الواجهة

مكتبة الشيخ عبد المحسن العباد

الإصدار الخامس

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ عبد المحسن العباد:

ترجمة ومؤلفات الشيخ عبد المحسن بن حمد العباد، نقلاً عن: مجموع كتب ورسائل الشيخ

ترجمة الشيخ عبد المحسن بن حمد العباد، نقلاً عن: موقع طريق الإسلام

نبذة مختصرة عن الشيخ عبدالمحسن بن حمد العباد البدر، نقلاً عن: موقع صيد الفوائد

* كتب ومواد للشيخ عبد المحسن العباد:

أثر العبادات في حياة المسلم

أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

دروس الشيخ عبد المحسن العباد

الإمام البخاري وكتابه الجامع الصحيح

الإمام مسلم وصحيحه

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

التحذير من تعظيم الآثار غير المشروعة

الحث على اتباع السنة والتحذير من البدع وبيان خطرها

الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الشيخ محمد بن عثيمين من العلماء الربانيين

الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها

العبرة في شهر الصوم

أهمية العناية بالتفسير والحديث والفقه

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!

رفقا أهل السنة بأهل السنة

شرح الأربعين النووية

شرح حديث جبريل في تعليم الدين

شرح سنن أبي داود

شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم

عقيدة أهل السنة والأثر في المهدي المنتظر

فتح القوي المتين في شرح الأربعين وتتمة الخمسين للنووي وابن رجب رحمهما الله

فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها

فضل المدينة وآداب سكناها وزيارتها

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

كيف نستفيد من الكتب الحديثية الستة

كيف يؤدي الموظف الأمانة

من أخلاق الرسول الكريم صلى الله عليه وسلم

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

الإحسان حقيقته - فضله - طرقه

الإخلاص

الحج فضله وفوائده

من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه

توقير العلماء والاستفادة من علمهم

رفقا أهل السنة بأهل السنة - 2

رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم آل الشيخ

سلسلة من أعلام المحدثين

شرح جزء من كتاب الطهارة من سنن النسائي للشيخ العباد

لزوم التزام المسلم بأحكام الشريعة الإسلامية

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

* مقالات للشيخ عبد المحسن العباد:

أحمد قاسم الغامدي أبرز مطايا التغريبيين من المتعالمين

أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل

أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين

أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين

أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها

أفعى تعود إلى رفع رأسها من جديد لنفث سمومها

أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!

أكرم الناس في تاريخ الإنسانية سيد ولد آدم عليه الصلاة والسلام

الآثار السيئة لخلع باب الجامعة الإسلامية بالمدينة في عهدها الجديد

الاحتفال بالمولد النبوي لم يأت في السنة ولم يفعله أهل القرون المفضلة

الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق

الاستدلال من النقل والعقل على تحريم شرب الدخان

الاعتماد في الصوم والإفطار والحج على رؤية الهلال لا الحساب

الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات

التعويل في حكم التربية البدنية للبنات على العلماء لا على مجلس الشورى

التغريبيون والتغريبيات يلهثون هذه الأيام بضراوة وشراسة وراء قيادة النساء السيارات

التمكين من دخول الدواوين للناصحين المصلحين وليس للتغريبيين الماكرين المفسدين

الحق أن المستحق للمحاكمة هو تركي الحمد .. وقد طلبت محاكمته قبل ثمان سنين

الحق في نصوص الوعد والوعيد وسط بين طرفي الإفراط والتفريط

الحق منحصر في الشريعة الإسلامية وليس مشاعاً بين الديانات والثقافات

الدعاء بالألفاظ الشرعية لا بالتجارب الشخصية

الدكتور عيسى الغيث غنيمة باردة للتغريبيين

الزنديق الرافضي حسن المالكي يفضِّل الخميني على كاتب الوحي معاوية رضي الله عنه

الزنديق المنافق تركي الحمد يستهزئ بالله ويحقد على الدولة السعودية وعلمائها

الزنديق تركي الحمد ثعبان ينفث سمومه في بلاد الحرمين

الغربيون وأمثالهم هم المختطفون لأبنائنا وبناتنا والتغريبيون هم الذين وراء هذا الاختطاف

الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء

القول بعدم شمول دين الإسلام للسياسة اتهام له بالنقصان

المجازر المروعة في بلاد الشام إلى أين وإلى متى أيها المتشدقون بالديمقراطية؟!

المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها

أمامك أيها المسلم موسم من مواسم الآخرة فاستعد لعمارته بالأعمال الصالحة

إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!

اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية

أهمية تحقيق آثار العلماء المحققين ودعمها ونشرها لتيسيرها لطلاب العلم

أهمية خطبة الجمعة في الإسلام

إيقاف زحف التغريبيين لتدمير بلاد الحرمين مسئولية ولاة أمرها من العلماء والأمراء

بلاد الحرمين وخطر أعدائها الثلاثة

بهذا يحصل الاطمئنان لصحة السعي في التوسعة الجديدة للمسعى

بيان خطورة افتتاح دور السينما في بلاد الحرمين

بيع النساء في الأسواق ما يحل منه وما يحرم

تجمعات البراءة من المشركين لا نتيجة لها إلا إيذاء المسلمين

تحذير الشعب السعودي الأبي المحافظ من فتن أعدائه التغريبيين الماكرين به وبدولته

تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة

تحريم تمثيل الأنبياء والمرسلين والصحابة الغر الميامين

تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين

تعطيل السبت بدل الخميس استبدال للذي هو أدنى بالذي هو خير

تعقيب عبد المحسن بن حمد العباد البدر على ما نُشر عنه حول القذافي وأحداث ليبيا

تقبيح نبز السعودية بالوهابية واتهامها زوراً بالإرهاب

تنبيه على خبر دراسة جني بصورة إنسي بالجامعة الإسلامية بالمدينة

تنبيه على عزو خاطئ

تنبيهات على تعقيب مصدر حقوقي على كلمتي «أشكال التغريب الطارئ أخيراً على بلاد الحرمين»

تنبيهات على تعقيبات مستشار قانوني دولي حول حُكم تعلم القوانين الوضعية

تنبيهات على مشروع الموسوعة العلمية ومحاكاة الآثار النبوية

تنبيهات على مقالٍ حول إباحة المظاهرات السلمية

تنزيه ذكر الله ودعائه عن غناء المغنين

حقوق ولاة الأمر المسلمين النصح والدعاء لهم والسمع والطاعة في المعروف

خطر الأندية الرياضية للفتيات

خطر التوسع في الابتعاث على بلاد الحرمين

خطورة الإفساد في بلاد الحرمين بعد إصلاحه

دعاة التغريب ومصطلحهم ((التعددية)) و ((الأحادية)) لانتقاء ما يوافق أهواءهم

دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين

دعوة المسلمين وخاصة الأثرياء لنجدة إخوانهم المظلومين المنكوبين في بلاد الشام

دعوة لعقلاء الأسر في بلاد الحرمين

رافضي جديد يشتم الصديق والفاروق ويسب الدولة السعودية

رسالة نصح وإشفاق إلى الإعلاميين ومالكي القنوات من المسلمين حاكمين ومحكومين

زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين

زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية

سفهاء الدنمرك وأمريكا يستهزئون بالمبعوث رحمة للعالمين وسفهاء صحيفة الوطن يستهزئون بسنته

صحفي يُنكر الحوض والصراط ورؤية الله وصحيفة عكاظ تنشر هذا الإنكار

صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين

طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم

عار على الدول الإسلامية وعقلاء زعماء غيرها خذلان المنكوبين في بلاد الشام

فتنة الخلافة الداعشية العراقية المزعومة

في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية

قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات

قيادة المرأة للسيارة يقودها إلى الانفلات

كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر

كل هؤلاء مسؤولون يوم القيامة عن انفلات النساء في بلاد الحرمين

كلماتُ زندقةٍ وزيغٍ وضلالٍ تقيأها أخيراً كتَّابٌ في بلاد الحرمين

كلمة أخرى حول زندقة تركي الحمد

كلمة أخرى حول منع الإسلام تحديد سن الزواج

كلمة أخرى في توسعة المسعى

كلمة توضيح حول نصيحة الشيخ النَّجمي وبيان الشيخ النُّجيمي

كلمة ثالثة حول زندقة تركي الحمد

كلمة حول الآثار غير المشروعة في مكة المكرمة

كلمة حول التوسعة المقترحة للمسجد النبوي والتوسعة الموجودة في المسعى

كلمة حول رسالة الشيخ سعد الحصين إلى الدكتور القصيبي

كيف يكون مستقبل الدول الإسلامية خيراً من ماضيها؟

لا تحديد في الإسلام لبدء سن الزواج ولا لانتهائه

لا ضرورة بل ولا حاجة لتعليم القانون الوضعي الوضيع

لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية

لا يجوز للمرأة الولاية على الرجال

لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء

لا يليق بالمسلمين أن يفتنوا أنفسهم باللهو واللعب

لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم

لم يبق للتغريبيين والتغريبيات ببلاد الحرمين إلا المطالبة بتولي التغريبيات الوزارات

لم يثبت أن لحواء أم البشر قبراً في جدة

لماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟

لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين

لن يضر السحابَ في السماء نباحُ الكلاب التي تحميها الديمقراطية الزائفة

ليس من الدعاء «سيؤتينا الله من فضله إنا إلى الله راغبون»

ليس هذا من العدل يا عادلة!

ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية

ما هكذا تورد يا سعد الإبل

متبعو الأهواء والشبهات والشهوات يتصيدون الزلات لرجال هيئة الأمر بالمعروف والنهي عن المنكر

مسألتان مختصتان بصلاة العيد في المسجد النبوي الشريف

مصيبة المصائب لأحمد الكبيسي ذمه لكاتب الوحي معاوية والإمام محمد بن عبد الوهاب

من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية

من أسوإ المفسدين في بلاد الحرمين تركي الحمد

من أعجب العجب سعي من كان عاقلاً لأن يكون مجنوناً

من أمن العقوبة أساء الأدب حتى مع الله والرسول والصحابة

من جهود التغريبيين الإفسادية للحُكم والأخلاق في بلاد الحرمين

من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها

من سمات أهل الزيغ رد الأحاديث الصحيحة المحكمة واتباع الأحاديث المتشابهة

من فضائل الصحابة وأقوال المنصفين فيهم عموماً وفي معاوية خصوصاً

من كلمات الشيخين ابن باز والعثيمين في خطورة كشف النساء وجوههن واختلاطهن بالرجال

من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين

مناهجنا الدراسية بريئة من التهم ومتهمها هو المتهم

نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها

وأخيراً وصلوا في استنطاقهم لتأييد اختلاط الجنسين إلى مؤسسة دينية ثالثة!

وجوب إعفاء اللحى دلت عليه السنة قولاً وفعلاً وتقريراً

وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!

وسلم الله بلاد الحرمين من مكر التغريبيين والتغريبيات لقيادة النساء السيارات

ومرة أخرى رفقاً أهل السنة بأهل السنة

يُجمع بين الفقه والزهد والورع ويُبتعد عن التصوف لفظاً ومعنى

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

de_der_glaube_bezueglich_sahaba

de_Leute_der_Sunnah

es_effect_of_worships_in_muslim_life

es_encouragement_to_follow_sunnah

es_people_of_sunnah_kind_with_one_another

fa_didgahe_monsefan_darbareye_moaveyeh

fa_fazayel_ahlebait

fa_fazayel_madineh

fr-electionpropheteAbbad

fr-Islamhouse-Encore_une_fois_Al_Abbad

fr-Lesleconsderamadanabbad

fr-religionuniverselleAbbad

fr_The_impact_of_acts_of_worship_in_the_life_of_a_Muslim

id_people_of_sunnah_kind_with_one_another

nl_nogmaals

ta_ad3at_elnabe

th_fadl_ahlel_bayt_w_olwo_mkanatehem

zh_Impact_of_the_Worship_of_the_Life_of_the_Muslim

zh_Worship_in_Islam

* ملحق الموسوعة:

مكتبة الشيخ عبد المحسن العباد بصيغة وورد

مكتبة الشيخ عبد المحسن العباد بصيغة الهواتف الذكية

مكتبة الشيخ عبد المحسن العباد بصيغة بي دي اف


ترجمة ومؤلفات الشيخ عبد المحسن بن حمد العباد، نقلاً عن: مجموع كتب ورسائل الشيخ

( فهرس المحتويات )

ترجمة ومؤلفات الشيخ عبد المحسن بن حمد العباد، نقلاً عن: مجموع كتب ورسائل الشيخ

مقدمة
مجموع كتب ورسائل
الشيخ عبد المحسن العباد البدر حفظه الله ونفعنا بعلمه
بقلم الشيخ عبد المحسن حفظه الله
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ،
ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ،
من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ،
وأشهد أن لا إله إلا الله وحده لا شريك له ،
وأشهد أن محمداً عبده ورسوله ،
صلى الله وسلم وبارك عليه وعلى آله وأصحابه
ومن سلك سبيله واهتدى بهديه إلى يوم الدين
أما بعد :
فهذه مجلدات تشتمل على كتب ورسائل طبعت في أوقات متفرقة ،
أولها اجتناء الثمر في مصطلح أهل الأثر ، طبع في عام ( 1381 هـ ) ،
وآخرها من كنوز القرآن الكريم طبع في عام ( 1427 هـ )
وقد رأيت مناسبة إعادة طباعتها مجتمعة لكونه أحفظ لها ،
وأملا في انتفاع طلاب العلم بها على وجه أكمل ،
وما يجد بعد ذلك من كتب ورسائل سيلحق – إن شاء الله – بهذه المجلدات ،
وأسأل الله عز وجل أن ينفعني وإياهم بما نقول ونسمع ونكتب ،
وأن يحسن العاقبة للجميع ،
وأن يوفق المسلمين لما تحمد عاقبته في الدنيا والآخرة ،
والحمد لله رب العالمين ،
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه

ترجمة الشيخ عبد المحسن العباد البدر حفظه الله
بقلم الشيخ عبد المحسن حفظه الله
1 –
أنا عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر ،
وأسرة آل بدر من آل جلاس ، من عنزة إحدى القبائل العدنانية ،
وأمي ابنة عم أبي : سليمان بن عبد الله بن حمد بن عثمان آل بدر ،
والجد الثاني عبد الله لقبه عباد ،
وقد اشتهر بالنسبة إليه بعض أولاده
2 –
ولدت عقب صلاة العشاء من ليلة الأحد
الموافق الثالث من شهر رمضان عام ( 1353 هـ) في مدينة الزلفي ،
وهي تقع شمال مدينة الرياض
3 –
تعلمت القراءة والكتابة في الكتاب عند أستاذة كرام ،
هم عبد الله بن أحمد المنيع ، ثم زيد بن محمد المنيفي ،
ثم عبد الله بن عبد الرحمن الغيث الذي أتممت عنده قراءة القرآن ، ثم فالح الرومي ،
وعندما أسست أول مدرسة ابتدائية ،
وفي أثناء الدراسة الابتدائية درست على الشيخ حمدان بن أحمد الباتل
في الرحبية في الفرائض والآجرومية في النحو
4 –
بعد أن أتممت الدراسة الابتدائية عام ( 1371 هـ )
التحقت في العام الذي يليه بمعهد الرياض العالمي ،
ثم بكلية الشريعة بالرياض ،
وأثناء السنة النهائية في الكلية عينت مدرساً في معهد بريدة العلمي
في 13/5/ 1379 هـ ،
وفي نهاية العام الدراسي عدت إلى الرياض لأداء الامتحان النهائي في الكلية ،
فأكرمني الله بأن كنت الأول بين زملائي البالغ عددهم ثمانين خريجاً
يمثلون الفوج الرابع من خريجي كلية الشريعة ،
كما كنت الأول أيضا في سنوات النقل الثلاث في الكلية ،
وفي الحصول على الشهادة الثانوية من معهد الرياض العالمي ،
وفي عام (138 هـ) عملت مدرساً في معهد الرياض العالمي
وفي الدراسة في معهد الرياض وكلية الشريعة درست على مشايخ فضلاء ،
أبرزهم الشيخ عبد العزيز بن عبد الله بن باز ،
والشيخ محمد الأمين الشنقيطي ،
والشيخ عبد الرزاق عفيفي ،
والشيخ عبد الرحمن الأفريقي ،
والشيخ عبد الله بن صالح الخليفي رحمهم الله
5 –
وعندما أنشئت الجامعة الإسلامية بالمدنية المنورة
أكرمني الله فكنت بين الذين وقع عليهم اختيار
سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله للعمل فيها مدرساً ،
وكانت أول كلية أنشئت فيها كلية الشريعة التي بدأت الدراسة فيها
يوم الأحد الموافق 2/6/1381 هـ ،
وكان من فضل الله علي أن كنت أول من ألقي درساً في ذلك اليوم ،
ومن ذلك التاريخ وحتى الآن ( صيف عام 1427 هـ) وأنا أعمل مدرساً فيها ،
وقد أمضيت في التدريس بالجامعة الإسلامية ستة وأربعين عاماً
6 –
وفي 3/7/1393 هـ عينت نائبا لرئيس الجامعة الإسلامية ،
اختارني الملك فيصل رحمة الله لهذا المنصب ،
وكنت أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن عبد الله بن باز
رئيس الجامعة في ذلك الوقت ،
وقد يكون هذا الاختيار لكوني أعمل في الجامعة الإسلامية ،
وبقيت في هذا المنصب إلى 26/1/1399 هـ
حيث أعفيت منه بعد إلحاح مني ،
وفي السنتين الأوليين من هذه السنوات الست كنت المسؤول الأول ،
وخلال هذه الأعوام الستة لم أتخل عن إلقاء درسين أسبوعيا
في السنة الرابعة من كلية الشريعة ،
وبفضل الله عز وجل ، ثم بالجهود المبذولة
من سماحة الشيخ عبد العزيز بن باز رحمه الله ومني
تحقق في هذه الفترة إنشاء قسم للدراسات العليا في الجامعة
لمنح درجتي الماجستير والدكتوراه ،
وإنشاء كليه القرآن الكريم وكلية الحديث الشريف وكلية اللغة العربية ،
وأنشئت مطابع الجامعة
7 –
بدأت بالتدريس في المسجد النبوي في شهر المحرم من عام ( 146 هـ) ،
وقبل ذلك درست فيه في مواسم الحج لتوعية الحجاج ،
وقد أكملت حتى صيف عام ( 1427 هـ )
شرح صحيح البخاري وصحيح مسلم وسن أبي داود وسنن النسائي
وثلاثة أرباع جامع الترمذي ،
والتدريس بين المغرب والعشاء في ست ليال في الأسبوع ،
وتتوقف الدراسة في العطل الدراسية ؛
لكون أكثر الطلبة من الدارسين في الجامعة الإسلامية
8 –
أول رحلة لي خارج مدينة الزلفي كانت إلى مكة المكرمة
لحج بيت الله الحرام في عام ( 137 هـ) ،
تليها في أواخر العام الذي يليه الرحلة إلى الرياض
لطلب العلم في معهد الرياض العلمي
9 –
لدي دفاتر المدرسية في مختلف المراحل الدراسية ،
بدءاً من السنة الثالثة الابتدائية
1 –
أول كتب لدي في مكتبتي الخاصة
نسخة من كتاب بلوغ المرام للحافظ ابن حجر العسقلاني ،
اقتنيته قبل دخول المدرسة الابتدائية ،
وعليه خطي بتاريخ 6/1/1368 هـ
وسبق أن أطلعت على أوراق مستخرجة من الانترنت
تشتمل على إضافة أحوال في الزهد إلى لا اصل لها في الواقع ولا حقيقة ،
وقائل ذلك قد قفا ما ليس له به علم ، والله الهادي إلى سواء السبيل
وأسال الله التوفيق لما فيه سعادة الدنيا والآخرة ،
اللهم أصلح لي ديني الذي هو عصمة أمري ،
وأصلح لي دنياي التي فيها معاشي ،
وأصلح لي آخرتي التي فيها معادي ،
واجعل الحياة زيادة لي في كل خير ،
واجعل الموت راحة لي من كل شر
المصدر مجلد 1 ص 6 – 9

سرد كتب ورسائل

الشيخ عبد المحسن بن حمد العباد البدر حفظه الله مرتبة موضوعيا

نقلا عن المجلد الأول لكتب ورسائل الشيخ عبد المحسن حفظه الله ونفعنا بعلمه

القرآن الكريم :

1 – آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
2 – من كنوز القرآن الكريم

الحديث ( القسم الأول ) :

3 – عشرون حديثاً من صحيح البخاري ، دراسة أسانيدها وشرح متونها
4 – عشرون حديثاً من صحيح مسلم ، دراسة أسانيدها وشرح متونها

الحديث ( القسم الثاني ) :

5 – شرح حديث جبريل في تعليم الدين
6 – فتح القوي المتين في شرح الأربعين وتتمة الخمسين ، للنووي وابن رجب رحمهما الله
7 – كيف نستفيد من الكتب الحديثية الستة
8 – اجتناء الثمر في مصطلح أهل الأثر
9 – دراسة حديث :" نضر الله امرءاً سمع مقالتي " رواية ودراية

العقيدة :

1 – قطف الجنى الداني شرح مقدمة رسالة ابن ابي زيد القيرواني
11 – عقيدة أهل السنة والجماعة في أصحابة الكرام رضي الله عنهم وأرضاهم
12 – التحذير من تعظيم الآثار غير المشروعة
13 – الحث على إتباع السنة والتحذير من البدع وبيان خطرها
14 – عقيدة أهل السنة والأثر في المهدي المنتظر
15 – مقدمة وتعليقات على تطهير الاعتقاد وشرح الصدور للصنعاني والشوكاني

الفقه :

16 – أهمية العناية بالتفسير والحديث والفقه
17 – منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
18 – شرح شروط الصلاة وأركانها وواجباتها ،
لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
19 – شرح كتاب آداب المشي إلى الصلاة ،
المشتمل على أحكام الصلاة والزكاة والصيام ،
لشيخ الإسلام محمد بن عبد الوهاب رحمه الله

أخلاق وفضائل ونصائح وآداب وتراجم :

2 - من أخلاق الرسول الكريم صلى الله عليه وسلم
21 – فضل الصلاة على النبي صلى الله عليه وسلم
وبيان معناها وكيفيتها وشيء مما ألف فيها
22 – فضل أهل البيت وعلو مكانتها عند أهل السنة والجماعة
23 – فضل المدينة وآداب سكناها وزيارتها
24 – ثلاث كلمات في الإخلاص والإحسان والالتزام بالشريعة
25 – أثر العبادات في حياة المسلم
26 – العبرة في شهر الصوم
27 – من فضائل الحج وفوائده
28 – بأي عقل ودين يكون التفجير والتدمير جهاداً ؟!
29 – بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير
3 – رفقاً أهل السنة بأهل السنة
31 – العدل في شريعة الإسلام وليس في الديمقراطية المزعومة
32 – كيف يؤدي الموظف الأمانة ؟
33 – من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه
34 – عالم جهبذ وملك فذ ( الشيخ محمد بن إبراهيم آل الشيخ ، والملك فيصل رحمهما الله )
35 – الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول
36 – الشيخ محمد بن عثيمين رحمه الله من العلماء الربانيين
37 – الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الردود :

38 – أغلو في بعض القرابة وجفاء في الأنبياء والصحابة ؟!
39 – الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي
4 – الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي
41 – الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته ،
والاستدلال لنع ولاية النساء على الرجال
42 – الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
43 – الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
44 – الفوائد المنتقاة من فتح الباري وكتب أخرى

المصدر: مجموع كتب ورسائل الشيخ عبد المحسن العباد [مجلد 1 ص 11]


ترجمة الشيخ عبد المحسن بن حمد العباد، نقلاً عن: موقع طريق الإسلام

( فهرس المحتويات )

ترجمة الشيخ عبد المحسن بن حمد العباد، نقلاً عن: موقع طريق الإسلام

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


نبذة مختصرة عن السيرة الذاتية لفضيلة الشيخ عبدالمحسن بن حمد العباد البدر، نقلاً عن: موقع صيد الفوائد

( فهرس المحتويات )

نبذة مختصرة عن الشيخ عبدالمحسن بن حمد العباد البدر، نقلاً عن: موقع صيد الفوائد

هذا العلامة المحدث الشيخ عبدالمحسن بن حمد العباد أطال الله في عمره على خير

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع ولا نزكي على الله أحدا.

عبدالمحسن بن حمد العباد البدر حفظه الله ، ولد بالزلفي ،ولد الشيخ في رمضان من عام 1353هـ.
ودرس ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية،ثم انتقل الشيخ إلى الرياض ودخل معهد الرياض العلمي،وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز رحمه الله من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد،ثم إلتحق شيخنا عبدالمحسن بكلية الشريعة بجامعة الإمام بالرياض،ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار أمثال الشيخ محمد بن إبراهيم والشيخ عبدالعزيز بن باز والشيخ محمد الأمين الشنقيطي والشيخ عبدالرحمن الأفريقي والشيخ عبدالرزاق عفيفي رحمهم الله أجمعين.
عُين مُدرساً بالمعهد العلمي ببريدة عام 1379هـ.
عُين مدرساً بالمعهد العلمي بالرياض عام 1380هـ.
ثم عُين مدرساً بالجامعة الإسلامية في عام إنشائها 1381هـ،وكان أول من ألقى فيها درساً-حفظه الله-.
وقد سمعتُ الشيخ يذكر بأنه درس على يد الشيخ عبدالرحمن الأفريقي في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه:كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى.

له علاقة خاصة مع الشيخ عبدالعزيز بن باز رحمه الله وكان أول لقاء له مع الشيخ عام اثنتين وسبعين وثلاثمائة وألف للهجرة،ودرسه نظامياً في السنة الرابعة من كلية الشريعة،وكان الشيخ عبدالمحسن يذكر أنه كان كثيراً ما يكون اتصالي به في الفسح بين الدّروس وفي المسجد وأزورهُ في المنزل.

لما جاء عام واحد وثمانين وثلاثمائة وألف رُشِحَ الشيخ للتدريس في الجامعة الإسلامية،وقد كان الشيخ في آخر عام تسعةٍ وسبعين وألف قد طلبَ من الشيخ محمد بن إبراهيم رحمه الله أن يجعله في سلك التدريس فوافق على شرط أن يُدرسَ في الجامعة الإسلامية عند افتتاحها،فأجاب شيخنا:أنهُ على أتم الاستعداد.

ثم بدأ بالتدريس في هذه الجامعة الغراء منذُ أول عام واحدٍ وثمانين وثلاثمائة وألف،وقد كانت له صحبة مع شيخه عبدالعزيز بن باز رحمه الله خمسة عشر عاماً،وكان الشيخ مع تدريسه في الجامعة وكذلك الحرم-ولا يزال- عضو في مجلس الجامعة منذُ إنشائها وحتى عام ثلاثةٍ وتسعين عُيّنتُ نائباً للرئيس-وهو الشيخ عبدالعزيز رحمه الله-بترشيخ من الشيخ وموافقة من الملك فيصل رحمهما الله.

يقول الشيخ: كنت أتي إليه-يعني الشيخ بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً،وكان معه الشيخ إبراهيم الحصين رحمه الله،وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال:أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام.

وكنت له صلات كثيرة مع أهل العلم وخاصة المدرسون في الجامعة أو من يسمع عنهم من أهل الفضل ومنهم الشيخ عمر فلاته رحمه الله.-ولنا وقفة من فيّ الشيخ عن صلته به-

للشيخ مؤلفات عديدة منها:
1- عشرون حديثاً من حديث البخاري.
2- عشرون حديثا من صحيح الأمام مسلم.
3- من أخلاق الرسول الكريم.
4- عقيدة أهل السنة والجماعة في الصحابة الكرام.
5- فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة.
6- عقيدة أهل السنة والأثر في المهدي المنتظر.
7- الرد على الرفاعي والبوطي.
8- الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9- الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12- فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13- من أقوال المنصفين في معاوية.
14- فضل آل البيت.
15- اجتناء الثمر في مصطلح أهل الأثر.
16- عالمٌ جهبذ وملكٌ فذ.
17- قبسٌ من هدي الإسلام.
18- دراسة حديث "نضّر الله إمراً سمع مقالتي" روايةً ودراية.

وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1- شرح مُختصر ألفية السيوطي .............(57 شريط).
2- القيروانية....................................(14 شريط).
3- صحيح البخاري[لم يكتمل]................(623 شريط).
4- سنن النسائي ..............................(414 شريط).
5- سنن أبي داود[ومازال]....................(272 شريط).
6-اللؤلؤ والمرجان[كتاب الصيام].............(7 شريط).
7-آداب المشي إلى الصلاة....................(14 شريط).

أما طريقة الاستفادة من تسجلات الحرم فهي نفس الطريقة التي شرحنها من قبل في ترجمتنا للشيخنا عبدالله الغنيمان حفظه الله ، وهي(أن تأتي بأشرطة جيدة كسوني مثلاً وجديدة وتسلمها لهم على عدد الأشرطة المشروحة وتقيد طلبك لديهم،ومن الغد تأتي لتأخذها بالمجان مسجلة،والتسجيلات داخل الحرم).

ورقم هاتف الشيخ بالمدينة النبوية 8475207/04

وسمعت أنه حصل على الماجستير من مصر.

وللشيخ ولدٌ صالح وأحد طلبة العلم الجيدين وهو الشيخ عبدالرزاق بن عبدالمحسن العباد البدر حفظه الله وهو دكتور في الجامعة الإسلامية.

للشيخ محاضرات عديدة ؛ ولكن وللأسف لا توجد إلا في تسجيلات محددة نظراً لأن الطالبين لها قلة، والجوهر غالي ويحتاج إلى تنقيبٍ وبحث.
منها:
1- معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2- الإيمان بالغيب.
3- أربع وصايا للشباب.
4- أثر علم الحديث.
5- تقييد النعم بالشكر.
6- محبة الرسول صلى الله عليه وسلم (2 شريط).
7- توقير العلماء والاستفادة من كتبهم.
8- أثر العبادات في حياة المسلمين.
9- الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11- الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12- خطر البدع.
13-النصيحة .
14-أثر دراسة الحديث 2 شريط .

وغيرها...وتجدها في تسجيلات الإبانة بجدة،وما وجدته أنا في تسجيلات المجتمع ببريدة وسبيل المؤمنين بالدمام ومنهاج السنة بالرياض.

ولقد قرأت من جمع أحد الإخوة في أحد المنتديات هذه الصور من ورعه فيقول:
حدثني أحد خريجي الجامعة الإسلامية قصتين عن ورع الشيخ تذكرك بورع السلف الأولين !!
الأولى: قال الخريج: سمعت سائق الشيخ الذي يذهب به إلى الجامعة ويعود به أن الشيخ ما كان يرضى أن يوقف سيارة الجامعة على الطريق من أجل شراء حاجة للبيت . سبحان الله !!
وقال : سمعته أيضا يقول: لما انتهت رئاسة الشيخ للجامعة الإسلامية(والتي تولى رئاستها بعد سماحة الشيخ ابن باز رحمه الله) رأيت الشيخ واقفا أسفل ينتظر فمررت عليه بالسيارة كالعادة لأوصله للمنزل فأبى الركوب وقال: ما دريت أنا قد انتهت مدة رئاستي وقد أرسلت لإبني يأتي ليأخذني !!! الله أكبر , ورع السلف وربي !!

والشيخ دائماً ما يذكر أخوته من أهل العلم ويدعوا لهم،وله صلة بهم،منها صلته بالشيخ عمر فلاته رحمه الله من العلماء المعروفين والذي كان ناظراً على دار الحديث بالمدينة ومن ثم مدرس بالجامعة الإسلامية وبالحرم المدني وبحلقة مجاورة للشيخ عبدالمحسن،يقول الشيخ عن صلته بالشيخ عمر وهو من أخص أصحابه:
((فأول ما عرفته عندما قدمت إلى المدينة عند افتتاح الجامعة الإسلامية في عام 1381هـ،كنتُ أسمع ويتردّد على سمعي الشيخ عمر مدير دار الحديث،فذهبتُ إليه ودخلتُ مع باب الدار الذي هو من إلى جهة الجنوب،وبعدما يدخل الإنسان مع هذه الباب يجد أمامه ساحة واسعة وعلى يساره غرفة هي مكان مدير الدّار وإذا الشيخ عمر رحمه الله تعالى،في زاوية من زوايا هذه الغرفة على مكتبه،فسلّمتُ عليه ورأيتُ من أوّل وهلةٍ منه السماحة والّلطف والبُشر والدّعاء ومحبّة الخير للناس.

فكان هذا أول لقاء حصل لي معه وأوّل تعرّف عليه في تلك الجلسة التي دخل حبُّه في قلبي،وبعد ذلك توطدت العلاقة بيني وبينه ولا سيّما بعدما انتقل إلى الجامعة الإسلامية،فكنتُ لا يمرّ يومٌ غالباً إلا وألتقي به وأجلس معه وأستأنس به كثيراً رحمه الله تعالى،ثمّ في عام 1389هـ وكذلك في العام الذي يليه ذهبتُ أنا وإياه للتعاقد مع مدرّسين للجامعة ا\"لإسلامية إلى الأردن وسوريا ولبنان ومصر،وبلغت تلك المدّة التي اصطحبنا فيها ما يقرب من شهرين في كلّ من هاذين العامين،وقد رأيتُ أخلاقه الكريمة وتواضعه الجمّ.

وأذكر أنه كنّا في فندق من الفنادق،وكنّا نسكن في غرفة وفي داخلها حمّام،وكان في الحمام يقضي حاجته رحمه الله،فدخل شخص فقال:أين رئيس اللّجنة؟فقلتُ له:اجلس يأتي الآن،وكان يسمع وهو في داخل الحمّام،ولّما خرج قال:هذا رئيس اللجنة يشير إليّ:لستُ أنا رئيس اللجنة،فقلتُ:لا أبداً لستُ رئيس اللجنة أنت رئيسُها،فصار الأمر يدور بيني وبينه كلٌّ يقول للآخر أنا لست الرئيس وإنما الرئيس أنت،فتعجّب هذا الشّخصُ الذي دخل وكان يسأل عن رئيس اللجنة،وهذا من لطافته وتواضعه وسماحته رحمه الله تعالى.

ثم كانت العلاقة بيني وبينه وطيدةً جداً بحيث لا ينقطع أحدُنا عن الآخر،وكان يزورني وأزوره،ويّتصل بي وأتّصل به،إذا تأخر أحدُنا عن الآخر فترة وجيزة اتصل بالهاتف يسألُ عنّي واتّصلتُ به أيضاً أسألُ عنه،وكانت المودة بيننا قائمة،وكان ذلك كله في الله عز وجل،وأرجوا أن أكون وإياه في ظله يوم لا ظل إلا ظلُّه الذين ورد ذكرهم في الحديث الصحيح وفيهم: \"ورجلان تحابّا في الله اجتمعا عليه وتفرّقا عليه\".)) .

صور من مداعبات الشيخ:
يقول الشيخ في محاضرته عمر فلاته كما عرفته:
(ومن الطرائف العجيبة أنّني أداعب الشيخ عمر حول سنّه وأنّه كبير، ولا يظهر عليه الكِبَر، وفي سنة من السنوات كنّا في الحج ، ودخلنا مخيم التوعية في عرفات، وإذا فيه رجل قد ابيضّ منه كلُّ شيء حتّى حاجباه، فقلتُ للشيخ عمر:هذا من أمثالك أي: كبار السنّ، وبعد أن جلسنا قال ذلك الرجل يخاطبني: أنا تلميذ لك درّستني في مدرسة ليلية ابتدائية في الرياض- وكان ذلك في سنة 1374هـ تقريباً-،وكنت في زمن دراستي في الرياض أدرس مساءً متبرعاً في تلك المدرسة التي غالبُ طلابها موظفون، فوجد ذلك الشيخ عمر رحمه الله مناسبة ليقلب الموضوع عليّ، فكان يكرّر مخاطباً ذلك الرّجل: أنت تلميذ الشيخ عبدالمحسن ؟).

ومن صور مداعبته يقول:
(كنتُ معه-الشيخ عمر فلاته رحمه الله-في مجلس وفيه أحدُ المشايخ وقد حج فرضه بعد ولادتي بسنة، وكنتُ أعرف ذلك فسألته قائلاً : متى حججتَ فرضَك؟ فقال له الشيخ عمر: انتبه لا يجرّ لك لسانك، يعني بذلك التوصل إلى مقدار عمر ذلك الشيخ).

وصور مداعبت الشيخ كثيرة اكتفيت بما سمعتها منه حفظه الله..

يقول الشيخ حامد العلي من الكويت:
((ومن الدروس التي واظبنا عليه في المسجد شرح صحيح مسلم للشيخ العلامة عبد المحسن العباد ، ومن الطريف أن الذي كان يقرأ عليه صحيح مسلم اسمه أيضا حامد العلي ، وقد التقيت بالشيخ العباد ذات مرة في المسجد الحرام في مكة ، وعرفته بنفسي وذكرت له اسمي ، وهو ضعيف النظر ، فتعجب وسألني عن العلاقة بيني وبين من كان يقرأ عليه في المسجد النبوي صحيح مسلم ، فقلت إنما هو تشابه في الأسماء فقط ، وكان الشيخ العباد قد قرأ لي رسالة صغيرة بعنوان ( ضوابط ينبغي تقديمها قبل الحكم على الطوائف والجماعات ) قبل أن أجعل هذا عنوانها ، وانما نشرت في مجلة الفرقان الكويتية بعنوان آخر ، ثم زدت عليها زيادات مهمة وأعدت طبعها ، والمقصود أنه كان قد اطلع عليها في المجلة المذكورة ، وأثنى عليها فشجعني ذلك على إعادة تحريرها وطبعها طبعة ثانية بزيادات مهمة . )).

هذا وفي الخاطر الشيء الكثير عن هذا العلم،وحسبنا أن نلمح عن جانب من سيرة شيخنا الفاضل.

قام بإعداد هذه الترجمة اليسيرة أخوكم وليد العلي.

المصدر:
http://www.saaid.net/Warathah/1/Abbad.htm


أثر العبادات في حياة المسلم

أثر العبادات في حياة المسلم


أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

أغلو في بعض القرابة وجفاء في الأنبياء والصحابة


دروس الشيخ عبد المحسن العباد

أثر دراسة الحديث

معاوية بين المتعسفين والمنصفين


الإمام البخاري وكتابه الجامع الصحيح

الإمام البخاري وكتابه الجامع الصحيح


الإمام مسلم وصحيحه

الإمام مسلم وصحيحه


الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

مقدمة

إهداؤه كتابه نموذج من هدايا الضلال والإضلال

كاتب هذا البحث المزعوم وناشره وصاحب الأَحَدية متعاونون على الإثم والعدوان

زعمه أنَّه سلفيٌّ سُنِيٌّ، وذِكرُ نماذج من كلامه تُبطل دعواه

زعمه أنَّه حنبليٌّ وأنَّ نقدَه للحنابلة في العقيدة من النَّقد الذاتي، والردُّ عليه

بخله بالصلاة على الصحابة الكرام بعد الصلاة على النَّبيِّ ـ صلى الله عليه وسلم ـ وآله

زعمه أنَّ مصطلحَ العقيدة مُبتَدعٌ، والردُّ عليه

قدحه في كتب أهل السنَّة في العقيدة والردُّ عليه

زعمه الاكتفاء بإسلام لا يتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين، والردُّ عليه

ثناؤه على أهل البدع وقدحه في أهل السُّنَّة، والرَّدُُ عليه

زعمه أنَّ أهل السنَّة وسَّعوا جانب العقيدة، فأدخلوا فيها مباحث الصحابة والدجَّال والمهدي وغير ذلك، والردُّ عليه

قدحه في أفضليَّة أبي بكر وأحقيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم، والردُّ عليه

قدحه في خلافة عمر وعثمان رضي الله عنهما، والردُّ عليه

اختياره المزعوم للمذهب الحنبلي لنقده في العقيدة والردُّ عليه

قدحه في أحاديث صحيحة بعضها في الصحيحين والردُّ عليه

زعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط، والردُّ عليه

زعمه أنَّ أهل السنَّة مجسِّمة ومشبِّهة والردُّ عليه

ما ذكره من تأثير العقيدة على الجرح والتعديل والردُّ عليه

ثناؤه على المأمون الذي نصر المبتدعة وآذى أهل السنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة

قدحُه في أهل السنَّة بعدم فهم حجَّة الآخرين والردُّ عليه

زعمه غلوَّ أهل السنَّة في مشايخهم وأئمَّتهم والردُّ عليه

زعمه أنَّ نقضَ أهل السنَّة كلام غيرهم ردودُ أفعال، والردُّ عليه

زعمه أنَّ أهل السنَّة لا يُدركون معنى الكلام، والردُّ عليه

ما ذكره عن أهل السنَّة من ذمِّ المناظرة والحوار، والجوابُ عن ذلك

تشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السنَّة يُزهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال، والردُّ عليه

زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب والموبقات، والردُّ عليه

زعمه أنَّ أهل السنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين، والردُّ عليه

زعمه أنَّ قاعدة (اتِّباع الكتاب والسنة بفهم سلف الأمَّة) باطلة، وأنَّها بدعةٌ، والردُّ عليه

زعمه أنَّ تقسيم التوحيد إلى ربوبية وألوهية تقسيمٌ مبتدَع، والردُّ عليه

تشنيعه على الإمام أحمد في مسألة التكفير، والردُّ عليه

رميه أهل السنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب، والردُّ عليه

استشهاده لباطله بكلام لعَمرو بن مُرَّة ومحمد بن إبراهيم الوزير والمقبلي والصنعاني والقاسمي، والردُّ عليه

تكثُّره بأربعة نوابت حُدثاء الأسنان شاركوه في الضلال، وذِكره شيئاً من أباطيلهم، والردُّ عليه وعليهم


الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

مقدمة الطبعة الثانية

مقدمة

زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، والرد عليه

استدلالُه بآية {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ} والرد عليه

استدلالُه بآية: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ}، والرد عليه

استدلالُه بآيات سورة الحشر والرد عليه

استدلاله بآية سورة الحديد والرد عليه

استدلاله بآية سورة الأنفال والرد عليه

استدلاله بآية سورة الفتح والرد عليه

استدلالُه بحديث: " المهاجرون والأنصار بعضهم أولياء بعض " والرد عليه

استدلالُه بحديث: " الناسُ حيِّز وأنا وأصحابي حيِّز " والرد عليه

تشكيكه في أفضلية أبي بكر رضي الله عنه على غيرِه والرد عليه

تشكيكه في أَحقِّية أبي بكر بالخلافة بعد وفاة رسول الله صلى الله عليه وسلم والرد عليه

زعمه أنَّ العبَّاس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة والرد عليه

زعمه أنَّ خالد بن الوليد رضي الله عنه ليسَ من الصحابة والرد عليه

زعمه أنَّ معاويةَ رضي الله عنه ليسَ من الصحابة والرد عليه

زعمه أنَّ عمرو بن العاص والمغيرة بن شعبة رضي الله عنهما ليسَا من الصحابة والرد عليه

زعمه أنَّ صُحبةَ الكثيرين من أصحاب النَّبِيِّ صلى الله عليه وسلم لغوية لا شرعية والرد عليه

فهمه الخاطئ للصُّحبة الشرعيَّة والرد عليه

زعمه أنَّ الإجماعَ لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقِها المختلفة والرد عليه

إنكاره القول بعدالة الصحابة والرد عليه

آثارٌ في توقير الصحابة وبيان خطرِ النَّيل من أحدٍ منهم

آياتٌ وأحاديث في حفظ اللسان من الكلام إلاَّ في خير


التحذير من تعظيم الآثار غير المشروعة

التحذير من تعظيم الآثار غير المشروعة


الحث على اتباع السنة والتحذير من البدع وبيان خطرها

الحث على اتباع السنة والتحذير من البدع وبيان خطرها


الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال

الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال


الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

مقدمة

قال الكاتب: كان أسلافُكم حنابلة المذهب يتَّبعون ويُقلِّدون مذهبَ الإمام الشيخ أحمد بن حنبل رضي الله تعالى عنه، ابتداءً من ابن تيمية وابن القيم

أنكر الكاتِبُ على مَن زعم نصحَهم عدمَ السماح بإدخال كتاب "دلائل الخيرات" للجزولي إلى البلاد السعودية

قال الكاتب: ضيَّقتُم ثمَّ أوْصدتُم وأقْفلتُم بابَ النصيحة من المسلمين لأئمَّتهم وحُكَّامهم وأولي الأمر منهم، وأفتيتُم بمعصيةِ مَن يُخالفُ ذلك

قال الكاتب: سَمَّيتُم المصحف الشريف الذي أمر بطبعِه خادم الحرمين الشريفين الملك فهد جزاه الله خيراً ب مصحف المدينة النبوية بدلاً من أن يُسمَّى مصحف المدينة المنورة

قال الكاتب: تُصرِّون على تسمية الجهة المشرِفة على شؤون الحرمين الشريفين رئاسة الحرم المكي والمسجد النبوي الشريف، ولا تقولون الحرم النبوي الشريف

أنكر الكاتب على من زعم نصحَهم عدم إيجاد علامة تدلُ على القبلة الأولى إلى المسجد الأقصى، وذلك في المسجد المسمَّى مسجد القبلتين

قال الكاتبُ: لا يجوز اتِّهامُ المسلمين الموحِّدين الذي يُصلُّون معكم ويَصومون ويُزكُّون ويَحُجُّونَ البيتَ مُلبِّين مُردِّدين: (لبَّيك اللَّهمَّ لبَّيك، لبَّيك لا شريك لك لبَّيك، إنَّ الحمدَ والنِّعمةَ لك والملك، لا شريك لك)، لا يجوز شرعاً اتِّهامُهم بالشِّرك

قال الكاتبُ: تُرَدِّدون جملة الحديث الشريف: "كلُّ بدعة ضلالة" بدون فهم للإنكار على غيركم، بينما تُقِرُّون بعضَ الأعمال المخالفة للسُنَّة النَّبوية

أشاد في أوراقه بتعظيم القبور وبناء القباب عليها

أشاد الكاتب في أوراقه بقصيدة البُردة للبوصيري في مدحِ الرسول صلى الله عليه وسلم

قال الكاتب: تَمنعون دفنَ المسلم الذي يموت خارج المدينة المنوَّرة ومكة المكرَّمة من الدَّفن فيهما

عاب الكاتب على مَن زعم نصحَهم تعيينَ الشيخ محمد ناصر الدين الألباني رحمه الله أستاذاً بالجامعة الإسلامية بالمدينة، وعضواً في مجلسِها الأعلى

أشاد الكاتبُ في أوراقه بإقامة احتفالات لِمولدِ رسول الله صلى الله عليه وسلم ، وأَنكَرَ على مَن زعم نُصحَهم إنكارهم لذلك

قال الكاتبُ: كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها، ثمَّ كراسي للتدريس، فمنعتموه

قال الكاتبُ: كفَّرتُم ابنَ عَرَبي، ثمَّ أَلحقتُم به حُجَّةَ الإسلام الغزالي، ثمَّ التَفَتُّم لأبي الحسن الأشعري

قال الكاتب تحت عنوان: تزوير التراث

ذكر الكاتب عمَّن زعم نصحهم أنَّهم أنشأوا جامعةً في المدينة المنورة سَمَّوها: الجامعة الإسلامية

أنحى الكاتب باللَّوم على حُكَّام المملكة العربية السعودية وقُضاتها لقتلِهم مُهرِّبي المخدِّرات، وكذلك أنحى باللَّوم عليهم لقتلهم السَّحرة

قال الكاتب: تتّهتَمُّون المخالفِين لكم من المسلمين بأنَّهم جهمية أو معتزلة مارقين

للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم

مقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة


الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي

مقدمة - السنة الثانية عشرة - العدد الخامس والأربعون - محرم صفر ربيع أول 1400ه

الشبهة الأولى

الشبهة الثانية

الشبهة الثالثة

الشبهة الرابعة

السنة الثانية عشرة - العدد السادس والأربعون - 1400هـ/1979م


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول


الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته


الشيخ محمد بن عثيمين من العلماء الربانيين

الشيخ محمد بن عثيمين من العلماء الربانيين


الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها

الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها


العبرة في شهر الصوم

العبرة في شهر الصوم


أهمية العناية بالتفسير والحديث والفقه

أهمية العناية بالتفسير والحديث والفقه


آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

المقدمة

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف من حروف الهجاء

القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء

القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر

القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر

القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها

خاتمة


بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!

بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!


رفقا أهل السنة بأهل السنة

رفقا أهل السنة بأهل السنة


شرح الأربعين النووية

شرح الأربعين النووية -001-

شرح الأربعين النووية -002-

شرح الأربعين النووية -003-

شرح الأربعين النووية -004-

شرح الأربعين النووية -005-

شرح الأربعين النووية -006-

شرح الأربعين النووية -007-

شرح الأربعين النووية -008-

شرح الأربعين النووية -009-

شرح الأربعين النووية -010-

شرح الأربعين النووية -011-

شرح الأربعين النووية -012-

شرح الأربعين النووية -013-

شرح الأربعين النووية -014-

شرح الأربعين النووية -015-

شرح الأربعين النووية -016-

شرح الأربعين النووية -017-

شرح الأربعين النووية -018-

شرح الأربعين النووية -019-

شرح الأربعين النووية -020-

شرح الأربعين النووية -021-

شرح الأربعين النووية -022-

شرح الأربعين النووية -023-

شرح الأربعين النووية -024-

شرح الأربعين النووية -025-

شرح الأربعين النووية -026-

شرح الأربعين النووية -027-

شرح الأربعين النووية -028-

شرح الأربعين النووية -029-

شرح الأربعين النووية -030-

شرح الأربعين النووية -031-

شرح الأربعين النووية -032-

شرح الأربعين النووية -033-

شرح الأربعين النووية -034-

شرح الأربعين النووية -035-

شرح الأربعين النووية -036-


شرح حديث جبريل في تعليم الدين

شرح حديث جبريل في تعليم الدين


شرح سنن أبي داود

شرح سنن أبي داود - 001

شرح سنن أبي داود - 002

شرح سنن أبي داود - 003

شرح سنن أبي داود - 004

شرح سنن أبي داود - 005

شرح سنن أبي داود - 006

شرح سنن أبي داود - 007

شرح سنن أبي داود - 008

شرح سنن أبي داود - 009

شرح سنن أبي داود - 010

شرح سنن أبي داود - 011

شرح سنن أبي داود - 012

شرح سنن أبي داود - 013

شرح سنن أبي داود - 014

شرح سنن أبي داود - 015

شرح سنن أبي داود - 016

شرح سنن أبي داود - 017

شرح سنن أبي داود - 018

شرح سنن أبي داود - 019

شرح سنن أبي داود - 020

شرح سنن أبي داود - 021

شرح سنن أبي داود - 022

شرح سنن أبي داود - 023

شرح سنن أبي داود - 024

شرح سنن أبي داود - 025

شرح سنن أبي داود - 026

شرح سنن أبي داود - 027

شرح سنن أبي داود - 028

شرح سنن أبي داود - 029

شرح سنن أبي داود - 030

شرح سنن أبي داود - 031

شرح سنن أبي داود - 032

شرح سنن أبي داود - 033

شرح سنن أبي داود - 034

شرح سنن أبي داود - 035

شرح سنن أبي داود - 036

شرح سنن أبي داود - 037

شرح سنن أبي داود - 038

شرح سنن أبي داود - 039

شرح سنن أبي داود - 040

شرح سنن أبي داود - 041

شرح سنن أبي داود - 042

شرح سنن أبي داود - 043

شرح سنن أبي داود - 044

شرح سنن أبي داود - 045

شرح سنن أبي داود - 046

شرح سنن أبي داود - 047

شرح سنن أبي داود - 048

شرح سنن أبي داود - 049

شرح سنن أبي داود - 050

شرح سنن أبي داود - 051

شرح سنن أبي داود - 052

شرح سنن أبي داود - 053

شرح سنن أبي داود - 054

شرح سنن أبي داود - 055

شرح سنن أبي داود - 056

شرح سنن أبي داود - 057

شرح سنن أبي داود - 058

شرح سنن أبي داود - 059

شرح سنن أبي داود - 060

شرح سنن أبي داود - 061

شرح سنن أبي داود - 062

شرح سنن أبي داود - 063

شرح سنن أبي داود - 064

شرح سنن أبي داود - 065

شرح سنن أبي داود - 066

شرح سنن أبي داود - 067

شرح سنن أبي داود - 068

شرح سنن أبي داود - 069

شرح سنن أبي داود - 070

شرح سنن أبي داود - 071

شرح سنن أبي داود - 072

شرح سنن أبي داود - 073

شرح سنن أبي داود - 074

شرح سنن أبي داود - 075

شرح سنن أبي داود - 076

شرح سنن أبي داود - 077

شرح سنن أبي داود - 078

شرح سنن أبي داود - 079

شرح سنن أبي داود - 080

شرح سنن أبي داود - 081

شرح سنن أبي داود - 082

شرح سنن أبي داود - 083

شرح سنن أبي داود - 084

شرح سنن أبي داود - 085

شرح سنن أبي داود - 086

شرح سنن أبي داود - 087

شرح سنن أبي داود - 088

شرح سنن أبي داود - 089

شرح سنن أبي داود - 090

شرح سنن أبي داود - 091

شرح سنن أبي داود - 092

شرح سنن أبي داود - 093

شرح سنن أبي داود - 094

شرح سنن أبي داود - 095

شرح سنن أبي داود - 096

شرح سنن أبي داود - 097

شرح سنن أبي داود - 098

شرح سنن أبي داود - 099

شرح سنن أبي داود - 100

شرح سنن أبي داود - 101

شرح سنن أبي داود - 102

شرح سنن أبي داود - 103

شرح سنن أبي داود - 104

شرح سنن أبي داود - 105

شرح سنن أبي داود - 106

شرح سنن أبي داود - 107

شرح سنن أبي داود - 108

شرح سنن أبي داود - 109

شرح سنن أبي داود - 110

شرح سنن أبي داود - 111

شرح سنن أبي داود - 112

شرح سنن أبي داود - 113

شرح سنن أبي داود - 114

شرح سنن أبي داود - 115

شرح سنن أبي داود - 116

شرح سنن أبي داود - 117

شرح سنن أبي داود - 118

شرح سنن أبي داود - 119

شرح سنن أبي داود - 120

شرح سنن أبي داود - 121

شرح سنن أبي داود - 122

شرح سنن أبي داود - 123

شرح سنن أبي داود - 124

شرح سنن أبي داود - 125

شرح سنن أبي داود - 126

شرح سنن أبي داود - 127

شرح سنن أبي داود - 128

شرح سنن أبي داود - 129

شرح سنن أبي داود - 130

شرح سنن أبي داود - 131

شرح سنن أبي داود - 132

شرح سنن أبي داود - 133

شرح سنن أبي داود - 134

شرح سنن أبي داود - 135

شرح سنن أبي داود - 136

شرح سنن أبي داود - 137

شرح سنن أبي داود - 138

شرح سنن أبي داود - 139

شرح سنن أبي داود - 140

شرح سنن أبي داود - 141

شرح سنن أبي داود - 142

شرح سنن أبي داود - 143

شرح سنن أبي داود - 144

شرح سنن أبي داود - 145

شرح سنن أبي داود - 146

شرح سنن أبي داود - 147

شرح سنن أبي داود - 148

شرح سنن أبي داود - 149

شرح سنن أبي داود - 150

شرح سنن أبي داود - 151

شرح سنن أبي داود - 152

شرح سنن أبي داود - 153

شرح سنن أبي داود - 154

شرح سنن أبي داود - 155

شرح سنن أبي داود - 156

شرح سنن أبي داود - 157

شرح سنن أبي داود - 158

شرح سنن أبي داود - 159

شرح سنن أبي داود - 160

شرح سنن أبي داود - 161

شرح سنن أبي داود - 162

شرح سنن أبي داود - 163

شرح سنن أبي داود - 164

شرح سنن أبي داود - 165

شرح سنن أبي داود - 166

شرح سنن أبي داود - 167

شرح سنن أبي داود - 168

شرح سنن أبي داود - 169

شرح سنن أبي داود - 170

شرح سنن أبي داود - 171

شرح سنن أبي داود - 172

شرح سنن أبي داود - 173

شرح سنن أبي داود - 174

شرح سنن أبي داود - 175

شرح سنن أبي داود - 176

شرح سنن أبي داود - 177

شرح سنن أبي داود - 178

شرح سنن أبي داود - 179

شرح سنن أبي داود - 180

شرح سنن أبي داود - 181

شرح سنن أبي داود - 182

شرح سنن أبي داود - 183

شرح سنن أبي داود - 184

شرح سنن أبي داود - 185

شرح سنن أبي داود - 186

شرح سنن أبي داود - 187

شرح سنن أبي داود - 188

شرح سنن أبي داود - 189

شرح سنن أبي داود - 190

شرح سنن أبي داود - 191

شرح سنن أبي داود - 192

شرح سنن أبي داود - 193

شرح سنن أبي داود - 194

شرح سنن أبي داود - 195

شرح سنن أبي داود - 196

شرح سنن أبي داود - 197

شرح سنن أبي داود - 198

شرح سنن أبي داود - 199

شرح سنن أبي داود - 200

شرح سنن أبي داود - 201

شرح سنن أبي داود - 202

شرح سنن أبي داود - 203

شرح سنن أبي داود - 204

شرح سنن أبي داود - 205

شرح سنن أبي داود - 206

شرح سنن أبي داود - 207

شرح سنن أبي داود - 208

شرح سنن أبي داود - 209

شرح سنن أبي داود - 210

شرح سنن أبي داود - 211

شرح سنن أبي داود - 212

شرح سنن أبي داود - 213

شرح سنن أبي داود - 214

شرح سنن أبي داود - 215

شرح سنن أبي داود - 216

شرح سنن أبي داود - 217

شرح سنن أبي داود - 218

شرح سنن أبي داود - 219

شرح سنن أبي داود - 220

شرح سنن أبي داود - 221

شرح سنن أبي داود - 222

شرح سنن أبي داود - 223

شرح سنن أبي داود - 224

شرح سنن أبي داود - 225

شرح سنن أبي داود - 226

شرح سنن أبي داود - 227

شرح سنن أبي داود - 228

شرح سنن أبي داود - 229

شرح سنن أبي داود - 230

شرح سنن أبي داود - 231

شرح سنن أبي داود - 232

شرح سنن أبي داود - 233

شرح سنن أبي داود - 234

شرح سنن أبي داود - 235

شرح سنن أبي داود - 236

شرح سنن أبي داود - 237

شرح سنن أبي داود - 238

شرح سنن أبي داود - 239

شرح سنن أبي داود - 240

شرح سنن أبي داود - 241

شرح سنن أبي داود - 242

شرح سنن أبي داود - 243

شرح سنن أبي داود - 244

شرح سنن أبي داود - 245

شرح سنن أبي داود - 246

شرح سنن أبي داود - 247

شرح سنن أبي داود - 248

شرح سنن أبي داود - 249

شرح سنن أبي داود - 250

شرح سنن أبي داود - 251

شرح سنن أبي داود - 252

شرح سنن أبي داود - 253

شرح سنن أبي داود - 254

شرح سنن أبي داود - 255

شرح سنن أبي داود - 256

شرح سنن أبي داود - 257

شرح سنن أبي داود - 258

شرح سنن أبي داود - 259

شرح سنن أبي داود - 260

شرح سنن أبي داود - 261

شرح سنن أبي داود - 262

شرح سنن أبي داود - 263

شرح سنن أبي داود - 264

شرح سنن أبي داود - 265

شرح سنن أبي داود - 266

شرح سنن أبي داود - 267

شرح سنن أبي داود - 268

شرح سنن أبي داود - 269

شرح سنن أبي داود - 270

شرح سنن أبي داود - 271

شرح سنن أبي داود - 272

شرح سنن أبي داود - 273

شرح سنن أبي داود - 274

شرح سنن أبي داود - 275

شرح سنن أبي داود - 277

شرح سنن أبي داود - 278

شرح سنن أبي داود - 279

شرح سنن أبي داود - 280

شرح سنن أبي داود - 281

شرح سنن أبي داود - 282

شرح سنن أبي داود - 283

شرح سنن أبي داود - 284

شرح سنن أبي داود - 285

شرح سنن أبي داود - 286

شرح سنن أبي داود - 287

شرح سنن أبي داود - 288

شرح سنن أبي داود - 289

شرح سنن أبي داود - 290

شرح سنن أبي داود - 291

شرح سنن أبي داود - 292

شرح سنن أبي داود - 293

شرح سنن أبي داود - 294

شرح سنن أبي داود - 295

شرح سنن أبي داود - 296

شرح سنن أبي داود - 297

شرح سنن أبي داود - 298

شرح سنن أبي داود - 299

شرح سنن أبي داود - 300

شرح سنن أبي داود - 301

شرح سنن أبي داود - 302

شرح سنن أبي داود - 303

شرح سنن أبي داود - 304

شرح سنن أبي داود - 305

شرح سنن أبي داود - 306

شرح سنن أبي داود - 307

شرح سنن أبي داود - 308

شرح سنن أبي داود - 309

شرح سنن أبي داود - 310

شرح سنن أبي داود - 311

شرح سنن أبي داود - 312

شرح سنن أبي داود - 313

شرح سنن أبي داود - 314

شرح سنن أبي داود - 315

شرح سنن أبي داود - 316

شرح سنن أبي داود - 317

شرح سنن أبي داود - 318

شرح سنن أبي داود - 319

شرح سنن أبي داود - 320

شرح سنن أبي داود - 321

شرح سنن أبي داود - 322

شرح سنن أبي داود - 323

شرح سنن أبي داود - 324

شرح سنن أبي داود - 325

شرح سنن أبي داود - 326

شرح سنن أبي داود - 327

شرح سنن أبي داود - 328

شرح سنن أبي داود - 329

شرح سنن أبي داود - 330

شرح سنن أبي داود - 331

شرح سنن أبي داود - 332

شرح سنن أبي داود - 333

شرح سنن أبي داود - 334

شرح سنن أبي داود - 335

شرح سنن أبي داود - 336

شرح سنن أبي داود - 337

شرح سنن أبي داود - 338

شرح سنن أبي داود - 339

شرح سنن أبي داود - 340

شرح سنن أبي داود - 341

شرح سنن أبي داود - 342

شرح سنن أبي داود - 343

شرح سنن أبي داود - 344

شرح سنن أبي داود - 345

شرح سنن أبي داود - 346

شرح سنن أبي داود - 347

شرح سنن أبي داود - 348

شرح سنن أبي داود - 349

شرح سنن أبي داود - 350

شرح سنن أبي داود - 351

شرح سنن أبي داود - 352

شرح سنن أبي داود - 353

شرح سنن أبي داود - 354

شرح سنن أبي داود - 355

شرح سنن أبي داود - 356

شرح سنن أبي داود - 357

شرح سنن أبي داود - 358

شرح سنن أبي داود - 359

شرح سنن أبي داود - 360

شرح سنن أبي داود - 361

شرح سنن أبي داود - 362

شرح سنن أبي داود - 363

شرح سنن أبي داود - 364

شرح سنن أبي داود - 365

شرح سنن أبي داود - 366

شرح سنن أبي داود - 367

شرح سنن أبي داود - 368

شرح سنن أبي داود - 369

شرح سنن أبي داود - 370

شرح سنن أبي داود - 371

شرح سنن أبي داود - 372

شرح سنن أبي داود - 373

شرح سنن أبي داود - 374

شرح سنن أبي داود - 375

شرح سنن أبي داود - 376

شرح سنن أبي داود - 377

شرح سنن أبي داود - 378

شرح سنن أبي داود - 379

شرح سنن أبي داود - 380

شرح سنن أبي داود - 381

شرح سنن أبي داود - 382

شرح سنن أبي داود - 383

شرح سنن أبي داود - 384

شرح سنن أبي داود - 385

شرح سنن أبي داود - 386

شرح سنن أبي داود - 387

شرح سنن أبي داود - 388

شرح سنن أبي داود - 389

شرح سنن أبي داود - 390

شرح سنن أبي داود - 391

شرح سنن أبي داود - 392

شرح سنن أبي داود - 393

شرح سنن أبي داود - 394

شرح سنن أبي داود - 395

شرح سنن أبي داود - 396

شرح سنن أبي داود - 397

شرح سنن أبي داود - 398

شرح سنن أبي داود - 399

شرح سنن أبي داود - 400

شرح سنن أبي داود - 401

شرح سنن أبي داود - 402

شرح سنن أبي داود - 403

شرح سنن أبي داود - 404

شرح سنن أبي داود - 405

شرح سنن أبي داود - 406

شرح سنن أبي داود - 407

شرح سنن أبي داود - 408

شرح سنن أبي داود - 409

شرح سنن أبي داود - 410

شرح سنن أبي داود - 411

شرح سنن أبي داود - 412

شرح سنن أبي داود - 413

شرح سنن أبي داود - 414

شرح سنن أبي داود - 415

شرح سنن أبي داود - 416

شرح سنن أبي داود - 417

شرح سنن أبي داود - 418

شرح سنن أبي داود - 419

شرح سنن أبي داود - 420

شرح سنن أبي داود - 421

شرح سنن أبي داود - 422

شرح سنن أبي داود - 423

شرح سنن أبي داود - 424

شرح سنن أبي داود - 425

شرح سنن أبي داود - 426

شرح سنن أبي داود - 427

شرح سنن أبي داود - 428

شرح سنن أبي داود - 429

شرح سنن أبي داود - 430

شرح سنن أبي داود - 431

شرح سنن أبي داود - 432

شرح سنن أبي داود - 433

شرح سنن أبي داود - 434

شرح سنن أبي داود - 435

شرح سنن أبي داود - 436

شرح سنن أبي داود - 437

شرح سنن أبي داود - 438

شرح سنن أبي داود - 439

شرح سنن أبي داود - 440

شرح سنن أبي داود - 441

شرح سنن أبي داود - 442

شرح سنن أبي داود - 443

شرح سنن أبي داود - 444

شرح سنن أبي داود - 445

شرح سنن أبي داود - 446

شرح سنن أبي داود - 447

شرح سنن أبي داود - 448

شرح سنن أبي داود - 449

شرح سنن أبي داود - 450

شرح سنن أبي داود - 451

شرح سنن أبي داود - 452

شرح سنن أبي داود - 453

شرح سنن أبي داود - 454

شرح سنن أبي داود - 455

شرح سنن أبي داود - 456

شرح سنن أبي داود - 457

شرح سنن أبي داود - 458

شرح سنن أبي داود - 459

شرح سنن أبي داود - 460

شرح سنن أبي داود - 461

شرح سنن أبي داود - 462

شرح سنن أبي داود - 463

شرح سنن أبي داود - 464

شرح سنن أبي داود - 465

شرح سنن أبي داود - 466

شرح سنن أبي داود - 467

شرح سنن أبي داود - 468

شرح سنن أبي داود - 469

شرح سنن أبي داود - 470

شرح سنن أبي داود - 471

شرح سنن أبي داود - 472

شرح سنن أبي داود - 473

شرح سنن أبي داود - 474

شرح سنن أبي داود - 475

شرح سنن أبي داود - 476

شرح سنن أبي داود - 477

شرح سنن أبي داود - 478

شرح سنن أبي داود - 479

شرح سنن أبي داود - 480

شرح سنن أبي داود - 481

شرح سنن أبي داود - 482

شرح سنن أبي داود - 483

شرح سنن أبي داود - 484

شرح سنن أبي داود - 485

شرح سنن أبي داود - 486

شرح سنن أبي داود - 487

شرح سنن أبي داود - 488

شرح سنن أبي داود - 489

شرح سنن أبي داود - 490

شرح سنن أبي داود - 491

شرح سنن أبي داود - 492

شرح سنن أبي داود - 493

شرح سنن أبي داود - 494

شرح سنن أبي داود - 495

شرح سنن أبي داود - 496

شرح سنن أبي داود - 497

شرح سنن أبي داود - 498

شرح سنن أبي داود - 499

شرح سنن أبي داود - 500

شرح سنن أبي داود - 501

شرح سنن أبي داود - 502

شرح سنن أبي داود - 503

شرح سنن أبي داود - 504

شرح سنن أبي داود - 505

شرح سنن أبي داود - 506

شرح سنن أبي داود - 507

شرح سنن أبي داود - 508

شرح سنن أبي داود - 509

شرح سنن أبي داود - 510

شرح سنن أبي داود - 511

شرح سنن أبي داود - 512

شرح سنن أبي داود - 513

شرح سنن أبي داود - 514

شرح سنن أبي داود - 515

شرح سنن أبي داود - 516

شرح سنن أبي داود - 517

شرح سنن أبي داود - 518

شرح سنن أبي داود - 519

شرح سنن أبي داود - 520

شرح سنن أبي داود - 521

شرح سنن أبي داود - 522

شرح سنن أبي داود - 523

شرح سنن أبي داود - 524

شرح سنن أبي داود - 525

شرح سنن أبي داود - 526

شرح سنن أبي داود - 527

شرح سنن أبي داود - 528

شرح سنن أبي داود - 529

شرح سنن أبي داود - 530

شرح سنن أبي داود - 531

شرح سنن أبي داود - 532

شرح سنن أبي داود - 533

شرح سنن أبي داود - 534

شرح سنن أبي داود - 535

شرح سنن أبي داود - 536

شرح سنن أبي داود - 537

شرح سنن أبي داود - 538

شرح سنن أبي داود - 539

شرح سنن أبي داود - 540

شرح سنن أبي داود - 541

شرح سنن أبي داود - 542

شرح سنن أبي داود - 543

شرح سنن أبي داود - 544

شرح سنن أبي داود - 545

شرح سنن أبي داود - 546

شرح سنن أبي داود - 547

شرح سنن أبي داود - 548

شرح سنن أبي داود - 549

شرح سنن أبي داود - 550

شرح سنن أبي داود - 551

شرح سنن أبي داود - 552

شرح سنن أبي داود - 553

شرح سنن أبي داود - 554

شرح سنن أبي داود - 555

شرح سنن أبي داود - 556

شرح سنن أبي داود - 557

شرح سنن أبي داود - 558

شرح سنن أبي داود - 559

شرح سنن أبي داود - 560

شرح سنن أبي داود - 561

شرح سنن أبي داود - 562

شرح سنن أبي داود - 563

شرح سنن أبي داود - 564

شرح سنن أبي داود - 565

شرح سنن أبي داود - 566

شرح سنن أبي داود - 567

شرح سنن أبي داود - 568

شرح سنن أبي داود - 569

شرح سنن أبي داود - 570

شرح سنن أبي داود - 571

شرح سنن أبي داود - 572

شرح سنن أبي داود - 573

شرح سنن أبي داود - 574

شرح سنن أبي داود - 575

شرح سنن أبي داود - 576

شرح سنن أبي داود - 577

شرح سنن أبي داود - 578

شرح سنن أبي داود - 579

شرح سنن أبي داود - 580

شرح سنن أبي داود - 581

شرح سنن أبي داود - 582

شرح سنن أبي داود - 583

شرح سنن أبي داود - 584

شرح سنن أبي داود - 585

شرح سنن أبي داود - 586

شرح سنن أبي داود - 587

شرح سنن أبي داود - 588

شرح سنن أبي داود - 589

شرح سنن أبي داود - 590

شرح سنن أبي داود - 591

شرح سنن أبي داود - 592

شرح سنن أبي داود - 593

شرح سنن أبي داود - 594

شرح سنن أبي داود - 595

شرح سنن أبي داود - 596

شرح سنن أبي داود - 597

شرح سنن أبي داود - 598


شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب

شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب


عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

مقدمة

الحديث الأول

الحديث الثاني

الحديث الثالث

الحديث الرابع

الحديث الخامس

الحديث السادس

الحديث السابع

الحديث الثامن

الحديث التاسع

الحديث العاشر

الحديث الحادي عشر

الحديث الثاني عشر

الحديث الثالث عشر

الحديث الرابع عشر

الحديث الخامس عشر

الحديث السادس عشر

الحديث السابع عشر

الحديث الثامن عشر

الحديث التاسع عشر

الحديث العشرون


عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم

عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم


عقيدة أهل السنة والأثر في المهدي المنتظر

مقدمة - أسماء الصحابة الذين رووا عن رسول الله صلى الله عليه وسلم أحاديث المهدي

أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم

ذكر لبعض الذين ألفوا كتبا في شأن المهدي

ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك

ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي

ذكر بعض الأحاديث في المهدي الواردة في غير الصحيحين

ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك

ذكر من وقفت عليه ممن حكي عنه إنكار أحاديث المهدي أو التردد في شأنه مع مناقشة كلامه باختصار

ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي مع الجواب عن ذلك

كلمة ختامية


فتح القوي المتين في شرح الأربعين وتتمة الخمسين للنووي وابن رجب رحمهما الله

مقدمة

الحديث الأول

الحديث الثاني

الحديث الثالث

الحديث الرابع

الحديث الخامس

الحديث السادس

الحديث السابع

الحديث الثامن

الحديث التاسع

الحديث العاشر

الحديث الحادي عشر

الحديث الثاني عشر

الحديث الثالث عشر

الحديث الرابع عشر

الحديث الخامس عشر

الحديث السادس عشر

الحديث السابع عشر

الحديث الثامن عشر

الحديث التاسع عشر

الحديث العشرون

الحديث الواحد والعشرون

الحديث الثاني والعشرون

الحديث الثالث والعشرون

الحديث الرابع والعشرون

الحديث الخامس والعشرون

الحديث السادس والعشرون

الحديث السابع والعشرون

الحديث الثامن والعشرون

الحديث التاسع والعشرون

الحديث الثلاثون

الحديث الواحد والثلاثون

الحديث الثاني والثلاثون

الحديث الثالث والثلاثون

الحديث الرابع والثلاثون

الحديث الخامس والثلاثون

الحديث السادس والثلاثون

الحديث السابع والثلاثون

الحديث الثامن والثلاثون

الحديث التاسع والثلاثون

الحديث الأربعون

الحديث الواحد والأربعون

الحديث الثاني والأربعون

الحديث الثالث والأربعون

الحديث الرابع والأربعون

الحديث الخامس والأربعون

الحديث السادس والأربعون

الحديث السابع والأربعون

الحديث الثامن والأربعون

الحديث التاسع والأربعون

الحديث الخمسون


فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها

فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها


فضل المدينة وآداب سكناها وزيارتها

فضل المدينة وآداب سكناها وزيارتها


فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

مقدمة

الفصل الأول: مَن هم أهل البيت

الفصل الثاني: مُجملُ عقيدة أهل السُّنَّة والجماعة في أهل البيت

الفصل الثالث: فضائلُ أهل البيت في القرآن الكريم

الفصل الرابع: فضائل أهل البيت في السُّنَّة المطَهَّرة

الفصل الخامس: علوُّ مكانة أهل البيت عند الصحابة وتابعيهم بإحسان

الفصل السادس: ثناءُ بعض أهل العلم على جماعة من الصحابة من أهل البيت

الفصل السابع: ثناءُ بعض أهل العلم على جماعةٍ من الصحابيات من أهل البيت

الفصل الثامن: ثناءُ بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت

الفصل التاسع: مقارنة بين عقيدة أهل السُّنَّة وعقيدة غيرهم في أهل البيت

الفصل العاشر: تحريم الانتساب بغير حق إلى أهل البيت


قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

مقدمة

الفائدة الأولى: منهج أهل السُّنَّة والجماعة في العقيدة: اتِّباعُ الكتاب والسُّنةَّ على فهم السلف الصالح

الفائدة الثانية: وَسَطيَّةُ أهل السنة والجماعة في العقيدة بين فرق الضلال

الفائدة الثالثة: عقيدة أهل السُّنَّة والجماعة مطابقةٌ للفطرة

الفائدة الرابعة: الكلام في الصفات فرعٌ عن الكلام في الذات، والقول في بعض الصفات كالقول في البعض الآخر

الفائدة الخامسة: السَّلفُ ليسوا مُؤوِّلةً ولا مُفوِّضة

الفائدة السادسة: كلٌّ من المشبِّهة والمعطِّلة جمعوا بين التمثيل والتعطيل

الفائدة السابعة: متكلِّمون يَذمُّون علمَ الكلام ويُظهرون الحَيرة والنَّدم

الفائدة الثامنة: هل صحيح أنَّ أكثرَ المسلمين في هذا العصر أشاعرة

الفائدة التاسعة: عقيدة الأئمَّة الأربعة ومَن تفقَّه بمذاهبهم

نصُّ مقدِّمة رسالة ابن أبي زيد القيرواني

نظم مقدِّمة الرِّسالة

شرح مقدمة رسالة ابن أبي زيد القيرواني


كيف نستفيد من الكتب الحديثية الستة

كيف نستفيد من الكتب الحديثية الستة


كيف يؤدي الموظف الأمانة

كيف يؤدي الموظف الأمانة


من أخلاق الرسول الكريم صلى الله عليه وسلم

مقدمة

شدة الحاجة إلى بعثته صلى الله عليه وسلم

شيء من أمراض القلوب التي انتشرت قبيل بعثته صلى الله عليه وسلم، وكيف عالجها صلوات الله وسلامه عليه

اختيار الله لنبيه صلى الله عليه وسلم

اعتراض المشركين على اختيار الله له صلى الله عليه وسلم

امتنان الله سبحانه على الثقلين برسالته صلى الله عليه وسلم

التمهيد لبعثته صلى الله عليه وسلم

أخلاقه صلى الله عليه وسلم

أخلاقه صلى الله عليه وسلم في القرآن

أخلاقه صلى الله عليه وسلم في سنته وأقوال صحابته رضي الله عنهم

تفصيل القول في أخلاقه صلى الله عليه وسلم

حقه صلى الله عليه وسلم على أمته وحق أمته عليه


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف


الإحسان حقيقته - فضله - طرقه

الإحسان حقيقته - فضله - طرقه


الإخلاص

الإخلاص


الحج فضله وفوائده

الحج فضله وفوائده


من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه

من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه


توقير العلماء والاستفادة من علمهم

توقير العلماء والاستفادة من علمهم


رفقا أهل السنة بأهل السنة - 2

المقدمة الأولى

المقدمة الثانية

نعمةُ النُّطق والبيان

حفظُ اللِّسان من الكلام إلاَّ في خير

الظنُّ والتجسُّس

الرِّفق واللِّين

موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر

فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها

بدعة امتحان الناس بالأشخاص

التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر


رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم آل الشيخ

رئيس الجامعة الإسلامية الشيخ محمد بن ابراهيم


سلسلة من أعلام المحدثين

من أعلام المحدثين - علي بن المديني

من أعلام المحدثين - أبو خيثمة زهير بن حرب

من أعلام المحدثين - أبو حاتم الرازي

من أعلام المحدثين - أبو زرعة الرازي

من أعلام المحدثين - أبو بكر ابن أبي شيبة

من أعلام المحدثين - عمرو بن علي الفلاس

من أعلام المحدثين - محمد بن إسحاق بن خزيمة

من أعلام المحدثين - أبو الحسن الدارقطني

من أعلام المحدثين - أبو أحمد بن عدي الجرجاني

من أعلام المحدثين - أبو الفرج ابن الجوزي

من أعلام المحدثين - أبو جعفر العقيلي

من أعلام المحدثين - أبو عبد الله الذهبي

من أعلام المحدثين - الحافظ ابن حجر العسقلاني


شرح جزء من كتاب الطهارة من سنن النسائي للشيخ العباد

كتاب الطهارة - الشريط الأول - باب تأويل قوله عز وجل: إِذَا قُمْتُمْ إِلَى الصَلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ

الشريط الثاني - باب السواك

الجزء الثالث من شرح سنن النسائي - باب الترغيب في السواك - إلى الشريط الرابع


لزوم التزام المسلم بأحكام الشريعة الإسلامية

لزوم التزام المسلم بأحكام الشريعة الإسلامية


بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

المقدمة

جزيرة العرب معقل الإسلام، وليست وطناً لدين سواه

جزيرة العرب موطن صلاح وإصلاح، وليست موطن إفساد

حكم بقاء الكفَّار المستمر والمؤقَّت في جزيرة العرب

مَن الذي يتولَّى إخراج الكفَّار من جزيرة العرب؟

مقارنة بين أعمال الشباب المفتونين وأعمال الدعاة المصلحين

أأنتم المسلمون وغيركم مرتدُّون، ما لكم كيف تحكمون؟!

في توبة الشباب المفتونين وتسليم أنفسهم الخير والسلامة لهم ولغيرهم

إعراض الشباب المفتونين عن الرجوع إلى العلماء مكيدة شيطانية

خروج الشباب المفتونين عن الطاعة ومفارقتهم الجماعة

وجوه مخالفة الشباب المفتونين بالتكفير والتفجير للإسلام

الآثار السيِّئة للتكفير والتفجير على المسلمين

الفهرس


أحمد قاسم الغامدي أبرز مطايا التغريبيين من المتعالمين

( فهرس المحتويات )

أحمد قاسم الغامدي أبرز مطايا التغريبيين من المتعالمين

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد الأنبياء والمرسلين، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، ففي أوائل شهر شوال من عام 1430هـ فُتحت جامعة الملك عبدالله للعلوم والتقنية وحصل فيها الاختلاط بين الرجال والنساء، فنشط التغريبيون بعد ذلك لتأييد الاختلاط وتحبيذه، بل حصل من أحد المنتسبين إلى العلم الشرعي المبالغة في تأييد الاختلاط والعتاب الشديد لمن منعه، وهو الدكتور محمد بن عبدالكريم العيسى وزير العدل في مقال له نشر في صحيفة الرياض في 5/11/1430هـ أي بعد افتتاح الجامعة بشهر واحد، وقد رددت عليه بكلمة بعنوان: «لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين» نشرت في 18/11/1430هـ.

وجاء بعده رجل غير معروف نشرت له صحيفة عكاظ مقالاً في عددين بتاريخ 22و23/12/1430هـ أتى فيه بأسوأ هذيان في تأييد الاختلاط وهو أحمد قاسم الغامدي الذي يعتبر أبرز مطايا التغريبيين من المتعالمين، جنى على نفسه في هذا المقال جناية عظيمة وأتى فيه بما لم يسبقه إليه أحد، أجاز فيه النظر إلى النساء والمصافحة والخلوة بالمرأة الأجنبية وأن تفلي رأسه وتقص شعره، وقد رددت عليه بكلمة بعنوان: «أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين» نشرت في 10/1/1431هـ، بينتُ فيها فساد استدلاله على هذا الباطل، وذكرت كلام أهل التحقيق من أهل العلم فيما اشتبه من الأدلة.

وأهل العلم عوَّلوا في تحريم الاختلاط على أدلة محكمة واضحة منها ما رواه البخاري (870) عن أم سلمة رضي الله عنها قالت: «كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال» ورواه النسائي (1333) ولفظه: «أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال»، وما رواه البخاري (7310) ومسلم (6699) عن أبي سعيد الخدري رضي الله عنه قال: «جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله، فقال: اجتمعن في يوم كذا وكذا في مكان كذا وكذا، فاجتمعن، فأتاهن رسول الله صلى الله عليه وسلم فعلمهن مما علمه الله» الحديث، وهو دال على عدم مخالطة النساء الرجال في مجالسه صلى الله عليه وسلم، وكذا ما حصل من الصحابة رضي الله عنهم حين بيعة أبي بكر رضي الله عنه في سقيفة بني ساعدة وفي المسجد لم يكن معهم امرأة واحدة، ومنها قوله صلى الله عليه وسلم: «لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم، فقال رجل: يا رسول الله! إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج؟ فقال: اخرج معها» رواه البخاري (1862) ومسلم (3272)، وقوله صلى الله عليه وسلم: «إيّاكم والدخول على النساء؟ فقال رجلٌ من الأنصار: يا رسول الله! أفرأيتَ الحمو؟ قال: الحمو الموت» رواه البخاري (5232) ومسلم (5674)، والحمو كل قريب للزوج سوى آبائه وأبنائه، وقوله صلى الله عليه وسلم في حديث طويل: «ولا يخلونَّ رجل بامرأة؛ فإن ثالثهما الشيطان» رواه أحمد (177) في مسنده باسناد صحيح على شرط البخاري ومسلم.

وهذا الكاتب الجديد عوّل على أدلة متشابهة، ذكرت جواب أهل العلم عنها في كلمتي المشار إليها، وطريقة أهل الزيغ اتباع المتشابه وترك المحكم؛ قالت عائشة رضي الله عنها: تلا رسول الله صلى الله عليه وسلم: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} قالت: قال رسول الله صلى الله عليه وسلم: «إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله فاحذروهم» رواه البخاري (4547) ومسلم (6775) واللفظ له، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا}، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، وجاء أيضاً في الشرائع السابقة أن من فقد الحياء يصنع ما يشاء، فقد روى البخاري (6120) أن رسول الله صلى الله عليه وسلم قال: «إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستحي فاصنع ما شئت»، ومن العقوبة على السيئة أن تجر إلى سيئة أخرى، ومن العقوبة على الزيغ إزاغة القلوب؛ كما قال الله عز وجل: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وهذا الكاتب المتعالم الذي دعا إلى الاختلاط بين الرجال والنساء قبل خمس سنوات ظهر في هذه الأيام مع زوجته سافرة عن وجهها في بعض القنوات، فجمع بذلك بين الجناية على نفسه والجناية على زوجته المسكينة.

ومن جناية هذا الكاتب على نفسه بعد هذيانه في الدعوة إلى الاختلاط جنايته أيضاً بهذيان آخر في التثبيط عن صلاة الجماعة والتهوين من شأنها، نشرته صحيفتا المدينة وعكاظ في وقت واحد بتاريخ 4/5/1431هـ، ومن أسوأ ما جاء فيه قوله: «لا يصح الإنكار على من ينادي بعدم إغلاق المحال التجارية أوقات الصلاة»، وقوله: «وزيادة إن أثقل الصلاة على المنافقين ...» وإن كان الشيخان أخرجاها في صحيحيهما إلا أن في النفس منها شيئاً»!! وقد رددت على هذيانه بكلمة بعنوان: «تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة» نشرت في 20/5/1431هـ، وقد سمى الكاتب هذيانه «قوافل الطاعة في حكم صلاة الجماعة»، وقد قلت: إن هذه التسمية لا تطابق المسمى؛ لأن من شأن القوافل أنها تسير، وسيرها يناسب الذهاب إلى المساجد لأداء صلاة الجماعة، فيقال فيه قوافل الطاعة لأداء صلاة الجماعة، وأما بقاء الرجال في البيوت والحوانيت وقت أداء صلاة الجماعة فالذي يطابقه بقاء الدواب في حظائرها رابضة وباركة، فتكون التسمية المناسبة للتثبيط عن صلاة الجماعة «البوارك والروابض عن الطاعة» لا «قوافل الطاعة».

ومن أعظم مصائب هذا الكاتب فتنته واهتمامه بالدعوة إلى اختلاط الجنسين وتثبيطه عن صلاة الجماعة في بلاد محافظة على الحشمة وحراسة الفضيلة والمبادرة إلى الذهاب إلى المساجد لأداء صلاة الجماعة، فدعوته القبيحة فيها الخروج من النور إلى الظلمات والإفساد في بلاد الحرمين بعد إصلاحها، وقد قال الله عز وجل: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} في آيتين من سورة الأعراف، قال ابن كثير عند تفسير الآية الأولى منهما: «ينهى تعالى عن الإفساد في الأرض، وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى الله عن ذلك».

ومن الخير لهذا الكاتب أن يتدارك نفسه بالتوبة إلى الله من هذا الباطل الذي فُتن به ودعا إليه؛ لأن الرجوع إلى الحق خير من التمادي في الباطل، وهذا هو الذي ينفعه في الحياة الدنيا وفي القبر وما بعده، ومن لم يمتنع عن الفساد والإفساد في بلاد الحرمين يكون منعه من ذلك لولاة الأمور كما قال عثمان رضي الله عنه: «إن الله يزع بالسلطان ما لا يزع بالقرآن»، وقال ابن القيم في إعلام الموقعين (4/217): «من أفتى الناس وليس بأهل للفتوى فهو آثم عاص، ومن أقرّه من ولاة الأمور على ذلك فهو آثم أيضاً، قال أبو الفرج ابن الجوزي رحمه الله: ويلزم ولي الأمر منعهم كما فعل بنو أمية، وهؤلاء بمنزلة من يدل الركب وليس له علم بالطريق، وبمنزلة الأعمى الذي يرشد الناس إلى القبلة، وبمنزلة من لا معرفة له بالطب وهو يطب الناس، بل هو أسوأ حالاً من هؤلاء كلهم، وإذا تعيّن على ولي الأمر منع من لم يحسن التطبب من مداواة المرضى، فكيف بمن لم يعرف الكتاب والسنّة ولم يتفقه في الدين؟!»، وقال أيضاً (4/207): «رأى رجلٌ ربيعةَ بن أبي عبد الرحمن يبكي، فقال: ما يبكيك؟ فقال: استُفتي مَن لا علم له وظهر في الإسلام أمر عظيم، قال: ولَبعضُ مَن يفتي ههنا أحق بالسجن من السرَّاق»

ولا أدري هل هذا الكاتب مطمئن لما جاء عنه من تأييد السفور والاختلاط وأنه لا يخشى تبعات ذلك في الحياة وبعد الممات؟! أو أنه فورة الغرور والشغف بالمخالفة ودخول التاريخ بهذه الطريقة المشينة؟! فيكون شبيها بصاحب الحكاية الذي قال: إنه سيدخل التاريخ، فما كان منه إلا أن تعرى وخلع ثيابه في جمع حافل، فدخل بهذا العمل التاريخ!

وأسأل الله عز وجل أن يهديه إلى الصراط المستقيم ويخرجه من الظلمات إلى النور، وأسأله تعالى أن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، والثبات على الحق، وأن يحفظ على هذه البلاد السعودية أمنها وإيمانها وسلامتها وإسلامها، وأن يقيها شر الأشرار من التغريبيين ومطاياهم المتعالمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل

( فهرس المحتويات )

أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل

الحمد لله ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان.

أما بعد؛ فقد اطلعت على خبر نشرته صحيفة الجزيرة بتاريخ الأحد 21/2/1433هـ عن قيام وفد بزيارة الولايات المتحدة الأمريكية برئاسة وزير العدل الدكتور محمد العيسى وعضوية عدد من المسؤولين وأربع نسوة هن: مديرة جامعة الأميرة نورة بنت عبد الرحمن، ومستشارة في مجلس الشورى، والمشرفة على القسم النسائي بوزارة التعليم العالي، ونائبة مدير الغرفة التجارية بجدة، والملاحظ أن جامعات المملكة زادت على عشرين جامعة ولم يُختر من مديريها إلا امرأة، وأن الغرفة التجارية بجدة ينوب عن مديرها امرأة تساعد المدير وتنوب عنه في حال غيابه وترأس مجلس الغرفة، وليس في الإسلام تولية النساء على الرجال، وولاية المرأة على الرجال دليل عدم الفلاح لقوله صلى الله عليه وسلم: ((ما أفلح قوم تلي أمرهم امرأة)) رواه أحمد (20508) واللفظ له والبخاري (4425)، (7099)، وقد أوضحت ذلك في رسالة: ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النِّساء على الرِّجال)) طبعت عام 1425هـ وطبعت عام 1428هـ ضمن مجموع كتبي ورسائلي (7/395ـ427)، وفي كلمة: ((لا يجوز للمرأة الولاية على الرجال)) نشرت في 2/3/1430هـ، وفي كلمة: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في 30/9/1431هـ، ومشاركتهن في هذا الوفد فيه الجمع بين محذورين: السفور والاختلاط بالرجال، وقد كتبت رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت عام 1430هـ، وفيه إعطاء الدليل الحسي للمسؤولين في تلك البلاد أن النساء في بلاد الحرمين قد أخذن بالانفلات الذي يهوونه وتركن ما كن عليه من التستر والاحتشام والبعد عن مخالطة الرجال، وإن كن سافرن بدون محارم فتلك معصية ثالثة ومصيبة أخرى لقوله صلى الله عليه وسلم: ((لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم، فقال رجل: يا رسول الله! إني أريد أن أخرج في جيش كذا وكذا، وامرأتي تريد الحج؟ فقال: اخرج معها)) رواه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، فقد أرشد النبي صلى الله عليه وسلم السائل في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج.

وهذا التنازل وأي تنازل آخر يعجب الغربيين ولكنه لا يكفيهم، ولا يرضيهم إلا شيء واحد وهو اتباع ملتهم كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وفي هذه الآية بيان أن الهدى محصور في هدى الله وفيها الوعيد الشديد لمن ترك هذا الهدى واتبع أهواء اليهود والنصارى.

وكثيراً ما يدندن التغريبيون الماكرون بهذه البلاد حكومةً وشعباً عما يدعون إليه من الاختلاط المذموم بأنه يكون وفقاً للضوابط الشرعية وهو خال منها {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}، وهذه الضوابط الشرعية المزعومة تتفق مع ما قاله الله عن أمثالهم: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، ويصدق على دعواهم هذه مع فعلهم ما يناقضها قول الشاعر:

كلام النبيين الهداة كلامنا وأفعال أهل الجاهلية نفعلُ

ومن أمثلة ذلك أن أحد المترفين قال عن فتنة بيع النساء في محلات المستلزمات النسائية في الأسواق العامة المحدثة هذه الأيام: بأن فيه إعطاء الخبز لخبازه لأنه متفق مع ما عليه عمل النساء في دول العالم وأنه سيكون طبقاً للضوابط الشرعية والاجتماعية، وقد ذكرت ذلك في كلمة: ((بيع النساء في الأسواق ما يحل منه وما يحرم)) نشرت في 10/7/1432هـ، وأما الناصحون لهذه البلاد حكومةً وشعباً فهم ينكرون الضوابط الشرعية المزعومة ويعولون على الضوابط الشرعية المعلومة التي تتفق مع قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا}، ومشاركة هؤلاء النسوة الأربع لا يتفق مع الضوابط الشرعية المعلومة لاسيما وأن إحداهن نائبة لرئيس الغرفة التجارية في جدة ومثلها مساعدة أمين مدينة جدة لشؤون تقنية المعلومات التي عينها المهندس عادل فقيه قبل وصوله إلى وزارة العمل، وبين هذا الاختلاط المشين وبين الضوابط الشرعية المعلومة كما بين السماء والأرض.

وقد نشرت صحيفة الرياض بتاريخ الخميس 25/2/1433هـ شيئاً من أخبار هذه الزيارة وما دار بين رئيس الوفد وبعض المسؤولين في تلك البلاد؛ ومن ذلك: ((وقام الوفد صباح أمس بزيارة للمحكمة الفدرالية العليا بالعاصمة الأمريكية واشنطن دي سي، والتقى رئيس الوفد برئيس المحكمة جون روبرتس وجرى خلال اللقاء طرح العديد من الموضوعات ذات الاهتمام المشترك، وشرح وزير العدل لرئيس المحكمة مسيرة التحديث والتطوير القضائي للمملكة في إطار مشروع خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز لتطوير مرفق القضاء، موضحاً بأن قضاء المملكة يتمتع بالحياد والاستقلال وكافة ضمانات العدالة، وأنه يلتقي مع القضاء الأمريكي في العديد من الجوانب الإجرائية، كما يلتقي معه في العديد من المشتركات الموضوعية مشيراً إلى أن قيم العدالة تحمل في طياتها معالم رئيسية يتفق عليها الجميع، وأن قضاء المملكة يعتمد الاتجاه الراجح عند تعدد الاتجاهات الفقهية وتنشأ عن ذلك السوابق القضائية التي تمثل بمجموعها مبادئ العدالة، وقد نوه رئيس المحكمة الفدرالية العليا بالتقارب بين قضاء المملكة والقضاء الأمريكي))، ((وقال وزير العدل الدكتور محمد بن عبد الكريم العيسى بأن هذه الزيارة تأتي في إطار تبادل الآراء وطرح الموضوعات ذات الصلة بجوانب العدالة والحقوق))،((وأكد وزير العدل الدكتور محمد العيسى أهمية الزيارة في تبادل الآراء والتفاهم والتعاون في مختلف الجوانب وخاصة الحقوقية ذات الصلة بالجوانب العدلية))، وقال كما في صحيفة الرياض بتاريخ 5/3/1433هـ: ((القضاء السعودي مستقل ولا تتدخل أي جهة في عمله وينهل من جميع المدارس القانونية)).

أقول: ما أسوء وأفضع وأشنع صدور جملة: ((وينهل ـ يعني القضاء السعودي ـ من جميع المدارس القانونية)) من وزير ابتليت به مع الأسف وزارة العدل في بلاد الحرمين {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}، وتتفق هذه العبارة مع ما اتخذه مجلس التعليم العالي من إحداث كليات للحقوق والقانون في بعض الجامعات مع إضعاف الجامعات الإسلامية بإحداث كليات دنيوية تزاحم اختصاصاتها، وقد أوضحت ذلك في كلمة بعنوان: ((أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!)) نشرت في 13/2/1432هـ، وقد ركزت هذه الأحاديث المتبادلة بين الوزير وبعض المسؤولين في تلك البلاد على العدالة في القضاء، ومن المعلوم أن العدل الحقيقي هو ما جاء في شريعة الإسلام لأنه وحي من الذي خلق كل شيء وهو بكل شيء عليم، أما ما يُزعم من عدالة لم يأتِ بها الإسلام فإن أنظمتها من وضع الخلق، والفرق بينها وبين ما جاء عن الله كالفرق بين الخالق والمخلوق، وقد كتبت في ذلك رسالة بعنوان: ((العدلُ في شريعةِ الإسلام وليس في الدِّيمقراطية المزعومَة)) طبعت عام 1426هـ وطبعت عام 1428هـ ضمن مجموع كتبي ورسائلي (6/330ـ373)، ولا تلاقي ولا تقارب بين القضاء الشرعي في بلاد الحرمين والقضاء الوضعي الأمريكي وغيره في سائر البلاد، وأي عدالة تُنشد من ديمقراطية زائفة تتحكم فيها خمس دول جعلت لنفسها العضوية الدائمة في مجلس الأمن وتتمتع كل واحدة منها بما يسمى بحق النقض (الفيتو) فإذا اتخذ المجلس قراراً لا يعجب واحدة منها استعملت هذا الحق فلا يكون لهذا القرار اعتبار وتهدد قبل اتخاذه باستعمال هذا الحق كي لا يتخذ؛ كالذي حصل من إحدى هذه الدول الخمس مع حليفة لها في الدول العربية هذه الأيام قتلت أكثر من خمسة آلاف من مواطنيها لتبقى في تسلطها ولم توافق تلك الدولة على اتخاذ قرار بإدانتها، وقد قلت عن المتشدقين بالدفاع عن حقوق الإنسان في الكلمة المنشورة في 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) قلت: ((ومن أمثلة الظلم والعدوان الذي اتصفت به الديمقراطية المزعومة أنه لما تطاول حثالة من أسفه سفهاء الغرب على جناب من أرسله الله رحمة للعالمين محمد عليه أفضل الصلاة وأتم التسليم ـ وهو أعظم إنسان وأفضل إنسان ـ كان حظهم من ديمقراطية الغرب السلامة من العقوبة على هذا الإجرام المتناهي في الإجرام، ولا يضر السحاب في السماء نبح الكلاب في الأرض، ومن أمثلته أنه لما تسلط بعض أحفاد قتلة الأنبياء قريباً على التقتيل والتدمير في قطاع غزة حيث قُتل أكثر من ألف وثلاثمائة إنسان وجُرح أكثر من خمسة آلاف إنسان، كان حظهم من الديمقراطية المزعومة السلامة من العقاب، بل إن ديمقراطيتهم لم تُجمع على اتخاذ قرار بوقف إطلاق النار، وقد قال خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله في كلمته في مؤتمر القمة الاقتصادي المعقود في الكويت قريباً : ((لقد نسي القتلة ومن يناصرهم أن التوراة قالت، إن العين بالعين، ولم تقل التوراة، إن العين بمدينة كاملة من العيون)) يشير بذلك إلى قول الله عز وجل : {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ...} الآية، وليس من الحكمة إطلاق صواريخ من غزة لا تضر اليهود شيئاً فيترتب على ذلك حصول التدمير والتقتيل لسكان قطاع غزة)).

وهذا الوفد في تشكليه وحديث رئيسه لا يمثل عزة الإسلام ومنزلة علمائه والذي مثل ذلك هو الشيخ العلامة محمد بن صالح العثيمين رحمه الله عندما سافر إلى تلك البلاد بطائرة خاصة للعلاج وما حصل منه من لقاءات وكلمات مثل فيها العلم الشرعي وأظهر فيها عظم منزلة أهله، وقد أوردت كلامه رحمه الله في التحذير من اختلاط الجنسين من شرحه رياض الصالحين (2/484) في كلمة: ((أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين)) نشرت في 7/2/1433هـ ومما قاله في شرحه: ((ولذلك نجد أعداءنا وأعداء ديننا ـ أعداء شريعة الله عز وجل ـ يُركِّزون اليوم على مسألة النساء وتبرجهن واختلاطهن بالرجال ومشاركتهن للرجال في الأعمال))، وقال: ((ولا شك أن أعداءنا وأذناب أعدائنا ـ لأنه يوجد فينا أذناب لهؤلاء الأعداء، درسوا عندهم وتلطَّخوا بأفكارهم السيئة، ولا أقول إنهم غسلوا أدمغتهم، بل أقول إنهم لوَّثوا أدمغتهم بهذه الأفكار الخبيثة المعارضة لدين الإسلام))، وقال: ((علما بأنه يوجد عندنا قوم ـ لا كثَّرهم الله ولا أنالهم مقصودهم ـ يريدون هذا الأمر لهذا البلد المسلم المسالم المحافظ، لأنهم يعلمون أن آخر معقل للمسلمين هو هذه البلاد، التي تشمل مقدسات المسلمين، وقبلة المسلمين، ليفسدوها حتى تفسد الأمة الإسلامية كلها، فكل الأمة الإسلامية ينظرون إلى هذه البلاد ماذا تفعل، فإذا انهدم الحياء والدين في هذه البلاد فسلام عليهم، وسلام على الدين والحياء))، أقول: والذي قتل الملك فيصل رحمه الله في عام 1395هـ قد لوث دماغه في تلك البلاد، وقد قلت للملك فهد رحمه الله إبان ولايته للعهد عقب وفاة الملك فيصل عندما كنت مسؤولاً في الجامعة الإسلامية بالمدينة قلت: ((الملك فيصل قتله الابتعاث)) ذكرت ذلك في كلمة: ((خطر التوسع في الابتعاث على بلاد الحرمين)) نشرت في 18/7/1431هـ.

أما رئاسة وزير العدل لهذا الجمع المختلط من الرجال والنساء ففيه جمع هذا الوزير بين القول والفعل في الاختلاط المذموم، وهذا هو الاختلاط بالفعل وأما القول فله في تأييد الاختلاط والإنكار على من يمنعه مقال نشرته صحيفة الرياض بتاريخ 5/11/1430هـ وقد رددت عليه بكلمة: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين)) ذكرت فيها جملاً من كلامه المنفلت المتهافت الذي لا يُشم منه رائحة العلم والعلماء والذي لا يليق أن يصدر من وزير للعدل يعد أحد خلفاء سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله في ولاية هذا المرفق العظيم وهو مع ذلك عضو في هيئة كبار العلماء، ومما قلته في هذه الكلمة: ((وقد ذكّرني هذا الكلام الهابط كلاماً ساقطاً ذكره الحافظ ابن حجر في الفتح (4/364) وعقَّب عليه بقوله: ((وهو كلام آذى قائله به نفسه، وفي حكايته غنى عن تكلف الرد عليه))، ومن الناس من يُبتلى بكلام يكون سبباً في إسقاط نفسه، وقد قيل: كم من كلمة قالت لصاحبها: دعني، ولو رُفع اسم هذا المسؤول المكبَّر عن مقاله لتبادر إلى الأذهان أن كاتبه شخص لا علاقة له بالعلم الشرعي، وصدق الأديب الذي قال: حصوننا مهددة من داخلها، وقد ختم هذا الكاتب مقاله بكلمة جميلة فقال: ((وكل سيحاسب على قوله وفعله، ودين الله لا يخاطر به ولا يزايد عليه))، والمأمول منه وفقه الله أن يكون أول المستفيدين من هذه الكلمة فيتقي الله في نفسه وفي غيره ويرجع عن هذا المقال الذي شانه ويتبرأ منه فإن الرجوع إلى الحق خير من التمادي في الباطل))، وكتبت أيضاً كلمة بعنوان: ((في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية)) نشرت في 26/1/1431هـ ومما قلت فيها: ((ففي الآونة الأخيرة وقبل سنوات قليلة اهتمت بعض الصحف المحلية وعُنيت عناية تامة بنشر كل ما من شأنه التنويه بانفلات النساء في بلاد الحرمين وسفورهن واختلاطهن بالرجال في مختلف المجالات وكان ذلك في أول الأمر مقتصراً على نشر ما تفرزه أذهان التغريبيين المتبعين للشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وأن تكون النساء في بلاد الحرمين مشابهة لنساء الغرب في الانفلات الذي لا يقبله عقل ولا يقره دين، وبعد افتتاح جامعة الملك عبد الله للعلوم والتقنية في 4/10/1430هـ، ووجود السفور فيها والاختلاط بين الجنسين اتجه الصحفيون إلى البحث عمن يؤيد هذا الاختلاط ممن ينتسب إلى العلم الشرعي، فوجدوا عند بعض المفتونين منهم شيئاً مما يَصْبون إليه، فنشروه محتفين به مبرزين له، وكان اهتمامهم بالتنويه على وجه الخصوص بنسبة إباحة ذلك الاختلاط لبعض أعضاء من هيئة كبار العلماء مهوِّلين بذلك وكأنه من المسلَّمات،فإن كبار العلماء حقاً من الهيئة ينصحون لأهل هذه البلاد حكومةً وشعباً ببيان منع الاختلاط المذموم والتحذير منه لتبقى البلاد آخذة بأسباب السلامة من العقوبات العاجلة والآجلة؛ كما قال صلى الله عليه وسلم: ((احفظ الله يحفظك)) وهو حديث صحيح رواه الترمذي وغيره، وأما من هوَّن منهم في أمر الاختلاط بين الجنسين وأباحه في أماكن الدراسة والبحث والعمل ونحو ذلك فهو من المكبَّرين لا من الكبار، ولئلا يُظن أن في نفسي شيئاً لأنه فاتني ـ وأنا أحد طلاب العلم في هذه البلاد ـ التقدير المعنوي الذي ظفر به بعض المكبّرين ممن ابتلي بإباحة الاختلاط المذموم أقول: قد رغب خادم الحرمين الملك فهد ابن عبد العزيز رحمه الله أن أكون عضواً في تلك الهيئة فاعتذرت عن ذلك عندما أبلغني رغبته هاتفياً ابنه صاحب السمو الملكي الأمير عبد العزيز بن فهد بن عبد العزيز حفظه الله، والإفتاء بإباحة الاختلاط المذموم غش للراعي والرعية والأخذ بذلك من أعظم أسباب زوال النعم وحلول النقم؛ كما قال الله عز وجل: {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بيَّن الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة))، ومما قلته أيضا: ((ومن حسن حظ كل مسلم ناصح لنفسه وللمسلمين أن يكون مفتاحاً للخير مغلاقاً للشر، لا أن يكون مغلاقاً للخير مفتاحاً للشر، ومثل هذه الفتاوى الجديدة الطائشة الشاذة التي لا تخدم إلا الغربيين والتغريبيين والتي سلم من سماعها الشيخ عبد العزيز بن باز والشيخ محمد بن صالح بن عثيمين وغيرهما من العلماء الربانيين رحم الله الجميع لن يلتفت إليها بإذن الله ولاة الأمر في هذه البلاد حفظهم الله؛ لقوله صلى الله عليه وسلم لوابصة بن معبد رضي الله عنه: ((جئت تسأل عن البر والإثم؟ قلت: نعم! قال: استفت قلبك، البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك)) رواه أحمد وغيره، وقوله صلى الله عليه وسلم: ((دع ما يريبك إلى ما لا يريبك)) رواه النسائي، والحديثان من أحاديث الأربعين النووية، هذا على أقل الأحوال، وإلا فإن الاختلاط المشين تأباه العقول السليمة وترفضه الفطر القويمة، وقد قيل: من يعش ير عجباً، وقد عشنا بعد الشيخين الجليلين فرأينا العجب العجاب!! فإلى الله المشتكى ونسأله تعالى كشف الغمة واللطف بالأمة، والله عز وجل يبتلي بالخير والشر؛ كما قال الله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وأي مسؤول يكون قادراً على دفع الشر قبل وقوعه أو رفعه بعد وقوعه لو أصيب بمرض عضال لم يجد له شفاء وقيل له: إنه يزول عنك بدفعك هذا الشر أو رفعه لبادر إلى إزالة المنكر الذي يقدر عليه ليحصل على الشفاء، ومن المعلوم أن ما يُخشى في القبر وما بعده أعظم مما يُخشى منه في الحياة الدنيا)).

والغالب على الظن أن هذا الوزير وصل إلى هذه الوزارة بترشيح ومكر من التغريبيين، ومن عجيب الاتفاق أن تعيينه حصل في 19/2/1430هـ وبعد تعيينه بثلاث سنوات كاملة عين بمكر التغريبيين وكيدهم في 19/2/1433هـ رئيس جديد لهيئات الأمر بالمعروف والنهي عن المنكر على شاكلته له مقال في تهوين أمر الاختلاط وبيع النساء في الأسواق رددت عليه بكلمةٍ بعنوان: ((لماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟)) نشرت في 5/7/1431هـ، وقد أشرت إلى هذا التعيين في كلمة بعنوان: ((طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم)) نشرت بتاريخ 22/2/1433هـ، وتعيين هذا الوزير وهذا الرئيس في هذين المرفقين العظيمين بمكر التغريبيين وكذا تعيين وزير العمل وأمثاله من التغريبيين داخل تحت قوله صلى الله عليه وسلم لمن سأله عن الساعة: ((إذا وسّد الأمر إلى غير أهله فانتظر الساعة)) رواه البخاري (59)، وكل عاقل ناصح لنفسه ولهذه البلاد حكومةً وشعباً يحب لهذه الدولة السعودية أن تبقى محافظة على الأسس التي قامت عليها؛ وهي أخذها بأسباب النصر والتمكين في الأرض كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)}، ويحب لها أن تسلم من مكر وكيد التغريبيين الذين يسعون إلى إضعافها ودمارها؛ وقد كتبت في ذلك كلمة بعنوان: ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم)) نشرت بتاريخ 7/2/1432هـ، وكلمة بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت بتاريخ 20/8/1431هـ، ويحب لخادم الحرمين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ أن يسلم عهده من المنكرات التي أحدثت فيه بمكر التغريبيين حتى لا تلحقه تبعاته في الحياة وبعد الممات.

وأسأل الله عز وجل أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وأن يوفق قادتها لكل خير وأن يحفظهم من كل شر وأن يوفق خادم الحرمين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ للقضاء على هذه الفتن التي حدثت في عهده بمكر التغريبيين إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين

( فهرس المحتويات )

أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده نبينا محمد وعلى آله وصحبه.

أما بعد؛ فهذه كلمات في التحذير من فتنة النساء في بلاد الحرمين للمشايخ: عبد العزيز بن باز ومحمد الأمين الشنقيطي ومحمد بن صالح بن عثيمين وعلي الطنطاوي رحمهم الله.

1ـ قال شيخنا الشيخ العلامة عبد العزيز بن عبد الله بن باز كما في مجلة البحوث الإسلامية (15/247) بعد كلام سبق: ((ذلك أنَّ من المعلوم بأنَّ نزول المرأة للعمل في ميدان الرِّجال يُؤدي إلى الاختلاط المذموم والخلوة بهنَّ، وذلك أمرٌ خطير جدّاً له تبعاته الخطيرة وثمراته المُرَّة وعواقبه الوخيمة، وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصُّها وفطَرَها الله عليها، مما تكون فيه بعيدة عن مخالطة الرجال، والأدلَّة الصريحة الدَّالة على تحريم الخلوة بالأجنبية، وتحريم النظر إليها، وتحريم الوسائل الموصلة إلى الوقوع فيما حرَّم الله، أدلَّة كثيرة مُحكمة قاضية بتحريم الاختلاط المؤدّي إلى ما لا تُحمد عقباه، منها قوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34)}، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا}، وقال الله جلَّ وعلا: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30) وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ ءابَائِهِنَّ أَوْ ءابَاءِ بُعُولَتِهِنَّ} الآية، وقال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، وقال صلى الله عليه وسلم: ((إيّاكم والدخول على النساء (يعني الأجنبيات) فقال رجلٌ من الأنصار: يا رسول الله! أفرأيتَ الحمو؟ قال: الحمو الموت))، ونهى الرسول صلى الله عليه وسلم عن الخلوة بالمرأة الأجنبية على الإطلاق، وقال: ((إنَّ ثالثهما الشيطان))، وعن السفر إلاَّ مع ذي محرم سدّاً لذريعة الفساد، وإغلاقاً لباب الإثم، وحسماً لأسباب الشرِّ، وحماية للنوعين من مكائد الشيطان، ولهذا صحَّ عنه صلى الله عليه وسلم أنَّه قال: ((اتقوا الدنيا واتقوا النساء، فإنَّ أول فتنة بني إسرائيل كانت في النساء))، وقال صلى الله عليه وسلم: ((ما تركت بعدي في أمّتي فتنة أضرَّ على الرجال من النساء))، وهذه الآيات والأحاديث صريحة الدلالة في وجوب الابتعاد عن الاختلاط المؤدّي إلى الفساد وتقويض الأُسَر وخراب المجتمعات التي سبقت إلى هذا الأمر الخطير، وصارت تتحسَّر على ما فعلت، وتتمنّى أن تعود إلى حالنا التي نحن عليه الآن وخصَّنا بها الإسلام، لماذا لا ننظر إلى وضع المرأة في بعض البلدان الإسلامية المجاورة كيف أصبحت مُهانة مبتذَلة بسبب إخراجها من بيتها وجعلها تقوم في غير وظيفتها، لقد نادى العُقلاء هناك وفي البلدان الغربية بوجوب إعادة المرأة إلى وضعها الطبيعي الذي هيَّأها الله له وركبها عليه جسميّاً وعقليّاً، ولكن بعد ما فات الأوان، ألا فليتَّق اللهَ المسؤولون عن المرأة والتخطيط لعملها وليُراقبوه سبحانه، فلا يفتحوا على الأمّة باباً خطيراً من أبواب الشرِّ إذا فُتح كان من الصعب إغلاقه، وليعلموا أنَّ النصحَ لهذا البلد حكومة وشعباً هو العمل على ما يُبقيه مجتمعاً متماسكاً قويّاً سائراً على نهج الكتاب والسّنّة وعمل سلف الأمَّة، وسد أبواب الفساد والخطر، وإغلاق منافذ الشرور والفتن، ولاسيما ونحن في عصر تكالب الأعداء فيه على المسلمين، وأصبحنا أشد ما نكون حاجة إلى عون الله ودفعه عنّا شرور أعدائنا ومكائدهم، فلا يجوز لنا أن نفتح أبواباً من الشرِّ مغلقة، ولقد أحسن جلالة الملك فهد بن عبد العزيز ـ أدام الله توفيقه ـ فيما أصدر من التعميم المبارك برقم 2966/م وتاريخ 19/9/ 1404 هـ في الموضوع، وهذا نصُّه: ((نشير إلى الأمر التعميمي رقم 11651 في 16/5/ 1403 هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن، سواء كانت سعودية أو غير سعودية؛ لأن ذلك محرم شرعاً، ويتنافى مع عادات وتقاليد هذه البلاد، وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال، فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه...)).

2ـ وقال شيخنا الشيخ العلامة محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (3/503) عند تفسير قوله تعالى: { إِنَّ هَذَا الْقُرْءانَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} بعد كلام سبق: ((على أن خروج المرأة وابتذالها فيه ضياع المروءة والدين؛ لأن المرأة متاع، هو خير متاع الدنيا، وهو أشد أمتعة الدنيا تعرضاً للخيانة، لأن العين الخائنة إذا نظرت إلى شيء من محاسنها فقد استغلت بعض منافع ذلك الجمال خيانة ومكراً، فتعريضها لأن تكون مائدة للخونة فيه ما لا يخفى على أدنى عاقل، وكذلك إذا لمس شيئاً من بدنها بدن خائن سرت لذة ذلك اللمس في دمه ولحمه بطبيعة الغريزة الإنسانية، ولا سيما إذا كان القلب فارغاً من خشية الله تعالى، فاستغل نعمة ذلك البدن خيانة وغدراً، وتحريك الغرائز بمثل ذلك النظر واللمس يكون غالباً سبباً لما هو شر منه؛ كما هو مشاهد بكثرة في البلاد التي تخلت عن تعاليم الإسلام، وتركت الصيانة، فصارت نساؤها يخرجن متبرجات عاريات الأجسام إلا ما شاء الله؛ لأن الله نزع من رجالها صفة الرجولة والغيرة على حريمهم، ولا حول ولا قوة إلا بالله العلي العظيم! نعوذ بالله من مسخ الضمير والذوق، ومن كل سوء، ودعوى الجهلة السفلة: أن دوام خروج النساء بادية الرؤوس والأعناق والمعاصم والأذرع والسُّوْق ونحو ذلك يذهب إثارة غرائز الرجال؛ لأن كثرة الإمساس تذهب الإحساس كلام في غاية السقوط والخسة؛ لأن معناه: إشباع الرغبة مما لا يجوز، حتى يزول الأرب بكثرة مزاولته، وهذا كما ترى، ولأن الدوام لا يذهب إثارة الغريزة باتفاق العقلاء؛ لأن الرجل يمكث مع امرأته سنين كثيرة حتى تلد أولادهما، ولا تزال ملامسته لها، ورؤيته لبعض جسمها تثير غريزته، كما هو مشاهد لا ينكره إلا مكابر:

لقد أسمعت لو ناديت حياً ولكن لا حياة لمن تنادي

وقد أمر رب السماوات والأرض، خالق هذا الكون ومدبر شؤونه، العالم بخفايا أموره، وبكل ما كان وما سيكون بغض البصر عما لا يحل، قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30) وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ...} الآية.

ونهى المرأة أن تضرب برجلها لتسمع الرجال صوت خلخالها في قوله: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} ونهاهن عن لين الكلام لئلا يطمع أهل الخنا فيهن، قال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا))، وقال رحمه الله في جوابه على سؤال ورد من الكويت عن حكم الشرع في اختلاط الجنسين في الدراسة، طبع تحت عنوان: ((فتوى في تحريم التعليم المختلط)) ضمن مجلد من مجلدات مؤلفاته يشمل الرحلة إلى أفريقيا والفتاوى والمحاضرات، قال (ص153): ((إن من الغريب أن يوجد في أمة مسلمة عربية اختلاط الجنسين في الجامعات والمدارس، مع أن دين الإسلام الذي شرعه خالق السموات والأرض على لسان سيد الخلق صلى الله عليه وسلم يمنع ذلك منعاً باتاً، والشهامة العربية والغيرة الطبيعية العربية المملوءة بالأنفة تقتضي التباعد عن ذلك وتجنبه بتاتاً وتجنب جميع الوسائل المفضية إليه))، وقال (ص159): ((أيها الأب الكريم المؤمن العربي الشهم! بأي مسوغ من عقل أو دين أو مروءة أو إنسانية تترك فلذة كبدك التي هي ابنتك مائدةً سبيلاً تتمتع بجمالها كلُّ عين فاجرة غدراً وخيانةً ومكراً وظلماً لذلك الجمال الذي يُستغل مجاناً في إرضاء الشيطان وتقليد كفرة الإفرنج تقليداً أعمى مع إضاعة الشرف والفضيلة والعفاف؟!))، وقال (ص166): ((فإنا نهيب بالآباء الكرام المسلمين العرب فنقول: أين شهامتكم العربية العريقة المتوارثة على مر العصور؟! كيف تتركون بناتكم خارجات عاريات مبذولات لمن شاء أن يتمتع بالنظر إليهن مجاناً عدوانا على المسكينات الجاهلات وعلى الشرف والفضيلة؟!))، وقال (ص171): ((وأما نتائج الاختلاط من كثرة ارتكاب الجرائم وكثرة الأولاد غير الشرعيين فهو أمر لا حاجة إلى إبدائه لأنه معلوم، ويكفي ما يصدر في جرائد ومجلات البلاد المتقدمة من كثرة الأولاد غير الشرعيين رغم كثرة استعمال الحبوب المضادة للحمل)).

3ـ وقال الشيخ العلامة محمد بن صالح بن عثيمين رحمه الله في كتابه شرح رياض الصالحين (2/484) في شرح حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: ((إن الدنيا حلوة خَضِرة، وإن الله مُسْتخْلِفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (314)، قال: ((هذا الحديث ساقه المؤلف ـ رحمه الله ـ لما فيه من أمر النبي صلى الله عليه وسلم بالتقوى، بعد أن ذكر حال الدنيا فقال: ((إن الدنيا حُلوة خَضِرَة)) حلوة في المذاق خضرة في المرأى، والشيء إذا كان خضرًا حلوًا فإن العين تطلبه أولا، ثم تطلبه النفس ثانيا، والشيء إذا اجتمع فيه طلب العين وطلب النفس، فإنه يُوشِكُ للإنسان أن يقع فيه، فالدنيا حلوة في مذاقها، خضرة في مرآها، فيغترُّ الإنسان بها وينهمك فيها ويجعلها أكبر همه، ولكن النبي صلى الله عليه وسلم بيَّن أن الله ـ تعالى ـ مستخلفنا فيها فينظر كيف نعمل، هل تقومون بطاعته، وتنهون النفس عن الهوى، وتقومون بما أوجب الله عليكم، ولا تغتروا بالدنيا، أو أنَّ الأمر بالعكس؟ ولهذا قال: ((فاتقوا الدنيا)) أي: قوموا بما أمركم به، واتركوا ما نهاكم عنه، ولا تغرَّنكم حلاوة الدنيا ونضرتها، كما قال الله تعالى: {فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ}، ثم قال: ((فاتقوا الدنيا واتقوا النساء)) اتقوا النساء، أي: احذروهن وهذا يشمل الحذر من المرأة في كيدها مع زوجها، ويشمل أيضا الحذر من النساء وفتنتهن، ولهذا قال: ((فإن أول فتنة بني إسرائيل كانت في النساء))، فافتتنوا في النساء، فضلُّوا وأضلوا ـ والعياذ بالله ـ ولذلك نجد أعداءنا وأعداء ديننا ـ أعداء شريعة الله عز وجل ـ يُركِّزون اليوم على مسألة النساء وتبرجهن واختلاطهن بالرجال ومشاركتهن للرجال في الأعمال، حتى يصبح الناس كأنهم الحمير، لا يهمهم إلا بطونهم و فروجهم والعياذ بالله، وتصبح النساء وكأنهن دُمَى أي صور لا يهتم الناس إلا بشكل المرأة، كيف يُزيِّنونها، وكيف يجمِّلونها، وكيف يأتون لها بالمجَمِّلات والمحسِّنات، وما يتعلق بالشعر، وما يتعلق بالجلد، ونتف الشعر، والساق، والذراع، والوجه، وكل شيء، حتى يجعلوا أكبر همِّ النساء أن تكون المرأة كالصورة من البلاستيك، لا يهمها عبادة ولا يهمها أولاد، ثم إن أعداءنا ـ أعداء دين الله، وشريعته، وأعداء الحياء ـ يريدون أن يُقحِموا المرأة في وظائف الرجال، حتى يُضيِّقوا على الرجال الخناق، ويجعلوا الشباب يتسكَّعون في الأسواق، ليس لهم شغل، ويحصل من فراغهم هذا شر كبير وفتنة عظيمة، لأن الشباب والفراغ والغنى من أعظم المفاسد كما قيل:

إنَّ الشَّبــاب والفــراغَ و الجِـــده مفســدةٌ للمــرء أيُّ مَفْسَــده

فهم يُقحمون النساء الآن بالوظائف الرجالية ويدَعون الشباب، ليفسد الشباب وليفسد النساء، أتدرون ماذا يحدث؟ مفسدة الاختلاط، ومفسدة الزنا والفاحشة، سواء في زنى العين، أو زنى اللسان، أو زنى اليد، أو زنى الفرج، كل ذلك محتمل إذا كانت المرأة مع الرجل في الوظيفة، وما أكثر الفساد في البلاد التي يتوظَّف الرجال فيها مع النساء، ثم إن المرأة إذا وُظِّفت، فإنها سوف تَنعَزِل عن بيتها، وعن زوجها، وتصبح الأسرة متفكِّكَة، ثم إنها إذا وُظِّفت سوف يحتاج البيت إلى خادم، وحينئذٍ نستجلب نساء العالم من كل مكان، وعلى كل دين، وعلى كل خُلُق، ولو كان الدين على غير دين الإسلام، ولو كان الخلُق خلقا فاسدا، نستجلب النساء ليكُنَّ خدما في البيوت، ونجعل نساءنا تعمل في محل رجالنا، فنعطل رجالنا ونُشغل نساءنا، وهذا فيه مفسدة عظيمة وهي تفكك الأسرة،لأن الطفل إذا نشأ وليس أمامه إلا الخادم، نَسِيَ أمه ونَسِيَ أباه، وفقد الطفل تعلقه بهما، ففسدت البيوت، وتشتتت الأسر، وحصل في ذلك من المفاسد ما لا يعلمه إلا الله، ولا شك أن أعداءنا وأذناب أعدائنا ـ لأنه يوجد فينا أذناب لهؤلاء الأعداء، درسوا عندهم وتلطَّخوا بأفكارهم السيئة، ولا أقول إنهم غسلوا أدمغتهم، بل أقول إنهم لوَّثوا أدمغتهم بهذه الأفكار الخبيثة المعارضة لدين الإسلام ـ قد يقولون: إن هذا لا يعارض العقيدة، بل نقول إنه يهدم العقيدة ،ليس معارضة العقيدة بأن يقول الإنسان بأن الله له شريك، أو أن الله ليس موجودا وما أشبهه فحسب، بل هذه المعاصي تهدم العقيدة هدما، لأن الإنسان يبقى ويكون كأنه ثور أو حمار لا يهتم بالعقيدة ولا بالعبادة، لأنه متعلق بالدنيا وزخارفها وبالنساء، وقد جاء في الحديث الصحيح: ((ما تركتُ بَعدي فتنة أضرَّ على الرجال من النساء))، ولهذا يجب علينا نحن ـ ونحن أمة مسلمة ـ أن نعارض هذه الأفكار، وأن نقف ضدها في كل مكان وفي كل مناسبة، علما بأنه يوجد عندنا قوم ـ لا كثَّرهم الله ولا أنالهم مقصودهم ـ يريدون هذا الأمر لهذا البلد المسلم المسالم المحافظ، لأنهم يعلمون أن آخر معقل للمسلمين هو هذه البلاد، التي تشمل مقدسات المسلمين، وقبلة المسلمين، ليفسدوها حتى تفسد الأمة الإسلامية كلها، فكل الأمة الإسلامية ينظرون إلى هذه البلاد ماذا تفعل، فإذا انهدم الحياء والدين في هذه البلاد فسلام عليهم، وسلام على الدين والحياء، لهذا أقول: يا إخواني، يجب علينا شباباً وكهولاً وشيوخاً وعلماء ومتعلمين أن نعارض هذه الأفكار، وأن نقيم الناس كلهم ضدَّها، حتى لا تسري فينا سريان النار في الهشيم فتحرقنا، نسأل الله أن يجعل كيد هؤلاء الذين يدبِّرون مثل هذه الأمور في نحورهم، وأن لا يُبلِّغهم منالهم، وأن يكبتهم برجال صالحين حتى تخمد فتنتهم، إنه جواد كريم)).

4ـ وقال الشيخ الأديب علي الطنطاوي رحمه الله في ذكرياته (8/306) بعد كلام سبق: ((وهذا الذي سردته ليس منه والحمد لله شيء في مدارس المملكة، ولا تزال على الطريق السوي، ولكن من رأى العبرة بغيره فليعتبر وما اتخذ أحد عند الله عهدا أن لا يحل به ما حل بغيره إن سلك مسلكه، فحافظوا يا إخوتي على ما أنتم عليه، واسألوا الله وأسأله معكم العون، إن المدارس هنا لا تزال بعيدة عن الاختلاط، قاصرة على المدرسات والطالبات))، وقال رحمه الله في كتابه ((فصول إسلامية)) (ص298) ضمن محاضرة ألقيت في 1973م بعد كلام سبق: ((وسيل الفساد المتمثل في العنصر الاجتماعي مر على مصر من خمسين سنة وعلى الشام من خمس وعشرين أو ثلاثين، وقد وصل إليكم الآن، فلا تقولوا: نحن في منجاة منه، ولا تقولوا: نأوي إلى جبل يعصمنا من الماء، ولا تغتروا بما أنتم عليه من بقايا الخير الذي لا يزال كثيراً فيكم، ولا بالحجاب الذي لا يزال الغالب على نسائكم، فلقد كنا في الشام مثلكم ـ إي والله ـ وكنا نحسب أننا في مأمن من هذا السيل، لقد أضربت متاجر دمشق من ثلاثين سنة أو أكثر قليلاً وأغلقت كلها، وخرجت مظاهرات الغضب والاحتجاج؛ لأن مديرة المدرسة الثانوية مشت سافرة ـ إي والله ـ فاذهبوا الآن فانظروا حال الشام!! دعوني أقل لكم كلمة الحق، فإن الساكت عن الحق شيطان أخرس، إن المرأة في جهات كثيرة من المملكة قريب وضعها من وضع المرأة المصرية يوم ألف قاسم أمين كتاب ((تحرير المرأة)) فلا يدع العلماء مجالاً لقاسم جديد))، وقد بيَّن في ذكرياته (5/226) أن سفور المرأة التي أشار إليها مجرد كشف الوجه، حيث قال: ((وكانت النصرانيات واليهوديات من أهل الشام يلبسن قبل الحرب الأولى الملاءات الساترات كالمسلمات، وكل ما عندهن أنهن يكشفن الوجوه ويمشين سافرات، أذكر ذلك وأنا صغير، وجاءت مرة وكيلة ثانوية البنات المدرسة سافرة فأغلقت دمشق كلها حوانيتها، وخرج أهلوها محتجين متظاهرين حتى روّعوا الحكومة فأمرتها بالحجاب وأوقعت عليها العقاب، مع أنها لم تكشف إلا وجهها)).

وأقول في النهاية كما قلت في البداية: هذه كلمات لأربعة مشايخ في التحذير من فتنة النساء في بلاد الحرمين، أما كلامي في التحذير من هذه الفتنة فقد جاء في ثلاثين كلمة منشورة خلال ثلاث سنوات تبلغ مجلداً تزيد صفحاته على ثلاثمائة صفحة، نشرت الكلمة الأولى في 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين))، ونشرت الكلمة الآخرة بتاريخ 23/1/1433هـ بعنوان: ((كل هؤلاء مسئولون يوم القيامة عن انفلات النساء في بلاد الحرمين))، وهذه الكلمات وغيرها من كلمات الناصحين ستبقى بإذن الله في المستقبل، فإن تحقق الغرض من كتابتها ـ وهو ما أرجوه وأؤمِّله ويرجوه ويؤمِّله كل غيور على هذه البلاد ـ فذلك من فضل الله وتوفيقه لخادم الحرمين بإبقاء النساء على الحشمة والحجاب والبعد عن مخالطة الرجال في مكاتب العمل وفصول الدراسة وبيع النساء في الأسواق بدل الرجال وغير ذلك كما كانت عليه في عهود أسلافه رحمهم الله، وإن كانت الأخرى ـ وعسى ألا تكون ـ وآل أمر النساء في هذه البلاد إلى ما آل إليه الأمر في البلاد الأخرى التي بدأت الحال فيها بكشف الوجوه ثم انتهت إلى ما هو مشاهد من التعري المشين فهي مصيبة عظمى وكارثة كبرى، ووالله ثم والله ثم والله! إن الخير كل الخير والسعادة كل السعادة في الدنيا والآخرة لخادم الحرمين ـ وفقه الله لكل خير ـ في الاستقامة على أمر الله ومن ذلك أن تبقى النساء في عهده كما كانت عليه في عهود والده وإخوانه الذين سبقوه في الولاية، وألا يتحقق في عهده للتغريبيين والغربيين ما أرادوه لهذه البلاد من السفور والاختلاط المشين فتلحقه آثاره السيئة في الحياة وبعد الممات، وقد قال صلى الله عليه وسلم: ((ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء)) رواه مسلم (2351).

وأسأل الله عز وجل أن ينفع هذه البلاد حكومةً وشعباً بنصح الناصحين الذين يدعون إلى الجنة وأن يقيها شر مكر الماكرين وكيد الكائدين الذين يدعون إلى النار والعار والدمار من أعدائها التغريبيين والغربيين، وأسأله تعالى أن يهيئ لولاة الأمر البطانة الصالحة الناصحة وأن يصرف عنهم بطانة السوء الماكرة، ويباعد بينهم وبينها كما بعاد بين المشرق والمغرب، وأن يمكر بكل ماكر بهم وهو خير الماكرين وهو على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين

( فهرس المحتويات )

أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد، فمن المعلوم أن من نعم الله على بلاد الحرمين في الزمان المتأخر أن جعل ولايتها في أسرة كريمة، بدأت تلك الولاية في منتصف القرن الثاني عشر الهجري على يد الإمام محمد بن سعود رحمه الله بمؤازرة وتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمه الله، وقد قامت على أساس الالتزام بأحكام الكتاب والسنة، ومن ذلك احتشام النساء واحتجابهن وبعدهن عن مخالطة الرجال، وكان ذلك الالتزام بأحكام الشريعة والقيام بالأمر بالمعروف والنهي عن المنكر سبب بقائها واستمرارها، في الوقت الذي حرص كثيرون على الظفر بالولاية فلم يفرحوا بذلك ولم تقر لهم به عين، فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض، وقد مرت الدولة السعودية بعهود ثلاثة، بدأ العهد الثالث منها قبل مائة عام بولاية الملك عبد العزيز رحمه الله مؤسس المملكة العربية السعودية، وقد ظلت النساء في هذا العهد محافظة على الحشمة والفضيلة والسلامة من التبرج والاختلاط بالرجال وبقيت متميزة على غيرها من البلاد الأخرى التي بدأ انفلات النساء فيها بكشف الوجوه، ثم الكشف عما هو أكثر من ذلك من أجسامهن واختلاطهن بالرجال في مختلف المجالات حتى في العمل والدراسة والتدريس، وقد ذكر الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226) أن أول امرأة مسلمة كشفت وجهها في بلاد الشام كان قبل الحرب العالمية الأولى وأنه يذكر ذلك في صغره، ثم ذكر ما آل إليه أمر النساء في تلك البلاد من التهتك والانفلات، وقد نقلت كلامه في رسالة ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) (ص 41)، وفي رسالة: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) (ص 31)، وكانت محافظة النساء في بلاد الحرمين على الحجاب وعدم اختلاطهن بالرجال برعاية وتوجيه واهتمام من ولاة الأمور فيها وبعناية واهتمام من هيئات الأمر بالمعروف والنهي عن المنكر، وللملك عبد العزيز رحمه الله كلام عظيم رصين في ذم اختلاط الرجال بالنساء مثبت في كتاب ((المصحف والسيف: مجموعة من خطابات وكلمات ومذكرات وأحاديث جلالة الملك عبد العزيز آل سعود رحمه الله)) جمع وإعداد محيي الدين القابسي (ص 322)، ومنه قوله: ((أقبح ما هنالك في الأخلاق ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن وفتح المجال لهن في أعمال لم يخلقن لها، حتى نبذن وظائفهن الأساسية: من تدبير المنزل، وتربية الأطفال، وتوجيه الناشئة الذين هم فلذات أكبادهن وأمل المستقبل ... وادعاء أن ذلك من عمل التقدم والتمدن، فلا ـ والله! ـ ليس هذا (التمدن) في شرعنا وعرفنا وعادتنا، ولا يرضى أحد في قلبه مثقال حبة من خردل من إيمان وإسلام ومروءة أن يرى زوجته أو أحداً من عائلته أو من المنتسبين إليه في هذا الموقف المخزي، هذه طريق شائكة تدفع بالأمة إلى هوَّة الدمار، ولا يقبل السير عليها إلاَّ رجل خارج عن دينه، خارج من عقله، خارج من تربيته))، وقوله: ((إنَّني لأعجب أكبر العجب ممن يدَّعي النور والعلم وحب الرقي لبلاده، من الشبيبة التي ترى بأعينها وتلمس بأيديها ما نوَّهنا عنه من الخطر الخلقي الحائق بغيرنا من الأمم، ثم لا ترعوي عن ذلك، وتتبارى في طغيانها، وتستمر في عمل كلِّ أمر يخالف تقاليدنا وعاداتنا الإسلامية والعربية، ولا ترجع إلى تعاليم الدين الحنيف الذي جاءنا به نبينا محمد صلى الله عليه وسلم رحمة وهدى لنا ولسائر البشر)).

وقد أوردت كلامه رحمه الله في الرسالتين السابقتين (ص 55 ـ 59) و (ص 44 ـ 48) وفي رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) (ص 21 ـ 25).

وآخر الولاة الذين مضوا من أبناء الملك عبد العزيز رحمه الله الملك فهد رحمه الله، وقد امتدت ولايته إلى ما يقرب من ربع قرن ـ وكان طولُ مدة ولايته رحمه الله طولاً في أعمار إخوته ولاة الأمر من بعده حفظهم الله وجعلهم ممن طالت أعمارهم وحسنت أعمالهم وحفظ بهم بلاد الحرمين من كل سوء ـ وقد أصدر فيها ثلاثة تعاميم في منع اختلاط النساء بالرجال برقم: 11651 في 16/5/1403هـ، و2966/م في 19/9/1404هـ، و46/س/2 في 28/4/1421هـ، ونص التعميم الأخير الموجه لخادم الحرمين الشريفين الملك عبد الله إبان ولايته للعهد والمعطى منه نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد:

((نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403هـ المتضمن أن السماح للمرأة للعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد، وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال، فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404هـ.

وحيث رفع لنا سماحة المفتي العام للملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/1421هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حمايةً لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن، مما يفوِّت على المجتمع مرفقاً هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعاداً لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسئولين لديكم بالتقيد بما قضى به الأمران المشار إليهما، فأكملوا ما يلزم بموجبه)).

وفي السنوات الأخيرة تغير حال النساء وحصل منهن السفور واختلاطهن بالرجال في بعض الغرف التجارية وفي المنتديات والحوارات ومختلف اللقاءات وغير ذلك، ويزداد هذا الانفلات شيئاً فشيئاً مما يعود على هذه البلاد بالخطر والضرر، وقد تولى كبر ذلك دعاة تغريب المرأة ومتبعو الأهواء والشهوات من أبناء هذه البلاد الذين أعجبوا بما عليه النساء في بلاد الغرب والبلاد الإسلامية التي تابعتها في انفلات النساء.

وقد كتبت في انفلات النساء في بلاد الحرمين وخطره كلمات نُشرت في شبكة المعلومات بالإضافة إلى الرسائل الثلاث المتقدمة، هي:

(1): ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) في 18/2/1430هـ.

(2): ((لا يجوز للمرأة الولاية على الرجال)) في 2/3/1430هـ.

(3): ((خطر الأندية الرياضية للفتيات)) في 5/7/1430هـ.

(4): ((قيادة المرأة السيارة يقودها إلى الانفلات)) في 8/7/1430هـ.

(5): ((صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين)) في 29/7/1430هـ.

(6): ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية)) في 13/9/1430هـ.

ولما فُتحت جامعة الملك عبد الله للعلوم والتقنية في 4 شوال 1430هـ، وحصل فيها التبرج والاختلاط بين الجنسين كما أخبرني بذلك من أثق بهم ممن طلبت منهم الاطلاع على موقع الجامعة في شبكة المعلومات نشطت الصحف في الاتصال بمن يؤمِّلون فيهم تأييد الاختلاط وحرصوا على استنطاق بعض من ينتسب للعلم لتأييد هذا الاختلاط المشين، فوجدوا ضالتهم المنشودة عند المسئول المكبر الذي أشرت إليه في المقال المنشور في 18/11/1430هـ بعنوان: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين))، ثم تابعه على ذلك بعض المتكلفين ممن ينتسب للعلم، وفيهم من أثبت الصحفيون كلامه، ومن حكوا كلامه بتصرف لا يُجزم بصحة نسبته إليه، وفي بعض ما نطقوا به العتب على من يحذر من الاختلاط في تحذيره وتوجسه ـ بزعمهم ـ في تخصص الجامعة،ونسبة النيل من تخصص الجامعة إلى من يحذر من الاختلاط نسبة باطلة؛ فإن الاهتمام بالعلوم والتقنيات أمر مطلوب، والاختلاط في التعليم وغيره لا يسوغ، فالحلال حلال والحرام حرام، ومما قلته في الكلمة السابقة: ((ومن الجامعات التي قام بإنشائها خادم الحرمين حفظه الله: ((جامعة الملك عبد الله للعلوم والتقنية))، وقد أولاها حفظه الله عنايته وهيأ لها من الإمكانات ما يؤمل أن يتحقق لها من قوة في مجال اختصاصها تعود آثاره على هذه البلاد وغيرها بالنفع العظيم والفائدة الكبيرة على الوجه الذي يرضي الله عز وجل وينفع عباده، ولا شك أن من الخير لهذه الجامعة ولمؤسسها حفظه الله ولبلاد الحرمين حرسها الله أن تصان هذه الجامعة وتحفظ من أي شيء لا تقره شريعة الإسلام التي مكن الله للدولة السعودية في هذه البلاد بسبب قيامها بها وتطبيقها لأحكامها، فتصان من كل ما لا يسوغ شرعاً وعلى الأخص اختلاط الجنسين في قاعات الدراسة وغيرها، وقد طلبت من عدد أثق بهم الاطلاع على موقع الجامعة في شبكة المعلومات فأخبروني بوجود التبرج والاختلاط، والواجب أن تكون دراسة الطالبات وكل ما يتعلق بهن في أماكن خاصة بهن لا يكون فيها مجال لاختلاطهن بالرجال.

وهذه الجامعة اكتسبت قوتها الحسية والمعنوية من قوة مؤسسها حفظه الله، لذلك نشطت الصحف وكثير من كتَّابها المفتونين بتغريب المرأة في بلاد الحرمين في تهوين أمر الاختلاط والنيل ممن ينادي بمنعه لتسلم هذه البلاد وأهلها من آثاره السيئة في العاجل والآجل)).

وأسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين ما سودت به جريدة عكاظ صفحتين من عدديها الصادرين في 22 و23/12/1430هـ، من مقال لشخص غير معروف سألت عنه بعض من نسبتُهم نسبتُه في المدينة فلم يعرفوه، وقد جعل فيه المنكر معروفاً والمعروف منكراً مع أنه من منسوبي ((هيئة الأمر بالمعروف والنهي عن المنكر))!! وهذا يسقط أهليته لهذه النسبة، وقد أتى فيه بطامات لم يسبق إلى مثلها في موضوع انفلات النساء من جواز الاختلاط بإطلاق والنظر بين الجنسين والمصافحة والمس والخلوة من (غير تهمة!!!)، فكان حاله في التناهي في السوء كما قال الشاعر:

وإني وإن كنت الأخير زمانه لآت بما لم تأت فيه الأوائل

وقد بالغ في التعالم والتلبيس، فذكر عدة أحاديث على جواز ما دعا إليه من باطل وعدة أحاديث لمن قال بالحق وردَّ هذا الباطل، زاعما أن من هذه الأحاديث ما هو ضعيف ومنها ما هو صحيح وهو حجة على المانعين لا لهم، ولا يتسع المقام في هذه الكلمة لكشف كل ما في هذا المقال من باطل، وحسبي أن أورد فيه نماذج يتضح بها جهله وتعالمه وسوء فهمه في الاستدلال سنداً ومتناً.

وقبل إيراد هذه النماذج في بيان فساد استدلاله أنقل هنا جملة من عباراته السيئة قال: ((والحق أن مصطلح الاختلاط بهذا الاصطلاح المتأخر لم يعرف عند المتقدمين من أهل العلم؛ لأنه لم يكن موضوع مسألة لحكم شرعي كغيره من مسائل الفقه، بل كان الاختلاط أمرا طبيعيا في حياة الأمة ومجتمعاتها!))

وقال: ((لكن بعض المتأخرين لما بالغ في موضوع اختلاط النساء بالرجال وصار اللفظ المعاصر ينصرف إليه بإطلاق، تولد ذلك المصطلح الدخيل المتأخر، فغالط به من لم يميز أو من أراد التلبيس!)).

وقال: ((أما ما يتعلق بجواز الاختلاط من عدمه فمرده إلى الأدلة الشرعية، وهذا ما يعنينا على وجه التحديد هنا بصورة أكبر، ولذلك كان الخلط في حكمه أكثر جناية حين قال بتحريمه قلة لم يعتبروا بالبراءة الأصلية في إباحته، ولم يتأملوا أدلة جوازه، ولم يقتفوا هدي المجتمع النبوي فيه، وهو قدوتنا في امتثال التشريع في كل شؤون الحياة المختلفة، والحق أنه لم يكن الاختلاط من منهيات التشريع مطلقا بل كان واقعا في حياة الصحابة!!! ولقد استمر ذلك الحال على مر العصور حتى طرأ على ذلك الأصل ما غيره من العادات والتقاليد، وبقي منه ما لا يمكن أن تمحوه تلك العادات والتقاليد، فظل كما هو؛ لأنه ارتبط بما شرع الله امتثاله من الطاعات على النساء والرجال كالطواف والسعي والصلاة فهم يؤدونها في مكان واحد!)).

وقال: ((لقد ارتفع ضجيج المانعين، وعلت أصواتهم في قضية «الاختلاط» مع أن الحجة مع من أجازه بأدلة صريحة صحيحة، فضلا عن استصحاب البراءة الأصلية، وليس مع المانعين دليل إلا ضعيف الإسناد، أو صحيح دلالته عليهم لا لهم!!)).

وقال في تعليقه على حديثين: ((ومن لوازم ذلك نظر المرأة للرجال ومخالطتهم!))، و((وفيه جواز مخالطة الرجال والنظر إليهم!)).

وعلق على حديث بقوله: ((ففيه جواز الاختلاط، وجواز وضوء الرجال مع غير محارمهم من النساء، ولا يلزم منه رؤية ما لا يجوز من المرأة!)).

وعلق على حديث بقوله: ((وفيه جواز الاختلاط، وجواز الخلوة بالمرأة عند الناس، وكل خلوة تنتفي فيها التهمة لا يتحقق فيها النهي على الصحيح، وإنما المحرم منها ما تحققت فيه التهمة فقط!!)).

وعلق على حديث بقوله: ((وفيه جواز دخول الرجل على المرأة في غير تهمة، وفيه جواز فلي المرأة رأس الرجل، ونحوه القص والحلق!!!)).

وعلق على حديث بقوله: ((فحديث أم عطية رضي الله عنها يفيد جواز ما هو أكثر من الاختلاط وهي المصافحة)).

وقال: ((فكما ترى النصوص الصحيحة الصريحة كلها تفيد جواز نظر النساء إلى الرجال ونظر الرجال إلى النساء في غير فتنة، كما تفيد جواز الخلوة بالمرأة عند الناس ومصافحتها، والاختلاط بين الجنسين من لوازم ذلك قطعا، سواء كان في الأسواق والمحال للبيع والشراء أو العمل والدراسة، والمساجد والمصليات، والطرقات، وغيرها من الأماكن ولا نص لمن قال بتحريم شيء من ذلك دون شيء في غير تهمة أو مزاحمة، ولا يعارض هذه الأحاديث الصحيحة الصريحة الدالة على جواز الاختلاط شيء كما ترى والأمر بغض البصر، وحفظ الفروج، والبعد عن الفتنة، لا يناقض ذلك؛ لأن الاختلاط لا يسوغ ما لا يجوز من الأقوال والأفعال بين الجنسين، وهذه الأحاديث الصحيحة دلت صراحة على جواز الاختلاط وأنه لا حدَّ يمنع منه الشرع في القرب بين الرجال والنساء، حتى لو سمي اختلاطا!!)).

وقال: ((... فلم يبق إلا أن يكون القول بالتحريم افتياتا على الشارع والافتيات عليه ابتداع في الدين!!)).

وقال: ((والحق الخالص أنه لم يقم دليل على منع القرب بين الجنسين في غير تهمة، لا بمسافة، ولا بزمن دون زمن، ولا بمكان دون مكان، والأصل في المسكوت عنه الإباحة، فكيف بما وردت فيه النصوص بالجواز، وإنما قال بتحريم الاختلاط من قال توسعا في العمل بقاعدة سد الذرائع، وبأن درء المفاسد مقدم على جلب المصالح!)).

وقال هذا الكاتب الجديد قبل ذكر ما أورده من أدله: ((ونشير هنا إلى أهمية سياق الأدلة الصحيحة الصريحة، وسياق ما احتج به المانعون؛ ليبصر الحق كل منصف دون تعسف أو شطط)).

ومن الأدلة التي استدل بها على جواز الاختلاط بإطلاق قوله: ((وعن سالم بن سريج أبي النعمان قال: سمعت أم صبية الجهنية تقول: (ربما اختلفت يدي بيد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد)، قلت: أخرجه أحمد وأبو داود وابن ماجه، وإسناده صحيح، وأم صبية الجهنية ليست من محارمه صلى الله عليه وسلم ، ففيه جواز الاختلاط، وجواز وضوء الرجال مع غير محارمهم من النساء، ولا يلزم منه رؤية ما لا يجوز من المرأة، ويشهد لذلك ما رواه ابن عمر قال: (كان الرجال والنساء يتوضأون في زمان رسول الله صلى الله عليه وسلم جميعا)، قلت: أخرجه البخاري، وفيه جواز الاختلاط عموما، وأنه ليس من خصوصياته عليه السلام، وفي رواية بلفظ: (أنه ـ أي ابن عمر ـ أبصر إلى النبي صلى الله عليه وسلم وأصحابه يتطهرون والنساء معهم، الرجال والنساء من إناء واحد، كلهم يتطهر منه)، قلت: أخرجها ابن خزيمة، وإسنادها صحيح، وفي رواية بلفظ: (كنا نتوضأ نحن والنساء على عهد رسول الله من إناء واحد، ندلي فيه أيدينا)، قلت: أخرجها أبو داود، وإسنادها صحيح، والمعنى في هذه الألفاظ واحد، وكلها تفيد جواز الاختلاط عموما، وقد وجهه البعض بأن القصد هو وضوء الرجل وزوجه فقط، وهو توجيه باطل، يرده منطوق تلك الروايات التي تقطع بجواز الاختلاط عموما)).

فقد حمل هذا الكاتب تلك الأحاديث في وضوء النساء مع الرجال على جواز الاختلاط بإطلاق مع المحارم والأجنبيات، وهو حملٌ لها على أسوء المحامل، أما العلماء فقد حملوها على أحسن المحامل، فقالوا: إن ذلك قبل الحجاب فيما يتعلق بالأجنبيات، وقبله وبعده بالنسبة لذوات المحارم، وقد بوَّب البخاري لحديث ابن عمر (193): ((كان الرجال والنساء يتوضأون في زمان رسول الله جميعاً)) بـ ((باب وضوء الرجل مع امرأته)) حملاً للحديث على أن الوضوء فيه مع ذوات المحارم، ولم يشر الحافظ ابن حجر في شرحه إلى استدلال أحد من العلماء به على جواز وضوء الرجال مع النساء الأجنبيات، بل ذكر أن من العلماء من حمله على الوضوء في مكان واحد: الرجال على حدة، والنساء على حدة، ومنهم من حمله على أن الرجال يتوضأون ويذهبون ثم تأتي النساء، ثم بيَّن الراجح عنده بقوله: ((والأولى في الجواب أن يقال: لا مانع من الاجتماع قبل نزول الحجاب، وأما بعده فيختص بالزوجات والمحارم)).

ومن أدلته على جواز الاختلاط وما هو أكثر منه قوله: ((وعن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه أنه سمعه يقول كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه، وكانت أم حرام تحت عبادة بن الصامت، فدخل عليها رسول الله صلى الله عليه وسلم ، فأطعمته، وجعلت تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ، ثم استيقظ، وهو يضحك، قالت فقلت: وما يضحكك يا رسول الله؟ قال: ((ناس من أمتي عُرضوا عليَّ غزاة في سبيل الله يركبون ثبج هذا البحر... الحديث))، قلت: أخرجه البخاري ومسلم، وفيه جواز دخول الرجل على المرأة في غير تهمة، وفيه جواز فلي المرأة رأس الرجل، ونحوه القص والحلق، وقصة أم حرام هذه وقعت بعد نزول الحجاب، وبعد حجة الوداع كما حكاه ابن حجر في الفتح في شرح كتاب الاستئذان، وقد أشكل توجيهها على البعض فقال ابن عبد البر: أظن أن أم حرام قد أرضعت النبي صلى الله عليه وسلم أو أختها أم سليم، فصارت كل منهما أمه أو خالته من الرضاعة.

قلت: لم يذكر ابن عبد البر لذلك دليلا إلا قوله أظن، والظن لا يغني من الحق شيئا، وليس له في ذلك مستند يعتمد عليه، فإن أمهات النبي صلى الله عليه وسلم من الرضاع معلومات، وليس فيهن أحد من الأنصار البتة ... ومن زعم أن ذلك من خصوصياته عليه السلام، فقد تحكم بغير برهان فإن الخصوصية حكم شرعي لا يثبت إلا بدليل، والأصل مشروعية التأسي بأفعاله صلى الله عليه وسلم ، قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، ولا يترفع عن التأسي بأفعال المصطفى صلى الله عليه وسلم إلا متهوك ضال، والصواب أن فلي المرأة رأس الرجل من الأمور الجائزة ونحوه القص والحلق، فالحديث يفيد جوازه وجواز الاختلاط!!

وعن أبي موسى الأشعري رضي الله عنه قال: قدمت على رسول الله صلى الله عليه وسلم وهو بالبطحاء، فقال: أحججت؟ قلت: نعم، قال: بما أهللت؟ قلت: لبيك بإهلال كإهلال النبي صلى الله عليه وسلم ، قال: أحسنت، انطلق، فطف بالبيت وبالصفا والمروة، ثم أتيت امرأة من نساء بني قيس ففلت رأسي، ثم أهللت بالحج... الحديث.

قلت: أخرجه البخاري ومسلم، وهذا الفعل من أبي موسى يشعر بأن ذلك أمر لم يكن يستخفى به، بل حدث به دون نكير وفعل أبي موسى رضي الله عنه وفهمه يعضد ما تقدم من الرد على من زعم خصوصية النبي صلى الله عليه وسلم بذلك)).

وهذا الكاتب الجديد استدل بقصة دخول النبي صلى الله عليه وسلم على أم حرام وفليها رأسه ودخول أبي موسى على امرأة من بني قيس وفليها رأسه على جواز خلوة الرجل بالأجنبية وملامستها رأسه بالفلي والقص والحلق، وهو حمل للحديثين على أسوأ المحامل، أما كلام العلماء فهو دائر بين وجود المحرمية من نسب أو رضاع بينها وبين رسول الله صلى الله عليه وسلم أو أن ذلك من خصائصه صلى الله عليه وسلم ، وقد اقتصر النووي في شرح مسلم (13/57) على المحرمية وحكى الاتفاق على ذلك، وحكى الحافظ ابن حجر في الفتح (11/78) بعض الأقوال في نوع المحرمية والقول بأن ذلك من خصائصه صلى الله عليه وسلم ورجحه فقال: ((وأحسن الأجوبة دعوى الخصوصية، ولا يردها كونها لا تثبت إلا بدليل؛ لأن الدليل على ذلك واضح، والله أعلم))، وفي جوابه هذا بيان أن هذا الذي حصل للرسول صلى الله عليه وسلم مع أم حرام هو نفسه دليل على اختصاصه بذلك لا يحتاج معه إلى إثبات دعوى الخصوصية من غير هذا الحديث، أما غيره فلا يخرجون عن عموم قوله صلى الله عليه وسلم: ((لا تسافر المرأة إلا مع ذي محرم ولا يدخل عليها رجل إلا ومعها محرم)) رواه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، وقوله صلى الله عليه وسلم: ((إياكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله! أفرأيت الحمو؟ قال: الحمو الموت)) رواه البخاري (5232) ومسلم (2172) عن عقبة بن عامر رضي الله عنه، والحمو المحرَّم دخوله على المرأة كل قريب للزوج سوى آبائه وأبنائه، وقوله صلى الله عليه وسلم: ((لا يخلوَنَّ أحدكم بامرأة؛ فإن الشيطان ثالثهما)) وهو حديث صحيح رواه أحمد (114) (177) والترمذي (2165)، وقوله صلى الله عليه وسلم: ((لأن يُطعن في رأس رجل بمخيط من حديد خير من أن يمس امرأة لا تحل له)) أورده المنذري في الترغيب والترهيب (4/111) وقال: ((رواه الطبراني والبيهقي ورجال الطبراني ثقات رجال الصحيح))، وذكره الألباني في السلسلة الصحيحة (226) بإسناد الروياني وقال: ((وهذا سند جيد؛ رجاله كلهم ثقات من رجال الشيخين غير شداد بن سعيد فمن رجال مسلم وحده، وفيه كلام يسير لا ينزل به حديثه عن رتبة الحسن، ولذلك فإن مسلماً إنما أخرج له في الشواهد، وقال الذهبي في الميزان: صالح الحديث، وقال الحافظ في التقريب: صدوق يخطيء))، وذكره مرسلاً أو معضلاً من كتاب الطب لأبي نعيم بلفظ: ((لأن يُقرع الرجل قرعاً يخلص إلى عظم رأسه خير له من أن تضع امرأة يدها على رأسه لا تحل له ... الحديث)).

والحديث ذكره الكاتب الجديد في أدلة المانعين من الاختلاط والمصافحة قادحا في ثبوته فقال: ((واحتجوا في منع جواز المصافحة بحديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لأن يطعن في رأس رجل بمخيط من حديد خير من أن يمس امرأة لا تحل له)، قلت: أخرجه الطبراني والروياني واختلف فيه رفعا ووقفا والموقوف أرجح، إلا أنه ليس مما له حكم الرفع، وإسناد المرفوع ضعيف لضعف شداد بن سعيد وتفرده به)).

وقد قال بثبوت الحديث مرفوعاً المنذري ثم الألباني، ولم أقف عليه موقوفاً، ولو ثبت ذلك لكان له حكم الرفع؛ لأن الوعيد المتضمن تحديد عقوبة مما له حكم الرفع، فمن أين للكاتب الجديد أنه ليس مما له حكم الرفع؟! وقال الشيخ الألباني: ((وفي الحديث وعيد شديد لمن مس امرأة لا تحل له، ففيه دليل على تحريم مصافحة النساء؛ لأن ذلك مما يشمله المس دون شك)).

وأما فعل أبي موسى رضي الله عنه فقد قال النووي في شرح مسلم (8/199): ((هذا محمول على أن هذه المرأة كانت محرماً له))، وقال الحافظ في الفتح (3/417): ((قوله: (فأتيتُ امرأة من قومي) في رواية شعبة: (امرأة من قيس)، والمتبادر إلى الذهن من هذا الإطلاق أنها من قيس عيلان وليس بينهم وبين الأشعريين نسبة، لكن في رواية أيوب بن عائذ: (امرأة من نساء بني قيس)، وظهر لي من ذلك أن المراد بقيس قيس بن سليم والد أبي موسى الأشعري وأن المرأة زوج بعض إخوته، وكان لأبي موسى من الإخوة أبو رهم وأبو برده قيل: ومحمد))، وقول الحافظ: ((وأن المرأة زوج بعض إخوته)) هو وهم منه أو ذهول، ولعل العبارة: ((وأن المرأة بنت بعض إخوته))؛ لأن زوجة الأخ أجنبية، وقد حذَّر الرسول صلى الله عليه وسلم من الدخول عليها كما في حديث الحمو المتقدم، ومما يوضح ذلك قوله المتقدم في قصة أم حرام: ((وأحسن الأجوبة دعوى الخصوصية، ولا يردها كونها لا تثبت إلا بدليل؛ لأن الدليل على ذلك واضح، والله أعلم))،يوضح ذلك ما قاله العيني في عمدة القاري (9/188): ((وقال بعضهم: (وكانت المرأة زوجة بعض إخوة أبي موسى رضي الله عنه، وكان له من الإخوة أبو رهم وأبو بردة ومحمد)، قلت: قال الكرماني: (فأتيت امرأة) محمول على أن هذه المرأة كانت محرماً له، وامرأة الأخ ليست بمحرم، فالصواب مع الكرماني، فيُحمل حينئذ على أن المرأة كانت بنت بعض إخوته)).

ومن الأدلة التي ذكرها عن المانعين من الاختلاط وردَّ الاستدلال بها قوله: ((وعن ‏أم سلمة رضي الله عنها ‏زوج النبي ‏ صلى الله عليه وسلم ‏قالت شكوت إلى رسول الله ‏ صلى الله عليه وسلم ‏ ‏أني أشتكي، فقال: ‏طوفي من وراء الناس وأنت راكبة، قلت: أخرجه البخاري، وليس فيه إلا إرشادها لما كانت شاكية أي مريضة أن تطوف راكبة من وراء الناس؛ لئلا تؤذيهم بدابتها، وهذا يشير إلى جواز الطواف مع الرجال لو لم تكن راكبة على الدابة!!)).

ولم يذكر هذا الكاتب بقية الحديث (464) الذي فيه الدلالة على أن الرجال في صلاة وليسوا في طواف، وهو قولها: ((فطفتُ ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت يقرأ بـ {وَالطُّورِ، وَكِتَابٍ مَسْطُورٍ}))، وهذا الطواف هو طواف الوداع، يوضح ذلك الرواية الأخرى في صحيح البخاري أيضاً (1626) وهو قوله صلى الله عليه وسلم لأم سلمة رضي الله عنها: ((إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون))، فلا يستقيم مع هذا قول الكاتب المتقدم، بل لو لم تكن راكبة لفعلت ما فعله غيرها من النساء في الصلاة والطواف، والأولى في طواف النساء أن يكنَّ من وراء الرجال كما في صحيح البخاري (1618): ((كانت عائشة رضي الله عنها تطوف حَجْرة من الرجال لا تخالطهم))، وإذا احتاجت المرأة للطواف مع محرمها لحاجتها إلى مساعدته أو غير ذلك فلا بأس بطوافها مع الرجال مع حرص الرجال والنساء على ألا يمس بعضهم بعضاً، وكان عدد من أعضاء هيئة الأمر بالمعروف والنهي عن المنكر يقفون أحياناً في المطاف يرشدون النساء ممن لا محارم معهن أن يطفن من وراء الرجال، ولا يجوز أن يُستدل بطواف النساء مع الرجال على جواز الاختلاط بين الرجال والنساء مطلقاً كما حرص عليه الكاتب.

ومنها قوله: ((كما استدل بعض من منع الاختلاط بحديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: (خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها)، قلت: أخرجه أبو يعلى وإسناده صحيح وليس فيه ما يدل على تحريم الاختلاط، بل الاختلاط واقع فيه كما ترى!)).

وقد أبعد هذا الكاتب الجديد النجعة؛ فعزى الحديث إلى مسند أبي يعلى مع أنه موجود في صحيح مسلم (985) بهذا اللفظ من حديث أبي هريرة رضي الله عنه، وليس فيه اختلاط كما زعم، بل النساء يصلين على حدة ويخرجن قبل أن ينصرف الرجال كما في صحيح البخاري (870) وسنن النسائي (1333).

ومنها قوله: ((واحتجوا بحديث أميمة بنت رقيقة رضي الله عنها أنها قالت: (أتيت رسول الله صلى الله عليه وسلم في نسوة نبايعه، فقلنا: يا رسول الله! نبايعك على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيك في معروف، قال: فيما استطعتن وأطقتن، قالت: فقلنا: الله ورسوله أرحم بنا منا بأنفسنا، هلم نبايعك يا رسول الله! فقال رسول الله: إني لا أصافح النساء، إنما قولي لمائة امرأة كقولي لامرأة واحدة)، قلت أخرجه أحمد والحاكم وأصحاب السنن وإسناده ضعيف تفرد محمد بن المنكدر به، وهو كثير الإرسال، روى عن كثير من الصحابة وهو لم يلقهم أو يسمع منهم ولم يتابعه عليه أحد، وأميمة لم يرو لها إلا هذا الحديث، وفي معناه نكارة فضلا عن مخالفته لما صح، أما النكارة ففي قوله: (فيما استطعتن وأطقتن) فقيَّده بالطاقة مع تضمنه أعظم المنهيات وهو الشرك وترك الشرك لا يحتاج فيه المكلف إلا الكف عنه، ولذلك لم يرد التقييد بالطاقة في المنهيات، وإنما جاء في المأمورات، والمخالفة لما جاء في النصوص الصحيحة الدالة على خلافه)).

وقد زعم هذا الكاتب أن الحديث ضعيف لتفرد محمد بن المنكدر به، ووصفه بكثرة الإرسال، وبكون أميمة بنت رقيقة لم يُرو لها إلا هذا الحديث، وبنكارة المتن التي زعمها.

فأما تفرد محمد بن المنكدر به فإنه لا يقدح في صحته؛ لأن تفرد الثقة بالحديث لا يقدح في ثبوته، ومن أمثلة ذلك أول حديث في صحيح البخاري وآخر حديث فيه، فقد حصل تفرد بعض الثقات بهما ولم يَعتبر ذلك أحد قدحاً في ثبوتهما، فحديث عمر ((إنما الأعمال بالنيات)) انفرد بروايته عنه علقمة بن وقاص الليثي، وانفرد به عنه محمد بن إبراهيم التيمي، وانفرد به عنه يحيى بن سعيد الأنصاري، ثم رواه عن يحيى جم غفير، وحديث أبي هريرة ((كلمتان حبيبتان إلى الرحمن... الحديث)) تفرد به عن أبي هريرة أبو زرعة بن عمرو بن جرير، وتفرد به عنه عمارة بن القعقاع، وتفرد به عنه محمد بن الفضيل، ثم كثر رواته عن محمد بن فضيل.

وأما وصف محمد بن المنكدر بكثرة الإرسال فقد قال الحافظ في التقريب عنه: ((ثقة فاضل)) ولم يصفه بإرسال فضلاً عن كثرته، وفي تهذيب التهذيب أنه أرسل عن سلمان رضي الله عنه، وذكر احتمال إرساله عن بعض الصحابة، والقاعدة أن من عرف بالإرسال إذا صرح بالسماع زال احتمال إرساله كما أن من وصف بالتدليس إذا صرح بالسماع زال احتمال تدليسه، ومحمد بن المنكدر صرح بسماع هذا الحديث من هذه الصحابية في مسند الإمام أحمد (27006) و(27010) وفي جامع الترمذي (1597) وسنن ابن ماجه (2874) وقلة ما يرويه الصحابي من الحديث لا يؤثر في ثبوت حديثه، وأميمة بنت رقيقة لها في الكتب الستة حديثان كما في تحفة الأشراف للمزي (15781) و(15782)، ومن أمثلة ذلك الصعب بن جثَّامة له في الكتب الستة ثلاثة أحاديث كما في تحفة الأشراف وكذا الأغر بن يسار وحزن بن وهب جد سعيد بن المسيب لكل منهما حديثان.

وأما ما زعمه من النكارة في متنه فذلك من سوء فهمه؛ فإن التقييد بالاستطاعة في آخر الحديث ليس راجعاً إلى المنهيات الخمسة فيه، بل هو راجع إلى الجملة الأخيرة وهي قول النساء المبايعات: ((ولا نعصيك في معروف))، والمراد بذلك المأمورات التي يأتي بها المكلف على حسب طاقته، وترك المأمور معصية كما أن فعل المحظور معصية، وقد حكى الله عن موسى أنه قال لهارون: {أَفَعَصَيْتَ أَمْرِي}، وقال الله عز وجل عن خزنة النار من الملائكة: {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وبهذا يتبين أن النكارة في ادعاء هذه النكارة، ولو أتعَب نفسه في البحث والتفتيش لم يجد أحداً سبقه إلى هذا الفهم الخاطئ، ورحم الله امرءاً عرف قدر نفسه فوقف عند حده واتهم رأيه في الدين ولم يتشبع بما لم يُعط.

وأما ما زعمه من النكارة في مخالفة الأحاديث الصحيحة فغير صحيح، فالحديث صحيح وصريح في نفي المصافحة ولم يأت حديث صحيح صريح في إثباتها.

هذه أجوبة على نماذج مما أورده من أحاديث مستدلاً بها على جواز الاختلاط بين الرجال والنساء وما هو أكثر من ذلك كالنظر والمصافحة والخلوة ولمس الرؤوس وقصها وحلقها توضح فساد هذا الاستدلال، وكذا ما أورده من أحاديث للمانعين من الاختلاط وغيره، قادحاً في دلالتها على ذلك، وقد تبين بما ذكرته من الجواب على نماذج منها فساد هذا القدح وبطلانه،وما زعمه في كلامه من أن الاختلاط بإطلاق فيه استصحاب البراءة الأصلية باطل، لأن البراءة الأصلية في احتشام النساء لا في انفلاتهن.

وقد شان هذا الكاتب نفسه بمقاله الذي لم يُعرف إلا به، وبلغ من شينه أن أظهر استنكاره واستهجانه كثيرون من طلاب العلم في داخل البلاد وخارجها، ومنهم تسعة عشر من قبيلة الكاتب كما جاء في بيان لهم فقد بالغوا في إنكار ما جاء في مقاله المشين، وذكروا عنه معلومات خاصة، وجدير به وقد توالت الصيحات عليه أن يثوب إلى رشده، ويتوب إلى الله عز وجل مما شذ فيه، والحق أحق أن يتبع والرجوع إليه خير من التمادي في الباطل، والأمر يتطلب شجاعة وصدق عزيمة، وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم.

وفي مقابل كلام هذا الكاتب الجديد وغيره من المتكلفين الهابط الساقط في تأييد اختلاط الجنسين في بلاد الحرمين في العمل والدراسة وغير ذلك أنقل كلام بعض المشايخ الذين سبقت بلادهم إلى انفلات النساء واختلاطها بالرجال في مختلف المجالات وقد شاهدوا أضرار وآثار تلك الفتنة واكتووا بنارها ولا ينبئك مثل خبير.

قال الشيخ أحمد محمد شاكر رحمه الله في كتاب ((كلمة الحق)) (ص 55) في كلام له تحت عنوان: ((ولاية المرأة القضاء)) قال: ((وثانياً: أيجوز في شرع الله أن تذهب الفتيات في فورة الشباب إلى المدارس والجامعات لتدرس القانون أو غيره، سواء مما يجوز تعلمه ومما لا يجوز؟! وأن يختلط الفتيان والفتيات هذا الاختلاط المعيب الذي نراه ونسمع أخباره ونعرف أحواله.

أيجوز في شرع الله هذا السفور الفاجر الداعر الذي تأباه الفطرة السليمة والخلق القويم، والذي ترفضه الأديان كافة على الرغم مما يظن الأغرار وعبَّاد الشهوات؟!)).

وقال الشيخ علي الطنطاوي رحمه الله في كتاب ((فصول اجتماعية)) (ص 156) وقد ذكر مرض الشبهات ثم مرض الشهوات قال: ((وأول ما يتمثل المرض الثاني في هتك حجاب المسلمات واختلاط البنين بالبنات وتمهيد طريق الفاحشة للشبان والشابات))، وقال أيضاً (ص 234) بعد أن ذكر جملة من المغريات للشباب بالفساد قال: ((وشر من هذا الاختلاطُ بين الجنسين في كل مكان، لاسيما في الجامعات، حيث نجد الطالبة وكأنها ذاهبة على عرس لا إلى مدرسة من فرط الزينة وكثرة التكشف!))، وقال في ذكرياته (5/351): ((هذا هو باب الشهوات، وهو أخطر الأبواب، عرف ذلك خصوم الإسلام فاستغلوه، وأول هذا الطريق هو الاختلاط))، وقال أيضاً (5/309) متألماً متوجعاً من الانفلات والانحدار الذي وصل إليه الشباب والشابات في بلاد الشام: ((ألا مَن كان له قلب فليتفطر اليوم أسفاً على الحياء، مَن كانت له عين فلتَبْكِ اليوم دماً على الأخلاق، مَن كان له عقل فليفكر بعقله، فما بالفجور يكون عز الوطن وضمان الاستقلال، ولكن بالأخلاق تحفظ الأمجاد وتسمو الأوطان، فإذا كنتم تحسبون أن إطلاق الغرائز من قيد الدين والخلق، والعورات من أسر الحجاب والستر، إذا ظننتم ذلك من دواعي التقدم ولوازم الحضارة، وتركتم كل إنسان وشهوته وهواه، فإنكم لا تحمدون مغبة ما تفعلون...)).

وقد ذكرت في الكلمة المنشورة في 18/11/1430هـ أنه بمناسبة وجود الاختلاط بين الجنسين في جامعة الملك عبد الله للعلوم والتقنية نشطت الصحف في نشر كل ما فيه تأييد للاختلاط في التعليم الجامعي وغيره، لاسيما ما يصطادونه من تأييد لذلك من بعض من ينتسب للعلم، وذكرت فيها قصة الخليفة العباسي المهدي رحمه الله الذي كان يلعب بحمام فأمر بذبحه بعدما تورط رجل بوضع حديث يوافق هوى المهدي، وقال: ((أنا حملته على ذلك))، وقلت إنه أحسن بتخلصه من هذا الحمام وأن خادم الحرمين الملك عبد الله ـ حفظه الله ـ أولى منه بمثل هذا الإحسان؛ لأن ضرر اللعب بالحمام مختص بالمهدي، وأما اختلاط الجنسين في بلاد الحرمين في التعليم وغيره فضرره عام للحكومة والشعب، وقلت: فالمؤمل منه ـ حفظه الله ـ التقرب إلى الله بإصدار أمره المطاع بمنع الاختلاط بين الرجال والنساء في هذه الجامعة التي تورط بسببها من تورط، وكذا منع الاختلاط في المجالات الأخرى في بلاد الحرمين.

وقد هلك بسبب هذا الاختلاط المسؤول المكبَّر الذي سبقت الإشارة إليه ومن تابعه، وآخرهم وأسوأهم هذا الكاتب الجديد الذي شغل الناس في الداخل والخارج بمقاله، والمأمول من خادم الحرمين ـ حفظه الله ـ التوجيه بالمبادرة إلى منع اختلاط الجنسين في جميع المجالات حتى لا يزداد الهلكى بسبب وجود الاختلاط في هذه الجامعة، وخير ما يذكر به خادم الحرمين حفظه الله بهذه المناسبة ـ والذكرى تنفع المؤمنين ـ قول الله عز وجل لنبيه صلى الله عليه وسلم: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}، وقوله: {فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ}، وقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}.

وأسأل الله عز وجل أن يحفظ خادم الحرمين وولاة الأمر في هذه البلاد من كل سوء ويوفقهم لكل خير، وأن يحفظ بلاد الحرمين من حصول كل ما يعود عليها حكومةً وشعباً بالضرر في العاجل والآجل، إنه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها

( فهرس المحتويات )

أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد الأولين والآخرين، نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد؛ فإن من نعم الله على بلاد الحرمين في ثلاثة قرون تقريباً مضت أن جعل ولايتها في أسرة كريمة قامت على تطبيق الكتاب والسنة والسير على ما كان عليه سلف الأمة، بدأت بالإمام محمد بن سعود بتسديد وتأييد من الإمام محمد بن عبدالوهاب رحمهما الله، ولذلك كتب الله لها الاستمرار والبقاء، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ}،

وقد مرّت بعهود ثلاثة، بدأ العهد الثالث قبل أكثر من مائة عام بولاية الملك عبدالعزيز بن عبدالرحمن بن فيصل بن تركي بن عبدالله بن محمد بن سعود رحمه الله، ولم تكن تعرف هذه البلاد سفور النساء واختلاطهن بالرجال الأجانب ولم يكن للدارسين فيها اشتغال بالقوانين الوضعية، وفي الآونة الأخيرة حصل تحوُّل مشين افتتحت فيه كليات للحقوق وللشريعة والقانون وحصل من كثير من النساء السفور عن وجوههن واختلاطهن بالرجال بلا حياء وخجل، وكل ذلك حصل بمكر التغريبيين المتبعين للشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيما، الذين يفسدون في الأرض ولا يصلحون، الذين يلهثون وراء تقليد الغرب في كل ما فيه مضرة، وسبق أن كتبت رسالة بعنوان: «الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها» طبعت في عام 1430هـ، وقد انتشر هذا التغريب المشين في الكثير من الوزارات والإدارات الحكومية وغيرها، والأنكى والأشد أن يكون بعض الأمراء من آل سعود مستندا للتغريبيين الماكرين بهذه البلاد حكومة وشعباً في تأييد سفور النساء واختلاطهن بالرجال، وقد كتبت كلمة بعنوان: «لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم» نشرت في 7/2/1432هـ، ومما قلت فيها: «الطريقة التي سلكتها الدولة السعودية في تعليم النساء وعملهن على حدة غير مختلطات في فصول الدراسة ومكاتب العمل وغير ذلك هي الطريقة الصحيحة السليمة المتفقة مع هدي الإسلام، فلم تكن النساء في زمنه صلى الله عليه وسلم يحضرن مجالس تلقي الحديث عنه مع الرجال، ففي صحيح البخاري (7310) وصحيح مسلم (6699) عن أبي سعيد الخدري رضي الله عنه قال: «جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله، فقال: اجتمعن في يوم كذا وكذا في مكان كذا وكذا، فاجتمعن، فأتاهن رسول الله صلى الله عليه وسلم فعلمهن مما علمه الله» الحديث، وهو دال على عدم مخالطة النساء الرجال في مجالسه صلى الله عليه وسلم، وكذا ما حصل من الصحابة رضي الله عنهم حين بيعة أبي بكر رضي الله عنه في سقيفة بني ساعدة وفي المسجد لم يكن معهم امرأة واحدة»، والملك فيصل رحمه الله جده لأمه الإمام محمد بن عبدالوهاب رحمه الله، وأبناؤه من أَولى الأسرة السعودية بالمحافظة على المجد الموروث عن الإمامين محمد بن سعود ومحمد بن عبدالوهاب رحمهما الله؛ لأنهم من نسل هذين الإمامين، وهذه نماذج من أشكال التغريب في الوزارات والإدارات الحكومية.

التغريب في وزارة التعليم العالي:

1. أحدثت وزارة التعليم العالي في عام 1426هـ ـ وهو العام الذي بدأ فيه عهد خادم الحرمين الملك عبدالله حفظه الله ووفقه لما فيه رضاه ـ اسماً للابتعاث الخارجي وهو: «برنامج خادم الحرمين للابتعاث الخارجي» للتقوي بهذه التسمية على تثبيت الابتعاث والتوسع فيه، وهو على فترات، مدة كل فترة خمس سنوات، وبعد مضي الفترة الأولى استصدرت الموافقة على الفترة الثانية، وبعد مضي ثلاث سنوات منها استصدرت الموافقة على الفترة الثالثة التي تبدأ بعد سنتين استباقاً للزمن وللاطمئنان على استمرار الابتعاث، وقد جاء في صحيفة سبق الإلكترونية في 11/2/2013م: «صدرت موافقة خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز آل سعود ـ حفظه الله ـ على تمديد برنامج خادم الحرمين الشريفين للابتعاث الخارجي لمرحلةٍ ثالثةٍ مدتها خمس سنوات تبدأ من نهاية المرحلة الحالية في نهاية العام المالي 1435/1436هـ ... وأكّد الدكتور العنقري أن تمديد البرنامج لمرحلة ثالثة سيتيح الفرصة لمزيدٍ من أبناء الوطن لاستثمار هذا البرنامج الحيوي الحضاري الذي يهدف إلى تزويدهم بشتى أنواع المعارف والعلوم في مختلف التخصّصات والتطبيقات العلمية والنظرية من خلال دراستهم في أبرز الجامعات العالمية ... يُذكر أن برنامج خادم الحرمين الشريفين للابتعاث الخارجي انطلق عام 1426هـ، وتم تمديده بأمرٍ سامٍ لمدة خمس سنوات اعتباراً من العام المالي 1431 / 1432 هـ وتخرج من طلابه نحو ( 47000) طالب وطالبة حتى هذا عام 2013م»، وسبق أن كتبت كلمة بعنوان: «خطر التوسع في الابتعاث على بلاد الحرمين» نشرت في 18/7/1431هـ، ذكرت فيها أن وزارة التعليم العالي عيَّنت امرأة ملحقاً في إحدى سفارات المملكة في إحدى الدول الغربية، من مهماتها الإشراف على المبتعثين، وفي ذلك دليل على زيادة عدم الفلاح لهؤلاء المبتعثين؛ لقوله صلى الله عليه وسلم: «ما أفلح قوم يلي أمرهم امرأة» رواه الإمام أحمد (20508) ـ واللفظ له ـ والبخاري (4425) من حديث أبي بكرة رضي الله عنه، وذكرت أن كاتبة في صحيفة الوطن بتاريخ 27/4/1431هـ أشارت إلى تنصر ثلاثين طالباً من المبتعثين وأنها هونت من شأن الردة، وذكرَتْ أن الرأي الأقوى للفقهاء في حكم المرتد هو الذي يترك للإنسان حرية الاختيار حتى ولو ولد من أبوين مسلمين، وما دام لا يقوم بأية خيانة للجماعة المسلمة فليس عليه أية عقوبة!! وهذا غاية الفوضى في الكلام في أحكام الشرع من كل من هب ودب حتى التائهات من النساء.

2. إضعاف الجامعات الإسلامية: وافق مجلس التعليم العالي على إحداث كليات دنيوية فيها تزاحم اختصاصاتها، ومنها الجامعة الإسلامية بالمدينة التي أسست عام 1381هـ فقد وافق مجلس التعليم العالي بعد مضي نصف قرن على تأسيسها على إحداث خمس كليات دنيوية، هي: كلية العلوم، وكلية الهندسة، وكلية الحاسب الآلي ونظم المعلومات، وكلية الطب، وكلية الصيدلة، ولم يكن فيها قبل هذا الإحداث إلا خمس كليات دينية هي: كلية الشريعة، وكلية الدعوة وأصول الدين، وكلية القرآن الكريم، وكلية الحديث الشريف، وكلية اللغة العربية، وقد أشرت إلى ذلك في كلمة بعنوان: «من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها» نشرت في 20/6/1431هـ.

3. وأسوأ تغريب في هذه البلاد ما حصل من مجلس التعليم العالي من إحداث كليات للحقوق وكليات للشريعة والقانون؛ لأن هذا النوع من الكليات تُقْدم عليه البلاد المحكمة للقوانين الوضعية الوضيعة، أما البلاد السعودية المحكمة لشرع الله فإحداثها فيها من أعظم المنكرات وأبطل الباطل، والفرق بين الأحكام الشرعية والأحكام الوضعية كالفرق بين الخالق والمخلوق، ويمكن لبعض المتمكنين من علماء الشريعة الاطلاع على القوانين الوضعية لإيضاح الفرق الشاسع بين ما جاء عن الله وما جاء عن المخلوقين، ومن أسوأ التغريب موافقة مجلس التعليم العالي على توصيات اللجنة المشكلة لدراسة موضوع الاستفادة من كراسي اليونسكو العلمية في الجامعات السعودية، وموافقته على اثني عشر كرسياً تحت مظلة اليونسكو! ومنها كرسي اليونسكو للحوار بين الأديان والثقافات وكرسي اليونسكو للإعلام المجتمعي وكرسي اليونسكو للجودة في التعليم العالي بجامعة الإمام محمد بن سعود الإسلامية، وكرسي اليونسكو في مجال التعليم من أجل التطوير المستدام في المملكة العربية السعودية بجامعة الملك سعود!!

4. بعد إنشاء جامعة الأميرة نورة للبنات حصل فيها اختلاط بجعل بعض الوكلاء فيها من الرجال وحصول تدريس النساء من قبل بعض الرجال وحضور مديرتها مع الرجال في مجلس التعليم العالي.

التغريب في وزارة التربية والتعليم:

1. تعيين امرأة بمكر التغريبيين نائبة لوزير التربية والتعليم لشؤون البنات في 19/2/1430هـ تكون مرجعا لبعض الرجال وتختلط بهم وبغيرهم، وقد كتبت في ذلك كلمة بعنوان: «لا يجوز للمرأة الولاية على الرجال» نشرت في 2/3/1430هـ.

2. قيام الوزارة بالجمع بين البنين والبنات في الصفوف الابتدائية الأولية في بعض مدارس البنات الأهلية يتولى تدريسهم نساء، يترتب على ذلك محاذير ذكرتها في كلمة بعنوان: «لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية» نشرت في 13/9/1430هـ، وفي الأيام القريبة الماضية نشرت بعض الصحف الإلكترونية صورة خطاب من نائبة الوزير لتعليم البنات إلى نائب وزير التربية والتعليم بطلب الموافقة على تعميم ذلك في المدارس الحكومية وبذلك تحوّلُ وظائف التدريس في نصف المرحلة الابتدائية من الرجال إلى النساء مما ينتج عن ذلك قرار الرجال في البيوت أو تسكعهم في الشوارع.

3. اهتمام الوزير وحرصه الشديد على تدريس اللغة الإنجليزية في جميع سنوات الدراسة الابتدائية، وقد جاء في صحيفة الوطن في 3/5/2011م: «وحول تدريس اللغة الإنجليزية للطلاب من المرحلة الرابعة الابتدائية، قال الأمير فيصل بن عبدالله: إنه سيتم توفير كافة احتياجات المدارس لتنفيذ القرار، مؤكدا أنه يتمنى أن يطبق على مراحل مبكرة من الصف الأول الابتدائي، ولكن في مرحلة لاحقة، كما تمنى أن تدرس عدة لغات، وليس الإنجليزية فقط»، وقد تبنَّت الوزارة مشروعاً سمَّته: «مشروع خادم الحرمين لتطوير التعليم» للتقوِّي بهذه التسمية، وما قامت به الوزارة من دمج البنين والبنات في الصفوف الأولية يتولى تدريسهم نساء وكذا عناية الوزارة واهتمامها بتدريس اللغة الإنجليزية وغيرها من اللغات في المرحلة الابتدائية هو من التطوير المذموم الذي كانت الوزارة في عافية منه قبل مجيء هذا الوزير.

4. ومن التغريب في هذه الوزارة الخبر الذي نشرته صحيفة المدينة في 29/6/1432هـ وهو: «أصدر مدير عام التربية والتعليم بالطائف محمد سعيد أبو راس قراراً هو الأول من نوعه على مستوى إدارات التربية والتعليم بتعيين امرأة في منصب مديرة العلاقات العامة في الإدارة العامة للتربية والتعليم».

التغريب في وزارة العمل:

1. كان وزير العمل المهندس عادل فقيه قبل مجيئه إلى الوزارة أمينا بأمانة جدة، وقد عيَّن فيها مساعدة للأمين وثلاث مستشارات قانونيات، فقد نشرت صحيفة الرياض في 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ثم نشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: «تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة».

2. بعد مجيئه إلى الوزارة عمل على انفلات النساء وحصول بيعهن في الأسواق مختلطات بالرجال، وقد كتبت في ذلك ثلاث كلمات، كلمة بعنوان: «بيع النساء في الأسواق ما يحل منه وما يحرم» نشرت في 10/7/1432هـ، وكلمة بعنوان: «زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين» نشرت في 12/2/1433هـ، وكلمة بعنوان: «طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم» نشرت في 22/2/1433هـ.

3. جاء في صحيفة سبق الإلكترونية في 22/3/1434هـ أن النساء سيعملن في الصيدليات، ففيها: «أكد وزير العمل عادل فقيه إقرار توظيف النساء في الصيدليات قريباً، مشيراً إلى أن وزارته تعمل على توفير بيئة عمل آمنة ولائقة للسيدات».

4. عملت الوزارة على إبدال المادة التي تمنع من الاختلاط في نظام العمل السابق بمادة لا تمنع منه في النظام الجديد، فقد انتشر أوراق بعنوان: «دليل اشتراطات عمل المرأة في المملكة العربية السعودية ـ ربيع الأول 1432» اشتملت على تنظيمات لعمل المرأة من وزارة العمل جاء في آخر (ص4) منه عنوان: «تمهيد حول اشتراطات العمل في بيئة مختلطة»، ذُكر تحته أن المادة المتعلقة بالاختلاط في نظام العمل السابق الصادر في 1389هـ ونصها: «لا يجوز في حالة من الأحوال اختلاط النساء بالرجال في أمكنة العمل وما يتبعها من مرافق وغيرها» أُلغيت في النظام الجديد الصادر في 1426هـ، واستُعيض عنها بمادة عامة تنطبق على الرجال والنساء، ونصها: «يجب على صاحب العمل والعامل عند تطبيق أحكام هذا النظام الالتزام بمقتضيات أحكام الشريعة الإسلامية».

التغريب في وزارة العدل:

1. بعد إنشاء جامعة الملك عبدالله للعلوم والتقنية وفيها الاختلاط بين الرجال والنساء كتب وزير العدل الدكتور محمد العيسى مقالاً نشرته صحيفة الرياض في 5/11/1430هـ تخبط فيه في أمر اختلاط الرجال بالنساء بالتعليم الجامعي وأنحى باللائمة على الذين ينكرون ذلك، وقد رددت عليه بكلمة بعنوان: «لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين؟!» نشرت في 18/11/1430هـ، نقلت فيها جملا من كلامه الساقط الهابط المتهافت، وقلت فيها: «ولو رُفع اسم هذا المسؤول المكبَّر عن مقاله لتبادر إلى الأذهان أن كاتبه شخص لا علاقة له بالعلم الشرعي، وصدق الأديب الذي قال: حصوننا مهددة من داخلها».

2. قام هذا الوزير بزيارة للولايات المتحدة الأمريكية على رأس وفد فيهم أربع نسوة حصل فيها لقاءات مع عدد من المسئولين عن القضاء هناك، وحصل منهم تنازلات تعجب الغربيين لكنها لا تكفيهم؛ لأنه لا يرضيهم إلا اتباع ملتهم كما قال الله عز وجل: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقال عنهم: { وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللهِ}، وقد نشرت صحيفة الرياض في 25/2/1433هـ شيئا من أخبار هذه الزيارة وما دار بين رئيس الوفد وبعض المسؤولين في تلك البلاد؛ ومن ذلك: «وقام الوفد صباح أمس بزيارة للمحكمة الفدرالية العليا بالعاصمة الأمريكية واشنطن دي سي، والتقى رئيس الوفد برئيس المحكمة جون روبرتس وجرى خلال اللقاء طرح العديد من الموضوعات ذات الاهتمام المشترك، وشرح وزير العدل لرئيس المحكمة مسيرة التحديث والتطوير القضائي للمملكة في إطار مشروع خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز لتطوير مرفق القضاء، موضحاً بأن قضاء المملكة يتمتع بالحياد والاستقلال وكافة ضمانات العدالة، وأنه يلتقي مع القضاء الأمريكي في العديد من الجوانب الإجرائية، كما يلتقي معه في العديد من المشتركات الموضوعية مشيراً إلى أن قيم العدالة تحمل في طياتها معالم رئيسية يتفق عليها الجميع، وأن قضاء المملكة يعتمد الاتجاه الراجح عند تعدد الاتجاهات الفقهية وتنشأ عن ذلك السوابق القضائية التي تمثل بمجموعها مبادئ العدالة، وقد نوه رئيس المحكمة الفدرالية العليا بالتقارب بين قضاء المملكة والقضاء الأمريكي»، «وقال وزير العدل الدكتور محمد بن عبدالكريم العيسى بأن هذه الزيارة تأتي في إطار تبادل الآراء وطرح الموضوعات ذات الصلة بجوانب العدالة والحقوق»، «وأكد وزير العدل الدكتور محمد العيسى أهمية الزيارة في تبادل الآراء والتفاهم والتعاون في مختلف الجوانب وخاصة الحقوقية ذات الصلة بالجوانب العدلية»، وقال كما في صحيفة الرياض بتاريخ 5/3/1433هـ: «القضاء السعودي مستقل ولا تتدخل أي جهة في عمله وينهل من جميع المدارس القانونية»، نقلت ذلك في كلمة بعنوان: «أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل» نشرت في 6/3/1433هـ، قلت فيها: «ما أسوأ وأفظع وأشنع صدور جملة: «وينهل ـ يعني القضاء السعودي ـ من جميع المدارس القانونية» من وزير ابتليت به مع الأسف وزارة العدل في بلاد الحرمين {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}»، ومما زاد الطين بلة أن هذا الوزير التغريبي جمع له بين الوزارة ورئاسة المجلس الأعلى للقضاء، ومن يطلع على أخبار الزيارة التي نشرتها صحيفة الرياض يعلم أن هذا الوزير في واد والعلم الشرعي في واد آخر، والله المستعان.

3. ومن التغريب في هذه الوزارة سعيها لفتح مكاتب للنساء يزاولن فيها مهنة المحاماة، وهو من التجديد غير السديد الذي سلمت منه هذه البلاد من قبل.

التغريب في وزارة التجارة:

1. الغرف التجارية تابعة لوزارة التجارة، والغرفة التجارية الصناعية بمدينة جدة رائدة الغرف التجارية في انفلات النساء، وقد اختير لمنصب نائب الرئيس فيها امرأة ترأس المجلس عند غياب الرئيس، وذلك دليل على عدم الفلاح في هذه الغرفة؛ لقوله صلى الله عليه وسلم: «ما أفلح قوم يلي أمرهم امرأة»، ومع وجود هذه النائبة للرئيس ففي مجلس الغرفة عدد من العضوات في هذا المجلس مختلطات بالرجال، وهذه النائبة من ضمن الوفد الذي سافر مع وزير العدل إلى أمريكا، وقد كتبت كلمة بعنوان: «الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء» نشرت في 30/9/1431هـ.

2. من أسوأ ما عملته هذه الغرفة إنشاء مركز تابع لها للتخطيط لتغريب النساء في بلاد الحرمين ومتابعة ذلك التخطيط سموه مركز السيدة خديجة بنت خويلد تفرع عنه منتدى باسم منتدى السيدة خديجة بنت خويلد، يختلط عند عقده الرجال والنساء، وزادوا في مكرهم اختيارهم إحدى بنات خادم الحرمين الملك عبدالله حفظه ووفقه لما فيه رضاه لتكون رئيسة لمجلس المركز وراعية للمنتدى للتقوِّي بهذا الاختيار، والله عز وجل أقوى من كل قوي وأكبر من كل كبير، وقد كتبت في ذلك كلمة بعنوان: «لا يليق اتخاذ اسم «خديجة بنت خويلد» عنوانا لانفلات النساء» نشرت في 30/12/1431هـ، ومما قلت فيها: «جاء في المنتدى أن رئيس مجلس إدارة الغرفة التجارية في جدة صالح كامل أوضح: أن غرفة جدة رفعت من خلال مركز السيدة خديجة مطالبة بوضع آلية لعمل المرأة في محال بيع الملابس الداخلية للنساء، مبينا أن الطلب رفع إلى وزارة التجارة التي ستبحث مع الوزارات الأخرى وضع الآليات المنظمة، فعمل المرأة في مثل هذه المحال هو من الأفضل لها ولبنات جنسها مؤملا أن تصدر هذه التنظيمات في القريب العاجل»، والقائمون على هذه الغرفة وأمثالهم من التغريبيين اللاهثين وراء انفلات النساء في بلاد الحرمين هم أدعياء نصرة حقوق المرأة، أما الناصحون المصلحون الداعون إلى احتشام النساء وابتعادهن عن السفور والاختلاط بالرجال فهم أنصارها حقاً، وقد كتبت كلمة بعنوان: «المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها» نشرت في 23/12/1431هـ.

التغريب في وزارة الإعلام:

1. للتغريبيين في بلاد الحرمين حظ أسوأ في وزارة الإعلام لتسخيرها وسائل الإعلام للتنويه بهم ونشر أخبارهم وإيصالها إلى كل مكان.

2. في السنوات القليلة الماضية توسعت الوزارة في توظيف النساء وظهورهن سافرات مختلطات بالرجال في الاستوديوهات وغيرها مع التمازح والتضاحك بين الزميلة وزميلها وكأنه أحد محارمها، وارتفعت أصواتهن في الإذاعة حتى كادت تعلو على أصوات الرجال.

3. اهتمت الصحف المحلية بنشر صور النساء ونشر كل ما من شأنه الإشادة بانفلات النساء والدعوة إليه، ومن آخر ما قذفته الصحف من ذلك ما نشرته صحيفة الرياض بتاريخ 22/4/1434هـ في صفحة كاملة تقريباً عن عدد من النسوة سافرات الوجوه تحدثن عن كشف المرأة وجهها وأنه لا مانع منه.

التغريب في وزارة الخارجية:

1. بعد بدء انفلات النساء في بلاد الحرمين نشرت إحدى الصحف عن وزير الخارجية قبل عدة سنوات فخره بدخول المرأة وزارة الخارجية لأول مرة.

2. نشرت صحيفة الرياض بتاريخ 28/6/1432هـ إعلاناً من وزارة الخارجية عن توفر وظائف نسائية شاغرة بمسمى (ملحق دبلوماسي) في التخصصات التالية: العلوم السياسية ـ الأنظمة ـ الاقتصاد ـ الإعلام (صحافة ـ علاقات عامة) ـ لغة انجليزية ـ لغة فرنسية ـ لغة إسبانية.

ومن نكاية الغربيين ومكرهم في هذه البلاد اختيار الأمريكيين امرأة لشغل منصب القنصل في جدة، لتسهيل ذوبان هذه البلاد فتجعل بعض النساء في سفاراتها وقنصلياتها.

التغريب في وزارة الصحة:

1. الاختلاط في وزارة الصحة بين الرجال والنساء ظاهر للعيان، بل قد تحصل الخلوة بين الرجل والمرأة من الطبيب ومن تكون معه، وفي بعض المستشفيات وبعض المستوصفات يكون الرجال على حدة والنساء على حدة، فلو سعت الوزارة إلى تعميم ذلك في كل المستشفيات والمستوصفات لكان في ذلك الخير والمنفعة والسلامة.

2. من أسوأ ما عملته وزارة الصحة في التغريب ما نشرته صحيفة عكاظ بتاريخ 25/7/1431هـ من تعيين وزير الصحة امرأة في منصب المشرف العام على العلاقات الدولية في ديوان الوزارة!! فإن اختلاط الرجال بالنساء في مكاتب العمل سيء، وأسوأ منه أن تكون المرأة في عمل يكون لها فيه ولاية على الرجال.

3. نشرت صحيفة المدينة بتاريخ 11/5/1433هـ بحروف مكبرة عن تكليف وزير الصحة أول امرأة بمرتبة وكيل مساعد؛ جاء في الخبر: «كما يتضمن الهيكل أربعة وكلاء وتسعة وكلاء مساعدين وتكليف أول امرأة في تاريخ الوزارة بمرتبة وكيل مساعد لشؤون الخدمات الطبية المساعدة».

التغريب في مجلس الشورى:

1. يوجد في مجلس الشورى قبل دخول النساء فيه عدد كبير من المستغربين التغريبيين، وعندما ألقى فيه خادم الحرمين حفظه الله ووفقه لما فيه رضاه خطابه بتاريخ 27/10/1432هـ الذي وعد فيه بدخول النساء عضوات في مجلس الشورى أُعجبوا بذلك وصفقوا له تصفيقاً شديداً فرحاً منهم بمشاركة من شأنهن التصفيق.

2. صدر الأمر الملكي بتاريخ 29/2/1434هـ بتكوين مجلس الشورى من مائة وخمسين عضواً فيهم ثلاثون امرأة، وقبل ذلك راعى كبار التغريبيين عند ترشيحهن كونهن تغريبيات؛ بدليل أن السفير البريطاني لدى المملكة زكاهن جميعهن بكلمته التي نشرتها صحيفة الرياض في 2/4/1434هـ بقوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات»، وقد كتبت كلمة بعنوان: «التمكين من دخول الدواوين للناصحين المصلحين وليس للتغريبيين الماكرين المفسدين» نشرت في 8/4/1434هـ، وذكرت فيها كلام بعض عضوات المجلس وبعض الغربيين والتغريبيين في الاغتباط بتعيين عضوات في المجلس.

3. عند عقد المجلس جلست العضوات من النساء في جانب المجلس مقابلات للرجال وفيهن السافرات عن وجوههن، وعند تكوين اللجان كوِّن بعضها من عدد من الرجال وامرأتين إحداهن نائبة للرئيس يختلطن مع الرجال عند عقد الجلسات وإذا غاب الرئيس رأست اللجنة امرأة، وأول رحلة للخارج بعد تشكيل المجلس كانت إلى بريطانيا برئاسة رئيس المجلس وعدد من الأعضاء فيهم امرأتان، وهو شيء غريب على هذه البلاد!

وحتى هيئة الأمر بالمعروف والنهي عن المنكر دخلها التغريب:

1. نشرت صحيفة الجزيرة بتاريخ 2/6/1431هـ مقالاً للدكتور عبداللطيف بن عبدالعزيز بن عبدالرحمن بن عبداللطيف آل الشيخ هوَّن فيه من شأن الاختلاط بين الرجال والنساء، ولم يتعرض فيه لتغطية النساء وجوههن، ولم أكن أعرفه وما سمعت به ولا عرفه بعض من أعرف قَبلَ نشر هذا المقال له، وقد رددت عليه بكلمة بعنوان: «للماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟» نشرت بتاريخ 5/7/1431هـ.

2. عُين هذا الدكتور في 19/2/1433هـ رئيساً عاماً لهيئة الأمر بالمعروف والنهي عن المنكر، والغالب أن مقاله في تهوين أمر الاختلاط هو سبب ترشيحه لهذا المنصب من كبار التغريبيين المتغلغلين في أجهزة الدولة، وقد كان عند حسن ظن التغريبيين به، فقد اهتمت الصحف بالاحتفاء به والتنويه بذكره، وعمل المسئولون في صحيفة الجزيرة على عقد لقاء معه ومحاورته من كاتبي صحيفة الجزيرة وكاتباتها، وقد ذكرت أخبار هذا الحوار السيئ وما فيه من انحراف الهيئة عن مسارها الصحيح في كلمة بعنوان: «كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر» نشرت في 15/8/1433هـ.

3. لما صدر الأمر الملكي بتعيين ثلاثين امرأة في عضوية مجلس الشورى أبدا رئيس الهيئة سروره واغتباطه بهذا التعيين وقال كما في صحيفة الجزيرة بتاريخ 15/1/2013م: «لقد سعدنا بالأمر الملكي الكريم وبما تضمنه من إشراك المواطنة السعودية في مجلس الشورى، لإبداء رأيها وعرض مشورتها في الأنظمة والتقارير والمعاهدات والموضوعات التي تعرض على مجلس الشورى وفق اختصاصه، ونؤمل إن شاء الله أن يكون في رأي عضوات مجلس الشورى ـ وهن بحمد الله قد جمعن بين الخبرة العملية في القطاعات الحكومية والتعليم الأكاديمي العالي ـ إعانة لولي الأمر ونوابه في اتخاذ القرار المناسب، من خلال الاستئناس بما يرد إلى مجلس الوزراء من توصيات مجلس الشورى والأخذ بما يعين على أداء الواجب والأمانة المناطة بولي الأمر حفظه الله، ومضى معالي الشيخ عبد اللطيف آل الشيخ يقول: إن قرار خادم الحرمين الشريفين مشاركة المواطنات السعوديات المعروفات بالعلم والمعرفة في عضوية مجلس الشورى.. يعد متمماً لمسيرة خادم الحرمين الخيِّرة لتأصيل العدل وتحقيقه، وبناء دولة إسلامية حديثة»، وكان هذا الرئيس محل إعجاب السفير البريطاني لدى المملكة في كلمته عن عضوات مجلس الشورى المشار إليها آنفاً.

4. جاء في صحيفة الشرق في 1/5/1434هـ: «كشف الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر الدكتور عبداللطيف آل الشيخ لـ «الشرق» أن الهيئة تعتزم إرسال الأعضاء الميدانيين للابتعاث في عدد من الدول لتعلم اللغة الإنجليزية، مؤكداً أن مجموع المبتعثين سيصل إلى 250 عضواً ميدانياً هذا العام، وأكد آل الشيخ أن الهدف من هذه الخطوة هو خدمة العمل الميداني وكل مَن يلتقي بهم العضو من غير الناطقين بالعربية، مبيناً أن رؤساء المراكز والأعضاء هم المستهدفون من هذه الخطوة، وتمنى الرئيس العام للهيئة وجود عضوات في الهيئة لما تمثله هذه الخطوة من خدمة للنساء في المجتمع وقال: النساء سيكنَّ قريبا في الهيئة في أماكن خاصة بهن بما يحفظ خصوصيتهن»، وهذا تغريب جديد في الهيئة يترتب على ابتعاث الأعضاء لدراسة اللغة الانجليزية سهولة ذوبانهم مع أنه تمكن السلامة من ذلك بتدريسهم في البلاد دون ابتعاث، وفي ذلك يحصل المقصود والسلامة من الذوبان ومن إضاعة المال الكثير.

وأما العضوات في الهيئة فقد مضى عشرات السنين قبل مجيء هذا الرئيس لم يكن لهن وجود وكانت الهيئة فيها على حالة حسنة.

والذي تولى كبر هذا التغريب رئيس الديوان الملكي الذي عيِّن فيه قبل عدة سنوات، فقد كان مستنداً للتغريبيين في الوزارات وغيرها، يوصل إلى خادم الحرمين مكر التغريبيين ويحجب عنه في غالب الظن نصح الناصحين، ومن أمثلة ذلك إيصاله رسالة الدكتور القرضاوي لخادم الحرمين في تأييد انفلات النساء، فقد جاء الرد عليها عاجلاً بالشكر، ونشرت الرسالة والرد عليها معاً في شبكة المعلومات، وأما رسائلي الثمان الناصحة لخادم الحرمين حفظه الله فلا أعلم شيئاً عن مصيرها، وقد ذكرت ذلك في كلمة بعنوان: «من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين» نشرت في 27/12/1432هـ، وقد كتبت له رسالة بتاريخ 15/9/1431هـ أوردتها في كلمة بعنوان: «إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!» نشرت في 19/12/1432هـ قلت فيها: «ومن حق خادم الحرمين عليكم الذي قربكم ومكن لكم أن تنصحوا له في كل ما فيه صلاح الراعي والرعية وأن توصلوا له كل نصح، وكل مسئول لا بد له من ترك عمله بعجز أو عزل أو موت والموفق من تكون أعماله في مسئوليته مبنية على السداد والاستقامة مع السلامة من كل ما يعود عليه بالمضرة والعاقبة الوخيمة في الدنيا والآخرة، وقد كنتَ مع وزيري الإعلام والعمل متلازمين وملازمين خادم الحرمين حفظه الله حضراً وسفراً، وقد ترك الأول عمله بالعزل مع أنه كانت تجاب دعوته في منزله بالمدينة والثاني ترك عمله بالموت».

ومن حسن حظ كل من ولاه الله أمراً معرفته لصديقه الناصح فيأخذ بنصحه، وعدوه الماكر فيحذر مكره، ومن لم يعرف عدوه من صديقه في الدنيا عرف ذلك في الآخرة؛ كما قال الله عز وجل: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ}، وقال الشاعر:

ستعلم إذا انجلى الغبار ** أفرس تحتك أم حمار

والله يعلم محبتي لهذه الدولة التي عشت في ولايتها وعاش أبي وجدي وجد أبي، وحبي لبقائها مستقيمة على أمر الله محكمة لشرعه، وهو يعلم بغضي الشديد لأعدائها من التغريبيين الماكرين بها، وأعتبر التحذير منهم ومن مكرهم من أعظم الجهاد في سبيل الله المستطاع في هذا الزمان، وقد كتبت كلمة بعنوان: «نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها» نشرت في 20/8/1431هـ، وكلمة بعنوان: «حقوق ولاة الأمر المسلمين النصح والدعاء لهم والسمع والطاعة في المعروف» نشرت في 9/7/1433هـ.

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


أفعى تعود إلى رفع رأسها من جديد لنفث سمومها

( فهرس المحتويات )

أفعى تعود إلى رفع رأسها من جديد لنفث سمومها

الحمد لله معز من أطاعه ومذل من عصاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين.

أما بعد، فقد اطلعت في صحيفة عكاظ في عددها الصادر في 5/1/1431هـ على إعلان تحت عنوان: ((جدل المثقف والسلطة يتواصل مع المالكي))، جاء فيه: ((تواصل جماعة حوار في نادي جدة الأدبي الليلة مناقشة محورها لهذا العام (جدل العلاقة بين المثقف والسلطة في الثقافة العربية)، ويلقي الباحث حسن فرحان المالكي في هذا الإطار محاضرة بعنوان: (المعتزلة وأحمد بن حنبل)، ودعا النادي المثقفين والمهتمين بالشأن الثقافي لحضور الأمسية الفكرية في مقره)).

وقد أُوقِفتْ تلك المحاضرة المزعومة وقُطع دابر ذلك التواصل المزعوم، والحمد لله رب العالمين، ومن وقف على هذا الإعلان يتساءل عن وجه اختيار ((جدل المثقف والسلطة))، موضوعا للحوار، وعن اختيار هذا المالكي للتواصل معه؟! وأي أدب سيظفر به النادي الأدبي بجدة من تواصله معه؟! وأي فائدة تحصل للمثقفين من سماع محاضرة عنوانها ((المعتزلة وأحمد بن حنبل؟!)) إنهم لن يسمعوا من هذا المالكي إلا النيل من أهل السنة وفي مقدمتهم الإمام أحمد بن حنبل رحمه الله والثناء على المبتدعة من معتزلة وغيرهم، وهو الذي أثنى على المأمون لنصرته المعتزلة وذمَّ المتوكل لإنهائه محنة أهل السنة ونصرتهم، وسبق لهذا الذي وصف في الإعلان بـ ((الباحث)) أن كتب بحثين في منتهى السوء، أحدهما بعنوان: ((الصحابة بين الصحبة اللغوية والصحبة الشرعية))، والثاني بعنوان: ((قراءة في كتب العقائد ـ المذهب الحنبلي نموذجا))، وقد رددت على الأول بكتاب بعنوان: ((الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي)) طبع في عامي 1422هـ و 1423هـ، وعلى الثاني بكتاب بعنوان: ((الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي)) طبع في عام 1424هـ، ثم طبع الكتابان ضمن مجموعة كتبي ورسائلي (7/33-393) عام 1428هـ.

ومن عناوين الكتاب الأول ((الانتصار للصحابة الأخيار)) التي ذكرت تحتها كلامه في النيل من الصحابة والرد عليه: زعمُه قصر الهجرة على المهاجرين قبل الحديبية وقصره الصحبة على المهاجرين والأنصار قبل الحديبية، وتشكيكه في أفضلية أبي بكر الصديق رضي الله عنه، وتشكيكه في أحقية أبي بكر بالخلافة، وزعمه أن العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسا من الصحابة، وزعمه أن خالد بن الوليد رضي الله عنه ليس من الصحابة، وزعمه أن معاوية رضي الله عنه ليس من الصحابة، وزعمه أن عمرو بن العاص والمغيرة بن شعبة رضي الله عنهما ليسا من الصحابة، وزعمه أن صحبة الكثيرين من أصحاب النبي صلى الله عليه وسلم لغوية لا شرعية ـ يريد بالصحبة الشرعية من كان أسلم قبل صلح الحديبية، وبالصحبة اللغوية من أسلم بعدها وصحبتهم عنده كصحبة الكفار والمنافقين لا فضيلة لها ـ، وزعمه أن الإجماع لابد فيه من اتفاق أمة الإجابة بفرقها المختلفة، وإنكاره القول بعدالة الصحابة.

وأنقل هنا جملة من كلماته في مدح أهل البدع وذم أهل السنة مما ذكرته تحت عنوان: ((زعمه أن الإجماع لابد فيه من اتفاق أمة الإجابة بفرقها المختلفة)) معزوَّة إلى بحثه المزعوم ((قراءة في كتب العقائد)) وتعليقي على تلك الجمل موجود في الكتاب، من ذلك قوله: ((أقوى دليل للذين يرون الإجماع هو الحديث المشهور: (لا تجتمع أمتي على ضلالة)، والحديث وإن كان فيه كلام من حيث الثبوت، لكن (الأمة) فيه لا تعني بعض الأمة وإنما كل أمة الإجابة، كل المسلمين باختلاف مذاهبهم الفقهية والعقدية والسياسية، ومن زعم بأن النبي صلى الله عليه وسلم أراد من (أمتي) أنها تعني المحدثين أو أصحاب المذاهب الأربعة فقد جازف...!))، وقوله: ((ولذلك كان أكثر بل كل التيارات التي نَصِمها بالبدعة كالجهمية والقدرية والمعتزلة والشيعة والزيدية وغيرهم، كل هؤلاء كانوا من الدعاة إلى تحكيم كتاب الله وتحقيق العدالة، وكانوا من الآمرين بالمعروف الناهين عن المنكر!!))، وقوله: ((لكن المعتزلة مثل غيرهم من الفرق أصابوا في أشياء وأخطأوا في أشياء، لكنهم في الجملة لا يستغنى عنهم ولا عن تراثهم وعلومهم، وهم مسلمون متديِّنون بدين الإسلام باطنا وظاهراً!!))، وقوله: ((وللقدرية نصوص شرعية يستشهدون بها مثلما للسنة والشيعة والمعتزلة نصوص شرعية يرون فيها الدليل الكافي على ما يذهبون إليه!!))، وقوله: ((بأن قتل الجعد بن درهم والجهم بن صفوان كان سياسيا ولم يكن من أجل البدعة!!))، وتأسفه ((على سنوات أضاعها في بغض ولعن الجهمية والقدرية، وأنه لم ينتبه لبراءتهما وظلمه لهما إلآ بعد بحثه في الموضوع في فترة متأخرة!!))، وقوله: ((وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمة!!!))، وقوله: ((أنا لا أرى معنى لمنع كتب الأشاعرة والشيعة والإباضية وغيرهم من المسلمين من دخول المملكة في ضوء هذا التفجر المعرفي!!!))، وقوله: ((وتتردد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنُطلقها بلا تحديد، مثل: (السلف الصالح ـ أهل السنة ـ أهل الأثر ـ أهل الحديث ـ الطائفة المنصورة ـ البدعة ـ الإجماع ـ الضلالة ـ الأمة ـ علماء الأمة ـ الرافضة ـ الجهمية ـ الخوارج ـ النواصب ـ الشيعة ـ الكتاب ـ السنة...الخ)، وكذلك قول بعضهم: (عليك بما كان عليه الصحابة)، نصيحة مطاطة؛ فإن كان يعرف أن الصحابة قد اختلفوا في أمور كثيرة عقدية وفقهية وسياسية فأيُّهم نتبع؟!!))، وقوله: ((ثم تتابع علماء الشام كابن تيمية وابن كثير وابن القيم على التوجس من فضائل عليّ وأهل بيته وتضعيف الأحاديث الصحيحة في فضلهم مع المبالغة في مدح غيرهم!! وعلماء الشام ـ مع فضلهم ـ بشر لا ينجون من تأثير البيئة الشامية التي كانت أقوى من محاولات الإنصاف، خاصة مع استئناف هؤلاء بالتراث الحنبلي الذي خلَّفه لهم ابن حامد وابن بطة والبربهاري وعبد الله بن أحمد والخلال وأبو بكر بن أبي داود!!))، وقوله: ((ثم جاء بعد هؤلاء آل تيمية بحرَّان ثم دمشق، وابن كثير إلى حد كبير، والذهبي إلى حد ما، أما ابن تيمية فاشتهر عنه النصب وكتبه تشهد بذلك، ولذلك حاكمه علماء عصره على جملة أمور، منها: بغض عليّ!! ولم يحاكموا غيره من الحنابلة مع أن فيهم نصباً ورثوه عن ابن بطة وابن حامد والبربهاري، والتيار الشامي العثماني له أثر بالغ على الحياة العلمية عندنا في الخليج، وهذا من أسرار حساسيتنا من الثناء على الإمام عليّ أو الحسين، وميلنا الشديد لبني أمية، فتنبه!! والنواصب لهم أقوال عجيبة كغلاة الشيعة، فمنهم من كان ينشد الأشعار التي قيلت في هجاء النبي صلى الله عليه وسلم ، ومنهم من يلعن عليّاً وهم الأكثر، ومنهم من يتَّهم عليّاً بمحاولة اغتيال النبي صلى الله عليه وسلم ، ومنهم من يحرف الأحاديث في فضله إلى ذم، وغير ذلك مما لا أستحل ذكره، والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها من يذم النبي صلى الله عليه وسلم نفسه!!!)).

أقول: والله يعلم أنني كاره لحكاية هذيان هذا المالكي ومستح من ذكره، وكيف نسكت عمن زعم أنه يذم النبي صلى الله عليه وسلم أو يتهم عليّاً رضي الله عنه بمحاولة اغتياله لو وجد ونحن لم نسكت عن هذا المالكي الذي أساء إلى نفسه بالنيل من الصحابة وذم أهل السنة السائرين على نهجهم؟!

وهذا الكلام المتناهي في القبح الذي عزاه إلى غلاة النواصب لن يجده إن كان صادقاً إلا في كتب غلاة المبتدعة الذين يفترون على أهل السنة الذين يصفونهم بالنواصب وهم بريئون من ذلك براءة الذئب من دم يوسف عليه الصلاة والسلام، أما وصفه بعض أهل السنة كابن تيمية وابن كثير وابن القيم بالتوجس من فضائل عليّ وأهل بيته وتضعيف الأحاديث الصحيحة في فضلهم مع المبالغة في مدح غيرهم، وزعمه حساسيتنا في الخليج من الثناء على الإمام عليّ أو الحسين فهو زعم باطل مخالف لما عليه أهل السنة من مودة أهل البيت ومعرفة فضلهم، وقد بيَّنت ذلك في رسالة في عشرة فصول بعنوان: ((فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة)) طبعت عام 1422هـ، وطبعت ضمن مجموعة كتبي ورسائلي (6/81-131) في عام 1428هـ، وهي مشتملة على حكاية أقوال كثير من الصحابة ومن تبعهم بإحسان في فضل أهل البيت، ومنهم الثلاثة الذين أشار إليهم.

أما زعم المالكي أنه حنبلي في قوله: ((بل لا أعتبر نفسي إلا حنبليا بحكم النشأة والتعليم والبيت والتلقي والطريقة في الاستدلال))، فغير صحيح؛ لأن طريقة من زعم أنه منهم ـ وليس منهم ـ هي طريقة أهل السنة والجماعة، وأما هو فطريقته طريقة أهل البدع بل هو من الموغلين في البدع، وأما ما ذكره من النشأة والتعلم ثم انحرافه عما تعلمه وعقوقه لمن علمه فإنه يصدق عليه قول الشاعر:

فوا عجبا ممن ربيت طفلا ألقِّمه بأطراف البنان

أعلِّمه الرماية كل يوم فلما اشتد ساعده رماني

وكم علَّمته نظم القوافي فلما قال قافية هجاني

وأما إنكاره القول بعدالة الصحابة فهذيانه فيه كثير ذكرتُ الجواب عليه في الكتاب، ومن هذيانه قوله معترضا على أهل السنة في قولهم بالإجماع على عدالة الصحابة: ((كيف تخصون الصحابة بالعدالة مع أن هذا التخصيص لم يرد عليه دليل لا من كتاب ولا من سنة؟! وهذه مسألة إجماع؛ فحكم الصحابة هو حكم غيرهم في الشهادة لقوله تعالى:(وليشهد به ذوا عدل منكم) (كذا! وليس في القرآن آية بهذا اللفظ)، فلو كان للصحابة خصوصية لكفى شاهد واحد عدل، ولو كان للصحابة خصوصية لاكتفي منهم بشاهد واحد في الزنا والقذف وغيرها، وهذا خلاف الإجماع؛ فإن النصوص القرآنية والحديثية لا تفرق بين صحابي وتابعي، فلماذا تفرقون أنتم في الرواية بين الصحابي وغير الصحابي، فلا تبحثون عن عدالة الصحابي، وتبحثون عن عدالة التابعي؟! بأي دليل من الشرع أو عقل يبيح لكم هذا التفريق؟! إذا كنتم تحتجون بأن الله أثنى على الصحابة في كتابه، فهذا الثناء العام معارض بذم عام في القرآن أيضاً!!)).

ثم ذكر آيات عديدة فيها الذم العام بزعمه وبعضها آيات في المنافقين، وذكر بعدها حديثاً واحداً وأشار إليه وإلى كثير من الآيات التي ذكرها، فقال: ((ومن الأحاديث في الذم العام قول النبي صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواج من أصحابه إلى النار، فيقول النبي صلى الله عليه وسلم: (أصحابي! أصحابي! فيقال: لا تدري ما أحدثوا بعدك) الحديث متفق عليه، وفي بعض ألفاظه في البخاري: (فلا أرى ينجو منكم إلا مثل همل النعم)، فيأتي المعارض للثناء العام بهذا الذم العام، ويقول: كيف تجعلون للصحابة ميزة وقد أخبر النبي صلى الله عليه وسلم أنه لا ينجو منهم إلا القليل، وأن البقية يؤخذون إلى النار؟! وكيف أنهم استمتعوا بخلاقهم كما استمتع الذين من قبلهم بخلاقهم وقد تحبط أعمالهم كم حبطت أعمال الأمم الماضية!!))، إلى أن قال: ((أقول: يستطيع المحتج على إبطال عدالة الصحابة جملة بمثل هذه الآيات والأحاديث الصحيحة، وحجته لن تكون أضعف من حجة القائل بتعديل كل من رأى النبي صلى الله عليه وسلم من المسلمين!! فما الحل إذاً؟!))، ثم ذكر الحل عنده على ما يوافق هواه.

أقول: إن هذه التساؤلات في هذيانه في الحقد على الصحابة لا تصدر إلا ممن أنهكت قلبه أمراضُ الشبهات، وآية الاستمتاع بالخلاق هي في المنافقين كما في كتب التفسير حتى في أخصرها وهو كتاب تفسير الجلالين، والحديث الذي عزاه إلى صحيح البخاري بلفظ: ((فلا أرى ينجو منكم إلا مثل همل النعم))، وبنى عليه أن الصحابة يذادون عن الحوض ويؤمر بهم إلى النار ولا ينجو منهم إلا القليل ليس بلفظ (منكم) خطاباً للصحابة كما زعم المالكي، بل هو في صحيح البخاري (6587) بلفظ ضمير الغائب، وهو قوله صلى الله عليه وسلم: ((فلا أُراه يخلص منهم إلا مثل همل النعم))، والضمير في (منهم) يرجع إلى زمرتين عُرضتا عليه تقدم ذكرهما في الحديث، وليس المراد بهم الصحابة كما زعم هذا الحاقد وما جاء في بعض الأحاديث الصحيحة من قوله صلى الله عليه وسلم: ((أصحابي)) في بعض الذين يذادون عن الحوض المراد بهم القلة الذين ارتدوا بعده صلى الله عليه وسلم وقُتلوا في ردتهم على أيدي الجيوش المظفرة التي بعث بها أبو بكر رضي الله عنه لقتال المرتدين، وقد نقلتُ في الكتاب حكاية الإجماع على عدالة الصحابة عن ابن عبد البر والقرطبي وابن الصلاح والنووي وابن حجر، ونقلت عن أبي زرعة الرازي قوله: ((إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنه زنديق؛ وذلك أن رسول الله صلى الله عليه وسلم عندنا حق والقرآن حق، وإنما أدّى إلينا هذا القرآن والسنن أصحابُ رسول الله صلى الله عليه وسلم ، وإنما يريدون أن يجرحوا شهودنا ليُبطلوا الكتاب والسنة، والجرح بهم أولى وهم زنادقة))، وعن أبي جعفر الطحاوي قولَه: ((ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلا بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان))، وعن أبي المظفر السمعاني قولَه: ((التعرض إلى جانب الصحابة علامة على خذلان فاعله، بل هو بدعة وضلالة))، ونقلت أيضا عن آخرين أقوالهم في فضل الصحابة والثناء عليهم.

وأما الكتاب الثاني وهو ((الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي)) فقد قلت في مقدمته: ((أمَّا بعد، فقد نبت في هذا الزمان في أقصى جنوب هذه البلاد نابتةٌ تسلَّق أسوارَ العلم، وأتى بيوتَه من غير أبوابها، فقفى ما ليس له به علم، وخَبَط في العلم خَبْطَ عَشواء، وحَمَلَ على أهل السُّنَّة والحديث منذ عهد الصحابة وحتى زماننا حَمْلة شعواء، وهذا النابتةُ حسن بن فرحان المالكي، نسبة إلى بني مالك في أقصى جنوب المملكة، وإنَّما قلت: (نسبة إلى بني مالك)؛ لئلاَّ يظنَّ ظانٌّ نسبتَه إلى مذهب الإمام مالك، أحد أئمَّة أهل السُّنَّة، فإنَّه ليس من أهل السُّنَّة، بل هو من الموغلين في البدع، المحاربين لأهل السنَّة، وقلت: (في أقصى جنوب المملكة)؛ لئلاَّ يُتوهَّم نسبته إلى بني مالك الذين ذُكِر أنَّ نسبَهم يرجع إلى بَجيلة، ومنازلهم قريبةٌ من الطائف؛ لأنَّ ظنَّ نسبته إليهم مع خبثه وسوء معتقده لا شكَّ أنَّه يسوؤهم، وأمَّا الذين في الجنوب فهو وإن كان منهم فإنَّ نسبتَه إليهم لا تضرُّهم؛ لأنَّه لا تزر وازرةٌ وزر أخرى، وقد كَرَع هذا النابتةُ في مستنقعات أهل البدع، وعبَّ منها ما شاء أن يَعُب، واطَّلع على ما أمكنه الاطِّلاعُ عليه من كتب أهل السُّنَّة لالتقاط الأخطاء وتصيُّد المثالب، ثم تقيَّأ ذلك كلَّه في أوراق سَمَّاها بحوثاً.

ومن أقبح ما تقيّ‍َأه بحثه المزعوم الذي سَمَّاه ((قراءة في كتب العقائد ـ المذهب الحنبلي نموذجاً))، وقد شحنه بالهذيان والأباطيل في ذمِّ أهل السُّنَّة والثناء على المبتدعة، وسأشير هنا إلى جملة من تلك الأباطيل، ذاكراً بعدها رقم المبحث الذي وردت فيه من هذا الرد.

فمِن ذلك زعمه أنَّ مصطلحَ العقيدة مبتدَع (6)، وقدحه في كتب أهل السُّنَّة في العقيدة (7)، وزعمه الاكتفاء بإسلام لا يُتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين (8)، وثناؤه على أهل البدع وقدحه في أهل السُّنَّة (9)، وقدحه في أفضليَّة أبي بكر رضي الله عنه وأحقيَّته بالخلافة (11)، وقدحه في خلافة عمر وعثمان رضي الله عنهما (12)، وقدحه في أحاديث صحيحة بعضها في الصحيحين (14)، وزعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط (15)، وزعمه أنَّ أهل السُّنَّة مجسِّمة ومشبِّهة (16)، وثناؤه على المأمون الذي نصر المبتدعة وآذى أهلَ السُّنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة (18)، وتشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السُّنَّة يُزَهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال (24)، وزعمه أنَّ أهل السُّنَّة يُزهِّدون في كبائر الذنوب والموبقات (25)، وزعمه أنَّ أهل السُّنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين (26)، وزعمه أنَّ قاعدةَ (اتِّباع الكتاب والسنَّة بفهم سلف الأمَّة) باطلةٌ وأنَّها بدعة (27)، وزعمه أنَّ تقسيم التوحيد إلى ربوبيَّة وألوهيَّة تقسيمٌ مبتدَع (28)، وتشنيعه على الإمام أحمد في مسألة التكفير (29)، ورميه أهل السُّنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب (30).

والله يعلم أنِّي كارهٌ لإيراد كلامه في هذه الأباطيل، لكن دعت الضرورة إلى ذلك، وأقول فيها كما قال السيوطي في كتابه ((مفتاح الجنة في الاحتجاج بالسنَّة)) (ص:5): (اعلموا ـ يرحمكم الله ـ أنَّ من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تُذكر إلا عند داعية الضرورة، وإنَّ مِمَّا فاح ريحُه في هذا الزمان، وكان دارساً بحمد الله تعالى منذ أزمان، وهو أنَّ قائلاً رافضيًّا زنديقاً أكثر في كلامه أنَّ السنَّةَ النبويَّة والأحاديث المرويَّة ـ زادها الله علوًّا وشرَفاً ـ لا يُحتجُّ بها، وأنَّ الحجَّةَ في القرآن خاصَّة ... فاعلموا ـ رحمكم الله ـ أنَّ مَن أنكر كون حديث النَّبيِّ صلى الله عليه وسلم ـ قولاً كان أو فعلاً بشرطه المعروف في الأصول ـ حجَّةً كفرَ وخرج عن دائرة الإسلام، وحُشر مع اليهود والنصارى، أو مع مَن شاء الله من فرق الكفرَة ... وهذه آراء ما كنتُ أستحلُّ حكايتَها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من أعصار)،)).

وما أشبه الليلة بالبارحة؛ فإنَّ التشابهَ بين المالكي وهذا الرافضي الذي ذكره السيوطي واضحٌ؛ لأنَّ المالكيَّ شكَّك في ثبوت السنَّة وزعم أنَّ ثبوتَها مختلفٌ فيه، وقال في (ص:164) من قراءته المزعومة: ((فقد اختلف المسلمون في ثبوت السنة وفي الإجماع وفي القياس وفي قول الصحابي وفي غير ذلك، لكن لم يختلفوا أنَّ القرآن هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية))!!

ويرى بعضُ الناس أنَّ في الردِّ على هذا المالكيِّ إشهاراً له، وأقول: نعم! هو إشهارٌ له، لكن بالخزي والفضيحة، واشتهارُه نظيرُ اشتهار صاحب الحكاية الذي قال: سأعملُ عملاً أُذكَر به في التاريخ، فما كان منه في جمع حاشد إلا أن خلَع ثيابَه وتعرَّى أمامهم، فتحقَّق له ذلك الذي أراده، وأيضاً فمِن المعلوم أنَّ الباطلَ إذا ظهر تعيَّن كشفُه وتزييفُه وإيضاحُ بطلانه.

وإذا لَم يهتد المالكي قبل بلوغه أجلَه فسيموتُ بغيظه، وسيبقى إن شاء الله ذكرُه السيِّء كما بقي ذكرُ أسلافه، كالجعد بن درهم، وجهم بن صفوان، وغيرهما من المبتدعة أهل الزيغ والضلال، وستبقى إن شاء الله الردودُ عليه، كما بقيت الردودُ من علماء السلف، كالإمام أحمد والدارمي وابن منده الذين ردُّوا على الجهمية.

وأقول في الختام: إن التواصل مع هذا المالكي الذي أوضحت حاله من التعاون على الإثم والعدوان ولعل العذر للنادي الأدبي في جدة في إرادته التواصل معه عدم معرفته بحاله، ومثله لا يحصِّل المتواصل معه إلا ما يحصله من كان دليله الغراب في قول الشاعر:

ومن جعل الغراب له دليلا يمر به على جيف الكلاب

واللائق بكل من عنده عقل ودين الحذر منه والبعد عن التواصل معه، وكيف تطيق أسماعٌ سماعَ مَن ذكرتُ كثيراً من هذيانه؟! وكيف تطيق عيونٌ النظر إلى من كانت هذه حاله؟! وكل ما ذكرته عنه من عبارات قبيحة في حق الصحابة رضي الله عنهم ومن سار على نهجهم واضحة في الدلالة على زندقته ودخوله ضمن من عناهم أبو زرعة رحمه الله في كلامه المتقدم، وسبق أن كتبت عن زندقته وزندقة تركي الحمد رسالة إلى خادم الحرمين الشريفين الملك عبد الله ـ حفظه الله ـ إبان ولايته للعهد بتاريخ 13/9/1421هـ، قلت في آخرها: ((أرجو من سموكم الاطلاع والتكرم بإصدار أمر كريم بمحاكمتهما وتطبيق الحكم الشرعي فيهما، وقد ترون ـ حفظكم الله ـ التوجيه بقيام جهة مختصة تتولى مهام إقامة الدعوى على من يحصل منه اعتداء على العقيدة وتمرد على أحكام الله وسخرية واستهزاء بالدين وأهله، ثم تطبيق ما يقضي به الشرع في حقهم، وأسأل الله عز وجل أن يوفق سموكم لما فيه رضاه ونفع عباده وقطع دابر الإجرام والمجرمين)).

وقد ذكرت ما يوضح زندقة تركي الحمد في كلمتين إحداهما بعنوان: ((الحق أن المستحق للمحاكمة تركي الحمد)) نشرت بتاريخ 20/9/1429هـ، والثانية بعنوان: ((كلمة أخرى حول زندقة تركي الحمد)) نشرت بتاريخ 26/5/1430هـ.

ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!

( فهرس المحتويات )

أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد كنا نسمع متألمين بوجود كليات في بلاد غير بلاد الحرمين باسم كليات الحقوق وكليات الشريعة والقانون، تخرِّج كليات الحقوق قضاة يحكمون بغير ما أنزل الله ومحامين يكونون على علم بالقوانين الوضعية للنيابة عن غيرهم في التقاضي لدى المحاكم الوضعية، ومثلهم من يتخرج في القانون من كليات الشريعة والقانون، وقد أكرم الله بلاد الحرمين منذ تأسيس دولتها على يد الملك عبد العزيز رحمه الله قبل أكثر من مائة عام بالالتزام بتحكيم شرع الله ونصرة دينه والعمل من أجل ذلك على قيام المشايخ المتمكنين في معرفة الشريعة بالتدريس في المساجد وغيرها لتأهيل مشايخ يتولون القضاء والحكم بين الناس بما أنزل الله، كما حصل من الشيخ محمد بن إبراهيم آل الشيخ رحمه الله الذي تخرج على يديه أعداد كبيرة من القضاة، أبرزهم الشيخان عبد العزيز بن باز وعبد الله بن حميد رحمهما الله، وكما حصل من الشيخ محمد بن عبد العزيز بن مانع رحمه الله الذي كان يدرس على يديه مشايخ في مكة، تولى القضاء عددٌ منهم، ثم بعد ذلك أنشئت كليات الشريعة في هذه البلاد لتخريج من يتولى القضاء وفقاً لشرع الله.

وإن مما يُعجب منه ويؤسف عليه ما حصل من مجلس التعليم العالي من إحداث بعض الكليات للشريعة والقانون وكليات للحقوق، وقد قلت في كلمة: ((من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها)) التي نشرت بتاريخ 20/6/1431هـ بعد نشر قرارات مجلس التعليم العالي بتاريخ 30/5/1431هـ المشتملة على إحداث ثلاث كليات دنيوية في الجامعة الإسلامية بالمدينة، قلت: ((ومن أغرب وأعجب ما جاء في قرارات مجلس التعليم العالي: ((ووافق على إنشاء قسم الشريعة بكلية القانون بجامعة الجوف وتعديل اسم الكلية إلى كلية الشريعة والقانون))؛ إذ كيف يتم في بلاد الحرمين إنشاء كلية للقانون ثم إنشاء قسم فيها للشريعة مع تعديل اسمها إلى كلية الشريعة والقانون؟! وبلاد الحرمين نزل بها الوحي وظهر فيها الإسلام، والدولة السعودية قامت على تحكيم الشريعة، والقوانين الوضعية مخالفة للشريعة، فلماذا يُنشأ كلية للقانون ثم يُلحق بها قسم للشريعة وتسمى كلية الشريعة والقانون؟! وهذه التسمية للكلية تعادل اسم (كلية الحق والباطل)، والفرق بين الشريعة الإسلامية الرفيعة والقوانين الوضعية الوضيعة كالفرق بين الخالق والمخلوق؛ لأن الشريعة وحي من الخالق والقانون من عمل المخلوقين، والشريعة كاملة لأنها من عند الله، والقوانين ناقصة لأنها من وضع الناقصين، وقد كنا نتعجب من وجود كليات باسم الشريعة والقانون في غير هذه البلاد، فابتلينا بذلك كما جاء في قرارات مجلس التعليم العالي، وعسى الله أن يخلِّص هذه البلاد من هذا النوع من الدراسة والتسمية بمثل هذه التسمية ومن كل ضرر يعود على هذه البلاد حكومةً وشعباً))، وقد جاء في قرارات مجلس التعليم العالي في جلسته الحادية والستين المنشورة في صحيفة الوطن بتاريخ 24/10/2010م: ((وافق أيضاً على قرار المجلس الخاص بتعديل اسم (كلية الأنظمة والعلوم السياسية) بجامعة الملك سعود لتصبح (كلية الحقوق والعلوم السياسية)، ووافق على إعادة تشكيل أقسام القانون بهذه الكلية لتصبح قسمين فقط هما: قسم القانون العام: ويشمل قسمي القانون العام, والقانون الجنائي الحاليين, وقسم القانون الخاص: ويشمل أقسام: القانون المدني, والقانون التجاري, والفقه، مع إبقاء قسم العلوم السياسية على ما هو عليه))، وجاء في قرارات مجلس التعليم العالي في جلسته الثانية والستين المنشورة بصحيفة المدينة بتاريخ 29/12/2010م الموافقة على إنشاء كلية للحقوق في الهفوف بالأحساء تابعة لجامعة الملك فيصل، وكلية للحقوق بجامعة طيبة، وكلية للشريعة والقانون بجامعة جازان، فلماذا إنشاء مثل هذه الكليات في بلاد الحرمين المحكِّمة لشرع الله وهي البقية الباقية؟! وسوق العمل ـ التي يُدندَن عليها ـ الحاجةُ فيها إلى قضاة شرعيين لا إلى خريجين من كليات الحقوق والقانون لا تتفق تخصصاتهم مع ما أكرم الله به هذه البلاد من تحكيم شرع الله، وما ذلك إلا لون من أسوأ ألوان تغريب هذه البلاد، ومن المعلوم أن تدريس القانون الجنائي والقانون العام في بعض جامعات المملكة اشتغال بما أفرزته أذهان البشر مما يضر ولا ينفع، وهو انشغال عن التشريع السماوي الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وقد قال الله عز وجل عن الأحكام المخالفة لشرعه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ}، وقد ذكر الشيخ أحمد محمد شاكر رحمه الله بدء إنشاء كلية الحقوق في مصر، فقال: ((فأنشأوا في أوائل ما أنشأوا مدرسة الحقوق ـ كلية الحقوق الآن ـ لتخرِّج لها رجالاً يحكمون بالقوانين التي اصطنعوها عن أوروبا الوثنية الملحدة وليضعوا في أيديهم سلطة الإدارة في الدولة)) ذكر ذلك في كتاب ((تقرير عن شؤون التعليم والقضاء)) (ص32) وهو: تقرير مقدم للملك عبد العزيز رحمه الله سنة 1949م، وهذا التقرير الناصح للملك عبد العزيز لأخذ العبرة من تجربة مصر وأن السعيد من وُعظ بغيره، عمل مجلس التعليم العالي ـ بعد مرور ستين سنة على تقديمه ـ على تقليد مصر بإحداث هذه الكليات الخمس التي اشتملت عليها قراراته الثلاثة المذكورة، ولن يكفي الغربيين في هذه البلاد تدريس القوانين الوضعية التي وضعوها؛ لأن الأهم عندهم تطبيقها ولن يرضيهم إلا اتباع ملتهم؛ كما قال الله عز وجل: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، ومع عناية المجلس في هذه القرارات بإحداث هذه الكليات الخمس الوضعية عمل في تلك القرارات على إضعاف تخصصات الجامعة الإسلامية بالمدينة بمزاحمتها بإنشاء خمس كليات دنيوية ـ هي: كلية العلوم وكلية الهندسة وكلية الحاسب الآلي ونظم المعلومات وكلية الطب وكلية الصيدلة ـ ومعهد البحوث والدراسات الاستشارية بعد أن ظلت خمسين سنة كاملة ليس فيها إلا كليات خمس هي: كلية الشريعة وكلية الدعوة وأصول الدين وكلية القرآن الكريم وكلية الحديث الشريف وكلية اللغة العربية.

ومن التغريب الجديد موافقة مجلس التعليم العالي على توصيات اللجنة المشكلة لدراسة موضوع الاستفادة من كراسي اليونسكو العلمية في الجامعات السعودية، وموافقته على اثني عشر كرسياً تحت مظلة اليونسكو! ومنها كرسي اليونسكو للحوار بين الأديان والثقافات وكرسي اليونسكو للإعلام المجتمعي وكرسي اليونسكو للجودة في التعليم العالي بجامعة الإمام محمد بن سعود الإسلامية، وكرسي اليونسكو في مجال التعليم من أجل التطوير المستدام في المملكة العربية السعودية بجامعة الملك سعود!!

وأسأل الله عز وجل أن يوفق المسئولين في الدولة وعلى رأسهم خادم الحرمين الملك عبد الله حفظه الله لتخليص هذه البلاد من فتن التغريب في الدين والأخلاق وغير ذلك، وأسأله تعالى أن يحفظ بلاد الحرمين حكومةً وشعباً من كل شر وأن يوفقها لكل خير وأن تبقى دولتها على الأسس التي قامت عليها وأن يقيها مكر الماكرين بها، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


أكرم الناس في تاريخ الإنسانية سيد ولد آدم عليه الصلاة والسلام

( فهرس المحتويات )

أكرم الناس في تاريخ الإنسانية سيد ولد آدم عليه الصلاة والسلام

الحمد لله المتفضل على عباده بنعمه الظاهرة والباطنة، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فقد سمعت تسجيل كلام لسمو الأمير خالد الفيصل في الثناء على سمو الأمير سلطان ابن عبد العزيز رحمه الله وأسكنه فسيح جناته، قال فيه: ((لم أسمع ولم أرَ ولم أقرأ في تاريخ الإنسانية كلها أكرم من سلطان بن عبد العزيز))، ثم ذكر كلاماً بالغ فيه في تفضيله في الكرم على حاتم الطائي الذي يضرب به المثل في الكرم، وأن نسبة كرمه إلى كرمه لا تأتي واحداً في المليون، ولاشك أن الأمير سلطان بن عبد العزيز رحمه الله اشتهر في هذا الزمان بالكرم والإحسان والبذل في وجوه الخير مع طلاقة في الوجه وخلق حسن، وقد قال الله عز وجل: {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى}، وفي تعبيره بتاريخ الإنسانية مبالغة شديدة وما كان ينبغي له أن يأتي بهذه العبارة؛ لأن تاريخ الإنسانية بدأ بأبي البشر آدم عليه الصلاة والسلام، وأفضل إنسان وأكرم إنسان نبينا محمد عليه الصلاة والسلام، ولا شك أن سمو الأمير عند تعبيره بهذا التعبير ذهل فلم يخطر بباله كرم أكرم الناس وأجود الناس نبينا محمد صلى الله عليه وسلم وإلا لما قال ما قال، فقد تواترت الأحاديث الدالة على جوده وكرمه صلوات الله وسلامه عليه، وقد ألقيت في عام 1383هـ منذ خمسين عاماً تقريباً محاضرة في الجامعة الإسلامية بالمدينة بعنوان: ((من أخلاق الرسول الكريم صلى الله عليه وسلم)) وهي ضمن مجموع كتبي ورسائلي (6/7ـ56) جاء فيها فيما يتعلق بجوده وكرمه صلى الله عليه وسلم ما يلي: ((وقد بلغ صلى الله عليه وسلم في خلق الجود والكرم مبلغا لم يبلغه غيره، وصل فيه إلى الغاية التي ينتهي عندها الكمال الإنساني، ومن توفيق الله له صلى الله عليه وسلم أن جعل جوده يتضاعف في الأزمنة الفاضلة، يقول ابن عباس رضي الله عنه في الحديث الصحيح: ((كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل وكان يلقاه في كلّ ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة))، جاد بنفسه في سبيل الله، فكسرت رباعيته، وشجّ وجهه، وسال الدم منه صلى الله عليه وسلم والجود بالنفس أقصى غاية الجود، وجاد بجاهه، ومن أمثلة ذلك شفاعته صلى الله عليه وسلم لمغيث زوج بريرة رضي الله عنهما، لما عتقت واختارت فراقه أشار عليها أن تبقى في عصمته؛ رحمة منه صلى الله عليه وسلم بزوجها مغيث، وأخص الأمثلة في ذلك ما أخبر به صلى الله عليه وسلم من شفاعته في أهل الموقف التي يتخلى عنها أولو العزم من الرسل، فتنتهي إليه فيقول أنا لها صلى الله عليه وسلم ، وقد صح عنه صلى الله عليه وسلم أنه قال: ((لكلِّ نبي دعوة مستجابة قد دعا بها فاستجيب له فجعلت دعوتي شفاعة لأمتي يوم القيامة))، وجاد صلى الله عليه وسلم بما أعطاه الله من المال، فما سئل صلى الله عليه وسلم شيئاً من الدنيا قط فقال لا، ولقد جاءت إليه صلى الله عليه وسلم امرأة ببردة منسوجة فقالت: نسجتها بيدي؛ لأكسوكها فأخذها صلى الله عليه وسلم محتاجا إليها ولبسها، فقال له رجل من الصحابة أكسنيها يا رسول الله، فقال صلى الله عليه وسلم: نعم، فدخل منزله فطواها، وبعث بها إليه، فقال له بعض الصحابة: ما أحسنت؛ لبسها رسول الله صلى الله عليه وسلم محتاجاً إليها ثم سألته وعلمت أنه لا يرد سائلاً، فقال: إني والله ما سألته لألبسها إنما سألته لتكون كفني، قال سهل بن سعد رضي الله عنه: فكانت كفنه، هذا مثل من أمثال اتصافه صلى الله عليه وسلم بهذا الخلق الكريم، فهل بعد هذا كرم يصدر من مخلوق؟ وهل وراء هذا الإيثار إيثار؟ ولقد وصف الله الأنصار في كتابه العزيز بصفة الإيثار في قوله: {وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ }، وهذه الصفة الكريمة التي اتصفوا بها؛ أسوتهم فيها وفي غيرها من مكارم الأخلاق سيد ولد آدم صلى الله عليه وسلم ، يقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، ولما رجع من حنين التف حوله الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه فوقف النبي صلى الله عليه وسلم وقال: ((أعطوني ردائي فلو كان لي عدد هذه العضاه نَعَمَاً لقسمتها بينكم ثم لا تجدوني بخيلاً ولا كذاباً ولا جباناً))، وجوده صلى الله عليه وسلم في العطاء لبعض الناس إنما هو لتأليفهم على الإسلام، فكثيرا ما كان يخص حديثيّ العهد بالإسلام بوافر العطاء دون من تَمكَّن الإيمانُ في نفوسهم، ففي غزوة حنين أعطى أكابر قريشٍ المئاتِ من الإِبل، ومنهم صفوان بن أمية، فقد روى مسلم في صحيحه أنه قال: لقد أعطاني رسول الله صلى الله عليه وسلم ما أعطاني، وإنه لأبغض الناس إلىَّ، فما برح يعطيني حتى إنه مِنْ أحب الناس إليَّ، وروى ـ أيضاً ـ عن أنس رضي الله عنه قال: ((ما سئل رسول الله صلى الله عليه وسلم على الإِسلام شيئاً إلا أعطاه، ولقد جاءه رجل فأعطاه غنماً بين جبلين، فرجع إلى قومه فقال: يا قوم أسلموا فإن محمدًا يعطي عطاء من لا يخشى الفقر، وإن كان الرجل ليسلم ما يريد إلا الدنيا فما يلبث إلا يسيراً حتى يكون الإسلام أحب إليه من الدنيا وما عليها))، أعطى رسول الله صلى الله عليه وسلم ذلك الرجل تلك الغنم الكثيرة التي لكثرتها ملأت ما بين جبلين، وماذا كانت نتيجة هذا الإعطاء من رسول الله صلى الله عليه وسلم ؟ لقد كانت حصول الغرض الذي من أجله أعطاه، وهي أنه أصبح داعية لرسول الله صلى الله عليه وسلم لقد كان بدافع من نفسه رسولاً لرسول الله صلى الله عليه وسلم إلى قومه يدعوهم إلى الإسلام ويبين لهم كرم رسول الله صلى الله عليه وسلم وأنه يعطي عطاء من لا يخشى الفقر، وهكذا كان رسول الله صلى الله عليه وسلم يبذل المال في سبيل نصرة الإِسلام، والدعوة إليه، والترغيب فيه ينفق مال الله الذي آتاه في سبيل الله حتى توفاه الله، ودِرْعُه مرهونة في دين عليه صلى الله عليه وسلم)).

ومن الأحاديث الدالة على كرمه وجوده صلى الله عليه وسلم ما رواه أبو ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: ((ما يسرني أن عندي مثل أحد هذا ذهباً، تمضي عليه ثالثة وعندي منه دينار إلا شيئاً أرصده لدين، إلا أن أقول به في عباد الله هكذا وهكذا وهكذا، عن يمينه وعن شماله ومن خلفه))، وقال: ((إن الأكثرين هم الأقلون يوم القيامة، إلا من قال هكذا وهكذا وهكذا ـ عن يمينه وعن شماله ومن خلفه ـ وقليل ما هم)) رواه البخاري (6444) ومسلم (2304)، وهو صلى الله عليه وسلم القدوة والأسوة لأصحابه وغيرهم في الأخلاق الكريمة ومنها خلق الجود والكرم، ومن الأدلة على اتصاف أبي بكر وعمر رضي الله عنهما بهذا الخلق الكريم ما رواه أبو داود (1678) وغيره بإسناد حسن عن عمر رضي الله عنه قال: ((أمرنا رسول الله صلى الله عليه وسلم يوماً أن نتصدق، فوافق ذلك مالاً عندي، فقلت: اليوم أسبق أبا بكر إن سبقته يوماً، فجئت بنصف مالي، فقال رسول الله صلى الله عليه وسلم: ما أبقيت لأهلك؟ فقلت: مثله، قال: وأتى أبو بكر رضي الله عنه بكل ما عنده، فقال رسول الله صلى الله عليه وسلم: ما أبقيت لأهلك؟ قال: أبقيتُ لهم الله ورسوله! قلت: لا أسابقك إلى شيء أبداً)).

وأسأل الله عز وجل أن يجزل الأجر والمثوبة لسمو الأمير سلطان على ما بذله من مال في وجوه الخير، وأن يتجاوز عن سمو الأمير خالد، وأن يمنح الجميع الثبات على الحق والصدق في القول والإخلاص في العمل، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


الآثار السيئة لخلع باب الجامعة الإسلامية بالمدينة في عهدها الجديد

( فهرس المحتويات )

الآثار السيئة لخلع باب الجامعة الإسلامية بالمدينة في عهدها الجديد

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده نبينا محمد وعلى آله وصحبه ومن استن بسنته واهتدى بهديه.

وبعد، فقد اطلعت على حديث لأحد الصحفيين وهو مصطفى الأنصاري نشرته صحيفة الحياة بتاريخ 11/1/1432هـ تحدَّث فيه هذا الصحفي عن ماضي الجامعة الإسلامية بالمدينة المنورة وحاضرها، وقد رأيت أن أنبه مما جاء في كلامه على أمور ثلاثة:

الأول: أنه اعتبر أول عهدها في زمن شيخنا الشيخ عبد العزيز بن باز رحمه الله العصر الذهبي لها، فقال: ((أكثر المتابعين وكذا الدارسين في الجامعة العريقة يجمعون على أنها عاشت عصرها الذهبي في عهد الشيخ عبد العزيز ابن باز))، وقد صدق في ذلك فلقد كان عصراً ذهبياً فيه شبابها وقوتها لما أعطاه الله من علم وفضل وعمل وتعليم ودعوة وهيبة ووقار وقبول حسن في قلوب الناس، لكن هذا الصحفي قد جانب الصواب وبعُد عنه عندما قال: ((وإذا كان العقلا قاد الجامعة بعقلية الاقتصادي الذي يعرف كيف يكسب الناس ـ أي ناس ـ وكيف يخسرهم، فإن المعجبين بسياساته يعتبرونه لم يزد على أن أعاد الجامعة إلى ماضيها الذهبي))!!! فإن أي عاقل يطَّلع على هذا الكلام في الربط بين ماضيها في زمن الشيخ عبد العزيز بن باز وحاضرها في عهدها الجديد ووصفهما بالذهبي يتضح له التباين التام بين هذين العهدين وأن الفرق بينهما كالفرق بين السماء والأرض وأن الحقيقة في واد وكلام هذا الصحفي في واد آخر؛ فإن عهد الشيخ عبد العزيز بن باز رحمه الله فيه العناية والاهتمام بالغرض الذي أُسست من أجله الجامعة، وهو توجيه أبناء المسلمين وتفقيههم في الدين ليعودوا إلى بلادهم بعد تخرجهم هداة مهتدين، كما قال الله عز وجل: {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}، وأما في العهد الجديد ففيه العناية والاهتمام بإيجاد كليات دنيوية تزاحم اختصاصها وتضعف نشاطها، وهو نظير ما حصل للأزهر من ضعف في مجال اختصاصه بعد تطويره بافتتاح مثل هذه الكليات الدنيوية فيه قبل نصف قرن من الزمن، وأيضاً فإنه في عصرها الذهبي ما كان يفكَّر بابتعاث أحد من طلابها للدراسة خارج المملكة، بخلاف العهد الجديد الذي يُبتعث فيه بعض الطلاب حتى لدراسة تاريخ المملكة واللغة العربية في أوروبا!! بل ويُجعل من شروط التقدم لبعض الوظائف بالجامعة موافقة المتقدم على الابتعاث للدراسة في الخارج!!! ولا ينتهي عجب العاقل من ابتعاث الجامعة إلى أوروبا للتخصص في اللغة العربية وفي تاريخ المملكة!! وهو نظير مجيء الأوروبيين للتخصص في تاريخ بلادهم في المملكة ومجيء البريطانيين للتخصص في اللغة الانجليزية في الجامعات السعودية، والثاني لا يفكَّر فيه، والأول يُسعى إليه باهتمام بالغ! والله المستعان، وكانت المحاضرات التي تقيمها الجامعة الإسلامية في عصرها الذهبي في العلوم الشرعية عقيدةً وتفسيراً وحديثاً وفقهاً وغير ذلك، وأما المحاضرات في العهد الجديد فهي خليط من الغث والسمين ويصدق على بعضها المثل: ((أسمع جعجعةً ولا أرى طِحناً)) أي: دقيقاً، وفيها ما لا علاقة له بالعلم الشرعي لا من قريب ولا من بعيد، كمحاضرات وزراء التربية والتعليم، والشؤون البلدية والقروية، والمالية عن مجالات وزاراتهم، وفي العهد الجديد استقدمت الجامعة بعض النساء لبعض مؤتمراتها، فهل قدمن بصحبة محارمهن؟! وهل التزمن بالحجاب وتغطية الوجوه؟! وهل سلمت المرأة من الركوب مع سائق وحدها؟! والمسئولون في الجامعة هم الذين يعرفون الحقيقة في ذلك، ومن كان منهن من الصحفيات أو من جنس المشاركات في منتدى التغريبيين في جدة الذي سموه زوراً منتدى خديجة بنت خويلد من كانت منهن كذلك فهي لا تبالي بالتقيد بهذه الأحكام الشرعية، وقد أخبرني أحد رجال هيئة الأمر بالمعروف والنهي عن المنكر أنه رأى أيام المؤتمر الذي عُقد في الجامعة قبل أيام رأى سيارة عليها شعار الجامعة ليس فيها إلا سائق السيارة وامرأة في المقعد الخلفي غير متحجبة سافرة عن وجهها، ومثل هذه الأمور لا يجيزها صاحب العصر الذهبي رحمه الله، فهو لا يجيز سفر المرأة بدون محرم ولا كشف وجهها عند الأجانب ولا ركوبها مع الأجنبي في سيارة، يوضح ذلك أن صحفياً آخر هو حمَّاد حامد السالمي حضر هذا المؤتمر وأبدى إعجابه به وبالجامعة وكتب مقالاً بعنوان: ((هُم.. وهُنّ.. في (الجامعة الإسلامية)..؟!)) نشرته جريدة الجزيرة بتاريخ 20/1/1432هـ قال فيه: ((من كان يصدق أن زميلتنا الكاتبة المشاكسة (سمر المقرن) تدخل الجامعة الإسلامية وتدير من حرمها أمسية حوارية من الجانب النسائي، مشاركة مع معالي الشيخ الدكتور (صالح الحميد) رئيس مجلس القضاء الأعلى..؟!! ... الجامعة الإسلامية بدون شك تتغير إلى الأفضل، وتتطور إلى الأجمل، وهي تطوي أمسها لتعيش حاضرها وتلحق بغدها، فمن سار على الدرب وصل))، وهكذا يكون الفرح والسرور من هذا الصحفي بحضور زميلته (المشاكسة!) إلى الجامعة وبالانحدار الذي وصلت إليه الجامعة التي تولى رئاستها من قبلُ شيخنا الشيخ عبد العزيز بن باز رحمه الله مدة أربعة عشر عاماً وستة أشهر، الانحدار الذي طوت فيه الجامعة أمسها لتعيش حاضرها وتلحق بغدها!! وقد قيل: لا يمدح السوق إلا من ربح، وقد ربح التغريبيون والصحفيون سوق الجامعة الجديد فمدحوه، ولهذه الزميلة المشاكسة حوار في صحيفة الشروق أون لاين بتاريخ 18/3/2009م ضد النقاب (تغطية الوجه)، ومع هذا جيء بها للجامعة الإسلامية، فمن يصدق ذلك؟!! ومن حضر من المشايخ إلى الجامعة لمحاضرة أو مشاركة لا يعني ذلك رضاه بما يحصل في الجامعة من مخالفات.

وفي العهد الجديد يُعنى بالكم دون الكيف، وبالمظهر دون المخبر، ومن أمثلة الأول أنه فتح في الجامعة دراسة مسائية تُوسع في القبول فيها وقُبل فيها لدراسة الماجستير في إحدى السنوات في قسم التربية بعض الطلاب الذين مستوياتهم متدنية وفيهم سبعة معدلهم التراكمي بين (2) و (3)، وواحد دون (2)، وقد فهمت من بعض المسئولين أن سبب قبولهم أنه لم يتقدم للقسم العدد الكافي لفتحه فلذا قُبلوا، والحل الصحيح أن يوقف القبول في تلك السنة لا أن يفتح ويعبأ بمثل هؤلاء الضعفاء الشديدي الضعف الذين يهبطون بمستوى الجامعة ويسيئون سمعة زملائهم الأقوياء، ومنه التوسع في قبول الطلاب في الجامعة عموماً دون مراعاة لما ينبغي أن يكون عليه طلاب العلم في الجامعة من سمت وصفات حسنة، ومن أمثلة الثاني أن الجامعة اتفقت مع عدد من الطلاب ليحضروا جلسات المؤتمر الذي عُقد في الجامعة قبل أيام مع تغيبهم عن الدراسة في مقابل مكافأة تصرف لكل واحد منهم، وقد سمعت من أحد المشاركين في المؤتمر من إحدى جامعات المملكة التعجب من كثرة الحضور وهو شيء لم يألفه في جامعته، ولما علم أن هذا الحضور بمكافأة زال عجبه، وقد قيل: ((إذا عرف السبب بطل العجب))، ومنه عناية الجامعة في عهدها الجديد بالتقدم في السباق العالمي للجامعات تحت اسم التطوير والجودة والاعتماد الأكاديمي، فإن هذه الجامعة الإسلامية الغرض من تأسيسها والمطلوب فيها تحقيق تقوى الله ونيل رضاه وتحصيل العلم النافع الذي يسار فيه إلى الله عز وجل، وكيف يبحث عن تقدم عند أناس لا وزن للعلم الشرعي عندهم وهم خصوم له.

الثاني: أبدى هذا الصحفي إعجابه بالعهد الجديد للجامعة ووصف صاحب العهد الجديد بأنه ((أشعلها بالبساطة والحريات))! وأثنى عليه بخلع باب الجامعة ليتمكن كل أحد من دخولها، فقال: ((بينما الأرجح أنه جاءها من (الباب المخلوع)، غير أن الأكثر إثارة أن العقلا حين دخل الجامعة الإسلامية من ذلك الباب لم يقم بتجويده وإغلاقه، بل سامه خسفاً وخلع حلقاته بالكلية))، وقال تحت عنوان: ((إصلاحات أم انقلابات؟)): ((سياسة (الباب المخلوع) التي انتهجها العقلا، هي التي جعلت الدكتور عبد العزيز قاسم يطمع في أن تستضيف الجامعة الإسلامية حتى الدكتور عبد الله الغذامي بعد أن منعته جامعة الإمام من إلقاء محاضرة له كانت مقررة))، ونقل عن هذا الدكتور أنه دخل الجامعة في عهدها الجديد أناس لم يحصل لهم دخولها من قبل في الفترة ((التي سيطر على مفاصلها فصيل سلفي محلي)) كذا قال هذا الدكتور، وقال أيضاً: ((والحقيقة أن مدير الجامعة الإسلامية بالمدينة المنورة الدكتور محمد علي العقلا مذ تسنَّم رئاسة هذه الجامعة العتيدة التي لها تاريخها المضيء في الدعوة وترسيخ العلم الشرعي يقوم بإصلاحات أشبه بالانقلابات على مفاصل الجامعة وحلحل كثيراً من مداميكها بهدوء وتؤدة ونفَس طويل))!

وقد أفصح هذا الصحفي عن أوصاف الذين دخلوا الجامعة بعد خلع بابها فقال: ((إلا أن الأهم من الفعاليات أنك تجد ضيوفها من الداخل والخارج يمثلون كل الأطياف من إسلاميين وليبراليين وعلمانيين وأصوليين الملتزمين منهم والمنفتحين))!!! كذا قال هذا الصحفي ومعلوم أن مثله على معرفة بأصناف داخلي الجامعة بعد خلع بابها.

الثالث: ينبز بعض المناوئين لأهل السنة بعض أهل السنة بأنهم ((جامية))، ومن النابزين بذلك أسامة بن لادن عندما كان في السودان قبل ذهابه منها إلى حركة طالبان بأفغانستان، وهذا النبز بـ((الجامية)) لبعض أهل السنة نظير نبز المناوئين لأهل السنة دعوةَ الشيخ محمد بن عبد الوهاب بـ((الوهابية)) تنفيراً منها، والذي عُرف بنسبة ((الجامي)) هو الشيخ محمد أمان الجامي رحمه الله الذي توفي قبل خمسة عشر عاماً تقريباً، وكان له جهود طيبة في بيان عقيدة أهل السنة والدفاع عنها، وهذا الصحفي من النابزين بذلك، قال: ((وحتى المديرون الأربعة الذين أعقبوه (البدر والزايد والعبيد والعبود) كانت لهم سياستهم التي دافعوا عنها في حينه، لكن الذي وثقته المصادر المهتمة برصد تاريخ الجامعة أنهم جميعاً كانوا يحاولون تحقيق توازن وفق رؤيتهم التي يحملونها، فحاولوا ـ كما تردد ـ (تحرير الجامعة من التيارات الحزبية) التي قيل: إنها كانت منجماً للتطرف، حتى اتُهموا من جانب مناوئيهم بأنهم (اتخذوا الجامعة محافظة جامية)!! لكن المهم هنا أن الجامعة ـ وإن كان تحت هذا النقد المتحيز ـ بقيت مثار جدل بعنوان: (الجامية ضد الحزبية) مثلما كانت من قبلُ حيةً بعنوان: (الاستقطاب المفتوح)))!!

وقد ضرب الشيخ محمد أمان الجامي رحمه الله مثلاً لحزب مخالف لما كان عليه أهل السنة معنيِّ بتجميع الناس على مبدئه، ولهذا المثل أيضاً شبه بسياسة (الباب المخلوع) في الجامعة الإسلامية بالمدينة فقال: ((فمثلهم كمثل الذي دخل سوقاً غاصة بالناس رجالاً ونساءً ليدعوهم إلى الصلاة، فجعل يناديهم قائلاً: أيها الناس إننا أنشأنا لكم مسجداً في غاية السعة، فهلموا جميعاً لأداء الصلاة فيه ولا يتأخرن أحد وليأت كل واحد على ما هو عليه: المتوضئ بوضوئه، والمحدث بحدثه، والجنب بجنابته، بل حتى الحائض والنفساء؛ لأننا لا نرد أحداً، إذ قصدنا خلق مجتمع إسلامي عام شامل، وكلنا إخوان مسلمون)) مجموع رسائل الجامي في العقيدة والسنة (ص376).

وقد قيل: بعض الشر أهون من بعض، فهذا الصحفي أقل سوءاً من الصحفية التي حضرت مؤتمراً سابقاً للجامعة وحاورت مديرها ووصفت العهد الجديد للجامعة بأنه أحييت الجامعة فيه بعد ممات وبأنه نُفخ فيها الروح؛ لأن هذا الصحفي استثنى عهد الشيخ ابن باز رحمه الله وهي لم تستثنه، وقد أشرت إلى هذا الحوار في كلمة سابقة بعنوان: ((من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها)) نشرت في 20/6/1431هـ، ومما قلته فيها: ((وأما حياة الجامعة الجديدة التي زعمتها الصحفية في المدة التي بدأ فيها إضعاف الجامعة في مجال اختصاصها فهي في الحقيقة فترة شيخوخة وهرم وهي مما يُعزَّى عليه، وقد عايشت هذه الجامعة وأدركت في شبابي شبابها وقوتها، ثم أدركت في شيخوختي هرمها وضعفها، ولله الأمر من قبل ومن بعد، وإنه ليحزنني ويؤلمني كثيراً أن أرى جامعة أُسست على التقوى من أول يوم وتولى غراسها الشيخان الجليلان محمد بن إبراهيم وعبد العزيز بن باز رحمهما الله يؤول أمرها بعد نصف قرن على إنشائها إلى أن تكون في مهب الريح؛ فتعصف بها الأعاصير وتكون محل إعجاب المستغربين والتغريبيين والصحفيين بل وحتى الصحفيات اللاتي لا وجود لهن قبل عدة سنوات)).

وقد يكون لكلمتي هذه والتي قبلها شبه بالإناء من الفضة الذي أحضر فيه رجل ماء لحذيفة بن اليمان رضي الله عنهما ليشربه فرماه به في ملأ من الناس لأنه نهاه قبل ذلك، فعن عبد الرحمن بن أبي ليلى قال: ((كان حذيفة بالمدائن فاستسقى، فأتاه دهقان بقدح فضة فرماه به، فقال: إني لم أرمه إلا أني نهيته فلم ينته، وإن النبي صلى الله عليه وسلم نهانا عن الحرير والديباج والشرب في آنية الذهب والفضة، وقال: هن لهم في الدنيا، وهن لكم في الآخرة)) رواه البخاري (5426) ومسلم (5396)، ولم تكن هاتان الكلمتان المنشورتان أول شيء مني يطرق سمع أبي طارق أو يقع عليه بصره أصلح الله حاله وفعاله، بل ناصحته مشافهة ووصل إليه مني قبلهما ثمان رسائل خاصة في موضوعات متعددة لكن كفة التغريبيين والصحفيين عنده راجحة على كفة الناصحين، وآخر هذه الرسائل بتاريخ 11/5/1431هـ، وقد قلت في ختامها: ((وفي الختام أذكركم بالوقوف بين يدي الله وأنكم مسئولون عن هذه الجامعة وعن كل تجديد غير سديد تعود أضراره عليكم وعلى الجامعة، فاتق الله في نفسك يا أبا طارق! واتق الله في الجامعة ولا تغتر بإعجاب التغريبيين من الصحفيين والصحفيات وغيرهم ولا يستخفنك الذين لا يوقنون، وليكن اهتمامك في الجامعة فيما يعود عليك نفعه في القبر وما بعده)).

وأسأل الله عز وجل أن يلطف بجامعة الشيخين محمد بن إبراهيم وعبد العزيز بن باز ويكشف عنها الغمة ويردها إليه رداً جميلاً وأن يقيها مكر الماكرين من التغريبيين صحفيين وغير صحفيين، فإليه المشتكى وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


الاحتفال بالمولد النبوي لم يأت في السنة ولم يفعله أهل القرون المفضلة

( فهرس المحتويات )

الاحتفال بالمولد النبوي لم يأت في السنة ولم يفعله أهل القرون المفضلة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فإن أعظم نعمة أنعم الله بها على الثقلين الجن والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمداً عليه أفضل الصلاة وأتم التسليم لهدايتهم إلى الصراط المستقيم وإخراجهم من الظلمات إلى النور، فدل أمته على كل خير وحذرهم من كل شر، وقد اتصفت شريعته صلى الله عليه وسلم بثلاث صفات: الشمول والبقاء والكمال، فهي عامة للثقلين الجن والإنس، وباقية إلى أن يرث الله الأرض ومن عليها، وكاملة لا نقص فيها، قال الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، وقد ترك عليه الصلاة والسلام أمته على بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، قال الإمام مالك رحمه الله كما في الاعتصام للشاطبي (1/28): «مَن ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ }، فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً»، ولا يُقال: إنَّ في الإسلام بدعة حسنة؛ لقوله صلى الله عليه وسلم: «من سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر مَن عمل بها بعده، من غير أن ينقص من أجورهم شيء، ومن سنَّ في الإسلام سنَّة سيِّئة كان عليه وزرُها ووِزرُ من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء» رواه مسلم (1017)؛ لأنَّ المرادَ به السَّبق إلى فعل الخير والاقتداء بذلك السابق كما هو واضح من سبب الحديث المذكور في صحيح مسلم قبل إيراد هذا الحديث، وحاصله أنَّ جماعة من مُضَر قدِموا المدينة، يظهر عليهم الفقر والفاقة، فحثَّ رسول الله صلى الله عليه وسلم على الصدقة، فجاء رجلٌ من الأنصار بصُرَّة كادت يده تعجز عن حملها، فتتابع الناس بعده على الصدقة، فعند ذلك قال النَّبيُّ صلى الله عليه وسلم: «من سنَّ في الإسلام سنَّة حسنة» الحديث.

وقد أُحدث في القرن الرابع الهجري الاحتفال بمولد الرسول الكريم صلى الله عليه وسلم وبموالد أخرى أحدثها الرافضة العبيديون الذين يقال لهم: الفاطميين، وبدأ حكمهم لمصر في القرن الرابع، فقد ذكر تقيُّ الدِّين أحمد بن علي المقريزي في كتابه: المواعظ والاعتبار بذكر الخطط والآثار (1/490) أنَّه كان للفاطميِّين في طول السَّنة أعياد ومواسم، فذكرها وهي كثيرةٌ جدًّا، ومنها مولدُ الرسول صلى الله عليه وسلم، ومولد عليٍّ وفاطمة والحسن والحُسين رضي الله عنهم، ومولد الخليفة الحاضر، وقد قال ابن كثير في البداية والنهاية في حوادث سنة (567هـ)، وهي السنةُ التي انتهت فيها دولتُهم بموتِ آخرهم العاضد، قال: «ظهرتْ في دولتِهم البدعُ والمنكرات، وكثُرَ أهلُ الفساد، وقلَّ عندهم الصالِحون من العلماء والعُبَّاد ...»، وذكر ابن كثير قبل ذلك بقليل أن صلاح الدين قطع الأذان بحيَّ على خير العمل من مصر كلها.

ومَحَبَة الرسول صلى الله عليه وسلم يجب أن تكون في قلبِ كلِّ مسلم أعظمَ من محبَّتِه لوالديه وولده والناسِ أجمعين، كما قال صلى الله عليه وسلم: «لا يُؤمنُ أحدُكم حتى أكون أحبَّ إليه من والدِه وولدِه والناس أجمعين»، رواه البخاري (15) ومسلم (169).

بل يجبُ أن تكون أعظمَ من مَحبَّتِه لنفسِه، كما ثبت ذلك في حديث عمر رضي الله عنه في صحيح البخاري (6632)، وإنَّما وجب أن تكون مَحبَّتُه صلى الله عليه وسلم أعظمَ مِن مَحبَّة النفسِ والوالِدِ والولَدِ والناس أجمعين؛ فلأنَّ النِّعمةَ التي ساقها اللهُ للمسلمين على يديه صلى الله عليه وسلم ـ وهي نعمةُ الهدايةِ للصراطِ المستقيم، نعمةُ الخروج من الظلمات إلى النُّورِ ـ هي أَجَلُّ النِّعم وأعظَمُها، لا يُساويها نعمةٌ ولا يُماثلُها نعمة.

والعلامةُ الواضحةُ الجليَّةُ لِمَحبَّتِه صلى الله عليه وسلم اتِّباعُ ما كان عليه رسولُ الله صلى الله عليه وسلم وأصحابُه الكرام رضي الله عنهم، وذلك بتصديقِ الأخبار، وامتثالِ الأوامرِ، واجتنابِ النَّواهي، وأن تكون العبادةُ لله مُطابقةً لِما جاء في الكتاب والسُّنَّة.

وفي القرآن الكريم آية تسمى آية الامتحان تدل على أن من يحب الله ورسوله عليه أن يقيم البينة على ذلك وهي اتباع الكتاب والسنة والسير على ما كان عليه سلف الأمة، وهي قول الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، قال ابن كثير في تفسيره: «هذه الآية الكريمة حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية، فإنه كاذب في دعواه في نفس الأمر، حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأفعاله وأحواله، كما ثبت في الصحيح عن رسول الله أنه قال: «من عمل عملاً ليس عليه أمرنا فهو ردٌّ»، ولهذا قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، أي يحصل لكم فوق ما طلبتم من محبتكم إياه، وهو محبته إياكم، وهو أعظم من الأول، كما قال بعض العلماء الحكماء: ليس الشأنُ أن تُحِب، إنما الشأن أن تُحَب. وقال الحسن البصري وغيره من السلف: زعم قوم أنهم يحبون الله فابتلاهم الله بهذه الآية فقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}».

وبدعة الاحتفال بمولده صلى الله عليه وسلم أحدثها الرافضة العبيديون، والقدوة في ذلك النصارى الضالون الذين يحتفلون بميلاد عيسى عليه الصلاة والسلام، ويدل لكونها من البدع المحدثة ما يلي:

1- أنه لم يأت عن النبي صلى الله عليه وسلم أنه احتفل بمولده، ولا عن الصحابة والتابعين وأتباع التابعين، بل مضت ثلاث مائة سنة لم يحصل فيها احتفال بمولده صلى الله عليه وسلم، بل ولا ذِكر فيها للموالد، ولو كان ذلك سائغاً لجاءت به السنة ولفعله أصحاب القرون المفضلة وهم السابقون إلى كل خير، وليس من المعقول ولا المقبول أن يحجب حق عن أهل القرون الثلاثة المفضلة فلا يظفرون به ويظفر به من جاءوا في القرن الرابع وما بعده.

2- أنه داخل تحت قوله صلى الله عليه وسلم: : «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه البخاري (2697) ومسلم (4492)، وفي لفظ لمسلم (4493): «من عمل عملاً ليس عليه أمرنا فهو ردٌّ»، وقوله صلى الله عليه وسلم في آخر حديث العرباض بن سارية: «إياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة» رواه أبو داود (4607) ـ واللفظ له ـ والترمذي (2676) وقال : «هذا حديث حسن صحيح»، ونقل الشيخ الألباني في الإرواء (2455) تصحيحه عن جمع من العلماء، وفي صحيح مسلم (867) عن جابر بن عبدالله أن رسول الله صلى الله عليه وسلم كان إذا خطب يوم الجمعة قال: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة».

ولا يُعتذر لمن يحتفلون بالمولد النبوي بأن قصدهم طيب؛ لأنه لابد مع حسن القصد أن يكون العمل مطابقاً للسنة كما في حديث الصحابي الذي ذبح أضحيته قبل صلاة العيد ليؤكل لحمها بعد الصلاة، وكان قصده حسناً، فقال له رسول الله صلى الله عليه وسلم: «شاتك شاة لحم» يعني أنها ليست أضحية؛ لأنها ذُبحت قبل الوقت، والحديث رواه البخاري (955) ومسلم (1961)، قال الحافظ في شرح الحديث في الفتح (10/17) : «قال الشيخ أبو محمد بن أبي جمرة: وفيه أن العمل وإن وافق نية حسنة لم يصح إلا إذا وافق الشرع»، ويدلُّ لذلك أيضاً ما في سنن الدارمي (210) بإسناد صحيح أنَّ عبد الله بن مسعود رضي الله عنه جاء إلى أناس متحلِّقين في المسجد، وبأيديهم حصى، وفيهم رجلٌ يقول: كبِّروا مائة، فيُكبِّرون مائة يعدُّون بالحصى، ويقول: هلِّلوا مائة، سبِّحوا مائة كذلك، فوقف عليهم فقال: «ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ، وَيْحَكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لَم تَبْلَ، وآنيتُه لَم تُكسر، والذي نفسي بيده إنَّكم لَعلَى مِلَّةٍ هي أهدى من مِلَّة محمد، أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلَّا الخير، قال: وكم من مريد للخير لن يصيبه ...»، وانظر: السلسلة الصحيحة للألباني (2005).

وروى مسلم في صحيحه (2747) في حديث طويل عن أبي قتادة رضي الله عنه وفيه: «وسئل عن صوم يوم الإثنين؟ قال: ذلك يومٌ وُلدت فيه، ويومٌ بُعثت أو أُنزل علي فيه»، ولا تعلق به للمحتفلين بمولده صلى الله عليه وسلم لأنه يدل على استحباب صوم يوم الإثنين، وهو مستحب في السنة كلها، وهذا بخالف حالهم من الأكل في احتفالاتهم، وقد قال الشيخ عمر بن علي الفاكهاني المالكي في المورد في عمل المولد كما في الحاوي للفتاوى للسيوطي (1/294): «لا أعلم لهذا المولد أصلاً في كتاب ولا سنة، ولم يُنقل عمله عن أحد من علماء الأمة، الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وشهوة نفس اعتنى بها الأكالون».

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان لاتباع السنة والسير على ما كان عليه سلف الأمة، إنه جواد كريم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق

( فهرس المحتويات )

الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

وبعد، فقد حصل في بعض البلاد العربية منذ أوائل هذا العام الهجري (1432هـ) أحداث وفتن ذهب فيها بعض الدول وحل محلها دول أخرى، ولن تختلف الدول الحديثة عن الدول القديمة إلا إن ظفرت بتوفيق من الله بتحكيم شرعه واتباع سنة نبيه محمد صلى الله عليه وسلم ، وقد حفظ الله بلاد الحرمين من حدوث هذه الفتن لما أكرم الله به ولاتها من تحكيم شرع الله وجعْلِ دستور دولتهم كتاب الله وسنة رسوله صلى الله عليه وسلم ، ففي المادة الأولى من النظام الأساسي للحكم: ((ودستورها كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم))، ونص المادة السابعة منه ما يلي: ((يستمد الحكم في المملكة العربية السعودية سلطته من كتاب الله وسنة رسوله، وهما الحاكمان على هذا النظام وجميع أنظمة الدولة)).

ولما بدأت هذه الفتن والاضطرابات والمظاهرات في بعض البلاد العربية انقسم الشعب السعودي إلى قسمين:

قسم هم التغريبيون وهم قلة قليلة قد فُتنوا بالغرب وأنظمته وأخلاقه فتحروا بمناسبة تلك الأحداث شراً في بلاد الحرمين، وظهر من بعضهم كتابات تنادي بالتغيير إلى وفق ما أُعجبوا به من أنظمة الغرب، لاسيما نظام دولة الاستعمار الأولى التي فيها الحل والعقد لرئيس الوزراء، والملك أو الملكة فيها شيء صوري، وقد اطلعت على ما نشره ثلاث فئات منهم، الفئة الأولى بعنوان: ((نحو تأسيس أول حزب سياسي في السعودية))، والهيئة التأسيسية لهذا الحزب تسعة رهط فقط زعموا أن من أبرز مبادئ حزبهم: ((حق الأمة في اختيار الحكومة اختياراً حراً مباشراً))، والفئة الثانية أصحاب الرسالة الموجهة لخادم الحرمين تحت عنوان: ((نحو دولة الحقوق والمؤسسات))، والفئة الثالثة نشروا مطالبهم تحت عنوان: ((نداء من مثقفين سعوديين إلى القيادة السياسية: إعلان وطني للإصلاح))، وقد كتبت في الرد على الفئة الأولى والثانية كلمة بعنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها))، نشرت في تاريخ: 3/4/1432هـ، وكلمة في الرد على الفئة الثالثة بعنوان: ((من أسوإ المفسدين في بلاد الحرمين تركي الحمد)) نشرت في تاريخ: 4/4/1432هـ، وكتبت قبلهما كلمة نصح للدول الإسلامية التي حصلت فيها الاضطرابات ولغيرها ممن لم يحصل فيها شيء من ذلك تحت عنوان: ((كيف يكون مستقبل الدول الإسلامية خيراً من ماضيها؟)) نشرت في تاريخ: 30/3/1432هـ، وقد تنادى بعض التغريبيين وتواعدوا بحصول مظاهرات في بلاد الحرمين في يوم الجمعة 6/4/1432هـ بغية التغيير المزعوم، وقد أبطل الله مكرهم ورد كيدهم فمر ذلك اليوم بسلام ظهر فيه للعالم أجمع قوة التماسك بين الدولة والرعية، وسبب هذه السلامة ما أكرم الله به هذه البلاد من تحكيم شرع الله، وظهر بذلك مصداق قول الله عز وجل: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}، وقوله صلى الله عليه وسلم: ((احفظ الله يحفظك))، وقد جمع الله لبلاد الحرمين قديماً وحديثاً بين حصول النعم والسلامة من النقم في قوله: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْء}، وقوله: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}، وقال تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ (4)}، وبيَّن الله في كتابه العزيز أن الإصلاح في الأرض سبب للنجاة والسلامة من الهلاك وأن الإفساد والفسق فيها سبب للهلاك فقال: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}.

وأما القسم الثاني وهم الغالبية العظمى للشعب السعودي وهم الذين عرفوا قدر نعمة الأمن والإيمان والمحافظة على شكر النعم، فأنكروا كل ما يدعو إليه التغريبيون من تغيير في الحكم والأخلاق وغير ذلك من كل أمر مشين، ومن المؤسف جداً حصول السعي من بعض المسؤولين في هذه البلاد وغيرهم إلى الإخلال بشكر النعم التي أنعم الله بها على هذه البلاد، وذلك بالعمل والدعوة إلى ما فيه انفلات النساء واختلاطهن بالرجال في الدراسة والعمل وغير ذلك رغم ما يترتب على ذلك من زوال النعم وحلول النقم، وقد قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد قيل: إن النعم إذا شُكرت قرَّت وإذا كُفرت فرَّت، وقال الشاعر:

إذا كنت في نعمة فارعها فإن المعاصي تزيل النعم

وحافظ عليها بتقوى الإله فإن الإله سريع النقم

ومن الوزارات التي لها نصيب كبير في أمر انفلات النساء وزارة التربية والتعليم ووزارة الخارجية ووزارة العمل ووزارة التعليم العالي ووزارة الإعلام ووزارة الصحة.

وليس بغريب أن يسعى من لا مجد له إلى ما فيه الإخلال بمجد غيره، وإنما الغريب أن يوجد في أسرة آل سعود من يسعى إلى الإخلال بالمجد والمكاسب التي ورّثها الملك عبد العزيز رحمه الله، وهي امتداد للدولة الإصلاحية التي بدأت في منتصف القرن الثاني عشر الهجري على يد الإمام محمد بن سعود بتسديد وتأييد من الإمام محمد بن عبد الوهاب رحمهما الله، وقد كتب الله لهذه الدولة البقاء في هذه القرون الثلاثة لقيامها بنصرة دين الله وتحكيم شرعه {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ}، وسبق أن كتبت كلمة بعنوان: ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم)) نشرت في تاريخ: 7/2/1432هـ، وقبلها كلمة بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت في تاريخ: 20/8/1431هـ.

ومن أسرة آل سعود الذين لهم نشاط في انفلات النساء وزير التربية والتعليم الأمير فيصل بن عبد الله بن محمد وزوجته الأميرة عادلة، وسبق أن كتبت كلمة بعنوان: ((ليس هذا من العدل يا عادلة!)) نشرت بتاريخ: 6/1/1432هـ، ولكونها ابنة خادم الحرمين تقوَّى بها القائمون على الغرفة التجارية الصناعية في جدة فاختاروها رئيسة لمركز خديجة بنت خويلد التابع للغرفة وراعية للمنتدى الذي عقدوه في جدة باسم منتدى خديجة بنت خويلد، وقد كتبت كلمة بعنوان: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في تاريخ: 30/9/1431هـ، وكلمة بعنوان: ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نشرت في تاريخ: 30/12/1431هـ، قلت فيها: ((من مكر القائمين على الغرفة والمركز والمنتدى اختيارهم لإحدى بنات خادم الحرمين الشريفين الملك عبد الله ـ حفظه الله وشفاه ووفقه لما فيه رضاه ـ لتكون رئيسة لمجلس المركز وراعية للمنتدى للتقوي بهذا الاختيار، والله عز وجل أقوى من كل قوي وأكبر من كل كبير، ومن الخير لها والبر بأبيها أن يكون سعيها في أن يحصل في عهد والدها ما فيه له الذكر الحسن في الدنيا والثواب الجزيل في القبر وما بعده، وأن لا يحصل في عهده تحوّل عما كان عليه والده ومن سبقه من إخوانه رحم الله الجميع إلى حال لا يرتضيها إلا الغربيون والمستغربون التغريبيون)).

وأما وزير التربية والتعليم فقد مضى على توليه الوزارة سنتان حصل فيها تحول كبير في انفلات النساء وسفورهن واختلاطهن بالرجال في اجتماعات ولقاءات ومجالس ولجان، وبدأ في عهده تدريس البنين في الصفوف الأولية الابتدائية في بعض المدارس الأهلية للبنات يدرسهم نساء، وسبق أن كتبت كلمة بعنوان: ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية)) نشرت في تاريخ: 13/9/1430هـ، ذكرت فيها خمسة محاذير للدمج بين البنين والبنات في الصفوف الأولية الابتدائية، وقد بعثت إليه نسخة من هذه الكلمة برفق خطاب في تاريخ: 20/9/1430هـ قلت فيه: ((وقد تردد أخيراً ذكر التفكير بجعل الصفوف الأولية في المدارس الابتدائية للبنين ملحقة بمدارس البنات يتولى التدريس فيها نساء، فإن كان ذلك صحيحاً فهو تفكير في تجديد غير سديد، والواجب بقاء التدريس في الصفوف الأولية وغيرها منفصلا على ما كان عليه منذ تأسيس تعليم البنات، وقد كتبت كلمة بعنوان: ((لا يُجمع بين البنين والبنات في الصفوف الابتدائية الأولية))، تجدون برفقه نسخة منها، ومن الخير لسموكم ألا يحدث في فترة ولايتكم هذه الوزارة أي إجراء يكون فيه الإساءة لسمعتكم وسمعة خادم الحرمين الشريفين حفظه الله لكونه أحدث منكم في عهده، مع ما يترتب على ذلك من آثام في الحياة وبعد الممات))، وأسوأ ما في هذا الأمر زعمه أن هذا الدمج بين البنين والبنات في الصفوف الأولية الابتدائية أنه من جهات عليا، فقد قالت عنه صحيفة الوطن في تاريخ: 3/5/2011م: ((وأوضح أن قرارات وزارته بخصوص دمج الطلاب في المرحلة الابتدائية وجميع القرارات الأخرى قرارات عليا يجب أن تنفذ))، والجهات العليا خادم الحرمين وسمو ولي عهده وسمو النائب الثاني حفظهم الله، وبعيد جدا صدور مثل هذه القرارات منهم، ومن آخر ما حصل منه في انفلات النساء وسفورهن واختلاطهن بالرجال جمعُه بين عدد من البنين وعدد من البنات على هامش ملتقى الجنادرية قريباً للحوار بينهم، وقد زاد الأمر سوءاً اعتذاره عن ذلك ـ إن صح ذلك عنه ـ بأن الطالبات وأولياءهن راضون بذلك! ومن المعلوم أن المنكر لا يسوِّغه رضا فاعله به، بل الواجب منع المنكر قبل وقوعه وإنكاره بعد وقوعه، وقد قال الله عز وجل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79)}، وروى البخاري في صحيحه (2493) عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا؟ فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونَجَوْا جميعاً))، وقد أساء في سعيه لتقرير تدريس اللغة الإنجليزية في الصفوف الأخيرة من المرحلة الابتدائية ابتداء من العام القادم، ولم يَكفه ذلك بل يريد حصول ذلك في الصفوف الابتدائية كلها وأن يدرَّس أيضاَ مع اللغة الإنجليزية غيرها من اللغات الأخرى، وفي ذلك زيادة ضعف الطلاب على ضعفهم في اللغة العربية، وقد جاء في صحيفة الوطن في تاريخ: 3/5/2011م: ((وحول تدريس اللغة الإنجليزية للطلاب من المرحلة الرابعة الابتدائية، قال الأمير فيصل بن عبد الله: إنه سيتم توفير كافة احتياجات المدارس لتنفيذ القرار، مؤكدا أنه يتمنى أن يطبق على مراحل مبكرة من الصف الأول الابتدائي، ولكن في مرحلة لاحقة، كما تمنى أن تدرس عدة لغات، وليس الإنجليزية فقط))، وقد تبنَّت الوزارة مشروعاً سمَّته: ((مشروع خادم الحرمين لتطوير التعليم)) للتقوِّي بهذه التسمية، وما قامت به الوزارة من دمج البنين والبنات في الصفوف الأولية يتولى تدريسهم نساء وكذا عناية الوزارة واهتمامها بتدريس اللغة الإنجليزية وغيرها من اللغات في المرحلة الابتدائية هو من التطوير المذموم الذي كانت الوزارة في عافية منه قبل مجيء هذا الوزير.

وآخر ما قذفته الصحف عن المسؤولين في وزارة التربية والتعليم في إفلاتهم النساء الخبر الذي نشرته صحيفة المدينة يوم أمس 29/6/1432هـ، وهو: ((أصدر مدير عام التربية والتعليم بالطائف محمد سعيد أبو راس قراراً هو الأول من نوعه على مستوى إدارات التربية والتعليم بتعيين امرأة في منصب مديرة العلاقات العامة في الإدارة العامة للتربية والتعليم)).

ومنهم الأمير سعود الفيصل وزير الخارجية، فقد نشرت عنه بعض الصحف قبل أربع سنوات فخره بدخول المرأة وزارة الخارجية لأول مرة، وفي صحيفة الرياض 28/6/1432هـ إعلان من وزارة الخارجية عن توفر وظائف نسائية شاغرة بمسمى (ملحق دبلوماسي) في التخصصات التالية: العلوم السياسية ـ الأنظمة ـ الاقتصاد ـ الإعلام (صحافة ـ علاقات عامة) ـ لغة انجليزية ـ لغة فرنسية ـ لغة أسبانية.

ومن أسرة آل سعود الذين أشادت بعض الصحف بكلامهم في انفلات النساء الأمراء خالد وتركي الفيصل والوليد بن طلال، ذكرت ذلك عنهم في كلمة: ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم))، وقد قلت في آخرها: ((ولا شك أن أفراد الأسرة من آل سعود هم أولى الناس بالمحافظة على الأسس التي قام عليها المجد الذي ورَّثه الملك عبد العزيز رحمه الله، وهي: تحكيم شرع الله ونصرة دينه والأمر بالمعروف والنهي عن المنكر وحراسة الفضيلة، ذلك المجد الذي شرُف فيه الملك بلقب ((خادم الحرمين))، وظفر فيه من كان من نسل الملك عبد العزيز بلقب ((صاحب السمو الملكي الأمير)) و((صاحبة السمو الملكي الأميرة))، وظفر فيه غيرهم من الأسرة بلقب ((صاحب السمو الأمير)) و((صاحبة السمو الأميرة))، ومن ثمرات هذا المجد أنه يطلق على المواطنين في هذه البلاد ((سعودي)) و((سعودية)) ... والحمد لله الذي منّ على خادم الحرمين بالشفاء من العارض الصحي الذي ألمّ به، والمأمول منه أن يتقرب إلى الله بالشكر على هذه النعمة بإصدار أمره المطاع في منع هذا الانفلات للنساء الذي بدأ منذ عدة سنوات ليتم بإذن الله شفاؤه وتكمل عافيته ويظفر بالثناء الحسن في الدنيا والأجر العظيم في الآخرة)).

وأما وزارة العمل فقد كان وزيرها السابق الدكتور غازي القصيبي رحمه الله من الغزاة المستغربين التغريبيين في هذه البلاد، وخلفه في الوزارة غاز آخر على شاكلته هو المهندس عادل فقيه الذي كان أمينا في مدينة جدة وكان قد عيَّن امرأة مساعدة للأمين لشؤون تقنية المعلومات وثلاث مستشارات قانونيات بإدارة الشؤون القانونية التابعة لأمانة محافظة جدة، ذكرت ذلك وغيره عنه في كلمة بعنوان: ((وزيران راحلٌ وخلَفُه وما أشبه الليلة بالبارحة!)) نشرت في تاريخ: 10/10/1431هـ، وقد انتشر أخيراً أوراق بعنوان: ((دليل اشتراطات عمل المرأة في المملكة العربية السعودية ـ ربيع الأول 1432هـ)) اشتملت على تنظيمات لعمل المرأة من وزارة العمل جاء في آخر (ص4) منه عنوان: ((تمهيد حول اشتراطات العمل في بيئة مختلطة))، ذُكر تحته أن المادة المتعلقة بالاختلاط في نظام العمل السابق الصادر في 1389هـ ونصها: ((لا يجوز في حالة من الأحوال اختلاط النساء بالرجال في أمكنة العمل وما يتبعها من مرافق وغيرها)) أُلغيت في النظام الجديد الصادر في 1426هـ، واستُعيض عنها بمادة عامة تنطبق على الرجال والنساء، ونصها: ((يجب على صاحب العمل والعامل عند تطبيق أحكام هذا النظام الالتزام بمقتضيات أحكام الشريعة الإسلامية))، وقد اعتبرت الوزارة اختلاط الجنسين في مكان واحد للعمل أو الدراسة مماثلا لاختلاطهم في الأسواق والمطارات وغيرها، ومن المعلوم أن هناك فرقاً بين الالتقاء العارض في الأسواق وغيرها والالتقاء الدائم في مكاتب العمل وفصول الدراسة الذي لا يسلم غالباً فيه من الفتنة لاسيما مع سفور النساء الذي كان أول حدوثه في القرن الماضي من هدى شعراوي المصرية ونظيراتها، وذكر الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226) أول امرأة كشفت وجهها في بلاد الشام، وقد قال ابن المنذر رحمه الله كما في فتح الباري (3/406): ((وأجمعوا على أن المرأة ـ أي المحرمة ـ تلبس المخيط والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال))، وقال الحافظ ابن حجر رحمه الله في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب))، وقال ابن القيم رحمه الله في الطرق الحكمية (ص 281): ((ولا ريب أنَّ تمكين النساء من اختلاطهنَّ بالرجال أصلُ كلِّ بليَّة وشرٍّ، وهو من أعظم أسباب نزول العقوبات العامة، كما أنَّه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وقد كتبت رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت عام 1430هـ، ومن أحسن الكتب التي جمعت أقوال العلماء المتقدمين والمتأخرين في تحريم الاختلاط بين الرجال والنساء كتاب: ((تحريم الاختلاط والرد على من أباحه)) للدكتور عبد العزيز بن أحمد البداح، وكتاب: ((الاختلاط بين الجنسين في الميزان)) للدكتور خالد بن عثمان السبت،ومن العجيب زعم المسؤولين في وزارة العمل استنادهم في هذا الدليل لما أرادوه من الاختلاط المذموم إلى فتاوى سابقة من الجهات المخولة للإفتاء في المملكة حصلت الإجابة فيها على أسئلة محددة حمَّلوها ما لا تحتمل من زعم إباحة الاختلاط الذي أرادوه وسعوا سعياً حثيثاً للابتلاء به، وأعرضوا عن الإجابات الواضحة في تحريم الاختلاط من اللجنة الدائمة مثل الفتوى رقم (12087) التي أجابت فيها عن حكم الدراسة المختلطة بقولها: ((اختلاط الطلاب بالطالبات والمدرسين والمدرسات في دور التعليم محرم؛ لما يفضي إليه من الفتنة وإثارة الشهوة ووقوع الفاحشة)) مجموع فتاوى اللجنة (17/53)، ومثل الفتوى رقم (24937) وتاريخ: 23/11/1431هـ التي أجابت فيها اللجنة عن حكم عمل النساء في وظائف كاشيرات (محاسبات) تحاسب الرجال والنساء باسم العوائل بقولها: ((لا يجوز للمرأة المسلمة أن تعمل في مكان فيه اختلاط بالرجال، والواجب البعد عن مجامع الرجال والبحث عن عمل مباح لا يعرضها لفتنة ولا للافتتان بها))، وكذا بيان اللجنة الدائمة حول ما نُشر في الصحف عن المرأة المؤرخ في 25/1/1420هـ أي قبل وفاة الشيخ عبد العزيز بن باز رحمه الله بيومين، فقد جاء فيه: ((4ـ يطالبون باختلاط المرأة والرجال، وأن تتولى الأعمال التي هي من اختصاص الرجال، وأن تترك عملها اللائق بها والمتلائم مع فطرتها وحشمتها، ويزعمون أن في اقتصارها على العمل اللائق بها تعطيلاً لها، ولا شك أن ذلك خلاف الواقع، فإن توليتها عملاً لا يليق بها هو تعطيلها في الحقيقة، وهذا خلاف ما جاءت به الشريعة من منع الاختلاط بين الرجال والنساء، ومنع خلو المرأة بالرجل الذي لا تحل له، ومنع سفر المرأة بدون محرم؛ لما يترتب على هذه الأمور من المحاذير التي لا تحمد عقباها، ولقد منع الإسلام من الاختلاط بين الرجال والنساء حتى في مواطن العبادة، فجعل موقف النساء في الصلاة خلف الرجال، ورغب في صلاة المرأة في بيتها، فقال النبي صلى الله عليه وسلم: ((لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن))، كل ذلك من أجل المحافظة على كرامة المرأة وإبعادها عن أسباب الفتنة، فالواجب على المسلمين أن يحافظوا على كرامة نسائهم، وأن لا يلتفتوا إلى تلك الدعايات المضلّلة، وأن يعتبروا بما وصلت إليه المرأة في المجتمعات التي قبلت مثل تلك الدعايات وانخدعت بها، من عواقب وخيمة، فالسعيد من وعظ بغيره، كما يجب على ولاة الأمور في هذه البلاد أن يأخذوا على أيدي هؤلاء السفهاء، ويمنعوا من نشر أفكارهم السيئة؛ حماية للمجتمع من آثارها السيئة وعواقبها الوخيمة))، وقد أوردت هذا البيان في رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) (ص32).

وأما وزارة التعليم العالي فمنذ بداية عهد خادم الحرمين الشريفين الملك عبد الله حفظه الله اتجهت إلى التوسع في الابتعاث إلى الخارج وتبنت بذلك مشروعاً أطلق عليه ((مشروع خادم الحرمين للابتعاث)) للتقوِّي بذلك والاستكثار من الابتعاث، وقد زاد في السنوات القليلة الماضية عدد المبتعثين لما بعد المرحلة الثانوية من البنين والبنات على مائة ألف مبتعث ومبتعثة رغم ما يُبتلى به كثير منهم من الإعجاب بما عليه الدول الغربية من الانفلات لاسيما في أخلاق النساء وسفورهن واختلاطهن بالرجال ومحبتهم في نقل هذه العدوى إلى بلاد الحرمين، مع أن خادم الحرمين حفظه الله أنشأ جامعات في مناطق المملكة وكليات في مدنها يُستغنى بها عن هذا التوسع في الابتعاث، وقد كتبت كلمة بعنوان: ((خطر التوسع في الابتعاث على بلاد الحرمين)) نشرت في تاريخ: 18/7/1431هـ، أشرت فيها إلى تعيين امرأة مشرفة على المبتعثين في إحدى الدول الغربية، وإن صح هذا الخبر فهي إحدى الكبر.

ولم تحسن الوزارة صنعاً في سعيها لإنشاء كليات للحقوق وللقانون تحت اسم ((كليات الشريعة والقانون))، وقد كتبت كلمة بعنوان: ((أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! وا عجباً ووا أسفاً!!)) نشرت في تاريخ: 13/2/1432هـ، وبلاد الحرمين تحكِّم شرع الله وليست بحمد لله بحاجة إلى مثل هذه التخصصات التي ابتلي بها من لا يحكمون شرع الله، ولو أريد بيان فضل الشريعة على القوانين الوضعية فإنه يمكن ذلك بتسجيل بعض الرسائل في الماجستير والدكتوراه من طلاب متمكنين في الشريعة وبيان فضلها ووجوب الاقتصار عليها دون حاجة إلى الاشتغال بغيرها، وإن كانت هذه المقارنة بين الشريعة والقانون لا تسلم من الخلل كما قيل:

ألم تر أن السيف ينقص قدره إذا قيل: إن السيف أمضى من العصا

وكل عاقل يعلم البون الشاسع بين الشريعة الإسلامية والقوانين الوضعية، وأن الفرق بينهما كالفرق بين الخالق والمخلوق، ومن لم يعلم ذلك، فَلْيَبك على ذهاب عقله ويجتهد في مستقبله أن يكون من أصحاب العقول.

ومع إنشاء الوزارة هذه الكليات الحقوقية والقانونية في بعض الجامعات فقد عملت على إضعاف التخصصات الشرعية بإنشاء كليات علمية في الطب والهندسة والعلوم ونحوها في الجامعات الإسلامية تزاحم التخصصات الشرعية، ولا يكفي أن يقال: إن الكليات العلمية الحديثة تكون في مكان آخر غير المكان الذي فيه الكليات الشرعية؛ فإن الأزهر سبق إلى هذه التجربة مع اختلاف مكان الكليات قبل نصف قرن والمصريون وغيرهم يعلمون الفرق بين مستوى الدراسات الشرعية قبل مزاحمتها بالتخصصات الأخرى وبعد ذلك، كما أنهم يعلمون أيضاً أن الدارسين في الكليات الحديثة في الأزهر كالطب أقل مستوى ممن درسوها في الجامعات الأخرى.

وأما وزارة الإعلام فظهور النساء فيها في وسائل الإعلام المختلفة مع السفور والاختلاط بالرجال غير خاف على أحد، فيبرزن في الوسائل المرئية ويُعتنى بنشر صورهن في الصحف ويختلطن بالرجال ويحاورنهم في الإذاعة، ومن أقرب النماذج لذلك ما يحصل في إذاعة الرياض من حوار بين مذيع ومذيعة في برنامج ((صباح الخير))، وقد زارهما في الأستوديو صباح يوم الاثنين 20/6/1432هـ شابان من قسم الإعلام بجامعة الإمام محمد بن سعود الإسلامية تحاورا معهما، وقد اهتمت الصحف المحلية بنشر كل ما من شأنه الإشادة بانفلات النساء والدعوة إليه، وأسوأ من ذلك نشر صحيفة عكاظ في تاريخ: 14/6/1432هـ مقالاً لكاتب اسمه نجيب وليس له من النجابة نصيب، ينكر فيه الحوض والصراط ورؤية الله في الدار الآخرة، وكذا ما نشرته صحيفة الوطن في 27/4/1431هـ عن كاتبة تهوِّن شأن الردة عن الإسلام، وأن للإنسان حرية الاختيار ولو وُلد من أبوين مسلمين، قد أشرت إلى ذلك في كلمة: ((خطر التوسع في الابتعاث على بلاد الحرمين)).

وأما وزارة الصحة فالاختلاط فيها بين الرجال والنساء ظاهر للعيان، بل قد تحصل الخلوة بين الرجل والمرأة من الطبيب ومن تكون معه، وفي بعض المستشفيات وبعض المستوصفات يكون الرجال على حدة والنساء على حدة، فلو سعت الوزارة إلى تعميم ذلك في كل المستشفيات والمستوصفات لكان في ذلك الخير والمنفعة والسلامة، ومن أسوإ ما عملته وزارة الصحة ما نشرته صحيفة عكاظ في تاريخ: 25/7/1431هـ من تعيين وزير الصحة امرأة في منصب المشرف العام على العلاقات الدولية في ديوان الوزارة!! فإن اختلاط الرجال بالنساء في مكاتب العمل سيء، وأسوأ منه أن تكون المرأة في عمل يكون لها فيه ولاية على الرجال، وقد كتبت رسالة بعنوان: ((الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت في عام 1425هـ.

والتغريبيون الساعون بمكرهم لتدمير هذه البلاد حكومة وشعباً وانحلال الأخلاق فيها هم أخطر أعداء هذه البلاد الثلاثة الذين كتبت عنهم كلمة بعنوان: ((بلاد الحرمين وخطر أعدائها الثلاثة)) نشرت في تاريخ: 8/3/1431هـ، قلت فيها: ((وكل مسلم في هذه البلاد غيور على دينه ناصح لبلاده يحرص على أن تبقى سالمة من الوقوع في أي عمل يعود عليها وعلى أهلها بالضرر، وأن تبقى ثابتة على الأسس التي قامت عليها))، وقلت أيضاً : ((أما العدو الثالث فهو أقدمها وأسوأها وأشدها خطراً على هذه البلاد وهم قتلة الأخلاق، الذين يعملون جاهدين على أن تنحرف هذه البلاد عن الأسس التي قامت عليها، وهم أهل الشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وهم أعداء لهذه البلاد حكومةً وشعباً في أثواب أصدقاء، إذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم، وهم الأعداء على الحقيقة الذين يجب الحذر منهم كما قال الله عز وجل عن أمثالهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}، يفسدون في الأرض بعد إصلاحها، وإذا قيل لهم: لا تفسدوا في الأرض قالوا: إنما نحن مصلحون!! وهم على الحقيقة يفسدون ولا يصلحون، وهم دعاة إلى النار، يصدق عليهم وصف أهل الشر الذين عناهم النبي صلى الله عليه وسلم في حديث حذيفة بقوله: ((دعاة على أبواب جهنم؛ من أجابهم إليها قذفوه فيها))، ووصفهم بقوله: ((هم من جلدتنا ويتكلمون بألسنتنا)) رواه البخاري (7084) ومسلم (4784)، وقد قال الله عز جل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ، وقد جاء العدو الأول والثاني (وهم قتلة الأنفس الحوثيون الذين تسللوا إلى جنوب المملكة وأهل التكفير والتفجير) نتيجة وثمرة لإفساد هذا العدو الثالث الذي يدعو بأفعاله وأقواله إلى كفر النعم الذي يترتب عليه حلول النقم ... وهم يدعون إلى المعايب التي يترتب عليها وقوع المصائب؛ كما قال الله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال الله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة)))).

والساعون إلى انفلات النساء والداعون إلى ذلك أعداء لهذه البلاد حكومةً وشعباً شعروا بذلك أم لم يشعروا شاءوا أم أبوا، والعداوة كما تحصل من البعيد فإنها تحصل أيضاً من القريب، كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ}.

والتغريبيون الماكرون بهذه البلاد الذين تحروا لها شراً في يوم الجمعة 6/4/1432هـ من مطالبهم الإفسادية التي زعموها إصلاحاً التغيير إلى دولة دستورية على نهج الدولة البريطانية وأن تمكن المرأة من الزيادة في الانفلات الذي زعموه حقاً من حقوقها، وقد كتبت كلمة بعنوان: ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها)) نشرت في تاريخ: 23/12/1431هـ، وأما الناصحون لهذه البلاد حكومةً وشعباً فمطالبهم الإصلاحية أن تبقى هذه الدولة محافظة على الأسس التي قامت عليها، ومنها حشمة النساء وبعدهن عن السفور والاختلاط بالرجال، وقد قلت في كلمة: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها)): ((وما حصل في الآونة الأخيرة من انفلات النساء وكذا إنشاء كليات حقوق وقانون وذوبان الجامعات الإسلامية وإضعافها في مجالات اختصاصها وغير ذلك من الأمور التي لا تنبغي ليس مردُّه إلى ولي الأمر لما فيه من خير وصلاح، بل مرده إلى البطانة؛ وقد كان في رئاسة الديوان الملكي رجل فاضل مدةً تزيد على ثلاثة عقود في عهود الملوك فيصل وخالد وفهد رحمهم الله وكان همزة وصل بين الملك وأهل الخير ولاسيما شيخنا الشيخ عبد العزيز بن باز رحمه الله، وبعد إقالته قبل عدة سنوات ومجيء غيره تغيرت الحال، والله المستعان، وقد قال صلى الله عليه وسلم: ((ما استخلف خليفة إلا له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وأهم إصلاح يُنتظر التخلص منه ومن كل بطانة سيئة ومن كل مسؤول يسعى إلى الإخلال بالمكاسب التي ورَّثها الملك عبد العزيز رحمه الله، والأسس التي قامت عليها هذه الدولة وكانت سبب بقائها، وقد عشنا وعاش آباؤنا وأجدادنا في ولايتها على خير في أمن وإيمان)).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء، وأن يوفقها لكل خير، وأن تبقى محافظة على الأسس التي قامت عليها متبوعة في الخير غير تابعة لغيرها في الشر، إنه سميع مجيب.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


الاستدلال من النقل والعقل على تحريم شرب الدخان

( فهرس المحتويات )

الاستدلال من النقل والعقل على تحريم شرب الدخان

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد، فإن الشريعة الإسلامية التي بعث الله بها رسوله الكريم محمدا عليه الصلاة والسلام متصفة بالكمال مستوعبة لكل ما يحتاج إليه العباد بنصوصها وعموماتها وقواعدها وأقيستها، ومن أوضح الأدلة على ذلك ما رواه البخاري في صحيحه (5598) عن أبي الجويرية قال: «سألت ابن عباس عن الباذق، فقال: سبق محمد الباذق، فما أسكر فهو حرام، قال الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلا الحرام الخبيث» والباذق نوعٌ من الأشربة، والمعنى أنَّ الباذق لم يكن في زمنه، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له ولغيره، وذلك في عموم قوله: «ما أسكر فهو حرام»، فإنَّ عموم هذا الحديث يدلُّ على أنَّ كلَّ مسكر مِمَّا كان في زمنه أو وُجد بعد زمنه، سواء كان سائلاً أو جامداً، فهو حرام.

وقد وُجد في أزمان متأخرة الدخان الخبيث الذي ابتلي بشربه كثير من الناس، وقد دل كتاب الله وسنة رسوله صلى الله عليه وسلم والمعقول الصحيح على تحريمه، ومن هذه الأدلة ما يلي:

1- قول الله عز وجل في وصف نبيه صلى الله عليه وسلم في التوراة والإنجيل: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}، وهذا الدخان من الخبائث وليس من الطيبات.

2- قوله عز وجل: {وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} والدخان يجلب لشاربه الأسقام والأمراض التي قد تكون سبباً في وفاته.

3- قوله صلى الله عليه وسلم: «إن الله حرم عليكم عقوق الأمهات ومنعاً وهات ووأد البنات، وكره لكم قيل وقال وكثرة السؤال وإضاعة المال» رواه البخاري (5975) ومسلم (4483) من حديث المغيرة بن شعبة رضي الله عنه، والكراهة في الحديث بمعنى التحريم؛ لأن الله عز وجل لما ذكر في سورة الإسراء المحرمات الكثيرة ختمها بقوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}، وصرف المال في شراء الدخان من إضاعة المال، ومما يوضح قبح صرف المال في الدخان لو أنك رأيت إنساناً معه نقود ورقية يمزقها ويرميها في الهواء أسفت لحاله واتهمته في عقله، ولاشك أن فاعل ذلك أهون ممن يشتري بالنقود الدخان؛ لأن الأول أتلف ماله دون جسمه، والثاني جمع بين إتلاف ماله وإتلاف جسمه.

4- قوله صلى الله عليه وسلم: «إن رجالاً يتخوضون في مال الله بغير حق فلهم النار يوم القيامة» رواه البخاري (3118) من حديث خولة الأنصارية رضي الله عنها، والتخوض في المال هو التصرف فيه بغير حق، وصرف المال في شراء الدخان من التصرف فيه بغير حق.

5- قوله صلى الله عليه وسلم: «من أكل من هذه الشجرة ــ يعني الثوم ــ فلا يأتين المساجد» رواه البخاري (853) ومسلم (1248) ـــ واللفظ له ــ من حديث ابن عمر رضي الله عنهما، وقوله صلى الله عليه وسلم: «من أكل من هذه الشجرة ــ يعني الثوم ــ فلا يغشانا في مساجدنا» رواه البخاري (854) ــ واللفظ له ــ ومسلم (1255) من حديث جابر بن عبدالله رضي الله عنهما، وقوله صلى الله عليه وسلم: «من أكل البصل والثوم والكراث فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو آدم» رواه مسلم (1254) من حديث جابر رضي الله عنه، ففي هذه الأحاديث منع آكل هذه البقول من إتيان المساجد لما في ذلك من إيذاء بني آدم والملائكة برائحتها الخبيثة مع أن أصلها من الطيبات، وأما الدخان فهو من الخبائث ورائحته خبيثة.

وهذه الأدلة من الكتاب والسنة تدل على تحريم شرب الدخان، وأما من العقل فإنه من المعلوم أن المطابخ التي توقد فيها النيران بالحطب تكون جدرانها مسودة بسبب الدخان مع أنها صلبة يابسة، وأسوأ منها ما يحصل لصدر شارب الدخان وفمه من الاسوداد، وذلك لما في فمه وصدره من الرطوبة التي يكون علوق السواد فيها أشد كما هو مشاهد في أفواه بعض شاربي الدخان الذين لا يعتنون بتنظيف أفواههم باستمرار من السواد البين في الشفتين والأسنان.

وأسأل الله أن يوفق كل من ابتلي بشرب الدخان من المسملين بتركه والابتعاد عنه للسلامة من الإثم وإبقاءً على صحته وماله وتجنباً لإيذاء غيره، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


الاعتماد في الصوم والإفطار والحج على رؤية الهلال لا الحساب

( فهرس المحتويات )

الاعتماد في الصوم والإفطار والحج على رؤية الهلال لا الحساب

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه.

وبعد، فإن من تيسير الله على عباده أن جعل لأوقات عباداتهم علامات ظاهرة يشترك في معرفتها الحضري والبدوي والعالم والجاهل، فجعل مثلاً علامة دخول وقت صلاة الصبح طلوع الفجر الثاني إلى طلوع الشمس، ووقت صلاة الظهر بعد زوال الشمس، ووقت صلاة المغرب بعد غروبها، وجعل وقت الصيام من طلوع الفجر الثاني إلى غروب الشمس، وجعل بدء الصوم ونهايته ودخول شهر الحج برؤية الهلال، قال الله عز وجل: {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}، وقال: {وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ}، وجاء بيان أوقات الصلوات الخمس بعلامات ظاهرة في حديث إمامة جبريل للرسول صلى الله عليه وسلم في مسند الإمام أحمد (3081) و (11249) وسنن أبي داود (393ــ394) والترمذي (149ــ150) وغيرها، وجاء أيضاً بيانها في حديث عبد الله بن عمرو رضي الله عنهما في صحيح مسلم (1385)، وقال صلى الله عليه وسلم: ((لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه، فإن غم عليكم فاقدروا له)) رواه البخاري (1906) ومسلم (2498) عن ابن عمر رضي الله عنهما، وفي لفظ لمسلم (2499): ((فاقدروا له ثلاثين))، وفي لفظ للبخاري (1907): ((الشهر تسع وعشرون ليلة، فلا تصوموا حتى تروه، فإن غم عليكم فأكملوا العدة ثلاثين))، وفي صحيح البخاري (1909) عن أبي هريرة رضي الله عنه مرفوعاً: ((صوموا لرؤيته وأفطروا لرؤيته، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين))، ويتبين من هذه الأدلة أن الصوم والإفطار والحج كل ذلك منوط برؤية الهلال، سواء كان ذلك بالعين أو بواسطة المناظير، وأنه لا يعوَّل في ذلك على الحساب، وقد حصل في بعض السنوات القريبة شيء من التشكيك في ثبوت الصوم أو الإفطار أو الحج برؤية الهلال إذا كان مخالفاً لقول أهل الحساب، ولا وجه لهذا التشكيك وما كان ينبغي أن يحصل ذلك؛ لأن رؤية الهلال هي المعتبرة في الشرع، ولم يأت دليل على اعتبار غيرها.

قال ابن رشد رحمه الله في بداية المجتهد (1/284): ((إن العلماء أجمعوا على أن الشهر العربي يكون تسعا وعشرين ويكون ثلاثين، وعلى أن الاعتبار في تحديد شهر رمضان إنما هو الرؤية؛ لقوله عليه الصلاة والسلام: (صوموا لرؤيته، وأفطروا لرؤيته))).

وقال ابن قدامه رحمه الله في المغني (4/338): ((وكذلك لو بنَى على قول المنجمين وأهل المعرفة بالحساب فوافق الصواب لم يصح صومه وإن كثرت إصابتهم؛ لأنه ليس بدليل شرعي يجوز البناء عليه ولا العمل به، فكان وجوده كعدمه؛ قال النبي صلى الله عليه وسلم: (صوموا لرؤيته، وأفطروا لرؤيته)، وفي رواية: (لا تصوموا حتى تروه، ولا تفطروا حتى تروه))).

وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى (25/132): ((فإنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم أو الحج أو العدة أو الإيلاء أو غير ذلك من الأحكام المعلقة بالهلال بخبر الحاسب أنه يُرى أو لا يُرى لا يجوز، والنصوص المستفيضة عن النبي صلى الله عليه وسلم بذلك كثيرة، وقد أجمع المسلمون عليه، ولا يعرف فيه خلاف قديم أصلاً ولا خلاف حديث، إلا أن بعض المتأخرين من المتفقهة الحادثين بعد المائة الثالثة زعم أنه إذا غُم الهلال جاز للحاسب أن يعمل في حق نفسه بالحساب، فان كان الحساب دل على الرؤية صام وإلا فلا، وهذا القول ــ وان كان مقيدًا بالإغمام ومختصًا بالحاسب ــ فهو شاذ مسبوق بالإجماع على خلافه، فأما اتباع ذلك في الصحو أو تعليق عموم الحكم العام به فما قاله مسلم‏!))، وقال أيضاً (25/207): ((ولا ريب أنه ثبت بالسنة الصحيحة واتفاق الصحابة أنه لا يجوز الاعتماد على حساب النجوم، كما ثبت عنه في الصحيحين أنه قال: (إنا أمة أمية لا نكتب ولا نحسب، صوموا لرؤيته، وأفطروا لرؤيته)، والمعتمِدُ على الحساب في الهلال كما أنه ضال في الشريعة مبتدع في الدين فهو مخطئ في العقل وعلم الحساب)).

وقال الحافظ ابن حجر رحمه الله في الفتح (4/127) في شرح حديث (1913) ((إنا أمة أمية لا نكتب ولا نحسب)) الحديث : ((ولا يرد على ذلك أنه كان فيهم من يكتب ويحسب؛ لأن الكتابة كانت فيهم قليلة نادرة، والمراد بالحساب هنا حساب النجوم وتسييرها، ولم يكونوا يعرفون من ذلك أيضا إلا النزر اليسير، فعلق الحكم بالصوم وغيره بالرؤية لرفع الحرج عنهم في معاناة حساب التسيير، واستمر الحكم في الصوم ولو حدث بعدهم من يعرف ذلك، بل ظاهر السياق يشعر بنفي تعليق الحكم بالحساب أصلا، ويوضحه قوله في الحديث الماضي: (فإن غم عليكم فأكملوا العدة ثلاثين)، ولم يقل: فسلوا أهل الحساب، والحكمة فيه كون العدد عند الإغماء يستوي فيه المكلفون فيرتفع الاختلاف والنزاع عنهم، وقد ذهب قوم إلى الرجوع إلى أهل التسيير في ذلك وهم الروافض، ونقل عن بعض الفقهاء موافقتهم، قال الباجي: وإجماع السلف الصالح حجة عليهم، وقال ابن بزيزة: وهو مذهب باطل؛ فقد نهت الشريعة عن الخوض في علم النجوم لأنها حدس وتخمين ليس فيها قطع ولا ظن غالب، مع أنه لو ارتبط الأمر بها لضاق، إذ لا يعرفها إلا القليل)).

وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في مجموع فتاواه (15/110): ((لا عبرة شرعاً بمجرد ولادة القمر في إثبات الشهر القمري بدءاً وانتهاء بإجماع أهل العلم المعتد بهم ما لم تثبت رؤيته شرعاً، وهذا بالنسبة لتوقيت العبادات، ومن خالف في ذلك من المعاصرين فمسبوق بإجماع من قبله وقوله مردود؛ لأنه لا كلام لأحد مع سنة رسول الله صلى الله عليه وسلم، ولا مع إجماع السلف، أما حساب سير الشمس والقمر فلا يُعتبر في هذا المقام لما ذكرنا آنفاً ولما يأتي))، ثم ذكر وجوهاً في بيان ذلك، وقال أيضا (25/124): ((لا يجوز لأحد أن يحتج على إبطال الرؤية بمجرد دعوى أصحاب المراصد أو بعضهم مخالفة الرؤية لحسابهم، كما لا يجوز لأحد أن يشترط لصحة الرؤية أن توافق ما يقوله أصحاب المراصد؛ لأن ذلك تشريع في الدين لم يأذن به الله، ولأن ذلك تقييد لما أطلقه الله ورسوله واعتراض على صاحب الشريعة الذي لا ينطق عن الهوى وتكليف للناس بما لا يعرفه إلا نفر قليل من الناس، فيضيقون بذلك ما وسعه الله، ومن المعلوم أنه لا أحسن ولا أكمل من حكم الله ورسوله في كل شيء كما قال الله سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ}، فنصيحتي لجميع المسلمين ولجميع الحاسبين بوجه أخص أن يتقوا الله وأن يحذروا مخالفة رسوله صلى الله عليه وسلم والتشريع للناس بما لم يأذن به الله، وقد قال الله عز وجل: {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ})) ثم ذكر آيات وأحاديث في ذلك، وقال أيضاً (15/68): ((الحساب لا يعول عليه في رؤية هلال رمضان ولا غيره من الأحكام الشرعية بإجماع أهل العلم، حكى الإجماع في ذلك شيخ الإسلام أبو العباس أحمد بن عبد الحليم ابن تيمية رحمه الله، والحجة في ذلك ما ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال: (صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين)، أما الآلات فظاهر الأدلة الشرعية عدم تكليف الناس بالتماس الهلال بها، بل تكفي رؤية العين، ولكن من طالع الهلال بها وجزم بأنه رآه بعد غروب الشمس وهو مسلم عدل فلا أعلم مانعاً من العمل برؤيته الهلال لأنها من رؤية العين لا من الحساب)).

هذا ما أحببت التنبيه عليه في هذه المسألة، وأسأل الله عز وجل أن يوفق المسلمين للتمسك بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم ليظفروا بسعادة الدنيا والآخرة، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات

( فهرس المحتويات )

الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات

بسم الله الرحمن الرحيم

الحمد لله، وصلى الله وسلم وبارك على عبدالله ورسوله نبينا محمد وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد أسست رئاسة تعليم البنات قبل نصف قرن تقريباً، وكان الشيخ محمد بن إبراهيم وغيره من المشايخ رحمهم الله متخوفين من أن يحصل في المستقبل خروج النساء عما كن عليه من الحشمة وستر وجوههن وابتعادهن عن مخالطة الرجال، ووافقت الدولة على أن تكون المسؤولية فيها والإشراف عليها منوطاً بالشيخ محمد بن إبراهيم رحمه الله وأن يكون القائمون عليها من المشايخ، ومن المعلوم أن تعليم النساء ما ينفعهن في أمور دينهن ودنياهن مع سلامتهن من الضرر في دينهن وأخلاقهن أمر مطلوب، وكان شيخنا الشيخ عبدالعزيز بن ناصر الرشيد رحمه الله أول رئيس لها عند تأسيسها، واستمرت على ذلك يتولاها شيخ بعد شيخ إلى أن تُرك ذلك في الآونة الأخيرة سنة 1423هـ حيث تم دمجها مع وزارة التربية والتعليم، وعيِّن للوزير نائبان: نائب لشؤون البنين ونائب لشؤون البنات،

ثم في 19/2/1430هـ عيِّن نائبة للوزير لشؤون تعليم البنات تحت ولايتها رجال ونساء، وقد كتبت في ذلك كلمة بعنوان: «لا يجوز للمرأة الولاية على الرجال» نشرت في 2/3/1430هـ، وبهذا التحول والتغيير الذي حصل بمكر التغريبيين بدأ التساهل في كشف النساء وجوههن واختلاطهن بالرجال، وقد كتبت في ذلك رسالة بعنوان: «وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها» طبعت في 1430هـ، وآل الأمر بعد ذلك إلى التوسع في الابتعاث حتى بعد الثانوية للبنين والبنات، وعيِّن في أوائل هذا العام بمكر كبار التغريبيين في مجلس الشورى ثلاثون امرأة من التغريبيات بدليل تزكية السفير البريطاني لدى المملكة لهن بقوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات»، كما أثنى على رئيس هيئة الأمر بالمعروف والنهي عن المنكر لإشادته بتعيينهن، وذلك في كلمة السفير التي نشرتها صحيفة الرياض في 2/4/1434هـ، وتلا ذلك جلوس النساء عند عقد المجلس سافرات مقابلات للرجال، ثم سفر اثنتين منهن ضمن وفد مع رئيس مجلس الشورى إلى بريطانيا وحضورهما مع الوفد بعض جلسات البرلمان البريطاني، وقبل ذلك سفر أربع من النساء ضمن وفد مع وزير العدل الدكتور محمد العيسى إلى أمريكا وحضورهن مع الوفد الاجتماعات مع المسئولين عن القضاء هناك، وكتبت في ذلك كلمة بعنوان: «أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل نشرت في 6/3/1433هـ، وكانت البنات في زمن ولاية المشايخ ملتزمات بالحجاب وستر الوجوه، وبعد ذلك صرن يخرجن من بعض المدارس وفيهن كاشفات الوجوه، وكانت هيئة الأمر بالمعروف والنهي عن المنكر إلى زمن قريب أقوى حراس الفضيلة تَحْذرها النساء في كشف الوجوه، وبعد تعيين رئيسها الجديد عبداللطيف آل الشيخ بترشيح من كبار التغريبيين تغيرت حال النساء فهان على بعضهن كشف الوجوه، وقد عقدت صحيفة الرياض ندوة حاور فيها كاتبوها وكاتباتها الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر، وختم الحوار المنشور في صحيفة الرياض في 21/5/1434هـ بإجابة الرئيس على سؤال حول كشف النساء وجوههن قيل فيه: «وأوضح د.آل الشيخ أن رجل الهيئة في الميدان يرى ما لا يراه أي مسئول في الرئاسة، ويتعامل مع الأوضاع وفق ما يجري، فإذا جاءت امرأة مثلاً متحجبة ومتحفظة ومحترمة فلا أحد يستطيع أن يخاطبها، أما إذا جاءت أخرى كاشفة لوجهها وعليها جميع ألوان الأصباغ، ووضعت أجمل الروائح والعطورات، ففي هذه الحالة لابد من تدخل رجل الهيئة بالحسنى، مبيناً أن الهيئة لا تمنع النساء الكاشفات لوجوههن من دخول الأسواق ما دامت ترتدي حجاباً شرعياً، ولا يظهر منها إلاّ وجهها وليس فيها فتنة، حيث لا يجرؤ أحد على الاعتراض عليها».

والحجاب الشرعي يدخل فيه تغطية الوجه، والفتنة تحصل بكشفه سواء كانت زينته أصلية لجمال الخلقة أو مكتسبة بوضع الأصباغ وغيرها، وقد قال الشاعر:

دع التكلف لا يجديك منفعة ليس التكحل في العينين كالكَحَل

ومع كشف الوجوه ونظر الرجل إلى المرأة والمرأة إلى الرجل تحصل مراحل الوقوع في الهاوية التي قال عنها الشاعر أحمد شوقي:

نظرة فابتسامة فسلامُ فكلام فموعد فلقاءُ

وجاء في أول الندوة المعقودة مع رئيس الهيئة الثناء الكثير والشديد على الرئيس من هؤلاء الصحفيين، وإذا جُمع بين هذا الثناء وثناء السفير البريطاني عليه الذي تقدمت الإشارة إليه يكون اتفق على الإعجاب به الغربيون والتغريبيون، وسبق أن حصل من المسئولين عن صحيفة الجزيرة حوار مع هذا الرئيس كتبت عنه كلمة بعنوان: «كاتبوا صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر» نشرت في 15/8/1433هـ.

ومن حسن حظ هذا الرئيس أن يوفق للسير بهذا المرفق العظيم وفقاً لما كان عليه أسلافه مدة ولايته المنتهية ولا بد بإقصاء أو موت، كما هو الشأن بصاحب كل ولاية.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل شر وأن يوفقها لكل خير وأن يوفق ولاة الأمر فيها ـ وعلى رأسهم خادم الحرمين الشريفين حفظه الله ووفقه لما فيه رضاه ـ لتولية من يكون في ولايته خير لهذه البلاد والتخلص من كل من كان في ولايته ضرر عليها، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


التعويل في حكم التربية البدنية للبنات على العلماء لا على مجلس الشورى

( فهرس المحتويات )

التعويل في حكم التربية البدنية للبنات على العلماء لا على مجلس الشورى

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله الأمين، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فقبل سنوات قليلة أُنهيت ولاية المشايخ على تعليم البنات وحصل دمجها في وزارة التربية والتعليم، وتوالت بعد ذلك جهود التغريبيين في هذه البلاد السعودية في انفلات النساء في مختلف المجالات، وقد أوضحت أنواع هذا الانفلات في ثلاث وأربعين كلمة قبل هذه الكلمة، أولها بتاريخ 18/2/1430 تحت عنوان: «دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين»، وقد بلغت مجلداً زادت صفحاته على 400 صفحة، ومن هذه الكلمات كلمة بعنوان: «خطر الأندية الرياضية للفتيات» نشرت في 5/7/1430هـ، وكلمة بعنوان: «صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين» نشرت في 29/7/1430هـ، وكلمة بعنوان: «من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية» نشرت في 27/10/1432هـ.

وقبل أيام قليلة نُشر في الصحف أخبار عن توصية مجلس الشورى بإدخال مادة التربية البدنية في مدارس البنات، وقد أحسن بعض المشايخ الناصحين لهذه البلاد حكومة وشعباً بإنكار ذلك جزاهم الله خيراً ونفع بنصحهم، والمأمول من ولاة الأمر حفظهم الله عدم الالتفات إلى هذه التوصية من هذا المجلس الذي يضم في عضويته عدداً من التغريبيين والتغريبيات، وأن يكون الأخذ في ذلك وغيره بنصح الناصحين من أهل العلم.

ومن المؤسف أن يكون في مجلس الشورى الدكتور عيسى الغيث وهو من المشايخ في الاسم ومن التغريبيين في المسمى؛ فقد نشرت له صحيفة «عاجل» الإلكترونية في 16/6/1435هـ كلاماً أبدى فيه ترحيبه بهذه التوصية وأسفه على إنكارها من بعض المشايخ، ومما ذكرته الصحيفة ما يلي:

«رحب الشيخ الدكتور عيسى الغيث القاضي الشرعي عضو مجلس الشورى بمقترح إدخال مادة التربية البدنية في مدارس البنات؛ معتبراً أنه أحد حقوقها التي كفلها لها الإسلام»، «وقال الغيث في حديث خاص لـ«عاجل» إن مسألة إدخال مادة التربية البدنية والصحية إلى مدارس البنات بزي محتشم لم يحرمها علماء الشرع من حيث المبدأ، ولكن يحرمون المآلات حينما يسيئون الظن فيمن ينفذ في مثل هذه الأمور، معتبرًا أن إساءة الظن مخالفة شرعية وتتضمن مزايدة على الآخرين، واستشهد الغيث بفتوى الشيخ العلامة عبد العزيز بن باز حينما أجاز ممارسة الرياضة للنساء عموما إذا كنَّ في مكان لا يراهن فيه الرجال، وفي هذا لفت إلى انتشار العديد من النوادي الرياضية المخصصة للنساء في المدن الكبرى، ولم يحرم ذلك أحد من العلماء، معتبرًا أنه من باب أولى أن يكون ذلك في مدارس البنات؛ لأنه من حق المرأة أن تمارس الرياضة حتى لو كان للترفيه»، «وعن اهتمام بعض الناس بالفتاوى أكثر من القوانين، ومطالبتهم سلطات الدولة بالعودة لهيئة كبار العلماء فقد اعتبر أن ذلك نوعاً من الكهنوت الذي جاء الإسلام بمحاربته»، «وأشار الغيث إلى أنه من أسباب تخلفنا الوقوف ضد كل جديد فيه تطوير، كما حدث حينما عارض البعض تعليم البنات قبل ٥٠ سنة، بينما يتسابق هؤلاء الآن على تعليم بناتهم في الجامعات، وكذلك الحال حينما عارضوا إدخال مادة اللغة الإنجليزية في المدارس الابتدائية رغم أنها تدرس في المدارس الأهلية منذ سنوات»، «وتأَسّف عضو مجلس الشورى على أن الذين يحملون لواء الوسطية هم قلة رغم كثرة عددهم؛ كون الغالب منهم صامتين؛ لأن الصوت الأعلى هو صوت التشدد الراديكالي الذي يريد أن يفرض رأيه على المجتمع»، «واختتم الغيث حديثه محذرًا من أن الصوت الراديكالي المتشدد أعادنا سنوات للخلف بسبب وقوفهم ضد الكثير من حقوق المرأة، وما يحتاجه العالم للتنمية والتطور في عشر سنوات نحتاج نحن له لخمسين سنة، ليس بسبب الدولة وإنما بسبب المتسيدين من الصوت المتشدد».

هذه جمل من حديث الدكتور عيسى الغيث الذي ذكرته عنه صحيفة «عاجل» الإلكترونية، وأنبه حولها إلى ما يلي:

1ـ إن من يقف على هذا الحديث الذي أثبتُّ هنا بعض جمله يتضح له أنه ليس من أساليب أهل العلم، وهو أشبه بأساليب الصحفيين وغيرهم من التغريبيين.

2ـ ما اعتبره الكاتب من إدخال مادة التربية البدنية في مدارس البنات أحد حقوقها التي كفلها لها الإسلام اعتبار غير مستقيم؛ لأنه من اللعب المنافي للجد في تحصيل ما يعود نفعه من الدروس على البنات، ويكفي ما حصل للبنين من الانهماك في الرياضة الذي هو ليس لعباً فقط بل هو ترف في اللعب يجلب الشحناء والحزازات في النفوس المتنافسة في هذه الألعاب الرياضية، فهل يريد الكاتب أن تحصل هذه المأساة أيضاً للفتيات؟!

3ـ ما زعمه من عدم تحريم العلماء للتربية البدنية للبنات من حيث المبدأ وإنما يحرمون المآلات وانتقاده إياهم على ذلك، جوابه أن الشيخ عبدالرحمن بن سعد الشثري نقل نقولاً عديدة عن المشايخ في إنكار هذه الألعاب الرياضية للبنات في كتابه «الرياضة والكشَّافة للبنات في المدارس والجامعات»، وأما ذمه لتحريم العلماء المآلات فهو الذي يدندن عليه التغريبيون في النيل من قاعدة سد الذرائع إلى المحرمات، وقد أورد ابن القيم في كتابه «إعلام الموقعين» (3/149ـ171) تسعة وتسعين دليلاً على اعتبار هذه القاعدة الشرعية، وكتبت في ذلك كلمة بعنوان: «قاعدة سد الذرائع إلى المحرمات ومقاومتُها من هواة الانفلات المتبعين الشهوات» نشرت في 14/11/1431هـ.

وأما استشهاده بفتوى شيخنا الشيخ عبدالعزيز بن باز رحمه الله في ذلك فقد بيَّن مقصوده بقوله كما في «مجموع فتاواه»(9/383): «وإنما أردت بالنوادي النوادي التي تقيمها بعض المدارس للخطب والمذاكرة بين النساء مع المُدرِّسات والطالبات، فكون مديرة المدرسة تقيم نادياً للمحاضرة أو للمناقشة بين الطالبات أو بين المدرسات فهذا هو المقصود»، وقصره رحمه الله مراده على النوادي الأدبية في مدارس البنات يفيد أن التربية البدنية الرياضية في مدارس البنات لا تشملها هذه الفتوى.

وأما زعمه انتشار النوادي الرياضية المخصصة للنساء في المدن الكبرى في المملكة وأنه لم يحرمها أحد من العلماء وأنه من باب أولى أن يكون ذلك في مدارس البنات فإن المشايخ الذين ذكرهم الشيخ الشثري في كتابه المشار إليه آنفاً يحرِّمون ذلك، بل إن من المآلات السيئة لبعض هذه النوادي تصوير بعض الفرق الرياضية النسائية عند ممارستها هذه الألعاب ونشرها في الصحف السيارة كما في صحيفة عكاظ بتاريخ 25/6/1430هـ، وأيضاً سفر عدد منهن إلى الأردن لممارسة هذه الألعاب مع غيرهن ممن سبقن إلى هذا الانفلات كما في صحيفة المدينة ملحق الرسالة بتاريخ 19/6/1430هـ، وقبل ذلك نشرت صحيفة الوطن بتاريخ 25/3/1430هـ صور اثنتي عشرة فتاة سافرات مع الأمير الوليد بن طلال كُتب تحتها: «الأمير الوليد يتوسط إداريات ولاعبات فريق اتحاد الملوك النسائي لكرة القدم»! وأنه وزع بهذه المناسبة جوائز نقدية لقاء النتائج والبطولات التي حققها الفريق في 20 مباراة مع الفرق المحلية بجدة!! وقد أوضحت إنكار هذه الوقائع الثلاث المؤلمة في كلمة «خطر الأندية الرياضية للفتيات» المشار إليها آنفاً، وقد قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، اللهم سلِّم سلم.

4ـ ما زعمه الكاتب عن اهتمام بعض الناس بالفتاوى أكثر من القوانين والمطالبة بالعودة لهيئة كبار العلماء واعتباره ذلك نوعاً من الكهنوت الذي جاء الإسلام بمحاربته فهي كلمة في غاية الخطورة والقبح، وهي من أولى الكلمات الداخلة تحت المثل المشهور «كم من كلمة قالت لصاحبها: دعني»، وقد أمر الله بالرجوع إلى أهل العلم في قوله: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا}، ولو صدرت هذه الكلمة الشنيعة من بعض الصحفيين لظهر لكل عاقل بشاعتها، فكيف وقد قالها مع الأسف الشديد من تولى القضاء مدة من الزمان؟! نعوذ بالله من الخذلان.

5ـ ما زعمه الكاتب مما اعتبره تخلفاً عند تأسيس مدارس البنات فإن المشايخ الكبار ومن كان على نهجهم توقفوا في إنشائها بسبب التخوف من تغير أحوال النساء في المستقبل، ولهذا جُعلت ولايتها للمشايخ واستمرت على ذلك أكثر من أربعين سنة حتى جاءت الشرارة الأولى لفتنة انفلات النساء في إنهاء ولاية المشايخ عليها ودمجها في وزارة التربية والتعليم، بدأ بعدها كشف النساء وجوههن وتوالت أنواع الانفلات فحصلت المآلات التي تخوف منها المشايخ ومنها جلوس الكاتب عيسى الغيث أمام عدد من التغريبيات السافرات في مجلس الشورى، وقد كتبت كلمة بعنوان: «الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات»نشرت في 16/7/1434هـ، وبعد التوسع في انفلات النساء في الابتعاث وجلوس بعضهن سافرات في مجلس الشورى أمام الرجال ومزاحمتهن للرجال في وسائل الإعلام واختلاطهن بهم وبيعهن في الأسواق سافرات مع الرجال وغير ذلك من أنواع الانفلات بعد ذلك طمعن في دخولهن الوزارات، وقد كتبت في ذلك كلمة بعنوان: «لم يبق للتغريبيين والتغريبيات ببلاد الحرمين إلا المطالبة بتولي التغريبيات الوزارات» نشرت في 6/3/1435هـ، بل بلغ الانفلات في النساء إلى جعلهن في مناصب قيادية يتولين فيها على الرجال، وكتبت في ذلك كلمة بعنوان: «اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية» نشرت في 14/6/1433هـ.

وأما إنحاؤه باللوم على من عارض إدخال تدريس اللغة الانجليزية في مدارس البنين والبنات في المرحلة الابتدائية فإن هذا الإدخال حصل في عهد أمير وزير لا علاقة له بالتربية والتعليم نشرت عنه صحيفة الوطن في 3/5/2011م تمنيه تدريس اللغة الإنجليزية من أول المرحلة الابتدائية، وتمنيه أيضاً أن تدرَّس عدة لغات وليس الانجليزية فقط، ذكرت ذلك في كلمة بعنوان: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها» نشرت في 5/5/1434هـ، وإذا دُرست اللغة الإنجليزية وغيرها من اللغات الأجنبية من أول المرحلة الابتدائية فماذا سيبقى لتدريس اللغة العربية لطلاب وطالبات في بداية تفتح عيونهم؟! وهذا الرأي غير السديد من عجائب الزمان، ومع ذلك جاء في كلام هذا الكاتب إنكار الاعتراض على تعليم اللغة الإنجليزية في المرحلة الابتدائية! وهذا التمني من ذلك الوزير يوضح مدى الهزائم أمام الغرب والإيغال في التبعية للغربيين! فهل سمع أحد بشيء في مقابلة ذلك عند الغربيين من تفكير في تدريس اللغة العربية في مدارسهم حتى فيما بعد المرحلة الابتدائية؟! وهذه القرابين التي قدمها ويقدمها التغريبيون للغربيين في انفلات النساء لا تكفيهم، ولا يرضيهم إلا اتباع ملتهم كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}.

6ـ وأما تأسف الكاتب عضو مجلس الشورى على كونه وأمثاله ممن وصفهم بحمل لواء الوسطية لا يتكلم منهم إلا القليل رغم كثرتهم، وأن الصوت الأعلى هو صوت التشدد الراديكالي الذي يريد أن يفرض رأيه على المجتمع، فأي وسطية له ولأمثاله من التغريبيين الذين يلهثون وراء الغرب لجلب كل ما فيه مضرة لبلادهم؟! بل هم منحازون للغرب معجبون بهم لا يمتون إلى الوسطية بأي صلة، والتغريبيون في هذه البلاد قلة قليلة، والغالبية العظمى من الشعب السعودي هم أهل المحافظة على الدين والأخلاق الكريمة.

7ـ وأما زعمه أن مَن وصَفهم بالصوت الراديكالي المتشدد أعادنا سنوات للخلف بسبب وقوفهم ضد الكثير من حقوق المرأة، وأن سبب هذا التخلف المزعوم مَن وصَفهم بالمتسيدين من الصوت المتشدد، فأي شيء يريده هذا الكاتب بعد هذا الانفلات الواسع للنساء في السنوات القليلة الماضية الذي حصل بجهود كبار التغريبيين المسوَّدين المكبَّرين وعلى رأسهم رئيس الديوان الملكي خالد بن عبدالعزيز التويجري، ومنهم وزراء العمل والعدل والإعلام والتعليم العالي ورئيس هيئة الأمر بالمعروف والنهي عن المنكر عادل فقيه، ومحمد العيسى، وعبدالعزيز خوجة، وخالد العنقري وعبداللطيف آل الشيخ وغيرهم من أصحاب الوزارات التي أشرت إليها في كلمة: «أشكال التغريب الطارئ على بلاد الحرمين» المشار إليها آنفاً، وأسوأ حالاً من وزيري العمل والإعلام الحاليين الوزيران السابقان غازي القصيبي الذي ترك وزارة العمل بالموت، وإياد مدني الذي ترك وزارة الإعلام بالعزل ومع ذلك لم يضيعه كبار التغريبيين لأنه منهم إذ رشحوه لأمانة منظمة التعاون الإسلامي ممثلاً للمملكة مدة خمس سنوات.

وما أعظم جناية هؤلاء المسوَّدين التغريبيين على خادم الحرمين الملك عبدالله بن عبدالعزيز حفظه الله ووفقه لما فيه رضاه؛ وذلك بسعيهم الحثيث لحصول هذا الانفلات من النساء في عهده بل في آخر حياته مما سيبقى في سجل التاريخ! فعلى هؤلاء الجناة على الراعي والرعية من الله ما يستحقون.

وأسأل الله عز وجل أن يوفق دولتنا السعودية للأخذ بالأسباب الحقيقية لنصرها وتأييدها وبقائها، وأن يقيها العواقب الوخيمة لمكر التغريبيين الساعين لميلها العظيم عن الأسس التي قامت عليها، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


التغريبيون والتغريبيات يلهثون هذه الأيام بضراوة وشراسة وراء قيادة النساء السيارات

( فهرس المحتويات )

التغريبيون والتغريبيات يلهثون هذه الأيام بضراوة وشراسة وراء قيادة النساء السيارات

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

أما بعد؛ فقد حصل في أوائل عام 1411هـ قيام عدد قليل من النساء بقيادة السيارات في أحد شوارع الرياض وتم منعه وصدر على إثر ذلك بيان من وزارة الداخلية مبني على فتوى بتاريخ 20/4/1411هـ من سماحة الشيخ عبدالعزيز بن باز رحمه الله وثلاثة من كبار العلماء نشرت هذا البيان صحيفة الجزيرة بعددها 6621 وتاريخ 27/4/1411هـ، وجاء في البيان: «ونظراً إلى أن قيادة المرأة للسيارة يتنافى مع السلوك الإسلامي القويم الذي يتمتع به المواطن السعودي الغيور على محارمه، فإن وزارة الداخلية توضح للعموم تأكيد منع جميع النساء من قيادة السيارات في المملكة العربية السعودية منعاً باتاً، ومن يخالف هذا المنع سوف يطبق بحقه العقاب الرادع، والله الهادي إلى سواء السبيل».

وقد كتبت رسالة بعنوان: «لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟» طبعت في عام 1427 وعام 1428هـ ذكرت فيها عشرة أسباب لانفراد المملكة عن غيرها من الدول بمحافظة نسائها على الحجاب وترك الاختلاط وعدم قيامهن بقيادة السيارات قلت في عاشرها: «أن ترك الاختلاط وعدم قيادة المرأة السيارة في هذه البلاد حق مَنَّ الله على هذه الدولة بالمحافظة عليه، ولم يكن ما يقابل ذلك من الاختلاط والقيادة حقاً حُجب عن هذه الدولة في الماضي ولكنه شر وقاها الله منه، ونسأل الله عز وجل أن يقيها منه في المستقبل»، وقد اشتملت هذه الرسالة أيضاً على بيان بدء السفور وترك الحجاب بكشف الوجوه في مصر والشام وغيرها في القرن الرابع عشر الهجري، وعلى أن قيادة المرأة السيارة يقودها إلى الاختلاط بالرجال والخلوة المحرمة والسفر بدون محرم، وبيان بليغ رصين عن المرأة للملك عبدالعزيز رحمه الله مؤسس المملكة العربية السعودية، وخطاب الملك فهد رحمه الله التعميمي في المنع من عمل المرأة المؤدي إلى الاختلاط بالرجال، وفتوى اللجنة الدائمة للبحوث العلمية والإفتاء، وفتوى شيخ الإسلام الإمام عبدالعزيز بن عبدالله بن باز رحمه الله، وفتوى الشيخ العلامة محمد بن صالح بن عثيمين رحمه الله ذكر فيها تسعاً من مفاسد قيادة المرأة السيارة وقال: «واعلم أنني بسطت القول في هذا الجواب لما حصل من المعمعة والضجة حول قيادة المرأة للسيارة والضغط المكثف على المجتمع السعودي المحافظ على دينه وأخلاقه ليستمرئ قيادة المرأة للسيارة ويستسيغها»، ولا يستغنى عن الفتاوى الشرعية في منع قيادة المرأة السيارة بفتوى غير شرعية، ومن كلمات عقلاء الغربيين وعاقلاتهم في التألم من انفلات نسائهم، ودعوة بعض الكتاب إلى البدء من حيث انتهى الغربيون، وأيختار للمرأة الظلام والعمى بدل النور والضياء، وسبق أن كتبت أربعين كلمة في التحذير من التبرج والسفور واختلاط الجنسين في بلاد الحرمين أولاها بتاريخ 18/2/1430هـ وآخرها بتاريخ 16/7/1434هـ منها كلمة بعنوان: «قيادة المرأة السيارة يقودها إلى الانفلات» نشرت بتاريخ 8/7/1430هـ، وكلمة بعنوان: « تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين» نشرت بتاريخ 5/7/1432هـ قلت في آخرها: «إن من حسن حظ خادم الحرمين الملك عبد الله حفظه الله الاستمرار بمنع قيادة المرأة السيارة أسوة بوالده وإخوانه الذين ولوا الأمر من قبله، وأن تكون استجابته لمن يدعوه إلى الجنة، وألا يظفر منه الدعاة إلى النار إلا بالخيبة»، وكلمة بعنوان: «المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها» نشرت بتاريخ 23/12/1431هـ، وكلمة بعنوان: «الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق» نشرت بتاريخ 30/6/1432هـ، وكلمة بعنوان: «إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب» نشرت بتاريخ 19/12/1432هـ.

وفي هذه الأيام في أواخر هذا العام 1434هـ طفحت الصحف المحلية والإلكترونية والقنوات وفي مواقع كثيرة من شبكة المعلومات (الإنترنت) بالدعوة إلى قيادة النساء السيارات بضراوة وشراسة وتواعد في وقت محدد تتمرد فيه النساء على الأحكام الشرعية وعلى السلطة وذلك بقيادتهن السيارات، ونشرت صحيفة الرياض بتاريخ 4/12/1434هـ خبراً عنوانه بحروف مكبرة «ثلاث شوريات يفجرن قضية قيادة المرأة للسيارة تحت قبة المجلس»، وليس ذلك بغريب على عضوات مجلس الشورى وقد ظفرن بتزكية السفير البريطاني لدى المملكة التي نشرتها صحيفة الرياض بتاريخ 2/4/1434 بقوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات»، وقد وصلن إلى هذه العضوية في مجلس الشورى ووصل إليها كثير من المستغربين التغريبيين بترشيح من كبار التغريبيين المتنفذين المتمكنين في أجهزة الدولة اللذين يريدون أن تميل هذه البلاد ميلاً عظيماً.

وسبق هذه الدعوة إلى قيادة النساء السيارات وتواعدهن على التمرد على الشرع والسلطة تواعدٌ بمناسبة حصول أحداث في بعض الدول العربية في أوائل عام 1432هـ على إحداث فوضى في يوم الجمعة 6/4/1432هـ مطالبين بتحويل الدولة إلى دولة دستورية، وقد أبطل الله كيدهم ومكرهم وسلم الله هذه البلاد حكومة وشعباً من كيد الكائدين ومكر الماكرين بسبب ما أكرمها الله به من تحكيم الشريعة والمحافظة على الأخلاق الكريمة؛ وقد قال صلى الله عليه وسلم: «احفظ الله يحفظك»، وهو قطعة من حديث صحيح وقد كتبت في تلك المناسبة كلمتين بعنوان: «خطورة الإفساد في بلاد الحرمين بعد إصلاحها» و «ومن أسوأ المفسدين في بلاد الحرمين تركي الحمد» نشرتا في 3و4/4/1432هـ، والخير كل الخير لهذه البلاد حكومةً وشعباً أن تكون نتيجة هذا التواعد على هذا التمرد هذا العام مماثلة لنتيجة التواعد على التمرد في عام 1432هـ، وإذا لم يوقف هذا التمرد المتواعد عليه هذه الأيام فسيكون بداية لتمرداتٍ أخرى متنوعة.

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


التمكين من دخول الدواوين للناصحين المصلحين وليس للتغريبيين الماكرين المفسدين

( فهرس المحتويات )

التمكين من دخول الدواوين للناصحين المصلحين وليس للتغريبيين الماكرين المفسدين

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فقد قال الله عز وجل: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}، وقال: {إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، وقال: {إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، وقال: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}، وقال: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.

ومن المعلوم أن النصيحة في الإسلام للعامة والخاصة لها شأن عظيم وأهمية بالغة؛ لما يترتب على الأخذ بها من التعاون على البر والتقوى والسلامة من الإثم والعدوان، ولما يحصل بسبب ذلك من الأمن والاستقرار والظفر بسعادة الدنيا والآخرة، وفي صحيح البخاري (57) ومسلم (199) عن جرير بن عبدالله البجلي رضي الله عنه قال: «بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم»، وروى مسلم في صحيحه (196) عن أبي رقية تميم بن أوس الداري رضي الله عنه أن النبي صلى الله عليه وسلم قال: «الدين النصيحة، قلنا: لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم»، ورواه الإمام أحمد في مسنده (16945) ولفظه: «إن الدين النصيحة، إن الدين النصيحة، إن الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولنبيه ولأئمة المؤمنين وعامتهم»، فقوله صلى الله عليه وسلم في حديث جرير: «والنصح لكل مسلم» لفظ عام يشمل الرعاة والرعية، وفي حديث تميم النص على النصح لأئمة المسلمين وعامتهم، وقد اشتمل على بيان أهمية النصيحة من وجهين: الأول: في قوله صلى الله عليه وسلم: «الدين النصيحة»، هو نظير قوله صلى الله عليه وسلم: «الحج عرفة» الدال على أهمية الوقوف بعرفة في الحج، وهنا يدل على أهمية النصيحة في الدين، والثاني: تكرار هذه الجملة ثلاث مرات، ويدل تخصيص الأئمة بالذكر في الحديث على أهمية النصح لهم؛ لأن بصلاحهم تصلح الرعية، وقد قال عثمان رضي الله عنه: «إن الله ليزع بالسلطان ما لا يزع بالقرآن»، وقد كتبت كلمة بعنوان: «حقوق ولاة الأمر المسلمين النصح والدعاء لهم والسمع والطاعة في المعروف» نشرت في 9/7/1433هـ، قلت في أولها: «فمن المعلوم أن المسلمين لا يستقيم أمرهم إلا بولاية تقيم فيهم شرع الله وتحكمهم بكتاب الله وسنة رسوله صلى الله عليه وسلم يحصل لهم بها الأمن على أنفسهم وأموالهم وأعراضهم ويتمكنون فيها من إقامة شعائر دينهم بأمن وراحة واطمئنان»، ونقلت فيها أقوالاً لبعض أهل العلم في المراد بالنصح للأئمة؛ منها قول الحافظ ابن رجب في كتابه جامع العلوم والحكم (1/222): «وأما النصيحة لأئمة المسلمين فحب صلاحهم ورشدهم وعدلهم، وحب اجتماع الأمة عليهم، وكراهة افتراق الأمة عليهم والتدين بطاعتهم في طاعة الله عز وجل، والبغض لمن رأى الخروج عليهم، وحب إعزازهم في طاعة الله عز وجل»، وقلت في آخرها: «وأولى المسلمين في هذا الزمان بهذه الحقوق ولاة الأمر في بلاد الحرمين الذين شرَّفهم الله بهذه الولاية ووفقهم لتطبيق شرع الله في هذه البلاد الواسعة، وكل من يحاول الإخلال بالأمن فيها جان على نفسه قبل أن يكون جانياً على غيره، ولا حدَّ لضرره لما فيه من السعي للإخلال بالمكاسب العظيمة التي ورَّثها الملك عبدالعزيز رحمه الله، ولذا فإن من الخير لكل ناصح لنفسه أن يحرص على بقاء هذه الولاية ملتزمة بالأسس التي قامت عليها، وهي التمسك بالكتاب والسنة والأمر بالمعروف والنهي عن المنكر».

ومن حسن حظ كل من ولاه الله ولاية عامة أو خاصة أن يبذل وسعه في أداء ما أوجبه الله عليه فيها، ومن ذلك فتح الأبواب للناصحين وأصحاب الحاجات الخاصة، وقد كتبت رسالة بعنوان: «كيف يؤدي الموظف الأمانة؟» طبعت مفردة سنة 1426هـ وطبعت ضمن مجموع كتبي ورسائلي (6/377ـ395) عام 1428هـ ذكرت فيها نصيحة الشيخ المعمر بن علي البغدادي المتوفى سنة (507هـ) لمسئول كبير في ولاية قال فيها: «معلومٌ ـ يا صدر الإسلام! ـ أنَّ آحاد الرعية من الأعيان مخيَّرون في القاصد والوافد، إن شاؤوا وصلوا، وإن شاؤوا فصلوا، وأمَّا مَن توشَّح بولاية فليس مخيَّراً في القاصد والوافد؛ لأنَّ من هو على الخليقة أمير، فهو في الحقيقة أجير، قد باع زمنه، وأخذ ثمنه، فلَم يبق له من نهاره ما يتصرَّف فيه على اختياره، ولا له أن يصلي نفلاً، ولا يدخل معتكفاً... لأنَّ ذلك فضل، وهذا فرض لازم»، ومنها قوله وهو يعظه: «فاعمُر قبرَك كما عمرتَ قصرَك» ذيل طبقات الحنابلة لابن رجب (1/107).

وبعد صدور أمر خادم الحرمين الملك عبدالله حفظه الله ووفقه لما فيه رضاه في 29/2/1434هـ بتشكيل مجلس الشورى من مائة وخمسين عضواً فيهم ثلاثون امرأة اتجه إلى الديوان الملكي عدد من المشايخ وطلبة العلم وغيرهم من المحتسبين الناصحين لمناصحة رئيس الديوان كما نشر ذلك في بعض الصحف الإلكترونية ولم يمكنوا من بغيتهم، ومجيء هؤلاء الناصحين بعدد كبير ليس لائقاً منهم لما في ذلك من لفت الأنظار وأن يوصف بالمظاهرات وأن يندس فيهم من ليس منهم من الحاقدين فيحصل منه ما لا يسوغ فينسب ذلك إليهم، واللائق بمن أراد النصح لأحد من المسئولين أن يذهب إليه بنفسه أو يذهب عدد قليل لا يكون معه لفت للأنظار، وسبق أن كتبت كلمة بعنوان: «تنبيهات على مقالٍ حول إباحة المظاهرات السلمية» نشرت في 22/4/1432هـ نقلت فيها كلام المشايخ الكبار شيخنا الشيخ عبدالعزيز بن باز والشيخ محمد العثيمين والشيخ محمد ناصر الدين الألباني رحمهم الله في منع المظاهرات وكذا بيان هيئة كبار العلماء في المملكة في منع ذلك، وكما لم يصب هؤلاء الناصحون في هذا المسلك فلم يصب المسئولون في الديوان في التعامل معهم وكان اللائق بهم أن يطلبوا منهم اختيار عدد قليل منهم لمقابلة رئيس الديوان وينصرف الباقون.

وقد نشرت صحيفة الوطن في 14/3/1434هـ ترحيب الاتحاد البرلماني الدولي في مشاركة النساء في عضوية مجلس الشورى في المملكة وجاء فيها ما يلي: «صنف الاتحاد البرلماني الدولي المملكة في المرتبة الرابعة عربياً من حيث مشاركة المرأة في البرلمان، وفقاً لبيانات الاتحاد حول مشاركة النساء في برلمانات دول العالم، ورحب الاتحاد بالأمر الملكي بتعيين 30 امرأة في مجلس الشورى في دورته السادسة وتعديل المادة الثالثة من نظام مجلس الشورى بما يتيح تمثيل المرأة في مجلس الشورى بما لا يقل عن 20% من عدد الأعضاء» وجاء في صحيفة إلكترونية بتاريخ 28/3/1434هـ أن من اهتمامات بعض عضوات مجلس الشورى الرغبة في مشاركة النساء في عضوية هيئة كبار العلماء وأن تمكن المرأة من قيادة السيارة وتعديل المناهج الدراسية بما يواكب سوق العمل وتحديد صلاحيات ولي أمر المرأة، وجاء في صحيفة الرياض في 2/4/1434هـ أن جامعة الأميرة نورة أقامت حفلاً لتكريم عضوات مجلس الشورى، ومما قالته مديرتها: «إن عضوات المجلس سعوديات بارزات عرفن بمكانتهن العلمية والعملية على المستوى المحلي والعالمي، وحققن إنجازات شدت انتباه العالم في مجالات علمية مختلفة ليكنّ مشاركات في صناعة القرار الوطني»، وجاء في الصحيفة الإلكترونية الاقتصادية في 21/3/1434هـ قول حياة سندي عضوة مجلس الشورى: «الملك عبدالله بن عبدالعزيز زرع بذرة مستقبل المرأة السعودية الزاهر الذي ستُرى ثماره خلال الأعوام القادمة»، وجاء فيها: «عند إعلان اسمك ضمن عضوات مجلس الشورى أشارت إحدى الأكاديميات السعوديات إلى أن حياة سندي تستحق أن تكون وزيرة للبحث العلمي وليس فقط عضوًا في مجلس الشورى هل ترين أن الوزارة أصبحت قريبة من المرأة السعودية؟ دعونا نبدأ أولاً بمجلس الشورى ونبرهن أنفسنا، الدخول إلى البرلمان أمر جديد بالنسبة لي»، وجاء فيها قولها: «اليوم لا يوجد بيت تقريبًا إلا وفيه مبتعثة في الخارج، كما أن دخول المرأة لمجلس الشورى قفزة تاريخية، وتؤكد بما لا يدع مجالاً للشك أن المرأة غير مهمشة، من هنا تبدأ طريق المرأة السعودية نحو الازدهار»، ومن الباطل البيِّن والكذب الواضح قولها: « اليوم لا يوجد بيت تقريبًا إلا وفيه مبتعثة في الخارج»!! فإن الغالبية العظمى من سكان المملكة ملتزمون بالحشمة وعدم إفلات بناتهم بالابتعاث للخارج، وجاء في صحيفة المدينة في 1/2/2013م: «قالت عضوات في مجلس الشورى وجمعية حقوق الإنسان إنهن يحلمن بحمل حقائب وزارية في عهد خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز الذي حقق للمرأة السعودية ما لم يتم تحقيقه من قبل»، وهذه النقول من بعض الصحف في الثناء على عضوات مجلس الشورى توضح أنهن مستغربات تغريبيات وأن من رشحهن مستغربون تغريبيون، وأسوأ من ذلك كله اغتباط رئيس هيئات الأمر بالمعروف والنهي المنكر بتعيينهن وتزكيته لهن؛ حيث جاء في صحيفة الجزيرة في 15/1/2013م قوله: «لقد سعدنا بالأمر الملكي الكريم وبما تضمنه من إشراك المواطنة السعودية في مجلس الشورى، لإبداء رأيها وعرض مشورتها في الأنظمة والتقارير والمعاهدات والموضوعات التي تعرض على مجلس الشورى وفق اختصاصه، ونؤمل إن شاء الله أن يكون في رأي عضوات مجلس الشورى ـ وهن بحمد الله قد جمعن بين الخبرة العملية في القطاعات الحكومية والتعليم الأكاديمي العالي ـ إعانة لولي الأمر ونوابه في اتخاذ القرار المناسب، من خلال الاستئناس بما يرد إلى مجلس الوزراء من توصيات مجلس الشورى والأخذ بما يعين على أداء الواجب والأمانة المناطة بولي الأمر حفظه الله، ومضى معالي الشيخ عبداللطيف آل الشيخ يقول: إن قرار خادم الحرمين الشريفين مشاركة المواطنات السعوديات المعروفات بالعلم والمعرفة في عضوية مجلس الشورى .. يعد متمماً لمسيرة خادم الحرمين الخيِّرة لتأصيل العدل وتحقيقه، وبناء دولة إسلامية حديثة»، ومع الأسف فقد كان هذا الرئيس أصلح الله حاله وفعاله محل إعجاب السفير البريطاني في الرياض في كلمته التي نشرتها صحيفة الرياض في 5/3/1434هـ، وفي كلمة هذا السفير زكى عضوات مجلس الشورى بقوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات» وفي ذلك زيادة إيضاح أنهن مستغربات تغريبيات.

ولما ألقى خادم الحرمين حفظه الله ووفقه لما فيه رضاه خطابه في افتتاح مجلس الشورى في 27/10/1432هـ الذي وعد فيه بإدخال النساء في عضوية مجلس الشورى وفي المجالس البلدية رحب بذلك الغربيون وفي مقدمتهم الأمريكيون والبريطانيون والمستغربون التغريبيون في بلاد الحرمين، وقد كتبت بهذه المناسبة كلمة بعنوان: «ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية» نشرت بتاريخ 5/11/1432هـ جاء فيها: «وفي شبكة المعلومات (الانترنت) أبدت إحدى اللاهثات وراء قيادة المرأة السيارة اغتباطها بهذا النبأ وأنه كان حلمهن قيادة السيارة والآن سيقدن بلداً!! وفي الشبكة أيضا أن رئيس تحرير صحيفة الوطن سابقاً أكد أن قرار خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز حفظه الله بالسماح للمرأة بالترشح لمجلس الشورى سيدفع السعوديات إلى المطالبة بأكثر من ذلك، سواء في العمل أو في قيادة السيارة وحتى الزواج دون موافقة ولي الأمر إذا كانت المرأة أرملة أو مطلقة، قائلا: «حان الوقت للتيار المحافظ بقبول قيادة المرأة للسيارة»، وبيَّن خلال مداخلة له بقناة العربية تعليقا على خطاب الملك في مجلس الشورى أن خادم الحرمين هو أول من استخدم مصطلح تمكين المرأة، مبينا أن التمكين يكون بإلغاء القيود، وكاشفا أن القرار مهم، وما سيأتي بعده سيكون الأهم»، والتغريبيون الذين فرحوا بهذا النبأ هم قلّة قليلة من الشعب السعودي، أما الغالبية العظمى فهم الحريصون على بقاء النساء في هذه الدولة على الحشمة والانضباط الذي كانت عليه النساء فيها مدّةً تزيد على مائة عام».

وقد كتب شيخنا الشيخ عبدالعزيز بن باز والشيخ محمد العثيمين رحمهما الله رسالتين في الحجاب ذكرا فيهما الأدلة على وجوب تغطية النساء وجوههن، وكانت وفاة شيخنا في 1420هـ والشيخ محمد العثيمين في عام 1421هـ وما كان يدور في أذهانهما وأذهان غيرهما من الناصحين المصلحين أنه سيحصل بعد سنوات قليلة بمكر التغريبيين قيام كثير من النساء بكشف الوجوه والاختلاط بالرجال في مجالات مختلفة في المكاتب والبيع في الأسواق وغير ذلك، ولم تقع هذه الفتن إلا بجهود حثيثة من التغريبيين الماكرين ببلاد الحرمين حكومة وشعباً، لاسيما المتغلغلين منهم في أجهزة الدولة من كبار المسئولين الذين يفسدون في الأرض ولا يصلحون، عليهم من الله ما يستحقون، بل بلغ الحال في انفلات النساء إلى وضع بعض المسئولين بعض النساء في مناصب قيادية، ذكرت أمثلة منها في كلمة بعنوان: «اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية»، نشرت في 24/6/1433هـ، وما أعظم جناية بعض كبار المسئولين من التغريبيين على خادم الحرمين حفظه الله ووفقه لما فيه رضاه بسعيهم الجاد لحدوث هذه الفتن في زمان ولايته مما يخُشى معه أن تلحقه تبعاتها في الحياة وبعد الممات، وهم أيضاً جناة على الدولة السعودية بمكرهم لإضعافها وعدم ثباتها على الأسس التي قامت عليها، وسبق أن كتبت في كشف ذلك كلمات منها:

• نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها.

• لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم.

• خطر التوسع في الابتعاث على بلاد الحرمين.

• المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها.

• الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق.

• إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!

• كل هؤلاء مسئولون يوم القيامة عن انفلات النساء في بلاد الحرمين.

• أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!

• من جهود التغريبيين الإفسادية للحُكم والأخلاق في بلاد الحرمين.

• خطورة الإفساد في بلاد الحرمين بعد إصلاحها.

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


الحق أن المستحق للمحاكمة هو تركي الحمد .. وقد طلبت محاكمته قبل ثمان سنين

( فهرس المحتويات )

الحق أن المستحق للمحاكمة هو تركي الحمد .. وقد طلبت محاكمته قبل ثمان سنين

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد اطلعت على ورقة مستخرجة من الإنترنت من موقع صحيفة «أوان» حول فتوى فضيلة الشيخ صالح اللحيدان ـ حفظه الله ـ في أصحاب القنوات الذين ينشرون فيها الفساد في الأرض في الاعتقادات والأعمال التي بثتها إذاعة القرآن الكريم ليلة الخميس الموافق 11/9/1429هـ وهي قوله كما في التسجيل: (إن من يدعو إلى الفتن إذا قُدر على منعه ولم يمتنع قد يحل قتله، لأن دعاة الفساد في الاعتقاد أو في العمل إذا لم يندفع شرهم بعقوبات دون القتل جاز قتلهم قضاءً فالأمر خطير لأن الله جل وعلا لما ذكر قتل النفس قال (أو فساد في الأرض) فالإنسان يقتل بالنفس أو بالفساد في الأرض، وإفساد العقائد وإفساد الأخلاق والدعوة لذلك نوع من الفساد العريض في الأرض).

وجاء في صحيفة أوان ما يلي:

(«أوان» استطلعت آراء ورؤى نخبة من أصحاب الرأي في السعودية حول هذه الفتوى ونتائجها ... وبنبرة متعجبة تساءل الدكتور والأديب تركي الحمد عن قيمة الإنسان، وقال: «هل صار الإنسان بهذا الرخص؟ وهل صار الحكم بالقتل بهذه السهولة، وكأن المقتول دجاجة؟ إن من يُحرض على القتل فهو قاتل»، وطالب الدكتور الحمد بتحجيم التيار الديني المتطرف، وأضاف: «اللحيدان بعد أن فقد الكثير صار يتخبط يمينا وشمالا، وهذه ردة فعل نفسية، لأن الكرسي يهتز من تحته». مطالبا بمحاكمته، وألا تقتصر العقوبة على إزالته من منصبه .... وعن قراءته لهذه الفتوى أكد أنها دعوة صريحة للقتل، وكأنه يقول للشباب المتحمسين والمغيبين اذهب واقتل وهذا من حقك، مبينا أن الفكر هو الأساس في العمل الإرهابي .....).

أقول: إن من العجيب هذا الهجوم من هذا الإنسان على فضيلة الشيخ صالح اللحيدان رئيس مجلس القضاء الأعلى في المملكة العربية السعودية ـ حفظه الله ـ ومطالبته بمحاكمته وألا تقتصر العقوبة على إزالته من منصبه والحق أن صاحب الهجوم هو الذي يستحق المحاكمة وإيقاع ما يقضي به الشرع عليه لما تفوه به من كلام ساقط هابط في غاية الوقاحة في الاستهزاء بالله عز وجل ودينه، ذكرت جملاً منه في رسالة بعثتها لخادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ إبان ولايته للعهد وقيامه بالأمر بعد ضعف صحة الملك فهد رحمه الله في 13/9/1421هـ قلت فيها: (وبعد أود الإشارة إلى المادة الثالثة والعشرين من النظام الأساسي للحكم التي نصها ((تحمي الدولة عقيدة الإسلام وتطبق شريعته وتأمر بالمعروف وتنهى عن المنكر وتقوم بواجب الدعوة إلى الله))

فإنه مع الأسف وجد في بعض المواطنين من يكون حرباً على العقيدة الصحيحة التي قامت عليها الدولة السعودية بأدوارها الثلاثة، وسعت في نصرتها ونشرها والدعوة إليها بالوسائل المختلفة، وهي عقيدة السلف الصالح ومن سار على نهجهم في كل زمان ومكان.

ومن أسوإ من وقفت لهم على كلام في العقيدة هو في غاية الخبث اثنان هما: تركي الحمد، وحسن فرحان المالكي.

أما تركي الحمد فكلامه واضح في الزندقة والإلحاد والتهكم في جوانب مختلفة من العقيدة، ومن أمثلة ذلك أقواله التالية في كتابه ((الكراديب)).

1- قوله (ص50): ((دع الله وشأنه)).

2- قوله (ص78): ((الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك)).

3- قوله (ص120): ((إبداع الشيوعيين ليس مثله إبداع)).

4- قوله (ص137): ((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة)).

5- قوله (ص138): ((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون)).

6- قوله (ص187): ((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول)).

7- قوله (ص274): ((وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري)).

وبرفقه صور من صفحات الكتاب المشار إليه المشتملة على هذه النقول.

وأما حسن فرحان المالكي فله تخبط وتخليط وطعون في العقيدة والصحابة لم يسبق إليه،) ثم ذكرت أمثلة من كلامه القبيح ثم ختمت الرسالة بقولي: (أرجو من سموكم الاطلاع والتكرم بإصدار أمر كريم بمحاكمتهما وتطبيق الحكم الشرعي فيهما، وقد ترون ـ حفظكم الله ـ التوجيه بقيام جهة مختصة تتولى مهام إقامة الدعوى على من يحصل منه اعتداء على العقيدة وتمرد على أحكام الله وسخرية واستهزاء بالدين وأهله، ثم تطبيق ما يقضي به الشرع في حقهم، وأسأل الله عز وجل أن يوفق سموكم لما فيه رضاه ونفع عباده وقطع دابر الإجرام والمجرمين.

والسلام عليكم ورحمة الله وبركاته).

أقول: أما حسن فرحان المالكي فقد دحرت أباطيله برسالتين إحداهما بعنوان (الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي) والثانية بعنوان (الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي) وهما مطبوعتان ضمن مجموع كتبي ورسائلي (7/33-393).

وأما تركي الحمد فكلامه أشبه بهذيان المجانين، وهجوم مثله على الشيخ صالح اللحيدان ـ حفظه الله ـ لا يضيره بل يرفع من شأنه كما قال الشاعر:

وإذا أتتك مذمتي من ناقص ... فهي الشهادة لي بأني كامل

وأما فتوى الشيخ صالح اللحيدان ـ حفظه الله ـ بالقتل قضاءً لمن يسعى في الأرض فساداً، فإن قضايا القتل في المملكة العربية السعودية تمر بمراحل هي: أن يشترك فيها ثلاثة من القضاة، ثم تحال إلى محكمة التمييز وقضاتها في القتل خمسة، ثم تحال إلى مجلس القضاء الأعلى بهيئته الدائمة وعددهم خمسة، ثم تحال إلى خادم الحرمين الشريفين فيتم تنفيذ القتل بعد المرور بهذه المراحل الأربع، فأي إشكال في قضية قتل أقرت من ثلاثة عشر قاضياً قبل وصولها لخادم الحرمين الشريفين.

وبعض المغرضين الحاقدين حذفوا من فتوى الشيخ صالح ــ حفظه الله ــ كلمة ((قضاءً)) بغية التشنيع بسهولة القتل لمن يريده من الطائشين، فهم مثل الذي يقرأ قول الله عز وجل (فويل للمصلين)ويترك ما بعدها، والذي يقرأ قوله تعالى (يل أيها الذين آمنوا لا تقربوا الصلاة) ويترك ما بعدها.

ومما لا شك فيه أن المتفوه بقوله (دع الله وشأنه) وما نقلته عنه من الكلام القبيح الذي هو واضح في الكفر والزندقة والإلحاد تتعين محاكمته وتنفيذ ما يقضي به الشرع عليه.

والغالب أن اليهود والنصارى لا يجرؤون على التفوه بمثل هذا الاستهزاء بالله ولو وقف الجاحظ على هذا الكلام الذي هو في منتهى القبح لكفّر قائله، وقد قيل: ويل لمن كفره الجاحظ، وإن لأعجب كيف تطيق عيون النظر إلى من يحصل منه مثل هذا الاستهزاء بالله عز وجل.

ومثل هذا الهجوم على الشيخ صالح ـ حفظه الله ـ من تركي الحمد وغيره حول هذه الفتوى الذي فيه العطف على المفسدين في الأرض هجوم يوسف هاشم الرفاعي على حكام المملكة وقضاتها لقتلهم السحرة ومهربي المخدرات وذلك في نصيحته المزعومة لعلماء نجد، وقد رددت عليه برسالة مطبوعة ضمن مجموع كتبي ورسائلي (7/429-517) قلت فيها: ص498 (أنحى الكاتب باللوم على حكام المملكة العربية السعودية وقضاتها لقتلهم مهربي المخدرات ، وكذلك باللوم عليهم لقتلهم السحرة) ومما قلت في الجواب: (إن هذا من عجيب أمر الكاتب؛ يتألم لعقوبة الظالمين وهم قليلون، ولا يتألم لضرر المظلومين وهم كثيرون لا يحصون، يشفق على الذئاب ولا يشفق على فرائسها، يعطف الرفاعي على الأفاعي، ولا يعطف على هلكى سمومها، وإن من حسن حظ المرء أن لا يكون ظهيراً للمجرمين).

وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يقيهم شر الأشرار وكيد الفجار والكفار، إنه سبحانه وتعالى جواد كريم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


الحق في نصوص الوعد والوعيد وسط بين طرفي الإفراط والتفريط

( فهرس المحتويات )

الحق في نصوص الوعد والوعيد وسط بين طرفي الإفراط والتفريط

لحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن استن بسنته واهتدى بهديه إلي يوم الدين.

وبعد، فقد اشتمل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم على آيات وأحاديث كثيرة فيها الوعد لمن أطاع الله بالجنة ونعيمها ورضى الرب سبحانه، يطلق عليها نصوص الوعد، وعلى آيات وأحاديث كثيرة فيها الوعيد لمن عصى الله بالنار وعذابها وسخط الله، يطلق عليها نصوص الوعيد، ويأتي فيهما نصوص الوعد دون أن يُقرن معها نصوص الوعيد، ونصوص الوعيد دون أن يقرن معها نصوص الوعد، ويأتي الجمع بينهما، ومما جاء فيه الجمع بين مغفرة الله وعذابه قول الله عز وجل: {اعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }، وقوله: {فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّبَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ}، وقوله: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ}، وقوله:{وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ}، وقوله: {نَبِّىءْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَ أَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ}، وقوله: {إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ}، وقوله: {وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ}، ومما جاء فيه الجمع بين الوعد والوعيد قول الله عز وجل: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ}، وقوله:{فَأَمَّا مَن طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)}، وقوله:{وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ (25)}، وقوله: {وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ (38) ضَاحِكَةٌ مُّسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41)}، وقوله: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)}، وقوله:{فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)}، وقال صلى الله عليه وسلم: ((حُفَّت الجنة بالمكاره وحفت النار بالشهوات)) رواه البخاري (6487) ومسلم (7130) واللفظ له، وقال صلى الله عليه وسلم: ((كل أمتي يدخلون الجنة إلا من أبى، قالوا: يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى)) رواه البخاري (7280) وقال صلى الله عليه وسلم: ((لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من جنته أحد)) رواه مسلم (6979).

وقد انقسم الناس في نصوص الوعد والوعيد إلى طرفين ووسط، طرف فرَّطوا فغلَّبوا نصوص الوعد وأهملوا نصوص الوعيد وهم المرجئة الذين يقولون: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، ووصفوا مرتكب الكبيرة بأنه مؤمن كامل الإيمان، وطرف أفرطوا فغلَّبوا نصوص الوعيد وأهملوا نصوص الوعد، فأخرجوا مرتكب الكبيرة من الإيمان وقالوا بتخليده بالنار وهم الخوارج والمعتزلة وزاد الخوارج الحكم عليه بالكفر، وأهل السنة والجماعة توسطوا بين طرفي الإفراط والتفريط، فلم يجعلوا مرتكب الكبيرة مؤمناً كامل الإيمان كما قالت المرجئة، ولم يخرجوه من الإيمان ويقولوا بتخليده في النار كما قالت الخوارج والمعتزلة، وقالوا: هو مؤمن ناقص الإيمان، مؤمن بإيمانه فاسق بكبيرته، فلم يصفوه بكمال الإيمان ولم يخرجوه من الإيمان، فبقولهم: ((هو مؤمن)) فارقوا الخوارج والمعتزلة، وبقولهم: ((ناقص الإيمان)) فارقوا المرجئة، فقول أهل السنة وسط بين طرفين وهدى بين ضلالتين، كما قال أبو سليمان الخطابي رحمه الله في كتاب العزلة (ص 111):

ولا تغْلُ في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

وقال الشيخ حافظ بن أحمد الحكمي رحمه الله في المنظومة الميمية في الوصايا والآداب العلمية (ص 45):

فلا تُفرِّط ولا تُفرِطْ وكن وسطاً ومثل ما أمر الرحمن فاستقمِ

وانظر شرحها (253) للابن الدكتور عبد الرزاق وفقه الله.

وقد اطلعت على مقال نشر في إحدى الصحف بعنوان: ((فن تصعيب دخول الجنة)) أنحى فيه كاتبه باللوم بأسلوب حماسي على من يصعِّب الطريق الموصل إلى الجنة، في الوقت الذي يهوِّن هو فيه الوصول إليها، وقال عن بعض من لامه: ((فإذا وجد العصاة بشَّرهم بالنار وأقسم عليهم أن لا يدخلوا الجنة))! وقال عنهم في حديث ((لا يدخل الجنة نمام)): ((قالوا: معنى الحديث أن النمام خالد في النار محرم عليه دخول الجنة))! والواجب في هذا المقام العدل الذي عليه أهل السنة والجماعة وهو أن كل من مات على الإسلام مرتكباً الكبائر فأمره إلى الله: إن شاء عفى عنه وأدخله الجنة، وإن شاء عذَّبه في النار ثم أدخله الجنة، فمآل العصاة إلى الجنة ولا بد، ولا يبقى في النار أبد الآباد إلا الكفار، وليس من شأن المسلم أن يبشر العصاة بالنار ويُقسم عليهم بعدم دخول الجنة ولا أن يقول بتخليدهم في النار؛ فإن هذا ليس قول أهل السنة وإنما هو قول الخوارج والمعتزلة وعسى أن يكون هذا من حماس الكاتب فقط، والنبي الكريم صلى الله عليه وسلم أخبر عن الصعوبة والمشقة التي في الطريق إلى الجنة لتعمل أمته الأعمال الصالحة الموصلة إليها، فقال صلى الله عليه وسلم في الحديث المتقدم: ((حُفَّت الجنة بالمكاره وحفت النار بالشهوات)) والمعنى أن الطريق الموصل إلى الجنة فيه نصب وتعب في الإتيان بالطاعات والصبر عليها ولو شقت على النفوس؛ لأن العاقبة حميدة، والطريق الموصل إلى النار محفوف بالشهوات التي توصل إليها، فيصبر المسلم عن المعاصي واتباع الشهوات ولو مالت إليها النفوس؛ لأن العاقبة في عدم الصبر وخيمة، وقد مر قوله صلى الله عليه وسلم: ((كل أمتي يدخلون الجنة إلا من أبى، قالوا: يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى))، ومقتضاه الصبر على الطاعات ولو شقت على النفوس والصبر عن المعاصي ولو مالت إليها النفوس، وفي صحيح البخاري (6474) قوله صلى الله عليه وسلم: ((من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة)) يعني اللسان والفرج، وضمان ما بين اللحيين والرجلين فيه مشقة لا بد فيها من الصبر عن المعاصي التي تأتي من طريقهما، ولما سأل معاذ بن جبل رضي الله عنه رسول الله صلى الله عليه وسلم أن يخبره بعمل يقربه من الجنة ويباعده من النار، أجابه بقوله: ((لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئاً وتقيم الصلاة تؤتي الزكاة وتصوم رمضان وتحج البيت)) الحديث، وهو حديث صحيح رواه الترمذي (2616) وغيره، فقد وصف النبي صلى الله عليه وسلم العمل المسئول عنه بكونه عظيماً فيه تعب ومشقة، وهذا العمل الذي دله عليه هو أركان الإسلام الخمسة، وأهمها بعد التوحيد الصلاة التي تتكرر في اليوم والليلة خمس مرات، والنبي صلى الله عليه وسلم خاف على أمته الاتكال على نصوص الوعد والتهاون في العمل، ولما بيَّن صلى الله عليه وسلم لمعاذ حق الله على العباد وهو التوحيد وحق العباد على الله وهو ألا يعذبهم، قال له معاذ: ((أفلا أبشّر الناس؟ قال صلى الله عليه وسلم: لا تبشرهم فيتكلوا)) رواه البخاري (5967) ومسلم (143).

وقد جعل الله أعمال العباد سبباً في دخول الجنة بفضله ورحمته وسبباً في دخول النار بعدله وحكمته، قال الله عز وجل: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ}، وقال: {وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ}، وقال:{الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ}، وقال: {أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ}، وقال: {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ}، وقال: {وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ}، وقال: {يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنتُمْ تَعْمَلُونَ}، والرسول الكريم صلى الله عليه وسلم قد غُفر له ما تقدم من ذنبه وما تأخر ومع ذلك كان يقوم من اليل حتى تفطرت قدماه، فقد روى البخاري (4837) ومسلم (7126) عن عائشة رضي الله عنها: ((أن النبي صلى الله عليه وسلم كان يقوم من الليل حتى تتفطر قدماه، فقالت عائشة: لم تصنع هذا يا رسول الله وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: أفلا أكون عبداً شكوراً؟))، وكان من سلف هذه الأمة من يجتهدون في عبادة ربهم مدة حياتهم، ومن أعجب ما وقفت عليه في ذلك ما في ترجمة صفوان بن سُليم في تهذيب التهذيب (4/425): ((وقال أنس بن عياض: رأيت صفوان ولو قيل له: (غداً القيامة) ما كان عنده مزيد))، وأيضاً ما في ترجمة منصور بن زاذان فيه (10/306): ((وقال إبراهيم بن عبد الله الهروي عن هشيم: لو قيل لمنصور ابن زاذان: (إن ملك الموت على الباب) ما كان عنده زيادة في العمل)).

والمسلم يسير إلى الله عز وجل متصفاً بالخوف والرجاء؛ كما قال الله عز وجل: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ}، وقال: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا}، وقال:{أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}، وقال: {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}، وفي فتح الباري (8/553): ((كان العلاء بن زياد يذكر النار، فقال رجل: لم تقنِّط الناس؟! قال: وأنا أقدر أقنط الناس والله عز وجل يقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ}، ويقول: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّار}؟! ولكنكم تحبون أن تبشَّروا بالجنة على مساوئ أعمالكم، وإنما بعث الله محمداً صلى الله عليه وسلم مبشراً بالجنة لمن أطاعه ومنذراً بالنار لمن عصاه))، وقال الحسن البصري رحمه الله: ((المؤمن يعمل بالطاعات وهو مشفق وجل خائف، والفاجر يعمل بالمعاصي وهو آمن)) نقله عنه ابن كثير في تفسيره عند قوله تعالى: {أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}، وقال أبو عثمان الحيري رحمه الله: ((من علامة السعادة أن تطيع وتخاف ألا تقبل، ومن علامة الشقاء أن تعصي الله وترجو أن تنجو)) الحلية لأبي نعيم (10/246) والفتح (11/301)، وقال ابن أبي العز الحنفي رحمه الله في شرح العقيدة الطحاوية (ص 456): ((يجب أن يكون العبد خائفاً راجياً؛ فإن الخوف المحمود الصادق ما حال بين صاحبه وبين محارم الله، فإذا تجاوز ذلك خيف منه اليأس والقنوط، والرجاء المحمود رجاء رجل عمل بطاعة الله على نور من الله، فهو راج لثوابه، أو رجل أذنب ذنباً ثم تاب منه إلى الله، فهو راج لمغفرته، قال الله عز وجل: {إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ يَرْجُونَ رَحْمةََ اللَّهِوَاللَّهُ غَفُورٌ رَّحِيمٌ}، أما إذا كان الرجل متمادياً في التفريط والخطايا يرجو رحمة الله بلا عمل، فهذا هو الغرور والتمني والرجاء الكاذب، قال أبو علي الروذبادي رحمه الله: الخوف والرجاء كجناحي الطائر، إذا استويا استوى الطير وتم طيرانه، وإذا نقص أحدهما وقع فيه النقص، وإذا ذهبا صار الطائر في حد الموت ... فالرجاء يستلزم الخوف، ولولا ذلك لكان أمنا، والخوف يستلزم الرجاء، ولولا ذلك لكان قنوطاً ويأساً، وكل أحد إذا خِفْته هربتَ منه، إلا الله تعالى فإنك إذا خفته هربت إليه، فالخائف هارب من ربه إلى ربه))، إلى أن قال: ((وفي صحيح مسلم عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: (لا يموتن أحدكم إلا وهو يحسن الظن بربه)، ولهذا قيل: إن العبد ينبغي أن يكون رجاؤه في مرضه أرجح من خوفه، بخلاف زمن الصحة فإنه يكون خوفه أرجح من رجائه، وقال بعضهم: من عبد الله بالحب وحده فهو زنديق، ومن عبد الله بالخوف وحده فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن موحد)).

وإن مما يؤسف له أن يُبتلى عدد قليل من طلبة العلم بالنيل من الشيخ العلامة المحدث الألباني رحمه الله ووصفه بالإرجاء، في الوقت الذي سلم منهم دعاة التغريب قتلة الأخلاق الذين يسعون جاهدين للإفساد في بلاد الحرمين بعد إصلاحها، وسلم منهم أهل الزندقة وأهل الزيغ والضلال، وكأنه ليس أمامهم في الميدان إلا هذا الرجل ذو الجهود العظيمة في خدمة سنة الرسول صلى الله عليه وسلم وبيان عقيدة السلف، وما أحسن الأثر الذي نقله ابن كثير في البداية والنهاية (13/121) عن سفيان بن حسين قال: ((ذكرتُ رجلا بسوء عند إياس بن معاوية فنظر في وجهي، وقال: أغزوت الروم؟! قلت: لا، قال: فالسند والهند والترك؟! قلت: لا، قال: أفتَسْلم منك الروم والسند والهند والترك ولم يسلم منك أخوك المسلم؟ قال: فلم أعد بعدها))، وهم بنيلهم من الشيخ الألباني رحمه الله يُهدون له بعض حسناتهم، ومن الخير لهم أن يُبقوا على تلك الحسنات وأن يستفيدوا من علمه ويوجِّهوا سهامهم إلى غيره ممن يستحق أن توجه إليه، وقد وقفت في كلامه على ما يوضح سلامته من الإرجاء؛ وذلك في مقدمة تحقيقه لكتاب ((رياض الصالحين)) للنووي (ص 14 ـ 16) وفي شرحه وتعليقه على ((العقيدة الطحاوية)) (ص 42)، وجاء في شرحه المسجل للأدب المفرد في الشريط السادس قوله: ((وهذا ليدل على أن الإيمان بدون عمل لا يفيد، وأن العمل الصالح هو من الإيمان، كما نحن في صدد الحديث الآن، لذلك يعني فائدة السنة هو تقويم المفاهيم المعوجة، فالله حينما يذكر الإيمان يذكره مقروناً بالعمل الصالح؛ لأننا لا نستطيع أن نتصور إيماناً بدون عمل صالح إلا لإنسان نتخيله تخيلاً: آمن من هنا قال: أشهد أن لا إله إلا الله وأن محمداً رسول الله ومات من هنا، هذا نستطيع أن نتصوره، لكن إنسان يقول: لا إله إلا الله محمد رسول الله، وهو يعيش دهراً ما شاء الله ولا يعمل صالحاً فعدم عمله الصالح هو كدليل أنه يقولها بلسانه ولما يدخل الإيمان إلى قلبه، فذِكر الأعمال الصالحة بعد الإيمان هو ليدل على أن الإيمان النافع هو الذي يكون مقروناً بالعمل الصالح))، وما جاء عنه في الموضوع من كلام فيه إجمال واحتمال ينبغي أن يحمل على أحسن المحامل فيحمل على كلامه المفسَّر، وقد قال شيخ الإسلام ابن تيمية في الرد على البكري (ص 324): ((ومعلوم أن مفسر كلام المتكلم يقضي على مجمله، وصريحه يقدَّم على كنايته)).

وأنا إذ أخالف الشيخ الألباني في بعض المسائل التي أرى أنه أخطأ فيها وهو مأجور إن شاء الله على اجتهاده أشرت إليها في رسالة ((رفقاً أهل السنة بأهل السنة)) فأنا لا أستغني وأرى أنه لا يستغني غيري عن كتبه والإفادة منها، ولا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الاطلاع فيه، وكلٌ يؤخذ من قوله ويردُّ إلا رسول الله صلى الله عليه وسلم كما قال ذلك الإمام مالك رحمه الله.

وهذه بعض النقول عن جماعة من أهل العلم في تقرير وتوضيح اغتفار خطأ العالم في صوابه الكثير:

قال الإمام الذهبي (748هـ): ((ثم إن الكبير من أئمَّة العلم إذا كثر صوابُه، وعُلم تحرِّيه للحقِّ، واتَّسع علمه، وظهر ذكاؤه، وعُرف صلاحُه وورعه واتِّباعه، يُغفر له زلَلُه، ولا نضلِّله ونطرحه، وننسى محاسنه، نعم!ولا نقتدي به في بدعته وخطئه، ونرجو له التوبة من ذلك))، سير أعلام النبلاء (5/271)، وقال أيضاً: ((ولو أنَّا كلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له قُمنا عليه وبدَّعناه وهجَرناه، لَمَا سلم معنا لا ابن نصر ولا ابن منده ولا مَن هو أكبر منهما، والله هو هادي الخلق إلى الحقِّ، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة))، السير (14/39 ـ 40)، وقال أيضاً: ((ولو أنَّ كلَّ من أخطأ في اجتهاده ـ مع صحَّة إيمانه وتوخِّيه لاتباع الحقِّ ـ أهدرناه وبدَّعناه، لقلَّ مَن يسلم من الأئمَّة معنا، رحم الله الجميعَ بمنِّه وكرمه))، السير (14/376)، وقال ابن القيم (751هـ): ((معرفة فضل أئمة الإسلام ومقاديرهم وحقوقهم ومراتبهم وأنَّ فضلَهم وعلمَهم ونصحهم لله ورسوله لا يوجب قبول كلِّ ما قالوه، وما وقع في فتاويهم من المسائل التي خفي عليهم فيها ما جاء به الرسول، فقالوا بمبلغ علمهم والحقُّ في خلافها، لا يوجب اطِّراح أقوالهم جملة، وتنقصهم والوقيعة فيهم، فهذان طرفان جائران عن القصد، وقصد السبيل بينهما، فلا نؤثم ولا نعصم )) إلى أن قال: ((ومن له علم بالشرع والواقع يعلم قطعاً أنَّ الرَّجلَ الجليل الذي له في الإسلام قدَم صالح وآثار حسنة، وهو من الإسلام وأهله بمكان قد تكون منه الهفوة والزلَّة هو فيها معذور، بل ومأجور لاجتهاده، فلا يجوز أن يُتبع فيها، ولا يجوز أن تُهدر مكانته وإمامته ومنزلته من قلوب المسلمين))، إعلام الموقعين (3/295)، وقال ابن رجب الحنبلي (795هـ): ((ويأبى الله العصمة لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير من صوابه))، القواعد (ص:3).

وأسأل الله عز وجل أن يوفقنا وسائر المسلمين لتحصيل العلم النافع والعمل به والثبات على الصراط المستقيم، إنه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

05/05/1431هـ

عبد المحسن بن حمد العباد البدر


الحق منحصر في الشريعة الإسلامية وليس مشاعاً بين الديانات والثقافات

( فهرس المحتويات )

الحق منحصر في الشريعة الإسلامية وليس مشاعاً بين الديانات والثقافات

الحمد لله رب العالمين، وصلى الله وسلم وبارك على المبعوث رحمة للعالمين نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فقد اطلعت على أوراق مستخرجة من موقع الجامعة الإسلامية بالمدينة المنورة تتعلق بالندوة العلمية التي نظمتها الجامعة الإسلامية بالمدينة واستضافتها الجامعة الإسلامية العالمية بماليزيا حول مبادرة خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز للحوار بين أتباع الأديان والثقافات، وبدأت هذه الندوة في 18/11/1433هـ، وقد جاء فيها أن معالي مدير الجامعة الإسلامية بالمدينة المنورة الدكتور محمد العقلا ألقى كلمة أكد فيها أن سماحة الدين الإسلامي وإنصافه، جاءت بإقرار الحق مهما كان مصدره، والاعتراف بالصواب بغضّ النظر عن قائله، وأضاف أنّ مبدأ الحوار بين أهل الأديان مبدأ قرآني خالص، وأسلوب نبويّ مشروع، إذ نجد القرآن ينادي أهل الكتاب و ـ حتى المشركين ـ في أكثر من موضع، محاوراً لهم في شبهاتهم، ومتسائلاً عن أدلتهم، يقابل الحجة بالحجة، منطلقاً إليهم مما يؤمنون به، ومحتجًّا عليهم بما يعتقدون، ومناقشاً لهم فيما خالفوا فيه الحق، وأشار إلى أن هذا المبدأ هو الذي وفق الله خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ملك المملكة العربية السعودية للانطلاق منه، في مبادرته السامية ((للحوار بين أتباع الأديان والثقافات))، وهي المبادرة التي تنعقد حولها هذه الندوة المباركة، مؤكداً أن هذه المبادرة تفترض أن الحق مُشاعٌ لا يحق لأحد احتكاره، والصواب ضالة يسعى كل صاحب دين أو ثقافة تحصيله، وما لم يؤمن أصحاب الأديان والثقافات بهذه الفكرة، فلا يمكن تحقيق التعايش والتوافق والتسامح الذي هو أساس العلاقة بين الإنسان وأخيه الإنسان، وأن الحوار هو وسيلة الأطراف المفترقة لتجد أرضاً مشتركة، تقف عليها الأقدام راسخة لتبدأ منها تحديد أوجه الاتفاق والقواسم المشتركة، وتضع أيديها على مواطن الاختلاف، دون إلزام طرفٍ بالتنازل عما يعتقد من مبادئه وثوابته لأجل الآخر، وبعيداً عن نبذ المخالف والتنكر لما يعتقد، وأشار إلى أن هذه الندوة تحاول إبراز أهمية مبادرة خادم الحرمين الشريفين للحوار بين الأديان لتفعيلها والإفادة من سموّ فكرتها، سعياً لإعادة هيكلة العلاقات الإنسانية على أسس العدالة والتسامح والتعايش السلمي بين الجميع، واستشراف عوامل وإمكانات إعادة بناء الثقة بين العالم الإسلامي والآخر.

وهذه تنبيهات حول هذه الكلمة:

1ـ إن مما لا شك فيه أن الحق منحصر فيما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة، وأنه يلزم جميع الثقلين بعد بعثته صلى الله عليه وسلم الإيمان به والتمسك بدينه الحنيف الذي لا يقبل الله من أحد ديناً سواه؛ قال الله عز وجل: {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}، وقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِّلْعَالَمِينَ}، وقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقال: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ}، وقال: {وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، وقال: وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ}، ومعنى قوله: {أَأَسْلَمْتُمْ}: أسلِموا، وقال النبي صلى الله عليه وسلم في كتابه إلى هرقل عظيم الروم: ((أسلم تسلم)) رواه البخاري(7) ومسلم (4607)، وقال صلى الله عليه وسلم: ((والذي نفس محمد بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار)) رواه مسلم (368)، وقد ذكرت شيئاً من التفصيل في ذلك في الكلمة التي كتبتها بمناسبة إنتاج وإخراج فيلم في أمريكا مسيء إلى جناب الرسول صلى الله عليه وسلم نشرت في 8/11/1433هـ تحت عنوان: ((لن يضر السحابَ في السماء نباحُ الكلاب التي تحميها الديمقراطية الزائفة)).

2ـ لاشك أن التوراة والإنجيل المنزلين على موسى وعيسى عليهما الصلاة والسلام حق، وأن الذين أخذوا بهما من أصحابهما كانوا على حق، وقد حصل بعد زمانهما التحريف والتبديل والزيادة والنقص، ودل على ذلك القرآن، قال الله عز وجل: {فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللَّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ}، وكل ما جاء في الكتاب العزيز والسنة الصحيحة مضافاً إلى التوراة والإنجيل فإنه يُقطع بوجوده في الكتابين المنزلين وإن لم يوجد فيهما بعد التبديل، ومن أمثلة ذلك قول الله عز وجل: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، وقوله: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ} الآية، وقوله: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا}، وهذه الصفات لأصحاب رسول الله صلى الله عليه وسلم في التوراة والإنجيل لا وجود لها فيما في أيدي اليهود والنصارى من الكتب المبدلة.

3ـ أن شريعة نبينا محمد صلى الله عليه وسلم ناسخة للشرائع السابقة، وأن الحكم والعمل لا يكونان إلا فيها، وأن التعويل في جميع المجالات لا يكون إلا عليها ، قال الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاء الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئًا وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}، وقال: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، وقال: {وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ} الآية، وقال: {وَأَنِ احْكُم بَيْنَهُم بِمَآ أَنزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللَّهُ إِلَيْكَ}، ولا يبحث عن الحق والهدى فيما في أيدي اليهود والنصارى من الكتب المبدلة، وما جاء فيها من كلام حسن فقد جاء في شريعة الإسلام ما هو خير وأحسن منه؛ فقد قال صلى الله عليه وسلم: ((تركتكم على مثل البيضاء، ليلها كنهارها لا يزيغ عنها إلا هالك)) حديث صحيح رواه ابن أبي عاصم في السنة (48)، ولا يصح أن يقال بعد بعثة خاتم الأنبياء والمرسلين عليه أفضل الصلاة وأتم التسليم: إن الحق مشاع لا يحق لأحد احتكاره، والحق الذي لا حق سواه أنه يتعين على جميع المكلفين من الجن والإنس الإيمان والالتزام بكل ما جاء به المصطفى صلوات الله وسلامه وبركاته عليه من الحق والهدى، ولا يقال: إن ذلك احتكار، بل هو التزام بما أوجبه الله كما قال الله عز وجل: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ}، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123) وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى (126)}.

4ـ ما جاء في الكلمة من أن مبدأ الحوار بين أهل الأديان مبدأ قرآني خالص، وأسلوب نبويّ مشروع، إذ نجد القرآن ينادي أهل الكتاب و ـ حتى المشركين ـ في أكثر من موضع، محاوراً لهم في شبهاتهم، ومتسائلاً عن أدلتهم، يقابل الحجة بالحجة، منطلقاً إليهم مما يؤمنون به، ومحتجًّا عليهم بما يعتقدون، ومناقشاً لهم فيما خالفوا فيه الحق، هو كلام صحيح والذين يقومون بتحقيقه وتطبيقه هم علماء الشريعة، فقد ألَّفوا في ذلك مؤلفات، منها: ((تخجيل من حرَّف التوراة والإنجيل)) لأبي البقاء الهاشمي (668هـ)، و((الجواب الصحيح لمن بدل دين المسيح)) لشيخ الإسلام ابن تيمية (728هـ)، و((هداية الحيارى في أجوبة اليهود والنصارى)) لابن القيم (751هـ)، و((وإظهار الحق)) لرحمة الله الهندي (1308هـ)، وللشيخ الدكتور محمد تقي الدين الهلالي رسالة مختصرة أسماها: ((البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له من الألوهية))، أما من سواهم فدخولهم في هذا المجال لا يسلم من التخاذل والقول على الله بغير علم.

5ـ أما مبادرة خادم الحرمين الملك عبد الله ـ حفظه الله ـ ووفقه لما فيه رضاه بالحوار بين أتباع الديانات والثقافات فمعلوم أن المقصود منها التعايش السلمي بين دول العالم بحيث لا يحصل الأذى من أحد لأحد ولا الاعتداء من أحد على أحد، ومنه ما اُصطلح عليه بين الدول في هذا الزمان من إيجاد سفارات لكل دولة في دول أخرى ترعى مصالحها ويُرجع إليها في شؤونها المتعلقة بها.

6ـ ما جاء في الكلمة من التعبير بأخوة الإنسان لأخيه الإنسان لا يتفق مع ما جاء في الكتاب والسنة من إثبات أن الأخوة إنما تكون بين المسلمين؛ كما قال الله عز وجل: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}، وقال صلى الله عليه وسلم: ((المسلم أخو المسلم)) الحديث رواه مسلم (6578)، ولشيخنا الشيخ عبد العزيز بن عبد الله بن باز رحمه الله كلمة بعنوان: ((لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام)) كتبها إبان رئاسته للجامعة الإسلامية بالمدينة ونشرت في مجلتها في عددها الرابع من السنة السابعة في ربيع الآخر 1395هـ وهي في مجموع فتاواه (2/173)، قال فيها: ((أما بعد، فقد نشرت صحيفة عكاظ في عددها 3031 الصادر بتاريخ 27/8/1394هـ خبرا يتعلق بإقامة صلاة الجمعة في مسجد قرطبة، وذكرت فيه أن الاحتفال بذلك يعد تأكيدا لعلاقات الأخوة والمحبة بين أبناء الديانتين الإسلام والمسيحية. انتهى المقصود، كما نشرت صحيفة أخبار العالم الإسلامي في عددها 395 الصادر بتاريخ 29/8/1394هـ الخبر المذكور وذكرت ما نصه: ((ولا شك أن هذا العمل يعتبر تأكيدا لسماحة الإسلام وأن الدين واحد)) إلى آخره، ونظرا إلى ما في هذا الكلام من مصادمة الأدلة الشرعية الدالة على أنه لا أخوة ولا محبة بين المسلمين والكافرين، وإنما ذلك بين المسلمين أنفسهم، وأنه لا اتحاد بين الدينين الإسلامي والنصراني، لأن الدين الإسلامي هو الحق الذي يجب على جميع أهل الأرض المكلفين اتباعه، أما النصرانية فكفر وضلال بنص القرآن الكريم)) ثم ذكر أدلة على ذلك من الكتاب والسنة وبيَّن أن الحق بعد البعثة النبوية في الدين الإسلامي وحده، ثم قال: ((أما ما سواه من الأديان الأخرى سواء كانت يهودية أو نصرانية أو غيرهما فكلها باطلة، وما فيها من حق فقد جاءت شريعة نبينا محمد صلى الله عليه وسلم به أو ما هو أكمل منه، لأنها شريعة كاملة عامة لجميع أهل الأرض، أما ما سواها فشرائع خاصة نسخت بشريعة محمد صلى الله عليه وسلم التي هي أكمل الشرائع وأعمها وأنفعها للعباد في المعاش والمعاد))، وختم كلمته رحمه الله بقوله: ((ولو قيل: إن هذا الاحتفال يعتبر تأكيدا لعلاقات التعاون بين أبناء الديانتين فيما ينفع الجميع، لكان ذلك وجيها ولا محذور فيه))، وهذه الجملة الأخيرة هي التي تلتقي معها مبادرة خادم الحرمين الشريفين حفظه الله للحوار بين أتباع الديانات والثقافات.

ومن يطلع على كلمة شيخنا رحمه الله الذي تولى تصريف أمور الجامعة منذ تأسيسها خمسة عشر عاماً نائباً لرئيسها الشيخ محمد بن إبراهيم رحمه الله ثم رئيساً لها وكلمة مديرها السادس يظهر له الفرق بين حال الجامعة في زمان شبابها وحالها في زمان شيخوختها وهرمها، والله المستعان.

7ـ أما ما جاء في آخر الكلمة من البعد عن نبذ المخالف والتنكر لما يعتقد فهو مما يُستغرب ويُتعجب منه! وكيف لا يتنكر المسلمون ولا ينكرون القول بأن عزيراً ابن الله وأن المسيح ابن الله، والقول: إن الله هو المسيح ابن مريم، والقول: إن الله ثالث ثلاثة وكل ذلك مما جاء إنكاره في القرآن الكريم؟!

وأسأل الله عز وجل أن يوفق بلاد الحرمين حكومة وشعباً لكل خير، وأن يحفظها من كل شر، وأن يصلح أحوال المسلمين في كل مكان، وأن ينصر دينه ويعلي كلمته، إنه سميع مجيب.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


الدعاء بالألفاظ الشرعية لا بالتجارب الشخصية

( فهرس المحتويات )

الدعاء بالألفاظ الشرعية لا بالتجارب الشخصية

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فسبق أن كتبت كلمة بعنوان: (ليس من الدعاء ((سيؤتينا الله من فضله إنا إلى الله راغبون))) نشرت في 4/1/1433هـ، نبهت فيها على عدم صحة نسبة الدعاء في ذلك لشيخنا الشيخ عبد العزيز بن باز رحمه الله بعد التشهد الأخير في الصلاة، وعلى ما اشتمل عليه تسجيل لأحد المشايخ قال فيه: ((إذا ضيِّق عليك في الرزق قل: حسبنا الله سيؤتينا الله من فضله إنا إلى الله راغبون)) الخ.

وأنبه في هذه الكلمة على تجربتين لهذا الشيخ:

الأولى: ما جاء في تسجيل مقطع له يُتناقل في بعض الجوالات قال فيه: ((وقد قلنا بالتجربة أن الإنسان إذا كان مبتلى بسحر أو عين أو مرض عضال لو أتى الحجْر واستقبل الكعبة وقال: اللهم إنك قلت وقولك الحق: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِّلنَّاسِ}، اللهم أقمني مما أنا فيه، يُرجى أن يُرفع عنه برحمة الله الضر، يرجى ولا يجزم، لكن جاءنا بعض أهل البلاء ممن لهم سنون فيعني أراد الله أن يرشدهم إلى هذا الصنيع فرفع الله برحمته وفضله وإحسانه ما بهم من بلاء؛ لأن الله يقول: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِّلنَّاسِ}، قياماً لهم في أمر دينهم وقياماً لهم في أمر دنياهم، ولا يشترط دعاء بعينه لكن لو ذكر صدر الآية لكان أولى لو قال: اللهم أقمني من كذا وكذا ثم يدعو بما شاء)).

ولا وجه لهذا الدعاء لدفع الأمراض ولا لتعيين مكانه وهو الحجْر؛ لأنه لا أصل لهذا الدعاء ولا لمكانه، وخير من تكلف هذا الدعاء بالتجربة وهو مما ليس له أصل في الشرع الإرشاد والتوجيه إلى ما جاء به الشرع من سبب نافع والدعاء عنده، وهو شيء قريب من الكعبة الشرب من ماء زمزم، فبدلاً من توجيه الناس إلى هذا الدعاء في الحجْر لدفع البلاء يكون توجيههم إلى الشرب من ماء زمزم والدعاء عند شربه لدفع ما حل بالداعي من بلاء؛ فقد ورد في فضل هذا الماء حديث أبي ذر الطويل في صحيح مسلم (6359)، وفيه: ((إنها مباركة، إنها طعام طعم))، ورواه أبو داود الطيالسي في مسنده (459) بإسناد مسلم وزاد فيه: ((وشفاء سقم))، وورد في فضله أيضاً حديث جابر رضي الله عنه مرفوعاً: ((ماء زمزم لما شرب له)) أخرجه ابن ماجه (3062) وغيره، وقد حسَّنه بعض أهل العلم وصححه بعضهم، انظر ذلك في إرواء الغليل للألباني رحمه الله (1123)، قال ابن القيم في زاد المعاد (4/392): ((ماء زمزم سيد المياه وأشرفها وأجلّها قدراً، وأحبّها إلى النفوس وأغلاها ثمناً، وأنفسها عند الناس))، ومن خير ما يرشد إليه من الدعاء لرفع البلاء ما ثبت في صحيحي البخاري (5743) ومسلم (5707) عن عائشة رضي الله عنها: ((أن النبي صلى الله عليه وسلم كان يعوِّذ بعض أهله يمسح بيده اليمنى ويقول: اللهم رب الناس، أذهب البأس، اشفه وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً)).

ومما يناسب إيراده عند ذكر هذه التجربة وغيرها من التجارب المماثلة ما قاله الشيخ عبد الرحمن السعدي رحمه الله في تفسيره عند تفسير آية السعي بين الصفا والمروة قال: (({وَمَن تَطَوَّعَ} أي: فعل طاعة مخلصاً بها لله تعالى، {خَيْرًا} من حج وعمرة وطواف وصلاة وصوم وغير ذلك، {فَهُوَ خَيْرٌ لَّهُ} فدل هذا على أنه كلما ازداد العبد من طاعة الله ازداد خيره وكماله ودرجته عند الله لزيادة إيمانه، ودلَّ تقييد التطوع بالخير أن مَن تطوع بالبدع التي لم يشرعها الله ولا رسوله أنه لا يحصل له إلا العناء وليس بخير له، بل قد يكون شراً له إن كان متعمداً عالماً بعدم مشروعية العمل))، وإن تحقق لبعض الناس شيء مما أرادوه فهو من الابتلاء الذي ينصرف به الناس عن الأدعية الشرعية إلى التجارب المحدثة.

الثانية: ما جاء في تسجيل له عمن لم يُرزق بالذرية أنه يدعو أربعين مرة في سجوده بدعاء زكريا: {رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ}، قال فيه: ((بالتجربة عند الكثير لا نستطيع أن نقول أنه واجب أن من قال: {رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ}، أربعين مرة بقصد الدعاء في سجوده في إحدى سجداته يعني صلى ركعتين نافلة وقال في سجوده {رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ}، أربعين مرة أنه يرزق بنية أن يدعو فإن قال قائل من أين أتيتم بالأربعين قلنا الأربعين مذكورة فضلا في القرآن قال الله تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً}، هذا واحد ثم إن التجربة دلت يعني من جرب هذا وقالها أربعين مرة دلت التجربة على أنه يرزق)).

ولا شك أن خير الدعاء وأحسنه ما جاء منه في الكتاب والسنة المطهرة، وقد جاء الدعاء في ذلك في القرآن عن زكريا عليه الصلاة والسلام في موضعين وعن إبراهيم عليه الصلاة والسلام في موضع واحد، قال الله عز وجل في دعاء زكريا: {رَبِّ هَبْ لِي مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاء}، وقال: {رَبِّ لا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ}، وقال في دعاء إبراهيم: {رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ}، فيدعو المسلم بهذه الأدعية ويكررها لكن بدون التقيد بعدد معين؛ لأن التقييد بالعدد يحتاج إلى دليل، وفي تكراره في سجوده أربعين مرة انشغال المصلي بالعد في سجوده أربعين مرة، وفي الاستدلال بالآية على فضل تكرار الدعاء أربعين مرة تكلف، وهو نظير استدلال جماعة التبليغ بها على خروجهم لدعوتهم أربعين يوماً! قال شيخ الإسلام ابن تيمية رحمه الله كما في مجموع فتاواه (10/394ـ395) عن طائفة من الصوفية قال: (( وطائفة يجعلون الخلوة أربعين يوماً ويعظمون أمر الأربعينية ويحتجون فيها بأن الله تعالى واعد موسى عليه السلام ثلاثين ليلة وأتمها بعشر)).

والمأمول من هذا الشيخ وفقه الله العناية بتوجيه الناس إلى ما ورد في السنة وعدم شغلهم بتجارب لم يأت بها سنة.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان إلى الفقه في الدين والثبات على الحق والهداية إلى الصراط المستقيم، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


الدكتور عيسى الغيث غنيمة باردة للتغريبيين

( فهرس المحتويات )

الدكتور عيسى الغيث غنيمة باردة للتغريبيين

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم باحسان إلى يوم الدين.

أما بعد، فقد كتبتُ قبل أكثر من شهرين كلمة بعنوان: «إيقاف زحف التغريبيين لتدمير بلاد الحرمين مسئولية ولاة أمرها من العلماء والأمراء»، نشرت في 27/12/1435هـ، وبعد نشرها بأسبوع تقريباً نُشر كلام للدكتور عيسى الغيث في صحيفة سبق الالكترونية بتاريخ 4/1/1436هـ، وفي إم بي سي نت بتاريخ 6/1/1436هـ يعتب فيه عليَّ بشدة لوصفي عضوات مجلس الشورى بالتغريبيات والسافرات وزعمه وصفي لهن بمضاحكة زملائهن! وأجيب عن ذلك وغيره بما يلي:

1- أمَّا وصفهن بالتغريبيات فإن أوضح دليل عليه تزكية السفير البريطاني لدى المملكة لهن في قوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات» كما في كلمته التي نشرتها صحيفة الرياض في 2/4/1434هـ، فهو من أعلم الناس بهن، وأما أنا فمن أجهل الناس بهن، وقوله هو المعتبر عند التغريبيين وغيرهم

إذا قالت حذامِ فصدِّقوها فإن القول ما قالت حذامِ

2- قوله: «يوجد عضوات بمجلس الشورى منتقبات، ومنهن المحجبات غير المنتقبات، لكن لا يوجد سافرات، فالسافرة من تخرج بشعرها».

أقول: عند هذا الكاتب أن التي تكشف وجهها محجبة لا سافرة، وأن السافرة هي التي تخرج بشعرها، وعند أئمة اللغة والعلماء أن كشف الوجه يقال له: سفور، قال الفيروز ابادي في كتابه القاموس المحيط في مادة سفر: «وسفر الصبح يسفر: أضاء وأشرق كأسفر، والحرب: ولَّت، والمرأة: كشفت عن وجهها فهي سافر»، وأما العلماء فأبرز شخصية علمية في هذا العصر شيخنا الشيخ عبدالعزيز بن باز رحمه الله، فقد قال كما في «مجموع فتاويه» (5/224): «ومن المعلوم أن الدعوة إلى سفور المرأة عن وجهها دعوة باطلة ومنكرة شرعا وعقلاً ومناهضة للدين الإِسلامي ومعادية له ... ودعاة السفور المروجون له يدعون إلى ذلك إما عن جهل وغفلة وعدم معرفة لعواقبه الوخيمة، وإما عن خبث نية وسوء طوية لا يعبأون بالأخلاق الفاضلة ولا يقيمون لها وزنا، وقد يكون عن عداوة وبغضاء كما يفعل العملاء والأجراء من الخونة والأعداء»، وقد ذكرتُ بقية كلامه وكلام الشيخ محمد بن صالح العثيمين رحمه الله في تحريم الاختلاط وبيان خطورته وأضراره في كلمة: «إيقاف زحف التغريبيين» المشار إليها.

3- أما زعمه وصفي عضوات مجلس الشورى بمضاحكة زملائهن فما حصل مني ذلك كما زعم، والذي قلته في كلمتي المشار إليها: «وقد وُجد في هذه البلاد المحافظة على الفضائل أخيراً تساهل النساء في السفور وكشف الوجوه واختلاطهن بالرجال في مجالس ولجان ومنتديات وأعمال واستوديوهات إذاعة وغير ذلك، وفيهن ـ بسبب قلة الحياء ـ من تمازح وتضاحك من تطلق عليه زميلها وكأنه أحد محارمها!»، وهذا واضح في استوديوهات الإذاعة، وسبق أن ذكرت مثالاً لذلك في كلمة: «الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق» نشرت في 30/6/1432هـ، فقلت: «ومن أقرب النماذج لذلك ما يحصل في إذاعة الرياض من حوار بين مذيع ومذيعة في برنامج «صباح الخير»، وقد زارهما في الأستوديو صباح يوم الاثنين 20/6/1432هـ شابان من قسم الإعلام بجامعة الإمام محمد بن سعود الإسلامية تحاورا معهما».

4- جاء فيما نشر عنه: «داعياً جميع الأعضاء أن يتقدموا إلى المحكمة الجزائية بالمدينة المنورة من أجل أن يطبق حكم الله عليه تجاه اتهاماته للعضوات بـ «السفور» والأعضاء بأنهم يمازحون العضوات»، «مؤكداً أن عضوات المجلس لو تقدمن بدعوى ضده ــ سواء كانت في الحق العام أو الخاص ــ فإنهن سيكسبنها».

أقول: اشتهر عنه تهديد كل من يخالفه برفعه إلى القضاء، وذكر هنا أن من يقاضيني سيكسب القضية، وقد بينت في رقم (2)و(3) الماضيين أن الأمر بالعكس؛ لأني ما قلت عن أعضاء وعضوات مجلس الشورى ما زعم أني قلته فيهم، وذكرت أن قاموس اللغويين يُطلِق على كشف المرأة وجهها سفوراً، وأن أبرز علماء العصر يطلق على كشفه سفوراً، وهذا بخلاف قاموس التغريبيين ومن يخدمهم فإن كشف الوجه عندهم احتجاب وليس بسفور، والسفور عندهم أن تخرج المرأة شعرها!

5- جاء فيما نشر عنه: وقال الغيث: «هل عبدالمحسن العباد أفضل من النبي صلى الله عليه وسلم حينما أرسل الصحابة وقال لهم «لا يصلين أحدكم إلا في بني قريظة»، حيث أن هناك من أخذ بالصلاة فوراً وقال إن المقصود هو التعجل، وهناك من أخر الصلاة عن وقتها، حيث لم ينكر النبي على أحد منهم، فهل يزايد العباد على النبي الكريم ويعتبر نفسه أفضل منه؟».

أقول: هذه العبارات هي أسوأ شيء فيما نُشر عنه، وهو كلام يُستحيى من حكايته، ولو صدر ممن لا معرفة له لاعتُبر ذلك أمراً خطيراً، فكيف والذي قاله محسوبٌ على المشايخ وكان قاضياً والآن هو عضو في مجلس الشورى؟! ولا شك أن هذه من غفلة التغريبيين ومن يكون في خدمتهم، ولو كنتُ من هواة الخصام لخاصمته على عبارته البشعة القبيحة في آخر كلامه عن مزايدتي المزعومة؛ لكني بحمد الله لا أذكر أنني دخلت محكمة مخاصماً لا مدعياً ولا مدعى علي ولم يدخلها وكيل لي كذلك.

6- وحديث صلاة العصر في بني قريظة أخرجه البخاري (946) ومسلم (4602)، ولم ينكر النبي صلى الله عليه وسلم على أحد من الفريقين لأنه حصل من بعضهم أداء الصلاة في الوقت وحصل من بعضهم قضاؤها بعد خروج الوقت، ولا حجة في ذلك للتغريبيين الذين ينتقون ما تشتهيه نفوسهم من الأقوال، وسبق أن كتبت كلمة بعنوان: «دعاة التغريب ومصطلحهم «التعددية» و«الأحادية» لانتقاء ما يوافق أهواءهم» نشرت في 24/2/1431هـ، نقلت فيها جملاً من كلام أهل العلم في إنكار ذلك، ومن ذلك ما رواه ابن عبدالبر رحمه الله في جامع بيان العلم وفضله (2/91) عن سليمان التيمي أنه قال: «إذا أخذتَ برخصة كل عالم اجتمع فيك الشر كله»، ثم قال ابن عبد البر: «هذا إجماع لا أعلم فيه خلافاً»، وقال ابن الصلاح رحمه الله في فتاويه (ص:300): «مع أنه ليس كل خلاف يُستروح إليه ويعتمد عليه، ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد»، وقال الذهبي رحمه الله في السير (8/81): «ومن يتبع رخص المذاهب وزلاّت المجتهدين فقد رقّ دينه»، وقال ابن القيم رحمه الله في كتابه إعلام الموقعين (4/211): «وبالجملة فلا يجوز العمل والإفتاء في دين الله بالتشهي والتخيُّر وموافقة الغرض...»، وقال (3/300): «وكيف يقول فقيه: (لا إنكار في المسائل المختلف فيها) والفقهاء من سائر الطوائف قد صرّحوا بنقض حكم الحاكم إذا خالف كتاباً أو سنّة وإن كان قد وافق فيه بعضَ العلماء؟!»، وقال الشاطبي رحمه الله في الموافقات (2/386): «فإذا صار المكلف في كل مسألة عنَّت له يتبع رخص المذاهب وكلَّ قول وافق فيها هواه، فقد خلع ربقة التقوى، وتمادى في متابعة الهوى، ونقض ما أبرمه الشارع، وأخَّر ما قدَّمه»، وقال أيضاً (4/141): «ومن هذا أيضاً جعل بعض الناس الاختلاف رحمة للتوسع في الأقوال وعدم التحجير على رأي واحد ... ويقول: إن الاختلاف رحمة، وربما صرح صاحب هذا القول بالتشنيع على من لازم القول المشهور أو الموافق للدليل أو الراجح عند أهل النظر والذي عليه أكثر المسلمين، ويقول له: لقد حجرت واسعاً وملت بالناس إلى الحرج وما في الدين من حرج وما أشبه ذلك، وهذا القول خطأ كله وجهل بما وضعت له الشريعة، والتوفيق بيد الله».

وهذه النقول عن العلماء توضح فساد ما عليه التغريبيون المتبعون للشهوات ومن كان على شاكلتهم، ولاسيما كلام الشاطبي الذي كأنه يتحدث عن هؤلاء التغريبيين لانطباق كلامه عليهم بوضوح وجلاء، وهي نقول توضح أن الحق في واد وأن هؤلاء المتكلفين في واد آخر.

7- جلوس النساء في مجلس الشورى عند عقد جلسات المجلس في مقابلة الرجال وفيهن السافرات عن وجوههن جُمع فيه بين السفور والاختلاط، وأسوأ من هذا أنه عند تشكيل اللجان شُكلت لجنة من ستة أشخاص فيهم امرأتان إحداهما نائبة للرئيس تقوم مقامه إذا غاب في رئاسة الجلسة!! وهو شيء غريب على بلاد ظلت محافظة على الحشمة وحراسة الفضيلة منذ ولاية الملك عبدالعزيز رحمه الله إلى وقت قريب جنى بعده التغريبيون عليها حكومة وشعباً بما حصل في مجلس الشورى وغيره من السفور والاختلاط، وهو عمل مخالف لما جاءت به السنة عن رسول الله صلى الله عليه وسلم من ترك الاختلاط في مجلسه صلى الله عليه وسلم، فعن أبي سعيد الخدري رضي الله عنه قال: «جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله، فقال: اجتمعن في يوم كذا وكذا في مكان كذا وكذا، فاجتمعن، فأتاهن رسول الله صلى الله عليه وسلم فعلمهن مما علمه الله» الحديث رواه البخاري (7310) ومسلم (6699)، ولو كانت النساء تحضر مجالسه صلى الله عليه وسلم مع الرجال لأخذ العلم عنه لم يحتجن إلى هذا السؤال، وولاية المرأة على الرجال في مجلس أو لجنة وغير ذلك دليل على عدم الفلاح؛ لقوله صلى الله عليه وسلم: «لن يفلح قوم ولوا أمرهم امرأة» رواه البخاري (4425)، والنساء تَتْبع الرجال، والرجال لا يتبعونهن؛ قال الله عز وجل: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ}، وهن يدخلن في جمع الذكور ولا يدخل الرجال في جمع الإناث، قال الله عز وجل عن مريم: {وَكَانَتْ مِنَ الْقَانِتِينَ}، وعن امرأة العزيز: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}، وقال: {وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً}، ولا يقال عن الرجل: إنه كان من القانتات أو الخاطئات أو من الأخوات، وهذا الانتكاس الذي حصل للرجال والنساء في هذا الزمان في بلاد الحرمين ينطبق عليه المثل المشهور استنوق الجمل واستديكت الدجاجة، وسبق أن كتبت كلمة بعنوان: «لا يجوز للمرأة الولاية على الرجال» نشرت في 2/3/1430هـ، ورسالة بعنوان: «الانتصار للصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال» طبعت في 1425هـ وضمن مجموع كتبي ورسائلي في 1428هـ، ورسالة بعنوان: «العدل في شريعة الإسلام وليس الديمقراطية المزعومة» طبعت في 1426هـ وضمن مجموع كتبي ورسائلي في 1428هـ، ورسالة بعنوان: «وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها» طبعت في 1430هـ.

8- وقد وصفت هذا الكاتب في عنوان هذه الكلمة بأنه غنيمة باردة للتغريبيين؛ لأنه بُعيد نشر كلمتي عن إيقاف زحفهم بادر إلى خدمتهم في الاعتراض عليها باعتراضات لم يكن الصواب حليفه فيها كما هو واضح.

وأسأل الله عز وجل أن يصلح حال هذا الكاتب وفعاله، وأن يوفقه لسلوك الجادة التي سلكها أهل العلم، وأسأله تعالى أن يوفق المسلمين جميعاً لما تحمد عاقبته في الدنيا والآخرة.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


الزنديق الرافضي حسن المالكي يفضِّل الخميني على كاتب الوحي معاوية رضي الله عنه

( فهرس المحتويات )

الزنديق الرافضي حسن المالكي يفضِّل الخميني على كاتب الوحي معاوية رضي الله عنه

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فقد استمعت لمقطع من مناظرة بثتها إحدى القنوات الفضائية، فضّل في هذا المقطع الزنديق الرافضي حسن المالكي الخميني على من ائتمنه رسول الله صلى الله عليه وسلم على كتابة الوحي الصحابي الخليفة معاوية بن أبي سفيان رضي الله عنهما، بل تفوَّه هذا الأفّاك بأنه أفضل منه بكثير، ووصفه عليه من الله ما يستحق بأنه منافق!! ولا أملك وأنا أحكي هذا الإفك المبين إلا أن أقول: كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب، ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين ءامنوا ربنا إنك رءوف رحيم، يا مقلب القلوب ثبت قلوبنا على دينك، وكان صلى الله عليه وسلم يكثر من هذا الدعاء كما في سنن الترمذي (2140) بإسناد حسن ونصه: ((ثبت قلبي))، وفي الكتب الستة: الصحيحين وكتب السنن الأربعة لمعاوية رضي الله عنه مائة وثلاثون حديثاً، اتفقا على أربعة، وانفرد البخاري بأربعة ومسلم بخمسة كما في كتاب خلاصة تذهيب تهذيب الكمال للخزرجي، وهو رضي الله عنه وأرضاه أمير المؤمنين وخالهم وكاتب وحي رب العالمين وأول ملوك المسلمين وخير ملوكهم إلى يوم الدين وإن رغمت أنوف الحاقدين، وقد ذكرت كلام أهل الإنصاف فيه في رسالة بعنوان: ((من كلام المنصفين في الصحابي الخليفة معاوية رضي الله عنه))، طبعت ضمن مجموع كتبي ورسائلي (6/397ـ424)، وكتبت أيضاً كلمة بعنوان: ((من فضائل الصحابة وأقوال المنصفين فيهم عموما وفي معاوية خصوصاً)) نشرت في 6/9/1433هـ، وما توهمه بعضهم ـ كما في تسجيل له سمعته ـ من كون معاوية رضي الله عنه كتب للنبي صلى الله عليه وسلم أنه لا يلزم منه أن يكون كاتباً للوحي بل قد يكون من كتبة كُتبِه إلى الملوك، فجوابه أن الوحي يشمل الكتاب والسنة وليس خاصاً بالقرآن لقول الله عز وجل: {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)}، وكذا الأحاديث المصدرة بأمرت بكذا أو نهيت عن كذا فهي وحي من الله والآمر الناهي فيها هو الله، وكذا كتاب أبي بكر لأنس رضي الله عنهما المشتمل على الحديث الطويل في فرائض الصدقة في صحيح البخاري (1454) وفي أوله: ((هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين والتي أمر الله بها رسوله))، وليس هناك ـ فيما أعلم ـ ما ينفي كتابته للقرآن، ولو لم يكن منه إلا كتابة بعض كتبه صلى الله عليه وسلم إلى الملوك فإن كتبه مشتملة على وحي السنة، ومن أمثلة ذلك قوله صلى الله عليه وسلم في كتابه إلى هرقل: ((السلام على من اتبع الهدى))، فإنه مشتمل على بيان ما يحيَّا به الكفار، وكذا قوله صلى الله عليه وسلم فيه: ((أسلم تسلم)) رواه البخاري (7) ومسلم (4607)، وتفضيل هذا التائه التافه الخميني على معاوية رضي الله عنه ووصفه بالنفاق من أوضح الأمثلة على عمى بصيرته، وقد قال الله عز وجل: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، وهذا التفضيل منه أوضح مثال على أنه رافضي، وأما زندقته فلوصفه معاوية رضي الله عنه بالنفاق مع علمه بقول الله عز وجل: {إنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ}، ولقدحه في الصحابة، والقدح فيهم قدح في الكتاب والسنة؛ لأنهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم ، لم يعرفوا حقاً ولا هدىً ولا كتاباً ولا سنةً إلا من طريقهم رضي الله عنهم، وقد قال أبو زرعة الرازي المتوفى سنة (264هـ) رحمه الله كما في كتاب الكفاية للخطيب البغدادي (ص49) قال: ((إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنه زنديق؛ وذلك أن رسول الله صلى الله عليه وسلم عندنا حق والقرآن حق، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم ، وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى وهم زنادقة)).

وسبق لهذا المجرم الأفاك كتابات في القدح في الصحابة رضي الله عنهم وفي النيل من أهل السنة مع ادعائه كذباً وزوراً أنه من أهل السنة وهم بريئون منه براءة الشمس من اللمس وبراءة الذئب من دم يوسف عليه الصلاة والسلام، وقد رددت عليه بكتابين، أحدهما بعنوان: ((الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي))، والثاني بعنوان: ((الانتصار لأهل السنَّة والحديث في ردِّ أباطيل حسن المالكي)) طُبعا مفردين وطبعا ضمن مجموع كتبي ورسائلي (7/33ـ393) في عام 1428هـ، ومن يطلع على فهرس الكتابين فقط يقف على مدى خبثه وتلاعب الشيطان به، وكتبت عنه كلمة بعنوان: ((أفعى تعود إلى رفع رأسها من جديد لنفث سمومها)) نشرت في 15/1/1431هـ.

وزعم هذا التائه أن العباس بن عبد المطلب وعبد الله بن عباس وخالد ابن الوليد ومعاوية وعمرو بن العاص والمغيرة بن شعبة رضي الله عنهم زعم أنهم ليسوا من الصحابة الصحبة الشرعية وأن صحبتهم كصحبة المنافقين والكفار، وقد ذكرت هذيانه في ذلك والرد عليه في كتاب ((الانتصار للصحابة الأخيار))، وقد فضَّل هذا التائه الخميني على معاوية رضي الله عنه ولم يكن خافياً عليه قول الخميني في كتابه: ((الحكومة الإسلامية)) (ص52) من منشورات المكتبة الإسلامية الكبرى بطهران: ((وثبوت الولاية والحاكمية للإمام (ع) لا تعني تجرّده عن منزلته التي هي له عند الله، ولا تجعله مثل مَن عداه من الحكام؛ فإنَّ للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرَّات هذا الكون، وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه ملكٌ مقرَّب ولا نبي مرسَل، وبموجب ما لدينا من الروايات والأحاديث، فإنَّ الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالم أنواراً، فجعلهم الله بعرشه محدقين، وجعل لهم من المنزلة والزلفى ما لا يعلمه إلَّا الله، وقد قال جبرائيل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع): إنَّ لنا مع الله حالات لا يسعها ملَك مقرَّب ولا نبي مرسَل))!! أقول : بأي عقل ودين يفضَّل قائل هذا الهذيان على كاتب وحي الرحمن؟! نعوذ بالله من الخذلان والحرمان والخسران، وقد تبع الخمينيَّ على ذلك الرافضي الجديد المسمى ياسر الحبيب وهو في الحقيقة عاسر بغيض فقال: ((نحن الشيعة نعتقد بأنَّ أفضل أولياء الله عز وجل بعد المعصومين الأربعة عشر عليهم الصلاة والسلام هو سيدنا إبراهيم الخليل صلوات الله عليه، حسب تحقيق العلماء فإنَّ أفضل الخلق هو نبيُّنا صلى الله عليه وآله، ثم أمير المؤمنين والزهراء صلوات الله وسلامه عليهما في مرتبة واحدة، ثم الحسن، ثم الحسين، ثم مولانا الإمام المهدي صلوات الله عليه، ثم الأئمَّة من ذريَّة الحسين، من السجاد إلى العسكري في مرتبة واحدة، ثم إبراهيم الخليل صلوات الله عليهم!!!))، وقد ذكرت هذيانه هذا وهذيان أمثاله مع الرد عليهم في رسالة بعنوان: ((أَغلُوٌّ في بعض القرابة وجفاءٌ في الأنبياء والصحابة؟!)) نشرت مفردة وضمن مجموع كتبي ورسائلي (7/7ـ33) سنة 1428هـ، ومن أقبح هذيان هذا الزنديق الزائغ البغيض زعمه أن أبا بكر وعمر رضي الله عنهما يعذَّبان في النار أشد من عذاب إبليس فيها، وعندما ظهر هذيانه هذا في الكويت هرب إلى لندن مستودع الرويبضات التي تفر إليها من مختلف الجهات.

وقد طلبت محاكمة هذا الزنديق حسن المالكي والزنديق تركي الحمد في رسالة لخادم الحرمين الملك عبد الله بن عبد العزيز إبان ولايته للعهد في 13/9/1421هـ وكتبت خمس كلمات في زندقة تركي الحمد، آخرها بعنوان: ((زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية)) نشرت في 23/1/1433هـ، وكتبت عنهما وعن الصحفي حمزة كشغري وأمثالهم كلمة بعنوان: ((من أمن العقوبة أساء الأدب حتى مع الله والرسول والصحابة)) نشرت في 30/3/1433هـ، وقلت في آخرها: والآن قد ابتليت هذه البلاد بحثالة من أسفه سفهائها سخرت من الله عز وجل ورسوله الكريم صلى الله عليه وسلم والصحابة الأخيار رضي الله عنهم وأرضاهم، ولن يقضي على هذه الفوضى في الدين إلا المحاكمة الشرعية لكل ساخر وتنفيذ الحكم الشرعي فيه، وفي شبكة المعلومات نماذج أخرى من هؤلاء الحثالة، ويجب على كل غيور لله ودينه ورسوله وصحابته في هذه البلاد يقف على شيء من أمثال هذه الزندقة والإلحاد أن يكشف هذه الزندقة ويسعى إلى محاكمة صاحبها شرعاً.

وأسأل عز وجل أن لا يؤاخذنا بما فعل السفهاء منا، وأن يحفظ هذه البلاد حكومةً وشعباً من كل شر، وأن يوفقها لكل خير وأن ينصر بولاتها دينه ويعلي كلمته ويقطع دابر الإجرام والمجرمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


الزنديق المنافق تركي الحمد يستهزئ بالله ويحقد على الدولة السعودية وعلمائها

( فهرس المحتويات )

الزنديق المنافق تركي الحمد يستهزئ بالله ويحقد على الدولة السعودية وعلمائها

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد المرسلين نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد، فمن المعلوم لدى الخاص والعام أن العالم الإسلامي في الآونة الأخيرة يموج في فتن متنوعة في المعتقدات والأعمال، ويئن من أمراض الشبهات والشهوات، وعلى رأس فتنة الشهوات فتنة التغريب التي يلهث فيها كثيرون في هذه البلاد وراء تقليد الغرب في أنواع المفاسد والمضار؛ وقد كتبت في هذه الفتنة عشرات الكلمات منشورة في شبكة المعلومات الانترنت، وأما فتن الشبهات فواضحة في الفرق الكثيرة الموجودة في مختلف العصور المخالفة لما كان عليه سلف هذه الأمة من أصحاب رسول الله صلى الله عليه وسلم وتابعيهم بإحسان، ومن هذه الفرق فرقة الخوارج الذين أخبر عنهم الرسول صلى الله عليه وسلم في أحاديث كثيرة صحيحة، وكان بدء خروجهم في زمن الصحابة رضي الله عنهم؛ إذ فهموا نصوص القرآن فهماً خاطئاً خالفوا فيه فهم الصحابة حتى كفَّروا الصحابة وفي مقدمتهم علي بن أبي طالب رضي الله عنه، فبعث إليهم علي رضي الله عنه عبدالله بن عباس رضي الله عنهما فناظرهم وأقام عليهم الحجة فرجع ألفان منهم بعد هذه المناظرة وركب الباقون رؤوسهم وقاتلوا الصحابة فقاتلهم علي رضي الله عنه، وقصة مناظرة ابن عباس رضي الله عنهما للخوارج أخرجها الحاكم في مستدركه (2/150ـ152) بإسناد صحيح على شرط مسلم، وقد أثبتُّها في رسالة: «بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم أفيقوا يا شباب!» طبعت مفردة عام 1424هـ وطبعت سنة 1428هـ مع رسالة أخرى بعنوان: «بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير» ضمن مجموع كتبي ورسائلي (6/225ـ279).

وكما قيل: لكل قوم وارث، ففرق الضلال التي كانت في مختلف العصور لها وارثون في هذا الزمان، ومن ورثة فرقة الخوارج القديمة الفرقة الداعشية الحديثة التي نبتت في العراق قريباً، وكتبت عنها كلمة بعنوان: «فتنة الخلافة الداعشية العراقية المزعومة» نشرت في شبكة المعلومات في 28/9/1435هـ واطَّلع عليها خلال شهر أكثر من مائة ألف.

وفي يوم 5/10/1435هـ استقبل خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز حفظه الله ووفقه لما فيه رضاه في مدينة جدة جمعاً من المواطنين في مقدمتهم عدد من المشايخ، وتحدث معهم بحديث متأثراً فيه بخطر الفتنة الداعشية وغيرها، وقد خصَّ المشايخ ببعضه معاتباً لهم على الصمت والكسل عما ينبغي منهم حول هذه الفتن، وقد استغل بعض الحاقدين على العلماء والمشايخ هذا العتاب للنيل من أهل العلم؛ إذ وجدوا فيه متنفساً لهم يُخرجون بمناسبته ما في صدورهم من غل لهم، وفي مقدمة هؤلاء الحاقدين على المشايخ بل وعلى الدولة الزنديق تركي الحمد، فقد كتب مقالاً في صحيفة «العرب» اللندنية بتاريخ 17/8/2014م تحت عنوان: «إنها أزمة فكر لا أزمة فعل يا خادم الحرمين».

وقبل إيراد بعض التنبيهات على إساءته إلى المشايخ في مقاله أنبه إلى أني كتبت فيه كلمات ست مشتملة على بيان زندقته وإلحاده وكفره وإيذائه لله، أولها بتاريخ 20/9/1429هـ، وقد قال الله عز وجل: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا}، ومن آذى الخالق فمن السهل عليه إيذاء المخلوقين.

وهذه نماذج من كلامه القبيح الدال على زندقته وإلحاده وكفره اشتمل عليها كتابه «الكراديب»:

1-قوله (ص50): «دع الله وشأنه».

2- قوله (ص62): «مسكين أنت يا الله دائماً نحملك ما نقوم به من أخطاء».

3- قوله (ص78): «الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك».

4- قوله (ص120): «إبداع الشيوعيين ليس مثله إبداع».

5- قوله (ص137): «فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة».

6- قوله (ص138): «هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون».

7- قوله (ص187): «فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول».

8- قوله (ص274): «وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري».

وهذه نماذج من حقد هذا الحاقد في مقاله السيئ مع التنبيه على بعض ما اشتملت عليه من خبث وسوء.

* قال الحاقد على المشايخ: «الأزمة كل الأزمة يا سيدي الكريم تقبع في ذات الفكر، وذات الخطاب، ومفردات الفقه الذي يحمله هؤلاء عبر القرون والسنين، ولا يستطيعون النظر من منظار غيره، ولذلك هم غير قادرين على التصدي لجماعات العنف والتطرف وحزّ الأعناق، لا لكسل أو تكاسل، بل لكون الجميع يشتركون في ذات الفكر وفي ذات المقولات، وينطلقون من ذات الفقه، ويقولون بذات الخطاب، ولذلك كيف يمكن لهم أن يتصدوا لفكر هم أنفسهم يحملون أسسه في دواخلهم، وتلافيف أدمغتهم؟ ... يا سيدي الملك الكريم، الأساس الفكري ومنطلقات الخطاب واحدة لدى الجميع، فإن تفرقت بهم سبل الفعل، فإنهم لا يستطيعون الانفكاك من خيوط الخطاب، فمثلا في فتوى صادرة عن هيئة كبار العلماء في المملكة، وموقعة من كبار علماء الدين لدينا (فتوى رقم 21413، في 1/4/1421)، وهي غيض من فيض وما أوردناها هنا إلا كضرب للمثل، يتفق الجميع على القول: «ولهذا أجمع العلماء على تحريم بناء المعابد الكفرية مثل: الكنائس في بلاد المسلمين، وأنه لا يجوز اجتماع قبلتين في بلد واحد من بلاد الإسلام، وألا يكون فيها شيء من شعائر الكفار لا كنائس ولا غيرها، وأجمعوا على وجوب هدم الكنائس وغيرها من المعابد الكفرية إذا أحدثت في أرض الإسلام، ولا تجوز معارضة وليّ الأمر في هدمها بل تجب طاعته»».

ثم ذكر آثاراً منها: نهي أبي بكر رضي الله عنه الجيش عن هدم صومعة أو إيذاء ناسك متعبد فيها، وعدم هدم عمر رضي الله عنه كنيسة في البلاد التي فتحها المسلمون، وقال هذا الحاقد أنه يجد تناقضاً بينها وبين ما جاء في فتوى المشايخ من حكاية الإجماع على منع بناء الكنائس في بلاد المسلمين ووجوب هدمها إذا وُجدت وأنه لا يُعترض على الإمام في هذا الهدم.

وفي كلام هذا الحاقد إشارته إلى أن خادم الحرمين حمل صمت المشايخ على الكسل، أما هو فيعزو صمتهم إلى مشاركة من يراد الرد عليهم في أفكارهم، وذلك واضح في قوله: «ولذلك هم غير قادرين على التصدي لجماعات العنف والتطرف وحزّ الأعناق، لا لكسل أو تكاسل، بل لكون الجميع يشتركون في ذات الفكر»!! فكلام خادم الحرمين في واد وكلامه في واد آخر.

وأما الفتوى رقم (21413) بتاريخ 1/4/1421هـ التي عزاها إلى هيئة كبار العلماء فهي ليست للهيئة وإنما هي للجنة الدائمة للبحوث العلمية والإفتاء، وهي موجودة في المجلد الأول من المجموعة الثانية من فتاوى اللجنة الدائمة (ص467)، ولا تناقض بين إجماعات العلماء التي حكتها اللجنة وما جاء في معاملة الصحابة لأهل البلاد المفتوحة؛ لأن منع بناء الكنائس ووجوب هدمها إذا وُجدت إنما هو في بلاد المسلمين فلا يمكَّنون من بناء معابدهم الكفرية فيها.

وفرق بين منع البناء في بلاد المسلمين والإبقاء على الكنائس في البلاد المفتوحة إذا دفعوا الجزية.

* وقال الحاقد: «ولكن كل ما يهمني هذه الأيام، بل وكل الأيام، هو وطني وبلدي وأهلي، الذي أرى أنه إلى الهاوية يسير، ما لم يتداركنا الله برحمته، ولن يتداركنا الله جلت قدرته برحمته إلا إذا كنا من المستحقين لهذه الرحمة، فالله لا يغيّر ما بقوم حتى يغيروا ما بأنفسهم».

أقول: هذا الكلام جميل لو صدر منه بعد التوبة النصوح من كلماته الكفرية التي اشتمل عليها كتابه «الكراديب»، وسير هذه البلاد إلى الهاوية المزعوم إنما هو بسببه وأمثاله ممن تلوثت أفكارهم بأمراض الشبهات والشهوات.

* قال الحاقد: «بل وكيف لنا أن نتعامل مع عالم نحن بحاجة إليه أكثر مما هو بحاجة إلينا، ونحن نصمهم بالكفر والشرك وأنهم من أصحاب النار وبئس القرار؟ أنت تدعو يا سيدي الملك إلى حوار بين الأديان، وهي دعوة مخلصة وجميلة ونابعة من قلب فطري، والفطرة هي أساس الإسلام، رغم أني أرى أن التعايش بين الأديان هو الأهم، فعش ودع غيرك يعيش، فكيف يمكن يا سيدي أن تتحاور مع من يقول من مشائخنا بصريح العبارة أنهم كفرة ولن يُقبل منهم عمل، ومآلهم الدرك الأسفل من النار، في الوقت الذي يقول فيه رب الكون والناس أجمعين: إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ».

وفي كلامه هذا لوم شديد لمن يكفر الكفار ويعتقد أن مصيرهم إلى النار، والله هو الذي حكم عليهم بالكفر وأخبر أن مصيرهم إلى النار، قال الله عز وجل: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا}، وقال: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، وقال: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}، وقال: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}، وقال: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا}، وقال: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ}، وقال: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، وقال: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا}، وقال صلى الله عليه وسلم: «والذي نفس محمد بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار» رواه مسلم (386)، فيقال لهذا الحاقد التائه: أفلا يُكفَّر من كفَّرهم الله ورسوله صلى الله عليه وسلم؟! والحوار بين الأديان لا يكون لحقيتها فإنه بعد بعثة الرسول صلى الله عليه وسلم إلى الثقلين الجن والإنس ليس هناك دين حق إلا الإسلام الذي بعث الله به الرسول الكريم محمداً صلى الله عليه وسلم، وإنما يكون الحوار الذي دعا إليه خادم الحرمين حول تحصيل المصالح الدنيوية ومنع الاعتداء ونحو ذلك دون إخلال بما جاء به دين الإسلام، وقد كتبت في هذا الموضوع كلمة بعنوان: «الحق منحصر في شريعة الإسلام وليس مشاعاً بين الديانات والثقافات» نشرت في 24/12/1433هـ.

وأما آية البقرة فالمراد بالذين لهم أجرهم ولا خوف عليهم ولا هم يحزنون فيها من آمنوا برسلهم واتبعوهم وماتوا على ذلك، وأما بعد بعثة النبي صلى الله عليه وسلم فتحصيل الأجر والسلامة من النار لا يكون إلا لمن آمن به صلى الله عليه وسلم واتبع ما جاء به من الحق والهدى؛ لأن شريعته ناسخة لجميع الشرائع.

وأما حقد هذا التائه على الدولة فيتضح من أمرين: أحدهما ما جاء في كتابه «العدامة» (ص23) من ذم الدولة والتأليب عليها، والثاني أنه لما حصل في أوائل عام 1432هـ أحداث في بعض البلاد العربية استغل جماعة من مرضى الشبهات والشهوات تلك المناسبات لمطالبة الدولة بأن تتحول إلى ملكية دستورية على غرار المملكة المتحدة (بريطانيا)، ومن أسوإهم الزنديق تركي الحمد، وقد كتبت في ذلك كلمة بعنوان: «من أسوأ المفسدين في بلاد الحرمين تركي الحمد» نشرت في 4/4/1432هـ وقد زعموا أنهم أرادوا الإصلاح فيما أرادوه من الإفساد، وقد قال الله عز وجل: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ}.

وأما تملقه لخادم الحرمين في مقاله فهو من قبيل ما ذكره الله عن المنافقين في قوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}، ويصدق عليه قول الشاعر:

إن الأفاعي وإن لانت ملامسها عند التقلب في أنيابها العطب

وقد أدخل هذا التائه السجن لمدة وجيزة، وكان الواجب في حقه على الأقل البقاء في السجن وعدم إخراجه، وقد قال الشاعر:

لا تقطعن ذنب الأفعى وترسلها إن كنت شهماً فأتبع رأسها الذنبا

والواجب في حقه إذا لم يتب من كلماته الكفرية المشتملة على الاستهزاء بالله أن يقتل بعد الحكم عليه قضاءً بالردة، وقد قال صلى الله عليه وسلم: «من بدل دينه فاقتلوه» رواه البخاري (3017)، وقال صلى الله عليه وسلم: «لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة» رواه البخاري (6878) ومسلم (4375).

وأسأل الله عز وجل أن يحفظ هذه البلاد السعودية حكومة وشعباً من كل سوء وأن يوفقها لكل خير، وأن يوفق ولاة الأمر فيها للأخذ بنصح الناصحين والحذر من مكر الماكرين الذين يفسدون في الأرض ولا يصلحون.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


الزنديق تركي الحمد ثعبان ينفث سمومه في بلاد الحرمين

( فهرس المحتويات )

الزنديق تركي الحمد ثعبان ينفث سمومه في بلاد الحرمين

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
وبعد؛ فقد يسَّر الله للناس في هذا الزمان سرعة الاتصال والتواصل فيما بينهم في جميع أقطار الأرض بما أظهره لهم من وسائل مختلفة، لاسيما شبكة المعلومات الإنترنت التي أصبح فيها العالم وكأنه في قرية صغيرة إذا حدث فيها أمر عرفه جميع أهلها في وقت واحد، ولا يقال في مدينة كبيرة؛ لأنه إذا حدث أمر في طرفها لم يصل إلى طرفها الآخر إلا بعد مدة، وفي هذه الشبكة تيسَّر الوصول إلى الخير لمن يريده من العلوم النافعة في مختلف التخصصات الدينية والدنيوية، وتيسَّر الوصول إلى الشر لمن يريده شكلاً ومضموناً، إلحاداً وانفلاتاً في الحريات وانغماساً في أمراض الشبهات والشهوات، وفي هذه الشبكة ما أطلق عليه ((تويتر)) وأطلق على الكلمات القصيرة فيه ((تغريدات)) إشارة إلى أصوات الطيور التي تختلف أصواتها باختلاف أجناسها، فمن الطيور ما هو جميل وصوته جميل كالعصافير، ومنها ما هو بخلاف ذلك كالرخم والبوم والغربان، ومن هذا النوع نعقات تركي الحمد التالية:

العالم مشغول بقدرة إيران النووية ونحن مشغولون بقيادة المرأة للسيارة.. هزلت..
فجوة زمنية تفصلنا عن هذا العالم.. ردمها أصبح بعيد المنال..
خدعونا فقالوا شرع الله، وما هو في النهاية إلا بنات أفكارهم..
جاء رسولنا الكريم ليصحح عقيدة إبراهيم الخليل، وجاء زمن نحتاج فيه إلى من يصحح عقيدة محمد بن عبد الله..
أشغلونا بسفاسف الأمور، ونسينا عظائمها قنبلة ذرية تشغلهم.. ونحن.تخرج المرأة من بيتها لقبرها أو لا تخرج.الذرة محور تفكيرهم والمرأة محور تفكيرنا..
نازية جديدة تطل بوجهها على عالم العرب اسمها الإسلاموية.. ولكن زمن النازية ولى.. وستشرق الشمس من جديد..
سيد الخلق جاء بعقيدة الإنسان.. فحولها البعض إلى عقيدة بغضاء الإنسان..
كل الأديان تدعو إلى الحب.. فمن وجد في قلبه ذرة من كره فهو ليس على شيء.. وإن صام وصلى.. الممارسات والشعائر لا تعني ما يعتمل في القلب..
وفي هذه التغريدات بل النعقات تهكم بالمسلمين الذين أطلق عليهم ((الإسلامَوِيّة)) الذين يريدون للمرأة المسلمة السلامة من الوقوع في الفتن بمحافظتها على حجابها وعدم تعرضها لذئاب البشر، فلم يرق له دعوة النساء إلى الأخلاق الكريمة وبقائهن على الطريق القويمة، وإنما يريد للنساء في بلاد الحرمين أن تكون نسخة من نساء الغرب يتخلين عن الفضائل وينغمسن في أنواع الرذائل، ولذا يتباكى على عدم قيادة المرأة السيارة في هذه البلاد؛ لأنها لا تتمكن مع ذلك من أن تسرح بسيارتها متى شاءت وتختلط بمن شاءت وتفعل ما شاءت، ولا أدلَّ على شدة حقده على حراس الفضيلة من قوله متهكماً: ((ونحن: تخرج المرأة من بيتها لقبرها أو لا تخرج؟!!)).

ومن يقف على هذه النعقات يظهر له بوضوح مدى سوء قائلها، ولم يخدعه الدعاة إلى الحق والهدى كما زعم، وإنما خدعته نفسه الأمارة بالسوء والشيطان لشدة إعجابه بالغربيين وغير الغربيين من اليهود والنصارى والملحدين، وقد قال الله عز وجل: ( وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12) وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ (13) وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ ) .

وأسوأ نعقاته ـ وكل نعيقه سيء ـ: ((جاء رسولنا الكريم ليصحح عقيدة إبراهيم الخليل، وجاء زمن نحتاج فيه إلى من يصحح عقيدة محمد بن عبد الله))!!

فنبينا محمد صلى الله عليه وسلم متبع ملة إبراهيم وليس مصححاً لها كما قال الله عز وجل: (ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ) ، وشرائع الأنبياء عليهم الصلاة والسلام أصلها واحد وهو توحيد الله وعبادته وفروعها في الحلال والحرام مختلفة، قال الله عز وجل: ( وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ )، وقال: ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ )، وشريعة نبينا محمد صلى الله عليه وسلم ليست بحاجة إلى تصحيح، وعلماء الشريعة الداعون إلى الخير الآمرون بالمعروف والناهون عن المنكر متهمون عنده وليسوا أهلا لتصحيحه المزعوم، ومحل إعجابه الشيوعيون الذين قال عنهم في ((كراديبه)) (ص120): ((إبداع الشيوعيين ليس مثله إبداع))؟! فهل هم المرشحون عند هذا الزنديق لهذا التصحيح المزعوم؟! وهل يشفق من عنده عقل ودين على هذا المعجب بإلحاد الشيوعيين الذين قال عنهم ما قال؟! ومثلها أقواله الأخرى في كراديبه:

((دع الله وشأنه))(ص50).
((الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك))(ص78).
((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة))(ص137).
((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون))(ص138).
((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول))(ص187).
((وقد يكون ما يسيِّر الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري))(ص274).
((مسكين أنت يا الله دائماً نحملك ما نقوم به من أخطاء))(ص62).

وقد كتبت في زندقته وإلحاده خمس كلمات، آخرها بعنوان: ((زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية)) نشرت في 23/1/1433هـ، ومما قلته فيها: ((ومن أراد الوقوف على شيء من مخازيه أيضاً في سب الله يجد ذلك في شبكة المعلومات تحت عنوان: ((نظرات في كتب الدكتور تركي بن حمد الحمد)) للشيخ عبد الرحمن بن سعد الشثري، ومع ما اشتملت عليه كلمات هذا المسكين من استهزاء بالله فإنه لا يزال يمشي على الأرض بل على أرض بلاد الحرمين، وهو حقيق بما قاله أبو بكر بن العربي في كتابه: العواصم من القواصم (ص: 247) عن أناس مخذولين ذكر كلامهم وقال: ((في كفرٍ بارد لا تسخنه إلا حرارة السيف، فأما دفء المناظرة فلا يؤثر فيه))، وقد قال الشيخ أبو عبد الرحمن بن عقيل عنه وعن كتابه الكراديب كما في ملحق صحيفة المدينة بتاريخ 22/1/1431هـ: ((وأما تركي الحمد منذ أن قرأت كتابه (الكراديب) فأشهد الله على بغضه وبغض من شايعه، فوالله إن بطن الأرض خير لنا من ظاهرها إن عجزت الأمة عن صد من يسومها في عقيدتها ودينها))، وسبق أن ذكرت ذلك في الكلمة الثالثة، وأما أنا فإني أعجب ممن يطلعون على استهزائه بالله ثم تطيق عيونهم النظر إليه فضلاً عن مجالسته ومحادثته، والواجب المبادرة إلى إحالته إلى محكمة شرعية لمحاكمته، وفي صحيح البخاري (4341) أن رسول الله صلى الله عليه وسلم بعث أبا موسى الأشعري ومعاذ بن جبل رضي الله عنهما وجعل كلاً منهما على ناحية فكان كل واحد منهما إذا سار في ناحيته قريباً من ناحية الآخر زاره فجاء معاذ يسير على بغلته إلى أبي موسى وهو جالس وقد اجتمع إليه الناس وإذا رجل عنده قد جُمعت يداه إلى عنقه فسأل عنه أبا موسى؟ قال: هذا رجل كفر بعد إسلامه، قال: لا أنزل حتى يقتل، قال إنما جيء به لذلك فانزل، قال: ما أنزل حتى يقتل، فأمر به فقُتل)).

ولا يعتذر عنه بكون كلماته القبيحة في كراديبه منسوبة إلى غيره ممن سماه هشاماً ونحوه؛ فإن الذين يقول على ألسنتهم أشخاص موهومون والكلام كلامه لا كلامهم، وحاله كما قيل: كل إناء ينضح بما فيه، وكلٌ ينفق مما عنده.

وقد قيل: الطيور على أشكالها تقع؛ فقد نعق وائل القاسم في ((تويتر)) مشيداً بنعيق تركي الحمد قائلاً: ((صدق الدكتور في كل تغريداته التي ألهبت سياطها ظهور القطيع. نعم نحتاج إلى تصحيح عقيدة محمد ودين محمد ونصوص محمد بن عبدالله))!!

وكذا فعل جمال خاشقجي حيث قال في ((تويتر)): ((هذا حساب تركي الحمد .. وجبت متابعته اليوم وإن غاب صاحبه مؤقتا))، وقال: ((في العام ١٧٤٤ تبايع أمير الدرعية محمد بن سعود والشيخ محمد بن عبد الوهاب على العمل لتصحيح العقيدة))!!

تشابهت قلوبهم! والإمامان محمد بن سعود ومحمد بن عبد الوهاب رحمهما الله لم يصححا عقيدة محمد صلى الله عليه وسلم، بل قاما ببيان العقيدة الصحيحة التي جاءت في الكتاب والسنة وكان عليها سلف الأمة وببيان ما يضادها من العقائد المحدثة المخالفة لذلك، وقد اعتذر للزنديق تركي الحمد المفتون الذي وقع في فخ التغريبيين المتبعين الشهوات: أحمد قاسم الغامدي، فقد قال كما في ((تويتر)): ((تغريدة تركي الحمد تعني تصحيح ما طرأ على دين إبراهيم ومحمد عليهما الصلاة والسلام وليس تصحيح الوحي هذا الظاهر من السياق والمفردات فتبينوا)).

وإذا كان هذا المعتذر قد سوغ لنفسه الاعتذار عنه في هذه النعقة، فبم يعتذر له عن فظائعه الكفرية، ولا يليق بمن له عقل الاعتذار عن صاحب هذه الموبقات، وقد سبق أن كتبت عن هذا المعتذر كلمة بعنوان: ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين)) نشرت في 10/1/1431هـ، وكلمة بعنوان: ((تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة)) نشرت في 20/5/1431هـ.، وقد قال الله عز وجل: (هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا) .

وقد نشر في إحدى الصحف الإلكترونية أن جماعة من محبي هذا الثعبان أظهروا تحسرهم على ما اُتّخذ من إجراء حوله في خطاب لصاحب السمو الملكي الأمير سلمان ولي العهد حفظه الله مطالبين بتكريمه وإطلاق سراحه؛ زاعمين أن ذلك انتهاك سافر للميثاق العالمي لحقوق الإنسان واعتداء صريح على حق الفرد في التعبير عن رأيه!! مع عبارات أخرى تكشف وتفصح عن حال وعقل من قام بتحرير الخطاب ومن وافق عليه، ومن المعلوم أن الواجب في حريات المسلمين في أقوالهم وأفعالهم أن تكون مقيدة بشرع الله وحدوده؛ كما قال الله تعالى: ( تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ ) ، وقال: (تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ) ، ومن المعلوم أيضاً أن الواجب تقديم ميثاق الخالق على ميثاق المخلوق، والفرق بين الميثاقين كالفرق بين الله وخلقه، والله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان بن عفان رضي الله عنه، ومن لم تقوِّمه الكتب قوَّمته الكتائب كما قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله، وقد قال الله عز وجل: ( لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ )، وقال الشاعر:

لا تقطعنْ ذنب الأفعى وترسلها إن كنت شهماً فأتبع رأسها الذنبا

وكيف يُطلب العطف على الثعبان ولا يفكَّر في العطف على هلكى سمومه؟! وموقعوا الخطاب هم من جملة هلكى سمومه وسموم أمثاله من الزنادقة والملحدين، وأسلوب خطابهم شبيه بأسلوب ثعبانهم الذي قدم رسالة لخادم الحرمين بعنوان: ((نداء من مثقفين سعوديين إلى القيادة السياسية: إعلان وطني للإصلاح))، وجمع توقيعات كثيرة استكثر فيها بتوقيعات أربعة من أولاده، وقد ذكرت ذلك في كلمة بعنوان: ((من أسوإ المفسدين في بلاد الحرمين تركي الحمد)) نشرت في 4/4/1432هـ قبيل يوم الجمعة الذي تحروا به شراً لهذه البلاد، والحمد لله الذي خيب آمالهم، ومن أهم أسباب قيام الدولة السعودية وبقائها تطبيق شرع الله والأمر بالمعروف والنهي عن المنكر، وقد قال الله عز وجل: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ) ، وقال: (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ) .

وأسأل الله عز وجل أن يحفظ على هذه البلاد حكومةً وشعباً أمنها وإيمانها وسلامتها وإسلامها، وأن يكبت كل من أرادها بسوء ويقطع دابر الإجرام والمجرمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وص حبه أجمعين.

عبد المحسن بن حمد العباد البدر


الغربيون وأمثالهم هم المختطفون لأبنائنا وبناتنا والتغريبيون هم الذين وراء هذا الاختطاف

( فهرس المحتويات )

الغربيون وأمثالهم هم المختطفون لأبنائنا وبناتنا والتغريبيون هم الذين وراء هذا الاختطاف

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن والاه.

أما بعد، فقد اطلعت على حديث عن مؤتمر صحفي لصاحب السمو الملكي الأمير خالد الفيصل وزير التربية والتعليم نُشر في صحيفة الشرق الأوسط بتاريخ 27/7/1435هـ مما جاء في هذه الصحيفة عن هذا المؤتمر ما يلي:

«تخلينا عن أبنائنا فخطفوهم منا، مشيرا إلى أن المنطقة الإسلامية والعربية تعيش بين تيارين شديدين وهما التيار التكفيري والإلحادي، وأوضح الأمير خالد الفيصل خلال المؤتمر الصحافي للكشف عن تفاصيل برنامج العمل التنفيذي لدعم مشروع الملك عبد الله بن عبد العزيز لتطوير التعليم في جدة أمس أن المنطقة العربية والإسلامية حسب رأيه تعيش بين تيارين شديدين التيار التكفيري والتيار الإلحادي وهذان التياران يحيطان بالمنطقة الإسلامية والعربية إذ أن هناك من يكفّر وآخر يحاول التخلي عن الإسلام وهذان الصراعان وجدا فراغا في السعودية لأن المجتمع ترك الساحة لهما، وقال وزير التربية والتعليم بأن المدارس السعودية في السابق كانت تحتضن جميع الأنشطة لهذه الفئة من التيارين التكفيري والإلحادي، وبالتالي لم توجد أنشطة معتدلة للفكر السعودي الذي يتميز بالاعتدال منذ أن قامت عليه هذه البلاد وهو أن نتمسك بالقيم والمبادئ الإسلامية حيث بنينا عليها حضارتنا الإسلامية في استخدام كل وسائل التحضر والرقي والمعرفة الحديثة، مشيرا إلى أن الإسلام لا يرفض التحضر والتجديد والتطوير في الأنظمة والمناهج والحياة اليومية، وشدد الأمير خالد الفيصل على ضرورة بناء الحضارة ومكتسبات الحياة العصرية على مبادئ وقواعد الإسلام التي قامت عليها البلاد وهو ما يمثل منهج الاعتدال الذي وصفه بالفذ»، وجاء في الصحيفة عن تفاصيل برنامج العمل التنفيذي لدعم مشروع الملك عبدالله بن عبدالعزيز لتطوير التعليم: «واعتماد مبلغ خمسة مليارات ريال خلال الخمس سنوات المقبلة، حيث سيجري إيفاد نحو 25 ألف معلم ومعلمة للخارج للتدريب في مدارس الدول المتقدمة، للتعرف على أفضل الممارسات الحديثة في برامج تمتد لمدة عام»، وأضاف: «اعتمد مبلغ مالي نحو 350 مليون ريال سنوياً لأندية الحي لعدد ألف ناد للبنين والبنات، ومبلغ 50 مليون ريال سنوياً للأندية الموسمية لعدد نحو 800 ناد للبنين والبنات، إذ سيستثمر المجتمع المحيط بالمدرسة والطلاب على وجه الخصوص، مرافق المدرسة بعد تأهيلها في قضاء أوقاتهم بأنشطة مسائية متنوعة ثقافية ورياضية وترفيهية تمتد من الساعة الرابعة عصرا إلى التاسعة مساء».

وبعد ذكر هذه الفقرات من صحيفة الشرق الأوسط عن المؤتمر الصحفي لسمو وزير التربية والتعليم أنبه على ما يلي:

1ـ ما ذكره من التخلي عن الأبناء واختطافهم من قبل التيارين الشديدين التكفيري والإلحادي هو كلام مستقيم في حصول التكفير بغير حق من متطرفين لا علم عندهم ولا بصيرة، وسبق أن كتبت في هؤلاء رسالتين إحداهما بعنوان: «بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟! وَيحَكم أفيقوا يا شباب!!»، والثانية: «بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير» طبعت الأولى منهما في عام 1424هـ، والثانية في 1426هـ، وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/225ـ279) عام 1428هـ، وأما التكفير بحق عن علم وبصيرة من العلماء المحققين المتأخرين مثل الشيخ محمد بن عبدالوهاب رحمه الله والشيخ عبدالعزيز بن باز رحمه الله وأمثالهما فهو الذي ينبغي أن يدرَّسه الطلاب.

ومن المعلوم أن التعليم في البلاد السعودية شارك فيه كثير من جماعة الإخوان المسلمين وتأثر بأفكارهم كثير من الطلاب، وهذه الفئة التي عرف حالها بعض كبار التغريبيين مؤخراً قد عرفها الناصحون لهذه البلاد حكومة وشعباً من قبل، ولما بعث الشيخ يوسف القرضاوي رسالة لخادم الحرمين في فرحه بانفلات النساء في هذه البلاد وطلبه أن تمكَّن النساء فيها من قيادة السيارات لقيت قبولاً في الديوان الملكي فجاء الرد عليها سريعاً بالشكر، كما نشرت الرسالة والرد معاً في شبكة المعلومات، وأما رسائلي الثمان الناصحة لخادم الحرمين فلا أعلم شيئاً عن مصيرها في الديوان، والله المستعان، وقد كتبت في هذا الموضوع كلمة بعنوان: «من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين» نشرت في 27/12/1432هـ، ذكرتُ فيها شيئاً من منهج الإخوان المسلمين وما قاله مؤسس حزبهم في البراءة من كل من لا يوافقهم.

2ـ من الاختطاف الحقيقي لأبنائنا وبناتنا ابتعاثهم للدراسة في بلاد الغرب وغيرها؛ فتتلوث أفكارهم وتفسد أخلاقهم إلا من شاء الله، وقد حصل التوسع في ذلك من وزارة التعليم العالي ابتداء من عام 1426هـ استناداً إلى المشروع الذي أطلقوا عليه «برنامج خادم الحرمين للابتعاث الخارجي» للتقوي بهذه التسمية على التوسع الذي أرادوه، وقد أوضحت ذلك في كلمة بعنوان: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها» نشرت في 5/5/1434هـ.

ومن ذلك ما نشرته صحيفة الشرق في 1/5/1434هـ من اعتزام هيئة الأمر بالمعروف والنهي عن المنكر على ابتعاث 250 عضواً لتعلم اللغة الإنجليزية ذكرت ذلك في كلمة أشكال التغريب المشار إليها آنفاً، وآخر شيء في ذلك ما جاء في هذا المؤتمر الصحفي لسمو الامير خالد الفيصل من اعتماد خمسة مليارات في خمسة أعوام لابتعاث 25 ألف من المعلمين والمعلمات للخارج لمدة عام، فقد حصل اختطاف هذه الأعداد الكبيرة من الغربيين وغيرهم بسعي حثيث من المستغربين والتغريبيين في هذه البلاد.

3ـ ما ذكره من اعتماد 350 مليون ريالاً سنوياً لأندية ثقافية ورياضية وترفيهية للبنين والبنات، إن كانت أندية البنات ثقافية في مدارسهن فلا محذور في ذلك، وإن كانت رياضية فهي غير لائقة، وقد أوضحت ذلك في كلمة بعنوان: «التعويل في حكم التربية البدنية للبنات على العلماء لا على مجلس الشورى » نشرت في 20/7/1435هـ.

4ـ وبعد تعيين سمو الأمير خالد الفيصل وزيراً للتربية والتعليم بعثت لسموه الرسالة التالية بتاريخ 26/2/1435هـ داعياً وناصحاً ولا زلت آملاً في استفادة سموه منها:

«حضرة صاحب السمو الملكي الأمير المكرم خالد الفيصل آل سعود

وزير التربية والتعليم حفظه الله ووفقه لما فيه رضاه

السلام عليكم ورحمة الله وبركاته

وبعد، فأكتب لسموكم بمناسبة تعيينكم وزيراً للتربية والتعليم هذه الرسالة سائلاً المولى جل وعلا أن يكون في هذا التعيين الخير لسموكم وللوزارة بأن يتحقق في مدة ولايتكم لها ما يرضي الله في طلابها ومدرسيها وموظفيها ومناهجها وغير ذلك من شؤونها، ولاشك أن في تعيين سموكم في هذا المرفق العظيم فرصة عظيمة لسموكم تقدمون فيها كل ما يعود عليكم نفعه وثوابه في الدنيا والآخرة، وما أحسن ما قاله أحد الناصحين لأحد الولاة: «فاعمر قبرك كما عمرت قصرك»، وقد تميز والدكم العظيم رحمه الله عن غيره في هذه الأسرة الكريمة بكونه من أحفاد الإمام محمد بن سعود رحمه الله ومن أسباط الإمام محمد بن عبدالوهاب رحمه الله، وذلك يتطلب أن يكون أبناؤه أشد محافظة من غيرهم على المجد الذي ورَّثه هذان الإمامان العظيمان الذي تفيأت هذه البلاد ظلاله قريباً من ثلاثة قرون {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ}، وأخطر شيء في الإخلال بهذا المجد ما ابتليت به هذه البلاد في الآونة الأخيرة من وجود تغريبيين يلهثون وراء تقليد الغرب في كل ما هو ضار في الحكم والأخلاق وغير ذلك، فمن أهم مهمات جميع أفراد هذه الأسرة الكريمة الحذر من هذه الفئة الماكرة الساعية لتقويض البنيان الشامخ الذي ورَّثه الملك عبدالعزيز رحمه الله، وقد قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}.

وأسأل الله عز وجل أن يوفق سموكم لما تحمدون عاقبته في الدنيا والآخرة، وأن يحفظ هذه البلاد حكومةً وشعباً من كل شر، وأن يوفقها لكل خير.

وتجدون برفقه نسخة من رسالة: «كيف يؤدي الموظف الأمانة؟»، ونسخة من رسالة: «الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها»، ونسخة من كلمات: «مناهجنا الدراسية بريئة من التهم ومتهمها هو المتهم»، «لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية»، «الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات»، «لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم»، «نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها»

والله يحفظكم ويرعاكم.

والسلام عليكم ورحمة الله وبركاته».

ولكون هذه الرسالة جاءت في خضم رسائل التهاني فقد تلقيت من سموه رسالة شكر على التهنئة والرسائل المرفقة بالرسالة، والرسالة ـ كما هو واضح ـ مشتملة على النصح والدعاء، وأما التهنئة فإن كل مسئول ـ لاسيما إذا كان في ولاية كبيرة ـ يستحق التهنئة إذا أدى عمله على الوجه الذي يرضي الله عز وجل، ومن لا يكون كذلك يستحق التعزية، وآمل أن يكون سموه ممن يهنَّى ولا يعزَّى.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء

( فهرس المحتويات )

الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء

الحمد لله، وصلى الله وسلم وبارك على رسول الله نبينا محمد وعلى آله وصحبه ومن والاه.

وبعد، فقد اطلعت في صحيفة المدينة بتاريخ 13/9/1431هـ على خبر مقتضاه الاتجاه إلى تعيين امرأة في منصب أمين عام غرفة جدة عُنون له بالحروف المكبرة: ((ترشيح ثلاث نساء للتنافس على شغل منصب أمين عام غرفة جدة ـ عدم وجود ما يمنع في نظام الغرف التجارية يرجح فوزها))، وجاء في الصحيفة: ((فَتَح عدمُ وجود ما يمنع في نظام الغرف التجارية الصناعية بالمملكة من شغل المرأة منصب الأمين العام المجال لمزيد من التوقعات لتكون شاغلة كرسي المنصب في غرفة جدة سيدة، وعلى الرغم من كون غرفة جدة رائدة في المبادرات في ما يخص تمكين المرأة وفسح المجال لها لإثبات كفاءتها من خلال المشاركة الفاعلة إلا أن تطلعات بعض من رجال وسيدات الأعمال تظل تبحث في كل ما يمكن أن يعطي مشاركتها مساحة واسعة))، وجاء في الصحيفة أيضاً أن امرأةً عضواً في مجلس إدارة غرفة جدة ذكرت أن رئيس مجلس إدارة غرفة جدة أكد لها أن النظام لا يمنع من أن تكون شاغلة منصب أمين عام سيدة، وأنه تمت الموافقة من قبله على ترشيح أسماء نسائية لشغل المنصب، وقد تمَّ ترشيح ثلاثة أسماء، وجاء في الصحيفة أيضاً أن الدكتور عبد الله دحلان عضو مجلس إدارة الغرفة التجارية بجدة قال: ((وبالنظر لمنصب الأمين العام لغرفة جدة فلا يوجد في النظام ما ينص تصريحا بأن تكون وظيفة الأمين العام مقتصرة على الرجال دون النساء، وبالتالي فان لم يكن المنع بالنص فالجواز هو الأصل، لكن لا بد من اخذ المجتمع في الاعتبار؛ لأنه لابد للمجتمع أن يتقبل المرأة في منصب أمين عام الغرفة التجارية، تقابل التجار والصناع؛ لان أمراً كهذا سيكون محاطا بالغرابة في بادئ الأمر، إلا أنه ومع الوقت سيتم التعود والتعامل مع الوضع ومتوقَّع لها النجاح إن أعطيت الثقة))، وقال: ((ومنصب أمين عام غرفة جدة في هذا العهد ليس بمستغرب المطالبة به؛ إذ أن عصر خادم الحرمين الشريفين يعتبر عصر المرأة؛ حيث تقلدت فيه مناصب ظلت لسنوات طويلة حكرا على الرجال))، وقال: ((غرفة جدة رائدة في استقطاب المؤهلات وإتاحة الفرصة للنساء لتوليهن المسؤولية))!! وجاء في الصحيفة عن رجل وامرأة عضوين في مجلس إدارة غرفة جدة أيضاً التأييد لأن تشغل المرأة منصب أمين عام للغرفة والإخبار بأن نائب رئيس الغرفة امرأة.

وأعلق على هذا الخبر بما يلي:

1. ما جاء في الخبر من أن غرفة جدة رائدة في المبادرات فيما يخص تمكين المرأة وفسح المجال لها هو الواقع، فقد سبقت غيرها من الغرف التجارية بجعل المرأة عضواً في مجلس إدارتها، وقد أشرت إلى ذلك في رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!)) التي طبعت في عام 1428هـ، فقلت (ص77): ((ومن خوضهم ـ أعني المستغربين ـ إظهار وإشهار ما سمَّوه سيدات الأعمال لتكون المرأة السعودية مماثلة لغيرها في البلاد الأخرى: سافرة متبرجة، تختلط بمن شاءت، وتذهب حيث شاءت، وتسافر كيف شاءت، وتشارك الرجال جنباً إلى جنب في مختلف اللقاءات والاجتماعات في الغرف التجارية وغيرها، والمرأة المسلمة في هذه البلاد لها أن تعمل في التجارة دون اختلاط بالرجال، وتقوم بتوكيل من شاءت من الرجال في مباشرة أعمال تجارتها، وتحذر تقليد غيرها من النساء اللاتي انفلتن في البلاد الأخرى، وكل جديد فيه مخالفة للشرع يُنذر وقوعُه بخطر شديد، ومن ذلك ما حصل من بعض الغرف التجارية من إشراك بعض النساء في مجالسها تقليداً للغربيين والمستغربين في البلاد الأخرى، فإن الواجب منعه ومحاسبة من أقدم عليه وكذا من يُقدِم على غيره مما يماثله)).

ومن مكر أصحاب هذه الغرفة في انفلات النساء زيارة مجلسها لخادم الحرمين بالديوان الملكي ـ وما كان ينبغي أن تحصل هذه الزيارة ـ وعند القيام للتصوير جعلوا امرأتين عن يمينه وامرأتين عن شماله سافرات الوجوه، والرجال من بعدهن، فهي في الحقيقة رائدة ـ والرائد لا يَكْذب أهلَه ـ ولكن هذا الرائد كَذَب أهلَه فكان قدوة سيئة لسبقه إلى هذا المنكر، وهو إشراك النساء فيها سافرات مختلطات بالرجال.

2. ركز الخبر لتبرير الزج بالمرأة لتعيينها في منصب أمين عام غرفة جدة على خلو نظام الغرف التجارية من منع تعيين المرأة في هذا المنصب، وأنه إذ لم ينص على المنع فالأصل هو الجواز، وهذا فقه جديد فيه نوع من المكر للوصول إلى أمر منكر، ومن المعلوم أن هذا النظام وغيره من الأنظمة قديمة، ولم يُفهم منها هذا الفهم، لكنه لما بدأ انفلات النساء حصل تكلف ما يبرر طلب المزيد من هذا الانفلات، وقد كُرر في هذا الخبر التبرير بخلو نظام الغرف من المنع ثمان مرات لشدة اهتمام الماكرين بهذا الأمر، وفي الوقت الذي حصل تبريرهم لخلو النظام من منع تعيين امرأة تُقابل التجار والصناع وغيرهم وتذهب حيث شاءت وتسافر بدون محرم وتكون مرجعاً للرجال سافرة مختلطة بهم غفلوا أو تغافلوا عما جاء في الكتاب والسنة وما كان عليه سلف هذه الأمة مما يقتضي منع ذلك، قال الله عز وجل: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ}، وقال: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}، وقال: {وَلَيْسَ الذَّكَرُ كَالأنْثَى}، وقال: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} الآية، وكذا غيرها من الآيات التي قُدم فيها الرجال على النساء في الذكر، ولم يدخل الرجال تبعاً للنساء في جمع التكسير الخاص بهن ولا في جمع المؤنث السالم وأما النساء فدخلن تبعاً للرجال في جمع التكسير كما في قوله تعالى: {وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ}،وفي جمع المذكر السالم كما في قوله عن مريم: {وَكَانَتْ مِنَ الْقَانِتِينَ}،وقوله عن امرأة العزيز: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}، وقال صلى الله عليه وسلم: ((لن يفلح قوم ولوا أمرهم امرأة)) رواه البخاري (4425)، وقال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى}، وقال: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} الآية، وقال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} الآية، ولا يتأتى غض البصر من الجنسين مع السفور والاختلاط في العمل والدراسة وغير ذلك، وزَعْم إمكانه يصدق عليه قول الشاعر:

ألقاه في اليم مكتوفاً وقال له إياك إياك أن تبتلَّ بالماء

وقال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وإذا كان هذا التعليل في حق أمهات المؤمنين مع طهارتهن وسلامتهن من كل ريبة فغيرهن ممن لم يظفرن بذلك أولى، وقد جاء عطف غيرهن عليهن في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، وقال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945)، وقال: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (9648)، وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((مَن جرَّ ثوبه خُيلاء لم ينظر الله إليه يوم القيامة، فقالت أمُّ سلمة: فكيف يصنعن النساء بذيولهنَّ؟ قال: يُرخين شبراً، فقالت: إذاً تنكشف أقدامهنَّ! قال: فيُرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب؛ لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرِّجلين.

وكما أن تغطية النساء وجوههن دلت عليه الأدلة الشرعية فهو الذي عليه عمل النساء المسلمات، فقد استمرت النساء في مختلف العصور على ستر وجوههن عن الرجال الأجانب في الإحرام وفي غير الإحرام إلى أن بدأ السفور في أوائل القرن الرابع عشر الهجري كما ذكر الشيخ علي الطنطاوي في ذكرياته (5/226) بداية كشف نساء الشام وجوههن، وقد قال ابن المنذر كما في فتح الباري (3/406): ((أجمعوا على أن المرأة ـ يعني في الإحرام ـ تلبس المخيط كله والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال))، وقال الحافظ في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب))، وقال ابن القيم في روضة المحبين (ص 66): ((ولهذا أُمر النساء بستر وجوههن عن الرجال؛ فإن ظهور الوجه يسفر عن كمال المحاسن فيقع الافتتان، ولهذا شرع للخاطب أن ينظر إلى المخطوبة؛ فإنه إذا شاهد حسنها وجمالها كان ذلك أدعى إلى حصول المحبة والألفة بينهما))، ولو كانت النساء خرّاجات ولّاجات سافرات الوجوه لرآهن كل أحد ولم يختص النظر بالخاطب، وقد كتبت لرئيس الغرفة التجارية بجدة رسالة في أربع صفحات بتاريخ 18/3/1431هـ ذكرت فيها أضرار السفور والاختلاط تعليقاً على حديثه الصحفي الذي نشرته صحيفة المدينة في 19/2/1431هـ.

ويصدق على تولية النساء على الرجال وجعلهن مرجعاً لهم المثل المشهور: ((استنوق الجمل واستديكت الدجاجة))، وفي تولية النساء على الرجال وذل الرجال أمام النساء اختلالٌ للموازين وقلب للحقائق وتقديم للحرث على الحارث والمقوم عليه على القوَّام، فيصبح المؤخر مقدماً والمقدم مؤخراً، والتابع متبوعاً والمتبوع تابعاً، والله المستعان، وقد نقل ابن كثير رحمه الله في تفسيره قوله تعالى: {وَالأمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ} قول الحسن البصري رحمه الله ذاماً الذين فوَّضوا الأمر إلى بلقيس: ((فوضوا أمرهم إلى علجة تضطرب ثدياها)).

3. والمال من النعم التي ينعم الله بها على من يشاء من عباده، كما قال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ}، وقال: {وَءاتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي ءاتَاكُمْ}، وهو سبحانه وتعالى يبتلي بالنعم والنقم، كما قال الله عز وجل: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، والموفق هو الذي يشكر الله على نعمه بقلبه ولسانه وجوارحه، والنعم ـ كما قيل ـ إذا شُكرت قرَّت، وإذا كُفرت فرَّت، وقد قال الله عز وجل عن شكر النعم وكفرها: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، والغرف التجارية تتكون مجالسها من أصحاب الأموال الذين يُعبَّر عنهم برجال الأعمال، وحصل مؤخراً في هذه البلاد إشراك النساء ذوات الأموال في هذا المجال وأُطلق عليهن سيدات الأعمال، وإشراك النساء في عضوية الغرف التجارية والسعي إلى جعلهن في مناصب قيادية كالأمانة العامة للغرفة من الأمور المنكرة الناتجة عن الترف الذي يُنذر بالعواقب الوخيمة؛ كما قال الله عز وجل: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وكما أن فسق المترفين وإفسادهم سبب الهلاك، فإن الإصلاح فيه السلامة من الهلاك كما قال تعالى: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}، وقال تعالى: {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى (7)}، وقال: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا}،ولم يأت ذكر الترف في القرآن إلا على سبيل الذم.

4. أما قول عبد الله دحلان عضو مجلس الغرفة التجارية بجدة: ((ومنصب أمين عام غرفة جدة في هذا العهد ليس بمستغرب المطالبة به؛ إذ أن عصر خادم الحرمين الشريفين يعتبر عصر المرأة؛ حيث تقلدت فيه مناصب ظلت لسنوات طويلة حكرا على الرجال)) ففيه إساءة إلى خادم الحرمين الشريفين ومكر به بل وجناية عليه؛ لما فيه من الإشادة بانفلات النساء بمكر التغريبيين والمترفين وأن هذه الأمور المنكرة حدثت في عهده الذي وصفه بأنه عصر المرأة، وفيه أيضاً ذم لعهد والده الملك عبد العزيز رحمه الله وأبنائه الذين ولوا الأمر من بعده، لكون عهودهم خلت من إسناد مناصب قيادية إلى النساء، ولو كان وضع النساء في مناصب قيادية خيراً لما خلت منه تلك العهود، لكنه شر تنافس في إظهاره مؤخراً التغريبيون والمترفون، ومن حسن حظ خادم الحرمين ـ وفقه الله ـ التوجيه بمنع انفلات النساء، وأن تكون حالهن في عهده في الاحتشام والسلامة من السفور والبعد عن مخالطة الرجال في الأعمال والدراسة وغير ذلك، كحالهن في العهود التي سبقت عهده، وفي ذلك الذكر الحسن له في الدنيا والثواب الجزيل في الآخرة.

5. ومن مكر أصحاب هذه الغرفة أنهم سبقوا الغرف الأخرى في إشراك النساء في عضوية مجلسها واختلاطهن بالرجال، وحالهم في ذلك شبيهة بحال الرجل الذي رآه النبي صلى الله عليه وسلم يعذب في النار لأنه كان يسرق الحاج بمحجنه، فإن فُطن له قال: إنما تعلق بمحجني، وإن غُفل عنه ذهب به رواه مسلم (2102)، ولمّا لم يعاتبوا على إشراك النساء في غرفتهم زادوا على ذلك جعل واحدة من النساء نائبة للرئيس تقوم مقامه في رئاسة المجلس عند غيابه ثم اتجهوا أخيراً إلى السعي في تعيين امرأة في منصب الأمين العام للغرفة تقابل التجار والصناع وغيرهم وتكون مرجعاً للرجال بحيلة ماكرة وهي: أن نظام الغرف التجارية لا يمنع من تعيين المرأة في هذا المنصب، وفي صنيعهم هذا تدرج في انفلات النساء من سيء إلى أسوأ يتضح ذلك بقول عبد الله دحلان: ((لكن لا بد من اخذ المجتمع في الاعتبار؛ لأنه لابد للمجتمع أن يتقبل المرأة في منصب أمين عام الغرفة التجارية، تقابل التجار والصناع؛ لان أمراً كهذا سيكون محاطاً بالغرابة في بادئ الأمر، إلا أنه ومع الوقت سيتم التعود والتعامل مع الوضع ومتوقَّع لها النجاح إن أعطيت الثقة))، وفي كلامه هذا أن قتل أخلاق النساء في هذه البلاد من التغريبيين يكون بالتدرج ليتقبله المجتمع فهم يريدون إماتة الأخلاق ولو كان ذلك الموت بطيئاً، ويمكرون ويمكر الله والله خير الماكرين.

وأسأل الله عز وجل أن يوفق خادم الحرمين ـ حفظه الله ـ لإطفاء فتنة انفلات النساء التي حدثت في عهده بمكر الماكرين من التغريبيين والمترفين، إنه سميع مجيب، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير.

وأرجو من كل غيور على الدولة السعودية ورعيتها واحتشام نسائها وسلامتهن من السفور والتبرج والاختلاط بالرجال أن يدعو بهذا الدعاء وغيره لعل الله أن يستجيب دعاءهم فيلطف بالأمة ويكشف هذه الغمة ويقطع دابر المفسدين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


القول بعدم شمول دين الإسلام للسياسة اتهام له بالنقصان

( فهرس المحتويات )

القول بعدم شمول دين الإسلام للسياسة اتهام له بالنقصان

بسم الله الرحمن الرحيم

الحمد لله الذي أكمل لهذه الأمة الدين وأتم عليها النعمة ورضي لها الإسلام دينا، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد المبعوث للثقلين الجن والإنس بشيراً ونذيراً، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فإن من المعلوم أن دين الإسلام الذي بعث الله به رسوله الكريم محمداً عليه أفضل الصلاة وأتم التسليم متصف بثلاث صفات: الكمال والشمول والبقاء، فهو كامل لا نقص فيه، وشامل للثقلين الجن والإنس، وباق إلى أن يرث الله الأرض ومن عليها.

ومن الناس من أدركهم الخذلان ولم يحالفهم التوفيق فزعموا أن الدين لا يشمل السياسة وهو زعم باطل ومقالة شنيعة فظيعة فيها اتهام له بالنقصان؛ وقد قال الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، وقال : {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}، فإن السياسة داخلة تحت عموم الدين الذي أكمله الله، وداخلة تحت عموم كل شيء في قوله: {تِبْيَانًا لِكُلِّ شَيْءٍ}.

وما كان من الأحكام منصوصاً عليه في الكتاب والسنة فأمره واضح، وما لم يأت به نص خاص فإن شريعة الإسلام مستوعبة له بقواعدها وأقيستها وعموم أدلتها، ولهذا لما سُئل عبدالله بن عباس عن الباذق، وهو نوع من الأشربة لم يكن معروفاً في زمنه صلى الله عليه وسلم استدل على بيان حكمه بالدليل العام الذي يشمله ويشمل غيره فقال رضي الله عنه: «سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، فقال: ليس بعد الحلال الطيب إلا الحرام الخبيث» رواه البخاري (5598)، فهذا الحديث يدل بعمومه على أن كل مسكر مما كان في زمنه صلى الله عليه وسلم أو وُجد بعد زمنه سواء كان جامداً أو سائلاً فهو حرام، وأن ما لم يكن كذلك فهو حلال.

قال ابن القيم في كتابه إعلام الموقعين (4/375ـ376) في بيان كمال الشريعة؛ قال: «وهذا الأصل من أهم الأصول وأنفعها، وهو مبني على حرف واحد، وهو عموم رسالته صلى الله عليه وسلم بالنسبة إلى كل ما يحتاج إليه العباد في معارفهم وعلومهم وأعمالهم، وأنه لم يُحْوج أمته إلى أحد بعده، وإنما حاجتهم إلى من يبلِّغهم عنه ما جاء به، فلرسالته عمومان محفوظان لا يتطرق إليهما تخصيص، عموم بالنسبة إلى المرسَل إليهم، وعموم بالنسبة إلى كل ما يحتاج إليه مَن بُعث إليه في أصول الدين وفروعه، فرسالته كافية شافية عامة، لا تحوج إلى سواها، ولا يتم الإيمان به إلاَّ بإثبات عموم رسالته في هذا وهذا، فلا يخرج نوع من أنواع الحق الذي تحتاج إليه الأمة في علومها وأعمالها عما جاء به، وقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلّب جناحيه في السماء إلاَّ ذكر للأمة منه علماً، وعلَّمهم كل شيء حتى آداب التخلي وآداب الجماع والنوم، والقيام والقعود، والأكل والشرب، والركوب والنزول، والسفر والإقامة، والصمت والكلام، والعزلة والخلطة، والغنى والفقر، والصحّة والمرض، وجميع أحكام الحياة والموت» إلى أن قال: «وبالجملة فجاءهم بخير الدنيا والآخرة برمَّته، ولم يُحْوجهم الله إلى أحد سواه، فكيف يُظن أن شريعته الكاملة التي ما طرق العالَم شريعةٌ أكمل منها ناقصة، تحتاج إلى سياسة خارجة عنها تكملها، أو إلى قياس أو حقيقة أو معقول خارج عنها؟! ومن ظن ذلك فهو كمن ظن أن بالناس حاجة إلى رسول آخر بعده».

وقد اطلعت على كلمة صاحب السمو الملكي الأمير متعب بن عبدالله بن عبدالعزيز في افتتاح ملتقى الجنادرية التي نشرتها صحيفة الرياض في 26/5/1434هـ، وفيها قوله عن والده خادم الحرمين حفظه الله ووفقه لما فيه رضاه: «وما كان يسعى إليه ـ حفظه الله ـ بأن لا يدخل الدين في السياسة»، وهذه الجملة من كلمة سموه لا يثبت بها كونها من كلام والده حفظه الله، وكلمته مرتجلة كما ذكر في أولها، فقد تكون منه سبق لسان أو فهماً خاطئاً منه عن والده، والمأمول من سموه إيضاح الحقيقة بما يزيل اللبس وتحصل به السلامة من التهمة؛ لأنها جملة في غاية الخطورة.

وأسأل الله أن يوفق خادم الحرمين لما فيه الخير والسعادة وأن يحفظ هذه البلاد حكومةً وشعباً من كل شر وأن يوفقها لكل خير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


المجازر المروعة في بلاد الشام إلى أين وإلى متى أيها المتشدقون بالديمقراطية؟!

( فهرس المحتويات )

المجازر المروعة في بلاد الشام إلى أين وإلى متى أيها المتشدقون بالديمقراطية؟!

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه واستن بسنته إلى يوم الدين.

وبعد؛ فما أكثر تشدق دول الغرب والشرق بالديمقراطية والدفاع عن حقوق الإنسان في وقت يُمتهن فيه الإنسان ويلقى فيه بعض الناس في بعض البلاد أنواع الإيذاء من تقتيل وتدمير وتشريد، كالذي حصل ويحصل في بلاد الشام من أنواع الأذى في مدة قاربت السنتين تحت سمع العالم وبصره، وقد قتل خلال هذه المدة من شعب بلاد الشام ما يقرب من أربعين ألفاً ولم تتحرك الدول الديمقراطية تحركاً يوقف الطغمة المتسلطة في بلاد الشام عن هذه المجازر التي يعلن عنها في كل يوم، بل إن مجلس الأمن الذي ترجع إليه الدول في خلافاتها تتحكم فيه دول خمس جعلت لنفسها حق العضوية الدائمة فيه وجعلت لكل واحدة منها حق الاعتراض على أي قرار يصدره وذلك باستعمال ما سموه حق النقض ((الفيتو))، فأي ديمقراطية هذه أيها المتشدقون بالديمقراطية؟! وما حصل ويحصل في بلاد الشام من تقتيل وتشريد وتدمير بالطائرات وغيرها هو نتيجة لاستعمال دولتين من الدول الخمس هذا الحق الذي تضمَّنه نظام مجلس الأمن، وإن من المناسب لرئيس فعل بشعبه هذه الأفاعيل براً وجواً أن يهرب بطائرة من هذه الطائرات إلى دولة حليفة ليسلم شعب بلاد الشام من شره وتنتهي معاناته، وكيف يفكر في البقاء في بلاد قَتَّل فيها ودَمَّر؟! وحاله شبيهة بمغامرة جمال عبد الناصر في عام 1967م حيث أشعل حرباً مع اليهود لم تتجاوز ستة أيام وسماها اليهود حرب الأيام الستة، ترتب عليها توسع اليهود واحتلاهم أراضي إضافية من مصر وغيرها ثم يزعم أنه منتصر وأن اليهود وإن أخذوا الأرض فهم يريدون القضاء على الثورة والثورة موجودة!! وأذكر يومها أن الأستاذ عمر فروخ كتب مقالاً سخر فيه منه، عنوانه: ((ليسقط الوطن وليبق الرئيس))، فهل يريد نظيره في الظلم بشار أن يبقى ويهلك الشعب في بلاد الشام؟!

أقول في الختام: إن من حق المسلمين في بلاد الشام على إخوانهم المسلمين من العرب وغيرهم أن يبذلوا ـ ولاسيما ولاتهم ـ كل ما يستطيعون لرفع الظلم عن إخوانهم في بلاد الشام وكذا غيرهم من عقلاء العالم عليهم العمل لتخليص شعب بلاد الشام من هذه المجازر المروعة.

وأسأل الله عز وجل أن يصلح أحوال المسلمين في كل مكان، وأن يعجل لشعب بلاد الشام الفرج وأن يخلصهم من ظلم الظالمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها

( فهرس المحتويات )

المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فإن المرأة في بلاد الحرمين في الآونة الأخيرة ومنذ خمس سنوات تقريباً يتنازعها ويتجاذبها طائفتان: طائفة تدعوها إلى الجنة، وطائفة تدعوها إلى النار، طائفة تدعوها إلى الحشمة والعفاف والسلامة من كل ما يعود عليها بالضرر في دينها وأخلاقها، وطائفة تدعوها إلى هتك الحجاب والاختلاط بالرجال والانفلات الذي ينتهي بها إلى العطب والانحراف في دينها وأخلاقها، طائفة تدعوها إلى التمسك بما جاء عن الله في كتابه وسنة رسوله صلى الله عليه وسلم من الوحي الذي نزل به من عند الله الرسول الملكي جبريل عليه الصلاة والسلام إلى الرسول البشري محمد ابن عبد الله صلوات الله وسلامه وبركاته عليه وعلى آله وأصحابه ومن تبعهم بإحسان، كقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ}، وقوله: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى}، وقوله: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، وقوله صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وقوله صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه، وقوله صلى الله عليه وسلم: ((لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم، فقال رجل: يا رسول الله! إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج؟ فقال: اخرج معها)) رواه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، فقد أرشد النبي صلى الله عليه وسلم السائل في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج، وهو دال على أهمية وجود المحرم مع المرأة في سفرها، وأن سفرها بدونه معصية يجب عليها الحذر منها، ومقابل هذه الطائفة التي تدعو المرأة إلى التمسك بالأخلاق والآداب التي جاءت من عند الله طائفة أخرى هم التغريبيون من صحفيين وغير صحفيين الذين يريدون للمرأة في بلاد الحرمين أن تكون ذيلاً لنساء الغرب اللاتي تخلين عن الفضائل وانغمسن في أنواع الرذائل، ويزعمون أنهم يسعون بذلك إلى نصرة حقوق المرأة، وهم في الحقيقة من أشد أعدائها الذين يريدون لها بترك حجابها واختلاطها بالرجال لاسيما في مكاتب العمل وفصول الدراسة الامتهان والابتذال لتشبع عيون مرضى القلوب من الشباب والشابات من نظر بعضهم إلى بعض، وهو الذي وصفه الرسول صلى الله عليه وسلم بأنه زنى العينين في قوله: ((كتب على ابن آدم نصيبه من الزنى، مدرك ذلك لا محالة، فالعينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرجل زناها الخُطا، والقلب يهوى ويتمنى، ويصدّق ذلك الفرج ويكذبه)) رواه مسلم (6754) عن أبي هريرة رضي الله عنه، فأنصار المرأة حقاً هم الذين يدعونها إلى الحشمة والعفاف والبعد عن الوقوع في أسباب الفساد أخذاً بتعاليم الكتاب والسنة، وأعداؤها حقاً هم أدعياء نصرة حقوقها الذين يدعونها إلى تقليد النساء في بلاد الغرب في الامتهان والابتذال الذي يجر إلى كل بلاء ويوقع في كل رذيلة، ومتى كانت الذئاب الضارية ذات نصح للغنم؟!

فما رعى غنماً في الدَّوِّ سَرحانُ

وهو عجز بيت من قصيدة لأبي الفتح البستي في الحكم، ومعناه: فما رعى غنماً في الصحراء ذئب؛ فإن حض الغنم منه التقتيل والتمزيق، وقد قال الشاعر:

إن الرجال الناظرين إلى النساء مثل الكلاب تطوف باللحمان

إن لم تَصن تلك اللحومَ أسودُها أُكلت بلا عوض ولا أثمان

وينتقون لإشباع رغباتهم ما يوافق أهواءهم من الآراء ولو كانت شاذة، وقد أوضحت ذلك في كلمة بعنوان: ((دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم)) نشرت في تاريخ 24/2/1431هـ، بل يخوضون في الأحكام الشرعية بجهل وعمى، وقد قلت في ختام رسالة: ((تنبيهات في الحج على الكتابة المسماة أفعل ولا حرج)) المنشورة بتاريخ 1428 (ص60) تحت عنوان: ((وحتى الصحفيين يُفتون ويخوضون في الأحكام الشرعية بغير علم))، قلت: ((ولم يكن أمر الفتوى والكلام في مسائل العلم قاصراً على العلماء ومن ينتسب إلى العلم، بل أصبح مرتقى سهلاً يتسلق جدرانه كل من هبَّ ودبّ ممن لا ناقة لهم في العلم ولا جمل وليسوا في العير ولا في النفير، فطفحت الصحف بكلامهم المنفلت في مسائل العلم، ومن ذلك أن صحيفة قالت عن صحفية إنها اعتبرت آية المباهلة من أكثر الأدلة صراحة على إباحة الاختلاط، والتي نزلت عقب فرض الحجاب؛ حيث إن الآية أشارت إلى أن النبي صلى الله عليه وسلم كان سيجلب معه نساءه وأولاده للمباهلة مع وفد أساقفة نجران!!

وهذا الاستدلال من عجائب الدنيا، ولعلها لم تُسبق إليه، وقد اهتدت إلى هذا العمى وعميت عن النور الذي جاء في قول الله عز وجل: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ}، فهذه القصة في الأمم السابقة فيها أن امرأتين اضطرتا لشيخوخة أبيهما وعدم قدرته على سقي الغنم مع الرجال اضطرتا إلى الذهاب لسقي غنمهما وانتظرتا فراغ الرجال من سقي أغنامهم تجنباً لمزاحمتهم ومخالطتهم.

وجاء في الصحيفة نفسها أن صحفيا أضاف أن للاختلاط فوائد عدة، منها أنها تتيح الفرصة للرجل لمعرفة المرأة لطلب الزواج منها خلال ذهابها وإيابها، إلى جانب كسر الكثير من الحواجز التي تكون أحد الأسباب في طمع الشباب وانجذابهم المبالغ للجنس الآخر: ((فتباعد الجنسين أحدهما عن الآخر يقضي بشدة التطلب: تطلب كل منهما لصاحبه وتلهفه عليه))!!)).

ثم نقلت عن اثنين من العلماء هما الإمام ابن القيم والشيخ محمد الأمين الشنقيطي رحمهما الله، واثنين من الأمراء وهما الملك عبد العزيز والملك فهد رحمهما الله كلاماً حسناً في ذم اختلاط النساء بالرجال ومنعه وبيان خطره، ومما قاله ابن القيم: ((ولو علم أولياء الأمر ما في ذلك (يعني اختلاط النساء بالرجال) من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، ومما قاله شيخنا الشيخ الشنقيطي: ((ودعوى الجهلة السفلة: أن دوام خروج النساء بادية الرؤوس والأعناق والمعاصم والأذرع والسُّوْق ونحو ذلك يذهب إثارة غرائز الرجال؛ لأن كثرة الإمساس تذهب الإحساس. كلام في غاية السقوط والخسة؛ لأن معناه: إشباع الرغبة مما لا يجوز، حتى يزول الأرب بكثرة مزاولته))، ومما قاله الملك عبد العزيز: ((أقبح ما هنالك في الأخلاق ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن وفتح المجال لهن في أعمال لم يُخلقن لها، حتى نبذن وظائفهن الأساسية: من تدبير المنزل، وتربية الأطفال))، وأما الملك فهد فسيأتي نص تعميمه في منع تشغيل النساء مختلطات بالرجال في الدوائر الحكومية والشركات وغيرها.

ولم يقف التغريبيون والصحفيون عند الخوض في المسائل الشرعية بغير علم، بل تعدى سوء فعالهم إلى الاعتراض على اللجنة الدائمة للبحوث العلمية والإفتاء في فتواها رقم (24937) وتاريخ 23/11/1431هـ في منع النساء من عمل كاشيرات (محاسبات) في بعض الشركات مع أن هذه اللجنة برئاسة المفتي أعلى مرجع في الفتوى وأعضاؤها من هيئة كبار العلماء، والتغريبيون وغيرهم يعلمون ما وجَّه به خادم الحرمين في أوائل شهر رمضان من هذا العام من قصر الفتوى على هيئة كبار العلماء يضاف إليهم من يرشحهم سماحة المفتي ويوافق عليهم المقام السامي، لكن هؤلاء التغريبيين لا يعجبهم من الفتاوى إلا ما يوافق أهواءهم، وأما ما لا يوافقها فعندهم الاستعداد للاعتراض عليه ولو كان من أعلى جهة معتبرة في الفتوى.

وقد نشرت صحيفة الرياض بتاريخ 1/12/1431هـ فتوى قديمة للجنة برئاسة سماحة الشيخ عبد العزيز بن باز رحمه الله فيها إباحة البيع والشراء للمرأة عند الحاجة إلى ذلك مع حشمتها وستر جميع بدنها، وهي لا تخالف الفتوى الجديدة؛ لأن الفتوى القديمة فيها الاحتشام كما هو معلوم ومشاهد والجديدة فيها ابتذال واختلاط بالزملاء والرؤساء وغيرهم، وقد صدر بيان من اللجنة الدائمة للبحوث العلمية والإفتاء حول ما نشر في الصحف عن المرأة بتاريخ 25/1/1420هـ برئاسة سماحة الشيخ عبد العزيز بن باز رحمه الله وعليه ختمه قبل وفاته بأقل من ثمان وأربعين ساعة؛ حيث توفي فجر الخميس 27/1/1420هـ وجلسة اللجنة في ضحى الثلاثاء 25/1/1420، وهو بمثابة وصية مودع من ذلك الرجل الفاضل الحريص على سلامة النساء في هذه البلاد من الانحراف، وقد أوردته في رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) (ص28)، وهذا نصه:

((الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، وبعد:

فمما لا يخفى على كل مسلم بصير بدينه، ما تعيشه المرأة المسلمة تحت ظلال الإسلام، وفي هذه البلاد خصوصاً، من كرامة وحشمة وعمل لائق بها، ونيل لحقوقها الشرعية التي أوجبها الله لها، خلافاً لما كانت تعيشه في الجاهلية، وتعيشه الآن في بعض المجتمعات المخالفة لآداب الإسلام، من تسيب وضياع وظلم.

وهذه نعمة نشكر الله عليها، ويجب علينا المحافظة عليها، إلاَّ أن هناك فئات من الناس، ممن تلوثت ثقافتهم بأفكار الغرب، لا يرضيهم هذا الوضع المشرِّف، الذي تعيشه المرأة في بلادنا من حياء، وستر، وصيانة، ويريدون أن تكون مثل المرأة في البلاد الكافرة والبلاد العلمانية، فصاروا يكتبون في الصحف، ويطالبون باسم المرأة بأشياء تتلخص فيما يلي:

1ـ هتك الحجاب الذي أمرها الله به في قوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ}، وبقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وبقوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} الآية، وقول عائشة رضي الله عنها في قصة تخلفها عن الركب، ومرور صفوان بن المعطل رضي الله عنه عليها، وتخميرها لوجهها لما أحست به قالت: ((وكان يراني قبل الحجاب))، وقولها: ((كنا مع النبي صلى الله عليه وسلم ونحن محرمات، فإذا مرَّ بنا الرجال سدلت إحدانا خمارها على وجهها، فإذا جاوزونا كشفناه))، إلى غير ذلك مما يدل على وجوب الحجاب على المرأة المسلمة من الكتاب والسنّة، ويريد هؤلاء منها أن تخالف كتاب ربها وسنّة نبيها، وتصبح سافرة يتمتع بالنظر إليها كل طامع، وكل من في قلبه مرض.

2ـ ويطالبون بأن تمكن المرأة من قيادة السيارة رغم ما يترتب على ذلك من مفاسد، وما يعرضها له من مخاطر لا تخفى على ذي بصيرة.

3ـ ويطالبون بتصوير وجه المرأة، ووضع صورتها في بطاقة خاصة بها تتداولها الأيدي، ويطمع فيها كل من في قلبه مرض، ولا شك أن ذلك وسيلة إلى كشف الحجاب.

4ـ ويطالبون باختلاط المرأة والرجال، وأن تتولى الأعمال التي هي من اختصاص الرجال، وأن تترك عملها اللائق بها والمتلائم مع فطرتها وحشمتها، ويزعمون أن في اقتصارها على العمل اللائق بها تعطيلاً لها.

ولا شك أن ذلك خلاف الواقع، فإن توليتها عملاً لا يليق بها هو تعطيلها في الحقيقة، وهذا خلاف ما جاءت به الشريعة من منع الاختلاط بين الرجال والنساء، ومنع خلو المرأة بالرجل الذي لا تحل له، ومنع سفر المرأة بدون محرم؛ لما يترتب على هذه الأمور من المحاذير التي لا تحمد عقباها.

ولقد منع الإسلام من الاختلاط بين الرجال والنساء حتى في مواطن العبادة، فجعل موقف النساء في الصلاة خلف الرجال، ورغب في صلاة المرأة في بيتها، فقال النبي صلى الله عليه وسلم: ((لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن))، كل ذلك من أجل المحافظة على كرامة المرأة وإبعادها عن أسباب الفتنة.

فالواجب على المسلمين أن يحافظوا على كرامة نسائهم، وأن لا يلتفتوا إلى تلك الدعايات المضلّلة، وأن يعتبروا بما وصلت إليه المرأة في المجتمعات التي قبلت مثل تلك الدعايات وانخدعت بها، من عواقب وخيمة، فالسعيد من وعظ بغيره، كما يجب على ولاة الأمور في هذه البلاد أن يأخذوا على أيدي هؤلاء السفهاء، ويمنعوا من نشر أفكارهم السيئة؛ حماية للمجتمع من آثارها السيئة وعواقبها الوخيمة، فقد قال النبي صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء))، وقال عليه الصلاة والسلام: ((استوصوا بالنساء خيراً))، ومن الخير لهن المحافظة على كرامتهن وعفتهن، وإبعادهن عن أسباب الفتنة.

وفق الله الجميع لما فيه الخير والصلاح، وصلى الله وسلم على نبينا محمد وآله وصحبه.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس الرئيس
عبد العزيز بن عبد الله بن محمد آل الشيخ عبد العزيز بن عبد الله بن باز
عضو عضو عضو
بكر بن عبد الله أبو زيد صالح بن فوزان الفوزان عبد الله بن عبد الرحمن بن غديان

ومستند عمل النساء محاسبات في بعض الشركات هو ما ذكرته صحيفة عكاظ بتاريخ 29/8/1431هـ أن مدير مكتب العمل في جدة أبلغها أنه أصبح بإمكان المرأة السعودية قريباً العمل في وظيفة (كاشير) في الأسواق المركزية (السوبر ماركت)، وذكرت الصحيفة أن بعض الشركات بدأت بتنفيذ ذلك!! والأصل ألا تُقدم وزارة العمل على مثل هذا الإجراء إلا بعد استفتاء سماحة المفتي في ذلك، ثم إن التعليمات التي صدرت عن الدولة تمنع من مثل هذه الأعمال، ففي تعميم خادم الحرمين الملك فهد رحمه الله برقم (759/8) وتاريخ 5/10/1421هـ الموجَّه أصلاً لخادم الحرمين الملك عبد الله حفظه الله إبان ولايته للعهد وقد أعطي منه نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد ما نصه:

((تعميم

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني

السلام عليكم ورحمة الله وبركاته

وبعد: نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403 هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرّم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404 هـ.

وحيث رفع لنا سماحة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/ 1421 هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حماية لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعادا لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسؤولين لديكم بالتقيد بما قضى به الأمران المشار إليهما فأكملوا ما يلزم بموجبه.

رئيس مجلس الوزراء

نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد)).

ووزارة العمل إحدى الوزارات التي زُوِّدت بهذا التعميم فكان الواجب عليها الاعتماد عليه وعدم مخالفته، وفي أخذ وزارة العمل وغيرها بما فيه احتشام النساء وعدم اختلاطهن بالرجال طاعة لله ولرسوله ولولاة الأمر كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ}، وفي إذنها للشركات بتوظيف النساء كاشيرات ((محاسبات)) معصية لله ورسوله وولاة الأمور، ورئاسة هيئة الأمر بالمعروف والنهي عن المنكر إحدى المصالح الحكومية التي زودت بهذا التعميم لاعتماده ومن واجبها إنكار هذا المنكر والقيام بمنعه.

وأسال الله عز وجل أن يوفق كل مسؤول في الدولة إلى ما فيه الأخذ بأسباب السعادة للشباب والشابات والسلامة من السعي أو الإعانة على انحرافهم عن جادة الصواب، وأن يكفي هذه البلاد حكومةً وشعباً شر الأشرار وكيد الفجار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


أمامك أيها المسلم موسم من مواسم الآخرة فاستعد لعمارته بالأعمال الصالحة

( فهرس المحتويات )

أمامك أيها المسلم موسم من مواسم الآخرة فاستعد لعمارته بالأعمال الصالحة

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه إلي يوم الدين.

أما بعد؛ فمن المعلوم أن الله فضّل الأزمنة بعضها على بعض، ففضل شهر رمضان على سائر الشهور، وليلة القدر على سائر الليالي، ويوم عرفة على سائر الأيام، ويوم الجمعة على سائر أيام الأسبوع، {وَرَبُّكَ يَخْلُقُ مَا يَشَاء وَيَخْتَارُ}، وأمام المسلمين في هذه الأيام موسم من مواسم الآخرة، هو: شهر رمضان المبارك، فرض الله على المسلمين صيام أيامه، وسنّ رسول الله صلى الله عليه وسلم قيام لياليه؛ قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ (184) شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)}، وجاء في سنة رسول الله صلى الله عليه وسلم بيان فضل الصيام عموماً وفضل صيام رمضان خصوصاً؛ فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ عَشْرُ أَمْثَالِهَا إِلَى سَبْعمِائَة ضِعْفٍ، قَالَ اللهُ عز وجل: إِلا الصَّوْمَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي، لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ، وَلَخُلُوفُ فِيهِ أَطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ الْمِسْكِ)) رواه البخاري (1894) ومسلم (2707) واللفظ له، وإنما خص الله الصوم بأنه له في قوله ((إلا الصوم فإنه لي وأنا أجزي به)) مع أن العبادات كلها لله؛ كما قال الله عز وجل: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ (162) لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ (163)} لأن الصيام سر بين العبد وبين ربه لا يطلع عليه إلا هو، وقد يأكل الصائم في بيته ولا يعلم كونه مفطراً إلا الله، وقوله ((وأنا أجزي به)) أي بغير حساب، وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ((مَنْ أَنْفَقَ زَوْجَيْنِ فِي سَبِيلِ اللهِ نُودِيَ مِنْ أَبْوَابِ الْجَنَّةِ يَا عَبْدَ اللهِ هَذَا خَيْرٌ فَمَنْ كَانَ مِنْ أَهْلِ الصَّلاةِ دُعِيَ مِنْ بَابِ الصَّلاةِ وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الرَّيَّانِ وَمَنْ كَانَ مِنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ)) الحديث رواه البخاري (1897) ومسلم (2371)، وقد جاء في الحديث تسمية ثلاثة من أبواب الجنة باسم أعمال صالحة هي الصلاة والجهاد والصدقة ولم يسمَ الباب الخاص بالصيام بباب الصيام؛ بل سمي بباب الريَّان لأنه يشعر بحصول الري للصائمين لأنهم عطَّشوا أنفسهم بصيامهم لله فجازاهم الله عز وجل بدخولهم من باب يشعر اسمه بحصول الري لهم، وروى البخاري (1896) ومسلم (2710) عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم قال: ((إِنَّ فِي الْجَنَّةِ بَابًا يُقَالُ لَهُ الرَّيَّانُ يَدْخُلُ مِنْهُ الصَّائِمُونَ يَوْمَ الْقِيَامَةِ لا يَدْخُلُ مِنْهُ أَحَدٌ غَيْرُهُمْ، يُقَالُ: أَيْنَ الصَّائِمُونَ، فَيَقُومُونَ لا يَدْخُلُ مِنْهُ أَحَدٌ غَيْرُهُمْ، فَإِذَا دَخَلُوا أُغْلِقَ فَلَمْ يَدْخُلْ مِنْهُ أَحَدٌ))، وقال صلى الله عليه وسلم: ((مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ)) رواه البخاري (38) ومسلم (1781) عن أبي هريرة رضي الله عنه.

والصوم في اللغة: الإمساك عن الشيء، وفي الشرع: الإمساك تقرباً إلى الله عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس، والمعنى الشرعي جزء من جزئيات المعنى اللغوي؛ لأنه إمساك مخصوص.

ووجوب الصيام عن الطعام والشراب وسائر المفطرات محله شهر رمضان، أما الصيام عن الحرام فمحله طيلة عمر الإنسان، فالمسلم يصوم في أيام شهر رمضان عن الحلال والحرام، ويصوم طيلة حياته عن الحرام، فيستعمل جوارحه التي أنعم الله بها عليه من العين واللسان والأذن واليد والرجل والفرج فيما أحل الله، ويمتنع من استعمالها فيما حرم الله، والامتناع عن استعمالها فيما حرم الله هو صوم من حيث اللغة، فالعين شرع استعمالها في النظر إلى ما أحل الله ومنع من استعمالها في النظر إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم، واللسان شرع استعماله في الكلام فيما أحل الله ومنع من استعماله في الحرام، وامتناعه عن ذلك صيامه وحكمه مستمر دائم، والأذن شرع استعمالها في استماع ما أبيح لها سماعه ومنع من استعمالها في سماع ما لا يجوز سماعه، وامتناعها عن ذلك صيامها وحكمه مستمر دائم، واليد شرع استعمالها في تعاطي ما هو مباح ومنع من استعمالها في كل حرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم، والرجل شرع استعمالها في المشي إلى كل خير ومنع من المشي فيها إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم، والفرج أبيح استعماله في الحلال ومنع من استعماله في الحرام وامتناعه عن ذلك صيامه وحكمه مستمر دائم، وقد وعد الله من شكر هذه النعم واستعملها حيث أمر الله أن تستعمل وعده بالثواب الجزيل وتوعد من لم يحافظ عليها ولم يراع ما أريد استعمالها فيه بل أطلقها فيما يسخط الله ولا يرضيه بل يرضي الشيطان الذي هو عدو الله وعدو عباده، توعده بعقابه وأخبر أن هذه الجوارح مسؤولة يوم القيامة عنه وهو مسؤول عنها فقال تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً}، وقال تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}، وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20) وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21)}، وقال صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه بعد أن أمره بحفظ اللسان، وقال له معاذ: يا نبي الله وإنا لمؤاخذون بما نتكلم به؟ قال عليه الصلاة والسلام: ((ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم؟)) رواه الترمذي (2616) وغيره وقال الترمذي: حديث حسن صحيح، وقال صلى الله عليه وسلم: ((من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة)) رواه البخاري (6474) من حديث سهل بن سعد رضي الله عنه، ورواه الترمذي (2409) وحسنه من حديث أبي هريرة رضي الله عنه ولفظه: ((من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة))، وما بين اللحيين والرجلين: اللسان والفرج، وقال صلى الله عليه وسلم: ((من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)) رواه البخاري (6475) ومسلم (173) عن أبي هريرة رضي الله عنه، وأخرج البخاري (11) ومسلم (163) من حديث أبي موسى رضي الله عنه قال: قلت يا رسول الله: أي الإسلام أفضل؟ قال: ((من سلم المسلمون من لسانه ويده)) قال الحافظ ابن حجر رحمه الله في فتح الباري (1/54): ((والحديث عام بالنسبة إلى اللسان دون اليد لأن اللسان يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد نعم يمكن أن تشارك اللسان في ذلك بالكتابة، وإن أثرها في ذلك لعظيم))، وقال صلى الله عليه وسلم: ((إنَّ المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يُقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار)) رواه مسلم (6579)، وقال صلى الله عليه وسلم: ((حفت الجنة بالمكاره وحفت النار بالشهوات)) أخرجه مسلم (7130) من حديث أنس رضي الله عنه، وأخرجه البخاري (6487) عن أبي هريرة رضي الله عنه ولفظه: ((حجبت النار بالشهوات وحجبت الجنة بالمكاره))، والحاصل أنَّ الله أوجب على العبد أن يصون لسانه وفرجه وسمعه وبصره ويده ورجليه عن الحرام وهو صيام من حيث اللغة، وهذا الصيام لا يختص بوقت دون آخر بل يجب الاستمرار عليه حتى الممات طاعة لله تعالى ليفوز برضى الله ويسلم من سخطه وعقوبته.

وصلاة قيام الليل في رمضان جماعة في المسجد سنة سنها رسول الله صلى الله عليه وسلم؛ حيث صلى بأصحابه بعض الليالي من رمضان ولم يستمر في الليالي الأخرى خشية أن يُفرض ذلك على أمته صلى الله عليه وسلم، وقد توفي رسول الله صلى الله عليه وسلم ولم يفرض، فبقي الاستحباب الذي ثبت بصلاته بأصحابه بعض الليالي، وفي أثناء خلافة عمر رضي الله عنه جمع الناس على إمام في صلاة التراويح، وقد روى البخاري (1129) ومسلم (1783) عن عائشة رضي الله عنها: ((أن رسول الله صلى الله عليه وسلم صلى ذات ليلة في المسجد فصلى بصلاته ناس، ثم صلى من القابلة فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فلما أصبح قال: ((قد رأيت الذي صنعتم ولم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم)) وذلك في رمضان))، وروى البخاري (2009) ومسلم (1780) واللفظ له عن أبي هريرة رضي الله عنه قال: ((كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم فيه بعزيمة فيقول: ((من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه)) فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر، وصدراً من خلافة عمر على ذلك)).

وأفضل الليالي ليلة القدر، وهي في العشر الأواخر من رمضان، وكان عليه الصلاة والسلام يجتهد في هذه الليالي العشر؛ قال الله عز وجل: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ (3) تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ (4) سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)}، وروى البخاري (2014) ومسلم (1781) عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ((من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه))، وعن عائشة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه و سلم يجاور في العشر الأواخر من رمضان ويقول: تحروا ليلة القدر في العشر الأواخر من رمضان)) رواه البخاري (2020) ومسلم (2776)، وروى مسلم (2766) عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((من كان ملتمسها فليلتمسها في العشر الأواخر))، وعن عائشة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه و سلم إذا دخل العشر شد مئزره وأحيا ليله وأيقظ أهله)) رواه البخاري (2024) ومسلم (2787).

ولم يَحُد النبي صلى الله عليه وسلم في صلاة الليل ركعات معلومة بل جاء ما يدل على أن الأمر في ذلك واسع وذلك في قوله صلى الله عليه وسلم: ((صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى)) رواه البخاري (990) ومسلم (1748) عن ابن عمر رضي الله عنهما، وجاء في فعله صلى الله عليه وسلم حديث عائشة رضي الله عنها قالت: ((ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة)) رواه البخاري (1147) ومسلم (1723)، وجاء في حديث ابن عباس رضي الله عنهما في قصة مبيته عند خالته ميمونة رضي الله عنها أن النبي صلى الله عليه وسلم صلى ثلاث عشرة ركعة يسلم من كل ركعتين وأوتر بواحدة رواه البخاري (183) ومسلم (1789)، وهذا الذي جاء من فعله صلى الله عليه وسلم لا يدل على منع الزيادة عليه؛ وإنما يدل على أن ما فعله صلى الله عليه وسلم هو الأولى لكن مع الجمع بين العدد والصفة التي هي إطالة القراءة والركوع والسجود، وإذا صلى وراء من يصلي ركعات أكثر مما جاء من فعله صلى الله عليه وسلم فلا ينبغي له أن ينصرف قبل انصراف الإمام؛ لقوله صلى الله عليه وسلم: ((إنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة)) أخرجه أصحاب السنن الأربعة وهو عند الترمذي (806) في باب: (ما جاء في قيام شهر رمضان) على شرط مسلم، وقال: هذا حديث حسن صحيح.

وهذا الموسم العظيم من مواسم الآخرة يكون استعداد المسلم له بالعزم على عمارته من أوله إلى آخره بالأعمال الصالحة التي ترفع بها درجاته وتغفر ذنوبه، ومن ذلك:

1ـ أن يحفظ صيامه من كل ما ينقصه ويُخِل به.

2ـ أن يحافظ على صلاة قيام الليل مع الأئمة في المساجد، فإن الإتيان بها في المساجد أفضل من صلاتها في البيوت، لأنها عبادة تُشرع لها الجماعة، وألا ينصرف قبل انصراف الإمام ليظفر بأجر بقية الليلة.

3ـ أن يحرص على الجود والإحسان اقتداءً برسول الله صلى الله عليه وسلم، فقد روى البخاري (8) ومسلم (6009) عن ابن عباس رضي الله عنهما قال: ((كان النبي صلى الله عليه و سلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه و سلم أجود بالخير من الريح المرسلة)).

4ـ أن يكثر فيه من قراءة القرآن والتدبر لمعانيه.

5ـ أن يأخذ فيه بأسباب المغفرة وأن يحذر ألا يغفر له فيه؛ لحديث أبي هريرة رضي الله عنه عند الترمذي (3545) وحسنه، وفيه: ((ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له))، قال الشيخ الألباني رحمه الله في حاشية المشكاة (1/292): ((والحديث صحيح له شواهد كثيرة عن جماعة من الصحابة خرجها الحافظ المنذري في الترغيب (2/282ـ283))).

6ـ أن يحذر من شغل لياليه باللهو واللعب ومشاهدة الأفلام والمسلسلات التي تكثر في ليالي شهر رمضان لاسيما ما كان منها فيه تمثيل للصحابة رضي الله عنهم، وقد كتبت كلمة بعنوان: ((تحريم تمثيل الأنبياء والمرسلين والصحابة الغر الميامين)) نشرت قريباً في 20/8/1433هـ.

7ـ أن يجتهد في إحياء ليالي العشر الأواخر من رمضان كلها؛ لأن ليلة القدر لا تخرج عنها فيكون بذلك محيياً لها، وهي تتنقل في العشر، وقد وقعت سنةً في عهده صلى الله عليه وسلم ليلة إحدى وعشرين؛ كما في صحيح البخاري (2018) وصحيح مسلم (2769) من حديث أبي سعيد رضي الله عنه.

8ـ وكما يحرص المسلم على صيام شهر رمضان فإن عليه من باب أولى أن يكون حرصه على الصلوات الخمس في مواقيتها أشد؛ لأنها عمود الإسلام، وهي صلة وثيقة بين العبد وبين ربه تتكرر في كل يوم وليلة خمس مرات.

9ـ وبعد خروج شهر الصيام وما حصل للمسلم فيه من الأنس في العبادة والحرص عليها، فإن من حسن حظه أن يداوم بعد ذلك على التقرب إلى الله بالأعمال الصالحة؛ لأن المعبود في رمضان هو المعبود في شوال وفي كل زمان.

وأسأل الله عز وجل أن يوفق المسلمين لصيام شهر رمضان وقيامه على الوجه الذي يرضيه ويقرب إليه، وأن يصلح قلوبهم وأقوالهم وأعمالهم، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.


إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!

( فهرس المحتويات )

إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!

الحمد لله الذي هدانا للإسلام وما فيه من الحق والهدى وما كنا لنهتدي لولا أن هدانا الله، وأشهد أن لا إله إلا الله وحده لا شريك له من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن محمداً عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله، فبلغ الرسالة وأدى الأمانة ونصح الأمة، صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن اهتدى بهديه إلى يوم الدين.

أما بعد؛ فإن مما لا شك فيه أن الهداية للصراط المستقيم والمنهج القويم أجلُّ مرغوب وأعظم مطلوب، ولهذا اشتملت سورة الفاتحة التي يقرأها المسلمون في ركعات صلواتهم المفروضة والنافلة على طلب الهداية للصراط المستقيم، وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين المجانب المباين لطريق المغضوب عليهم والضالين، وقد انحصر الحق والهدى بعد بعثة نبينا محمد صلى الله عليه وسلم فيما جاء به من الكتاب والسنة وما كان عليه سلف الأمة، فما وافق ذلك فهو حق وهدى وما خالفه فهو ضلال وعمى، وماذا بعد الحق إلا الضلال؟! ومن الآيات الدالة على قصر الهدى على هدى الله دون سواه قول الله عز وجل في سورة البقرة: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقوله في سورة آل عمران عن بعض أهل الكتاب والرد عليهم: {وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ}، وقوله في سورة الأنعام: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ}، ففي قوله تعالى في سورتي البقرة والأنعام: {إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى}، وقوله في سورة آل عمران: {إِنَّ الْهُدَى هُدَى اللهِ} حصر الهدى في هدى الله وحده وأن كل ما سوى ذلك ضلال وعمى وإن سماه أهله هدى، ولهذا قال في آية سورة البقرة: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ}، وفي آيتي البقرة وآل عمران أن اليهود والنصارى لا يرضون عن المسلمين إلا إذا اتبعوا ملتهم، ويدل لكون كل ما خالف الكتاب والسنة ضلالاً وعمى قوله تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ }، وقوله: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}، وقوله: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ}، وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ}، وقوله عن المنافقين: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}، وقوله: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126)}.

ومع وضوح هذه الأدلة من الكتاب العزيز على حصر الهدى في هدى الله وأن الضلال والعمى فيما سواه نجد في هذا الزمان وقبل عدة سنوات أن التغريبيين في بلاد الحرمين اشتد نشاطهم وتوالت جهودهم في الدعوة إلى قتل الأخلاق والفضائل بترك النساء فيها الحجاب والاحتشام والوقوع في السفور والاختلاط بالرجال الأجانب تقليداً للغرب الذي ابتعدت النساء فيه عن الفضائل وانغمست في أنواع الرذائل، وقد كانت هذه البلاد منذ تأسيس دولتها السعودية على يد الملك عبد العزيز رحمه الله منذ مدة تزيد على مائة عام قد كانت سالمة من هذا الانفلات حتى أظهرت الأفاعي رؤوسها قبل عدة سنوات لنفث سمومها والدعوة بضراوة إلى سفور نسائها واختلاطهن بالرجال، ومما زاد الطين بلة تبريرهم دعوتهم إلى هذا الانفلات بالزعم بأن ذلك يكون وفقاً للضوابط الشرعية!! وهو متفق مع ما ذكره الله من صفات المنافقين في قوله: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}، ومن أمثلة ذلك ما جاء في صحيفة الوطن بتاريخ 5/6/2011م عن أحد تجار بيع الملابس النسائية حول بيع النساء في الأسواق العامة بدلاً من الرجال: ((ووصف الحكير عمل المرأة في تلك المحلات بـ((إعطاء الخبز لخبازه))، ضارباً المثل بعمل المرأة في المحلات النسائية في دول العالم، مبيناً أن المرأة جزء أساسي ولكنه كان معطلاً في تجارة التجزئة في الفترة السابقة، ورفض الحكير فكرة أن تكون المحلات النسائية التي تعمل بها المرأة مغلقة في أسواق خاصة بالنساء قائلاً: الحمد لله الأمان موجود والستر كلنا ننادي به، ولكن عملهن سيكون وفق الضوابط الشرعية والاجتماعية))، فقد أعجبه بيع النساء في أسواق عامة لأنه متفق مع ما عليه دول العالم!! ولم يعجبه بيعهن في مجمعات تجارية خاصة بالنساء وهو السائغ شرعاً، وهو ليس من المظاهر الحضارية عند التغريبيين.

ومن العجب وصفه هذا العمل بأنه متفق مع ما عليه النساء في دول العالم ثم يزعم أنه يكون وفقاً للضوابط الشرعية!! وما ذاك إلا التقليد الأعمى للغرب.

ومن أمثلة انفلات النساء في بلاد الحرمين التي أشاد بها التغريبيون وطفحت بها الصحف مما لا علاقة له البتة بالضوابط الشرعية بل هو مجرد التقليد للدول الغربية ما يلي:

1ـ قيام المسؤولين في الغرفة التجارية الصناعية بجدة بتعيين امرأة نائبة للرئيس، ومن شأن النائب قيامه مقام الرئيس في حال غيابه ومساعدته في حال حضوره، وكذا سعيهم لجعل امرأة في منصب الأمين العام تقابل التجار والصناع وتكون همزة وصل بينهم وبين الغرفة، وقد أوضحت ذلك في كلمة بعنوان: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في 30/9/1431هـ.

2ـ نشرت صحيفة الرياض الصادرة يوم الأحد 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ونشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: ((تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة))، وأمين جدة الذي حدث في عهده في الأمانة هذا الانفلات هو وزير العمل الحالي المهندس عادل فقيه، ومن كانت هذه حاله في الأمانة فالمصيبة به في الوزارة أشد وأعظم.

3ـ نشرت صحيفة عكاظ في 25/7/1431هـ خبراً عن تعيين وزير الصحة امرأة في منصب المشرف العام على العلاقات الدولية في ديوان الوزارة.

4ـ قيام وزارة التربية والتعليم في عهدها الجديد بالسماح لبعض المدارس الأهلية للبنات بقبول الطلاب في الصفوف الأولية يتولى تدريسهم نساء، وقد كتبت في ذلك كلمة بعنوان: ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية)) نشرت في 13/9/1430هـ.

5ـ نشرت صحيفة المدينة في 29/6/1432هـ الخبر التالي: ((أصدر مدير عام التربية والتعليم بالطائف محمد سعيد أبو راس قراراً هو الأول من نوعه على مستوى إدارات التربية والتعليم بتعيين امرأة في منصب مديرة العلاقات العامة في الإدارة العامة للتربية والتعليم)).

6ـ نشرت صحيفة الوطن بتاريخ 24/3/2011م خبراً عنوانه بالأحرف الكبيرة: ((سعوديات يعملن في السفارات والملحقيات الثقافية ويتحدين الصعاب، مطالبات بزيادة عدد السعوديات العاملات في الملحقيات الثقافية))، ونشرت صحيفة الرياض بتاريخ 28/6/1432هـ إعلاناً من وزارة الخارجية عن وجود وظائف نسائية شاغرة بمسمى (ملحق دبلوماسي) في التخصصات التالية ...

وما أعظم مصيبة من زج بهذه النسوة في بلاد الغرب وغيرها وعلى رأسهم وزير الخارجية ووزير التعليم العالي! وهذا الصنيع يوضح الهزائم النفسية عند بعض كبار المسئولين في الدولة ويعطي الغربيين الدليل الحسي على التبعية لهم والسير على منوالهم.

7ـ انتشر أخيراً أوراق بعنوان: ((دليل اشتراطات عمل المرأة في المملكة العربية السعودية ـ ربيع الأول 1432هـ)) اشتملت على تنظيمات لعمل المرأة من وزارة العمل جاء في آخر (ص4) منه عنوان: ((تمهيد حول اشتراطات العمل في بيئة مختلطة))، ذُكر تحته أن المادة المتعلقة بالاختلاط في نظام العمل السابق الصادر في 1389هـ ونصها: ((لا يجوز في حالة من الأحوال اختلاط النساء بالرجال في أمكنة العمل وما يتبعها من مرافق وغيرها)) أُلغيت في النظام الجديد الصادر في 1426هـ، واستُعيض عنها بمادة عامة تنطبق على الرجال والنساء، ونصها: ((يجب على صاحب العمل والعامل عند تطبيق أحكام هذا النظام الالتزام بمقتضيات أحكام الشريعة الإسلامية))، وقد اعتبرت الوزارة اختلاط الجنسين في مكان واحد للعمل أو الدراسة مماثلا لاختلاطهم في الأسواق والمطارات وغيرها، ومن المعلوم أن هناك فرقاً بين الالتقاء العارض في الأسواق وغيرها والالتقاء الدائم في مكاتب العمل وفصول الدراسة الذي لا يسلم غالباً فيه من الفتنة لاسيما مع سفور النساء الذي كان أول حدوثه في القرن الماضي من هدى شعراوي المصرية ونظيراتها، وذكر الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226) أول امرأة كشفت وجهها في بلاد الشام.

8ـ نشرت صحيفة المدينة في عددها الصادر في 29/4/1430هـ خبراً تحت عنوان: ((رزان تعمل في ماكياج الرجال وتطمح للوصول إلى المشاهير)) جاء فيه: ((لم تفكر يوماً في أن يصبح تعاملها في فن الماكياج مع الجنس الخشن، ولكن طموحها دفعها لتقديم المساعدة لكلا الطرفين بلا مخاوف، تعلمت بالممارسة وطمحت إلى أن تواصل طريقها بدون أي عقبات))، وقد نشرت الصحيفة صورتها وهي تجمِّل رجلاً وقد وضعت إصبع يدها اليسرى على أنفه وفي يدها اليمنى علبة الماكياج!!

وأقول: من يصدّق أن امرأة في بلاد الحرمين تصل إلى هذا النوع من الانفلات؟! ومن يصدق أن صحيفة سعودية تجرؤ على نشر خبر وصورة هذا الانفلات؟!

9ـ نشرت صحيفة اليوم في عددها الصادر يوم الأربعاء 30/2/1430هـ خبراً عن رحلة تطويرية إلى الكويت لثمانين شاباً وشابةً، وذكرت الصحيفة تفصيل الخبر، وأسوأ شيء في هذا الخبر قول منظمة الرحلة غير الميمونة التي اجتمع فيها ثلاثة محاذير: السفور والاختلاط والسفر بدون محارم: ((أنّ الهدف هو تطوير جيل من الشباب والشابات يقود نفسه وأسرته ووطنه وأمته، ويرسم صورة جميلة عن نفسه، وعن هويته ووطنه في الداخل والخارج))؛ فإن مثل هؤلاء الشباب والشابات لا يتوقع منهم القيادة إلا إلى الهاوية، ولا يرسمون إلا صورة سيئة عن أهل هذه البلاد في الداخل والخارج.

10ـ نشرت صحيفة الوطن في 25/3/1430هـ صور اثنتي عشرة فتاة سافرات مع الأمير الوليد بن طلال كُتب تحتها: ((الأمير الوليد يتوسط إداريات ولاعبات فريق اتحاد الملوك النسائي لكرة القدم!))، وجاء في الصحيفة: ((بحث الأمير الوليد بن طلال في الرياض أمس مع أعضاء فريق اتحاد الملوك لكرة القدم أول فريق كرة قدم نسائي بالمملكة الوضع العام للفريق وإنجازاته المختلفة والعقبات التي تواجهه، وخلال اللقاء تم توزيع مكافآت نقدية على إدارة ولاعبات الفريق بلغ مجموعها 115 ألف ريال، وذلك لقاء النتائج والبطولات التي حققها الفريق في 20 مباراة مع الفرق المحلية بجدة!!))، ومثل هذه الأعمال من الأمير والفريق والمسئولين عن الصحيفة لا تفيدهم في قبورهم شيئاً بل يخشى عليهم من أضرارها في الدنيا والآخرة.

هذه الأمثلة وغيرها كثير من زحف التغريبيين في بلاد الحرمين على قتل الأخلاق فيها والميل بها ميلاً عظيماً وتعريضها لسخط الله وعقوبته، ولا يوقف هذا الزحف على الأخلاق في هذه البلاد بإذن الله وتوفيقه إلا وقفة حزم وعزم من خادم الحرمين تحمل هذه الوقفة الشجاعة القوية النساء على التقيد بالأحكام الشرعية والبعد عن كل ما هو ممنوع شرعاً وتسكت كل ناعق بالديمقراطية الزائفة يجر الأخذ بنعيقه إلى تقويض البنيان الشامخ لهذه الدولة العريقة التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وأمان وحفاظ على الفضيلة وبعد عن أسباب الرذيلة، والله تعالى يقول: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويقول: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.

وقد كتبت في موضوع انفلات النساء أخيراً في بلاد الحرمين ثمانياً وعشرين كلمة في خلال ثلاث سنوات تقريباً، وهذه الكلمة آخرها، وأولها نشرت في 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين))، وقبل الكلمة الأولى بعثت لخادم الحرمين ثمان رسائل خاصة، سلّمت منها أربعاً بيده، وقد اشتملت هذه الرسائل على عبارات مؤثرة يغلب على الظن تأثيرها بإذن الله لو قرأها عليه رئيس الديوان الذي بعثت له الرسالة التالية في 15/9/1431هـ:

((بسم الله الرحمن الرحيم

معالي رئيس الديوان الملكي الأستاذ خالد بن عبد العزيز التويجري أصلح الله حاله وفعاله ووفقه لما فيه رضاه

السلام عليكم ورحمة الله وبركاته

وبعد، أبعث لمعاليكم برفقه سبع كلمات حول فتنة التغريبيين وخطرهم على هذه البلاد حكومةً وشعباً لاسيما خطرهم في انفلات النساء آخرها بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)).

آمل الاطلاع عليها وأن تكونوا خير عون لخادم الحرمين حفظه الله على ما فيه سعادته في الدنيا والآخرة، ومن حق خادم الحرمين عليكم الذي قربكم ومكن لكم أن تنصحوا له في كل ما فيه صلاح الراعي والرعية وأن توصلوا له كل نصح، وكل مسئول لا بد له من ترك عمله بعجز أو عزل أو موت والموفق من تكون أعماله في مسئوليته مبنية على السداد والاستقامة مع السلامة من كل ما يعود عليه بالمضرة والعاقبة الوخيمة في الدنيا والآخرة، وقد كنتَ مع وزيري الإعلام والعمل متلازمين وملازمين خادم الحرمين حفظه الله حضراً وسفراً، وقد ترك الأول عمله بالعزل مع أنه كانت تجاب دعوته في منزله بالمدينة والثاني ترك عمله بالموت.

وأسأل الله عز وجل أن يوفقكم لما فيه الصلاح والإصلاح ولما فيه سعادة الدنيا والآخرة.

والسلام عليكم ورحمة الله وبركاته

أخوكم: عبد المحسن بن حمد العباد البدر)).

وعود على بدء أنقل في هذه الكلمة جملاً مما جاء في الكلمة الأولى لعل الله أن ينفع هذه البلاد حكومة وشعباً بنصح الناصحين والسلامة من كيد الكائدين ومكر الماكرين.

((وإنه لعار على أهل هذه البلاد حكومة وشعباً أن يبدأ انفلات النساء فيها بمكر من دعاة التغريب ومتبعي الأهواء والشهوات، ثم تتوالى فتنة النساء والتسيب والانحلال حتى تصل في المستقبل إلى ما وصلت إليه المرأة في بلاد الشام من الانحدار المشاهد المعاين مع أن أول امرأة مسلمة كشفت وجهها في بلاد الشام حصل في القرن الماضي كما تقدمت الإشارة إليه في ذكريات الشيخ علي الطنطاوي، وهؤلاء الشراذم من المستغربين إذا ماتوا مات ذكرهم السيء معهم وأهملهم التاريخ، ويُنسب التفريط إلى من حصل بدء الانفلات في عهده ممن دخلوا التاريخ وأُثبت فيه ما لهم وما عليهم، وأعظم المصائب المصيبة في الدين والأخلاق، ومن أعظم المصائب على هذه البلاد تحوُّل النساء فيها من الاحتشام والاحتجاب إلى الانفلات والاختلاط بالرجال، فما أعظم ذلك من مصيبة! وما أعظم جناية من كانوا سبباً في بدء هذا الانفلات في بلاد نزل فيها الوحي وشعَّ منها النور إلى أنحاء المعمورة، وفيها الحرمان الشريفان مكة والمدينة، وفيها المسجدان المقدسان، وفيها الكعبة المشرفة قبلة المسلمين التي يتجه المسلمون إليها من كل مكان، وفيها أماكن أداء مناسك الحج والعمرة، وفيها بعث رسول الله صلى الله عليه وسلم، وفيها عاش، وفيها قامت دولة الإسلام الأولى، وفيها ووري جسده الشريف صلى الله عليه وسلم، فلا غرو ـ وفيها هذه الميزات ـ أن تبقى متمسكة بدين الإسلام وأخلاقه الكريمة، ولا يسوغ لها أن تتابع غيرها من الدول الإسلامية التي انفلتت فيها النساء تقليداً للغرب وتحقيقاً لرغباته، بل الواجب على أهل تلك البلاد متابعة هذه البلاد في الخير والتمسك بالدين والأخلاق، فالأصل أن تكون هذه البلاد متبوعة في الخير لا أن تكون تابعة في الشر، ولم يكن سفور النساء واختلاطهن بالرجال خيرا حُجب عن هذه البلاد، بل هو شر حفظها الله منه في الماضي، وأسأل الله عز وجل أن يحفظها منه في المستقبل)).

((ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: ((ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وقال صلى الله عليه وسلم: ((إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة)) رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: ((وفِرَّ من المجذوم كما تفر من الأسد)) رواه البخاري (5707)، وفي حلية الأولياء لأبي نعيم (5/336) عن الأوزاعي قال: قال عمر بن عبد العزيز لجلسائه: ((من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي الأمانة التي حملها مني ومن الناس، فإذا كان كذلك فحيهلا به، وإلا فهو في حرج من صحبتي والدخول علي))، وأما حالهم في الآخرة، فقد قال الله عز وجل في أمثالهم: {هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (66) الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ (67)})).

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية

( فهرس المحتويات )

اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية

الحمد لله وحده، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبد الله، وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد دأبت الصحف في السنوات القليلة الماضية على نشر كل ما من شأنه التنويه بانفلات النساء في بلاد الحرمين لاسيما تعيينات بعض المسئولين لبعض النساء في مناصب قيادية، فإنها تبرز ذلك بحروف مكبّرة اهتماماً بهذا الحدث، ومن آخر ما قذفته الصحف من ذلك ما نشرته صحيفة المدينة بتاريخ 11/5/1433هـ بحروف مكبرة عن تكليف وزير الصحة أول امرأة بمرتبة وكيل مساعد؛ جاء في الخبر: ((كما يتضمن الهيكل أربعة وكلاء وتسعة وكلاء مساعدين وتكليف أول إمرأة في تاريخ الوزارة بمرتبة وكيل مساعد لشؤون الخدمات الطبية المساعدة))، وسبق لوزير الصحة مثل هذا التعيين، فقد نشرت صحيفة عكاظ في 25/7/1431هـ خبراً عن تعيين وزير الصحة امرأة في منصب المشرف العام على العلاقات الدولية في ديوان الوزارة، وقد حصل من بعض المسئولين تعيينات مماثلة منها:

1ـ قيام المسؤولين في الغرفة التجارية الصناعية بجدة بتعيين امرأة نائبة للرئيس، ومن شأن النائب قيامه مقام الرئيس في حال غيابه ومساعدته في حال حضوره، وكذا سعيهم لجعل امرأة في منصب الأمين العام تقابل التجار والصناع وتكون همزة وصل بينهم وبين الغرفة، وقد أوضحت ذلك في كلمة بعنوان: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في 30/9/1431هـ، وهذه النائبة لرئيس الغرفة التجارية في جدة واحدة من أربع نسوة سافرن إلى أمريكا ضمن وفد برئاسة وزير العدل.

2ـ نشرت صحيفة الرياض الصادرة يوم الأحد 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ونشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: ((تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة)).

وأمين جدة الذي حدث في عهده في الأمانة هذا الانفلات هو وزير العمل الحالي المهندس عادل فقيه ـ أصلح الله حاله وفعاله وكفى بلاد الحرمين شره وشرَّ أمثاله من التغريبيين بما يشاء ـ ومن كانت هذه حاله في أمانة جدة وهي مرفق صغير فلا يتوقع منه في وزارة العمل وهي مرفق كبير إلا ما هو أسوأ، وقد فعل، فقد عمّم اختلاط النساء بالرجال في أنحاء المملكة وذلك في بيعهنَّ في الأسواق التي يؤمها الرجال والنساء؛ وقد كتبت في ذلك ثلاث كلمات، كلمة بعنوان: ((بيع النساء في الأسواق ما يحل منه وما يحرم)) نشرت بتاريخ 10/7/1432هـ، وكلمة بعنوان: ((زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين)) نشرت بتاريخ 12/2/1433هـ، وكلمة بعنوان: ((طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم)) نشرت بتاريخ 22/2/1433هـ، ومن آخر ما نشرته الصحف عن هذا الوزير مباشرته الاختلاط بثلاث نسوة؛ فقد نشرت صحيفة المدينة بتاريخ 25/5/1433هـ في صفحتها الأولى صورته واقفاً ومعه رجلان وبجواره ثلاث نساء كاشفات الوجوه مع مقدمات رؤوسهن ومع كشف المرأة المجاورة له في الصورة أيضاً ساعدها الأيمن.

3ـ نشرت صحيفة المدينة في 29/6/1432هـ الخبر التالي: ((أصدر مدير عام التربية والتعليم بالطائف محمد سعيد أبو راس قراراً هو الأول من نوعه على مستوى إدارات التربية والتعليم بتعيين امرأة في منصب مديرة العلاقات العامة في الإدارة العامة للتربية والتعليم)).

4ـ نشرت صحيفة الوطن بتاريخ 24/3/2011م خبراً عنوانه بالأحرف الكبيرة: ((سعوديات يعملن في السفارات والملحقيات الثقافية ويتحدين الصعاب، مطالبات بزيادة عدد السعوديات العاملات في الملحقيات الثقافية))، ونشرت صحيفة الرياض بتاريخ 28/6/1432هـ إعلاناً من وزارة الخارجية عن وجود وظائف نسائية شاغرة بمسمى (ملحق دبلوماسي) في التخصصات التالية ...

5ـ تعيين وزارة التعليم العالي امرأة ملحقاً في إحدى سفارات المملكة في إحدى الدول الغربية من مهماتها الإشراف على المبتعثين، ذكرت ذلك في كلمة بعنوان: ((خطر التوسع في الابتعاث على بلاد الحرمين)) نشرت بتاريخ 18/7/1431هـ.

6ـ مما نشرته صحيفة الوطن بتاريخ 7/2/1433هـ ما يلي: ((وأكدت نائبة المحافظ بالمؤسسة العامة للتدريب التقني والمهني الدكتورة ... أن قرار تأنيث محلات بيع الملابس النسائية سيحقق توجهاتنا في توظيف خريجات المعاهد العليا التقنية للبنات ...)).

وهذه التعيينات وأمثالها من بعض المسئولين للنساء في مناصب قيادية تكون النساء فيها مراجع للرجال دليل على عدم الفلاح لقوله صلى الله عليه وسلم: ((ما أفلح قوم تلي أمرهم امرأة)) رواه أحمد (20508) واللفظ له والبخاري (4425)، وقد كتبت رسالة بعنوان: ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت مفردة في عام 1425هـ وطبعت عام 1428هـ ضمن مجموع كتبي ورسائلي (7/395ـ427).

وأسوأ حالاً من وزير العمل الذي ذكرتُ فيما تقدم قريباً ما أحدثه في أمانة جدة وفي وزارة العمل، أسوأ حالاً منه من ينتسب إلى الشريعة وزير العدل الدكتور محمد العيسى الذي يدعو إلى الاختلاط بين الرجال والنساء بقوله وفعله، فأما قوله فقد كتب في صحيفة الرياض بتاريخ 5/11/1430هـ مقالاً مطولاً تخبط فيه في أمر اختلاط الرجال بالنساء في التعليم الجامعي، وأنحى باللوم على الذين يحذِّرون منه لما فيه من أضرار كبيرة على بلاد الحرمين في الحال والمآل، وقد رددت عليه بكلمة بعنوان: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين)) نشرت بتاريخ 18/11/1430هـ مشتملة على ذكر نماذج من كلامه المتهافت في تأييد الاختلاط الذي لا يشم منه رائحة العلم والعلماء، وأما فعله فقد اصطحب في رحلة إلى أمريكا أربع نسوة سافرات مختلطات بالرجال ضمن وفد برئاسته، ذكرت ذلك في كلمة بعنوان: ((أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل)) نشرت في 6/3/1433هـ، وقد حصل منه في وقت مبكر بعد تعيينه بثلاثة أشهر تقريباً الاختلاط بنساء سافرات، فقد نشرت صحيفة عكاظ بتاريخ 18/5/1430هـ صورته وصورة رئيس الغرفة التجارية بجدة وهما يشهدان توقيع اتفاقية برنامج الأمان الأسري واللجنة الوطنية للمحامين وقد قامت بتوقيع الاتفاقية عن الغرفة التجارية امرأة سافرة، ونشرت صحيفة المدينة بتاريخ 18/5/1430هـ صورة لجانب من المشاركات في اللقاء الحقوقي الوطني الذي افتتحه هذا الوزير بجده وفيه سبع سافرات، وقد نبهته على ذلك برسالة خاصة بعثتها إليه بتاريخ 22/5/1430هـ، وأسوأ وأشنع وأفظع شيء قاله في هذه الرحلة غير الميمونة كما في صحيفة الرياض بتاريخ 5/3/1433هـ أن القضاء السعودي ينهل من جميع المدارس القانونية!!! فإن الدولة السعودية إنما قامت على تطبيق الشريعة، والقضاء فيها مبني على الكتاب والسنة، والحق والهدى محصور في هدى الله؛ كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقال: {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ}، وقال: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}، وفي المادة الأولى من النظام الأساسي للحكم في المملكة العربية السعودية: ((ودستورها كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم))، ونص المادة السابعة منه ما يلي: ((يستمد الحكم في المملكة العربية السعودية سلطته من كتاب الله وسنة رسوله، وهما الحاكمان على هذا النظام وجميع أنظمة الدولة)).

وأسوأ حالاً من هذين الوزيرين من يكون أشد قرباً من ولاة الأمور ممن يعتمد عليهم التغريبيون في الوصول إلى مآربهم في الإفساد في بلاد الحرمين بعد إصلاحها، وقد سبق هذه الكلمة أربع وثلاثون كلمة في التحذير من فتنة انفلات النساء في بلاد الحرمين، أولها بتاريخ 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين))، ومما قلته فيها: ((ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: ((ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وقال صلى الله عليه وسلم: ((إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة)) رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: ((وفِرَّ من المجذوم كما تفر من الأسد)) رواه البخاري (5707)))، وقد بعثت لخادم الحرمين قبل هذه الكلمة الأولى في موضوع انفلات النساء ثمان رسائل خاصة مشتملة على معان لها تأثير بإذن الله لو قرأها عليه رئيس الديوان الذي يغلب على الظن أنه لم يقرأها عليه، وهذا على العكس من رسالة الشيخ القرضاوي في دعوته إلى انفلات النساء في بلاد الحرمين فإنها لقيت منه اهتماماً وقبولاً، ولهذا جاء الرد عليها بسرعة، فهو حاجب للخير موصل للشر، عليه من الله ما يستحق إن لم يكن قرأ عليه تلك الرسائل الثمان الناصحة.

ومن هذه الكلمات التي سبق كتابتها ونشرها: ((إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!))، و((أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين))، و((من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين))، و((من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية))، و((في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية))، و((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها))، و((قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات))، و((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها))، و((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم))، و((الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق))، و((كل هؤلاء مسئولون يوم القيامة عن انفلات النساء في بلاد الحرمين))، ومما قلته في هذه الكلمة الأخيرة: ((ومن أمثلة المفاسد المترتبة على دعوة التغريبيين إلى انفلات النساء واختلاطهن بالرجال في مكاتب العمل وفصول الدراسة ما نشرته صحيفة الرياض في 11/8/1432هـ عن الشيخ عبد الله بن سليمان بن منيع وفقه الله من كلام حسن منه قوله: ((والاختلاط المقصود ـ يعني غير العارض ـ قد يكون وسيلة وذريعة إلى الخلوة الجالبة على سبيل الاحتمال ما يخزي. وأذكر واقعة تعتبر مثالاً لما قد يقع من الاختلاط المقصود هي أن أحد البنوك المحلية لديه تساهل في موضوع الاختلاط في بعض المكاتب بين موظفيها، فانتقل أحدهم بحديثه مع زميلته في العمل إلى أمور خارجة عن شؤون العمل، وفي الغد قدم لها ساعة هدية وخجلت أن تردها إليه. وفي الليل اتصل بها وعلل اتصاله بها بأنه حاول أن ينام فلم يستطع، وأحب أن يتسلى معها في الحديث فاعتذرت منه بأن جوالها نفدت طاقته وأقفلت المكالمة معه وفي الصباح في وقت العمل أعادت له الساعة مع عبارة: ظنك في غير محله وطلبت نقلها إلى مكان آخر، وقد صور الشاعر أحمد شوقي مراحل الوقوع في الهاوية بقوله:

نظرة فابتسامة فسلامٌ فكلام فموعد فلقاء))

أقول: فاعتبروا يا أولي الأبصار، والحمد لله أن هذه المحاولة السيئة بين الزميل والزميلة في العمل في هذا المثال باءت بالفشل، وأما المحاولات بين الزملاء والزميلات في مكاتب العمل وفصول الدراسة التي تمر بمراحل بيت الشاعر أحمد شوقي فلا يعلمها ولا يعلم نتائجها إلا الله، وقد قال الشاعر:

كل الحوادث مبدأها من النظر ومعظم النار من مستصغر الشرر

وقال الشاعر:

إن الرجال الناظرين إلى النساء مثل الكلاب تطوف باللحمان

إن لم تَصن تلك اللحومَ أسودُها أُكلت بلا عوض ولا أثمان

والأسود من الرجال هم الذين يصونون النساء ويحافظون عليهن بالالتزام بالحشمة والحجاب والابتعاد عن السفور والاختلاط بالرجال، وكما لا يرمى بالغنم بين الذئاب فلا يرمى بالنساء بين الرجال الأجانب، أفيليق بمن له عقل ودين أن يرمي بمحارمه بين الرجال الأجانب في مكاتب العمل وفصول الدراسة وغير ذلك؟! أين الغيرة على المحارم؟! وأين التباعد عن أسباب الدياثة؟! أين الحياء من الله؟! أين الشهامة؟! أين الرجولة؟! أين المروءة؟! أين الأنفة؟! أين النفوس الأبية؟! أين الهمم العلية؟! أين شيم الرجال؟! أين الاعتبار بمن حولنا ممن سبقت نساؤهم إلى تقليد نساء الغرب فكشفن الوجوه ثم آل أمرهن إلى التعري المشين؟! {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، اللهم لطفك بالبقية الباقية بلاد الحرمين، وهذا السفور والاختلاط المشين الذي يدعو إليه التغريبيون فيه الخروج من النور إلى الظلمات والوقوع في أضر فتنة خشيها الرسول صلى الله عليه وسلم على الرجال من أمته، وهي أول فتنة حصلت لأسلاف الغربيين الذين يلهث التغريبيون وراء تقليدهم في كل شر، قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه)).

وقد ابتليت بلاد الحرمين بعدوين، الأول: قتلة الأخلاق؛ وهم: التغريبيون الماكرون بهذه البلاد حكومةً وشعباً الساعون بضراوة إلى انفلات النساء فيها بسفورهن واختلاطهن بالرجال الأجانب في فصول الدراسة ومكاتب العمل وغير ذلك، وهم أهل التفريط المتبعون للشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وقد كتبت في التحذير من فتنتهم الكلمات التي أشرت إليها آنفاً ورسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية?)) طبعت في عام 1428هـ، ورسالة: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في عام 1430هـ، والعدو الثاني: قتلة الأنفس أهل التفجير والتدمير المحدثون للرعب المخلون بالأمن الذين من آخر جرائمهم اختطاف نائب القنصل السعودي بعدن، وقد كتبت في النصح لهم وبيان خطرهم رسالتين، إحداهما بعنوان: ((بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟! وَيحَكم أفيقوا يا شباب!!)) طبعت في عام 1424هـ، والثانية بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت في عام 1427هـ وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/255ـ279) في عام 1428هـ، وقد جاء العدو الثاني نتيجة لإفساد العدو الأول الداعي إلى كفر النعم وإلى المعايب التي تؤدي إلى المصائب، كما قال الله عز وجل: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال الشاعر:

إذا كنت في نعمة فارعها فإن المعاصي تزيل النعم

وحافظ عليها بتقوى الإله فإن الإله سريع النقم

وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال الله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة)).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من شر أعدائها حقاً قتلة الأخلاق وقتلة الأنفس، ومن كل شر وأن يوفقها لكل خير، وأن يحفظ عليها أمنها وإيمانها وسلامتها وإسلامها وحشمة نسائها وأن يقيها شر الأشرار وكيد الفجار، وأن يوفق ولاة الأمر فيها لكل ما فيه صلاح العباد والبلاد، ولكل ما يحمدون عاقبته في الدنيا والآخرة، وأن يصلح لهم البطانة ويصرف عنهم بطانة السوء، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


أهمية تحقيق آثار العلماء المحققين ودعمها ونشرها لتيسيرها لطلاب العلم

( فهرس المحتويات )

أهمية تحقيق آثار العلماء المحققين ودعمها ونشرها لتيسيرها لطلاب العلم

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد، فقد اطلعت على النشرة المتعلقة بمشروع نشر وتحقيق الكتب العلمية التي كتب على طرتها ما يلي: «التعريف بمشروع نشر آثار العلماء ومنهج تحقيقها:

آثار شيخ الإسلام أحمد بن تيمية، آثار الإمام ابن قيم الجوزية، آثار العلامة الأمين الشنقيطي، آثار العلامة عبدالرحمن المعلمي.

إعداد: علي بن محمد العمران.

أحد المشروعات النوعية التي ترعاها مؤسسة سليمان بن عبدالعزيز الراجحي الخيرية».

وقد تعاون على خدمة هذا المشروع وتيسيره لطلاب العلم إشرافاً وتحقيقاً وتمويلاً ونشراً جهات أربع ذُكرت في الصفحة الثالثة عشرة من هذه النشرة التعريفية كما يلي:

«فاجتمعت في صيف عام 1421هـ ـ بفضل من الله تعالى ـ أركان المشروع الأربعة:

ـ الإشراف العام على المشروعات (الشيخ بكر أبو زيد).

ـ الباحثون المتفرغون (محمد عزيز شمس، علي بن محمد العمران ومن التحق بهما).

ـ الداعم الملتزم (مؤسسة سليمان بن عبدالعزيز الراجحي الخيرية).

ـ الجهة الإدارية (دار عالم الفوائد للنشر والتوزيع)».

وكان إخراج هذه النشرة التعريفية في عام 1434هـ، وقد تم قبل هذا التاريخ طباعة ونشر آثار شيخنا العلامة محمد الأمين الشنقيطي رحمه الله كاملة في تسعة عشر مجلداً، وآثار الشيخ العلامة عبدالرحمن المعلمي رحمه الله كاملة في خمسة وعشرين مجلداً، وطُبع من آثار شيخ الإسلام ابن تيمية رحمه الله واحد وعشرون مجلداً، وطُبع من آثار الإمام ابن القيم رحمه الله ثمانية وثلاثون مجلداً، وأسأل الله أن يوفق لإتمام آثار هذين الإمامين الجليلين وما يتلوها من مشروعات لآثار أهل العلم والمحققين.

ولا شك أن في نشر هذه الآثار العلمية لهؤلاء العلماء الأربعة تمكيناً للاستفادة منها على نطاق واسع يجري ثوابه لهؤلاء المؤلفين بعد موتهم؛ كما قال الرسول صلى الله عليه وسلم: «إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» رواه مسلم (4223).

ولا شك أيضاً أن لهذه الجهات الأربع التي تعاونت على إخراج هذا المشروع نصيباً من الأجر والثواب؛ كما قال صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله» رواه مسلم (4899).

وما أكثر الذين آتاهم الله مالاً في هذا الزمن؛ وكثير منهم لم يقدموا لأنفسهم منه شيئاً يجدون ثوابه بعد موتهم، بل يتركونه لوارثهم، وإن كان هذا الوارث صرفه في وجوه غير مشروعة ذهبت منفعته عن المورِّث والوارث، وكل صاحب مال مسئول عنه: من أين أخذه وفيم صرفه؟ والموفق من أخذه من حلال وصرفه في حلال، وقد قال الله عز وجل: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ}، وقال صلى الله عليه وسلم: «أيكم مال وراثه أحب إليه من ماله؟ قالوا: يا رسول الله! ما منا أحد إلا ماله أحب إليه، قال: فإن ماله ما قدم، ومال وارثه ما أخر» رواه البخاري (6442).

ومن توفيق الله للوجيه السخي السري سليمان بن عبدالعزيز الراجحي حفظه الله من كل سوء ووفقه لكل خير دعمه ـ عبر مؤسسته الخيرية ـ لهذه المشروعات الأربعة لتيسير وصولها لطلبة العلم واستفادتهم منها، وكذا بذله المال في وجوه الخير المختلفة ولاسيما في عمارة المساجد الكبيرة في مدن كثيرة في بلاد الحرمين.

وإني بهذه المناسبة أذكِّر ـ والذكرى تنفع المؤمنين ـ من آتاهم الله المال أن يحرصوا على البذل منه في وجوه الخير المختلفة في حال صحتهم وعافيتهم شكراً لله على نعمة المال؛ وقد قال صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك واستعن بالله ولا تعجز» الحديث رواه مسلم (6774)، وخير ما يذكَّر به في ذلك وأبلغه قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}.

وأسأل الله عز وجل أن يجزل الأجر والمثوبة للشيخ العلامة بكر بن عبدالله أبوزيد صاحب فكرة هذه المشروعات الأربعة على ذلك وعلى جهوده الطيبة في الاشتغال بالعلم الشرعي ونشره، وأن يجزل الأجر والمثوبة لداعم هذه المشروعات عبر مؤسسته الخيرية، ومن قام بتحقيقها ونشرها، وأسأله تعالى أن يوفق المسلمين للفقه في الدين والثبات على الحق، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


أهمية خطبة الجمعة في الإسلام

( فهرس المحتويات )

أهمية خطبة الجمعة في الإسلام

الحمد لله، وصلى الله وسلم وبارك على رسول الله نبينا محمد بن عبد الله وعلى آله وصحبه ومن والاه.

وبعد، فإن شأن خطبة الجمعة في الإسلام عظيم، لها أهمية كبرى وفائدتها كبيرة ونفعها عميم، وتتبين أهميتها من وجوه:

الأول: أن من شروط صلاة الجمعة أن يتقدمها خطبتان، فالخطبة فيها لازمة والإتيان بها متعين.

الثاني: أن يوم الجمعة يوم عيد الأسبوع والخطبة فيه خطبة عيد تتكرر كل أسبوع، ومن أدلة ذلك قول النبي صلى الله عليه وسلم: ((قد اجتمع في يومكم عيدان، فمن شاء أجزأه من الجمعة وإنا مجمِّعون)) رواه أبو داود (1073) بإسناد حسن عن أبي هريرة، وفي صحيح البخاري (5572) عن أبي عبيد مولى ابن أزهر قال: ((شهدت العيد مع عثمان بن عفان وكان يوم الجمعة، فصلى قبل الخطبة، ثم خطب فقال: يا أيها الناس إن هذا يوم قد اجتمع لكم فيه عيدان، فمن أحب أن ينتظر الجمعة من أهل العوالي فلينتظر، ومن أحب أن يرجع فقد أذنت له))، وفي سنن ابن ماجة (1098) بإسناد حسن لغيره عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: ((إن هذا يوم عيد جعله الله للمسلمين، فمن جاء إلى الجمعة فليغتسل، وإن كان من طيب فليمس منه، وعليكم بالسواك)).

الثالث: أن الحضور لأداء صلاة الجمعة وسماع الخطبتين قبلها واجب؛ لقول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ}، فهي الخطبة التي تكون في شيء السعي إليه واجب، بخلاف غيرها من الخطب التي لا يكون حضورها في أصل الشرع واجباً ولا الاستماع لها متعيناً.

الرابع: أن حال المسلم عند خطبة الجمعة كحاله في الصلاة لا يتكلم ولا يكلم غيره ولا يتشاغل بأي شيء عن سماع الخطبة والإنصات لها، ومن أدلة ذلك قوله صلى الله عليه وسلم: ((إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب فقد لغوت)) رواه البخاري (934) ومسلم (1965)، وقوله صلى الله عليه وسلم: ((من توضأ فأحسن الوضوء، ثم أتى الجمعة فاستمع وأنصت غُفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام، ومن مس الحصى فقد لغا)) رواه مسلم (1988).

وأما أهميتها بالنسبة للخطيب فلكون حضورها لازماً والاستماع لها متعيناً فإن ذلك يتطلب منه الاهتمام البالغ والعناية التامة بخطبته، فيبذل جهده في وقت مبكر لإعدادها الإعداد الذي يستوفي فيه جوانب الموضوع مع الاختصار ومع استشعاره أيضاً عموم نفعها وعظيم أجرها وثوابها؛ لقوله صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804) عن أبي هريرة رضي الله عنه، ومن المناسب أن تكون محررة؛ لما في تحريرها من جمع شتات الموضوع والاطمئنان إلى الإحاطة به والسلامة من ذهاب بعض المعاني والأدلة المهمة التي قد تندُّ عن ذهنه إذا ألقيت دون تحرير، ومن المهم جداً العناية بإيراد الأدلة من الكتاب والسنة وآثار السلف والرجوع إلى الكتب التي تُعنى بجمع الآثار عن السلف في مختلف الموضوعات لاسيما الكتابات الحديثة التي تعنى باستخراج تلك الآثار من الكتب الواسعة مثل سير أعلام النبلاء للذهبي وتاريخ بغداد للخطيب البغدادي وغيرهما.

وخطبة الجمعة هي بمثابة درس أسبوعي حضوره لازم لكل مسلم يتفقه في هذا الدرس في دينه فيعرف العقيدة ويتعلم الأحكام الشرعية، وهذا هو هدي رسول الله صلى الله عليه وسلم وعمل أصحابه من بعده رضي الله عنهم، ومن أمثلة تعليم النبي صلى الله عليه وسلم وأصحابه أمور الدين في الخطب ما يلي:

(1): حديث عبد الله بن عمر رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم يخطب على المنبر فقال: ((من جاء إلى الجمعة فليغتسل)) رواه البخاري (919) ومسلم (1925).

(2): حديث زينب بنت جحش رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم على المنبر يقول: ((لا يحل لامرأة تؤمن بالله واليوم الآخر تُحدُّ على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً)) رواه البخاري (1282) ومسلم (3725).

(3): أول حديث في صحيح البخاري رواه بإسناده إلى علقمة بن وقاص الليثي قال: سمعت عمر بن الخطاب رضي الله عنه على المنبر قال: سمعت رسول الله صلى الله عليه وسلم يقول: ((إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى)) الحديث.

(4): حديث ابن عباس رضي الله عنهما أنه سمع عمر رضي الله عنه يقول على المنبر: سمعت النبي صلى الله عليه وسلم يقول: ((لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا: عبد الله ورسوله)) رواه البخاري (3445)، ورواه أيضاً مطوَّلاً (6830) وفيه النص على أنه في خطبة جمعة، ورواه مسلم (4418) مطوَّلاً وليس فيه: ((لا تطروني...)).

(5): الأثر الذي رواه مالك في الموطأ (1/90) بإسناد صحيح عن عبد الرحمن بن عبد القاري أنه سمع عمر بن الخطاب وهو على المنبر يعلم الناس التشهد، يقول: ((قولوا: التحيات لله)) الحديث.

(6): الأثر الذي رواه مسلم (1345) بإسناده إلى أبي الزبير قال: ((سمعت عبد الله بن الزبير يخطب على هذا المنبر يقول: كان رسول الله صلى الله عليه وسلم يقول إذا سلّم في دبر الصلاة أو الصلوات)) ثم ذكر الحديث في الأذكار في أدبار الصلوات.

(7): الحديث في وصل الشعر الذي رواه البخاري (3468) بإسناده عن حميد بن عبد الرحمن أنه سمع معاوية بن أبي سفيان عام حج على المنبر، فتناول قُصَّة من شعر كانت في يدي حرسي فقال: ((يا أهل المدينة! أين علماؤكم؟! سمعت النبي صلى الله عليه وسلم ينهى عن مثل هذه، يقول: إنما هلكت بنو إسرائيل حين اتخذها نساؤهم)).

وقال ابن القيم في زاد المعاد (1/188): ((وكان مدار خطبه صلى الله عليه وسلم على حمد الله والثناء عليه بآلائه وأوصاف كماله ومحامده، وتعليم قواعد الإسلام وذكر الجنة والنار والمعاد، والأمر بتقوى الله، وتبيين موارد غضبه ومواقع رضاه، فعلى هذا كان مدار خطبه صلى الله عليه وسلم)).

وموضوعات خطبة الجمعة ينبغي أن تكون بإيضاح عقيدة السلف المستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه أصحابه الكرام رضي الله عنهم ومن سار على نهجهم، وتكون في بيان الأحكام الشرعية في العبادات والمعاملات، وتكون في العظات التي تحرك القلوب وتؤثر في النفوس، فتثمر الخوف من عذاب الله ورجاء ثوابه، مع العناية باشتمالها على الأدلة من الكتاب والسنة وآثار السلف.

ومن أهم ما يعالج في خطب الجمعة ما ابتلي به بعض الشباب في بلاد الحرمين وغيرها من بلاد المسلمين من الفهوم الخاطئة للأحكام الشرعية نتيجة لبعدهم عن أهل العلم والاستفادة من توجيههم وإرشادهم وتسديدهم وتبصيرهم بالحق، فتشتمل خطب الجمعة على إيضاح الحق إلى هؤلاء الشباب وغيرهم حتى يسلموا من الوقوع في الفهوم الخاطئة وارتكاب المنكرات نتيجة لهذه الفهوم من قتل وتفجير وتدمير وترويع للآمنين بدعوى أن ذلك من الجهاد وهو في الحقيقة جهاد في سبيل الشيطان، وبأي عقل ودين يكون قتل المسلمين والمستأمنين وتدمير الممتلكات جهاداً؟! فببيان الحق وإيضاحه في خطب الجمعة وغيرها تحصل الفائدة بإذن الله والسلامة من الشرور التي تنشأ عن سوء الفهم وركوب الرؤوس نتيجة لذلك، وما أحسن الفائدة التي حصلت لبعض الذين فكروا في الدخول في رأي الخوارج عندما استمعوا لجابر بن عبد الله الأنصاري رضي الله عنهما وهو يحدث بحديث الرسول صلى الله عليه وسلم في مسجده صلى الله عليه وسلم! ففي صحيح مسلم (191) بإسناده إلى يزيد الفقير قال: ((كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {رَبَّنَا إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ}، و {كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا }،ما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم ؟! فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم )). وأبو نعيم هو الفضل بن دكين أحد رجال الإسناد، وقد أورد ابن كثير في تفسيره عند قوله تعالى من سورة المائدة: {يُرِيدُونَ أَن يَخْرُجُواْ مِنَ النَّارِ وَمَا هُم بِخَارِجِينَ مِنْهَا } حديث جابر هذا عند ابن أبي حاتم وابن مردويه وغيرهما، وهو يدلُّ على أنَّ هذه العصابةَ ابتُليت بالإعجاب برأي الخوارج في تكفير مرتكب الكبيرة وتخليده في النار، وأنَّهم بلقائهم جابراً رضي الله عنه وبيانه لهم صاروا إلى ما أرشدهم إليه، وتركوا الباطلَ الذي فهموه، وأنَّهم عدلوا عن الخروج الذي همُّوا به بعد الحجِّ، وهذه من أعظم الفوائد التي يستفيدها المسلم برجوعه إلى أهل العلم، وقد كتبت في ذلك رسالتين إحداهما بعنوان: ((بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟!وَيحَكم أفيقوا يا شباب!!)) طبعت في عام 1424هـ، والثانية بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت عام 1427هـ وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/225 ــ 279) عام 1428هـ.

ومن أهم ما يعالج أيضاً في خطب الجمعة ما ابتلي به بعض الناس من الدعوة إلى قتل الأخلاق والوقوع في الشهوات الذين يريدون بدعوتهم أن تميل هذه البلاد ميلاً عظيماً فيَنحرف الشباب والشابات فيها عما كانوا عليه من قبل من الالتزام بالأخلاق الكريمة والأعمال الصالحة، فتشتمل خطب الجمعة على التحذير من فتنة أعداء هذه البلاد قتلة الأنفس وقتلة الأخلاق، ومن المعلوم أن ما حصل من الابتلاء بقتل الأنفس نتيجةً للابتلاء بقتل الأخلاق؛ كما قال الله عز وجل: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}، قال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال الله تعالى: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}، وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبّينه العاقل ويأخذ من ذلك عظة وعبرة)).

وأسأل الله عز وجل أن يوفق كل خطيب لأداء خطبته على الوجه الذي يرضي الله وينفع عباده، وأن يوفق سامعي الخطب للاستفادة منها والأخذ بكل ما فيه سعادتهم في الدنيا والآخرة، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


إيقاف زحف التغريبيين لتدمير بلاد الحرمين مسئولية ولاة أمرها من العلماء والأمراء

( فهرس المحتويات )

إيقاف زحف التغريبيين لتدمير بلاد الحرمين مسئولية ولاة أمرها من العلماء والأمراء

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، ونعوذ بالله من همزات الشياطين، ومن شرور المستغربين التغريبيين الذين يفسدون في الأرض ولا يصلحون، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد القائل: «ما تركت بعدي فتنة أضر على الرجال من النساء»، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فإن نعم الله عز وجل على الغالبية العظمى من جزيرة العرب وفي مقدمتها الحرمان الشريفان مكة والمدينة أن جعل ولايتها خلال ثلاثة قرون في أسرة سعودية كريمة، بدأت في منتصف القرن الثاني عشر الهجري على يدي الإمامين محمد بن عبدالوهاب ومحمد بن سعود رحمهما الله، وقد قامت هذه الدولة على نصرة الدين وتحكيم الشريعة والأمر بالمعروف والنهي عن المنكر وذلك من أعظم أسباب قيامها وبقائها؛ كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}، وقد مرت بأدوار ثلاثة، بدأ الدور الثالث منها قبل مائة عام على يدي الملك عبدالعزيز بن عبدالرحمن بن فيصل بن تركي بن عبدالله بن محمد بن سعود رحم الله الجميع.

وقد ظلت النساء المسلمات في ولاية هذه الأسرة وكذا ما قبلها من القرون منذ فرض الحجاب على الحشمة وستر الوجوه والبعد عن مخالطة الرجال، وكان بدء السفور وكشف والوجوه في الشام ومصر وغيرها من بلاد المسلمين في أثناء القرن الماضي، وقد ذكرت ذلك في كلمات سابقة نقلاً عن الشيخ علي الطنطاوي رحمه الله وغيره، ولم يبق على طريق السلامة وحراسة الفضيلة إلا البلاد السعودية التي هي البقية الباقية، ومنذ سنوات قليلة وبعد ولاية خادم الحرمين الملك عبدالله بن عبدالعزيز حفظه الله ووفقه لما فيه رضاه أظهرت أفاعي التغريبيين رؤوسها بتهوين أمر الحجاب والاختلاط بالنساء في هذه البلاد لتلحق بالبلاد الإسلامية الأخرى التي سبقت إلى الانفلات اقتداء وإعجاباً بنساء الغرب وغيرهن ممن تخلين عن الفضائل وانغمسن في الرذائل، وقد وُجد في هذه البلاد المحافظة على الفضائل أخيراً تساهل النساء في السفور وكشف الوجوه واختلاطهن بالرجال في مجالس ولجان ومنتديات وأعمال واستوديوهات إذاعة وغير ذلك، وفيهن ـ بسبب قلة الحياء ـ من تمازح وتضاحك من تطلق عليه زميلها وكأنه أحد محارمها!

ويرجع هذا الانفلات الطارئ على النساء في بلاد الحرمين إلى أمرين:

أحدهما: فقدُ هذه البلاد لعالمين كبيرين لهما وزنهما عند الراعي والرعية، هما شيخنا الشيخ عبدالعزيز بن باز والشيخ محمد بن صالح بن عثيمين رحمهما الله، وقد شبَّهتُ في بعض الكلمات السابقة عظم فائدة بقاء شيخنا الشيخ عبدالعزيز بن باز في هذه البلاد ببقاء سد يأجوج ومأجوج، وقد جاء في بيان الديوان الملكي المشتمل على إعلان نبأ وفاته رحمه الله في 27/1/1420هـ الجملة التالية: «ولقد خسر المسلمون بوفاة سماحته خسارة كبيرة؛ حيث فقدوا بفقده عالماً جليلاً كرَّس كل حياته في سبيل العلم وخدمة الإسلام والمسلمين على اختلاف أوطانهم في جميع أنحاء المعمورة»، وقد قال الشاعر:

سيذكرني قومي إذا جدَّ جدُّهم وفي الليلة الظلماء يفتقد البدرُ

ومن كلمات شيخنا الشيخ عبدالعزيز بن باز رحمه الله في التحذير من فتنة السفور وكشف الوجوه قوله كما في «مجموع فتاويه» (5/224): «ومن المعلوم أن الدعوة إلى سفور المرأة عن وجهها دعوة باطلة ومنكرة شرعا وعقلاً ومناهضة للدين الإِسلامي ومعادية له ... ودعاة السفور المروجون له يدعون إلى ذلك إما عن جهل وغفلة وعدم معرفة لعواقبه الوخيمة، وإما عن خبث نية وسوء طوية لا يعبأون بالأخلاق الفاضلة ولا يقيمون لها وزنا، وقد يكون عن عداوة وبغضاء كما يفعل العملاء والأجراء من الخونة والأعداء فهم يعملون لهذه المفسدة العظيمة والجائحة الخطيرة، ليلاً ونهارا، سرًا وجهارًا، جماعة وأفرادا، إنهم يدعون إلى تحرير المرأة من الفضيلة والشرف والحياء والعفة إلى الدناءة والخسة والرذيلة وعدم الحياء ... والدعوة إلى السفور ورفض الحجاب دعوة لا تعود على المسلمين ذكورهم وإناثهم بخير في دينهم ولا دنياهم، بل تعود عليهم بالشر والفجور وكل ما يكرهه الله ويأباه، فالحكمة والخير للمسلمين جميعا في الحجاب لا السفور في حال من الأحوال ... ومعلوم أن تغطية المرأة لوجهها ومفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح ...»، ومن كلمات الشيخ ابن عثيمين رحمه الله في شرحه لكتاب «رياض الصالحين» (2/486)، قوله: «وما أكثر الفساد في البلاد التي يتوظَّف الرجال فيها مع النساء ... ولا شك أن أعداءنا وأذناب أعدائنا ـ لأنه يوجد فينا أذناب لهؤلاء الأعداء، درسوا عندهم وتلطَّخوا بأفكارهم السيئة، ولا أقول إنهم غسلوا أدمغتهم، بل أقول إنهم لوَّثوا أدمغتهم بهذه الأفكار الخبيثة المعارضة لدين الإسلام ـ قد يقولون: إن هذا لا يعارض العقيدة، بل نقول إنه يهدم العقيدة، ليس معارضة العقيدة بأن يقول الإنسان بأن الله له شريك، أو أن الله ليس موجودا وما أشبهه فحسب، بل هذه المعاصي تهدم العقيدة هدما، لأن الإنسان يبقى ويكون كأنه ثور أو حمار، لا يهتم بالعقيدة ولا بالعبادة، لأنه متعلق بالدنيا وزخارفها وبالنساء، وقد جاء في الحديث الصحيح: «ما تركتُ بَعدي فتنة أضرَّ على الرجال من النساء»، ولهذا يجب علينا نحن ـ ونحن أمة مسلمة ـ أن نعارض هذه الأفكار، وأن نقف ضدها في كل مكان وفي كل مناسبة، علما بأنه يوجد عندنا قوم ـ لاكثَّرهم الله ولا أنالهم مقصودهم ـ يريدون هذا الأمر، ويريدون الفتنة والشر لهذا البلد المسلم المسالم المحافظ، لأنهم يعلمون أن آخر معقل للمسلمين هو هذه البلاد، التي تشمل مقدسات المسلمين، وقبلة المسلمين، ليفسدوها حتى تفسد الأمة الإسلامية كلها، فكل الأمة الإسلامية ينظرون إلى هذه البلاد ماذا تفعل، فإذا انهدم الحياء والدين في هذه البلاد فسلام عليهم، وسلام على الدين والحياء. لهذا أقول: يا إخواني، يجب علينا شبابا، وكهولا، وشيوخا، وعلماء، ومتعلمين، أن نعارض هذه الأفكار، وأن نقيم الناس كلهم ضدَّها، حتى لا تسري فينا سريان النار في الهشيم فتحرقنا، نسأل الله تعالى أن يجعل كيد هؤلاء الذين يدبِّرون مثل هذه الأمور في نحورهم، وأن لا يُبلِّغهم منالهم، وأن يكبتهم برجال صالحين حتى تخمد فتنتهم، إنه جواد كريم».

الثاني: وجود بطانة سيئة على رأسها رئيس الديوان الملكي خالد التويجري مع طغمة من الوزراء وكبار المسئولين، ذكرتُ جملة من مساوئهم في كلمة بعنوان: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها» نشرت في 5/5/1434هـ, ولم يكتف رئيس هذه البطانة بانفلات النساء الذي حصل في بعض الوزارت، بل سعى مع طغمته إلى وجود ذلك رسمياً في مجلس الشورى والمجالس البلدية، فقد كان يطوف بنفسه على بعض كبار المشايخ في منازلهم مبدياً رغبة خادم الحرمين ـ التي هي في الحقيقة رغبته ورغبة طغمته ـ في إدخال النساء في مجلس الشورى والمجالس البلدية يستجدي من هؤلاء المشايخ الموافقة على ذلك وفقاً للضوابط الشرعية في زعم هذه الطغمة، وهل من الضوابط الشرعية اختيار عدد كبير من التغريبيات يجلسن في مقابلة الرجال في مجلس الشورى وفيهن سافرات الوجوه؟! وكن موضع إعجاب السفير البريطاني وثنائه الذي ذكرته في كلمة «أشكال التغريب» المشار إليها آنفاً، وما أعظم جناية هذا الماكر وطغمته على خادم الحرمين الملك عبدالله حفظه الله ووفقه لما فيه رضاه في سعيهم الحثيث لإيجاد هذه المنكرات في عهده وفي آخر حياته، وبقي مما شمله مكرهم دخول النساء في المجالس البلدية ترشحا وترشيحاً لا بلَّغهم الله مرادهم، وإني لأهيب بكل ناصح لهذه البلاد حكومةً وشعباً من العلماء والأمراء وغيرهم أن يبذلوا ما يستطيعون لإيقاف هذا الزحف لتدمير الأخلاق في هذه البلاد، وأخص بالذكر أبناء خادم الحرمين أن يغاروا لوالدهم ولا يتركوا هذا الماكر وطغمته يعيثون في الأرض فساداً فيُنسب ذلك إليه ويضاف إلى عهده فيضيِّعون عليه دينه ودنياه، ولا شك أن إقحام النساء في المجالس البلدية أعظم خطراً مما حصل في مجلس الشورى؛ لأن فيه تعميم هذا الفساد بانفلات النساء في المدن والقرى، وهذه المفاسد التي حصلت وتحصل بسبب هؤلاء التغريبيين الماكرين بهذه البلاد حكومة وشعبا نتج عنها ما تعانيه هذه البلاد من تمرد بعض شذاذها سفهاء الأحلام من الصغار والكبار وما أحاط بها من مخاوف وأخطار، ولا عصمة من هذه الشرور إلا بالتمسك بالحق والهدى والالتزام بالشريعة وحراسة الفضيلة والأخذ بنصح الناصحين والحذر من كيد الماكرين من كبار التغريبيين؛ وقد قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال شيخنا الشيخ عبدالعزيز بن باز رحمه الله كما في «مجموع فتاويه» (4/127): «فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بيَّن الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة».

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


بلاد الحرمين وخطر أعدائها الثلاثة

( فهرس المحتويات )

بلاد الحرمين وخطر أعدائها الثلاثة

الحمد لله رب العالمين، وصلى وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فمعلوم لدى الخاص والعام أن بلاد الحرمين هي معقل الإسلام ومأرز الإيمان ومهوى أفئدة المسلمين، يتجهون إلى الكعبة فيها من كل مكان مصلين، ويفدون إليها حاجين ومعتمرين وزائرين، وقد جعل الله ولاية هذه البلاد في الأزمنة الأخيرة في أسرة كريمة، أسس هذه الدولة السعودية في أوائل القرن الرابع عشر الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود رحمه الله وهي امتداد للدولة السعودية التي أسسها في منتصف القرن الثاني عشر الإمام محمد بن سعود رحمه الله بتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمه الله، وكان من أهم أسباب وجودها وبقائها التزامها بشريعة الإسلام وتطبيقها لأحكامها، ولهذا مكن الله لها في هذه البلاد؛ كما قال الله عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال صلى الله عليه وسلم: ((احفظ الله يحفظك)) وهو حديث صحيح رواه الترمذي وغيره، وقد جمع شتات هذه البلاد الواسعة المترامية الأطراف ووحدها تحت اسم المملكة العربية السعودية بتوفيق من الله الملك عبد العزيز رحمه الله، وكل مسلم في هذه البلاد غيور على دينه ناصح لبلاده يحرص على أن تبقى سالمة من الوقوع في أي عمل يعود عليها وعلى أهلها بالضرر، وأن تبقى ثابتة على الأسس التي قامت عليها.

وقد ابتليت هذه البلاد بأعداء ثلاثة يسعون إلى إضعافها وتدميرها، وآخر الأعداء الثلاثة من كان قديماً في عدائه جديداً في اعتدائه وهم الحوثيون الذين تسللوا قبل أشهر إلى جنوب هذه البلاد فأحدثوا الرعب في القرى الحدودية وقتَّلوا من قتَّلوا من الجنود وغيرهم مما اضطر الدولة إلى إخلاء تلك القرى من سكانها وإيوائهم في أماكن لا يصل إليها ضرر هؤلاء المجرمين، وقد تصدت لهم القوات المسلحة المدافعة عن هذه البلاد فردوهم على أدبارهم مدحورين، رحم الله من مات منهم ووفق من عاش لكل خير ولما فيه عز البلاد وسلامتها من كل شر.

وقبل هذا العدو العدو الذي ظهر شره بعد فتنة العراق، وهم بعض الشباب الذين تلوثت أفكارهم وفسدت عقولهم فاتجهوا إلى التقتيل والتدمير بدعوى أن ذلك من الجهاد في سبيل الله وهو في الحقيقة جهاد في سبيل الشيطان، وقد تصدى لهم رجال الأمن الساهرون على حفظ أمن هذه البلاد فأحبطوا مخططاتهم وقبضوا على من قبضوا عليه منهم،وقد كتبت في نصحهم وبيان سوء فعالهم وإجرامهم رسالتين إحداهما بعنوان: ((بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟! وَيحَكم أفيقوا يا شباب!!)) طبعت في عام 1424هـ، والثانية بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت في عام 1427هـ، وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/255ـ279) طبعت في عام 1428هـ.

وهذان العدوان قتلة أنفس، أما العدو الثالث فهو أقدمها وأسوأها وأشدها خطراً على هذه البلاد وهم قتلة الأخلاق، الذين يعملون جاهدين على أن تنحرف هذه البلاد عن الأسس التي قامت عليها، وهم أهل الشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وهم أعداء لهذه البلاد حكومةً وشعباً في أثواب أصدقاء، إذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم، وهم الأعداء على الحقيقة الذين يجب الحذر منهم كما قال الله عز وجل عن أمثالهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}، يفسدون في الأرض بعد إصلاحها، وإذا قيل لهم: لا تفسدوا في الأرض قالوا: إنما نحن مصلحون!! وهم على الحقيقة يفسدون ولا يصلحون، وهم دعاة إلى النار، يصدق عليهم وصف أهل الشر الذين عناهم النبي صلى الله عليه وسلم في حديث حذيفة بقولة: ((دعاة على أبواب جهنم؛ من أجابهم إليها قذفوه فيها))، ووصفهم بقوله: ((هم من جلدتنا ويتكلمون بألسنتنا)) رواه البخاري (7084) ومسلم (4784)، وقد قال الله عز جل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقد جاء العدو الأول والثاني نتيجة وثمرة لإفساد هذا العدو الثالث الذي يدعو بأفعاله وأقواله إلى كفر النعم الذي يترتب عليه حلول النقم؛ كما قال الله عز وجل: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وهم يدعون إلى المعايب التي يترتب عليها وقوع المصائب؛ كما قال الله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال الله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة))، وهؤلاء القتلة للأخلاق يسعون إلى وأد الفضائل وانتشار الرذائل تقليدا للغرب يأمرون بالمنكر وينهون عن المعروف ويحقدون على هيئات الأمر بالمعروف والنهي عن المنكر وينتهزون أي مناسبة للنيل منها، ويسعون إلى سفور النساء واختلاطهن بالرجال في العمل والدراسة ومختلف المجالات لتكون المرأة في بلاد الحرمين مماثلة للمرأة في بلاد الغرب، ويسعون إلى اختفاء مظهر الصلاح بإنكارهم على هيئة الأمر بالمعروف والنهي عن المنكر دعوتها إلى صلاة الجماعة؛ بدعوى أن في المسألة خلافاً! مع وجود الأدلة الكثيرة على وجوبها، وقد ذكرت تسعة منها في رسالة: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها))، وقد طبعت في عام 1430هـ، ومن أوضحها وصف النبي صلى الله عليه وسلم المتخلفين عن صلاة الجماعة بالمنافقين وأن الصحابة رضي الله عنهم يعتبرون التخلف عنها علامة للمنافقين، قال صلى الله عليه وسلم: ((إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبواً، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) رواه البخاري (657) ومسلم (1428) عن أبي هريرة رضي الله عنه، وقال أبي بن كعب رضي الله عنه: ((صلى رسول الله صلى الله عليه وسلم الصبح، فقال: شاهد فلان؟ فقالوا: لا، فقال: شاهد فلان؟ فقالوا: لا، فقال: شاهد فلان؟ فقالوا: لا، فقال: إن هاتين الصلاتين من أثقل الصلوات على المنافقين، ولو يعلمون ما فيهما لأتوهما ولو حبواً)) الحديث، رواه أحمد (21265) والدارمي (1273) وأبو داود (554) بإسناد حسن، وقال عبد الله بن مسعود رضي الله عنه: ((مَن سرَّه أن يلقى الله تعالى غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن؛ فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سُنَّة نبيكم، ولو تركتم سُنَّة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادَى بين الرجلين حتى يقام في الصف)) رواه مسلم (1488)، وقال عبد الله بن عمر رضي الله عنهما: ((كنا إذا فقدنا الرجل في صلاة العشاء الآخرة والصبح أسأنا به الظن)) رواه الحاكم في المستدرك (1/211) وقال: ((صحيح على شرطهما)) ووافقه الذهبي، ومعنى قوله: ((أسأنا به الظن)) أي: اتهمناه بالنفاق، كما بيَّن ذلك عبد الله بن مسعود رضي الله عنه في كلامه المتقدم،ويسعون إلى تأييد كل ما من شأنه التوسع في الابتعاث للدراسات الجامعية في بلاد الغرب ليكثر سوادهم وليكثر انفلات الشباب والشابات في هذه البلاد مع أن خادم الحرمين الشريفين الملك عبد الله حفظه الله قام بتأسيس الجامعات في مناطق المملكة كلها، فكان اللائق بل المتعين الحرص على الدراسة في البلاد والاستغناء بها عن الابتعاث الذي فيه إخراج الدارسين من بلاد النور والهدى إلى بلاد الظلمات والشبهات والشهوات، ولا ينكر أن يكون في المبتعثين من يعود سالماً من أمراض الشبهات والشهوات لكن ذلك نادر والنادر لا حكم له، وقد كتبت في بيان ضرر وخطر هذا العدو القاتل للأخلاق رسالة: ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت في عام 1426هـ، ورسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) طبعت في عام 1428هـ، ورسالة: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في عام 1430هـ، وكتبت في ذلك أكثر من عشر كلمات أولها بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) نشرت في 18/2/1430هـ، وآخرها بعنوان: ((دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم)) نشرت بتاريخ 24/2/1431هـ، وقد رفعت الأفاعي رؤوسها وكشرت الذئاب عن أنيابها فصار لهؤلاء القتلة مع الأسف شأن تهتم الصحف المحلية كلها أو جلها لاسيما الوطن وعكاظ بالتنويه بهم ونشر أفكارهم وأضرارهم، واشتمل الموقع المسمى (الشبكة الليبرالية السعودية) على كثير من هذيانهم.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء وأن يوفقها لكل خير، وأن يجنبها الفتن ما ظهر منها وما بطن، وأن يهيئ لولاة أمرها البطانة الصالحة ويصرف عنها بطانة السوء، وأسأله تعالى أن يبرم لهذه الأمة أمر رشدٍ يعز فيه أهل طاعته ويذل فيه أهل معصيته ويؤمر فيه بالمعروف وينهى فيه عن المنكر إنه على كل شيء قدير وبالإجابة جدير، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


بهذا يحصل الاطمئنان لصحة السعي في التوسعة الجديدة للمسعى

( فهرس المحتويات )

بهذا يحصل الاطمئنان لصحة السعي في التوسعة الجديدة للمسعى

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

وبعد؛ فقد اطلعت على ما كتبه الأخ الشيخ عبد الله بن سليمان المنيع، عضو هيئة كبار العلماء عن الزيادة الجديدة في المسعى الذي نشرته صحيفة الجزيرة في عددها (12953) في 8/3/1429هـ، وقد ذكر أنه سئل عشرات المرات عن السعي في المسعى الجديد الذي أمر بإنشائه خادم الحرمين الشريفين الملك عبد الله ابن عبد العزيز حفظه الله، وأنه استخار الله في الإجابة عن ذلك، لاسيما والمسألة الآن صارت محل أخذ ورد واختلاف في الفتوى بين منع وإجازة مما أوجد بلبلة وقلقاً واضطراباً بين عموم الناس، وذكر أنه كان ممن يرى عدم توسعة المسعى، وأنه قامت البينة العادلة من سبعة شهود يتبعهم ثلاثة عشر شاهداً يشهدون بمشاهدتهم جبل الصفا ممتداً امتداداً بارتفاع مساو لارتفاع الصفا حاليا وذلك نحو المشرق إلى أكثر من عشرين متراً عن جبل الصفا الحالي، وكذلك الأمر بالنسبة لجبل المروة، وشهادتهم صريحة في امتداد الجبلين ـ الصفا والمروة ـ شرقاً امتداداً متصلاً بارتفاعهما، وأنه لذلك رجع عن قوله بعدم جواز التوسعة إلى القول بصحة السعي في التوسعة الجديدة لوقوعها بين جبلي الصفا والمروة.

بعد ذكر هذا التلخيص من كلام الشيخ عبد الله بن سليمان المنيع، أقول: إني أتمنى أن يثبت امتداد جبلي الصفا والمروة شرقاً بمقدار التوسعة الجديدة لأن الواجب هو السعي بين الصفا والمروة سواء في ذلك ما كان موجودا من قبل وما زيد عليه مما يكون بين الجبلين، وكون المسعى القديم هو الذي يسعى فيه الناس من قديم الزمان لا يمنع من السعي في الزيادة الجديدة إذا ثبت وقوعها بين جبلي الصفا والمروة؛ لأن الناس فيما مضى لم يكونوا بحاجة إلى السعي في غير المسعى القديم، والآن وفي هذا الزمان هم بحاجة إلى هذه التوسعة.

وقد بلغني أن الصك الذي سبق أن صدر من محكمة مكة اشتمل على إفادة بعض كبار السن الذين رأوا امتداد جبلي الصفا والمروة من الجهة الشرقية، وليس فيه إثبات شهادتهم لأن الثبوت يتطلب إثبات الشهادة وتزكية الشهود، والبلبلة التي أشار إليها الشيخ عبد الله المنيع لا تزال باقية حتى يثبت الحكم بامتداد الجبلين بمقدار الزيادة الجديدة وذلك بأن يصدر بذلك بيان من جهة شرعية عليا هي هيئة كبار العلماء أو اللجنة الدائمة للإفتاء وبذلك تنتهي البلبلة والاضطراب.

وكما أن زمن العبادة وهو دخول شهر رمضان وخروجه ودخول شهر الحج يثبت ببيان من مجلس القضاء الأعلى فكذلك مكان العبادة وهو المسعى يكون اطمئنان الناس إلى ثبوته ببيان من هيئة كبار العلماء أو اللجنة الدائمة للبحوث العلمية والإفتاء.

وقد كتبت لخادم الحرمين الشريفين بتاريخ 21/12/1427هـ، كتاباً على إثر إعادة إنشاء جسر الجمرات، قلت فيه:

(وبعد؛ فإن من فضل الله عز وجل على أهل الحرمين وسائر سكان الجزيرة العربية عموما وعلى أسرة آل سعود خصوصاً أن مكّن لهذه الأسرة في هذه البلاد بقيادة الرجل الهمام والبطل المقدام والليث الضرغام الملك عبد العزيز بن عبد الرحمن آل سعود غفر الله له ورحمه، الذي جمع الله به شتات هذه البلاد المتفرقة ووحدها على يديه باسم المملكة العربية السعودية، وقد لقي الحرمان الشريفان عناية واهتماما منه رحمه الله ومن أبنائه الذين ولوا الأمر من بعده، فالملك عبد العزيز رحمه الله حقق الله على يديه هذه المكاسب العظيمة، وهي ولاية هذه الأسرة على الحرمين الشريفين وخدمتهما وتسهيل الحج والعمرة والزيارة لقاصديهما، والملك سعود رحمه الله حصل في عهده توسعة المسجدين الشريفين: المسجد الحرام والمسجد النبوي، والملك فيصل رحمه الله حصل في عهده توسعة المطاف وإزالة بناء زمزم والبنايات التي على أطراف المطاف مما حصل به تسهيل الطواف حول الكعبة مع كثرة الأعداد التي تفد للحج والعمرة، والملك فهد رحمه الله حصل في عهده توسعة واسعة للمسجد النبوي وزيادة في توسعة المسجد الحرام.

وقد جاء في المثل: ((كم ترك الأول للآخر))، فقد بقي لكم حفظكم الله أهم شيء وهو: العمل على تخليص الحجاج من شدة الزحام عند الجمرات وفي المطاف وفي المسعى، وقد وفقكم الله في هذا العام الذي أوشك على الانصرام للمبادرة إلى إزالة جسر الجمرات وبنائه من عدّة أدوار تحققت الاستفادة في حج هذا العام بما نجز منه، وهو بدروم الخدمات والدور الأرضي والدور الذي فوقه، ومع كون البناء لم يكتمل فإنه لم يذكر شدة زحام في استعمال هذا الذي نجز منه فكيف إذا تم البناء؟!

وأما المسعى فإن الاقتراح الذي ذكر الشيخ عبد الله بن منيع أنه قدمه لمقامكم الكريم وجيه وهو فصل المسعى في الدور الأرضي إلى دورين والدور الذي فوقه إلى دورين فيكون السعي في هذه الأربعة مع الخامس وهو السطح، وبذلك يتخلص من شدة الزحام إذا أمكن تنفيذ هذا الاقتراح، وإن لم يمكن فإن الحاجة داعية إلى إزالته وإنشائه من جديد من عدّة أدوار.

وأما توسعة المطاف فهي أهم شيء ادخره الله لمقامكم الكريم، وذلك بإزالة البناء المقبب ومساواة أرضه بأرض المطاف، وأن يقام عليه دور على شكل دائري على أعمدة متباعدة يطوف الناس عند الزحام بين هذه الأعمدة وفي الدور الذي فوقها، ويكون في نهاية هذا الدور من جهة الكعبة مكان محجوز لسير العربات التي يطاف عليها.

والمأمول من مقامكم الكريم المبادرة إلى تحقيق هذه التوسعة للمطاف والمسعى لتظفروا بالأجر العظيم وشرف تنفيذ هذا العمل الجليل.

حفظكم الله ورعاكم ووفقكم لكل خير.

والسلام عليكم ورحمة الله وبركاته.

وبعد البدء بالتوسعة الجديدة للمسعى كتبت لخادم الحرمين الشريفين حفظه الله كتاباً بتاريخ 3/7/1428هـ، قلت فيه: ((والسعي في المسعى الحالي متحقق بكونه بين الصفا والمروة وهو الذي قرره ستة عشر من هيئة كبار العلماء، وأي زيادة عليه من جهة الشرق يحتاج فيها إلى بينة تثبت وقوعها بين جبلي الصفا والمروة يعتمدها مجلس هيئة كبار العلماء وإذا لم توجد بينة معتمدة من مجلس الهيئة فإن البراءة لذمتكم ـ حفظكم الله ـ والاطمئنان إلى صحة سعي الساعين بين الصفا والمروة من الحجاج والمعتمرين يكون بالاقتصار على المسعى الموجود مع زيادة الأدوار الكافية التي يتخلص بها من الزحام لاسيما وأن كل من يعلم بقرار غالبية هيئة كبار العلماء بعدم جواز الزيادة على المسعى الموجود لا يرى براءة ذمته إلا بالسعي في المسعى الحالي)).

أقول: وقرار غالبية هيئة كبار العلماء بعدم الزيادة على المسعى القديم مبني على ما قرره الشيخ محمد بن إبراهيم رحمه الله ومن معه من المشايخ، وقد ذكر الشيخ عبد الرحمن بن سعدي رحمه الله أنه حضر اجتماعات الشيخ محمد بن إبراهيم مع عدد من مشايخ نجد والحجاز في حج عام 1375هـ، وأنهم بحثوا مسائل تتعلق بالمشاعر ومنها توسعة المسعى فقال رحمه الله في رسالة منه للشيخ عبد الله بن عبد العزيز العقيل بتاريخ 21/12/1375هـ، مثبتة ضمن رسائل الشيخ ابن سعدي للشيخ عبد الله بن عقيل المطبوعة بعنوان الأجوبة النافعة عن المسائل الواقعة (ص 293) جاء فيها: ((وكذلك المسعى منهم من قال إن عرضه لا يحد بأذرع معينة، بل كل ما كان بين الصفا والمروة فإنه داخل في المسعى كما هو ظاهر النصوص من الكتاب والسنة، وكما هو ظاهر فعل الرسول صلى الله عليه وسلم وأصحابه ومن بعدهم، ومنهم من قال يقتصر فيه على الموجود، لا يزاد فيه إلا زيادة يسيرة يعني في عرضه، وهو قول أكثر الحاضرين.

ويظهر من حال الشيخ محمد أن يعمل على قول هؤلاء لأنه لا يحب التشويش واعتراض أحد)).
والحاصل أن الاختلاف بين من ينتسب للعلم في توسعة المسعى يبقى معه الاضطراب والبلبلة، والفصل في ذلك يكون بصدور فتوى من جهة شرعية عليا هي هيئة كبار العلماء أو اللجنة الدائمة للبحوث العلمية والإفتاء مبنية على ثبوت شهادات من كبار السن على أن ما يزاد من جهة الشرق واقع بين جبلي الصفا والمروة، وبذلك ينتهي القيل والقال والأخذ والرد، وأسأل الله عز وجل أن يوفق الجميع لما يرضيه والحمد لله رب العالمين.

عبد المحسن بن حمد العباد البدر


بيان خطورة افتتاح دور السينما في بلاد الحرمين

( فهرس المحتويات )

بيان خطورة افتتاح دور السينما في بلاد الحرمين

الحمد لله، وصلى الله وسلم وبارك على رسول الله وعلى آله وصحبه ومن والاه واستن بسنته واهتدى بهداه.

أما بعد، فبعد عيد الأضحى المبارك وفي أيام التشريق في شهر حرام حدث أمر خطير في جدة والطائف وهما أقرب مدينتين لبيت الله الحرام وهو البدء بعرض سينمائي يؤمه آلاف من متبعي الشهوات، وكان هذا العرض في جدة في مركز وصف بأنه ثقافي يحمل اسم الملك عبد العزيز رحمه الله وهو عمل مناقض لما قام به الملك عبد العزيز رحمه الله فهو الذي أسس هذه الدولة العريقة على تحكيم الكتاب والسنة والتمسك بالأخلاق الكريمة وحمايتها من الوقوع في أسباب الرذيلة، وهذا الحدث الخطير وصفته بعض الصحف بأنه إنجاز كبير وحدث عظيم ولا شك أنه كذلك ولكن لتدمير الأخلاق وقد قال الله عز وجل: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيمًا} ومتبعو الشهوات يجدون ما تشتهيه نفوسهم من المنكرات في كثير من القنوات التي يدخل بواسطتها أنواع الفساد إلى بيوت المسلمين في هذه البلاد؛ ولكن وجود صالات للعرض السينمائي يعجبهم لما فيه من إعلان المنكر وتوسيع نطاقه، وذلك من نتائج الترف والانغماس في أنواع الشهوات التي حفت بها النار كما قال صلى الله عليه وسلم: ((حفت الجنة بالمكاره وحفت النار بالشهوات)) رواه مسلم (7130).

ولم يأت ذكر الترف في القرآن إلا على سبيل الذم ومن ذلك قول الله عز وجل: {وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا} وفي هذه الآية الكريمة أن من أسباب هلاك الأمم أفعال المترفين.

والذين ينفقون الأموال في هذا السبيل يُخشى أن يكون لهم نصيب من قوله صلى الله عليه وسلم: ((إن رجالاً يتخوَّضون في مال الله بغير حق فلهم النار يوم القيامة)) رواه البخاري (3118)، وهم يحملون مثل آثام كل من تضرّر بسببهم؛ لقوله صلى الله عليه وسلم: ((من دعا إلى هدىً كان له مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804)، وقوله صلى الله عليه وسلم: ((ومن سنَّ في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها، لا ينقص ذلك من أوزارهم شيء)) رواه مسلم (6800)، وقوله صلى الله عليه وسلم: ((لا تُقتل نفس ظلماً إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سنَّ القتل)) رواه البخاري (3335) ومسلم (4379)، والواجب عليهم ترك هذا المنكر ليسلموا من عقوباته ويسلم المسلمون في بلاد الحرمين من أضراره.

والغالب أن يكون هذا الحدث حصل بدون موافقة من ولي الأمر في هذه البلاد، وللذين قاموا به شبه بالذي رآه النبي صلى الله عليه وسلم يعذب في النار لأنه كان يسرق الحاج بمحجنه فإن فُطن له قال: إنما تعلق بمحجني، وإن غُفل عنه ذهب به، رواه مسلم (2102)، وكذلك هؤلاء إن عوتبوا اعتذروا بأي عذر، وإن تُركوا مضوا في باطلهم.

والمأمول من ولاة الأمر وقف هذا الحدث المؤلم ومنع حصوله مستقبلاً، وأن تبقى هذه البلاد سالمة منه ومن كل شر كما سلمت في مدّة تزيد عن مائة سنة منذ تأسيسها على يد الملك عبد العزيز رحمه الله.

وأسأل الله عز وجل أن يوفق ولاة الأمر في هذه البلاد وعلى رأسهم خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله لكل ما فيه رضاه والسلامة من سخطه، وأن ينصر بهم دينه ويعلي كلمته، وأن يصلح لهم البطانة ويصرف عنهم بطانة السوء، وأن يحمي هذه البلاد من كل فساد وإفساد، وأن يحفظ عليها أمنها وإيمانها، وسلامتها وإسلامها، وأن يوفق المسلمين في كل مكان إلى ما يحمدون عاقبته في أمور دينهم ودنياهم، إنه سميع مجيب، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


بيع النساء في الأسواق ما يحل منه وما يحرم

( فهرس المحتويات )

بيع النساء في الأسواق ما يحل منه وما يحرم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

وبعد، فقد ابتليت بلاد الحرمين منذ عدة سنوات بانفلات كثير من النساء وسفورهن واختلاطهن بالرجال، وقد تعاون على هذا الإثم والعدوان والتمرد على الأخلاق الكريمة قتلة الأخلاق من التغريبيين والصحفيين الذين يلهثون وراء ذوبان النساء في بلاد الحرمين تقليداً أعمى للنساء في بلاد الغرب، ومن أهم اهتماماتهم لتحقيق مآربهم قيام بعض أكابرهم بجعل بعض النساء في مناصب قيادية مبالغة في هذا الانفلات، كالذي حصل في الغرفة التجارية الصناعية في جدة من تعيين امرأة نائبة للرئيس، ومن شأن النائب قيامه مقام الرئيس في حال غيابه، وكذا سعيهم لجعل امرأة في منصب الأمين العام تقابل التجار والصناع وتكون همزة وصل بينهم وبين الغرفة، ذكرت ذلك في كلمة بعنوان: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في تاريخ: 30/9/1431هـ، وذكرت فيها قول عبد الله دحلان عضو الغرفة: ((ومنصب أمين عام غرفة جدة في هذا العهد ليس بمستغرب المطالبة به؛ إذ أن عصر خادم الحرمين الشريفين يعتبر عصر المرأة؛ حيث تقلدت فيه مناصب ظلت لسنوات طويلة حكرا على الرجال))، وعلَّقت عليه بقولي: ((ففيه إساءة إلى خادم الحرمين الشريفين ومكر به بل وجناية عليه؛ لما فيه من الإشادة بانفلات النساء بمكر التغريبيين والمترفين وأن هذه الأمور المنكرة حدثت في عهده الذي وصفه بأنه عصر المرأة، وفيه أيضاً ذم لعهد والده الملك عبد العزيز رحمه الله وأبنائه الذين ولوا الأمر من بعده، لكون عهودهم خلت من إسناد مناصب قيادية إلى النساء، ولو كان وضع النساء في مناصب قيادية خيراً لما خلت منه تلك العهود، لكنه شر تنافس في إظهاره مؤخراً التغريبيون والمترفون، ومن حسن حظ خادم الحرمين وفقه الله التوجيه بمنع انفلات النساء، وأن تكون حالهن في عهده في الاحتشام والسلامة من السفور والبعد عن مخالطة الرجال في الأعمال والدراسة وغير ذلك، كحالهن في العهود التي سبقت عهده، وفي ذلك الذكر الحسن له في الدنيا والثواب الجزيل في الآخرة))، ومن أكابر التغريبيين الماكرين بهذه البلاد وزير العمل الجديد المهندس عادل فقيه الذي قام بتعيين امرأة نائبة له عندما كان أميناً لجدة، ذكرت ذلك عنه في كلمة بعنوان: ((صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين)) نشرت في: 29/7/1430هـ، جاء فيها: ((2ـ نشرت صحيفة الرياض الصادرة يوم الأحد 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ثم نشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: ((تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة)) جاء فيه: ((نجحت ثلاث سعوديات في الانضمام للعمل كمستشارات قانونيات بإدارة الشؤون القانونية التابعة لأمانة محافظة جدة، وذلك بعد اجتيازهن للاختبارات النظرية والمقابلات الشخصية التي عقدت لهن مؤخراً، مما مكنهن من الالتحاق بتلك الوظائف التي كن تقدمن لها عبر الموقع الالكتروني للأمانة)).

وفي تعيين بعض النساء في مثل هذه المناصب القيادية من هؤلاء الماكرين بهذه البلاد الظفر بعدم الفلاح؛ لقوله صلى الله عليه وسلم: ((ما أفلح قوم يلي أمرهم امرأة)) رواه أحمد (20508) ـ واللفظ له ـ والبخاري (4425) من حديث أبي بكرة رضي الله عنه، قال الشوكاني رحمه الله في كتابه ((السيل الجرار)) (4/273): ((وليس بعد نفي الفلاح شيء من الوعيد الشديد))، وقد ذكرت الأدلة على منع ولاية النساء على الرجال في رسالة: ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت في عام 1425هـ.

ومن اهتمامات التغريبيين الماكرين بهذه البلاد السعي لتأنيث المحلات التجارية الخاصة بالمستلزمات النسائية يعمل فيها في الأسواق العامة نساء بدلاً من الرجال، وعلى رأس الغزاة لهذه البلاد وزير العمل السابق الدكتور غازي القصيبي رحمه الله ووزير العمل الجديد المهندس عادل فقيه أصلحه الله وهداه، وقد كتبت عنهما كلمة بعنوان: ((وزيران راحل وخلَفُه وما أشبه الليلة بالبارحة!)) نشرت في: 10/10/1431هـ، قلت فيها عن الغازي الأول: ((ومما حصل منه في وزارته اهتمامه بإيجاد فرص لعمل النساء في متاجر بدلاً من عمل الرجال فيها ليظفروا بالبطالة فيتسكعوا في الشوارع ويخلفوا النساء في القرار في البيوت، فيصدق عليهم المثل الشعبي: (العنز تسرح والتيس بالدار)، ولو اهتم هو وغيره من المسئولين بإيجاد أسواق خاصة بالنساء يعمل فيها نساء ولا يدخلها إلا النساء لكان في ذلك حصول المصالح وانتفاء المفاسد))، وقد مات رحمه الله ولم تقرَّ عينه ـ بحمد لله ـ بتحقق ما سعى إليه، وقلت فيها عن الغازي الجديد: ((وفي أوائل عهد الوزير الجديد حصل الاتجاه إلى إحياء ما أراده الوزير السابق من تأنيث المحلات التجارية الخاصة بالملابس النسائية وأنه يَسعى إلى إيجاد ألبسة للبائعات تستبدل فيها العباءة المعتادة بـ(بالطو) أو عباءة من نوع خاص لا تعيق البائعات عن الحركة أثناء البيع بزعمهم، كما نشرت تفصيل ذلك صحيفة الشرق الأوسط في 26/9/1431هـ، ومن أراد الخير للنساء في هذه البلاد ومحافظتهن على الحشمة فسبيل ذلك إيجاد أسواق خاصة بالنساء لا يدخلها إلا النساء ولا تحتاج البائعات فيها إلى لبس العباءة والبالطو، والواجب منع النساء من كل ما فيه اختلاط بالرجال، سواء كن محاسبات في أسواق مركزية أو بائعات في حوانيت يؤمها الرجال، لاسيما مع سفور المحاسبات والبائعات))، ومن الخير له ولهذه البلاد ألا تقر عينه بتحقق ما سعى إليه من انفلات النساء في هذا المجال وغيره من المجالات الأخرى.

ومن مكر القائمين على الغرفة التجارية الصناعية في جدة إنشاؤهم مركزاً للتخطيط لانفلات النساء ومتابعة ذلك التخطيط سموه: ((مركز السيدة خديجة بنت خويلد))، تفرع عنه منتدى سموه: ((منتدى السيدة خديجة بنت خويلد)) اشتمل على منكرات في انفلات النساء، وقد كتبت عن هذا المنتدى كلمة بعنوان: ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نشرت في: 30/12/1431هـ، ومما قلته: ((5ـ جاء في المنتدى أن رئيس مجلس إدارة الغرفة التجارية في جدة صالح كامل أوضح: ((أن غرفة جدة رفعت من خلال مركز السيدة خديجة مطالبة بوضع آلية لعمل المرأة في محال بيع الملابس الداخلية للنساء، مبينا أن الطلب رفع إلى وزارة التجارة التي ستبحث مع الوزارات الأخرى وضع الآليات المنظمة، فعمل المرأة في مثل هذه المحال هو من الأفضل لها ولبنات جنسها مؤملا أن تصدر هذه التنظيمات في القريب العاجل))، أقول: إن الطريق الصحيح السليم لعمل النساء في محال الملابس الخاصة بالنساء أن يُعمل على إيجاد مجمعات تجارية خاصة بالنساء لا يبيع فيها إلا النساء ولا يدخلها إلا النساء ويمكن إبقاء بعض هذه المحال قريبة من المجمعات يبيع فيها الرجال ليشتري منها الرجال ومن معهم من محارمهم، أما أن تكون المحال التي تبيع فيها النساء بارزة للرجال يبعن فيها سافرات الوجوه أمثال المشاركات في المنتدى ففي ذلك من الضرر وقلة الحياء على الرجال والنساء ما فيه)).

وقد صدر أمر ملكي برقم (أ/121) وتاريخ: 2/7/1432هـ مشتملاً على ما يلي:

((أولاً: الموافقة على الخطة التفصيلية والجدول الزمني المتضمن الحلول العاجلة قصيرة المدى والحلول المستقبلية لمعالجة تزايد أعداد خريجي الجامعات المُعَدين للتدريس وحاملي الدبلومات الصحية بعد الثانوية العامة، وذلك بالصيغة المرافقة.

ثانياً: قيام الجهات المعنية المشار إليها في الخطة كلٌّ فيما يخصه بتنفيذ ما ورد فيها وفق جدولها الزمني، واتخاذ ما يلزم من إجراءات نظامية حيال ذلك.

ثالثاً: يبلغ أمرنا هذا للجهات المختصة لاعتماده وتنفيذه)).

وقد نشر الأمر الملكي والخطة في صفحة كاملة من صحيفة المدينة بتاريخ: 3/7/1432هـ، وقد اشتملت الخطة فيما يتعلق بالنساء على ما يلي:

((ـ اتخاذ الإجراءات اللازمة لتنفيذ قرار قصر العمل في محلات بيع المستلزمات النسائية على المرأة السعودية وفقاً للضوابط المحددة لذلك.

ـ اتخاذ الإجراءات اللازمة لتأنيث وسعودة وظائف مصانع الأدوية العاملة في المملكة بعد حصولهن على التدريب اللازم إذ تشير المعلومات المتوفرة إلى أنه يعمل بمصانع الأدوية (2472) منهم (1793) غير سعودي.

ـ اتخاذ الإجراءات اللازمة لتأنيث وسعودة وظائف بقية المصانع التي لديها خطوط إنتاج وتعيين مواطنات بعد حصولهن على التدريب اللازم للقيام بالأعمال التي ستناط بهن بتلك المصانع.

ـ اتخاذ الإجراءات اللازمة للعمل على زيادة تكلفة العمالة الوافدة من خلال رفع تكاليف إصدار وتجديد الرخص للعمالة الوافدة وأي أدوات مناسبة أخرى لتعزيز موارد الصندوق مما يمكنه من دعم برامج السعودة في القطاعات المختلفة وتدريب وتوظيف المزيد من النساء في القطاع الخاص)).

وأقول: إن كان ما جاء في الخطة من عمل النساء يكون بمجمعات تجارية خاصة بهن أو مجمعات للخياطة ونحوها لا يدخلها إلا النساء فهذا سائغ شرعاً، وأما بيعهن في أسواق عامة يؤمها الرجال والنساء فذلك لا يجوز؛ لما فيه من الاختلاط المحرم الذي كانت بلاد الحرمين في عافية منه في الماضي، وكذا عملهن في مكاتب يختلطن مع الرجال في الإدارات الحكومية وغيرها وفي الشركات، فكل ذلك غير سائغ شرعاً، وبعيد جداً حصول الموافقة على مثل هذا الاختلاط من قادة هذه البلاد: خادم الحرمين وسمو ولي عهده وسمو النائب الثاني، وأن اللائق بهم الموافقة على كل ما من شأنه سلامة النساء من التبرج والاختلاط بالرجال.

وقد فرح التغريبيون بما جاء في هذه الخطة وحملوه على الاختلاط المشين الذي يتفق مع ما سعى إليه وزيرا العمل السابق واللاحق، ومن هؤلاء الفرحين رجل الأعمال والمستثمر في محلات بيع المستلزمات النسائية فواز الحكير، فقد جاء في صحيفة الوطن بتاريخ: 5/6/2011م: ((ووصف الحكير عمل المرأة في تلك المحلات بـ((إعطاء الخبز لخبازه))، ضارباً المثل بعمل المرأة في المحلات النسائية في دول العالم، مبيناً أن المرأة جزء أساسي ولكنه كان معطلاً في تجارة التجزئة في الفترة السابقة، ورفض الحكير فكرة أن تكون المحلات النسائية التي تعمل بها المرأة مغلقة في أسواق خاصة بالنساء قائلاً: الحمد لله الأمان موجود والستر كلنا ننادي به، ولكن عملهن سيكون وفق الضوابط الشرعية والاجتماعية))، فقد أعجبه بيع النساء في أسواق عامة لأنه متفق مع ما عليه دول العالم!! ولم يعجبه بيعهن في مجمعات تجارية خاصة وهو السائغ شرعاً، وهو ليس من المظاهر الحضارية عند التغريبيين.

ولئلا يستغل المسؤولون في وزارة العمل ما جاء في الخطة من الإبهام فيمكِّنوا النساء من العمل في الأسواق العامة فإن المأمول من خادم الحرمين حفظه الله إزالة اللبس بما يتفق مع ما هو سائغ شرعاً ومنع ما لا يسوغ، وهو الذي أفتى به هيئة كبار العلماء واللجنة الدائمة للإفتاء وصدر به من الملك فهد رحمه الله ثلاثة تعاميم، وهذا نص التعميم الثالث الصادر برقم (759/8) وتاريخ: 5/10/1421هـ وفيه الإشارة إلى التعميمين الأول والثاني:

((تعميم

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني

السلام عليكم ورحمة الله وبركاته وبعد:

نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403 هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرّم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404هـ.

وحيث رفع لنا سماحة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/ 1421 هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حماية لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعادا لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسؤولين لديكم بالتقيد بما قضى به الأمران المشار إليهما فأكملوا ما يلزم بموجبه.

رئيس مجلس الوزراء

نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد)).

وأما فتوى هيئة كبار العلماء فقد جاءت في قرارها رقم (172) وتاريخ: 2/8/1412هـ الذي اشتمل عليه هذا التعميم من الملك فهد رحمه الله المبني على ما رفعه إليه سماحة مفتي المملكة ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء، وفيه أنه صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً.

وجاء في فتوى اللجنة الدائمة رقم (25146) وتاريخ 3/7/1432هـ بإجماع من رئيسها سماحة المفتي وأعضائها الستة ما يلي: ((وقد سأل المستفتي سؤالاً هذا نصه: ((سماحة المفتي العام: في هذه الأيام كثر السؤال عن الاختلاط بين الرجال والنساء، وبخاصة في العمل والتعليم، ونريد من سماحتكم التكرم بالإجابة عمّا ذُكر, والله يرعاكم)).

وبعد دراسة اللجنة للاستفتاء أجابت بأن عمل المرأة وتعليمها يجب ألا يترتب عليه اختلاطها بالرجال, بل لا بد أن يكون في مكانٍ مستقلٍ لا يعمل فيه إلا النساء؛ لأن الشريعة جاءت بتحريم الاختلاط بين الرجال والنساء ومنعه والتشديد فيه, كالاختلاط في مجالات التعليم والعمل، وكل ما يفضي إلى الاختلاط؛ قال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وحكم هذه الآية عام للنساء المسلمات إلى يوم القيامة.

ولذلك جعل النبي صلى الله عليه وسلم صلاة المرأة في بيتها خيراً لها من صلاتها في المسجد حيث قال صلى الله عليه وسلم: ((لا تمنعوا إماء الله مساجد الله, وبيوتهن خير لهن)) متفق عليه من حديث عبد الله بن عمر رضي الله عنهما.

عليه فيحرم الاختلاط بين الرجال والنساء فيما ذُكر سابقاً، سواءً كان ذلك بخلوة أو من دونها, ولا يجوز أن تعمل المرأة مع الرجال, كأن تكون سكرتيرة لمكتب الرجال أو في الاستقبال لمكان غير خاص بالنساء أو عاملة في خط إنتاج مختلط، أو محاسبة في مركز أو محل تجاري، أو صيدلية أو مطعم يختلط فيه العاملون من الرجال والنساء؛ لما يترتب على ذلك من آثار سيئة على الأسرة والمجتمع.

واللجنة: توصي الجميع بتقوى الله سبحانه وتعالى والالتزام بأحكام شرعه رجالاًً ونساءً طاعةً لله تعالى ولرسوله صلى الله عليه وسلم ، وبالله التوفيق)).

والنتيجة لما تقدم أن المباح من بيع النساء في الأسواق أن يكون في مجمعات خاصة بهن لا يدخلها إلا النساء، وفي ذلك الحشمة والعفاف والسلامة من اختلاطهن بالرجال، وفيه رضا الله ورضا كل مسلم غيور على هذه البلاد ناصح لولاة أمرها داع إلى جلب المصالح ودرء المفاسد، وأن المحرم من ذلك أن يكون بيع النساء في دكاكين بارزة في الأسواق يؤمها الرجال والنساء ويترتب على ذلك الاختلاط المشين كما هو الشأن في البلاد الأخرى التي سبقت إلى هذا الانفلات وباعت نساؤها في الأسواق العامة، وفيه سخط الله وسخط الناصحين لهذه البلاد حكومةً وشعباً، ولا يرضى به إلا قلة قليلة، وهم قتلة الأخلاق وأدعياء نصرة حقوق المرأة من المستغربين والمترفين والصحفيين الساعين إلى انفلات النساء في بلاد الحرمين الناعقين بديمقراطية الغرب التي تخلت النساء فيها عن الفضائل وانغمسن في أنواع الرذائل، وفي تحقيق مآربهم في بيع النساء في الأسواق العامة ـ لا حققها الله ـ إساءة إلى خادم الحرمين الملك عبد الله حفظه الله لإحداثهم إياها في عهده وقد سلمت منه البلاد في عهد والده الملك عبد العزيز وعهود أبنائه سعود وفيصل وخالد وفهد رحم الله الجميع، ولو كان خيراً لسبقوا إليه، ولذا؛ فإن المأمول من كبار العلماء والغيورين من أسرة آل سعود وغيرهم ممن له شأن السعي لدى خادم الحرمين حفظه الله لتدارك الأمر وإزالة ما في الخطة المرافقة للأمر الملكي من إبهام بما يرضي الله ويرضي الناصحين لهذه البلاد حكومةً وشعباً ولو كره الماكرون القتلة للأخلاق.

والسعي لمنع وقوع هذا المنكر لا يقبل التأخير، فقد نشرت صحيفة الرياض في موقعها على الانترنت هذا اليوم 10/7/1432هـ تعميماً من الغرفة التجارية بالرياض فيما يلي نصه:

((تعميم هام وعاجل

السادة المتعاملين في تجارة الملابس النسائية والجاهزة والملابس الداخلية وملابس النوم والعباءات

سعادة المدير العام المحترم

السلام عليكم ورحمة الله وبركاته

إشارة إلى الأمر السامي الكريم رقم (120) وتاريخ 2/7/1432هـ والذي نص في أحد بنوده على تفعيل قرار مجلس الوزراء رقم (120) وتاريخ 12/4/1425هـ حول قصر العمل في محلات بيع المستلزمات النسائية على المرأة السعودية وعلى وجه الخصوص الملابس الداخلية وملابس النوم والعباءات والملابس الجاهزة خلال شهر من تاريخه.

لذا فإن الغرفة تود إخطاركم بسرعة اتخاذ الإجراءات اللازمة بتهيئة تلك المحلات لتوظيف النساء السعوديات فيها بشكل يجعلها مستقلة، وكذلك تحديد الوظائف المطلوبة للعمل بالمجالات الآنفة الذكر ومتطلباتها وما يرتبط بها، وتحديد ساعات العمل بهذه المحلات بما يتفق مع نظام العمل والعمال.

شاكرين لكم اهتمامكم، وتقبلوا تحياتنا.

نائب الأمين العام
حمد بن صالح الحميدان)).

وعسى أن لا يكون الأمر كما قيل: وا عجباً من تظافر هؤلاء على باطلهم وتخاذلكم عن حقكم.

وأسأل الله متوسلاً إليه باسمه اللطيف أن يلطف ببلاد الحرمين حكومةً وشعباً، وباسمه الحفيظ أن يحفظها من كل سوء، وباسمه العزيز أن يعز ولاتها بطاعته، وباسمه النصير أن ينصرهم على كل عدو لهم ولبلادهم في الداخل والخارج، اللهم من مكر بهذه البلاد فامكر به وأنت خير الماكرين، ومن أرادها بسوء فردَّ كيده في نحره وأشغله بنفسه عن الإفساد فيها بعد إصلاحها، اللهم إنا لا نملك إلا النصح والدعاء فلا تردنا خائبين، واجعل الخيبة لقتلة الأخلاق الماكرين الذين يفسدون في الأرض ولا يصلحون، إنك سميع مجيب.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تجمعات البراءة من المشركين لا نتيجة لها إلا إيذاء المسلمين

( فهرس المحتويات )

تجمعات البراءة من المشركين لا نتيجة لها إلا إيذاء المسلمين

الحمد لله الذي حرم الظلم على نفسه وجعله بين عباده محرماً، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين.

أما بعد، فقد تناقلت وسائل الإعلام عن أحد الزعماءِ الدعوةَ إلى إعلان البراءة من المشركين في موسم حج سنة 1430هـ، ولذا كتبت هذه الكلمة الناصحة وأسأل الله أن ينفع بها، فأقول: إن إعلان البراءة من المشركين في الحج حصل في السنة التاسعة في حجة أبي بكر الصديق رضي الله عنه حيث نادى هو وعلي رضي الله عنهما في تلك السنة ألا يحج بعد العام مشرك، وألا يطوف بالبيت عريان، وتحقق ذلك في السنة العاشرة في حجة رسول الله صلى الله عليه وسلم فلم يحج مشرك ولم يطف بالبيت عريان، ولم يحصل في تلك السنة إعلان البراءة من المشركين ولا في عهود الخلفاء الراشدين الأربعة أبي بكر وعمر وعثمان ووعلي رضي الله عنهم، ولا حصل بعد ذلك فيما أعلم إلا ما كان من القرامطة الذين أجرموا نهاية الإجرام وعثوا في الحرم فساداً وقتلوا الحجاج فيما سجله لهم التاريخ، وقد بدأ تجمع فئة من الحجاج لإعلان البراءة من المشركين في عام (1399هـ) وسنوات بعدها، ومن هتافهم في إعلان البراءة المزعومة: ((تسقط أمريكا)) و ((الموت لأمريكا))، ولم تمت أمريكا ولم تسقط بهذا الهتاف، بل سقط مئات الموتى من الحجاج في اليوم السادس من شهر ذي الحجة عام (1407هـ) بسبب الزحام في هذه التجمعات حيث التحم الحجاج بعضهم ببعض ووطئ بعضهم بعضاً، وقد مرت هذه التجربة التي حصل فيها هذه المأساة العظيمة، ومضى بعدها سنوات عديدة سلم فيها الحجاج من مثل هذه التجمعات لتعقّل بعض الزعماء وتذكر هذه المأساة، وكأن هذه المأساة نسيت الآن فجاءت الدعوة من جديد لإعلان البراءة من المشركين بمثل هذه التجمعات.

واللائق بكل من لنفسه عنده قيمة من هذه الفئة من الحجاج وزعيمهم ألا يكونوا سبباً في إلحاق الضرر بحجاج بيت الله الحرام، وقد قال الله عز وجل: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}، وقال: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا}، وقال: {وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ}، وقال: {وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِم}، وقال في الحديث القدسي: ((يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا)) رواه مسلم (6572)، وقال صلى الله عليه وسلم: ((اتقوا الظلم؛ فإن الظلم ظلمات يوم القيامة، الحديث)) رواه مسلم (6576)، وقال صلى الله عليه وسلم: ((المسلم من سلم المسلمون من لسانه ويده)) رواه البخاري (10) ومسلم (161) زاد البخاري: ((والمهاجر من هجر ما نهى الله عنه))، وقال صلى الله عليه وسلم في حجة الوداع: ((ألا أخبركم بالمؤمن؟ من أمنه الناس على أموالهم وأنفسهم، والمسلم من سلم الناس من لسانه ويده، والمجاهد من جاهد نفسه في طاعة الله، والمهاجر من هجر الخطايا والذنوب)) رواه أحمد (23958) بإسناد صحيح،وقال صلى الله عليه وسلم: ((أتدرون ما المفلس؟ قالوا: المفلس فينا من لا درهم له ولا متاع، فقال: إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا، فيعطى هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار)) رواه مسلم (6579)، وجواب الصحابة رضي الله عنهم بناء على ظنهم أنه صلى الله عليه وسلم أراد مفلس الدنيا وهو إنما أراد مفلس الآخرة الذي أوضح صلى الله عليه وسلم كيفية إفلاسه في هذا الحديث، وقال صلى الله عليه وسلم: ((كل المسلم على المسلم حرام: دمه وماله وعرضه)) رواه مسلم (6541)، ولما خطب صلى الله عليه وسلم الناس يوم النحر في حجة الوداع لم يأمرهم بإعلان البراءة من المشركين والتجمع لها، وإنما قرر حرمة البلد والشهر واليوم ثم قال: ((فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا)) رواه البخاري (67) ومسلم (4384).

وبعد إيراد هذه الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم في التحذير من إلحاق أي ضرر بأحد من المسلمين أورد بعض الآثار السيئة التي تترتب على هذه التجمعات لهذه البراءة المزعومة:

(1): أن فيه إلحاق الضرر بالحجاج في أجسادهم وحركة سيرهم.

(2): أن فيه ظلما للحجاج يترتب عليه دعاء المظلوم على ظالمه، وقد قال صلى الله عليه وسلم: ((واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب)) رواه البخاري (1496) ومسلم (121).

(3): أن التجمع لهذه البراءة من الأمور المحدثة في الحج منذ ثلاثين عاما فقط، ولم تحصل في حجة الوداع ولا بعدها.

(4): أن الفئة التي تقوم بهذا التجمع شاذة في هذا التصرف المشين عن الحجاج من جميع الآفاق.

(5): أن الصيد آمن في الحرم لا يجوز التعرض له بأي ضرر حتى تنفيره، والحجاج ومن في الحرم أولى منه بالأمن والسلامة من الأذى، بل إن الحجاج والمعتمرين إذا دخلوا في الإحرام لم يجز لهم التعرض لصيد الحل، والمعنى أن الواجب على أي حاج أن يكون نصيب الحجاج وغيرهم منه الأمن والسلامة من شره.

(6): أن الحجاج من جميع الآفاق يمقتون هذا التجمع المؤذي ويفضحون في بلادهم القائمين به.

(7): أن الأذى للحجاج لا يقتصر عليهم، بل يتعداهم إلى أهليهم وذويهم في بلادهم؛ فإنهم يتأذون بالأذى الذي حصل لحجاجهم.

(8): أن حصول الأذى لمسلم واحد خطير، فكيف بإيذاء الحجاج من جميع الآفاق الذين جاؤوا لأداء عبادة عظيمة يحبون أداءها براحة وطمأنينة.

(9): أن في هذا التجمع ترويعاً للحجاج، وكان أصحاب رسول الله صلى الله عليه وسلم يسيرون مع النبي صلى الله عليه وسلم فنام رجل منهم، فانطلق بعضهم إلى حبل معه فأخذه ففزع، فقال رسول الله صلى الله عليه وسلم: ((لا يحل لمسلم أن يروع مسلماً)) رواه أحمد (23064) وأبو داود (5004) بإسناد صحيح.

(10): أن فيه إشغال الكثيرين من رجال الأمن بهذه التجمعات في الوقت الذي ينبغي أن تكون الجهود كلها مبذولة لخدمة الحجاج.
وأسأل الله عز وجل أن يوفق الحجاج لأداء الحج بيسر وطمأنينة، وأن يعودوا بعد حجهم إلى بلادهم سالمين غانمين، اللهم من أحسن إلى الحجاج فأحسن إليه، ومن شق عليهم فاشقق عليه واكفهم شره بما شئت، اللهم أصلح أحوال المسلمين في كل مكان ووفقهم للتمسك بكتابك وسنة نبيك صلى الله عليه وسلم ، والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تحذير الشعب السعودي الأبي المحافظ من فتن أعدائه التغريبيين الماكرين به وبدولته

( فهرس المحتويات )

تحذير الشعب السعودي الأبي المحافظ من فتن أعدائه التغريبيين الماكرين به وبدولته

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن والاه.

أما بعد، فقد ابتليت بلاد الحرمين في الآونة الأخيرة بفتنة انفلات النساء التي حمل رايتها المستغربون التغريبيون الذين يفسدون في الأرض ولا يصلحون، وقد كتبت في بيان أخطار هذه الفتنة والتحذير منها كلمات عديدة نشرت في شبكة المعلومات الانترنت، آخرها بعنوان: «إيقاف زحف التغريبيين لتدمير بلاد الحرمين مسئولية ولاة أمرها من العلماء والأمراء» نشرت في 27/12/1435هـ، ذكرت فيها أن آخر ما أصيبت به هذه البلاد ونكبت به دخول عدد من التغريبيات في مجلس الشورى وجلوسهن عند عقد جلسات المجلس في مقابلة الرجال وفيهن سافرات الوجوه، وكان ذلك نتيجة جهود حثيثة من بعض كبار التغريبيين وعلى رأسهم رئيس الديوان الملكي خالد التويجري عليهم جميعاً من الله ما يستحقون، وذكرت أنه بقي من مخططاتهم لتوسيع انفلات النساء إقحامهن للترشح والترشيح في المجالس البلدية، وإنني أكتب هذه الكلمة للشعب السعودي الأبي المحافظ عند مجيء الوقت الذي يكون فيه الترشح والترشيح للمجالس البلدية أن يكونوا صفاً واحداً لإفشال مخططات هؤلاء التغريبيين الماكرين بهذه البلاد حكومةً وشعباً فيكون الترشيح للأصلح من الرجال مع الحذر من الترشح والترشيح للنساء، وإني لأهيب بكل فرد عاقل من أبناء هذه البلاد من ذوي الشهامة والرجولة والأنفة أن يبذل كل ما يستطيع لبقاء هذه البلاد السعودية سالمة من أنواع الفتن التي يجلبها التغريبيون لإفساد بلاد الحرمين، وهل يليق بمن عنده عقل ودين ومروءة أن يترك واحدة من محارمه تختلط بالرجال في مجالس ولجان واجتماعات لاسيما في المجالس البلدية التي يعم ضررها في أرجاء هذه البلاد الواسعة؟!

وإني لآمل بإلحاح من كل رجل شهم غيور على المحارم ألا يمكِّن بنته وأخته وغيرهما من محارمه من الترشح والترشيح في المجالس البلدية، وآمل من كل امرأة تحدثها نفسها بالتفكير في تحقيق مآرب التغريبيين أن تخشى الله وتخاف عقابه في الدنيا والآخرة فتربأ بنفسها أن تكون فريسة لأعدائها الماكرين بها الذين يدعونها إلى النار، وسبق أن كتبت كلمة بعنوان: «كل هؤلاء مسئولون يوم القيامة عن انفلات النساء في بلاد الحرمين» نشرت في 23/1/1433هـ، نقلت فيها قصة تتضمن مثالاً واقعياً يبين أن اختلاط النساء بالرجال في المكاتب يجر إلى محاولة الوقوع في الفاحشة، وأثبت هنا القصة مع تعليقي عليها لارتباطها ارتباطاً وثيقاً بأخطار ومفاسد دخول النساء في المجالس البلدية ترشحاً وترشيحاً:

«ومن أمثلة المفاسد المترتبة على دعوة التغريبيين إلى انفلات النساء واختلاطهن بالرجال في مكاتب العمل وفصول الدراسة ما نشرته صحيفة الرياض في 11/8/1432هـ عن الشيخ عبد الله بن سليمان بن منيع وفقه الله من كلام حسن منه قوله: «والاختلاط المقصود ـ يعني غير العارض ـ قد يكون وسيلة وذريعة إلى الخلوة الجالبة على سبيل الاحتمال ما يخزي. وأذكر واقعة تعتبر مثالاً لما قد يقع من الاختلاط المقصود هي أن أحد البنوك المحلية لديه تساهل في موضوع الاختلاط في بعض المكاتب بين موظفيها، فانتقل أحدهم بحديثه مع زميلته في العمل إلى أمور خارجة عن شؤون العمل، وفي الغد قدم لها ساعة هدية وخجلت أن تردها إليه. وفي الليل اتصل بها وعلل اتصاله بها بأنه حاول أن ينام فلم يستطع، وأحب أن يتسلى معها في الحديث فاعتذرت منه بأن جوالها نفدت طاقته وأقفلت المكالمة معه وفي الصباح في وقت العمل أعادت له الساعة مع عبارة: ظنك في غير محله وطلبت نقلها إلى مكان آخر، وقد صور الشاعر أحمد شوقي مراحل الوقوع في الهاوية بقوله:

نظرة فابتسامة فسلامٌ فكلام فموعد فلقاء»

أقول: فاعتبروا يا أولي الأبصار، والحمد لله أن هذه المحاولة السيئة بين الزميل والزميلة في العمل في هذا المثال باءت بالفشل، وأما المحاولات بين الزملاء والزميلات في مكاتب العمل وفصول الدراسة التي تمر بمراحل بيت الشاعر أحمد شوقي فلا يعلمها ولا يعلم نتائجها إلا الله، وقد قال الشاعر:

كل الحوادث مبدأها من النظر ومعظم النار من مستصغر الشرر

وقال الشاعر:

إن الرجال الناظرين إلى النساء مثل الكلاب تطوف باللحمان

إن لم تَصن تلك اللحومَ أسودُها أُكلت بلا عوض ولا أثمان

والأسود من الرجال هم الذين يصونون النساء ويحافظون عليهن بالالتزام بالحشمة والحجاب والابتعاد عن السفور والاختلاط بالرجال، وكما لا يرمى بالغنم بين الذئاب فلا يرمى بالنساء بين الرجال الأجانب، أفيليق بمن له عقل ودين أن يرمي بمحارمه بين الرجال الأجانب في مكاتب العمل وفصول الدراسة وغير ذلك؟! أين الغيرة على المحارم؟! وأين التباعد عن أسباب الدياثة؟! أين الحياء من الله؟! أين الشهامة؟! أين الرجولة؟! أين المروءة؟! أين الأنفة؟! أين النفوس الأبية؟! أين الهمم العلية؟! أين شيم الرجال؟! أين الاعتبار بمن حولنا ممن سبقت نساؤهم إلى تقليد نساء الغرب فكشفن الوجوه ثم آل أمرهن إلى التعري المشين؟! {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، اللهم لطفك بالبقية الباقية بلاد الحرمين.

وهذا السفور والاختلاط المشين الذي يدعو إليه التغريبيون فيه الخروج من النور إلى الظلمات والوقوع في أضر فتنة خشيها الرسول صلى الله عليه وسلم على الرجال من أمته، وهي أول فتنة حصلت لأسلاف الغربيين الذين يلهث التغريبيون وراء تقليدهم في كل شر، قال صلى الله عليه وسلم: «ما تركت بعدي فتنة أضر على الرجال من النساء» رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وقال صلى الله عليه وسلم: «إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء» رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه».

وعسى أن تجد الغالبية العظمى المحافظة من الشعب السعودي عند الترشح والترشيح للمجالس البلدية ما يسرها، وأن يجد التغريبيون ــ وهم القلة القليلة جداً ــ ما يسؤهم.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومة وشعباً من كل شر، وأن يوفقها لكل خير، وأن يقيها شر الأشرار وكيد الفجار، وأن يوفق ولاة أمرها للأخذ بنصح الناصحين والحذر من مكر الماكرين من التغريبيين الذين يسعون إلى تقويض هذا البنيان السعودي الشامخ.

والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين


تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة

( فهرس المحتويات )

تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة

الحمد لله، وأشهد أن لا إله إلا الله وأن محمداً رسول الله، صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن والاه.

وبعد، ففي أوائل عام 1430هـ كتبت رسالة طُبعت بعنوان: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها))، ذكرت فيها اثني عشر دليلاً على أهمية الأمر بالمعروف والنهي عن المنكر وعظم شأنهما، وأنه لهذه الأهمية العظيمة قام الملك عبد العزيز رحمه الله مؤسس المملكة العربية السعودية قبل مائة عام بإنشاء هيئات للأمر بالمعروف والنهي عن المنكر ـ وذلك من أجلِّ أعماله وأعظم حسناته ـ تحقيقاً لقول الله عز وجل: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}، وأن ابن كثير رحمه الله قال في تفسير هذه الآية: ((يقول تعالى: ولتكن منكم أمة منتصبة للقيام بأمر الله في الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر))، وقال: ((والمقصود من هذه الآية أن تكون فرقة من هذه الأمة متصدية لهذا الشأن وإن كان واجباً على كل فرد من الأمة بحسبه))، ثم ذكر حديث درجات تغيير المنكر، وأيضاً لما في ذلك من حفظ الله لهذه البلاد من الشرور؛ كما قال صلى الله عليه وسلم: ((احفظ الله يحفظك))، ولأن ذلك من أعظم أسباب حصول النصر من الله والتمكين في الأرض، كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ (41)}.

وأنه منذ إنشاء تلك الهيئات استمرت مؤسسة من مؤسسات الدولة في عهده رحمه الله وعهود أبنائه الذين وَلُوا الأمر من بعده، وهي من الميزات التي تميزت بها هذه البلاد على غيرها من البلاد الأخرى التي لا توجد فيها مثل هذه المؤسسة، وقد حصل بسببها خير عظيم ومنافع، واندفع بها شرور كثيرة، وأنه قد جاء في المادة (23) من النظام الأساسي للحكم الذي صدر أخيراً في عهد الملك فهد رحمه الله: ((تحمي الدولة عقيدة الإسلام وتطبق شريعته وتأمر بالمعروف وتنهى عن المنكر وتقوم بواجب الدعوة إلى الله)).

وأنه مع عظم شأن هيئات الأمر بالمعروف والنهي عن المنكر في هذه البلاد وعموم نفعها واهتمام ولاة الأمر بها، فقد وجد من بعض الكتَّاب من ينال منها ويتصيد أخطاءها ويقلل من شأنها، وأن من متبعي الشهوات من يتمنى أن يكون للهيئات تنظيم يقص أجنحتها ويشل حركتها ويحدُّ من نشاطها لتكون اسماً بدون مسمى وجسداً بلا روح، يكون المعروف فيه ما أُجمع على أنه معروف، والمنكر ما أُجمع على أنه منكر، يتسنَّى فيه لمن يهوى الانفلات واتباع الشهوات أن يقول مثلاً: إن كشف وجه المرأة واختلاطها بالرجال جائز، وإن حضور صلاة الجماعة في المساجد ليس بلازم، وإن في إغلاق الحوانيت لأداء صلاة الجماعة شلاًّ للحركة الاقتصادية ـ وقد قيل ذلك من قبل في بعض الصحف ـ بدعوى أن في ذلك خلافاً، فينتقي متبعو الشهوات ما يناسب نفوسهم الأمارة بالسوء، والواجب عند الخلاف التعويل على ما يؤيده الدليل لا الأخذ بما تشتهي النفوس وتميل إليه،ثم نقلت عن عشرة من العلماء نقولاً في ذلك، منها قول سليمان التيمي: ((إذا أخذتَ برخصة كل عالم اجتمع فيك الشر كله))، وقول ابن عبد البر تعليقاً عليه: ((هذا إجماع لا أعلم فيه خلافاً))، ثم ذكرت بعض الأدلة على وجوب الحجاب وتحريم الاختلاط، وكتبت في ذلك أيضاً رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طُبعت في عام 1430هـ، وكتبت كلمة نشرت في 24/2/1431هـ بعنوان: ((دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم))، وأما صلاة الجماعة فقد أوردت تسعة أدلة على وجوب أدائها في المساجد وعدم التخلف عنها، وهي:

1ـ قول الله عز وجل: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ } الآية.

ففي هذه الآية أوضح دليل على وجوب صلاة الجماعة؛ لأنها لم تسقط حتى في حال الخوف، قال الشيخ محمد بن عبد الوهاب رحمه الله في كتابه آداب المشي إلى الصلاة: ((وهي واجبة على الأعيان حضراً وسفراً حتى في خوف؛ لقوله تعالى: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ } الآية))، وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (1/420): ((تنبيهان:

الأول: آية صلاة الخوف هذه من أوضح الأدلة على وجوب الجماعة؛ لأن الأمر بها في هذا الوقت الحرج دليل واضح على أنها أمر لازم، إذ لو كانت غير لازمة لما أمر بها في وقت الخوف؛ لأنه عذر ظاهر.

الثاني: لا تختص صلاة الخوف بالنبي صلى الله عليه وسلم ، بل مشروعيتها باقية إلى يوم القيامة، والاستدلال على خصوصها به صلى الله عليه وسلم بقوله تعالى: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ } الآية استدلال ساقط، وقد أجمع الصحابة وجميع المسلمين على رد مثله في قوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} الآية، واشتراط كونه صلى الله عليه وسلم فيهم إنما ورد لبيان الحكم لا لوجوده، والتقدير: بيِّن لهم بفعلك لكونه أوضح من القول كما قاله ابن العربي وغيره)).

ثم ذكر أن أربعة شذُّوا في ذلك وقالوا: إن صلاة الخوف لم تشرع بعده صلى الله عليه وسلم واحتجوا بمفهوم الشرط في قوله: {وَإِذَا كُنتَ فِيهِمْ} الآية، ثم قال: ((ورُدَّ عليهم بإجماع الصحابة عليها بعده صلى الله عليه وسلم ، وبقوله صلى الله عليه وسلم: (صلّوا كما رأيتموني أصلي)، وعموم منطوق هذا الحديث مقدم على ذلك المفهوم)).

وأحد هؤلاء الأربعة الذين شذوا في هذه المسألة إبراهيم بن إسماعيل بن علية، قال فيه الذهبي في الميزان (1/20): ((جهمي هالك، كان يناظر ويقول بخلق القرآن)).

ومن أمثلة فعل الصحابة رضي الله عنهم صلاة الخوف بعد رسول الله صلى الله عليه وسلم ما جاء في سنن أبي داود (1246) والنسائي (1530) ـ واللفظ له ـ بإسناد صحيح عن ثعلبة بن زهدم قال: ((كنا مع سعيد بن العاص بطبرستان، فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف؟ فقال حذيفة: أنا، فقام حذيفة فصف الناس خلفه صفين: صفاً خلفه، وصفاً موازي العدو، فصلى بالذين خلفه ركعة، ثم انصرف هؤلاء إلى مكان هؤلاء، وجاء أولئك فصلى بهم ركعة ولم يقضوا))، وهذه الصفة إحدى صفات صلاة الخوف الست التي جاءت في أحاديث صحيحة عن رسول الله صلى الله عليه وسلم ، وقد أوردتها في شرحي كتاب آداب المشي إلى الصلاة المطبوع ضمن مجموع كتبي ورسائلي (5/246).

2ـ قول الله عز وجل: {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ}، ففي قوله: {وَأَقِيمُواْ الصَّلاَةَ} الأمر بإقام الصلاة التي هي أعظم أركان الإسلام بعد الشهادتين، وفي قوله: {وَارْكَعُواْ مَعَ الرَّاكِعِينَ} الأمر بأدائها جماعة، قال ابن كثير رحمه الله في تفسير هذه الآية من سورة البقرة: ((وقد استدل كثير من العلماء بهذه الآية على وجوب الجماعة))، وقال ابن تيمية رحمه الله في منهاج السنّة (7/273): ((وقيل: المراد به الصلاة في الجماعة؛ لأن الركعة لا تدرك إلا بإدراك الركوع)).

3ـ قوله صلى الله عليه وسلم: ((والذي نفسي بيده! لقد هممت أن آمر بحطب ليُحطب، ثم آمر بالصلاة فيؤذَّن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده! لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين حسنتين لشهد العشاء)) رواه البخاري (644) ومسلم (1481) عن أبي هريرة رضي الله عنه، وقد أورده البخاري في (باب وجوب صلاة الجماعة)، وأورد في الباب أثراً معلقاً عن الحسن قال: ((إن منَعَتْه أمُّه عن العشاء في الجماعة شفقة عليه لم يُطعْها))، قال الحافظ ابن حجر في شرحه (2/125): ((ولم ينبه أحد من الشراح على وصل أثر الحسن، وقد وجدته بمعناه وأتم منه وأصرح في كتاب الصيام للحسين بن الحسن المروزي بإسناد صحيح عن الحسن في رجل يصوم ـ يعني تطوعاً ـ فتأمره أمه أن يفطر، قال: فليفطر ولا قضاء عليه وله أجر الصوم وأجر البر، قيل: فتنهاه أن يصلي العشاء في جماعة، قال: ليس ذلك لها؛ هذه فريضة)).

والعَرْق في الحديث العظم عليه بقية اللحم، والمرماتان ما بين ظِلفي الشاة من اللحم، والمعنى: أن المنافقين الذين يتخلفون عن الجماعة يزهدون في الثواب العظيم في صلاة الجماعة، ويحرصون على متاع الدنيا ولو كان شيئاً يسيراً، فهم لا يشهدون الجماعة ولو علموا أن لحماً يسيراً في المسجد في وقت صلاة العشاء لشهدوها؛ لأن همهم الدنيا دون الآخرة.

4ـ قوله صلى الله عليه وسلم: ((إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبواً، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) رواه البخاري (657) ومسلم (1482) عن أبي هريرة رضي الله عنه، والمعنى: أن الصلوات في الجماعة ثقيلة على المنافقين، ولكن العشاء والفجر أثقلها؛ لأن العشاء تقع في أول الليل بعد التعب والكدح في النهار، ولهذا كان النبي صلى الله عليه وسلم يكره النوم قبلها والحديث بعدها، رواه البخاري (568) ومسلم (1463) عن أبي برزة رضي الله عنه، والنوم قبل صلاة العشاء سبب في فواتها، والحديث بعدها قد يمتد فيكون سبباً في فوات الفجر، ولأن صلاة الفجر تقع في الوقت الذي يطيب فيه الفراش ويُتلذّذ فيه بالنوم، ولهذا جاء في أذانها: الصلاة خير من النوم، والمعنى: أن ما تُدعون إليه ـ وهو الصلاة ـ خير من النوم الذي أنتم متلذّذون فيه.

5ـ حديث أبي بن كعب رضي الله عنه قال: ((صلى رسول الله صلى الله عليه وسلم الصبح، فقال: شاهد فلان؟ فقالوا: لا، فقال: شاهد فلان؟ فقالوا: لا، فقال: شاهد فلان؟ فقالوا: لا، فقال: إن هاتين الصلاتين من أثقل الصلوات على المنافقين، ولو يعلمون ما فيهما لأتوهما ولو حبواً)) الحديث، رواه أحمد (21265) والدارمي (1273) وأبو داود (554) بإسناد حسن.

6ـ حديث أبي هريرة رضي الله عنه قال: ((أتى النبي صلى الله عليه وسلم رجلٌ أعمى فقال: يا رسول الله! إنه ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له، فلما ولَّى دعاه فقال: هل تسمع النداء بالصلاة؟ فقال: نعم، قال: فأجب)) رواه مسلم (1486)، وروى أبو داود (552) بإسناد صحيح عن ابن أم مكتوم رضي الله عنه أنه سأل النبي صلى الله عليه وسلم فقال: ((يا رسول الله! إني رجل ضرير البصر، شاسع الدار، ولي قائد لا يلائمني، فهل لي رخصة أن أصلي في بيتي؟ قال: هل تسمع النداء؟ قال: نعم، قال: لا أجد لك رخصة)).

ففي هذين الحديثين دلالة واضحة على وجوب صلاة الجماعة، وإذا كان النبي صلى الله عليه وسلم لم يرخص في التخلف عنها لرجل أعمى، فمن باب أولى من يكون صحيحاً معافى، وقد قال صلى الله عليه وسلم: ((نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ)) رواه البخاري (6412) عن ابن عباس رضي الله عنهما وهو أول حديث عنده في كتاب الرقاق.

7ـ قوله صلى الله عليه وسلم: ((من سمع النداء فلم يأته فلا صلاة له إلا من عذر)) رواه ابن ماجه (793) عن ابن عباس رضي الله عنهما بإسناد صحيح، ورواه الحاكم في المستدرك (1/245) وقال: ((صحيح على شرط الشيخين ولم يخرجاه)) ووافقه الذهبي.

والحديث يدل على تأكد وجوب صلاة الجماعة على الأعيان.

8ـ حديث عبد الله بن مسعود رضي الله عنه قال: ((مَن سرَّه أن يلقى الله تعالى غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن؛ فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سُنَّة نبيكم، ولو تركتم سُنَّة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادَى بين الرجلين حتى يقام في الصف)) رواه مسلم (1488).

والحديث يدل على أن المحافظة على الصلوات الخمس في المساجد من أسباب لُقيِّ الله مسلماً والخروج من الدنيا على نهاية حسنة كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}، ويدل على أن في التخلف عن صلاة الجماعة في المساجد وأدائها في البيوت تركاً لسنّة النبي صلى الله عليه وسلم وأن ذلك من الضلال، ويدل على بيان عظم الأجر والثواب للمصلين في المساجد، ويدل على أن من علامات النفاق عند الصحابة رضي الله عنهم التخلف عن صلاة الجماعة، ويدل على أن الصحابة رضي الله عنهم يحافظون على الصلوات في المساجد ولو كانوا في شدة المرض لما يعلمونه من عظيم الأجر والثواب في صلاة الجماعة مع أنهم معذورون لو تخلفوا عنها، وهذا بخلاف المنافقين الذين قال النبي صلى الله عليه وسلم عن تخلفهم عن صلاتي العشاء والفجر: ((ولو يعلمون ما فيهما لأتوهما ولو حبواً)).

9ـ قول عبد الله بن عمر رضي الله عنهما: ((كنا إذا فقدنا الرجل في صلاة العشاء الآخرة والصبح أسأنا به الظن)) رواه الحاكم في المستدرك (1/211) وقال: ((صحيح على شرطهما)) ووافقه الذهبي.

ومعنى قوله: ((أسأنا به الظن)) أي: اتهمناه بالنفاق، كما بيَّن ذلك عبد الله بن مسعود رضي الله عنه بقوله المتقدّم: ((ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق))، وقوله: ((ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف لتركتم سنّة نبيكم، ولو تركتم سنّة نبيكم لضللتم)).

فهذه جملة من الأدلة على وجوب صلاة الجماعة، وأما قوله صلى الله عليه وسلم: ((صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة)) رواه البخاري (645) ومسلم (1477) عن ابن عمر رضي الله عنهما، وقوله صلى الله عليه وسلم: ((صلاة الجماعة أفضل من صلاة أحدكم وحده بخمسة وعشرين جزءاً)) رواه البخاري (648) ومسلم (1472) عن أبي هريرة رضي الله عنه، فإنه يدل على أن من صلّى وحده صحّت صلاته وفاته أجر عظيم وسلم من أن يكون تاركاً للصلاة، ولكنه يكون آثماً لعدم أدائها جماعة؛ لدلالة النصوص المتقدّمة على ذلك.

ولا يسوغ لأحد من متبعي الشهوات التهوين من شأن صلاة الجماعة بدعوى أن في المسألة خلافاً؛ لأن الأدلة المذكورة واضحة الدلالة على وجوبها على الأعيان؛ وذلك للزومها على جميع أفراد الجيش حال الخوف، وهمِّ الرسول صلى الله عليه وسلم بتحريق البيوت على أهلها المتخلفين عن الجماعة في الوقت الذي تؤدَّى فيه الجماعة في المسجد ولو أدَّوها جماعة في البيوت، ووصف المتخلفين عن صلاة الجماعة بالنفاق والضلال، وعدم ترخيص النبي صلى الله عليه وسلم للرجل الأعمى بالصلاة في بيته، وكون سامع النداء إذا لم يُجب لا صلاة له إلا من عذر، وكون علامة النفاق عند الصحابة رضي الله عنهم التخلف عن صلاة الجماعة.

ودلَّ قول الله عز وجل: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ}، على أن المحافظة عليها لاسيما في الجماعة سبب للسلامة من الوقوع في الفحشاء والمنكر، وقد جاء في القرآن الكريم التلازم بين إضاعة الصلاة واتباع الشهوات، قال الله عز وجل: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ}، فلا يجوز لمسلم يرجو ثواب الله ويخشى عقابه أن يتهاون في الصلاة وأدائها جماعة أو يهوِّن من أمر صلاة الجماعة، كما فعل ذلك بعض الكُتَّاب في بعض الصحف.

وهاتان المسألتان اللتان مثلت بهما لانتقاء هواة الانفلات ما يوافق أهواءهم، وهما تهوين شأن السفور واختلاط النساء بالرجال، وتهوين شأن صلاة الجماعة كانت الكتابة عن هذا التهوين من التغريبيين ومن كان على شاكلتهم من الصحفيين، ثم حصل في أواخر العام الماضي (1430هـ) إقدام اثنين من المتكلفين ممن ينتسب إلى العلم الشرعي على الكتابة في الصحف في مسألة السفور والاختلاط رددت على الأول منهما بكلمة بعنوان: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين؟!)) نشرت في 18/11/1430هـ، وعلى الثاني بكلمة بعنوان: ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين)) نشرت في 10/1/1431هـ، وجاء بعدهما ثالث كتب في الموضوع في أول هذا العام رددت عليه بكلمة نشرت في 20/1/1431هـ بعنوان: ((وأخيراً وصلوا في استنطاقهم لتأييد اختلاط الجنسين إلى مؤسسة دينية ثالثة!)).

وفي يوم الأحد 4/5/1431هـ اتفقت صحيفتا المدينة وعكاظ على نشر مقتطعات من هذيان جديد لصاحب الهذيان الأسوأ وهو أحمد قاسم الغامدي، الذي وضع في موقع ليس له بأهل وهو مسئولية هيئة الأمر بالمعروف والنهي عن المنكر في مكة، يهوِّن في هذا الهذيان من أمر صلاة الجماعة وإغلاق المتاجر في وقت أدائها، وذكرت الصحيفتان أنه عنون لهذا الهذيان بـ((قوافل الطاعة في حكم صلاة الجماعة))، وأشير إلى بعض ما جاء في هذا الهذيان الجديد إلى ما يلي:

1ـ إن مجيء هذا الهذيان الجديد في التثبيط عن صلاة الجماعة بعد أسوأ هذيان حصل في تأييد اختلاط الجنسين في بلاد الحرمين هو من العقوبة على السيئة بسيئة أخرى لأن السيئة تجر إلى السيئة والزيغ يجر إلى الزيغ، ومن العقوبة على السيئة أن يبتلى المسيء بسيئة أخرى، ومن العقوبة على الزيغ أن يبتلى الزائغ عن الحق بإزاغة القلب كما قال الله عز وجل: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال ابن كثير في تفسيره: ((أي فليحذر وليخش من خالف شريعة الرسول باطناً أو ظاهراً {أَن تُصِيبَهُمْ فِتْنَةٌ}، أي في قلوبهم من كفر أو نفاق أو بدعة، {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، أي في الدنيا: بقتل أو حد أو حبس أو نحو ذلك))، وفي مقابل ذلك فإن من الثواب على الحسنة أن يوفق المحسن إلى حسنة أخرى، فإن الحسنة تجرُّ إلى حسنة.

2ـ تسمية هذا الهذيان باسم ((قوافل الطاعة في حكم صلاة الجماعة)) لا يطابق المسمى؛ لأن من شأن القوافل أنها تسير، وسيرها يناسب الذهاب إلى المساجد لأداء صلاة الجماعة، فيقال فيه قوافل الطاعة لأداء صلاة الجماعة، وأما بقاء الرجال في البيوت والحوانيت وقت أداء صلاة الجماعة فالذي يطابقه بقاء الدواب في حظائرها رابضة وباركة، فتكون التسمية المناسبة للتثبيط عن صلاة الجماعة ((البوارك والروابض عن الطاعة)) لا ((قوافل الطاعة)).

3ـ جاء في صحيفة عكاظ: ((لا يصح الإنكار على من ينادي بعدم إغلاق المحال التجارية أوقات الصلاة))!! ولا أدري كيف لم يتصور هذا الكاتب فظاعة وقبح منظر حوانيت مفتوحة أمام أبواب المساجد في وقت أداء صلاة الجماعة؟! وما ذلك إلا من إيثار تجارة الدنيا على تجارة الآخرة، وقد قال الله عز وجل: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الآخِرَةَ (21)}، وقال: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالآخِرَةُ خَيْرٌ وَأَبْقَى (17)}، وقد أورد البخاري في صحيحه في ((باب في الأمل وطوله)) من كتاب الرقاق أثراً عن علي بن أبي طالب رضي الله عنه قال: ((ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكل واحدة منهما بنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا؛ فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل))، مع أن أداء الصلاة جماعة في المساجد لا يستغرق إلا وقتاً يسيراً، وقد جاء أن طلب الرزق يكون بعد أداء صلاة الجمعة والجماعة؛ كما في قول الله عز وجل: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ}، وكما في دعاء الخروج من المسجد وفيه: ((اللهم افتح لي أبواب فضلك))، وأيضاً فإن في البقاء في الحوانيت وقت صلاة الجماعة إيثاراً للبقاء في الأبغض إلى الله على الأحب إلى الله، كما قال صلى الله عليه وسلم: ((أحب البلاد إلى الله تعالى مساجدها، وأبغض البلاد إلى الله أسواقها)) رواه مسلم (1528)، وأيضاً فقد مدح الله الرجال الذين لا تلهيهم تجارة ولا بيع عن ذكر الله في المساجد وذم الذين تلهيهم الدنيا عن ذكر الله فقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ (36) رِجَالٌ لاَّ تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ (37)}، وقال: {أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ}.

4ـ وجاء فيها أيضاً: ((حكم صلاة الجماعة بالنظر إلى إقامتها فرض من فروض الإمام)) و((المعتبر هو إقامة صلاة الجماعة في الناس لا إقامة الناس فيها))!!

ومعنى هذا أن على المؤذن أن يؤذن وعلى الإمام أن يصلي بمن حضر ولو لم يكن معه إلا المؤذن، وأما غيرهما فمن شاء حضر ومن لم يشأ لم يحضر، وإذا كان للرجال أن يتخلفوا عن المساجد فما فائدة ((حي على الصلاة، حي الفلاح))؟! ومعنى هذا النداء هلموا وأقبلوا وليس أن يبقوا في بيوتهم وحوانيتهم.

5ـ وجاء فيها: ((أدلة القائلين بوجوب الصلاة مع الجماعة لا ترتقي إلى القول بالوجوب))!

أقول: تقدم ذكر أدلة تسعة في ذلك وهي واضحة الدلالة على الوجوب، وبعد وفاة الرسول صلى الله عليه وسلم كانت العلامة التي يعرف بها الصحابة رضي الله عنهم أهل النفاق التخلف عن صلاة الجماعة كما هو واضح من الأثرين المتقدمين عن ابن مسعود وابن عمر رضي الله عنهم، وفي تعبير ابن مسعود بقوله: ((ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق)) وتعبير ابن عمر بقوله: ((كنَّا إذا فقدنا الرجل في صلاة العشاء الآخرة والصبح أسأنا به الظن)) بضمير الجماعة ما يفيد إجماع الصحابة رضي الله عنهم على وجوب صلاة الجماعة.

6ـ وجاء فيها أيضاً: ((إقامة الناس في صلاة الجماعة بعد إقامتها سنة مؤكدة))!

أقول: من قال بالسنية المؤكدة لصلاة الجماعة من العلماء يحافظون على صلاة الجماعة كما يحافظون على الوتر وركعتي الفجر وهما من السنن المؤكدة، ولا يهوِّنون من شأن صلاة الجماعة ولا يثبطون عنها، قال ابن القيم في كتاب الصلاة (ص 71): ((وقالت الحنفية والمالكية: هي سنة مؤكدة، ولكنهم يؤثِّمون تارك السنن المؤكدة ويصححون الصلاة بدونها، والخلاف بينهم وبين من قال: إنها واجبة لفظي، وكذلك صرح بعضهم بالوجوب))، وقال أيضاً (ص 89): ((ومن تأمل السنة حق التأمل تبين له أن فعلها في المساجد فرض على الأعيان)).

7ـ وجاء فيها: ((وإذا فشا قول بعض أهل العلم في مسائل الاجتهاد وأطبق العموم عليه أدى إلى خفاء الحق)).

أقول: الحق هو ما أطبق عليه الناس في بلاد الحرمين من وجوب الصلاة جماعة في المساجد، فقد عشنا وعاش آباؤنا وأجدادنا في ولاية الملك عبد العزيز رحمه الله وولاية أبنائه من بعده على أداء صلاة الجماعة في المساجد وإغلاق الحوانيت وقت أدائها، وليس الحق في التخيير بين أداء الصلاة جماعة وعدم أدائها، ثم ما دام أن الناس في هذه البلاد سائرون على هذا المنهج الصحيح فلماذا الخروج على ذلك بنشر ما يثبِّط عن هذا الخير ويصرف الناس عن هذا العمل الصالح؟! وليس ببعيد أن يكون هذا الهذيان في التثبيط عن صلاة الجماعة، وكذا في تأييد اختلاط الجنسين في بلاد الحرمين داخلاً في جملة ما جاء في حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: ((سيكون في آخر أمتي أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم)) رواه مسلم في أول مقدمة صحيحه، ومن حسن حظ المرء أن يكون مفتاحاً للخير مغلاقاً للشر لا أن يكون مفتاحاً للشر مغلاقاً للخير، ولو كان الحق فيما أظهره الكاتب لكان الأولى إخفاؤه ليبقى الناس على ما كانوا عليه من الخير وهو المحافظة على صلاة الجماعة، وما هذا التثبيط عن صلاة الجماعة في بلاد محافظة عليها إلا من الإفساد فيها بعد إصلاحها، كما قال الله عز وجل: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}، في آيتين من سورة الأعراف، قال ابن كثير في تفسير الآية الأولى: ((ينهى تعالى عن الإفساد في الأرض، وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى الله عن ذلك))، والواجب الإعانة على ما يقوي الإيمان لا على ما فيه إضعافه والتثبيط عن الخير، ومن حالفه التوفيق لن يغتر بهذا الهذيان، ومن ضعف إيمانه ومرض قلبه لا يزيده هذا الهذيان إلا ضعفاً ومرضاً، ومن الآثار السيئة للتثبيط عن صلاة الجماعة أن يسمع بعض الناس الأذان لصلاة الفجر فيبقى في فراشه لأنه لا يريد الذهاب إلى المسجد، وقد يستمر في نومه حتى تطلع الشمس فيؤدي الصلاة في البيت بعد خروج وقتها، فيكون للمثبِّط مثل آثام من ثبَّطه لقوله صلى الله عليه وسلم: ((ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804)، ومن القصص الجميلة في المحافظة على صلاة الجماعة أن شيخاً فاضلاً له تسع بنات وابن واحد، سمعته يقول في درسه: ((أحب أن يكون وحيدي محافظاً على صلاة الجماعة، ولو كان تحصيل رزقه بمشقة كبيرة، كالذين يصعدون باللبن على ظهورهم إلى الأدوار العالية في العمارات الشاهقة، وإذا سمع الأذان ترك العمل، وبادر بالذهاب إلى المسجد))، وكان اللبن يصعدن به إلى العمارات هكذا قبل أن تأتي الآلات الرافعة، وقصة أخرى أخبرت بها عن شخص من العوام أعرفه توفي قبل ربع قرن رحمه الله كان منزله بين مسجد النبي صلى الله عليه وسلم ومسجد قباء، وكان محافظاً على الصلاة في المسجد، وفي يوم من الأيام غلبه النوم فلم يقم لصلاة الفجر إلا بعد انتهاء صلاة الجماعة فحزن حزناً شديداً وتألم ألماً عظيماً، فرأى أن يعوض عن ذلك بأن ذهب على رجليه إلى المسجد النبوي، وبقي فيه من بعد صلاة الفجر إلى صلاة الظهر، وفي الكتاب الذي ترجم فيه الشيخ عبد الملك ابن محمد بن قاسم لأبيه رحمه الله قوله (ص 261): ((ولا أذكر يوماً فاتته صلاة الجماعة إلا مرة واحدة، كان نائماً القيلولة فأُذن لصلاة العصر وحسب أهل البيت أنه خرج للمسجد كالعادة، فما علموا إلا وهو يقوم من نومه بعد انتهاء الصلاة معاتباً من حوله على عدم إيقاظهم له، وعلاه من الحزن وسواد الوجه ما الله به عليم، كل ذلك حرصاً منه رحمه الله على صلاة الجماعة، والعجيب أنه لما توفي قريب له وكان تقياً ورعاً يحبه الوالد كثيراً ما رأينا ذلك السواد في وجهه كيوم فاتته صلاة الجماعة، فهل يعي المتهاون بصلاة الجماعة ولربما كان جاراً للمسجد ذلك؟! وهذه القصة تذكرنا بما جرى لحاتم الأصم عندما قال: فاتتني الصلاة في الجماعة فعزاني أبو إسحاق البخاري وحده، ولو مات لي ولد لعزاني أكثر من عشرة آلاف، لأن مصيبة الدين أهون عند الناس من مصيبة الدنيا!))

8ـ وجاء فيها: ((وزيادة إن أثقل الصلاة على المنافقين ...)) وإن كان الشيخان أخرجاها في صحيحيهما إلا أن في النفس منها شيئاً))! و((حديث الأعمى وابن أم مكتوم رُويا عن عدة طرق لم يثبت منها شيء بإسناد صحيح ولا حسن))!

أقول: من أنت حتى يكون في نفسك شيء من حديث أخرجه البخاري ومسلم في صحيحيهما؟! وواجب المسلم إذا صح الحديث أن يستسلم وينقاد له ولا يكون في نفسه منه شيء، كما قال الله عز وجل: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}.

وأما ما ذكره عن حديث الأعمى وابن أم مكتوم فقد ذكر النووي في شرحه لصحيح مسلم أن الأعمى في حديث مسلم هو ابن أم مكتوم كما جاء مفسَّراً عند أبي داود وغيره، وقد مر قريباً إيراد الحديث من صحيح مسلم وسنن أبي داود، والحديث أخرجه مسلم في صحيحه وأبو داود في سننه وكثر احتجاج أهل العلم به على وجوب صلاة الجماعة فكيف يقول الكاتب عنه إنه لم يثبت بإسناد صحيح ولا حسن مع أنه في صحيح مسلم؟! ولو لم يخرجه في صحيحه وخرَّجه غيره وفي الإسناد عبيد الله بن الأصم الذي يُقبل حديثه إذا توبع فإنه يؤيده حديث ابن أم مكتوم في سنن أبي داود المتقدم ورجاله ثقات إلا عاصم بن بهدلة وأقل أحوال حديثه الحُسن فيكون مع الحديث الآخر صحيحاً لغيره، وقد ذكرني ما قاله هذا الكاتب هنا بكلام سمعته من شيخ فاضل من كبار العلماء شفاه الله قال: ((إن ولداً صغيراً عمره خمس عشرة سنة قال عن حديث صحيح: هذا الحديث لم يصح عندي))!! مع أن هذا الكاتب لم يعرفه المشتغلون بالعلم إلا بعد نشر هذيانه في تأييد اختلاط الجنسين وفي التثبيط عن صلاة الجماعة واحتفاء الصحف به وبهذيانه، وهذا الكاتب إن لم يدركه من الله هداية وتوفيق أو يتداركه ولاة الأمر بردع ومنع لقول عثمان رضي الله عنه: ((إن الله يزع بالسلطان ما لا يزع بالقرآن)) يُخشى أن يسطو على أحاديث الصحيحين فيخبط فيها كعادته خبط عشواء ويضعِّف بجهل وقلة حياء ما أمكنه تضعيفه منها، وكذا يُخشى أن يجرؤ على واجبات أخرى وطاعات فيهون من شأنها ويثبط عنها.

وقد كان العلماء يعظمون أحاديث الصحيحين ويهابون الكلام فيها، ومن ذلك قول الذهبي في الميزان في ترجمة خالد بن مخلد القطواني وقد جاء في إسناد حديث: ((من عادى لي ولياً)) في صحيح البخاري قال: ((لولا هيبة الجامع الصحيح لعَدُّوه في منكرات خالد بن مخلد، وما أشار إليه من وجود نكارة في الحديث غير مسلم وفيه نظر، وقال الحافظ ابن حجر في مقدمة فتح الباري (ص 284): ((وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي يخرج عنه في الصحيح: هذا جاز القنطرة، يعني بذلك أنه لا يلتفت إلى ما قيل فيه))، وقال الشوكاني في شرح هذا الحديث في كتاب ((قطر الولي في شرح حديث الولي)) المطبوع ضمن كتاب ((ولاية الله والطريق إليها)) للدكتور إبراهيم هلال (ص218): ((ولا حاجة لنا في الكلام على رجال إسناده، فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه، المتلقى بالقبول، المجمع على ثبوته، وعند هذه الإجماعات تندفع كل شبهة، ويزول كل شك،وقد دفع أكابر الأمة من تعرض للكلام على شيء فيهما، وردوه أبلغ رد، وبينوا صحته أكمل بيان، فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها، فكل رواته قد جاوزوا القنطرة، وارتفع عنهم القيل والقال، وصاروا أكبر من أن يتكلم فيهم بكلام، أو يتناولهم طعن طاعن، أو توهين موهِّن)).

وقد اقتصرت فيما كتبته على ما جاء عن الكاتب في صحيفة عكاظ، ولم أتعرض لما جاء عنه في صحيفة المدينة من تخبط في الكلام على بعض الأحاديث طلباً للاختصار واكتفاءً بما أوردته عنه في الكلمة السابقة من نماذج من تخبطه في التصحيح والتضعيف لبعض الأحاديث.

وفي الختام أشير إلى أمرين:

الأول: أن هذا الكاتب في إشهاره التثبيط عن صلاة الجماعة في بلاد محافظة عليها وكذا إظهاره فيما كتبه من قبل من تأييد اختلاط الجنسين في الدراسة والعمل وغير ذلك وأن لكلٍّ من الجنسين النظر إلى الآخر ومصافحته وأن الأجنبية تفلي رأس الأجنبي وتقص شعره وتحلقه وغير ذلك مما نقلته عنه في كلمة: ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين))، كل ذلك يدل بوضوح على أن مثله لا يجوز أن يكون مسئولاً في هيئات الأمر بالمعروف والنهي عن المنكر بل ولا عضواً فيها؛ لأنه في واد وأعمال هيئات الأمر بالمعروف والنهي عن المنكر في واد آخر، وبقاء مثله في هذا العمل بعد ظهور أمره وانكشاف حاله من علامات الساعة، فقد سأل رجل رسول الله صلى الله عليه وسلم قائلاً: متى الساعة؟ فأجابه رسول الله صلى الله عليه وسلم بقوله: ((فإذا ضُيعت الأمانة فانتظر الساعة، قال: وكيف إضاعتها؟ قال: إذا وًسِّد الأمر إلى غير أهله فانتظر الساعة)) رواه البخاري (59).

الثاني: أن من واجبات ولاة أمور المسلمين المنع من إظهار كل شيء يعود عليهم ضرره في دينهم وأخلاقهم، لاسيما الكلام في الشرع بغير علم والخوض في الفتوى ممن ليس أهلاً لها، قال ابن القيم في إعلام الموقعين (4/217): ((من أفتى الناس وليس بأهل للفتوى فهو آثم عاص، ومن أقرّه من ولاة الأمور على ذلك فهو آثم أيضاً، قال أبو الفرج ابن الجوزي رحمه الله: ويلزم ولي الأمر منعهم كما فعل بنو أمية، وهؤلاء بمنزلة من يدل الركب وليس له علم بالطريق، وبمنزلة الأعمى الذي يرشد الناس إلى القبلة، وبمنزلة من لا معرفة له بالطب وهو يطب الناس، بل هو أسوأ حالاً من هؤلاء كلهم، وإذا تعيّن على ولي الأمر منع من لم يحسن التطبب من مداواة المرضى، فكيف بمن لم يعرف الكتاب والسنّة ولم يتفقه في الدين؟! وكان شيخنا رضي الله عنه ـ يعني شيخ الإسلام ابن تيمية ـ شديد الإنكار على هؤلاء، فسمعته يقول: قال لي بعض هؤلاء: أجُعلت محتسباً على الفتوى؟! فقلت له: يكون على الخبازين والطباخين محتسب ولا يكون على الفتوى محتسب؟!))، وقال أيضاً (4/207): ((رأى رجلٌ ربيعةَ بن أبي عبد الرحمن يبكي، فقال: ما يبكيك؟ فقال: استُفتي مَن لا علم له وظهر في الإسلام أمر عظيم، قال: ولَبعضُ مَن يفتي ههنا أحق بالسجن من السرَّاق، قال بعض العلماء: فكيف لو رأى ربيعة زماننا وإقدام مَن لا علم عنده على الفتيا وتوثبه عليها ومَدَّ باع التكلف إليها وتسلقه بالجهل والجرأة عليها، مع قلة الخبرة وسوء السيرة وشؤم السريرة؟! وهو من بين أهل العلم منكر أو غريب، فليس له في معرفة الكتاب والسنَّة وآثار السلف نصيب!))، وقال شيخ الإسلام ابن تيمية في آخر الفتوى الحموية: ((وقد قال الناس: أكثر ما يفسد الدنيا: نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي؛ هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان، وهذا يفسد اللسان)).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومة وشعباً من كل شر وأن يوفقها لكل خير وأن يقيها شر أعدائها قتلة الأنفس وقتلة الأخلاق، وأن يهدي من ضل إلى الصواب، إنه سبحانه وتعالى سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تحريم تمثيل الأنبياء والمرسلين والصحابة الغر الميامين

( فهرس المحتويات )

تحريم تمثيل الأنبياء والمرسلين والصحابة الغر الميامين

الحمد لله رب العالمين، وصلى الله وسلم وبارك على المبعوث رحمة للعالمين نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فقد نشر في كثير من مواقع شبكة المعلومات (الانترنت) خبر عن إنتاج مسلسل (عمر الفاروق) رضي الله عنه، جاء فيه: ((أعلنت مجموعة (إم بي سي) والتلفزيون القطري عزمهما إنتاج مسلسل مشترك يتناول حياة عمر بن الخطاب، وأشار الشيخ وليد آل إبراهيم رئيس (إم بي سي) في مؤتمر صحافي إن المسلسل يتمتع بميزانية مفتوحة على أن يعرض خلال شهر رمضان المقبل، وسيقوم بكتابة نصوص المسلسل الكاتب المتخصص في الشؤون الإسلامية وليد سيف ويخرجه السوري حاتم علي ... وستشرف لجنة من العلماء على العمل لضمان احترامه للمعايير الشرعية، وتضم اللجنة الداعية المصري القطري يوسف القرضاوي والداعية السعودي سلمان العودة، من جانبه قال حاتم علي: أن العمل سيكون غير مسبوق من حيث ضخامة الإنتاج، وسيدبلج المسلسل إلى لغات العالم الإسلامي مثل الفارسية والتركية والأوردو وغيرها إضافة إلى لغات عالمية مثل الانجليزية والفرنسية والاسبانية والبرتغالية))، وتعليقاً على ذلك أقول:

1. إن التمثيل وافد على المسلمين، وهو مشتمل على الكذب ولا يخلو غالباً من الهزل والإتيان بما يضحك الناس، واللائق بالمسلم الابتعاد عما كان كذلك، فقد قال صلى الله عليه وسلم: ((ويل للذي يحدث فيكذب ليضحك به القوم، ويل له، ويل له)) رواه أحمد (20021) وأبو داود (4990) والترمذي (2315) بإسناد حسن.

2. وأسوأ التمثيل وأقبحه ما كان منه لرسل الله وأنبيائه عليهم الصلاة والسلام وللصحابة الكرام الذين هم خير هذه الأمة التي هي خير أمة أخرجت للناس رضي الله عنهم وأرضاهم لأن ذلك مناف لما يجب لهم من التعظيم والتوقير والاحترام، وقد أفتى كبار العلماء والمفتين بتحريم ذلك.

منهم هيئة كبار العلماء في المملكة العربية السعودية في أوائل تأسيسها وذلك في قرار مجلس الهيئة رقم (13) وتاريخ 16/4/1393هـ وفيه: ((وبعد إطلاع الهيئة على خطاب المقام السامي وما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء على ذلك، وتداول الرأي فيه، قررت الهيئة بالإجماع ما يلي:

1ـ أن الله سبحانه وتعالى أثنى على الصحابة وبَيَّنَ منزلتهم العالية ومكانتهم الرفيعة، وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله تعالى عليهم به وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.

2ـ أن تمثيل أي واحد منهم سيكون موضعاً للسخرية والاستهزاء به، ويتولاه أناس غالباً ليس للصلاح والتقوى مكان في حياتهم العامة والأخلاق الإسلامية، مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي، وأنه مهما حصل من التحفظ فيشتمل على الكذب والغيبة، كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعاً مزرياً، فتتزعزع الثقة بأصحاب الرسول صلى الله عليه وسلم ، وتخف الهيبة التي في نفوس المسلمين من المشاهدين، وينفتح باب التشكيك على المسلمين في دينهم، والجدل والمناقشة في أصحاب محمد صلى الله عليه وسلم ويتضمن ضرورةً أن يقف أحد الممثلين موقف أبي جهل وأمثاله، ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم وما جاء به من الإسلام، ولا شك أن هذا منكر، وكما يتخذ هدفاً لبلبلة أفكار المسلمين نحو عقيدتهم، وكتاب ربهم، وسنة نبيهم محمد صلى الله عليه وسلم.

3ـ ما يقال من وجود مصلحة، وهي: إظهار مكارم الأخلاق، ومحاسن الآداب مع التحري للحقيقة وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه رغبة في العبرة والاتعاظ فهذا مجرد فرض وتقدير، فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين، ورواد التمثيل، وما هو شأنهم في حياتهم وأعمالهم.

4ـ من القواعد المقررة في الشريعة: أن ما كان مفسدة محضة أو راجحة فإنه محرم، وتمثيل الصحابة على تقدير وجود مصلحة فيه، فمفسدته راجحة؛ فرعايةً للمصلحة، وسداً للذريعة، وحفاظاً على كرامة أصحاب محمد صلى الله عليه وسلم يجب منع ذلك)). انظر كامل قرار الهيئة في أبحاث هيئة كبار العلماء بالمملكة العربية السعودية (3/328ـ330)، وانظر مجموع فتاوى ومقالات الشيخ عبد العزيز ابن باز رحمه الله (1/419ـ421)، وقد أعيد عرض الموضوع على مجلس الهيئة في دورته الثانية والعشرين واتخذ القرار رقم (107) وتاريخ 2/11/1403هـ بتأييد قراره السابق، انظر أبحاث هيئة كبار العلماء (3/331ـ332).

ومنهم المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة في دورته الثالثة عشرة المنعقدة خلال المدة من 1 شعبان 1391هـ إلى 13 شعبان 1391هـ التي قرر فيها تحريم إخراج فيلم عن النبي صلى الله عليه وسلم ، وتحريم تمثيل الصحابة رضي الله عنهم وذلك في المادة السادسة من قراره المتخذ في هذه الدورة، وقد جاء فيه: ((يقرر المجلس التأسيسي بالإجماع: تحريم إخراج فيلم محمد رسول الله صلى الله عليه وسلم ، لما فيه من تمثيله صلى الله عليه وسلم بآلة التصوير الكاميرا مشيرة إليه وإلى موضعه وحركاته وسائر شؤونه بالتحديد، وتمثيل بعض الصحابة رضي الله عنهم في مواقف عديدة ومشاهد مختلفة وهو محرم بالإجماع)) انظر كامل القرار في مجموع فتاوى ومقالات الشيخ عبد العزيز بن باز رحمه الله (1/417ـ419)، ثم قال شيخنا الشيخ عبد العزيز بن باز رحمه الله عقب ذكر قراري الهيئة والرابطة: ((ولكل ما تقدم وما سوف يفضي إليه الإقدام على هذا الأمر من الاستهانة بالنبي صلى الله عليه وسلم وبأصحابه رضي الله عنهم وتعريض سيرته وأعماله وسيرة أصحابه وأعمالهم للتلاعب والامتهان من قبل الممثلين وتجار السينما يتصرفون فيها كيف شاءوا، ويبرزونها على الصفة التي تلائمهم بغية التكسب والاتجار من وراء ذلك، ولما في هذا العمل الخطير من تعريض النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم للاستهانة والسخرية، وجرح مشاعر المسلمين، فإني أكرر استنكاري بشدة لإخراج الفيلم المذكور، وأطلب من جميع المسلمين في كافة الأقطار استنكارهم لذلك، كما أرجو من جميع الحكومات والمسؤولين بذل جهودهم لوقف إخراجه، وفي إبراز سيرته صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم بالطرق التي درج عليها المسلمون من عهده صلى الله عليه وسلم إلى يومنا هذا ما يكفي ويشفي ويغني عن إخراج هذا الفيلم، وأسأل الله عز وجل أن يوفق المسلمين جميعا وحكوماتهم لكل ما فيه صلاح المسلمين في العاجل والآجل، ولكل ما فيه تعظيم نبيهم صلى الله عليه وسلم التعظيم الشرعي اللائق به وبأصحابه الكرام، والحذر من كل ما يفضي إلي التنقص لهم أو السخرية منهم أو يعرضهم لذلك، إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه)).

ومنهم مجلس المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي؛ فقد أصدر بياناً في شهر محرم في عام 1432هـ ـ كما في موقع الرابطة ـ جاء فيه: ((فإن المجمـع الفقهـي الإسلامـي برابطة العالم الإسلامي في دورته العشرين المنعقـدة بمكـة المكرمـة ، في الفترة من 19ـ23 محرم 1432هـ التي يوافقها: 25ـ 29 ديسمبر 2010م لاحظ استمرار بعض شركات الإنتاج السينمائي في إعداد أفلام ومسلسلات فيها تمثيل أشخاص الأنبياء والصحابة فأصدر البيان التالي: تأكيداً لقرار المجمع في دورته الثامنة المنعقدة عام 1405هـ الصادر في هذا الشأن، المتضمن تحريم تصوير النبي محمد صلى الله عليه وسلم وسائر الرسل والأنبياء عليهم السلام والصحابة رضي الله عنهم، ووجوب منع ذلك، ونظراً لاستمرار بعض شركات الإنتاج السينمائي في إخراج أفلام ومسلسلات تمثل أشخاص الأنبياء والصحابة، فإن المجمع يؤكد على قراره السابق في تحريم إنتاج هذه الأفلام والمسلسلات، وترويجها والدعاية لها واقتنائها ومشاهدتها والإسهام فيها وعرضها في القنوات، لأن ذلك قد يكون مدعاة إلى انتقاصهم والحط من قدرهم وكرامتهم، وذريعة إلى السخرية منهم، والاستهزاء بهم، ولا مبرر لمن يدعي أن في تلك المسلسلات التمثيلية والأفلام السينمائية التعرف عليهم وعلى سيرتهم؛ لأن كتاب الله قد كفى وشفى في ذلك قال تعالى : (نحن نقص عليك أحسن القصص بما أوحينا إليك هـذا القرآن) يوسف(3)، وقال تعالى (لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولـكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون) يوسف (111)، ويذكر المجمع بقرار هيئة كبار العلماء، وفتوى اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية، وفتوى مجمع البحوث الإسلامية في القاهرة، وغيرها من الهيئات والمجامع الإسلامية في أقطار العالم التي أجمعت على تحريم تمثيل أشخاص الأنبياء والرسل عليهم السلام مما لا يدع مجالاً للاجتهادات الفردية ...)).

ومنهم المنظمات الإسلامية العالمية المنعقدة في دورتها في مكة المكرمة في ذي الحجة سنة 1390هـ، فقد جاء في قرارها ما نصه: ((قرر المؤتمر استنكاره الشديد لمحاولة إخراج فيلم سينمائي يمثل فيه النبي صلى الله عليه وسلم بأية صورة من الصور أو كيفية من الكيفيات، كما يستنكر تمثيل الصحابة رضوان الله عليهم، ويناشد المؤتمر كل الحكومات الإسلامية أن تقضي على هذه المحاولة في مهدها)) أبحاث هيئة كبار العلماء (3/296).

3ـ اتفق مجلس هيئة كبار العلماء والمجلس التأسيسي لرابطة العالم الإسلامي ومجلس المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي ومؤتمر المنظمات الإسلامية العالمية على تحريم تمثيل الأنبياء والمرسلين عليهم الصلاة والسلام، والصحابة الكرام رضي الله عنهم، ومجلسا الرابطة يتألف أعضاؤهما من داخل المملكة وخارجها، ومجلس هيئة كبار العلماء في ذلك الوقت يتألف من ستة عشر عضواً ومن أبرزهم أربعة من العلماء الربانيين لهم مكانة عالية وبروز في العلم من رآهم أو سمع كلامهم تذكر علماء السلف، وترتيبهم على حسب الوفاة: الشيخ محمد الأمين الشنقيطي (1393هـ)، والشيخ عبد الله بن محمد بن حميد (1402هـ)، والشيخ عبد الرزاق عفيفي (1415هـ) والشيخ عبد العزيز بن باز (1420هـ) رحمهم الله جميعاً، والأول والثالث والرابع من كبار شيوخي الذين درست عليهم في كلية الشريعة بالرياض، والأربعة شيوخ لكثيرين من طلبة العلم، ولاشك أن الأخذ بما جاء عن هذه المجالس الثلاثة ومؤتمر المنظمات الإسلامية العالمية أولى من الأخذ بما جاء عن بعض المتساهلين المتسرعين، وأيضاً فإن العاقل الذي لنفسه عنده قيمة لا يرضى لنفسه أن يُمثَّل، فعليه من باب أولى وأولى وأولى أن لا يرضى ذلك للأنبياء والصحابة.

4ـ أحد الطرفين المنتجين لـ(مسلسل عمر الفاروق) المزعوم: مجموعة إم بي سي ورئيسها وليد آل إبراهيم، وهو مسؤول عند الله عن إنتاج هذا المسلسل إن أُنتج وعن بثه وبث غيره مما لا يسوغ، وسبق أن كتبت كلمة بعنوان: ((رسالة نصح وإشفاق إلى الإعلاميين ومالكي القنوات من المسلمين حاكمين ومحكومين)) نشرت في 4/2/1430هـ، والمأمول منه المبادرة إلى تحصيل السلامة من هذا المسلسل وغيره من كل ما يعود عليه وعلى غيره بالضرر.

5ـ والطرف الآخر في إنتاج المسلسل المزعوم: التلفاز القطري، والمأمول من سمو الشيخ حمد بن خليفة آل ثاني أمير دولة قطر وفقه الله التوجيه بمنع ذلك للسلامة من تبعاته وآثاره السيئة.

وبهذه المناسبة أقول: قد أحسنت دولة قطر ممثلة في وزارة الأوقاف بطباعة كثير من الكتب العلمية الشرعية لاسيما الكتب الواسعة ذات المجلدات الكثيرة التي هي مراجع لطلبة العلم، وقد أحسن سمو أمير دولة قطر ببناء مسجد كبير أطلق عليه اسم الشيخ محمد بن عبد الوهاب، ومن تمام الإحسان ألا يتولى الإمامة والخطابة فيه حاضراً ومستقبلاً إلا من كان على منهج الشيخ الإمام رحمه الله من الالتزام بالكتاب والسنة واتباع ما كان عليه سلف الأمة والسلامة من البدع ومحدثات الأمور.

وأسرتا آل الشيخ وآل ثاني من بني تميم الذين أخبر النبي صلى الله عليه وسلم عن بقائهم إلى آخر الزمان؛ فقال عنهم: ((هم أشد أمتي على الدجال)) رواه البخاري (5243) ومسلم (6451).

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان حاكمين ومحكومين للفقه في الدين والثبات على الحق، وأن يريهم الحق حقاً ويوفقهم لامتثاله ويريهم الباطل باطلاً ويوفقهم لاجتنابه، وأن يعمر قلوبهم بمحبة الأنبياء والمرسلين والصحابة المرضيين وتعظيمهم التعظيم اللائق بهم، وأن يسلم قلوبهم وألسنتهم من كل ما لا يليق بهم، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين

( فهرس المحتويات )

تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن والاه.

وبعد، فقد نشط التغريبيون في هذه البلاد في هذه الأيام على الدعوة بإلحاح إلى قيادة النساء السيارات في المملكة العربية السعودية ونشطت الصحف لنشر كل ما يمت إلى هذه الدعوة بصلة مع كسلها وإعراضها عن نشر ما يقابل هذه الدعوة إلى القيادة، وكانت هذه الدعوة من التغريبيين تظهر قبل ذلك بين وقت وآخر ثم تخبو، وسبق أن كتبت رسالة بعنوان: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) طبعت في عامي 1427 و1428، وقد اشتملت على العناوين التالية:

بَدء السفور وترك الحجاب، لماذا انفردت البلاد السعودية عن غيرها بترك الاختلاط وعدم قيادة المرأة السيارة؟ قيادة المرأة السيارة يقودها إلى الاختلاط بالرجال والخلوة المحرمة والسفر بدون محرم، بيان بليغ رصين عن المرأة للملك عبد العزيز رحمه الله مؤسس المملكة العربية السعودية، خطاب الملك فهد رحمه الله التعميمي في المنع من عمل المرأة المؤدي إلى الاختلاط بالرجال، بيان وزارة الداخلية بمنع قيادة النساء السيارات بناء على فتوى كبار العلماء، فتوى اللجنة الدائمة للبحوث العلمية والإفتاء، فتوى شيخ الإسلام الإمام عبد العزيز بن عبد الله بن باز رحمه الله، فتوى الشيخ العلاّمة محمد بن صالح بن عثيمين رحمه الله، لا يستغنى عن الفتاوى الشرعية في منع قيادة المرأة السيارة بفتوى غير شرعية، من كلمات عقلاء الغربيين وعاقلاتهم في التألّم من انفلات نسائهم، دعوة بعض الكتّاب إلى البدء من حيث انتهى الغربيون، أيُختار للمرأة الظلام والعمى بدل النور والضياء.

وقد رأيت بمناسبة هذا النشاط الجديد للتغريبيين ذكر مقتطفات مما جاء في هذه الرسالة في الموضوع مع إضافات أخرى، وقد قلت في أول هذه الرسالة:

أما بعد: فإن أعظم نعمة أنعم الله بها على أهل الأرض في آخر الزمان أن بعث فيهم رسوله الكريم محمداً صلى الله عليه وسلم رحمة للعالمين، فبلّغ البلاغ المبين، ودلَّ أمته على كل خير، وحذّرها من كلّ شر وفتنة، وأضر فتنة على الرجال حذّر منها الرسول صلى الله عليه وسلم فتنة النساء، كما قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة ابن زيد رضي الله عنهما، وأخبر أن أوّل فتنة بني إسرائيل كانت في النساء، فقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أوّل فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه، وكما كانت فتنة النساء أوّل فتنة لبني إسرائيل في جاهليتهم القديمة، فهي في جاهليتهم الجديدة أعظم وأشد؛ إذ انفلتت النساء في هذا الزمان في الغرب، فابتعدن عن كل فضيلة، ووقعن في أنواع الرذائل من التهتك والعري دون أن يكون لهن صادٌّ ولا رادٌّ، وقلّدتهم في ذلك الدول الإسلامية، ولم يبق على جادة السلامة والاستقامة في ذلك إلاّ المملكة العربية السعودية، ومع ذلك يتردد بين الفينة والفينة من بعض الناس في الداخل والخارج التساؤل عن انفرادها بذلك دون غيرها، وفيهم من يلهث وراء ذوبانها كما ذاب غيرها، فيقول: لماذا لا تقود المرأة السيارة وتختلط بالرجال في البلاد السعودية حتى تكون هذه البلاد مماثلة لغيرها من البلاد الأخرى؟! وهو استفهام إنكار من هؤلاء المتسائلين من الغربيين والمستغربين، وأما الناصحون لهذه البلاد ولسائر بلاد المسلمين فعندهم أن هذا التساؤل سائغ يراد به معرفة حُكم وحِكم انفراد هذه البلاد بذلك، وجوابه يكون من وجوه عشرة هي:

الأول: أن الدولة السعودية قامت على أساس تحكيم شرع الله، ومن أجل ذلك مكَّن الله لها في الأرض، ومن تحكيمها لشرع الله بقاؤها محافظة على احتجاب النساء عن الرجال وعدم الاختلاط بهم وقيادتهن السيارات.

الثاني: أن من الإدارات الحكومية في هذه الدولة الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر، فلا غرو أن تبقى محافظة على الحجاب وترك اختلاط النساء بالرجال وترك كل ما يؤدي إليه من كل ما هو منكر.

الثالث: محافظتها على ابتعاد النساء عن مخالطة الرجال، وذلك بفصل الدراسة بين النوعين، فدراسة البنين على حدة، ودراسة البنات على حدة.

الرابع: أن قيادة المرأة السيارة يقودها إلى ترك الحجاب والاختلاط بالرجال والخلوة المحرمة والسفر بدون محرم وغير ذلك من المحاذير، والشريعة الإسلامية جاءت بسد الذرائع التي تؤدي إلى الحرام، ومن أدلة ذلك قول الله عز وجل: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ}، فسبُّ آلهة الكفار حق، ولكنه نُهي عنه لما يترتب عليه من الباطل، وهو كون الكفار يسبون الله، ومن أمثلة ذلك بيع السلاح لاستعماله في الفتنة، وبيع العنب على من يصنع منه الخمر؛ لما في ذلك من التعاون على الإثم والعدوان.

الخامس: أن من قواعد الشريعة تقديم درء المفاسد على جلب المصالح، ومن المعلوم أن المفاسد المترتبة على قيادة المرأة السيارة كثيرة وخطيرة، فيكون المنع مندرجاً تحت هذه القاعدة.

السادس: أن المنع من قيادة المرأة السيارة في هذه البلاد مبني على فتاوى أهل العلم كما سيأتي ذلك موضحاً.

السابع: أنه ليس بغريب ولا عجيب أن تنفرد هذه البلاد عن غيرها بالمحافظة على الحجاب وترك الاختلاط ومنع المرأة من قيادة السيارة؛ لأن هذه البلاد معقل الإسلام، وفيها قبلة المسلمين والحَرَمان الشريفان، وفيها تُؤدّى مناسك الحج والعمرة، وفيها وُوري الجسد الشريف لرسول الله صلى الله عليه وسلم، ومنها شع النور وانطلق الهداة المصلحون من الصحابة ومَن بعدهم في أنحاء الأرض لهداية الخلق وإخراجهم من الظلمات إلى النور.

الثامن: أن انفراد هذه البلاد عن غيرها بترك الاختلاط بين الرجال والنساء وعدم قيادة المرأة السيارة تمسُّك بما هو حق، والحق لا يُزهَد فيه لقلة السالكين، كما أنه لا يُغتر بالباطل لكثرة الواقعين فيه، فكل عاقل ناصح لنفسه يحرص على أن يكون من القليل الناجي ويحذر أن يكون من الكثير الهالك، وقد قال الله عز وجل: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.

التاسع: أن قيادة المرأة السيارة واختلاطها بالرجال من الديمقراطية الزائفة التي استوردها المسلمون من أعدائهم، وقد قال الله عز وجل: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ}، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقال: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}.

العاشر: أن ترك الاختلاط وعدم قيادة المرأة السيارة في هذه البلاد حق مَنَّ الله على هذه الدولة بالمحافظة عليه، ولم يكن ما يقابل ذلك من الاختلاط والقيادة حقاً حُجب عن هذه الدولة في الماضي ولكنه شر وقاها الله منه، ونسأل الله عز وجل أن يقيها منه في المستقبل.

والواجب على كل مسلم ناصح لنفسه ولغيره أن يفرح ببَقاء هذه البلاد محافظة على ما جاءت به شريعة الإسلام من الفضائل، سالمة من الوقوع في الرذائل، وأن تكون البلاد الإسلامية التي ابتليت بتقليد الغربيين هي التي تتابع هذه البلاد على التمسك بما جاء به الدين الحنيف من عفّة النساء واحتجابهن وبعدهن عن مخالطة الرجال، فتكون هذه البلاد متبوعة في الخير، لا أن تكون تابعة لغيرها في الشر.

وكان بدء انفلات النساء في البلاد الإسلامية تقليداً للبلاد الغربية حصل بترك الحجاب وكشف النساء وجوههن وتبع ذلك شيئاً فشيئاً كشف رؤوسهن وصدورهن وسواعدهن وأعضادهن وسوقهن وبعض أفخاذهن، وتبع ذلك أيضاً مخالطتهن الرجال ومشاركتهن لهم في سائر الأعمال والتسوية بينهم وبينهن، يوضح ذلك ما ذكره الشيخ علي الطنطاوي رحمه الله عن بدء السفور في بلاد الشام، حيث ذكر في ذكرياته (5/226) أول امرأة كشفت وجهها في بلاد الشام، وقال: ((كان أن دمشق التي عرفناها تستر بالملاءة البنت من سنتها العاشرة، شهدت يوم الجلاء بنات السادسة عشرة وما فوقها يمشين في العرض بادية أفخاذهن، تهتز نهودهن في صدورهن تكاد تأكلهن النظرات الفاسقة، وشهدتُ بنتاً جميلة زُيِّنت بأبهى الحُلَل وأُلبست لباس عروس وركبت السيارة المكشوفة وسط الشباب... قالوا: إنها رمز الوحدة العربية! ولم يَدْر الذين رمزوا هذا الرمز أن العروبة إنما هي في تقديس الأعراض لا في امتهانها))، إلى أن قال (ص 239): ((ألا مَن كان له قلب فليتفطر اليوم أسفاً على الحياء، مَن كانت له عين فلتَبْكِ اليوم دماً على الأخلاق، مَن كان له عقل فليفكر بعقله، فما بالفجور يكون عز الوطن وضمان الاستقلال، ولكن بالأخلاق تحفظ الأمجاد وتسمو الأوطان، فإذا كنتم تحسبون أن إطلاق الغرائز من قيد الدين والخلق، والعورات من أسر الحجاب والستر، إذا ظننتم ذلك من دواعي التقدم ولوازم الحضارة، وتركتم كل إنسان وشهوته وهواه، فإنكم لا تحمدون مغبة ما تفعلون...))، هذه قصة بدء السفور وكشف النساء وجوههن في بلاد الشام، حكاها الشيخ علي الطنطاوي رحمه الله عن مشاهدة ومعاينة، وكانت وفاته سنة 1420 هـ، والسعيد مَن وُعظ بغيره، ومثل هذا الذي حصل في بلاد الشام حصل في مصر وتركيا وإيران وغيرها، وكانت بداية السفور وكشف الوجوه في القرن الرابع عشر الهجري الموافق للقرن العشرين الميلادي، انظر كتاب (حراسة الفضيلة للشيخ بكر بن عبد الله أبو زيد: ص 165، 168).

والمرأة في الإسلام تنطلق في تصرفاتها وأفعالها وأقوالها مما جاء به دينها، ولا تنحرف عنه يمنة ولا يسرة كما قال الله عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا}، والإسلام قد كرَّم المرأة وحفظ لها حقوقها، وأرشدها إلى الأخذ بما فيه سعادتها في دنياها وأخراها، فأمرها بالاحتجاب عن الرجال الأجانب والبعد من مخالطتهم، وألاَّ تسافر إلاَّ مع ذي محرم لها، وألاَّ يخلو رجل بها إلاَّ مع ذي محرم، قال الله عز وجل في احتجاب النساء: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، ففي هذه الآية الكريمة إيجاب الحجاب على أمَّهات المؤمنين، وألاَّ يسألهنَّ أحد إلاَّ من وراء حجاب، وقد أجمع العلماء على وجوب تغطيتهنَّ وجوههنَّ عن الرجال الأجانب، والتعليل الذي عُلِّل به الحكم، وهو قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، يدل على أنَّ لزوم تغطية الوجه لا يختصُّ بهنَّ، بل يكون لغيرهنَّ؛ لأنَّ تعليل الأمر بطهارة القلوب مع ما أكرمهنَّ الله به من ملازمة الرسول صلى الله عليه وسلم وما حباهنَّ به من العفَّة والطُّهر يدلُّ على أنَّ غيرهنَّ ممن لم يحصل لهنَّ هذا الشرف يكنَّ أشد حاجة إلى ذلك، وقال الله عز وجل: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، ففي هذه الآية الكريمة دلالة على أنَّ حكم الحجاب لا يختصُّ بأمَّهات المؤمنين؛ لأنَّه عُطف عليهنَّ في الآية بناته صلى الله عليه وسلم ونساء المؤمنين، وهو دالٌّ على أنَّ حكم الحجاب للجميع، ومن أوضح ما يُستدلُّ به من السنّة على وجوب تغطية النساء وجوههنَّ حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((مَن جرَّ ثوبه خُيلاء لم ينظر الله إليه يوم القيامة، فقالت أمُّ سلمة: فكيف يصنعن النساء بذيولهنَّ؟ قال: يُرخين شبراً، فقالت: إذاً تنكشف أقدامهنَّ! قال: فيُرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإنَّ مجيء الشريعة بتغطية النساء أقدامهنَّ يدلُّ دلالة واضحة على أنَّ تغطية الوجه واجب؛ لأنَّه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرِّجلين، وأمّا اختلاط النساء بالرجال فقد قال الله عز وجل عن نبيِّه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا}، ففي هذه القصة الدلالة على أنَّ ترك اختلاط النساء بالرجال كان في الأُمم السابقة؛ فإنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام لما سألهما بأنَّ أباهما شيخ كبير لا يتمكَّن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، وفي صحيح البخاري (870) عن أمِّ سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلَّم قام النساء حين يقضي تسليمه، ويَمكث هو في مقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يُدركهنَّ أحدٌ من الرجال))، ورواه النسائي (1333) ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلَّمن من الصلاة قُمنَ، وثبت رسول الله صلى الله عليه وسلم ومن صلَّى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال))، وقال ابن القيم في الطرق الحكمية (ص 280): ((ومن ذلك أنَّ وليَّ الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص 281): ((ولا ريب أنَّ تمكين النساء من اختلاطهنَّ بالرجال أصلُ كلِّ بليَّة وشرٍّ، وهو من أعظم أسباب نزول العقوبات العامة، كما أنَّه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام: كثرة الزنا بسبب تمكين النساء من اختلاطهنَّ بالرجال والمشي بينهم مُتبرِّجات مُتجمِّلات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وأما منع المرأة من السفر إلاَّ مع ذي محرم ومن خلوة الرجل الأجنبي بها إلاَّ مع ذي محرم، فيدلُّ عليه قوله صلى الله عليه وسلم: ((لا تسافر المرأة إلاَّ مع ذي محرم، ولا يدخل عليها رجلٌ إلاَّ ومعها محرم، فقال رجلٌ: يا رسول الله! إنِّي أريد أن أخرجَ في جيش كذا وكذا، وامرأتي تريد الحجَّ؟ فقال: اخرج معها)) أخرجه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، فقد أرشد النبيُّ صلى الله عليه وسلم السائلَ في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج، وقال صلى الله عليه وسلم: ((إيَّاكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله! أفرأيتَ الحمو؟ قال: الحمو الموت)) رواه البخاري (5232) ومسلم (2172) عن عقبة بن عامر رضي الله عنه، والحمو المحرَّم دخوله على المرأة كلُّ قريب للزوج سوى آبائه وأبنائه.

وعلى هذا، فالواجب منع النساء من الاختلاط بالرجال ومشاركتهم في الأعمال أو في لجان أو أندية أو منتديات والمشاركة في الانتخابات إن حصلت البلوى بها، فلا تنتخب غيرها ولا ينتخبها غيرها؛ لما في ذلك من الاختلاط المحرم، ولما في ذلك أيضاً من ولاية النساء على الرجال، وأوّل ولاية في الإسلام بعد وفاة الرسول صلى الله عليه وسلم خلافة أبي بكر رضي الله عنه، وقد اتفق الصحابة رضي الله عنهم على بيعته في سقيفة بني ساعدة ثم في المسجد، ولم يكن فيهم امرأة واحدة، قال ابن قدامة في المغني (14/13): ((ولا تصلح للإمامة العظمى ولا لتولية البلدان، ولهذا لم يولِّ النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاء ولا ولاية بلد فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً))، وكانت وفاة ابن قدامة سنة (620 هـ).

وهذه الأدلة الدَّالة على وجوب تغطية المرأة وجهها عن الرجال الأجانب والابتعاد عن مخالطتهم ومنعها من السفر إلاَّ مع ذي محرم ومن خلوة الرجل الأجنبي بها إلاَّ مع ذي محرم، من أمثلة عدل الإسلام في تشريعه للمرأة ما يكفل صيانتها وحِشمتها وظفرها بكسب الفضائل وحمايتها من الوقوع في الرذائل، وهذا بخلاف الديمقراطية المستوردة التي تعطي المرأة الحريَّة المطلقة، فتذهب كيف شاءت، وتختلط بمن شاءت، وتتصرَّف كيف شاءت دون حفيظ لها أو رقيب عليها، ومن يحاول الحيلولة بينها وبين هذا الانفلات فإنَّ حُماة الديمقراطية المزعومة له بالمرصاد؛ لأنَّ في عدم تمكينها من انفلاتها كبتاً للحريّات واعتداء على حقوق الإنسان بزعمهم، والمرأة في الإسلام درة مصونة مكرمة، ذات حرية مقيّدة بما جاء به الشرع الحنيف في كتاب الله عز وجل وسنّة رسوله صلى الله عليه وسلم ، لها حقوق وعليها واجبات، قال الله عز وجل: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}، وقد أمر الله النساء بالقرار في البيوت والابتعاد عن تبرّج الجاهلية؛ لما يحصل لهن بذلك من العفّة والطهارة والبعد عن أسباب الريبة والفتنة، ولما يحصل منهن من تربية النشء والرعاية في البيوت، وقد قال صلى الله عليه وسلم: ((كلكم راع وكلكم مسؤول عن رعيته: الإمام راع ومسؤول عن رعيته، والرجل راع في أهله وهو مسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها)) الحديث، أخرجه البخاري (893) ومسلم (4724) من حديث عبد الله بن عمر رضي الله عنهما، والمرأة في الغرب لها الحرية المطلقة دون قيود أو حدود، تفعل ما شاءت وتخرج من البيت كيف شاءت، وتخالط من تشاء وتعاشر من تشاء، وليس عليها رقيب، وهذه الحرية المطلقة في الرأي والتصرف هي جزء من ديمقراطيتهم الزائفة المبنية على حرية الرجال والنساء في كل شيء، سواء كانت إلحاداً في الاعتقادات أو انحلالاً في الأخلاق والتصرفات، وأوضح شاهد على ذلك ما حصل في الدانمارك في هذا العام (1427هـ) من التطاول على جناب الرسول الكريم صلى الله عليه وسلم والسخرية به وعدم معاقبة من حصل منه ذلك بدعوى الحرية في الرأي التي ترعاها الديمقراطية الزائفة، وقد قلّد المسلمون في أقطارهم المختلفة الغرب تقليداً أعمى في أمر النساء بترك الحجاب واختلاط النساء بالرجال ومشاركتهم في الأعمال، ولم يَسلَم من ذلك إلاّ بلاد الحرمين الشريفين حفظها الله ورعاها وأدام تمسُّكَها بنور الوحي الذي جاء به النبي الكريم صلى الله عليه وسلم من رب العالمين، ومن العجيب والغريب أن يقوم نفر قليل من جلدتنا ويتكلمون بألسنتنا ممن عاشوا في الغرب فترة من الزمن وممن تأثّر بهم بالدعوة إلى تغريب المرأة ومسايرة الدول الإسلامية التي تأثّرت بالغرب، ومن ذلك الدعوة إلى أن تقود المرأة في هذه البلاد السيارة مثلما حصل للنساء في غير هذه البلاد، فينشأ عن ذلك السفور وترك الحجاب ومخالطة الرجال والخلوة المحرمة وغير ذلك من الأضرار والمفاسد، فيختارون لها بذلك الظلام والعمى بدل النور والضياء الذي أكرمها الله تعالى به، فتستبدل الذي هو أدنى بالذي هو خير، كالذي حصل لبني إسرائيل من اختيار الثوم والبصل بدل المنّ والسلوى.

والناصحون لهذه البلاد حكومة وشعباً يحرصون على بقاء السفينة سالمة من العطب، بخلاف غيرهم فإن دعوتهم تجرُّ إلى الدمار والعطب، وقد قال صلى الله عليه وسلم: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضُهم أعلاها وبعضُهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على مَن فوقهم، فقالوا: لو أنّا خرقنا في نصيبنا ولم نؤذ من فوقنا؟ فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجَوا ونجَوا جميعاً)) رواه البخاري (2493) عن النعمان بن بشير رضي الله عنهما.

والناصحون لهذه البلاد يريدون لأهلها أن يدخلهم الله في رحمة منه وفضل ويهديَهم إليه صراطاً مستقيماً، ويريد الذين يتّبعون الشهوات أن تميلوا ميلاً عظيماً.

والناصحون لهذه البلاد يريدون لها الإصلاح والسداد، والدعوةُ إلى ما يؤدي إلى انفلات النساء هو من الإفساد في الأرض بعد إصلاحها، وقد قال الله عز وجل: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، وقال: {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، وقال في آيتين من سورة الأعراف: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا}، قال ابن كثير رحمه الله في تفسير الآية الأولى: ((ينهى تعالى عن الإفساد في الأرض، وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى عن ذلك)).

والناصحون لهذه البلاد بدعوتهم إلى المحافظة على الفضائل والبعد عن الوقوع في الرذائل يأمرون بالمعروف وينهون عن المنكر، وفي الدعوة إلى ما يؤدي إلى انفلات النساء النهي عن المعروف والأمر بالمنكر.

والناصحون لهذه البلاد ولغيرها من بلاد المسلمين التي انفلتت فيها النساء يحبون لتلك البلاد أن تكون في الخير تابعة للبلاد السعودية في احتجاب النساء وترك اختلاطهن بالرجال؛ لأن في ذلك خروجاً من الظلمات إلى النور، والدعوة إلى أن تتبع البلاد السعودية غيرها من البلاد الأخرى فيما يؤدي إلى انفلات النساء فيه الخروج من النور إلى الظلمات.

وإن تفلُّت بعض النساء في هذه البلاد فيما فيه مخالطة للرجال مما نشرته بعض الصحف وأشادت به لا ينجي هذه البلاد بإذن الله من أخطاره العظيمة وأضراره الجسيمة إلاّ وقفة حزم وعزم ممن ليس فوق يده في هذه البلاد إلاّ يدُ الله وهو خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز وفقه الله وأعانه على كل خير، والله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان رضي الله عنه، تحمل هذه الوقفة الشُجاعة القوية النساءَ على التقيّد بالأحكام الشرعية والبعد عن كل ما هو ممنوع شرعاً، وتُسكت كل ناعق بالديمقراطية الزائفة يجر الأخذ بنعيقه إلى تقويض البنيان الشامخ لهذه الدولة العريقة التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وإيمان وحفاظ على الفضيلة وبُعد عن أسباب الرذيلة، والله تعالى يقول: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويقول: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.

هذه مقتطفات مما جاء في رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟))، وصاحب الفتوى غير الشرعية الذي أشرت إليه في موضوعات الرسالة هو وزير الإعلام السابق إياد مدني، وأسأل الله عز وجل الذي وفق الدولة للتخلص منه أن يوفقها للتخلص من أمثاله المستغربين الذين يفسدون في الأرض ولا يصلحون.

وبعد هذه الرسالة كتبت كلمة بعنوان: ((قيادة المرأة السيارة يقودها إلى الانفلات)) نشرت في 8/7/1430هـ، وهي رد على مقال للدكتور محمد عبده يماني رحمه الله نشرته صحيفة الوطن بتاريخ: 10/6/1430هـ تحت عنوان: ((فقه متجدد)) دعا فيه بإلحاح إلى تمكين النساء من قيادة السيارات واعتبر ذلك من الفقه الجديد، وتكرر فيه ذكر ((الفقه الجديد)) ست مرات! وقد جاء في مقاله ما يبيّن أن قيادة المرأة السيارة يقودها إلى الانفلات والاختلاط بالرجال، حيث قال: ((لو سُمح للمرأة بالقيادة لشاركت في العمل في المصانع والشركات، بحيث تذهب إلى عملها وتعود إلى بيتها في إطار من الشرع والدين والمحافظة على حجابها!))، ومن المعلوم أن المحافظة على الحجاب لا يتأتى مع اختلاطها بالرجال في المصانع والشركات، وعمل المرأة في المصانع والشركات فيه اختلاطها بالرجال، وهو من المحاذير التي ذكرها كبار العلماء الذين أفتوا بمنع قيادة النساء السيارات، وذَكر أن الدول الإسلامية التي سمحت للمرأة بقيادة السيارة أخذت بالفقه الجديد واستبعد أن تكون على ضلال فقال: ((هل كل دول العالم الإسلامي التي سمحت للمرأة بالقيادة وأخذت بالفقه الجديد على ضلال؟!))، ومما قاله في الحوار معه: ((لماذا لا نفكر في إنشاء شركات تاكسي للسيدات؟ شركة سيدات بالكامل؛ إدارة وقيادة))، وهذا الفقه الجديد الذي أتى به يدل على صحة ما قاله أحد الذين يقال لهم الليبراليين لمن حاوره في إحدى القنوات في برنامجها الأسبوعي ((إضاءات)) وقد سأله عن المراجع لهم، فكان في جوابه تسمية صاحب هذا الفقه الجديد!

وقد اطلعت على ما نشرته صحيفة عكاظ في تاريخ 28/6/1432هـ تحت عنوان: ((اختلاف بين الفقهاء حول قيادة المرأة السيارة)) نقلوا تحته عن المشايخ سعود الفنيسان وعبد المحسن العبيكان وخالد المصلح كلامهم في هذا الموضوع، فذكروا عن الشيخ الفنيسان أنه يرى أنه لا مانع شرعاً من قيادة المرأة السيارة شريطة أن تكون البيئة صالحة لذلك، وذكروا عن الشيخ العبيكان أنه يرى منعها في المدن وإجازتها في البر فقط، وذكروا عن الشيخ المصلح أن قضية قيادة المرأة السيارة تخضع لاعتبارين: أحدهما نظامي والآخر شرعي، وأن النظامي لا يجوز مخالفته، وأن الجانب الشرعي يبيح قيادة المرأة السيارة؛ لأنه لا يوجد نص في الكتاب ولا السنة يحرم ذلك، وأن المسألة اجتهادية، فقسم يغلِّب جانب المصلحة، والقسم الآخر يغلِّب المفسدة، وأن الفيصل في المسائل الاجتهادية هو ولي الأمر.

ولا أدري هل هذا النقل عن المشايخ صحيح أو غير صحيح، وعلى فرض صحته أشير حوله إلى ما يلي:

1ـ ما ذكروه عن الشيخ الفنيسان من إباحة القيادة شرعاً بشرط صلاح البيئة لذلك هو جواب يفرح به التغريبيون هواة الانفلات، والشرط المذكور شبيه بشرط ((وفق الضوابط الشرعية!!)) الذي يُذكر عند إباحة أي شيء ممنوع، وعند أخذ هواة الانفلات به لا يعدو أن يكون هذا القيد حبراً على ورق، ويصدق عليهم قول الشاعر:

كلام النبيين الهداة كلامنا وأفعال أهل الجاهلية نفعلُ

وقد ذكرتُ مثال ذلك في كلمة: ((خطر الأندية الرياضية للفتيات)) نشرت في 5/7/1430هـ حيث ذكرت بعض الصحف إباحة ذلك عن بعض المشايخ وفق الضوابط الشرعية!! فقد نشرت ذلك صحيفة عكاظ بتاريخ: 25/6/1430هـ، ومع ذلك فقد نشرت في أعلى الصفحة صوراً لبعض الفتيات وهن يمارسن لعبة كرة القدم، وهو مخالف للضوابط الشرعية، ولم يقف الأمر عند هذا الحد، بل حصل السفر من بعض الفتيات إلى الأردن للمباراة مع غيرهن في كرة السلة كما جاء في صحيفة المدينة ـ ملحق الرسالة بتاريخ: 19/6/1430هـ، ولم يعدمن من يفتيهن بذلك، فقد ذكرت تلك اللاعبات بأنهن استفتين عددا من الشيوخ في رغبتهن في السفر والمشاركة باللعب، وإضافة إلى هذا المحذور فقد كان سفرهن بدون محارم، فقد جاء في الصحيفة عن قائدة الفريق أن أسرهن وافقوا على لعبهن، كما رافقهن المحارم وقاموا بتوصيلهن بأنفسهم إلى المطار للمشاركة في هذه المباريات!! وكلام هذه القائدة يفيد أن محارمهن لم يبخلوا عليهن بهذه الخدمة وهي إيصالهن إلى المطار!!

ولا شك أن هذا التوسع السريع في هذه الألعاب يبيّن مدى انفلات النساء المبكر في هذا المجال، وأن قيد ((الضوابط الشرعية)) في بعض الفتاوى لا يعدو أن يكون حبراً على ورق، وقلت في هذه الكلمة: والواجب على كل مسلم ومسلمة تقوى الله ومراقبته والحذر من الوقوع في أسباب سخطه وعقوبته، ألا فلتتق الله هذه الفتيات اللاتي يسارعن إلى الانفلات، وليتق الله ولاتهن فيهن فلا يمكنوهن من كل شيء يعود عليهن بالضرر في العاجل والآجل في الدنيا والآخرة، وليتق الله من يتسرع في إفتائهن بكل ما من شأنه تيسير حصول الانفلات منهن ولو مع التقييد بالضوابط الشرعية؛ فإن مثل ذلك لا يقدم ولا يؤخر عندهن وعند الصحفيين الذين يحرصون على إبراز ونشر مثل هذه الفتاوى، وليتق الله ولاة الأمر فلا يسمحوا بكل ما من شأنه حصول الانفلات من النساء.

2ـ ما ذكروه عن الشيخ العبيكان من إباحة القيادة في البر يوضح مدى اهتمامهم وعنايتهم بنشر كل ما من شأنه موافقة أهوائهم وشهواتهم ولو كان شيئاً جزئياً، ومن المعلوم أن القيادة إذا كانت في البر لا تسلم من المحاذير، مع أن المرأة إذا قادت السيارة في الخطوط المسفلتة لاسيما الخطوط السريعة شبيه بقيادتها في المدن.

3ـ وأما ما ذكروه عن الشيخ المصلح فهي أهم فتوى ظفروا بها، لاسيما ما نسبوه إليه في قولهم: ((وبيَّن المصلح أن الجانب الشرعي يبيح قيادة المرأة للسيارة؛ لأنه لا يوجد نص لا في الكتاب ولا السنة يحرم ذلك، مشيراً إلى أن المسألة تخضع للاجتهاد، فقسم يغلِّب جانب المصلحة، والقسم الآخر المفسدة ... وأن الفيصل في المسائل الاجتهادية هو ولي الأمر)).

وجوابي على هذه الفتوى ونحوها من وجوه:

الأول: أن الأدلة من الكتاب والسنة منها ما هو خاص في مسائل معينة كما في الآيات من سورة الإسراء من قوله تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا}، إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}، ومنها ما هو عام يشمل ما كان في زمنه صلى الله عليه وسلم وما يجدُّ بعد ذلك من نوازل، ومن الأدلة على ذلك ما رواه البخاري في صحيحه (5598) عن أبي الجويرية قال: ((سألت ابن عباس عن الباذق، فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلا الحرام الخبيث)) والباذق نوعٌ من الأشربة، والمعنى أنَّ الباذق لم يكن في زمنه صلى الله عليه وسلم ، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له ولغيره، وذلك في عموم قوله صلى الله عليه وسلم: ((ما أسكر فهو حرام))، فإنَّ عموم هذا الحديث يدلُّ على أنَّ كلَّ مسكر مِمَّا كان في زمنه صلى الله عليه وسلم أو وُجد بعد زمنه، سواء كان سائلاً أو جامداً، فهو حرام، وأنَّ ما لم يكن كذلك فهو حلال، ولا يلزم أن يكون لكل مسألة معينة دليل خاص من الكتاب والسنة، ومنع قيادة المرأة السيارة داخل تحت بعض عمومات الكتاب والسنة مثل قوله تعالى: {وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ}.

الثاني: أن قيادة المرأة السيارة داخل تحت القاعدة الشرعية: ((درء المفاسد مقدم على جلب المصالح))؛ كما قال الله عز وجل: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}، والمصلحة في قيادة المرأة السيارة تنحصر في كون المرأة تصل إلى حاجتها بنفسها دون الحاجة إلى غيرها، ومفاسد قيادتها السيارة كثيرة، أورد الشيخ محمد بن عثيمين رحمه الله تسعاً منها في فتواه في تحريم قيادة المرأة السيارة التي ذكرتها في رسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟))، وقال في آخر الفتوى: ((واعلم أنني بسطت القول في هذا الجواب لما حصل من المعمعة والضجة حول قيادة المرأة للسيارة والضغط المكثف على المجتمع السعودي المحافظ على دينه وأخلاقه ليستمرئ قيادة المرأة للسيارة ويستسيغها، وهذا ليس بعجيب لو وقع من عدوّ متربّص بهذا البلد الذي هو آخر معقل للإسلام، يريد أعداء الإسلام أن يقضوا عليه، ولكن هذا من أعجب العجب إذا وقع من قوم من مواطنينا ومن أبناء جلدتنا يتكلمون بألسنتنا ويستظلون برايتنا، قوم انبهروا بما عليه دول الكفر من تقدم مادي دنيوي، فأُعجبوا بما هم عليه من أخلاق تحرّروا بها من قيود الفضيلة إلى قيود الرذيلة، وصاروا كما قال ابن القيم في نونيته:

هربوا من الرّق الذي خلقوا له وبلوا برق النفس والشيطان

وظنَّ هؤلاء أن دول الكفر وصلوا إلى ما وصلوا إليه من تقدّم مادي بسبب تحررهم هذا التحرر، وما ذلك إلاَّ لجهلهم أو جهل كثير منهم بأحكام الشريعة وأدلتها الأثرية والنظرية وما تنطوي عليه من حِكم وأسرار تتضمن مصالح الخلق في معاشهم ومعادهم ودفع المفاسد، فنسأل الله لنا ولهم الهداية والتوفيق لما فيه الخير والصلاح في الدنيا والآخرة))

الثالث: أن قيادة المرأة السيارة داخل في قاعدة: ((ما أفضى إلى الحرام فهو حرام))، مثل تحريم اتخاذ القبور مساجد لأنه وسيلة إلى الشرك بالله، وكما أن الغاية حرام، فالوسيلة إليها حرام؛ وهي قاعدة ((سدّ الذرائع)) التي يكثر التغريبيون من النيل منها لكونها لا تتفق مع أهوائهم وشهواتهم، وهي قاعدة شرعية أورد الإمام ابن القيم في كتابه ((إعلام الموقعين)) (3/147) تسعة وتسعين دليلاً عليها، وقد كتبت كلمة بعنوان: ((قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات)) نشرت في 14/11/1431هـ.

الرابع: أن القول بتحريم قيادة المرأة السيارة هو الذي أفتت به الجهة المخولة للإفتاء بالمملكة وهي اللجنة الدائمة للبحوث العلمية والإفتاء وأفتى به العلماء في هذه البلاد مثل الشيخ ابن باز والشيخ محمد العثيمين رحمهما الله وغيرهما، وأصدرت وزارة الداخلية بياناً في منع قيادة المرأة السيارة بناءً على فتوى كبار العلماء، وقد أوردت ما أشرت إليه هنا في رسالة ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) ولم يظفر التغريبيون المتبعون الشهوات على من يهوِّن من أمر قيادة المرأة السيارة إلا القليل النادر جداً من المتسرعين في الفتوى.

الخامس: أنه مضى على قيام الدولة السعودية على يد الملك عبد العزيز رحمه الله أكثر من مائة عام سلمت فيها هذه البلاد من قيادة النساء السيارات وغيرها من أنواع الانفلات، ولم تكن قيادة النساء السيارات حقاً حُجب عن هذه البلاد في هذه المدة الطويلة، ولكنه شر وقاها الله منه في الماضي، ونسأله تعالى أن يقيها منه في المستقبل.

السادس: أن هذه الفتوى فرح بها أحد أحفاد الشيخ محمد بن عبد الوهاب رحمه الله وأصلح الله الحفيد وهداه، وأثنى عليها كما في صحيفة الجزيرة بتاريخ: 30/6/1432هـ بقوله: ((لم أجد رأياً متزناً حصيفاً تحدث عن قضية قيادة المرأة للسيارة مثل حديث الدكتور خالد المصلح الذي نشرته عكاظ يوم الثلاثاء الماضي، نقلاً عن إحدى القنوات الفضائية، وحديثه ينم عن عقلية فقهية))، ومثل هذه التزكية من هذا المزكي تضر من زكاه ولا تنفعه، وأعجب شيء في كلامه قوله تعليقاً على قول من زكاه: ((والفيصل في المسائل الاجتهادية هو ولي الأمر)) بقوله: ((فالكرة الآن في ملعب صاحب القرار))، وقد قيل: كلٌّ ينفق مما عنده، وصاحب القرار الذي زعم أن الكرة في ملعبه هو خادم الحرمين حفظه الله وهو أول من يميز بين الناصحين أصحاب المصاحف والمساجد الداعين إلى المحافظة على أسباب السلامة والنجاة لهذه البلاد حكومةً وشعباً وبين الماكرين من التغريبيين والصحفيين أصحاب الكرة والملاعب الساعين إلى انفلات النساء في هذه البلاد.

وأقول في الختام: إن من حسن حظ خادم الحرمين الملك عبد الله حفظه الله الاستمرار بمنع قيادة المرأة السيارة أسوة بوالده وإخوانه الذين ولوا الأمر من قبله، وأن تكون استجابته لمن يدعوه إلى الجنة، وألا يظفر منه الدعاة إلى النار إلا بالخيبة.

وأسأل الله الكريم رب العرش العظيم رب كل شيء ومليكه أن يحفظ على هذه البلاد أمنها وإيمانها وسلامتها وإسلامها، وأن يوفّق قادتها لكل خير، وأن يهيِّء لهم البطانة الصالحة ويصرف عنهم بطانة السوء، اللَّهم من علمت في قربه منهم خيراً لهم ولرعيتهم فقرِّبه منهم وألِّف بين قلبه وقلوبهم، ومن علمت فيه شراً لهم ولرعيتهم فأبعده عنهم وألقِ في قلوبهم بغضه حتى يحذروه ويَسْلَم الجميع من شرِّه إنك سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تعطيل السبت بدل الخميس استبدال للذي هو أدنى بالذي هو خير

( فهرس المحتويات )

تعطيل السبت بدل الخميس استبدال للذي هو أدنى بالذي هو خير

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد بن عبدالله، وعلى آله وصحبه ومن والاه.

أما بعد؛ فمن المعلوم أنه حصل في أوائل عام 1432هـ أحداث لبعض الدول العربية ذهب فيها دول وحلَّ محلها دول أخرى، وهذه الدول الجديدة حتى الآن لم يحصل لها الاستقرار، بل فيها الفتن والاختلاف، وقد تحرى في هذه المناسبة بعض التغريبيين في هذه البلاد شراً لبلاد الحرمين فكتبوا كتابات في شبكة المعلومات يطالبون فيها بتحويل الدولة في بلاد الحرمين إلى دولة دستورية مماثلة للدولة البريطانية يكون فيها الملك أو الملكة شيئاً صورياً والحل والعقد بيد رئيس الوزراء، وقد كتبت عن مطالبهم الإفسادية كلمة بعنوان: «خطورة الإفساد في بلاد الحرمين بعد إصلاحها» نشرت في 3/4/1432هـ، ذكرت فيها أن هذا من استبدال الذي هو أدنى بالذي هو خير، وأنهم بذلك قويٌّ شبههم ببني إسرائيل الذين اختاروا البصل والثوم بدلاً من المن والسلوى، وقد جاء في القرآن إنكار ذلك عليهم في قوله تعالى عن موسى: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}، والباء داخلة على الشيء المتروك المرغوب عنه كما في قوله تعالى: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ}، وقوله: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ}، وهذه الفئة هي الطبقة الثانية من التغريبيين الذين لم يظفروا بجاه ولا منصب، وأما الطبقة الأولى من التغريبيين فهم المتغلغلون في أجهزة الدولة يصولون ويجولون ويفسدون في الأرض ولا يصلحون ويلهثون وراء تغريب هذه البلاد وموافقتها للغرب في كل ما فيه مضره، ومن آخر ما جلبوه لهذه البلاد سعيهم لإقرار تحويل العطلة الأسبوعية إلى السبت بدل الخميس في 14/8/1434هـ بدعوى أن في ذلك فوائد اقتصادية، وهو في الحقيقة من التشبه المحرم بالغرب واستبدال للذي هو أدنى بالذي هو خير.

والعطلة الأسبوعية للنصارى هي يوم الأحد ومعه اليوم الذي قبله، وعطلة اليهود يوم السبت ومعه اليوم الذي قبله، وعطلة المسلمين الجمعة وأضيف إليه اليوم الذي قبله، وفي نقل التعطيل إلى يوم السبت بدل الخميس محذوران: أحدهما: الموافقة لليهود وهم أشد الناس عداوة للمؤمنين؛ كما قال الله عز وجل: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا}، والثاني: ما حُكي عن بعض السلف من أخبار إسرائيلية عن اليهود أنهم قالوا: خلق الله السموات والأرض وما بينهما في ستة أيام واستراح يوم السبت!! عزاه السيوطي في الدر المنثور إلى قتادة عند عبدالرزاق وابن جرير وابن المنذر، وإلى الضحاك عند ابن المنذر، وذلك في تفسير قوله تعالى: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} أي تعب وإعياء، فإن صح ذلك عنهم ففي موافقتهم الجمع بين هاتين الخصلتين الذميمتين كما قيل في المثل: أحشفاً وسوء كيلة؟! والحشف: أردأ التمر، وسوء الكيل: نقصه، قال الميداني في مجمع الأمثال (1/216): «أي اتجمع حشفاً وسوء كيل؟! يضرب لمن يجمع بين خصلتين مكروهتين»، وليس التفوه بهذا الكلام القبيح بغريب على قتلة الأنبياء الذين قالوا: {يَدُ اللهِ مَغْلُولَةٌ}، وقالوا: {إِنَّ اللهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ}.

وقد قلت في الكلمة المنشورة في 18/2/1430هـ بعنوان: «دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين» ـ وهي أول كلمة كتبتها في التحذير من فتن التغريبيين ـ قلت فيها عن هذه الطبقة الأولى من التغريبيين: «ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: «ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله» رواه البخاري (6611)، وقال صلى الله عليه وسلم: «إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة» رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: «وفِرَّ من المجذوم كما تفر من الأسد» رواه البخاري (5707)، وفي حلية الأولياء لأبي نعيم (5/ 336) عن الأوزاعي قال: قال عمر بن عبد العزيز لجلسائه: «من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي الأمانة التي حملها مني ومن الناس، فإذا كان كذلك فحيهلا به، وإلا فهو في حرج من صحبتي والدخول علي»، وأما حالهم في الآخرة، فقد قال الله ـ عز وجل ـ في أمثالهم: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ}».

وأما الدندنة حول تحصيل فوائد اقتصادية من هذا التغيير فمعلوم أن العطلة الأسبوعية في المملكة قبل شهر شعبان سنة 1395هـ كانت يوم الجمعة فقط وأضيف إليها في أول عهد الملك خالد رحمه الله الخميس، وحصل في ذلك الوقت وما بعده قوة اقتصادية للمملكة زيد بسببها الرواتب زيادة كبيرة، وحصل في عهد الملك فهد رحمه الله توسعة واسعة في المسجد النبوي وتوسعة في المسجد الحرام وإقامة مشاريع أخرى كثيرة، أما في عهد خادم الحرمين الملك عبدالله حفظه الله فقد حصل في السنوات الماضية قبل هذا التغيير الجديد للعطلة الأسبوعية زيادات كبيرة في ميزانية الدولة زيدت فيها الرواتب وكثرت فيها الجامعات فشملت مناطق المملكة وفي بعض المناطق عدة جامعات، والمدن والقرى التي لم يكن فيها جامعات أنشئت فيها كليات تابعة للجامعات، ويجري الآن العمل على توسعة المسجدين الشريفين وتوسعة المطاف وأقيم جسر للجمرات مكون من عدة طوابق، وعُبّدت طرق كثيرة، ويجري الآن التأسيس لإنشاء قطارات في جهات مختلفة من المملكة، فكيف يزعم كبار التغريبيين الذين يلهثون وراء هذا التغيير للعطلة الأسبوعية أن فيه فوائد اقتصادية لهذه البلاد مع أن هذه البلاد تنعم بهذه الخيرات قبل هذا التغيير؟! وانظر لإيضاح هذه المسألة كتاب الشيخ عبدالرحمن بن سعد الشثري: «الدلائل الشرعية على تحريم موافقة اليهود والنصارى في العطلة الأسبوعية»، وكتاب: «المقيس بين السبت والخميس» لرجل الأعمال وعضو اللجنة الاقتصادية بمجلس الشورى سابقاً الدكتور عبدالرحمن بن عبدالله المشيقح.

وأسأل الله عز وجل أن يحفظ بلاد الحرمين حكومة وشعباً من كل شر وأن يوفقها لكل خير وأن يقيها شر الأشرار وكيد الفجار من الغربيين والتغريبيين؛ إنه على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


تعقيب عبد المحسن بن حمد العباد البدر على ما نُشر عنه حول القذافي وأحداث ليبيا

( فهرس المحتويات )

تعقيب عبد المحسن بن حمد العباد البدر على ما نُشر عنه حول القذافي وأحداث ليبيا

بسم الله الرحمن الرحيم

تعقيباً على ما بثته بعض القنوات عني حول القذافي وأحداث ليبيا أقول:

لا أعلم في الشرع ما يدل على جواز المظاهرات التي استوردها كثير من المسلمين من بلاد الغرب وقلدوهم فيها، وأما القذافي المتسلط في ليبيا فأقول: رب بما أنعمت علي فلن أكون ظهيراً للمجرمين، وإن الفرح برحيله عن ولاية ليبيا شديد، وذلك لما ابتلي به من استكبار وإيذاء للشعب الليبي، ولا أدل على ذلك وعلى سفاهته وغطرسته من خطابه الذي ألقاه قريباً بمناسبة هذه الأحداث، وأسأل الله عز وجل أن يعجل بخلاص الليبيين من ولايته وأن يهيئ لهم بعده من يحكمهم بكتاب الله وسنة رسوله صلى الله عليه وسلم وأن يوفقهم للاعتصام بحبل الله والاستقامة على أمره والتعاون على البر والتقوى، إنه سبحانه وتعالى سميع مجيب.

عبد المحسن بن حمد العباد البدر


تقبيح نبز السعودية بالوهابية واتهامها زوراً بالإرهاب

( فهرس المحتويات )

تقبيح نبز السعودية بالوهابية واتهامها زوراً بالإرهاب

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده نبينا محمد وعلى آله وصحبه.

وبعد، فإن الإرهاب: مصدر معناه الإخافة وهو من الرهب بمعنى الخوف، قال الله عز وجل: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ}، والمعنى: يدعوننا رجاءً وخوفاً أي يرجون ما عند الله من الثواب ويخافون ما عنده من العقاب، وقال تعالى في سورة البقرة: {وَإِيَّايَ فَارْهَبُونِ}، وقال في سورة النحل: {فَإِيَّايَ فَارْهَبُونِ}، والمعنى: خافون، كما قال عز وجل: {فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}، وقال: {وَلَمَّا سَكَتَ عَن مُّوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِّلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ}، أي: يخافون، وقال: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللَّهِ وَعَدُوَّكُمْ}، أي: تُخِيْفون. وفي هذه الآيات جاء الرَهَب والإرهاب في أمور محمودة، وقد سمى المنذري رحمه الله كتابه الذي جمعه في أحاديث الوعد والوعيد كتاب الترغيب والترهيب، وقد اشتهر عند الناس في حديثهم وفي وسائل الإعلام المختلفة تسميةُ ما يحصل من إفسادٍ وتقتيلٍ وتدميرٍ في كثير من البلاد إرهاباً؛ وكل ذلك في أمور مذمومة، وهذا الإرهاب داخل تحت المعنى اللغوي العام الذي هو الإخافة، وهو واقع في مختلف الدول مع التفاوت في ما بينها كثرةً وقِلَةً، وبلاد الحرمين ابتُلِيَت بكثير منه ومع ذلك يَنبز بعض الحاقدين على هذه البلاد أهلها بلقب الوهابية ويصفونهم بهتاناً وزوراً بهذا الوصف الذميم وهو الإرهاب، ومن المعلوم أن الدولة السعودية التي أسسها في منتصف القرن الثاني عشر الهجري الإمام محمد بن سعود رحمه الله بتأييد من الإمام محمد بن عبد الوهاب رحمه الله إنما قامت على تحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم الّذَينِ هما مصدر كل صلاح وإصلاح، وقد استمرت في عهودها الثلاثة على هذا المنهج القويم والصراط المستقيم، وكل فساد وإفساد إنما يحصل بمخالفة هذَينِ الينبوعين الصافيين كتاب الله وسنة رسوله صلى الله عليه وسلم ، فكيف يُوصف من يُعول عليهما بهذا الوصف الذميم؛ إن هذا لهو البهتان العظيم، وكل من يأت إلى هذه البلاد حاجاً أو معتمراً أو زائراً يشاهد فيها الأمن والأمان بسبب هذا المنهج القويم الذي قامت عليه هذه الدولة زادها الله ثباتاً وتوفيقاً وحفظها من كل سوء، ومن هؤلاء النابزين المتهمين هذه البلاد بهتاناً وزوراً بالإرهاب حفنة وصفوا بالمفكرين ويدل هذا التفكير السيئ منهم على أن من التفكير ما يكون في واد، والتفكير الصحيح في واد آخر وقد قال الله عز وجل: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا}، وقال صلى الله عليه وسلم: ((من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)) رواه البخاري (6475) ومسلم (173)، ومن هؤلاء أيضاً الحوثيون الذين أفسدوا في بلاد اليمن وتسللوا من حدود المملكة الجنوبية وأفسدوا في أطرافها فتصدى لهم رجال القوات المسلحة فردوهم على أعقابهم مدحورين، وقد نقل مؤلف كتاب: ((ماذا تعرف عن الحوثيين؟)) قول أحد زعمائهم: (الإرهابيون الحقيقيون هم الوهابيون) وهذا الزعيم لهذه الفئة الإرهابية يصف بالإرهاب من هم أبعد الناس عن الإفساد والإرهاب فحاله أشبه ما تكون بما جاء في المثل المشهور: (رمتني بدائها وانسلت)، وقد قال الشاعر:

وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأنيَ كامل

وهذه البلاد مستهدفة من الحاقدين عليها وذلك ببذلهم الوسائل المختلفة لإفساد بعض شبابها والتغرير بهم ليفسدوا فيها باسم الجهاد الذي هو في الحقيقة جهاد في سبيل الشيطان، وولاة الأمر في هذه البلاد ورجال الأمن فيها جادُّون في مكافحة هذا البلاء وإحباط مخططات أهله قبل وقوعها، والمشتغلون بالعلم يقومون بالتحذير من وقوع الشباب في هذه الفتن، وقد كتبت في نصحهم والتحذير من أضرارهم رسالتين، إحداهما بعنوان: ((بأي عقل ودين يكون التفجير والتدمير جهاداً، ويْحكم أفيقوا يا شباب؟)) طبعت في عام 1424هـ، والثانية بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت في عام 1427هـ وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/255 ــ 279) في عام 1428هـ.

وهؤلاء الشراذم من الشباب الذين ابتلوا بالتفجير والتدمير وقتل الأنفس لا يقل عنهم خطراً قتلةُ الأخلاق من مرضى الشبهات والشهوات الذين يفسدون في الأرض بعد إصلاحها ويريدون أن تميل هذه البلاد ميلاً عظيماً فإن ما يحصل بسببهم من الذنوب والمعاصي الذي هو قتلُ الأخلاق يترتب عليه الإبتلاء بقتل الأنفس وتدمير الممتلكات كما قال الله عز وجل: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}، وقال في شكر النعم وكفرها: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَمَن يُبَدِّلْ نِعْمَةَ اللَّهِ مِن بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ}، وقد قال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله؛ كما قال الله تعالى: {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}، وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبيَّنه العاقل ويأخذ من ذلك عظة وعبرة)).

وقد كتبت في التحذير من فتنة قتلة الأخلاق من المستغربين والتغريبيين وغيرهم كلمات ورسائل منها: ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت في عام 1426 وطبعت ضمن مجموع كتبي ورسائلي (6/331 ــ 375) في عام 1428هـ، ورسالة: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية)) طبعت في عام 1428هـ، ورسالة: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في عام 1430هـ.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء وأن يوفقها لكل خير وأن يقيها شر الأشرار وكيد الكفار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تنبيه على خبر دراسة جني بصورة إنسي بالجامعة الإسلامية بالمدينة

( فهرس المحتويات )

تنبيه على خبر دراسة جني بصورة إنسي بالجامعة الإسلامية بالمدينة

بسم الله الرحمن الرحيم

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبدالله وعلى آله وصحبه ومن والاه.

أما بعد، فقد اطلعت على الخبر الذي جاء في كتاب سؤالات الشيخ الدكتور سعيد بن وهف القحطاني حفظه الله للشيخ عبدالعزيز بن باز رحمه الله؛ ونصه: «أخبرني أبو يوسف:أحمد بن عبد الخالق الغامدي من منطقة الباحة، وقد كان سائقاً للشيخ ابن باز في المدينة، أخبرني بذلك عام 1420هـ في الباحة قال: كنت سائقاً للشيخ في المدينة، وفي عام 1383هـ كان طالباً في الجامعة يقال له عمر من إفريقيا،

كان في غرفة وطولها ستة أمتار، فدخل بعض زملائه عليه في الغرفة، فقال له عمر: أغلق الباب، فلم يغلق، فغضب عمر، ومدَّ يده فطالت إلى الباب، وكان على بعد ستة أمتار من سرير عمر، فأغلق الباب بيده على هذا البعد، ثم قبض يده إليه، فخاف زملاؤه، وذهبوا إلى الشيخ ابن باز، وهو رئيس الجامعة الإسلامية، فأخبروه الخبر، فطلب حضور الطالب عمر، فحضر بين يدي الشيخ، ثم قال له الشيخ: أسألك باللَّه، هل أنت جنِّي أم إنسي؟ فقال عمر: واللَّه يا شيخ أنا جنّي، جئت أطلب العلم في الجامعة الإسلامية، فلا تحرمني طلب العلم! فقال الشيخ: لا بأس، ولكن بشرط أن لا تغيِّر من شكلك، يعني الشيخ البقاء على صورة الإنسي، فأبقاه في الجامعة. قال أبو يوسف سائق الشيخ: فكنت آتي إلى عمر في بيته، ثم آخذه بالسيارة أحمله إلى الحرم المدني، ثم أعيده إلى سكنه، فقلت له: وأنت تعلم أنه جني؟ فقال: واللَّه إني أحمله معي وأنا أعلم أنه جني، فقلت: وكيف عمل بعد ذلك؟ فقال: آخر العهد به عندما استلم شهادته الجامعية من يد الشيخ ابن باز، حدثني أبو يوسف بهذا، وكان معي: الشيخ عبد اللَّه بن صالح القصير، والشيخ د. عبد اللَّه بن عبد العزيز الخضير، والابن عبد الرحمن، والابن عبد العزيز وفقه اللَّه، وكان أبو يوسف متقاعداً من عمل السائق للشيخ، وشفع له الشيخ أن يعمل متعاقداً في مركز الدعوة بالباحة عام 1420هـ.».

وقد اتصلت هاتفياً بالشيخ سعيد مستغرباً هذا الخبر الذي لم يأت له ذكر إلا بعد وفاة الشيخ ابن باز ولم يذكره أحد غير هذا السائق ولم يذكره الكثيرون ممن هم على صلة مستمرة بالشيخ عبدالعزيز بن باز رحمه الله، وقد حصلت على رقم السائق أبي يوسف فاتصلت به وأكد هذا الخبر، فقلت له: إن هذا الخبر لم يعرف إلا منك! فذكر لي اسم طالب في الجامعة في ذلك الوقت أنه يعلم ذلك، وهو الآن متقاعد عن التدريس بالجامعة، فاتصلت به فلم يصدق هذا الخبر وقال: لو كان صحيحاً لعلمه فلان وفلان، يعني مشايخ ملازمين للشيخ ابن باز رحمه الله، وقد اتصلت بالشيخ سعيد بن وهف وأخبرته بالنتيجة فوعد بحذفه في الطبعة اللاحقة، وقد سئلت عن هذا الخبر في جلسة خاصة مع بعض الطلاب في المسجد النبوي فأخبرتهم باستغرابي له، ونشر أحدهم خبراً عما قلته في هذه الجلسة في شبكة المعلومات، ووَهِم بذكر امتداد يد الجني في قاعة الامتحانات بدلاً من الغرفة، وأيضاً قال: البحث بنت الحقيقة، والصواب: الحقيقة بنت البحث.

ويتضح عدم صحة هذا الخبر بما يلي:

1. أنه خبر غريب تتوفر الدواعي على نقله لو حصل، وهو نظير الإخبار عن سقوط خطيب من المنبر، فإنه لا يختص بمعرفة ذلك أحد، بل يكون معلوماً للجميع.

2. أنه لم يحصل الإخبار به إلا في زمن متأخر بعد وفاة الشيخ رحمه الله التي كانت في المحرم 1420هـ.

3. أن حضور الجن مجالس العلم لا يفتقر إلى مجيئهم على صورة الإنس كما طلب هذا الجني المزعوم بل يحصل على هيئتهم التي خلقوا عليها؛ فقد كانوا في زمنه صلى الله عليه وسلم يأتون يستمعون القرآن على أصل خِلقتهم كما في سورتي الأحقاف والجن، وأخبر الله عنهم وعن أبيهم إبليس بقوله: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ}، وقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ}.

4. لا أعلم شيئاً يدل على تصرف الجن تصرفات غريبة في حال مجيئهم على صورة إنس كحال هذا الجني الذي جاء في الخبر أنه مد يده بطول ستة أمتار لإغلاق الباب، والشيطان الذي جاء إلى أبي هريرة يحثو من الطعام لم يحصل منه تصرفات تخالف ما كان عليه الإنس.

5. جاء في الخبر ذكر استمرار الجني في الدراسة حتى تخرج وتسلم الشهادة من يد الشيخ عبدالعزيز رحمه الله، والشيخ رحمه الله لم يكن من عادته تسليم الشهادات للطلاب، وتسليمها لهم يحصل في زمنه من مدير الامتحانات الشيخ إبراهيم الحصين رحمه الله.

والحاصل أن هذا الخبر الغريب لا يثبت بمجرد مجيئه من هذا المصدر الوحيد.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


تنبيه على عزو خاطئ

( فهرس المحتويات )

تنبيه على عزو خاطئ

بسم الله الرحمن الرحيم نسب إلي أحد الطلبة كلاماً زعم فيه أني نسبت إلى أحد المشايخ أن من أراد أن يُرزق ابن ذكر فليقل في سجوده أربعين مرة: (ووالد وما ولد). وهذا كلام لم أقله، والذي قلته عنه الدعاء (رب لا تذرني فرداً وأنت خير الوارثين) أربعين مرة في سجوده، وأنه بالتجربة تحقق ذلك. وشبيه بذلك قوله: «وقد قلنا بالتجربة أن الإنسان إذا كان مبتلى بسحر أو عين أو مرض عضال لو أتى الحجْر واستقبل الكعبة وقال: اللهم إنك قلت وقولك الحق: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ}، اللهم أقمني مما أنا فيه، يُرجى أن يُرفع عنه برحمة الله الضر ... » إلخ كلامه، وقد وضحت ذلك في كلمة بعنوان: «الدعاء بالألفاظ الشرعية لا بالتجارب الشخصية» نشرت في 30/6/1433هـ. وشبيه بذلك أيضاً قوله: «إذا ضيِّق عليك في الرزق قل: حسبنا الله سيؤتينا الله من فضله إنا إلى الله راغبون» !!، وقد نبهت على ذلك بكلمة بعنوان: «ليس من الدعاء: سيؤتينا الله من فضله إنا إلى الله راغبون» نشرت في 4/1/1433هـ. ومن الخير لهذا الشيخ وفقه الله تنبيه الناس إلى الدعاء بالأدعية الشرعية وألا يفتنهم بذكر التجارب الشخصية، ومن الخير للطلبة وسائلي المشايخ ألا ينسبوا إليهم شيئاً لم يقولوه، وأن يعرضوا عليهم ما يريدون نشره عنهم حتى لا يحصل مثل هذا العزو السيئ من هذا الطالب الذي أشرت إليه. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


تنبيهات على تعقيب مصدر حقوقي على كلمتي «أشكال التغريب الطارئ أخيراً على بلاد الحرمين»

( فهرس المحتويات )

تنبيهات على تعقيب مصدر حقوقي على كلمتي «أشكال التغريب الطارئ أخيراً على بلاد الحرمين»

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فقد اطلعت على ما نشر في صحيفة الوئام الالكترونية بتاريخ 29/5/1434هـ من تعقيب على كلمتي التي نشرت بتاريخ 5/5/1434هـ بعنوان: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها»، وكان التعقيب تحت عنوان: «حقوقي: رسالة عبدالمحسن العباد حملت تهماً لجهات حكومية بالتغريب»، وأُسند التعقيب مرة إلى مصدر حقوقي ومرة إلى مصادر حقوقية خاصة ومرة إلى مصادر حقوقية شرعية، مما يفيد أن التعقيب اشترك فيه أكثر من مصدر، وأيضاً فإن هذا التعقيب لم يتجاوز الدفاع بغير حق عن وزارة العدل ومجلس الشورى مما يفيد أن تلك المصادر الحقوقية لم تخرج عن هاتين الجهتين، وقد ذكرني هذا المصدر الحقوقي المجهول ومن شاركوه المثل الذي يقال لمن لا يعرف: (هيّان بن بيّان)، قال ابن الأثير في النهاية في غريب الحديث والأثر (1/91): «والعرب إذا ذكرت من لا يعرف قالوا: هيّان بن بيّان»، وانظر فتح الباري لابن حجر (7/490)، وأنبه حول هذا التعقيب ببعض التنبيهات:

الأول: ما جاء في العنوان من أن ما كتبته فيه اتهام لجهات حكومية بالتغريب، أقول: الذي يطلع على كلمتي يعلم أن ما جاء فيها مبني على ما نشر في بعض الصحف من أشكال التغريب، فإذا لم يكن ما في تلك الصحف حقيقة عند تلك الجهات الحكومية فإن اللوم في ذلك يكون لتلك الصحف، وإذا كان حقيقة فلا وجه للوم والعتاب.

الثاني: جاء في التعقيب: «وكان اللافت في قراءة مصادر حقوقية شرعية ما حمله فضيلته على معالي رئيس مجلس الشورى ومعالي وزير العدل، امتداداً لما كان في السابق من استنكار إصدار البطاقة المدنية للمرأة بصورتها الشخصية، وما تلاه من دخول المرأة مجلس الشورى، إلى جانب استنكاره حضور عدد من المشايخ لمسيرة عضوات الشورى أثناء أداء القسم»، وجاء في التعقيب أيضاً: «وتابع المصدر: وأن اجتماع عضوات الشورى في جلسات المباحثات في البرلمان البريطاني بحضور معالي رئيس المجلس وبعض أعضاء المجلس كان عارضاً ولهدف سياسي تنغمر مفسدته إن وجدت في المصالح الكبيرة المتحققة من ورائه، والتي نقطع بأن الشيخ هداه الله لا يدرك أبعادها على الدولة وسمعتها بل وسمعتها في النظرة للإسلام نحو المرأة في مفاهيم أولئك، مع حفظ حكم الشرع فيما يتعلق بخصوصية المرأة في الإسلام، وهو ما يجب عدم المساس به رضي من رضي وسخط من سخط»، وأعقب على ذلك بما يلي:

1. الذي جاء في الكلمة عن رئيس مجلس الشورى هو خبر الرحلة إلى بريطانيا إذ قلت: «وأول رحلة للخارج بعد تشكيل المجلس كانت إلى بريطانيا برئاسة رئيس المجلس وعدد من الأعضاء فيهم امرأتان، وهو شيء غريب على هذه البلاد!»، وهذا كلام لا حمل فيه على رئيس مجلس الشورى خصوصاً كما زعمت المصادر الحقوقية الشرعية، بل فيه خبر الرحلة التي سرّت الغربيين والتغريبيين الماكرين بهذه البلاد حكومةً وشعباً وساءت أكثر الشعب السعودي المحافظ الذي يحب لهذه البلاد حكومةً وشعباً السلامة من الوقوع في هذه الفتن الطارئة على بلاد الحرمين.

2. أما تحبيذ المصدر الحقوقي اجتماع عضوات مجلس الشورى في جلسات المباحثات في البرلمان البريطاني بحضور معالي رئيس المجلس وبعض أعضاء المجلس فهو مذمة لا مدح فيه، وهو من مكر التغريبيين الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وليس من المصلحة أن تذوب هذه البلاد أمام مكر الغربيين، والتصحيح المزعوم لسمعة هذه البلاد في النظرة للإسلام نحو المرأة في مفاهيم الغربيين يوضح مدى الهزائم النفسية للتغريبيين في هذه البلاد أمام الغربيين، ومهما تُنُوزِل للغربيين تحت ذريعة تسامح الإسلام فهو وإن أعجبهم فإنه لا يكفيهم، ولا يرضيهم إلا اتباع ملتهم كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وليس من حفظ حكم الشرع المزعوم فيما يتعلق بخصوصية المرأة في الإسلام هذا السفر من بعض النساء لبريطانيا وحضورهن اجتماعات مجلس برلمانها لاسيما إن كان سفرهن بدون محارم وكل ذلك مخالف للشرع.

3. أما ما زعمه المصدر الحقوقي من استنكاري حضور عدد من المشايخ لمسيرة عضوات مجلس الشورى أثناء أداء القسم، فلم يسبق مني كتابةٌ في ذلك، وقد أسفت لحصوله وتمنيت أنه لم يحصل لما فيه من قرة عيون التغريبيين واتكائهم عليه في تأييد ما قد حصل، وأما ما أشار إليه المصدر من إصدار البطاقة المدنية للمرأة بصورتها الشخصية فقد استنكرت ذلك اللجنة الدائمة للبحوث العلمية والإفتاء في بيان صدر منها قبل وفاة شيخنا الشيخ عبدالعزيز بن باز رحمه الله بيومين فقط، فقد توفي رحمه الله في يوم الخميس 27/1/1420هـ والبيان صدر في يوم الثلاثاء 25/1/1420هـ، فهو نصيحة مودع، والبيان مشتمل أيضاً على استنكار ما يطالب به التغريبيون من السفور وترك الحجاب وقيادة المرأة للسيارة واختلاط النساء بالرجال، وقد أوردت بيان اللجنة في رسالة: «لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!» المطبوعة في عامي 1427هـ و1428هـ، وقد جاء في أول بيان اللجنة: «فمما لا يخفى على كل مسلم بصير بدينه، ما تعيشه المرأة المسلمة تحت ظلال الإسلام، وفي هذه البلاد خصوصاً، من كرامة وحشمة وعمل لائق بها، ونيل لحقوقها الشرعية التي أوجبها الله لها، خلافاً لما كانت تعيشه في الجاهلية، وتعيشه الآن في بعض المجتمعات المخالفة لآداب الإسلام، من تسيب وضياع وظلم، وهذه نعمة نشكر الله عليها، ويجب علينا المحافظة عليها، إلاَّ أن هناك فئات من الناس، ممن تلوثت ثقافتهم بأفكار الغرب، لا يرضيهم هذا الوضع المشرِّف، الذي تعيشه المرأة في بلادنا من حياء، وستر، وصيانة، ويريدون أن تكون مثل المرأة في البلاد الكافرة والبلاد العلمانية، فصاروا يكتبون في الصحف، ويطالبون باسم المرأة بأشياء تتلخص فيما يلي» ثم ذكروا الأشياء الأربعة التي تقدمت الإشارة إليها.

وأما دخول المرأة في مجلس الشورى فقد كتبت فيه كلمة بعنوان: «ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية» نشرت في 5/11/1432هـ، وإن دخول النساء في مجلس الشورى وأداءهن القسم وكذا سفر بعضهن لبريطانيا وحضورهن جلسات البرلمان فيها، وكذا سفر أربع نسوة ضمن وفد إلى أمريكا برئاسة وزير العدل وحضورهن الجلسات مع بعض المسؤولين عن القضاء هناك لهو شيء لم يسبق له مثيل في تاريخ الدولة السعودية بل ولا في تاريخ الإسلام فيما أعلم، فإن بيعة أبي بكر الصديق رضي الله عنه في سقيفة بني ساعدة ثم في المسجد كانت من الرجال وليس فيهم امرأة واحدة، وأما مشورة أم سلمة رضي الله عنها على رسول الله صلى الله عليه وسلم يوم الحديبية التي يدندن حولها التغريبيون فلا علاقة لها بدخول النساء في مجلس الشورى، وقد أوضحت ذلك في الكلمة التي كتبتها حول دخول النساء في مجلس الشورى المشار إليها قريباً.

الثالث: جاء في تعقيب المصدر الحقوقي: «وأكد المصدر الحقوقي، أن دخول المرأة الشورى يمثل استقطابا لخبرة المرأة بأسلوب يحفظ لها خصوصيتها، وأنها تحت القبة في مجلس الشورى خصص لها مكان منفصل تماماً عن الرجال، وهو أشبه بصلاتهن منذ زمن الرعيل الأول في مكان مخصص لهن في نهاية الصفوف في المسجد دون حائل ولا ساتر يعزلهن عن الرجال لكن بفصل تام عنهم، وذلك في اليوم والليلة خمس مرات»، أقول: إن تشبيه جلوس النساء مقابلات للرجال في اجتماعات مجلس الشورى بحضور النساء المساجد وصلاتهن خلف الرجال بلا حاجز لهو من أعجب العجائب؛ فإن حضور النساء في المساجد وصلاتهن خلف الرجال لا يحصل فيه رؤية الرجال للنساء وهم في الصلاة والنساء يرين ظهور الرجال وينصرفن قبلهم ومع ذلك فقد قال صلى الله عليه وسلم: «خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها» رواه مسلم (985)، فإذا كان آخر صفوف الرجال وأول صفوف النساء مذمومين لتقاربهما، فكيف يقال: إن جلوس النساء في مجلس الشورى سافرات يقابلهن الرجال يشبه ما يحصل في المساجد؟ مع عناية الصحفيين بأخذ صور النساء عند اجتماعات المجلس ونشرها في الصحف، إن هذا لشيء عجاب!

الرابع: أما ما أشار إليه المصدر الحقوقي من أن: «الوزير العيسى يؤكد دوماً بأن الإفادة من الآخرين تنصب على الجوانب الإجرائية فحسب»، ثم قال بعد ذكر مجموعة من الأنظمة اشتملت على الإفادة في الأمور الإجرائية: «ومجمل مواد هذه الأنظمة مستقاة من تجارب الآخرين من غير المسلمين، وهي تجارب إجرائية بحتة موجودة بنصوصها في تنظيمات عموم الدول الأجنبية»، فجوابه: أن ما نشر في صحيفة الرياض في 25/2/1433هـ عن خبر الرحلة لم يكن مقتصراً على الأمور الإجرائية دون الأمور الموضوعية، مثل ما أوضحه الوزير العيسى في محادثاته مع رئيس المحكمة الفيدرالية العليا بواشنطن: «بأن قضاء المملكة يتمتع بالحياد والاستقلال وكافة ضمانات العدالة، وأنه يلتقي مع القضاء الأمريكي في العديد من الجوانب الإجرائية، كما يلتقي معه في العديد من المشتركات الموضوعية مشيراً إلى أن قيم العدالة تحمل في طياتها معالم رئيسية يتفق عليها الجميع»، وفي الصحيفة أيضاً: «وقال وزير العدل الدكتور محمد بن عبدالكريم العيسى بأن هذه الزيارة تأتي في إطار تبادل الآراء وطرح الموضوعات ذات الصلة بجوانب العدالة والحقوق ... وأكد وزير العدل الدكتور محمد العيسى أهمية الزيارة في تبادل الآراء والتفاهم والتعاون في مختلف الجوانب وخاصة الحقوقية ذات الصلة بالجوانب العدلية».

فأي عدالة يُقرّ بها الوزير العيسى للقضاء الأمريكي المبني على القوانين الوضعية الوضيعة؟! وأي تلاق يكون بين شرع الله وبين القوانين التي هي من وضع خلق الله؟! وقد كتبت رسالة بعنوان: «العدل في شريعة الإسلام وليس في الديمقراطية المزعومة» طبعت مفردة في عام 1426هـ ثم طبعت ضمن مجموع كتبي ورسائلي في عام 1428هـ.

وجاء في الصحيفة في أول لقاء الوزير العيسى بالمسؤول الأمريكي: «وشرح وزير العدل لرئيس المحكمة مسيرة التحديث والتطوير القضائي للمملكة في إطار مشروع خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز لتطوير مرفق القضاء»، وأما ما جاء في صحيفة الرياض في 5/3/1433هـ عن وزير العدل أنه قال: «القضاء السعودي مستقل ولا تتدخل أي جهة حكومية في عمله، وينهل من جميع المدارس القانونية!!» وأن المصدر الحقوقي عتب علي في نسبة ذلك إلى الوزير، فمستندي فيه ما نشرته الصحيفة، وإذا كان الوزير تبرأ منه فليت المصدر الحقوقي زوَّدني بما يفيد براءته منه.

الخامس: جاء في التعقيب: « وتساءل المصدر: هل يستطيع صاحب الرسالة أن يأتي بدليل واحد من التنازلات التي ترضي الغربيين حسب مزاعم سياقها؟»، أقول: إن كل ما حصل أخيراً في بلاد الحرمين في السنوات القليلة الماضية من انفلات النساء في سفورهن واختلاطهن بالرجال وكذا افتتاح كليات الحقوق والانشغال بتدريس القوانين الوضعية كل ذلك من التنازلات التي تعجب الغربيين وهذه ثلاثة نماذج من التنازلات الخاصة بوزارة العدل ومجلس الشورى:

1. حضور امرأتين من عضوات مجلس الشورى بعض جلسات البرلمان البريطاني مع رئيس مجلس الشورى وبعض الأعضاء، وحضور أربع نسوة ضمن وفد برئاسة وزير العدل جلسات بعض المحادثات مع بعض المسؤولين عن القضاء في أمريكا هو من التنازل للغربيين وإعطائهم الدليل الحسي على ترك احتشام بعض النساء في بلاد الحرمين؛ لأنهم يرون أن ما كانت عليه النساء في هذه البلاد من الحشمة وعدم الاختلاط بالرجال تخلفٌ وأن التخلص من ذلك تقدمٌ، والحقيقة في ذلك أنه تخلفٌ عن الوقوع في الشرور وتقدمٌ إلى الوقوع في الهاوية.

2. ما تقدم من ذكر المصدر الحقوقي أن في حضور النساء بعض جلسات البرلمان البريطاني فيه تصحيح سمعة المملكة لدى الغربيين بل وسمعتها في النظرة للإسلام نحو المرأة في مفاهيم أولئك، فهل هناك تنازل أوضح من هذا التنازل؟!

3. التنازلات التي حصلت من وزير العدل في مباحثاته مع بعض المسؤولين في أمريكا التي أشرت إليها في التنبيه الرابع من هذه التنبيهات.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان للفقه في الدين والثبات على الحق، وأن يحفظ هذه البلاد حكومةً وشعباً من مكر التغريبيين والغربيين، وأن يوفق ولاة الأمر فيها للأخذ بنصح الناصحين من أصدقائهم الذين يدعونهم إلى الجنة، وأن يخلصهم بما يشاء من ألد أعدائهم بطانة السوء الماكرة التي تدعوهم إلى النار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


تنبيهات على تعقيبات مستشار قانوني دولي حول حُكم تعلم القوانين الوضعية

( فهرس المحتويات )

تنبيهات على تعقيبات مستشار قانوني دولي حول حُكم تعلم القوانين الوضعية

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه.

أما بعد، فقد اطلعت على مقال للدكتور عيسى بن عبدالله الغيث تحت عنوان: «ضرورة التعليم القانوني» نشرته صحيفة المدينة بتاريخ: 26/1/1435هـ، ورددت عليه بكلمة بعنوان: «لا ضرورة بل ولا حاجة لتعليم القانون الوضعي الوضيع» نشرت في 23/2/1435هـ في شبكة المعلومات الانترنت، ثم اطلعت على كلام للدكتور خالد العبدالعزيز قال عن اختصاصه: «مستشار شرعي وقانوني دولي» نشر فيما يسمى تغريدات في شبكة المعلومات الانترنت وجَّه كلامه للدكتور عيسى الغيث واصفاً مقاله بأنه بديع جاء فيه تعقيبات على كلمتي التي رددت بها على مقاله، ثم اطلعت على حوار معي للدكتور عيسى الغيث نشرته صحيفة المدينة بتاريخ 16/3/1435هـ، وأكتفي في ذلك بتنبيهات على ما جاء في تعقيبات الدكتور خالد:

1ـ ذكر الدكتور خالد مخاطباً الدكتور عيسى أنه يتحدث عن شيء وأنني أتحدث عن شيء آخر، وأنه يصعب على الفقيه التقليدي معرفة المقصود بالتعليم القانوني، وأول ما ينقدح في ذهن بعض الفقهاء أن القوانين بديل عن الشريعة الإسلامية، وهذا لا يقول به أحد.

والجواب: أن القوانين الوضعية المقابلة للشريعة الإسلامية داخلة دخولاً أولياً تحت عموم كلمة القوانين التي تشملها وتشمل الأنظمة الإجرائية الخاصة التي لا محذور فيها إذا سلمت من اشتمالها على شيء يخالف الشريعة الإسلامية، وكلمتي مشتملة على التحذير من تعلم القوانين الوضعية التي تحكم بها الدول العربية والإسلامية ـ إلا من سلم الله ـ والدول العالمية الكافرة، وفي كلام الدكتور عيسى الغيث الذي نقلته عنه تنويه بما عليه الدول العربية والعالمية في تدريسها القوانين الوضعية المخالفة للشريعة، وذلك في قوله: «وعلى هذا الصعيد فإنني أرحب بإنشاء كليات جديدة ضمن الجامعات الناشئة تحت اسم (كلية الشريعة والقانون) وهو المعمول به في الجامعات الإسلامية كالأزهر، فضلاً عن تحويل أقسام الأنظمة إلى كليات للأنظمة والحقوق كما هي حال الكثير من الجامعات العربية والعالمية، وهذا تطور إيجابي ولو جاء متأخراً، مع ما نجده من بعض الممانعات هنا وهناك، إلا أنه من الواجب الشرعي وأمانة المسؤولية ألا يستجاب لمن يقف في طريق التعليم القانوني، ولا يجوز أن تراعى معارضات أفراد على حساب الملايين من المواطنين الذين ملّوا وتضرروا من تلك الممانعات عبر عقود سالفة»، فإن الدول التي أشار إليها تدرس القوانين الوضعية التي تطبقها وتتحاكم إليها، وعلى هذا فهو منوه بتعليم حذَّرتُ منه، وأن الأمر بخلاف ما ذكره الدكتور خالد أنني أتحدث عن شيء لم يتحدث عنه الدكتور عيسى.

ومن العجيب قول المستشار الشرعي والقانوني الدولي: «وأول ما ينقدح في ذهن بعض الفقهاء أن القوانين بديل عن الشريعة اﻹسلامية وهذا لا يقول به أحد»!! فإن جميع دول العالم التي لا تحكم شرع الله الذي جاء به الرسول الكريم صلى الله عليه وسلم تقول ذلك بلسان الحال وإن لم تقله بلسان المقال، كما قيل: الجواب ما ترى لا ما تسمع، وذلك أن رسالة نبينا صلى الله عليه وسلم موجهة للإنس والجن من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، فكل أنسي وجني مطالب بالدخول في دينه الحنيف والعمل بشريعته الغراء، ومن لم يفعل ذلك فإن مآله إلى النار، قال رسول الله صلى الله عليه وسلم: «والذي نفس محمد بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار» رواه مسلم (386)، وأمة نبينا محمد صلى الله عليه وسلم أمة دعوة وأمة إجابة، وأمة الإجابة هم الذين استجابوا لدعوته ودخلوا في دينه الحنيف، وأمة الدعوة تشمل الجن والإنس من حين بعثته إلى قيام الساعة، وكل من لم يحكِّم شرع الله جعل ما يتحاكم إليه من القوانين الوضعية الوضيعة بديلاً عنه، وفي الحديث: «لو كان موسى حياً ما وسعه إلا اتباعي» ذكر له الحافظ في الفتح (13/525) طرقاً متعددة لا تخلو من مقال ثم قال: «وهي وإن لم يكن فيها ما يحتج به لكن مجموعها يقتضي أن لها أصلاً»، ونبي الله عيسى عليه الصلاة والسلام إذا نزل من السماء في آخر الزمان يحكم بالشريعة الإسلامية ويضع الجزية؛ قال صلى الله عليه وسلم: «والذي نفسي بيده! ليوشكن أن ينزل فيكم ابن مريم حكماً مقسطاً فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد» رواه البخاري (2222) ومسلم (389) والمعنى في وضعه الجزية أنه لا يقبل إلا الإسلام، وهذا الذي ذكرته يعرفه الفقهاء التقليديون! وقد لا يعرفه القانونيون!

وما جاء في كلام د. عيسى الغيث الذي أشرت إليه في التنويه بما عليه الدول العربية والعالمية يشبه ما قاله أحد تجار الملابس النسائية الذي أعجبه بيع النساء في الأسواق العامة أخيراً مع الرجال ضارباً المثل بعمل المرأة في المحلات النسائية في دول العالم، ذكرت إيضاح ذلك في كلمة بعنوان: «إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!» نشرت في 19/12/1432هـ.

2ـ قال الدكتور خالد: «وهناك تجربة المعهد العالي للقضاء فقد كان يدرس اﻷنظمة للطلاب وكان ذلك في حياة ابن باز رحمه الله وعظم أجره وهو بخلاف كلام ش عبدالمحسن وفقه الله الذي أشار في رده أن تدريس اﻷنظمة لم يكن إلا بعد وفاة ابن باز رحمه الله وهذا غير صحيح بدليل الفتوى المشهورة لابن باز في جوابه لسؤال أحمد بن غنيم وفي جواب الشيخ ذب عن طلاب المعهد دارسي اﻷنظمة وإشارة بأنهم مأجورين بإذن الله».

أقول: لقد أحسن الدكتور خالد بالتنبيه إلى فتوى شيخنا الشيخ عبدالعزيز بن باز رحمه الله حول الدارسين في معهد القضاء، وقد وجدت هذه الفتوى في مجموع فتاويه (2/325)، ولم تكن فتواه رحمه الله متعلقة بتعليم الدارسين في معهد القضاء الأنظمة الإجرائية التي لا محذور فيها إذا لم تشتمل على شيء يخالف الشريعة الإسلامية، وإنما كانت بتعليمهم قوانين وضعية مخالفة للشريعة أريد من تعليمها بيان فضل الشريعة وتميزها على غيرها، قال رحمه الله في جواب منه على سؤال للشيخ أحمد بن ناصر بن غنيم رحمه الله عن حكم الصلاة خلف من يتعلم القوانين الوضعية، قال: «أما الدارسون للقوانين والقائمون بتدريسها فهم أقسام: القسم الأول: من درسها أو تولى تدريسها؛ ليعرف حقيقتها، أو ليعرف فضل أحكام الشريعة عليها، أو ليستفيد منها فيما لا يخالف الشرع المطهر، أو ليفيد غيره في ذلك فهذا لا حرج عليه فيما يظهر لي من الشرع، بل قد يكون مأجوراً ومشكوراً إذا أراد بيان عيوبها، وإظهار فضل أحكام الشريعة عليها، والصلاة خلف هذا القسم لا شك في صحتها»، إلى أن قال: «القسم الثاني: من يدرس القوانين أو يتولى تدريسها ليحكم بها أو ليعين غيره على ذلك مع إيمانه بتحريم الحكم بغير ما أنزل الله، ولكن حمله الهوى أو حب المال على ذلك فأصحاب هذا القسم لا شك فساق وفيهم كفر وظلم وفسق لكنه كفر أصغر وظلم أصغر وفسق أصغر، لا يخرجون به من دائرة الإسلام»، إلى أن قال: «ولا شك أن أصحاب هذا القسم على خطر عظيم ويخشى عليهم من الوقوع في الردة، أما صحة الصلاة خلفهم وأمثالهم من الفساق ففيها خلاف مشهور، والأظهر من الأدلة الشرعية صحتها خلف جميع الفساق الذين لم يصل فسقهم إلى حد الكفر الأكبر»، إلى أن قال: «القسم الثالث: من يدرس القوانين أو يتولى تدريسها مستحلاً للحكم بها، سواء اعتقد أن الشريعة أفضل أم لم يعتقد ذلك، فهذا القسم كافر بإجماع المسلمين كفراً أكبر؛ لأنه باستحلاله الحكم بالقوانين الوضعية المخالفة لشريعة الله يكون مستحلاً لما علم من الدين بالضرورة أنه محرم، فيكون في حكم من استحل الزنا والخمر ونحوهما؛ ولأنه بهذا الاستحلال يكون قد كذب الله ورسوله وعاند الكتاب والسنة، وقد أجمع علماء الإسلام على كفر من استحل ما حرمه الله، أو حرم ما أحله الله مما هو معلوم من الدين بالضرورة، ومن تأمل كلام العلماء في جميع المذاهب الأربعة في باب حكم المرتد اتضح له ما ذكرنا، ولا شك أن الطلبة الذين يدرسون بعض القوانين الوضعية أو المدخل إليها في معهد القضاء أو في معهد الإدارة لا يقصدون بذلك أن يحكموا بما خالف شرع الله منها، وإنما أرادوا أو أريد منهم أن يعرفوها ويقارنوا بينها وبين أحكام الشريعة الإسلامية؛ ليعرفوا بذلك فضل أحكام الشريعة على أحكام القوانين الوضعية، وقد يستفيدون من هذه الدراسة فوائد أخرى تعينهم على المزيد من التفقه في الشريعة والاطمئنان إلى عدالتها»، إلى أن قال في ختام رسالته للشيخ أحمد الغنيم: «وبما ذكرنا يتضح لفضيلتكم أن القدح في إمامة الطلبة المذكورين والحكم بعدم صحة الصلاة خلفهم أمر لا تقره الشريعة، ولا يقره أهل العلم، وليس له أصل يرجع إليه، وأرجو أن يكون ما ذكرته مزيلاً لما وقع في نفس فضيلتكم من الشك في أمر الطلبة المذكورين في القسم الأول، أو تفسيقهم أو تكفيرهم، أما القسم الثاني فإنه لا شك في فسقهم، وأما القسم الثالث فإنه لا شك في كفر أهله وعدم صحة الصلاة خلفهم».

وهذا الذي ذكره شيخنا الشيخ عبدالعزيز رحمه الله عن الدارسين في معهد القضاء لا يتعلق بدراسة أنظمة إجرائية، وإنما يتعلق بدراسة قوانين وضعية مخالفة للشريعة يريدون بدراستهم أو يراد منهم بهذه الدراسة معرفة فضل الشريعة الإسلامية على غيرها من القوانين الوضعية، وهذه الدراسة في معهد القضاء إنما هي في دراسات عليا للمتخصصين في علوم الشريعة يدرسون معها قوانين وضعية لإظهار فضل الشريعة عليها، وقد قلت في كلمتي ما يماثل هذا الذي ذكره الشيخ حيث قلت: «وأما قيام بعض المتمكنين في علوم الشريعة الإسلامية بالاطلاع على القوانين الوضعية لبيان سمو الشريعة الرفيعة وهبوط القوانين الوضعية الوضيعة فذلك سائغ ولا بأس به، وإن كان الحال في ذلك كما قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا».

وأما تدريس ذلك للطلاب في الدراسات الجامعية دون العليا فهو غير سائغ في الحاضر ولا في المستقبل لعدم تمكنهم ولما يُخشى من حصول الضرر لهم، وهو الذي نبه عليه الشيخ أحمد شاكر رحمه الله في نصيحته للملك عبدالعزيز التي أشرت إليها في الكلمة في التجربة التي حصلت لمصر عند تأسيس كلية الحقوق فيها قبل ستين سنة لتخرج من يحكم في مصر بالقوانين الوضعية المستوردة من أوربا.

وأما النظم الإجرائية فلم يذكرها الشيخ عبدالعزيز رحمه الله في فتواه، وقد ذكرتها في كلمتي فقلت: «وأما القسم الثاني: وهو المتعلق بوضع أنظمة تنظم سير العمل في الإدارات والمؤسسات الحكومية كنظام المرور ونظام التوظيف وأنظمة الجامعات وغير ذلك فذلك مما لا إشكال في جوازه بشرط ألا يكون فيه مخالفة للشريعة، وأما تدريسه في الجامعات ولاسيما في الكليات الشرعية وإشغال الطلاب به فهو على حساب الدروس الأخرى المهمة للطلاب، والحاجة إلى معرفة هذه الأنظمة تكون لمن أُسند إليه مهمة تنفيذها».

وقد قلت في الكلمة عن الشيخ عبدالعزيز بن باز رحمه الله: «وكان بقاؤه رحمه الله في هذه البلاد وبقاء شيخه الشيخ محمد بن إبراهيم قبله شبيهاً بسد يأجوج ومأجوج»، فلم نسمع بأسماء كليات الحقوق وكليات الشريعة والقانون في هذه البلاد إلا بعد وفاته رحمه الله، ولم يحصل انفلات النساء في مختلف المجالات إلا بعد وفاته رحمه الله، ومن أراد الوقوف على معرفة حقيقة هذا الانفلات والتوسع فيه فيمكنه ذلك بالاطلاع على صفحة كاملة نشرتها صحيفة الرياض بتاريخ 20/2/1435هـ سرد فيها بعض التغريبيين والتغريبيات ألواناً من انفلات النساء أطلقوا عليها تقدماً، مطالبين بعد حصولها لهم بتولي التغريبيات الوزارات، وقد بينت ذلك في كلمة بعنوان: «لم يبق للتغريبيين والتغريبيات ببلاد الحرمين إلا المطالبة بتولي التغريبيات الوزارات» نشرت في 6/3/1435هـ، قلت في ختامها: «ما أعظم وما أكثر المصائب التي جلبها التغريبيون لبلاد الحرمين بعد وفاة شيخنا الشيخ عبدالعزيز بن باز رحمه الله، وما أعظم الجناية على خادم الحرمين الملك عبدالله حفظه الله من كبار التغريبيين من بعض الوزراء وغيرهم ـ وعلى رأس الجميع رئيس الديوان الملكي ـ بمكرهم وجدهم لإحداث هذا الانفلات في عهده، عليهم جميعاً من الله ما يستحقون».

3ـ ذكر الدكتور خالد أن كلمة «قانون» استعملها الفقهاء قديماً وأشار إلى مؤلَّف لأحد المالكية وهو ابن جزي وهو «قوانين الأحكام الشرعية» وقد تصحف عنده اسم ابن جزي إلى ابن حزم، واسم كتاب ابن جزي كاملاً: «القوانين الفقهية في تلخيص مذهب المالكية والتنبيه على مذهب الشافعية والحنفية والحنبلية»، سماه بذلك تلميذه ابن الخطيب في كتاب «الإحاطة في تاريخ غرناطة» (3/21) وكذا ابن فرحون في «الديباج المذهب لمعرفة أعيان علماء المذهب» (ص295)، وقد طبع كتاب ابن جزي عدة طبعات اطلعت على طبعة عالم الفكر بالقاهرة جاء اسمه فيها: «قوانين الأحكام الشرعية ومسائل الفروع الفقهية»، ولم أتعرض لكون مصطلح «القانون» استعمل قديماً، وهو مذكور في كتب المتقدمين من علماء اللغة وغيرهم كما في القاموس وصحاح الجوهري وغيرهما.

وأسأل الله عز وجل أن يحفظ على بلاد الحرمين أمنها وإيمانا وسلامتها وإسلامها، وأن يقيها شر الأشرار وكيد الفجار، وأن يوفق ولاة الأمر فيها لكل ما فيه الخير لهم وللعباد والبلاد، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


تنبيهات على مشروع الموسوعة العلمية ومحاكاة الآثار النبوية

( فهرس المحتويات )

تنبيهات على مشروع الموسوعة العلمية ومحاكاة الآثار النبوية

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد؛ فقد اطلعت على ما نشرته صحيفة الرياض بتاريخ 18/9/1433هـ عن مؤتمر صحفي للدكتور ناصر بن مسفر الزهراني تحدث فيه عن مشروع له أطلق عليه اسم ((السلام عليك أيها النبي)) جعل هذه الجملة ـ التي هي دعاء ـ مضافة إلى عدة كلمات هي: مركز ومعرض وموسوعة ومدينة ومكتبة وجامعة،وهو يشتمل على موسوعة علمية ومحاكاة للآثار النبوية، جاء فيه أن المعرض يحتوي على 25 موسوعة لن تقل عن 500 مجلد، وأن الموسوعة ربانية نبوية تعد أكبر موسوعة في التاريخ في بابها، موضوعها القرآن الكريم والسنة الشريفة الصحيحة، وأنها قامت على استقصاء كامل شامل لكل ما له علاقة بالثناء على الله تعالى والحديث عن ربوبيته وألوهيته وأسمائه وصفاته ونعمه على عباده جل وعلا، ثم الاستقصاء الكامل الشامل لكل تفصيلات حياة النبي صلى الله عليه وسلم وآدابه وأخلاقه وسيرته وشريعته، وأن المشروع بعد تدشينه في الأيام القليلة القادمة ستفتح أبوابه 24 ساعة للزوار وأنه يستوعب 500 زائر في الساعة.

وجاء فيه: ((وتُعد مكتبة ((السلام عليك أيها النبي)) العالمية مكتبة نوعية يتم فيها جمع واستيعاب كل ما كُتب عن النبي من كتب ومؤلفات ومصادر ومراجع ومطبوعات باللغة العربية وغيرها من اللغات الأجنبية، إضافة إلى الأعمال الصوتية والمرئية وغيرها))، وأن هذه المكتبة المتخصصة والنوعية سوف تكون أشمل وأكبر مكتبة في العالم عن النبي صلى الله عليه وسلم.

وجاء فيه أن الموسوعة أصلها القرآن والسنة الصحيحة التي وردت في كتب الصحاح، ولن تضم الموسوعة كلمة واحدة إلا موثقة ومحققة ومن مصادرها الصحيحة جميعا، وليس هناك كلمة ولا فعل ولا إشارة ولا إيماءة للنبي صلى الله عليه وسلم إلا وستضمها الموسوعة بشكل استقصائي شامل وجامع.

وجاء فيه أن المعرض والمشروع يحتوي على 1500 قطعة تحكي سيرة الرسول صلى الله عليه وسلم وما ورد في الكتاب والسنة عن النبي صلى الله عليه وسلم وبطرق حديثة.

وجاء فيه أن مدينة ((السلام عليك أيها النبي)) التي ستنشأ بين مدينة مكة المكرمة ومدينة جدة خُصص لها أكثر من مليون متر مربع، وأنها ستشتمل على مناشط مختلفة منها جامعة ((السلام عليك أيها النبي)) وصالات عرض مزودة بأحدث وسائل التقنية وأكبر معرض رباني نبوي مجهز بأحدث وسائل التقنية وأكبر متحف نبوي مجهز بأحدث وسائل التقنية ومجسمات للمسجد الحرام وما يحيط به ومجسمات للمدينة النبوية والمسجد النبوي والحجرات النبوية ومجسمات للمشاعر المقدسة: منى، عرفة، مزدلفة، ومجسم لطريق الهجرة النبوية، ومتخصصة عن كل ما كتب عن النبي صلى الله عليه وسلم وفنادق مصممة بنظام العمارة الإسلامي ومطاعم متنوعة تهتم بأنواع المأكولات والمشروبات التراثية وخصوصا المعروفة في زمن النبي صلى الله عليه وسلم وأسواق مصممة على نظام العمارة الإسلامية.

وجاء فيه أنه تم التعاون مع كبار الأثريين العرب حيث هناك محاكاة لحلي نساء الرسول والجبة والصاع والمد وغيرها كذلك أنواع الأثاث والسلاح الواردة في القرآن الكريم وأنواع الحلي والزينة الواردة في القرآن الكريم وأنواع المكاييل والعملات في القرآن الكريم وأنواع الطعام والشراب في القرآن الكريم مؤكدا أنه سيتم خلال أقل من سنتين تعميم المشروع على العالم كله مشيرا إلى أن المشروع سيغير الصورة الذهنية لدى الكثيرين وسيكون بإذن الله سببا في دخول الكثير في الدين الإسلامي لافتا إلى أن المعرض مبتكر ومتميز يبرز عظمة الإسلام وجلال القرآن وعظمة النبي صلى الله عليه وسلم وكريم أخلاقه وآدابه وشمائله مقره الرئيس مكة المكرمة، وسيكون له فروع في المدينة المنورة والرياض وجدة، وكذلك سوف يكون هناك المعرض الدولي المتنقل في العواصم العالمية بعدة لغات إضافة إلى مقرات دائمة لـ(مركز السلام عليك أيها النبي) في كبرى عواصم العالم.

وجاء فيه أنه قام بزيارة المشروع عدد من أصحاب السمو الأمراء وأصحاب السماحة العلماء وعدد كبير من المفتين في العالم الإسلامي وقد أبدوا تأييدهم وإعجابهم، مؤكدا أنه هو من يموِّل المشروع وحده.

وجاء في الصحيفة صورة للدكتور الزهراني ومعه ستة رجال وثلاث نسوة على طاولة! وقد يكون هؤلاء هم المشاركين في المؤتمر الصحفي.

هذا غالب ما اشتمل عليه الحديث الصحفي للدكتور ناصر الزهراني وأعلق بهذه التنبيهات:

الأول: هذه التسمية لهذا المشروع وهو ((السلام عليك أيها النبي)) بهذا الاسم المضاف إلى (مركز وموسوعة وجامعة ومكتبة ومدينة ومعرض) تسمية غريبة عجيبة؛ لأن جملة ((السلام عليك أيها النبي)) إنشائية وهي دعاء للنبي صلى الله عليه وسلم وليست خبرية وهذه التسمية ليست مستقيمة؛ لأنه روعي فيها اللفظ فهي كلفظ الجلالة في جملة (الله اسم عربي) ولم يراع فيها المعنى كلفظ الجلالة في جملة (الله رب العالمين)، وأيضا المشروع شامل للكتاب والسنة فلا وجه لتخصيص تسميته بهذه الجملة الإنشائية، ويزداد الأمر غرابة أن يكتب بالأحرف الكبيرة على مدخل المبنى الخاص بالمشروع جملة: ((السلام عليك أيها النبي)) وهي خطاب ودعاء، وأيضا فإن هذا الدعاء جاء في التشهد في الصلاة من حديث ابن مسعود وغيره من الصحابة رضي الله عنهم في الصحيحين وغيرهما بكاف الخطاب، ولفظه ((السلام عليك أيها النبي ورحمة الله وبركاته))، وجاء في رواية للبخاري (6265) بزيادة ((وهو بين ظهرانينا، فلما قبض قلنا: السلام ـ يعني ـ على النبي))، والمعنى أن الصحابة كانوا يقولون: ((السلام عليك أيها النبي ورحمة الله وبركاته)) بكاف الخطاب، فلما توفي صاروا يقولون: ((السلام على النبي)) بالغَيبة؛ لكن جاء في تشهد عمر ابن الخطاب رضي الله عنه في موطأ الإمام مالك (53) بإسناد صحيح عن عبد الرحمن بن عبدٍ القاريّ أنه سمع عمر بن الخطاب وهو على المنبر يعلم الناس التشهد يقول: قولوا: (التحيات لله)، وفيه (السلام عليك أيها النبي ورحمة الله وبركاته) بكاف الخطاب، وهذا يدل على أن الصحابة رضي الله عنهم بعد وفاته صلى الله عليه وسلم جاء عنهم هذا وهذا، والأمر في ذلك واسع، فللمصلي أن يقول: السلام عليك أيها النبي ورحمة الله وبركاته، وله أن يقول: السلام على النبي ورحمة الله وبركاته، ولم يكن الصحابة رضي الله عنهم بعد وفاته صلى الله عليه وسلم متفقين على اللفظ الذي ورد في تسمية الدكتور الزهراني لمشروعه وهو لفظ ((السلام عليك أيها النبي)).

الثاني: جاء في الحديث الصحفي ((أن الموسوعة ربانية نبوية تعد أكبر موسوعة في التاريخ في بابها، موضوعها القرآن الكريم والسنة الشريفة الصحيحة))، وجاء فيه أن الموسوعة أصلها القرآن والسنة الصحيحة التي وردت في كتب الصحاح، ولن تضم الموسوعة كلمة واحدة إلا موثقة ومحققة ومن مصادرها الصحيحة جميعا، وليس هناك كلمة ولا فعل ولا إشارة ولا إيماءة للنبي صلى الله عليه وسلم إلا وستضمها الموسوعة بشكل استقصائي شامل وجامع.

وأشير حول هذا الكلام بما يلي:

1ـ هذه الدعوى العريضة الواسعة من الدكتور ناصر الزهراني وفقه الله لما يرضيه لموسوعته أنها تُعد أكبر موسوعة في التاريخ في بابها، وأنها لن تترك كلمة ولا فعلا ولا إشارة ولا إيماءة للنبي صلى الله عليه وسلم إلا وستضمها بشكل استقصائي شامل وجامع، هذه الدعوى أشبه ما تكون بالخيال الذي لا يكون للواقع حظ فيه باعتبار شرط الصحة في الأحاديث، والشيخ ناصر الألباني رحمه الله الذي أفنى عمره في الاشتغال بالسنة والاطلاع على دواوينها المخطوطة والمطبوعة وألف فيها المؤلفات الكثيرة لم يبلغ هذه الغاية التي أشار إليها الدكتور الزهراني.

2ـ وصف الدكتور الزهراني موسوعته بأن موضوعها القرآن الكريم والسنة الشريفة الصحيحة وأن أصلها القرآن والسنة الصحيحة التي وردت في كتب الصحاح وأنها لن تضم كلمة واحدة إلا موثقة ومحققة ومن مصادرها الصحيحة جميعا، ومن المعلوم أن الحديث الصحيح يُعرف بنص أحد الحفاظ على صحته أو اشتمال مؤلف خاص بالصحيح عليه كصحيحي البخاري ومسلم وصحيحي ابن خزيمة وابن حبان ومستدرك الحاكم على الصحيحين، قال السيوطي في ألفيته:

وخُذْه حيث حافظ عليه نصّْ ومِن مصنَّف بجمعه يُخَصّ

كابن خزيمة ويتلو مسلما وأَوْلِهِ البُستيَّ ثم الحاكما

وكم به تساهلٌ حتى وَرَدْ فيه مناكر وموضوعٌ يُرَدّْ

والكتب الثلاثة الأخيرة تشتمل على أحاديث ضعيفة بل ويشتمل ثالثها على الموضوع كما أشار إليه السيوطي، وكتب السنن الأربعة لأبي داود والترمذي والنسائي وابن ماجه ليست مما ألِّف في الحديث الصحيح بل فيها الصحيح والحسن والضعيف، وتساهل الشيخ صديق حسن خان فأطلق عليها الصحة حيث سمى كتابه عنها وعن الصحيحين ((الحطة في ذكر الصحاح الستة)).

ومعرفة الحديث الصحيح يتطلب الاطلاع على دواوين السنة المطبوع منها والمخطوط في مكتبات العالم ودراسة أسانيدها لتمييز الصحيح منها والضعيف والوقوف على ما قاله أهل العلم فيها صحة وضعفا، وما كان منها مفقودا كتفسير ابن مردويه وكتاب السنة للطبراني مثلا، يُبحث في الكتب التي نَقلت عنها بأسانيدها، كتفسير ابن كثير الذي أورد أحاديث كثيرة من تفسير ابن مردويه بأسانيده، وكشرح (إحياء علوم الدين) للزبيدي الذي أورد فيه بعض الأحاديث من كتاب السنة للطبراني بأسانيده، وقد يشتبه الحديث الصحيح بالضعيف فيصححه عالم ويضعفه آخر لوجود راو في إسناده حسن الحديث يشتبه براو آخر ضعيف الحديث، كحديث ((اللهم اكفني بحلالك عن حرامك، وأغنني بفضلك عمن سواك))؛ فإن في إسناده عبد الرحمن بن إسحاق يحتمل أن يكون عبد الرحمن بن إسحاق القرشي وهو حسن الحديث، وعبد الرحمن بن إسحاق الأنصاري الواسطي وهو ضعيف الحديث، والأول هو المراد في الإسناد، انظر (السلسلة الصحيحة للألباني 266)، وفي تهذيب التهذيب لابن حجر في ترجمة ياسين العجلي: ((ووقع في سنن ابن ماجه عن ياسين غير منسوب فظنه بعض الحفاظ المتأخرين: ياسين ابن معاذ الزيات فضعف الحديث به فلم يصنع شيئا))، وهو حديث في المهدي.

وبهذا يتضح أن معرفة الحديث الصحيح والتمييز بينه وبين الحديث الضعيف ليس بالأمر السهل بل هو في غاية الصعوبة، والله المستعان، ولو وُجد شيء من هذا العمل الموسوعي في الحديث الصحيح فمن ذا الذي يطمئن إليه والمسؤول عنه والمشرف عليه ليس معروفاً بأنه من أهل هذا الشأن.

الثالث: ما اشتمل عليه الحديث الصحفي من ذكر آثار ومجسمات تحاكي وتشابه ما للنبي صلى الله عليه وسلم من لباس وأثاث وآنية وما كان لنسائه من حلي وغير ذلك هو من البدع المحدثة ومدعاة لتعلق الجهال وأشباه الجهال بها، وقد يؤول الأمر إلى توهم أنها من الأشياء الحقيقية للرسول صلى الله عليه وسلم مع أنها من البدع فيتبركون بها كما كان الصحابة رضي الله عنهم يتبركون بكل ما لامس جسده الشريف صلى الله عليه وسلم الذي تواترت به الأحاديث من فعلهم رضي الله عنهم وإقرار الرسول صلى الله عليه وسلم لهم مما لا وجود له أصلاً في هذا الزمان، وقد يؤدي مشاهدة ذلك والافتتان به إلى الغلو في الرسول صلى الله عليه وسلم ودعائه والاستغاثة به وسؤاله قضاء الحاجات وكشف الكربات وغير ذلك مما هو شرك أكبر مخرج من الملة، وجاء في الحديث الصحفي أن مدينة ((السلام عليك أيها النبي)) ستشتمل على مجسمات عديدة لبعض الآثار في مكة والمدينة ومنها مجسم لطريق الهجرة النبوية، وقد حصل من بعض الكتاب قبل ثلاثين سنة الدعوة إلى إحياء بعض الآثار ومنها ما كان في طريق الهجرة، وقد رد عليهم سماحة شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاويه (3/334) تحت عنوان (حكم الإسلام في إحياء الآثار) قال: ((فقد نشرت بعض الصحف مقالات حول إحياء الآثار والاهتمام بها لبعض الكتاب ومنهم الأستاذ صالح محمد جمال، وقد رد عليه سماحة العلامة الشيخ عبد الله بن محمد بن حميد فأجاد وأفاد وأحسن أجزل الله مثوبته، ولكن الأستاذ أنور أبا الجدايل هداه الله وألهمه رشده لم يقتنع بهذا الرد أو لم يطلع عليه فكتب مقالا في الموضوع نشرته جريدة المدينة بعددها الصادر برقم 5448 وتاريخ 22\4\1402هـ بعنوان: (طريق الهجرتين) قال فيه: والكلمة المنشورة بجريدة المدينة بالعدد 5433 وتاريخ 7\4\1402هـ للأستاذ البحاثة عبد القدوس الأنصاري عطفا على ما قام به الأديب الباحث الأستاذ عبد العزيز الرفاعي من تحقيق للمواقع التي نزل بها رسول الله صلى الله عليه وسلم في الطريق الذي سلكه في هجرته من مكة إلى المدينة المنورة، تدفعنا إلى استنهاض همة المسئولين إلى وضع شواخص تدل عليها كمثل خيمتين أدنى ما تكونان إلى خيمتي أم معبد مع ما يلائم بقية المواقع من ذلك بعد اتخاذ الحيطة اللازمة لمنع أي تجاوز يعطيها صفة التقديس أو التبرك أو الانحراف عن مقتضيات الشرع؛ لأن المقصود هو إيقاف الطلبة والدارسين ومن يشاء من السائحين على ما يريدونه من التعرف على هذا الطريق ومواقعه هذه لمعرفة ما عاناه الرسول صلى الله عليه وسلم في رحلته السرية المتكتمة هذه من متاعب وذلك لمجرد أخذ العبرة وحمل النفوس على تحمل مشاق الدعوة إلى الله ؛ تأسيا بما تحمله في ذلك عليه الصلاة والسلام، على أن تعمل لها طرق فرعية معبدة تخرج من الطريق العام وتقام بها نزل واستراحات للسائحين ... ونظرا لما يؤدي إليه إحياء الآثار المتعلقة بالدين من مخاطر تمس العقيدة أحببت إيضاح الحق وتأييد ما كتبه أهل العلم في ذلك والتعاون معهم على البر والتقوى والنصح لله ولعباده وكشف الشبهة وإيضاح الحجة فأقول: إن العناية بالآثار على الوجه الذي ذكر يؤدي إلى الشرك بالله جل وعلا; لأن النفوس ضعيفة ومجبولة على التعلق بما تظن أنه يفيدها، والشرك بالله أنواعه كثيرة غالب الناس لا يدركها، والذي يقف عند هذه الآثار سواء كانت حقيقة أو مزعومة بلا حجة يتضح له كيف يتمسح الجهلة بترابها، وما فيها من أشجار أو أحجار، ويصلي عندها ويدعو من نسبت إليه ظنا منهم أن ذلك قربة إلى الله سبحانه ولحصول الشفاعة وكشف الكربة ويعين على هذا كثرة دعاة الضلال الذين تربت الوثنية في نفوسهم والذين يستغلون مثل هذه الآثار لتضليل الناس وتزيين زيارتها لهم حتى يحصل بسبب ذلك على بعض الكسب المادي, وليس هناك غالبا من يخبر زوارها بأن المقصود العبرة فقط بل الغالب العكس ويشاهد العاقل ذلك واضحا في بعض البلاد التي بليت بالتعلق بالأضرحة وأصبحوا يعبدونها من دون الله، ويطوفون بها كما يطاف بالكعبة باسم أن أهلها أولياء فكيف إذا قيل لهم إن هذه آثار رسول الله صلى الله عليه وسلم ...))، إلى أن قال: ((ومهما عمل أهل الحق من احتياط أو تحفظ فلن يحول ذلك بين الجهال وبين المفاسد المترتبة على تعظيم الآثار; لأن الناس يختلفون من حيث الفهم والتأثر والبحث عن الحق اختلافا كثيرا ولذلك عبد قوم نوح عليه السلام ودا وسواعا ويغوث ويعوق ونسرا مع أن الأصل في تصويرهم هو التذكير بأعمالهم الصالحة للتأسي والاقتداء بهم لا للغلو فيهم وعبادتهم من دون الله ولكن الشيطان أنسى من جاء بعد من صورهم هذا المقصد وزين لهم عبادتهم من دون الله وكان ذلك هو سبب الشرك في بني آدم روى ذلك البخاري رحمه الله في صحيحه عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم؛ ففعلوا، فلم تعبد حتى إذا هلك أولئك ونسخ العلمُ عبدت ...)) إلى أن قال: ((والحاصل أن المفاسد التي ستنشأ عن الاعتناء بالآثار وإحيائها محققة ولا يحصى كميتها وأنواعها وغاياتها إلا الله سبحانه، فوجب منع إحيائها وسد الذرائع إلى ذلك ومعلوم أن أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم أعلم الناس بدين الله وأحب الناس لرسول الله صلى الله عليه وسلم ، وأكملهم نصحا لله ولعباده ولم يحيوا هذه الآثار ولم يعظموها ولم يدعوا إلى إحيائها....))، إلى أن قال: ((فالواجب على علماء المسلمين وعلى ولاة أمرهم أن يسلكوا مسلك نبي الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في هذا الباب وغيره، وأن ينهوا عما نهى عنه رسول الله صلى الله عليه وسلم وأن يسدوا الذرائع والوسائل المفضية إلى الشرك والمعاصي والغلو في الأنبياء والأولياء حماية لجناب التوحيد وسدا لطرق الشرك ووسائله)).

الرابع: أما ما اشتمل عليه الحديث الصحفي من ذكر ثناء علماء ومفتين على المشروع وإعجابهم به، وفي بعض الصحف والمواقع تسمية عدد منهم؛ فإن ثناء من كان منهم من المشايخ المعتبَرين إن صح ذلك عنهم راجع ـ إحساناً للظن بهم ـ إلى ما يتعلق بالموسوعة التي يغلب على الظن عدم وفائها بما اشتُرط فيها من صحة الأحاديث لا إلى الآثار والمجسمات المبتدعة، وأما غيرهم من فئة التوسع الواسع في حديث: ((افعل ولا حرج)) فلا يُستغرب منهم الثناء على كل ما تضمنه المشروع وغيره من الأعمال الأخرى غير اللائقة المتعلقة بالعقيدة والأخلاق، لاسيما من كانوا منهم ألَّفوا منهم ومن غيرهم من الفرق المختلفة ما سمّوه ((الاتحاد العالمي لعلماء المسلمين)) واتخذوا من أوربا مقرا له ليقدِّموا الإسلام للغربيين على وجه يعجبهم، وقد أخبر الله عن اليهود والنصارى أنه لا يرضيهم إلا اتباع ملتهم، قال الله عز وجل: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، وتشكيلة هذا الاتحاد أشبه ما تكون بالثوب المؤلف من رُقَع حمراء وصفراء وزرقاء وسوداء، أصلح الله حال الجميع وهداهم إلى الصراط المستقيم.

الخامس: إن من اللائق والمناسب لمن أراد وضع موسوعة في الأحاديث الصحيحة ـ وهو أهل لذلك ـ الاتجاه إلى وضع موسوعات جزئية خاصة بجوانب يمكن معها احتمال مقاربة الاستيعاب، كموسوعة في أحاديث الإيمان وموسوعة في أحاديث الصلاة والسلام على الرسول صلى الله عليه وسلم وفي أحاديث الطهارة وأحاديث الصلاة وهكذا.

السادس: أما الصورة للدكتور الزهراني وستة رجال معهم ثلاث نسوة فذلك غير لائق، ويُخشى أن يكون هذا الاختلاط بالنساء بداية للاختلاط بين الرجال والنساء في زيارات المشروع.

السابع: الدكتور ناصر بن مسفر الزهراني حفظه الله ووفقه لما فيه رضاه المناسب له أن يستغل ما أعطاه الله من فصاحة وبلاغة وتمكن في نظم الشعر وإجادة فيه في خدمة الإسلام والدعوة إليه وإظهار محاسنه، وأن يتخذ من الشيخ حافظ بن أحمد الحكمي رحمه الله قدوة في ذلك، فقد ألّف المؤلفات الكثيرة شعرا ونثرا، ولا يخلو كثير من المكتبات الخاصة والعامة من شيء من مؤلفاته، وقد توفي رحمه الله سنة (1377هـ) وعمره خمس وثلاثون سنة، وهو شبيه بأبي بكر الحازمي رحمه الله المتوفى سنة (584 هـ) وله مؤلفات منها: ((الاعتبار في الناسخ والمنسوخ من الآثار)) ذكره الحافظ الذهبي في كتابه (ذكر من يُعتمد قوله في الجرح والتعديل)، وقال عنه (ص219): ((أحد الأعلام مات شابا طريا عن خمس وثلاثين سنة))، والمؤمل من الدكتور الزهراني حفظه الله صرف النظر عما كان من مشروعه متعلق بالآثار والمجسمات التي تحاكي وتشابه الآثار الحقيقية للرسول صلى الله عليه وسلم التي لا وجود لها منذ أزمان، وأن يصرف ما لديه من أموال لذلك منه ومن غيره في وجوه الخير المختلفة كإطعام الجائعين وإيواء المعدمين وإغاثة الملهوفين؛ لأن في استمراره في هذا الاتجاه فتح باب شر عليه وعلى المسلمين، فقد قال صلى الله عليه وسلم: ((من عمل عملا ليس عليه أمرنا فهو رد)) رواه مسلم (4493)، وقال صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا)) رواه مسلم (6804)، وقال صلى الله عليه وسلم: ((لا تُقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سنَّ القتل)) رواه البخاري (3335) ومسلم (4379)، وما أحسن وأجمل قول عبد الله بن مسعود رضي الله عنه: ((تكون أمور مشتبهات، فعليكم بالتؤدة؛ فإن أحدكم أن يكون تابعاً في الخير خير من أن يكون رأساً في الشر)) رواه البيهقي في الشعب (7/297)، وإذا لم يحصل منه الامتناع عن ذلك فإن المنع منه من مسؤوليات ولاة الأمور والمأمول منهم وفقهم الله لكل خير تحقيق ذلك دفعاً للفتنة وإماتة للبدعة.

وأسأل الله عز وجل أن يثيب الدكتور الزهراني على ما أراده من خير وأن يصرفه عما ظن أنه خير وهو ليس بخير، وأن يوفق المسلمين جميعا لما تحمد عاقبته في الدنيا والآخرة إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


تنبيهات على مقالٍ حول إباحة المظاهرات السلمية

( فهرس المحتويات )

تنبيهات على مقالٍ حول إباحة المظاهرات السلمية

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين

و بعد، فقد اطلعت على كلمة لأحد المشايخ بعنوان: ((نظرات شرعية في وسائل التعبير العصرية)) نشرت في 25/3/1432هـ بعد المظاهرات والأحداث التي حصلت في بعض دول شمال أفريقيا، وقد اشتملت على تأييد المظاهرات السلمية وأنها شرعية، وكان اطلاعي عليها بعد نصف شهر من نشرها، وقد نشر بعد هذه الكلمة إيضاحاً ذكر فيه أن صاحب الموقع الذي نُشرت فيه الكلمة اقترح عليه حذفها مخافة أن يستغلها أهل السوء والجهل من بعض الشباب والكتاب والصحفيين وأنه وافق على هذا الاقتراح، وقد أحسنا جميعاً في حذفها، ولكون الكلمة انتشرت في مواقع أخرى أعلق على بعض ما جاء فيها بما يلي:

1ـ قوله: ((وقد كثر الخوض في حكمها (المظاهرات السلمية) بعد الثورة الشعبية السلمية في تونس ومصر وليبيا وغيرها، وكل هذه الثورات لم يسفك المتظاهرون فيها دما ولم يشهروا سلاحا ولم ينهكوا نفسا أو يفسدوا شيئا من الممتلكات))، لا يخفى أن هذه المظاهرات التي ذهب فيها دولتان صاحبها اختلال في الأمن وحصول مفاسد وترتب عليها سلب ونهب وسفك دماء وأقل أضرارها التضييق على الناس في طرقاتهم وحصول الرعب للآمنين ثم إن الذين يقومون بتصريف الأعمال في الفترة الانتقالية بين الماضي والمستقبل لم يجر على ألسنتهم ـ في ما علمت ـ ذكر أي شيء فيه السعي لتطبيق شريعة الله في هذين البلدين المسلمين وكل ما في الأمر عندهم هو الدندنة حول ترسيخ الديمقراطية المستوردة من الغرب المباينة لشريعة الإسلام وإذا لم يتم للمسلمين في تلك البلاد حكمهم بشريعة ربهم فأي مكاسب ينشدونها بعد تلك الثورات التي لا يعدو الحال فيها أن يجيء وجوه بدل وجوه مع بقاء حليمة على عادتها القديمة كما في المثل، والله المستعان.

2ـ قوله: ((إن حق المسلم في حرية التعبير عن رأيه أكثر الحقوق التصاقاً بحق الحياة ... إن التعدي على حرية التعبير ظلم وإهدار لكرامة الإنسان و تقييدها و إلزامه بتقليد الغير ووجوب التبعية له))، حرية التعبير للمسلم تكون في حدود ما هو سائغ شرعاً، وما أُطلق عليه تعبير سلمي كالمظاهرات والاعتصامات والمسيرات يُرجع في معرفة حكمه شرعاً إلى أهل العلم، ومن أبرز علماء الشريعة في هذا العصر شيخنا الشيخ عبد العزيز بن باز رحمه الله وقد قال: ((فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة، فالطريق الصحيح بالزيارة والمكاتبات بالتي هي أحسن فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة، فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم)) مجلة البحوث الإسلامية (38/210)، وكلامه واضح في منع المظاهرات السلمية وغير السلمية لا كما فهمه عنه صاحب المقال في قوله: ((فسماحته لم يعترض على المظاهرات السلمية وإنما منع المظاهرات غير السلمية وهي التي ينتج منها المفاسد والفتن وهذه حرام ولا شك))، قال ذلك تعليقاً على قول سماحته رحمه الله: ((إن العلماء وجميع الدعاة وأنصار الحق أوصوا بتجنب المسيرات والمظاهرات التي تضر بالدعوة ولا تنفعها وتسبب الفرقة بين المسلمين والفتنة بين الحكام والمحكومين)) مجموع الفتاوى (7/344)، ومنهم الشيخ محمد بن صالح العثيمين رحمه الله فقد قال في لقاء الباب المفتوح (179) في جواب سؤال يتعلق بالمظاهرات؛ قال: ((عليك باتباع السلف، إن كان هذا موجوداً عند السلف فهو خير، وإن لم يكن موجوداً فهو شر، ولا شك أن المظاهرات شر؛ لأنها تؤدي إلى الفوضى لا من المتظاهرين ولا من الآخرين، وربما يحصل فيها اعتداء؛ إما على الأعراض، وإما على الأموال، وإما على الأبدان؛ لأن الناس في خضم هذه الفوضوية قد يكون الإنسان كالسكران ما يدري ما يقول ولا ما يفعل، فالمظاهرات كلها شر سواء أذن فيها الحاكم أو لم يأذن، وإذن بعض الحكام بها ما هي إلا دعاية، وإلا لو رجعت إلى ما في قلبه لكان يكرهها أشد كراهة، لكن يتظاهر بأنه كما يقولون: ديمقراطي وأنه قد فتح باب الحرية للناس، وهذا ليس من طريقة السلف))، ومنهم الشيخ محمد ناصر الدين الألباني رحمه الله فقد وصف المظاهرات بأنها من عادات الكفار وأساليبهم التي تتناسب مع زعمهم أن الحكم للشعب وتتنافى مع قوله صلى الله عليه وسلم: ((خير الهدى هدى محمد صلى الله عليه وسلم)) السلسلة الضعيفة (6531)، ومما جاء في بيان هيئة كبار العلماء بالمملكة العربية السعودية بتاريخ 1/4/1432هـ: ((وبما أن المملكة العربية السعودية قائمة على الكتاب والسنة والبيعة ولزوم الجماعة والطاعة فإن الإصلاح والنصيحة فيها لا تكون بالمظاهرات والوسائل والأساليب التي تثير الفتن وتفرق الجماعة، وهذا ما قرره علماء هذه البلاد قديماً وحديثاً من تحريمها، والتحذير منها، والهيئة إذ تؤكد على حرمة المظاهرات في هذه البلاد، فإن الأسلوب الشرعي الذي يحقق المصلحة، ولا يكون معه مفسدة، هو المناصحة وهي التي سنها النبي صلى الله عليه وسلم وسار عليها صحابته الكرام وأتباعهم بإحسان))، وليس من اللائق بصاحب المقال تسويغه في مقاله قيام عدد من النساء قل أو كثر أمام وزارة الداخلية أو وزارة العدل أو المحكمة الشرعية أو دار الإفتاء يطالبن بتوظيفهن أو رفع ظلم أوليائهن ...، والطريق السليم أن تتقدم كل واحدة إلى الجهات المسئولة في حاجتها أو بيان مظلمتها وطلب رفع الظلم عنها.

3ـ قوله: ((إن حرية التعبير في الإسلام هي أساس الدعوة إلى الخير قال تعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}، وأصول المعروف والمنكر منصوصة كلها في الكتاب والسنة ولكن أصنافها وأنواعها وأعدادها تتكاثر وتتسارع بتكاثر البشر وتوالدهم قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُون}، والمظاهرة السلمية أحد مظاهر حرية التعبير لأنها تسعى لإعادة حقوق الشعب المسلوبة و المتعدى عليها ...))، ليس من اللائق إقحام ما يسمى بالمظاهرات السلمية في الأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير لأنها مستوردة من الغرب ويترتب عليها مفاسد أقلها التضييق على الناس في طرقاتهم كما أشرت إلى ذلك آنفاً، وهي من جملة المظاهرات التي منع منها علماء هذه البلاد وغيرهم الذين نقلت كلامهم في ذلك.

4ـ جاء في المقال وصف ولي الأمر الذي يسمع له ويطاع بالعادل في ثلاثة مواضع، وهذا التقييد بالعدل خلاف ما دلت عليه النصوص من الكتاب والسنة التي أمرت بالسمع والطاعة للولاة مطلقاً ما لم يأمروا بمعصية، منها ما رواه مسلم في صحيحه (1846) من حديث وائل بن حجر رضي الله عنه قال: ((سأل سلمةُ بن يزيد الجعفي رسولَ الله صلى الله عليه وسلم ، فقال: يا نبيَّ الله! أرأيتَ إن قامتْ علينا أُمراءُ يسألونا حقَّهم ويمنعونا حقَّنا؟ فقال رسول الله صلى الله عليه وسلم: اسمعوا وأطيعوا؛ فإنَّما عليهم ما حُمِّلوا وعليكم ما حُمِّلتُم))، وقوله صلى الله عليه وسلم: ((ستكون أثرة وأمور تنكرونها، قالوا يا رسول الله فما تأمرنا؟ قال: تؤدون الحق الذي عليكم وتسألون الله الذي لكم)) رواه البخاري (3603) ومسلم (4775) عن ابن مسعود رضي الله عنه، وقوله صلى الله عليه وسلم: ((إنَّه يُستعمل عليكم أُمراءُ، فتعرفون وتنكرون، فمن كره فقد برئَ، ومَن أنكر فقد سلِم، ولكن مَن رضي وتابع، قالوا: يا رسول الله! ألا نقاتلُهم؟ قال: لا! ما صلّوا)) رواه مسلم (1854) عن أمّ سلمة رضي الله عنها، وقوله صلى الله عليه وسلم: ((خيارُ أئمَّتكم الذين تحبُّونهم ويحبّونكم، وتُصلُّون عليهم ويُصلُّون عليكم، وشِرارُ أئمَّتكم الذين تُبغضونهم ويُبغضونكم، وتلعنونهم ويلعنونكم، قالوا: قلنا: يا رسول الله! أفلا ننابذُهم عند ذلك؟ قال: لا! ما أقاموا فيكم الصلاةَ، لا! ما أقاموا فيكم الصلاةَ، ألا مَن وليَ عليه والٍ، فرآه يأتِي شيئاً مِن معصية الله، فليكره ما يأتِي مِن معصية الله، ولا ينزعنَّ يداً مِن طاعةٍ)) رواه مسلم (1855) عن عوف بن مالك الأشجعي رضي الله عنه، وقوله صلى الله عليه وسلم: ((على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة)) رواه البخاري (7144) ومسلم (4763) واللفظ له عن عبد الله بن عمر رضي الله عنهما، وحديث عبادة بن الصامت رضي الله عنه قال: ((دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا: أن بايعنا على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلا أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ)) رواه البخاري (7055) ومسلم (4771)، وهذان الحديثان عن عبد الله بن عمر وعبادة بن الصامت رضي الله عنهم؛ ذكرهما صاحب المقال وهذا يشعر أن وصفه الوالي بالعادل سهو أو سبق قلم، وإنما نبهت على هذا لئلا يُفهم وصفه الوالي بالعادل فهماً خاطئاً.

5ـ ذكر أربعة أدلة لجواز المظاهرات السلمية قال عن أولها: ((الأصل فيها الإباحة والبقاء على البراءة الأصلية حتى يرد دليل خاص في المنع وهي وسيلة جديدة ولا يترتب عليها مفسدة لأنها سلمية بحتة ومتى ترتب عليها مفسدة فهي محظورة))، تقدم أن الأصل فيها استيرادها من الغرب وأنها لا تخلو من مفاسد وأضرار أقلها التضييق على الناس في طرقاتهم وأن كبار العلماء في هذه البلاد وكذا الشيخ محمد بن ناصر الدين الألباني قالوا بتحريمها لما يترتب عليها من أضرار، وقال عن ثانيها: ((جميع آيات وأحاديث الأمر بالمعروف والنهي عن المنكر كلها أدلة للمظاهرات السلمية ...))، تقدم أنه ليس من اللائق إقحام المظاهرات السلمية في الأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير وأيضاً فإن هذا الاستلال عليها من التكلف وهو خلاف ما فهمه كبار العلماء الذين أشرت إليهم، ودليله الثالث: حديث أبي هريرة رضي الله عنه في قصة الرجل الذي آذاه جاره وأرشده النبي صلى الله عليه وسلم أن يُخرج متاعه إلى الطريق، ولفظه عند أبي داود (5153) بإسناد حسن عن أبي هريرة رضي الله عنه قال: ((جاء رجل إلى النبي صلى الله عليه يشكو جاره، فقال: اذهب فاصبر! فأتاه مرتين أو ثلاثاً، فقال: اذهب فاطرح متاعك في الطريق، فطرح متاعه في الطريق فجعل الناس يسألونه فيخبرهم خبره، فجعل الناس يلعنونه فعل الله به وفعل وفعل، فجاء إليه جاره فقال له: ارجع لا ترى مني شيئاً تكرهه))، والحديث لا يدل على جواز المظاهرات المحدثة، وإذن الرسول صلى الله عليه وسلم للرجل بإخراج متاعه حصل لصحابي، والصحابة أهل صدق، وليس كل من جاء بعدهم يرشد إلى ذلك؛ لأنه ليس كل من يدعي مثل هذا يكون صادقاً بل قد يكون مبطلاً مؤذياً لجاره، أما دليله الرابع: فحديث إياس بن عبد الله بن أبي ذباب رضي الله عنه قال: قال النبي صلى الله عليه وسلم: ((لا تضربوا إماء الله! فجاء عمر إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! قد ذئـر النساء فأمر بضربهن، فضربن فطاف بآل محمد صلى الله عليه وسلم نساء كثير، فلما أصبح قال: لقد طاف الليلة بآل محمد سبعون امرأة كل امرأة تشتكي زوجها، فلا تجدون أولئك خياركم)) وهو حديث صحيح رواه أبو داود (2145) وابن ماجه (1985) واللفظ له؛ قال في وجه الاستدلال بالحديث: ((فإذا كان النساء في عهد النبي صلى الله عليه وسلم خرجن جماعات أو فرادى يشتكين ضرر أزواجهن! أليست هذه مظاهرة سلمية؟))، ويجاب عنه بأن مجيء هؤلاء النسوة ليس من المظاهرات في شيء؛ لأن مجيئهن جميعاً لم يكن عن مواطئة ومواعدة بل كل واحدة جاءت على حدة فاتفق أن تلاقين عند بيوت النبي صلى الله عليه وسلم ، والغالب أن ذكر السبعين فيه للتكثير كقوله تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللَّهُ لَهُمْ}، ونظير هذا التلاقي اتفاقاً عند بيوت الرسول صلى الله عليه وسلم التقاء زينب امرأة عبد الله بن مسعود رضي الله عنهما التي جاءت تسأل عن الصدقة على الزوج بامرأة من الأنصار بباب رسول الله صلى الله عليه وسلم حاجتها مثل حاجتها رواه البخاري (1466) ومسلم (2318).

وأسأل الله عز وجل أن يرينا الحق حقاً ويوفقنا لاتباعه ويرينا الباطل باطلاً ويوفقنا لاجتنابه وأن يصلح أحوال المسلمين في كل مكان إنه سميع مجيب.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


تنزيه ذكر الله ودعائه عن غناء المغنين

( فهرس المحتويات )

تنزيه ذكر الله ودعائه عن غناء المغنين

الحمد لله، وصلى الله وسلم وبارك على رسول الله، نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه.

وبعد، فإن ذِكر الله ودعاءه وتعظيمه وتمجيده والثناء عليه من أجلِّ القربات وأفضل الطاعات، وهو من أيسر ما يكون على الإنسان؛ لأن اللسان متحرك ولا بد، وتحريكه بذكر الله ودعائه فيه حفظ اللسان مما لا ينبغي وشغله بما تعود فائدته وثمرته على المسلم في دنياه وأخراه، وقد جاء في القرآن الكريم والسنة الصحيحة الحث عليه والترغيب فيه، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً (42)}، وقال: {فَاذْكُرُونِي أَذْكُرْكُمْ}، وختم الصفات العشر التي أعدَّ الله لأهلها المغفرة والأجر العظيم بقوله: {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ}، وقال صلى الله عليه وسلم: ((كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمد، سبحان الله العظيم)) رواه البخاري (7563) ومسلم (6846)، وقال صلى الله عليه وسلم: ((مَثل الذي يَذكر ربه والذي لا يذكر ربه مثل الحي والميت)) رواه البخاري (6407) عن أبي موسى رضي الله عنه، ورواه مسلم (1823) بلفظ: ((مثل البيت الذي يُذكر الله فيه والبيت الذي لا يُذكر الله فيه مثل الحي والميت))، وقال صلى الله عليه وسلم: ((ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والورِق، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم؟ قالوا: بلى، قال: ذكر الله تعالى)) رواه الترمذي (3377) وغيره بإسناد صحيح، وروى الترمذي (3375) وغيره بإسناد صحيح عن عبد الله بن بسر رضي الله عنه: ((أن رجلاً قال: يا رسول الله! إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به، قال: لا يزال لسانك رطباً من ذكر الله))، والمراد بالشرائع النوافل؛ لأن الفرائض يجب على كل مسلم الأخذ بها، وذكر الله ودعاؤه يكون سراً وجهراً خوفاً وطمعاً بحضور قلب، ولا يكون بغناء المغنين، وأما ما نشر في صحيفة المدينة الصادرة في 12/5/1430هـ ــ ملحق الرسالة ــ من تنويه وإشادة بما جرى بين الشيخ عائض القرني وأحد المغنين من اتفاق على أن يغني له قصيدته ((الواحد الأحد)) فما كان ينبغي ذلك، وكان ينبغي له الاكتفاء بإنشادها على الوجه المعروف عند المسلمين منذ زمن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وأما الغناء بما فيه ذكر الله مع التلحين والتطريب والتمايل والاهتزاز والإتيان بما فيه عشق الأصوات والطرب لها كما هو شأن المغنين فهو من الأمور الحادثة سواءً صحبه آلات عزف أو كان بدونها، وفيه من المحاذير ما يلي:

1ـ أن الغناء بذكر الله على طريقة المغنين لا يَسْلم من الامتهان له.

2ـ ما فيه من اتجاه من لا يسمع الأغاني إلى سماع هذا النوع من الأغاني، فيسهل عليه أمر الغناء وسماعه بإطلاق.

3ـ أن يؤول الأمر إلى تسمية هذا النوع أغاني إسلامية كما وُصفت من قبل بعض الأناشيد التي فتن بها كثير من الشباب بأنها أناشيد إسلامية!

4ـ أن هذا العمل ليس من الجد بذكر الله، بل هو من لهو الحديث وأشبه ما يكون بالهزل فيه.

5ـ أن الدعوة إلى الله لا تكون بالغناء والطرب له، وإنما تكون بنور الوحيين وهو ما كان عليه سلف الأمة.

6ـ ما جاء في خبر الصحيفة من رصد مليون ريال جائزةً لمن يأتي بقصيدة تجاري قصيدة ((الواحد الأحد))، إن كان المقصود من هذه القصيدة المجارية لتلك القصيدة تقديمها للمغنين للغناء بها فيكون ذلك من قبيل اتباع سنة غير حسنة، وأما ما جاء في الخبر من وصف رصد مبلغ مليون ريال جائزةً مخصصةً لمجارة قصيدة ((الواحد الأحد)) بأنها الجائزة التي تُرصد لأول مرة في تاريخ البشرية للثناء على الباري سبحانه وتعالى فهي مبالغة مبالغ فيها، ومَن مِن الناس أحاط بتاريخ البشرية ليظهر له خلوُّه من ذلك؟

7ـ مرَّ في الحديث: ((مثل البيت الذي يُذكر الله فيه والبيت الذي لا يُذكر الله فيه مثل الحي والميت)) فمن أي البيتين يكون البيت الذي يُسمع فيه الغناء بقصيدة ((الواحد الأحد)) إن تم الغناء بها؟! وعسى ألا يتم.

8ـ أن غناء المغنين بما فيه ذكر الله والتطريب به وهو من أمراض الشهوات شبيه بغناء الصوفية بالذكر وسماعهم الذي هو من أمراض الشبهات، وهما جميعاً من الباطل ومجانبان للصواب.

والمأمول من الشيخ عائض عدوله ــ إن لم يكن عدل من قبل ــ عن هذه الفكرة التي عرضت له عند التقائه بالمغني اتفاقاً في رحلة في الطائرة؛ ليسلم من سنِّ سنة سيئة يكون عليه إثمها وأثم من عمل بها من بعده، وأن يكون منهجه ومنهج غيره من الدعاة في الدعوة إلى الله موافقاً لما كان عليه سلف الأمة، وكان عليه عند هذا اللقاء العارض في الطائرة أن ينصح هذا المغني بترك الغناء والابتعاد عنه، وعلى هذا المغني وغيره من المغنين ترك ما هم عليه من الغناء الذي لا يفيدهم في قبورهم شيئاً، ويُخشى عليهم من آثاره السيئة وقد قال صلى الله عليه وسلم: ((حفت الجنة بالمكاره وحفت النار بالشهوات)) رواه مسلم (2822) عن أنس بن مالك رضي الله عنه.

وأسأل الله عز وجل أن يصلح أحوال المسلمين ويهديهم سبل السلام وأن يرينا جميعاً الحق حقاً ويوفقنا لاتباعه، والباطل باطلاً ويوفقنا لاجتنابه، إنه سميع مجيب.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


حقوق ولاة الأمر المسلمين النصح والدعاء لهم والسمع والطاعة في المعروف

( فهرس المحتويات )

حقوق ولاة الأمر المسلمين النصح والدعاء لهم والسمع والطاعة في المعروف

الحمد لله رب العالمين، وصلى الله وسلم وبارك على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فمن المعلوم أن المسلمين لا يستقيم أمرهم إلا بولاية تقيم فيهم شرع الله وتحكمهم بكتاب الله وسنة رسوله صلى الله عليه وسلم يحصل لهم بها الأمن على أنفسهم وأموالهم وأعراضهم ويتمكنون فيها من إقامة شعائر دينهم بأمن وراحة واطمئنان، وقد جاء في الكتاب العزيز والسنة المطهرة بيان حقوق ولاة أمورهم عليهم، وذلك بالنصح والدعاء لهم وأن يُسمع ويطاع لهم في المعروف، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}، وقد جاء في تفسير أولي الأمر في الآية عند السلف بالأمراء وبالعلماء وبما يشمل العلماء والأمراء، وقد رجح القرطبي وابن كثير في تفسيريهما شموله للعلماء والأمراء، فيُسمع للعلماء ويطاع فيما يبينونه من أمور الدين، ويُسمع للأمراء ويطاع فيما يأمرون به مما ليس معصية لله عز وجل، ويدل لطاعة العلماء قول الله عز وجل في سورتي النحل والأنبياء: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ}، وقوله: {لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ}، ويدل لطاعة الأمراء قوله صلى الله عليه وسلم: ((السمعُ والطاعةُ على المرء المسلم فيما أحبَّ وكرِهَ ما لم يُؤمَر بمعصيةٍ، فإذا أُمر بمعصيةٍ فلا سمعَ ولا طاعة)) رواه البخاري (7142) ومسلم (1839) مِن حديث عبد الله بن عمر رضي الله عنهما، وقولُه صلى الله عليه وسلم: ((إنَّما الطاعةُ في المعروف)) رواه البخاري (7145) ومسلم (1840) من حديث عليّ رضي الله عنه، وقولُه صلى الله عليه وسلم: ((عليك السمعَ والطاعةَ في عُسرِك ويُسرِك، ومَنشَطِك ومَكرَهِك، وأثرَةٍ عليك)) رواه مسلم (1836) مِن حديث أبي هريرة رضي الله عنه، وروى مسلم أيضاً (1837) عن أبي ذر رضي الله عنه قال: ((إنَّ خليلي أوصاني أن أسمعَ وأُطيعَ، وإن كان عبداً مُجَدَّعَ الأطْرافِ)).

وقد جاء عن جماعة من السلف الحث على السمع والطاعة ولزوم الجماعة والتحذير من الفرقة والخروج على الأئمة، ففي سنن الدارمي (257) عن عمر بن الخطاب رضي الله عنه قال: ((إنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة، ولا إمارة إلا بطاعة))، وقال الإمام أحمد في اعتقاده كما في السنة للالكائي (1/161): ((ولا يحل قتال السلطان ولا الخروج عليه لأحد من الناس، فمن فعل ذلك فهو مبتدع على غير السنة والطريق))، وقال الطحاوي كما في عقيدة أهل السنَّة: ((ولا نرى الخروجَ على أئمَّتِنا ووُلاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا نَنْزِعُ يداً مِن طاعتهم، ونرى طاعتَهم مِن طاعة الله عز وجل فريضة، ما لم يأمروا بمعصيةٍ، وندعو لهم بالصّلاح والمعافاة))، وقال ابن أبي جمرة كما في فتح الباري لابن حجر (13/7) في شرح حديث: ((مَن رأى مِن أميره شيئاً يكرهُه فليصبر عليه؛ فإنَّه مَن فارق الجماعةَ شبرًا فمات إلا مات مِيتةً جاهليّة)) قال: ((المرادُ بالمفارقة السعيُ في حلّ عقد البيعة التي حصلتْ لذلك الأمير ولو بأدنى شيء، فكنَّى عنها بمقدار الشِّبر؛ لأنَّ الأخذَ في ذلك يؤول إلى سفك الدماء بغير حقٍّ))، وذكر ابن القيم في كتابه إعلام الموقعين تسعة وتسعين دليلاً لقاعدة سد الذرائع، قال في آخرها (3/171): ((الوجه الثامن والتسعون: نهيه صلى الله عليه وسلم عن قتال الأمراء والخروج عليهم وإن ظلموا أو جاروا ما أقاموا الصلاة، سدًّا لذريعة الفساد العظيم والشر الكثير بقتالهم كما هو الواقع؛ فإنه حصل بسبب قتالهم والخروج عليهم أضعاف أضعاف ما هم عليه، والأمة في بقايا تلك الشرور إلى الآن، وقال: (إذا بويع الخليفتان فاقتلوا الآخر منهما) سدَّاً لذريعة الفتنة))، وقال ابن رجب الحنبلي في جامع العلوم والحكم (2/117): ((وأمَّا السمعُ والطاعةُ لوُلاة أمور المسلمين، ففيها سعادةُ الدنيا، وبها تنتظم مصالح العباد في معايشِهم، وبها يستعينون على إظهار دينهم وطاعة ربِّهم))، وما أحسن وأجمل قول عبد الله ابن مسعود رضي الله عنه: ((تكون أمورٌ مشتبهاتٌ، فعليكم بالتؤدة؛ فإنَّ أحدَكم أن يكون تابعاً في الخير خيرٌ مِن أن يكون رأساً في الشرِّ)) رواه البيهقي في الشعب (7/297).

والحاكم المسلم لا يجوز الخروج عليه إذا وجد منه فسق أو جور ما لم يحصل منه كفر واضح بيِّن، وأما الكافر سواء كان كفره أصلياً أو مرتداً فإنه يجوز الخروج عليه إذا غلب على الظن التخلص منه، وقد دلَّ على ذلك سنة رسول الله صلى الله عليه وسلم ؛ فقد روى البخاري (7055) ومسلم (1709) عن عبادة بن الصامت رضي الله عنه قال: بايعَنا رسول الله صلى الله عليه وسلم على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلَّا أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ))، وروى مسلم في صحيحه (1855) عن عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسولَ الله صلى الله عليه وسلم يقول: ((خيارُ أئمَّتكم الذين تحبُّونهم ويحبّونكم، وتُصلُّون عليهم ويُصلُّون عليكم، وشِرارُ أئمَّتكم الذين تُبغضونهم ويُبغضونكم، وتلعنونهم ويلعنونكم، قالوا: قلنا: يا رسول الله! أفلا ننابذُهم عند ذلك؟ قال: لا! ما أقاموا فيكم الصلاةَ، لا! ما أقاموا فيكم الصلاةَ، ألا مَن وليَ عليه والٍ، فرآه يأتِي شيئاً مِن معصيةٍ، فليكره ما يأتِي مِن معصية الله، ولا ينزعنَّ يداً مِن طاعةٍ))، وروى مسلم (1854) عن أمّ سلمة رضي الله عنها عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: ((إنَّه يُستعمل عليكم أُمراءُ، فتعرفون وتنكرون، فمن كره فقد برئَ، ومَن أنكر فقد سلِم، ولكن مَن رضي وتابع، قالوا: يا رسول الله! ألا نقاتلُهم؟ قال: لا! ما صلّوا)).

ومن حقوق ولاة الأمر المسلمين على الرعية النصح لهم سراً وبرفق ولين والسمع والطاعة لهم في المعروف، ومِن أدلَّة النُّصح لهم قولُه صلى الله عليه وسلم: ((الدِّينُ النَّصيحةُ، قلنا: لِمَن؟ قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتِهم)) رواه مسلم (95)، وروى الإمامُ مالك في الموطأ (2/990) عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: ((إنَّ اللهَ يرضى لكم ثلاثاً، ويسخطُ لكم ثلاثاً، يرضى لكم أن تعبدوه ولا تُشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً، وأن تناصحوا مَن ولاَّه اللهُ أمرَكم، ويسخطُ لكم قيلَ وقالَ، وإضاعةَ المال، وكثرةَ السؤال))، ورواه أيضاً الإمامُ أحمد في مسنده (8799)، وهو حديثٌ صحيحٌ، وفي مسند الإمام أحمد (21590) بإسنادٍ صحيحٍ عن زيد بن ثابت رضي الله عنه في حديثٍ طويلٍ، وفيه: ((ثلاثُ خصال لا يغِلُّ عليهنَّ قلبُ مسلم أبداً: إخلاصُ العمل لله، ومناصحةُ وُلاة الأمر، ولزومُ الجماعة؛ فإنَّ دعوَتَهم تُحيطُ مِن ورائهم))، قال ابن القيِّم في مفتاح دار السعادة (ص:79) في معنى ((لا يغِلُّ عليهنَّ قلبُ مسلم)): ((أي لا يحمل الغِلَّ ولا يبقى فيه مع هذه الثلاثة؛ فإنَّها تنفي الغِلَّ والغِشَّ وفسادَ القلب وسخائمَه)) إلى أن قال: ((وقولُه (ومناصحةُ أئمّة المسلمين): هذا أيضاً منافٍ للغلِّ والغشِّ؛ فإنَّ النَّصيحةَ لا تجامعُ الغلَّ؛ إذ هي ضدّه، فمَن نصح الأئمَّةَ والأمَّةَ فقد برِئَ مِن الغلّ، وقولُه: (ولزومُ جماعتهم): هذا أيضاً مِمَّا يطهِّرُ القلبَ مِن الغلِّ والغشِّ؛ فإنَّ صاحبَه للزومه جماعةَ المسلمين يحبُّ لهم ما يحبُّ لنفسه، ويكره لهم ما يكره لها، ويسوؤه ما يسوؤهم، ويسرُّه ما يسرُّهم))، وقال النووي في شرحه على مسلم (2/38): ((وأمَّا النَّصيحةُ لأئمَّة المسلمين فمعاونَتُهم على الحقِّ وطاعتُهم فيه، وأَمْرُهم به، وتنبيهُهم وتذكيرُهم برِفقٍ ولطفٍ، وإعلامُهم بما غفلوا عنه ولم يبلغْهم مِن حقوق المسلمين، وتركُ الخروج عليهم، وتألُّفُ النَّاس لطاعتهم، قال الخطّابي رحمه الله: ومِن النَّصيحة لهم الصلاةُ خلفَهم، والجهادُ معهم، وأداءُ الصّدقات إليهم، وتركُ الخروج بالسّيف عليهم إذا ظهر منهم حيفٌ أو سوءُ عِشرةٍ، وأن لا يُغرُّوا بالثّناء الكاذب عليهم، وأن يُدعى لهم بالصّلاح))، وقال ابن حجر في الفتح (1/138): ((والنَّصيحةُ لأئمَّة المسلمين إعانَتُهم على ما حمِّلوا القيامَ به، وتنبيهُهم عند الغفلة، وسدُّ خلَّتهم عند الهفوة، وجمعُ الكلمة عليهم، وردُّ القلوب النَّافرة إليهم، ومِن أعظم نصيحتهم دفعُهم عن الظلم بالتي هي أحسن، ومِن جملة أئمَّة المسلمين أئمَّةُ الاجتهاد، وتقع النَّصيحةُ لهم ببَثِّ علومِهم، ونشرِ مناقبِهم، وتحسينِ الظّنِّ بهم))، وقال ابن الصلاح كما في جامع العلوم والحكم (1/223): ((والنَّصيحةُ لأئمَّة المسلمين معاونَتُهم على الحقِّ وطاعتُهم فيه وتذكيرُهم به وتنبيهُهم في رفق ولطف ومجانبة الوثوب عليهم والدعاء لهم بالتوفيق))، وقال ابن رجب في جامع العلوم والحكم (1/222): ((وأما النصيحة لأئمة المسلمين فحب صلاحهم ورشدهم وعدلهم، وحب اجتماع الأمة عليهم، وكراهة افتراق الأمة عليهم والتدين بطاعتهم في طاعة الله عز وجل، والبغض لمن رأى الخروج عليهم، وحب إعزازهم في طاعة الله عز وجل)).

وإذا ظهرت أمور منكرة من مسئولين في الدولة أو غير مسئولين سواء في الصحف أو في غيرها فإن الواجب إنكار المنكر علانية كما كان ظهوره علانية، ففي صحيح مسلم (177) عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان.

ومن النصح للولاة المسلمين الدعاء لهم وعدم الدعاء عليهم، وهي طريقة أهل السنة والجماعة، وقد مر شيء من ذلك في كلام الطحاوي والخطابي وابن الصلاح، قال شيخ الإسلام ابن تيمية في السياسة الشرعيَّة (ص129): ((ولهذا كان السَّلَفُ كالفُضيل بن عياض وأحمد بن حنبل وغيرهما يقولون: لو كان لنا دعوةٌ مجابةٌ لدعونا بها للسلطان))، وقال الشيخ أبو محمد الحسن البربهاري في كتابه شرح السنَّة (ص116): ((وإذا رأيتَ الرَّجلَ يدعو على السلطان فاعلم أنَّه صاحبُ هوى، وإذا رأيتَ الرَّجلَ يدعو للسلطان بالصّلاح فاعلم أنَّه صاحبُ سنَّةٍ إن شاء الله، يقول فضيل بن عياض: لو كانت لي دعوةٌ ما جعلتُها إلا في السلطان))، ثمَّ أسند إلى فضيل قولَه: ((لو أنَّ لي دعوةً مستجابةً ما جعلتُها إلَّا في السلطان، قيل له: يا أبا عليّ! فسِّرْ لنا هذا، قال: إذا جعلتُها في نفسي لم تعْدُنِي، وإذا جعلتُها في السلطان صلح، فصلح بصلاحه العبادُ والبلاد، فأُمرنا أن ندعوَ لهم بالصَّلاح، ولم نؤمر أن ندعو عليهم، وإن ظلموا وإن جاروا؛ لأنَّ ظلمَهم وجورَهم على أنفسهم، وصلاحَهم لأنفسهم وللمسلمين))، وقال الشيخ أبو إسماعيل الصابوني في كتابه عقيدة السلف أصحاب الحديث (ص92ـ93): ((ويرى أصحاب الحديث الجمعةَ والعيدين وغيرهما مِن الصلوات خلف كلِّ إمامٍ مسلمٍ، برًّا كان أو فاجرًا، ويرون جهادَ الكفرة معهم وإن كانوا جوَرَةً فجَرةً، ويرون الدعاءَ لهم بالإصلاح والتوفيق والصّلاح وبسط العدل في الرَّعيَّة)).

وقد أوضحت حقوق ولاة الأمور المسلمين في رسالة: ((قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني)) طبعت مفردة في 1423هـ، وطبعت سنة 1428هـ ضمن مجموع كتبي ورسائلي (4/7ـ185)، وانتُزع منها ما يتعلق بحقوق الولاة فطبع على حدة في رسالة صغيرة في 1428هـ، وأكثر ما في هذه الكلمة مأخوذ منها.

وأولى المسملين في هذا الزمان بهذه الحقوق ولاة الأمر في بلاد الحرمين الذين شرَّفهم الله بهذه الولاية ووفقهم لتطبيق شرع الله في هذه البلاد الواسعة، وكل من يحاول الإخلال بالأمن فيها جان على نفسه قبل أن يكون جانياً على غيره، ولا حدَّ لضرره لما فيه من السعي للإخلال بالمكاسب العظيمة التي ورَّثها الملك عبد العزيز رحمه الله، ولذا فإن من الخير لكل ناصح لنفسه أن يحرص على بقاء هذه الولاية ملتزمة بالأسس التي قامت عليها، وهي التمسك بالكتاب والسنة والأمر بالمعروف والنهي عن المنكر.

وأسأل الله عز وجل أن يصلح أحوال المسلمين في كل مكان، وأن يولي عليهم خيارهم ويصرف عنهم شرارهم، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


خطر الأندية الرياضية للفتيات

( فهرس المحتويات )

خطر الأندية الرياضية للفتيات

الحمد لله، وصلى الله وسلم وبارك على رسول الله وعلى آله وصحبه ومن والاه.

وبعد، فقد تردد في هذا العام 1430هـ مطالبات في الصحف بافتتاح أندية رياضية للفتيات، ونَشرت عن بعض المشايخ إجازة ذلك وفق ضوابط شرعية كما جاء في صحيفة عكاظ بتاريخ 25/6/1430هـ، ولم تلتزم الصحيفة بقيد الضوابط الشرعية إذ نشرت في أعلى الصفحة صوراً لبعض الفتيات وهن يمارسن لعبة كرة القدم، وقد كُتب تحت هذه الصورة عبارة: ((إحدى الفرق النسائية تمارس تدريباتها الخاصة في جدة))، وهذا يوضح أن قيد ((الضوابط الشرعية)) لا قيمة له عند الصحف؛ لأن الفتيات إذا لعبن في مكان خاص بهنَّ ثم نُشرت صورهن في الصحف السيارة كان ذلك غير متفق مع قيد ((الضوابط الشرعية))، ومن المعلوم أن الأندية الرياضية للبنين حصل فيها توسع وانشغال الشباب بالألعاب والمنافسة فيها وانقسام الناس داخل هذه الأندية وخارجها إلى مشجعين، وقد أدى ذلك إلى حصول الخصام والمشاحنة بينهم، وهذا ليس لعباً فقط وإنما هو ترف في اللعب وانهماك فيه، فهل يراد أن تحصل هذه المأساة أيضاً للفتيات؟!

ولم يقف الأمر عند هذا الحد، بل حصل السفر من بعض الفتيات إلى الأردن للمباراة مع غيرهن في كرة السلة كما جاء في صحيفة المدينة ـ ملحق الرسالة بتاريخ 19/6/1430هـ ـ، ولم يعدمن من يفتيهن بذلك، فقد ذكرت تلك اللاعبات بأنهن استفتين عدداً من الشيوخ في رغبتهن في السفر والمشاركة باللعب، وإضافة إلى هذا المحذور فقد كان سفرهن بدون محارم، فقد جاء في الصحيفة عن قائدة الفريق أن أسرهن وافقن على لعبهن، كما رافقهن المحارم وقاموا بتوصيلهن بأنفسهم إلى المطار للمشاركة في هذه المباريات!! وكلام هذه القائدة يفيد أن محارمهن لم يبخلوا عليهن بهذه الخدمة وهي إيصالهن إلى المطار!!

ولا شك أن هذا التوسع السريع في هذه الألعاب يبيّن مدى انفلات النساء المبكر في هذا المجال، وأن قيد ((الضوابط الشرعية)) في بعض الفتاوى لا يعدو أن يكون حبراً على ورق، وهذه الأعمال من هؤلاء الفتيات مباينة لقول الله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}، فإن لعبهن ونشر صورهن وهن سافرات الوجوه مع بدو شيء من الشعور والسواعد من بعضهن وسفرهن بدون محارم، ومع ما قد يحصل في خارج المملكة من الاختلاط بالرجال أو على الأقل مشاهدتهم للعبهن، كل ذلك مخالف لما جاء في هذه الآية الكريمة.

وإن مما يؤسف له أن صحيفة الوطن بتاريخ 25/3/1430هـ، نشرت صور اثنتي عشرة فتاة سافرات مع الأمير الوليد بن طلال كُتب تحتها: ((الأمير الوليد يتوسط إداريات ولاعبات فريق اتحاد الملوك النسائي لكرة القدم!))، وجاء في الصحيفة: ((بحث الأمير الوليد بن طلال في الرياض أمس مع أعضاء فريق اتحاد الملوك لكرة القدم أول فريق كرة قدم نسائي بالمملكة الوضع العام للفريق وإنجازاته المختلفة والعقبات التي تواجهه، وخلال اللقاء تم توزيع مكافآت نقدية على إدارة ولاعبات الفريق بلغ مجموعها 115 ألف ريال، وذلك لقاء النتائج والبطولات التي حققها الفريق في 20 مباراة مع الفرق المحلية بجدة!!))، ومثل هذه الأعمال من الأمير والفريق والمسئولين عن الصحيفة لا تفيدهم في قبورهم شيئاً بل يخشى عليهم من أضرارها في الدنيا والآخرة.

والواجب على كل مسلم ومسلمة تقوى الله ومراقبته والحذر من الوقوع في أسباب سخطه وعقوبته، ألا فلتتق الله هذه الفتيات اللاتي يسارعن إلى الانفلات، وليتق الله ولاتهن فيهن فلا يمكنوهن من كل شيء يعود عليهن بالضرر في العاجل والآجل في الدنيا والآخرة، وليتق الله من يتسرع في إفتائهن بكل ما من شأنه تيسير حصول الانفلات منهن ولو مع التقييد بالضوابط الشرعية؛ فإن مثل ذلك لا يقدم ولا يؤخر عندهن وعند الصحفيين الذين يحرصون على إبراز ونشر مثل هذه الفتاوى، وليتق الله ولاة الأمر فلا يسمحوا بكل ما من شأنه حصول الانفلات من النساء.

وأما السمنة التي يتكرر ذكرها لتسويغ افتتاح الأندية الرياضية للعب كرة القدم وغيرها فإنه يُسعى للسلامة منها قبل وقوعها والتخلص منها بعد وقوعها بالأخذ بإرشادات الأطباء في تنظيم الأكل وتجنب التوسع في الأطعمة التي تؤدي إليها، وكذلك بالمشي والحركة داخل البيوت وبإحضار بعض الأجهزة التي لا محذور فيها إلى البيوت لاستعمالها فيما يحقق المطلوب، وفي ذلك تحصيل المصلحة والتقيد في الأمر والنهي بقول الله عز وجل: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}.

وأسأل الله أن يوفق المسلمين ذكوراً وإناثاً إلى التمسك بالدين الحنيف والأخلاق الكريمة، وأن يوفق هذه البلاد حكومةً وشعباً إلى الثبات والبقاء على ما كانت عليه من الالتزام بشرع الله والمحافظة على كل خلق كريم والبعد عن كل وصف ذميم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


خطر التوسع في الابتعاث على بلاد الحرمين

( فهرس المحتويات )

خطر التوسع في الابتعاث على بلاد الحرمين

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد حصل في السنوات الأخيرة الاتجاه إلى التوسع في الابتعاث للدراسة الجامعية خارج البلاد فيما دون الدراسات العليا، وهو أمر غير محمود تُخشى عواقبه الوخيمة على هذه البلاد في دينها وأخلاقها، وقد قلت في كلمة سابقة: ((وإن مما يؤسف له الاتجاه في الآونة الأخيرة إلى التوسع في ابتعاث الطلاب للدراسة في بلاد الغرب وغيرها، فيزداد بذلك الطين بلة والخرق اتساعاً، وتزداد بذلك أعداد المستغربين الذين تتلوث أفكارهم بما يُلقى عليهم في الغرب من شبهات، وتفسد أخلاقهم بما هو مبذول عندهم من شهوات، فيرجعون بعقول غير العقول التي ذهبوا بها وأخلاق غير الأخلاق التي ذهبوا بها، ويزهدون فيما في بلادهم من أخلاق كريمة وفطر مستقيمة وتقيد بالأحكام الشرعية التي أتى بها سيد البرية صلى الله عليه وسلم ، وقد قلت للملك فهد رحمه الله إبان ولايته للعهد عقب وفاة الملك فيصل رحمه الله عندما كنت مسئولا في الجامعة الإسلامية بالمدينة، قلت: ((الملك فيصل رحمه الله قتله الابتعاث))؛ لأن الذي قتله تلوث فكره في الغرب، ولا يُنكر وجود فئة من الذين ابتُعثوا في الماضي حفظهم الله من الذوبان والاغترار بالغرب، فرجعوا سالمين ولكنهم قلّة قليلة، فلا يهوَّن أمر الابتعاث بالإشارة إلى هذه النماذج؛ لأن النادر لا حكم له، وبحمد الله حصل التوسع في عهد خادم الحرمين الملك عبد الله حفظه الله بافتتاح الجامعات حتى شملت مناطق المملكة كلها على وجه لم يسبق له مثيل، وبذلك يمكن الاستغناء عن الابتعاث، ويبقى أبناء هذه البلاد فيها فلا يُخرَجون من النور إلى الظلمات)).

وقد كتبت في هذا الموضوع رسالة إلى معالي وزير التعليم العالي في 5/5/1431هـ مما جاء فيها: ((والمأمول من معاليكم العمل على توجيه الدارسين فيما دون الدراسات العليا إلى الدراسة في جامعات المملكة عند أهليهم وذويهم وعدم تمكينهم من الدراسة في بلاد الغرب؛ وكذا الدارسين في الدراسات العليا في التخصصات المتوفرة في المملكة؛ لما في بقاء الجميع في بلادهم من السلامة والعافية من الشرور، ومما هو متعين في حق المبتعثين متابعتهم وإعادة من يحصل له منهم انحراف، ومن اهتم بالابتعاث وسعى إلى التوسع فيه واقترح له اسم ((مشروع خادم الحرمين للابتعاث)) للتقوِّي بهذه التسمية والتوسع في الابتعاث بسببها فإن مسئوليته عند الله عظيمة ومصيبته كبيرة، ومن الخير لكل مسلم ناصح لنفسه ولغيره أن لا يكون سبباً في أعمال تعود آثارها السيئة عليه وعلى غيره في القبر وما بعده))

وقد سمعت في إذاعة البرنامج الثاني من جدة قبل عصر يوم الجمعة 23/5/1431هـ امرأة تُبدي فرحها وتشرفها بتعيينها مُلحقاً في إحدى سفارات المملكة في إحدى الدول الغربية، من مهماتها: الإشراف على المبتعثين ومعها نساء يتحدثن معها ويهنئنها على التعيين في هذا العمل، تبين في آخر حديثهن أن اسمها سحر أو سمر محمد السقاف فإن كان هذا الخبر صحيحاً فتلك مصيبة وهو من نماذج انفلات النساء في هذه البلاد، وفي هذا زيادة في مفاسد الابتعاث وهو أن يتولى الإشراف على المبتعثين امرأة فيجمع بهذا للمبتعثين إلى أضرار الابتعاث أن يلي أمرهم امرأة وقد قال صلى الله عليه وسلم: ((ما أفلح قوم يلي أمرهم امرأة)) رواه الإمام أحمد (20508) واللفظ له والبخاري (4425) من حديث أبي بكرة رضي الله عنه.

وجاء في بعض الصحف الإلكترونية أن ثلاثين من المبتعثين من هذه البلاد ارتدوا عن الإسلام ودخلوا في النصرانية، وقد أشارت إلى هذا الخبر كاتبة في صحيفة الوطن في تاريخ 27/4/1431هـ وهونت من شأن الردة وقالت: ((اختلف الفقهاء في حكم المرتد عن الإسلام والآراء الأقوى هي التي تترك (كذا) للإنسان حرية الاختيار حتى لو ولد من أبوين مسلمين، وما دام لا يقوم بأية خيانة للجماعة المسلمة فليس عليه أية عقوبة)) وهذا القول من هذه الكاتبة يبين التناهي في الفوضى في الكلام في الأحكام الشرعية إذ يُقْدم على الكلام فيها بجهل كل من هب ودب.

وأسأل الله عز وجل أن يوفق المسلمين لما فيه صلاح دينهم ودنياهم وأن يحفظ شباب المسلمين في بلاد الحرمين وغيرها من كل شر وأن يوفقهم لكل خير وأن يقي بلاد الحرمين حكومةً وشعباً شر الأشرار وكيد الفجار، إنه سميع مجيب.

عبد المحسن بن حمد العباد البدر


خطورة الإفساد في بلاد الحرمين بعد إصلاحها

( فهرس المحتويات )

خطورة الإفساد في بلاد الحرمين بعد إصلاحها

الحمد لله رب العالمين القائل في كتابه المبين: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ}، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فإن من نعم الله عز وجل على بلاد الحرمين في هذا الزمان أن جعل ولايتها في أسرة سعودية بدأت قبل مائة عام على يد الملك عبد العزيز رحمه الله، وهي امتداد للدولة السعودية الأولى التي بدأت في منتصف القرن الثاني عشر الهجري على يد الإمام محمد بن سعود بتسديد وتأييد من الإمام محمد بن عبد الوهاب رحمهما الله، وقد كتب الله لهذه الدولة البقاء والاستمرار في هذه القرون الثلاثة لتأسيسها على تحكيم شرع الله ونصرة دينه والأمر بالمعروف والنهي المنكر.

ومنذ شهرين تقريباً حصل في بعض الدول الإسلامية أحداث وتغيرات سبقها مظاهرات، ذهب فيها دول وحلّ محلها دول، وقد كتبت كلمة بعنوان: ((كيف يكون مستقبل الدول الإسلامية خيراً من ماضيها؟)) نشرت في 30/3/1432هـ، ذكرت فيها أنني لا أعلم دليلاً في الشرع على جواز المظاهرات، ونقلت عن شيخنا الشيخ عبد العزيز بن باز والشيخ محمد ناصر الدين الألباني رحمهما الله المنع من ذلك، وذكرت أن هذه التغيرات في هذه الأحداث لا يعدو أن يكون الحال فيها ذهاب وجوه ومجيء وجوه إلا إن حصل توفيق من الله لمن هم باقون في الولاية في البلاد الإسلامية ولمن وصل إليها بعد تلك الأحداث بالالتزام بدين الله وتطبيق شرعه في جميع شؤون الحياة، وذكرت آيات كثيرة في وجوب التزام الولاة بتحكيم شريعة الإسلام وأن النصر والتأييد من الله يحصل بالقيام بهذا الواجب، وأن الإعراض عن ذلك فيه الخذلان والذلة والهوان.

وبعد تلك الأحداث في بعض البلاد الإسلامية يحاول فئة قليلة جداً من الناس في هذه البلاد نقل هذه العدوى إلى بلاد الحرمين؛ زاعمين سعيهم إلى تحقيق مصالح الشعب السعودي! ولا شك أن نَقَلَة عدوى المظاهرات والاعتصامات والمسيرات إلى هذه البلاد جناة على أنفسهم قبل أن يكونوا جناة على غيرهم؛ لأن الدولة في هذه البلاد قائمة على تحكيم شريعة الإسلام، ومثل هذه المحاولات فيها سعي لإضعاف التمسك بالأسس التي قامت عليها الدولة؛ لأن محاولتهم مبنية على تقليد الغرب والأخذ بديمقراطيته المخالفة لشريعة الإسلام، وقد كتبت رسالة بعنوان: ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت عام 1426هـ.

ومن هؤلاء تسعة رهط زعموا تأسيس حزب في هذه البلاد باسم: حزب الأمة الإسلامي، وأنهم الهيئة التأسيسية لهذا الحزب، نشروا هذا الزعم في شبكة المعلومات الانترنت تحت عنوان: ((نحو تأسيس أول حزب سياسي في السعودية))، قال المتحدث عن هذا الحزب المزعوم: ((إن الإعلان عن الحزب جاء استجابة طبيعية لتطور الأوضاع السياسية في المنطقة وتطور العمل السياسي في المملكة وقد آن الأوان لإقرار الحقوق السياسية وإطلاق الحريات العامة والمسارعة لإقرار حق الشعب في انتخاب مجلس الشورى وتهيئة التشريعات لتنظيم كافة هذه الحقوق السياسية))، وزعموا أن هذا الحزب المزعوم جاء ليسهم في دفع حركة الإصلاح السياسي السلمي الذي يتطلع إليه الشعب كافة على اختلاف مكوناته، كل ذلك على ضوء هدايات الكتاب والسنة وسنن الخلفاء الراشدين في باب سياسة الأمة، وزعموا أن من أبرز مبادئ الحزب: ((حق الأمة في اختيار الحكومة اختياراً حراً مباشراً))، ويدعو الحزب المزعوم إلى النهوض بدور المرأة في المجتمع وتعزيز دورها الإيجابي وإقرار كافة حقوقها الشرعية والسياسية والاجتماعية والاقتصادية والعلمية والمهنية والعناية بالإنسان، وينص النظام الأساسي للحزب المزعوم على أن: ((الشريعة الإسلامية مصدر التشريع الوحيد، والأمة مصدر السلطة، وأن الحقوق والحريات الشرعية مصونة للجميع بما في ذلك حق إبداء الرأي ونقد السلطة))، هذا بعض ما اشتمل عليه هذيانهم عن حزبهم، ولو سموه: ((حزب التسعة الرهط)) لطابق الاسم المسمى؛ وقد قال الله في قصة ثمود: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ}، وقال عن نبيه صالح عليه الصلاة والسلام أنه قال لقومه: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ (152)}، والعجبُ زعمهم لحزبهم أن الشريعة الإسلامية مصدر التشريع الوحيد، وأنه متفق مع هدايات الكتاب والسنة وسنن الخلفاء الراشدين في باب سياسة الأمة؛ فإن من يطلع على بيانهم ومنه ما نقلته هنا يتضح له أن الشريعة الإسلامية في واد وما زعموه عن حزبهم في واد آخر،ومن أعجب العجب زعمهم أن حزبهم جاء ليسهم في دفع حركة الإصلاح السياسي السلمي الذي يتطلع إليه الشعب كافة؛ فإن الشعب كافة على خلاف اتجاه هذا الحزب المزعوم لا يُستثنى منه إلا هؤلاء التسعة الرهط ومن على شاكلتهم ممن يلهثون وراء الغرب.

وقد ظلت النساء في بلاد الحرمين محافظة على الحشمة والحجاب والبعد عن الاختلاط بالرجال، وقبل سنوات قليلة بدأ انفلاتهن وإخلالهن بالأخلاق الكريمة التي سارت عليها النساء في هذه البلاد، وقد أحزن ذلك كل غيور على هذه البلاد حريص على سلامتها وسلامة دولتها، ومع هذا الانفلات فإن حزب التسعة الرهط المناوئ لهذه الدولة لم يرضه ذلك، بل أراد أن تكون النساء في هذه البلاد كالنساء في بلاد الغرب كما هو واضح فيما نقلته عن بيانه، وقد كتبت في التحذير من انفلات النساء في هذه البلاد اثنتين وعشرين كلمة في خلال عامين، أولها في تاريخ 18/2/1430هـ بعنوان: ((دعاة التغريب ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات النساء أخيراً في بلاد الحرمين))، وآخرها في تاريخ 7/2/1432هـ بعنوان: ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم))، ومنها كلمة بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت في تاريخ 20/8/1431هـ، والتسعة الرهط ومن على شاكلتهم هم من التغريبيين الساعين بمكرهم لإضعافها، ومنها كلمة بعنوان: ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها)) نشرت في تاريخ 23/12/1431هـ، وما حصل في الآونة الأخيرة من انفلات النساء وكذا إنشاء كليات حقوق وقانون وذوبان الجامعات الإسلامية وإضعافها في مجالات اختصاصها وغير ذلك من الأمور التي لا تنبغي ليس مردُّه إلى ولي الأمر لما فيه من خير وصلاح، بل مرده إلى البطانة؛ وقد كان في رئاسة الديوان الملكي رجل فاضل مدةً تزيد على ثلاثة عقود في عهود الملوك فيصل وخالد وفهد رحمهم الله وكان همزة وصل بين الملك وأهل الخير ولاسيما شيخنا الشيخ عبد العزيز بن باز رحمه الله، وبعد إقالته قبل عدة سنوات ومجيء غيره تغيرت الحال، والله المستعان، وقد قال صلى الله عليه وسلم: ((ما استخلف خليفة إلا له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وأهم إصلاح يُنتظر التخلص منه ومن كل بطانة سيئة ومن كل مسئول يسعى إلى الإخلال بالمكاسب التي ورَّثها الملك عبد العزيز رحمه الله، والأسس التي قامت عليها هذه الدولة وكانت سبب بقائها، وقد عشنا وعاش آباؤنا وأجدادنا في ولايتها على خير في أمن وإيمان.

وقريب من التسعة الرهط أصحابُ الرسالة الموجهة لخادم الحرمين المنشورة في شبكة المعلومات تحت عنوان: ((نحو دولة الحقوق والمؤسسات))، فقد جاء في رسالتهم التي حررها قليل منهم وجمَّعوا عليها توقيعات كثيرة من رجال ونساء ما يلي: ((خادمَ الحرمين الشريفين: إنّ الثورات التي بدأها الشباب وانضم لهم الشعب بكل فئاته ومكوناته في كلٍٍّ من تونس ومصر وليبيا وغيرها لتؤذن بأنّ القائمين على الأمر في البلاد العربية ما لم يستمعوا لصوت الشباب وتطلعاتهم وطموحاتهم ويصغوا لمطالب شعوبهم في الإصلاح والتنمية والحرية والكرامة ورفع الظلم ومقاومة الفساد، فإنّ الأمور مرشحة لأن تؤول إلى عواقب وخيمة وفوضى عارمة تسفك فيها الدماء وتنتهك فيه الحرمات ويختل فيها الأمن))، ومن جملة الإصلاحات التي ينشدها من حرر الرسالة: ((1ـ أن يكون مجلس الشورى منتخباً بكامل أعضائه، وأن تكون له الصلاحية الكاملة في سنّ الأنظمة والرقابة على الجهات التنفيذية بما في ذلك الرقابة على المال العام، وله حق مساءلة رئيس الوزراء ووزرائه، 2ـ فصل رئاسة الوزراء عن الملك على أن يحظى رئيس مجلس الوزراء ووزارته بتزكية الملك وبثقة مجلس الشورى))!! وختم الرسالة من حررها بقوله: ((والالتزام بصور التعبير السلمي))!!

وأعلق على بعض ما جاء في الرسالة بما يلي:

1ـ كلٌّ يعلم الفرق الواضح بين البلاد الإسلامية التي حصل فيها ثورات وبين البلاد السعودية التي تحكِّم شريعة الإسلام، فلا يليق هذا التخويف والاصطياد في هذا الماء العكر، ومخاطبة ولي الأمر بمثل هذا الأسلوب الثائر!

2ـ ما جاء في الرسالة عن مجلس الشورى ومجلس الوزراء وغير ذلك مما فيه تقليد الغرب لا يليق بالمسلمين التفكير في تقليدهم فيه فضلاً عن الدعوة إليه، وما ذُكر من فصل مجلس الوزراء عن الملك هو تقليد لدولة الاستعمار الأولى التي فيها الأمر بيد رئيس الوزراء وأعوانه، والملك فيها أو الملكة شيء صوري، وقد بقي على هذا النظام بعض الدول التي استعمرتها كالهند وغيرها وكذا ركيزتها في أرض فلسطين الدولة اليهودية.

3ـ أما الجملة التي ختمت بها الرسالة، فإن كان المراد بها الاعتصامات والمسيرات والمظاهرات فلا يليق بأحد من أهل هذه البلاد فعلُها أو الدعوة إليها؛ لأنها ليست من الإسلام، وإنما هي مستوردة من الغرب الذي فُتن به عدد قليل من أهل هذه البلاد.

4ـ أما الإصلاحات المتعلقة بإيجاد فرص العمل للعاطلين وتحسين أحوال المعيشة في هذه البلاد فهذا أمر مطلوب، وقد قامت الدولة بشيء من ذلك، والمأمول المزيد من مِثل هذه الإصلاحات.

وكل من يريد التغيير في هذه البلاد بما يتفق مع ما كان عليه الغرب إما أن يكون ابتلي بمرض الشبهات وهو يريد الحرية في الرأي ولو كانت انحلالاً، أو ابتلي بمرض الشهوات في النساء وغيرها أو يريد الوصول إلى شيء من الولايات، ومعلوم أن الولايات لا تتسع لكل أحد ولا تستوعب كل من أرادها، ومن فكَّر فيها ولم يظفر بها فعليه الصبر، ولا يجوز له أن يسلك مسالك تنتهي إلى إلحاق الضرر به وبغيره، ومن حرص عليها ونالها آل أمره إلى الندامة؛ فقد قال صلى الله عليه وسلم: ((إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة، فنعم المرضعة وبئست الفاطمة)) رواه البخاري (7148) عن أبي هريرة رضي الله عنه، وقال صلى الله عليه وسلم: ((ما ذئبان جائعان أُرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه)) رواه الترمذي (2376) وقال: ((هذا حديث حسن صحيح))، قال ابن رجب في الجزء الذي شرح فيه هذا الحديث (ص15): ((فأخبر النبي صلى الله عليه وسلم أن حرص المرء على المال والشرف إفساد لدينه ليس بأقل من إفساد الذئبين لهذه الغنم، بل إما يكون مساوياً وإما أكثر))، وقال (ص29): ((وأما حرص المرء على الشرف فهو أشد هلاكاً من الحرص على المال؛ فإن طلب شرف الدنيا والرفعة فيها والرياسة على الناس والعلو في الأرض أضر على العبد من طلب المال، وضرره أعظم والزهد فيه أصعب؛ فإن المال يُبذل في طلب الرياسة والشرف)).

ومن يقدم الشر الذي جاء من الغرب على الخير الذي جاء من السماء أو يسعى لهذا التقديم له شبه قوي بثمود الذين قال الله فيهم: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}، وببني إسرائيل الذين استبدلوا بالمن والسلوى البصل والكراث وقال الله فيهم: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}، وبالمنافقين الذين قال الله فيهم: {أُوْلَئِكَ الَّذِينَ اشْتَرُوُاْ الضَّلاَلَةَ بِالْهُدَى فَمَا رَبِحَت تِّجَارَتُهُمْ وَمَا كَانُواْ مُهْتَدِينَ}، والفرق بين ما جاء عن الله وعن غيره كالفرق بين الله وخَلقه.

ومن الخير لكل من في هذه البلاد من أهلها وغيرهم أن يكونوا مفاتيح للخير ومغاليق للشر، وأن يحرصوا على أن يكونوا ممن قال الله فيهم: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، وقال: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}، وقال: {وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ (152)}، وقال: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ}، وقال: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمةََ اللَّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}، قال ابن كثير في تفسير هذه الآية: ((ينهى تعالى عن الإفساد في الأرض وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى تعالى عن ذلك))، وأن يحذروا أن يكونوا من مغاليق الخير ومفاتيح الشر، ويحرصوا على أن لا يكونوا ممن قال الله فيهم: {إِنَّ اللَّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، وقال: {وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ (12)}، وقال: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا}، وقال: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيمًا}، وما أحسن وأجمل قول عبد الله بن مسعود رضي الله عنه: ((تكون أمورٌ مشتبهاتٌ، فعليكم بالتؤدة؛ فإنَّ أحدَكم أن يكون تابعاً في الخير خيرٌ مِن أن يكون رأساً في الشرِّ)) رواه البيهقي في الشعب (7/297)، وما أحوج كل مسلم ناصح لنفسه عند الفتن إلى الأخذ بهذه الحكمة الحكيمة.

وأسأل الله عز وجل أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها، وأن يجنبها الفتن ما ظهر منها وما بطن، وأن يوفق ولاة أمرها لكل ما فيه الخير للإسلام والمسلمين في هذه البلاد وغيرها؛ إنه جواد كريم.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


دعاة التغريب ومصطلحهم ((التعددية)) و ((الأحادية)) لانتقاء ما يوافق أهواءهم

( فهرس المحتويات )

دعاة التغريب ومصطلحهم ((التعددية)) و ((الأحادية)) لانتقاء ما يوافق أهواءهم

الحمد لله رب العالمين، وصلى وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فقد كثر في الآونة الأخيرة من التغريبيين المتبعين للشهوات في بلاد الحرمين التهوين من فتنة النساء وسفورهن واختلاطهن بالرجال والدعوة إلى ذلك تقليداً للغرب بدعوى أن ذلك مما يقع فيه الخلاف ويسوغ معه الأخذ بالقول الذي تشتهيه نفوسهم وتميل إليه أهواؤهم ولو كان شاذاً لا اعتبار له، ولذا فقد رأيت لبيان فساد هذا الاتجاه كتابة هذه الكلمة بعنوان: (دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم)، فأقول: إن شأن الفتوى والكلام في الحلال والحرام عظيم وأمره خطير لما فيه من نسبة الأحكام إلى شرع الله، ولاسيما إذا كان عن غير علم؛ كما قال الله عز وجل: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ }، وقال: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ}، وقد أصبحت الفتوى والكلام في الأحكام الشرعية في هذا الزمان مهيعاً لكل أحد، يتسلق جدرانه كل من هب ودب دون الرجوع إلى أهل العلم والفقه في الدين، حتى إن دعاة التغريب ومتبعي الأهواء والشهوات في بلاد الحرمين يصولون ويجولون ويتشدقون في مسائل العلم الشرعي دون حياء ولا مبالاة، بل وفقاً لأهوائهم وشهواتهم، وإذا كان في المسألة خلاف ولو كان شاذاً طاروا به وانتقدوا غيره ولو كان الدليل فيه من أوضح الواضحات، ويصفون ذلك بالتعددية، ويقولون: إن الأخذ بأي قول من المسائل المختلف فيها سائغ ــ وإن لم يكن لذلك القول حظ من الدليل والنظر ــ لأن التعويل عندهم على انتقاء ما ترتضيه أهواؤهم وشهواتهم، ويصفون الأقوال الصحيحة التي لا تناسب أهواءهم ((بالأحادية)) منكرين لها، ومن عباراتهم في الإنكار لما يؤيده الدليل وصف ذلك بأنه ((احتكار للصواب)) وأنه ((وجهة نظر)) وأنه ((الرأي الأوحد)) وأن فيه ((مصادرة الأقوال الأخرى))، وسمعت في الإذاعة أستاذاً للصحافة في جامعة الملك عبد العزيز بجدة يحاوره أحد المذيعين يقول: إن الأحادية ولت إلى غير رجعة! والعجيب أن الكلام في المسائل الشرعية لا يُرجع فيه إلى أهل الاختصاص به، وكأن القول فيه مشاع لكل أحد، وهذا بخلاف الأمور الأخرى كالطب والهندسة وغيرهما، فإنه لا يصار فيها إلا إلى أهل الاختصاص دون غيرهم من المتطببين ونحوهم، وهذا الذي يتسارع إلى الكلام فيه من ليس من أهله فضلاً عن أهله قد جاء عن بعض السلف الإحجام عنه وذم المسارعة إلى الفتوى، ومن ذلك قول عبد الرحمن بن أبي ليلى: ((أدركت عشرين ومائة من الأنصار من أصحاب رسول الله يُسأل أحدهم المسألة فيردها هذا إلى هذا، وهذا إلى هذا، حتى ترجع إلى الأول، ما منهم من أحد إلا ودَّ أن أخاه كفاه الفتيا))، وقال عثمان بن عاصم أبو حَصين الأسدي: ((إن أحدكم ليفتي في المسألة لو وردت على عمر بن الخطاب لجمع لها أهل بدر))، وكان مالك يقول: ((من أجاب في مسألة فينبغي من قبل أن يجيب فيها أن يعرض نفسه على الجنة أو النار، وكيف يكون خلاصه في الآخرة؟!))، ذكر هذه النقول عنهم ابن القيم في كتابه بدائع الفوائد (3/275)، بل جاء عن بعض السلف التحذير من الكلام في الأحكام الشرعية بغير علم والذم الشديد لمن حصل منه ذلك، قال ابن القيم رحمه الله في إعلام الموقعين (4/217): ((من أفتى الناس وليس بأهل للفتوى فهو آثم عاص، ومن أقرّه من ولاة الأمور على ذلك فهو آثم أيضاً، قال أبو الفرج ابن الجوزي رحمه الله: ويلزم ولي الأمر منعهم كما فعل بنو أمية، وهؤلاء بمنزلة من يدل الركب وليس له علم بالطريق، وبمنزلة الأعمى الذي يرشد الناس إلى القبلة، وبمنزلة من لا معرفة له بالطب وهو يطب الناس، بل هو أسوأ حالاً من هؤلاء كلهم، وإذا تعيّن على ولي الأمر منع من لم يحسن التطبب من مداواة المرضى، فكيف بمن لم يعرف الكتاب والسنّة ولم يتفقه في الدين؟! وكان شيخنا رضي الله عنه ـ يعني شيخ الإسلام ابن تيمية ـ شديد الإنكار على هؤلاء، فسمعته يقول: قال لي بعض هؤلاء: أجُعلت محتسباً على الفتوى؟! فقلت له: يكون على الخبازين والطباخين محتسب ولا يكون على الفتوى محتسب؟!))، وقال أيضاً (4/207): ((رأى رجلٌ ربيعةَ بن أبي عبد الرحمن يبكي، فقال: ما يبكيك؟ فقال: استُفتي مَن لا علم له وظهر في الإسلام أمر عظيم، قال: ولَبعضُ مَن يفتي ههنا أحق بالسجن من السرَّاق، قال بعض العلماء: فكيف لو رأى ربيعة زماننا وإقدام مَن لا علم عنده على الفتيا وتوثبه عليها ومَدَّ باع التكلف إليها وتسلقه بالجهل والجرأة عليها، مع قلة الخبرة وسوء السيرة وشؤم السريرة؟! وهو من بين أهل العلم منكر أو غريب، فليس له في معرفة الكتاب والسنَّة وآثار السلف نصيب!))

ولا شك أن التغريبيين والصحفيين المتكلفين الكلام في الشرع بدون علم داخلون دخولاً أولياً تحت هذا الكلام الذي جاء عن بعض السلف، وأن الواجب عليهم البعد عن ذلك والسلامة منه، وأن الواجب على ولاة الأمر منعهم من ذلك.

وأعود إلى الكلام مع المؤيدين لما سموه بـ((التعددية)) المنكرين لما سموه بـ((الأحادية)) الذين لا يعتبرون المعروف إلا ما أُجمع على أنه معروف ولا المنكر إلا ما أُجمع على أنه منكر، مع أن تتبع رخص العلماء وانتقاء ما يوافق الأهواء والشهوات منها مما أُجمع على أنه منكر، فقد روى ابن عبد البر في جامع بيان العلم وفضله (2/91) عن سليمان التيمي أنه قال: ((إذا أخذتَ برخصة كل عالم اجتمع فيك الشر كله))، ثم قال ابن عبد البر: ((هذا إجماع لا أعلم فيه خلافاً))، ومن أمثلة انتقائهم ما تشتهيه نفوسهم قول بعضهم: إن كشف وجه المرأة جائز، وإن حضور صلاة الجماعة في المساجد ليس بلازم، وإن في إغلاق الحوانيت لأداء صلاة الجماعة شلاً للحركة الاقتصادية، وذلك تقديم لتجارة الدنيا على تجارة الآخرة، فينتقون ما يريدون بدعوى أن في ذلك خلافاً، والواجب عند الخلاف التعويل على ما يؤيده الدليل لا الأخذ بما تشتهي النفوس وتميل إليه، وقد قال الشافعي كما في كتاب الروح (ص 395) وإعلام الموقعين (2/263) لابن القيم: ((أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد))، وقال ابن خزيمة رحمه الله كما في الفتح (3/95): ((ويحرم على العالم أن يخالف السنة بعد علمه بها))، ومما جاء عن العلماء في التحذير من تتبع الرخص وذم انتقاء ما تشتهيه النفوس من الأقوال ما رواه البيهقي في سننه الكبرى (10/211) بإسناد حسن عن الأوزاعي رحمه الله قال: ((من أخذ بنوادر العلماء خرج من الإسلام))، وروى أيضاً بإسناد صحيح عن إسماعيل القاضي أنه قال: ((دخلت على المعتضد فدفع إليَّ كتاباً نظرت فيه، وكان قد جُمع له الرخص من زلل العلماء وما احتج به كلٌّ منهم لنفسه، فقلت له: يا أمير المؤمنين! مصنف هذا الكتاب زنديق! فقال: لم تصح هذه الأحاديث؟ قلت: الأحاديث على ما رُويت، ولكن من أباح المسكر لم يبح المتعة، ومن أباح المتعة لم يبح الغناء والمسكر، وما من عالم إلا وله زلّة، ومن جمع زلل العلماء ثم أخذ بها ذهب دينه، فأمر المعتضد فأُحرق ذلك الكتاب))، وقال الخطابي رحمه الله في شرحه صحيح البخاري (3/2091): ((وقال قائل: إن الناس لما اختلفوا في الأشربة وأجمعوا على تحريم خمر العنب واختلفوا فيما سواه، لزمنا ما أجمعوا على تحريمه وأبحنا ما سواه، وهذا خطأ فاحش، وقد أمر الله المتنازعين أن يردوا ما تنازعوا فيه إلى الله والرسول، فكل مختلف فيه من الأشربة مردود إلى تحريم الله وتحريم رسوله الخمر، وقد ثبت عن رسول الله صلى الله عليه وسلم قوله: كل شراب أسكر فهو حرام، فأشار إلى الجنس بالاسم العام والنعت الخاص الذي هو علّة الحكم، فكان ذلك حجة على المختلفين)) إلى أن قال: ((وليس الاختلاف حجة، وبيان السّنّة حجة على المختلفين من الأولين والآخرين))، يشير الخطابي بكلامه هذا إلى قول بعض فقهاء الكوفة: إن الخمر من العنب يحرم كثيره وقليله، وإن ما كان من غير العنب يحرم منه الكثير المسكر ولا يحرم منه القليل الذي لا يسكر، وهو تفريق باطل يرده عموم قوله صلى الله عليه وسلم: ((ما أسكر كثيره فقليله حرام)) رواه أبو داود (3681) وغيره بإسناد حسن، وقال ابن الصلاح رحمه الله في فتاويه (ص:300): ((مع أنه ليس كل خلاف يُستروح إليه ويعتمد عليه، ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد)) وعزاه إليه ابن القيم في إغاثة اللهفان (1/228)، وقد قال الشاعر:

وليس كل خلاف جاء معتبرا إلا خلاف له حظ من النظر

وقال الذهبي رحمه الله في السير (8/81): ((ومن يتبع رخص المذاهب وزلاّت المجتهدين فقد رقّ دينه))، وقال ابن القيم رحمه الله في كتابه إعلام الموقعين (4/211): ((وبالجملة فلا يجوز العمل والإفتاء في دين الله بالتشهي والتخير وموافقة الغرض...))، وقال أيضاً (3/300): ((وقولهم: (إن مسائل الخلاف لا إنكار فيها) ليس بصحيح؛ فإن الإنكار إما أن يتوجه إلى القول والفتوى أو العمل، أما الأول فإذا كان القول يخالف سنّة أو إجماعاً شائعاً وجب إنكاره اتفاقاً، وإن لم يكن كذلك فإن بيان ضعفه ومخالفته للدليل إنكار مثله، وأما العمل فإذا كان على خلاف سنة أو إجماع وجب إنكاره بحسب درجات الإنكار، وكيف يقول فقيه: (لا إنكار في المسائل المختلف فيها) والفقهاء من سائر الطوائف قد صرّحوا بنقض حكم الحاكم إذا خالف كتاباً أو سنّة وإن كان قد وافق فيه بعضَ العلماء؟! وأما إذا لم يكن في المسألة سنّة ولا إجماع ـ وللاجتهاد فيها مساغ ـ لم تنكر على من عمل بها مجتهداً أو مقلداً))، وقال الشاطبي رحمه الله في الموافقات (2/386): ((فإذا صار المكلف في كل مسألة عنَّت له يتبع رخص المذاهب وكلَّ قول وافق فيها هواه، فقد خلع ربقة التقوى، وتمادى في متابعة الهوى، ونقض ما أبرمه الشارع، وأخَّر ما قدَّمه))، وقال أيضاً (4/141): ((وقد زاد هذا الأمر على قدر الكفاية حتى صار الخلاف في المسائل معدوداً في حجج الإباحة، ووقع فيما تقدم وتأخر من الزمان الاعتماد في جواز الفعل على كونه مختلفاً فيه بين أهل العلم، لا بمعنى مراعاة الخلاف، فإن له نظرا آخر، بل في غير ذلك، فربما وقع الإفتاء في المسألة بالمنع، فيقال: لِمَ تمنع والمسألة مختلف فيها؟! فيجعل الخلاف حجة في الجواز لمجرد كونها مختلفاً فيها، لا لدليل يدل على صحة مذهب الجواز، ولا لتقليد من هو أولى بالتقليد من القائل بالمنع، وهو عين الخطأ على الشريعة؛ حيث جعل ما ليس بمعتمد معتمداً وما ليس بحجة حجة))، إلى أن قال: ((والقائل بهذا راجع إلى أن يتبع ما يشتهيه، ويجعل القول الموافق حجة له ويدرأ بها عن نفسه، فهو قد أخذ القول وسيلة إلى اتباع هواه، لا وسيلة إلى تقواه، وذلك أبعد له من أن يكون ممتثلاً لأمر الشارع وأقرب إلى أن يكون ممن اتخذ إلهه هواه، ومن هذا أيضاً جعل بعض الناس الاختلاف رحمة للتوسع في الأقوال وعدم التحجير على رأي واحد ... ويقول: إن الاختلاف رحمة، وربما صرح صاحب هذا القول بالتشنيع على من لازم القول المشهور أو الموافق للدليل أو الراجح عند أهل النظر والذي عليه أكثر المسلمين، ويقول له: لقد حجرت واسعاً وملت بالناس إلى الحرج وما في الدين من حرج وما أشبه ذلك، وهذا القول خطأ كله وجهل بما وضعت له الشريعة، والتوفيق بيد الله)).

وهذه النقول عن العلماء توضح فساد ما عليه التغريبيون المتبعون للشهوات ومن كان على شاكلتهم، ولاسيما كلام الشاطبي الذي كأنه يتحدث عن هؤلاء التغريبيين لانطباق كلامه عليهم بوضوح وجلاء، وهي نقول توضح أن الحق في واد وأن هؤلاء المتكلفين في واد آخر.

وفي مقابل هؤلاء المتكلفين الذين يهوون التفلت من الأحكام التي دلت عليها الأدلة الشرعية من الكتاب والسنة والإجماع أنقل كلاماً لبعض العلماء المنصفين من اتباع بعض مذاهب أهل السنة فيها الإنكار لبعض ما جاء في مذاهبهم مما جاء الدليل على خلافه:

قال الحافظ في الفتح (1/306): ((قال أصبغ: المسحُ عن النبيِّ صلى الله عليه وسلم وعن أكابر أصحابه في الحضَر أثبتُ عندنا وأقوى من أن نتَّبع مالكاً على خلافه))، وقال في الفتح (1/276): ((المالكيَّةُ لا يقولون بالتتريب في الغسل من ولوغ الكلب، قال القرافيُّ منهم: قد صحَّت فيه الأحاديث، فالعجبُ منهم كيف لَم يقولوا بها!))، وقال في الفتح (3/189): ((قال ابن العربيُّ المالكي: قال المالكيَّةُ: ليس ذلك ـ أي الصلاة على الغائب ـ إلا لِمحمَّدٍ صلى الله عليه وسلم ، قلنا: وما عمل به محمدٌ صلى الله عليه وسلم تعمَلُ به أمَّتُه؛ يعني لأنَّ الأصلَ عدم الخصوصية، قالوا: طُويت له الأرضُ وأُحضرت الجنازةُ بين يديه! قلنا: إنَّ ربَّنا عليه لقادرٌ، وإنَّ نبيَّنا لأهلٌ لذلك، ولكن لا تقولوا إلا ما رويتم، ولا تَخترعوا حديثاً من عند أنفسكم، ولا تُحدِّثوا إلا بالثابِتات ودَعُوا الضعافَ؛ فإنَّها سبيلُ إتلاف إلى ما ليس له تَلاف))، وقال ابنُ كثير رحمه الله في تعيين الصلاة الوسطى: ((وقد ثبتت السُنَّةُ بأنَّها العصرُ، فتعيَّن المصيرُ إليها))، ثمَّ نقل عن الشافعيِّ أنَّه قال: ((كلُّ ما قلتُ فكان عن النبيِّ صلى الله عليه وسلم بخلاف قولي مِمَّا يصِحُّ، فحديثُ النبيِّ صلى الله عليه وسلم أولَى، ولا تُقلِّدوني، وقال أيضاً: إذا صحَّ الحديثُ وقلتُ قولاً، فأنا راجعٌ عن قولي وقائلٌ بذلك))، ثمَّ قال ابنُ كثير: ((فهذا من سيادتِه وأمانتِه، وهذا نَفَسُ إخوانِه من الأئمَّة رحمهم الله ورضي عنهم أجمعين، آمين، ومن هنا قطع القاضي الماوَردي بأنَّ مذهبَ الشافعيّ رحمه الله أنَّ صلاةَ الوسطى هي صلاةُ العصر ـ وإن كان قد نصَّ في الجديد وغيره أنَّها الصبح ـ لصحَّة الأحاديث أنَّها صلاةُ العصر، وقد وافقه على هذه الطريقةِ جماعةٌ من مُحدِّثي المذهب، ولله الحمد والمِنَّة)). تفسير ابن كثير (1/294) عند قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى}، وقال ابنُ حجر في الفتح (2/222): ((قال ابنُ خزيمة في رفع اليدين عند القيام من الركعتين: هو سنَّةٌ وإن لَم يذكره الشافعي، فالإسنادُ صحيح، وقد قال: قولوا بالسنَّة ودَعُوا قولي))، وقال في الفتح (2/470): ((روى البيهقي في المعرفة عن الربيع قال: قال الشافعيُّ: قد روي حديث فيه أنَّ النساءَ يُتركن إلى العيدين، فإن كان ثابتاً قلتُ به، قال البيهقي: قد ثبت وأخرجه الشيخان ـ يعني حديث أمِّ عطية ـ فيلزم الشافعيَّة القول به))، وذكر النووي في شرح صحيح مسلم (4/49) خلافَ العلماء في الوضوء من لحم الإبل، وقال: ((قال أحمد بن حنبل وإسحاق بن راهويه في هذا ـ أي الوضوء من لحم الإبل ـ حديثان: حديث جابر وحديث البراء، وهذا المذهبُ أقوى دليلاً وإن كان الجمهور على خلافه)).

وأقول في الختام: إن الخير كل الخير لكل مسلم ناصح لنفسه أن يصبر على طاعة الله ورسوله صلى الله عليه وسلم ولو شقت على النفوس؛ لأن العاقبة حميدة، وأن يصبر عن المعاصي ولو مالت إليها النفوس؛ لأن العاقبة وخيمة، وقد قال صلى الله عليه وسلم: ((حفت الجنة بالمكاره، وحفت النار بالشهوات)) رواه مسلم (7130)، وأسأل الله عز وجل أن يوفق المسلمين للفقه في الدين والثبات على الحق، إنه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين

( فهرس المحتويات )

دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين

الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فإن من أعظم نعم الله على عباده في بلاد الحرمين في هذا الزمان أن جعل ولايتهم في أسرة سعودية عظيمة قام بتأسيس هذه الدولة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود رحمه الله، وهي امتداد للدولة السعودية التي أسسها في منتصف القرن الثاني عشر الإمام محمد بن سعود رحمه الله بتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمه الله، وقد قامت الدولة السعودية في عهد الملك عبد العزيز وأبنائه من بعده على ما كانت عليه في عهد أسلافهم من تحكيم الكتاب والسّنّة والأمر بالمعروف والنهي عن المنكر والمحافظة على الأخلاق الكريمة، ومن ذلك احتشام النساء واحتجابهن وبُعدهن عن مخالطة الرجال، وفي الآونة الأخيرة ظهر من بعض النساء الإخلال بهذا الأمر والانفلات من التمسك بهذه الأخلاق الكريمة وحصل منهن السفور واختلاطهن بالرجال في بعض الغرف التجارية وفي المنتديات والحوارات ومختلف اللقاءات وغير ذلك، ويزداد هذا الانفلات شيئاً فشيئاً مما يعود على هذه البلاد بالخطر والضرر، وقد تولى كبر ذلك دعاة تغريب المرأة ومتبعو الأهواء والشهوات من أبناء هذه البلاد الذين أُعجبوا بما عليه النساء في بلاد الغرب والبلاد الإسلامية التي تابَعَتها في انفلات النساء.

ومحافظة النساء على الحجاب والبعد عن الاختلاط بالرجال هو الذي كان سائداً في البلاد الإسلامية إلى أثناء القرن الرابع عشر الهجري، حيث وقع فيه بدءُ انفلات النساء وتركهن الحجاب، يوضح ذلك ما ذكره الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226)، وهو أن النساء في بلاد الشام قبل الحرب العالمية الأولى كنَّ محتجبات، وأن اللائي يكشفن منهن وجوههن اليهوديات والنصرانيات، وأن أول مسلمة كشفت وجهها وكيلة مدرسة ثانوية للبنات، جاءت يوماً إلى المدرسة سافرة، فظهر استياء الناس والاحتجاج عند الدولة حتى ألزمتها بالحجاب وأوقعت عليها العقاب مع أنها لم تكشف إلا وجهها، وقد أوردتُ نصّ كلامه في رسالة ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) (ص: 31) وفي رسالة ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) (ص:6)، ثم حصل الانفلات في بلاد الشام شيئاً فشيئاً حتى صارت الحال كما هو مشاهد في تلك البلاد من التهتك والعري الذي وصل إلى حد إظهار بعض أفخاذ النساء، والذي وقع في بلاد الحرمين في هذا الزمن من بدء انفلات النساء هو الذي كان في بلاد الشام عند بدء انفلات النساء فيها.

ومما قاله الشيخ الطنطاوي متألماً مما آل إليه أمر نساء الشام من التهتك والعُري والانحلال: ((ألا مَن كان له قلب فليتفطر اليوم أسفاً على الحياء، مَن كانت له عين فلتَبْكِ اليوم دماً على الأخلاق، مَن كان له عقل فليفكر بعقله... فإذا كنتم تحسبون أن إطلاق الغرائز من قيد الدين والخلق، والعورات من أسر الحجاب والستر، إذا ظننتم ذلك من دواعي التقدم ولوازم الحضارة، وتركتم كل إنسان وشهوته وهواه، فإنكم لا تحمدون مغبة ما تفعلون...)).

وإنه لعار على أهل هذه البلاد حكومة وشعباً أن يبدأ انفلات النساء فيها بمكر من دعاة التغريب ومتبعي الأهواء والشهوات، ثم تتوالى فتنة النساء والتسيب والانحلال حتى تصل في المستقبل إلى ما وصلت إليه المرأة في بلاد الشام، مع أن هؤلاء الشراذم من المستغربين إذا ماتوا مات ذكرهم السيء معهم وأهملهم التاريخ، ويُنسب التفريط إلى من حصل بدء الانفلات في عهده ممن دخلوا التاريخ وأُثبت فيه ما لهم وما عليهم.

وأعظم المصائب المصيبة في الدين والأخلاق، ومن أعظم المصائب على هذه البلاد تحوُّل النساء فيها من الاحتشام والاحتجاب إلى الانفلات والاختلاط بالرجال، فما أعظم ذلك من مصيبة! وما أعظم جناية من كان سبباً في بدء هذا الانفلات في بلاد نزل فيها الوحي وشعَّ منها النور إلى أنحاء المعمورة، وفيها الحرمان الشريفان مكة والمدينة، وفيها المسجدان المقدسان، وفيها الكعبة المشرفة قبلة المسلمين التي يتجه المسلمون إليها من كل مكان، وفيها أماكن أداء مناسك الحج والعمرة، وفيها بعث رسول الله صلى الله عليه وسلم، وفيها عاش، وفيها قامت دولة الإسلام الأولى، وفيها ووري جسده الشريف صلى الله عليه وسلم، فلا غرو ـ وفيها هذه الميزات ـ أن تبقى متمسكة بدين الإسلام وأخلاقه الكريمة، ولا يسوغ لها أن تتابع غيرها من الدول الإسلامية التي انفلتت فيها النساء تقليداً للغرب وتحقيقاً لرغباته، بل الواجب على أهل تلك البلاد متابعة هذه البلاد في الخير والتمسك بالدين والأخلاق، فالأصل أن تكون هذه البلاد متبوعة في الخير لا أن تكون تابعة في الشر، ولم يكن سفور النساء واختلاطهن بالرجال خيرا حُجب عن هذه البلاد، بل هو شر حفظها الله منه في الماضي، وأسأل الله عز وجل أن يحفظها منه في المستقبل.

وإن مما يؤسف له الاتجاه في الآونة الأخيرة إلى التوسع في ابتعاث الطلاب للدراسة في بلاد الغرب وغيرها، فيزداد بذلك الطين بلة والخرق اتساعاً، وتزداد بذلك أعداد المستغربين الذين تتلوث أفكارهم بما يُلقى عليهم في الغرب من شبهات، وتفسد أخلاقهم بما هو مبذول عندهم من شهوات، فيرجعون بعقول غير العقول التي ذهبوا بها وأخلاق غير الأخلاق التي ذهبوا بها، ويزهدون فيما في بلادهم من أخلاق كريمة وفطر مستقيمة وتقيد بالأحكام الشرعية التي أتى بها سيد البرية صلى الله عليه وسلم، وقد قلت للملك فهد رحمه الله إبان ولايته للعهد عقب وفاة الملك فيصل رحمه الله عندما كنت مسئولا في الجامعة الإسلامية بالمدينة، قلت: ((الملك فيصل رحمه الله قتله الابتعاث))؛ لأن الذي قتله تلوث فكره في الغرب.

ولا يُنكر وجود فئة من الذين ابتُعثوا في الماضي حفظهم الله من الذوبان والاغترار بالغرب، فرجعوا سالمين ولكنهم قلّة قليلة، فلا يهوَّن أمر الابتعاث بالإشارة إلى هذه النماذج؛ لأن النادر لا حكم له، وبحمد الله حصل التوسع في عهد خادم الحرمين الملك عبد الله حفظه الله بافتتاح الجامعات حتى شملت مناطق المملكة كلها على وجه لم يسبق له مثيل، وبذلك يمكن الاستغناء عن الابتعاث، ويبقى أبناء هذه البلاد فيها فلا يُخرَجون من النور إلى الظلمات.

وإن مما يؤسف له أيضاً قيام بعض الجامعات بتقليص الدراسات الإسلامية وإيقاف القبول بها أو إلغائها بدعوى توجيه الدارسين والدارسات إلى تخصصات أخرى لعدم تيسُّر وظائف لخريجي هذه الدراسات وهو ما أسموه متطلبات سوق العمل، والذي ينبغي الإبقاء على الموجود منها في بعض الجامعات وإيجاد ما كان مفقوداً في بعضها؛ لأن التفقه في الدين مطلب مهم، سواء حصل معه وظيفة أو لم يحصل، والمأمول من الجامعات تحقيق هذا المطلب العظيم ومن ولاة الأمور التوجيه بذلك.

ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: ((ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وقال صلى الله عليه وسلم: ((إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة)) رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: ((وفِرَّ من المجذوم كما تفر من الأسد)) رواه البخاري (5707)، وفي حلية الأولياء لأبي نعيم (5/336) عن الأوزاعي قال: قال عمر بن عبد العزيز لجلسائه: ((من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي الأمانة التي حملها مني ومن الناس، فإذا كان كذلك فحيهلا به، وإلا فهو في حرج من صحبتي والدخول علي)).

وأما حالهم في الآخرة، فقد قال الله عز وجل في أمثالهم: {هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون (66) الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين}.

ولم يأت ذكر اتباع الشهوات واتباع الأهواء في القرآن الكريم إلا على سبيل الذم، ومن ذلك قول الله عز وجل: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا}، وقوله: {فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا}، وقوله: {ومن أضل ممن اتبع هواه بغير هدى من الله}، وقوله: {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللهِ}، وقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ}، وقوله: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُون، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللهُ وَلِيُّ المُتَّقِينَ}، وقال صلى الله عليه وسلم: ((حُفَّت الجنّة بالمكاره، وحفت النار بالشهوات)) رواه مسلم (7130).

بعد ذكر هذه الأدلة على ذم اتباع الأهواء واتباع الشهوات أقول: قد أظهرت الأفاعي أخيراً رؤوسها في هذه البلاد، ووُجد من دعاة التغريب ومتبعي الأهواء والشهوات مَن يدعو بقوله وفعله إلى وأد الفضيلة ونشر الرذيلة بتحوُّل النساء من الحجاب والقرار في البيوت إلى السفور والاختلاط بالرجال، معرضين عما جاء به الكتاب والسّنّة من الأدلة الدالة على المحافظة على الفضائل والتحذير من الوقوع في الرذائل، ومن ذلك قوله صلى الله عليه وسلم: ((من جرَّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: يرخين شبراً، فقالت: إذن تنكشف أقدامهن! قال: فيرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم عن عبد الله بن عمر رضي الله عنهما، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإذا كان النساء أُمرن بتغطية أرجلهن، فإن تغطية الوجوه أولى؛ لأنها محل الزينة والجمال، ومن ذلك تعليل فرض الحجاب على أمهات المؤمنين بكونه أطهر لقلوبهم وقلوبهن؛ فإنه إذا عُلِّل احتجابهن بذلك مع أنهن محل الطهر والعفاف الذي لا شك فيه، فإن سَتر من سواهن وجوههن عن الرجال الأجانب أولى وأولى؛ لما يُخشى عليهن من الفتن والشرور التي لا تحمد عقباها في الدنيا والآخرة.

وروى البخاري (870) عن أم سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال)) ورواه النسائي (1333) ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال))، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: {وَلَمّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ،فَسَقَى لَهُمَا}[القصص:23-24]، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، ولا يُستدل لجواز الاختلاط بمرافقة النساء محارمهن في الطواف والسعي ورمي الجمرات خشية ضياع بعضهم عن بعض؛ فإن ذلك تقتضيه الضرورة، ويدل لمنع الخلوة بالنساء وسفرهن بدون محرم قوله صلى الله عليه وسلم: ((لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم، فقال رجل: يا رسول الله! إني أريدُ أن أخرج في جيش كذا وكذا وامرأتي تريد الحج؟ فقال: اخرج معها)) رواه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، وقال صلى الله عليه وسلم في حديث عمر ابن الخطاب رضي الله عنه: ((لا يخلونَّ أحدكم بامرأة؛ فإن الشيطان ثالثهما)) رواه الإمام أحمد (114) وغيره بإسناد صحيح، وقال صلى الله عليه وسلم: ((إياكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله! أفرأيت الحمو؟ قال: الحمو الموت)) رواه البخاري (5232) ومسلم (2172) عن عقبة بن عامر رضي الله عنه، والحمو المحرَّم دخوله على المرأة كل قريب للزوج سوى آبائه وأبنائه، ومعنى قوله صلى الله عليه وسلم: ((الحمو الموت)) أن الخطر فيه أعظم؛ لأن دخوله في بيت قريبه لا يُستغرب، وأضر فتنة على الرجال حذَّر منها الرسول صلى الله عليه وسلم فتنة النساء، كما قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وأخبر أن أوّل فتنة بني إسرائيل كانت في النساء، فقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أوّل فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه.

وكما كانت فتنة النساء أوّل فتنة لبني إسرائيل في جاهليتهم القديمة، فهي في جاهليتهم الجديدة أعظم وأشد؛ إذ انفلتت النساء في هذا الزمان في الغرب، فابتعدن عن كل فضيلة، ووقعن في أنواع الرذائل من التهتك والعري دون أن يكون لهن صادٌّ ولا رادٌّ، وقلّدتهم في ذلك الدول الإسلامية، ولم يبق على جادة السلامة والاستقامة في ذلك إلاّ المملكة العربية السعودية، ومع ذلك يتردد بين الفينة والفينة من بعض الناس في الداخل والخارج التساؤل عن انفرادها بذلك دون غيرها، وفيهم من يلهث وراء ذوبانها كما ذاب غيرها، فتطفح الصحف بنشر صور النساء سافرات ومختلطات بالرجال وبالإشادة بانفلاتهن والدعوة إليه، وهذه تواريخ بعض الصحف المشتملة على شيء من ذلك:

الوطن: (8/8/1426هـ)، (15/11/1426هـ)، (27/11/1426هـ)، (28/11/1426هـ)، (1/2/1427هـ)، (15/3/1427هـ)، (9/4/1427هـ)، (1/8/1427هـ)، (18/9/1427هـ)، (14/11/1427هـ)، (18/6/1428هـ)، (20/6/1428هـ)، (23/6/1428هـ)، (9/11/1428هـ)، (20/11/1428هـ)، (9/5/1429هـ)، (30/5/1429هـ)، (6/6/1429هـ)، (14/1/1430هـ)، (14/2/1430هـ). عكاظ: (13/9/1426هـ)، (29/11/1426هـ)، (16/1/1427هـ)، (15/3/1427هـ)، (22/11/1427هـ)، (4/6/1428هـ)، (8/6/1428هـ)، (15/1/1430هـ)، (20/1/1430هـ)، (22/1/1430هـ). الرياض: (30/2/1426هـ)، (6/11/1427هـ)، (13/11/1427هـ)، (18/2/1428هـ)، (5/5/1428هـ)، (14/5/1428هـ)، (20/2/1429هـ)، (8/6/1429هـ)، (1/2/1430هـ). الجزيرة: (13/5/1426هـ)، (13/10/1426هـ)، (21/2/1427هـ)، (19/2/1428هـ)، (20/4/1428هـ)، (15/3/1428هـ)، (16/6/1428هـ)، (13/6/1428هـ)، (27/6/1428هـ)، (26/6/1429هـ)، (27/6/1429هـ). المدينة: (15/1/1427هـ)، (23/5/1428هـ)، (28/6/1428هـ)، (25/6/1429هـ). الشرق الأوسط: (10/6/1427هـ)، (22/6/1427هـ)، (2/2/1428هـ)، (24/5/2007م). الحياة: (20/10/1426هـ)، (5/11/1426هـ)، (27/3/1428هـ)، (7/4/1428هـ)، (2/6/1428هـ)، (15/6/1428هـ). الاقتصادية: 8/6/1429هـ)، (14/6/1429هـ).اليوم: (2/7/1428هـ). وهذه الكثرة والقلة في الصحف حسب ما اتفق وصوله إليَّ.

ولا يوقف هذا الزحف على الفضائل والأخلاق في هذه البلاد من دعاة التغريب ومتبعي الأهواء والشهوات بإذن الله إلا وقفة حازمة وعزمة صادقة ممن ليس فوق يده إلا يد الله خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله، تبقى فيها النساء في هذه البلاد على ما كانت عليه في عهد والده وإخوانه الذين ولوا الأمر من قبله رحم الله الجميع؛ فإن الله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان بن عفان رضي الله عنه (البداية والنهاية لابن كثير 2/301)، وقد قال حفظه الله في كلمته في أول ولايته عند وفاة الملك فهد رحمه الله في (26/6/1426هـ): ((إنني إذ أتولى المسئولية بعد الراحل العزيز وأشعر أن الحمل ثقيل وأن الأمانة عظيمة، أستمد العون من الله عز وجل أسأل الله سبحانه أن يمنحني القوة على مواصلة السير في النهج الذي سنّه مؤسس المملكة العربية السعودية العظيم جلالة الملك عبد العزيز آل سعود طيب الله ثراه، واتبعه من بعده أبناؤه الكرام رحمهم الله، وأعاهد الله ثم أعاهدكم أن أتخذ القرآن دستوراً والإسلام منهجاً، وأن يكون شغلي الشاغل إحقاق الحق وإرساء العدل وخدمة المواطنين جميعاً بلا تفرقة، ثم أتوجه إليكم طالباً منكم أن تشدوا أزري وأن تعينوني على حمل الأمانة وألا تبخلوا علي بالنصح والدعاء)).

وقد أمر الله بالوفاء بالعهود وأثنى على الموفين بها، فقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}، وقال: {وَبِعَهْدِ اللَّهِ أَوْفُوا}، وقال: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} ، وقال: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ، الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ}، وقد أحسن حفظه الله إلى الرعية في أمور دنياها ومعاشها بأنواع من الإحسان من زيادة في الرواتب وخفض في أسعار البنزين وإعانة في تخفيض أسعار بعض المواد الغذائية وفي تسديد بعض ديون المسجونين وإعانة المتضررين من البرد وغير ذلك، والمأمول منه حفظه الله الإحسان إليها في كل ما فيه تمسكها بدينها ومحافظتها على الأخلاق الكريمة الذي هو زادها إلى الآخرة كما قال الله عز وجل: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ}، ومن ذلك منع النساء مما حصل منهن أخيراً من سفورهن واختلاطهن بالرجال في المنتديات والحوارات ومختلف اللقاءات وفي مجلس التعليم العالي ومسيرات التخرج وبعض الغرف التجارية وفي وزارة الخارجية وغيرها من المؤسسات الحكومية والشركات.

وتقدم إيراد بعض الأدلة من الكتاب والسّنّة على منع سفور النساء واختلاطهن بالرجال، وأما كلام العلماء في التحذير من الاختلاط وبيان خطره فمن ذلك قول ابن القيم رحمه الله في الطرق الحكمية (ص: 280): ((ومن ذلك أن ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص:281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وما أجمل هذا الكلام ولاسيما الجملة الأخيرة منه من هذا العالم الرباني الذي عرف الداء وأوضح الدواء، {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.

وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (3/503) بعد كلام له: ((على أن خروج المرأة وابتذالها فيه ضياع المروءة والدين؛ لأن المرأة متاع، هو خير متاع الدنيا، وهو أشد أمتعة الدنيا تعرضاً للخيانة، لأن العين الخائنة إذا نظرت إلى شيء من محاسنها فقد استغلت بعض منافع ذلك الجمال خيانة ومكراً، فتعريضها لأن تكون مائدة للخونة فيه ما لا يخفى على أدنى عاقل، وكذلك إذا لمس شيئاً من بدنها بدن خائن سرت لذة ذلك اللمس في دمه ولحمه بطبيعة الغريزة الإنسانية، ولا سيما إذا كان القلب فارغاً من خشية الله تعالى، فاستغل نعمة ذلك البدن خيانة وغدراً، وتحريك الغرائز بمثل ذلك النظر واللمس يكون غالباً سبباً لما هو شر منه؛ كما هو مشاهد بكثرة في البلاد التي تخلت عن تعاليم الإسلام، وتركت الصيانة، فصارت نساؤها يخرجن متبرجات عاريات الأجسام إلا ما شاء الله؛ لأن الله نزع من رجالها صفة الرجولة والغيرة على حريمهم، ولا حول ولا قوة إلا بالله العلي العظيم! نعوذ بالله من مسخ الضمير والذوق، ومن كل سوء، ودعوى الجهلة السفلة: أن دوام خروج النساء بادية الرؤوس والأعناق والمعاصم والأذرع والسُّوْق ونحو ذلك يذهب إثارة غرائز الرجال؛ لأن كثرة الإمساس تذهب الإحساس، كلام في غاية السقوط والخسة؛ لأن معناه: إشباع الرغبة مما لا يجوز، حتى يزول الأرب بكثرة مزاولته، وهذا كما ترى، ولأن الدوام لا يذهب إثارة الغريزة باتفاق العقلاء؛ لأن الرجل يمكث مع امرأته سنين كثيرة حتى تلد أولادهما، ولا تزال ملامسته لها ورؤيته لبعض جسمها تثير غريزته، كما هو مشاهد لا ينكره إلا مكابر:

لقد أسمعت لو ناديت حيا ولكن لا حياة لمن تنادي

وقد أمر رب السماوات والأرض، خالق هذا الكون ومدبر شؤونه، العالم بخفايا أموره، وبكل ما كان وما سيكون بغض البصر عما لا يحل، قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ، وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ} الآية، ونهى المرأة أن تضرب برجلها لتسمع الرجال صوت خلخالها في قوله: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} ونهاهن عن لين الكلام لئلا يطمع أهل الخنى فيهن، قال تعالى: {فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا})).

وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله: ((...ذلك أنَّ من المعلوم بأنَّ نزول المرأة للعمل في ميدان الرِّجال يُؤدي إلى الاختلاط المذموم والخلوة بهنَّ، وذلك أمرٌ خطير جدّاً له تبعاته الخطيرة وثمراته المُرَّة وعواقبه الوخيمة، وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصُّها وفطَرَها الله عليها، مما تكون فيه بعيدة عن مخالطة الرجال...))، ثم ذكر أدلة من الكتاب والسّنّة على ذلك تقدم ذكر جملة منها، ثم قال: ((وهذه الآيات والأحاديث صريحة الدلالة في وجوب الابتعاد عن الاختلاط المؤدّي إلى الفساد وتقويض الأُسَر وخراب المجتمعات التي سبقت إلى هذا الأمر الخطير، وصارت تتحسَّر على ما فعلت، وتتمنّى أن تعود إلى حالنا التي نحن عليه الآن وخصَّنا بها الإسلام، لماذا لا ننظر إلى وضع المرأة في بعض البلدان الإسلامية المجاورة كيف أصبحت مُهانة مبتذَلة بسبب إخراجها من بيتها وجعلها تقوم في غير وظيفتها، لقد نادى العُقلاء هناك وفي البلدان الغربية بوجوب إعادة المرأة إلى وضعها الطبيعي الذي هيَّأها الله له وركبها عليه جسميّاً وعقليّاً، ولكن بعد ما فات الأوان، ألا فليتَّق اللهَ المسؤولون عن المرأة والتخطيط لعملها وليُراقبوه سبحانه، فلا يفتحوا على الأمّة باباً خطيراً من أبواب الشرِّ إذا فُتح كان من الصعب إغلاقه، وليعلموا أنَّ النصحَ لهذا البلد حكومة وشعباً هو العمل على ما يُبقيه مجتمعاً متماسكاً قويّاً سائراً على نهج الكتاب والسّنّة وعمل سلف الأمَّة، وسد أبواب الفساد والخطر، وإغلاق منافذ الشرور والفتن، ولاسيما ونحن في عصر تكالب الأعداء فيه على المسلمين، وأصبحنا أشد ما نكون حاجة إلى عون الله ودفعه عنّا شرور أعدائنا ومكائدهم، فلا يجوز لنا أن نفتح أبواباً من الشرِّ مغلقة)).

وللّجنة الدائمة للبحوث العلمية والإفتاء بيان حول المرأة مؤرخ في 25/1/1420هـ هذا نصه: ((الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، وبعد:

فمما لا يخفى على كل مسلم بصير بدينه، ما تعيشه المرأة المسلمة تحت ظلال الإسلام، وفي هذه البلاد خصوصاً، من كرامة وحشمة وعمل لائق بها، ونيل لحقوقها الشرعية التي أوجبها الله لها، خلافاً لما كانت تعيشه في الجاهلية، وتعيشه الآن في بعض المجتمعات المخالفة لآداب الإسلام، من تسيب وضياع وظلم.

وهذه نعمة نشكر الله عليها، ويجب علينا المحافظة عليها، إلاَّ أن هناك فئات من الناس، ممن تلوثت ثقافتهم بأفكار الغرب، لا يرضيهم هذا الوضع المشرِّف، الذي تعيشه المرأة في بلادنا من حياء، وستر، وصيانة، ويريدون أن تكون مثل المرأة في البلاد الكافرة والبلاد العلمانية، فصاروا يكتبون في الصحف، ويطالبون باسم المرأة بأشياء تتلخص فيما يلي:

1ـ هتك الحجاب الذي أمرها الله به في قوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ}، وبقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وبقوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} الآية، وقول عائشة رضي الله عنها في قصة تخلفها عن الركب، ومرور صفوان بن المعطل رضي الله عنه عليها، وتخميرها لوجهها لما أحست به قالت: ((وكان يراني قبل الحجاب))، وقولها: ((كنا مع النبي صلى الله عليه وسلم ونحن محرمات، فإذا مرَّ بنا الرجال سدلت إحدانا خمارها على وجهها، فإذا جاوزونا كشفناه))، إلى غير ذلك مما يدل على وجوب الحجاب على المرأة المسلمة من الكتاب والسنّة، ويريد هؤلاء منها أن تخالف كتاب ربها وسنّة نبيها، وتصبح سافرة يتمتع بالنظر إليها كل طامع، وكل من في قلبه مرض.

2ـ ويطالبون بأن تمكن المرأة من قيادة السيارة رغم ما يترتب على ذلك من مفاسد، وما يعرضها له من مخاطر لا تخفى على ذي بصيرة.

3ـ ويطالبون بتصوير وجه المرأة، ووضع صورتها في بطاقة خاصة بها تتداولها الأيدي، ويطمع فيها كل من في قلبه مرض، ولا شك أن ذلك وسيلة إلى كشف الحجاب.

4ـ يطالبون باختلاط المرأة والرجال، وأن تتولى الأعمال التي هي من اختصاص الرجال، وأن تترك عملها اللائق بها والمتلائم مع فطرتها وحشمتها، ويزعمون أن في اقتصارها على العمل اللائق بها تعطيلاً لها.

ولا شك أن ذلك خلاف الواقع، فإن توليتها عملاً لا يليق بها هو تعطيلها في الحقيقة، وهذا خلاف ما جاءت به الشريعة من منع الاختلاط بين الرجال والنساء، ومنع خلوة المرأة بالرجل الذي لا تحل له، ومنع سفر المرأة بدون محرم؛ لما يترتب على هذه الأمور من المحاذير التي لا تحمد عقباها.

ولقد منع الإسلام من الاختلاط بين الرجال والنساء حتى في مواطن العبادة، فجعل موقف النساء في الصلاة خلف الرجال، ورغب في صلاة المرأة في بيتها، فقال النبي صلى الله عليه وسلم: ((لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن))، كل ذلك من أجل المحافظة على كرامة المرأة وإبعادها عن أسباب الفتنة.

فالواجب على المسلمين أن يحافظوا على كرامة نسائهم، وأن لا يلتفتوا إلى تلك الدعايات المضلّلة، وأن يعتبروا بما وصلت إليه المرأة في المجتمعات التي قبلت مثل تلك الدعايات وانخدعت بها، من عواقب وخيمة، فالسعيد من وعظ بغيره، كما يجب على ولاة الأمور في هذه البلاد أن يأخذوا على أيدي هؤلاء السفهاء، ويمنعوا من نشر أفكارهم السيئة؛ حماية للمجتمع من آثارها السيئة وعواقبها الوخيمة، فقد قال النبي صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء))، وقال عليه الصلاة والسلام: ((استوصوا بالنساء خيراً))، ومن الخير لهن المحافظة على كرامتهن وعفتهن، وإبعادهن عن أسباب الفتنة.

وفق الله الجميع لما فيه الخير والصلاح، وصلى الله وسلم على نبينا محمد وآله وصحبه)).

وهذا البيان من اللجنة الدائمة للبحوث العلمية والإفتاء برئاسة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله مؤرخ في 25/1/1420 هـ، وعليه ختمه، حصل قبل وفاته بيومين، فهو يعتبر نصيحة مودّع من هذا الرجل الفاضل الناصح لهذه البلاد حكومة وشعباً ولسائر المسلمين، غفر الله له ورحمه وجزاه خير الجزاء ولا فتن المسلمين بعده.

وللملك عبد العزيز مؤسس هذه الدولة رحمه الله بيان بليغ رصين في بيان خطورة الاختلاط، قال: ((أقبح ما هنالك في الأخلاق ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن وفتح المجال لهن في أعمال لم يخلقن لها، حتى نبذن وظائفهن الأساسية: من تدبير المنزل، وتربية الأطفال، وتوجيه الناشئة ـ الذين هم فلذات أكبادهن وأمل المستقبل ـ إلى ما فيه حب الدين والوطن ومكارم الأخلاق، ونسين واجباتهن الخُلُقية من حب العائلة التي عليها قوام الأمم، وإبدال ذلك بالتبرج والخلاعة، ودخولهن في بؤرات الفساد والرذائل، وادعاء أن ذلك من عمل التقدم والتمدن، فلا ـ والله! ـ ليس هذا (التمدن) في شرعنا وعرفنا وعادتنا، ولا يرضى أحد في قلبه مثقال حبة من خردل من إيمان وإسلام ومروءة أن يرى زوجته أو أحداً من عائلته أو من المنتسبين إليه في هذا الموقف المخزي، هذه طريق شائكة تدفع بالأمة إلى هوَّة الدمار، ولا يقبل السير عليها إلاَّ رجل خارج عن دينه، خارج من عقله، خارج من تربيته، فالعائلة هي الركن الركين في بناء الأمم، وهي الحصن الحصين الذي يجب على كل ذي شمم أن يدافع عنها.

إننا لا نريد من كلامنا هذا التعسف والتجبر في أمر النساء، فالدين الإسلامي قد شرع لهن حقوقاً يتمتعن بها، لا توجد حتى الآن في قوانين أرقى الأمم المتمدنة، وإذا اتبعنا تعاليمه كما يجب، فلا نجد في تقاليدنا الإسلامية وشرعنا السامي ما يؤخذ علينا، ولا يمنع من تقدمنا في مضمار الحياة والرقي إذا وجَّهنا المرأة إلى وظائفها الأساسية، وهذا ما يعترف به كثير من الأوروبيين، من أرباب الحصانة والإنصاف، ولقد اجتمعنا بكثير من هؤلاء الأجانب، واجتمع بهم كثير ممن نثق بهم من المسلمين وسمعناهم يشكون مرَّ الشكوى من تفكك الأخلاق وتصدع ركن العائلة في بلادهم من جراء المفاسد، وهم يقدِّرون لنا تمسكنا بديننا وتقاليدنا، وما جاء به نبينا من التعاليم التي تقود البشرية إلى طريق الهدى وساحل السلامة، ويودون من صميم أفئدتهم لو يمكنهم إصلاح حالتهم هذه التي يتشاءمون منها، وتنذر ملكهم بالخراب والدمار والحروب الجائرة، وهؤلاء نوابغ كتَّابهم ومفكريهم قد علموا حق العلم هذه الهوة السحيقة التي أمامهم، والمنقادين إليها بحكم الحالة الراهنة، وهم لا يفتأون في تنبيه شعوبهم بالكتب والنشرات والجرائد على عدم الاندفاع في هذه الطريق، التي يعتقدونها سبب الدمار والخراب.

إنَّني لأعجب أكبر العجب ممن يدّعي النور والعلم وحب الرقي لبلاده، من الشبيبة التي ترى بأعينها وتلمس بأيديها ما نوَّهنا عنه من الخطر الخلقي الحائق بغيرنا من الأمم، ثم لا ترعوي عن ذلك، وتتبارى في طغيانها، وتستمر في عمل كلِّ أمر يخالف تقاليدنا وعاداتنا الإسلامية والعربية، ولا ترجع إلى تعاليم الدين الحنيف الذي جاءنا به نبينا محمد صلى الله عليه وسلم رحمة وهدى لنا ولسائر البشر، فالواجب على كل مسلم وعربي فخور بدينه، مُعتزٍّ بعربيته، ألاّ يخالف مبادئه الدينية، وما أمر به الله تعالى بالقيام به لتدبير المعاد والمعاش، والعمل على كل ما فيه الخير لبلاده ووطنه، فالرقي الحقيقي هو بصدق العزيمة، والعلم الصحيح، والسير على الأخلاق الكريمة، والانصراف عن الرذيلة وكل ما من شأنه أن يمس الدينَ والسمتَ العربي والمروءةَ، والتقليدِ الأعمى، وأن يتبع طرائق آبائه وأجداده، الذين أتوا بأعاظم الأمور باتباعهم أوامر الشريعة، التي تحث على عبادة الله وحده، وإخلاص النية في العمل، وأن يعرف حق المعرفة معنى ربه، ومعنى الإسلام وعظمته، وما جاء به نبينا: ذلك البطل الكريم والعظيم صلى الله عليه وسلم ، من التعاليم القيمة التي تسعد الإنسان في الدارين، وتُعَلِّمُه أن العزّة لله وللمؤمنين، وأن يقوم بأود عائلته، ويصلح من شأنها، ويتذوق ثمرة عمله الشريف، فإذا عمل فقد قام بواجبه وخدم وطنه وبلاده)) (من كتاب المصحف والسيف: مجموعة من خطابات وكلمات ومذكرات وأحاديث جلالة الملك عبد العزيز آل سعود رحمه الله، جمع وإعداد: محي الدين القابسي ص 322).

وأما الملك فهد رحمه الله فله خطاب تعميمي في منع الاختلاط برقم 759/8 وتاريخ (5/10/1421 هـ) موجَّه أصلا لخادم الحرمين الشريفين الملك عبد الله حفظه الله إبان ولايته للعهد وقد أعطي منه نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد، ونصه:

تعميم

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني

السلام عليكم ورحمة الله وبركاته وبعد:

نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403 هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرّم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404 هـ.

وحيث رفع لنا سماحة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/ 1421 هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حماية لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعادا لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسؤولين لديكم بالتقيد بما قضى به الأمران المشار إليهما فأكملوا ما يلزم بموجبه.

رئيس مجلس الوزراء

نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد

ولم يغز المسلمين أعداؤهم بمثل غزوهم ببعض أبنائهم الذين تربوا على أيديهم وأفكارهم، فقاموا بالنيابة عنهم بالدعوة في بلادهم إلى وأد الفضائل ونشر الرذائل، وهؤلاء الغزاة من أبناء هذه البلاد يسعون إلى ميلها العظيم، وقد قال الله عز وجل: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا}، وفي حديث حذيفة رضي الله عنه الذي كان يسأل فيه رسول الله صلى الله عليه وسلم عن الشر، أخبر صلى الله عليه وسلم عن وجود دعاة إلى الشر بقوله: ((دعاة إلى أبواب جهنم، من أجابهم إليها قذفوه فيها)) ووصفهم بأنهم قوم من جلدتنا ويتكلمون بألسنتنا رواه البخاري (3605) ومسلم (4784)، ويسعون إلى الإفساد في بلاد الحرمين بعد إصلاحها، وقد قال الله عز وجل: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} في آيتين من سورة الأعراف، قال ابن كثير رحمه الله في تفسير الآية الأولى: ((ينهى تعالى عن الإفساد في الأرض وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى عن ذلك))، ويسعون ـ إن لم يؤخذ على أيديهم ـ إلى خرق السفينة وإغراقها بمن فيها من الحكام والمحكومين، وقد قال صلى الله عليه وسلم: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا؟ فإن تركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً)) رواه البخاري (2493)، وقال الله عز وجل: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويسعون إلى تقويض البنيان الشامخ لهذه الدولة العظيمة التي أسسها الملك عبد العزيز رحمه الله التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وأمان وتقيد بأحكام الشرع وأخذ بالفضائل وبعد عن الرذائل، فأنا الآن في سن السابعة والسبعين وقد توفي والدي سنة (1428هـ) عن مائة عام، وتوفي جدي سنة (1350هـ)، وتوفي جدي جد أبي سنة (1329هـ) أي بعد بدء ولاية الملك عبد العزيز بعشر سنين رحم الله الجميع، ويكبرني خادم الحرمين الشريفين حفظه الله بعشر سنين أو تزيد، ولا أعلم في ولاة الدولة السعودية في عهودها الثلاثة ـ وهم اثنا عشر والياً ـ من وصل إلى الولاية وهو في هذه السن، أمد الله في عمر خادم الحرمين على خير له وللإسلام والمسلمين في داخل المملكة وخارجها، ووقى الله بلاد الحرمين شر الأشرار وكيد الكفار؛ إنه سبحانه وتعالى هو الواحد القهار، ويسعون إلى تغيير في هذه البلاد يؤدي إلى تغيير، قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}.

ومن وسائلهم السيئة للوصول إلى مآربهم الخبيثة الإرجاف بديمقراطية الغرب والنعيق بها وبحقوق الإنسان، وهذا من عمل الشيطان، قال الله عز وجل: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقال: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ، وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ، بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ}، والعدل في شريعة الإسلام وليس في الديمقراطية المزعومة ونعيقها بحقوق الإنسان، وقد كتبت في ذلك رسالة بعنوان ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة))، وهي ضمن ((مجموعة كتبي ورسائلي)) (6/329ـ375) نشر دار التوحيد بالرياض، ذكرت فيها جملة من الأدلة على شمول الإسلام كل ما يتعلق بحقوق الإنسان، وذكرت أن الديمقراطية المزعومة بُنيت على الحرية المطلقة في الرأي ولو كانت إلحاداً أو انحلالاً، وعلى المساواة المطلقة بين الرجال والنساء، وعلى تحرر المرأة فيها من أسباب الفضيلة وانغماسها في الرذيلة، وذكرت فيها جملة من كلمات عقلاء الغربيين وعاقلاتهم في التألم من انفلات نسائهم، ودعوة بعض الكتاب إلى البدء من حيث انتهى الغربيون، وأنه ليس للنساء ولاية على الرجال ولا المشاركة في توليتهم، وختمتها ببيان أن ((السعادة في نور الوحي والشقاء والظلام فيما سواه)).

ومن أمثلة الظلم والعدوان الذي اتصفت به الديمقراطية المزعومة أنه لما تطاول حثالة من أسفه سفهاء الغرب على جناب من أرسله الله رحمة للعالمين محمد عليه أفضل الصلاة وأتم التسليم ـ وهو أعظم إنسان وأفضل إنسان ـ كان حظهم من ديمقراطية الغرب السلامة من العقوبة على هذا الإجرام المتناهي في الإجرام، ولا يضر السحاب في السماء نبح الكلاب في الأرض، ومن أمثلته أنه لما تسلط بعض أحفاد قتلة الأنبياء قريباً على التقتيل والتدمير في قطاع غزة حيث قُتل أكثر من ألف وثلاثمائة إنسان وجُرح أكثر من خمسة آلاف إنسان، كان حظهم من الديمقراطية المزعومة السلامة من العقاب، بل إن ديمقراطيتهم لم تُجمع على اتخاذ قرار بوقف إطلاق النار، وقد قال خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ في كلمته في المؤتمر الاقتصادي المعقود في الكويت قريباً : ((لقد نسي القتلة ومن يناصرهم أن التوراة قالت: إن العين بالعين، ولم تقل التوراة، إن العين بمدينة كاملة من العيون)) يشير بذلك إلى قول الله عز وجل : {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ...} الآية، وليس من الحكمة إطلاق صواريخ من غزة لا تضر اليهود شيئاً فيترتب على ذلك حصول التدمير والتقتيل لسكان قطاع غزة.

وكل تنازل من المسلمين عن شيء من دينهم فإنه يسخط ربهم ويُعجب أعداءهم، لكنه لا يكفيهم منهم ولا يرضيهم إلا شيء واحد أخبر الله عنه في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}.

وقد ابتليت بلاد الحرمين في هذا الزمن بطائفتين منحرفتين، إحداهما دعاة التغريب ومتبعو الشهوات الذين يسعون إلى قتل الفضائل ونشر الرذائل وهم المعنيون بهذه الكلمة، وقد بينتُ باطلهم وحذّرت منهم هنا وبالرسائل الثلاث التي تقدم ذكرها وبرسالة رابعة هي ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال)) وهي ضمن مجموعة كتبي ورسائلي (7/395-427).

والطائفة الثانية أصحاب الشبهات الذين يسعون في الأرض فسادا بالتكفير وتدمير المنشآت وقتل الأنفس من المسلمين والمستأمنين بدعوى أن هذا من الجهاد، وهو في الحقيقة جهاد في سبيل الشيطان، وقد نصحت لهم وكشفت باطلهم وحذرت منهم برسالتين هما: ((بأي عقل ودين يكون التفجير والتدمير جهاداً؟! ويحكم أفيقوا يا شباب!)) و((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) وهما ضمن مجموعة كتبي ورسائلي (6/225-279).

وهذه الكلمة الناصحة ستبقى بعد ذهاب قائلها ومن قيلت فيهم ومن قيلت لهم، وأسأل الله عز وجل أن يتجاوز عن قائلها ويعفو عنه، وأن يهدي من قيلت فيهم إلى الصواب ويخرجهم من الظلمات إلى النور، وأن يوفق من قيلت لهم إلى قبول نصح الناصحين والحذر من كيد الكائدين ومكر الماكرين، والمستقبل كشاف كما قيل، فإن كشف عن قبول لهذا النصح فذلك ما أرجوه وأؤمله ولله الفضل والمنّة على توفيقه لولاة الأمر، وإن كشف عن غير ذلك ـ وأرجو ألا يكون ـ فقد أديت ما عليَّ وبذلت نصحي، وأذكر الجميع بقول الله عز وجل: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} وهي آخر ما نزل من القرآن على أشهر الأقوال، وأول رسالة نصح لولاة الأمر كانت للملك فيصل رحمه الله في 2/10/1383هـ، وقد أجاب عليها رحمه الله برسالة مذيلة بتوقيعه مؤرخة في 16/10/1383هـ، وهي ضمن مجموعة كتبي ورسائلي (7/446)، وأسأل الله عز وجل أن يحفظ بلاد الحرمين حكومة وشعباً من كل سوء، وأن يوفقها لكل خير إنه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


دعوة المسلمين وخاصة الأثرياء لنجدة إخوانهم المظلومين المنكوبين في بلاد الشام

( فهرس المحتويات )

دعوة المسلمين وخاصة الأثرياء لنجدة إخوانهم المظلومين المنكوبين في بلاد الشام

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فقد مر على المأساة المؤلمة في بلاد الشام ثلاث سنوات تقريباً حصل لشعب هذه البلاد فيها التقتيل والتدمير والترويع والتشريد إلى الأردن وتركيا ولبنان، والسكنى في مخيمات بدلاً من سكناهم في بيوتهم التي فروا منها خوفاً على أرواحهم من وسائل التقتيل بالطائرات وغيرها من الطغمة المتسلطة المستأسدة في بلادهم، وقد تجاوز القتلى من الرجال والنساء والأطفال مائة ألف قتيل،

وقد كتبت قبل ذلك كلمتين إحداهما بعنوان: «المجازر المروعة في بلاد الشام إلى أين وإلى متى أيها المتشدقون بالديمقراطية؟!» نشرت بتاريخ 22/12/1433هـ، والثانية بعنوان: «عار على الدول الإسلامية وعقلاء زعماء غيرها خذلان المنكوبين في بلاد الشام» نشرت بتاريخ 8/8/1434هـ، ومع ذلك فلا تزال الدول المتشدقة بالديمقراطية والدفاع عن حقوق الإنسان تتفرج على هذه المجازر المروعة والتقتيل الجماعي بواسطة قذف الطائرات البراميل المتفجرة التي تقتل الإنسان وتدمر البنيان، وكأنما قلوب هؤلاء المتفرجين قطع من الحجارة، فالذين بقوا في بلادهم ولم يفروا منها ينتظرون الموت في كل لحظة، والذين فروا منها وسكنوا في مخيمات حصل لبعضهم ولاسيما أطفالهم الهلاك والأمراض بسبب شدة البرد في هذه الأيام وتساقط الثلوج في أرضهم وعلى مخيماتهم، وواجب المسلمين في كل مكان ولاسيما أثريائهم المبادرة إلى نجدتهم في كل ما يحتاجون إليه من إيواء وغذاء وكساء ودواء وفراش وغطاء وتدفئة وكهرباء وغير ذلك مما يحتاجه هؤلاء المنكوبون، وهذا النداء لنجدتهم موجه لكل مسلم في قلبه رحمة بما يقدر عليه، وأما بلاد الحرمين ودول الخليج الذين أوسع الله عليهم النعم وأكثرَ فيهم الأثرياء فإن من أعظم شكرهم لله عز وجل على إجزاله لهم العطاء التقرب إليه بالبذل من المال الذي أعطاهم في وجوه الخير ليجدوا ثواب ذلك في الحياة وبعد الممات، والمسلم يحب للمسلمين ما يحبه لنفسه ويكره لهم ما يكرهه لها لاسيما في إغاثة إخوانهم في الشام الذين حلت بهم المصائب وتتابعت عليهم النكبات، قال الله عز وجل في حق المنفقين في وجوه الخير: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ}، وقال: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا}، وقال: {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ}، وقال: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ}، وقال: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}، وأخبر النبي صلى الله عليه وسلم أن مال المرء هو ما قدمه، وأن مال وارثه هو ما أخره رواه البخاري (6442)، فالله الله يا أثرياء المسلمين وعلى الأخص الأثرياء في بلاد الحرمين ودول الخليج، بادروا لنجدة إخوانكم المنكوبين في بلاد الشام بكل ما تستطيعون فإن الله لا يضيع أجر المحسنين.

وأسأل الله عز وجل أن يكشف الغمة ويزيل الكربة عن المنكوبين المظلومين في بلاد الشام، وأن يسلط على أعدائهم الظالمين لهم من داخل بلادهم وخارجها جنداً من جنوده التي لا يعلمها إلا هو، اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزم الظالمين لشعب بلاد الشام، اللهم ألق الرعب في قلوبهم وشتت شملهم واجعل دائرة السوء عليهم، إنك على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


دعوة لعقلاء الأسر في بلاد الحرمين

( فهرس المحتويات )

دعوة لعقلاء الأسر في بلاد الحرمين

بسم الله الرحمن الرحيم لقد أحسنت وزارة الداخلية بإعلانها منعَ ما تردد من اتجاه بعض النساء لقيادة السيارات في يوم تواعدن فيه خروجاً على الشرع والسلطة وتقليداً للدول الأخرى التي اُبتليت نساؤها بترك الحجاب والاختلاط بالرجال وقيادة السيارات، ولا يخفى أنه هذه البلاد معقل الإسلام وفيها الحرمان الشريفان وفيهما المسجدان الشريفان والكعبة المشرفة والمشاعر المقدسة والمكان الذي ووري فيه جسد الرسول إلى الثقلين صلى الله عليه وسلم ومنهما شع نور الهدى وعمّ أنحاء الأرض، فلا غروَ أن تبقى نساؤها محافظة على الحجاب والسلامة من الاختلاط بالرجال وقيادة السيارات، ومن الخير لكل امرأة فكرت في هذه الفوضى أن تعدل عنها وتكون مع الغالبية العظمى من النساء المحافظات على الفضائل، والمأمول من كل عاقل في كل أسرة في بلاد الحرمين أن يكون من حراس الفضيلة وأن يكون عوناً للدولة في ما أعلنته من منع الفوضى وذلك بتوجيه النساء في أسرته ومنعهن من الإقدام على ما يعود عليهن بالضرر والعواقب الوخيمة. أصلح الله حال الجميع وجعلنا جميعاً من المتعاونين على البر والتقوى المتناهين عن الإثم والعدوان، ووفق الله هذه البلاد حكومة وشعباً لكل خير وحفظها من كل شر وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه. 19/12/1434هـ باذل النصح للجميع عبدالمحسن بن حمد العباد البدر


رافضي جديد يشتم الصديق والفاروق ويسب الدولة السعودية

( فهرس المحتويات )

رافضي جديد يشتم الصديق والفاروق ويسب الدولة السعودية

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

وبعد، فقد كتبت قريباً كلمة بعنوان: ((كلمة أخرى حول زندقة تركي الحمد)) ونُشرت بتاريخ 26/5/1430هـ، وهو عدوَُ في أثواب صديق لبلاد الحرمين حكومة وشعباً كغيره من أمثاله من المستغربين المتبعين للشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وما حصل أخيراً في بلاد الحرمين من انفلات النساء وانحدارهن في الأخلاق من التبرج والسفور والاختلاط بالرجال هو من آثار مكرهم وكيدهم، وهو من الإفساد في الأرض بعد إصلاحها، ومن أمثلة عداوته قوله في عدامته (ص 23) على لسان من تخيله وسماه منصوراً وهو يخاطب من سماه هشاماً: ((ما رأيك في الحكومة يا هشام؟!)) ثم قال منصور: ((لا داعي للإجابة، أنا أجيب عنك: إنها حكومة فاسدة لا همّ لها إلا مصلحتها ونهب خيرات الشعب الذي لا حقوق له، إن الشعب مجرد عبيد أو رعايا على أفضل الأحوال ليس إلا!!))، إلى أن قال في هذيانه (ص 24): ((وصمت منصور بضع لحظات، ثم قال: أنا أدعوك للانضمام إلى تنظيم يسعى إلى مقاومة الظلم وإقامة العدل والحرية!!))، إلى أن قال منصور لهشام (ص 25): ((لستَ أول شخص أحادثه في هذا الأمر ولن تكون الأخير!!))، وهكذا كلٌّ ينفق مما عنده وكل إناء ينضح بما فيه، وواجب الحكومة الحذر من الأعداء ولاسيما الأشد عداوة، كهذا وأمثاله الذين قال الله عن أسلافهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}، وجهاد المنافقين ببيان فسادهم وإفسادهم والتحذير منهم من أفضل الجهاد في سبيل الله في هذا الزمان.

والآن أكتب هذه الكلمة عن زنديق آخر هو رافضي يدعى ياسر الحبيب، وليس له من اسمه نصيب بل هو عاسر بغيض، فقد سمعت له تسجيلاً مشتملاً على كلام قبيح يذم به الدولة السعودية، قاله بحماس وانفعال وهو يتقدم مظاهرة أمام السفارة السعودية في بريطانيا ـ والعاصمة البريطانية لندن مستودع لكثير من الرويبضات وملتقى لمختلف العصابات ـ وذلك بمناسبة ما حصل من بعض الشيعة من فوضى عند البقيع في المدينة في أواخر شهر صفر من هذا العام (1430هـ) وقيام الدولة السعودية بمنع هذه الفوضى.

ومن مسؤوليات الدولة السعودية المحافظة على قبور البقيع والحيلولة دون أي غلو أو جفاء يحصل فيها، وعلى الزائرين التقيد بالتنظيم الذي تضعه الدولة لزيارة البقيع.

وليس ببعيد أن يكون ما جرى عند البقيع حصل بتدبير للتوصل به إلى افتعال هذه الضجة من هذا التائه وأمثاله للنيل من الدولة السعودية وعلى رأسها خادم الحرمين الشريفين الملك عبد الله حفظه الله بكلمات بذيئة قبيحة ساقطة هابطة لا تصدر إلا ممن لا قيمة لنفسه عنده فضلاً عن أن يكون لها قيمة عند غيره.

والدولة السعودية بتمسكها بالحق والهدى وثباتها على الأسس التي قامت عليها لا يضيرها بإذن الله جهل الجاهلين ونعيق الناعقين؛ كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ (41)}، وقال: {وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيط}، وقال صلى الله عليه وسلم في أول وصيته لابن عباس رضي الله عنهما: ((احفظ الله يحفظك)) رواه الترمذي (2516) وغيره وقال: ((هذا حديث حسن صحيح)).

ولم يكن ما جاء في كلام هذا التائه من بذاءة وقبح ووعيد وتهديد للدولة السعودية غريباً منه وهو الذي امتلأ قلبه حقداً وغيظاً على أصحاب رسول الله صلى الله عليه وسلم ولاسيما على خير هذه الأمة أبي بكر وعمر رضي الله عنهما، فقد تفوَّه بسبهما ولعنهما والزعم بأنهما يعذبان في النار أشد من عذاب إبليس فيها، وفي مقابل ذلك غلا في الأئمة الاثني عشر عند الشيعة وفضلهم على الأنبياء والمرسلين، وقال: إن هذه عقيدة الشيعة وإن إبراهيم الخليل وغيره من الأنبياء سوى محمد صلى الله عليه وسلم دونهم في الفضل والمنزلة، وهذا الغلو منه في أئمتهم الاثني عشر والجفاء في أنبياء الله ورسله وصحابة نبيه صلى الله عليه وسلم جاء في كلمة له مسجلة ألقاها على جماعة منهم في الكويت، وقد كشفتُ عما فيها من قبح وخسة ووقاحة وأظهرت خزي هذا الرافضي وأبنتُ عن منتهى إجرامه ـ عليه من الله ما يستحق ـ في رسالة بعنوان: ((أغلوٌّ في بعض القرابة وجفاء في الأنبياء والصحابة؟!))، طبعت مفردة في عام 1425هـ، وطُبعت ضمن مجموع كتبي ورسائلي (7/9-31) في عام 1428هـ.

ومن محاسن أهل السنة أنهم يحبون صحابة رسول الله صلى الله عليه وسلم وأهل بيته جميعاً ويتولونهم ويذكرونهم بالجميل اللائق بهم، وأما الشيعة فهم يجفون في الأنبياء والصحابة وأكثر القرابة ويغلون في علي وفاطمة والحسن والحسين رضي الله عنهم وتسعة من أبناء الحسين، وهم الأئمة الاثنا عشر عندهم، وقد بيَّنتُ فضل أهل البيت عند أهل السنة برسالة مشتملة على عشرة فصول بعنوان: ((فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة))، طُبعت مفردة عام 1422هـ، وضمن مجموع كتبي ورسائلي (6/81-131) عام 1428هـ، وهذه الفصول هي:

1- من هم أهل البيت؟.

2- مجمل عقيدة أهل السنة والجماعة في أهل البيت.

3- فضائل أهل البيت في القرآن الكريم.

4- فضائل أهل البيت في السنة المطهرة.

5- علو مكانة أهل البيت عند الصحابة رضي الله عنهم وتابعيهم بإحسان.

6- ثناء بعض أهل العلم على جماعة من الصحابة رضي الله عنهم من أهل البيت.

7- ثناء بعض أهل العلم على جماعة من الصحابيات رضي الله عنهن من أهل البيت.

8- ثناء بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت.

9- مقارنة بين عقيدة أهل السنة وعقيدة غيرهم في أهل البيت.

10- تحريم الانتساب بغير حق إلى أهل البيت.

وبهذا يتبين أن أهل السنة والجماعة يتولون الصحابة والقرابة، وأما الرافضة فيغلون ببعض القرابة ويجفون في الأنبياء والصحابة، والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب، والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


رسالة نصح وإشفاق إلى الإعلاميين ومالكي القنوات من المسلمين حاكمين ومحكومين

( فهرس المحتويات )

رسالة نصح وإشفاق إلى الإعلاميين ومالكي القنوات من المسلمين حاكمين ومحكومين

الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد، فهذه رسالة نصح وإشفاق إلى كل مسلم من الإعلاميين ومالكي القنوات والقائمين على وسائل الإعلام المختلفة مقروءة أو مسموعة أو مرئية، أسأل الله عز وجل أن يشرح صدر كل مسلم في أي موقع فيها إلى الأخذ بما فيه الخير له وللمسلمين في الدنيا والآخرة، والسلامة مما فيه الشر له وللمسلمين في الحال والمآل، إنه سميع مجيب.

1ـ أيها الإخوة! إن خير ما يُذكَّر به كلام الله U الذي هو خير الكلام وأبلغه وأنفعه، وقد قال الله عنه: {لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}، وقال: {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ}، وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْءانَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}، وقال: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ ليَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ}، وقال: {قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ (16)}، وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا}، وقال: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ}، وقال: {يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَوْعِظَةٌ مِّن ربِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ}، وقال في صفات عباد الرحمن: {وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا}، نقل ابن كثير في تفسيره عن قتادة قال: ((لم يصموا عن الحق ولم يعموا فيه، فهم ـ والله! ـ قوم عقلوا عن الله فانتفعوا بما سمعوا من كتابه)).

2ـ الواجب على المسلم الاستسلام والانقياد لما جاء عن الله ورسوله صلى الله عليه وسلم، قال الله عز وجل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}، وقال: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ (52)}، وقال: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، وقال: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال: {وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}، وقال: {اسْتَجِيبُوا لِرَبِّكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُم مِّن ملْجَأٍ يَوْمَئِذٍ وَمَا لَكُم مِن نَّكِيرٍ}، وقال: يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)}، وقال: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاء الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئًا وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19) هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِّقَوْمِ يُوقِنُونَ (20)}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}.

3ـ من حسن حظ المسلم سعيه في دنياه لعمارة آخرته وتذكر الموت والمعاد والعرض والحساب والجزاء على الأعمال والاستعداد لذلك بالأعمال الصالحة، قال الله عز وجل: {وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ (19)}، وقال: {وَاتَّقُواْ يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ}، وقال: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَرًا وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفُ بِالْعِبَادِ}، وقال: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنكُمْ خَافِيَةٌ}، وقال: {يُنَبَّؤا الإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}، وقال: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}، وقال: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ(7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ(8)}، وقال: {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ}، وقال: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا}، وقال: {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ}، وقال: {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا (13) اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)}، وقال: {وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ}، وقال: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ (29)}، وقال: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}، وقال: {مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ}، وقال: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}، وقال: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ}، وقال: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)}، وقال: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ}، وقال: {كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ}، وقال: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وقال: {يَوْمَئِذٍ يَتَذَكَّرُ الإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى (23) يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24)}، وقال: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءلُونَ}، وقال: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِّنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}.

4ـ ومن أعطاه الله المال ووسع عليه في الرزق ينبغي ألا يغيب عن باله أن المال لصاحبه نعمة أو نقمة، فمن أخذه من حله وصرفه في حله فهو له نعمة، ومن أخذه من حرام أو صرفه في حرام فهو عليه نقمة، والعاقل هو الذي يعمل على أن يكون ماله له نعمة، ويحذر أن يكون المال عليه نقمة، فيستعمله فيما أحل الله ويبذله فيما شرع الله، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ}، وقال: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيه} ، وقال: {وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ}، وقال: {الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}، وقال: {وَمَا تُقَدِّمُوا لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ}، وقال: {قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ}، وأخبر النبي صلى الله عليه وسلم أن مال المرء هو ما قدَّمه وأن مال وارثه هو ما أخَّره، رواه البخاري (6442)، ومن استعمل ماله في حرام وصرفه في حرام فإن ماله وبال عليه، ومن ذلك صرفه في وسائل الإعلام التي يعود ضررها عليه ويصل ضررها إلى المسلمين في كل مكان، وقد أخبر الله أن الغنى سبب للطغيان، قال الله عز وجل: {كَلاَّ إِنَّ الإِنسَانَ لَيَطْغَى (6) أَن رَّآهُ اسْتَغْنَى (7)}، وأخبر أن المال لا يفيد صاحبه إلا إذا كان في طاعة الله، قال الله عز وجل: {أَفَرَأَيْتَ إِن مَّتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءهُم مَّا كَانُوا يُوعَدُونَ (206) مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ}، وقال: {يَوْمَ لا يَنفَعُ مَالٌ وَلا بَنُونَ (88) إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)} ، وقال: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}، وقال: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى}، وقال عمن يأخذ كتابه بشماله: {مَا أَغْنَى عَنِّي مَالِيهْ (28) هَلَكَ عَنِّي سُلْطَانِيهْ (29)} ، وقال: {أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ}، وقال: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ} ، وقال: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الآخِرَةَ (21)}، وقال: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالآخِرَةُ خَيْرٌ وَأَبْقَى (17)}، وقال: {أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ}، وقال صلى الله عليه وسلم: ((الدنيا سجن المؤمن وجنّة الكافر)) رواه مسلم (7417)، وقال صلى الله عليه وسلم: ((إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة)) رواه البخاري (3118).

والدعوة إلى الخير في وسائل الإعلام المختلفة وبذل المال فيها صلاح وإصلاح وإحسان، قال الله عز وجل: {إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، وقال: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ}، وقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}، وقال: {إِنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ}.

والدعوة إلى الشر في وسائل الإعلام المختلفة فساد وإفساد، قال الله عز وجل: {إِنَّ اللَّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، وقال: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}، وقال: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، والدعوة إلى الخير في وسائل الإعلام المختلفة لا حد لنفعها، والدعوة إلى الشر فيها لا حد لضررها، قال صلى الله عليه وسلم: ((من دعا إلى هدى كان له مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804)، وإن إلحاق الضرر بفرد من المسلمين أمر خطير، فكيف بتوزيع الشر في وسائل الإعلام المختلفة على المسلمين في بيوتهم في أنحاء الأرض؟! وقد قال الله عز وجل في المطففين في المكاييل والموازين: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}، وإن من أوصل الشر إلى المسلمين في أنحاء العالم في وسائل الإعلام المختلفة أولى وأولى وأولى أن يقال له ذلك.

والحد الفاصل بين الدنيا والآخرة الموت، فمن مات قامت قيامته وانتقل من دار العمل إلى دار الجزاء، والقبر أول منازل الآخرة، ينعَّم المرء في قبره إذا كان موفقاً فيفتح له باب إلى الجنّة ويأتيه من روحها وطيبها، وإن كان غير ذلك يفتح له باب إلى النار ويأتيه من حرّها وسمومها، رواه الإمام أحمد (18534) بإسناد صحيح، وعذاب القبر يكون للكفار كما قال الله عز وجل: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، ويكون لعصاة المؤمنين كما في حديث مرور النبي صلى الله عليه وسلم بقبرين أحدهما يعذب في النميمة، والثاني يعذب لكونه لا يستتر من البول، رواه البخاري (216) ومسلم (677) وفي لفظ لمسلم (678): ((لا يستنزه عن البول))، وقال صلى الله عليه وسلم: ((لولا أن لا تدافنوا لدعوت الله أن يُسمعكم من عذاب القبر)) رواه مسلم (7214) عن أنس رضي الله عنه، وفي رواية له (7213) من حديث زيد بن ثابت رضي الله عنه: ((فلولا أن لا تدافنوا لدعوت الله أن يُسمعكم من عذاب القبر الذي أسمع منه)).

وفي تاريخ الخلفاء للسيوطي (ص:232) قال: ((ورُوي أن ابن السماك دخل على الرشيد يوماً فاستسقى فأُتي بكوز، فلما أخذه قال: على رسلك يا أمير المؤمنين! لو مُنعتَ هذه الشربة بكم كنت تشتريها؟ قال: بنصف ملكي! قال: اشرب هنأك الله تعالى، فلما شربها قال: أسألك لو مُنعتَ خروجها من بدنك بماذا كنت تشتري خروجها؟ قال: بجميع ملكي! قال: إن ملكاً قيمته شربة ماء وبولة لجدير أن لا ينافس فيه، فبكى هارون بكاء شديداً)).

وعلى هذا القياس يقال لمن أعطاهم الله الأموال العظيمة لاسيما من يبذلونها في وسائل الإعلام المختلفة مما فيه ضرر على المسلمين، يقال لهم: لو أن أحدكم حصل له ألم شديد في أي موضع من جسده ولم يجد شفاء له منه إلا ببذل ما يملك لَفَعَل ليسلم من الألم والعذاب الدنيوي، وعذاب الدنيا ليس بشيء مع عذاب الآخرة؛ قال صلى الله عليه وسلم: ((يؤتى بأنعم أهل الدنيا من أهل النار يوم القيامة، فيُصبغ في النار صبغة، ثم يقال: يا ابن آدم! هل رأيت خيراً قط؟ فيقول: لا والله يا رب! ويؤتى بأشد الناس بؤساً في الدنيا من أهل الجنّة، فيُصبغ صبغة في الجنّة، فيقال له: يا ابن آدم! هل رأيت بؤساً قط؟ فيقول: لا والله يا رب! ما مرَّ بي بؤس قط ولا رأيت شدة قط)) رواه مسلم (7088)، وقال صلى الله عليه وسلم: ((ناركم هذه ـ التي يوقد ابن آدم ـ جزء من سبعين جزءاً من حرّ جهنم، قالوا: والله! إن كانت لكافية يا رسول الله! قال: فإنها فُضلت عليها بتسعة وستين جزءاً كلها مثل حرّها)) رواه البخاري (3265) ومسلم (7165).

وإنما أوردت الآيات الكثيرة المشتملة على الترغيب والترهيب؛ لأن كلام الله عز وجل أعظم واعظ وأكبر زاجر، ليهلك من هلك عن بينة ويحيا من يحيا عن بينة والمأمول ممن يطَّلع على هذه الرسالة ممن تعنيهم أن يكونوا ممن يحيا عن بينة.

5ـ أما أنتم أيها الإخوة المسلمون المتابعون وسائل الإعلام المختلفة مقروءة أو مسموعة أو مرئية، فإن اللائق بكم والمتعين عليكم أن يكون تعاملكم معها بالاستفادة منها فيما يعود عليكم بالخير في الدنيا والآخرة والابتعاد عن كل ما يعود عليكم ضرره في حالكم ومآلكم، فاتقوا الله في صحتكم وعافيتكم، واتقوا الله في أسماعكم وأبصاركم، واتقوا الله في أوقاتكم؛ فإنكم مسؤولون عن كل هذه النعم، فهنيئاً لمن يستعملها فيما فيه سعادة الدنيا والآخرة، وبؤساً لمن ضيعها واستعملها فيما فيه خسارة الدنيا والآخرة، قال الله عز وجل: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً}، وقال: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ}، وقال صلى الله عليه وسلم: ((نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ)) رواه البخاري (6412).

والمسلم الناصح لنفسه يحرص على استعمال صحته وشغل وقته فيما يعود عليه بالخير ليكون من الرابحين، ويحذر أن يستعمل صحته أو يشغل وقته فيما يعود عليه بالضرر فيكون من المغبونين الخاسرين.

فاحفظوا أسماعكم وأبصاركم من الاستماع والنظر إلى السحرة والدجالين والمشعوذين، والاستماع والنظر إلى المغنيات والمغنين، وغضوا أبصاركم عن النظر إلى النساء، ومثل ذلك النساء مع الرجال؛ امتثالا لقول ربكم: {قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30) وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُن}، واتركوا المسلسلات القاتلة للأوقات والملهية عن ذكر الله وعن الصلاة، وأعرضوا عن الصحف والمجلات الخليعة، واحذروا من مشاهدة المواقع السيئة في شبكة المعلومات، وهذا على سبيل التمثيل، أما وسائل الإعلام الكافرة فينبغي أن يكون حظها منكم الترك والإعراض والإهمال.

وأقول في ختام هذه الرسالة لكلٍّ من الإعلاميين ومالكي القنوات والمتابعين لوسائل الإعلام ولسائر المسلمين:

إن نعم الله وحقوقه وحقوق عباده أمانة عند كل مسلم ومسلمة، فالطهارة أمانة، والصلاة أمانة، وكل ما أمر الله به أمانة، وكل ما نهى عنه أمانة، والمال أمانة، والولد أمانة، والنفس أمانة، واللسان أمانة، والفرج أمانة، والسمع والبصر أمانة، وسائر نعم الله على العبد أمانة، وقد قال الله عز وجل: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولاً}، وقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللَّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ (27) وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِندَهُ أَجْرٌ عَظِيمٌ (28)} ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.

وأسأل الله عز وجل أن يوفق المسلمين حاكمين ومحكومين للفقه في الدين والثبات على الحق ولما فيه عزهم وسعادتهم في الدنيا والآخرة إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين

( فهرس المحتويات )

زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فقد بُدئ في هذه الأيام ببيع النساء في الأسواق العامة، وهي بداية سيئة وفتح باب شر على هذه البلاد المحافظة السالمة من فتنة النساء التي ابتليت بها البلاد الأخرى، ويعتبر هذا الحدث زلزالاً مدمراً للأخلاق في بلاد الحرمين، وتاريخ بدء هذا الحدث المؤلم في أوائل هذا العام الهجري 1433هـ بعد أن مضى على تأسيس الدولة السعودية في عهدها الثالث مائة واثنا عشر عاماً وأربعة أشهر على يد الملك عبد العزيز رحمه الله في أوائل شوال سنة 1319هـ منها ثلاثة وخمسون عاماً في عهد الملك عبد العزيز وأحد عشر عاماً في عهد الملك سعود وأحد عشر عاماً في عهد الملك فيصل وسبعة أعوام في عهد الملك خالد وأربعة وعشرون عاماً في عهد الملك فهد رحم الله الجميع، وفي الآونة الأخيرة رفعت أفاعي التغريبيين رؤوسها وكشرت ذئابهم عن أنيابها، فصاروا يصولون ويجولون فيما سموه تحرير المرأة وإعطائها حقوقها التي تكون فيها مماثلة لنساء الغرب ونساء الدول الأخرى التي تابعتها في انفلات النساء في السفور والتبرج والاختلاط المشين بالرجال الأجانب في البيع في الأسواق العامة وفي مكاتب العمل وفصول الدراسة وغير ذلك من كل ما هو غريب على هذه البلاد المحافظة التي هي البقية الباقية، التي فيها قبلة المسلمين ومهوى أفئدتهم ومشاعر أداء نسكهم وفيها أشرف بقعتين في الأرض مكة ثم المدينة التي ووري فيها جسد خير الرسل وخاتمهم نبينا محمد عليه الصلاة والسلام، وعندما حصلت أحداث في بعض البلاد العربية أوائل العام الماضي تحرى التغريبيون شراً لهذه البلاد في يوم الجمعة 6/4/1432هـ وكتبوا كلمات في شبكة المعلومات يريدون فيها تحول الدولة إلى دولة دستورية على النظام البريطاني وتحرير النساء وإعطائهن حقوقهن التي يهوونها، وقد رددت على أباطيلهم قُبيل ذلك بكلمتين منشورتين في 3 و4/4/1432هـ بعنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها))، والثانية بعنوان: ((من أسوإ المفسدين في بلاد الحرمين تركي الحمد)).

وقد تنافست الصحف المحلية في التنويه بحدوث هذا الزلزال المدمر للأخلاق، فجاء في صحيفة الاقتصادية بتاريخ 6/2/1433هـ: ((كشف لـ((الاقتصادية)) الدكتور فهد سليمان التخيفي، وكيل وزارة العمل المساعد للتطوير، عن تقدم 28100 سيدة للعمل في محال المستلزمات النسائية الداخلية وأدوات التجميل، البالغ عددها 7353 محلا في مختلف مناطق المملكة، وذلك ضمن برنامج تأنيث محال المستلزمات النسائية الداخلية الذي فعلته الوزارة أخيراً))، وجاء في صحيفة الوطن بتاريخ 7/2/1433هـ: ((منذ إصدار قرار تأنيث محلات الملابس الداخلية النسائية من وزارة العمل قبل ما يقارب 6 سنوات، قام وزير العمل السابق الدكتور غازي القصيبي ـ رحمه الله ـ وقتها بتأجيل تنفيذ القرار إلى أجل غير مسمى، حتى صدر قرار خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز مطلع يونيو الماضي بقصر العمل في المحلات النسائية على المرأة السعودية ... وأكدت نائبة المحافظ بالمؤسسة العامة للتدريب التقني والمهني الدكتورة منيرة بنت سليمان العلولا أن قرار تأنيث محلات بيع الملابس النسائية سيحقق توجهاتنا في توظيف خريجات المعاهد العليا التقنية للبنات، إذ من المتوقع أن يوفر عدداً كبيراً من الوظائف لخريجاتنا المدربات والمؤهلات لدخول سوق العمل، بعد أن أمضين عامين كاملين في التدريب على فنون التعامل مع سوق العمل، والسلوك الوظيفي، ومهارات الاتصال، والمحاسبة والبيع والشراء، فيما توقع بعد صدور القرار بما يقارب الشهر المدير العام للموارد البشرية بشركة دار البندر العالمية للتجارة المحدودة عبد العزيز الشمري أن يكون أمام السعوديات الباحثات عن عمل الفرصة في الالتحاق بـ 2000 فرصة عمل نسائية ستتوفر خلال شهرين في الشركات الكبرى، بعد تعاون وزارة العمل وإلغائها شرط الرخصة في تأنيث المحلات النسائية)).

والأمر الملكي الذي أشارت إليه صحيفة الوطن هو بتاريخ 2/7/1432هـ، وقد اشتملت الخطة المرفقة به المنشورة في صحيفة المدينة بتاريخ 3/7/1432هـ على قصر العمل في المحلات النسائية على المرأة السعودية، وهو محتمل لأن يكون عمل النساء في مجمعات خاصة بهن لا يختلطن بالرجال، وهو ما فهمه الناصحون لهذه البلاد حكومةً وشعباً، وأما الماكرون بهذه البلاد من التغريبيين وفي مقدمتهم وزير العمل المهندس عادل فقيه فقد فهموا منه ما يوافق أهواءهم، ولهذا بادروا إلى التنفيذ إذ بدأت النساء بالبيع في محلات المستلزمات النسائية متلثمات قد انكشف أكثر وجوههن يستقبلن النساء مع رجالهن في بعض المحلات، وبعض المحلات الكبيرة التي يوجد فيها المستلزمات النسائية وغيرها من المستلزمات الأخرى ويؤمها الرجال والنساء ويبيع النساء في المستلزمات النسائية والرجال في المستلزمات الأخرى يحصل الاختلاط فيها بين الباعة والبائعات والمشترين، كما أخبرني بهذا بعض من شاهدوا ذلك في مدينة الرسول صلى الله عليه وسلم ، وفي هذا الذي نشرته صحيفة الوطن خبر غريب! وهو وجود نائبة لمحافظ المؤسسة العامة للتدريب التقني والمهني، وفي ذلك الظفر بعدم الفلاح لقوله صلى الله عليه وسلم: ((ما أفلح قوم يلي أمرهم امرأة)) رواه أحمد (20508) ـ واللفظ له ـ والبخاري (4425)، وهذا العمل الخالي من الفلاح حصل من وزير العمل لما كان أميناً لمدينة جدة؛ فإنه عيَّن امرأة نائبة له في شؤون تقنية المعلومات، وعيَّن ثلاث مستشارات قانونيات، ذكرت ذلك في الكلمة المنشورة بتاريخ 10/10/1431هـ بعنوان: ((وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!)) وذكرت فيها أنه في أوائل عهد الوزير الجديد حصل الاتجاه إلى إحياء ما أراده الوزير السابق من تأنيث المحلات التجارية الخاصة بالملابس النسائية، ومن كانت هذه حاله في أمانة جدة لا يُتوقع منه في وزارة العمل إلا الضرر العام، وقد اهتم هذه الأيام اهتماماً بالغاً في الإسراع بتأنيث محلات المستلزمات النسائية استناداً إلى الأمر الملكي المحتمل فألغى شرط الحصول على الرخصة لعمل النساء في محلات المستلزمات النسائية، وهدد هذه المحلات بأن أمامها ستة أشهر لتوظيف المرأة وإلا ستغلق كما جاء في صحيفة الوطن!! وأما ما جاء في صحيفة الاقتصادية من تقدم 28100 امرأة للتوظيف في المحلات النسائية البالغ عددها 7353 محلاً فالحل الصحيح لأحوال هؤلاء المتقدمات إن كن محتاجات أن يُصرف لهن ولأمثالهن من الدولة ما يسد حاجتهن إذا لم يحصلن على عمل لا يختلطن فيه بالرجال، وسبق أن كتبت كلمة في تاريخ 10/7/1432هـ بعنوان: ((بيع النساء في الأسواق ما يحل منه وما يحرم)) اشتملت على ذكر منع الملك فهد رحمه الله وهيئة كبار العلماء واللجنة الدائمة للإفتاء من تشغيل النساء في الأعمال التي فيها اختلاط بالرجال الأجانب، ومما قلته في هذه الكلمة: ((وأقول: إن كان ما جاء في الخطة من عمل النساء يكون بمجمعات تجارية خاصة بهن أو مجمعات للخياطة ونحوها لا يدخلها إلا النساء فهذا سائغ شرعاً، وأما بيعهن في أسواق عامة يؤمها الرجال والنساء فذلك لا يجوز؛ لما فيه من الاختلاط المحرم الذي كانت بلاد الحرمين في عافية منه في الماضي، وكذا عملهن في مكاتب يختلطن مع الرجال في الإدارات الحكومية وغيرها وفي الشركات، فكل ذلك غير سائغ شرعاً، وبعيد جداً حصول الموافقة على مثل هذا الاختلاط من قادة هذه البلاد: خادم الحرمين وسمو ولي عهده وسمو النائب الثاني، وأن اللائق بهم الموافقة على كل ما من شأنه سلامة النساء من التبرج والاختلاط بالرجال.

... ولئلا يستغل المسئولون في وزارة العمل ما جاء في الخطة من الإبهام فيمكِّنوا النساء من العمل في الأسواق العامة فإن المأمول من خادم الحرمين حفظه الله إزالة اللبس بما يتفق مع ما هو سائغ شرعاً ومنع ما لا يسوغ، وهو الذي أفتى به هيئة كبار العلماء واللجنة الدائمة للإفتاء وصدر به من الملك فهد رحمه الله ثلاثة تعاميم، وهذا نص التعميم الثالث الصادر برقم (759/8) وتاريخ: 5/10/1421هـ وفيه الإشارة إلى التعميمين الأول والثاني:

((تعميم

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني

السلام عليكم ورحمة الله وبركاته وبعد:

نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403 هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرّم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404هـ.

وحيث رفع لنا سماحة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/ 1421 هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حماية لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعادا لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسؤولين لديكم بالتقيد بما قضى به الأمران المشار إليهما فأكملوا ما يلزم بموجبه.

رئيس مجلس الوزراء

نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد)).

وأما فتوى هيئة كبار العلماء فقد جاءت في قرارها رقم (172) وتاريخ: 2/8/1412هـ الذي اشتمل عليه هذا التعميم من الملك فهد رحمه الله المبني على ما رفعه إليه سماحة مفتي المملكة ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء، وفيه أنه صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً.

وجاء في فتوى اللجنة الدائمة رقم (25146) وتاريخ 3/7/1432هـ بإجماع من رئيسها سماحة المفتي وأعضائها الستة ما يلي: ((وقد سأل المستفتي سؤالاً هذا نصه: ((سماحة المفتي العام: في هذه الأيام كثر السؤال عن الاختلاط بين الرجال والنساء، وبخاصة في العمل والتعليم، ونريد من سماحتكم التكرم بالإجابة عمّا ذُكر, والله يرعاكم)).

وبعد دراسة اللجنة للاستفتاء أجابت بأن عمل المرأة وتعليمها يجب ألا يترتب عليه اختلاطها بالرجال, بل لا بد أن يكون في مكانٍ مستقلٍ لا يعمل فيه إلا النساء؛ لأن الشريعة جاءت بتحريم الاختلاط بين الرجال والنساء ومنعه والتشديد فيه, كالاختلاط في مجالات التعليم والعمل، وكل ما يفضي إلى الاختلاط؛ قال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وحكم هذه الآية عام للنساء المسلمات إلى يوم القيامة.

ولذلك جعل النبي صلى الله عليه وسلم صلاة المرأة في بيتها خيراً لها من صلاتها في المسجد حيث قال صلى الله عليه وسلم: ((لا تمنعوا إماء الله مساجد الله, وبيوتهن خير لهن)) متفق عليه من حديث عبد الله بن عمر رضي الله عنهما.

عليه فيحرم الاختلاط بين الرجال والنساء فيما ذُكر سابقاً، سواءً كان ذلك بخلوة أو من دونها, ولا يجوز أن تعمل المرأة مع الرجال, كأن تكون سكرتيرة لمكتب الرجال أو في الاستقبال لمكان غير خاص بالنساء أو عاملة في خط إنتاج مختلط، أو محاسبة في مركز أو محل تجاري، أو صيدلية أو مطعم يختلط فيه العاملون من الرجال والنساء؛ لما يترتب على ذلك من آثار سيئة على الأسرة والمجتمع.

واللجنة: توصي الجميع بتقوى الله سبحانه وتعالى والالتزام بأحكام شرعه رجالاً ونساءً طاعةً لله تعالى ولرسوله صلى الله عليه وسلم ، وبالله التوفيق)).

والنتيجة لما تقدم أن المباح من بيع النساء في الأسواق أن يكون في مجمعات خاصة بهن لا يدخلها إلا النساء، وفي ذلك الحشمة والعفاف والسلامة من اختلاطهن بالرجال، وفيه رضا الله ورضا كل مسلم غيور على هذه البلاد ناصح لولاة أمرها داع إلى جلب المصالح ودرء المفاسد، وأن المحرم من ذلك أن يكون بيع النساء في دكاكين بارزة في الأسواق يؤمها الرجال والنساء ويترتب على ذلك الاختلاط المشين كما هو الشأن في البلاد الأخرى التي سبقت إلى هذا الانفلات وباعت نساؤها في الأسواق العامة، وفيه سخط الله وسخط الناصحين لهذه البلاد حكومةً وشعباً، ولا يرضى به إلا قلة قليلة، وهم قتلة الأخلاق وأدعياء نصرة حقوق المرأة من المستغربين والمترفين والصحفيين الساعين إلى انفلات النساء في بلاد الحرمين الناعقين بديمقراطية الغرب التي تخلت النساء فيها عن الفضائل وانغمسن في أنواع الرذائل، وفي تحقيق مآربهم في بيع النساء في الأسواق العامة ـ لا حققها الله ـ إساءة إلى خادم الحرمين الملك عبد الله حفظه الله لإحداثهم إياها في عهده وقد سلمت منه البلاد في عهد والده الملك عبد العزيز وعهود أبنائه سعود وفيصل وخالد وفهد رحم الله الجميع، ولو كان خيراً لسبقوا إليه، ولذا؛ فإن المأمول من كبار العلماء والغيورين من أسرة آل سعود وغيرهم ممن له شأن السعي لدى خادم الحرمين حفظه الله لتدارك الأمر وإزالة ما في الخطة المرافقة للأمر الملكي من إبهام بما يرضي الله ويرضي الناصحين لهذه البلاد حكومةً وشعباً ولو كره الماكرون القتلة للأخلاق)).

هذا بعض ما اشتملت عليه الكلمة التي نشرت بعنوان: ((بيع النساء في الأسواق ما يحل منه وما يحرم))، وفيه نص كلام الملك فهد رحمه الله وهيئة كبار العلماء واللجنة الدائمة للإفتاء على منع اختلاط النساء بالرجال لأنه محرم شرعاً ويدخل فيه بيع النساء في الأسواق العامة، وبعد حدوث هذا الزلزال في هذه الأيام حذَّر منه ومن الآثار المترتبة عليه سماحة مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن عبد الله آل الشيخ حفظه الله في خطبة الجمعة بجامع الإمام تركي بن عبد الله يوم الجمعة 5/2/1433هـ، ومما قاله في خطبته: ((التاجر المسلم لا تراه يتساهل في أمور من يعمل معه ولا من يشتغل معه ولا تراه حريصاً على الإتيان بالنساء ليجعلهن في وجوه الرجال يمارسن البيع والشراء تحت أي ذريعة يدعو لها المغرضون والحاقدون على الأخلاق الإسلامية الذين يتخذون مما يزعمون مستلزمات نسائية ليوظفوا نساء في وجوه الرجال يختلطن بالرجال ويخاطبن الرجال بلا حياء ولا خجل إن التاجر المسلم لا يرضى بذلك لأنه يعلم أن ما ترتب على هذه من مصائب وانحلال في القيم والأخلاق هو متحمل لأوزارها وآثامها)).

وفي إقدام التجار والمترفين على توظيف النساء في الأسواق العامة كفر بالنعم وأخذ بأسباب الهلاك كما قال الله عز وجل: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقد نشرت إحدى الصحف الإلكترونية استقالة امرأة من العمل في البيع في الأسواق العامة لما شاهدته من أمور غير سائغة، وهذا الصنيع هو اللائق بكل امرأة لنفسها عندها قيمة تخشى الله وتخاف عقابه.

ومع كون هذا الحدث السيئ ـ وهو بدء بيع النساء في الأسواق العامة مازال في أيام ولادته ـ فقد نشرت بعض الصحف الإلكترونية بعض أخبار عن حالات شاذة مخلة بالشرف والعفاف عثرت عليها هيئة الأمر بالمعروف والنهي عن المنكر، وإن صحت فهي نذير مبكر يقتضي القضاء على هذه الفتنة في مهدها، وقد قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله فيما نقلته عنه في كلمة سابقة في 7/2/1433هـ بعنوان: ((أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين)) قال: ((وأما نتائج الاختلاط من كثرة ارتكاب الجرائم وكثرة الأولاد غير الشرعيين فهو أمر لا حاجة إلى إبدائه لأنه معلوم، ويكفي ما يصدر في جرائد ومجلات البلاد المتقدمة من كثرة الأولاد غير الشرعيين رغم كثرة استعمال الحبوب المضادة للحمل))، وقال العلامة ابن القيم رحمه الله في الطرق الحكمية (ص281): ((فمن أعظم أسباب الموت العام: كثرة الزنا بسبب تمكين النساء من اختلاطهنَّ بالرجال والمشي بينهم مُتبرِّجات مُتجمِّلات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وقال أيضا في كتابه روضة المحبين (ص358): ((والزنا يجمع خلال الشر كلها من قلة الدين وذهاب الورع، وفساد المروءة وقلة الغيرة، فلا تجد زانياً معه ورع، ولا وفاء بعهد، ولا صدق في حديث، ولا محافظة على صديق، ولا غيرة تامة على أهله، فالغدر والكذب والخيانة وقلة الحياء وعدم المراقبة وعدم الأنفة للحرم وذهاب الغيرة من القلب من شعبه وموجباته))، وأما كون النساء اللاتي بدأن بالبيع ملثمات أسفل وجوههن فليس ببعيد أن يكشفن اللثام بعد مدة وجيزة، وإن استمر هذا الحدث ـ وأرجو ألا يكون ذلك ـ فسيؤول أمر النساء في هذه البلاد إلى ما آلت إليه النساء في البلاد الأخرى من التعري المشين الذي أوضحه الشيخ علي الطنطاوي وقد أشرت إليه في كلمة: ((أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين))، وما أعظم مصيبة كل من كان سبباً في هذه البداية التي تفضي إلى تلك النهاية.

وبعد أن وضع التغريبييون أيديهم على فتنة اختلاط النساء بالرجال في بيعيهن في الأسواق العامة، بدءوا بالسعي لحصول فتنة أخرى وهي افتتاح دور للسينما، فقد نشرت صحيفة الوطن في صفحتها الأولى بتاريخ 10/2/1433هـ ما يلي: ((استعد وزير الثقافة والإعلام الدكتور عبد العزيز خوجة أمس ومن خلال وزارته، بمراقبة محتوى ما يعرض في دور السينما حال الموافقة على إنشائها رسميا في المملكة، وقال لـ((لوطن)) خلال زيارته لجامعة الملك سعود في الرياض: إذا أقرت الحكومة بناء دور العرض السينمائي، فالوزارة مستعدة للتعاون في الجانب الذي يخصها والمتمثل في رقابة المحتوى، وعلق خوجة على تصريح سابق لأمين منطقة الرياض الأمير الدكتور عبد العزيز بن عياف أكد فيه أن دور العرض السينمائية باتت ضرورية، بالقول: أمين الرياض لم يتكلم عنها في السابق إلا وهو يعلم عن إمكانية وجود توجهات حكومية لإنشائها))، ولن يقفوا عند هذا الحد بل سيسعون أيضاً إلى فتن أخرى، فتتوالى الفتن كقطع الليل المظلم، والله المستعان.

وهذا الزلزال حدث في هذه الأيام في عهد خادم الحرمين الملك عبد الله ابن عبد العزيز حفظه الله بمكر التغريبيين، وإن حاجته إلى القضاء على هذه الفتنة وسائر الفتن أشد من حاجته إلى الطعام والشراب لأنهما زاد الحياة الدنيا، أما القضاء على الفتن فإنه زاد الحياة الآخرة؛ كما قال الله عز وجل: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ}، وإن ما اتصف به حفظه الله ووفقه لما فيه رضاه من شهامة وإحسان إلى الرعية في كثير من شؤون الدنيا يجعل الأمل عظيماً في مضاعفة جهوده بالإحسان إليها في أمور الدين، ومبادرته إلى القضاء على هذه الفتنة وغيرها من فتن التغريبيين الماكرين به وبرعيته ليسلم من التبعات التي تلحقه بسبب ذلك في الحياة وبعد الممات.

وأسأل الله عز وجل أن ينفع هذه البلاد حكومةً وشعباً بنصح الناصحين الذين يدعون إلى الجنة وأن يقيها شر مكر الماكرين وكيد الكائدين الذين يدعون إلى النار والعار والدمار من أعدائها التغريبيين والغربيين، وأسأله تعالى أن يهيئ لولاة الأمر البطانة الصالحة الناصحة وأن يصرف عنهم بطانة السوء الماكرة، ويباعد بينهم وبينها كما باعد بين المشرق والمغرب، وأن يمكر بكل ماكر بهم وهو خير الماكرين وهو على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية

( فهرس المحتويات )

زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية

الحمد لله الحليم على من استهزأ به، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله القائل فيما صح عنه: ((إن الله ليملي للظالم حتى إذا أخذه لم يفلته))، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين.

أما بعد؛ فقد اطلعت على كلمات سيئة مستخرجة من تويتر في شبكة المعلومات لرجل هو في منتهى السوء تطاول فيها على صاحب السمو الملكي الأمير: عبد العزيز بن فهد بن عبد العزيز آل سعود وسب فيها الدولة السعودية هو: تركي الحمد، وغالبها تتعلق بالحسد على نعمة المال، وهذه صفة المنافقين الذين قال الله فيهم: {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ}، وليس بغريب على من سب الخالق سبحانه وتعالى واستهزأ به أن يسب الدولة السعودية التي قامت على تحكيم الكتاب والسنة وقد مضى على تأسيسها ما يقرب من ثلاثة قرون، وهذه الكلمة هي الكلمة الخامسة التي كتبتها عن هذا الإنسان التائه، وقد نشرت الأولى بتاريخ 20/9/1429هـ بعنوان: ((الحق أن المستحق للمحاكمة هو تركي الحمد، وقد طلبت محاكمته قبل ثمان سنين))، ونشرت الثانية بتاريخ 26/5/1430هـ بعنوان: ((كلمة أخرى حول زندقة تركي الحمد))، ونشرت الثالثة بتاريخ 24/6/1431هـ بعنوان: ((كلمة ثالثة حول زندقة تركي الحمد))، ونشرت الرابعة بتاريخ 4/4/1432هـ بعنوان: ((من أسوأ المفسدين في بلاد الحرمين تركي الحمد))، ونشرت مجتمعة مع غيرها بتاريخ 21/9/1432هـ بعنوان: ((ثلاث وثلاثون كلمة في مجالات إصلاحية متنوعة ودحض أباطيل مختلفة))، وقد ذكرت في هذه الكلمات سبعة نماذج من كلماته القبيحة في الاستهزاء بالله عز وجل معزوة إلى كتابه: ((الكراديب))؛ وهي:

1ـ قوله (ص50): ((دع الله وشأنه)).

2ـ قوله (ص78): ((الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك)).

3ـ قوله (ص120): ((إبداع الشيوعيين ليس مثله إبداع)).

4ـ قوله (ص137): ((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة)).

5ـ قوله (ص138): ((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون)).

6ـ قوله (ص187): ((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول)).

7ـ قوله (ص274): ((وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري)).

أما وصف الله بأنه مسكين فقد جاء في كتابه: ((الكراديب)) (ص62) حيث قال على لسان من سماه هشاماً: ((مسكين أنت يا الله دائماً نحملك ما نقوم به من أخطاء))، والكلام كلامه وليس كلامَ رجلٍ موهوم يقال له هشام، ومن أراد الوقوف على شيء من مخازيه أيضاً في سب الله يجد ذلك في شبكة المعلومات تحت عنوان: ((نظرات في كتب الدكتور تركي بن حمد الحمد)) للشيخ عبد الرحمن بن سعد الشثري.

ومع ما اشتملت عليه كلمات هذا المسكين من استهزاء بالله فإنه لا يزال يمشي على الأرض بل على أرض بلاد الحرمين، وهو حقيق بما قاله أبو بكر بن العربي في كتابه: العواصم من القواصم (ص: 247) عن أناس مخذولين ذكر كلامهم وقال: ((في كفرٍ بارد لا تسخنه إلا حرارة السيف، فأما دفء المناظرة فلا يؤثر فيه)).

وقد قال الشيخ أبو عبد الرحمن بن عقيل عنه وعن كتابه الكراديب كما في ملحق صحيفة المدينة بتاريخ 22/1/1431هـ: ((وأما تركي الحمد منذ أن قرأت كتابه (الكراديب) فأشهد الله على بغضه وبغض من شايعه، فوالله إن بطن الأرض خير لنا من ظاهرها إن عجزت الأمة عن صد من يسومها في عقيدتها ودينها))، وسبق أن ذكرت ذلك في الكلمة الثالثة، وأما أنا فإني أعجب ممن يطلعون على استهزائه بالله ثم تطيق عيونهم النظر إليه فضلاً عن مجالسته ومحادثته، والواجب المبادرة إلى إحالته إلى محكمة شرعية لمحاكمته، وفي صحيح البخاري (4341) أن رسول الله صلى الله عليه وسلم بعث أبا موسى الأشعري ومعاذ بن جبل رضي الله عنهما وجعل كلاً منهما على ناحية فكان كل واحد منهما إذا سار في ناحيته قريباً من ناحية الآخر زاره فجاء معاذ يسير على بغلته إلى أبي موسى وهو جالس وقد اجتمع إليه الناس وإذا رجل عنده قد جُمعت يداه إلى عنقه فسأل عنه أبا موسى؟ قال: هذا رجل كفر بعد إسلامه، قال: لا أنزل حتى يقتل، قال إنما جيء به لذلك فانزل، قال: ما أنزل حتى يقتل، فأمر به فقُتل.

أما سبه وذمه للدولة السعودية فهو في الحقيقة مدح لها كما قال الشاعر:

وإذا أتتك مذمتي من ناقص فهي الشاهدة لي بأني كامل

وأما نيله من سمو الأمير عبد العزيز بن فهد فإنه يصدق عليه قول الأعشى:

كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل

وعلوه عند نفسه وتطاوله على من هو عال شبيه بعلو الدخان في قول الشاعر:

ولا تك كالدخان يعلو بنفسه إلى صفحات الجو وهو وضيع

ولا يظن هذا المسكين أن هذا المدح سببه الظفر أو الطمع بشيء مما حَسَدَ عليه فقد قلت في رسالة: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) (ص48) طبعت عام 1427هـ: ((ورغبة في أن يستفيد هؤلاء الشباب من نصحي أقول لهم عن نفسي: لقد أغناني الله من فضله، فلَم يدخل في مُلكي شبرٌ من الأرض إلا بالشراء مِمَّن يملكه شرعاً، ولم أتقاض شيئاً من أموال الدولة ـ وذلك جائز شرعاً لِمَن حصل له بدون إشراف نفس ـ والمرتبة التي كنت أتقاضى راتبها عند التقاعد سنة (1413هـ) حصلت عليها في عهد الملك فيصل سنة (1393هـ)، ولست بما قلتُه طامعاً ولا راغباً في حصول أي نفع ماديٍّ أو معنويٍّ)).

وهذا المسكين همه الدنيا والحسد عليها، أما أنا فأسوأ ما ساءني وآلمني ـ وهو يعجبه لأنه من أسوأ التغريبيين ـ شيئان حصلا في هذه البلاد في السنوات القليلة الماضية، الأول: انفلات النساء وترك الحجاب والاختلاط بالرجال بمكر الماكرين من التغريبيين من المسئولين في الدولة وغيرهم، وقد كتبت في التحذير من ذلك ثلاثين كلمة منشورة، وخمس رسائل مطبوعة، والثاني: إحداث كليات في عدد من جامعات المملكة للحقوق وللشريعة والقانون، وقد كتبت في ذلك كلمة بعنوان: ((أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!)) نشرت في 13/2/1432هـ.

ومن حسن حظ خادم الحرمين الشريفين الملك عبد الله حفظه الله ووفقه لما فيه رضاه أن لا يخرج من الدنيا إلا وقد خلص نفسه وبرأ ساحته من كل ما أحدث في عهده بمكر التغريبيين اللاهثين وراء نعيق الغربيين ليسلم من تبعات ذلك في الحياة وبعد الممات، وقد قال رسول الله صلى الله عليه وسلم: ((لا تُقتل نفس ظلماً إلا كان على ابن آدم الأول كفلٌ من دمها؛ لأنَّه أول من سنَّ القتل)) رواه البخاري (3335)، ومسلم (1677)، والله يعلم أني ناصح له وحريص على سلامته وسلامة هذه الدولة التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وإيمان.

وأسأل الله عز وجل أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وأن يوفق ولاتها لكل خير وأن يحفظهم من كل شر وأن يقي هذه البلاد شر الأشرار وكيد الفجار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


سفهاء الدنمرك وأمريكا يستهزئون بالمبعوث رحمة للعالمين وسفهاء صحيفة الوطن يستهزئون بسنته

( فهرس المحتويات )

سفهاء الدنمرك وأمريكا يستهزئون بالمبعوث رحمة للعالمين وسفهاء صحيفة الوطن يستهزئون بسنته

سم الله الرحمن الرحيم

الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، والصلاة والسلام الأتمان الأكملان على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فقد حصل قبل عدة سنوات قيام حثالة من أسفه سفهاء الدنمرك بنشر صور ساخرة عن سيد ولد آدم محمد عليه أفضل الصلاة وأتم التسليم الذي بعثه الله رحمة للعالمين، وحصل بعد ذلك إخراج فيلم سينمائي في أمريكا فيه إساءة بالغة لسيد الأنبياء والمرسلين عليه أفضل الصلاة وأتم التسليم وإيذاء شديد لكل مسلم، ومع هذا الإجرام المتناهي في الإجرام كان نصيب هؤلاء المجرمين في أمريكا والدنمرك من ديمقراطية الغرب الزائفة السلامة من العقاب، وقد نبهت على ذلك في مناسبات آخرها في كلمة بعنوان: «لن يضر السحابَ في السماء نباحُ الكلاب التي تحميها الديمقراطية الزائفة» نشرت في 7/11/1433هـ، وقد حذا حذو هؤلاء الغربيين بعض التغريبيين من سفهاء صحيفة الوطن التي تصدر في المملكة العربية السعودية، فقد نُشر فيها قبل أسبوع تقريباً صورة ساخرة بسنة الرسول صلى الله عليه وسلم الخاصة بإعفاء اللحية برسمها على هيئة مسدس يرمزون بذلك للإرهابيين، وسنة الرسول صلى الله عليه وسلم تُستمد من أقواله وأفعاله وتقريراته، وقد اجتمعت هذه الأمور الثلاثة في سنة إعفاء اللحية، فمن أفعاله صلى الله عليه وسلم أنه كان كث اللحية، وكان أصحابه رضي الله عنهم موفري اللحى وهو يراهم ويقرهم على ذلك، وأما أقواله في الأمر بإبقائها فقد جاءت بلفظ الأمر بالإعفاء والإيفاء والإرخاء والتوفير، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المشركين، أحفوا الشوارب وأوفوا اللحى» رواه البخاري (5892) ومسلم (602) واللفظ له، ولفظه في البخاري: « ووفروا اللحى»، وعند البخاري (5893) ومسلم (600) بلفظ: «وأعفوا»، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس» رواه مسلم (603)، وحلق اللحى فيه أيضاً تشبه بالنساء، ففي صحيح البخاري (5885) عن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال»، وينطبق على تشبه أحد الجنسين بالآخر المثل المشهور: «استنوق الجمل واستديكت الدجاجة»، وتأنث الرجال أسوأ من ترجل النساء كما قال الشاعر:

وما عجب أن النساء ترجلت ولكن تأنيث الرجال عجابُ

وإنما كان تأنث الرجال أسوأ لأن فيه هبوطاً عن أقدارهم، وأما النساء فهن بترجلهن يبحثن عن علو شبيه بعلو الدخان الذي قال فيه الشاعر:

ولا تك كالدخان يعلو بنفسه إلى صفحات الجو وهو وضيع

وقال شيخنا الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في منسكه: «التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة»: « وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للحى ورضاهم بمشابهة الكفار والنساء ولا سيما من ينتسب إلى العلم والتعليم فإنا لله وإنا إليه راجعون، ونسأل الله أن يهدينا وسائر المسلمين لموافقة السنة والتمسك بها، والدعوة إليها، وإن رغب عنها الأكثرون، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم»، وذكر شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (4/630) في تفسير سورة طه عند ذكر هارون وموسى دلالة القرآن على إعفاء اللحى وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم وقال: «وقد كان صلى الله عليه وسلم كث اللحية وهو أجمل الخلق وأحسنهم صورة، والرجال الذين أخذوا كنوز كسرى وقيصر ودانت لهم مشارق الأرض ومغاربها ليس فيهم حالق».

واللذين ابتلوا بترويع الناس وإخافتهم فيهم من يحلق لحيته وفيهم من يعفيها، ومن أعفاها منهم انفرد بمصيبة الإخافة، ومن حلقها جمع بين مصيبة الإخافة ومصيبة الحلق، والواجب على كتَّاب صحيفة الوطن والمسئولين فيها وكذا كتَّاب الصحف الأخرى والمسئولين فيها الواجب على الجميع تقوى الله عز وجل والحذر من الوقوع في كل ما يسخط الله ولاسيما الوقوع في الاستهزاء بالسنن الثابتة عن رسول الله صلى الله عليه وسلم.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان للفقه في الدين والثبات على الحق، وأن يصلح أحوالهم ويهدي ضاليهم ويخرجهم من الظلمات إلى النور، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


صحفي يُنكر الحوض والصراط ورؤية الله وصحيفة عكاظ تنشر هذا الإنكار

( فهرس المحتويات )

صحفي يُنكر الحوض والصراط ورؤية الله وصحيفة عكاظ تنشر هذا الإنكار

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه واستن بسنته.

وبعد، فإن الإيمان باليوم الآخر أحد أصول الإيمان الستة التي بيَّنها رسول الله صلى الله عليه وسلم في حديث جبريل المشهور؛ إذ جاء إلى الرسول صلى الله عليه وسلم في صورة رجل غير معروف عند الصحابة وسأله عن الإسلام والإيمان والإحسان والساعة وأماراتها، وكان جوابه صلى الله عليه وسلم عندما سأله عن الإيمان؛ قال: ((أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره))، وفي آخره قال عليه الصلاة والسلام: ((فإنه جبريل أتاكم يعلمكم دينكم))، والحديث أخرجه مسلم في صحيحه (93) عن عمر رضي الله عنه وهو أول حديث عنده في كتاب الإيمان، وقد شرحته في رسالة بعنوان: ((شرح حديث جبريل في تعليم الدين)) طبعت في عام 1424هـ، والإيمان بهذه الأصول الستة من الإيمان بالغيب الذي هو أول صفات المتقين المذكورة في أول سورة البقرة في قوله: {الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3) والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ (4) أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (5)}، ويأتي كثيراً في الكتاب والسنة الجمع بين الإيمان بالله والإيمان باليوم الآخر، لأن الإيمان بالله أصل الأصول وأس الأسس، والإيمان باليوم الآخر فيه التذكير بالمعاد والترغيب بالأعمال الصالحة رجاء ثوابها في الدار الآخرة، والترهيب من المعاصي خوفاً من عقابها، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، وقال صلى الله عليه وسلم: ((من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم والآخر فلا يؤذِ جاره، ومن كان يؤمن بالله واليوم والآخر فليكرم ضيفه)) رواه البخاري (6475) ومسلم (173) عن أبي هريرة رضي الله عنه، وبداية اليوم الآخر الموت؛ فكل من مات قامت قيامته وانتقل من دار العمل إلى دار الجزاء، ويدخل في الإيمان باليوم الآخر كل ما جاء في كتاب الله وثبتت به السنة عن رسول الله صلى الله عليه وسلم مما يكون بعد الموت كنعيم القبر وعذابه والبعث والحشر والحوض والحساب والميزان والصراط والجنة ورؤية الله عز وجل والنار وغير ذلك.

وقد اطلعت على مقال نشرته صحيفة عكاظ بتاريخ: 14/6/1432هـ للصحفي نجيب عصام يماني وليس له من النجابة نصيب، ينكر فيه الحوض والصراط ورؤية الله عز وجل تحت عنوان: ((ما قيل في الحوض والصراط))، تخبط في مقاله خبط عشواء، وقفا ما ليس له به علم، وما للصحفيين والخوض في مسائل العلم الشرعي، لاسيما مسائل الاعتقاد التي لا ينكرها حتى العوام؟! وسبق أن كتبت رسالة بعنوان: ((تنبيهات في الحج على الكتابة المسماة إفعل ولا حرج))، قلت فيها (ص60) تحت عنوان: (وحتى الصحفيين يُفتون ويخوضون في الأحكام الشرعية بغير علم): ((ولم يكن أمر الفتوى والكلام في مسائل العلم قاصراً على العلماء ومن ينتسب إلى العلم، بل أصبح مرتقى سهلاً يتسلق جدرانه كل من هبَّ ودبّ ممن لا ناقة لهم في العلم ولا جمل وليسوا في العير ولا في النفير، فطفحت الصحف بكلامهم المنفلت في مسائل العلم)) ثم ذكرت أمثلة لذلك، وأُورد هنا نماذج من كلماته المنفلتة التي تنادي عليه ببعده عن الأهلية للكلام في العلم الشرعي؛ منها قوله معلقاً على اختلاف الروايات في صفة الحوض: ((ونخلص من هذا الاختلاف إلى أن الحديث في حكم المضطرب الذي لا يعمل به عند أهل الحديث ... ولقد جاء في صحيح مسلم (1264/7003) قوله عليه الصلاة والسلام: ((يحشر الناس يوم القيامة على أرض بيضاء عفراء ـ أي ترابية ـ ليس فيها علم لأحد))، فإذا كان هذا الحوض يبلغ طوله ما بين المشرق والمغرب فإن هذه الأوصاف توجب ذكر هذا الحوض في معرض ذكره عليه الصلاة والسلام لأرض المحشر بدلا من القولِ بأنها بيضاء عفراء وليس فيها علم لأحد، وهل ثمة علم للرسول عليه الصلاة والسلام على أرض المحشر أكبر من هذا الحوض، لو كان موجوداً؟ مما يوجب إيقاف العمل بهذا الحديث))، ومنها قوله: ((وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ (25)}، ففي ذلك اليوم العصيب تكون وجوه المؤمنين ناضرة وترجو وتنتظر من رب العالميـن حسـن الجزاء ولـيس ـ بالمناسبة ـ في هذه الآية أي معنى من معاني رؤية رب العالمين في الآخرة كما يحلو للبعض أن يتقول بذلك ويتشبث بهذه الآية، فإن هذا القول مردود جملة وتفصيلا بقوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}، وقوله تعالى لموسى عليه السلام: {لَن تَرَانِي}، وحرف ((لن)) تأتي بوضع اللغة للنفي الأبدي ... وفي قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}رد لمن احتج بما نسب إلى الرسول عليه الصلاة والسلام من قوله: ((ترون ربكم يوم القيامة كما ترون القمر ليلة البدر)) ... وحرف ((كما)) تأتي للتشبيه والتمثيل ورب العزة والجلال منزه عن كل ذلك، فالشاهد أن يوم الحشر تطغى عليه صفة الهم والغم والكرب، كما قال عليه الصلاة والسلام فيما رواه مسلم (91/433) ((.. يجمع الله يوم القيامة الأولين والآخرين في صعيد واحد ... وتدنو الشمس فيبلغ الناس من الغم والكرب ما لا يطيقون))، فهل يتناسب هذا الحال مع وجود هذه القطعة من نعيم الجنة وهي هذا الحوض في هذا المحشر؟ ونخلص من هذا إلى أن ما ذهب إليه القرطبي من أن هذا الحوض إنما هو في أرض المحشر قول بعيد جداً وينقضه العقل والنقل، فأين إذاً يكون هذا الحوض؟ والقول الثاني الذي تبناه القاضي عياض فيه أن هذا الحوض إنما يكون في الجنة، وفي هذا القول إشكالات أكثر من القول الأول، لأن فيه تعارضا مباشراً مع حشد من الآيات، مثل قوله تعالى: {وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنجَبِيلاً (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلاً (18)}، وقوله تعالى:{وَمِزَاجُهُ مِن تَسْنِيمٍ (27) عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)}، فهذه الآيات وغيرها تدل على أن الناس في الجنة يشربون ويستمتعون بهذه الأشربة التي خلقها الله لهم، ووجه التعارض مع حديث الحوض أن من شرب منه فلا يظمـأ بعدها أبداً، ومعنى ذلك أن كل هذه العيون والأنهار التي خلقها الله لعباده في الجنة لا قيمة لها، لأن من شرب من الحوض انتهت رغبته في أي ماء أو شراب وهذا مردود بسياق الآيات ومعانيها، وثمة إشكال آخر وهو ما ذكره ابن حجر في فتح الباري (3502/6365) أن رهطاً من أصحاب الرسول عليه الصلاة والسلام يمنعون من هذا الحوض، فيقول الرسول ((يا ربي أصحابي، فيقول إنك لا علم لك بما أحدثوا بعدك إنهم ارتدوا)). والسؤال الذي ينقض هذا الحديث هو مَن مِن الصحـابة ارتـد بعد وفاة الرسول عليه الصـلاة والسـلام؟ ولا صحابي واحد!! ثم لو كان موجوداً في الجنة لكان من المناسب أن يأتي ذكره ـ ولو مرة واحدة ـ في سياق الآيات التي تناولت وصف الأشربة والأطعمة التي خلقها الله لعباده في الجنة، فلما لم يرد ذكره علم قطعاً أنه لا وجود له في الجنة كما قال القاضي عياض))، وقوله: ((أما الصراط فقد جاء في صحيح مسلم (88/405) ومثله في البخاري (527/791) قوله عليه الصلاة والسلام: ((ويضرب الصراط بين ظهراني جهنم، فيمر أولكم كالبرق، ثم كمر الريح، ثم كمر الطير، حتى يجيء الرجل فلا يستطيع السير إلا زحفاً، وفي حافتي الصراط كلاليب مثل شوك السعدان تخطف الناس))، والذي جاء في كتابه العزيز في استيفاء العباد ما يستحقونه إنما هو الفرح والبشرى وأن الملائكة تأخذهم مباشرة من المحشر إلى الجنة وتفتح لهم أبوابها وتهنئهم وترحب بهم أجمل ترحيب وتقول لهم: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، فلزم والحال كذلك تقديم الآيات وإيقاف العمل بحديث الصراط والنيران والكلاليب وشوك السعدان)).

هذه نماذج من كلامه المتهافت الذي لا فائدة فيه ولا قيمة له، وقد بلغني أنه حصل ردود عليه لم أطلع على شيء منها، ولا أريد أن أناقش هذا الهذيان الذي مجرد تصوره يغني عن تكلف الرد عليه وإنما أكتب في هذه الموضوعات الثلاثة باختصار؛ فأقول: إن الإيمان بالحوض والصراط ورؤية الله عز وجل في الدار الآخرة من عقائد أهل السنة والجماعة التي تضمنتها كتب عقائد أهل السنة المطوَّلة والمختصرة، ومن المختصرة ((العقيدة الطحاوية))، و((مقدمة رسالة ابن أبي زيد القيرواني)).

فأما الحوض فقد تواترت فيه الأحاديث عن رسول الله صلى الله عليه وسلم ، وقد قلت في كتابي: ((قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني)) (ص136): ((أحاديثُ حوض نبيِّنا صلى الله عليه وسلم متواترةٌ عن رسول الله صلى الله عليه وسلم ، أورد البخاري رحمه الله في باب: في الحوض، من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً من (6575 ـ 6593)، وذكر الحافظ في الفتح أنَّ الصحابةَ فيها يزيدون على خمسين صحابيًّا، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض، وثلاثة نقلاً عن النووي، وزاد عليهما قريباً من ذلك، فزادوا على الخمسين صحابيًّا (11/468 ـ 469)، وأورد الإمامُ ابن كثير في كتاب النهاية أحاديثَ الحوض عن أكثر من ثلاثين صحابيًّا (2/29 ـ 65)، ذكرها بأسانيد الأئمَّة الذين خرَّجوها غالباً))، وقد أورد الشيخ محمد مرتضى الزبيدي رحمه الله في كتابه: ((إتحاف السادة المتقين)) (10/500ـ508) أسماء خمسة وأربعين صحابياً رووا أحاديث الحوض منهم أربعة ذكرهم صاحب الإحياء وذكر الأئمة الذين خرجوا أحاديث الحوض؛ منهم من ساق أسانيدهم ومنهم من اكتفى بالعزو إلى كتبهم، وقال بعد ذلك: ((فهذا ما تيسر لي من جمع أحاديث الحوض في وقت الكتابة، ولو استوفيت النظر في مجموع ما عندي من الفوائد والأجزاء والتعاليق والتخاريج ربما بلغ أكثر مما ذكرت، والله الموفق))، وقوله هذا يدل على سعة اطلاعه على كتب الحديث، وقد نقل عن كتاب السنة للطبراني بأسانيده مما يدل على أنه اطلع على هذا الكتاب، وكانت وفاة الزبيدي سنة 1205هـ، وقد ولد في الهند وعاش في اليمن وتوفي في مصر، ولا أعلم شيئاً عن وجود هذا الكتاب؛ فمن كان عنده علم عن وجوده فليدل عليه مشكوراً، وقد نقل الزبيدي في هذا الكتاب (10/509) عن النووي الجمع بين مختلف الروايات في تحديد مسافة الحوض فقال: ((وأجاب النووي عن ذلك بأنه ليس في ذكر المسافة القليلة ما يدفع المسافة الكثيرة فالأكثر ثابت بالحديث فلا يعارضه))، ثم قال الزبيدي: ((وحاصله يشير إلى أنه أُخبر أولاً بالمسافة اليسيرة ثم اُعلم بالمسافة الطويلة فأَخبر بما كان الله عز وجل تفضل عليه باتساعه شيئاً بعد شيء فيكون الاعتماد على ما يدل على أطولها مسافة)).

وأما الصراط فقد قلت في: ((قطف الجنى الداني)) (ص134): ((الصِّراطُ حقٌّ ثابتٌ بسُنَّة رسول الله صلى الله عليه وسلم ، وهو جسرٌ منصوبٌ على متن جهنَّم، يَمرُّ عليه المسلمون للوصول إلى الجنَّة على قَدْر أعمالهم، فمنهم مَن يَمُرُّ كالبرق، ومنهم مَن يَمُرُّ كالرِّيح، ومنهم مَن يَزحف زحفاً، ففي صحيح البخاري (806)، ومسلم (299) من حديث أبي هريرة رضي الله عنه، وفيه: ((فيُضربُ الصِّراطُ بين ظهرانَي جهنَّم، فأكون أوَّلَ مَن يجوز من الرُّسل بأمَّته، ولا يتكلَّمُ يومئذ أحدٌ إلا الرُّسُل، وكلامُ الرُّسل يومئذ: اللَّهمَّ سلِّم سلِّم، وفي جهنَّم كلاليب مثل شَوك السَّعدان، هل رأيتُم شَوكَ السَّعدان؟ قالوا: نعم، قال: فإنَّها مثل شوك السَّعدان، غير أنَّه لا يَعلمُ قدر عِظَمها إلا الله، تَخطفُ الناسَ بأعمالِهم، فمنهم مَن يُوبَقُ بعمله، ومنهم مَن يُخردَل ثم ينجو))، وفي صحيح مسلم (329) من حديث أبي هريرة وحذيفة رضي الله عنهما، وفيه: (وتُرسَلُ الأمانةُ والرَّحم، فتقومان جنبَتَي الصِّراط يميناً وشمالاً، ويَمُرُّ أوَّلُكم كالبرق، قال: قلت: بأبي أنت وأمِّي! أيُّ شيء كمَرِّ البرق؟ قال: أوَ لَم ترَوا إلى البرق كيف يَمُرُّ ويرجع في طرفة عين؟ ثمَّ كمَرِّ الرِّيح، ثمَّ كمرِّ الطير وشدِّ الرِّجال، تجري بهم أعمالهم، ونبيُّكم قائمٌ على الصِّراط يقول: ربِّ سلِّم سلِّم! حتى تعجز أعمالُ العباد، حتَّى يجيء الرَّجل فلا يستطيع السيرَ إلا زحفاً، قال: وفي حافتَي الصِّراط كلاليب معلَّقة، مأمورةٌ بأخذ مَن أُمرت به، فمخدوشٌ ناجٍ، ومكدُوسٌ في النَّار))).

وأما رؤية الله في الدار الآخرة فقد قلت في: ((قطف الجنى الداني)) (ص129): ((رؤية المؤمنين ربَّهم بأبصارهم في الدار الآخرة، هي أكبر نعيم يحصل لهم في دار النَّعيم، وقد دلَّ على ذلك الكتاب والسُّنَّة والإجماع، فمن أدلَّة الكتاب قول الله عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)}، وقوله: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ}، قال الشافعي رحمه الله: ((لَمَّا حُجب هؤلاء في حال السخط، دلَّ على أنَّ المؤمنين يرونه في حال الرِّضَى))، وقوله: {لِلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ}، الحُسنَى: الجنَّة، والزيادة: النَّظرُ إلى وجه الله عز وجل، فسَّرها بذلك رسول الله صلى الله عليه وسلم ، كما في صحيح مسلم (297) عن صُهيب رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: ((إذا دخل أهلُ الجنَّة الجنَّة، قال: يقول الله تبارك وتعالى: تريدون شيئاً أزيدُكم؟ فيقولون: ألَم تبيِّض وجوهَنا؟ ألَم تُدخلنا الجنَّة وتنجنا من النار؟ قال: فيكشف الحجاب، فما أُعطُوا شيئاً أحبَّ إليهم من النظر إلى ربِّهم عز وجل، ثم تلا هذه الآية {لِلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ}))، وقوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}، وهو يدلُّ على إثبات الرؤية بدون إدراك، فهو يُرى ولا يُدرَك، أي: لا يُحاطُ به رؤيةً، كما أنَّه يُعلمُ ولا يُحاطُ به علماً، ونفيُ الإدراك وهو أخصُّ، لا يستلزم نفي الرؤية وهي أعمُّ، وقوله: {وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ موسَى صَعِقًا}، وموسى عليه الصلاة والسلام سأل اللهَ أمراً مُمكناً، ولَم يسأله مستحيلاً، والله عز وجل شاء ألاَّ يُرَى إلا في الدار الآخرة؛ لأنَّ رؤيتَه أكملُ نعيم يكون فيها، وقوله: {لَن تَرَانِي}، أي: في الدنيا، وقد ذكر ابن القيم رحمه الله هذه الأدلَّة من الكتاب وغيرها في كتاب حادي الأرواح (ص:179 ـ 186)، ثم ذكر الأدلَّة من السُّنَّة عن سبعة وعشرين صحابيًّا، وساق أحاديثهم، ثم ذكر الآثارَ عن الصحابة والتابعين ومَن بعدهم من أهل السُّنَّة والجماعة، وهي تدلُّ على الاتِّفاق والإجماع على ذلك من الصحابة ومَن سار على طريقتهم)).

وقد قال ابن القيم رحمه الله في كتابه ((حادي الأرواح)) (ص220): ((وإن لم يكن لما أخبر به ـ يعني رؤية المؤمنين ربهم في الآخرة ـ حقيقة كما يقوله أفراخ الصابئة والفلاسفة والمجوس والفرعونية بطلَ الشرعُ والقرانُ فإن الذي جاء بهذه الأحاديث هو الذي جاء بالقران والشريعة والذي بلغها هو الذي بلغ الدين، فلا يجوز أن يجعل كلام الله ورسوله عضين بحيث يؤمن ببعض معانيه ويكفر ببعضها فلا يجتمع في قلب العبد بعد الاطلاع على هذه الأحاديث وفهم معناها إنكارها والشهادة بأن محمد رسول الله أبداً والحمد لله الذي هدانا لهذا وما كان لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق))، وقال الحافظ ابن حجر رحمه الله في الفتح (13/434): ((جمع الدارقطني طرق الأحاديث الواردة في رؤية الله تعالى في الآخرة فزادت على العشرين، وتتبعها ابن القيم في حادي الأرواح فبلغت الثلاثين، وأكثرها جياد، وأسند الدارقطني عن يحيي بن معين قال: عندي سبعة عشر حديثاً في الرؤية صحاح)).

وأسأل الله عز وجل أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين والثبات على الحق، وأن يهدي الصحفيين والقائمين على الصحف ويوفقهم للاشتغال بما يعنيهم وترك ما لا يعنيهم من كل ما فيه ضرر عليهم وعلى المسلمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

12/7/1432هـ

عبد المحسن بن حمد العباد البدر


صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين

( فهرس المحتويات )

صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين

الحمد لله، وصلى الله وسلم وبارك على عبد الله ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد كانت النساء في بلاد الحرمين إلى وقت قريب ملتزمات بالحجاب الشرعي سالمات من السفور بعيدات عن الاختلاط بالرجال، وكان كل من الجنسين سالماً من الفتنة بالآخر، ولا مجال بسبب الحجاب لنظر الرجال إلى النساء واختلاطهن بالرجال، وفي الآونة الأخيرة وُجد تساهل في أمر النساء حصل معه أنواع من انفلاتهن وهي أمور غريبة على هذه البلاد، ما كان يتوقع حصولها كلُّ غيور على هذه البلاد ناصح لها محب الخير لأهلها، وطفحت الصحف بنشر صور النساء وأخبار انفلاتهن ودعوة بعض الكتَّاب إلى هذا الانفلات لتئول حال النساء في هذه البلاد في المستقبل إلى ما آلت إليه النساء في البلاد الإسلامية الأخرى التي تساهلت في البداية في كشف النساء وجوههن، وانتهى أمرهن بعد ذلك تقليداً للنساء في الغرب إلى كشف الرؤوس والصدور والأعضاد والساقين وبعض الفخذين، وهذه نماذج من هذا الانفلات:

(1): دخل بعض النساء اللاتي أطلق عليهن أخيراً سيدات أعمال في عضوية بعض الغرف التجارية فاختلطن بالرجال سافرات، وكانت الغرفة التجارية بجدة السباقة إلى هذا النوع من الانفلات، وقد أشرك في عضويتها أربع نساء!

(2): نشرت صحيفة الرياض الصادرة يوم الأحد 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ثم نشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: ((تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة)) جاء فيه: ((نجحت ثلاث سعوديات في الانضمام للعمل كمستشارات قانونيات بإدارة الشؤون القانونية التابعة لأمانة محافظة جدة، وذلك بعد اجتيازهن للاختبارات النظرية والمقابلات الشخصية التي عقدت لهن مؤخراً، مما مكنهن من الالتحاق بتلك الوظائف التي كن تقدمن لها عبر الموقع الالكتروني للأمانة)).

(3): نشرت صحيفة الوطن في عددها الصادر يوم الأحد 8/5/1430هـ خبراً تحت عنوان: ((سعودية تشارك في قمة القادة الشباب)) جاء فيه: ((اختار المجلس الثقافي البريطاني الطالبة والناشطة في كلية دار الحكمة .... لتمثل السعودية في اجتماع قمة القادة العالميين الشباب الذي يجمع 150 شاباً وشابةً من مختلف أنحاء العالم)).

(4): نشرت صحيفة المدينة في عددها الصادر يوم الجمعة 6/5/1430هـ خبراً تحت عنوان: ((سيدة أعمال سعودية عضو في مجلس أمناء الجامعة الأمريكية)) جاء فيه: ((أعلنت الجامعة الأمريكية في القاهرة أمس ضم سيدة الأعمال السعودية .... إلى مجلس أمنائها، وهو ما اعتبره بويد هايت رئيس مجلس أمناء الجامعة إضافة ثرية ....)) إلخ.

(5): مما نُشر في الصحف مشاركة بعض النساء سافرات في بعض المنتديات والحوارات ومسيرات التخرج، وهي من أمثلة الانفلات الجديد على هذه البلاد.

(6): تردد في عدد من الصحف المطالبة بقيادة المرأة السيارة، وقد كتبت في هذا الموضوع كلمة بعنوان: ((قيادة المرأة السيارة يقودها إلى الانفلات))، نشرت بتاريخ 8/7/1430هـ، وكتبت قبل ذلك رسالة بعنوان: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) طبعت في عام 1427هـ.

(7): تردد في هذا العام 1430هـ مطالبات في الصحف بافتتاح أندية رياضية للفتيات، ونَشرت عن بعض المشايخ إجازة ذلك وفق ضوابط شرعية كما جاء في صحيفة عكاظ بتاريخ 25/6/1430هـ! وقد كتبت في هذا الموضوع كلمة تحت عنوان: ((خطر الأندية الرياضية للفتيات)) نشرت بتاريخ 5/7/1430هـ.

(8): نشرت صحيفة المدينة في عددها الصادر في 29/4/1430هـ خبراً تحت عنوان: ((رزان تعمل في ماكياج الرجال وتطمح للوصول إلى المشاهير)) جاء فيه: ((لم تفكر يوماً في أن يصبح تعاملها في فن الماكياج مع الجنس الخشن، ولكن طموحها دفعها لتقديم المساعدة لكلا الطرفين بلا مخاوف، تعلمت بالممارسة وطمحت إلى أن تواصل طريقها بدون أي عقبات))، وقد نشرت الصحيفة صورتها وهي تجمِّل رجلاً وقد وضعت إصبع يدها اليسرى على أنفه وفي يدها اليمنى علبة الماكياج!!

وأقول: من يصدّق أن امرأة في بلاد الحرمين تصل إلى هذا النوع من الانفلات؟! ومن يصدق أن صحيفة سعودية تجرؤ على نشر خبر وصورة هذا الانفلات؟!

(9): نشرت صحيفة الوطن في عددها الصادر يوم الأربعاء 10 جمادى الآخرة 1430هـ خبراً تحت عنوان: ((مدارس الحمراء تتوج ببطولة المدارس لسلة البنات بجدة)) جاء فيه: ((داخل إحدى الصالات المغلقة في جدة، واصل فريق جدة الأخضر النسائي الأول لكرة السلة نشاطاته المحلية، ونظم أخيراً وعلى مدار 6 أيام، ولأول مرة في تاريخه بطولة مدرسية لكرة السلة في نسختها الأولى بمشاركة 5 فرق نسائية مثلت مدارس محافظة جدة الخاصة، وتوج فريق الحمراء باللقب، وتسلمت لاعباته الكأس والميداليات الذهبية....)) إلخ.

وقد نشرت الصحيفة صور لاعبات الفريق التسع وهن يتضاحكن!!

(10): نشرت صحيفة اليوم في عددها الصادر يوم الأربعاء 30/2/1430هـ خبراً عن رحلة تطويرية إلى الكويت لثمانين شاباً وشابةً، جاء في الخبر ما يلي: ((انطلقت في الكويت فعاليات الرحلة التطويرية الأولى التي ينظمها مركز التجديد الثقافي بجدة ويشارك فيها أكثر من 80 شابا وشابة من المملكة العربية السعودية، تستمر فعالياتها ستة أيام متواصلة في برنامج تدريبي تطويري ترفيهي تمتد ساعات عمله إلى 16 ساعة، تتخللها فترات قصيرة للراحة، ويبدأ البرنامج من بعد صلاة الفجر وحتى الساعة الحادية عشرة مساءً، ويحضر المشاركون فعاليات مؤتمر الإبداع الأسري الذي يقام سنوياً على أرض الكويت تحت إشراف .... إضافة إلى فعاليات عدة من دورات، وحلقات نقاش، وورش عمل، وجولات ميدانية تهدف للنهوض بالتنمية الشخصية،وقالت منظمة الرحلة التطويرية .... وأكّدت أنّ الهدف هو تطوير جيل من الشباب والشابات يقود نفسه وأسرته ووطنه وأمته، ويرسم صورة جميلة عن نفسه، وعن هويته ووطنه في الداخل والخارج .... وتتضمن الرحلة إضافة إلى الدورات التدريبية حلقات نقاش تطويرية وفكرية حول قضايا تتعلق بالجنسين من الشباب والشابات يطرحون فيها أفكارهم ورؤاهم حول تلك القضايا والأفكار ويديرها ويناقشها مجموعة من المختصين في تطوير الشباب، وسيتعرف الشباب والشابات على (السينما الهادفة) حيث سيشاهدون عرضاً سينمائياً وتعقد بعدها ورشة عمل تدريبية حول السينما وماهيتها ونقاش حول العرض وتحديد للجوانب الإيجابية والسلبية فيه وكيفية تطوير وإيجاد سينما راقية تساعد على النهوض والتطور لا الهدم والتخريب!!)).

وأسوء شيء في هذا الخبر قول منظمة الرحلة غير الميمونة التي اجتمع فيها ثلاثة محاذير: السفور والاختلاط والسفر بدون محارم: ((أنّ الهدف هو تطوير جيل من الشباب والشابات يقود نفسه وأسرته ووطنه وأمته، ويرسم صورة جميلة عن نفسه، وعن هويته ووطنه في الداخل والخارج))؛ فإن مثل هؤلاء الشباب والشابات لا يتوقع منهم القيادة إلا إلى الهاوية، ولا يرسمون إلا صورة سيئة عن أهل هذه البلاد في الداخل والخارج.

بعد ذكر هذه النماذج من انفلات النساء أنبه إلى ما يلي:

1ـ هذه النماذج واضحة في سفور النساء واختلاطهن بالرجال، وفي ذلك من المحاذير ما لا يخفى، قال ابن القيم رحمه الله في كتابه الطرق الحكمية (ص:280): ((ومن ذلك أن ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص:281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك)).

2ـ هذا الانفلات من النساء في بلاد الحرمين بأشكاله وصوره الذي عُرف عن طريق نشر الصحف وتنويهها به حصل بمكر وكيد من دعاة التغريب ومتبعي الأهواء والشهوات من أبناء هذه البلاد الذين فتنوا بالغرب وبما كانت عليه النساء فيه من الانفلات فأرادوا لنساء هذه البلاد أن تكون مثل النساء في الغرب، وقد تولى كبر ذلك من هؤلاء الماكرين من كان له منهم تغلغل في أجهزة الدولة، وقد كتبت كلمة بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) نشرت في 18/2/1430هـ.

3ـ لا يتوقع أن يكون لدى المسئولين عن الغرف التجارية ولدى أمين مدينة جدة إذن من خادم الحرمين وسمو ولي عهده وسمو النائب الثاني ـ حفظهم الله ـ في إشراك النساء في عضوية الغرف التجارية وفي تعيين مساعدة للأمين وتعيين ثلاث مستشارات قانونيات في أمانة مدينة جدة، والغالب أن ما حصل وقع بتصرف منهم وأن حالهم كحال الذين قاموا بالعرض السينمائي في بعض مناطق المملكة، وقد قلت في الكلمة المنشورة في 1/1/1430هـ تحت عنوان: ((بيان خطورة افتتاح دور السينما في بلاد الحرمين)): ((والغالب أن يكون هذا الحدث حصل بدون موافقة ولي الأمر في هذه البلاد، وللذين قاموا به شبه بالذي رآه النبي صلى الله عليه وسلم يعذب في النار لأنه كان يسرق الحاج بمحجنه، فإن فُطن له قال: إنما تعلق بمحجني، وإن غُفل عنه ذهب به رواه مسلم (2102)، وكذلك هؤلاء: إن عوتبوا اعتذروا بأي عذر، وإن تُركوا مضوا في باطلهم)).

والمأمول من ولاة الأمر حفظهم الله منع تصرفات هؤلاء المسئولين التي فيها انفلات النساء في هذه البلاد، وأن تبقى سالمة من هذا الانفلات ومن كل شر كما سلمت في مدة تزيد عن مائة سنة منذ تأسيسها على يد الملك عبد العزيز رحمه الله.

4ـ في تعيين أمين مدينة جدة امرأة مساعدة للأمين لشؤون تقنية المعلومات ويرتبط بها عدد من الإدارات المهمة إضافة إلى ما فيه من الاختلاط، فيه أيضاً كون المرأة لها ولاية على الرجال، ولا يُعرف في تاريخ الإسلام تولية النساء على الرجال، قال ابن قدامة رحمه الله في المغني (14/13): ((ولا تصلح للإمامة العظمى، ولا لتولية البلدان، ولهذا لم يول النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاءً ولا ولاية بلدٍ، فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً))، وكانت وفاة ابن قدامة سنة (620هـ)، وقال البغوي رحمه الله في شرح السنة (10/77): ((اتفقوا على أنَّ المرأة لا تصلح أن تكون إماماً ولا قاضياً؛ لأنَّ الإمام يحتاج إلى الخروج لإقامة أمر الجهاد والقيام بأمور المسلمين، والقاضي يحتاج إلى البروز لفصل الخصومات، والمرأة عورة لا تصلح للبروز))، وقد أوضحت الأدلة على منع ولاية النساء على الرجال في رسالة: ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال))، وقد طبعت مستقلة عام 1425هـ وطبعت عام 1428هـ ضمن مجموعة كتبي ورسائلي (7/395ـ427).

أما مديرة جامعة البنات ونائبة وزير التربية والتعليم فالواجب قصر من يعمل تحت ولايتهما على النساء وألا يعمل معهن من الرجال إلا من تدعو الضرورة إليه كالحراس والسائقين ونحوهم دون اختلاط بهم ودون انفراد امرأة مع سائق.

5ـ هذه الأنواع من انفلات النساء في بلاد الحرمين من الأمور المنكرة ونشر أخبارها في الصحف السعودية إشاعة للمنكر، والواجب خلوُّ هذه البلاد وسلامتها من هذه المنكرات، وأن تبقى خالية سالمة منها كما كانت إلى وقت قريب، وإنكار المنكر واجب على حسب الاستطاعة؛ كما قال رسول الله صلى الله عليه وسلم: ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان)) رواه مسلم (177)، وكل مسؤول في الدولة له نفوذ وقدره على منع انفلات النساء مسؤول أمام الله عن القيام بما أوجبه الله عليه من أداء الأمانة التي ائتمن عليها، ألا فلتتق الله كل امرأة ولتحذر من هذا الانفلات، وليتق الله ولاة أمر النساء في منعهن من هذا الانفلات، وليتق الله المسؤولون عن الصحف فلا يشيعوا في صحفهم هذه المنكرات، وليتق الله وزير الثقافة والإعلام في تنظيف وسائل الإعلام المختلفة من المنكرات، وليتق الله ولاة الأمر ـ حفظهم الله ـ في منع الرعية من كل ما يعود عليها ضرره في الدنيا والآخرة.

وأسأل الله الكريم رب العرش العظيم أن يصلح أحوال المسلمين في كل مكان وأن يحفظ هذه البلاد من كل سوء ومكروه وأن يوفق أهلها حكومةً وشعباً للتمسك بأحكام الدين وآدابه وأخلاقه وأن يقيها كيد الكائدين ومكر الماكرين في داخل البلاد وخارجها إنه سبحانه وتعالى جواد كريم.

والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم

( فهرس المحتويات )

طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبد الله وعلى آله وصحبه ومن ولاه.

أما بعد؛ فقد حصل في الأيام القليلة الماضية في بلاد الحرمين حدث عظيم وخطب جسيم وكارثة كبرى ومصيبة عظمى، ألا وهو بدء بيع النساء في الأسواق العامة كاشفات الوجوه أو جلها مختلطات بالرجال الأجانب من الباعة والمشترين لتبني وزارة العمل ذلك باهتمام واندفاع من وزيرها المهندس عادل فقيه وتحذيره أصحاب محلات بيع المستلزمات النسائية بإغلاقها إذا لم تمتثل ذلك، ومن حسن حظ بعض أصحاب محلات المستلزمات النسائية عند هذا الحدث والإلزام به تركهم هذا النوع من التجارة فيما بلغني وتحولهم إلى أنواع أخرى لا محذور فيها، وفي هذا السلامة من الإثم وإيثار تجارة الآخرة، وهذا الحدث يعتبر في هذه البلاد زلزالاً مدمراً للأخلاق، وقد كتبت فيه قبل أيام كلمة نشرت بتاريخ 12/2/1433هـ بعنوان: ((زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين))، وهذا الحدث أخطر حدث حصل في فتنة النساء في بلاد الحرمين لما فيه من انتشار الشر وتعميميه على أنحاء المملكة في وسطها وغربها وشرقها وجنوبها وشمالها، ويزداد شناعة كونه قريباً من الكعبة ومسجدها وعلى مقربة من مسجد النبي صلى الله عليه وسلم لما لهما من شرف وحرمة ومكانة خاصة في نفوس المسلمين، وكأن هؤلاء التغريبيين الماكرين بهذه البلاد حكومةً وشعباً لا يعلمون شيئاً عن قوله صلى الله عليه وسلم: ((المدينة حرم ما بين عير إلى ثور، من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً)) رواه البخاري ومسلم.

ومن الأسس التي قامت عليها الدولة السعودية الاهتمام والعناية بالأمر بالمعروف والنهي عن المنكر إذ أنشأت لهما مؤسسة حكومية متفرغة لذلك تحقيقاً لقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، وهي مؤسسة لا مثيل لها في الدول الأخرى، وسبق أن كتبت في ذلك رسالة بعنوان: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت عام 1430هـ.

وفي هذه الأيام التي بدأ فيها بيع النساء في الأسواق العامة عين بتاريخ 19/2/1433هـ رئيس جديد لهيئات الأمر بالمعروف والنهي عن المنكر من أحفاد شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي حصل بمؤازرته ومساندته للإمام محمد بن سعود رحمه الله في منتصف القرن الثاني عشر الهجري خير عظيم وآثار حميدة لجزيرة العرب وغيرها لازلنا نتفيأ ظلالها الوارف بعد مضي ثلاثة قرون تقريباً على تأسيس الدولة السعودية الأولى، وهذا الرئيس الجديد أصلح الله حاله وفعاله له توجه في تهوين أمر الاختلاط وبيع النساء في الأسواق، وسبق أن كتب مقالاً في ذلك نشرته صحيفة الجزيرة بتاريخ 2/6/1431هـ، وقد رددت عليه في كلمة بعنوان: ((لماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟)) نشرت بتاريخ 5/7/1431هـ، والغالب على الظن أن وراء ترشيحه لهذا المنصب بعض التغريبيين المتغلغلين في بعض أجهزة الدولة ممن يعرفون عنه هذا التوجه، ولهذا فرح بهذا التعيين أعداء الدولة من المستغربين وحزن له أصدقاؤها الحريصون على بقاء هذه البلاد سالمة من الفتن، ولا شك أن التغريبيين الذين لا مجد لهم يسعون جاهدين لتضييع مجد غيرهم وتقويض البنيان الشامخ الذي ورَّثه الملك عبد العزيز رحمه الله، وعسى أن يكون هذا الرئيس الجديد هدي إلى التي هي أقوم وتغيرت حاله إلى ما هو أحسن فيسير بهذه المؤسسة العظيمة على الجادة المستقيمة فتخيب آمال التغريبيين ويصير فرحهم حزناً، وإن بقي على حسن ظنهم فلا يستحق إلا التعزية بوصوله إلى هذا المنصب.

وهذا الطوفان الذي يزداد ضرره في هذه البلاد يوماً بعد يوم سبقت بلاد الشام إلى تجربته حيث بدأ الأمر فيها بكشف الوجوه وانتهى إلى التعري المشين الذي لا يخفى على أحد، وقد أوضح ذلك الشيخ علي الطنطاوي رحمه الله في نصيحته لأهل بلاد الحرمين حيث قال في كتابه ((فصول إسلامية)) (ص298) ضمن محاضرة ألقيت في 1973م بعد كلام سبق: ((وسيل الفساد المتمثل في العنصر الاجتماعي مر على مصر من خمسين سنة وعلى الشام من خمس وعشرين أو ثلاثين، وقد وصل إليكم الآن، فلا تقولوا: نحن في منجاة منه، ولا تقولوا: نأوي إلى جبل يعصمنا من الماء، ولا تغتروا بما أنتم عليه من بقايا الخير الذي لا يزال كثيراً فيكم، ولا بالحجاب الذي لا يزال الغالب على نسائكم، فلقد كنا في الشام مثلكم ـ إي والله ـ وكنا نحسب أننا في مأمن من هذا السيل، لقد أضربت متاجر دمشق من ثلاثين سنة أو أكثر قليلاً وأغلقت كلها، وخرجت مظاهرات الغضب والاحتجاج؛ لأن مديرة المدرسة الثانوية مشت سافرة ـ إي والله ـ فاذهبوا الآن فانظروا حال الشام!! دعوني أقل لكم كلمة الحق، فإن الساكت عن الحق شيطان أخرس، إن المرأة في جهات كثيرة من المملكة قريب وضعها من وضع المرأة المصرية يوم ألف قاسم أمين كتاب ((تحرير المرأة)) فلا يدع العلماء مجالاً لقاسم جديد))، وقد بيَّن في ذكرياته (5/226) أن سفور المرأة التي أشار إليها مجرد كشف الوجه، حيث قال: ((وكانت النصرانيات واليهوديات من أهل الشام يلبسن قبل الحرب الأولى الملاءات الساترات كالمسلمات، وكل ما عندهن أنهن يكشفن الوجوه ويمشين سافرات، أذكر ذلك وأنا صغير، وجاءت مرة وكيلة ثانوية البنات المدرسة سافرة فأغلقت دمشق كلها حوانيتها، وخرج أهلوها محتجين متظاهرين حتى روّعوا الحكومة فأمرتها بالحجاب وأوقعت عليها العقاب، مع أنها لم تكشف إلا وجهها)).

والقول بمنع السفور والاختلاط دلت عليه الأدلة الشرعية، وقال بمنعه من المعاصرين العلماء المحققون في هذه البلاد، ومنهم شيخنا الشيخ عبد العزيز بن باز وشيخنا الشيخ محمد الأمين الشنقيطي والشيخ محمد ابن صالح العثيمين رحمهم الله، وقد ذكرت كلامهم في كلمة: ((أربعة مشايخ يحذِّرون من فتنة السفور واختلاط الجنسين في بلاد الحرمين)) نشرت بتاريخ 7/2/1433هـ، وجاء منعه في قرار هيئة كبار العلماء وفتوى اللجنة الدائمة للإفتاء، وجاء أيضاً في تعميم الملك فهد رحمه الله الموجه لخادم الحرمين الملك عبد الله حفظه الله إبان ولايته للعهد، ذكرت ذلك في كلمة: ((زلزال مدمر للأخلاق حدث في بلاد الحرمين هذه الأيام بمكر التغريبيين)) نشرت في 12/2/1433هـ، وكتبت رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت عام 1430هـ ذكرت فيها بعض الأدلة على تحريم السفور والاختلاط، ونقلت فيها كلام الملك عبد العزيز رحمه الله وغيره في بيان خطورة الاختلاط، وقلت في آخرها: ((أقول بعد إيراد هذه النصوص الشرعية وكلام بعض العلماء والأمراء في لزوم النساء الحجاب ومنعهن من الاختلاط بالرجال: لا يسوغ لأحد أن يُهَوِّن من شأن ذلك لما يترتب عليه من الأضرار العظيمة التي لا تحمد عقباها على الفرد والمجتمع)).

وهذه الكلمة هي المتممة لثلاث وثلاثين كلمه كتبتها في خلال ثلاث سنوات وأربعة أيام، والكلمة الأولى نشرت بتاريخ 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين))، وقد قلت فيها: ((ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: ((ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وقال صلى الله عليه وسلم: ((إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة)) رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: ((وفِرَّ من المجذوم كما تفر من الأسد)) رواه البخاري (5707)، وفي حلية الأولياء لأبي نعيم (5/336) عن الأوزاعي قال: قال عمر بن عبد العزيز لجلسائه: ((من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي الأمانة التي حملها مني ومن الناس، فإذا كان كذلك فحيهلا به، وإلا فهو في حرج من صحبتي والدخول علي))، وأما حالهم في الآخرة، فقد قال الله عز وجل في أمثالهم: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67)})).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل شر وأن يوفقها لكل خير وأن يقيها شر الأعداء الماكرين الذين يفسدون في الأرض ولا يصلحون، وأسأله تعالى أن يوفق خادم الحرمين ـ حفظه الله ـ لإصدار أمره المطاع بالقضاء على هذه الفتنة التي حدثت في عهده بمكر التغريبيين.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


عار على الدول الإسلامية وعقلاء زعماء غيرها خذلان المنكوبين في بلاد الشام

( فهرس المحتويات )

عار على الدول الإسلامية وعقلاء زعماء غيرها خذلان المنكوبين في بلاد الشام

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه ومن والاه.

أما بعد؛ فإن من المآسي المحزنة والمصائب المؤلمة ما جرى ويجري في بلاد الشام من مدة تزيد على سنتين على يد الطغمة المتسلطة فيه والمستأسدة على أهله من تقتيل وتدمير وتشريد ونزوح إلى تركيا والأردن ولبنان وسكناهم في مخيمات بدلاً من مساكنهم في بلادهم التي فروا منها خوفاً على أرواحهم، وكانت معاناتهم في هذه المخيمات شديدة، ومع هذا البلاء الذي حل بهم لم تتحرك الدول المتشدقة بالديمقراطية والدفاع عن حقوق الإنسان لإعانتهم على رفع الظلم عنهم وإنهاء معاناتهم، بل إن دولتين من الدول الخمس التي جعل لها في نظام مجلس الأمن حق العضوية الدائمة فيه كانتا بالمرصاد لمنع أي قرار يصدر منه في صالح هذا الشعب المنكوب وذلك باستعمال ما سمي بحق النقض «الفيتو» الذي جُعل في نظام المجلس لكل واحدة من الدول الخمس، فلا يُعتمد أي قرار له تعارضه واحدة من هذه الدول، وسبق أن كتبت كلمة بعنوان: «المجازر المروعة في بلاد الشام إلى أين وإلى متى أيها المتشدقون بالديمقراطية؟!» نشرت في 22/12/1433هـ، وكان عدد القتلى في ذلك الوقت قد قارب الأربعين ألفاً، أما الآن فقد قارب المائة ألف، وفي الذين سلموا من القتل مشوهون ومعوقون، فأي عقول للمتشدقين بالديمقراطية والدفاع عن حقوق الإنسان تسكت عن هذه الجرائم من التقتيل والتدمير والتشريد؟! وهل يكون كل هذا الذي حصل سهلاً في مقابل بقاء شخص متسلط في بلاد الشام؟! ومع وجود هذا الفتك بأهل بلاد الشام من هذه الطغمة المتسلطة فقد كانت تمدها حليفتها روسيا بالسلاح ويمدها أنصارها في إيران والعراق وما يسمى حزب الله في لبنان بالسلاح والرجال!! وقد قلت في الكلمة المشار إليها: «إن من حق المسلمين في بلاد الشام على إخوانهم المسلمين من العرب وغيرهم أن يبذلوا ـ ولاسيما ولاتهم ـ كل ما يستطيعون لرفع الظلم عن إخوانهم في بلاد الشام وكذا غيرهم من عقلاء العالم عليهم العمل لتخليص شعب بلاد الشام من هذه المجازر المروعة».

والآن بعد أن دخل بلاد الشام من خارجها من يعين الطغمة الحاكمة فيها على تقتيل شعب بلاد الشام فإن مسئولية المسلمين وغيرهم من عقلاء العالم أعظم وأشد بأن يمدوا الشعب المنكوب بالسلاح والمال والغذاء، وأقل شيء يعمله من في قلوبهم رأفة من عقلاء العالم منع الغزاة لبلاد الشام من دخولها ومنع الطائرات من الطيران لاستخدامها في التقتيل والتدمير.

وأهم شيء يوصى به الشعب في بلاد الشام تقوى الله والاستقامة على أمره؛ لأن في ذلك سعادة الدنيا والآخرة، وهو من أعظم أسباب النصر على الأعداء، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا الله يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ الله مَنْ يَنْصُرُهُ إِنَّ الله لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ ولله عَاقِبَةُ الْأُمُورِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا الله يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ والله ذُو الْفَضْلِ الْعَظِيمِ}، وقال: {وَالْعَاقِبَةُ لِلتَّقْوَى}، وقال: {وَالْعَاقِبَةُ لِلْمُتَّقِينَ}، وقال: {إِنَّ الله مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ الله بِمَا يَعْمَلُونَ مُحِيطٌ}.

وأسأل الله عز وجل أن يسلم المسلمين في بلاد الشام من شر أعدائهم الظالمين لهم من داخل بلادهم وخارجها، وأن ينهي معاناتهم على خير، اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزم الظالمين لشعب بلاد الشام، اللهم ألق الرعب في قلوبهم وشتت شملهم واجعل دائرة السوء عليهم، إنك على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


فتنة الخلافة الداعشية العراقية المزعومة

( فهرس المحتويات )

فتنة الخلافة الداعشية العراقية المزعومة

بسم الله الرحمن الرحيم

الحمد لله وحده وصلى الله وسلم على من لا نبي بعده نبينا محمد وعلى آله وصحبه. أما بعد؛

فقد ولد في العراق قبل عدة سنوات فرقة أطلقت على نفسها دولة الإسلام بالعراق والشام، واشتهر ذكرها بأربعة حروف هي الحروف الأوائل لهذه الدولة المزعومة فيقال لها: ((داعش))، وقد تعاقب على زعامتها ـ كما ذكر ذلك بعض المتابعين لحدوثها وأحداثها ـ عدد يقال للواحد منهم: أبو فلان الفلاني أو أبو فلان ابن فلان، كنية معها نسبة إلى بلد أو قبيلة كما هو شأن المجاهيل المتسترين بالكنى والأنساب، وبعد مضي مدة على الحرب التي وقعت في سوريا بين النظام والمقاتلين له دخل أعداد من هذه الفرقة غير مقاتلين للنظام، لكنهم يقاتلون أهل السنة المناوئين للنظام ويفتكون بهم، وقد اشتهر أن قتلهم لمن يريدون قتله يكون بالسكاكين الذي هو من أبشع وأنكى ما يكون في قتل الآدميين، وفي أوائل شهر رمضان الحالي حوَّلوا تسمية فرقتهم إلى اسم ((الخلافة الإسلامية))، وخطب خليفتهم الذي أُطلق عليه أبو بكر البغدادي في جامع في الموصل، ومما قاله في خطبته: ((فقد وُلِّيت عليكم ولست بخيركم))، وقد صدق في أنه ليس بخيرهم؛ لأن قتل من يقتلونه بالسكاكين إن كان بأمره أو بعلمه وإقراره فهو شرهم؛ لقوله صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا)) رواه مسلم (6804)، وهذه الجملة التي قالها في خطبته قد قالها أول خليفة في الإسلام بعد رسول الله صلى الله عليه وسلم أبو بكر الصديق رضي الله عنه وأرضاه وهو خير هذه الأمة التي هي خير الأمم، قالها تواضعا وهو يعلم والصحابة يعلمون أنه خيرهم للأدلة الدالة على ذلك من كلام رسول الله صلى الله عليه وسلم، ومن الخير لهذه الفرقة أن تراجع نفسها وتؤوب إلى رشدها قبل أن تكون دولتها في مهب الرياح كشأن مثيلاتها التي سبقتها في مختلف العصور.

ومما يؤسف له أن فتنة هذه الخلافة المزعومة التي وُلدت قبل أيام لقيت قبولا عند بعض صغار الشباب في بلد الحرمين أظهروا فرحهم وسرورهم بها كما يفرح الظمآن بالسراب، وفيهم من زعم مبايعة هذا الخليفة المجهول! وكيف يُرتجى خير ممن ابتلوا بالتكفير والتقتيل بأشنع القتل وأفظعه؟! والواجب على هؤلاء الشباب أن يربأوا بأنفسهم عن الانسياق وراء نعيق كل ناعق، وأن يكون الرجوع في كل التصرفات إلى ما جاء عن الله عز وجل وعن رسوله صلى الله عليه وسلم؛ لأن في ذلك العصمة والسلامة والنجاة في الدنيا والآخرة، وأن يرجعوا إلى العلماء الناصحين لهم وللمسلمين، ومن أمثلة سلامة من فكَّر في ضلال بسبب رجوعه إلى أهل العلم ما رواه مسلم في صحيحه (191) عن يزيد الفقير قال: ((كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ}، و {كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا}، فما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم؟! فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم )). وأبو نعيم هو الفضل بن دكين هو أحد رجال الإسناد، وهو يدلُّ على أنَّ هذه العصابةَ ابتُليت بالإعجاب برأي الخوارج في تكفير مرتكب الكبيرة وتخليده في النار، وأنَّهم بلقائهم جابراً رضي الله عنه وبيانه لهم صاروا إلى ما أرشدهم إليه، وتركوا الباطلَ الذي فهموه، وأنَّهم عدلوا عن الخروج الذي همُّوا به بعد الحجِّ، وهذه من أعظم الفوائد التي يستفيدها المسلم برجوعه إلى أهل العلم.

ويدلُّ لخطورة الغلو في الدِّين والانحراف عن الحقِّ ومجانبة ما كان عليه أهل السنَّة والجماعة قوله صلى الله عليه وسلم من حديث حذيفة رضي الله عنه: ((إنَّ أخوفَ ما أخاف عليكم رجل قرأ القرآن، حتى إذا رُئيت بهجته عليه وكان ردءاً للإسلام، انسلخ منه ونبذه وراء ظهره، وسعى على جاره بالسيف ورماه بالشرك، قلت: يا نبيَّ الله! أيُّهما أولى بالشرك: الرامي أو المرمي؟ قال: بل الرامي)) رواه البخاري في التاريخ وأبو يعلى وابن حبان والبزار، انظر الصحيحة للألباني (3201).
وحداثةُ السنِّ مظنَّة سوء الفهم، يدلُّ لذلك ما رواه البخاري في صحيحه (4495) بإسناده إلى هشام بن عروة، عن أبيه أنَّه قال: (( قلت لعائشة زوج النَّبيِّ صلى الله عليه وسلم وأنا يومئذ حديث السنِّ: أرأيتِ قول الله تبارك وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا} ، فما أرى على أحد شيئاً أن لا يطوَّف بهما، فقالت عائشة: كلاَّ! لو كانت كما تقول كانت: فلا جناح عليه أن لا يطوَّف بهما، إنَّما أنزلت هذه الآية في الأنصار، كانوا يُهلُّون لِمناة، وكانت مناة حذو قديد، وكانوا يتحرَّجون أن يطوَّفوا بين الصفا والمروة، فلمَّا جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا})).

وعروة بن الزبير من خيار التابعين، وهو أحدُ الفقهاء السبعة بالمدينة في عصر التابعين، قد مهَّد لعُذره في خطئه في الفهم بكونه في ذلك الوقت الذي سأل فيه حديثَ السنِّ، وهو واضحٌ في أنَّ حداثةَ السنِّ مظنَّةُ سوء الفهم، وأنَّ الرجوع إلى أهل العلم فيه الخير والسلامة.

وفي صحيح البخاري (7152) عن جندب بن عبد الله قال: ((إنَّ أوَّل ما ينتن من الإنسان بطنُه، فمَن استطاع أن لا يأكل إلاَّ طيِّباً فليفعل، ومَن استطاع أن لا يُحال بينه وبين الجنَّة بملء كفٍّ من دم هراقه فليفعل))، قال الحافظ في الفتح (13/130): ((ووقع مرفوعاً عند الطبراني أيضاً من طريق إسماعيل بن مسلم، عن الحسن، عن جندب، ولفظه: (تعلمون أنِّي سمعت رسول الله صلى الله عليه وسلم يقول: لا يحولنَّ بين أحدكم وبين الجنَّة وهو يراها ملءُ كفِّ دم من مسلم أهراقه بغير حلِّه)، وهذا لو لم يرِد مصرَّحاً برفعه لكان في حكم المرفوع؛ لأنَّه لا يُقال بالرأي، وهو وعيد شديد لقتل المسلم بغير حقٍّ)).

وهذه الأحاديث والآثار هي بعض ما أوردته في رسالة ((بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم أفيقوا يا شباب))، وفيها آيات عديدة وأحاديث وآثار كثيرة في تحريم قتل الإنسان نفسه وقتله لغيره بغير حق، وقد طبعت هذه الرسالة مفردة في عام 1424هـ، وطبعت سنة 1428هـ مع رسالة أخرى بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) ضمن مجموع كتبي ورسائلي (6/225-279).

وعلى هؤلاء الشباب الذين انساقوا وراء نعيق هذه الفرقة أن يراجعوا أنفسهم ويثوبوا إلى رشدهم وألا يفكر أحد منهم باللحوق بها فيخرجون من الحياة بالأحزمة الناسفة التي يُلبسون إياها أو بذبح بالسكاكين الذي هو ميزة لهذه الفرقة، وعليهم أن يلزموا السمع والطاعة للدولة السعودية التي عاشوا وعاش آباؤهم وأجدادهم في ولايتها بأمن وأمان، فهي بحق أمثل دول العالم وخيرها على ما فيها من قصور من أعظم أسبابه فتنة التغريبيين في هذه البلاد الذين يلهثون وراء تقليد الغرب في كل ما فيه مضرة.

وأسأل الله عز وجل أن يصلح أحوال المسلمين في كل مكان، وأن يهدي شبابهم من البنين والبنات إلى كل خير،وأن يحفظ بلاد الحرمين حكومة وشعبا من كل سوء، وأن يوفقها لكل خير، وأن يقيها شر الأشرار وكيد الفجار، إنه سميع مجيب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.


في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية

( فهرس المحتويات )

في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، وآله وصحبه ومن استن بسنته واهتدى بهديه إلى يوم الدين.

أما بعد، ففي الآونة الأخيرة وقبل سنوات قليلة اهتمت بعض الصحف المحلية وعُنيت عناية تامة بنشر كل ما من شأنه التنويه بانفلات النساء في بلاد الحرمين وسفورهن واختلاطهن بالرجال في مختلف المجالات وكان ذلك في أول الأمر مقتصراً على نشر ما تفرزه أذهان التغريبيين المتبعين للشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وأن تكون النساء في بلاد الحرمين مشابهة لنساء الغرب في الانفلات الذي لا يقبله عقل ولا يقره دين، وبعد افتتاح جامعة الملك عبد الله للعلوم والتقنية في 4/10/1430هـ، ووجود السفور فيها والاختلاط بين الجنسين اتجه الصحفيون إلى البحث عمن يؤيد هذا الاختلاط ممن ينتسب إلى العلم الشرعي، فوجدوا عند بعض المفتونين منهم شيئاً مما يَصْبون إليه، فنشروه محتفين به مبرزين له، وكان اهتمامهم بالتنويه على وجه الخصوص بنسبة إباحة ذلك الاختلاط لبعض أعضاء من هيئة كبار العلماء مهوِّلين بذلك وكأنه من المسلَّمات،فإن كبار العلماء حقاً من الهيئة ينصحون لأهل هذه البلاد حكومةً وشعباً ببيان منع الاختلاط المذموم والتحذير منه لتبقى البلاد آخذة بأسباب السلامة من العقوبات العاجلة والآجلة؛ كما قال صلى الله عليه وسلم: ((احفظ الله يحفظك)) وهو حديث صحيح رواه الترمذي وغيره، وأما من هوَّن منهم في أمر الاختلاط بين الجنسين وأباحه في أماكن الدراسة والبحث والعمل ونحو ذلك فهو من المكبَّرين لا من الكبار، ولئلا يُظن أن في نفسي شيئاً لأنه فاتني ـ وأنا أحد طلاب العلم في هذه البلاد ـ التقدير المعنوي الذي ظفر به بعض المكبَّرين ممن ابتلي بإباحة الاختلاط المذموم، أقول: قد رغب خادم الحرمين الملك فهد بن عبد العزيز رحمه الله أن أكون عضوا في تلك الهيئة فاعتذرت عن ذلك عندما أبلغني رغبته هاتفياً ابنه صاحب السمو الملكي الأمير عبد العزيز بن فهد بن عبد العزيز حفظه الله، والإفتاء بإباحة الاختلاط المذموم غش للراعي والرعية والأخذ بذلك من أعظم أسباب زوال النعم وحلول النقم؛ كما قال الله عز وجل: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله كما في مجموع فتاواه (4/127): ((فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقد بيَّن الله جلَّ وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليَتَبَيَّنه العاقل ويأخذ من ذلك عظة وعبرة)).

وقد جاء في صحيفة ((سبق)) الإلكترونية في يوم الأربعاء 13/1/1431هـ الموافق لـ30 ديسمبر 2009م الخبر التالي: ((علمت "سبق" أن عدداً من أعضاء هيئة كبار العلماء والأكاديميين الشرعيين وطلبة العلم, يقومون بإعداد مجموعة من الدراسات والأبحاث العلمية في "الخلوة" و"الاختلاط", بإشراف مراكز بحثية, وقالت مصادر لـ"سبق" أن هذه البحوث والدراسات ستصدر في سلسلة كتب متتالية قريباً))، وعسى أن يكون هذا الخبر غير صحيح، وإن كان صحيحاً وكان مبنياً على إباحة الاختلاط المذموم في الدراسة والبحث والعمل ونحو ذلك فهو من التعاون على الإثم والعدوان، وهو جناية ممن يقوم به على نفسه وعلى بلاده حكومة وشعباً، وهو من الإفساد في الأرض بعد إصلاحها، والواجب عليهم العدول عن ذلك ليسلموا من آثاره السيئة التي تلحقهم في الحياة وبعد الممات؛ كما قال صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم، ومن حسن حظ كل مسلم ناصح لنفسه وللمسلمين أن يكون مفتاحاً للخير مغلاقاً للشر، لا أن يكون مغلاقاً للخير مفتاحاً للشر، ومثل هذه الفتاوى الجديدة الطائشة الشاذة التي لا تخدم إلا الغربيين والتغريبيين والتي سلم من سماعها الشيخ عبد العزيز بن باز والشيخ محمد ابن صالح بن عثيمين وغيرهما من العلماء الربانيين ـ رحم الله الجميع ـ لن يلتفت إليها بإذن الله ولاة الأمر في هذه البلاد حفظهم الله؛ لقوله صلى الله عليه وسلم لوابصة بن معبد رضي الله عنه: ((جئت تسأل عن البر والإثم؟ قلت: نعم! قال: استفت قلبك، البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك)) رواه أحمد وغيره، وقوله صلى الله عليه وسلم: ((دع ما يريبك إلى ما لا يريبك)) رواه النسائي، والحديثان من أحاديث الأربعين النووية، هذا على أقل الأحوال، وإلا فإن الاختلاط المشين تأباه العقول السليمة وترفضه الفطر القويمة.

وقد قيل: من يعش ير عجباً، وقد عشنا بعد الشيخين الجليلين فرأينا العجب العجاب!! فإلى الله المشتكى ونسأله تعالى كشف الغمة واللطف بالأمة، والله عز وجل يبتلي بالخير والشر؛ كما قال الله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وأي مسئول يكون قادراً على دفع الشر قبل وقوعه أو رفعه بعد وقوعه لو أصيب بمرض عضال لم يجد له شفاء وقيل له: إنه يزول عنك بدفعك هذا الشر أو رفعه لبادر إلى إزالة المنكر الذي يقدر عليه ليحصل على الشفاء، ومن المعلوم أن ما يُخشى في القبر وما بعده أعظم مما يُخشى منه في الحياة الدنيا.

ألا فليتق الله خادم الحرمين في الرعية بمنع انفلات النساء وسفورهن واختلاطهن بالرجال، لاسيما في جامعته التي هلك بسبب وجود السفور والاختلاط فيها من هلك، وليتق الله من ينتسب إلى العلم فلا يصدر منه قول يعود عليه وعلى غيره بالأضرار العاجلة والآجلة، قال سهل بن عبد الله التستري كما في فتح الباري (13/290): ((ما أحدث أحد في العلم شيئا إلا سئل عنه يوم القيامة، فإن وافق السنة سلم وإلا فلا))، وليتق الله الأمراء والوزراء ومحافظو المدن في منع الاختلاط المشين، كلٌ على حسب ما أعطاه الله من ولاية، وليتق الله وزير التربية والتعليم في منع اختلاط البنين والبنات في الصفوف الأولية الابتدائية الذي بُدئ بإحداثه في بعض مدارس البنات هذا العام، وليتق الله وزير الثقافة والإعلام فيما يُبث ويُذاع ويُنشر في وسائل الإعلام، وليتق الله الصحفيون فلا تكتب أقلامهم شيئا تحصل بسببه المضرة لهم ولغيرهم، وليتق الله ولاة أمور النساء في محافظتهم على تقيُّدهن بالأحكام الشرعية، ولتتق الله النساء في محافظتهن على الفضيلة والبعد عن أسباب الرذيلة، ألا فليتق الله هؤلاء جميعاً قبل أن يفجأ كل واحد منهم الموت: هادم اللذات ومفرق الجماعات، وما أحسن ما قاله عمر بن الخطاب رضي الله عنه لمن قال له: اتق الله يا أمير المؤمنين! قال: ((لا خير فيكم إن لم تقولوها لنا، ولا خير فينا إن لم نقبلها منكم)) الحكم الجديرة بالإذاعة لابن رجب الحنبلي (ص 43).

ومما قاله ابن القيم رحمه الله في الطرق الحكمية (ص 281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، ولا يسوغ أن يُفكر بالتحاق بلاد الحرمين في البلاد الأخرى التي انفلتت فيها النساء واختلطن بالرجال في الدراسة والعمل وغير ذلك لأن هذه البلاد هي البقية الباقية الملتزمة بشريعة الإسلام المطبقة لأحكامها، والأصل أن يكون غيرها تابعاً لها في الخير لا أن تكون تابعة لغيرها في الشر،وفيها ما ليس في غيرها من البلاد الأخرى، ففيها الكعبة المشرفة قبلة المسلمين التي يتوجهون إليها في صلواتهم، وفيها يؤدون شعائر حجهم وعمرتهم، وفيها الحرمان الشريفان مكة والمدينة اللذان يتشرف ولي الأمر في هذه البلاد بلقب خادم الحرمين الشريفين، وفيها المسجدان المعظمان المسجد الحرام والمسجد النبوي، وفيها ووري جسد خير البشر نبينا محمد صلى الله عليه وسلم ، وفيها الطواف بالبيت العتيق الذي لا يوجد طواف مشروع في الأرض سواه، وفيها السعي بين الصفا والمروة، وفيها المشاعر المقدسة عرفة ومزدلفة ومنى، وفيها نزل جبريل بالوحي على رسول الله صلى الله عليه وسلم ، ومنها شعّ نور الهدى وانطلق الهداة المصلحون إلى سائر البلاد لإخراج أهلها بإذن ربهم من الظلمات إلى النور، فلا يليق ببلاد هذا عظيم شأنها ـ وقد ظلت النساء فيها محافظة على الحشمة والحجاب والبعد عن مخالطة الرجال ـ أن تتحول من الحسن إلى السيئ فيقع فيها سفور النساء واختلاطهن بالرجال في المجالات المختلفة كالدراسة والعمل وغير ذلك، وإنه لعار على أهل هذه البلاد حكومةً وشعباً أن يؤول الانفلات الذي بدأ للنساء قريباً إلى أن تكون النساء في الحرمين وغيرهما من هذه البلاد مشابهة للنساء في البلاد الأخرى التي سبقت إلى الانفلات في خروج النساء من بيوتهن متبرجات قد بدت منهن الرؤوس والسواعد والأعضاد والسيقان وبعض الأفخاذ، وهو الذي وقع في بلاد الشام حيث بدأ الانفلات فيها بكشف الوجوه وانتهى إلى ما هو مشاهد ومعاين في تلك البلاد كما ذكر ذلك الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/291ـ 309).

وأسأل الله الكريم رب العرش العظيم الذي خلق كل شيء وهو بكل شيء عليم أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحسن أخلاقها وصلاح شبابها واحتشام نسائها ويقيها شر الأشرار وكيد الكفار، وأن يوفق ولاة الأمر فيها لكل خير ويحفظهم من كل شر ويهيئ لهم من أمرهم رشداً، وأن يهيئ لهم بطانة الخير ويصرف عنهم بطانة السوء إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات

( فهرس المحتويات )

قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

وبعد، فإن الذرائع هي الوسائل التي تؤدي إلى غايات، وما كان من هذه الوسائل مؤدياً إلى حرام فإنه يكون حراماً، والغاية المحرمة تكون الوسيلة إليها محرمة، وهذه القاعدة ـ وهي قاعدة سد الذرائع إلى الحرام ـ دلت على اعتبارها أدلة كثيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وقد ذكر جملة كثيرة من أدلتها شيخ الإسلام ابن تيمية والإمام ابن القيم رحمهما الله، فذكر ابن تيمية منها ثلاثين دليلاً، وأوصلها ابن القيم إلى تسعة وتسعين دليلاً، قال شيخ الإسلام ابن تيمية في: ((بيان الدليل على بطلان التحليل)) (ص283): ((إن الله سبحانه ورسوله سد الذرائع المفضية إلى المحارم بأن حرمها ونهى عنها، والذريعة ما كان وسيلة وطريقاً إلى الشيء، لكن صارت في عرف الفقهاء عبارة عما أفضت إلى فعل المحرم، ولو تجردت عن ذلك الإفضاء لم يكن فيها مفسدة، ولهذا قيل: الذريعة الفعل الذي ظاهره أنه مباح وهو وسيلة إلى فعل المحرم))، إلى أن قال (ص285): ((أما شواهد هذه القاعدة فأكثر من أن تحصر، فنذكر منها ما حضر: فالأول: قوله سبحانه: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ}، حرّم تعالى سب الآلهة مع أنه عبادة لكونه ذريعة إلى سبهم لله سبحانه وتعالى؛ لأن مصلحة تركهم سب الله سبحانه راجحة على مصلحة سبنا لآلهتهم، الثاني: ما روى حميد بن عبد الرحمن عن عبد الله بن عمرو أن رسول صلى الله عليه وسلم قال: (من الكبائر شتم الرجل والديه، قالوا: يا رسول الله! وهل يشتم الرجل والديه؟ قال: نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه) متفق عليه، ولفظ البخاري: (إن من أكبر الكبائر أن يلعن الرجل والديه، قالوا: يا رسول الله! كيف يلعن الرجل والديه؟ قال: يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه)، فقد جعل النبي صلى الله عليه وسلم الرجل ساباً لاعناً لأبويه إذا سب سبا يجزيه الناس عليه بالسب لهما وإن لم يقصده، وبين هذا والذي قبله فرق؛ لأن سب آباء الناس هنا حرام، لكن قد جعله النبي صلى الله عليه وسلم من أكبر الكبائر لكونه شتما لوالديه لما فيه من العقوق وإن كان فيه إثم من جهة إيذاء غيره)).

يشير رحمه الله إلى أن ما جاء في الآية من سب آلهة المشركين سائغ، ولكنه مُنع منه لإفضائه إلى غاية محرمة وهي سب المشركين الرب سبحانه وتعالى، وأن ما جاء في الحديث السبب فيه محرم وهو إيذاء الناس بسب آبائهم، وهو يفضي إلى غاية أشد حرمة وهي مقابلتهم إياه بسب والديه، فيكون ذلك من العقوق الذي هو من أكبر الكبائر، ثم ساق رحمه الله هذه الشواهد حتى أكمل الثلاثين.

وأما ابن القيم فساق الوجوه التسعة والتسعين لسد الذرائع إلى الحرام في كتابه إعلام الموقعين (3/149ـ171)، ومنها قوله: ((الوجه الحادي عشر: أنه صلى الله عليه وسلم حرَّم الخلوة بالأجنبية ولو في إقراء القرآن، والسفر بها ولو في الحج وزيارة الوالدين؛ سداً لذريعة ما يحاذر من الفتنة وغلبات الطباع، الوجه الثاني عشر: أن الله تعالى أمر بغض البصر وإن كان إنما يقع على محاسن الخلقة والتفكر في صنع الله؛ سدا لذريعة الإرادة والشهوة المفضية إلى المحظور))، ومنها قوله: ((الوجه السابع والخمسون: أنه نهى المرأة إذا خرجت إلى المسجد أن تتطيب أو تصيب بخوراً؛ وذلك لأنه ذريعة إلى ميل الرجال وتشوُّفهم إليها؛ فإن رائحتها وزينتها وصورتها وإبداء محاسنها تدعو إليها، فأمرها أن تخرج تفلة وأن لا تتطيب، وأن تقف خلف الرجال، وأن لا تسبح في الصلاة إذا نابها شيء، بل تصفق ببطن كفها على ظهر الأخرى، كل ذلك سداً للذريعة وحماية عن المفسدة)).

وقد جاءت الشريعة بتحريم نظر الرجال إلى الأجنبيات ونظر النساء إلى الأجانب ووصفه بأنه زنى العينين، قال الله عز وجل: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى}، وقال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ}، وقال صلى الله عليه وسلم: ((كُتب على ابن آدم نصيبه من الزنا، مدرك ذلك لا محالة، فالعينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرجل زناها الخطا، والقلب يهوى ويتمنى، ويصدق ذلك الفرج ويكذِّبه)) رواه البخاري (6243) ومسلم (6753) واللفظ له عن أبي هريرة رضي الله عنه، وسفور النساء عن وجوههن واختلاطهن بالرجال لاسيما في مكاتب العمل وفصول الدراسة وغيرها يتحقق فيه زنى العينين المحرم الذي هو وسيلة إلى الفاحشة المحرمة، ولا يتأتى مع هذا الانفلات غض الأبصار إلا كما تتأتى سلامة من ألقي في الماء من البلل، ومثل هذه الأحكام الشرعية التي فيها حشمة النساء وعفتهن مباينة لحضارة الغرب المستوردة التي من أخص سماتها حرية النساء وانفلاتهن وانغماسهن في أنواع الرذائل.

ومما قاله ابن القيم قبل إيراده الوجوه التسعة والتسعين لسد الذرائع (3/147): ((فصل في سد الذرائع ـ لما كانت المقاصد لا يتوصل إليها إلا بأسباب وطرق تفضي إليها كانت طرقها وأسبابها تابعةً لها معتبرة بها، فوسائل المحرمات والمعاصي في كراهتها والمنع منها بحسب إفضائها إلى غاياتها وارتباطاتها بها، ووسائل الطاعات والقُرُبَات في محبتها والإذن فيها بحسب إفضائها إلى غايتها؛ فوسيلة المقصود تابعة للمقصود، وكلاهما مقصود، لكنه مقصود قصد الغايات، وهي مقصودة قصد الوسائل؛ فإذا حرم الرب تعالى شيئاً وله طرق ووسائل تُفْضِي إليه فإنه يحرمها ويمنع منها، تحقيقاً لتحريمه، وتثبيتاً له، ومنعاً أن يقرب حِماه، ولو أباح الوسائل والذرائع المفضية إليه لكان ذلك نقضاً للتحريم، وإغراءً للنفوس به، وحكمته تعالى وعلمه يأبى ذلك كل الإباء، بل سياسة ملوك الدنيا تأبى ذلك؛ فإن أحدهم إذا منع جنده أو رعيته أو أهل بيته من شيء ثم أباح لهم الطرق والأسباب والذرائع الموصلة إليه لعُدَّ متناقضاً، ولحصل من رعيته وجنده ضد مقصوده، وكذلك الأطباء إذا أرادوا حسم الداء منعوا صاحبه من الطرق والذرائع الموصلة إليه، وإلا فسد عليهم ما يرومون إصلاحه، فما الظن بهذه الشريعة الكاملة التي هي في أعلى درجات الحكمة والمصلحة والكمال؟ ومن تأمل مصادرها ومواردها علم أن الله تعالى ورسوله سد الذرائع المفضية إلى المحارم بأن حرمها ونهى عنها، والذريعة: ما كان وسيلة وطريقاً إلى الشيء)).

وقاعدة سد الذرائع إلى المحرمات لا تعجب قتلة الأخلاق هواة الانفلات الذين يتبعون الشهوات ويريدون أن تميل هذه البلاد ميلاً عظيماً، فقد تكرر في الصحف تهوين بعض كتَّابها من شأن هذه القاعدة والإنكار على من يستدل بها على منع انفلات النساء وسفورهن واختلاطهن بالرجال، ومن آخر ما قذفته الصحف في ذلك ما نشرته صحيفة الرياض بتاريخ 20/10/1431هـ عن أحد كتَّابها تحت عنوان: ((سعوديلوجيا)) قال: (((لوجيا) لاحقة لغوية تعني علماً أو دراسة أو نظرية باللغة اليونانية القديمة، وبدءا من القرن الثامن عشر أصبحت تلحق في أوروبا باسم الشيء المراد تفسيره أو دراسته أو تقديمه كعلم مستقل، وبمرور الوقت ارتبطت بعلوم جديدة ومدارس حديثة فأصبح هناك مثلا سيكيولوجيا (علم النفس)، وبيولوجيا (علم الأحياء)، وجيولوجيا (علم الأرض)، وتكنولوجيا (علم التقنية)، وبارماكلوجيا (علم العقاقير) ...الخ))، ثم قال متندراً متهكماً ماكراً: ((وطالما أن المسألة (لوجيا في لوجيا) يمكننا نحن أيضاً ابتكار مصطلحات محلية تفسر علوماً ونظريات ودراسات لم يسبقنا إليها أحد من العالمين))، ثم ذكر سبع عشرة كلمة ختمها بـ(لوجيا)، ومنها قوله: ((أما الاختلاطلوجيا: فهي فرضية حدوث لقاء غير شرعي بين رجل وامرأة لا يعرفان مصلحتهما وفشل الأهل في تربيتهما، وبالتالي يحتاجان لوصاية من يسيء الظن بالجميع!!))، وقوله: ((أما الكرسيلوجيا: فابتكار عربي يعني عدم تنازل المسؤول العربي عن الكرسي إلا في حالة وفاته أو توريثه لابنه البكر!))، فإن كان الكاتب يريد هذا الزمان ففي الغربيين الذين فتن بهم المستغربون والتغريبيون من سبق إلى ذلك، وإن كان يريد صدر الإسلام بعد الخلافة الراشدة فقد سبق الفرس إلى ذلك فملّكوا عليهم ابنة كسرى بعد موته وفيهم قال النبي صلى الله عليه وسلم: ((لن يفلح قوم ولوا أمرهم امرأة)) رواه البخاري (7099)، وقوله: ((أما التطرفلوجيا: فحالة تتبنى أقصى حدود التشدد والتزمت، وتستقطع من آراء الفقهاء وقصص التراث ما يقنع صاحبها بأنه صاحب رسالة مقدسة! أما العلمانلوجيا: فتهمة مطاطة لا يُعرف معناها بالضبط ولكنها على أي حال تهمة جاهزة يُقذف بها كل من يعارض التطرفلوجيا! أما المرألوجيا: ففوبيا رجالية تفترض بأن المرأة قابلة للفساد والانحراف بمجرد غياب ولي الأمر أو منحها شيئا من الحرية وفرص العمل!))، وقوله: ((وأخيرا ـ أيها السادة ـ هناك مصطلح صعب النطق يدعى (سدالذرائعلوجيا) الذي يهتم بإغلاق كافة أبواب التيسير وضم حتى المباح والمسكوت عنه تحت مظلة سوء الظن واحتمال الانحراف!)).

وأقول تعليقاً على هذا الهذيان: كفى بالجهل بشرع الله داءً، وكفى باتباع الأهواء والشهوات بلاءً، والله الهادي إلى سواء السبيل.

وأسأل الله عز وجل أن يصلح أحوال المسلمين في كل مكان وأن يهدي شبابهم ذكوراً وإناثاً إلى ما فيه الصلاح والفلاح وخروج من انحرف منهم من الظلمات إلى النور، وأن يوفق المسؤولين عن الصحف في هذه البلاد وكتًّابها لقول الحق والسلامة من قول الباطل، إنه سبحانه وتعالى جواد كريم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


قيادة المرأة للسيارة يقودها إلى الانفلات

( فهرس المحتويات )

قيادة المرأة للسيارة يقودها إلى الانفلات

الحمد لله، وصلى الله وسلم وبارك على رسول الله وعلى آله وصحبه أجمعين.

وبعد، فمنذ أربع سنوات اتجهت بعض الصحف إلى نشر بعض الكلمات التي تنادي بقيادة المرأة السيارة رغم ما يترتب على ذلك من أخطار وأضرار مثل كشف وجهها واختلاطها بالرجال والخلوة بها وسفرها بدون محرم، وقد نشطت الصحف في هذا العام 1430هـ للكتابة حول هذا الموضوع وغيره من الموضوعات التي فيها انفلات النساء ومماثلتهن للنساء في البلاد الأخرى التي سبقت إلى الانفلات، ومن أواخر ذلك ما نشرته صحيفة الوطن بتاريخ 10 جمادى الآخرة 1430هـ في حوار لها مع الدكتور محمد عبده يماني تحت عنوان ((فقه متجدد)) يدعو فيه بإلحاح إلى تمكين النساء من قيادة السيارات واعتبر ذلك من الفقه الجديد، وتكرر فيه ذكر ((الفقه الجديد!)) ست مرات! وقد جاء في كلامه ما يبيِّن أن قيادة المرأة السيارة يقودها إلى الانفلات والاختلاط بالرجال، حيث قال: ((لو سُمح للمرأة بالقيادة لشاركت في العمل في المصانع والشركات، بحيث تذهب إلى عملها وتعود إلى بيتها في إطار من الشرع والدين والمحافظة على حجابها!))، ومن المعلوم أن المحافظة على الحجاب لا يتأتى مع اختلاطها بالرجال في المصانع والشركات، وعمل المرأة في المصانع والشركات فيه اختلاطها بالرجال، وهو من المحاذير التي ذكرها كبار العلماء الذين أفتوا بمنع قيادة النساء السيارات، وذَكر أن الدول الإسلامية التي سمحت للمرأة بقيادة السيارة أخذت بالفقه الجديد واستبعد أن تكون على ضلال فقال: ((هل كل دول العالم الإسلامي التي سمحت للمرأة بالقيادة وأخذت بالفقه الجديد على ضلال؟!))، ومما قاله في الحوار معه: ((لماذا لا نفكر في إنشاء شركات تاكسي للسيدات؟ شركة سيدات بالكامل؛ إدارة وقيادة)).

وهذا الفقه الجديد الذي أتى به يدل على صحة ما قاله أحد الذين يقال لهم الليبراليين لمن حاوره في إحدى القنوات في برنامجها الأسبوعي ((إضاءات)) وقد سأله عن المراجع لهم، فكان في جوابه تسمية صاحب هذا الفقه الجديد!

وقد صدر من سماحة الشيخ عبد العزيز بن باز رحمه الله وفضيلة الشيخ محمد ابن عثيمين رحمه الله ومن اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى بمنع قيادة المرأة السيارة، وصدر بمنعه أيضاً إعلان من وزارة الداخلية بناءً على فتوى ثلاثة من كبار العلماء.

وفي عام 1427هـ كتبتُ رسالة في هذا الموضوع بعنوان: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) وقد طبعت هذه الرسالة في ذلك العام، واشتملت على الموضوعات التالية:

بَدء السفور وترك الحجاب، لماذا انفردت البلاد السعودية عن غيرها بترك الاختلاط وعدم قيادة المرأة السيارة؟، قيادة المرأة السيارة يقودها إلى الاختلاط بالرجال والخلوة المحرمة والسفر بدون محرم، بيان بليغ رصين عن المرأة للملك عبد العزيز رحمه الله مؤسس المملكة العربية السعودية، خطاب الملك فهد رحمه الله التعميمي في المنع من عمل المرأة المؤدي إلى الاختلاط بالرجال، بيان وزارة الداخلية بمنع قيادة النساء السيارات بناء على فتوى كبار العلماء، فتوى اللجنة الدائمة للبحوث العلمية والإفتاء، فتوى شيخ الإسلام الإمام عبد العزيز بن عبد الله بن باز رحمه الله، فتوى الشيخ العلاّمة محمد بن صالح بن عثيمين رحمه الله، لا يستغنى عن الفتاوى الشرعية في منع قيادة المرأة السيارة بفتوى غير شرعية، من كلمات عقلاء الغربيين وعاقلاتهم في التألّم من انفلات نسائهم، دعوة بعض الكتّاب إلى البدء من حيث انتهى الغربيون، أيُختار للمرأة الظلام والعمى بدل النور والضياء؟!

وصاحب الفتوى غير الشرعية الذي أشرت إليه كان إلى وقت قريب مسئولاً في موقع له أهمية كبيرة في الدولة، ونسأل الله عز وجل الذي وفق الدولة للتخلص منه أن يوفقها للتخلص من أمثاله المستغربين الذين يفسدون في الأرض ولا يصلحون.

وقد قلت في هذه الرسالة تحت عنوان: ((أيُختار للمرأة الظلام والعمى بدل النور والضياء؟!)):

((المرأة في الإسلام درة مصونة مكرمة، ذات حرية مقيّدة بما جاء به الشرع الحنيف في كتاب الله U وسنّة رسوله صلى الله عليه وسلم، لها حقوق وعليها واجبات، قال الله عز وجل: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}، وقد أمر الله النساء بالقرار في البيوت والابتعاد عن تبرّج الجاهلية؛ لما يحصل لهن بذلك من العفّة والطهارة والبعد عن أسباب الريبة والفتنة، ولما يحصل منهن من تربية النشء والرعاية في البيوت، وقد قال صلى الله عليه وسلم: ((كلكم راع وكلكم مسؤول عن رعيته: الإمام راع ومسؤول عن رعيته، والرجل راع في أهله وهو مسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها)) الحديث، أخرجه البخاري (893) ومسلم (4724) من حديث عبد الله بن عمر رضي الله عنهما.

والمرأة في الغرب لها الحرية المطلقة دون قيود أو حدود، تفعل ما شاءت وتخرج من البيت كيف شاءت، وتخالط من تشاء وتعاشر من تشاء، وليس عليها رقيب، وهذه الحرية المطلقة في الرأي والتصرف هي جزء من ديمقراطيتهم الزائفة المبنية على حرية الرجال والنساء في كل شيء، سواء كانت إلحاداً في الاعتقادات أو انحلالاً في الأخلاق والتصرفات، وأوضح شاهد على ذلك ما حصل في الدانمارك في هذا العام من التطاول على جناب الرسول الكريم صلى الله عليه وسلم والسخرية به وعدم معاقبة من حصل منه ذلك بدعوى الحرية في الرأي التي ترعاها الديمقراطية الزائفة.

وقد قلّد المسلمون في أقطارهم المختلفة الغرب تقليداً أعمى في أمر النساء بترك الحجاب واختلاط النساء بالرجال ومشاركتهم في الأعمال، ولم يَسلَم من ذلك إلاّ بلاد الحرمين الشريفين حفظها الله ورعاها وأدام تمسُّكَها بنور الوحي الذي جاء به النبي الكريم صلى الله عليه وسلم من رب العالمين، ومن العجيب والغريب أن يقوم نفر قليل من جلدتنا ويتكلمون بألسنتنا ممن عاشوا في الغرب فترة من الزمن وممن تأثّر بهم بالدعوة إلى تغريب المرأة ومسايرة الدول الإسلامية التي تأثّرت بالغرب، ومن ذلك الدعوة إلى أن تقود المرأة في هذه البلاد السيارة مثلما حصل للنساء في غير هذه البلاد، فينشأ عن ذلك السفور وترك الحجاب ومخالطة الرجال والخلوة المحرمة وغير ذلك من الأضرار والمفاسد، فيختارون لها بذلك الظلام والعمى بدل النور والضياء الذي أكرمها الله تعالى به، فتستبدل الذي هو أدنى بالذي هو خير، كالذي حصل لبني إسرائيل من اختيار الثوم والبصل بدل المنّ والسلوى.

والناصحون لهذه البلاد حكومة وشعباً يحرصون على بقاء السفينة سالمة من العطب، بخلاف غيرهم فإن دعوتهم تجرُّ إلى الدمار والعطب، وقد قال صلى الله عليه وسلم: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضُهم أعلاها وبعضُهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على مَن فوقهم، فقالوا: لو أنّا خرقنا في نصيبنا ولم نؤذ من فوقنا؟ فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجَوا ونجَوا جميعاً)) رواه البخاري (2493) عن النعمان بن بشير رضي الله عنهما.

والناصحون لهذه البلاد يريدون لأهلها أن يدخلهم الله في رحمة منه وفضل ويهديَهم إليه صراطاً مستقيماً، ويريد الذين يتّبعون الشهوات أن تميلوا ميلاً عظيماً.

والناصحون لهذه البلاد يريدون لها الإصلاح والسداد، والدعوةُ إلى ما يؤدي إلى انفلات النساء هو من الإفساد في الأرض بعد صلاحها، وقد قال الله عز وجل: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، وقال: {إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، وقال في آيتين من سورة الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}، قال ابن كثير رحمه الله في تفسير الآية الأولى: ((ينهى تعالى عن الإفساد في الأرض، وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى عن ذلك)).

والناصحون لهذه البلاد بدعوتهم إلى المحافظة على الفضائل والبعد عن الوقوع في الرذائل يأمرون بالمعروف وينهون عن المنكر، وفي الدعوة إلى ما يؤدي إلى انفلات النساء النهي عن المعروف والأمر بالمنكر.

والناصحون لهذه البلاد ولغيرها من بلاد المسلمين التي انفلتت فيها النساء يحبون لتلك البلاد أن تكون في الخير تابعة للبلاد السعودية في احتجاب النساء وترك اختلاطهن بالرجال؛ لأن في ذلك خروجاً من الظلمات إلى النور، والدعوة إلى أن تتبع البلاد السعودية غيرها من البلاد الأخرى فيما يؤدي إلى انفلات النساء فيه الخروج من النور إلى الظلمات.

وكل عاقل ناصح لنفسه ولهذه البلاد ولسائر بلاد المسلمين يعجب مما عجب منه الملك عبد العزيز رحمه الله مؤسس هذه الدولة العظيمة في قوله: ((إنني لأعجب أكبر العجب ممن يدَّعي النّور والعلم وحب الرقي لبلاده، من الشبيبة التي ترى بأعينها وتلمس بأيديها ما نوَّهنا عنه من الخطر الخلقي الحائق بغيرنا من الأمم، ثم لا ترعوي عن ذلك، وتتبارى في طغيانها، وتستمر في عمل كلِّ أمر يخالف تقاليدنا وعاداتنا الإسلامية والعربية، ولا ترجع إلى تعاليم الدين الحنيف الذي جاءنا به نبينا محمد صلى الله عليه وسلم رحمة وهدى لنا ولسائر البشر)).

وقد تقدّم هذا ضمن كلامه الذي نقلته عنه من كتاب المصحف والسيف.

ولما آلت ولاية الأمر في هذه البلاد قبل عام واحد إلى خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ـ أعزّه الله بطاعته ونصر به دينه ـ هبَّ دعاة تغريب المرأة إلى الخوض في مجالات مؤدّاها انفلات النساء في هذه البلاد كما انفلتت في البلاد الأخرى وطفحت بها الصحف، مؤمِّلين أن يجدوا في عهده خلاف ما كان في عهد أبيه وإخوانه الأربعة الذين وَلُوا الأمر من قبله، وأنَّى لهم ذلك؟! فإن الملك عبد الله وولي عهده وأعوانه من إخوانه هم مع أسلافهم ذريّة بعضها من بعض يبنون على ما كانت أوائلهم تبني، وهم يعلمون ويعلم غيرهم من الناصحين لهم أن هذه الدولة قامت على أساس التمسك بالشريعة الإسلامية، وأن بقاءها واستمرارها يكون بالمحافظة على ذلك؛ كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}، وما يدعو إليه دعاة تغريب المرأة هو من المنكر الذي يجب الحذر منه، ولن يجدوا بحول الله عند خادم الحرمين حفظه الله إلاّ ما يُخيِّب آمالهم ويقطع أطماعهم، وأيضاً فإن قول والده الملك عبد العزيز رحمه الله في بيانه المتقدّم في ذم الاختلاط وانفلات النساء: ((فلا ـ والله! ـ ليس هذا التمدن في شرعنا وعرفنا وعادتنا، ولا يرضى أحد في قلبه مثقال حبة من خردل من إيمان وإسلام ومروءة أن يرى زوجته أو أحداً من عائلته أو من المنتسبين إليه في هذا الموقف المخزي))، قد قال مثله أو قريباً منه هذا العام خادم الحرمين ـ وفقه الله ـ عند لقائه الصحفيين الخليجيين الذين ينشرون صور النساء في صحفهم، وما اتصف به ـ حفظه الله ـ من رجولة وشهامة وشمم ونظر في العواقب وغيرة على المحارم يؤكد خيبة آمال أهل الكيد والمكر.

ومن خوض هؤلاء المستغربين الذي هبُّوا إليه قول أحدهم: ((إنه لا يوجد مانع شرعي إسلامي لقيادة المرأة للسيارة ... وأن قيادة المرأة السعودية للسيارة شأن اجتماعي وليس حكومياً، ولا يحتاج إلى إصدار فتوى شرعية!!!))، واهتمامُ آخرَ منهم بإيجاد فرص لعمل النساء في متاجر بدلاً من عمل الرجال فيها ليظفروا بالبطالة فيتسكّعوا في الشوارع ويَخْلُفوا النساء في القرار في البيوت، فيصدق عليهم المثل: (العَنْز تَسرَح والتيس بالدار)، وقول الشاعر:

ورأيتُها يوما تغـادر بيتنــا وسألتُها قالت: أريـد إدارتي

لم يَبق إلاّ أن أكـون مكـانها وهي التي تسعى لتجلب لقمتي

وطعامها أطهو وأغسل ثـوبها وكذا أرضـع طفلها يا بلوتي

من كتاب محاضرات الجامعة الإسلامية بالمدينة في موسمها الثقافي عام 1394 ـ 1395 هـ (ص 241)، ضمن محاضرة بعنوان: المرأة بين من كرَّمها ومن أهانها للشيخ عبد الفتاح عشماوي.

ومن خوضهم إظهار وإشهار ما سمَّوه سيدات الأعمال لتكون المرأة السعودية مماثلة لغيرها في البلاد الأخرى: سافرة متبرجة، تختلط بمن شاءت، وتذهب حيث شاءت، وتسافر كيف شاءت، وتشارك الرجال جنباً إلى جنب في مختلف اللقاءات والاجتماعات في الغرف التجارية وغيرها.

والمرأة المسلمة في هذه البلاد لها أن تعمل في التجارة دون اختلاط بالرجال، وتقوم بتوكيل من شاءت من الرجال في مباشرة أعمال تجارتها، وتحذر تقليد غيرها من النساء اللاتي انفلتن في البلاد الأخرى، وكل جديد فيه مخالفة للشرع يُنذر وقوعُه بخطر شديد، ومن ذلك ما حصل من بعض الغرف التجارية من إشراك بعض النساء في مجالسها تقليداً للغربيين والمستغربين في البلاد الأخرى، فإن الواجب منعه ومحاسبة من أقدم عليه وكذا من يُقدِم على غيره مما يماثله.

وإن تفلُّت بعض النساء في هذه البلاد فيما فيه مخالطة للرجال مما نشرته بعض الصحف وأشادت به لا ينجي هذه البلاد بإذن الله من أخطاره العظيمة وأضراره الجسيمة إلاّ وقفة حزم وعزم ممن ليس فوق يده في هذه البلاد إلاّ يدُ الله وهو خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز وفقه الله وأعانه على كل خير، والله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان رضي الله عنه، تحمل هذه الوقفة الشُجاعة القوية النساءَ على التقيّد بالأحكام الشرعية والبعد عن كل ما هو ممنوع شرعاً، وتُسكت كل ناعق بالديمقراطية الزائفة يجر الأخذ بنعيقه إلى تقويض البنيان الشامخ لهذه الدولة العريقة التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وأمان وحفاظ على الفضيلة وبُعد عن أسباب الرذيلة، والله تعالى يقول: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويقول: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.

وأسأل الله الكريم رب العرش العظيم رب كل شيء ومليكه أن يحفظ على هذه البلاد أمنها وإيمانها وسلامتها وإسلامها، وأن يوفّق قادتها لكل خير، وأن يهيِّء لهم البطانة الصالحة ويصرف عنهم بطانة السوء، اللَّهم من علمت في قربه منهم خيراً لهم ولرعيتهم فقرِّبه منهم وألِّف بين قلبه وقلوبهم، ومن علمت فيه شراً لهم ولرعيتهم فأبعده عنهم وألقِ في قلوبهم بغضه حتى يحذروه ويَسْلَم الجميع من شرِّه إنك سميع مجيب.))، انتهى من رسالة لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟.

وأسأل الله أن يوفق المسلمين ذكوراً وإناثاً إلى التمسك بالدين الحنيف والأخلاق الكريمة، وأن يوفق هذه البلاد حكومةً وشعباً إلى الثبات والبقاء على ما كانت عليه من الالتزام بشرع الله والمحافظة على كل خلق كريم والبعد عن كل وصف ذميم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر

( فهرس المحتويات )

كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر

الحمد لله الذي أرسل رسوله نبينا محمداً صلى الله عليه وسلم بالحق والهدى رحمة للعالمين وجعل أمته خير أمة أخرجت للناس لأمرها بالمعروف ونهيها عن المنكر وإيمانها بالله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.

أما بعد؛ فقد اطلعت على ما نشرته صحيفة الجزيرة في أعدادها بتاريخ 19 و20 و22 و24/6/1433هـ الموافق 9 و10 و12 و14/6/2012م حول حوار حصل من كاتبي وكاتبات صحيفة الجزيرة مع رئيس هيئة الأمر بالمعروف والنهي عن المنكر تحت قبة صحيفة الجزيرة، وقد اشتمل الحوار على إشادة المحاورين بالرئيس وأعضاء الهيئة في عهده وأن الحال في العهد الجديد تختلف عما كانت عليه من قبل، وهذه نماذج مما دار في الحوار:

قال أحد الحضور من الكتاب: بداية أشيد بخطوات معاليكم منع المتعاونين من العمل في الهيئة والذين أراهم من وجهة نظري سبباً مباشرا في الفوضى التي كانت الهيئة تعاني منها في الماضي وأتمنى أن لا تتراجعوا عن مثل هذه القرارات........ مبينا أن الهيئة في الوقت الحالي تحاول أن تكون قريبة من المجتمع ولكنه يُعتقد في نفس الوقت أن المجتمع ما زال عنده ريبة وشك ومشكلات معها نتيجة لخلفيات تاريخية وتساءل هل من الممكن أن يعاد النظر في مسمّى الهيئة؟ مدللاً أن هناك مسميات قد تجعل الجهاز قريباً من الناس! أجاب الشيخ الدكتور عبد اللطيف آل الشيخ رئيس الهيئة قائلاً: بالنسبة لاسم الهيئة فهو مستمد من كتاب الله سبحانه وتعالى وكلنا نقرأ القرآن وتعرفون ما ورد فيه وهو الأمر بالمعروف والنهي عن المنكر وبالنسبة للمتعاونين فمن رأى متعاوناً يتدخل في أعمالنا فليبلغنا وله جائزة، فلا يوجد لدينا متعاونون حالياً....... وأضاف معالي رئيس الهيئة: أود التأكيد أن رجال الهيئة ولله الحمد قد ضربوا أروع الأمثلة في حسن الانضباط وحسن الخلق وأصبح لديهم الآن شعور بالسعادة أثناء تأدية الواجب الشرعي.....وحول التقارب بين جهاز الهيئة والمجتمع قال الدكتور آل الشيخ: لقد أكدت مرات عدّة وما زلت أؤكد على ضرورة بناء الجسور بين الهيئات والمؤسسات وجميع أفراد المجتمع، لذلك بدأنا بإرسال مجموعات من منسوبينا للحضور في المدارس والملتقيات العامة، أيضا بدأنا في إرسال رجال الهيئة لزيارة المرضى بالمستشفيات وإهدائهم الهدايا وحضور المناسبات، وهذا كله سوف ينعكس على علاقتنا بالمزيد من التعاون والمصداقية بين الطرفين، وأؤكد لكم أنه الآن بدأ كثير من أفراد المجتمع يحبون ويشجعون ويتعاونون مع رجال الهيئة ويتمنون لهم التوفيق...وأضافت الهويريني متسائلة: لماذا يلبس رجال الهيئة البشت أعتقد أن منظر البشت يضع الحواجز بين الناس ورجال الهيئة؟ ثم تساءلت: لماذا لا يكون عضو الهيئة رجلا عادياً يلبس عقالا ويظهر طبيعياً من دون بشت أعتقد أنه سيكون عندئذ شخصاً محبوباً وقريباً من الناس بل قد يتقرب إليه الناس ويتعاونون معه حتى يؤدي وظيفته على أكمل وجه. علّق معالي رئيس الهيئة قائلاً: العبرة بالمخبر وليس بالمظهر هذه ناحية، أما مدى استجابة الناس للتعاون وتقبل رجال الهيئة فكما قلت الحمد لله بدأ يتغير سلوك رجال الهيئة وأصبح هناك تعديل في نمط وسلوك أعضاء الهيئة تجاه المجتمع وبالتالي أصبحنا نلمس تغير أفراد المجتمع تجاه الهيئة نحو الأحسن وسيتطور هذا قريباً إلى التعاون الإيجابي بين الطرفين...... أما الزميلة زكية الحجي طرحت اقتراحاً لرئيس الهيئة فقالت: ألاحظ أن هناك فجوة واسعة ما بين الهيئة والشباب هذه الفجوة يبدو لي أنها بدأت تتقلص حالياً ولكنها ما زالت موجودة، وتساءلت: هل هناك تعاون بينكم وبين وزارة التربية والتعليم بحيث يكون هناك وجود لبعض أعضاء الهيئة في حصص النشاط اللاصفية في المدارس يمكن استغلالها ليس بالضرورة كل أسبوع بل حتى لو كانت مرتين في الشهر بحيث يلتقي طلاب المرحلة الثانوية مع رجال الهيئة لمحاولة التقارب وتضييق الهوة بين الطرفين وتذويب الفواصل الموجودة بينهم. أجاب الشيخ رئيس الهيئة وأكد قائلا: ما أشرت إليه بدأنا فيه فعلاً منذ ما يقارب الشهرين حيث تم تشكيل فريق لزيارة المدارس كما أشرت بذلك حتى إننا اخترنا من ضمن الفريق الذي يتولى هذه المهمة الكابتن خالد القرني أحد الرياضيين المعروفين في المملكة ومدرب المنتخب السعودي، وكان هناك تفاعل خلال هذه الجولات والزيارات وكان ذلك على مستوى المملكة وليس داخل الرياض فقط..... الزميل سعيد الزهراني المحرر بـ (الجزيرة) طرح سؤاله على رئيس الهيئة قائلاً: منذ خمس سنوات وأنا أشارك في معرض الكتاب وقد ظهرت الهيئة في معرض الكتاب هذا العام بطريقة مغايرة عن الأعوام الماضية حيث ضربت مثالاً بليغاً في حسن التعامل مع الجمهور ومع زوار المعرض، معالي الرئيس عند زيارة معاليكم لمعرض الكتاب الأخير قلتم في تصريح صحفي: إنكم لا ترون تسمية المحتسبين بالمتشددين لكن السؤال عندما نرى سلوكيات بعض رجال الهيئة المتشنجة ضد زوار المعرض في السنوات الماضية فما الذي يمكننا أن نسميهم به غير أنهم كانوا متشددين؟....... أجاب الشيخ عبد اللطيف آل الشيخ رئيس الهيئة: المحتسبون ليسوا كلهم متشددين وليس الغالب عليهم التشدد ولكن كانت الفرصة وقتها مهيأة لهم ولم يأت من يقول لهم: شكراً لكم وأن هناك من يؤدي العمل نيابة عنكم أعتقد أن الأمور كانت تجري هكذا وأيضا لكي أكون منصفاً عرضنا عليهم بأن من يرغب العمل منهم يتقدم إلينا بطريقة رسمية بوظيفة آمر بالمعروف وناه عن المنكر أما كون أنه متبرع فالصدقة على الغني غير جائزة. ومما ذكره رئيس الهيئة عن بعض التجاوزات التي حصلت في المعرض قوله (وكانت هناك تجاوزات على بعض رواد المعرض أو من بعض الناشرين لوجود كتب لا يجوز دخولها لأنها تمس عقائدنا وتمس أمننا واستقرارنا وهذه تعد تجاوزات بالرغم من أنها ليست من صلاحياتنا ولكننا نخبر رجال الأمن بها لأن هناك تعاوناً مثلما يشاركوننا رجال الأمن في بعض الأمور). وهنا تعود الجزيرة لتسأل: ثمة طرح وجدل فقهي حول إغلاق المحلات أوقات الصلوات وخصوصاً الحيوية منها، كيف ينظر معاليكم للأمر؟ ليجيب الشيخ عبد اللطيف آل الشيخ: (تنظيم إغلاق المحلات وقت الصلاة لا يتعلق بنا كجهة تنفيذية تنفذ الأوامر الصادرة في هذا الجانب وهو أمر خاضع لنظام أصدره ولي الأمر وأصبح معمولا في بلادنا ويميزها بحمد الله وهو مبني على منهج الشرع المطهر)...... وحول وجود توجه لمنح المرأة فرص عمل أكبر في هيئة الأمر بالمعروف والنهي عن المنكر؟ أجاب رئيس الهيئة: (بأن هذا أمر قيد الدراسة للتعرف على المجالات وتحديد احتياجاتها).

هذه بعض النماذج مما جاء في الحوار الذي دار بين الكاتبين والكاتبات وبين رئيس الهيئة تحت قبة صحيفة الجزيرة وذلك مما اشتملت عليه الحلقة الثالثة والرابعة مما نشر في صحيفة الجزيرة وأعلق على ذلك بما يلي:

1ـ اشتمل الحوار إجمالاً على الثناء على رئيس الهيئة وأعضائها في العهد الجديد والنيل من أعمال الهيئة في ما قبل ذلك وهي تزكيات من صحفيين وصحفيات وكاتبين وكاتبات لا يفرح بها؛ لأنها مبنية على اتباع الشهوات، والتزكيات التي يفرح بها لهيئات الأمر بالمعروف والنهي عن المنكر هي التي تحصل من أئمة المساجد وعُمار الصفوف الأولى من المصلين فيها، ومن المعجبات بهيئة الأمر بالمعروف والنهي عن المنكر في عهدها الجديد الكاتبة في صحيفة الجزيرة سمر المقرن اللاهثة وراء كشف المرأة وجهها قولاً وفعلاً التي قالت في الحوار مع رئيس الهيئة كما في الحلقة الثانية: (ذهبت مع ابنتي إلى أحد المراكز التجارية بالرغم من أنني منعزلة تماماً عن الأسواق والمطاعم بسبب مضايقات رجال الهيئة للنساء الكاشفات لوجوههن وأنا منهن، وعند صدور قرار اقتصار البيع في المحلات النسائية على النساء، دخلتُ أحد محلات أدوات التجميل للشراء، فطاردونا رجال الهيئة وهددونا بعدم وضع المساحيق على الوجوه،لكن الأمر كان مختلفاً تماماً في معرض الكتاب، فقد وجدت تغيراً كبيراً في تعامل رجال الهيئة فلم أجد منهم أي تجاوز بل كانوا مثالاً لحسن التعامل والرقي بصورة نموذجية وهذا التحسن في التعامل حدث بعد أن تسنمتم منصبكم بأسبوعين فقط)، ويُفهم من كلامها أن من النساء في الأسواق من يبدين وجوههن ويضعن عليها المساحيق فيجمعن بين إظهار الزينة الخلقية والزينة المكتسبة، وقد ساءها من رجال الهيئة إنكارهم لهذا المنكر، ومما قالت في حوارها ـ عن خجلها لصورة الهيئة بالخارج ـ: (ففي تصوري أن الهيئة هي المدخل الأول لما يكتب ضدنا في الصحافة الغربية، كنت خارج المملكة الأسبوع الماضي والتقيت ببعض الإعلاميين والإعلاميات، وفي كل سؤال يطرحوه كنت أجد إجابة. لكن الأسئلة التي طرحوها حول الهيئة لم أجد لها إجابة مطلقاً)، وفي ذم الغربيين والتغريبيين لرجال هيئة الأمر بالمعروف والنهي عن المنكر مدح لهم، كما قال الشاعر:

وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني كامل

2ـ لقد أُعجب المحاورون بالتساهل الذي حصل من هيئة الأمر بالمعروف والنهي عن المنكر في عهدها الجديد وطمعوا حتى بتغيير اسم الهيئة المشتمل على لفظ الأمر بالمعروف والنهي عن المنكر إلى مسميات أخرى وبتغيير زي رجال الهيئة بترك لبس المشالح إلى لبس العقال ليكونوا قريبين من المجتمع بزعمهم وقد أحسن رئيس الهيئة بالتنويه بحسن اسم الهيئة الموجود منذ إنشائها حتى الآن وهو (هيئة الأمر بالمعروف والنهي عن المنكر) لكونه المنصوص عليه في القرآن الكريم. أقول: وقد جاء في القرآن الكريم آيات عديدة نصت على الأمر بالمعروف والنهي عن المنكر؛ بل إن من ذلك في سورة آل عمران ثلاثة مواضع في صفحتين متقابلتين وهي قول الله عز وجل: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}، وقوله: {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، وقوله: {يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَئِكَ مِنَ الصَّالِحِينَ }، وأما رغبة المحاورين تحت قبة صحيفة الجزيرة بتغيير اسم الهيئة وإخلائه من لفظ الأمر بالمعروف والنهي عن المنكر وبتغيير زي رجال الهيئة من المشلح إلى العقال فهي رغبة منهم في ذوبان رجال الهيئة وأن يكون الزي لهم مماثلاً لزي الصحفيين حتى لا تكون لهم الهيبة التي تكون مع لبس المشالح وهي رغبة منهم في التغيير في الاسم والشكل أيضاً إضافة إلى التغيير في المسمّى والمضمون الذي ظفروا به.

3ـ أما الاحتساب في الأمر بالمعروف والنهي عن المنكر من غير الموظفين في هيئة الأمر بالمعروف والنهي عن المنكر فهو مطلوب لعموم قوله صلى الله عليه وسلم: ((من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)) رواه مسلم (177) عن أبي سعيد رضي الله عنه.

قال ابن كثير في تفسير قول الله عز وجل: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ...} الآية قال: (المقصود من هذه الآية أن تكون فرقة من هذه الأمة متصدية لهذا الشأن وإن كان ذلك واجباً على كل فرد من الأمة بحسبه كما ثبت في صحيح مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ((من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)) وفي رواية ((وليس وراء ذلك من الإيمان حبة خردل))).

ونسبة الحديث إلى أبي هريرة وَهْمٌ والصواب عن أبي سعيد كما تقدم، وهذا الذي ذكره ابن كثير من الوجوب على كل مسلم بحسبه أمر معروف ومتقرر عند أهل العلم لكن مع الانضباط وأن يكون بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن بل إن رئيس الهيئة نفسه قال كما في الحلقة الثانية: (وهناك نصوص شرعية كثيرة تدل على أن الاحتساب ليس مقتصرا على هيئات الأمر بالمعروف والنهي عن المنكر وإنما الاحتساب على كل مسلم يؤمن بالله سبحانه وتعالى ويرجو ثوابه ويخشى عقابه)، ولذا فإن المحتسبين ممن عندهم علم وبصيرة وحكمة ينبغي أن يستفاد منهم وقد يكونون موظفين في الدولة ليسوا بحاجة إلى وظيفة في الهيئة فلا يناسب أن يقال لأمثالهم: شكرا لكم وأن هناك من يؤدي العمل نيابة عنكم، وأن الصدقة على الغني غير جائزة؛ بل يقال للمحسن أحسنت، وينبغي أن يُميز بين الجاهل فلا يمكن وبين من عنده علم وحكمة فيستفاد منه والزيادة في الخير خير ولذا فإن من العجب قول رئيس الهيئة متوعدا المحتسبين وواعداً بالجائزة لمن يبلغ عنهم: (وبالنسبة للمتعاونين فمن رأى متعاونا يتدخل في أعمالنا فليبلغنا وله جائزة فلا يوجد لدينا متعاونون حالياً)، وكان ينبغي أن تكون هذه الجملة من باب الوعد لا من باب الوعيد فيفرح بالمتعاون العالم الحكيم ويجازى على تعاونه بالدعاء له.

4ـ وأما ما دار في الحوار حول اندماج الهيئة في المجتمع وبناء الجسور بينها وبين المجتمع وأنه حصل البدء بإرسال فريق من أعضاء الهيئة للمدارس والمؤسسات والمستشفيات فذلك من قبيل الاشتغال بغير الواجب عن الواجب، قال الحافظ ابن حجر في فتح الباري (11/343): (قال بعض الأكابر: من شغله الفرض عن النفل فهو معذور ومن شغله النفل عن الفرض فهو مغرور)، ومن أمثلة ذلك: من يشتغل في الليل بالمذاكرة في العلم ثم ينام عن صلاة الفجر، هذا في الاشتغال في النفل عن الفرض أما إذا أُحيِيَ الليل بمشاهدة ما يُبث في الفضائيات مما هو خزي وعار ثم نيم عن صلاة الفجر فهي ظلمات بعضها فوق بعض، وهي من العقوبة على السيئة بالابتلاء بالوقوع في سيئة أخرى، ولا ينتهي العجب مما ذُكر في الحوار من إرسال فريق من أعضاء الهيئة إلى الشباب في المدارس أقحم في الفريق رياضيٌ مشهور قال عنه رئيس الهيئة: (حتى إننا اخترنا من ضمن الفريق الذي يتولى هذه المهمة الكابتن خالد القرني أحد الرياضيين المعروفين في المملكة ومدرب المنتخب السعودي وكان هناك تفاعل خلال هذه الجولات والزيارات وكان ذلك على مستوى المملكة وليس داخل الرياض فقط)، ولا أدري وجه إقحام هذا الرياضي الكابتن في أعضاء الهيئة عند زيارة المدارس فقد يكون ذلك لإدخال السرور على الشباب لأن الغالب عليهم تفضيل اللعب على الجد.

لقد هَزَلت حتى بدا من هُزالها كُلاها وحتى سامها كل مفلس

وهذا البيت فيه وصف دابة بالهُزال الشديد الذي ظهر معه كُليتاها من اليمين والشمال من شدة ضمور بطنها حتى تقدَّم لشرائها من ليس عنده إلا الفلوس التي تَقِلُّ عن الدرهم الواحد، وللهيئة في استعانتها بالرياضيين في أدائها لأعمالها شبه بهذه الدابة الهزيلة، ومن العجيب الغريب أن يقحم كابتن رياضي في رجال الهيئة ويستعان به في هذه الزيارات ولا يستعان بالمحتسبين.

5ـ أما ما ذكره رئيس الهيئة عمّا يكون في المعرض من كتب تمس العقيدة والأمن والاستقرار وأن تدخل رجال الهيئة في ذلك ليس من اختصاص الهيئة بل هو تعاون مع رجال الأمن، فمن الغريب أن لا يكون مثل ذلك من اختصاص الهيئة مع أنه من أنكر المنكرات، وكيف يليق أن يوجد في بلاد التوحيد كتب تباع تشتمل على محاربة التوحيد ودولة التوحيد ولا تكون من واجبات الهيئة؛ بل الاحتساب في ذلك مطلوب من رجال الهيئة ومن أعضاء الدعوة والإرشاد التابعين لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد وأيضا من الزوار الغيورين على العقيدة والأمن في بلاد الحرمين.

6ـ وأما ما ذكره رئيس الهيئة عن إغلاق المحلات وقت الصلاة وأنه لا يخص الهيئة كجهة تنفيذية فلا أدري ما وجه هذا الكلام مع أن كلاً يعلم أن الذي يباشر الأمر بإغلاق المحلات التجارية وقت الصلاة لأداء صلاة الجماعة والدعوة إلى الصلاة في المساجد هم رجال الهيئة، وهذا شيء أعرفه منذ سن الطفولة ويعرفه غيري، والتهوين من شأن صلاة الجماعة في المساجد وإغلاق المحلات التجارية وقت أدائها مما يحرص عليه متبعو الشهوات، وقد جاء في القرآن الكريم التلازم بين إضاعة الصلاة واتباع الشهوات في قوله تعالى: {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا}؛ بل وجد من بعض المتكلفين ـ وهو أحمد قاسم الغامدي ـ من هون من صلاة الجماعة وإغلاق الحوانيت وقت أدائها فكتب مقالا نشرت صحيفتا المدينة وعكاظ في يوم الأحد 4/5/1431هـ جملا منه وقد رددت عليه بكلمة بعنوان ((تحذير أهل الطاعة من الهذيان المثبط عن صلاة الجماعة)) نشرت في 20/5/1431هـ.

7ـ وأما ما ذكره رئيس الهيئة من التوجه لتوظيف النساء في الهيئة وأن الموضوع قيد الدراسة للتعرف على المجالات واحتياجاتها فهو من التجديد غير السديد في أعمال الهيئة، ومن المعلوم أن أعمال الهيئة ميدانية فهل ستكون المرأة عضواً في الهيئة تأمر بالمعروف وتنهى عن المنكر في الأسواق العامة، وهل ستكون سافرة أو متحجبة؟! ولما بلغني توجه رئيس الهيئة إلى توظيف النساء في الهيئة واتجاهه إلى طلب إحداث وظائف كثيرة لتوظيفهن بادرت ببعث برقية إليه بتاريخ 22/4/1433هـ جاء فيها: (وبعد؛ فقد سَلِمَت رئاسة الهيئات في الماضي من دخول النساء فيها وإن حدث دخولهن في عهدكم واستمر لحقتكم تبعاته في الحياة وبعد الممات، ومن سوء حظ المرء أن يكون مغلاقاً للخير مفتاحاً للشر، فاتق الله يا حفيد شيخ الإسلام في شعيرة الأمر بالمعروف والنهي عن المنكر في هذه البلاد، ولا تكن عند حسن ظن التغريبيين الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وكل صاحب ولاية سيتركها عاجلاً أو آجلاً، ممدوحاً مأجوراً إن أحسن ومذموماً مأزوراً إن أساء).

وفتنة النساء هي أضر فتنة خشيها صلى الله عليه وسلم على الرجال، وهي أول فتنة كانت في بني إسرائيل قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه، وقال التابعي الجليل حسان بن عطية المحاربي رحمه الله كما في الحلية لأبي نعيم (6/76): (ما أُتِيَت أمة قط إلا من قبل نسائهم)، وهذا التابعي خرَّج له أصحاب الكتب الستة وهو ثقة فقيه عابد كما في تقريب التهذيب، وقد أُتي الغربيون والمستغربون في هذا الزمان من قبل النساء ويريد التغريبيون أن تلحق بلاد الحرمين بغيرها في هذه الفتنة فتكون تابعة لغيرها في الشر والأصل أن تكون متبوعة في الخير.

8ـ جاء في الحلقة الثانية سؤال مطول من أحد كتاب صحيفة الجزيرة مما قال فيه: (ففي الإعلام هناك سيدات يظهرن في التلفزيون كاشفات لوجوههن بينما يطاردن في الأسواق على أنهن متبرجات وكاشفات)، وقد أجاب رئيس الهيئة على سؤاله بقوله: (لقد طرحت سؤالاً كبيراً ولكن ما أود قوله: إن الفتوى قبل أن تخرج على الملأ يجب أن تكون متكاملة مدروسة من جميع الجوانب السياسية والاجتماعية والنفسية والاقتصادية وتكون هذه الفتوى مبنية على هذه العوامل، ويجب أن تكون الفتوى متكاملة لتصور المجتمع؛ لكن بيئتنا وظروفنا لا تتحمل مثل هذا وللأسف...فالناس تعودوا على عادة ويرون أنه لابد من الاستمرار عليها بالرغم من تغير الظروف الآن؛ لكن أسأل الله سبحانه وتعالى أن يعين دار الإفتاء ويوفقهم إلى القيام بما اؤتمنوا عليه وهم علماؤنا ومشايخنا ورموزنا، أسأل الله سبحانه وتعالى أن يعينهم ويوفقهم ولكن لا تنس أيضا أن كثيرا من السائلين لا يخلون من سوء النية فيسألون سؤالاً يقصدون به أمراً آخر فيحرجون المسؤول الذي سئل فتجد السؤال لقضية خاصة تنسحب على قضية عامة والله المستعان).

أقول: لا أدري عن حقيقة ما أراده رئيس الهيئة من البيئة والظروف والاستمرار على العادات بالرغم من تغير الظروف الآن، هل هو راجع إلى ما ذكره السائل من التبرج وكشف الوجوه في الأسواق وهو كلام موهم ونظيره ما كتبه رئيس الهيئة قبل سنتين في السفور والاختلاط نشرته صحيفة الجزيرة بتاريخ 2/6/1431هـ وقد رددت عليه بكلمة بعنوان ((لماذا الكلام الموهم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام)) نشرت بتاريخ 5/7/1431هـ ولم يتعرض في مقاله القديم وحواره الجديد للإشارة إلى وجوب تغطية المرأة وجهها، وبعد ذلك المقال عرفه التغريبيون وغيرهم ولم أعرفه ولم يعرفه كثيرون ممن أعرفهم إلا بعد صدور ذلك المقال الذي رددت عليه ومثله أحمد قاسم الغامدي الذي لم يُعرف إلا بعد هذيانه في إباحة اختلاط الجنسين في بلاد الحرمين الذي رددت عليه بكلمة بعنوان ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين)) نشرت بتاريخ 10/1/1431هـ، وأما ما ذكره من صفات يجب أن تكون عليها الفتوى فالأمر في ذلك راجع إلى سماحة المفتي واللجنة الدائمة للإفتاء إن كانوا بحاجة إلى الأخذ بهذه الخطة التي رسمها لهم وهو بهذا يحتسب على جهة الإفتاء ويطعن في عملها، فلماذا يمنع الاحتساب في الأمر بالمعروف والنهي عن المنكر؟! ويفهم من كلامه أنه غير راضٍ عن بعض فتاوى جهة الإفتاء ولهذا قال ما قال أصلح الله حاله وفعاله.

9ـ جاء في سؤال أحد الكتاب عن نظام الهيئة وما ينبغي أن يكون عليه بزعمه قال فيه كما في الحلقة الثانية: (أيضا نحن بحاجة أن تكون المنكرات منصوصاً عليها في النظام حتى لا تبقى هذه المنكرات تقديرية للمحتسب، فالمنكرات ليست على درجة واحدة فالإنكار لا يكون على مستوى واحد هناك فارق كبير بين الإنكار في مسائل الاجتهاد والإنكار في مسائل الاختلاف، يجب أن نفرق بين المنكر اللازم والمنكر المتعدي في الإنكار سواء في درجة الإنكار أو في درجة العقوبة ومثله التفريق بين المنكر المتفق عليه والمنكر المختلف فيه، هذا التقنين لا يعني تحجيم دور المحتسبين بل يعني تصحيح مفاهيمهم حفظاً للشعيرة وترسيخاً للسماحة المطلوبة). أجاب رئيس هيئة الأمر بالمعروف والنهي عن المنكر قائلاً: (النظام الذي تعمل به الهيئة الآن قيد التطوير وننتظر إن شاء الله صدور النظام الجديد سيكون فيه خير كثير بإذن الله).

أقول: قد مضى على صدور نظام الهيئة أكثر من ثلاثين سنة، فلماذا تأخر تطويره إلى العهد الجديد وانتظار صدور نظام جديد قال عنه رئيس الهيئة (وننتظر إن شاء الله صدور النظام الجديد سيكون فيه خير كثير بإذن الله)، وقبل ثلاث سنوات انتشر مشروع نظام للهيئة جاء في المادة الأخيرة منه (يُلغى نظام هيئة الأمر بالمعروف والنهي عن المنكر الصادر بالمرسوم الملكي رقم (م 37) بتاريخ 26/10/1400هـ ولائحته التنفيذية، كما يلغى كل حكم في أي نظام آخر يخالف أحكام هذا النظام). اشتمل على أن المعروف ما أجمع على أنه معروف والمنكر ما أجمع على أنه منكر، وقد سألت رئيس الهيئة في ذلك الوقت الشيخ إبراهيم الغيث عن هذا النظام وهل مرَّ على الهيئة فأخبرني بأنه لا علم للهيئة به وأنه لم يمرّ عليها، وبتلك المناسبة كتبت رسالة بعنوان ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت في عام 1430هـ، أوضحت فيها أهمية الأمر بالمعروف والنهي عن المنكر في الإسلام من اثني عشر وجهاً، وأن من ميزات الدولة السعودية إنشاء هيئة الأمر بالمعروف والنهي عن المنكر منذ بداية عهد الملك عبد العزيز رحمه الله واستمرارها في عهود أبنائه الذين ولوا الأمر من بعده، ثم قلت (ص22): (ومع عظم شأن هيئات الأمر بالمعروف والنهي عن المنكر في هذه البلاد وعموم نفعها واهتمام ولاة الأمر بها، فقد وُجد من بعض الكُتّاب من ينال منها ويتصيد أخطاءها ويقلل من شأنها؛ لأن أعمالها لا تروق لمن يتبع الشهوات، بل وُجد منهم ـ فيما نُشر عنه بتاريخ 26/12/1429 هـ ـ من يتمنى زوالها ويدعو إلى إلغائها في إطار الإصلاح الإداري لأن الزمن تجاوزها بزعمه، وأنها تحوي المتشددين الذين يرفضون السينما وقيادة المرأة للسيارة، ومن متبعي الشهوات من يتمنى أن يكون للهيئات تنظيم يقص أجنحتها ويشل حركتها ويحدُّ من نشاطها لتكون اسماً بدون مسمى وجسداً بلا روح، يُقتصر فيه على الأمر بما أُجمع على أنه معروف وعلى النهي عما أُجمع على أنه منكر، يتسنَّى فيه لمن يهوى الانفلات واتباع الشهوات أن يقول مثلاً: إن كشف وجه المرأة واختلاطها بالرجال جائز، وإن حضور صلاة الجماعة في المساجد ليس بلازم، وإن في إغلاق الحوانيت لأداء صلاة الجماعة شلاًّ للحركة الاقتصادية ـ وقد قيل ذلك من قبل في بعض الصحف ـ بدعوى أن في ذلك خلافاً، فينتقي متبعو الشهوات ما يناسب نفوسهم الأمارة بالسوء، والواجب عند الخلاف التعويل على ما يؤيده الدليل لا الأخذ بما تشتهي النفوس وتميل إليه، وقد قال الشافعي كما في كتاب الروح لابن القيم (ص: 395): ((أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد))، وروى ابن عبد البر في كتابه جامع بيان العلم وفضله (2/91) عن سليمان التيمي أنه قال: ((إذا أخذتَ برخصة كل عالم اجتمع فيك الشر كله))، ثم قال ابن عبد البر: ((هذا إجماع لا أعلم فيه خلافاً))، وروى البيهقي في سننه الكبرى (10/211) بإسناد حسن عن الأوزاعي رحمه الله قال: ((من أخذ بنوادر العلماء خرج من الإسلام)).

ثم ذكرت نقولا عن جماعة من العلماء في ذلك منها قول ابن الصلاح رحمه الله في فتاويه (ص300): ((مع أنه ليس كل خلاف يستروح إليه ويعتمد عليه ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد)) وعزاه إليه ابن القيم في إغاثة اللهفان (1/228).

وقد قال الشاعر:

وليس كل خلاف جاء معتبرا إلا خلاف له حظ من النظر

ثم ذكرت بعد ذلك بعض الأدلة على وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها وتسعة أدلة على وجوب صلاة الجماعة في المساجد، وقد كتبت رسالة بعنوان (وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها) طبعت في عام 1430هـ، وفي بيان فساد تعويل التغريبيين على الشواذ في مسائل الخلاف كتبت كلمة بعنوان (دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم) نشرت بتاريخ 24/2/1431هـ، وهذا النظام الذي ذكره رئيس الهيئة للمتحاورين معه من الصحفيين والصحفيات وهو في انتظار صدوره، إن كان له وجود فنحن في انتظار موته كما مات النظام الذي أشرتُ إليه وكان سبباً لتأليف رسالة (الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها) التي أشرت إليها.

10ـ نشرت صحيفة الرياض بتاريخ 1/6/1433هـ خبراً جاء فيه (أصدر معالي الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر الشيخ د. عبد اللطيف آل الشيخ، تعميما لجميع مديري فروع الرئاسة بمناطق المملكة يؤكد على الجهات المسؤولة في الرئاسة ومديري الفروع والمراكز بالتأكد من عدم حدوث أي ممارسة لمطاردة الأشخاص سواء متهمين أو مخالفين، وذلك لما تنطوي عليه من مفاسد خطرة وعواقب وخيمة على الأرواح والممتلكات وإضرار بطرفي المطاردة وبالأبرياء.

وأكد معاليه لمسؤولي الرئاسة وجوب الاكتفاء بتدوين رقم أو معلومات عن المطلوب وإبلاغ الجهات الأمنية لمتابعة القضية بما يضمن عدم تداخل صلاحيات الجهات الحكومية الأخرى، وأوضح التعميم أنه ستتخذ الإجراءات الحازمة مع من يخالف هذا التوجيه.

يأتي هذا التعميم ضمن حزمة الإجراءات التي اتخذها معالي الرئيس العام ضمن استراتيجية واضحة لتنظيم الأداء الميداني بما يحقق المصالح العامة وفق اهتمامات وتطلعات ولاة الأمر، ويرعى حقوق أفراد المجتمع.

أقول: هذا التوجيه يدخل السرور على متبعي الشهوات وفيه شل لنشاط رجال الهيئة في القضاء على المنكرات أو تقليلها وإذا اكتفى رجال الهيئة لإبلاغ الجهات الأمنية برقم أو معلومات عن المطلوب ثم عُثر على صاحب الرقم بعد ذلك إذا كان معه فتاة كان من السهل عليه أن يعتذر بقوله: إنها من محارمه، ومما يدخل أيضا تحت حزمة الإجراءات التطويرية من رئيس الهيئة التي أعجب الصحفيون بإحداثها إتجاهه إلى توظيف النساء في الهيئة، وانتظاره صدور نظام جديد للهيئة يشتمل على تطويرها، ومنع المحتسبين المؤهلين من الاحتساب، وأن إنكار وجود كتب تمس العقيدة والأمن والاستقرار في معارض الكتب ليس من صلاحيات الهيئة، والاستعانة برموز الرياضيين واصطحاب رجال الهيئة لهم عند زيارة المدارس دون اصطحاب المحتسبين المؤهلين، وهذه الأمور الستة داخلة تحت حزمة الإجراءات المزعومة التي نالت رضى التغريبيين عن الهيئة في عهدها الجديد.

وأقول في الختام: إن أي إضعاف لهيئة الأمر بالمعروف والنهي عن المنكر خطير وممقوت لو حصل من أي مسؤول فيها ويزيد الأمرُ خطورة ومقتاً أن يحصل ذلك على يد حفيد لشيخ الإسلام محمد بن عبد الوهاب رحمه الله فرح بتعيينه في 19/ 2/1433هـ التغريبيون المتبعون الشهوات وحزن له الغيورون على هذه البلاد حكومة وشعباً، وبعد تعيينه بثلاثة أيام كتبت كلمة نشرت في 22/2/1433هـ بعنوان ((طوفان بيع النساء بالأسواق العامة المحدث هذه الأيام يزداد ضرره كل يوم)) وقد كان هوَّن من شأن بيع النساء في الأسواق العامة في مقاله الذي رددت عليه بالكلمة التي أشرت إليها في التعليق الثامن وقد قلت في هذه الكلمة: ((وعسى أن يكون هذا الرئيس الجديد هدي إلى التي هي أقوم وتغيرت حاله إلى ما هو أحسن فيسير بهذه المؤسسة العظيمة على الجادة المستقيمة فتخيب آمال التغريبيين ويصير فرحهم حزنا، وإن بقي على حسن ظنهم به فلا يستحق إلا التعزية بوصوله إلى هذا المنصب، ومن يقف على ما دار في الحوار تحت قبة صحيفة الجزيرة يعلم بأنه باق على حسن ظن التغريبيين فيكون بذلك مستحقاً للتعزية، ولو كنت أقرظ الشعر لرثيت هيئة الأمر بالمعروف والنهي عن المنكر للتغيير والتغير الذي حصل لها في العهد الجديد، والخير كل الخير له أن يوفق للرجوع إلى الحق لأن مراجعة الحق خير من التمادي في الباطل، كما جاء ذلك عن عمر بن الخطاب رضي الله عنه في كتابه إلى أبي موسى الأشعري رضي الله عنه في القضاء (إعلام الموقعين لابن القيم 1/86).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومة وشعبا من كل شر وأن يوفقها لكل خير، وأن يبقي دولتها السعودية محكِّمة لشرع الله مستقيمة على أمر الله آمرة بالمعروف وناهية عن المنكر على الوجه الذي يرضيه وينفع عباده وأن يصلح لولاة أمرها البطانة ويصرف عنهم بطانة السوء، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كل هؤلاء مسؤولون يوم القيامة عن انفلات النساء في بلاد الحرمين

( فهرس المحتويات )

كل هؤلاء مسؤولون يوم القيامة عن انفلات النساء في بلاد الحرمين

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبد الله وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد كانت النساء في أول الإسلام يكشفن وجوههن ويراهنّ الرجال الأجانب، وبعد نزول آية الحجاب في حق أمهات المؤمنين سترن وجوههن عن الرجال الأجانب، وكذا غيرهن من الصحابيات؛ لأن التعليل لشرعية الحجاب في قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} في حق أمهات المؤمنين مع ما اتصفن به من الطهر والعفاف يدل على شموله لغيرهن ممن لم يظفرن بهذا الشرف من باب أولى، ويؤيد ذلك عطف نساء المؤمنين على أزواجه وبناته في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، ويدل لكون الحجاب عاماً وليس خاصاً بأمهات المؤمنين ما رواه البخاري في صحيحه (4759) عن عائشة رضي الله عنها قالت: ((لما نزلت هذه الآية: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} أخذن أزرهن فشققنها من قِبَل الحواشي فاختمرن بها))؛ لأن المعنيَّ بالآية المؤمنات لأن الله بدأها بقوله: {وَقُلْ لِلْمُؤْمِنَاتِ}، قال الحافظ ابن حجر في الفتح (8/490): ((قوله (فاختمرن): أي غطين وجوههن))، ويدل لذلك من السنة حديث عائشة رضي الله عنها في قصة الإفك وفيه قولها: ((وكان صفوان بن المعطَّل السلمي ثم الذكواني من وراء الجيش، فأدلج فأصبح عند منزلي، فرأى سواد إنسان نائم فأتاني فعرفني، فخمرت وجهي بجلبابي)) رواه البخاري (4750) ومسلم (7020)، وحديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((من جرَّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: يرخين شبراً، فقالت: إذاً تنكشف أقدامهن! قال: فيرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب؛ لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرِّجلين، ثم استمر عمل النساء على تغطية وجوههن إلى أوائل القرن الرابع عشر الهجري الذي بدأ فيه السفور وترك الحجاب في مصر والشام وكثير من بلاد المسلمين، وكانت أول امرأة مسلمة كشفت وجهها في مصر يقال لها هدى شعراوي، وأول امرأة مسلمة في بلاد الشام كشفت وجهها وكيلة مدرسة ثانوية في دمشق كما جاء في ذكريات الشيخ علي الطنطاوي رحمه الله (5/226)، وقال ابن المنذر كما في فتح الباري (3/406): ((أجمعوا على أن المرأة ـ يعني المحرمة ـ تلبس المخيط كله والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال)) وقد نقل الإجماع على ذلك أيضا ابن عبد البر في التمهيد (15/108)، ولا فرق في هذا الحكم ـ وهو تغطية النساء وجوههن عن الأجانب ـ بين المحرمات بحج أو عمرة وغيرهن، قال ابن حجر في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب))، وكانت وفاة الحافظ ابن حجر سنة (852هـ).

وقد آل أمر النساء في البلاد التي بدأ فيها كشف الوجوه في القرن الماضي إلى ما هو مشاهد ومعاين من التبرج والتهتك في كشف الرؤوس والأعناق وبعض الصدور والظهور والذراعين والعضدين والساقين وبعض الفخذين ويتضح من هذا أن بدء كشف النساء وجوههن في القرن الماضي هو الشرارة الأولى لهذا التعري المشين، ولا يقال إن ما كانت عليه النساء قبل القرن الماضي من الاحتجاب وترك السفور عادةٌ يُنتقل منها إلى عادة أخرى هي في الحقيقة عادة غربية، بل هو حكم شرعي بدأ بشرعية الحجاب بالأدلة السابقة والإجماع عليه.

وقد بقيت البلاد السعودية على السلامة من كشف الوجوه والاختلاط بالرجال الأجانب وعلى المحافظة على الحشمة والفضيلة في عهد الملك عبد العزيز وعهود أبنائه سعود وفيصل وخالد وفهد رحم الله الجميع، وفي الآونة الأخيرة نشط التغريبيون في الدعوة إلى سفور النساء واختلاطهن بالرجال في فصول الدراسة ومكاتب العمل وغيرها تقليداً لبلاد الغرب وللبلاد الإسلامية التي تابعتها على انفلات النساء، ومن أمثلة المفاسد المترتبة على دعوة التغريبيين إلى انفلات النساء واختلاطهن بالرجال في مكاتب العمل وفصول الدراسة ما نشرته صحيفة الرياض في 11/8/1432هـ عن الشيخ عبد الله بن سليمان بن منيع ـ وفقه الله ـ من كلام حسن منه قوله: ((والاختلاط المقصود ـ يعني غير العارض ـ قد يكون وسيلة وذريعة إلى الخلوة الجالبة على سبيل الاحتمال ما يخزي. وأذكر واقعة تعتبر مثالاً لما قد يقع من الاختلاط المقصود هي أن أحد البنوك المحلية لديه تساهل في موضوع الاختلاط في بعض المكاتب بين موظفيها، فانتقل أحدهم بحديثه مع زميلته في العمل إلى أمور خارجة عن شؤون العمل، وفي الغد قدم لها ساعة هدية وخجلت أن تردها إليه. وفي الليل اتصل بها وعلل اتصاله بها بأنه حاول أن ينام فلم يستطع، وأحب أن يتسلى معها في الحديث فاعتذرت منه بأن جوالها نفدت طاقته وأقفلت المكالمة معه وفي الصباح في وقت العمل أعادت له الساعة مع عبارة: ظنك في غير محله وطلبت نقلها إلى مكان آخر، وقد صور الشاعر أحمد شوقي مراحل الوقوع في الهاوية بقوله:

نظرة فابتسامة فسلامٌ فكلام فموعد فلقاء))

أقول: فاعتبروا يا أولي الأبصار، والحمد لله أن هذه المحاولة السيئة بين الزميل والزميلة في العمل في هذا المثال باءت بالفشل، وأما المحاولات بين الزملاء والزميلات في مكاتب العمل وفصول الدراسة التي تمر بمراحل بيت الشاعر أحمد شوقي فلا يعلمها ولا يعلم نتائجها إلا الله، وقد قال الشاعر:

كل الحوادث مبدأها من النظر ومعظم النار من مستصغر الشرر

وقال الشاعر:

إن الرجال الناظرين إلى النساء مثل الكلاب تطوف باللحمان

إن لم تَصن تلك اللحومَ أسودُها أُكلت بلا عوض ولا أثمان

والأسود من الرجال هم الذين يصونون النساء ويحافظون عليهن بالالتزام بالحشمة والحجاب والابتعاد عن السفور والاختلاط بالرجال، وكما لا يرمى بالغنم بين الذئاب فلا يرمى بالنساء بين الرجال الأجانب، أفيليق بمن له عقل ودين أن يرمي بمحارمه بين الرجال الأجانب في مكاتب العمل وفصول الدراسة وغير ذلك؟! أين الغيرة على المحارم؟! وأين التباعد عن أسباب الدياثة؟! أين الحياء من الله؟! أين الشهامة؟! أين الرجولة؟! أين المروءة؟! أين الأنفة؟! أين النفوس الأبية؟! أين الهمم العلية؟! أين شيم الرجال؟! أين الاعتبار بمن حولنا ممن سبقت نساؤهم إلى تقليد نساء الغرب فكشفن الوجوه ثم آل أمرهن إلى التعري المشين؟! {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)}، اللهم لطفك بالبقية الباقية بلاد الحرمين.

وهذا السفور والاختلاط المشين الذي يدعو إليه التغريبيون فيه الخروج من النور إلى الظلمات والوقوع في أضر فتنة خشيها الرسول صلى الله عليه وسلم على الرجال من أمته، وهي أول فتنة حصلت لأسلاف الغربيين الذين يلهث التغريبيون وراء تقليدهم في كل شر، قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه.

وكل من كان له ولاية في بلاد الحرمين عامة أو خاصة مسئول يوم القيامة عن قيامه بما يجب عليه في ولايته مطلقاً ولاسيما في حراسة الفضيلة والبعد عن أسباب الرذيلة، ومحاسب على الإخلال بما يجب عليه فيها، ومن كان في قمة الولاية فمسئوليته أعظم وأشد؛ لقوله صلى الله عليه وسلم: ((كلكم راع فمسئول عن رعيته؛ فالأمير الذي على الناس راع وهو مسئول عنهم، والرجل راع على أهل بيته وهو مسئول عنهم، والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم، والعبد راع في مال سيده وهو مسئول عنه، ألا فكلكم راع وكلكم مسئول عن رعيته)) رواه البخاري (2554) ومسلم (4724)، ولقوله صلى الله عليه وسلم: ((من رأى منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان)) رواه مسلم (177)، ومن الخير لمن في قمة المسئولية العمل بما تقتضيه هذه الآيات فعلاً وتركاً، قال الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}، وقال: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)}، وقال: {اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ}.

وأسرة آل سعود جميعاً أولى الناس بالمحافظة على المجد والمكاسب التي ورَّثها الملك عبد العزيز رحمه الله، ولاسيما المحافظة على الفضائل والبعد عن أسباب الرذائل، ومن كان منهم في ولاية من وزارة أو إمارة منطقة أو غير ذلك فمسئوليته أعظم والمصيبة بالإخلال بالمجد والمكاسب أشد، ومن الخير لكل فرد من أفراد هذه الأسرة الكريمة أن يعرف صديقه الناصح له وعدوه الماكر به وألا يغتر بمكر التغريبيين الذين يسعون جاهدين لإضاعة هذه المكاسب وتقويض هذا البنيان الشامخ؛ لأن التغيير يترتب عليه تغيير؛ كما قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}.

وسبق أن كتبت كلمات نبهت فيها على اغترار بعض الأمراء من مسئولين وغيرهم بمكر التغريبيين أعداء مجدهم، منها الكلمات التالية:

((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت في 20/8/1431هـ، ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نشرت في 30/12/1431هـ، ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم)) نشرت في 7/2/1432هـ، ((الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق)) نشرت في 30/6/1432هـ، ((إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!)) نشرت في 19/12/1432هـ.

وقد جاء في هذه الكلمات الخمس ذكر الأمراء: سعود وخالد وتركي الفيصل وفيصل بن عبد الله بن محمد والوليد بن طلال والأميرة عادلة بنت خادم الحرمين، وجاء فيها ذكر وزراء الإعلام والتعليم العالي والعمل والصحة والتجارة.

وقد نشرت صحيفة الاقتصادية في 27/12/1432هـ حديثاً لسمو الأمير نواف بن فيصل الرئيس العام لرعاية الشباب جاء فيه: ((أن مطالبات اللجنة الأولمبية الدولية بأن يكون ضمن الوفد السعودي المشارك في الأولمبياد عنصر نسائي لا تقل نسبته عن 10 في المائة من مجموع المشاركين من الوفد، أن هذا الأمر ليس بجديد وهو يتكرر منذ 20 عاما، وقال: بلادنا دولة أعزها الله بالإسلام لا تقر إلا بما هو يتوافق مع الشريعة الإسلامية، وأضاف: ما أثار هذا الأمر هو وجود عدد من المبتعثات السعوديات في الخارج اللاتي يمارسن الرياضة في العديد من الجامعات أو الأندية هناك، حيث اتصل بعضهن بنا وأبدين رغبتهن في تمثيلنا في البطولات العالمية!! مشيراً إلى أنه إذا كانت هناك مشاركة نسائية ستكون بقناعة المشاركين، حيث تنقسم المشاركة في الأولمبياد إلى قسمين؛ الأول: مشاركة تأهيلية أي: حسب ما يحققه اللاعب من أرقام في التصفيات التمهيدية تؤهله للمشاركة، والآخر: هو مشاركة عشوائية عن طريق الدعوات، فإذا كان هناك دعوات لهن سنحرص على أن تكون مشاركتهن بالشكل والزي اللائق (المحتشم) ووفق الضوابط الشرعية وفي وجود محرمها، وأن تكون في لعبة لا يظهر فيها أي شيء مخالف للشريعة))، وأقول: إن اللائق بالرئاسة العامة لرعاية الشباب الاستمرار على إهمال هذه المطالبة حاضراً ومستقبلاً كما جرى إهمالها في مدة عشرين عاماً، وأما المشاركة وفقاً للضوابط الشرعية فلا تتحقق بمثل هذه الألعاب العالمية التي لا تعرف الاحتشام والسلامة من الفتن، ونشرت صحيفة عكاظ في 27/12/1432هـ ما يلي: ((أبلغ عكاظ صاحب السمو الملكي الأمير الدكتور منصور بن متعب وزير الشؤون البلدية والقروية أحقية المرأة السعودية بالحصول على كرسي الرئاسة للمجالس البلدية في الدورة المقبلة))، وأقول: إن ولاية النساء على الرجال من أسباب عدم الفلاح، لقوله صلى الله عليه وسلم: ((ما أفلح قوم تلي أمرهم امرأة)) رواه أحمد (20508) ـ واللفظ له ـ والبخاري (4425)، وليس في الإسلام تولية النساء على الرجال، قال ابن قدامة في المغني (14/13): ((ولا تصلح للإمامة العظمى، ولا لتولية البلدان، ولهذا لم يول النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاءً ولا ولاية بلدٍ، فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً))، وكانت وفاة ابن قدامة سنة (620هـ)، ذكرت هذا وغيره في رسالة: ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النِّساء على الرِّجال)) طبعت في عام 1425هـ.

وكل وزير أو رئيس لمصلحة حكومية أو مؤسسة عامة أو أمير لمدينة أو قرية أو صاحب شركة مسئول يوم القيامة عن أي انفلات من النساء يكون في ولايته، ولا يجوز له التهاون والتساهل في ذلك؛ لأن القيام بهذا الواجب تظهر آثاره عليه وعلى من هم تحت ولايته في الحياة الدنيا وفي القبر وما بعده، وكذا لا يجوز الاغترار برضا الغرب ومدحهم لكل ما فيه انفلات النساء في بلاد الحرمين؛ لأنهم لا يرضيهم إلا اتباع ملتهم، كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)}، والذي ينفع مدحه ويضر ذمه هو الله عز وجل؛ لما روى الترمذي في جامعه (3276) بإسناد صحيح أن رجلاً قال للنبي صلى الله عليه وسلم: ((يا رسول الله! إن حمدي زين وذمي شين، فقال النبي صلى الله عليه وسلم: ذاك الله عز وجل))، وقد أخبر الله تعالى أن صبر المؤمنين على الحق والهدى وتقواهم لله عز وجل لا يضر معه كيد أعدائهم، فقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.

وأصغر الولايات ولاية الرجل في بيته، فيجب عليه المحافظة على رعيته فيه، وذلك بتوجيههم إلى كل خير وتحذيرهم من كل شر وتجنيبهم كل ما يعود عليهم ضرره في الدنيا والآخرة، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6)}، وقال صلى الله عليه وسلم في الحديث المتقدم: ((والرجل راع على أهل بيته وهو مسئول عنهم، والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم)).

وهؤلاء المسئولون سواء من كان منهم في قمة الولاية أو أصغرها وما بين ذلك لو أصيب أحدهم بألم شديد في أي موضع من جسده وقيل له: إنك لا تشفى منه إلا إذا قمت بما هو واجب عليك من حراسة الفضيلة والابتعاد عن أسباب الرذيلة لبادر إلى ذلك ليسلم من هذا العذاب الدنيوي الذي لا يعتبر شيئاً بالنسبة للعذاب الأخروي {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}، ويجب على كل امرأة لها عقل ولنفسها عندها قيمة أن تكون على حذر من أن تقع فريسة لذئاب البشر بترك الحجاب والاختلاط بالرجال نتيجة للاغترار بدعوة التغريبيين إلى انفلات النساء في بلاد الحرمين.

وهذه الكلمة هي المتممة لثلاثين كلمة كتبتها خلال ثلاث سنوات في حراسة الفضيلة والتحذير من الوقوع في أسباب الرذيلة من سفور النساء وتبرجهن واختلاطهن بالرجال الأجانب، والأولى من هذه الكلمات بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) نشرت في 18/2/1430هـ، وهذه الكلمات تبلغ مجلداً تزيد صفحاته على ثلاثمائة صفحة وقد نشر منها في 13/9/1432هـ خمس وعشرون كلمة مجتمعة بعنوان: ((خمس وعشرون كلمة في التحذير من التبرج والسفور واختلاط الجنسين في بلاد الحرمين)).

وقبل هذه الكلمات كتبت لخادم الحرمين ثمان رسائل ناصحة في هذا الموضوع سلمت أربعاً منها بيده، والغالب على الظن تأثيرها بإذن الله لو قرأها عليه رئيس الديوان الملكي لما فيها من عبارات مؤثرة، فإن لم يكن قرأها عليه فعليه من الله ما يستحق، وإن حجبه لنصح الناصحين للدولة والشعب وخدمته للماكرين بهذه البلاد حكومة وشعباً ظلم للراعي والرعية وفي ذلك أعظم جناية على خادم الحرمين لحدوث انفلات النساء في عهده بمكرهم.

وكتبت أيضاً فيه خمس رسائل هي: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) طبعت في عام 1428هـ، و((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت في عام 1430هـ، و((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت في عام 1426هـ، و((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في عام 1430هـ، و((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النِّساء على الرِّجال)) طبعت في عام 1425هـ.

وليت التعديل الوزاري الأخير شمل إقصاء كل وزير مفتون بتغريب نساء بلاد الحرمين، ولعل كل مسئول مفتون بذلك يظفر بالإقصاء عن عمله لتسلم البلاد من شر هؤلاء جميعاً.

وأسأل الله عز وجل أن ينفع بهذه الكلمات والرسائل، وأن يوفق كل مسئول للقيام بمسئوليته على الوجه الذي يرضيه ويقرب إليه، وأن يحفظ بلاد الحرمين حكومةً وشعباً من كل سوء، وأن يوفقها لكل خير، وأن يقيها مكر الماكرين من الغربيين والتغريبيين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كلماتُ زندقةٍ وزيغٍ وضلالٍ تقيأها أخيراً كتَّابٌ في بلاد الحرمين

( فهرس المحتويات )

كلماتُ زندقةٍ وزيغٍ وضلالٍ تقيأها أخيراً كتَّابٌ في بلاد الحرمين

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

أما بعد؛ فسبق أن كتبت كلمة بعنوان: «لن يضر السحاب في السماء نباح الكلاب التي تحميها الديمقراطية الزائفة» نشرت في 7/11/1433هـ، أشرت فيها إلى تطاول حثالة من أسفه سفهاء الدانمارك على جناب الرسول الكريم عليه أفضل الصلاة وأتم التسليم وسخريتهم منه عليه الصلاة والسلام، وكذا إخراج فيلم في أمريكا سخر فيه مخرجوه من رسول الله صلى الله عليه وسلم، ومع ذلك كان نصيب هؤلاء الساخرين في الدانمارك وفي أمريكا من ديمقراطية الغرب الزائفة سلامتهم من العقاب على هذا الإجرام المتناهي في الإجرام؛ لأن ذلك من حرية الرأي الذي تحميه ديمقراطيتهم المزعومة، وقد كتبت رسالة بعنوان: «العدل في شريعة الإسلام وليس في الديمقراطية المزعومة» طبعت مفردة، وطبعت ضمن مجموع كتبي ورسائلي (6/329ـ375) عام 1428هـ.

ومع الأسف فقد ابتليت بلاد الحرمين في الآونة الأخيرة بحثالة من السفهاء تطاولوا على الله جل جلاله وعلى الرسول الكريم صلى الله عليه وسلم ورد بعض أحاديثه الصحيحة والنيل من صحابته الكرام رضي الله عنهم وأرضاهم، وتفوَّهوا بكلمات ساقطة منافية لشرع الله، ومن هؤلاء السفهاء:

1. تركي الحمد الذي وصف الله بأنه مسكين، وقال: «دع الله وشأنه»، وقال: « الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك»، وقال: «إبداع الشيوعيين ليس مثله إبداع»، وقال: «فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة»، وقال: «هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون»، وقال: «فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول»، وقال: «وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري»!! وكتبت في زندقته ست كلمات آخرها بعنوان: «الزنديق تركي الحمد ثعبان ينفث سمومه في بلاد الحرمين» نشرت في 20/2/1434هـ.

2. حسن فرحان المالكي له كلام قبيح في الصحابة وفي أهل السنة والحديث، ومنه زعمه أن العباس وابنه عبدالله ومعاوية وخالد بن الوليد وعمرو بن العاص والمغيرة بن شعبة رضي الله عنهم ليسوا من الصحابة ذوي الصحبة الشرعية وأن صحبتهم لغوية شبيهة بصحبة المنافقين، وقد رددت عليه برسالتين إحداهما بعنوان: «الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي» والثانية بعنوان: «الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي»، طبعتا مفردتين وطبعتا ضمن مجموع كتبي ورسائلي (7/33ـ393) سنة 1428هـ، وكتبت عنه كلمة بعنوان: «أفعى تعود إلى رفع رأسها من جديد لنفث سمومها» نشرت في 15/1/1431هـ، وكلمة بعنوان: «الزنديق الرافضي حسن المالكي يفضل الخميني على كاتب الوحي معاوية رضي الله عنه» نشرت في 16/2/1434هـ.

3. حمزة كشغري له كلام قبيح في الاستهزاء بالله ورسوله صلى الله عليه وسلم نشر في شبكة المعلومات في 13/3/1433هـ، وقد كتبت عنه وعن تركي الحمد وحسن المالكي كلمة بعنوان: «من أمن العقوبة أساء الأدب حتى مع الله والرسول والصحابة» نشرت في 30/3/1433هـ.

4. نجيب عصام يماني أنكر الحوض والصراط ورؤية الله نشرت صحيفة عكاظ هذيانه في ذلك في 14/6/1432هـ، ورددت عليه بكلمة بعنوان: «صحفي ينكر الحوض والصراط ورؤية الله وصحيفة عكاظ تنشر هذا الإنكار» نشرت في 12/7/1432هـ.

5. ليلى أحمد الأحدب نشر في بعض الصحف الالكترونية أن ثلاثين من المبتعثين من هذه البلاد ارتدوا عن الإسلام ودخلوا في النصرانية، وقد أشارت إلى هذا الخبر هذه المرأة في صحيفة الوطن في 27/4/1431هـ وهوَّنت من شأن الردة وقالت: «اختلف الفقهاء في حكم المرتد عن الإسلام، والآراء الأقوى هي التي تترك (كذا) للإنسان حرية الاختيار حتى ولو ولد من أبوين مسلمين، وما دام لا يقوم بأية خيانة للجماعة المسلمة فليس عليه أية عقوبة»!! ذكرت ذلك في كلمة بعنوان: «خطر التوسع في الابتعاث على بلاد الحرمين» نشرت في 18/7/1431هـ، وقلت: «وهذا القول من هذه الكاتبة يبيِّن التناهي في الفوضى في الكلام في الأحكام الشرعية؛ إذ يُقْدم على الكلام فيها بجهل كل من هب ودب».

6. فهد عامر الأحمدي نشرت له صحيفة الرياض في 20/10/1431هـ هذياناً بعنوان: «سعوديلوجيا»، ذكر فيه أصل هذا المصطلح، ثم قال متهكماً متندراً ماكراً: «وطالما أن المسألة «لوجيا في لوجيا» يمكننا نحن أيضا ابتكار مصطلحات محلية تفسر علوماً ونظريات ودراسات لم يسبقنا إليها أحد من العالمين»، ثم ذكر سبع عشرة كلمة ختمها بـ(لوجيا)، منها: (الاختلاطلوجيا) و(الكرسيلوجيا) و(التطرفلوجيا) و(العلمانلوجيا) و(المرأة لوجيا)، ثم قال متهكما بقاعدة سد الذرائع: «وأخيرا أيها السادة هناك مصطلح صعب النطق يدعى (سدالذرائعلوجيا) الذي يهتم بإغلاق كافة أبواب التيسير وضم حتى المباح والمسكوت عنه تحت مظلة سوء الظن واحتمال الانحراف!».

وأقول تعليقاً على هذا الهذيان: كفى بالجهل بشرع الله داء، وكفى باتباع الأهواء والشهوات بلاء، والله الهادي إلى سواء السبيل، وقد ذكر ابن القيم في كتابه إعلام الموقعين (3/147) تسعة وتسعين دليلاً على اعتبار هذه القاعدة الشرعية، ذكرت ذلك في كلمة بعنوان: «قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين للشهوات» نشرت في 14/11/1431هـ.

7. أحمد قاسم الغامدي كتب مقالين، أحدهما في تأييد انفلات النساء واختلاطهن بالرجال في الدراسة والعمل وغير ذلك وأن لكلٍّ من الجنسين النظر إلى الآخر ومصافحته وأن الأجنبية تفلي رأس الأجنبي وتقص شعره وتحلقه، وتخبط في هذا المقال في التصحيح والتضعيف لبعض الأحاديث وقد رددت عليه في كلمة بعنوان: «أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين» نشرت في 10/1/1431هـ، ومقاله الثاني في تهوين أمر صلاة الجماعة مما فيه قوله: «وزيادة: (إن أثقل الصلاة على المنافقين...) وإن كان الشيخان أخرجاها في صحيحيهما إلا أن في النفس منها شيء» و«حديث الأعمى وابن أم مكتوم رُويا من عدة طرق لم يثبت منها شيء بإسناد صحيح ولا حسن»!

أقول: والأعمى هو ابن أم مكتوم، والحديث أخرجه مسلم في صحيحه (1486) وأبو داود في سننه (552) وكثر احتجاج أهل العلم به على وجوب صلاة الجماعة، فكيف يقول الكاتب عنه إنه لم يثبت بإسناد صحيح ولا حسن مع أنه في صحيح مسلم؟! وقد رددت عليه بكلمة بعنوان: «تحذير أهل الطاعة من الهذيان المثبط عن صلاة الجماعة» نشرت في 20/5/1431هـ.

8. إبراهيم بن سليمان المطرودي نشرت له صحيفة الرياض في 24/4/1434هـ مقالاً امتداداً لمقال سابق يقدح فيه بصحة حديث أبي سعيد الخدري رضي الله عنه في الصحيحين في عظة النبي صلى الله عليه وسلم النساء يوم العيد، قال فيه: «لم تكن الجملة التي أوردتها من حديث أبي سعيد هي المشكلة فقط، فثمة عبارة أخرى هي أكثر إشكالا وأعظم غرابة، وهي تُساعدني مرة أخرى على تأكيد الشك في الحديث، وفي نسبته إلى رسول الله صلى الله عليه وسلم ، وإن رواه البخاري ومسلم وغيرهما من علماء سلفنا الماضين، لقد جاء في صدر هذا الحديث: «خَرَجَ رسول الله صلى الله عليه وسلم في أَضْحَى أو فِطْرٍ إلى الْمُصَلَّى فَمَرَّ على النِّسَاءِ فقال: يا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ؛ فَإِنِّي أُرِيتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ. فَقُلْنَ: وَبِمَ يا رَسُولَ الله قال: تُكْثِرْنَ اللَّعْنَ، وَتَكْفُرْنَ الْعَشِيرَ...»، أتدرون أيها السادة ما الغريب حقا في حديث أبي سعيد السالف؟إن الغريب حقا والمحزن للمرء المسلم، أن تكون هذه العبارة: «أُريتكنّ أكثر أهل النار» خطابا للنساء المؤمنات القانتات في يوم عيد «خرج رسول الله صلى الله عليه وسلم في أضحى أو فِطر إلى المصلى»! إنها عيدية أبي القاسم عليه الصلاة والسلام لتلك النسوة، اللاتي آمنّ بالله، وصدقن رسوله، وجاهدن معه(!!)، فهل نقبل نحن أهل الإسلام اليوم أن تكون هذه هي عبارة المعايدة لنساء المسلمين؟! وهل نقبل قبلُ أن تكون هذه العبارة هي خطاب الرسول الرحيم؟ وبعد هذا وذاك أتنسجم هذه الجملة مع ما شُهِر به من امتلاك ناصية البلاغة، وإمساك زِمامها، والقبض على جوامع الكلم؟! هذا ما أسعى لكشفه في هذا المقال؛ رداً على كل من يسعى بجد إلى عزو هذا الحديث إلى الرسول صلى الله عليه وسلم وحجته أن أصحاب الحديث رووه عنه، وتركوه لنا في مدوناتهم، إن الرسول صلى الله عليه وسلم أفصح الناس وأبلغهم، والبلاغة مراعاة مقتضى الحال! والأعياد مواسم فرح، وأزمان سرور، ينتظر فيها الناس أن يسمعوا ما يبعث في نفوسهم الارتياح، ويملؤها بالاطمئنان! وهو ما يصنعه الناس اليوم، فلم أذكر منذ وعيت على خطب العيدين أن خطيبا قام يُهدد الناس ويتوعدهم في الأعياد؛ فكيف نقبل أن يكون أبو البلاغة وفارسها الأول غافلًا عن مقتضى الحال، وهو الذي لو أراد أن يقول مثل هذا القول لوجد له وقتا آخر خيرا من هذا؟!».

أقول: هذا الكلام الذي ذكرته من كلامه وغيره مما لم أذكره كله يدور على تحكيم العقل وتقديمه على النقل، وهو خلاف ما كان عليه سلف الأمة من تقديم النقل على العقل، قال ابن أبي العز الحنفي في شرح الطحاوية (ص227): «فإنه ما سلم في دينه إلا من سلم لله عز وجل ولرسوله صلى الله عليه وسلم، ورد علم ما اشتبه عليه إلى عالمه. أي: سلم لنصوص الكتاب والسنة، ولم يعترض عليها بالشكوك والشبه والتأويلات الفاسدة، أو بقوله: العقل يشهد بضد ما دل عليه النقل! والعقل أصل النقل!! فإذا عارضه قدمنا العقل!! وهذا لا يكون قط, لكن إذا جاء ما يوهم مثل ذلك, فإن كان النقل صحيحا فذلك الذي يدعى أنه معقول إنما هو مجهول، ولو حقق النظر لظهر ذلك, وإن كان النقل غير صحيح فلا يصلح للمعارضة، فلا يتصور أن يتعارض عقل صريح ونقل صحيح أبدا ...»، ولشيخ الإسلام ابن تيمية في ذلك كتاب واسع وهو: «درء تعارض العقل والنقل»، وقال أيضاً (ص242): «وكل من قال برأيه أو ذوقه أو سياسته مع وجود النص أو عارض النص بالمعقول فقد ضاهى إبليس حيث لم يسلِّم لأمر ربه بل قال: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ}»، ومن العجب أن يقال بتقديم العقل على النقل مع أن العقول متفاوتة، فما يقبله عقل هذا ينكره عقل هذا، وما ينكره عقل هذا يقبله عقل هذا، قال شيخ الإسلام ابن تيمية كما في الفتوى الحموية ضمن مجموع الفتاوى (5/29): «ويكفيك دليلاً على فساد قول هؤلاء ـ يعني المتكلمين ـ أنه ليس لواحد منهم قاعدة مستمرة فيما يحيله العقل، بل منهم من يزعم أن العقل جوّز أو أوجب ما يدّعي الآخر أن العقل أحاله! فيا ليت شعري بأي عقل يُوزن الكتاب والسنة؟! فرضي الله عن الإمام مالك بن أنس حيث قال: «أوَكلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد صلى الله عليه وسلم لجدل هؤلاء؟!»»، وقد نقل الإمام إسماعيل التيمي الأصبهاني في كتابه «الحجة في بيان المحجة» (1/314ـ322) كلاماً لأبي المظفر السمعاني مما جاء فيه: «فقد جعلوا ـ يعني المتكلمين ـ عقولهم دعاة إلى الله ووضعوها موضع الرسل فيما بينهم، ولو قال قائل: لا إله إلا الله، عقلي رسول الله، لم يكن مستنكرا عند المتكلمين من جهة المعنى، وظهر فساد قول من سلك هذا المسلك»، ومما جاء فيه أيضاً: «واعلم أن فصل ما بيننا وبين المبتدعة هو مسألة العقل فإنهم أسسوا دينهم على المعقول، وجعلوا الاتباع والمأثور تبعا للمعقول، وأما أهل السنة؛ قالوا: الأصل في الدين الاتباع والمعقول تبع، ولو كان أساس الدين على المعقول لاستغنى الخلق عن الوحي، وعن الأنبياء، ولبطل معنى الأمر والنهي، ولقال من شاء ما شاء».

وقد اطلعت أخيراً على كلام في غاية القبح لحصة آل الشيخ نشرته صحيفة الوطن بتاريخ 9/10/2010م تهكمت فيه بأحاديث صحيحة وقالت في آخرها: «ونحن في زمن سيادة العقل»، وكل ما نقلته في ما تقدم في التعويل على العقل يصدق عليها بل هي أولى.

9. محمد بن عبداللطيف آل الشيخ له تغريدة في تويتر في 6/7/1434هـ قال فيها: «حديث العلاج ببول الإبل لا أعترف بصحته؛ لأن البول وشربه ضد الفطرة السليمة»!! وقد سبق هذه الكلمة كلمات سيئة للكاتب، والسيئة تجر إلى السيئة، ومن العقوبة على السيئة ابتلاء صاحبها بسيئة أخرى؛ وقد قال الله عز وجل: {فَلَمَّا زَاغُوا أَزَاغَ الله قُلُوبَهُمْ}، ولن يضر حديث العلاج بأبوال الإبل عدم اعتراف من هو أجنبي عن الحديث بصحته بعد ما صححه البخاري ومسلم وغيرهما وهو في كثير من دواوين الإسلام، وقد خرجه أصحاب الكتب الستة وأحمد وابن خزيمة وابن حبان وعبدالرزاق وابن أبي شيبة والبيهقي.

10. عبدالله محمد الشهيل كتب مقالاً عنوانه: «الملك عبدالله: عمق بالرؤية ووضوح في المواقف وإبصار ما كان وما هو كائن وما سيكون»!! نشرته صحيفة الجزيرة في 10/7/1434هـ معتنية بإبرازه حيث جعلت هذا العنوان في سطرين بحروف مكبرة، وقد أساء الكاتب إلى نفسه بكتابته وأساءت الصحيفة بنشره وإبرازه، وأساءا جميعاً إلى خادم الحرمين الملك عبدالله حفظه الله ووفقه لما فيه رضاه بهذا الكلام الذي لا يرضاه ولا يرضاه كل مسلم؛ لأن علم الغيب مما اختص الله به كما قال عز وجل: {إِنَّ الله عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ الله عَلِيمٌ خَبِيرٌ}، وقال لنبيه صلى الله عليه وسلم: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ الله وَلَا أَعْلَمُ الْغَيْبَ} الآية، وفي صحيح البخاري (5147) عن خَالِد بْن ذَكْوَانَ قَالَ: قَالَتِ الرُّبَيِّعُ بِنْتُ مُعَوِّذِ ابْنِ عَفْرَاءَ: جَاءَ النَّبِيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فَدَخَلَ حِينَ بُنِيَ عَلَيَّ، فَجَلَسَ عَلَى فِرَاشِي كَمَجْلِسِكَ مِنِّي، فَجَعَلَتْ جُوَيْرِيَاتٌ لَنَا يَضْرِبْنَ بِالدُّفِّ وَيَنْدُبْنَ مَنْ قُتِلَ مِنْ آبَائِي يَوْمَ بَدْرٍ، إِذْ قَالَتْ إِحْدَاهُنَّ: وَفِينَا نَبِيٌّ يَعْلَمُ مَا فِي غَدٍ، فَقَالَ: «دَعِي هَذِهِ، وَقُولِي بِالَّذِي كُنْتِ تَقُولِينَ»، ومن حكم الشعر الجاهلي قول زهير بن أبي سلمى في معلقته:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عَمِي

وعنوان مقال هذا الكاتب له شبه بغلو الرافضة في أئمتهم، فقد جاء في أبواب كتاب «أصول الكافي» (1/260) ـ وهو من أصح كتبهم إن لم يكن أصحها ـ: «باب أن الأئمة عليهم السلام يعلمون علم ما كان وما يكون وأنه لا يخفى عليهم شيء صلوات الله عليهم»!! ذكرت ذلك في رسالة «أغلو في بعض القرابة وجفاء في الأنبياء والصحابة؟!» طبعت مفردة عام 1425هـ وطبعت ضمن مجموع كتبي ورسائلي (7/7ـ31) عام 1428هـ، رددت فيها على رافضي جديد يدعى ياسر الحبيب وهو عاسر بغيض في كلام له شتم فيه أبا بكر وعمر رضي الله عنهما وزعم ـ عليه من الله ما يستحق ـ أنهما يعذبان في النار أشد من تعذيب إبليس فيها!!!

وهؤلاء السفهاء وناشرو كلامهم حصل منهم ما حصل بسبب عدم حصول التأديب لأوائلهم في حينه، التأديب الذي يكون فيه ردعهم وردع من جاء بعدهم، والطريقة المثلى أن كل من حصل منه اعتداء على شرع الله ودينه يحال في حينه إلى محكمة شرعية ويُنفَّذ فيه حكم الله، وبذلك ينقطع دابر الإجرام والمجرمين.

ومن أهم المهمات لسد باب هذا الإجرام أن يخصص في رئاسة الإفتاء إدارة تتولى متابعة كل ما يُقذف في وسائل الإعلام وغيرها من أمور منكرة في حق الله ورسوله ودينه، ورفع دعوى إلى المحاكم الشرعية ضد كل من يحصل منه زندقة أو زيغ وضلال ثم تطبيق الحكم الشرعي فيه، وقد وُجد مؤسسة هي: هيئة حقوق الإنسان، فمن باب أولى أن يوجد جهة تدافع عن حقوق رب الإنسان ورب كل شيء وعن حقوق من أرسله الله إلى كل إنسان وجانّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، ويدخل في ذلك اليهود والنصارى الذين قال فيهم رسول الله صلى الله عليه وسلم: «والذي نفس محمد بيده! لا يسمع بي احد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أُرسلت به إلا كان من أصحاب النار» رواه مسلم (386)، وكل من له قدرة من المسئولين على القضاء على هذه المنكرات إذا لم يقم بما أوجب الله عليه فيها شريك في الإثم لمن فعلها؛ فقد قال الله عز وجل: {إِنَّ الَّذِينَ يُؤْذُونَ الله وَرَسُولَهُ لَعَنَهُمُ الله فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا}، وقال صلى الله عليه وسلم: «من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان» رواه مسلم (177)، وإنما أقدم المسئولون عن الصحف على نشر مثل هذه القبائح لعدم إحالتهم إلى محاكم شرعية، والاكتفاء بإحالتهم ـ إن أحيلوا ـ إلى لجنة في وزارة الإعلام.

وأسأل الله عز وجل أن يحفظ بلاد الحرمين حكومةً وشعباً من كل سوء، وأن يوفقها لكل خير، وأن يري الجميع الحق حقاً ويوفق لاتباعه، والباطل باطلاً ويوفق لاجتنابه، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


كلمة أخرى حول زندقة تركي الحمد

( فهرس المحتويات )

كلمة أخرى حول زندقة تركي الحمد

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه.

وبعد، فقد سبق أن كتبت كلمة بعنوان ((الحق أن المستحق للمحاكمة هو تركي الحمد، وقد طلبت محاكمته قبل ثمان سنين)) ونشرت بتاريخ 20/9/1429هـ، وذلك بمناسبة تطاوله على أحد المشايخ الكبار في المملكة وطلبه محاكمته، وقد كان طلبي محاكمته قبل ثمان سنين لكلام له ساقط هابط فيه الاستهزاء بالله ودينه الحنيف، جاء هذا الكلام في روايته الموضوعة ((الكراديب))، وأعيد ذكره فيما يلي :

(1): قوله (ص50): ((دع الله وشأنه)).

(2): قوله (ص78): ((الانتحار نصر على الله، في الانتحار تفويت الفرصة على الله أن يختار لك مصيرك)).

(3): قوله (ص120): ((إبداع الشيوعيين ليس مثله إبداع)).

(4): قوله (ص137): ((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة)).

(5): قوله (ص138): ((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون)).

(6): قوله (ص187): ((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول)).

(7): قوله (ص274): ((وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري)).

وكان اللائق به لو حالفه التوفيق بعد نشر هذا الكلام عنه أن يذوب حياءً وخجلاً لفظاعة هذا الكلام المتناهي في السقوط والكفر والزندقة والإلحاد، وأن يتوب ويقول: أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله، وأعوذ بالله من الكفر والنفاق، لكن حليمة بقيت على عادتها القديمة؛ فقد حاورته صحيفة الوطن ونشرت حوارها معه في يوم السبت 29/4/1430هـ، وهي سبّاقة إلى النشر لهذه الفئة من البشر المتبعين للشهوات الذين يريدون أن تميل بلاد الحرمين ميلاً عظيماً، ومما جاء في حوارها معه سؤال عن عبارته ((الله والشيطان وجهان لعملة واحدة!!))، ونصّ السؤال: ((عبارة أوضحتَ كثيراً أنها أتت على لسان إحدى الشخصيات في الرواية, ومع ذلك مازال من يستشهد بها كي يدينك فما رأيك؟)).

فأجاب بقوله: ((هناك من يحاول البحث عن العيوب أو يريد قراءة انتقائية, وحتى الكتب المقدسة هناك من قرأها بطريقة انتقائية, وتخيل لو أتى أحد غير المسلمين وحاول قراءة القرآن بتصور مسبق وحاول أن يجتزئ نصوصا معينة سيحاول أن يظهر للعالم أن هناك نصوصا تأمر بالقتل وغيره, المشكلة ليست في قراءة العمل ولكن كيف تقرأ العمل)).

ونص السؤال بعده: ((يعني أنت مقر أن هناك من حاول الاصطياد في الماء العكر وتقديم هذه الروايات على أنها ضد الشريعة والإسلام؟)).

فأجاب: ((ليتهم قرؤوها, بل أخذوا عبارة واحدة فقط وقاموا بالتأجيج عليها)).

أقول: لا يعفيه هذا الكلام من تبعات تلك الجملة القبيحة التي هي من أقبح الكلام، وهي قوله: ((الله والشيطان واحد هنا، وكلاهما وجهان لعملة واحدة!!))، فإن الرواية التي اشتملت عليها هذه الجملة هو الذي تخيلها وصاغها، وكان بإمكانه أن يتجنب كل عبارة فيها استهزاء بالله ودينه وكل كلام سيء، ولكن لم يحالفه التوفيق، ولم يكن القبح خاصاً بهذه الجملة فيتم انتقاؤها كما زعم، فما قبلها سيء وما بعدها سيء، وهذا سياق كلامه قبلها وبعدها: ((سامحك الله يا ابن الطين! هل كان من الضروري أن تأكل من تلك الشجرة المحرمة وتبحث عن نبع الخلود، وتغضب رب الخلق والناس أجمعين؟! أكل هذا جزء من قدر إلهي أم عبث شيطاني؟! أم هي حكمة لا ندريها مختبئة في عباءة قدر عابث أو عبث قادر؟! لا أحد يدري! فالله والشيطان واحد هنا، وكلاهما وجهان لعملة واحدة!! الصورة وعكسها، ولكن الكائن واحد، الحياة كلها سؤال بلا جواب)).

وقبل هذا الهذيان بقليل هذيان آخر وهو قوله: ((رحماك يا رب العباد إن كان للعباد رب يحميهم؟! ولم لا؟ إن كان للبيت رب يحميه فلا بد أن للإنسان رباً يحميه أيضاً، فالبيت وضع للناس ولم يوضع الناس للبيت))، ولم يكن الخبث في رواياته مقصوراً على عبارة واحدة كما زعم، بل عباراته الخبيثة كثيرة، ومنها ما جاء في الفقرات السابقة، ولو تتبع متتبع رواياته لوجد فيها الكثير من مثل هذه العبارات المشتملة على الاستهزاء بالله ودينه.

ولما سأله المحاور عن مقاضاته من تكلم فيه بكلام ساءه كان جوابه اتهام المحكمة وأن قضيته ستكون خاسرة، ثم قال: ((وأبسط مثال قضايا رفعت ضد أفراد من هيئة الأمر بالمعروف خرجوا منها كما تخرج الشعرة من العجينة)).

فلم يكن في ذهنه إلا تصيد أخطاء الهيئة والحرص على إدانتها، وهو في الحقيقة لم يرغب الذهاب إلى المحكمة لأنه إذا ذهب إليها سيجد عندها بيان حكم المرتد.

ومما جاء في الحوار: ((الابتعاث مثلا, هل تعتقد أنه سيأتي بجيل جديد متنور يفكر بمعزل عن التأثير؟))

فأجاب بقوله: ((الابتعاث أحد الحلول, لكنه بالتأكيد ليس الحل الكامل, ونحن نعرف أن البعض يذهب للابتعاث ويعود بفكر أكثر تطرفاً, القضية تبدأ من الداخل وأعتقد أن المهم هو النظام التعليمي أعطني نظاماً تعليمياً جيداً أعطك أناساً سويين, حدثت تغييرات جيدة, ونحن من المنتظرين, ومثلاً الهيئة يجب أن تراعي عدة أمور منها سمعة المملكة في الخارج, وأي حدث يحدث لدينا ينشر في صحف العالم, وأعتقد أن إعادة الهيكلة في الهيئة وضبط النظام داخلها هي المهمة الأصعب للهيئة في قادم الأيام, ويجب كذلك عدم انتهاك حقوق المواطن والإنسان ونحن نرى مقدمات جيدة للرئيس الجديد لعلها تكون بشرى خير)).

وقد أقلق هذا المستهزئ بالله ودينه نظام التعليم وأنه يرغب تغييره على وجه يخرج أجيالاً من جنسه وعلى شاكلته، يستهزئون بالدين ويسعون في الإفساد في بلاد الحرمين بعد إصلاحها، وأقلقه أيضاً وضع هيئة الأمر بالمعروف والنهي عن المنكر، وأوجب عليها شيئين: أحدهما مراعاة السمعة في الخارج عند الغربيين وغيرهم، والثاني عدم انتهاك حقوق المواطن والإنسان، ومن المعلوم أن السمعة عند الغربيين لا تتحقق إلا بالتخلي عن الدين كما قال الله عز وجل: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِير}، وأما عدم انتهاك حقوق المواطن والإنسان، فمقتضاه أن يكون كل إنسان حراً فيما يأتي ويذر، فلا يُتعرض له بأمر ولا نهي، وقد كانت علامة المنافقين في زمن النبي صلى الله وعليه وسلم وأصحابه بُغض الأنصار؛ لأنهم قاموا بنصرة الدين وإظهار الحق، قال رسول الله صلى الله عليه وسلم: ((آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار)) رواه البخاري (17) ومسلم (235)، وقال صلى الله عليه وسلم: ((الأنصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله، ومن أبغضهم أبغضه الله)) رواه البخاري (3783) ومسلم (237)، وأما علامة المنافقين في هذا الزمان في هذه البلاد فهي بغض الآمرين بالمعروف والناهين عن المنكر وتصيد أخطائهم وكذا تمني زوال هيئات الأمر بالمعروف والنهي عن المنكر أو إضعافها، وقد قال الله عز وجل في كتابه العزيز: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ}، وقال: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ}.

وقد مدح الله على الأمر بالمعروف والنهي عن المنكر وذم على ترك ذلك فقال: {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ}،وقال: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُون}، وقال: {لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ (78) كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ (79)}.

وأما الرئيس الجديد للهيئات فأسأل الله عز وجل أن يعينه على القيام بما حُمِّله من المسؤولية العظيمة على الوجه الذي يرضيه، ومن حسن حظه ألا يرضى عنه هذا المستهزئ وغيرُه من غزاة هذه البلاد المتبعين للشهوات، ومن سوء حظ أي مسؤول في أي موقع كان أن ترضى عنه هذه الفئة المنحرفة في أفكارها وأخلاقها الماكرة بحكومة هذه البلاد وشعبها، وقد كتبت رسالة بعنوان ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها))، وهي مطبوعة ومنشورة.

هذه بعض نماذج من الحوار الذي جرى بينه وبين الصحيفة والجواب عنها، والخير كل الخير لتركي الحمد أن يتوب إلى الله من هذا الاستهزاء بالله ودينه قبل أن يأتيه الأجل وهو على هذه الحال، وأن يسلم من الإفساد في بلاد الحرمين بعد إصلاحها، وأسأل الله عز وجل أن يهديه وأمثاله إلى الصراط المستقيم، وأن يخرجهم من الظلمات إلى النور، وأسأله سبحانه أن يحفظ هذه البلاد حكومة وشعباً من كل سوء، وأن يقيها الشرور والفتن ما ظهر منها وما بطن، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كلمة أخرى حول منع الإسلام تحديد سن الزواج

( فهرس المحتويات )

كلمة أخرى حول منع الإسلام تحديد سن الزواج

الحمد لله ، وصلى الله وسلم وبارك على رسوله الله، وعلى آله وصحبه ومن والاه.

أما بعد، فقد سبق أن كتبت كلمة بعنوان: ((لا تحديد في الإسلام لبدء سن الزواج ولا لانتهائه)) نُشرت في 3/9/1430هـ، ومما قلت فيها: ولم يأت في الشرع تحديد سن الزواج ابتداءً وانتهاءً، فللرجل أن يتزوج الصغيرة، وله أن يتزوج الكبيرة ولو تباعد ما بينهما في السن، والرجال والنساء يتفاوتون في البلوغ سرعةً وتأخراً، وذكرت أن البلوغ بالسنين يكون بخمس عشرة سنة وأنه العلامة الواضحة للحد الفاصل بين الصغير والكبير من الرجال والنساء، وأنه قد يحصل البلوغ قبله بعلامات خفية كالاحتلام ونبات شعر خشن حول القبل والحيض، وأن من حصل له شيء من ذلك قبل سن الخامسة عشرة فهو بالغ، وذكرت الأدلة على ذلك، وذكرت أنه قد دل كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أهل العلم على جواز نكاح الكبير الصغيرة ولو كانت دون سن البلوغ أو بلغت وتباعد ما بينهما في السن، ثم ذكرت هذه الأدلة وهي ثلاث آيات من كتاب الله وحديثان من سنة رسول الله صلى الله عليه وسلم وأثران عن عمر وأثر عن عثمان رضي الله عنهما، ونقلت حكاية إجماع أهل العلم على ذلك عن محمد بن نصر المروزي وابن المنذر والنووي، وذكرت بعض المحاذير التي تترتب على منع الزواج بالصغيرة، وذكرت أنه ليس مع الذين ينادون بما زعموه تنظيما بتحديد سن الزواج إلا وجود بعض حالات شاذة من زواج الصغيرات لم يحالفها التوفيق وانتهت بالطلاق مع أن الزواج بالصغيرات قليل، فلا تتخذ ذريعة إلى المنع من زواج الصغيرات؛ فإن فشل النكاح يوجد بكثرة في نكاح غير الصغيرات، ومثل ذلك ما ذُكر من علة عليلة وهي أن بعض مدمني المخدرات يقدمون على تزويج بناتهم الصغيرات ليحصلوا بشيء من مهورهن على المخدرات، فلا يجوز الإقدام على تبديل أو تعديل ما دل عليه الكتاب والسنة والإجماع من عدم تحديد سن الزواج، بل الواجب الاستسلام والانقياد لما دلت عليه الأدلة دون اعتراض عليها أو تقييد لها، كما قال الله عز وجل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}، وقال: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ (52)}.

وقد كتبت الكلمة السابقة بناء على ما نُشر في بعض الصحف أن هيئة حقوق الإنسان في المملكة بالتنسيق مع وزارة العدل بصدد وضع تنظيم لتحديد سن الزواج، وقد بلغني أن هيئة حقوق الإنسان بالمملكة مازالت تسعى إلى تحديد سن الزواج وهو استمرار في السعي للوصول إلى أمر منكر، والواجب أن يكون عمل الهيئة متجهاً إلى تصدير النور والهدى الذي جاء به الإسلام في حقوق الإنسان، لا أن تستورد الظلام والعمى؛ لأن عدم تحديد سن الزواج دل عليه الكتاب والسنة والإجماع، والتحديد فيه مخالفة لتلك الأدلة وهو من محدثات القرن الرابع عشر الهجري، وقد جاء في قرار هيئة كبار العلماء رقم (179) وتاريخ 23/3/1415هـ إنكار هذا التحديد، وكذا للجنة الدائمة للبحوث العلمية والإفتاء رقم (18734)، وقد وصف شيخنا الشيخ عبد العزيز بن باز رحمه الله من رأى تحديد السن في الزواج بأنه ظلم نفسه وشرع للناس ما لم يأذن به الله، جاء ذلك في كلمة له بمناسبة ما نشرته صحيفة الرياض برقم (4974) عن مشروع قانون الأحوال الشخصية في الإمارات، وفيه: ((فبالنسبة لعقود الزواج يشترط مشروع القانون ألا يقلَّ عمر الفتى عن ثمانية عشر عاماً وعمر الفتاة عن ستة عشر عاماً ... كما لا يجوز بالنسبة لمن تجاوز الستين عاماً عقد زواج إلا بإذن المحكمة، خاصة عندما يكون فارق السن بين الطرفين يتجاوز نصف عمر الأكبر منهما))، قال الشيخ رحمه الله كما في مجموع فتاواه (4/126): ((لما كان ذلك يخالف ما شرعه الله جل وعلا أحببت التنبيه لبيان الحق، فالسن في الزواج لم يقيَّد بحد معين لا في الكبر ولا في الصغر، والكتاب والسنة يدلان على ذلك؛ لأن فيهما الحث على الزواج والترغيب فيه من دون تقييد بسن معينة)) ثم ذكر بعض الأدلة من الكتاب والسنة على عدم التحديد وقال: ((فليس لأحد أن يشرع غير ما شرعه الله ورسوله ولا أن يغير ما شرعه الله ورسوله، لأن فيه الكفاية، ومن رأى خلاف ذلك فقد ظلم نفسه وشرع للناس ما لم يأذن به الله، وقد قال عز وجل ذاماً لهذا الصنف من الناس: {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ} الآية، وقال صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) متفق عليه، وفي رواية مسلم: (من عمل عملا ليس عليه أمرنا فهو رد) وعلقه البخاري في الصحيح جازما به ...))، والأخذ بتحديد سن الزواج الذي يستورد كما أن فيه المعصية لله لمخالفة الكتاب والسنة والإجماع، فهو أيضاً لا يكفي الغربيين لا هو ولا غيره من سفور النساء واختلاطهن بالرجال وغير ذلك، ولا يكفيهم إلا شيء واحد أخبر الله عنه بقوله: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، وقد قال الله عز وجل: {قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ}، وقال: {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}.

وإن تحقق لهيئة حقوق الإنسان ما سعت إليه من إصدار تنظيم بتحديد سن الزواج فهو إساءة منها إلى خادم الحرمين الملك عبد الله بن عبد العزيز حفظه الله لإحداثها هذا الأمر المنكر في عهده، والواجب عليها ترك هذا السعي غير الحميد لتسلم من أن تكون مفتاحاً للشر ويسلم خادم الحرمين من الإساءة إليه.

وأسأل الله عز وجل أن يوفق خادم الحرمين الشريفين وحكومته ورعيته إلى كل ما تحمد عاقبته في الدنيا والآخرة، والسلامة من كل ما يعود ضرره على الجميع في العاجل والآجل، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كلمة أخرى في توسعة المسعى

( فهرس المحتويات )

كلمة أخرى في توسعة المسعى

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

وبعد؛ فقد سبق أن كتبت كلمة بعنوان ((بهذا يحصل الاطمئنان لصحة السعي بالتوسعة الجديدة للمسعى)) ذكرت فيها أن السعي إنما يكون في المسعى القديم وأنه لا يجوز السعي في التوسعة الجديدة إلا إذا ثبت امتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة.

وبعد كتابة هذه الكلمة قامت الصحف بنشر مقالات وتصريحات كثيرة لمن يُعرف ومن لا يُعرف، فلذلك أحببت التنبيه إلى أمور:

الأول: أن هذه المقالات والتصريحات جمعتها إحدى المجلات، وقد اطلعت على كثير منها، وكلها تأييد لهذه التوسعة، وقليل منها يقول: إنها داخلة بين الجبلين، وكثير منها ليس فيه الإشارة إلى تقييد التوسعة بكونها بين الجبلين، وإذا ثبت بالبينة العادلة أن التوسعة الجديدة داخلة بين جبلي الصفا والمروة فإن السعي فيها صحيح، وإذا لم يثبت فإنه لا يصح؛ لأنه سعي ليس بين الصفا والمروة.

الثاني: جاء في بعض تلك المقالات والتصريحات أنه صدر صك من محكمة مكة يشتمل على شهادة شهود من كبار السن يشهدون بامتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة أو أكثر، وقد اطلعت على صورة الصك وليس فيه إثبات شهادات، بل اشتمل على تدوين إفادات لسبعة مواليدهم بين 1349هـ و1361هـ، أولهم لا يذكر شيئاً عن امتداد الجبلين شرقاً، وثالثهم لا يحدد امتداد المروة شرقاً بالمتر، وخامسهم لا يعرف شيئاً عن امتداد المروة.

والشهادات المعتبرة هي التي يثبتها القاضي بناءً على ثبوت عدالة الشهود، والمشهود به أمر خطير يتعلق بعبادة عظيمة هي ركن من أركان الحج والعمرة، والواجب على كل شاهد ألا يتقدم بشهادة في ذلك إلا بعد تحققه وجزمه بمشاهدة امتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة، ومن التساهل البيِّن أن ينوَّه بشهادة الشهود في هذا الصك مع عدم تضمنه ثبوت الشهادات بتزكية الشهود، ومع وضوح أن ثلاثة منهم لا يعلمون شيئاً عن امتداد الجبلين أو أحدهما شرقاً أصلاً أو بمقدار التوسعة.

الثالث: جاء في بعض تلك المقالات والتصريحات أن الشيخ عبد الله بن جبرين شاهد امتداد الجبلين شرقاً في أول حجة حجها، والذي نشر عنه في مجلة الدعوة في عددها الصادر في 26/3/1429هـ عدم جزمه بمقدار الامتداد، وذلك في قوله (ص 38): ((وقد أدركت أصل الصفا في سنة تسع وستين من القرن الماضي ورأيته ممتداً عن حده الذي كان عليه، وإن كنت لا أستطيع تحديد طوله، إلا أنه بلا شك أوسع مما كان عليه لما حدد موضع المسعى))، وقوله (ص39): ((ثم معلوم أيضا أن الصفا في الأصل يمتد من جهة الشرق، وقد رأيته أنا قبل ستين سنة في أول مرة حججت فيها البيت، رأيته ممتداً إلى مكان لا أحدده))، وأما قوله (ص 38): ((وإذا كان القصد من السعي ذكر الله تعالى فإنه يجوز السعي بين الجبلين أو ما يقاربهما وما يحاذيهما؛ لحصول المقصود الذي هو ذكر الله تعالى...)) ففيه نظر؛ لأن السعي بين ما يقارب الجبلين أو يحاذيهما لا يجوز لأنه ليس سعياً بين الصفا والمروة الذي أمرنا بفعله، قال شيخ الإسلام ابن تيمية في شرح العمدة (2/599): ((لو سعى في مسامتة المسعى وترك السعي بين الصفا والمروة لم يجزه)).

الرابع: جاء في بعض تلك المقالات والتصريحات قياس توسعة المسعى على توسعة المسجد، وأن الزيادة في المسجد لها حكم المزيد، فكذلك الزيادة في المسعى، وهو قياس غير صحيح؛ لأن المساجد يجوز توسيعها، والزيادة فيها لها حكم المزيد، وأما المسعى فهو مشعر يُتقيد فيه بما كان بين الصفا والمروة ولا تجوز الزيادة عليه، وإذا وُسع المسجد من الجهة الشرقية بمساحات واسعة فهو داخل في المسجد، وما كان منه بين الصفا والمروة فهو مسعى ومسجد.

الخامس: جاء في بعض تلك المقالات والتصريحات قياس توسعة المسعى على توسعة المطاف، وأن المطاف قد وُسع عما كان عليه من قبل، فكذلك يوسَّع المسعى، فالجواب أن الطواف يجوز داخل المسجد دون خارجه، بخلاف المسعى فإنه لا يجوز توسعته بمساحة خارجة عن كونها بين الصفا والمروة، قال ابن المنذر في الإجماع (ص62): ((وأجمعوا على أن الطواف لا يجزئه من خارج المسجد))، والقياس الصحيح أن يقال: إن السعي لا يجزئ إذا كان خارجاً عما بين الصفا والمروة، ومع هذا الإجماع فقد قال أحد الكاتبين: إن الطواف يجزئ من خارج المسجد!

السادس: جاء في بعض تلك المقالات والتصريحات أن حكم الحاكم يرفع الخلاف، والجواب أن القاضي إذا حكم على خصم في مسألة مختلف فيها فليس للمحكوم عليه أن يعترض على حكمه لكون المسألة فيها خلاف؛ وذلك لأن حكم الحاكم يرفع الخلاف، وقد قال صلى الله عليه وسلم: ((إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم الحاكم فاجتهد ثم أخطأ فله أجر)) رواه البخاري (7325) ومسلم (4487)، وهذا الاجتهاد في المسائل التي هي محل اجتهاد، وأما أماكن العبادة فالواجب التقيد فيها بالأدلة الشرعية، ومنها المسعى فإنه لا مجال فيه للاجتهاد بزيادة فيه تكون خارجة عما بين الصفا والمروة.

السابع: جاء في بعض تلك المقالات والتصريحات أنه بإجراء الحفريات في الجهة الشرقية من المسعى، وُجد التماثل بين الصخور التي تحت الأرض وحجارة الصفا والمروة، والجواب أن المعتبر في مسميات الجبال ما كان بارزاً فوق الأرض؛ لقول الله عز وجل: {وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ}، وقوله: {وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا}، وقوله: {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا (107)}، ومسميات الجبال يُراد بها كل ما كان بارزاً، سواء في ذلك قممها وسفوحها، فمن جلس على قمة جبل أو سفحه يقال: إنه جالس على الجبل، ومن جلس على أرض مستوية قريبة من الجبل لا يقال: إنه جالس على الجبل ولو كانت جذور الجبل ممتدة تحت هذه الأرض المستوية.

الثامن: جاء في بعض تلك المقالات والتصريحات تجويز الزيادة في عرض المسعى وأنه أولى من الزيادة العلوية فيه، والجواب أن زيادة الأدوار في العلو في المسعى القديم متحقق كونها بين الصفا والمروة؛ لأن الهواء تابع للقرار، فهو مثله في الحكم، ومن ملك أرضا فإنه يملك ما يسامتها في الهواء، وأما الزيادة في عرض المسعى فهو مشكوك في تحقق صحة السعي فيها إلا بعد الثبوت الشرعي بكون الزيادة داخلة في حدود ما بين الصفا والمروة.

التاسع: جاء في أكثر تلك المقالات والتصريحات تجويز الزيادة في عرض المسعى إطلاقاً وبغير تقييد؛ لما في ذلك من التيسير ومراعاة المصلحة ودفع الحرج، وأنه يقال في ذلك افعل ولا حرج، والجواب أن التيسير ومراعاة مصالح الناس يجب التقيد فيه بالأدلة الشرعية، ومن ذلك أن يُتقيد في الزيادة في عرض المسعى بما يثبت أنه داخل بين الصفا والمروة دون زيادة على ذلك؛ لأن أماكن العبادة يجب التقيد فيها بالنصوص الدالة عليها، ومما يبين عدم صحة إطلاق الأخذ بقاعدة التيسير ورفع الحرج دون تقيد بالنصوص الشرعية أن المريض يجوز له أن يجمع بين الصلاتين لورود الدليل عليه، ولا يجوز له قصر الصلاة الرباعية مع أن فيه تيسيراً لعدم ورود ما يدل على ذلك.

العاشر: ومن أعجب ما جاء في تلك المقالات قول أحدهم كما في مجلة الدعوة العدد 2145 بتاريخ 24/5/1429هـ، (ص 37): ((ولو كانت التوسعة على شكل هلال يبدأ بالصفا وينتهي بالمروة لانتهت المشكلة برمتها! فالساعون الأولون في هذه الحال يسعون في الوسط في خطوط مستقيمة، ثم الذين عن يمين المسعى (شرق) يسعون على شكل هلال، بحيث يبدؤون بالصفا ولو من جانبه الشرقي، ثم يتوجهون إلى المروة على شكل هلال حتى يصلونه (كذا) من الجانب الشرقي، فهذا طواف بهما ولو ابتعدوا عن الوسط ما ابتعدوا بسبب الزحام ما داموا بجانب الأصل، فهم يبدؤون بالوقوف بالصفا ثم ينتهون عند المروة، وهذا ما أمر الله به!)).

وهذا فقه جديد، ومن أخذ به يكون محروما من السعي بين الصفا والمروة، فإن من سعى من الصفا بادئاً من جهته الشرقية ومضى على شكل هلال حتى جاء المروة من الجهة الشرقية لا يكون ساعياً بين الصفا والمروة.

ثم قال هذا الكاتب: ((ومما يؤيد هذا أن الطواف حول البيت يتسع على شكل دوائر، ولم يقل أحد من أهل العلم: يجب أن لا يزيد مساحة الطواف عن كذا، وما دام الطواف حول الكعبة فهو طواف، وكذلك ما دام يطوف بالصفا والمروة فهو طواف ولو ابتعد!)).

وهذا قياس فاسد؛ لأن الطواف بالبيت صحيح بإجماع العلماء ما دام في داخل المسجد سواء كان قريباً من الكعبة أو بعيداً عنها كما مر نقله عن ابن المنذر، وأما السعي فهو مقيد بكونه بين الصفا والمروة، ولا يدخل في البينية السعي على شكل هلال ولو ابتعد كما زعم!

وأما لمزه بعض من لا يقول بالتوسعة الجديدة بأنه ((يرى قبول شهادة الواحد إذا ما شهد بإهلال هلال رمضان، وردَّ تقرير ألف عالم في الفلك يشهدون أن الهلال لم يهلَّ))، فلا أدري هل فكر هذا الكاتب في معنى هذا الكلام أو لم يفكر؛ فإن مقتضاه الأخذ بكلام الفلكيين وعدم الأخذ بقوله صلى الله عليه وسلم: ((صوموا لرؤيته وأفطروا لرؤيته))! وهل يستساغ هذا ممن وصفته الصحافة بالمحدِّث؟! وهذا أيضا من الفقه الجديد!

الحادي عشر: أن من الحاقدين على ولاة الأمر في هذه البلاد وعلمائها من يلغ في أعراضهم ويتناولهم بالذم والتنقص، ومن ذلك وصفُ هيئة كبار العلماء في هذه البلاد بأنهم يقولون الشيء الذي يريده السلطان، وفي قول غالبية هيئة كبار العلماء بالاقتصار على المسعى القديم مع زيادة أدواره وعدم توسعته عرضا ما يبطل افتراءات الحاقدين المغرضين.

هذا ما أردت التنبيه عليه بعد الوقوف على كثير مما كتب حول توسعة المسعى، ومن أحسن ما وقفت عليه بحث بعنوان ((كلمة حق في توسعة المسعى)) منشور في الشبكة العالمية للدكتور صالح بن عبد العزيز سندي، وأسأل الله للجميع التوفيق والسداد، وأسأله تعالى أن يجزي خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز على ما بذله من جهود في تيسير أداء الحجاج حجهم في مبادرته إلى إقامة جسر الجمرات، وعلى ما أراده من التيسير في السعي بين الصفا والمروة، والمأمول منه حفظه الله الأمر بزيادة أدوار المسعى القديم ليسعى فيها من لا تطيب نفسه للسعي في التوسعة الجديدة، إذا لم يكن السعي في أدوار المسعى القديم ذهاباً وإياباً، والمأمول منه أيضا المبادرة إلى توسعة المطاف.

والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

إضافة أخيرة: وقد بلغني أن لدى المحكمة العامة بمكة المكرمة توجيها من خادم الحرمين الملك عبد الله بن عبد العزيز حفظه الله بإثبات شهادات كبار السن ممن يكون عندهم علم بامتداد جبلي الصفا والمروة من الجهة الشرقية، ولم أسمع حتى الآن (شهر شعبان 1432هـ) بصدور شيء في ذلك مع أن التأخير في إثبات شهادات هؤلاء الكبار قد يحصل معه وفاتهم قبل إثبات شهاداتهم.

عبد المحسن بن حمد العباد البدر


كلمة توضيح حول نصيحة الشيخ النَّجمي وبيان الشيخ النُّجيمي

( فهرس المحتويات )

كلمة توضيح حول نصيحة الشيخ النَّجمي وبيان الشيخ النُّجيمي

الحمد لله، والصلاة والسلام على نبينا محمد رسول الله وعلى آله وصحبه ومن والاه.

وبعد، فهذه كلمة توضيح حول نصيحة الشيخ أحمد بن يحيى النَّجمي وبيان الشيخ محمد بن يحيى النُّجيمي:

أولاً: أما الشيخ أحمد النجمي المتوفى في العام الماضي رحمه الله فقد كتب لي نصيحة على إثر صدور رسالتي: ((رفقاً أهل السنة بأهل السنة)) في عام 1424هـ، ولم تصل إليَّ هذه النصيحة من قبل وما علمت بها إلا بعد نشرها من بعض الناس إثر نشر كلمتي: ((ومرة أخرى: رفقاً أهل السنة بأهل السنة)) في 16/1/1432هـ، فكانت مناسبة لتجدد ذكره وتجديد الدعاء له رحمه الله وغفر له وتجاوز عنا وعنه وأسكنه فسيح جناته وشملنا بعفوه ومغفرته إذا صرنا إلى ما صار إليه، وكان الذي ينبغي لناشر هذه النصيحة مؤخراً بدلاً من نشرها أن يأخذ بنصح الناصحين ولاسيما نصح المشايخ اليمنيين الذين أشرت إليهم في الكلمة، ولا أريد أن أنبه على كل ما جاء في نصيحة الشيخ أحمد رحمه الله، وأكتفي بالتنبيه على شيء واحد، وهو إنكاره على غيره حمل المجمل على المبيَّن في كلام العلماء، وقوله: إنه مخالف لما عليه السلف الذين يقصرون حمل المجمل على المبيَّن في كلام المعصوم صلى الله عليه وسلم ، ولا أعلم وجهاً لهذا الإنكار والقصر، وقد قلت في الكلمة المشار إليها: ((وإذا وُجد لأحد من أهل السنة كلام مجمل وكلام مفصَّل فالذي ينبغي إحسان الظن به وحمل مجمله على مفصله؛ لقول عمر رضي الله عنه: ((ولا تظننَّ بكلمة خرجت من أخيك المؤمن إلا خيراً وأنت تجد لها في الخير محملاً)) ذكره ابن كثير في تفسير سورة الحجرات، وقال شيخ الإسلام ابن تيمية في الرد على البكري (ص324): ((ومعلوم أن مفسر كلام المتكلم يقضي على مجمله، وصريحه يُقدَّم على كنايته))، وقال في الصارم المسلول (2/512): ((وأَخْذ مذاهب الفقهاء من الإطلاقات من غير مراجعة لما فسروا به كلامهم وما تقتضيه أصولهم يجرُّ إلى مذاهب قبيحة))، وقال في الجواب الصحيح لمن بدل دين المسيح (4/44): ((فإنه يجب أن يفسر كلام المتكلم بعضه ببعض ويؤخذ كلامه هاهنا وهاهنا، وتُعرف ما عادته يعنيه ويريده بذلك اللفظ إذا تكلم به)).

ثانياً: وأما الشيخ محمد النُّجيمي فكتب بيانا حول كلمتي الأخيرة عن الجامعة الإسلامية المنشورة في 27/1/1432هـ، وهذه بعض توضيحات حول بعض ما جاء في هذا البيان:

1ـ ما ذُكر في البيان من تبرير إنشاء كليات دنيوية في الجامعة بأن خريجي هذه الكليات الدنيوية سيدْرسون سنة يحصلون فيها على دبلوم عال في الدعوة، فالجامعة مضى على إنشائها نصف قرن وهي مقتصرة على تخصصها وهو تعليم أبناء المسلمين من مختلف الجهات العلم الشرعي الذي يفقدونه في كثير من بلادهم ليرجعوا إليها هداة مهتدين، أما الكليات الدنيوية فتوجد في بلادهم وغير بلادهم وقد تكون دراستها في بعض البلاد أقوى منها في هذه البلاد، ومن أُريد تدريسه من أبناء المسلمين من خارج المملكة في الكليات الدنيوية فينبغي أن يكون ذلك بإيجاد منح دراسية في جامعات المملكة المتخصصة في هذه المجالات وهي كثيرة زاد عددها على عشرين جامعة، وأن تُوجَّه تلك الجامعات بتدريس دبلوم في الدعوة للدارسين فيها على منح دراسية، وإذا كان التغير والانفتاح الواسع حصل للجامعة قبل مزاحمة تخصصها بالكليات الدنيوية فكيف يكون حالها بعد ذلك؟!

2ـ ما ذكره من تبرير استضافة وزراء يؤمّل منهم نفع الجامعة ودعمها، فهذا حسن إذا كانت الزيارة للوقوف على ما عليه الجامعة وما يؤمَّل منهم من دعم لها، أما أن يكون ذلك لمحاضرات في مجالات وزاراتهم مما لا علاقة له بتخصصات الجامعة فذلك مما لا ينبغي أن يكون، لما فيه من عدم الجدوى لطلاب الجامعة الوافدين إليها من أقطار شتى.

3ـ ما ذكره عن الابتعاث لدراسة تاريخ المملكة في الخارج ليقف الطالب على ما كتب عن المملكة في المصادر الغربية وأن هذا ليس إلزامياً وأن الطالب هو صاحب القرار، فمن المعلوم أن المبتعث دراسته ورسالته وشهادته تكون من الجهة المبتعث إليها في الخارج، وكيف لا يكون ما ذُكر ليس إلزامياً والطالب صاحب القرار وقد شُرط عليه ضمن شروط القبول الموافقة على الابتعاث؟! وإذا تخصص الطالب في تاريخ المملكة في المملكة واحتاج إلى الوقوف على ما كُتب عن المملكة في المصادر الغربية فيمكن الوصول إلى ذلك برحلة علمية يطلع على ما يريده مما ينبغي أن يكون عليه بحثه من شمولية، وأما الابتعاث للتخصص في اللغة العربية في البلاد الأوربية فأنا أكرر القول بأنه من أعجب العجب!!

4ـ قوله: ((وأما استضافة من يخالفوننا في المنهج فيبقون أولاً وأخيراً هم من أبناء البلد، وكونهم يأتون ويستمعون ولم يقدموا أبحاثاً بل حتى لم يتدخلوا بمداخلات، ولكن كونهم استمعوا واختلطوا بأهل العلم والمشايخ لاشك أن بعضهم تغير، ومن لم يتغير فذنبه عليه، ونسأل الله له التوبة والصلاح))!! من يخالف في المنهج كالتغريبيين لا ينبغي أن يستضاف ويرسل له تذاكر أو يوجَّه له دعوة، ومن حضر من غير دعوة لا يُرد استفاد أو لم يستفد ولا يكون له مشاركة ولا مداخلة كما ذُكر، وينبغي أن تكون المداخلات ممن يُطمأن إلى سلامة ما يقوله لمعرفة حاله، أما المداخلات من النساء فينبغي أن تكون محررة ويُتلى منها ما يكون سليماً مفيداً حتى لا يتكرر مثل مداخلة السفيهة التي اقترحت في مداخلتها التي سمعها الحاضرون في مؤتمر الإرهاب أن تقيم الجامعة مؤتمراً للفن!! وأثنت على الليبراليين!! وقد كتبت بذلك لمعالي المدير بتاريخ 25/4/1431هـ.

5ـ أما قول الشيخ النُّجيمي: ((ونحن لا نعلم شخصاً أعلن علمانيته وليبراليته و استضافته الجامعة))، فماذا يقال في استضافة الجامعة سمر المقرن التي استغرب حضورها للجامعة حتى زميلها الصحفي حماد حامد السالمي؟! وقال في صحيفة الجزيرة في 20/1/1432هـ تحت عنوان: ((هُم.. وهُنّ.. في (الجامعة الإسلامية)..؟!)): ((من كان يصدق أن زميلتنا الكاتبة المشاكسة سمر المقرن تدخل الجامعة الإسلامية وتدير من حرمها أمسية حوارية من الجانب النسائي، مشاركة مع معالي الشيخ الدكتور (صالح الحميد) رئيس مجلس القضاء الأعلى..؟!! ... الجامعة الإسلامية بدون شك تتغير إلى الأفضل، وتتطور إلى الأجمل، وهي تطوي أمسها لتعيش حاضرها وتلحق بغدها، فمن سار على الدرب وصل))، وهي صاحبة رواية ((نساء المنكر)) ولها موقع في شبكة المعلومات من يطلع عليه يقف على شيء من منكراتها، وماذا يقال في دعوة الجامعة الإسلامية الدكتور مرزوق بن تنباك لإلقاء محاضرة فيها بعنوان: ((دور المستشرقين في دراسة اللّغة العربيّة وآدابها))؟! ولا أعلم شيئا عما جاء في هذه المحاضرة، لكنه ألقى محاضرة بنادي نجران أثنى فيها على العلمانية، قال عنها تركي الدخيل كما في صحيفة الوطن في 18/2/1432هـ: ((دكتور مرزوق بن تنباك في محاضرته بنادي نجران الأدبي قال بوضوح: لو لم تصبح العلمانية فكراً يسير الحياة الثقافية والسياسية في أوروبا، فهل كنا نتوقع أن تحتوي دولة واحدة مثل إنجلترا على أكثر من 1300 مسجد؟ وأضاف العلمانية حيادية وليست ضد الدين، بل هي ضد استبداد رجال الدين، ومع حرية المعتقد، وحينما استدرك عليه أحدهم ممثلاً على عدم التزام أوروبا بالعلمانية والليبرالية مستدلاً بحادثة المآذن في سويسرا والحجاب في باريس أجاب الدكتور مرزوق: إن هذا الطرح تم الرد عليه في مناسبات كثيرة، حيث يرد الفرنسيون والسويسريون الذي صوتوا لمنع المآذن، بأن كثيراً من علماء المسلمين أنفسهم يقرون أن النقاب والمآذن ليستا من أصول الدين الإسلامي، وأنهما من الأمور المستحدثة وفيهما اختلاف كبير، ولذلك هم لم يمنعوا ما يمثل أصول ومظاهر الدين الإسلامي الحقيقية))!!! ولوضوح هذا التمجيد للعلمانية فهو مستغن عن أي تعليق!

6ـ قوله: ((وأما عن قبول طلاب بمعدلات منخفضة لعدم وجود طلبة يرغبون بالالتحاق فغير صحيح))!! أصل علمي بقبول طلاب في قسم التربية معدلاتهم التراكمية تنقص عن ثلاثة وعن اثنين أن أحد أبنائي ـ وكان أحسن مستوى من بعضهم ـ استأذنني في التقدم للدراسة في هذا القسم، فقلت: إن مستواك لا يؤهلك لذلك، فأحضر لي الورقة المشتملة على أسمائهم، وقد تحدثت مع معالي المدير في ذلك وكتبت له كتابين في 2/9/1429هـ وفي 12/1/1430هـ، وذكرت له في الثاني رغبة أحد أبنائي للتقدم لهذه الدراسة وأني صرفته عن ذلك لضعف مستواه، وذكرت فيه أسماء المسئولين الذين أخبروني بعدم وجود العدد المطلوب من المتقدمين من درجة ممتاز أو جيد جداً، ثم لو كان المتقدمون في المستويات العالية كثيرين فكيف يقدَّم من مستواه نازل على من مستواه عال؟!

7ـ ما ذكره من عدم صحة صرف مكافآت للطلاب الذين يحضرون المؤتمر فقد بلغني من عدة جهات حصول ذلك في المؤتمر الأخير الذي عقدته الجامعة في الشهر الماضي، ومثل هذا الخبر من الأمور التي لا تخفى.

8ـ وأما ما ذكره عن الجامية فالذي أنكرته نبز بعض المناوئين لأهل السنة بعض أهل السنة بذلك، وأما حصول النيل لبعض المشايخ من بعض أهل السنة فقد بذلت نصحي لهم في رسالة ((رفقاً أهل السنة بأهل السنة)) وفي الكلمة الأخيرة ((ومرة أخرى: رفقاً أهل السنة بأهل السنة))، وأنكرت في (ص68) من الطبعة الثانية النيل من شيخين فاضلين مدرِّسين في المسجد النبوي، ولم ينقطع النيل من بعض الطلاب في الجامعة لبعض المشايخ فتتكرر الأسئلة من بعض الطلاب في الجامعة وغيرهم: هل نحضر لفلان المدرس في المسجد النبوي لأنه جرح ونيل منه من بعض المشايخ والطلاب؟ ومن الطلاب المتكلفين من يقول لبعض زملائه: لا بد أن يكون لك موقف من فلان؛ لأن فلاناً جرحه!!

9ـ قوله: ((بل إننا ننفتح على الجميع ونستضيف الجميع والحق أن كل الأبحاث وغالب الجلسات أدارها مشايخ أفاضل وألقى المحاضرات والكلمات مشايخ أفاضل))، من دُعي من المشايخ لإلقاء محاضرة أو إدارة جلسة أو غير ذلك وأمكنه الحضور فلا ينبغي له التأخر عن إجابة الدعوة لإفادة الحاضرين وحتى لا يبقى المجال مقتصراً على غيرهم ممن يحصل الانفتاح والاستضافة لهم، ومصيبة الجامعة إنما حصلت بهذا الانفتاح على كل أحد.

والباعث على ما كتبته عن الجامعة الغيرة عليها والرغبة في حصول الرفق بها والخير لها، وكيف لا أغار على جامعةٍ تمكن حبها من قلبي وسرى في عروقي وكنت أول من ألقى فيها درساً في يوم الأحد 2/6/1381هـ وكان عمر مديرها الحالي في ذلك الوقت ثلاث سنوات، وقد أكرمني الله بالتدريس فيها خمسين سنة كملت في أول جمادى الآخرة من العام الماضي، وفي ست سنوات منها جمعت إلى التدريس كوني مسؤولاً فيها، وخلال نصف هذا القرن يدخل الموظفون والمدرسون والطلاب الجامعة ويخرجون منها وأنا بحمد لله باقٍ فيها مدرساً، وأرجو الله أن يوفقني للإفادة في هذه الجامعة والنصح لها ما بقيت، ولم يمض على دخول الشيخ النُّجيمي في الجامعة إلا عام واحد تقريباً.

ومن الخير لكل مسؤول في الجامعة أن يكون عمله فيها على السداد وتحقيق الأهداف التي أُسست لأجلها وألا يحصل منه أي عمل فيها يعود ضرره عليه وعلى الجامعة.

وأسأل الله عز وجل أن يحفظ هذه الجامعة من كل سوء وأن يبقيها محققة ما أُريد من إنشائها، إنه سميع مجيب.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كلمة ثالثة حول زندقة تركي الحمد

( فهرس المحتويات )

كلمة ثالثة حول زندقة تركي الحمد

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

وبعد، فقد سبق أن كتبت كلمتين حول زندقة تركي الحمد، نُشرت أولاهما في 20/9/1429هـ بعنوان: ((الحق أن المستحق للمحاكمة هو تركي الحمد))، والثانية بعنوان: ((كلمة أخرى حول زندقة تركي الحمد)) نُشرت في 26/5/1430هـ على إثر حوار بينه وبين صحيفة الوطن، وقد ذكرت فيهما نماذج من كلماته القبيحة الواضحة في كفره وزندقته واستهزائه بالله وشرعه اشتمل عليها كتابه ((الكراديب))، وأعيد ذكرها هنا ليقف على منتهى قبحها وفظاعتها من لم يقف على الكلمتين السابقتين:

1): قوله (ص50): ((دع الله وشأنه)).

2): قوله (ص78): ((الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك)).

3): قوله (ص120): ((إبداع الشيوعيين ليس مثله إبداع)).

4): قوله (ص137): ((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة)).

5): قوله (ص138): ((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون)).

6): قوله (ص187): ((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول)).

7): قوله (ص274): ((وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري)).

ثم اطلعت على حوار أجرته معه صحيفة الجزيرة الصادرة في 28/4/1431هـ، وهذه تنبيهات على شيء مما جاء في هذا الحوار:

(1): أبدا في حواره ارتياحه في الوقت الحاضر لما وصفه بوجود مجالات التعدد وليس التوحد، وهو الذي يتمكن فيه أمثاله من الكلام الباطل في الدين، وقد كتبت كلمة في هذا الموضوع بعنوان: ((دعاة التغريب ومصطلحهم ((التعددية)) و((الأحادية)) لانتقاء ما يوافق أهواءهم)) نشرت في 24/2/1431هـ.

(2): ذكر في حواره أن كتبه ممنوع بيعها في مكتبات المملكة ومعارضها، وأنه تكررت الوعود له بفسحها ثم يفاجأ بالمنع، وقال: ((ومؤخراً أتاني وعد جديد بنشر كتبي في كل المكتبات وليس معرض الكتاب فقط، وها أنا من المنتظرين!)).

أقول: وحُقَّ لكتب اشتملت على مثل هذه القبائح التي ذكرت نماذج منها أن تُمنع ومثلها حقيق بأن يُحرق، ومثلها لا يجوز الوعد بنشره فضلاً عن تنفيذ الوعد، وكان ينبغي بدلاً من أن يوعد بنشرها أن يُطلب منه التوبة من كل ما اشتملت عليه من زندقة وأن يكتبَ كتابة سليمة تستحق النشر.

(3): قال في حواره: ((فالآن نستطيع أن نناقشهم بكل حرية أما في الماضي فكانوا يقولون الشيء ولا تستطيع أن تتناقش فيه بتاتاً، حالياً تستطيع في الصفحات الأولى بالجرائد أن ترد على أي عضو بهيئة كبار العلماء التي هي أعلى سلطة دينية في المملكة، وتستطيع أن ترفع شكوى ضد هيئة الأمر بالمعروف، سابقاً لم تكن تستطيع أن تقوم بهذه الأشياء، فهذا بلا شك تغير واضح وملموس)).

أقول: والآن رفعت الأفاعي رؤوسها حتى زعم هذا الزنديق التمكن من التطاول على هيئة كبار العلماء والنيل منهم في الصفحات الأولى من الصحف، ورفع شكوى ضد هيئة الأمر بالمعروف والنهي عن المنكر، وما كان ينبغي أن يتجرأ من يستهزئ بالله وشرعه على التبجح بمثل هذا العمل المشين وأن يتطاول من يدعو إلى النار على من يدعو إلى الجنة، بل كيف تطيق عيون النظر إلى وجه هذا المستهتر المستهزئ بالله المتمرد على شرعه المعجب بإبداع الشيوعيين؟! ومثله إذا لم يتب من زندقته فلا أقلَّ له من سكنى السجون على ظهر الأرض إذا لم يحصل له سكنى القبور في داخلها.

(4): قال في حواره: ((وكما نعلم أن القاعدة الفقهية الشهيرة تقول: (أن الأصل في الأشياء الإباحة)، ولو تأملت المحرمات في الدين الإسلامي لوجدتها بعدد أصابع اليد!)).

أقول: كيف صار لمن يستهزئ بالله ودينه أن يتكلم عن قاعدة فقهية وهي الأصل في الأشياء الإباحة، والمطابق لحاله كون الأصل الإباحية، ولم يذكر المحرمات في الدين الإسلامي التي زعم أنها بعدد أصابع اليد، بل الجمل السبع التي أشرت إليها من كتابه ((الكراديب)) هي من أعظم المحرمات الدالة على كفر قائلها وزندقته وإلحاده، والمحرمات في الدين الإسلامي كثيرة، وقد أورد الإمام الذهبي في كتابه ((الكبائر)) منها سبعين كبيرة.

(5): قال في حواره: ((وهناك علماء شرعيون من خارج السعودية أتوا بأدلة شرعية كثيرة تدل على أن المحرم هو الخلوة غير الشرعية وليس الاختلاط، لأن الاختلاط جزء من الحياة ونراه في كل جوانبها: في السوق والشارع وحتى في الحرم المكي!! فإذا لماذا نحرم ما أحل الله؟!)).

أقول: متى كان لأهل الزندقة والإلحاد أن يتكلموا في الحلال والحرام؟! ومثل هذا الزنديق لا يعجبه ولا يكفيه إلا أن تكون النساء في بلاد الحرمين مماثلة لما عليه النساء في الغرب من الانحلال.

(6): جاء في الحوار: ((ما رأي الدكتور الحمد في هجرة بعض المثقفين السعوديين إلى خارج المملكة والعيش في الخارج؟

قال: هم يبحثون في هذه الهجرة عن الحرية الاجتماعية والحرية الثقافية.

هل سنرى الدكتور تركي الحمد من ضمن هؤلاء المهاجرين ؟

قال: لا أظن هذا؛ فبيئتي هنا وشرعيتي تقوم على وجودي في بلدي، فإذا خرجت من بلدي ستضعف علاقتي معها بشكل محسوس، فأنا باقي في وطني المملكة العربية السعودية)).

أقول: لم يُرد هذا الزنديق المستهزئ بالله ودينه أن يخرج من هذه البلاد مع المثقفين الذين يبحثون عن الحرية الاجتماعية والثقافية، وآثر البقاء في المملكة ليفسد في بلاد الحرمين بعد إصلاحها وهو من ألد الأعداء لها حكومةً وشعباً وهو عدو في أثواب صديق، يوضح هذه العداوة ما قاله في كتابه ((العدامة)) (ص 23) على لسان من تخيّله وسماه منصوراً وهو يخاطب من سماه هشاماً: ((ما رأيك في الحكومة يا هشام؟!)) ثم قال منصور: ((لا داعي للإجابة، أنا أجيب عنك: إنها حكومة فاسدة لا همّ لها إلا مصلحتها ونهب خيرات الشعب الذي لا حقوق له، إن الشعب مجرد عبيد أو رعايا على أفضل الأحوال ليس إلا!!))، إلى أن قال في هذيانه (ص 24): ((وصمت منصور بضع لحظات، ثم قال: أنا أدعوك للانضمام إلى تنظيم يسعى إلى مقاومة الظلم وإقامة العدل والحرية!!))، إلى أن قال منصور لهشام (ص 25): ((لستَ أول شخص أحادثه في هذا الأمر ولن تكون الأخير!!))، وهكذا كلٌّ ينفق مما عنده وكل إناء ينضح بما فيه، وواجب الحكومة الحذر من الأعداء ولاسيما الأشد عداوة، كهذا وأمثاله الذين قال الله عن أسلافهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}، وجهاد المنافقين ببيان فسادهم وإفسادهم والتحذير منهم من أفضل الجهاد في سبيل الله في هذا الزمان.

(7): جاء في الحوار أنه شارك في مهرجان الجنادرية وأنه قدّم ورقة عمل في أول ندواته تحدث فيها عن مفهوم الرأي الأوحد وفرض الوصاية، ومثله لا يليق أن يُدعى لهذا المهرجان ولا لغيره، ومن دعاه وهو غير عالم بزندقته فهو معذور، وأما من علم حاله فلا عذر له، بل المتعين الحذر منه كما يُحذر من الحيات والعقارب والذئاب، وكل من عنده إيمان يبرأ منه ومن زندقته، وقد قال عنه الشيخ الأديب أبو عبد الرحمن بن عقيل كما في ملحق المدينة بتاريخ 22/1/1431هـ: ((وأما تركي الحمد منذ أن قرأت كتابه (الكراديب) فأشهد الله على بغضه وبغض من شايعه، فوالله إن بطن الأرض خير لنا من ظاهرها إن عجزت الأمة عن صد من يسومها في عقيدتها ودينها)).

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء، وأن يقيها شر الأشرار وكيد الكفار؛ إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


كلمة حول الآثار غير المشروعة في مكة المكرمة

( فهرس المحتويات )

كلمة حول الآثار غير المشروعة في مكة المكرمة

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد نشرت صحيفة عكاظ للدكتور عبد الوهاب أبو سليمان مقالاً في ثمان حلقات بعنوان: ((الأماكن التاريخية في مكة وعناية الملك عبد العزيز بها)) مؤرخاً في 20ـ 28/1/1430هـ، وقد اطلعت عليه في هذه الأيام ووجدت أن الذي فيه نقل عن بعض المصادر التاريخية التي تُعنى بمثل هذه الآثار وبعضها ينقل من بعض، وقد ذكر أن كثيراً من تلك الآثار اندثرت لدخولها في توسعات المسجد الحرام، وبقي منها مواضع قليلة ذكرها، وما جاء في مقاله من آثار مكانية مأخوذ من مصادر تاريخية تُعنى بذكر مثل هذه الأخبار ــ وهو ما عبَّر عنها بالرصد ــ دون تمحيص لها لمعرفة ما يصح وما لا يصح كما هو شأن كتب التاريخ خلافاً لطريقة المحدثين، وأول مصدر نقل عنه رسالة منسوبة للحسن البصري رحمه الله بعث بها إلى رجل مقيم في مكة أراد الانتقال منها إلى اليمن، رغَّبه فيها بالبقاء في مكة والعدول عما أراد من مغادرتها، قال في تمهيده لمقاله تحت عنوان: ((تأصيل التدوين للأماكن الإسلامية المأثورة في مكة المكرمة)) قال: ((بداية هذا التدوين ـ فيما أحاط به العلم ـ رسالة التابعي الجليل الإمام أبو سعيد (كذا) الحسن بن أبي الحسن البصري، المتوفى سنة عشرة (كذا) ومائة بعد الهجرة، التي خاطب بها صديقه الزاهد عبد الرحيم أو عبد الرحمن بن أنس الرمادي، وكان يسكن مكة شرفها الله، ثم أراد مغادرتها إلى اليمن، فبلغ ذلك الحسن، وكان يواخيه في الله تعالى، فكتب إليه كتابا يرغبه في المقام بمكة زادها الله شرفاً، وذكر له من فضائلها وخصائصها ما يثني عزم صديقه الزاهد عبد الرحيم بن أنس الرمادي عن مغادرة مكة المكرمة.

ذكر في هذه الرسالة المواضع التي يستجاب فيها الدعاء في مكة المكرمة في الفقرة التالية: (وما على وجه الأرض بلدة يستجاب فيها الدعاء في خمسة عشر موضعا إلا مكة: أولها: جوف الكعبة الدعاء فيه مستجاب، والدعاء عند الحجر الأسود مستجاب، والدعاء عند الركن اليماني مستجاب، والدعاء عند الحجر مستجاب، والدعاء خلف المقام مستجاب، والدعاء في الملتزم مستجاب، والدعاء عند بئر زمزم مستجاب، والدعاء على الصفا والمروة مستجاب، والدعاء بين الصفا والمروة مستجاب، والدعاء بجمع مستجاب، والدعاء بعرفات مستجاب، والدعاء في المشعر الحرام مستجاب، فهذه ـ يا أخي ـ خمسة عشر موضعا، فاغتنم الدعاء فيها؛ فإنها المواضع التي لا يرد فيها الدعاء، وهي المشاهد العظام التي ترجى فيها المغفرة، فاجتهد ــ يا أخي ــ في الدعاء عند هذه المشاهد العظام، وإنك إذا خرجت من حرم الله تعالى وأمنه ذهبت عنك بركة هذه المشاهد))).

وأنبه حول هذه الرسالة المنسوبة إلى الحسن البصري إلى ما يلي:

1ـ في صحة نسبتها للحسن البصري رحمه الله نظر؛ فمن حيث إسنادها فقد بحثت وبحث غيري عن رجال الإسناد فلم يحصل الوقوف على تراجم غالبيتهم، وقد ذكر السخاوي في المقاصد الحسنة (ص418) حديثاً مرفوعاً في فضل الطواف فيه مجازفة ومبالغة في الثواب، وفي الرسالة المنسوبة للحسن البصري نحوه، وقال: ((أخرجه الجندي في تاريخ مكة من حديث سعيد بن جبير عن ابن عباس به مرفوعاً وفي رسالة الحسن البصري ومناسك ابن الحاج نحوه وهو باطل))، وذكره أيضاً العجلوني في كشف الخفاء (2/260) فقال: (( وأخرجه الجندي في تاريخ مكة عن ابن عباس مرفوعاً، وفي رسالة الحسن البصري ومناسك ابن الحاج نحوه، ولكن آثار الوضع عليه لائحة، ولذا قال السخاوي: إنه باطل))، ومن حيث متنها ففيه مجازفات ومبالغات وجفاء في حق الأنبياء لا يليق صدورها ممن هو دون الحسن البصري، وسيأتي بيان ذلك بعد قليل.

2ـ لم يتطابق في الصحيفة المعدود مع العدد؛ إذ نقص المعدود عن العدد ذكر موضعين وهما: بين الركن والمقام ومنى، وفي الرسالة التي نشرتها مكتبة الفلاح بالكويت بعنوان: ((فضائل مكة والسكن فيها)) ــ وهي الأصل الذي نقل عنه صاحب المقال ــ التطابق بين العدد والمعدود.

3ـ المواضع الخمسة عشر كلها الآن في داخل المسجد الحرام إلا أربعة وهي منى وعرفة وجمع والمشعر الحرام، وتُرجى إجابة الدعاء في أي مكان من المسجد، والتنصيص على استجابة الدعاء في المواضع المذكورة فيه بخصوصها يفتقر إلى دليل، والركن اليماني لم يثبت نص في الدعاء عنده، وإنما الثابت في حقه مسحه في حال الطواف، وأما الحجر الأسود فلا يوقف للدعاء عنده بل يقول عند استلامه: بسم الله والله أكبر، وعند محاذاته: الله أكبر، وقد ثبت الدعاء في حال الطواف بين الركن اليماني والحجر الأسود ولم يأت ذكره في الرسالة المنسوبة للحسن البصري، ففي سنن أبي داود (1892) بإسناد حسن عن عبد الله بن السائب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين: ((ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار))، ولا يختص الدعاء ببئر زمزم، وإنما يكون عند شرب مائها ولو لم يكن عند البئر، وأما السعي بين الصفا والمروة والدعاء فيه فهو خاص بالسعي للحج والعمرة، ولا يجوز التطوع بالسعي بإجماع العلماء، فقد نقل الحافظ في الفتح (3/499) عن الطحاوي الإجماع على ذلك، ذكرت ذلك في رسالة: ((تبصير الناسك بأحكام المناسك على ضوء الكتاب والسنة والمأثور عن الصحابة)) (ص16)، وذكرت أيضاً كلام بعض العلماء في معنى قوله تعالى: {وَمَن تَطَوَّعَ خَيْرًا} وأنه ليس المراد به تكرار السعي بدون حج أو عمرة، بل المراد تكرار الحج والعمرة أو التطوع بالعبادات الأخرى التي شرع فيها التكرار كالطواف والصلاة وغيرها، وأما المواضع الأربعة الأخرى فلا تُقصد للعبادة والدعاء إلا في موسم الحج، وليس لأحد أن يقصدها في غير الموسم للعبادة والدعاء لأنه لم يرد دليل على ذلك.

4ـ جاء في المقال: ((وذكر له ــ أي الحسن البصري لصديقه ــ من فضائلها وخصائصها ما يثني عزم صديقه الزاهد عبد الرحيم بن أنس الرمادي عن مغادرة مكة المكرمة)).

وهذه الفضائل في الرسالة التي أشار إليها صاحب المقال بعضها مرفوع إلى رسول الله صلى الله عليه وسلم وبعضها لم يُنص على رفعه، وقد ختمت هذه الفضائل بما يلي: ((ومن صلى في الحِجْر ركعتين ناحية الركن الشامي فكأنه أحيا سبعين ألف ليلة، وكان له كعبادة كل مؤمن ومؤمنة، وكأنما حج أربعين حجة مبرورة متقبلة، ومن صلى مقابل باب الكعبة أربع ركعات فكـأنما عَبَد الله تعالى كعبادة جميع خلقه أضعافاً مضاعفةً، وآمنه الله تعالى يوم القيامة من الفزع الأكبر، وأمر الله عز وجل جبريل وميكائيل وجميع ملائكته عليهم السلام أن يستغفروا له إلى يوم القيامة، فاغتنم ـ يا أخي! ـ هذا الخير كله، وإياك أن يفوتك، والسلام عليك ورحمة الله وبركاته))!!

أقول: مثل هذه المجازفات والمبالغات في الثواب لهاتين الركعتين والأربع ركعات يبعد معها كل البعد صدورها من الحسن البصري رحمه الله، بل إن مجرد ذكرها مما يستحيى منه، ومن الفضائل التي اشتملت عليها تلك الرسالة (ص38): ((ومن مات في الحرم فكأنما مات في السماء الرابعة))!! ومنها (ص23): ((وما على وجه الأرض بلدة أبواب الجنة كلها مفتوحة إليها إلا مكة، وإن أبواب الجنة لثمانية أبواب كلها مفتوحة إليها بمكة إلى يوم القيامة، فباب منها للكعبة، وباب منها تحت الميزاب، ومنها باب عند الركن اليماني، وباب منها عند الركن الأسود، وباب منها خلف المقام، وباب منها عند زمزم، وباب منها على الصفا، وباب منها على المروة))!! ومنها (ص19): ((وما من ملَك يبعثه الله تعالى من السماء إلى الأرض في حاجة إلا اغتسل من تحت العرش وانقض محرماً، فيبدأ ببيت الله تعالى فيطوف به أسبوعاً ثم يصلي خلف المقام ركعتين، ثم يمضي لحاجته وما بُعث إليه))!! ومنها (ص25): ((قال رسول الله صلى الله عليه وسلم: إن خير البقاع وأطهرها وأزكاها وأقربها من الله تعالى ما بين الركن والمقام))!! ومنها (ص26): ((قال رسول الله صلى الله عليه وسلم: المقام بمكة سعادة، والخروج منها شقاوة))!! ومنها (ص27): ((قال صلى الله عليه وسلم: من مرض بمكة يوماً كتب الله له من العمل الصالح الذي كان يعمل في غيرها عبادة ستين سنة))!! ومنها (ص30): ((والنظر في بئر زمزم عبادة))!!

وبعد ذكر هذه النماذج من الفضائل المضحكة المبكية التي ليس لها خطام ولا زمام والتي لا يقبلها عقل، أقول: أفمثل هذه الفضائل يفرح بها عضو في هيئة كبار العلماء ويثني عليها بقوله: ((وذكر له من فضائلها وخصائصها ما يثني عزم صديقة الزاهد عبد الرحيم بن أنس الرمادي عن مغادرة مكة المكرمة))؟!

5ـ ومما جاء في الرسالة (ص20): ((وإن حول الكعبة قبر ثلاثمائة نبي، وما بين الركن اليماني والركن الأسود قبر سبعين نبياً قتلهم الجوع والقمل، وقبر إسماعيل وأمه هاجر صلى الله عليهما وسلم في الحِجْر تحت الميزاب، وقبر نوح وهود وشعيب وصالح صلى الله على نبينا وعليهم وسلم فيما بين زمزم والمقام))!!!

وأشير حول هذه القبور المزعومة إلى ما يلي:

أـ هذه القبور المزعومة لهؤلاء الأنبياء هل هي من الخصائص أو الفضائل لمكة أو هما معاً التي نوَّه عنها صاحب المقال بقوله: ((وذكر له من فضائلها وخصائصها ما يثني عزم صديقه الزاهد عبد الرحيم بن أنس الرمادي عن مغادرة مكة المكرمة))؟! وكل ذلك غير لائق.

ب ـ أن شريعة نبينا محمد صلى الله عليه وسلم منعت من اتخاذ القبور مساجد وجاء فيها ذم الأمم السابقة لاتخاذها قبور أنبيائهم وصالحيهم مساجد، وذِكر هذه الخصائص والفضائل المزعومة في أشرف البقاع مناف لذلك.

ج ـ أن وصف هذا العدد الكبير من الأنبياء الذين زُعم دفنهم حول الكعبة بكونهم قتلهم الجوع والقمل فيه جفاء في حق الأنبياء وسوء ظن بالله عز وجل؛ إذ كيف يليق أن يوصفوا بأن هلاكهم بسبب الجوع والقمل؟! وينزَّه الله أن يتركهم بلا زاد وأن يسلط عليهم القمل فيجعل إهلاكهم بجوع من الداخل وقمل من الخارج، سبحانك هذا بهتان عظيم!

د ـ أما زعم دفن إسماعيل وأمه في الحِجر تحت الميزاب، فإن إسماعيل أعان أباه إبراهيم عليهما الصلاة والسلام على بناء الكعبة، وكان موضع الحجر داخلاً في بناء الكعبة على القواعد التي بناها إبراهيم وابنه إسماعيل عليهما الصلاة والسلام؛ والحِجْر بدءُ وجوده في زمن قريش لمَّا قصَّرَت بهم النفقة عند بنائها تركوا المقدار الذي داخل الحجر خارجاً عن بنائها وجعلوا من ورائه الجدار علامة على ذلك، وقد جاء ذلك مبيَّناً في قوله صلى الله عليه وسلم لعائشة رضي الله عنها: ((يا عائشة! لولا أن قومك حديثو عهد بشرك لهدمت الكعبة فألزقتها بالأرض وجعلت لها بابين: باباً شرقياً وباباً غربياً، وزدت فيها ستة أذرع من الحِجْر، فإن قريشاً اقتصرتها حيث بنت الكعبة)) رواه البخاري (1586) ومسلم (3244) واللفظ له، وفي رواية للبخاري (1584) ومسلم (3249) عن عائشة قالت: ((سألت رسول الله صلى الله عليه وسلم عن الجدر أمن البيت هو؟ قال: نعم، قلت: فلم لم يدخلوه البيت؟ قال: إن قومك قصَّرت بهم النفقة))الحديث.

هـ ـ وأما الزعم بأن قبر نوح وهود وشعيب وصالح فيما بين زمزم والمقام، فمعلوم أن نوحاً وهوداً وصالحاً كانوا قبل زمن إبراهيم وقبل وجود بئر زمزم والمقام، وأما شعيب فكان بعد لوط ولوط كان في زمن إبراهيم؛ قال الله عز وجل عن شعيب: {وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ منكُم بِبَعِيدٍ}، وهؤلاء الرسل الخمسة وهم نوح وهود وصالح ولوط وشعيب أسماؤهم مصروفة، وقد ذكر الله قصصهم مع أممهم مرتبة حسب أزمانهم في سور الأعراف وهود والشعراء وكذا سورة القمر إلا أن قصة شعيب لم تُذكر فيها.

وكل ما جاء في الرسالة المنسوبة إلى الحسن البصري من ذكر قبور أنبياء مسمين وغير مسمين وكذا ما جاء فيها من مجازفات ومبالغات في فضائل ليس لها أصل هو من الرجم بالغيب، ويبعد صدور ذلك من الحسن البصري رحمه الله.

وبعد ذكر صاحب المقال ما نقله عن الرسالة المنسوبة إلى الحسن البصري رحمه الله قال: ((يقول العلامة قطب الدين بن علاء الدين النهروالي المكي الحنفي في خاتمة كتابه الإعلام بأعلام بيت الله الحرام في تاريخ مكة المشرفة تحت عنوان: (ذكر المواضع المباركة، والأماكن المأثورة بمكة المشرفة): (فمنها المواضع التي نص العلماء رحمهم الله تعالى أن الدعاء فيها مستجاب، وذكر الحسن البصري رضي الله عنه خمسة عشر موضعا يستجاب الدعاء فيها، عدَّدها، وزاد غيره مواضع أخرى فبلغت ثلاثة وخمسين موضعا، وذكر منها مواضع غير معروفة الآن)، ثم تتابعت الكتابات في هذا الموضوع وتواترت عند المؤرخين والفقهاء، وتوسعوا في ذكرها نثرا ونظما، حتى أصبحت تمثل جزءا من موضوعات كتب التاريخ المكي وكتب فقه المناسك بخاصة، يأتي في مقدمة المصادر التاريخية التي عددت الأماكن التاريخية التي تنتسب إلى رسول الله صلى الله عليه وسلم وصحابته الكرام كتب السيرة النبوية والمصادر التاريخية العامة والمتخصصة: أولا: الأماكن التاريخية المأثورة في مؤلفات السيرة النبوية الشريفة: عرض علماء السيرة النبوية الشريفة للأماكن التاريخية المأثورة في مكة المكرمة مما له علاقة بسيرة النبي صلى الله عليه وسلم ، وأضافوا في مقالاتهم كل ما يذكر عنها من أقوال كما هي عادة المؤرخين؛ إذ إن من وظائف المؤرخ أن يرصد كل ما يقال عن المكان والحدث بصرف النظر عن صحته أو عدم صحته، فمنهم من يطلق الرواية، ومنهم من يكون أكثر دقة فيُسقط من الاعتبار ما لم تشهد له الشواهد أو الوقائع في زيفها ويبطلها من اعتباره، ثم يبين في النهاية الراجح من تلك الأقوال، وبهذا يستقيم لهم المنهج التاريخي كاملا)).

ثم بعد ذلك أورد صاحب المقال ما أمكنه من أسماء الكتب في السيرة النبوية والتاريخ وغيرها التي تشتمل على ذكر أخبار حول ما أراده من آثار مكانية دون تمييز بين صحيح وغيره ودون اعتماد على الأسانيد كما هي طريقة كتب التاريخ خلافاً لطريقة المحدثين، وفي مقدمة صحيح مسلم (32) عن عبد الله بن المبارك رحمه الله قال: ((الإسناد من الدين؛ ولولا الإسناد لقال من شاء ما شاء))، وقد أعجبتني كلمة من أحد أساتذة التاريخ في الجامعة الإسلامية بالمدينة قبل ربع قرن شارك في مناقشة رسالة جامعية موضوعها مرويات غزوة من غزوات الرسول صلى الله عليه وسلم ، قال: ((قد شارك القصاصُ المحدثين في مناقشة هذه الرسالة))، يعني نفسه لكونه من المؤرخين الذين وصفهم بالقصاص.

ثم خلص صاحب المقال إلى أنه لم يبق من الأماكن التاريخية بمكة في عام 1429هـ إلا أحد عشر موضعاً عدَّدها، وهي: الموضع الذي يُذكر أن النبي صلى الله عليه وسلم ولد فيه وغاران وثمانية مساجد، وأشهر هذه المساجد مسجد الخيف بمنى الذي صلى فيه النبي صلى الله عليه وسلم في حجته، ولم يأت ما يدل على أن النبي صلى الله عليه وسلم قصده للصلاة فيه في غير حجته ولا أرشد أمته إلى قصده للصلاة فيه في غير الحج، وقد أحرم النبي صلى الله عليه وسلم في عمرته الثالثة من الجعرانة بعد غزوة حنين وأذن لعائشة رضي الله عنها أن تحرم بعمرة بعد الحج من التنعيم، وأهل مكة إذا أرادوا الإحرام بالعمرة يحرمون من الحِل سواء كان من التنعيم أو الجعرانة أو من أي مكان خارج حدود الحرم من جميع الجهات، ولا يلزم أن يكون الإحرام من الجعرانة أو التنعيم من المسجدين الموجودين فيهما، بل يجوز أن يكون الإحرام من داخلهما أو خارجهما، ولا يُقصد هذان المسجدان من أجل الصلاة فيهما، ويصدق على قصد مسجد الخيف ومسجدَيْ الجعرانة والتنعيم وكذا المساجد الأخرى ما جاء في الأثر الذي جاء عن عمر رضي الله عنه المتعلق بمسجد بين مكة والمدينة سيأتي ذكره قريباً، والحجاج والعمار بحاجة إلى توجيههم إلى الإكثار من الطواف بالبيت والصلاة في المسجد الحرام فرضاً ونفلاً، وليسوا بحاجة إلى إرشادهم إلى الذهاب إلى غيران وغير غيران مما لم يأت في مشروعية قصدها عن الله ورسوله صلى الله عليه وسلم برهان.

والآثار المكانية تنقسم إلى قسمين:

الأول: مواضع ثبت في الأدلة الشرعية بيان فضلها والترغيب في التقرب إلى الله عز وجل فيها، كالمساجد الثلاثة التي لا تُشد الرحال إلا إليها ومسجد قباء، فهذا القسم يُقصد ويُتقرب إلى الله عز وجل فيه.

الثاني: مواضع لم يثبت فيها سنة عن رسول الله صلى الله عليه وسلم ترشد إلى قصدها والتقرب إلى الله عز وجل فيها، فلا تُقصد للصلاة فيها، ومن ذلك المساجد التي اتفق أن النبي صلى الله عليه وسلم صلى فيها دون قصدها؛ يدل على ذلك الأثر الذي رواه عبد الرزاق (2/118ـ119) وابن أبي شيبة (2/376ـ377) بإسناد صحيح عن المعرور بن سويد قال: ((كنت مع عمر بين مكة والمدينة، فصلى بنا الفجر فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ}، و{لإِيلافِ قُرَيْشٍ}، ثم رأى قوماً ينزلون فيصلون في مسجد، فسأل عنهم فقالوا: مسجد صلى فيه النبي صلى الله عليه وسلم ، فقال: إنما أهلك من كان قبلكم أنهم اتخذوا آثار أنبيائهم بيعاً، من مرَّ بشيء من المساجد فحضرت الصلاة فليصلِّ وإلا فليمض))، قال شيخ الإسلام ابن تيمية معلقاً على هذا الأثر: ((فلمَّا كان النَّبيُّ صلى الله عليه وسلم لم يقصد تخصيصَه بالصلاة فيه، بل صلَّى فيه لأنَّه موضع نزوله، رأى عمر أنَّ مشاركتَه في صورة الفعل من غير موافقة له في قصده ليس متابعة، بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها، ونهى المسلمين عن التشبه بهم في ذلك، ففاعل ذلك متشبِّه بالنَبيِّ صلى الله عليه وسلم في الصورة، ومتشبِّه باليهود والنصارى في القصد الذي هو عمل القلب)) مجموع الفتاوى (1/281)

وقد كتبت في الموضوع رسالة بعنوان: ((التحذير من تعظيم الآثار غير المشروعة)) وهي مطبوعة في عام 1428هـ ضمن مجموعة كتبي ورسائلي (4/207ـ229).

والآثار الحقيقية للرسول صلى الله عليه وسلم التي على المسلم المحافظة عليها سنته المطهرة وهي أقواله وأفعاله وتقريراته صلى الله عليه وسلم واتباع ما جاء في الكتاب والسنة، وذلك علامة محبة الله ورسوله صلى الله عليه وسلم ؛ كما قال الله عز وجل: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رحِيمٌ}، وقد قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}، وقال: {وَإِن تُطِيعُوهُ تَهْتَدُوا}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال صلى الله عليه وسلم: ((ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فافعلوا منه ما استطعتم)) الحديث رواه البخاري (7288) ومسلم (6113)، وقال صلى الله عليه وسلم: ((كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن يأبى يا رسول الله؟! قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى)) رواه البخاري (7280)، وقال الشاعر:

ديـن النبي محمد أخبــار نعم المطية للفتى آثــارُ
لا ترغبنَّ عن الحديث وأهله فالرأي ليل والحديث نهار
ولربما جهل الفتى أثر الهدى والشمس بازغة لها أنوار

وقد وُضعت صورة صاحب المقال في حلقاته الثمان خالية من أثر الآثار الشرعية، وكان ينبغي له أن يحافظ على هذه الآثار الشرعية وأن يسلم من التعلق بالآثار غير الشرعية والإرشاد إليها، وقد اجتمع في إعفاء اللحى الوجوه الثلاثة التي تثبت بها السنة وهي القول والفعل والتقرير؛ وقد كان صلى الله عليه وسلم كث اللحية وأمر بإعفائها وكان أصحابه ذوي لحى وقد أقرهم على ذلك، وقد قلت في رسالة: ((تبصير الناسك بأحكام المناسك على ضوء الكتاب والسنة والمأثور عن الصحابة)) (ص50) عند ذكر محظورات الإحرام: ((وأما اللحية فإن حلقها أو أخذ شيء منها حرام في جميع الأحوال في حال الإحرام وغيرها؛ لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((خالفوا المشركين، أحفوا الشوارب، وأوفوا اللحى)) رواه البخاري (5892) ومسلم (602)، ولفظه في البخاري: (( ووفروا اللحى ))، وعند البخاري (5893) ومسلم (600) بلفظ: ((وأعفوا))، ولحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((جزوا الشوارب وأرخوا اللحى، خالفوا المجوس)) رواه مسلم (603)، وفي هذين الحديثين جاء الأمر بذلك بألفاظ أربعة وهي: الإعفاء والإيفاء والإرخاء والتوفير، قال شيخنا الشيخ عبد العزيز بن باز رحمه الله في منسكه: ((وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للِّحى ورضاهم بمشابهة الكفار والنساء، ولاسيما من ينتسب إلى العلم والتعليم، فإنا لله وإنا إليه راجعون!))، وذكر شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (4/630) في تفسير سورة طه عند ذكر هارون وموسى دلالة القرآن على إعفاء اللحى وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم وقال: ((وقد كان صلى الله عليه وسلم كث اللحية وهو أجمل الخلق وأحسنهم صورة، والرجال الذين أخذوا كنوز كسرى وقيصر ودانت لهم مشارق الأرض ومغاربها ليس فيهم حالق)).

وأسأل الله عز وجل أن يوفقني وصاحب المقال وسائر المسلمين للفقه في الدين والثبات على الحق والالتزام بسنة الرسول صلى الله عليه وسلم.

والحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كلمة حول التوسعة المقترحة للمسجد النبوي والتوسعة الموجودة في المسعى

( فهرس المحتويات )

كلمة حول التوسعة المقترحة للمسجد النبوي والتوسعة الموجودة في المسعى

الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد؛ فقد اطلعت على مقال للشيخ عبد الله بن سليمان بن منيع حفظه الله نشرته صحيفة الرياض في 20/8/1433هـ تحت عنوان: ((التوسعة من الجنوب أولى))، أشار فيه إلى أمر خادم الحرمين الملك عبد الله ابن عبد العزيز ـ حفظه الله ـ بتوسعة المسجد النبوي من الجهتين الشرقية والغربية، واقترح فيه أن تكون التوسعة من الجهة الجنوبية لمبررات ذكرها، وإني لأضم صوتي إلى صوته فأؤيد هذا الاقتراح للأسباب التي أوضحها، ويضاف إلى هذا الاقتراح أن تكون الزيادة من الجنوب زائدة على الساحة الأمامية، وأن يزاد من الجهة الغربية، وأن يكون التأسيس لهذه الزيادات متحملاً لبناء دور أو أكثر مع خلو البناء من القباب التي لا يمكن معها امتداد البنيان في العلو، وأن يكون الجدار الشرقي للمسجد النبوي في الزيادة الجنوبية محاذياً لنهاية الروضة من الجهة الشرقية فتكون المساحة الواقعة بين هذا الجدار الشرقي والبقيع خالية من العمران، وقد كتبت كلمة بعنوان: ((مسألتان مختصتان بصلاة العيد في المسجد النبوي الشريف)) نشرت في 8/8/1433هـ، قلت في المسألة الأولى وهي أهمية الاستفادة من الساحة الأمامية في المسجد النبوي في صلاة العيد: ((يوجد في المسجد النبوي داخل أسواره وأبوابه من الجهة الأمامية ساحة واسعة يبلغ عرضها من الغرب إلى الشرق خمسمائة متر تقريباً في الصف الواحد فيها على أقل تقدير ألف مصلٍّ، تتسع لعشرات الآلاف من المصلين ولا يستفاد منها في صلاة العيد لأنها تقع أمام الإمام، مع أنه يحضر لصلاة العيد أعداد كبيرة يمتلئ بهم المسجد وساحاته الأخرى، بل ويصلون في الشوارع من الجهات الثلاث الغربية والشرقية والشمالية، وتمتد الصفوف في الشوارع إلى مسافات كبيرة من الشرق والغرب، ومن المناسب جداً أن يتقدم الإمام في صلاة العيد إلى أول الساحة الأمامية للأمور التالية:

1ـ تمكين عشرات الآلاف من المصلين من الصلاة في المسجد بدلاً من صلاتهم في الشوارع.

2ـ أنه صُرف مليارات الريالات لنزع الملكيات في هذه الساحة التي بقيت حتى الآن عشرين سنة تقريباً معطلة لا يستفاد منها منذ وجودها ضمن التوسعة الواسعة للمسجد النبوي في عهد الملك فهد رحمه الله.

3ـ أن في الاستفادة من هذه الساحة في صلاة العيد تطبيقاً في الجملة لسنة صلاة العيد في المصلى الثابتة في الصحيحين وغيرهما.

ولا يقال: إنه إذا تقدم الإمام في أول هذه الساحة الأمامية يكون قبر الرسول صلى الله عليه وسلم واقعاً بين صفوف المصلين؛ لأن ذلك حاصل في جميع الأوقات، فإن الناس يصلون أمامه كما هو حاصل في الزيادة الأمامية داخل المسجد التي فيها الإمام وستة صفوف أو سبعة أمام القبر والروضة، وكذا من الجهة الشرقية،وتمتد الصفوف في صلاة العيد في شرق المبنى القديم الذي فيه القبر، والصلاة الواحدة فرضاً أو نفلاً في المسجد النبوي وساحاته خير من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام سواء في ذلك ما كان قبل دخول القبر في المسجد في أثناء عهد بني أمية أو بعده؛ لقوله صلى الله عليه وسلم: ((صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام)) رواه البخاري (1190) ومسلم (3374)))، ولا شك أن الأخذ بهذا الاقتراح الوجيه من الشيخ عبد الله بن منيع فيه الاستفادة في جميع الصلوات من هذه الأرض الواسعة التي لا يستفاد منها لأنها واقعة أمام الإمام، وقد ختم الشيخ مقاله بقوله: ((أتمنى من والدنا وحبيبنا المفدى خادم الحرمين الشريفين عزمة من عزماته الجريئة المخلصة كعزمته المباركة في توسعة المسعى والتي صارت الإشادة بها محل إجماع إلا من شذ، أتمنى أن ينقل إرادته الملكية من التوسعة من الجهتين الشرقية والغربية إلى الجهة القبلية الجنوبية ويكون بذلك أول من أخذ بسنّة أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ فقد وسع مسجد رسول الله صلى الله عليه وسلم من الجهة الجنوبية قبلة المسجد ولم يكن من أصحاب رسول الله معارضة، وقد أُمرنا معشر المسلمين باتباع سنّة خلفاء رسول الله صلى الله عليه وسلم بعده والله المستعان)).

وأقول بمناسبة ما ذكره من الإجماع والشذوذ في مسألة المسعى: سبق أن كتبت كلمة بعنوان: ((بهذا يحصل الاطمئنان لصحة السعي في التوسعة الجديدة للمسعى)) نشرت في 15/3/1429هـ جاء فيها ما يلي: ((فقد اطلعت على ما كتبه الأخ الشيخ عبد الله بن سليمان المنيع، عضو هيئة كبار العلماء عن الزيادة الجديدة في المسعى الذي نشرته صحيفة الجزيرة في عددها (12953) في 8/3/1429هـ، وقد ذكر أنه سئل عشرات المرات عن السعي في المسعى الجديد الذي أمر بإنشائه خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله، وأنه استخار الله في الإجابة عن ذلك، لاسيما والمسألة الآن صارت محل أخذ ورد واختلاف في الفتوى بين منع وإجازة مما أوجد بلبلة وقلقاً واضطراباً بين عموم الناس، وذكر أنه كان ممن يرى عدم توسعة المسعى، وأنه قامت البينة العادلة من سبعة شهود يتبعهم ثلاثة عشر شاهداً يشهدون بمشاهدتهم جبل الصفا ممتداً امتداداً بارتفاع مساو لارتفاع الصفا حاليا وذلك نحو المشرق إلى أكثر من عشرين متراً عن جبل الصفا الحالي، وكذلك الأمر بالنسبة لجبل المروة، وشهادتهم صريحة في امتداد الجبلين ـ الصفا والمروة ـ شرقاً امتداداً متصلاً بارتفاعهما، وأنه لذلك رجع عن قوله بعدم جواز التوسعة إلى القول بصحة السعي في التوسعة الجديدة لوقوعها بين جبلي الصفا والمروة، بعد ذكر هذا التلخيص من كلام الشيخ عبد الله بن سليمان المنيع، أقول: إني أتمنى أن يثبت امتداد جبلي الصفا والمروة شرقاً بمقدار التوسعة الجديدة لأن الواجب هو السعي بين الصفا والمروة سواء في ذلك ما كان موجودا من قبل وما زيد عليه مما يكون بين الجبلين، وكون المسعى القديم هو الذي يسعى فيه الناس من قديم الزمان لا يمنع من السعي في الزيادة الجديدة إذا ثبت وقوعها بين جبلي الصفا والمروة؛ لأن الناس فيما مضى لم يكونوا بحاجة إلى السعي في غير المسعى القديم، والآن وفي هذا الزمان هم بحاجة إلى هذه التوسعة)).

ثم بعد ذلك كتبت كلمة بعنوان: ((كلمة أخرى في توسعة المسعى)) نشرت في 6/6/1429هـ جاء فيها: ((فقد سبق أن كتبت كلمة بعنوان ((بهذا يحصل الاطمئنان لصحة السعي بالتوسعة الجديدة للمسعى)) ذكرت فيها أن السعي إنما يكون في المسعى القديم وأنه لا يجوز السعي في التوسعة الجديدة إلا إذا ثبت امتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة، وبعد كتابة هذه الكلمة قامت الصحف بنشر مقالات وتصريحات كثيرة لمن يُعرف ومن لا يُعرف، فلذلك أحببت التنبيه إلى أمور:

الأول: أن هذه المقالات والتصريحات جمعتها إحدى المجلات، وقد اطلعت على كثير منها، وكلها تأييد لهذه التوسعة، وقليل منها يقول: إنها داخلة بين الجبلين، وكثير منها ليس فيه الإشارة إلى تقييد التوسعة بكونها بين الجبلين، وإذا ثبت بالبينة العادلة أن التوسعة الجديدة داخلة بين جبلي الصفا والمروة فإن السعي فيها صحيح، وإذا لم يثبت فإنه لا يصح؛ لأنه سعي ليس بين الصفا والمروة.

الثاني: جاء في بعض تلك المقالات والتصريحات أنه صدر صك من محكمة مكة يشتمل على شهادة شهود من كبار السن يشهدون بامتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة أو أكثر، وقد اطلعت على صورة الصك وليس فيه إثبات شهادات، بل اشتمل على تدوين إفادات لسبعة مواليدهم بين 1349هـ و1361هـ، أولهم لا يذكر شيئاً عن امتداد الجبلين شرقاً، وثالثهم لا يحدد امتداد المروة شرقاً بالمتر، وخامسهم لا يعرف شيئاً عن امتداد المروة، والشهادات المعتبرة هي التي يثبتها القاضي بناءً على ثبوت عدالة الشهود، والمشهود به أمر خطير يتعلق بعبادة عظيمة هي ركن من أركان الحج والعمرة، والواجب على كل شاهد ألا يتقدم بشهادة في ذلك إلا بعد تحققه وجزمه بمشاهدة امتداد جبلي الصفا والمروة شرقاً بمقدار هذه التوسعة، ومن التساهل البيِّن أن ينوَّه بشهادة الشهود في هذا الصك مع عدم تضمنه ثبوت الشهادات بتزكية الشهود، ومع وضوح أن ثلاثة منهم لا يعلمون شيئاً عن امتداد الجبلين أو أحدهما شرقاً أصلاً أو بمقدار التوسعة))، ثم ذكرت ثمانية تنبيهات على ما جاء في تلك المقالات والتصريحات.

وأقول بعد كل ما تقدم: إن الحاجة لا تزال داعية إلى صدور صك بإثبات شهادات معتبرة شرعاً يتضمن أن التوسعة الجديدة داخلة بين جبلي الصفا والمروة بمشاهدتهم ذلك قبل تسوية الأرض شرق الصفا والمروة الحاليين عند بناء المسعى القديم، وقد بلغني أن لدى المحكمة العامة بمكة توجيهاً من خادم الحرمين ـ حفظه الله ـ لإثبات ذلك، وإن الأمل عظيم أن يصدر قريباً صك بإثبات أن الزيادة الجديدة للمسعى داخلة بين جبلي الصفا والمروة ليحصل الاطمئنان إلى صحة السعي في التوسعة الجديدة، ويخشى أن يترتب على تأخير صدور صك بذلك موت أصحاب الشهادات قبل إثبات شهاداتهم، ولم يحصل السعي مني وممن تحت ولايتي الخاصة فيما أعلم إلا في المسعى القديم وإذا ثبت شرعاً امتداد جبلي الصفا والمروة شرقاً بمقدار المسعى الجديد سعيت فيه.

وأسأل الله عز وجل أن يجزل لخادم الحرمين الملك عبد الله حفظه الله المثوبة على ما فعله ويفعله من إنجازات عظيمة في المسجد الحرام والمشاعر والمسجد النبوي، وأن يوفق المسلمين جميعاً لما فيه صلاحهم وسعادتهم في الدنيا والآخرة، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


كلمة حول رسالة الشيخ سعد الحصين إلى الدكتور القصيبي

( فهرس المحتويات )

كلمة حول رسالة الشيخ سعد الحصين إلى الدكتور القصيبي

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد اطلعت على رسالة بعث بها الشيخ سعد الحصين إلى الدكتور غازي القصيبي نشرتها صحيفة الجزيرة في تاريخ 2/7/1431هـ، وقد ملأها بالمدح والثناء عليه ومما قال فيها: ((أما بعد: فلو كان في استطاعة وطن التوحيد والسنة ومحبيك من أهله أن يُفادوا صحّتك بالمال والمتاع بل بالآلاف المؤلفة من السعوديين ـ فضلاً عن غيرهم ـ لما تأخرتَ عن العودة إلينا حتى اليوم، فأكثرنا مستهلكون، وقد ميَّزك الله في قلة من المواطنين ـ على رأسهم ابن باز رحمه الله ـ ميّزك بالإنتاج إلى درجة لا يسهل علينا التأسي بها؛ كنت طالباً متميزاً وأستاذاً متميزاً وموظفاً متميزاً وأديباً متميزاً ومثقفاً متميزاً))، وما كان ينبغي أن يصدر هذا المدح الذي هو في غير محله من مثل الشيخ سعد، و(ما هكذا تورد يا سعد الإبل) وقد كان وقع المدح في هذه الرسالة على نفسي تألماً وتأثراً أشد من وقعها على الممدوح فرحاً وسروراً، وهذه الرسالة تثلج صدور المستغربين والتغريبيين من متبعي الشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً لأنها رفعت من شأن رمز من رموزهم في هذه البلاد، وقد تكرر في هذه الرسالة وفي غيرها من كتابات الشيخ سعد الإشادة بهذا الوطن ودولته التي أسست من أول يوم على الدعوة إلى التوحيد والسنة وتجديد الدين وقد أحسن في ما قال ولكن ممدوحه ليس من الدعاة إلى ذلك بل هو من الدعاة إلى تغريب هذه البلاد وأخذها بالأسباب التي ترضي الغرب فيترتب على هذا التغيير المذموم تغيير غير محمود كما قال الله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ}، وقال: إ{ِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ}.

وأسوأ ما ساءني في هذه الرسالة شيئان: أحدهما: اعتباره ممدوحه في قلة من المواطنين المتميزين على رأسهم الشيخ ابن باز رحمه الله ولا شك أن شيخنا الشيخ عبد العزيز بن باز رحمه الله في قمة التميز في وجوه الخير المتنوعة وحاله شبيهة بحال عبد الله بن المبارك المروزي رحمه الله الذي قال عنه الحافظ ابن حجر رحمه الله في تقريب التهذيب: ((ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير))، أما هذا الممدوح فتميزه في جوانب أخرى تتضح بالرجوع إلى ما كتبه الشيخ عبد الرحمن بن عبد الله بن جبرين في كتابه (رسالة الإصلاح) الذي طبع في بيروت في مطلع عام 1413هـ في (262) صفحة وقد اشتمل على كثير من منكراته، والثاني: ما ذكره من مفاداة صحة ممدوحه ـ لو كان ذلك مستطاعاً ـ بالمال والمتاع والآلاف المؤلفة من السعوديين فضلاً عن غيرهم، وتلك مبالغة في غير محلها والحمد لله أنه قيد المُفادِينَ فيه بالآلاف المؤلفة بكونهم من مُحبيه.

وقد أبدى القصيبي في رسالته الجوابية المختصرة التي نشرتها صحيفة الجزيرة ابتهاجه بهذا المدح وقال: ((لو كان للحروف أن تكون بلسماً يعالج الأسقام لخرجت بعد قراءة خطابك الأخوي سليماً معافى، لا أدري كيف أفيك حقك ولكن أترك لخالقي وخالقك أن يجزيك خير الجزاء)).

ولم يقابل المدح له بالدعاء للمادح بل ترك ذلك لله وهذا ليس بدعاء، وقد كتبت بتاريخ 2/3/1430هـ كلمة بعنوان: ((لا يجوز للمرأة الولاية على الرجال)) عندما عينت امرأة نائبة لوزير التربية والتعليم لشؤون البنات قلت فيها: ((وأما المستغربون ومتبعو الأهواء والشهوات فهذا الخبر لهم مفاجأة سارة؛ لأن مثله مما يلهثون وراءه، وهو من آثار كيد ومكر بعض كبرائهم من غزاة هذه البلاد، لاسيما مَن جمع منهم في الغزو بين الاسم والمسمى واللفظ والمعنى، وعسى الله أن يخلص هذه البلاد حكومة وشعباً من ظلمهم، وأن يكفيها شرهم جميعاً بما يشاء، وعسى أن يحصل لهذا الغازي غضبة أخرى تبعده عن الإفساد في أرض الحرمين بعد إصلاحها ولو ببعثه إلى البحرين سفيرا مرة أخرى!))، وقد كتبت من قبل رسالة بعنوان: ((الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت في عام 1425هـ وطبعت ضمن مجموع كتبي ورسائلي (7/395 ـ 427) في عام 1428هـ.

وقد زارت هذه المرأة في الأسبوع الماضي مدينة الزلفي وهي التي ولدت ونشأت فيها ومما يؤسف له أنها زارت بعض الصفوف الأولية في مدارس البنين ومعها المحافظ ومدير التعليم وغيرهما من الرجال، وهذا من الأمور المنكرة، وما كان ينبغي لها أن تزور مدارس البنين ولا أن يصحبها الرجال، بل كان ينبغي أن تكون زيارتها مقتصرة على مدارس البنات.

وأسأل الله عز وجل أن يوفقني والمادح والممدوح إلى حسن الختام ولما فيه سعادة الدنيا والآخرة وأن يحفظ هذه البلاد حكومةً وشعباً من شرور الغربيين والمستغربين ومكر الماكرين وكيد الكائدين إنه على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


كيف يكون مستقبل الدول الإسلامية خيراً من ماضيها؟

( فهرس المحتويات )

كيف يكون مستقبل الدول الإسلامية خيراً من ماضيها؟

الحمد لله خالق كل شيء وبيده ملكوت كل شيء، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله، فبلغ الرسالة وأدى الأمانة ونصح الأمة، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن اهتدى بهديه واستن بسنته إلى يوم الدين.

أما بعد، فكلٌ يعلم ما حصل في بعض البلاد الإسلامية من أحداث وتغيرات سبقها مظاهرات ذهب فيها دول وحلَّ محلَّها دول، وبمناسبة هذه الأحداث والتغيرات أكتب هذه الكلمات لكل من له ولاية في بلاد المسلمين ممن هم باقون في ولايتهم ومن وصل إلى الولاية بعد تلك الأحداث:

1ـ لا أعلم في الشرع ما يدل على جواز الاعتصامات والمظاهرات التي استوردها كثير من المسلمين من بلاد الغرب وقلدوهم فيها، ويترتب على هذه المظاهرات مفاسد أقلها التضييق على الناس في طرقاتهم، يصاحبها أحياناً مظاهرات مضادة ينتج عنها وجود قتلى وجرحى، وقد ينتج عن ذلك سلب ونهب وإخافة للآمنين، ولا يعني حصولها من بعض المتظاهرين تأييد الشعوب لها، لاسيما إذا كان المتظاهرون لهم توجهات معينة ومآرب خاصة، قال شيخنا الشيخ عبد العزيز ابن باز رحمه الله: ((فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة، فالطريق الصحيح بالزيارة والمكاتبات بالتي هي أحسن فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة، فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم)) مجلة البحوث الإسلامية (38/210)، وقد وصف الشيخ محمد ناصر الدين الألباني رحمه الله المظاهرات بأنها من عادات الكفار وأساليبهم التي تتناسب مع زعمهم أن الحكم للشعب وتتنافى مع قوله صلى الله عليه وسلم: ((خير الهدى هدى محمد صلى الله عليه وسلم)) السلسلة الضعيفة (6531).

2ـ الأمر لله من قبل ومن بعد؛ وقد قال الله عز وجل: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ}.

3ـ إن ما حصل لبعض البلاد الإسلامية من تبدل ولاتها لا يعدو الأمر فيها أن يكون مجيء وجوه بدل وجوه إلا إذا حصل عون من الله وتوفيق لمن تكون بيده ولاية الأمر بالالتزام بدين الله وتطبيق شرعه في جميع شؤون الحياة، قال الله عز وجل عن أهل الكتاب: {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ}، وقال: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ (66)}، وما وعد الله به أهل الكتاب إذا أقاموا التوراة والإنجيل هو للمسلمين إذا قاموا بتطبيق كتاب الله وسنة رسوله صلى الله عليه وسلم ، والمسلمون ليسوا على شيء حتى يقيموا ما أنزل إليهم من ربهم في كتابه وسنة رسوله صلى الله عليه وسلم ؛ قال سفيان ابن عيينة رحمه الله: ((ما في القرآن آية أشد عليَّ من {لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ})) فتح الباري (8/269)، وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاء وَالأَرْضِ وَلَكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ}.

4ـ إنما يكون مستقبل الدول الإسلامية جميعها خيراً من ماضيها بالالتزام بدين الله وتطبيق شريعته في جميع شؤون الحياة والتخلص من القوانين الوضعية المستوردة من الدول الغربية وغيرها، وكيف يليق أن تُحكم البلاد الإسلامية بغير شريعة الله الكاملة المنزلة من العليم الحكيم سبحانه وتعالى التي الفرق بينها وبين القوانين الوضعية كالفرق بين الخالق والمخلوق؟! فالمتعين على كل وال يلي أمر المسلمين الحكمُ فيهم بشرع الله والابتعادُ عن القوانين الوضعية، وقد قال الله عز وجل: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ}، وقال: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً}، وقال: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ}، وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ}، وقال: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، وقال: {قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ}، وقال: {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}، وقال: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاء الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئًا وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِينًا}، وقال: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}، وقال: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}، وقال: {فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123) وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى (126)}، وبعد تذكير الولاة بهذه الآيات أذكرهم بقول الله عز وجل: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24) إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25)}، وقوله: {لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}، وقوله: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ}، وقوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ}.

5ـ وبتطبيق ولاة المسلمين شريعة الله عز وجل ونصرة دينه يحصل لهم النصر وتثبيت الأقدام والتمكين في الأرض والاستخلاف فيها كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ (41)}، وقال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ}، وقال صلى الله عليه وسلم: ((احفظ الله يحفظك)) أخرجه الترمذي (2516) وقال: حديث حسن صحيح، وبإعراض ولاة المسلمين عن تطبيق شرع الله وركونهم إلى أعدائهم يظفرون بالخذلان والذلة والهوان كما قال الله عز وجل: {إِن يَنصُرْكُمُ اللَّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلاَكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)}، وقال: {وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيط}، وقال صلى الله عليه وسلم: ((وجعل الذلة والصغار على من خالف أمري)) رواه أحمد (5114) وغيره وسنده حسن، وقال قتادة رحمه الله: ((من ترك الحق مرج عليه رأيه والتبس عليه دينه)) تفسير ابن جرير (21/407).

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان حاكمين ومحكومين للفقه في الدين والثبات على الحق والخروج من الظلمات إلى النور إنه سميع مجيب

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


لا تحديد في الإسلام لبدء سن الزواج ولا لانتهائه

( فهرس المحتويات )

لا تحديد في الإسلام لبدء سن الزواج ولا لانتهائه

الحمد لله الذي خلق الناس من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً، وأكمل أقسام خلق الناس الأربعة بخلق عيسى عليه الصلاة والسلام من أنثى وهو على كل شيء قدير، وأشهد أن لا إله إلا الله وحده لا شريك له له ملك السموات والأرض يخلق ما يشاء يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور أو يزوجهم ذكراناً وإناثاً ويجعل من يشاء عقيماً إنه عليم قدير، وأشهد أن محمداً عبده ورسوله البشير النذير والسراج المنير، صلى الله وسلم وبارك عليه وعلى آله وأصحابه وكل من كان على هديه يسير.

وبعد، فإن الزواج سنة المرسلين، وقد أمر الله به في كتابه المبين، قال الله عز وجل: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً}، وقال: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ}، وقال: {وَأَنكِحُوا الأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ}، وقصر النكاح على الزوجات وملك اليمين، ومن تركه رغبة عنه ولو كان انقطاعاً للعبادة فهو مذموم؛ لقوله صلى الله عليه وسلم: ((فمن رغب عن سنتي فليس مني)) رواه البخاري (5063) ومسلم (1401)، ومن تجاوزه إلى غيره فهو عاد ملوم؛ لقوله تعالى في سورتي المؤمنون والمعارج: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ (31)}، وجاء في السنة المطهرة الترغيب فيه والحث عليه، قال صلى الله عليه وسلم: ((يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء)) رواه البخاري (5066) ومسلم (3398).

ولم يأت في الشرع تحديد سن الزواج ابتداءً وانتهاءً، فللرجل أن يتزوج الصغيرة، وله أن يتزوج الكبيرة ولو تباعد ما بينهما في السن، والرجال والنساء يتفاوتون في البلوغ سرعةً وتأخراً، ومن بلغ منهم خمس عشرة سنة فهو بالغ؛ لحديث عبد الله بن عمر رضي الله عنهما في عَرْضه للجهاد وهو ابن أربع عشرة سنة فلم يُجزه رسول الله صلى الله عليه وسلم وعَرْضه وهو ابن خمس عشرة سنة فأجازه رواه البخاري (2664) ومسلم (4837)، وفي صحيح البخاري عقب الحديث: ((قال نافع: فقدمت على عمر بن عبد العزيز وهو خليفة فحدثته هذا الحديث فقال: إن هذا لحدٌّ بين الصغير والكبير، وكتب إلى عماله أن يفرضوا لمن بلغ خمس عشرة))، وكذا في صحيح مسلم وزاد: ((ومن كان دون ذلك فاجعلوه في العيال))، والمعنى أن بلوغ خمس عشرة سنة علامة ظاهرة للبلوغ والحد بين الصغير والكبير، ولا ينافي ذلك أن يقع حد بين الصغير والكبير قبل ذلك بعلامات خفيه، وهي الاحتلام ونبات شعر خشن حول القبل والحيض كما سيأتي، ومن كان دون الخامسة عشرة ونبت له شعر خشن حول قبله فهو بالغ؛ لحديث قصة بني قريظة والتفريق بنبات الشعر بين البالغ وغيره رواه أبو داود (4404) بإسناد صحيح على شرط الشيخين، وكذا من حصل له الاحتلام قبل هذه السن فهو بالغ، قال الحافظ ابن حجر في الفتح (5/277): ((وقد أجمع العلماءُ على أن الاحتلام في الرجال والنساء يلزم به العبادات والحدود وسائر الأحكام، وهو إنزال الماء الدافق سواء كان بجماع أو غيره سواء كان في اليقظة أو المنام، وأجمعوا على أن لا أثر للجماع في المنام إلا مع الإنزال))، وتزيد المرأة علامة رابعة للبلوغ وهي الحيض؛ لقوله صلى الله عليه وسلم: ((لا يقبل الله صلاة حائض إلا بخمار)) رواه أبو داود (641) بإسناد صحيح على شرط مسلم، قال الحافظ ابن حجر رحمه الله في الفتح (5/277): ((وقد أجمع العلماء على أن الحيض بلوغ في حق النساء))، ومن أمثلة حصول البلوغ المبكر بالاحتلام والحيض ما أورده البخاري في صحيحه قبل حديث (2664) عن المغيرة بن مقسم الضبي قال: ((احتلمت وأنا ابن ثنتي عشرة سنة)) قال الحافظ في شرحه: ((جاء مثله عن عمرو بن العاص، فإنهم ذكروا أنه لم يكن بينه وبين ابنه عبد الله بن عمرو في السن سوى اثنتي عشرة سنة))، وقال البخاري أيضاً: ((وقال الحسن بن صالح: أدركت جارةً لنا جدةً بنت إحدى وعشرين سنة))، وقال الحافظ في شرحه : ((وقد ذكر الشافعي أيضاً أنه رأى جدةً بنت إحدى وعشرين سنة وأنها حاضت لاستكمال تسع ووضعت بنتاً لاستكمال عشر ووقع لبنتها مثل ذلك))، وقد بلغني عن بعض من أعرفهم أن من بناتهم من حصل لهن الحيض وهن في مرحلة الدراسة الابتدائية لم يتجاوزن سن الثانية عشرة، ومنهم من ذهب بهن لأداء فريضة الحج.

وقد دل كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أهل العلم على جواز نكاح الكبير الصغيرة ولو كانت دون سن البلوغ، أو بلغت وتباعد ما بينهما في السن، ومن ذلك:

(1): قول الله عز وجل: {وَاللاَّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللاَّئِي لَمْ يَحِضْنَ}، أي فعدتهن ثلاثة أشهر ــ وهذا من أمثلة حذف المبتدأ والخبر لدلالة السياق عليه ــ ففي الآية الكريمة أن المرأة التي لم تحض إذا طُلقت فعدتها ثلاثة أشهر، وهي دلالة واضحة على جواز تزويج البنت الصغيرة قبل حصول حيضها.

(2): وقوله تعالى: {عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِّنكُنَّ مُسْلِمَاتٍ مُّؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا}، فقد دلت الآية على أن من صفات النساء اللاتي يجعلهن الله بدلاً من أزواجه إن طلقهن الثيبات والأبكار، وهو دليل على زواج الكبير بالصغيرة.

(3): قوله تعالى: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء} الآية، وقوله تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ}، روى البخاري في صحيحه (4574) عن عروة: ((أنه سأل عائشة عن قول الله تعالى: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى}، فقالت: يا ابن أختي! هذه اليتيمة تكون في حجر وليها تشركه في ماله ويعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط في صداقها، فيعطيها مثل ما يعطيها غيره، فنُهوا عن ذلك إلا أن يقسطوا لهن ويبلغوا لهن أعلى سنتهن في الصداق، فأمروا أن ينكحوا ما طاب لهم من النساء سواهن، قال عروة: قالت عائشة: وأن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية فأنزل الله: {وَيَسْتَفْتُونَكَ فِي النِّسَاء})) الحديث، وفي ذلك دلالة على أن ولي اليتيمة إذا أقسط لها في صداقها وأعطاها ما تستحقه كمثيلاتها جاز له زواجها، واليتيمة هي التي لم تبلغ، قال في القاموس المحيط: ((وهو يتيم ويتمان: مالم يبلغ الحلم)).

(4): حديث عائشة رضي الله عنها: ((أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين، وأُدخلَت عليه وهي بنت تسع، ومكثت عنده تسعاً)) رواه البخاري (5133) ومسلم (3479)، ولا يقال إن هذا من خصائصه صلى الله عليه وسلم ؛ لأن الأصل عدم الخصوصية، بل يدل لعموم الحكم الإطلاق في آية سورة الطلاق المتقدمة.

(5): حديث جابر رضي الله عنه في قصة زواجه بعد وفاة أبيه وقد قال رسول الله صلى الله عليه وسلم: ((هل تزوجت بكراً أم ثيباً؟ فقلتُ: تزوجت ثيباً، فقال: هلا تزوجت بكراً تلاعبها وتلاعبك؟ فقلت: يا رسول الله! توفي والدي أو استشهد ولي أخوات صغار فكرهت أن أتزوج مثلهن فلا تؤدبهن ولا تقوم عليهن، فتزوجت ثيباً لتقوم عليهن وتؤدبهن)) رواه البخاري (2967) ومسلم (3636)، ففي الحديث تنبيه النبي صلى الله عليه وسلم جابراً إلى أولوية زواجه من بكر، لكنه رضي الله عنه لم يكن فعل ذلك إيثاراً لمصلحة أخواته على مصلحته.

(6): أثر عمر رضي الله عنه في عَرضه ابنته حفصة على أبي بكر وعثمان رضي الله عنهما وهما أكبر منه سناً، رواه البخاري (5122).

(7): قول عثمان بن عفان رضي الله عنه في زمان خلافته لعبد الله بن مسعود رضي الله عنه: ((هل لك ـ يا أبا عبد الرحمن ـ في أن نزوجك بكراً تذكِّرك ما كنت تعهد؟)) رواه البخاري (5065) ومسلم (3398)، ففيه عرض عثمان على ابن مسعود ـ وهو كبير ـ الزواج من بكر تذكِّره ما كان يعهد في شبابه.

(8): زواج عمر رضي الله عنه بأم كلثوم بنت علي من فاطمة رضي الله عنهم رغبة في مصاهرة أهل بيت رسول الله صلى الله عليه وسلم وهو أكبر من أبيها بسنين كثيرة، وقد كان عمره عام الهجرة أربعين سنة،وزواج علي بفاطمة إنما كان بعد الهجرة.

وأما الإجماع على تزويج الأب ابنته الصغيرة فقد حكاه جماعة من العلماء، قال محمد بن نصر المروزي في اختلاف الفقهاء (ص125): ((وأجمع أهل العلم على أن نكاح الأب جائز على ابنه وابنته الصغيرين، ولا خيار لهما إذا أدركا))، وقال ابن المنذر في الإجماع (ص91): ((وأجمعوا أن نكاح الأب ابنته الصغيرة جائز إذا زوَّجها بكفء))، وقال النووي في شرح مسلم (9/206): ((وأجمع المسلمون على جواز تزويجه بنته الصغيرة لهذا الحديث)) يعني حديث زواج الرسول صلى الله عليه وسلم بعائشة رضي الله عنها، وحكاه أيضاً ابن رشد في بداية المجتهد (2/6) وابن قدامة في المغني (9/398) وغيرهما.

وكما دلت الأدلة المتقدمة على جواز نكاح الكبير الصغيرة ولو كانت دون سن البلوغ أو بلغت وتباعد ما بينهما في السن، فإنه الذي عليه عمل الناس قديماً وحديثاً، ومن أمثلة ذلك في عصرنا أن شيخ مشايخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله مفتي المملكة العربية السعودية ورئيس قضاتها في زمانه تزوج وهو في كبره اثنتين من الأبكار إحداهما بعد الأخرى، وقد مات عن الثانية منهما، وتزوج شيخنا الشيخ عبد العزيز بن عبد الله بن باز رحمه وهو كهل في سن الإمام الشافعي رحمه الله زوجته الثانية، وولدت له ابنين وثلاث بنات، وفي ترجمة الشيخ فوزان السابق رحمه الله في الأعلام للزركلي (5/162) أنه كان معتمَداً للملك عبد العزيز رحمه الله في دمشق ثم في القاهرة، وأنه رزق بابن وهو في نحو الثمانين من عمره فأبرق له الملك عبد العزيز رحمه الله: ((سبحان من يحيي العظام وهي رميم!))، وأنه وُلد سنة 1275هـ، وتوفي سنة 1373، وعلى هذا فعمره ثمانية وتسعون عاماً والسنة التي توفي فيها هي السنة التي توفي فيها الملك عبد العزيز رحمه الله، وفي برقية الملك عبد العزيز له مداعبة لطيفة، وقد حصل للملك عبد العزيز قريب من هذا؛ فقد ولد له آخر أبنائه وهو في سن الرابعة والسبعين رحمه الله، ومن المعلوم أن النساء يلدن قبل انقطاع الحيض عنهن، وانقطاع الحيض عنهن في الغالب عند بلوغ خمسين سنة.

وفي تحديد سن الزواج بحدِّ لا تزوج الفتاة إلا بعد بلوغه كما حصل في بعض البلاد خارج المملكة محاذير، منها:

(1)ـ أن فيه تفويت الكفء الخاطب على المخطوبة.

(2)ـ أن فيه تعريضاً للوقوع في الكذب والتحايل على السلامة من هذا التقييد غير المشروع، وقد بلغني أن رجلاً خطب فتاة سنّهُ أضعاف سنها، فعمل أهلها على استخراج بطاقة لها لم يكن فيها بينهما في السن سوى عقد واحد، وقد تزوجها وأنجبت منه.

(3)ـ أن فيه تقييداً لما أطلقه الله في آية سورة الطلاق وتضييقاً لما وسعه الله، ولا يقال: إن مثل ذلك التقييد تنظيم في أمر مباح؛ فإن الزواج بأكثر من زوجة واحدة مثل ذلك، وليس لأحد أن يصدر تنظيماً يمنع من ذلك أو يمنع من الزواج بالثانية أو الثالثة أو الرابعة؛ لأن في ذلك اعتراضاً على شرع الله وليس مع الذين ينادون بما زعموه تنظيماً إلا وجود بعض حالات شاذة من زواج الصغيرات لم يحالفها التوفيق وانتهت بالطلاق مع أن الزواج بالصغيرات قليل، فلا تتخذ ذريعة إلى المنع من زواج الصغيرات، فإن فشل النكاح يوجد بكثرة في نكاح غير الصغيرات.

وأما زواج الرجل ممن هي أكبر منه في السن فيدل له زواج رسول الله صلى الله عليه وسلم بخديجة رضي الله عنها؛ لأنه تزوجها وهو في الخامسة والعشرين من عمره وهي في الأربعين من عمرها، وولدت له أولاده كلهم إلا إبراهيم، ويدل له أيضاً أمره صلى الله عليه وسلم فاطمة بنت قيس بعد أن طلقها زوجها أبو حفص بن المغيرة آخر تطليقة لها أن تنكح أسامة بن زيد رضي الله عنه ـ وهو دون العشرين من عمره ـ كما في صحيح مسلم (3702) (3704).

ولا عبرة بكون زواج الكبير من الصغيرة الذي دل عليه الكتاب والسنة والإجماع لا يروق لهيئة حقوق الإنسان الأممية التي تستند إلى ديمقراطية الغرب الزائفة ولا لمن قلدها تقليداً أعمى؛ لأن المسلمين يستندون في أحكام دينهم إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم ، وأما ديمقراطية الغرب فهي تستند إلى اتباع الأهواء، والمسلمون مأمورون باتباع الكتاب والسنة ومنهيون عن اتباع الأهواء، قال الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاء الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئًا وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}، وقال: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، وقال: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم مِّن بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذَاً لَّمِنَ الظَّالِمِينَ}، وقال: {فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ}، وقال: {وَأَنِ احْكُم بَيْنَهُم بِمَآ أَنزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللَّهُ إِلَيْكَ}، وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلاَكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)}.

وقد كتبت رسالة بعنوان: ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طُبعت مفردة عام 1426هـ، وطُبعت ضمن مجموعة كتبي ورسائلي (6/329ــ377) عام 1428هـ، أوردت فيها مبحثاً بعنوان: ((شمول عدل الإسلام حقوق الإنسان))، قلت في آخره: ((ومع سبق الإسلام إلى بيان حقوق الإنسان وغيرها حتى حقوق الحيوان، فقد وُجد في هذا الزمان ممن لهم صولة وجولة من يتشدَّقون بتَبَنِّي حقوق الإنسان والدِّفاع عنها، وكأنَّ ذلك من منجزات هذا العصر، وقد نصَّبوا أنفسَهم للدِّفاع عن هذه الحقوق ولكن على حسب أهوائهم، فيُهدرون ما يشاؤون إهداره من تلك الحقوق، ويُدافعون بزعمهم عمَّا يشاؤون الدفاع عنه منها، وهكذا يفعل القويُّ مع الضعيف، والمتسلِّطُ مع من يتسلَّط عليه، وما وضعوه من حقوق للإنسان فهو ناقص لنقصهم، وما جاءت به الشريعة من حقوق الإنسان فهو كامل وافٍ لكمال الشريعة ووفائها بكلِّ ما يحتاجه الناس؛ لأنَّها تنزيل من الحكيم العليم.)).

وأسأل الله عز وجل أن يوفق المسلمين للتمسك بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم والسلامة من الأهواء المضلة ومن كل ما يعود عليهم ضرره في الدنيا والآخرة وأن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها، وأن يوفقها حكومةً وشعباً لما فيه السعادة في الدنيا والآخرة، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


لا ضرورة بل ولا حاجة لتعليم القانون الوضعي الوضيع

( فهرس المحتويات )

لا ضرورة بل ولا حاجة لتعليم القانون الوضعي الوضيع

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه ومن استن بسنته واهتدى بهديه.

أما بعد، فقد اطلعت على مقال للدكتور عيسى الغيث نشرته صحيفة المدينة بتاريخ: 26/1/1435هـ تحت عنوان: «ضرورة التعليم القانوني» أكد فيه على أهمية تعليم القوانين الوضعية، بل اعتبر ذلك من الضروريات وأبدى ترحيبه بإنشاء كليات للشريعة والقانون في الجامعات الناشئة، وأنه متفق مع ما عليه الجامعات الإسلامية كالأزهر، فضلاً عن تحويل أقسام الأنظمة إلى كليات للأنظمة والحقوق كما هي حال الكثير من الجامعات العربية والعالمية، وأن إنشاء هذه الكليات القانونية في هذه البلاد تطور إيجابي ولو جاء متأخراً، وأنه لا يجوز أن تراعى معارضات أفراد على حساب الملايين من المواطنين الذين ملوا وتضرروا من تلك الممانعات عبر عقود سالفة.

ولو صدر هذا الكلام من شخص فُتن بالقوانين من أول أمره وأفنى حياته في الاشتغال بها حتى اختلطت بلحمه ودمه لهان الخطب؛ لأنه كما قيل: كلٌّ ينفق مما عنده، ولكن المصيبة صدور ذلك من رجل هو من المشايخ في المظهر ومن التغريبيين في المخبر يدخل توجهه وأمثاله تحت الحكمة الحديثة المشهورة لأحد الأدباء: حصوننا مهددة من داخلها.

وأنا في هذه الكلمة أورد جملاً من كلامه المتهافت منبهاً على سوء ما اشتملت عليه:

1ـ قال الكاتب في مطلع مقاله: «التعليم القانوني كان محل جدل خلال العقود الماضية من بعض الأفراد والجهات وبحسن نيّة، وذلك من باب حماية الشريعة في ظنهم، ولذا راج الموقف السلبي المطلق من مصطلح (القانون الوضعي)، ولم يقف الحدّ عند باب مصطلح (القانون) والتمنّع منه ومقاومته، وإنما بلغ الحال تعميم الرد على كل وضع بشري، مع أن الأمر لا يتعلق بشؤون دينية وإنما دنيوية».

ويجاب عن ذلك بأن القوانين تنقسم إلى قسمين:

أحدهما: قوانين وضعية حقوقية مخالفة لما جاء في الشريعة الإسلامية يتحاكم الناس إليها ويجري الفصل بينهم بناء على ما جاء فيها، وتعليم هذه القوانين الوضعية الوضيعة في الحقوق والقانون يكون في كليات الحقوق وكليات الشريعة والقانون، وقد أحدث مجلس التعليم العالي في بلاد الحرمين كليات متعددة باسم كليات الحقوق وكليات الشريعة والقانون، بل جاء في أحد قراراته إنشاء كلية للقانون في جامعة الجوف، ثم نُظر أن يكون فيها قسم للشريعة، وانتهى الأمر إلى أن يعدَّل اسمها إلى كلية الشريعة والقانون، وهذا مما يُتعجب منه بل يُستحيى من ذكره؛ إذ كيف يفكَّر في إنشاء قسم للشريعة ملحقاً بكلية القانون؟! وأسوأ شيء أحدثه إنشاء كلية للحقوق في جامعة طيبة بالمدينة، وقد قال صلى الله عليه وسلم: «المدينة حرم ما بين عير إلى ثور، فمن أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله وملائكته والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً» رواه البخاري (1870) ومسلم (3327)، وجاء في قرارات مجلس التعليم العالي المنشورة في صحيفة الوطن بتاريخ 24/10/2010م أنه وافق على قرار المجلس الخاص بتعديل اسم (كلية الأنظمة والعلوم السياسية) بجامعة الملك سعود لتصبح (كلية الحقوق والعلوم السياسية)، ووافق على إعادة تشكيل أقسام القانون بهذه الكلية لتصبح قسمين فقط هما: قسم القانون العام: ويشمل قسمي القانون العام, والقانون الجنائي الحاليين, وقسم القانون الخاص: ويشمل أقسام: القانون المدني, والقانون التجاري, والفقه، مع إبقاء قسم العلوم السياسية على ما هو عليه، وكان الواجب التوسع في إنشاء كليات للشريعة في الجامعات الناشئة؛ لأن هذه البلاد دستورها الكتاب والسنة وليست القوانين الوضعية الوضيعة، ومخرجاتها من متطلبات سوق العمل ـ على حد تعبيرهم ـ في القضاء والتدريس في مختلف المراحل الدراسية، أما تدريس القوانين الوضعية فليس من متطلبات سوق العمل في هذه البلاد، وعسى ألا يكون وقع في أذهان بعض التغريبيين الحريصين على إحداث هذه الكليات القانونية التمهيد والتخطيط لأن يكون لها سوق في المستقبل، اللهم سلم اللهم سلم هذه البلاد من تبعات مكر الماكرين بها، وقد سبقت مصر وغيرها من البلاد العربية إلى إنشاء هذه الكليات القانونية الحقوقية قبل ستين عاماً جاء ذلك في تقرير للشيخ أحمد شاكر رحمه الله بعنوان: «تقرير عن شؤون التعليم والقضاء» قدَّمه نصيحة للملك عبدالعزيز رحمه سنة 1949م، والسعيد من وعظ بغيره، قال فيه (ص32): «فأنشأوا في أوائل ما أنشأوا مدرسة الحقوق ـ كلية الحقوق الآن ـ لتخرِّج لها رجالاً يحكمون بالقوانين التي اصطنعوها عن أوروبا الوثنية الملحدة وليضعوا في أيديهم سلطة الإدارة في الدولة»، ثم قامت وزارة التعليم العالي بإحداث هذه الكليات في السنوات القليلة الماضية بعد مرور ستين سنة على تقديم نصيحة الشيخ أحمد شاكر رحمه الله، نعوذ بالله من الخذلان، وقد ذكرت تفصيل ما تقدم في كلمتين إحداهما بعنوان: «أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!» نشرت في 13/2/1432هـ، والثانية بعنوان: «من جهود التغريبيين الإفسادية للحُكم والأخلاق في بلاد الحرمين» نشرت في 6/7/1433هـ، وهذا الذي ذكرته في هذه الكلمة وأشرت إليه في الكلمتين المذكورتين من جهود التغريبيين الإفسادية للحكم، وأما جهودهم الإفسادية للأخلاق في انفلات النساء وسفورهن واختلاطهن بالرجال فقد كتبت في ذلك كلمات كثيرة، آخرها بعنوان: «وسلم الله بلاد الحرمين من مكر التغريبيين والتغريبيات لقيادة النساء السيارات» نشرت في 27/12/1434هـ، وآخر شيء قذفته الصحف في هذا الانفلات ما نشرته صحيفة الرياض بتاريخ 20/2/1435هـ في صفحة كاملة مشتملة على صور أربع عشرة امرأة يطالبن بإلحاح بأن يكون للنساء مشاركة في عضوية مجلس الوزراء، ومستندهن في ذلك وجود مثل هذه المشاركة في دول الخليج وغيرها من الدول.

وأما القسم الثاني: وهو المتعلق بوضع أنظمة تنظم سير العمل في الإدارات والمؤسسات الحكومية كنظام المرور ونظام التوظيف وأنظمة الجامعات وغير ذلك فذلك مما لا إشكال في جوازه بشرط ألا يكون فيه مخالفة للشريعة، وأما تدريسه في الجامعات ولاسيما في الكليات الشرعية وإشغال الطلاب به فهو على حساب الدروس الأخرى المهمة للطلاب، والحاجة إلى معرفة هذه الأنظمة تكون لمن أُسند إليه مهمة تنفيذها.

2ـ قال الكاتب: «ولا أظن بأن هناك من يتبنّى هذا الفكر الممانع اليوم إلا القليل النادر، ولكن المجتمع بقياداته العلمية ووعيه المعرفي ومنطلقاته الشرعية ضامن لعدم تكرار الأخطاء من جديد، فيكفينا ما مضى من أعمارنا في ممانعات ومماحكات ألحقت الأذى على العباد والتخلف بالبلاد، وعند الرجوع إلى النظام الأساسي للحكم وأنظمة القضاء، نجد بأنها أكدت على الشريعة وعدم مخالفتها، وعليه فقد أوصت اللجنة العليا لسياسة التعليم في البند رقم (146) من وثيقة التعليم الصادرة عنها منذ عام 1390هـ بأن تُعنى كلية الشريعة بالدراسات الحقوقية لتخريج متخصصين شرعيين حقوقيين لسد حاجة البلاد، إضافة إلى أن مجلس الوزراء أكد ذلك عبر قراره رقم (167) في عام 1401هـ عبر البند (رابعاً) بأن يتم تدريس الأنظمة في كليات الشريعة، ومع ذلك مضت كل هذه السنين دون أن نرى تطبيقها، وهذا بكل تأكيد ضد تحقيق المصلحة العامة»، ويجاب عن ذلك بما يلي:

أولاً: من أين للكاتب العلم بأن القيادة العلمية ـ وهي: هيئة كبار العلماء واللجنة الدائمة للإفتاء ـ لا تمانع في تدريس القوانين الوضعية في الجامعات السعودية؟

ثانياً: ما ذكره الكاتب عن اللجنة العليا لسياسة التعليم أنها أوصت في عام 1390هـ بأن تُعنى كليات الشريعة بالدراسات الحقوقية، وعن تأكيد مجلس الوزراء ذلك في عام 1401هـ، وأنه مع ذلك مضت كل هذه السنين دون أن نرى تطبيقها، أقول: إن هاتين الجهتين لم تجرؤا على إبداء هذه الوصية في زمن الشيخ محمد بن إبراهيم رحمه الله الذي كانت وفاته سنة 1389، ولم يجرؤ أحد على تنفيذ هذه الوصية إلا بعد وفاة الشيخ عبدالعزيز بن باز رحمه الله الذي توفي سنة 1420هـ، ولا أدري هل غفل هذا الكاتب أو تغافل عن سبب هذا التأخير إلى هذا الوقت، والسبب هو ـ والله أعلم ـ توفيق الله بوجود الشيخ عبدالعزيز بن باز رحمه الله في تلك الفترة، وكان بقاؤه رحمه الله في هذه البلاد وبقاء شيخه الشيخ محمد بن إبراهيم قبله شبيهاً بسد يأجوج ومأجوج.

وبعد وفاة الشيخ عبدالعزيز رحمه الله رفعت أفاعي التغريبيين رؤوسها للإفساد في بلاد الحرمين لاسيما من كانوا منهم متغلغلين في أجهزة الدولة عليهم من الله ما يستحقون، ويصدق على الناصحين لولاة الأمر للمحافظة على مجدهم وعلى التغريبيين ولاسيما خواصهم المتنفذين الساعين لإضاعة مجدهم قول النووي رحمه الله في شرحه لصحيح مسلم (2/24): «وصديق الإنسان ومحبه هو من سعى في عمارة آخرته وإن أدى ذلك إلى نقص في دنياه، وعدوه من يسعى في ذهاب أو نقص آخرته وإن حصل بسبب ذلك صورة نفع في دنياه».

3ـ قال الكاتب: «وهكذا نحن في كثير من شؤون حياتنا نمانع تجاه كل جديد لأن الإنسان عدو ما يجهله، وبدلاً من أن نبادر بالمطالبة بذلك إذ بنا نجد البعض يقف عائقاً أمامه، وهذا دليل على أن النظام السياسي لدينا أكثر سبقاً في التحديث والتطوير من المجتمع، وعلى هذا الصعيد فإنني أرحب بإنشاء كليات جديدة ضمن الجامعات الناشئة تحت اسم (كلية الشريعة والقانون) وهو المعمول به في الجامعات الإسلامية كالأزهر، فضلاً عن تحويل أقسام الأنظمة إلى كليات للأنظمة والحقوق كما هي حال الكثير من الجامعات العربية والعالمية، وهذا تطور إيجابي ولو جاء متأخراً، مع ما نجده من بعض الممانعات هنا وهناك، إلا أنه من الواجب الشرعي وأمانة للمسؤولية ألا يستجاب لمن يقف في طريق التعليم القانوني، ولا يجوز أن تراعى معارضات أفراد على حساب الملايين من المواطنين الذين ملّوا وتضرروا من تلك الممانعات عبر عقود سالفة»، ويجاب عن ذلك بما يلي:

أولاً: أما ترحيبه بإنشاء كليات قانونية وحقوقية فهو ترحيب بما فيه مضرة لهذه البلاد التي تحكِّم شرع الله، وأما غير التغريبيين من الناصحين لبلاد الحرمين حكومةً وشعباً فهم يحرصون على التوسع في إنشاء الكليات الشرعية لتخريج القضاة ومدرسي العلوم الشرعية وتقدم إيضاح ذلك قريباً.

ثانياً: ما أسوأ مستنده في هذا الترحيب! وهو أن إنشاء الدراسات الحقوقية والقانونية متفق مع ما عليه الدول العربية والعالمية، وقد قال الشاعر:

ومن جعل الغراب له دليلاً يمر به على جيف الكلاب

والدول العالمية تدرس القوانين الوضعية التي تبني عليها حكمها وقضاءها، ولا تدرس الشريعة الإسلامية لأنها لا حاجة لها فيها، والتغريبيون في هذه البلاد على العكس من ذلك لا يدعون إلى إنشاء كليات شرعية يستفاد من خريجيها في القضاء والتدريس، ويحرصون على إنشاء كليات قانونية حقوقية لا فائدة فيها بل المضرة فيها محققة.

ثالثاً: أما زعمه بأن التوجه التغريبي لإنشاء كليات قانونية لا يعارض فيه إلا أفراد وأن إحداثها موافق لرغبة الملايين في هذه البلاد، فمن أين له معرفة هذه الرغبة عند الملايين؟! فإن أهل هذه البلاد إلا من شذ على العكس من ذلك يحبون أن تبقى هذه البلاد على ما هي عليه من الخير في تحكيم شرع الله والتوسع في الدراسات الشرعية المفيدة في ذلك، ولا يرغب في هذا التطوير السيئ للعناية بدراسة القوانين الوضعية في هذه البلاد إلا قلة قليلة من التغريبيين الذين يلهثون وراء تقليد الغرب في كل ما فيه مضرة.

وأما قيام بعض المتمكنين في علوم الشريعة الإسلامية بالإطلاع على القوانين الوضعية لبيان سمو الشريعة الرفيعة وهبوط القوانين الوضعية الوضيعة فذلك سائغ ولا بأس به، وإن كان الحال في ذلك كما قال الشاعر:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

والفرق بين الشريعة والقوانين كالفرق بين الخالق والمخلوق؛ لأن الشريعة في غاية الكمال لأنها ممن خلق كل شيء وهو بكل شيء عليم، والقوانين الوضعية في غاية النقص؛ لأنها من وضع الخلق الناقصين، لاسيما إذا كان الواضعون لها كفاراً، كما تقدم ذلك في كلام الشيخ أحمد شاكر رحمه الله.

وهذه آيات من القرآن الكريم جمع الله فيها بين الحث على اتباع شرعة والتحذير من اتباع غيره، قال الله عز وجل: {فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ}، وقال: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}، وقال: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ}، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا}، وقال: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.

ومن الخير للدكتور عيسى بن عبدالله الغيث أن يكون على منهج أخيه الشيخ الفاضل الداعية إبراهيم بن عبدالله الغيث رئيس هيئة الأمر بالمعروف والنهي عن المنكر سابقاً وألا يكون مطيةً للتغريبيين الذين يفسدون في الأرض ولا يصلحون، ولا يغتر بصديقة التغريبي الدكتور محمد العيسى وزير العدل الذي هو في واد والقضاء والقضاة في واد آخر، وقد بينت سوء اتجاهه في كلمتين إحداهما بعنوان: «لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين» نشرت في 18/11/1430هـ، والثانية بعنوان: «أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل» نشرت في 6/3/1433هـ، وسبق لهذا الكاتب أن تباكى على وفاة أحد كبار التغريبيين الدكتور غازي القصيبي رحمه الله فقال: «مرَّ من ههنا غازي، وبقينا نحن بلا غازي!!»، وعلقت عليه بقولي: «والحمد لله الذي أراح هذه البلاد من هذا الغازي!»، ذكرت ذلك في كلمة بعنوان: «وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!» نشرت في 10/10/1431هـ.

وأسأل الله عز وجل أن يصلح أحوال المسلمين ويهدي ضالهم وأن يحفظ بلاد الحرمين من كل شر ويوفقها لكل خير وأن يوفق ولاة الأمر فيها للأخذ بنصح الناصحين الذين يدعون إلى الجنة والسلامة من مكر الماكرين الذين يدعون إلى النار، إنه سبحانه وتعالى جواد كريم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية

( فهرس المحتويات )

لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فينتشر في كثير من المدن في بلاد الحرمين روضات أطفال أهلية يُجمع فيها بين البنين والبنات وهم دون سن التمييز، يقوم بالتدريس فيها النساء فقط، والأمر في ذلك سهل؛ لأن البنين والبنات في هذه السن ليس عندهم من الفهم والإدراك ما يقتضي وجوب الفصل بينهم وإن كان الأولى الفصل بينهم، ولم تأت الشريعة بأمرهم بالصلاة، ولا يُحضرون إلى المساجد من أجل الصلاة ولا يقامون في الصفوف لكونهم ليسوا من أهل الصلاة، ويجري الحديث بين حين وآخر من بعض الناس سواء كانوا مسئولين أو ليسوا في موقع المسئولية تمنياً وتفكيراً في نقل هذا العمل إلى ما بعد سن التمييز في الصفوف الأولية في المدارس الابتدائية.

وحصول الجمع بين البنين والبنات بعد سن التمييز ولو في الصفوف الأولية غير سائغ لما فيه من محاذير يدركها كل عاقل، ولما فيه من الفرق بين سن التمييز وما قبله، ومن ذلك:

1ـ أن للبنين والبنات بعد سن التمييز من الفهم والإدراك ما يجعل الحكم فيهم مختلفاً عما قبل هذه السن، ولهذا جاءت السنة بأمرهم بالصلاة على سبيل الاستحباب ليتعودوا عليها ويأتوا بها على الوجه المشروع؛ فقال صلى الله عليه وسلم: ((مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر، وفرقوا بينهم في المضاجع)) وهو حديث صحيح رواه أبو داود (495) وغيره من حديث عبد الله ابن عمرو وسبرة بن معبد رضي الله عنهم، بل ذهب بعض أهل العلم إلى صحة إمامة المميز ولو كان في أول سن التمييز إذا كان أقرأ من غيره؛ لحديث عمرو ابن سلمة الجرمي رضي الله عنهما في ذلك رواه البخاري (4302)، وليس في قوله صلى الله عليه وسلم في الحديث: ((وفرقوا بينهم في المضاجع)) دليل على أن ما دون العشر يجوز الجمع فيه بين البنين والبنات في الدراسة؛ لأن المراد منه أن الرجل يفرق بين أولاده في مضاجعهم لما يُخشَى أن يحصل منهم من أفعال غير سائغة ولأنه قد يحصل البلوغ للبنت بالحيض وهي بنت تسع كما سيأتي.

2ـ أن الجمع بين البنين والبنات في الصفوف الأولية ـ مع كونه محذوراً ـ وسيلة وذريعة إلى الجمع بينهم في الصفوف الأخيرة، ثم في المرحلة المتوسطة وهكذا ما وراءها، فيكون بداية سيئة تجر إلى ما هو أسوأ منها، وقد قال ابن القيم رحمه الله في الطرق الحكمية (ص 281): (( ولا ريب أنَّ تمكين النساء من اختلاطهنَّ بالرجال أصلُ كلِّ بليَّة وشرٍّ، وهو من أعظم أسباب نزول العقوبات العامة، كما أنَّه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة ))، وقال: ((ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك )).

3ـ أن من البنين والبنات من يحصل لهم البلوغ وهم في مرحلة الدراسة الابتدائية لم يتجاوزوا الثانية عشرة، فقد ذكر البخاري في صحيحه قبل الحديث (2664) عن المغيرة بن مقسم الضبي أنه قال: ((احتلمت وأنا ابن ثنتي عشرة سنة)) قال الحافظ في شرحه: ((جاء مثله عن عمرو بن العاص، فإنهم ذكروا أنه لم يكن بينه وبين ابنه عبد الله بن عمرو في السن سوى اثنتي عشرة سنة))، ويُفهم من ذلك أن عمرو بن العاص رضي الله عنه بلغ قبل الثانية عشرة، ومن البنات من يحصل لهن البلوغ بالحيض وهن في الصفوف الأولية للدراسة الابتدائية، فقد ذكر البخاري أيضا عن الحسن بن صالح أنه قال: ((أدركت جارةً لنا جدةً بنت إحدى وعشرين سنة))، قال الحافظ في شرحه : ((وقد ذكر الشافعي أيضاً أنه رأى جدةً بنت إحدى وعشرين سنة وأنها حاضت لاستكمال تسع ووضعت بنتاً لاستكمال عشر ووقع لبنتها مثل ذلك))، فلا يجوز الجمع بين البنات اللاتي بلغن بالحيض أو قاربن البلوغ بعد سن التمييز وبين البنين الذين هم في هذه السن.

4ـ أن الله ذكر في سورة النور من يجوز للنساء إبداء زينتهن لهم، ومنهم الأطفال الذين لم يظهروا على عورات النساء، ومن كان منهم بعد سن التمييز ولاسيما في سن الثامنة والتاسعة فقد يحصل لهم من الإدراك والفطنة في أمر النساء ما يكونون به من الأطفال الذين ظهروا على عورات النساء، فلا يجوز إبداء الزينة لهم، ولا أن يدرسهم مدرسات، ولا الجمع بينهم وبين البنات اللاتي هن مظنة للبلوغ في هذه السن كما مرت الإشارة إليه قريباً.

5ـ أن قصر التدريس في الصفوف الأولية على النساء كما هو الشأن في مدارس روضات الأطفال يترتب عليه ضرر كبير وهو إفساح المجال لتوظيف النساء دون الرجال؛ لأن المدارس الابتدائية أكثر عدداً من غيرها، والدارسون فيها أكثر من الدارسين في غيرها، فوظائف التدريس فيها في غاية الكثرة، فتكثر البطالة ويتسكع الشباب في الشوارع أو يلزمون البيوت، والرجال أولى بالوظائف من النساء لكونهم قوامين عليهن والنساء مقوم عليهن وهن أولى بلزوم البيوت، ولا تكون حالهم وحالهن كما قال الشاعر:

ورأيتها يوماً تغادر بيتنــا وسألتها قالت: أريد إدارتـي

لم يبق إلا أن أكون مكانهـا وهي التي تسعى لتجلب لقمتي

وطعامها أطهو وأغسل ثوبها وكذا أرضع طفلها يا بلوتـي

(من كتاب محاضرات الجامعة الإسلامية بالمدينة في موسمها الثقافي في عام 1394ـ1395هـ ص 241 ضمن محاضرة بعنوان: المرأة بين من كرَّمها ومن أهانها، للشيخ: عبد الفتاح عشماوي رحمه الله).

وأقول بعد إيراد هذه المحاذير: إن من حسن حظ أي مسئول في التعليم وزيراً أو غيره ـ ولا بد له من مفارقة هذه المسئولية بوفاة أو إعفاء ـ ألا يحصل في عهده وفترة ولايته ما يكون به ضرر على المسلمين في دينهم وأخلاقهم ويلحقه بعد موته و عزله تبعاته السيئة وآثاره الخطيرة، بل يجتهد في مدة ولايته المنتهية ولا بد في أن يكون فيها من مفاتيح الخير ومغاليق الشر، وقد قال صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804)، وقال صلى الله عليه وسلم: ((من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء)) رواه مسلم (2351).

وأسأل الله عز وجل أن يوفق المسئولين في التعليم وغيره لأداء ما وجب عليهم على الوجه الذي يرضيه، وأن يحفظهم من الوقوع في كل فعل يعود عليهم وعلى المسلمين ضرره في الدنيا والآخرة، إنه سميع مجيب، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


لا يجوز للمرأة الولاية على الرجال

( فهرس المحتويات )

لا يجوز للمرأة الولاية على الرجال

الحمد لله ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد الدال على كل خير المحذِّر من كل شر، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فقد كتبت كلمة ناصحة من عشر صفحات بعنوان ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيرا في بلاد الحرمين))، ونُشرت قريباً في يوم الجمعة الثامن عشر من شهر صفر، وفي اليوم التالي فوجئ كل مسلم ناصح لهذه البلاد محب الخير لها حكومة وشعباً بنبأ مؤلم هو تعيين امرأة نائبة لوزير التربية والتعليم لشؤون البنات، وأما المستغربون ومتبعو الأهواء والشهوات فهو لهم مفاجأة سارة؛ لأن مثله مما يلهثون وراءه، وهو من آثار كيد ومكر بعض كبرائهم من غزاة هذه البلاد، لاسيما مَن جمع منهم في الغزو بين الاسم والمسمى واللفظ والمعنى، وعسى الله أن يخلص هذه البلاد حكومة وشعباً من ظلمهم، وأن يكفيها شرهم جميعاً بما يشاء، وعسى أن يحصل لهذا الغازي غضبة أخرى تبعده عن الإفساد في أرض الحرمين بعد إصلاحها ولو ببعثه إلى البحرين سفيرا مرة أخرى!، وهذا المنصب أول من تولى المسئولية فيه عند تأسيس رئاسة تعليم البنات شيخنا الشيخ عبد العزيز بن ناصر الرشيد رحمه الله، ثم الشيخ ناصر بن حمد الراشد رحمه الله، ثم بعدهما عدد من المشايخ، ثم ضُمت قبل سنوات قليلة رئاسة تعليم البنات إلى وزارة التربية والتعليم، وعُيِّن فيها نائب للوزير لشؤون البنات، ثم عُيِّن بدله آخر، وبهذا التعيين الجديد آل الأمر إلى أن تولاه امرأة تحت ولايتها أعداد كبيرة جدا من الرجال.

وتعيين النساء في الولاية على الرجال ليس له أصل في شريعة الإسلام، فقد جاءت الأدلة الشرعية من الكتاب والسّنّة على منع ولاية النساء على الرجال في الولايات العامة والخاصة، وقد سبق أن كتبت رسالة بعنوان ((الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت في عام 1425هـ، ثم في عام 1428هـ ضمن مجموعة كتبي ورسائلي (7/395-427) نشر دار التوحيد بالرياض، وأيضا ذكرت هذه الأدلة باختصار في رسالة ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت عام 1426هـ، وفي مجموعة كتبي ورسائلي (6/329-375)، وهذه هي الأدلة كما جاءت في الرسالة الأخيرة:

الأول: قول الله عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، وقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}، وقوله: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}، ففي الآية الأولى: أنَّ رسل الله من الرجال لا من النساء، وفي ذلك تفضيل لهم عليهن، وفي الآية الثانية: بيان أنَّ القوامة إنما هي للرجال على النساء، لما فُضلوا به عليهن، وفي الآية الثالثة: تفضيل الرجال على النساء؛ لأنَّ لهم عليهن درجة، وهذا فيه دلالة على أنَّ الولاية العامة إنما تكون لمن جعل الله الرسالة فيهم، وهم الرجال ومن جعلهم الله قوامين على النساء، وجعل لهم عليهن درجة، وأنَّها لا تكون لمن لم يُرسل منهن أحد، ومن هن مَقُوم عليهن لا قوّامات، ومن هن دون الرجال درجة، وقد جاءت الشريعة بتفضيل الرجال على النساء في الميراث والشهادة والعتق والعقيقة والدية، حيث جُعلت المرأة على النصف من الرجل في هذه الخمس.

الثاني: قوله صلى الله عليه وسلم: ((لن يفلح قوم ولوا أمرهم امرأة)) أخرجه البخاري في صحيحه عن أبي بكرة رضي الله عنه في موضعين (4425) و(7099)، وأخرجه الإمام أحمد في مسنده (20402) (20474) (20477) بلفظ: ((أسندوا أمرهم إلى امرأة))، و(20438) (20478) (20517) بلفظ: ((تملكهم امرأة))، و(20508) بلفظ: ((ما أفلح قوم تلي أمرهم امرأة))، وأخرجه النسائي في كتاب القضاء من سننه (5388) باب: النهي عن استعمال النساء في الحكم، ولفظه: ((لن يفلح قوم ولوا أمرهم امرأة))، وأخرجه الترمذي (2262) بمثل لفظ البخاري والنسائي، وقال: ((هذا حديث صحيح)).

وهذا الحديث واضح الدلالة على أنَّ المرأة ليست من أهل الولاية العامة، بل في ذكر النسائي له في كتاب القضاء دلالة أنَّها ليست أهلاً لما دون ذلك، وهو القضاء، قال الشوكاني في السيل الجرار (4/273): ((وليس بعد نفي الفلاح شيء من الوعيد الشديد، ورأس الأمور هو القضاء بحكم الله عز وجل، فدخوله فيها دخولاً أوَّليًّا))، ونفي الفلاح شامل للدنيوي والأخروي، أمَّا الدنيوي فواضح، وأمَّا الأخروي؛ فلأنَّ المرأة لا يمكنها الإلزام بتنفيذ أحكام الشرع المتعلقة بالنساء من القرار في البيوت وترك التبرُّج ومنع الاختلاط بالرجال والخلوة بالنساء وسفرهنَّ بدون محرم وغير ذلك؛ لأنَّها أولُ الواقعين فيه، وفاقد الشيء لا يُعطيه.

الثالث: أنَّ الشريعة جاءت باحتجاب النساء عن الرجال، ومنع الاختلاط بين الرجال والنساء، قال الله عز وجل في احتجاب النساء: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، ففي هذه الآية الكريمة إيجاب الحجاب على أمَّهات المؤمنين، وألاَّ يسألهنَّ أحد إلَّا من وراء حجاب، وقد أجمع العلماء على وجوب تغطيتهنَّ وجوههنَّ عن الرجال الأجانب، والتعليل الذي عُلِّل به الحكم، وهو قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} يدل على أنَّ لزوم تغطية الوجه لا يختصُّ بهنَّ، بل يكون لغيرهنَّ؛ لأنَّ تعليل الأمر بطهارة القلوب مع ما أكرمهنَّ الله به من ملازمة الرسول صلى الله عليه وسلم وما حباهنَّ به من العفَّة والطُّهر يدلُّ على أنَّ غيرهنَّ ممن لم يحصل لهنَّ هذا الشرف يكون أشد حاجة إلى ذلك.

وقال الله عز وجل: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ}، ففي هذه الآية الكريمة دلالة على أنَّ حكم الحجاب لا يختصُّ بأمَّهات المؤمنين؛ لأنَّه عُطف عليهنَّ في الآية بناته صلى الله عليه وسلم ونساء المؤمنين، وهو دالٌّ على أنَّ حكم الحجاب للجميع، ومن أوضح ما يُستدلُّ به من السنة على وجوب تغطية النساء وجوههنَّ حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((مَن جرَّ ثوبه خُيلاء لم ينظر الله إليه يوم القيامة، فقالت أمُّ سلمة: فكيف يصنعن النساء بذيولهنَّ؟ قال: يُرخين شبراً، فقالت: إذاً تنكشف أقدامهنَّ! قال: فيُرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإنَّ مجيء الشريعة بتغطية النساء أقدامهنَّ يدلُّ دلالة واضحة على أنَّ تغطية الوجه واجب؛ لأنَّه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرِّجلين.

وأمَّا اختلاط النساء بالرجال فقد قال الله عز وجل عن نبيِّه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ، فَسَقَى لَهُمَا}، ففي هذه القصة الدلالة على أنَّ ترك اختلاط النساء بالرجال كان في الأُمم السابقة؛ فإنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام لما سألهما بأنَّ أباهما شيخ كبير لا يتمكَّن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام.

وفي صحيح البخاري (870) عن أمِّ سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلَّم قام النساء حين يقضي تسليمه، ويَمكث هو في مقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يُدركهنَّ أحدٌ من الرجال))، ورواه النسائي (1333)، ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلَّمن من الصلاة قُمنَ، وثبت رسول الله صلى الله عليه وسلم ومن صلَّى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال)).

وأمَّا منع المرأة من السفر إلَّا مع ذي محرم ومن خلوة الرجل الأجنبي بها إلَّا مع ذي محرم، فيدلُّ عليه قوله صلى الله عليه وسلم: ((لا تسافر المرأة إلَّا مع ذي محرم، ولا يدخل عليها رجلٌ إلَّا ومعها محرم، فقال رجلٌ: يا رسول الله! إنِّي أريد أن أخرجَ في جيش كذا وكذا، وامرأتي تريد الحجَّ؟ فقال: اخرج معها)) أخرجه البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما، فقد أرشد النَّبيُّ صلى الله عليه وسلم السائلَ في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج، وقال صلى الله عليه وسلم: ((إيَّاكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله! أفرأيتَ الحمو؟ قال: الحمو الموت)) رواه البخاري (5232) ومسلم (2172) عن عقبة بن عامر رضي الله عنه، والحمو المحرَّم دخوله على المرأة كلُّ قريب للزوج سوى آبائه وأبنائه.

وهذه الأدلة الدَّالة على وجوب تغطية المرأة وجهها عن الرجال الأجانب والابتعاد عن مخالطتهم ومنعها من السفر إلَّا مع ذي محرم ومن خلوة الرجل الأجنبي بها إلَّا مع ذي محرم، من أمثلة عدل الإسلام في تشريعه للمرأة ما يكفل صيانتها وحِشمتها وظفرها بكسب الفضائل وحمايتها من الوقوع في الرذائل، وهذا بخلاف الديمقراطية المستوردة التي تعطي المرأة الحريَّة المطلقة، فتذهب كيف شاءت، وتختلط بمن شاءت، وتتصرَّف كيف شاءت دون حفيظ لها أو رقيب عليها، ومن يحاول الحيلولة بينها وبين هذا الانفلات فإنَّ حُماة الديمقراطية المزعومة له بالمرصاد؛ لأنَّ في عدم تمكينها من انفلاتها كبتاً للحريَّات واعتداء على حقوق الإنسان بزعمهم.

الرابع: أنَّ المرأة ممنوعة من السفر إلَّا ومعها محرم، وممنوعة من خلوة الرجل الأجنبي بها إلَّا ومعها محرم، وقد تقدَّم الاستدلال على ذلك، والمَحرم زوج المرأة ومن تحرم عليه على التأبيد بنسب كأبيها وابنها وأخيها وعمِّها وخالها ونحوهم، أو سبب مباح من رضاع أو مصاهرة كابنها وأبيها وأخيها وعمِّها من الرضاع ونحوهم، وكأبي زوجها وابن زوجها ونحوهما، وكيف تلي الأمر من لا تسافر إلَّا مع ذي محرم؟! ومن لا يخلو بها رجل أجنبي إلَّا مع ذي محرم؟!

الخامس: أنَّ ولي الأمر إذا كان في جماعة وحضرت الصلاة، أولى بالإمامة من غيره، لقوله صلى الله عليه وسلم: ((ولا يؤُمَنَّ الرجلُ الرجلَ في سلطانه، ولا يقعد في بيته على تكرمته إلَّا بإذنه)) رواه مسلم (1533) عن أبي مسعود رضي الله عنه، ورواه النسائي (783) بلفظ: ((لا يُؤَم الرجل في سلطانه، ولا يُجلس على تكرمته إلَّا بإذنه))، أورده في ترجمة (اجتماع القوم وفيهم الوالي)، والمرأة لا يجوز أن تؤم الرجال في الصلاة، فلا تؤمهم في أمور الدنيا، والنساء لا تجب عليهن الجماعة، وصلاتهن في بيوتهن أفضل من صلاتهن في المساجد، وإذا حضرن إلى المساجد ابتعدن عن الرجال، لقوله صلى الله عليه وسلم: ((خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها)) رواه مسلم (985) عن أبي هريرة رضي الله عنه.

السادس: أنَّ من صفات النساء الضعف والجزَع، والرجال أشدُّ منهنَّ قوة وأكثر تحمُّلاً، ولهذا جاء الوعيد في النياحة على الميت مضافاً إلى النساء؛ لأنَّ الجزع وعدم الصبر غالب عليهنَّ، وكان صلى الله عليه وسلم يأخذ على النساء عند البيعة ألاَّ يَنُحنَ، فعن أمِّ عطيَّة رضي الله عنها قالت: ((أخذ علينا رسول الله صلى الله عليه وسلم عند البيعة أن لا نَنُوحَ)) رواه البخاري (1306) ومسلم (2164)، وفي صحيح مسلم (288) عن أبي موسى الأشعري رضي الله عنه: ((أنَّ رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقَّة))، والصالقة التي ترفع صوتها عند المصيبة، والحالقة التي تحلق رأسَها، والشاقة التي تشقُّ ثوبها، والولاية في الشرع ثبتت لأهل القوة والصبر، لا لذوات الجزع والضعف.

السابع: أنَّ تاريخ الإسلام خال من ولاية النساء الولاية العامة، بل وحتى الولايات الخاصة التي تكون فيها النساء مرجعاً للرجال، ولم يثبت عن النبي صلى الله عليه وسلم وخلفائه الراشدين تولية امرأة في قضاء أو إمارة قرية، أو غير ذلك، وقد قال عليه الصلاة والسلام في حديث العرباض بن سارية: ((فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين ...)) الحديث.

قال ابن قدامة في المغني (14/13): ((ولا تصلح للإمامة العظمى، ولا لتولية البلدان، ولهذا لم يول النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاءً ولا ولاية بلدٍ، فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً))، وكانت وفاة ابن قدامة سنة (620هـ).

الثامن: أنَّ الأمَّة مجمعةٌ على أنَّ المرأة لا تتولى الولاية العامة، حكى الإجماع على ذلك غير واحد من أهل العلم منهم ابن حزم، قال في كتابه الفصل (4/179): ((وجميع فرق أهل القبلة ليس منهم أحد يجيز إمامة امرأة ...))، وقال البغوي في شرح السنة (10/77): ((اتفقوا على أنَّ المرأة لا تصلح أن تكون إماماً ولا قاضياً؛ لأنَّ الإمام يحتاج إلى الخروج لإقامة أمر الجهاد والقيام بأمور المسلمين، والقاضي يحتاج إلى البروز لفصل الخصومات، والمرأة عورة لا تصلح للبروز))، وقال شيخنا الشيخ محمد الأمين الشنقيطي في أضواء البيان (1/55): ((من شروط الإمام الأعظم كونه ذكراً، ولا خلاف في ذلك بين العلماء))، والقول بأنَّ المرأة لا تتولى القضاء ولا غيره من الولايات التي تكون فيها المرأة مرجعاً للرجال، هو الذي دلت عليه الأدلة التي تقدم ذكرها، من أنَّ المرأة تحتجب عن الرجال ولا تخالطهم، وكذا خُلُوّ تاريخ الإسلام من ذلك، كما ذكره صاحب المغني، وتقدم قريباً.

وقصَّة المرأة في سورة النمل التي ملكت سبأ لا تدلُّ على أنَّ المرأة من أهل الولاية على الرجال؛ لأنَّها حكاية عمَّن كان قبلنا، وليس فيه ذكر أنَّها شريعة من الشرائع، بل كانت وقومها كفَّاراً يسجدون للشمس، ومع ذلك فقد جاء في شريعتنا ما يدلُّ على خلاف ذلك، ومنها الأدلة الثمانية التي أوردتها، وقد نقل ابن كثير في تفسيره قوله تعالى: {وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ} قول الحسن البصري رحمه الله ذامًّا الذين فوَّضوا الأمر إليها: ((فوَّضوا أمرهم إلى علجة تضطرب ثدياها)). انتهى من رسالة ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)).

واستدلال بعض متبعي الأهواء والشهوات بقصة بلقيس على ولاية النساء على الرجال وترك الأدلة الثابتة على المنع من ذلك هو أيضاً من اتباع المتشابه وترك المحكم، ومثله استدلال بعض أهل الأهواء لاتخاذ القبور مساجد بقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} وتركهم الأخذ بالأحاديث المحكمة الثابتة عن رسول الله صلى الله عليه وسلم في تحريم البناء على القبور واتخاذها مساجد؛ فإن الذي في الآية حكاية عزم أهل الغلبة فيهم على اتخاذ المسجد عليهم، وهذه الحكاية لا تدل على حمد الذي عزموا عليه، وهو من جملة فعل من كان قبلنا إن كانوا نفَّذوا ما عزموا عليه، وقد جاءت الأدلة الصحيحة في بيان أن اتخاذ المساجد على قبور الأنبياء والصالحين من فعل من قبلنا، ونُهينا أن نفعل مثل أفعالهم، ومثل ذلك أيضاً الاستدلال لعمل التماثيل بقوله تعالى: {يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ} الآية، وترك الأخذ بقوله صلى الله عليه وسلم لعلي رضي الله عنه: ((أن لا تدع تمثالا إلا طمسته، ولا قبراً مشرفا إلا سويته)) رواه مسلم (2243).

وكما أن المرأة ليس لها ولاية على الرجال فكذلك ليس لها أن تولي غيرها من الرجال أو تشارك في توليتهم؛ لأن أول ولاية في الإسلام بعد رسول الله صلى الله عليه وسلم خلافة أبي بكر الصديق رضي الله عنه وقد بايعه كبار الصحابة في سقيفة بني ساعدة ثم في المسجد ولم يشارك في ذلك امرأة واحدة.

وبناء على هذه الأدلة التي تقدمت، فإن تعيين تلك المرأة نائبة لوزير التربية والتعليم غير جائز شرعاً، وليس لها أن تفرح ولا ترضى بشيء لم يأذن الله لها به، بل عليها الرضى بما أمر الله به أمهات المؤمنين وغيرهن من النساء في قوله: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ}، فإن الأمر بإقام الصلاة وإيتاء الزكاة وطاعة الله ورسوله مطلوب من كل مسلمة وليس ذلك من خصائص أمهات المؤمنين، وخروج المرأة إلى عملها مختلطة بالرجال بولايتها عليهم وكونها مرجعا لهم أشد من تبرج الجاهلية الأولى، والواجب إعفاؤها من هذا المنصب وأن يُولى فيه رجل يكون مرجعاً للرجال، أو نقل الرجال من هذا المرفق إلى أعمال أخرى وإحلال نساء محلهم تكون هذه المرأة مرجعاً لهن، وإن بقيت في هذا العمل مع تأنيث المرفق فلا يجوز لها أن تختلط بالرجال في اجتماع وغيره.

وقد قلت أيضا في رسالة ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) تحت عنوان: استنوق الجمل واستديكت الدجاجة: هذا مثلٌ يُضرَبُ لنزول الرِّجال عن أقدارهم في تشبُّههم بالنساء، وارتفاع النساء عن منازلهنَّ إلى التشبُّه بالرِّجال، وكلٌّ من الأمرين مذمومٌ، ولكنَّه أشدُّ في حقِّ الرِّجال، كما قال الشاعر:

وما عجب أنَّ النِّساءَ ترجَّلت ولكن تأنيث الرِّجال عُجابُ

وذلك لأنَّ النساءَ في ترجُّلهنِّ يطلبنَ رفعةً مذمومة، والرِّجال يهبطون بتأنُّثهم من علوٍّ إلى سُفل، فهم أشدُّ ذمًّا وأسوأ حظًّا، يتَّضح ذلك بتسلُّط النساء على الرجال في الولايات أو تسليطهنَّ عليهم من قِبَلهم في البلاد الكافرة ومَن اقتدى بهم من المسلمين، فيقف الرجلُ الذي جعل الله له القوامة على النساء أمام المرأة المتسلِّطة أو المسلَّطة وهي بكامل زينتها واضعة حقيبة أدوات التجميل بجانبها، يقف أمامها في ذُلٍّ وهوان، وهذا شيء غير معروف في تاريخ الإسلام، وإنَّما استورده بعضُ المسلمين من حضارات جديدة وديمقراطية مزعومة لا صلةَ لها بالإسلام.

وقد لعن رسول الله صلى الله عليه وسلم من تشبَّه من الجنسين بالآخر، ففي صحيح البخاري (5885) عن ابن عباس رضي الله عنهما قال: ((لعن رسول الله صلى الله عليه وسلم المتشبِّهين من الرِّجال بالنساء، والمتشبِّهات من النساء بالرِّجال))، وقد حصل في هذا الزمان ما لم يحصل في الجاهلية الأولى من تبرُّج النساء، حتى وصل ذلك في كثير من بلاد المسلمين إلى إخراج بعض النساء في الأسواق والطُرُقات رؤوسَهنَّ ونحورَهنَّ وأذرعهنَّ وأعضادهنَّ وسُوقهنَّ وبعض أفخاذهنَّ، وفي مقابل ذلك أسبل الرِّجال ثيابهم حتى غطوا كعابَهم، وقد قال صلى الله عليه وسلم: ((ما أسفل من الكعبين من الإزار في النار)) رواه البخاري (5787)، وفي صحيح مسلم (106) عن أبي ذر رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: ((ثلاثةٌ لا يُكلِّمهم الله يوم القيامة ولا ينظرُ إليهم ولا يُزكِّيهم ولهم عذابٌ أليم، قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرَّات، قال أبو ذر: خابوا وخسروا! مَن هم يا رسول الله؟ قال: المُسبِلُ، والمنَّانُ، والمنفِّقُ سلعتَه بالحلف الكاذب))، فهذا الصنف من الرجال نُهوا عن الإسبال فأسبَلوا، وذاك الصنف من النساء أُمِرنَ بالحجاب وتغطية أقدامهنَّ فخالفن وأظهرنَ كثيراً من زينتهنَّ، وقال صلى الله عليه وسلم: ((ثلاثةٌ لا يدخلون الجنَّة: العاقُّ لوالديه، والدَّيوث، ورَجلةُ النساء)) رواه الحاكم (1/72)، وصحَّحه ووافقه الذهبي.

والمرأة التي تُمكَّن من الولايات العظمى أو ما دونها من الولايات على الرِّجال من أهل هذا الوعيد في هذا الحديث.

وفي تولية النساء على الرجال وذُلِّ الرِّجال أمام النساء اختلالٌ للموازين وقلبٌ للحقائق، وتقديم للحرث على الحارث، والمقوم عليه على القوَّام، فأصبح المؤخَّر مقدَّماً والمقدَّمُ مؤخَّراً، والتابع متبوعاً والمتبوع تابعاً، والله المستعان، قال الشاعر كما في معجم الأدباء لياقوت الحموي (17/198):

قد قُدِّم العَجْبُ على الرُّوَيـــس وشارف الوهدُ أبا قُبيـــسِ

وطاول البقلُ فروعَ الميْــــس وهبت العنز لقرع التيـــسِ

وادَّعت الروم أبًا في قيــــس واختلط الناس اختلاط الحيسِ

إذ قرا القاضي حليف الكيــس معاني الشـعر على العـبيسي. انتهى

وهذه الكلمة الناصحة متممة للكلمة التي قبلها، والمأمول من خادم الحرمين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ وقد قارب التسعين أو بلغها كما في كتاب شبه الجزيرة العربية في عهد الملك عبد العزيز رحمه الله للزركلي (2/1410) أمد الله في عمره على خير وصلاح وإصلاح ـ المأمول منه حفظه الله إصدار الأوامر الكريمة بالعمل على كل ما من شأنه المحافظة على المكاسب العظيمة التي ورَّثها الملك عبد العزيز رحمه الله، ولاسيما أن تبقى النساء في هذه البلاد على ما كانت عليه في عهده وعهد أبنائه الذين ولوا الأمر من بعده من الحجاب والحشمة والبعد عن مخالطة الرجال، ليظفر حفظه الله بجميل الذكر في الدنيا وعظيم الثواب في الآخرة.

وأسأل الله عز وجل أن يُبقي هذه البلاد حكومة وشعباً محافظة على شرع الله مستقيمة على أمر الله، وأن يقيها شر الأشرار وكيد الكفار والفجار، اللهم من أراد هذه البلاد حكومة وشعباً بسوء فأشغله بنفسه عن الإفساد فيها بعد إصلاحها، واكفها شرهم بما تشاء إنك على كل شيء قدير، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء

( فهرس المحتويات )

لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن والاه.

وبعد، فإن أم المؤمنين خديجة بنت خويلد رضي الله عنها وأرضاها هي أول امرأة في تاريخ الإسلام وأول زوجة لسيد الأنام نبينا محمد عليه الصلاة والسلام وكانت له نعم الصاحبة والسكن وهي أم أولاده سوى إبراهيم وهي مع عائشة أفضل أزواج رسول الله صلى الله عليه وسلم ورضي الله عنهن وعن الصحابة أجمعين، قال الإمام الذهبي في السير (2/110): ((ومناقبها جمة، وهي ممن كمل من النساء، كانت عاقلة جليلة دينة مصونة كريمة من أهل الجنة، وكان النبي صلى الله عليه وسلم يثني عليها ويفضلها على سائر أمهات المؤمنين، ويبالغ في تعظيمها، بحيث إن عائشة كانت تقول: ما غرت من امرأة ما غرت من خديجة من كثرة ذكر النبي صلى الله عليه وسلم لها))، وكانت وفاتها رضي الله عنها في مكة قبل الهجرة ولم يتزوج عليها النبي صلى الله عليه وسلم حتى ماتت، وكل امرأة تؤمن بالله واليوم الآخر وترجو ثواب الله وتخشى عذابه تتخذ منها وسائر زوجات النبي صلى الله عليه وسلم القدوة الحسنة في الطهر والعفاف والبعد عن كل ريبة.

وإن مما يؤسف له أنه في هذا الزمان انفلتت النساء في كثير من بلاد المسلمين بسفورهن واختلاطهن بالرجال وزهدهن في الأخذ بالأخلاق والآداب التي جاء بها الإسلام تقليداً لنساء الغرب اللاتي تخلين عن الفضائل وانغمسن في الرذائل ولم يبقَ محافظاً على التقيد بأحكام الإسلام من الحجاب والبعد عن الاختلاط بالرجال إلا نساء بلاد الحرمين ومن رحم الله منهن في البلاد الأخرى ومع ذلك ففي الآونة الأخيرة وقبل سنوات قليلة ظهر نشاط المستغربين والتغريبيين الذين يريدون للنساء في هذه البلاد أن تنفلت وتذوب كما انفلت وذاب غيرهن من النساء في البلاد الأخرى، وكان من أنشط الذين يريدون أن تميل هذه البلاد ميلاً عظيماً المسئولون في الغرفة التجارية في جدة الذين سبقوا غيرهم إلى اختيار امرأة نائبة للرئيس وإشراك بعض النساء في مجلس الغرفة سافرات مختلطات بالرجال، وقد كتبت كلمة بعنوان: ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت بتاريخ 30/9/1431هـ، ومن أسوأ ما عملته هذه الغرفة إنشاء مركز تابع لها قبل ست سنوات للتخطيط لتغريب النساء في بلاد الحرمين ومتابعة تنفيذ ذلك التخطيط، سموه مركز السيدة خديجة بنت خويلد وتفرع عنه إيجاد منتدى باسم منتدى السيدة خديجة بنت خويلد عقدت دورته الأولى في عام 1427هـ ودورته الثانية في الأسبوع الماضي وهذا المنتدى الأخير في غاية الخطورة والسوء وهو بمثابة كارثة على هذه البلاد في أخلاق نسائها، وأشير حول هذا المركز والمنتدى إلى ما يلي:

1ـ أن تسمية هذا المركز وهذا المنتدى باسم السيدة خديجة بنت خويلد أمر منكر وإساءة إلى أم المؤمنين خديجة رضي الله عنها لأن هذا السفور والاختلاط وغيرهما من منكرات المنتدى مجانبة لهدي الإسلام، وخديجة رضي الله عنها بريئة من هذه الأفعال التي قدوة أصحابها الغربيون، ولو ظهرت أم المؤمنين خديجة رضي الله عنها لتبرأت من ذلك وكذا لو ظهر الملك عبد العزيز رحمه الله مؤسس هذه الدولة لتبرأ من ذلك وهو الذي قال: ((أقبح ما هنالك في الأخلاق ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن وفتح المجال لهن في أعمال لم يُخلقن لها، حتى نبذن وظائفهن الأساسية: من تدبير المنزل، وتربية الأطفال))، ولو سموه (مركز هدى شعراوي) لكانت التسمية مطابقة للواقع لأنها أول امرأة مسلمة في مصر كشفت وجهها وتمردت على الحجاب في أوائل القرن الماضي، انظر حراسة الفضيلة (166) للشيخ بكر أبو زيد رحمه الله، وقد ذكر الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226) أن أول امرأة مسلمة كشفت وجهها في بلاد الشام كان ذلك أوائل القرن الماضي ثم آل الأمر إلى ما هو مشاهد ومعاين في بلاد الشام ومصر، والسعيد من وعظ بغيره {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.

وقد كتبت قريباً كلمة بعنوان: ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها)) نشرت في الأسبوع الماضي 23/12/1431هـ وكل من يدعو إلى انفلات النساء في بلاد الحرمين ـ وفي مقدمتهم أصحاب الغرفة والمركز والمنتدى ـ من أدعياء نصرة حقوقها الذين يدعونها إلى النار، ألا فليتقِ الله هؤلاء جميعاً في أنفسهم وفي نساء بلاد الحرمين قبل أن يفجأهم هادم اللذات ومفرق الجماعات، وقد أورد البخاري رحمه الله في صحيحه في كتاب الرقاق ((باب في الأمل وطوله)) قبل الحديث (6417) أثراً معلقاً عن علي رضي الله عنه قال: وقال علي بن أبي طالب: ((ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكل واحدة منهما بنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا؛ فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل)).

2ـ من مكر القائمين على الغرفة والمركز والمنتدى اختيارهم لإحدى بنات خادم الحرمين الشريفين الملك عبد الله ـ حفظه الله وشفاه ووفقه لما فيه رضاه ـ لتكون رئيسة لمجلس المركز وراعية للمنتدى للتقوي بهذا الاختيار، والله عز وجل أقوى من كل قوي وأكبر من كل كبير، ومن الخير لها والبر بأبيها أن يكون سعيها في أن يحصل في عهد والدها ما فيه له الذكر الحسن في الدنيا والثواب الجزيل في القبر وما بعده، وأن لا يحصل في عهده تحوّل عما كان عليه والده ومن سبقه من إخوانه رحم الله الجميع إلى حال لا يرتضيها إلا الغربيون والمستغربون التغريبيون.

3ـ ومن مكرهم دعوة نساء في مناصب قيادية في بلادهن ليقفن على انفلات بعض النساء الذي تم حتى الآن في بلاد الحرمين ولتأخذ منهن النساء المنفلتات القدوة السيئة في ذلك، ومن المدعوات وزيرة في مصر ووزيرة في البحرين ووزيرة سابقة في لبنان وكل واحدة منهن تتحدث عن إنجازات المرأة في بلادها، ومن إنجازات المرأة في البحرين التي ذكرتها الوزيرة أنها تعمل سائقة تاكسي، وكل يعلم منتهى الانفلات الذي حصل لنساء البحرين ولبنان ومصر، فَهل يريد التغريبيون في هذه البلاد أن تصل النساء في بلاد الحرمين إلى ما وصلت إليه النساء في تلك البلاد من تبرج وتهتك وابتذال وصل إلى إظهار بعض النساء فيها رؤوسهن ونحورهن وأعضادهن وسوقهن وشيئاً من أفخاذهن، بل إن من أسوأ ما تضمنه المنتدى أن رئيسته زوجة وزير العمل أوضحت أن رؤية المنتدى هي طرح نموذج وطني عربي مسلم للمرأة الواعية والملتزمة في أداء دورها محلياً وعالمياً، وأن نائبة رئيس الغرفة التجارية في جدة تقدم عرض تجارب عالمية ناجحة لقياديات وصانعات قرارات وما واجهنه من تحديات وعقبات عبر مسيرة الإنجاز، ومما زاد الطين بِلة والخرق اتساعاً لمآرب لدى التغريبيين دعوة زوجة السفير الأمريكي الغربية لحضور منتداهم.

4ـ ومن مكرهم دعوة وزراء التربية والتعليم والإعلام والعمل والتجارة الذي تحدث كل واحد منهم عن أبرز الإجراءات والتدابير اللازمة لزيادة مشاركة المرأة في التنمية الوطنية من منظور وزارته، ومن الخير لهؤلاء الوزراء أن يستغلوا مدة بقائهم في وزاراتهم في ما يعود على نساء هذه البلاد بالحشمة والعفاف والسلامة من كل ما يعود عليهن بالضرر في دينهن وأخلاقهن قبل أن يخرجوا من وزاراتهم من البابين اللذينِ خرج منهما وزيرا العمل والإعلام السابقان وهما باب الموت وباب الإقصاء وقد كانا أعظم مكانة من ثلاثة منهم.

5ـ جاء في المنتدى أن رئيس مجلس إدارة الغرفة التجارية في جدة صالح كامل أوضح: ((أن غرفة جدة رفعت من خلال مركز السيدة خديجة مطالبة بوضع آلية لعمل المرأة في محال بيع الملابس الداخلية للنساء، مبينا أن الطلب رفع إلى وزارة التجارة التي ستبحث مع الوزارات الأخرى وضع الآليات المنظمة، فعمل المرأة في مثل هذه المحال هو من الأفضل لها ولبنات جنسها مؤملا أن تصدر هذه التنظيمات في القريب العاجل))، أقول: إن الطريق الصحيح السليم لعمل النساء في محال الملابس الخاصة بالنساء أن يُعمل على إيجاد مجمعات تجارية خاصة بالنساء لا يبيع فيها إلا النساء ولا يدخلها إلا النساء ويمكن إبقاء بعض هذه المحال قريبة من المجمعات يبيع فيها الرجال ليشتري منها الرجال ومن معهم من محارمهم، أما أن تكون المحال التي تبيع فيها النساء بارزة للرجال يبعن فيها سافرات الوجوه أمثال المشاركات في المنتدى ففي ذلك من الضرر وقلة الحياء على الرجال والنساء ما فيه.

6ـ حَرِص أصحاب الغرفة والمركز والمنتدى أن يظفروا بأحد ينتسب إلى العلم يشاركهم في منتداهم فلم يجدوا ضالتهم إلا في شخص واحد رخص لهم في قيادة المرأة السيارة وكشف وجهها وعبر عن الحجاب بقوله: ((ما يسمى بالحجاب))، والذي سمى الحجاب هو الله عز وجل في قوله: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وكذا جاءت تسميته في السنة في قول عائشة رضي الله عنها في تخلفها عن الرَكْب ومرور صفوان ابن المعطل رضي الله عنه عليها وأنها لما أحست به خمرت وجهها وقالت: ((وكان رآني قبل الحجاب)) رواه البخاري (4141) ومسلم (7020)، وقيد هذا الشخص كشف الوجه بأن لا يكون عليه زينة فنقلوا عنه ((شرعية جواز قيادة المرأة السيارة وكشف وجهها دون تكلف أو زينة))، ومن المعلوم أن جمال الوجه الحقيقي هو جمال الخِلقة وليس جمال طليهِ بالأصباغ؛ قال الشاعر:

دع التكلف لا يُجديك منفعة ليس التكحُّل في العينين كالكَحَلِ

والنسوة اللاتي قطعن أيدهن لما رأين وجه يوسف عليه الصلاة والسلام إنما بهرهن جمال الخِلقة، وأذكر أن واحداً من أبنائي أصلحهم الله ووفقهم لما فيه رضاه كان في الخامسة من عمره تقريباً قبل ثلاثين سنة قال عن واحدة من بنات الجيران: إنه يريد أن يتزوجها، فقلت له: لماذا اخترتها؟ فقال: لأن وجهها زين، ومجيء السنة بتغطية النساء أرجلهن واضح الدلالة على أن تغطية الوجه أولى لأن الجمال يبحث عنه في الوجه لا في الرجلين والحديث في ذلك رواه أهل السنن وغيرهم وقال الترمذي (1731): ((وهذا حديث حسن صحيح))، وفي سنن سعيد بن منصور بإسناد صحيح عن عائشة رضي الله عنها كما في فتح الباري (3/406) قالت: ((تسدل المرأة جلبابها من فوق رأسها على وجهها))، وفي مستدرك الحاكم (1/454) عن أسماء رضي الله عنها قالت: ((كنا نغطي وجوهنا من الرجال وكنا نمتشط قبل ذلك في الإحرام)) وقال: ((هذا حديث صحيح على شرط الشيخين ولم يخرجاه)) ووافقه الذهبي، وقال ابن المنذر كما في فتح الباري (3/406): ((أجمعوا على أن المرأة تلبس المخيط والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال))، وقد استمرت النساء في مختلف العصور على ستر وجوههن عن الرجال الأجانب في الإحرام وفي غير الإحرام إلى أن بدأ السفور في أوائل القرن الرابع عشر الهجري، قال الحافظ ابن حجر في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب))، ولم يكتفِ مفتي التغريبيين بإباحة قيادة المرأة السيارة وكشف المرأة وجهها بل تعدى إلى إباحة خلوة الرجل بالأجنبية من غير تهمة وأن تفلي رأسه وتحلقه وتقصه وقد نقلت كلامه ورددت عليه في كلمة بعنوان: ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين)) نشرت في 10/1/1431هـ وما أحسن ما نقله ابن القيم في إعلام الموقعين (4/207) قال: ((وقد رأى رجلٌ ربيعةَ ابن أبي عبد الرحمن يبكي، فقال: ما يبكيك؟ فقال: استُفتي مَن لا علم له وظهر في الإسلام أمر عظيم، قال: ولَبعضُ مَن يفتي ههنا أحق بالسجن من السرَّاق))، وجاء عن هذا المفتي المفتون التهوين من شأن صلاة الجماعة في المساجد وإباحة بقاء الحوانيت مفتوحة في وقت الصلاة في هذيان نشر له وقد رددت عليه في كلمة بعنوان: ((تحذير أهل الطاعة من الهذيان المثبِّط عن صلاة الجماعة)) نشرت في 20/5/1431هـ، ولا شك أن هذا المفتي للتغريبيين في طليعة من يعنيهم بالمنع توجيه خادم الحرمين الملك عبد الله حفظه الله الذي أصدره أخيراً في أمر الفتوى.

وأقول في الختام: هذه الكلمة هي المتممة لعشرين كلمة في موضوع انفلات النساء أخيراً في بلاد الحرمين وسفورهن واختلاطهن بالرجال، كتبت هذه الكلمات العشرين خلال عامين تقريباً وقد نشرت الكلمة الأولى منها بتاريخ 18/2/1430هـ أي قبل تعيين نائبة وزير التربية والتعليم لشؤون البنات بيوم واحد وعنوانها: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين))، ونشرت الكلمة الثانية بتاريخ 2/3/1430هـ بعنوان: ((لا يجوز للمرأة الولاية على الرجال))، وكتبت عدة رسائل في هذا الموضوع، هي: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!)) طبعت في عام 1428هـ، ورسالة: ((الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته والاستدلال لمنع ولاية النساء على الرجال)) طبعت في عام 1425هـ وطبعت ضمن مجموع كتبي ورسائلي (7/359ـ427)، ورسالة: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت في عام 1430هـ، ورسالة: ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة)) طبعت في 1426هـ وطبعت ضمن مجموع كتبي ورسائلي (6/329ـ375)، ورسالة: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت عام 1430هـ، وهذه الرسائل والكلمات في الرد على عدو خطير لبلاد الحرمين ـ حكومة وشعباً ـ وهم: قتلة الأخلاق المتبعون للشهوات من التغريبيين، وأما العدو الثاني وهم: قتلة الأنفس فقد كتبت في التحذير منهم رسالتين إحداهما بعنوان: ((بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟! وَيحَكم أفيقوا يا شباب!!)) طبعت في عام 1424هـ، والثانية بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت في عام 1426هـ وطبعتا معاً ضمن مجموع كتبي ورسائلي (6/225ـ243)، وما يقوم به العدو الثاني هو نتيجة لما يقوم به العدو الأول، لقول الله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقوله: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.

وجهاد مرضى القلوب من أهل الشبهات والشهوات بالقلم واللسان هو الجهاد في سبيل الله المتيسر في هذا الزمان.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان للفقه في الدين والثبات على الحق، وأسأله تعالى أن يوفق خادم الحرمين حفظه الله لإطفاء فتنة انفلات النساء التي حدثت في عهده بمكر الماكرين من التغريبيين والمترفين، إنه سميع مجيب، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير، اللهم وفق خادم الحرمين للأخذ بنصح كل ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، اللهم هيئ له البطانة الصالحة الناصحة واصرف عنه بطانة السوء الماكرة بما تشاء من هداية أو إقصاء أو إهلاك إنك على كل شيء قدير.

وأرجو من كل غيور على الدولة السعودية ورعيتها واحتشام نسائها وسلامتهن من السفور والتبرج والاختلاط بالرجال أن يدعو بهذا الدعاء وغيره لعل الله أن يستجيب دعاءهم فيلطف بالأمة ويكشف هذه الغمة ويقطع دابر المفسدين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


لا يليق بالمسلمين أن يفتنوا أنفسهم باللهو واللعب

( فهرس المحتويات )

لا يليق بالمسلمين أن يفتنوا أنفسهم باللهو واللعب

بسم الله الرحمن الرحيم

الحمد لله، وصلى الله وسلم وبارك على عبد الله ورسوله نبينا محمد وعلى آله وصحبه ومن والاه.

أما بعد، ففي الأيام الماضية كان غالب شعوب العالم ولاسيما كثرة كاثرة من المسلمين أجسامهم في أوطانهم وقلوبهم في دولة البرازيل يتابعون فيها ما يجري على أرضها من مباريات لما أسموه بطولة كأس العالم لكرة القدم لمعرفة من يفوز بهذه المباريات ومن يهزم؛ وكلهم في الحقيقة مهزومون، والأنكى في ذلك أنه في ليلة السبت آخر ليلة من شعبان هذا العام أعلن عن تأهل منتخب الجزائر فحصل للجزائريين ابتهاج وأفراح بهذا النصر المزعوم حتى إنه حصل من بعضهم في المدينة ممن وصلوا إليها للزيارة إظهار هذا الابتهاج من رجال ونساء بأصوات مرتفعة، وإذا كان هذا ممن جاءوا للعبادة فكيف بغيرهم؟! وقد أخبرني بعض الذين شاهدوا تجمعاً من بعضهم قريباً من ساحات المسجد النبوي لإظهار هذا الابتهاج، ولا يفوتني عند ذكر هذا الفرح من بعض الجزائريين بالفوز بهذه الألعاب أن أنوِّه بجدٍ في الجزائريين؛ وذلك لكثرة الحريصين على طلب العلم والتفقه في الدين بحضورهم دروس العلم وكثرة السائلين عن أمور الدين، والطلاب الذين يحضرون دروسي بالمسجد النبوي من الجزائر أكثر من أي بلد آخر بعد السعوديين.

وإن مما يؤسف له افتتان كثير من دول وشعوب العالم العربي والإسلامي بألعاب كرة القدم، وكثرة المشجعين والمتابعين لهذه الألعاب، ومن لم يتابعها في الحضور إلى أماكن إقامتها فإنه يتابعها عن طريق الإذاعات المرئية والقنوات الفضائية.

وإن مما يؤسف له أيضاً وجود برامج في الإذاعة السعودية لمدة ساعة كاملة كلها حديث عن الأندية الرياضية وتقييم لألعابها بأصواتِ شيبٍ وشبابٍ، وكذا تخصيص مساحات من الصحف السعودية لذكر أخبار هذه الألعاب، وأيضاً اختتام نشرات الأخبار في الإذاعة بذكر أخبار الرياضة والرياضيين، ومما يؤسف له أيضاً مشاركة هيئة الأمر بالمعروف والنهي عن المنكر بإرسال كابتن رياضي بصحبة بعض رجال الهيئة الذين كلفوا بزيارة بعض المدارس الثانوية والتنويه بهذا الإرسال من رئيس هيئة الأمر بالمعروف والنهي عن المنكر الشيخ عبداللطيف آل الشيخ، وما ذاك إلا لإدخال السرور على الطلاب برؤية هذا الكابتن الرياضي، وقد ذكرت كلام هذا الرئيس في كلمة: «كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر» نشرت في 15/8/1433هـ.

ومما يؤسف له أيضاً أن المفتونين برياضة كرة القدم صار في اصطلاحهم التعبير بهذه العبارة «الكرة في ملعب فلان» ومن أمثلة ذلك أن الكاتب محمد بن عبداللطيف آل الشيخ أصلح الله حاله وفعاله قال عن رأيٍ لأحد المتكلفين في قيادة المرأة السيارة أعجبه وتمنى تحقيقه من خادم الحرمين، قال: «فالكرة الآن في ملعب صاحب القرار» يعني: خادم الحرمين، وقد ذكرت ذلك في كلمة: «تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين» نشرت في 5/7/1432هـ.

ومجيء ذكر اللهو واللعب في الكتاب والسنة غالبيته العظمى على سبيل الذم، وقد قال الله عز وجل: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، وقال صلى الله عليه وسلم: « نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالفَرَاغُ» رواه البخاري (6412)، ومن المعلوم أن المفتونين في ألعاب كرة القدم نصيبهم من هذا الحديث الغبن وليس الربح لقتلهم أوقاتهم فيما يضر ولا ينفع عند الله، وسوء استعمالهم لصحتهم وعافيتهم.

والفوز الحقيقي الذي يجب أن يحرص عليه كل مسلم يحصل بتقوى الله والاستقامة على أمره، وهو الذي اشتملت على الحث عليه والترغيب فيه آيات الكتاب العزيز وأحاديث الرسول الكريم صلى الله عليه وسلم، قال الله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ}، وقال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}، وقال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}، وقال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}، وقال تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}، وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ}، وقال تعالى: {لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ}، وقال تعالى: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ}، وقال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ}.

وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين والثبات على الحق، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم

( فهرس المحتويات )

لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فقد اطلعت على خبر نشرته صحيفة الشرق الأوسط بتاريخ 18/1/1432هـ جاء فيه: ((أبدى الأمير تركي الفيصل سفير السعودية السابق لدى كل من الولايات المتحدة الأميركية وبريطانيا تأييده لطريقة الدراسة التي تتبعها جامعة الملك عبد الله للعلوم والتكنولوجيا بين طلابها الذكور والإناث، ملمحاً إلى إمكانية تعميم التجربة، ولدى سؤال تركي الفيصل حول المعارضة التي تواجه مسألة تعلم الجنسين جنباً إلى جنب، والمطالبة بالعودة إلى الطريقة التقليدية في التعليم قال: قدوتنا في هذا المجال سيدي خادم الحرمين الشريفين وهو ولي أمر هذه الأمة وقائد مسيرتها وما يجوز له يجوز للآخرين))!!

وأنبه حول هذا الخبر ـ إن صح ـ إلى أمور:

1ـ من أعظم نعم الله على بلاد الحرمين أن وفَّق الله الملك عبد العزيز رحمه الله لولاية هذه البلاد وجمع شتاتها تحت اسم المملكة العربية السعودية، وكان سبب قيام هذه الدولة وبقائها تحكيم شرع الله ونصرة دينه والأمر بالمعروف والنهي عن المنكر؛ قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)}، وقد كتبت في ذلك رسالة بعنوان: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت في عام 1430هـ، والمحافظة على المكاسب التي ورَّثها الملك عبد العزيز إنما تكون بالمحافظة على الأسس التي قامت عليها هذه الدولة والبعد عن الإخلال بهذه الأسس لما يترتب عليه من الضعف والهوان وزوال النعم.

2ـ الطريقة التي سلكتها الدولة السعودية في تعليم النساء وعملهن على حدة غير مختلطات في فصول الدراسة ومكاتب العمل وغير ذلك هي الطريقة الصحيحة السليمة المتفقة مع هدي الإسلام، فلم تكن النساء في زمنه صلى الله عليه وسلم يحضرن مجالس تلقي الحديث عنه مع الرجال، ففي صحيح البخاري (7310) وصحيح مسلم (6699) عن أبي سعيد الخدري رضي الله عنه قال: ((جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله، فقال: اجتمعن في يوم كذا وكذا في مكان كذا وكذا، فاجتمعن، فأتاهن رسول الله صلى الله عليه وسلم فعلمهن مما علمه الله)) الحديث، وهو دال على عدم مخالطة النساء الرجال في مجالسه صلى الله عليه وسلم ، وكذا ما حصل من الصحابة رضي الله عنهم حين بيعة أبي بكر رضي الله عنه في سقيفة بني ساعدة وفي المسجد لم يكن معهم امرأة واحدة، وقد قلت في رسالة ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)): ((وكشف النساء وجوههن من أقوى أسباب الاختلاط بين النساء والرجال والخلوة بهن، وقد دلّت الأدلة على منعه، فقد روى البخاري (870) عن أم سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال)) ورواه النسائي (1333) ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال))، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا}، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام))، وقال ابن القيم رحمه الله في الطرق الحكمية (ص280): ((ومن ذلك أن ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص:281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وقد أوردت هذا أيضاً في رسالة: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في 1430هـ.

3ـ القدوة والأسوة لكل مسلم هو رسول الله صلى الله عليه وسلم ، قال الله عز وجل: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا}، وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)}، وقال صلى الله عليه وسلم: ((كل أمتي يدخلون الجنة إلا من أبى، قالوا: يا رسول الله! ومن يأبى؟! قال: من أطاعني دخل الجنة ومن عصاني فقد أبى)) رواه البخاري (7280) وقال الإمام الشافعي رحمه الله: ((أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد)) الروح لابن القيم (ص395).

4ـ في الآونة الأخيرة ومنذ ست سنوات تقريباً نشط المستغربون والتغريبيون في هذه البلاد في الدعوة إلى انفلات النساء وكشف وجوههن واختلاطهن بالرجال حتى في فصول الدراسة ومكاتب العمل، وقد كتبت كلمة بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت في تاريخ2/8/1431هـ، ومما جاء فيها: ((وكل ناصح لهذه البلاد حكومةً وشعباً يحب بقاء هذه الدولة ودوام عزها ومحافظتها على أسباب عزها وبقائها، وأن تبقى هذه المكاسب العظيمة التي ورَّثها الملك عبد العزيز رحمه الله، وهي لم تحصل له رحمه الله إلا بجهد جهيد وعناء شديد، وفي نفس الوقت يبغض الناصحون لهذه البلاد حكومةً وشعباً كلَّ من يسعى إلى إضعاف هذه الدولة والإساءة إليها بقول أو فعل، وفي مقدمتهم أعداؤها الحقيقيون وهم المستغربون والتغريبيون قتلة الأخلاق والفضائل الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، والذين يتحقق بالأخذ بما يصبون إليه الضعف والهوان والأضرار العظيمة، كما قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال في شكر النعم وكفرها: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}))، وجاء فيها أيضا: ((ومع توالي النصح للولاة وغيرهم، فحركة تغريب المرأة في بلاد الحرمين بمكر الماكرين بها سائرة على قدم وساق؛ لأنه كما قيل: مَن أمن العقوبة أساء الأدب، وهؤلاء الماكرون بالرعاة والرعية الذين يسعون للإفساد في الأرض بعد إصلاحها ظالمون لأهل هذه البلاد حكومةً وشعباً، وظلم الناس في دينهم وأخلاقهم وفضائلهم أشد من ظلمهم في أموالهم))، وقد بينت خطر هؤلاء القتلة للأخلاق وخطر قتلة الأنفس في كلمة بعنوان: ((بلاد الحرمين وخطر أعدائها الثلاثة)) نشرت في تاريخ 8/3/1431هـ.

5ـ وليس بغريب أن يسعى من لا مجد لهم لإضعاف مجد غيرهم كما هو شأن هؤلاء المستغربين والتغريبيين الساعين بمكرهم للإخلال بالمكاسب التي ورَّثها الملك عبد العزيز رحمه الله، وقد كتبت رسالة بعنوان: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟)) طبعت في 1427هـ و1428هـ، ومما جاء فيها: ((وكل جديد فيه مخالفة للشرع يُنذر وقوعُه بخطر شديد، ومن ذلك ما حصل من بعض الغرف التجارية من إشراك بعض النساء في مجالسها تقليداً للغربيين والمستغربين في البلاد الأخرى، فإن الواجب منعه ومحاسبة من أقدم عليه وكذا من يُقدِم على غيره مما يماثله، وإن تفلُّت بعض النساء في هذه البلاد فيما فيه مخالطة للرجال مما نشرته بعض الصحف وأشادت به لا ينجي هذه البلاد بإذن الله من أخطاره العظيمة وأضراره الجسيمة إلاّ وقفة حزم وعزم ممن ليس فوق يده في هذه البلاد إلاّ يدُ الله وهو خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز وفقه الله وأعانه على كل خير، والله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان رضي الله عنه، تحمل هذه الوقفة الشُجاعة القوية النساءَ على التقيّد بالأحكام الشرعية والبعد عن كل ما هو ممنوع شرعاً، وتُسكت كل ناعق بالديمقراطية الزائفة يجر الأخذ بنعيقه إلى تقويض البنيان الشامخ لهذه الدولة العريقة التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وأمان وحفاظ على الفضيلة وبُعد عن أسباب الرذيلة))، وإنما الغريب والعجيب أن يوجد من أسرة آل سعود من يكون سنداً ومستنداً لهؤلاء الماكرين بهذه البلاد حكومةً وشعباً كما في هذا الخبر الذي نشرته صحيفة الشرق الأوسط عن الأمير تركي الفيصل، فإن الخير والنصح لهذه البلاد حكومةً وشعباً يكون بالمحافظة على الأسس التي قامت واستمرت عليها هذه الدولة والسلامة من تجربة تلك الجامعة في اختلاط الجنسين في الدراسة، لا أن يفكَّر في تعميم تلك التجربة، ومن مكر هذا الصحفي التغريبي وصفه في سؤاله غير أمثاله من التغريبيين بالمعارضة، وأنهم يسعون إلى العودة إلى الطريقة التقليدية وهي: فصل البنين عن البنات في الدراسة، وكأن الاختلاط في الفصول قائم وموجود! فإن الشعب في هذه البلاد يؤيد الإبقاء على ما عليه الدراسة من الفصل بين البنين والبنات، ولا يعارض ذلك إلا قلة قليلة وهم التغريبيون المتبعون الشهوات الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، ومن المعلوم أن أهل الدين والعقل والمروءة في البلاد الإسلامية التي يختلط فيها الرجال والنساء في فصول الدراسة ومكاتب العمل يعانون من الألم والخطر الناتجين عن تلك التجربة المرة التي ابتليت بها بلادهم، والسعيد من وعظ بغيره، والسلامة لا يعدلها شيء، وإن صح الخبر عن نائب جامعة الملك عبد الله نظمي نصر في قوله للعاملات المحجبات فيها: ((أنه يجب عليهن نزع النقاب أو الطرد من العمل! ولن أقبل بمن تغطي وجهها ولو كانت بدرجة الامتياز!!))، إن صح الخبر فهي فاقرة وبلية عظيمة ومصيبة فادحة! وقد كان الألم يعصر القلوب إذا سُمع في وسائل الإعلام عن معاملة المحجبات في فرنسا بمثل هذه المعاملة، وكيف يليق أن يُسمع بمثل هذه المعاملة في بلاد الحرمين في بقعة تقع بين الحرمين في مقربة من بيت الله الحرام؟! وأقل جزاء لهذا النائب ألا يكون لقدمه موطئ في هذه الأرض، وكالذي حصل من المسئولين في الغرفة التجارية في جدة الرائدة في انفلات النساء الذين أنشأوا مركزاً سموه ((مركز السيدة خديجة بنت خويلد)) للتخطيط لتغريب النساء ومتابعة تنفيذ ذلك التخطيط وما تفرع عنه من عقد منتديين بعنوان: ((منتدى السيدة خديجة بنت خويلد))، وقد كتبت بعد المنتدى الأخير كلمة بعنوان: ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نشرت بتاريخ 30/12/1431هـ، ومن مكر القائمين على الغرفة والمركز والمنتدى اختيارهم للأميرة عادلة بنت خادم الحرمين لتكون رئيسة لمجلس المركز وراعية للمنتدى للتقوي بهذا الاختيار، فإن ما قامت وتقوم به الأميرة في المركز والمنتدى مخالف ومباين للأسس التي قامت عليها هذه الدولة، وكذا ما حصل من عدد من النساء المنفلتات من السفر إلى فرنسا لتعزيز الثقافة الحقوقية والقانونية للمرأة السعودية في مجالات الصحة والتجارة والأعمال والقانون والقضاء والشؤون الاجتماعية والمرأة والتعليم والثقافة والآثار!! وكان سفرهن بدعم وإشراف الأميرة عادلة واختيارها لهن، وقد كتبت في ذلك كلمة بعنوان: ((ليس هذا من العدل يا عادلة!)) نشرت في 6/1/1432هـ، وكالذي حصل أيضاً من الأمير فيصل بن عبد الله وزير التربية والتعليم من مشاركته في هذا المنتدى وحصول إذن الوزارة في عهده لبعض المدارس الأهلية بتدريس البنين في الصفوف الأولية من المرحلة الابتدائية في مدارس البنات يتولى تدريسهم فيها نساء! وقد كتبت له في ذلك وذكرت أن فيه إساءة إلى خادم الحرمين لكونه حصل من الوزارة إحداثه في عهده، وقد أشرت إلى ذلك في الكلمة التي كتبتها بعنوان: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين؟!)) نشرت في 18/11/1430هـ، وكتبت كلمة بعنوان: ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية)) نشرت في 13/9/1430هـ، ذكرت فيها المحاذير المترتبة على ذلك، قلت في آخرها: ((وأقول بعد إيراد هذه المحاذير: إن من حسن حظ أي مسئول في التعليم وزيراً أو غيره ـ ولا بد له من مفارقة هذه المسئولية بوفاة أو إعفاء ـ ألا يحصل في عهده وفترة ولايته ما يكون به ضرر على المسلمين في دينهم وأخلاقهم ويلحقه بعد موته و عزله تبعاته السيئة وآثاره الخطيرة، بل يجتهد في مدة ولايته المنتهية ولا بد في أن يكون فيها من مفاتيح الخير ومغاليق الشر، وقد قال صلى الله عليه وسلم: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)) رواه مسلم (6804)، وقال صلى الله عليه وسلم: ((من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء)) رواه مسلم (2351)، وكذا ما حصل من الوزارة من دعوة الطالبات لحضور ميدان الملك عبد العزيز للفروسية بالجنادرية لمشاهدة السباق وتسليم الأمير الوزير الجوائز، والذي ترتب على حضورهن هو تصويرهن وفيهن السافرات ونشر صورهن بالصحف كما في صحيفة الوطن في 26/1/1432هـ، وكذا ما نشرته صحيفة إيجاز الإلكترونية في 18/3/1431هـ ـ إن صح الخبر ـ من اتخاذ الوزارة قراراً بتشكيل لجنة لنقل المعلمين والمعلمات ذوي الظروف الخاصة من سبعة أشخاص: أربعة رجال وثلاث نساء، الرئيس فيها رجل ونائبه امرأة!! وجاء في صحيفة عكاظ بتاريخ 30/6/1430هـ: ((دخل تخصيص ملاعب رياضية في مدارس البنات مرحلة متقدمة، وقال صاحب السمو الملكي الأمير خالد الفيصل أمير منطقة مكة المكرمة: سنرى الملاعب الرياضية في مدارس البنات بجهود الأمير فيصل بن عبد الله بن محمد وزير التربية والتعليم، وكان الأمير خالد الفيصل يرد على سؤال طفلة عن أسباب عدم وجود ملاعب رياضية في مدارس البنات على غرار الموجودة في مدارس البنين))، وجاء في صحيفة الوطن بتاريخ 25/3/1430هـ نشر صور اثنتي عشرة فتاة يتوسطهن الأمير الوليد بن طلال، وهن أول فريق كرة قدم رياضي في المملكة، وأنه خلال اللقاء تم توزيع مكافآت نقدية على إدارة ولاعبات الفريق بلغ مجموعها 115 ألف ريال!!! وقد تردد في الصحف في عام 1430هـ مطالبات بافتتاح أندية رياضية للفتيات، وكتبت في ذلك كلمة بعنوان: ((خطر الأندية الرياضية للفتيات)) نشرت في 5/7/1430هـ.

ولا شك أن أفراد الأسرة من آل سعود هم أولى الناس بالمحافظة على الأسس التي قام عليها المجد الذي ورَّثه الملك عبد العزيز رحمه الله، وهي: تحكيم شرع الله ونصرة دينه والأمر بالمعروف والنهي عن المنكر وحراسة الفضيلة، ذلك المجد الذي شرُف فيه الملك بلقب ((خادم الحرمين))، وظفر فيه من كان من نسل الملك عبد العزيز بلقب ((صاحب السمو الملكي الأمير)) و((صاحبة السمو الملكي الأميرة))، وظفر فيه غيرهم من الأسرة بلقب ((صاحب السمو الأمير)) و((صاحبة السمو الأميرة))، ومن ثمرات هذا المجد أنه يطلق على المواطنين في هذه البلاد ((سعودي)) و((سعودية))، وهذا المجد امتداد للمجد الذي بدأ في منتصف القرن الثاني عشر الهجري على يد الإمام محمد بن سعود رحمه الله بتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمه الله.

والحمد لله الذي منّ على خادم الحرمين بالشفاء من العارض الصحي الذي ألمّ به، والمأمول منه أن يتقرب إلى الله بالشكر على هذه النعمة بإصدار أمره المطاع في منع هذا الانفلات للنساء الذي بدأ منذ عدة سنوات ليتم بإذن الله شفاؤه وتكمل عافيته ويظفر بالثناء الحسن في الدنيا والأجر العظيم في الآخرة.

وأسأل الله عز وجل أن يحفظ على هذه البلاد حكومةً وشعباً أمنها وإيمانها وسلامتها وإسلامها وأن يبقيها على الأسس التي قامت عليها دولتها وأن يقيها شر الفتن ما ظهر منها وما بطن، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


لم يبق للتغريبيين والتغريبيات ببلاد الحرمين إلا المطالبة بتولي التغريبيات الوزارات

( فهرس المحتويات )

لم يبق للتغريبيين والتغريبيات ببلاد الحرمين إلا المطالبة بتولي التغريبيات الوزارات

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فقد مضى على تأسيس الدولة السعودية في عهدها الثالث على يد الملك عبدالعزيز رحمه الله أكثر من مائة عام ظلت النساء فيها محافظات على الحشمة والحجاب بستر وجوههن عن الرجال الأجانب وابتعادهن عن مخالطتهم، وفي الآونة الأخيرة وقبل سنوات قليلة تغيرت أحوالهن وحصل من كثير منهن كشف الوجوه ومخالطة الرجال ومحادثتهم بدون حياء كما هو مشاهد في بعض وسائل الإعلام وفي بعض الوزارات وفي بيعهن في الأسواق وغير ذلك، ومن أسوأ ذلك قيام وزارة التعليم العالي بإحداث أمر للتوسع في الابتعاث أطلقوا عليه اسم «برنامج خادم الحرمين الشريفين للابتعاث الخارجي» للتقوي بهذه التسمية على الإكثار من المبتعثين من البنين والبنات حتى من خريجي المرحلة الثانوية، مع كثرة الجامعات الناشئة التي يُستغنى بها عن الابتعاث، وعندما يُسأل بعض أولياء الأمور عن بعض أبنائه يقول: إنه مبتعث مستفيد من برنامج خادم الحرمين الشريفين، وسمعت أحد الأمراء في الإذاعة قبل بضعة أيام يقول: إن المبتعثين والمبتعثات بلغوا مائة وستين ألفاً! وقد عملت الوزارة على جعل البرنامج على فترات، وكل فترة مدتها خمس سنوات، استصدرت الموافقة على الفترة الأولى في أول ولاية الملك عبدالله حفظه الله سنة 1426هـ، ثم استصدرت الموافقة على الفترة الثانية، وفي أثناء هذه الفترة استصدرت الموافقة على الفترة الثالثة حرصاً على تثبيت الابتعاث وضمان استمراره وتكثير سواد المستغربين في المستقبل.

وكان لتعليم البنات رئاسة أُسندت مسئوليتها للمشايخ وكانت البنات محافظات على الاحتشام والفضيلة إلى عام 1423هـ الذي أُنهي فيه هذا العهد وحصل دمجها في وزارة التربية والتعليم وجُعل للوزير نائبان: نائب لشؤون البنين، ونائب لشؤون البنات، وفي عام 1430هـ عُين نائبة للوزير لشؤون البنات يكون تحت ولايتها رجال ونساء، وكتبت في ذلك كلمة بعنوان: «لا يجوز للمرأة الولاية على الرجال» نشرت في 2/3/1430هـ، وعُين في أوائل عام 1434هـ ثلاثون امرأة في مجلس الشورى أثنى عليهن السفير البريطاني في المملكة في كلمته التي نشرتها صحيفة الرياض في 2/4/1434هـ بقوله: «فجميعهن من صاحبات الخبرات الدولية الرفيعة في جميع المجالات»، وقد ذكرت ذلك في كلمة بعنوان: «الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات» نشرت في 26/7/1434هـ.

وسبق للتغربيين والتغريبيات السعي في أوقات مختلفة لتمكين النساء من قيادة السيارات يحصل فيه لهن تمام الانفلات تخرج معه المرأة من بيتها أية ساعة شاءت من ليل أو نهار فتختلط بمن تشاء وتدخل على من تشاء وتسافر كيف تشاء، ومن حسن حظ أهل هذه البلاد حكومةً وشعباً السلامة من حصول ذلك، وقد كتبت في ذلك رسالة بعنوان: «لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!» ذكرت فيها عشرة أسباب لتميز النساء في هذه البلاد بالسلامة من قيادة النساء السيارات، وذكرت فيها فتوى بعض كبار العلماء في منع ذلك وإعلان وزارة الداخلية بناء على هذه الفتوى بالمنع منه، وكذا بيان اللجنة الدائمة للبحوث العلمية والإفتاء في منعه، وكان صدوره في 25/1/1420هـ أي قبل وفاة شيخنا الشيخ عبدالعزيز بن باز رحمه الله بيومين اثنين، وفتوى كلٍّ من الشيخين الجليلين عبدالعزيز بن باز ومحمد العثيمين رحمهما الله في تحريم ذلك، وكتبت بعد هذه الرسالة أربع كلمات نُشرت في أوقات مختلفة.

ولم يبق للتغريبيين والتغريبيات بعد ذلك إلا المطالبة بتولي النساء التغريبيات الوزارات، فقد نشرت صحيفة الرياض بتاريخ 20/2/1435هـ في صفحة كاملة المطالبة بذلك من عدد من التغريبيات ورجل على شكلهن وشاكلتهن مع التنويه بما حصل لهن قبل ذلك من أشكال الانفلات، جاء في أول هذه الصفحة ما يلي: «تبوأت المرأة في عهد خادم الحرمين الشريفين الملك عبدالله بن عبدالعزيز ـ حفظه الله ـ العديد من المناصب القيادية، ووصلت إلى منصب «نائب وزير»، ووكيل وزارة، وعضوية مجلس الشورى، والترشيح وحق الانتخاب للمجالس البلدية، ومسؤولية الإدارات العليا في المؤسسات الحكومية، إلى جانب المشاركة في الهيئات والمنظمات والجمعيات واللجان المحلية والدولية، وهو ما يعزز من رؤية الملك المفدى ـ حفظه الله ـ من أن زمن تهميش المرأة ولّى ولن يعود، وتحريك نصف المجتمع المشلول هو لصالح تنمية الوطن وتطوره ويعكس حجم الشراكة والمسؤولية بين أبنائه من الجنسين من دون تفرقة وبين حزمة من الأماني والأحلام لا تغيب صورة المرأة عن المشهد السياسي الذي تطمح إليه؛ فهي تغازل بأحلامها الجلوس على طاولة مجلس الوزراء حتى وإن كان ذلك بمسمى وزيرة دولة «وزيرة من دون حقيبة»، مستندةً في ذلك على ثقة «القيادة» في حضورها اللافت في عدة مناسبات دولية ومحلية، كانت بمثابة المحك الذي أثقل تجربتها لتمثّل وطنها خير تمثيل، وتشارك في صناعة القرار».

وجاء بعد هذا التمهيد في صفحة الصحيفة ذكر اثنتين من عضوات مجلس الشورى هما: هيا المنيع ولبنى الأنصاري جاء في هذه الصفحة: «وذكرت د.هيا عبدالعزيز المنيع عضو مجلس الشورى في اللجنة الاجتماعية للأسرة والشباب أنّ جلوس المرأة على طاولة مجلس الوزراء أمل تنظر إليه الكثير من النساء بمنظور الممكن، ويحق لنا توقع قرب ذلك؛ مع استمرار عملية تمكين المرأة، من خلال تعيينها نائبةً لوزير التعليم، ومديرة لأكبر جامعة نسائية في الشرق الأوسط، إلى جانب كونها قيادية بمرتبة عليا في القطاع الصحي والاجتماعي، ثم الخطوة غير المسبوقة بتعيين (30) سيدة في مجلس الشورى مؤسسة صناعه التشريع، وأضافت أنّه قبل سنتين تقريباً لم يكن متوقعاً أن تجلس سيدة تحت قبة مجلس الشورى، ولكن اليوم تحقق، بل إنّ إحدى السيدات وهي "د.لبنى الأنصاري" ارتقت المنبر في إحدى الجلسات لتقرأ تقرير إحدى الأجهزة باعتبارها نائباً لرئيس اللجنة الصحية، مؤكّدةً على أنّ الأماني في عالم المرأة تجاوزت الحلم إلى الواقع، متوقعةً حضور المرأة بقوة أكثر في المؤسسة التنفيذية».

وجاء في صفحة الصحيفة أيضاً ذكر عدد من التغريبيات أشدن بما حصلت عليه النساء في الآونة الأخيرة من مكاسب في زعمهن يطمعن بعدها في عضوية مجلس الوزراء.

وأما الرجل التغريبي الشبيه بالتغريبيات في المظهر والمخبر فجاء عنه في صفحة الصحيفة: «وتساءل د.محمد آل زلفة عضو مجلس الشورى الأسبق: من كان يتصور أن تحقق المرأة هذه الإنجازات المتسارعة والناجحة؟، مبيّناً أنّ من جعلها عضوة بمجلس الشورى ونائبة وزير ومديرة جامعة قادر على أن يزف إليها خبر انضمامها عضواً بمجلس الوزراء، موضحاً أنّها خطوات خطتها المرأة بشكل متقدم في ظل قيادة واعية لأهمية دورها ومكانتها بالمجتمع، والذي في أغلبيته لا يعارض تقدمها، ولكن هناك من يحاول أن يستخدم ما يسمى بالمجتمع الرافض لأي تقدم لمسيرتها ومكانتها، مستدركاً: ولكن ما دام لدينا قيادة واعية وأغلبية صامتة تؤيد ولا تعارض في أن تكون المرأة في مراكز مرموقة ومتقدمة؛ فإنني متفائل أنّها قريباً ستكون عضواً في مجلس الوزراء، ولفت د.آل زلفة إلى أنّه لا يوجد ما يمنع مشاركة المرأة في مجلس الوزراء، فالمرأة في الإسلام كانت تحضر جميع تحركات المجتمع الإسلامي في عهد النبي عليه الصلاة والسلام، وكانت مع المسلمين في المسجد والسوق وكانت شريكة في المعارك، ومن منظور ديني فلا يوجد محظور، ومن منظور اجتماعي فالمجتمع تقدم وأصبح واعياً ومعترفاً بأنّها نصف المجتمع، مبيناً أنّ النساء أثبتن تفوقهن على جميع المستويات، معتبراً أنّ وصول امرأة لمجلس الوزراء سيساهم في سماع صوت نصف المجتمع في اتخاذ القرارات، ورسم السياسيات المبنية على صاحبات الخبرة والمعرفة والعلم والثقة».

وأنبه حول كلامه هذا بما يلي:

1ـ هذا الرجل له اهتمام بالغ بانفلات النساء في بلاد الحرمين، يتضح ذلك بما كان يعرضه في مجلس الشورى عندما كان عضواً فيه وبما تنشره عنه بعض الصحف المحلية والالكترونية في ذلك، أصلح الله حاله وفعاله.

2ـ هذه الإنجازات المتسارعة والناجحة التي زعمها مما حصل للمرأة من أنواع الانفلات هي التي شجعت هذا التغريبي وغيره من التغريبيين والتغريبيات على المطالبة بتولي التغريبيات الوزارات.

3ـ هذه الإنجازات التي زعمها في انفلات النساء لم يكن يتصور كل ناصح لهذه البلاد حكومة وشعباً في زمن شيخنا الشيخ عبدالعزيز بن باز رحمه الله أنها ستحصل بعد وفاته، ولكنها وقعت في فترة وجيزة بعد وفاته بجهود حثيثة من التغريبيين لاسيما كبارهم المتمكنين في الدولة.

4ـ لم يقف هذا التغريبي عند حد التأييد والمطالبة بانفلات النساء، بل أقحم نفسه في الفتوى وقال: «لا يوجد ما يمنع مشاركة المرأة في مجلس الوزراء، فالمرأة في الإسلام كانت تحضر جميع تحركات المجتمع الإسلامي في عهد النبي عليه الصلاة والسلام، وكانت مع المسلمين في المسجد والسوق وكانت شريكة في المعارك، ومن منظور ديني فلا يوجد محظور».

5ـ ما زعمه هذا التغريبي في فتواه من حضور النساء جميع تحركات المجتمع ...إلخ غير صحيح؛ فإن النبي صلى الله عليه وسلم لم يكن يأذن لهن في حضور مجالسه مختلطات بالرجال، فعن أبي سعيد الخدري رضي الله عنه قال: «قالت النساء للنبي صلى الله عليه وسلم: غلبنا عليك الرجال، فاجعل لنا يوماً من نفسك، فوعدهن يوماً لقيهن فيه، فوعظهن وأمرهن» الحديث رواه البخاري (101) ومسلم (6699)، وهذا أيضاً عمل صحابته من بعده رضي الله عنهم، فإن المهاجرين والأنصار لما اجتمعوا في سقيفة بني ساعدة لمبايعة أبي بكر رضي الله عنه لم يُذكر فيهم امرأة واحدة، وكذا في بيعته العامة في المسجد، وأما حضورهن للمساجد فليس واجباً عليهن، بل أخبر صلى الله عليه وسلم أن صلاتهن في البيوت خير لهن، ونهى الرجال عن منعهن من الإتيان إلى المساجد، فقال صلى الله عليه وسلم: «لا تمنعوا نساءكم المساجد وبيوتهن خير لهن» رواه أبو داود (567) بإسناد صحيح، وجاء في السنة أن النساء يصلين وراء الرجال مع ترغيبهن في التباعد عنهم وأنهن بعد سلام الإمام ينصرفن قبل الرجال؛ لألا يحصل اختلاطهن معهم، قال صلى الله عليه وسلم: «خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها» رواه مسلم (985)، وفي صحيح البخاري (870) عن أم سلمة رضي الله عنها قالت: «كان رسول الله صلى الله عليه وسلم إذا سلَّم قام النساء حين يقضي تسليمه، ويمكث هو في مقامه يسيراً قبل أن يقوم؛ قال: ـ أي أحد الرواة ـ نرى ـ والله أعلم ـ أن ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال»، ورواه النسائي (1333) ولفظه: «أن النساء في عهد رسول الله صلى الله عليه وسلم كن إذا سلمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال».

وكانت نساء سلف الأمة إذا خرجن من بيوتهن لحاجة خرجن متحجبات لا متبرجات كما هو شأن التغريبيات في هذا الزمان، وخروج الصحابيات في الغزو مع أزواجهن لخدمتهم ومداواة الجرحى لا للقتال والمشاركة في المعارك، ويصدق على تجرؤ هذا التغريبي على هذه الفتوى المنابذة لما كان عليه رسول الله صلى الله عليه وسلم وأصحابه قول الشاعر:

لقد هزلت حتى بدا من هزالها كلاها وحتى سامها كل مفلس

وهذا البيت فيه وصف دابة بالهُزال الشديد الذي ظهر معه كُليتاها من اليمين والشمال من شدة ضمور بطنها حتى تقدَّم لشرائها من ليس عنده إلا الفلوس التي تَقِلُّ عن الدرهم الواحد، وهي التي تسمى قروشاً في هذا الزمان.

6ـ أما ما زعمه من أن الأغلبية في هذه البلاد صامتة تؤيد ولا تعارض في أن تكون المرأة في مراكز مرموقة ومتقدمة فبعيد عن الصحة؛ لأن الأغلبية في شعب بلاد الحرمين تؤيد احتشام النساء وتعارض انفلاتهن ولا يؤيد هذا الانفلات إلا التغريبيون الذين يلهثون وراء تقليد الغرب في كل ما فيه مضرة وهم قلة قليلة.

وأقول في الختام: ما أعظم وما أكثر المصائب التي جلبها التغريبيون لبلاد الحرمين بعد وفاة شيخنا الشيخ عبدالعزيز بن باز رحمه الله، وما أعظم الجناية على خادم الحرمين الملك عبدالله حفظه الله من كبار التغريبيين من بعض الوزراء وغيرهم ـ وعلى رأس الجميع رئيس الديوان الملكي ـ بمكرهم وجدهم لإحداث هذا الانفلات في عهده، عليهم جميعاً من الله ما يستحقون.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومة وشعباً من كل شر ويوفقها لكل خير، وأن يوفق ولاة الأمر فيها للأخذ بنصح الناصحين الذين يدعونهم إلى الجنة، والسلامة من مكر الماكرين الذين يدعونهم إلى النار، وأن يهيئ لهم البطانة الصالحة الناصحة ويصرف عنهم بطانة السوء الماكرة بما يشاء، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


لم يثبت أن لحواء أم البشر قبراً في جدة

( فهرس المحتويات )

لم يثبت أن لحواء أم البشر قبراً في جدة

الحمد لله الذي خلق الناس من ذكر وأنثى، وأشهد أن لا إله إلا الله له الحمد في الآخرة والأولى، وأشهد أن نبينا محمداً خير الورى وقد بلَغ في السؤدد الذُّرى، صلى الله وسلم وبارك عليه وعلى آله وصحبه وكل من بهديه اهتدى.

وبعد، فقد اطلعت على ما نشرته صحيفة عكاظ بتاريخ 10/3/1431هـ حول قيام بعض الناس بالسعي إلى تطوير مقبرة في جدة يدَّعى أنها لحواء أم البشر وأنه رُصد مبلغ كبير لتكاليف تطويرها ونزع ملكيات حولها لتوسيعها،وأحب أن أنبِّه حول هذا الموضوع إلى ما يلي:

1ـ أن دفن حواء أم البشر في جدة وفي هذه المقبرة المنسوبة إليها لا يصح؛ لأنه لا دليل من الشرع على ذلك، والأصل عدم ذلك حتى يثبت، ويدل على عدم صحته ما يلي:

أـ أن مجرد اشتهار نسبة المقبرة إلى حواء لا اعتبار له ولا يفيد دفنها فيها؛ فإن من القبور ما اشتهرت نسبته ومع ذلك لا صحة لهذه النسبة، كالقبر الذي نُسب إلى الحسين رضي الله عنه في القاهرة.

ب ـ أن الناس في أول الخليقة كانت أجسامهم كبيرة وأعمارهم طويلة، قال الله عز وجل عن نوح عليه الصلاة والسلام:{وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَفِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا}، ولما خلق الله آدم خلقه وطوله ستون ذراعاً، ويدخل أهل الجنة الجنة على قدر خلق أبيهم؛ ففي صحيح البخاري (3326) ومسلم (7163) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ((خلق الله عز وجل آدم على صورته طوله ستون ذراعاً، فلما خلقه قال: اذهب فسلم على أولئك النفر ـ وهم نفر من الملائكة جلوس ـ فاستمع ما يحيونك به؛ فإنها تحيتك وتحية ذريتك، قال: فذهب فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، قال: فزادوه ورحمة الله، قال: فكل من يدخل الجنة على صورة آدم وطوله ستون ذراعاً، فلم يزل الخلق ينقص بعده حتى الآن))، وروى البخاري (3327) ومسلم (7149) أيضاً عن أبي هريرة رضي الله عنه في وصف دخول أهل الجنة الجنة، وفي آخره: ((وأزواجهم الحور العين، على خلق رجل واحد على صورة أبيهم آدم ستون ذراعاً في السماء))، ففي هذين الحديثين ثبوت طول آدم وأنه ستون ذراعاً، وأما العرض فجاء في مسند الإمام أحمد (10913) بإسناد ضعيف عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ((كان طول آدم ستين ذراعاً في سبع أذرع عرضا))، وفي الحديثين أيضاً الإخبار عن أمر غيبي وقع في الماضي وهو خَلْق آدم وطوله ستون ذراعاً، والإخبار عن أمر غيبي يقع في المستقبل، وهو دخول أهل الجنة الجنة على خلق آدم طولهم ستون ذراعاً.

ومن المعلوم أن طول حواء مثل طول آدم أو قريب منه للتماثل والتقارب بين الرجال والنساء في مختلف الأزمان، وأن طول قبرها يكون ستين ذراعاً، وأن القبور في هذه المقبرة المنسوبة إلى حواء وغيرها من المقابر متماثلة، وهي في حدود أربعة أذرع، وحواء أول امرأة وُجدت في الأرض،فمن أين لأحد أن قبرها في أرض جدة؟! وما ذاك إلا من الأساطير والرجم بالغيب!.

2ـ أن تطوير هذه المقبرة والعناية بها وصرف مبالغ كبيرة لهذا التطوير وتمييزها على غيرها من المقابر في جدة يلفت الأنظار إليها وإلى القبر الموهوم فيها، ويكون ذلك سبباً في تعظيمها وافتتان الناس بها مع أنه لا حقيقة لذلك، وما دام أن الأموات يُذهب بهم إلى المقابر بواسطة السيارات فالذي يناسب إيجاد مقابر في أماكن خالية لا يُحتاج معها إلى نزع ملكيات كالذي أُريد لهذه المقبرة من تطويرها وإظهارها بمظهر يكون سبباً لافتتان الناس بها، ولو ثبت أن قبر حواء في جدة وفي هذه المقبرة وأن طوله ستون ذراعاً لم تجز العناية بهذه المقبرة عناية خاصة تتميز بها عن المقابر في جدة.

وقد ذكر العلماء المحاذير التي تترتب على العناية ببعض القبور عناية خاصة يترتب عليها تعظيم أصحابها والغلو فيهم وسؤالهم قضاء الحاجات وكشف الكربات، ومن ذلك قول الرازي في تفسيره عند قول الله عز وجل في سورة يونس: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللَّهِ}، قال: ((ونظيره في هذا الزمان اشتغال كثير من الخلق بتعظيم قبور الأكابر؛ على اعتقاد أنهم إذا عظموا قبورهم فإنهم يكونون شفعاء لهم عند الله))، وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى (27/79): ((وكان العكوف على القبور والتمسح بها وتقبيلها والدعاء عندها وفيها ونحو ذلك هو أصل الشرك وعبادة الأوثان))، وذكر ابن كثير في كتابه البداية والنهاية (14/170) في حوادث سنة ثمان ومائتين وفاة السيدة نفيسة بنت الحسن بن زيد بن الحسن بن علي بن أبي طالب ـ وقبرها في مصر ـ والغلو فيها وقال: ((وأصل عبادة الأصنام من المغالاة في القبور وأصحابها، وقد أمر النبي صلى الله عليه وسلم بتسوية القبور وطمسها، والمغالاة في البشر حرام)).

وبناء على ما تقدم، فالواجب منع هذا التطوير لهذه المقبرة وعدم التمكين من ذلك لتحصل السلامة من الآثار السيئة المترتبة عليه.

وأسأل الله عز وجل أن يصلح أحوال المسلمين، وأن يمن عليهم بالفقه في الدين والثبات على الحق، إنه سميع مجيب، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

19/8/1431هـ

عبد المحسن بن حمد العباد البدر


لماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟

( فهرس المحتويات )

لماذا الكلام المُوهِم في فتنة اختلاط الجنسين يا حفيد شيخ الإسلام؟

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، فإن من نعم الله عز وجل على بلاد الحرمين في هذه الأزمنة أن جعل ولايتها في أسرة كريمة هي امتداد للدولة التي نشأت في منتصف القرن الثاني عشر الهجري علي يدي الإمام محمد بن سعود رحمه الله بتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمه الله، وقد قامت هذه الدولة واستمرت على أساس الالتزام بالأحكام الشرعية من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وما كان عليه سلف هذه الأمة، وقد مضى عليها ما يقرب من ثلاثة قرون؛ وسبب ذلك التزامها بهذا المنهج القويم في الوقت الذي وُجد فيه جماعات وأحزاب حرصوا على الظفر بالولاية ولم يكونوا على هذا المنهج القويم فلم يفرحوا بنيل ولاية ولم تقر لهم بها عين كالذي حصل لهذه الدولة {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}،وكما فرحنا بولاية هذه الأسرة الكريمة فإن الفرح يكون شديداً بوجود من له ظهور وبروز في العلم من أسرة الشيخ محمد بن عبد الوهاب رحمه الله، وإن الألم يكون أشد إذا وُجد من هذه الأسرة من ينحرف عن المنهج الذي كان عليه الشيخ الإمام رحمه الله، ويتكرر في الصحف كتابات من رجل وامرأة من أحفاده على خلاف منهجه أصلح الله حالهما ووفّقهما لما فيه الهداية والسعادة لهما في الدنيا والآخرة، ولما توفي الشيخ عبد العزيز بن باز رحمه الله في يوم الخميس 27/1/1420هـ ألقيت بعد أسبوع من وفاته محاضرة طبعت في عام 1421هـ بعنوان: ((الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول)) وطبعت ضمن مجموع كتبي ورسائلي (6/447 ـ 469) في عام 1428هـ، وقد قلت في (ص 465): ((وخلفَهُ في عمله في الإفتاء في المملكة ورئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلميّة والإفتاء نائبُه في الإفتاء الشّيخُ عبد العزيز بن عبد الله بن محمّد آل الشّيخ حفظه الله وباركَ فيه، وجعلهُ خيرَ خلفٍ لخير سلفٍ، وهو معروفٌ في جدّه بالاشتغال بالعلم وفي خطبه النّافعة المفيدة في جامع الإمام تركي وفي مسجد نمرة بعرفة، وكان القائم بأعمال رئاسة البحوث العلميّة والإفتاء والدّعوة والإرشاد قبل انتقال سماحة الشّيخ عبد العزيز بن باز من الجامعة الإسلاميّة إليها هو الشّيخ إبراهيم بن محمّد بن إبراهيم آل الشّيخ، وإنّا نفرحُ كثيراً إذا رأينا في آل الشّيخ مَنْ هم من أهل العلم، وأقول: إنّ من محاسن ولاة الأمر في هذه البلاد عنايتَهم بآل الشّيخ، وحرصَهم على تمكينهم من الأعمال المهمّة، وذلك أنّ أصلَ هذه الولاية التي حصلَ النّفعُ فيها على مدى قرنين من الزّمان أو أكثر إنّما كان بالتقاء إمامين عظيمين هما الإمامُ محمّد بن سعود رحمه الله، والإمامُ الشّيخ محمّد بن عبد الوهّاب رحمه الله، وقيامهما بالدّعوة إلى الله عزّ وجلّ، ونصرة دِين الله)).

وقد اطلعت على مقال نشرته صحيفة الجزيرة بتاريخ 2/6/1431هـ، للدكتور عبد اللطيف بن عبد العزيز بن عبد الرحمن بن عبد اللطيف آل الشيخ حول فتنة اختلاط الرجال بالنساء التي دأبت الصحف على نشر كل ما فيه تأييد له، وهو مقال فيه خفاء وغموض، وليس فيه تنصيص على تغطية النساء وجوههن ولا على حكم اختلاطهن مع الرجال في مكاتب العمل وقاعات الدراسة، وفيه أن الاختلاط بين الرجال والنساء بالبيع والشراء موجود في الأسواق في مدينة الرياض قبل أربعين سنة في زمن المشايخ الكبار مثل الشيخ محمد بن إبراهيم وغيره، وأن الناس لا يرون من ينكر عليهم أو يعكر صفوهم، وأُنبه حول هذا المقال إلى أمور:

1ـ ذكر الكاتب أن من أهم الضوابط للاختلاط الجائز الالتزام بعدم التبرج وكشف المرأة ما لا يجوز لها كشفه، ولم يذكر أن الوجه مما لا يجوز كشفه، وقد كتب كل من الشيخين عبد العزيز بن باز ومحمد بن عثيمين رحمهما الله رسالة أوضحا فيها وجوب تغطية النساء وجوههن وذكرا الأدلة على ذلك، وكتبت رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) طبعت في عام 1430هـ، وكما أن تغطية النساء وجوههن دلت عليه الأدلة الشرعية فهو الذي عليه عمل النساء المسلمات، فقد استمرت النساء في مختلف العصور على ستر وجوههن عن الرجال الأجانب في الإحرام وفي غير الإحرام إلى أن بدأ السفور في أوائل القرن الرابع عشر الهجري كما ذكر الشيخ علي الطنطاوي في ذكرياته (5/226) بداية كشف نساء الشام وجوههن، وقد قال ابن المنذر كما في فتح الباري (3/406): ((أجمعوا على أن المرأة ــ يعني في الإحرام ــ تلبس المخيط كله والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال))، وقال الحافظ في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب))، وقال ابن القيم في روضة المحبين (ص 66): ((ولهذا أُمر النساء بستر وجوههن عن الرجال؛ فإن ظهور الوجه يسفر عن كمال المحاسن فيقع الافتتان، ولهذا شرع للخاطب أن ينظر إلى المخطوبة؛ فإنه إذا شاهد حسنها وجمالها كان ذلك أدعى إلى حصول المحبة والألفة بينهما)).

2ـ قال الكاتب: ((لقد كثر الكلام هذه الأيام عن مسألة الاختلاط، والمقصود به اختلاط الرجال بالنساء غير المحارم في مكان واحد, وانقسم المتكلمون فيه إلى فريقين أو قسمين، أحدهما أصدر عليه الحكم بالتحريم المطلق، والفريق الآخر أجازه على الإطلاق؛ ما جعل الناس في حيرة من أمرهم، وأصبحوا بين التشدد المذموم أو الانفلات المحرم، إن الشريعة ـ ولله الحمد والفضل ـ فيها التيسير ورفع المشقة عن العباد، ولا يخفى على أحد من المسلمين في بلادنا حال الناس وما يمارس في الواقع من اختلاط في الأسواق والأماكن العامة ودور العبادة، كالحرمين وما يحصل في موسم الحج، وغير ذلك من التجمعات البشرية.. فهذا الاختلاط الذي فرضته الحاجة والضرورة، وهذه الممارسات ليست وليدة اليوم أو هذا الزمان، وإنما كانت موجودة منذ أزمنة قديمة، بل كانت موجودة في صدر الإسلام, ولم تأتِ الشريعة الإسلامية بمنعه على الإطلاق, بل أجازته في حدودٍ تكفل الحرية المنضبطة بالضوابط الشرعية للمرأة, مع المحافظة على الأعراض، وتمنع الوقوع في المحظورات المحرمة؛ فوضعت ضوابط وقيودًا واضحة صريحة لا يجوز لمسلم يؤمن بالله واليوم الآخر أن يتجاوزها، ومن لم يلتزم بهذه القيود فقد وقع في الاختلاط المنهي عنه، وهو المحرَّم، ولا بد من عدم الخلط بين الخلوة والاختلاط، فالخلوة: هي اجتماع رجلٍ مع امرأة أجنبية عنه بغير محرم في مكان منفردين فيه، في غيبة عن أعين الناس، وهذه الخلوة محرمة)).

أقول: لا ينبغي أن يخلط بين الاختلاط في الأسواق ودور العبادة مع الاحتشام والاحتجاب والبعد عن أسباب الفتنة بين الرجال والنساء، فالنساء في دور العبادة لا يختلطن بالرجال فإنهن يصلين في أماكن منفصلات عن الرجال لقوله صلى الله عليه وسلم: ((خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها)) رواه مسلم عن أبي هريرة رضي الله عنه (985)، وكذا ذهابهن للأسواق لحاجتهن إلى ذلك مع ابتعادهن عن الامتزاج بالرجال، أقول: لا ينبغي أن يخلط بين هذا وبين وجود النساء مع الرجال في مكاتب العمل وقاعات الدراسة فإن هذا وإن لم يكن فيه خلوة في الغالب إلا أن فيه ذهاب الاحتشام والحياء والوقوع في الاختلاط المذموم الذي لا تؤمن معه الفتنة على الجانبين لاسيما مع كون النساء كاشفات الوجوه ينظر بعضهم إلى بعض ويتحدث النساء مع الرجال وقد يتضاحكن معهم، والبلاد التي ابتليت بالاختلاط في مكاتب العمل وقاعات الدراسة يعاني عقلاؤها الأسى والألم، ويتمنون أن يجدوا السلامة منه لما فيه من فقد الحياء وسهولة الوصول إلى المحرمات وهذا هو الذي يريده المستغربون والتغريبيون الذين أعجبهم ما شاهدوه في بلاد الغرب من الاختلاط المذموم، وقد ذكر الكاتب ضوابط للاختلاط الجائز، في بعضها تداخل وفي بعضها خفاء وغموض وبعضها واضح وأوضحها وأحسنها قوله: ((ومن أهم الضوابط مراقبة الله تعالى وخشيته في السر والعلانية فمن راقب الله ابتعد عن محارمه))، وأقول: إن من مراقبته وخشيته قيام النساء بستر وجوههن عن الأجانب وبعدهن عن كل اختلاط مشين كالاختلاط في مكاتب العمل وقاعات الدراسة.

3ـ أما ما ذكره الكاتب من وجود الاختلاط في الأسواق بين الرجال والنساء للبيع والشراء في زمن الشيخ محمد بن إبراهيم وغيره من المشايخ رحمهم الله فإن مثله موجود الآن وهو وجود نساء يجلسن معهن بسطات يبعن فيها لكن مع الاحتجاب والتستر الكامل بالثياب والعباءات.

ومن عاش في الرياض وغيرها من المدن في زمن الشيخ محمد بن إبراهيم رحمه الله يجد البون الشاسع بين حال النساء في الماضي والحاضر فشتان بين حالهن في ذلك الزمان وحالهن في هذا الزمان ولو بقين على تلك الحال التي كن عليها في الماضي لكان في ذلك السلامة والعافية من الفتن التي جدت في هذا الزمان، وكلام الكاتب يوهم التماثل بين حال النساء في الرياض في الماضي والحاضر وليس الأمر كذلك فإنه في هذا الزمان يُرى من أحوال النساء أمور لا وجود لها في الماضي مثل كشف وجوههن في الأسواق وغيرها ومشاركتهن في الحوارات والمنتديات وفي بعض الغرف التجارية وفي مختلف اللقاءات مما تكون فيه النساء مع الرجال دون احتشام ولم يكن الناس في الماضي يفكرون أن يوجد مثل هذا الانفلات للنساء.

وأسأل الله عز وجل أن يوفق ولاة الأمر في هذه البلاد لمنع هذا الانفلات من النساء وأن يوفق نساء المسلمين في هذه البلاد وغيرها إلى كل ما فيه الخير والسلامة من الشرور والتمسك بالآداب الشرعية والأخلاق المرضية، وأسأله تعالى أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء وأن يقيها شر الأشرار وكيد الكفار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين

( فهرس المحتويات )

لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين

الحمد لله رب العالمين، والصلاة والسلام الأتمّان الأكملان على عبد الله ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

وبعد، ففي الأربع سنوات التي مضت من ولاية خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله ووفقه لما فيه رضاه خطا التعليم الجامعي خطوات قوية سريعة وقفز قفزة هائلة زاد فيها عدد الجامعات في المملكة على عشرين جامعة، وشملت جميع مناطق المملكة، وقد كانت الجامعات في ست مناطق من مناطق المملكة الثلاث عشرة، وقد كان أبناء سبع مناطق إذا أكملوا الدارسة الثانوية انتقلوا من مناطقهم إلى المناطق التي توجد فيها الجامعات وصاروا فيها غرباء عن أهليهم، وقد تحقق لهم في هذه الفترة الوجيزة فتح الجامعات في مناطقهم مما أغناهم عن الاغتراب عن أهليهم وذويهم، وذلك إنجاز عظيم يُذكر ويُشكر للملك عبد الله حفظه الله.

ومن الجامعات التي قام بإنشائها خادم الحرمين حفظه الله: ((جامعة الملك عبد الله للعلوم والتقنية))، وقد أولاها حفظه الله عنايته وهيأ لها من الإمكانات ما يؤمل أن يتحقق لها من قوة في مجال اختصاصها تعود آثاره على هذه البلاد وغيرها بالنفع العظيم والفائدة الكبيرة على الوجه الذي يرضي الله عز وجل وينفع عباده، ولا شك أن من الخير لهذه الجامعة ولمؤسسها حفظه الله ولبلاد الحرمين حرسها الله أن تصان هذه الجامعة وتحفظ من أي شيء لا تقره شريعة الإسلام التي مكن الله للدولة السعودية في هذه البلاد بسبب قيامها بها وتطبيقها لأحكامها، فتصان من كل ما لا يسوغ شرعاً وعلى الأخص اختلاط الجنسين في قاعات الدراسة وغيرها، وقد طلبت من عدد أثق بهم الاطلاع على موقع الجامعة في شبكة المعلومات فأخبروني بوجود التبرج والاختلاط، والواجب أن تكون دارسة الطالبات وكل ما يتعلق بهن في أماكن خاصة بهن لا يكون فيها مجال لاختلاطهن بالرجال.

وهذه الجامعة اكتسبت قوتها الحسية والمعنوية من قوة مؤسسها حفظه الله، لذلك نشطت الصحف وكثير من كتَّابها المفتونين بتغريب المرأة في بلاد الحرمين في تهوين أمر الاختلاط والنيل ممن ينادي بمنعه لتسلم هذه البلاد وأهلها من آثاره السيئة في العاجل والآجل، وتجاوز ذلك إلى استقطاب بعض الصحف بعض الكتَّاب من خارج البلاد الذين ابتليت بلادهم بالاختلاط في التعليم الجامعي فما دونه في جميع المجالات لتهوين الاختلاط وأن المحذور فيه خلوة الفتى بالفتاة فقط، كالذي ركز في كلمته في صحيفة المدينة بتاريخ 2/11/1430هـ على أن الاختلاط الجامعي ليس فيه خلوة محرمة، وكالذي قال في صحيفة المدينة بتاريخ 30/10/1430هـ: ((إن المحرَّم في مفهوم الاختلاط هو فقط الخلوة بغير المحارم))، ((وأن الحديث عن الفصل هو أمر تعسفي وغير حقيقي وغير واقعي!!)).

ولو وقف الأمر على تهوين أمر الاختلاط في التعليم على الصحفيين والكتَّاب التغريبيين من داخل البلاد وخارجها لكان الأمر أخف سوءاً؛ لأنه ليس بغريب أن ينفق كل إنسان مما عنده، لكن الذي زاد الأمر سوءاً والخرق اتساعاً أن يلحق بركب الصحفيين والتغريبيين أحد المنتسبين إلى العلم الشرعي ومَن هو على رأس موقع شرعي كبير فيُهوِّن من شأن الاختلاط في التعليم الجامعي، فقد نشرت له صحيفة الرياض بتاريخ 5/11/1430هـ مقالاً مطولاً تخبط فيه في أمر اختلاط الرجال بالنساء في التعليم الجامعي، وأنحى باللوم على الذين يحذِّرون منه لما فيه من أضرار كبيرة على بلاد الحرمين في الحال والمآل، وهذه نماذج من كلامه المتهافت، قال: ((ولقد سمعنا جميعاً عن التوجس من الاختلاط، بحجة تطبيق مفاهيم الإسلام في صيانة المرأة، وحراسة فضيلتها، وعفافها، فكان من الأسف الخلط في هذا: «الاختلاط»، وهو ما لا يعرف في قاموس الشريعة الإسلامية إلا في أحكام محدودة ــ كمباحث الزكاة ــ المنبتة الصلة عن معنى هذا المصطلح الوافد))، وقال: ((وفرق بين لقاء تجمعه الحشمة والعفة على رؤوس الأشهاد، متوخياً التحفظ من أي طريق قد تفضي للمحظور الشرعي، وبين لقاء على غير هذا الهدي الإسلامي المبارك!!))، وقال: ((إننا لا نجد فرقاً بين جمع عام مشمول بحسن المقصد وسمو الهدف، يجتمع ــ على نبل غايته ورحابة فنائه ــ الرجال والنساء، يحفهم السمت المنوه عنه، وبين جمع آخر بين الرجال والنساء على مقصد تعبدي نجده تحديداً في طوافهم سوياً بالبيت العتيق، وسعيهم بين الصفا والمروة، ورميهم الجمار على صعيد واحد، تتجلى في جمعهم المبارك آداب الإسلام الرفيعة، وكل هذا مشمول بالمدلول اللغوي والمصطلح المحدث للاختلاط فهل نمنعه، أو نغالي في التوجس ونقول: ينظم ذلك، فساعة للرجال وساعة للنساء؟!))، وقال: ((والعجب من أناس احتاطوا تحت ذريعة سد الذرائع في أمور لم يجر الاحتياط لها في شعائر الإسلام، فناقضوا مشروعهم ونعوا على أنفسهم، ولا شك أن شيوع مصطلح الاختلاط بدل الخلوة غير الشرعية من الجناية العمدية على المصطلحات الشرعية، وتحميل نصوصها ما لا تحتمل، بل زاد الأمر حيث اكتسى هذا المصطلح الغريب حصانة منتحلة...!))، وقال: ((ولا نختلف أنه ما أعاق تقدم الأمة من شيء مثلما أعاقته التوجسات والأوهام، ولا يخفى أن الفوات العلمي، وغياب معاني النصوص، واحتكار الصواب، وتلقف السائد، دون عرضه على محك النصوص، جناية على الشريعة والأمة))، وقال: ((وما ظلم الإسلام مثلما ظلم بالافتراء عليه، وتعظم الفرية عندما تستعار له بعض المفاهيم الوافدة والتصورات القاصرة، على أنها من دين الله وما هي من دين الله، ويزيد الأمانة علة عندما تترسخ هذه المفاهيم على مر السنين ويشتد عودها، وتعالجها النفس من الداخل على أنها دين تدين الله به، في حين لا تعدو كونها عادة وسلوكاً سائداً أكسبه الوقت القرار في النفوس، يلوح في الأفق كالفجر الكاذب لا يجليه إلا ضياء الصبح!!)).

وقد ذكّرني هذه الكلام الهابط كلاماً ساقطاً ذكره الحافظ ابن حجر في الفتح (4/364) وعقَّب عليه بقوله: ((وهو كلام آذى قائله به نفسه، وفي حكايته غنى عن تكلف الرد عليه))، ومن الناس من يُبتلى بكلام يكون سبباً في إسقاط نفسه، وقد قيل: كم من كلمة قالت لصاحبها: دعني، ولو رفع اسم هذا المسئول المكبَّر عن مقاله لتبادر إلى الأذهان أن كاتبه شخص لا علاقة له بالعلم الشرعي، وصدق الأديب الذي قال: حصوننا مهددة من داخلها، وقد ختم هذا الكاتب مقاله بكلمة جميلة فقال: ((وكل سيحاسب على قوله وفعله، ودين الله لا يخاطر به ولا يزايد عليه))، والمأمول منه وفقه الله أن يكون أول المستفيدين من هذه الكلمة فيتقي الله في نفسه وفي غيره ويرجع عن هذا المقال الذي شانه ويتبرأ منه فإن الرجوع إلى الحق خير من التمادي في الباطل، ويحضرني بمناسبة هذا النشاط الجديد في الصحف بنشر ما فيه تأييد الاختلاط في التعليم الجامعي وغيره قصة للخليفة العباسي المهدي رحمه الله ذكرها جماعة من العلماء منهم السيوطي في تدريب الراوي (1/285) قال في معرض ذكر أقسام الوضاعين للحديث: ((وقسم تقربوا لبعض الخلفاء والأمراء بوضع ما يوافق فعلهم وآراءهم، كغياث بن إبراهيم حيث وضع للمهدي في حديث (لا سبق إلا في نصل أو خف أو حافر) فزاد فيه: (أو جناح)؛ وكان المهدي إذ ذاك يلعب بالحمام، فتركها بعد ذلك وأمر بذبحها، وقال: أنا حملته على ذلك))، وقد أحسن الخليفة المهدي في تخلصه من الحمام الذي كان يلعب به لكونه سبباً في وقوع ذلك الرجل في هذه الورطة، وخادم الحرمين ـ حفظه الله ـ أولى بمثل هذا الإحسان من المهدي، فالمؤمل منه حفظه الله التقرب إلى الله بإصدار أمره المطاع بمنع الاختلاط بين الرجال والنساء في هذه الجامعة التي تورط بسببها من تورط، وكذا منع الاختلاط في المجالات الأخرى في بلاد الحرمين، وحصول هذا الإحسان منه أعظم من الإحسان الذي حصل من المهدي؛ لأن لعب المهدي بالحمام الذي تخلص منه لا يتعدى ضرره إلى غيره، وأما الاختلاط فإن الإحسان في منعه فيه السلامة من الضرر العام لهذه البلاد حكومةً وشعباً، وفيه أيضاً بقاء النساء في هذه البلاد على الحشمة والمحافظة على الفضيلة التي كانت عليها منذ تأسيسها على يد الملك عبد العزيز في عهده وعهود أبنائه من بعده: سعود وفيصل وخالد وفهد رحم الله الجميع، وفيه أيضاً بقاء الذكر الحسن في هذه الحياة الدنيا لخادم الحرمين الشريفين ـ وفقه الله ـ وسلامته من تبعات حدوث الاختلاط بين الجنسين في عهده يجد فائدة هذا المنع يوم يلقى ربه يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه.

وقد كتبت رسالة بعنوان: ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها))، طبعت هذا العام 1430هـ، ذكرت فيها الأدلة على وجوب الحجاب ومنع الاختلاط، ونقلت فيها نقولاً في ذم الاختلاط ومنعه عن الإمام ابن القيم والشيخ عبد العزيز بن باز والشيخ محمد الأمين الشنقيطي وعن الملك عبد العزيز والملك فهد رحمهم الله جميعاً، وأكتفي هنا بنقل كلام الإمام ابن القيم وكلام الملك فهد في تعميمه بمنع الاختلاط، قال ابن القيم رحمه الله في الطرق الحكمية (ص: 281): ((ومن ذلك أن ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص:281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وقال الملك فهد رحمه الله في تعميمه على الدوائر الحكومية رقم 2966/م بتاريخ 19/9/1404هـ: ((نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن، سواء كانت سعودية أو غير سعودية، لأن ذلك محرم شرعاً، ويتنافى مع عادات وتقاليد هذه البلاد، وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال، فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه...)) من (مجلة البحوث الإسلامية العدد 15 ص 274)، وأكد ذلك بتعميمه رقم 759/8 بتاريخ 5/10/1421هـ، وقد ذكرت نصه في المقال المنشور بتاريخ 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات النساء أخيراً في بلاد الحرمين)).

وإن من المؤسف قيام وزارة التربية والتعليم في عهدها الجديد بالإذن لمدارس أهلية للبنات بقبول البنين في الصفوف الأولية الأول والثاني والثالث من المرحلة الابتدائية يتولى تدريسهم نساء على أن يكون تدريسهم في صفوف خاصة بهم في تلك المدارس، وهذه بداية سيئة وأمر منكر، وهؤلاء الأبناء وإن درسوا في فصول خاصة بهم فإنهم يختلطون مع البنات من جميع الفصول الستة قبل ابتداء كل درس وبعده من بدء اليوم الدراسي إلى نهايته، وهو أيضاً ذريعة إلى امتداد ذلك إلى الصفوف الأخيرة الابتدائية وما بعدها من مراحل الدراسة، وبدءُ هذا الحدث في عهد خادم الحرمين الشريفين الملك عبد الله ـ حفظه الله ـ إساءة إليه وإلى سمعته، والمأمول منه حفظه الله القضاء عليه في مهده بالتوجيه لوزارة التربية والتعليم بإيقافه ومنعه، وقد كتبت كلمة بعنوان: ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية)) نشرت بتاريخ 13/9/1430هـ، وقد بعثت نسخة من هذه الكلمة برفق رسالة إلى سمو وزير التربية والتعليم في تاريخ 20/9/1430هـ، مما جاء فيها: ((وقد تردد أخيراً ذكر التفكير بجعل الصفوف الأولية في المدارس الابتدائية للبنين ملحقة بمدارس البنات يتولى التدريس فيها نساء، فإن كان ذلك صحيحاً فهو تفكير في تجديد غير سديد، والواجب بقاء التدريس في الصفوف الأولية وغيرها منفصلا على ما كان عليه منذ تأسيس تعليم البنات، وقد كتبت كلمة بعنوان: ((لا يُجمع بين البنين والبنات في الصفوف الابتدائية الأولية))، تجدون برفقه نسخة منها، ومن الخير لسموكم ألا يحدث في فترة ولايتكم هذه الوزارة أي إجراء يكون فيه الإساءة لسمعتكم وسمعة خادم الحرمين الشريفين ـ حفظه الله ـ لكونه أحدث منكم في عهده، مع ما يترتب على ذلك من آثام في الحياة وبعد الممات.)).

وأسأل الله عز وجل أن يحفظ على بلاد الحرمين أمنها وإيمانها وسلامتها وإسلامها وحشمة نسائها، وأن يوفق خادم الحرمين الملك عبد الله لأن يكون عهده عهد صلاح وإصلاح سالماً من أن يقع فيه ما لا يرضاه الله، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


لن يضر السحابَ في السماء نباحُ الكلاب التي تحميها الديمقراطية الزائفة

( فهرس المحتويات )

لن يضر السحابَ في السماء نباحُ الكلاب التي تحميها الديمقراطية الزائفة

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، والصلاة والسلام الأتمّان الأكملان على المبعوث رحمة للعالمين نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد؛ فإن أعظم نعمة أنعم الله بها على الثقلين الجن والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمدا عليه أفضل الصلاة وأتم التسليم لإخراجهم به من الظلمات إلى النور، فدل على كل خير وحذّر من كل شر، قال الله عز وجل: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِّلْعَالَمِينَ}، وقال: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} ، وقال: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ} ، ومن خصائصه صلى الله عليه وسلم قوله: ((وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة)) رواه البخاري (335) ومسلم (1163)، وأمته صلى الله عليه وسلم أمتان: أمة دعوة وأمة إجابة، وأمة الدعوة كل إنسي وجني من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، وأمة الإجابة كل من وفقه الله للدخول في دينه الحنيف، وقد ذكر الله هاتين الأمتين في قوله تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاء إِلَى صِرَاطٍ مُّسْتَقِيمٍ}، فالدعوة عامة والهداية خاصة، والمعنى أن الجميع مدعوون للدخول في دينه الحنيف، والموفق منهم من دخل فيه، والمخذول من أعرض عنه، قال الله عز وجل: {وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، وقال صلى الله عليه وسلم: ((والذي نفس محمد بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار)) رواه مسلم (386)، ومن كفر به صلى الله عليه وسلم من اليهود والنصارى فهو كافر بموسى وعيسى؛ لأن من كفر برسول واحد فهو كافر بجميع الرسل، قال الله عز وجل: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}، ونوح عليه الصلاة والسلام أول رسول إلى أهل الأرض بعد حدوث الشرك، وكذبه قومه وجعل تكذيبهم إياه تكذيبا للمرسلين؛ لأن من كذّب برسول واحد مكذّب بجميع الرسل، واعتراف اليهود والنصارى بأنه رسول إلى العرب يقتضي تصديقهم بما جاء به، ومن ذلك التصديق بعموم رسالته كما دلت عليه الآيات الثلاث السابقة وغيرها.

وهو صلى الله عليه وسلم أفضل الأنبياء والمرسلين وإمام المتقين وسيد ولد آدم أجمعين، ومع هذا التفضيل والتشريف فقد وُجد في هذا الزمان من أسفه سفهاء الغرب من تطاول على جنابه الشريف واستهزأ به في صور ساخرة في الدانمارك وإنتاج وإخراج فلم عنه في أمريكا في غاية الخسة والوقاحة، ولكون ديمقراطيتهم الزائفة مبنية على حرية الرأي ولو كانت إلحادا أو انحلالا أو فسادا في الأخلاق فلم ينلهم عقاب، ولا شك أن من أمن العقوبة أساء الأدب، وقد قلت عن المتشدقين بالديمقراطية والدفاع عن حقوق الإنسان في كلمة نشرت قبل أربع سنوات تقريبا في 18/2/1430هـ عن سفهاء الدانمارك وحماية الديمقراطية الزائفة لهم تحت عنوان ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيرا في بلاد الحرمين)) قلت: ((ومن أمثلة الظلم والعدوان الذي اتصفت به الديمقراطية المزعومة أنه لما تطاول حثالة من أسفه سفهاء الغرب على جناب من أرسله الله رحمة للعالمين محمد عليه أفضل الصلاة وأتم التسليم ـ وهو أعظم إنسان وأفضل إنسان ـ كان حظهم من ديمقراطية الغرب السلامة من العقوبة على هذا الإجرام المتناهي في الإجرام، ولا يضر السحاب في السماء نبح الكلاب في الأرض)).

وأما الفلم الذي أُنتج في أمريكا وأُخرج قبل أيام وروعي في توقيت إخراجه مناسبة أحداث الحادي عشر من سبتمبر ففيه إساءة بالغة لسيد الأنبياء والمرسلين عليه أفضل الصلاة وأتم التسليم وإيذاء شديد لكل مسلم؛ لأن محبة الرسول صلى الله عليه وسلم يجب أن تكون في قلب كل مسلم أعظم من محبة كل إنسان لقوله صلى الله عليه وسلم: ((لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)) رواه البخاري (15) ومسلم (169)، وهذا الإيذاء للرسول الكريم صلى الله عليه وسلم ولعموم المسلمين حصل به انزعاج المسلمين وغضبهم الشديد على من أنتجه وأخرجه وعلى من سكت عن هذا الإجرام ولم يعاقب المجر مين.

ولا شك أن من حصل منهم هذا الإجرام في الدانمارك وأمريكا في طليعة من قال الله فيهم: {إِنَّ شَرَّ الدَّوَابَّ عِندَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ}، وقال: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وقال: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُون} ، وفي الكلام السائر جملة (الشيء بالشيء يذكر) وقد تذكرت بهذه المناسبة اسم مؤلَّف لمحمد بن خلف بن المرزبان المتوفى سنة (309هـ) وهو كتاب (فضل الكلاب على كثير ممن لبس الثياب)، وتذكرت كلاماً لأبي بكر بن العربي المتوفى سنة (543هـ) ذكره في كتابه (العواصم من القواصم ص 259) قال فيه بعد ذكر هذيان لبعض الزنادقة المخذولين: ((في كفر بارد لا تسخنه إلا حرارة السيف، فأما دفء المناظرة فلا يؤثّر فيه))؛ ولشيخ الإسلام ابن تيمية كتاب واسع نفيس قارب عدد صفحاته ستمئة صفحة اسمه (الصارم المسلول على شاتم الرسول) صلى الله عليه وسلم ، ويكفي من شنأه صلى الله عليه وسلم وأبغضه وعاداه ذلاً وهوانا وخذلانا قول الله عز وجل فيه: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ}، وإنما قال: هو الأبتر ولم يقل أبتر لبيان تمكنه في هذا الوصف الذميم، فهو والله أبتر وأي أبتر؛ لكن هذا الانزعاج والغضب الشديد من المسلمين حاكمين ومحكومين لا يجوز أن يقابَل من بعض الشعوب الإسلامية بالاعتداء على المستأمنين في السفارات وغيرها ولا بمظاهرات يحصل بسببها أضرار لبعض المتظاهرين وغيرهم.

وأما تشدق دول الشرق والغرب بالديمقراطية والدفاع عن حقوق الإنسان فإن أنظمتهم وأفعالهم تنافي ذلك؛ كما حصل في قطاع غزة قبل أربع سنوات تقريبا من تقتيل وتدمير، وقد قلت في الكلمة المشار إليها آنفا: ((ومن أمثلته ـ أعني الظلم والعدوان الذي اتصفت به الديمقراطية المزعومة ـ أنه لما تسلط بعض أحفاد قتلة الأنبياء قريباً على التقتيل والتدمير في قطاع غزة حيث قُتل أكثر من ألف وثلاثمائة إنسان وجُرح أكثر من خمسة آلاف إنسان، كان حظهم من الديمقراطية المزعومة السلامة من العقاب، بل إن ديمقراطيتهم لم تُجمع على اتخاذ قرار بوقف إطلاق النار، وقد قال خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله في كلمته في المؤتمر القمّة الاقتصادي المعقود في الكويت قريباً : ((لقد نسي القتلة ومن يناصرهم أن التوراة قالت، إن العين بالعين، ولم تقل التوراة، إن العين بمدينة كاملة من العيون)) يشير بذلك إلى قول الله عز وجل : {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ...} الآية، وكما حصل ويحصل الآن في بلاد الشام من تقتيل وتدمير وتشريد زاد فيه عدد القتلى حتى الآن على ثلاثين ألفا؛ وذلك نتيجة لنظام مجلس الأمن الذي تتحكم فيه دول خمس جعلت لنفسها حق العضوية الدائمة فيه وتتمتع كل واحدة منها بما يسمى حق النقض (الفيتو)، ولهذا لم يحصل تنفيذ قراره الذي اتخذه في حق سوريا لمخالفة دولتين من الدول الخمس حليفتين للطغمة الحاكمة في سوريا، فأي عدالة وأي ديمقراطية وأي تشدق بالدفاع عن حقوق الإنسان يتفق مع أنواع الظلم التي تجري في بلاد الشام؟!

وقد كتبت رسالة بعنوان (العدل في شريعة الإسلام وليس في الديمقراطية المزعومة) نشرت مفردة عام 1426هـ وضمن مجموع كتبي ورسائلي (6/329-375).

وأسأل الله عز وجل أن يصلي ويسلم ويبارك على المبعوث رحمة للعالمين، وأن ينصر دينه ويعلي كلمته، وأن يوفق المسلمين حاكمين ومحكومين للتمسك بكتاب ربهم وبسنة نبيهم صلى الله عليه وسلم ليظفروا بسعادة الدنيا والآخرة إنه سميع مجيب، والحمد لله رب العالمين.

عبد المحسن بن حمد العباد البدر


ليس من الدعاء «سيؤتينا الله من فضله إنا إلى الله راغبون»

( فهرس المحتويات )

ليس من الدعاء «سيؤتينا الله من فضله إنا إلى الله راغبون»

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن اهتدى بهديه إلي يوم الدين.

أما بعد؛ فقد اطلعت على ورقة توزع كُتب فيها بالأحرف الكبيرة ما يلي: ((حسبنا الله سيؤتينا الله من فضله إنا إلى الله راغبون، يقول ابن باز: والله! ما دعوت بهذا الدعاء بعد التشهد الأخير في أمر عسير إلا تيسر))!! وبلغني أنها موجودة في مواقع كثيرة من شبكة المعلومات، وسمعت تسجيلاً لأحد المشايخ قال فيه: ((إذا ضيِّق عليك في الرزق قل: حسبنا الله سيؤتينا الله من فضله إنا إلى الله راغبون، أعيد: إذا ضيِّق عليك في الرزق قل: حسبنا الله سيؤتينا الله من فضله إنا إلى الله راغبون، إن قال لك أحد: هذا الشيخ مبتدع؛ أين الدليل عليها؟ قل: إن الله قال في حق المنافقين: (ولو أنهم قالوا (كذا) حسبنا الله سيؤتينا الله من فضله ورسوله) الرسول مات الآن لا نقول (حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون)، فإذا ضيق عليك قل هذا: حسبنا الله سيؤتينا الله من فضلة إنا إلى الله راغبون، هذا تعليم الله لعباده وأوليائه، جعلنا الله وإياكم منهم)).

وأعلق على ذلك بما يلي:

1ـ هذه الآية والتي قبلها في طائفة من المنافقين، قال الله عز وجل: {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)}، وليس فيها دعاء وإنما فيها الإخبار عن بعض المنافقين الذين همهم الدنيا فيرضون إذا أُعطوا شيئاً منها ويسخطون إذا لم يُعطوا، فأرشدوا إلى الرضا بما آتاهم الله وجعل رسوله صلى الله عليه وسلم سبباً في ذلك؛ كما قال الرسول صلى الله عليه وسلم: ((إنما أنا قاسم والله يعطي)) رواه البخاري (71) ومسلم (2392)، والتوكل على الله بأن يقولوا: حسبنا الله، وأما قولهم: سيؤتينا الله من فضله ورسوله فليس بدعاء، وإنما فيه إخبار عما يؤمِّلونه ويحصل لهم من الله ورسوله من الإيتاء في المستقبل كما حصل في الماضي في قوله: {وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ}، وجواب لو محذوف تقديره: لكان خيراً لهم كما قال الشوكاني في تفسيره، وقال الشيخ عبد الرحمن بن سعدي: ((لسلموا من النفاق ولهدوا إلى الإيمان والأحوال العالية))، وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى (10/36): ((وقد ذكر الله هذه الكلمة (حسبي الله) في جلب المنفعة تارة، وفي دفع المضرة أخرى، فالأولى في قوله تعالى: {وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِن فَضْلِهِ وَرَسُولُه} الآية، والثانية في قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، وفي قوله تعالى: {وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ}، وقوله: {وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِن فَضْلِهِ وَرَسُولُه}، يتضمن الأمر بالرضا والتوكل))، والتعليم في هذه الآية الكريمة إنما هو للمنافقين، وليس فيها تعليم هذا الدعاء لعباد الله وأوليائه مع حذف كلمة {وَرَسُولُه}، وليس في كلام شيخ الإسلام المتقدم الإشارة إلى ذلك، ولم أقف على نسبة الدعاء بهذا إلى أحد من السلف، بل إن الإمام ابن جرير في تفسيره وكذا السيوطي في الدر المنثور ـ مع عنايتهما بجمع الآثار ـ لم يذكرا شيئاً منها في تفسير هذه الآية، وخير من الاهتمام بهذا الدعاء الذي لم يثبت وشغل الناس به التنبيه إلى الدعاء الوارد في القران الكريم الجامع لخير الدنيا والآخرة من الرزق وغيره؛ وهو: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}، وفي صحيح مسلم (6840) بإسناده إلى عبد العزيز بن صهيب قال: ((سأل قتادة أنساً: أي دعوة كان يدعوا بها النبي صلى الله عليه وسلم أكثر؟ قال: كان أكثر دعوة يدعوا بها يقول: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، قال وكان أنس إذا أراد أن يدعو بدعوة دعا بها، فإذا أراد أن يدعو بدعاء دعا بها فيه))، ورواه البخاري (6389) عن أنس رضي الله عنه قال: ((كان أكثر دعاء النبي صلى الله عليه وسلم: اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار))، وهو من الأدعية الثابتة في الطواف بالبيت، ففي سنن أبي داود (1892) ومسند الإمام أحمد (15398) بإسناد حسن عن عبد الله بن السائب قال: سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين: ((ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار)).

2ـ أما نسبة هذا الدعاء في التشهد الأخير إلى شيخنا الشيخ عبد العزيز ابن باز رحمه الله مع إقسامه على نفعه فلا يصح ذلك عنه، ومن الخطأ البيِّن نسبته إليه؛ ولو كان من نسبه إليه صادقاً لبيَّن مستنده في ذلك من كلامه المقروء والمسموع، ولم يذكره رحمه الله في رسالته: ((تحفة الأخيار ببيان جملة نافعة من مما ورد في الكتاب والسنة من الأدعية والأذكار))، ولا في رسالته: ((كيفية صلاة النبي صلى الله عليه وسلم)) فإنه ذكر فيها في آخر الصلاة التشهد والصلاة على النبي صلى الله عليه وسلم والاستعاذة من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال ولم يذكر هذا الدعاء، ولم يذكره في الأدعية التي أوردها في منسكه للدعاء بها في عرفة وغيرها، وقد حرصت على جمع الأدعية والأذكار الواردة في القرآن الكريم، فذكرت في كتاب: ((تبصير الناسك بأحكام المناسك على ضوء الكتاب والسنة والمأثور عن الصحابة)) تحت عنوان: ((أدعية وأذكار من الكتاب والسنة الصحيحة يُدعى بها في عرفة وغيرها)) ذكرت خمسة وثلاثين ذكراً ودعاء ولم يخطر ببالي ذكر هذا الدعاء لأنه ليس من أدعية القرآن لاسيما مع حصول التعديل فيه بالحذف منه، إلا (حَسْبُنَا اللَّهُ) فإنها توكل على الله ورد في الكتاب والسنة.

3ـ ونظير هذا الدعاء المنتزع من الآية الخاصة بالمنافقين استدلال بعض الناس بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللَّهَ تَوَّابًا رَّحِيمًا}، على المجيء إلى قبره صلى الله عليه وسلم وطلب الاستغفار منه، وهو استدلال غير صحيح؛ فإن هذه الآية جاءت في المنافقين لأن ما قبلها وما بعدها فيهم، وليس المراد المجيء إلى قبره صلى الله عليه وسلم بعد وفاته، بل المراد المجيء إليه في حياته صلى الله عليه وسلم كما فهمه الصحابة رضي الله عنهم، فإنهم رضي الله عنهم في حياته يطلبون منه الدعاء فيدعوا لهم، وبعد موته صلى الله عليه وسلم في حياته البرزخية ما كانوا يذهبون إلى قبره صلى الله عليه وسلم فيطلبون منه الدعاء، ولهذا لما حصل الجدب في زمن عمر رضي الله عنه استسقى بالعباس رضي الله عنه وطلب منه الدعاء، فقد روى البخاري في صحيحه (1010) عن أنس أن عمر بن الخطاب كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: ((اللهم إنا كنّا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال: فيُسقون))، ولو كان طلب الدعاء من النبي صلى الله عليه وسلم بعد موته سائغاً لما عدل عنه عمر رضي الله عنه إلى الاستسقاء بالعباس، ويدل أيضاً لكون النبي صلى الله عليه وسلم لا يُطلب منه الدعاء والاستغفار بعد موته ما رواه البخاري في صحيحه (7217) عن عائشة رضي الله عنها أنها قالت: ((وا رأساه! فقال رسول الله صلى الله عليه وسلم: ذاك لو كان وأنا حي فأستغفر لك وأدعو لك، فقالت عائشة: وا ثكلياه! والله إني لأظنك تحب موتي...)) الحديث، فلو كان يحصل منه الدعاء والاستغفار بعد موته صلى الله عليه وسلم لم يكن هناك فرق بين أن تموت قبله أو يموت قبلها صلى الله عليه وسلم ، وهذا الحديث مبيِّن لهذه الآية الكريمة وأن المجيء إليه وحصول الاستغفار والدعاء منه إنما يكون في حياته وليس بعد موته صلى الله عليه وسلم ، والسّنّة تفسر القرآن وتبيِّنه وتوضّحه.

وأسأل الله عز وجل أن يوفق المسلمين للفقه في دينهم والثبات على الحق الذي جاء في كتاب ربهم وسنة نبيهم صلى الله عليه وسلم.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


ليس هذا من العدل يا عادلة!

( فهرس المحتويات )

ليس هذا من العدل يا عادلة!

الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين

وبعد، فقد عُقد قبل أيام أثناء العشر الأواخر من الشهر الماضي منتدى في جده سُمي منتدى السيدة خديجة بنت خويلد، خطط له مركز سُمي مركز السيدة خديجة بنت خويلد التابع للغرفة التجارية الصناعية في جدة، وكان منتدى في غاية السوء والتمرد على الأخلاق التي جاء بها الإسلام والتي ظلت النساء في بلاد الحرمين محافظة عليها، إلى أن رفعت الأفاعي رؤوسها وظهر نشاط التغريبيين المحموم قبل عدة سنوات في الدعوة إلى سفور النساء واختلاطهن بالرجال تقليداً لنساء الغرب، وقد كتبت في خطورة هذا المنتدى وأنه بمثابة كارثة على هذه البلاد في أخلاق نسائها كلمة بعنوان: ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نُشرت في 30/12/1431هـ، وكتبت كلمة نُشرت قبلها بأسبوع بعنوان: ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها)).

وقد نشرت صحيفة عكاظ بتاريخ 30/12/1431هـ خبرا تحت عنوان: ((وفد نسائي سعودي إلى باريس لتعزيز الثقافة الحقوقية)) جاء فيه: ((غادر وفد نسائي سعودي إلى العاصمة الفرنسية باريس لزيارة عدد من المؤسسات والوزارات الحكومية في فرنسا بدعوة من السفارة الفرنسية في الرياض لتنفيذ برنامج يهدف إلى تعزيز الثقافة الحقوقية والقانونية للمرأة السعودية في مجالات الصحة والتجارة والأعمال والقانون والقضاء والشؤون الاجتماعية والمرأة والتعليم والثقافة والآثار))!! وجاء فيه أن المشرف التنفيذي لإعداد وتنفيذ البرنامج أوضح: ((أن البرنامج يتضمن زيارة عدد من الوزارات، بالإضافة إلى بعض المؤسسات الاجتماعية التي تعنى بحقوق الطفل والأسرة والمرأة وكذلك البرلمان الفرنسي وجامعة السربون والمحكمة العليا الفرنسية والغرفة التجارية الفرنسية ونقابة محامي باريس))!! وجاء فيه أيضاً: ((وبيَّن (أي المشرف على البرنامج) أن البرنامج يحظى بدعم ورعاية صاحبة السمو الملكي الأميرة عادلة بنت عبد الله بن عبد العزيز المشرفة على تنفيذ هذا البرنامج واختيارها ـ حفظها الله ـ لعدد من سيدات المجتمع المشهود لهن بالعلم والعمل والمعرفة، بالإضافة إلى خدماتهن للمجتمع في مختلف المجالات الاجتماعية والإنسانية والحقوقية والصحية والتعليم؛ وذلك لتطوير خبراتهن القانونية في مجالهن وتخصصاتهن بما يساعد على تحسين أداء أعمالهن وخدماتهن للمجتمع بعد مشاركتهن في هذا البرنامج الذي سينظم بشكل سنوي، موضحاً بأن البرنامج سيشهد مشاركة كل من الدكتورة نهاد الجشي والدكتورة حصة آل الشيخ والدكتورة عائشة نتو والدكتورة إلهام حسنين في حلقة نقاش في منظمة الأمم المتحدة للتربية والعلوم والثقافة (اليونسكو)!! )).

وأقول تعليقاً على هذا الخبر المؤلم المؤسف:

1ـ إن من مكر التغريبيين لانفلات النساء في بلاد الحرمين سعيهم الحثيث ونشاطهم المحموم منذ سنوات قليلة في كل ما من شأنه سفور النساء واختلاطهن بالرجال والزج بهن في متاهات نهايتها وصولهن إلى مشابهة النساء الغربيات اللاتي تجردن من الفضائل وانغمسن في الرذائل، وفي طليعة هؤلاء التغريبيين المسؤولون عن الغرفة التجارية في جدة الذين أنشأوا مركزاً للتخطيط لإفساد المرأة في بلاد الحرمين تفرع عنه منتدى اختاروا الأميرة عادلة بنت خادم الحرمين لتكون رئيسة لمجلس المركز وراعية للمنتدى، ثم تبع ذلك ما جاء في خبر الصحيفة من مغادرة وفد نسائي إلى باريس بدعوة من السفارة الفرنسية بالرياض وُضع لهذه الزيارة برنامج يحظى بدعم ورعاية الأميرة عادلة.

وهؤلاء التغريبيون مع حرصهم على انفلات النساء في بلاد الحرمين باتخاذهم الأميرة عادلة سنداً يتقوون بذلك للوصول إلى مآربهم يسعون إلى حصول عقوقها لوالدها وأن تكون من أسباب كثرة خصومه يوم القيامة، وإن أعظم العقوق ما يترتب عليه الضرر في الدين؛ فإن كل امرأة تنفلت في عهد خادم الحرمين حفظه الله وبعد عهده بسببها وبسبب التغريبيين الذين اتخذوها سنداً لهم يكون مسؤولاً عن ذلك يوم القيامة، وقد قال صلى الله عليه وسلم: ((لا تُقتل نفس ظلماً إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أولُ من سن القتل)) رواه البخاري (3335) ومسلم (4379)، وفي انفلات النساء في بلاد الحرمين بفعل التغريبيين قتل لأخلاقهن.

2ـ ما جاء في الخبر من ذكر المآرب التي اشتمل عليها برنامج زيارة بعض النساء للعاصمة الفرنسية وهي تعزيز الثقافة الحقوقية والقانونية للمرأة السعودية في مجالات الصحة والتجارة والأعمال والقانون والقضاء والشؤون الاجتماعية والمرأة والتعليم والثقافة والآثار يدل على منتهى السوء في الوسيلة والغاية في هذه الزيارة، فسفرهن سفر معصية يخترن فيه الظلام بعد الضياء والضلال بعد الهدى ويستبدلن فيه الأدنى بالذي هو خير كالذين استبدلوا بالمن والسلوى البصل والكراث {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}،فليس من المعقول أن يبحث المسلمون عن الحق في القوانين الفرنسية وغير الفرنسية، بل الحق محصور فيما جاءت به شريعة الإسلام، والفرق بين الشريعة الإسلامية والقوانين الوضعية كالفرق بين الخالق والمخلوق، وقد قال الله عز وجل: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}،ومن ابتغى الهدى في غير الكتاب والسنة أضله الله، وقد قال الله عز وجل: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ}، وقال: {قُلْ إِنَّ الْهُدَى هُدَى اللهِ}، وقال: {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ}، وقال: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)}.

وانفلات النساء في بلاد الحرمين وإن أعجب الغربيين فهو لا يكفيهم، ولا يرضيهم إلا شيء واحد هو اتباع ملتهم؛ كما قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}.

3ـ يا ابنة خادم الحرمين! قد سماك والدك عادلة فكوني عادلة، ليحصل التطابق بين الاسم والمسمى، وليس من العدل أن تكوني غنيمة كبيرة باردة للتغريبيين يصولون باسمك ويجولون، وكل أفعالهم التي جعلوك تحملين رايتها تنافي أسباب قوة الدولة العظيمة المباركة التي أسسها الملك عبد العزيز رحمه الله، وقد كتبت كلمة بعنوان: ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نُشرت في 20/8/1431هـ، وما سمعنا أن أحداً من إخوتك فرح به التغريبيون كما فرحوا بك، فكوني مثلهم ولا تشذي عنهم، أصلحك الله وهداك، وإن لم تفعلي فمن الخير لك ولغيرك أن تظفري من والدك بكلمة لا تنطقين بعدها بكلمة، فاتق الله في نفسك ووالدك ودولته ورعيته يا ابنة خادم الحرمين!

4ـ إن الدولة السعودية التي أسسها الملك عبد العزيز رحمه الله قبل أكثر من مائة عام هي امتداد للدولة السعودية التي أسسها الإمام محمد بن سعود رحمه الله في منتصف القرن الثاني عشر الهجري بتسديد وتأييد من الإمام محمد بن عبد الوهاب رحمه الله، ولم تقم هذه الدولة ولم تبق هذا البقاء ويحصل لها هذا التمكين إلا بتوفيق الله لها بتحكيم الشرع ونصرة الدين والمحافظة على أخلاق الإسلام والأمر بالمعروف والنهي عن المنكر، وقد كتبت رسالة بعنوان: ((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها)) طبعت في عام 1430هـ،وقد قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)}، وقال صلى الله عليه وسلم: ((احفظ الله يحفظك)) رواه الترمذي (2516) وغيره وقال: ((هذا حديث حسن صحيح)).

وقد ظلت النساء في هذه البلاد محافظات على الحشمة والحجاب والبعد عن مخالطة الرجال ـ كما هو شأن النساء المسلمات في مختلف العصور الماضية ـ في عهد الملك عبد العزيز وعهود أبنائه من بعده: سعود وفيصل وخالد ثم فهد الذي مكث في الولاية أربعاً وعشرين سنة، وأصدر عدة تعميمات في منع تشغيل النساء في أعمال يختلطن فيها بالرجال، آخرها ـ فيما علمت ـ تعميمه الذي صدر بتاريخ 5/10/1421هـ وأُعطي منه نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد، وقد أوردت نصه في كلمة: ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها))، ثم بعد ذلك بدأت النساء بالانفلات بكشف وجوههن واختلاطهن بالرجال وذلك بسعي ونشاط التغريبيين في غرفة جدة وغيرها، حتى جاءت الكارثة الأخلاقية في منتداهم في جدة الذي سموه زوراً ((منتدى خديجة بنت خويلد))، وحقه أن يسمى ((منتدى هدى شعراوي!)) أول امرأة مسلمة في مصر اشتهرت بكشف وجهها وتمردت على الحجاب.

وأسأل الله U لخادم الحرمين الشفاء والعافية وأن يعود من رحلته العلاجية صحيحاً معافى، وأن يوفقه لشكر نعمة الشفاء والعافية بالمبادرة إلى إطفاء فتنة انفلات النساء التي حدثت في عهده بمكر الماكرين من التغريبيين والمترفين، اللهم من مكر بهذه البلاد حكومة وشعباً فامكر به وأنت خير الماكرين، ومن كادها فردَّ كيده في نحره وأشغله بنفسه عن الإفساد في الأرض بعد إصلاحها، اللهم ومن كان منهم قريباً من خادم الحرمين ولم يرعَوِ عن ظلمه ولم يمنحه نصحه وحجب عنه نصح الناصحين اللهم فاحجب عنه عافيتك وأشغله بنفسه عن الإضرار بالراعي والرعية، وجاز من استمر منهم على مكره بما يستحق، اللهم إنا لا نملك إلا الدعاء والنصح وقد دعوناك فاستجب دعاءنا، ونصحنا لولي أمرنا اللهم فوفقه للأخذ بنصح كلّ ناصح يدعوه إلى الجنة والحذر من مكر كل ماكر يدعوه إلى النار، إنك على كل شيء قدير.

وأرجو من كل غيور على الدولة السعودية ورعيتها واحتشام نسائها وسلامتهن من السفور والتبرج والاختلاط بالرجال أن يدعو بهذا الدعاء وغيره لعل الله أن يستجيب دعاءهم فيلطف بالأمة ويكشف هذه الغمة ويقطع دابر المفسدين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية

( فهرس المحتويات )

ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد الذي دلَّ أمته على كل خير وحذرها من كل شر وعلى آله وصحبه ومن استن بسنته واهتدى بهديه.

أما بعد؛ فهذه كلمة ناصحة لنفسي وللرعاة والرعية في بلاد الحرمين، كتبتها بمناسبة قراري خادم الحرمين في مشاركة المرأة في مجلس الشورى عضواً وفي المجالس البلدية ترشحاً وتصويتاً للمرشحين وذلك بتاريخ 27/10/1432هـ، فأقول:

1ـ إن مشاركة النساء في هذه المجالس لا يتم إلا بسفورهن واختلاطهن بالرجال، وذلك مخالف للنصوص الشرعية؛ فإن الله قد شرع الحجاب لأمهات المؤمنين بقوله: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، وبيَّن حكمة ذلك بقوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، وقد حباهن الله بكونهن القمة في الطهر والعفاف والبعد عن كل ريبة، فغيرهن من النساء أشد حاجة إلى الحجاب ليظفرن بالطهر والسلامة من كل ريبة ووجوب الحجاب عليهن من باب أولى، يوضح ذلك أن نساء المؤمنين عطفن على نسائه صلى الله عليه وسلم وبناته في قوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، ويدل لتغطية المرأة وجهها عن الرجال الأجانب حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ((من جرَّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: يرخين شبراً، فقالت: إذاً تنكشف أقدامهن! قال: فيرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب؛ لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرِّجلين، وحديث عائشة رضي الله عنها في قصة الإفك، وفيه قولها: ((وكان صفوانُ بن المعطَّل السلمي ثم الذكواني من وراء الجيش، فأدلج فأصبح عند منزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني وكان يراني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي)) رواه البخاري (4750) ومسلم (7020)، وأثر عائشة رضي الله عنها بإسناد صحيح على شرط البخاري ومسلم في سنن سعيد بن منصور كما في فتح الباري (3/406) قالت: ((تسدل المرأة جلبابها من فوق رأسها على وجهها))، وله شاهد صحيح أخرجه مالك في الموطأ (1/328) عن فاطمة بنت المنذر قالت: ((كنّا نخمِّر وجوهنا ونحن محرمات، ونحن مع أسماء بنت أبي بكر الصديق))، وأخرجه الحاكم في المستدرك (1/454) عن أسماء رضي الله عنها قالت: ((كنا نغطي وجوهنا من الرجال وكنا نمتشط قبل ذلك في الإحرام)) وقال: ((هذا حديث صحيح على شرط الشيخين ولم يخرجاه)) ووافقه الذهبي، قال ابن المنذر كما في فتح الباري (3/406): ((أجمعوا على أن المرأة تلبس المخيط كله والخفاف، وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلاً خفيفاً تستتر به عن نظر الرجال)) وقد نقل الإجماع على ذلك أيضا ابن عبد البر في التمهيد (15/108)، وقد استمرت النساء في مختلف العصور على ستر وجوههن عن الرجال الأجانب في الإحرام وفي غير الإحرام إلى أن بدأ السفور في أوائل القرن الرابع عشر الهجري، قال الحافظ ابن حجر في الفتح (9/324): ((ولم تزل عادة النساء قديماً وحديثاً يسترن وجوههن عن الأجانب)).

وقد اشتهر أن أول امرأة مصرية أزالت الحجاب عن وجهها هدى شعراوي وكان ذلك في القرن الماضي، وذكر الشيخ علي الطنطاوي في ذكرياته (5/226) أن أول امرأة مسلمة كشفت وجهها في بلاد الشام وكيلة مدرسة ثانوية وأنها عوقبت على ذلك، وبعد هذه البداية من هاتين المرأتين في مصر والشام آل الأمر إلى ما هو مشاهد معاين فيهما من كشف الرؤوس والأعناق والصدور وشيء من الظهور والأعضاد والسيقان وشيء من الفخذين، والأساس الذي بني عليه هذا الانفلات من النساء في البلاد العربية والإسلامية هو التقليد لنساء الغرب، ولم يبق على جادة السلامة والاستقامة إلا بلاد الحرمين التي بقيت النساء فيها محافظة على الحشمة وستر الوجوه والبعد عن الاختلاط بالرجال، وفي الآونة الأخيرة وقبل عدة سنوات نشط المستغربون التغريبيون المتبعون الشهوات بالسعي لأن تميل هذه البلاد ميلاً عظيماً فتتبع النساء فيها غيرهن في الانفلات، وكان الواجب السعي لأن يكون غيرهن تابعا لهن في الحشمة والاحتجاب والبعد عن مخالطة الرجال، وهو الذي كان موجودا في البلاد الأخرى قبل القرن الماضي، وأما ترك اختلاط النساء بالرجال فقد كان في الأمم السابقة؛ كما قال الله عز وجل عن موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا}، ففي هذه القصة أن هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأن أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، وجاء في السنّة في فضل تباعد النساء عن الرجال إذا حضرن المساجد قوله صلى الله عليه وسلم: ((خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها)) رواه مسلم (985)، وإذا صلين مع الرجال انصرفن قبلهم ومكث الرجال في أماكنهم في المسجد قليلا حتى لا يختلطوا بهن؛ فقد روى البخاري (870) عن أم سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال)) ورواه النسائي (1333) ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال)).

وكلام العلماء قديما وحديثا في التحذير من اختلاط الجنسين وبيان أضراره كثير، ومن ذلك قول ابن القيم في كتابه الطرق الحكمية (ص280): ((ومن ذلك أن ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال))، وقال (ص:281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة))، وقال: ((فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك))، وللملك عبد العزيز مؤسس المملكة العربية السعودية رحمه الله كلام بليغ رصين في مفاسد الاختلاط بين الجنسين أوردته بتمامه في رسالة ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟))، ورسالة ((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها)) نقلا عن كتاب (المصحف والسيف: مجموعة من خطابات وكلمات ومذكرات وأحاديث جلالة الملك عبد العزيز آل سعود رحمه الله، جمع وإعداد محي الدين القابسي ص322)، وهذا نصُّه: ((أقبح ما هنالك في الأخلاق ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن وفتح المجال لهن في أعمال لم يخلقن لها، حتى نبذن وظائفهن الأساسية: من تدبير المنزل، وتربية الأطفال، وتوجيه الناشئة ـ الذين هم فلذات أكبادهن وأمل المستقبل ـ إلى ما فيه حب الدين والوطن ومكارم الأخلاق، ونسين واجباتهن الخُلُقية من حب العائلة التي عليها قوام الأمم، وإبدال ذلك بالتبرج والخلاعة، ودخولهن في بؤرات الفساد والرذائل، وادعاء أن ذلك من عمل التقدم والتمدن، فلا ـ والله! ـ ليس هذا (التمدن) في شرعنا وعرفنا وعادتنا، ولا يرضى أحد في قلبه مثقال حبة من خردل من إيمان وإسلام ومروءة أن يرى زوجته أو أحداً من عائلته أو من المنتسبين إليه في هذا الموقف المخزي، هذه طريق شائكة تدفع بالأمة إلى هوَّة الدمار، ولا يقبل السير عليها إلاَّ رجل خارج عن دينه، خارج من عقله، خارج من تربيته، فالعائلة هي الركن الركين في بناء الأمم، وهي الحصن الحصين الذي يجب على كل ذي شمم أن يدافع عنها، إننا لا نريد من كلامنا هذا التعسف والتجبر في أمر النساء، فالدين الإسلامي قد شرع لهن حقوقاً يتمتعن بها، لا توجد حتى الآن في قوانين أرقى الأمم المتمدنة، وإذا اتبعنا تعاليمه كما يجب، فلا نجد في تقاليدنا الإسلامية وشرعنا السامي ما يؤخذ علينا، ولا يمنع من تقدمنا في مضمار الحياة والرقي إذا وجَّهنا المرأة إلى وظائفها الأساسية، وهذا ما يعترف به كثير من الأوروبيين، من أرباب الحصانة والإنصاف، ولقد اجتمعنا بكثير من هؤلاء الأجانب، واجتمع بهم كثير ممن نثق بهم من المسلمين وسمعناهم يشكون مرَّ الشكوى من تفكك الأخلاق وتصدع ركن العائلة في بلادهم من جراء المفاسد، وهم يقدِّرون لنا تمسكنا بديننا وتقاليدنا، وما جاء به نبينا من التعاليم التي تقود البشرية إلى طريق الهدى وساحل السلامة، ويودون من صميم أفئدتهم لو يمكنهم إصلاح حالتهم هذه التي يتشاءمون منها، وتنذر ملكهم بالخراب والدمار والحروب الجائرة، وهؤلاء نوابغ كتَّابهم ومفكريهم قد علموا حق العلم هذه الهوة السحيقة التي أمامهم، والمنقادين إليها بحكم الحالة الراهنة، وهم لا يفتؤون في تنبيه شعوبهم بالكتب والنشرات والجرائد على عدم الاندفاع في هذه الطريق، التي يعتقدونها سبب الدمار والخراب، إنَّني لأعجب أكبر العجب ممن يدّعي النور والعلم وحب الرقي لبلاده، من الشبيبة التي ترى بأعينها وتلمس بأيديها ما نوَّهنا عنه من الخطر الخلقي الحائق بغيرنا من الأمم، ثم لا ترعوي عن ذلك، وتتبارى في طغيانها، وتستمر في عمل كلِّ أمر يخالف تقاليدنا وعاداتنا الإسلامية والعربية، ولا ترجع إلى تعاليم الدين الحنيف الذي جاءنا به نبينا محمد صلى الله عليه وسلم رحمة وهدى لنا ولسائر البشر، فالواجب على كل مسلم وعربي فخور بدينه، مُعتزٍّ بعربيته، ألاّ يخالف مبادئه الدينية، وما أمر به الله تعالى بالقيام به لتدبير المعاد والمعاش، والعمل على كل ما فيه الخير لبلاده ووطنه، فالرقي الحقيقي هو بصدق العزيمة، والعلم الصحيح، والسير على الأخلاق الكريمة، والانصراف عن الرذيلة وكل ما من شأنه أن يمس الدينَ والسمتَ العربي والمروءةَ، والتقليدِ الأعمى، وأن يتبع طرائق آبائه وأجداده الذين أتوا بأعاظم الأمور باتباعهم أوامر الشريعة التي تحث على عبادة الله وحده، وإخلاص النية في العمل، وأن يعرف حق المعرفة معنى ربه، ومعنى الإسلام وعظمته، وما جاء به نبينا: ذلك البطل الكريم والعظيم صلى الله عليه وسلم ، من التعاليم القيمة التي تسعد الإنسان في الدارين، وتُعَلِّمُه أن العزّة لله وللمؤمنين، وأن يقوم بأود عائلته، ويصلح من شأنها، ويتذوق ثمرة عمله الشريف، فإذا عمل فقد قام بواجبه وخدم وطنه وبلاده)).

وأما الملك فهد رحمه الله ـ وقد دامت ولايته ربع قرن تقريباً ـ فله في منع الاختلاط ثلاثة تعاميم، آخرها برقم (759/8) وتاريخ 5/10/1421هـ، وفيه الإشارة إلى التعميمين السابقين، وهو موجَّه أصلاً لخادم الحرمين الشريفين الملك عبد الله حفظه الله إبان ولايته للعهد، وقد أعطي منه نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد، وقد أوردته في كلمة: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) نشرت في 18/2/1430هـ وهذا نصه:

((تعميم

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني

السلام عليكم ورحمة الله وبركاته وبعد:

نشير إلى الأمر التعميمي رقم 11651 في 16/5/1403هـ المتضمن أن السماح للمرأة بالعمل الذي يؤدي إلى اختلاطها بالرجال سواء في الإدارات الحكومية أو غيرها من المؤسسات العامة أو الخاصة أو الشركات أو المهن ونحوها أمر غير ممكن سواء كانت سعودية أو غير سعودية لأن ذلك محرّم شرعاً ويتنافى مع عادات وتقاليد هذه البلاد وإذا كان يوجد دائرة تقوم بتشغيل المرأة في غير الأعمال التي تناسب طبيعتها أو في أعمال تؤدي إلى اختلاطها بالرجال فهذا خطأ يجب تلافيه، وعلى الجهات الرقابية ملاحظة ذلك والرفع عنه، المؤكد عليه بالأمر رقم 2966/م في 19/9/1404هـ.

وحيث رفع لنا سماحة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بخطابه رقم 46/س/2 في 28/4/ 1421 هـ حول ما تقوم به النساء من عمل لا يتناسب مع الدين والخلق، وهو توظيفهن مندوبات للتسويق لدى عدد من التجار والمؤسسات الخاصة والشركات، وأن الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر أفاد سماحته بأن ذلك صحيح وواقع، وما أشار إليه سماحته من أن هذا منكر ظاهر يجب منعه حماية لنساء المسلمين مما لا تحمد عقباه عليهن وعلى المجتمع، وأنه قد صدر من هيئة كبار العلماء القرار رقم (172) في 2/8/1412 هـ بمنع تولي النساء للأعمال والوظائف التي تتنافى مع الحياء والحشمة مما فيه اختلاط بالرجال وشغل النساء عن أعمالهن اللائقة بهن والتي لا يقوم بها غيرهن مما يفوت على المجتمع مرفقا هاماً، وأشار سماحته إلى الأمرين سالفي الذكر وطلب تجديد الأمر بالتقيد بموجبه والتأكيد على ذلك ومحاسبة من يخالفه حفاظاً على كرامة الأمة وإبعادا لها عن أسباب الفتن والشرور.

ونرغب إليكم التأكيد على المسؤولين لديكم بالتقيد بما قضى به الأمران المشار إليهما فأكملوا ما يلزم بموجبه.

رئيس مجلس الوزراء

نسخة لكل وزارة ومصلحة حكومية أو مؤسسة عامة للاعتماد)).

2ـ ومشورة أم سلمة رضي الله عنها على رسول الله صلى الله عليه وسلم يوم الحديبية جاءت في صحيح البخاري (2731) (2732) في حديث طويل، وفيه: ((فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لأصحابه: قوموا فانحروا ثم احلقوا، قال: فوالله ما قام منهم رجل! حتى قال ذلك ثلاث مرات، فلما لم يقم منهم أحد دخل على أم سلمة فذكر لها ما لقي من الناس، فقالت أم سلمة: يا نبي الله! أتحب ذلك؟ اخرج ثم لا تكلم أحداً منهم كلمة حتى تنحر بُدنك وتدعو حالقك فيحلقك، فخرج فلم يكلم أحداً منهم حتى فعل ذلك: نحر بُدنه ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضاً حتى كاد بعضهم يقتل بعضا غماً))، وإنما لم يبادر الصحابة رضي الله عنهم إلى امتثال ما أمروا به مؤمِّلين أن يحصل نسخٌ يتمكنون معه من الإتيان بعمرتهم التي قدموا من أجلها، فلما حصل النحر والحلق والتحلل من العمرة من رسول الله صلى الله عليه وسلم بادروا إلى متابعته صلى الله عليه وسلم ورضي الله عنهم، وتدل مشورة أم سلمة رضي الله عنها على ذكائها وفطنتها وثاقب رأيها، وهذه المشورة يدندن حولها بعض الكتَّاب والمثقفين والتغريبيين في هذا الزمان للزج بالمرأة في مجالات تختلط فيها بالرجال وتحادثهم تتنافى مع حشمتها وتمسكها بحجابها، ومشورتها في واد وما يريدونه من المرأة في واد آخر، وليس في الحديث أن الرسول صلى الله عليه وسلم استشارها، بل دخل عليها في مقر إقامتها متأثِّرا فأشارت عليه بهذا الرأي الصَّائب، وليس فيه أنها خرجت من منزلها لتختلط بالرجال وتبدي رأيها.

وأما ترشح النساء في المجالس البلدية وتصويتهن للمرشحين فهو أشد بعداً من المشورة بما فيه من ولاية المرأة وتوليتها لغيرها، وليس هذا من شأن النساء، وسقيفة بني ساعدة التي بويع فيها أبو بكر رضي الله عنه لم يدخلها امرأة واحدة، قال ابن قدامة رحمه الله في المغني (14/13): ((لا تصلح للإمامة العظمى ولا لتولية البلدان، ولهذا لم يولِّ النبي صلى الله عليه وسلم ولا أحدٌ من خلفائه ولا مَن بعدهم امرأة قضاء ولا ولاية بلد فيما بلغنا، ولو جاز ذلك لم يخلُ منه جميع الزمان غالباً)) وكانت وفاة ابن قدامة سنة (620هـ)، وبلاد الغرب التي هي قدوة المستغربين التغريبيين لا فرق فيها بين الرجال والنساء في الولاية والتولية الخاصة والعامة.

3ـ لما أُعلن نبأ إشراك النساء في مجلس الشورى والمجالس البلدية بادر إلى الترحيب به من الخارج الغربيون وفي مقدمتهم الأمريكيون والبريطانيون وهم لا يرحبون بشيء يهدي إليه الإسلام الذي وصف الله كتابه بأنه يهدي للتي هي أقوم، ومع كون هذا التنازل الذي سعى إليه التغريبيون يعجب الغربيين فإنه لا يكفيهم، ولا يرضيهم إلا شيء واحد أخبر به الذي خلق كل شيء وهو بكل شيء عليم في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ}.

وبادر إلى الترحيب به من الداخل المستغربون التغريبيون المتبعون الشهوات، ومنهم الذين تحروا تغييرا في هذه البلاد عندما حصلت أحداث واضطرابات في بعض البلاد العربية؛ لأن من مطالبهم تمكين النساء من المشاركة المطلقة للرجال، وهو وإن كان غنيمة باردة فرح بها التغريبيون فإن ذلك لا يكفيهم؛ لأن من مطالب هواة التغيير أن تكون الدولة على النظام البريطاني السلطة فيها لرئيس الوزراء والملك أو الملكة شيء صوري، وفي شبكة المعلومات (الانترنت) أبدت إحدى اللاهثات وراء قيادة المرأة السيارة اغتباطها بهذا النبأ وأنه كان حلمهن قيادة السيارة والآن سيقدن بلداً!!

وفي الشبكة أيضا أن رئيس تحرير صحيفة الوطن سابقاً أكد أن قرار خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ بالسماح للمرأة بالترشح لمجلس الشورى سيدفع السعوديات إلى المطالبة بأكثر من ذلك، سواء في العمل أو في قيادة السيارة وحتى الزواج دون موافقة ولي الأمر إذا كانت المرأة أرملة أو مطلقة، قائلا: "حان الوقت للتيار المحافظ بقبول قيادة المرأة للسيارة"، وبيَّن خلال مداخلة له بقناة العربية تعليقا على خطاب الملك في مجلس الشورى أن خادم الحرمين هو أول من استخدم مصطلح تمكين المرأة، مبينا أن التمكين يكون بإلغاء القيود، وكاشفا أن القرار مهم، وما سيأتي بعده سيكون الأهم".

والتغريبيون الذين فرحوا بهذا النبأ هم قلّة قليلة من الشعب السعودي، أما الغالبية العظمى فهم الحريصون على بقاء النساء في هذه الدولة على الحشمة والانضباط الذي كانت عليه النساء فيها مدّةً تزيد على مائة عام.

4ـ سبق هذه الكلمة ست وعشرون كلمة، أولها بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين)) نشرت في 18/2/1430هـ، وآخرها بعنوان: ((من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية)) نشرت في 27/10/1432هـ، ومن هذه الكلمات عشر بالعناوين التالية: ((لا يجوز للمرأة الولاية على الرجال)) نشرت في 2/3/1430هـ، ((في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية)) نشرت في 26/1/1431هـ، ((نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها)) نشرت في 20/8/1431هـ، ((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء)) نشرت في 30/9/1431هـ، ((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها)) نشرت في 23/12/1431هـ، ((لا يليق اتخاذ اسم ((خديجة بنت خويلد)) عنواناً لانفلات النساء)) نشرت في 30/12/1431هـ، ((لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم)) نشرت في 7/2/1432هـ، ((الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق)) نشرت في 30/6/1432هـ، ((تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين)) نشرت في 5/7/1432هـ، ((بيع النساء في الأسواق ما يحل منه وما يحرم))، نشرت في 10/7/1432هـ.

5ـ من ألوان التغريب الجديدة على هذه البلاد إحداث مجلس التعليم العالي كليات للحقوق وللشريعة والقانون في بعض الجامعات، وقد أوضحت ذلك في كلمة بعنوان: ((أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!)) نشرت في 13/2/1432هـ، ومما قلته فيها: ((ومع عناية المجلس في هذه القرارات بإحداث هذه الكليات الخمس الوضعية عمل في تلك القرارات على إضعاف تخصصات الجامعة الإسلامية بالمدينة بمزاحمتها بإنشاء خمس كليات دنيوية ـ هي: كلية العلوم وكلية الهندسة وكلية الحاسب الآلي ونظم المعلومات وكلية الطب وكلية الصيدلة ـ ومعهد البحوث والدراسات الاستشارية بعد أن ظلت خمسين سنة كاملة ليس فيها إلا كليات خمس هي: كلية الشريعة وكلية الدعوة وأصول الدين وكلية القرآن الكريم وكلية الحديث الشريف وكلية اللغة العربية.

ومن التغريب الجديد موافقة مجلس التعليم العالي على توصيات اللجنة المشكلة لدراسة موضوع الاستفادة من كراسي اليونسكو العلمية في الجامعات السعودية، وموافقته على اثني عشر كرسياً تحت مظلة اليونسكو! ومنها كرسي اليونسكو للحوار بين الأديان والثقافات وكرسي اليونسكو للإعلام المجتمعي وكرسي اليونسكو للجودة في التعليم العالي بجامعة الإمام محمد بن سعود الإسلامية، وكرسي اليونسكو في مجال التعليم من أجل التطوير المستدام في المملكة العربية السعودية بجامعة الملك سعود!! وأسأل الله عز وجل أن يوفق المسئولين في الدولة وعلى رأسهم خادم الحرمين الملك عبد الله ـ حفظه الله ـ لتخليص هذه البلاد من فتن التغريب في الدين والأخلاق وغير ذلك، وأسأله تعالى أن يحفظ بلاد الحرمين حكومةً وشعباً من كل شر وأن يوفقها لكل خير وأن تبقى دولتها على الأسس التي قامت عليها وأن يقيها مكر الماكرين بها، إنه سميع مجيب)).

ومن أوسع أبواب تغريب الشباب والشابات اتجاه وزارة التعليم العالي إلى التوسع في الابتعاث حتى بلغ المبتعثون في السنوات القليلة الماضية أعداد كثيرة جداً، وقد كتبت كلمة بعنوان: ((خطر التوسع في الابتعاث على بلاد الحرمين)) نشرت في 18/7/1431هـ، ذكرت فيها اختيار الوزارة امرأة ملحقاً بإحدى سفارات المملكة بالدول الغربية من أعمالها الإشراف على المبتعثين، وذكرت فيها أن امرأة كتبت في صحيفة الوطن في تاريخ 27/4/1431هـ مهوِّنة من شأن تنصر بعض المبتعثين؛ فقالت: ((اختلف الفقهاء في حكم المرتد عن الإسلام والآراء الأقوى هي التي تترك (كذا) للإنسان حرية الاختيار حتى لو ولد من أبوين مسلمين، وما دام لا يقوم بأية خيانة للجماعة المسلمة فليس عليه أية عقوبة))، وقلت فيها: ((ومن اهتم بالابتعاث وسعى إلى التوسع فيه واقترح له اسم ((مشروع خادم الحرمين للابتعاث)) للتقوِّي بهذه التسمية والتوسع في الابتعاث بسببها فإن مسئوليته عند الله عظيمة ومصيبته كبيرة، ومن الخير لكل مسلم ناصح لنفسه ولغيره أن لا يكون سبباً في أعمال تعود آثارها السيئة عليه وعلى غيره في القبر وما بعده)).

وقد كتبت هذه الكلمة إبراءاً للذمة ونصحاً للأمة رعاة ورعية، وأسأل الله عز وجل أن يوفق هذه البلاد حكومة وشعباً لكل خير، وأن يحفظها من كل شر، وأن يوفق ولاة الأمر فيها وعلى رأسهم خادم الحرمين الشريفين الملك عبد الله حفظه الله لما تحمد عاقبته في الدنيا والآخرة، وأن يصلح لهم البطانة ويصرف عنهم بطانة السوء، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


ما هكذا تورد يا سعد الإبل

( فهرس المحتويات )

ما هكذا تورد يا سعد الإبل

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد بن عبدالله، وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد اطلعت على مقال للشيخ سعد الحصين نشرته صحيفة الجزيرة في 2/8/1434هـ، احتوى على حوار مع الشيخ أبي عبدالرحمن ابن عقيل مشتملٍ على فقرات جاء في الفقرة السابعة منها الثناء بحقٍ على المشايخ: شيخنا الشيخ عبدالعزيز بن باز والشيخ محمد ناصر الدين الألباني والشيخ محمد العثيمين رحمهم الله والشيخ صالح الفوزان حفظه الله ووفقه لما فيه رضاه، ثم أشار إلى آخرين من العلماء وطلبة العلم ذكرهم الشيخ أبو عبدالرحمن ابن عقيل، ثم قال: «ولكني لا أعرف منهم من يُلَزُّ في قَرَن ابن عثيمين والفوزان فضلاً عن ابن باز وأقربهم إلى ذلك الشيخ عبد المحسن العبّاد، ولكني ادّعيت في رسالة خاصّة به أنّ حركيّ الزّلفى أعْدَوه فصار يُعْلن نقد ولاة الأمر على الانترنت، وكان قبل بضع سنوات ينكر على العواجي وأمثاله ذلك»، وأنبه حول هذا المقطع بما يلي:

1. جاء في أمثال العرب: «ما هكذا تورد يا سعد الإبل» وهو مثل في الأصل قيل لرجل اسمه سعد حصل منه إيراد الإبل على الماء على وجه غير مناسب فقيل له ما هكذا تورد يا سعد الإبل، ثم صار مثلاً يضرب لكل من حصل منه عمل غير مناسب، وأنا أضرب المثل للشيخ سعد الحصين فأقول: ما هكذا تورد يا سعد الإبل، وقد اتَّحد مورد المثل ومَضْرَبُه اسماً ومسمىً.

2. وأما زعمه أنه حصلت لي العدوى من الحركيين فغير خافٍ على الحركيين وغيرهم أنه لا تلاقي بيني وبين الحركيين وهم يعلمون أني في وادٍ غير واديهم، وهم أول من ينتقد الشيخ سعداً في إلحاقي بهم، والحركيون في هذه البلاد منهم أهل تفجير وتدمير وقد كتبت فيهم رسالتين إحداهما بعنوان: «بأي عقل ودين يكون التفجير والتدمير جهاداً؟! ويحكم أفيقوا يا شباب!» طبعت عام 1424هـ، والثانية بعنوان: «بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير» طبعت عام 1427هـ وطبعتا معاً في عام 1428هـ ضمن مجموع كتبي ورسائلي (6/225ـ279)، ومنهم التغريبيون الماكرون بهذه البلاد حكومةً وشعباً الذين يفسدون في الأرض ولا يصلحون، وأكثر الكلمات التي نشرت لي في الانترنت في التحذير منهم وبيان خطرهم على هذه البلاد حكومة وشعباً يتضح ذلك من عناوين تلك الكلمات؛ منها: «دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين»، «خطر التوسع في الابتعاث على بلاد الحرمين»، «نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها»، «لا يليق بأهل المجد أن يكونوا مستنداً للتغريبيين الماكرين بمجدهم»، «تحريم قيادة المرأة السيارة وبيان خطرها وضررها على بلاد الحرمين»، «إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!»، «كل هؤلاء مسؤولون يوم القيامة عن انفلات النساء في بلاد الحرمين»، «بيع النساء في الأسواق ما يحل منه وما يحرم»، «اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية»، «بلاد الحرمين وخطر أعدائها الثلاثة»، وهؤلاء الأعداء هم التكفيريون والتغريبيون والحوثيون الذين تسللوا من جنوب المملكة عام 1431هـ.

ولما حصلت أحداث في بعض البلاد العربية في أوائل عام 1432هـ ذهب فيها بعض الدول وحل محلها دول أخرى أظهرت بعض أفاعي التغريبيين رؤوسها فتحروا شراً لبلاد الحرمين في يوم الجمعة 6/4/1432هـ وكتب بعضهم كتابات مطالبين فيها تحول الدولة في بلاد الحرمين إلى دولة دستورية، وكان منهم ثلاث فئات، الفئة الأولى: تسعة أسسوا حزباً سموه حزب الأمة الإسلامي زعموا أنهم الهيئة التأسيسية لهذا الحزب وأنه أول حزب سياسي في السعودية نشروا مطالبهم الإفسادية في شبكة المعلومات (الانترنت) والاسم المناسب لهذا الحزب: (حزب التسعة الرهط) الذين يفسدون في الأرض ولا يصلحون، والفئة الثانية: كتبت رسالة لخادم الحرمين تحت عنوان: «نحو دولة الحقوق والمؤسسات» كتبها بعضهم وجمعوا عليها توقيعات كثيرة وقد كتبت عن هاتين الفئتين كلمة بعنوان: «خطورة الإفساد في بلاد الحرمين بعد إصلاحها»، نشرت في 3/4/1432هـ، والفئة الثالثة: فئة تركي الحمد ومن كان على شاكلته نشروا مطالبهم في الانترنت تحت عنوان: «نداء من مثقفين سعوديين إلى القيادة السياسية: إعلان وطني للإصلاح» وقد كتبت كلمة عن هذه الفئة تحت عنوان: «من أسوإ المفسدين في بلاد الحرمين تركي الحمد» نشرت في 4/4/1432هـ وقد حفظ الله بلاد الحرمين من الشر الذي تحراه هؤلاء التغريبيون لها وأسأله عز وجل أن يبقي دولة هذه البلاد مستقيمة على أمر الله محكمة لشرعه لتظفُر بحفظ الله وتأييده؛ وقد قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا الله يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال صلى الله عليه وسلم: «احفظ الله يحفظك» وهو قطعة من حديث ثابت رواه الترمذي وغيره.

3. وأما زعمه أنني صرت أعلن نقد ولاة الأمر على الانترنت فإن نقدي في الحقيقة لأعداء الدولة من التغريبيين الماكرين بها وبرعيتها والتنبيه على مفاسد جلبوها لهذه البلاد حكومةً وشعباً مثل ما جاء في كلمة: «ما للنساء في بلاد الحرمين وعضوية مجلس الشورى والترشح والتصويت في المجالس البلدية»، والنصح سراً لولاة الأمر مطلوب وقد بعثت قبل أول كلمة نشرت في 18/2/1430هـ ثمان رسائل لخادم الحرمين حفظه الله ووفقه لما فيه رضاه سلمتُ أربعاً منها بيده والغالب أن رئيس الديوان الملكي لم يقرأها عليه، وكل كلماتي المنشورة تشتمل على تنبيهات لسلامة هذه البلاد من محدثات التغريبيين التي تعود بالضرر على بلاد الحرمين حكومةً وشعباً.

4. وأما رسالته الخاصة التي ادعى فيها حصول العدوى لي من الحركيين فالغالب أن الباعث له عليها كلام قلته في التحذير من أحد كبار التغربيين وهو غازي القصيبي رحمه الله قلت فيه: «وعسى أن يحصل لهذا الغازي غضبة أخرى تبعده عن الإفساد في أرض الحرمين بعد إصلاحها ولو ببعثه إلى البحرين سفيرا مرة أخرى!» بدليل أنه كتب له رسالة وهو مريض أثنى عليه فيها ثناءً عظيماً رددت عليه بكلمة بعنوان: «كلمة حول رسالة الشيخ سعد الحصين إلى الدكتور القصيبي» قلت في أولها: «فقد اطلعت على رسالة بعث بها الشيخ سعد الحصين إلى الدكتور غازي القصيبي نشرتها صحيفة الجزيرة في تاريخ 2/7/1431هـ، وقد ملأها بالمدح والثناء عليه ومما قال فيها: «أما بعد: فلو كان في استطاعة وطن التوحيد والسنة ومحبيك من أهله أن يُفادوا صحّتك بالمال والمتاع بل بالآلاف المؤلفة من السعوديين ـ فضلاً عن غيرهم ـ لما تأخرتَ عن العودة إلينا حتى اليوم، فأكثرنا مستهلكون، وقد ميَّزك الله في قلة من المواطنين ـ على رأسهم ابن باز رحمه الله ـ ميّزك بالإنتاج إلى درجة لا يسهل علينا التأسي بها؛ كنت طالباً متميزاً وأستاذاً متميزاً وموظفاً متميزاً وأديباً متميزاً ومثقفاً متميزاً»»، ولم ينس الشيخ سعد ذكر الدكتور القصيبي في هذه المقالة الجديدة؛ فقد قال في أولها: «ومنذ أكثر من ثلاثين سنة لم أرغب القراءة في الصّحف إلاّ له ـ يعني الشيخ ابن عقيل ـ أو لغازي القصيبي ـ رحمه الله ـ وخلفه في أهله وفي الأمّة جميعاً خير خلف».

5. وأما زعمه أني كنت قبل بضع سنوات أنكر على العواجي وأمثاله ذلك، فلا أدري من أين للشيخ سعد ذلك، وأنا لا أعرف العواجي ولا أذكر أنني لقيته ولا تحدثت معه حتى في الهاتف، ولم يأت ذكر اسمه في جميع رسائلي وكلماتي.

6. وأما مقالاتي الناصحة لهذه البلاد حكومةً وشعباً التي كانت محل ذمٍ من الشيخ سعد فقد كانت محل إعجاب لأخيه شيخي الشيخ صالح الحصين رحمه الله ـ وقد درسني في معهد الرياض العلمي سنة 1373هـ ـ فقد كنت أبعث له ما يصدر لي من كلمات وإذا اتصلت به هاتفياً أسأله عن وصولها أثنى عليها ثناءً عظيماً وقال: إن هذا من أعظم الجهاد في سبيل الله.

وأسأل الله عز وجل أن يتجاوز عني وعن الشيخ سعد وأن يوفقنا للصدق في القول والإخلاص في العمل، وأن يوفق المسلمين جميعاً لما يحمدون عاقبته في الدنيا والآخرة، وأن يحفظ هذه البلاد حكومة وشعباً من كل شر، وأن يوفقها لكل خير ويقيها شر الأشرار وكيد الكفار والفجار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


متبعو الأهواء والشبهات والشهوات يتصيدون الزلات لرجال هيئة الأمر بالمعروف والنهي عن المنكر

( فهرس المحتويات )

متبعو الأهواء والشبهات والشهوات يتصيدون الزلات لرجال هيئة الأمر بالمعروف والنهي عن المنكر

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فإن للأمر بالمعروف والنهي عن المنكر في الإسلام أهمية كبرى ومكانة عظمى؛ لما في القيام به من تحصيل المنافع العظيمة والسلامة من الشرور والعواقب الوخيمة، وقد ذكرت اثني عشر دليلاً على هذه الأهمية البالغة للأمر بالمعروف والنهي عن المنكر في رسالة: «الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها» طبعت في عام 1430هـ، وقد جاء في القرآن الكريم الأمر بأن يكون في الدولة الإسلامية من يتصدى لمهمة الأمر بالمعروف والنهي عن المنكر، قال الله عز وجل: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، قال ابن كثير : «يقول تعالى: ولتكن منكم أمة منتصبة للقيام بأمر الله في الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر»، وقال: «والمقصود من هذه الآية أن تكون فرقة من هذه الأمة متصدية لهذا الشأن وإن كان واجباً على كل فرد من الأمة بحسبه»، ثم ذكر حديث درجات تغيير المنكر وهو قوله صلى الله عليه وسلم: «من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» رواه مسلم (177).

والأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية قبل ثلاثة قرون تقريباً وبقائها واستمرارها، ومن أجلِّ حسنات الملك عبدالعزيز مؤسس الدولة السعودية في عهدها الثالث قبل مائة عام إنشاء جهة مسئولة عن القيام بمهمة الأمر بالمعروف والنهي عن المنكر، وقد استمرت بحمد لله في عهود أبنائه الذين ولوا الأمر من بعده، وهذه المؤسسة العظيمة مفخرة عظيمة لهذه الدولة انفردت بها عن غيرها من الدول فيما نعلم، وقد جاء في المادة (23) من النظام الأساسي للحكم ما يلي: «تحمي الدولة عقيدة الإسلام وتطبق شريعته وتأمر بالمعروف وتنهى عن المنكر وتقوم بواجب الدعوة إلى الله»، وما أحسن ما قاله صاحب السمو الملكي الأمير نايف بن عبدالعزيز ولي العهد ونائب رئيس مجلس الوزراء رحمه الله إبان كونه وزيراً للداخلية في مطلع لقائه بالمسئولين في هذه المؤسسة في 27/8/1427هـ ـ كما في شريط تسجيل اللقاء ـ قال: «إنه لشرف لهذه البلاد أمة وقيادة أن فيها من يأمر بالمعروف وينهى عن المنكر، وأن الدولة هي التي تقوم بهذا العمل والتي تحقق هذا الأمر وتعمل من أجله، وهذا ليس بجديد، ومنذ أن قامت هذه الدولة على يد الإمام المصلح محمد بن سعود إلى الملك عبدالعزيز رحمه الله وبعده أبناؤه وإلى الآن وهذا الأمر قائم وسيظل قائماً، ويجب أن يعرف الجميع داخل البلاد وخارجها أن الأمر بالمعروف والنهي عن المنكر هو ركن أساسي لدولة الإسلام».

ومع أهمية الأمر بالمعروف والنهي عن المنكر في الإسلام واهتمام الدولة السعودية به لكونه من أهم أسباب قيامها وبقائها فقد وُجد من مرضى الشبهات والشهوات من يكون في قلوبهم غل على هذه المؤسسة وكراهيتها والنيل من رجالها وتمنيهم زوالها وتصيد زلات رجالها وتضخيمها بمجرد التهمة فيها وقبل ظهور نتيجة التحقيق والحكم فيها، ومن هؤلاء المرضى من نُشر عنه قبل خمس سنوات تمنيه زوالها والدعوة إلى إلغائها في إطار الإصلاح الإداري لأن الزمن تجاوزها بزعمه وأنها تحوي المتشددين الذين يرفضون السينما وقيادة المرأة السيارة.

ولا يزال هؤلاء المرضى ينفثون سمومهم وحقدهم على رجال هيئة الأمر بالمعروف والنهي عن المنكر وينالون منهم في كل مناسبة تسنح لهم بمجرد التهمة، ومن ذلك ما كتبته امرأة في صحيفة الرياض بتاريخ 22/11/1434هـ على إثر سقوط سيارة من فوق جسر في الرياض مات فيها شابان اتُّهم فيها بعض رجال الهيئة بمطاردتها، وقد أكثرت فيما نشرته من السب والوقيعة برئاسة تعليم البنات قبل دمجها بوزارة التربية والتعليم، وأثنت على هذا الدمج الذي هو في الحقيقة الشرارة الأولى لفتنة تفلت النساء من الفضيلة وتهاونهن بالاحتشام والبعد عن مخالطة الرجال الذي ظهرت آثاره عند أبواب المدارس من كشف بعضهن الوجوه وعدم الاحتشام وظهرت باتخاذ الوزارة مثلاً قرارا بتشكيل لجنة لنقل المعلمين والمعلمات ذوي الظروف الخاصة من سبعة أشخاص: أربعة رجال وثلاث نساء، والرئيس فيها رجل ونائبه امرأة!! نشرت هذا الخبر صحيفة إيجاز الإلكترونية في 18/3/1431هـ، ثم اتسع نطاق هذا التفلت في مؤسسات ومجالات عديدة لا تخفى على الخاص والعام، ثم خلصت كاتبة صحيفة الرياض إلى تمنيها أن يحصل لهيئات الأمر بالمعروف والنهي عن المنكر مثل ما حصل لرئاسة تعليم البنات، فتوزع مهماتها على وزارة الداخلية ووزارة الشؤون الإسلامية، ومن ذلك ما نشرته صحيفة الاقتصادية الإلكترونية بتاريخ 28/9/1434هـ لصحفي تحت عنوان: «الحسبة والجهات الحكومية: شراكة وتحالف» يتضمن هذا المقال تمنيه تحالف الهيئة مع المؤسسات الحكومية لمشاركتها في مهماتها ذكر منها عشر مؤسسات مما ينتج عنه تخليها عن القيام بواجباتها، ومن هذه المؤسسات الجمارك وحرس الحدود ومجمع الملك فهد لطباعة المصحف، وذكر أنواع المشاركة مع المجمع وهي الإشراف على طباعة المصحف وتوزيعه وتشجيع الناس على حفظه وفهمه وتفسيره!! وذكر في ختام مقاله نصائح لأعضاء هيئة الأمر بالمعروف والنهي عن المنكر وهي في الحقيقة فضيحة لهذا الصحفي، منها قوله ـ وبئس ما قال ـ: «ماذا لو كان رجال الحسبة يحثون أصحاب المحال على الصدق والأمانة؟! أليس هذا أولى من قسرهم على إقفال المحال وإجبارهم على الصلاة؟!»، نعوذ بالله من عمى البصائر؛ فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور! وختم مقاله بقوله: «ومن الأفضل أن نبادر إلى التغيير بأنفسنا قبل فوات الأوان، فكما قال الرئيس ذات مرة: إن العالم وصل لصناعة الطائرات، ونحن نخرج امرأة من السوق لأن في أصابعها مناكير!» وعسى ألا تصح هذه النسبة إلى رئيس هيئة الأمر بالمعروف والنهي عن المنكر، وإن صحت فهي من جملة فواقره ودواهيه، أصلح الله حاله وفعاله، وقد كان لهذا الرئيس نصيب وافر من ثناء التغريبيين من صحفيين وغيرهم، وقد ذكرت شيئا من ذلك في كلمة: «كاتبو صحيفة الجزيرة وكاتباتها يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر» نشرت في 15/8/1433هـ، بل حتى بعض الغربيين ـ وهو السفير البريطاني بالمملكة ـ أثنى عليه وكان محل إعجابه، كما في كلمته التي نشرتها صحيفة الرياض في 5/3/1434هـ، وثناء الغربيين والتغريبيين مذمة لمن ظفر به، والتجديد غير السديد في هيئة الأمر بالمعروف والنهي عن المنكر في عهدها الجديد الذي كان محل إعجاب التغريبيين وثنائهم مع تصيّد الصحفيين وغيرهم من التغريبيين زلات رجال الهيئة وتسويد صفحات الصحف بذمهم والنيل منهم يصدق عليه القول: حصوننا مهددة من داخلها وخارجها.

وإن من الخير لهذا الرئيس أن يتقي الله في نفسه وفي هذه المؤسسة العظيمة قبل أن يتركها غير مأسوف عليه ذاهباً إلى قبره أو بيته، ومن الخير للصحفيين وغيرهم من التغريبيين أن يحفظوا ألسنتهم وأقلامهم من كل ما يعود عليهم وعلى غيرهم في هذه البلاد حكومةً وشعباً بالأضرار والعواقب الوخيمة، ويتذكروا قول الله عز وجل: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}، وقوله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا}، وقوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ}، وقوله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت» رواه البخاري (6018) ومسلم (174).

وأسأل الله عز وجل أن يوفق المسئولين عن الأمر بالمعروف والنهي عن المنكر للقيام بمهماتهم على الوجه الذي يرضيه وينفع عباده، وأن يهدي الصحفيين وغيرهم من التغريبيين سبل السلام وأن يخرجهم من الظلمات إلى النور، وأن يوفق هذه البلاد حكومةً وشعباً لكل ما تحمد عاقبته في الدنيا والآخرة، وأن يمنح ولاة الأمر فيها البطانة الصالحة الناصحة ويصرف عنهم بطانة السوء الماكرة، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


مسألتان مختصتان بصلاة العيد في المسجد النبوي الشريف

( فهرس المحتويات )

مسألتان مختصتان بصلاة العيد في المسجد النبوي الشريف

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

وبعد، فهذه كلمة في مسألتين متعلقتين بصلاة العيد بالمسجد النبوي الشريف، وهما: أهمية الاستفادة من الساحة الأمامية في المسجد النبوي في صلاة العيد، والتكبير الجماعي قبل صلاة العيد.

المسألة الأولى: أهمية الاستفادة من الساحة الأمامية في المسجد النبوي في صلاة العيد.

يوجد في المسجد النبوي داخل أسواره وأبوابه من الجهة الأمامية ساحة واسعة يبلغ عرضها من الغرب إلى الشرق خمسمائة متر تقريباً في الصف الواحد فيها على أقل تقدير ألف مصلٍّ، تتسع لعشرات الآلاف من المصلين ولا يستفاد منها في صلاة العيد لأنها تقع أمام الإمام، مع أنه يحضر لصلاة العيد أعداد كبيرة يمتلئ بهم المسجد وساحاته الأخرى، بل ويصلون في الشوارع من الجهات الثلاث الغربية والشرقية والشمالية، وتمتد الصفوف في الشوارع إلى مسافات كبيرة من الشرق والغرب.

ومن المناسب جداً أن يتقدم الإمام في صلاة العيد إلى أول الساحة الأمامية للأمور التالية:

1ـ تمكين عشرات الآلاف من المصلين من الصلاة في المسجد بدلاً من صلاتهم في الشوارع.

2ـ أنه صُرف مليارات الريالات لنزع الملكيات في هذه الساحة التي بقيت حتى الآن عشرين سنة تقريباً معطلة لا يستفاد منها منذ وجودها ضمن التوسعة الواسعة للمسجد النبوي في عهد الملك فهد رحمه الله.

3ـ أن في الاستفادة من هذه الساحة في صلاة العيد تطبيقاً في الجملة لسنة صلاة العيد في المصلى الثابتة في الصحيحين وغيرهما.

ولا يقال: إنه إذا تقدم الإمام في أول هذه الساحة الأمامية يكون قبر الرسول صلى الله عليه وسلم واقعاً بين صفوف المصلين؛ لأن ذلك حاصل في جميع الأوقات، فإن الناس يصلون أمامه كما هو حاصل في الزيادة الأمامية داخل المسجد التي فيها الإمام وستة صفوف أو سبعة أمام القبر والروضة، وكذا من الجهة الشرقية،وتمتد الصفوف في صلاة العيد في شرق المبنى القديم الذي فيه القبر، والصلاة الواحدة فرضاً أو نفلاً في المسجد النبوي وساحاته خير من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام سواء في ذلك ما كان قبل دخول القبر في المسجد في أثناء عهد بني أمية أو بعده؛ لقوله صلى الله عليه وسلم: ((صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام)) رواه البخاري (1190) ومسلم (3374).

ومن العجيب تشبث بعض الناس في الأقطار المختلفة لتسويغ بناء المساجد على القبور بكون قبره صلى الله عليه وسلم داخل مسجده، وقد قلت في رسالة: ((فضل المدينة وآداب سكناها وزيارتها)) (ص21): ((ابتُلِيَ كثيرٌ من المسلمين في كثيرٍ من الأقطارِ الإسلامية ببناء المساجد على القبورِ، أو دفن الموتى في المساجد، وقد يتشبَّثُ بعضُهم لتسوِيغِ ذلك بوجود قبرِه صلى الله عليه وسلم في مسجدِه، ويُجابُ عن هذه الشُّبهةِ بأنَّ النَّبِيَّ صلى الله عليه وسلم هو الذي بنى المسجدَ أولَ قدومِه المدينة، وبنى بيوتَه التي تسكنُها أُمَّهاتُ المؤمنين بجوارِ مسجِدِه، ومنها بيت عائشة الذي دُفِن فيه صلى الله عليه وسلم ، وبقيت هذه البيوتُ كما هي خارج المسجد في زمن الخلفاء الرَّاشدين رضي الله عنهم وزمن معاوية رضي الله عنه، وزمن خلفاء آخرين بعده، وفي أثناء خلافة بني أُميَّة وُسِّع المسجدُ وأُدخلَ بيتُ عائشةَ الذي قُبِرَ فيه صلى الله عليه وسلم في المسجد، وقد جاء عن النَّبِيِّ صلى الله عليه وسلم أحاديثُ مُحكمةٌ لا تَقبَلُ النسخَ تدلُّ على تحريمِ اتِّخاذِ القبور مساجد، منها حديثُ جندب بن عبد الله البجليِّ رضي الله عنه الذي سمِعَه من رسول الله صلى الله عليه وسلم قبل وفاتِه بخمسِ ليالٍ قال فيه: سَمِعتُ رسول الله صلى الله عليه وسلم قبل أن يَموتَ بخمسٍ يقول: ((إنِّي أبرَأ إلى الله أن يكون لي منكم خليلٌ، فإنَّ اللهَ اتَّخذَنِي خليلاً كما اتَّخذَ إبراهيمَ خليلاً، ولو كنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بَكر خليلاً، ألاَ وإنَّ مَن كان قبلكم كانوا يتَّخذون قبورَ أنبيائهم وصالِحيهم مساجد، ألاَ فلا تتَّخذوا القبورَ مساجدَ إنِّي أنهاكم عن ذلك)) رواه مسلمٌ في صحيحه، بل إنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا نزل به الموتُ حذَّرَ من اتِّخاذ القبور مساجد كما في الصحيحين عن عائشة وابن عباس رضي الله عنهما قالاَ: ((لَمَّا نزل برسول الله صلى الله عليه وسلم طَفِقَ يَطرحُ خميصةً على وجهه، فإذا اغتمَّ كشفها عن وجهه، فقال وهو كذلك: لعنةُ الله على اليهودِ والنصارى اتَّخذوا قبورَ أنبيائِهم مساجد، يُحذِّرُ ما صَنعُوا))، فهذه الأحاديثُ عن عائشة وابن عباس وجندب رضي الله عنهم مُحكمةٌ لا تقبلُ النسخَ بحالٍ من الأحوالِ؛ لأنَّ حديثَ جندبٍ في آخر أيامه، وحديثَي عائشة وابن عباس في آخر لحظاتِه صلى الله عليه وسلم ، فلا يجوزُ لأحدٍ من المسلمين أفراد أو جماعات تَركُ ما دلَّت عليه هذه الأحاديث الصحيحةُ المُحكَمة، والتعويلُ على عملٍ حصل في أثناء عهدِ بني أُمَيَّة، وهو إدخالُ القبر في مسجدِه صلى الله عليه وسلم فيستدل بذلك على جواز بناءِ المساجد على القبور أو دفن الموتَى في المساجد))، وقد طُبعت هذه الرسالة مراراً، وطبعت ضمن مجموع كتبي ورسائلي (6/133ـ159).

ولا يقال أيضاً: إن هذه الساحة الأمامية يقع بعضها فوق سطح أماكن قضاء الحاجة (دورات المياه)؛ لأن المساحة التي تقع تحتها دورات المياه قليلة جداً بالنسبة لغيرها مما ليس تحتها دورات مياه، مع أنه يوجد تحت الساحتين الغربية والشمالية دورات مياه يصلي الناس على سطحها ولا بأس في ذلك، والقول بصحة الصلاة فوق الحمامات هو أصح القولين في المسألة كما قرره بعض أهل العلم، ومنهم اللجنة الدائمة للإفتاء والشيخان الجليلان عبد العزيز بن باز ومحمد بن عثيمين رحمهما الله، ففي فتاوى اللجنة الدائمة (6/211) الفتوى رقم (3051) أجابت عن سؤال عن حكم الصلاة فوق سطح دورة المياه بما يلي: ((إذا كان الواقع كما ذُكر جاز أن يصلَّى على سطح دورة المياه المذكورة ولا حرج إن شاء الله ولا كراهية في ذلك؛ لأن السطح لا يتبع الأصل في مثل هذا، وهذا هو الصحيح من قولي العلماء في هذه المسألة، كما صرح بذلك أبو محمد بن قدامة المقدسي رحمه الله في كتابه المغني))، وأجابت أيضاً (6/210) عن حكم الصلاة على حصير وُضع على أرض متنجسة بما يلي: ((يشترط للصلاة الطهارة في البدن والثوب والمكان، والطفل إذا بال في مكان ووُضع على هذا المكان حصير طاهر ونحوه وصُلِّي عليه فالصلاة صحيحة))، ومن باب أولى صحة الصلاة على سطح دورات المياه، وفي مجموع فتاوى الشيخ عبد العزيز بن باز رحمه الله (10/419) ما يلي: ((سؤال: هل تجوز الصلاة في مكان تقع أمامه دورة مياه ولا يفصل بينهما سوى حائط فقط، وهل الأفضل الصلاة في مكان آخر؟

الجواب: لا مانع من الصلاة في الموضع المذكور إذا كان طاهرًا ولو كانت دورة المياه أمامه، كما تجوز الصلاة في أسطح دورات المياه إذا كانت طاهرة في أصح قولي العلماء))، وفي كتاب ((زاد المستقنع)): ((وإن طيَّن أرضاً نجسة أو فرشها طاهراً كُره وصحت))، والمعنى أنه لو وُضع على الأرض النجسة طين ومثله الأسمنت والبلاط أو وُضع عليها فراش طاهر صحت الصلاة فيها مع الكراهة أي كراهة التنزيه، قال الشيخ محمد بن عثيمين رحمه الله في الشرح الممتع (2/228): ((والصواب أنه تصح ولا تكره؛ لأنه ليس على الكراهية دليل صحيح))، ومن باب أولى صحة الصلاة فوق أسطح الحمامات، وعزا الصنعاني في سبل السلام (1/209) القول بصحة الصلاة فوق سطح الحمام مع الكراهة إلى الجمهور.

المسألة الثانية: التكبير الجماعي قبل صلاة العيد.

يقوم بعض المؤذنين في المسجد النبوي قبل صلاة العيد بالتكبير الجماعي في مكبر الصوت، ولا أصل لهذا التكبير الجماعي يعوَّل عليه بل هو من الأمور المحدثة، وأما التكبير من الأفراد كلٌّ على حدة فهو السائغ شرعاً، وقد أنكر التكبير الجماعي العلماء المحققون في هذه البلاد وغيرها، ومنهم الشيخان الجليلان محمد بن إبراهيم آل الشيخ وعبد العزيز بن باز رحمهما الله واللجنة الدائمة للإفتاء والشيخ حمود بن عبد الله التويجري رحمه الله والشيخ محمد ناصر الدين الألباني رحمه الله، قال سماحة الشيخ عبد العزيز بن باز رحمه الله في مجموع فتاواه (13/21): ((وصفة التكبير المشروع أن كل مسلم يكبر لنفسه منفرداً ويرفع صوته به حتى يسمعه الناس فيقتدوا به ويذكرهم به، أما التكبير الجماعي المبتدع فهو أن يرفع جماعة ـ اثنان فأكثر ـ الصوت بالتكبير جميعاً يبدأونه جميعاً وينهونه جميعاً بصوت واحد وبصفة خاصة، وهذا العمل لا أصل له ولا دليل عليه، فهو بدعة في صفة التكبير ما أنزل الله بها من سلطان، فمن أنكر التكبير بهذه الصفة فهو محق؛ وذلك لقوله صلى الله عليه وسلم: ((من عمل عملا ليس عليه أمرنا فهو رد)) أي مردود غير مشروع، وقوله صلى الله عليه وسلم: ((وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة))، والتكبير الجماعي محدث فهو بدعة، وعمل الناس إذا خالف الشرع المطهر وجب منعه وإنكاره؛ لأن العبادات توقيفية لا يشرع فيها إلا ما دل عليه الكتاب والسنة، أما أقوال الناس وآراؤهم فلا حجة فيها إذا خالفت الأدلة الشرعية، وهكذا المصالح المرسلة لا تثبت بها العبادات، وإنما تثبت العبادة بنص من الكتاب أو السنة أو إجماع قطعي، والمشروع أن يكبر المسلم على الصفة المشروعة الثابتة بالأدلة الشرعية وهي التكبير فرادى، وقد أنكر التكبير الجماعي ومنع منه سماحة الشيخ محمد بن إبراهيم مفتي الديار السعودية ـ رحمه الله ـ وأصدر في ذلك فتوى، وصدر مني في منعه أكثر من فتوى، وصدر في منعه أيضا فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء، وألف فضيلة الشيخ حمود بن عبد الله التويجري رحمه الله رسالة قيمة في إنكاره والمنع منه، وهي مطبوعة ومتداولة وفيها من الأدلة على منع التكبير الجماعي ما يكفي ويشفي والحمد لله)).

وفي فتاوى اللجنة الدائمة للإفتاء (8/310ـ311) الفتوى رقم (8340) ونصها: ((يكبِّر كلٌّ وحده جهراً؛ فإنه لم يثبت عن النبي صلى الله عليه وسلم التكبير الجماعي، وقد قال: من عمل عملاً ليس عليه أمرنا فهو رد))، والفتوى رقم (9887) ونصها: ((التكبير مشروع في ليليتي العيدين وفي عشر ذي الحجة مطلقاً وعقب الصلوات من فجر يوم عرفة إلى آخر أيام التشريق؛ لقوله تعالى: {وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللَّهَ عَلَى مَا هَدَاكُمْ}، وقوله تعالى: {وَاذْكُرُواْ اللَّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ}، ونقل عن الإمام أحمد رحمه الله أنه سئل: (أي حديث تذهب إلى أن التكبير من صلاة الفجر يوم عرفة إلى آخر أيام التشريق؟ قال: الإجماع)، ولكن التكبير الجماعي بصوت واحد ليس بمشروع بل ذلك بدعة؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، ولم يفعله السلف الصالح لا من الصحابة ولا من التابعين ولا تابعيهم وهم القدوة، والواجب الاتباع وعدم الابتداع في الدين))، وقال الشيخ محمد ناصر الدين الألباني رحمه الله تعليقاً على حديث رقم (171) من السلسلة الصحيحة: ((ومما يحسن التذكير به بهذه المناسبة أن الجهر بالتكبير هنا لا يُشرع فيه الاجتماع عليه بصوت واحد كما يفعله البعض، وكذلك كل ذكر يُشرع فيه رفع الصوت أو لا يُشرع فلا يُشرع فيه الاجتماع المذكور)).

وقد أورد البخاري في صحيحه أثرين معلقين، أحدهما عن ابن عمر وأبي هريرة والآخر عن عمر رضي الله عنهم، فقال في ((باب فضل العمل في أيام التشريق)) قبل حديث ابن عباس (969) في فضل العمل في أيام العشر، قال: ((وكان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما))، قال الحافظ في شرحه: ((لم أره موصولا عنهما))، وقال البخاري في أول الباب الذي يليه: ((وكان عمر رضي الله عنه يكبر في قبّته بمنى، فيسمعه أهل المسجد فيكبرون ويكبر أهل الأسواق حتى ترتج منى تكبيراً))، وقد ذكر الحافظ في شرحه أنه وصله سعيد بن منصور وأبو عبيد القاسم بن سلام، والأثران لا يدلان على التكبير الجماعي، بل يدلان على رفع الصوت منهم رضي الله عنهم بالتكبير لتذكير الناس به، فيتذكرون ويكبر كل واحد رافعاً صوته على حدة.

وحصل من بعض المؤذنين في المسجد النبوي قبل صلاة عيد الفطر عام 1431هـ الصلاة على النبي صلى الله عليه وسلم بصوت جماعي في مكبر الصوت، قالوا فيها: ((اللهم صل على سيدنا محمد وعلى آل سيدنا محمد وعلى أزواج سيدنا محمد وعلى أصحاب سيدنا محمد))، والصلاة على النبي صلى الله عليه وسلم من أفضل الطاعات المشروعة في كل وقت وحين وتتأكد في بعض الأحوال وفقاً للنصوص الواردة في ذلك كعند دخول المسجد والخروج منه وبعد الأذان وغير ذلك لكنه لا يؤتى بالصلاة على النبي صلى الله عليه وسلم ولا بغيرها من الأذكار بصوت جماعي، بل كل فرد يصلي على النبي صلى الله عليه وسلم ويذكر الله على حدة، وقد كتبت في ذلك رسالة بعنوان: ((فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما أُلف فيها)) طبعت ضمن مجموع كتبي ورسائلي (6/57ـ79)، والتعبير بـ((نبينا)) عند ذكره صلى الله عليه وسلم أولى من التعبير بـ((سيدنا))؛ لأن الأول مختص به صلى الله عليه وسلم ، والثاني يطلق عليه وعلى غيره، ولا شك أنه صلى الله عليه وسلم سيدنا وقدوتنا وإمامنا وهو صلى الله عليه وسلم سيد الناس في الدنيا والآخرة؛ كما قال صلى الله عليه وسلم في أول حديث الشفاعة: ((أنا سيد الناس يوم القيامة)) رواه البخاري (4721) ومسلم (480)، وقال صلى الله عليه وسلم: ((أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع)) رواه مسلم (5940)، وقد بيَّن صلى الله عليه وسلم سيادته وخصائصه لتعلمها أمته وتعتقدها؛ لأنه لا نبي بعده صلى الله عليه وسلم يبيِّن منزلته عليه الصلاة والسلام، أما الأنبياء السابقون فقد جاء بعدهم صلى الله عليه وسلم وبيَّن فضائلهم، ولم يكن التزام تسويده صلى الله عليه وسلم عند ذكره من عمل الصحابة الكرام وهم خير هذه الأمة التي هي خير الأمم؛ والدليل على ذلك أن الأحاديث في الصحيحين وغيرهما وهي بعشرات الآلاف تُذكر فيها الأسانيد وإذا انتهت إلى الصحابي قال: ((قال رسول الله صلى الله عليه وسلم كذا))، أو ((سمعت رسول الله صلى الله عليه وسلم يقول كذا))، أو ((عن رسول الله صلى الله عليه وسلم قال كذا))، أو ((أمر رسول الله صلى الله عليه وسلم بكذا))، أو ((نهى رسول الله صلى الله عليه وسلم عن كذا))، وليس فيها: ((قال سيدنا رسول الله صلى الله عليه وسلم كذا))، بل إن مؤلفي كتب الحديث ينصون على الاختلاف في تعبير الصحابي بلفظ ((النبي)) ولفظ ((الرسول)) مع أنه لا فرق بينهما، وكذا يميزون بين قول الصحابي: ((قال رسول الله صلى الله عليه وسلم كذا)) وبين قوله: ((سمعت رسول الله صلى الله عليه وسلم يقول كذا))، ومن أمثلة ذلك ما أورده مسلم في صحيحه (7197) من حديث المستورد بن شداد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((والله! ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم أصبعه في اليم، فلينظر أحدكم بم ترجع))، فقد عبَّر محمد بن حاتم أحد شيوخ مسلم بقوله عن المستورد قال: ((قال رسول الله صلى الله عليه وسلم))، ثم ذكر مسلم أن عدداً من شيوخه عبَّروا عن المستورد بقوله: ((سمعت رسول الله صلى الله عليه وسلم يقول))، ومن أمثلة ذلك أيضاً الحديث رقم (5591) في سنن النسائي، رواه عن شيخين هما إسحاق بن إبراهيم وقتيبة بن سعيد، وذكر في رواية إسحاق بن إبراهيم عن عائشة قالت: ((قال رسول الله صلى الله عليه وسلم: كل شراب مسكر فهو حرام)) ثم قال: ((قال قتيبة: عن النبي صلى الله عليه وسلم))، فميَّز بين رواية شيخه إسحاق بن إبراهيم حيث عبَّر بلفظ ((قال)) ولفظ ((رسول الله صلى الله عليه وسلم)) وبين رواية قتيبة حيث عبّر بلفظ ((عن)) ولفظ ((النبي صلى الله عليه وسلم))، وكذا الحديث رقم (5669) حيث رواه عن شيخين هما محمد بن آدم بن سليمان وواصل بن عبد الأعلى، وفي أعلاه قال: ((عن عبد الله بن عمر عن النبي صلى الله عليه وسلم ، وقال محمد بن آدم عن رسول الله صلى الله عليه وسلم))، فميَّز بين رواية واصل حيث عبّر بلفظ: ((عن النبي صلى الله عليه وسلم)) ورواية محمد بن آدام حيث عبّر بلفظ: ((عن رسول الله صلى الله عليه وسلم))، وهذا يدل على دقة المحدّثين وعنايتهم بالمحافظة على ألفاظ الرواة وإن كان لا يترتب عليها فرق في المعنى، فلو جاء عن أحد من الصحابة التعبير بقوله: قال سيدنا رسول الله صلى الله عليه وسلم لم يغفلوا ذكره.

والمأمول من كل من يعنيه الأمر تحقيق ما أشرت إليه من تمكين عشرات الآلاف من صلاة العيد في الساحة الأمامية في المسجد النبوي ومنع التكبير الجماعي فيه قبل صلاة العيد.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان للفقه في الدين والثبات على الحق واتباع السنة فيما يأتون ويذرون، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


مصيبة المصائب لأحمد الكبيسي ذمه لكاتب الوحي معاوية والإمام محمد بن عبد الوهاب

( فهرس المحتويات )

مصيبة المصائب لأحمد الكبيسي ذمه لكاتب الوحي معاوية والإمام محمد بن عبد الوهاب

بسم الله الرحمن الرحيم

الحمد لله رب العالمين ولا عدوان إلا على الظالمين، وصلى الله وسلم وبارك على عبده ورسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛

فقد استمعت من بعض المواقع في شبكة المعلومات (الإنترنت) لكلام تفوه به أحمد الكبيسي العراقي المقيم في دولة الإمارات، حمل فيه حملة شعواء على أمير المؤمنين معاوية بن أبي سفيان رضي الله عنهما وعلى شيخ الإسلام محمد بن عبد الوهاب رحمه الله، ولا أريد نقل كلامه المنفلت في ذلك، وكل من يطلع عليه يتضح له أنه ظلم نفسه قبل ظلمه لغيره وأنه أساء إلى نفسه قبل إساءته لغيره.

وحول هذا الموضوع أنبه على أمور:

الأول: غفل الكبيسي عند التفوه بكلامه المشين عما دلت عليه الآيات الكريمة والأحاديث الصحيحة في حفظ اللسان من الكلام إلا في خير، ومن ذلك قول الله عز وجل: {مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ }، وقوله: { يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنكُمْ خَافِيَةٌ }،وقوله: { إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ}، وقوله: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِّنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ }،وقوله: { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَرًا وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا}،وقوله: { يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِّيُرَوْا أَعْمَالَهُمْ (6) فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ ﭼ،وقوله: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }، وقوله: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ }.

وقوله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» رواه البخاري ومسلم، وقوله: «من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة» ـ يعني: اللسان والفرج ـ رواه البخاري، وقوله: »المسلم من سلم المسلمون من لسانه ويده» رواه البخاري ومسلم، وقوله في آخر وصيته صلى الله عليه وسلم لمعاذ رضي الله عنه: «وهل يكب الناس في النار على وجوههم أو قال: على مناخرهم إلا حصائد ألسنتهم» رواه الترمذي وقال: حديث حسن صحيح، وقوله: «أتدرون ما المفلس؟» قالوا: المفلس فينا من لا درهم له ولا متاع. فقال: «إن المفلس من أمتي يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي قد شتم هذا، وقذف هذا، وأكل مال هذا، وسفك دم هذا، وضرب هذا، فيعطى هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح فى النار» رواه مسلم، وقوله: «أتدرون ما الغيبة؟ قالوا الله ورسوله أعلم. قال: «ذكرك أخاك بما يكره» قيل: أفرأيت إن كان في أخي ما أقول؟ قال: «إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهته» رواه مسلم.

الثاني: قال الكبيسي: «والله العظيم مصيبة هذه الأمة من معاوية»، أقول: هذه يمين غموس؛ لأنها حلف على خبر غير صحيح في غاية البطلان، وقال لمن يخاطبه معظما معاوية رضي الله عنه اللهم احشرني مع علي وأنت إن شاء الله يحشرك مع معاوية. وأنا أقول: أسأل الله عز وجل أن يحشرني مع علي ومعاوية وغيرهما من الصحابة الكرام الذين وعدهم الله الحسنى في قوله: {وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى}،{رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ }،{رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ }، وقد كتبت كلمة بعنوان : (من فضائل الصحابة وكلام المنصفين فيهم عموما وفي معاوية خصوصا) نشرت بتاريخ 6/9/1433هـ، وكتبت رسالة بعنوان: (من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه) طبعت مفردة وطبعت ضمن مجموع كتبي ورسائلي 6/399، وكتبت رسالة بعنوان: (الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي، والانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي) طبعتا منفردتين وطبعتا ضمن مجموعة كتبي ورسائلي 7/35-179، وكتبت كلمة في الرد عليه بعنوان (الزنديق الرافضي حسن المالكي يفضل الخميني على كاتب الوحي معاوية رضي الله عنه نشرت بتاريخ 16/2/1434هـ.

الثالث: ذكر الكبيسي الفرقة الداعشية التي ظهرت في العراق وألحق بها الشيخ محمد بن عبد الوهاب ووصفهما بأنهما صناعة يهودية، وما أعظم جنايته على نفسه في هذا الكلام القبيح الذي سوى فيه بين الحق والباطل وألحق فيه المحقين بالمبطلين {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ}،{أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}، وقد كتبت كلمة بعنوان: (فتنة الخلافة الداعشية العراقية المزعومة) نشرت في 28/9/1435هـ، وكتبت رسالة بعنوان: (منهج الشيخ محمد بن عبد الوهاب في التأليف) ذكرت فيها دعوته الإصلاحية وأنه لم يأت بشيء جديد بل هو مجدد لما كان عليه سلف الأمة وهو اتباع الكتاب والسنة، وأنه من قبيلة بني تميم الذين أخبر الرسول صلى الله عليه وسلم ببقائهم إلى آخر الزمان، وأنهم أشد الناس على الدجال، طبعت مفردة وطبعت ضمن مجموعة كتبي ورسائلي 5/39، ولا أدري من هم اليهود الذين عناهم بكلامه! هل هم الذين اغتصبوا أرض فلسطين؟ أو أنهم غيرهم؟! فإن كان عناهم فدعوة الشيخ محمد بن عبد الوهاب رحمه الله بدأت في منتصف القرن الثاني عشر الهجري، واغتصاب اليهود لأرض فلسطين في القرن الرابع عشر الهجري، وهو نظير من قال عن شيخ الإسلام ابن تيمية المتوفى سنة 728هـ أنه وهابي والشيخ محمد بن عبد الوهاب رحمه الله جاء بعده بعدة قرون، وممن طعن في دعوة الشيخ محمد بن عبد الوهاب في القرن الثالث عشر داود بن جرجيس العراقي ـ وقد رد عليه جماعة من العلماء ـ والكبيسي من ورثته في هذا الزمان، وأبرز الذين هم على منهج الشيخ محمد بن عبد الوهاب رحمه الله في الدعوة إلى الحق والهدى واتباع ما كان عليه سلف الأمة في هذا الزمان شيخنا الشيخ عبد العزيز بن باز رحمه الله المتوفى سنة 1420هـ، وشتان ما بين الوارثَين والموروثَين، وأما وصفه الخليفة الداعشي بأنه كلب ابن كلب، فهذا ليس من أساليب العلماء وطلبة العلم بل ولا عمار المساجد.

وما أحسن ما قاله ابن القيم في كتابه (الجواب الكافي ص 203): «ومن العجب أن الإنسان يهون عليه التحفظ والاحتراز من أكل الحرام والظلم والزنى والسرقة وشرب الخمر، ومن النظر المحرم وغير ذلك، ويصعب عليه التحفظ من حركة لسانه، حتى ترى الرجل يشار إليه بالدين والزهد والعبادة، وهو يتكلم بالكلمات من سخط الله لا يلقي لها بالا، ينزل بالكلمة الواحدة منها أبعد مما بين المشرق والمغرب، وكم ترى من رجل متورع عن الفواحش والظلم، ولسانه يفري في أعراض الأحياء والأموات، ولا يبالي ما يقول».

وأسأل الله عز وجل أن يصلح أحوال المسلمين ويهدي من ضل منهم إلى الصراط المستقيم ويخرجهم من الظلمات إلى النور إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.


من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية

( فهرس المحتويات )

من آخر المظاهر الجديدة للسفور والاختلاط إقحام النساء في الأندية الأدبية

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبد الله وعلى آله وصحبه ومن استن بسنته واهتدى بهديه.

أما بعد؛ فقد اطلعت على ما نشرته صحيفة عكاظ بتاريخ 27/8/1432هـ تحت عنوان: ((وزير الثقافة يعتمد مواعيد انتخابات الأندية الأدبية))، وفيه: ((وأوضح مدير إدارة الإعلام والنشر المتحدث الرسمي لوكالة الوزارة للشؤون الثقافية محمد عابس أن وكالة الوزارة للشؤون الثقافية أكملت استعداداتها بتكوين اللجان المتخصصة وإعداد خططها وتنظيماتها الهادفة إلى إنجاح عقد الجمعيات العمومية للأندية الأدبية))، وفيه: ((وأكد عابس على أهمية ضخ دماء جديدة في الأندية الأدبية وإتاحة الفرصة للمرأة في الترشح والتصويت إلى جانب شقيقها الرجل))، ثم اطلعت على ما نشرته صحيفة المدينة في 17/10/1432هـ حول انتخابات النادي الأدبي في المدينة، وقد جاء في الصحيفة: ((بحضور الدكتور ناصر الحجيلان وكيل وزارة الثقافة والإعلام للشؤون الثقافية المشرف العام على انتخابات الأندية الأدبية، وعبد الله الكناني مدير عام الأندية الأدبية، وبندر آل مشيط مندوبا من إمارة منطقة المدينة المنورة، وسوزان المشهدي ممثلة لمثقفي منطقة المدينة المنورة، جرت مساء أمس الأربعاء بصالة الأمير محمد بن عبد العزيز الرياضية فعاليات الجمعية العمومية لأدبي المدينة المنورة وانتخاب مجلسه الجديد))، وفيها أن مجلس النادي الجديد انتُخب من عشرة أشخاص فيهم امرأتان! وفيها: ((وكانت سوزان المشهدي ممثلة المثقفين قد سبقت إعلان النتيجة بكلمة أكدت فيها سرورها بتمثيلها نخبة مثقفة، مشيرة إلى أن المرأة أصبحت تقف مع شقيقها الرجل في جميع المحافل الثقافية والأدبية))!

وتعليقا على هذا الذي جاء في صحيفتي عكاظ والمدينة أقول:

1ـ ما جاء في هاتين الصحيفتين من إشراك النساء في مجالس النوادي الأدبية بالمملكة وتمكينهن من الترشح والتصويت هو من سلسلة التغريب للنساء في بلاد الحرمين والزج بهن في الاختلاط بالرجال المنافي لحشمتهن، وهو من التجديد غير السديد الذي كانت بلاد الحرمين في سلامة منه منذ أكثر من مائة عام، وقد نوَّه عن هذا التجديد غير السديد في النوادي الأدبية المتحدث الرسمي لوكالة وزارة الثقافة والإعلام للشؤون الثقافية ((بأهمية ضخ دماء جديدة في الأندية الأدبية وإتاحة الفرصة للمرأة في الترشح والتصويت إلى جانب شقيقها الرجل))! وعسى الله أن يقي هذه البلاد شر هذه الدماء الجديدة المضخوخة وشر كل ساع في ضخها من داخل البلاد وخارجها من الغربيين والمستغربين التغريبيين الذين يسعون إلى الإفساد في بلاد الحرمين بعد إصلاحها، ولا أدري لماذا لم يفكر أصحاب هذه الدماء المضخوخة في وزارة الإعلام إذا كان لابد من إخراج المرأة من بيتها للأندية الأدبية بأن يكون لهن أندية أدبية تخصهن لا يختلطن فيها بالرجال ولا يختلط الرجال بهن، وكل سعي لما فيه التبرج والاختلاط هو من الإفساد في بلاد الحرمين بعد إصلاحها، وهو من سعيِ مَن لا مجد له في الإخلال لمجد غيره الذي يترتب عليه زوال النعم وحلول النقم كما قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الأنفال: 53]،وقال: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [البقرة: 211].

2ـ من مظاهر اختلاط النساء بالرجال وعدم احتشامهن التي اشتملت عليه هاتان الصحيفتان إقحام النساء في الأندية الأدبية وتمكينهن من الترشح والتصويت وظهور امرأة سافرة مع أربعة رجال على المنصة، واختيار امرأتين لعضوية مجلس النادي الجديد، واختيار امرأة بدلا من رجل لتمثيل المثقفين في منطقة المدينة.

3ـ اختيار امرأة ممثلة للمثقفين في منطقة المدينة وعدم اختيار رجل فيه مبالغة في زج النساء في الاختلاط بالرجال بل وفي النيابة عنهم وتمثيلهم، وهو يذكِّر بالمثل المشهور: ((استنوق الجمل واستديكت الدجاجة))، وقد أبدت هذه المرأة سرورها بهذا التمثيل للمثقفين، ونوَّهت بأن المرأة أصبحت تقف مع شقيقها الرجل في جميع المحافل الثقافية والأدبية! وإلى الله المشتكى وهو حسبنا ونعم الوكيل.

4ـ لما وقع في بعض البلاد العربية في أوائل هذا العام اضطرابات وحصل على إثرها ذهاب بعض الدول ومجيء دول أخرى مكانها، تمنى بعض المفتونين في بلاد الحرمين وطمعوا أن يحصل في هذه البلاد تغييرات تتفق مع ما كان عليه الغربيون، ومن جملة مطالب بعض هؤلاء المفتونين: ((تمكين النساء من نيل حقوقهن في التعلم والتملك والعمل والمشاركة في الشأن العام دون تمييز))، وقد ظفرن بالتعلم والتملك والعمل على وجه مشروع وهم يريدون حصول ذلك على وجه غير مشروع، وعلى رأس هؤلاء المفتونين رجل زنديق مستهزئ بالله ودينه، ومن أسوإ ما جاء في استهزائه قوله في كتابه (الكراديب ص: 50): ((دع الله وشأنه))، وقوله (ص 78): ((الانتحار نصر على الله، في الانتحار تُفوِّت الفرصة على الله أن يختار لك مصيرك))، وقوله (ص 120): ((إبداع الشيوعيين ليس مثله إبداع))،وقوله (ص 137): ((فالله والشيطان واحد هنا، وكلاهما وجهان لعملة واحدة))، ومن عدائه للدولة قوله في كتابه (العدامة ص: 23، في الحوار المزعوم الموهوم): ((إنها دولة فاسدة لا همَّ لها إلا مصلحتها ونهب خيرات الشعب الذي لا حقوق له، إن الشعب مجرد عبيد أو رعايا على أفضل الأحوال ليس إلا))!!

وقد كتبت في دحض مزاعم هؤلاء المفتونين كلمتين إحداهما بعنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها)) نشرت في تاريخ 2/4/1432هـ، والثانية بعنوان: ((من أسوإ المفسدين في بلاد الحرمين تركي الحمد)) نشرت في تاريخ 4/4/1432هـ.

5ـ سبق هذه الكلمة خمس وعشرون كلمة نشرت متفرقة خلال عامين وأشهر، ونشرت مجتمعة في 13/9/1432هـ تحت عنوان: ((خمس وعشرون كلمة في التحذير من التبرج والسفور واختلاط الجنسين في بلاد الحرمين))، والكلمات في الموضوعات المتنوعة، نشرت في أوقات مختلفة، ثم نشرت مجتمعة في 21/9/1432هـ تحت عنوان: ((ثلاث وثلاثون كلمة في مجالات إصلاحية متنوعة ودحض أباطيل مختلفة)).

ومن حسن حظ كل مسؤول في هذه البلاد قيامه بأداء واجبه في منع انفلات النساء على حسب طاقته تحقيقا لقوله صلى الله عليه وسلم: ((من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان)) رواه مسلم (117).

وأسأل الله عز وجل أن يوفق هذه البلاد حكومة وشعباً لكل خير وأن يحفظها من كل شر، إنه سميع مجيب، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


من أسوإ المفسدين في بلاد الحرمين تركي الحمد

( فهرس المحتويات )

من أسوإ المفسدين في بلاد الحرمين تركي الحمد

الحمد لله، وصلى الله وسلم وبارك على نبينا محمد رسول الله، وعلى آله وصحبه ومن والاه، ومن سلك سبيله واهتدى بهداه.

و بعد، فقد كتبت كلمة بعنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها)) نشرت بالأمس، أشرت فيها إلى تسعة رهط زعموا تأسيس أول حزب سياسي في السعودية وأنهم الهيئة التأسيسية لهذا الحزب المزعوم، ونقلت جملاً من هذيانهم عن هذا الحزب، وأشرت أيضاً إلى رسالة موجهة إلى خادم الحرمين الشريفين حررها بعضهم وجمَّعوا عليها توقيعات كثيرة من رجال ونساء، وقد اتفقت هاتان الفئتان في الرغبة في إصلاحات في الدولة ومن الدولة تتناسب مع ما جاء من الغرب وتخالف ما جاءت به الشريعة الإسلامية، وبينت فساد هذا الاتجاه.

وبعد مضي ساعة من نشر هذه الكلمة اطلعت على مطالب لفئة ثالثة تحت عنوان: ((نداء من مثقفين سعوديين إلى القادة السياسية: إعلان وطني للإصلاح))، مما جاء فيه: ((إن الوضع الراهن مليء بالمحاذير وأسباب القلق ... الأمر الذي يُخشى أن يؤدي إلى نتائج كارثية على البلاد والعباد))، ((لهذا فإننا نتطلع إلى إعلان ملكي يؤكد بوضوح على التزام الدولة بالتحول إلى مَلَكية دستورية))، ((والتأكيد على مسؤولية الدولة في ضمان حقوق الإنسان، وكفالة حق التعبير السلمي عن الرأي، وتعزيز الحريات العامة، بما فيها الحق في تكوين الجمعيات السياسية والمهنية))، ((اعتماد الانتخاب العام والمباشر وسيلة لتشكيل المجالس البلدية ومجالس المناطق ومجلس الشورى، ومشاركة النساء في الترشيح والانتخاب))، ((والمطلوب اتخاذ الإجراءات القانونية والمؤسسية الكفيلة بتمكين النساء من نيل حقوقهن في التعلم والتملك والعمل والمشاركة في الشأن العام دون تمييز)).

وما جاء عن هذه الفئة الثالثة في ندائهم متفق مع ما جاء عن الفئتين قبلها، فقد تشابهت قلوبهم، وما أجبت به عن الفئتين الأوليين هو الجواب عن هذه الفئة الثالثة، وقد سلكت هذه الفئة مسلك الفئة الثانية التي حرر مطالبها بعضهم ثم جمَّعوا عليها توقيعات كثيرة من رجال ونساء، لكن هذه الفئة الثالثة في طليعة من وقّع على ندائها ـ وقد يكون هو الذي حرر مطالبها ـ رجل زنديق محارب لله ولدينه، وقد استكثر بتوقيعات أربعة من أولاده، وسبق أن كتبت عنه ثلاث كلمات: الأولى بعنوان: ((الحق أن المستحق للمحاكمة هو تركي الحمد .. وقد طلبت محاكمته قبل ثمان سنين)) نشرت في 20/9/1429هـ، والثانية بعنوان: ((كلمة أخرى حول زندقة تركي الحمد)) نشرت في 26/5/1430هـ، والثالثة بعنوان: ((كلمة ثالثة حول زندقة تركي الحمد)) نشرت في 24/6/1431هـ، وقد ذكرت فيها نماذج من كلماته القبيحة الواضحة في كفره وزندقته واستهزائه بالله وشرعه اشتمل عليها كتابه ((الكراديب))، وأعيد ذكرها هنا ليقف على منتهى قبحها وفظاعتها من لم يقف على الكلمات السابقة:

1ـ قوله (ص50): ((دع الله وشأنه)).

2ـ قوله (ص78): ((الانتحار نصر على الله، في الانتحار تفوت الفرصة على الله أن يختار لك مصيرك)).

3ـ قوله (ص120): ((إبداع الشيوعيين ليس مثله إبداع)).

4ـ قوله (ص137): ((فالله والشيطان واحد هنا وكلاهما وجهان لعملة واحدة)).

5ـ قوله (ص138): ((هناك جنة ونار معاً، الله وشيطان، نبي وفرعون، وكل في قدر يسبحون)).

6ـ قوله (ص187): ((فنحن لا ندري إلى أي عالم سنكون، وإلى أي حياة أو فناء سنؤول)).

7ـ قوله (ص274): ((وقد يكون ما يسير الدنيا هو القدر أو العبث أو الحتم أو الصيرورة لا ندري)).

وإذا كانت هذه حال من هو في طليعة أصحاب هذا النداء ـ وقد يكون من تحريره، وقد استكثر بتوقيعات أولاده ـ فإنه يصدق عليه وعلى الذين تابعوه بتوقيعاتهم قول الشاعر:

ومن جعل الغراب له دليلاً يمر به على جيف الكلاب

ويصدق عليه وعلى الدولة قول الشاعر:

ومن يجعل المعروف في غير أهله يلاقي ما لاقى مجير أم عامر

((وأم عامر)) هي: الضبع.

وكل من له عقل ودين ويطلع على كلماته القبيحة المشتملة على الاستهزاء بالله ودينه يمقته ويمتلئ قلبه بغضاً له.

وكل ما جاء عن الفئات الثلاث مخالفاً لما جاءت به الشريعة ـ مما زعموه إصلاحاً ـ لا يجوز الالتفات إليه ويجب إهماله، وأما المحافظة على المال العام ووضعه في مصارفه الشرعية وتيسير وصوله إلى كل من يستحقه شرعاً، وإيجاد فرص العمل للعاطلين، وكل ما فيه تحسين المعيشة فكل ذلك مطلوب.

ومن الخير لكل مسلم ناصح لنفسه في هذه البلاد الحرص على جمع الكلمة ونبذ الفرقة، والحذر من إثارة الفتن التي تعصف بالبلاد وتكدر صفو أهلها وتؤدي إلى عواقب وخيمة.

وأسأل الله عز وجل أن يحفظ بلاد الحرمين وأهلها من كل سوء، وأن يهيئ لهم من أمرهم رشداً، وأن يوفقهم حاكمين ومحكومين لما تحمد عاقبته في الدنيا والآخرة؛ إنه سميع مجيب.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


من أعجب العجب سعي من كان عاقلاً لأن يكون مجنوناً

( فهرس المحتويات )

من أعجب العجب سعي من كان عاقلاً لأن يكون مجنوناً

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فهذه كلمات نصح وإشفاق فيها عبر وعظات أقدمها لكل من ابتلي بشرب الخمر من المسلمين، وأسأل الله أن ينفع بها من يطلع عليها.

1- الخمر يطلق على كل مسكر يغطي العقل سواء كان سائلاً أو جامداً، وهي حرام بالكتاب والسنة والإجماع، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ}، وأما السنة فقد كثرت فيها الأحاديث حتى بلغت حد التواتر، كما في المغني لابن قدامة (12/493)، منها حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: «كل شراب أسكر فهو حرام» رواه البخاري (242) ومسلم (5213)، وحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «كل مسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يتب لم يشربها في الآخرة» رواه مسلم (5218)، وفي صحيح البخاري (5598) عن أبي الجويرية قال: «سألت ابن عباس عن الباذق، فقال: سبق محمد الباذق، فما أسكر فهو حرام، قال الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلا الحرام الخبيث» والباذق نوعٌ من الأشربة، والمعنى أنَّ الباذق لم يكن في زمنه، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له ولغيره، وذلك في عموم قوله: «ما أسكر فهو حرام»، فإنَّ عموم هذا الحديث يدلُّ على أنَّ كلَّ مسكر مِمَّا كان في زمنه أو وُجد بعد زمنه، سواء كان سائلاً أو جامداً، فهو حرام، وأنَّ ما لم يكن كذلك فهو حلال»، وفي جامع الترمذي (1295) بإسناد حسن عن أنس رضي الله عنه قال: «لعن رسول الله صلى الله عليه وسلم في الخمر عشرة: عاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وساقيها وبائعها وآكل ثمنها والمشتري لها والمشتراة له»، وله شاهد يقويه عن ابن عمر رضي الله عنهما عند أبي دود (3674) وابن ماجه (3380).

وممن حكى إجماع العلماء على تحريم كل مسكر ابن قدامة في المغني (12/493) والنووي في شرحه على مسلم (4/240) والحافظ ابن حجر في فتح الباري (10/33).

2- ما أسكر منه الكثير فالقليل منه حرام؛ لأنه وسيلة إليه، والوسائل لها حكم الغايات؛ لقوله صلى الله عليه وسلم: «ما أسكر كثيره فقليله حرام» وهو حديث صحيح جاء عن جماعة من الصحابة في كتب السنن الأربعة وغيرها، انظر «إرواء الغليل» للألباني (2375)، وفي سنن النسائي (5608) بإسناد على شرط مسلم عن سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم قال: «أنهاكم عن قليل ما أسكر كثيرة» ذكره مع غيره في: «باب تحريم كل شراب أسكر كثيره»، وختمه بقوله: «وفي هذا دليل على تحريم السكر قليله وكثيره، وليس كما يقول المخادعون لأنفسهم بتحريمهم آخر الشربة وتحليلهم ما تقدمها الذي يشرب في الفَرَق قبلها، ولا خلاف بين أهل العلم أن السكر بكليته لا يحدث على الشربة الآخرة دون الأولى والثانية بعدها، وبالله التوفيق»، وقد أورد ابن القيم في كتابه «إعلام الموقعين» تسعة وتسعين دليلاً على قاعدة سد الذرائع، ذكر في العاشر منها (3/151) تحريم الوسائل إلى الإسكار.

3- لا يجوز التداوي بالخمر؛ لقوله صلى الله عليه وسلم للذي سأله عن صناعة الخمر للتداوي به: «إنه ليس بدواء، ولكنه داء» رواه مسلم (5141)، قال ابن القيم في كتابه المشار إليه آنفاً (3/163): «الوجه الحادي والسبعون: أنه نهى عن التداوي بالخمر وإن كانت مصلحة التداوي راجحة على مفسدة ملابستها، سدا لذريعة قربانها واقتنائها ومحبة النفوس لها، فحسم عليها المادة حتى في تناولها على وجه التداوي، وهذا من أبلغ سد الذرائع».

4- من أحسن الكلام وأحكمه في ذم الخمر قول ابن الوردي في عجز بيت من لاميته: «كيف يسعى في جنونٍ مَن عَقل»؟! فإن من أعجب العجب سعي من كان عاقلاً لأن يكون مجنوناً!! قال ابن رجب الحنبلي كما في مجموع رسائله (1/281): «واعلم أن شرب الخمر لو لم يرد الشرع بتحريمه لكان العقل يقتضي تقبيحه؛ بما فيه من إزالة العقل الذي به شرف الآدمي على الحيوانات فيصير مشاركاً لبقية البهائم أو أسوأ حالاً منها»، وقد سمعت من شيخي الشيخ محمد الأمين الشنقيطي رحمه الله حكاية عن سكران بال في يديه وغسل وجهه ببوله وهو يقول الحمد لله الذي أنزل لنا من السماء ماء طهوراً، وفي هذه الحكاية أبلغ زاجر لكل من ابتلي بشرب الخمر أن يربأ بنفسه عن مشابهة هذا السكران الذي جلب لنفسه الجنون ففعل ما فعل وقال ما قال.

5- سرد ابن القيم في كتابه: «حادي الأرواح إلى بلاد الأفراح» (ص113) ألواناً كثيرة من آفات الخمر وأضرارها؛ فقال: «الصداع واللغو والغول والإنزاف وعدم اللذة فهذه خمس آفات من آفات خمر الدنيا تغتال العقل ويكثر اللغو على شربها بل لا يطيب لشرابها ذلك إلا باللغو وتنزف في نفسها وتنزف المال وتصدع الرأس وهي كريهة المذاق وهي رجس من عمل الشيطان توقع العداوة والبغضاء بين الناس وتصد عن ذكر الله وعن الصلاة وتدعو إلى الزنا وربما دعت إلى الوقوع على البنت والأخت وذوات المحارم وتذهب الغيرة وتورث الخزي والندامة والفضيحة وتلحق شاربها بأنقص نوع الإنسان وهم المجانين وتسلبه أحسن الأسماء والسمات وتكسوه أقبح الأسماء والصفات وتسهل قتل النفس وإفشاء السر الذي في إفشائه مضرته أو هلاكه ومؤاخاة الشياطين في تبذير المال الذي جعله الله قياما له ولم يلزمه مؤونته وتهتك الأستار وتظهر الأسرار وتدل على العورات وتهون ارتكاب القبائح والمآثم وتخرج من القلب تعظيم المحارم ومدمنها كعابد وثن، وكم أهاجت من حرب وأفقرت من غني وأذلت من عزيز ووضعت من شريف وسلبت من نعمة وجلبت من نقمة وفسخت من مودة ونسجت من عداوة، وكم فرقت بين رجل وزوجته فذهبت بقلبه وراحت بلبه، وكم أورثت من حسرة وأجرت من عبرة، وكم أغلقت في وجه شاربها بابا من الخير وفتحت له بابا من الشر، وكم أوقعت في بلية وعجلت من المنية، وكم أورثت من خزية وجرت على شاربها من محنة وجرأت عليه من سفلة، فهي جماع الإثم ومفتاح الشر وسلابة النعم وجالبة النقم، ولو لم يكن من رذائلها إلا أنها لا تجتمع هي وخمر الجنة في جوف عبد كما ثبت عنه صلى الله عليه وسلم أنه قال: «من شرب الخمر في الدنيا لم يشربها في الآخرة» لكفى، وآفات الخمر أضعاف أضعاف ما ذكرنا».

6- المشهور في تعريف الكبيرة ما كان لها حد في الدنيا أو تُوعد عليها بلعنة أو غضب أو نار ونحو ذلك، وشرب الخمر من الكبائر وقد تقدم ذكر الحديث في لعن عشرة فيها، والحد في شربها أربعون أو ثمانون؛ ففي صحيح مسلم (4452) عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم «أُتي برجل شرب الخمر، فجلده بجريدتين نحو أربعين، قال: وفعله أبو بكر، فلما كان عمر استشار الناس، فقال عبدالرحمن: أخفّ الحدود ثمانين، فأمر به عمر»، وفي صحيحه أيضاً (4457) قول علي رضي الله عنه: «جلد النبي صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وجلد عمر ثمانين، وكلٌ سنة، وهذا أحب إلي» يعني جلد أربعين.

7- أما المخدرات التي ظهرت أخيراً فأضرارها عظيمة وأخطارها جسيمة، وهي تهدم قوة الجسم والعقل وتمرض القلب، والمستهدف فيها الشباب، ولحكومة بلاد الحرمين وفقها الله جهود عظيمة في مكافحة هذا البلاء وإنزال العقوبات الشديدة على من يهربها إلى هذه البلاد أو يروجها فيها، وعلى كل شاب أن يحذر تعاطيها، لاسيما في أوقات الاختبار التي يقال عنها بمناسبتها إنها من المنشطات، ويجب على أولياء أمور الشباب متابعتهم لئلا يقعوا فريسة لهذه الآفات.

وأسأل الله عز وجل أن يوفق المسلمين في كل مكان لما فيه سعادتهم في الدنيا والآخرة، وأن يهدي شبابهم ويوفقهم لما تحمد عاقبته، وأن يحفظ على هذه البلاد أمنها وإيمانها وسلامتها وإسلامها، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


من أمن العقوبة أساء الأدب حتى مع الله والرسول والصحابة

( فهرس المحتويات )

من أمن العقوبة أساء الأدب حتى مع الله والرسول والصحابة

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فقد نشر في شبكة المعلومات (الانترنت) بتاريخ 13/3/1433هـ لصحفي من بلاد الحرمين اسمه: حمزة كشغري كلام لا يصدر إلا من مجنون أو زنديق استهزأ فيه بالله جل جلاله وبرسوله الكريم محمد عليه أفضل الصلاة وأتم التسليم، وقد قال الله لنبيه محمد صلى الله عليه وسلم في المنافقين: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}، وقد حصل بسبب ذلك غضب شديد من غيورين كثيرين مطالبين بمحاكمته شرعاً وتنفيذ الحكم الشرعي فيه، وقد أمر خادم الحرمين حفظه الله بمحاكمته، والواجب شرعاً محاكمة كل من صدر منه أو يصدر منه من الإعلاميين وغيرهم كلُّ ما لا يليق بالله ودينه ورسوله والصحابة ومن كان على نهجهم، لأن التأديب يأتي بالأدب ومن أمن العقوبة أساء الأدب، وقد قال أمير المؤمنين عثمان بن عفان رضي الله عنه: ((إن الله يزع بالسلطان ما لا يزع بالقرآن)) (البداية والنهاية لابن كثير 2/301)، وقد سبق هذا الزنديق زنديق آخر استهزأ بالله وهو تركي الحمد، وقد ذكرت كلماته القبيحة الوقحة البذيئة في كلمات خمس منشورة هي: ((الحق أن المستحق للمحاكمة هو تركي الحمد .. وقد طلبت محاكمته قبل ثمان سنين)) نشرت في 20/9/1429هـ، و((كلمة أخرى حول زندقة تركي الحمد)) نشرت في 26/5/1430هـ، و((كلمة ثالثة حول زندقة تركي الحمد)) نشرت في 24/6/1431هـ، و((من أسوأ المفسدين في بلاد الحرمين تركي الحمد)) نشرت في 4/4/1432هـ، و((زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية)) نشرت في 23/1/1433هـ، قال عز وجل: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُّهِينًا}، ولشيخ الإسلام ابن تيمية رحمه الله كتاب مشهور هو: (الصارم المسلول على شاتم الرسول صلى الله عليه وسلم)، وقال الشيخ أبو بكر بن العربي في كتابه: العواصم من القواصم (ص: 247) تعليقاً على كلام قبيح لبعض المخذولين قال فيه : ((في كفرٍ بارد لا تسخنه إلا حرارة السيف، فأما دفء المناظرة فلا يؤثر فيه)).

ومن الزنادقة الذين لهم كلام وقح في حق الصحابة رضي الله عنهم: حسن فرحان المالكي، وقد طلبت محاكمته مع طلب محاكمة تركي الحمد، وقد رددت أباطيله في الصحابة رضي الله عنهم بكتابين أحدهما بعنوان: ((الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي)) والثاني بعنوان: ((الانتصار لأهل السنَّة والحديث في ردِّ أباطيل حسن المالكي)) طبعا في عام 1428هـ ضمن مجموع كتبي ورسائلي (7/33ـ393) وطبعا مفردين قبل هذا التاريخ، وكتبت عنه كلمة بعنوان: ((أفعى تعود إلى رفع رأسها من جديد لنفث سمومها)) نشرت في 15/1/1431هـ، وقد قال الإمام الطحاوي رحمه الله في عقيدة أهل السنة والجماعة: ((ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نُفْرطُ في حبِّ أحدٍ منهم، ولا نتبَرَّأ من أحدٍ منهم، ونُبغضُ مَن يُبغضهم، وبغير الخير يَذكرهم، ولا نذكرُهم إلا بخير، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيان))، وروى الخطيب البغدادي رحمه الله في كتابه الكفاية (ص49) بإسناده إلى أبي زرعة الرازي رحمه الله أنه قال: ((إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ))، وقال شيخ الإسلام ابن تيمية في العقيدة الواسطية: ((ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: (لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه))).

وقبل عدة سنوات تطاول حثالة من أسفه سفهاء الغرب على جناب الرسول الكريم صلى الله عليه وسلم واستهزءوا به وكان حظهم من ديمقراطية الغرب الزائفة السلامة من العقاب على هذا الإجرام المتناهي في الإجرام، ولا يضر السحاب في السماء نبح الكلاب في الأرض، والآن قد ابتليت هذه البلاد بحثالة من أسفه سفهائها سخرت من الله عز وجل ورسوله الكريم صلى الله عليه وسلم والصحابة الأخيار رضي الله عنهم وأرضاهم، ولن يقضي على هذه الفوضى في الدين إلا المحاكمة الشرعية لكل ساخر وتنفيذ الحكم الشرعي فيه، وفي شبكة المعلومات نماذج أخرى من هؤلاء الحثالة، ويجب على كل غيور لله ودينه ورسوله وصحابته في هذه البلاد يقف على شيء من أمثال هذه الزندقة والإلحاد أن يكشف هذه الزندقة ويسعى إلى محاكمة صاحبها شرعاً.

وأسأل عز وجل أن لا يؤاخذنا بما فعل السفهاء منا، وأن يحفظ هذه البلاد حكومةً وشعباً من كل شر، وأن يوفقها لكل خير وأن ينصر بولاتها دينه ويعلي كلمته ويقطع دابر الإجرام والمجرمين، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


من جهود التغريبيين الإفسادية للحُكم والأخلاق في بلاد الحرمين

( فهرس المحتويات )

من جهود التغريبيين الإفسادية للحُكم والأخلاق في بلاد الحرمين

الحمد لله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

أما بعد؛ فإن من نعم الله على بلاد الحرمين أن جعل ولايتها خلال ثلاثة قرون تقريباً في أسرة سعودية كريمة، بدأت في منتصف القرن الثاني عشر الهجري على يد الإمام محمد بن سعود رحمه الله بتأييد من الشيخ محمد بن عبد الوهاب رحمه الله، ومرت بثلاثة عهود بدأ العهد الثالث فيها قبل مائة عام بولاية الملك عبد العزيز رحمه الله الذي جمع الله به شتات هذه البلاد الواسعة المترامية الأطراف حيث وحَّدها تحت اسم المملكة العربية السعودية، وقد كتب الله البقاء لهذه الدولة في هذه المدة الطويلة؛ لأنها قامت على تحكيم الكتاب والسنة والأمر بالمعروف والنهي عن المنكر، فأما الزبد فيذهب جفاءً وأما ينفع الناس فيمكث في الأرض، وقد انقسم سكان هذه البلاد في الآونة الأخيرة إلى قسمين:

أحدهما ـ وهم الغالبية العظمى من سكان هذه البلاد ـ يعرفون قدر هذه النعمة العظيمة في هذه الولاية ويحرصون على سلامتها واستمرارها على الأسس التي قامت عليها وهي السبب الحقيقي لبقائها؛ كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ (41)}.

والقسم الثاني ـ وهم قلة قليلة ـ فُتنوا بالغرب وشهواته وشبهاته، فصاروا يلهثون وراء تقليده في كل ما يعود على هذه البلاد بالمضرة والعواقب الوخيمة، وهم المستغربون التغريبيون الذين يريدون أن تميل هذه البلاد ميلاً عظيماً، وهم قسمان: مسئولون في الدولة وغير مسئولين فيها، فغير المسئولين يعجبهم انحراف هذه البلاد حكومةً وشعباً عن الأسس التي قامت عليها، وأن تكون تابعة للغرب في الحُكم والأخلاق، ويتحرون المناسبات التي ترفع فيها أفاعيهم رؤوسها، فعندما حصل في العام الماضي أحداث في بعض الدول العربية ذهب فيها دول وحل محلها غيرها تحروا شراً لهذه البلاد وأرادوا أن يصيبها ما تحروه لها؛ لأن هذه الدولة هي البقية الباقية المحكمة لشرع الله التي تأمر بالمعروف وتنهى عن المنكر، فأرادوا أن تلحق بغيرها في الشر، وكان من جملة ما تحروه من الشر لها أن تكون دولة دستورية وفقاً لما عليه الدولة البريطانية الحل والعقد فيها لرئيس مجلس الوزراء والملك أو الملكة فيها شيء صوري، وأرادوا أن تكون أحزاباً عديدة أسوة بالدول المتحزبة، وانبرى منهم تسعة لتأسيس حزب سموه ((حزب الأمة الإسلامي))، ونشروا الخبر عنه في شبكة المعلومات الانترنت تحت عنوان: ((نحو تأسيس أول حزب سياسي في السعودية))، وإذا كان هذا حزب لتسعة رهط فكم سيكون عدد الأحزاب الأخرى على هذا المنوال؟! وآخرون كتبوا رسالة لخادم الحرمين تحت عنوان: ((نحو دولة الحقوق والمؤسسات))!! وكتبت كلمة في الرد على هاتين الفئتين تحت عنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها)) نشرت في 3/4/1432هـ، ذكرت فيها مطالب هاتين الفئتين، ومما جاء فيها: ((ومن يقدم الشر الذي جاء من الغرب على الخير الذي جاء من السماء أو يسعى لهذا التقديم له شبه قوي بثمود الذين قال الله فيهم: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}، وببني إسرائيل الذين استبدلوا بالمن والسلوى البصل والكراث وقال الله فيهم: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}، وبالمنافقين الذين قال الله فيهم: {أُوْلَئِكَ الَّذِينَ اشْتَرُوُاْ الضَّلاَلَةَ بِالْهُدَى فَمَا رَبِحَت تِّجَارَتُهُمْ وَمَا كَانُواْ مُهْتَدِينَ}، والفرق بين ما جاء عن الله وعن غيره كالفرق بين الله وخَلقه)).

ومثل هاتين الفئتين فئة ثالثة نشرت مطالبها في شبكة المعلومات تحت عنوان: ((نداء من مثقفين سعوديين إلى القيادة السياسية: إعلان وطني للإصلاح)) وقَّع عليه كثيرون من الرجال والنساء في طليعتهم رجل زنديق ملحد محارب لله ولدينه هو تركي الحمد، والغالب أنه محرر هذا النداء الساعي لجمع التوقيعات عليه بدليل أنه استكثر بذكر توقيعات أربعة من أبنائه، وقد رددت على هذه الفئة في كلمة بعنوان: ((من أسوإ المفسدين في بلاد الحرمين تركي الحمد)) نشرت في 4/4/1432هـ، قلت في آخرها: ((وكل ما جاء عن الفئات الثلاث مخالفاً لما جاءت به الشريعة ـ مما زعموه إصلاحاً ـ لا يجوز الالتفات إليه ويجب إهماله، وأما المحافظة على المال العام ووضعه في مصارفه الشرعية وتيسير وصوله إلى كل من يستحقه شرعاً، وإيجاد فرص العمل للعاطلين، وكل ما فيه تحسين المعيشة فكل ذلك مطلوب، ومن الخير لكل مسلم ناصح لنفسه في هذه البلاد الحرص على جمع الكلمة ونبذ الفرقة، والحذر من إثارة الفتن التي تعصف بالبلاد وتكدر صفو أهلها وتؤدي إلى عواقب وخيمة))، أما زندقته وإلحاده فقد أوضحت ذلك في خمس كلمات آخرها بعنوان: ((زنديق يمشي على الأرض يصف الله بأنه مسكين ويسب الدولة السعودية)) نشرت في 12/1/1433هـ

وأما التغريبيون المسئولون في الدولة فمنهم من استغل نفوذه لقتل الأخلاق في هذه البلاد بتمكين النساء من الانفلات بسفورهن واختلاطهن بالرجال، كالذي حصل في أمانة مدينة جدة والغرفة التجارية الصناعية بجدة ووزارة العمل ووزارة الصحة ووزارة التربية والتعليم وتوسع وزارة التعليم العالي في الابتعاث، ذكرت ذلك في كلمات عديدة، منها: ((لا يجمع بين البنين والبنات في الصفوف الأولية الابتدائية))، و((خطر التوسع في الابتعاث على بلاد الحرمين))، و((الغرفة التجارية الصناعية في جدة رائدة الغرف التجارية في انفلات النساء))، و((وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!))، و((المرأة في بلاد الحرمين بين أنصارها حقاً وأدعياء نصرة حقوقها))، و((الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق))، و((بيع النساء في الأسواق ما يحل منه وما يحرم))، و((طوفان بيع النساء بالأسواق العامة المحدَث هذه الأيام يزداد ضرره كلَّ يوم))، و((اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية)).

ومنهم من أحدثوا في هذه البلاد حدثاً عظيماً وجلبوا إليها خطراً جسيماً، وذلك بقيام مجلس التعليم العالي بإحداث كليات قانونية في بعض الجامعات باسم كليات (الحقوق) و(القانون) و(الشريعة والقانون)، وأغرب وأعجب شيء في ذلك إنشاء كلية للقانون بجامعة الجوف ثم النظر في إنشاء قسم للشريعة بهذه الكلية القانونية وانتهاء الأمر إلى إنشائه مع تعديل اسم الكلية من كلية القانون إلى كلية الشريعة والقانون!

وقد اتخذ مجلس التعليم العالي ثلاثة قرارات تاريخ صدورها متقارب اشتملت على إنشاء خمس كليات لتدريس القوانين باسم كلية القانون في جامعة الجوف عُدل اسمها إلى كلية الشريعة والقانون، وكلية للشريعة والقانون بجامعة جازان، وكلية في جامعة الملك سعود باسم كلية الأنظمة والعلوم السياسة عدل اسمها إلى كلية الحقوق والعلوم السياسية، وكلية للحقوق في جامعة الهفوف بالأحساء، وكلية للحقوق بجامعة طيبة بالمدينة المنورة، وليس من المعقول ولا المقبول إنشاء هذه الكليات في بلاد دستورها كتاب الله وسنة رسوله صلى الله عليه وسلم كما جاء في المادة الأولى من النظام الأساسي للحكم، وإنشاء هذه الكليات ليس من متطلبات سوق العمل في هذه البلاد، وإنما متطلبات سوق العمل فيها يكون بإنشاء كليات جديدة للشريعة، ولم أسمع بإنشاء شيء من هذه الكليات في الآونة الأخيرة، وعسى ألا يكون وقع في بال أحد ممن أحدثوا هذا النوع من الدراسة التمهيد والتخطيط لأن يكون لها سوق في المستقبل، وإنشاؤها في بلاد الحرمين من أعظم الإحداث، لاسيما إنشاء كلية للحقوق في مدينة الرسول صلى الله عليه وسلم التي قال فيها رسول الله صلى الله عليه وسلم: ((المدينة حرم ما بين عير إلى ثور، فمن أحدث فيها حدَثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفاً ولا عدلاً)) رواه البخاري (1870) ومسلم (3327) واللفظ له، وقد أوضحت ذلك في كلمة بعنوان: ((أفي بلاد الحرمين يُنشأ كليات للحقوق وللشريعة والقانون؟! واعجباً ووا أسفاً!!)) نشرت في 13/2/1432هـ، ومما قلته فيها: ((وقد ذكر الشيخ أحمد محمد شاكر رحمه الله بدء إنشاء كلية الحقوق في مصر، فقال: ((فأنشأوا في أوائل ما أنشأوا مدرسة الحقوق ـ كلية الحقوق الآن ـ لتخرِّج لها رجالاً يحكمون بالقوانين التي اصطنعوها عن أوروبا الوثنية الملحدة وليضعوا في أيديهم سلطة الإدارة في الدولة)) ذكر ذلك في كتاب ((تقرير عن شؤون التعليم والقضاء)) (ص32) وهو: تقرير مقدم للملك عبد العزيز رحمه الله سنة 1949م، وهذا التقرير الناصح للملك عبد العزيز لأخذ العبرة من تجربة مصر وأن السعيد من وُعظ بغيره، عمل مجلس التعليم العالي ـ بعد مرور ستين سنة على تقديمه ـ على تقليد مصر بإحداث هذه الكليات الخمس التي اشتملت عليها قراراته الثلاثة المذكورة، ولن يكفي الغربيين في هذه البلاد تدريس القوانين الوضعية التي وضعوها؛ لأن الأهم عندهم تطبيقها ولن يرضيهم إلا اتباع ملتهم؛ كما قال الله عز وجل: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ}، ومع عناية المجلس في هذه القرارات بإحداث هذه الكليات الخمس الوضعية عمل في تلك القرارات على إضعاف تخصصات الجامعة الإسلامية بالمدينة بمزاحمتها بإنشاء خمس كليات دنيوية ـ هي: كلية العلوم وكلية الهندسة وكلية الحاسب الآلي ونظم المعلومات وكلية الطب وكلية الصيدلة ـ ومعهد البحوث والدراسات الاستشارية بعد أن ظلت خمسين سنة كاملة ليس فيها إلا كليات خمس هي: كلية الشريعة وكلية الدعوة وأصول الدين وكلية القرآن الكريم وكلية الحديث الشريف وكلية اللغة العربية)).

ومثل إحداث هذه الكليات القانونية في بعض الجامعات في المملكة قيام وفد برئاسة وزير العدل بزيارة لأقصى بلاد الغرب، وأسوأ وأشنع وأفظع ما قاله في هذه الرحلة غير الميمونة: ((وينهل ـ يعني القضاء السعودي ـ من جميع المدارس القانونية!!!)) ذكرت ذلك وغيره في كلمة بعنوان: ((أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل)) نشرت في 6/3/1433هـ.

والخير كل الخير لهذه البلاد السلامة من هذا النوع من الدراسة والتخلص منه؛ لأنه مخالف للأسس التي قامت عليها هذه الدولة، وكذا التخلص من كل الأسباب التي أدت إلى سفور النساء واختلاطهن بالرجال الأجانب التي حصلت بمكر التغريبيين القتلة للأخلاق، وإبقاؤهن على الحشمة والحجاب الذي كانت عليه فيها النساء إلى وقت قريب وكانت عليه الدول الإسلامية الأخرى إلى أوائل القرن الرابع عشر الهجري.

وأما الكليات الدنيوية التي أنشئت مؤخراً في الجامعتين الإسلاميتين العريقتين جامعة الإمام محمد بن سعود الإسلامية والجامعة الإسلامية بالمدينة المنورة، فإن الخير لهاتين الجامعتين اقتصارهما على تخصصهما وتوفير جهود مجالسها والمسؤولين فيهما على هذا التخصص وتخليصهما من هذا النوع من الكليات الذي فيه إضعافهما في مجال اختصاصهما، وذلك بضم هذه الكليات في المدينة إلى جامعة طيبة وفي الرياض إلى جامعة الملك سعود، أو إنشاء جامعتين في المدينة والرياض تشتمل على هذه الكليات وغيرها، وقد سبق إلى هذه التجربة الأزهر قبل خمسين عاماً الذي أُضعف اختصاصه بإيجاد مثل هذه الكليات فيه.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من مكر كل عدو لها في الداخل والخارج، وأن يرد كيد كل كائد لها في نحره، ويكفيها شره بما يشاء، إنه على كل شيء قدير، وأسأله أن يوفق ولاة الأمر فيها لكل خير، وأن يهيئ لهم البطانة الصالحة الناصحة التي تنفع ولا تضر، ويباعد بينهم وبين بطانة السوء الماكرة التي تضر ولا تنفع، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

عبد المحسن بن حمد العباد البدر


من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها

( فهرس المحتويات )

من ذكرياتي عن الجامعة الإسلامية في المدينة المنورة بعد مرور نصف قرن على إنشائها

الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

وبعد، فهذه فقرات في ذكرياتي عن الجامعة الإسلامية بالمدينة المنورة بعد مرور نصف قرن على إنشائها:

1ـ بدأ عملي الوظيفي في 13/5/1379هـ بتعييني مدرساً في معهد بريدة العلمي، وكنت في تلك السنة في السنة النهائية من كلية الشريعة بالرياض، وقد اختارت إدارة الكليات والمعاهد العلمية التي سميت فيما بعد: ((جامعة الإمام محمد بن سعود الإسلامية)) بعض الطلاب للتدريس قبل التخرج للحاجة إلى ذلك مع إعطائهم الراتب الذي يعطاه المتخرج وقدره 975 ريالاً، وأظن هذا راتب المرتبة الخامسة من سلم الرواتب.

2ـ في نهاية العام الدراسي عدت إلى الرياض لأداء الاختبار، فكنت الأول بحمد لله على دفعتي البالغ عددهم 80 خريجاً، وقد وافقت على العمل في التدريس قبل التخرج أملاً في السلامة من الترشيح للقضاء بعد التخرج، ولكن بعد خروج النتائج طُلب حضوري وعدد من زملائي إلى مقر رئاسة القضاة، وكان ذلك قبل إنشاء وزارة العدل، وأُخبرنا باختيارنا للعمل في القضاء وأن عملي مساعد رئيس محكمة الدمام، فذهبت في الحال وحدي إلى سماحة الشيخ محمد بن إبراهيم رئيس القضاة رحمه الله وطلبت إعفائي من القضاء، وأني عملت في التدريس العام الماضي وأرغب في الاستمرار فيه، فوعدني بالنظر في ذلك وأن أراجعه بعد يومين، ولما راجعته أخبرني بموافقته على الإعفاء من القضاء على أن أعمل مدرساً في الجامعة الإسلامية في المدينة عند افتتاحها في العام القادم، فأجبت أنني على استعداد تام لهذا العمل، ولما لم تفتح الجامعة في عام (1380هـ) أسند إلي التدريس في معهد الرياض العلمي إلى حين افتتاحها.

3ـ كُلِّف الشيخ محمد بن ناصر العبودي مدير معهد بريدة العلمي في عام 1380هـ بعمل الأمين العام للجامعة وجاء إلى الرياض لمراجعة الجهات المختصة إعداداً لافتتاحها، وقد تردد في ذلك العام أن يتولى إدارة الجامعة الشيخ محمد الحركان أو الشيخ عبد الله خياط رحمهما الله، وقد ذكر الشيخ عبد الله خياط رحمه الله في كتابه ((لمحات من الماضي)) (ص 235 ــ 236) صدور الموافقة السامية برقم (4649) في 30/3/1380هـ باختياره لرئاسة الجامعة الإسلامية وكان ذلك بترشيح الشيخ محمد بن إبراهيم رحمه الله، وذكر اعتذاره عن ذلك، وما جرى بينه وبين الشيخ محمد ابن إبراهيم وغيره من مكاتبة حتى تم إعفاؤه.

وفي أوائل عام 1381هـ عيِّن شيخنا الشيخ عبد العزيز بن باز رحمه الله نائباً لرئيس الجامعة وهو المباشر لأعمالها، ورئيسها الشيخ محمد بن إبراهيم رحمه الله وكان يرجع إليه في بعض الأمور، وقد حضر إلى المدينة مرة لرئاسة المجلس الأعلى الاستشاري لها، وبعد وفاة الشيخ محمد بن إبراهيم سنة 1389هـ عيّن رئيساً للجامعة واستمر فيها إلى أن عيّن سنة 1395هـ رئيساً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، وكانت مدة إدارته للجامعة أربع عشرة سنة.

4ـ تم تأسيس الجامعة في عام 1381هـ بأمر من الملك سعود رحمه الله، وقد خصص لها في ذلك العام ميزانية قدرها ثلاثة ملايين ريال، وكان تأسيسها في المدينة لاستقدام أبناء المسلمين لتدريسهم وتفقيههم في دينهم ليعودوا إلى بلادهم بعد تخرجهم دعاة إلى الحق والهدى، كما قال الله عز وجل: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}.

5ـ لأهمية الجامعة عند الدولة كانت مؤسسة مستقلة مرتبطة برئاسة مجلس الوزراء، واستمرت على ذلك إلى أكثر من عشرين سنة عندما صدر نظام موحد للجامعات فصارت كغيرها من الجامعات تابعة لوزارة التعليم العالي، وفي نظامها الذي صدر في عام 1386هـ : ((جلالة الملك هو الرئيس الأعلى للجامعة))، وفي نظامها الذي صدر في عام 1395هـ: ((يتم اختيار الرئيس الأعلى للجامعة بأمر ملكي))، وبناء على ذلك أصدر الملك خالد رحمه الله أمراً بتعيين صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء رحمه الله رئيساً أعلى للجامعة، وكان يحضر للمدينة أحياناً لرئاسة المجلس الأعلى وينيب عنه في حال عدم حضوره سماحة الشيخ عبد العزيز بن باز رحمه الله، وفي هذا النظام يشارك في عضوية المجلس الأعلى عشرة أعضاء من خارج المملكة يمثلون مختلف المناطق الإسلامية، ويصدر أمر ملكي بتعيينهم لمدة ثلاث سنوات قابلة للتجديد بناء على اقتراح رئيس الجامعة.

6ـ كان في الجامعة عام افتتاحها كلية واحدة هي كلية الشريعة ومعهد ثانوي، وقد بدأت الدراسة فيها في يوم الأحد الموافق الثاني من جمادى الآخرة عام 1381هـ، وكان عدد طلاب الكلية خمسة وثمانين طالباً وطلاب المعهد الثانوي مائة وواحداً وسبعين طالباً.

7ـ وصلت إلى المدينة في 29/4/1381هـ وعيِّنت مدرساً في الجامعة في المرتبة الثالثة راتبها 1400 ريال، وكان سلَّم الرواتب آنذاك عكس السلم في الوقت الحاضر كلما قل رقم المرتبة كثر راتبها، وكنت بحمد الله أول من ألقى درساً في كلية الشريعة في اليوم الذي بدأت فيه الدراسة، ومن الذين درَّسوا فيها عام افتتاحها شيخنا الشيخ محمد الأمين الشنقيطي والشيخ عطية محمد سالم رحمهما الله.

وكم كان فرحي عظيما عندما سمعت بتعيين الشيخ عبد العزيز بن باز رحمه الله في إدارة الجامعة؛ إذ يسر الله لي صحبة هذا الرجل الفاضل العظيم أربعة عشر عاماً، وقد اختارني رحمه الله عضواً في مجلس الجامعة طيلة هذه المدة.

8ـ زار الملك فيصل رحمه الله الجامعة ثلاث مرات، الأولى في عام 1382هـ، والأخيرة في مطلع عام 1393هـ، وكان في زيارته يزور بعض الفصول الدراسية، وقد حضر لي في الزيارة الأولى درساً في مادة التوحيد، وفي الأخيرة درساً في مادة الفقه، والزيارة الثالثة في عام 1384هـ، وارتجل في الحفل الذي أقامته الجامعة في هذه المناسبة كلمة عظيمة، وألقيتُ بين يديه كلمة المدرسين، وقد أثبتُ الكلمتين في رسالة: ((عالم جهبذ وملك فذ: (الشيخ محمد بن إبراهيم والملك فيصل رحمهما الله))) طبعت في عام 1402هـ، وطبعت ضمن مجموع كتبي ورسائلي (6/425 ـ 446) في عام 1428هـ.

9ـ عيِّنت نائباً لرئيس الجامعة بترشيح من الشيخ عبد العزيز رحمه الله وموافقة الملك فيصل رحمه الله، وصدر بذلك قرار مجلس الوزراء في 30/7/1393هـ، وكنت المسئول الثاني في الجامعة إلى حين انتقال الشيخ عبد العزيز إلى الرياض في أوائل شوال عام 1395هـ، وبعد ذلك كنت المسئول الأول إلى شوال سنة 1399هـ إذ أُعفيت من العمل بطلب مني لما طرأ على بصري من ضعف لكثرة النظر في أوراق الجامعة، وكنت قبل عملي في نيابة الجامعة أقود السيارة مدة عشر سنوات.

10ـ قمت بحمد الله بالتدريس في الجامعة حتى الآن مدة خمسين سنة كملت في يوم الأحد الموافق الثاني من جمادى الآخرة هذا العام 1431هـ، وفي السنوات الست التي كنت فيها مسئولاً في الجامعة لم أتخلَّ عن إلقاء محاضرتين كل أسبوع في كلية الشريعة، وتم لي أيضاً بحمد الله وفضله في هذا الشهر إكمال تدريس كتب الحديث الستة في مسجد الرسول صلى الله عليه وسلم، وكان البدء في تدريسها في مطلع المحرم 1406هـ، ابتداءً بصحيح مسلم ثم صحيح البخاري ثم سنن النسائي ثم سنن أبي داود ثم جامع الترمذي ثم سنن ابن ماجه الذي تم الانتهاء منه مساء السبت 15/6/1431هـ.

11ـ كليات الجامعة خلال نصف هذا القرن خمس، وهي كلية الشريعة التي أُنشئت عام افتتاح الجامعة، وكلية الدعوة وأصول الدين افتتحت في عام 1386هـ، وكلية القرآن الكريم افتتحت في عام 1394هـ، وكلية اللغة العربية افتتحت في عام 1395هـ، وكلية الحديث افتتحت في عام 1396هـ، وعند افتتاح كلية القرآن الكريم طُلب من مدرس مادة القرآن في المعهد الثانوي التزويد بأسماء الذين يحفظون القرآن كاملاً لتوجيههم للدراسة في هذه الكلية، ولكونها جديدة لم يرغب الطلبة في الدراسة فيها، وبعد بدء الدراسة فيها بفترة حضر عندي في المكتب ـ وكنت مسئولاً في الجامعة ـ طلابها يطلبون إعفاءهم وتحويلهم إلى كليات أخرى، قلت لهم: أتدرون لماذا جئتم؟ إنكم جئتم تطالبون بإغلاق كلية القرآن! وشجعتهم على الاستمرار ووعدتهم بالعمل على تمييز طلبة كلية القرآن على غيرهم من طلاب الكليات الأخرى، وذلك بتخصيص مكافأة زائدة على مكافأة طلاب الكليات الأخرى، وعند إعداد جدول الأعمال لدورة المجلس الأعلى التي رأسها سمو الأمير فهد رحمه الله جُعل موضوع مكافأة طلبة كلية القرآن أول موضوع في الجدول، فتمت دراسته بحضوره وخُصص لهم مبلغ يكون زائداً على مكافأة غيرهم من الطلاب، وأناب رحمه الله سماحة الشيخ عبد العزيز بن باز رحمه الله في رئاسة بقية الجلسات.

(12)ـ تولى إدارة الجامعة خلال نصف هذا القرن ستة، هم: شيخنا الشيخ عبد العزيز بن باز رحمه الله، ثم صاحب هذه الذكريات، ثم الدكتور عبد الله الزايد، ثم الدكتور عبد الله بن صالح العبيد، ثم الدكتور صالح بن عبد الله العبود، ثم الدكتور محمد بن علي العقلا.

13ـ في عام 1381هـ ـ وهو العام الذي أنشئت فيه الجامعة الإسلامية بالمدينة ـ أصدر جمال عبد الناصر قرارا بتطوير الأزهر، وذلك بإحداث كليات دنيوية زاحمت كلياته المتخصصة وهي الشريعة وأصول الدين واللغة العربية، وترتب على ذلك إضعاف الأزهر شكلاً ومضموناً، أما الشكل فإن الزي الذي كان عليه الأزهريون في كلياته المتخصصة بدأ يتلاشى حتى لم يبق عليه إلا من بقي من المشايخ القدامى، وأما المضمون فإن القدرة العلمية لكلياته المتخصصة ضعفت عما كانت عليه من قبل.

وبعد مضي أكثر من عشرين سنة على تأسيس الجامعة الإسلامية سعى أحد المسئولين فيها إلى إنشاء كليات دنيوية فيها، ولكن لحسن حظه أن الملك فهد رحمه الله لم يوافق على ذلك، فقد قرر مجلس الوزراء أن تبقى الجامعة الإسلامية مقتصرة على تخصصها وأعلن ذلك في أخبار مجلس الوزراء عام 1402هـ، واستمرت الجامعة مقتصرة على كلياتها الخمس الشرعية إلى تمام نصف قرن على تأسيسها، وفي الآونة الأخيرة سعت الجامعة في عهدها الجديد لإنشاء كليات دنيوية يحصل بها مزاحمة تخصصها ويحصل بها إضعافها كما حصل للأزهر قبل نصف قرن، وقد كتبت إلى خادم الحرمين الملك عبد الله حفظه الله وإلى وزير التعليم العالي وإلى المسئول في الجامعة في ذلك، ومما قلته فيما كتبته لخادم الحرمين حفظه الله في 1/1/1430هـ: ((وقد مضى على إنشاء الجامعة الإسلامية نصف قرن تقريباً ظلت فيها الجامعة محافظة على تخصصها، والمأمول من مقامكم الكريم التوجيه بإبقاء الجامعة على تخصصها دون مزاحمة وأن يسلم عهدكم من إقرار ما فيه إضعاف للجامعة كما سلمت في عهود أسلافكم من ذلك، وألا يحصل للجامعة في عهدكم نظير ما حصل للأزهر في عهد جمال عبد الناصر)).

وفي أثناء إعداد هذه الذكريات فاجأت الصحف المحلية في 30/5/1431هـ (أي: عند إتمام نصف قرن على إنشائها إلا يوماً واحداً فقط) بنشر الموافقة السامية كما في صحيفة الرياض على قرارات مجلس التعليم العالي، وفي أولها افتتاح ثلاث كليات بالجامعة الإسلامية بالمدينة المنورة، وهي: كلية العلوم، وكلية الحاسب الآلي ونظم المعلومات، وكلية الهندسة، ولا يزال الأمل عظيماً في خادم الحرمين حفظه الله بالتوجيه بإبقاء الجامعة على تخصصها وصرف النظر عن كل ما من شأنه إضعافها وخروجها عن مسارها، ومما لا شك فيه أن فائدة الحاسب الآلي في الوصول إلى المعلومات الشرعية عظيمة، ويمكن تحقيق هذه الفائدة بإيجاد دورات في الحاسب الآلي يتمكن بها طلاب الجامعة من الوصول إلى بغيتهم في مجال اختصاصهم، وأما دراسة العلوم والهندسة فإن ذلك وإن كان فيه فائدة دنيوية فإنه لا يتفق مع الأهداف التي أُنشئت من أجلها الجامعة، وهي: تفقيه أبناء المسلمين في الدين ليعودوا إلى بلادهم دعاة إلى الحق والهدى، يبصرون غيرهم في أمور دينهم، وهذه الكليات تعلِّم المهن والحرف التي لا تتفق مع ما أُسست الجامعة من أجله، وهذا النوع من الدراسة موجود في بلاد كثيرة، ويغني عن افتتاح هذه الكليات في الجامعة أن يوجَّه الطلاب السعوديون إلى جامعات المملكة التي تشتمل على مثل هذه الكليات، وقد زاد عددها على عشرين جامعة، وأما غير السعوديين الذين يُرغَب تدريسهم في هذه التخصصات فإن المناسب تخصيص منح دراسية لهم في تلك الجامعات الكثيرة في المملكة، وعندما كنت مسئولاً في الجامعة قبل ثلاثين سنة زار الجامعة الدكتور صوفي أبو طالب مدير جامعة القاهرة فسألني قائلاً: لماذا لا تفتح الجامعة كلية طب؟ فقلت: ولماذا لا تفتح جامعة القاهرة كلية شريعة؟ فقال: إن الأزهر كفانا ذلك، فقلت: وقد كفتنا الجامعات المتخصصة في الطب وغيره في المملكة ذلك.

ومن أغرب وأعجب ما جاء في قرارات مجلس التعليم العالي: ((ووافق على إنشاء قسم الشريعة بكلية القانون بجامعة الجوف وتعديل اسم الكلية إلى كلية الشريعة والقانون))؛ إذ كيف يتم في بلاد الحرمين إنشاء كلية للقانون ثم إنشاء قسم فيها للشريعة مع تعديل اسمها إلى كلية الشريعة والقانون؟! وبلاد الحرمين نزل بها الوحي وظهر فيها الإسلام والدولة السعودية قامت على تحكيم الشريعة، والقوانين الوضعية مخالفة للشريعة، فلماذا يُنشأ كلية للقانون ثم يُلحق بها قسم للشريعة وتسمى كلية الشريعة والقانون؟! وهذه التسمية للكلية تعادل اسم (كلية الحق والباطل)، والفرق بين الشريعة الإسلامية الرفيعة والقوانين الوضعية الوضيعة كالفرق بين الخالق والمخلوق؛ لأن الشريعة وحي من الخالق والقانون من عمل المخلوقين، والشريعة كاملة لأنها من عند الله، والقوانين ناقصة لأنها من وضع الناقصين، وقد كنا نتعجب من وجود كليات باسم الشريعة والقانون في غير هذه البلاد، فابتلينا بذلك كما جاء في قرارات مجلس التعليم العالي، وعسى الله أن يخلِّص هذه البلاد من هذا النوع من الدراسة والتسمية بمثل هذه التسمية ومن كل ضرر يعود على هذه البلاد حكومة وشعباً.

14ـ لقي سعي الجامعة في عهدها الجديد إلى إنشاء كليات دنيوية قبولاً شديداً واهتماماً بالغاً من التغريبيين والصحفيين بل والصحفيات اللاتي ظهر ذكرهن قبل سنوات قليلة وشاركن الصحفيين في مهنة الصحافة، فأبدى الجميع إعجابهم بهذا الانفتاح للجامعة بهذا السعي لإنشاء الكليات الدنيوية وكذا اتجاهها إلى الابتعاث إلى الدول الغربية وغيرها، ولاسيما للتخصص في اللغة العربية وفي تاريخ المملكة! ولا ينتهي عجب العاقل من كون العرب السعوديين يُبتعثون للغرب للتخصص بلغة العرب ولكتابة تاريخ المملكة هناك! ونظير تخصص السعوديين باللغة العربية وتاريخ المملكة في بريطانيا مثلاً ما لو جاء بريطانيون إلى المملكة للتخصص باللغة الإنجليزية وتاريخ بريطانيا!! فإن كلاً منهما يُتعجب منه إلا أن الأول يُسعى إلى حصوله والثاني لا يُفكَّر في حصوله.

15ـ من الانفتاح الجديد للجامعة حضور صحفيات إلى المؤتمر الذي عقدته الجامعة عن الإرهاب قريباً في الشهر الماضي في مكان خاص بالنساء، وقيام صحفية بمحاورة المسئول في الجامعة على هامش المؤتمر في أمور أبرزت فيها إعجابها الشديد بانفتاح الجامعة ـ وهو الانفتاح الذي تتعامل فيه الجامعة مع مختلف (الأطياف على حد تعبيرهم) حتى الصحفيات ـ ونُشر حوارها في صحيفة الشرق الأوسط بتاريخ 10/4/2010م، وقد أبديت في رسالة إلى المسؤول في الجامعة ملاحظاتي على ما جاء في الحوار حول الجامعة وحول أمور شرعية، ولا أدري لماذا تم حوار هذه الصحفية مع الخليفة الخامس للشيخ عبد العزيز ابن باز رحمه الله؟! حتى وإن كان عن طريق شبكة المعلومات كما فهمت من المسؤول ولماذا لم يكن مع صحفي؟! وما ذاك إلا من مكر المستغربين والتغريبيين للمؤسسات الشرعية والقائمين عليها، وفي التمكين من مثل هذا الحوار إعانة الفتيات على الانفلات الذي بدأ في الآونة الأخيرة في هذه البلاد والذي لا ينبغي أن يحصل من مسئول في جامعة إسلامية؛ فإن مزاولة المرأة مهنة الصحافة لا يتأتى غالباً إلا بالسفور والاختلاط المشين بالرجال والسفر بدون محرم، وكل ذلك مخالف لهدي الإسلام.

وجاء في الحوار إتاحة الجامعة للفتيات الدراسة في الكليات الدنيوية إذا تم إنشاؤها في الجامعة، فهل تمكَّن الفتيات في هذه الجامعة الإسلامية من دراسة الهندسة ليفتحن مكاتب هندسية يستقبلن فيها الرجال ويقمن بالإشراف على إنشاء العمارات وغير ذلك مما فيه سفورهن واختلاطهن بالرجال؟!

وجاء في الحوار أيضاً اتجاه الجامعة عند إنشاء كلية طب ومستشفى جامعي إلى الاستفادة من خبرات وكفاءات أجنبية من غير الديانة الإسلامية،وأنه سيكون للكليات الجديدة مقر آخر خارج حدود الحرم، ومن المعلوم أن البنيان في المدينة إذا امتد خارج حدود الحرم فإنه يدخل تحت اسم المدينة وإن لم يكن داخلاً في الحرم، وهذا التفكير بهذا الاتجاه من الغريب العجيب؛ إذ كيف يُعقل أن تجلب جامعة إسلامية إلى مدينة الرسول صلى الله عليه وسلم من لا يؤمن بالرسول صلى الله عليه وسلم ؟! وهذا من زيادة مفاسد إنشاء الكليات الدنيوية في الجامعة على ما فيه إضعافها ومزاحمة اختصاصها.

16ـ جاء في حوار الصحفية مع مسؤول الجامعة أن الجامعة في عهدها الجديد أُحييت بعد ممات ونُفخ فيها الروح من جديد، وهذه عبارات متناهية في إعجاب هذه الصحفية بانفتاح الجامعة، يدخل تحت هذا الموت المزعوم أحسن فترة مرت بها الجامعة، وهي فترة إدارة الشيخ عبد العزيز بن باز رحمه الله لها، وكانت تلك الفترة فترة شبابها وقوتها ونشاطها في مجال اختصاصها تعليماً ودعوةً ووقاراً وهيبةً، وبعد تعييني نائباً لرئيسها الشيخ عبد العزيز بن باز رحمه الله بفترة مررت عليه رحمه الله في منزله قبل ذهابي إلى الجامعة، وكان الشيخ إبراهيم الحصين رحمه الله يقرأ عليه المعاملات المتنوعة في مصالح المسلمين فقال لي: ((رأيت البارحة أنني أقود بكرة وأنت تسوقها، وقد أوَّلت هذه البكرة بالجامعة الإسلامية))، والبكرة هي الشابة الفتية من الإبل، وقد سقت هذه البكرة وراءه رحمه الله مدة سنتين، وبعد انتقاله عن الجامعة قدتها أربع سنوات كاملة، وأما حياة الجامعة الجديدة التي زعمتها الصحفية في المدة التي بدأ فيها إضعاف الجامعة في مجال اختصاصها فهي في الحقيقة فترة شيخوخة وهرم وهي مما يُعزَّى عليه، وقد عايشت هذه الجامعة وأدركت في شبابي شبابها وقوتها، ثم أدركت في شيخوختي هرمها وضعفها، ولله الأمر من قبل ومن بعد، وإنه ليحزنني ويؤلمني كثيراً أن أرى جامعة أُسست على التقوى من أول يوم وتولى غراسها الشيخان الجليلان محمد بن إبراهيم وعبد العزيز بن باز رحمهما الله يؤول أمرها بعد نصف قرن على إنشائها إلى أن تكون في مهب الريح؛ فتعصف بها الأعاصير وتكون محل إعجاب المستغربين والتغريبيين والصحفيين بل وحتى الصحفيات اللاتي لا وجود لهن قبل عدة سنوات.

وأسأل الله عز وجل أن يوفق كل من له سلطة على الجامعة وعلى رأس الجميع خادم الحرمين حفظه الله للعمل على إبقائها قوية منيعة سالمة من الضعف والإضعاف.

ومن المناسب في هذه المناسبة أن أذكر شيئاً من الأعمال التي حصلت في الجامعة في فترة من فترات موتها المزعوم، وهي مدة ست سنوات كنت مسئولاً فيها في الجامعة مع الشيخ عبد العزيز بن باز رحمه الله وبعده:

1ـ افتُتح قسم الدراسات العليا في الجامعة لمنح درجتي الماجستير والدكتوراه.

2ـ افتُتحت كليات القرآن الكريم والحديث الشريف واللغة العربية.

3ـ أُنشئت مطابع الجامعة.

4ـ طُبع في كل سنة من السنوات الست دليل للجامعة يحتوي على ذكر المعلومات المختلفة عن مناهجها ومدرسيها وطلابها وخرِّيجيها وأنشطتها وغير ذلك.

5ـ أُلقي في قاعة المحاضرات تسعون محاضرة تخدم رسالة الجامعة بواقع خمس عشرة محاضرة في كل سنة، طُبعت في ستة أجزاء.

6ـ طُبع كتاب: ((خرِّيجو الجامعة من عام 1384هـ إلى عام 1396)).

7ـ أُعد مخطط علمي (أكاديمي) للجامعة ينتهي فيه عدد طلابها إلى عشرين ألف طالب قام بإعداده مؤسسة وأُنفق عليه مليونان ونصف مليون ريال.

8ـ عُقد المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة في 24 ــ 29 صفر 1397هـ حضره أعداد كبيرة ينتمون إلى سبعين دولة، واستُصدرت الموافقة السامية على عقد المؤتمر الثاني لتوجيه الدعوة وإعداد الدعاة، ومؤتمر مكافحة المخدرات والمسكرات وتمَّ عقدهما فيما بعد.

9ـ طُبع عن طريق مركز الدعوة في الجامعة الذي أُطلق عليه فيما بعد عمادة خدمة المجتمع رسائل كثيرة للدعوة في داخل البلاد وخارجها، وطبعت الجامعة في المغرب عن طريق الملحق الديني الأستاذ محمد بن عبد السلام رحمه الله أربع رسائل طبع من كلٍّ منها خمسون ألف نسخة تم توزيعها في المغرب والجزائر، وذلك إثر فَقْد كمية من كتاب: ((شرح العقيدة الواسطية)) للهراس مرسلة إلى الدكتور محمد تقي الدين الهلالي رحمه الله، فطبعت الجامعة هذه الكمية من هذا الكتاب وغيره في المغرب.

10ـ اُنتدب بعض المدرسين في الجامعة إلى بعض الجهات التي توجد فيها المخطوطات خارج المملكة لتصويرها وإيداعها في قسم المخطوطات التابع للمكتبة المركزية في الجامعة، وأُحضر منها أعداد كبيرة استفاد منها الطلاب والباحثون، ومما هو جدير بالذكر أنه يوجد في المكتبة المحمودية في المدينة نسخة خطية مسندة لكتاب: ((المطالب العالية بزوائد المسانيد الثمانية)) لابن حجر رحمه الله أرادت الجامعة تصويرها فلم يمكن ذلك لتكسر أوراقها من البلى، وعند ذهاب بعض المدرسين لتصوير المخطوطات في الهند وجدوا نسخة منقولة من هذه النسخة في عام 1351هـ محفوظة في المكتبة العمرية بجامعة دار السلام بعمر آباد مدراس، فأحضروا صورة عنها إلى قسم المخطوطات في الجامعة.

وقدوتي فيما ذكرته ـ هنا بمناسبة الحياة والممات للجامعة في حوار الصحفية ـ رسول الله صلى الله عليه وسلم حيث قال للأنصار في غزوة حنين: ((يا معشر الأنصار! ألم أجدكم ضلالاً فهداكم الله بي؟! وكنتم متفرقين فألفكم الله بي؟! وكنتم عالة فأغناكم الله بي؟!)) من حديث رواه البخاري (4330) ومسلم (2446) وذكر الحافظ ابن حجرفي الفتح (8/52) من فوائد هذا الحديث ((إقامة الحجة على الخصم وإفحامه بالحق عند الحاجة إليه))، وقال ابن دقيق العيد في شرح هذا الحديث في كتابه إحكام الأحكام شرح عمدة الأحكام (3/309): ((وفي الحديث دليل على إقامة الحجة عند الحاجة إليها على الخصم)).

وقد أوصيتُ في عام 1418هـ، أن تكون مكتبتي الخاصة ضمن محتويات المكتبة المركزية بالجامعة وتجعل في موضع خاص بها.

وإن مما يؤسف له أن جامعة الإمام محمد بن سعود الإسلامية قد أصيبت بمثل ما أصيبت به الجامعة الإسلامية، وهي جامعة عريقة في هذه البلاد تخرّج أول فوج منها عام 1376هـ، ومنهم الشيخ عبد الله الغديان رحمه الله، والغالبية العظمى من القضاة والمشتغلين بالعلم في هذه البلاد هم من خريجي هذه الجامعة.

وكل راع مسؤول عما استرعاه الله عليه، لقوله صلى الله عليه وسلم: ((كلكم راع، وكلكم مسؤول عن رعيته، الإمام راع ومسؤول عن رعيته)) الحديث رواه البخاري (893) ومسلم (4742).

وأسأل الله عز وجل أن يوفق كل مسئول في هذه البلاد ـ عظمت مسؤوليته أو صغرت ـ وعلى رأس الجميع خادم الحرمين الملك عبد الله حفظه الله للقيام بمسؤوليته على الوجه الذي يرضي الله عز وجل وينفع عباده وتبرأ به الذمة إنه سميع مجيب.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


من سمات أهل الزيغ رد الأحاديث الصحيحة المحكمة واتباع الأحاديث المتشابهة

( فهرس المحتويات )

من سمات أهل الزيغ رد الأحاديث الصحيحة المحكمة واتباع الأحاديث المتشابهة

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على نبينا محمد بن عبدالله، وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد اطلعت على مقالة قبيحة لحصة آل الشيخ نشرتها صحيفة الرياض في 13/7/1434هـ ركبت فيها رأسها وحكَّمت عقلها، فردَّت حديث شرب أبوال الإبل الثابت في الكتب الستة وغيرها وهو حديث محكم واضح الدلالة، وعوَّلت على حديث متشابه جاء في مسند الإمام أحمد (16058) وغيره، وهو: «إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم وترون أنه منكم قريب فأنا أولاكم به، وإذا سمعتم الحديث عني تنكره قلوبكم وتنفر منه أشعاركم وأبشاركم وترون أنه بعيد منكم فأنا أبعدكم منه»، واعتبرته معياراً لما يُقبل ويُرد من الأحاديث بالعقل، وهذه طريقة أهل الزيغ يتبعون المتشابه الذي تقبله عقولهم ويدعون المحكم الذي لا تقبله عقولهم، وأورد هنا مقاطع من هذه المقالة الشنيعة يتضح بالاطلاع عليها تلوث عقلها وشدة انحرافها عن الحق والهدى، وقد قال ابن عباس رضي الله عنهما كما في فتح الباري (6/333): «من ترك الحق مَرَج عليه رأيه والتبس عليه دينه»، قالت:

1. «تتجافى جنوب الكارهين عن المضاجع، يصلون ليلهم بنهارهم شاحذين هممهم، بحثاً عن ضحية يرمونها على مذبح الكراهية، وبكل التهم والحقد والضغينة والبغضاء ينهشون عرضها وإيمانها وعقلها وإنسانيتها، ثم يحشدون جنودهم ـ المؤدلجين لخدمة مصالحهم ـ ليتنادوا مبشرين بشطب الضحية ونفيها ومحوها، وما أن ينتهوا من ضحية ـ سواء أفلحوا في نصب شراكهم ضدها أو أخفقوا ـ حتى يشرعوا رحلة التفتيش عن ضحية أخرى، هدف واحد تحمله على أكف الكراهية عقولهم وأفئدتهم التي فرغت إلا من تدنيس تربة الخير والحق والعدل، إننا مخدوعون بأحكام الرجال عندما نستخدم أقوالهم قبل وضعها في ميزان الشك والنقد، فتكتسب قداسة شمولية، كمقولة النووي والذهبي وغيرهما بأن (كتاب البخاري أصح كتاب بعد القرآن)، لتتحول القداسة من التمحور حول الرجال كمعصومين، إلى شمول الأقوال كمقدس، وكأن الله أنزل كتابين على المسلمين؟!»

2. «وبمتابعتي للهجمة الشرسة على الزميل محمد آل الشيخ الكاتب في جريدة الجزيرة عندما التمس بقاعدة واضحة لنقد المتن تساؤلاً فطرياً مشروعاً حول بعض الأحاديث، كحديث شرب أبوال الإبل، وحديث السمع والطاعة للأمير، وإن جلد ظهرك وسرق مالك، تمنيت لو جاء رد أحد (المتدينين) ـ مع التحفظ على المصطلح ـ على الكاتب رداً علمياً أميناً، لكن للأسف وكالعادة جاءت غالبية الردود؛ ردود تصفيةٍ؛ حزبية الأصل والمنشأ، ففضلت المشاركة إيماناً بأن الله سبحانه يُظهر حكمته لمن تقوده رغبة الحق أولاً، وتهفو أمانته للبحث الغاض عن الانتماءات العنصرية، إلى حيث رحابة العدالة وجدية الرؤية المبرهنة، بما توفره جاهزية المؤمن الصادق لقبول الحق باستشعار فؤاده أولاً، مصداقاً للحديث المرفوع للرسول صلى الله عليه وسلم: (إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم وترون أنه منكم قريب فأنا أولاكم به، وإذا سمعتم الحديث عني تنكره قلوبكم وتنفر منه أشعاركم وأبشاركم وترون أنه بعيد منكم فأنا أبعدكم منه)، فمؤمن يؤمن بقيمة قلبه وشعوره وبشريته وفطرته وصفاء سريرته حقيق عليه تقبل وتطبيق هذا المعيار، إلا أن للحزبيين ومصالحهم قولاً آخر، يردون كل حديث له مع الإنسانية التقاء طريق، في تهافتهم المحموم بعقيدتهم الكارهة المنطلقة في عبثيتها إلى دروب الغي والضلال والتعدي الصريح على الإنسان فيسوقونه لمهاترات لاينتهي سوقها؛ فبائع منها ومشترٍ..ألا كسدت تجارة المبطلين! ولئن كان استشعار صحيح الرواية من سقيمها واضحاً لأهل النفوس؛ دقيقة الحس والتصور والفهم، فيردفها قواعد تعينها على التمييز، فالفقهاء خاصة بعد مقتل عثمان بن عفان والحسين بن علي رضي الله عنهما وضعوا قواعد لنقد المتون لمواجهة حركة وضّاعي الحديث الذين كثروا مع طلائع الحكم الملكي في عصر بني أمية، وحركة الوضاعين هدفها الدس والكذب على الرسول الكريم لتشويه الشرع وطمس حقائق القرآن، ومقاصد الشرع، وبمنهجية صارمة كان الفقهاء لا يقبلون أي متن لأي حديث مهما بلغت صحة سنده إلا بما وافق شروط التصحيح، فشروط المتن تقي من أي أخطاء في النقل يقع من صحابي أو غيره، ومع هذه الشروط لايعني عدم احتمال وقوع الغلط منهم، فقد خطّأ الصحابة بعضهم بعضاً كما في استدراكات عائشة على الصحابة، لذا كانت قواعد نقد المتن وسيلة علمية للتدقيق في صحة الحديث، فالقواعد المنهجية في قبول متن الحديث تشمل 15 قاعدة لا يُقبل الحديث متناً إذا صادم واحدة منها، من هذه القواعد: ألا يخالف بدهيات العقول، ألا يخالف القواعد العامة في الحكمة ـ الطب ـ والأخلاق، ألا يشتمل على سخافات يصان عنها العقلاء، والطب والحكمة والعقل ترد متن رواية شرب أبوال الإبل بحسب المنهجية التي اعتمدها الفقهاء في الشرطين السابقين، فإذا أضيف لهما معيار الحس والذوق السليم الذي حواه الحديث الأول فإن تصور شرب بول الإبل تنفر منه المهج السليمة، وتنكره قلوب وأشعار وأبشار المؤمنين، أما إن أبى من أبى فليشرب أبوال الإبل، ولن يمنعه منكر مستهجن بقلبه وحسه وشعوره، وليضرب بشروط الفقهاء عرض الجدار وطوله»

3. «يحذر الأستاذ والباحث الشرعي عبدالله العلويط من اتخاذ الدين والعلم مطية، ويرى أن التشنيع على الكاتب والمطالبة بمحاكمته دليل على الحزبية، فبعضهم قد يوافق على رد الرواية ولكن حينما علم أن محمد آل الشيخ هو من فعلها تظاهر بأنه لا يرى ذلك، وانتصر لسنة رسول الله كما يقول، وهو توظيف وغلو للروايات، فالرواية وإن كانت في البخاري يجوز للفرد ردها بعقله حتى لو لم يكن متخصصاً».

4. «بهيمنة التيار المنغلق أُغلقت أبواب العقل، وصودر حق التفكير الفرداني الحر، فاضمحل التفكير بعمومه إلى أن تلاشى التوظيف العقلاني للنص في عصر الانحطاط أثناء حكم المتوكل، وهيمن على الوعي الإسلامي فيه فضل النقل على العقل، فتوقفت لغة البحث الحي الجاد، ويكفي كاستدلال نقلي صرف ترسيخ قيمة السند وإهمال المتن بالرغم من أن السند وسيلة والمتن غاية، وليس ذلك بمستغرب، فمواضع الاستدلال شأن عقلي يفعّل القواعد، ولا يكتفي بتسجيلها للفرجة، ونحن اليوم أمام أشد لحظات الاستحقاق التنويري الديني الفلسفي لإنقاذ العقل من نومة غفلته السادرة منذ قرون».

وهذه بعض التعليقات على ما تضمنته هذه المقاطع:

1. ما ذكرته في المقطع الأول من وصفها بالكراهية للذابِّين عن سنة الرسول صلى الله عليه وسلم الصحيحة المنكرين على من تطاول عليها بالرد والاستهزاء، يجاب عنه بأن بيان الحق وإنكار المنكر واجب، والحب في الله والبغض في الله من أوثق عرى الإيمان، فالمسلم العاقل يحب كل من يحبه الله ورسوله من الذوات وكل ما يحبه الله ورسوله من الاعتقادات والأقوال والأفعال، ويبغض كل من كان وما كان بخلاف ذلك، وليست المحبة والكراهية محبة وكراهية أهل الانحراف الذين يحبون من لا يتعرض لانحرافهم ولو كان كافراً ويكرهون كل من يتعرض لباطلهم من أهل السلامة والاستقامة على الحق والهدى، وقد قال الله عز وجل: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِالله وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ الله وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا الله إِنْ كُنْتُمْ مُؤْمِنِينَ}، وهذا الكلام منها في الكراهية شبيه بكلام الزنديق تركي الحمد: «سيد الخلق جاء بعقيدة الإنسان، فحوَّلها البعض إلى عقيدة بغضاء الإنسان»، «كل الأديان تدعو إلى الحب، فمن وجد في قلبه ذرة من كره فهو ليس على شيء وإن صام وصلى»، وقد رددت عليه بكلمة بعنوان: «الزنديق تركي الحمد ثعبان ينفث سمومه في بلاد الحرمين» نشرت في 20/2/1434هـ.

وأما ما ذكرته من تسلسل الردود على المنحرفين عن جادة الحق والصواب الذين أطلقت عليهم «ضحايا» فسبب هذا التسلسل عدم حصول التأديب لأوائلهم التأديب الذي يمتنع معه وقوع من بعدهم بمثل ما وقعوا فيه، كما قال عثمان رضي الله عنه: «إن الله يزع بالسلطان ما لا يزع بالقرآن»، وقد أمر الله نبيه صلى الله عليه وسلم في حق الكفار الذين يعاهدونه وينقضون العهد إذا لقيهم في الحرب أن يجعلهم نكالاً لمن بعدهم من الكفار فقال: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ الله الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ}، وكذلك أهل الزيغ والضلال المنحرفون عن جادة الصواب إذا حصلت العقوبة لأوائلهم كانت سبباً في سلامة من بعدهم من الانحراف المستوجب للعقوبة.

وأما ما ذكرته من استنكارها على النووي والذهبي أن صحيح البخاري أصح كتاب بعد القرآن وأن في ذلك تقديساً للرجال والكتب، فإن من المعلوم أن التعويل على كلام أهل العلم والفقه في الدين وليس على كلام أهل الزيغ والانحراف، والكتب المؤلفة في الصحيح أصحها صحيح البخاري وصحيح مسلم، قال شيخ الإسلام في مجموع الفتاوى (20/321): «فإن الذي اتفق عليه أهل العلم أنه ليس بعد القرآن كتاب أصح من كتاب البخاري ومسلم»، ولن يضير هذا الذي اتفق عليه أهل العلم أن ينكره من هو أجنبي عن العلم الشرعي، كهذه الكاتبة وزميلها فيما ذكرَتْه في المقطع الثالث: «فالرواية وإن كانت في البخاري يجوز للفرد ردها بعقله حتى لو لم يكن متخصصاً»، والسنة وحي من الله كما قال الله عز وجل: {وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، ثم متى كان أهل الزيغ والضلال مؤهلين لنقد الأحاديث والرجال والكتب بأهوائهم؟!

2. ما ذكرته في المقطع الثاني من تأييدها لزميلها محمد بن عبداللطيف آل الشيخ في إنكار التداوي بشرب أبوال الإبل وعدم التصديق به وإن كان مروياً في الصحيحين وغيرهما هو من أمثلة وقوع الطيور على أشكالها وهو من التعاون على الإثم والعدوان واتباع الأهواء والشهوات، وقد قال الله عز وجل: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ}.

وأنبه بمناسبة ذكر هذا الزميل أنه علق في تويتر في 17/7/1434هـ على كلمتي التي نشرت قبل أيام بعنوان: «الآن ظهر انفلات النساء الذي كان يخشاه المشايخ عند تأسيس تعليم البنات» بقوله: «ولكن هناك مثل الشيخ العباد مازال يصر على أن ممانعة من اعترضوا على تعليم المرأة صحيح في رأيه!!»، وقد عمي أو تعامى عن قولي في السطر الخامس من تلك الكلمة: «ومن المعلوم أن تعليم النساء ما ينفعهن في أمور دينهن ودنياهن مع سلامتهن من الضرر في دينهن وأخلاقهن أمر مطلوب»، ومقصودي من تلك الكلمة بيان بعد نظر المشايخ وتخوفهم من حصول الانحراف من بعض النساء في المستقبل، وقد وافقت الدولة على جعل الإشراف على تعليم البنات منوطاً بالشيخ محمد بن إبراهيم رحمه الله، فكان هو وغيره من المشايخ حراساً للفضيلة، وسلمت النساء في زمن ولاية المشايخ من الانفلات الذي حصل لهن بعد ذلك، لاسيما في زمن الوزير التغريبي الجديد الذي هان عليهن فيه كشف الوجوه فصرن يخرجن من المدارس وفيهن كاشفات الوجوه، والذي حرص كثيراً على تدريس اللغة الإنجليزية وغيرها من اللغات في جميع سنوات المرحلة الابتدائية، وقد ذكرت ذلك وغيره من منكراته في كلمة بعنوان: «الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق» نشرت في 30/6/1432هـ.

وأما ما ذكرته من التعويل على حديث: «إذا سمعتم الحديث عني تعرفه قلوبكم» السالف الذكر واعتباره معياراً لما يُقبل ويُرد من الأحاديث، فيجاب عنه بأن متنه من المتشابه ولا يجوز اعتباره معياراً لما يُقبل من الأحاديث بالعقل؛ لأن العقول متفاوتة، فما يقبله عقل هذا ينكره عقل هذا، وما ينكره عقل هذا يقبله عقل هذا، ثم إن أكمل العقول عقول الصحابة ومن سار على نهجهم، وهؤلاء هم المعنيون بهذا الحديث، وليس معنياً به الذين يتبعون المتشابه اعتماداً على عقولهم من التغريبيين الماكرين بهذه البلاد حكومةً وشعباً، وقد ذكر المناوي في فيض القدير شرح الجامع الصغير (1/382): أن المراد به المؤمنون الكاملون الإيمانَ الذين استضاءت قلوبهم من مشكاة النبوة، وقال الشيخ الألباني معلقاً على الحديث في كتابه صحيح الجامع الصغير (612): «الخطاب خاص بالصحابة وأهل العلم بالحديث ونقاده ممن هم مثلهم في صفاء القلوب وطهارة النفوس والمعرفة بسيرته صلى الله عليه وسلم»، وأيضاً فإنه يلزم على طريقة هؤلاء المتكلفين الذين اعتبروه معياراً لما يُقبل ويُرد من الأحاديث أن كل حديث يُنسب إلى الرسول صلى الله عليه وسلم وهو صحيح المعنى أن يُقبل ولو كان موضوعاً، مثل حديث: «ما خاب من استخار، ولا ندم من استشار، ولا عال من اقتصد» رواه الطبراني من طريق عبدالقدوس بن عبدالسلام بن عبدالقدوس بن حبيب عن أبيه عن جده عن الحسن عن أنس، أورده الألباني في: «سلسلة الأحاديث الضعيفة والموضوعة» (611) وقال عنه «موضوع عبدالقدوس الجد كذاب، وابنه اتهمه بالوضع ابن حبان»، ومتنه جميل المعنى تقبله العقول ومع ذلك لا يجوز نسبته إلى رسول الله صلى الله عليه وسلم لأنه مكذوب عليه.

ومع وضوح كون هذا الحديث متشابهاً فإن الكاتبة تؤكد على اعتباره معياراً لما يقبله عقلها وعقول أمثالها لما يُقبل ويُرد من الأحاديث، وذلك بقولها: «فمؤمن يؤمن بقيمة قلبه وشعوره وبشريته وفطرته وصفاء سريرته حقيق عليه تقبل وتطبيق هذا المعيار، إلا أن للحزبيين ومصالحهم قولاً آخر، يردون كل حديث له مع الإنسانية التقاء طريق»!! وأهل السنة الذين وصفتهم بـ«الحزبيين» يصدِّقون بكل ما صح عن رسول الله صلى الله عليه وسلم في الإنسان والجان وغير ذلك.

أما ما زعمته أنها وأمثالها الذين وصفتهم بدقة الحس يميزون بين الصحيح والضعيف بذلك وبما وضعه الفقهاء من قواعد فهي دعوى لا مكان لها ولا اعتبار بها؛ لأن عقول أهلها تلوثت بما يريده أعداء الإسلام من القدح في دين الإسلام على أيدي بعض أبناء المسلمين الذين شذوا عنهم واتبعوا غير سبيلهم، والحقيقون بأوصاف دقة الحس وسلامة التصور وحسن الفهم هم أهل الحق والهدى الذين يعوِّلون على النقل ويتهمون العقول، ثم من هم الفقهاء الذين زعمت التعويل على قواعدهم في نقد الأحاديث؟! وبلا شك أنها لا تعني فقهاء الشريعة الذين يعولون على الأحاديث الصحيحة ولا يقدحون فيها بأهوائهم، وإنما تعني فقهاء جنسها ممن يجلب الضرر لنفسه ولمن يقتدي به، ولهذا قالت: «وبمنهجية صارمة كان الفقهاء لا يقبلون أي متن لأي حديث مهما بلغت صحة سنده إلا بما وافق شروط التصحيح»، ومن أبرز فقهاء الشريعة الذين صنفوا في الفقه كتباً واسعة الإمام أبو عمر ابن عبدالبر (463هـ) وكتابه: «الاستذكار»، والإمام عبدالله بن أحمد بن قدامة المقدسي (620هـ) وكتابه: «المغني»، والإمام أبو زكريا يحي النووي (676هـ) وكتابه: «المجموع شرح المهذب»، وقد حماهم الله من وضع قواعد لرد الأحاديث الصحيحة بعقولهم.

وأما زعمها أن تصور شرب أبوال الإبل تنفر منه المهج السليمة فهو كلام غير مستقيم، والرسول صلى الله عليه وسلم لا يرشد إلا إلى شيء مباح الأكل والشرب، وليس معناه أن المطلوب من كل أحد أن يشربه، فإن الناس متفاوتون فيما تقبله النفوس من الأطعمة والأشربة المباحة، فمنهم من يعجبه طعام أو شراب تعافه نفس غيره كما حصل للرسول صلى الله عليه وسلم في عدم أكل الضب؛ لأن نفسه تعافه ولم يألف أكله، وقد أقر الصحابة الذين أكلوه بحضرته ممن تشتهيه نفوسهم.

وأما زعمها أن الطب والحكمة والعقل ترد متن رواية شرب أبوال الإبل، فمن المعلوم أن العقول السليمة تقبل ما صح عن رسول الله صلى الله عليه وسلم، وذلك مقتضى الحكمة، وأما رده من جهة الطب فلم تشر الكاتبة إلى دراسة طبية تؤيد ما زعمته، ولا يرد الطب الصحيح ما جاء عن رسول الله صلى الله عليه وسلم بل الدراسات الطبية تؤيد ما جاءت به السنة، وفي صحيحي البخاري (5684) ومسلم (5770) عن أبي سعيد الخدري رضي الله عنه أن رجلاً أتى النبي صلى الله عليه وسلم فقال: «أخي يشتكي بطنه، فقال: اسقه عسلاً، ثم أتى الثانية، فقال: اسقه عسلاً، ثم أتاه، فقال: اسقه عسلاً، ثم أتاه فقال: فعلتُ، فقال: صدق الله وكذب بطن أخيك، اسقه عسلاً، فسقاه فبرأ».

وأما حديث السمع والطاعة للأمير وإن جلد الظهر وأخذ المال الذي أنكرته تبعاً لزميلها، فقد أخرجه مسلم عن حذيفة رضي الله عنه من طريقين (4784، 4785) وهو يتعلق بلزوم جماعة المسلمين وإمامهم وعدم الخروج على الولاة وإن جاروا، ولفظ الطريق الأولى: «تلزم جماعة المسلمين وإمامهم»، ولفظ الثانية: «تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع»، وهذه عقيدة السلف كما قال الطحاوي في عقيدة أهل السنة والجماعة: «ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا»؛ لأن الضرر الذي يحصل بالخروج عليهم أضعاف الذي يحصل بجورهم.

3. وما أقبح وأشنع وأفظع ما ذكرته في المقطع الثالث وهو: «فالرواية وإن كانت في البخاري يجوز للفرد ردها بعقله حتى لو لم يكن متخصصاً»!! فإنه يوضح منتهى الانفلات والتمرد على شرع الله ودينه ورد السنة الصحيحة بالعقول السخيفة الفاسدة من كل من هب ودب.

4. ما زعمته من ذم عصر الخليفة العباسي المتوكل ووصفه بعصر الانحطاط وأنه هيمن على الوعي الإسلامي فيه فضل النقل على العقل، أقول: هذا كلام لا يصدر إلا من عقول منكوسة، والخليفة المتوكل رحمه الله هو الذي أظهر السنن وأمات البدع، ولا يَذُم ما حصل في عهده من إظهار السنن إلا من أعمى الله بصيرته، وكيف يُذم عصر هيمن فيه على الوعي الإسلامي فضل النقل على العقل؟! وما ذكرته من ذم لعصر المتوكل شبيه بكلام الزنديق الرافضي حسن المالكي الذي أثنى على المأمون الذي نصر المبتدعة وآذى أهل السنة، وذم المتوكل الذي نصر السنة وأنهى المحنة، وقد ذكرت هذيانه في ذلك ورددت عليه في رسالة: «الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي» طبعت مفردة وطبعت عام 1428هـ ضمن مجموع كتبي ورسائلي (7/293).

وأقول في الختام: إن حصول الانحراف عن طريق الحق والهدى لأي فرد في بلاد الحرمين مصيبة، وحصوله من الكاتبة وزميلها وهما من أسرة الشيخ الإمام محمد بن عبدالوهاب رحمه الله أشد مصيبة، والمصيبة أعظم وأعظم في تولي ابن عمهما عبداللطيف آل الشيخ رئاسة هيئة الأمر بالمعروف والنهي عن المنكر في 19/2/1433هـ التي انحرفت في عهده عن الطريق السليمة التي سار عليها من سبقوه، وقد ذكرت نماذج من هذا الانحراف للهيئة في كلمة: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها» نشرت في 5/5/1434هـ، وكلمة: «كاتبو وكاتبات صحيفة الجزيرة يحاورون الرئيس الجديد لهيئة الأمر بالمعروف والنهي عن المنكر» نشرت في 15/8/1433هـ، وإن من الخير لهذا الرئيس الذي ابتليت به رئاسة هيئة الأمر بالمعروف والنهي عن المنكر أن يُقال من هذا المنصب وأن يستقيل إذا لم يُقَل ليسلم في دينه ويسلم غيره من ضرره.

وأسأل الله عز وجل أن يوفق بلاد الحرمين حكومة وشعباً لكل خير ويحفظها من كل شر، وأن يقيها شر الأشرار وكيد الفجار من الغربيين والتغريبيين، وأن يهدي من ضل من المسلمين ويخرجهم من الظلمات إلى النور، ربنا لا تؤاخذنا بما فعل السفهاء منا، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


من فضائل الصحابة وأقوال المنصفين فيهم عموماً وفي معاوية خصوصاً

( فهرس المحتويات )

من فضائل الصحابة وأقوال المنصفين فيهم عموماً وفي معاوية خصوصاً

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.

أما بعد؛ فإن من المعلوم أن خير البشر الأنبياء والمرسلون صلوات الله وسلامه وبركاته عليهم، وخيرهم وسيدهم خاتمهم نبينا محمد عليه الصلاة والسلام، وأمته هي خير الأمم؛ كما قال الله عز وجل: {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، وخير هذه الأمة أصحاب رسول الله صلى الله عليه وسلم وخيرهم الخلفاء الراشدون الهادون المهديون: أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين، فقد أكرمهم الله بالوجود في زمانه وشرفهم بصحبته والجهاد معه وتلقي الكتاب والسنة عنه صلى الله عليه وسلم وإبلاغهما إلى من بعدهم؛ ومن فضائلهم حديث: ((خَيْرُ النَّاسِ قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ)) رواه البخاري (3651) ومسلم (6472) عن عبد الله بن مسعود رضي الله عنه، ورواه البخاري (3650) ومسلم (6475) عن عمران بن حصين رضي الله عنه، ورواه مسلم (6478) عن عائشة رضي الله عنها، ورواه مسلم (6473) عن أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: ((يأتى على الناس زمان يغزو فئام من الناس فيقال لهم فيكم من رأى رسول اللهصلى الله عليه وسلم ؟ فيقولون. نعم فيفتح لهم ثم يغزو فئام من الناس فيقال لهم: هل فيكم من رأى من صحب رسول اللهِ صلى الله عليه وسلم ؟ فيقولون: نعم، فيفتح لهم، ثم يغزو فئام من الناسِ، فيقال لهم: هل فيكم من رأى من صحب من صحب رسول اللهِ صلى الله عليه وسلم ؟ فيقولون: نعم فيفتح لهم)) رواه البخاري (3649) ومسلم (6467) عن أبي سعيد رضي الله عنه، والقرون الثلاثة المفضلة: قرون الصحابة والتابعين وأتباع التابعين، فالصحابة رضي الله عنهم رأت عيونهم رسول الله صلى الله عليه وسلم ، والتابعون رحمهم الله رأوا العيون التي رأته صلى الله عليه وسلم ، وأتباع التابعين رحمهم الله رأوا العيون التي رأت الصحابة رضي الله عنهم، وقد كان التابعون يفرحون فرحاً شديداً بلقاء الواحد من الصحابة ويعتبرون ذلك غنيمة؛ ففي سنن أبي داود (948) بإسناد صحيح عَنْ هِلالِ بْنِ يَسَافٍ، قَالَ: ((قَدِمْتُ الرَّقَّةَ، فَقَالَ لِي بَعْضُ أَصْحَابِي: هَلْ لَكَ فِي رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ، صلى الله عليه وسلم ؟ قَالَ: قُلْتُ: غَنِيمَةٌ، فَدَفَعْنَا إِلَى وَابِصَةَ، قُلْتُ لِصَاحِبِي: نَبْدَأُ فَنَنْظُرُ إِلَى دَلِّهِ، فَإِذَا عَلَيْهِ قَلَنْسُوَةٌ لاطِئَةٌ ذَاتُ أُذُنَيْنِ، وَبُرْنُسُ خَزٍّ أَغْبَرُ، وَإِذَا هُوَ مُعْتَمِدٌ عَلَى عَصًا فِي صَلاتِهِ)) الحديث، ووابصة بن معبد رضي الله عنه من المعمرين كما في تقريب التهذيب لابن حجر، وقد جاء في القرآن الكريم آيات دالة على فضل الصحابة رضي الله عنهم في سور الأنفال والتوبة والفتح والحديد والحشر بل جاء في آية سورة الفتح ذكرهم والثناء عليهم في التوارة والإنجيل قبل أن يوجدوا وقبل أن يأتي زمانهم؛ قال الله عز وجل: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا}، وفيها أن الكفار يغاظون بهم، وفي شرح السنة للبغوي (1/229): ((وذكر بين يديه ـ أي الإمام مالك ـ رجل ينتقص أصحاب رسول الله صلى الله عليه وسلم ، فقرأ مالك هذه الآية: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ}إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ}، ثم قال: من أصبح من الناس في قلبه غل على أحد من أصحاب النبي صلى الله عليه وسلم ، فقد أصابته هذه الآية))، وفيها أن الصحابة جميعاً وعدوا بالمغفرة والأجر العظيم، وحرف (مِن) في قوله: ﭽﮉﭼ لبيان الجنس لا للتبعيض، والمراد أن هذا الوعد في هذه الآية لجميع الصحابة وليس لبعضهم، وقد وصف ابن الأنباري الذين قالوا: إنها للتبعيض بالزندقة، قال ابن هشام في مغني اللبيب (2/15): ((وفي كتاب المصاحف لابن الأنباري: أن بعض الزنادقة تمسك بقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً}في الطعن على بعض الصحابة، والحق أن مِن فيها للتبيين لا للتبعيض أي الذين آمنوا هم هؤلاء))، وهذه الآية التي فيها كلمة {مِنْهُم}تعم الصحابة الأخيار مثلها آية المائدة التي فيها {مِنْهُم}وهي تعم الأشرار؛ قال الله عز وجل: {لقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ}، فإن الوعد في آية الفتح للصحابة كلهم لا لبعضهم، والوعيد في آية المائدة لكل من قال: {إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ}لا لبعضهم، ومن أجلّ فضائل الصحابة الكرام رضي الله عنهم أنهم الواسطة بين الرسول صلى الله عليه وسلم وبين من جاء بعدهم، فما عرف الناس الكتاب والسنة ولا عرفوا حقاً ولا هدى إلا من طريقهم، وكل صحابي روى حديثاً عن النبي صلى الله عليه وسلم فله مثل أجور كل من عمل به إلى يوم القيامة؛ لقوله صلى الله عليه وسلم: ((مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ)) رواه مسلم (4899) عن أبي مسعود الأنصاري البدري رضي الله عنه، وقوله صلى الله عليه وسلم: ((مَنْ دَعَا إِلَى هُدًى، كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ، لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا، وَمَنْ دَعَا إِلَى ضَلالَةٍ، كَانَ عَلَيْهِ مِنَ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا)) رواه مسلم (6804) عن أبي هريرة رضي الله عنه، وكل ناصح لنفسه محب الخير لها عليه أن يمتلئ قلبه بحبهم وتعظيمهم التعظيم اللائق بهم، وأن يكون لسانه رطباً بذكرهم بالجميل اللائق بهم، فلا يذكرهم إلا بخير، وأن يحذر من ذكرهم بأي شيء لا يليق بهم مع نظافة قلبه من الغل لهم، وهذه طريقة سلف هذه الأمة من التابعين ومن جاء بعدهم، وهذه نماذج من كلامهم الجميل:

1ـ الإمام مالك بن أنس (179هـ) رحمه الله، قال البغوي في شرح السنة (1/229): ((قال مالك: مَن يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليه غِلٌّ فليس له حقٌّ في فَيءِ المسلمين، ثم قرأ قولَه سبحانه وتعالى: {ما أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى}، إلى قوله:{وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ}الآية)).

2ـ الإمام أحمد بن حنبل (241هـ) رحمه الله، قال في كتابه السنة: ((ومن السنَّة ذكرُ محاسن أصحاب رسول الله صلى الله عليه وسلم كلِّهم أجمعين، والكفّ عن الذي جرى بينهم، فمَن سبَّ أصحابَ رسول الله صلى الله عليه وسلم أو واحداً منهم فهو مبتدعٌ رافضيٌّ، حبُّهم سنَّةٌ والدعاءُ لهم قربةٌ والاقتداءُ بهم وسيلةٌ والأخذُ بآثارهم فضيلةٌ))، وقال: ((لا يجوز لأحدٍ أن يذكر شيئاً من مساوئهم ولا يطعن على أحدٍ منهم فمَن فعل ذلك فقد وجب على السلطان تأديبُه وعقوبتُه ليس له أن يعفوَ عنه بل يعاقبُه ثمَّ يستتيبُه فإن تاب قبِلَ منه وإن لَم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويراجع)).

3ـ الإمام أبو زرعة الرازي (264هـ) رحمه الله، روى الخطيبُ البغدادي في كتابه الكفاية (ص:49) بإسناده إليه قال: ((إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ)).

4ـ الإمام أبو جعفر الطحاوي (322هـ) رحمه الله:

قال في عقيدة أهل السنة والجماعة: ((ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلا بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ)).

5ـ الإمام ابن أبي زيد القيرواني (386هـ) رحمه الله، قال في مقدَّمة رسالته:((وأنَّ خيرَ القرون القرنُ الذين رأوا رسولَ الله صلى الله عليه وسلم وآمنوا به، ثمَّ الذين يلونهم، ثمَّ الذين يلونهم، وأفضل الصحابة الخلفاءُ الراشدون المهديّون: أبو بكر، ثم عمر، ثم عثمان،ثم علي رضي الله عنهم أجمعين، وأن لا يُذكر أحدٌ من صحابة الرسول صلى الله عليه وسلم إلا بأحسن ذكرٍ، والإمساك عمَّا شجر بينهم، وأنَّهم أحقُّ الناس أن يُلتمس لهم أحسن المخارج، ويُظنَّ بهم أحسنَ المذاهب))، وقد شرحت هذه المقدمة برسالة بعنوان: ((قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني)) طبعت مفردة وطبعت ضمن مجموع كتبي ورسائلي 4/7ـ189).

6ـ الإمام أبو عثمان الصابوني (449هـ) رحمه الله، قال في كتابه عقيدة السلف وأصحاب الحديث: ((ويَرون الكفَّ عمَّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمَّن عيباً لهم أو نقصاً فيهم ويرون التَّرحُّم على جميعهم والموالاة لكافَّتهم)).

7ـ الإمام أبو المظفَّر السمعاني (489هـ) رحمه الله، نقل الحافظ في الفتح (4/365) عنه أنَّه قال: ((التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ)).

8ـ شيخ الإسلام ابن تيمية (728هـ) رحمه الله، قال في كتابه العقيدة الواسطية: ((ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا للَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: (لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه) )).

9ـ الشيخ ابن أبي العزّ الحنفي (792هـ) رحمه الله، قال في شرح الطحاوية (ص:696): ((فمن أضلُّ مِمَّن يكون في قلبه غلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضَلهم اليهودُ والنصارى بخصلة، قيل لليهود مَن خيرُ أهل ملَّتكم؟ قالوا: أصحابُ موسى، وقيل للنصارى: من خير أهل ملَّتكم؟ فقالوا: أصحابُ عيسى، وقيل للرافضة:من شرُّ أهل ملَّتكم؟ فقالوا: أصحابُ محمد، ولم يستثنوا منهم إلا القليل، وفيمن سبّوهم من هو خير مِمَّن استثنوهم بأضعافٍ مضاعفةٍ)).

وهذا المعنى جاء في شعر أحد علمائهم بين القرن الثاني عشر والثالث عشر الهجري، وهو كاظم الأزري، فقال:

أهم خير أمة أخرجت للنا س هيهات ذاك بل أشقاها!!!

وقفتُ عليه في نقد الأستاذ محمود الملاح لقصيدته الأزرية المطبوع بعنوان: ((الرزيّة في القصيدة الأزرية)) (ص:51).

وما جاء في هذا البيت غايةٌ في الجفاء والخبث، ومثله في الغلوِّ في أمير المؤمنين علي رضي الله عنه والجفاء في الصحابة قوله (ص:45):

أَنَبِيٌّ بلا وَصِيٍّ؟!! تعالى اللـ ـه عمَّا يقوله سفهاها!!!

ومن غلوِّه في علي رضي الله عنه قوله كما في (ص:34):

وهو الآيةُ المحيطة في الكو ن ففي عين كل شيء تراها!!!

وقوله كما في (ص:36):

ورأت قسوراً لو اعترضته الـ إنسُ والجنُّ في وغى أفناها!!!

والبيتان الأخيران يصدق عليهما الوصف المشهور: يُضحك النمل في قراها، والنحل في خلاياها!

10ـ الحافظ ابن حجر العسقلاني (852هـ) رحمه الله، قال في كتابه فتح الباري (13/34): ((واتّفق أهلُ السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروبٍ ولو عُرف المحقُّ منهم؛ لأنَّهم لَم يقاتلوا في تلك الحروب إلا عن اجتهادٍ وقد عفا اللهُ تعالى عن المخطئ في الاجتهاد بل ثبت أنَّه يؤجر أجراً واحداً وأنَّ المصيبَ يؤجر أجرين)).

وكل ما جاء من أحاديث وآثار في فضل الصحابة عموماً فإن معاوية بن أبي سفيان رضي الله عنهما داخل فيها، وقد جاء عن بعض السلف آثار مختصة به، وهذه نماذج منها:

1ـ الخليفة عمر بن عبد العزيز (101هـ) رحمه الله، قال إبراهيم بن ميسرة: ((ما رأيت عمر بن عبد العزيز ضرب إنسانًا قط إلا إنسانًا شتم معاوية فإنه ضربه أسواطًا))، البداية والنهاية لابن كثير (11/450ـ451).

2ـ الإمام عبد الله بن المبارك (181هـ) رحمه الله، قال: (((معاوية عندنا مِحْنة، فمن رأيناه ينظر إليه شزَرًا اتهمناه على القوم)) يعني الصحابة)، وسئل عن معاوية، فقال: ((ما أقول في رجل قال رسول الله صلى الله عليه وسلم: (سمع الله لمن حمده)، فقال خلفه: ربنا ولك الحمد، فقيل: أيهما أفضل هو أم عمر بن عبد العزيز؟ فقال: لتراب في منخري معاوية مع رسول الله صلى الله عليه وسلم خير وأفضل من عمر بن عبد العزيز)) البداية والنهاية (11/449).

3ـ المعافى بن عمران الموصلي (185هـ) رحمه الله، قال وقد سئل: أيهما أفضل معاوية أم عمر بن عبد العزيز؟ فغضب، وقال للسائل: ((تجعل رجلاً من الصحابة مثل رجل من التابعين؟! معاوية صاحبه وصهره وكاتبه وأمينه على وحي الله)) البداية والنهاية (11/450).

4ـ الإمام أحمد بن حنبل رحمه الله، قال الفضل بن زياد: سمعت أبا عبد الله وسئل عن رجل انتقص معاوية وعمرو بن العاص، أيقال له رافضي؟ فقال: ((إنه لم يجترئ عليهما إلا وله خبيئة سوء، ما انتقص أحد أحدا من الصحابة إلا وله داخلة سوء)) البداية والنهاية (11/450).

5ـ أبو توبة الربيع بن نافع الحلبي (241هـ) رحمه الله، قال: ((معاوية ستر لأصحاب محمد صلى الله عليه وسلم فإذا كشف الرجل الستر اجترأ على ما وراءه)) البداية والنهاية (11/450).

6ـ الإمام أبو زرعة الرازي رحمه الله، قال له رجل: إني أبغض معاوية، فقال له: ولِمَ، قال: لأنه قاتل علياً، فقال له أبو زرعة: (ويحك إن رب معاوية رب رحيم وخصم معاوية خصم كريم، فأيش دخولك أنت بينهما؟! رضي الله عنهما) البداية والنهاية (11/427).

7ـ الإمام أبو عبد الرحمن النسائي (303هـ) رحمه الله، قال كما في ترجمته في تهذيب الكمال للمزي، وقد سئل عن معاوية فقال: ((إنما الإسلام كدارٍ لها بابٌ، فبابُ الإسلام الصحابة، فمن آذى الصحابةَ إنما أرادَ الإسلام، كمن نَقرَ البابَ إنما يريدُ دخولَ الدار؛ قال: فمن أراد معاويةَ فإنما أراد الصحابة)).

8ـ الإمام ابن قدامة المقدسي (620هـ) رحمه الله، قال في كتابه لمعة الاعتقاد: ((ومعاوية خال المؤمنين وكاتب وحي الله وأحد خلفاء المسلمين رضي الله عنه)).

9ـ الإمام الحافظ الذهبي (748هـ) رحمه الله، قال في كتابه سير أعلام النبلاء (3/120): ((أمير المؤمنين ملك الإسلام)).

10ـ الشيخ ابن أبي العز الحنفي رحمه الله، قال في كتابه شرح العقيدة الطحاوية (ص722): ((وأول ملوك المسلمين معاوية وهو خير ملوك المسلمين)).

ولمعاوية رضي الله عنه في الكتب الستة كما في خلاصة تذهيب تهذيب الكمال للخزرجي مائة وثلاثون حديثاً اتفق البخاري ومسلم على أربعة وانفرد البخاري بأربعة ومسلم بخمسة.

وقد ورد في صحيح مسلم (6628) أن رسول الله صلى الله عليه وسلم قال في معاوية: ((لا أشبع الله بطنه))، فروى بسنده إلى ابن عباس قال: كنت ألعب مع الصبيان، فجاء رسول الله صلى الله عليه وسلم فتواريت خلف الباب، قال: فجاء فحطأني حطأة، وقال: ((اذهب وادع لي معاوية))، قال: فجئت فقلت: هو يأكل، ثم قال: ((اذهب فادع لي معاوية))، قال: فجئت فقلت: هو يأكل، فقال: ((لا أشبع الله بطنه))، ومعنى حطأني حطأة: ضرب بيده بين كتفي، وقد ختم مسلم رحمه الله بهذا الحديث الأحاديث الواردة في دعاء النبي صلى الله عليه وسلم أن يجعل ما صدر منه من سب ودعاء على أحد ليس هو أهلاً لذلك أن يجعله له زكاة، وأجراً، ورحمة، وذلك كقوله: ((تربت يمينك، وثكلتك أمك، وعقرى حلقى، ولا كبرت سنك))، فقد أورد في صحيحه عدّة أحاديث، أحدها هذا الحديث، وقبله حديث أنس بن مالك رضي الله عنه قال: كانت عند أم سليم يتيمة، وأم سليم هي أم أنس، فرآها رسول الله صلى الله عليه وسلم فقال: ((آنت هي لقد كبرتِ لا كبر سنّك))، فرجعت اليتيمة إلى أم سليم تبكي، فقالت لها أم سليم: ما لك يا بنية؟ فقالت الجارية: دعا عليَّ النبي صلى الله عليه وسلم أن لا يكبر سنّي، فالآن لا يكبر سني أبداً، أو قالت قرني، فخرجت أم سليم مستعجلة تلوث خمارها، حتى لقيت رسول الله صلى الله عليه وسلم ، فقال لها رسول الله صلى الله عليه وسلم: ((ما لك يا أم سليم؟))، قالت: يا نبي الله، أدعوت على يتيمتي؟ قال: ((وما ذاك يا أم سليم؟))، قالت: زَعَمَتْ أنك دعوت عليها أن لا يكبر سنها ولا يكبر قرنها، قال: فضحك رسول الله صلى الله عليه وسلم ثم قال: ((يا أم سليم، أما تعلمين أن شرطي على ربي أني اشترطت على ربي فقلت: إنما أنا بشر أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة))، وعقب هذا الحديث مباشرة أورد مسلم رحمه الله الحديث الذي قال فيه رسول الله صلى الله عليه وسلم في معاوية: ((لا أشبع الله بطنه))، وهذا من حسن صنيع مسلم رحمه الله وجودة ترتيبه لصحيحه، وهو من دقيق فهمه، وحسن استنباطه رحمه الله، وقد قال النووي رحمه الله في شرحه (16/156) : ((وقد فهم مسلم رحمه الله من هذا الحديث أن معاوية لم يكن مستحقاً للدعاء عليه، فلهذا أدخله في هذا الباب، وجعله غيره من مناقب معاوية))، يعني وجعله غير مسلم من مناقب معاوية؛ لأنه يصير في الحقيقة دعاءً له.

وقد كتبت رسالة بعنوان: ((عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم)) طبعت مفردة وطبعت ضمن مجموع كتبي ورسائلي (4/191ـ205)، ورسالة بعنوان: ((من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه)) طبعت مفردة وطبعت ضمن مجموع كتبي ورسائلي (6/397ـ424).

ومن الذين ولغوا في أعراض الصحابة الكرام رضي الله عنهم وأرضاهم زنديق من الرافضة يقال له: ياسر الحبيب، وهو في الحقيقة عاسر بغيض، وزنديق ينتسب إلى أهل السنة كذباً وزوراً وهو: حسن فرحان المالكي، وقد كتبت رسالة في الرد على العاسر البغيض بعنوان: ((أغلوٌّ في بعض القرابة وجفاء في الأنبياء والصحابة؟!)) طبعت مفردة وطبعت ضمن مجموع كتبي ورسائلي (7/7ـ31)، وهي رد على كلام له في غاية الخبث والسوء والقبح، زعم فيه أن أبا بكر وعمر رضي الله عنهما هما أسوأ مخلوقين في الكون منذ بدء الخليقة، وأنهما يعذبان في جهنم أشد من عذاب إبليس فيها، وزعم أن إبراهيم الخليل ومن دونه من الأنبياء في الفضل أنزل درجة من الأئمة الإثني عشر عندهم، وكتبت رسالتين في الرد على حسن فرحان المالكي: إحداهما بعنوان: ((الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي))، والثانية بعنوان: ((الانتصار لأهل السنَّة والحديث في ردِّ أباطيل حسن المالكي)) طبعتا مفردتين وطبعتا ضمن مجموع كتبي ورسائلي (7/33ـ393)، ومن يطلع على هاتين الرسالتين يعرف زندقة حسن المالكي بل يكفي في ذلك الاطلاع على المقدمة والفهارس لهما، ومن أباطيله: زعمه أن العباس وابنه عبد الله وخالد بن الوليد ومعاوية وعمرو بن العاص وأمثالهم من أسلم بعد الحديبية رضي الله عنهم ليسوا من الصحابة الصحبة الشرعية وأن صحبتهم لغوية كصحبة المنافقين والكفار، وقد ألحق بهم المغيرة بن شعبة رضي الله عنهلحقده عليه، وهو ممن شهد الحديبية؛ بل هو القائم على رأس الرسول صلى الله عليه وسلم ومعه السيف يحرسه، وهو داخل تحت قوله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}، وقصر الصحبة على الذين أسلموا قبل الحديبية من محدثات القرن الخامس عشر، وكتبت عنه أيضاً كلمة بعنوان: ((أفعى تعود إلى رفع رأسها من جديد لنفث سمومها)) نشرت في 15/1/1431هـ.

وإن مما يؤسف له أن بعض القنوات والصحف تبث وتنشر كلاماً ساقطاً لبعض المتكلفين في النيل من أمير المؤمنين وأول ملوك المسلمين وخير ملوكهم معاوية بن أبي سفيان رضي الله عنهما؛ لذا رأيت كتابة هذه الكلمة ذباً عن الصحابة عموماً ومعاوية خصوصاً ونصحاً لهؤلاء ولمن تسول له نفسه النيل من أي واحد من الصحابة رضي الله عنهم أجمعين، وأن يكون كل مسلم لنفسه عنده قيمة من الذين جمعوا لهم بين سلامة القلب واللسان الذين قال الله فيهم: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا للَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}،{رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّاب}،{رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}.

والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


من كلمات الشيخين ابن باز والعثيمين في خطورة كشف النساء وجوههن واختلاطهن بالرجال

( فهرس المحتويات )

من كلمات الشيخين ابن باز والعثيمين في خطورة كشف النساء وجوههن واختلاطهن بالرجال

بسم الله الرحمن الرحيم

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

أما بعد؛ فإن من أبرز العلماء الناصحين المصلحين في بلاد الحرمين في هذا الزمان شيخنا شيخ الإسلام في زمانه عبدالعزيز بن عبدالله بن باز والشيخ العلامة محمد بن صالح العثيمين رحمهما الله وغفر لهما وجزاهما عن الإسلام والمسلمين خيراً، فقد كانا من العلماء الربانيين الذين جمعوا بين العلم والعمل والتعليم والدعوة إلى الحق والهدى، وقد قال ابن الأعرابي: «لا يقال للعالم رباني حتى يكون عالماً عاملاً معلماً» ذكره ابن حجر في فتح الباري (1/162)، وقد نفع الله بهما نفعاً عظيماً في حياتهما وخلَّفا بعدهما تراثاً علمياً واسعاً يتمثل في رسائل وفتاوى بلغت عشرات المجلدات لكل منهما،

فمِثلهما يعوَّل على كلامه في مسائل الشرع، وقد ابتليت بلاد الحرمين في الآونة الأخيرة بمكر من المستغربين التغريبيين بتساهل النساء في السفور وكشف الوجوه واختلاطهن بالرجال في مجالس ولجان ومنتديات وأعمال واستوديوهات إذاعة وغير ذلك، وفيهن ـ بسبب قلة الحياء ـ من تمازح وتضاحك من تطلق عليه زميلها وكأنه أحد محارمها، وقد رأيت من المناسب إيراد شيء من كلماتهما في أخطار هذه الفتنة.

أولاً: من كلمات شيخنا الشيخ عبدالعزيز بن باز رحمه الله قوله في مجموع فتاويه (5/224): «ومن المعلوم أن الدعوة إلى سفور المرأة عن وجهها دعوة باطلة ومنكرة شرعا وعقلاً ومناهضة للدين الإِسلامي ومعادية له ... ودعاة السفور المروجون له يدعون إلى ذلك إما عن جهل وغفلة وعدم معرفة لعواقبه الوخيمة، وإما عن خبث نية وسوء طوية لا يعبأون بالأخلاق الفاضلة ولا يقيمون لها وزنا، وقد يكون عن عداوة وبغضاء كما يفعل العملاء والأجراء من الخونة والأعداء فهم يعملون لهذه المفسدة العظيمة والجائحة الخطيرة، ليلاً ونهارا، سرًا وجهارًا، جماعة وأفرادا، إنهم يدعون إلى تحرير المرأة من الفضيلة والشرف والحياء والعفة إلى الدناءة والخسة والرذيلة وعدم الحياء ... والدعوة إلى السفور ورفض الحجاب دعوة لا تعود على المسلمين ذكورهم وإناثهم بخير في دينهم ولا دنياهم، بل تعود عليهم بالشر والفجور وكل ما يكرهه الله ويأباه، فالحكمة والخير للمسلمين جميعا في الحجاب لا السفور في حال من الأحوال ... ومعلوم أن تغطية المرأة لوجهها ومفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح»، ثم ذكر جملة من الأدلة من الكتاب والسنة على ذلك.

وقوله (5/234): «وبكل حال فاختلاط البنين والبنات في المراحل الابتدائية منكر لا يجوز فعله لما يترتب عليه من أنواع الشرور».

وقوله (5/237): «وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة منها الفتنة التي تحصل بمظهر وجهها وهي من أكبر دواعي الشر والفساد ومنها زوال الحياء عن المرأة وافتتان الرجال بها ... فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة الرجال، وفي ذلك فتنة كبيرة وفساد عظيم».

وقوله كما في مجلة البحوث الإسلامية (15/247): «ذلك أنَّ من المعلوم بأنَّ نزول المرأة للعمل في ميدان الرِّجال يُؤدي إلى الاختلاط المذموم والخلوة بهنَّ، وذلك أمرٌ خطير جدّاً له تبعاته الخطيرة وثمراته المُرَّة وعواقبه الوخيمة، وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصُّها وفطَرَها الله عليها، مما تكون فيه بعيدة عن مخالطة الرجال».

وقوله في مقدمة رسالته في الحجاب والسفور: «فلا يخفى على كل من له معرفة ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال، وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها، ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة، ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياء وعموم الفساد».

وقوله في مجموع فتاواه (1/423ـ430): «وأمر الله سبحانه للمرأة بقرارها في بيتها ونهيها عن التبرج معناه: النهي عن الاختلاط وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك؛ لأن اقتحام المرأة في هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه، وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعا من المسلمة أن تقوم بها ... قال الله جل وعلا: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30) وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } الآية، يأمر الله نبيه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض النظر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة، وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه الميدان معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها ... وقد يتعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها إلا من نور الله قلبه وتفقه في الدين وضم الأدلة الشرعية بعضها إلى بعض وكانت في تصوره وحدة لا يتجزأ بعضها عن بعض، ومن ذلك خروج بعض النساء مع الرسول صلى الله عليه وسلم في بعض الغزوات، والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليه ما يخشى عليهن من الفساد، لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر، ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماما عن الحالة التي خرجن بها مع رسول الله صلى الله عليه وسلم في الغزو فقياس هذه على تلك يعتبر قياسا مع الفارق ... لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمال الرجال مما فيه كفاية ومقنع لطالب الحق، ولكن نظرا إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام رسوله صلى الله عليه وسلم وكلام علماء المسلمين، رأينا أن ننقل لهم ما يتضمن اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقتنعون بذلك، ويعلمون أن ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للنساء وحمايتهن من وسائل الإضرار بهن والانتهاك لأعراضهن، قالت الكاتبة الإنجليزية اللادي كوك: (إن الاختلاط يألفه الرجال، ولهذا طمعت المرأة بما يخالف فطرتها، وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنا وههنا البلاء العظيم على المرأة إلى أن قالت: علموهن الابتعاد عن الرجال أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد)، وقال شوبنهور الألماني: (قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ رفعته، وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها)، وقال اللورد بيرون: (لو تفكرت أيها المطالع فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها في حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير) اهـ، وقال سامويل سمايلس الإنجليزي: (إن النظام الذي يقضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية، لأنه هاجم هيكل المنزل، وقوض أركان الأسرة، ومزق الروابط الاجتماعية، فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم فصار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة، إذ وظيفة المرأة الحقيقية هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيتية، ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل خالية وأضحت الأولاد تشب على عدم التربية، وتلقى في زوايا الإهمال وأطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل، وصارت زميلته في العمل والمشاق، وباتت معرضة للتأثيرات التي تمحو غالبا التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة)، وقالت الدكتورة إيدايلين: (إن سبب الأزمات العائلية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق ثم قالت: إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه)، وقال أحد أعضاء الكونجرس الأمريكي: (إن المرأة تستطيع أن تخدم الدولة حقا إذا بقيت في البيت الذي هو كيان الأسرة)، وقال عضو آخر: (إن الله عندما منح المرأة ميزة إنجاب الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال)، وقال شوبنهور الألماني أيضا: (اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم ستَرْثون معي للفضيلة والعفة والأدب وإذا مت فقولوا: أخطأ أو أصاب كبد الحقيقة)، ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه (المرأة بين الفقه والقانون)».

ثانياً: ومن كلمات الشيخ العلامة محمد بن عثيمين رحمه الله قوله في «رسالة الحجاب» (ص5): «اعلم ـ أيها المسلم ـ أن احتجاب المرأة عن الرجال الأجانب وتغطية وجهها أمر واجب دل على وجوبه كتاب ربك تعالى، وسنة نبيك محمد صلى الله عليه وسلّم، والاعتبار الصحيح، والقياس المطرد» ثم ذكر أربعة أدلة من القرآن وستة من السنة، ثم قال: «الدليل الحادي عشر: الاعتبار الصحيح والقياس المطرد الذي جاءت به هذه الشريعة الكاملة وهو إقرار المصالح ووسائلها والحث عليها، وإنكار المفاسد ووسائلها والزجر عنها. فكل ما كانت مصلحته خالصة أو راجحة على مفسدته فهو مأمور به أمر إيجاب أو أمر استحباب. وكل ما كانت مفسدته خالصة أو راجحة على مصلحته فهو نهي تحريم أو نهي تنزيه. وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة وإن قدر فيه مصلحة فهي يسيرة منغمرة في جانب المفاسد. فمن مفاسده:

1 ـ الفتنة، فإن المرأة تفتن نفسها بفعل ما يجمل وجهها ويبهيه ويظهره بالمظهر الفاتن. وهذا من أكبر دواعي الشر والفساد.

2 ـ زوال الحياء عن المرأة الذي هو من الإيمان ومن مقتضيات فطرتها. فقد كانت المرأة مضرب المثل في الحياء. «أحيى من العذراء في خدرها»، وزوال الحياء عن المرأة نقص في إيمانها، وخروج عن الفطرة التي خلقت عليها.

3 ـ افتتان الرجال بها لاسيما إذا كانت جميلة وحصل منها تملق وضحك ومداعبة في كثير من السافرات وقد قيل «نظرة فابتسامة، فسلام، فكلام، فموعد فلقاء»، والشيطان يجري من ابن آدم مجرى الدم. فكم من كلام وضحك وفرح أوجب تعلق قلب الرجل بالمرأة، وقلب المرأة بالرجل فحصل بذلك من الشر ما لا يمكن دفعه نسأل الله السلامة.

4 ـ اختلاط النساء بالرجال، فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة، وفي ذلك فتنة كبيرة وفساد عريض».

وقوله في شرح كتاب رياض الصالحين (2/485): «ثم إن أعداءنا أعداء دين الله، وأعداء شريعته، وأعداء الحياء يريدون أن يُقحِموا المرأة في وظائف الرجال، حتى يُضيِّقوا على الرجال الخناق، ويجعلوا الشباب يتسكَّعون في الأسواق، ليس لهم شغل، ويحصل من فراغهم هذا شر كبير وفتنة عظيمة، لأن الشباب والفراغ والغنى من أعظم المفاسد كما قيل:

إنَّ الشَّباب والفراغَ و الجِده ** مفسدةٌ للمرء أيُّ مَفْسَده

فهم يُقحمون النساء الآن بالوظائف الرجالية ويدَعون الشباب، ليفسد الشباب وليفسد النساء. أتدرون ماذا يحدث؟ يحدث بتوظيفهن مع الرجال مفسدة الاختلاط، ومفسدة الزنا والفاحشة، سواء في زنى العين، أو زنى اللسان، أو زنى اليد، أو زنى الفرج، كل ذلك محتمل إذا كانت المرأة مع الرجل في الوظيفة. وما أكثر الفساد في البلاد التي يتوظَّف الرجال فيها مع النساء ... ولا شك أن أعداءنا وأذناب أعدائنا ـ لأنه يوجد فينا أذناب لهؤلاء الأعداء، درسوا عندهم وتلطَّخوا بأفكارهم السيئة، ولا أقول إنهم غسلوا أدمغتهم، بل أقول إنهم لوَّثوا أدمغتهم بهذه الأفكار الخبيثة المعارضة لدين الإسلام ـ قد يقولون: إن هذا لا يعارض العقيدة، بل نقول إنه يهدم العقيدة، ليس معارضة العقيدة بأن يقول الإنسان بأن الله له شريك، أو أن الله ليس موجودا وما أشبهه فحسب، بل هذه المعاصي تهدم العقيدة هدما، لأن الإنسان يبقى ويكون كأنه ثور أو حمار، لا يهتم بالعقيدة ولا بالعبادة، لأنه متعلق بالدنيا وزخارفها وبالنساء، وقد جاء في الحديث الصحيح: «ما تركتُ بَعدي فتنة أضرَّ على الرجال من النساء»، ولهذا يجب علينا نحن ـ ونحن أمة مسلمة ـ أن نعارض هذه الأفكار، وأن نقف ضدها في كل مكان وفي كل مناسبة، علما بأنه يوجد عندنا قوم ـ لاكثَّرهم الله ولا أنالهم مقصودهم ـ يريدون هذا الأمر، ويريدون الفتنة والشر لهذا البلد المسلم المسالم المحافظ، لأنهم يعلمون أن آخر معقل للمسلمين هو هذه البلاد، التي تشمل مقدسات المسلمين، وقبلة المسلمين، ليفسدوها حتى تفسد الأمة الإسلامية كلها، فكل الأمة الإسلامية ينظرون إلى هذه البلاد ماذا تفعل، فإذا انهدم الحياء والدين في هذه البلاد فسلام عليهم، وسلام على الدين والحياء. لهذا أقول: يا إخواني، يجب علينا شبابا، وكهولا، وشيوخا، وعلماء، ومتعلمين، أن نعارض هذه الأفكار، وأن نقيم الناس كلهم ضدَّها، حتى لا تسري فينا سريان النار في الهشيم فتحرقنا، نسأل الله تعالى أن يجعل كيد هؤلاء الذين يدبِّرون مثل هذه الأمور في نحورهم، وأن لا يُبلِّغهم منالهم، وأن يكبتهم برجال صالحين حتى تخمد فتنتهم، إنه جواد كريم».

وبعد إيراد هذه الكلمات المضيئة من كلام الشيخين الجليلين العالمين الربانيين شيخنا الشيخ عبدالعزيز بن باز والشيخ العلامة محمد العثيمين رحمهما الله في بيان أخطار كشف النساء وجوههن واختلاطهن بالرجال الأجانب الذي يترتب عليه فقد النساء للحياء وتيسر الوصول إلى الفواحش بسلوك المراحل المؤدية إليها التي جاءت في بيت الشاعر أحمد شوقي:

نظرة فابتسامة فسلامُ ** فكلام فموعد فلقاءُ

أقول: إن مما حدث في هذه البلاد منذ سنوات قليلة بمكر التغريبيين الاختلاط بين الرجال والنساء في مكاتب العمل وفصول الدراسة والمجالس والمنتديات والبيع في الأسواق وغير ذلك مع سفور النساء عن وجوههن، وظهر مصطلح الزميل والزميلة بين الموظف والموظفة بسبب الاختلاط وهو مصطلح جديد لم يكن له وجود قبل عدة سنوات، أفيليق بمن له عقل ودين أن يرمي بالنساء بين ذئاب البشر في هذه المجالات المختلفة وغيرها؟! أين الغيرة على المحارم؟! وأين التباعد عن أسباب الدياثة؟! أين الحياء من الله؟! أين الشهامة؟! أين الرجولة؟! أين المروءة؟! أين الأنفة؟! أين النفوس الأبية؟! أين الهمم العلية؟! أين شيم الرجال؟! أين الاعتبار بمن حولنا ممن سبقت نساؤهم إلى تقليد نساء الغرب فكشفن الوجوه ثم آل أمرهن إلى التعري المشين؟! {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، اللهم لطفك بالبقية الباقية بلاد الحرمين.

وأسأل الله عز وجل أن يحفظ على هذه البلاد حكومةً وشعباً أمنها وإيمانها وسلامتها وإسلامها وأن يبقيها على الأسس التي قامت عليها دولتها وأن يقيها شر الفتن ما ظهر منها وما بطن، وأن يوفق خادم الحرمين للأخذ بنصح الناصحين الذين يدعون إلى الجنة والحذر من التغريبيين الماكرين الذين يدعون إلى النار، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


وأخيراً وصلوا في استنطاقهم لتأييد اختلاط الجنسين إلى مؤسسة دينية ثالثة!

( فهرس المحتويات )

وأخيراً وصلوا في استنطاقهم لتأييد اختلاط الجنسين إلى مؤسسة دينية ثالثة!

الحمد لله، وصلى الله وسلم وبارك على نبينا محمد رسول الله وعلى آله وصحبه ومن والاه.

أما بعد، فمنذ سنوات قليلة حصل تهاون وتساهل في أمر احتجاب النساء واختلاطهن بالرجال، وقد اهتمت بعض الصحف المحلية بهذا الانفلات الذي بدأ للنساء في بلاد الحرمين، فعُنيت بنشر صور النساء وإبراز أخبار انفلاتهن واختلاطهن بالرجال متبرجات، وقد كان هؤلاء الصحفيون لا يجدون مادة ينشرونها في ذلك إلا عند دعاة التغريب المتبعين للشهوات في بلاد الحرمين ممن لا علاقة لهم بالعلم الشرعي، ثم تحولوا في البحث عن ضالتهم عند بعض المنتسبين إلى العلم الشرعي، فحصّلوها في البداية في وزارة العدل عند بعض منسوبيها في قمتها وما دونها، ثم عند أحد منسوبي هيئة الأمر بالمعروف والنهي عن المنكر، ثم أخيراً وصلوا إلى وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد، فاستنطقوا أحد منسوبيها عن الاختلاط بين الرجال والنساء في حديث صحفي نشرته صحيفة الرياض في عددها الصادر بتاريخ: 9/1/1431هـ، وقد اشتمل جوابه على الثناء على جامعة الملك عبد الله للعلوم والتقنية وأهمية تخصصها وعظم الحاجة إليه، وجاء في الصحيفة في الاستنطاق والنطق ما يلي:

((هذا المشروع العلمي الكبير لم يغفل دور المرأة، بل أتاح لها فرصة العطاء والإبداع والإنتاج وخدمة المجتمع من خلاله، كيف ترى ذلك؟ فأجاب: ما من شك أن المرأة شقيقة الرجل، وقد كان للمرأة في الإسلام دور في ميادين العلم وفق الضوابط الشرعية وأمامنا شواهد كثيرة لمساهمة المرأة في ميادين العلم، والنساء ساهمن ويساعدن في الأبحاث العلمية كما في الجامعات الغربية كما نرى، والمملكة تلتزم بالضوابط الشرعية، ولا يمكن أبداً أن يقبل الملك عبد الله ـ حفظه الله ـ بخلاف ذلك، ولذلك فمن يخشى كثيراً من الأشياء التي أثيرت ضد الجامعة هي جاءت في الأساس خشية أن يقع شيء من المحظور الشرعي، وأن ينتشر في المجتمع السعودي، وهذا أمر بعيد وتصور غير صحيح فالمجتمع السعودي مجتمع محصن وقوي، وأنا أعتقد أن المصالح التي سوف تتحقق من العمل والمنجز العلمي وإتاحة الفرصة للبحث والدراسة أمام الجميع هي مصالح كبيرة، كما أني أعتقد أن أي مشروع يبدأ في المملكة العربية السعودية يلتزم بالضوابط الشرعية، حفظ الله خادم الحرمين الشريفين وأمده بعونه وتوفيقه وأطال عمره في طاعة الله.

كيف للمرأة أن تعطي في ميدان البحث والدراسات وكيف لها أن تخدم المجتمع في شتى المجالات؟ فأجاب: المرأة تستطيع أن تخدم في شتى المجالات، وتخدم في كل الميادين، فهي منذ عصر الرسول صلى الله عليه وسلم في العهد النبوي، ولها مساهمات في مجالات مختلفة، فقد ساهمت في الدفاع عن الأمة وفي نشر العلم ونشر الإسلام، والمرأة مساهمتها كثيرة في التاريخ الإسلامي وكان للنساء دور في طلب العلم وفي التدريس والفتيا والتفسير والرواية، وهذا لا يخفى على أحد، والإسلام هو الذي كرّم المرأة وجزء كبير من الدين وصلنا عن طريق النساء من الصحابة وأمهات المؤمنين، والمرأة لها القدرات العقلية والجسمية التي تساعدها على القيام بكل المهام، ولا يمكن التقليل من دور المرأة أو منعها من المجالات العلمية بحجة الخوف من محاذير قد لا تقع.

هناك بعض الرجال يتخوفون من مشاركة المرأة في ميدان البحث العلمي مخافة الاختلاط المنهي عنه، كيف ترى هذا الأمر؟ فأجاب: هناك اختلاط مباح وهناك اختلاط محرم وهناك وسط بين الاختلاط المحرم والمباح وهنا علينا ننظر إلى المصالح والمفاسد، وأن نفرق في المسألة وألا نطلق الأحكام هكذا دون تدقيق ودون سند شرعي فمن السهل قول إن هذا الشيء محرم أو ممنوع ولكن المعول عليه دوماً هو الدليل الشرعي.

ما الفرق بين مشاركة المرأة في ميادين البحث العلمي أن تعمل مع الرجل جنباً إلى جنب وبين الخلوة الشرعية المنهي عنها مع الرجال؟ فأجاب: الخلوة المحرمة أن يكون هناك رجل وامرأة أجنبية في مكان واحد مغلق عليهما، يأمنان الدخول عليهما، وهذه محرمة ولا شك في ذلك، والاختلاط المحرم إذا كان بين الرجال والنساء في مكان يثير الشهوات ويثير الفتنة ونحن نرى الاختلاط في الأسواق وفي الحرمين الشريفين وفي المحلات العامة وفي وسائل المواصلات كالطائرات مثلاً، فالاختلاط في الأماكن العامة المفتوحة التي يطرقها الجميع لا محذور فيه، والمحذور هو الاختلاط المحرم الذي أشرنا إليه فيجب ألا نعمم الأحكام))

أقول معلقاً على هذا الاستنطاق والنطق بما يلي:

1ـ إن المتأمل في أجوبته يتبين له في بعضها عدم الوضوح كالجواب على السؤال الثالث، ويتبين من صياغة بعض الأسئلة تلقين الجواب المرغوب كما في السؤال الرابع.

2ـ ما جاء في جوابه على هذه الأسئلة وأسئلة قبلها من الثناء على جامعة الملك عبد الله للعلوم والتقنية وأهمية تخصصها وعظم الحاجة إليها هو ثناء في محله؛ لأن هذه البلاد محتاجة إلى الاستفادة من العلوم والتقنيات،وقد أشرت إلى ذلك في كلمتين سابقتين بعنوان: ((لماذا النشاط المحموم في تأييد اختلاط الجنسين في بلاد الحرمين)) نشرت في 18/11/1430هـ والثانية بعنوان: ((أسوأ هذيان ظهر حتى الآن في فتنة اختلاط الجنسين في بلاد الحرمين)) نشرت في 10/1/1431هـ.

3ـ جاء في جوابه على السؤال الأول قوله: ((والمملكة تلتزم بالضوابط الشرعية، ولا يمكن أبداً أن يقبل الملك عبد الله ـ حفظه الله ـ بخلاف ذلك))، وقوله: ((كما أني أعتقد أن أي مشروع يبدأ في المملكة العربية السعودية يلتزم بالضوابط الشرعية، حفظ الله خادم الحرمين الشريفين وأمده بعونه وتوفيقه وأطال عمره في طاعة الله))، وهذا من الحق الواضح؛ لأن الدولة السعودية إنما قامت وبقيت بسبب الالتزام بشريعة الإسلام وتطبيقها لأحكامها، كما قال الله عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}، وكل مشروع ينشأ في بلاد الحرمين الأصل فيه الالتزام بالضوابط الشرعية، وقد أشرت في الكلمتين السابقتين إلى أهمية منع خادم الحرمين الشريفين ـ حفظه الله ـ التبرج والاختلاط بين الجنسين في تلك الجامعة وغيرها وفي مختلف المجالات، وقد أحسن في قوله: ((ولا يمكن أبداً أن يقبل الملك عبد الله ـ حفظه الله ـ بخلاف ذلك)) أي الالتزام بالضوابط الشرعية؛ فإن خادم الحرمين الشريفين الملك عبد الله ـ حفظه الله ـ قد قال عند التقائه بالصحفيين الخليجيين قبل أربع سنوات ما معناه: أنا أعجب من إنسان تسمح نفسه بخروج صورة ابنته أو أخته في الصحف، وأيضا ما عرف عنه من حرصه ـ حفظه الله ـ على نفع الرعية في أمور معاشها فمن باب أولى الحرص عليها في دينها وأخلاقها، والدعاء لولاة الأمور شأنه عظيم؛ لأن الله يزع بالسلطان ما لا يزع بالقرآن، كما جاء عن الإمام أحمد والفضيل بن عياض قولهما: ((لو كانت لي دعوة مستجابة لجعلتها للسلطان))، وأسأل الله عز وجل أن يحفظ خادم الحرمين الملك عبد الله من كل سوء وأن يوفقه لكل خير، وأن يسدده في كل ما يأتي ويذر، وان يوفقه لكل ما تحمد عاقبته في الدنيا والآخرة له ولرعيته، وأن يهيئ له البطانة الصالحة الناصحة التي تعينه على الخير إذا ذكر، وتذكِّره به إذا نسي، وقد قال صلى الله عليه وسلم: ((من ولي منكم عملاً فأراد الله به خيراً، جعل له وزيراً صالحاً، إن نسي ذكَّره، وإن ذكر أعانه)) وهو حديث صحيح رواه النسائي وغيره، وقال صلى الله عليه وسلم: ((ما استخلف خليفة إلا له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري.

4ـ قوله: ((والنساء ساهمن ويساعدن في الأبحاث العلمية كما في الجامعات الغربية كما نرى)) فإن من المعلوم أن البلاء الذي أصاب نساء المسلمين في البلاد العربية وغيرها قد جاء من تقليد نساء الغرب، وهن وإن ساهمن وساعدن في الأبحاث العلمية فإن ذلك يكون باختلاطهن بالرجال، وأما النساء في بلاد الحرمين إذا اشتغلن بالأبحاث فالأصل أن يكون ذلك بمعزل عن الرجال ودون اختلاط بهم، وهو الذي أشار إليه عقب ذلك بقوله: ((والمملكة تلتزم بالضوابط الشرعية، ولا يمكن أبداً أن يقبل الملك عبد الله ـ حفظه الله ـ بخلاف ذلك))، وما أشار إليه عقب ذلك بقوله: ((ولذلك فمن يخشى كثيراً من الأشياء التي أثيرت ضد الجامعة هي جاءت في الأساس خشية أن يقع شيء من المحظور الشرعي، وأن ينتشر في المجتمع السعودي، وهذا أمر بعيد وتصور غير صحيح فالمجتمع السعودي مجتمع محصن وقوي))، فقد ذكرت في الكلمتين السابقتين وجود التبرج والاختلاط بين الجنسين في الجامعة، وإن لم يُمنع فيها فليس ببعيد أن ينتقل هذا المحذور إلى غيرها، والمجتمع السعودي محصن وقوي، والذي يُخشى اختراق هذا التحصين واختلال هذه القوة بحصول انفلات النساء التي بقيت بلاد الحرمين سالمة منه في أكثر من مائة عام منذ تأسيس المملكة على يد الملك عبد العزيز رحمه الله.

5ـ وقوله: ((والمرأة لها القدرات العقلية والجسمية التي تساعدها على القيام بكل المهام، ولا يمكن التقليل من دور المرأة أو منعها من المجالات العلمية بحجة الخوف من محاذير قد لا تقع!))، فإن قيام النساء بما يقدرن عليه من المهام يكون وفقاً للضوابط الشرعية؛ وذلك ببعدهن في أعمالهن البحثية عن الاختلاط بالرجال، وبذلك تحصل الفائدة وتندفع المضرة، فلا تُمنع النساء من القيام بالأبحاث، وإنما تُمنع من الاختلاط بالرجال.

6ـ وقال في بيان الخلوة المحرمة: ((الخلوة المحرمة أن يكون هناك رجل وامرأة أجنبية في مكان واحد مغلق عليهما، يأمنان الدخول عليهما، وهذه محرمة ولا شك في ذلك))، ولا شك أن ما ذكره خلوة محرمة وفي التقييد بقوله: ((يأمنان الدخول عليهما)) نظر، فإن الخلوة بإغلاق الباب خلوة محرمة إلا أنه مع إغلاقه بحيث لا يفتح إلا من الداخل يمكن أن يحصل بها كل شر، أما إغلاقه بحيث يفتح من الخارج فإنه يمكن أن يحصل معه مقدمات الشر الفاحش القولية والفعلية.

ولم يصب في قوله: ((والاختلاط المحرم إذا كان بين الرجال والنساء في مكان يثير الشهوات ويثير الفتنة ونحن نرى الاختلاط في الأسواق وفي الحرمين الشريفين وفي المحلات العامة وفي وسائل المواصلات كالطائرات مثلاً، فالاختلاط في الأماكن العامة المفتوحة التي يطرقها الجميع لا محذور فيه، والمحذور هو الاختلاط المحرم الذي أشرنا إليه فيجب ألا نعمم الأحكام))؛ فإن وجود النساء بين الرجال في أماكن مفتوحة كفصول الدراسة وأماكن البحث ومكاتب العمل وغير ذلك، لاسيما إذا كن كاشفات الوجوه أو حاسرات عن رؤوسهن مظهرات شيئا من أجسادهن ـ ومن عادة النساء العناية بحُسن مظهرهن ـ كل ذلك يثير الشهوة ويكون سبباً في افتتان بعضهم ببعض، وكيف يقال: إن مثل هذه الأماكن المفتوحة للدراسة والبحث والعمل تكون في حال تثير الفتنة وفي حال لا تثيرها؟!

والبلاد التي سبقت إلى مثل هذا الانفلات يعلم أهلُها ذلك جيداً، وسبق في الكلمة المنشورة في 10/1/1431هـ، بيان ذلك في كلام الشيخ أحمد شاكر والشيخ علي الطنطاوي رحمهما الله، ولا ينبئك مثل خبير، وأعيد ذكره هنا لأهميته:

قال الشيخ أحمد محمد شاكر رحمه الله في كتاب ((كلمة الحق)) (ص 55) في كلام له تحت عنوان: ((ولاية المرأة القضاء)) قال: ((وثانياً: أيجوز في شرع الله أن تذهب الفتيات في فورة الشباب إلى المدارس والجامعات لتدرس القانون أو غيره، سواء مما يجوز تعلمه ومما لا يجوز؟! وأن يختلط الفتيان والفتيات هذا الاختلاط المعيب الذي نراه ونسمع أخباره ونعرف أحواله.

أيجوز في شرع الله هذا السفور الفاجر الداعر الذي تأباه الفطرة السليمة والخلق القويم، والذي ترفضه الأديان كافة على الرغم مما يظن الأغرار وعبَّاد الشهوات؟!)).

وقال الشيخ علي الطنطاوي رحمه الله في كتاب ((فصول اجتماعية)) (ص 156) وقد ذكر مرض الشبهات ثم مرض الشهوات قال: ((وأول ما يتمثل المرض الثاني في هتك حجاب المسلمات واختلاط البنين بالبنات وتمهيد طريق الفاحشة للشبان والشابات))، وقال أيضاً (ص 234) بعد أن ذكر جملة من المغريات للشباب بالفساد قال: ((وشر من هذا الاختلاطُ بين الجنسين في كل مكان، لاسيما في الجامعات، حيث نجد الطالبة وكأنها ذاهبة على عرس لا إلى مدرسة من فرط الزينة وكثرة التكشف!))، وقال في ذكرياته (5/351): ((هذا هو باب الشهوات، وهو أخطر الأبواب، عرف ذلك خصوم الإسلام فاستغلوه، وأول هذا الطريق هو الاختلاط))، وقال أيضاً (5/309) متألماً متوجعاً من الانفلات والانحدار الذي وصل إليه الشباب والشابات في بلاد الشام: ((ألا مَن كان له قلب فليتفطر اليوم أسفاً على الحياء، مَن كانت له عين فلتَبْكِ اليوم دماً على الأخلاق، مَن كان له عقل فليفكر بعقله، فما بالفجور يكون عز الوطن وضمان الاستقلال، ولكن بالأخلاق تحفظ الأمجاد وتسمو الأوطان، فإذا كنتم تحسبون أن إطلاق الغرائز من قيد الدين والخلق، والعورات من أسر الحجاب والستر، إذا ظننتم ذلك من دواعي التقدم ولوازم الحضارة، وتركتم كل إنسان وشهوته وهواه، فإنكم لا تحمدون مغبة ما تفعلون...)).

وأما ما ذكره من اختلاط عارض في أماكن مفتوحة كالحرمين والأسواق والمحلات العامة ووسائل المواصلات كالطائرات فإنه لا شبَه بين ذلك وبين الاختلاط في الأماكن المستدامة للدراسة والبحث والعمل؛ لأن النساء في المسجد الحرام والمسجد النبوي لا يخالطن الرجال في الصلاة، ووجودهن في الطواف مع الرجال ـ مع الحذر من التقارب بينهم ـ أمر عارض دعت إليه الحاجة، وكذا ذهابهن إلى الأسواق عند الحاجة مع الاحتشام والبعد عن مزاحمة الرجال، ومثل ذلك أيضاً في وسائل المواصلات كالطائرات حيث تجلس المرأة بجوار المرأة أو بجوار محرمها، فلا يجوز أن تقاس تلك الأمور المحرمة المستدامة على هذه الحالات المباحة العارضة.

وأسأل الله عز وجل أن يرينا جميعاً الحق حقاً ويوفقنا لاتباعه، وأن يرينا الباطل باطلاً ويوفقنا لاجتنابه، وأن لا يجعله ملتبساً علينا فنضل، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعه بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين

( فهرس المحتويات )

من مصائب الشيخ القرضاوي دعوته إلى انفلات النساء في بلاد الحرمين

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد؛ فقد اطلعت على رسالة الشيخ يوسف القرضاوي لخادم الحرمين الشريفين الملك عبد الله بن عبد العزيز ـ حفظه الله ـ ووفقه لما فيه رضاه بشأن عضوية النساء في مجلس الشورى وترشحهن وتصويتهن في المجالس البلدية المنشورة في شبكة المعلومات، وأعلق على ما جاء في الرسالة بما يلي:

1ـ قال في رسالته: ((لقد ابتسمت ثغور المسلمين، وانشرحت صدور المؤمنين، وسعدنا وسعد الكثيرون بتصريحكم الحكيم، ورأيكم الرشيد حول السماح للمرأة بالترشح في كل من المجالس البلدية والمحلية، ومجلس الشورى))، أقول: الحقيقة أن الذين حصل لهم السرور والابتهاج المنوَّه به هم الغربيون والتغريبيون، فقد سبقوا الشيخ يوسف إلى الترحيب بذلك كما تناقلته وسائل الإعلام، وأما الغالبية العظمى من الشعب السعودي الحريصون على حراسة الفضيلة وعلى استمرار نسائها على الاحتشام والابتعاد عن أسباب فتنة النساء والافتتان بهن فقد تألموا لذلك.

2ـ وقال بعدما تقدم: ((بالإضافة إلى ما سمعناه في 19 رمضان في مكة المكرمة من المشروعات المستقبلية لكم في توسيع الحرمين الشريفين، والإضافة إليهما، إلى عدد من المشروعات الكبيرة))، أقول: مما يؤسف له أن هذه المشاريع العظيمة والإصلاحات المتنوعة التي يفرح بها كل مسلم جاءت في رسالة الشيخ يوسف مؤخرة غير مقدمة وتابعة غير متبوعة فكان ذكرها عَرضاً وتبعاً، وقد سبقها بسنوات إصلاحات مهمة من خادم الحرمين من أبرزها افتتاح الجامعات في جميع مناطق المملكة وبعض مدنها مما يسَّر لطلابها الدراسة عند أهليهم دون حاجة إلى سفر، ولم نسمع عن الشيخ تنويها بشيء من ذلك.

3ـ وقال: ((وإني إذ أبعث إليكم بتهنئتي هذه وتعبيري عن مدى فرحي وتقديري لتصريحاتكم وقراراتكم، لأرجو من الله أن يكون خير البلاد والعباد على أيديكم، وأن يتم في بلدكم العزيز السماح للمرأة المسلمة بمزاولة القيادة واستقلال السيارة بالضوابط الشرعية كغيرها في بلاد المسلمين))، أقول: عبَّر في هذه الفقرة عن مدى فرحه بما فرح به خصوصاً كما عبَّر في الفقرة الأولى عن فرح غيره من أمثاله عموما، أما أنا فيعلم الله أنني فوجئت بسماع النبأ وحزنت له حزناً شديداً وسألت الله عز وجل أن يحفظ بلاد الحرمين حكومةً وشعباً من كل شر وأن يوفقها لكل خير، وقد زاد الطين بلة بتمنيه ورغبته في أن تقود المرأة السيارة في هذه البلاد بالضوابط الشرعية كغيرها في بلاد المسلمين، فهل يريد الشيخ يوسف أن تكون المرأة في مكة والمدينة وغيرهما من بلاد الحرمين مثل غيرها في البلاد الأخرى وهو يعلم أن أول امرأة مسلمة في مصر كشفت وجهها هدى شعراوي في القرن الماضي؟! وقد لا يخفى عليه أن أول كشفٍ للوجه من امرأة مسلمة حصل في بلاد الشام من وكيلة مدرسة ثانوية في القرن الماضي كما جاء في ذكريات الشيخ علي الطنطاوي رحمه الله (5/226)، وبعد مضي عشرات السنين آل أمر النساء في مصر والشام إلى ما هو مشاهد ومعاين من التبرج والسفور في هذه الجاهلية الجديدة بأسوأ مما كانت عليه في الجاهلية الأولى التي قال الله عز وجل فيها: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى}، وأما الضوابط الشرعية التي ذكرها الشيخ يوسف والتي يدندن حولها التغريبيون فلا تعدو عند الانفلات وانفراط العقد أن تكون حبراً على ورق.

4ـ وقال: ((إن الحرام ما حرمه الله في كتابه، أو على لسان نبيه نصا صريحا، والحلال كذلك، والأصل في الأشياء أنها حلال ما لم يرد إلينا نص صريح بتحريمه))، أقول: من المعلوم أن شريعة الله كاملة مستوعبة لكل ما يحتاج إليه العباد، وذلك بنصوصها وعموماتها وقواعدها؛ ففي صحيح البخاري (5598) عن أبي الجويرية قال: ((سألت ابن عباس عن الباذق، فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلاّ الحرام الخبيث))، والباذق نوع من الأشربة، والمعنى أن الباذق لم يكن في زمنه صلى الله عليه وسلم ، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له وغيره، وذلك في عموم قوله صلى الله عليه وسلم: ((ما أسكر فهو حرام))، فإن عموم هذا الحديث يدل على أن كل مسكر مما كان في زمنه صلى الله عليه وسلم أو وجد بعد زمنه ـ سواء كان سائلاً أو جامداً ـ فهو حرام، وأن ما لم يكن كذلك فهو حلال.

ومن قواعدها المشهورة قاعدة سد الذرائع إلى المحرمات، وقد أورد شيخ الإسلام ابن تيمية في كتابه ((بيان الدليل على بطلان التحليل)) (ص283) ثلاثين دليلاً على اعتبار هذه القاعدة، وأوصلها ابن القيم في كتابه ((إعلام الموقعين)) (3/149ـ171) إلى تسعة وتسعين دليلاً، منها قوله: ((الوجه الحادي عشر: أنه صلى الله عليه وسلم حرَّم الخلوة بالأجنبية ولو في إقراء القرآن، والسفر بها ولو في الحج وزيارة الوالدين؛ سداً لذريعة ما يحاذر من الفتنة وغلبات الطباع، الوجه الثاني عشر: أن الله تعالى أمر بغض البصر وإن كان إنما يقع على محاسن الخلقة والتفكر في صنع الله؛ سدا لذريعة الإرادة والشهوة المفضية إلى المحظور))، ومنها قوله: ((الوجه السابع والخمسون: أنه نهى المرأة إذا خرجت إلى المسجد أن تتطيب أو تصيب بخوراً؛ وذلك لأنه ذريعة إلى ميل الرجال وتشوُّفهم إليها؛ فإن رائحتها وزينتها وصورتها وإبداء محاسنها تدعو إليها، فأمرها أن تخرج تفلة وأن لا تتطيب، وأن تقف خلف الرجال، وأن لا تسبح في الصلاة إذا نابها شيء، بل تصفق ببطن كفها على ظهر الأخرى، كل ذلك سداً للذريعة وحماية عن المفسدة))، وقد كتبت في ذلك كلمة بعنوان: ((قاعدة سد الذرائع إلى المحرمات ومقاومتها من هواة الانفلات المتبعين الشهوات)) نشرت في 14/11/1431هـ، وقيادة المرأة السيارة يقودها إلى أن تذهب بسيارتها متى شاءت من ليل أو نهار وتختلط بمن شاءت وتدخل على من شاءت وتسافر بغير محرم وغير ذلك من المحاذير، وقد كتبت في هذا الموضوع رسالة بعنوان: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!)) ذكرت فيها فتوى اللجنة الدائمة للبحوث العلمية والإفتاء وفتوى الشيخين الجليلين عبد العزيز بن باز ومحمد بن عثيمين ـ رحمهما الله ـ في منع ذلك، وهما من العلماء الربانيين الذين تطمئن النفوس المؤمنة إلى فتاواهم، وأخذ ولاة الأمور بها أولى من الالتفات إلى كلام الشيخ القرضاوي وأمثاله، وقد كتبت في ذلك أيضاً كلمة بعنوان: ((قيادة المرأة السيارة يقودها إلى الانفلات)) نشرت في 8/7/1430هـ.

5ـ لقيت رسالة الشيخ القرضاوي قبولاً في الديوان الملكي، ولهذا جاء الرد عليها سريعاً وهو منشور معها في شبكة المعلومات، وأما رسائلي الثمان التي بعثت بها إلى خادم الحرمين حفظه الله في انفلات النساء والتي أشرت إليها في كلمة ((إن هدى الله هو الهدى فماذا بعد الحق إلا الضلال يا دعاة التغريب؟!)) والتي نشرت في 19/12/1432هـ فلا أدري عن مصيرها وما فُعل بها في الديوان، والله المستعان وإليه المشتكى.

6ـ الشيخ القرضاوي من علماء الإخوان المسلمين، وقد قال عن حزبهم مؤسسه الشيخ حسن البنا رحمه الله مخاطباً أتباعه: ((فدعوتُكم أحقُّ أن يأتيها الناس ولا تأتي أحداً ... إذ هي جِماعُ كلِّ خير، وغيرها لا يسلم من النقص!!)). (مذكرات الدعوة والداعية ص 232، ط. دار الشهاب)، وقال أيضاً: ((وموقفنا من الدعوات المختلفة التي طغت في هذا العصر ففرَّقت القلوبَ وبلبلت الأفكار، أن نزنها بميزان دعوتنا، فما وافقها فمرحباً به، وما خالفها فنحن براء منه، ونحن مؤمنون بأنَّ دعوتنا عامة لا تغادر جزءاً صالحاً من أيَّة دعوة إلا ألمت به وأشارت إليه !!!)) (مجموعة رسائل حسن البنا ص240، ط. دار الدعوة سنة 1411هـ)، وبمقتضى كلام مؤسس هذا الحزب الذي تبرأ فيه ممن لا يوافقهم فإنه لا تلاقي بين دعوتهم والدعوة السلفية التي قامت عليها الدولة السعودية وهي تحكيم الكتاب والسنة وفقاً لما كان عليه سلف الأمة، ومن مهمات حزبهم الوصول إلى السلطة ولم يظفروا بها، وأما الدولة السعودية فقد مضى على تأسيسها على يد الإمام محمد بن سعود بتأييد وتسديد من الإمام محمد بن عبد الوهاب رحمهما الله ما يقرب من ثلاثة قرون، فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض، وليس لعُبَّاد أصحاب القبور الذين يدعونهم ويستغيثون بهم ويسألونهم قضاء الحاجات وكشف الكربات ـ فيما أعلم ـ نصيب من دعوة الإخوان المسلمين، ومثلهم جماعة التبليغ إلا أنهم لا دعوة لهم إلى انفلات النساء.

7ـ لما حصلت المظاهرات في بعض البلاد العربية في هذا العام فرح بها الإخوان المسلمون وأصدرت لجنة الفتوى عندهم في مصر فتوى بتأييدها، وقد رد عليها الدكتور عبد العزيز السعيد في كتابه ((النقض على مجوزي المظاهرات والاعتصامات))، وكان الشيخ يوسف القرضاوي من مؤيديها، وبمناسبة تلك الأحداث تحرى دعاة التغريب المتبعون الشهوات في البلاد السعودية شراً، فحصل منهم كتابات تنادي باتخاذ إصلاحات في بلاد الحرمين تتفق مع أهوائهم، ومنها أن تكون الدولة دستورية وفقاً لما عليه الدولة البريطانية! وفيهم من يدعو في كتابته إلى انفلات النساء، ومما كُتب بهذه المناسبة رسالة موجهة إلى خادم الحرمين عنوانها: ((نحو دولة الحقوق والمؤسسات))، ومن بين الموقعين عليها أحد زملاء الشيخ يوسف في الاتحاد العالمي لعلماء المسلمين المزعوم صاحب ((الإسلام اليوم))، ولو كتب الشيخ يوسف لخادم الحرمين تأييداً وتثبيتا في هذه المناسبة لكان أولى من كتابته فيما يتعلق بأمر النساء، وقد كتبت بهذه المناسبة كلمتين بعنوان: ((خطورة الإفساد في بلاد الحرمين بعد إصلاحها)) و((من أسوأ المفسدين في بلاد الحرمين تركي الحمد)) نشرتا في 3 و 4/4/1432هـ، وأيضاً كلمة بعنوان: ((الأحداث الأخيرة أظهرت لولاة بلاد الحرمين الناصح والماكر والعدو والصديق)) نشرت في 30/6/1432هـ.

وفي ختام هذه الكلمة أوصي الشيخ يوسف القرضاوي بأن يتقي الله في نفسه وفي غيره ممن يصغون إلى كلامه وأن يعنى بحراسة الفضيلة وأن لا يحصل منه فتاوى أو كلمات يلحق بها الضرر بغيره وتعود تبعاتها عليه في الدنيا والآخرة، وأسأل الله U أن يوفقنا وإياه وسائر طلبة العلم إلى تحصيل العلم النافع والعمل الصالح، وأن يعيذ الجميع من العلم الذي لا ينفع الذي يكون حجة على صاحبه لا له، وأن يوفق هذه البلاد وسائر بلاد المسلمين لكل خير وأن يقيها كل شر، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


مناهجنا الدراسية بريئة من التهم ومتهمها هو المتهم

( فهرس المحتويات )

مناهجنا الدراسية بريئة من التهم ومتهمها هو المتهم

الحمد لله، وصلى الله وسلم وبارك على رسول الله، نبينا محمد وعلى آله وصحبه ومن ولاه.

وبعد، فإن المناهج الدراسية في المملكة العربية السعودية وُضعت وفقاً للمنهج الذي قامت واستمرت عليه الدولة السعودية، وهو اتباع الكتاب والسنة وما كان عليه سلف الأمة، وذلك منذ نشأتها قبل ثلاثة قرون تقريباً على يد الإمام محمد بن سعود رحمه الله بتأييد من الإمام محمد بن عبد الوهاب رحمه الله، وبعد مرور أكثر من مائة عام على تأسيس المملكة العربية السعودية على يد الملك عبد العزيز رحمه الله بدأ الكلام من بعض الذين في قلوبهم مرض في المناهج الدراسية والنيل منها، وذلك عندما حصل في هذه البلاد من تكفير وتفجير من بعض الشباب أهل السفه والطيش، وكان لذلك آثار سيئة من وجوه مختلفة، ومنها اتهام المناهج الدراسية، وقد ذكرت بعض هذه الآثار في آخر الرسالة التي كتبتها بعنوان: ((بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير)) طبعت في عام 1427هـ، وطبعت أيضاً في عام 1428هـ ضمن مجموع كتبي ورسائلي (6/225ــ279) مع رسالة أخرى قبلها بعنوان: ((بأي عقل ودين يكون التفجير والتدمير جهاداً؟! ويحكم أفيقوا يا شباب!!))، وكانت الطبعة الأولى لهذه الرسالة في عام 1424هـ، وهذا نص ما قلته حول اتهام بعض من في قلوبهم مرض للمناهج الدراسية:

((3 ـ اتِّهام مناهج التعليم في المملكة العربية السعودية بأنَّها سبب التكفير وما تبعه من تفجير في هذه البلاد، وهذا من مكايد الشيطان لإخلاء المناهج مِمَّا فيها من الخير، وهذا النعيق بالاتِّهام جاء من الخارج ومِمَّن في قلوبهم مرض من الداخل، والمناهج ـ بحمد الله ـ بريئة من التُّهم، ومتهمها هو المتَّهَم، والذين ابتُلوا بالتكفير والتفجير في هذه البلاد لم يحصل ذلك لهم من المناهج الدراسية، بل دخل عليهم من أبواب شرٍّ لا صلة لها بالمناهج البتة، وقد اعترف بذلك بعض الذين قُبض عليهم منهم، والذي حصل من هؤلاء الشباب هو كالذي حصل من أهل التكفير والتفجير في الجزائر من قبل، لا صلة ولا علاقة لشذوذ وانحراف هؤلاء وهؤلاء بالمناهج الدراسية، ومناهج التعليم وُضعت في عهد الملك عبد العزيز رحمه الله، ولم يحصل لدارسيها إلا الخير، ولم تُتَّهم بشيء، فلماذا تأخَّر الاتِّهام إلى هذا الوقت؟! وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرُّها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز رحمه الله في عهد الملك سعود رحمه الله، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج التعليم، ثم تتابع على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه، لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وبعد أحداث الحادي عشر من سبتمبر وما حصل بعدها من تفجير في بلاد الحرمين وغيرها، وُلد هذا الاتِّهام الذي كان قبل ذلك في عالم الأموات، وليست المصيبة في هذا الاتِّهام نفسه، وإنَّما المصيبة في أن يجد قبولاً وأن يُفكَّر في تغييرها)).

وقد اطلعت على هذيان نشرته صحيفة الحياة بتاريخ 14/5/1431هـ بعنوان: ((ملاحظات على مادة التوحيد)) لشخص وصف نفسه أو وصفته الصحيفة بأنه باحث في الشؤون الإسلامية، لا ينتهي عجب الواقف على هذا الهذيان من وصف صاحبه بأنه باحث في الشؤون الإسلامية، ويكفي أن أشير إشارات يسيرة تبين تناهي هذا الناقد للمناهج الدراسية في الجهل.

فقد قال في مطلع هذيانه: ((إن أغلب أبناء المسلمين يخرجون من بطون أمهاتهم موحدين بالفطرة، ومن هؤلاء الأبناء من يولد في هذا البلد الكريم، أو يقدم إليها مرافقاً لوالده المقيم، فيدخل مدارس المملكة ليتعلم، ومن المواد التي ترافقه من سنته الأولى حتى الثانوية مادة التوحيد، فيخرج حين يشب، بانطباع أن كل من يعيش خارج المملكة خارج عن الملة، وبخاصة أن هذه المادة لا تدّرس مطلقاً في أي بلد عربي أو إسلامي)).

فقد قصر الولادة على الفطرة على أغلب أبناء المسلمين، ومعنى هذا أن بعض أبناء المسلمين لا يولدون على الفطرة! ومن المعلوم أن بني آدم جميعاً يُولدون على فطرة التوحيد، سواء كانوا من أبوين مسلمين أو كافرين؛ لقوله صلى الله عليه وسلم: ((كل مولود يولد على الفطرة، فأبواه يهوِّدانه أو ينصِّرانه أو يمجِّسانه...)) الحديث رواه البخاري (1385) ــ واللفظ له ــ ومسلم (2658) عن أبي هريرة رضي الله عنه، وفي صحيح مسلم (2865) من حديث عياض بن حمار المجاشعي رضي الله عنه: ((... وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرَّمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطاناً)) الحديث، فهذان الحديثان يدلان على أن الناس جميعاً مفطورون على التوحيد، وأن الخروج عنه إلى الشرك يحصل بواسطة الأبوين المشركين وغيرهما من الشياطين، أفمن يجهل هذا ويقصر الولادة على الفطرة على أغلب أبناء المسلمين ويزعم أن من يدرس مادة التوحيد في المملكة يخرج بانطباع أن كل من يعيش خارج المملكة خارج عن الملة؟!

أقول: أيكون من يجهل هذا الأمر الواضح ويزعم هذا الزعم الباطل باحثاً في الشؤون الإسلامية مؤهلاً لنقد المناهج الدراسية؟!

ومن هذيانه قوله: ((في مقابل هذا التصنيف في من هو مشرك وخارج عن الملة نجد في الكتاب نفسه في ((باب ما جاء في الرقى والتمائم)) شرحاً مطولاً لحديث الرسول صلى الله عليه وسلم بأن من استنجى برجيع دابة أو عظم فقد أشرك، والسؤال يكمن في: هل هناك الآن من يخرج إلى الخلاء من دون ماء؟ وهل يعقل ــ ونحن في القرن الـ21 ــ أن نخيف الطالب الصغير ألا يقرب من العظم وروث الدواب لأنها من طعام الجن؟)).

أقول لا ينتهي العجب أيضاً من وصف قائل هذا الكلام الساقط البارد بأنه باحث في الشؤون الإسلامية، فإن مجرد حكاية هذا الكلام كاف في ظهور سقوطه وسقوط صاحبه، والحديث الذي أشار إليه ليس فيه وصف المستنجي بالعظم وبرجيع الدابة بالشرك، بل هذا الوصف بالشرك من الكذب الذي ليس في كتاب مادة التوحيد ولا في حديث رسول الله صلى الله عليه وسلم ، والحديث رواه النسائي (5067) بإسناد صحيح عن رويفع رضي الله عنه قال: إن رسول الله صلى الله عليه وسلم قال: (( يا رويفع! لعل الحياة ستطول بك بعدي، فأخبر الناس أنه من عقد لحيته أو تقلد وتراً أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه))، وفي مقرر مادة التوحيد للسنة الأولى المتوسطة في شرح هذا الحديث: ((وهذه المنهيات السابقة من كبائر الذنوب، لما ورد فيها من الوعيد الشديد (فإن محمدا بريء منه)، فعلى المسلم أن يكون حذراً من الوقوع فيها))، وفرق بين جملة: ((فقد أشرك)) المكذوبة وجملة : ((فإن محمدا بريء منه))، فإن اللفظ في الحديث لا يفيد الشرك، بل إن مثل هذا اللفظ يدل على أنه من الكبائر، ونظيره ما ثبت في صحيح البخاري (1296) ومسلم (287) عن أبي موسى رضي الله عنه قال: ((أنا بريء مما برئ منه رسول الله صلى الله عليه وسلم ، فإن رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقة))، والصالقة: التي ترفع صوتها، والحالقة: التي تحلق شعرها، والشاقة: التي تشق ثوبها وذلك عند المصيبة، فبراءة الرسول صلى الله عليه وسلم من الصالقة والحالقة والشاقة من الكبائر وليس من الشرك، والعجب أن الصحيفة أعجبها من هذيان باحثها القطعة من الحديث المشتملة على الجملة المكذوبة والتعليق البارد عليها، فقد أبرزت بالحروف المكبَّرة هذه العبارة: ((في كتاب التوحيد أن من استنجى برجيع دابة أو عظم فقد أشرك! هل يُعقل في القرن الـ21 أن نخيف الطالب ألا يقرب من العظم وروث الدواب لأنها من طعام الجن؟!))، وليس في تعليم الطلاب النهي عن الاستنجاء برجيع الدابة والعظم إخافة للطلاب لكونها من طعام الجن كما زعم، بل لأن في الاستنجاء بهما تقذيراً لهذا الذي جعله الله طعاماً للجن، وهو من الإيمان بالغيب، والتصديق بذلك من الغيب الذي لا يعرف إلا بالوحي، وقد جعل الله الإيمان بالغيب أول صفات المتقين التي ذكرها في قوله: {ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3) والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ (4) أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (5)}، والدليل على أن ذلك من الغيب الذي عرف بالوحي ما رواه مسلم في صحيحه (1007) عن ابن مسعود رضي الله عنه في قصة مجيء الجن إلى رسول الله صلى الله عليه وسلم ، وفيه: ((وسألوه الزاد، فقال: لكم كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما يكون لحماً، وكل بعرة علف لدوابكم))، فقال رسول الله صلى الله عليه وسلم: ((فلا تستنجوا بهما؛ فإنهما طعام إخوانكم))، وفي آخر هذا الحديث بيان الحكمة في النهي عن الاستنجاء بالعظم والبعر.

ومن هذيانه قوله: ((وربما عمل بني آدم (كذا) ـ ليس على ملة الإسلام ـ عملاً أدخله تعالى الجنة بسببه، ففي صحيح مسلم عن أبي هريرة عن النبي قال: (إن امرأة بغياً رأت كلباً في يوم حار يطيف ببئر، فنزعت له بموقها، فغُفر لها)، فإذا كان الرحيم قد غفر لامرأة يهودية عاهر، أفلا يغفر لأهل الإسلام الذين يفعلون بما يعتقدون بصحته من توسل واستغاثة بالرسول صلى الله عليه وسلم ؟))!

أقول: كل ذنب دون الشرك فهو تحت مشيئة الله، إن شاء عذب صاحبه وإن شاء غفر له، وإن عذبه لا يخلِّده في النار، وأما الشرك فهو الذنب الذي لا يُغفر ومآل صاحبه إلى النار والخلود فيها؛ قال الله عز وجل: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} في آيتين من سورة النساء، وقال: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}، وقال: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وما يعمله الكافر من أعمال حسنة لا يفيده عند الله شيئاً؛ كما قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا}، وفي صحيح مسلم (518) عن عائشة رضي الله عنها قالت: ((قلت: يا رسول الله! ابن جدعان كان في الجاهلية يصل الرحم ويُطعم المسكين، فهل ذاك نافعه؟ قال: لا ينفعه؛ إنه لم يقل يوما: رب اغفر لي خطيئتي يوم الدين)).

وأما المرأة البغي من بني إسرائيل التي غُفر لها بسقي الكلب كما في صحيح البخاري (3321) ومسلم (5860) فليست المغفرة لشرك؛ لأن الشرك لا يغفر، بل المغفرة لذنب البغاء، والأصل أنها على دين صحيح اتُّبع فيه بعض أنبياء بني إسرائيل، وبعد نسخ الشرائع السابقة بشريعة نبينا محمد صلى الله عليه وسلم فإن المتعين على كل إنسي وجني الإيمان به واتباعه وإلا كان من أصحاب النار؛ كما قال صلى الله عليه وسلم: ((والذي نفس محمد بيده! لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بالذي أُرسلت به إلا كان من أصحاب النار)) رواه مسلم عن أبي هريرة رضي الله عنه (386).

وأما ما أشار إليه من تجويز التوسل بالرسول صلى الله عليه وسلم والاستغاثة به ومغفرة ذلك ففيه تفصيل، وهو أن التوسل بالأنبياء والصالحين بمعنى سؤال الله بهم فهو من البدع التي لم يدل عليها دليل، وأما الاستغاثة بالأنبياء والملائكة والصالحين فهو من الشرك؛ لأن الاستغاثة نوع من أنواع الدعاء وقد قال الله عز وجل: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا}، وقد ذكر شيخنا الشيخ عبد العزيز بن باز رحمه الله هذا التفصيل في آخر منسكه ((التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة)) بعد أن ذكر بعض ما يُفعل عند زيارة القبور من أمور منكرة، قال: ((وهذه الأمور المذكورة تجتمع في كونها بدعة، ولكنها مختلفة المراتب، فبعضها بدعة وليس بشرك كدعاء الله سبحانه عند القبور وسؤاله بحق الميت وجاهه ونحو ذلك، وبعضها من الشرك الأكبر كدعاء الموتى والاستعانة بهم ونحو ذلك)).

وهذه التعقيبات إنما هي على بعض هذيان هذا الناقد للمناهج الدراسية وهي كافية للتنبيه على بيان جهله، وأن المناهج الدراسية سالمة من اتهامه، ويصدق عليه وعليها قول الشاعر:

وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأنيَ كامل

والمأمول من المسئولين عن التعليم عدم الالتفات إلى جهل الجاهلين ونعيق الناعقين في النيل من مناهج التعليم بغية إخلائها من بعض الخير الذي فيها.

وأسأل الله عز وجل أن يحفظ بلاد الحرمين حكومةً وشعباً من كل سوء، وأن يقيها كيد الكائدين ومكر الماكرين وأن يوفق المسئولين عن التعليم للمحافظة على ما في المناهج الدراسية من خير للعباد والبلاد، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها

( فهرس المحتويات )

نحب لدولتنا السعودية دوام عزها ونبغض التغريبيين الساعين بمكرهم لإضعافها

الحمد لله معز من أطاعه ومذل من عصاه، وأشهد أن لا إله إلا الله ولا نعبد إلا إياه، وأشهد أن نبينا محمدا عبد الله ورسوله وخليله ومصطفاه، صلى الله وسلم وبارك عليه وعلى آله وصحبه ومن والاه.

وبعد، فإن نسبة الدولة السعودية إلى مؤسسها في منتصف القرن الثاني عشر الهجري الإمام محمد بن سعود رحمه الله، وكان ذلك بتأييد وتسديد ومؤازرة من الإمام محمد بن عبد الوهاب رحمه الله، وقد نشأت هذه الدولة واستمرت على الالتزام بالكتاب والسنة والسير على ما كان عليه سلف الأمة،وقد مرت بعهود ثلاثة: ولاتها في العهد الأول الإمام محمد بن سعود ثم الإمام عبد العزيز بن محمد ثم الإمام سعود بن عبد العزيز ثم الإمام عبد الله ابن سعود، وولاتها في العهد الثاني الإمام تركي بن عبد الله بن محمد بن سعود ثم الإمام فيصل بن تركي ثم الإمام عبد الله بن فيصل، وولاتها في العهد الثالث الملك عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود، ثم أبناؤه الملك سعود ثم الملك فيصل ثم الملك خالد ثم الملك فهد ثم الملك عبد الله خادم الحرمين، رحم الله الجميع وحفظ خادم الحرمين ووفقه لما فيه رضاه، وقد حصل لهذه الدولة العظيمة العز والتمكين في الأرض مدة ثلاثة قرون تقريبا لقيامها بتحكيم شرع الله ونصرة دينه والأمر بالمعروف والنهي عن المنكر، وقد قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} ، وقال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، وقال صلى الله عليه وسلم في وصيته لابن عباس رضي الله عنهما: ((احفظ الله يحفظك)) وهو حديث صحيح رواه الترمذي (2516) وغيره، وقال الترمذي: ((هذا حديث حسن صحيح)).

وكل ناصح لهذه البلاد حكومة وشعبا يحب بقاء هذه الدولة ودوام عزها ومحافظتها على أسباب عزها وبقائها، وأن تبقى هذه المكاسب العظيمة التي ورَّثها الملك عبد العزيز رحمه الله، وهي لم تحصل له رحمه الله إلا بجهد جهيد وعناء شديد، وفي نفس الوقت يبغض الناصحون لهذه البلاد حكومة وشعبا كلَّ من يسعى إلى إضعاف هذه الدولة والإساءة إليها بقول أو فعل، وفي مقدمتهم أعداؤها الحقيقيون وهم المستغربون والتغريبيون قتلة الأخلاق والفضائل الذين يريدون أن تميل هذه البلاد ميلا عظيما، والذين يتحقق بالأخذ بما يصبون إليه الضعف والهوان والأضرار العظيمة، كما قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال في شكر النعم وكفرها: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، وقال: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال أبو بكر الصديق رضي الله عنه كما في صحيحي البخاري (3093) ومسلم (4582): ((لست تاركا شيئا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به؛ فإني أخشى إن تركت شيئا من أمره أن أزيغ))، وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ(19)}، وقال صلى الله عليه وسلم: ((كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن يأبى يا رسول الله؟! قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى)) رواه البخاري (7280)، وقال صلى الله عليه وسلم: ((وجُعل الذل والصغار على من خالف أمري)) رواه أحمد (5667) بإسناد حسن.

وقد قلت في كلمة سابقة نشرت بتاريخ 18/2/1430هـ بعنوان: ((دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيرا في بلاد الحرمين)): ((ولم يغز المسلمين أعداؤهم بمثل غزوهم ببعض أبنائهم الذين تربوا على أيديهم وأفكارهم، فقاموا بالنيابة عنهم بالدعوة في بلادهم إلى وأد الفضائل ونشر الرذائل، وهؤلاء الغزاة من أبناء هذه البلاد يسعون إلى ميلها العظيم، وقد قال الله عز وجل: {وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا}، وفي حديث حذيفة رضي الله عنه الذي كان يسأل فيه رسول الله صلى الله عليه وسلم عن الشر، أخبر صلى الله عليه وسلم عن وجود دعاة إلى الشر بقوله: ((دعاة إلى أبواب جهنم، من أجابهم إليها قذفوه فيها)) ووصفهم بأنهم قوم من جلدتنا ويتكلمون بألسنتنا رواه البخاري (3605) ومسلم (4784)، ويسعون إلى الإفساد في بلاد الحرمين بعد إصلاحها، وقد قال الله عز وجل: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا} في آيتين من سورة الأعراف، قال ابن كثير رحمه الله في تفسير الآية الأولى: ((ينهى تعالى عن الإفساد في الأرض وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد ثم وقع الإفساد بعد ذلك كان أضر ما يكون على العباد، فنهى عن ذلك))، ويسعون ـ إن لم يؤخذ على أيديهم ـ إلى خرق السفينة وإغراقها بمن فيها من الحكام والمحكومين، وقد قال صلى الله عليه وسلم: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا؟ فإن تركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً)) رواه البخاري (2493)، وقال الله عز وجل: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويسعون إلى تقويض البنيان الشامخ لهذه الدولة العظيمة التي أسسها الملك عبد العزيز رحمه الله التي عشنا وعاش آباؤنا وأجدادنا في ولايتها في أمن وأمان وتقيد بأحكام الشرع وأخذ بالفضائل وبعد عن الرذائل.

ومن وسائلهم السيئة للوصول إلى مآربهم الخبيثة الإرجاف بديمقراطية الغرب والنعيق بها وبحقوق الإنسان، وهذا من عمل الشيطان، قال الله عز وجل: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقال: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37)}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)}، والعدل في شريعة الإسلام وليس في الديمقراطية المزعومة ونعيقها بحقوق الإنسان، وقد كتبت في ذلك رسالة بعنوان ((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة))، وهي ضمن ((مجموعة كتبي ورسائلي)) (6/329-375) نشر دار التوحيد بالرياض، ذكرت فيها جملة من الأدلة على شمول الإسلام كل ما يتعلق بحقوق الإنسان، وذكرت أن الديمقراطية المزعومة بُنيت على الحرية المطلقة في الرأي ولو كانت إلحاداً أو انحلالاً، وعلى المساواة المطلقة بين الرجال والنساء، وعلى تحرر المرأة فيها من أسباب الفضيلة وانغماسها في الرذيلة، وذكرت فيها جملة من كلمات عقلاء الغربيين وعاقلاتهم في التألم من انفلات نسائهم، ودعوة بعض الكتاب إلى البدء من حيث انتهى الغربيون، وأنه ليس للنساء ولاية على الرجال ولا المشاركة في توليتهم، وختمتها ببيان أن ((السعادة في نور الوحي والشقاء والظلام فيما سواه)).

ومن أمثلة الظلم والعدوان الذي اتصفت به الديمقراطية المزعومة أنه لما تطاول حثالة من أسفه سفهاء الغرب على جناب من أرسله الله رحمة للعالمين محمد عليه أفضل الصلاة وأتم التسليم ـ وهو أعظم إنسان وأفضل إنسان ـ كان حظهم من ديمقراطية الغرب السلامة من العقوبة على هذا الإجرام المتناهي في الإجرام، ولا يضر السحاب في السماء نبح الكلاب في الأرض، ومن أمثلته أنه لما تسلط بعض أحفاد قتلة الأنبياء قريباً على التقتيل والتدمير في قطاع غزة حيث قُتل أكثر من ألف وثلاثمائة إنسان وجُرح أكثر من خمسة آلاف إنسان، كان حظهم من الديمقراطية المزعومة السلامة من العقاب، بل إن ديمقراطيتهم لم تُجمع على اتخاذ قرار بوقف إطلاق النار، وقد قال خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله في كلمته في مؤتمر القمة الاقتصادي المعقود في الكويت قريباً: ((لقد نسي القتلة ومن يناصرهم أن التوراة قالت: إن العين بالعين، ولم تقل التوراة: إن العين بمدينة كاملة من العيون)) يشير بذلك إلى قول الله عز وجل: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ...} الآية، وليس من الحكمة إطلاق صواريخ من غزة لا تضر اليهود شيئاً فيترتب على ذلك حصول التدمير والتقتيل لسكان قطاع غزة.

وكل تنازل من المسلمين عن شيء من دينهم فإنه يسخط ربهم ويُعجب أعداءهم، لكنه لا يكفيهم منهم، ولا يرضيهم إلا شيء واحد أخبر الله عنه في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ})).

وقلت فيها أيضا: ((ومن كانوا من دعاة التغريب ومتبعي الأهواء والشهوات قريبين من ولاة الأمر في إدارة أو استشارة أو وزارة أو غير ذلك فهم في الحقيقة بطانة سيئة وجلساء سوء، وخطرهم على الراعي والرعية أشد من خطر المجذوم على الصحيح، والفرار منهم أولى من فرار الصحيح من المجذوم؛ للبون الشاسع بين خطرهم وخطر المجذوم، قال صلى الله عليه وسلم: ((ما استُخلف خليفة إلا كان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله)) رواه البخاري (6611)، وقال صلى الله عليه وسلم: ((إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة)) رواه البخاري (5534) ومسلم (6692)، وقال صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه: ((وفِرَّ من المجذوم كما تفر من الأسد)) رواه البخاري (5707)، وفي حلية الأولياء لأبي نعيم (5/336) عن الأوزاعي قال: قال عمر بن عبد العزيز لجلسائه: ((من صحبني منكم فليصحبني بخمس خصال: يدلني من العدل إلى ما لا أهتدي إليه، ويكون لي على الخير عوناً، ويبلغني حاجة من لا يستطيع إبلاغها، ولا يغتاب عندي أحداً، ويؤدي الأمانة التي حملها مني ومن الناس، فإذا كان كذلك فحيهلا به، وإلا فهو في حرج من صحبتي والدخول علي))، وأما حالهم في الآخرة، فقد قال الله عز وجل في أمثالهم: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67)}.

وقلت فيها أيضا: ((قد أظهرت الأفاعي أخيراً رؤوسها في هذه البلاد، ووُجد من دعاة التغريب ومتبعي الأهواء والشهوات مَن يدعو بقوله وفعله إلى وأد الفضيلة ونشر الرذيلة بتحوُّل النساء من الحجاب والقرار في البيوت إلى السفور والاختلاط بالرجال، معرضين عما جاء به الكتاب والسّنّة من الأدلة الدالة على المحافظة على الفضائل والتحذير من الوقوع في الرذائل، ومن ذلك قوله صلى الله عليه وسلم: ((من جرَّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: يرخين شبراً، فقالت: إذن تنكشف أقدامهن! قال: فيرخينه ذراعاً لا يزدن عليه)) رواه أهل السنن وغيرهم عن عبد الله بن عمر رضي الله عنهما، وقال الترمذي (1731): ((هذا حديث حسن صحيح))، فإذا كان النساء أُمرن بتغطية أرجلهن، فإن تغطية الوجوه أولى؛ لأنها محل الزينة والجمال، ومن ذلك تعليل فرض الحجاب على أمهات المؤمنين بكونه أطهر لقلوبهم وقلوبهن؛ فإنه إذا عُلِّل احتجابهن بذلك مع أنهن محل الطهر والعفاف الذي لا شك فيه، فإن سَتر من سواهن وجوههن عن الرجال الأجانب أولى وأولى؛ لما يُخشى عليهن من الفتن والشرور التي لا تحمد عقباها في الدنيا والآخرة.

وروى البخاري (870) عن أم سلمة رضي الله عنها قالت: ((كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال)) ورواه النسائي (1333) ولفظه: ((أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال))، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: { وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا}، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام.

وأضر فتنة على الرجال حذَّر منها الرسول صلى الله عليه وسلم فتنة النساء، كما قال صلى الله عليه وسلم: ((ما تركت بعدي فتنة أضر على الرجال من النساء)) رواه البخاري (5096) ومسلم (6945) عن أسامة بن زيد رضي الله عنهما، وأخبر أن أوّل فتنة بني إسرائيل كانت في النساء، فقال صلى الله عليه وسلم: ((إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أوّل فتنة بني إسرائيل كانت في النساء)) رواه مسلم (6948) عن أبي سعيد الخدري رضي الله عنه.

وكما كانت فتنة النساء أوّل فتنة لبني إسرائيل في جاهليتهم القديمة، فهي في جاهليتهم الجديدة أعظم وأشد؛ إذ انفلتت النساء في هذا الزمان في الغرب، فابتعدن عن كل فضيلة، ووقعن في أنواع الرذائل من التهتك والعري دون أن يكون لهن صادٌّ ولا رادٌّ، وقلّدتهم في ذلك الدول الإسلامية، ولم يبق على جادة السلامة والاستقامة في ذلك إلاّ المملكة العربية السعودية، ومع ذلك يتردد بين الفينة والفينة من بعض الناس في الداخل والخارج التساؤل عن انفرادها بذلك دون غيرها، وفيهم من يلهث وراء ذوبانها كما ذاب غيرها، فتطفح الصحف بنشر صور النساء سافرات ومختلطات بالرجال وبالإشادة بانفلاتهن والدعوة إليه، ولا يوقف هذا الزحف على الفضائل والأخلاق في هذه البلاد من دعاة التغريب ومتبعي الأهواء والشهوات بإذن الله إلا وقفة حازمة وعزمة صادقة ممن ليس فوق يده إلا يد الله خادم الحرمين الشريفين الملك عبد الله بن عبد العزيز حفظه الله، تبقى فيها النساء في هذه البلاد على ما كانت عليه في عهد والده وإخوانه الذين ولوا الأمر من قبله رحم الله الجميع؛ فإن الله يزع بالسلطان ما لا يزع بالقرآن كما قال ذلك عثمان بن عفان رضي الله عنه (البداية والنهاية لابن كثير 2/301))).

وقلت في ختام تلك الكلمة: ((وهذه الكلمة الناصحة ستبقى بعد ذهاب قائلها ومن قيلت فيهم ومن قيلت لهم، وأسأل الله عز وجل أن يتجاوز عن قائلها ويعفو عنه، وأن يهدي من قيلت فيهم إلى الصواب ويخرجهم من الظلمات إلى النور، وأن يوفق من قيلت لهم إلى قبول نصح الناصحين والحذر من كيد الكائدين ومكر الماكرين، والمستقبل كشاف كما قيل، فإن كشف عن قبول لهذا النصح فذلك ما أرجوه وأؤمله ولله الفضل والمنّة على توفيقه لولاة الأمر، وإن كشف عن غير ذلك ـ وأرجو ألا يكون ـ فقد أديت ما عليَّ وبذلت نصحي، وأذكر الجميع بقول الله عز وجل: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}، وهي آخر ما نزل من القرآن على أشهر الأقوال)).

وقلت في كلمة أخرى نشرت بتاريخ 26/1/1431هـ بعنوان: ((في القول بإباحة الاختلاط المذموم في بلاد الحرمين غش للراعي والرعية)): ((والله عز وجل يبتلي بالخير والشر؛ كما قال الله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وأي مسئول يكون قادراً على دفع الشر قبل وقوعه أو رفعه بعد وقوعه لو أصيب بمرض عضال لم يجد له شفاء وقيل له: إنه يزول عنك بدفعك هذا الشر أو رفعه لبادر إلى إزالة المنكر الذي يقدر عليه ليحصل على الشفاء، ومن المعلوم أن ما يُخشى في القبر وما بعده أعظم مما يُخشى منه في الحياة الدنيا، ألا فليتق الله خادم الحرمين في الرعية بمنع انفلات النساء وسفورهن واختلاطهن بالرجال، لاسيما في جامعته التي هلك بسبب وجود السفور والاختلاط فيها من هلك، وليتق الله من ينتسب إلى العلم فلا يصدر منه قول يعود عليه وعلى غيره بالأضرار العاجلة والآجلة، قال سهل بن عبد الله التستري كما في فتح الباري (13/290): ((ما أحدث أحد في العلم شيئا إلا سئل عنه يوم القيامة، فإن وافق السنة سلم وإلا فلا))، وليتق الله الأمراء والوزراء ومحافظو المدن في منع الاختلاط المشين، كلٌ على حسب ما أعطاه الله من ولاية، وليتق الله وزير التربية والتعليم في منع اختلاط البنين والبنات في الصفوف الأولية الابتدائية الذي بُدئ بإحداثه في بعض مدارس البنات هذا العام، وليتق الله وزير الثقافة والإعلام فيما يُبث ويُذاع ويُنشر في وسائل الإعلام، وليتق الله الصحفيون فلا تكتب أقلامهم شيئا تحصل بسببه المضرة لهم ولغيرهم، وليتق الله ولاة أمور النساء في محافظتهم على تقيُّدهن بالأحكام الشرعية، ولتتق الله النساء في محافظتهن على الفضيلة والبعد عن أسباب الرذيلة، ألا فليتق الله هؤلاء جميعاً قبل أن يفجأ كل واحد منهم الموت: هادم اللذات ومفرق الجماعات، وما أحسن ما قاله عمر بن الخطاب رضي الله عنه لمن قال له: اتق الله يا أمير المؤمنين قال: ((لا خير فيكم إن لم تقولوها لنا، ولا خير فينا إن لم نقبلها منكم))، الحِكم الجديرة بالإذاعة لابن رجب الحنبلي (ص 43)، ومما قاله ابن القيم رحمه الله في الطرق الحكمية (ص 281): ((ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة، ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية ـ قبل الدين ـ لكانوا أشد شيء منعاً لذلك)).

ولا يسوغ أن يُفكر بالتحاق بلاد الحرمين في البلاد الأخرى التي انفلتت فيها النساء واختلطن بالرجال في الدراسة والعمل وغير ذلك لأن هذه البلاد هي البقية الباقية الملتزمة بشريعة الإسلام المطبقة لأحكامها، والأصل أن يكون غيرها تابعاً لها في الخير لا أن تكون تابعة لغيرها في الشر،وفيها ما ليس في غيرها من البلاد الأخرى، ففيها الكعبة المشرفة قبلة المسلمين التي يتوجهون إليها في صلواتهم، وفيها يؤدون شعائر حجهم وعمرتهم، وفيها الحرمان الشريفان مكة والمدينة اللذان يتشرف ولي الأمر في هذه البلاد بلقب خادم الحرمين الشريفين، وفيها المسجدان المعظمان المسجد الحرام والمسجد النبوي، وفيها ووري جسد خير البشر نبينا محمد صلى الله عليه وسلم ، وفيها الطواف بالبيت العتيق الذي لا يوجد طواف مشروع في الأرض سواه، وفيها السعي بين الصفا والمروة، وفيها المشاعر المقدسة عرفة ومزدلفة ومنى، وفيها نزل جبريل بالوحي على رسول الله صلى الله عليه وسلم ، ومنها شعّ نور الهدى وانطلق الهداة المصلحون إلى سائر البلاد لإخراج أهلها بإذن ربهم من الظلمات إلى النور، فلا يليق ببلاد هذا عظيم شأنها ــ وقد ظلت النساء فيها محافظة على الحشمة والحجاب والبعد عن مخالطة الرجال ـ أن تتحول من الحسن إلى السيئ فيقع فيها سفور النساء واختلاطهن بالرجال في المجالات المختلفة كالدراسة والعمل وغير ذلك، وإنه لعار على أهل هذه البلاد حكومةً وشعباً أن يؤول الانفلات الذي بدأ للنساء قريباً إلى أن تكون النساء في الحرمين وغيرهما من هذه البلاد مشابهة للنساء في البلاد الأخرى التي سبقت إلى الانفلات في خروج النساء من بيوتهن متبرجات قد بدت منهن الرؤوس والسواعد والأعضاد والسيقان وبعض الأفخاذ، وهو الذي وقع في بلاد الشام حيث بدأ الانفلات فيها بكشف الوجوه وانتهى إلى ما هو مشاهد ومعاين في تلك البلاد كما ذكر ذلك الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/291ـ309))).

وقد جل الخطب وعظمت المصيبة وتفاقم الأمر واتسعت الهوة؛ وذلك بتوسع النساء في السنوات الأخيرة في انفلاتهن وسفورهن واختلاطهن بالرجال، فاشتركن في عضوية بعض الغرف التجارية، ودخلن للعمل في وزارة الخارجية وغيرها، واشتركن في الحوارات والمنتديات ومختلف اللقاءات، واشتركن مع الرجال في بعض اللجان والمجالس، وبلغ من مكر التغريبيين الماكرين بهذه البلاد أن تحضر النساء مجالس بعض ولاة الأمر، وأن تُلتقط الصور لهن بجوارهم مقدَّمات على الرجال في ذلك كما حصل من أصحاب الغرفة التجارية في جدة.

وبعض هذه الأعمال التي تحصل بمكر هؤلاء الماكرين الغالب أنها تُفعل بدون إذن من ولاة الأمور، وللذين يقومون بها شبه بالذي رآه النبي صلى الله عليه وسلم يعذَّب في النار لأنه كان يسرق الحاج بمحجنه، فإن فُطن له قال: إنما تعلق بمحجني، وإن غُفل عنه ذهب به رواه مسلم (2102)،وكذلك هؤلاء إن عوتبوا اعتذروا بأي عذر، وإن تُركوا مضوا في باطلهم.

ومن الأمور المنكرة وضع النساء في أعمال قيادية يكون فيها بعض الرجال تحت ولايتهن وإشرافهن كتعيين امرأة في منصب نائبة وزير التربية والتعليم لشؤون البنات، ومن آخرها ما نشرته صحيفة عكاظ بتاريخ 25/7/1431هـ في تعيين وزير الصحة امرأة في منصب المشرف العام على العلاقات الدولية في ديوان الوزارة، وأيضا ما نشرته صحيفة الوطن بتاريخ 29/7/1431هـ في تعيين نائب وزير التربية والتعليم نائبة الوزير لشؤون البنات للقيام بأعماله في شؤون البنين والبنات بمناسبة سفره وتمتع نائب الوزير لشؤون البنين بإجازته، وإن صح الخبر الذي أشرت إليه قريبا في كلمة ((خطر التوسع في الابتعاث على بلاد الحرمين)) وهو تعيين امرأة ملحقا في إحدى سفارات المملكة في إحدى دول الغرب من مهماتها الإشراف على المبتعثين، أقول: إن صح هذا الخبر، فهي إحدى الكبَر، وهي من غيرها أمَرّ؛ لما في ذلك من زيادة مصائب المبتعثين؛ وذلك بنفي الفلاح عنهم الذي دلَّ عليه قوله صلى الله عليه وسلم: (لن يفلح قوم يلي أمرهم امرأة)) رواه الإمامان أحمد (20508) ـ واللفظ له ـ والبخاري (4425) عن أبي بكرة رضي الله عنه، وفي تعيين هذه المرأة في إحدى الدول الغربية إعطاء الدليل الحسي للغرب على نجاح المستغربين في هذه البلاد في تحقيق ما أراده منهم الغربيون، وهو تغريب المرأة السعودية في بلاد الحرمين، وكذا اتجاه وزارة التربية والتعليم في العام المنصرم إلى ترجيح كفة النساء على كفة الرجال، وذلك بالإذن لعدد كبير من المدارس الأهلية بقبول الطلاب في السنوات الأولية الابتدائية يتولى تدريسهم فيها نساء، من آثاره السيئة نشأة الأطفال إلى سن التاسعة أو العاشرة على التأنث لا يخاطبون في تعلمهم إلا النساء، وأيضا ما يترتب عليه من استياء الخريجين الذين لا يجدون وظائف وهم أولى من النساء بهذه الوظائف،والأصل أن الذكور يدرِّسهم الرجال، والإناث يدرِّسهن النساء.

وكل من حصل منه سعي في انفلات النساء أو مكَّنهن من الانفلات في هذه السنوات القليلة الماضية إنما يسيء إلى خادم الحرمين الملك عبد الله حفظه الله؛ وذلك بإحداث هذه المنكرات في عهده، ومن الخير وحسن الحظ لخادم الحرمين ـ وفقه الله لكل خير ـ أن يسلم عهده من هذه المنكرات كما سلم عهد أبيه وإخوانه الذين ولوا الأمر من قبله، وألا يكون عهده بفعل هؤلاء الماكرين منعطفا في تاريخ هذه الدولة وتحولا فيها من الحسن إلى السيئ فتلحقه تبعاته في الحياة وبعد الممات، ولو ظهر الملك عبد العزيز رحمه الله ورأى هذا الانفلات الذي حصل للنساء لكان أول من يستحي منه أبناؤه وعلى رأسهم خادم الحرمين حفظه الله ووفقه لكل خير، والله أحق أن يستحيا منه.

وقد قال رسول الله صلى الله عليه وسلم: ((الدين النصيحة، قلنا: لمن يا رسول الله؟! قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)) رواه مسلم (196)، وقد قلت في كتاب قطف الجنى الداني في شرح مقدمة رسالة ابن أبي زيد القيرواني (ص 175) المطبوع ضمن مجموع كتبي ورسائلي (4/7ـ 189)، قلت: من النصح للولاة الدعاء لهم وعدم الدعاء عليهم، وهي طريقة أهل السنة والجماعة، قال شيخ الإسلام ابن تيمية في السياسة الشرعية (ص 129): ((ولهذا كان السلف كالفضيل بن عياض وأحمد بن حنبل وغيرهما يقولون: لو كان لنا دعوة مجابة لدعونا بها للسلطان))، وقال الشيخ أبو محمد الحسن البربهاري في كتابه شرح السنة (ص 116): ((وإذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى، وإذا رأيت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة إن شاء الله، يقول الفضيل بن عياض: لو كانت لي دعوة ما جعلتها إلا في السلطان))، ثم أسند إلى الفضيل قوله: ((لو أن لي دعوة مستجابة ما جعلتها إلا في السلطان، قيل له: يا أبا علي! فسِّر لنا هذا، قال: إذا جعلتها في نفسي لم تَعْدُني، وإذا جعلتها في السلطان صلح فصلح بصلاحه العباد والبلاد، فأُمرنا أن ندعو لهم بالصلاح ولم نؤمر أن ندعو عليهم وإن ظلموا وإن جاروا؛ لأن ظلمهم وجورهم على أنفسهم، وصلاحهم لأنفسهم وللمسلمين))، وقال الطحاوي في عقيدة أهل السنة والجماعة: ((ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا ننزع يدا من طاعتهم،ونرى طاعتهم من طاعة الله عز وجل فريضة ما لم يأمروا بمعصية، وندعو لهم بالصلاح والمعافاة)) العقيدة مع شرحها لابن أبي العز (ص 540)، وقال الشيخ أبو إسماعيل الصابوني في كتابه عقيدة السلف أصحاب الحديث (ص 93): ((ويرون ـ يعني أصحاب الحديث ـ الدعاء لهم بالإصلاح والتوفيق والصلاح وبسط العدل في الرعية)).

والله يعلم أني بذلت النصح لولاة الأمر في أمر انفلات النساء الذي طرأ على هذه البلاد مؤخرا سرّاً وعلانية، وبذلته لغيرهم علانية،ومما نشر لي في ذلك هذه الرسائل: ((لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟!))، و((الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته والاستدلال لمنع ولاية النساء على الرجال))،و((العدل في شريعة الإسلام وليس في الديمقراطية المزعومة))، و((الأمر بالمعروف والنهي عن المنكر من أهم أسباب قيام الدولة السعودية وبقائها))، و((وجوب تغطية المرأة وجهها وتحريم اختلاطها بغير محارمها))، وكتبت عدة كلمات نُشرت متفرقة ونُشر عشر منها مجتمعة بعنوان: ((عشر كلمات في تحذير رجال بلاد الحرمين من الإفلات ونسائها من الانفلات)).

ومن النصح للولاة وغيرهم سرّاً وعلانية ما يكون فيه مرارة، لكنها بالنسبة إلى الناصح مرارة قول الحق المأمور به في وصية النبي صلى الله عليه وسلم لأبي ذر رضي الله عنه، وفيها: ((وأمرني أن أقول بالحق وإن كان مرّاً، وأمرني أن لا أخاف في الله لومة لائم)) رواه أحمد في مسنده (21415) بإسناد حسن، وأما بالنسبة للمنصوح فالمرارة فيه شبيهة بمرارة الدواء الذي يكون في استعماله الشفاء بإذن الله، وفي صحيحي البخاري (7200) ومسلم (4768) عن عبادة بن الصامت رضي الله عنه قال: ((بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر،والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله، وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم))، وفي لقاء خادم الحرمين الملك عبد الله حفظه الله هيئة كبار العلماء بعد صدور أمره بتعيينهم في أول ربيع الأول سنة (1430هـ) طلب منهم أن يقولوا الحق وألا يخافوا في الله لومة لائم.

ومع توالي النصح للولاة وغيرهم، فحركة تغريب المرأة في بلاد الحرمين بمكر الماكرين بها سائرة على قدم وساق؛ لأنه كما قيل: مَن أمن العقوبة أساء الأدب، وهؤلاء الماكرون بالرعاة والرعية الذين يسعون للإفساد في الأرض بعد إصلاحها ظالمون لأهل هذه البلاد حكومة وشعبا، وظلم الناس في دينهم وأخلاقهم وفضائلهم أشد من ظلمهم في أموالهم، ودعوة المظلوم مستجابة؛ لقوله صلى الله عليه وسلم في وصيته لمعاذ بن جبل رضي الله عنه: ((واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب)) رواه البخاري (1496) ومسلم (121).

وإني داع وطالب من كل غيور على هذه البلاد أن يدعو للولاة ويدعو على أعدائهم، اللهم آمنا في أوطاننا، وأصلح أئمتنا وولاة أمورنا، اللهم وفقهم لهداك واجعل عملهم في رضاك، اللهم وانصر بهم دينك وأَعْلِ بهم كلمتك، واحفظ بهم هذه البلاد من كل سوء في دينها وأخلاقها وسائر أحوالها، اللهم امنحهم السداد وأعنهم على كل ما فيه صلاحهم وصلاح العباد والبلاد، اللهم وفقهم للأخذ بنصح كل ناصح يدعوهم إلى الجنة والحذر من مكر كل ماكر يدعوهم إلى النار، اللهم من مكر بهذه البلاد حكومة وشعبا فامكر به، ومن كادها فردَّ كيده في نحره وأشغله بنفسه عن الإفساد في الأرض بعد إصلاحها، اللهم ومن كان منهم قريبا من ولاة الأمور ولم يَرْعَوِ عن ظلمه ولم يمنحهم نصحه وحجب عنهم نصح الناصحين اللهم فاحجب عنه عافيتك وأشغله بنفسه عن الإضرار بالراعي والرعية، اللهم اكف هذه البلاد حكومة وشعبا شر هؤلاء الماكرين جميعا بما شئت وجاز من استمر منهم على مكره بما يستحق، اللهم اكف هذه البلاد حكومة وشعبا شر هؤلاء الماكرين جميعا بما شئت وجاز من استمر منهم على مكره بما يستحق، اللهم اكف هذه البلاد حكومة وشعبا شر هؤلاء الماكرين جميعا بما شئت وجاز من استمر منهم على مكره بما يستحق، إنك على كل شيء قدير وبالإجابة جدير، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

عبد المحسن بن حمد العباد البدر


وجوب إعفاء اللحى دلت عليه السنة قولاً وفعلاً وتقريراً

( فهرس المحتويات )

وجوب إعفاء اللحى دلت عليه السنة قولاً وفعلاً وتقريراً

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد، فإن سنة رسول الله صلى الله عليه وسلم المأثورة عنه هي أقواله وأفعاله وتقريراته، وقد اجتمعت هذه الأمور الثلاثة في إعفاء اللحى؛ حيث جاء إعفاؤها من قوله صلى الله عليه وسلم وفعله وتقريره لغيره على ذلك، واللحية في اللغة ما نبت على الخدين والذقن، قال في القاموس المحيط: «اللحية بالكسر شعر الخدين والذقن».

فأما قوله صلى الله عليه وسلم فقد جاء في الصحيحين الأمر منه صلى الله عليه وسلم بإعفاء اللحى بصيغ متعددة، منها الإعفاء وذلك في قوله صلى الله عليه وسلم: «أحفوا الشوارب وأعفوا اللحى» رواه البخاري (5893) ومسلم (600) واللفظ له عن ابن عمر رضي الله عنهما، ومنها التوفير وذلك في قوله صلى الله عليه وسلم: «خالفوا المشركين ووفروا اللحى وأحفوا الشوارب» رواه البخاري (5892) عن ابن عمر رضي الله عنهما، ومنها الإيفاء وذلك في قوله صلى الله عليه وسلم: «خالفوا المشركين، أحفوا الشوراب وأوفوا اللحى» رواه مسلم (602) عن ابن عمر رضي الله عنهما، ومنها الإرخاء وذلك في قوله صلى الله عليه وسلم «أحفوا الشوارب وأرخوا اللحى، خالفوا المجوس» رواه مسلم (603) عن أبي هريرة رضي الله عنه، وهذا الأمر في هذه الأحاديث بالإعفاء والتوفير والإيفاء والإرخاء يدل على وجوب إعفاء اللحى وألا يتعرض لها بحلق أو تقصير، وأن في ذلك مخالفة للكفار، ومن أقواله صلى الله عليه وسلم في ذلك ما رواه البخاري (5858) عن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال»، فهذا الحديث يدل بعمومه على أن حلق الرجال اللحى فيه تشبه بالنساء والله عز وجل لما خلق الناس ميز بين الذكر والأنثى فجعل جمال النساء في خلو وجوههن من الشعر، وجعل جمال الرجال في اللحى التي هي العلامة الحسية المشاهدة في الفرق بين الرجال والنساء.

وأما فعله صلى الله عليه وسلم فقد كان معفياً لحيته صلى الله عليه وسلم ولم يثبت أنه كان يأخذ منها شيئاً، وقد كان الصحابة رضي الله عنهم يستدلون على قراءته في الصلوات السرية وهم يصلون وراءه برؤيتهم اضطراب لحيته بسبب القراءة، فقد أخرج البخاري (746) في باب رفع البصر إلى الإمام عن أبي معمر قال: قلنا لخباب: «أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال نعم، قلنا: بم كنتم تعرفون ذلك؟ قال باضطراب لحيته»، وأما الحديث الذي أخرجه الترمذي (2762) عن عبدالله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم «كان يأخذ من لحيته من عرضها وطولها» فهو حديث ضعيف؛ في إسناده عمر بن هارون البلخي، قال عنه الحافظ في التقريب: «متروك»، وجاء في ترجمته وصف بعض العلماء له بالكذب ولهذا حكم عليه الشيخ الألباني بأنه موضوع كما في: «سلسلة الأحاديث الضعيفة والموضوعة» (288).

وأما تقريراته فقد كان أصحاب رسول الله صلى الله عليه وسلم معفين لحاهم اقتداء به في قوله وفعله صلى الله عليه وسلم وكان يراهم ويقرهم على ذلك، وقد ذكر شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (4/630) في تفسير سورة طه عند ذكر موسى وهارون دلالة القرآن على إعفاء اللحى وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم وقال: «وقد كان صلى الله عليه وسلم كث اللحية وهو أجمل الخلق وأحسنهم صورة، والرجال الذين أخذوا كنوز كسرى وقيصر ودانت لهم مشارق الأرض ومغاربها ليس فيهم حالق، ونرجو الله أن يرينا وإخواننا المؤمنين الحق حقاً ويرزقنا اتباعه، والباطل باطلاً ويرزقنا اجتنابه»، وقال شيخنا الشيخ عبدالعزيز بن باز رحمه الله في منسكه: «وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للحى ورضاهم بمشابهة الكفار والنساء، ولاسيما من ينتسب إلى العلم والتعليم، فإنا لله وإنا إليه راجعون»!

وما جاء في الأحاديث السابقة من الأمر بالإعفاء والتوفير والإيفاء والإرخاء بيَّنه رسول الله صلى الله عليه وسلم بفعله وأنه لم يكن يأخذ من لحيته شيئاً، وأما ما جاء عن بعض الصحابة رضي الله عنهم من أخذ ما زاد على القبضة منها كما جاء في صحيح البخاري (5892) عن عبدالله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «خالفوا المشركين، ووفروا اللحى وأحفوا الشوارب، وكان ابن عمر إذا حج أو اعتمر قبض على لحيته فما فضل أخذه»، فإن الأخذ بما جاء عن رسول الله صلى الله عليه وسلم مقدم على الأخذ بما جاء عن ابن عمر وغيره ممن يصح عنه ذلك من الصحابة.

ولو أن بعض الناس في هذا الزمان من طلبة العلم وغيرهم اكتفوا بأخذ ما زاد على القبضة لكان الأمر أهون، ومن المعلوم أن وجود اللحى بمقدار القبضة إبقاء لشعر كثير قد لا يُظن معه أنه أُخذ من اللحية شيء، ولكنَّ كثيراً من الناس ولاسيما بعض طلبة العلم يقصون لحاهم حتى لا يبقى منها إلا الشيء القليل جداً، ومثل ذلك لا يصدق عليه إعفاء وتوفير وإيفاء وإرخاء؛ فإن مثل هذا المقدار لا يقال لإبقائه إعفاء، ولا ينبغي لطالب علم أن يزعم أن وجود شيء من شعر اللحية ــ ولو كان قليلاً ــ إعفاء فيغتر بعض الناس بمثل هذا الكلام، ويُخشى عليه أن يلحقه من الإثم مثل آثام من اغتر بذلك، ولا يعالج الخطأ بتكلف ما يبرره ويهون من شأنه، وقد أحسن الشيخ علي الطنطاوي رحمه الله عندما لامه أحد أصدقائه على حلق اللحية فقال كما في كتابه «مع الناس» (ص177): «أما حلق اللحية فلا والله لا أجمع على نفسي بين الفعل السيئ والقول السيئ، ولا أكتم الحق لأني مخالفه، ولا أكذب على الله ولا على الناس، وأنا أقر على نفسي أني مخطئ في هذا، ولقد حاولت مراراً أن أدع هذا الخطأ ولكن غلبتني شهوة النفس وقوة العادة، وأنا أسأل الله أن يعينني على نفسي حتى أطلقها، واسألوا الله ذلك لي؛ فإن دعاء المؤمن للمؤمن بظهر الغيب لا يرد إن شاء الله»، وقد علق في الحاشية فقال: «وقد أعانني فله الحمد».

وأما الشوارب فجاء الأمر منه صلى الله عليه وسلم بإحفائها وجزها كما تقدم، وبإنهاكها كما في صحيح البخاري (5893)، وبقصها كما في صحيح البخاري (5888)، والقص هو الأخذ بالمقص وفيه أخذ وترك، ولفظ الإنهاك يدل على المبالغة في الأخذ، وأقبح هيئة لوجه الرجل أن يطيل شاربه ويوفره ويحلق لحيته؛ لأن في ذلك جمعاً بين المعصيتين في الشوارب واللحى وهو تغيير للفطرة كما في صحيح مسلم (604) من حديث عائشة رضي الله عنها: «عشر من الفطرة ...» وذكر في أولها: «قص الشارب وإعفاء اللحية».

وأسأل الله أن يوفق المسلمين جميعاً في كل مكان للالتزام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم في أقوالهم وأفعالهم، وأن يهديهم سبل السلام، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!

( فهرس المحتويات )

وزيران راحل وخلَفه وما أشبه الليلة بالبارحة!

الحمد لله وحده، وصلى الله وسلم وبارك على من لا نبي بعده، نبينا محمد وعلى آله وصحبه.

وبعد، فقد رحل وزير العمل الدكتور غازي القصيبي رحمه الله وغفر له في أوائل شهر رمضان، وكان من أكبر المستغربين الغزاة لبلاد الحرمين الذين لهم جهود كبيرة في انفلات النساء في هذه البلاد؛ تنفيذاً لما يريده الغرب لانفلات نسائها وفقاً لانفلات النساء في بلادهم، وفي كتاب: ((رسالة الإصلاح)) المشتمل على (262) صفحة الذي كتبه عنه الدكتور عبد الرحمن ابن عبد الله بن جبرين الكثير من منكراته تجاوز الله عنه وكفى أهل هذه البلاد شر ورثته ومن كان على شاكلته.

ومما حصل منه في وزارته اهتمامه بإيجاد فرص لعمل النساء في متاجر بدلاً من عمل الرجال فيها ليضفروا بالبطالة فيتسكعوا في الشوارع ويخلفوا النساء في القرار في البيوت، فيصدق عليهم المثل الشعبي: (العنز تسرح والتيس بالدار).

ولو اهتم هو وغيره من المسئولين بإيجاد أسواق خاصة بالنساء يعمل فيها نساء ولا يدخلها إلا النساء لكان في ذلك حصول المصالح وانتفاء المفاسد.

ومن العجيب أنه بعد رحيل هذا الغازي تباكى عليه أحد المنتسبين إلى طلب العلم، وقال: ((مرَّ من ههنا غازي، وبقينا نحن بلا غازي!!)) كما في صحيفة المدينة في 13/9/1431هـ والحمد لله الذي أراح هذه البلاد من هذا الغازي!

وقبل وفاته بخمسة أيام نشرت صحيفة عكاظ بتاريخ 29/8/1431هـ أن مدير مكتب العمل في جدة أبلغها أنه أصبح بإمكان المرأة السعودية قريباً العمل في وظيفة (كاشير) في الأسواق المركزية (السوبر ماركت)، وذكرت الصحيفة أن بعض الشركات بدأت بتنفيذ ذلك!!

وبعد أقل من أسبوع من رحيل هذا الغازي خلفه في وزارة العمل غاز آخر هو المهندس عادل فقيه أمين مدينة جدة، وما أشبه الليلة بالبارحة! فهو كسلفه من المستغربين الساعين إلى انفلات النساء في بلاد الحرمين، وقد جاء في الكلمة التي كتبتها بعنوان: ((صور ونماذج مؤلمة من انفلات النساء أخيراً في بلاد الحرمين)) ونشرت في 29/7/1430هـ ما يلي:

((2. نشرت صحيفة الرياض الصادرة يوم الأحد 14/6/1430هـ أن أمين مدينة جدة أصدر قراراً بتعيين امرأة مساعدة للأمين لشؤون تقنية المعلومات بالأمانة، وأنه يرتبط بها ـ وفقاً لقرار الأمين ـ عدد من الإدارات المهمة، وأنه بشغل هذه المرأة لمنصب مساعدة الأمين لشؤون تقنية المعلومات بأمانة محافظة جدة تكون أول امرأة تشغل منصباً قيادياً في تقنية المعلومات في الجهات الحكومية والأكاديمية في المملكة، ثم نشرت صحيفة الوطن في عددها الصادر يوم الخميس 23/7/1430هـ خبراً تحت عنوان: ((تعيين 3 مستشارات قانونيات بأمانة جدة يسعين للحد من الدعاوى المرفوعة ضد الأمانة)) جاء فيه: ((نجحت ثلاث سعوديات في الانضمام للعمل كمستشارات قانونيات بإدارة الشؤون القانونية التابعة لأمانة محافظة جدة، وذلك بعد اجتيازهن للاختبارات النظرية والمقابلات الشخصية التي عقدت لهن مؤخراً، مما مكنهن من الالتحاق بتلك الوظائف التي كن تقدمن لها عبر الموقع الالكتروني للأمانة)).

وفي أوائل عهد الوزير الجديد حصل الاتجاه إلى إحياء ما أراده الوزير السابق من تأنيث المحلات التجارية الخاصة بالملابس النسائية وأنه يُسعى إلى إيجاد ألبسه للبائعات تستبدل فيها العباءة المعتادة بـ(بالطو) أو عباءة من نوع خاص لا تعيق البائعات عن الحركة أثناء البيع بزعمهم، كما نشرت تفصيل ذلك صحيفة الشرق الأوسط في 26/9/1431هـ.

ومن أراد الخير للنساء في هذه البلاد ومحافظتهن على الحشمة فسبيل ذلك إيجاد أسواق خاصة بالنساء لا يدخلها إلا النساء ولا تحتاج البائعات فيها إلى لبس العباءة والبالطو.

والواجب منع النساء من كل ما فيه اختلاط بالرجال، سواء كن محاسبات في أسواق مركزية أو بائعات في حوانيت يؤمها الرجال، لاسيما مع سفور المحاسبات والبائعات.

وأسأل الله عز وجل أن يحفظ هذه البلاد حكومةً وشعباً من كل سوء، وأن يقيها شر الأشرار وكيد الفجار، إنه على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

عبد المحسن بن حمد العباد البدر


وسلم الله بلاد الحرمين من مكر التغريبيين والتغريبيات لقيادة النساء السيارات

( فهرس المحتويات )

وسلم الله بلاد الحرمين من مكر التغريبيين والتغريبيات لقيادة النساء السيارات

بسم الله الرحمن الرحيم

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد بن عبدالله، وعلى آله وصحبه ومن والاه.

أما بعد، فقد تضاعفت في الآونة الأخيرة جهود التغريبيين والتغريبيات الماكرين بهذه البلاد حكومة وشعباً لتميل الميل العظيم عن المنهج القويم الذي كانت عليه من الثبات على الحق والهدى والتمسك بالأخلاق الكريمة والآداب القويمة التي قامت عليها الدولة السعودية في عهودها الثلاثة، وكان شغلهم الشاغل واهتمامهم البالغ في إخراج المرأة في هذه البلاد عما كانت عليه من الحشمة والحجاب والبعد عن مخالطة الرجال حتى تكون مماثلة للرجال في اختصاصاتهم وأعمالهم، وقد كانت عناية الصحفيين وغيرهم من التغريبيين النيل من رئاسة تعليم البنات لبقاء البنات في ذلك الوقت على الفضائل والابتعاد عن الرذائل، وكون مسئوليتها تحت إشراف المشايخ الذين هم حراس الفضيلة، ولما أنهي ذلك العهد بدمجها مع وزارة التربية والتعليم ثم بتعيين امرأة نائبة للوزير لشؤون تعليم البنات ـ وهما أول المكاسب الرديئة للتغريبيين ـ اتجهوا بعد ذلك إلى السعي في تحصيل ألوان من انحراف النساء عما كن عليه من الاستقامة إلى ما يريده الغربيون والتغريبيون من الانفلات ومخالطة الرجال في مختلف الجهات، بل وصل الحال في بعض الوزارات والإدارات الحكومية أن يجعل لهن ولاية على الرجال، وقد أوضحت ذلك في كلمة بعنوان: «اهتمام الصحافة بنشر أخبار انفلات النساء وإبرازها تعييناتهن بمناصب قيادية» نشرت في 24/6/1433هـ، وذكرت أشكال التغريب في ثمان من الوزارات وفي مجلس الشورى وهيئة الأمر بالمعروف والنهي عن المنكر في كلمة بعنوان: «أشكال التغريب الطارئ أخيراً على بلاد الحرمين في الوزارات والإدارات الحكومية وغيرها» نشرت في 5/5/1434هـ.

وأهم شيء يلهث وراءه التغريبيون في هذه الأيام قيادة النساء السيارات، وقد تواعدت بعض النساء التغريبيات ومن يساندهن من التغريبيين على تحديد يوم يتمردون فيه على الشرع والسلطة بقيادة النساء السيارات في مختلف الجهات، وهو يوم السبت 21/12/1434هـ الذي أطلقوا عليه السادس والعشرين من أكتوبر اتباعاً للغربيين حتى في تاريخهم، وقد كتبت قبل أيام كلمة بعنوان: «التغريبيون والتغريبيات يلهثون هذه الأيام بضراوة وشراسة وراء قيادة النساء السيارات» نشرت في 16/12/1434هـ، وقد أحسنت وزارة الداخلية بإعلانها في 18/12/1434هـ منع هذا المنكر الذي حصل التواعد عليه في وسائل التواصل الاجتماعي وغيرها، وأقول الآن حامداً شاكراً الله:

وسلم الله بلاد الحرمين من مكر التغريبيين والتغريبيات لقيادة النساء السيارات ، وسبب هذه السلامة ما أكرم الله به هذه البلاد من التوفيق لتحكيم شرع الله وتميزها على غيرها بوجود الأمر بالمعروف والنهي عن المنكر ضمن مؤسساتها.

وهي البقية الباقية، نسأل الله لها الثبات على الحق والسلامة من الفتن في الحكم والأخلاق التي عصفت بغيرها، وقد قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}، وقال: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.

وهؤلاء التغريبيون والتغريبيات يسعون إلى وجود الانحراف الذي يكون سبباً للعقوبات؛ كما قال الله عز وجل: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}.

وليس من المعقول ولا المقبول السعي لأن تكون هذه البلاد تابعة لغيرها في الشر، بل الواجب أن يكون غيرها تابعاً لها في الخير، ففيها قبلة المسلمين يتجهون إليها في صلواتهم من كل مكان ويبنون مساجدهم متجهة إليها، ويحجون هذا البيت ويؤدون مناسكهم فرضاً وتطوعاً، وفيها الحرمان الشريفان والمسجدان الفاضلان اللذان لا أفضل منهما، ومنهما شعَّ نور الهدى وانطلق الهداة المصلحون من الصحابة وغيرهم إلى مختلف الأقطار لنشر هذا الدين وإخراج الناس من الظلمات إلى النور، فكيف يليق أن يفكر من لنفسه عنده قيمة ويخشى الموت وما بعده أن تذوب هذه البلاد وتلحق بغيرها في أنواع الانحراف؟! وأن تشاهد النساء في مكة والمدينة وغيرهما من هذه البلاد على الوضع المزري من التعري وقيادة السيارات والاختلاط بالرجال الذي عم وطم في البلاد الأخرى وهو لا يخفى على أحد؟! وقد ذكر الشيخ علي الطنطاوي رحمه الله في ذكرياته (5/226) أنه يذكر وهو صغير أن النساء في بلاد الشام كن يغطين الوجوه وأن أول امرأة مسلمة كشفت وجهها وكيلة مدرسة ثانوية، فغضب الناس لهذا الحدث ثم آل الأمر إلى ما هو مشاهد ومعاين في بلاد الشام، وقال في كتابه «فصول أسلامية»: (298): «إن المرأة في جهات كثيرة من المملكة قريب وضعها من وضع المرأة المصرية يوم ألف قاسم أمين كتاب «تحرير المرأة»، فلا يدع العلماء مجالاً لقاسم جديد»، هذا كلام الشيخ الطنطاوي رحمه الله في بداية السفور وما آل إليه، والسعيد من وُعظ بغيره.

ولقب خادم الحرمين الشريفين لقب شريف عظيم، وأول من تلقب به في هذه الدولة الملك فهد رحمه الله، وقد ألقي بين يديه قصيدة سمعتها في الإذاعة أتذكر منها هذا البيت:

لفظ الجلالة لم ترض التلقيب به *** وخادم الحرمين الشريفين اخترته لقباً

وبعده جاء عهد خادم الحرمين الملك عبدالله بن عبدالعزيز حفظه الله ووفقه لما فيه رضاه، فعمل بعض التغريبيين في بعض الوزارات إلى إيجاد مشاريع باسم خادم الحرمين للتقوي بهذه التسمية على ما يريدون حصوله:

مثل برنامج خادم الحرمين للابتعاث الخارجي في وزارة التعليم العالي الذي كانوا يبتعثون فيه كل سنة ألوفاً كثيرة من البنين والبنات لمختلف الجهات حتى من حملة الشهادة الثانوية! مع أنه حصل التوسع في عهده حفظه الله في افتتاح الجامعات في مناطق المملكة، وفي بعض المناطق أكثر من جامعة، وافتتح في بعض المدن والقرى كليات تابعة للجامعات، وجعلوا هذا البرنامج على فترات، كل فترة مدتها خمس سنوات، واستصدروا الموافقة على الفترة الأولى ثم الثانية، وبعد مضي ثلاث سنوات من الفترة الثانية استصدروا الموافقة على الفترة الثالثة لضمان استمرار هذا البرنامج وتكثير سواد المستغربين في المستقبل، ذكرت ذلك في كلمة «أشكال التغريب» التي أشرت إليها قريباً.

ومثل مشروع خادم الحرمين لتطوير القضاء في وزارة العدل، ونوه بهذا المشروع وزير العدل عندما زار أمريكا على رأس وفد فيه أربع نسوة في لقائه برئيس المحكمة العليا في واشنطن، ذكرت ذلك في كلمة «أشكال التغريب» المشار إليها، وذكرت أخبار هذه الزيارة وما جرى فيها بين الوفد والمسئولين في القضاء الأمريكي في كلمة بعنوان: «أربع نسوة يسافرن بمكر التغريبيين إلى أقصى بلاد الغرب ضمن وفد برئاسة وزير العدل» نشرت في 6/3/1433هـ.

ومثل مشروع خادم الحرمين لتطوير التعليم في وزارة التربية والتعليم، ومن التطوير المذموم ما حصل في عهد وزيرها الجديد من الجمع بين البنين والبنات في الصفوف الأولية الابتدائية في بعض المدارس الأهلية يتولى التدريس فيها نساء والسعي إلى تعميم ذلك، وكذا اهتمامه بتدريس اللغة الإنجليزية في المرحلة الابتدائية وتمنيه أن يكون ذلك من السنة الأولى الابتدائية مع تدريس لغات أخرى، وقد ذكرت ذلك في كلمة «أشكال التغريب» المشار إليها.

ولا يلتفت إلى كلام من هوَّن أمر قيادة النساء السيارات بدعوى أن فيها خلافاً، فلا يسوغ أن يؤخذ بشذوذ من شذ في ذلك من بعض طلبة العلم المتسرعين المتكلفين وتُترك فتاوى كبار العلماء وفي مقدمتهم الشيخان الجليلان عبدالعزيز بن باز ومحمد بن عثيمين رحمهما الله واللجنة الدائمة للإفتاء في هذه البلاد، وقد ذكرت فتاواهم في رسالة: «لماذا لا تقود المرأة السيارة في المملكة العربية السعودية؟» طبعت في عام 1427و1428هـ.

وأهم ما يُذكَّر به ولاة الأمر في هذه البلاد للثبات على الأسس التي قامت عليها دولتهم وللسلامة من مكر الماكرين من كبار التغريبيين الذين هم ألد أعدائها الذين رشحوا عضوات مجلس الشورى وكثيرين من أمثالهن من التغريبيين في المجلس وفي مناصب قيادية أخرى وفي مقدمتهم رئيس الديوان الملكي خالد بن عبدالعزيز التويجري عليهم جميعاً من الله ما يستحقون أهم شيء يذكر به قول الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}، وقوله: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ}، وقوله صلى الله عليه وسلم: «ما استُخلف خليفة إلا وكان له بطانتان: بطانة تأمره بالخير وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصم الله» رواه البخاري (6611).

وهذه الكلمة هي المتممة لاثنتين وأربعين كلمة في التحذير من التبرج والسفور واختلاط الجنسين في بلاد الحرمين تقع إذا طبعت في مجلد تقدَّر صفحاته بما يزيد على أربعمائة صفحة كتبتها خلال خمس سنوات، أولها بعنوان: «دعاة تغريب المرأة ومتبعو الأهواء والشهوات هم الذين وراء بدء انفلات بعض النساء أخيراً في بلاد الحرمين» نشرت في يوم الجمعة 18/2/1430هـ وهو اليوم الذي يسبق اليوم الذي عُينت فيه نائبة وزير التربية والتعليم لشؤون البنات وغيرها، وستبقى هذه الكلمات الناصحة بإذن الله كما بقيت كتب الشيخ علي الطنطاوي رحمه الله، وعسى الله أن يجعل بقاءها مصحوباً بوجود نفعها.

وأسأل الله عز وجل أن يحفظ بلاد الحرمين حكومة وشعباً من كل شر وأن يوفقها لكل خير، وأن يوفق ولاة الأمر فيها لكل ما فيه فلاحهم وصلاح البلاد والعباد، وأن يمنحهم البطانة الصالحة الناصحة وأن يصرف عنهم بطانة السوء الماكرة بما يشاء من إقصاء أو هلاك، إنه على كل شيء قدير.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


ومرة أخرى رفقاً أهل السنة بأهل السنة

( فهرس المحتويات )

ومرة أخرى رفقاً أهل السنة بأهل السنة

الحمد لله، ولا حول ولا قوة إلا بالله، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن والاه

وبعد، فإن المشتغلين بالعلم الشرعي من أهل السنة والجماعة السائرين على ما كان عليه سلف الأمة هم أحوج في هذا العصر إلى التآلف والتناصح فيما بينهم، لاسيما وهم قلة قليلة بالنسبة للفرق والأحزاب المنحرفة عما كان عليه سلف الأمة، وقبل أكثر من عشر سنوات وفي أواخر زمن الشيخين الجليلين: شيخنا الشيخ عبد العزيز بن باز والشيخ محمد بن عثيمين رحمهما الله اتجهت فئة قليلة جداً من أهل السنة إلى الاشتغال بالتحذير من بعض الأحزاب المخالفة لما كان عليه سلف الأمة، وهو عمل محمود ومشكور، ولكن المؤسف أنه بعد وفاة الشيخين اتجه بعض هذه الفئة إلى النيل من بعض إخوانهم من أهل السنة الداعين إلى التمسك بما كان عليه سلف الأمة من داخل البلاد وخارجها، وكان من حقهم عليهم أن يقبلوا إحسانهم ويشدوا أزرهم عليه ويسددوهم فيما حصل منهم من خطأ إذا ثبت أنه خطأ، ثم لا يشغلون أنفسهم بعمارة مجالسهم بذكرهم والتحذير منهم، بل يشتغلون بالعلم اطلاعاً وتعليماً ودعوة، وهذا هو المنهج القويم للصلاح والإصلاح الذي كان عليه شيخنا الشيخ عبد العزيز بن باز إمام أهل السنة والجماعة في هذا العصر رحمه الله، والمشتغلون بالعلم من أهل السنة في هذا العصر قليلون وهم بحاجة إلى الازدياد لا إلى التناقص وإلى التآلف لا إلى التقاطع، ويقال فيهم مثل ما قال النحويون: ((المصغَّر لا يصغَّر))، قال شيخ الإسلام في مجموع الفتاوى (28/51): ((وتعلمون أن من القواعد العظيمة التي هي جماع الدين تأليف القلوب واجتماع الكلمة وصلاح ذات البين؛ فإن الله تعالى يقول: {فَاتَّقُواْ اللَّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ}، ويقول: {وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ}، ويقول: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ}، وأمثال ذلك من النصوص التي تأمر بالجماعة والائتلاف وتنهى عن الفرقة والاختلاف، وأهل هذا الأصل هم أهل الجماعة؛ كما أن الخارجين عنه هم أهل الفرقة)).

وقد كتبت في هذا الموضوع رسالة بعنوان: ((رفقاً أهل السنة بأهل السنة)) طبعت في عام 1424هـ، ثم في عام 1426هـ، ثم طبعت ضمن مجموع كتبي ورسائلي (6/281ـ327) في عام 1428هـ، أوردت فيها كثيراً من نصوص الكتاب والسنة وأقوال العلماء المحققين من أهل السنة، وقد اشتملت الرسالة بعد التقديم على الموضوعات التالية: نعمة النطق والبيان، حفظ اللسان من الكلام إلا في خير، الظنُّ والتجسُّس، الرِّفق واللِّين، موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر، فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر وطريق السلامة منها، بدعة امتحان الناس بالأشخاص، التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر.

ومما يؤسف له أنه حصل أخيراً زيادة الطين بلة بتوجيه السهام لبعض أهل السنة تجريحاً وتبديعاً وما تبع ذلك من تهاجر، فتتكرر الأسئلة: ما رأيك في فلان بدَّعه فلان؟ وهل أقرأ الكتاب الفلاني لفلان الذي بدَّعة فلان؟ ويقول بعض صغار الطلبة لأمثالهم: ما موقفك من فلان الذي بدَّعه فلان؟ ولابد أن يكون لك موقف منه وإلا تركناك!!! ويزداد الأمر سوءاً أن يحصل شيء من ذلك في بعض البلاد الأوربية ونحوها التي فيها الطلاب من أهل السنة بضاعتهم مزجاة وهم بحاجة شديدة إلى تحصيل العلم النافع والسلامة من فتنة التهاجر بسبب التقليد في التجريح، وهذا المنهج شبيه بطريقة الإخوان المسلمين الذين قال عنها مؤسس حزبهم: ((فدعوتُكم أحقُّ أن يأتيها الناس ولا تأتي أحداً ... إذ هي جِماعُ كلِّ خير، وغيرها لا يسلم من النقص!!)). (مذكرات الدعوة والداعية ص 232، ط. دار الشهاب) للشيخ حسن البنا، وقال: ((وموقفنا من الدعوات المختلفة التي طغت في هذا العصر ففرَّقت القلوبَ وبلبلت الأفكار، أن نزنها بميزان دعوتنا، فما وافقها فمرحباً به، وما خالفها فنحن براء منه!!!)) (مجموعة رسائل حسن البنا ص 240، ط. دار الدعوة سنة 1411هـ)، ومن الخير لهؤلاء الطلاب ـ بدلاً من الاشتغال بهذه الفتنة ـ أن يشتغلوا بقراءة الكتب المفيدة لأهل السنة لاسيما كتب العلماء المعاصرين كفتاوى شيخنا الشيخ عبد العزيز بن باز وفتاوى اللجنة الدائمة للإفتاء ومؤلفات الشيخ ابن عثيمين وغير ذلك، فإنهم بذلك يحصِّلون علماً نافعاً ويسلمون من القيل والقال وأكل لحوم بعض إخوانهم من أهل السنة، قال ابن القيم في الجواب الكافي (ص203): ((ومن العجب أن الإنسان يهون عليه التحفظ والاحتراز من أكل الحرام والظلم والزنى والسرقة وشرب الخمر ومن النظر المحرم وغير ذلك، ويصعب عليه التحفظ من حركة لسانه، حتى يُرى الرجل يشار إليه بالدين والزهد والعبادة وهو يتكلم بالكلمة من سخط الله لا يلقي لها بالاً ينزل بالكلمة الواحدة منها أبعد مما بين المشرق والمغرب، وكم ترى من رجل متورع عن الفواحش والظلم ولسانه يفري في أعراض الأحياء والأموات ولا يبالي ما يقول)).

وإذا وُجد لأحد من أهل السنة كلام مجمل وكلام مفصَّل فالذي ينبغي إحسان الظن به وحمل مجمله على مفصله؛ لقول عمر رضي الله عنه: ((ولا تظننَّ بكلمة خرجت من أخيك المؤمن إلا خيراً وأنت تجد لها في الخير محملاً)) ذكره ابن كثير في تفسير سورة الحجرات، وقال شيخ الإسلام ابن تيمية في الرد على البكري (ص324): ((ومعلوم أن مفسر كلام المتكلم يقضي على مجمله، وصريحه يُقدَّم على كنايته))، وقال في الصارم المسلول (2/512): ((وأَخْذ مذاهب الفقهاء من الإطلاقات من غير مراجعة لما فسروا به كلامهم وما تقتضيه أصولهم يجرُّ إلى مذاهب قبيحة))، وقال في الجواب الصحيح لمن بدل دين المسيح (4/44): ((فإنه يجب أن يفسر كلام المتكلم بعضه ببعض ويؤخذ كلامه هاهنا وهاهنا، وتُعرف ما عادته يعنيه ويريده بذلك اللفظ إذا تكلم به)).

والناقدون والمنقودون لا عصمة لهم ولا يسلم أحد منهم من نقص أو خطأ، والبحث عن الكمال مطلوب، لكن لا يُزهَد فيما دونه من الخير ويُهدر، فلا يقال: إما كمال وإلا ضياع، أو إما نور تام وإما ظلام، بل يحافظ على النور الناقص ويُسعى لزيادته وإذا لم يحصل سراجان أو أكثر فسراج واحد خير من الظلام، ورحم الله شيخنا الشيخ عبد العزيز بن باز الذي وقف حياته للعلم الشرعي تعلماً وعملاً وتعليماً ودعوةً وكان معنياً بتشجيع المشايخ وطلبة العلم على التعليم والدعوة، وقد سمعته يوصي أحد المشايخ بذلك، فاعتذر بعذر لم يرتضه الشيخ، فقال رحمه الله: ((العمش ولا العمى))، والمعنى: ما لا يُدرك كله لا يترك بعضه، وإذا لم يوجد البصر القوي ووُجد بصر ضعيف وهو العمش فإن العمش خير من العمى، وقد فقد شيخنا رحمه الله بصره في العشرين من عمره ولكن الله عوضه عنه نوراً في البصيرة اشتهر به عند الخاص والعام، وقال شيخ الإسلام في مجموع الفتاوى (10/364): ((فإذا لم يحصل النور الصافي بأن لم يوجد إلا النور الذي ليس بصاف وإلا بقي الناس في الظلمة، فلا ينبغي أن يعيب الرجل وينهى عن نور فيه ظلمة إلا إذا حصل نور لا ظلمة فيه، وإلا فكم ممن عدل عن ذلك يخرج عن النور بالكلية))، ويشبه هذا مقولة بعض الناس: ((الحق كلٌّ لا يتجزأ فخذوه كله أو دعوه كله))، فإنَّ أخْذه كله حق وتركه كله باطل، ومن كان عنده شيء من الحق يوصى بالإبقاء عليه والسعي لتحصيل ما ليس عنده من الحق.

والهجر المحمود هو ما يترتب عليه مصلحة وليس الذي يترتب عليه مفسدة، قال شيخ الإسلام في مجموع الفتاوى (28/173): ((ولو كان كلما اختلف مسلمان في شيء تهاجرا لم يبق بين المسلمين عصمة ولا أخوة))، وقال أيضاً (28/206): ((وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم؛ فإن المقصود به زجر المهجور وتأديبه ورجوع العامة عن مثل حاله، فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفيته كان مشروعاً، وإن كان لا المهجور ولا غيره يرتدع بذلك بل يزيد الشر، والهاجر ضعيف، بحيث يكون مفسدة ذلك راجحة على مصلحته لم يشرع الهجر)) إلى أن قال: ((إذا عُرف هذا، فالهجرة الشرعية هي من الأعمال التي أمر الله بها ورسوله، فالطاعة لا بد أن تكون خالصة لله وأن تكون موافقة لأمره، فتكون خالصة لله صواباً، فمن هجر لهوى نفسه أو هجر هجراً غير مأمور به كان خارجا عن هذا، وما أكثر ما تفعل النفوس ما تهواه ظانة أنها تفعله طاعة لله)).

وقد ذكر أهل العلم أن العالم إذا أخطأ لا يتابَع على خطئه ولا يُتبرأ منه وأنه يُغتفر خطؤه في كثير صوابه، ومن ذلك قول شيخ الإسلام ابن تيمية في مجموع الفتاوى (3/349) بعد كلام سبق: ((ومثل هؤلاء إذا لم يجعلوا ما ابتدعوه قولاً يفارقون به جماعة الإسلام، يوالون عليه ويعادون كان من نوع الخطأ، والله سبحانه وتعالى يغفر للمؤمنين خطأهم في مثل ذلك، ولهذا وقع في مثل هذا كثير من سلف الأمة وأئمتها لهم مقالات قالوها باجتهاد، وهي تخالف ما ثبت في الكتاب والسنة، بخلاف من والى موافقه وعادى مخالفه وفرق جماعة المسلمين...))، وقال الذهبي في سير أعلام النبلاء (14/39): ((ولو أنَّا كلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له قُمنا عليه وبدَّعناه وهجَرناه، لَمَا سلم معنا لا ابن نصر ولا ابن منده ولا مَن هو أكبر منهما، والله هو هادي الخلق إلى الحقِّ، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة))، وقال أيضاً (14/376): ((ولو أنَّ كلَّ من أخطأ في اجتهاده ـ مع صحَّة إيمانه وتوخِّيه لاتباع الحقِّ ـ أهدرناه وبدَّعناه، لقلَّ مَن يسلم من الأئمَّة معنا، رحم الله الجميعَ بمنِّه وكرمه))، وذكر ابن الجوزي أن من التجريح ما يكون الباعث عليه الهوى، قال في كتابه صيد الخاطر (ص143): ((لقيت مشايخ أحوالهم مختلفة يتفاوتون في مقاديرهم في العلم، وكان أنفعهم لي في صحبته العامل منهم بعلمه وإن كان غيره أعلم منه، ولقد لقيت جماعة من علماء الحديث يحفظون ويعرفون ولكنهم كانوا يتسامحون بغيبة ويخرجونها مخرج جرح وتعديل ... ولقد لقيت عبد الوهاب الأنماطي فكان على قانون السلف ولم يُسمع في مجلسه غيبة...))، وقال في كتابه تلبيس إبليس (2/689): ((ومن تلبيس إبليس على أصحاب الحديث قدح بعضهم في بعض طلباً للتشفي، ويُخرجون ذلك مخرج الجرح والتعديل الذي استعمله قدماء هذه الأمة للذب عن الشرع، والله أعلم بالمقاصد))، وإذا كان هذا في زمن ابن الجوزي المتوفى سنة (597هـ) وما قاربه فكيف بأهل القرن الخامس عشر؟!

وقد صدر أخيراً رسالة قيمة بعنوان: ((الإبانة عن كيفية التعامل مع الخلاف بين أهل السنة والجماعة)) تأليف الشيخ محمد بن عبد الله الإمام من اليمن وقد قرَّظها خمسة من مشايخ اليمن، وقد اشتملت على نقول كثيرة عن علماء أهل السنة قديماً وحديثاً، ولاسيما شيخ الإسلام ابن تيمية والإمام ابن القيم رحمهما الله، وهي نصيحة لأهل السنة لإحسان التعامل فيما بينهم، وقد اطلعت على كثير من مباحث هذه الرسالة واستفدت منها الدلالة على مواضع بعض النقول التي أوردتها في هذه الكلمة عن الإمامين ابن تيمية وابن القيم، فأنا أوصي بقراءتها والاستفادة منها، وما أحسن ما قاله في هذه الرسالة (ص170): ((وقد يجرِّح المعتبرُ بعضَ أهل السنة فتنشب فتن الهجر والتمزيق والمضاربات، وقد ينشب القتال بين أهل السنة أنفسهم، فعند حصول شيء من هذا يعلم أن الجرح قد أدى إلى الفتن، فالواجب إعادة النظر في طريقة التجريح والنظر في المصالح والمفاسد، وفيما تدوم به الأخوة وتحفظ به الدعوة وتعالج به الأخطاء، ولا يصلح الإصرار على طريقة في الجرح ظهر فيها الضرر)).

وما من شك أن المشايخ وطلبة العلم الآخرين من أهل السنة يشعرون بما شعر به هؤلاء الإخوة اليمنيون ويتألمون لهذه الفُرقة والاختلاف ويرغبون تقديم النصح لإخوانهم وقد سبق إليه الإخوة اليمنيون فجزاهم الله خيراً، ولعل لهذه النصيحة نصيباً من قوله صلى الله عليه وسلم: ((الإيمان يمان والحكمة يمانية)) رواه البخاري (3499) ومسلم (188)، والمأمول أن تكون هذه النصيحة من الإخوة اليمنيين محققة للغرض من كتابتها ونشرها، ولا أظن أن أحداً من أهل السنة يؤيد هذا النوع من التجريح والاهتمام بالمتابعة عليه وهو الذي لا يثمر إلا العداوة والبغضاء بين أهل السنة وغِلظ القلوب وقسوتها.

ولا ينتهي عجب العاقل أنه في الوقت الذي يسعى فيه التغريبيون للإفساد في بلاد الحرمين بعد إصلاحها، ولاسيما الكارثة الأخلاقية في منتداهم في جدة الذي سموه زوراً: ((منتدى خديجة بنت خويلد)) والذي كتبت عنه كلمة بعنوان: ((لا يليق اتخاذ اسم خديجة بنت خويلد عنواناً لانفلات النساء))، أقول: في هذا الوقت يكون بعض أهل السنة منشغلين بنيل بعضهم من بعض والتحذير منهم.

وأسأل الله عز وجل أن يوفق أهل السنة في كل مكان للتمسك بالسنة والتآلف فيما بينهم والتعاون على البر والتقوى ونبذ كل ما يكون فيه فُرقة أو خلاف بينهم، وأسأله تعالى أن يوفق المسلمين جميعاً للفقه في الدين والثبات على الحق، وصلى الله وسلم وبارك على نبينا محمد وعلى آله صحبه.

عبد المحسن بن حمد العباد البدر


يُجمع بين الفقه والزهد والورع ويُبتعد عن التصوف لفظاً ومعنى

( فهرس المحتويات )

يُجمع بين الفقه والزهد والورع ويُبتعد عن التصوف لفظاً ومعنى

الحمد لله، وصلى الله وسلم وبارك على رسول الله نبينا محمد بن عبد الله وعلى آله وصحبه ومن والاه.

أما بعد؛ فقد اطلعت على مقال لأحد المشايخ بعنوان: ((فكيف المخدوم؟)) نشر في صحيفة الشرق الأوسط بتاريخ 30/11/1433هـ، جاء في آخره: ((يقل عند قوم في خطابهم روح العاطفة، وإشارات التصوف المحمود، ويعظم عند آخرين فتح باب التصوف بلا مواربة حمده وذامه من غير مسكة عقل أو معين علم، وكل أخطأ الطريق، والآخر شر من الأول، ومن القول المأثور الحسن: ((من تصوف بلا فقه فقد تزندق، ومن تفقه بلا تصوف فقد تفسق، ومن تفقه وتصوف فقد تحقق))، وقطعا المراد بالتصوف هنا روح العاطفة ورقة القلب ونبذ الجفاء، وعظيم التفكر وفقه الإشارات القرآنية والدلالات النبوية، وتأمل قول الله تعالى عن أهل جنته: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ}، فالغلمان الخدام المختصون بأهل الجنة، واللؤلؤ المكنون المستور في الصدف، وذلك أنه أصفى وأرطب وأثمن، فاجمع أيها المبارك بين الفقه والتصوف وقل: هذا هو الخادم فكيف المخدوم؟ أرأيت ترغيبا فيما عند الله أعظم من هذا البيان، كلا فقد قال الله: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ})).

وأنبه على هذا الكلام بهذه التنبيهات:

1ـ ما ذكره من أن من معاني التصوف فقه الإشارات القرآنية والدلالات النبوية، ومثل لذلك بقوله: ((وتأمل قول الله تعالى عن أهل جنته: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ}، فالغلمان الخدام المختصون بأهل الجنة، واللؤلؤ المكنون المستور في الصدف، وذلك أنه أصفى وأرطب وأثمن، فاجمع أيها المبارك بين الفقه والتصوف وقل: هذا هو الخادم فكيف المخدوم؟ أرأيت ترغيبا فيما عند الله أعظم من هذا البيان، كلا فقد قال الله: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ})).

أقول: إن صفات وأحوال المخدومين في الجنة جاءت موضحة في كتاب الله وسنة رسوله صلى الله عليه وسلم ، كما في قوله تعالى: {تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ}، وقوله: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)}، وقوله: {وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ (38) ضَاحِكَةٌ مُّسْتَبْشِرَةٌ (39)}، وقوله: {وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9)}، ومن تمام تنعمهم وإكرامهم ما حباهم به من الولدان القائمين بخدمتهم، فإن في التصريح بصفاتهم وما أكرموا به ما يغني عن هذا الاستنباط الواضح، الذي ظن خفاءه وقال عنه: إنه من فقه الإشارات القرآنية، ومن أجل ذلك أشاد بالتصوف وحث عليه في قوله: ((فاجمع أيها المبارك بين الفقه والتصوف وقل: هذا هو الخادم فكيف المخدوم؟))، وفي تفسير ابن جرير لآية الطور أثر عن قتادة، قال: ((بلغني أنه قيل: يا رسول الله، هذا الخادم مثل اللؤلؤ؛ فكيف المخدوم؟ قال: والذي نفسي بيده، إن فضل ما بينهما كفضل القمر ليلة البدر على النجوم))، وهذا الأثر لا يصح لما فيه من إبهام وانقطاع، وقد أورد ابن القيم رحمه الله في كتابه: ((حادي الأرواح إلى بلاد الأفراح)) الكثير من نصوص الكتاب والسنة في صفات أهل الجنة وأحوالهم وما أعد لهم من النعيم وأنواع الإكرام.

2ـ أما حثه على الجمع بين الفقه والتصوف في قوله: ((فاجمع أيها المبارك بين الفقه والتصوف وقل: هذا هو الخادم فكيف المخدوم؟)).

فأقول: إن مما لا يخفى أن التفقه في الدين من علامة إرادة الله الخير بالعبد، كما قال صلى الله عليه وسلم: ((من يرد الله به خيراً يفقه في الدين)) رواه البخاري (71) ومسلم (2389)، والفقه في الدين يكون بالاستنباط من الكتاب العزيز والسنة الصحيحة وفقاً لما كان عليه فهم سلف هذه الأمة، ولما سئل صلى الله عليه وسلم عن الفرقة الناجية من فرق هذه الأمة الثلاث والسبعين، أجاب بقوله: ((ما أنا عليه وأصحابي)) وهو حديث ثابت عن رسول الله صلى الله عليه وسلم ذكرتُ تخريجه في رسالة: ((الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي)) المطبوعة ضمن مجموع كتبي ورسائلي (7/275)، ولم يأت في الكتاب والسنة وأقوال الصحابة فيما أعلم ذكر التصوف، والغالب في استعماله فيما بعد في المعنى المذموم الذي يدخل في السبل المخالفة للصراط المستقيم، كما قال الله عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقد يأتي ذكره يراد به الزهد والورع، قال شيخ الإسلام ابن تيمية في مجموع الفتاوى (11/28): ((والزهد المشروع ترك ما لا ينفع في الدار الآخرة، وأما كل ما يستعين به العبد على طاعة الله فليس تركه من الزهد المشروع، بل ترك الفضول التي تشغل عن طاعة الله ورسوله هو المشروع، وكذلك أثناء المائة الثانية صاروا يعبرون عن ذلك بلفظ الصوفي؛ لأن لبس الصوف يكثر في الزهاد))، والتعبير بالواضحات أولى وأولى من التعبير بالمحتملات والمشتبهات، كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا}، وقال صلى الله عليه وسلم فيما ثبت عنه: ((دع ما يريبك إلى ما لا يريبك)) رواه الترمذي (2518) وقال: ((هذا حديث صحيح))، قال حسان بن أبي سنان: ((ما رأيت شيئاً أهون من الورع، دع ما يريبك إلى ما لا يريبك)) ذكره البخاري عنه تعليقاً في: ((باب تفسير المشبهات)) من صحيحه قبل الحديث رقم: (2052)، وقال صلى الله عليه وسلم: ((فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام)) رواه البخاري (52) ومسلم (4094)، وكيف يأمن من يحث على التصوف أن يأخذ بعض الناس بسببه بالمعنى الباطل للتصوف فيلحقه مثل آثامهم؟! ومن المعلوم أنه قد اشتهر بالفقه والزهد والورع كثير من العلماء قديماً وحديثاً، ولم يوصفوا ولا ينبغي أن يوصفوا بهذا الوصف الذي يغلب عليه المعنى الباطل، ومن هؤلاء الذين جمعوا بين الفقه في الدين أصولاً وفروعاً والزهد والورع شيخ الإسلام محمد بن عبد الوهاب وشيخ الإسلام في زمانه شيخنا الشيخ عبد العزيز بن باز والشيخ العلامة محمد بن صالح بن عثيمين رحم الله الجميع، فإن من يطلع على ما جمع من تفسيرهم لبعض آيات القرآن يتبين له بوضوح ما عندهم من دقة في فهم القرآن واستنباط لعبره وعظاته؛ وكذا شيخنا الشيخ العلامة محمد الأمين الشنقيطي رحمه الله في كتابه: ((أضواء البيان في إيضاح القرآن بالقرآن))، ومثلهم الشيخ العلامة عبد الرحمن بن سعدي رحمه الله في تفسيره للقرآن الكريم، ومن أمثلة دقته رحمه الله في الفهم والاستنباط ما ذكره في تفسير قوله تعالى: {وَمَن تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ}، حيث قال: ((ودلّ تقييد التطوع بالخير أن من تطوع بالبدع التي لم يشرعها الله ولا رسوله أنه لا يحصل له إلا العناء وليس بخير له، بل قد يكون شراً له إن كان متعمداً عالماً بعدم مشروعية العمل))، ولا شك أن السير على ما كان عليه أهل الفقه في الدين والتحقيق في مسائل العلم خير من تكلف استنباطات من القرآن لا تتفق مع ما كان عليه السلف، وقد نبهت على بعض ما ظهر من صاحب المقال من قبل في كلمة بعنوان: ((ليس من الدعاء: سيؤتينا الله من فضله إنا إلى الله راغبون)) نشرت بتاريخ 4/1/1433هـ، وكلمة بعنوان: ((الدعاء بالألفاظ الشرعية لا بالتجارب الشخصية)) نشرت بتاريخ 30/6/1433هـ.

3ـ أما قوله: ((ومن القول المأثور الحسن: ((من تصوف بلا فقه فقد تزندق، ومن تفقه بلا تصوف فقد تفسق، ومن تفقه وتصوف فقد تحقق))، وقطعا المراد بالتصوف هنا روح العاطفة ورقة القلب ونبذ الجفاء، وعظيم التفكر وفقه الإشارات القرآنية والدلالات النبوية))، فأشير حوله إلى ما يلي:

أ. لم أقف على نسبة هذا الأثر الذي وصفه بأنه حسن إلى أحد من السلف بإسناد، بل نسبه بعض المتأخرين بغير إسناد إلى الإمام مالك رحمه الله، ونسبته إليه تبعد صحتها وهو الذي قال: ((من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لم يكن يومئذ ديناً فلا يكون اليوم ديناً)) (الاعتصام للشاطبي 1/28)، وأيضاً يبعد أن يكون من كلامه لما فيه من سجع متكلف شبيه بسجع الكهان، لاسيما التعبير بكلمتي: ((تفسّق)) و((تحقَّق)).

ب. ذكر هذا الشيخ أن المراد بالتصوف في هذا الأثر التصوف المحمود، وكيف يكون من تصوف بلا فقه متزندقاً مع أن عوام المسلمين فيهم من يتصف بالورع والزهد ويفقهون أمور عباداتهم التي تتعين عليهم معرفتها وإن لم يحصل لهم الفقه الكفائي ولا يجوز أن يوصفوا بهذا الوصف المذموم؟!

وأما في العقيدة فهم على الفطرة وهم خير من المتعلمين الذين انحرفوا عن الفطرة بسبب تعلمهم، وقد سأل رجل عمر بن عبد العزيز عن شيء من الأهواء فقال: ((الزم دين الصبي في الكُتّاب والأعرابي والْهُ عمّا سوى ذلك)). (رواه ابن سعد في الطبقات: 5/374، وصحّح إسناده النووي في تهذيب الأسماء واللغات، قسم الأسماء: 2/22)، ((وكان الرازي مع تبحره في العلوم يقول: من التزم دين العجائز فهو الفائز)). (لسان الميزان لابن حجر:4/427).

وأسأل الله عز وجل أن يوفقني وصاحب المقال وسائر طلبة العلم وعموم المسلمين للفقه في الدين والثبات على الحق وأن يري الجميع الحق حقاً ويوفق لاتباعه، وأن يريهم الباطل باطلاً ويوفق لاجتنابه، وأن يعيذنا جميعاً من منكرات الأخلاق والأعمال والأهواء والأدواء، إنه سميع مجيب.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى أله وصحبه.

عبد المحسن بن حمد العباد البدر


مكتبة الشيخ عبد المحسن العباد بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ عبد المحسن العباد بصيغة وورد

لتحميل مكتبة الشيخ عبد المحسن العباد بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_abad_doc_05.zip


مكتبة الشيخ عبد المحسن العباد بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ عبد المحسن العباد بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ عبد المحسن العباد بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_abad_phn_05.zip


مكتبة الشيخ عبد المحسن العباد بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ عبد المحسن العباد بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/maktabat_abad_pdf_05.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: كتب ورسائل عبد المحسن بن حمد العباد البدر
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار التوحيد للنشر
سنة النشر: 1428
عدد المجلدات: 8
رقم الطبعة: 1
عدد الصفحات: 4325
الحجم (بالميجا): 69
فهرس الكتاب: المجلد الأول: القرآن الكريم
1 - آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
2 - من كنوز القرآن الكريم تقسير آيات من الكتاب العزيز

المجلد الثاني: الحديث 1
3 - محتويات كتاب عشرون حديثاً من صحيح البخاري
4 - محتويات كتاب عشرون حديثاً من صحيح مسلم

المجلد الثالث: الحديث 2
5 - شرح حديث جبريل في تعليم الدين
6 - فتح القوي المبين في شرح الأربعين وتتمة الخمسين
7 - كيف نستفيد من الكتب الحديثية الستة
8 - اجتناء الثمر في مصطلح أهل الأثر
9 - دراسة حديث نضر الله امرأ سمع مقالتي..رواية ودراية

المجلد الرابع: العقيدة
10 - قطف الجنى الداني شرح مقدمة رسالة ابن أبي زيد القيرواني
11 - عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم
12 - التحذير من تعظيم الآثار غير المشروعة
13 - الحث على اتباع السنة والتحذير من البدع وبيان خطرها
14 - عقيدة أهل السنة والأثر في المهدي المنتظر
15 - مقدمة وتعليقات على تطهير الإعتقاد وشرح الصدور للصنعاني والشوكاني

المجلد الخامس: الفقه
16 - أهمية العناية بالتفسير والحديث والفقه
17 - منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
18 - شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب
19 - شرح كتاب آداب المشي إلى الصلاة

المجلد السادس: أخلاق وفضائل ونصائح وآداب وتراجم
20 - من أخلاق الرسول الكريم صلى الله عليه وسلم
21 - فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشئ مما ألف فيها
22 - فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة
23 - فضل المدينة وآداب سكناها وزيارتها
24 - ثلاث كلمات في الإخلاص والإحسان والإلتزام بالشريعة ووجوب التزام المسلم بأحكام الشريعة الإسلامية
25 - أثر العبادات في حياة المسلم
26 - العبرة في شهر الصوم
27 - من فضائل الحج وفوائده
28 - بأي عقل ودين يكون التفجير والتدمير جهادا
29 - بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير
30 - رفقا أهل السنة بأهل السنة
31 - العدل في شريعة الإسلام وليس في الديمقراطية المزعومة
32 - كيف يؤدي الموظف الأمانة
33 - من أقوال المنصفين في الصحابة الخليفة معاوية رضي الله عنه
34 - عالم جهبذ وملك فذ الشيخ محمد بن إبراهيم آل الشيخ والملك فيصل رحمهما الله
35 - الشيخ عبد العزيز بن باز رحمه الله نموذج الرعيل الأول
36 - الشيخ محمد بن عثيمين رحمه الله من العلماء الربانيين
37 - الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

المجلد السابع: الردود
38 - أغلو في بعض القرابة وجفاء في الأنبياء والصحابة
39 - الإنتصار للصحابة الأخيار في رد أباطيل حسن المالكي
40 - الإنتصار لأهل السنة والحديث في رد أباطيل حسن المالكي
41 - الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته والإستدلال لمنع ولاية النساء على الرجال
42 - الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
43 - الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
http://archive.org/download/waq78361/01_78361.pdf
http://archive.org/download/waq78361/02_78362.pdf
http://archive.org/download/waq78361/03_78363.pdf
http://archive.org/download/waq78361/04_78364.pdf
http://archive.org/download/waq78361/05_78365.pdf
http://archive.org/download/waq78361/06_78366.pdf
http://archive.org/download/waq78361/07_78367.pdf
http://archive.org/download/waq78361/08_78368.pdf
http://archive.org/download/waq78361/00_78361.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/01_78361.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/02_78362.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/03_78363.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/04_78364.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/05_78365.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/06_78366.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/07_78367.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/08_78368.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/00_78361.pdf
---
((الدفاع عن الصحابي أبي بكرة ومروياته، والاستدلال لمنع ولاية النساء على الرجال)) PDF
هو الرد على الشيخ محمد سليمان الأشقر
تأليف: المحدث العلامة الشيخ عبد المحسن بن حـمد العـباد البدر
http://www.4shared.com/file/67093360/198b613c/ebubekre.html
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ebubekre.pdf
---
عنوان الكتاب: الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: غير مفهرس
الناشر: دار ابن الأثير - الرياض
سنة النشر: 1432 - 2011
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 153
الحجم (بالميجا): 2
http://www.archive.org/download/waq62711/62711.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/62711.pdf
---
عنوان الكتاب: آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: غير مفهرس
الناشر: دار الفضيلة - الرياض
سنة النشر: 1422 - 2002
عدد المجلدات: 1
عدد الصفحات: 142
الحجم (بالميجا): 3
http://www.archive.org/download/waq57299/57299.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/57299.pdf
http://subulsalam.com/site/kutub/abdelMohssinabbad/07Ayat.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=44887&d=1404908106
http://books.islamway.net/1/461/07Ayat.pdf
---
رفقا أهل السنة بأهل السنة pdf
تأليف : عبد المحسن بن حمد العباد البدر
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_rfqa_ahl_As_Snt_bahl_As_Snt.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ar_rfqa_ahl_As_Snt_bahl_As_Snt.pdf
---
شرح حديث جبريل في تعليم الدين pdf
تأليف : عبد المحسن بن حمد العباد البدر
مترجم أردو
ترجمة: أبو طاهر زبير علي زئي
المصادر:
إدارة العلوم الأثرية www.ircpk.com
http://www.muslim-library.com/dl/books/ur4884.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ur4884.pdf
http://d1.islamhouse.com/data/ur/ih_books/single/ur_Sharah_Hadees_Jibreel.pdf
---
عقيدة أهل السنة في الصحابة لعبد المحسن العباد pdf
تأليف : عبد المحسن بن حمد العباد البدر
المصادر:
موقع المكتبة الوقفية www.waqfeya.com
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_3qeedt_ahl_As_Snt_fee_As_S7abt.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ar_3qeedt_ahl_As_Snt_fee_As_S7abt.pdf
مطوية:
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ar_3qeedt_ahl_As_Snt_fee_As_S7abt_mt.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=39110&d=1391427665
---
عنوان الكتاب: فضل المدينة وآداب سكناها وزيارتها
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
عدد الصفحات: 33
الحجم (بالميجا): 1
http://www.archive.org/download/waq101145/101145.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/101145.pdf
http://subulsalam.com/site/kutub/abdelMohssinabbad/08FadlMadinat.pdf
http://files.books.elebda3.net/elebda3.net-wq-5317.pdf
فارسي:
تأليف : عبد المحسن بن حمد العباد البدر
ترجمة: عبد الله حيدري
المصادر:
موقع عقيده www.aqeedeh.com
http://d1.islamhouse.com/data/fa/ih_books/single/fa_fazayel_madineh.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/fa_fazayel_madineh.pdf
---
عنوان الكتاب: فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: غير مفهرس
الناشر: دار ابن الأثير
سنة النشر: 1422 - 2001
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 87
الحجم (بالميجا): 1
http://www.archive.org/download/waq56465/56465.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/56465.pdf
http://files.books.elebda3.net/elebda3.net-wq-3936.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_fadl_ahlel_bayt_w_olwo_mkanatehem.pdf
http://subulsalam.com/site/kutub/abdelMohssinabbad/10FadlAhlBayt.pdf
---
عنوان الكتاب: قطف الجنى الداني شرح مقدمة رسالة ابن أبي زيد القيرواني
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: غير مفهرس
الناشر: دار الفضيلة
سنة النشر: 1423 - 2002
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 193
الحجم (بالميجا): 3
http://www.archive.org/download/waq57296/57296.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/57296.pdf
http://subulsalam.com/site/kutub/abdelMohssinabbad/06Qatf.pdf
---
قطف الجنى الداني شرح مقدمة رسالة ابن ابي زيد القيرواني / تاليف الشيخ عبد المحسن بن حمد العباد البدر / دار ابن عفان ودار ابن القيم الرياض / الطبعة الاولى 1424 هـ
http://www.archive.org/download/abuyaala_kotob_25092010/JANA_DANI_AABAD.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/JANA_DANI_AABAD.pdf
---
من أقوال المنصفين في الصحابي الخليفة معاوية العباد pdf
المؤلف: عبد المحسن بن حمد العباد البدر
الجامعة الاسلامية بالمدينة المنورة
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_The_Companion_Caliph_Moaawia.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/ar_The_Companion_Caliph_Moaawia.pdf
http://www.archive.org/download/kotob22032010/sufian_abad.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/sufian_abad.pdf
http://books.islamway.net/1/sufian_abad_549.pdf
---
ثلاث وثلاثون كلمة في مجالات إصلاحية متنوعة ودحض أباطيل مختلفة
المؤلف: عبد المحسن بن حمد العباد البدر
 http://www.islamspirit.net/islamspirit/pdf/maktabat_abad/33words.pdf
---


de_der_glaube_bezueglich_sahaba

( Index )

Translations to other languges

Der Glaube der Ahl-us-Sunnah ual-Jama’ah bezüglich der Sahaba- Die Gefährten des Propheten Muhammad (r)

Scheikh `Abdul-Muhsin al-`Abbad

Übersetzt von Abu Imran

Überarbeitet von Farouk Abu Anas

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Der Glaube der Ahl-us-Sunnah ual-Jama’ah bezüglich der Sahaba

Scheikh `Abdul-Muhsin al-`Abbad

Aufgrund Seiner Barmherzigkeit und Gnade gegenüber Seinen Dienern sandte Allah[1] den Menschen einen Gesandten aus ihrer Mitte, um ihnen die Botschaft ihres Herrn zu übermitteln und sie zu all jenen Dingen zu führen, die ihnen nützen und sie vor allem zu warnen, was ihnen schadet. Der Prophet (r) hat wahrlich seine Pflicht hinsichtlich der Übermittlung der Botschaft auf die beste Art und Weise vollbracht. Daher befahl der Prophet (r) der Ummah[2] alles, was gut ist und verbot ihr alles, was schlecht ist. Allah wählte Leute aus, die die besten dieser Gemeinschaft und zugleich aller Gemeinschaften sind, damit sie ihn begleiten und von ihm das Wissen übernehmen. Deswegen hat Allah sie geehrt, indem Er ihnen erlaubte, Gefährten des Propheten (r) zu sein. Ebenso gab Er ihnen eine besondere Stellung, indem sie den Propheten (r) in diesem weltlichen Leben sehen und seine Ahadithe[3] direkt aus seinem edlen Munde hören durften. Dies ist die Gnade Allahs, die Er auf Menschen herablässt, wie Er will, und Er ist der Gnadenreichste.

Und wahrlich haben die Gefährten vom Gesandten Allahs (r) das überliefert, mit dem er an Rechtleitung gesandt wurde, und zwar in einer vollständigen und vollkommenen Form. Sie werden die größte aller Belohnungen erhalten, da sie Gefährten des Gesandten Allahs (r) waren, mit ihm gemeinsam im Jihad kämpften und mit ihren edlen Taten den Islam verbreiteten.

Sie werden auch den gleichen Lohn wie jene ernten, die nach ihnen kamen, denn sie sind die Nahtstelle zwischen ihnen und dem Gesandten Allahs (r). Dies aufgrund einer Überlieferung, die da lautet: „Wer auch immer zur Rechtleitung aufruft, bekommt den gleichen Lohn wie jene, die nach ihm diese Rechtleitung praktiziert haben. Und dies wird ihren eigenen Lohn nicht vermindern.“ [4] Diese Aussage wurde vom Propheten (r) in einem Hadith gemacht, der in Sahih Muslim verzeichnet ist.

Allah hat die Gefährten in Seinem Buch gelobt, und ebenso der Prophet in seiner authentischen Sunnah. Allein dies genügt schon als Beweis für ihre Tugendhaftigkeit und ihren Ruhm. Allah sagt:

ﮅ وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُﮄ

"Die Allerersten, die ersten der Auswanderer (Muhajirin) und der Helfer (Ansar) und jene, die ihnen auf die beste Art gefolgt sind - mit ihnen ist Allah wohl zufrieden und sie sind wohl zufrieden mit Ihm; und Er hat ihnen Gärten vorbereitet, durch welche Bäche fließen. Darin sollen sie verweilen auf ewig und immerdar. Das ist der gewaltige Gewinn." [Sura at-Tauba; 9:100]

Und Er sagt:

ﮅ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآَزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا ﮄ

"Muhammad ist der Gesandte Allahs. Und die, die mit ihm sind, sind hart gegen die Ungläubigen, doch barmherzig zueinander. Du siehst sie sich (im Gebet) beugen, niederwerfen (und) Allahs Huld und Wohlgefallen erstreben. Ihre Merkmale befinden sich auf ihren Gesichtern: die Spuren der Niederwerfungen. Das ist ihre Beschreibung in der Thora. Und ihre Beschreibung im Evangelium lautet: (Sie sind) gleich dem ausgesäten Samenkorn, das seinen Schössling treibt, ihn dann stark werden lässt, dann wird er dick und steht fest auf seinem Halm, zur Freude derer, die die Saat ausgestreut haben - auf dass Er die Ungläubigen bei ihrem (Anblick) in Wut entbrennen lasse. Allah hat denjenigen, die glauben und gute Werke tun, Vergebung und einen gewaltigen Lohn verheißen. [Sura al-Fath; 48:29]

In der Aussage Allahs bezüglich den Sahaba[5] „auf dass Er die Ungläubigen bei ihrem (Anblick) in Wut entbrennen lasse“ findet man ein hartes Urteil, eine ernsthafte Drohung und eine starke Warnung für jene, die wegen der Sahaba erzürnen oder in ihren Herzen für sie Hass empfinden. Allah sagt:

ﮅ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌﮄ

"Es sind nicht gleich diejenigen unter euch, die spendeten und kämpften vor dem Sieg (Vertrag von Hudaybiyah). Sie stehen höher im Rang als jene, die erst nachher spendeten und kämpften. Allen aber verhieß Allah Gutes. Und Allah ist dessen wohl kundig, was ihr tut." [Sura al-Hadid; 57:10]

Hinsichtlich der Verteilung von Kriegsbeute sagt Allah:

ﮅ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9) وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10)ﮄ

"(Dies ist) für die armen Auswanderer, die aus ihren Heimstätten und von ihren Besitztümern vertrieben wurden, während sie nach Allahs Huld und Wohlgefallen trachteten und Allah und Seinem Gesandten beistanden. Diese sind die Wahrhaftigen. Und jene, die vor ihnen in der Behausung (in Medina) wohnten und im Glauben heimisch geworden sind, lieben jene, die bei ihnen Zuflucht suchten (von den Muhajirin), und hegen in sich kein Verlangen nach dem, was ihnen gegeben wurde, sondern sehen (die Flüchtlinge gern) vor ihnen selbst bevorzugt, auch wenn sie selbst in Dürftigkeit leben. Und wer vor seiner eigenen Habsucht bewahrt ist - das sind die Erfolgreichen. Und diejenigen, die nach ihnen kamen, sagen: "Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorangingen, und lass in unsere Herzen keinen Groll gegen die Gläubigen. Unser Herr! Du bist wahrlich Gütig, Barmherzig." [Sura al-Haschr; 59:8-10]

Der erste Vers von diesen drei Versen der Surah al-Haschr bezieht sich auf die Muhajirin[6]. Der zweite Vers bezieht sich auf die Ansar[7]. Der dritte Vers bezieht sich auf jene, die nach den Muhajirin und den Ansar kommen und für die Muhajirin und Ansar bei Allah um Vergebung bitten werden. Ebenso werden sie Allah bitten, dass Er keinen Hass in ihre Herzen gegenüber den Muhajirin und Ansar setzt. Und jenseits dieser drei Gruppen gibt es nichts, außer einer, der sie verlässt und in eine der Fallen Schaitans hineinfällt. Daher erzählte `A’ischa über den Zustand mancher, die die genannten drei Gruppen verlassen haben und verflucht wurden: „Es wurde ihnen befohlen, um Vergebung für die Gefährten des Gesandten Allahs zu bitten, jedoch schmähten sie diese.“ Imam Muslim übermittelte diesen Bericht im letzten Teil seines Sahih.

An-Nawawi sagte hierzu in seiner Erläuterung, nachdem er die Verse der Surah al-Haschr erwähnte: „Imam Malik verwandte dies als Beweis für sein Urteil, dass jener, der die Sahaba schmäht, kein Recht auf Kriegsbeute hat. Dies aufgrund dessen, weil Allah sie nur für jene von den Nachfolgenden bestimmte, die für die Sahaba um Vergebung bitten.“

Ibn Kathir sagte in seinem Tafsir[8] zu diesem Vers: „Wie wunderbar doch das Urteil Imam Maliks ist, welches er von diesem Vers ableitete. Der Rafidi, jener, der die Gefährten schmäht, hat keinen Anteil an der Kriegsbeute, und zwar aufgrund dessen, dass er sich nicht mit den Eigenschaften schmückt, die Allah in Seiner Aussage lobt: „Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorangingen, und lass in unsere Herzen keinen Groll gegen die Gläubigen. Unser Herr! Du bist wahrlich Gütig, Barmherzig.“

Der Prophet (r) sagte: „Die beste unter den Menschen ist meine Generation, dann jene, die nach ihr kommt, dann die, die nach ihr kommt.“ [9] Berichtet von Bukhari, Muslim und andere gemäß der Überlieferung von `Imran Ibn Husayn und `Abdullah Ibn Mas’ud, möge Allah mit beiden Seinen Wohlgefallen haben.

Muslim verzeichnete diesen Hadith über Abu Hurraira mit folgendem Wortlaut: „Die beste in meiner Ummah ist die Generation, zu der ich gesandt wurde – dann jene, die nach ihr kommt, dann jene, die nach ihr kommt.“

Allah weiß am besten, ob er die dritte Generation genannt hat oder nicht. Imam Muslim berichtete ebenfalls diesen Hadith von `A’ischah, dass sie sagte: „Ein Mann fragte einst den Propheten (r): ‚Welche Leute sind die besten?’ Er antwortete darauf: ‚Jene Generation an Menschen, in der ich jetzt bin, dann die zweite (Generation), dann die dritte.’“

In den beiden Sahih-Büchern (von al-Bukhari und Muslim) wird über Abu Sa’id al-Khudri überliefert, dass der Gesandte Allahs (r) sagte: „Es wird auf die Menschen eine Zeit kommen, in der eine Gruppe an Leuten (im Jihad) kämpfen wird, und es wird zu ihnen gesagt: ‚Gibt es jemanden unter euch, der den Gesandten Allahs begleitet hat (d.h. Sahaba)?’ Sie werden bejahen, und dann wird ihnen der Sieg gegeben. Danach wird eine Zeit auf die Menschen kommen, in der eine Gruppe an Leuten kämpfen wird, und es wird zu ihnen gesagt: ‚Gibt es jemanden unter euch, der die Gefährten des Gesandten Allahs begleitet hat (d.h. Tabi’in [10] )?’ Sie werden bejahen, und dann wird ihnen der Sieg gegeben. Danach wird eine Zeit auf die Menschen kommen, in der eine Gruppe an Leuten kämpfen wird, und es wird zu ihnen gesagt: ‚Gibt es jemanden unter euch, der die Gefährten der Gefährten des Gesandten Allahs begleitet hat (d.h. Atba’ at-Tabi’in)?’ Sie werden bejahen, und dann wird ihnen der Sieg gegeben.“ [11]

Ibn Battah überlieferte von Ibn `Abbas mit einer authentischen Überliefererkette, dass er sagte: „Beschimpft nicht die Gefährten des Gesandten Allahs, denn eine einstündige Gesellschaft der Gefährten mit Allahs Gesandtem ist besser als eine gute Tat, die ihr für vierzig Jahre praktiziert.“

Im Wortlaut, der von Waki’ berichtet wird, sagte er: „...ist besser als eine gute Tat, die ihr euer ganzes Leben lang praktiziert.“

Als Sa’id Ibn Zayd jene zehn Gefährten erwähnte, welche die frohe Botschaft erhalten haben, dass ihnen das Paradies versprochen wurde, sagte er: „Ich schwöre bei Allah, dass die Begegnung eines Einzelnen unter ihnen mit dem Gesandten Allahs (r) besser ist, als eine Tat von einem von euch, selbst wenn er sie solange wie die Lebenszeit Noahs praktizieren würde.“ [12] Verzeichnet von Abu Dawud und at-Tirmidhi.

Jabir überlieferte: „Einst wurde zu `A’ischah gesagt: ‚Es gibt manche Leute, die danach streben, die Gefährten des Gesandten Allahs zu erniedrigen, selbst wenn es sich dabei um Abu Bakr und `Umar handelt.’ Sie sagte: ‚Und du bist nicht zufrieden damit? Die Taten der Gefährten kamen zu einem Ende, aber Allah wollte, dass ihre Belohnung nicht zu einem Ende kommt.’“

Ibn al-Athir erwähnte diese Überlieferung in seinem Buch Jami’-ul-Usul. Die Aussage `A’ischas findet Unterstützung in der Aussage des Propheten (r), der in einem authentischen Hadith zu finden ist: „Ein verlorener Mensch wird am Tag des Gerichtes mit Gebet, Fasten und Zakat [13] kommen, aber er wird Personen beschimpft und verleumdet haben, von diesem und jenem unrechtmäßig Geld genommen haben und von diesem und jenem Blut vergossen und geschlagen haben. Daher werden manche seiner guten Taten diesem, und manche seiner guten Taten jenem gegeben. Wenn seine guten Taten ausgehen, bevor sie wieder das gut machen, was er verbrochen hat, wird er ihre Sünden übernehmen, und diese werden ihm angerechnet. Dann wird er ins Feuer geworfen.“ [14]

Al-Bukhari verzeichnete in seinem Sahih-Buch eine Überlieferung von Abu Sa’id al-Khudri, dass der Prophet (r) sagte: „Beschimpft nicht meine Gefährten! Denn, wenn einer von euch soviel Gold wie der Berg von Uhud spenden würde, würde er nie ein Mudd[15] an Leistung von einem von ihnen erreichen; auch nicht einmal die Hälfte davon!“

Imam Muslim verzeichnete in seinem Sahih eine Überlieferung von Abu Hurraira, dass der Prophet (r) sagte: „Beschimpft nicht meine Gefährten! Beschimpft nicht meine Gefährten! Denn bei dem in dessen Hand meine Seele ist, wenn einer von euch soviel Gold wie der Berg von Uhud spenden würde, würde er nie ein Mudd an Leistung von einem von ihnen erreichen; auch nicht einmal die Hälfte davon.“

Ähnlich in der Überlieferung von Abu Sa’id mit dem Wortlaut: „Es gab eine Diskussion zwischen Khalid Ibn al-Walid und `Abdur-Rahman Ibn `Auf, so dass Khalid in beschimpfte. Daher sagte Allahs Gesandter (r): ‚Beschimpft nicht meine Gefährten! Denn, wenn einer von euch soviel Gold wie der Berg von Uhud spenden würde, würde er nie ein Mudd an Leistung von einem von ihnen erreichen; auch nicht einmal die Hälfte davon.’“

Wenn also das Schwert Allahs, Khalid Ibn al-Walid und andere, die den Islam erst nach dem Vertrag von Hudaybiyah angenommen haben, nicht die große Menge ihrer guten Taten mit der kleinen Menge, die von `Abdur-Rahman Ibn `Auf und anderen, die vorher schon den Islam angenommen haben, vergleichen können – obwohl allen aufgrund ihrer Gesellschaft mit dem Propheten (r) Ehre erwiesen wird – was ist dann mit jenen, die nicht die Ehre erlangt haben, einer von den Gefährten zu sein? Der Unterschied ist wahrlich sehr groß! Dies ist die Gnade Allahs, die Er herablässt, auf wen er will. Und Er ist der Gnadenreichste.

Das bisher genannte beinhaltete einige Ayat[16] aus dem Qur’an und Aussagen des Propheten (r), die uns Beweise für die Tugendhaftigkeit dieser besten Leute liefern. Leute, wie es sie zuvor nicht gab und Leute, wie es sie nach ihrer Zeit nicht geben wird. Möge Allah Seinen Wohlgefallen mit ihnen haben.

Alle Gefährten des Gesandten Allahs (r) sind vertrauenswürdig, weil Allah für sie Zeugnis ablegt, und weil Er und Sein Gesandter (r) sie loben. An-Nawawi sagte in at-Taqrib, und dieses erklärte as- Suyuti in seinem Tadrib ar-Rawi: „Alle Gefährten – jene, die in die Auseinandersetzung (fitan) verwickelt waren und andere – sind nach der Übereinstimmung der Gelehrten vertrauenswürdig.“

Al-Hafidh Ibn Hajar sagte in al-Isabah: „Ahl-us-Sunnah kamen einstimmig zu dem Entschluss, dass alle Sahaba vertrauenswürdig sind. Niemand widerspricht dem, außer manche Irregegangene unter den Erneuerern (Ahlu Bida’).“

Daher schadet es nicht, wenn man in einer Kette der Überlieferung den Namen eines Gefährten nicht kennt. Wenn daher ein Tabi’i sagt: „Ein Mann von den Gefährten des Propheten...“, so beeinflusst dies nicht die Bewertung der Überlieferung, da alle Gefährten vertrauenswürdig sind.

Al-Khatib al-Baghdadi sagte in seinem Buch al-Kifayah: „Jeder Hadith, der eine Überlieferungskette hat, welcher ununterbrochen vom letzten Überlieferer bis zum Propheten ist, wird nicht praktiziert, bis man die Vertrauenswürdigkeit und Zuverlässigkeit der Überlieferer in der Kette bestätigt hat. Und es ist eine Pflicht ihre Situation (ihren Status, Zustand) zu erforschen, abgesehen von einem Sahabi (Gefährte), welcher den Hadith dem Propheten (r) zuschreibt. Dies aufgrund dessen, weil die Vertrauenswürdigkeit der Gefährten gesichert und bekannt ist, denn Allah verkündet dies und informiert uns über ihren reinen Zustand und über Seine Bevorzugung (der Gefährten) im Qur’an...“

Dann fährt er mit der Auflistung einiger Ayat und Ahadithe[17] über die Tugendhaftigkeit der Gefährten fort und sagt: „Selbst wenn Allah oder Sein Gesandter (r) nichts über sie erwähnt hätten, was wir bereits (über ihre Tugendhaftigkeit) aussagten, wird es aufgrund ihrem Status, indem sie Hijra [18] gemacht, im Jihad gekämpft, ihre Unterstützung angeboten, ihr Leben und Vermögen geopfert, die Tötung ihrer Eltern und Kinder erfahren, sich gegenseitig ermahnt, einen starken Glauben und unerschütterliche Gewissheit gehabt haben, zwingend notwendig, dass man einen festen Glauben an ihre Ehrlichkeit und Geradheit hat. Und (all dies) macht erforderlich, dass sie die besten unter jenen sind, welche Zustimmung und Bezeugung von allen Leuten, die nach ihnen für alle Zeiten kommen werden, erhalten.“

Danach berichtet er eine Überlieferung mit einer Kette, die auf Abu Zur’ah zurückgeht, der sagte: „Wenn du irgendjemanden siehst, der danach strebt, irgendeinen der Gefährten des Gesandten Allahs (r) zu kritisieren, dann wisse, dass er ein Häretiker (Zindiq) ist. Dies aufgrund dessen, weil für uns der Gesandte Allahs (r) und der Qur’an wahrhaft sind. Und die Einzigen, die uns den Qur’an und die Sunan (Plural von Sunnah) übermittelt haben, sind die Gefährten des Gesandten Allahs (r). Sie wollen nur unsere Bezeugungen verunglimpfen und zerstören, damit sie das Buch und die Sunnah vernichten können, wobei sie es eher verdienen, verunglimpft zu werden, denn sie sind die Häretiker (Zanadiqah).“

Der Weg der Ahl-us-Sunnah ual-Jama’a hinsichtlich den Gefährten ist jene der Mitte zwischen den beiden Enden der Über- und Untertreibung. Dieser Weg ist mäßig zwischen den extremen Fanatikern, welche die Bewundernswerten unter ihnen zu einer Stufe erhöhen, die nur Allah oder Seinem Gesandten (r) gebührt, und den Harten, welche sie kritisieren und beschimpfen.

Die Ahl-us-Sunnah sind somit in der Mitte der Extremen und den Untertreibenden – sie lieben alle unter ihnen und geben jedem Einzelnen jenen Rang, der ihm gebührt, und zwar mit Ehrlichkeit und Gerechtigkeit. Sie erhöhen sie nicht zu dem, was sie nicht verdienen, noch kritisieren sie diese Gefährten, indem sie das wegnehmen, was sie verdienen. Daher sind ihre Zungen aufgrund ihrer Erwähnung in Gutem feucht, entsprechend dem, was für sie angemessen ist. Und ihre Herzen sind mit Liebe zu ihnen gefüllt.

Was auch immer authentisch zu uns von den Diskussionen und Meinungsverschiedenheiten, die zwischen ihnen vorkamen, gelangt ist, so waren sie in diesen Dingen Mujtahidin[19]. Entweder lagen sie in ihrer Ansicht richtig, so dass sie eine Belohnung für ihren Ijtihad und eine Belohnung für die Richtigkeit ihrer Ansicht bekommen werden, oder sie lagen falsch, so dass sie nur für ihren Ijtihad eine Belohnung erlangen werden, weil ihr Fehler verziehen wird. Sie waren nicht unfehlbar, denn sie waren Menschen. Manchmal lagen sie richtig, und manchmal begangen sie Fehler. Jedoch wie oft lagen sie richtig im Vergleich zu anderen, und wie gering waren doch ihre Fehler im Vergleich mit den Fehlern anderer? Und sie werden Allahs Vergebung und Zufriedenheit erlangen.

Die Bücher der Ahl-us-Sunnah sind mit Erläuterungen der reinen und klaren Glaubensinhalte (`Aqida) dieser besonderen Leute gefüllt. Jene, die unter den Menschen auserwählt wurden, den besten der Menschheit zu begleiten. Möge Allah mit ihnen allen seinen Wohlgefallen haben.

Ein Beispiel dieser Aussage kann in at-Tahaui’s Buch über die `Aqida der Ahl-us-Sunnah gefunden werden: „Wir lieben die Gefährten des Gesandten Allahs (r), und wir gehen nicht ins Extreme in der Liebe zu einem von ihnen, noch verlassen wir einen von ihnen. Und wir hassen jeden, der sie hasst oder jeden, der schlecht über sie spricht. Wir erwähnen die Gefährten nur in Gutem. Die Liebe zu ihnen ist Din, Iman und Ihsan. Sie zu hassen ist Kufr (Unglaube), Nifaq (Heuchelei) und Tughyan (Überschreitung).“

Ibn Abi Zayd al-Qayrauani sagte in der Einleitung seines berühmten ar-Risalah, während er die Glaubensinhalte (`Aqida) der Ahl-us-Sunnah erklärt: „Und die beste aller Generationen ist jene, die den Gesandten Allahs (r) gesehen hat. Und die besten unter den Gefährten sind die (vier) rechtgeleiteten Khalifen – Abu Bakr, dann `Umar, dann `Uthman und dann `Ali, möge Allah mit ihnen allen zufrieden sein. Keiner der Gefährten sollte erwähnt werden, außer in Gutem. Wir glauben daran, dass man sich zurückhalten muss, über die Meinungsverschiedenheiten unter ihnen zu reden. (Und wir glauben daran), dass sie jene Leute sind, die es am meisten verdienen, nach Entschuldigungen für sie zu suchen, und dass sie auf beste Weise erinnert werden müssen.

Imam Ahmad Ibn Hanbal sagte in seinem Buch as-Sunnah: „Von der Sunnah ist die Erwähnung der guten Eigenschaften der Gefährten des Gesandten Allahs (r) – und zwar alle von ihnen – und die Zurückhaltung, nicht über die Meinungsverschiedenheiten unter ihnen zu sprechen. Wer daher die Gefährten des Gesandten Allahs oder nur einen von ihnen schmäht, so ist er Erneuerer, ein Rafidi. Sie (Die Gefährten) zu lieben ist Sunnah, und Du’a (Bittgebet) für sie ist ein Mittel, um Allah näher zu kommen (Taqarrub). Ihnen zu folgen ist ein Mittel und von ihnen zu nehmen ist eine Tugendhaftigkeit...“

Und er sagte: „Es ist für niemanden erlaubt, irgendeinen ihrer Fehler zu erwähnen oder sie zu verunglimpfen. Wer auch immer dies tut, so ist der Herrscher (Sultan) verpflichtet, ihn zurechtzuweisen und zu bestrafen. Und er darf ihn nicht begnadigen, sondern vielmehr bestrafen und ihn fragen, ob er bereut. Wenn er daher bereut, so soll er seine Reue annehmen. Wenn er nicht bereut, so soll er die Bestrafung wieder neu beginnen und ihn für ein gutes Ende einsperren, bis er bereut und (seinen falschen Glauben) widerruft.“

Imam Abu `Uthman as-Sabuni sagte in seinem Buch `Aqidat-us-Salaf ua Ashab-il-Hadith: „Und sie hielten es für eine Pflicht, nicht über die Meinungsverschiedenheiten, die sich unter den Gefährten des Gesandten Allahs (r) ereigneten, zu sprechen und die Zungen davor zu hüten, nichts über sie zu erwähnen, was sie erniedrigen oder beflecken würde. Ebenso hielten sie es für eine Pflicht, Allah um Gnade für sie zu bitten und für sie alle Freundschaft zu zeigen.“

Schaikh-ul-Islam Ibn Taymiyyah sagte in seinem Buch al-`Aqidat-ul-Wasitiyyah: „Zu den Prinzipien der Ahl-us-Sunnah ual-Jama’a gehört, dass man reine Herzen und Zungen in Bezug auf die Gefährten des Gesandten Allahs (r) aufrecht erhält, so wie Allah dies beschreibt: Und diejenigen, die nach ihnen kamen, sagen: "Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorangingen, und lass in unsere Herzen keinen Groll gegen die Gläubigen. Unser Herr! Du bist wahrlich Gütig, Barmherzig." [Sura al-Haschr; 59:8-10]

Und (von ihren Prinzipien ist) die Gehorsamkeit gegenüber dem Propheten (r) hinsichtlich seiner Rede: „Beschimpft nicht meine Gefährten! Denn, wenn einer von euch soviel Gold wie der Berg von Uhud spenden würde, würde er nie ein Mudd an Leistung von einem von ihnen erreichen; auch nicht einmal die Hälfte davon!“

Sie (Ahl-us-Sunnah) akzeptieren, was über die Tugendhaftigkeit und dem hohen Rang der Gefährten im Qur’an, in der Sunnah und dem Konsens steht. Und sie geben den Vorzug jenen, die vor dem Sieg[20] ihr Vermögen hergegeben und (auf Allahs Weg) gekämpft haben, gegenüber jenen, die ihr Vermögen nach dem Sieg hergaben und kämpften. Sie geben den Vorzug den Muhajirin gegenüber den Ansar. Und sie glauben, dass niemand, der unter dem Baum die Treue zum Propheten (r) schwor, das Höllenfeuer betreten wird, so wie uns der Prophet (r) darüber informierte. In der Tat war Allah mit ihnen zufrieden, und sie waren mit Allah zufrieden. Und sie waren mehr als 1.400 Leute.

Sie (Ahl-us-Sunnah) bestätigen das Paradies für jene, für die der Gesandte Allahs das Paradies bezeugt hat, so wie bei den zehn (Gefährten), Thabit Ibn Qays Ibn Schammas und andere.

Sie bestätigen, was zu uns in Tauatur (vielfache Überlieferung) Form über Amir-ul-Mu’minin (Führer der Gläubigen), `Ali Ibn Abi Talib und anderen gelangt ist: die besten dieser Ummah nach dem Propheten (r) sind Abu Bakr, dann `Umar. Alsdann platzieren sie `Uthman an dritter und `Ali an vierter Stelle, möge Allah mit allen zufrieden sein. Auf dies wird in den Athar (Überlieferungen der Aussagen der Sahaba) hingewiesen, und man ist sich einig, dass `Uthman den Vorrang (über `Ali) hinsichtlich dem Treuebund (als Khalifa) hatte. Obwohl man sich einstimmig im klaren war über den Vorrang Abu Bakrs vor `Umar, hatten manche unter den Ahl-us-Sunnah Meinungsverschiedenheit hinsichtlich `Uthman und `Ali, welcher von ihnen besser sei. Eine Gruppe gab den Vorrang `Uthman und dann `Ali. Eine andere Gruppe gab den Vorzug `Ali, und eine andere wiederum blieb neutral. Jedoch legte sich diese Angelegenheit unter den Ahl-us-Sunnah derart fest, dass sie `Uthman den Vorrang vor `Ali gaben. Ungeachtet dessen ist diese Angelegenheit von `Uthman und `Ali nicht von den Prinzipien, bei denen man einer anderen Meinung ist, dass man nach der Mehrheit der (Gelehrten) der Ah-us-Sunnah Irre geht. Vielmehr ist es die Angelegenheit des Khilafah (Kalifat), bei der man Irre geht (und abweicht, wenn man ihr widerspricht – und diese ist, dass man daran glauben muss, dass der Khalifah nach Allahs Gesandten (r) Abu Bakr, dann `Umar, dann `Uthman und dann `Ali war. Wer auch immer die Khilafah von einem dieser (genannten) attakiert, ist noch mehr abgewichen als der Esel seiner Leute.“ (Siehe al-`Aqidat-ul-Wasitiyyah)

Danach erwähnt er (Ibn Taymiyyah), dass sie Liebe und Zuneigung für die Mitglieder des Hauses des Gesandten Allahs (r) haben, und dass sie die Frauen des Gesandten Allahs (r), die Mütter der Gläubigen, lieben und daran glauben, dass sie seine Frauen im Jenseits sein werden. Danach sagte er: „Und sie sprechen sich los von dem Weg der Rafida – jene, welche die Gefährten hassen und sie beschimpfen – und von dem Weg der Nauasib – jene, welche die Mitglieder des Hauses des Propheten (r) beschimpfen– sei dies durch Wort oder durch Tat. Und sie halten sich zurück, in die Dispute, die sich unter den Gefährten ereignet haben, zu vertiefen. Und sie sagen: diese Überlieferungen, die über ihre Vergehen berichtet wurden, so sind manche unter ihnen, die falsch sind, manche, denen man etwas hinzugefügt hat, manche, bei denen man Teile weggelassen hat und manche, deren ursprünglichen Zustand man geändert hat. Was jedoch authentisch ist über sie, so sind (die Gefährten) entschuldigt (und vergeben) – entweder machten sie Ijtihad und lagen richtig, oder sie machten Idschtihad und lagen falsch. Und zusätzlich zu diesem glauben sie (Ahl-us-Sunnah) nicht, dass jeder Einzelne der Gefährten unfehlbar oder frei ist, große oder kleine Sünden zu begehen. Vielmehr ist es im allgemeinen möglich, dass sie Sünden begangen haben, jedoch haben sie das an Vorzug und Tugendhaftigkeit, die erforderlich machen, dass ihnen vergeben wird, was auch immer sie (an Sünde) begangen haben – falls sie überhaupt eine Sünde begangen haben. Dies gilt sogar für jene schlechte Taten, die gleichermaßen von anderen nach ihnen begehen und nicht vergeben werden, denn die guten Taten, die sie vollführten, werden ihre schlechten Taten löschen, so wie dies in dieser Art für niemanden nach ihnen der Fall sein wird.

Es wurde aufgrund der Aussage des Gesandten Allahs (r) bestätigt, dass sie die besten aller Generationen sind, derart, wenn sie einen Mudd (an Gold) spenden würden, so wäre dies besser als der gesamte Berg Uhud in Gold, der von anderen nach ihnen gespendet würde. Weiterhin, wenn es der Fall war, dass einer von ihnen eine Sünde begangen hat, dann hat er entweder bereits bereut oder eine gute Tat begannen, die diese Sünde auslöscht, oder er wurde vergeben aufgrund seiner Tugendhaftigkeit oder durch die Fürsprache Muhammads (r), an der die Gefährten am meisten Anteil haben unter jenen Leuten, die die Fürsprache erhalten werden; oder er wurde vielleicht durch weltliche Prüfungen getestet, durch die er bereits gesühnt hat. Wenn dies daher bei den Sünden der Fall ist, die von ihnen begangen wurden, was ist dann mit jenen Angelegenheiten, in denen sie Ijtihad ausführten? Wenn sie richtig lagen, werden sie zwei Belohnungen bekommen, und wenn sie falsch lagen, werden sie eine Belohnung bekommen und ihr Fehler wird vergeben werden.

Weiterhin ist die Menge an vergebenen Sünden, die von manchen unter ihnen begangen wurden, im Vergleich zur ihrer Tugendhaftigkeit und guten Eigenschaften sehr gering, wie bspw. ihr Glaube an Allah und Seinen Gesandten (r), ihr Jihad auf Seinem Weg, ihre Hijra, ihre Unterstützung (für die Religion Allahs), ihr nützliches Wissen und ihre guten Taten. Und wer auch immer die Geschichte dieser Leute (d.h. der Sahaba) mit Wissen und Einsicht studiert und ebenso das, was Allah ihnen an Wert teilhaben ließ, so wird er mit Gewissheit feststellen, dass sie nach den Propheten (r) die besten der Schöpfung sind. Es gab niemanden wie sie, und es wird sie auch nicht wieder geben. Und er wird wissen, dass sie Safuah (auserwählte Elite) unter allen Generationen dieser Gemeinschaft (an Muslimen) sind, und diese selbst ist bei Allah die beste und am meisten geehrte aller Gemeinschaften.“

Die vorhergegangen Aussagen waren fünf Beispiele von den Salaf as-Salih (rechtschaffene Vorgänger) bezüglich dem, was wir hinsichtlich den besten der Schöpfung nach den Propheten und Gesandten glauben müssen. Eine Sache, die wir richtig verstehen müssen, ist, dass die Verleumdung dieser auserwählten und besonderen Leute in Wirklichkeit eine Diffamierung der Religion ist, da die Religion den danach Folgenden nur von ihnen übermittelt wurde. Ebenso wurde bereits in den Worten des Abu Zur’ah gesagt: „Und die Einzigen, die uns den Qur’an und die Sunan (Plural von Sunnah) übermittelt haben, sind die Gefährten des Gesandten Allahs (r). Sie wollen nur unsere Bezeugungen verunglimpfen und zerstören, damit sie das Buch und die Sunnah vernichten können, wobei sie es eher verdienen, verunglimpft zu werden, denn sie sind die Häretiker (Zanadiqah).“

Dies bezieht sich auf jene, die danach streben, die Gefährten schlecht zu machen. Ebenso impliziert dies, dass jener, der sie schlecht macht, ihnen nicht im geringstem schadet, sondern sie vielmehr bereichert, so wie dies bereits im Hadith über die „verlorene“ Person erwähnt wurde. Auch impliziert dies, dass so einer nur sich selber schadet. Wer auch immer daher in seinem Herzen Liebe für sie empfindet, keinen Hass verspürt, und seine Zunge hütet, um sie nur in Gutem zu erwähnen, dann soll er Allah für diesen Segen loben. Er soll Allah bitten, ihn fest an diese Rechtleitung zu binden. Und wer auch immer in seinem Herzen Hass für sie aufrecht hält und seine Zunge ist frei, sie derart zu erwähnen, was nicht zu ihnen passt, so muss er Allah fürchten und von diesem Verbrechen ablassen. Er muss Allah um Vergebung bitten, solange die Tür für Vergebung noch offen ist, bevor er bittet und seine Bitte ist ohne Nutzen.

Unser Herr, lass nicht zu, dass unsere Herzen Irre gehen, nachdem Du uns rechtgeleitet hast, und schenke uns Barmherzigkeit, denn wahrlich, Du bist der Eine, der alle Bitten erhört.

"Unser Herr, vergib uns und unseren Brüdern, die uns im Glauben vorangingen, und lass in unsere Herzen keinen Groll gegen die Gläubigen. Unser Herr! Du bist wahrlich Gütig, Barmherzig."

[Sura al-Haschr; 59:10]

Quelle: www.al-islaam.de

Übersetzung:Abu Imran

Überarbeitung: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

عقيدة أهل السنة و الجماعة في الصحابة

]باللغة الألمانية[

الشيخ عبد المحسن العباد

ترجمة :أبو عمران

مراجعة: فاروق أبو أنس

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

[1] Bitte lobpreist Allah, bei Nennung Seiner Namen. Ebenso enthaltet eure Segens- und Friedenswünsche bei Nennung des Propheten (r) nicht.

[2] Gemeinschaft der Muslime.

[3] Überlieferungen über Taten, Aussagen und schweigende Billigung des Propheten (r).

[4] Sahih Hadith: Überliefert in Muslim (2674), Abu Dawud (4609), At-Tirmidhi (2676), Ibn Madschah (206) und anderen. Übersetzungen der Hadith und Verse aus dem Qur’an stellen ungefähre Bedeutungen dar.

[5] Gefährten des Propheten Muhammad (r).

[6] Sahaba, die von Mekka nach Medina ausgewandert sind.

[7] Sahaba, die in Medina wohnten und den Muhajirin halfen und sie aufnahmen.

[8] Qur’ankommentar.

[9] Sahih Hadith: Überliefert in Al-Bukhari und Muslim aus dem Hadith von Ibn Mas'ud. Viele Gefährten überlieferten diesen Hadith, unter ihnen ist 'Imran Ibn Husayn und An-Nu'man Ibn Baschir. Siehe As-Sahihah von Imaam Al-Albani: (699-700).

[10] Die der Sahaba folgende Generation.

[11] Sahih Hadith: Überliefert in Al-Bukhari (6/88 und 610 von al-fat'h), Muslim (3532), Ahmad (3/7), Al-Humaidi (743), Al-Baghawi in Scharh-us-Sunnah (14/73-74) über Dschabir Ibn 'Abdillah von Abu Sa'id Al-Khudri.

[12] Hasan Hadith: Überliefert in Abu Dawud (4650), An-Nasa'i in Al-Kubra, Ibn Majah (134) und Ahmad (1629).

[13] Pflichtalmosen, den jeder Muslim jährlich zahlen muss, wenn die Voraussetzungen zutreffen.

[14] Sahih Hadith: Überliefert in Muslim (2581), At-Tirmidhi (2418), Ahmad (2/303), Al-Bayhaqi (6/93) über Al-'Ala Ibn 'Abdir-Rahman von seinem Vater, von Abu Hurraira in Marfu' Form. At-Tirmidhi sagte: es ist Hasan Sahih.

[15] Handvoll, indem man beide Hände zusammentut und einen Hohlraum bildet.

[16] Verse des Qur’an.

[17] Plural von Hadith.

[18] Auswanderung von Mekka nach Medina.

[19] Jemand, der die Bedingungen erfüllt, um Ijtihad machen zu können. Ijtihad ist der Prozess der inneren Anstrengung, um Regeln und Urteile aus den Gesetzestexten herzuleiten, wenn man keine eindeutigen Beweise aus den Quellen des Qur’ans und der Sunnah vor sich hat. Er stellt die eigene Meinung eines Gelehrten dar, um Richtlinien für das einfache Volk zu bieten, damit auch neuartige Probleme und Angelegenheiten gelöst werden.

[20] Bezieht sich auf den Vertrag von al-Hudaybiyah.


de_Leute_der_Sunnah

( Index )

Translations to other languges

Leute der Sunnah, seid gütig zu einander

]ألماني - [Deutsch - German

Von:

Scheikh Abdul-Muhsin Al-’Abbad

Aus der englischen Übersetzung mit Fußnoten von:

Tarik Preston

Übersetzt von:

Abd-Al-Wajid

Quelle:

www.Islam-Basis.de

Kooperatives Da'wa-Büro in Rabwah/Riyadh (Saudi-Arabien)

1431-2010

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

Inhaltsverzeichnis

TOC \o "1-3" \h \z \u Inhaltsverzeichnis. PAGEREF _Toc253585666 \h 2

Anmerkung des Übersetzers. PAGEREF _Toc253585667 \h 3

Über den Autor. PAGEREF _Toc253585668 \h 7

Einleitung. PAGEREF _Toc253585669 \h 12

Der Segen der Rede und des Ausdrucks. PAGEREF _Toc253585670 \h 24

Das Schützen der Zunge und das Sprechen von ausschließlich Gutem PAGEREF _Toc253585671 \h 28

Misstrauen und Ausspionieren. PAGEREF _Toc253585672 \h 47

Gütigkeit und Freundlichkeit PAGEREF _Toc253585673 \h 51

Die Sicht der Ahl-us-Sunnah hinsichtlich des Gelehrten, der einen Fehler begeht: Er ist entschuldigt und wird nicht als eine Person der Bid’ah bezeichnet, noch ist er ausgeschlossen. PAGEREF _Toc253585674 \h 57

Die Lösung zur gegenwärtigen Fitnah von Tajrih und Hajr. Dies kommt von einigen Leuten der Ahl-us-Sunnah unserer Zeit PAGEREF _Toc253585687 \h 74

Der Weg diese Fitnah zu beenden. PAGEREF _Toc253585688 \h 80

 بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Anmerkung des Übersetzers

Alles Lob gebührt Allah, wir preisen Ihn und ersuchen Seine Hilfe und Seine Vergebung. Und wir suchen Zuflucht bei Allah, den Höchsten, vor dem Übel unserer selbst und unserer schlechten Taten. Wen auch immer Allah recht leitet, kann von niemandem irregeführt werden und wen auch immer Allah irre gehen lässt kann von niemandem rechtgeleitet werden. Ich bezeuge, dass es keinen Gott gibt, der mit Recht und Wahrheit angebetet wird, außer Allah, alleinig und ohne Partner oder Teilhaber. Weiter bezeuge ich, dass Muhammad Sein wahrer Diener und Gesandter ist. Möge Allah, der Erhabene, Seinen Frieden und Segen dem letzten Propheten Muhammad, Seiner guten und reinen Familie und all seinen edlen Gefährten schenken.

[ 3 : 102 ] „O ihr, die ihr glaubt, fürchtet Allah in geziemender Furcht und sterbt nicht anders denn als Muslime (Allah ergebene).“

[ 4 : 1 ] „O ihr Menschen, fürchtet euren Herrn, Der euch erschaffen hat aus einem einzigen Wesen; und aus ihm erschuf Er seine Gattin, und aus den beiden ließ Er viele Männer und Frauen entstehen. Und fürchtet Allah, in Dessen Namen ihr einander bittet, sowie (im Namen eurer) Blutsverwandtschaft. Wahrlich, Allah wacht über euch.“

[33:70-71] „O ihr, die ihr glaubt! Fürchtet Allah und sprecht aufrichtige Worte, auf dass Er eure Taten segensreich fördere und euch eure Sünden vergebe. Und wer Allah und Seinem Gesandten gehorcht, der hat gewiss einen gewaltigen Gewinn erlangt.“

Wisse nun, dass das wahrhaftigste Wort das Buche Allahs ist (Der Quran), dass die beste Leitung die Leitung Muhammads (r) ist, dass das schlimmste Übel die Neurungen sind (Verfremdung der wahren Lehren des Islam), dass jede Neuerung eine Bid’ah ist und dass jede Bid’ah in die Irre führt.

Um fortzufahren:

Ich hoffe, dass dieses Buch, welches sich auf die Wichtigkeit der Güte und Freundlichkeit fokussiert, um Liebe, Zusammenhalt und Harmonie unter den Leuten von Ahl-us-Sunnah wal-Jama’ah zu erreichen, dazu verhelfen wird dies zu tun. Ich glaube, dass dieses Buch wertvolle Ratschläge für Muslime auf der ganzen Welt enthält. Jedoch soll keiner der Ratschläge, die hier enthalten sind als eine Art „Sieg“ einiger Leute betrachtet werden, noch sollte es als eine Art „Niederlage“ für andere gelten. Es kann einige der getrennten Verbindungen zwischen Brüdern und zwischen Schwestern, die pflegten sich gegenseitig zu lieben, wieder herstellen und kann die manchmal unterbrochene Bahn zwischen uns und denen, die sich selbst mit der Suche nach Wissen beschäftigten, wieder herstellen. Ich bete für die Wiederherstellung der Liebe, Einheit und Harmonie unter uns allen. Ich bitte Allah uns alle zusammen unter der Wahrheit und Rechtleitung zu versammeln und uns vor jeder Fitnah zu schützen, seien es die offensichtlichen, sowie die versteckten. Amin.

Während der Übersetzung dieses Werkes hielte ich es für notwendig einige Fußnoten aus den folgenden Gründen hinzuzufügen:

1. Die Definierung einiger Bezeichnungen, mit der der durchschnittliche englische Leser nicht vertraut sein konnte.

2. Manchmal erwähnte ich den gesamten Hadith in einer Fußnote zugunsten des englischen Lesers, welcher vielleicht nicht die vollständige Folgerung eines Teils des Hadiths, der im Text erwähnt wird, verstehen kann oder weil ich fühlte, dass der Leser sogar mehr mit dem wissen über den vollen Kontext, der diesen Teil des Hadiths umfasst, profitieren kann.

3. Ich erwähnte auch in den Fußnoten wo ein Hadith zu finden ist in den englischen Übersetzungen von Sahih Al-Bukhari, Sahih Muslim und den Sunan von Abu Dawud in der Hoffnung den englischen Leser dazu zu bewegen den Hadith in diesen Büchern nachzuschlagen und ihn anzuregen sie zu lesen und von ihnen zu profitieren.

4. Ich erwähnte das Niveau der Authentizität der Hadithe, die nicht in Sahih Al- Bukhari oder Sahih Muslim berichtet wurden.

5. Ich fügte eine kurze Biographie über das Leben des Sheikh Abdul-Muhsin Al-’Abbad hinzu. Traurig, dass bis jetzt, denke ich, der Sheikh denen im Westen, die mit anderen Gelehrten aus Medina viel vertrauter geworden sind, größtenteils unbekannt war.

Ich bete, dass Allah diese bescheidene Bemühung rein für sein Angesicht bildet und sie annimmt und dass Er dieses Buch zu einem Nutzen für alle macht, die es lesen. Wahrlich, Allah ist zu allem fähig.

Über den Autor

Viele von euch haben nichts über den noblen Sheikh Abdul-Muhsin ibn Hamad Al-’Abbad gehört. Er ist Sheikh Abdul-Muhsin ibn Hamad ibn Abdul-Muhsin ibn Abdullah ibn Hamad ibn ’Uthman Al-Abbad Al-Badr. Er wurde nach Salat-ul-’Isha an einem Samstag des 3. Tages im Monat Ramadhan, 1353H, in der Stadt von Az-Zulfah, welche 300 Kilometer von Riyadh entfernt liegt, geboren. Er lernte von den noblen Lehrern Abdullah ibn Abdur-Rahman Al-Ghayth, durch welchen er den Quran auswendig lernte und dann Falih Ar-Rumi. Als die grundlegende Schule in Az-Zulfah im Jahre 1368H eingeführt wurde, begann er im zweiten Jahr dort zu lernen. Er beendete sein grundlegendes Studium im Jahre 1371 H. und begann im folgenden Jahr mit dem Studium an dem Ma’had al-’Ilmi in Riyadh. Dann fuhr er fort mit dem Studium an der Akademie für Islamisches Recht.

Am 13. des Jumad-ul-Uwla, 1379H, während seines letzten Jahres in der Akademie für islamisches Recht, wurde er zum Dozent an dem Ma’had al-’Ilmi in Buraydah berufen. Am Ende des akademischen Jahres kehrte er für die letzten Examen an die Akademie für islamisches Recht zurück. Allah segnete ihn damit, der Erste in seiner Promovierungsklasse von 80 Studenten zu sein, welche zu der Zeit die 4. Promovierungsklasse der Akademie für islamisches Recht war. Er war auch der Student mit dem besten Notendruchschnitt, auch der vorangegangenen Jahre! Nach dem Erhalt der Zertifizierung von dem Ma’had al-’Ilmi, im Jahre 1380 H., begann er dort zu lehren.

Als die Islamische Universität von Medina eingeführt wurde, segnete Allah Sheikh Abdul-Muhsin damit unter denen zu sein, die von dem noblen Sheikh Muhammad ibn Ibrahim Aal Ash-Sheikh auserwählt wurden um dort zu unterrichten. Die erste Akademie, welche eingeführt wurde, war die Akademie für islamisches Recht, deren Klassen am Sonntag, den 2. Tag des Monats Jumada ath-Thaniyah, 1381 H., begonnen. Und von den Begünstigungen, die Allah ihm gewährte, war, dass er der erste war, der einen Unterricht an diesem Tage hielt. Von diesem Tage an bis jetzt (43 Jahre!) unterrichtet er an dieser Universität und dort ist niemand, der länger an dieser Universität unterrichtet hat als er.

Am 30. des Monats Rajab, 1393 H., wurde er als Vize-Präsident der islamischen Universität von Medina berufen, nachdem er von König Faysal (rahimahullah) für diesen Posten auserwählt wurde. Er war einer von den drei Nominierten, des noblen Sheikh Abdul-Aziz ibn Abdillah ibn Baaz (rahimahullah), welcher zu der Zeit Präsident der Universität war.

Sheikh Abdul-Muhsin verblieb auf diesen Posten bis zum 26. des Monats Shawwal, 1399 H. (d.h. vor 6 Jahren (zum Zeitpunkt der Erscheinung dieses Buches)), nachdem er darum bat sich entschuldigen zu lassen. Während den ersten zwei Jahren dieser sechs Jahre Periode war er Vize-Präsident der islamischen Universität von Medina, jedoch als Sheikh ibn Baaz (rahimahullah) Präsident der Abteilung für Gelehrten Forschung und Fatawa (d.h. als er Mufti wurde und die führende religiöse Autorität erlangte) wurde, übernahm er das Amt des Präsidenten der islamischen Universität von Medina. Während dieser sechs Jahre konnte er nur zwei Unterrichte in der Woche an die 4- Jahres Studenten in der Akademie für islamisches Recht halten.

Während dieser Zeit war er in der Lage die Einführung der Bereiche für höhere Studien der beiden, die Magister- sowie die Doktorprogramme, zu betreuen und die Einführung der Akademie für Quran, die Akademie für Hadith und die Akademie für die arabische Sprache. In dieser Zeit wurde auch die Druckpresse der Universität eingeführt.

Sheikh Abdul-Muhsin schrieb: „Mein erster Ausflug außerhalb der Stadt Az-Zulfah war nach Mekka um den Hajj im Jahre 1370H zu vollziehen und anschließend nach Riyadh auf der Suche nach Wissen an dem Ma’had al-’Ilmi. Ich besitze noch meine Notizbücher der unterschiedlichen Jahre meiner grundlegenden Studien, beginnend vom zweiten Jahr und sie sind das liebste und kostbarste von allem, was ich besitze.

Das erste Buch, das ich jemals in meiner persönlichen Bücherei hatte war eine Kopie von Bulugh-ul-Maram von Al-Hafidh ibn Hajar Al-’Asqalani. Ich erwarb es bevor ich meine grundlegenden Studien begann. Ich schrieb mit meiner eigenen Handschrift das Datum des 6. Tages des Monats Muharram, 1368H, hinein.

Das meist Geliebte von allen Dingen für mich ist meine immense Liebe für die Gefährten des Gesandten Allahs (r) und mein Hass für diejenigen, die sie hassen.

Allah segnete mich mit Söhnen und Töchtern und ich habe vier meiner Söhne mit den Namen der vier rechtgeleiteten Kalifen benannt, nachdem ich einen nach dem Propheten Muhammad (r) benannt habe. Ich habe manche meiner Töchter mit den Namen der Mütter der Gläubigen (d.h. den Frauen des Propheten (r)) benannt, nachdem ich eine Fatimah, nach der Führerin der Gläubigen Frauen, benannte.

Dies ist einiges über mich selbst, woran ich mich entsinne und was ich nur niederschrieb als eine Erinnerung, an die Segnungen Allahs, an meine Niedrigkeit und wie wenig ich tat (in diesem Leben) für das Jenseits. Ich bitte Allah mir Erfolg zu gewähren wahrhaftig in der Rede zu sein, aufrichtig in meinen Taten zu sein, nützliches Wissen zu erlangen und im Einklang mit diesem Wissen zu handeln. Wahrlich, Er ist der All-Hörende und Beantworter der Du’a.“[1]

Einleitung

Alles lob gebührt Allah, Der die Herzen der Gläubigen in Liebe verbunden hat und ein Verlangen in ihnen schuf sich in Einheit und Harmonie zusammen zu schließen und Der die Gläubigen vor Uneinigkeit und Konflikten warnte. Ich bezeuge, dass es keine angemessene Gottheit der Anbetung gibt, außer Allah, Alleinig und ohne Partner, Der alles schuf und es hierauf proportionierte und Der Gesetze schuf (der Religion des Islam) und hierauf den Weg leicht für uns machte und Barmherzig gegenüber den Gläubigen war. Weiter bezeuge ich, dass Muhammad Sein Diener und Gesandter ist, der verordnete (denen die zum Islam aufrufen, sowie denen, die sich in einer autoritären Position befinden) es den Leuten leicht zu machen und ihnen frohe Botschaft zu überbringen, als er sagte:

«يسروا ولا تعسروا وبشروا ولا تنفروا ».

„Erleichtert die Dinge für die Leute (behandelt die Leute in der annehmbarsten Wiese), macht die Dinge nicht schwierig für sie und überbringt ihnen frohe Botschaft und vertreibt die Leute nicht (d.h. die Leute dazu bringen gute Taten zu hassen)…“ [2]

O Allah, schicke deinen Frieden und Segen über Muhammad, über seine reine und gute Familie und über all seine noblen Gefährten, welche von Allah als Hart gegenüber den Ungläubigen aber als Barmherzig untereinander beschrieben wurden und über all jene, die diesen aufrichtig bis zum jüngsten Tage folgen.

Oh Allah! Leite mich und leite andere durch mich. O Allah! Reinige mein Herz vor jeglichem Hass (für die Gläubigen) und leite meine Zunge stets die Wahrheit zu sprechen. O Allah! Ich suche Zuflucht bei dir damit ich nicht irre oder irregeleitet werde oder entgleise oder entgleist werde oder unterdrücke oder durch andere Unterdrückt werde oder etwas falsch mache oder mir gegenüber etwas falsches gemacht wird.

Um fortzufahren:

Ahl-us-Sunnah wal-Jama’ah sind die Leute, die dem folgen, was der Gesandte Allahs (r) und seine Gefährten sagten und sie bezeichnen sich selbst als „Leute der Sunnah“ hinsichtlich der Sunnah des Gesandten Allahs (r). Der Prophet (r) ermutigte strikt an seiner Sunnah festzuhalten, indem er sagte:

«فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ».

„…Haltet fest an meiner Sunnah und der Sunnah der rechtgeleiteten Kalifen nach mir. Haltet euch fest und beißt euch fest an ihr mit euren Backenzähnen (d.h. strickt an ihr festzuhalten).“ [3]

Ebenso warnte er vor dem Widersprechen der Sunnah, indem er sagte:

«وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة».

„…Hütet euch vor neu erfundenen Angelegenheiten (Verfremdung der wahren Lehren des Islam), wahrlich, (jede neu erfundene Angelegenheit) ist eine Bid’ah und jede Bid’ah führt in die Irre.“ [4]

Der Gesandte Allahs (r) sagte auch:

«فمن رغب عن سنتي فليس مني».

„…Wer immer meine Sunnah nicht will ist nicht von mir.“ [5]

Die Leute der Sunnah sind das direkte Gegenteil zu den Leuten der Gelüste und Erneuerung, welche andere Wege folgten als den, des Gesandten Allahs (r) und seinen Gefährten (y). Die ’Aqidah (Glaube, Überzeugung) der Leute der Sunnah bildete sich mit dem Hervortreten des Prophetentums von Muhammad (r) während die ’aqidah der Leute der Gelüste und Erneuerung sich nach dem Tode des Gesandten Allahs (r) bildete. Einige Erneurungen erschienen im späteren Teil der Ära der Gefährten (y), während andere nachträglich erschienen. Der Gesandte Allahs (r) informierte uns, dass diejenigen seiner Gefährten (y), die nach seinem Tode weiter leben würden, Uneinigkeit und Konflikte sehen werden. Er (r) sagte:

«من يعش منكم فسيرى اختلافا كثيرا ».

„…Die unter euch, die nach mir leben, werden viele Meinungsverschiedenheiten sehen…“ [6]

Dann wies uns der Gesandte Allahs (r) an, dem geraden Weg zu folgen, welcher das Befolgen seiner Sunnah ist und die Sunnah der rechtgeleiteten Kalifen. Anschließend warnte er (r) uns vor neu eingeführten Angelegenheiten, welche der wahren Lehre des Islam widersprechen und teilte uns mit, dass diese in die Irre führen. Es ist unfassbar und unakzeptabel (zu Glauben), dass ein Teil der Wahrheit und Rechtleitung vor den Gefährten (y) versteckt blieb und andere Leute, die nach ihnen kamen, diesen erhielten! Zweifellos sind alle diese neu eingeführten Angelegenheiten, die der wahren Lehre des Islam widersprechen, schlecht, denn wenn sie irgendetwas Gutes beinhalten würden, von den Gefährten (y) überliefert sein würde, diese zu verrichten. Eher sind sie ein Übel, womit viele Leute, die nach ihnen lebten, geprüft wurden, als sie von den Gefährten (y) abwichen.

Imam Malik sagte: „Die Angelegenheiten des späteren Teils dieser Ummah können niemals richtig gemacht werden, außer mit dem, womit die Angelegenheiten der vorangegangenen Generationen dieser Ummah richtig gemacht wurden.“ Aus diesem Grunde bezeichnet sich Ahl-us-Sunnah wal-Jama’ah selbst als „Leute der Sunnah“ hinsichtlich der Sunnah des Gesandten Allahs (r), während andere (abweichende Sekten) ihre Namen aus ihren bestimmten Neuerungen beziehen. Wie z.B.: Die Jabriyyah, die Qadariyyah[7], die Murjiah[8] und die Al-Imamiyyah Al-Ithnay ’Ashariyyah[9]. Andere (abweichende Sekten) sind nach den Namen der Gründer ihrer bestimmten Sekten benannt, wie z.B.: Die Jahmiyyah[10], die Zaydiyyah[11], die ’Ash’ariyyah[12] und die Ibadiyyah[13].

Jedoch ist es inkorrekt das Wort „Wahabiyyah“ (d.h. Wahabiten) zu benutzen um die Da’wa von Sheikh Muhammad ibn Abdil-Wahhaab (rahimahullah) zu betiteln. Die Leute der Sunnah nannten sich weder zu Lebzeiten von Sheikh Muhammad (rahimahullah) selbst so, noch taten sie es nach seinem Tode. Dies ist so, weil er nichts Neues in die Religion des Islam einführte um die Betitelung irgendeiner Neuerung nach ihm zu rechtfertigen. Vielmehr folgte er einfach den frommen Vorfahren, verkündete öffentlich die Sunnah, verbreitete sie und rief zu ihr auf. Ferner betiteln es nur diejenigen auf diese (herabwürdigende) Weise, die die Anhänger der Da’wa von Sheikh Muhammad ibn Abdil-Wahhab hassen in der Hoffnung die Leute zu verwirren und sie davon abzuhalten der Wahrheit und der Rechtleitung zu folgen, damit sie weiter fortfahren können ihre Neurungen, die dem Wege der Ahl-us- Sunnah wal-Jama’ah widersprechen, zu praktizieren.

Imam Ash-Shatibii sagte in seinem Bucht mit dem Titel „Al-I’tsam“[14]. „Abdur-Rahman ibn Mahdi sagte: „Malik ibn Anas wurde über die Sunnah befragt und er antwortete: „Es hat keinen anderen Namen als die Sunnah.“ Dann rezitierte er die Ayat:

((وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ))

„Und dies ist Mein gerader Weg. So folgt ihm; und folgt nicht den (verschiedenen) Wegen, damit sie euch nicht weitab von Seinem Weg führen..“ [Surah Al-An’am:153]

Ibn al-Qayyim sagte in seinem Buch, mit dem Titel „Madarij As-Salikiin“: „Einige der Gelehrten wurden über die Sunnah befragt und sie antworteten: „Es hat keinen anderen Namen als die Sunnah.“ Mit der Bedeutung, dass die Leute der Sunnah sich nicht selbst mit einem Namen benennen sollen.“[15]

Und Ibn Abdil-Barr sagte in Kitab-ul-Intiqa: „Ein Mann fragte Malik (ibn Anas): ‚Wer sind die Leute der Sunnah?’ Er antwortete: ‚Die Leute der Sunnah sind die, die keinen anderen Namen besitzen durch den sie bekannt sind. Sie sind nicht von der Jahmiyyah, noch sind sie von der Qadariyyah, noch sind die von der Rafidah.’“[16]

Es kann keinen Zweifelt geben, dass gegenseitige Warmherzigkeit, Mitleid und Hilfe in Rechtschaffenheit und Taqwa für alle Leute der Sunnah jeder Zeit und überall obligatorisch ist.

Der Konflikt und die Feindseeligkeit, die gerade von einigen Leuten der Sunnah ausgeströmt wird, sind sehr bedauerlich. Es ist das direkte Resultat von einigen, die mit dem Reden über, Warnen vor und ausschließen anderer beschäftigt sind, während es für alle von ihnen obligatorisch ist diese Energie nicht gegenseitig zu verschwenden, sondern gegen die Ungläubigen und die Leute der Neuerungen, die feindselig gegenüber den Leuten der Sunnah sind, zu investieren. Während man mit einander herzlich und mitfühlend ist und einander erinnert mit Güte und Freundlichkeit.

Ich dachte, dass es angebracht war, einige Worte des Rates für alle zu schreiben und ich bitte Allah, den Allmächtigen und Majestätischen, diese Worte von Nutzen sein zu lassen, da alles was ich tun möchte, diese Angelegenheiten so gut wie möglich richtig zu stellen, ist. Ich kann nur mit der Hilfe Allahs erfolgreich sein, auf Ihn verlasse ich mich und zu Ihm habe ich mich gewandt.

Ich habe diesem Ratschlag den Titel „Leute der Sunnah, seid Gütig zueinander“ gegeben. Ich bitte Allah allen Erfolg und Rechtleitung zu schenken, das richtig zustellen, was zwischen ihnen auftrat und ihre Herzen mit Liebe zu verbinden. Ebenfalls bitte ich Allah sie zu Wegen des Friedens zu leiten und sie aus der Dunkelheit ins Licht zu führen. Wahrlich Allah ist der All-Hörende, der Beantworter der Du’a.

Der Segen der Rede und des Ausdrucks

Die Segnungen, die Allah seinem Diener geschenkt hat, können nicht aufgezählt werden. Einer der größten Segen ist die Fähigkeit mit anderen zu sprechen und sich selbst klar auszudrücken, (uns die Möglichkeit gebend) zu sagen was korrekt ist und (die Möglichkeit) das Gute zu gebieten und das Schlechte zu verbieten. Wer immer auch nicht die Möglichkeit hat zu sprechen ist dadurch nicht in der Lage diese Dinge zu tun und sich gegenüber anderen auszudrücken, außer durch Zeichensprache oder durch schreiben, wenn er dazu in der Lage ist.

Allah der Allmächtige und Majestätische sagt:

((ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ))

„Und Allah gibt (euch) ein (anderes) Gleichnis von zwei Männern an die Hand: der eine von ihnen ist stumm, er hat über nichts Gewalt und ist für seinen Dienstherrn eine Last; wo er ihn auch hinschicken mag - er bringt nichts Gutes (zurück). Kann er dem gleich sein, der Gerechtigkeit gebietet und der selbst auf dem geraden Weg ist?“ [Surah An-Nahl: 76]

Es wurde gesagt, dass diese Ayat ein Beispiel ist, das Allah hervorbringt mit der Absicht ein Vergleich/Kontrast zwischen Ihm selbst und den Götzen (d.h., dass sie nicht imstande sind zu sprechen und sie keine Macht über etwas verfügen was die Götzen darstellen, während derjenige Der mit Gerechtigkeit gebietet Allah, der Allerhöchste, ist.) Imam Al-Qurtubii sagte, dass unter der Autorität von Ibn Abbas (y) mit einer guten Kette von Überlieferern berichtet wird, dass die Bedeutung dieser Ayat ein Beispielt ist, dass Allah hervorbringt mit der Absicht den Vergleich/Kontrast zwischen einem Ungläubigen und einem Gläubigen (d.h. dass derjenige, der nicht in der Lage ist zu sprechen den Ungläubigen repräsentiert, während derjenige, der Gerechtigkeit gebietet der Gläubige ist) deutlich zu machen. (In jedem Fall) ist diese Ayat ein klarer Beweis über den Mangel des Dieners, der nicht imstande ist zu sprechen und sich auszudrücken und dadurch ohne Nutzen für seinen Herrn ist egal welchen Weg Er ihm weist. Allah, Der Allmächtige und Majestätische sagt:

))فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ((

„Darum, bei dem Herrn des Himmels und der Erde - dies ist gewiss wahr (d.h., was Ihnen von der Auferstehung im Jenseits versprochen wurde und den Erhalt der Belohnung oder der Bestrafung der guten oder schlechten Taten), eben wie (es wahr ist,) dass ihr redet.“ [Adh-Dhariyat: 23]

In dieser Ayat schwur Allah bei Sich Selbst, dass die Auferstehung im Jenseits und der Erhalt der Belohnung oder der Bestrafung der guten oder der schlechten Taten Realität ist, sowie die Fähigkeit zu sprechen Realität ist, für die, die durch diese Ayat angesprochen werden. Und in dieser Ayat ist ein lobenswerter Hinweis auf die Fähigkeit zu sprechen. Allah, gepriesen sei Er, sagte auch:

))خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ البَيَانَ((

„Er hat den Menschen erschaffen. Er hat ihm das deutliche Reden beigebracht.“ [Surah Ar-Rahman: 3-4]

Al-Hasan (Al-Basri) beschrieb das Wort (البَيَانَ) Al-Bayan mit der Bedeutung: Rede. Und in dieser Ayat ist ein anderer lobenswerter Hinweis über die Fähigkeit zu sprechen, mit der der Mensch in der Lage ist sich auszudrücken. Allah, Der Allmächtige sagte auch:

))أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ((

„Haben Wir ihm nicht zwei Augen gemacht und eine Zunge und zwei Lippen?“ [Surah Al-Balad: 8-9]

Imam Ibn Kathir (rahimahullah) sagte in seiner Erklärung dieser Ayat: „Haben Wir ihm nicht zwei Augen gemacht: so dass er mit ihnen sehen möge. Und eine Zunge: so dass er zu sprechen und ausdrücken vermag, was in ihm ist. Und zwei Lippen: die ihm helfen zu sprechen, ihm helfen zu essen und als Verschönerung seines Gesichtes und seines Mundes.“

Und es ist wohl bekannt, dass dieser Segen nur als ein wahrer Segen angesehen wird, wenn die Fähigkeit für das genutzt wird, was gut ist! Wenn sie jedoch (einfach) für Schlechtes genutzt wird, so beinhaltet sie nur böse Konsequenzen für den Besitzer und es würde besser für ihn sein ohne den Segen der Fähigkeit des Sprechens zu sein!

Das Schützen der Zunge und das Sprechen von ausschließlich Gutem

Allah, Der Allmächtige und Majestätische sagt:

))يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا((

„O ihr, die ihr glaubt! Fürchtet Allah und sprecht aufrichtige Worte, auf dass Er eure Taten segensreich fördere und euch eure Sünden vergebe. Und wer Allah und Seinem Gesandten gehorcht, der hat gewiss einen gewaltigen Gewinn erlangt.“ [Surah Al-Ahzab:70-71]

Allah, Der Allmächtige und Majestätische sagt auch:

))يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ((

„O ihr, die ihr glaubt! Vermeidet häufigen Argwohn; denn mancher Argwohn ist Sünde. Und spioniert nicht und führt keine üble Nachrede übereinander. Würde wohl einer von euch gerne das Fleisch seines toten Bruders essen? Sicher würdet ihr es verabscheuen. So fürchtet Allah. Wahrlich, Allah ist Gnädig, Barmherzig.“ [Surah Al-Hugurat: 12]

Allah der All-Höchste sagt ebenfalls:

))وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ((

„Und wahrlich, Wir erschufen den Menschen, und Wir wissen, was er in seinem Innern hegt; und Wir sind ihm näher als (seine) Halsschlagader. Wenn die zwei aufnehmenden (Engel etwas) niederschreiben, zur Rechten und zur Linken sitzend, spricht er kein Wort aus, ohne dass neben ihm ein Aufpasser wäre, der stets bereit (ist, es aufzuzeichnen).“ [Surah Qaf: 16-18]

Und Allah der All-Höchste sagt auch:

))وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا((

„Und diejenigen, die gläubigen Männern und gläubigen Frauen ungerechterweise Ungemach zufügen, laden gewiss (die Schuld) der Verleumdung und eine offenkundige Sünde auf sich.“ [Surah Al-Ahzab: 58]

Und Imam Muslim berichtet unter der Autorität von Abu Hurairah (t), welcher sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِى هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ -صلى الله عليه وسلم- قَالَ « أَتَدْرُونَ مَا الْغِيبَةُ ». قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ « ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ ». قِيلَ أَفَرَأَيْتَ إِنْ كَانَ فِى أَخِى مَا أَقُولُ قَالَ « إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدِ اغْتَبْتَهُ وَإِنْ لَمْ يَكُنْ فِيهِ فَقَدْ بَهَتَّهُ ».

“Wisst ihr, was üble Nachrede ist?” Die Leute sagten: “Allah und sein Gesandter wissen es am besten!” Er sagte: “Es ist, wenn du von deinem Bruder etwas sagst, was er nicht mag.” Jemand fragte: “Und wenn mein Bruder ist, wie ich sage?” Der Prophet sagte: “Wenn er ist, wie du sagst, dann ist es üble Nachrede, und wenn er nicht so ist, wie du sagst, dann ist es Verleumdung.“ [17]

Allah, Der Allmächtige und Majestätische sagt:

))وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا((

„Und verfolge nicht das, wovon du keine Kenntnis hast (d.h. sage nichts, tue nichts und bezeuge nichts, worüber du kein Wissen hast). Wahrlich, das Ohr und das Auge und das Herz - sie alle sollen zur Rechenschaft gezogen werden.“ [Surah Al-Isra: 36]

Und in einem anderen Hadith wird von Imam Muslim unter der Autorität von Abu Hurairah (t) berichtet, der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِى هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- « إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلاَثًا وَيَكْرَهُ لَكُمْ ثَلاَثًا فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئًا وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا وَيَكْرَهُ لَكُمْ قِيلَ وَقَالَ وَكَثْرَةَ السُّؤَالِ وَإِضَاعَةَ الْمَالِ ».

„Wahrlich Allah ist zufrieden mit drei Dingen für euch und Er ist unzufrieden mit drei Dingen für euch. Er ist zufrieden mit euch, dass ihr Ihm dient und Ihm nichts beigesellt, dass alle von euch zusammen am Seile Allahs festhalten und nicht in Gruppen zerfallt. Und Ihm missfällt für euch (qiila wa qala) darüber zu reden was gesagt wurde und was jemand sagte, anhaltendes Fragen und verschwenden des Geldes.“ [18]

In einem anderen Hadith wird von Imam Muslim und Imam Al-Bukhari berichtet, unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- قَالَ « كُتِبَ عَلَى ابْنِ آدَمَ نَصِيبُهُ مِنَ الزِّنَا مُدْرِكٌ ذَلِكَ لاَ مَحَالَةَ فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ وَالأُذُنَانِ زِنَاهُمَا الاِسْتِمَاعُ وَاللِّسَانُ زِنَاهُ الْكَلاَمُ وَالْيَدُ زِنَاهَا الْبَطْشُ وَالرِّجْلُ زِنَاهَا الْخُطَا وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى وَيُصَدِّقُ ذَلِكَ الْفَرْجُ وَيُكَذِّبُهُ ».

„Es wurde für den Sohn Adams sein Anteil an Unzucht vorbestimmt, den er unausweichlich begehen wird. Die Unzucht der Augen ist der lustvolle Blick, die Unzucht der Ohren ist das Hören von Sinnlichem/Lüsternen (Gesang oder Gerede), die Unzucht der Zunge ist das zügellose Gerede, die Unzucht der Hand ist der lustvolle Griff (Umarmung), die Unzucht der Beine der Gang (zu dem Ort, wo er beabsichtigt Unzucht zu begehen) und das Herz verlangt und begehrt (Unzucht) und die Geschlechtsteile wandeln es in die Realität um oder unterlassen die Verrichtung dieser Versuchung.“ [19]

Und in einem anderen Hadith berichtet bei Imam Al-Bukhari, unter der Autorität von Abdullah ibn ’Amr (y), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ».

„Ein Muslim ist jemand, der vermeidet Muslime mit seiner Zunge und seinen Händen zu schädigen.“ [20]

Weiter in einer anderen Überlieferung des selben Hadiths bei Imam Muslim, sagte der Gesandte Allahs (r):

إِنَّ رَجُلاً سَأَلَ رَسُولَ اللَّهِ -صلى الله عليه وسلم- أَىُّ الْمُسْلِمِينَ خَيْرٌ قَالَ « مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ».

„Ein Mann fragte den Gesandten Allahs (r): „Wer ist der beste unter den Muslimen? Er antwortete: „ Der vor dessen Hand und Zunge die Muslime sicher sind.“ [21]

Al-Hafidh (ibn Hajar Al-Asqalani) sagte in seiner Erklärung zu diesem Hadith: „Dieser Hadith betrifft allgemein die Zunge aber weniger allgemein die Hand. Dies ist so, weil es möglich ist für die Zunge darüber zu sprechen, was in der Vergangenheit mit Leuten geschah, was jetzt mit den Leuten geschieht und was mit ihnen geschehen könnte in der Zukunft. Jedoch kann die Hand dies nicht. Allerdings ist es möglich für die Hand, mit der Zunge diesbezüglich durch Schreiben zusammenzuarbeiten, was große Konsequenzen beinhalten kann.“ Dies ist, was der Dichter meinte, als er sagte:

An dem Tag, an dem ich schrieb war ich sicher, Dass meine Hand überschreiten würde,

Aber dass seine Schriften bleiben würden, Belohnt, wenn seine Taten gut gewesen sind,

aber gehalten, um Rechenschaft abzulegen, wenn seine Taten schlecht waren.

In einem anderem Hadith berichtet bei Imam Al-Bukhari unter der Autorität von Sahl ibn Sa’d (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ سَهْلِ بْنِ سَعْدٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ أَضْمَنْ لَهُ الْجَنَّةَ».

„Wer mir für das garantiert, was sich zwischen seinen beiden Kiefern (d.h. die Zunge) und seinen beiden Beinen (d.h. seine Geschlechtsteile) befindet, dem garantiere ich das Paradies.“ [22]

Und in einem anderen Hadith wird berichtet bei Imam Muslim und Imam Al-Bukhari unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ».

„Wer immer an Allah und an den jüngsten Tag glaubt soll Gutes sprechen oder schweigen.“ [23]

Imam An-Nawawi sagte bezüglich dieses Hadiths in seiner Erklärung der 40 Hadithe: „Ash- Shafi’i sagte: „Die Bedeutung dieses Hadiths ist, dass wann immer auch jemand sprechen will, vorher nachdenken sollte. Wenn es für die Person offensichtlich ist, dass kein Schaden darin ist, was sie im Begriff war zu sagen, dann sollte sie sprechen. Ist es jedoch offensichtlich für sie, dass ein Schaden darin ist, was sie im Begriff war zu äußern oder sie sich nicht sicher darüber ist, ob ein Schaden enthalten ist oder nicht, so sollte sie nicht sprechen.““ Es wird ebenfalls berichtet, dass er sagte: „Wenn ihr alle ein Blatt Papier kaufen solltet, um (alles was ihr sagtet) zu notieren, dann gibt es viele Dinge, die ihr nicht gesagt hättet.“

Al-Imam Abu Hatim ibn Hibban Al-Busti sagte in seinem Buch, mit dem Titel „Rawdatul-’ Uqala wa Nuzhat-ul-Fudala“: „Es ist obligatorisch für jede intelligente Person stets still zu sein, bis es für sie notwendig wird zu sprechen. Denn wie oft passiert es, dass jemand bereut was er sagte, nachdem er es sagte, aber wie selten ist es, dass jemand bereut was er sagte, wenn er still blieb. Und die Leute, die am längsten unglücklich bleiben und die die größte Belastung erleiden, sind die, die sich mit einer losen Zunge und einem harten Herzen plagen.“[24]

Ibn Hibban sagte auch: „Es ist obligatorisch für die intelligente Person ihre Ohren zweimal mehr zu nutzen als sie ihren Mund nutzt und zu realisieren, dass ihr zwei Ohren aber nur einen Mund gegeben wurde, so dass sie mehr hören als sprechen möge. Dies ist so, weil sie wenn sie spricht vielleicht bereuen wird, was sie sagte, wenn sie aber still bleibt sie nichts tat was sie bereuen müsste. Schließlich ist es einfach etwas zurückzunehmen, was man nie sagte, sobald jedoch ein Wort gesprochen wurde, besitzt es den Redner, aber, wenn es nie ausgesprochen wurde, bleibt es im Besitz desjenigen, der es nie aussprach.“[25]

Ibn Hibban sagte ebenfalls: „Die Zunge der intelligenten Person ist hinter ihrem Herzen, so dass, wenn sie etwas sagen will, ihr Herz zu rate zieht. Wenn es denkt, dass sie sprechen sollte, tut sie es, aber wenn nicht, dann bleibt sie still. Jedoch das Herz der ignoranten Person ist an der Spitze der Zunge, so spricht sie ohne zu denken. Und wer auch immer seine Zunge nicht schützt, versteht nicht seine Religion (Islam).“[26]

Und in einem weiteren Hadith wird berichtet bei Imam Al-Bukhari und Imam Muslim unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِى هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ -صلى الله عليه وسلم- قَالَ « إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ مَا فِيهَا يَهْوِى بِهَا فِى النَّارِ أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ».

„Wahrlich, ein Diener (Allahs) könnte ein Wort sagen, ohne nachzudenken ob es richtig oder falsch ist (ohne sich über die Auswirkungen im Klaren zu sein) und er könnte dafür ins Höllenfeuer fallen, tiefer als die Distanz des Osten zum Westen.“ [27]

Und nahe dem Ende eines Hadiths berichtet bei Imam At-Tirmidhi, einen ratschlag beinhaltend gegenüber Mu’adh ibn Jabal (t), sagte der Prophet (r):

«...وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم».

„…wurden nicht Leute über ihre Gesichter und Nasen ins Höllenfeuer geschmissen für nichts anderes, außer was ihre Zungen geerntet haben?!“ [28]

Der Prophet (r) sagte dies als Antwort zu Mu’adh Ibn Jabals (t) Frage:

«يا نبي الله وإنا لمؤاخذون مما نتكلم به ؟ ».

„O Prophet Allahs, sind wir verantwortlich für das, was wir mit ihr (unseren Zungen) sagen?“

Al-Hafidh ibn Rajab sagte in seinem Buch, mit dem Titel „Jami’ Al-’Ulum wal-Hikam“: „Die Bedeutung von „was Ihre Zungen geerntet haben“ ist die Belohnung und Bestrafung für verbotenes Gerede. Wahrlich die Menschheit säht mit beidem, ihre guten und schlechten Reden und Taten und am Tag der Auferstehung wird sie das ernten, was immer sie gesät hat. Wer immer gute Reden und Taten gesät hat, wird einen guten und großzügigen Ertrag ernten, aber derjenige, der schlechte Reden und Taten gesät hat, wird nur einen Ertrag von Trauer ernten!“[29]

Al-Hafidh ibn Rajab sagte auch: „Dieser Hadith beweist, dass das Zurückhalten der Zunge und das präzise Kontrollieren das Fundament für alles Gute ist! Und wer immer seine Zunge kontrolliert hat die Kontrolle über seine Angelegenheiten.“[30]

Und es wurde berichtet, dass Yunus ibn ’Ubayd sagte: „Ich habe niemals jemanden gesehen, der seiner Zunge gegenüber aufmerksam war, ohne dass es einen guten Effekt auf den Rest seiner taten und Handlungen hatte!“

Ähnlich wurde berichtet, dass Yahya ibn Abi Kathir sagte: „Ich war niemals Zeuge über eine Rede einer Person, die gut war, ohne dass ich ebenfalls den Rest seiner Taten und Handlungen als gut befunden habe. Und ich wurde niemals Zeuge über die Rede einer Person, die schlecht war, ohne dass ich ebenfalls den Rest seiner taten und Handlungen als schlecht befunden habe.“

Und in einem anderen Hadith wird berichtet von Imam Muslim unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِى هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ -صلى الله عليه وسلم- قَالَ « أَتَدْرُونَ مَا الْمُفْلِسُ ». قَالُوا الْمُفْلِسُ فِينَا مَنْ لاَ دِرْهَمَ لَهُ وَلاَ مَتَاعَ. فَقَالَ « إِنَّ الْمُفْلِسَ مِنْ أُمَّتِى يَأْتِى يَوْمَ الْقِيَامَةِ بِصَلاَةٍ وَصِيَامٍ وَزَكَاةٍ وَيَأْتِى قَدْ شَتَمَ هَذَا وَقَذَفَ هَذَا وَأَكَلَ مَالَ هَذَا وَسَفَكَ دَمَ هَذَا وَضَرَبَ هَذَا فَيُعْطَى هَذَا مِنْ حَسَنَاتِهِ وَهَذَا مِنْ حَسَنَاتِهِ فَإِنْ فَنِيَتْ حَسَنَاتُهُ قَبْلَ أَنْ يُقْضَى مَا عَلَيْهِ أُخِذَ مِنْ خَطَايَاهُمْ فَطُرِحَتْ عَلَيْهِ ثُمَّ طُرِحَ فِى النَّارِ ».

„Wisst ihr, wer (wirklich) Mittellos ist? Sie (die Gefährten) sagten: „Bei uns gilt als mittellos, wer weder einen dirham, noch einen anderen Unterhalt hat.“ (Der Gesandte Allahs, r) antwortete: „In meiner Gemeinschaft ist derjenige mittellos, der am Tag der Auferstehung mit seinem Gebet, seinem Fasten und seiner Zakat kommt, und dabei hat er jemanden verleumdet und einen anderen fälschlich beschuldigt, er hat jemandes Besitz (ohne Recht) aufgebraucht, er hat jemandes Blut vergossen und hat jemanden geschlagen. Dann wird diesem und jenem von seinen (guten) Taten gegeben (werden), und wenn seine guten Taten aufgebraucht sind, bevor beglichen ist, was er dem anderen (schuldet), dann wird von ihren Übeltaten genommen und ihm aufgelastet, und er wird ins Höllenfeuer geworfen.“ [31]

Und am Ende eines langen Hadiths wird berichtet bei Imam Muslim unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

« بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمَ كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ ».

„…Es ist ein ausreichend ernstes Übel für einen Muslim, dass er verachtend auf seinen muslimischen Bruder hinabschaut. Alle Dinge eines Muslims sind unantastbar für einen anderen Muslim: Sein Blut, Sein Vermögen und seine Ehre.“ [32]

Und in einem anderen Hadith berichtet bei Imam Al-Bukhari und Imam Muslim unter der Autorität von Ibn ’Abbas (t), der sagte:

عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ يَوْمَ النَّحْرِ فَقَالَ يَا أَيُّهَا النَّاسُ أَيُّ يَوْمٍ هَذَا قَالُوا يَوْمٌ حَرَامٌ قَالَ فَأَيُّ بَلَدٍ هَذَا قَالُوا بَلَدٌ حَرَامٌ قَالَ فَأَيُّ شَهْرٍ هَذَا قَالُوا شَهْرٌ حَرَامٌ قَالَ فَإِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فَأَعَادَهَا مِرَارًا ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ اللَّهُمَّ هَلْ بَلَّغْتُ اللَّهُمَّ هَلْ بَلَّغْتُ قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَوَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَوَصِيَّتُهُ إِلَى أُمَّتِهِ فَلْيُبْلِغْ الشَّاهِدُ الْغَائِبَ لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ

„Der Gesandte Allahs (r) sprach die Leute am Tage von Nahr (der 10. des Dhul Hijjah) an: „O Leute! Welcher Tag ist heute?“ Sie sagten: „Es ist ein heiliger Tag.“ Er (r) fragte dann: „Welche Stadt ist dies?“ Sie sagten: „Es ist eine heilige Stadt.“ Dann fragte er (r): „Welcher Monat ist dies?“ Sie sagten: „Es ist ein heiliger Monat.“ Er (r) sagte dann: „Ohne Zweifel euer Blut, euer Vermögen und eure Ehre sind untereinander/ gegenseitig heilig, wie die Heiligkeit dieses Tages für euch, in dieser Stadt von euch, in diesem Monat von euch.“ Und der Gesandte Allahs (r) wiederholte dies einige male. Anschließend erhob er seinen Kopf und sagte: „O Allah! Habe ich ihnen Deine Botschaft übermittelt? O Allah! Habe ich ihnen Deine Botschaft übermittelt?“ Ibn Abbas fügte hinzu: „Bei Dem, in dessen Hand meine Seele ist, dies war die wasiyyah (Wille, Vermächtnis) des Propheten, das er für seine Nation hinterließ – Es obliegt denen, die anwesend sind diese Information denen zu übermitteln, die abwesend sind. Kehrt nicht zum Unglauben zurück nach mir, durch das schlagen der Nacken untereinander.“ [33]

Und in einem anderen Hadith wird berichtet bei Imam Muslim unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لَا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنْ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا ».

„Was den angeht, der (die Leute) aufrief zur Rechtleitung, so wurde für ihn Belohnung (zugesichert) gleich der Belohnung derer, die an ihr festhalten, ohne dass ihre Belohnung in irgendeiner Hinsicht gemindert wird. Und was den angeht, der (die Leute) zur Fehlleitung aufrief (Falschheit), so werden über ihn die Sünden derer kommen, die an ihr festhalten, ohne dass ihre Sünden in irgendeiner Hinsicht gemindert werden.“ [34]

In dem Buch mit dem Titel „At-Targhib wa At-Tarhib“, sagte Al-Hafidh Al-Mundhiri, in seinem Kommentar zu dem Hadith:

عن أبي هريرة : أن رسول الله صلى الله عليه و سلم قال « إذا مات الإنسان إنقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له».

„Wenn eine Person stirbt, finden seine Taten ein Ende, außer drei von ihnen: Eine fortwährendes Werk der Wohltätigkeit, nützliches Wissen, und ein rechtschaffenes Kind, dass Bittgebete zu Allah für sie (die verstorbene Person) spricht.“ [35]

„Dieser Hadith und andere ähnliche Ahadith belegen, dass derjenige, der nützliches Wissen niederschrieb, die Belohnung dafür und ebenso eine Belohnung für jeden, der es liest oder daraus kopiert (oder daraus zitiert) oder im Einklang danach handelt, nach seinem Tode erhält, so lange seine Schriften zurückbleiben und Leute fortfahren im Einklang danach zu handeln. Gleichermaßen ist es mit demjenigen, der sündhaftes und nutzloses schrieb, auf ihm werden die Sünden derer, die es lasen, oder kopierten (oder daraus zitierten) oder im Einklang damit gehandelten haben, nach seinem Tode lasten, solange seine Schriften zurückbleiben und die Leute fortfahren im Einklang danach zu handeln. Dies ist (auch) belegt durch den zuvor erwähnten Hadith über diejenigen, die eine gute Sunnah einführten und diejenigen, die eine schlechte Sunnah einführten, und Allah weiß es am besten.“[36]

Und in einem anderen Hadith wird berichtet bei Imam Al-Bukhari unter der Autorität von Abu Hurairah (radial ’anhu), der sagte, dass der Gesandte Allahs (r) sagte, dass Allah der, Erhabene sagte:

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللهَ قَالَ« مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ».

„Ich erkläre demjenigen den Krieg, der gegenüber einen meiner frommen Diener Feindseligkeit zeigt…“ [37]

Misstrauen und Ausspionieren

Allah, Der All-höchste sagt:

))يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا((...

„O ihr, die ihr glaubt! Vermeidet häufigen Argwohn; denn mancher Argwohn ist Sünde. Und spioniert nicht…“ [Surah Al-Hugurat: 12]

Diese noble Ayat beinhaltet den Befehl häufigen Argwohn zu vermeiden und informiert uns, dass mancher Argwohn Sünde ist. Diese Ayat verbietet auch das Spionieren, welches das Suchen der Fehler anderer ist, welches erst stattfindet, wenn man von jemandem etwas Schlechtes vermutet. Der Prophet (r) sagte:

عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ « إِيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ ، وَلاَ تَحَسَّسُوا ، وَلاَ تَجَسَّسُوا ، وَلاَ تَحَاسَدُوا ، وَلاَ تَدَابَرُوا ، وَلاَ تَبَاغَضُوا وَكُونُوا عِبَادَ اللهِ إِخْوَانًا».

„Hütet euch vor Verdächtigungen, denn Verdächtigung ist die größte aller Lügen. Und sucht nicht mit Vorbedacht nach euren Fehlern und spioniert einander nicht nach. Seid einander nicht neidisch und missgünstig, wendet euch nicht voneinander ab, hasst euch nicht untereinander und seid Allahs Diener, brüderlich zueinander.“ [38]

Der Führer der Gläubigen, ’Umar ibn Al-Khattab (t) sagte: „Geht von nichts anderem aus, als vom Guten, über etwas, was eurer Bruder im Glauben sagte und versucht eine gute Deutung für seine Aussagen zu finden.“[39]

Und Bakr ibn Abdillah Al-Muzani sagte: „Hütet euch davor etwas zu äußern, auch wenn es wahr ist, für das ihr keine Belohnung erhaltet, wenn ihr es sagt und wenn ihr falsch liegen würdet ihr eine Strafe dafür erhalten würdet es gesagt zu haben. Dies ist (das Äußern) einer bösen Verdächtigung über einen Bruder im Glauben.“[40]

Abu Nu’aym zitierte Abu Qulabah Abdillah ibn Zaid Al-Jurmi, indem er sagte: „Wenn du etwas über deinen Bruder hörst, was du nicht magst, dann versuche so hartnäckig es nur geht eine Endschuldigung für ihn zu finden. Wenn du nicht in der Lage bist eine Endschuldigung für ihn zu finden, dann sag zu dir selbst: Vielleicht hat mein Bruder eine Endschuldigung, woran ich nicht denken kann.“[41]

Sufyan ibn Husayn sagte: „Ich habe etwas Schlechtes über einen Mann erwähnt in der Anwesenheit von Iyas ibn Mu’awiyah, welcher mich anschaute und sagte: „Hast du gegen die Römer gekämpft?“ Ich sagte: „Nein.“ Er sagte: „Was ist mit Sind, Indien und Türkei?“ Ich sagte: „Nein.“ Er sagte: „Rom, Sind, Indien und die Türkei sind alle sicher vor dir, aber dein muslimischer Bruder ist nicht sicher vor dir?!“ Sufyan ibn Husayn sagte: „Ich tat das niemals wieder.““[42]

Ich sagte: „Welch eine großartige Antwort von Iyas ibn Mu’awiyah, der bekannt war für seine Intelligenz. Diese Antwort ist ein Beispiel für seine Intelligenz.“

Al-Imam Abu Hatim ibn Hibban Al-Busti sagte in seinem Buch mit dem Titel „Rawdatul-’ Uqala wa Nuzhat-ul-Fudala“:„Es ist obligatorisch für die intelligente Person nicht nach den Fehlern anderer zu suchen und damit beschäftigt zu sein, seine eigenen Fehler zu korrigieren. Wahrlich, derjenige, der sich mit seinen eigenen Fehlern lieber beschäftigt als mit den Fehlern anderer, wird Frieden im Körper und Verstand haben. Jedesmal, wenn er einen seiner Fehler realisiert, erhalten ähnliche Fehler seines Bruders weniger Wichtigkeit für ihn. Jedoch was den angeht, der sich anstelle seiner eigenen Fehler mit den Fehlern anderer beschäftigt, ermüdet sich selbst und sein Herz wird Blind (gegenüber seinen eigenen Fehlern) und er beginnt sich herauszureden für das nicht korrigieren seiner eigenen Fehler.“[43]

Al-Imam ibn Hibban sagte auch: „Ausspionieren ist einer der Zweige der Heuchelei und das beste (von anderen) zu denken ist einer der Zweige des Glaubens. Die intelligente Person denkt das Beste von seinem Bruder und ist persönlich über Beschwerden und Sorgen seines Bruders betroffen. Jedoch nimmt die ignorante Person das schlechteste über seine Brüder wahr und ist über die Beschwerden und die Sorgen seines Bruders unbekümmert.“[44]

Gütigkeit und Freundlichkeit

Allah beschrieb Seinen Propheten Muhammad (r) mit sehr hohem maßgeblichem Charakter:

))وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ((

„Und du (o Muhammad) verfügst wahrlich über großartige (maßgebliche) Tugendeigenschaften.“ [Surah Al-Qalam: 4]

Allah beschrieb den Propheten Muhammad (r) als gütig und freundlich:

))فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ((

„Und in Anbetracht der Barmherzigkeit Allahs warst du (o Muhammad) mild zu ihnen; wärst du aber rau und harten Herzens gewesen, so wären sie dir davongelaufen…“ [ Surah Al-Imran: 159]

Und Allah beschrieb den Propheten Muhammad (r) auch als barmherzig und mitfühlend mit den Gläubigen:

))لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ((

„Wahrlich, ein Gesandter aus eurer Mitte ist zu euch gekommen; es schmerzt ihn sehr, wenn ihr unter etwas leidet; er setzt sich eifrig für euer Wohl ein; zu den Gläubigen ist er mitleidig und barmherzig.“ [Surah At-Tauba: 128]

Gleichermaßen befahl uns der Gesandte Allahs (r) gütig zu sein und ermutigte uns so zu handeln:

«يَسِّرُوا ، وَلاَ تُعَسِّرُوا وَبَشِّرُوا ، وَلاَ تُنَفِّرُوا».

„Erleichtert die Dinge für die Leute (behandelt die Leute in der annehmbarsten Wiese), macht die Dinge nicht schwierig für sie und überbringt ihnen frohe Botschaft und vertreibt die Leute nicht (d.h. die Leute dazu bringen gute Taten zu hassen)…“ [45]

Und in einer anderen Version des gleichen Hadiths sagte der Gesandte Allahs (r):

«بَشِّرُوا ، وَلاَ تُنَفِّرُوا وَيَسِّرُوا ، وَلاَ تُعَسِّرُوا».

„Übermittelt gute Botschaft (gegenüber den Leuten); ruft in ihnen keine Abneigung hervor (gegenüber der Religion); zeigt ihnen gegenüber Nachsicht und seid nicht hart mit ihnen.“ [46]

Und in einem anderen Hadith wird berichtet bei Imam Al-Bukhari unter der Autorität von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) zu seinen Gefährten in der Geschichte des Beduinen, der in der Masjid urinierte, sagte:

«دَعُوهُ وَهَرِيقُوا عَلَى بَوْلِهِ سَجْلًا مِنْ مَاءٍ أَوْ ذَنُوبًا مِنْ مَاءٍ فَإِنَّمَا بُعِثْتُمْ مُيَسِّرِينَ وَلَمْ تُبْعَثُوا مُعَسِّرِينَ».

„Lasset ihn, und gießt einen Eimer Wasser - oder etwas mehr - auf seinen Urin denn eure Aufgabe besteht darin, es (den Menschen) leichter zu machen, nicht es (ihnen) zu erschweren!“ [47]

Und in einem anderen Hadith berichtet bei Imam Al-Bukhari unter der Autorität von ’Aishah (radiallahu ’anha), die sagte, dass der Gesandte Allahs (r) sagte:

«يَا عَائِشَةُ إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ فِي الْأَمْرِ كُلِّهِ».

„…O ’Aishah! Allah ist gütig und Er liebt, dass jemand gütig und nachsichtig in allen Angelegenheiten ist.“ [48]

Und in einem anderen Hadith wird berichtet bei Imam Muslim unter der Autorität von ’Aishah (radiallahu ’anha), die sagte, dass der Gesandte Allahs (r) sagte:

عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «يَا عَائِشَةُ إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ وَيُعْطِي عَلَى الرِّفْقِ مَا لَا يُعْطِي عَلَى الْعُنْفِ وَمَا لَا يُعْطِي عَلَى مَا سِوَاهُ».

„'Aishah, wahrlich Allah ist gütig. Er liebt die Güte, Er gibt (Lohn) für Güte und nicht für Strenge, und er belohnt auch nichts anderes, was der (Güte) gleicht.“ [49]

Und in einem anderen Hadith berichtet bei Imam Muslim unter der Autorität von ’Aishah (radiallahu ’anha), die sagte, dass der Gesandte Allahs (r) sagte:

عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «إِنَّ الرِّفْقَ لَا يَكُونُ فِي شَيْءٍ إِلَّا زَانَهُ وَلَا يُنْزَعُ مِنْ شَيْءٍ إِلَّا شَانَهُ».

„Gütigkeit ist nicht zu finden, ohne dass sich ihre Schönheit anschließt und es ist nicht hinweg zunehmen ohne dass sie es schadhaft macht.“ [50]

Und in einem weiteren Hadith wird berichtet bei Imam Muslim unter der Autorität von Jarir (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ جَرِيرٍعَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «مَنْ يُحْرَمْ الرِّفْقَ يُحْرَمْ الْخَيْرَ».

„Derjenige, der der Gütigkeit (weichen Gefühle) beraubt wurde ist tatsächlich des Guten beraubt.“ [51]

Und Allah befahl den beiden noblen Propheten, Musa (Moses) und Harun (Aron)(’aleihuma salam), zu Fir’awn mit Gütigkeit und Freundlichkeit zu sprechen:

))اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى((

„Geht beide zu Pharao; denn er ist aufsässig geworden. Jedoch sprechet zu ihm in sanfter Sprache; vielleicht lässt er sich mahnen oder fürchtet sich.“ [Surah Ta-Ha: 43-44]

Und Allah beschrieb die noblen Gefährten als mitfühlend und barmherzig untereinander:

))مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ((

„Muhammad ist der Gesandte Allahs. Und die, die mit ihm sind, sind hart gegen die Ungläubigen, doch barmherzig zueinander.“ [Surah Al-Fath: 29]

Die Sicht der Ahl-us-Sunnah hinsichtlich des Gelehrten, der einen Fehler begeht:

Er ist entschuldigt und wird nicht als eine Person der Bid’ah bezeichnet, noch ist er ausgeschlossen.

Nach dem Gesandten Allahs (r) ist niemand frei von Fehlern. Folglich ist kein Gelehrter frei von Fehlern. Und wenn ein Gelehrter einen Fehler machen sollte, so sollte er nicht dafür hinterfragt werden, noch sollte der Fehler als ein Vorwand genutzt werden den Sheikh zu schänden oder vor ihm zu warnen. Eher sollte der Sheikh für die wenigen Male, in denen er Falsch lag, mit den vielen, vielen Malen, wo der Sheikh richtig lag, entschuldigt werden. Und wenn der Gelehrte von den früheren Gelehrten war, dann sollten wir von seinem Wissen profitieren, während wir darauf achten ihn nicht in seinen Fehlern zu befolgen. Und wir sollten Allah in seinen Namen anflehen und Allah bitten Barmherzig mit ihm zu sein. Jedoch, wenn der Gelehrte oder Schüler des Wissens (Talib-ul-’Ilm) noch lebt, dann sollten seine Fehler durch die Nutzung von Gütigkeit und Freundlichkeit und mit dem starken Bedürfnis ihn von seinem Fehler befreit zu und zurück zu dem, was richtig ist, zu sehen, korrigieren werden.

Einige der früheren Gelehrten machten Fehler in Angelegenheiten, hinsichtlich Aqidah, aber trotz dieser Fehler sind die Gelehrten und Schüler des Wissens nicht in der Lage auf ihr Wissen zu verzichten. Vielmehr sind ihre Bücher einige der wichtigsten Referenzen, die von denjenigen genutzt werden, die sich mit der Suche nach Wissen beschäftigen, wie die Bücher von Al-Bayhaqi, Imam An-Nawawi und Al-Hafidh ibn Hajar Al-’Asqalani.

Imam Al-Bayhaqi

In Bezug auf Al-Imam Ahmed ibn Husayn Abu Bakr Al-Bayhaqi, sagte Imam Adh-Dhahabi: „Er ist Al-Hafidh, Al-’Allamah, Ath-Thabt, Al-Faqih, Sheikh-ul-Islam.“

Imam Adh-Dhahabi sagte auch: „Er war gesegnet in seinem Wissen und er schrieb viele nützliche Bücher.“

Imam Adh-Dhahabi sagte auch: „(Nach einer Reise auf der Suche nach Wissen) verblieb er in seinem Dorf um Bücher zusammenzustellen und zu schreiben. (Eines von diesen) war ein zehnbändiges Buch mit dem Titel „As-Sunan Al-Kubra“[52]. Niemand schrieb ein ähnliches Buch…“ Dann erwähnte er viele andere Bücher, die von Imam Al-Bayhaqi verfasst wurden.

Weiter zitierte Imam Adh-Dhahabi, Al-Hafidh Abdul-Ghafir ibn Isma’il: „Er schrieb beinahe eintausend Bänder, welche nichts geschriebenes von irgend jemandem glich. Er kombinierte in seinen Schriften das Wissen von Hadith, Fiqh, von der Ungültigkeit der Ahadith und vom Abgleich zwischen zwei anscheinend unvereinbaren Ahadith.“

Imam Adh-Dhahabi sagte auch: „Die Schriften von Imam Al-Bayhaqi waren großartig und beinhalten viele Nutzen. Es ist selten, dass jemand so gut schrieb wie Al-Imam Abu Bakr. Jeder Gelehrte sollte sorgfältig Interesse an seinen Büchern haben, speziell As-Sunan Al-Kubra.“[53]

Imam An-Nawawi

Was Al-Imam Yahya ibn Sharaf An-Nawawi angeht, sagte Imam Adh-Dhahabi in seinem Buch mit dem Titel “Tadhkirat-ul-Huffadh”: “Al-Imam, Al-Hafidh, Al-Awhad, Al-Qudwah, Sheikh-ul-Islam, ‘Alam-ul-Awlya…war der Autor vieler nützlicher Bücher.” Imam Adh-Dhahabi sagte auch: “Trotz des sehr harten Strebens die Bedürfnisse und Neigungen der Seele zu behandeln, sich selbst von allen Fehlern und Schäden zu reinigen und fromm und gottesfürchtig zu sein, schaffte er es noch ein starker Kenner der Ahadith zu sein, sehr Wissend in der Hadith-Wissenschaft und ihrer Überlieferer zu sein, (ihm ermöglichend zu unterscheiden) zwischen authentischen und unauthentischen (Ahadith) und einer der führenden Gelehrten der Shafi’i Madhhab zu sein.“[54]

Ibn Kathir sagte in seinem Buch mit dem Titel „Al-Bidayyah wan-Nihayah“: „(Nach dem Streben nach Wissen) konzentrierte er sich auf das Schreiben und er verfasste viele Bücher, manche die er vollendete und manche die er nicht vollendete. Er war in der Lage seine Erklärung von Sahih Muslim zu vollenden, und er schrieb Ar-Rowdah, Al-Minhaj, Ar-Riyadh, Al-Adhkar, At-Tibyan, Tahrir-ut-Tanbih wa Tas’hihih, Tah’dhib-ul-Asma wal-Lughat, Tabawat-ul-Fuwaha, sowie noch andere. Eines der Bücher, die er nicht vollendete war Al-Majmu’ Sharh-ul-Muhadhdhab. Er schloss bis zum Buche von Riba ab und hätte er das Buch in seiner Ganzheit vollendet, so hätte es kein Buch desgleichen gegeben. Dieses Buch war bahnbrechend, gut geschrieben und sehr nützlich. Er war zur angemessenen Zeit kritisch und er klärte über die Fiqh- Ansichten der Shafi’i Madhhab besser als jeder andere auf. Ebenfalls berichtete er Ahadith mit der angemessenen Vorsicht (zu Ihrer Authentizität), Grammatik und Definition von starken Worten, so wie auch andere Dinge die nicht zu finden sind, außer in diesem Buch…Ich habe kein Wissen über irgendein Fiqh Buch, das besser ist als dieses, obwohl noch viele Dinge hinzugefügt werden müssten.“[55]

Trotz, dass er ein solch großer und überaus produktiver Verfasser war, lebte er nicht sehr lang. Er wurde im Jahr 631H geboren und starb 676H und wurde nur 45 Jahre alt.

Al-Hafidh ibn Hajar Al-’Asqalani

Was Al-Hafidh Ahmed ibn ’Ali ibn Hajar Al-’Asqalani angeht, er ist sehr bekannt für seine zahlreichen Bücher, das wichtigste von ihnen ist Fathul-Bari, die Erklärung von Sahih al-Bukhari, welches ein extrem wichtiges Referenzbuch Buch für die Gelehrten ist. Andere wichtige Bücher, die von ihm verfasst wurden, sind unter anderem: Al-Isabah, Tah’dhib-ut-Tah’dhib, Taqrib-ut-Tah’dhib, Lisan-ul-Mizan, Ta’jil-ul-Manfa’ah, Bulugh- ul-Maram, sowie noch andere.

Sheikh Muhammad Nasir-ud-Din Al-Albani

Von den Gelehrten unserer Zeit ist As-Sheikh, Al-’Allamah, Al-Muhaddith Muhammad Nasir-ud-Din Al-Albani. Mir ist niemand wie er in unserer Zeit bekannt, der solch ein sorgfältiges und genaues (Interesse und Einsatz) an Hadith hatte. Noch ist mir niemand sonst wie er bekannt, der solch ein enormes Wissen von Hadith hatte. Jedoch war er nicht frei von einigen (Ansichten in Angelegenheiten des Fiqh), die von vielen als Fehler betrachtet werden. So wie:

1. Seine eifrige Ansicht in der Angelegenheit des Hijab, und seine Meinung, dass es nicht Wajib ist für die Frau ihr Gesicht zu bedecken und es vielmehr nur mustahabb ist für sie.

Selbst wenn das, was er sagte war wäre, dann würde es eine besser verborgene Wahrheit sein, weil einige Frauen dies als Vorwand verwenden würden, um sich abzudecken.

2. Ähnlich ist die Ansicht des Sheikhs, welche in Sifatu Salat An-Nabiyy (r) erwähnt wird: „Die Hände auf der Brust zu platzieren nach dem Ruku’ ist eine Bid’ah und ist irreführend.“ Jedoch ist dies eine mas’alah ikhtilafiyyah (d.h. es gibt unterschiedliche Ansichten der Gelehrten über diese Angelegenheit und die andere Ansicht zunehmen heißt nicht eine Bid’ah zu begehen oder irre zu gehen).

3. Auch was der Sheikh in Silsilat-ul-Ahadith Ad-Da’ifah erwähnt, dass das Nichtabschneiden des Bartes was die Länge einer Faust beträgt eine Bid’ah idafiyyah ist (d.h. etwas, das eine Grundlage in der Sunnah hat, aber in solch einer Weise verdreht wurde, dass es zu einer Bid’ah wird).

4. Auch sagte der Sheikh, dass es haram für die Frauen ist Gold zu tragen, wenn das Objekt des Schmucks einen vollständigen Zirkel bildet (d.h. wie ein Ring oder Armreif).

Obwohl ich mit den Ansichten des Sheikh s in diesen Angelegenheiten anderer Meinung bin, kann ich nicht ohne seine Bücher und den Nutzen, den sie enthalten, noch kann irgend jemand sonst ohne sie (d.h. von den Studenten des Wissens oder den Gelehrten).[56] Imam Malik machte eine wunderbare Aussage, als er sagte: „Jedermanns Aussage möge akzeptiert oder abgelehnt werden, außer die (die Aussagen) desjenigen, der dort begraben ist.“ – und er zeigte auf das Grab des Propheten (r).

Ich möchte nun die Aussagen einiger Gelehrten erwähnen, die beides, bestätigen und verdeutlichen, dass die Fehler eines Gelehrten entschuldigt werden, auf Grund der vielen, vielen Male als der Sheikh richtig lag.

Sa’id ibn-ul-Musayyib (gestorben 93H)

Sa’id ibn-ul-Musayyib: „Es gibt keinen Gelehrten, Edelmann oder respektierte Person, außer, dass sie einige Fehler haben. Jedoch werden von jedem, dessen Tugenden seine Fehler übersteigen, die Fehler durch seine Tugenden weggefegt. Ebenso, werden von jedem, dessen Fehler seine Tugenden übersteigen, die Tugenden durch die Fehler weggefegt. Jemand anderes sagte: ‚Kein Gelehrter ist frei von Fehlern. Wenn er wenige Fehler macht und die meiste Zeit richtig liegt, dann ist er ein Gelehrter. Aber derjenige, der selten richtig liegt und die meiste Zeit Fehler begeht, ist ein Unwissender.’“[57]

Abdullah ibn-ul-Mubarak (gestorben 181H)

Abdullah ibn-ul-Mubarak sagte: „Wenn die guten Taten eines Mannes größer als seine schlechten Taten sind, dann wird man sich nicht den schlechten Taten entsinnen. Aber wenn seine schlechten Taten größer als seine guten Taten sind, dann wird man sich nicht an seine guten Taten entsinnen.“[58]

Al-Imam Ahmed (gestorben 241H)

Al-Imam Ahmed sagte: „Es gibt niemanden wie Is’haq (ibn Rahawayhi) aus Khurasan, auch wenn er mit uns in einigen Dingen differierte. Die Leute werden immer untereinadner differieren.“[59]

Abu Hatim ibn Hibban (gestorben 354H)

Abu Hatim ibn Hibban sagte: „Abdul-Malik (ibn Abi Sulayman) war einer der besten Leute in Kufah (Iraq) und er war einer der stärksten Hafidh. Jedoch, diejenigen die Hadith auswendig lernen und aus dem Gedächtnis berichten, machen normalerweise einige Fehler. Und es ist nicht richtig (fair oder gerecht) aufzuhören Hadithe eines vertrauenswürdigen Sheikh s zu nehmen, wessen guter Charakter einfach bestätigt wurde, weil er einige Fehler in seinen Erzählungen machte. Wenn wir dies tun würden, dann hätten wir die Hadith von Az-Zuhri, Ibn Juraij, Ath-Thauri und Shu’bah verlassen, weil sie alle starke Huffadh waren und sie alle Hadithe aus dem Gedächtnis erzählten. Jedoch waren sie nicht perfekt in dem Punkt, dass sie niemals Fehler machten. Vielmehr ist es besser und sicherer in einer Situation wie dieser die Überlieferungen eines vertrauenswürdigen zu akzeptieren und (nur) das zu verlassen, was als Fehler bestätigt wurde. Solange er nicht so viele Fehler begeht, dass sie die Zeiten wo er richtig lag, übertreffen. Wenn das der Fall wäre, dann sollten seine Ahadith verlassen werden.“[60]

Sheikh-ul-Islam ibn Taymiyyah (gestorben 728H)

Sheikh-ul-Islam ibn Taymiyyah sagte: „Man sollte auch wissen, dass die Gruppen, die sich selbst mit den Ansichten von bestimmten Führern assoziieren und dem folgen, was sie sagen über die Prinzipien des Diins, von unterschiedlichen Graden (oder Typen) sind. Einige von ihnen haben hinsichtlich (sehr wichtigen) und großen Prinzipien des Diins der Sunnah widersprochen. Während andere der Sunnah nur hinsichtlich (weniger wichtigen) und feinsinnigeren Prinzipien widersprochen haben.“ „Und wer immer (von diesen Gruppen) eine andere Gruppe widerlegt, die weiter entfernt von der Sunnah waren, dann wird sie für das Widerlegen von Unwahrheiten gepriesen und für das, was sie sagten war von der Wahrheit. Jedoch kann er in seine Widerlegung überschritten sein, indem er gegen etwas argumentierte, das zutreffend war und etwas sagt, das falsch war. Möglicherweise eine große Bid’ah mit einer anderen Bid’ah, die kleiner ist zu widerlegen und Falschheit mit einer anderen Unwahrheit, die geringer im Ausmaß ist, zu widerlegen. Dies ist der Status der Mehrheit der Ahl-ul-Kalam, welche verbunden sind mit der Sunnah und der Jama’ah. Jedoch wenn sie ihre Bida’ nicht zu einer Ansicht gemacht haben um die Einheit der Muslime zu zerbrechen – beschwichtigend (mit denen die mit ihnen übereinstimmen) und als Feinde entgegenwirkend (denen die es nicht tun) – dann war (ihre fehlerhafte Widerlegung) eine Art Fehler, die Allah, gepriesen sei Er, der All-Höchste, dem Gläubigen vergeben wird.“

„Viele der frühen Muslime und ihrer Gelehrten fielen in etwas, das diesen ähnlich ist (als) einige von ihnen Ansichten hatten, die vom Ijtihad abgeleitet wurden, welches etwas, das fest im Qur’an und in der Sunnah bewiesen ist, widersprach. Jedoch (die frühen Muslime und ihre Gelehrten) unterschieden sich von denen, die sich selbst mit jenen verbünden, die in Angelegenheiten der Ansichten und des Ijtihad mit ihnen übereinstimmen, während sie jene als Feinde ansehen, die es nicht tun und dabei die Einheit der Muslime zerbrechen.

Und (sie unterschieden sich auch von denen, die) jene als Ungläubige und Sünder betrachten, die nicht mit ihnen übereinstimmen, während sie das Selbe nicht mit denen tun, die mit ihnen übereinstimmen. (Und sie unterschieden sich von denen, die) es zulässig machten gegen jene zu kämpfen, die nicht mit ihnen übereinstimmen, während sie das Selbe nicht mit denen taten, die mit ihnen übereinstimmen. Jene (die dies tun) sind von den Leuten der Spaltung und des Konflikts.“ [61]

Sheikh-ul-Islam ibn Taymiyyah sagte auch: „Viele der Gelehrten der frühen Muslime und denen, die nach ihnen kamen, welche Mujtahidin (d.h. fähig zum Ableiten der zugelassenen Urteile von den Texten des Quran und der Sunnah nach vollständiger Forschung) waren, sagten und taten Dinge, die Bida’ waren! Jedoch wussten sie nicht, dass dies eine Bid’ah war (wegen einer Anzahl an Gründen wie):

1. Unauthentische Ahadith, von denen sie dachten, dass sie authentisch seien

2. Oder sie verstanden etwas von einem Vers aus dem Quran, was nicht der vorgesehenen Bedeutung entspricht

3. Oder weil sie eine Ansicht vertraten über eine bestimmte Angelegenheit und die Texte (der Sunnah) über diese Angelegenheit sie nicht erreichte.

Jedoch, wenn jemand seinen Herrn fürchtet so viel er kann, dann gilt dieser Vers für ihn:

))رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا((

„Unser Herr, mache uns nicht zum Vorwurf, wenn wir (etwas) vergessen oder Fehler begehen“ [Surah Al-Baqarah: 286]

Und in (einem authentischen Hadith berichtet bei Imam Muslim in seinem) Sahih: Allah sagte:

„Ich habe es so getan.“[62]“[63]

Al-Imam Adh-Dhahabi (gestorben 748H)

Al-Imam Adh-Dhahabi sagte: „Wenn der große Gelehrte die meiste Zeit richtig liegt, seine Sorgfältigkeit die Wahrheit betrifft, die weite seines Wissens und seine Intelligenz alle weithin bekannt sind; wie seine Rechtschaffenheit, Frömmigkeit und sein Festhalten (an der Sunnah), dann werden seine Fehler vergeben. Und wir sagen nicht, dass er irre geht und verwerfen ihn, all das vergessend, was er an Gutem tat! Das ist richtig! Jedoch, (zur selben Zeit) folgen wir ihm nicht in seinen Bida’ oder seinen Fehlern und wir hoffen, dass er bereuen wird.“[64]

Al-Imam Adh-Dhahabi sagte auch: „Wenn wir die Gelehrten jedes mal als Leute der bid'ah bezeichnen und sie verbannen würden, wenn sie einen Fehler beim Ableiten eines zugelassenen Urteils über irgendeine Angelegenheit, nach vollständiger Forschung (d.h. jedes mal wenn sie Ijtihad bilden), machten, dann würden Leute wie Ibn Nasr und Ibn Mandah nicht vor uns sicher gewesen sein, noch würde es irgendein Gelehrter, selbst größere als sie. Es ist Allah, Der Seine Schöpfung zur Wahrheit leitet, und Er ist Der Barmherzigste von denen, die Barmherzigkeit zeigen. Und wir suchen Zuflucht bei Allah davor unseren Gelüsten zu folgen und davor rauherzig und unhöflich zu sein.“[65]

Al-Imam Adh-Dhahabi sagte auch: „Wenn jeder Gelehrte, der einen Fehler beim Ableiten eines zugelassenen Urteils nach vollständiger Forschung (Ijtihad) von uns zu Grunde gerichtet werden sollte (all seine Bemühungen nichtig machend) und sie als Leute der bid'ah bezeichnen würden, trotz der Stichhaltigkeit ihres Glaubens und ihrer Absicht der Wahrheit zu folgen, dann würden nur wenige Gelehrte vor uns sicher sein. Möge Allah ihnen allen Gnädig sein mit seiner Gütigkeit und Großzügigkeit.“[66]

Al-Imam Adh-Dhahabi sagte ebenfalls: „Wir lieben die Sunnah und die Leute der Sunnah. Und wir lieben den Gelehrten auf Grund seines Festhalten (an der Sunnah) und auf Grund seiner Tugenden und lobenswerten Charakters. Jedoch lieben wir keine Bid’ah, mit der er kommt, als ein Resultat fehlerhaften Verständnisses (eines Textes aus dem Quran oder der Sunnah). Und die wichtigste in Betracht zu ziehende Sache ist dir große Zahl (seiner) guten Taten.“[67]

Al-Imam Ibn-ul-Qayyim (gestorben 751H)

Al-Imam Ibn-ul-Qayyim sagte: „(Es ist wichtig), die Tugenden der Gelehrten des Islams zu kennen, ihre unterschiedlichen Niveaus und Fähigkeiten und die ihnen gebührenden Rechte. (Es ist auch wichtig zu wissen), dass ihr Wissen, ihre Tugenden und ihre Aufrichtigkeit zu Allah und Seinem Gesandten uns nicht verpflichtet alles zu akzeptieren, was sie sagen oder Fehler in ihren Fatawa zu akzeptieren über Angelegenheiten deren Texte (aus Quran und Sunnah) sie nicht erreicht haben, so dass sie sagten was sie als korrekt betrachteten basierend auf dem, was sie wussten, jedoch die Wahrheit etwas anders war. (Wenn dies geschieht) ist es nicht obligatorisch alles, was sie je sagten, zu verwerfen, noch ist es obligatorisch sie zu diffamieren oder sie zu erniedrigen. Es gibt zwei unrechte Extreme (d.h. alles akzeptieren, was der Sheikh sagt oder alles zu verwerfen, was er jemals sagte auf Grund eines Fehlers) und der korrekte Weg ist zwischen ihnen. Wir meiden ihn nicht (auf Grund seines Fehlers) noch betrachten wir ihn als unfehlbar…Wer immer etwas Wissen über Religion hat und weltlichen Angelegenheiten weiß mit Sicherheit, dass ein ehrenvoller und respektierter Mann (d.h. ein Gelehrter, der ein mujtahid ist oder fähig ist zum Ableiten der zugelassenen Urteile aus den Texten vom Quran und der Sunnah nach vollständiger Forschung), welcher gute Dinge tat für den Islam, wahrscheinlich einige Fehler begangen hat. Jedoch werden diese Fehler nicht nur für ihn entschuldigt, sondern er wird sogar für sein (Ijtihad), vollständige Forschung, belohnt! Folglich ist es nicht zulässig ihn dafür zu hinterfragen, noch ist es zulässig, den Respekt und die hohe Position zu zerstören, die er in den Herzen der Leute hatte.[68]

Ibn Rajab Al-Hanbali (gestorben 795H)

Ibn Rajab Al-Hanbali sagte: „Allah hat abgelehnt, irgend ein Buch perfekt zu machen ausgenommen Seines Buches (d.h. der Quran)! Und der gerechte und rechtschaffene Mann ist der, welcher die wenigen Fehler entschuldigt, die jemand begehen könnte, auf Grund der vielen, vielen Male, in der er richtig lag.“[69]

Die Lösung zur gegenwärtigen Fitnah von Tajrih (verleumden der Leute) und Hajr (sie auszuschließen). Dies kommt von einigen Leuten der Ahl-us-Sunnah unserer Zeit

Einige der Leute der Ahl-us-Sunnah unserer Zeit beschäftigen sich damit sich gegenseitig zu diffamieren (Tajrih oder wie es im Westen geläufiger ist, Jarh wa Ta’dil) und gegenseitig voreinander zu warnen (Tahdhir). Als Resultat sind Spaltung, Konflikte und das Abbrechen von Beziehungen unter ihnen aufgetreten, trotz des Faktes, dass sie liebevoll, barmherzig und mitfühlend miteinander sein sollten, nein es ist ein Muss für sie so zu sein, einheitlich gegen die Leute der Bid’ah, welche sich der Ahl-us-Sunnah wal-Jama’ah entgegensetzen. Es gibt zwei Gründe für dieses Problem:

1. Es gibt einige Leute unter den Leuten der Ahl-us-Sunnah, die mit der Suche nach und dem Folgen von Fehlern anderer beschäftigt sind, entweder in ihren Audiobändern oder in ihren Büchern und Schriften. Dann warnen sie gegen jedermann, von denen sie denken, dass sie bestimmte Fehler haben. Einige der Fehler, wofür sie eine Person verleumden und vor ihr warnen schließt ein:

- Reden oder Lektionen für eine da'wah Organisation zu halten oder an den Konferenzen teilzunehmen (organisiert durch diese da'wah Organisation). Obwohl beide Sheikh Abdul-Aziz ibn Baaz und Sheikh Muhammad ibn `Uthaimin (رحمهما الله) Vorträge über Telefon für diese Organisationen hielten. Ebenso kann die Organisation für etwas kritisiert werden, das sie taten, wofür sie eine Erlaubnis erhielten durch eine Fatawa, die von den beiden, dieser hoch angesehenen Gelehrten, gegeben wurde. Jedoch ist es angebrachter eine Person für ihre eigene Meinung zu tadeln, als ihn für jemand anderes zu tadeln. Besonders wenn es ein Urteil war, das in einer Fatawa einer dieser großen Gelehrten abgegeben wurde. Außerdem sagten einige der Gefährten des Propheten (r) nach dem Geschehnis am Tag des Vertrags von Al-Hudaybiyyah: „O Leute! Tadelt eure eigene Meinung in eurer Religion!“[70]

- Auch unter denjenigen, die verleumdet wurden sind die, die von großem Nutzen (für die Muslime) durch ihre Vorträge, ihre Bücher oder ihre Predigten sind. Jedoch, ist er dagegen gewarnt worden, weil seine Meinung über jemanden oder irgendeiner da'wah Organisation unbekannt [71] ist. Sogar einige der frommen Leute in einigen arabischen Ländern, deren enorme Bemühungen beim Lehren, Verbreiten und Aufrufen zur Sunnah jedem nutzt, wurden verleumdet und es wurde vor ihnen gewarnt.

Und es kann keinen Zweifel geben, dass das Warnen gegen Leute wie sie, einfach den Weg zwischen den Schülern des Wissens und diesen (Gelehrten), von deren Wissen und guten Charakter sie profitieren könnten, abtrennt.

2. Es gibt einige unter den Leuten der Ahl-us-Sunnah, welche, wenn sie einen Fehler von Jemandem unter der Ahl-us-Sunnah sehen, sie eine Widerlegung gegen ihn schreiben. Dann schreibt derjenige, der widerlegt wurde eine Widerlegung der Widerlegung. Dann beschäftigen sich beide mit dem Lesen von allem was andere schrieb, kürzlich oder in der Vergangenheit, und mit dem hören von allen Audioaufnahmen des anderen, in der Hoffnung einen Fehler zu finden und ihn so zu ertappen. Einige dieser Fehler können ein Fehler der Zunge gewesen sein, gleich einem Fehler, welcher leicht ihm oder jemand anders unterlaufen könnte. Dann bemüht sich jeder von ihnen so viele Anhänger wie möglich zu bekommen, damit sie auch gegen den anderen stehen. Dann erhebt jede Gruppe von Anhängern ihre Stimme mit den Aussagen jedermanns, der sie unterstützt und kritisiert die andere Partei. Sie versuchen auch, jeden, den sie treffen, zu zwingen eine "Position einzunehmen gegen" diejenigen, die sie nicht unterstützen. Und wenn er nicht (eine Position gegen die anderen einnimmt), dann wird gesagt, dass er eine Person der bid'ah ist, basierend auf der Tatsache, dass sie die andere (Person oder) Gruppe als Leute der bid'ah verurteilt haben. Dann verbannen sie (denjenigen, der nicht die angemessene Position einnimmt).[72] Die Taten von zwei Gruppen wie diesen sind einige der ernsthaftesten Ursachen der Fitnah und einer der ernsthaftesten Gründe, warum sie sich so weit und umfangreich verbreitet hat. Die Angelegenheit wird sogar noch schlimmer, wenn jede der zwei Parteien ihre Kritiken der anderen Partei im Internet verbreiten! An diesem Punkt beschäftigt sich die Jugend der Ahl-uns-Sunnah aus verschiedenen Ländern und sogar verschiedenen Kontinenten damit, sich auf dem Laufenden haltend mit dem, was auf der Webseite von qila wa qala (redend über das was der sagte und was der sagte) veröffentlicht wurde, was eine Tätigkeit darstellt, die überhaupt nichts Gutes bringt, sondern nur Schaden und Uneinigkeit.[73] In Wirklichkeit veranlassen diese Tätigkeiten sie, denen zu ähneln, die die Nachrichtenblätter beobachten mit dem Auftrag herauszufinden was die besten Nachrichten sind für die Veröffentlichung sind. Sie ähneln auch Sportenthusiasten, die für die eine Mannschaft oder die andere jubelt und infolgedessen in Streitigkeiten und Auseinandersetzungen zu geraten!

Der Weg diese Fitnah zu beenden ist wie folgt:

Erstens: Hinsichtlich (des Problems) bezüglich (Tajrih) das Diffamieren untereinander und (Tahdhir) das Warnen voreinander, sind die folgenden Punkte zu beachten:

1. Jeder, der beschäftigt ist mit dem Diffamieren der Gelehrten und den Schülern des Wissens und mit dem Warnen ihnen gegenüber sollte Allah fürchten. Und stattdessen sollte er sich mit dem Betrachten seiner eigenen Fehler beschäftigen, damit er sie loswerden kann, anstatt sich mit den Fehlern anderer zu beschäftigen.

Und er sollte sich bemühen seine guten Taten nicht denen zuteil werden zu lassen, über die Bedrängnis brachte, indem er sie verleumdete und ihren Charakter schlecht machte. Letzendlich wird er seiner eigenen guten Taten bedürfen, an dem Tag, an dem weder Reichtum noch Kinder was nützen werden, außer demjenigen der Allah gegenüber ein reines Herz hat.[74]

2. Anstatt sich mit dem Verleumden anderer und dem Warnen vor ihnen zu beschäftigen, sollte er sich damit beschäftigen sich hart zu bemühen vorteilhaften Wissen erlangen, das ihn sowie auch andere fördert. Eines der besten Dinge, die eine Person tun kann, wenn sie dazu in der Lage ist, ist sich mit dem Wissen zu beschäftigen, es zu lernen, es zu lehren, zu ihm aufzurufen und darüber zu schreiben, so dass er zu den (أهل البناء), den Leuten, die Dinge aufbauen, gehören möge. Und er sollte sich nicht mit dem Verleumden der Gelehrten und der Schüler des Wissens der Ahl-us-Sunnah beschäftigen, den Weg von ihnen profitieren zu können abtrennend und dadurch zu den Leuten von (أهل الهدم) zu gehören, den Leuten, die Dinge abreißen! Die Person, die sich in dieser Art und Weise mit der Diffamierung anderer beschäftigt hinterlässt nichts an nützlichem Wissen, wenn sie stirbt. Und wenn sie stirbt, verlieren die Leute keine wissende Person, welche von Nutzen für sie war, eher werden sie, als Resultat seines Todes, befreit von seinen Übeln!

3. Die Schüler von Ahl-us-Sunnah überall sollten sich abwenden (von dieser Fitnah) und sich mit Wissen beschäftigen; lesen von nützlichen Büchern und hören von Audios von Gelehrten der Ahl-us-Sunnah, wie Sheikh ibn Baaz und Sheikh ibn ’Utheimin, anstatt sich damit zu beschäftigen diese und diese Person oder diese und diese Person zu rufen um sie zu fragen, „Was ist deine Meinung über diese und diese Person oder diese und diese Person?“ oder „Was ist deine Meinung über die Aussage dieser und dieser Person oder dieser und dieser Person.“

4. Wenn die Schüler des Wissens nach dem (حال) Zustand von anderem (Schülern des Wissens) fragen möchten, dann sollten sie ihre Frage an die Hauptsitze des ständigen Ausschusses für islamische Forschung und Fatawa in Riyadh weitergeben um sich nach ihnen zu erkundigen. Schließlich sind es diese Leute, an die man sich wenden sollte für Fatawa und Wissen oder nicht? Und wer immer Informationen über den Zustand eine bestimmten Person hat, so ist es möglich einen Brief an die Hauptsitze des ständigen Ausschusses für islamische Forschung und Fatawa zu schreiben, erklären was man über sie weiß, so dass sie es betrachten können. Auf diese Weise, sollte es irgendeine (Tajrih) oder (Tahdhir) Warnung gegen jemanden geben, so kommt diese von denjenigen, an die man sich wendet und von deren Fatawa man abhängig ist und von denen das Wissen genommen wird. Und es kann keinen Zweifel geben, dass der korrekte Ort, an dem man sich für eine Fatawa wendet in diesen Angelegenheiten, der selbe Ort ist, an den man sich wenden sollte um zu erfahren von wem man Fatawa ersuchen soll und von wem Wissen gesucht werden soll? Außerdem sollte niemand versuchen sich als denjenigen zu etablieren, an den man sich in diesen wichtigen Angelegenheiten wendet, weil von dem guten Islam einer Person ist das verlassen dessen, was sie nichts angeht![75]

Zweitens: Hinsichtlich (des Problems) bezüglich dem Schreiben von Widerlegungen gegen diejenigen, die einen Fehler begingen, sollten folgende Punkte beachtet werden:

1. Eine Widerlegung sollte nur für klare Fehler gemacht werden und dann sollte die Widerlegung in der Verwendung von Güte und Sanftheit gemacht werden und mit einem starken Wunsch für die Person, von diesem Fehler befreit zu werden. Die Widerlegungen, die von Sheikh ibn Baaz (rahimahullah) gemacht wurden sollten in Betracht gezogen werden, um die korrekte Weise einer Widerlegung zu erlernen.

2. Jedoch wenn der Fehler kein klarer ist, oder es ein Fehler ist, dem derjenige, der die Widerlegung macht, selbst verfallen könnte, dann ist es am besten die Angelegenheit an die Hauptsitze des ständigen Ausschusses für islamische Forschung und Fatawa zu verweisen. Jedoch, wenn der Fehler ein klarer war, dann liegt es an denjenigen, der widerlegt wurde, diesen Fehler zu verlassen, weil die Rückkehr zur haqq (Wahrheit) ist besser als das fortführen der Falschheit.

3. Wenn jemand bereits eine Widerlegung gegen jemand anders gemacht hat, so hat er schon das getan was für ihn obligatorisch war und sollte sich nicht weiterhin damit beschäftigen fortzufahren gegenüber der Person die widerlegt wurde. Stattdessen sollte er sich mit der Suche nach Wissen beschäftigen, das von großem Nutzen für ihn selbst, als auch für andere sein wird. Dies war der Weg von Sheikh ibn Baaz (رحمه الله).

4. Es ist nicht zulässig (لا يجوز) irgendeinen Schüler des Wissens oder irgendjemand anders über diese Angelegenheit zu testen, durch das Fragen über seine (mawqif) Position zu der und der Person, die widerlegt wurde oder über seine (mawqif) Position über die Person, die die Widerlegung machte. Und wenn er übereinstimmt (mit deiner Ansicht), dann ist er sicher, aber wenn er widerspricht, dann wird er als Person der Bid’ah bezeichnet und verbannt. Ebenso ist es nicht für jeden beliebigen diese Art von Chaos und Durcheinander (in der Methode) Leute zu diffamieren und sie von den Leuten der Ahl-us-Sunnah zu verbannen, zurückzuführen. Noch sollte jemand, der nicht diesem Wege des Chaos folgt als jemand bezeichnet werden, der nicht auf dem Wege der Salafy Manhaj ist. Die Art von (Hajr) oder Ausschluss, die Angesichts der Ahl-us-Sunnah vorteilhaft ist, ist die Art, die dem Ausgeschlossenen wirklich nutzt. Gleich eines Vaters, der seinen Sohn, dadurch, dass er nicht mit ihm redet, bestraft oder eines Lehrers, der seinen Schüler straft. Ebenso sollte (Hajr) von jemandem kommen, der eine Position von Status und Autorität besitzt, weil diese Art von Hajr für die vorteilhaft ist, die verbannt wurden. Jedoch wenn Hajr von einigen Schülern des Wissens ausgeübt wird gegenüber anderen, besonders wenn es wegen etwas getan wurde, für das es nicht zulässig ist jemanden zu verbannen, dann nutzt dies den Verbannten überhaupt nicht. Stattdessen ruft es nur Streit und das Abschneiden von Beziehungen hervor.

Sheikh-ul-Islam ibn Taymiyyah sagte, während er Yazid ibn Mu’awiyah erwähnte: „Die korrekte Position (hinsichtlich Yazid ibn Mu’awiyah) ist die Position der Gelehrten. Er wird nicht für irgendeine spezielle Art der Liebe ausgesondert noch sollte er verflucht werden. Ebenso wenn er ein Fasiq (Sünder) oder Dhalim (Unterdrücker) war, sodann vergibt Allah den Sündern und Unterdrückern, besonders wenn sie viele große Taten der Güte verrichtet haben.

Imam Al-Bukhari berichtet einen Hadith in seinem Sahih unter der Autorität von Ibn ’Umar (t), der sagte, dass der Prophet (r) sagte:

«أول جيش يغزو القسطنطينية مغفور له».

„Der ersten Armee, die in Konstantinopel eindringt, wird ihre Sünden vergeben.“ [76]

Und die erste Armee um in Konstantinopel einzudringen wurde von Yazid ibn Mu’awiyah geleitet! Und Abu Ayyoub Al-Ansari (t) war ebenfalls anwesend…Folglich ist es obligatorisch so wenig wie möglich darüber zu reden und es zu vermeiden Yazid ibn Mu’awiyah zu erwähnen und zu vermeiden die Muslime durch (ihre Ansichten) über ihn zu testen, denn dies ist eine Bid’ah, die dem Wege der Ahl-us-Sunnah wal Jama’ah wiederspricht!“[77]

Sheikh-ul-Islam ibn Taymiyyah sagte auch: „Auch (gemieden zu werden) ist eine Aufspaltung der Ummah und das Testen von Leuten mit Kriterien, mit denen Allah und Sein Gesandter (r) uns nicht aufgetragen haben die Leute zu testen.“[78]

Sheikh-ul-Islam ibn Taymiyyah sagte ebenfalls: „Es ist nicht für jedermann einige Personen hervor zu heben und die Ummah aufzurufen seinem Wege zu folgen, all jene als Verbündete zu behandeln, die ihm folgen und all jene als Feinde zu behandeln, die es nicht tun, wenn diese Person eine andere ist, als der Prophet (r). Ebenso ist es nicht für jedermann für die Ummah einige Ansichten hervor zu heben oder Worte von einigen Personen zu zitieren und all jene als Verbündete zu behandeln, die mit ihnen übereinstimmen und all jene als Feinde zu behandeln, die nicht mit ihnen übereinstimmen, wenn diese Worte nicht von der Rede Allahs stammen oder von der Rede Seines Gesandten oder von (الإجماع), die Angelegenheiten, über die die gesamte Ummah übereinstimmt. Vielmehr ist dies von dem Verhalten der Leute der Bid’ah, welche einige Personen oder einige Ansichten aufstellen und Ummah damit trennt. Sie verbünden sich mit denen, die zustimmen, während sie all jene, die es nicht tun als Feinde behandeln.“ [79]

Sheikh-ul-Islam ibn Taymiyyah sagte auch: „Wenn ein Professor oder ein Lehrer anordnet, dass jemand verbannt oder diskreditiert wird oder vertrieben, usw., dann muss diese Angelegenheit erforscht werden.

Wenn (der Schüler) tatsächlich eine Sünde begangen hat in den Augen des Gesetzes, dann sollte er entsprechend der Ernsthaftigkeit der Sünde bestraft werden, die er beging und nicht mehr. Wenn er jedoch keine Sünde in den Augen des Gesetzes begangen hat, dann ist es nicht zulässig ihn zu bestrafen, nur wegen der persönlichen Ziele des Lehrers oder irgendjemand anders für diese Angelegenheit. Ebenso sollten Lehrer nichts tun, was die Leute in Gruppen teilt und Feindseeligkeit und Hass unter ihnen hervorruft. Vielmehr sollten sie wie Brüder sein, kooperierend miteinander in Rechtschaffenheit und Taqwa. Allah, der Allhöchste sagt:

))وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ((

„Und helft einander in Rechtschaffenheit und Frömmigkeit; doch helft einander nicht in Sünde und Übertretung.“ [Surah Al-Maidah: 2][80]

Al-Hafidh ibn Rajab sagte in seiner Erklärung des Hadiths: „Von dem guten Islam einer Person ist das zu verlassen, was ihn nichts angeht.“: „Dieser Hadith ist ein sehr wichtiges Prinzip des guten Verhaltens. Al-Imam Abu ’Amr ibn Salah berichtete, dass Abu Muhammad ibn Abi Zaid, den führenden Gelehrten vom Maliki fiqh dieser Zeit, sagte: „Die Summe des guten Verhaltens und ihre Wichtigkeit kann aus vier Hadith abgeleitet werden:

عن أبي هريرة عن رسول الله صلى الله عليه و سلم قال «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت».

„Wer auch immer an Allah und den letzten Tag glaubt, soll gutes sprechen oder schweigen.“ [81]

عن أبي هريرة قال : قال رسول الله صلى الله عليه و سلم «من حسن إسلام المرء تركه مالا يعنيه».

„Vom guten Islam einer Person ist das zu verlassen, was einen nichts angeht.“ [82]

Und der Rat des Propheten (r) für jemanden, welcher er nur in einigen Worten zusammenfasste:

«لَا تَغْضَبْ».

„Werdet nicht zornig.“ [83]

عن أنس عن النبي صلى الله عليه وسلم قال «المؤمن يحب لأخيه ما يحب لنفسه».

„Der Gläubige liebt für seinen Bruder was er für sich selbst liebt.“ [84] “ [85]

Ich sage: „Die Schüler des Wissens sind angehalten sich selbst mit diesen Umgangsformen zu disziplinieren, welche Güte und Nutzen für sie hervorbringen wird, so wie auch für andere. Sie müssen sich auch von der Härte und von der Grobheit entfernen, deren einziges Resultat Auseinandersetzungen, Uneinigkeit, das Abwenden der Herzen und das Zerbrechen in Gruppen ist.“

5. Es ist an jedem einzelnen Schüler des Wissens das Nachverfolgen im Internet, was diese Gruppe über diese sagt und was die Gruppe über jene Gruppe sagt, zu stoppen. Stattdessen sollten sie das Internet nutzen um auf Webseiten wie die des Sheikh Abdul-Aziz ibn Baaz (رحمه الله) zu schauen, um seine Abhandlungen und Fatawa, die nun einundzwanzig Bänder erreichten, zu lesen. Sie sollten auch das Internet nutzen um die Fatawa zu lesen, die vom ständigen Ausschuss für islamische Forschung und Fatawa geschrieben wurden und nun zwanzig Bänder erreichten. Ebenso sollten sie das Internet nutzen um auf die Webseite von Sheikh Muhammad ibn ’Utheimin (رحمه الله) zu schauen und seine vielen Bücher und Fatawa zu lesen.

Und zum Abschluss rate ich den Schülern des Wissens: Allah zu danken, Dem Allmächtigen und Majestätischen, für den Erfolg, den Er ihnen gab, als er sie unter Seinen Schülern auserwählte und sich zu vergewissern, dass sie ikhlas (Aufrichtigkeit) auf der Suche nach Wissen besitzen und dass sie so hart sie können arbeiten um sie zu erlangen. Ich rate den Schülern des Wissens ebenfalls ihre Zeit nicht zu verschwenden und sie auf der Suche nach Wissen zu investieren, weil Wissen nicht durch einfaches Wünschen und Verweilen, während man träge und desinteressiert ist, erlangt werden kann.

Yahya ibn Abi Kathir sagte, in einer Aussage berichtet bei Imam Muslim in seinem Sahih, während dem Berichten von Ahadith über die Zeiten des Gebets: „Wissen kann nicht während des Entspannens erlangt werden.“

Es gibt viele Texte im Buche Allahs (d.h. der Quran) und in der Sunnah Seines Propheten (r), die den hohen Status des Wissens und die Überlegenheit der Gelehrten belegen. Allah, der Allhöchste sagt:

))شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ((

„Bezeugt hat Allah, dass kein Gott da ist außer Ihm Selbst; und die Engel und die Wissenden (bezeugen es)“ [Surah Al-Imran: 18].

Er sagt auch:

))هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ((

„Sprich: ‚Sind solche, die wissen, denen gleich, die nicht wissen?’“ [Surah Az-Zumar: 9]

Er sagt ebenso:

))فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ((

„Allah wird die unter euch, die gläubig sind, und die, denen Wissen gegeben wurde, um Rangstufen erhöhen.“ [Surah Al-Mujadilah: 11]

Und Er sagt:

))وَقُلْ رَبِّ زِدْنِي عِلْمًا((

„Sprich: ‚O mein Herr, mehre mein Wissen.’“ [Surah Ta-Ha: 114]

Einige der Ahadith (die den hohen Status des Wissens und die Überlegenheit der Gelehrten belegen) beinhalten:

قَالَ حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ سَمِعْتُ مُعَاوِيَةَ خَطِيبًا يَقُولُ : سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَقُولُ «مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ».

„Für wen auch immer Allah etwas Gutes wünscht, dem lässt er die Religion verstehen.“ [86]

Dieser Hadith belegt, dass eines der Zeichen, dass Allah, der Allhöchste, Gutes für Seinen Diener wünscht, ist, dass Er ihm Verständnis in der Religion gewährt. Dies ist so, weil wenn er seinen Din versteht er in der Lage ist Allah mit Wissen zu dienen und andere mit Wissen zum Islam aufzurufen. Er (r) sagte auch:

عَنْ عُثْمَانَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ «خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ».

„Die besten unter euch (Muslimen) sind diejenigen, die den Quran lernen und ihn lehren.“ [87]

Er (r) sagte auch:

« إِنَّ اللَّهَ يَرْفَعُ بِهَذَا الْكِتَابِ أَقْوَامًا وَيَضَعُ بِهِ آخَرِينَ ».

„Wahrlich Allah erhebt manche Leute durch dieses Buch (d.h. der Quran) und Er erniedrigt andere mit ihm.“ [88]

Er (r) sagte auch:

«نضر الله امرأ سمع مقالتي فوعاهاوأداها كما سمعها».

„Allah wird die Person segnen (d.h. durch aufhellen [sein Gesicht]), die etwas hörte, das ich sagte (d.h. einen Hadith), es auswendig lernte und es so berichtet/überliefert wie er es gehört hat.“ [89]

Und dies ist ein Hadith der weit verbreitet und berichtet wurde durch mehr als zwanzig Gefährten. Ich erwähnte all diese Überlieferungen dieses Hadiths in meinem Buch mit dem Titel: Eine Studie des Hadiths: „Allah wird die Person segnen (d.h. durch aufhellen [sein Gesicht]), die etwas hörte, das ich sagte (d.h. einen Hadith), ihn auswendig lernte und ihn so berichtet/überliefert wie es gehört hat.“

Er (r) sagte ebenfalls:

عَنْ كَثِيرِ بْنِ قَيْسٍ قَالَ كُنْتُ جَالِسًا مَعَ أَبِى الدَّرْدَاءِ فِى مَسْجِدِ دِمَشْقَ فَجَاءَهُ رَجُلٌ فَقَالَ يَا أَبَا الدَّرْدَاءِ إِنِّى جِئْتُكَ مِنْ مَدِينَةِ الرَّسُولِ -صلى الله عليه وسلم- لِحَدِيثٍ بَلَغَنِى أَنَّكَ تُحَدِّثُهُ عَنْ رَسُولِ اللَّهِ -صلى الله عليه وسلم- مَا جِئْتُ لِحَاجَةٍ. قَالَ فَإِنِّى سَمِعْتُ رَسُولَ اللَّهِ -صلى الله عليه وسلم- يَقُولُ « مَنْ سَلَكَ طَرِيقًا يَطْلُبُ فِيهِ عِلْمًا سَلَكَ اللَّهُ بِهِ طَرِيقًا مِنْ طُرُقِ الْجَنَّةِ وَإِنَّ الْمَلاَئِكَةَ لَتَضَعُ أَجْنِحَتَهَا رِضًا لِطَالِبِ الْعِلْمِ وَإِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِى السَّمَوَاتِ وَمَنْ فِى الأَرْضِ وَالْحِيتَانُ فِى جَوْفِ الْمَاءِ وَإِنَّ فَضْلَ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ لَيْلَةَ الْبَدْرِ عَلَى سَائِرِ الْكَوَاكِبِ وَإِنَّ الْعُلَمَاءَ وَرَثَةُ الأَنْبِيَاءِ وَإِنَّ الأَنْبِيَاءَ لَمْ يُوَرِّثُوا دِينَارًا وَلاَ دِرْهَمًا وَرَّثُوا الْعِلْمَ فَمَنْ أَخَذَهُ أَخَذَ بِحَظٍّ وَافِرٍ ».

„Wer auch immer auf dem Wege einer Reise ist auf der Suche nach Wissen, dem wird Allah, Der Allmächtige und Majestätische, auf einen Weg der Wege des Paradieses führen. Wahrlich die Engel weiten ihre Flügel aus, aus Wohlgefallen für denjenigen, der nach Wissen sucht. Und die Bewohner, der Himmel und der Erde, bitten um Vergebung, im Interesse des Gelehrten, sogar der Fisch in den Tiefen des Ozeans. Gewiss die Überlegenheit des Gelehrten über dem frommen Diener ist wie die Überlegenheit des Mondes über den Rest der Sterne in einer Nacht, wenn er voll ist. Gewiss die Gelehrten sind die Erben der Propheten und die Propheten vermachen nicht Dinar oder Dirham, vielmehr hinterlassen sie (nur) Wissen. Und derjenige, der es nimmt, nimmt einen reichlichen Anteil.“ [90]

Dieser Hadith ist hasan ligairihi[91]. Er wird bei Abu Dawud und anderen überliefert. Verweisend auf Sahih At-Targhib wat-Tarhib (Hadith #70) und At-Ta’liq Ala Musnad Al-Imam Ahmed um zu erfahen, welche Gelehrten diesen Hadith in ihren Bändern überliefern. Und Al-Hafidh ibn Rajab erklärte diesen Hadith in einem kleinen Buch, das nur die Erklärung dieses Hadiths beinhaltet. Und Imam Muslim in seinem Sahih (Eng. Übers. Band 4, S. 1417), berichtete den ersten Satz dieses Hadiths (d.h. Wer auch immer auf dem Wege einer Reise ist auf der Suche nach Wissen, dem wird Allah, Der Allmächtige und Majestätische, auf einen Weg der Wege des Paradieses führen.)[92]

Er (r) sagte auch:

عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه و سلم قال «إذا مات الإنسان انقطع عمله إلا من ثلاث صدقة جارية وعلم ينتفع به وولد صالح يدعو له».

„Wenn eine Person stirbt kommen seine Taten zu einem Ende, außer drei von ihnen: Eine anhaltende Arbeit der Wohltätigkeit, nützliches Wissen und ein rechtschaffenes Kind, das für sie (die verstorbene Person) Bittgebete zu Allah spricht.“ [93]

Er (r) sagte ebenfalls:

عَنْ أَبِى هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ -صلى الله عليه وسلم- قَالَ « مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ دَعَا إِلَى ضَلاَلَةٍ كَانَ عَلَيْهِ مِنَ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا ».

„Wer auch immer (Leute) zur Rechtleitung aufrief, so wird ihm Lohn (zugesichert) wie der Lohn derer, die sie befolgten, ohne dass ihr Lohn in irgend einer Hinischt vermindert wird. Und derjenige, der (Leute) zur Irrleitung (Fehler) rief, der soll über sich die Sündern derjenigen tragen, die ihr folgten, ohne dass ihre Sünden in irgend einer Hinsicht vermindert werden.“ [94]

Ich rate ebenfalls jedem seine Zeit zu schützen und zu strukturieren durch das Tun von Dingen, die einen guten Nutzen für einem selbst haben, weil der Gesandte Allahs (r) sagte:

عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ النَّبِيُّ صلى الله عليه وسلم «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ الصِّحَّةُ وَالْفَرَاغ».

„Es gibt zwei Segnungen, die viele Leute verlieren: Wohlstand und Freizeit (d.h. Gutes zu tun).“ [95]

Dies ist der erste Hadith, den Imam Al-Bukhari im Buch „Dinge die das Herz erweichen“ berichtet. Und (Al-Imam Hafidh ibn Hajar Al-’Asqalani) berichtet in Fat-hul-Bari eine Aussage von ’Ali ibn Abi Talib (t), der sagte: „Die Welt ist hinter uns ab gereist und das Jenseits kommt uns entgegen. Jedes von ihnen hat Nachkommen. So seit von den Söhnen des Jenseits und seid nicht Söhne des weltlichen Lebens. Wahrlich heute begehen wir Taten ohne Abrechnung, während morgen die Abrechnung ist und wir nicht in der Lage sind irgendeine Tat zu begehen.“[96]

Ich rate auch jedem sich mit dem zu beschäftigen was einen angeht, anstatt sich mit dem zu beschäftigen, was einen nichts angeht, weil der Prophet (r) sagte:

عن أبي هريرة قال : قال رسول الله صلى الله عليه و سلم «من حسن إسلام المرء تركه مالا يعنيه».

„Vom guten Islam einer Person ist, das zu verlassen, was einen nichts angeht.“ [97]

Dieser Hadith ist überliefert bei Imam At-Tirmidhi mit einer guten Überliefererkette. Und es ist der zwölfte Hadith aus An-Nawawis 40 Hadith.

Ich rate ebenfalls jedem gemäßigt zu sein und sich zwischen die zwei Extreme, von übermäßiger (Toleranz) und von Härte und zwischen Übertreibung und Vernachlässigung, zu positionieren. Der Gesandte Allahs (r) sagte:

«إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمُ الْغُلُوُّ فِي الدِّينِ».

„Hütet euch vor Übermäßigkeit in der Religion (d.h. Extremismus oder Übersteigen der Grenzen). Die, die vor euch waren wurden durch Übermäßigkeit in der Religion zerstört.“ [98]

Dies ist ein authentischer Hadith von den Hadith, die beschreiben was während der Abschieds Hajj des Propheten (r) geschah. Er wurde von Imam An- Nasai, sowie auch anderen, berichtet. Verweisend auf Hadith #1283 in Silsilat-ul-Ahadith As-Sahihah von Sheikh Al-Albani um zu erfahren welche Gelehrten diesen Hadith in ihren Bändern berichten.

Ich rate auch jedem sich davor zu hüten andere zu unterdrücken, weil der Prophet (r) in einem Hadith qudsi sagte, (dass allah der Allmächtige und Majestätische sagte):

عَنْ أَبِى ذَرٍّ عَنِ النَّبِىِّ -صلى الله عليه وسلم- فِيمَا رَوَى عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى أَنَّهُ قَالَ « يَا عِبَادِى إِنِّى حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِى وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلاَ تَظَالَمُوا».

„Meine Diener! Wahrlich Ich habe Mir Selbst die Unterdrückung verboten und ich habe es für euch verboten, so unterdrückt euch nicht gegenseitig.“ [99]

Ich bitte Allah, den Allmächtigen und Majestätischen, jedem erfolg zu verleihen auf der Suche nach Wissen, im Einklang damit zu arbeiten und mit Wissen dazu aufzurufen. Und ich bitte Allah alle gemeinsam unter der Wahrheit und der Rechtleitung zu versammeln und sie vor jeder Fitnah zu schützen, vor denen die offensichtlich sind, sowie auch denen die versteckt sind. Wahrlich Er hat die Kraft (diese Dua zu beantworten) und die Autorität dies zu tun. Möge der Frieden und der Segen über Seinen Diener und Gesandten, unseren Propheten Muhammad, seiner Familie, seinen Gefährten und all jenen sein, die diesen folgen bis zum Tage der Auferstehung. Amin.

رفقًا أهل السنة بأهل السنة

]ألماني - [Deutsch - German

عبد المحسن بن حمد العباد البدر

ترجمة:

عبد الواجد

المصدر:

www.Islam-Basis.de

Kooperatives Da'wa-Büro in Rabwah/Riyadh (Saudi-Arabien)

1431-2010

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

[1] Aus der Biographie des Sheikhs in seinem Buch mit dem Titel Ar-Radd ’Ala Man Kadhdhaba bil-Ahadith As-Sahihah Al-Waridah fil-Mahdi. Weiterhin verweisend auf die englische Übersetzung der Biographie des Sheikhs zu finden auf www.fatwa-online.com.

[2] Sahih Al-Bukhari (Eng. Übers. Band. 8, S. 92). Sahih Muslim (Engl. Übers. Band. 3, S. 944).

[3] Überliefert bei Abu Dawud (Engl. Übers. Band. 3, S. 1294). Ebenso berichtet bei Ibn Abi ’Asim und At- Tirmidhi, welcher sagte, dass dieser Hadith Hasan Sahih ist. Dieser Hadith wurde ebenfalls von Sheikh Al-Albani in Sahih Sunan Abu Dawud (Band 3, S. 871, #3851) authentisiert.

[4] Siehe vorherige Fußnote

[5] Siehe vorherige Fußnote

[6] Siehe vorherige Fußnote

[7] Die Qadariyyah glaubt nicht an Allahs Qadar in der Art und Weise, wie es die Leute der Ahl-us-Sunnah wal- Jama’ah tun. Die Qadariyyah sind in zwei Gruppen zu unterteilen: (1) Diejenigen, die Allahs Qadr vollständig ablehnen und behaupten, dass Allah kein Wissen darüber besitzt welche Taten jemand begeht, bis er sie begeht.

(2) Die Jabriyyah, die behaupten, dass wir alle gezwungen sind unsere Taten zu begehen und dass wir keinen eigenen Willen oder eine Wahl haben, weil alles einschließlich unserer Taten vorherbestimmt ist. Wie auch immer die Leute der Ahl-us-Sunnah wal Jama’ah bestätigen Allahs Qadr und wir sagen, dass der Glaube an Allahs Qadr den Glauben an vier Dinge voraussetzt: (1) Sein Wissen: Wir bestätigen und glauben, dass Allah Wissen über alle Dinge verfügt, alles was geschah und alles was geschehen wird, dass Er Wissen über alles, was geschehen wird, besitzt, bevor es geschieht und dass Er weiß was geschehen wäre, wenn die nicht geschehen wäre! (2) Die Schrift: Wir bestätigen und glauben, dass Allah alles was passieren wird in Al-Lawh Al-Mahfudh, fünfzig Tausend Jahre bevor Er die Himmel und die Erde schuf, niederschrieb! Und wir glauben, dass trotz Seines vorherigen Wissens und Seiner Niederschrift von Allem, was geschehen wird, wir unsere Taten einbringen, unsere Taten beschließen zu verrichten und einen eigenen Willen besitzen, aber dass unser Wille und unsere Wahl dem Willen und der Wahl Allahs unterstellt sind, da nichts geschieht, außer dass Allah es will oder es erlaubt! (3) Sein Wille: Wir bestätigen und glauben, dass alles existiert, weil Allah es so wollte und dass was immer Allah nicht wollte nicht existiert. (4) Schöpfung: Wir glauben und bestätigen, dass Allah alles existierende schuf und dass die ganze Schöpfung mit Seiner Bestimmung übereinstimmt und ein Resultat Seiner Bestimmung ist.

[8] Die Murjiah ist eine Sekte von den Sekten des Islam, die irrtümlich glaubt, dass sündhafte Handlungen den Glauben nicht nachteilig beeinflussen, auf die gleiche Weise, die Taten des Gehorsams ohne Nutzen sind, wenn sie von Unglauben begleitet werden. Die Murjiah sind in drei Gruppen zu unterteilen: (1) Die Ersten der Murjiah waren diese, welche versuchten sich zwischen den Rafidhah und den Khawarij zu positionieren, indem sie sich selbst weder in Verbindung brachten mit ’Ali ibn Abi Talib und ’Uthman (Möge Allah mit beiden zufrieden sein), noch sich völlig von den beiden entfernten. Infolgedessen endeten sie entgegengesetzt der beiden, denjenigen die Takfir über ‚Ali ibn Abi Talib und ‚Uthman machten, sowie denjenigen, die übertrieben in ihrer Liebe für beide oder einen von ihnen. So waren keine Murjiah in Angelegenheiten des Unglaubens und des Glaubens und der Beziehung zwischen Glauben und Taten. Vielmehr waren sie nur Murjiah in der Position, die sie hinsichtlich der unterschiedlichen Meinungen unter den Gefährten (y) in Bezug auf die Fitnah, einnahmen, die nach der Ermordung von ’Uthman herrschte. Also gilt nur die linguistische Definition von Irja für sie und nicht die technische Definition. (2) Al-Murjia-tul-Fuqaha: Dies sind diejenigen, die sagen, dass Glaube nur zwei Dinge umfasst, der Glaube des Herzens und die Aussage der Zunge. Sie sagen auch, dass der Iman nicht steigt und nicht sinkt und dass es Unglaube ist zu sagen: „Ich bin ein Gläubiger in sha Allah.“ Jedoch befolgen die Murjia-tul-Fuqaha normalerweise der ’Aqidah der Salaf in anderen Angelegenheiten als diese, wie Abu Ja’far At-Tahawiyy, der Autor von ’Aqidah At-Tahawiyyah. (3) Al-Murjiatul- Mutakallimun Al-Ghulat, auch bekannt als Murjia-tul-Jahmiyyah. Sie sagen, dass Iman nur der Glaube im Herzen ist. Und Jahm (ibn Safwan) sagte: dass Iman einfach Anerkennung oder Bestätigung des Herzens ist.

Jedoch glaubt Ahl-us-Sunnah, dass Iman aus der Aussage der Zunge und des Herzens besteht im Einklang mit den Taten des Herzens und des Körpers und dass der Glaube zunimmt und abnimmt.

[9] Al-Imamiyyah Al-Ithnay ’Ashariyyah sind die Shi’ah, welche behaupten, dass ’Ali ibn Abi Talib ein größeres Recht hatte, als Abu Bakr und ’Umar (y), das Kalifat nach dem Tode des Propheten (r) zu erlangen. Sie werden Al-Imamiyyah genannt, weil sie behaupten, dass der Prophet (r) ’Ali ibn Abi Talib bestimmt hat und seine Nachkommen die Führer dieser Ummah sein sollten oder weil sie auf einen „Imam“ (Führer) warten, von dem sie behaupten, dass er kurz vor dem Ende der Zeit erscheinen wird. Andere bemerkenswerte Glaubeninhalte ihrerseits enthalten: (1) Ihre Behauptung, dass Allah sich in ’Ali und elf seiner männlichen Nachkommenschaft manifestiert hätte und sie die äußerliche Manifestierung Allahs sind, welche göttliche Eigenschaften besitzen. (2) Das Bestehen der Schöpfung und alles in ihr hängt von dem Bestehen dieser „Imame“ (Führer) ab und wenn sie nicht für sie wäre, Allah nichts geschaffen hätte.

[10] Sie lehnen ebenfalls viele Dinge bezüglich des Glaubens an den jüngsten Tag ab, wie z.B. die Existenz der Brücke über der Hölle und die Waagschale und dass die Gläubigen Allah, den Allerhöchsten, am jüngsten Tage sehen werden. Ähnlich bestreiten sie auch die Pein im Grabe und sie sagen, dass der Qur’an geschaffen wurde. Ich habe nur einige Ihrer Glaubeninhalte erwähnt, jedoch ist das, was ich erwähnte sicher genug, so dass die Gelehrten ein generelles Urteil gefällt haben, dass die Jahimiyyah Ungläubige sind und das diese Sekte nicht von den Sekten des Islam ist.

[11] Die Zaydiyyah sind eine der Untergruppen der Shi’ah, welche Zaydiyyah heißen, weil sie sagten, dass Zaid ibn ’Ali ibn Hussein ibn ’Ali ibn Abi Talib der 5. Imam war anstatt Muhammad ibn ’Ali ibn Hussein ibn ’Ali ibn Abi Talib. Das Glaubens System der Zaydiyyah unterscheidet sich auch von dem Glaubens System der Al- Imamiyyah Al-Ithnay ’Ashariyyah speziell im Anfang und es wurde gesagt, dass von allen Gruppen der Shi’ah, die Zaydiyyah die der Ahl-us-Sunnah am nahesten ist, jedoch einige der Untergruppen der Zaydiyyah jetzt viele der selben Dinge glaubt wie die Al-Imamiyyah Al-Ithany ’Ashariyyah glaubt.

[12] Die ’Ash’ariyyah sind die Gefolgen von Abu-l-Hasan ’Ali ibn Isma’il al-Ash’arii während seines zweiten Abschnittes seines religiösen Lebens. Im dritten und letzten Abschnitt seines Lebens bereute er und begann den Weg der Ahl-us-Sunnah wal-Jama’ah zu folgen. Jedoch trotz seiner Reue fuhren einige fort seine alten Wege zu befolgen. Nach dem Tode von Abu-l-Hasan Al-’Ash’arii wurden die Führer seiner alten madhhab beeinflusst von einigen Meinungen und Glauben der Jahmiyyah und der Mu’tazilah. Sie wurden ebenfalls beeinflusst von den Übersetzungen philosophischer Bücher in die arabische Sprache. Als ein Resultat glaubten sie, dass man dem Intellekt vor der Offenbarung folgen sollte, wenn es einen Konflikt zwischen diesen geben sollte! Jedoch glauben die Leute der Ahl-us-Sunnah, dass die Offenbarung niemals dem Intellekt widerspricht.

Die ’Ash’ariyyah akzeptieren auch keine Hadithe, die nicht weit berichtet wurden (mutawatir), als Beweis in Angelegenheiten der ’Aqidah, ausgenommen der Hadith widerspricht nicht ihrem Intellekt! Einige der ’Ash’ariyyah sind auch Sufis, so dass sie glauben, dass einige Leute (kashf) Offenbarung in ihre Herzen empfangen, das ihnen dazu verhilft Dinge zu verstehen und zu interpretieren und sie glauben, dass man diesem vor der Offenbarung folgen sollte, wenn ein Konflikt zwischen beiden existiert! Die ’Ash’ariyyah sind wie die Murjiah in Worten der Definition von Iman. Und ihr Glaube bezüglich der Namen und Attribute Allahs ist abweichend von dem der Ahl-us-Sunnah wal-Jama’ah in vielen Hinsichten, nicht nur was ihre Ablehnung einiger Namen und Eigenschaften Allahs angeht, jedoch ist dies nicht der Ort dies zu diskutieren.

[13] Die Ibadiyyah sind eine der Untergruppen von der Sekte der Khawarij. Sie sind die Gefolgen von Abdullah ibn Ibad, der einer ihrer Sheikhs war und ein Autor ihrer Bücher. Er war der Führer dieser bestimmten Untergruppe und sie sind deswegen nach diesem Namen benannt. Sie sagen irrtümlich, dass wer immer auch eine große Sünde oder eine kleinere Sünde begeht ein Ungläubiger ist basierend ihres falschen Verständnisses der Ayat: „Siehst du nicht jene die Allahs Gnade mit der Undankbarkeit vertauschten und ihr Volk in die Stätte des Verderbens brachten?“ [Surah Ibrahim: 28]. Jedoch bezieht sich diese Ayat auf die heidnischen Araber von Mekka wie es in einem authentischen Hadith bestätigt wird, der von Ibn Abbas (t) in Sahih Al-Bukhari überliefert wird. (Engl. Übers. Band 6, S. 186)

[14] Al-I’tsam (1\79).

[15] Madarij As-Salikiin (3\179).

[16] Kitab-ul-Intiqa (Seite 35). Jedoch sollte aus diesen Aussagen nicht so verstanden werden, dass es absolut keine anderen Namen gibt unter denen die Leute der Sunnah bekannt sind. Ferner sind die anderen Namen, unter denen sie bekannt sind, nur Namen, für die es Belege und Hinweise für ihre Korrektheit und Authentizität in der Sunnah gibt! Wie z.B. (1) Al- Firqat-un-Najiyah, (2) At-Taifat-ul-Mansurah, (3) As-Salafiyun. Verweis zu Mauqif Ahlus- Sunnah wal-Jama’ah min Ahl-us-Ahwa wal-Bida’ von Sheikh Ibrahim Ar-Ruhaili (Band 1, Seiten 44-64).

[17] Sahih Muslim, (Eng. Übers. Band 4\#6265).

[18] Sahih Muslim, (Eng. Übers. Band 3, S. 929, #4255). Und beide Al-Bukhari und Muslim berichten einen anderen Hadith, welcher nur drei ablehnende Dinge erwähnt, Sahih Al-Bukhari (Eng. Übers. Band 8, S. 319, #480). Sahih Muslim (Eng. Übers. Band 3, S. 929, #4259).

[19] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 397-398,#609).Sahih Muslim (Engl. Übers. Band 4, S. 1398,#6422).

[20] Sahih Al-Bukhari (Eng. Übers. Band 1, S. 18, #10).

[21] Sahih Muslim, (Eng. Übers. Band 1, S. 29,#64). Imam Muslim berichtete auch einen Hadith unter der Autorität von Jabir (ibn Abdillah, y) mit dem selben Wortlaut aus dem Hadith von Imam Al-Bukhari unter der Autorität von Abdullah ibn ’Umar.

[22] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 320, #481).

[23] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 321, #482). Sahih Muslim, (Eng. Übers. Band 1, S. 32, #75).

[24] Rawdat-ul-’Uqala wa Nuzhat-ul-Fudala (S. 45).

[25] Rawdat-ul-’Uqala wa Nuzhat-ul-Fudala (Seite 47).

[26] Rawat-ul-’Uqala wa Nuzhat-ul-Fudala (Seite 49).

[27] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 321-322,#484). Sahih Muslim, (Eng. Übers. Band 4, S.1539,#7121).

[28] Berichtet bei Imam At-Tirmighi und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 3, S. 42, #2616). Der Hadith im vollen Umfang:

عن معاذ بن جبل : قال كنت مع النبي صلى الله عليه و سلم في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سألتني عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على أبواب الخير الصوم جنة والصدقة تطفئ الخطيئة كما تطفئ الماء النار وصلاة الرجل من جوف الليل قال ثم تلا { تتجافى جنوبهم عن المضاجع } حتى بلغ { يعملون } ثم قال ألا أخبرك برأس الأمر كله وعموده وذروته وسنامه ؟ قلت بلى يا نبي الله فأخذ بلسانه قال كف عليك هذا فقلت يا نبي الله وإنا لمؤاخذون مما نتكلم به ؟ فقال ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم. قال أبو عيسى هذا حديث حسن صحيح

„Ich begleitete den Propheten (r) während einer Reise. Eines Tages war ich in seiner Nähe während wir reisten und ich sagte zu ihm: „Sag mir etwas, was ich tun kann, so mich ins Paradies bringt und mich weit entfernt vom Höllenfeuer.“ Er (r) sagte: „Du hast mich über eine große Sache befragt. Aber es ist leicht für jemanden, dem Allah es leicht macht: Diene Allah und geselle Ihm in deiner Anbetung niemanden bei, und verrichte die (fünf obligatorischen täglichen) Gebete, zahle die zakat, faste den Monat Ramadhan, verrichte die Pilgerfahrt nach Mekka.“ Dann sagte er (r): „Soll ich euch nicht informieren über die Türen der Gütigkeit? Fasten ist ein Schild/Schutz, Spenden in Barmherzigkeit wischt Sünden weg, wie das Wasser das Feuer löscht, sowie das Gebet in der Mitte der Nacht.“ Dann rezitierte er (r): „Ihre Seiten halten sich fern von (ihren) Betten; sie rufen ihren Herrn in Furcht und Hoffnung an und spenden von dem, was Wir ihnen gegeben haben.“ [Surah As-Sajda: 16]. Dann sagte er (r): „Soll ich euch nicht über den Kopf dieser gesamten Angelegenheit informieren, über die Säule (auf welcher sie rastet) und ihrer Spitze?“ Ich sagte: „Ja, O Gesandter Allahs!“ Er (r) griff seine Zunge und sagte: „Halte diese zurück.“ Ich sagte: „O Gesandter Allahs, sind wir verantwortlich für das, was wir mit ihr sagen?“ Er (r) sagte: „Möge deine Mutter von dir beraubt werden. (d.h. ein Zeichen der Missbilligung). O Mu’adh! Wurden nicht Leute über ihre Gesichter und Nasen ins Höllenfeuer geschmissen für nichts anderes, außer was ihre Zungen geerntet haben?!“

[29] Jami’ Al-’Ulumi wal-Hikam (Band 2, S. 146).

[30] Jami’ Al-’Ulumi wal-Hikam (Band 2, S. 149).

[31] Sahih Muslim, (Eng. Übers. Band 4, S. 1366, #6251).

[32] Sahih Muslim, (Eng. Übers. Band 4, S. 1361, #6219). Der Hadith in seiner umfassenden Form:

عَنْ أَبِى هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- « لاَ تَحَاسَدُوا وَلاَ تَنَاجَشُوا وَلاَ تَبَاغَضُوا وَلاَ تَدَابَرُوا وَلاَ يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا. الْمُسْلِمُ أَخُو الْمُسْلِمِ لاَ يَظْلِمُهُ وَلاَ يَخْذُلُهُ وَلاَ يَحْقِرُهُ. التَّقْوَى هَا هُنَا ». وَيُشِيرُ إِلَى صَدْرِهِ ثَلاَثَ مَرَّاتٍ « بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمَ كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ ».

„ Seid nicht neidisch aufeinander, begeht keine Najsh (d.h. einen hohen Preis für etwas anzubieten, um einen anderen Kunden anzuziehen, der interessiert ist die gleiche Sache zu kaufen, hasst euch nicht gegenseitig, lasst euch nicht im Stich (nicht miteinander reden) und unterbietet einander nicht im Verkauf (in den Geschäften). Und seit alle miteinander Brüder und Diener Allahs. Ein Muslim ist der Bruder des anderen Muslims. Er unterdrückt ihn nicht, noch verrät er ihn, noch schaut er auf ihn herab. Rechtschaffenheit ist hier - und dabei zeigte er dreimal auf sein herz- Es ist ein ausreichend ernstes Übel für einen Muslim, dass er verachtend auf seinen muslimischen Bruder hinabschaut. Alle Dinge eines Muslims sind unantastbar für einen anderen Muslim: Sein Blut, Sein Vermögen und seine Ehre!“

[33] Sahih Al-Bukhari (Eng. Übers. Band 2, S. 460-461, #795). Sahih Muslim, (E. Übers. Band 1, S. 43, #124).

[34] Sahih Muslim (Eng. Übers. Band 4, S. 1406, #6470).

[35] Berichtet bei Imam At-Tirmidhi und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 2, S. 93, #1376).

[36] At-Targhib wa At-Tarhib (Band 1, S. 65).

[37] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 336-337, #509).

[38] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 59, #90). Sahih Muslim, (Eng. Übers. Band 4, S. 1361, #6214).

[39] Dieses Zitat wurde von Ibn Kathir in seiner Erläuterung von Surah Al-Hugurat erwähnt.

[40] Verweisend auf die Biographie von Bakr ibn Abdillah Al-Muzani in Tahdhib-ut-Tahdhib.

[41] Al-Hilya (Band 2/ S. 285).

[42] Al-Bidayah wan-Nihayah (Band 13, S. 121).

[43] Rawdat-ul-’Uqala wa Nuzhat-ul-Fudala (S. 131).

[44] Rawdat-ul-’Uqala wa Nuzhat-ul-Fudala (S. 133).

[45] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 92). Sahih Muslim (Eng. Übers. Band 3, S. 944) aus dem Hadith von Anas.

[46] Sahih Muslim (Eng. Übers. Band 3, S. 944).

[47] Sahih Al-Bukhari (Eng. Übers. Band 1, S. 143).

[48] Sahih Al-Bukhari (eng. Übers. Band 8, S. 33). Der Hadith in seiner umfassenden Ausführung:

عَنْ عُرْوَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ دخل رَهْطٌ مِنْ الْيَهُودِ عَلَىِ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا السَّامُ عَلَيْكَ فَقُلْتُ بَلْ عَلَيْكُمْ السَّامُ وَاللَّعْنَةُ فَقَالَ مهلاً يَا عَائِشَةُ إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ فِي الْأَمْرِ كُلِّهِ قُلْتُ أَوَلَمْ تَسْمَعْ مَا قَالُوا قَالَ قُلْتُ وَعَلَيْكُمْ

„Eine Gruppe von Juden trat beim Propheten (r) ein und sagten: „As-Samu Aleikum.“ (d.h. der Tod sei mit euch). Ich verstand was sie sagten und so antwortete ich: „Der Tod sei mit euch und der Fluch Allahs!“ Der Gesandte Allahs (r) sagte: „Sei ruhig O ’Aishah! Allah ist gütig und Er liebt, dass jemand gütig und nachsichtig in allen Angelegenheiten ist.“ Ich sagte: „O Gesandter Allahs (r) hast du nicht gehört was sie sagten?“ Der Gesandte Allahs (r) sagte: „Ich habe schon zu ihnen gesagt: und mit euch!““

[49] Sahih Muslim (Eng. Übers. Band 4, S. 1370).

[50] Sahih Muslim (Eng. Übers. Band 4, S. 1370).

[51] Sahih Muslim (Eng. Übers. Band 4, S. 1370).

[52] As-Sunan Al-Kubra erschien in zehn großen Bändern.

[53] Siyar A’lam An-Nubala (Band 18, S. 173).

[54] Tadhkirat-ul-Huffadh (Band 4, S. 259).

[55] Al-Bidayah wan-Nihayah (Band 17, S. 540).

[56] Lasst diese Aussage, so wie die vielen, vielen anderen Aussagen, die von dem hervorragendem Verfasser gemacht wurden als Beweis dienen, dass Sheikh Abdul-Muhsin (حفظه الله) kein ta’n (schlechtes Gerede über) Sheikh Al-Albani (رحمه الله).

[57] Jami’u Bayan-il-’Ilm wa Fadlihi (Band 2, S. 48).

[58] Siyar A’lam An-Nubala (Band 8, S. 352).

[59] Siyar A’lam An-Nubala (Band 11, S. 371).

[60] Kitab-uth-Thiqat (Band 7, S. 97-98).

[61] Majmu’ Fatawa (Band 3, S. 348-349).

[62] Der Hadith in seiner Vollständigkeit:

عن ابن عباس قال لما نزلت هذه الآية { وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } [ 2 / البقرة / آية 284 ] قال دخل قلوبهم منها شيء لم يدخل قلوبهم من شيء فقال النبي صلى الله عليه و سلم قولوا سمعنا وأطعنا وسلمنا قال فألقى الله الإيمان في قلوبهم فأنزل الله تعالى لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا ( قال قد فعلت ) ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ( قال قد فعلت ) واغفر لنا وارحمنا أنت مولانا ( قال قد فعلت )

Ibn ’Abbas sagte: „Als diese Ayat offenbart wurde: ‚Und ob ihr kundtut, was in euren Seelen ist, oder es geheimhaltet, Allah wird euch dafür zur Rechenschaft ziehen.’ [Surah Al-Baqarah: 284] durchdrang ihr Herz etwas, was sie niemals zuvor durchdrang. Der Gesandte Allahs (r) (beachtete dies und) sagte: ‚Sprecht: Wir haben gehört und wir gehorchen und wir unterwerfen uns.’ Er (der Überlieferer des Hadith) sagte: ‚Allah legte Glauben in ihre herzen und offenbarte die Ayat: ‚Allah fordert von keiner Seele etwas über das hinaus, was sie zu leisten vermag. Ihr wird zuteil, was sie erworben hat, und über sie kommt, was sie sich zuschulden kommen lässt. Unser Herr, mache uns nicht zum Vorwurf, wenn wir (etwas) vergessen oder Fehler begehen.’ [Surah Al-Baqarah: 286] Er (Allah) sagte: ‚Ich habe es so getan.’ ‚Unser Herr, und erlege uns keine Bürde auf, so wie Du sie jenen aufgebürdet hast, die vor uns waren (Juden und Christen).’ Er (Allah) sagte: ‚Ich habe es so getan.’ ‚Und verzeihe uns und vergib uns und erbarme Dich unser. Du bist unser Maula (Verzeihende, Unterstützer und Beschützer).’ Er (Allah) sagte: ‚Ich habe es so getan.’“ [Sahih Muslim (Engl. Übers. Band 1, S. 74)].

[63] Majmu’ Fatawa (Band 19, S. 191-192).

[64] Siyar A’lam An-Nubala (Band 5, S. 271).

[65] Siyar A’lam An-Nubala (Band 14, S. 39-40).

[66] Siyar A’lam An-Nubala (Band 14, S. 376).

[67] Siyar A’lam An-Nubala (Band 20, S. 46).

[68] I’lam-ul-Muwaqqi’in (Band 3, S. 295).

[69] Al-Qawaid (S. 3).

[70] Hier bezieht sich der bemerkenswerte Autor auf einen Hadith, der von Imam Al-Bukhari mit der Berechtigung von Al-A'mash berichtet wird, der Abu Wa’il fragte:

حَدَّثَنَا عَبْدَانُ أَخْبَرَنَا أَبُو حَمْزَةَ قَالَ سَمِعْتُ الْأَعْمَشَ قَالَ سَأَلْتُ أَبَا وَائِلٍ شَهِدْتَ صِفِّينَ قَالَ نَعَمْ فَسَمِعْتُ سَهْلَ بْنَ حُنَيْفٍ يَقُولُ اتَّهِمُوا رَأْيَكُمْ رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ وَلَوْ أَسْتَطِيعُ أَنْ أَرُدَّ أَمْرَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَرَدَدْتُهُ...

„Nahmst du an der Schlacht von Siffin teil (d.h. die Schlacht, die zwischen Nachfolgern von Alis und Mu' awiyas Nachfolgern am Fluss von Euphrat im Irak stattfand? Er sagte: „Ja. Und ich hörte Sahl ibn Hunaif sagen (als er für Mangel an Eifer im Kampf getadelt wurde): „Ihr hättet besser eure falschen Meinungen tadeln sollen! Ich wünschte ihr hättest mich am Tage von Abu Jandal gesehen (d.h. der Tag des Abkommens von Hudaybiyyah. Abu Jandal nahm den Islam an zu der Zeit, als die Muslime ein Abkommen mit den Heiden von Makkah abgeschlossen hatten, aufgrund dessen, dass der Prophet (r) Abu Jandal ihn zurückbringen musste, trotz seiner Bekehrung.). Wenn ich den Mut gehabt hätte den Befehlen des Propheten gegenüber ungehorsam zu sein, so hätte ich es getan….“[Sahih Al-Bukhari (Engl. Übers. Band 4, S. 271).]

Und in einer anderen Überlieferung unter der Autorität von Abu Wa’il, der sagte:

حَدَّثَنَا حَبِيبُ بْنُ أَبِي ثَابِتٍ قَالَ حَدَّثَنِي أَبُو وَائِلٍ قَالَ كُنَّا بِصِفِّينَ فَقَامَ سَهْلُ بْنُ حُنَيْفٍ فَقَالَ أَيُّهَا النَّاسُ اتَّهِمُوا أَنْفُسَكُمْ فَإِنَّا كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ وَلَوْ نَرَى قِتَالًا لَقَاتَلْنَا فَجَاءَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ يَا رَسُولَ اللهِ أَلَسْنَا عَلَى الْحَقِّ وَهُمْ عَلَى الْبَاطِلِ (بَاطِلٍ) فَقَالَ بَلَى فَقَالَ أَلَيْسَ قَتْلَانَا فِي الْجَنَّةِ وَقَتْلَاهُمْ فِي النَّارِ قَالَ بَلَى قَالَ فَعَلَامَ نُعْطِي الدَّنِيَّةَ فِي دِينِنَا أَنَرْجِعُ وَلَمَّا (وَلَمْ) يَحْكُمِ اللهُ بَيْنَنَا وَبَيْنَهُمْ فَقَالَ يَا ابْنَ الْخَطَّابِ إِنِّي رَسُولُ اللهِ وَلَنْ يُضَيِّعَنِي اللهُ أَبَدًا فَانْطَلَقَ عُمَرُ إِلَى أَبِي بَكْرٍ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّهُ رَسُولُ اللهِ وَلَنْ يُضَيِّعَهُ اللهُ أَبَدًا فَنَزَلَتْ سُورَةُ الْفَتْحِ فَقَرَأَهَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى عُمَرَ إِلَى آخِرِهَا فَقَالَ عُمَرُ يَا رَسُولَ اللهِ أَوَفَتْحٌ هُوَ قَالَ نَعَمْ

„Wir waren in Siffin und Sehl ibn Hunaif stand auf und sagte: ‚O Leute! Tadelt euch selbst! Wir waren mit dem Propheten (r) am Tage von Hudaybiyyah und wenn wir gerufen worden wären hätten wir gekämpft.’ Umar ibn Al-Khattab kam und sagte: ‚O Gesandter Allahs! Sind wir nicht mit der Wahrheit und sie mit der Falschheit?“ Der Gesandte Allahs (r) sagte: „Ja.“ ’Umar sagte: „Sind nicht die, die unter uns getötet werden im Paradies und ihre in der Hölle?“ Er (der Gesandte Allahs (r)) sagte: „Ja.“ ’Umar sagte: „Warum sollten wir dann harte Bedingungen in den Angelegenheiten hinsichtlich unserer Religion akzeptieren? Sollen wir zurückkehren (nach Medina) bevor Allah zwoschen uns und ihnen richtet?“ Der Gesandte Allahs (r) sagte: „O Ibn Al-Khattab! Ich bin der Gesandte Allahs und Allah wird mich niemals vernachlässigen oder vernichten!“ Dann ging ’Umar zu Abu Bakr und teilte ihm mit was der Prophet (r) gesagt hat. Daraufhin sagte Abu Bakr (zu ’Umar): „Er ist der Gesandte Allahs und Allah wird ihn niemals vernachlässigen oder vernichten!“ Dann wurde die Surah Al-Fath (d.h. Sieg) offenbart und der Gesandten Allahs (r) rezitierte sie die ganze Zeit vor ’Umar bis zum Ende. Daraufhin fragte ’Umar: „O Gesandter Allahs! War es (d.h. das Abkommen von Hudaybiyyah) ein Sieg?“ Der Gesandte Allahs (r) sagte: „Ja.“ [Sahih Al-Bukhari (Engl. Übers. Band 4, S. 271-272).]

Es sollte festgehalten werden, dass Al-Hafidh ibn Hajar Al-’Asqalani erklärte, dass Sahl ibn Hunaif sagte: „ Ihr hättet besser eure falschen Meinungen tadeln sollen!“ zu denen, die bei Siffin anwesend waren, als es offensichtlich wurde, dass die Gefährten sich widerstrebten sich mit der Debatte zur Vereinbarung der Schlichtung einverstanden zu zeigen. So erinnerte er sie was am Tage von Hudaybiyyah geschah und wie die meisten Leuten nicht den Friedensvertrag wünschten, obwohl am Ende es sich als sehr gut herausstellte und es klar wurde, dass die Meinung des Propheten (r) korrekt war. [Fathul-Bari (Band 7, 325).]

[71] Dies ist denen erschreckend ähnlich, die umhergehen, sagend "Das und das ist unklar", weil er nicht "seine Position erklärte" zu dieser und dieser Person oder dieser und dieser Angelegenheit.

[72] Dies ist denen erschreckend ähnlich, die andere mit der Frage konfrontieren, "Was ist deine Position (mawqif) zu dem und dem?" Al-Hamdu lillah der Sheikh erklärt den Fehler dieser Art des Verhaltens in den kommenden Seiten in sha Allahu ta' ala.

[73] Und Allah missbilligt für euch (qila wa qala), das Sprechen darüber was gesagt wurde und was jemand sagte. Noch einmal verweisend auf den Hadith auf Seite 10.

[74] Verweisend auf Surah Ash-Shu’ara: 88-89.

[75] Hier bezieht sich der hervorragende Autor auf einen Hadith berichtet unter der Autorität von Abu Hurairah (t), welcher sagte, dass der Gesandte Allahs (r) sagte:

عن أبي هريرة قال : قال رسول الله صلى الله عليه و سلم من حسن إسلام المرء تركه مالا يعنيه

„Von dem guten Islam einer Person ist das verlassen dessen, was sie nichts angeht.“ [Berichtet bei Imam At-Tirmidhi und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 2, S. 530-531, # 2317 & 2318).]

[76] Ich war nicht in der Lage einen Hadith zu finden mit diesem Wortlaut, wie auch immer, ich habe einen Hadith gefunden, berichtet unter der Autorität von Umm Haram, die sagte, dass sie den Propheten (r) sagen hörte:

قال عمير فحدثتنا أم حرام : أنها سمعت النبي صلى الله عليه و سلم يقول ( أول جيش من أمتي يغزون البحر قد أوجبوا ) . قالت أم حرام قلت يا رسول الله أنا فيهم ؟ قال ( أنت فيهم ) . ثم قال النبي صلى الله عليه و سلم ( أول جيش من أمتي يغزون مدينة قيصرمغفور لهم ) . فقلت أنا فيهم يا رسول الله ؟ قال ( لا )

„Das Paradies wird der ersten Armee meiner Ummah gewährt eine Seeschlacht zu kämpfen.“ [Sie sagte: O Gesandter Allahs! Werde ich unter ihnen sein? Er antwortete: Du wirst unter ihnen sein. Er sagte: Der ersten Armee meiner Ummah, welche die Stadt Qaysars stürmt, wird vergeben.] Umm Haram fragte: „O Gesandter Allahs! Werde ich unter ihnen sein?“ Er (r) sagte: „Nein.“ [Sahih Al-Bukhari (Eng. Übers. Band 4, S. 109)] [Der Zusatz zwischen den Klammern ist auch in Sahih al-Bukhari zu finden. Stadt Qaysars ist Konstantinopel. Anm. Islamhouse.com]

[77] Majmu’ Fatawa (Band 3, S. 413-414).

[78] Majmu’ Fatawa (Band 3, S. 415).

[79] Majmu’ Fatawa (Band 20, S. 164).

[80] Majmu’ Fatawa (Band 28, S. 15-16).

[81] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 321, #482). Sahih Muslim (Eng. Übers. Band 1, S. 32, #75).

[82] Berichtet bei Imam At-Tirmidhi und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 2, S. 530-531, #2317 & 2318).

[83] Sahih Al-Bukhari (Eng. Übers. Band, S.) Dieser Hadith in seiner Gesamtheit wurde berichtet von Abu Hurairah (t), der sagte:

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ أَنَّ رَجُلًا قَالَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوْصِنِي قَالَ لَا تَغْضَبْ فَرَدَّدَ مِرَارًا قَالَ لَا تَغْضَبْ

„Ein Mann sagte zum Propheten (r): „Gib mir einen rat.“ Er (r) sagte: „Werde nicht zornig.“ Dann wiederholte er (r) es einige Male.“

[84] Sahih Al-Bukhari (Eng. Übers. Band 1, S. 19). Sahih Muslim (Eng. Übers. Band 1, S. 31).

[85] Jami’-ul-’Ulumi wal-Hikam (Band. 1, S. 288).

[86] Sahih Al-Bukhari (Eng. Übers. Band. 1, S. 61). Sahih Muslim (Eng. Übers. Band 2, S. 495-496).

[87] Sahih Al-Bukhari (Eng. Übers. Band 6, S. 501-502).

[88] Sahih Muslim (Eng. Übers. Band 2, S. 389). Dieser Hadith in seiner Gesamtheit wird berichtet von ’Amir ibn Wathilah und er lautet:

عَنْ عَامِرِ بْنِ وَاثِلَةَ أَنَّ نَافِعَ بْنَ عَبْدِ الْحَارِثِ لَقِيَ عُمَرَ بِعُسْفَانَ وَكَانَ عُمَرُ يَسْتَعْمِلُهُ عَلَى مَكَّةَ فَقَالَ مَنْ اسْتَعْمَلْتَ عَلَى أَهْلِ الْوَادِي فَقَالَ ابْنَ أَبْزَى قَالَ وَمَنْ ابْنُ أَبْزَى قَالَ مَوْلًى مِنْ مَوَالِينَا قَالَ فَاسْتَخْلَفْتَ عَلَيْهِمْ مَوْلًى قَالَ إِنَّهُ قَارِئٌ لِكِتَابِ اللَّهِ عَزَّ وَجَلَّ وَإِنَّهُ عَالِمٌ بِالْفَرَائِضِ قَالَ عُمَرُ أَمَا إِنَّ نَبِيَّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ قَالَ إِنَّ اللَّهَ يَرْفَعُ بِهَذَا الْكِتَابِ أَقْوَامًا وَيَضَعُ بِهِ آخَرِينَ

„Nafi’ ibn Abdil-Harith traf ’Umar (ibn-ul-Khattab (t) in ’Usfan (Ort ca. 80 km nördlich von Mekka auf der Strecke nach Medina). ’Umar machte ihn Verantwortlich für die Leute von Mekka, so sagte ’Umar zu ihm: „Wen hast du als Verantwortliche in der Stadt (d.h. Mekka) zurückgelassen?“ Er (Nafi’) sagte: „Ich ließ Ibn Abza in Verantwortung zurück.“ ’Umar sagte: „Wer ist Ibn Abza?“ Nafi’ sagte: „Einer unserer befreiten Sklaven.“ ’Umar sagte: „Du ließt einen befreiten Sklaven in Verantwortung für sie zurück?“ Nafi’ sagte: „Er ist sehr Kundig im Quran und ein Gelehrter im Erbschaftsrecht.“ ’Umar sagte: „Gewiss dein Prophet (r) sagte: „Wahrlich Allah erhebt manche Leute durch dieses Buch (d.h. der Quran) und Er erniedrigt andere mit ihm.“

[89] Berichtet bei Imam Ahmed, At-Tirmidhi, Abu Dawud (Eng. Übers. Band 3, S. 1038), und ibn Majah und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band. 3, S. 61, #2658).

[90] Berichtet bei Imam Ahmed, Abu Dawud (Eng. Übers. Band 3, S. 1034)., At-Tirmidhi, Ibn Majah, und Ad-Darimi, so wie auch andere und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 3. S. 71, #2682).

[91] Er hat eine schwache Überliefererkette [wird aber von anderen Hadithen gestärkt Anm. Islamhouse.com])

[92] Hier bezieht sich der Autor auf einen hadith berichtet von Abu Hurairah (t), der sagte, dass der Gesandte Allahs (r) sagte:

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ يَسَّرَ اللَّهُ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ وَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ وَمَنْ سَلَكَ طَرِيقًا يَلْتَمِسُ فِيهِ عِلْمًا سَهَّلَ اللَّهُ لَهُ بِهِ طَرِيقًا إِلَى الْجَنَّةِ وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمْ السَّكِينَةُ وَغَشِيَتْهُمْ الرَّحْمَةُ وَحَفَّتْهُمْ الْمَلَائِكَةُ وَذَكَرَهُمْ اللَّهُ فِيمَنْ عِنْدَهُ وَمَنْ بَطَّأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ

„Wer auch immer einen Gläubigen von einer Härte dieser Welt entlastet, dem wird Allah von einer der Härten des jüngsten Tages entlasten. Und wer auch immer etwas leicht macht für denjenigen, der bedrängt ist, für den wird Allah im Diesseits sowie im Jenseits Dinge leicht machen. Und wer auch immer die Fehler eines Muslims verdeckt, dem wird Allah seine Fehler im Diesseits sowie im Jenseits verdecken. Allah hilft Seinem Diener solange er seinem Bruder hilft. Wer auch immer auf dem Wege einer Reise ist auf der Suche nach Wissen, dem wird Allah, Der Allmächtige und Majestätische, auf einen Weg der Wege des Paradieses führen. Und es versammeln sich keine Leute im Hause Allahs (d.h. Masjid) und rezitieren das Buch Allahs und lernen und lehren den Quran untereinander, außer, dass As - Sakinah (Ruhe) über sie gesendet wird, Barmherzigkeit sie bedeckt, die Engel sie umgeben und Allah sie erwähnt in Anwesenheit derer, die Ihm nahe sind. Und wer auch immer langsam oder unzulänglich in seinen Taten war, so gleicht (der Adel seiner Abstammung) nicht (die Langsamkeit und den Mangel in seinen Taten) aus.“

[93] Berichtet bei Imam At-Tirmidhi und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band 2, S. 93, #1376).

[94] Sahih Muslim (Eng. Übers. Band 4, S. 1406, #6470).

[95] Sahih Al-Bukhari (Eng. Übers. Band 8, S. 282).

[96] Fathul-Bari (Band 11, S. 235).

[97] Berichtet bei Imam At-Tirmidhi, sowie auch anderen, und authentisiert von Sheikh Al-Albani in Sahih Sunan At-Tirmidhi (Band2, S. 530-531, #2317 & 2318).

[98] Berichtet bei Imam Ahmed, An-Nasai und Ibn Majah und authentisiert von Sheikh Al-Albani in Sahih Sunan An-Nasai (Band 2, S. 357, #3057).

[99] Sahih Muslim (Eng. Übers. Band 4, S. 1365, #6246).


es_effect_of_worships_in_muslim_life

( Index )

Translations to other languges

Efectos de la adoración en la vida del musulmán

أثر العبادات في حياة المسلم

] Español – Spanish – إسباني [

Shaij ´Abdulmuhsan Al ´Abad

Traducción: Muyahid Isa Rojas

2009 - 1430

أثر العبادات في حياة المسلم

« باللغة الإسبانية »

الشيخ عبد المحسن بن حمد العباد

ترجمة: مجاهد عيسى روحاس

2009 - 1430

En el nombre de Alá, el Misericordioso, el Compasivo

Todas las alabanzas sean para Alá, le alabamos, buscamos Su ayuda, Su perdón y nos refugiamos en Alá I del mal de nuestras almas y de la maldad de nuestras acciones. A quien Alá guía, nadie lo podrá desviar y a quien Alá desvía, nadie lo podrá guiar.

Atestiguo que no hay dios salvo Alá, único sin asociados y atestiguo que Muhammad es Su siervo y Mensajero, enviado con la guía y la religión verdadera para prevalecer sobre todas las prácticas de adoración, transmitió Su mensaje, cumplió con Su misión y aconsejó a las naciones, que la paz y las bendiciones de Alá sean con Él, su familia, sus compañeros y aquellos que los sigan con rectitud hasta el Día del Juicio Final.

- Que la paz sea con ustedes Hermanos Musulmanes del continente Americano, la misericordia de Alá y sus bendiciones, le pido a Alá exaltadísimo sea para todos nosotros Su ayuda y recompensa, así como la prosperidad en lo que Le agrade -

Mis palabras para ustedes son acerca de los efectos de la adoración en la vida del musulmán. Se le denomina adoración a todas las palabras y hechos interiores como exteriores queridos por Alá I y que Le complacen, esta definición es de las más acertadas en cuanto a la adoración se refiere. La adoración tiene una gran importancia, porque Alá I creó a Su creación para ello y mandó a Sus Mensajeros, descendió Sus libros para encomendar a la adoración y para prohibir la adoración a otro que no sea Él I, dice Alá el Altísimo:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) Corán 51:56.

Es decir; Alá los creó para encomendarles que Lo adoraran y prohibirles que Lo desobedecieran.

Dice el Altísimo:

(Por cierto que enviamos a cada nación un Mensajero [para que les exhortase a] adorar a Alá y apartarse de los ídolos) Corán 16:36.

(Y por cierto que a todos los Mensajeros que envié antes de ti [¡Oh, Muhammad!] les revelé que no existe más divinidad que Yo, [y les ordené:] ¡Adoradme sólo a Mí! ) Corán 21:25.

Los tipos de adoración son muchos, como: el temor, la esperanza, el encomendamiento, la búsqueda de protección y refugio, el sacrificio, los votos, etc.

Entre las adoraciones figuran los Pilares del Islam, encontrados en el famoso hadiz del Ángel Gabriel u cuando le preguntó al Profeta e sobre el Islam y este respondió:

« El Islam consiste en que testifiques que no hay mas Dios que Alá y que Muhammad es el Mensajero de Alá, que cumplas con la oración, pagues el Zakah, ayunes en Ramadán, y peregrines (a la Casa de Alá I ) si tienes lo suficiente para solventar el viaje ». Recopilado por Muslim en su Sahîh, en un hadiz de ´Umar t y es el primer hadiz en el “Libro de la Fe” (8).

Y en el hadiz de ´Abdulah bin 'Umar dijo el Profeta e:

« El Islam ha sido edificado sobre cinco pilares; el Testimonio que nadie tiene el derecho de ser adorado sino Alá (no hay divinidad excepto Alá) y que Muhammad es el mensajero de Alá, establecer el Salat, pagar el Zakat, peregrinar a la Casa Sagrada (Makkah) y ayunar el mes de Ramadán ». Es de los primeros hadizes en Bujâri en el “Libro de la Fe” (8) y en Sahîh Muslim (19).

La adoración necesita de dos condiciones para ser aceptada:

1.- Sinceridad en la obra hacia Alá I.

2.- Seguimiento del Mensajero de Alá e.

Es necesario el cumplimento de la sinceridad hacia Alá únicamente y sin asociarle nada, no dirigir ningún tipo de adoración sino a Él - exaltadísimo sea – y es necesario el seguimiento del Mensajero e, porque no se adora a Alá I sino conforme al ejemplo del noble Profeta e, cumpliendo así con el testimonio de “No hay más divinidad que Alá y que Muhammad es el Mensajero de Alá”, porque el cumplimiento del testimonio “No hay más divinidad que Alá” es a través de la sinceridad de realizar los actos solamente para Alá, sin dirigir ningún tipo de adoración a otro que no sea Él, todas nuestras adoraciones deben de ser buscando únicamente la Faz de Alá el Altísimo, y el cumplimiento de “Muhammad es el Mensajero de Alá” es que la adoración sea de acuerdo a lo traído por el Noble Mensajero e, así que no se adora a Alá I con innovaciones y actos desagradables los cuales no ha descendido Alá I ninguna prueba, por el contrario conforme a la Sunnah y al mensaje del Profeta Muhammad e.

El caso es que el requisito del testimonio “No hay más divinidad que Alá” es la sinceridad hacia Alá en los actos, y el requisito del testimonio “Muhammad es el Mensajero de Alá” es la necesidad que cualquier obra que se realice sea sincera para Alá y conforme al seguimiento del camino de Muhammad e. Si falta alguna de estas dos condiciones, la sinceridad o el seguimiento, o alguna de las dos; la obra no es aceptada, es rechazada a su ejecutor, siendo no aceptada por Alá. Dice Alá en cuanto al rechazo de las acciones por la falta de sinceridad:

(Y [ese día] reduciremos a la nada todas sus obras) Corán 25:23.

Y dijo el noble Mensajero e explicando el rechazo de las obras si son basadas en la innovación (bid'ah):

«Quien innove en nuestros asuntos algo ajeno al mismo le será rechazado» Recopilado por Bujârî 2697 y Muslim 1718, hadiz de 'Aisha, la forma de Muslim es la siguiente «Quien realice una obra, la cual no le hayamos ordenado, le será rechazada».

Dijo Muhammad e «Quien viva de vosotros ha de ver muchas discrepancias. Así pues que, apegaos a mi Sunnah y la Sunnah de los califas rectos y guiados, aferraos a ellas con los dientes, y evitad las innovaciones, porque toda innovación es un desvío». Compilado por Abu Dawd (4607) y Tirmidhi (4607), hadiz de Al-'Irbâd Ibn Sariah, Tirmidhi dijo: Es un hadiz Hasan-Sahih (aceptable y auténtico).

También el Mensajero e lo explicó en el hadiz de las setenta y tres sectas que setenta y dos de ellas merecerán ingresar al fuego y una de ellas estará salva, clarificó Muhammad e que el grupo salvo serán los que permanecieron actuando conforme al Mensajero de Alá e y sus nobles Compañeros (Sahâbah) y.

Dijo el Imâm Mâlik Ibn Anas: «No tendrá éxito esta comunidad excepto como lo obtuvo en su comienzo» Y dijo: «Quien innova en el Islam una innovación (bid´ah) y le parece recta, en realidad ha pretendido que Muhammad e ha fallado en su Mensaje, porque Alá I dice: (Hoy os he perfeccionado vuestra religión) (Corán 5:3) por lo tanto lo que un día no se consideró como religión (en el tiempo de Muhammad e) hoy en día no se considera como tal». Al ´Itisâm de Shâtibî (1/27).

No es suficiente que el hombre diga: «Yo hago esta acción aún no la haya hecho Muhammad e porque mi propósito es bueno al igual que mi intención» la prueba es que cuando el Profeta e se enteró que un hombre de sus compañeros había hecho su sacrificio antes del día del ´Id le dijo e: «Tu oveja no es un sacrificio» (Bujârî 5556 y Muslim 1961) porque no fue realizado de acuerdo a la Sunnah, lo correcto es sacrificar después del Salah del ´Id y el sacrificio antes de la oración por ser fuera de su tiempo no se le toma en cuenta. Dijo Ibn Hayar en Al-Fath (10/17) que el Shaîj Abû Muhammad Ibn Abî Hamza dijo: «Aquí se muestra que las acciones aún sean con buena intención no son correctas excepto si se realizan como se ha legislado».

También algo que aclara esto es que Abdullah Bin Mas´ud t llegó a unos hombres reunidos en un círculo dentro de la mezquita y en sus manos poseían piedras pequeñas, un hombre dijo: «Digan Alahu Akbar [Alá es el más Grande] cien veces» y comenzaron a realizar el takbir cien veces contando con las piedritas, un hombre entre ellos dijo: «Digan La ilâha illa Alah [No hay divinidad salvo Alá] cien veces» y también dijeron Subhanalah [La gloria es a Alá] como lo anterior, [Ibn Mas´ud] se paró y les dijo: « ¿Qué es aquello que los veo haciendo? Dijeron: “¡Oh Abu Abdu Rahman! Son piedras con las que contamos el takbîr [decir: Alahu Akbar], el tahlîl [decir:la ilaha ilalah] y el tasbîh [decir: subhanalah]”, dijo: “Pues cuenten sus faltas así yo les garantizo que no perderán nada de su bendiciones, ¡Y juzguen oh Ummah de Muhammad! ¡Que rápido van hacia su perdición! Aquí están los compañeros de su Profeta r disponibles, sus vestiduras no se han deteriorado, sus recipientes no se han roto, ¡Y por Aquel que mi alma está en Su mano; es verdad que temo que ustedes estén en una creencia mejor que la guía de la creencia de Muhammad, o están ante las puertas abiertas de la perdición!” Dijeron: “¡Oh Abu Abdu Rahman no queríamos sino el bien!”Dijo: “Y cuantas cosas solamente por querer el bien no son correctas…”» Este relato es transmitido en Sunan Ad Dârami (1/68) y lo presentó Al-Albâni en As-Silsalah As Sahihah del Albani (2005).

Efectos de la adoración

Acerca de los efectos consecuentes de la adoración, algunos de ellos son: deleitar el alma, tranquilidad del corazón, prosperidad en la provisión, seguridad en la persona, el sosiego y la tranquilidad.

En muchas aleyas del Corán como en muchos hadices hay evidencia sobre estos efectos, y que el temor a Alá I como las buenas acciones son motivo de la felicidad en esta vida y en la otra.

Dice Alá I (Y si los habitantes de las ciudades [a las que les enviamos Nuestros Mensajeros] hubieran creído y no hubiesen persistido en su incredulidad, habríamos abierto para ellos las bendiciones del cielo y de la tierra) (Corán 7:96).

Esta noble aleya menciona la adoración, así como la consecuencia de ella en la vida del musulmán, es que la persona que tema a Alá I y crea en Él, Alá I le dará firmeza y lo proveerá en esta vida, abriéndole las puertas de los cielos y la tierra con Sus bendiciones, esto es con la descendimiento de la lluvia, la salida de vegetales y los tesoros de la tierra.

Dice Alá -exaltadísimo Sea- acerca de la Gente del Libro: (Si observaran la Torá, el Evangelio y lo que les ha sido revelado por su Señor [el Corán], serían sustentados con las gracias del cielo y la tierra) Corán 5:66.

Esta aleya es igual que la aleya anterior: (serían sustentados con las gracias del cielo y la tierra) La provisión de Alá I desde el cielo es a través de la lluvia y debajo de sus pies por los frutos de la tierra, sus granos y vegetales. Lo recordado por Alá en las dos aleyas sobre los habitantes de las ciudades y la Gente del Libro, es respecto a la recompensa en esta vida si tuvieran fe y temor, acerca de la recompensa en la otra vida para los creyentes y temerosos dice Alá I: (Y si la Gente del Libro creyera y temiera a Alá, les borraríamos sus pecados y les introduciríamos en los Jardines de las delicias) Corán 5:65.

Y Dice I: (¡Oh, creyentes! Temed a Alá, y hablad sólo con fundamento) Corán 33:70. Esto es adoración, después recuerda la consecuencia (Él hará prosperar vuestras obras, y os perdonará vuestros pecados. Sabed que quien obedece a Alá y a Su Mensajero obtendrá un triunfo grandioso) La prosperidad de las acciones y el perdón de las faltas en la próxima vida, es de los efectos que son resultado de la adoración que reúne esta aleya en esta vida y en la otra, en esta vida la prosperidad de los actos, y la dirección del hombre hacia Alá I con discernimiento, y en la siguiente vida con el perdón de los pecados y de las malas obras.

También dice Alá I: (Sabed que Alá siempre le dará una salida a quien Le tema, Y le sustentará de donde menos lo espera. Y quien se encomiende a Alá, sepa que Él le es suficiente) Corán 65:2-3. En esta aleya vemos que el temor es adoración y consiste en obedecer los mandatos y alejarse de las prohibiciones siendo una salida de los problemas y las dificultades, así como la provisión de Alá I a quien le teme por donde no se lo espera.

Dice I: (Y sabed que Alá le facilitará a quien Le tema todos sus asuntos) Corán 65:4. El efecto que es el resultado del temor a Alá el Altísimo es que a quien le tema se le faciliten sus asuntos, que le sea preparado el camino del bien y que se le abran los caminos que lo lleven a la felicidad en esta vida y la felicidad en la Última vida.

Dice I: (Sabed que Allah le perdonará a quien Le tema sus malas obras y le concederá una grandiosa recompensa) Corán 65:5. Esta es de la recompensa en la próxima vida debido al temor de Alá -glorificado y exaltado sea-.

Dice I: (¡Oh, creyentes! Si teméis a Allah, Él os concederá la guía y el conocimiento con el que podréis discernir, absolverá vuestras faltas y aceptará vuestro arrepentimiento; y Allah es el poseedor del favor inmenso) Corán 8:29. Esta noble aleya indica que quien le tema a Alá el Altísimo y obre conforme a Su obediencia y obediencia de Su Mensajero e; Alá le otorgará un conocimiento con el que podrá discernir lo verdadero de lo falso, y dirigirse a Alá con sabiduría y guía. Esto es en esta vida, acerca de la próxima es la recompensa de la absolución de las faltas y el perdón de ellas, un dicho de Alá parecido al de esta aleya es lo que dice en otra aleya: (Temed a Allah, pues si sois piadosos Él os agraciará con el conocimiento) Corán 2:82.

Dice el Altísimo respecto a Noé y su gente: (Y les dije: Implorad el perdón de vuestro Señor, pues es Remisorio. Y así os enviará del cielo una lluvia abundante. Y os concederá muchos bienes e hijos; también jardines y ríos) Corán 71:10-12. Estos asuntos son la recompensa de la adoración, la adoración en este caso es la imploración del perdón (Istigfâr) y su efecto consecuente en esta aleya es el envío de una lluvia abundante, la bendición de bienes e hijos, así como de jardines y ríos.

Parecido a está aleya, es lo que recuerda de Hud y de su pueblo, (¡Oh, pueblo mío! Pedid perdón a vuestro Señor y arrepentíos, así Él os enviará del cielo copiosas lluvias y os aumentará vuestro poderío) Corán 11: 52.

Una aleya parecida es lo que recuerda sobre nuestro Profeta Muhammad e (Y os exhorta a que pidáis perdón a vuestro Señor y os arrepintáis, pues así Alá os concederá de Sus gracias hasta un plazo determinado, y recompensará a todo aquel que obre el bien) Corán 11:3.

(Al creyente que obre rectamente, sea varón o mujer, le concederemos una vida buena y le multiplicaremos la recompensa de sus obras.) Corán 16:97.

Esta noble aleya enseña que la fe y las buenas acciones hacen que una persona viva una buena vida y feliz, basada en el temor a Alá y Su obediencia, la obediencia a Su Mensajero e, junto con la gran recompensa que se alcanza después de esta vida.

En la Sunnah también hay mención de los efectos de la adoración en la vida del creyente, un ejemplo es el consejo que dijo el Profeta e a Ibn ´Abbas en estas palabras sublimes:

«Protege a Alá, que él te protegerá. Protege a Alá y lo encontrarás ante ti» Transmitido por Tirmîdhi (2516) quien dijo que es un hadiz Hasan-Sahih (aceptable y auténtico) y en otra forma recopilado por el Imâm Ahmad (2803): «Guarda a Alá y Él te guardará de ti, guarda a Alá y lo encontrarás ante ti, acuérdate de Alá en el bienestar y el se acordará de ti en el apuro».

Este hadiz es el número diecinueve de “Los Cuarenta Hadices” del Imâm An-Nauaui y en su explicación del Hafid Ibn Rayab en su libro “Compendio de conocimiento y sabiduría” hay valiosos comentarios donde uno se puede beneficiar de la explicación del significado de este hadiz. La protección de Alá I para su siervo es de dos tipos: cuidándolo en su cuerpo, dinero e hijos y también protegiéndolo en su religión de las dudas y deseos prohibidos, alcanzando con ello la rectitud y la fortaleza en su vida y religión. Esta es la protección de Alá el Altísimo para quien Lo guarde, el siervo guarda a Alá –glorificado sea- respetando sus límites y con el establecimiento de Sus órdenes y el alejamiento de las prohibiciones, Alá le da firmeza con la protección conforme sean sus obras, y la recompensa según a como hayan sido las acciones.

Su palabra: «Guardará de ti» es la recompensa, y es el efecto debido a una buena acción, recompensa según a la acción realizada, y su palabra «Y lo encontrarás ante ti» Es decir: Encontrarás a Alá el Altísimo frente a ti» te preservará y salvará de todo mal, la palabra del Profeta e «acuérdate de Alá en el bienestar y el se acordará de ti en el apuro» aferrándote a la obediencia de Alá I y Su Mensajero e en tus tiempos de tranquilidad y felicidad; Alá I te dará firmeza y te protegerá en las calamidades y dificultades, así como en tus tiempos de tristeza.

Algo que clarifica el recuerdo de Alá U en el bienestar y como Él se acuerda en el apuro es la narración de los tres hombres que se encontraban en una cueva y una piedra rodó desde la montaña impidiendo su salida, se encontraron como alguien que esta en una tumba pero a la vez estaban vivos, comenzaron a recordar y vieron que una razón para que Alá los pudiera librar de su apuro era buscar una buena acción, algo que hubieran obrado para Alá en un tiempo de bienestar, entonces las utilizaron como intercesión ante Alá U en la dificultad en que se encontraban, uno de ellos lo hizo a través de su obediencia a sus padres, el segundo por abandonar la fornicación siendo que podía hacerla, el tercero por preservar el sueldo de uno de sus empleados que se había ido antes de tomarlo, cada uno de ellos utilizó una buena acción para que les sirviese como intercesión ante Alá cuando se encontraban en un momento de tranquilidad, entonces Alá los libró de esa cueva al mover la roca y salieron caminando.

La historia de estos hombres se encuentra en Sahîh Al-Bujâri (2215) y Muslim (2743) en un hadiz de 'Abdulah bin 'Umar.

En los actos de adoración como el Salah, Zakah, el ayuno y la peregrinación hay consecuencias favorables para la vida del musulmán.

El Salah es el Pilar del Islam, prohíbe la perversión, el mal, y es el lazo entre el siervo y su Señor I, aquel que preserva sus oraciones en las mezquitas y en congregación con los musulmanes, preserva la relación con Alá I, porque es un lazo con Alá I continuo tanto en la noche como en el día, rezando cinco veces al día, y si cumple con las oraciones obligatorias, Alá exaltado sea le dará firmeza en su religión alejándolo de lo malo, ya que si el quiere hacer una mala acción recuerda su motivo de la oración, el motivo de su obligación, entonces lo realiza deseando solamente la recompensa de Alá y temiendo Su castigo, así se encuentra lejos de la perversión y de lo detestable. Dice Alá I (Ciertamente la oración preserva de cometer actos inmorales y reprobables) Corán 29:45.

El efecto del Zakah es muy grande, purifica el alma de la codicia y la avaricia, purifica los bienes, siendo una razón para el acrecimiento de ellos, con el hay una protección para la comunidad, es cuando la gente rica da Zakah de sus bienes para los pobres, ayudándolos en sus necesidades, esto es una obligación que Alá U ha impuesto en los bienes de los ricos, en el hadiz de Muâd bin Yabal, acordado en su autenticidad, dijo Muhammad r: «enséñales que Allah les ha prescrito una caridad (impositiva) sobre sus bienes, se toma de sus ricos y se entrega entre sus pobres». En la entrega del Zakah hay un gran beneficio para los ricos, puesto que ello los purifica y es motivo de incremento en sus propiedades, son recompensados por su piedad hacia sus hermanos musulmanes, que están necesitados, tienen necesidades y problemas, con esta caridad satisfacen sus carencias, Alá I ha encomendado el Zakah para los adinerados beneficiando a los necesitados sin ser algo que le perjudique porque es una cantidad muy pequeña conforme a lo que Alá I les ha proveído. Ha encomendado esta pequeña cantidad que no afecta al adinerado, en cambio beneficia al necesitado que no puede obtener ni alcanzar cierta cantidad de bienes.

Una de las narraciones auténticas que indican la consecuencia de la caridad y la bondad hacia los necesitados es la que se encuentra en Sahîh Muslim (2984) en un hadiz de Abu Huraira t que dijo que el Profeta e:

«“Pasaba un hombre por una tierra totalmente seca y oyó una voz en las nubes que decía: ‘¡Riega el huerto de fulano!’

La nube dejó caer su agua y llenó con ella la tierra árida y seca. Y una depresión contuvo toda el agua. Y el hombre vio como corría el agua y entraba en el huerto de un hombre que trabajaba en él con su pala. Y le preguntó:

‘¡Siervo de Alá! ¿Cuál es tu nombre?’

Contestó: ‘¡Fulano!’ Diciendo el nombre que había oído en las nubes.

Y añadió: ‘¿Por qué preguntas mi nombre?’

Y le dijo: ‘Ciertamente oí una voz en una nube que dejó caer su agua y decía:

‘¡Riega el huerto de fulano!’ mencionando tu nombre. ¿Cómo actuarás con este huerto?’

‘Ya que me has informado de eso te diré lo que voy a hacer. Primero veré el fruto que salga y daré de él un tercio de caridad a los pobres. Después mi familia y yo comeremos del otro tercio. Y el otro tercio lo devolveré a la tierra como simiente'» y en otra narración del hadiz «Daré un tercio a los pobres, a los necesitados y a los viajeros».

El ayuno (Siâm) tiene grandes resultados y un efecto notable, esto se debe a que el ayuno es protección, como dijo el Mensajero de Alá e: «El ayuno es protección» Recopilado por Bujâri (1894) y Muslim (1151), es una protección del fuego, protección para la estancia de la próxima vida, protección contra las faltas, disminuye los deseos del alma y refrena los caprichos evitando caer en los actos reprobables, y así se refrena el deseo de realizar obras que no tienen un buen final en esta vida ni en la otra, por eso dijo el Profeta e: «El Fuego ha sido ocultado tras los deseos y el Jardín ha sido ocultado tras las cosas que no apetecen» Recopilado por Bujârî (6487) y Muslim (6487) y esta es la forma de Muslim. El camino hacia el Paraíso necesita de paciencia en la obediencia a Alá I, paciencia para no cometer los pecados, pero el camino para el Infierno está rodeado de los deseos, si el hombre se aleja de ellos se habrá salvado, pero si los prefiere pueden encaminarlo hacia las cosas prohibidas, puede que sea un gusto en este momento, pero su resultado será el arrepentimiento, la tristeza, el pesar en esta vida y en el mas allá, dijo el Mensajero e en un hadiz acordado en su veracidad de 'Abdulah bin Mas'ud y: «¡Oh Jóvenes! Quien de ustedes tenga condiciones, que se case. Es protección para las miradas y la sexualidad. Pero quien carezca de posibilidades, que ayune, esto será una protección para él» Bujâri y Muslim. El Profeta e explicó que aquel en condiciones de contraer matrimonio que lo haga para salvaguardarse a sí mismo, y para preservar a los demás, en dado caso que no le sea posible, la guía profética presenta al ayuno como remedio, porque protege al hombre de caer en las malas acciones, debido a que el ayuno debilita el ser y le es privado hacer cosas que podía hacer en un estado donde podía comer y beber.

Esto es un buen consejo del Noble Profeta e para los jóvenes, apresurarse al matrimonio si es que tienen los medios y la capacidad, mientras que dado el caso de que no puedan, que refrenen sus deseos a través del ayuno.

En el ayuno, los ricos padecen la dificultad del hambre, entonces recuerdan la bendición que Alá les ha concedido en sus bienes, le agradecen a Alá U y sienten que tienen hermanos que padecen de hambre sin ayunar, porque no pueden mitigar su hambre, esto es un incentivo para que sean bondadosos con los necesitados y les concedan caridades a los pobres y necesitados.

Respecto al Hayy es una adoración grandiosa, impuesta por Alá U a sus siervos una vez en su vida, reúne asuntos que se relacionan con los bienes, actos que se relacionan con el cuerpo, y tienen efecto positivo como resultados favorables para la vida del hombre, hay un relato que dijo el Noble Profeta r: «Una ‘Umra (peregrinación menor) es expiación de los pecados entre ella y la otra. El Hayy mabrur no tiene otra recompensa que el Paraíso» Recopilado por Bujâri (1773) y Muslim (1349). Abu Hurairah t relató que el Mensajero de Alá r fue preguntado sobre la mejor obra y respondió: «'Creer en Alá y en su Mensajero'. Preguntaron: '¿Después qué?‘ Dijo: “El esfuerzo por la causa de Alá”. Preguntaron: ‘¿Después qué?’ Dijo: “La peregrinación aceptada por Alá». Recopilado por Bujâri (26) y Muslim (83), también de Abu Hurairah t fue relatado que el Mensajero de Alá r dijo: «Quien hace el Hayy sinceramente por Alá, y no mantiene relaciones sexuales con su esposa (durante esos días) ni comete maldades o pecados, volverá a su hogar como su madre lo dio a luz (sin pecados)». Recopilado por Bujâri (1521) y Muslim (1350). El Hayy mabrur es aquel que es realizado siguiendo la Sunnah del Noble Profeta r, su señal es que la persona después del Hayy pase a ser una persona mejor, si es que cambia la situación del individuo después del Hayy estando antes en un estado malo a un buen estado, o de un buen estado a un estado mejor; entonces esa es una señal clara de que su Hayy es mabrur.

Otro resultado de la realización del Hayy y la ´Umra es que son un acercamiento a Alá U con adoraciones que no se pueden realizar sino en ese lugar, como la circunvalación (T auâf), la circunvalación es una adoración que Alá ha hecho específica en la Casa Sagrada, porque si una persona llega a Makkah circunvala alrededor de la Casa Sagrada, se acerca a Alá con una adoración que si no se encontrara en Makkah no podría realizarla, esto se debe a que no se circunvala sino en la Sagrada Makkah, lo hace recordar y sentir que cualquier circunvalación en cualquier lugar de la tierra no es algo legislado por Alá U, así que no es permitido para nadie circunvalar alrededor de una tumba, o un cementerio aún así este dentro de la Makkah. También el acto de besar y tocar la piedra negra, o el pilar yemeni, porque Alá U no legisló para los musulmanes acercarse hacia Él con el beso de una piedra o con tocarla, excepto en estas dos situaciones, por eso cuando se dirigió 'Umar bin Al-Jatâb t hacia la piedra negra y la besó dijo: «Yo sé bien que eres una simple piedra; que no dañas ni beneficias; y si no fuese que vi al Mensajero de Alá r besarte no te besaría» Recopilado por Bujâri (1597) y Muslim (1270).

Los efectos consecuentes del Hayy y la ´Umra (peregrinación menor) son cuando el peregrino deja su vestidura normal y viste la ropa del ihrâm, no se distingue entre el rico del pobre, recuerda que esta ropa es como la tela que utilizan para envolver al muerto, así se prepara con buenas acciones que son las provisiones para la próxima vida, dice Alá I: (Aprovisionaos para el viaje y [sabed que] la mejor provisión es la piedad) (Corán 2:197).

También la reunión de los musulmanes en ´Arafah es un recuerdo que todo ser humano será reunido en el Día del Levantamiento, esto es un incentivo para la preparación de ese Día con actos piadosos.

En el Hayy se reúnen musulmanes del oriente y occidente, conviven y se aconsejan, conocen la situación de las comunidades y se unen en los buenos sentimientos, unos guían a otros respecto a como se debe de actuar en ciertas situaciones, y cooperan mutuamente con la piedad y el temor como lo ha ordenado Alá glorificado y exaltado sea.

Estas son las grandes adoraciones prescritas por Alá I , bases de la religión del monoteísmo, causan efectos favorables en la vida mundanal de los musulmanes y grandes efectos en su última vida.

Le pido a Alá que nos encaminé en el camino correcto y que nos haga de las personas que al escuchar la palabra sean de sus seguidores, que nos guie entre los guiados, Él es el más Noble y Bondadoso, que la paz y las bendiciones de Alá sean con el mejor de sus Mensajeros y Profetas, nuestro líder Muhammad Ibn Abdulah, su familia, sus compañeros y aquellos que los sigan con rectitud hasta el Día del Juicio.


es_encouragement_to_follow_sunnah

( Index )

Translations to other languges

La recomendación de seguir la Sunnah, la prevención de la innovación y la evidencia de su peligrosidad

الحث على إتباع السنة والتحذير من البدع وبيان خطرها

] Español – Spanish – إسباني [

Shaij ´Abdulmuhsin Al ´Abad

Traducción: Muyahid Isa Rojas

2009 - 1430

الحث على إتباع السنة والتحذير من البدع وبيان خطرها

« باللغة الإسبانية »

الشيخ عبد المحسن بن حمد العباد

ترجمة: مجاهد عيسى روحاس

2009 - 1430

Índice

TOC \h \z \u \t "Title,1,Subtitle,2" Índice. PAGEREF _Toc234859837 \h 3

Introducción. PAGEREF _Toc234859838 \h 4

La Shar´îah (Legislación Islámica) se caracteriza por ser perpetua, universal y perfecta PAGEREF _Toc234859839 \h 6

Perpetuidad. PAGEREF _Toc234859840 \h 6

Universalidad. PAGEREF _Toc234859841 \h 6

Perfección. PAGEREF _Toc234859842 \h 8

Usos de la palabra Sunnah y sus diferencias. PAGEREF _Toc234859843 \h 12

Aleyas, hadices y textos sobre el seguimiento de la Sunnah y la prevención de la bid´ah PAGEREF _Toc234859844 \h 14

Seguir la Sunnah es obligatorio en las ramas como en los fundamentos. PAGEREF _Toc234859845 \h 24

Toda bid´ah es extravío, no hay ninguna bid´ah hasanah PAGEREF _Toc234859846 \h 27

La diferencia entre la bid´ah como término lingüístico y la bid´ah como término legal islámico PAGEREF _Toc234859847 \h 29

No hay en la bid´ah masalih mursalah. PAGEREF _Toc234859848 \h 30

Es necesario aparte de tener una buena intención, realizar nuestras obras acorde a la Sunnah PAGEREF _Toc234859849 \h 31

El Peligro de la bid´ah y la evidencia de que es peor que las faltas. PAGEREF _Toc234859850 \h 33

La bid´ah en la creencia, las obras y las palabras. PAGEREF _Toc234859851 \h 34

Bid´ah en la creencia [bid´ah i´tiqâdiah]. PAGEREF _Toc234859852 \h 34

Bid´ah en las palabras [bid´ah qauliah]. PAGEREF _Toc234859853 \h 34

La bid´ah en los actos, en tiempos y lugares específicos [bid´ah fi´liah al makaniah ua az zamaniah] PAGEREF _Toc234859854 \h 35

La bid´ah de probar a las personas por determinados Shaijs. PAGEREF _Toc234859855 \h 38

Advertencia sobre la discordia de la difamación y el alejamiento de algunos de Ahlu As Sunnah en la actualidad PAGEREF _Toc234859856 \h 41

 Introducción

En el nombre de Alá, el Misericordioso, el Compasivo.

Ciertamente las alabanzas son solamente para Alá, le alabamos y buscamos Su ayuda, Su perdón, nos refugiamos en Alá I del mal de nuestras almas y de la maldad de nuestras acciones. A quien Alá guía; nadie lo puede desviar y a quien Alá desvía; nadie lo puede guiar.

Atestiguo que no hay dios salvo Alá, único sin asociados y atestiguo que Muhammad es Su siervo y Mensajero, Lo envió con la guía y la religión verdadera, para que prevaleciera sobre toda práctica de adoración, transmitió el mensaje y cumplió su misión, exhortó a la comunidad y se esforzó por Alá de una manera veraz, que la paz y las bendiciones de Alá sean con él, su familia y sus compañeros y aquellos que los sigan con rectitud hasta el Día del Juicio final.

Las bendiciones que Alá U ha dado a Sus siervos son muchas, innumerables e inimaginables, y la bendición más grande que Alá dio al hombre y a los genios en el último tiempo fue el envío de Su noble mensajero Muhammad r, Él transmitió lo que le fue encomendado por su Señor de una manera impecable y completa, dijo el Imâm Muhammad bin Muslim Az Zuhri «De Alá U es el Mensaje , del Mensajero de Alá r la transmisión, y de nosotros la aceptación » Lo recordó Al Bujâri en su primer capítulo de la palabra de Alá U: (¡Oh, Mensajero! Transmite lo que te ha sido revelado por tu Señor. Si no lo haces [omitiendo algo], no habrás comunicado Su Mensaje) [1] en el libro At Tauhîd de su Sahîh (503/13 con Al Fath).

De Alá es el mensaje, y ha sido llevado a cabo, como dice Alá U : (Alá ha agraciado a los creyentes enviándoles un Mensajero de entre ellos que les recita Sus preceptos, les purifica y les enseña el Libro y la sabiduría [la Sunnah], antes se encontraban en un extravío evidente) [2].

Del Mensajero es la transmisión, y fue llevada a cabo de la manera más excelsa y sublime, como dice Alá U: (El Mensajero sólo tiene la obligación de transmitir el Mensaje) [3].

La obligación de los siervos es la aceptación y sumisión, los hombres se han dividido en aquellos que siguen el camino de la verdad como debe de ser, y aquellos que siguen un camino diferente a este, como dice Alá U : (Y éste es mi sendero recto, seguidlo pues. Y no sigáis otros caminos, porque si lo hacéis éstos os dividirán y desviarán de Su camino. Esto es lo que os ha ordenado para que Le temáis) [4].

La Shar´îah (Legislación Islámica) se caracteriza por ser perpetua, universal y perfecta

Alá U envió al noble Mensajero r con una legislación caracterizada por tres cualidades; perpetuidad, universalidad y perfección.

Perpetuidad

Ella permanecerá hasta el último día de este mudno, dice Alá U (Muhammad no es el padre de ninguno de vuestros hombres, sino el Mensajero de Alá y el sello de los Profetas; y Alá es Omnisciente) [5], Narró Bujârî y Muslim que Mu´auiah t dijo: «No dejará un grupo de mi comunidad de estar establecido sobre el mandato de Alá que no les perjudicará quien los traicione o los contradiga, hasta que llegue la orden de Alá y ellos se mantengan de pié» [6] .

Universalidad

Ella es común a todos los individuos, genios y hombres, ellos son la comunidad del Mensajero r, la comunidad del mensaje, la comunidad de la invitación (Ummah Ad Da´auah), porque todo ser humano como genio a partir del momento en que surgió el Mensajero hasta el Día del Juicio, es invitado a que entre a la religión monoteísta, religión encomendada por Alá U a Su noble Mensajero r, como dice Alá U: (Alá convoca a la morada donde reina la paz [el Paraíso] y guía a quien Le place hacia el sendero recto) [7]. En esta noble aleya hay un señalamiento hacia la comunidad de invitación (Ummah Ad Da´auah) y la comunidad de aceptación [del mensaje] (Ummah Al Iyâbah), comunidad de invitación en (Alá convoca [a hombres y genios] a la morada donde reina la paz) Es decir: convoca a cada hombre y genio, aquí no se menciona al objeto directo para beneficiar la generalidad, la comunidad de aceptación en Su palabra: ( y guía a quien Le place hacia el sendero recto) Porque aquellos que han sido guiados por Alá U al sendero recto son los que aceptaron la invitación de Su Profeta r y entraron a Su religión monoteísta; los musulmanes. Ciertamente la llegada de esta guía al sendero recto es por favor y gracia de Alá U, nadie posee esta guía sino Alá U como dice en el Corán: (Por cierto que tú [¡Oh, Muhammad!] no puedes guiar a quien amas, sino que Alá guía a quien Él quiere) [8] La guía de indicación y dirección, Alá U se la otorgó a Su Profeta r en Su palabra (Es cierto que tú guías hacia un camino recto) Es decir : orientas y diriges.

Entre las pruebas de la generalidad que la invitación del Profeta r es para todos los hombres, es la palabra de Alá U: (Di: ¡Oh, hombres! Ciertamente soy el Mensajero de Alá para todos vosotros) [9] y la palabra del Mensajero r «¡Por Aquel en cuyas manos está mi alma! Aquel de la comunidad de los judíos o de los cristianos que haya escuchado de mí, y muera sin creer en aquello con lo que fui enviado será de los habitantes del Fuego» (Sahîh Muslîm 153) La confirmación de ello está en el Libro de Alá, como es relatado de Sa´îd de Ibn Yubaîr en la palabra de Alá U : (En cambio, los seguidores de otras religiones que no crean en Él, tendrán por morada el Infierno) [10] Recordado por Ibn Kazîr en su tafsîr de esta aleya de Sura Hud.

Una de las pruebas que la invitación es para todos los genios es la palabra de Alá (Y recuerda [¡Oh, Muhammad!] cuando enviamos a un grupo de genios para que escuchase la recitación [del Corán]. Al presentarse ante ti dijeron: ¡Guardad silencio! Y luego que culminaste [con la recitación], retornaron a su pueblo para advertirles [y exhortarles a creer].Dijeron: ¡Oh, pueblo nuestro! Ciertamente hemos oído un Libro revelado después de Moisés que corrobora los Mensajes anteriores y guía hacia la verdad y el sendero recto. ¡Oh, pueblo nuestro! Si obedecéis al Mensajero de Alá y creéis en él, vuestro Señor os perdonará las faltas y os salvará de un castigo doloroso. Y sabed que quien no obedezca al Mensajero de Alá no podrá escapar [del castigo de Alá] ni tendrá fuera de Él protector alguno, pues está en un error evidente ) [11] Dice Alá U en la Surah del Misericordioso : (¿Cuál de las gracias de vuestro Señor negaréis?) Aquí se refiere Alá U a los hombres y genios, esta aleya es recordada en esta Surah 31 veces.

En Sunan At Tirmidhî (3291) Yâbir t dijo: «Salió el Mensajero de Alá con sus compañeros y les recitó la Surah del Misericordioso, desde el inicio hasta el final y guardaron silencio, les dijo: “Ciertamente se la recite a los genios la noche de los genios y tuvieron mejor respuesta que ustedes; cada vez que recitaba (¿Cuál de las gracias de vuestro Señor negaréis?) Dijeron: ¡No, no negamos ninguna de tus bendiciones nuestro Señor, tuya es la alabanza!”» Este hadiz tiene shâhid de Ibn ´Umar de Ibn Yarîr, ver As Silsalah As Sahîhah del Albani (2150), en el Corán en la Surah de los Genios podemos encontrar dichos de Alá U sobre ellos.

Perfección

La tercera característica de la Sharî´ah es la perfección, dice Alá U en Su Grandioso Libro (Hoy os he perfeccionado vuestra religión, he completado Mi gracia sobre vosotros y he dispuesto que el Islam sea vuestra religión) [12] Y dijo el Mensajero de Alá r «Los he dejado en algo como la blancura [la religión] , su noche es como su día, y no se desvía uno de ella sin que perezca» Hadiz sahîh, por Abî ´Asim en As Sunnah (48) de Al ´Urbâd bin Sarîah t y también (47) de hadiz Abû Dardâ´. En Muslim (262) Salmân t relató que le dijeron: «Vuestro Profeta r os ha enseñado todo, aun sobre vuestras heces. Dijo “Sí, Él nos prohibió orientarnos hacia la qiblah en el momento de excretar u orinar, o utilizar la mano derecha para higienizarnos, o que utilicemos menos de tres piedras para limpiarnos, o usar estiércol o huesos para limpiarnos”» Esto da evidencia de la perfección de la Sharî´ah y la capacidad para cumplir con todo lo que necesite esta comunidad, hasta los modales para nuestras necesidades.

En Sahîh Muslim (1844) se encuentra relatado que ´Abdullah bin ´Amr bin Al ´As que el Mensajero de Alá r dijo: «No hubo un Profeta antes de mí sin que fuera su derecho guiar a su comunidad a lo mejor que sabía para ellos, y advertirles sobre un mal que sabía para ellos» Narró Bujâri en su Sahîh (5598) que Abû Yuuaîrah dijo: «Le pregunté a Ibn ´Abbâs sobre el bâdiq (substancia embriagante), dijo: “Muhammad r se ha adelantado al bâdiq, pues todo lo que embriaga es harâm (ilícito)” dijo: “Bebed las bebidas lícitas y buenas, porque no hay después de lo lícito y bueno sino lo ilícito detestable”» El bâdiq es un tipo de bebida que no existía en el tiempo del Profeta r, sin embargo lo que trajo consigo el Mensajero r comprende eso y más, esto por la generalidad del dicho «Todo lo que embriaga es harâm (ilícito)» La generalidad de este hadiz da prueba que todo embriagante que existía en el tiempo del Profeta r o que viniera después, ya sea líquido o sólido; es ilícito, y lo que no sea así es lícito.

En estos días se dice del cigarro lo que se dice del bâdiq, porque la Sharî´ah en su generalidad da evidencias de su prohibición, como en la palabra de Alá U a Su Profeta r (les permite todo lo beneficioso y les prohíbe lo perjudicial) [13] Y el cigarro no es de lo beneficioso, es perjudicial y pasa a ser de lo prohibido, además se le añade a esto las enfermedades que provoca, inclusive pudiendo causar la muerte, el derrochar de dinero, molestia a las personas por su olor desagradable, todo esto da muestra de su ilicitud. Dijo Abû Dhar t «Nos dejó el Mensajero de Alá r y no había un ave que volara sin que tuviéramos conocimiento que él nos dejó sobre ella» Compilado por Abû Hâtim Ibn Hibân en su Sahîh (65) y dijo «significa (sin que tuviéramos conocimiento de él [Muhammad]) acerca de sus ordenes y prohibiciones, noticias, hechos o permisiones r» Shaîj Albani lo clasificó como correcto en Mauârid Adh Dhamân fî Zauâid Ibn Hibbân (1/119). Del conocimiento que tenemos por el Mensajero de Alá r sobre las aves, encontramos en Sahîh Muslim (1934) que Ibn ´Abbâs dijo: «El Mensajero de Alá r prohibió comer cualquier animal que posea colmillos de los animales predadores y toda ave con garras.» Es una prueba de la prohibición (haram) de comer las aves de rapiña, siendo un ejemplo de lo completo del Mensaje del Profeta r, esto es en relación a los juicios, respecto a las noticias tenemos el dicho del Profeta r «Si vosotros se encomendaran verdaderamente a Alá, los sustentaría como lo hace con las aves, que por la mañana salen con sus estómagos vacíos y regresan al final del día con sus estómagos llenos de alimento» Compilado por Ahmad, At Tirmidhî, An Nisâi´, Ibn Mâyah, Ibn Hibân y Al Hâkim, y dijo At Tirmidhî «hassan sahîh» Es uno de los hadices que aumentó Ibn Râyib a los cuarenta hadices de An Nâuauî.

Dijo el Imâm Ibn Qaim en su libro I´lâm Al Mauq´în (4/375-376) explicando la perfección de la Sharî´ah «Este es el origen de los fundamentos más importantes, construido en una sola palabra; y es la universalidad del mensaje del Profeta r, respecto a todo lo que necesitan los siervos saber, obrar y entender, después de él su comunidad no necesita de otro, la necesidad es de alguien que transmita su mensaje, sus dos transmisiones [Corán y Sunnah] están protegidas y son universales, no son únicamente para alguien en específico, suficientes para quien son transmitidos, suficientes para todo aquel a quien le fue emitido el mensaje en su religión y sus ramificaciones, un mensaje completo, definitivo y universal, no necesita de otro más, la fe no se completa sino con el establecimiento de la generalidad del mensaje en cualquier asunto, no hay cualquier derecho, conocimiento u obra que carezca la comunidad sin que esté presente en él, murió el Mensajero de Alá r y no hay ave que mueva sus alas por el cielo sin que haya transmitido a su comunidad un conocimiento sobre ella y sobre todo, los modales en las necesidades, modales en las relaciones sexuales y el sueño, al levantarse, al sentarse, en la comida y bebida, el ascenso a algo y su descenso, el viaje, residencia, al silencio y al hablar, en la soledad y en la compañía, dentro de la riqueza y pobreza, la salud y la enfermedad, todos los juicios relacionados a la vida y la muerte, les describió el Trono y el escabel, los ángeles y genios, el paraíso y el infierno, el Día del Juicio y lo que sucederá en él hasta que casi pudiéramos verlo, describió a su Dios y Señor de la mejor manera, hasta como si ellos pudieran presenciar y atestiguar Sus atributos perfectos y sublimes, les enseñó acerca de los Profetas, sus comunidades y lo que les aconteció como si ellos estuvieran presentes, les enseñó los caminos al bien y del mal, sus virtudes y dificultades como no lo hizo ningún mensajero anteriormente, enseñó la situación de los muertos en la otra vida, las bendiciones que les acontecerá o el castigo que sufrirán sus cuerpos y sus almas, algo que no fue descrito en el pasado, instruyó sobre el monoteísmo, la profecía y la otra vida, refutando a toda secta incrédula y desviada, no hay necesidad de alguien que lo haya conocido de otro después de Él r - ¡Oh Señor! Excepto para aquel que le es transmitido y se le esclarece lo que no ha conocido de Él. Indicó las estrategias en la guerra, como enfrentarse al enemigo, los caminos a la victoria y el triunfo que no sabían, los protegió de tal manera que ningún enemigo podría enfrentarse a ellos, instruyó sobre las trampas de Iblîs, los caminos que toma para susurrar, las precauciones para sus planes y engaños, como defenderse de su mal y no aumentarlo, asuntos relacionados al alma y sus características, artimañas y trampas. Enseñó asuntos de sus vidas que si no los hubieran conocido ni practicado no se hubieran establecido de la forma en que lo hicieron.

En resumen, vino con lo mejor de esta vida y de la última en general, Alá U hizo que no necesitarán a nadie más, ¿Cómo pensar que Su legislación perfecta, que en el mundo no se ha logrado una más completa, sea una legislación incompleta? ¿Qué necesite de una política exterior para completarla? ¿O un método de analogía y razonamiento fuera de ella? Como piensan algunos hombres que se está en necesidad de un Mensajero después de Él, la razón de ello es porque se les ha escondido lo que fue el mensaje, no han tenido sino un pequeño momento de reflexión y entendimiento, entendimiento con el que Alá U favoreció a los Compañeros del Profeta r y les fue basto, suficiente para no depender sino de Él, conquistando con ello los corazones y los países diciendo: “Este un compromiso entre nuestro Profeta y nosotros, y un compromiso entre nosotros y ustedes”».

Usos de la palabra Sunnah y sus diferencias

Esta Legislación completa “Shar´îah” es la Sunnah del Profeta r hablando de una manera general, pues se emplea la palabra Sunnah en cuatro ocasiones:

Primero: Todo aquello que se encuentre en el Libro “Corán” y la Sunnah es la Sunnah del Mensajero r, el camino sobre que se encontraba el Profeta r, por esto su palabra «Aquel que se aparte de mi Sunnah no es de los míos» Compilado por Al Bujâri (5063) y Muslim (1401).

Segundo: La Sunnah significa el hadiz, al momento de adjuntarla con el Libro [Al decir el “Libro y la Sunnah”] Dijo el Mensajero r «Les he dejado algo con lo que no se extraviarán jamás si se aferran a ello; el Libro de Alá y la Sunnah de Su Profeta r» y dijo: «Les he dejado dos cosas que no se extraviarán después de ellas; el Libro de Alá y mi Sunnah» Narrados por Al Hâkim en su Mustadrak (1/93). También el dicho de algunos ´Ulama “eruditos” al recordar ciertos casos: «Da evidencia de este caso el Libro, la Sunnah y el Iymâ´a (consenso)».

Tercero: Se emplea la palabra Sunnah opuesta a la palabra Bida´ah “innovación”, dijo Muhammad r en el hadiz narrado por Al´Irbâd Ibn Sâriah t «Porque quien viva después de mí verá muchas discrepancias. Por lo cual tomen mi Sunnah y la Sunnah de los califas rectos y guiados, aférrense a ella y adhiéranse a ella con los dientes y ¡Ay de ustedes con las innovaciones en los asuntos! Porque toda innovación es una bida´ah (herejía) y toda bid´ah es un extravío». Compilado por Abû Dâûd (4607), At Tirmidhî (2676) e Ibn Mâyah (43-44) dijo At Tirmidhî: «hadiz hassan sahîh». También es el motivo de nombrar los antepasados de la gente del hadiz así algunas de sus obras, como los libros de ´aquîda (creencia) con el nombre As Sunnah, como As Sunnah de Muhammad bin Nasr Al Marûzî, As Sunnah de Abû ´Asim, As Sunnah de Al-lalakâi y demás, en Kitâb As Sunan de Abû Dâûd el “Libro de la Sunnah” contiene muchos hadices respecto a la ´aquîdah.

Cuarto: Se emplea la palabra Sunnah al referirse al mandûb o mustahâb, que es la orden de carácter preferible o recomendable y no de carácter obligatorio, este empleo lo utilizan los Fuqahâ’ (eruditos del derecho islámico), uno de sus ejemplos es la palabra del Profeta r «Si no fuera porque sería una sobrecarga para mi comunidad, les hubiera ordenado el uso del siwâk antes de cada oración » Compilado por Bujâri (887) y Muslim (252) , el uso del siwak es una orden de carácter recomendable que no fue de carácter obligatorio para no sobrecargar a las personas.

Aleyas, hadices y textos sobre el seguimiento de la Sunnah y la prevención de la bid´ah

En el Libro de Alá están presentes muchas aleyas que incitan al deseo de seguir aquello con lo que vino el noble Mensajero r, y advierten sobre la peligrosidad y el riesgo de contrariar al Profeta r en su mensaje de verdad y guía al caer en el shirk “politeísmo”, bida´ah “innovación” y ma´âsî “faltas”, un ejemplo de ello es la palabra de Alá U:

(Y éste es mi sendero recto, seguidlo pues. Y no sigáis otros caminos, porque si lo hacéis éstos os dividirán y desviarán de Su camino. Esto es lo que os ha ordenado para que Le temáis) [14].

(Un verdadero creyente o a una verdadera creyente no deben, cuando Alá y Su Mensajero hayan dictaminado un asunto, actuar en forma contraria; y sabed que quien desobedezca a Alá y a Su Mensajero se habrá desviado evidentemente) [15].

(Y que aquellos que desobedezcan las órdenes del Mensajero de Alá [y rechacen su Mensaje] estén precavidos, no sea que les sobrevenga una desgracia o les azote un severo castigo) [16].

Acerca de esta aleya dijo Ibn Kazîr en su Tafsîr «Es decir: La encomienda del Mensajero de Alá, su camino, metodología, Sunnah y su legislación, determinar las palabras y las obras de acuerdo a sus palabras y a sus obras, aquello que concuerde se acepta, aquello que lo contraríe es rechazado a quien lo diga y a quien lo haga, sea quien sea, como es establecido en Bujâri y Muslim que el Mensajero de Alá r dijo: “Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, será rechazado (su obra)” es decir: que se prevenga y se cuide aquel que contradiga la legislación del Mensajero interna y externamente (no sea que les sobrevenga una desgracia) en sus corazones a través de la asociación, hipocresía o bida´ah “innovación” (o les azote un severo castigo) en la vida a través de su muerte, sentencia o arresto, etc.»

Dice Alá U: (Hay un bello ejemplo en el Mensajero de Alá [de valor y firmeza en la fe] para quienes tienen esperanza en Alá, [esperan ser recompensados] en el Día del Juicio y recuerdan frecuentemente a Alá) [17].

Y dice: (Di: Si verdaderamente amáis a Alá ¡Seguidme! Y Alá os amará y os perdonará los pecados. Alá es Absolvedor, Misericordioso) [18].

Dijo Ibn Kazîr en su tafsîr: «Esta noble aleya es un juicio para todo aquel que alega el amor a Alá y no se encuentra sobre el camino de Muhammad, él estará mintiendo en este asunto hasta que siga la legislación del Profeta y su religión en todas sus palabras y acciones, como está establecido en un hadiz correcto que el Mensajero de Alá dijo: “Quien realice una obra ajena a nuestro asunto será rechazado” por eso dice Alá : (Di: Si verdaderamente amáis a Alá ¡Seguidme! Y Alá os amará) Es decir: Obtendrán algo mucho más grandioso por su amor dado, y eso es el amor de Alá hacia ustedes, esto es mucho mejor que lo primero, como dijeran algunos sabios eruditos: “El caso no es que ames, ciertamente lo que importa es que seas amado” Dijo Al Hasan Al Basri y algunos de los Salaf “Hay gente que en realidad alega su amor a Alá, pero Alá los ha refutado anulándolos con esta aleya (Di: Si verdaderamente amáis a Alá ¡Seguidme! Y Alá os amará)».

Dice Alá U:

(Cuando sea que os llegue de Mí una guía, quienes sigan Mi guía no temerán ni se entristecerán) [19].

(Cuando sea que os llegue de Mí una guía, quienes sigan Mi guía no se extraviarán ni serán desdichados. Mas quien se aleje de Mi Mensaje llevará una vida mísera, y el Día del Juicio le resucitaremos ciego. Y entonces dirá: ¡Oh, Señor mío! ¿Por qué me has resucitado ciego, si antes veía? Dirá [Alá]: Así como cuando te llegaron Nuestros signos los ignoraste, hoy tú serás ignorado) [20].

(Pero no, [Juro] por tu Señor que no creerán a menos que te acepten como juez de sus disputas; y no se resistan a aceptar tu decisión y se sometan completamente) [21].

(Seguid lo que os ha sido revelado por vuestro Señor, y no toméis protector alguno fuera de Él. ¡Qué poco reflexionáis!) [22].

(Quien se aparte del recuerdo que el Misericordioso envió, le asignaremos un demonio que será su compañero inseparable [y le susurrará el mal].Y ellos [los demonios], en verdad, los apartan del camino, pero [los incrédulos] piensan incrédulos] que están bien encaminados) [23].

(¡Oh, creyentes! Obedeced a Alá, obedeced al Mensajero y a aquellos de vosotros que tengan autoridad y conocimiento. Y si discrepáis acerca de un asunto remitidlo al juicio de Alá y del Mensajero, si es que creéis en Alá y en el Día del Juicio, porque es lo preferible y el camino correcto) [24].

(Y si discrepáis sobre algún asunto [legal], recurrid a la palabra de Alá [y a la Sunnah de Su Mensajero]) [25].

(Diles: Obedeced a Alá y obedeced a Su Mensajero. Si se rehúsan, [sepan que] el Mensajero sólo rendirá cuentas por lo que se le ha encomendado, y que ellos deberán hacerlo por lo que se les ha ordenado, pero si le obedecen [al Mensajero] se encaminarán. Y por cierto que Nuestro Mensajero sólo tiene la obligación de transmitir [el Mensaje] con claridad) [26] .

(Los preceptos que os ha transmitido el Mensajero respetadlos, y absteneos de cuanto os haya prohibido. Y temed a Alá. Por cierto que Alá es severo en el castigo) [27].

(¡Oh, creyentes! No os adelantéis a lo que Alá o Su Mensajero decidan, y temed a Alá; ciertamente Alá es Omnioyente, Omnisciente) [28].

(¡Oh, creyentes! Obedeced a Alá y al Mensajero cuando os exhortan a practicar aquello que os vivifica [el Islam], y sabed que Alá se interpone [con Su designio] entre el hombre y su propio corazón [y puede decretar el desvío o la fe], y que ante Él compareceréis) [29].

(En cambio los creyentes, cuando se les exhorta a respetar en sus juicios las leyes que Alá ha revelado a Su Mensajero, dicen: ¡Escuchamos y obedecemos! Ciertamente ellos son quienes prosperarán. [Y sabed que] Quienes obedezcan a Alá y a Su Mensajero, Le teman y sean piadosos, serán los verdaderos triunfadores) [30].

(Quienes digan: ¡Nuestro Señor es Alá! y luego obren rectamente, no temerán [ningún mal en el futuro] ni se entristecerán) [31].

(Por cierto quienes dicen: Nuestro Señor es Alá y obran correctamente, descienden sobre ellos los Ángeles [en la agonía de la muerte y les dicen:] No temáis [a la muerte y a lo que vendrá después de ella] ni os apenéis [por la separación con vuestros familiares], sino alegraos con el Paraíso que se os prometió [como recompensa]) [32].

(¿Acaso [los idólatras] tienen cómplices [en la incredulidad] que les han establecido preceptos religiosos que Alá no ha permitido?) [33].

(Y quienes crean en él, lo secunden, lo defiendan y sigan la luz que le ha sido revelada [el Corán] serán quienes tengan éxito) [34].

Dice acerca de los genios cuando se dirigieron a su gente como advertidores:

(Dijeron: ¡Oh, pueblo nuestro! Ciertamente hemos oído un Libro revelado después de Moisés que corrobora los Mensajes anteriores y guía hacia la verdad y el sendero recto. ¡Oh, pueblo nuestro! Si obedecéis al Mensajero de Alá y creéis en él, vuestro Señor os perdonará las faltas y os salvará de un castigo doloroso. Y sabed que quien no obedezca al Mensajero de Alá no podrá escapar [del castigo de Alá] ni tendrá fuera de Él protector alguno, pues está en un error evidente) [35].

En la Sunnah del Mensajero r encontramos varios hadices que incitan al seguimiento de la Sunnah y a la prevención de la innovación y el esclarecimiento de su peligrosidad, estos son algunos de ellos:

1.- La palabra de Muhammad r: «Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, será rechazado (su obra)» Compilado por Bujâri (2697) y Muslim (1718) y en la forma de Muslim: «Quien realice una obra ajena a nuestro asunto será rechazado» Y esta forma del hadiz es más amplia que la otra, porque abarca quien realiza la innovación, la innovación misma y quien la sigue, así como es una prueba de una de las dos condiciones para la aceptación de las obras y es; el seguimiento del Mensajero r, porque todo acto que acerque hacia Alá no es aceptado por Alá sino cumple estas dos condiciones:

Primera: La intención sincera y única hacia Alá, concretando el significado del testimonio “No hay nadie ni nada que merezca la adoración salvo Alá”.

Segundo: Realizar la obra de acuerdo al camino del Mensajero r, concretando el significado del testimonio “Muhammad es Su Siervo y Mensajero”.

Dijo Al Fadhîl Ibn ´Iâdh como en Maymû´u Al Fatâua de Shaij Al Islâm Ibn Taimiah (18/250) acerca de la palabra de Alá U: (Es Quien creó la muerte y la vida para probaros y distinguir quien de vosotros obra mejor) [36] «Más sincero y más correcto, dijo: “Porque si la obra es sincera y no es correcta, no es aceptada, y si es correcta pero no sincera no es aceptada, hasta que sea sincera y correcta. El ser sincera es que sea únicamente para Alá, y el que sea correcta es que sea conforme a la Sunnah». Dijo Ibn Kazîr en su Tafsîr de la palabra de Alá: (Quien anhele la comparecencia ante su Señor que realice obras piadosas y que no adore a nadie más que a su Señor) [37] Dijo: « (que realice obras piadosas) es decir: Conforme a la legislación de Alá, (y que no adore a nadie más que a su Señor) Es aquel que solamente busca la faz de Alá sin asociarle nada, estos son dos pilares para la aceptación de las obras, sin duda tiene que ser sincera para Alá y conforme a la legislación del Mensajero de Alá r.

2.- Dijo Al ´Irbâd Ibn Sâriah r: «Un día rezó con nosotros el Mensajero de Alá e y al terminar nos dio una exhortación sublime, con la cual los ojos derramaron lágrimas y los corazones se estremecieron, una persona dijo: “¡Oh Mensajero de Alá esta exhortación es como si fuera una despedida, así pues, ¿qué es lo que nos aconsejas?!” Y Dijo: “Les aconsejo el temor a Alá, el escuchar y obedecer aunque os gobierne un esclavo abisinio, porque quien viva después de mí verá muchas discrepancias. Por lo cual tomen mi Sunnah y la Sunnah de los califas rectos y guiados, aférrense y adhiéranse a ella con los dientes y ¡Ay de ustedes con las innovaciones en los asuntos! Porque toda innovación es una bid´ah (herejía) y toda bid´ah es un extravío» Compilado por Abû Dâûd (4607) y Tirmidhi (2676) e Ibn Mâyah (43-44) y dijo At Tirmidhi «hadiz hasan sahîh».

El Profeta r informó sobre la cercanía de las discrepancias en su tiempo r y que iban acrecentar, los que vivieron de sus compañeros fueron testigos de ello, por esto los encamino a salvaguardarse y protegerse siguiendo su Sunnah y la Sunnah de los califas rectos, apartarse de la bida´ah y de las innovaciones en los asuntos, haciendo un énfasis en la Sunnah invitando a ella «...tomen mi Sunnah y la Sunnah de los califas rectos y guiados, aférrense y adhiéranse a ella con los dientes» y advirtió sobre la bid´ah «¡Ay de ustedes con las innovaciones en los asuntos! Porque toda innovación es una bid´ah (herejía) y toda bida´ah es un extravío».

3.-Narra Muslim en su Sahîh (867) de Yâbir Ibn ´Abdullah que el Mensajero de Alá r dijo un día en el sermón del viernes: «En verdad la mejor palabra es el Libro de Alá, y la mejor guía es la guía de Muhammad. El peor de los asuntos son las innovaciones y toda bid´a (innovación) es un extravío».

4.- Dijo el Mensajero de Alá r «Aquel que se aparte mi Sunnah no es de los míos» Compilado por Al Bujâri (5063) y Muslim (1401).

5.- Dijo Muhammad r «Les he dejado algo con lo que no se extraviarán jamás si se aferran a ello; el Libro de Alá y la Sunnah de Su Profeta r » y dijo: «Les he dejado dos cosas que no se extraviarán después de ellas; el Libro de Alá y mi Sunnah» Narrados por Al Hâkim en su Mustadrak (1/93), y en Sahîh Muslim (1218) «“Les he dejado algo con lo que no se extraviarán después de él, si es que a él se aferran; el Libro de Alá. Ustedes serán preguntados sobre mí ¿Qué es lo que dirán?” Dijeron: “Atestiguamos que en verdad has transmitido, cumplido y aconsejado” Entonces dijo levantando su dedo índice hacia el cielo y apuntando a la gente: “¡Oh Alá! Sé testigo ¡Oh Alá! Sé testigo” Tres veces».

6.- Narró Bujârî en su Sahîh (7280) de Abû Huraîrah t que el Mensajero de Alá e dijo: «Toda mi ummah (comunidad) entrará en el Jardín excepto quien no quiera. Dijeron: ¡Mensajero de Alá! ¿Y quién podrá no querer? Dijo: Quien me obedezca, entrará en el Jardín y quien me desobedezca, no habrá querido».

7.- En Bujâri (7688) y Muslim (1337) – y esta es la forma de Muslim - que Abû Huraîrah t dijo que escuchó al Mensajero de Alá r decir: «Lo que os he prohibido hacer, evitadlo, y lo que os he ordenado, cumplidlo cuanto podáis, puesto que lo que acabó con aquellos que os precedieron fueron sus exageradas preguntas y sus disconformidades con sus profetas».

8.- Dijo el Mensajero de Alá r «No será completa la fe de ninguno de vosotros hasta que sus inclinaciones sean acordes a lo que he traído» An Nawawi en sus Cuarenta Hadices lo cataloga como “Sahîh” en el hadiz de Abu Muhammad Abdullah Ibn 'Amr Ibn Al'Aas, y dijo Al Hafid en Al Fath (13/289): «Lo relata Al Baihaqi en Al Madjal e Ibn ´Abdu Al Bar en Baian Al ´Ilm de un grupo de los tâbi´in, como Al Hasan e Ibn Sîrin, Shuraih, Sha´abi, An Naja´i con una buena cadena de transmisión omitiendo la palabra por la opinión solamente, y abarca todo eso el hadiz de Abû Huraîrah “No será completa la fe de ninguno de vosotros hasta que sus inclinaciones sean acordes a lo que he traído” También transmitido por Al Hasan bin Sufian y otros, sus hombres son confiables y An Nawawi lo catalogó como correcto en sus Cuarenta Hadices».

9.- En Bujâri (1597) y Muslim (1270) encontramos que ´Umar t fue a la Piedra negra [en la Kabah] la besó y dijo: «Ciertamente sé que eres solo una piedra que no beneficias ni dañas. Si no hubiera visto al Mensajero de Alá r besarte no te besaría».

10.- Relata Muslim (2674) de Abû Huraîrah t que el Mensajero de Alá r dijo: «Quien llame a la guía tendrá para él recompensa, así como también la obtendrá quien lo siga sin disminuir en nada la recompensa de ellos. Y quien llame a un camino desviado tendrá la misma pena de los que le sigan y sin que haga disminuir en nada la pena de ellos».

Así como en el Libro y en la Sunnah del Mensajero r encontramos varias aleyas y hadices que incitan al seguimiento de la Sunnah, la prevención de la innovación y el esclarecimiento de su peligrosidad, hay varios textos de los Salaf de esta Ummah , aquellos que seguían al Corán y a la Sunnah de los Sahâba y los Tâbi în, como quienes les precedieron sobre el seguimiento de la Sunnah, la prevención de la innovación y la evidencia de su peligrosidad, estos son algunos de ellos:

1.- Dijo ´Abdullah Bin Mas´ûd t: «Sigan [la Sunnah] y no innoven; porque en verdad han sido completados [con la Sunnah]» Narrado por Ad Dârami (211).

2.- Dijo Uzmân Bin Hâdhir: «Entré donde Ibn ´Abbâs y le dije: “Aconséjame” dijo: “¡Si! Apégate al temor de Alá y a la rectitud, sigue y no innoves». Compilado por Ad Dârami (141).

3.- Dijo ´Abdullah Bin Mas´ûd t: «A quien le regocije encontrarse con Alá el día de mañana de una buena manera, que cuide estas oraciones a las que se llama hacia ellas, porque Alá legisló a Su Profeta el camino de la guía, si ustedes rezaran en sus casas como reza este contrario [por diferir de la Sunnah] dejarían la Sunnah de su Profeta, y si dejaran la Sunnah de su Profeta se extraviarían… ». Compilado por Muslim (654).

4.- Dijo ´Abdullah Bin ´Umar: «Toda innovación es extravío, aun así la vieran los hombres como algo bueno “hasanah” ». Compilado por Muhammad Bin Nasr Al Marûzi en As Sunnah.

5.- Dijo Mu´âd Bin Yabal t: «¡Ay de ustedes con lo que se innova! Porque toda innovación es un extravío» Compilado por Abû Dâud (4611).

6.- Escribió un hombre a ´Umar Bin ´Abdul Al Azîz preguntándole acerca del destino y le contestó: «Te aconsejo el temor a Alá y la moderación en Su religión [no aumentando nada ni disminuyendo nada], seguir la Sunnah de Su Profeta r y abandonar lo que han innovado los innovadores después de tener su Sunnah, han sido satisfechos [Al haber perfeccionado Alá Su religión, completado su bendición sobre Sus siervos y al haberse complacido con el Islam como adoración] , ¡Aférrate a la Sunnah! Porque ella si Alá lo permite será tu salvaguarda [de la desviación y del castigo de Alá U]» Compilado por Abû Dâud (4612).

7.- Dijo Sahl Bin Abdullah At Tustari: «No habrá quien innove algo en el conocimiento sin que sea preguntado por ello en el Día del Levantamiento, si esta conforme a la Sunnah se salvará, si no; no» Fath Al Bâri (13/290).

8.- Dijo Abû Uzmân An Naisâbûri: «Quien se encomiende la Sunnah a sí mismo en hechos y obras hablará con sabiduría “hikmah”, y quien se encomiende el deseo a sí mismo en hechos y obras hablara con herejía “bid´ah”» Hilaiah Al Auliah (10/244).

9.- Dijo Al Imâm Mâlik: «Quien innove en el Islam una bid´ah y la vea como buena “hasanah”; en verdad ha pretendido que Muhammad falló en su mensaje, porque Alá dice: (Hoy os he perfeccionado vuestra religión) Por lo tanto lo que en un día no fue religión [refiriéndose al tiempo del Profeta r] hoy no lo es tampoco» Al I´tisâm de As Shatibi (1/28).

10.- Dijo el Imâm Ahmad: «Los fundamentos de la Sunnah entre nosotros son: El aferrarse a aquello en lo que se encontraban los compañeros del Mensajero de Alá r e imitarlos, dejar la bid´ah, porque toda innovación es un extravío». Sharh Usûl I´tiqâd Ahlu As Sunnah lil Alakâi (317).

[11.- Dijo Al Imâm Shâf´i: «Mi juicio sobre los seguidores de la teosofía [Ahlu Al Kalâm] es que se les azote con ramas de palma, y que sean llevados sobre camello alrededor de los clanes y las tribus diciendo: “Esta es la recompensa para quien deja el Libro [Corán] y la Sunnah por la teosofía”» Compilado por Abû Na´îm en Al Hilaih (9/116).]

Seguir la Sunnah es obligatorio en las ramas como en los fundamentos

El ejercer la Sunnah del Mensajero r en aquello que haya una prueba tanto del Corán como de la Sunnah así como en los asuntos de la creencia (´aquîda) es algo obligatorio, por la palabra del Profeta r «Porque quien viva después de mí verá muchas discrepancias. Por lo cual tomen mi Sunnah y la Sunnah de los califas rectos y guiados…».

Este hadiz es esencial cuando se tratan asuntos en las ramificaciones donde es permisible el Iytihâd [esfuerzo intelectual del erudito] cuando se presenta una prueba “dalîl”, ciertamente los eruditos de los Salaf de esta comunidad -entre ellos los cuatro Imâm (Abû Hanîfa, Mâlik, Shâf´i y Ahmad)- encomendaron a seguir la prueba “dalîl” al momento de presentarse, y a dejar sus juicios dados al encontrarse con un hadiz auténtico del Mensajero de Alá r que los contradijera, es conocido que el Imâm Mâlik dijo: «Cualquier opinión puede ser tomada o rechazada, excepto la del Mensajero de Alá r ». Dijo el Imâm Shâf´i «Han acordado los hombres que a quien se le clarifique una Sunnah del Mensajero de Alá r, no podrá dejarla por la palabra de nadie más». Ar Ruh de Ibn Qaim (p. 395-396). Dijo Ibn Qaim antes de recordar estos textos: «A quien se le exponga las palabras de los ´Ulama sobre los textos y las ponga en balanza diferenciando con ellas lo que contradicen los textos [Del Corán y la Sunnah] no invalida todas sus palabras ni es injusto con ellos, sino que les sigue, pues todos ellos encomendaron a ello [El dejar sus palabras que contradigan los textos por los hadices]. Su seguidor sincero es aquel que practica lo que aconsejaron no quien los contradice».

En verdad vemos que algunos ´Ulama que se especializaron en el fiqh de alguna de las cuatro escuelas al presentárseles las pruebas correctas confiaron en ellas aun así contradecía sus palabras, dijo Asbag Bin Al Faray [erudito en el Madhab Mâliki]: «El frote (de las medias) del Profeta r y de los mayores de sus compañeros siendo residentes se nos ha establecido y es más fuerte que seguir a Mâlik en lo contrario» Fath Al Bâri (1/306), y dijo Al Hafid en Al Fath (1/276): «Al Mâlikiah [seguidores del Madhab Mâliki] no dicen acerca de la orden cuando lame el perro [los utensilios], dice Al Qrafi de ellos: “En realidad los hadices han sido correctos ¡Es sorprendente como algunos de ellos no los presentan como tal!” »

Y dijo Ibn Al ´Arabi Al Mâliki «Dice Al Mâlikiah: “No hay nadie que pueda rezarlo [Se refiere a la oración fúnebre cuando el muerto no está presente] excepto Muhammad r”, Decimos: “Aquello que realizó Muhammad r su comunidad también lo realiza, porque el origen es que no hay particularización [en los actos del Profeta r excepto con una evidencia]” Dicen: “¡La tierra le fue encogida y se le presentó al muerto delante suyo!” Decimos: “Nuestro Señor es Omnipotente sobre todo, y es posible que le haya pasado eso a nuestro Profeta, pero no hablen sino con lo que ha sido transmitido y no inventen hadices entre ustedes, no hablen sino con lo que está establecido y dejen las transmisiones débiles, porque esto es un camino hacia el perjuicio donde no tendría que existir” » Al Fath (3/189) y Nail Al Autâr de As Shaukâni (4/45).

Dice Ibn Kazîr acerca de la oración intermedia “Salât Al Wusta”: «En verdad ha sido establecido en la Sunnah que es la oración de Al ´Asr, indicando hacia ella» Después transmite que As Shâf ´i dijo: «“Todo lo que dije era sobre el Profeta r, porque a diferencia de mis palabras hay aquello que es verdad”, por lo tanto el dicho “hadiz” del Profeta r es primero, y no me imiten. También dijo: “Si el hadiz es verdadero y yo dije otra palabra, me retracto de lo que dije y digo lo que dice el hadiz”» Después dice Ibn Kazîr «Esto muestra su gran integridad y personalidad al igual que sus hermanos los Imâm que Alá tenga misericordia y esté complacido de ellos en general, Âmin, por esta razón afirmó con autoridad Al Qâdi Al Maruadi que el Madhab de As Shâf´i respecto a la oración “Salât Al Wusta” es la oración de Al ´Asr, aunque haya sido establecido en sus ultimas palabras [de Shâf´i] o fuera de ellas que era la oración de As Subh [Al Fayr], por la autenticidad de los hadices que muestran que es Al ´Asr, y concordaron en este camino un grupo de eruditos de esta escuela, gracias a Alá y a Él es la alabanza» Tafsir Ibn Kazîr del aleya (Observad la oración prescripta, y especialmente la oración intermedia [Salât Al ‘Asr]).

Dice Ibn Hayar en Al Fath (2/222) «Dijo Ibn Juzaîmah sobre levantar las manos al levantarse de los dos raka´as: “Es la Sunnah, aunque As Shâf´i no lo mencione pues la transmisión [del hadiz] es correcta, y en verdad él [As Shâf´i] dijo: (Hablen con la Sunnah y dejen mi palabra)”». También dice en Al Fath «Dijo Ibn Juzaîmah: “Es prohibido para el ´Alim (erudito) diferir con la Sunnah una vez que la haya aprendido”» Y en Al Fath (2/470) «Transmitió Al Baîhaqi acerca de Ar Rabî´i que dijo: “Dijo As Shâf ´i: (Ha sido transmitido el hadiz sobre el dejar ir a las mujeres a los ´Id [dos festividades] , si el hadiz es correcto es mi palabra)” Dijo Al Baîhaqi: “ [el hadiz] es correcto y es narrado por shaijan [Bujâri y Muslim] – en un hadiz de Um ´Atiah – y por ello es la palabra de la escuela As Shâfi´iah».

Recuerda An Nauaui en su explicación de As Sahih Muslim (4/49) la diferencia de los ´Ulama sobre realizar la ablución al comer la carne de camello y dice «Dijo Ahmad Ibn Hanbal e Ishâq bin Rahauai sobre esto - [realizar] la ablución al comer la carne de camello - dos hadices; hadiz Yâbir y hadiz Al Barâ´, este Madhab es el más fuerte por sus pruebas, aunque el Yumhur [la mayoría] lo contradiga». Dice Ibn Hayar en la explicación del hadiz de Ibn ´Umar sobre el dicho del Profeta r : «Me ha sido ordenado luchar hasta que atestigüen que nadie tiene el derecho de ser adorado salvo Alá» en la historia del debate entre Abu Bakr y ´Umar sobre la lucha contra los que prohibían el Zakât, dice: «Esta historia es una evidencia que la Sunnah [parte de ella] pudo no ser conocida por algunos de los mayores Sahâbas y por algunos de ellos sí, por esto no nos fijamos en las opiniones – aunque sean fuertes – cuando contradigan una Sunnah establecida, y no se dice: “ ¿Cómo no pudo saber esto fulano?!» Al Fath (1/76), y dice en (3/544): «Por esto - Al Ish´ar [Marcar al ganado que se sacrifica en la peregrinación] – es la palabra de los Salaf y los que les preceden, recordó At Tahâui la diferencia de opinión de los ´Ulama acerca de que es un acto no recomendable por Abû Hanîfa, pero fuera de él dicen que es un acto recomendable por el seguimiento [de la Sunnah] siendo que sus compañeros Muhammad y Abû Yusuf [dos de los mejores alumnos de Abû Hanîfa] dijeron: es correcto».

Toda bid´ah es extravío, no hay ninguna bid´ah hasanah (innovación buena)

Toda bid´ah “innovación” es extravío, por la generalidad de la palabra del Profeta en el hadiz de Yâbir y Al ´Irbâd Ibn Sâriah t: « toda bid´ah es un extravío» y esta generalidad en la palabra de r « toda bid´ah es un extravío» indica lo erróneo y vano de quien dice «En el Islam existe la bid´ah hasana [recta-buena]», siendo que ´Abdullah Bin ´Umar dijo: «Toda innovación es extravío, aun así la vieran los hombres buena “hasanah” » [38]. Tampoco se dice: «En el Islam existe la bid´ah hasanah por el dicho del Profeta r “Quien establezca en el Islam una Sunnah hasanah obtendrá su recompensa y la recompensa de quien la realice después de él, sin que se les disminuya nada de su recompensa, y quien establezca en el Islam una Sunnah [o práctica] mala caerá la falta sobre de él y sobre de quien la realice después de él, sin que se les disminuya nada de su falta”» Compilado por Muslim (1017). Lo anteriormente mencionado no se dice, porque el propósito de este hadiz es apresurarse a realizar buenas obras y esto es clarificado en la razón por la cual fue dicho el hadiz mencionado en Sahih Muslim, el hecho es que un grupo de Mudhar llegó a Madinah haciéndose notorio en ellos la necesidad y la pobreza, entonces el Mensajero de Alá r incitó a la caridad y fue un hombre de los Ansâr con un paquete que casi sus manos no podían cargarlo, después de esto los hombres lo siguieron y dieron caridad y el Mensajero de Alá r dijo: «Quien establezca en el Islam una Sunnah hasanah…» También dentro de su significado es quien reviva una Sunnah del Mensajero de Alá r en un lugar donde no se practica. El decir que su significado es sobre crear asuntos de religión es falso, por la palabra de Muhammad r : «Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, será rechazado (su obra)» y hemos visto que la Sharî´ah es perfecta y no necesita de innovaciones, ya que traer innovaciones es como si se empeñara en afirmar que el Islam es incompleto e imperfecto, y hemos ya estudiado el dicho de Ibn ´Umar : «Toda innovación es extravío, aun así la vieran los hombres como buena “hasanah” » y las palabras de Mâlik: «Quien innove en el Islam una bid´ah y la vea como buena “hasanah”; en verdad ha pretendido que Muhammad falló en su mensaje, porque Alá dice: (Hoy os he perfeccionado vuestra religión) Por lo tanto lo que en un día no fue religión [refiriéndose al tiempo del Profeta r ] hoy no lo es tampoco» Al I´tisâm de As Shatibi (1/28).

Respecto al hecho de que ´Umar t juntara a los hombres en el Salât At Tarâuih [oración en las noches de Ramadán] con un Imâm rezando con ellos es una revivificación de la Sunnah y una reaparición de ella, porque el Profeta r rezó como Imâm de los orantes algunas noches de Ramadán y descontinuó ese acto por temor a que pasara a ser obligatorio para la comunidad, como es narrado por Bujâri (1129). Cuando el Profeta r falleció la obligación [del Tarâuih] no fue impuesta al terminar la revelación y prevaleció como recomendable “mustahâb”, por ello ´Umar t reunió los hombres para el Salât At Tarâuih. El dicho de ´Umar t acerca de el Salât At Tarâuih presente en Al Bujâri (2010): «Que bendición de innovación es esta» “Ni ´ma bid´ah hadhihi” es innovación “bid´ah” en su significado lingüístico no en el legal.

La diferencia entre la bid´ah como término lingüístico y la bid´ah como término legal islámico

La mayoría de las veces el significado del término lingüístico es más general que el significado en el término legal islámico, y el significado en el término islámico es muchas veces una de los muchos significados idiomáticos, por ejemplo: At taqua (temor), As Siâm (ayuno), Al Hayy (peregrinación), Al ´Umrah (peregrinación menor), Al Bid´ah (innovación).

At taqua “temor” en el idioma árabe consiste en que el hombre haga una protección con la que se prevenga entre él y todo aquello que tema, como la construcción de una casa o una tienda para protegerse del calor o del frío, y la utilización de cualquier material para protegerse de las cosas que perjudican en la tierra, en cambio la taqua a Alá es que el musulmán haga entre él y el enojo de Alá una protección que lo proteja de ello, esto es a través de la realización de las obligaciones y el alejamiento de las prohibiciones.

As Siâm (ayuno) en el idioma árabe es toda abstención, en el término legal islámico es una abstención determinada, y es la abstención de toda comida, bebida y demás anuladores del ayuno desde el comienzo del fayr hasta el ocaso del sol.

Al Hayy (peregrinación) en el idioma árabe es todo propósito, en el término islámico es la ida a Makkah para el cumplimiento de los ritos específicos del peregrinaje.

Al ´Umrah (peregrinación menor) en el idioma árabe es todo tipo de visita, en el término legal islámico es la visita a la Ka´abah para circunvalar alrededor de ella, caminar entre As Safa y Al Marwua y raparse o recortarse el cabello.

Al Bid´ah (innovación) en el idioma árabe es algo introducido sin haber tenido un ejemplo anterior, en el término legal islámico es la introducción de algo que no tiene origen en la religión y es lo contrario a la Sunnah.

No hay en la bid´ah masalih mursalah

Al Maslahah Al Mursalah es un bienestar que en la legislación no es considerado o invalidado, sin embargo es un medio para concretar un asunto legislado, por ejemplo: la compilación del Corán en el tiempo de Abu Bakr y Uzmân o la escritura de los censos, no hay textos acerca de su establecimiento o prohibición.

Acerca de la compilación del Corán es un camino para su memorización y para que no se pierda nada de él, afirmando la palabra de Alá: (Ciertamente Nosotros hemos revelado el Corán y somos Nosotros sus custodios) (Surah Al Hiyr 15:9) Abu Bakr estaba desistiendo de tal acto y le dijo a ´Umar cuando lo aconsejó: «“¿Cómo haría una cosa que no hizo el Mensajero de Alá r?” Dijo ´Umar: “Eso por Alá es lo mejor” y no dejaba de insistirme en ello hasta que Alá abrió mi pecho y vi lo que veía ´Umar» Compilado por Bujâri (4679), la compilación de Abu Bakr fue en hojas y la de Uzmân fue en el mushaf.

Respecto a la escritura de los censos fue en el tiempo de ´Umar r al aumentar las conquistas y los botines, así como la necesidad de escribir los nombres de los participantes del ejército y fuera de ellos por la gente encargada para hacer los censos es algo que no estaba presente en el tiempo del Profeta r, fue un camino para establecer los derechos a su gente y no desatender a ninguno de ellos, no se dice: «La bid´ah tiene relación con Al Masalih Al Mursalah» porque en Al Masalih Al Mursalah existe el medio para la realización de un asunto legislado; a diferencia de la bid´ah que es un empeño en caracterizar a la legislación de incompleta, como lo hemos visto anteriormente en las palabras del Imâm Mâlik .

Es necesario aparte de tener una buena intención, realizar nuestras obras acorde a la Sunnah

Puede ser que una persona que toma el asunto de la bid´ah a la ligera nos diga: «Aquel individuo que comete un acto de innovación se acerca a Alá con esta obra por su buena intención, y su obra es elogiada desde este punto de vista» y la respuesta es: «Es necesario aparte de tener una buena intención, realizar la obra acorde a la Sunnah» pues es uno de los dos pilares como hemos visto anteriormente para la aceptación de las obras que son: La sinceridad hacia Alá y el seguimiento de Su Mensajero r, también hemos estudiado el hadiz que refuta a la innovación y a quien la realiza, la palabra del Mensajero r en un hadiz correcto «Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, será rechazado (su obra)» y en la forma de Muslim: «Quien realice una obra ajena a nuestro asunto será rechazado».

Otra evidencia de que es necesario aparte de tener una buena intención, realizar la obra de acuerdo a la Sunnah, es la historia del sahâbi (compañero del Profeta r) que degolló su sacrificio antes de la oración del ´Id, pero el Profeta r le dijo: «Tu cordero es sólo de carne» Compilado por Bujâri (900) y Muslim (1961) Dijo Al Hâfid en la explicación del hadiz en Al Fath «Dijo el Shaij Abu Muhammad Bin Abi Yamrah: “Aquí se muestra que la acción aun teniendo una buena intención no es válida excepto si es realizada conforme a la legislación”».

También es prueba de ello el hadiz registrado en Sunan Ad Dârami (210) con una correcta cadena de transmisión que Abdullah Bin Mas´ud t llegó donde unos hombres reunidos en un círculo dentro de la mezquita y en sus manos poseían piedras pequeñas, un hombre dijo:«Digan Alahu Akbar [Alá es el más Grande] cien veces» y comenzaron a realizar el takbir cien veces contando con las piedritas, un hombre entre ellos dijo: «Digan La ilâha illa Allah [No hay divinidad salvo Alá] cien veces» y también dijeron Subhanalah [La gloria es a Alá] como lo anterior, [Ibn Mas´ud] se paró y les dijo: « ¿Qué es aquello que los veo haciendo? Dijeron: “¡Oh Abu Abdu Rahman! Son piedras con las que contamos el takbîr [decir: Alahu Akbar], el tahlîl [decir: la ilaha illa allah] y el tasbîh [decir: subhanalah], dijo: “Pues cuenten sus faltas así yo les garantizo que no perderán nada de su bendiciones, ¡Y juzguen oh Ummah de Muhammad! ¡Que rápido van hacia su perdición! Aquí están los compañeros de su Profeta r disponibles, sus vestiduras no se han deteriorado, sus recipientes no se han roto, ¡Y por Aquel que mi alma está en Su mano; es verdad que temo que ustedes estén en una creencia mejor que la guía de la creencia de Muhammad, o están ante las puertas abiertas de la perdición!” Dijeron: “¡Oh Abu Abdu Rahman no queríamos sino el bien!” Dijo: “Y cuantas cosas solamente por querer el bien no hacen lo correcto…”» Ver Silsalah As Sahihah del Albani (2005).

El Peligro de la bid´ah y la evidencia de que es peor que las faltas

El peligro de la bid´ah es enorme, su asunto debe ser tomado muy en serio y el infortunio por ella es grandísimo, pues ella es más peligrosa que las faltas y los pecados; porque quien comete faltas sabe que ha incurrido en un acto harâm (prohibido), lo deja y se arrepiente de él, pero quien realiza una bid´ah piensa que está haciendo lo correcto de manera que continúa en su innovación hasta la muerte, siendo que en realidad sigue sus pasiones, una catástrofe fuera del camino recto, dice Alá U:

(¿Acaso a quien [Satanás] le hizo ver sus malas obras como buenas [es igual que quien Alá ha guiado]? Ciertamente Alá decreta el desvío para quien Él quiere, y guía a quien Le place) (Surah El Originador 35:8)

(¿Acaso quien se aferra a los preceptos de su Señor [y tiene conocimiento sólido acerca de ellos] puede compararse con quien [seducido por Satanás] ve sus malas obras como buenas y sigue sus pasiones?) (Surah Muhammad 47:14)

(Y no sigas tus pasiones, pues ellas te desviarán del sendero de Alá) (Surah Sad 38:26)

(¿Acaso existe alguien más extraviado que quien sigue sus pasiones sin ninguna guía proveniente de Alá?) (Surah El Relato 28:50)

Anas t narró que el Mensajero de Alá r dijo: «En verdad Alá ha cubierto con un velo al arrepentimiento a todo cometedor de bid´ah hasta que desista de su innovación» Lo registró al Mundhiri en el libro At Targuîb wa At Tarhîb (86), en el capítulo “El temor de dejar la Sunnah y caer en la bid´ah y las pasiones” y dijo: «Compilado por At Tabarani y su cadena de transmisión es hassan» Ver: Silsalah As Sahîhah del Albâni.

La bid´ah en la creencia, las obras y las palabras

Los tipos de la bid´ah son: En la creencia “I´tiqâdiah”, en las palabras “qauliah” y en las obras “fi´liah”, determinando tiempos o lugares específicos.

Bid´ah en la creencia [bid´ah i´tiqâdiah]

Acerca de la bid´ah en la creencia tenemos por ejemplo: la bid áh de los Jauâriyy, Ar Rauâfid [Shi´as] y Al Mu´tazilah y otros fuera de ellos como los que determinan sus asuntos en ´Ilm Al Kalâm [como los Ashâ´irah y Mâturidiah] y hay quienes aparte de eso se empeñan en las transmisiones inventadas, dijo Ibn ´Abdu Al Bar en Yâmi´baiân al ´Ilm wa fadlihi (2/95) «Hay un consenso de Ahlu Al Fiqh [Gente del Derecho islámico] y del hadiz, así como de todos los territorios en que Ahlu Al Kalâm son Ahlu Bid´ah [Gente de Innovación] y desviación, y no se cuentan entre todas las gentes de los territorios como categoría de ´Ulama (eruditos), porque ciertamente los ´Ulama son la Gente del Hadiz y de su entendimiento, prefiriéndolos sobre de ellos por su experiencia y discernimiento».

Bid´ah en las palabras [bid´ah qauliah].

Dentro de esta categoría tenemos por ejemplo: la pronunciación de la intención, decir: «Hago la intención de rezar tal, tengo la intención de ayunar tal…» o fuera de ello sin exceptuar nada excepto la peregrinación menor diciendo: «Labbaika ´umrah [Aquí estoy (oh Señor) para la ´umrah]» y en el Hayy mufrad «Labbaika hayyan [Aquí estoy (oh Señor) para el hayy]» o Hayy qârin «Labbaika ´umrah ua hayyan [Aquí estoy (oh Señor) para la úmrah y el hayy]» porque estas tres cosas sí están presentes dentro de la Sunnah.

También como el pedirle a Alá por el honor de fulano o por el derecho de fulano, o dichos como esos que no están presentes en la Sunnah del Mensajero de Alá r.

Dentro de la bid´ah en las palabras hay las que se consideran como incredulidad [Kufur], como el du´a [súplica] a los muertos y la búsqueda de su ayuda, pedirles que arreglen los problemas o que solucionen las calamidades o cosas como esto que no se le suplican sino a Alá, como dice Alá:

(Por cierto que en las mezquitas sólo se de adora a Alá, así pues no invoquéis a nada ni a nadie junto con Alá) (Surah Los Genios 72:18)

(¿Acaso Quién responde al afligido cuando le invoca, alivia los pesares y hace que vosotros os sucedáis unos a otros en la tierra [puede equipararse a quien no es capaz de hacer nada de eso]? ¿Acaso puede haber otra divinidad junto con Alá?) (Surah La Hormigas 27:62)

Acerca de juzgar a alguien que ha cometido algo de esto como incrédulo solamente se realiza después de haberse establecido una evidencia, esto es lo que dice la mayoría de la gente de conocimiento, son recordados siete en el capítulo cinco en la introducción de “Tathîr Al ´Itiqâd ua Sharh As Sudûr”, el primero de ellos Muhammad Ibn Idrîs As Shâfi y el último de ellos el Imâm Muhammad Ibn ´Abdul Wuahâb.

La bid´ah en los actos, en tiempos y lugares específicos [bid´ah fi´liah al makaniah ua az zamaniah]

Un ejemplo de la bid´ah en los lugares es el frotar las tumbas o besarlas, dijo An Nauauî en Al Maymû´ explicando sobre el visitar la tumba del Profeta con el motivo de frotar o besar sus alrededores (8/206): «No hay que engañarse por los actos de numerosas personas ni por las contrariedades que realizan; porque en verdad el seguimiento y los actos son a través de los hadices verdaderos y las palabras de los ´Ulama, no mirando las innovaciones de la gente común, ni fijándose en su ignorancia, pues en verdad ha sido establecida en Bujâri y Muslim que ´Aisha relató que el Mensajero de Alá t dijo: “Quien innove en esté nuestro asunto (nuestra religión), algo ajeno al mismo, será rechazado (su obra)” y en la forma de Muslim: “Quien realice una obra ajena a nuestro asunto será rechazado” y Abu Huraîrah t relató que el Mensajero de Alá dijo: “No hagan de mi tumba un lugar de (visita) celebración, sino que salúdenme con deseos de Paz, porque este habrá de alcanzarme donde quiera que se encuentren” Compilado por Abu Daûd con una correcta cadena de transmisión, y dijo Al Fadîl Bin ´Iâd acerca de su significado: “Sigue el camino de la guía y no te perjudicará lo poco de sus seguidores, y ¡Ay de ti del camino del extravío! Que no te engañe la gran cantidad de quienes la practiquen”. Y a quien se le ocurre que por el frotar con la mano o algo como ello tiene más bendición, no es sino por su ignorancia y su negligencia; porque la bendición es únicamente por aquello que es conforme a la legislación, ¿Y cómo buscar el favor en algo que va en contra de lo correcto?”».

Una bid´ah en un tiempo específico es la celebración de los nacimientos, como el nacimiento del Profeta r “Al Maûlid”, es en verdad una innovación a partir del siglo cuarto de la hégira, y no hay nada sobre que el Profeta r , los califas rectos y sus compañeros hayan hecho algo de esto, es más, no es mencionado ni por los tâbi´în [seguidores de los compañeros del Profeta r] ni por sus seguidores, tuvieron que pasar alrededor de trescientos años para que exista está bid´ah, y los libros que se escribieron durante ese tiempo no recuerdan nada sobre la celebración de los nacimientos sino que esta bid´ah nació en el siglo cuarto de la hégira, la inventaron los ´Ibaiidun que gobernaron Misr, es recordado por Taqi Ad Dîn Ahmad Bin ´Ali Al Maqrîzi en su libro Al Muâ´id bidikr Al Jatat ua Al Azâr (1/490) los Fatimitas tenían a lo largo del año festividades y celebraciones, recuerda muchas de ellas, como la del nacimiento del Profeta r, el nacimiento de ´Ali, Fátima, Al Hassan, Al Hussain, y el nacimiento del califa gobernante. Dice Ibn Kazîr en Al Bidaiah ua Nihaiah sobre los acontecimientos del año 567 de la hégira, y esa práctica término al concluir su dominio con la muerte de su último gobernante, dice: «Surgió dentro de sus dominios la bid´ah y la perversidad, aumentó la gente transgresora, y disminuyó la gente justa entre los ´Ulama y los siervos…».

Antes de recordar esto señala Ibn Kazîr que Salâh Ad Dîn interrumpió en el Adân con el dicho (Haia ´ala jairul´amal “Vengan a la mejor obra”) en todo Egipto.

De lo mejor que se ha escrito sobre el tema del Maûlid es el libro: Al Qaûl Al Fasl fi hukmi Al Ihtifâl bimaûlid jairu rusul del Shaij Ismâ´îl bin Muhammad Al Ansâri.

No hay duda que el amor hacia el Profeta r es obligatorio que se encuentre dentro del corazón de todo musulmán, un amor mayor que por su padre, su madre, su hijo, su hija y todos las personas, por el dicho del Mensajero r «No creerá ninguno de ustedes [verdaderamente] hasta que yo sea más amado para él que su padre, su hijo y toda la humanidad» Compilado por Bujâri y Muslim, y el amor hacia Él r en verdad es a través de su seguimiento y transitar su metodología r, no a través de las bid´ahs inventadas, como dice Alá U (Di [Oh Muhammad]: Si verdaderamente amáis a Alá ¡Seguidme! Y Alá os amará y os perdonará los pecados. Alá es Absolvedor, Misericordioso).

La bid´ah de probar a las personas por determinados Shaijs

Una bid´ah perjudicial que sucede en nuestros días es probar a las personas de Ahlu As Sunnah (Gente de la Sunnah) por determinados Sheijs, ya sea el motivo de la tribulación la antipatía por un Shaij en especial [como el decirle ¿Qué piensas de tal Shaij?] a la persona que está siendo probada, o por la adulación a él. Si el resultado del examen a una persona es conforme a lo que le agrada al examinador es bienvenido, elogiado o adulado, [Por ejemplo: si responde “Ese Shaij es muy bueno”] y sino no, su fortuna es que se advierta en contra de él, siendo alejado o aislado, un ejemplo de esto dice Shaij Al Islâm Ibn Taimiah al principio sobre la innovación de probar a los hombres por la adulación a tales personas y segundo el probar a otros por la antipatía a alguien, dice en Maymû´ Al Fatua (3/413-414) hablando sobre Iazîd bin Mu´âuiah: «Lo correcto es aquello en que se encuentran los Aimah [plural de Imâm] no se le especifica por amor ni se le maldice, con esto en dado caso que fuera malo o injusto, Alá perdona al malo y al injusto, particularmente si trae consigo grandes bendiciones, narró Bujâri en su Sahîh que Ibn ´Umar dijo que el Profeta dijo: “El primer ejército que luche contra Constantinopla será perdonado” y el primer ejército que luchó contra ellos su Emîr era Iazîd bin Mu´âuiah, y estaba con él Abu Aiûb Al Ansâri…

Así que la obligación es preservarse de ello, abandonar el recuerdo de Iazîd bin Mu´âuiah y probar a los musulmanes por él; pues esto es una bid´ah contraria a Ahlu As Sunnah wa Al Yamâh».

Y dice: (3/415) « También el dividir a la Ummah y probarla por aquello que no ha encomendado Alá ni Su Profeta r».

En (20/164) dice: «Y no es de nadie el poner una trampa a la Ummah [comunidad] por el llamar al camino de determinado Shaij, y simpatizar o hacer enemistad por él excepto por el Profeta, ni hacer por sus palabras una amistad o antipatía excepto por la palabra de Alá, Su Mensajero y el consenso de la comunidad, esto es un hecho de la Gente de la Bid´ah, que ponen trampas por un determinado Shaij o por lo que dijo dividiendo así a la Ummah, adulando a quien concuerde con su palabra y determinado asunto y enemistándose por ello».

En (28/15-16) dice: «Si el instructor o maestro ha ordenado el abandono a determinada persona, dejarla o enemistarla, etc. la persona debe observar lo siguiente: si ha hecho una falta dentro de la legislación se le castiga conforme a su falta sin aumentar nada, y si no ha cometido alguna falta dentro de la legislación islámica no es permitido castigarle por motivo del maestro o de quien sea».

No corresponde a los divulgadores dividir a las personas, ni realizar actos que lleven a la enemistad y al alejamiento, sino fraternizar cooperando en la piedad y el temor, como dice Alá r: (Ayudaos unos a otros a obrar el bien y apartarse del mal, y no cooperéis en el pecado y la trasgresión) (La Mesa Servida 5:2).

Si fuera admisible el probar a los hombres por los Shaijs en este tiempo para conocer quien es de Ahlu As Sunnah y quien no por este examen, el primero en tener derecho de ello hubiera sido Shaij Al Islâm y el gran Muftî Imâm de Ahlu As Sunnah en su tiempo nuestro Shaij Abdul´Azîz Bin Bâz, fallecido el 27 del mes de Muharram (1420 h), que Alá le perdone y lo recompense, quien fue conocido por todo tipo de gente debido a su conocimiento y gran beneficio, su caridad, piedad y esfuerzo en guiar a las personas y sus aciertos, lo consideramos así y no elogiamos ante Alá a nadie; era único en su Dawa hacia Alá y en su enseñanza del bien a las personas, invitándolos a lo correcto y prohibiéndoles lo reprobable, distinguiéndose por su suavidad, delicadeza en sus consejos y sus numerosas refutaciones a los demás, una metodología apropiada que rectifica Ahlu As Sunnah y es indeclinable y no tiene desafío, sobresale y no es vencida, metodología que une y no divide, repara y no destruye, dirige y no dispersa, da facilidad y no dificultad, y cuánta necesidad tienen aquellos que se ocupan de enseñar y buscan el conocimiento de seguir este camino verdadero y esa gran metodología; trayendo como resultado el bien para los musulmanes y prevenirse de causarles daño.

Es obligatorio para todos aquellos seguidores y seguidos que han caído en este tipo de pruebas, terminar este camino que ha dividido a Ahlu As Sunnah y enemistado unos con otros por ello, que los seguidores dejen de estar probando a los demás y todo lo consecuente de alejamiento, advertencia o enemistad, siendo hermanos unidos y ayudándose al bien y al temor, así como aquellos que son seguidos el alejarse de este camino por el que han sido seguidos, anunciando su apartamiento de él y de las obras que hayan hecho por ello, con esto se librarán los seguidores de esta dificultad y los seguidos de la responsabilidad por estos exámenes y las consecuencias que hayan perjudicado a ellos u otros.

Advertencia sobre la discordia de la difamación y el alejamiento de algunos de Ahlu As Sunnah en la actualidad

Algo cercano a la bid´ah de probar a las personas por determinados Sheijs es lo que sucede en este tiempo con algunos grupos pequeños de Ahlu As Sunnah difamando a sus hermanos de Ahlu As Sunnah y advirtiendo sobre ellos, siendo la consecuencia de ese alejamiento entre ellos el impedimento de beneficiarse de ellos, y esa refutación o alejamiento es establecida sobre un pensamiento o sospecha que piensa que es bid´ah y generalmente no lo es, como por ejemplo el advertir sobre no ir a las clases de un Shaij porque él no habla de fulano ni de fulano, o de un grupo determinado. La obligación para estas personas es abstenerse de comer la carne de los ´Ulama y de los buscadores de conocimiento, y la obligación para los jóvenes y estudiantes de conocimiento es no fijarse en esas refutaciones y advertencias que no benefician, que se esfuercen en el conocimiento beneficioso que les regresará un bien y un buen final en esta vida y en la otra, dijo Al Hâfid Ibn ´Asâkir en su libro “Tabaiin Kadhib Al Muftari” (pag. 29): «¡Y has de saber oh hermano! Que Alá nos de el entendimiento y a ti de lo que Le agrada, y que nos haga de los reverentes a Él y temerosos verdaderos, que la carne de los ´Ulama – que la misericordia de Alá sea sobre ellos – está envenenada [se refiere al aleya del Corán (No habléis mal del ausente, pues ello es tan repulsivo como comer la carne de un hermano muerto ¿Acaso alguno de vosotros desearía hacerlo? Por supuesto que os repugnaría) (Los Aposentos 49:12)] y la costumbre de Alá es deshonrar a quien haga públicas sus faltas».

El Shaij ´Abdu Ar Rahmân As Sudaisi, Imâm y orador de la mezquita de Makkah dio un jutbah en el mimbar de la mezquita de la Makkah advirtiendo sobre esto que ha sucedido con algunos de Ahlu As Sunnah, recomiendo escucharla o leerla, pues es muy importante y beneficioso.

Le pido a Alá U que conceda a todos la prosperidad en aquello que Le agrada, el entendimiento de la religión y el mantenimiento sobre la verdad, la ocupación en aquello que nos atañe sobre lo que no nos incumbe, ciertamente Él es el Señor y el Poderoso sobre ello, y que la paz y bendiciones de Alá sean sobre nuestro Profeta Muhammad, sus familiares, compañeros y seguidores.

[1] Surah La Mesa Servida 5:67.

[2] Surah La Familia de ´Imrân 3:164.

[3] Surah La Mesa Servida 5:99.

[4] Surah Los Ganados 6:153.

[5] Surah Los Partidos 33:40.

[6] Mutafaqun ´alaîhi: Bujârî Kitâb Al Manâqib bâb hadazana Muhammad Ibn Al Muzna # 3641 y Muslim en su versión, Kitâb Al Imârah bab qaûluhu e la tazâlu tâifah min ummati dhahirîna ´ala al haq, la iaduruhum man jalafahum # 1037

[7] Surah Jonás 10:12.

[8] Surah El Relato 28:56.

[9] Surah El Muro Divisorio 7:158.

[10] Surah Hud 11:17.

[11] Surah Las Dunas 46:29-32.

[12] Surah La Mesa Servida 5:3.

[13] Surah El Muro Divisorio 7:157.

[14] Surah Los Ganados 6:153.

[15] Surah Los Partidos 33:36.

[16] Surah La Luz 24:63.

[17] Surah Los Partidos 33:21

[18] Surah La Familia de ´Imrân 3:31

[19] Surah La Vaca 2:38.

[20] Surah Ta Ha 123-126.

[21] Surah Las Mujeres 6:65.

[22] Surah El Muro Divisorio 7:3

[23] Surah Los Ornamentos de Oro 43:36-37

[24] Surah Las mujeres 4:59.

[25] Surah El Consejo 42:10.

[26] Surah La Luz 24:54.

[27] Surah El Destierro 59:7.

[28] Surah Los Aposentos 49:1.

[29] Surah Los Botines 8:24.

[30] Surah La Luz 24:51-52.

[31] Surah Las Dunas 46:13.

[32] Surah Los Preceptos Tallados 41:30.

[33] Surah El Consejo 42:21.

[34] Surah El Muro Divisorio 7:157.

[35] Surah Las Dunas 46:30-32.

[36] Surah El Reino 67:2.

[37] Surah La Caverna 18:110

[38] Compilado por Muhammad Bin Nasr Al Marûzi en As Sunnah.


es_people_of_sunnah_kind_with_one_another

( Index )

Translations to other languges

Gente de la Sunnah sean bondadosos entre ustedes

رِفْقاً أهلَ السُّنَّة بأهلِ السُّنَّة

] Español – Spanish – إسباني [

Shaij ´Abdulmuhsan Al ´Abad

Traducción: Muyahid Isa Rojas

2009 - 1430

رِفْقاً أهلَ السُّنَّة بأهلِ السُّنَّة

« باللغة الإسبانية »

الشيخ عبد المحسن بن حمد العباد

ترجمة: مجاهد عيسى روحاس

2009 - 1430

Índice

TOC \h \z \t "Title,1" Índice. PAGEREF _Toc234649617 \h 3

Introducción. PAGEREF _Toc234649618 \h 4

La bendición del discurso y la expresión. PAGEREF _Toc234649619 \h 8

Protección de la lengua para no hablar sino el bien. PAGEREF _Toc234649620 \h 10

Sospecha y Espionaje. PAGEREF _Toc234649621 \h 17

Gentileza y cortesía. PAGEREF _Toc234649622 \h 19

La Posición de Ahlu As Sunnah respecto a un ´Alim (Erudito) que comete un error: es excusado, no es llamado persona de Bid´ah, y no se le difama. PAGEREF _Toc234649623 \h 21

Discordia del daño y separación entre Ahlu As Sunnah en estos días y el camino de la solución para ello PAGEREF _Toc234649624 \h 28

 Introducción

En el nombre de Allah, el Misericordioso, el Compasivo.

Las alabanzas sean únicamente para Allah, Quien ha unido los corazones de los creyentes, ha creado el deseo de la unión y armonía entre ellos, y Quien les advirtió sobre la separación y la discrepancia, atestiguo que no hay otra divinidad salvo Allah, Único y sin copartícipes, Quien ha creado todo y lo proporcionó, Quien ha legislado [la religión del Islam] y lo hizo un camino fácil para nosotros, y fue Misericordioso con los creyentes. Atestiguo que Muhammad es Su siervo y Su Mensajero, quien fue encomendado para hacer las cosas fáciles a la gente y darles las buenas noticias, diciendo:

«Faciliten las cosas para la gente [traten a la gente de la mejor manera posible] y no las hagan difíciles para ellos, dénles las buenas nuevas, y no los hagan huir [del Islam] » [Compilado por Bujari y Muslim]

¡Oh Allah! concede la misericordia y las bendiciones a [Muhammad], a su familia pura y buena, y a sus nobles compañeros – quienes fueron descritos por Allah como compasivos entre ellos – y sobre aquellos que los sigan con sinceridad hasta el Día del Juicio.

¡Oh Allah! guíame y guía a otros por mí. ¡Oh Allah! purifica mi corazón de cualquier odio [hacia los creyentes], y dirige mi lengua para hablar siempre con la verdad. ¡Oh Allah! Me refugio en ti de extraviar o ser extraviado, de estrechar o ser castigado, de oprimir o ser oprimido, de equivocarme o de que se equivoquen conmigo.

Ahlu As Sunnah wa Al Yamâ´ah son los seguidores de aquello en lo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) y sus Compañeros se encontraban, se refiere a ellos como “Ahlu As Sunnah [la Gente de la Sunnah]” por la Sunnah del Mensajero de Allah (que la paz y las bendiciones de Allah sean con él), aquella que ordenó aferrarnos a ella diciendo:

«…Tomen mi Sunnah y la Sunnah de los califas rectos y guiados, aférrense y adhiéranse a ella con los dientes…»

Y advirtió de apartarse de ella al decir:

«…¡Ay de ustedes con las innovaciones en los asuntos! Porque toda innovación es una bid´ah y toda bida´ah es un extravío» [1].

El Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) también dijo:

«Aquel que se aparte mi Sunnah no es de los míos» [2].

Ahlu As Sunnah están en un contraste con la Gente del deseo y de la innovación “Ahlu Al Ahûa wa Al Bid´ah”, quienes han seguido otros caminos que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) ni sus compañeros se encontraban. La ´aquîdah [creencia] de la Gente de la Sunnah surgió al momento del surgimiento del Profeta Muhammad (que la paz y las bendiciones de Allah sean con él), la ´aquîdah de la Gente del deseo surgió después de la muerte del Profeta (que la paz y las bendiciones de Allah sean con él). Algunas de estas innovaciones aparecierón durante la última etapa de los Sahâba [Compañeros del Profeta (que la paz y las bendiciones de Allah sean con él)] , otras aparecieron después de ellos.

El Mensajero (que la paz y las bendiciones de Allah sean con él) informó que quien viviera de sus Compañeros después de su muerte conocería esta división y discrepancia, dijo:

«… Porque quien viva después de mí verá muchas discrepancias... » [3].

Después enseñó la dirección al camino recto, que es el seguimiento de su Sunnah y la Sunnah de los Califas rectos, advirtió sobre las cosas innovadas [dentro de la doctrina del Islam] y señaló que eran extravío. ¡Es inconcebible e inaceptable pensar que parte de la verdad y la guía se les haya ocultado a los Sahâba y que haya sido preservada por gente que vinieron después de ellos! En realidad todas esas cosas nuevas inventadas son malas, porque si hubiera habido algo de bien en ellas se hubieran adelantado en ellas los Sahâba, todo esto es un mal que ha tribulado a muchos que vinieron después de ellos al tomar un camino que no era el de los Sahâba.

El Imâm Mâlik dijo: «No se solucionarán los asuntos de la última ummah “comunidad” sino con lo que solucionó los asuntos de las primeras generaciones de esta ummah». Es por ello una [importante] razón que la Gente de la Sunnah se nombran Ahlu As Sunnah y los otros [sectas] se atribuyen nombres de sus innovaciones particulares y vanas. Por ejemplo: Al Yabariah, Al Qadariah, Al Muryiah, Al Imamiah de los doce Imâm, o a nombres de Shaijs específicos como; Al Yahmiah, Az Zaidiah, Al Ash´ariah y Al Ibâdiah.

No se dice: «esto es porque corresponden a la Wuahabiah [Wahabis] » nombre referido al Shaij Muhammad Bin ´Abdul Wahab, porque Ahlu As Sunnah en el tiempo del Shaij Muhammad y después de él, nunca se han atribuído ese nombre; ¡Porque él no vino con un asunto nuevo con el cual se atribuyera a él! En cambio él era seguidor de aquello en lo que permanecieron los Salaf As Sâlih [Predecesores piadosos], proclamó abiertamente la Sunnah, expandiéndola e invitando a ella. Unicamente utilizan este nombre aquellos que odian la da´wah del Shaij Muhammad Bin ´Abdul Wahab, esperando confundir a la gente y desviándolos de seguir la verdad y la guía recta, para que así sigan practicando sus bid´ahs inventadas y contrarias a lo que permanece Ahlu As Sunnah wa Al Yamâ´ah.

El Imâm As Shâtibi dice en su libro Al ´Itisâm (1/79): «Y dijo ´Abdu Ar Rahmân Bin Mahdi: “Fue preguntado el Imâm Mâlik Bin Anas acerca de la Sunnah y dijo: (No tiene otro nombre más que Sunnah) y recitó: (Y éste es mi sendero recto, seguidlo pues. Y no sigáis otros caminos, porque si lo hacéis éstos os dividirán y desviarán de Su camino. Esto es lo que os ha ordenado para que Le temáis)».

Ibn Qaim dice en su libro Madâriy As Sâlikin (3/179) «Fueron preguntados varios eruditos acerca de la Sunnah y dijeron: Es aquella que no tiene otro nombre sino Sunnah. Es decir Ahlu As Sunnah no se refieren a sí mismos con otro nombre».

Ibn ´Abdu Al Bar en su libro Al Intiqâh (pag. 35) dice: «Un hombre le preguntó a Mâlik y dijo “¿Quién son la Gente de la Sunnah “Ahlu As Sunnah?” Respondió: (La Gente de la Sunnah “Ahlu As Sunnah” son aquellos que no tienen otro nombre que se conozca, ni Yahimi, ni Qadari ni Râfidi (Shi´ah)».

No hay duda que la obligación sobre la Gente de la Sunnah en todo tiempo y lugar es la armonía y la compasión entre ellos, así como la ayuda a la bondad y al temor a Allah.

Es lamentable que en estos tiempos haya conflicto y hostilidad entre algunas gentes de la Sunnah, ocupándose en difamarse, alejarse y advertirse unos de los otros, siendo la responsabilidad que su esfuerzo se diriga hacia los incrédulos y a la Gente de la Bid´ah “Ahlu Al Bid´ah” oponentes de Ahlu As Sunnah, y que entre ellos [Gente de la Sunnah] exista afecto mutuo y cariño, aconsejándose unos a otros con suavidad y buenos modales.

He encontrado apropiado escribir algunas palabras para aconsejar a todos ellos y pido a Allah el Grandioso y Majestuoso que se beneficien de estas palabras, en verdad solamente quiero solucionar lo que sea posible, y no hay prosperidad sino con Allah, me encomiendo a Él y hacia Él me vuelvo.

He nombrado este consejo «Gente de la Sunnah, sean bondadosos entre ustedes» y le pido a Allah la guía y la prosperidad para todos, que solucione los problemas que hayan ocurrido entre ellos y que armonize los corazones. Le pido a Allah que los guíe sobre el camino de la paz y que los saque de las tinieblas a la luz, en verdad es el Omnioyente, Respondedor.

La bendición del discurso y la expresión

Las bendiciones que Allah ha dado a Sus siervos son inumerables. Una de estas grandes bendiciones es la facultad del hombre para expresarse por sí mismo y comunicarse con los demás de la manera correcta, y la habilidad de invitar al bien y prohibir el mal. Quien no tiene esta capacidad no puede realizar estos asuntos, y no puede comunicarse con los demás excepto a través de señas o escritura en dado caso que sepa hacerlo, Allah dice:

(Allah os expone otro ejemplo: ¿Acaso puede equipararse el mudo e incapacitado, que es una carga para su amo y fuere lo que le ordene hacer no puede realizarlo correctamente, con quien brega por la justicia y está en el sendero recto?) (Surah La Abeja 16:76)

Se dice en el tafsîr [explicación] de esta aleya que Allah ha dado este ejemplo para comparar entre Sí mismo y los ídolos, y se dice: Es un ejemplo entre el incrédulo y el creyente, dice Al Qurtubi (9/149): «Ha sido narrado de Ibn Abbâs con una buena cadena de transmición que es una comparación entre el incrédulo y el creyente» Este verso es claro sobre la deficencia de un siervo que no puede expresarse y no beneficia a su amo ni a los demás de ninguna manera. Allah dice:

([Juro] Por el Señor del cielo y de la tierra que lo que se os ha prometido es tan cierto como vuestra facultad de hablar) (Surah Los Vientos 51:23)

Allah jura por Sí mismo sobre el establecimiento de la Resurrección y de la retribución por las obras, así como por la facultad de hablar es una realidad para quienes va dirigido la aleya, y esta aleya es un elogio a la facultad de hablar. Dice Allah el Altísimo:

(Creó al ser humano. Y le enseñó la elocuencia) (Surah El Misericordioso 55:2-3)

Explicó Hassan [Al Basri] la palabra “baiân” como elocuencia, expresión, y en esto hay un elogio a la facultad de expresión con lo que el hombre logra clarificar su cometido. Dice Allah:

(¿Acaso no le hemos dotado de dos ojos, de una lengua y dos labios? ) (Surah La Ciudad 90:8-9)

Dice Ibn Kazîr en su Tafsîr: «La palabra de Allah ( ¿Acaso no le hemos dotado de dos ojos) es decir para que observe con ellos (de una lengua ) para que se exprese y hable por sí mismo ( y dos labios? ) para que le ayuden a hablar y a comer, así como belleza para sus labios y boca ».

Es conocido que en realidad esta es una bendición si se utiliza para hablar lo que es correcto, en cambio si utiliza para hablar mal solamente traerá malas consecuencias a su dueño, ¡y será mejor quien no tenga esta habilidad que él!

Protección de la lengua para no hablar sino el bien

Dice Allah:

(¡Oh, creyentes! Temed a Allah, y hablad sólo con fundamento. Él hará prosperar vuestras obras, y os perdonará vuestros pecados. Sabed que quien obedece a Allah y a Su Mensajero obtendrá un triunfo grandioso) (Surah Los Partidos 33:70-71)

(¡Oh, creyentes! Evitad sospechar demasiado [de la actitud de los demás], pues ciertamente algunas sospechas son un pecado; y no os espiéis, ni habléis mal del ausente, pues ello es tan repulsivo como comer la carne de un hermano muerto ¿Acaso alguno de vosotros desearía hacerlo? Por supuesto que os repugnaría. Y temed a Allah; ciertamente Allah es Indulgente, Misericordioso) (Surah Los Aposentos 49:13)

(Por cierto que creamos al ser humano y sabemos cuales son sus debilidades. Nosotros estamos más cerca de él que su propia vena yugular. Dos Ángeles registran sus obras, uno a la izquierda y otro a la derecha.No pronuncia palabra alguna sin que a su lado esté presente un Ángel observador que la registre) (Surah Qaf 50:16-18)

(Y quienes ofenden a los creyentes y a las creyentes sin tener motivo, he aquí que cometen un pecado evidente) (Surah Los Partidos 33:58)

En Sahîh Muslim (2589) encontramos que Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«¿Acaso saben que es la murmuración [guîba]? Dijeron: “¡Allah y su Mensajero saben más!” Dijo: “Es mencionar algo sobre tu hermano que a él le disgusta” Se dijo: “¿Suponiendo que lo que diga sobre mi hermano sea cierto?” Dijo: “Si es cierto lo que has mencionado sobre él has murmurado de él, y si no es verdad lo que has dicho lo habrás calumniado».

Y dice Allah:

(No hagáis ni digáis nada si no tenéis conocimiento. Por cierto que seréis interrogados en qué habéis utilizado el oído, la vista y el corazón) (Surah El Viaje Nocturno 17:36)

En otro hadiz narrado por Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«En verdad Allah se complace de tres cosas de ustedes y Le disgusta tres cosas de ustedes. Se complace de ustedes cuando Lo adoran y no asocian nada con Él, cuando se aferran a la cuerda de Allah todos juntos y cuando no se dividen en grupos. Detesta de ustedes el estar hablando de algo que se dijo y lo dicen [Dijo fulano esto y el dijo esto], el preguntar mucho y el derrochamiento de dinero». Compilado por Muslim (1715), estas tres cosas desagradables se encuentran en el hadiz de Muguîrah en Bujâri (2408).

En otro hadiz narrado por Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«Ha sido preescrito para la desendencia de Adán una parte de la fornicación que no puede escapar de ella. La fornicación del ojo es la vista, la fornicación de los oídos es el escuchar [algo relacionado a la fornicación como las canciones], la fornicación de la lengua son las palabras, la fornicación de las manos es su tacto, la fornicación de las piernas es el caminar [a algo harâm], pues el corazón desea y quiere; y los órganos sexuales confirman eso o lo desmienten» Compilado por Bujâri (6612) y Muslim (2657), su forma es la de Muslim.

Narró Bujâri en su Sahîh (10) de ´Abdullahi Ibn ´Amr que el Profeta (que la paz y las bendiciones de Allah sean con él) dijo: «El musulmán es aquel de cuya lengua y manos están a salvo los musulmanes», Compilado por Muslim en su Sahîh (64) y en su forma es: «Un hombre le preguntó al Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) : “¿Quién es el mejor de entre los musulmanes? Dijo: “El musulmán de cuya lengua y manos están a salvo los musulmanes”».

Narra Muslim también de hadiz Yâbir (65) la forma del hadiz ´Abdullah bin ´Amr en Al Bujâri.

Dijo Al-Hafid en la explicación del hadiz: «El hadiz es general refiriendose a la lengua y menos refiriéndose a la mano. Porque es posible para la lengua hablar acerca de la gente del pasado, presente y hablar sobre el futuro, a diferencia de la mano. Y es posible que la mano ayude a la lengua en esto al escribir, y las consecuencias de ello pueden ser muy grandes».

En este sentido dice el poeta:

El día que yo escribí lo hize con certeza

Porque mi mano tendrá un fin, pero mi escritura queda

Si es que hice un bien obtendré recompensa

Y si hice un mal tendre que dar una respuesta

Narró Bujâri en su Sahîh (6474) que Sahl Ibn Sa’ad dijo que el Mensajero de Allâh (que la paz y las bendiciones de Allah sean con él) dijo:

«¡Quien me garantize guardar lo que tiene entre sus mejillas [la lengua] y de lo que tiene entre sus piernas [las partes íntimas], le garantizo el Paraíso!».

Y narra Bujâri en su Sahîh (6475) y Muslim en su Sahîh (74) que Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«Quien crea en Allah y en el Último Día que hable el bien o que se calle…»

Dijo An Nauaui en la explicación de los Cuarenta hadices al explicar este hadiz: «Dijo As Shâfi: El hadiz significa que si el hombre desea hablar que piense, si encuentra que no hay un perjuicio en ello que lo haga, y si ve que hay un perjuicio o duda de ello que se abstenga». Y también es transmitido que dijo: «Si ustedes compraran hojas para grabar [todo lo que dicen] guardarían silencio por mucho de lo que mencionan».

Dijo el Imâm Abû Hâtim bin Hibân Al Busti en su libro Raudatu Al ´Uqalah pag. 45 «Es obligatorio para aquella persona inteligente el permanecer callado excepto cuando le sea necesario hablar, porque cuantas personas se han lamentado después de haber hablado, y pocas lo han hecho por su silencio. La gente más infeliz y con más tribulaciones son las que han sido afligidas por una lengua suelta y un corazón duro». Dijo también (pag 47): «La obligación para quien razona es el saber que se le otorgaron dos oídos y una sola boca, para escuchar más de lo que habla, ya que si habla puede arrepentirse, y si no habla no tiene que hacerlo, el puede restaurar algo que no ha hablado más que algo de lo que ya habló, las palabras si fueron pronunciadas lo dominarán y si no lo han sido, él las dominará».

Ibn Hibbân también dijo (pag. 49): «La lengua de la persona inteligente está detrás de su corazón, cuando quiere decir algo consulta su corazón, si piensa que debe hablar lo hace, si no, guarda silencio. El corazón de la persona ignorante está en la punta de su lengua, lo que llegue a su lengua lo menciona sin pensarlo, y quien no guarda su lengua no ha comprendido su religión».

Narró Bujâri en su Sahîh (6477) y Muslim en su Sahîh (2988), en la manera de Muslim que Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«En verdad el siervo puede hablar una palabra sin pensar en ella si es correcta o no [sin entender sus repercusiones] y ser arrojado al Fuego a causa de ella una distancia más grande que entre el este y el oeste».

Encontramos casi al final del hadiz del consejo del Profeta (que la paz y las bendiciones de Allah sean con él) a Muâd bin Yabal en At Tirmidhi (2616) y dijo Tirmidhi sobre este hadiz «hadiz hasan sahih», que el Profeta (que la paz y las bendiciones de Allah sean con él) dijo:

«¿Acaso no serán los hombres arrojados al fuego sobre sus caras y sobre sus narices solo por causa de sus lenguas?! » Esto lo mencionó como respuesta a la palabra de Muâd «¡Oh Profeta de Allah! ¿Seremos tomados por aquello que decimos?».

Dijo Al Hafid Ibn Rayab en su libro Yâmi´Al Ulûm ua Al Hikam (2/147): «El significado de “por causa de sus lenguas” significa una retribución de las palabras prohibidas y su castigo, porque el hombre cultiva con sus obras y palabras sus bendiciones y sus faltas, después en el Día de la Resurrección obtendrá lo que cultivó, quien haya cultivado bien en sus palabras y obras obtendrá generosidad y quien haya cultivado mal en sus palabras y obras obtendrá lamentación».

También dice (2/146): «Esto muestra que el abstener la lengua, controlarla y guardarla es el origen de todo bien, y quien controle su lengua habrá controlado, manejado y arreglado sus asuntos».

Es transmitido que Yûnus bin ´Ubaîd dijo: «No he visto ha nadie que tenga control sobre su lengua, sin que tenga buen efecto en el resto de sus obras y acciones».

Y Iahia bin Abi Kazîr dijo: «Nunca he encontrado un hombre que su discurso es bueno sin que haya encontrado que el resto de sus obras también lo son, y nunca he encontrado un hombre que su discurso sea malo sin que el resto de sus obras también lo sean».

Narró Muslim (2581) que Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«¿Acaso saben quién es el que está en bancarrota? Dijeron: “Aquel que no tiene un sólo dirham ni utensilios” Y dijo: “Realmente en mi comunidad el que está en bancarrota es aquel que viene el Día del Juicio con oraciones, ayuno y zakat en su haber, pero además ha insultado a éste, ha injuriado a éste otro, se ha apropiado del dinero de ése, ha derramado la sangre de aquél y ha golpeado a otro.Y por esto se le descuenta de sus buenas acciones y si se le acabaran antes de saldar la cuenta, se recoge de las faltas de aquellos a los que ha traicionado y se ponen sobre él y luego es arrojado al Fuego».

También narra Muslim en su Sahîh (2564) que Abu Huraîra en un hadiz largo dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«Es suficiente mal para un musulmán despreciar a su hermano musulmán. Todas las cosas de un musulmán son inviolables para otro musulmán, su sangre sus bienes y su honor».

Y narra Bujâri en su Sahîh (1739) y Muslim en su Sahîh y la forma es de Bujâri que Ibn Abâs dijo:

«El Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) exhortó a los hombres el día de Nahr [día 10 de Dhul Hiyyah] y dijo: “¡Oh gente! ¿Qué día es hoy?” Dijeron: “Un día sagrado” Dijo: “¿Qué ciudad es esta?” Dijeron: “Es una ciudad sagrada” Dijo: “¿Qué mes es este?” Dijeron: “Es un mes sagrado” Dijo: “Ciertamente vuestra sangre, bienes y honor son sagrados para ustedes como es sagrado este día, en esta ciudad y en este mes de ustedes” Lo repitió varias veces, después levantó su cabeza y dijo: “¡Oh Allah! ¿Acaso no he transmitido? ¡Oh Allah! ¿Acaso no he transmitido?” Dijo Ibn Abbâs: “¡Por Aquel que mi alma esta en Sus manos! En verdad era una exhortación a su comunidad, que propague el testigo al ausente, no regresen a la incredulidad después de mí, golpeándose unos a otros el cuello».

Relata Muslim (2674) de Abû Huraîrah que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«Quien llame a la guía tendrá para él recompensa, así como tambien la obtendrá quien lo siga sin disminuir en nada la recompensa de ellos. Y quien llame a un camino desviado tendrá la misma pena de los que le sigan y sin que haga disminuir en nada la pena de ellos».

Dijo Al Hâfid Al Mundhiri en el libro At Targuîb wa At Tarhîb (1/60) anexando al hadiz «Si muere alguien de la descendencia de Adán se cortan sus obras excepto por tres...[una caridad permanente, conocimiento beneficioso y un hijo que suplique por él]» Dice: «Este hadiz como otros hadices muestran que quien escribe un conocimiento beneficioso, obtiene las recompensas por hacerlo y también por aquellos que lo lean, lo copien de él, u obren de acuerdo a ello después de su muerte, por el tiempo en que la gente lo siga leyendo y la gente siga actuando conforme a ello. De igual manera quien escriba algo malo que no beneficia y es causa de una falta, obtendrá las faltas por hacerlo y también por aquellos que lo lean, lo copien de él, u obren de acuerdo a ello después de su muerte, por el tiempo en que la gente lo siga leyendo y la gente siga actuando conforme a ello. Esto también por el hadiz “Quien establezca en el Islam una Sunnah hasanah obtendrá su recompensa… y quien establezca en el Islam una Sunnah [o práctica] mala caerá la falta…».

Narra Bujâri en su Sahîh (2502) de Abu Huraîra dijo que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«En verdad Allah dijo: Quien muestra enemistad hacía un amigo mío (wali), le declararé la guerra».

Sospecha y Espionaje

Dice Allah:

(¡Oh, creyentes! Evitad sospechar demasiado [de la actitud de los demás], pues ciertamente algunas sospechas son un pecado; y no os espiéis) (Surah Los Aposentos 49:12).

Esta noble aleya es una orden para alejarse de las sospechas, pues en verdad algunas de ellas son pecado. Hay una prohibición al espionaje y este consiste en buscar las faltas de los demás, teniendo lugar después de la sospecha.

Dijo el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él):

«¡Cuídense de la sospecha! Pues la sospecha es la más falsa de las mentiras. No procuren las faltas de los demás ni espien a los demás. No se envidien unos a otros ni corten las relaciones entre unos y otros. No se odien unos a otros ni se alejen unos de otros. Sean siervos de Allah y hermanos». Compilado por Bujâri (6064) y Muslim (2563).

Dijo el Emîr de los creyentes ´Umar bin Al Jatâb «No asuman sino algo bueno de las palabras que salgan de su hermano en la fe [musulmán], y traten de encontrar una interpretación buena de lo que dijo». Recordado por Ibn Kazîr en el tafsîr del aleya de la Surah Los Aposentos.

Dijo Bakr bin ´Abdullah Al Muzani en su biografía dentro de Tahdhîb At Tahdhîb «¡Ay de ti y de decir algo que si aciertas en ello no serás recompensado, pero si estubieras equivocado obtendrías castigo por ello, y eso es pensar mal de tu hermano!».

Dijo Abu Qilâbah ´Abdullahi bin Zaid Al Yurmi (Al Haliah de Ibn N´aîm 2/285): «Si llegaras a escuchar algo que te desagrada de tu hermano, trata como puedas de encontrar una excusa para él, en dado caso que no la encuentres di a ti mismo: “Seguramente mi hermano tiene una excusa que yo no conozco”».

Dijo Sufiân bin Hasan: «Mencione algo malo sobre un hombre en presencia de Iyâs bin Mu’âuiah. Me miró y luego me preguntó: “¿Has luchado contra los Romanos?” Dije: “No”, Dijo: “¿Qué me dices acerca de Sind, India y Turquía? Conteste: “No” Dijo: “¿Acaso Roma, Sind, India y Turquía están a salvos de ti pero no así tu hermano musulmán? Dijo: “Nunca repetí lo que hice después de eso”». Al Bidaiah ua An Nihaiah de Ibn Kazîr (13/121).

Digo: «Que excelente respuesta de Iyâs bin Mu’âuiah quien era conocido por su sabiduría, y esta respuesta es una muestra de su inteligencia».

Dijo el Imâm Abû Hâtim bin Hibân Al Busti en Raudatu Al ´Uqalah pag. 131: «La obligación para la persona inteligente es no buscar los defectos de los demás, y que se ocupe en tratar de corregir los suyos. En verdad quien se ocupe en los defectos de sí mismo en lugar de los de los demás tendrá paz en su cuerpo y en su corazón, así cada vez que se entere de uno de sus defectos, verá con menos importancia el mismo defecto de su hermano. Si se ocupa en los defectos de las personas en lugar de sí mismo, su corazón estará ciego, su cuerpo agotado y empezará a tomar excusas de sus propios defectos».

Dice en (pag. 133): «El espionaje es una rama de la hipocresía como el buen pensamiento es una rama de la fe. El inteligente piensa bien de sus hermanos, y se preocupa por sus tristezas y pesares, pero el ignorante piensa mal de sus hermanos y no se preocupa por sus tristezas y pesares».

Gentileza y cortesía

Allah ha descrito a Muhammad (que la paz y las bendiciones de Allah sean con él) como el poseedor de enormes modales y grandioso carácter, dice:

(Ciertamente eres de una naturaleza y moral grandiosa.) (Surah El Cálamo 68:4)

Lo describió como gentil y cortés, dice:

(Por misericordia de Allah eres gentil con ellos. Si hubieras sido rudo y duro de corazón se habrían alejado de ti.) (Surah La Familia de ´Imrân 3:159)

Y fue descrito como bondadoso y compasivo con los creyentes:

(Ciertamente se os ha presentado un Mensajero de entre vosotros que se apena por vuestras adversidades, se preocupa y desea alcancéis el bien [e ingreséis al Paraíso]; es bondadoso y compasivo con los creyentes.) (Surah El Arrepentimiento 9:128)

El Mensajero (que la paz y las bendiciones de Allah sean con él) ordenó la cortesía y a fomentarla, dijo:

«Faciliten las cosas para la gente [traten a la gente de la mejor manera posible] y no las hagan difíciles para ellos, dénles las buenas nuevas, y no los hagan huir [del Islam] » Compilado por Bujari (69) y Muslim (1734) relatado por Anas y Muslim (1732) de Abu Mûsa de la siguiente manera: «Denles las buenas nuevas, y no los hagan huir [del Islam], faciliten las cosas para la gente [traten a la gente de la mejor manera posible] y no las hagan difíciles para ellos».

Relata Bujâri en su Sahîh (220) de Abu Huraîra que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo a sus Compañeros en la historia del beduino que orinó dentro de la mezquita:

«Déjenlo (que termine) y viertan sobre su orina un balde de agua o una cubeta de agua. Fueron enviados para facilitar las cosas y no para dificultarlas».

Y relata Bujâri (6927) de Aisha que el Mensajero de Allah (que la paz y las bendiciones de Allah sean con él) dijo:

«¡Oh Aisha! Ciertamente Allah es bondadoso y ama la bondad en todos los asuntos» En la forma de Muslim (2593) «¡Oh Aisha! Ciertamente Allah es bondadoso y ama la bondad, da a donde se aplique la bondad lo que no da en donde se aplique la aspereza»

Relata Muslim en su Sahîh de Aisha que el Profeta (que la paz y las bendiciones de Allah sean con él) dijo:

«No hay algo donde se utilice la cortesía sin que lo embellezca, y no hay algo donde no la haya sin que sea deshonrado»

También encontramos en Muslim (2592) de Yarîr bin ´Abdullah que el Profeta (que la paz y las bendiciones de Allah sean con él) dijo:

«Quien prohíba la cortesía, prohíbe el bien»

En verdad Allah – glorificado Sea – ordenó a los Profetas Moisés y Aarón invitar al Faraón [¡Atención!] de una manera cortés y gentil, dijo:

(Presentaos ante el Faraón, pues se ha extralimitado. Y habladle cortésmente, para que así recapacite o tema a Allah y se arrepienta.) (Surah Ta Ha 20:44)

Y describió a los nobles Sahâbah [Compañeros del Profeta] como misericordiosos entre ellos:

(Muhammad es el Mensajero de Allah. [Los creyentes] Quienes están con él son severos con los incrédulos, pero misericordiosos entre ellos.) (Surah La Victoria 48:29).

La Posición de Ahlu As Sunnah respecto a un ´Alim (Erudito) que comete un error: es excusado, no es llamado persona de la Bid´ah, y no se le difama

Después del Mensajero de Allah (que la paz y las bendiciones de Allah sean con él), no hay nadie que esté libre de errores. Es por esto, que ningún ´Alim está libre de equivocarse, y a quien erra no se le sigue en su error, así como este error no es tomado como pretexto para difamar al Shaij o advertir a la gente de él, se perdonan las pocas veces que erra fijándonos en la mayoría de sus aciertos, y si el erudito era de los eruditos del pasado, uno se beneficia de su conocimiento cuidando de no seguir sus errores, uno suplica por él y le pide Allah que tenga misericordia de él, y a quien se encuentre vivo; ya sea un ´Alim o un tâlibu ´ilm (estudiante del conocimiento), se le deberá poner al tanto acerca de sus errores, de una manera educada y gentil, con un gran deseo que se libre de su error y regrese a lo correcto.

Algunos ´Ulama (eruditos) del pasado cometieron errores en materias relacionadas a la ´aquîdah (creencia), pero ´Ulama y estudiantes de conocimiento siguen beneficiándose de ellos [evitando estos errores], es más, sus libros son de las más importantes referencias para quien se dedica al conocimiento y lo busca, como los libros de los Imâmes Al Baîhaqi, An Nawawi e Ibn Hayar Al ´Asqalanî.

Imâm Al Baîhaqi

Del Imâm Ahmad bin Hussaîn Abû Bakr Al Baîhaqi, el Imâm Adh Dhahabî dijo: «El es Al Hâfidh (memorizador) , Al ´Alamah (erudito), Az Zabit (firme), Al Faqih Shaij Al Islam» y dijo «El fue bendecido en su conocimiento y escribió muchos libros benéficos», «[Después de un viaje en su búsqueda de conocimiento] se asentó en una villa y ordenó, compiló y escribió libros, fue autor de As Sunan Al Kabîr de diez tomos, de nadie uno como él» recordó de él otros libros y su libro As Sunan Al Kubrah, editado en diez tomos grandes, después Adh Dhahabî menciona que Al Hafid ´Abdu Al Gâfir ibn Ismâ´îl dijo «Sus obras son acerca de mil volumenes que no fueron escritos antes de él por nadie, reuniendo entre el hadiz, fiqh, clarificación de defectos en los hadiz, y reconciliación entre aparentes contradicciones dentro de los hadices». También dijo Ad Dhahabi: «Las obras de Al Baîhaqi son de un gran valor, abundantes beneficios, son pocos quienes hicieron mejores obras que Al Imâm Abi Bakr, es necesario para el erudito darle importancia a estos libros, en especial a Sunan Al Kubra»

Imâm An Nawawi

Dijo Adh Dhahabî del Imâm Iahia bin Sharaf An Nawawi «Al Imâm Al Hafid, Al Auhad (único) Al Qudwah (ejemplo) Shaij Al Islam erudito de los Auliah… fue autor de muchos libros beneficiosos» y dijo «A pesar de esforzarse muy duro en luchar contra sus deseos y tendencias de su alma, purificarse a si mismo de sus faltas y defectos, ser piadoso … era un memorizador de hadices, y muchos conocimientos acerca del hadiz y sus narradores, los auténticos y los falsos, y uno de los eruditos en el madhab [shâf´i]»

Dijo Ibn Kazîr en Al Bidaiah ua An Nihaiah (17/540) : «[Después de haber adquirido conocimiento] se dedicó a escribir, reuniendo muchas cosas, algunas de ellas las terminó y otras no, de lo que completó esta la explicación de Muslim y Ar Raudah ua Al Manâhiyy y Ar Riâd, Al Adkâr, At Tibiân, Tahrîr ua Tanbîh wa Tashîhihi, Tahdhîb ul Asmâ’ ual Lugât, y Tabaqât Al Fuqahâ, como otros. De los que no completó – si lo hubiera hecho hubiera sido excepcional en su materia - Al Maymu’ Sharh Al Muhadhab al que se le llamo al Maymu’, llegó hasta el libro de la ribâ. Este libro fue una novedad, benefició mucho, escribió en él acerca de su escuela y de otras, y colocó los hadices como correspondía, la explicación de las palabras difíciles, el idioma y cosas importantes no se encuentras sino en él… No conozco un libro de Fiqh mejor que ese, siendo que necesita explicaciones».

Con esta enorme cantidad de libros y esfuerzos, no vivió durante mucho tiempo, pues falleció a los cuarenta y cinco años, nació en 631 h. y falleció en el año 676 h.

Ibn Hayar Al ´Asqalanî

Ahmad Ibn ´Ali Ibn Hayar Al ´Asqalanî es el famoso Imâm conocido por muchos libros, el más importante Fatah Al Bârî – explicación de As Sahîh Al Bujâri- que es una referencia indispensable para los ´Ulama, también autor de Al Isabah, y Tahdhîb At Tahdhîb y Taqrîb At Tahdîb y Bulûg Al Marâm entre otros.

Muhammad Nâsir Ad Dîn Al Albâni

Entre los eruditos de estos tiempos el Shaij el erudito Muhammad Nâsir Ad Dîn Al Albâni, no conozco alguien semejante a él en estos días que le de la importancia y la meticulosidad al hadiz como él, pero también no se libra de asuntos que muchos lo toman como errores, como el caso del hiyâb, y su insitencia en que la mujer cubriera su rostro no era obligatorio, sino preferente (mustahab), aunque lo que hubiera dicho fuera cierto, es de los casos que no hay que mostrarlos demasiado porque da como consecuencia que muchas mujeres tomen como pretexto para descubrirse. Así como su dicho en el libro Sifah Salâh del Profeta (que la paz y las bendiciones de Allah sean con él): «Ciertamente colocar las manos después del ruku’ en el pecho es una bid’ ah y extravío» Siendo que este es un caso donde hay diferencias de opinión, también así lo recordó en As Silsalah Ad Da’ifah (2355). También la palabra que de aquel que no tome de su barba un puño es una bid’ah idhâfiah, o la prohibición que las mujeres utilizen oro.

Con mi desacuerdo en estos asuntos con él, sus libros me son indispensables y pienso que son indispensables para otros fuera de mí y el beneficio de ellos, que magnífico dicho del Imâm Mâlik: «Cualquier opinión puede ser tomada o rechazada, excepto de quien está sepultado en esta tumba» Después señalo a la tumba del Profeta (que la paz y las bendiciones de Allah sean con él).

Esto es lo que decimos de un grupo de Ahlu ´Ilm (Gente del Conocimiento) en cuanto a dispensar sus errores dentro de sus numerosos aciertos:

Dijo Sa´îd bin Al Musaiib (fallecido 93H): «No hay un erudito, un hombre noble o una persona respetada sin que tenga algunos defectos, pero quien sus virtudes sean mayores que sus defectos; se irán sus defectos por sus virtudes, pero para quien sus defectos sean mayores que sus virtudes; se irán sus virtudes por sus defectos. Alguien dijo: El ´Alim no se libra de los errores, entonces quien erra poco y acierta mucho es un erudito, y quien erra mucho y acierta poco es un yâhl (ignorante)». Yâmiu Baiân Al ´Ilm wa Fadlihi de Ibn ´Abdu Al Barr (2/48).

´Abdullah bin Al Mubârak (fallecido 181 H) dijo: «Si las cosas buenas de un hombre son mejores que sus cosas malas, entonces sus cosas malas no se recuerdan, y si sus cosas malas son mayores que sus cosas buenas, entonces las cosas buenas no se recuerdan» A´alam An Nubala de Adh Dhahabî (8/352).

Al Imâm Ahmad (241 H) dijo: «No hay alguien en Hurasân como Ishâq (ibn Rahauai), aunque nos contradiga en algunos asuntos, pues en verdad los hombres no dejarán de diferenciar unos con otros» Sair I’alâm An Nubala (11/371).

Dijo Abu Hâtim Ibn Hibân (354 H): «‘Abdul-Mâlik – Es decir: Ibn Abi Sulaimân – era una de las mejores personas de Kûfah, y uno de sus más grandes memorizadores. Lo más común es que quien memorize y relate a través de su memoria pueda cometer algunos errores, y no es justo dejar el hadiz de un Shaij digno de confianza que se ha establecido su buen carácter solamente por cometer algunos errores en sus narraciones. Si tomaramos este camino entonces tendríamos que dejar los hadices de Az Zuhri, Ibn Yuraîyy, Az Zauri y Sh’ubah, porque ellos eran fuertes memorizadores y narraron los hadices de memoria. No eran perfectos hasta el grado de no cometer ningún error en sus narraciones, en estos casos lo primero y lo mejor es aceptar aquello que es confiable de sus narraciones y dejar aquello que se ha confirmado como un error, ellos no cometieron muchos errores que fueran más que los aciertos. En ese caso no se aceptaría» Az Ziqât (7/97-98).

Dijo el Shaij Al Islâm Ibn Taimiah (728h) «Es necesario saber que los grupos que se atribuyen a sí mismos el seguimiento de la opinión de ciertos líderes y hablan acerca de los fundamentos de la religión y Al Kalâm son de varios tipos, entre ellos hay quien ha diferido de la Sunnah en principios fundamentales, otros quien ha diferenciado de la Sunnah en asuntos menores.

Entre estos grupos hay quienes han refutado a otros grupos que están más lejanos de la Sunnah que ellos, entonces serán elogiados por su refutación a lo inválido y por la verdad que dijeron, sin embargo puede ser que hayan sobrepasado lo justo al negar algo de verdad y haber dicho algo inválido, refutando una innovación grande con una innovación menor, refutando lo inválido con algo inválido, esta es la situación de la mayoría de Ahlu Al Kalâm que se atribuyen a Ahlu As Sunnah ua Al Yama’âh.

Como ellos si lo que han dicho de sus innovaciones no dividen a la Comunidad Islámica, serán aliados [por su verdad] y enemistados por el tipo de su error, Allah – glorificado Sea- perdona a los creyentes por sus errores de este tipo.

En errores como estos han caído muchos de los Salaf y sus líderes, tienen dichos que han transmitido resultado de su esfuerzo que contradicen al Libro y a la Sunnah. A diferencia de quien es aliado con quien acuerda con él y enemigo de quien lo contradice, dividen entre los musulmanes, dan dictámenes de incredulidad y de perversidad a quienes los contradicen sin sin hacer los mismo con quienes concuerdadn con ellos en los asuntos donde hay esfuerzo y diferencias de opinión, hace lícita la lucha contra sus contrarios, no a quienes estén de acuerdo con ellos, estos son la Gente de las divisiones y conflictos» Al Maymû’ Al Fataua (3/348-349).

Dice (19/191-192): «Muchos de los Muytahid de los antecesores y los que vinieron después de ellos dijeron o hicieron cosas que son bid´ah y no sabían que eso era bid’ah, [por estas razones:] hadices débiles pensaron que eran correctos, entendieron aleyas fuera de su contexto, o dieron opiniones donde no se les presentaron los textos [del Corán o de la Sunnah]. Si el hombre teme a Su Señor tanto como pueda entra dentro de Su palabra:

(¡Señor nuestro! No nos castigues si nos olvidamos o nos equivocamos.) (Surah La Vaca 2:286)

Y en un hadiz Sahîh [respecto a la revelación de esta aleya] dice Allah – Majestuoso- : “En verdad lo he hecho”» Muslim.

Dijo Al Imâm Adh Dhahabi (fallecido 848 h.) «Si el mayor erudito de la gente de conocimiento tiene razón en la mayoría de las veces, y es meticuloso concerniendo a la verdad, vasto en su conocimiento, y su inteligencia es conocida, así como su rectitud, piedad y su adherencia [a la Sunnah], sus errores son perdonados, y no decimos que era un extraviado ni lo abandonamos, olvidando todas sus virtudes, ¡Así es! Como sea [al mismo tiempo] no lo seguimos en su bid´ah o en su error, esperamos que se arrepienta de ello» A´alam An Nubala (5/271)

También dijo: «Si por cada error que haya cometido un Imâm en su Iytihâd en algunos de los casos, un error que le es perdonado, advirtieramos en contra de él [El Imâm, no el error] y nos estableciéramos en su contra, o dijéramos que es de la gente de la innovación, no se salvaría de nosotros Ibn Nasr, ni Ibn Mandah o quienes hayan sido más grandes que ellos. Allah es el Guía de Su creación a la verdad, el más Misericordioso de los misericordiosos, nos refugiamos en Allah del deseo y de la descortesía» As Sair (14/39-40).

Y dijo: «Si cada persona que errara en su esfuerzo por llegar a la deducción de un asunto – junto con su fe e intención de seguir la verdad- peleáramos contra él y lo tacharamos de innovador, serían pocos los eruditos que se librarían de nosotros, que Allah tenga misericordia con todos, con Su benevolencia y generosidad» As Sair (14/376).

Dijo: «Queremos a la Sunnah y a su Gente, y queremos al erudito conforme a su seguimiento a la verdad, y sus elogiosas virtudes. No queremos aquello que haya innovado por su mala interpretación [de algún texto del Corán o la Sunnah], porque ciertamente lo que se toma en cuenta es sus numerosas virtudes» As Sair (20/46).

Dijo Ibn Qaim (751H): «El conocimiento de los favores de los eruditos del Islam, su rango, derechos, posiciones, sus beneficios, conocimiento y sinceridad hacia Allah y a Su Profeta no obliga a aceptar todo lo que dijeron, o sus errores en las respuestas a algunos casos donde no supieron lo que había traído el Mensajero. Ellos hablaron de acuerdo a su conocimiento, siendo que la verdad era diferente. [Si esto sucede] No es obligatorio desechar todo lo que dijeron, ni difamarlos o denigrarlos. Serían dos extremos injustos [Aceptar todo o difamarlos], el camino es el intermedio, no rechazamos [todo] ni decimos que son infalibles… Quien tenga conocimiento de la Legislación [los eruditos], y sepa los acontecimientos contemporáneos de una manera eficaz es un hombre honorable en el Islam, se le considera como justo y virtuoso, puede ser que en el Islam su gente cometa tropiezos o pequeños errores y se les excusa, es más puede ser recompensado por su esfuerzo [los eruditos al deducir un caso], no es permitido seguirle en su error, como tampoco lo es combatir contra su rango, liderazgo y posición en los corazones de los musulmanes». I’lâm Al Mûqi’în (3/290).

Ibn Rayab Al Hanbalî (fallecido en 790 H) Dijo: «Allah no ha querido hacer un libro perfecto excepto el Suyo, [El Noble Corán]. El hombre piadoso y recto, es aquel que perdona las pocas faltas de alguien que la mayoría de las veces tiene la razón» Al Qawaîd pag. 3.

Discordia y separación entre Ahlu As Sunnah en estos días y el camino para la solución

Se ha presentado en este tiempo la ocupación de algunos Ahlu As Sunnah en otros de sus hermanos advertiendo en contra de ellos e insultarlos, trayendo como consecuencia la división, las diferencias y la separación. Siendo que lo apropiado e indicado tendría que ser la amistad y la misericordia entre ellos, estableciéndose como una sola fila sólida que refutase a la Gente de la Innovación y el deseo (Ahlu Al Bid’ah ua Al Ahua), los que difieren de Ahlu As Sunnah ua Al Yamâh.

Esto se debe a dos razones:

Primero

Entre Ahlu As Sunnah en estos días hay quienes se han formado un hábito y los ocupa el seguimiento y busqueda de los errores de los demás, ya sea a través de los escritos, audios o en Internet y después advierte en contra de ellos por lo ocurrido de estos errores, entre estos errores se advierte contra la persona por ejemplo por ayudar a un cierto grupo [Organizaciones de Dawa] dándoles conferencias, o ayudándolos en seminarios o campamentos, entre ellos se encuentran Shaij Bin Baz y Shaij Uzaimîn –que Allah tenga misericordia de ellos- ayudando a ciertas organizaciones con conferencias por teléfono, y son criticadas por seguir asuntos donde tuvieron una respuesta por estos dos grandes eruditos, y es más apropiado inculpar a una persona por su opinión que por la opinión de otros. Especialmente si viene de grandes sabios, recordemos a los Sahâbah después del trato de Hudaibiah cuando decían: «¡Oh hombres! Cuidado de su opinón en la religión».

Dentro de las personas criticadas hay quienes tienen un gran beneficio, ya sea por sus clases, escritos o sermones, y se advierte en contra de ellos por que no habla sobre fulano o de un grupo fulano, pasando que en algunas partes del mundo árabe se les ha llegado a calumniar y advertir en contra de ellos, siendo que hacían un gran esfuerzo en esparcir la Sunnah y expandir la Dawa. No hay duda que el advertir en ejemplos como este es cortar el camino a los buscadores de conocimiento y prohibirles el beneficio de su conocimiento y modales.

Segundo

Hay entre Ahlu As Sunnah quienes si ven los errores de uno de Ahlu As Sunnah escribe una refutación en contra de él, después quien fue refutado contesta con otra refutación, después cada uno de los dos se ocupa en leer al otro en sus escritos pasados o recientes, o escuchar sus pláticas que se encuentran grabadas, para recibir los errores y cazar los defectos, puede ser que uno de estos errores fue porque tuvo un “resbalón” en su lengua, u otro lo dijo por él, después uno busca quienes lo soporten y el otro hace lo mismo, después comienza todo un grupo en contra del otro criticando a la otra parte, esforzandose en quien se encuentre tome posición contraria contra cierto grupo y si no lo hace lo critica y empieza a insuinar su innovación al igual que el bando opuesto, llevando como consecuencia el advertir en su contra.

El ocupamiento de un grupo sobre criticar al otro es una de las grandez razones para la aparición de discordia y para expandirla de una manera amplia y rápida. El asunto se empeora cuando un grupo habla sobre las faltas del otro a través de Internet, provocando que jovenes de Ahlu As Sunnah de países lejanos y diferentes continentes se encuentren en espera de la respuesta de un grupo al otro de (dijo fulano… y dijo que….) sin traer ningún beneficio, sino provoca daño y divisiones, por resultado de lo que hicieron unos con el otro. Pareciendose a los boletines de noticias viendo cual es la mejor publicada, o igualandose a un equipo deportivo a ver quien apoya a su equipo favorito, dando como resultado la discordia, separación y antipatía por ello.

El camino para la solución de esta discordia

Primero: sobre las advertencias y difamaciones es necesario reflexionar lo siguiente

1.- Que le tema a Allah quien se ocupe en estar criticando a los ‘Ulama (eruditos) y a los estudiantes de conocimiento y advertir en contra de ellos, es mejor que se ocupe en buscar los errores en sí mismo y la manera de solucionarlos, en lugar de ocuparse en los errores de los demás, que cuide la permanencia de sus buenas obras sin perderlas en lo más mínimo, concediendoselas a quien está criticando con sus advertencias. Él está más necesitado de esas buenas obras que cualquier otro en un día en que no beneficiará ningún bien, ni familiar, excepto quien se presente ante Allah con un corazón limpio.

2.- En lugar de estar ocupandose en advertir y calumniar, que se ocupe en obtener conocimiento beneficioso, que se esfuerze y se empeñe en beneficiar a los demás y beneficiarse el mismo, porque dentro del bien de una persona es que se ocupe en aprender y enseñar, invitando y escribiendo, si logra esto será de la gente constructiva. Que no ocupe su ser en estar advirtiendo en contra de los ‘Ulama y estudiantes de conocimiento de Ahlu As Sunnah, cortando los caminos para que la gente se beneficie de ellos, siendo de la gente destructiva. Quien se ocupe en esto de estar advirtiendo no dejará un conocimiento beneficioso cuando muera, los hombres no perderán por la muerte de un Sabio que beneficiaba, pero si se beneficiaran de su muerte al librarse de su mal.

3.- Que los estudiantes de Ahlu As Sunnah se dirijan en todos los lugares para ocuparse en el conocimiento, leyendo los libros beneficiosos, escuchando pláticas de los ‘Ulama de Ahlu As Sunnah como Shaij Bin Baz o Shaij Uzaimîn, en lugar de estarse ocupando en estar llamando a fulano y a mengano preguntando «¿Qué opinas de fulano o de mengano?» «Qué dices acerca de tal y tal…».

4.- Cuando un buscador de conocimiento quiera saber la situación de un individuo que se ocupa en el conocimiento, es necesario que recurra al Consejo de Fatawas en Riad para preguntar sobre ellos, ¿Esta gente ha recurrido a ellos o no? Quien tenga conocimiento específico sobre alguien en especial puede escribir al Consejo explicando lo que sabe para que haya una desición en esto, para que el origen de la refutación o la advertencia sea basada en algo sólido, y para que sea tomado el conocimiento de quien lo tiene, y para que se regrese a él en las respuestas, no hay duda que la manera de recurrir al Consejo en estos asuntos, es una manera de aprender cómo se responde y tomar el conocimiento de ellos, y no hacer de uno mísmo la solución para estos asuntos importantes, porque es del buen Islam del musulmán dejar lo que no le incumbe.

Segundo: sobre las refutaciones de los errores, es necesario observar lo siguiente

1.- Una refutación debe de ser con gentileza y cortesía, habiendo un impetuoso deseo de librar al errado de su error, cuando su evidencia sea clara y evidente. Es necesario fijarse en las refutaciones de Shaij Bin Baaz –que Allah tenga misericordia de él- , para beneficiarse de la manera correcta en que debe de hacerse una refutación.

2.- Si el error que se refuta no es muy claro, si no que es uno de los asuntos en donde al refutar se puede cometer errores o acertar, entonces tiene que regresar al Consejo Permanente de Fatwas para ello, si el error es evidente quien es refutado tiene que dejar su error, porque el regresar a la verdad es mejor que permanecer en la equivocación.

3.- Si se ha hecho la refutación a alguien y ha hecho lo que le correspondía, no se debe de ocupar en estar siguiendo al refutado, sino ocuparse en el conocimiento que le beneficie y a los demás con mayores resultados, este era el camino de Shaij Abdul Azîz Bin Baaz que Allah tenga misericordia de él-.

4.- No le es permitido a ningún estudiante de conocimiento examinar a otro por la posición que tiene respecto a una refutación a fulano o a mengano, para ver si está de acuerdo con él se libra, sino se le tacha como innovador y se le calumnia, no es de un individuo que se diga de Ahlu As Sunnah esta indignidad respecto a estar advirtiendo y apartando a los demás, ni tampoco el adjudicarse quien sigue este camino de infamia el nombrarse a sí mismo como seguidor de la metodología de los Salaf As Sâlih.

La advertencia beneficiosa entre Ahlu As Sunnah es aquella que beneficia a la persona que se advierte de él, como la advertencia de un padre a un hijo, de un Shaij a su estudiante, así la fuente de esta advertencia tendrá un gran rango y un gran valor, si lo hace de esta manera se beneficiará quien cometió el error, en cambio si la advertencia es origen de un estudiante contra otro, particularmente si es de los asuntos donde no es permisible advertir por esa razón, no beneficiará al refutado en lo absoluto. Esto trae como consecuencia la enemistad, las disputas y el corte de relaciones.

Dijo Ibn Râyab en la explicación del hadiz:

«Es del buen Islam de un individuo dejar lo que no le incumbe»

En su libro Yâmi’ Al ‘Ulûm ua Al Hikam (1/288): «Este hadiz es un pilar grandioso de los funamentos del carácter, ha dicho el Imâm ‘Amr Bin Salâh de Abû Muhammad Bin Abî Zaid – el Imâm de los Mâlikis en su tiempo- “Todos los buenos modales se concentran en cuatro hadices: La palabra del Profeta –que la paz y las bendiciones de Allah sean con él-:

A) ‘Quien crea en Allah y en el Ultimo Día que hable el bien o que se calle’

B) ‘Es del buen Islam de un individuo dejar lo que no le incumbe’

C) Su consejo al decir ‘No te enfurezcas’

D) ‘No completará su fe ninguno de ustedes hasta que quiera para su hermano lo que quiere para sí mismo’” »

Digo: ¡Cuanta es la necesidad del estudiante de conocimiento en educarse con estos modales! Los cuales lo ayudan y benefician a los demás, junto con el alejamiento de la antipatía y lo descortés que no tiene ningún fruto, es inhumano, divide y hace chocar los corazones, y rasga la unidad.

5.- A todo estudiante de conocimiento le aconsejo evitar el estar siguiendo lo publicado en Internet acerca de disputas entre que se dice fulano de mengano, y tal de tal, si entra a sitios de Internet que busque los sitios donde se propaga el conocimiento de los ‘Ulama, como el sitio de Shaij Bin Baz, donde sus Fatwas llegan a más de 21 tomos, y las Fatwas del Consejo Permanente, donde ha llegado a 20 y también el sitio de Shaij Muhammad Bin Uzaimîn – que Allah tenga misericordia de él- donde se encuentran sus libros y muchas de sus Fatwas.

Finalmente aconsejo a los buscadores de conocimiento que agradezcan a Allah – Majestuoso y Poderoso – por la prosperidad que les ha concedido al hacerlos de Sus estudiantes y que tengan como propósito la sinceridad (Al Ijlâs) en su búsqueda, empeñandose una y otra vez en sí mismos para alcanzarla. Cuiden su tiempo en ocuparse en el conocimiento, porque el conocimiento no se logra con el simple deseo, el descanso y la pereza, pues ha dicho Iahia Bin Abi Kazîr Al Iamâmi: « El conocimiento no se obtiene con el descanso del cuerpo » Narrado por Muslim en su Sahîh en medio de los hadices acerca de los tiempos del Salâh.

En el Libro de Allah y en la Sunnah de Su Profeta –que la paz y la misericordia de Allah sean con él- hay muchos textos que dan evidencia del honor del conocimiento y de su gente, como la palabra de Allah –glorificado Sea-:

(Allah atestigua, y también los Ángeles y los hombres dotados de conocimiento que no hay otra divinidad salvo Él ) (Surah La Familia de ‘Imrân 3:18)

(¿Acaso son iguales quienes saben [los preceptos de su Señor y los ponen en práctica] y quienes no saben? ) (Surah Los Tropeles 39:9)

(Y sabed que Allah elevará en grados a los creyentes y a quienes agracie con el conocimiento) (Surah La Discusión 58:11)

(Di: ¡Oh, Señor mío! Acrecienta mi conocimiento) (Surah Ta Ha 20:114)

Entre los hadices acerca de este asunto uno de ellos es la palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«Aquel para quien Allah quiere un bien le da entendimiento en la religión» Compilado por Bujâri (71) y Muslim (1034)

Este hadiz es una muestra que uno de los signos sobre la vountad de Allah de bien para el siervo es darle comprensión en la religión, porque con el entendimiento de su religión adora a Allah con discernimiento, e invita a otros con sabiduría. Y la palabra de Muhammad (que la paz y las bendiciones de Allah sean con él):

«El mejor de ustedes es quien aprende el Corán y lo enseña» Compilado por Bujâri (5027).

La palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«Ciertamente Allah eleva a gente con este Libro [Corán], y degrada con Él a otros» Compilado por Muslim (817).

La palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«Allah bendecirá a la persona [iluminando su rostro] que haya escuchado algo que Yo haya dicho, lo memorize y lo transmita como lo ha escuchado» Este es un hadiz mutauâtir, transimitido por más de veinte Sahâba, recordé sus transmiciones en mi libro “Estudio del hadiz ‘Allah bendecirá a la persona que haya escuchado algo que Yo haya dicho’Su transmición y conocimiento”.

La palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«A quien siga un camino buscando el conocimiento, Allah le facilitará el camino hacia el Paraíso, y ciertamente, los ángeles bajan sus alas ante el buscador de conocimiento, ¡Y por el sabio piden perdón todos cuantos hay en los cielos y en la Tierra, hasta la ballena en el mar!Y el favor del sabio sobre el siervo, es como el favor de la luna sobre el resto de los astros. Ciertamente, los sabios son herederos de los Profetas. Y verdaderamente, los Profetas no heredaron dinares ni dirhams, sino que han dejado el conocimiento como legado, y quien lo tome, habrá tomado una parte importante de ése conocimiento». Es un hadiz hasan ligairihi [tiene buena cadena de transmición], compilado por Abû Daûd (3628) y otros. Ver Sahîh At Targuîb ua At Tarhîb (70) y T’alîq ‘ala Musnad Al Imâm Ahmad (21715), Al Hâfid Ibn Rayab explicó este hadiz en una obra aparte, y la primera parte es narrada en un hadiz de Muslim (2699).

Dijo Muhammad (que la paz y las bendiciones de Allah sean con él):

«Cuando muere el hombre, sus acciones se interrumpen, excepto en tres ocasiones: Una caridad permanente, un conocimiento del que se obtiene un beneficio; y un hijo recto que pide por él» Compilado por Muslim (1231).

La palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«Quien invite a la guía obtendrá su recompensa y la recompensa de quien lo siga, sin que se les disminuya nada de su recompensa, y quien invite al extravió caerá la falta sobre de él y sobre de quien lo siga, sin que se les disminuya nada de su falta» Compilado por Muslim (2674).

Y aconsejo a todos cuidar del tiempo, y de su edad utilizándolos en el bien, por la palabra del Profeta –que la paz y la misericordia de Allah sean con él- :

«Hay dos bendiciones desperdiciadas por mucha gente: La salud y el tiempo libre» Compilado por Bujâri en su Sahîh (6412) y es el primer hadiz que presenta en el Capítulo de “Los asuntos que hablandan el corazón”, y en Al Fath (11/235) se encuentra este relato de ‘Ali Bin Abi Tâlib –que Allah esté complacido de él- «El mundo ha partido detrás de nosotros, y la última vida está por venir, y cada uno de los dos tiene hijos, sean de los hijos de la última vida y no sean de los hijos de esta vida mundana. Porque estos días son de obras sin recompensa, pero mañana habrá recompensa y no obras ».

Les aconsejo que se ocupen en lo que les concierne y no en lo que no les incumbe, por la palabra del Profeta (que la paz y las bendiciones de Allah sean con él):

«Es del buen Islam de un individuo dejar lo que no le incumbe» Hadiz hasan compilado por Tirmidhi (2317) y otros, y es el hadiz número doce de los cuarenta de An Nauaui.

Les aconsejo la moderación y la templanza entre la inmoderación y la rudeza, entre el extremismo y la negligencia, por la palabra –que la paz y la misericordia de Allah sean con él- :

«¡Ay de ustedes y la inmoderación en la religión! Porque ciertamente acabó a sus antepasados la inmoderación en su religión » Es un hadiz Sahîh, compilado por An Nasâi y otros, y es uno de los hadices del sermón de despedida, ver As Silsalah As Sahîhah del Albani (1283).

Les aconsejo que se prevengan de la injusticia; por el hadiz qudsi:

«[Dice Allah – Majestuoso-] ¡Oh siervos míos! Ciertamente me he prohibido la injusticia, y la he prohibido entre ustedes, así que no sean injustos unos con otros » Compilado por Muslim (2577) y la palabra del Profeta –que la paz y la misericordia de Allah sean con él- :

« ¡Teman la injusticia! Porque ciertamente la injusticia será tinieblas en el Día de la Resurrección » Compilado por Muslim (2578).

Le pido a Allah –glorificado y exaltado Sea – que conceda a todos la prosperidad hacia el conocimiento beneficioso y el obrar con él, invitar a él con sabiduría, y los reuna sobre la verdad y la guía. Que los proteja de la tribulación que se ha presentado y la que no esta presente, en verdad Él es Poderosos sobre ello, y que la paz y la misericordia de Allah sean con Su Siervo y Mensajero Muhammad, sus familiares, seguidores y compañeros en rectitud hasta el Día de la Retribución.

[1] Abû Dâûd (4607) y Tirmidhi (2676) e Ibn Mâyah (43-44) y dijo At Tirmidhi «hadiz hasan sahîh»

[2] Al Bujâri (5063) y Muslim (1401).

[3] Abû Dâûd (4607) y Tirmidhi (2676) e Ibn Mâyah (43-44) y dijo At Tirmidhi «hadiz hasan sahîh»


fa_didgahe_monsefan_darbareye_moaveyeh

( Index )

Translations to other languges

فهرست مطالب

م | موضوع | ص
1 | مقدمه | 6
2 | هدف از انتخاب سخن از معاويه س | 9
3 | فضيلت صحابه ن | 12
4 | بعضى از گفتارهاى سلف صالح در مورد اصحاب | 17
5 | سخن امام طحاوي | 17
6 | سخن شارح الطحاويه | 18
7 | سخن امام بغوى | 18
8 | سخن امام شوكانى | 20
9 | سخن امام نووي | 24
10 | سخن ابن عمر درباره آيه (للفقراء المهاجرين) | 25
11 | سخن امام احمد بن حنبل | 26
12 | سخن امام صابوني | 27
13 | سخن شيخ الإسلام ابن تيميه | 28
14 | سخن امام يحيى العامري اليمني | 32
15 | سخن أبو المظفر السمعانى | 34
16 | نقل قول ميمونى از امام احمد | 34
17 | سخن ابوزرعه رازي | 34
18 | سخن ابن كثير | 35
19 | سخن حافظ ابن حجر | 37
20 | بعضى از گفتارهاى اهل انصاف در مورد معاويه | 38
21 | سخن الموفق ابن قدامه المقدسى | 38
22 | سخن شارح الطحاويه | 38
23 | سخن امام ذهبى | 38
24 | سخن امام احمد | 38
25 | سخن عمر بن عبدالعزيز | 38
26 | سخن أبوزرعه رازى | 39
27 | جواب امام احمد در مورد آنچه ميان على و معاويه روى داده است | 39
28 | سخن ابن مبارك | 40
29 | سخن المعافي بن عمران | 41
30 | سخن الفضل بن زياد | 41
31 | كيفر عمر بن عبدالعزيز در مورد كسيكه به معاويه ناسزا گفته بود | 41
32 | سخن ابو توبه الربيع بن نافع الحلبي | 42
33 | بابى در صحيح بخارى به ذكر معاويه | 42
34 | حديث صحيح در فضيلت معاويه در صحيح بخارى | 42
35 | سخن امام نووى در شرح اين حديث | 43
36 | سخن ابن كثير در آيه (ومن قتل مظلوماً) | 49
37 | محبت انصار نشانة ایمان است، و هر کسی می‌تواند با انصار مشارکت کند | 50
38 | قول محمد بن ابراهیم بن المرتضی که بغض علی در اول اسلام علامت نفاق محسوب شده است | 52
39 | قول امام ذهبى در ثقه بودن بدعت گذار | 53
40 | سخنان ابن تيميه در محد و ثناء معاويه | 56
41 | خلاصه آنچه که بايد اعتقاد داشت در مورد آنچه که ميان اصحاب از فتنه‌ها روی داده است | 62

ijk

مقدمه

﴿ß?ôJysø9$# ¬! Å_Uu� ?úüÏJn=»yèø9$# ÇËÈ Ç`»uH÷q§?9$# ÉO?Ïm§?9$# ÇÌÈ Å7Î=»tB ÏQöqt? ÉúïÏe$!$# ÇÍÈ x?$?Î) ß?ç7÷ètR y?$?Î)ur ÚúüÏètGó¡nS ÇÎÈ $tRÏ?÷d$# xÞºu?Å_Ç9$# tLìÉ)tGó¡ßJø9$# ÇÏÈ xÞºu?ÅÀ tûïÏ%©!$# |MôJyè÷Rr& öNÎgø?n=tã Î?ö?xî ÅUqàÒøóyJø9$# óOÎgø?n=tæ ?wur tûüÏj9!$?Ò9$# ÇÐÈ ﴾.

اللهم صلِّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وعنا معهم بمنك وكرمك يا أرحم الراحمين، ﴿ $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§�﴾. اما بعد:

برادران گرامی: این کتاب سخن از معاویه‌ی بن أبی سفیان م می‌باشد که شامل ذکر بعضی از اظهار نظرهای اهل انصاف در مورد وی می‌باشد.

و من نمی‌خواهم در این کتاب در مورد نسب، زندگانی، گفتارها و غیر آنها صحبت کنم. بلکه منحصراً در یک جهت مشخصی می‌خواهم صحبت کنم، آنهم گفتار (اظهار نظر) اهل انصاف در وی می‌باشد. آنها (اهل انصافی) که خداوند به آنها توفیق عنایت فرمود تا در راه راست و درست حرکت کنند، و در مورد معاویه سخن‌هائی به زبان آورند که شایستة وی و مناسب منزلتش باشد، و دچار اشتباهی نشوند که افرادی به آن مبتلا شده‌اند که توفیق الهی همراه آنها نبوده، و به آن چیزی که سلامت، نجات و سعادتشان در آن است دست پیدا نکرده‌اند.

معاویه‌ی بن ابی سفیان یکی از صحابه است. که خداوند آنها را به صحبت و همراه بودن با رسول الله ص گرامی داشته است، و هر صحبتی که در مورد فضیلت صحابه گفته شده به طور عموم، در حقیقت معاویه هم در آن داخل می‌شود، و از اصحاب و یاران رسول الله ص گفتارهای وجود دارد، مخصوص و در مورد معاویه بیان شده است، به طوریکه شایستة وی باشد، در موردش صحبت شود. رضای خدا بر وی باد و آن چیزی که من می‌خواهم در اینجا وارد کنم سخن خود من نیست، بلکه هر چیزی که نوشته شده است فقط به نقل از کتابهائی است که مؤلفین آنها تلاش ستودنی در این مورد انجام داده‌اند، در خدمت کردن به سنت نبوی و در بیان آن چیزی که باید برای صحابه انجام داده شود ن، پس من به این جمله آغاز می‌کنم: که تمام اصحاب را در بر می‌گیرد بدون استثنا، که معاویه هم جزء آنها است، سپس سخن مخصوصی که تنها متعلق به معاویه س است وارد می‌کنم.

هدف از انتخاب سخن از معاويه س

شاید کسی سوال کند که چرا معاویه را انتخاب نموده‌ام، و به طور خصوص از وی صحبت می‌کنم نه کسی دیگر؟

در جواب این سوال می‌توان گفت: کلام یکی از سلف صالح به نام ابو توبه الحلبی می‌باشد که حرف مشهور خود را گفته است که می‌گوید: معاویه بن ابی سفیان حجاب یاران رسول الله ص می‌باشد، کسی که این حجاب را بر دارد برای بقیة اصحاب هم جرأت حرف زدن را به خود می‌دهد.

پس کسی که در مورد معاویه به خود جرأت می‌دهد که صحبت نابه‌جا کند که شایستة وی نباشد، در نتیجه به آسانی در مورد دیگران هم چنین حرفی را خواهد گفت، بلکه کار در معاویه اتمام نخواهد شد، بلکه از معاویه هم فراتر می‌رود و به دیگران هم خواهد رسید، که به مراتب از وی بهتر و بزرگترند.

یعنی ابوبکر صدیق س و بعد از آن به عمر، عثمان، علی ن و غیر آنها از اصحاب که در واقع در حق آنها گفته‌های گفته شده است!!

در واقع آنچه برای آنها حاصل شده است از گفتارهائی‌که اهل آن بوده و شایان آن بوده‌اند، در واقع آن کلام لایق آنها است - رضای خدا بر آنها باد و آنها را در قیامت راضی کند - در واقع آنچه از خوبی در مورد آنها یاد شده است سپاسی است برای آنکه آن کلام را گفته و از آن حاصل شده است.

به همین دلیل است، ذکر آن گذشته‌گانی که در حق آن خوبان (صحابه) صحبت کرده‌اند و یاد آنها ورد زبان ما است، چون گفتار زیبای آنها (سلف صالح) ذکر می‌شود، بر روان‌شان درود فرستاده می‌شود و در مورد آنها به خوبی یاد می‌شود زیرا آنچه که لایق و شایان صحابة رسول الله ص است انجام داده‌اند، رضای خدا بر تمام اصحاب باد. اما کسی که در مورد اصحاب سخنی بگوید که شایان آنها نباشد در حقیقت به آنها زیان نرسانیده است بلکه خود وی است که ضرر کرده است زیرا آنها (رضی الله عنهم وأرضاهم) به آن عملی که انجام داده‌اند رسیده‌اند در واقع هم، خیر فراوانی پیش خود گذاشته‌اند و کارهای بسیار بزرگی همراه رسول الله انجام داده‌اند، و آن کسی که دربارة آنها صحبت بی‌مورد می‌کند در حقیقت به آنها نتوانسته ضرر برساند بلکه به خود ضربه وارد کرده است، مهمتر از این، آن حرفهائیکه به آنها گفته می‌شود حسنات و خوبی آنها را بیشتر می‌کند، و درجة آنها را مرتفع‌تر، چون وقتی کسی که بدون دلیل در مورد آنها صحبت می‌کند از حسنات گوینده برداشته می‌شود و به آنها داده می‌شود، اگر حسنات و اعمال نیک داشته باشند. و اگرآن فرد خوبی نداشته باشد: چنانچه در ضرب‌المثل است: صدای سگها به ابر ضرر نمی‌رساند.

فضيلت صحابه ن

خداوند وقتی که رسول الله را مبعوث کرد و به وسیله‌ی وی به رسالات، مهر اتمام گذاشت و رسالت و پیام او را کامل، جهانی و جاویدان نمود – تا آن زمانیکه خداوند خود وارث زمین و آنچه در آن است می‌شود – خداوند به رسولش این ویژگی را عطا فرمود، که برای وی همراهانی انتخاب کند که همراه او باشند. خداوند خواست که در زمان رسول الله ص به وجود بیایند پس به وجود آمدند و انجام دادند آنچیزی که در توان داشتند از تلاش و کوشش فراوان و جهاد در راه خدا و نشر سنت رسول الله و یادگرفتن آن رسالتی که رسول الله ص آورده است، پس آنها حقیقتاً وسیله ارتباط میان رسول الله ص و آن نسلی بودند که بعدها به دنیا آمدند، کسی که بـه آنها (اصحاب) اتهام وارد می‌کند در حقیقت به خط ارتباط رسول الله ص با مسلمین اتهام وارد کرده است!!

و کسی که آنها را مورد اتهام قرار دهد، در واقع آن پیوند محکمی که مردم را به رسول الله ص ارتباط می‌دهد، مورد اتهام قرار داده است، پس وقتی که اصحاب دارای این ویژگی می‌باشند و آن اینکه برای همراهی رسول الله ص انتخاب شده‌اند، خداوند آنها را در این زندگی دنیا به نگاه طلعت رسول الله مشرف کرده است، و این منزلت برای غیر آنها حاصل نشده است. خداوند آنها را مشرف کرده است که کلام رسول الله ص را مستقیماً از دهان مبارکش بشنوند، این خیر را دریافت کردند و این نور و این هدیه و هدایت را گرفته و به نسلهای بعدی انتقال دادند، در واقع اصحاب رسول ن بر گردن آنهائیکه بعد از اصحاب آمدند حق دارند، و هر انسانی بعد از آنها به دنیا آمده است اصحاب بر آن فضیلت و منت دارند چون این هدیه و این نور و خیر که برای نسل‌های بعدی حاصل شده است تنها به واسطه آن بزرگواران بوده است. (خداوند از آنها راضی باد) و در حدیث ثابت است که رسول الله ص فرموده است: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً» [1] .

«کسی که مردم را به سوی هدایتی دعوت کند سهیم اجر و پاداش آنها است، بدون اینکه از اجر و پاداش آنها چیزی کاسته شود، و هر کسی مردم را به سوی گمراهی دعوت کند، سهیم گناه آنهائیکه از وی تبعیت می‌کنند، خواهد شد بدون اینکه از گناه و عذاب آنها چیزی کاسته شود».

این حدیث برای اصحاب رسول الله ص می‌باشد و به مقتضای آن قسمت بزرگتر و سهم فراوانتر نسیب آنها است، چون فقط آنها بودند که این هدایت و نور را از رسول الله ص دریافت نموده و به نسلهای بعدی انتقال دادند، پس هر کسی از آنها (اصحاب) استفاده کرده باشد مثل آن کس صاحب اجر و پاداش هستند، تا روز قیامت. و قبل از اصحاب خود رسول الله ص می‌باشد که این خیر و این هدایت را از طرف خدا آورد، پس هر کسی که ایمان می‌آورد و داخل دین خدا می‌شود و عمل صالح انجام می‌دهد، به ازای آن خداوند به رسولش، پاداش می‌دهد، مانند کسی که آن عمل صالح را انجام داده است، بدون اینکه از اجر انجام دهنده کم شود، چـون فقط رسول الله ص بود که مردم را به سوی آن هدایت دعوت کرد، پس برای رسول خدا هست مانند پاداش هر کسی که کار خیری را انجام داده باشد و اصحاب رسول الله ص هم در این عمل خیر صاحب قسمت بزرگتر و سهم فراوانتر می‌باشند، چون آنها بودند که این هدایت را دریافت، و به نسلهای بعدی انتقال دادند، و فقط آنها بودند که قرآن را جمع نموده و آن را حفظ کردند.

و فقط آنها بودند که قرآن را به نسلهای بعدی رساندند، پس اجر و پاداش فراوان نسیب آنها خواهد بود، و سهم بزرگتر از دعوت رسول الله ص از آن آنها است، و در حدیث صحیح آمده است: «نضّر الله امرءاً سمع مقالتي فوعاها، وأدّاها كما سمعها».

«خداوند روشن کند چشم کسی را که گفتار من را می‌شنود، آن را می‌فهمد، و آن را چنانچه شنیده است ادا می‌کند». اصحاب آنهائی بودند که مستقیماً و بدون واسطه از رسول الله ص شنیده‌اند، و این ویژگی برای آنها حاصل شده است. در نتیجه آن اخیار و گذشته‌گان، تنها پیوند بسیار محکم می‌باشند که ما را به خدا ارتباط می‌دهد، پس کسی که به آنها اتهام وارد کند، که در واقع تنها وسیله ارتباط با رسول الله ص بودند، حقیقتاً ارتباط خود را با رسول الله ص قطع کرده است، و این برای گمراهی و درماندگی کافی است.

بعضی از گفتارهای سلف صالح در مورد اصحاب رسول الله ن

و بعد از این برای شما بعضی از صحبت‌های که سلف این امت در حق اصحاب به طور عموم ایراد کرده‌اند نقل می‌کنم، که معاویه س هم در این عموم داخل است و همچنین سخن‌هائیکه مخصوصاً در مورد معاویه بیان شده است:

1- امام طحاوی در کتاب مشهور خود: العقیده الطحاویه می‌گوید: «ونحب أصحاب رسول الله ص ولا نفرط في حبِّ أحد منهم، ولا نتبرّأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلاّ بخير، وحبُّهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان».

ما (اهل سنت) اصحاب رسول الله ص را دوست داریم و در محبت هیچ کدام افراط نمی‌کنیم، و خود را از هیچکدام مبرّا نمی‌دانیم، و دشمنی می‌کنیم با کسی که با آنها دشمنی می‌کند، و به غیر از نیکی از آنها یاد کند، و ما تنها به نیکی از آنها یاد می‌کنیم، و محبت آنها جزء دین، ایمان و احسان است، و بغض از آنها جزء کفر، نفاق و سرکشی است.

2- شارح عقیده الطحاویه هم می‌گوید: چه کسی گمراه‌تر از آن است که در قلبش نسبت به نیکان مؤمنین، و بزرگان اولیای خدا بعد از پیامبران کینه وجود داشته باشد، بلکه می‌توان گفت: یهود و نصاری در این خصلت از آنها بهتراند، به یهود گفته شد چه کسانی بهترین شما هستند؟ گفتند: یاران موسی ؛، وبه نصاری (مسیحیان) گفته شد: بهترین شما چه کسانی هستند؟ گفتند: یاران عیسی ؛ و به روافض گفته شد: شرورترین اهل امت شما چه کسانی هستند؟ در جواب گفتند: یاران محمد، و در میان آنها استثنا قائل نیستند مگر برای عده‌ای کم از اصحاب، و در میان آنهائیکه مورد ناسزا قرار گرفته‌اند کسانی وجود دارد، که به درجات از آنهائیکه مورد استثنا قرار گرفته‌اند با فضیلت‌تراند.

3- اما البغوی در کتاب شرح السنه می‌گوید: امام مالک گفته است: کسی که نسبت به یکی از اصحاب رسول الله ص بغض ورزد و در قلبش نسبت به یکی از آنها کینه باشد در غنیمت و فیء مسلمانان هیچ سهمی ندارد، بعد از آن این آیه را تلاوت کرد: ﴿!$¨B uä!$sùr& ª!$# 4�n?tã ¾Ï&Î!qß?u� ô`ÏB È@÷dr& 3�t?à)ø9$#﴾. (الحشر: 7). «آنچه را خداوند از اهل اين آباديها به رسولش بازگرداند». تا رسید به آیه ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/﴾ [2] . (الحشر: 10).

«(همچنين) كساني كه بعد از آنها (مهاجران و انصار) آمدند و مي‌گويند: پروردگارا! ما و برادرانمان را كه در ايمان بر ما پيشي گرفتند بيامرز».

و نزد امام مالك يادي از مردى شد كه به اصحاب رسول الله ص بد و بيراه می‌گوید، امام مالك اين آيه را تلاوت كرد: ﴿Ó?£Jpt�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# ﴾. تا اينكه رسيد به اينجا: ﴿xá?Éóu?Ï9 ãNÍkÍ5 u�$¤ÿä3ø9$# ﴾. (الفتح: 29). سپس گفت: هر كس در دلش كينه اصحاب رسول الله ص را در دل داشته باشد اين آيه شامل حال او می‌شود [3] .

4 ـ امام شوکانی در تفسیر این آیه که قبلاً ذکر شد و بعد از اینکه کلمة ﴿râä!%y` .`ÏB öNÏdÏ?÷èt/ á. را تفسیر می‌کند، می‌گوید: یعنی مهاجرین و انصار و هدف از ﴿râä!%y` .`ÏB öNÏdÏ?÷èt/ ﴾. آن دسته از افرادی است که بعد از آنها می‌آیند که از مهاجرین و انصار پیروی می‌کنند، تا روز قیامت [4] و می‌گوید: خداوند به آنها دستور می‌دهد که برای مهاجرین و انصار طلب آمرزش بکنند و باز هم دستور می‌دهد که: از خدا بخواهند: هر کینه‌ای که نسبت به هر مسلمانی از قلبشان دور کند. پس در این عموم (هر مسلمانی) اولاً اصحاب رسول الله ص داخل می‌شوند چون آنها جزء اشرفین مسلمانان هستند و همچنین آنها (اصحاب) در سیاق آیه هم ذکر شده‌اند. پس کسی به طور عموم و بدون استثنا برای هر اصحابی استغفار نکند و از خدا برای آنها طلب رضایت نکند: در این آیه مخالف فرمان خداوند عمل نموده است، پس کسی که در قلبش نسبت به آنها کینه ورزد در حقیقت از طرف شیطان، دچار فساد در رأی شده است، به وسیلة دشمنی‌اش با اولیای خدا و نخبه‌گان امت رسول الله ص، و دچار سرپیچی فراوان از خداوند شده است و دری به سوی خزلان و درماندگی بر وی باز شده است، که آن را به سوی جهنم خواهد کشاند، اگر نفس خود را باز نیابد. به پناه بردن به پروردگار و استغاثه به ذات مقدسش، و آن را جبران نکند به طوری که آن کینه‌ای که وجود دارد در قلبش نسبت به خیر القرون و بزرگان این امت بیرون کند،. و اگر آن کینه که در درونش قرار دارد وی را به سوی ناسزا و ستم به اصحاب رسول الله ص کشانید، در واقع برای شیطان رام شده است و در غصب و ناخشنودی خداوند قرار گرفته است:

و این درد علاج ناپزیر کسی مبتلایش می‌شود که استاد رافضی داشته است و یا اینکه با یکی از دشمنان، بهترین‌های این امت همراهی کرده است، آنهائیکه بازیچه‌ی دست شیطان قرار گرفته‌اند. و شیطان دروغ ساخته شده را برای آنها مزین کرده است و داستانهای دروغین و خرافات وضع شده آنها را از قرآن که هیچ گاه باطل به سویش راه ندارد، دور کرده است، و همچنین از سنت رسول الله ص که به روایات ائمه بزرگوار در هر زمان برای ما نقل شده است، در واقع آنها گمراهی را به هدایت خریده‌اند و سود فراوان را به خسارت تعویض کرده‌اند و پیوسته شیطان، رجیم آنها را از منزلی به سوی منزل دیگر سوق می‌دهد، و از جای به جای دیگر، و آنها را به دشمن قرآن و سنت رسول الله ص و به نخبگان امت و بندگان صالح و سائر مؤمنین تبدیل کرده است، و فرایض خدا را از یاد برده‌اند، و از شعائر خدا دوری نموده‌اند، و تمام تلاش خود را برای نیرنگ به اسلام و مسلمین به کار گرفته‌اند، و دین و اهلش را به هر سنگ و چوبی می‌زنند و خداوند آنها را احاطه کرده است.

آنچه ذکر شد گفته امام شوکانی بود در تفسیر این آیة که قبلاً تلاوت شد: ﴿??cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 ﴾. (الحشر: 10). تا آخر آيه. بعد از این می‌گوید: حاکم در صحیح خود و ابن مردویه نقل می‌کنند، از سعد بن ابی وقاص س که فرموده است: مردم در سه رتبه قرار دارند دو گروه آنها گذشته و یک گروه مانده است، پس بهترین چیزی شما می‌توانید باشید خود را در زمرة گروه سوم قرار دهید بعداً این آیه را تلاوت نمود: ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ﴾. (الحشر: 10). «(همچنين) كساني كه بعد از آنها (مهاجران و انصار) آمدند و مي‌گويند: پروردگارا! ما و برادرانمان را كه در ايمان بر ما پيشي گرفتند بيامرز».

و همچنین عبد بن حمید وابن المنذر وابن أبی حاتم وابن الأنباری در کتاب المصاحف وابن مردویه از عائشه ك روایت می‌کنند که در تفسیر این آیه فرموده است: به آنها (مردم) دستور داده شـده است که برای اصحاب رسول الله ص استغفار کنند، ولی در عوض به آنها ناسزا می‌گویند. بعد از آن این آیه را تلاوت نمود ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?﴾ [5] . و من هم می‌گویم امام مسلم هم این حدیث را بدون ذکر آیه در اواخر صحیحش نقل نموده است.

5 ـ و امام نووی در شرح این حدیث می‌گوید: قاضی گفته است: ظاهراً زمانی عائشه این مسئله را گفته است، وقتی که شنید از اهل مصر که در مورد عثمان بن عفّان س چیزهای گفته‌اند و اهل شام هم در مورد علی س و حروریه در مورد تمام اصحاب آنچه گفته بودند.

امّا امر به طلب آمرزش در آیه، چنین اشاره شده است: ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ﴾. (الحشر: 10).

و استدلال امام مالک در این آیه بر این بوده است که فرموده است: کسی که به اصحاب ناسزا گفته است در فيء (ارمغان) مسلمانان هیچ نصیبی نخواهد داشت چون خداوند فيء را برای کسانی که بعد از اصحاب می‌آیند و برای آنها استغفار می‌کنند، قرار داده است نه غیر آنها والله اعلم [6] .

6- و ابن مردویه از ابن عمر م نقل می‌کند که از کسی شنید که در مورد مهاجرین، منتقدانه صحبت می‌کند ابن عمر م این آیه را برایش تلاوت نمود: ﴿Ïä!#t?s)àÿù=Ï9 tûïÌ?Éf»ygßJø9$# ﴾. (الحشر: 8). برای فقرای مهاجرین پس گفت: این ذکر مهاجرین در قرآن است آیا شما از آنها هستی؟ گفت: خیر بعد از آن این آیه را تلاوت نمود ﴿tûïÏ%©!$#ur râä§qt7s? u�#¤$!$# z`»yJ?M}$#ur ﴾. (الحشر: 9).

«و براي كساني است كه در اين سرا (سرزمين مدينه) و در سراي ايمان پيش از مهاجران مسكن گزيدند».

به او گفت: این هم صفات انصار در قرآن آیا شما جزء آنها هستی؟ گفت خیر پس این آیه را برایش تلاوت نمود ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ﴾. کسانی که بعد از مهاجرین و انصار می‌آیند الی آخر، ابن عمر گفت شما از این گروه هستید؟ مرد گفت: امیدوارم، ابن عمر گفت از این گروه کسی نیست که به مهاجرین و انصار ناسزا بگوید [7] .

7- اما احمد بن حنبل در کتاب خود: السنّه گفته است: ذکر خوبیها اصحاب رسول الله ص جزء سنت است، و همچنین دوری جستن از اظهار نظر دربارة آنچه میان آنها روی داده است. پس کسی به اصحاب رسول الله ص یا به یکی از آنها ناسزا بگوید، مبتدع و رافضی است، و محبت یاران رسول جزء سنت است، و دعای خیر برای آنها نزدیکی و قربت به خدا است، و پیروی از آنها وسیله رسیدن به خدا است، و تبعیت از آثار آنها، فضیلت است.

و باز هم می‌گوید: برای هیچ کس جایز نیست چیزی از بدی‌های آنها ذکر کند، و به یکی از آنها طعنه بزند، کسی که چنین کاری انجام دهد بر خلیفه مسلمانان (اگر وجود داشده باشد) واجب است وی را تنبیه و تعزیر کند، و برای خلیفة مسلمین جایز نیست وی را مورد عفو قرار دهد، بلکه باید وی را معاقبه کند، و از آن بخواهد که توبه کند، در غیر این صورت، عقوبت را بر وی افزایش دهد، و باید او را زندان ابد کند (در صورت سرپیچی از توبه کردن) تا اینکه توبه کند و برگردد.

8- امام ابو عثمان الصابونی در کتاب خود: (عقیده السلف وأصحاب الحدیث)، چنین می‌گوید: سلف صالح معتقدند که باید از آنچه میان اصحاب روی داده است دوری کرد، و زبان‌ها را از ذکر آنچه متضمن عیوب آنها است، و نسبت دادن نقص به آنها است، پاک نگه داشت. و همچنین معتقدند که باید بر همة آنها درود و رحمت فرستاده شود، و تمام آنها را باید دوست داشت.

9- شیخ الإسلام ابن تیمیه : در کتاب (العقیده الواسطیه) گفته است: از اصول اعتقاد اهل سنت و جماعت این است که قلب و زبانش را دربارة اصحاب رسول الله ص سالم نگاه دارد، چنانچه خداوند در قرآن آنها را این چنین توصیف نموده است: ﴿?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ﴾. (الحشر: 10).

«(همچنين) كساني كه بعد از آنها (مهاجران و انصار) آمدند و مي‌گويند: پروردگارا! ما و برادرانمان را كه در ايمان بر ما پيشي گرفتند بيامرز، و در دلهايمان حس و كينه‌اي نسبت به مؤمنان قرار مده، پروردگارا! تو مهربان و رحيمي».

و باید از رسول الله ص اطاعت شود که فرموده است: «لا تسبوا أصحابي فوالذي نفسي بيده لو أنَّ أحدكم أنفق مثل أحد ذهباً ما بلغ مدّ أحدهم ولا نصيفه».

«به یاران من ناسزا نگویید، قسم به کسی که جان من در دست او است اگر یکی از شما به مانند کوه اُحد طلا در راه خدا صدقه دهد به اندازة پر کف آنها که در راه خدا صدقه داده‌اند نمی‌رسد و حتی نیمی از آن».

تا اینکه (ابن تیمیه) می‌گوید: اهل سنت و جماعت از راه و روش روافض دوراند که نسبت به اصحاب بغض دارند، و به آنها ناسزا می‌گویند، و همچنین از آنهائیکه به گفتار یا کردار خود، اهل بیت رسول الله ص مورد اذیت قرار می‌دهند و در مورد آنچه که میان آنها روی داده است ساکت می‌باشند، دورند، حتی اینکه گفته‌اند: این خبرهائیکه روایت شده است، در مورد بعضی از آنها در آن کذب وجود دارد، و در بعضی از آنها (اخبار) اضافه و یا نقص شده است، و یا اینکه مورد تغییر و تبدیل قرار گرفته است، و آنچه قول صحیح است در مورد آنها گفته شود این است که: آنها معذورند، و یا اینکه اجتهاد کرده و درست گفته‌‌اند، و یا خطا کرده‌اند [8] .

و همچنین با توجه به اینکه آنها (سلف صالح) معتقد نیستند که تمام اصحاب از ارتکاب گناهان بزرگ و کوچک معصوم بوده‌اند بلکه ارتکاب گناه در تمام اصحاب، امکان پذیر است و برای آنها سابقه‌ی درخشانی از فضایل وجود دارد که موجب آمرزش خطاهایشان را فراهم می‌سازد.

و در صورت ارتکاب گناه حتی اینکه برای آنها بخشیده می‌شود گناهائیکه مرتکب شده‌اند که برای دیگران چنین امتیازی وجود ندارد، چون آنها دارای خوبی‌های فراوانی می‌باشند که به وسیله آن گناهی که انجام داده‌انـد محو و بی‌اثر شده است، و به فرمودة رسـول الله ص ثابت می‌شود که: بهترین قرنها هستند. و هر مشتی که آنها صدقه داده‌اند با فضیلت‌تر از یک کوه طلا است که نسل‌های بعدی آنها، صدقه می‌کنند، بعد از آن اگر به وجه احتمال گناهی از یکی از آنها سر زده باشد، یا اینکه از آن توبه کرده است، یا با اعمال نیک خود آن را محو و بی‌اثر کرده، یا به وسیله پیشی گرفتنش از دیگران در اسلام آوردن، گناهش بخشیده می‌شود، و یا اینکه به وسیله شفاعت پیامبر خدا ص که از همة افراد بشریت بیشتر لیاقت شفاعت او را دارند، یا در دنیا دچار بلایی شده‌اند که موجب کفارة گناهشان شده است. پس وقتی تمام این احتمالات در مورد گناه اصحاب وجود دارد که مورد بخشش الهی قرار گرفته‌اند، باید در مورد یکی از آنها به هنگام اجتهادش در امری که اگر درست گفته باشد برایش دو أجر وجود دارد، و اگر خطا کرده باشد یک اجر وجود دارد، و خطایش مورد عفو قرار گرفته است چه تصوری داشت.؟!! [9] .

و بعد، آن اندازه که در مورد بعضی از آنها انتقاد شده است اعمال خیلی اندکی است که در مقابل آن همه نیکی که انجام داده‌اند پوشیده می‌شود، از ایمان به خدا و رسولش، و جهاد در راه خدا و هجرت و یاری دادن، و علمی که به مردم نفع رسانیده است و عمل صالح آنها.

و هر کسی به آگاهی و بصیرت به سیرة اصحاب نگاه کند و آنچه که خداوند به آنها فضل عطا کرده است، به علم یقین، می‌داند: آنها بهترین، امت هستند بعد از پیامبران، پس نه قومی وجود داشته قبل از آنها، و نه می‌آید مثل آنها، در فضیلت و بزرگی، و همچنین برایش ثابت می‌شود که آنها نخبه‌گان این امت هستند، امتی که بهترین امتها و با احترام‌ترین آنها است.

10- امام الشیخ یحیی بن ابی بکر العامری الیمنی درکتاب خود (الرياض المستطابة في من له رواية في الصحيحين من الصحابة) می‌گوید: بر هر عاقل و متدینی لازم است که دربارة یاران رسول الله ص، مسامحه و سعة صدر داشته باشد، نسبت به اختلافی که در میان آنها روی داده است، و مخطی آنها را معذور بدارد، و برای آنها طلب مغفرت بکند، و تسلیم صحیح بودن آن چیزی باشد که بر سرش اجماع کرده‌اند، طبق آنچه دانسته‌اند، چون آنها نسبت به اوضاع آن زمان آگا‌ه‌تر بوده‌اند، چون آنچه که حاضر می‌بیند، غائب نمی‌تواند ببیند [10] .

و راه و روش خدا شناسان این است: که معذور می‌دانند، اصحاب رسول را در معایب، ولی راه و روش منافقین هم دنبال کردن لغزشها است.

پس اگر راه و روش دین این باشد که باید عیوب عامة مسلمین پوشانده شود پس در مورد اصحاب رسول الله ص چه گمان داشت؟، علی‌رغم اینکه رسول الله ص می‌فرماید: «لا تسبوا أحداً من أصحابي» به هیچ کس از یاران من ناسزا نگویید. و همچنین می‌گوید: «من حسن إسلام المرء تركه ما لا يعنيه». از نشانة اسلام خوب آن است که فرد مسلمان آنچه را که نیاز ندارد ترک کند.

این طریقه صالحان سلف است، و غیر از آن بیهوده و هلاک است [11] .

11- حافظ ابن حجر در (فتح الباری) از أبی المظفر السمعانی نقل می‌کند که گفته است: تعرض به اصحاب نشانة درماندگی، بدعت و گمراهی است [12] .

12- میمونی گفته است: امام احمد بن حنبل به من گفت: ای أبا الحسن اگر کسی را دیدی که یکی از اصحاب رسول الله ص را به بدی یاد می‌کند در مورد مسلمان بودنش اتهام وارد کن [13] .

13- الخطیب البغدادی در کتاب خود (الکفایه) به نسبت دادن سندش به ابوزرعة رازی، گفته است: هرگاه کسی را مشاهده کردید که یکی از اصحاب را به کم اهمیتی یاد می‌کند، بـدان که او بی‌دیـن است، چـون رسول الله ص نزد ما حق است، و این قرآن و آن سنتهای رسول الله ص به وسیله اصحاب به ما رسیده‌اند، پس آنها نمی‌خواهند مگر اینکه شاهدان ما را مورد اتهام قرار دهند، تا قرآن و سنت رسول الله ص را باطل کنند. و باید اتهام به خود آنها برگردد چون آنها بی‌دین هستند.

14- حافظ ابن کثیر در تفسیر آیه: ﴿?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã ﴾. (التوبه: 100).

«پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند».

چنین گفته است: خداوند بزرگ به ما خبر داده است که از مهاجرین و انصار و آنهائیکه به خوبی از آنها پیروی می‌کنند راضی و خشنود است، پس وای بر کسی که از آنها بغض داشته باشد، و به آنها ناسزا بگوید، یا به بعضی از آنها به ویژه بزرگ اصحاب رسول الله ص، بعد از رسول، و بهترین، و با فضیلت‌ترین آنها یعنی صدیق اکبر و خلیفة بزرگ ابوبکر بن ابی قحافه س.

پس آنکه طائفه درمانده از رافضه با افضل اصحاب دشمنی دارند و نسبت به آنها بغض دارند و به آنها ناسزا می‌گویند پناه بر خداوند و این دلالت دارد که عقل‌شان معکوس است، و قلبشان خاموش، پس آنها کجا و ایمان کجا؟ در حالیکه ناسزا به کسانی می‌گویند که خدا از آنها خشنود است.

اما اهل سنت و جماعت خشنود و راضی هستند از کسانی که خداوند از ایشان راضی است و ناسزا به کسی می‌گویند که خداوند و رسولش به وی ناسزا گفته باشند و با کسی دوستی می‌کنند که خدا را دوست داشته باشد با کسی دشمنی می‌کنند که با خدا دشمنی کرده باشد. آنها (اهل سنت) تابع قرآن و سنت می‌باشند و اهل بدعت نیستند و اقتدا می‌کنند نه اینکه خود را راهنما بدانند به همین دلیل، حزب الله المفلحون و بندگان مؤمنش، آنها هستند.

15- ابن حجر العسقلانی گفته است: اهل سنت و جماعت اتفاق نظر دارند بر وجوب ممنوعیت طعن زدن به یکی از اصحاب به سبب آنچه که میان آنها روی داده است، حتی اگر هم مشخص شود که حق با کدام است، چون آنها با هم وارد جنگ نشده‌اند مگر به اجتهاد، و خداوند مجتهدی را که خطا کرده باشد مورد عفو قرار می‌دهد، بلکه ثابت است آن کسی که اجتهاد می‌کند برایش یک اجر وجود دارد، و اگر در اجتهادش اصابت کرد دو اجر دارد [14] .

بعضی از گفتارهای اهل انصاف در مورد معاويه س

از گفتارهای اهل انصاف دربارة معاویه بن ابی سفیان که ذکر می‌شود:

1 ـ موفق بن قدامه المقدسی در کتاب (لمعة الأعتقاد) می‌گوید: معاویه س. دائی مؤمنین است، و کاتب وحی خداست، و یکی از خلفای مسلمانان می‌باشد.

2 ـ شارح عقیده الطحاویه گفته است: اولین پادشاه مسلمانان معاویه است که بهترین پادشاهان مسلمین بوده است.

3 ـ امام ذهبی در کتاب (سیر أعلام النبلاء) در مورد معاویه گفته است: امیر المؤمنین و پادشاه اسلام.

4 ـ بیهقی از امام احمد روایت می‌کند که وی گفته است: خلفاء: ابوبکر، عمر، عثمان، علی بوده‌اند. به او گفته شد پس معاویه؟ امام گفت: در زمان علی بن ابی طالب کسی شایانتر از علی برای خلافت وجود نداشت، و خداوند معاویه را بیامرزد.

5 ـ ابن ابی دنیا به اسناد دادن از طريق عمر بن عبدالعزیز روایت می‌کند که عمر گفته است: رسول الله ص را، در خواب، دیدم و ابوبکر و عمر در خدمت وی نشسته بودند، بر آنها سلام کردم و در آنجا نشستم، در آن هنگام متوجه شدم که علی و معاویه آورده شدند و آنها را وارد خانه نمودند و دَرِ خانه بسته شد و من نگاه می‌کردم، سریع‌تر از آن وجود نداشت که علی خارج شد در حالیکه می‌گفت: به خدای کعبه قسم که قضاوت به نفع من شد، بعد از آن سریع‌تر از آن نبود که معاویه هم خارج شد در حالیکه می‌گفت: به خدای کعبه قسم كه بخشیده شدم.

6 ـ ابن عساکر از ابو زرعة رازی نقل کرده است: که مردی به وی گفت: من از معاویه خوشم نمی‌آید، ابو زرعه گفت چرا؟ مرد گفت: چون با علی جنگیده است. ابو زرعه به وی گفت: افسوس بر تو، خدای معاویه مهربان است و خصم معاویه کسی است بخشنده، پس چرا تو در میان آنها دخالت می‌کنی؟ رضای خدا بر آنها باد.

7 ـ از امام احمد در مورد آنچه میان علی و معاویه م روی داده است سوال شد: در جواب، این آیه را تلاوت کرد: ﴿y7ù=Ï? ×p¨Bé& ô?s% ôMn=yz ( $ygs9 $tB ôMt6|¡x. Nä3s9ur $¨B öNçFö;|¡x. ( ?wur tbqè=t«ó¡è? $£Jtã (#qçR%x. tbqè=uK÷èt? ﴾. (البقره: 134).

«آنها امتى بودند كه درگذشتند. اعمال آنان، مربوط به خودشان بود و اعمال شما نيز مربوط به خود شماست; و شما هيچ‏گاه مسئول اعمال آنها نخواهيد بود».

و همچنین بیش از چند نفر از سلف صالح چنین جوابی را داده‌اند.

8 ـ از ابن مبارک دربارة معاویه سوال شد در جواب گفت: چه بگویم در مورد کسی که پشت سر رسول الله ص نماز خوانده است هنگامیکه رسول الله ص فرموده: «سمع الله لمن حمده» و معاویه در پشت سرش: «ربنا ولك الحمد» گفته است، و معلوم است کلمة سمع به معنی استجاب است که این فضل بزرگ برای معاویه حاصل شده است که همراه رسول الله ص نماز بخواند و بگوید «ربنا ولك الحمد».

پس گفته شد ای ابن مبارک معاویه و عمر بن عبدالعزیز کدام از آنها افضل است، در جواب گفت: غباری که در بینی معاویه قرار گرفته است. به هنگام همراهیش با رسول الله ص، بهتر و با فضیلت‌تر از عمر بن عبدالعزیز است.

9 ـ از المعافی بن عمران سوال شد کدام از معاویه و عمر بن عبدالعزیز افضل است؟ وی عصبانی می‌شـود و به سـوال کننده می‌گوید: آیا یکی از اصحاب رسـول الله ص را مثل یک تابعی می‌بینی؟، معاویه یاور، برادر زن، کاتب و معتمد رسول الله ص بر وحی بوده است.

10 ـ الفضل بن زیاد گفته است: از ابوعبدالله شنیدم، هنگامیکه از وی سوال شد در مورد کسی که معاویه و عمرو بن العاص را کم می‌شمارد، آیا جایز است به وی گفته شود رافضی؟ گفت: به راستی کسی جرأت ندارد به آنها حرفی بزند، مگر اینکه مشکل درونی داشته باشد، و هر کسی یکی از اصحاب رسول الله ص را کم بداند نشانة این است که در درونش بدی نهفته وجود دارد.

11 ـ ابن مبارک روایت می‌کند از محمد بن مسلم از ابراهیم بن میسره گفته است: من ندیده‌ام عمر بن عبدالعزیز کسی را مورد ضرب قرار دهد مگر کسی را که به معاویه ناسزا گفته باشد، که چند ضربه شلاق به وی وارد کرده است.

12 ـ ابو توبه، الربیع بن نافع الحلبی گفته است: معاویه حجاب یاران رسول الله ص است، کسی که این حجاب را بر دارد به بقیه‌ی اصحاب هم جرأت پیدا می‌کند، حرف بزند.

این نقل‌ها که ذکر شد بیشترشان در کتاب البدایه والنهایه امام ابن کثیر وارد شده‌اند در بخش موضوع زندگی نامه‌ی معاویه [15] .

در واقع امام بخاری در باب فضائل الصحابه در صحیح خود احادیثی را جمع کرده است، در آن مطلبی را تحت عنوان: (باب ذکر معاویه س) وارد نموده است که در آن سه حدیث را نقل کرده است اول اینکه: از ابن أبی ملیکه روایت شده است که گفته: «أوتر معاوية بعد العشاء بركعة، فأُتي ابن عباس، فقال: دعه فإنَّه قد صحب رسول الله».

معاویه بعد از نماز عشا یک رکعت نماز وتر خواند، این مسئله به ابن عباس رسید وی در جواب گفت: کاری نداشته باشید ایشان (معاویه) با پیامبر خدا ص همراهی کرده است.

دوّم از ابن أبي ملیکه روایت شده است که به ابن عباس گفته شد: «هل لك في أمير المؤمنين معاوية؟ فإنَّه ما أوتر إلاَّ بواحدة، فقال: إنه فقيه».

آیا شما از امیرالمؤمنین معاویه انتقادی ندارید که نماز وتر را بعد از عشا یک رکعت خواند؟ در جواب گفت: ایشان (معاویه) فقیه هستند.

حدیث سوم این که از معاویه س روایت شده است که گفت: «إنَّكم تصلون صلاة لقد صحبنا النبي ص ما رأيناه يصليها، ولقد نهى عنهما يعني الركعتين بعد العصر».

شما در یک وقت نماز می‌خوانید که ما با رسول الله ص بوده‌ایم و ندیده‌ایم در آن وقت نمازی بخواند، بلکه در آن وقت از نماز خواندن ما را نهی کرده است و آن هم دو رکعت بعنوان نماز تطوع بعد از عصر.

حافظ ابن حجر در شرح این حدیث گفته است: امام بخاری درباره معاویه تحت عنوان: ذِکر، آورده است و نه گفته است فضیلت یا مناقب، چون معنی فضیلت برای معاویه در این باب گرفته نمی‌شود، ولى ابن عباس برای معاویه گواهی داده است که فقیه است و اینکه از ياران رسول الله ص است، و این بر فضل و بزرگی وی دلالت دارد. و ابن ابی عاصم جزوه‌ای را در مناقب معاویه تألیف نموده است و همچنین ابو عمر غلام ثعلب و ابوبکر النقاش.

اما بعضی از احادیثی که در کتابهایشان ذکر نموده‌اند در مورد فضایل معاویه امام ابن الجوزی این احادیث را در کتاب خود (الموضوعات) آنها را آورده است.

بعد از آن در طول کلام، از اسحاق ابن راهویه نقل شد، که گفته است: در فضایل معاویه هیچ حدیثی صحیحی وجود ندارد، این نکته باعث شده است تا امام بخاری از آوردن وصف فضیلت برای معاویه خودداری کند، آن هم به اعتماد از قول استادش، اسحاق، اما بعد از تحقیق فراوان استنباطی نموده است که رأس روافض را می‌کوبد [16] .

همچنین در صحیح مسلم آمده است که رسول الله به معاویه گفته است «لا أشبع الله بطنه». خدا شکمش را سیر نکند، و در سند آن نزد ابن عباس که گفته است: من به همراه بعضی از کودکان با هم بازی می‌کردیم رسول الله ص آمد، من در پشت دری خود را پنهان کردمن با دستانش به پشت من کوبید و گفت: «اذهب وادع لي معاوية». برو معاویه را برایم صدا کن، می‌گوید: من رفتم پیش معاویه و برگشتم گفتم: ای رسول الله، معاویه نان می‌خورد رسول الله تکرار کرد: برو معاویه را برایم صدا کن، باز به سراغش رفتم و برگشتم و گفتم ای رسول الله معاویه دارد می‌‌خورد، فرمود: «لا أشبع الله بطنه» خدا شکمش را سیر نکند.

امام مسلم در خاتمة بحث بیان می‌کند: بنا به مضمون این حدیث و احادیث دیگر، احادیث وارد شده در دعا کردن رسول الله که آنچه از وی صادر می‌شود مانند ناسزا و دعا بر کسی که شایان چنین ناسزای نباشد رسول الله از خدا خواسته است که خداوند آن ناسزا و دعا را برای آن کس، به صدقات و اجر و رحمت برای آن فرد تبدیل کند [17] .

نمونه این حدیث در احادیث دیگر این است که رسول الله ص فرمودند: «تربت يمينك، وثكلتك أمك، وعقرى حلقى، ولا كبرت سنك».

دستانت، تو خاک بروند، مادرت بداغت بنشيند، خدا تو را بکشد و خدا به تو عمر ندهد.

این حدیث را در چند مورد در صحیحش آورده است یکی از این احادیث و حدیث قبلی حدیث انس بن مالک است که گفته: در نزد ام سلیم یک دختر یتیمی بود، ام سلیم همان ام انس بن مالک است. یک روز رسول الله آن دختر را دید و فرمود شما هستی آنقدر بزرگ شده‌ای؟!! بزرگ نشوی، (به صورت دعا بر وی).

دختر با چشمان اشکبار نزد ام سلیم رفت، ام سلیم به وی گفت ای دختر این چه حالت است؟ دختر گفت: رسول الله بر من دعا کرده است که بزرگ نشوم، من می‌دانم دیگر بزرگ نمی‌شوم، یا اینکه گفت: شاخت [18] بعد از آن، ام سلیم با عجله خارج شد در حالیکه چادرش کثیف شده بود تا به خدمت رسول الله رسید، رسول الله از وی پرسید ای ام سلیم چه کار داری؟ گفت ای رسول الله آیا بر یتیم من دعا کرده‌ای؟! رسول الله فرمود: بله پس چه شده؟

ام سلیم گفت: دختر گمان کرده است که تو بر ضد وی دعا کرده‌ای که بزرگ نشود و شاخش بزرگ نشود، پیامبر الله تبسم کرد و فرمود: «يا أم سليم، أما تعلمين أن شرطي على ربي أني اشترطت على ربي فقلت: إنما أنا بشر أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة».

ای ام سلیم مگر نمی‌دانی که من با خدایم شرط بسته‌ام و از او خواسته‌ام، من هم مانند هر انسانی خوشنود، و بعضی اوقات عصبانی می‌شوم مثل هر بنی‌آدمی، و شرط بسته‌ام که هر کسی را دعا کردم از امتم که شایان وی نباشد خداوند آن دعا و ناسزا را وسیلة تطهیر و صدقات و موجب نزدیکی با پروردگارش در قیامت، سازد.

و به دنبال این حدیث که ذکر شد امام مسلم مستقیماً این حدیث را آورده که رسول الله ص در آن به معاویه فرموده است خداوند شکمش را سیر نکند و این از کارهای خوب امام مسلم است، و نشانة حسن ترتیب، و هم‌چنین شناخت دقیق و حسن استنباطش می‌باشد، و امام نووی در شرح این حدیث می‌گوید: امام مسلم در این حدیث استنباط کرده است که معاویه مستحق چنین دعای نبوده است، به همین دلیل این حدیث را در این باب آورده، اما غیر امام مسلم این حدیث را در مناقب معاویه آورده‌اند [19] در نتیجه نه اینکه این دعا بر ضد معاویه نبوده بلکه به نفع وی بوده است.

امام ابن کثیر در تفسیر آیه چنین گفته است: ﴿`tBur ?@ÏFè% $YBqè=ôàtB ô?s)sù $uZù=yèy_ ¾ÏmÍh?Ï9uqÏ9 $YZ»sÜù=ß? ?xsù �Ì?ó¡ç? �Îpû È@÷Fs)ø9$# ( ¼çm¯RÎ) tb%x. #Y�qÝÁZtB﴾. (الإسراء: 33).

«و آن كس كه مظلوم كشته شده، براى وليش سلطه (و حق قصاص) قرار داديم; اما در قتل اسراف نكند، چرا كه او مورد حمايت است!».

در این حدیث دانشمند امت اسلام: ابن عباس در کل، این مطلب را برداشت نموده است که معاویه قدرت را به دست خواهد گرفت چون ایشان ولیّ دم عثمان بود زیرا عثمان به مظلومانه به شهادت رسید، معاویه از علی می‌خواست که قاتلان عثمان را تحویل وی دهد تا آنها را قصاص کند. چون معاویه اموی بود. و علی از معاویه می‌خواست که به وی فرصت دهد تا قدرت را به خوبی به دست گیرد و بعداً این کار را انجام دهد، و هم‌چنین علی از معاویه می‌خواست که منطقه شام را تسلیم وی کند و معاویه از این کار امتناع نمود تا علی قاتلان را تحویل دهد، و معاویه از بیعت دادن به علی خودداری نمود و اهل شام را از بیعت دادن به علی منع کرد، بعد از اینکه حل این مسائل به درازا کشیده شد، معاویه در منطقه‌ی شام قدرت و زمام امور را به دست گرفت چنانچه ابن عباس گفته است، و این مطلب را برداشت نموده است. و این هم از امور عجیبه است!!؟ [20] .

و در صحیح بخاری از انس بن مالک س آمده است که پیامبر ص فرمود: «آية الإيمان حب الأنصار، وآية المنافق بغض الأنصار».

محبت انصار نشانة ایمان، و بغض انصار نشانة نفاق است. حافظ ابن حجر در کتاب فتح الباری ذکر نموده است که: این فضیلت از آن انصار است.

در این فضیلت هر کسی می‌تواند با انصار مشارکت کند بدین شرط که باید آن صفتی که برای انصار وجود داشته است که آن هم، یاری دادن به رسول الله بوده است را داشته باشد.

بعد از آن می‌گوید: در صحیح مسلم از علی بن أبی طالب س وارد شده است که رسول الله به وی فرمود: «لا يحبك إلاّ مؤمن ولا يبغضك إلا منافق».

هر کسی تو را دوست داشته باشد مؤمن است، و هر کسی بغض تو را داشته باشد، منافق است، و این قاعده تمام اصحاب را در بر می‌گیرد [21] .

صاحب کتاب المفهم گفته است: اما جنگهای که در میان اصحاب روی داده است اگر سبب بغض بعضی اصحاب از بعضی دیگر شده باشد، جزء این قاعده حساب نمی‌شود [22] .

بلکه به خاطر امری زودگذر بوده است که در آن زمان اقتضای مخالفت را داشته است، به همین خاطر هیچکدام دیگری را به نفاق متهم نکرده‌اند بلکه وضعیت آنها مثل یک مجتهد بوده است در احکام، برای کسی که هدف را اصابه کرده باشد، دو اجر، و برای کسی که خطا کرده باشد یک اجر وجود دارد والله تعالی اعلم [23] .

شیخ یحیی بن أبی بکر العامری الیمنی در کتاب خود: (الریاض المستطابه) در موضوع زندگی‌نامه ابوموسی اشعری س می‌گوید: امام بزرگوار محمد بن ابراهیم بن المرتضی نقل نموده که بغض علی در اول اسلام علامت نفاق محسوب شده است چون ایمان علی (و یا شخصیت) وی بر منافقین خیلی سنگین بود، به همین خاطر برای انصار هم آمده که بغض آنها نشانة نفاق و محبت آنها و علی نشانه ایمان است، برای این مطلب [24] استدلال نموده است: که خوارج بغض علی را داشتند و ایشان را تکفیر می‌کردند با توجه به این، اجماع هم در این زمینه وجود دارد که آنها منافق نبوده‌اند، اگر چه گناهشان بسیار عظیم بود و خروجشان از اسلام، مسلّم بود، و همچنین باطینه هم حب علی را دارند با توجه به اینکه اجماع وجود دارد که آنها کافر هستند، و همچنین روافض هم حب علی را دارند با توجه به اینکه فاسق و گمراهند، بر هر حال كسى بد و بيراه به صحابه و پيشينيان نمی‌گويد مگر اينكه دل او مريض، و دين او ناقص است. نسأل الله العافيه.

حافظ ذهبی در کتاب خود میزان الاعتدال گفته است: اگر بگویند: چگونه درست است شخص بدعت‌گزار را ثقه و معتبر دانست در حالی که ملاک ثقه بودن عدالت و اطمینان بودن است! کسی که بدعت‌گزار است چگونه می‌تواند عادل، و مورد اطمینان باشد؟!

جواب این است که بدعت دو نوع است:

1- بدعت صغری مانند غلوکاریهای شیعه، یا به صورتی دیگر مانند شیعه که غلوّ و زیاده‌روی نداشته باشد، این نوع در پیروان تابعین و تابع تابعین به وفور دیده می‌شود در حالی که متدیّن، وارع و راستگو هستند؛ در این صورت اگر گفتار این دسته را مردود بدانیم، مقداری از آثار پیامبر ص از بین می‌رود که این کاری خطرناک و نادرست است.

2- قسمت دوم بدعت کبری است مانند «روافض» وقتی که رفض کامل می‌کند و نسبت به ابوبکر و عمر م بی‌حرمتی کرده و شأن و مقام آنان را پست می‌دانند و بر آنان نفرین می‌فرستند!! سخن این نوع از بدعت‌گزاران نه معتبر و حجت است، ونه جای حرمت و کرامت هستند. در میان این نوع شخص صادق و درستکار و امین پیدا نمی‌شود بلکه دروغ شعار آنان است، و تقیه و نفاق آثارشان می‌باشد، پس چگونه روایت و نقل کسی که این صفات را دارد قابل قبول می‌باشد، نه، هرگز پذیرفته نیست.

در زمان سلف، شیعة غلوکننده به کسانی گفته می‌شد که دربارة عثمان، الزبیر، طلحه، معاویه و کسانی که با علی می‌جنگیدند و وی را سب و دشنام می‌دادند؛ ولی شیعه غلوکننده در دوران ما، کسی است که این بزرگواران را تکفیر می‌کنند و نسبت به شیخین، ابوبکر و عمر تبرّی جسته و اظهار بیزاری می‌کنند، که این، هم گمراهی است و هم افتراء و دروغ!! [25] .

از جمله محدثینی که گفته می‌شود که شیعه مذهب هستند یکی الفضل بن دکین ابونعیم، شیخ بخاری می‌باشد.

حافظ ابن حجر در کتاب الفتح، الفضل بن دکین را در حفظ و ثبات ستوده و می‌گوید او را در این صفات زیاد ستایش می‌کنند، منتهی برخی از مردم او را بخاطر شیعه بودنش جرح کرده‌اند. با وجود این او بطور روشن و صریح گفته است: ‌فرشتگان کاتب اعمال تا به حال بر علیه من چیزی را ثبت نکرده‌اند که حاوی سب و دشنام من به معاویه باشد [26] .

و از جمله محدثین شیعه؛ محمد بن فضیل بن غزوان کوفی می‌باشد که حافظ ابن حجر در مقدمه درباره او می‌گوید: کسانی که درباره محمد بن فضیل توقف نموده و چیزی نگفته‌اند بخاطر شیعه بودنش می‌باشد؛ احمد بن علی الأبار گفته است: ابوهاشم برای ما گفت که از محمد بن فضیل شنیدم که می‌گفت: خدا رحمت کند عثمان را، و خدا از کسانی که به عثمان رحمت نمی‌فرستند، نگذرد!!

حافظ می‌گوید: آثاری از اهل سنت و جماعت را بر علیه محمد بن فضیل دیده‌ام [27] .

شیخ الاسلام ابن تیمیه گفته است برای هیچ کس جایز نیست که یکی از اصحاب را مورد لعن و شتم قرار دهد. پس اگر کسی یکی از آنها را مثل معاویه بن ابی سفیان و عمرو بن العاص و افرادی دیگر که در رتبه آنها قرار دارند، و یا اینکه از آنها با فضیلت‌ترند مثل ابو موسی الأشعری و ابوهریره و غیر آنها، یا افضل‌تر از آنها مثل طلحه بن عبیدالله و الزبیر بن العوام و عثمان و علی و ابوبکر صدیق و عمر بن خطاب و عائشه ام المؤمنین ن و غیر آنها از یاران رسول الله ص را مورد لعن قرار دهد، آن فرد به اتفاق پیشوایان دین مستحق مجازات فراوان می‌باشد.

امّا علما در این حکم اختلاف نظر دارند که آیا مجازاتش کشتن و یا کمتر از آن است.

و همچنین می‌گوید: مهاجرین، اصحاب از اول الی آخر کسی وجود نداشته که یکی از آنها را به نفاق متهم کند، بلکه همة آنها دارای ایمان بوده‌اند و بر ایمان آنها گواهی داده شده است.

و باز هم می‌گوید: اما معاویه بن أبی سفیان و امثال وی از آنهائیکه در فتح مکه از طرف رسول الله ص مورد عفو قرار گرفتند و یا بعد از فتح مکه مسلمان شده‌اند مثل، عکرمه بن أبی جهل و الحارث بن هشام و سهیل بن عمرو و صفوان بن أمیه و أبوسفیان بن الحارث بن عبدالمطلب و غیر آنها که اسلام آنها قابل تحسین بود، به اتفاق مسلمین بعد از ایمان آوردن، هیچکدام از آنها به نفاق متهم نشده‌اند. و معاویه بعد از اینکه مسلمان شد رسول الله ص وی را برای کتابت وحي به کار گرفت.

و همچنین (ابن تیمیه) می‌گوید: وقتی که یزید بن أبی سفیان در زمان خلافت عمر بن خطاب، مُرْدْ، عمر بن خطاب برادرش معاویه را جانشین وی کرد، و عمر از لحاظ فراست و زیرکی جزء بزرگترین انسانها بود و آگاه‌ترین آنها بود از لحاظ افراد شناسی و از همه بیشتر ملتزم به حق بود و از همه به حقیقت آگاه‌تر بود.

(ابن تیمیه) می‌گوید: نه عمر بن خطاب و نه ابوبکر، هیچ گاه منافق و یا کسی از نزدیکانشان را برای ادارة امور مسلمین به کار نگرفته‌اند و سرزنش، سرزنش کنندگان در اطاعت از فرمان یزدان آنها را باز نمی‌داشت.

و ابن تیمیه می‌گوید: برای همه مشخص است که در میان معاویه و عمرو بن العاص و غیر آنها فتنه‌های روی داده است، اما به خاطر این مسئله کسی از دوستانشان آنها را متهم نکرده است، و کسی از دشمنانشان آنها را به دروغگوی به زبان رسول الله ص متهم نکرده است. بلکه تمام عالمان صحابه و تابعین آنها و نسلهای بعد از آنها اتفاق نظر دارند که در روایت از وی تمام آنها با رسول الله ص صادق بوده‌اند و آنها معتمد رسول الله ص بوده‌اند. ولی منافق از روایت کردن جای اطمینان نیست، و به رسول الله ص دروغ می‌بندد و احاديث دروغ از وی روايت می‌کند.

و سائر اهل سنت و جماعت و پیشوایان دین، اعتقاد بر معصومیت هیچ کس از اصحاب رسول الله ص را ندارند، نه نزدیکان رسول الله، و نه سابقین اولین دین اسلام، و غیر آنها، بلکه ممکن است از آنها گناهی سرزده باشد، و خداوند با توجه به آن، به وسیله توبه، آنها را می‌بخشد، و همچنین به وسیله آن (توبه) درجات آنها را مرتفع‌تر می‌گرداند، و به وسیله آن خیراتی که انجام داده‌اند آنها را می‌بخشد و یا به وسیله اسباب دیگر.

و می‌گوید: این مغفرت الهی، ثابت است برای گناهی که حقیقتاً از آنها سرزده باشد، اما اگر اجتهاد کرده باشند که گاهی درست گفته و عمل نموده‌اند، و گاهی در آن خطا کرده‌اند، در این صورت، اگر درست و صحیح بوده باشد، صاحب دو اجر، و اگر هم اشتباه کرده باشند صاحب یک اجر می‌شوند، و خطای آنها بخشیده شده است.

و (ابن تیمیه) می‌گوید: معاویه هیچگاه ادعای خلافت را نکرده است، هنگامیکه با علی در جنگ بود، برای خلافت به وی بیعت نشده است، و با علی جنگ نکرده بر سر اینکه خودش خلیفه باشد، و ادعای این را نداشته که وی لیاقت و مستحق خلافت است، و خود و یارانش به خلافت علی اعتراف می‌کردند، و در نظر نداشتند که باید با علی آغازگر جنگ باشند. وقتی علی و یارانش بر معاویه و یارانش واجب دانستند که باید از علی اطاعت کنند و به وی بیعت دهند، به دلیل اینکه نباید همزمان برای مسلمانان دو خلیفه وجود داشته باشد. معاویه و یارانش از اطاعت علی خارج شدند، و از ادای این واجب امتناع نمودند، علی و یارانش دارای قدرت بودند، علي تشخیص داد که باید با آنها بجنگد تا وظیفه‌ی خود را نسبت به خلیفه ادا کنند، پس در نتیجة اطاعت، یکدستگی حاصل شود. معاویه و یارانش گفتند این مسئله بر آنها واجب نیست، و وقتی مورد حمله قرار گرفتند مظلوم واقع می‌شوند، و گفتند: به اتفاق نظر مسلمین عثمان مظلومانه به شهادت رسید، و قاتلانش در داخل لشکر علی هستند، و آنها بر لشکر خود تسلط دارند و دارای قدرت می‌باشند.

و ابن تیمیه می‌گوید: حدیثی از رسول الله ص روایت شده است که فرمود: «إنَّ عماراً تقتله الفئة الباغية» عمار به دست گروه شورش‌گر به قتل می‌رسد.

این حدیث بر باغی بودن معاویه و یارانش دلالت ندارد بلکه مقصود آن مجموعه‌ای بودند که وی را به قتل رساندند، نه تمام لشکر، و آن قاتلان جمعی از نیروی معاویه بودند، نه تمام آنها، پس هر کس در لشکر معاویه به قتل عمار راضی بوده باشد، باغی محسوب می‌شود.

و مشخص بود، در لشکر معاویه کسانی وجود داشتند كه از کشتن عمار خشنود نبودند مثل عبدالله بن عمرو بن العاص م و غیر آن، بلکه تمام مردم مخالف قتل عمار بودند حتی معاویه و عمرو بن العاص [28] .

خلاصه آنچه که بايد اعتقاد داشت در مورد آنچه که ميان اصحاب از فتنه‌ها روی داده است

و الحاصل آن فتنه‌های که میان اصحاب ن روی داده است واجب است آنچه که نسیب انسان عاقل در این رابطه باید باشد این است، که نسبت به اصحاب بزرگوار حسن ظن داشته باشد و در صحبت کردن در این موضوع خودداری کند و در هر چیز سکوت کند مگر به خیر و از همة آنها اظهار رضایت کند و دوستی و محبت آنها را داشته اشد و باید قطعی دانست که همة اصحاب در اجتهادشان در این دو فقره خارج نیستند: در صورت درست بودن صاحب دو اجر و در صورت خطا و اشتباه صاحب یک اجر می‌باشند.

در حقیقت شارح عقیده الطحاویه در این رابطه با اشاره به آنچه که میان علی و معاویه م روی داده است، خیلی خوب می‌گوید: ما در مورد صحابه این جملة خوب را می‌توانیم بگوییم: ﴿$uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ﴾. (الحشر: 10).

«پروردگارا! ما و برادرنمان را كه در ايمان بر ما پيشي گرفتند بيامرز، و در دلهايمان حس و كينه‌اي نسبت به مؤمنان قرار مده، پروردگارا! تو مهربان و رحيمي».

بعد از این می‌گوید آن فتنه‌های که در ایام امیرالمؤمنین علی روی داده است، در حالیکه خداوند دستان ما را از آلوده شدن به خون یکی از اصحاب سالم نگاه داشته است از خدا بخواهیم همچنان زبانمان را در حرف زدن به یکی از اصحاب سالم نگاه دارد بوسیله فضل و بخشش وكرمش.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً.

[1] - رواه مسلم في صحيحه (4/2060).

[2] - نگاه شرح عقیده الطحاویه (469).

[3] - نگاه شرح السنه (1/229).

[4] - یعنی اگر کسی از مهاجرین و انصار واقعاً پیروی کند و لو اینکه هم عصر آنها نباشد مشمول جاءوا من بعدهم خواهد شد. (مترجم).

[5] - نگاه فتح القدیر (5/197/198).

[6] - نگاه شرح النووی علی صحیح مسلم 18/158.

[7] - فتح القدیر (5/198).

[8] - که در هر دو صورت صاحب اجر می‌باشند. (مترجم).

[9] - در این زمینه می‌توان به چند نمونه در کتب سیره اشاره کرد که تقریباً در میان اهل تحقیق به تواتر رسیده است مثلاً در مورد ماجرای حاطب بن ابی بلتعه در فتح مکه که برای قریش نامه نوشت و بعضی از اصحاب از جمله عمر بن خطاب وی را به نفاق متهم کردند، رسول الله ص در این زمینه خطاب به عمر و بقیة اصحاب چنین فرمود: ای عمر! دست بردار، شاید خداوند به اصحاب بدر این امتیاز را داده باشد که اى اهل بدر! هرکاری می‌توانید انجام دهید، من تمام گناهان شما را بخشیده‌ام! اعملوا ما شئتم فإني قد غفرت لكم!! و یا اینکه در غزوه‌ی (تبوک) وقتی که مسلمانان در مضیقه فراوان قرار گرفتند عثمان بن عفان چندین هزار درهم و دینار برای آماده کردن لشکر اسلامی صرف کرد که مجموعة پول و اثاث جنگ را نزد رسـول الله ص آوردند رسول الله ص فرمود: اللهم ارض عن عثمان فإني منه راض: خدایا از عثمان خشنود باش که من از او راضی هستم! و فرمود: از این به بعد هیچ امری به عثمان ضرر نمی‌رساند ما ضر عثمان ما يفعله بعد اليوم. برای تحقیق به کتاب رحیق المختوم و دیگر کتب سیره در بحث فتح مکه و غزوة تبوک مراجعه شود. (مترجم).

[10] - چنانچه در ضرب المثل است: شنیدن کی بود مانند دیدن؟ (مترجم).

[11] - نگاه الریاض المستطابه حد (311).

[12] - فتح الباری 4/365.

[13] - البدایه و النهایه 8/139.

[14] - فتح الباری 13/34.

[15] - نگاه: کتاب البدایه والنهایه امام ابن کثیر 8/130 ـ 139.

[16] - نگاه فتح الباری 7/103ـ 104.

[17] - بدین ترتیب این حدیث دلیل بر این نمی‌شود که رسول الله با معاویه مشکل داشته است، بلکه این دعا به مثابه تنبه است برای کودکان و معنی دیگر از آن برداشته نمی‌شود. (مترجم).

[18] - در این جا راوی شک کرده است که در روایت دختر سنی گفته یا قرنی؟ (مترجم).

[19] - نگاه شرح نووی بر صحیح مسلم 16/156.

[20] - تفسیر ابن کثیر 30/38.

[21] - یعنی محبت آنها جز ایمان و بغض آنها علامت نفاق می‌باشد. (مترجم)

[22] - یعنی از قاعدة قبلی: که حب علی و یا اصحاب نشانه ایمان و بعض آنها نشانه نفاق می‌باشد در واقع از این قاعده مستثنی است زیرا در واقع بغض نبوده بلکه نوعی اختلاف زودگذر بوده است برای اثبات این مدعا می‌توان به نمونه‌های فراوان اشاره کرد که بزرگترین آنها: اصحاب در هیچ مکان در غیاب یکدیگر، دیگری را متهم به نفاق و بعضی صفات نالایق ننموده‌اند. (مترجم).

[23] - فتح الباری (1/63).

[24] - که بعض علی نشانه نفاق است و محبت وی نشانة ایمان است مربوط به زمان اوایل اسلام بوده و نه بعد از آن. البته از دیدگاه شیخ یحیی بن ابی‌بکر. (مترجم)

[25] - نگاه؛ المیزان (1/5).

[26] - نگاه؛ مقدمه فتح الباري ص (434).

[27] - نگاه مقدمه فتح الباري ص (441).

[28] - این مطلب که ذکر شد از شیخ الاسلام ابن تیمه بود که در جواب سوالی ایراد کرد دربارة معاویه که از وی پرسیده شده بود. (مؤلف)


fa_fazayel_ahlebait

( Index )

Translations to other languges

فهرست مطالب

TOC \h \z \t "تیر اول;1;تیتر دوم;2;تیتر سوم;3" مقدمه PAGEREF _Toc324464784 \h 7

يادداشت مترجم PAGEREF _Toc324464785 \h 9

دوستداران واقعي اهل بيت PAGEREF _Toc324464786 \h 9

گواهی تاريخ PAGEREF _Toc324464787 \h 10

مسلمانان بدانند PAGEREF _Toc324464788 \h 10

دربارة اين کتاب PAGEREF _Toc324464789 \h 11

فصل اول: اهل بيت كيست؟ PAGEREF _Toc324464790 \h 13

تعريف شامل: PAGEREF _Toc324464791 \h 13

پسر عموهاي پيامبرص. PAGEREF _Toc324464792 \h 13

همسران پيامبرص. PAGEREF _Toc324464793 \h 14

دفع يك اشكال PAGEREF _Toc324464794 \h 15

دفع يك اشكال ديگر PAGEREF _Toc324464795 \h 15

يك مثال PAGEREF _Toc324464796 \h 16

دلائلي بر دخو ل ازواج مطهرات در اهل بيت PAGEREF _Toc324464797 \h 17

دليلي ديگر PAGEREF _Toc324464798 \h 19

فصل دوم: خلاصة عقيدة اهل سنت و جماعت دربارة اهل بيت PAGEREF _Toc324464799 \h 21

اعتدال در عقيده PAGEREF _Toc324464800 \h 21

يك قاعدة مهم PAGEREF _Toc324464801 \h 21

شرح حديث PAGEREF _Toc324464802 \h 22

يك شعر جالب! PAGEREF _Toc324464803 \h 24

فصل سوم: فضائل اهل بيت در قرآن كريم PAGEREF _Toc324464804 \h 25

فضائلي ديگر براي مادران مؤمنان PAGEREF _Toc324464805 \h 26

قول صحيح در تفسير آيه PAGEREF _Toc324464806 \h 26

نظر ابن عباس PAGEREF _Toc324464807 \h 27

نظر ابن كثير PAGEREF _Toc324464808 \h 27

تفسير نا درست PAGEREF _Toc324464809 \h 27

فصل چهارم: فضائل اهل بيت در سنت مطهر PAGEREF _Toc324464810 \h 29

حديث عايشه صديقه در فضيلت اهل بيت PAGEREF _Toc324464811 \h 29

حديث سعد بن ابي وقاص در فضيلت اهل بيت PAGEREF _Toc324464812 \h 29

حديث زيد بن ارقم در فضيلت اهل بيت PAGEREF _Toc324464813 \h 30

اينجا به چند نكته بايد اشاره كنيم: PAGEREF _Toc324464814 \h 31

يك مقايسه PAGEREF _Toc324464815 \h 32

انگيزه ازدواج عمر با دختر علي و فاطمه PAGEREF _Toc324464816 \h 33

درود بر مادران مؤمنان PAGEREF _Toc324464817 \h 33

يك توضيح لازم PAGEREF _Toc324464818 \h 34

تحليلي از ابن قيم PAGEREF _Toc324464819 \h 34

فصل پنجم: مقام شامخ اهل بيت از ديدگاه صحابه و تابعين PAGEREF _Toc324464820 \h 37

ديدگاه ابوبكر صديق PAGEREF _Toc324464821 \h 37

ديدگاه عمر فاروق و عثمان ذي النورين ب PAGEREF _Toc324464822 \h 38

ديدگاه عمر بن عبدالعزيز PAGEREF _Toc324464823 \h 41

ديدگاه ابوبكر ابن شيبه PAGEREF _Toc324464824 \h 42

ديدگاه شيخ الاسلام ابن تيميه PAGEREF _Toc324464825 \h 42

ديدگاه امام ابن قيم PAGEREF _Toc324464826 \h 44

ديدگاه حافظ ابن كثير PAGEREF _Toc324464827 \h 45

ديدگاه حافظ ابن حجر PAGEREF _Toc324464828 \h 46

ديدگاه شيخ الاسلام محمد بن عبدالوهاب PAGEREF _Toc324464829 \h 47

فصل ششم: ستايش بعضي علماء از عده‌اي صحابه اهل بيت PAGEREF _Toc324464830 \h 49

عباس ابن عبدالمطلب س (عموي رسول الله ص) PAGEREF _Toc324464831 \h 49

حمزه ابن عبدالمطلب س (عموي پيامبر ص) PAGEREF _Toc324464832 \h 49

علي ابن ابي طالب (امير المؤمنين س پيامبر ص PAGEREF _Toc324464833 \h 49

حسن ابن علي س (نوه پيامبر ص) PAGEREF _Toc324464834 \h 53

حسين بن علي س (سبط رسول اللهص) PAGEREF _Toc324464835 \h 55

عبدالله بن عباس س (پسر عموي رسول اللهص) PAGEREF _Toc324464836 \h 57

جعفر بن ابي طالب س (پسر عموي پيامبرص) PAGEREF _Toc324464837 \h 59

عبدالله پسر جعفر س (پسر عموي رسول اللهص) PAGEREF _Toc324464838 \h 61

ديگر صحابة رسول الله PAGEREF _Toc324464839 \h 62

فصل هفتم: ستايش بعضي علماء برگروهي از صحابيات اهل بيت PAGEREF _Toc324464840 \h 63

فاطمه زهراء ب دختر رسول الله ص. PAGEREF _Toc324464841 \h 63

اُم المؤمنين خديجه بنت خويلد ب PAGEREF _Toc324464842 \h 64

اُم المؤمنين عائشه صديقه ب PAGEREF _Toc324464843 \h 66

اُم المؤمنين سوده بنت زمعه ب PAGEREF _Toc324464844 \h 68

اُم المؤمنين حفصه بنت عمر فاروق ل PAGEREF _Toc324464845 \h 68

اُم المؤمنين ام سلمه هند بنت أبي اميه ب PAGEREF _Toc324464846 \h 69

اُم المؤمنين زينب بنت خزيمه هلالي ب PAGEREF _Toc324464847 \h 69

اُم المؤمنين جويريه بنت الحارث ب PAGEREF _Toc324464848 \h 70

اُم المؤمنين صفيه بنت حيي ب PAGEREF _Toc324464849 \h 70

اُم المؤمنين ام حبيبه رمله بنت ابي سفيان ب PAGEREF _Toc324464850 \h 71

اُم المؤمنين ميمونه بنت حارث ب PAGEREF _Toc324464851 \h 71

اُم المؤمنين زينب بنت جحش ب PAGEREF _Toc324464852 \h 72

صفيه بنت عبدالمطلب عمه پيامبر ص. PAGEREF _Toc324464853 \h 72

ديگر صحابيات اهل بيت رضي الله عنهن PAGEREF _Toc324464854 \h 73

فصل هشتم: ستايش بعضي علماء برگروهي از تابعين و غير تابعين اهل بيت ش PAGEREF _Toc324464855 \h 75

1- محمد بن حنفيه PAGEREF _Toc324464856 \h 75

2 ـ علي بن حسين بن علي ابن ابي طالب رحمة الله عليه (امام زين العابدين) PAGEREF _Toc324464857 \h 76

3ـ محمد بن علي بن حسين بن علي ابن ابي طالب / (امام باقر) PAGEREF _Toc324464858 \h 77

4ـ جعفر بن محمد بن علي بن حسين بن علي بن ابي طالب / (امام صادق): PAGEREF _Toc324464859 \h 78

5ـ علي بن عبدالله بن عباس / PAGEREF _Toc324464860 \h 79

فصل نهم: مقايسه بين عقيده اهل سنت با ديگران پيرامون اهل بيت اهل سنت PAGEREF _Toc324464861 \h 81

ديگران: PAGEREF _Toc324464862 \h 81

نمونه‌اي از غلو و افراط: PAGEREF _Toc324464863 \h 81

عناوين چند باب كتاب كافي: PAGEREF _Toc324464864 \h 81

غلو و افراط علماي معاصر: PAGEREF _Toc324464865 \h 84

فصل دهم: حرام بودن اينكه كسي خود را به دروغ به اهل بيت نسبت دهد PAGEREF _Toc324464866 \h 87

يک مثال جالب! PAGEREF _Toc324464867 \h 87

دروغگوي دوزخي! PAGEREF _Toc324464868 \h 87

بزرگترين دروغ! PAGEREF _Toc324464869 \h 88

يک پرسش؟ PAGEREF _Toc324464870 \h 88

پاسخ آن PAGEREF _Toc324464871 \h 89

سخن آخر PAGEREF _Toc324464872 \h 91

بسم الله الرحمن الرحیم

مقدمه

الحمدلله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادى له، وأشهد أن لا إله الا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله وسلم وبارك عليه وعلى آله وأصحابه، ومن سلك سبيله، واهتدى بهديه اى يوم الدين. اما بعد:

از آنجائيكه «منزلت اهل بيت» پيامبر ص از ديدگاه صحابه و تابعين و پيروان صادق آنان اهميت فوق العاده‌اي را دارا بوده و هست، شانزده سال پيش در تالار عمومي دانشگاه اسلامي مدينه‌ی منوره پيرامون اين موضوع سخنراني‌اي ايراد كرده بودم، كه اينك مناسب ديدم در اين باره كتابچه‌ی مختصري بنگارم كه آنرا (فضل أهل البيت وعلو مكانتهم عند أهل السنة و الجماعة) ناميدم.

اين كتابچه مشتمل بر ده فصل است.

فصل اول: اهل بيت كيست؟

فصل دوم: عقيده اهل سنت درباره‌ی اهل بيت.

فصل سوم: فضائل اهل بيت در قرآن كريم .

فصل چهارم: فضائل اهل بيت در سنت مطهر.

فصل پنجم: منزلت اهل بيت از ديدگاه صحابه وتابعين و پيروان صادق آنان.

فصل ششم: ستايش جمعي از علماء از عده‌اي صحابه‌ی اهل بيت.

فصل هفتم: ستايش جمعي از علماء از عده‌اي صحابيات اهل بيت.

فصل هشتم: ستايش جمعي از علماء از عده‌اي تابعين و ديگر اهل بيت.

فصل نهم: مقايسه عقيده‌ی اهل سنت با ديگران پيرامون اهل بيت.

فصل دهم: حرام بودن اينكه كسي به دروغ خودش را به اهل بيت نسبت دهد.

يكم ربيع الثاني 1422 ﻫ

مؤلف

بسم الله الرحمن الرحیم

ياد داشت مترجم

اي اهل بيت رسول اللهص محبت شما

فرضي است از خداوند كه در قرآن نازل فرموده

همين افتخار بزرگ براي شما كافي است كه

هركس بر شما درود نفرستد نمازش درست نيست

ديوان امام شافعي رح (ص106)

خواننده‌ی گرامي ضمن عرض سلام، براي شما و ساير مسلمين جهان آرزوي سعادت و خوشبختي دائم می‌ كنم، به اميد آنكه همواره در تلاش حقيقت كوشا و جدي باشيد.

دوستداران واقعي اهل بيت

براي كساني كه در پي حق و تلاش حقيقت‌اند روشن‌تر از روز است كه اهل سنت نه تنها دشمن اهل بيت پيامبر نبوده و نيستند كه مدافعان و جان نثاران واقعي اهل بيت - رضوان الله عليهم اجمعين- بوده‌اند و خواهند بود.

چگونه ممكن است كسي مسلمان باشد بلكه دوستدار و پيرو سنت پيامبر ص باشد اما با اهل بيت گرامي‌اش بد باشد! يا خداي نكرده كينه داشته باشد!، كلا و حاشا، اگر چنين كسي پيدا شود در مسلماني‌اش بايد شك كرد، اهل سنت به لطف خداوند مهربان اولين دوستداران و مدافعان حقيقي اهل بيت بوده‌اند و خواهند بود، و اين امر بسيار روشن‌تر از آن است كه نيازي به اثبات و برهان داشته باشد.

گواهی تاريخ

كافي است اشاره كنيم كه يكي از اولين مدافعان حقيقي اهل بيت پيامبر ص امام أبو عبدالله احمد بن شعيب نسائي / (ت 303 ﻫ) صاحب سنن نسائي يكي از شش كتاب حديث بزرگ اهل سنت است.

در خيرالقرون هنگاميكه نواصب و خوارج عليه اهل بيت توطئه‌ی می‌ چيدند و از آنان به بدي ياد ميكردند اين امام بزرگوار اهل سنت قلم برداشت و كتاب مستند خصائص علي را نگاشت و بخاطر آن در دمشق بقدري كتك خورد كه در دفاع از اهل بيت جام شهادت نوشيد. چه افتخاري بالاتر از اين كه كسي بخاطر دفاع از اهل بيت پيامبرشص قرباني جهل و تعصب گردد؟.

مسلمانان بدانند

شايسته است برادران و خواهران مسلمان ما بدانند كه هيچ كتاب اهل سنت بويژه كتابهاي عقيدتي و حديثي ما از فضائل اهل بيت ش خالي نيست بلكه به اعتراف خود علماي شيعه آنقدر فضائلي كه درباره‌ی اهل بيت دركتب اهل سنت وجود دارد در كتب شيعه نيست و امروز هم علماي اهل سنت دهها و شايد صدها كتاب مستقل در اين زمينه نگاشته‌اند، و انشاءالله تا قيامت هم ادامه خواهد داشت.

اول تصميم بر آن بود كه كتاب مهم دكتر سليمان سحيمي كه تز دكتراي وي از دانشگاه اسلامي مدينه منوره بود (العقيدة في أهل البيت بين الإفراط والتفريط) را ترجمه كنم اما بدليل كمبود وقت جرئت نكردم شروع كنم، لذا رساله مختصر شيخ عبدالمحسن بن حمد العباد البدر را به لطف خداوند شروع كردم و اينك خدمت شما خوانندگان عزيز تقديم می‌دارم.

اميدوارم خداوند آنرا وسيله‌اي قرار دهد كه اختلاف بين امت اسلامي كمرنگ‌تر گردد، و رفته رفته با تلاشهاي مستمر داعيان و مخلصان حقيقي وحدت امت اسلامي انشاءالله تخم اختلاف براي هميشه از بين برود و ريشه آن قطع گردد، تا باشد كه امت متحد و يكپارچه اسلامي مان در برابر دشمنان اسلام با توانمندي هر چه بيشتر بتواند قد علم كند و به كوري چشم همه بدخواهان اسلام، ثابت كند كه می‌‌تواند با دانش و بينش، راه خودش را پيش گيرد و شكار توطئه‌هاي آنان نگردد.

دربارة اين کتاب

چند مطلب در رابطه با اين کتاب بايد خدمت خوانندگان عزيز به عرض برسانم:

اول: اينکه سبک نگارش مؤلف محترم در نوشتن اين کتاب سبک خاص خودشان است و نه سبک معمول، لذا اجازه ندادند که ما از پاورقي استفاده کنيم!.

دوم: مترجم عقيده داشت که اين بحث بايد گسترده‌تر انجام گيرد و با استفاده از منابع بيشتري به آن پرداخته شود و اين کار را هم کرد و مطالبي بيشتري تهيه نمود اما از آن جائيکه براي تکميل آن زمان بيشتري لازم بود و مؤلف محترم اصرار داشتند که کتاب زودتر چاپ شود لذا نتوانستيم آن مطالب را به کتاب اضافه کنيم که انشاءالله اميدواريم در فرصت مناسب اين کار انجام گيرد.

سوم: جز عناوين بزرگ کتاب يعنی فصلها و بعضی عناوين ديگری که مترجم با گذاشتن ستاره ای در سمت راست آنها چه در داخل کتاب و چه در فهرست، آنها را متمايز کرده بقيه تيترهای کتاب از مترجم است قابل ذکر است که منظور از گذاشتن اين تيترها در واقع کمک به خواننده است تا از روند نسبتا طولانی مطالب خسته نشود و مطالب بهتر در ذهن جای گيرد، لذا در بعضی موارد تيترها نزديک به هم قرار گرفته که ممکن است برای خواننده عزيز سؤال برانگيز باشد عذر همان است که عرض کرديم. «والعذر عند کرام الناس مقبول».

چهارم: اين کتاب در واقع همچنانکه از نام آن پيداست علاوه از بيان ديدگاه اهل سنت نسبت به اهل بيت يا خاندان نبوت رضی الله عنهم اجمعين، وعلاوه از جلب توجه به اين حقيقت روشن که اهل بيت منحصر به دوازده يا چهارده نفر نيست:

دفع يک شبهه يا اتهام است که گويا اهل سنت با اهل بيت نعوذ بالله دشمن هستند، لذا اگر احياناً اشاره‌ی گذرايي به فرقه يا فرقه‌هاي ديگری شده صرفاً از باب مقايسه است و مؤلف محترم هرگز قصد توهين به کسي را نداشته است.

پنجم: مترجم در برگردان اين مطالب ضمن رعايت امانت سعي کرده از تعبيراتی استفاده کند که به وحدت امت اسلامي و نزديک کردن ديدگاهها به يکديگر و از بين بردن سوء تفاهمات کمک کند، تا اگر نتوانستيم در کوتاه مدت به وحدت حقيقي در پرتو کتاب و سنت برسيم، ان شاءالله بتوانيم اختلافات و سوء تفاهمات را به حد اقل ممکن کاهش دهيم.

ششم: مترجم در رابطه با متن کتاب بنابر نيازی که احساس می‌‌کرد مطالب و توضيحاتی تهيه کرده بود و تصميم داشت آنرا در مقدمه كتاب بگنجاند، اما مؤلف محترم بدون اينکه از جزئيات موضوع كه صد در صد همگام و موافق با ديدگاههاي ايشان بود اطلاع داشته باشد يا بخواهد اطلاع حاصل کند با اين امر مخالفت نمود، لازم به تذکر است که انگيزه مخالفت ايشان فقط احتياط است، زيرا چند سال پيش مترجم يکی از کتابهای ايشان به زبانی ديگر، مطالبی بر خلاف متن کتاب درج و چاپ کرده بود که باعث ناراحتی مؤلف محترم گرديده بود، لذا ايشان محتاط است و ظاهرا به هيچ کس اعتماد ندارد.

بنابراين، ما به ديدگاه ايشان احترام گذاشتيم و جز چند يادداشت مهم بقيه مطالب را حذف کرديم.

خدا نگهدار

عبدالله حيدری

عيد فطر 1383شمسی

فصل اول: اهل بيت كيست؟

تعريف شامل

بنابر قول صحيح اهل بيت كساني هستند كه صدقه بر ‌آنان حرام است،‌ كه عبارتند از همسران، فرزندان و هر زن و مرد مسلماني كه از نسل عبدالمطلب باشد. مثل بني‌هاشم ابن عبدمناف.

ابن حزم در جمهرة أنساب العرب (ص14) می‌‌فرمايد:

«هاشم ابن عبدعناف فرزندي به نام شيبه داشت كه همان عبدالمطلب است و محور خاندان او همين شيبه است و براي هاشم جز از طرف عبدالمطلب نسل ديگري باقي نمانده است».

توضيح بيشتر جزئيات خاندان عبدالمطلب را در كتابهاي ذيل می‌‌توانيد ملاحظه فرمائيد.

جمهره انساب العرب از ابن حزم ص 14و 15 و التبيين في انساب القرشيين از ابن قدامه ص 76 ومنهاج السنه از ابن تيميه 7/304و305 و فتح الباري از ابن حجر7/78و79.

پسر عموهاي پيامبرص

دليل اينكه پسر عموهاي حضرت رسول ص در اهل بيت ايشان داخل هستند اين روايت صحيح مسلم است (شماره 1072) كه عبدالمطلب ابن ربيعه ابن الحارث ابن عبدالمطلب می‌‌فرمايد:

او و فضل ابن عباس خدمت رسول خدا ص رفتند و از ايشان خواستند كه آنها را در بيت المال استخدام فرمايد تا اينكه بتوانند از حقوقي كه از اين راه بدست می‌‌آورند ازدواج كنند، رسول خدا ص فرمودند:

«إنَّ الصَّدَقَةَ لَا تَنْبَغِي لِآلِ مُحَمَّدٍ إنَّمَا هِيَ أَوْسَاخُ النَّاس» «براي آل محمد صدقه مناسب نيست زيرا كه صدقه چرك مال مردم است».

آنگاه دستور دادند كه آنها ازدواج كنند و مهرشان را از سهم خمس پرداختند.

بعضي علماء از جمله امام شافعي و امام احمد، بني مطلب بن عبد مناف را در تحريم صدقه به بني‌هاشم ملحق كرده‌اند، به دليل اينكه در گرفتن سهم خمس الخمس با هم شريك بودند، زيرا در حديثي كه امام بخاري در صحيحش (شماره3140) از جبير ابن مطعم روايت می‌‌كند آمده است كه:

«پيامبر ص به بني‌هاشم و بني‌مطلب سهم دادند و به برادران ديگرشان مانند بني عبد شمس و نوفل سهم ندادند، معنايش اين است كه بني‌هاشم و بني مطلب در يك حكم بودند».

همسران پيامبرص

درباره‌ی اينكه همسران پيامبر رضي الله عنهن در آل بيت ايشان داخلند دليلش اين ارشاد خداوندي است:

﴿وَقَرۡنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجۡنَ تَبَرُّجَ ٱلۡجَٰهِلِيَّةِ ٱلۡأُولَىٰۖ وَأَقِمۡنَ ٱلصَّلَوٰةَ وَءَاتِينَ ٱلزَّكَوٰةَ وَأَطِعۡنَ ٱللَّهَ وَرَسُولَهُۥٓۚ إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا ٣٣ وَٱذۡكُرۡنَ مَا يُتۡلَىٰ فِي بُيُوتِكُنَّ مِنۡ ءَايَٰتِ ٱللَّهِ وَٱلۡحِكۡمَةِۚ إِنَّ ٱللَّهَ كَانَ لَطِيفًا خَبِيرًا ٣٤﴾ [الأحزاب: 33-34].

«و در خانه‌هاي خود بمانيد و چون زينت نمايي (عصر) جاهليت پيشين زينت ننماييد و نماز بر پاي داريد و زكات بپردازيد و از خداوند و رسولش فرمان بريد. ‌اي اهل بيت! جز اين نيست كه خداوند می‌‌خواهد پليدي را از شما دور كند و چنانكه بايد شما را پاكيزه گرداند و هر آنچه را كه از آيه‌هاي خداوند و حكمت در خانه‌هايتان خوانده می‌‌شود ياد كنيد، بي‌گمان خداوند باريك بينِ آگاه است».

اين آيه به طور حتم دلالت می‌‌كند كه امهات المؤمنين در اهل بيت داخلند،‌ زيرا سياق قبل و بعد از اين آيه خطاب به آنها است.

دفع يك اشكال

بايد توجه داشت كه اين با روايتي كه در صحيح مسلم (شماره 2424) به نقل از ام المؤمنين عايشه ل آمده منافات ندارد.

ملاحظه فرمائيد: حضرت عايشه ل می‌‌فرمايد:

پيامبر ص هنگام چاشت كسايي كه از موي سياه بافته شده بود بر تن داشتند و از خانه بيرون رفتند، حسن ابن علي آمد او را باخود زبر كساء داخل كردند، ‌سپس حسين آمد با ايشان داخل شد، سپس فاطمه آمد او را داخل كردند سپس علي آمد او را هم داخل كردند، ‌آنگاه فرمودند:

﴿إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا﴾ [الأحزاب: 33].

«اي اهل بيت! خداوند می‌‌خواهد پليدي را از شما دور كند و چنانكه بايد شما را پاكيزه گرداند».

زيرا آيه‌ی كريمه دلالت آشكار دارد كه امهات المؤمنين در اين فضيلت داخلند چونكه خطاب در آيات مذكوره متوجه آنها است، و علي و فاطمه و حسن و حسين ش با دلالت سنت كه در اين حديث ذكر شده مشمول اين فضيلت می‌‌گردند.

دفع يك اشكال ديگر

اينكه پيامبر ص اين چهار نفر ش را بطور خصوص در اين حديث ذكر فرمودند مستلزم اين نيست كه اهل بيتش منحصر به همينها باشد و بقيه را شامل نشود، حد اكثر دلالت حديث اين است كه آنها از خصوصي‌ترين افراد اهل بيت ايشان هستند.

يك مثال

مثال دلالت اين آيه بر دخول همسران پيامبر ص در اهل بيتش و دلالت حديث حضرت عائشه ل كه گذشت بر دخول علي و فاطمه و حسن و حسين ش در اهل بيتش مثل دلالت اين ارشاد خداوندي است:

﴿لَّمَسۡجِدٌ أُسِّسَ عَلَى ٱلتَّقۡوَىٰ مِنۡ أَوَّلِ يَوۡمٍ أَحَقُّ أَن تَقُومَ فِيهِ﴾ [التوبة: 108].

«به راستي مسجدي كه از روز نخست بر تقوي بنيان نهاده شده است سزاوار‌تر است كه در آن بايستي».

كه مراد از آن مسجد قباء است. و دلالت سنت در حديثي كه امام مسلم در صحيحش (شماره1397) نقل می‌‌كند كه:

«مراد از مسجدي كه بر تقوي بنا شده مسجد خود حضرت ص است».

‌اين مثال را شيخ الاسلام ابن تيميه / در رساله‌اش «فضل اهل البيت وحقوقهم» (ص 20-21) ذكر كرده است.

همسران حضرتش ص در لفظ «آل» داخلند زيرا می‌‌فرمايند: «إن الصدقة لا تحل لمحمد و لا لآل محمد» «بي‌ترديد براي محمد و آل محمد صدقه حلال نيست».

دلالت حديث از اينجاست كه از خمس به اٌمهات المؤمنين سهم داده می‌‌شد.

و همچنين روايت ابن ابي شيبه در مصنفش (ج3/214)كه با اسناد صحيح از ابن ابي مليكه نقل می‌‌كند كه:

«إنّ خالد بن سعيد بعث إلى عائشه ببقرة من الصدقة فردتها وقالت: إنا آل بيت محمد ص لا تحل لنا الصدقة».

«خالد بن سعيد خدمت حضرت عائشه ل از مال صدقه گاوي فرستاد، ام المؤمنين آنرا رد كرد و فرمود: براي «ما اهل بيت محمد» ص صدقه حلال نيست».

دلائلي بر دخو ل ازواج مطهرات در اهل بيت

ابن قيم / در كتابش جلاء الأفهام (ص331-332) در تأييد كساني كه به دخول ازواج مطهرات در اهل بيت حضرتش ص قائل هستند دلائلي ذكر می‌‌كند از جمله می‌‌فرمايد: آنها می‌‌گويند:

«اينكه عموما همسر جزو اهل بيت شخص بشمار می‌‌رود،‌ بخصوص همسران پيامبر ص علتش اين است كه آنرا به نسب تشبيه می‌‌كنند چون رابطه آنها با پيامبر ص قطع نشده است به دليل اينكه آنها چه در حيات و چه بعد از وفات حضرتش ص بر غير ايشان حرامند، چون مادر همه مؤمنان هستند، لذا آنها چه در دنيا و چه در آخرت همسران خود پيامبر ص هستند،‌ پس سببي كه آنها با پيامبر ص هستند يعني نكاح، قائم مقام نسب است. لذا پيامبر ص فرموده‌اند كه به آنها درود فرستاده شود، به همين جهت است كه بنا بر قول صحيح،- چنانكه امام احمد / نيز بر اين باور است- صدقه بر آنها حرام است زيرا صدقه چرك مال مردم است، ‌و خداوندشان و منزلت اين شخصيت استثنائي- ص- و اهل بيت ايشان را از چرك مال مردم محفوظ داشته است.

من(ابن قيم) تعجب می‌‌کنم كه چگونه همسران ايشان در اين فرموده حضرت «اللَّهُمَّ اجْعَلْ رِزْقَ آلِ مُحَمَّدٍ قُوتًا» و در اين فرموده شان درباره قرباني «اللَّهُمَّ هَذَا عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ» و در فرموده حضرت عائشه ل كه «مَا شَبِعَ آلُ مُحَمَّدٍ ص مِنْ خُبْزِ بُرٍّ» و در دعاي نمازگذار «اللَّهُمَّ صَلِّى عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ» داخلند ولي در اين فرموده حضرت «إن الصدقة لا تحل لـمحمد ولا لآل محمد» داخل نيستند با اينكه صدقه چرك مال مردم است، قطعا همسران رسول الله ص از بقيه اولي‌ترند كه از آن پاك و دور باشند.

اگر گفته شود که صدقه بر آنان حرام است بر موالي يعني غلامان و كنيزان آزاد شده شان نيز بايد حرام باشد چنانكه وقتي صدقه بر بني‌هاشم حرام شد بر موالي شان نيز حرام گرديد، به روايت صحيح ثابت است كه بر بريده كه مولاي ام المؤمنين حضرت عائشه ل بود حرام ندانست؟

مي‌گوئيم: درست است، شبهه‌ی كساني كه آنرا براي همسران پيامبر ص حرام دانسته‌اند همين است.

پاسخ اين است كه تحريم صدقه بر همسران پيامبر اصالتاٌ نيست، بلكه مبني بر تحريم آن بر خود رسول الله ص است، زيرا قبل از رابطه آنان با پيامبر صدقه بر آنان حلال بوده است، پس آنها در اين تحريم فرع هستند و تحريم بر مولي فرع تحريم بر سيد است، از ‌آنجايي كه تحريم بر بني‌هاشم اصل بود، بر موالي شان نيز به تبع آنان حرام گرديد، و چونكه تحريم بر همسران حضرتش ص تابع بود ممكن نبود كه تحريم موالي بر آنان بنا شود زيرا كه فرع بر فرع بنا نمی‌‌شود. (با عرض پوزش از عموم خوانندگان عزيز)

گفته‌اند، خداوند متعال فرموده:

﴿يَٰنِسَآءَ ٱلنَّبِيِّ مَن يَأۡتِ مِنكُنَّ بِفَٰحِشَةٖ مُّبَيِّنَةٖ يُضَٰعَفۡ لَهَا ٱلۡعَذَابُ ضِعۡفَيۡنِۚ وَكَانَ ذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٗا ٣٠﴾ [الأحزاب: 30].

«اي زنان پيامبر، هر كس از شما كار ناشايست آشكاري انجام دهد، عذاب در حقّ او دوچندان افزوده می‌‌شود. و اين بر خدواند آسان است».

﴿وَٱذۡكُرۡنَ مَا يُتۡلَىٰ فِي بُيُوتِكُنَّ مِنۡ ءَايَٰتِ ٱللَّهِ وَٱلۡحِكۡمَةِۚ إِنَّ ٱللَّهَ كَانَ لَطِيفًا خَبِيرًا ٣٤﴾ [الأحزاب: 34].

«و هر آنچه را كه از آيه‌هاي خداوند و حكمت در خانه‌هايتان خوانده می‌‌شود، ياد كنيد، بي گمان خداوند باريك بينِ آگاه است».

سپس می‌‌فرمايد:

بنابراين، همسران پيامبر در اهل بيت داخل هستند زيرا اين خطاب در سياق ذكر آنان است و به هيچ عنوان درست نيست كه آنان از بخشي از اين خطاب خارج گردانيده شوند». پايان سخنان ابن قيم /.

دليلي ديگر

دليل ديگري كه بر تحريم صدقه بر موالي بني‌هاشم دلالت دارد روايت ابو داود در سنن (شماره 1650) و ترمذي (شماره657) و نسائي (شماره2611) است كه با سند صحيح ثابت شده، البته لفظ ذيل از أبو داود است.

«از ابو رافع روايت شده كه پيامبر ص شخصي را براي گرفتن صدقه- زكات- از بني مخزوم مكلف فرمودند،‌ آن شخص به أبو رافع گفت تو هم با من بيا، ‌تا اينكه به تو هم از مزد دريافتي، چيزي برسد، گفت بايد از پيامبر ص بپرسم، وقتي پرسيد فرمودند: (مولي القوم من انفسهم وانا لا تحل لنا الصدقة) «مولاي هر قومي از خود آنان بحساب می‌‌آيد و براي ما صدقه حلال نيست».

فصل دوم: خلاصة عقيدة اهل سنت و جماعت دربارة اهل بيت

اعتدال در عقيده

عقيده‌ی اهل سنت و جماعت در تمامي مسائل اعتقادي عقيده‌ی معتدل بين افراط و تفريط است، از جمله عقيده شان درباره‌ی اهل بيت رسول الله ص.

‌زيرا آنان هر زن و مرد مسلماني را كه از نسل عبدالمطلب باشد دوست می‌‌دارند.

همچنين تمام همسران پيامبر ص را دوست می‌‌دارند و به همه احترام ميگذارند، و باعدل و انصاف، و بدور از هرگونه هوا پرستي و تندروي هر كسي را در همان مقام و منزلتي قرار می‌‌دهند كه مستحق آن است.

كما اينكه اهل سنت به كساني كه خداوند به آنان هم افتخار ايمان و هم افتخار نسب قرابت حضرتش ص را عنايت فرموده احترام می‌‌گذارند.

‌ پس صحابي اي كه از اهل بيت رسول الله ص باشد، از يكرو او را به خاطر ايمان و تقوا و صحبتش با آن حضرت ص، و از سوي ديگر بخاطر افتخار و قرابتش با رسول الله ص دوست می‌‌دارند.

و كسي كه از اهل بيت باشد اما صحابي نباشد او را به خاطر ايمان و تقوا و نزديكي‌اش با رسول گرامي ص دوست می‌‌دارند.

يك قاعدة مهم

پس اهل سنت معتقدند كه افتخار نسب تابع افتخار ايمان است، كسي كه خداوند او را با هر دو نعمت (ايمان و نسب رفيع) افتخار بخشيده باشد براستي كه دو مدال افتخار يكجا برده است، و كسي كه توفيق نعمت ايمان را نيافته باشد نسب شريف و رفيع نفعي به او نخواهد رساند، چنانكه خداوند متعال می‌‌فرمايد:

﴿إِنَّ أَكۡرَمَكُمۡ عِندَ ٱللَّهِ أَتۡقَىٰكُمۡ﴾ [الحجرات: 13]. «بدرستيكه مكرم‌ترين شما در نزد خدا پرهيزگارترين شماست».

و رسول گرامي ص در پايان حديث طولاني‌اي كه امام مسلم آنرا به روايت أبو هريره درصحيحش نقل كرده (شماره2699) می‌‌فرمايد:

«مَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ» «كسي كه عملش او را عقب بيندازد نسبش او را نمی‌‌تواند جلو بيندازد».

شرح حديث

حافظ ابن رجب / در شرح اين حديث در كتاب ارزشمندش جامع العلوم والحكم ص 308 می‌‌فرمايد:

«و معنايش اين است كه عمل، انسان را به درجات عالي بهشت در آخرت می‌‌رساند لذا خداوند متعال می‌‌فرمايد:

﴿وَلِكُلّٖ دَرَجَٰتٞ مِّمَّا عَمِلُوا﴾ [الأنعام: 132 و الأحقاف: 19]. «و هر كسي را از آنچه عمل كرده درجاتي خواهد بود»».

پس كسي كه عملش او را در نزد خداوند به درجات عالي نرساند نسبش نخواهد توانست او را جلو بيندازد تا اينكه آن درجات را كسب كند، زيرا خداوند در مقابل عمل پاداش می‌‌دهد نه نسب، چنانكه می‌‌فرمايد:

﴿فَإِذَا نُفِخَ فِي ٱلصُّورِ فَلَآ أَنسَابَ بَيۡنَهُمۡ يَوۡمَئِذٖ وَلَا يَتَسَآءَلُونَ ١٠١﴾ [المؤمنون: 101].

«آنگاه چون در صور دميده می‌‌شود. آن روز در ميانشان پيوند‌هاي خويشاوندي نباشد و از همديگر نپرسند».

وخداوند همواره امر فرموده كه با عمل به سوي آمرزش و مغفرت او بشتابيم، چنانکه ميفرمايد:

﴿ٱلَّذِينَ يُنفِقُونَ فِي ٱلسَّرَّآءِ وَٱلضَّرَّآءِ وَٱلۡكَٰظِمِينَ ٱلۡغَيۡظَ وَٱلۡعَافِينَ عَنِ ٱلنَّاسِۗ وَٱللَّهُ يُحِبُّ ٱلۡمُحۡسِنِينَ ١٣٤﴾ [آل‌عمران: 134].

«آنان كه در آسايش و سختي انفاق می‌‌كنند و خشم (خود) را فرو می‌‌خورند و از (تقصير) مردم درميگذرند. و خداوند نيكوكاران را دوست می‌‌دارد».

و همچنين می‌‌فرمايد:

﴿إِنَّ ٱلَّذِينَ هُم مِّنۡ خَشۡيَةِ رَبِّهِم مُّشۡفِقُونَ ٥٧ وَٱلَّذِينَ هُم بِ‍َٔايَٰتِ رَبِّهِمۡ يُؤۡمِنُونَ ٥٨ وَٱلَّذِينَ هُم بِرَبِّهِمۡ لَا يُشۡرِكُونَ ٥٩ وَٱلَّذِينَ يُؤۡتُونَ مَآ ءَاتَواْ وَّقُلُوبُهُمۡ وَجِلَةٌ أَنَّهُمۡ إِلَىٰ رَبِّهِمۡ رَٰجِعُونَ ٦٠ أُوْلَٰٓئِكَ يُسَٰرِعُونَ فِي ٱلۡخَيۡرَٰتِ وَهُمۡ لَهَا سَٰبِقُونَ ٦١﴾ [المؤمنون: 57-61].

«آنان كه از ترس پروردگاشان هراسانند وكساني كه به آيات پروردگارشان ايمان می‌‌آورند و كساني كه به پروردگارشان شرك نمی‌‌ورزند و كساني كه آنچه را بايد (در راهِ خدا) بدهند، می‌‌دهند و دلهايشان از اينكه به سوي پروردگارشان باز خواهند گشت بيمناك است اينانند كه در (راهِ) نيكيها تلاش می‌‌كنند و اينان در انجام آن پيشتازند».

سپس نصوصي را ذكر كرده كه به اعمال نيك تشويق می‌‌كند و اينكه ولايت و دوستي رسول الله ص فقط با تقوا و عمل نيك بدست می‌‌آيد، آنگاه مطلب را به حديثي از صحابه جليل القدر حضرت عمرو بن العاص س كه در صحيح بخاري (شماره 5990) و صحيح مسلم (شماره215) نقل گرديده به پايان می‌‌برد بدين شرح كه:

شاهد بر آنچه عرض كرديم حديث حضرت عمرو بن العاص س در صحيحين است که از پيامبر ص شنيده است كه می‌‌فرمودند:

«إن آل أبي فلان ليسوا لي باولياء وإنما ولي الله وصالح الـمومنين».

«آل فلاني دوستان من نيستند دوست من خداوند و مؤمنان نيكوكارند».

إشاره می‌‌فرمايد كه دوستي و ولايت ايشان با خويشاوندي بدست نمی‌‌آيد هر چند كه خويشاوند نزديك باشد، بلكه با ايمان و عمل نيك حاصل می‌‌شود پس كسي كه از نظر ايمان و عمل كاملتر باشد از نظر دوستي و ولايت با ايشان نزديكتر است حالا چه قرابت و خويشاوندي با حضرتش ص داشته باشد و چه نداشته باشد.

يك شعر جالب!

شاعري در اين خصوص چنين می‌‌سرايد:

لعمرك ما الانسان الا بدينه | فلا تترك التقوي اتكالا علي النسب
لقد رفع الاسلام سلمان فارس | وقد وضع الشرك النسيب ابالهـب
بدان كه ارزش انسان جز با دين او نيست
پس به اميد خويشاوندي تقوي را فرو نگذار
اسلام به سلمان فارسي شخصيت رفيع بخشيد
اما شرك، أبو لهبِ خويشاوند را به پستي كشيد.

پايان سخنان ابن رجب /.

فصل سوم: فضائل اهل بيت در قرآن كريم

خداوند متعال می‌‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلنَّبِيُّ قُل لِّأَزۡوَٰجِكَ إِن كُنتُنَّ تُرِدۡنَ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا وَزِينَتَهَا فَتَعَالَيۡنَ أُمَتِّعۡكُنَّ وَأُسَرِّحۡكُنَّ سَرَاحٗا جَمِيلٗا ٢٨ وَإِن كُنتُنَّ تُرِدۡنَ ٱللَّهَ وَرَسُولَهُۥ وَٱلدَّارَ ٱلۡأٓخِرَةَ فَإِنَّ ٱللَّهَ أَعَدَّ لِلۡمُحۡسِنَٰتِ مِنكُنَّ أَجۡرًا عَظِيمٗا ٢٩ يَٰنِسَآءَ ٱلنَّبِيِّ مَن يَأۡتِ مِنكُنَّ بِفَٰحِشَةٖ مُّبَيِّنَةٖ يُضَٰعَفۡ لَهَا ٱلۡعَذَابُ ضِعۡفَيۡنِۚ وَكَانَ ذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٗا ٣٠ وَمَن يَقۡنُتۡ مِنكُنَّ لِلَّهِ وَرَسُولِهِۦ وَتَعۡمَلۡ صَٰلِحٗا نُّؤۡتِهَآ أَجۡرَهَا مَرَّتَيۡنِ وَأَعۡتَدۡنَا لَهَا رِزۡقٗا كَرِيمٗا ٣١ يَٰنِسَآءَ ٱلنَّبِيِّ لَسۡتُنَّ كَأَحَدٖ مِّنَ ٱلنِّسَآءِ إِنِ ٱتَّقَيۡتُنَّۚ فَلَا تَخۡضَعۡنَ بِٱلۡقَوۡلِ فَيَطۡمَعَ ٱلَّذِي فِي قَلۡبِهِۦ مَرَضٞ وَقُلۡنَ قَوۡلٗا مَّعۡرُوفٗا ٣٢ وَقَرۡنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجۡنَ تَبَرُّجَ ٱلۡجَٰهِلِيَّةِ ٱلۡأُولَىٰۖ وَأَقِمۡنَ ٱلصَّلَوٰةَ وَءَاتِينَ ٱلزَّكَوٰةَ وَأَطِعۡنَ ٱللَّهَ وَرَسُولَهُۥٓۚ إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا ٣٣ وَٱذۡكُرۡنَ مَا يُتۡلَىٰ فِي بُيُوتِكُنَّ مِنۡ ءَايَٰتِ ٱللَّهِ وَٱلۡحِكۡمَةِۚ إِنَّ ٱللَّهَ كَانَ لَطِيفًا خَبِيرًا ٣٤﴾ [الأحزاب: 28-34].

«اي پيامبر! به زنانت بگو: اگر زندگاني دنيا و تجمّل آن را خواسته باشيد، پس بياييد تا شما را بهره مند كنم و به رها كردني نيك رهايتان سازم و اگر خداوند و رسول او و سراي آخرت را خواسته باشيد، (بدانيدكه) خداوند براي نيكوكارانتان پاداشي بزرگ فراهم ديده است. اي زنان پيامبر! هركس از شما كار ناشايستِ آشكاري انجام دهد، عذاب در حقّ او دوچندان افزوده می‌‌شود. و اين (كار) بر خداوند آسان است و هر كس از شما كه در برابر خداوند و پيامبرش گردن نهد و كار شايستي انجام دهد، پاداشش را دوباره به او می‌‌دهيم. و برايش روزي ارزشمند فراهم می‌‌سازيم اي زنان پيامبر! شما مانند هيچ يك از (ساير) زنان نيستيد، اگر تقوا داريد پس در سخن گفتن نرمي نكنيد تا مبادا آن كسي كه در دل خويش بيماري دارد به طمع بيفتد. و سخني شايسته بگوييد و در خانه‌هاي خود بمانيد وچون زينت نماييِ(عصر)جاهليت پيشين زينت ننماييد و نماز برپاي داريد و زكات بپردازيد و از خداوند و رسولش فرمان بريد. اي اهل بيت! جز اين نيست كه خداوند می‌‌خواهد پليدي را از شما، دور كند و چنانكه بايد شما را پاكيزه گرداند و هر آنچه را كه از آيه‌هاي خداوند و حكمت در خانه‌هايتان خوانده می‌‌شود ياد كنيد، ‌بي گمان خداوند باريك بينِ آگاه است».

پس اين ارشاد خداوندي:

﴿إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا﴾ [الأحزاب: 33].

دلالت بر فضيلت خويشاوندي رسول الله ص می‌‌كند و آل بيت و خويشاوندان ايشان كساني هستند كه صدقه بر آنان حرام است، بخصوص همسران و نوادگان ايشان، چنانكه گذشت.

فضائلي ديگر براي مادران مؤمنان

آيات مذكوره فضائل ديگري را نيز براي همسران ايشان در بر دارد از جمله:

اول: اينكه به آنان اختيار داده شد كه دنيا و زينت دنيا را می‌‌خواهند يا خدا و رسولش و سراي آخرت را؟ كه آنان خدا و رسول خدا و سراي آخرت را برگزيدند. (رضي الله عنهن و أرضاهن) «خداوند از آنان خوشنود باد و آنان را خوشنود بگرداند».

دوم: همچنين از ديگر فضائل آنان ارشاد گرامي (وأزواجه أمهاتهم) است كه خداوند آنان را مادران مؤمنان خوانده است.

و اما آيه مباركه: ﴿قُل لَّآ أَسۡ‍َٔلُكُمۡ عَلَيۡهِ أَجۡرًا إِلَّا ٱلۡمَوَدَّةَ فِي ٱلۡقُرۡبَىٰ﴾ [الشوری: 23].

«بگو: بر (رساندن) آن مزدي از شما در خواست نمی‌‌كنم، ولي بايد در ميان خويشاوندان دوستي پيشه كنيد».

قول صحيح در تفسير آيه

قول صحيح در تفسير آيه اين است كه منظور بطون(يعني قبايل مرتبط با) قريش است، چنانكه بيان آن در صحيح بخاري (شماره 4818) نقل گرديده است، امام بخاري/ (بعد از ذكرسند) می‌‌فرمايد:

نظر ابن عباس

«از عبدالله ابن عباس ب روايت است كه در باره‌ی‌ آيه ﴿إِلَّا ٱلۡمَوَدَّةَ فِي ٱلۡقُرۡبَىٰ﴾ سؤال شد، سعيد ابن جبير فرمود: (قربي آل محمد ص) مراد است، ابن عباس فرمود: عجله كردي هيچ قبيله‌اي از قبايل قريش نبود مگر اينكه پيامبر ص با آنان خويشاوندي داشت: «إلا أن تصلوا ما بيني و بينكم من قرابة»؟ منظور اين است كه: روابط خويشاوندي خود را با من بر قرار داشته باشيد».

نظر ابن كثير

ابن كثير در تفسير اين آيه می‌‌فرمايد:

يعني بگو اي محمد به مشركين از كفار قريش:

«لا أسألكم علي هذا البلاغ و النصح لكم مالا تعطونيه، و إنما أطلب منكم أن تكفوا شركم عني و تذروني أبلغ رسالات ربي إن لم تنصروني، فلا تؤذوني بما بيني وبينكم من القرابة».

«من در قبال اين تبليغ و نصيحت شما، از شما مالي نمی‌‌طلبم كه به من بدهيد، آنچه از شما می‌‌خواهم اين است كه شر و گزندتان را از من باز داريد تا اينكه رسالت پروردگارم را ابلاغ كنم، شما را به آن قرابتي كه بين من و شماست اگر مرا ياري نمی‌‌كنيد پس آزار و اذيتم نرسانيد».

سپس ابن كثير اثر ابن عباس را كه قبلاً آورديم ذكر می‌‌كند.

تفسير نا درست

و اما اينكه بعضي هوا پرستان (القربي) را در آيه به فاطمه و علي ب و اولاد آنان اختصاص می‌‌دهند درست نيست و ادعايي بي دليل است، زيرا آيه كريمه مكي است، و ازدواج علي با فاطمه ب در مدينه انجام گرفته است.

ابن كثير / می‌‌فرمايد:

«نزول آيه را به جرياني كه در مدينه اتفاق افتاده ربط دادن دور از واقعيت است زيرا كه آيه مكي است، و در آن زمان فاطمه اولادي نداشته زيرا تا آنزمان ايشان با علي ازدواج نكرده بوده، ازدواج آنها بعد از غزوه بدر در سال دوم هجري اتفاق افتاده است، حقيقت تفسير آيه كريمه همانست كه دانشمند امت و مفسر قرآن عبدالله ابن عباس ب بيان فرموده چنانكه امام بخاري / روايت می‌‌كند».

سپس روايات زيادي از سنت رسول الله ص و آثاري از ابوبكر و عمر ب در فضيلت اهل بيت پيامبر ص ذكر می‌‌كند.

فصل چهارم: فضائل اهل بيت در سنت مطهر

امام مسلم در صحيحش (شماره 2276) از واثله بن اسقع س روايت می‌‌كند كه فرمود: از رسول الله ص شنيدم كه فرمودند:

«خداوند كنانه را از نسل اسماعيل و قريش را از كنانه و بني‌هاشم را از قريش و مرا از بني‌هاشم برگزيد».

حديث عايشه صديقه در فضيلت اهل بيت

همچنين امام مسلم در صحيحش (شماره 2424) از ام المؤمنين عايشه صديقه ل روايت می‌‌كند كه فرمود:

پيامبر ص درحاليكه كسايي كه از موي سياه بافته شده بود بر خود داشتند هنگام چاشت از خانه بيرون رفتند، حسن ابن علي آمد او را باخود داخل كردند،‌ سپس حسين آمد با ايشان داخل شد، سپس فاطمه آمد او را داخل كردند، سپس علي آمد او را هم داخل كردند، ‌آنگاه اين آيه را تلاوت فرمودند:

﴿إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا﴾ [الأحزاب: 33].

«اي اهل بيت! جز اين نيست كه خداوند می‌‌خواهد پليدي را از شما دور كند و چنانكه بايد شما را پاكيزه گرداند».

حديث سعد بن ابي وقاص در فضيلت اهل بيت

همچنين امام مسلم در صحيحش (شماره 2404) از سعد بن ابي وقاص س روايت می‌‌كند كه فرمود: هنگامي كه آيه كريمه: ﴿فَقُلۡ تَعَالَوۡاْ نَدۡعُ أَبۡنَآءَنَا وَأَبۡنَآءَكُمۡ﴾ [آل‌عمران: 61].

«بگو: بياييد تا فرزندانمان و فرزندانتان فرا خوانيم» نازل گرديد رسول الله ص، علي و فاطمه و حسن و حسين را فرا خواندند و فرمودند: «اللهم هؤلاء أهل بيتي» «پروردگارا! اينها اهل بيت من هستند».

حديث زيد بن ارقم در فضيلت اهل بيت

و امام مسلم در صحيحش (2408) با سند خودش از يزيد بن حيان روايت می‌‌كند كه گفت:

من و حصين بن سبره و عمر بن مسلم نزد زيد بن ارقم رفتيم، وقتي نشستيم حصين به او گفت: زيد! تو خير بسياري بدست آوردي، پيامبر ص را ديدي و حديث ايشان را شنيدي و با ايشان جهاد كردي، و پشت سر ايشان نماز خواندي، براستي كه تو خير بسياري بدست آوردي، زيد! از آنچه از رسول الله ص شنيده‌اي برايمان بيان كن فرمود: برادرزاده من! عمرم زياد شده، و از آن زمان مدت زيادي گذشته، بعضي از آنچه كه از رسول الله ص بياد داشتم فراموش كرده ام پس هرچه برايتان بيان كردم قبول كنيد، و هر چه نتوانستم وادارم نكنيد، سپس فرمود:

روزي رسول الله ص در سر چشمه‌اي كه بين مكه و مدينه واقع است و خمّ ناميده می‌‌شود در ميان ما به ايراد خطبه پرداختند، حمد و ثناي پروردگار را بيان فرموده و موعظه كرده و پند دادند، سپس فرمودند:

«أَمَّا بَعْدُأَيُّهَا النَّاسُ فَإِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَأْتِىَ رَسُولُ رَبِّى فَأُجِيبَ وَأَنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ أَوَّلُهُمَا كِتَابُ اللَّهِ فِيهِ الْهُدَى وَالنُّورُ فَخُذُوا بِكِتَابِ اللَّهِ وَاسْتَمْسِكُوا بِهِ. فَحَثَّ عَلَى كِتَابِ اللَّهِ وَرَغَّبَ فِيهِ ثُمَّ قَالَ وَأَهْلُ بَيْتِى أُذَكِّرُكُمُ اللَّهَ فِى أَهْلِ بَيْتِى أُذَكِّرُكُمُ اللَّهَ فِى أَهْلِ بَيْتِى أُذَكِّرُكُمُ اللَّهَ فِى أَهْلِ بَيْتِ. فَقَالَ لَهُ حُصَيْنٌ وَمَنْ أَهْلُ بَيْتِهِ يَا زَيْدُ أَلَيْسَ نِسَاؤُهُ مِنْ أَهْلِ بَيْتِهِ قَالَ نِسَاؤُهُ مِنْ أَهْلِ بَيْتِهِ وَلَكِنْ أَهْلُ بَيْتِهِ مَنْ حُرِمَ الصَّدَقَةَ بَعْدَهُ. قَالَ وَمَنْ هُمْ قَالَ هُمْ آلُ عَلِىٍّ وَآلُ عَقِيلٍ وَآلُ جَعْفَرٍ وَآلُ عَبَّاسٍ . قَالَ كُلُّ هَؤُلاَءِ حُرِمَ الصَّدَقَةَ قَالَ نَعَمْ ».

«اما بعد: اي مردم! جز اين نيست كه من مانند شما بشري هستم، عنقريب قاصد پروردگارم خواهد آمد و من دعوتش را خواهم پذيرفت.- پس اينك كه دارم می‌‌روم- در ميان شما دو چيز می‌‌گذارم يكي كتاب الله كه در آن هدايت و نور است، پس كتاب الله را فراگيريد و به آن چنگ بزنيد، آنگاه درباره قرآن كريم ترغيب و تشويق نمودند، سپس فرمودند: و اهل بيتم، به شما درباره اهل بيتم سفارش می‌‌كنم، به شما درباره اهل بيتم سفارش می‌‌كنم، به شما درباره اهل بيتم سفارش می‌‌كنم، حصين پرسيد زيد! اهل بيت حضرتش كيست؟ مگر همسرانش از اهل بيتش نيستند فرمود: همسرانش از اهل بيتش هستند و ليكن اهل بيتش كساني هستند كه بعد از ايشان صدقه بر آنان حرام است كما اينكه در حيات حضرتش حرام بوده است، پرسيد آنها كيستند؟ فرمود: آل علي و آل عقيل و آل جعفر و آل عباس، سپس پرسيد بر همه‌ی اينها صدقه حرام است فرمود: بله و در روايت ديگري آمده است كه گفتيم اهل بيتش كيست؟ همسرانش؟ فرمود خير، زن مدتي با مرد زندگي می‌‌كند وقتي طلاقش می‌‌دهد او به نزد پدر و اقوامش بر می‌‌گردد، اهل بيتش اصل و نسلش هستند كه بعد از ايشان هم صدقه بر آنان حرام است».

اينجا به چند نكته بايد اشاره كنيم:

اول: اينكه ذكر علي و فاطمه و دو فرزند شان ش اجمعين در حديث كساء و مباهله كه گذشت دلالت بر انحصار اهل بيت به آنها نمی‌‌كند. آنچه می‌‌رساند اين است كه آنان خصوصي‌ترين افراد، و اهل بيت درجه يك ايشان هستند، و اينكه اينها اولين كساني هستند كه لفظ اهل بيت آنها را شامل می‌‌شود چنانكه قبلا هم اشاره كرديم.

دوم: اينكه ذكر آل عقيل و آل علي و آل جعفر و آل عباس در حديث گذشته دلالت بر اين نمی‌‌كند كه صدقه فقط بر اينها حرام است، بلكه بر هر زن و مرد مسلمان از نسل عبدالمطلب حرام است، و حديث عبدالمطلب بن ربيعه بن الحارث بن عبدالمطلب که در صحيح مسلم گذشت همه فرزندان و نوادگان ربيعه بن الحارث بن عبدالمطلب را در بر می‌‌گيرد.

سوم: استدلال از كتاب و سنت در مورد اينكه همسران پيامبر ص از اهل بيتش هستند و لذا صدقه بر آنها حرام است گذشت.

در حديث زيد آمد كه بنا بر روايت اول آنان در اهل بيت داخل و بنا بر روايت دوم داخل نيستند،‌ بايد گفت: كه معتبر روايت اول است، و روايت دوم كه بر اساس آن همسران در آل بيت داخل نمی‌‌شوند بر همسران ديگر انطباق دارد و نه بر همسران خود حضرت رسول ص.

همسران ايشان رضي الله عنهن حالت استثنايي دارند زيرا رابطه آنها با حضرتش به نسب شباهت دارد چونكه رابطه آنها با ايشان قطع نمی‌‌شود و پس از مرگ هم ادامه دارد، آنها همچنانكه در دنيا همسران حضرت بودند در آخرت نيز همسران ايشان خواهند بود، چنانكه توضيح آن در سخنان ابن قيم / گذشت.

چهارم: اينكه اهل سنت و جماعت وصيت رسول الله ص را كه در حديث فوق گذشت به نحو كامل اجراء می‌‌كنند و در اين زمينه بسيار مؤفق هستند، زيرا آنها همه اهل بيت را دوست می‌‌دارند، و با همه شان محبت ومودت دارند و با عدالت و انصاف آنان را در جايگاه شايسته خود شان می‌‌گذارند.

يك مقايسه

ديگران چنانكه شيخ الاسلام ابن تيميه / در مجموع الفتاوي(4/49) می‌‌فرمايد:

«وأبعد الناس عن هذه الوصية الرافضة فانهم يعادون العباس وذريته بل يعادون جمهور أهل البيت ويعينون الكفار عليهم».

«دورترين مردم در اجراي اين وصيت نبوي رافضه (يعني شيعيان غالي) هستند، ‌زيرا آنان با عباس و خاندان او دشمني می‌‌كنند، ‌بلكه بر جمهور اهل بيت دشمني روا می‌‌دارند،‌ و كافران را عليه آنان ياري می‌‌كنند».

وحديث «كل سبب ونسب منقطع يوم القيامه الإ سببي ونسبي». «هر سبب و نسبي در روز قيامت منقطع می‌‌گردد، مگر سبب و نسب من».

شيخ الباني / اين حديث را در سلسله احاديث صحيحه (2036) آورده است كه راويانش: ابن عباس و عمر فاروق و ابن عمر و مسور بن مخرمه ش هستند، و كساني كه حديث را از آنان نقل كرده‌اند را نيز ذكر می‌‌كند و می‌‌فرمايد:

خلاصه اينكه حديث با مجموع طرقش صحيح است. والله أعلم.

انگيزه ازدواج عمر با دختر علي و فاطمه

در بعضي طرق اين حديث آمده است كه همين امر باعث شد كه عمر فاروق س به ازدواج با ام كلثوم دخت گرامي علي و فاطمه ش اجميعن علاقمند شود.

درود بر مادران مؤمنان

امام احمد در مسندش (5/374) از عبدالرزاق از معمر از ابن طاووس از ابي بكر بن محمد بن عمرو بن حزم از مردي از اصحاب پيامبر ص روايت می‌‌كند كه رسول الله ص می‌‌فرمودند:

«اللَّهُمَّ صَلِّى عَلَى مُحَمَّدٍ وَعَلَى أَهْلِ بَيْتِهِ وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى أَهْلِ بَيْتِهِ وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ».

ابن طاوس می‌‌فرمايد: پدرم نيز چنين درود می‌‌فرستاد.

امام بخاري و امام مسلم و اصحاب سنن اربعه از همه رجال اسناد قبل از صحابي حديث روايت كرده‌اند، شيخ الباني در کتاب روش نماز پيامبر ص می‌‌فرمايد: (رواه احمد و الطحاوي بسند صحيح)

يك توضيح لازم

و اما ذكر درود و سلام بر ازواج و ذريه در صحيحين نيز از حديث ابي حميد ساعدي س ثابت است. اما اين دلالت نمی‌‌كند كه آل بيت منحصر به ازواج و ذريه باشند بلكه دلالت به اين امر دارد كه آنها بطور اكيد در اهل بيت داخلند. و به هيچ عنوان از اين دائره خارج نيستند و عطف ازواج و ذريه بر اهل بيت ايشان در حديث گذشته از باب عطف خاص بر عام است.

تحليلي از ابن قيم

ابن قيم پس از آوردن حديثي كه در آن اهل بيت و ازواج و ذريه يكجا نام برده شده‌اند می‌‌فرمايد:

(كه البته در سندش جاي سخن و جود دارد)

«در اينجا كه ازواج و ذريه و اهل بيت را جمعا ذكر كرده گويا با نص آنان را متعين فرموده تا بيان دارد كه آنها شايسته آنند كه در أهل داخل باشند، و به هيچ عنوان از دائره اهل بيت خارج نيستند بلكه آنها مستحق‌ترين و شايسته‌ترين كساني‌اند كه می‌‌توانند جزو اهل بيت باشند، و اين از باب عطف خاص بر عام و بالعكس است، تا اينكه شرافت آنانرا گوشزد كرده و با اين تخصيص از ميان همنوعانشان شايستگي آنانرا بيان كرده باشد و آنها لايق‌ترين و شايسته‌ترين افراد اين نوع اند كه بايد در اين افتخار داخل باشند». [جلاءالافهام ص338].

رسول گرامي ص می‌‌فرمايند:

«إن الصدقه لا تنبغي لآل محمد إنما هي أوساخ الناس» «صدقه براي آل محمد شايسته نيست زيرا كه صدقه چرك مال مردم است».

به روايت صحيح مسلم از حديث عبدالمطلب بن ربيعه (1072) كه قبلاً هم گذشت.

فصل پنجم: مقام شامخ اهل بيت از ديدگاه صحابه و تابعين

ديدگاه ابوبكر صديق

اولين سند افتخار:

امام بخاري / در صحيحش (3712) مي‌فرمايد:

أبو بكر س فرمود:

«وَالَّذِى نَفْسِى بِيَدِهِ ، لَقَرَابَةُ رَسُولِ اللَّهِ ص أَحَبُّ إِلَىَّ أَنْ أَصِلَ مِنْ قَرَابَتِى».

«قسم به ذاتي كه جانم در دست اوست خويشاوندي رسول الله ص در نزد من قطعاً نسبت يه خويشاوندي خودم محبوبتر است كه با آنان مراودت داشته باشم».

همچنين امام بخاري / در صحيحش (3713) از ابن عمر و ايشان از ابوبكر س روايت می‌‌كند كه فرمود:

دومين سند افتخار:

«أرقبوا محمدا ص في أهل بيته».

«محمد ص را در معامله تان با اهل بيت ايشان همواره در نظر داشته باشيد».

حافظ ابن حجر / در شرح اين حديث می‌‌فرمايد:

ابوبكر صديق، مردم را مخاطب می‌‌كند و به آنان در اين باره سفارش می‌‌كند، مراقبت از چيزي يعني حفاظت از آن، و می‌‌فرمايد:

«احفظوه فيهم فلا تؤذوهم ولا تسيئوا إليهم». «از آنان حفاظت كنيد، ‌پس به آنان آزار و اذيت نرسانيد و به آنان بدي نكنيد».

همچنين در صحيح بخاري (3542) از عقبة بن حارث س روايت است كه فرمود:

سومين سند افتخار:

أبوبكر س نماز عصر را خواند و سپس از مسجد بيرون آمد و براه افتاد حسن را ديد كه با بچه‌ها بازي می‌‌كند او را برداشت و بردوش گرفت و فرمود:

«بأبي شبيه بالنبي لا شبيه بعلي» «پدرم فدايت باد، تو كه به پيامبر شبيه هستي نه به علي». «وعلي يضحك». «و علي س می‌‌خنديد».

حافظ ابن حجر در شرح اين فرموده صديق س (بأبي) می‌‌فرمايد:

«در اينجا طبق دستور زبان عربي كلمه‌اي مخذوف است، جمله‌اش اين می‌‌شود (أفديه بأبي) پدرم فدايش باد همچنين می‌‌فرمايد: اين حديث فضيلت ابوبكر صديق س را می‌‌رساند و اينكه ايشان چقدر با اهل بيت پيامبر ص محبت داشتند».

ديدگاه عمر فاروق و عثمان ذي النورين ب

توسل جايز:

امام بخاري در صحيحش (1010) و (3710) از انس س روايت می‌‌كند كه:

هرگاه قحط سالي می‌‌شد و باران نمی‌‌باريد حضرت عمر س براي دعاي باران خدمت حضرت عباس س می‌‌رفت لذا می‌‌فرمايد:

«اللَّهُمَّ إِنَّا كُنَّا نَتَوَسَّلُ إِلَيْكَ بِنَبِيِّنَا ص فَتَسْقِينَا، وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا. قَالَ فَيُسْقَوْنَ».

«پروردگارا! ما در گذشته، پيامبرمان ص را نزد تو (براي دعا كردن) وسيله می‌‌گرفتيم كه به ما باران می‌‌دادي، اكنون عموي پيامبرمان را نزد تو (براي دعا كردن) وسيله می‌‌آوريم پس به ما باران بده، راوي می‌‌گويد، پس (از دعاي حضرت عباس س) باران می‌‌باريد».

منظور چيست؟:

منظور از توسل عمر فاروق س به حضرت عباس س توسل به دعاي ايشان است چنانكه بيان و توضيح آن در روايات ديگري آمده است، حافظ ابن حجر نيز در كتاب استسقاء در فتح الباري شرح صحيح بخاري آن روايات را ذكر كرده است.

يک پرسش پاسخ آن:

چرا حضرت عمر س براي توسل به دعايش، عباس س را انتخاب كرد؟

به جهت قرابتي است كه ايشان با رسول الله ص داشت لذا در دعايش فرمود: اكنون ما عموي پيامبرمان را نزد تو وسيله می‌‌آوريم پس به ما باران بده، و نفرمود عباس را وسيله می‌‌آوريم.

آشکار است كه علي س از عباس افضل است، ولي از نظر قرابت رسول الله ص عباس نزديكتر است، و اگر از پيامبر ص مالي به ارث برده می‌‌شد، عباس بر علي مقدم بود، زيرا پيامبر ص فرموده‌اند:

«أَلْحِقُوا الْفَرَائِضَ بِالْـمَـالِ، فَمَا أَبْقَتِ الْفَرَائِضُ فَلأَوْلَى ذَكَرٍ». [متفق عليه].

«فرائض را به اهل آن ملحق كنيد پس آنچه فرائض باقي گذاشت پس به مرد نزديكتر بايد داد».

در صحيحين از حديث ابو هريره س آمده است كه پيامبر ص در رابطه با عمويشان به عمر فاروق فرمودند:

«اما علمت أن عم الرجل صنو أبيه». «آيا نمی‌‌دانستي كه عموي شخصي مثل پدر اوست».

اين است محبت و ارادت:

در تفسير ابن كثير / در ذيل آيات شوري آمده است كه عمر به عباس ب فرمود:

«والله لإسلامك يوم أسلمت كان أحب إلي من إسلام الخطاب لو أسلم لأن إسلامك كان أحب إلى رسول الله ص من إسلام الخطاب».

در طبقات ابن سعد نيز شبيه همين نص آمده است 4/22-30.

«به خدا سوگند هنگامي كه مسلمان شدي مسلمان شدن تو در نزد من از مسلمان شدن پدرم خطاب اگر مسلمان می‌‌شد محبوبتر بود، زيرا مسلمان شدن تو در نزد رسول الله ص از مسلمان شدن خطاب محبوبتر بود».

عدالت فاروقي و حب أهل بيت:

در كتاب اقتضاء الصراط الـمستقيم في مخالفة اصحاب الجحيم (1/446) از شيخ الاسلام/ آمده است كه:

«هنگامي كه عمر فاروق س ديوان عطاء را تأسيس نمود براي هر كسي به ا ندازه‌ی نسبش سهم داد، از نزديكترين خويشاوندان رسول الله ص شروع كرد و هر كس كه به ايشان نزديكتر بود سهم بيشتري داشت، وقتي عربها تمام شدند نوبت به عجمها رسيد. ديوان در عصر خلفاي راشدين ش و ساير خلفاء اعم از بني اميه و بني عباس به همين صورت بود تا اينكه بعدها تغيير كرد».

نمونه‌ی ديگري از حب و اكرام اهل بيت:

همچنين می‌‌فرمايد: (1/453)

«عمر س را ببينيد وقتي كه ديوان را تأسيس نمود، ‌مردم گفتند كه امير المؤمنين! از خود شروع می‌‌كنيد؟ فرمود: خير، عمر را در جايگاهي قرار دهيد كه خداوند قرار داده است،‌ بنابراين از اهل بيت رسول الله ص و سپس كساني كه به ايشان نزديكتر است شروع كرد تا اينكه نوبت خودشان در بني عدي آمد، و بني عدي از بيشتر خاندانهاي قريش عقب‌ترند».

حديث «كُلُّ سَبَبٍ وَنَسَبٍ مُنْقَطِعٌ يَوْمَ الْقِيَامَةِ إِلا سَبَبِي ونَسَبي». در باب فضائل اهل بيت از سنت مطهر گذشت و اينكه همين امر انگيزه خواستگاري حضرت عمر از ام كلثوم دختر علي شد، شيخ الباني در سلسله صحيحه (2036) طرق اين حديث را از عمر س نقل می‌‌كند.

باز هم افتخار:

اين امر روشن است كه هر چهار خليفه راشد ش با رسول الله ص نسبت خويشاوندي سببي دارند:

أبوبكر و عمر ب اين افتخار را دارند كه رسول الله ص با دختران آنان عائشه و حفصه ب ازدواج كرده است، و عثمان و علي ب اين افتخار را دارند كه با دختران حضرتش ص ازدواج كرده‌اند، ‌حضرت عثمان س با رقيه و پس از وفات ايشان با خواهرش ام كلثوم ل ازدواج كرد، لذا به حضرت عثمان س (ذي النورين) گفته می‌‌شود «يعني داراي دو نور» و حضرت علي با فاطمه ل ازدواج كرد.

احترام فوق العاده‌ی عمر و عثمان به اهل بيت:

در سير اعلام النبلاء امام ذهبي و تهذيب التهذيب ابن حجر در بيوگرافي حضرت عباس آمده است كه:

وقتي ايشان از كنار حضرت عمر يا عثمان می‌‌گذشت و آنها سوار می‌‌بودند، از اسب پياده می‌‌شدند تا اينكه حضرت عباس عبور كند. اين كار را به خاطر اجلال و احترام عموي پيامبر ص می‌‌كردند.

ديدگاه عمر بن عبدالعزيز

قدر شناسي:

در طبقات ابن سعد (5/333) و (5/387-388) با سند متصل خودش تا فاطمه(صغري)- دختر گرامي حضرت حسين- ل نقل می‌‌كند:

عمر بن عبدالعزيز / به فاطمه صغري فرمود:

«اي دختر علي!(چون جدش علي است) به خدا سوگند در تمام روي زمين در نزد من خانواده‌اي محبوتر از خانواده شما نيست، ‌شما از خانواده خود من نيز در نزد من محبوبتر هستيد».

ديدگاه ابوبكر ابن شيبه

گوهر شناسي:

درتهذيب الكمال مزي در بيوگرافي علي ابن حسين آمده است كه ابوبكر ابن ابي شيبه رحمة الله عليه فرمود:

«أصح الأسانيد كلها: الزهري عن علي ابن الحسين عن أبيه عن علي». «از ميان همه سندها صحيح‌ترين سند آن است كه زهري از علي ابن حسين از پدرش از علي روايت كند».

ديدگاه شيخ الاسلام ابن تيميه

ابن تيميه / در عقيده‌ی واسطيه می‌‌فرمايد:

«أهل سنت و جماعت اهل بيت رسول الله ص را دوست می‌‌دارند و با آنها محبت دارند، و وصيت رسول الله ص را كه در غدير خم درباره آنان فرمود بجاي می‌‌آورند».

سفارش پيامبر ص:

حضرت در آنجا فرمودند: «أذكركم الله في أهل بيتي» و همچنين درباره عمويشان عباس (هنگامي كه شكايت نمود كه بعضي قريشيها با بني‌هاشم سختي می‌‌كنند) فرمودند:

«والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي». «قسم به خدا كه مؤمن نيستند تا زماني كه شما را بخاطر خدا و به خاطر قرابت من دوست بدارند».

و فرمودند:

«إن الله اصطفى من بني اسماعيل كنانة قريشا و اصطفى من قريش بني‌هاشم واصطفاني من بني‌هاشم». «خداوند كنانه را از نسل اسماعيل و قريش را از كنانه و بني‌هاشم را از قريش و مرا از بني‌هاشم بر گزيده است».

ديدگاه اهل سنت:

همچنين اهل سنت امهات المؤمنين همسران رسول الله ص را دوست می‌‌دارند و ايمان دارند كه آنها در آخرت نيز همسران آن حضرت ص هستند.

به خصوص خديجه ل مادر بيشتر فرزندان ايشان و اولين كسي كه به ايشان ايمان آورد و ايشان را كمك و ياري نمود، شخصيت او در نزد حضرتش بسيار والا ومحترم بود.

و صديقه طاهره عايشه بنت ابوبکر صديق ل كسي كه حضرتش ص درباره‌اش فرمودند:

«فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ» «فضيلت و برتري عايشه بر زنان ديگر مانند فضيلت ثريد بر ساير غذاهاست».

و از روش روافض(شيعيان غالي) كه با صحابه بغض می‌‌ورزند وآنان را دشنام می‌‌دهند، ‌بيزاري می‌‌جويند كما اينكه از روش نواصب بيزاري می‌‌جويند كه به اهل بيت آزار و اذيت می‌‌رسانند، چه اين آزار قولي باشد و چه عملي».

حقوق اهل بيت:

همچنين در الوصية الكبري و در مجموع الفتاوي نقل شده (3/407-408) می‌‌فرمايد:

«همچنين اهل بيت رسول الله ص حقوقي دارند كه رعايت آن واجب است، زيرا خداوند در خمس و فئ براي آنان حق قائل شده و به ما امر فرموده كه هر گاه به رسول الله ص درود و سلام می‌‌فرستيم بر آنان نيز درود بفرستيم چنانكه رسول گرامي ص فرمودند: بگوئيد:

«اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ».

«پروردگارا! بر محمد و آل محمد رحمت فرست چنانكه بر ابراهيم و آل ابراهيم رحمت فرستادي بدرستيكه تو ستوده شده بزرگواري، و بر محمد و آل محمد بركت ده چنانكه بر ابراهيم و آل ابراهيم بركت دادي، براستيكه تو ستوده شده بزرگواري».

امام شافعي و امام احمد بن حنبل و ديگر علماء رحمة الله عليهم می‌‌فرمايند:

آل محمد كساني هستند كه صدقه بر آنان حرام است زيرا پيامبر ص می‌‌فرمايند:

«إن الصدقه لا تحل لـمحمد ولا لآل محمد». «صدقه براي محمد و آل محمد حلال نيست».

و خداوند متعال در كتاب عزيزش می‌‌فرمايد:

﴿إِنَّمَا يُرِيدُ ٱللَّهُ لِيُذۡهِبَ عَنكُمُ ٱلرِّجۡسَ أَهۡلَ ٱلۡبَيۡتِ وَيُطَهِّرَكُمۡ تَطۡهِيرٗا﴾ [الأحزاب: 33].

«اي اهل بيت! خداوند می‌‌خواهد پليدي را از شما، دور كند و چنانكه بايد شما را پاكيزه گرداند».

و خداوند صدقه را بر آنان حرام گردانيده است، زيرا صدقه چرك مال مردم است.

همچنين در مجموع فتاوايش ( 28/491) می‌‌فرمايد:

«و نيز محبت و موالات ورعايت حقوق اهل بيت رسول الله ص واجب است».

ديدگاه امام ابن قيم

ابن قيم در بيان اسباب قبول تأويل فاسد می‌‌فرمايد:

«سبب سوم: اينكه تأويل كننده تاويل فاسدش را به شخصيتهاي جليل القدر و خوشنامي نسبت دهد. گاهي به علماء و دانشمدان، گاهي به أهل بيت پيامبر ص، تا بدينوسله آنرا در دل جاهلان شيرين جلوه دهد، زيرا عموم مردم عادتشان اين است كه كسي كه قدر و منزلتش در دلشان باشد، به سخن او نيز بيشتر ارزش قائل می‌‌شوند تا جائيكه ممكن است بعضي‌ها با اين استدلال كه او از ما به خدا داناتر است سخن او را بر كلام خدا و رسولش مقدم بدارند!.

و «رافضه» و «باطنيه» و «اسماعليه» و «نصيريه» به همين طريق اعتقاداتشان را ترويج ميكنند، و تأويلات باطلشان را به فروش می‌‌رسانند، زيرا آنان از آنجايي كه می‌‌دانستند كه همه مسلمين بر محبت و تعظيم اهل بيت پيامبر ص اتفاق نظر دارند، لذا ادعاي پيروي از آنان و اظهار محبت و بيان فضائل و مناقب آنها را نمودند! بگونه‌اي كه انسان نزديك است باور كند كه واقعاً آنها دوستداران اهل بيت هستند! بدينوسيله يعني با منسوب كردن عقايد شان به اهل بيت توانستند افکار و اعتقادات باطلشان را ترويج كنند.

تعجب است! شما فكر كنيد كه چقدر بدعت و زندقه و الحاد به نام پاک اهل بيت در جهان منتشر شده که آنها از اين بدعتها بيزارند؟!، اگر به اين سبب که از مهمترين اسباب تأويل فاسد است يعني سوء استفاده از نام شخصيتهاي مورد احترام جامعه خوب دقت كنيد می‌‌بينيد كه بر اكثر انديشه‌هاي انحرافي غالب است، و پيروان اين گروهها و انديشه‌هاي باطل هيچ وسيله ديگري جز «حسن ظن!» نسبت به گوينده يا شخصيت محترمي که از نام و جايگاه او استفاده ابزاري می‌‌شود ندارند، همين و بس، بدون اينكه از سوي خدا و قرآن و پيامبر برهان و دليلي داشته باشند كه آنان را راهنمايي كند، و اين روش يا استفاده سوء از نام بزرگان ارثي است كه از دين ستيزان و پيامبر ستيزان گذشته به آنان ميراث رسيده و آنان در اين مورد از پدران و گذشتگان شان پيروي كرده‌اند، و اين شأن و حالت هر مقلدي است كه تا روز قيامت در مخالفت با حق کسي را تعظيم کرده و از او پيروي می‌‌كند». (احيانا جمله‌هاي مغلق عربي در ترجمه تا حدي که مفهوم باشد باز شده است).

[مختصر الصواعق المرسله 1/90].

ديدگاه حافظ ابن كثير

ابن كثير / در تفسيرش پس از آنكه تفسير درست آيه شوري را بيان می‌‌كند و توضيح می‌‌دهد كه منظور از «القربي» در آيه کريمه قبائل قريش هستند، و تفسير ابن عباس س درباره آيه مذكور را نيز که در صحيح بخاري آمده به عنوان مؤيد اين ديدگاه نقل ميكند می‌‌فرمايد:

«ما منكر وصيت و سفارش پيامبر ص درباره اهل بيت و امر به احسان و نيكو كاري نسبت به آنان و اكرام و احترامشان نيستيم، زيرا آنان از «ذريه طاهره» هستند، پاك‌ترين و شرافتمندترين خانداني كه بر روي زمين وجود دارد، شرافت در حسب، شرافت در نسب، شرافت در عزت و افتخار بويژه اينكه اگر آنان پيرو سنت صحيح نبوي باشند طوري كه اسلافشان مانند عباس و فرزندانش و علي و اهل بيت و ذريه‌اش ش اجمعين بودند».

الگو برداري در حب اهل بيت:

آنگاه ابن كثير پس از آنكه دو أثر از ابوبكر صديق س و يك اثر از عمر فاروق س در بيان احترام اهل بيت و شان و منزلت رفيع آنان نقل می‌‌كند می‌‌فرمايد:

« اين حالت شيخين ب است و بر هر فردي از افراد امت واجب است كه چنين باشد، به همين دليل است كه آنان (يعني ابوبكر صديق و عمر فاروق ب) پس از انبياء و مرسلين از تمام مؤمنين افضل هستند، خداوند از آنان و از ساير اصحاب پيامبر راضي و خوشنود باد».

ديدگاه حافظ ابن حجر

قدر زر زرگر شناسد:

ابن حجر / در فتح الباري (3/11) در حديثي كه در سندش علي بن حسين (زين العابدين) از حسين ابن علي، از علي ابن ابي طالب ش آمده است می‌‌فرمايد:

«وهذا من أصح الأسانيد ومن أشرف التراجم الواردة فيمن روي عن أبيه عن جده» «و اين صحيح‌ترين سند از شريف‌ترين خاندان درباره كسي آمده است كه از پدرش، و پدرش از جدش روايت كرده است».

ديدگاه شيخ الاسلام محمد بن عبدالوهاب

شيخ الاسلام محمد بن عبدالوهاب / شش پسر و يك دختر داشته كه اسم پسرانش عبدالله، علي، حسن، حسين، ابراهيم و عبدالعزيز و اسم دخترش فاطمه بوده است كه همه‌ی شان جز عبدالعزيز از اسمهاي اهل بيت است.

عبدالله و ابراهيم پسران خود حضرت ص بوده. و بقيه علي و فاطمه وحسن و حسين اسمهاي داماد، دختر و دو نوه ايشان - ص- است. انتخاب اين نامها از سوي شيخ الاسلام محمد بن عبدالوهاب براي فرزندانش دلالت بر محبت و احترام فوق العاده‌ی ايشان نسبت به اهل بيت پيامبر ص می‌‌كند، و اين نامها تا امروز نيز در خاندانش ادامه دارد.

شکر و سپاس الله:

در پايان اين فصل دوست دارم (اين جانب نويسنده كتاب) به عرض برسانم كه خداوند به من چند دختر و پسر داده كه از جمله چهار تاي آنان را علي، حسن، حسين، و فاطمه نام گذاشته ام، و هفت دخترم را به نامهاي امهات المؤمنين مسمي كرده‌ام كه هم صحابه و هم اهل بيت هستند.

خدا را سپاس كه محبت صحابه و اهل بيت پيامبر ص را به من عنايت فرمود و از خداوند می‌‌خواهم كه اين نعمت را بر من دائم و قائم بدارد و قلبم را از هر گونه كينه و حسد و زبانم را از تلفظ هر آنچه كه شايسته مقام و منزلت والاي آنان نيست پاك و محفوظ بدارد.

﴿رَبَّنَا ٱغۡفِرۡ لَنَا وَلِإِخۡوَٰنِنَا ٱلَّذِينَ سَبَقُونَا بِٱلۡإِيمَٰنِ وَلَا تَجۡعَلۡ فِي قُلُوبِنَا غِلّٗا لِّلَّذِينَ ءَامَنُواْ رَبَّنَآ إِنَّكَ رَءُوفٞ رَّحِيمٌ﴾ [الحشر: 10].

«پرودگارا! ما را و آن برادرانمان را كه در ايمان آوردن از ما پيشي گرفتند. بيامرز، و در دلهاي ما هيچ كينه‌اي در حق كساني كه ايمان آورده‌اند، قرار مده. پروردگارا! تويي كه بخشنده‌ی مهرباني».

فصل ششم: ستايش بعضي علماء از عده‌اي صحابه اهل بيت

عباس ابن عبدالمطلب س (عموي رسول الله ص)

امام ذهبي در سير اعلام النبلاء (2/79-80) می‌‌فرمايد:

«او درميان مردان، قد بلند و چهره زيبا و درخشان و صداي رسايي داشت به شدت برد بار بود و ....الخ».

زبير بن بكار می‌‌فرمايد:

«عباس نسبت به بني‌هاشم بسيار مهربان بود، نادارشان را لباس می‌‌پوشاند و غذا می‌‌داد، و جاهلشان را كنترل می‌‌كرد، به همسايه آزار نمی‌‌رساند، به سخاوت مال خرج می‌‌نمود و به مصيبت زدگان رسيدگي می‌‌کرد».

حمزه ابن عبدالمطلب س (عموي پيامبر ص)

ابن عبدالبر در الاستيعاب (1/270 چاپي که در حاشيه الإصابة چاپ شده) می‌‌فرمايد:

حمزه ابن عبدالمطلب بن هاشم عموي پيامبر ص بود، به او «أسدالله وأسد رسوله» يعني: «شير خدا و رسولش» گفته می‌‌شد، كنيه‌اش أبو عماره و گاهي أبو يعلي بود.

امام ذهبي درباره حمزه س می‌‌فرمايد:

«امام قهرمان، شير خدا، أبو عماره و ابو يعلي قريشي هاشمي مكي مدني بدري شهيد، عموي رسول الله ص و برادر رضاعي ايشان است». (سير1/172)

علي ابن ابي طالب (امير المؤمنين س پيامبر ص

احترام عايشه به علي:

امام مسلم در صحيحش (276) با سند خودش از شيريح بن هانئ روايت می‌‌كند كه فرمود:

«أَتَيْتُ عَائِشَةَ أَسْأَلُهَا عَنِ الْـمَسْحِ عَلَى الْخُفَّيْنِ فَقَالَتْ عَلَيْكَ بِابْنِ أَبِى طَالِبٍ فَسَلْهُ فَإِنَّهُ كَانَ يُسَافِرُ مَعَ رَسُولِ اللَّهِ ص. فَسَأَلْنَاهُ فَقَالَ جَعَلَ رَسُولُ اللَّهِ ص ثَلاَثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ لِلْمُسَافِرِ وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ».

«خدمت عايشه ل آمدم و از ايشان درباره مسح بر موزه پرسيدم فرمود:

از علي ابن ابي طالب س بپرس زيرا او هميشه با پيامبر ص سفر می‌‌كرد، وقتي از ايشان پرسيدم، فرمود رسول خدا ص براي مسافر سه شبانه روز و براي مقيم يك شبانه روز تعيين فرمودند».

و در روايت ديگري آمده است كه ام المؤمنين فرمود:

«ائت عليا فانه أعلم بذلك مني فأتيت عليا فذكر عن النبي ص بمثله». «نزد علي برو زيرا كه او از من در اين مسئله داناتر است پس نزد علي آمدم، او از پيامبر ص مثل حديث سابق ذكر كرد».

فضايل مستند علي:

ابن عبدالبر / در الاستيعاب 3/51 حاشيه الاصابه می‌‌فرمايد:

«احمد بن حنبل و اسماعيل بن اسحاق القاضي فرمودند:

با سند درست به اندازه‌اي كه در فضائل علي ابن ابي طالب آمده درباره‌ی هيچ صحابي‌اي اينقدر فضائل نيامده است، امام احمد بن شعيب بن علي نسائي رحمة الله عليه نيز همين را فرموده است».

شناخت علي:

همچنين می‌‌فرمايد: ( 3 /47 )

از حسن ابن ابي الحسن بصري در باره‌ی علي ابن ابي طالب س پرسيده شد، فرمود:

«علي تيري از تيرهاي خدا بر دشمنان خدا بود كه به هدف می‌‌خورد، علي رباني اين امت و صاحب فضيلت و صاحب سبقت و صاحب قرابت با رسول الله ص است. علي كسي نبود كه جايي كه حكم خدا باشد او را خواب ببرد، يا در دين خدا ملامتي بپذيرد يا مال خدا را بدزدد. او دشوارترين اوامر قرآن را بكار بست. كه سر انجام به بهشت برين رستگار شد، اين است علي ابن ابي طالب پسرعموي پيامبر ص».

به ترتيب فضيلت:

همچنين می‌‌فرمايد: (3/52)

«اصم از عباس الدوري از يحيي ابن معين رحمة الله عليه نقل می‌‌كند كه فرمود: بهترين اين امت بعد از پيامبرمان أبوبكر سپس عمر سپس عثمان سپس علي است، اين است مذهب ما و قول ائمه ما».

افراط و تفريط در حب علي:

همچنين می‌‌فرمايد: (3/65)

«ابو احمد الزبيري و ديگران از مالك بن مغول از اُكَيل از شعبي نقل كرده‌اند كه فرمود:

علقمه به من گفت: آيا ميداني مثال علي ابن ابي طالب در اين امت چگونه است؟ گفتم چگونه است؟ فرمود:

مانند عيسي ابن مريم است كه گروهي ايشان را دوست داشتند اما آنقدر در دوستي‌اش افراط كردند كه بخاطر دوست داشتنش هلاك شدند، و گروهي با ايشان بغض ورزيدند و آنقدر در اين بغض ورزي تندروي كردند كه بخاطر بغضش هلاك شدند».

پرچم دار اسلام علي:

و همچنين می‌‌فرمايد: (3/33)

«اجماع كرده‌اند كه (حضرت علي) به سوي هر دو قبله نماز خوانده و هجرت كرده، و در بدر و حديبيه و ساير غزوات شركت كرده و در بدر و اُحد و خندق و خيبر شديدا مورد ابتلاء و آزمايش قرار گرفته است، و اينكه در آن غزوات امتحان خوبي پس داده و مقام والايي كسب كرده، و پرچم رسول الله ص در بسياري جاها در دست ايشان بوده است، در غزوه بدر نيز با اينكه اندكي اختلاف نظر وجود دارد پرچم در دست ايشان بوده است و در غزوه اُحد هنگامي كه مصعب ابن عمير س به شهادت رسيد و پرچم را به دست داشت رسول الله ص پرچم را بدست علي دادند».

احترام ابوبكر و عمر به علي:

ابن تيميه / در منهاج السنه (6/178) می‌‌فرمايد:

«ابوبكر و عمر همواره تا می‌‌توانستند علي را اكرام و احترام می‌‌نمودند، و ايشان و بلكه ساير بني‌هاشم را در عطايا ترجيح می‌‌دادند، و از نظر احترام و محبت و موالات و ستايش و تعظيم همواره ايشان را بر بقيه مقدم می‌‌داشتند، چنانكه با ديگر كسانيكه مثل ايشان(از اهل بيت) بودند عمل می‌‌كردند، و جايي كه خداوند متعال علي را بر كسانيكه مثل او نبودند فضيلت بخشيده بود آنان نيز او را فضيلت می‌‌دادند، هرگز كلمه زشتي از آنان در باره‌ی علي س شنيده نشده و نه حتي در باره‌ی هيچ فردي از بني‌هاشم».

احترام علي به ابوبكر و عمر:

همچنن می‌‌فرمايد:

«نيز به تواتر از علي س ثابت شده كه با ابوبكر و عمر ب محبت و دوستي داشته و به آنان همواره احترام می‌‌گذاشته و آنان را بر ساير امت ترجيح می‌‌داده است، هرگز از او ثابت نشده كه كلمه زشتي در باره‌ی آنان گفته باشد و نه هرگز ادعا کرده که او از آنها در امرخلافت مستحق‌تر است.

اين موضوع در نزد كساني كه روايات ثابت و متواتر را در نزد خاصه و عامه می‌‌شناسند و به رواياتي كه بوسيله‌ی راويان ثقه و معتمد نقل شده آشنائي دارند معلوم و روشن است».

ديدگاه اهل سنت نسبت به علي:

همچنين می‌‌فرمايد: (6/18)

«اهل سنت علي س را دوست داشته و با ايشان محبت و مودت دارند، وگواهي می‌‌دهند كه ايشان از خلفاي راشدين و ائمه مهديين است».

و ابن حجر رحمة الله عليه در تقريب می‌‌فرمايد:

«علي ابن طالب بن عبدالمطلب بن هاشم هاشمي حيدر أبو تراب و ابوالحسنين، پسر عمو و داماد پيامبر ص از سابقين اولين، بلكه عده‌اي ترجيح داده‌اند كه او اولين كسي بود كه مسلمان شد، پس او از عربها جلو است، و يكي از عشره مبشره است، در رمضان سال چهل به شهادت رسيد و آن روز كه به شهادت رسيد به اجماع اهل سنت از ميان همه كساني كه در روي زمين زنده بودند بهتر بود، و بنا بر قول راجح شصت و سه سال داشت».

فرزندان علي:

علي ابن طالب س پانزده پسر وهيجده دختر داشتند، اين قول را العامري در (الرياض المستطابة في جملة من روي في الصحيحن من الصحابة) (ص 180) ذكر كرده است، آنگاه اسمايشان واسماي مادرانشان را مفصل ذكر می‌‌كند، سپس می‌‌فرمايد:

«نسل علي ابن ابي طالب فقط از پنج فرزندش يعنی: حسن و حسين و محمد و عمر و عباس بجا مانده است».

حسن ابن علي س (نوه پيامبر ص)

مصلح امت حسن:

ابن عبدالبر / در الاستيعاب (1/369 حاشيه الاصابه) می‌‌فرمايد:

«آثار صحيحه از پيامبر ص به تواتر رسيده كه ايشان در باره‌ی حسن بن علي فرمودند:

«إن ابني هذا سيد وعسي الله أن يبقيه حتى يصلح به بين فئتين عظيمتين من الـمسلمين» «يقينا اين پسرم سيد - در لغت سردار- است از خداوند اميدوارم كه او را باقي گذارد تا اينكه بوسيله او بين دو گروه بزرگ از مسلمانان صلح برقرار گرداند».

گل خوشبوي پيامبر حسن:

اين حديث را عده‌اي از صحابه روايت كرده‌اند، در همين مورد در روايت ابي بكره آمده است كه «وإنه ريحانتي من الدنيا». «او گل خوشبوي من از دنيا است».

دلسوز امت حسن:

كسي را كه رسول الله ص سيد فرمودند: هيچ كس نمی‌‌تواند از او سيدتر باشد و او رحمة الله عليه بردبار، پرهيزگار و بزرگوار بود، و تقوا و بزرگواري‌اش او را وادار كرد كه به خاطر آنچه در نزد خدا وجود دارد دنيا و حكومت را رها كند- لذا با حضرت معاويه س صلح كرد- و فرمود:

«والله! ما احببت – منذ علمت ماينفعني ويَضُرّني- أن ألى أمر أمة محمد ص علي أن يهراق في ذلك محجمة دم».

«بخدا قسم از روزي كٍه ضرر و فايده خودم را شناخته ام نپسنديده ام كه امر امت محمد ص را من بدوش گيرم و در ازاي آن يك پياله خون بريزد».

ايشان از كساني بود كه با عشق وعلاقه از عثمان س و مدافعان ايشان حمايت می‌‌كرد.

ستايش از حسن:

امام ذهبي در سير (3/245-242) در باره‌ی ايشان می‌‌فرمايد:

«امام سيد ريحان (گل خوشبو) و نوه رسول الله ص و سردار جوانان بهشت ابو محمد قريشي هاشمي مدني شهيد».

همچنين می‌‌فرمايد: ( 3/253)

«اين امام سيد و خوش سيما، عاقل و پاكدامن، سخاوتمند و دوست داشتني، خير خواه و ديندار، و پرهيزگار و باحيا و بزرگوار بود».

احترام ابوبکر و عمر به حسن:

ابن كثير در البداية والنهاية (11/192-193) در باره‌ی ايشان می‌‌فرمايد:

«ابوبكر صديق همواره نسبت به ايشان اجلال واحترام قائل می‌‌شد و ايشان را اكرام می‌‌كرد و با كلماتي همچون جانم فدايت باد و پدر ومادرم فدايت باد از ايشان پذيرايي می‌‌كرد. عمر فاروق نيز با او چنين بود».

حامي عثمان حسن:

در ادامه می‌‌فرمايد:

«همچنين حضرت عثمان بن عفان نيز حسن و حسين را اكرام می‌‌نمود و دوستشان می‌‌داشت، هنگامي كه عثمان ذي النوربن در محاصره بود حسن ابن علي نزد ايشان بود و در حالي كه شمشيرش را حمايل كرده بود از حضرت عثمان دفاع می‌‌نمود، حضرت عثمان در باره‌ی سلامتي حضرت حسن اظهار نگراني كرد و ايشان را قسم داد كه به خانه شان برگردد زيرا می‌‌ترسيد كه مبادا به گل خشبوي رسول الله گزندي برسد و در ضمن می‌‌خواست دل علي را شاد كند».

حسين بن علي س (سبط رسول اللهص)

عابدي خداجو:

ابن عبدالبر / در الاستيعاب (1/377حاشيه الاصابه) می‌‌فرمايد:

«حسين فاضل و ديندار بود، خيلي روزه می‌‌گرفت و نماز می‌‌خواند و حج می‌‌کرد».

افتخار شهادت:

ابن تيميه در مجموع الفتاوايش (4/511) می‌‌فرمايد:

حسين س خداوند متعال در چنين روز بزرگي ـ روز عاشورا- به ايشان افتخار شهادت بخشيد و بدينوسيله كساني كه ايشان را به شهادت رسانده يا همكاري كرده يا به آن راضي بوده‌اند را خوار و رسوا نمود، شهداي پيش از او برايش الگوي نيكي بودند، زيرا ايشان و برادرشان حسن سردار جوانان بهشت هستند و از آنجايي که در اوج عزت و پيروزي اسلام متولد و بزرگ شده بودند، و نتواستند به اندازه بقيه اهل بيت رسول الله در هجرت و جهاد و صبر بر تكاليف در راه خدا سهم بگيرند لذا خداوند آنان را به افتخار شهادت نائل گردانيد(تكميلا لكرامتهما) تا اينكه عزت و كرامتشان را بدينوسيله تكميل و درجاتشان را بلند كرده باشد.

با اين وجود، شهادت ايشان براي ما مسلمين مصيبت بزرگي بود، و خداوند براي هنگام مصيبت مشروع فرموده كه (إنا لله و إنا إليه راجعون) خوانده شود يعني همه ما از خداييم و بسوي خدا باز می‌‌گرديم چنانكه می‌‌فرمايد:

﴿...وَبَشِّرِ لصَّٰبِرِينَ ١٥٥ ٱلَّذِينَ إِذَآ أَصَٰبَتۡهُم مُّصِيبَةٞ قَالُوٓاْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيۡهِ رَٰجِعُونَ ١٥٦﴾ [البقرة: 155-156].

«و به بردباران (بر اين آزمون) مژده بده،كساني كه چون مصيبتي به آنان برسد، گويند: «إِنَّا لِلَّهِ وَإِنَّا اليْهِ رَاجِعُون»».

ستايش از حسين:

امام ذهبي / در باره‌ی ايشان در ( سير 3/280) می‌‌فرمايد:

«امام، سيد كامل، نوه پيامبر ص و ريحانه و محبوب ايشان أبو عبدالله حسين بن أميرالمومنين أبوالحسن علي إبن أبي طالب بن عبدالمطلب بن هاشم بن عبد مناف بن قصي قريش هاشمي».

احترام خلفاي راشدين به حسين:

و إبن کثير / در البداية و النهاية (11/476 ) می‌‌فرمايد:

«مقصود اين است كه حسين با رسول الله ص هم عصر بوده و در صحبت ايشان بوده تا اينكه حضرتش ص در حالي وفات كردند كه از او راضي بودند، اما او كوچك بود، سپس حضرت صديق ايشان را اكرام و احترام می‌‌كرد، و همچنين عمر و عثمان،‌ با پدرش هم صحبت بوده و از ايشان حديث روايت كرده، در تمام جنگهايش با وي همراه بوده از جمله در جمل و صفين، و ايشان همواره شخصيت محترم و بزرگواري بود».

عبدالله بن عباس س (پسر عموي رسول اللهص)

تجلِيل عمر از ابن عباس:

امام بخاري در صحيحش (4970) از ابن عباس س روايت می‌‌كند كه فرمود:

«عمر هميشه مرا با اهل بدر پذيرايي می‌‌كرد گويا بعضي به دلشان چيزي رسيده بود، يكي گفت چرا اين پسر را در جمع ما می‌‌نشاني در حالي كه ما نيز مانند او پسر داريم؟ عمر فرمود شما می‌‌دانيد چرا؟ روزي مرا صدا كرد و با آنها نشاند من فهميدم كه منظور شان، نشان دادن من به آنها است، اميرالمؤمنين پرسيد در باره‌ی ﴿إِذَا جَآءَ نَصۡرُ ٱللَّهِ وَٱلۡفَتۡحُ ١﴾ چه می‌‌گوئيد؟ بعضي گفتند به ما دستور داده شده كه هرگاه فتح و پيروزي نصيبمان شد خدا را سپاس گوئيم و از او آمرزش بطلبيم، بعضي ساكت ماندند و چيزي نگفتند روي به من كرد و فرمود:

ابن عباس! آيا تو هم چنين می‌‌گويي؟ گفتم خير! فرمود: پس چه می‌‌گويي؟ گفتم خداوند خواسته بدينوسيله اجل پيامبرش ص را به ايشان گوشزد كند گويا فرمود: ﴿إِذَا جَآءَ نَصۡرُ ٱللَّهِ وَٱلۡفَتۡحُ﴾ اين علامت اجل توست، ﴿فَسَبِّحۡ بِحَمۡدِ رَبِّكَ وَٱسۡتَغۡفِرۡهُۚ إِنَّهُۥ كَانَ تَوَّابَۢا ٣﴾ عمر س فرمود: آنچه تو می‌‌گويي من نيز از اين آيه همين را فهميدم».

ستايش از ابن عباس:

و در طبقات ابن سعد (2/369) از حضرت سعد بن ابي وقاص س روايت است كه فرمود:

«از ابن عباس تيز هوش تر و عاقل‌تر و عالمتر و بردبارتر نديدم، شاهد بودم كه عمر فاروق چگونه در هنگام سختي‌ها او را فرا می‌‌خواند».

همچنين در طبقات ابن سعد (2/370) از حضرت طلحه بن عبيدالله س روايت است كه فرمود:

«حقا كه به ابن عباس فهم و درك و علم فوق العاده‌اي داده شده بود، بياد ندارم كه عمر بن خطاب هيچكس را بر او مقدم می‌‌داشت».

عالمي بي نظير:

همچنين در طبقات ابن سعد(2/370) از جابر بن عبدالله س روايت است كه هنگامي كه خبر وفات ابن عباس س را شنيد دست بر دست زد و فرمود:

«عالم‌ترين و برد بار‌ترين مردم رفت، با موت او خلائي در امت پديد آمد كه پرشدني نيست».

همچنين در طبقات از ابوبكر بن محمد بن عمرو بن حزم روايت است كه فرمود:

«هنگامي كه ابن عباس وفات كرد رافع ابن خديج فرمود: امروز كسي از دنيا رفت كه همه مردم از مغرب تا مشرق در علم به او نياز داشتند».

در الاستيعاب ابن عبدالبر (2/344-345) از مجاهد روايت شده كه فرمود:

«فتاوايي بهتر از فتاواي ابن عباس نشنيده ام، مگر اينكه كسي بگويد رسول الله ص چنين فرمود. عين اين مطلب از قاسم بن محمد –ابن ابوبكر- نيز روايت شده است».

مفسر قرآن:

ابن كثير / در البداية و النهاية (12/88) می‌‌فرمايد:

«از عمر ابن خطاب ثابت شده كه ابن عباس را با مشايخ صحابه می‌‌نشاند و می‌‌فرمود: (نعم ترجمان القرآن عبدالله ابن عباس) «چقدر مفسر خوبي براي قرآن است عبدالله بن عباس».

هرگاه ايشان می‌‌آمد، عمر س می‌‌فرمود: (جاء فتي الكهول و ذواللسان السئول و القلب العقول) «جوان با تجربه و داراي زبان بسيار پرسشگر و قلب بسيار عاقل و دانا آمد».

جعفر بن ابي طالب س (پسر عموي پيامبرص)

مهمان نوازي جعفر:

در صحيح بخاري (3708) با روايت ابو هريره س آمده است كه فرمود:

«وَكَانَ أَخْيَرَ النَّاسِ لِلْمِسْكِينِ جَعْفَرُ بْنُ أَبِى طَالِبٍ، كَانَ يَنْقَلِبُ بِنَا فَيُطْعِمُنَا مَا كَانَ فِى بَيْتِهِ، حَتَّى إِنْ كَانَ لَيُخْرِجُ إِلَيْنَا الْعُكَّةَ الَّتِى لَيْسَ فِيهَا شَىْءٌ ، فَنَشُقُّهَا فَنَلْعَقُ مَا فِيهَا».

«جعفر ابن ابي طالب براي مساكين بهترين مردم بود هميشه ما را با خود به خانه‌اش می‌‌برد حتي گاهي كه چيز ديگري نبود مشك خالي شده را پاره می‌‌كرد بين ما تقسيم می‌‌كرد تا اينكه اگر چيزي داشت بليسيم».

فضيلت جعفر:

حافظ ابن حجر در شرحش بر بخاري (فتح الباري7/76) می‌‌فرمايد:

«مطلقي كه از عكرمه آمده نيز بر اين مقيد حمل می‌‌شود.

عكرمه از ابو هريره س نقل می‌‌كند كه فرمود:

«ما احتذي النعال و لا ركب المطايا بعد رسول الله ص أفضل من جعفر بن ابي طالب» روايت از ترمذي و حاكم با اسناد صحيح است.

«بعد از رسول خدا ص كسي كفش نپوشيده و بر سواري سوار نشده كه از جعفر ابن ابي‌طالب بهتر باشد».

جعفر تاج مجاهدين!:

امام ذهبي در باره‌ی ايشان در سير (1/206) می‌‌فرمايد:

«ايشان سيد، شهيد بزرگوار، تاج مجاهدين أبو عبدالله پسر عموي رسول الله ص عبد مناف بن عبدالمطلب بن هاشم بن عبدمناف بن قصي هاشمي، برادر علي بن ابي طالب است كه ده سال از علي بزرگتر بود.

هر دو مرتبه هجرت كرده و از حبشه به مدينه هجرت كرده و خود را در غزوه خيبر به مسلمانان رساند اما هنگامي رسيد كه آنها خيبر را فتح كرده بودند، چند ماه در مدينه ماند، ‌سپس رسول خدا ص ايشان را به فرماندهي لشكري بر گزيد كه عازم مؤته در منطقه كرك بودند و در آن غزوه به شهادت رسيد، هنگام مسلمان شدنش رسول الله ص بسيار خوشحال شدند، و طبعاً هنگام شهادتش بسيار غمگين گرديدند».

جعفر پدر مساکين:

و در تقريب ابن حجر آمده است كه فرمود:

«ايشان جعفر ابن ابي طالب هاشمي ابو المساكين، ذوالجناحين صحابي جليل القدر، پسر عموي رسول خدا ص است كه در سال هشتم هجرت در غزوه مؤته بشهادت رسيد، ‌ذكرش در صحيحين آمده است، اما روايتي از ايشان در اين دو كتاب نقل نشده است».

پرواز جعفر در بهشت!:

به اين دليل به ايشان ذوالجناحين گفته می‌‌شود كه در عوض دو دست ايشان كه در غزوه مؤته قطع شد دو بال داده شد كه با فرشتگان پرواز كند.

احترام ابن عمر به جعفر:

در صحيح بخاري (3709) با سند ايشان تا شعبي آمده است كه:

«أَنَّ ابْنَ عُمَرَ ب كَانَ إِذَا سَلَّمَ عَلَى ابْنِ جَعْفَرٍ قَالَ السَّلاَمُ عَلَيْكَ يَا ابْنَ ذِى الْجَنَاحَيْنِ». «عبدالله ابن عمر ان خطاب ب هرگاه عبدالله ابن جعفر را سلام می‌‌كرد می‌‌فرمود: سلام برتو اي فرزند ذوالجناحين».

حافظ ابن حجر در شرحش می‌‌فرمايد:

گويا به حديث عبدالله بن جعفر اشاره دارد كه فرمود: رسول خدا ص به من فرمودند:«هنيئالك أبوك يطيرمع الـملائكه في السماء». «مبارك باد بر تو كه پدرت با فرشتگان در آسمان پرواز می‌‌كند».

طبراني با سند حسن روايتش كرده است.

آنگاه طرق ديگري نيز از ابو هريره و علي و ابن عباس ذكر كرده و می‌‌فرمايد:

جعفر در ركاب جبرئيل:

در روايتي از ابن عباس آمده است: «أَنَّ جَعْفَرًا يَطِير مَعَ جِبْرِيل وَمِيكَائِيلَ لَهُ جَنَاحَانِ عَوَّضَهُ اللَّه مِنْ يَدَيْهِ» «جعفر با جبرئيل و ميكائيل پرواز می‌‌كند، دو بال دارد كه خداوند در عوض دو دستش به او داده‌است».

آنگاه می‌‌فرمايد: اين روايت اسنادش جيد است.

عبدالله پسر جعفر س (پسر عموي رسول اللهص)

در آغوش رسول خدا ص:

در صحيح مسلم ( 2428) از عبدالله بن جعفر روايت است كه فرمود:

«كَانَ رَسُولُ اللَّهِ ص إِذَا قَدِمَ مِنْ سَفَرٍ تُلُقِّىَ بِصِبْيَانِ أَهْلِ بَيْتِهِ - قَالَ - وَإِنَّهُ قَدِمَ مِنْ سَفَرٍ فَسُبِقَ بِى إِلَيْهِ فَحَمَلَنِى بَيْنَ يَدَيْهِ ثُمَّ جِىءَ بِأَحَدِ ابْنَىْ فَاطِمَةَ فَأَرْدَفَهُ خَلْفَهُ - قَالَ - فَأُدْخِلْنَا الْـمَدِينَةَ ثَلاَثَةً عَلَى دَابَّةٍ».

يعني «رسول خدا ص هرگاه از سفر باز می‌‌گشتند با كودكان اهل بيت شان ملاقات می‌‌كردند، باري ايشان از سفر بازگشتند من هم به پيشوازشان برده شدم، حضرت مرا جلوشان سوار كردند، سپس يکي از پسران فاطمه – حسن يا حسين- آورده شد او را پشت سرشان سوار كردند می‌‌گويد: آنگاه سه تايي مان در حالي كه بر يك اسب سوار بوديم وارد مدينه شديم».

ستايش از پسر جعفر:

امام ذهبي / در سير (3/456) در باره‌ی ايشان ميفرمايد:

«او سيد عالم، أبو جعفر قريشي هاشمي، متولد حبشه، ساكن مدينه، سخاوتمند پسر سخاوتمند، ذي الجناحين است، كه افتخار صحابه بودن را دارد، و حديث هم روايت كرده، جزو صحابه كم سن و سال به شمار می‌‌آيد، پدرش در غزوه مؤته به شهادت رسيد، سر پرستي او را پيامبر ص بدوش گرفتند، و در بغل ايشان بزرگ شده است».

همچنين می‌‌فرمايد:

«او شخصيت بزرگوار، مكرم وسخاوتمندي بودكه صلاحيت امامت و رهبري داشت(البته نه به مفهوم شيعي آن)».

ابان اموي پيش نمازجنازة پسرِ جعفرِ اهل بيت!:

در الرياض المستطابه عامري ( ص 205) آمده است كه:

«نماز جنازه‌اش را ابان ابن عثمان ابن عفان خواند كه در آن زمان استاندار مدينه بود، ابان در حالي تابوتش را حمل می‌‌كرد كه اشك از چشمانش سرازير بود و می‌‌فرمود: به خدا سوگند خير مطلق بودي كه بدي در تو نبود، ‌و شريف و فاضل و نيكو كار بودي».

ديگر صحابه‌ی رسول الله

از ديگر صحابه‌ی رسول الله ص كه از اهل بيتش بودند چند نفر ذيل را نيز می‌‌توان نام برد:

٭أبوسفيان،نوفل، ربيعه، عبيده، فرزندان حارث بن عبدالمطلب.

٭عبدالمطلب بن ربيعه بن حارث ابن عبدالمطلب.

٭حارث و مغيره پسران نوفل بن حارث ابن عبدالمطلب.

٭جعفر و عبدالله پسران ابو سفيان ابن حارث ابن عبدالمطلب.

٭معتب و عتبه پسران ابو لهب عبدالعزي بن عبدالمطلب.

٭و فضل و عبيدالله پسران عباس ابن عبدالمطلب.

فصل هفتم: ستايش بعضي علماء برگروهي از صحابيات اهل بيت

فاطمه زهراء ب دختر رسول الله ص

ستايش عايشه از فاطمه:

از أم المؤمنين عائشه ل روايت است كه فرمود:

«مَا رَأَيْتُ أَحَدًا أَشْبَهَ سَمْتًا وَدَلاًّ وَهَدْيًا بِرَسُولِ اللَّهِ فِى قِيَامِهَا وَقُعُودِهَا مِنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِص».

روايت از أبو داود (5217) وترمذي (3872) و اسنادش حسن است.

«كسي را نديدم كه در سيما و رفتار و كردار و نشست و برخاستش از دخترشان فاطمه به رسول خدا ص شبيه‌تر باشد».

شخصيت فاطمه:

أبو نعيم اصفهاني در حلية الاولياء (2/39) می‌‌فرمايد:

«و از ديگر زنان عبادت گزار و پاكدامن و پرهيزگار تاريخ حضرت فاطمه ل است، سيده بتول، جگر گوشه رسول الله ص، كسي كه بيش از همه به رسول الله ص مشابهت داشت، ايشان فاطمه را بيش از ساير فرزندانشان دوست می‌‌داشتند، او در قلبشان جاي داشت از ميان اهل بيت، فاطمه اولين کسي بود كه پس از وفاتشان به ايشان ملحق شد، فاطمه از دنيا ونعمتهايش رويگردان بود، و عيوب و آفات پيچيده دنيا را خوب می‌‌شناخت».

القاب منحصر به فرد فاطمه:

امام ذهبي / در سير (2/118-119) می‌‌فرمايد:

او در زمان خودش سردار زنان جهان بود، جگر گوشه پيامبر (الحجة الـمصطفوية) (أم أبيها) دختر سردار مخلوقات رسول خدا ص ابو القاسم محمد بن عبدالله بن عبدالمطلب بن هاشم بن عبد مناف قريشي هاشمي و ام الحسنين)

و می‌‌فرمايد:

«پيامبر ص به شدت او را دوست می‌‌داشتند و اكرام می‌‌كردند و با او راز دل می‌‌نمودند، و فضائل او بسيار است. او زن صابر و ديندار و خيرخواه و پاكدامن و قانع و شكر گذاري بود».

ابن كثير / در البداية والنهاية (9/485) می‌‌فرمايد:

كنيه او (أم أبيها) يعني «مادر پدرش!» بود و می‌‌فرمايد: «بنابر قول مشهور كوچكترين دختر پيامبر ص بود، هنگام وفات حضرت ص جز او فرزند ديگري زنده نبود، لذا پاداش بزرگي برد، چون به خاطر وفات حضرتش ص صدمه‌ی شديدي تحمل كرد».

اُم المؤمنين خديجه بنت خويلد ب

امام ذهبي در سير (2/109-110) می‌‌فرمايد:

«او ام المؤمنين و سردار زنان جهان در زمان خودش بود، مادر فرزندان رسول الله ص ( به جز ابراهيم) و اولين كسي كه قبل از همه به حضرتش ايمان ‌آورد و تصديق نمود و به ايشان دلداري و تسلي داد. فضائل ايشان فراوان است، ايشان يكي از زناني است كه كامل شده است، زن عاقل، با شخصيت، ديندار، ‌پاكدامن و معززي بود، و(طبق روايات) از اهل بهشت بود، رسول خدا ص از ايشان ستايش می‌‌نمود و او را بر تمام امهات المؤمنين ترجيح می‌‌داد و به شدت احترام می‌‌نمود. از افتخاراتش اين بود كه رسول الله ص قبل از او با همسر ديگري ازدواج نكرده بود. چند فرزند آورد و تا او زنده بود پيامبر ص نه ازدواج كردند و نه كنيزي به خانه آوردند. وفات او بر پيامبر ص خيلي تاثير كرد چون بهترين ياور ايشان بود.خداوند به پيامبرش ص دستور داده بود كه به او مژده قصري در بهشت دهد، قصري كه از ني ساخته شده که نه در آن شور و غوغايي است و نه خستگي و كسالتي».

ابن قيم / در جلاء الافهام (ص349) می‌‌فرمايد:

«از خصائص ام المؤمنين خديجه اين بود كه خداوند بوسيله جبريل عليه السلام برايش سلام فرستاده است».

آنگاه ابن قيم می‌‌فرمايد:

«اين افتخار را جز ايشان هيچ كس ندارد».

(البته اين ثابت است كه جبريل ÷ بوسيله رسول الله ص براي ام المؤمنين عائشه صديقه سلام فرستاد.مترجم).

مقايسه‌اي بين دو مادر مؤمنان:

ابن قيم همچنين می‌‌فرمايد:

«از ديگر خصائص ام المؤمنين خديجه اين است كه بهترين و افضل‌ترين زن در اين امت است، و در اينكه آيا ايشان افضل است يا ام المؤمنين عايشه ل سه قول است. قول سوم توقف است، وقتي از استادمان ابن تيميه رحمة الله عليه در اين باره پرسيدم؟ فرمود: هر كدام آنان خصوصياتي دارد، خديجه در اول اسلام تأثير داشت، رسول الله ص را تسلي و دلداري می‌‌داد و آرامش می‌‌بخشيد و با دست باز مالش را در خدمت ايشان خرج می‌‌كرد، ‌خلاصه ايشان آغاز اسلام را درك نمود و در راه خدا و رسولش ص آزار و اذيت زيادي تحمل كرد، و زماني پيامبر ص را نصرت و ياري فرمود كه ايشان به كمك و نصرت نياز شديدي داشتند، ايشان آنقدر مال خرج كرد و حضرتش ص را ياري نمود كه هيچكس ديگري چنين نكرد، و لي تأثير عايشه ل در آخر اسلام بود، ايشان بقدري علم و دانش و تفقه در دين داشت و به امت تبليغ نمود و فرزندانش را نفع رساند و علم آموخت كه كس ديگري چنين افتخاري نداشت. اين معني كلام شيخ بود».

اُم المؤمنين عائشه صديقه ب

عالم‌ترين زن جهان عايشه!:

امام ذهبي در سير (2/140) می‌‌فرمايد:

«پيامبر ص با دوشيزه ديگري جز ايشان ازدواج نكردند،‌ و هيچ يك از همسرانشان را به اندازه ايشان دوست نمی‌‌داشتند و در امت محمد ص - و حتي در تمام زنان- زني عالمتر از ايشان وجود نداشته است».

زني كه قرآن صداقتش را اعلان کرد!

همچنين در سير (2/181) از علي ابن الاقمر روايت است كه فرمود:

«مسروق وقتي از عايشه ل حديث روايت می‌‌كرد می‌‌فرمود: «حدثتني الصديقة بنت الصديق، حبيبة حبيب الله الـمبرّاة من فوق سبع سماوات فلم أكذبها» صديقه دختر صديق، حبيبه‌ی حبيب خدا، كسي كه پاكي و برائت او از بالاي هفت آسمان نازل شده برايم حديث روايت كرده، ‌هرگز تصور دروغ درباره‌اش نكردم».

خصايص منحصر به فرد عايشه:

ابن قيم در جلاء الافهام(ص 351-355) بخش مهمي از خصائص ايشان را ذكر كرده است كه خلاصه‌اش چنين است:

«٭او در نزد رسول خدا ص محبوترين مردم بود.

٭ حضرتش با دوشيزه ديگري جز او ازدواج نكردند.

٭گاهي وحي در حالي بر حضرتش ص نازل می‌‌شد كه در لحاف او بودند.

٭ هنگامي كه آيه تخيير نازل شد اول از او آغاز كردند و او را مخير گذاشتند كه او خدا و رسولش را انتخاب كرد، سپس بقيه همسرانشان را مختار گذاشتند كه همگي خدا و رسولش را بر گزيدند.

٭ ‌و اينكه خداوند از تهمتي كه منافقان به او زدند او را پاك و مبرا اعلان نمود و در اثبات آن آياتي در كلام مجيدش نازل فرمود كه تا روز قيامت در مساجد و نمازهاي مسلمين تلاوت می‌‌شود.

٭ خداوند گواهي داد كه او از «طيبات» است و به او وعده «مغفرت» و «رزق گرامي» نمود.

٭ جالب است که با داشتن اين منزلت رفيع و شأن عالي باز هم تواضع می‌‌كند و می‌‌فرمايد:

«ولشأني في نفسي أهون من أن ينزل الله فيّ قرآنا يتلي».

«من در دلم كوچكتر از آن بودم كه خداوند در باره‌ی من آياتي از قرآن نازل كند كه براي هميشه تلاوت گردد».

٭ بزرگان صحابه ش هرگاه در مسائل ديني به مشكلي بر می‌‌خوردند از ايشان می‌‌پرسيدند، و جوابشان را می‌‌گرفتند.

٭ و اينكه رسول خدا ص در خانه ايشان و در نوبت ايشان و در بغل ايشان وفات نمودند.

٭ و اينكه قبل از ازدواج رسول الله ص با ايشان فرشته عكس ايشان را در پارچه ابريشمي به رسول الله ص نشان داد، رسول الله ص فرمودند: (إن يكن هذا من عند الله يمضه) «اگر اين امر از طرف خدا باشد خداوند آنرا عملي خواهد کرد».

٭خيلي از مردم منتظر می‌‌ماندند تا اينكه نوبت ايشان برسد و رسول الله ص به خانه ايشان بيايند تا اينكه بهترين هدايايي كه می‌‌خواهند به پيامبرشان ص بدهند، در خانه بهترين همسرانش بدهند. رضي الله عنهم اجمعين».

اُم المؤمنين سوده بنت زمعه ب

زني فداكار:

امام ذهبي / در سير (2/265-266) می‌‌فرمايد:

«سوده اولين كسي بود كه پيامبر ص بعد از وفات خديجه با او ازدواج كردند و تقريبا سه سال و شايد بيشتر تنها همسر رسول الله ص بود تا اينكه با عايشه ازدواج كردند، سوده زني سردار، بزرگوار و شرافتمندي بود، جسم نسبتاً بزرگي داشت، هم ايشان بود كه شب نوبت خودش را به عايشه ل بخشيد تا اينكه دل رسول الله ص را بدست آورد….».

ويژگي سوده:

ابن قيم / در جلاء الافهام (ص350) می‌‌فرمايد:

«سوده در خانه پيامبر ص پير شد، حضرت ص می‌‌خواستند طلاقش دهند وقتي ايشان شب نوبت خودش را به عايشه بخشيد طلاقش ندادند، و اين از خصوصيات ايشان است كه نوبت خودش را به محبوبه پيامبر ص بخشيد تا اينكه خود را به رسول الله ص نزديك كند و بدينوسيله محبت خود را با ايشان اظهار دارد، و در ضمن منزلت عائشه ل را بيان دارد، از آن پس رسول الله ص وقتي نوبت می‌‌گذاشتند به ايشان نوبت می‌‌دادند و ايشان به اين ا مر راضي بود، اين در واقع ايثار اين مادر مؤمنان را می‌‌رساند كه به خاطر خوشنودي رسول الله ص چنين فداكاري نمود».

اُم المؤمنين حفصه بنت عمر فاروق ل

رقابت در محبت پيامبر:

امام ذهبي در سير (2/227) می‌‌فرمايد:

«عفيفه والامقام، دختر امير المؤمنين ابي حفص عمر بن خطاب س، رسول الله ص در سال سوم هجري زماني با ايشان ازدواج نمود كه صحابي مهاجر خنيس بن حذافه سهمي ايشان را طلاق داده بود و عدتشان گذشته بود».

عايشه ل می‌‌فرمايد:

«از ميان همسران پيامبر ص حفصه بود كه با من رقابت می‌‌نمود».

اُم المؤمنين ام سلمه هند بنت أبي اميه ب

زني فقيه و انديشمند:

امام ذهبي در سير (2/21.-203) می‌‌فرمايد:

«سيده عفيفه طاهره از مهاجرات اول بود، و از فقهاي صحابيات بشمار می‌‌رفت».

مشاور رسول الله ص

يحيي بن ابي بكر العامري در الرياض المستطابه (ص 324) می‌‌فرمايد:

«او زن فاضل و بردباري بود، هم ايشان بود كه در روز صلح حديبيه به پيامبر ص مشورت داد كه سرشان را بتراشند و هديشان را ذبح كنند، و هم ايشان بود كه جبريل÷ را به شكل دحيه كلبي ديد».

اُم المؤمنين زينب بنت خزيمه هلالي ب

مادر مساکين:

امام ذهبي در سير (2/218) می‌‌فرمايد:

«او به ام المساكين شهرت داشت از بس كه كار خير انجام می‌‌داد».

ابن قيم / (در جلاء الافهام) (ص376) می‌‌فرمايد:

«ايشان به ام المساكين شهرت يافته بود، از بس كه به مساكين كمك می‌‌كرد، ‌مدت كمي پيش رسول الله ص بود، دو سه ماه بيشتر نبود كه وفات نمود. ل».

اُم المؤمنين جويريه بنت الحارث ب

زني با برکت:

ايشان ام المؤمنين و حليله سيدالمرسلين ص است، همين افتخار براي ايشان كافي است.

ابن قيم در جلاء الافهام (ص 376-377) می‌‌فرمايد:

«هم ايشان- ل - بود كه مسلمانان بخاطر وي صد خانواده برده را آزاد كردند گفتند: خويشاوندان رسول الله ص هستند، ‌اين از بركت ايشان بر قومش بود».

اُم المؤمنين صفيه بنت حيي ب

زني از تبار پيامران:

در جامع ترمذي (3894) با سند صحيح از حديث انس س آمده است كه پيامبر ص به ايشان فرمودند:

«إنك لابنة نبي، وإن عمك لنبي وانك لتحت نبي».

«حقا كه تو دختر پيامبري وعمويت پيامبر است، و تو همسر پيامبري».

ذهبي در سير (2/232) می‌‌فرمايد:

«ايشان ل زن عاقل و شرافتمند وداراي حٌب و جمال و دين بود».

و می‌‌فرمايد: (2/235)

«صفيه زن بردبار و با شخصيتي بود».

ابن قيم در جلاء الافهام (ص 377) می‌‌فرمايد:

«رسول الله ص باصفيه دختر حٌيي ازدواج كردند، پدر صفيه حيي از نسل هارون پسر عمران برادر حضرت موسي عليهما السلام بود».

ويژگي صفيه:

همچنين می‌‌فرمايد:

«و از خصائص ايشان اين است كه خود رسول الله ص ايشان را آزاد فرمود و آزادي‌اش را در عوض مهر قرار داد».

انس س می‌‌فرمايد:

«أمهرها نفسها» «خود او را بجاي مهر به او بخشيد».

و اين براي امت تا قيامت سنتي قرار گرفت كه مرد می‌‌تواند آزادي كنيزش را در عوض مهر به او ببخشد و بدينوسيله كنيزش با نكاح شرعي همسرش قرار می‌‌گيرد چنانكه امام احمد / تصريح فرموده است.

اُم المؤمنين ام حبيبه رمله بنت ابي سفيان ب

جايگاه ام حبيبه:

ذهبي در سير (2/222) می‌‌فرمايد: «سيده با حجاب»

همچنين می‌‌فرمايد:

«ام حبيبة شخصيت و جايگاهي داشت بخصوص در دولت برادرش معاويه، و بخاطر حيثيتي كه حضرت معاويه نزد ايشان داشت خال المؤمنين(دايي مؤمنان) لقب يافت».

ابن كثير در البداية و النهاية (11/166) می‌‌فرمايد:

«ايشان ل از سيدات امهات المؤمنين بود و در عبادت و تقوي با آنان پيشاپيش بود».

اُم المؤمنين ميمونه بنت حارث ب

پرهيز گارترين زن!:

درسير (2/244) از عايشه ل روايت است كه فرمود:

«أما أنها من أتقانا لله وأوصلنا للرحم» «ايشان از همه‌ی ما پرهيزگارتر و در صله رحمي و ادا كردن حق خويشاوندان جلوتر بود».

و امام ذهبي (2/239) می‌‌فرمايد:

«وكانت من سادات النساء» «ايشان از زنان با شخصيت بود».

اُم المؤمنين زينب بنت جحش ب

زني که وکيلش خداوند بود!:

در صحيح مسلم در حديثي طولاني (2442) از عايشه ل آمده است كه فرمود:

«هم ايشان بود كه در مقام و منزلت نزد رسول الله ص با من رقابت می‌‌كرد، در دينداري، خدا ترسي، صداقت، صله رحمي، ‌صدقه، ايثار، و خداجويي هرگز زني بهتر از زينب نديدم».

امام ذهبي در سير (2/211) می‌‌فرمايد:

«خداوند او را با نص كتابش بدون ولي و گواه به ازداوج پيامبر در آورد و همواره به اين ويژگي بر ديگر امهات المؤمنين ل افتخار می‌‌نمود، و می‌‌فرمود: به شما خانواده‌هايتان همسر داده اما به من خداوند از بالاي هفت آسمان همسر داد».

[صحيح بخاري شماره 7402].

همچنين می‌‌فرمايد:

«ايشان ل از نظر دينداري، تقوا، سخاوت، و خير خواهي از بهترين زنان بود».

همچنين می‌‌فرمايد: (2/217)

«زينب زن نيك، روزه دار، شب زنده دار و نيكوكاري بود، و به ايشان ام المساكين گفته می‌‌شد».

صفيه بنت عبدالمطلب عمه پيامبر ص

مادر زبير حواري رسول خدا ص:

ذهبي در سير (2/269) می‌‌فرمايد:

«صفيه عمه رسول الله ص دختر عبدالمطلب هاشمي، خواهر حضرت حمزه، و مادر «حواري»(دوست صميمي) رسول الله ص حضرت زبير ابن عوام س بود».

همچنين می‌‌فرمايد: (1/270)

«صحيح اين است كه از عمه‌هاي پيامبر ص جز ايشان كس ديگري مسلمان نشده است، بر اثر شهادت برادرش حمزه ل صدمه شديدي تحمل كرد و صبر نمود و پاداشش را از خداوند طلبيد، ايشان از مهاجرين اول است».

ديگر صحابيات اهل بيت رضي الله عنهن

از ديگر صحابيات اهل بيت شخصيتهاي ذيل هستند.

٭ زينب و رقيه و ام كلثوم.دختران پيامبر ص.

٭ ام كلثوم و زينب دختران علي ابن ابي طالب كه مادرشان فاطمه است.

٭ امامه دختر ابو العاص بين الربيع که مادرش زينب دختر رسول الله ص است و هم ايشان بود که رسول الله ص در کودکي‌اش سر نماز او را بغل می‌‌كردند.

٭ ام هاني دختر ابو طالب بن عبدالمطلب.

٭ضباعه و ام الحكم دختران زبير بن عبدالمطلب.

در حديثي كه خود آنها روايت می‌‌كنند ذكر شان آمده است.حديث در سنن أبو داود (شماره 2987) است.

ضباعه همچنين راوي حديث اشتراط در حج است كه پيامبر ص به او فرمودند:

(قولي فإن حبسني حابس فمحلي حيث حبستني)

«بگو خدايا! اگر مانعي مرا از ادامه حجم باز داشت پس جايم همان جايي است که تو مرا نگهداشتي».

٭ و امامه دختر حمزه ابن عبدالمطلب.

فصل هشتم: ستايش بعضي علماء برگروهي از تابعين و غير تابعين اهل بيت ش

1- محمد بن حنفيه

محمد بن علي ابن ابي طالب /، مشهور به محمد بن حنفيه

شخصيتي فاضل:

ابن حبان در ثقات تابعين(5/347) می‌‌فرمايد:

«كان من أفاضل أهل بيته» «از فاضل‌ترين افراد اهل بيت حضرت بود».

راوي معتمد:

در بيوگرافي ايشان در تهذيب الكمال مزي آمده است:

«احمد بن عبدالله العجلي فرمود: تابعي ثقة، تابعي معتمدي است، مرد نيكوي بود، ابراهيم بن عبدالله ابن الجنيد می‌‌فرمايد: كسي را نمی‌‌شناسيم كه احاديث علي را از پيامبر ص بيشتر و صحيح‌تر از محمد بن حنفيه روايت كرده باشد».

عالمي پرهيزگار:

و در سير امام ذهبي (4/115) از اسرائيل از عبد الاعلي (بن عامر) نقل شده است كه:

«محمد بن علي كنيه‌اش ابو القاسم بود، مرد بسيار پرهيزگاري بود و علم بسيار داشت».

همچنين می‌‌فرمايد: (4/110)

«سيد و امام، كه كنيه‌اش أبو القاسم و أبو عبدالله بود».

2 ـ علي بن حسين بن علي ابن ابي طالب رحمة الله عليه (امام زين العابدين)

شخصيتي والا:

ابن سعد در طبقات (5/222) می‌‌فرمايد:

«علي بن حسين معتمد و امانت دار بود، احاديث بسياري داشت، سندش عالي بود، شخصيت والايي داشت، و پرهيزگار بود».

ابن تيميه در منهاج السنه (4/48 ) می‌‌فرمايد:

«و اما علي بن حسين از نظر علم و دينداري از بهترين بزرگان تابعين بود».

عالمي فرهيخته:

و در بيوگرافي ايشان در تهذيب الكمال مزي آمده است:

«سفيان بن عيينه از زهري روايت می‌‌كند كه فرمود: قريشي اي بهتر از علي بن حسين نديدم».

همين معنا از ابو حازم و زيد بن اسلم و مالك و يحيي بن سعيد انصاري / عليهم أجمعين نقل شده است.

العجلي می‌‌فرمايد:

«علي بن حسين تابعي مدني معتمدي است».

عابدي محبوب:

زهري می‌‌فرمايد:

«علي بن حسين از بهترين و عابدترين اهل بيتش بود. و در نزد مروان بن حكم و عبدالملك بن مروان از همه شان محبوتر بود».

امام ذهبي در سير (4/386) می‌‌فرمايد:

«السيد الإمام زين العابدين الهاشمي العلوي الـمدني».

و ابن حجر در تقريب می‌‌فرمايد:

«ثقة ثبت عابد فقيه فاضل مشهور»

3ـ محمد بن علي بن حسين بن علي ابن ابي طالب / ( امام باقر)

شيفته علم و دانش:

حضرت جابر بن عبدالله انصاري ب از حديث جعفر بن محمد (ابن علي بن حسين) از پدرش روايت می‌‌كند كه فرمود:

«خدمت جابر بن عبدالله رسيديم، من نو جوان بودم از هر كسي پرسيد تا نوبت من رسيد گفتم: من محمد بن علي بن حسين هستم اول دستش را بر سرم گذاشت، سپس گريبانم را باز كرد و دستش را بر سينه ام گذاشت و فرمود: (مرحبا بك يا ابن أخي) خوش آمدي برادرزاده! (سل عما شئت) هر چه دوست داري بپرس! گفتم از حج رسول الله ص مرا خبر دهيد…..» ايشان حديثي طولاني در باره‌ی چگونگي حج پيامبر ص بيان فرمود.

پاره کننده علم!:

ابن تيميه در منهاج السنه (4/50) می‌‌فرمايد:

«همچنين أبو جعفر محمد بن علي از بهترين علماء و دينداران بوده است، گفته شده كه باقر به اين دليل لقب يافته كه (بقرالعلم) علم را پاره كرده يا اينكه (بقر السجود جبهته) سجده پيشاني‌اش را پاره كرده است».

مزي در بيوگرافي ايشان در تهذيب الكمال می‌‌فرمايد:

«العجلي فرمود: مدني تابعي ثقه و ابن برقي فرمود: فقيه فاضلي بود».

شخصيتي جامع:

و ذهبي در سير(4/401-402)مي فرمايد:

«سيد و امام ابو جعفر محمد بن علي بن حسين بن علي علوي و فاطمي مدني فرزند زين العابدين، يكي از كساني بود كه علم و عمل و سيادت و شرافت و اعتماد و پاكدامني را يكجا داشت، و براي خلافت اهليت داشت، ايشان يكي از دوازده امامي است كه شيعيان امامي احترام فوق العاده‌اي به آنان قائل هستند، و آنان را معصوم! وعالم به همه دين می‌‌پندارند!، در حالي كه جز فرشتگان و پيامبران كسي معصوم نيست و همه جايز الخطاء هستند و سخن هر كس قابل پذيرش و رد است جز پيامبر ص، زيرا ايشان معصوم ومؤيد بالوحي هستند، أبو جعفر به باقر شهرت يافت از بقر العلم بمعني شق كردن علم، كه ظاهر و باطن آنرا شناخت. ايشان امام مجتهد و بزرگواري بود كه قرآن كريم را زياد تلاوت می‌‌كرد…».

همچنين می‌‌فرمايد: (ص 403)

«امام نسائي و غيره ايشان را از فقهاي تابعين در مدينه شمرده‌اند، حفاظ حديث بر احتجاج به ابو جعفر اتفاق دارند».

4ـ جعفر بن محمد بن علي بن حسين بن علي بن ابي طالب / (امام صادق)

بزرگواري صادق:

امام ابن تيميه در منهاج السنه (4/52-53) می‌‌فرمايد:

«جعفر صادق س از بهترين علماء ودينداران بود».

عمرو بن ابو مقدام می‌‌فرمايد:

«من هر گاه به چهره جعفر بن محمد نگاه می‌‌كردم می‌‌دانستم كه او از سلاله پيامبران است».

استاد علماء :

ايشان(ابن تيميه) در رساله خود در فضل اهل بيت و حقوق آنان (ص35) می‌‌فرمايد:

«شيخ علماء الأمة، يعني امام صادق استاد علماي امت بود».

و امام ذهبي در سير (6/255) می‌‌فرمايد:

«امام صادق شيخ بني‌هاشم، ابو عبدالله قريشي هاشمي علوي نبوي مدني، يكي از شخصيتها بود».

همچنين از ايشان و پدرشان می‌‌فرمايد:

«وكانا من أجلة علماء الـمدينة» «آنها از بزرگان علماي مدينه بودند».

فقيه مدينه:

و در تذكرة الحفاظ(1/150) می‌‌فرمايد:

«امام شافعي و يحيي بن معين او را توثيق كرده‌اند، و از امام ابو حنيفه روايت است كه فرمود: از جعفر بن محمد فقيه‌تر نديدم، و ابو حاتم می‌‌فرمايد: ثقه است، و درباره امثال او نبايد سوال شود».

5ـ علي بن عبدالله بن عباس /

زيبا‌ترين جوان قريش:

ابن سعد در طبقات (5/313) می‌‌فرمايد:

«علي ابن عبدالله بن عباس از همه فرزندان پدرش كوچكتر بود، او خوش سيماترين جوان قريشي در روي زمين بود، بسيار نماز گذار بود، و از بس كه عبادت می‌‌كرد به او سجاد گفته می‌‌شد».

همچنين در (ص314) می‌‌فرمايد:

«ايشان معتمد است اما حديث كمي روايت كرده است».

و در تهذيب الكمال مزي آمده است:

«العجلي و أبو زرعه می‌‌فرمايد: ثقه است و عمر بن علي می‌‌فرمايد: از بهترين مردم بود، و ابن حبان او را جزو راويان ثقه و معتمد به شمار آورده است».

عالمي با عمل:

امام ذهبي در سير (5/252) می‌‌فرمايد:

«امام سيد أبو الخلائف ابو محمد هاشمي سجاد / عالم و عامل و خوش قيافه و خوش سيما و بلند قد و با شخصيت بود».

فصل نهم: مقايسه بين عقيده اهل سنت با ديگران پيرامون اهل بيت اهل سنت

از آنچه گذشت روشن شد كه عقيده اهل سنت و جماعت در اهل بيت پيامبر ص عقيده متوسط و معتدل بين افراط و تفريط است.

اهل سنت همه آنها را دوست می‌‌دارند، و با همه محبت دارند، به هيچكس جفا نمی‌‌كنند، ‌و در باره‌ی هيچكس غلو نمی‌‌كنند، كما اينكه همه صحابه را نيز دوست می‌‌دارند، و بدين ترتيب با همه اهل صحبت و قرابت حضرتش ص دوستي و محبت می‌‌ورزند.

ديگران:

برخلاف بعضي مدعيان محبت اهل بيت كه در باره‌ی بعضي اهل بيت غلو می‌‌كنند و در باره‌ی بقيه اهل بيت و تقريبا تمام صحابه ش اجمعين جفا و بي‌مهري نشان می‌‌دهند و بخصوص به بزرگان صحابه اهانت می‌‌کنند.

نمونه‌اي از غلو و افراط:

از نمونه‌هاي غلو و افراطشان در باره‌ی دوازده امام اهل بيت كه علي و حسن وحسين ش و نه نفر ديگر از اولاد حسين هستند بخشهايي از كتاب اصول كافي از محمد ابن يعقوب كليني(متوفاي 329ﻫ) را ملاحظه فرمائيد.

عناوين چند باب كتاب كافي:

٭باب در باره‌ی اينكه امامان ‡ خلفاي خدا در زمينش و دروازه‌هاي اويند كه از آن دروازه‌ها بايد نزد خدا وارد شد. (1/193).

٭باب در باره‌ی اينكه امامان ‡ همان علاماتي هستند كه خداوند در كتابش ذكر كرده است (1/206) و در اين باب سه حديث منسوب به آنان وارد شده كه آيه كريمه:

﴿وَعَلَٰمَٰتٖۚ وَبِٱلنَّجۡمِ هُمۡ يَهۡتَدُونَ ١٦﴾ [النحل: 16]. را تفسير می‌‌كند به اينكه نجم: رسول الله ص وعلامات: ائمه هستند.

٭باب در باره‌ی اينكه امامان ‡ نور خدايند(1/194).

«و مشتمل بر چند حديث منسوب به آنان است، از جمله حديثي كه گويا به امام جعفر صادق می‌‌رسد كه در تفسير آيه كريمه: ﴿ٱللَّهُ نُورُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِ﴾ [النور: 35]. -آنطوري که مدعي هستند- فرمود:

﴿مَثَلُ نُورِهِۦ كَمِشۡكَوٰةٖ﴾ فاطمه عليها السلام ﴿فِيهَا مِصۡبَاحٌ﴾ حسن ﴿ٱلۡمِصۡبَاحُ فِي زُجَاجَةٍ﴾ حسين ﴿ٱلزُّجَاجَةُ كَأَنَّهَا كَوۡكَبٞ دُرِّيّٞ﴾ فاصله كوكب دري در بين زنان دنيا است ﴿يُوقَدُ مِن شَجَرَةٖ مُّبَٰرَكَةٖ﴾ ابراهيم ÷ ﴿زَيۡتُونَةٖ لَّا شَرۡقِيَّةٖ وَلَا غَرۡبِيَّةٖ﴾ نه يهودي و نه نصراني ﴿يَكَادُ زَيۡتُهَا يُضِيٓءُ﴾ نزديك است علم از او فواره كند ﴿ وَلَوۡ لَمۡ تَمۡسَسۡهُ نَارٞۚ نُّورٌ عَلَىٰ نُورٖ﴾ امام بعد از امام ﴿يَهۡدِي ٱللَّهُ لِنُورِهِۦ مَن يَشَآءُ﴾ خداوند هر كس را بخواهد به راه أئمه هدايت می‌‌كند …».

٭باب در باره‌ی اينكه آياتي كه خداوند در كتابش ذكر كرده همان امامان هستند (1/207) و در اين باب آيه كريمه:

﴿وَمَا تُغۡنِي ٱلۡأٓيَٰتُ وَٱلنُّذُرُ عَن قَوۡمٖ لَّا يُؤۡمِنُونَ﴾ [یونس: 101]. را تفسير كرده‌اند كه منظور از آيات امامان هستند.

و در تفسير آيه كريمه: ﴿كَذَّبُواْ بِ‍َٔايَٰتِنَا كُلِّهَا﴾ [القمر: 42]. مدعي شده‌اند كه منظور آيات (الاوصياءكلهم= همه اوصياء مرادند).

باب در باره‌ی اينكه:

﴿فَسۡ‍َٔلُوٓاْ أَهۡلَ ٱلذِّكۡرِ إِن كُنتُمۡ لَا تَعۡلَمُونَ﴾ [النحل: 43 و الأنبیاء: 7].

اهل ذكر كه خداوند به مردم دستور داده كه هر چه نمی‌‌دانستند از آنان بپرسند امامان‡ هستند. (1/210).

٭باب در باره‌ی اينكه قرآن بسوي امام هدايت می‌‌كند! (1/216) و در اين باب مدعي‌اند كه تفسير آيه كريمه:

﴿إِنَّ هَٰذَا ٱلۡقُرۡءَانَ يَهۡدِي لِلَّتِي هِيَ أَقۡوَمُ﴾ [الإسراء: 9].

چنين است كه يهدي الي الامام !!

همچنين آيه كريمه: ﴿وَٱلَّذِينَ عَقَدَتۡ أَيۡمَٰنُكُمۡ﴾ [النساء: 33].

منظورش امامان است كه خداوند بوسيله آنان قسم‌هاي شما را منعقد كرده است.

٭باب در باره‌ی اينكه نعمتي كه خداوند در قرآن كريم ذكر فرموده امامان ‡ هستند (1/217) در اين باب آيه كريمه:

﴿أَلَمۡ تَرَ إِلَى ٱلَّذِينَ بَدَّلُواْ نِعۡمَتَ ٱللَّهِ كُفۡرٗا﴾ [ابراهیم: 28].

(ابراهيم:28) چنين تفسير شده است كه گويا علي ÷ فرمودند:

«ما هستيم كه خداوند بوسيله ما نعمت خودش را بر بندگانش تمام كرده است، و هر كس بخواهد در روز قيامت رستگار شود بوسيله ما بايد رستگار شود».

همچنين آيه كريمه سوره رحمن را چنين تفسير كرده‌اند كه ﴿فَبِأَيِّ ءَالَآءِ رَبِّكُمَا تُكَذِّبَانِ﴾.

«آيا پيامبر را تكذيب می‌‌كنيد يا وصي را».

٭باب در باره‌ی اينكه اعمال بر پيامبر ص و امامان ‡ عرضه می‌‌شود. (1/219).

٭باب در باره‌ی اينكه ائمه ‡ همه كتابهايي كه از نزد خداوند نازل شده را در اختيار دارند وآنها همه آن كتابها را به هر زباني كه باشد می‌‌دانند. (1/227).

٭باب در باره‌ی اينكه همه قرآن را هيچ كسي جز امامان ‡ جمع نكرده است و آنها همه علم آنرا می‌‌دانند. (1/228).

٭باب در باره‌ی اينكه امامان همه علمي كه به فرشتگان و پيامبران و رسولان عليهم السلام داده شده بود همه آنرا می‌‌دانند. (1/255) .

٭باب در باره‌ی اينكه امامان ‡ می‌‌دانند كَي می‌‌ميرند و جز با اختيار خودشان نمی‌‌ميرند (1/258).

٭باب در باره‌ی اينكه امامان ‡ علم گذشته و آينده را می‌‌دانند و هيچ چيزي بر آنان پوشيده نمی‌‌ماند صلوات الله عليهم. ( 1/260).

٭باب در باره‌ی اينكه خداوند عزوجل هيچ علمي را به پيامبرش نياموخته مگر اينكه به او دستور داده كه آنرا به امير المؤمنين بياموزد و اينكه امير المؤمنين در علم با حضرتش شريك بوده است. (1/263).

٭باب در باره‌ی اينكه هيچ چيز از حق در دست مردم نيست مگر آنچه كه از امامان عليهم السلام خارج شده است و اينكه هر چيزي كه از امامان خارج نشده باشد باطل است. (1/299).

اين ابواب هر كدام مشتمل بر چند حديث است كه آنرا از اصول كافي چاپ (نشر مكتبة الصدوق) تهران 1381 ﻫ انتخاب كردم.

اين كتاب اگر نگوئيم مهم‌ترين می‌‌توان گفت از مهمترين كتابهايشان است در مقدمه كتاب ستايش زيادي از كتاب و مؤلف آن شده است.

غلو و افراط علماي معاصر:

آنچه در اينجا نقل كرديم نمونه‌اي از غلو و افراط علماي گذشته‌شان بود و اما درباره‌ی ائمه را می‌‌توان از قول يكي از شخصيتهاي معاصرشان درك كرد.

ايشان در كتابش (الحكومة الاسلامة) ص 52 از منشورات المكتبة الاسلامية الكبري تهران می‌‌نويسد:

«و ثبوت ولايت و حاكميت براي امام (ع) معنايش اين نيست كه او را از منزلتي كه نزد خدا دارد جدا كني و او را مثل بقيه حاكمان قرار دهي، زيرا امام مقام محمود و درجه بلند و خلافت تكويني‌اي دارد كه تمام ذرات جهان زير تصرف ولايت و سيطره اوست، و از ضروريات مذهب ما اين است كه: ائمه ما مقامي دارند كه هيچ فرشته مقرب و هيچ پيامبر مرسلي به آن نمی‌‌رسد!! و بنابر روايات و احاديثي كه ما در اختيار داريم رسول اعظم ص و ائمه عليهم السلام قبل از اين عالم انواري بودند كه خداوند آنها را به گرد عرش خود حلقه وار قرار داد. و مقام و منزلتي براي آنان در نظر گرفت كه غير از خدا كسي آنرا نمی‌‌داند، چنانكه در روايت معراج آمده كه جبريل گفت: اگر يك بند انگشت جلو روم می‌‌سوزم، اما از آنها (علهيم السلام) ثابت شده كه فرموده‌اند: ما با خدا حالاتي داريم كه هيچ فرشته مقرب و هيچ پيامبر مرسلي نمی‌‌تواند آنرا تحمل كند!!».

وقتي انسان چنين سخناني را می‌‌بيند يا می‌‌شنود بي اختيار می‌‌گويد:

﴿رَبَّنَا لَا تُزِغۡ قُلُوبَنَا بَعۡدَ إِذۡ هَدَيۡتَنَا وَهَبۡ لَنَا مِن لَّدُنكَ رَحۡمَةًۚ إِنَّكَ أَنتَ ٱلۡوَهَّابُ ٨﴾ [آل‌عمران: 8].

«پرودگارا! دلهاي ما را پس از آنكه هدايتمان كردي (از حق) مگردان و به ما از نزدِ خود بخششي ارزاني دار. به راستي (كه) بخشنده حقيقي فقط تويي».

كسي كه كمترين دانش و بصيرتي داشته باشد مطمئناً درك خواهد كرد كه آنچه در باره‌ی امامان نقل كرديم و امثال اينها، دروغ و افتراء بر ائمه است و آنها از كساني كه در باره‌ی آنان غلو می‌‌كنند، و همچنين از غلو و افراطشان بيزارند.

فصل دهم: حرام بودن اينكه كسي خود را به دروغ به اهل بيت نسبت دهد

شريف‌ترين نسب، نسب پيامبرمان حضرت محمد ص است، و بدون شك بسيار جاي افتخار است كه كسي حقيقتاً به ايشان و اهل بيت شان منسوب باشد، در ميان عرب و عجم زيادند كساني كه خود را به اهل بيت نسبت می‌‌دهند. اگر كسي مؤمن باشد و از اهل بيت، براستي كه خداوند دو افتخار نصيبش كرده، افتخار ايمان و افتخار نسب شريف.

اما اگر كسي خود را به اين نسب شريف منسوب كند و از اهل آن نباشد مرتكب كار حرامي شده است و ادعاي چيزي را كرده است كه از داشتن آن محروم است.

يک مثال جالب!

پيامبر گرامي ص فرمودند:

«الْـمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلابِسِ ثَوْبَيْ زُورٍ».

«هر كس به چيزي افتخار كند كه به او داده نشده مثل كسي است كه لباس كس ديگري را پوشيده و به دروغ وانمود می‌‌كند كه لباس مال خود اوست».

حديث از صحيح مسلم (2129) با روايت حضرت عايشه ل است.

دروغگوي دوزخي!

در احاديث صحيح حرمت اينكه انسان خود را به غير نسب و فاميل خودش نسبت دهد آشكارا بيان شده است، از جمله حديث أبوذر س كه از پيامبر ص شنيد كه می‌‌فرمودند:

«ليْسَ مِنْ رَجُلٍ ادَّعَى لِغَيْرِ أَبِيهِ وَهْوَ يَعْلَمُهُ إِلاَّ كَفَرَ، وَمَنِ ادَّعَى قَوْمًا لَيْسَ لَهُ فِيهِمْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ».

بروايت بخاري (3508) و مسلم (112) و لفظ از بخاري است.

«هيچ شخصي نيست كه دانسته خودش را به غير پدرش نسبت دهد مگر اينكه به خدا كافر می‌‌شود. و هر كس خود را به قوم و قبيله‌اي نسبت دهد كه با آنان نسبت نسبي ندارد بايد جايگاه خودش را در دوزخ آماده كند».

بزرگترين دروغ!

در صحيح بخاري (3509) از حديث واثله بن اسقع س آمده كه می‌‌فرمايد:

«إنَّ مِنْ أَعْظَمِ الْفِرَى أَنْ يَدَّعِىَ الرَّجُلُ إِلَى غَيْرِ أَبِيهِ، أَوْ يُرِىَ عَيْنَهُ مَا لَمْ تَرَ ، أَوْ يَقُولُ عَلَى رَسُولِ اللَّهِ ص مَا لَمْ يَقُلْ».

«رسول خدا ص فرمودند: از بزرگترين دروغها اين است كه كسي خودش را به غير پدرش نسبت دهد، يا ادعاي ديدن خوابي را بكند كه نديده است، يا حديثي را به رسول الله ص نسبت دهد كه ايشان نفرموده‌اند».

در مجموع فتاوي شيخ الاسلام / (31/93) آمده است كه آنچه بر اهل بيت يا اشراف وقف می‌‌شود هيچكس حق ندارد از آن سهم بگيرد مگر كسيكه نسبش به اهل بيت ثابت شود.

يک پرسش؟

همچنين از ايشان در باره‌ی وقف اشراف سؤال شد آنچه كه براي اهل بيت وقف می‌‌شود، و اينكه ميگويند آنها خويشاوند هستند، آيا خويشاوندان اهل بيت اشراف هستند ياخير و آيا آنها می‌‌توانند از وقف استفاده كنند يا نه؟

پاسخ آن

مي فرمايد: «بعد از حمد و ثنا، اگر وقف بر اهل بيت پيامبر ص يا بعضي اهل بيت باشد مانند علويها فاطميها و يا طالبيها كه اولاد جعفر و اولاد عقيل را شامل می‌‌شود يا عباسيها و غيره،‌ در اين صورت جز كسي كه نسبش بدرستي ثابت شود كس ديگري حقدار نيست، اگر كسي ادعا كند كه از آنها است و ثابت نشود، يا تشخيص داده شود كه از آنها نيست در وقف سهم ندارد، ‌حتي اگر ادعا كند كه از آنها است مانند خاندان عبدالله بن ميمون القلاح، زيرا علماء انساب می‌‌دانند كه اينها نسب درستي ندارند و بسياري از علماي فقه و حديث و كلام و انساب به اين امر گواهي داده‌اند، و حتي در دادگاههاي شرعي ثابت شده است، اين امر در بسياري از كتب مسلمين درج است و در نزد علماء به تواتر رسيده است.

همچنين اگر كسي بر اشراف وقف كند، زيرا در عرف و اصطلاح اين لفظ (اشراف) اطلاق نمی‌‌شود مگر بر كسي كه نسب صحيح از اهل بيت پيامبر ص داشته باشد.

و اما اگر كسي چيزي را بر بني فلان يا اقارب فلان و غيره وقف كند، و در وقف اشاره و علامتي نباشد كه منظورش اهل بيت پيامبر ص است، و وقف كننده حقيقتا مالك آن باشد وقفش بر خاندان شخص معين جايز است، و بني‌هاشم در چنين وقفي داخل نمی‌‌شوند.

سخن آخر

تا اينجا اين رساله‌ی كوتاه در فضايل اهل بيت و مكانت و منزلت والاي آنان از ديدگاه اهل سنت و جماعت بپايان رسيد، از خداوند در آنچه خوشنودي اوست توفيق می‌‌طلبم، و اينكه دانش در دين و ثبات و استقامت بر حق عنايت فرمايد، براستي كه او شنواي اجابت كننده است.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه اجميعن.

٭٭٭٭٭٭٭٭٭٭٭٭٭٭٭

مترجم نيز براي خودش و ساير مسلمين توفيق استقامت بر حق و صراط مستقيم و دانش در دين و پذيرش حق - حتي اگر از مخالفش باشد- را خواستار است و از شما خواننده عزيز آرزوي دعاي خير دارد.

دهم ربيع الاول -1423 قمري- در مسجد نبوي مدينه طيبه.

على صاحبها أفضل الصلاة وأتم التسليم.

پایان


fa_fazayel_madineh

( Index )

Translations to other languges

فضائل مدينة منوره

و آداب سكونت و زيارت آن

مؤلف:

عبدالمحسن بن حمد العباد البدر

مترجم:

عبدالله حيدري

حج 1383 شمسي

فهرست [1]

مدينه اولين پايتخت اسلام.................................................7

برتري مكه مكرمه بر مدينه................................................9

فضائل مدينة منوره .................................................11

مدينه حرم است؟ ............................................................11

مدينه مركز ايمان.............................................................16

دستور هجرت به مدينه....................................................17

جائزة سكونت در مدينه...................................................19

خط قرمز مدينه ...............................................................21

بركت مدينه ....................................................................22

پاسداران مدينه ................................................................22

خصوصيات مدينه ............................................................24

فضيلت نماز در مدينه ......................................................25

پاسخ چند سؤال مهم ...............................................27

نماز نفل چطور؟: ..............................................................27

نماز در توسعه چطور؟: .....................................................27

بخشي از بهشت در مدينه! ..............................................29

خارج از مسجد چطور؟: ...................................................30

چهل نماز چطور؟: ...........................................................31

دفن در مساجد چطور؟: ...................................................33

پاسخ يك اشكال .............................................................34

آخرين وصيت رسول الله صلي الله عيه و آله و سلم .......... 35

پنج روز پيش از وفات: ....................................................35

درآخرين لحظات زندگي: .................................................36

نتيجه گيری .....................................................................37

مسجد قباء و فضيلت آن ........................................38

در هر نفسي دو شكر لازم! ............................................40

يك خاطره از حجاج هند .................................................41

آداب سكونت در مدينة منوره ............................42

1- محبت با مدينه .........................................................42

2- احتياط در مدينه..........................................................43

3- استفاده از مدينه..........................................................44

4- در مدينه الگوی خير باشيد! .......................................44

5- قدر شناس باشيد! ......................................................47

6- بدعت گريز باشيد! ....................................................48

7- در مدينه شكار نكنيد! ................................................49

8- صبر كنيد جائزه داريد! ...............................................52

9- دشمن مدينه ذوب مي شود! .....................................53

10- مغرور نشويد! ...........................................................55

11- در مدينه طالب علم باشيد! .....................................57

آداب زيارت مدينه ..................................................59

زيارت سه قبرستان در مدينه ...........................................62

زائر چگونه زيارت کند؟ ...................................................62

زيارت رسول الله صلي الله عليه و آله و سلم ..................................63

زيارت ابوبكرصديق و عمر فاروق رضي الله عنهما....................64

افتخارات ابوبكر صديق: رضي الله عنه...........................64

اولين و آخرين رفيق پيامبر صلي الله عليه و آله و سلم. ..............64

اولين فدايي اسلام ...........................................................65

در ركاب پيامبر: صلي الله عليه و آله و سلم. ...................................65

ستايش قرآن از ابوبکر!: رضی الله عنه. .................................66

افتخارات عمر فاروق: رضي الله عنه...............................69

در صحبت پيامبر صلي الله عليه و آله و سلم...................................69

عادل ترين كشور گشای تاريخ!........................................70

شهادت در محراب حرم: ..................................................71

كاش مي شناختند! ..........................................................73

حكم دشنام صحابه رضي الله عنهم..........................................74

زيارت بدعت چند امر را در بر مي گيرد: ...................76

مشكل گشا فقط الله است ...............................................76

زندگی برزخ .....................................................................78

فروتني مخصوص الله است ............................................89

دست كشيدن به در ديوار! ...............................................80

وجوب محبت رسول الله صلي الله عليه و آله و سلم ......................80

چرا رسول الله صلي الله عليه و آله و سلم را دوست داريم؟ ...........81

نشانة محبت با رسول الله صلي الله عليه وآله و سلم چيست؟ .......82

توضيح علماء در بارة اين آية كريمه ...............................84

الگو کيست؟ ....................................................................86

طواف مخصوص کعبه است ............................................88

با رسول خدا صلي الله عليه و آله و سلم مؤدب باشيم....................89 ادب سلام دادن به رسول الله صلي الله عليه و آله و سلم...............91

رابطه حج با سفر مدينه ..................................................94

فهم صحابه رضي الله عنهم از آية كريمه.................................97

زيارت رسول محبوب صلي الله عليه و آله و سلم...........................99

روايتي از امام زين العابدين رحمة الله عليه ..........................100

فوائد زيارت قبر ............................................................102

آموزش زيارت قبور .......................................................103

حكم زيارت قبر براي زن؟.............................................104

زيارت بدعت يا، نادرست................................................106

پايان ..............................................................................109

بسم الله الرحمن الرحيم

الحمد لله نحمده و نستعينه و نستغفره، و نعوذ بالله من شرور أنفسنا و من سيّئات أعمالنا، من يهده الله فلا مضلّ له، و من يضلل فلا هادى له، و أشهد أن لا إله إلا الله وحده لا شريك له، و أشهد أنّ محمداً عبده و رسوله، و خليله و خيرته من خلقه، أرسله الله بين يدي الساعة بشيرا و نذيرا، و داعياً إلى الله بإذنه و سراجاً منيراً، فدّل أمّته على كل خير، و حذّرها من كل شرّ، اللّهمّ صلّ و سلّم و بارك عليه و على آله و أصحابه و من سلك سبيله و اهتدى بهديه إلى يوم الدّين أمّا بعد:

مدينه اولين پايتخت اسلام

مدينة منوره و طيبة الطيبة شهر رسول اكرم صلي الله عليه و آله و سلم ، محل نزول وحي، و جايي است كه جبريل امين عليه السلام خدمت رسول اكرم صلي الله عليه و آله و سلم فرود مي آمد، مدينه مركز ايمان و شهر ملاقات و زندگي مهاجرين و انصار است، شهر كساني كه مدينه و ايمان را بر گزيدند و بر همه چيز ترجيح دادند.

مدينة منوره اولين پايتخت مسلمانان است كه پرچم جهاد في سبيل الله از آن افراشته شد، و كاروانهاي حق براي نجات بشريت از تاريكي هاي ضلالت و گمراهي، و هدايت آنان به نور حق رهسپار گرديد، از همين مدينه منوره بود كه نور حق درخشيدن گرفت و جهان را با شعاع هدايت و ايمان روشن نمود.

مدينه منوره شهر هجرت مصطفي صلي الله عليه و آله و سلم است، ايشان براي هجرت شان مدينه را انتخاب كردند، و تا آخرين رمق حيات در همين شهر مقدس زندگي نمودند، و نهايتا در همين شهر جان به جان آفرين سپردند، و در همين شهر دفن شدند، و از همين شهر بر انگيخته خواهند شد.

مرقد ايشان اولين قبري خواهد بود كه در روز محشر باز شده و ايشان از آن بر خواهند خواست، غير از قبر ايشان جاي قبر هيچ پيامبر ديگری به طور يقيني مشخص نيست.

اين مدينة مباركه شهري است كه خداوند به آن عزت و افتخار بخشيده و آنرا بر ساير شهرها برتري داده است. پس از مكة مكرمه خداوند اين شهر را بهترين جاي روي زمين قرار داده است.

برتري مكه بر مدينه

اينكه گفتيم مكه مكرمه بر مدينه منوره فضيلت و برتري دارد به دليل اين است كه وقتي كفار مكه رسول اكرم صلي الله عليه و آله و سلم را از مكه مكرمه اخراج كردند، و ايشان عازم مدينه شدند، به مكه روي آورده و فرمودند:

(والله انك لخير أرض الله و أحب أرض الله إلى الله، و لو لا أني أخرجت منك ما خرجت) «اي شهر مكه! بخدا سوگند تو بهترين زمين خدايي، و بهترين و محبوبترين زمين خدا در نزد خدايي، و اگر من اخراج نمي شدم هرگز از تو بيرون نمي رفتم».

روايت از ترمذي و ابن ماجه است و حديث صحيح است.

و اما حديثي كه به پيامبر صلي الله عليه و آله و سلم نسبت داده مي شود كه پيامبر صلي الله عليه و آله و سلم دعا كردند و فرمودند:

(اللهم إنك أخرجتني من أحب البلاد إلى يعني مكة فأسكني في أحب البلاد إليك يعني المدينة)

اين حديث موضوعي است.

اين حديث موضوعي است و معنايش درست نيست، زيرا از محتواي آن چنين برداشت مي شود كه خداوند يك چيزي را دوست دارد و پيامبر صلي الله عليه و آله و سلم چيزي ديگري را، و مشخص است كه محبت پيامبر صلي الله عليه و آله و سلم تابع محبت خداوند است و هرگز دوست داشتة خداوند از دوست داشتة پيامبر صلي الله عليه و آله و سلم جدا نيست.

اينك به لطف خداوند تصميم گرفتم اين كتاب كوچك را در فضيلت اين مدينة مباركه به رشتة تحرير در آورم كه در آن ابتداء بخشي از فضائل مدينة منوره، سپس بخشي از آداب سكونت آن و در پايان بخشي از آداب زيارت آنرا ذكر خواهم كرد.

فضائل مدينة منوره

###

#مدينه حرم است؟

از فضائل اين شهر مقدس و مبارك اين است كه خداوند متعال آنرا حرم امن قرار داده چنانكه مكة مكرمه را حرم امن قرار داده است.

از پيامبر گرامي صلي الله عليه و آله و سلم روايت است كه فرمودند:

(ان ابراهيم حرم مكة، و إني حرمت المدينة)

صحيح مسلم.

يعني: «ابراهيم عليه السلام مكه را حرم قرار داده و من مدينه را حرم قرار مي دهم».

مقصود از نسبت حرمت به ابراهيم و محمد عليهما السلام اظهار حرمت است و إلا عين تحريم يا حرمت از جانب ذات متعال خداوند است، اوست كه مكه و مدينه را حرم قرار داده است، از ميان تمام شهر هاي جهان خداوند متعال فقط اين دو شهر را به اين صفت اختصاص داده است.

بنابراين هيچ دليلي وجود ندارد كه خداوند غير از مكه و مدينه جاي ديگري را حرم قرار داده باشد، اينكه بعضي ها گمان می کنند مسجد الاقصي ثالث الحرمين است اشتباهي بيش نيست كه بر زبان بعضي مردم عوام جاري شده است، چون حرمين همين دو حرم است كه سومي ندارد، البته تعبير درستش اين است كه گفته شود ثالث المسجدين، يعني سومين مسجدي كه از طرف خداوند افتخار و عظمت و شرافت يافته اند.

از پيامبر صلي الله عليه و آله و سلم ثابت شده كه در بارة اثبات فضيلت اين سه مسجد و عزم و ارادة نماز در آنها فرموده اند:

(لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام و مسجدي هذا والمسجد الاقصى) «عزم سفر به نيت عبادت جز سه مسجد به هيچ جاي ديگري جايز نيست، مسجد الحرام در مكه مكرمه و اين مسجد من و مسجد اقصي».

صحيح بخاري و صحيح مسلم.

مقصود از حرم در مكه و مدينه كل حدود حرم است، اينكه مردم فقط مسجد نبوي را حرم مي پندارند، اشتباه است، زيرا مسجد نبوي به تنهايي حرم نيست بلكه تمام مدينه حرم است از كوه عير در جنوب تا كوه ثور در شمال، و بين دو پهلوي شرقي و غربي آن.

چنانکه پيامبر صلي الله عليه و آله و سلم مي فرمايند: (المدينة حرم ما بين عير إلى ثور).

صحيح بخاري و صحيح مسلم.

همچنين پيامبر صلي الله عليه و آله و سلم مي فرمايند:

(إني حرمت ما بين لابتى المدينة أن يقطع عضاهها أو يقتل صيدها) «من دو طرف مدينه را حرم قرار دادم، كه مبادا درخت آن قطع شود يا شكارش كشته شود».

صحيح مسلم.

همچنانكه روشن است اينك مدينه منوره در زمان ما گسترش يافته است و بخش هايي از آبادي از حدود حرم فراتر رفته است، لذا نمي توان گفت تمام ساختمانهاي موجود در مدينه حرم است، فقط بناهايي كه داخل حدود مدينه باشد حرم است، اما آنچه خارج از حدود حرم باشد ميتوان گفت از مدينه است ولي نمي توان گفت حرم است.

از پيامبر صلي الله عليه و آله و سلم در بارة حدود حرم الفاظ مختلفي نقل شده گاهي «بين اللابتين» بين دو طرف مدينه گاهي «بين الحرتين» گاهي «بين الجبلين» و گاهي «ما بين عير إلى ثور» فرموده اند كه مفهوم اين الفاظ با هم تفاوتي ندارد، زيرا حدود كوچكتر در حدود بزرگتر داخل است، بين دو لابه هم حرم است بين دو حره هم حرم است بين دو كوه هم حرم است بين عير تا ثور هم حرم است.

اگر در مورد قسمتي مشخصي از مدينه پرسشي پيش بيايد كه اين بخش از حرم هست يا نيست در اين صورت مي توان آنرا از مشتبهات گفت و پيامبر صلي الله عليه و آله و سلم روش برخورد با مشتبهات را بيان فرموده اند، و آن احتياط است.

چنانكه رسول اكرم صلي الله عليه و آله و سلم در حديث صحيحي كه امام بخاري و امام مسلم آنرا به روايت نعمان بن بشير رضي الله عنه آورده اند مي فرمايند:

(فمن اتقى الشبهات فقد استبرأ لدينه و عرضه و من وقع في الشبهات وقع في الحرام) «پس كسي كه از شبهات بپرهيزد يقيناً دين و آبرويش را حفظ كرده است و كسي كه در شبهات بيفتد در حرام افتاده است».

صحيح بخاري و صحيح مسلم.

از فضائل ديگري كه در بارة مدينه منوره اين شهر مقدس و مبارك آمده اين است كه پيامبر صلي الله عليه و آله و سلم آنرا طيبه و طابه ناميدند.

بلكه در صحيح مسلم آمده است كه خداوند آنرا طابه ناميده است!! اين هر دو لفظ يعني طابه و طيبه از كلمة طيب به معني پاك گرفته شده است كه بر طيب و پاك دلالت ميكنند، پس طابه و طيبه دو تا از اسماي ديگر مدينه است. اينها دو كلمة پاك و پر طراوت هستند كه بر شهر و سر زمين پاك گذاشته شده اند.

#مدينه مركز ايمان

از فضائل ديگر مدينه اين است كه ايمان، به مدينه باز ميگردد، چنانكه پيامبر صلي الله عليه و آله و سلم فرمودند:

(إن الايمان ليارز إلى المدينة كما تأرز الحية إلى جحرها)

«يقيناً ايمان به مدينه باز خواهد گشت هم چنانكه مار به سوراخش باز ميگردد».

صحيح بخاري و صحيح مسلم.

معنايش اين است كه سر انجام ايمان به مدينه باز خواهد گشت، و در مدينه باقي خواهد ماند و مسلمانان از سراسر جهان قصد سكونت مدينه را خواهند كرد، و انگيزة شان در اين امر ايمان و محبت اين شهر مقدس و مبارك خواهد بود كه خداوند آنرا حرم قرار داده است.

#دستور هجرت به مدينه

از ديگر فضائل مدينة منوره اين است كه پيامبر خدا صلي الله عليه و آله و سلم فرمودند:

(أمرت بقرية تأكل القرى (يعني أمر بالهجرة إلى هذه المدينة) يقولون لها يثرب و هي المدينة) «بمن دستور داده شد به قريه اي هجرت كنم كه ساير قريه ها را خواهد خورد، مردم آنرا يثرب مي نامند، در حاليكه مدينه است».

صحيح بخاري و صحيح مسلم.

پس اين فرمودة رسول الله صلي الله عليه و آله و سلم كه (تأكل القرى) تفسيرش اين است كه بر ساير شهرها پيروز خواهد شد يعنی سر انجام حتماً پيروزي از آن مدينه خواهد بود.

همچنين در معني و تفسير اين جمله گفته شده كه غنيمت هايي كه از جهاد در راه خدا بدست مي آيد به مدينه سرازير مي شود، و اين هر دو مورد اتفاق افتاد يعني هم مدينة منوره بر ساير شهرها پيروز شد، به اين صورت كه هدايت گران مصلح و مجاهدان فاتح از اين شهر مقدس براه افتادند و به حكم پروردگارشان انسانها را از تاريكهاي شرك و كفر و جهل و گمراهي به نور ايمان هدايت كردند، و در نتيجة تلاشها و زحمتها و فداكاريهاي آنان مردم به دين خدا گرويدند.

بنابر اين ميتوان با قاطعيت ادعا كرد كه هر خير و نيكي و سعادت و رستگاري كه در سراسر جهان به انسانها رسيده منبع و سر چشمه اش اين مدينة طيبه و شهر مقدس رسول الله صلي الله عليه و آله و سلم است.

پس جملة «تأكل القري»: «ساير شهرها را خواهد خورد» مصداق و تفسيرش فتوحات صدر اسلام است كه بدست پرتوان دلاور مردان و قهرمانان بي نظير تاريخ بشريت، صحابة بزرگوار رسول الله صلي الله عليه و آله و سلم رقم خورد، آري بدست سرداران بزرگ اسلام خلفاي راشدين و ديگر افتخار آفرينان مكتب نبوت رضي الله عنهم أجمعين.

همچنين سرازير شدن غنيمت به مدينة طيبه نيز تحقق يافت، زيرا پيامبر صلي الله عليه و آله و سلم از خرج شدن خزانه هاي قيصر و كسرا در راه خدا خبر دادند، و اين امر متحقق شد و اين خزانه ها به شهر مقدس مدينة طيبه سرازير گرديد و توسط عدالت گستر بي نظير تاريخ حضرت عمر فاروق رضي الله عنه تقسيم شد.

#جائزة سكونت در مدينه

از ديگر فضائل مدينة طيبه اين است كه پيامبر صلي الله عليه و آله سلم بر صبر و تحمل سختيها و دشواريهاي مدينة منوره ترغيب دادند، و فرمودند:

(المدينة خير لهم لو كانوا يعلمون)«مدينه بهتر است براي آنان اگر بدانند».

اين مطلب را در مورد كساني فرمودند كه در فكر كوچ كردن از مدينه و جستجوي رفاه و آسايش و مال فراوان و روزي گسترده بودند، وقتي رسول مشفق صلي الله عليه و آله و سلم از تصميم آنان اطلاع يافتند فرمودند:

(المدينة خيرلهم لو كانوا يعلمون، لا يدعها أحد رغبة عنها، إلا أبدل الله فيها من هو خير منه و لا يثبت أحد على لأوائها و جهدها إلا كنت له شفيعاً أو شهيدا يوم القيامة) «مدينه بهتر است براي آنان اگر بدانند، هيچ كس نيست كه به قصد اعراض و روي گرداني مدينه را ترك كند مگر اينكه خداوند بجاي او كسي را در مدينه جاي ميدهد كه از او بهتر باشد، و هيچ كسي نيست كه بر سختي و دشواري مدينه صبر كند مگر اينكه در روز قيامت براي او شفيع و گواه خواهم بود».

صحيح مسلم.

اين حديث شريف مي رساند كه مدينة منوره چقدر فضيلت دارد و اينكه صبر و تحمل بر سختي و دشواري و گرفتاري و تنگي معيشت اگر براي كسي پيش بيايد چقدر فضيلت دارد، اينگونه رنجها و مشقتها هرگز نبايد بهانه قرار گيرد كه كسي مدينه را رها كند و در تلاش روزي فراختر و رفاه و آسايش به جاي ديگري كوچ كند، بلكه شايسته است كه بر هرگونه رنج و مشقتي كه احياناً پيش خواهد آمد صبر كند كه خداوند در برابر اين صبر، اجر عظيم و پاداش فراواني به او وعده داده است.

#خط قرمز مدينه

از ديگر فضائل مدينة منوره اين است كه، پيامبر صلي الله عليه و آله و سلم از يك سو حرمت و عظمت آنرا بيان فرمودند و از سوي ديگر خطر بدعت گذاري و حمايت از بدعت را توضيح دادند لذا مي فرمايند:

(المدينة حرم من عير إلى ثور، من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا و لا عدلا) «مدينه از كوه عير (در جنوب) تا كوه ثور (در شمال) حرم است، كسي كه در آن بدعتي ايجاد كند يا بدعت گذاري را پناه دهد پس لعنت خدا و فرشتگان و تمام مردم بر او باد، خداوند هيچ فرض و نفلي از او نخواهد پذيرفت».

صحيح بخاري و صحيح مسلم.

#بركت مدينه

از ديگر فضائل مدينة منوره اين است كه رسول الله صلي الله عليه و آله و سلم براي آن دعاي بركت نمودند از جمله مي فرمايند:

(اللهم بارك لنا في ثمرنا و بارك لنا في مدينتنا و بارك لنا في صاعنا و بارك لنا في مدنا) «پروردگارا! در ميوة مان بما بركت عنايت فرما، در شهر ما (مدينه) به ما بركت عنايت فرما، و در پيمانة ما به ما بركت عنايت فرما».

صحيح مسلم.

#پاسداران مدينه

از ديگر فضائل مدينة منوره اين است كه دجال و وبا (يعني بيماري هاي واگير) به مدينه وارد نخواهد شد، چنانكه پيامبر گرامي صلي الله عليه وآله و سلم فرمودند:

(علي أنقاب المدينة ملائكة لا يدخلها الطاعون و لا الدجال) «يعني بر راههاي ورودي مدينه فرشتگاني مأمورند كه از آن حفاظت مي كنند لذا دجال و وبا به مدينه وارد نخواهد شد».

صحيح بخاري و صحيح مسلم.

احاديثي كه در باب فضائل مدينة منوره آمده خيلي زياد است آنچه ما در اينجا ذكر كرديم فقط بخشي از رواياتي است كه يا در صحيحين يعني بخري و مسلم و يا در يكي از آنها آمده است.

بهترين كتابي كه در فضائل مدينة منوره نوشته شده كتابي است كه توسط دكتر صالح بن حامد الرفاعي نگاشته شده كه در اصل تز دكتراي ايشان از دانشگاه اسلامي مدينة منوره است، اسم كامل كتاب اين است:

(الأحاديث الواردة في فضائل المدينة جمعا و دراسة)

كه بنده سفارشم به طلبه و علماء اين است كه حتما اين كتاب را داشته باشند، و از آن استفاده كنند.

خصوصيات مدينه

###

از ويژگي هاي اين شهر مقدس اين است كه در آن دو مسجد بزرگ يعني مسجد پيامبر صلي الله عليه و آله و سلم و مسجد قباء مي درخشد.

در بارة مسجد رسول الله صلي الله عليه و آله و سلم احاديث زيادي آمده است، از جمله اينكه رسول گرامي صلي الله عليه و آله و سلم فرمودند:

(لا تشد الرحال الا الي ثلاثة مساجد، المسجد الحرام، و مسجدي هذا والمسجد الاقصى) «سفر مخصوص به نيت عبادت جز به سه مسجد به هيچ جاي ديگري جايز نيست، مسجدالحرام، و اين مسجد من و مسجد اقصي».

صحيح بخاري و صحيح مسلم.

پس در اين مدينة مقدس يكي از سه مسجدي است كه به دست پيامبران عليهم السلام ساخته شده است، و اين همان سه مسجدي است كه سفر به قصد ثواب و عبادت جز به اينها به هيچ جاي ديگري جايز نيست.

فضيلت نماز در مدينه

همچنين در بارة فضيلت نماز خواندن در اين مسجد شريف روايات صحيح آمده است و اينكه يك نماز در مسجد شريف نبوي برتر از هزار نماز در غير آن است، چنانكه رسول مكرم صلي الله عليه و آله و سلم مي فرمايند:

(صلاة في مسجدي هذا افضل من الف صلاة في ما سواه الاالمسجد الحرام) «يك نماز در اين مسجد من بهتر از هزار نماز در غير آن است به جز مسجد الحرام».

صحيح بخاري و صحيح مسلم.

پس فضيلت بزرگ و فرصت بسيار ارزشمندي است كه انسان براي آخرتش از آن بهره بگيرد و حد اكثر استفاده را بكند، فرصتي كه اجر و پاداش در آن افزايش مي يابد، نه ده برابر و صد برابر بلكه بيش از هزار برابر.

مشخص است كه تاجران و بازاريان ما در عصر حاضر اگر بدانند كه مالشان در فلان فصل يا فلان مناسبت و در فلان جا به فروش مي رسد، بدون چون و چرا به هر قيمتي شده خود را براي آن فصل و آن تاريخ آماده ميكنند، كه ممكن است استفادة شان به پنجاه در صد يا صد در صد برسد!.

در حاليكه فايدة نماز در مسجد شريف نبوي دنيايي هم نيست، زايل شدني هم نيست، احتمالي و غير يقيني هم نيست، و پنجاه در صد و صد در صد هم نيست، بلكه «آخروي» و «ماندني» و «هميشگي» و «بيش از هزار برابر» است. پس كيست كه آستين بالا زند و با يقين و باور كامل به وعدة خدا و رسول صلي الله عليه و آله و سلم كمر همت ببندد و از اينگونه فرصتها استفاده كند.

پاسخ چند سؤال مهم

###

در بارة اين حديث و مسجد شريف نبوي چند نكته قابل تذكر است:

نماز نفل چطور؟

اول: اجر و پاداش در مسجد شريف نبوي كه به بيش از هزار برابر مي رسد به نماز هاي فرضي اختصاص ندارد بلكه نماز هاي نفلي را نيز شامل مي شود، زيرا پيامبر صلي الله عليه و آله و سلم «صلاة» فرمودند، پس همچنانكه نماز فرض برابر با هزار نماز است يك نماز نفل نيز برابر با هزار نماز است.

نماز در توسعه چطور؟

دوم: اجر مذكور در حديث يعني هزار برابر به مسجد خود حضرت رسول اكرم صلي الله عليه و آله و سلم يا مسجد قديم اختصاص ندارد، بلكه همچنانكه مسجد قديم را شامل مي شود همه توسعه ها و اضافاتي كه چه تا كنون به مسجد ملحق شده و چه در آينده ملحق خواهد شد همه را شامل مي شود، به دليل اينكه دو خليفة راشد عمر فاروق و عثمان ذي النورين رضي الله عنهما مسجد شريف نبوي را از طرف جلو يعني قبله توسعه دادند.

بنابر اين مشخص است كه امام و صفهاي جلو كه در توسعه واقع است خارج مسجد زمان خود حضرت صلي الله عليه و آله و سلم قرار ميگيرد، اگر توسعة مسجد حكم مسجد را نمي داشت آن دو خليفة راشد رضي الله عنهما مسجد شريف را بويژه از طرف جلو توسعه نمي دادند، در حاليكه هنگام توسعه حضرت عمر فاروق و عثمان ذي النورين رضي الله عنهما بسياري از صحابه رضي الله عنهم زنده و موجود بودند، اما هيچكس از آنان بر اين كار حضرت عمر و عثمان رضي الله عنهما اعتراض نكرد، پس اين موضوع خود دليل روشن و قاطع است كه اجر هزار برابر به مسجد زمان حضرت رسول صلي الله عليه و آله و سلم اختصاص ندارد.

بخشي از بهشت در مدينه!

سوم: در مسجد شريف قطعه يا بخشي است كه رسول خدا صلي الله عليه و آله و سلم آنرا باغي از بهشت توصيف نمودند، چنانكه فرمودند:

(ما بين بيتي و منبري روضة من رياض الجنة) «بين خانه و منبر من باغي از باغهاي بهشت است».

صحيح بخاري و صحيح مسلم.

طبيعي است كه اختصاص اين بخش مشخص از مسجد شريف به اين صفت دلالت بر فضيلت و اختصاص اين بخش دارد، و راه استفاده از اين فضيلت اين است كه بندة مؤمن سعي كند در آن نماز نفل بخواند و به ذكر خدا و تلاوت قرآن مشغول شود بشرطيكه در نشستن و نماز خواندن در آن يا براي رسيدن به آنجا به كسي اذيت و آزار نرساند.

و اما اداء كردن نماز هاي فرض در صف هاي جلو بهتر است، زيرا پيامبر صلي الله عليه و آله و سلم مي فرمايند:

(خير صفوف الرجال أولها و شرها آخرها)«بهترين صفهای مردان صفهاي اول و بدترين آن صفهای آخر است».

صحيح مسلم.

و همچنين مي فرمايند:

(لو يعلم الناس ما في النداء و الصف الأول ثم لم يجدوا إلا أن يستهموا عليه لأستهموا عليه) «اگر مردم اجر و پاداش اذان و صف اول را بدانند آنگاه ببينند كه براي حصول آن جز قرعه كشي راهي وجود ندارد حتما قرعه كشي خواهند كرد».

صحيح بخاري و صحيح مسلم.

خارج از مسجد چطور؟

چهارم: هرگاه مسجد نبوي از نماز گزاران پر شود و كسي ديرتر برسد و در مسجد جاي نيابد هر جايي كه در خارج از مسجد جز طرف قبله توانست به صفهاي نماز بپيوندد، طبيعي است كه اجر و پاداش نماز جماعت را حاصل خواهد كرد، و اما پاداش هزار نماز يا هزار برابر فقط به كساني اختصاص دارد كه داخل مسجد نماز بخوانند، زيرا پيامبر صلي الله عليه و آله و سلم فرمودند:

(صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجدالحرام)[2]

پس كسي كه در خيابان نماز بخواند واضح است كه در مسجد نماز نخوانده بنابراين اجر و پاداش مذكور به او تعلق نمي گيرد.

چهل نماز چطور؟:

پنجم: در نزد بسياري از مسلمانان چنين شايعه شده است كه هر كس به مدينة منوره بيايد الزاماً بايد در مسجد نبوي چهل نماز بخواند، به دليل حديثي كه در مسند امام احمد از حضرت انس رضي الله عنه روايت شده كه پيامبر صلي الله عليه و آله وسلم فرمودند:

(من صلى في مسجدي أربعين صلاة لا تفوته صلاة كتب له براءة من النار و نجات من العذاب و برئ من النفاق) «هر كس در مسجد من چهل نماز بخواند كه هيچ نمازي از او فوت نشود برايش برائت از دوزخ و نجات از عذاب نوشته مي شود و از نفاق بري مي گردد».

در حاليكه اين حديث ضعيفي است كه حجت قرار نمي گيرد، بلكه در اين زمينه وسعت وجود دارد، بنابر اين هر كس كه به مدينه بيايد نمازهاي معين يا عدد مشخصي از نمازها در مسجد رسول الله صلي الله عليه و آله و سلم بر او لازم نمي شود، بلكه هر نمازي در اين مسجد شريف از هزار نماز در جاي ديگر بهتر است، بدون اينكه اين اجر و پاداش به نماز مشخصي ارتباط داشته باشد.[3]

دفن در مساجد چطور؟:

ششم: بسياري از مسلمانان در كشورهاي مختلف اسلامي متأسفانه گرفتار بلايي شده اند كه در تضعيف اعتقادات آنان نقش منفي و بلكه مخرب دارد، و آن اينكه بر روي قبر يا در كنار بعضي قبرها مسجد مي سازند، يا اينكه مرده را در محوطة مسجد دفن مي كنند!!.

استدلال يا در واقع بهانه و دستاويز بعضي ها در اين زمينه وجود قبر رسول مكرم صلي الله عليه و آله و سلم در مسجد شريف ايشان است!!.

پاسخ يك اشكال

پاسخ شبهة مذكور اين است كه پيامبر صلي الله عليه و آله و سلم هنگامي كه وارد مدينة منوره شدند اولين كاري كه كردند مسجدشان را ساختند و سپس خانه يا حجرات امهات المؤمنين را در كنار مسجد بنا كردند.

از جمله حجرة ام المؤمنين حضرت عايشه رضي الله عنها كه رسول معظم صلي الله عليه و آله و سلم در آن دفن شدند، اين حجرات بعد از رسول الله صلي الله عليه و آله و سلم در زمان خلفاي راشدين رضي الله عنهم و زمان حضرت معاويه رضي الله عنه و خلفاي ديگر بعد از ايشان همچنان وجود داشت، در زمان خلافت بني اميه مسجد نبوي توسعه و گسترش داده شد و حجرة حضرت عايشه رضي الله عنها كه قبر شريف رسول الله صلي الله عليه و آله و سلم در آن بود به مسجد ملحق گرديد.

آخرين وصيت رسول الله

صلي الله عيه و آله و سلم

###

احاديث بسيار محكم و غير قابل نسخي از پيامبر صلي الله عليه و آله و سلم روايت شده كه دلالت ميكند قبر يا قبرستان را مسجد قرار دادن حرام است.

از جمله حديث جندب بن عبدالله البجلي رضي الله عنه كه فقط پنج شب پيش از وفات حضرت از ايشان شنيده است ميفرمايد:

پنج روز پيش از وفات:

پنج روز قبل از وفات پيامبر گرامي صلي الله عيه و آله و سلم از ايشان شنيدم كه مي فرمودند:

(اني أبرأ إلى الله أن يكون لي منكم خليل فإن الله اتخذني خليلا كما اتخذ إبراهيم خليلا و لو كنت متخذاً من أمتي خليلا لأتخذت أبابكر خليلا ألا و إن من كان قبلكم كانوا يتخذون قبور أنبياءهم و صالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك) «من به بارگاه خدا از اين امر بيزاري مي جويم كه از ميان شما خليلي داشته باشم، زيرا خداوند همچنانكه ابراهيم را انتخاب كرده مرا نيز براي خودش بر گزيده است، ولي اگر من مي خواستم از ميان امتم كسي را خليل بر گزينم حتما ابوبكر را انتخاب مي كردم، بدانيد و آگاه باشيد كه امتهايي كه قبل از شما بودند همواره قبرهاي پيامبران و نيكوكارانشان را مسجد قرار مي دادند، بدانيد و آگاه باشيد مبادا شما قبرها را مسجد درست كنيد كه من شما را از اينكار نهي مي كنم».

صحيح بخاري و صحيح مسلم.

درآخرين لحظات زندگي:

بلكه پيامبر گرامي صلي الله عليه و آله و سلم در آخرين لحظات زندگي هنگامي كه داشتند اين دنيا را وداع مي كردند چنانكه از ام المؤمنين حضرت عايشه صديقه و ابن عباس رضي الله عنهم روايت شده فرمودند:

هنگامي كه رسول الله صلي الله عليه و آله و سلم در آخرين بيماري شان بسر مي بردند قديفه اي بر چهرة شان مي انداختند، هر گاه احساس دلتنگي مي كردند چهره شان را باز ميكردند، در چنين حالتي فرمودند:

(لعنة الله على اليهود والنصارى اتخذوا قبور أنبياءهم مساجد يحذر ما صنعوا) «لعنت خدا بر يهود و نصاري باد كه قبر هاي پيامبران شان را مسجد قرار دادند، از كردار آنان بر حذر ميداشت».

صحيح بخاري و صحيح مسلم.

نتيجه گيری

اين احاديث از ام المؤمنين عايشه صديقه و ابن عباس و جندب بن جناده رضي الله عنهم چنان قوي و محكم است كه هرگز قابل نسخ نيست زيرا حديث جندب در آخرين روزهاي عمر شريف رسول الله صلي الله عليه و آله و سلم بوده و حديث عايشه و ابن عباس رضي الله عنهما در آخرين لحظات عمر مبارك آن حضرت بوده است.

بنابر اين براي هيچكس از امت اسلامي چه فرد و چه گروه شايسته نيست كه مدلول اين احاديث صحيح و محكم را فرو گذارد، و كاري را كه در زمان بني اميه صورت گرفته دستاويز قرار دهد.

زيرا همچنانکه عرض كرديم مرقد رسول مكرم صلي الله عليه و آله و سلم در زمان بني اميه به مسجد شريف ايشان ضميمه شد، پس اين عمل را بهانه و دستاويز قرار دادن و بر اين اساس بر قبرها مسجد ساختن يا مرده ها را در مساجد دفن كردن به هيچ عنوان جايز نيست.

مسجد قباء و فضيلت آن

مسجد قباء دومين مسجدي است كه در مدينة منوره داراي فضيلت و منزلت فوق العاده اي است، به تعبير قرآن كريم اين مسجدي است كه از اولين روز بر تقوي بنا نهاده شده است.

فضيلت نماز در مسجد قباء هم از سنت قولي و هم از سنت فعلي پيامبر صلي الله عليه و آله و سلم كاملا ثابت و روشن است.

در بارة عمل يا سنت فعلي ايشان از عبد الله بن عمر رضي الله عنهما روايت است كه فرمود:

(كان النبي صلى الله عليه و آله و سلم يأتي مسجد قباء كل سبت ماشياً أو راكباً فيصلي فيه ركعتين) «پيامبر صلي الله عليه و آله و سلم هر روز شنبه پياده يا سوار، به مسجد قباء مي آمدند، و در آن دو ركعت نماز مي خواندند»

صحيح بخاري و صحيح مسلم.

و اما سنت قولي حضرت رسول صلي الله عليه و آله و سلم از سهل بن حنيف رضي الله عنه روايت است كه فرمود رسول خدا صلي الله عليه و آله و سلم فرمودند:

(من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له أجر عمرة) «هر كس در خانه اش وضوء بگيرد و سپس به مسجد قباء برود و در آن دو ركعت نماز بخواند به او پاداش يك عمره داده خواهد شد».

ابن ماجه و ديگران

اينكه پيامبر صلي الله عليه و آله و سلم «فصلى فيه صلاة» فرمودند چون لفظ «صلاة» نكره است نماز فرض و نفل هر دو را شامل مي شود.

در سنت هيچ دليل ديگري وجود ندارد كه غير از اين دو مسجد، مسجد ديگري فضيلت خاصي داشته باشد.

در هر نفسي دو شكر لازم!

به كسي كه خداوند توفيق سكونت در مدينة مباركه اين طيبة الطيبة را عنايت فرمايد، بايد يقين و باور داشته باشد و همواره اين تصور را در ذهن و قلبش استحضار داشته و تكرار كند كه او به نعمت بسيار بزرگ و احسان عظيمي دست يافته است.

بنابر اين براي حصول اين نعمت بزرگ خدا را سپاس گويد و شكرش را بجاي آورد كه چنين فضل و احسان رشك آفريني نصيبش كرده است، اين ساكن مدينه بايد بينديشد كه چقدر از ساكنان روي زمين فقط در اشتياق و آرزوي اين نشسته اند كه روزي خداوند به آنان توفيق حتي يكبار مشرف شدن به مكة مكرمه و مدينة منوره را عنايت فرمايد، تا بتوانند مدتي هر چند كوتاه در اين ديار مقدس سپري كنند، و بعضي از اين مؤمنان مشتاق، شايد سالها زحمت مي كشد و اندك اندك پس انداز مي كند تا شايد روزي به اين آرزويش برسد.

يك خاطره از حجاج هند

به ياد دارم كه يكي از علماي هندوستان تعريف ميكرد كه در گذشته حجاج هندي با كشتي هاي بادي به حج مي رفتند، و مدت ها بر روي دريا بودند تا به مكه و مدينه مي رسيدند!.

ميگفت از جمله عده اي پس از مدتها سفر طولاني دريا وقتي به خشكي رسيدند و گفته شد كه به سرزمين مكه و مدينه رسيده اند همانجا در داخل كشتي از خوشحالي به سجده افتادند و شكر خدا را به جاي آوردند.

آداب سكونت در مدينة منوره

###

طبعا سكونت اين شهر مقدس از خودش آدابي دارد.

1- محبت با مدينه

اينكه بندة مسلمان اين مدينة طيبه را به خاطر فضيلت آن دوست داشته باشد و به خاطر اينكه پيامبر گرامي صلي الله عليه و آله و سلم آنرا دوست مي داشتند، امام بخاري در صحيحش از انس ابن مالك رضي الله عنه روايت ميكندكه:

(أن النبي صلى الله عليه و آله وسلم كان إذا قدم من سفر فنظر إلى جدارات المدينه أوضع راحلته و إن كان على دابة حركها من حبها) «پيامبر خدا صلي الله عليه و آله وسلم هرگاه از سفري باز ميگشتند تا چشمشان به ديوارهاي مدينه مي افتاد مركب شان را رها مي كردند، و اگر بر مركبي سوار مي بودند از شدت محبتي كه به مدينه داشتند آنرا حركت مي دادند».

2- احتياط در مدينه

اينكه مسلمان به شدت بكوشد كه بويژه در دوران سكونتش در اين مدينة طيبه بر اوامر خداوند ثابت و استوار و به اطاعت خدا و رسولش شديدا پايبند باشد و به شدت مواظب باشد كه به هيچ گونه بدعت و گناه و نافرماني آلوده نگردد.

زيرا همچنانكه حسنات و اعمال نيك و شايسته در اين مدينة طيبه و در اين شهر مقدس بسيار ارزشمند است و ثواب هزار برابر دارد طبيعي است كه بدعت و گناه نيز در چنين جاي مقدسي خيلي خطرناك است و كسي كه در حرم مرتكب گناه و نافرماني خدا گردد گناهش بزرگتر و شديدتر از گناه كسي است كه در غير حرم گناه ميكند، گرچه اين لطف و كرم خداوند است كه گناه مانند ثواب چند برابر حساب نمي شود، اما از آنجايي كه در حرم انجام ميگيرد خطر آن بيشتر مي شود.

3- استفاده از مدينه

بندة مسلمان بايد حرص داشته باشد كه در اين شهر مقدس كه فوائد و اجر و ثواب هر عملش چندين برابر است، در تجارت اخروي سهم وافر داشته باشد، به اين صورت كه سعي كند حد اكثر نمازهايش را در مسجد رسول الله صلي الله عليه و آله و سلم بخواند، تا بتواند اجر و پاداشي كه در حديث رسول مكرم صلي الله عليه و آله و سلم آمده بدست آورد، آن رسول معظم صلي الله عليه و آله و سلم مي فرمايند:

(صلاة في مسجدي هذا خير من ألف فيما سواه إلا المسجدالحرام) «يك نماز در اين مسجد من بهتر از هزار نماز در غير آن است به جز مسجد الحرام».

4- در مدينه الگوی خير باشيد!

هر مسلماني كه خداوند به او توفيق سكونت در اين مدينة طيبه را داده است بايد الگوي خير و فضيلت براي ديگران باشد، زيرا او در شهري توفيق سكونت يافته كه روزي منبع و سر چشمة نور بوده است، و كاروانهاي دعوتگر و مصلح از اينجا به سراسر عالم اعزام مي شدند.

و كساني كه به اين شهر مقدس و مركز علم و هدايت و نور مي آمدند به راحتي مي توانستند ببينند كه ساكنان آن الگوي كامل هر خير و نيكي هستند، و هر كدام آنان به تمام صفات و اخلاق نيك مزين مي باشند.

بنابر اين وفدها و نمايندگاني كه به مدينة طيبه مي آمدند و بر مي گشتند، از جو روحاني و الگوهاي صادق و مؤمن آن اثر مي پذيرفتند و رنگ مي گرفتند و طبعا آنرا منعكس مي كردند.

چون هر بيننده اي به خوبي ملاحظه ميكرد كه تك تك ساكنان اين شهر پر خير و بركت چگونه از كارهاي خير و فضيلت و طاعت و فرمانبرداري خدا و رسول صلي الله عليه و آله و سلم لذت مي برد، پس الگوي نيك، اثر نيك منعكس ميكند، و تمام افراد و ساكنين اين شهر مبارك الگو و نمونه بودند. [4]

برعكس اگر افراد ساكن در اين شهر مقدس اعمالشان بر خلاف مقام شامخ اين مركز ايمان و منبع خير و بركت و سرچشمة تقوا و فضيلت باشد گر چه به هيچ وجه از ارزش والای آن چيزی نخواهد کاست اما اين خود شخص است كه با وجود داشتن فرصت تنبلي كرده و استفاده ننموده است!.

پس علاوه بر اينكه از اين شهر مقدس و فرصت هاي طلايي آن استفاده نكرده و مستحق ستايش قرار نگرفته که ضرر خواهد كرد، و نكوهش خواهد شد.

5- قدر شناس باشيد!

هر مسلمان ساكن مدينة طيبه هنگامي كه در اين شهر مقدس ساكن است بايد همواره بياد داشته باشد كه در سرزميني پاك و محل فرود آمدن وحي و مركز ايمان و در شهر رسول مكرم صلي الله عليه و آله و سلم و صحابة بزرگوارش مهاجرين و انصار زندگي مي كند. شهري كه آنها بدان روي آوردند و همواره با خير و نيكي و پايبندي و استقامت بر حق و هدايت، نور افشاني مي كردند.

پس مبادا از ما كار و حركتي سرزند كه مخالف عملكرد آنان باشد، مبادا در اين شهر مقدس و مركز علم و ايمان و دعوت اسلام از كسي خطايي سرزند كه خشم و غضب خداي عزوجل را به جوش آورد!

خداي نكرده اگر كسي در چنين مكان مقدس و نوراني كه فقط جاي فضائل و نيكي ها و استفادة اخروي است مرتكب گناه و نافرماني پروردگارش شود، بداند كه سر انجام بدي را براي خودش رقم زده است و ضرر و زيان اين گناه و مخالفت خدا و رسول صلي الله عليه و آله و سلم جز شقاوت و بدبختي دنيا و آخرت چيزي نخواهد بود.

خوشا به سعادت كساني كه از تصور گناه هم به دورند و اگر احيانا شيطان آنانرا بفريبد بلافاصله روي به درگاه خدا مي آورند و با توبه و استغفار و پشيماني، خود را پاك ميكنند.

6- بدعت گريز باشيد!

ساكن مدينة منوره بايد به شدت بترسد و احتياط كند كه مبادا در اين شهر مبارك بدعتي انجام دهد يا صاحب بدعتي را پناه دهد و در نتيجه مستحق لعنت خدا قرار گيرد، زيرا از رسول الله صلي الله عليه و آله و سلم ثابت شده كه فرمودند:

(المدينة حرم من عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا و لا عدلا) «مدينه از كوه عير (در جنوب) تا كوه ثور (در شمال) حرم است، پس هر كس در آن بدعتي ايجاد كند يا بدعت گذاري را پناه دهد لعنت خدا و فرشتگان و تمام مردم بر او باد، خداوند در روز قيامت هيچگونه فرض و نفلي از او قبول نخواهد كرد».

صحيح مسلم از روايت ابو هريره رضي الله عنه. صحيحين از روايت علي ابن ابي طالب رضي الله عنه.[5]

7- در مدينه شكار نكنيد!

اينكه در مدينة منوره هيچگونه درختي را قطع نكند و هيچ حيواني را شكار نكند، زيرا از رسول خدا صلي الله عليه و آله و سلم احاديثي روايت شده كه از اين امور منع ميكند، از جمله ميفرمايد:

(إن إبراهيم حرم مكة و إني حرمت المدينة ما بين لابتيها لا يقطع عضاهها و لا يصاد صيدها) «ابراهيم عليه السلام مكه را حرم قرار دادند و من مدينه را حرم اعلان ميكنم، بين دو پهلوي آن حرم است، نه درخت آن قطع گردد و نه شكار آن صيد شود».

حديث در مسلم از روايت جابر بن عبدالله انصاري رضي الله عنهما است.

همچنين امام مسلم با روايت سعد بن ابي وقاص رضي الله عنهما نقل ميكند كه پيامبر صلي الله عليه و آله و سلم فرمودند:

(إني أحرم ما بين لابتي المدينة أن يقطع عضاها أو يقتل صيدها) «من بين دو پهلوي مدينه را حرم اعلان ميكنم، بنابر اين قطع كردن درخت و كشتن شكار آن حرام است».

صحيح مسلم

و در صحيحين به روايت عاصم بن سليمان الاحول نقل شده كه گفت:

«از انس رضي الله عنه پرسيدم كه آيا رسول خدا صلي الله عليه و آله و سلم مدينه را حرم قرار داده است؟ فرمود بله، از فلان جا تا فلان جا يعني (عير تا ثور) را حرم قرار داده اند كه قطع كردن درختان آن حرام است، هر كس در آن بدعتي انجام دهد يا صاحب بدعتي را جاي دهد لعنت خدا و فرشتگان و تمام مردم بر او باد».

صحيح بخاري و صحيح مسلم.

و در صحيحين از روايت ابو هريره رضي الله عنه آمده است كه فرمود:

(لو رأيتُ الظّباء بالمدينة ترتع ما ذعرتُها) «اگر آهويي را ببينم كه در مدينه مي چرد آنرا رم نخواهم داد، زيرا رسول خدا صلي الله عليه و آله و سلم فرمودند: (ما بين لابتيها حرام) «بين دو پهلوي مدينه حرام است».

صحيح بخاري و صحيح مسلم.

منظور از درختاني كه قطع كردن آن حرام است درختاني است كه با قدرت الله عزوجل به طور طبيعي مي رويند و رشد مي كنند و اما درختاني كه مردم آنها را مي كارند اگر نيازي باشد كه آنرا قطع كنند مانعي وجود ندارد.

8- صبر كنيد جائزه داريد!

اينكه ممكن است مسلمان ساكن مدينه به تنگي رزق و بعضي مصيبتها و سختي ها آزمايش شود كه در آن صورت شايسته است از صبر و استقامت و تحمل كار بگيرد و همواره خدا را شاكر باشد، در حديثي كه أبوهريره رضي الله عنه روايت مي كند رسول گرامي صلي الله عليه و آله و سلم فرمودند:

(لا يصبر على لأواء المدينة و شدتها أحد من أمتي إلا كنت له شفيعاً يوم القيامة أو شهيداً) «هيچ كسي از امت من نيست كه بر سختي و مصيبت مدينه صبر كند مگر اينكه در روز قيامت شفيع او خواهم بود، يا بر او گواه خواهم بود».

صحيح مسلم.

همچنين در صحيح مسلم آمده است كه ابو سعيد مولاي المَهريّ در زمان حوادث حرة خدمت ابوسعيد خدري رضي الله عنه آمد و با ايشان در بارة كثرت عيال و فرزندان و گراني قيمت ها درد دل كرد، و نظر خواست كه مدينه را ترك كند و به جاي ديگري برود زيرا نمي تواند بر سختي و دشواري مدينه صبر كند!

صحابي جليل القدر ابو سعيد خدري رضي الله عنه فرمود:«ويحك!» من هرگز چنين مشوره اي به تو نمي دهم، من از رسول خدا صلي الله عليه و آله و سلم شنيدم كه مي فرمودند:

(لا يصبر أحد علي لأوائها فيموت إلا كنت له شفيعا يوم القيامة ازا كان مسلما) «هيچ كسي نيست كه بر سختي مدينه صبر كند و بميرد مگر اينكه من در روز قيامت شفيع او خواهم بود، البته اگر مسلمان باشد».

صحيح مسلم.

9- دشمن مدينه ذوب مي شود!

اينكه از آزار و اذيت اهل مدينه بپرهيزد، آزار و اذيت هر مسلماني در هر جا حرام است، اما در ديار مقدسي مثل مكه مكرمه و مدينه منوره گناهش سخت تر و بزرگتر است.

امام بخاري در صحيحش از سعد بن ابي وقاص رضي الله عنه روايت مي كند كه فرمود از رسول خدا صلي الله عليه و آله و سلم شنيدم كه مي فرمود:

(لا يكيد أهل المدينة أحد إلا انماع كما ينماع الملح في الماء) «هيچ كسي نيست كه عليه اهل مدينه سازش و توطئه كند مگر اينكه همانند ذوب شدن نمك در آب ذوب خواهد شد».

صحيح بخاري.

و امام مسلم در صحيحش از ابو هريره رضي الله عنه روايت مي كند كه فرمود رسول خدا صلي الله عليه و آله و سلم فرمودند:

(من أراد أهل هذه البلدة بسوء (يعني المدينة) أذابه الله كما يذوب الملح في الماء) «هر كس در بارة اهل مدينه ارادة بدي داشته باشد خداوند او را ذوب خواهد كرد همچنانكه نمك در آب ذوب مي شود».

10- مغرور نشويد!

اينكه ساكن مدينة منوره نبايد مغرور شود و از روي غرور و تكبر بگويد من از ساكنين مدينه هستم لذا من از ديگران بهترم، چون سكونت در مدينه اگر با عمل صالح و استقامت بر طاعت خدا و رسول صلي الله عليه و آله و سلم و دوري از گناه و نافرماني نباشد هيچ گونه نفعي نخواهد داشت بلكه بر عكس به ضرر او تمام خواهد شد، در موطأ امام مالك آمده است كه سلمان فارسي رضي الله عنه فرمود:

(إن الأرض لا تقدس أحداً و إنما يقدس الإنسان عمله) «زمين هيچ كس را مقدس نمي كند آنچه كه به انسان احترام و شخصيت و تقدس مي بخشد عمل اوست».

گرچه در سندش انقطاع وجود دارد اما معنايش صحيح است، و اين روايت عين مطابق واقعيت است زيرا خداوند متعال ميفرمايد: )إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ( «گرامي ترين شما در نزد خداوند پرهيزگارترين شماست».

حجرات: 13

اين يك واقعيت روشن و غير قابل انكار است كه شهر مدينه در هر زمان محل زندگي طبقات مختلف مردم بوده است. همچنانكه مردم صالح و نيكوكار در اين شهر مقدس زندگي ميكرده، انسانهاي شرور و بدكار نيز در اينجا مي زيسته اند.

انسان هاي صالح و نيكو از اعمال نيك شان استفاده ميكنند اما شهر مدينه با همه تقدسي كه دارد به افراد شرير و بدكار تقدس نمي بخشد، و شخصيت پست آنها را عوض نمي كند.

مثل نسب كه هيچ انساني فقط بدليل اينكه از فلان خاندان شريف و محترم است اين شرافت و بزرگواري خاندان، بدون عمل صالح در نزد خداوند برايش نفعي نخواهد داشت، زيرا پيامبر گرامي صلي الله عليه و آله و سلم فرمودند:

(من بطأ به عمله لم يسرع به نسبه) «كسي كه عملش او را عقب بيندازد نسبش نمي تواند او را جلو بيندازد». يا به او شخصيت ببخشد.

صحيح مسلم.

پس كسي كه عملش او را از بهشت باز دارد نسبش او را به بهشت نخواهد رساند.

11- در مدينه طالب علم باشيد!

به عنوان آخرين نقطه در اين رابطه عرض ميكنم كه هر مسلمان ساكن مدينة طيبه بايد بداند كه او در شهري زندگي ميكند كه روزي سر چشمة نور و علم و هدايت بوده است، علم نافعي كه انسان را با دين و قرآن و راههاي رسيدن به خدا آشنا ميكند از همينجا سر چشمه گرفته و به سراسر جهان رسيده است.

بنابر اين هر مسلمان ساكن مدينه بايد حرص و علاقة شديد داشته باشد كه علم شرعي و ديني حاصل كند، علمي كه در پرتو آن بتواند خدا را با بصيرت و دانش و بينش بشناسد و بپرستد. به سوي رضايت و خوشنودي ذات متعالش حركت كند و همچنين در پرتو نور اين علم بتواند ديگران را نيز با بصيرت و دانش و بينش به سوي دين خدا و رضايت و خوشنودي او تعالي فرا خواند، بخصوص اگر اين طلب و ياد گيري در مسجد رسول الله صلي الله عليه و آله و سلم باشد.

در حديثي كه ابو هريره رضي الله عنه روايت ميكند مي فرمايد: از رسول خدا صلي الله عليه و آله و سلم شنيدم كه مي فرمودند:

(من دخل مسجدنا هذا يتعلم خيراً أو يعلمه كان كالمجاهد في سبيل الله و من دخله لغير ذلك كان كالناظر إلى ما ليس له) «هر كس در اين مسجد ما داخل شود و خيري (علم شرعي) ياد بگيرد يا به ديگران ياد دهد مانند مجاهد في سبيل الله است، و هر كس براي غير اين مقصد به مسجد ما داخل شود مانند كسي است كه به چيزي نگاه ميكند كه متعلق به او نيست». [6]

آداب زيارت مدينه

###

همچنان كه سكونت در مدينه آدابي دارد زيارت آن نيز آدابي دارد. هر زائر مدينه مكلف است بخش مهمي از آدابي كه براي ساكنين مدينه عرض كرديم و جنبة عمومي دارد رعايت كند، علاوه بر آن آدابي ديگري نيز هست كه با اختصار به عرض مي رسانيم از جمله:

شايسته است مسلمان بداند كه هر زائر مدينه كه قصد آمدن به مدينه منوره را دارد مشخصا نيت كند كه براي ديدن و زيارت مسجد رسول الله صلي الله عليه و آله و سلم و به نيت عبادت و نماز خواندن در آن مي رود زيرا پيامبر گرامي صلي الله عليه و آله و سلم فرمودند:

(لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، و مسجدي هذا، والمسجد الاقصى) «سفر به قصد عبادت جز به سه مسجد جايز نيست، مسجد الحرام و اين مسجد من، و مسجد الاقصي».

صحيح بخاري و صحيح مسلم.

اين حديث دلالت ميكند كه سفر به قصد عبادت به هيچ جاي ديگري جز اين سه مسجد درست نيست چه مسجد باشد چه هر جاي ديگري. شدالرحال يا سفر به قصد عبادت يعني اينكه انسان از سفرش به آن مسجد فقط قصد تقرب و نزديكي به خداوند را داشته باشد.

در سنن نسايي از ابو هريره رضي الله عنه روايت است كه فرمود: با بصره ابن ابي بصره الغفاري رضي الله عنه ملاقات كردم پرسيد از كجا آمدي؟ گفتم: از طور فرمود: اگر قبل از رفتنت ترا مي ديدم نمي گذاشتم بروي، گفتم: چرا؟ فرمود: از رسول الله صلي الله عليه و آله و سلم شنيدم مي فرمودند: اسباب سفر بسته نمي شود جز براي سه مسجد: مسجد الحرام، و اين مسجد من، و مسجد بيت المقدس».

سنن نسايي.

اين حديثي كه صحابي جليل القدر بصره ابن ابي بصره غفاري رضي الله عنه از آن استدلال كرده كه سفر عبادت جز سه مسجد مذكور به هيچ جاي ديگري جايز نيست حديث صحيحي است.

بنابر اين مسلماني كه به مدينه منوره بيايد زيارت دو مسجد و سه قبرستان شرعا برايش جايز است. يكي مسجد رسول الله صلي الله عليه و آله و سلم و ديگري مسجد قباء. در بارة فضيلت نماز در ين دو مسجد قبلا دلائلي به عرض رسانيديم.

زيارت سه قبرستان در مدينه

سه قبرستاني كه زيارت آنها شرعا جايز است:

يكي قبر خود رسول الله صلي الله عليه و آله و سلم و دو صحابة بزرگوارشان ابوبكر صديق و عمر فاروق رضي الله عنهما است.

دوم: قبرستان بقيع و سوم قبرستان شهداي أحد.

زائر چگونه زيارت کند؟

هر گاه زائر براي زيارت قبر رسول الله صلي الله عليه و آله و سلم و قبر دو صحابة عزيزشان رضي الله عنهما برود، بايد از طرف جلو بيايد و رو بطرف قبر بايستد و طبق ضوابط شرعي زيارت كند، و از زيارت بدعي يعني زيارتي كه در آن بدعت وكارهاي خلاف شريعت وجود داشته باشد بپرهيزد.

زيارت رسول الله

صلي الله عليه و آله و سلم

زيارت شرعي اين است كه اولا به رسول الله صلي الله عليه و آله و سلم سلام كند و با كمال ادب و صداي آهسته براي آنحضرت دعا كند، مثلا ميگويد:

(السلام عليك يا رسول الله و رحمة الله و بركاته صلى الله وسلم و بارك عليك و جزاك الله أفضل ما جزى نبياً عن أمته).[7]

زيارت ابوبكرصديق و عمر فاروق

رضي الله عنهما

آنگاه به حضرت ابوبكر صديق رضي الله عنه سلام ميدهد و برايشان دعا ميكند سپس به حضرت عمر فاروق رضي الله عنه سلام ميدهد و برايشان دعا ميكند.

شايسته است امت اسلامي بويژه زائران مدينة منوره بدانند كه اين دو شخصيت و دو خليفة راشد از سوي خداوند متعال به انعامات و احسانات و افتخاراتي دست يافته اند كه هيچ كس ديگري نظير آنرا بدست نياورده است.

افتخارات ابوبكر صديق

رضي الله عنه

اولين و آخرين رفيق پيامبر: صلي الله عليه و آله و سلم.

شخصيت اول ابوبكر صديق رضي الله عنه خليفة راشد، مرد حكيم و صادق و مدير و مدبر و شجاعي بود كه وقتي خداوند متعال پيامبر عزيزش صلي الله عليه و آله و سلم را براي بيان حق و نشر هدايت مبعوث فرمود از ميان مردان، ايشان اولين شخصيتي بود كه به رسول گرامي صلي الله عليه و آله و سلم ايمان آورد.

اولين فدايي اسلام:

سيزده سال كامل يعني تمام مدتي كه رسول بزرگوار صلي الله عليه و آله و سلم پس از بعثت در مكه سپري كردند ايشان با رسول الله صلي الله عليه و آله و سلم همواره يكجا بود و در تحمل مشكلات و سختي ها و تقديم هر گونه فداكاري جاني و مالي همچون يك فدايي جان نثار، در كنار آن رسول بشير و نذير صلي الله عليه و آله و سلم بود.

در ركاب پيامبر: صلي الله عليه و آله و سلم.

هنگامي كه خداوند به پيامبرش صلي الله عليه و آله و سلم دستور يا اجازة هجرت صادر فرمود ايشان در مسير هجرت به مدينة منوره تنها رفيق غار و همسفر راه ايشان بود.

ستايش قرآن از ابوبکر!: رضی الله عنه.

خداوند عزوجل در اين باره آياتي در كلام الله مجيدش نازل فرمود:

)إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ( «اگر پيغمبر را ياري نكنيد خدا او را ياري كرد هنگامی كه كافران او را بيرون كردند در حالي كه او دومين نفر بود، هنگامي كه آن دو در غار بودند، در اين هنگام پيغمبر خطاب به رفيقش گفت: غم مخور كه خدا با ماست خداوند آرامش خود را بهرة او ساخت و پيغمبر را با سپاهياني ياري داد كه شما آنان را نمي ديديد و سر انجام سخن كافران را مغلوب كرد و سخن الله هميشه غالب بوده و خواهد بود و خدا با عزت و حكيم است».

توبه:40

حضرت صديق ده سال ديگر با رسول الله صلي الله عليه و آله و سلم در مدينه همراه بود، تقريبا در تمام غزوات و جنگهاي بزرگي كه خود آن پيامبر مجاهد و دعوتگر صلي الله عليه و آله و سلم فرماندهي يا رهبري كردند ايشان شركت داشت.

هنگامي كه رسول معظم اسلام صلي الله عليه و آله و سلم وفات كردند، شوراي مهاجرين و انصار خلافت اسلامي را به ايشان سپرد و ايشان به بهترين و كاملترين وجه ممكن نظام خلافت را اداره كرد.

وقتي كه ايشان و فات كرد خداوند به عنوان يك مهر استثنايي بر ليست افتخارات صديق افتخار ديگري به ايشان هديه كرد و به پاس ايمان صادقانه و رفاقت مخلصانه و بي شائبه با رسول مكرم صلي الله عليه و آله و سلم خداوند توفيق داد كه همانند زندگي دنيا، پس از مردن هم در كنار رفيق و محبوب هميشگی اش صلي الله عليه و آله و سلم دفن گردد، و هر گاه به حكم و ارادة خداوند، مردم از قبرها بر انگيخته شوند انشاء الله حضرت ابوبكر صديق هم با رفيق دائم شان در بهشت خواهد بود، و اين فضل و احسان خداوند است كه به هر كس بخواهد مي دهد و خداوند داراي فضل بزرگ است. [8]

افتخارات عمر فاروق

رضي الله عنه

عمر فاروق رضي الله عنه چهلمين شخص و قويترين و مؤثرترين شخصيتي بود كه به اسلام مشرف گرديد، قبل از اينكه به اسلام مشرف شود عليه مسلمانان خيلي سخت بود. اما وقتي خداوند او را به اسلام هدايت نمود تمام قوت و شدت خود را عليه كافران بكار برد.

مسلمان شدن ايشان عزت و افتخار بزرگي براي اسلام و مسلمانان بود، چنانكه عبدالله بن مسعود رضي الله عنه مي فرمايد:(ما زلنا أعزة منذ أسلم عمر) «از روزي كه عمر مسلمان شد ما مسلمانان همواره عزيز و سر بلند بسر مي برديم».

صحيح بخاري.

در صحبت پيامبر: صلي الله عليه و آله و سلم.

عمر فاروق رضي الله عنه تا زمانيكه رسول الله صلي الله عليه و آله و سلم در مكة مكرمه بودند، در كنار ايشان با كمال ايمان و اخلاص و صداقت و شجاعت جان نثاري نمود، وقتي كه رسول الله صلي الله عليه و آله و سلم به مدينه هجرت كردند، با ايشان هجرت كرد، و در تمام غزوات با رسول گرامي صلي الله عليه و آله و سلم شركت نمود.

هنگامي كه ابوبكر صديق رضي الله عنه به خلافت انتخاب شدند حضرت عمر فاروق به عنوان معاون و مشاور ارشد ايشان ايفاي وظيفه نمود، پس از حضرت صديق ايشان توسط شوراي مهاجرين و انصار به خلافت انتخاب شد و بيش از ده سال در اين سمت باقي ماند.

عادل ترين كشور گشای تاريخ!:

در اين مدت كشورها فتح نمود و دائرة فتوحات اسلامي را گسترش داد، دو امپراطوري بزرگ فارس و روم كه دو دشمن آشكار اسلام بودند در زمان ايشان با شكست مواجه شدند، و خزانه ها و سرمايه هاي قيصر و كسري چنانكه پيامبر صادق و مصدوق صلي الله عليه و آله و سلم پيش بيني كرده بودند، توسط عمر فاروق در راه خدا خرج شد.

شهادت در محراب حرم:

جالب است كه اين پيش بيني رسول معظم صلي الله عليه و آله و سلم را خداوند در ليست افتخارات عمر فاروق رضي الله عنه قرار داد، هنگامي كه به شهادت رسيد[9] خداوند خواست مهر افتخار ديگري نيز بر كار نامة امتيازات ايشان بزند تا بدينوسيله به امت تفهيم كند كه پاداش خدمت و فداكاري در راه دين و دفاع مستمر از اسلام و پيامبر گرامي صلي الله عليه و آله و سلم مي تواند همسايگي آن رسول بزرگوار صلي الله عليه و آله و سلم در دنيا و آخرت باشد.

لذا به ايشان نيز پس از وفات عزت و كرامت و افتخار فوق العاده اي نصيب فرمود و در كنار رسول محبوبش صلي الله عليه و آله و سلم جايش داد، و در روز محشر كه انسانها از قبرهايشان بر خيزند حضرت فاروق رضي الله عنه نيز با پيامبر گرامي صلي الله عليه و آله و سلم و دوست و يار هميشگي شان انشاء الله وارد بهشت خواهد شد، اين فضل رحمت و احسان خداوند است كه به هر كس بخواهد مي دهد و خداوند داراي فضل بزرگ است.

كاش مي شناختند!

آيا شخصهاي بي نظيري مثل اين مردان بزرگ و استثنايي تاريخ ابوبكر صديق و عمر فاروق رضي الله عنهما با اين همه فضائل و منزلت و افتخارات بزرگ و به ياد ماندني شايستة آنند كه بعضي كينه جويان در بارة آنان كينه به دل بگيرند يا بعضي لعنت فروشان و نفرين پسندان آنان را لعنت و نفرين كنند، خدايا! از گمراهي و رسوايي به تو پناه مي جوييم.

)رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ( «پروردگارا! ما را و برادران ما را كه در ايمان آوردن بر ما پيشي گرفته اند بيامرز. و كينه اي نسبت به مؤمنان در دلهايمان جاي مده، پروردگارا! تو داراي رأفت و رحمت فراوني هستي».[10]

)رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ( «پروردگارا! دلهاي ما را منحرف مگردان بعد از آنكه ما را هدايت نموده اي، و از جانب خود بما رحمتي عطا كن بيگمان بخشايشگر فقط توئي».[11]

حكم دشنام صحابه

رضي الله عنهم

علامه ابن كثير رحمة الله عليه در تفسير آية كريمه:

)إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً( [12]

مي نويسد از ابن ابي حاتم و ايشان با سند خودش از ابن مِقسَم روايت مي كند كه فرمود:

در نزد علماء اين قاعده مسلم است كه:

(شتم أبي بكر و عمر رضى الله عنهما من الكبائر) «دشنام دادن ابوبكر و عمر رضي الله عنهما جزو گناهان كبيره است».

سپس ابن كثير رحمة الله عليه مي فرمايد: مي گويم:

(و قد ذهب طائفة من العلماء إلى تكفير من سب الصحابة)

«گروهي از علماء عقيده دارند كه هر كس صحابه را دشنام دهد كافر مي شود».

اين روايت از ابن مالك ابن انس رحمة الله عليه نيز نقل شده است.

محمد بن سيرين مي فرمايد:

(ما أظن أحدا يبغض أبابكر و عمر و هو يحب رسول الله صلي الله عليه و آله و سلم) «گمان نميكنم كه كسي واقعا رسول الله صلي الله عليه و آله و سلم را دوست بدارد ولي با ابو بكر و عمر رضي الله عنهما بغض و كينه داشته باشد». سنن ترمذي

پايان سخنان ابن كثير رحمة الله عليه.

زيارت بدعت

چند امر را در بر مي گيرد.

###

مشكل گشا فقط الله!

اول: اينكه از كارهاي نادرست در هنگام زيارت اين است که رسول الله صلي الله عليه و آله و سلم را به كمك بخواند و از ايشان طلب كمك و مدد و ياري كند، مثلا از ايشان بخواهد كه نيازهاي او را بر آورده كند يا مشكلاتش را بر طرف نمايد يا ديگر چيزهايي را كه جز خدا از كس ديگري نبايد خواست، زيرا دعا عبادت است و عبادت جز براي خداوند انجام نمي گيرد، رسول گرامي صلي الله عليه و آله و سلم فرمودند:

(الدعاء هو العبادة) «دعا خودش عبادت است».[13]

و عبادت حق خداست، و ذره اي از حق خدا را به غير خدا دادن جائز نيست، شرك همين است كه آنچه متعلق به خداست غير خدا را در آن شريك كنند.

پس اين فقط ذات بي نياز خداوند است كه از او اميد بايد داشت و او را در سختيها و مشكلات فرا خواند، غير از ذات متعال و بي نياز خداوند از هيچکس ديگري نبايد کمک خواست.

براي رسول گرامي صلي الله عليه و آله و سلم بايد دعا نمود، همچنين براي كساني كه به تعبير قرآن كريم مرده اند بايد برايشان دعا كرد نه اينكه به جاي خداوند بي نياز آنها را در دعا فرا خواند.

زندگی برزخ

البته اين موضوع براي همگان روشن است كه رسول الله صلي الله عليه و آله و سلم در قبرشان زنده هستند به اين زندگي در اصطلاح شرعي زندگي برزخي گفته مي شود، كه از زندگي شهداء كاملتر است، ولي كيفيت و چگونگي اين زندگي را جز خداوند متعال كسي نمي داند، طبعا اين زندگي با زندگي قبل از مردن و زندگي پس از بر انگيخته شدن كاملا متفاوت است.

زندگي رسول گرامي صلي الله عليه و آله و سلم و همچنين زندگي شهداء نوعي احسان و اكرام از طرف خداوند به آنان و فقط براي لذت بردن از نعمت هاي خداوند متعال در اين مرحله يعني در عالم برزخ است.

بنابر اين به هيچ عنوان فرا خواندن و كمك خواستن از رسول مكرم صلي الله عليه و آله و سلم جايز نيست زيرا چنانكه توضيح داديم اين عبادت است و عبادت جز براي خدا براي هيچ مخلوق ديگري جايز نيست.

فروتني مخصوص الله!

دوم: از كارهاي نادرست ديگر در هنگام زيارت اين است كه در اثناي سلام دادن دستانش را ببندد مثل كسي كه نماز مي خواند، اين كار درست نيست. زيرا اين حالت و كيفيت نوع خضوع و عاجزي و فروتني است كه فقط در نماز براي ذات متعال پروردگار جايز است، هنگامي كه مسلمان در نمازش با معبود و پروردگارش به راز و نياز مي ايستد.

لذا صحابة بزرگوار حضرت رسول- صلي الله عليه و آله و سلم- رضي الله عنهم اجمعين در زندگي ايشان وقتي خدمت آنحضرت مي رسيدند و سلام ميكردند هيچگاه دستانشان را به سينه نمي بستند، اگر چنين كاري درست مي بود و اجر و ثوابي مي داشت حتما صحابه رضي الله عنهم اين كار را مي كردند.

دست كشيدن به در ديوار!

سوم: از كارهاي نادرست ديگر در هنگام زيارت اين است كه به ديوارها و نرده هاي كنار قبر رسول الله صلي الله عليه و آله و سلم دست بكشد يا هر جا از مسجد يا هر چيزي ديگري، كه اين كار نا درست است.

چون در سنت رسول الله صلي الله عليه و آله و سلم چنين عملی نيامده، و از سلف صالح و بزرگان و گذشتگان نيكوكار امت چنين كاري ثابت نشده است، بلكه اين كار متأسفانه ميتواند كم كم وسيله اي براي كشيدن مردم به شرك قرار گيرد.

وجوب محبت رسول الله

صلي الله عليه و آله و سلم

ممكن كسي بگويد من اين كار را فقط بخاطر محبت با رسول الله صلي الله عليه و آله و سلم انجام مي دهم، در اين شكي نيست كه محبت آن رسول محبوب و بزرگوار صلي الله عليه و آله و سلم واجب است، و محبت رسول مكرم اسلام در قلب هر مسلماني بايد از محبت پدر و مادر و فرزندان و همة انسانها بيشتر باشد، چنانكه رسول محبوب صلي الله عليه و آله و سلم مي فرمايند:

(لايؤمن أحدكم حتى أكون أحب إليه من والده و ولده والناس أجمعين) «هيچ يك از شما نمي تواند مسلمان كامل باشد تا زمانيكه من در نزد او از پدرش و از فرزندش و از همه مردم محبوبتر نباشم»

صحيح بخاري و صحيح مسلم.

بلكه واجب است كه محبت آن رسول بزرگوار صلي الله عليه و آله و سلم از محبت شخص خودش نيز در قلبش بيشتر باشد، چنانكه توضيح اين مطلب در حديث عمر فاروق رضي الله عنه در صحيح بخاري آمده است.

چرا رسول الله را دوست داريم؟

صلي الله عليه و آله و سلم

اينكه چرا محبت آن رسول معظم صلي الله عليه و آله و سلم واجب است و اينكه چرا بايد از محبت پدر و مادر و فرزند و حتي محبت خودش بيشتر باشد علتش اين است: نعمتي كه خداوند بوسيله ايشان بر امت اسلامي ارزاني داشته يعني نعمت اسلام و نعمت هدايت بر صراط مستقيم و نعمت خروج از تاريكي و گمراهي به نور هدايت، بزرگترين و ارزشمندترين نعمت هاست، كه هيچ نعمتي نمي تواند با آن رقابت كند.

نشانة محبت با رسول الله چيست؟

صلي الله عليه وآله و سلم

اما علامت و نشانة اين محبت هرگز دست كشيدن و بوسيدن در و ديوار نيست بلكه علامت آن اتباع و پيروي از رسول الله صلي الله عليه وآله و سلم و عمل به سنت هاي نوراني ايشان است.

زيرا دين اسلام بر دو اصل مهم استوار است:

اول اينكه جز خداوند كسي پرستيده نشود.

دوم اينكه پرستش خداوند جز با روش رسول الله صلي الله عليه و آله و سلم انجام نگيرد.

و اين عين مقتضاي كلمة شهادت است:

مقتضاي «لا إله إلا الله» اين است كه پرستش مخصوص ذات يگانة الله است.

و مقتضاي «محمد رسول الله» اين است كه پرستش خداوند جز با روش آن پيامبر الگو صلي الله عليه و آله و سلم انجام نگيرد.

در قرآن كريم آيه اي است كه بعضي علماء آنرا آية امتحان مي نامند:

)قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ( «بگو اگر خدا را دوست مي داريد از من پيروي كنيد تا خدا شما را دوست بدارد و گناهانتان را ببخشايد، و خداوند آمرزندة مهربان است».

آل عمران: 31

توضيح علماء

در بارة اين آية كريمه

حسن بصري رحمة الله عليه و بعضي علماي ديگر مي فرمايند: «بعضي ها مدعي بودند كه خداوند را دوست دارند، لذا خداوند آنانرا با اين آية كريمه امتحان نمود».

تا اينكه راستگو و دروغگو آشكار شود، زيرا كسي كه ادعاي محبت خدا را دارد بايد گواه و شاهد بياورد و شاهد فقط اتباع و پيروی از «پيامبر الگو» صلي الله عليه و آله و سلم است.

علامه ابن كثير رحمة الله عليه در تفسير اين آية كريمه مي فرمايد:

«اين آية كريمه بر هر كسي كه ادعاي محبت خدا را دارد و در حقيقت از روش پيامبر صلي الله عليه و آله و سلم پيروي نمي كند برهان و حجت است، زيرا تا زمانيكه او عملا از شريعت محمد صلي الله عليه و آله و سلم پيروي نكرده و در هر گفتار و كردارش آن رسول گرامي صلي الله عليه و آله و سلم را الگو قرار ندهد دروغگو است، چنانكه در حديث صحيح آمده است كه پيامبر اسلام صلي الله عليه و آله و سلم فرمودند:

(من عمل عملا ليس عليه امرنا فهو رد) «هر كس عملي انجام دهد كه موافق شريعت ما نباشد او مردود است». لذا خداوند متعال ميفرمايد: (إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ)

يعني بيشتر از آنچه كه شما از محبت خود با خداوند انتظار داشتيد نصيبتان مي شود و آن اين است كه خداوند شما را دوست ميدارد كه طبعا اين نعمت از اولي بزرگتر است، چنانكه يكي از حكماء مي فرمايد:

«افتخار در اين نيست كه شما كسي را دوست داشته باشيد كمال افتخار در اين است كه ديگران شما را دوست داشته باشند».

آنگاه سخن حسن بصري و ديگر علماي سلف را در ادامه ذكر ميكند.

پايان سخنان علامه ابن كثير رحمة الله عليه.

الگو کيست؟

امام نووي در كتاب ارزشمندش مجموع شرح مهذب در بارة دست كشيدن و بوسيدن ديوار قبر پيامبر صلي الله عليه و آله وسلم مي فرمايد:

«به عملكرد بسياري از عوام نبايد توجه كرد زيرا اقتداء و پيروی- بعد از قرآن کريم- به احاديث «صحيح» و اقوال علماء بايد نمود و به بدعتها و جهالت های عوام نبايد اعتناء کرد:

پيامبر گرامی صلي الله عليه وآله وسلم مي فرمايند:

(من أحدث في أمرنا هذا ما ليس منه فهو رد) «هر كس در دين ما چيزي ايجاد كند كه در آن نيست آن عمل ايجاد شده مردود است».

صحيح بخاري و صحيح مسلم.

و در روايت ديگري آمده است كه فرمودند:

(من عمل عملاً ليس عليه امرنا فهو رد) «هر كس عملي انجام دهد كه در دين ما نيست آن عملش مردود است».

صحيح مسلم.

و از ابوهريره رضي الله عنه روايت است كه پيامبر اكرم صلي الله عليه وآله وسلم فرمودند:

(لا تتخذوا قبري عيدا و صلوا علي فإن صلاتكم تبلغني حيث كنتم) «قبر مرا جاي جشن و شادي قرار ندهيد و بر من درود بفرستيد كه درود شما هر جايي باشيد به من مي رسد».

سنن ابو داود با سنن صحيح.

فضيل ابن عياض رحمة الله عليه مي فرمايد:

«هميشه از راههاي هدايت پيروی کن و قلت پيروانش تو را مأيوس نكند و از راههای ضلالت و گمراهی بپرهيز و فريب کثرت پيروانش را مخور که عنقريب هلاک خواهند شد».

هر کس گمان می کند که دست کشيدن به قبر برکت بيشتری دارد از غفلت و جهالتش است برکت در اتباع و پيروی از شريعت و موافقت با آن است چگونه در مخالفت حق به دنبال ثواب و فضيلت هستند؟!»

پايان سخنان امام نووی رحمة الله عليه.

طواف مخصوص کعبه!

چهارم: از كارهاي نادرست ديگر در هنگام زيارت اين است كه زائر نعوذ بالله به دور قبر پيامبر صلي الله عليه و آله و سلم طواف كند طبعا اين كار حرام است زيرا خداوند متعال جز كعبة مشرفه اجازة طواف به هيچ جاي ديگري نفرموده است، اجازه و دستور طواف فقط به خانة كعبه است:

)وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيق( حج: 29

(و بايد به خانة قديم طواف كنند).

پس جز كعبة شريفه به هيچ جاي ديگري طواف جايز نيست لذا مثلا ميتوان گفت: در سراسر جهان چقدر نماز گذاران است! چقدر روزه دار است! چقدر ذكر كننده است! اما نمي توان گفت: در سراسر جهان چقدر طواف كننده است!!

زيرا طواف از خصوصيات بيت عتيق يا كعبة شريفه است، شيخ الاسلام ابن تيميه رحمة الله عليه مي فرمايد:

«مسلمانان اتفاق نظر دارند كه جز خانة كعبه به هيچ جاي ديگري طواف جايز نيست بنابر اين طواف بر سنگ يا صخره اي كه در مسجد بيت المقدس است، و بر حجرة پيامبر صلي الله عليه و آله و سلم و بر قبه اي كه بر كوه عرفات است، نه اينها و نه هيچ جاي ديگر، طواف جايز نيست».

با رسول خدا مؤدب باشيم!

صلي الله عليه و آله و سلم

پنجم: از كارهاي نادرست ديگر در هنگام زيارت اين است كه زائر صدايش را در نزد قبر رسول مكرم صلي الله عليه و آله و سلم بلند كند، چنين كاري جايز نيست زيرا هنگامي كه پيامبر گرامي صلي الله عليه و آله و سلم هنوز در ميان مؤمنان بودند خداوند متعال به آنان ادب آموخت:

)يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ(

حجرات: 2و3.

«اي مؤمنان! صداي خود را از صداي پيغمبر بلند تر مكنيد، و همچنانكه به يكديگر سخن ميگوئيد، با او به آواز بلند سخن مگوئيد، تا نادانسته اعمالتان بي اجر و ضايع نشود. آنان كه صداي خود را نزد پيغمبر خدا پائين نموده و آهسته بر مي آورند، كساني اند كه خداوند دلهايشان را براي پرهيزگاري پاكيزه و ناب داشته است. ايشان آمرزش و پاداشي بزرگ دارند».

و رسول اكرم صلي الله عليه و آله و سلم همچنانكه احترامشان در زندگي واجب بود بعد از وفاتشان نيز واجب است.

ادب سلام دادن به رسول الله

صلي الله عليه و آله و سلم

ششم: اينكه از جاي دور چه داخل مسجد و چه از خارج مسجد كسي روي به قبر حضرت رسول صلي الله عليه و آله و سلم بايستد و به ايشان سلام دهد، استادمان شيخ عبدالعزيز رحمة الله عليه در كتاب مناسكش مي فرمايد: «چنين كاري به جسارت و بي ادبي نزديكتر است تا دوستي و محبت».

مسئلة ديگري كه بايد توضيح داد اين است: بعضي كساني كه ضمن سفر حج و عمره به مدينه طيبه مي آيند خانواده هايشان سفارش ميكنند كه سلام آنان را به پيامبر گرامي صلي الله عليه و آله و سلم برسانند، از آنجاييكه چنين كاري در سنت ثابت نشده بهتر است اين زائران به خانواده يا دوستان و آشناياني كه چنين سفارشي ميكنند بگويند كه شخصا به پيامبر صلي لله عليه و آله و سلم درود و سلام بفرستند[14] زيرا كه فرشتگان اين درود و سلام آنان را به حضرت رسول صلي الله عليه و آله و سلم خواهند رساند، پيامبر گرامي صلي الله عليه و آله و سلم مي فرمايند:

(إن لله ملائكة سياحين يبلغوني عن أمتي السلام) «خداوند فرشتگان سياري دارد كه سلام امت مرا به من مي رسانند».[15]

همچنين رسول گرامي صلي الله عليه و آله وسلم مي فرمايند:

(لا تجعلوا بيوتكو قبورا، و لا تتخذوا قبري عيدا، و صلّوا عليّ فإن صلاتكم تبلغني حيث كنتم) «خانة خود را قبرستان، [16] و قبر مرا جاي جشن و شادي قرار ندهيد، و بر من درود بفرستيد، كه درود شما هر جايي باشيد به من مي رسد».[17]

رابطه حج با سفر مدينه

موضوع ديگري كه لازم به توضيح است اينكه:

حج و عمره و زيارت مدينه منوره را در يك سفر انجام دادن لازمي نيست اين موضوع اختياري است و به خود شخص بر ميگردد، حاجي ميتواند پس از اداي مناسك حج يا عمره بدون اينكه به مدينة منوره بيايد به منطقه اش بر گردد، و از لحاظ شرعي هيچ اشكالي ندارد.

كما اينكه بر عكس شخصي مي تواند از كشور يا منطقه اش مخصوصا براي زيارت به مدينه منوره بيايد و در مسجد شريف نبوي نماز بخواند و بدون اينكه به مكة مكرمه مشرف شود به خانه اش بر گردد يعني از لحاظ شرعي اجباري نيست كه سفر مكه و مدينه با هم انجام گيرد و اگر كسي هر دو سفر مكه مكرمه و مدينه منوره را با هم انجام دهد باز هم اشكالي ندارد و از لحاظ شرعي بلا مانع است. [18]

در بارة زيارت قبر پيامبر صلي الله عليه و آله و سلم احاديثي نقل شده كه گويا ايشان چنين فرموده اند:

اول: (من حج ولم يزرني فقد جفاني) [19]

دوم: (من زارني بعد مماتي فكأنما زارني في حياتي)[20]

سوم: (من زارني و زار أبي إبراهيم في عام واحد ضمنت له على الله الجنة) [21] .

چهارم: (من زار قبري وجبت له شفاعتي)[22].

چنانكه علماي علم حديث مانند دارقطني و عُقيلي و بيهقي و شيخ الإسلام و ابن حجر رحمة الله عليهم توضيح داده اند اين روايات و امثال اينها نمي تواند دليل باشد زيرا يا جعلي و يا خيلي ضعيف است.

اينكه خداوند متعال ميفرمايد: )وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً( «و اگر آنان به آن هنگام كه به خود ستم ميكردند، به نزد تو مي آمدند و از خدا طلب آمرزش مينمودند و پيغمبر هم براي آنان درخواست بخشش ميكرد، بيگمان خدا را بس توبه پذير و مهربان مي يافتند».

نساء: 64

در آية كريمه هيچگونه دليلي وجود ندارد كه هر كس به نفس خودش ظلم كرده نزد قبر بيايد، تا پيامبر صلي الله عليه و آله و سلم برايش طلب آمرزش و استغفار كنند، سياق اين آيات در بارة منافقين است و آمدن خدمت رسول گرامي صلي الله عليه و آله و سلم در زندگي ايشان بود.

فهم صحابه از آية كريمه

رضي الله عنهم

از هيچكدام از صحابه رضي الله عنهم ثابت نشده كه نزد قبر ايشان آمده و از ايشان طلب آمرزش و استغفار كرده باشد، لذا حضرت عمر فاروق رضي الله عنه هنگامي كه خشك سالي آمد براي استسقاء يا طلب باران به توسل به دعاي حضرت عباس رضي الله عنه روي آورد و فرمود:

(اللهم انا كنا اذا أجدبنا توسلنا اليك بنبينا فتسقينا، و إنا نتوسل اليك بعم نبينا فاسقنا فيسقون) «پروردگارا! هرگاه خشك سالي مي آمد پيامبرمان را نزد تو وسيله مي آورديم و تو به ما باران مي دادي، و الآن عموي پيامبرمان صلي الله عليه و آله و سلم را نزد تو وسيله مي آوريم پس به ما باران بده، خداوند به آنها باران ميداد».

صحيح بخاري.

اگر بعد از وفات رسول گرامي صلي الله عليه و آله و سلم توسل به ايشان جايز مي بود حضرت عمر فاروق رضي الله عنه به حضرت عباس روي نمي آورد.

همچنين در تأييد اين مطلب حديث ديگري امام بخاري در صحيحش در كتاب المرضي از حضرت عايشه رضي الله عنها نقل ميكند كه فرمود: «وارأساه!» آخ سرم! رسول الله صلي الله عليه و آله و سلم فرمودند: تا وقتي كه من زنده هستم هرگاه اين سر درد ترا اذيت كند من برايت طلب آمرزش ميكنم و برايت دعا ميكنم» (ذاك لو كان و أنا حيّ فاستغفرلك و أدعولكِ) اگر رسول الله صلي الله عليه و آله وسلم پس از مردن هم مي توانستند دعا و استغفار كنند ديگر فرقي نداشت كه كدام يك از آنان جلوتر وفات كند، اينكه فرمودند تا وقتيكه من زنده هستم يعني بعد از مردنم ديگر نمي توانم دعا كنم يا استغفار بطلبم.

زيارت رسول محبوب

صلي الله عليه و آله و سلم

احاديثي كه عموما بر زيارت قبر دلالت دارد، بر زيارت قبر رسول مكرم صلي الله عليه و آله و سلم نيز دلالت دارد، از جمله ارشاد رسول گرامي صلي الله عليه و آله و سلم است كه فرمودند: (زوروا القبور، فإنها تذكركم الآخرة) «قبرها را زيارت كنيد كه شما را به ياد آخرت مي اندازد».

صحيح مسلم.

اما در كنار قبر رسول محبوب صلي الله عليه و آله و سلم زياد ايستادن، و كثرت تردد و رفت و آمد شايسته نيست، مبادا انسان دچار غلو افراط گردد، از خصوصيات پيامبر بزرگوارمان صلي الله عليه و آله و سلم اين است كه خداوند فرشتگاني را مكلف كرده كه سلام امت را هر جاي كه باشند به ايشان مي رسانند، چنانكه رسول معظم صلي الله عليه و آله و سالم مي فرمايند:

(إن لله ملائكة سياحين يبلغوني عن أمتي السلام) «خداوند فرشتگان سياري دارد كه سلام امت مرا به من مي رسانند».

در حديث ديگري مي فرمايند:

(لا تجعلوا بيوتكم قبورا، و لا تتخذوا قبري عيدا، و صلّوا عليّ فإن صلاتكم تبلغني حيث كنتم) [23]

«خانة خود را قبرستان، و قبر مرا جاي جشن و شادي قرار ندهيد، و بر من درود بفرستيد، كه درود شما هر جايي كه باشيد به من مي رسد».[24]

رسول مكرم صلي الله عليه و آله وسلم وقتي از اين چيز نهي فرمودند تا مبادا قبرشان محل جشن و شادي قرار گيرد به عملي راهنمايي فرمودند كه جايگزين شادي و سرور قرار گيرد، لذا فرمودند:

(و صلّوا عليّ فإن صلاتكم تبلغني حيث كنتم) «و بر من درود بفرستيد كه درود شما هر جايي باشيد به من مي رسد». يعني به وسيلة فرشتگان.

زيارت قبرستان بقيع و زيارت قبور شهداي احد اگر طبق سنت انجام گيرد مستحب، و اگر به صورت بدعت انجام گيرد حرام و ناجايز است.

پس زيارت شرعي زيارتي است كه مطابق با سنت رسول اكرم صلي الله عليه و آله و سلم انجام گيرد كه در اين صورت هم زنده اي كه زيارت ميكند از زيارتش استفاده ميكند و هم مرده اي كه زيارت مي شود.

فوائد زيارت قبر

پس بندة مسلماني كه به زيارت قبري مي رود از آن سه استفاده مي برد:

اول: به ياد آوردن مرگ كه حكمت اصلي زيارت قبر است، چون وقتي قبر را ببيند حتما به ياد آخرت مي افتد و با انجام اعمال صالح براي آن آمادگي ميگيرد، لذا رسول خدا صلي الله عليه و آله وسلم فرمودند:

(زورا القبور، فإنها تذكركم الآخرة) «قبر ها را زيارت كنيد كه شما را به ياد آخرت مي اندازد».

صحيح مسلم.

دوم: عمل زيارت،كه يك سنت رسول الله صلي الله عليه و آله و سلم است و با انجام آن به زائر اجر و پاداش داده مي شود.

سوم: احسان به مسلماناني كه مرده اند، زيرا كه با دعاي خير براي آنان، در برابر اين احسان و عمل نيكش اجر و پاداش ميگيرد.

استفادة مرده اي كه زيارت مي شود از زيارت شرعي اين است كه برايش دعا مي شود و به او احسان و نيكي مي شود، زيرا مردگان از دعاي زندگان بهره مي گيرند.

آموزش زيارت قبور

هر كس به زيارت قبر برود سنت است مطابق دعاهايي كه از رسول خدا صلي الله عليه و آله وسلم ثابت شده برايشان دعا كند از جمله حديث بريده بن الحصيب رضي الله عنه كه فرمود:

«رسول خدا صلي الله عليه و آله و سلم وقتي به قبرستان مي رفتند به آنها مي آموخت، لذا هر كس به زيارت قبر مي رفت چنين مي گفت:

السلام عليكم أهل الديار من المؤمنين والمسلمين و إنا انشاء الله بكم لاحقون، أسأل الله لنا و لكم العافية) اي مؤ منان و مسلماناني كه در اين ديار خفته ايد سلام بر شما باد، و ما هم به شما خواهيم پيوست، براي خود و براي شما از خداوند عافيت و سلامتي مي طلبم».

صحيح مسلم.

حكم زيارت قبور براي زن؟

زيارت قبور فقط براي مردان مستحب است، و در بارة زيارت قبور براي زنان بين علماء اختلاف است بعضي اجازه داده و بعضي ها منع كرده اند، قول قوي تر اين است كه زيارت قبور براي زنان درست نيست، زيرا پيامبر گرامي صلي الله عليه و آله و سلم مي فرمايند:

(لعن الله زوارات القبور) «خداوند لعنت كند زناني كه قبرها را زيارت مي كنند».[25]

غالبا لفظ زوارات در حديث براي نسبت است و نه مبالغه، يعني نسبت زيارت به زنان، يا اينكه صاحبان زيارت مثل اينكه خداوند مي فرمايد:

)وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ( «يعني خداوند صاحب ظلم نيست». يا اينكه «ظلم به خداوند نسبت داده نمي شود».

فصلت: 46

بنابر اين آنگونه كه بعضي كساني كه زيارت قبور براي زنان را جايز دانسته استدلال كرده اند، زوارات براي مبالغه نيست كه زيارت زياد ممنوع باشد و كم جايز!

يكي ديگر از علت هاي منع زيارت قبور براي زنان اين است كه معمولا زنان ضعيف و كم صبر هستند و جلو گريه و نوحة شان را نمي توانند بگيرند، ديگر اينكه در قول بر منع احتياط بيشتر است، چون زن اگر زيارت قبور را ترك كند حد اكثر يك مستحبي را ترك كرده است اما در صوررت رفتن به زيارت ممكن است طبق حديث نبوي مستحق لعنت و نفرين قرار گيرد.

زيارت بدعت يا، نادرست

و اما زيارت بدعت به زيارتي گفته مي شود كه مطابق شريعت انجام نگيرد يا اينكه خلاف دستور شرع انجام گيرد، مثل اينكه مثلا كسي به اين نيت به زيارت قبر برود كه مردگان را به فرياد رسي بخواند، و از آنان كمك بخواهد، و رفع مشكلات و برآوردن حاجتها و نيازهايش را از آنان خواستار شود، و كارهاي نادرست ديگر.

اينگونه زيارت نه تنها نفعي ندارد،كه ضرر هم دارد، يعني مرده يا صاحب قبر از اين زيارت بهره اي نمي برد، و زيارت كننده ضرر ميكند، ضرر زائر يا شخص زيارت كننده به اين دليل است، كه عملش از ديدگاه شريعت جايز نيست.

زيرا اعمالي در زيارت قبر (كه خود سنت است) از او صادر شده مانند فرياد و حاجت خواستن از مخلوق كه در حقيقت اعمال مشركانه و احيانا نعوذ بالله شرك صريح به خداوند متعال است.

پس طبيعي است كه مرده از چنين زيارتي هيچگونه بهره اي نبرد، چون نه تنها براي او دعا نشده كه بر عكس از او به جاي خداوند حاجت و نياز خواسته شده كه چنين عملي قطعا حرام و نادرست است.

امام عبدالعزيز رحمة الله عليه در كتاب حجش مي فرمايد:

«زيارت اهل قبور به خاطر دعا كردن و اعتكاف در كنار قبر، يا حاجت خواستن از آنها، يا طلب شفا براي مريض، يا خود آنها و يا جاه و منزلت شان را نزد خداوند وسيله آوردن، اين نوع زيارت، بدعت و ناجايز است كه خدا و رسولش آنرا مشروع نكرده اند، بلكه اين نوع زيارت از همان «هجري» است، كه رسول الله صلي الله عليه و آله و سلم از آن نهي فرمودند: ايشان در بارة زيارت قبر مي فرمايند:

(قبرها را زيارت كنيد و «هجر» نگوييد: (زوروا القبور و لا تقولوا هجرا) و هر عمل نا جايزي در زيارت قبور مي تواند هجر باشد، همة اموري كه به آنها اشاره كرديم وجه مشترك بين آنها بدعت بودن آنهاست.

ولي درجات آنها فرق ميكند، بعضي بدعت است و شرك نيست مانند دعا كردن در نزد قبر، طبعا دعايي كه فقط خدا را بخواند، و اينكه در دعايش صاحب قبر يا هر شخصيت مردة ديگري را يا منزلت او را وسيله قرار دهد.

بعضي از امور مذكوره متأسفانه شرك اكبر است، مثل اينكه كسي صراحتا مرده يا مردگاني را بخواند و از آنان كمك بخواهد».

اين بود مطالبي كه در اين زمينه خواستم به عرض برسانم، از خداوند عزوجل مسئلت دارم كه ما و تمام ساكنان و زائران اين مدينة طيبه و ساير مسلمانان را به آنچه كه براي ما در هر دو جهان عاقبت و سر انجام خير دارد توفيق عنايت فرمايد، و اينكه به ما در اين سرزمين مبارك توفيق اقامت نيكو و حسن ادب نصيب فرمايد.

خدايا! بر پيامبر گرامي مان، بنده و رسولت محمد صلي الله عليه و آله و سلم و بر تمام آل و اصحاب ايشان درود و رحمت و بركت بفرست. آمين.

پايان.

[1] - فهرست و تقريبا همة تيترها از سوي مترجم افزوده شده است.

[2] - «يك نماز «در اين مسجد من» بهتر از هزار نماز در غير آن است به جز مسجد الحرام».

[3] - منظور اين است كه هشت روز و چهل نماز هيچ ربطی به حج و عمره ندارد، خدا كند كسي بتواند هشتاد روز در مدينه بماند و چهل نَه، که چهارصد نماز بخواند هر چه بيشتر بهتر، فقط دانستن اين نکته مهم است که آيا در صورت کم شدن عدد نمازها از چهل، حج و عمرة زائر درست است يا خير؟ كه طبعا در نزد همة علماء و همة مذاهب فقهی درست و کامل است.

مترجم.

[4] - جز تعداد اندكي منافق كه كردار آنان مغلوب و از چشم ديگران پنهان بود. مترجم.

[5] - علماء در معنی صرف و عدل اقوال زيادی فرموده اند كه قويترين آن فرض و نفل است. رك: فتح الباري شرح صحيح بخاري حديث شمارة 1870 . مترجم

[6] - مسند امام احمد و سنن ابن ماجه و غيره شاهدي نيز در معجم طبراني به روايت سهل بن سعد رضي الله عنه آمده است.

[7] - يا با اين الفاظ سلام كند: (السلام عليك يا نبي الله ، السلام عليك يا خيرة الله من خلقه، السلام عليك يا سيد المرسلين و إمام المتقين، أشهد أنك قد بلغت الرسالة و أديت الأمانة و نصحت الأمة وجاهدت في الله حق جهاده).

بر گرفته از کتاب التحقيق والإيضاح. مترجم.

[8] - وفات ايشان بعد از غروب روز سه شنبه 22 جمادي الآخر سال 13 هـ ق (مصادف با 22 اگست 632 م)مانند رسول مکرم صلي الله عليه و آله و سلم در سن 63 سالگی در مدينة منوره بود. اين شيرمرد دلير و حکيم، و مؤمن قاطع و غيور، با ايمانی راسخ و مديريتی هوشمندانه، دو سال و سه ماه و دو روز در بحرانی ترين و آشفته ترين اوضاع سياسی اسلام، کشتی امت اسلامي را به ساحل نجات هدايت کرد، در شرايطی که با وفات پيامبر گرامی صلي الله عليه و آله و سلم دشمنان زخم خوردة اسلام، نابود کردن اين دين الهی را از هر زمان ديگری آسانتر می ديدند، اما خداوند نورش را کامل می کند اگر چه کافران و مجرمان ناپسند بپندارند. لذا اين ضرب المثل معروف است: ردة لا أبابکر لها.

سعديا! مرد نکونام نميرد هرگز # مرده آنست که نامش به نکويي نبرند.

مترجم.

[9] - شهادت اين ابرمرد بي نظير تاريخ بشريت به دست يك غلام خائن مجوسي به نام ابولؤلؤ هنگام نماز صبح در محراب مسجد پيامبر صلي الله عليه و آله و سلم صورت گرفت! ايشان در تاريخ 27 ذوالحجه مجروح و پنج روز بعد، يعنی يکشنبه يکم محرم سال 23هـ ق در سن 63 سالگی به آرزوی ديرينه شان يعنی شهادت در مدينه طيبه نائل آمدند. حضرت عمر فاروق رضي الله عنه در تمام مدت ده سال و شش ماه و چند روزي كه خلافت نمود چنان افتخار آفريد که حتی دشمنان اسلام بناچار به شهامت و مديريت و کفايت و عدالت و پارسايي و تقوا و بزرگواری ايشان اعتراف دارند. حکيم ابوالقاسم فردوسی چه خوش سروده است:

عمر كرد اسلام را آشكار # بياراست گيتی چو باغ بهار.

مترجم.

[10] - حشر: 10

[11] - آل عمران: 8

[12] - «اگر از گناهان كبيره بپرهيزيد كه از آن نهي شده ايد، گناهان صغيرة شما را از شما ميزدائيم و شما را به جايگاه بزرگوارانه اي وارد مي گردانيم».

نساء: 31

[13] - اين حديث صحيحي است كه ابو داود و ترمذي آنرا روايت كرده اند و ترمذي مي فرمايد: حديث حسن صحيح.

[14] - مشهورترين و بهترين كلمات درود بر پيامبر گرامي صلي الله عليه و آله و سلم درود ابراهيمي است كه بعد از هر التحيات در نماز مي خوانيم: «اللهم صل علي محمد و علي آل محمد كما صليت علي ابراهيم و علي آل ابراهيم إنك حميد مجيد اللهم بارك علي محمد و علي آل محمد كما باركت علي ابراهيم و علي آل ابراهيم إنك حميد مجيد».

مترجم.

[15] - اين حديث صحيحي است كه امام نسايي و ديگران آنرا روايت كرده اند.

[16] - يعني همچنانکه در قبرستان نماز درست نيست و محيط قبر و قبرستان هميشه خالی از نماز و عبادت است خانه های خود را چنين نکنيد بلکه بعضی نمازهای نفلی را در خانه بخوانيد و خود پيامبر صلي الله عليه و آله وسلم چنين می کردند، علاوه از روايات صريح از مفهوم مخالف اين حديث نيز دانسته ميشود که در قبرستان به هيچ عنوان نماز خواندن درست نيست.

مترجم.

[17] - حديث صحيح است، ابوداود و غيره آنرا نقل كرده اند.

[18] - البته در اين عصر ما به دليل مشكلات فراوان سفر بخصوص براي كساني كه از كشورهاي دوردست توفيق شرفيابي حاصل ميكنند زيارت هر دو شهر مقدس را در يك سفر انجام دادن آسانتر است و تقريبا همه مردم چنين مي كنند. مترجم.

[19] - «كسي كه حج كند و مرا زيارت نكند با من جفا كرده است».

[20] - «كسي كه پس از وفاتم مرا زيارت كند گويا در حياتم مرا زيارت كرده است»

[21] -«كسي كه مرا و پدرم ابراهيم را در يك سال زيارت كند نزد خدا براي او ضمانت بهشت مي كنم»

[22] - «كسي كه قبر مرا زيارت كند شفاعت من بر او واجب مي گردد»

[23] - حديث صحيح است. ابوداود و غيره آنرا نقل كرده اند.

[24] - روايتي امام زين العابدين رحمة الله عليه: باري علي ابن حسين امام زين العابدين كه از دانشمندترين علماي اهل بيت بودند. شخصي را ديدند كه كنار قبر پيامبر صلي الله عليه وآله وسلم دعا مي كند او را از اين كار منع كرده و فرمودند: آيا حديثي برايت بيان نكنم كه از پدرم و پدرم از جدم و جدم از رسول الله صلي الله عليه وآله وسلم شنيده است كه فرمودند:( لاتتخذوا قبري= = عيدا و لابيوتكم قبورا و صلوا علي فإن تسليمكم يبلغني أينما كنتم ) روايت از حافظ محمد بن عبدالواحد مقدسي است كه در كتابش "المختارة" آورده است.

«قبر مرا جاي جشن و سرود و خانه هايتان را قبرستان قرار ندهيد و برمن درود و سلام بفرستيد كه سلام شما هر جايي باشيد به من مي رسد».

بر گرفته از كتاب «آداب زيارت مسجد نبوي» ترجمة اويس مسلم نژاد.

مترجم.

[25] - اين حديث را ترمذي و ديگران نقل كرده اند، ترمذي مي فرمايد:

حديث حسن صحيح.


fr-electionpropheteAbbad

( Index )

Translations to other languges

L'adoration

et ses répercussions sur la vie du musulman

Écrit par

Cheikh Abdel Mouhsin El Abbâd El-Badr

(Savant dans la science du hadith et enseignant à la mosquée du Prophète, paix et salut d’Allah sur lui)

Traduit par l’association

Aux sources de l’Islam

www.sourceislam.com

Revu et corrigé par

Abu Hamza Al-Germâny

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

أثر العبادات في حياة المسلم

« باللغة الفرنسية »

الشيخ عبد المحسن بن حمد العباد البدر

[4145]

هـ1429

2nde édition, 2008/1429

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante ou sur notre site :

Office de prêche de Rabwah

P.O Box 29465 – Riyad 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

Nous tenons à remercier tous ceux qui ont participé à la réalisation de cette traduction…

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-Propos

L

ouange à Allah, nous le louons, nous implorons son aide et son pardon et nous nous mettons sous sa protection contre notre propre mal et contre nos mauvaises actions. Celui qu’Allah guide, nul ne peut l’égarer ; et celui qu’Allah égare nul, ne peut le guider. J’atteste qu’il n’y a pas de divinité digne d’être adorée à part Allah, seul et sans associé et j'atteste que Muhammad est son serviteur et son messager.

Allah l’a envoyé avec la voie droite et la religion de vérité afin qu’elle triomphe sur toutes les autres religions. Le prophète r a en effet transmis le message et fit parvenir le dépôt et conseilla la communauté ; que la prière, le salut et la bénédiction d’Allah soient sur lui, sur sa famille, sur ses compagnons et sur tous ceux qui emprunteront son chemin jusqu’au jour de la rétribution !

Que la paix, la miséricorde et la bénédiction soient sur vous, chers frères musulmans en Amérique[1].

Je demande à Allah le Tout-puissant qu’il me soutienne et vous soutienne, et qu’il nous accorde la droiture et qu’il nous fasse parvenir à ce qui le satisfait. Mon discours aura comme sujet ce que vous avez désiré, celui de savoir quelles sont les répercussions des adorations dans la vie du musulman…

La définition de l’adoration

L’adoration est un terme qui englobe tout ce qu’Allah aime et agrée comme paroles et actes extérieurs et intérieurs. Ceci est la meilleure définition de l’adoration. L’adoration est éminemment importante. En effet, Allah le Tout-puissant créa les créatures, envoya les prophètes et révéla les livres pour que soit ordonnée son adoration et pour que soit interdite toute adoration vouée à autres que lui.

En effet, Allah I dit :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ﴾

﴾ Je n’ai créé les djinns et les hommes que pour qu’ils M'adorent. ﴿ (Al-Dhariyat, v.56)

Ceci signifie qu’Allah les a créés pour leur ordonner son adoration, et leur interdire de lui désobéir.

Puis il (qu’il soit glorifié et exalté) dit :

﴿وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ﴾

﴾Nous avons envoyé dans chaque communauté un messager, (pour leur dire): "Adorez Allah et écartez-vous du Tâghoût[2]" ﴿ (An-Nahl v.36)

Allah I dit :

﴿وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ

أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ ﴾

﴾ Et nous n’avons envoyé avant toi aucun messager à qui nous n’ayons révélé : « Point de divinité en dehors de moi. Adorez-moi donc » ﴿ (Al-Anbiya, v.25)

Les adorations sont très diverses. La peur d'Allah, l’espérance et la confiance en lui, l’aspiration, la crainte, le repentir, supplier son aide, implorer son secours, le sacrifice, le vœu pieux, etc. en font partie.

On dénombre également parmi les adorations, les piliers de l’Islam qui ont été inclus dans le célèbre hadith de Jibrîl (l’Ange Gabriel) lorsqu’il demanda au Prophète r de l’informer sur l’Islam, il lui répondit :

« Que tu attestes qu’il n’y a nulle divinité digne d'être adorée si ce n'est Allah et que Muhammad est son messager, que tu accomplisses la prière, que tu donnes l’aumône, que tu jeûnes le mois de Ramadan, et que tu fasses le pèlerinage à la Maison sacrée, si tu en as les moyens. »

Ce hadith est rapporté par Mouslim dans son recueil authentique d’après Omar t. Ce hadith est le premier hadith du chapitre de la foi (n°8).

Les piliers de l’Islam, nous ont aussi été rapportés dans le hadith d'Abdallah Ibn Omar t lorsque le Prophète r a dit :

« L'islam est bâti sur cinq piliers : l'attestation qu'il n'y a pas d'autre divinité digne d'être adorée à part Allah et que Muhammad est le messager d’Allah, l'accomplissement de la prière, le versement de l'aumône, le pèlerinage et le jeûne du mois de Ramadan ».

Ce hadith est le premier hadith du chapitre de la foi dans le recueil authentique de Boukhâry (n°8) et il se trouve aussi dans le recueil authentique de Mouslim (n°19).

&&&_&&&

Les conditions pour qu’un acte soit valide

Pour que l’adoration soit acceptée, il faut obligatoirement réunir deux conditions :

1. La première, l'acte doit être accompli sincèrement pour Allah.

2. La deuxième, un suivi absolu du messager d’Allah dans l'acte accompli.

Il faut obligatoirement une sincérité absolue pour Allah seul, en ne lui associant aucun autre associé et aucune adoration ne doit être vouée pour autre qu’Allah I.

Il faut obligatoirement un suivi absolu du Prophète r. Il est donc obligatoire d'adorer Allah en conformité avec ce qui a été transmis par le noble Messager r.

Ce qu'on vient de mentionner est ce qu'implique l’attestation "qu’il n’y a pas de divinité digne d'être adorée si ce n'est Allah et de l’attestation que Muhammad est le Messager d’Allah".

Effectivement, attester « qu’il n’y a pas de divinité digne d'être adorée si ce n'est Allah » implique que l'acte doit être accompli sincèrement pour Allah seul, en ne dédiant aucun type d’adoration pour autre que lui, car il incombe que toute adoration doit être accomplie sincèrement pour son visage (qu’il soit glorifié et exalté).

De même, l'attestation « que Muhammad est le Messager d’Allah » implique que l’adoration soit en conformité avec ce qui a été transmis par le noble Messager r.

Ainsi, on n’adore point Allah par les innovations, les nouveautés et les actes répréhensibles ne reposant sur aucune preuve légiférée par Allah. Bien au contraire, l’adoration doit être en conformité avec la sunna et avec ce qui a été transmis par le noble Messager r.

Ce que nous devons retenir : L’attestation « qu’il n’y a pas de divinité qui mérite d’être adorée à part Allah » implique que l'acte doit être accompli sincèrement pour Allah.

De même, L’attestation « que Muhammad est le messager d’Allah » implique le suivi absolu du Messager d’Allah r.

En somme, tout acte doit être effectué sincèrement pour Allah, autant qu’il doit être en conformité et en concordance avec la Sunna de notre Prophète Muhammad r.

En d'autres termes, si l’une des deux conditions de l’acte n’est pas respectée, que l’acte soit dépourvu de sincérité ou du suivi ou si l'acte est dépourvu des deux ; alors, il sera rejeté sur son auteur et ne sera pas accepté auprès d’Allah I.

Sans conteste, Allah I dit au sujet du rejet de l'acte lorsqu'il est dépourvu de sincérité :

﴿ وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا ﴾

﴾ Nous avons considéré l’œuvre qu’ils ont accomplie et nous l’avons réduite en poussière éparpillée ﴿ (Al-Fourqân, v.23)

Le noble Messager r a dit au sujet du rejet de l’œuvre lorsqu’elle est fondée sur une innovation :

« Quiconque accomplit une œuvre non conforme aux fondements de notre religion, son œuvre est rejetée. »

Ce hadith est rapporté par Boukhary (n°2697) et par Mouslim (n°1718), d’après le hadith d’Aïcha (qu’Allah soit satisfait d’elle).

On trouve dans une version rapportée par Mouslim :

« Quiconque accomplit une œuvre que nous n’avons pas ordonnée, cette chose est rejetée »

De plus, le Prophète r a dit :

« Quiconque, parmi vous, vivra, verra beaucoup de contradictions. Tenez-vous donc à ma sunna et à celle de mes successeurs, les biens guidés, les biens dirigés, attachez-vous-y fermement, et accrochez-vous-y (litt.mordez-la à pleines dents). Prenez garde aux nouvelles choses, car toutes nouveautés (en matière de religion) sont innovation, et toute innovation n'est qu'un égarement. »

Ce hadith est rapporté par Abû Dâwoûd (n°4607) et At-Tirmidhî (n°2676) d’après le hadith d’Al-‘Irbâd ibn Sâriya et At-Tirmidhî l’a jugé comme étant un « hadith bon et authentique ».

Le Prophète r, dans le hadith des soixante-treize groupes parmi lesquels soixante-douze iront en Enfer et un seul au Paradis. Le Prophète r a montré que le groupe sauvé est celui qui aura suivi la voie du Messager d’Allah r et celles de ses nobles compagnons (qu’Allah soit satisfait d’eux et les agrée).

L’imam Mâlik Ibn Anas (qu’Allah lui accorde sa miséricorde) a dit : « Le succès des dernières générations ne s’obtiendra qu’avec ce qui a fait le succès de la première génération de cette communauté » et il a dit (qu’Allah lui accorde sa miséricorde) : « celui qui innove dans l’Islam en considérant son innovation comme bonne, aura prétendu que Muhammad a trahi le message, car Allah dit :

﴿ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ﴾

﴾Aujourd'hui, J'ai parachevé pour vous votre religion ﴿

Ce qui ne faisait pas partie de la religion à cette époque-là, n’en fait pas non plus partie aujourd’hui. » Citation tirée du livre Al-I’tissam de Al-Châttiby (t1/p28).

Cela ne suffit pas de dire : « J'effectue telle chose même si elle ne provient pas du Prophète r, parce que mon intention est bonne et convenable. » La preuve de ceci réside dans la parole du Prophète r lorsque lui est parvenue la nouvelle d'un homme, parmi ses nobles compagnons, qui avait égorgé son sacrifice avant la prière de l’Aïd, il lui rétorqua alors : « Ton mouton n'est qu'un mouton de viande ». Cela signifie que ce sacrifice n'est pas celui accepté pour l'Aïd. La raison est que cet acte, au moment où il a été effectué, n'est pas conforme à la Sunna. En effet, la Sunna enseigne qu'il ne faut sacrifier les bêtes qu'après la prière de l’Aïd. Ainsi, le sacrifice effectué avant la prière, intervient avant son moment approprié qui est après la prière, donc il n’est pas conforme. Le hadith a été rapporté par Boukhary (n°5556) et Mouslim (n°1961).

Al-Hafidh Ibn Hajar a dit au cours de l’explication de ce hadith, dans son livre intitulé "Fath Al-Bâry" (17/10) : « Le cheikh Abou Muhammad Ibnou Abi Hamza a dit : ce hadith sous-entend qu'une œuvre accomplie avec une bonne intention, ne sera valable que si elle est en concordance avec la Loi islamique. »

La parole d'Abdallah Ibn Mas’oûd t, le compagnon du prophète r, vient appuyer cette règle. Effectivement, Ibn Mas’oûd t s’est présenté à des personnes assises en cercle dans la mosquée alors que chacune d'entre elles tenait un nombre de cailloux. Parmi elles, un homme leur criait : « glorifiez Allah cent fois (dites soubhânallâh), unifiez-le cent fois (dites lâ ilâha illa allahou), magnifiez sa grandeur (dites allâhou akbar) cent fois » ; dès lors, ces personnes dénombraient leurs invocations à l'aide des cailloux jusqu’à ce qu’ils arrivent au nombre demandé. Abdallah Ibn Mas’oûd t se tint debout face à eux et leur dit : « Que faites vous ?! » ils répondirent « Ô ! Abou abderrahman ce sont seulement des cailloux avec lesquels nous comptons les takbîrs (dire Allâhou Akbar), les tahlîls (dire lâ ilâha illa lâhou) et les tasbîhs (dire soubhânallah) ». Il rétorqua alors : « Comptez plutôt vos mauvaises actions, je vous garantis que vous ne perdrez alors rien de vos bonnes actions ! Malheur à vous communauté de Muhammad ! Que votre perte fut rapide ! Regardez ! Les compagnons du Prophète sont encore nombreux parmi vous ! Les habits du Prophète ne sont pas encore usés et sa vaisselle n’est pas encore endommagée. Je jure par celui qui détient mon âme entre ses mains, soit vous êtes sur une religion plus droite que celle de Muhammad r, soit vous avez ouvert une porte menant à l’égarement ?! » Ils rétorquèrent : « Par Allah, Ô Abou Abderrahman ! Nous ne voulions qu'accomplir le bien ». Il répliqua alors : « Hélas ! Combien de gens veulent le bien sans jamais l’obtenir ». Ce récit a été rapporté par Al-Dârimy dans ses "Sounans" (1/p 68-69) et Al-Albany l’a mentionné dans "Silsilat Al Sahiha" (n°2005).

&&&_&&&

Les répercussions des adorations

Parmi les répercussions des adorations, on dénombre : l’épanouissement, la quiétude, l'accroissement des biens, la paix intérieure, son repos et sa sérénité.

De nombreux versets du Coran et de nombreux hadiths prophétiques prouvent ce qu'on a mentionné, et montrent que la crainte d’Allah I et les œuvres vertueuses engendrent une vie heureuse dans ce bas monde et dans l’au-delà.

Allah I dit :

﴿ وَلَوْ أَنَّ أَهْلَ الْقُرَى آَمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ﴾

﴾ Si les habitants des cités avaient cru et avaient été pieux, nous leur aurions certainement accordé des bénédictions du ciel et de la terre. ﴿ (Sourate Al-Arâf, v.96)

Ce noble verset mentionne les adorations et ses effets engendrés dans la vie du musulman. Il explique que celui qui craint Allah I et croit en lui, Allah le récompense et lui attribue dans cette vie des biens qu’Il lui octroie du ciel et de la terre et ceci en permettant à la pluie de tomber et aux plantes et aux trésors de surgir de la terre.

Le Tout-puissant dit à propos des gens du Livre :

﴿ وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ

لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ ﴾

« S'ils avaient appliqué la Thora et l'Evangile et ce qui est descendu sur eux de la part de leur Seigneur, ils auraient certainement joui de ce qui est au-dessus d’eux et de ce qui est sous leurs pieds » (Sourate Al-Mâida verset 66.)

Ce noble verset a le sens du précédent : « ils auraient certainement joui de ce qui est au-dessus d’eux et de ce qui est sous leurs pieds ». Cela signifie qu’Allah I fait descendre sur eux ses bienfaits du ciel par le biais de la pluie. De même, Allah I fait pousser les plantes et les graines sous leurs pieds et il extrait les richesses de la terre.

Ces deux versets mentionnant les habitants des cités et les gens du Livre, concernent uniquement les récompenses en biens terrestres engendrées par la foi et la crainte d'Allah.

Quant aux récompenses dans l’au-delà destinées au croyant pieux, Allah I dit à ce sujet :

﴿وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آَمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ

وَلأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ﴾

﴾ Si les gens du Livre avaient la foi et la piété, nous leur aurions certainement effacé leurs méfaits et les aurions certainement introduits dans les Jardins du délice ﴿ (Sourate Al-Mâida verset 65.)

Et il I dit :

﴿يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا ﴾

﴾ Ô vous qui croyez ! Craignez Allah et parlez avec droiture ﴿ (Sourate Al-Ahzâb verset 70)

Le fait de parler avec droiture est une adoration, puis dans le verset qui suit, Allah a mentionné ce qu’elle engendre :

﴿يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا ﴾

﴾ Afin qu’il améliore vos actions et vous pardonne vos péchés. Quiconque obéit à Allah et à son messager obtient certes une grande réussite. ﴿ (Sourate Al-Ahzâb verset 71)

Ainsi, l’amélioration des actions et le pardon des péchés dans l’au-delà, sont les répercussions de cette adoration.

En somme, ce noble verset a réuni les incidences de l’adoration dans la vie terrestre et dans l’au-delà. Dans cette vie, on acquiert l’amélioration de nos œuvres, la réussite et la droiture, mais aussi un cheminement vers Allah I basé sur la clairvoyance. Dans l’au-delà, on acquiert le pardon de nos péchés et l’expiation de nos fautes.

Allah I dit :

﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا # وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ﴾

﴾ Et quiconque craint Allah, il lui donnera une issue favorable, et lui accordera ses dons par (des moyens) sur lesquels il ne comptait pas. ﴿ (Sourate At-Talâq versets 2-3.)

Ce noble verset indique que la crainte d’Allah I , qui signifie son adoration et son obéissance en appliquant ses ordres et en évitant ses interdits, a pour conséquence d'éloigner la personne de toute calamité et adversité. De même, Allah I pourvoit celui qui lui obéit et le craint et lui accordera sa subsistance d'une façon inespérée.

Allah r dit :

﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا﴾

﴾Quiconque craint Allah, Il lui facilite les choses ﴿

(Sourate At-Talâq verset 4)

Parmi les effets directs qu’engendre la crainte d’Allah I, est de faciliter à la personne ses activités, de mettre à sa disposition les chemins qui mènent au bien et de lui ouvrir les voies menant à une vie heureuse dans le bas monde et dans l’au-delà.

Allah I dit :

﴿وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا ﴾

﴾ Quiconque craint Allah, Il lui efface ses fautes et lui amplifie une récompense. ﴿ (Sourate At-Talâq verset 5)

Ceci fait aussi partie des récompenses dans l’au-delà qu’engendre la crainte d’Allah I.

De même, Allah I dit :

﴿يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ ﴾

﴾ Ô vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera. Et Allah est le Détenteur de l'énorme grâce. ﴿ (Sourate Al-Anfâl verset 29)

Ce noble verset prouve que celui qui craint Allah I, lui obéit et obéit à son Messager r, alors Allah lui accordera la faculté de discerner le vrai du faux et basera sur la clairvoyance son cheminement vers lui et le placera sur une bonne voie. Ceci sera accordé dans la vie d’ici-bas. Quant à l’au-delà, la récompense sera l’expiation des méfaits et le pardon des péchés. Le début de ce verset « Si vous craignez Allah, alors il vous accordera la faculté de discerner » ressemble à la fin du verset au sujet de la dette : « Craignez Allah, alors Allah vous enseignera. » (Sourate Al-Baqara verset 282)

Allah I a dit à propos de Nouh (Noé) u et de son peuple :

﴿ فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا ﴾

﴾J’ai donc dit: "Implorez le pardon de votre Seigneur, car il est celui qui pardonne le plus, pour qu’Il vous envoie du ciel, des pluies abondantes, et qu’il vous accorde beaucoup de biens et d'enfants, et vous donne des jardins et vous donne des rivières. ﴿ (Sourate Noûh versets 10, 11 et 12.)

Ce qui est mentionné fait partie des effets qu'engendre l’adoration. L’adoration dans ce verset concerne le repentir. Les conséquences mentionnées sont les pluies abondantes, une progéniture nombreuse, la profusion des biens, des jardins et des rivières.

Un autre verset lui ressemble, celui où Allah parle à propos de Hoûd u et son peuple :

﴿وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ ﴾

« Ô ! Mon peuple, implorez le pardon de votre Seigneur et repentez-vous à lui pour qu'il envoie sur vous du ciel des pluies abondantes et qu’il ajoute force à votre force. » (Sourate Hoûd, verset 52)

Pareillement, un autre verset lui ressemble, celui où Allah parle à propos de notre Prophète Muhammad r et son peuple :

﴿وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ ﴾

﴾ Demandez pardon à votre Seigneur ; ensuite, revenez à lui. Il vous accordera une belle jouissance jusqu'à un terme fixé, et Il accordera à chaque méritant l'honneur qu'il mérite. ﴿ (Sourate Hoûd, verset 3)

Allah I dit :

﴿ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ﴾

﴾ Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, nous lui ferons vivre une bonne vie. Et nous les récompenserons certes, en fonction des meilleures de leurs actions ﴿ (Sourate Al-Nahl, verset 97)

Ce noble verset souligne que la foi et les bonnes actions engendrent pour l’humain une vie heureuse, une vie remplie de piété, d'obéissance à Allah et à son Messager r. À cette récompense, sera rajoutée celle de l’au-delà qui est bien plus importante.

Un hadith nous est parvenu de la sunna purifiée qui met en relief ce que les adorations procurent comme bonnes répercussions dans la vie du musulman. Ce hadith est l'important et précieux conseil que le noble Prophète r donna à Ibn Abbas t : « Accomplis assidûment les devoirs qu’Allah t’a prescrits[3] et Allah te préservera, accomplis assidûment les devoirs qu’Allah t’a prescrits[4] et tu trouveras Allah à tes côtés… » Rapporté par At-Tirmidhy (n°2516) qui a jugé le hadith comme étant un « hadith bon et authentique ».

Dans une autre version, rapportée par l’imam Ahmed (n°2803), le Prophète r dit : « Accomplis assidûment les devoirs qu’Allah t’a prescrits[5], et tu le trouveras devant toi. Cherche à connaître Allah en l’adorant dans l’aisance et il te connaîtra dans la difficulté. » Ce hadith est le dix-neuvième hadith des quarante hadiths de Nawawy.

Al-Hâfidh Ibn Rajab, dans son commentaire des quarante hadiths de Nawawy, intitulé jâmi’ el ‘ouloûm wa el hikam, donne une précieuse explication qui m'a permis de déduire le sens du texte.

La protection d’Allah I pour son serviteur, comporte deux sens :

1. Protéger son corps, ses biens, ses enfants et sa famille.

2. Protéger sa religion, en le sauvegardant des ambiguïtés qui égarent et des désirs interdits.

Cette protection aide la personne à demeurer sur une rectitude et une droiture dans les affaires religieuses et celles de sa vie. Cette protection d'Allah n'est obtenue que pour celui qui le « protège ».

La personne « protège » Allah I en prenant soin de ne pas outrepasser ses limites, en appliquant ce qu'il a ordonné et en évitant ce qu'il a interdit.

Allah I récompense cet acte par une protection du même genre, car la récompense est liée à l’action. Le Prophète r dit : « Il te préservera », ceci est la récompense d’Allah. Cela fait partie des répercussions de l’œuvre pieuse, car la récompense est liée à l’action. De plus, la phrase « "protège" Allah et tu le trouveras à tes côtés » signifie que tu trouveras Allah I devant toi, il fera cercle autour de toi, veillera sur toi et te protégera de tout mal.

Ensuite, Le Prophète r dit : « Cherche à connaître Allah en l’adorant dans l’aisance et il te connaîtra dans la difficulté » signifie que si tu t’accroches, pendant tes instants de bien-être et tes moments heureux, à l’obéissance d’Allah et de son Prophète, alors Allah I te récompensera en te protégeant pendant les moments de difficultés et les situations tragiques.

Parmi les hadiths qui prouvent le fait de connaître "Allah I dans l’aisance, Allah I le connaîtra dans la difficulté," on citera l’histoire des trois personnes qui ont été contraintes de dormir dans une grotte. Soudain, un rocher dégringola sur eux et boucha l’entrée de la grotte. Ils ne pouvaient plus sortir. Ils étaient comme dans une tombe, malgré qu’ils fussent encore en vie. C’est alors qu’ils discutèrent entre eux. Ils virent que le moyen par lequel Allah les sauvera de ce moment difficile dans lequel ils se trouvaient, était de rechercher une œuvre vertueuse qu’ils avaient accomplie pour Allah dans l’aisance, par laquelle ils demanderont intercession auprès d’Allah dans cette pénible circonstance. L’un d’entre eux demanda l’intercession auprès d’Allah par son obéissance envers ses parents, le second, par son délaissement de l’adultère alors qu’il en avait la capacité et le troisième par la préservation du salaire de son employé en le faisant fructifier alors que ce dernier était parti avant de prendre son droit. Chacun d’entre eux demanda l’intercession auprès d’Allah I par une œuvre vertueuse qu’ils avaient faite pour Allah I en temps d’aisance. Allah I écarta le rocher et ils sortirent en marchant.

L’histoire de ces trois personnes a été rapportée dans le recueil de Boukhâry (n°2215) et dans celui de Mouslim (n°2743) d’après le hadith de Abdallah Ibn Omar t.

On décompte, également parmi les adorations : la prière, l’aumône, le jeûne et le pèlerinage. Chacune d’entre elles ayant des effets bénéfiques dans la vie du musulman.

&&&_&&&

Les répercussions de la prière

La prière est le pilier de l’Islam et c’est elle qui préserve de la turpitude et du blâmable. La prière est le solide lien entre le serviteur et son Seigneur.

Si la personne est assidue aux prières en commun, à la mosquée, avec les musulmans, alors son lien avec Allah I se raffermira. Effectivement, de nuit comme de jour, en priant les cinq prières obligatoires et ses prières surérogatoires pour Allah, la personne sera ainsi continuellement en liaison avec Allah. Allah I la récompensera pour tout cela. Il l’éloignera des turpitudes et du blâmable, car si cette personne se résout à désobéir ou à effectuer une mauvaise action, elle se rappellera la raison pour laquelle elle prie et pour laquelle elle est assidue à la prière. Elle se rappellera qu'elle accomplit cela, car elle espère la récompense qu’il y a auprès d’Allah et car elle éprouve de la peur à l'égard de son châtiment. A ce moment précis, la prière le préservera des turpitudes et du blâmable, et l'en éloignera. Allah I a dit :

﴿وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ﴾

﴾Et accomplis la prière. En vérité, la prière préserve de la turpitude et du blâmable. ﴿ (Sourate Al-Ankaboût, verset 45)

&&&_&&&

Les répercussions de l’aumône

Les répercussions de l’aumône sont immenses. En effet, elle purifie l’âme de l’avarice et de la cupidité, comme elle purifie l’argent. Elle est une cause de l’accroissement et du décuplement de l’argent. A l'aide de l'aumône résulte ce qu'on nomme aujourd'hui « la solidarité sociale ». Effectivement, lorsque les riches versent l'aumône aux pauvres, ces derniers, grâce à cet impôt ordonné par Allah aux riches, pourront satisfaire leurs besoins et bénéficier de quoi se nourrir.

Il a été transmis dans le hadith de Mou’adh Ibn Jabal, rapporté par Boukhâry et Mouslim, la parole du Prophète r : « S’ils t’obéissent en cela (c’est à dire s’ils accomplissent la prière) informe-les qu’Allah leur a imposé une aumône (la zakat) qui doit être perçue des riches pour être donnée à leurs pauvres ».

Le versement de l’aumône profite énormément aux riches, puisqu’il purifie leurs âmes, accroît leur argent et ils récolteront la récompense pour le bien qu’ils font à leurs frères musulmans touchés par la pauvreté, la misère et la difficulté. Cette charité entraîne l’enrichissement des pauvres qui satisferont leurs besoins et soulageront leurs misères. Allah le Tout-puissant a obligé la perception de l’aumône des biens des riches de telle manière que les pauvres en profitent sans causer pour autant de préjudice aux riches. Cette aumône, à dire vrai, représente une partie minime des biens qu'Allah I a alloué aux riches. Il a obligé aux riches de verser cette portion minime qui ne leur coûte rien, mais qui profite au pauvre qui a été dénué et qui ne possède aucun bien.

Les bonnes répercussions de l’aumône et de la charité envers les pauvres, sont mises en avant dans le hadith d’'Aboû Hourayra t, rapporté par Mouslim dans son recueil (n°2984), d'après le Prophète r qui dit :

« Tandis qu'un homme marchait sur une terre aride, il entendit une voix provenant d’un nuage : "Arrose le jardin d'Untel". Ce nuage se dirigea alors vers un terrain pierreux sur lequel il déversa son eau ; or, un seul conduit reçut toute l'eau déversée. En suivant ce cours d'eau, l'homme trouva un cultivateur conduisant l'eau vers son jardin à l'aide d'une pelle. "Comment t'appelles-tu, ô! Serviteur d'Allah ?", demanda-t-il au cultivateur. -"Untel"- c'était en effet le même nom qu'il avait entendu provenant du nuage -. Puis le cultivateur poursuivit : "Mais pourquoi, ô! Serviteur d'Allah, veux-tu savoir mon nom ?". -"Eh bien ! J'ai entendu une voix, provenant du nuage dont vient l'eau que voici, ordonnant le nuage d'arroser ton jardin. Que feras-tu donc avec les fruits de ton jardin ?" "Après ce que tu m’as dit, reprit le cultivateur, sache que j'attends la récolte dont je fais l’aumône du tiers. Je garde un autre tiers pour la nourriture de ma famille, et ressème le tiers restant”.

Dans une autre version rapportée également par Mouslim : « Je donne le tiers aux miséreux, aux mendiants et aux voyageurs. »

Les répercussions du jeûne

Les effets du jeûne sont immenses et ses répercussions sont bénéfiques. En effet, il y a dans le jeûne une protection comme a dit le Messager d’Allah r : « le jeûne est une protection. » Rapporté par Boukhâry (n°1894) et par Mouslim (n°1151). Il est une protection contre le feu comme dans l’au-delà et une protection contre les désobéissances.

En effet, le jeûne affaiblit les envies de l’âme, et sa frénésie est alors freinée. Le jeûne s’interpose entre l’âme et ce qu'elle provoque comme malheureuses situations et comme actes interdits, causés par le goût excessif des biens et des plaisirs de ce monde. A cause de cela, l’âme s’avance dangereusement sur un terrain dont les répercussions sont à craindre dans la vie d’ici-bas et dans l'au-delà.

C’est pour cette raison que le Prophète r a dit : « On arrive au Paradis qu'après avoir affronté toutes sortes de difficultés et on arrive en enfer qu'après avoir assouvi toutes sortes de passions » Rapporté par Boukhari (n°6487) et par Mouslim (n°2822) et cette version est celle de Mouslim.

Le chemin vers le Paradis nécessite la patience pour ne cesser d'obéir à Allah I et la patience pour ne pas commettre les désobéissances. Le chemin vers l’Enfer est garni de désirs et de passions. La personne qui s’éloigne de ses passions n'entrera pas en Enfer. Si elle prend l'initiative d'assouvir ses désirs, ces derniers peuvent l’entraîner vers les actes interdits. Seulement, cela sera un plaisir éphémère, et son dénouement s'achèvera en déception, en regret, en honte et en déshonneur dans la vie d’ici-bas et dans l’au-delà.

On trouve dans le hadith authentique, rapporté par Boukhâry et Mouslim, d’après Omar Ibn Mas’oud t la parole du Messager r qui dit : « Ô vous les jeunes ! Que celui qui est en mesure de se marier parmi vous, le fasse ! C’est mieux pour le regard et la protection du sexe. Que celui qui ne peut se marier, jeûne alors, car le jeûne lui servira de protection. ».

Le Prophète r a montré que la personne qui a la capacité de se marier doit s'empresser de le faire pour préserver sa personne et préserver les autres. S’il n’en a pas la capacité, il prendra le remède prophétique que le noble Messager r nous a prescrit, qui est le jeûne.

En effet, le jeûne est une sauvegarde et une protection pour que la personne ne tombe pas dans la désobéissance. La raison est que le jeûne provoque l’affaiblissement de l’âme et l’impossibilité d'accomplir les choses qu'elle effectuait pendant les moments d’aisance où elle mangeait et buvait.

Ce que nous devons retenir : ce noble conseil prophétique donné par notre honorable Messager r incite les jeunes à se marier, s’ils en ont la possibilité et la capacité. S’ils ne peuvent pas, qu'ils freinent alors la frénésie de leurs personnes en jeûnant.

Quand les riches jeûnent, ils ressentent la souffrance que provoque la faim, ils se rendent compte alors qu’Allah les a privilégiés en les rendant riches. A ce moment précis, ils remercient Allah I pour ce privilège.

De même, les riches se rappelleront par le jeûne qu’ils ont des frères qui souffrent de la faim sans jeûner, parce qu’ils n’ont pas trouvé de quoi couper leur faim. Ceci les incitera à être bons envers les démunis et à dépenser pour les dépourvus et les nécessiteux.

&&&_&&&

Les répercussions du pèlerinage

Le pèlerinage est une adoration immense. Allah I l’a prescrit à ses serviteurs une seule fois dans leur vie. Le pèlerinage englobe des actes qui sont en rapport avec l’argent et avec le corps. Cette adoration renferme des effets et des répercussions louables dans la vie de l’individu.

Il nous a été transmis du noble Prophète r le hadith suivant :

« Faire suivre le petit pèlerinage (Omrah) par un autre petit pèlerinage est une expiation de ce qu’il s’est produit entre eux (comme péchés), alors que le pèlerinage agréé (Hajj mabrour) n’a de récompense que le paradis. » Rapporté par Boukhâry (n°1773) et par Mouslim (n°1349) d’après Abou hourayra t.

On questionna le Messager d’Allah r sur les meilleures actions, il a dit :

« La foi en Allah et en son Messager » on lui dit : « et puis ? » il répondit : « la guerre sainte (Djihad) dans le sentier d’Allah » on lui dit : « et puis ?» il dit : « le pèlerinage agréé (hajj mabrour) » Rapporté par Boukhari (n°26) et par Mouslim (n°83) d’après Abou hourayra t.

Le Messager d’Allah r a dit :

« Quiconque accomplit le pèlerinage sans avoir commis de rapports sexuels et sans avoir commis de péchés, reviendra comme le jour où sa mère l’a enfanté. » Rapporté par Boukhari (n°1521) et par Mouslim (n°1350) d’après Abou hourayra t.

Le pèlerinage agréé (hajj mabrour) est celui que l’individu réalise en concordance avec la sunna du noble Prophète r. Son signe révélateur est que l’individu soit devenu meilleur qu’auparavant. Si l’état de l’individu après le pèlerinage est passé du mauvais au bon ou du bon au meilleur, ceci est le signe visible que le pèlerinage a été agréé (hajj mabrour).

De plus, accomplir le pèlerinage et la 'omra rapproche la personne de son Seigneur. Ce rapprochement est produit par des adorations dont l'accomplissement n'est possible qu'à la Mecque. Par exemple, le circuit autour de la Maison sacrée (Tawaf), car le tawaf est une adoration spécifique de l'antique maison.

Quand il arrive à la Mecque, il tourne autour de la Maison Sacrée et se rapproche d’Allah I par une adoration qu’il n’aurait pu accomplir s’il n’y était pas venu. Car cette adoration n’existe qu’autour de l’honorable Kaaba. Il se rappellera cela et ressentira que n’importe quel tawaf effectué sur la surface de la Terre, ne fait pas partie de ce qu’Allah I a légiféré. Il n’est permis à personne de tourner autour d’un quelconque tombeau ou d'un quelconque endroit sur la Terre si ce n'est autour de l’honorable Ka’ba. Pareillement, cela concerne le fait d'embrasser, toucher la pierre noire, ou toucher le coin yéménite. En effet, Allah I n’a pas légiféré aux musulmans de se rapprocher de Lui en embrassant une pierre ou en la touchant si ce n'est en ces deux endroits.

Pour cette raison, quand Omar Ibn Al Khattâb t s'est rapproché de la pierre noire et l’embrassa, il dit : « Je sais que tu es une pierre, tu ne peux ni porter préjudice ni être utile. Si je n’avais pas vu le prophète r t’embrasser, je ne t’aurais jamais embrassé. » Rapporté par Boukhari (n°1597) et par Mouslim (n°1270).

Durant le pèlerinage, tout pèlerin ôte ses vêtements pour revêtir un izar (étoffe généralement blanche qui enveloppe la partie inférieure du corps) et un rida (étoffe qui enveloppe la partie supérieure du corps), ainsi les riches et les pauvres sont égaux. Ceci est une des répercussions qu’engendrent le pèlerinage et la 'omra.

Mais aussi, le pèlerin se rappellera par cet habit, le linceul utilisé pour envelopper le mort. il se préparera donc pour ce moment, en multipliant les bonnes œuvres, qui sont la meilleure des provisions. Allah dit I :

[وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى]

« Et prenez vos provisions ; mais vraiment la meilleure provision est la piété » (Sourate Al-Baqara, verset 197)

De la même manière, le rassemblement des pèlerins à Arafat rappelle le rassemblement des gens le jour de la résurrection. Ceci incitera la personne à faire le bien pour être prête à affronter ce jour difficile.

Pendant le pèlerinage, les musulmans de par le monde se rencontrent. Ils font connaissance, se conseillent, et chacun prend connaissance de l'autre. Ils partagent entre eux les moments d’allégresse et de bonheur comme ils partagent entre eux les moments de souffrance. L’un guide l’autre à faire ce qui est convenable. En somme, ils s’entraideront collectivement à la piété et à la crainte comme Allah I leur a ordonné de faire.

Ce que nous devons retenir : ces importantes adorations qu’Allah I a légiférées et sur lesquelles il a bâti sa pure religion, engendrent des effets directs salutaires dans la vie du musulman, ici-bas ou de l'au-delà.

Je demande à Allah (le Tout Puissant)

qu’il nous fasse tous parvenir à ce qui le satisfait, et qu’Il fasse qu’on soit parmi ceux qui écoutent la parole et suivent ce qu’elle contient de meilleures, et qu’il fasse de nous des conseillers et des guides, Il est, (gloire à Lui) Noble et Généreux. Que la prière, le salut, la bénédiction et les bienfaits d’Allah soient sur le meilleur de ses prophètes et de ses messagers, notre prophète, notre imam, et le meilleur d’entre nous, Muhammad Ibn Abdillah et sur sa famille et sur ses compagnons et quiconque empruntera son chemin et sera guidé par sa voie. Et louange à Allah, Seigneur de l’Univers. Et que le salut, la miséricorde et la bénédiction d’Allah soient sur vous !

Table des matières

TOC \o "1-3" \h \z \u Avant-propos. PAGEREF _Toc199780479 \h - 4 -

La definition de l’adoration. PAGEREF _Toc199780480 \h - 6 -

Les conditions pour qu’un acte soit valide. PAGEREF _Toc199780481 \h - 10 -

Les repercussions des adorations. PAGEREF _Toc199780482 \h - 18 -

Les repercussions de la priere. PAGEREF _Toc199780483 \h - 32 -

Les repercussions de l’aumone. PAGEREF _Toc199780484 \h - 34 -

Les repercussions du jeune. PAGEREF _Toc199780485 \h - 37 -

Les repercussions du pelerinage. PAGEREF _Toc199780486 \h - 41 -

Table des matieres. PAGEREF _Toc199780487 \h - 47 -

www.islamhouse.com

L’islam à la portée de tous !

[1] Ce livre est à l’origine une conférence donnée par le cheikh aux musulmans des Etats-Unis. NdT.

[2] Le Taghoût est tout ce qui est adoré en dehors d’Allah tout en approuvant cette adoration. NdT

[3] Littéralement : « Protège Allah… » NdT

[4] Littéralement : « Protège Allah… » NdT

[5] Littéralement : « Protège Allah… » NdT


fr-Islamhouse-Encore_une_fois_Al_Abbad

( Index )

Translations to other languges

L’élection du Prophète

Mohammed (r)

اصطفاء النبي محمد r

[باللغة الفرنسية ]

Abdelmouhsin Al-Abbâd

عبد المحسن العباد

Traduction et adaptation : Karim Zentici

ترجمة: كريم زنتيسي

Révision : Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

L’élection du Prophète Mohammed (r)

Que les Prières et le Salut d’Allah soient sur notre Prophète Mohammed ainsi que sur sa famille et tous ses Compagnons !

Combien sont nombreux les bienfaits d’Allah à l’égard de Ses créatures ! Combien en parallèle, il leur incombe de le remercier (I) pour leur avoir gratifié autant de largesses conformément à Ses Paroles : (Si vous deviez compter les bienfaits d’Allah, vous ne pourriez le faire) et au verset : (Tout bienfait qui vous parvient provient d’Allah ).

Or, le plus grand bienfait concédé à cette communauté s’incarne en la personne du noble Messager (r). Celui-ci préconise toute bonne chose dans l’immédiat et dans le futur, comme il met en garde contre toute mauvaise chose dans l’immédiat et dans le futur. Il est venu après un long intervalle sans prophétie, quand la lumière des livres s’est estompée, à une époque où régnaient les ténèbres. En effet, l’ignorance prédominait dans un monde ayant atteint le comble de la décadence aussi bien dans le spirituel et le culte que dans le temporel et les mœurs. Par son biais, Allah a sorti les hommes des abîmes des ténèbres et de l’ignorance pour les élever sur les marches du savoir et de la lumière. Il a débarrassé les âmes par son intermédiaire, de leur attachement aux mortels en dehors de Leur Créateur et Façonneur (I) pour les orienter de tous leurs cœurs et leur intérieur vers Lui. Ils ont ainsi vidé de leur poitrine tout espace décerné à quiconque en dehors de Lui (I). En revanche, ils se sont emplis de Son amour entre l’espoir et la crainte et s’en sont remis entièrement à Lui. Dans un total dévouement et repentir, ils se soumettent à Ses Commandements, tout en veillant à s’éloigner vivement de Ses Interdictions et Condamnations.

Allah (I) a déclaré : (Ton Seigneur crée ce qu’Il veut et Il élit). Ce noble verset démontre qu’Allah s’attribue à Lui Seul le pouvoir de sortir du néant toute chose en lui disant simplement soit pour qu’elle devienne. Il décèle également qu’Il n’a pas créé les choses sur un même pied d’égalité. Néanmoins, Son choix se porte sur certaines d’entre elles ; en sachant que Sa Sagesse est infinie, Il en privilégie certaines.

Sur la terre, Il a privilégié la Mecque –qu’Allah l’a protège – ; Il en a fait le sanctuaire de Sa Maison Sacrée. Quiconque y pénètre est en sécurité. Attirée par le cœur des hommes, toute personne dans la mesure du possible doit s’y rendre pour y accomplir le Pèlerinage. Il y est interdit de chasser et de couper les arbres. Dans son périmètre, la récompense pour les œuvres pieuses est multipliée, mais il y existe parallèlement une mise en garde contre toute transgression aux Lois d’Allah (I). Il a notamment mit l’accent sur la sentence encourue à toute personne aux intentions pernicieuses à travers Ses Paroles : (Quiconque désire y semer la corruption en toute injustice, Nous lui ferons goûter un châtiment douloureux).

Il vient ensuite le lieu d’immigration de Son Messager (r), Médine la Bénite. Le Prophète (r) y a interdit de couper les arbres, et d’y chasser le gibier. Il nous a annoncé que la récompense de la prière y est multipliée lorsqu’il a dit : « Une prière dans ma mosquée (celle-ci), vaut mieux que mille prières ailleurs en dehors de la Mosquée sacrée. »

Parmi les mois de l’année, Il a choisi le mois du Ramadhan (I) qu’Il a privilégié sur les autres mois. D’entre ses nuits, Il a sélectionné la Nuit du Destin qu’Il a favorisé sur les autres nuits. Parmi les jours de la semaine, Il a distingué le vendredi, le meilleur des jours. Concernant les anges, Il a élu Jibrîl, Israfîl, et Mikâîl tous chargés de donner la vie.[1]

Il a choisi parmi les hommes, Ses Prophètes et Messagers –que les Prières d’Allah et Son Salut soient sur eux –, Ses élus parmi les humains ; L’élite parmi eux étant les « Prophètes résolus » (Ulû el ‘Azm). D’entre ses derniers, Il en a distingué deux particulièrement ; Ses Intimes (Amis) Ibrahim et Mohammed en l’occurrence. Du reste, le meilleur des deux est le dernier, celui dont la communauté est la meilleure de toutes. Il est l’élite de tous les pieux, le maître des messagers, l’Ami proche du Seigneur de l’Univers, le Sceau des Prophètes. A travers lui, Allah a banni toute excuse aux êtres doués de raison : les génies et les hommes. Quand la Trompe émettra son souffle, son tombeau sera le premier à s’ouvrir. Personne n’est à même d’entrer au Paradis avant lui.

Il lui a notamment concédé (I) la « Place d’honneur » (el Maqâm el Mahmûd) ; tout le monde lui fera l’éloge (les premières et les dernières générations) de la Grande Intercession pour entamer le Grand Jugement. Il s’avancera donc là où le cercle élu des Prophètes (Ulû el ‘Azm) n’osera pas s’aventurer. Chacun revendiquera de sauver tout d’abord son âme, c’est pourquoi ils vont renvoyer cette lourde charge au suivant parmi eux. Quand son tour viendra, il dira : « Cela me revient ! » Ensuite, quand il va intercéder auprès d’Allah, Ce dernier va lui exaucer sa requête. Allah l’Illustre a dit vrai, l’auteur de ces Paroles : (Telle est la faveur d’Allah, Il l’a concède à qui Il veut. Allah a certes la faveur immense).

Il a fait allusion à ces notions (I) dans son Noble Livre en ces termes : (Allah élit parmi les anges, des Messagers, et parmi les hommes. Allah est Voyant et Entendant). Il est certifié également dans S ahih Muslim et autre que le Messager d’Allah a dit (r) : « Allah a élu Quraïch parmi la tribu de Kinâna (Kanaân), comme il a élu Banû Hâchim parmi la tribu de Quraïch, et Il m’a élu parmi la tribu de Banû Hâchim. » Ce Texte formule clairement qu’il est la quintessence de la quintessence de la quintessence si l’on considère sa noble lignée comme il est la quintessence de la quintessence en regard de sa supériorité et de son haut rang auprès d’Allah.

La mission des Prophètes annonciateurs et avertisseurs constitue une Grâce d’Allah (I) envers Ses créatures. Chaque Prophète a succédé à un autre pour voir le cycle se terminer à Mohammed, l’apôtre de la miséricorde (r). À ce propos, le Seigneur révèle : (Nous avons envoyé à chaque communauté un Prophète pour leur prêcher : adorez Allah et détournez-vous du Taghût (Tyran). Si certains ont été guidés par Allah, d’autres ont mérité l’égarement).

Il a choisi d’entre Ses élus, leur maître et leur imam (chef) pour faire de lui le sceau des Prophètes. Il lui a concédé des privilèges et des vertus que nul autre ne peut revendiquer. Comme Il a octroyé à sa communauté des particularités inexistantes dans les civilisations passées. Parmi les prérogatives dont a pu jouir le meilleur des hommes, c’est l’universalité de sa mission. Elle s’adresse aussi bien aux blancs et aux noirs qu’aux génies et aux hommes comme le formule le verset sur les génies ; après avoir tendu l’oreille à sa récitation du Coran, ils sont retournés parmi les leurs pour leur prêcher la vérité : (Ô notre peuple ! Répondez à l’appel de l’Apôtre d’Allah, et croyez en lui. Il (Allah) vous absoudra de vos péchés et vous arrachera au châtiment terrible. Mais celui qui refuse de répondre à l’apôtre d’Allah, il n’est pas à l’abri sur terre et n’a pas non plus d’allié en dehors de Lui. Ceux-là sont dans un égarement manifeste).

Le Prophète a dit également dans un Hadith que s’accorde à rapporter el Bukhârî et Muslim : « Cinq privilèges m’ont été concédés indépendamment des autres Prophètes avant moi. » Il a évoqué entre autres : « Les Prophètes étaient envoyés à leur peuple en particulier tandis que mon message s’adresse à toute l’humanité. » Dans cet ordre, le Seigneur (I) a dit : (Nous ne t’avons pas envoyé si ce n’est pour l’humanité entière ; annonciateur et avertisseur ). Il a dit aussi : (Dis : Ô gens ! Je suis à vous tous le Messager d’Allah). Le Prophète (r) a éclairci cette notion dans un Propos rapporté par Muslim dans sa compilation e-Sahih, en ces termes : « Par Celui qui détient l’âme de Mohammed entre Ses Mains ! Quiconque dans cette communauté qu’il soit juif ou chrétien entend parler de moi et ne croit pas en moi avant de mourir, comptera parmi les gens de l’Enfer… » Sa’îd ibn Jubaïr a fait le commentaire suivant –qu’Allah lui fasse miséricorde – : « Le Livre d’Allah confirme cela à travers le Verset : (Quiconque mécroit en lui parmi les coalisés aura l’Enfer pour rendez-vous).

Nul doute que la mission de ce noble individu constitue l’une des plus grandes miséricordes gratifiées par Allah aux habitants de la terre. Par son biais, Il a parachevé Sa Religion comme Il a fait de lui un argument contre les hommes. Allah nous informe dans Son Livre Illustre au sujet d’Ibrahim et de son fils Ismâ’îl qu’ils ont prié tous deux en faveur des habitants de la Terre sainte. Ils ont imploré entre autres : (Notre Seigneur ! Envoie parmi eux un Messager issu d’eux pour leur réciter Tes Versets, et leur apprendre le Livre et la Sagesse, et pour les purifier. Tu es certes le Fort et le Sage).

Allah a exaucé leur vœu quand Il a envoyé Mohammed (r) aux illettrés et aux autres nations, porteur de la vraie Religion qui mène au droit chemin, et afin de la rendre prépondérante à toute autre confession. Ce bienfait immense et cette faveur énorme, le Seigneur en a fait mention dans le même contexte où Il se fait l’éloge à Lui-même à l’occasion de multiples versets dont entre autres : (Il est Celui qui a envoyé aux illettrés un Messager d’entre eux pour leur réciter Ses Versets et les purifier. Il leur apprend le Livre et la Sagesse bien qu’ils étaient auparavant dans un égarement manifeste. D’autres parmi eux ne les ont pas encore rejoints. Il est le Fort et le Sage. Telle est la faveur d’Allah, Il la concède à qui Il veut ; Certes, Allah a la faveur immense). (Allah a fait don de Sa grâce aux croyants lorsqu’Il leur a envoyé un Messager issu d’eux. Il leur récite Ses Versets et les purifie. Il leur apprend aussi le Livre et la Sagesse bien qu’ils étaient auparavant dans un égarement manifeste). (Un Messager des vôtres vous est venu. Vos difficultés lui sont pénibles et il vous porte une réelle attention ; il est compatissant envers les croyants et tout miséricordieux).

Son avènement fut un triomphe pour l’humanité ; quiconque par l’aide d’Allah est guidé sur sa voie sera épargné du châtiment éternel. Il faut ainsi croire en Allah et à Son Messager et s’éloigner de l’association impardonnable pour le Seigneur comme Il le dit Lui-même : (Allah ne pardonne nullement qu’on lui associe quoi que ce soit, mais Il pardonne en dehors de cela à qui Il veut). Il a dit aussi : ( Allah interdit l’accès au Paradis à quiconque commet l’association ; son refuge sera l’Enfer et les injustes n’auront aucun allié).

Le droit que le Prophète (r) concède envers sa communauté et celui qu’elle concède envers lui :

Nous pouvons recenser entre autres –ce qui correspondrait pour quiconque respecterait convenablement cet enseignement à la charte du bonheur – : l’attestation de sa prophétie. Il est en effet sans aucun doute le Messager d’Allah dont la mission est affectée à l’humanité entière (les génies et les hommes). Sa Législation est de surcroît en vigueur jusqu’à la fin du monde ; elle englobe sans exception tous les individus, personne n’est à même d’en faire abstraction (ou d’en sortir). D’après Muslim, selon Abû Huraïra (t), le Prophète a dit (r) : « Par Celui qui détient l’âme de Mohammed entre Ses Mains ! Quiconque de cette communauté entend parler de moi, qu’il soit Juif ou chrétien, et ne croit pas en moi avant de mourir, comptera parmi les habitants de l’Enfer. »

Sa Loi est valable en tous lieux et à toute époque. Pour escompter vivre heureux dans ce bas monde et être sauvé dans l’au-delà, il n’y pas d’autres moyens que de suivre son chemin, et de se conformer à ses enseignements. Il est l’exemple parfait et le modèle à suivre. Il est le véridique dont les paroles sont incontestables concernant le monde de l’inconnu ou les événements des générations passées et futures. Il incombe à tous les cœurs d’être emplis de son amour plus qu’ils ne le sont pour eux-mêmes, pour leurs parents, leurs enfants ou pour quiconque. L’amour de sa Législation témoigne des sentiments portés à son égard : on lui doit le respect, tout en veillant à la mettre en pratique, et revenir à elle en cas de litige conformément à la Parole d’Allah : (Dis : si vous aimez Allah alors suivez-moi donc, Il vous pardonnera vos fautes).

Il faut notamment vouer le culte exclusif au Seigneur suivant les lignes que le Messager d’Allah (r) nous a tracées. On ne peut l’adorer autrement que par l’intermédiaire de ses enseignements comme il le formule lui-même à travers un Propos authentique : « Quiconque fait une action non conforme à mes enseignements, se la verra rejeter (dans le sens où elle est nulle ou non valide). » Abû ‘Uthmân e-Nisâbûrî a mis en exergue ce discours en disant : « Quiconque s’impose la Tradition à lui-même dans les paroles et les actes est inspiré par la sagesse et quiconque s’impose ses pulsions à lui-même est inspiré par l’Innovation. » Concernant l’attestation que Mohammed et le Messager d’Allah, Sheïkh el Islam Mohammed ibn ‘Abd el Wahhâb –qu’Allah lui fasse miséricorde –, nous résume brièvement ces notions en ces termes : « [cela consiste à] Obéir à ses ordres, croire en ses paroles, s’éloigner de ce qu’il a défendu et condamné, et n’adorer Allah uniquement selon sa Loi. »

Il concède également le droit envers sa communauté de se voir sans cesse attribuer les éloges qui lui sont dues. Il ne faut pas toutefois en faire à outrance, car auquel cas elles ne sont agréées ni d’Allah ni de Son Messager. Cela consiste notamment à vanter les mérites de sa Tradition en mettant en relief ses avantages et ses vertus. Il faut mettre l’accent aussi sur la nécessité pour chacun de s’y attacher. Il incombe à tout le monde de prier sur lui, de le saluer, et d’implorer la bénédiction pour lui, pour ses proches, ses Compagnons, et tous ses partisans en général. L’homme avare proprement dit, c’est celui qui ne prie pas sur lui, lorsque le nom de ce dernier (r) est mentionné. Qu’Allah rabaisse quiconque ne s’astreint pas à le saluer dès que l’occasion se présente. Il est ainsi considéré bien plus avide que les personnes avares de leur argent.

Quant à sa communauté, elle concède le droit envers lui de recevoir le message lui venant d’Allah, et les orientations leur assurant le bonheur dans les deux mondes. Allah dit : (Il n’incombe rien d’autre au Messager que de transmettre clairement). (Incombe-t-il autre chose aux Messagers que de transmettre clairement). D’après el Bukhârî dans son recueil e-Sahih, selon ibn Shihâb e-Zuhrî –qu’Allah lui fasse miséricorde – : « À Allah revient le Message, au Messager de le transmettre, et à nous de nous soumettre. » Fin de citation.

Le Seigneur a fait don de Ses Faveurs aux croyants pour leur avoir envoyé un noble Prophète (r) qui a rempli sa mission parfaitement et de la plus belle manière. Il lui a révélé vers la fin de sa vie à l’occasion du Pèlerinage d’Adieu : (Aujourd’hui, Je vous ai parachevé votre religion, Je vous ai parfait de Mes bienfaits, et je vous ai agréé l’Islam comme religion). Le Prophète (r) a dit entre autres au cours du sermon de ‘Arafa de la même année : « Je vous ai laissé de quoi ne pas vous égarer après moi, si vous vous y tenez fidèlement, le Livre d’Allah. Quant à vous, vous serez interrogé à mon sujet, que direz-vous donc ?

- Nous dirons : nous témoignons que tu as propagé (la religion), rempli ta mission, et prodigué le bon conseil.

- Il a levé son index en direction du ciel pour le pointer ensuite vers la foule en disant à trois reprises : Ô Allah ! Sois-en témoin ! O Allah ! Sois-en témoin !» Rapporté par Muslim.

Si Allah a fait la faveur du Message, il incombait au Prophète de le transmettre de la meilleure façon ; ces deux choses ont pleinement et parfaitement été avérées. Les partisans de cette religion n’ont d’autre devoir que de recevoir ce message et de s’y soumettre. L’homme heureux est celui qui se soumet à cette restriction aussi bien dans sa croyance que dans les paroles et les actes. Le malheureux, frappé par la malédiction et voué à l’abandon est celui dont la situation serait différente.

Extraits de : Min Akhlâq e-Rasûl de Sheïkh ‘Abd el Muhsin el ‘Abbâd, édité en français par Dar al Mouslim.

Que les Prières et le Salut d’Allah soient sur notre Prophète Mohammed ainsi que sur sa famille et tous ses Compagnons !

Traduit et adapté pour islamhouse par :

Karim ZENTICI

Relu par Abu Hamza Al-Germâny

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Quant à Jibrîl, il est responsable de la Révélation, source de la vie spirituelle. Mikâîl pour sa part, est chargé de la pluie, source de la vie végétale. Enfin Israfîl a pour mission de souffler dans la Trompe, en guise de signal pour redonner vie au corps et à l’esprit. (N. du T.)


fr-Lesleconsderamadanabbad

( Index )

Translations to other languges

Encore une fois : Appel à la bienveillance entre les gens de la sunna !

La louange est à Allah et il n'y de force ni de puissance si ce n'est par Allah. Qu'Allah prie, salut et bénit Son serviteur et messager : notre prophète Muhammad, ceux qui l'ont suivi et ses compagnons… Certes, ceux qui se consacrent à la science religieuse, parmi les gens de la sunna et du consensus ( ahl as-sunna wa al al jamâ'a), ceux qui cheminent sur la [voie] des prédécesseurs de la communauté, eux sont – à cette époque – plus dans le besoin d’entente et de recommandation entre eux ; sans compter qu’ils sont plus que minoritaires par rapport aux autres sectes qui dévient de la [voie] des prédécesseurs de la communauté.

Il y a plus de dix ans, à la fin de vie des deux éminents Cheikhs : notre Cheikh, Cheikh 'Abd Al 'Aziz ibn Baz et Cheikh Muhammad ibn Sâleh Al 'Uthaïmîne – qu'Allah leur fasse tous deux miséricorde – un petit groupe des gens de la sunna s'est consacré aux mises en garde contre les sectes qui ont dévié de la voie des prédécesseurs de la communauté, et c'est un travail digne d’éloges et recommandable. Cependant, ce qui est désolant, c'est qu'après la mort des deux Cheikhs, certaines personnes de ce groupe s’en sont pris à certains de leurs frères parmi les gens de la sunna, tant à l'intérieur du pays qu'à l'extérieur, qui appellent à s’attacher à la voie des prédécesseurs de la communauté.

Ils étaient du devoir de ce petit groupe d’accepter ce qu’ils avaient de bien, de les soutenir et de les orienter vers la révision de leurs erreurs commises - si celles-ci sont avérées - puis de ne pas passer leur temps dans leurs assises à les évoquer et à mettre en garde contre eux. Plutôt, ils auraient dû se consacrer à la science par la lecture, l'enseignement et la daawa. Ceci est la voie droite menant au bien et la réforme, sur laquelle était notre Cheikh 'Abd Al 'Aziz ibn Baz, l'imam de ahl as-sunna wa al jamâ'a à cette époque, qu'Allah lui fasse miséricorde. Or, ceux qui se consacrent à la science – parmi les gens de la sunna – à cette époque sont peu, donc plus dans le besoin de voir leur nombre augmenter plutôt que diminuer, et de voir s'installer entre eux l'entente plutôt que la scission. On dit à leur sujet ce que disent les grammairiens : « un diminutif ne doit pas être réduit ».

Cheikh Al-Islam a dit dans « majmou' al fatâwas » (28/51) : « et vous savez que parmi les grandes règles qui recouvrent toute la religion on compte : l'union des cœurs, parler d’une même voix, réconcilier entre les personnes. Allah le Tout-Puissant dit : « craignez donc Allah et maintenez de bonnes relations entre vous » et Il dit : « cramponnez-vous tous à la corde d'Allah et ne vous divisez pas » et Il dit : « et ne soyez pas comme ceux qui se sont divisés et ont divergé après que leur soient venus les preuves, eux auront un grand châtiment », ainsi que d'autres textes ordonnant l'union et la concorde et interdisant la division et la divergence. Les gens pratiquant ce fondement, ce sont eux les gens du consensus (Al-Jama’a) tout comme ceux qui sont en dehors de ce fondement sont eux les gens de la division (Ahloul-Forqa) » [Fin de citation].

J'avais écrit une épitre sur ce sujet qui avait pour titre : « Appel à la bienveillance entre les gens de la Sunna » (« rifqân ahla as-sunna bi ahl as-sunna » [1]) qui a été éditée en l'an 1424 h [2004], puis en l'an 1426 h. puis a été éditée avec le recueil de mes livres et épitres (6/281-327) en l'an 1428 h. J'y avais recensé beaucoup de textes du Coran et de la sunna et des paroles de grands savants de ahl as-sunna. Cette épitre était constituée, suite à l'introduction, des sujets suivants :

· « le bienfait de la parole et de l'expression »

· « préserver sa langue sauf dans le bien »

· « la suspicion et l'espionnage »

· « la tendresse et la douceur »

· « la position des gens de la sunna vis-à-vis du savant qui s'est trompé [à savoir] : qu'il est excusé et qu'on ne doit pas le qualifier d'innovateur, ni s'écarter de lui »

· « la fitna [du fait] de critiquer et de s'écarter de certains de ahl as-sunna à cette époque et comment en être préservé »

· « l'innovation qui consiste à tester les gens en fonction de leur position concernant des individus »

· « la mise en garde contre la fitna de la critique et du fait de rendre innovateur de la part de certains de ahl as-sunna à cette époque »

Et ce qui est attristant c'est le constat de la dégradation de la situation lorsque certains des gens de la sunna ont été pris pour cible par des critiques et des accusations d'innovation et tout ce qui s'en suit comme mise en quarantaine puis les mêmes questions qui reviennent sans cesse : « quel est ton avis sur untel, qu'untel a jugé innovateur ? », « est-ce que je peux lire tel livre de untel [car] untel l'a jugé innovateur ? » et certains débutants dans l’acquisition de la science disent à leurs semblables : « quelle est ta position sur untel, qu'untel a jugé innovateur ? Et il est obligatoire que tu prennes une position, sans quoi on s'écarte de toi !!! »…

Cela est encore plus mauvais quand cela se produit dans certains pays d'Europe[2] – et autres – dans lesquels se trouvent des étudiants de ahl as-sunna dont le viatique est bancal et sont dans le grand besoin d'acquérir une science utile et d'être préservés de la fitna de « s'écarter les uns des autres » causé par le suivi aveugle dans la critique.

Or, cette voie est semblable à la voie des « frères musulmans » ceux dont le fondateur [3] a dit : « votre prédication (celle des « frères musulmans ») est plus en droit d'être suivie que de suivre une autre…, car elle rassemble tout le bien et une autre qu'elle n'est pas dénuée d'imperfection !! ( [cf.]: « mouzakerât ad-da'wa wa ad-dâ'iyya » p. 232 éd. dâr as-shihâb) du Cheikh Hassan Al-Banna. ». De même, il a dit : « et notre position, quant aux différentes mouvances qui sont sorties à notre époque et qui ont divisés les cœurs et troublés les esprits, est qu'on les pèse dans la balance de notre prédication, et ce qui y correspond : bienvenue à lui ! quant à ce qui en diverge alors nous le désapprouvons » !!! ». (cf. « majmou' rassâël hassan Al Banna » p.240 éd. ad-da'wa 1411 h.)

Ce qui serait meilleur pour ces étudiants, plutôt que de s'occuper de cette fitna, est de s’occuper à lire les livres utiles des gens de la sunna, entre autres ceux des savants contemporains comme le recueil de fatwas de notre Cheykh : Cheykh Abdel'aziz ibn Baz ainsi que les fatwas de la commission permanente et les écrits de Cheykh ibn Otheymine et d'autres encore. En faisant cela, ils obtiendront une science bénéfique et se préserveront des ragots et des « on-dit » et de manger la chaire de certains de leurs frères des gens de la sunna.

Ibn Al Qayyem a dit dans « al jawâb al kâfï » (p.203) : « parmi [les choses] étonnantes, est qu'il est facile à l'Homme de se préserver et de s'écarter de la nourriture illicite, de l'injustice, de l'adultère, du vol, de boire de l'alcool, de regarder ce qui est interdit, etc., mais qu'il peine à contenir les mouvements de sa langue. À tel point, qu'on peut voir un homme connu pour la religion, l'ascétisme et l'adoration, ne pas se prémunir de prononcer des paroles qui encourent la colère d'Allah. Il ne leur prête aucune attention, alors qu'une seule de ses paroles le précipite d’une distance plus profonde que ce qui sépare l'Est de l'Ouest. Combien peut-on voir d'hommes se préserver des turpitudes et de l'injustice, alors que leurs langues diffament les réputations des vivants et des morts et ils ne prêtent même pas attention à ce qu'ils disent… » [Fin de citation].

Si on trouve à l'un de ahl as-sunna une parole globale et une autre détaillée, ce qu'il convient de faire c'est de penser du bien de lui et de comprendre sa parole globale à la lumière de la détaillée. Ceci en vertu de la parole de 'Omar qu’Allah l’agrée : « ne pense que du bien d'une parole prononcée par ton frère croyant dès lors que tu lui trouves un sens correct et acceptable. » Ibn Kathîr l'a citée dans l’exégèse de la sourate al hujurât.

De même, Cheikh Al Islam ibn Taymiyya a dit dans sa critique contre Al-Bakri (p.324) : « il est notoire que la parole détaillée de la personne prévaut sur sa [parole] globale et que sa [parole] explicite prévaut sur ce qui est implicite ». Aussi, il a dit dans « as-sârem al masloul » (2/512) : « prendre les généralités des avis des juristes, sans le renvoyer à ce qu'ils ont détaillé et à ce que statuent leurs fondements, engendre des avis répugnants ». Il a dit également dans « al jawâb as-sahih liman baddala dïn al massîh » (4/44) : « il est obligatoire d'expliquer la parole de la personne avec ses autres paroles et de prendre toutes ses paroles, d'ici et là, afin de connaitre ce qu'il a pour habitude de donner comme sens à un mot particulier lorsqu’il l’emploie. » [Fin de citation][4].

Ceux qui critiquent et ceux qui se font critiquer ne sont pas infaillibles et aucun d'eux n'est dépourvu de manque, ni d'erreur. Rechercher à être parfait est souhaité, seulement on ne doit pas négliger ce qui a de bien, ni le réduire à néant. Il ne faut pas dire : « la perfection sinon rien » ou [encore] : « soit la lumière complète, soit les ténèbres », plutôt on veille à préserver la lumière même incomplète en s'évertuant à la compléter quand bien même on n'arriverait pas à en faire deux sources de lumière ou plus, alors une seule lampe est meilleure que l’obscurité.

Qu'Allah fasse miséricorde à notre Cheikh, Cheikh 'Abd Al 'Aziz ibn Baz, celui qui a sacrifié sa vie à la science islamique, en l'apprenant, l'appliquant, l'enseignant, en faisant da'wa et se penchait à motiver les savants et les étudiants en science à enseigner et à faire da'wa. Je l'ai entendu conseiller un des savants dans ce sens et lui avait prétexté une excuse qui ne plut pas à ce cheikh, puis Cheikh Ibn Baz lui rétorqua – qu'Allah lui fasse miséricorde - : « la chassie plutôt que la cécité » [la chassie est la substance jaune sécrétée dans le coin de l’œil comme lors de la conjonctivite], le sens de cette parole étant : « ce que l'on ne peut avoir totalement, on n'abandonne pas la partie que l'on peut avoir ». Et si l’on n’a pas une bonne vue alors il vaut mieux une faible vue, dû à la chassie, que la cécité. Notre Cheikh – qu'Allah lui fasse miséricorde – a perdu la vue à ses vingt ans, mais Allah le lui a remplacé par une lumière dans la clairvoyance qui est notoire chez les savants et chez le commun des musulmans.

Cheikh Al Islam a dit dans « majmou' al fatâwas » (10/364) : « Si on ne trouve pas une lumière pure, mais qu'on trouve une lumière qui n'est pas pure [on la prendra], sinon les gens seront dans l'obscurité. Il ne convient donc pas de réprimander une personne, ni d'interdire une lumière, qui contient de l'obscurité, ni [dire qu'il ne faut] qu'une lumière dépourvue d'obscurité ; dans ce cas, combien ne sont pas comme cela et sont sortis complètement de la lumière ?! » [Fin de citation].

Cela est semblable aux propos de certains [d'entre eux] : « la vérité est une entité qui ne se subdivise pas ; prends-la complètement ou délaisse-la complètement » ! Prendre tout est juste et délaisser tout est une erreur ! Celui qui a une partie de la vérité, on recommande que cela reste en lui et de cheminer afin d'acquérir la vérité qu'il ne détient pas.

S'écarter [d'une personne] est louable quand il en découle du bien, non quand il en découle du mal. Cheikh Al Islam a dit dans « majmou' al fatâwas » (28/183) : « si chaque fois que deux musulmans divergent sur un point, ils s'écartent l'un de l'autre, il ne restera plus de considération, ni de fraternité entre les musulmans. » Et il a aussi dit (28/206) : « et le fait de s'écarter [de quelqu'un] varie en fonction de ceux qui s'écartent : selon leur force et leur faiblesse, et selon leur infériorité ou supériorité numérique, car le but est de réprimander celui de qui on s'écarte, de le corriger et que la majorité délaisse ce genre d’erreurs. Si – en cela – le bien est supérieur, de sorte que s'écarter de lui amènera à réduire son mal ou à le camoufler, alors c'est légiféré. Et si personne, ni celui de qui on s'écarte, ni autre que lui, ne tirera profit de cela, voire le mal s'accroitra, et que celui qui s'écarte est en faiblesse, de sorte que le mal en cela est supérieur au bien, s'écarter [de la personne] n'est pas légiféré… » jusqu'à dire : « … si cela est compris, s'écarter [d'une personne] – quand c'est légiféré – fait partie des actes qu'Allah a ordonnés [de faire] ainsi que Son messager r. L'obéissance doit nécessairement être exclusive pour Allah et être en conformité à Son ordre ; elle doit donc être sincère pour Allah et juste. Quant à celui qui s'écarte [d'une personne] à cause des passions de son âme ou qu'il s'écarte d'une façon qu’on n’a pas ordonnée, il sera exclu de cela ! Et combien d'âmes agissent selon leurs passions pensant qu'elles le font par obéissance à Allah ?! » [Fin de citation].

Les gens de science ont cité : que si un savant se trompe, on ne doit pas le poursuivre pour cette erreur et qu'on ne doit pas se désavouer de lui. Son erreur se dissout dans la multitude de ses bonnes œuvres. Parmi ces [paroles], la parole de Cheikh Al Islam Ibn Taymiyya dans « majmou' al fatâwas » (3/349) – après avoir dit la parole précédente – : « … les savants qui ont commis une erreur, s’ils ne font pas de leur acte innové un avis par lequel ils se séparent du groupe de l'Islam (al jamâ'a), en s'alliant ou en prenant en ennemi en fonction de cela[5], Allah – subhânaou wa ta'âlâ – pardonne aux croyants leurs erreurs dans ce genre de cas. C'est pour ça que beaucoup de salafs, ainsi que leurs imams, sont tombés dans ce genre de choses : ils ont adopté des paroles, qu'ils ont dites par effort d’interprétation (« ijtihâd »), alors qu'elles contredisent le Coran et la sunna, contrairement à ceux qui s'unissent à ceux qui sont en accord avec eux et qui se désavouent de ceux qui les contredisent et ont donc divisé l'union des musulmans… »

L'imam Az-Zahabî a dit dans « siyar a'lâm an-noubala » (14/39) : « si chaque fois qu'un savant fautait dans son effort d’interprétation dans un point religieux, mais d’une faute qui est pardonnable, nous nous dressons contre lui, nous le qualifions d'innovateur et que nous nous écartons de lui, personne n'aurait été épargné, ni Ibn Nasr, ni ibn Mandah, ni même celui qui est plus savant qu'eux ! Allah est celui qui guide les créatures vers la vérité, et Il est Le plus Miséricordieux des miséricordieux. Nous demandons donc protection à Allah contre les passions, contre la brusquerie et le manque de douceur… »

Il a aussi dit (14/376) : « si tous ceux qui se sont trompés dans leur effort d’interprétation alors que leur foi est correcte ainsi que leur recherche du suivi de la vérité – nous les bannissions et les qualifions d'innovateurs, peu de savants auraient été épargnés. Qu'Allah fasse miséricorde à tous par sa faveur et sa générosité ».

L'imam ibn Al Jawzî avait cité qu'il y a de la critique qui émane de la passion. Il dit dans son livre « saïd al khâter » (p.143) : « j'ai rencontré des savants dont l'état était différent, ils se concurrençaient dans leur niveau de science. Celui dont la compagnie était la plus utile – pour moi – était celui d'entre eux qui mettait en pratique sa science, même si les autres étaient plus savants que lui. J'ai rencontré des savants du hadith, qui mémorisaient et apprenaient, mais ils s’autorisaient la médisance sous couvert de la critique et de l'éloge (jarh wa ta'dîl[6])… J'ai rencontré 'Abd Al Wahhâb Al Anmâttî, il était sur la base des prédécesseurs et jamais on a entendu de médisance dans ses assises… »

De même, il dit dans son livre « talbis iblîss » (2/689) : « parmi les ruses de Satan contre les savants du hadith : le dénigrement des uns sur les autres par esprit vindicatif, puis ils prétextent que c'est de l’ordre du « jarh wa ta'dîl » qu'employaient les anciens de cette communauté dans le but ultime de préserver la charia. Allah est plus savant des buts recherchés. » [Fin de citation].

S’il en était ainsi à l'époque d'Ibn Al Jawzî qui est mort en l'an 597 h. que dire alors des gens du 15ème siècle [h.][7] ?!

Il est paru – dernièrement – une excellente épitre qui a pour titre : « l'éclaircissement sur la manière d'agir face à la divergence entre les gens de la sunna et du consensus » (al ïbânna 'an kayfiyyat at-ta'âmol ma' al khilâf bayn ahl as-sunna wa al jamâ'a) du Cheikh Muhammad ibn 'Abd Allah Al Imam du Yémen, qui a été préfacée par cinq savants du Yémen[8]. Elle comprend de nombreuses citations de savants des gens de la sunna anciens et contemporains, en particulier de Cheikh Al-Islam Ibn Taymiyya et de l'imam Ibn Al-Qayyim, qu'Allah leur fasse à tous deux miséricorde.

Cette [épitre] est un conseil aux gens de la sunna à exceller dans leurs relations entre eux. J'ai lu de nombreuses recherches de cette épitre et j'en ai tiré les sources de certaines citations que j'ai citées dans cet écrit [notamment] celles des deux imams : Ibn Taymiyya et Ibn Al-Qayyim. Je recommande donc de la lire et d'en tirer profit[9].

Rien n'est plus beau que ce qu'il a dit dans cette épitre (p.170)[10] : « Il se peut qu'une personne reconnue fasse une critique (jarh) contre certains des gens de la sunna, puis qu'il en découle des troubles : s'écarter les uns des autres, déchirements et conflits ! Il se peut aussi qu'il en découle que les gens de la sunna s'entretuent !! À l'apparition de ce genre de choses, on sait que la critique (jarh) a mené aux troubles. Ainsi il est obligatoire de revoir la méthode utilisée pour critiquer et de mieux considérer les avantages et les inconvénients conséquents, et de chercher ce par quoi perdurera la fraternité, ce qui préservera la prédication et qui rectifiera les erreurs. Il ne convient donc pas de persévérer sur une méthode de critique de laquelle il est apparu du mal ». [Fin de citation].

Il n'y a aucun doute que les autres savants et étudiants en science des gens de la sunna ressentent ce qu'ont ressenti ces frères yéménites, qu'ils souffrent de cette division et de cette divergence et qu'ils souhaitent le conseil pour leurs frères. Les frères yéménites nous ont devancés en cela – qu'Allah les récompense en bien. Et il se peut que ce conseil détienne une part de cette parole du prophète r : « la foi est yéménite et la sagesse est yéménite ». Rapporté par Al Bukhâri (3499) et Muslim (188).

Ce qui est souhaité pour l'avenir est que ce conseil de la part des frères yéménites soit concrétisé pour le but pour lequel il fut écrit et propagé. Je ne pense pas qu'une personne des gens de la sunna approuve ce genre de jarh et donne de l'intérêt à le suivre, alors qu'il n'en découle que la haine et l'animosité entre les gens de la sunna, et la dureté des cœurs.

Le personne sensée n'a pas fini d'être étonnée, [car] pendant que les occidentalisés agissent pour pervertir les deux harams[11] après qu'ils furent réformés, à l'instar de la calamité éthique dans leur cercle de Jeddah qu'ils ont appelé impunément : « le cercle de Khadîja bint Khouwaïlid » au sujet duquel j'ai écrit une parole qui a pour titre : « il ne convient pas de prendre le nom de Khadîja bint Khouwaïlid comme appellation pour pervertir les femmes ». Je dis : pendant ce temps certains des gens de la sunna sont occupés à se dénigrer les uns des autres et à mettre en garde les uns contre les autres.

Je demande à Allah d'accorder aux gens de la sunna – à tout endroit – de se maintenir sur la sunna, sur l'union entre eux, de s'entraider dans le bien et la piété et d'éliminer tout ce qui peut contenir de la division ou de la divergence entre eux. Je Lui demande aussi – qu’il soit glorifié – d'accorder à tous les musulmans la science de la religion et la constance sur la vérité. Qu'Allah prie, salut et bénisse notre prophète Muhammad, ceux qui l'ont suivi et ses compagnons.

Le 16/1/1432 h[12].

'Abd Al Mohsen Al 'Abbâd.

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Certains se révolteront peut-être contre cette épitre, alors que de nombreux savants l'ont approuvée ! Parmi eux : Sâleh Al Fawzân, 'Abd Al 'Aziz Âl As-Cheikh, Sâleh As-Souhaïmî et 'Abd As-Salam Burjes – qu'Allah lui fasse miséricorde – qui a dit : « et nous avons été éprouvés à cette époque par certains qui se revendiquent de la salafiyya - de ceux qui exagèrent en qualifiant les gens d'innovateurs – cela a même atteint le fait de qualifier toute la société d'innovatrice et en dehors d’eux tout le monde est innovateur à la base jusqu'à qu'ils soient sur une clairvoyance de leurs cas ! Ceux-là sont de grands ignorants de la charia, grands ignorants des paroles de savants sur les innovations et les innovateurs ! Aucune considération ne doit être donnée à leurs paroles, elles ne sont que futilités et n'ont aucun poids ! Et l'éminent Cheikh 'Abd Al Mohsen Ibn Hamad Al 'Abbâd a excellé quand il les a conseillés et a mis en garde contre leur voie dans son livre : « rifqan ahla as-sunna bi ahl as-sunna »… » Fin de citation. Cf. son article : « madhâhir al ghoulou fî al i'tiqâd wa al 'amal wa al hokm 'ala an-nass » sur son site officiel ! [Ndt].

[2] La France est surement le pays d'Europe le plus touché par cette fitna. On a connu, au cours de ces dernières années, plusieurs personnes portant l'étendard de cette fitna, qu'Allah a rabaissées ! Cependant, « certains » n'ont toujours pas compris et ne cessent de s'entêter et de persévérer dans cette fitna, qu'Allah leur montre la vérité et leur accorde de l'accepter, sinon qu'Il les rabaisse et les humilie !! [Ndt].

[3] C'est-à-dire : Hassan Al Banna ! Les acteurs de cette fitna sont donc sectaires, équivalents aux frères musulmans ! [Ndt].

[4] En résumé : si une personne a tenu des propos desquels on peut en comprendre une erreur (comme le takfîr par exemple ou autre), mais qu'elle a d'autres paroles détaillées et explicites sur le sujet qui sont dépourvues d'erreurs, il est obligatoire d'expliquer sa parole qui supposait l'erreur à la lumière de ses paroles détaillées et explicites ; il ne faut donc pas lui attribuer cette – prétendue – erreur. Ça c'est la voie de nombreux grands savants – dont Ibn Taymiyya comme nous venons de lire – et pourtant « certains » jugent innovateurs ceux qui disent ça et mettent en garde contre eux !! Certes, nous appartenons à Allah et c'est à Lui que nous retournerons. [Ndt].

[5] C'est-à-dire qu'ils s'allient avec ceux qui sont d'accord avec eux et se désavouent de ceux qui les contredisent ! [Ndt].

[6] Subhân Allah ( !) combien – ici en France et ailleurs – se laissent aller à la médisance prétendant que c'est de l'ordre du « jarh wa at-ta'dïl » ???, mettent en garde pour des questions qui ne nécessitent pas de mises en garde, voire mettent en garde contre ceux qui ont raison juste parce qu'ils ne veulent pas admettre la vérité ??? [Ndt].

[7] C'est-à-dire : à notre époque (21ème siècle) !! [Ndt].

[8] Qui sont : 1. Muhammad ibn 'Abd Al Wahhâb Al Wassâbï 2. 'Abd Al 'Aziz ibn Yahia Al Bor'î 3. 'Abd Allah ibn 'Uthmân Az-Zamârï 4. Muhammad ibn Sâleh As-Saomalï 5. 'Uthmân ibn 'Abd Allah As-Sâlemï. [Ndt]

[9] Le Cheikh Sâleh As-Souhaïmî a lui aussi recommandé cette épitre, de même qu'il a recommandé cet article du Cheikh 'Abd Al Mohsen Al 'Abbâd que nous sommes en train de traduire. Voir son site officiel. [Ndt].

[10] Ou (p.191) de la seconde édition. [Ndt].

[11] C'est-à-dire : La Mecque et Médine !! [Ndt].

[12] Traduit et annoté par Saffoine ibn Galal. Rennes – France (!) – le 21 Safar 1434 h. (4/01/2013) et revu et corrigé par Islamhouse un mois plus tard.


fr-religionuniverselleAbbad

( Index )

Translations to other languges

Les leçons à puiser

du ramadan

Écrit par

Abdel-Mouhsin Al-Abbâd

Traduit :

Karim Zentici

Revu et corrigé :

Abu Hamza Al-Germâny

Le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

1428-2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

1ère édition, 2007/1428

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante ou par le biais de notre site internet :

Office de prêche de Rabwah

P.O Box 29465 – Riyad 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

P

Au nom de Dieu,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-propos

L

ouange à Allah, Seigneur de l’univers et que la prière et le salut d’Allah soient sur son prophète.

Le site islamhouse est fier de mettre à votre disposition ce beau livre à l’occasion du mois de ramadan en espérant qu’il sera utile à tous celles et ceux qui le liront en le mettant en pratique.

Ce livre est à l’origine une conférence donnée par le cheikh à Médine dont le contenu fut retranscrit par la suite pour en faire profiter le plus grand nombre. Ce livre est disponible en langue arabe dans la compilation des écrits du cheikh au tome six, de la page 202 à 216.

Le site islamhouse vous souhaite un mois de ramadan plein de bonté et de piété et vous transmet ses meilleurs vœux…

L’équipe d’islamhouse

Au nom d’Allah, l’Infiniment Miséricordieux, le Tout Miséricordieux,

Que les prières d’Allah et son salut soient sur notre prophète Muhammad ainsi que sur sa famille et tous ses compagnons

La vie d’ici-bas est une épreuve

Allah a créé les êtres humains dans le but qu’ils vouent leur adoration à lui seul, sans lui attribuer d’associés. Il dit à ce sujet dans Son noble Livre :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون﴾

[J’ai créé les djinns et les hommes uniquement pour qu’ils m’adorent]. [1]

Il envoya donc ses nobles messagers aux hommes afin qu’ils leur indiquent le chemin de l’adoration. Il dit en effet :

﴿وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ﴾

[Nous avons envoyé à chaque communauté un messager leur disant : adorez Allah et détournez-vous du T âghût]. [2]

Il fit de leurs vies sur terre une épreuve pour distinguer lequel d’entre eux s’adonne aux meilleures œuvres :

﴿ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً﴾

[Celui qui créa la mort et la vie en vue d’éprouver lequel d’entre vous fait les meilleures oeuvres]. [3]

A la fin de ce verset, il dit :

﴿وَهُوَ الْعَزِيزُ الْغَفُور﴾

[Il est le Puissant et l’Absoluteur],

pour nous montrer que deux catégories d’individus résultent de cette épreuve ; il y a ceux qu’Il récompense pour avoir fourni les bonnes œuvres, comme le requiert Son Nom d’Absoluteur et il y a ceux qui encourent son châtiment pour avoir fait des mauvaises œuvres comme le requiert son nom de Puissant. Ce verset est du même ordre que celui-ci :

﴿ نَبِّىءْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيم وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيم ﴾

[Annonce à mes créatures que je suis l’Absoluteur et le Tout Miséricordieux • Et que mon châtiment est un châtiment terrible].[4]

Le ramadan est une saison

spirituelle

De la même façon qu’Allah a privilégié certaines créatures et certains endroits par rapport à d’autres, il en est de même pour les différentes périodes de l’année. Il en est ainsi pour le mois de ramadan qui est un mois bénit est qui est plus valeureux que les autres mois. Ce mois fut choisi par Allah afin que les hommes y consacrent le jeûne :

﴿ وَرَبُّكَ يَخْلُقُ مَا يَشَاء وَيَخْتَارُ﴾

[Ton Seigneur crée et élit ce qu’Il veut]. [5]

Allah a privilégié ce mois pour en faire une saison en lien avec l’au-delà au cours de laquelle Ses serviteurs se rivalisent dans l’application des bonnes œuvres. Ils se concurrencent à cette occasion en vue d’acquérir le succès et de se rapprocher davantage de leur Seigneur. Ils se rapprochent de lui la journée à travers le jeûne et la nuit à travers la prière et la lecture du Coran qui n’est d’aucune part atteint par le faux, ni par devant ni par derrière, car cette révélation émane d’un Dieu Sage et Digne des louanges. Les hommes se dévouent à toute sorte d’adoration tout en s’éloignant des péchés et des fautes et en éprouvant de la crainte. Ils espèrent ainsi à travers cette transaction impérissable qu’Allah leur offre leur entière récompense et une plus grande faveur. Il est certes Absoluteur et Reconnaissant.

Ramadan permet d’acquérir

plus de bien

Après qu’Allah ait prescrit aux serviteurs de jeûner le mois de ramadan, le Messager d’Allah les encouragea, après avoir rempli leur devoir, de jeûner six jours au cours du mois de chawwâl (mois qui suit ramadan, NdC). Le but est de leur faire bénéficier d’une plus grande récompense et de leur donner la possibilité d’acquérir les mêmes mérites que le jeûne d’une année complète. Selon Abû Ayyûb el An s ârî (t), le Messager d’Allah (e) a dit :

« Quiconque jeûne le mois de ramadan auquel il fait suivre six jours de jeûne pendant le mois de Chawwâl, c’est comme s’il jeûnait toute l’année. »

Le Hâfidh el Mundhirî a fait le commentaire suivant : « Ce Hadith est rapporté par Muslim, Abû Dâwûd, e-Thirmidhî, e-Nasâî, e-Tabarânî qui ajouta :

- « Chaque jour valant dix jours ? demandai-je.

- Oui, répondit le prophète. »

Les rapporteurs de sa chaîne narrative comptent parmi ceux du recueil e-Sahîh. » » Fin de citation.

L’année (lunaire) compte trois cent soixante jours au maximum. En additionnant les trente jours du ramadan aux six jours de Chawwâl, on obtient un résultat qu’il faut multiplier par dix étant donné que chaque récompense en vaut dix. Ainsi, c’est comme si l’on jeûnait toute l’année (360 jours). C’est pour cela que le Prophète (e) a dit : « c’est comme s’il jeûnait toute l’année. ».

C’est une faveur extraordinaire qu’Allah offre à ses serviteurs. Il mérite donc de recevoir les louanges et les remerciements pour ses bienfaits innombrables.

Le serviteur passe d’un bienfait

à un autre

Allah permet à ses serviteurs par sa faveur et sa bienfaisance de s’élever en degré en leur donnant les moyens de rester constamment en liaison avec l’adoration. Après avoir passé leurs nuits et leurs jours en adoration au cours du ramadan, leur permettant de se purifier de leurs péchés, de s’élever en degré et de diminuer leurs fautes, les serviteurs s’orientent vers un nouveau. Immédiatement après le mois bénit, il est amené à s’engager dans la période du Hadj, celle où le musulman entame son pèlerinage.

En effet, le jour de l’Aïd qui survient le premier jour du mois de chawwâl correspond au premier jour des mois sacrés du pèlerinage au sujet desquels Allah dit :

﴿الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَاب﴾

(Le Pèlerinage a lieu pendant des mois connus. Et pour celui qui s’est mis en état de sacralisation, point de rapport sexuel, ni de péché, ni de dispute pendant le Pèlerinage. Et tout le bien que vous faites, Allah le sait. Prenez vos provisions et certes, la meilleure provision est la piété. Craignez-moi donc, ô vous qui êtes doués d’intelligence. ) [6]

Effectivement, lorsque se termine le mois de ramadan qui est le mois au cours duquel le Coran bénit fut révélé, mais aussi le mois où s’ouvrent les portes du Paradis, se ferment les portes de l’Enfer, et où les démons sont enchaînés, le mois au sujet duquel le Très-Haut déclare à travers un hadith Qudusî :

« Toutes les œuvres du fils d’Adam lui appartiennent ; chacune d’entre elles en vaut dix (en récompense) à part le jeûne qui M’appartient et dont je me réserve la récompense. »

Lorsque ce mois se termine donc, la saison du Hadj lui succède, au sujet de laquelle le Messager d’Allah (e) dit : « Quiconque accomplit le pèlerinage au cours duquel il s’abstient de faire toute avance à sa femme (ou s’abstient d’avoir des rapports sexuels) et d’être pervers, il en revient comme le jour où sa mère le mit au monde. »[7]

Le Prophète (e) affirme également : « D’une ‘Omra à une autre, les péchés sont expiés et le pieux pèlerinage ou le pèlerinage pur de tout péché n’a d’autre récompense que le Paradis. »[8]

Le musulman passe ainsi d’une saison spirituelle à une autre de façon continue. Elles lui sont des opportunités lui permettant de rester en liaison constante avec l’adoration de son Créateur et son Concepteur : lui qui l’a sorti du néant et qui l’a comblé de ses bienfaits apparents et cachés.

Les leçons

à tirer de ce mois bénit

Il y a quelques jours, la communauté musulmane a fait ses adieux à cette saison qui appartient aux saisons spirituelles : bienheureux est celui qui a su profiter de cette occasion bénite pour se consacrer aux bonnes œuvres qui ont été agréées par la grâce d’Allah ! Et combien est immense la perte de celui qui a passé ses journées entières sans même s’offrir une bonne action qu’il pourra retrouver après avoir quitté ce monde ! Quel grand malheur de celui qui a passé ses journées en effectuant ce qui plaît au Diable et ce qui s’accorde avec les mauvais penchants de l’âme ! Qu’Allah nous préserve !

Cette belle période que l’on a vécue nous rapporte des profits immenses. Elle nous apporte des enseignements et des leçons qui font naître en nous l’amour du bien et la constance qui fait que l’on s’attache à l’obéissance à Allah. Elle procure également à l’âme la répulsion à l’égard des péchés et l’éloignement de tout ce qui enclenche la Colère divine.

Je (l’auteur) vais tenter d’énumérer quelques leçons et exhortations que le musulman tire de ce mois de jeûne. Ces leçons sont en réalité le copieux bénéfice tiré de ces jours bénits. Voici donc un certain nombre de leçons que je vous propose en demandant à Allah la réussite et la rectitude.

[Le jeûne ou l’école de la piété][9]

Premièrement : les jours du mois de ramadan, lorsqu’ils se terminent, sont une précieuse occasion qui s’offre à la vie d’une personne. Celle-ci peut se renouveler d’autres années comme elle peut ne plus avoir lieu si la personne vient à rendre l’âme avant de l’atteindre.

Quoi qu’il en soit, le plus important est de tirer profit de cette période pour multiplier les bonnes œuvres et s’éloigner des péchés. Plus important encore, elle doit lui procurer la constance dans cette voie, car la récompense des bonnes actions est d’en faire d’autres par la suite et la punition des mauvaises actions est d’en faire d’autres par la suite.

L’individu bienveillant envers sa propre personne qui est parvenu à parachever ce mois bénit, doit le consacrer à l’obéissance de son seigneur qui le créa pour son adoration et qui le combla de ses bienfaits apparents et cachés.

Il ressent en lui la sérénité en effectuant les bonnes œuvres. Son cœur tressaille d’émotion aux fins de l’au-delà qui est l’ultime demeure éternelle. Cette demeure où rien ne sera profitable à l’homme si ce n’est ce qu’il a accompli ; ce jour où ni richesse ni enfants ne seront d’aucune utilité sauf celui qui vient à Dieu avec un cœur sain.

En effet, si l’âme prend l’habitude d’obéir à Allah durant ces jours bénis en vue d’être récompensé par Allah, et si l’âme cesse de pécher par crainte du châtiment d’Allah, alors l’avantage acquis par la personne et la leçon qu’il se doit de tirer est la constance dans l’accomplissement des bonnes œuvres et le rejet des péchés en sachant qu’Allah nous impose de l’adorer jusqu'à notre dernier souffle :

﴿ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِين ﴾

[Adore Ton Seigneur jusqu'à ce que te vienne la conviction (la mort)]. [10]

﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُون ﴾

[Ô vous les croyants ! Craignez Allah comme il doit être craint. Et ne mourez qu’en pleine soumission.]. [11]

Après avoir goûté à la douce saveur de la dévotion durant le ramadan, il ne convient pas au musulman une fois le mois terminé de ruiner ce plaisir en sombrant dans les péchés au goût amer. Il ne convient pas non plus dès le début du mois de chawwâl et de tous les mois à venir de donner à son ennemi que l’on a dompté un mois durant, l’occasion de se réjouir. Il n’est pas du comportement du musulman scrupuleux de faire ses adieux aux bonnes actions après les avoir adressés au mois du jeûne. En agissant ainsi, il échange ce qui est meilleur pour ce qui est moins bon.

Il doit surtout savoir que le Dieu auquel il se soumet durant ce mois et durant tous les autres mois est le Vivant qui ne meurt pas et le Qayyûm (que l’on peut traduire ici par l’Éveillé NDT) qui ne dort pas. Les œuvres du jour lui sont élevées avant que ne viennent les œuvres de la nuit et les œuvres de la nuit lui sont élevées avant que ne viennent les œuvres du jour. Certes, Allah ne lèse personne, fut-ce du poids d’une fourmi. Il multiplie la bonne action, et accorde une immense récompense.

[Le Dieu de ramadan est celui de toute l’année !]

Deuxièmement : le jeûne est un secret gardé entre le serviteur et Son Seigneur. Personne en dehors d’Allah (I) ne peut savoir vraiment si la personne jeûne ou pas. C’est pourquoi, comme nous l’apprend le hadith authentique dans lequel Allah dit : « Toutes les œuvres du fils d’Adam lui appartiennent ; chacune d’entre elles en vaut dix à part le jeûne qui M’appartient et dont je me réserve la récompense. Il délaisse pour moi ses envies, sa boisson et sa nourriture. »

Il lui est possible en effet de manger et de boire à l’insu des gens, en se cachant et en s’isolant dans une pièce. Il lui serait facile de dire une fois dehors qu’il jeûne alors qu’en fait seul Allah (I) est au courant de sa situation. La seule raison qui l’empêche de le faire, c’est de savoir qu’Allah observe tous ses faits et gestes et qu’il se sent surveillé.

Ce sentiment est tout à fait louable, mais la leçon que la personne doit en tirer, est de savoir que celui qu’on craint en accomplissant mal son jeûne est celui qu’on doit également craindre en accomplissant mal notre prière, notre aumône, notre pèlerinage, et tout ce qui est obligatoire.

Celui qui a prescrit le jeûne est aussi celui qui a prescrit la prière qui est le plus important pilier de l’islam après l’attestation de foi. Compte tenu de son importance et du fait qu’elle (la prière) est le lien constant qui relie le serviteur à son Créateur, Allah l’a prescrite à son Prophète la nuit de son ascension au ciel. En somme, le musulman peut considérer à juste titre qu’il est intolérable de négliger le jeûne, mais il doit en même temps avoir conscience et ressentir qu’il est bien plus grave et plus intolérable de négliger la prière. Ceci est une des plus valeureuses leçons et l’un des plus notables enseignements que le musulman doit tirer du mois de ramadan…

[Les mosquées de ramadan sont celles de toute l’année !]

Troisièmement : Il est exaltant pour le cœur et réjouissant pour les sains d’esprit de voir les mosquées se remplir de prieurs à l’occasion du ramadan, mais cela serait plus exaltant et plus réjouissant de les voir ainsi tout au long de l’année.

Parmi les leçons que le musulman peut tirer du ramadan après avoir été le témoin de l’affluence des musulmans dans les mosquées, est de prendre la ferme résolution et l’engagement de compter parmi les fidèles assidus à ce bien (la prière en commun) après ramadan pour qu’il fasse partie des sept catégories d’individus qui jouiront de l’ombre du Trône d’Allah le jour où il n’y aura d’ombre que la sienne. Il est certifié en effet dans un hadith du Prophète (e) qu’il y aura parmi ces catégories un homme dont le cœur est attaché aux mosquées.

[Le jeûne : l’abstention des péchés]

Quatrièmement : il incombe de s’abstenir de boire, de manger et de faire tout ce qui peut rompre le jeûne au cours du mois de ramadan, mais concernant les péchés, il faut s’en abstenir toute sa vie durant. Le musulman s’abstient des choses licites et illicites pendant le mois de ramadan, et il s’abstient de faire des péchés toute sa vie. Ainsi, la période de s’abstenir de faire en même temps des choses licites (manger ou boire) et illicites (tout péché) est révolue avec la fin du mois de ramadan. Mais l’abstention des péchés est un devoir qui incombe en permanence au musulman.

En effet, étymologiquement, le jeûne en arabe signifie s’abstenir de quelque chose. D’un point de vue islamique, il consiste à s’abstenir de boire, de manger et d’accomplir tout ce qui peut annuler le jeûne depuis l’aube jusqu’au coucher du soleil.

Le sens islamique est dérivé du sens étymologique qui englobe un sens plus large. Ainsi, le jeûne au sens étymologique peut prendre le sens du jeûne au sens islamique, car il l’englobe comme il peut englober d’autres significations. Il exprime notamment le fait de s’abstenir de commettre des péchés. Les organes comme l’œil, la langue, l’oreille, la main, le pied, et le sexe doivent s’abstenir de commettre ce qui leur est interdit de faire comme le dénote le sens étymologique du terme « jeûne » en arabe.

Ces organes sont des bienfaits qu’Allah a octroyés aux hommes, des organes dont personne ne peut se passer. Par ailleurs, Allah qui leur a octroyé ces bienfaits, leur a ordonné en retour de les utiliser dans ce qu’il agrée et leur a interdit de les utiliser dans ce qu’il répugne. L’une des plus grandes façons d’exprimer sa reconnaissance envers Allah qui est l’auteur de tout bienfait apparent ou caché dont peut jouir l’être humain est de les utiliser dans les limites du licite et de s’abstenir en permanence de les utiliser à dans l’illicite.

Les yeux ont reçu la permission de regarder ce qui est licite et ont reçu l’interdiction de regarder l’illicite. Cette interdiction est son abstention (jeûne en arabe « Siyâme ») et cette abstention est constante et permanente.

Les oreilles ont reçu la permission d’écouter ce qui leur est permis et le musulman a reçu l’interdiction d’écouter ce qui est illicite. Cette interdiction est son abstention (jeûne en arabe « Siyâme ») et cette abstention est constante et permanente.

De même pour les mains, elles ont reçu l’ordre d’accomplir ce qui est permis et a reçu l’interdiction d’être employées dans tout illicite. Cette interdiction est son abstention (jeûne en arabe « Siyâme ») et cette abstention est constante et permanente.

Les pieds ont reçu la permission de marcher vers tout ce qui est bien et ont reçu l’interdiction de marcher vers l’illicite. Cette interdiction est son abstention (jeûne en arabe « Siyâme ») et cette abstention est constante et permanente.

Enfin, le sexe a reçu la permission d’être employé dans ce qui licite et a reçu l’interdiction d’être utilisé dans l’illicite. Cette interdiction est son abstention (jeûne en arabe « Siyâme ») et cette abstention est constante et permanente.

Allah promet une récompense immense à celui qui le remercie pour ces bienfaits et à celui qui n’outrepasse jamais les fonctions pour lesquelles ses organes ont été créés.

En revanche, celui qui ne préserve pas ces organes et ne les utilise pas à bon escient, mais les utilise dans ce qui est détesté par Allah. En cela, il rend Allah insatisfait de lui et satisfait Satan qui est l’ennemi d’Allah et de tous les pieux parmi les hommes. Cette personne, Allah lui promet de la châtier. Ses membres seront interrogés sur ce qu’ils faisaient sur terre et lui-même devra rendre des comptes sur la façon dont il les a utilisés. Allah dit à cet effet :

﴿وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولا﴾

[Et ne suis pas ce dont tu n’as aucune connaissance. L’ouïe, la vue et le cœur : sur tout cela, en vérité, on sera interrogé.]. [12]

﴿الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُون﴾

[Ce jour-là, nous scellerons leur bouche, tandis que leurs mains nous parleront et que leurs jambes témoigneront de ce qu’ils ont accompli.]. [13]

﴿ وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُون حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُون وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُون﴾

[Et le jour où les ennemis d’Allah seront rassemblés en masse vers le Feu, du premier au dernier. Arrivés à proximité, leur ouïe, leurs yeux et leurs peaux témoigneront contre eux de ce qu’ils oeuvraient. Ils diront à leurs peaux : « Pourquoi avez-vous témoigné contre nous ? » Elles diront : « C’est Allah qui nous a fait parler, lui qui fait parler toute chose. C’est lui qui vous a créés une première fois et c’est vers lui que vous reviendrez. »]. [14]

Le Prophète (e) enjoignit un jour à Mu’âdh ibn Jabal de préserver sa langue. Ce dernier s’exclama alors :

- « Ô Prophète d’Allah ! Devra t-on rendre compte de nos paroles !

- Que ta mère te perde Mu’âdh ! [15] Les gens seront-ils jetés sur leurs visages ou sur leurs narines en Enfer pour d’autres raisons que ce que leur langue aura récolté ! »[16]

Le Prophète (e) déclare également : « Quiconque me garantit de préserver l’organe qu’il contient entre ses lèvres et entre ses jambes, je lui garantis qu’il entrera au Paradis. »[17]

Il dit aussi d’après Abû Huraïra : « Celui qui a été préservé par Allah du mal de sa langue et de son sexe entrera au paradis. »[18]

Il a dit également : « Quiconque croit en Allah et au Jour dernier, qu’il dise du bien ou qu’il se taise. »[19]

D’après el Bukhârî et Muslim, Abû Mûsâ (t) rapporte un hadith qu’il attribue au Prophète (e) qui dit : « Le musulman est celui qui ne porte pas atteinte aux musulmans avec sa langue et sa main. »

Un autre propos prophétique souligne : « L’homme en faillite dans ma communauté, est celui qui se présente le Jour de la Résurrection avec à son actif la prière, le jeûne et l’aumône. Cependant, il avait sur terre insulté un tel, diffamé un tel, mangé l’argent d’un tel, versé le sang d’un tel, ou frappé untel. Dès lors, les uns et les autres prendront de ces bonnes œuvres. Si ces dernières s’épuisent avant qu’il puisse réparer tous ses préjudices, on jettera sur lui les péchés de ses victimes avant d’être jeté en Enfer. »[20]

Dans un autre hadith, le prophète (e) affirme : « Le Paradis est pavé de contraintes et l’Enfer est pavé de plaisirs. »[21]

En d’autres termes, Allah impose à son serviteur de préserver sa langue, son sexe, son ouïe, sa vue, sa main, et ses pieds afin qu’il ne sombre pas dans les interdits, comme le révèle le sens étymologique du terme « jeûne » en arabe. Ce genre d’abstention n’est pas recherché uniquement pendant une certaine période de l’année, mais il faut la respecter jusqu’à la mort, par dévotion envers Allah. Le but, c’est de gagner l’Agrément d’Allah et d’éviter Sa Colère et Son Châtiment.

À l'instant où le musulman prendra conscience qu’au cœur du mois des jeûneurs il s’abstient automatiquement de certaines choses qui en temps normal lui sont licites, pour la seule raison qu’Allah lui a interdit cela durant le mois de ramadan ; ce musulman devra être normalement poussé à s’abstenir d’accomplir des actes dont l’interdiction est permanente pendant toute sa vie. Ceci, est la leçon à tirer. Il doit donc s’éloigner de ces actes illicites et s’en abstenir continuellement, en étant motivé par la peur de subir le châtiment d’Allah qu’il a prévu pour les désobéissants.

Le Prophète (e) nous informe à travers un hadith Qudusî (divin) qu’il rapporte de Son Seigneur, que le jeûneur a deux joies : une joie au moment de rompre son jeûne et une joie au moment de rencontrer Son Seigneur. Il éprouve une première joie pour avoir terminé et réussi sa journée de jeûne dont la récompense auprès d’Allah est immense. Seulement, la plus grande joie se fera le jour de la rencontre avec Son Seigneur qui le récompensera pour avoir jeûné par une récompense considérable.

L’individu préserve sa langue de dire des paroles grossières ou de calomnier ; il préserve son sexe ou sa main de faire des actes interdits ; son oreille d’écouter des choses interdites ; ses yeux de voir des choses interdites. En utilisant ces organes pour des choses licites et en les préservant jusqu’à sa mort, il aura l’opportunité au paradis de rompre cette abstention des péchés avec les jouissances et les bienfaits qu’Allah a préparés à ses créatures obéissantes.

Le premier bienfait dont le croyant pourra jouir se situe juste au moment où il passe dans l’autre monde comme nous l’indique le Messager d’Allah (e). Il ressentira donc ce que tout croyant ressentira en pareille circonstance. À ses derniers instants de vie, des anges se présenteront à lui, puis ils donneront l’impression d’avoir un visage ensoleillé. Ils seront munis d’un linceul et de l’encens du Paradis, avec à leur tête l’Ange de la mort qui lui dira : « Ô âme pure ! Sors pour te rendre vers un pardon et un agrément venant d’Allah. » Elle sortira dès lors et suintera comme une goutte sort de l’outre, etc. Telles sont les premiers instants de jouissance qui attendent l’individu qui veille à son bonheur et qui se préserve de sombrer dans la perdition et la ruine.

C’est pour cette raison que le prophète (e) lorsqu’il fut interrogé par un homme sur la fin du monde, il l’orienta vers une vérité qui lui est bien plus importante que la réponse à sa question. En effet, il lui recommanda la préparation à travers les bonnes œuvres pour être fin prêt à l’accueillir. Il (e) lui déclara : « Et qu’est-ce que tu lui as préparé ? » Il lui fit savoir ainsi que sur terre il incombe à l’homme de se préparer pour sa prochaine vie.

Allah (I) dit à cet effet :

﴿ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَاب ﴾

[Prenez vos provisions et certes, la meilleure provision est la piété. Craignez-moi donc, ô vous qui êtes doués d’intelligence.).[22]

Tout voyage réclame des provisions adéquates. Ainsi, les provisions du voyage vers l’au-delà sont la piété, l’application des bonnes œuvres et le suivi de la digne voie tracée par le Messager d’Allah (e).

Conclusion

Je clos cette conférence par une conclusion qui nous est adressée à nous en particulier, ceux à qui Allah a octroyé le bienfait de vivre dans la plus agréable des villes, Médine[23], la ville où ont émigré notre Prophète (e) et les compagnons et la ville qui fut la première capitale des musulmans.

Le mois bénit de ramadan est un mois qui a été honoré par Allah. Il le distingua par des caractéristiques inexistantes dans les autres mois. Il y a quelques jours déjà, nous et toute la communauté musulmane lui avons adressé nos adieux. Nous espérons tous donc faire partie de ceux qui ont gagné la satisfaction du Seigneur Tout-Puissant.

Ce que j’aimerais rappeler en ce lieu est que si le moment privilégié et la période sacrée se sont retirés et sont terminés pour nous comme pour les musulmans de toutes les contrées, il faut savoir qu’il nous reste – louange à Allah – le lieu sacré (Médine). En effet, Allah a conjugué pour nous durant le mois de ramadan la période privilégiée et le lieu privilégié. Certes, si la période privilégiée se retire, le lieu privilégié reste et perdure.

Voici donc un des lieux de transaction parmi ceux de l’au-delà qui est à notre portée, celui qui est représenté par la mosquée du Prophète (e). Le Prophète a dit (e) :

« Une prière dans ma mosquée que voici vaut mieux que mille prières accomplies dans d’autres mosquées sauf celles accomplies dans la mosquée sacrée. »

Ceci est pour nous un immense privilège de la part d’Allah. Au sein de cette mosquée bénite, la mosquée du noble Prophète (e), une prière vaut mieux que mille prières accomplies dans d’autres mosquées sauf celles accomplies dans la mosquée sacrée !

Ceux qui se consacrent au commerce de la vie terrestre convoitent les saisons et les lieux où le débit de marchandises est conséquent et où les produits sont bien diffusés. Ils s’exposent pour cela au danger et parcourent une surface immense de terrain. Ils déplacent leurs marchandises d’un endroit à l’autre lorsqu’ils savent qu’en ce lieu la marchandise valant normalement 1 € y vaut 2 €. Ce comportement existe bel et bien sans le moindre doute. Tandis que nous qui habitons cette belle contrée, une seule prière accomplie dans la mosquée du maître des enfants d’Adam (le Prophète Muhammad (e)) ne vaut pas seulement deux, trois, dix ou même cent prières, mais elle vaut plus que mille prières accomplies dans une autre mosquée si ce n’est celle de La Mecque ! Gloire à Allah ! Qu’il soit exalté ! Combien ses bienfaits sont considérables ! Combien sa générosité et sa bonté sont incommensurables ! Nous lui manifestons notre gratitude et nous le louons pour les bienfaits qu’il nous a octroyés.

Par ailleurs, je ne manquerai pas de rappeler qu’il faut prendre conscience de cela : dans la mesure où les bienfaits qu’Allah nous a accordés sont immenses en habitant la plus agréable des villes, notre responsabilité doit l’être aussi, car le degré de responsabilité se proportionne à la valeur d’un bienfait attribué. Ainsi, faire le bien détient une grande récompense auprès d’Allah lorsqu’il est exprimé en ce lieu sacré, mais le mal aussi n’a pas le même degré ici que lorsqu’il est exprimé en un lieu différent qui ne se distingue pas par un privilège particulier. Effectivement, celui qui désobéit à Allah loin du lieu sacré n’est pas considéré de la même façon que celui qui lui désobéit au sein du lieu sacré. De même, celui qui désobéit à Allah à l’Est ou à l’Ouest n’est pas considéré comme celui qui lui désobéit à La Mecque ou à Médine. En conséquence, la différence entre les deux cas de personnes est notable et significative.

Il faut savoir que Médine, la Ville lumière, est la plus noble des villes et la plus sacrée de toutes les contrées de la terre après la ville de La Mecque. Médine arrive après La Mecque concernant les privilèges attribués et vient ensuite la mosquée de Jérusalem.

La ville bénite de Médine fut le point de départ du message islamique. D’elle, se propagea la lumière vers toutes les régions du monde. Cette ville fut le principal centre et la première capitale du monde islamique au temps du Prophète (e) après son émigration. Elle le fut également au temps d’Abu Bakr, Omar, Othmâne et une partie du califat d’Ali, qu’Allah les agrée tous. Dans cette ville furent enterrés le Messager d’Allah (e), Abu Bakr, Omar, Othmâne et beaucoup d’autres compagnons, qu’Allah les agrée tous. Sur cette terre, Jibrîl (e) est descendu avec la révélation provenant d’Allah destinée à Muhammad (e). Cette terre a connu la première université islamique dont les plus notables diplômés sont Abu Bakr le véridique, Omar qui sépare le bien du mal, Othmâne à qui appartiennent les deux lumières[24] et Ali le père des deux hassans [hassan et houssein, petits fils du Prophète] qu’Allah les agrée tous, ainsi que tous les compagnons. Cette terre est celle qui fut foulée par la quintessence des personnes les plus pures et les personnes les plus accomplies après les prophètes : les compagnons du messager d’Allah (e) qu’Allah les agrée tous. Sachant que nous bénéficions de bonnes grâces de notre Seigneur, qui nous a permis d’habiter continuellement dans cette ville, il est donc digne de notre part de se garnir de bonnes œuvres qui nous seront utiles après la mort et de prendre garde de sombrer dans ce qui est détesté par Allah le Tout-Puissant.

Nous demandons à Allah qu’il accepte de nous tous notre jeûne et notre prière et qu’il nous octroie dans cette agréable ville un séjour continu, un comportement exemplaire et une honorable fin de vie. Je souhaite profondément qu’Allah déploie ses bienfaits aux musulmans du monde entier en leur permettant de revenir à l’application du livre de leur seigneur (Coran) et de la sunna de leur Prophète (e) pour obtenir le succès dans cette vie et l’au-delà, certes Allah entend tout et exauce les vœux.

Que la prière, le salut et le bienfait d’Allah soient sur son serviteur, son messager, son ami intime et la meilleure de ses créatures : Muhammad fils d’Abdallah. Et que cela soit aussi sur sa famille, ses compagnons et tous ceux qui ont emprunté sa voie et appliqué ses enseignements jusqu’au jour dernier…

Le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !

Traduit par :

Karim Zentici

Revu et corrigé par :

Abu Hamza Al-Germâny

Table des matières

TOC \o "1-4" \h \z \u Avant-propos PAGEREF _Toc179471398 \h 4

La vie d’ici-bas est une épreuve. PAGEREF _Toc179471399 \h 5

Le Ramadan est une saison spirituelle. PAGEREF _Toc179471400 \h 8

Ramadan permet d’acquérir plus de bien. PAGEREF _Toc179471401 \h 10

Le serviteur passe d’un bienfait à un autre. PAGEREF _Toc179471402 \h 12

Les leçons à tirer de ce mois bénit PAGEREF _Toc179471403 \h 15

Le jeûne ou l’école de la piété. PAGEREF _Toc179471404 \h 16

Le Dieu de ramadan est Celui de toute l’année ! PAGEREF _Toc179471405 \h 19

Les mosquées de ramadan sont celles de toute l’année ! PAGEREF _Toc179471406 \h 21

Le jeûne : l’abstention des péchés PAGEREF _Toc179471407 \h 22

Conclusion. PAGEREF _Toc179471408 \h 33

Fin

العبرة في شهر الصوم

[باللغة الفرنسية ]

لفضيلة الشيخ

عبد المحسن بن حمد العباد البدر

ترجمة: كريم زنتيسي

مراجعة: أبو حمزة الجرماني

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428-2007

[1] E-Dhâriyât ; 56

[2] Les abeilles ; 36

[3] La royauté ; 2

[4] El Hijr ; 49-50

[5] Les récits ; 68

[6] La vache ; 197

[7] Rapporté par el Bukhârî, Muslim et d’autres.

[8] Rapporté par el Bukhârî, Muslim et d’autres.

[9] Les sous-titres entre crochets ne sont pas de l’auteur, mais du correcteur. Abu Hamza Al-Germâny.

[10] El Hijr ; 99

[11] La famille de ‘Imrân ; 102

[12] L’ascension nocturne ; 36.

[13] Yâ-Sîn ; 65

[14] Les Versets détaillés ; 19-21

[15] Ce genre d’expression venant du Prophète (que la prière et le salut d’Allah soient sur lui) n’est pas à prendre au premier degré. En arabe, cette expression est dite surtout pour attirer l’attention et faire un reproche. NDT

[16] Rapporté par e-Tirmidhî.

[17] Rapporté par el Bukhârî dans son recueil authentique d’après Sahl Ibn Saad (qu’Allah l’agrée).

[18] Rapporté par e-Tirmidhî et l’a jugé bon.

[19] Rapporté par el Bukhârî et Muslim, selon Abû Huraïra (qu’Allah l’agrée).

[20] Rapporté par Muslim.

[21] Rapporté par el Bukhârî et Muslim, selon Abû Huraïra (qu’Allah l’agrée).

[22] La vache ; 197

[23] En effet, Cheikh Abdel-Mouhsin Al-Abbâd habite Médine. Il est enseignant à la mosquée du Prophète (que la prière et le salut d’Allah soient sur lui) et à l’Université Islamique, qu’Allah le préserve. NdC.

[24] Abu Bakr le véridique (Assiqqdîq) fut appelé ainsi pour s’être distingué des autres en ayant cru au Messager (que la prière et le salut d’Allah soient sur lui) dès la première heure lorsque tout le monde le traitait de menteur notamment lors du voyage nocturne. Omar qui sépare le bien du mal (Al-Fârouk) fut nommé ainsi pour sa droiture et sa justice inégalable. Othmâne à qui appartiennent les deux lumières (dhou An-Nourayne) fut dénommé ainsi pour avoir épousé deux des filles du Prophète (que la prière et le salut d’Allah soient sur lui) et qui moururent pendant sa vie et celle du Prophète ((que la prière et le salut d’Allah soient sur lui)) d’ailleurs qui n’hésita pas à lui dire que s’il me restait une autre fille, je te l’aurai donné en mariage… Qu’Allah les agrée tous les trois et guide ceux qui les dénigrent par ignorance. Abu Hamza Al-Germâny.


fr_The_impact_of_acts_of_worship_in_the_life_of_a_Muslim

( Index )

Translations to other languges

L’Islam,

la religion universelle

الإسلام, الدين الشامل

[باللغة الفرنسية ]

Abdelmouhsin Al-Abbâd

عبد المحسن العباد

Traduction et adaptation : Karim Zentici

ترجمة: كريم زنتيسي

Révision : Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

L’Islam : la religion universelle

Que les Prières et les Salutations d’Allah soient sur notre Prophète Mo h ammed ainsi que sur sa famille et tous ses Compagnons !

Extraits de : el ‘Adl fî Sharî’a el Islam wa laïsa fî e-Dîmuqrâtiya el Maz’ûma de Sheïkh ‘Abd el Muhsin el ‘Abbâd.

Avec l’avènement de Mohammed (r), l’humanité est sortie des ténèbres dans lesquelles elle était plongée. L’apôtre d’une religion parfaite, il est l’homme par lequel le Seigneur clôt la prophétie et parachève Son Message aux terriens parmi les humains et les Djinns. Ses enseignements s’étendent à tous les recoins de la terre et jusqu’à la fin des temps. Il incombe aux musulmans de se référer et de mettre en pratique la Loi révélée au Sceau des prophètes. Ils ne doivent pas se tourner vers les différentes législations humaines qui au regard de leur caractère déficient ne sont pas en mesure de répondre à tous les problèmes que rencontrent leurs sociétés et par là même de rivaliser avec la Révélation immuable d’Allah. Avec leurs perpétuels ajustements, elles trahissent une imperfection manifeste.

La Loi musulmane est juste et elle prône le summum de la justice ; tout ce qu’elle interdit est nuisible à l’homme. Elle ne néglige aucune forme de droit et englobe à la fois les droits du Seigneur, de la créature et des hommes en général. Depuis plus de quatorze siècles, elle tient compte des droits de l’homme, au cours de sa vie et après sa mort. Elle prend en considération les droits des parents, des enfants, des époux, des voisins, des amis, des riches, des pauvres, et des musulmans en général. Elle prend en compte également les droits des non-musulmans en les conviant à l’Islam et pour les sortir des ténèbres vers la lumière. Il faut notamment avoir un bon comportement envers eux. Elle expose en détail tous les droits de l’héritage et tient compte également des droits de l’animal. À notre époque certes, certains revendiquent avec force les droits de l’homme comme si le sujet était nouveau. Ils se donnent la mission de les défendre, mais ils le font selon leurs propres impulsions en fixant et en abrogeant les lois à leur guise. Ils défendent les droits qu’ils ont envie de défendre. Ce comportement est caractéristique de l’attitude du plus fort envers le plus faible, du puissant envers le dominé. Or, ces droits humains qu’ils codifient sont déficients contrairement à la Législation parfaite et permanente qui émane du Seigneur de l’univers.

La concertation (Shûra) est établie par les textes scripturaires de l’Islam qui s’incarnent dans le Coran, la Sunna (Tradition prophétique) et l’usage des compagnons et des anciens en général. Allah révèle à ce sujet : (Et consulte-les à propos des affaires),[1] (Ils fondent leur décision sur la concertation).[2] Les légistes divergent sur la question de savoir si la concertation du Messager d’Allah (r) avec les compagnons fut d’ordre impératif ou simplement indicatif. Ibn Kathîr ne se prononce pas sur le sujet dans son Tafsîr (exégèse), mais ibn Hajar estime dans Fath el Bârî qu’il lui fut recommandé de consulter ses compagnons sur des points où il n’a reçu aucune révélation, mais qu’il n’était pas obligé de se soumettre à leurs avis. Cela concernait le plus souvent le domaine de la guerre.[3] La concertation se situe avant la prise de décision comme l’indique la suite du premier verset précédemment cité : (Mais lorsque tu te décides, alors remets-t’en à Allah). [4] Le chef d’Etat concerte uniquement les responsables soit de l’autorité religieuse soit de l’autorité politique sur des points, comme nous le rappelons, où il n’existe aucun texte. Il n’y a donc aucune comparaison à faire avec le système démocratique[5] que malheureusement bon nombre de musulmans importent d’ailleurs. Celui-ci fonctionne sur l’élection par le peuple d’une chambre des députés qui détiennent la prérogative de légiférer des lois non inspirées de la religion. Par ailleurs, les lois établies par la chambre des députés ont une valeur impérative non indicative.

Il y a deux façons d’élire le souverain dans l’Islam : soit les responsables de l’autorité s’accordent de façon unanime sur le choix du khalife comme ce fut le cas pour Abû Bakr et ‘Ali soit le Khalife en place désigne son successeur comme l’a fait Abû Bakr pour ‘Umar. Quant à ‘Uthmân, il fut élu sur la décision de six têtes pensantes de l’Etat que ‘Umar avait désigné. Or, si quelqu’un prend le pouvoir par la force, il devient le chef d’Etat incontestable des musulmans. Une fois le pouvoir en place, il est donc illégitime de se rebeller contre lui. Par contre, dans le système démocratique, le pouvoir s’obtient par la constitution d’un parti politique en faveur duquel les citoyens votent. Après le partage du scrutin, le candidat ayant le plus de voix est désigné président. Or, ce procédé est contraire à l’Islam pour plusieurs raisons :

1- Le système de vote aboutit à la division de la société en partis, alors que l’Islam prône l’unité et bannit la divergence.

2- Dans un système soi-disant démocratique, le pouvoir législatif est aux mains d’une partie du peuple alors que dans l’Islam il appartient exclusivement au Tout-Puissant. il est néanmoins possible d’établir certains codes en vue d’organiser la vie en société dans la mesure où ils ne s’opposent ni au Coran ni à la Sunna.

3- L’accès au pouvoir s’obtient grâce à la majorité des votes mais nous avons vu qu’en Islam seules les personnes compétentes sont à même de faire un choix aussi important qu’est celui de désigner le chef d’Etat.

4- Dans le système démocratique, chaque candidat met tout en œuvre pour accéder au pouvoir alors que l’islam interdit formellement de solliciter toute responsabilité ; en sachant que le choix d’un responsable est fondé sur sa compétence non sur son envie avide de le devenir ni sur la concurrence acharnée des uns et des autres. les candidats dépensent des sommes énormes pour se faire élire. Comme pour les jeux de hasard, à la fin du vote, il y a des gagnants et des perdants. En outre, les candidats influencent la décision des citoyens à travers des promesses alléchantes.

5- Ce système humain est basé sur la liberté absolue d’expression alors qu’en Islam cette liberté est astreinte aux limites imposées par la dernière des religions.

6- Ce système est basé sur l’égalité absolue entre l’homme et la femme, sans tenir compte des particularités propres à chacun. Bien qu’en Islam, ils soient effectivement égaux dans la plupart des lois, il n’en demeure pas moins des différences cruciales entre les deux sexes dans des domaines tels que l’héritage, l’affranchissement, le témoignage, le prix du sang, la ‘Aqîqa (faussement appelé baptême) ; la prière en assemblée est imposée aux hommes indépendamment des femmes et il est permis aux femmes de porter de la soie ou de l’or contrairement aux hommes, etc.

7- L’émancipation de la femme engendre la corruption de la société. La femme autant que l’homme doit se conformer aux enseignements prescrits par la religion musulmane qui lui garantissent une vie heureuse sur terre et le bonheur éternel.

Alors que certains intellectuels occidentaux hommes et femmes se plaignent de la dégradation des mœurs et de la décadence dans leurs sociétés respectives,[6] certains écrivains musulmans font de la mixité leur cheval de bataille.

La démocratie octroie notamment à la femme de s’ériger à la tête d’un état, alors que l’islam lui interdit strictement l’accès à la moindre responsabilité étatique. Elle n’a même pas le droit de participer à l’élection d’un homme avant de pouvoir elle-même être éligible ! Voici un certain nombre de preuves démontrant que la femme ne peut prétendre à la moindre fonction de responsabilité de l’état avant de pouvoir aspirer à la plus haute :

1- Allah (U) dit : (Nous avons avant toi, uniquement envoyé des hommes parmi les gens des cités à qui Nous avons offert la Révélation),[7] (Les hommes ont l’autorité sur les femmes, pour la prépondérance qu’Allah confère les uns sur les autres, et pour les dépenses provenant de leur argent),[8] (mais les hommes ont un degré au-dessus elles).[9]

2- Selon Abû Bakra, le Prophète (r) a dit : « Un peuple ne sera pas heureux s’il est gouverné par une femme. » [10]

3- La Législation musulmane impose à la femme de se voiler devant les hommes et de ne pas se mélanger à la gent masculine.

4- Il est également interdit à la femme de voyager sans tuteur et de rester seule avec un étranger.

5- Le chef de l’Etat doit en principe présider la prière en assemblée, ce qui est strictement impossible si c’est une femme.

6- Par nature, la femme est émotive et physiquement faible. L’homme plus fort, est capable de mieux endurer la difficulté.

7- Dans l’histoire musulmane, aucune femme n’a jamais tenu les rênes du pouvoir ni même la moindre fonction liée au pouvoir comme celle de juge ou d’émir à la tête d’une localité.[11]

8- Il n’est pas permis à la femme de prendre la haute fonction du pouvoir à l’unanimité des savants musulmans comme le relate notamment ibn Hazm.[12]

À une époque où les valeurs sont inversées, comment un homme peut-il accepter d’inverser les rôles et de se mettre sous l’autorité d’une femme qui se présente devant lui sous ses plus beaux attraits et avec sa boîte de maquillage sur son bureau !

Malheureusement, bon nombre de musulmans à notre époque se détournent de la lumière et du bonheur que leur offre la dernière des religions. Ils se tournent plutôt vers les ténèbres dans lesquels sont plongées les autres civilisations, dans des domaines aussi vastes que la sociologie, la pédagogie, l’éducation, l’économie, et la politique. C’est pourquoi, ils jouent le rôle de dominés et ils ne seront jamais heureux ni en paix sans le retour vers la lumière de la Révélation. Ils doivent de surcroît s’éloigner des soi-disant réformes que promettent des doctrines telles que la démocratie ou autre…

Que les Prières et les Salutations d’Allah soient sur notre Prophète Mohammed ainsi que sur sa famille et tous ses Compagnons !

Traduit et adapté pour islamhouse par :

Karim ZENTICI

Relu par Abu Hamza Al-Germâny et Mahmoud

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] La famille de ‘Imrân ; 159

[2] La concertation ; 38

[3] Voir : Fath el Bârî (13/339).

[4] La famille de ‘Imrân ; 159

[5] Le terme démocratie provient du grec dêmos signifiant peuple et kratos signifiant pouvoir ; c’est le pouvoir du peuple et par le peuple. En cela, ce système de gouvernement s’oppose catégoriquement à l’Islam à deux niveaux. dans le mode d’élection des dirigeants qui en Islam ne revient pas au peuple tout entier et dans la législation des lois qui dans l’islam est un droit exclusif au Seigneur de l’univers (sauf concernant les détails du fonctionnement d’une société sur lesquels il n’existe aucun texte scripturaire précis). Ce deuxième principe s’oppose à l’Islam de façon plus cruciale, car il remet en cause le fondement même sur lequel cette religion repose et qui s’incarne dans la Révélation. (N. du T.).

[6] Voir : Les dangers dus à la participation de la femme dans le monde des hommes de Sheïkh ibn Bâz.

[7] Yûsaf ; 109

[8] Les femmes ; 34

[9] La vache ; 228

[10] Rapporté par el Bukhârî (4420, 7099), Ahmed dans son Musnad (20402, 20474, 20477), e-Nasâî (5388), et e-Tirmidhî (2262). L’auteur répond dans un écrit à part à l’allégation disant que ce Hadith est faible (voir : e-Difâ’ ‘an e-Sahâbî Abû Bakra wa el Istidlâl li man’ Wilâyat e-Nisâ ‘ala e-Rijâl).

[11] Voir : el Mughnî d’ibn Qudâma qui est mort en 620 de l’Hégire.

[12] Voir : el Fisal (4/179), Sharh e-Sunna d’el Baghawî (10/77), et Adhwa el Baïyân d’e-Shanqîtî (1/55).


id_people_of_sunnah_kind_with_one_another

( Index )

Translations to other languges

Bersikap Lembutlah Terhadap Sesama Ahlus Sunnah

﴿ ﺭﻓﻘﺎ ﺃﻫﻞ ﺍﻟﺴﻨﺔ ﺑﺄﻫﻞ ﺍﻟﺴﻨﺔ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syaikh Abdul Muhsin bin Hamad bin 'Utsman al 'Abbad alu Badr

Terjemah : Dr. Ali Misri Semjan Putra

Editor : Mohammad Khairuddin dan Eko Haryanto Abu Ziyad

2009 - 1430

﴿ ﺭﻓﻘﺎ ﺃﻫﻞ ﺍﻟﺴﻨﺔ ﺑﺄﻫﻞ ﺍﻟﺴﻨﺔ﴾

« باللغة الإندونيسية »

تأليف: ﻟﻠﻌﻼﻣﺔ ﻋﺒﺪ ﺍالمحسن ﺍﻟﻌﺒﺎﺩ ﺍﻟﺒﺪﺭ

ترجمة: على مصري سمجان بوترا

مراجعة: محمد خير الدين و أبو زياد إيكو هاريانتو

2009 - 1430

Bersikap Lembutlah Terhadap Sesama Ahlus Sunnah

﴿ ﺭﻓﻘﺎ ﺃﻫﻞ ﺍﻟﺴﻨﺔ ﺑﺄﻫﻞ ﺍﻟﺴﻨﺔ﴾

(Versi 2 - Revisi)

© Copyright bagi ummat Islam. Risalah ini boleh diperbanyak, dicetak dan disebarkan dalam berbagai bentuk apapun selama tidak untuk tujuan komersial dan menyebutkan sumbernya. Artikel ini didownload dari Ebook Center Abu Salma (http://dear.to/abusalma]

PENGANTAR REDAKSI

Amma Ba’du :

Berikut ini adalah versi ke-2 dari risalah Rifqan Ahlas Sunnah bi Ahlis Sunnah, yang risalah versi perdananya telah kami tampilkan sebelumnya di blog ini. Di versi ke-2 ini, kami menambah beberapa pengayaan agar lebih banyak faidah yang bisa diambil, diantaranya :

  1. Biografi ringkas Syaikh Al-‘Allamah ‘Abdul Muhsin Al‘Abbad.
  2. Kata Pengantar Syaikh Al-‘Allamah ‘Abdul Muhsin Al‘Abbad pada cetakan terbaru risalah Rifqan Ahlas Sunnah bi Ahlis Sunnah.
  3. Penjelasan Syaikh Al-‘Allamah ‘Abdul Muhsin Al-‘Abbad tentang untuk siapakah buku ini ditujukan.
  4. Tanggapan Syaikh terhadap orang yang mentahdzir risalah Rifqan beliau ini, yang dikutip dari bab terakhir buku beliau al-Hatstsu ‘ala ittiba`is Sunnah wat Tahdzir minal Bida’ wa Bayan Khathariha.
  5. Penjelasan Syaikh bahwa beliau tidak mencela dan mentahdzir Syaikh Rabi’ bin Hadi.

Semoga risalah ini dapat berfaidah dan bermanfaat bagi kaum muslimin. Dan semoga Allah membalas penulis risalah ini, penerjemah dan siapa saja yang mendistribusikannya -dalam rangka menyebarkan ilmu dan persatuan- dengan balasan yang baik. Amim, Ya Rabbal ‘Alamin.

@ Biografi Syaikh

Sekilas mengenai biografi Syaikh. Beliau adalah Al-Allamah (seorang ulama kredibel), al-Muhaddits (ahli hadits), al-Faqih (pakar fikih), az-Zahid (seorang yang zuhud), al-Wara’ (seorang yang menjauhi diri dari yang tidak halal), yaitu Syaikh ‘Abdul Muhsin bin Hamad bin ‘Utsman al‘Abbad Alu Badr –semoga Allah memelihara beliau dan memperpanjang usia beliau dalam ketaatan kepada-Nya dan memberkahi amal dan lisan beliau-, dan kami tidak mensucikan seorangpun di hadapan Allah Azza wa Jalla.

Alu Badr merupakan keturunan Alu Jalas dari Kabilah ‘Utrah, salah satu kabilah al-‘Adnaniyah. Kakek tingkatan kedua beliau adalah ‘Abdullah yang memiliki laqab (julukan) ‘Abbad, yang kemudian akhirnya keturunan beliau dikenal dengan intisab (disandarkan nasabnya) kepada laqab ini, diantaranya adalah Syaikh ‘Abdul Muhsin sendiri. Ibu beliau adalah putri dari Sulaiman bin ‘Abdullah Alu Badr.

Kelahiran beliau. Beliau lahir setelah shalat Isya’ pada malam Selasa, tanggal 3 Ramadhan tahun 1353H di ‘Zulfa’ (300 km dari utara Riyadh). Beliau tumbuh dan dewasa di desa ini dan belajar baca tulis di sekolah yang diasuh oleh masyayikh (para ulama) Zulfa.

Perjalanan menuntut ilmu. Ketika dibangun Madrasah Ibtida’iyah pertama kali di Zulfa pada tahun 1368H, Syaikh masuk ke madrasah ini pada tahun ketiga dan memperoleh ijazah Ibtida’iyah pada tahun 1371H.

Kemudian Syaikh pindah ke Riyadh dan masuk ke Ma’had al‘Ilmi Riyadh, salah satu tempat belajar Syaikh Ibnu Baz Rahimahullahu sebelumnya. Setelah lulus, Syaikh melanjutkan studinya di Kuliah Syari’ah di Riyadh.

Menjelang tahun terakhir studi beliau di perkuliahan, beliau mengajar di Ma’had Buraidah al‘Ilmi, ketika akan ujian akhir kuliah, beliau kembali ke Riyadh dan menyelesaikan ujian beliau.

Sungguh Allah benar-benar memuliakan beliau, walaupun beliau sibuk mengajar namun beliau tetap bisa mencapai peringkat pertama di antara rekan-rekan beliau yang bejumlah hampir 60 lulusan. Beliau selalu berada di peringkat pertama, mulai dari awal belajar beliau hingga beliau lulus dan mendapatkan ijazah dari Ma’had ‘Ilmi dan Kuliah Syari’ah di Riyadh.

Syaikh sangat berantusias sekali di dalam menimba ilmu, baik di Universitas maupun di masjid-masjid, beliau banyak belajar dari para ulama besar, semisal al-‘Allamah Muhammad bin Ibrahim Alu Syaikh, al-‘Allamah ‘Abdul Aziz bin Baz, al-‘Allamah Muhammad al-Amin asy-Syinqithi, al-‘Allamah ‘Abdurrahman al-‘Afriqi, al-‘Allamah ‘Abdurrazaq ‘Afifi, al-‘Allamah Hammad al-Anshari dan lainnya Rahimahumullahu ajma’in.

Syaikh menceritakan bahwa beliau pernah belajar kepada Syaikh ‘Abdurrahman al-‘Afriqi di Riyadh pada tahun 1372, tentang ilmu hadits dan mushthalahnya. Beliau Hafizhahullahu berkata tentang Syaikh al-‘Afriqi Rahimahullahu :

كَانَ مُدَرِّسًا نَاصِحًا وَعَالِمًا كَبِيْرًا ، وَمُوَجِّهًا وَمُرْشِدًا وَقُدْوَةً فِي الْخَيْرِ ، رَحِمَهُ اللهُ تَعَالَى

“Beliau adalah seorang pengajar, penasehat dan cendikiawan besar. Beliau adalah seorang penyuluh, penuntun dan tauladan di dalam kebaikan. Semoga Allah Ta’ala merahmati beliau.”

Ketika pertama kali didirikan Universitas Islam Madinah, dan mata kuliah yang pertama kali ada adalah kuliah syari’ah, Samahatus (yang mulia) Syaikh Muhammad bin Ibrahim memilih beliau untuk menjadi dosen dan mengajar di sana. Syaikh mulai mengajar pertama kali pada hari Ahad tanggal 03/06/1381H, dan beliau adalah orang pertama kali yang memberikan pelajaran pada hari itu. Semenjak tanggal itu, Syaikh senantiasa mengajar di Universitas Islam Madinah, bahkan hingga saat ini beliau tetap masih mengajar padahal beliau telah pensiun, dengan izin khusus kerajaan. Pada tahun 1393H., Syaikh diangkat sebagai wakil rektor Universitas Islam Madinah dan rektornya adalah Samahatus Syaikh ‘Abdul ‘Aziz bin Baz Rahimahullahu. Syaikh senantiasa menggantikan Syaikh Bin Baz apabila beliau berhalangan, sehingga seringkali Universitas Islam Madinah saat itu diidentikan banyak orang, sebagai Universitas Bin Baz dan ‘Abdul Muhsin. Setelah Syaik Bin Baz didaulatkan sebagai kepala Al-Lajnah ad-Da`imah lil Buhuts Al-‘Ilmiyah wal Ifta’ (Komisi Tetap Dewan Riset Ilmiah dan Fatwa), maka Syaikh ‘Abdul Muhsin menggantikan kedudukan beliau di Universitas Madinah sebagai rektor.

Sekalipun telah menjadi rektor dengan segala kesibukannya, Syaikh tidak pernah absen mengajar dua kali seminggu di Fakultas Syari’ah. Ketika Syaikh ‘Abdul Muhsin menjadi rektor di Universitas Islam Madinah, perpustakaan Universitas benar-benar kaya dengan warisan salaf berupa makhthuthat (manuskrip-manuskrip) yang mencapai 5.000 manuskrip. Al-‘Allamah Hammad al-Anshori sampai-sampai berkata :

“Warisan salaf yang dikopi untuk Universitas Islam Madinah sangat banyak dilakukan di zaman Syaikh ‘Abdul Muhsin al-‘Abbad, ketika beliau menjadi rektor Universitas Islam tersebut.”

Manuskrip-manuskrip tersebut, mayoritas dalam bidang ilmu hadits dan aqidah salafiyah. Dan yang lebih mengagumkan lagi, Syaikh walaupun menjadi seorang rektor Universitas, beliau lebih sering melakukan tugasnya sendiri dan lebih sering menghabiskan waktunya di Universitas, sejak pagi hingga sore hari. Sampai-sampai Al-‘Allamah Hammad al-Anshari mengatakan, “Seharusnya ditulis biografi khusus tentang perikehidupan al-‘Allamah ‘Abdul Muhsin al-‘Abbad.” Di tengah-tengah kekagumannya, al-‘Allamah al-Anshari menuturkan :

وَمَرَّةً جِئْتُهُ بَعْدَ الْعَصْرِ بِمَكْتَبِهِ وَهُوَ رَئِيْسُ الْجَامِعَةِ ، فَجَلَسْتُ مَعَهُ ثُمّ قُلْتُ : يَا شَيْخ أيْنَ الْقَهْوَة‫؟ ، فَقَالَ : ﺍﻵﻥَ الْعَصْرَ وَلاَ يُوْجَدُ مَنْ يَعْمَلُهَا ، وَمَرَّةً عَزَمْتُ ﺃﻥْ أَسْبَقَهُ فِي الْحُضُورِ ﺇِﱃَ الْجَامِعَةِ فَرَكِبْتُ سَيَّارَةً وَﺫَهَبْتُ ، فَلَمَّا وَصَلْتُ ﺇِﱃَ الْجَامِعَةِ فَإِﺫﺍ الشَّيْخُ عَبْدُ الْمُحْسِنِ يَفْتَحُ بَابَ الْجَامِعَةِ قَبْلَ كُلِّ أَحَدٍ

“Suatu ketika aku tiba di kantor beliau, dan beliau ketika itu sebagai rektor Universitas. Kemudian aku duduk bersama beliau dan aku berkata kepadanya, ‘Ya Syaikh, mana kopinya?’, lantas beliau menjawab : ‘Sekarang ini waktu ashar (sore), tidak ada orang yang kerja sekarang ini.’ Di lain waktu, aku bertekad untuk mendahului kehadiran beliau di Universitas, lantas aku naik mobil dan bergegas berangkat –pagi-pagi-. Ketika aku sampai di Universitas, ternyata Syaikh ‘Abdul Muhsin (sudah tiba duluan dan) membuka pintu gerbang Universitas sebelum semua orang datang.”

Saya berkata, “Subhanallahu, sungguh sangat langka orang seperti beliau ini, walaupun beliau memiliki kedudukan dan gelar yang tinggi, namun beliau tidak silau sama sekali dengan kedudukannya. Beliau menganggap diri beliau sama seperti lainnya, bahkan beliau menganggap kedudukan beliau tersebut adalah amanah. Semoga Allah menganugerahi llmu dan kebaikan bagi Syaikh kami, al-‘Allamah ‘Abdul Muhsin al-‘Abbad al-Badr.”

Diantara guru beliau, adalah Syaikh ‘Abdullah bin Ahmad al-Mani’, Syaikh Zaid bin Muhammad al-Munifi, Syaikh Falih bin Muhammad ar-Rumi, Al-Allamah Syaikh Muhammad bin Ibrahim, Al-Allamah Abdullah bin Abdurrahman al-Ghaits, Al-Allamah Syaikh Abdul Aziz bin Abdullah bin Baz, Al-Allamah Syaikh Muhammad Amin asy-Syinqithi, Al-Allamah Syaikh Abdurrahman al-Afriqy, Al-Allamah Syaikh Abdur Razaq Afifi, Al-Allamah Syaikh Umar Falatah. Dan masih banyak lagi Rahimahumullahu jami’an.

Diantara murid beliau. Beliau memiliki banyak sekali murid yang menimba ilmu darinya, beristifadah (memetik faidah) dan meminum air telaga ilmu yang segar lagi murni. Berikut ini adalah diantara murid-murid beliau yang terkenal, yaitu Syaikh Rabi’ bin Hadi al-Madkhali, Syaikh ‘Ubaid bin ‘Abdillah al-Jabiri, Syaikh ‘Ashim bin ‘Abdillah Alu Ma’mar al-Qaryuthi (beliau juga diantara murid Syaikh al-Albani Rahimahullahu yang ternama). Syaikh Ibrahim bin ‘Amir ar-Ruhaili, Syaikh Sulaiman bin Salimullah ar-Ruhaili, Syaikh ‘Abdurrazaq bin ‘Abdul Muhsin al-‘Badr (putera beliau sendiri). Syaikh ‘Abdul Malik Ramadhani al-Jaza`iri, Syaikh Tarhib ad-Dausari, dan masih banyak lagi Hafizahumullah jami’an.

Karya Ilmiah dan Ceramah Beliau. Syaikh memiliki kurang lebih 40 karya ilmiah, sebagaimana yang beliau diktekan kepada murid beliau, Syaikh ‘Abdullah bin Muhammad al-‘Umaisan Hafizhahullahu di dalam buku Ithaful ‘Ibad bi Fawa`id Durusi as-Syaikh ‘Abdul Muhsin bin Hamad al‘Abbad, sebagai berikut :

• Al-Qur’an al-Karim :

  1. Ayatu Mutasyabihat al-Alfazh fi al-Qur’an al-Karim wa Kaifa Tamyiz Bainahuma.

• Hadits :

  2. Isyruna Haditsan min Shahihil Bukhari, penelitian terhadap sanad-sanadnya dan ulasan terhadap redaksi-redaksi haditsnya.
  3. Isyruna Haditsan min Shahihil Muslim, penelitian terhadap sanad-sanadnya dan ulasan terhadap redaksi-redaksi haditsnya..
  4. Dirasah Hadits “Nadhdharallahumra`an Sami’a Maqalatiy… ” Riwayatan wa Dirayatan.
  5. Fathul Qawiyyil Matin fi Syarhil Arba’ina wa Tatimmah al-Khamsina lin Nawawi wa Ibni Rajab Rahimahumallahu.
  6. Syarh Hadits Jibril fi Ta’limid Din.
  7. Kayfa Nastafidu minal Kutubi al-Haditsiyyah as-Sittah.
  8. Ijtina`i ats-Tsamar fi Mushthalah Ahlil Atsar (ini buku pertama Syaikh yang beliau tulis di Ma’had Buraidah, tahun 1379H).
  9. Al-Fawa`id al-Muntaqah min Fathil Bari wa Kutubin Ukhra

• ‘Aqidah :

10. Qathful Jana ad-Dani, Syarh Muqaddimah Ibnu Abi Zaid al-Qirwani.

11. Al-Hatstsu ’ala ittiba`is Sunnah wat Tahdzir minal Bida’ wa Bayanu Khathariha.

12. Aqidah Ahlis Sunnah wal Jama’ah fish Shahabatil Kiram Radhiyallahu ‘anhum wa ardhahum.

13. Min Aqwalil Munshifin fish Shahabi al-Khalifah Mu’awiyah Radhiyallahu ‘anhu.

14. Tahqiq wa Ta’liq ‘ala Kitabai Tathhir al-I’tiqad ‘an Adraanil Ilhad lish Shan’ani wa Syarh Shudur fit Tahrimi Raf ’il Qubur lisy Syaukani.

• Keutamaan Amal, Akhlaq, Adab, Nasehat dan Biografi:

  15. Min Akhlaqi Rasulil Karim Shallallahu ‘alaihi wa Salam.

16. Fadhlus Shalati ‘alan Nabiyyi Shallallahu ‘alaihi wa Salam wa Bayanu Ma’naha wa Kaifaiyatiha wa Syai’un mimma Ullifa fiha.

17. Fadhlu Ahli Bait wa ‘Uluwwi Makanatihim ‘inda Ahlis Sunnah wal Jama’ah.

18. Fadhlul Madinah wa Adabu Sukkaniha wa Ziaratiha.

19. Rifqan Ahlas Sunnah bi Ahlis Sunnah.

20. Atsaru al-‘Ibadat fi Hayatil Muslim.

21. Tsalatsu Kalimat fil Ikhlashi wal Ihsani wal Iltizami bis Syari’ah.

22. Al-‘Ibrah fisy Syahri Shaum.

23. Min Fadha’ilil Hajj wa Fawa`idihi.

24. Bi Ayyi Aqlin wa Dinin Yakunu at-Tafjir wat Tadmir Jihadan!!!

25. Budzlun Nushhi wat Tadzkir Libaqaya al-Maftunin bit Takfir wat Tafjir.

26. Kaifa yu`addi al-Muwazhzhaf al-Amanah.

27. ‘Alimun Jahbidz wa Malikun Fadz.

28. Asy-Syaikh ‘Abdul ‘Aziz bin Baz Rahimahullahu Namudzaj minar Ra’ilil Awwal.

29. Asy-Syaikh Muhammad bin ‘Utsaimin Rahimahullahu minal Ulama`ir Rabbaniyyin.

30. Asy-Syaikh ‘Umar bin Muhammad Fallatah Rahimahullahu wa Kaifa ‘Araftuhu.

• Rudud (Bantahan) :

31. Al-ghuluw fi Ba’dhil Qurabah wa Jafa`un fil Anbiya` wash Shahabah.

32. Al-Intishar lish Shahabah al-Akhyar fi Raddi Abathil Hasan al-Maliki.

33. Al-Intishar li Ahlis Sunnah wal Hadits fi Raddi Abathil Hasan al-Maliki.

34. Ad-Difa’ ‘anis Shahabah Abi Bakrah wa Marwiyatihi wal Istidlal liman’i Wilayatin Nisa` ‘alar Rijali.

35. Ar-Raddu ‘alar Rifa’i wal Buthi fi Kidzbihima ‘ala Ahlis Sunnah wa Da’watihima ilal Bida’i adh-Dhall.

36. At-Tahdzir min Ta’zhim il Atsar ghayr al-Masyru’ah.

37. Ar-Raddu ‘ala man kadzaba bil Ahaditsis Shahihah al-Waridah fil Mahdi.

38. Aqidah Ahlis Sunnah wal Atsar fil Mahdi al-Muntazhar.

• Fikih :

  39. Ahammiyatul ‘Inayah bit Tafsir wal Hadits wal Fiqh.

40. Syarh Syuruthis Shalah wa Arkaniha wa Wajibatiha li syaikhil Islam Muhammad bin ‘Abdil Wahhab.

41. Manhaj Syaikhil Islam Muhammad bin ‘Abdil Wahhab fit Ta’lif.

Diantara kajian rutin beliau yang telah terekam adalah sebagai berikut :

  1. Syarh Shahihil Bukhari (142 kaset), selebihnya belum direkam.
  2. Syarh Kitabil Imarah min Shahih Muslim (8 kaset), sebenarnya Syaikh memiliki pelajaran Syarh Shahih Muslim, namun sayangnya tidak terekam.
  3. Syarh Sunan an-Nasa`i (414 kaset).
  4. Syarh Sunan Abi Dawud (373 kaset).
  5. Syarh Sunan at-Turmudzi, ceramah beliau ini masih berlangsung.
  6. Syarh Alfiyyah Suyuthi fil Hadits (57 kaset).
  7. Syarh Adabul Masyyi ilash Shalah li Syaikhil Islam Muhammad bin ‘Abdil Wahhab (14 kaset).
  8. Syarh al-‘Arba’ina wa Tatimmal Khamsina lin Nawawi wa Ibni Rajab Rahimahumallahu (23 kaset).
  9. Fadhlul Madinah wa Adabu Sukkaniha wa Ziyaratiha (4 kaset)
  10. Kitabush Shiyami min Al-Lu’lu’ wal Marjan (7 kaset).
  11. Syarh ‘Aqidah ibnu Abi Zaid al-Qirwani (9 kaset).
  12. Tathhirul I’tiqad lish Shan’ani (7 kaset).
  13. Syarhus Shudur lisy Syaukani (4 kaset).

Juga memiliki ceramah-ceramah ilmiah lainnya, diantaranya adalah :

14. Mu’awiyah bin Abi Sufyan Radhiyallahu ‘anhu baina Ahlil Inshaf wa Ahlil Ijhaf.

  15. Al-Iman bil Ghaib.
  16. Arba’ Washaya lisy Syabab.
  17. Atsaru ‘Ilmil Hadits.
  18. Taqyidun Ni’am bisy Syukri.
  19. Mahabbatur Rasul Shallallahu ‘Alaihi wa Salam (2 kaset).
  20. Tawqirul ‘Ulama` wal Istifadah min Kutubihim.
  21. Atsarul ‘Ibadah fi Hayatil Muslimin.

22. Asy-Syaikh Ibnu ‘Utsaimin wa Syai`un min Siratihi wa Da’watihi.

  23. Asy-Syaikh ‘Umar bin ‘Abdurrahman Fallatah, Kaifa Araftuhu.
  24. Khatharul Bida’.

Kaset-kaset rekaman beliau ini direkam oleh Tasjilat (studio) Ibnu Rajab di Madinah, Al-Ashalah di Jeddah, Sabilul Mu’minin di Dammam dan Minhajus Sunnah di Riyadh.

Putera-putera beliau. Diantara putera-putera beliau adalah :

  1. Syaikh DR. ‘Abdurrazaq bin ‘Abdil Muhsin Hafizhahullahu.
  2. Muhammad bin ‘Abdil Muhsin Hafizhahullahu.
  3. ‘Abdullah bin ‘Abdil Muhsin Hafizhahullahu.
  4. ‘Umar bin ‘Abdil Muhsin Hafizhahullahu.
  5. ‘Utsman bin ‘Abdil Muhsin Hafizhahullahu.
  6. ‘Ali bin ‘Abdil Muhsin Hafizhahullahu.
  7. ‘Abdurrahman bin ‘Abdil Muhsin Hafizhahullahu.

Pujian Ulama terhadap beliau. Diantara bukti dari keutamaan dan kemuliaan seorang ulama, adalah adanya pujian dan sanjungan yang dilontarkan oleh ulama lain. Diantara ulama Ahlus Sunnah yang memuji beliau adalah:

  1. Al-‘Allamah Syaikh ‘Abdul ‘Aziz bin ‘Abdillah bin Baz Rahimahullahu. Beliau Rahimahullahu bertutur memuji ceramah dan risalah Syaikh ‘Abdul Muhsin yang berjudul “Aqidah Ahlis Sunnah wal Atsar fil Mahdi al-Muntazhar” :

“Kami ucapkan terima kasih kepada Ustadz yang mulia, Syaikh ‘Abdul Muhsin bin Hamad al-‘Abbad atas ceramah beliau yang lurus dan sarat (manfaat)…”[1]

  2. Al-‘Allamah Al-Muhaddits Syaikh Hammad al-Anshari Rahimahullahu. Beliau Rahimahullahu berkata :

“Sesungguhnya Syaikh ‘Abdul Muhsin al-‘Abbad, tidak pernah kulihat dengan kedua mataku, orang yang semisal beliau di dalam kewara’an.”[2]

Beliau Rahimahullahu juga berkata :

“Sesungguhnya Syaikh ‘Abdul Muhsin al-‘Abbad layak ditulis biografinya, beliau dahulu bekerja di Universitas (Islam Madinah), dan aku mendambakan untuk dapat menuliskan atau merekam biografi beliau.”[3]

  3. Al-‘Allamah Syaikh Shalih bin Fauzan al-Fauzan Rahimahullahu. Beliau Rahimahullah berkata memuji para ulama sunnah di dalam kaset ceramahnya yang berjudul al-As`ilah as-Suwaidiyah pada tanggal 5 Rabi’ul Akhir 1417 H :

‫ﻛَﺬﻟِﻚَ ﻣِﻦَ ﺍﻟْﻌُﻠَﻤَﺎﺀِ ﺍﻟْﺒَﺎﺭِﺯِﻳْﻦَ ﺍﻟَّﺬِﻳْﻦ لَهُم ﻗﺪﻡٌ ﰲِ ﺍﻟﺪَّﻋْﻮَﺓِ ، ﻓَﻀِﻴْﻠَﺔُ ﺍﻟﺸَّﻴْﺦِ ﻋَﺒْﺪُ الْمُحْسِنِ ‫ﺍﻟْﻌَ‫ﺒَّ‫ﺎﺩ ، ﻓَﻀِﻴْﻠَﺔُ ﺍﻟﺸَّﻴْﺦ ﺭَﺑِﻴْﻊ ﻫَﺎﺩِﻱ ، ‫ﻛَﺬﻟِﻚ ﻓَﻀِﻴْﻠَﺔُ ﺍﻟﺸَّﻴْﺦِ صَالِح ﺍﻟﺴُّﺤَﻴْﻤِﻲ ، ‫ﻛَﺬﻟِﻚ ﻓَﻀِﻴْﻠَﺔُ ﺍﻟﺸَّﻴْﺦِ مُحَمَّد ﺃﻣَﺎﻥ الْجَامِي ، ﺇﻥَّ ﻫَﺆُﻻَﺀ لَهُمْ ﺟُﻬُﻮْﺩٌ ﰲِ ﺍﻟﺪَّﻋْﻮَﺓِ وَالإخْلاَصِ ، ﻭَﺍﻟﺮَّﺩ ‫ﻋَﻠَﻰ ﻣَﻦْ ﻳُﺮِﻳْﺪُﻭْﻥَ الانْحِرَافَ ﺑِﺎﻟﺪَّﻋْﻮَﺓِ ﻋَﻦْ ﻣَﺴَﺎﺭِﻫَﺎ ﺍﻟﺼَّﺤِﻴْﺢِ ، ﺳَﻮَﺍﺀ ﻋَﻦْ ﻗَﺼﺪٍ ﺃﻭْ ﻋَﻦْ غَيْرِ ‫ﻗَﺼﺪٍ

“Demikian pula dengan para tokoh ulama terkemuka yang berada di barisan terdepan di dalam dakwah, yaitu Fadhilah Syaikh ‘Abdul Muhsin al-‘Abbad, Fadhilah Syaikh Rabi’ Hadi, demikian pula dengan Fadhilah Syaikh Shalih as-Suhaimi, serta Fadhilah Syaikh Muhammad Aman al-Jami. Sesungguhnya mereka memiliki andil besar di dalam dakwah dan keikhlasan, mecounter orang-orang yang hendak menyimpangkan dakwah dari arahnya yang benar, baik dengan kesengajaan maupun tidak sengaja…”

  4. Muhaddits (seorang ahli hadits) Negeri Yaman, Al-‘Allamah Muqbil bin Hadi al-Wadi’i Rahimahullahu Ta’ala. Beliau pernah ditanya dengan pertanyaan siapakah ulama Arab Saudi yang layak diambil ilmunya.” Maka Syaikh Rahimahullahu menjawab:

‫ﺃﻣﺎ ﺍﻟﺬِﻳﻦَ ﺃﻧْﺼَﺢ ﺑِﺎﻷﺧْﺬِ ﻋﻨْﻬُﻢ ﻭَﺍﻟﺬِﻳﻦَ ﺃﻋْﺮِﻓُﻬُﻢ ﻓَﻬُﻮَ ﺍﻟﺸَّﻴْﺦ : ﻋَﺒْﺪ ﺍﻟﻌَﺰﻳْﺰِ ﺑْﻦ ﺑَﺎﺯ -ﺣﻔِﻈﻪُ ‫ﺍﷲُ-، ﻭَﺍﻟﺸﻴﺦ ﳏﻤّﺪ ﺑْﻦ صاَلِح ﺑْﻦ ﻋُﺜَﻴﻤِﲔ -ﺣﻔِﻈﻪُ ‫ﺍﷲُ-، ﻭﺍﻟﺸﻴﺦ ﺭَﺑِﻴﻊ ﺑْﻦ ﻫَﺎﺩﻱ -ﺣﻔِﻈﻪُ ‫ﺍﷲُ-، ﻭﺍﻟﺸﻴﺦ صاَلِح ﺍﻟﻔَﻮْﺯﺍﻥ -ﺣﻔِﻈﻪُ ‫ﺍﷲُ-، ﻭﺍﻟﺸﻴﺦ الْمُحْسِن ‫ﺍﻟْﻌَ‫ﺒَّ‫ﺎﺩ -ﺣﻔِﻈﻪُ ‫ﺍﷲُ-.

“Adapun ulama yang aku kenal dan kusarankan untuk diambil ilmunya adalah Syaikh ‘Abdul ‘Aziz bin Baz Hafizhahullahu, Syaikh Muhammad bin Shalih al-‘Utsaimin Hafizhahullahu, Syaikh Rabi’ bin Hadi al-Madkhali Hafizhahullahu, Syaikh Shalih Fauzan Hafizhahullahu, Syaikh ‘Abdul Muhsin al‘Abbad Hafizhahullahu …”[4]

Dan masih banyak lagi deraian pujian dan sanjungan yang ditujukan kepada beliau, seandainya dikumpulkan semua, niscaya akan menjadi panjang dan menjadi buku tersendiri.

* * *

@ PENGANTAR SYAIKH

Pada Cetakan Ke-2 dari buku beliau.

Segala puji hanyalah milik Allah. Shalawat, salam dan keberkahan semoga senantiasa tercurah kepada Nabi kita Muhammad Shallallahu 'Alaihi wa Sallam, kepada keluarga dan sahabat beliau, serta kepada siapa saja yang loyal dengannya, berpegang teguh dengan sunnahnya, dan berpetunjuk dengan petunjuknya hingga hari kiamat.

Amma Ba’du :

Beberapa tahun yang lalu, pasca wafatnya Syaikh kami yang mulia, Syaikhul Islam ‘Abdul ‘Aziz bin ‘Abdillah bin Baz pada tahun 1420H, dan wafatnya al-‘Allamah Syaikh Muhammad bin Shalih ‘Utsaimin pada tahun 1421H –Rahimahumallahu-, mulai tampak pertikaian dan perpecahan di tengah-tengah Ahlus Sunnah, sebagai akibat dari sikap sebagian mereka yang gemar mencari-cari kesalahan dari sebagian saudara mereka sesama Ahlus Sunnah, kemudian mentahdzirnya. Sementara itu, mereka yang disalahkan membalas balik dengan ucapan yang serupa.

Faktor yang membantu penyebaran fitnah pertikaian ini, yaitu sikap mereka yang dengan mudahnya saling menjatuhkan dan saling mentahdzir, disertai bantahan-bantahannya yang dipublikasikan melalui media informasi website di internet. Dengan demikian, setiap orang yang ingin melontarkan (opini)nya, maka ia dapat melontarkannya kapan saja –sesuai waktu- yang dikehendakinya, di malam hari atau pun siang hari (melalui situs-situs internet ini, pent.). Dimana opini tersebut, dapat begitu saja diakses dan “ditelan” mentah-mentah bagi orang yang meyakininya, sehingga pertikaian dan perselisihan ini semakin meluas. Akhirnya ada orang yang terkagum-kagum kepada pribadi tokoh tertentu, atau terkagum-kagum dengan ucapan-ucapan yang dilontarkannya, maka jadilah orang ini fanatis terhadap tokoh tersebut, sehingga ia tidak lagi bersikap wajar dengan penyikapan yang objektif, sebagaimana sikap yang seharusnya kepada seorang Ahlus Sunnah lain, ketika ia melakukan suatu kesalahan. Namun sebaliknya, ia malah memusuhi bahkan sampai mencela sebagian orang yang tidak mau mendukung model sikap yang saling menjatuhkan tersebut.

Di awal tahun 1424H, saya telah menulis tentang tema pembahasan ini yang berjudul “Rifqan Ahlas Sunnah bi Ahlis Sunnah (Berlemah lembutlah Wahai Ahlus Sunnah Sesama Kalangan Ahlus Sunnah)[5], dan aku utarakan dalam pembukaan (muqaddimah)nya sebagai berikut :

“Tidak diragukan lagi, menjadi kewajiban Ahlus Sunnah di setiap zaman dan tempat untuk saling bersatu dan saling berkasih sayang di antara mereka, serta saling tolong menolong dalam perkara kebajikan dan ketakwaan.

Akan tetapi, sungguh amat disayangkan, sekarang ini banyak muncul pertentangan dan perselisihan di kalangan Ahlus Sunnah. Sebagian dari mereka sibuk mencela saudaranya sesama Ahlus Sunnah, memprovokasi orang-orang untuk menjauhi, dan terkadang melakukan tindakan boikot terhadapnya. Padahal sudah semestinya energi mereka dikerahkan total untuk menghadapi orang-orang yang bukan Ahlus Sunnah, yaitu kepada orang-orang kafir dan ahli bid’ah yang memusuhi Ahlus Sunnah. Adapun sesama Ahlus Sunnah hendaknya ditumbuhkan sikap saling lemah lembut dan saling berkasih sayang. Kalau umpamanya suatu ketika mereka perlu mengingatkan saudaranya yang salah, itupun hendaknya dilakukan dengan cara yang halus dan lembut.”

Setelah risalah ini tersebar luas, ada beberapa orang dari kalangan Ahlus Sunnah –semoga Allah mengampuniku dan mereka- yang menyampaikan protes dan keberatannya dengan materi risalah tersebut. Dan aku telah mengangkat hal ini di dalam risalah lainnya yang kutulis (berjudul) “Al-Hatstsu ‘ala ittibai’s Sunnah wat Tahdziru minal Bida’ wa Bayanu Khathariha (Dorongan untuk mengikuti sunnah dan peringatan dari bid’ah serta penjelasan akan bahayanya)”[6]. Dan mereka yang memprotes risalah tersebut, pada bagian muqaddimah (pendahuluan) ini, aku meminta mereka supaya mereka mau berlemah lembut dengan saudara-saudara mereka sesama Ahlus Sunnah.

Aku tidak pernah memaksudkan pengertian Ahlus Sunnah di dalam risalahku “Rifqan Ahlas Sunnah bi Ahlis Sunnah” tersebut, ditujukan kepada kelompok-kelompok atau pun partai-partai yang menyimpang dari prinsip-prinsip Ahlus Sunnah wal Jama’ah [7], seperti Al-Manshurah di Mesir[8]. Mengenai partai ini, berkata pendirinya yang menyeru kepada para pengikutnya :

“Dakwah kalian ini lebih berhak didatangi manusia dan anda tidak mendatangi seorangpun ..… karena dakwah ini menghimpun semua kebaikan, dan adapun (dakwah) selainnya tidaklah selamat dari kekurangan!!”

(Mudzakkarat ad-Da’wah wad Da’iyyah, karya Hasan al-Banna, hal. 232, cet. Darusy Syihab).

Beliau juga berkata :

“Sikap kami terhadap dakwah-dakwah yang beraneka ragam yang bermunculan di zaman ini yang memecah belah hati dan membingungkan fikiran, adalah kami timbang dengan timbangan dakwah kami. Apabila selaras (dengan dakwah kami) maka kami terima, dan apabila menyelisihi (dakwah kami) maka kami berlepas diri darinya. Kami meyakini bahwa dakwah kami adalah universal tidak meninggalkan satu sisi pun, baik dari dakwah-dakwah yang sudah eksis, kecuali diisyaratkan kepadanya…”

(Majmu’ah ar-Rasa`il, karya Hasan al-Banna, hal. 240, cet. Darud Da’wah, 1411).

Sebagai konsekuensi dari ucapan ini adalah, mereka menyambut seorang Rafidhah apabila menyepakati mereka, dan mereka akan berlepas diri kepada siapa saja yang menyelisihi mereka, sekalipun ia adalah seorang sunni yang berada di atas thariqah (manhaj) salaf. Demikian pula (risalah ini bukan ditujukan) untuk orang-orang yang bersembunyi di London[9] yang memerangi Ahlus Sunnah dengan mempublikasikain majalah mereka -yang mereka namai dengan- “As-Sunnah”, yang di dalamnya terdapat celaan kepada para ulama Kerajaan Saudi, dan mereka (orang-orang yang bersembunyi di London ini) menyifati para du’at yang sejalan dengan mereka sebagai orang-orang yang merdeka, karena menampakkan protes dan celaan mereka kepada para ulama, terutama kepada para ulama yang menjadi sumber (dalam ilmu)!!

Salah seorang tokoh terhormat telah menulis sebuah risalah yang berjudul “Majallah as-Sunnah?”, ia menghimpun di dalam risalahnya tersebut sejumlah hal ini (maksudnya, celaan dan hujatan kepada para ulama, pent.) dari majalah-majalah mereka.

Juga (risalah ini bukan ditujukan) untuk mereka yang menampakkan dakwahnya di Delhi India[10], yang dakwahnya tidak keluar dari enam hal (ajaran), yang mayoritas pengikutnya bodoh dan tidak memiliki pemahaman terhadap agama (yang memadai), dan tidak pula memperioritaskan dakwahnya kepada masalah yang paling penting diantara yang penting, yaitu mentauhidkan Allah di dalam peribadatan dan menjauhi syirik, yang mana ini merupakan misi dakwahnya dari seluruh Rasul, sebagaimana dalam Firman Allah Ta’ala :

‫وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah Thaghut itu".” (QS.16:36)

Maka barangsiapa yang berdo’a kepada para penghuni kubur, beristighatsah dengan mereka, dan menyembelih kurban untuk mereka, maka tidak ada gunanya dakwah mereka!

Dan sesungguhnya saya di dalam pengantar ini, menekankan sebuah wasiat bagi para pemuda Ahlus Sunnah agar mereka senantiasa menyibukkan diri dengan ilmu, dan menghabiskan waktu mereka untuk mencari ilmu, agar mereka memperoleh faidah dan selamat dari keterpedayaan yang telah disebutkan di dalam sabda Rasulullah Shallallahu ‘alaihi wa Salam :

‫نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنْ النَّاسِ الصِّحَّةُ وَالْفَرَاغُ

“Dua kenikmatan yang kebanyakan manusia sering terpedaya dengannya, yaitu nikmat sehat dan waktu lapang.”

Dikeluarkan oleh al-Bukhari dalam Shahih-nya (no.6412), dan hadits ini merupakan hadits yang pertama di dalam Kitab ar-Riqaq.

Diantara buku-buku para ulama kontemporer yang selayaknya mereka baca adalah Majmu’ Fatawa (Kumpulan Fatwa-Fatwa) syaikh kami, Imam Ahlus Sunnah wal Jama’ah di zamannya, Syaikh ‘Abdul ‘Aziz bin ‘Abdillah bin Baz Rahimahullahu, Fatawa al-Lajnah ad-Da`imah lil Buhuts al-Ilmiyyah wal Ifta’ (Fatwa-Fatwa Komite Tetap Dewan Riset Ilmiah dan Fatwa). Tulisan-tulisan syaikh kami, al-‘Allamah Syaikh Muhammad al-Amin asy-Syinqithi Rahimahullah terutama Adhwa’ul Bayan fi Idhahil Qur `an bil Qur`an. Dan tulisan-tulisan dua ulama besar, yaitu Syaikh Muhammad bin Shalih al-‘Utsaimin dan Syaikh Muhammad Nashiruddin al-Albani Rahimahumallahu.

Aku juga menasehatkan kepada para penuntut ilmu di seluruh negeri untuk memetik faidah dari mereka-mereka yang menyibukkan diri dengan ilmu, dari kalangan Ahlus Sunnah di negeri tersebut, seperti murid-murid Syaikh al-Albani di Yordania[11] yang mendirikan sebuah Markaz (dakwah centre) pasca wafatnya beliau dengan menggunakan namanya (yaitu Markaz al-Imam al-Albani pent.), al-Maghrawi di Maghrib[12], juga kepada Syaikh Muhammad ‘Ali Firkuz dan Syaikh al-‘Ied asy-Syarifi di Aljazair, dan selain mereka dari kalangan Ahlus Sunnah.

Juga termasuk nasehatku kepada Ahlus Sunnah, adalah seandainya ada yang tersalah diantara mereka, maka hendaknya dijelaskan kesalahannya sebatas kesalahannya, serta tidak berlepas diri darinya disebabkan kesalahan tersebut, dan tetaplah mengambil faidah darinya. Apalagi jika tidak ada orang yang lebih tinggi darinya, di dalam ilmu dan keutamaan.

Saya nasehatkan kepada para pemuda supaya menjauhi diri dari kesibukan mencari-cari aib para penuntut ilmu, mengikuti (informasi di) situs-situs internet yang menghimpun aib-aib mereka, dan ikut-ikut mentahdzir mereka dengan sebab hal ini. Syaikh Muhammad bin Sulaiman al-Asyqar telah berbuat kesalahan, ketika mencela hak sahabat Abu Bakrah Radhiyallahu ‘anhu dan riwayat-riwayat beliau, dan menaruh perhatian terhadap masalah kekuasan wanita, dan keikutsertaan wanita dalam pemerintahan di bidang yang lain.

Saya telah membantah beliau dalam sebuah risalah yang berjudul, “Ad-Difa’ ‘an ash-Shahabi Abi Bakrah wa Marwiyatihi wal Istidlal liman’i wilayatin Nisa` ‘alar Rijal (Pembelaan terhadap Sahabat Abu Bakrah dan riwayat-riwayat beliau, serta pendalilan atas larangan kekuasaan wanita terhadap kaum pria).” Di sini, saya memperingatkan atas ketergelincirannya yang membahayakan ini, namun hal tersebut tidak saya lakukan terhadap buku-buku beliau lainnya yang bermanfaat, dan dalam rijal (para perawi) kitab ash-Shahihain dan selainnya, terdapat para perawi yang disifati dengan kebid’ahan namun diterima periwayatannya, disertai peringatan para ulama atas bid’ahnya agar waspada terhadapnya.

Pada awal bulan Ramadhan tahun 1423H, sebelum disebarkannya risalah Rifqan Ahlas Sunnah bi Ahlis Sunnah, enam bulan (sebelumnya) saya mengirimkan surat nasehat kepada salah seorang yang memiliki pengaruh kuat kepada sebagian pemuda Ahlus Sunnah[13], dan ia telah membalasnya dengan surat yang ramah, yang di dalamnya ia memohon kepada Allah supaya menjadikan nasehatku ini bermanfaat. Demikianlah, sungguh indah apa yang dipaparkan oleh Syaikh.[14]

Menyebutkan bahwa dirinya adalah seorang yang sedang mendapatkan nasehat tentang hal-hal yang aku tunjukkan (sebagai kritik dan nasehat, pent.) kepadanya di dalam suratku.[15]

Saya memohon kepada Allah Azza wa Jalla agar berkenan memberikan taufiq-Nya kepadaku, kepadanya dan kepada seluruh saudara-saudara kita di kalangan Ahlus Sunnah terhadap setiap hal yang membawa kepada kebaikan dan dampak yang terpuji, dan agar menjauhkan kita semua dari segala hal yang dapat menghantarkan kita kepada bahaya dan dampak yang buruk baik di dunia maupun di akhirat.

Berikut ini adalah isi surat (nasihat) tersebut :

Wa Ba’du.

Sesungguhnya saya menuliskan nasehat ini kepada Anda yang saya hormati, dengan harapan agar Anda dapat menjadikannya sebagai bahan pertimbangan diri (introspeksi), karena “Agama itu nasehat”, dan “Mukmin yang satu dengan mukmin lainnya bagaikan bangunan yang satu, yang satu dengan lainnya saling menguatkan.” Serta diantara hak muslim atas muslim lainnya, adalah saling menasehati dan bekerjasama di atas kebajikan.

Pertama, Anda telah menyebutkan kepadaku di pertemuan yang diadakan bersama Anda –yang saya muliakan- pada beberapa waktu yang lalu, bahwa Anda adalah orang yang lebih tua dariku. Saya saat ini telah memasuki usia delapan puluh tahunan, dan Anda dalam hal ini telah mendahului usia saya ini. Karena itulah saya yang mengajar Anda pada tahun 1380H dan setelahnya, termasuk periwayatan al-Akabir minal Ashagir (yang tua mengambil ilmu dari yang muda).

Namun orang seperti saya dan seperti Anda, sama-sama membutuhkan untuk menyibukkan diri dengan ilmu yang bermanfaat daripada sibuk dengan setiap hal yang dapat membawa kepada perpecahan di antara Ahlus Sunnah.

Kedua, sebelumnya saya telah mendengar ucapan Anda yang telah lalu, yaitu bahwa Anda telah menyibukkan diri Anda dengan ilmu hadits dan para perawinya ketimbang menyibukkan diri dengan al-Qur`an dan mentadabburi maknanya.

Maka saya katakan, “Anda sekarang telah disibukkan dengan memperbincangkan sebagian Ahlus Sunnah dan selain mereka, ketimbang Anda disibukkan dengan Al-Qur`an dan Al-Hadits. Karena kesibukkan Anda yang memalingkan Anda dari ilmu al-Kitab dan as-Sunnah ini, maka betapa sedikit hasil karya ilmiah Anda akhir-akhir ini di dalam (ilmu al-Kitab dan as-Sunnah).

Tidak diragukan lagi, bahwa membantah mereka yang bukan termasuk Ahlus Sunnah, dan kalangan yang membangkitkan fitnah serta merendahkan mereka dengan menganggap sebagai para ulama yang tidak faham fiqhul waqi’ (pemahaman realitas)[16], adalah sesuatu yang pada tempatnya (benar).[17] Namun yang tidak pada tempatnya, adalah adanya kecenderungan mencari-cari kesalahan mereka dari sesama Ahlus Sunnah, dan mencela mereka dikarenakan ketidaksepakatan mereka dengan Anda dalam beberapa pemikiran.[18] Jika memang ada penyebutan akan kesalahan-kesalahan mereka, namun janganlah menyibukkan diri dengannya, apalagi mengulang-ulanginya, dan selalu memperbincangkannya di dalam majelis. Sehingga hal ini menjadikan ketika Anda berdiskusi mengenainya, Anda menjadi murka dan mengangkat suara Anda (berteriak), yang mana hal semacam ini –beserta hal lainnya yang terlarang- dapat mempengaruhi kesehatan Anda.

Ketiga, dewasa ini telah meluas penyebutan al-jarh wa at-ta’dil, dan perbincangan (aib-aib) sebagian Ahlus Sunnah dan selain mereka, serta menyebarkan hal ini di situs-situs internet, sehingga dengan cara ini mendatangkan pertanyaan satu persatu, diantaranya dari Eropa, Amerika, Afrika Utara dan selainnya mengenai sebagian orang yang penilaian jarh (pencelaan) mereka berasal dari Anda, dan dari Syaikh (fulan) dengan disertai perluasan dari Syaikh (fulan) di dalam memperbincangkan kehormatan sebagian masyayikh dan para penuntut ilmu, baik di dalam negeri maupun luar negeri.

Padahal Allah telah menjadikan ceramah-ceramah dan tulisan-tulisan mereka bermanfaat. Adapun tahdzir terhadap mereka dan dampak yang terjadi adalah adanya sikap saling menghajr (memarjinalkan) dan menjauhi. Rasulullah Shallallahu ’Alaihi wa Salam bersabda :

بَشِّرُوا وَلا تُنَفِّرُوا وَيَسِّرُوا وَلا تُعَسِّرُوا

”Berilah kabar gembira dan janganlah kalian membuat mereka lari, mudahkanlah dan janganlah kalian persulit.”

Motif seorang Ahlus Sunnah yang bersalah, diharapkan karena antusiasnya di dalam kebaikan. Namun demikian, tetap diingatkan atas kesalahannya, jika memang kesalahannya merupakan kesalahan yang sudah benar-benar jelas. Namun jangan sampai menjatuhkannya, menghajr-nya dan jangan pula mentahdzir, sehingga tetap dapat memetik faidah darinya (di dalam perkara yang benar,pent.)

Adapun talazum (kecocokan) antara diri Anda dengan syaikh (fulan)[19], dan berkenaan dengan penyandaran tajrih kepada Anda dan kepadanya, namun aku yakin bahwa Anda tidak mensepakati dirinya dalam beberapa ucapannya terhadap individu-individu tertentu. Dengan adanya penyandaran itu, maka dikira sesuatu yang bukan berasal dari Anda, dipersepsikan sebagai sesuatu berasal dari Anda.

Karena itulah, harapanku kepada Anda adalah supaya Anda tidak menyibukkan diri Anda dengan tajrih (mencela) mereka, mereka sesama Ahlus Sunnah. Dan hendaklah Anda bersikap kepadanya dengan penyikapan yang pada batasannya, agar para penuntut ilmu dan selain mereka, baik di dalam maupun luar negeri, dapat selamat dari menyibukkan diri dengan qila wa qala (desas-desus), akhirnya sibuk dengan mendatangkan pertanyaan satu persatu mengenai, “Apa pendapat Anda tentang jarh Fulan, atau Fulan ini kepada Fulan atau Fulan”, padahal tidak ada kaitannya antara Anda dengan orang ini.

Anda adalah orang yang telah dikenal dengan kesungguhan di dalam belajar dan mengajar, Anda memiliki karya-karya tulis yang bermanfaat, dan Anda termasuk orang yang teratas di antara rekan-rekan Anda ketika Anda masih menempuh studi, dan Anda memiliki tulisan-tulisan tentang ilmu yang berfaidah. Adapun “dia”, maka ia termasuk orang yang terakhir di antara rekan-rekannya, nilainya ijazahnya hanyalah ”jayyid” (setara dengan C, pent.), dia tidak memiliki andalan di dalam ilmunya, dan tidak pula memiliki tulisan-tulisan (yang bermanfaat), serta modal utamanya hanya sibuk di dalam (mencela) kehormatan manusia.

Sungguh pada diri sahabat Rasulullah Shallallahu ’Alaihi wa Salam di hari Hudaibiyah terdapat uswah (ketauladanan) bagi Anda, sampai-sampai sebagian mereka berkata setelah mereka meratapi apa yang terjadi pada mereka :

“Wahai manusia, tuduhlah akal kalian sendiri di dalam (persoalan menjalankan) agama”

Saya memohon kepada Allah Azza wa Jalla supaya memberikan taufiq kepada semua yang diridhai-Nya, menunjukkan kepada kita bahwa yang benar merupakan kebenaran, dan memberikan taufiq kepada kita untuk mengikutinya, dan menunjukkan kepada kita bahwa yang batil merupakan kebatilan, dan memberikan taufiq kepada kita untuk menjauhinya, sesungguhnya Ia Maha Mendengar lagi Maha Mengabulkan doa …

Segala Puji hanyalah milik Allah, Rabb semesta alam. Semoga shalawat, salam dan keberkahan senantiasa tercurah kepada hamba dan utusan-Nya, Nabi kita Muhammad, dan kepada keluarga serta segenap sahabatnya.

* * *

MUQADDIMAH

Segala puji hanya milik Allah, yang telah mempersatukan hati orang-orang beriman, yang mendorong mereka untuk berkumpul dan bersatu, serta memperingatkan mereka dari perpecahan dan perselisihan. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata yang tidak ada sekutu bagiNya, yang menciptakan dan menentukan, menetapkan syari’at dan memudahkannya. Allah Maha Penyayang terhadap hamba-hambaNya yang beriman.

Dan aku bersaksi bahwa Muhammad adalah hamba dan utusanNya, yang memerintahkan untuk memberikan kemudahan dan kabar gembira. Beliau bersabda :

يَسِّرُوا وَلا تُعَسِّرُوا، وَبَشِّرُوا وَلا تُنَفِّرُوا

Artinya :

"Mudahkanlah dan jangan kalian persulit. Berilah kabar gembira dan jangan kalian membuat orang lari (menjauh)”

Semoga shalawat, salam dan keberkahan senantiasa tercurah kepada beliau, dan keluarganya yang disucikan, serta para sahabatnya yang disebut oleh Allah sebagai orang-orang yang keras terhadap orang-orang kafir dan berkasih sayang sesama mereka. Semoga shalawat, salam, dan keberkahan tadi juga tercurah kepada orang-orang yang mengikuti mereka dengan baik dan benar hingga hari kiamat kelak.

Ya Allah berilah aku petunjuk dan tunjukkanlah (kebenaran) kepadaku, serta jadikanlah aku sebagai sebab bagi orang lain untuk mendapatkan petunjuk. Ya Allah bersihkanlah hatiku dari rasa dengki, dan luruskanlah lisanku dalam menyampaikan kebenaran. Ya Allah, aku berlindung kepadaMu agar tidak menjadi orang yang menyesatkan atau disesatkan, orang yang menggelincirkan atau yang digelincirkan, orang yang mendzalimi atau didzalimi, membodohi atau dibodohi.

Amma ba’du.

Ahlus Sunnah wal Jama’ah adalah orang-orang yang mengikuti jalan yang ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Mereka menisbatkan (menyandarkan) diri kepada Sunnah Nabi Shallallahu ‘alaihi wa sallam, karena beliau Shallallahu ‘alaihi wa sallam memerintahkan mereka untuk berpegang teguh kepada Sunnahnya. Beliau Shallallahu ‘alaihi wa sallam bersabda.

فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ بَعْدِي، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ

Artinya :

"Wajib bagi kalian berpegang teguh kepada Sunnahku dan Sunnah para Khulafa`ur Rasyidin sesudahku yang mendapatkan petunjuk. Berpegang teguhlah kalian dengan Sunnah tersebut, dan gigitlah (kuat-kuat) dengan gigi geraham kalian”

Beliau Shallallahu ‘alaihi wa sallam juga telah memperingatkan kita agar tidak menyelisihi Sunnah beliau Shallallahu ‘alaihi wa sallam. Dalam hal ini beliau Shallallahu ‘alaihi wa sallam bersabda :

وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ ، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ

Artinya :

Berhati-hatilah kalian terhadap segala perkara yang baru (dalam masalah agama). Maka sesungguhnya setiap perkara yang baru (dalam masalah agama) adalah bid’ah, dan setiap bid’ah adalah sesat”

Dalam hadits yang lain, beliau Shallallahu ‘alaihi wa sallam bersabda.

مَنْ رَغِبَ عَنْ سُنَّتِي ، فَلَيْسَ مِنِّى

Artinya :

"Barangsiapa yang membenci Sunnahku, maka dia bukan termasuk golonganku”

Keadaan Ahlus Sunnah ini berbeda dengan kelompok lainnya, yaitu kalangan para pengikut hawa nafsu dan para pelaku bid’ah. Para pengikut hawa nafsu dan para pelaku bid’ah menempuh jalan yang tidak ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya.

Aqidah Ahlus Sunnah muncul seiring dengan pengangkatan beliau Shallallahu ‘alaihi wa sallam menjadi nabi dan rasul, sementara aqidah ahlul hawa (para pengikut hawa nafsu) muncul setelah beliau Shallallahu ‘alaihi wa sallam wafat. Diantaranya ada yang muncul pada akhir generasi sahabat, dan ada pula yang muncul setelah masa itu.

Rasulullah Shallallahu ‘alaihi wa sallam pernah memberitakan kepada para sahabat beliau bahwa barangsiapa diantara mereka berumur panjang niscaya akan menjumpai perpecahan dan perselisihan. Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلافًا كَثِيرًا

Artinya :

"Dan sesungguhnya barangsiapa diantara kalian yang berumur panjang, maka ia akan melihat perselisihan yang banyak”

Kemudian Rasulullah Shallallahu ‘alaihi wa sallam memberi tuntunan sikap untuk menempuh jalan yang lurus, yaitu dengan mengikuti Sunnah beliau Shallallahu ‘alaihi wa sallam dan Sunnah para Khalifahnya yang mendapatkan petunjuk (Khulafa’ur Rasyidin). Rasulullah Shallallahu ‘alaihi wa sallam juga telah memperingatkan kita agar menjauhi perkara-perkara yang baru (bid'ah) dalam agama, dan memberitahukan bahwa semua itu adalah sesat.

Suatu hal yang sangat tidak masuk akal bila para sahabat tidak mengetahui kebenaran dan petunjuk (dengan jelas dan gamblang), sementara orang-orang yang datang setelah mereka (diklaim) lebih mengetahui kebenaran dan petunjuk. Sesungguhnya bid’ah yang diada-adakan oleh orang-orang setelah generasi sahabat itu tidak lain adalah keburukan. Seandainya perkara bid’ah yang mereka ada-adakan itu lebih baik, niscaya para sahabat akan lebih mendahului mereka dalam melakukannya.

Bid’ah adalah keburukan yang menimpa banyak orang yang datang setelah para sahabat. Mereka adalah orang-orang yang melakukan penyimpangan terhadap apa-apa yang dilakukan dan dipegangi oleh para sahabat Radhiyallahu anhu. Imam Malik Rahimahullah berkata :

لَنْ يُصْلِحَ آخِرَ هَذِهِ الأُمَّةِ إلاَّ بِمَا صَلُحَ بِهِ أَوَّلُهَا

Artinya :

"Umat ini tidak akan baik, kecuali dengan hal-hal yang telah menyebabkan baik generasi awalnya”

Oleh karena itu, Ahlus Sunnah selalu menyandarkan dirinya kepada as-Sunnah. Adapun selain Ahlus Sunnah, seperti kelompok Jabariyah, Qadariyah, Murji’ah dan Al-Imamiyah al-Itsna Asya'ariyah, mereka menyandarkan diri kepada prinsip mereka yang batil, atau menyandarkan kepada tokoh-tokoh mereka, seperti kelompok Jahmiyah, Zaidiyah, Asy’ariyah, dan Ibadhiyah.

Dalam hal ini, tidak bisa Ahlus Sunnah dikatakan sebagai Wahabiyah, yaitu dinisbatkan kepada Syaikh Muhamamad bin Abdul Wahhab Rahimahullah. Hal ini karena Ahlus Sunnah tidak pernah menyandarkan diri kepada beliau, baik ketika beliau masih hidup maupun setelah wafatnya. Syaikh Muhamamd bin Abdul Wahhab sendiri tidak pernah mengajarkan sesuatu yang baru, untuk kemudian ajaran tersebut dinisbatkan kepada dirinya. Bahkan sebaliknya, beliau adalah orang yang teguh mengikuti jalan para Salafush Shalih, menzhahirkan as-Sunnah, menyebarkannya dan mengajak orang-orang untuk berpegang teguh dengannya.

Memang ada sementara orang yang menyebut Ahlus Sunnah sebagai aliran Wahabi. Pemberian stigma ini dilakukan oleh orang-orang yang tidak suka dan dengki atas gencarnya dakwah Syaikh Muhammad bin Abdul Wahhab Rahimahullah. Stigma seperti ini sengaja dihembuskan agar orang-orang ragu mengikuti kebenaran dan petunjuk yang diajarkan beliau. Stigma seperti itu juga dimanfaatkan agar orang-orang tetap tenggelam dalam bid’ah yang mereka ada-adakan dan menyelisihi prinsip Ahlus Sunnah wal Jama’ah.

Imam Syathibi berkata dalam kitab Al-I’tisham (I/79), “Abdurrahman Al-Mahdi berkata, ‘Malik bin Anas pernah ditanya tentang Ahlus Sunnah.’ Beliau menjawab, ‘Dia adalah nama yang tidak mempunyai sandaran selain As-Sunnah. Kemudian beliau membaca firman Allah :

وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ

Artinya :

“Sesungguhnya ini adalah jalan-Ku yang lurus. Karena itu, ikutilah jalan tersebut! Janganlah kamu mengikuti jalan-jalan lain, karena jalan-jalan itu akan mencerai-beraikan kamu dari jalanNya” [Al-An’am : 153]

Ibnul Qayyim berkata dalam kitab Madarijus Salikin (III/179), “Sebagian imam kaum muslimin pernah ditanya mengenai as-Sunnah. Mereka menjawab, ‘Sebuah nama yang tidak mempunyai sandaran melainkan As-Sunnah itu sendiri.’ Maksudnya bahwa Ahlus Sunnah tidak mempunyai nama yang dijadikan penisbatan selain As-Sunnah”.

Dalam kitab Al-Intiqa` (hal.35) karya Ibnu Abdil Barr, disebutkan bahwa pernah ada seseorang bertanya kepada Imam Malik. Orang tersebut bertanya, ‘Siapakah Ahlus Sunnah?’. Beliau menjawab, “Ahlus Sunnah adalah orang yang tidak mempunyai julukan tertentu untuk mengidentifikasikan diri mereka. Mereka bukanlah Jahmiyun (julukan untuk pengikut aliran Jahmiyah), tidak pula Qadari (julukan untuk pengikut aliran Qadariyah), juga bukan Rafidhi (julukan untuk pengikut aliran Rafidhah)”.

Tidak diragukan lagi, menjadi kewajiban Ahlus Sunnah di setiap zaman dan di setiap tempat untuk saling bersatu dan saling berkasih sayang di antara mereka, serta saling tolong menolong dalam perkara kebajikan dan takwa.

Akan tetapi, sungguh amat disayangkan, sekarang ini banyak muncul pertentangan dan perselisihan di kalangan Ahlus Sunnah. Sebagian dari mereka sibuk mencela saudaranya sesama Ahlus Sunnah, memprovokasi orang-orang untuk menjauhi, dan terkadang melakukan tindakan boikot terhadapnya. Padahal sudah semestinya energi mereka dikerahkan total untuk menghadapi orang-orang yang bukan Ahlus Sunnah, yaitu kepada orang-orang kafir dan ahli bid’ah yang memusuhi Ahlus Sunnah. Adapun sesama Ahlus Sunnah hendaknya ditumbuhkan sikap saling lemah lembut dan saling berkasih sayang. Kalau umpamanya suatu ketika mereka perlu mengingatkan saudaranya yang salah, itupun hendaknya dilakukan dengan cara yang halus dan lembut.

Memperhatikan keadaan yang seperti itu, saya memandang perlu menulis beberapa nasehat untuk mereka. Saya memohon kepada Allah Azza wa Jalla, semoga Dia berkenan memberikan manfaat dari kalimat-kalimat yang akan saya sampaikan ini.

Dengan tulisan ini saya tidak lain hanyalah bermaksud mengadakan perbaikan semampu saya. Dan tulisan ini hanya akan membawa manfaat bila mendapat taufik dari Allah Ta’ala. Hanya kepada Allah saya bertawakkal, dan hanya kepadaNya-lah saya kembali.

Selanjutnya, risalah ini saya beri judul : RIFQAN AHLUSSUNNAH BI AHLISSUNNAH [Lemah Lembut Sesama Ahlus Sunnah]

Saya bermohon semoga Allah memberi taufik dan keteguhan kepada saya, juga kepada semuanya, serta memperbaiki hubungan diantara mereka, mempertautkan hati mereka, menunjuki mereka jalan keselamatan, dan mengeluarkan mereka dari kegelapan menuju cahaya. Sesungguhnya Dia Maha Mendengar lagi Maha Mengabulkan do’a.

* * *

NIKMAT MAMPU BERBICARA DAN MENJELASKAN

Sesungguhnya kenikmatan yang Allah Ta’ala berikan kepada hamba-hambanya tak terhitung dan terhingga banyaknya. Termasuk salah satu nikmat agung yang dikaruniakan oleh Allah kepada kita, adalah nikmat mampu berbicara. Dengan kemampuan tersebut seseorang bisa mengutarakan keinginannya, mampu menyampaikan perkataan yang benar, dan memerintahkan yang ma’ruf serta mencegah yang mungkar dengan lisannya. Siapa yang tidak dikaruniai kenikmatan ini (yaitu orang bisu, red.), jelas dia tidak akan mampu melakukan hal di atas. Dia hanya bisa berkomunikasi dan bertukar pemahaman dengan orang lain melalui perantara isyarat, atau perantara tulisan, itupun jika dia memiliki kemampuan menulis. Allah Ta’ala berfirman :

وَضَرَبَ اللّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ

Artinya :

“Dan Allah membuat perumpamaan dua orang lelaki, yang seorang bisu, tidak dapat berbuat sesuatupun dan dia menjadi beban bagi penanggungnya, kemana saja dia suruh oleh penanggungnya itu dia tidak dapat mendatangkan suatu kebajikan pun. Samakah orang itu dengan orang yang menyuruh berbuat keadilan yang berada di atas jalan yang lurus?” [An-Nahl : 76]

Tentang tafsir ayat ini, ada yang mengatakan bahwa Allah memberikan permisalan perbandingan antara diriNya dengan berhala yang disembah. Adapula yang mengatakan bahwa Allah memberi permisalan antara orang kafir dan orang yang beriman. Imam Qurthubi menjelaskan dalam kitab tafsirnya (IV/149), “Diriwayatkan dari Ibnu Abbas bahwa penjelasan-penjelasan tersebut semuanya baik, karena telah tercakup”.

Permisalan di atas secara jelas menerangkan kekurangan seorang budak bisu yang tidak mampu memberikan manfaat kepada orang lain. Pemiliknya pun tidak mampu mengambil manfaat kapan dia membutuhkannya. Allah Ta’ala berfirman :

فَوَرَبِّ السَّمَاء وَالأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ

Artinya :

“Demi Rabb langit dan bumi, sesungguhnya yang dijanjikan itu adalah benar-benar (akan terjadi), seperti perkataan yang kamu ucapkan” [Adz-Dzariyat : 23]

Allah bersumpah dengan diriNya tentang pastinya kedatangan hari kebangkitan dan pembalasan amal manusia, sebagaimana pastinya ucapan yang menjadi perwujudan dari orang yang berbicara. Pada ayat tersebut Allah Ta’ala memaparkan sebagian karuniaNya dalam bentuk nikmat ucapan,

Allah Ta’ala juga berfirman

خَلَقَ الإِنسَانَ ، عَلَّمَهُ الْبَيَانَ

Artinya :

“Dia menciptakan manusia, )dan( mengajarinya berbicara” [Ar-Rahman : 3-4]

Al-Hasan Al-Bashri menafsirkan bahwa al-bayan (penjelasan) maknanya adalah berbicara. Jadi, Allah Ta’ala menyebutkan nikmat berbicara ini, karena dengan berbicara manusia bisa mengutarakan apa yang diinginkannya.

Allah Ta’ala berfirman.

أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ ، وَلِسَاناً وَشَفَتَيْنِ

Artinya :

“Bukankah Kami telah memberikan kepadanya dua buah mata, lidah dan dua buah bibir?” [Al-Balad : 8-9]

Ibnu Katsir menjelaskan dalam kitab tafsirnya tentang firman Allah Ta’ala, “Bukankah Kami telah memberikan kepadanya dua buah mata”, maksudnya dengan kedua mata tersebut dia mampu melihat; “dan lidah” yaitu dengan lidahnya dia mampu berbicara, mampu mengungkapkan apa yang tersimpan dalam hatinya; “dan kedua bibirnya”, yaitu dengan bibirnya dia dapat mengucapkan sebuah perkataan, atau memakan makanan, juga sebagai penghias wajah dan mulutnya.”

Akan tetapi, kita tahu bahwa nikmat berbicara ini akan menjadi kenikmatan yang hakiki, apabila digunakan untuk membicarakan hal-hal yang baik. Apabila digunakan untuk perkara yang buruk, maka hal itu justru akan menjadi musibah bagi pemiliknya. Dalam keadaan seperti itu, maka orang yang tidak diberi nikmat berbicara, lebih baik keadaannya dibandingkan dengan orang yang menggunakan nikmat ini dalam perkara yang buruk.

* * *

MENJAGA LISAN AGAR SELALU BERBICARA BAIK

Allah Ta’ala berfirman :

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً ، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً

Artinya :

“Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni dosa-dosamu. Dan siapa mentaati Allah dan RasulNya, maka sesungguhnya ia telah mendapat kemenangan yang besar” [Al-Ahzab : 70-71]

Dalam ayat lain disebutkan.

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ

Artinya :

“Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa. Janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagian yang lain. Sukakah salah seorang diantara kamu memakan daging saudaranya yang sudah mati? Maka tentu kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang” [Al-Hujurat : 12]

Allah Ta’ala juga berfirman :

وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ ، إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ ، مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ

Artinya :

“Dan sesungguhnya Kami telah menciptakan manusia dan mengetahui apa yang dibisikkan oleh hatinya, dan Kami lebih dekat kepadanya dari pada urat lehernya, (yaitu) ketika dua orang malaikat mencatat amal perbuatannya, seorang duduk disebelah kanan dan yang lain duduk di sebelah kiri. Tiada suatu ucapanpun yang diucapkannya melainkan ada di dekatnya malaikat pengawas yang selalu hadir” [Qaf : 16-18]

Begitu juga firman Allah Ta’ala :

وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً

Artinya :

“Dan orang-orang yang menyakiti orang-orang mu’min dan mu’minat tanpa kesalahan yang mereka perbuat, maka sesunguhnya mereka telah memikul kebohongan dan dosa yang nyata” [Al-Ahzab : 58]

Dalam kitab Shahih Muslim hadits no.2589, dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam pernah bertanya kepada para sahabat,

أَتَدْرُونَ مَا الْغِيبَةُ؟ ، قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ : ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ ، قِيلَ : أَفَرَأَيْتَ إِنْ كَانَ فِي أَخِي مَا أَقُولُ؟ ، قَالَ : إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدْ اغْتَبْتَهُ وَإِنْ لَمْ يَكُنْ فِيهِ فَقَدْ بَهَتَّهُ .

“Tahukah kalian apa itu ghibah ?” Para sahabat menjawab, “Allah dan Rasul-Nya yang lebih mengetahui.“ Beliau berkata, “Ghibah adalah engkau menceritakan hal-hal tentang saudaramu yang tidak dia suka.” Ada yang menyahut, “Bagaimana apabila yang saya bicarakan itu benar-benar ada padanya?” Beliau menjawab, “Bila demikian itu berarti kamu telah melakukan ghibah terhadapnya, sedangkan bila apa yang kamu katakan itu tidak ada padanya, berarti kamu telah berdusta atas dirinya.”

Allah 'Azza wa Jalla berfirman :

وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً

Artinya :

“Dan janganlah kamu mengikuti sesuatu yang tidak kamu ketahui. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan dimintai pertanggung jawaban” [Al-Israa : 36]

Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلاَثًا وَيَكْرَهُ لَكُمْ ثَلاَثًا ، فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ ، وَلاَ تُشْرِكُوا بِهِ شَيْئًا ، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا ، وَيَكْرَهُ لَكُمْ قِيلَ وَقَالَ ، وَكَثْرَةَ السُّؤَالِ ، وَإِضَاعَةِ الْمَالِ

“Sesungguhnya Allah meridhai kalian pada tiga perkara dan membenci kalian pada tiga perkara pula. Allah meridhai kalian pada perkara (1) menyembah Allah semata dan (2) tidak mempersekutukannya, serta berpegang teguh pada tali (agama) Allah seluruhnya dan janganlah berpecah belah. Dan Allah membenci kalian pada perkara (1) berkata tanpa dasar (qila wa qala), (2) banyak bertanya (yang tidak berfaidah), serta (3) menyia-nyiakan harta”[20]

Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

كُتِبَ عَلَى ابْنِ آدَمَ نَصِيبُهُ مِنْ الزِّنَا ، مُدْرِكٌ ذَلِكَ لاَ مَحَالَةَ ، فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ ، وَالأُذُنَانِ زِنَاهُمَا الاسْتِمَاعُ ، وَاللِّسَانُ زِنَاهُ الْكَلاَمُ ، وَالْيَدُ زِنَاهَا الْبَطْشُ ، وَالرِّجْلُ زِنَاهَا الْخُطَا ، وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى ، وَيُصَدِّقُ ذَلِكَ الْفَرْجُ وَيُكَذِّبُهُ

“Setiap anak Adam tertimpa zina yang tidak akan bisa dielakkannya. Zina pada mata adalah melihat, zina pada telinga adalah mendengar, zina lidah adalah berucap kata, zina tangan adalah meraba, zina kaki adalah melangkah, zina hati pada syahwat dan angan-angan, sementara kemaluanlah yang membuktikan semua itu atau mengurungkannya”[21]

Diriwayatkan oleh Bukhari dalam kitab Shahihnya, hadits no.10, dari Abdullah bin Umar Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ

“Muslim itu adalah seseorang yang orang muslim lainnya selamat dari ganguan lisan dan tangannya”

Hadits di atas juga diriwayatkan oleh Muslim no.64 dengan lafaz.lain, “Bahwa ada seorang sahabat bertanya kepada Rasulullah Shallallahu ‘Alaihi wa Sallam :

أَيُّ الْمُسْلِمِينَ خَيْرٌ ؟ قَالَ : مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ

‘Siapakah orang muslim yang paling baik?’ Beliau menjawab, ‘Seseorang yang orang-orang muslim lainnya selamat dari gangguan lisan dan tangannya’.”

Hadits diatas juga diriwayatkan oleh Muslim dari Jabir hadits no. 65, dengan lafaz seperti yang diriwayatkan oleh Bukhari dari Abdullah bin Umar Radhiyallahu ‘anhuma.

Al-Hafizh Ibnu Hajar Al-Asqalani menjelaskan hadits tersebut. Beliau berkata, “Hadits ini bersifat umum bila dinisbatkan kepada lisan. Hal itu karena lisan memungkinkan berbicara tentang apa yang telah lalu, yang sedang terjadi sekarang dan juga yang akan terjadi saat mendatang. Berbeda dengan tangan, pengaruh tangan tidak seluas pengaruh lisan. Walaupun demikian, tangan bisa juga memberikan pengaruh yang luas sebagaimana lisan, yaitu melalui tulisan. Dan pengaruh tulisan juga tidak kalah hebatnya dengan pengaruh tulisan”

Oleh karena itu, dalam sebuah sya’ir disebutkan :

Aku menulis dan aku yakin pada saat aku menulisnya

Tanganku kan lenyap, namun tulisan tanganku kan abadi

Bila tanganku menulis kebaikan, kan diganjar setimpal

Jika tanganku menulis keburukan, tinggal menunggu balasan.

 Diriwayatkan oleh Al-Bukhari dalam kitab Shahihnya hadits no. 6474 dari Sahl bin Sa’id Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ أَضْمَنْ لَهُ الْجَنَّةَ

“Siapa bisa memberikan jaminan kepadaku (untuk menjaga) apa yang ada diantara dua janggutnya dan dua kakinya, maka kuberikan kepadanya jaminan masuk surga”

Yang dimaksud dengan apa yang ada di antara dua janggutnya adalah mulut, sedangkan apa yang ada di antara kedua kakinya adalah kemaluan.

Al-Bukhari dalam kitab Shahihnya no.6475, dan Muslim dalam kitab Shahihnya no.74 meriwayatkan hadits dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ

“Siapa yang beriman kepada Allah dan hari akhir maka hendaknya dia berkata yang baik atau diam”

Imam Nawawi berkomentar tentang hadits ini saat memaparkan hadits-hadits Arba’in. Beliau bertutur, “Imam Syafi’i menjelaskan bahwa maksud hadits ini, apabila seseorang hendak berucap maka berpikirlah terlebih dahulu. Jika diperkirakan perkataannya tidak akan membawa mudharat, maka silahkan dia berbicara. Akan tetapi, jika diperkirakan perkataannya itu akan membawa mudharat atau ragu apakah membawa mudharat atau tidak, maka hendaknya dia menahan ucapannya”. Sebagian ulama berkata, “Seandainya kalian yang membelikan kertas untuk para malaikat yang mencatat amal kalian, niscaya kalian akan lebih banyak diam daripada berbicara”.

Imam Abu Hatim Ibnu Hibban Al-Busti berkata dalam kitabnya Raudhah Al-‘Uqala` wa Nuzhah Al-Fudhala` hal.45, “Orang yang berakal selayaknya lebih banyak diam daripada bicara. Berapa banyak orang yang menyesal, ketika ia bicara. Dan betapa sedikitnya orang yang menyesal karena diam. Orang yang paling lama deritanya, dan paling besar musibahnya adalah orang yang lisannya senantiasa berbicara, sedangkan pikirannya tidak mau jalan.”

Pada hal.47, beliau berkata pula, “Orang yang berakal seharusnya lebih banyak mempergunakan kedua telinganya daripada mulutnya. Dia perlu menyadari bahwa dia diberi telinga dua, sedangkan diberi mulut hanya satu, adalah supaya dia lebih banyak mendengar daripada berbicara. Seringkali orang menyesal di kemudian hari karena perkataan yang diucapkannya, sementara diamnya tidak akan pernah membawa penyesalan. Dan menarik diri dari perkataan yang belum diucapkan adalah lebih mudah, dari pada menarik perkataan yang telah terlanjur diucapkan. Hal itu karena biasanya apabila seseorang tengah berbicara, maka perkataan-perkataannya akan menguasai dirinya. Sebaliknya, bila tidak sedang berbicara maka dia akan mampu mengontrol perkataan-perkataannya.

Pada hal. 49, beliau menambahkan, “Lisan seorang yang berakal berada di bawah kendali hatinya. Ketika dia hendak berbicara, maka dia akan bertanya terlebih dahulu kepada hatinya. Apabila perkataan tersebut bermanfaat bagi dirinya, maka dia akan bebicara, tetapi apabila tidak bermanfaat, maka dia akan diam. Adapun orang yang bodoh, hatinya berada di bawah kendali lisannya. Dia akan berbicara apa saja yang ingin diucapkan oleh lisannya. Seseorang yang tidak bisa menjaga lidahnya, berarti tidak paham terhadap agamanya”.

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya no.6477 dan Muslim dalam kitab Shahihnya no.2988[22], dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda:

إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ مَا فِيهَا يَهْوِي بِهَا فِي النَّارِ أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ

“Sesungguhnya seorang hamba berucap suatu perkataan yang tidak dipikirkan dampak buruknya, akan menyeretnya ke dalam neraka, yang jauhnya melebihi jarak antara timur dengan barat”

Dan di akhir hadits wasiat Nabi Shallallahu ‘Alaihi wa Sallam kepada Muadz Radhiyallahu ‘anhu yang diriwayatkan oleh At-Tirmidzi no.2616, dinilai sebagai hadits hasan shahih. Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى وُجُوهِهِمْ أَوْ عَلَى مَنَاخِرِهِمْ إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ

“Bukankah tidak ada yang menjerumuskan orang ke dalam neraka selain buah lisannya ?”

Perkataan Nabi Shallallahu ‘Alaihi wa Sallam di atas adalah sebagai jawaban atas pertanyaan Mu’adz Radhiyallahu ‘anhu :

يَا نَبِيَّ اللَّهِ وَإِنَّا لَمُؤَاخَذُونَ بِمَا نَتَكَلَّمُ بِهِ

“Wahai Nabi Allah, apakah kita kelak akan dihisab atas apa yang kita katakan ?”

Al-Hafidz Ibnu Rajab Rahimahullah mengomentari hadits ini dalam kitab Jami’ Al-Ulum wa Al-Hikam (II/147), “Yang dimaksud dengan buah lisannya adalah balasan dan siksaan disebabkan dari perkataan-perkataannya yang haram. Sesungguhnya setiap orang yang hidup di dunia, (hakikatnya) sedang menanam kebaikan atau keburukan dengan perkataan dan amal perbuatannya. Kemudian pada hari kiamat kelak, dia akan menuai apa yang dia tanam. Siapa yang menanam sesuatu yang baik dari ucapannya maupun perbuatan, maka dia akan menunai kemuliaan. Sebaliknya, siapa yang menanam sesuatu yang jelek dari ucapan maupun perbuatan maka kelak akan menuai penyesalan”.

Beliau juga berkata dalam kitab yang sama (hal.146), “Hal ini menunjukkan bahwa menjaga lisan dan senantiasa mengontrolnya, merupakan pangkal segala kebaikan. Dan barangsiapa yang mampu menguasai lisannya, maka sesungguhnya dia telah mampu menguasai, mengontrol dan mengatur semua urusannya”.

Kemudian pada hal.149 beliau menukil perkataan Yunus bin Ubaid, “Tidaklah kulihat seorang yang mampu menguasai lisannya dalam keadaan apapun, melainkan aku melihat hal tersebut menjadikan baik seluruh amalnya.”

Diriwayatkan bahwa Yahya bin Abi Katsir pernah berkata, “Tidaklah seorang yang baik perkataannya melainkan aku mengetahui (akan berefek baik) pada amal-amal perbuatannya. Dan tidaklah seorang yang buruk perkataannya, melainkan aku mengetahui (akan berefek buruk) pada amal-amal perbuatannya”.

Muslim meriwayatkan sebuah hadits dalam kitab Shahihnya no.2581 dari Abu Hurairah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

أَتَدْرُونَ مَا الْمُفْلِسُ ؟ قَالُوا : الْمُفْلِسُ فِينَا مَنْ لاَ دِرْهَمَ لَهُ وَلاَ مَتَاعَ . فَقَالَ : إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي يَأْتِي يَوْمَ الْقِيَامَةِ بِصَلاَةٍ وَصِيَامٍ وَزَكَاةٍ ، وَيَأْتِي قَدْ شَتَمَ هَذَا ، وَقَذَفَ هَذَا ، وَأَكَلَ مَالَ هَذَا ، وَسَفَكَ دَمَ هَذَا ، وَضَرَبَ هَذَا ، فَيُعْطَى هَذَا مِنْ حَسَنَاتِهِ ، وَهَذَا مِنْ حَسَنَاتِهِ ، فَإِنْ فَنِيَتْ حَسَنَاتُهُ قَبْلَ أَنْ يُقْضَى مَا عَلَيْهِ أُخِذَ مِنْ خَطَايَاهُمْ فَطُرِحَتْ عَلَيْهِ ، ثُمَّ طُرِحَ فِي النَّارِ .

“Tahukah kalian siapa orang yang bangkrut itu?” Para sahabat pun menjawab, “Orang yang bangkrut adalah orang yang tidak memiliki dirham maupun harta benda lainnya.” Beliau bersabda, “Sesungguhnya orang yang bangkrut di kalangan umatku adalah orang yang datang pada hari kiamat dengan membawa pahala shalat, puasa dan zakat, tetapi ia juga datang membawa dosa, berupa perbuatan mencela, menuduh, memakan harta, menumpahkan darah dan memukul orang lain. Kelak kebaikan-kebaikannya akan diberikan kepada orang yang terzalimi. Apabila amalan kebaikannya sudah habis diberikan, sementara belum selesai pembalasan tindak kezalimannya, maka diambillah dosa-dosa yang terzalimi itu, lalu diberikan kepadanya. Kemudian dia pun dicampakkan ke dalam neraka.”

Muslim meriwayatkan sebuah hadits yang panjang dalam kitab Shahihnya no.2564 dari Abu Hurairah Radhiyallahu ‘anhu, maka dipenghujung hadits tersebut berbunyi :

بِحَسْبِ امْرِئٍ مِنْ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمَ كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ

“Cukuplah seseorang dikatakan buruk, jika sampai menghina saudaranya sesama muslim. Seorang muslim wajib manjaga darah, harta dan kehormatan muslim lainnya.”

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya hadits no.1739 dan begitu juga oleh Muslim[23], dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa Rasulullah pernah berkhutbah pada hari nahar (Idul Adha). Dalam khutbah tersebut beliau bertanya kepada manusia yang hadir saat itu, “Hari apakah ini?” Mereka menjawab, “Hari haram”. Beliau bertanya lagi, “Negeri apakah ini?” Mereka menjawab, “Negeri Haram”. Beliau bertanya lagi, “Bulan apakah ini?” Mereka menjawab, “Bulan haram”. Selanjutnya beliau bersabda :

فَإِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ ، كَحُرْمَةِ يَوْمِكُمْ هَذَا ، فِي بَلَدِكُمْ هَذَا ، فِي شَهْرِكُمْ هَذَا ، فَأَعَادَهَا مِرَارًا ، ثُمَّ رَفَعَ رَأْسَهُ ، فَقَالَ : اللَّهُمَّ هَلْ بَلَّغْتُ ؟ اللَّهُمَّ هَلْ بَلَّغْتُ ؟

“Maka sesungguhnya darah, harta dan kehormatan kalian haram bagi masing-masing kalian (menodainya), sebagaimana haramnya hari kalian ini, di negeri kalian ini, pada bulan kalian ini. Beliau mengulangi ucapan tersebut berulang kali, lalu mengangkat wajahnya serya berkata, “Ya Allah bukankah aku telah menyampaikan (amanat-Mu)? Ya Allah, bukankah aku telah menyampaikan (amanat-Mu) ?”

Ibnu Abbas Radhiyallahu ‘anhu ma mengomentari perkataan Nabi Shallallahu ‘Alaihi wa Sallam di atas, “Demi Allah yang jiwaku berada di tanganNya, sesungguhnya ini adalah wasiat beliau untuk umatnya. Lalu beliau Shallallahu ‘Alaihi wa Sallam berpesan kepada kita, ‘Oleh karena itu, hendaklah yang hadir memberitahukan kepada yang tidak hadir. Janganlah kalian kembali kepada kekafiran sepeninggalku nanti, yaitu kalian saling memenggal leher’.”

Muslim meriwayatkan sebuah hadits dalam kitab Shahihnya no.2674 dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ ، مِثْلُ أُجُورِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا ، وَمَنْ دَعَا إِلَى ضَلاَلَةٍ ، كَانَ عَلَيْهِ مِنْ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا

“Siapa yang mengajak kepada kebaikan, maka dia mendapatkan pahala seperti pahala orang-orang yang mengikutinya, tanpa mengurangi pahala-pahala mereka sedikitpun. Dan siapa yang mengajak kepada kesesatan, maka baginya dosa seperti dosa orang-orang yang mengikutinya,tanpa mengurangi dosa-dosa mereka sedikit pun.”

Al-Hafidz Al-Mundziri Rahimahullah dalam kitab At-Targhib wa At-Tarhib (I/65), mengulas hadits tersebut, “Apabila seorang manusia wafat, maka terputuslah jalan amal kecuali tiga perkara ..…dst (al-Hadits)”. Beliau meneruskan, “Orang yang membukukan ilmu-ilmu yang bermanfaat, akan mendapatkan pahala dari perbuatannya sendiri, dan pahala dari orang yang membaca, menulis dan mengamalkannya, berdasarkan hadits ini dan hadits yang semisalnya. Begitu pula, orang-orang yang menulis hal-hal yang membuahkan dosa, maka dia akan mendapatkan dosa dari perbuatannya sendiri dan dosa dari orang-orang yang membaca, menulis atau mengamalkannya, berdasarkan hadits yang telah dipaparkan di muka (dalam kitabnya tersebut, yaitu At-Targhib wa At-Tarhib. Pent), mengenai :

مَنْ سَنَّ سُنَّةً حَسَنَةً أَوْ سَيِّئَةً

“Siapa yang merintis perbuatan yang baik atau yang buruk, maka …”

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya no.6505 dari Abu Hurairah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

إِنَّ اللَّهَ قَالَ : مَنْ عَادَى لِي وَلِيًّا ، فَقَدْ آذَنْتُهُ بِالْحَرْبِ .

“Sesungguhnya Allah berfirman, ‘Siapa yang memusuhi kekasih-Ku, maka kuizinkan ia untuk diperangi’.”

* * *

HUKUM BERBURUK SANGKA DAN MENCARI-CARI KESALAHAN

Allah Ta’ala berfirman.

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ

Artinya :

“Hai orang-orang yang beriman, jauhilah kebanyakan berprasangka, karena sesungguhnya sebagian tindakan berprasangka adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain” [Al-Hujurat : 12]

Dalam ayat ini terkandung perintah untuk menjauhi kebanyakan berprasangka, karena sebagian tindakan berprasangka ada yang merupakan perbuatan dosa. Dalam ayat ini juga terdapat larangan berbuat tajassus yaitu mencari-cari kesalahan-kesalahan atau kejelekan-kejelekan orang lain, yang biasanya merupakan efek dari prasangka yang buruk.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

إِيَّاكُمْ وَالظَّنَّ ، فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ ، وَلاَ تَحَسَّسُوا ، وَلاَ تَجَسَّسُوا ، وَلاَ تَحَاسَدُوا ، وَلاَ تَبَاغَضُوا ، وَلاَ تَدَابَرُوا ، وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا

“Berhati-hatilah kalian dari tindakan berprasangka buruk, karena sesungguhnya prasangka buruk adalah sedusta-dusta ucapan. Janganlah kalian saling mencari berita kejelekan, saling memata-matai, saling mendengki, saling membenci, dan saling membelakangi. Jadilah kalian hamba-hamba Allah yang bersaudara” [Diriwayatkan oleh Al-Bukhari hadits no. 6064 dan Muslim hadits no. 2563]

Amirul Mukminin Umar bin Khathab berkata, “Janganlah engkau berprasangka terhadap perkataan yang keluar dari saudaramu yang mukmin, kecuali dengan persangkaan yang baik. Dan hendaknya engkau selalu membawa perkataannya itu kepada prasangka-prasangka yang baik”

Ibnu Katsir menyebutkan perkataan Umar di atas, saat menafsirkan sebuah ayat dalam surat Al-Hujurat.

Bakar bin Abdullah Al-Muzani yang biografinya bisa kita dapatkan dalam kitab Tahdzib At-Tahdzib berkata : “Berhati-hatilah kamu terhadap suatu ucapan yang seandainya kamu benar di dalamnya, maka kamu tidak diganjar pahala. Namun seandainya kamu salah di dalamnya, maka kamu berdosa. Yaitu prasangka buruk terhadap saudaramu”

Disebutkan dalam kitab Al-Hilyah karya Abu Nu’aim (II/285), bahwa Abu Qilabah Abdullah bin Yazid Al-Jarmi berkata: “Apabila ada berita tentang tindakan saudaramu yang tidak kamu sukai, maka berusaha keraslah mancarikan alasan untuknya. Apabila kamu tidak mendapatkan alasan untuknya, maka katakanlah kepada dirimu sendiri, ‘Saya kira saudaraku itu mempunyai alasan yang tepat, yang tidak saya ketahui (sehingga melakukan perbuatan tersebut)’.”

Sufyan bin Husain berkata, “Aku pernah menyebutkan kejelekan seseorang di hadapan Iyas bin Mu’awiyyah. Beliaupun memandangi wajahku seraya berkata, “Apakah kamu pernah ikut memerangi bangsa Romawi?” Aku menjawab, “Tidak”. Beliau bertanya lagi, “Kalau memerangi bangsa Sind, Hind (India) atau Turki?” Aku juga menjawab, “Tidak”. Beliau berkata, “Apakah layak, bangsa Romawi, Sind, Hind dan Turki selamat dari kejelekanmu, sementara saudaramu yang muslim tidak selamat dari kejelekanmu?” Setelah kejadian itu, aku tidak pernah mengulangi lagi perbuatan seperti itu” [Lihat Kitab al-Bidayah wa an-Nihayah karya Ibnu Katsir (XIII/121)]

Komentar saya, “Alangkah baiknya jawaban dari Iyas bin Mu’awiyah yang terkenal cerdas itu. Dan jawaban di atas merupakan salah satu contoh dari kecerdasan beliau”.

Abu Hatim bin Hibban Al-Busti bekata dalam kitab Raudhah Al-‘Uqala (hal.131), ”Orang yang berakal wajib mencari keselamatan untuk dirinya dengan meninggalkan perbuatan tajassus (menggali-gali) aib-aib orang lain, dengan mefokuskan diri dalam memperbaiki kelemahan-kelemahannya sendiri. Sesungguhnya orang yang sibuk memikirkan keburukan dirinya sendiri dan melupakan keburukan orang lain, maka hatinya akan tenteram dan tidak akan merasa letih. Setiap kali dia melihat kejelekan yang ada pada dirinya, maka dia akan merasa kehinaan yang sama tatkala melihat kejelekan yang serupa ada pada saudaranya. Sementara orang yang senantiasa sibuk memperhatikan kejelekan orang lain, dan melupakan kejelekannya sendiri, maka hatinya akan buta, badannya akan merasa letih, dan akan sulit baginya meninggalkan kejelekan dirinya”.

Beliau juga berkata di hal.133, “Tajassus adalah cabang dari kemunafikan, sementara itu prasangka yang baik merupakan cabang dari keimanan. Orang yang berakal (al-aqil) akan berprasangka baik kepada saudaranya, dan tidak mau membuatnya sedih dan berduka. Sedangkan orang yang bodoh (al-jahil) akan selalu berprasangka buruk kepada saudaranya dan tidak segan-segan berbuat jahat dan membuatnya menderita”.

* * *

BERKASIH SAYANG DAN LEMAH LEMBUT

Allah menjelaskan bahwa Nabi-Nya, Muhammad Shallallahu ‘Alaihi wa Sallam sebagai orang yang memiliki akhlak yang agung. Allah Ta’ala berfirman.

وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ

Artinya :

“Sungguh, kamu mempunyai akhlak yang agung” [Al-Qalam:4]

Allah juga menjelaskan bahwa beliau merupakan seorang yang penuh kasih sayang dan lembut. Allah Ta’ala berfirman :

فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ

Artinya :

“Dengan sebab rahmat Allah kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentu mereka menjauh dari sekelilingmu” [Ali Imran : 159]

Allah juga menjelaskan bahwa beliau merupakan seorang yang penyayang, dan memiliki rasa belas-kasih terhadap orang-orang yang beriman. Allah Ta’ala berfirman :

لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ

Artinya :

“Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, yang berat memikirkan penderitaanmu, sangat menginginkan kamu (beriman dan selamat), amat belas kasihan, lagi penyayang terhadap orang-orang mu’min” [At-Taubah : 128]

Rasulullah memerintahkan dan menganjurkan kita agar senantiasa berlaku lemah lembut. Beliau bersabda.

يَسِّرُوا وَلا تُعَسِّرُوا، وَبَشِّرُوا وَلا تُنَفِّرُوا

"Mudahkanlah dan jangan kalian persulit. Berilah kabar gembira dan jangan kalian membuat orang lari (menjauh)”

Hadits ini diriwayatkan oleh Al-Bukhari no.69 dan Muslim no.1734, dari Anas bin Malik. Hadits ini juga diriwayatkan oleh Muslim no.1732 dari jalan Abu Musa dengan lafaz :

بَشِّرُوا وَلا تُنَفِّرُوا وَيَسِّرُوا وَلا تُعَسِّرُوا

”Berilah kabar gembira dan janganlah kalian membuat mereka lari, mudahkanlah dan janganlah kalian persulit.”

Al-Bukhari dalam kitab Shahihnya no.220 meriwayatkan sebuah hadits dari Abu Hurairah Radhiyallahu ‘Anhu bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam pernah berkata kepada para sahabatnya –dalam hadits ini mengisahkan seorang Arab Badui yang kencing di masjid- :

دَعُوهُ وَهَرِيقُوا عَلَى بَوْلِهِ سَجْلاً مِنْ مَاءٍ أَوْ ذَنُوبًا مِنْ مَاءٍ ، فَإِنَّمَا بُعِثْتُمْ مُيَسِّرِينَ وَلَمْ تُبْعَثُوا مُعَسِّرِينَ

“Biarkanlah dia!. Tuangkanlah saja seember air di tempat yang dikencinginya, Sesungguhnya kalian diutus untuk mempermudah, bukan untuk mempersulit.”

Al-Bukhari meriwayatkan dari Aisyah Radhiyallahu ‘Anha hadits no.6927 bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda :

يَا عَائِشَةُ إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ فِي الْأَمْرِ كُلِّهِ

“Wahai Aisyah! Sesungguhnya Allah itu Maha lembut, dan mencintai kelembutan di dalam semua urusan”

Hadits ini juga diriwayatkan oleh Muslim no.2593 dengan lafaz :

يَا عَائِشَةُ إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ وَيُعْطِي عَلَى الرِّفْقِ مَا لاَ يُعْطِي عَلَى الْعُنْفِ وَمَا لاَ يُعْطِي عَلَى مَا سِوَاهُ

“Wahai Aisyah, sesungguhnya Allah itu Maha lembut dan mencintai kelembutan. Allah memberi kepada kelembutan hal-hal yang tidak diberikan kepada kekerasan dan sifat-sifat lainnya”

Muslim meriwayatkan hadits dalam kitab Shahihnya no.2594 dari Aisyah, Nabi bersabda.:

إِنَّ الرِّفْقَ لاَ يَكُونُ فِي شَيْءٍ إِلاَّ زَانَهُ وَلاَ يُنْزَعُ مِنْ شَيْءٍ إِلاَّ شَانَهُ

“Sungguh, segala sesuatu yang dihiasi kelembutan akan nampak indah. Sebaliknya, tanpa kelembutan segala sesuatu akan nampak jelek”

Muslim juga meriwayatkan hadits no. 2592 dari Jabir bin Abdullah bahwa Nabi bersabda :

مَنْ يُحْرَمْ الرِّفْقَ يُحْرَمْ الْخَيْر

“Siapa yang tidak memiliki sifat lembut, maka tidak akan mendapatkan kebaikan”.

Allah pernah memerintahkan dua orang nabiNya yang mulia yaitu Musa dan Harun untuk mendakwahi Fir’aun dengan lembut. Allah Ta’ala berfirman :

اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى ، فَقُولاَ لَهُ قَوْلاً لَّيِّناً لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى

Artinya :

“Pergilah kamu berdua kepada Fir’aun, karena dia telah berbuat melampui batas. Berbicaralah kepadanya dengan kata-kata yang lembut, mudah-mudahan ia mau ingat atau takut” [Thaha : 43-44]

Allah Ta’ala juga menjelaskan bahwa para sahabat yang mulia senantiasa saling berkasih sayang. Allah Ta’ala berfirman.

مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ

Artinya :

“Muhammad itu adalah utusan Allah. Orang-orang yang selalu bersamanya bersikap keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka” [Al-Fath:29]

* * *

SIKAP AHLUS SUNNAH TERHADAP KESALAHAN ULAMA

Sepeninggal Rasulullah Shallallahu ‘Alaihi wa Sallam tidak ada seorangpun yang ma’shum (terbebas dari kesalahan). Demikian pula orang 'alim mana pun, dia tidak akan lepas dari kesalahan. Seseorang yang terjatuh dalam kesalahan, janganlah kesalahannya itu dimanfaatkan untuk mendiskriditkan orang tersebut. Dan tidak boleh kesalahannya itu, dijadikan sebagai sarana untuk menguliti kejelekannya yang lain dan melakukan tahdzir [24] terhadapnya. Seharusnya kesalahannya yang sedikit itu, dima’afkan mengingat banyaknya kebenaran yang dia miliki. Jikalah ada ulama yang telah meninggal dunia, ternyata ada pendapatnya yang salah, maka kita tetap dapat mengambil manfaat dari ilmunya, tetapi jangan mengikuti pendapatnya yang salah, dan tetap mendo’akan serta mengharap kepada Allah agar mencurahkan rahmat kepadanya. Adapun bila orang yang pendapatnya salah itu masih hidup, apakah dia seorang ulama atau sekedar penuntut ilmu, maka kita ingatkan kesalahannya itu secara lembut, dengan harapan dia bisa mengetahui kesalahannya sehingga dia kembali kepada kebenaran.

Diantara deretan daftara ulama yang telah wafat sementara mereka tercatat memiliki kesalahan dalam masalah-masalah akidah, yaitu Al-Baihaqi, An-Nawawi dan Ibnu Hajar Al-Asqalani. Meskipun demikian, ulama dan para penuntut ilmu tetap memanfaatkan ilmunya. Bahkan, karya-karyanya menjadi rujukan penting bagi orang-orang yang bergelut dalam bidang ilmu-ilmu agama.

Tentang Al-Imam Ahmad bin Husain Abu Bakar al-Baihaqi, Adz-Dzahabi memberi komentar dalam kitab As-Siyar (XVIII/163 dan seterusnya), Adz-Dzahabi menuturkan, “Beliau adalah seorang penghafal hadits, sangat tinggi ilmunya, teguh pendirian, ahli hukum dan tuan guru umat Islam”.

Adz-Dzahabi menambahkan, “Beliau adalah orang yang diberkahi ilmunya, dan mempunyai karya-karya yang bermanfaat”. Ditambahkan pula, “Beliau pergi ke luar dari negerinya dalam rangka mengumpulkan hadits dan membuat karya tulis. Beliau mengarang kitab As-Sunan Al-Kubra dalam 10 (sepuluh) jilid. Tidak ada orang yang menandingi beliau”.

Adz-Dzahabi juga menyebutkan bahwa Al-Baihaqi memiliki karya-karya tulisan lainnya yang sangat banyak. Kitabnya As-Sunan Al-Kubra telah dicetak dalam 10 (sepuluh) jilid tebal. Ia menukil perkataan Al-Hafizh Abdul Ghafur bin Ismail tentang Al-Baihaqi. Katanya, “Karya-karya beliau hampir mencapai 1000 (seribu) juz (jilid). Suatu prestasi yang belum ada seorangpun yang menandingi. Beliau membuat metode penggabungan ilmu hadits dan fikih, penjelasan tentang sebab-sebab cacatnya sebuah hadits (‘ilal al-hadits), serta cara menggabungkan antara hadits yang terlihat saling bertentangan”.

Imam Adz-Dzahabi juga menuturkan, “Karya-karya Al-Baihaqi sangat besar nilainya, sangat luas faedahnya. Amat sedikit orang yang mampu mempunyai karya tulis seperti beliau. Sudah selayaknya para ulama memperhatikan karya-karya beliau, terutama kitabnya yang berjudul As-Sunan Al-Kubra”.

Adapun tentang Imam An-Nawawi, Adz-Dzahabi mengomentarinya dalam kitab Tadzkirah Al-Huffaz (IV/259). Adz-Dzahabi berkata, “Beliau adalah seorang imam, penghafal hadits yang ulung, teladan bagi ummat, tuan guru umat Islam, dan penghulu para wali. Beliau memiliki karya-karya yang bermanfaat.”

Ditambahkan pula, “Beliau juga seorang yang bersungguh-sungguh dalam memegang teguh agamanya, sangat menjaga sifat wara’, dan sangat berhati-hati sampai pada perkara yang remeh sekalipun, selalu membersihkan jiwa dari noda dan kotoran. Beliau adalah seorang penghapal hadits dan ahli dalam segala cabang-cabang ilmu hadits; ilmu tentang periwayatan hadits, keshahihan dan kecacatan hadits. Beliau juga seorang tokoh terkemuka dalam wawasan madzhab (Syafi’i)”.

Ibnu Katsir mengatakan dalam Al-Bidayah Wa An-Nihayah (XVII/540), “Kemudian beliau memfokuskan perhatian kepada tulis menulis. Banyak karya tulis yang telah dibuat beliau. Karya-karya beliau ada yang sudah selesai dan utuh, namun ada pula yan belum rampung. Karya-karya beliau yang sudah selesai dan utuh diantaranya : Syarah Muslim, Ar-Raudah, Al-Minhaj, Riyadush Shalihin, Al-Adzkar, At-Tibyan, Tahrir At-Tanbih wa Tashhihih, Tahdzib Al-Asma’ wa Al-Lughat, Thabaqat Al-Fuqaha dan yang lain-lain. Adapun kitab-kitab beliau yang belum rampung penulisannya di antaranya adalah : kitab Syarah Al-Muhadzdzab yang dinamakan Al-Majmu’. Kitab ini seandainya bisa beliau selesaikan niscaya menjadi kitab yang tiada bandingannya. Pembasahan kitab ini baru sampai pada bab riba. Beliau menulis kitab tersebut dengan sangat menarik, baik dan bermanfaat. Dalam kitab ini, fikih dibahas dalam perspektif madzhabnya maupun yang di luar madzhabnya. Beliau juga membahas hadits-hadits sebagaimana mestinya; diterangkan kata-kata yang asing (gharib), tinjauan-tinjauan bahasa, serta berbagai hal penting lainnya yang tidak ditemukan dalam kitab lainnya. Belum pernah saya menemukan pembahasan kitab fiqih sebagus kitab tersebut, sekalipun kitab tersebut masih perlu banyak penambahan dan penyempurnaan”.

Walaupun karya-karya beliau sangat banyak, namun umur beliau cukup muda. Beliau hidup hanya sampai umur empat puluh lima tahun. Beliau lahir pada tahun 631H dan wafat pada tahun 676H.

Adapun Ibnu Hajar Al-Asqalani, beliau adalah seorang imam yang masyhur dengan karya-karyanya yang banyak. Karya beliau yang terpenting adalah kitab Fathul Bari yang merupakan kitab syarah (penjelasan) dari kitab Shahih Al-Bukhari. Kitab tersebut menjadi kitab rujukan yang penting bagi para ulama. Kitab-kitab beliau yang lain adalah Al-Ishabah, Tahdzib At Tahdzib, Taqrib At Tahdzib, Lisan Al Mizan, Ta’jil Al Manfa’ah, Bulughul Maram, dan lain-lain.

Di antara ulama dewasa ini (yang tergelincir dalam kesalahan) adalah Syaikh Al’Alamah Al-Muhaddits Muhammad Nashiruddin Al-Albani. Beliau adalah seorang pakar hadits. Tak ada seorang pun yang menandingi beliau dalam hal perhatiannya terhadap ilmu hadits. Beliau terjatuh dalam kesalahan di beberapa perkara menurut kebanyakan ulama. Di antara kesalahan beliau adalah pendapatnya dalam masalah hijab. Beliau berpendapat bahwa menutup wajah bagi wanita bukanlah sauatu kewajiban, tetapi sunnah saja. Dalam perkara ini, kalau pun yang beliau katakana adalah benar, namun kebenaran tersebut dikatagorikan sebagai kebenaran yang selayaknya disembunyikan [25] , karena berakibat banyak dari kaum wanita yang akan meremehkan masalah menutup wajah. Begitu pula perkataan beliau dalam kitab Shifat Shalat Nabi, “Sesungguhnya meletakkan kedua tangan di atas dada pada saat i’tidal (berdiri setelah bangkit dari ruku’) adalah termasuk bid’ah yang sesat”, padahal masalah tersebut termasuk permasalahan yang diperselisihkan (khilafiyah). Begitu pula perkataan yang beliau sebutkan dalam kitab Silsilah Adh-Dhaifah, hadits no. 2355, bahwa tidak memotong jenggot yang melebihi satu genggaman adalah termasuk bid’ah idhafiyah. Begitu pula pendapat beliau yang mengharamkan emas melingkar bagi seorang wanita [26] .

Akan tetapi, meskipun saya mengingkari pendapat beliau dalam masalah-masalah tersebut, namun saya dan begitu juga selain saya bukan berarti tidak memerlukan lagi karya-karya bukunya, bahkan tetap mengambil manfaat dari buku-buku beliau (sebagai rujukan, pent). Alangkah bagusnya perkataan Imam Malik, “Semua orang bisa diambil atau ditolak ucapannya kecuali pemilik kubur ini.” Beliau menunjuk ke arah kubur Nabi Shallallahu ‘Alaihi wa Sallam.

Penjelasan di atas memberikan gambaran bagaimana para ulama memaafkan (bertoleransi) kepada ulama lain yang terjatuh dalam kesalahan. Pemberian ma’af tersebut mereka berikan karena banyak kebenaran yang dimiliki ulama tersebut.

Sa’id bin Al-Musayyab (wafat 93H) berkata, “Tidaklah seorang ulama, dan tidak pula orang yang mulia, demikian pula dengan orang yang memiliki keutamaan melainkan (pasti) memiliki aib (kekurangan). Namun, siapa yang keutamaannya lebih banyak dari kekurangannya, maka kekurangannya itu akan tertutup oleh keutamaannya. Sebaliknya, orang yang kekurangannya mendominasi, maka keutamaannya pun akan tertutupi oleh kesalahannya itu” Ulama salaf lain berkata, “Tidak seorang ulama pun yang terbebas dari kesalahan. Siapa yang sedikit salahnya dan banyak benarnya maka dia adalah seorang ‘alim (berilmu). Dan siapa yang salahnya lebih banyak dari benarnya maka dia adalah orang yang jahil (bodoh)” [Lihat Jami’ Bayan Fadhli Al-Ilmi karya Ibnu Abdil Barr (II/48).

Abdullah bin Al-Mubarak (wafat 181H) berkata, ”Apabila kebaikan seorang lebih menonjol daripada keburukannya,maka keburukannya tidak perlu disebutkan. Sebaliknya, apabila keburukan seseorang lebih menonjol daripada kebaikannya maka kebaikannya tidak perlu disebutkan” [Lihat kitab Siyar A'lam An Nubala' karya Adz-Dzahabi, VIII/ 352, cetakan pertama]

Imam Ahmad (wafat 241 H) berkata, “Tidak ada seorangpun yang melewati jembatan (keluar) dari Khurasan seperti Ishak bin Ruhawaih, meskipun beliau berselisih dengan kami dalam banyak hal. Manusia memang akan senantiasa saling berbeda pendapat” [Lihat kitab Siyar A’lam An-Nubala’ XI/ 371]

Abu Hatim ibnu Hibban (wafat 354H) berkata, “Abdul Malik –yaitu anak dari Abu Sulaiman- adalah termasuk penduduk Kuffah yang terbaik dan termasuk seorang penghafal hadits. Tetapi, orang-orang yang menghafal dan meriwayatkan hadits darinya biasanya akan salah. Dan bukan termasuk sikap yang adil, yaitu meninggalkan seluruh hadits dari seorang syaikh yang kokoh hapalannya dan telah jelas kejujurannya, hanya karena beberapa kesalahannya dalam meriwayatkan hadits. Kalau kita menempuh cara seperti ini, maka konsekuensinya adalah kita akan meninggalkan hadits-hadits yang diriwayatkan oleh Az-Zuhri, Ibnu Juraij, Ats-Tsauri, dan Syu’bah. Karena mereka adalah para penghafal hadits yang kokoh hapalannya, dan orang-orang meriwayatkan hadits dari hafalan mereka, namun demikian mereka bukanlah orang yang ma’shum (terjaga dari kesalahan) sehingga maungkin saja mereka terjatuh dalam kesalahan. Jadi, tindakan yang tepat dalam konteks seperti ini adalah menerima riwayatnya yang valid (tsabit) dan meninggalkan periwayatan yang jelas-jelas mengandung kecacatan di dalamnya. Ini apabila kesalahan mereka tidak mendominasi, sehingga mengalahkan dominasi kebenaran yang ada padanya. Seandainya kesalahan mereka yang lebih mendominasi, dalam keadaan semacam ini maka periwayatan mereka sepantasnya ditinggalkan” [Lihat kitab Ats-Tsiqat, VII/ 97-98]

Syaikhul Islam Ibnu Taimiyah (wafat 728 H) bertutur, “Perlu diketahui bahwa kelompok-kelompok yang menisbatkan kepada figur-figur tertentu dalam masalah ushuluddin (pokok-pokok agama) dan juga kelompok ahli kalam, mereka terdiri dari beberapa tingkatan. Di antara mereka ada yang menyelisihi sunnah pada masalah-masalah yang sangat prinsipil, dan ada juga yang menyelisihi sunnah pada persoalan-persoalan rinciannya.

Bila ada dari mereka yang membantah kebatilan kelompok lainnya yang lebih menyimpang dari sunnah, maka kita puji bantahan mereka dan kebenaran yang mereka ucapkan. Namun sayangnya, terkadang mereka melampui batas dalam menyampaikan bantahan tersebut. Terkadang dalam bantahan tersebut mereka menyalahi kebenaran dan mengatakan hal-hal yang batil. Terkadang mereka membantah bid’ah yang besar dengan bid’ah yang lebih ringan; membantah kebatilan dengan kebatilan yang lebih ringan. Ini sering kita jumpai di kalangan ahli kalam yang menisbatkan diri mereka kepada Ahlus Sunnah wal Jama’ah.

Orang-orang seperti mereka itu, meskipun perbuatan bid’ahnya tidak membuat mereka keluar dari jama’ah kaum muslimin, tetapi karena bid’ah tersebut mereka jadikan dasar saling loyal dan saling memusuhi, maka tetap saja perkara tersebut dianggap sebagai suatu kesalahan. Namun Allah mengampuni orang-orang mu’min yang melakukan kesalahan seperti ini.

Banyak para Salaf dan para imam yang terjatuh pada kesalahan yang semacam itu. Mereka lontarkan perkataan-perkataan berdasarkan ijtihad mereka yang ternyata bertentangan dengan Al-Qur’an dan Sunnah. Tetapi tindakan para Salaf tadi, berbeda dengan orang-orang yang mau loyal terhadap orang-orang yang menyetujui pendapatnya, sementara memusuhi orang-orang yang menyelisihi pendapatnya, serta memecah belah jama’ah kaum muslimin, mengkafirkan dan memberi lebel fasiq; bahkan menghalalkan jiwa orang-orang yang menyelisihi mereka dalam perkara-perkara yang didasarkan pada pendapat dan ijtihad. Mereka ini adalah kelompok yang suka memecah belah dan senang bertengkar” [Lihat kitab Majmu ‘Al-Fatawa, III/ 348-349].

Beliau berkata pada halaman lain (XIX/191-192) , “Banyak para ulama ahli ijtihad dari kalangan Salaf maupun Khalaf, mereka mengatakan sebuah perkataan atau melakukan perbuatan yang termasuk kebid’ahan, sementara mereka tidak mengetahui bahwa perkara tersebut adalah bid’ah. Hal itu dikarenakan beberapa sebab:, di antaranya karena mereka menetapkan shahih sebuah hadits padahal sebenarnya dha’if, atau dikarenakan pemahaman yang salah terhadap ayat-ayat Al-Qur’an. Ada kalanya hal itu dikarenakan mereka berijtihad dalam sebuah masalah, padahal ada dalil-dalil yang menjelaskannya, namun dalil-dalil tersebut belum sampai kepada mereka. Apabila tindakan mereka itu masih dalam rangka melakukan ketakwaan kepada Allah semampu mereka, maka mereka termasuk dalam firman Allah Ta’ala.

رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا

Artinya :

“Ya Robb kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah” [Al-Baqarah:286]

Berkenaan dengan ayat di atas, dalam Shahih al-Bukhari disebutkan bahwa Allah menjawab, “Sungguh, Aku telah melakukannya.”

Adz-Dzahabi (wafat 748H) mengatakan, “Sesungguhnya seorang ulama besar, apabila kebenarannya lebih banyak, dan diketahui bahwa dirinya adalah pencari kebenaran, luas ilmunya, tampak kecerdasannya, dikenal kepribadiannya yang shalih, wara’ dan berusaha mengikuti sunnah, maka kesalahannya dimaafkan. Kita tidak boleh mencapnya sesat, tidak boleh memarjinalkannya, dan melupakan kebaikannya. Memang benar, kita tidak boleh mengikuti bid’ah dan kesalahannya. Kita do’akan semoga dia bertaubat dari perkara tersebut. [Lihat Siyar A’lam An-Nubala', V/271].

Beliau menambahkan, “Seandainya tiap kali seorang ulama berbuat kesalahan dalam jtihadnya di suatu permasalahan yang bisa dimaafkan, kemuaian kita bid’ahkan dan kita jauhi, maka tidak ada seorang ulama pun yang akan selamat darinya, apakah itu Ibnu Nashr, Ibnu Mandah, atau orang yang lebih hebat dari keduanya sekalipun. Allah yang memberi petunjuk kebenaran kepada makhluk-Nya, dan Dia adalah dzat Yang Maha Penyayang. Kami berlindung kepada Allah dari hawa nafsu dan perangai yang kasar” [Lihat Siyar A’lam An-Nubala' , XIV/ 39-40].

Beliau juga berkata, “Kalau setiap orang-orang yang salah berijtihad kemudian kita tahdzir dan kita bid’ahkan, padahal kita mengetahui bahwa dia memiliki iman yang benar dan berusaha keras mengikuti kebenaran, maka amat sedikit ulama yang selamat dari tindakan kita. Semoga Allah merahmati semuanya dengan karunia dan kemuliaan-Nya” [Lihat Siyar A’lam An-Nubala' XIV/376].

Beliau menambahkan, “Kami mencintai sunnah dan para pengikutnya. Kami mencintai ulama dikarenakan sikap mereka yang berusaha mengikuti sunnah dan juga sifat-sifat terpuji yang mereka miliki. Sebaliknya, kami membenci perkara-perkara bid’ah yang dilakukan ulama yang biasanya dihasilkan dari penakwilan-penakwilan. Sesungguhnya yang menjadi parameter adalah banyaknya kebaikan yang dimiliki” [Lihat Siyar A’lam An-Nubala', XX/ 46].

Ibnul Qayyim (wafat 751H) berkata, “Pengetahuan kita akan keutamaan para ulama Islam, kedudukan, hak-hak dan derajat mereka, dan bahwa keutamaan mereka, ilmu yang mereka miliki, dan keikhlasan yang mereka lakukan semata-mata karena Allah dan Rasul-Nya (memperjuangkan sunnahnya -red), namun itu semua tidaklah mengharuskan kita untuk menerima seluruh perkataan mereka. Begitu juga, apabila ada fatwa-fatwa mereka tentang permasalahan yang belum mereka ketahui dalil-dalinya, kemudian mereka berijtihad sesuai dengan ilmu yang mereka miliki, dan ternyata salah, maka hal itu tidak mengharuskan kita membuang seluruh perkataan mereka, atau mengurangi rasa hormat kita kepada mereka, atau bahkan sampai mencela mereka. Dua sikap di atas menyimpang dari sikap yang adil. Sikap yang adil adalah tengah-tengah di antara kedua sikap tersebut. Kita tidak boleh menganggap seseorang selalu dalam kesalahan dan juga tidak boleh menganggapnya sebagai orang yang ma’shum (terbebas dari kesalahan).”

Beliau menambahkan, “Siapa yang memiliki ilmu tentang syari’at dan kondisi riil masyarakat, maka dia akan mengetahui secara pasti bahwa seseorang yang terhormat, serta memiliki perjuangan dan usaha-usaha yang baik untuk Islam, bahkan mungkin seorang yang disegani di tengah-tengah umat Islam, bisa saja melakukan kekeliruan dan kesalahan yang bisa ditolerir, yang malah mendapatkan pahala karena telah berijtihad. Akan tetapi, kesalahan yang dilakukannya tidak boleh kita ikuti, dan dia tidak boleh dijatuhkan kehormatan dan kedudukannya dari hati kaum muslimin” [Lihat kitab I’lam Al-Muwaqqi’in, III/ 295].

Ibnu Rajab Al-Hambali (wafat 795H) berkata, “Allah Ta’ala enggan memberikan kema’shuman untuk kitab selain kitab-Nya. Orang yang adil adalah orang yang memaafkan kesalahan orang lain yang sedikit itu, karena banyak kebenaran yang ada padanya” [Lihat kitab Al-Qawa’id, hal. 3]

* * *

FENOMENA TAHDZIR, CELA-MENCELA SESAMA AHLUS SUNNAH DAN SOLUSINYA

Pada masa sekarang ini, ada sebagian Ahlus Sunnah yang sibuk menyerang Ahlus Sunnah lainnya dengan berbagai celaan dan tahdzir. Hal tersebut tentu mengakibatkan perpecahan, perselisihan dan sikap saling tidak akur. Padahal mereka saling cinta mencintai dan kasih sayang, serta bersatu padu dalam barisan yang kokoh untuk menghadapi para ahli bid’ah dan pengikut hawa nafsu yang menyelisihi Ahlus Sunnah. Adanya fenomena ini disebabkan dua hal :

Pertama. Ada sebagian Ahlus Sunnah pada masa sekarang ini yang menyibukkan diri mencari-cari kesalahan Ahlus Sunnah lainnya dan mendiskusikan kesalahan tersebut, baik yang terdapat di dalam tulisan maupun kaset-kaset ceramah. Kemudian bermodalkan informasi kesalahan-kesalahan tersebut, mereka melakukan tahdzir terhadap Ahlus Sunnah yang menurut mereka telah melakukan suatu kesalahan.

Salah satu sebab mereka melakukan tahdzir, adalah karena ada Ahlus Sunnah lain yang bekerja sama dengan salah satu yayasan yang bergerak dalam bidang keagamaan untuk mengadakan ceramah-ceramah atau seminar-seminar keagamaan. Padahal Syaikh Abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin pernah memberikan ceramah kepada pengurus yayasan keagamaan tersebut melalui telepon. Dan kerjasama Ahlus Sunnah lain dengan yayasan tersebut sebenarnya sudah dinyatakan boleh oleh dua ulama besar itu dengan fatwa.

Oleh karena itu, hendaknya mereka melakukan introspeksi terhadap diri mereka terlebih dahulu sebelum menyalahkan dan mencela pendapat orang lain; apalagi tindakan Ahlus Sunnah lain tadi bersumber dari fatwa ulama besar. Anjuran introspeksi diri seperti ini pernah disampaikan oleh sebagian Sahabat Rasulullah setelah dilangsungkannya perjanjian Hudaibiyah. Sebagian sahabat ada yang berkata,

يَا أَيُّهَا النَّاسُ : اتَّهِمُوا الرَّأْيَ عَلَى الدِّينِ

“Wahai Manusia, periksalah rasionalitas akal kalian dalam masalah agama.”

Amat disayangkan, padahal mereka yang dicela itu telah banyak membantu masyarakat, baik melalui pelajaran-pelajaran yang disampaikan, karya-karya tulis, maupun khutbah-khutbahnya. Mereka ditahdzir hanya dikarenakan tidak membicarakan tentang si Fulan atau jamaah tertentu. Sayang sekali memang, fenomena cela-mencela dan tahdzir ini telah merambat ke negeri Arab. Ada di antara mereka yang terkena musibah ini, yang memiliki keilmuan yang luas dan memiliki usaha yang keras dalam menzhahirkan, menyebarkan dan menyeru kepada as-Sunnah. Tidak diragukan lagi bahwa tahdzir terhadap mereka telah menghalangi jalan bagi para penuntut ilmu dan orang-orang yang hendak menimba manfaat dari mereka, baik dari sisi keilmuannya maupun akhlak.

Kedua. Ada sebagian Ahlus Sunnah yang apabila melihat kesalahan Ahlus Sunnah lain, maka mereka menulis bantahannya, lalu pihak yang dibantah membalas bantahan tersebut dengan bantahan yang serupa. Pada akhirnya kedua belah pihak sibuk membaca tulisan-tulisan -yang lama maupun terbaru- pihak lawan, juga mendengarkan kaset-kaset ceramahnya, dalam rangka mencari kesalahan dan kejelekkan lawannya, padahal boleh jadi kesalahan-kesalahan tadi hanya disebabkan karena terpelesetnya lidah. Semua itu mereka lakukan secara perorangan atau secara berkelompok. Kemudian tiap-tiap pihak berusaha untuk memperbanyak pendukung yang bersikap membelanya dan merendahkan pihak lawannya. Kemudian para pendukung di tiap pihak berusaha keras membela pendapat pihak yang didukungnya dan mencela pendapat pihak lawannya. Merekapun memaksa setiap orang yang mereka temui untuk mempunyai sikap yang jelas terhadap orang-orang yang berada di pihak lawan.

Apabila orang tersebut tidak mau menunjukkan sikapnya secara jelas, maka dia pun dianggap masuk sebagai kelompok ahli bid’ah seperti kelompok lawannya. Sikap tersebut biasanya diikuti dengan sikap tidak akur satu pihak dengan pihak lainnya. Tindakan kedua belah pihak yang semacam itu merupakan pangkal muncul dan tersebarnya konflik pada skala yang lebih luas. Dan keadaan bertambah parah, karena pendukung masing-masing kelompok menyebarkan celaan-celaan tersebut di jaringan internet, sehingga para pemuda Ahlus Sunnah di berbagai negeri, bahkan lintas benua menjadi sibuk mengikuti perkembangan di website masing-masing pihak. Berita yang disebarkan oleh masing-masing pihak hanyalah berita-berita qila wa qala (desas-desus) saja, tidak jelas sumbernya, dan tidak mendatangkan kebaikan sedikit pun, bahkan hanya akan membawa kerusakan dan perpecahan. Sikap yang dilakukan para pendukung masing-masing pihak seperti orang yang bolak-balik di papan pengumuman untuk mengetahui berita terbaru yang ditempel. Mereka juga tidak ubahnya seperti supporter olahraga yang saling menyemangati kelompoknya. Permusuhan, kekacauan dan perselisihan sesama mereka merupakan akibat dari dihasilkan sikap-sikap seperti itu.

Solusi Permasalahan Ini

Ada beberapa solusi yang bisa diketengahkan dalam permaslahan ini.

Pertama. Berkaitan dengan cela-mencela dan tahdzir perlu diperhatikan beberapa perkara sebagai berikut :

1. Orang-orang yang sibuk mencela ulama dan para penuntut ilmu, hendaknya takut kepada Allah Subhanahu wa Ta’ala dengan tindakkannya tersebut. Mereka hendaknya lebih menyibukkan diri memperhatikan kejelekkan dirinya sendiri, agar bisa terbebas dari kejelekan orang lain. Mereka hendaknya berusaha menjaga kekalnya kebaikan yang dia miliki. Janganlah mereka mengurangi amal kebaikan mereka walaupun sedikit, yaitu dengan membagi-bagikannya kepada orang-orang yang dia cela. Karena mereka sebenarnya sangat membutuhkan kebaikan daripada yang lainnya di hari dimana harta dan anak-anak takkan berguna kecuali orang yang datang kepada Allah Ta’ala dengan hati yang selamat. [Maksudnya pada hari kiamat, -pent].

2. Hendaknya mereka berhenti melakukan cela-mencela dan tahdzir, lalu menyibukkan diri memperdalam ilmu yang bermanfaat; bersemangat dan bersungguh-sungguh dalam mencari ilmu agar bisa manfaat dari ilmu tersebut dan menyampaikannya kepada orang lain yang membutuhkannya. Hendaknya mereka menyibukkan diri dengan kegiatan keilmuan, baik dengan belajar-mengajar, berdakwah atau menulis. Semua itu jelas lebih membawa kebaikan. Jika mereka melakukan tindakan-tindakan yang baik seperti itu, tentu mereka dikatakan sebagai orang-orang yang membangun. Jadi, janganlah mereka sibuk mencela sesama Ahlus Sunnah, baik yang ulama maupun penuntut ilmu, karena hal itu akan menutup jalan bagi orang-orang yang mendapatkan manfaat keilmuan dari mereka. Perbuatan-perbuatan seperti itu adalah temasuk perbuatan-perbuatan yang merusak. Orang-orang yang sibuk dengan tindakan cela-mencela seperti itu, setelah mereka meninggal dunia tidak akan meninggalkan bekas ilmu yang bermanfaat, dan manusia tidak merasa kehilangan para ulama yang ilmunya bermanfaat bagi mereka, bahkan sebaliknya, dengan kematian mereka manusia merasa selamat dari keburukan.

3. Para penuntut ilmu dari kalangan Ahlus Sunnah hendaknya menyibukkan diri dengan kegiatan keilmuan seperti membaca buku-buku yang bermanfaat, mendengarkan kaset-kaset ceramah para ulama Ahlus Sunnah seperti Syaikh bin Baz, Syaikh Ibnu Utsaimin, daripada sibuk menelepon fulan atau si Fulan bertanya, “Bagaimana pendapatmu tentang Fulan atau Fulan?” atau “Bagaimana komentarmu tentang pernyataan Fulan terhadap si Fulan, dan tanggapan si Fulan terhadap si Fulan?”

4. Berkaitan dengan pertanyaan tentang orang-orang yang sibuk dalam bidang keilmuan, mereka boleh dimintai fatwa atau tidak, selayaknya hal tersebut ditanyakan kepada pimpinan Lembaga Fatwa di Riyadh. Dan siapa yang mengetahui keadaan pribadi-pribadi tertentu, hendaknya mau melayangkan surat kepada pimpinan Lembaga Fatwa yang berisi penjelasan tentang keadaan mereka untuk dijadikan bahan pertimbangan. Hal itu dimaksudkan agar sumber penilaian cacatnya seseorang dan tahdzir, apabila memang harus dikeluarkan, maka yang mengeluarkan adalah lembaga yang berkompeten dalam masalah fatwa dan berwenang menjelaskan tentang siapa-siapa yang dapat diambil ilmunya dan dimintai fatwa. Tidak diragukan lagi bahwa lembaga yang dijadikan sebagai rujukan fatwa dalam berbagai problem, juga selayaknya dijadikan sebagai sumber rujukan untuk mengetahui siapa yang boleh dimintai fatwa dan diambil ilmunya. Dan janganlah seseorang menjadikan dirinya sebagai tempat rujukan dalam perkara yang sangat penting ini, karena sesungguhnya termasuk tanda bagusnya keislaman seseorang adalah meninggalkan apa yang tidak bermanfaat bagi dirinya.

Kedua. Berkaitan dengan cara membantah orang yang melakukan kekeliruan pendapat perlu diperhatikan beberapa perkara sebagai berikut :

1. Hendaknya bantahan tersebut dilakukan dengan penuh keramahan dan kelemah-lembutan, disertai keinginan yang kuat untuk menyelamatkan orang yang salah tersebut dari kesalahannya, apabila kesalahannya memang jelas tampak. Selayaknya seseorang yang hendak membantah pendapat orang lain merujuk bagaimana cara Syaikh bin Baz tatkala melakukan bantahan, untuk kemudian diterapkannya.

2. Apabila kesalahan orang yang dibantah tadi masih samar, mungkin benar atau mungkin juga salah, maka selayaknya masalah tersebut dikembalikan kepada pimpinan Lembaga Fatwa untuk diberi keputusan hukumnya. Adapun apabila kesalahannya telah jelas, maka wajib bagi orang yang dibantah tersebut untuk meninggalkannya. Kerena kembali kepada kebenaran adalah lebih baik dari pada tetap tenggelam dalam kebatilan.

3. Apabila seseorang telah membantah orang lain, maka berarti dia telah menunaikan kewajiban dirinya, maka hendaknya dia tidak menyibukkan diri mengikuti gerak-gerik orang yang dibantah. Sebaliknya, dia selayaknya menyibukkan diri dengan hal-hal yang bermanfaat, baik bagi dirinya maupun orang lain. Begitulah sikap yang dicontohkan oleh Syaikh bin Baz.

4. Seorang penuntut ilmu tidak boleh berusaha mengidentifikasi orang lain mengenai keberpihakannya kepada si Fulan (yang dibantah) atau kepadanya (yang membantah); apabila sepakat dengannya maka dia selamat; namun apabila tidak sepakat maka dibid’ahkan dan diboikotnya. Tidak dibolehkan seorang pun menisbatkan fenomena tabdi’ (pembid’ahan) dan hajr (pemboikotan) yang kacau seperti ini sebagai bagian dari manhaj Ahlus Sunnah. Dan siapa pun tidak diperbolehkan mempersepsikan orang yang tidak menempuh jalan yang ngawur ini sebagai orang yang tidak bermanhaj salaf. Boikot (hajr) yang dilakukan dalam manhaj Ahlus Sunnah adalah boikot yang memberikan manfaat bagi orang yang diboikot, seperti boikot seorang bapak kepada anaknya, seorang syaikh kepada muridnya, dan boikot dari pihak yang memiliki kedudukan dan derajat yang lebih tinggi kepada orang-orang yang menjadi bawahannya. Boikot-boikot seperti itu akan memberikan manfaat bagi orang yang diboikot. Namun apabila boikot itu bersumber dari seorang penuntut ilmu kepada penuntut ilmu yang lain, lebih-lebih pada perkara yang tidak selayaknya seseorang diboikot, maka boikot seperti itu bukannya memberikan manfaat bagi orang yang diboikot, tetapi malah akan menimbulkan permusuhan, saling membelakangi dan saling menghalangi. Syaikhul Islam Ibnu Taimiyah berkata dalam kitab Majmu’ Fatawa (III/413-414), ketika beliau berkomentar tentang Yazid bin Mu’awiyah. Beliau bertutur, “Pendapat yang benar adalah pendapat yang dikemukakan oleh para imam, yaitu bahwa Yazid bin Mu’awiyah tidak perlu dicintai secara khusus, namun juga tidak boleh dilaknat. Meskipun dia seorang yang fasiq atau zalim, mudah-mudahan Allah mengampuni orang yang fasiq dan zalim, terlebih lagi dia telah melakukan kebaikan yang besar.

Imam Bukhari meriwayatkan dalam kitab Sahihnya dari Ibnu Umar Radhiyallahu ‘Anhuma bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam pernah bersabda :

‘Pasukan pertama yang memerangi tentara Konstatin akan diampuni dosa-dosanya.’

Dan pasukan pertama yang memerangi tentara Konstatin dipimpin oleh Yazid bin Mu’awiyah, dan saat itu Abu Ayyub Al-Anshari ikut dalam pasukan tersebut….

Karena itu, selayaknya kita bersikap adil dalam permasalahan tersebut. Kita tidak boleh mencela Yazid bin Mu’awiyah dan memata-matai seseorang dalam bersikap terhadapnya, karena sikap seperti itu adalah perbuatan bid’ah yang bertentangan dengan manhaj Ahlus sunnah Wal Jama’ah.”

Dalam kitab yang sama (III/415), beliau juga berkata, “Sikap semacam itu juga akan memecah belah umat Islam. Disamping itu, sikap itu tidak diperintahkan oleh Allah dan Rasul-Nya.”

Masih dalam kitab yang sama (XX/ 164), beliau juga berkata : “Tidak boleh seorang pun menjadikan orang lain sebagai figur yang harus diikuti dan sebagai standar dalam loyalitas atau permusuhan selain Rasulullah Shallallahu ‘Alaihi wa Sallam. Tidak diperkenankan pula seseorang menjadikan sebuah perkataan pun sebagai barometer untuk loyalitas dan permusuhan selain perkataan Allah dan Rasul-Nya serta ijma’ kaum muslimin. Cara-cara seperti ini adalah termasuk perbuatan ahli bid’ah. Para ahli bid’ah biasa menjadikan figur atau sebuah perkataan sebagai tolak ukur. Mereka berteman ataupun bermusuhan dengan dasar perkataan atau figur tersebut. Akhirnya hanya memecah-belah umat Islam.”

Beliau berkata (XXVIII:15-16), “Para pendidik tidak boleh mengkotak-kotakkan umat Islam, dan melakukan perbuatan yang hanya akan menimbulkan permusuhan dan kebencian di antara mereka. Bahkan yang seharusnya dilakukan adalah saling menolong atas dasar kebaikan dan takwa, sebagaimana difirmankan Allah Ta’ala :

وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ

“Dan Tolong-menolonglah kamu dalam kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran.” [QS. Al-Maidah: 2]

Al-Hafizh Ibnu Rajab ketika menjelaskan hadist yang berbunyi :

مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ

“Termasuk tanda baiknya keislaman seseorang (adalah) meninggalkan sesuatu yang tak berguna baginya.”

Dalam kitab Jami’ Al ‘Ulum wa Al ‘Hikam (I/288), beliau memaparkan, “Hadist ini merupakan landasan penting dalam masalah adab. Imam Abu Amru bin Ash-Shalah menceritakan bahwa Abu Muhammad bin abu Zaid, salah seorang imam madzhab Maliki di zamannya, pernah berkata: ‘Adanya berbagai macam adab kebaikan, bercabang dari empat hadist ini, yaitu hadist Rasulullah Shallallahu ‘Alaihi wa Sallam:

مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ

“Siapa yang beriman kepada Allah Ta’ala dan hari Akhir, hendaklah ia mengucapkan perkataan yang baik atau diam (saja).”

Lalu hadits:

مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ

“Termasuk tanda baiknya keislaman seseorang (adalah) meninggalkan sesuatu yang tak berguna baginya.”

Lalu hadist Rasulullah yang mengandung wasiatnya yang singkat:

لاَ تَغْضَب

“Jangan marah,”

Kemudian yang terakhir hadist:

المُؤْمِنُ يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ

“Seorang mukmin mencintai saudaranya sebagaimana ia mencintai dirinya (sendiri).”

Saya berkata, “Betapa perlunya para penuntut ilmu dengan adab-adab di atas, karena adab-adab tersebut jelas akan mendatangkan kebaikan dan manfaat bagi diri mereka sendiri dan orang lain. Para penuntut ilmu juga perlu menjauhi sikap dan kata-kata yang kasar, yang hanya akan membuahkan permusuhan, perpecahan, saling membenci dan mencerai-beraikan persatuan.

5. Menjadi kewajiban bagi setiap penuntut ilmu untuk menasehati dirinya sendiri, agar berhenti mengikuti tulisan-tulisan di internet yang memuat komentar kedua belah pihak dalam masalah ini. Hendaknya mereka memanfaatkan dan memperhatikan website yang lebih bermanfaat seperti website milik Syaikh Abdul Aziz bin Baz yang berisi tela`ah pembahasan-pembahasan ilmiah keagamaan dan fatwa-fatwa beliau yang sampai sekarang telah mencapai dua puluh satu jilid. Website lain yang lebih bermanfaat untuk mereka adalah website Fatawa al-Lajnah ad-Da`imah lil Buhuts al-Ilmiyyah wal Ifta’ (Fatwa-Fatwa Komite Tetap Dewan Riset Ilmiah dan Fatwa) yang hingga kini telah mencapai dua puluh jilid; begitu pula website Syaikh Muhammad bin Shalih Al-‘Utsaimin yang berisi tela'ah kitab-kitab dan fatwa-fatwanya yang banyak dan luas.

* * *

PENUTUP

Sebagai penutup, saya berpesan kepada seluruh para penuntut ilmu agar bersyukur kepada Allah, karena atas taufik-Nya semata mereka bisa menjadi seorang penuntut ilmu. Sebab itu, hendaknya mereka senantiasa menjaga keikhlasan dalam menuntut ilmu dan mau mengorbankan segala yang berharga, termasuk jiwa-raganya, dalam rangka mendapatkan ilmu tersebut. Hendaknya mereka memanfaatkan waktunya untuk menyibukkan diri dengan kegiatan keilmuan, karena ilmu tidak bisa didapat dengan berangan-angan atau tenggelam dalam kemalasan dan keterlenaan. Yahya bin Abu Katsir Al-Yamani berkata,

لاَ يُسْتَطَاعُ الْعِلْمُ بِرَاحَةِ الْجِسْمِ

“Ilmu tidak akan didapatkan dengan bersantai-santai‌.” {HR. Muslim)

Sungguh banyak ayat-ayat Al-Qur`an dan hadits-hadits Nabi yang menerangkan keutamaan ilmu dan orang yang memilikinya. Allah Ta'ala berfirman :

شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ

Artinya :

“Allah dan para malaikat serta orang-orang yang berilmu menyatakan (bersaksi) bahwa tiada tuhan (yang berhak disembah) melainkan Dia (Allah)‌.” [Ali-Imran : 18}

Allah Ta'ala juga berfirman :

قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لاَ يَعْلَمُونَ

Artinya :

“Katakanlah, ‘Apakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?’.” ‌[Az-Zumar : 10]

Allah Ta'ala juga berfirman :

يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ

Artinya :

“Allah meninggikan derajat orang-orang yang beriman di antara kalian dan orang-orang yang berilmu beberapa derajat‌.” [Al-Mujadalah : 11]

Allah Ta'ala juga berfirman.

وَقُل رَّبِّ زِدْنِي عِلْماً

Artinya :

“Dan katakanlah, ‘Ya Rabb, tambahkanlah ilmuku’.” [Thaha : 114]

Hadits-hadits mengenai masalah tersebut, di antaranya adalah sabda Rasulullah Shallallahu ‘Alaihi wa Sallam :

مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ

“Siapa yang dikehendaki oleh Allah untuk mendapatkan limpahan kebaikan yang banyak, niscaya Allah akan memberi kefahaman kepadanya dalam masalah agama‌[Hadits ini diriwayatkan oleh Al-Bukhari no.71 dan Muslim no. 1037].

Hadits ini menunjukkan tentang salah tanda-tanda bahwa Allah hendak memberikan kebaikan pada seorang hamba, yaitu dengan memberikan pemahaman dalam masalah agama. Karena dengan kepahamannya dalam masalah agama, maka dirinya akan menyembah Allah Ta’ala berlandaskan ilmu, dan juga mendakwahkan orang lain berdasarkan ilmu juga.

Rasulullah Shallallahu ‘Alaihi wa Sallam juga bersabda :

خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ

“Sebaik-baik kalian adalah orang yang belajar Al-Qur’an dan mengajarkannya.” [Hadits ini diriwayatkan oleh Al-Bukhari no. 5027].

Beliau Shallallahu ‘Alaihi wa Sallam juga bersabda :

إِنَّ اللَّهَ يَرْفَعُ بِهَذَا الْكِتَابِ أَقْوَامًا وَيَضَعُ بِهِ آخَرِينَ

”Sesungguhnya Allah mengangkat derajat sebuah kaum dengan kitab (Al-Quran) ini dan merendahkan yang lain dengan kitab ini pula‌. [Hadits Riwayat Muslim no. 817]

Beliau Shallallahu ‘Alaihi wa Sallam juga bersabda :

نَضَّرَ اللَّهُ امْرَأً سَمِعَ مَقَالَتِي فَوَعَاهَا ثُمَّ أَدَّاهَا كَمَا سَمِعَهَا

“Allah membaguskan orang yang mendengar perkataanku kemudian menghafalnya dan melaksanakan sebagaimana yang ia dengar‌.”[27]

Nabi Shallallahu ‘Alaihi wa Sallam juga bersabda :

مَنْ سَلَكَ طَرِيقًا يَطْلُبُ فِيهِ عِلْمًا سَلَكَ اللَّهُ بِهِ طَرِيقًا مِنْ طُرُقِ الْجَنَّةِ وَإِنَّ الْمَلاَئِكَةَ لَتَضَعُ أَجْنِحَتَهَا رِضًا لِطَالِبِ الْعِلْمِ وَإِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ وَالْحِيتَانُ فِي جَوْفِ الْمَاءِ وَإِنَّ فَضْلَ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ لَيْلَةَ الْبَدْرِ عَلَى سَائِرِ الْكَوَاكِبِ وَإِنَّ الْعُلَمَاءَ وَرَثَةُ الأَنْبِيَاءِ وَإِنَّ الأَنْبِيَاءَ لَمْ يُوَرِّثُوا دِينَارًا وَلاَ دِرْهَمًا وَرَّثُوا الْعِلْمَ فَمَنْ أَخَذَهُ أَخَذَ بِحَظٍّ وَافِرٍ

”Siapa yang menempuh perjalanan untuk mencari ilmu, maka Allah akan mengantarkannya pada salah satu jalan menuju surga. Sesungguhnya malaikat merentangkan sayap-sayapnya karena ridha kepada seluruh penuntut ilmu. Penghuni langit dan bumi, sampai ikan sekalipun yang ada di kedalaman air memohonkan ampunan untuk seorang berilmu. Keutamaan seorang al-alim (berilmu) dibandingkan seorang al-‘abid (ahli ibadah) seperti keutamaan cahaya bulan purnama dibandingkan cahaya seluruh bintang-bintang. Sesungguhnya para ulama adalah pewaris para nabi, namun mereka tidak mewariskan dinar maupun dirham. Mereka hanyalah mewariskan ilmu. Siapa yang mengambilnya, sungguh ia telah mengambil bagian yang banyak. [28]

Beliau Shallallahu ‘Alaihi wa Sallam juga bersada :

إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلاَّ مِنْ ثَلاَثَةٍ : إِلاَّ مِنْ صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ

”Apabila seorang manusia meninggal maka terputuslah pahala segala amalannya kecuali dari tiga perkara ; yaitu harta sedekah jariyah, ilmu yang bermanfaat, atau anak shalih yang mendoakannya‌. [Hadits ini diriwayatkan oleh Muslim no. 1631]

Beliau Shallallahu ‘Alaihi wa Sallam juga bersabda :

مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا ، وَمَنْ دَعَا إِلَى ضَلاَلَةٍ كَانَ عَلَيْهِ مِنْ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا .

“Siapa yang menyeru kepada petunjuk, maka ia akan mendapatkan pahala sebanyak pahala orang yang mengikutinya, tanpa mengurangi sedikitpun dari pahala mereka. Siapa yang menyeru kepada kesesatan, maka ia akan menanggung dosa sebanyak dosa orang yang mengikutinya, tanpa mengurangi sedikitpun dari dosa mereka‌. [Hadits ini diriwayatkan oleh Muslim no. 2674]

Pada kesempatan ini, saya wasiatkan pula kepada siapa saja agar mengisi waktu dan umurnya dengan hal-hal yang mendatangkan kebaikan bagi manusia. Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

‫نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنْ النَّاسِ الصِّحَّةُ وَالْفَرَاغُ

“Dua kenikmatan yang kebanyakan manusia sering terpedaya dengannya, yaitu nikmat sehat dan waktu lapang.” [29]

Saya wasiatkan juga kepada semuanya agar senantiasa menyibukkan diri dengan hal-hal yang bermanfaat dan meninggalkan sesuatu yang tidak bermanfaat, karena Rasulullah bersabda :

مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيهِ

“Termasuk tanda baiknya keislaman seseorang (adalah) meninggalkan sesuatu yang tak berguna baginya.” Hadits hasan, diriwayatkan oleh at-Tirmidzi (2317) dan selainnya. Dan hadits ini merupakan hadits ke-12 dari kumpulan 40 hadits (al-Arba’in), karya Imam an-Nawawi.

Saya juga berwasiat agar kalian berlaku adil dan bersikap tengah-tengah, tidak berlebih-lebihan dan juga tidak meremeh-remehkan, karena Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ فَإِنَّهُ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الْغُلُوُّ فِي الدِّينِ

“Berhati-hati kalian terhadap sikap berlebih-lebihan dalam agama; Ketahuilah, binasanya orang-orang sebelum kalian (disebabkan) sikap berlebih-lebihan (mereka) dalam beragama‌.” [30]

Saya juga berwasiat agar kalian waspada terhadap perbuatan zhalim, berdasarkan hadits qudsi :

يَا عِبَادِي! إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلَا تَظَالَمُوا

Wahai para hambaKu, sesungguhnya Aku telah mengharamkan kezaliman atas diriKu, dan Aku telah menjadikan sikap zalim sebagai sesuatu yang diharamkan untuk kalian. Karena itu, janganlah kalian saling menzalimi‌. [Hadits tersebut diriwayatkan oleh Muslim no. 2577]

Dan sabda Rasulullah Shallallahu ‘Alaihi wa Sallam :

اتَّقُوا الظُّلْمَ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ

Berhati-hatilah kalian atas tindak kezaliman; Sesungguhnya kezaliman membawa kegelapan pada hari kiamat‌. [Hadits tersebut diriwayatkan oleh Muslim no. 2578].

Saya memohon kepada Allah Azza wa Jalla semoga berkenan memberikan taufiq-Nya kepada kita semua, untuk mendapatkan ilmu yang bermanfaat dan beramal dengannya, serta mendakwahkannya dengan keterangan yang jelas.

Semoga Allah mengumpulkan kita semua dalam kebenaran dan petunjuk, dan menyelamatkan kita semuanya dari berbagai bencana, baik yang nyata maupun yang tersembunyi. Sesungguhnya Allah Maha Penolong dalam hal tersebut dan Maha kuasa.

Semoga Allah Ta’ala melimpahkan shalawat dan salam serta keberkahan kepada hamba dan Rasul-Nya, Nabi kita Muhammad dan kepada keluarga serta para sahabatnya dan orang-orang yang mengikuti mereka secara ihsan hingga hari kemudian. Amin.

* * *

- Selesai akhir buku -

PERINGATAN

Penjelasan tentang Rifqan Ahlas Sunnah. Untuk siapakah Syaikh menujukannya? “Risalah yang aku tulis terakhir ini yaitu Rifqan Ahlas Sunnah bi Ahlis Sunnah tidaklah ada korelasinya dengan yang telah aku sebutkan di dalam Madarikun Nazhar. Risalahku Rifqan Ahlas Sunnah bi Ahlis Sunnah tidaklah dimaksudkan untuk Ikhwanul Muslimin, tidak pula dimaksudkan untuk orang-orang yang terfitnah dengan Sayyid Quthb, dan selainnya dari para harakiyyin. Tidak pula dimaksudkan untuk orang-orang yang terfitnah dengan fiqh waqi’, para pencela penguasa dan orang-orang yang merendahkan para ulama, tidak dimaksudkan untuk mereka, baik yang dekat maupun jauh. Sesungguhnya risalahku ini, aku peruntukkan untuk Ahlus Sunnah saja!!! Mereka yang berada di atas jalan Ahlus Sunnah, yang tengah terjadi di tengah mereka sekarang ini, perselisihan dan sibuknya mereka antara satu dengan lainnya dengan tajrih, hajr (mengisolir) dan mencela.[31]

Dalam kesempatan lain, Syaikh juga berkata :

”Jadi, saya katakan kembali bahwa risalah ini tidaklah ditujukan bagi kelompok ataupun firqoh yang menyelisihi manhaj Ahlus Sunnah wal Jama’ah, ataupun jalannya Ahlus Sunnah. Bahkan risalah ini ditujukan kepada kalangan Ahlus Sunnah yang mereka disibuki antara satu dengan lainnya sesama Ahlus Sunnah, dengan penilaian jarh, hajr, mencari-cari kesalahan serta mentahdzir orang-orang karena penilaian kesalahan-kesalahan ini. Jika ada dua orang mulai berselisih, mereka pun berpecah menjadi dua kelompok, kelompok yang ini berbangga diri dengan tokoh ini, dan kelompok itu berbangga diri dengan tokoh itu. Sehingga muncullah fenomena hajr (isolir) dan muqatha’ah (memutuskan hubungan) antara satu dengan lainnya sesama pengikut Ahlus Sunnah di setiap tempat karena adanya perselisihan ini.

Hal ini termasuk bencana dan fitnah yang paling besar. Sehingga Ahlus Sunnah akan terpecah belah berdasarkan pernyataan ketidaksepakatan antara tokoh ini dan tokoh itu; apa yang fulan katakan terhadap fulan dan fulan!!! Apa pendapatmu tentang fulan dan fulan! Atau bagaimana sikapmu terhadap fulan dan fulan! Jika jawabanmu selaras dengan pendapat mereka, maka kamu akan selamat. Dan jika kamu tidak memiliki pendapat yang sepandangan dengan mereka, maka kamu akan dilabeli dengan sebutan mubtadi’ (ahli bid’ah), hajr (pemboikotan) segera dilakukan, dan Ahlus Sunnah akan terpecah belah menjadi kelompok-kelompok yang mengenaskan !!! Inilah yang melatarbelakangi maksud penulisan risalah ini (Rifqan).

Telah diketahui bersama bahwa risalah ini tidaklah menyeru harakiyin, karena harakiyun senang jika Ahlus Sunnah sibuk antara satu dengan lainnya, hingga mereka merasa selamat dari Ahlus Sunnah, hal ini disebabkan kita menyibukkan diri antar sesama Ahlus Sunnah. Risalah ini menyerukan ishlah (perbaikan) tentang hal-hal yang tengah melanda kita, agar kita lebih berlemah lembut antar sesama, dan berupaya untuk membenahi antara satu dengan lainnya. Ini yang terbetik di dalam fikiran saya tentang latar belakang penulisan risalah ini.

Namun mereka dari kalangan harakiyun dan hizbiyun, yang jelas-jelas menyelisihi jalan Ahlus Sunnah, mereka sangat bergembira dengan perselisihan yang terjadi diantara kita. Karena ketika Ahlus Sunnah sibuk dengan sesamanya, mereka menjadi aman dari Ahlus Sunnah. Jadi..... perpecahan dan perselisihan diantara Ahlus Sunnah inilah yang mereka kehendaki.....”[32]

* * *

[1] Majmu’ Fatawa wa Maqalat Mutanawwi’ah (IV/98).

[2] Al-Majmu’ fi Tarjamatil ‘Allamah al-Muhaddits asy-Syaikh Hammad bin Muhammad al-Anshari, (II/621).

[3] Al-Majmu’, op.cit., (II/610).

[4] Dari Kaset "Ma'a ‘Abdirrahman ‘Abdil Khaliq”, rekaman tertanggal 12 Syawal 1416H, dinukil dari Tuhfatul Mujib, karya Syaikh Muqbil al-Wadi’i.

[5] Cetakan pertamanya, tahun 1424 H/2003 M.

[6] Tepatnya pada bab akhir risalah beliau tersebut, yang berjudul “At-Tahdzir min Fit natit Tajrih wat Tabdi’ min Ba’dhi Ahlis Sunnah fi Hadzal ‘Ashri (Peringatan dari fitnah mencela dan menvonis bid’ah sebagian ahlus sunnah di zaman ini)”. Risalah tersebut termuat dalam buku ini.

[7] Akan datang penjelasannya setelah bab ini.

[8] Yang Syaikh maksudkan di sini adalah Ikhwanul Muslimin. Karenanya sungguh naif apabila para tokoh maupun simpatisan Ikhwanul Muslimin menjadikan buku ini untuk diterapkan di internal mereka, sebagaimana yang dilakukan oleh Abduh Zulfidar Akaha dalam bukunya “Siapa Teroris? Siapa Khawarij?”.

[9] Yaitu Muhammad Surur Zainal Abidin beserta para pendukungnya yang disebut dengan Sururiyyun.

[10] Yang dimaksud adalah Jama’ah Tabligh.

[11] Diantara mereka, yaitu (1) Syaikh Ali Hasan al-Halabi al-Atsari, (2) Syaikh Salim bin Ied al-Hilali, (3) Syaikh Muhammad Musa Nashr, (4) Syaikh Masyhur bin Hasan Salman. Selain mereka, yaitu para Masyayikh Yordania yang tergabung dalam Markaz Imam al-Albani, di antaranya Syaikh Husain bin Audah al-Awaisyah, Syaikh Abu Islam Shalih Thaha, Syaikh Basim bin Faishal al-Jawabirah Hafizhahumullahu, dll.

[12] Telah banyak celaan-celaan yang datang kepada Syaikh Muhammad al-Maghrawi Hafizhahullahu. Namun hal ini tidak merubah hakikat bahwa beliau adalah seorang Salafi Ahlus Sunnah. Diantaranya adalah apa yang dituturkan oleh Syaikh al-'Abbad di atas, yakni nasehat beliau agar para pemuda mengambil ilmu dari beliau. Demikian pula Syaikh Ali Hasan menyebut beliau sebagai seorang salafi. Beliau berkata di dalam ceramah beliau yang berjudul "An-Nashihah as-Salafiyyah", ketika ditanya tentang perihal Syaikh al-Maghrawi, “Saya meyakini bahwa beliau (Syaikh al-Maghrawi) adalah seorang salafi dan seorang ulama. Namun sebagaimana manusia lainnya, beliau juga terkadang salah dan terkadang benar...". Lihat pula jawaban Syaikh al-Maghrawi tentang segala fitnah ini dalam bukunya yang berjudul "Ahlul Ifki wal Buhtan ash-Shaduna ’anis Sunnatil Qur`an".

[13] Dugaan kami yang dimaksud adalah Syaikh Rabi’ bin Hadi al-Madkhali Hafizhahullahu. Hal ini didasari beberapa alasan dan indikasi, yaitu :

  1. Penyebutan syaikh bahwa beliau adalah mantan murid beliau di Universitas Islam Madinah, tahun 1380H dan lulus tahun 1384H.
  2. Penyebutan syaikh bahwa beliau adalah termasuk murid syaikh yang tercerdas dan berpredikat tertinggi diantara rekan-rekan lainnya (nilainya mumtaz atau cumlaude).
  3. Penyebutan syaikh bahwa usia beliau lebih tua dari syaikh, dan menyatakan hal ini sebagai pengambilan ilmu al-Ashaghir min al-Akabir. Ustadz Abu Karimah juga menegaskan hal ini dalam risalah bantahannya terhadap Ustadz Firanda seputar masalah senior dan yang lebih senior. Ustadz Abu Karimah menyebutkan bahwa dari sisi usia, Syaikh Rabi’ lebih tua dari Syaikh Abdul Muhsin.
  4. Indikasi-indikasi lainnya yang mengarah ke sana, adanya informasi dari beberapa mahasiswa Universitas Islam Madinah mengenai hal ini.

[14] Inilah kaidah sunniyah yang mulai menghilang terkikis habis oleh fitnah ghuluw dan haddadiyah. Sebagaimana yang terjadi pada Syaikh Abu Bakr Jabir al-Jazairi Hafizahullahu yang dicela dan dituduh sebagai tablighi (penganut kelompok Jama’ah Tabligh). Demikian juga dengan Syaikh Abu Ishaq al-Huwaini dan Syaikh Abul Hasan al-Ma’ribi yang dicela dan dihujat. Sungguh jauh sekali manhaj mereka dengan manhaj Syaikh Abdul Muhsin al-Abbad.

[15] Catatan, surat ini jangan dimaknai bahwa syaikh mentahdzir Syaikh Rabi’. Bahkan sebaliknya, hal ini hanya merupakan sikap saling mencintai, dimana mereka saling menasehati dan meningatkan. Aduhai, alangkah baiknya apabila du’at-du’at salafiyyah melakukan hal ini, sebelum mereka mencela dan mentahdzir kepada sesama saudara Ahlus Sunnah. Berikutnya akan datang penjelasan dari Syaikh bahwa beliau tidak mentahdzir atau mencela Syaikh Rabi’ di dalam risalah ini.

[16] Sebagaimana tuduhan kaum hizbiyyun, Sururiyyun dan Quthbiyyun kepada para ulama Ahlus Sunnah.

[17] Maka sungguh benar pandangan beliau, bahwa ini yang seharusnya dilakukan oleh salafiyyin. Yaitu membantah ahli bid’ah, hizbiyyah dan semisalnya. Bukannya malah membantah saudara mereka sesama Ahlus Sunnah, atau membuka aib-aib mereka dan memakannya. Sehingga terjadi fitnah seperti saat ini, dimana salafiyyin dituduh berpecah belah. Lalu mereka mengatakan, “Bagaimana mungkin manhaj salaf adalah manhaj pemersatu, sedangkan orang-orang yang menisbatkan diri ke dalamnya saling bermusuhan dengan sengitnya.”

[18] Dan hal ini cukup banyak terjadi, dimana Syaikh Rabi’ bin Hadi Hafizhahullahu dan segala ucapannya yang seakan-akan dijadikan sebagai dasar di dalam wala’ dan bara’ oleh sebagian oknum, dan seakan-akan beliau sebagai orang yang ma’shum. Segala pendapat dan pemikiran yang menyelisihi beliau -walaupun itu masalah ijtihadiyah- maka langsung dikatakan salah dan menyimpang. Sungguh kami mencintai syaikh Rabi’ bin Hadi, sebagaimana kami mencintai masyayikh salafiyyin lainnya, kami tidak pernah fanatik terhadap beliau dan kepada selain beliau. Namun kami lebih mencintai kebenaran darimanapun datangnya. Sungguh benar apa yang dikatakan oleh al-Imam al-Muhaddits Muhammad Nashiruddin al-Albani Rahimahullahu, beliau berkata tentang syaikh Rabi’ dan orang-orang yang fanatik kepada beliau :

“Aku katakan bahwa pembawa panji al-jarh wa at-ta’dil pada hari ini adalah saudara kita, Dr. Rabi’. Sedangkan orang-orang yang membantah beliau, tidaklah membantahnya dengan ilmu sama sekali. Dan nilai ilmiah bersama DR. Rabi’, namun demikian aku selalu mengatakan kepadanya via telephon lebih dari sekali, seandainya ia menghaluskan metode dakwahnya, maka akan bermanfaat bagi seluruh orang, baik yang bersamanya atau yang bersebrangan dengannya. Adapun dari segi ilmiahnya, tidak ada faktor yang harus dikritik pada beliau sama sekali, kecuali perkara yang aku isyaratkan tadi, yaitu keras dalam uslub (cara)nya”. (Dari kaset Manhaj al-Muwazanat. Tasjilat ath-Thayyibah, Madinah an-Nabawiyah, no 86. Lihat pula Bayan Fasad al-Mi’yar, hal.210-213, karya Syaikh Rabi’).

Syaikh Al-Albani Rahimahullahu juga berkata :

“Tetapi, aku telah mengatakan kepadanya (Syaikh Rabi’) via telephon lebih dari sekali. Seandainya beliau menghaluskan metode dakwahnya, maka akan bermanfaat bagi seluruh orang, baik yang bersamanya atau yang berseberangan dengannya. Terutama orang-orang yang beliau kritik yang sudah berpulang ke rahmatullah dan maghfirah Allah. Dari sisi yang lain, mungkin dia punya pengaruh dan terdapat sekelompok orang yang menisbahkan diri kepadanya dengan semangat jahiliyah, bukan dengan semangat ilmiah.” (Dikutip dari kaset As`ilah Syaikh Abul Hasan Musthafa as-Sulaimani li Asy-Syaikh al-Albani, Silsilatul Huda wan Nur, no.I/851. Lihat pula, Nasrul Aziz, hal.7, karya Syaikh Rabi’).

[19] Maksudnya Syaikh Falih al-Harbi dengan beberapa alasan yang akan disebutkan syaikh berikutnya, yaitu : (1) Dikenal suka mencela dan menghujat kepada sesama Ahlus Sunnah. (2) Termasuk murid syaikh, namun murid yang terbelakang diantara rekan-rekannya. (3) Syaikh mensifatinya sebagai orang yang modal utamanya hanyalah at-tajrih. (4) Tidak memiliki andalan ilmu yang kuat dan mapan. (5) Dan indikasi-indikasi lainnya. Dari surat syaikh ini –yang dikirimkan 6 (enam) bulan sebelum risalah Rifqan beliau tersebar- dan risalah al-Hatstsu ‘ala ittiba`is Sunnah yang di dalamnya syaikh mengkritik habis Syaikh Falih ditulis, Syaikh telah menunjukkan atas ketidaksukaan beliau akan perilaku Syaikh Falih ini.

[20] Diriwayatkan oleh Muslim, hadits no.1715. Selain diriwayatkan oleh Muslim, hadits tentang tiga perkara yang dibenci ini, juga diriwayatkan oleh Imam al-Bukhari dari Mughirah, hadits no.2408.

[21] Diriwayatkan oleh al-Bukhari dalam kitab Shahihnya hadits no.6612 dan Muslim hadits no.2657. Lafaz di atas adalah yang terdapat dalam riwayat Muslim.

[22] Tetapi lafaz hadits tersebut, terdapat dalam riwayat Muslim.

[23] Lafaz yang ini terdapat dalam riwayat al-Bukhari.

[24] Peringatan kepada khalayak agar menjauhi seseorang. Biasanya dengan mebeberkan aib dan kesalahan orang tersebut. –pent.

[25] Sebagai bandingan, dalam kitabnya yang berjudul Jilbab Mar'ah Muslimah, Penerbit Dar As-Salam, tahun 2002M di halaman 27. Syaikh Al-Albani membantah orang-orang yang berpendapat demikian itu. Beliau mengatakan bahwa hukum syar'i yang telah ditetapkan dalam Al-Qur'an dan As-Sunnah tidak boleh disembunyikan dengan alasan nanti akan terjadi kerusakan zaman atau alasan lainnya. Beliau tunjukkan di sana dalil-dalil yang mendasarinya. –red.

[26] Sebagai perbandingan dalam kitab Adab Az-Zifaf, Penerbit Dar As-Salam, cetakan pertama, halaman 222, dst. Syaikh Al-Abani mengharamkan wanita memakai perhiasan emas melingkar dan membantah orang-orang yang menghalalkannya. – red.

[27] Hadits ini statusnya Shahih Mutawatir, yaitu diriwayatkan oleh lebih dari dua puluh orang shahabat. Hadits ini saya sebutkan dalam kitab saya yang berjudul "Dirasah Hadits Nadhdharallahu Imra an Sami'a Maqalati Riwayah Wa Dirayah".

[28] Hadits ini diriwayatkan oleh Abu Daud no.3628 dan lainnya. Lihat takhrijnya dalam kitab Shahih At-Targhib wa At-Tarhib no.70, dan Ta'liq Musnad Imam Ahmad no.21715. Ibnu Rajab memberikan penjelasan tentang hadits ini dalam bahasan tersendiri. Potongan pertama dari hadits tersebut terdapat dalam Kitab Shahih Muslim no.2699

[29] Hadits ini diriwayatkan oleh Al-Bukhari dalam kitab Shahihnya no. 6412. Hadits ini adalah hadits pertama yang disebutkannya dalam kitab Ar-Riqaq. Al-Bukhari juga menyebutkan dalam kitab tersebut sebuah atsar dari Ali bin Abi Thalib.

[30] Hadits shahih, Diriwayatkan oleh an-Nasa’i dan selainnya. Hadits ini merupakan bagian dari hadits-hadits Haji Wada’. Lihatlah takhrijnya dalam as-Silsilah Ash-Shahihah, karya Syaikh al-Albani (1283).

[31] Lihat Ithaful ‘Ibad, hal. 61.

[32] Tanya Jawab bersama Syaikh ‘Abdul Muhsin al-‘Abbad di Masjidil Haram, pada hari Selasa, tanggal 08-05-1424H.


nl_nogmaals

( Index )

Translations to other languges

Nogmaals: Oproep om welwillendheid onder de mensen van de Soennah!

[nederlands - dutch -الهولندية ]

Sheikh Abdelmouhsine bin Hamd Al’abad Albadr

vertaler: Yassien Abo Abdillah

2013 - 1434

ومرة أخرى: رفقا أهل السنة بأهل السنة

« باللغة الهولندية »

الشيخ عبد المحسن بن حمد العباد البدر

ترجمة: ياسين أبو عبد الله

2013 - 1434

In naam van Allah, de Barmhartige, de Genadevolle

Nogmaals: Oproep om welwillendheid onder de mensen van de Soennah!

Alle lof zij Allah en er is geen kracht noch macht behalve door Allah, en gebeden en vrede zij met de boodschapper van Allah Mohammed en zijn familie, metgezellen en degenen die hem bijstonden.

Echter, degenen die zich wijden aan de religieuze kennis, onder de mensen van de sounna en de consensus (ahl assunna wa al jama’a), zij die de (weg) van de voorgangers van de gemeenschap, bewandelen. Zij zijn -op dit moment- diegenen die het meest behoefte hebben aan onderlinge raadgeving en begrip. Bovendien zijn zij in de minderheid, in vergelijking met andere groepen, die afgeweken zijn van het pad van de voorgangers van deze gemeenschap.

Tien jaar geleden, aan het einde van de leeftijd van beide eminente Sheikh’s: onze Sheikh Abdel ‘Aziz ibn Baz en Sheikh Mohammed bin Saleh Al’otheimine -moge Allah hen genadig zijn - een kleine groep mensen van de soennah wijden zich tot het waarschuwen tegen de groepen die zijn afgeweken van het pad van de voorgangers van onze gemeenschap. Dat op zich, is een lovenswaardige prestatie en aanbevelenswaardig. Doch jammer genoeg gingen een paar van die groep -na de dood van de twee sheikh’s- hun broeders van de soennah lasteren, die oproepen om zich vast te houden aan datgene onze vrome voorgangers volgden, zowel in het binnenland als in het buitenland.

Het was de plicht van die kleine groep het goede te aanvaarden van hun broeders en hen te ondersteunen, eveneens dienden ze hun broeders bij te staan en tevens hun fouten te herzien, dat als er sprake was van fouten. Bovendien horen ze hun tijd niet te verkwisten aan zowel het opnoemen van namen van onze broeders als de medemens tegen hen te waarschuwen. Ze dienen zich eerder bezig te houden met het vergaren van kennis om deze vervolgens te delen met anderen en da’wa te verrichten. Dit is het rechte pad dat leidt naar de goedheid en de hervorming. Dat is het pad van onze Sheikh Abdel ‘Aziz ibn Baz (Gods genade met hem), de Imam van de soennieten in onze tijd.

En degenen die zich bezighouden met de kennis binnen de soennietische kring -en die zijn beperkt in aantal-, hebben eerder behoefte aan een toename van hun aantal dan een afname, en dat ze in harmonie leven maar niet in verscheuring. Er bestaat een bekende uitspraak bij de grammatici die van toepassing is op hen namelijk: “Een geringe wordt niet verkleind.’’.

Sheikh El-Islaam zegt [1]: ’’ …jullie weten dat één van de belangerijkste regels die de gehele religie bedekt: het verenigen van de harten, met één stem spreken en de verzoening tussen de mensen is. Allah de Meeste Verhevene veklaart:” ...Vrees Allah dus en beslecht alle geschillen tussen jullie en gehoorzaam Allah en Zijn Boodschapper, indien jullie gelovigen zijn”[2], “En houdt jullie allen (stevig) vast aan het (godsdienstige) touw van Allah (Koran & Soennah), en laat er geen verdeeldheid onder jullie heersen (nadat de Islam jullie heeft bereikt)”[3], “En wees niet zoals degenen die (onderling) verdeeld zijn en met elkaar van mening verschillen, nadat er duidelijke bewijzen tot hen zijn gekomen. Voor hen is er een vreselijke bestraffing.”[4] En soortgelijke verzen die de eenheid en eendracht aanmoedigen, en die de verdeeldheid en devergentie verbieden. De mensen van deze fundament zijn de mensen van de consensus en degenen buiten hen zijn de mensen van de verdeeldheid. » (Einde citaat)

Ik heb over dit onderwerp een essay geschreven getiteld: “Oproep tot welwillendheid tussen de mensen van de soenna” ('Rifqan Ahlus-Sunnah bi Ahlis-Sunnah) gepubliceerd in 1424h (2004). Vervolgens wordt het gepubliceerd met mijn boekenbundel (6/281-327), In 1428h. Ik heb er verschillende teksten uit de Koran en de Soenna geciteerd, eveneens enkele uitspraken van de grote geleerden van de Soenna. Het essay bevat na de inleiding de volgende onderwerpen:

* De gunst van de spraak en de uiting.

* Uitzonderlijk spreken over het goede

* Achterdochtigheid en de spionage

* Tederheid en Barmhartigheid

* Het standpunt van de soennieten ten opzichte van een geleerde die een fout maakt. Het standpunt luidt als volgt: men tracht excuses voor hem te vinden, hij wordt niet gekwalificeerd als een innovator en hij wordt niet uitgesloten.

* Fitna van de lastering en de uitsluiting van sommige soennieten in onze periode, en hoe zichzelf daar tegen te beschermen.

* Innovatie door “de personen op de proef stellen” om zo hun standpunten t.o.v. bepaalde personen te kennen.

* Waarschuwing tegen de fitnah van de lastering en de innovatie in onze tijd.

Het meest betreurende is, dat de situatie verslechterd is, op het moment dat sommige mensen van de soenna de prooi van de lastering zijn geworden. Eveneens worden ze beschuldigd van innovatie en wat daarop volgt zoals uitsluiting. Vervolgens krijg je dezelfde vragen die permanent gesteld worden zoals: “Wat is uw mening over die en die persoon die beschuldigd wordt van innovatie.” of “Mag ik het boek van die of die persoon lezen, zelfs al werd hij als een innovator beschouwd.“

Een paar jonge studenten stellen aan hun medestudenten de volgende vraag: “Wat is uw positie ten opzicht van die persoon die beschuldigd wordt met innovatie?“ ‘‘Het is verplicht dat je een standpunt inneemt, anders sluiten we je uit!“

De situatie is erger als het voorkomt in Europese landen, daar waar de studenten van de soenna zich bevinden, wiens kennis (over de shari’a) gebrekkig is.

Bovendien zijn zij het die meer behoefte hebben aan verwerving van nuttige kennis, en zich veilig stellen voor de fitna van het uitsluiten van personen. Deze wordt veroorzaakt door het blindelings volgen van kritiek.

Echter, deze methode is vergelijkbaar met die van de “moslimbroeder“, toen de oprichter van hun partij het volgende zei: “Uw da‘wa is het waardigste teneinde te volgen, dan een andere..., want het brengt al het goede bij elkaar en de andere zijn onvolmaakt!!“[5] Hij zei ook: “En onze positie ten aanzien van verschillende bewegingen die in onze tijd zijn onstaan, die de harten verdelen en de geesten schaden. Zij worden getoetst aan de normen van onze da’wa, indien het overeenstemt met onze normen van de da’wa wordt het geaccepteerd en als het niet overeenstemt dan wordt het verworpen.” [6]

Het is beter voor deze studenten -in de plaats van deel te nemen aan de fitna- zich bezig te houden met het lezen van de boeken van de soennieten. Vooral boeken van hedendaagse geleerden, zoals de fatawa van sheikh Abdel Aziz bin Baz en Fatawa van de Permanente Comite en de werken van sheikh ibn Otheimine. Zodoende zullen ze nuttige kennis verwerven, bijgevolg worden ze beschermd tegen roddels en eveneens tegen het eten van het vlees van sommige van hun soennitische broeders.

Ibn Alqayim zegt[7]: ‘’Het is verbazingwekkend hoe gemakkelijk het is voor een persoon om zich te onthouden van voedsel die haraam is, eveneens onrechtvaardigheid, overspel, diefstal, het consumeren van alcohol en niet kijken naar verboden dingen enz. , maar hij kan nauwelijks zijn tong beheersen. In die mate dat zelfs een man die bekend staat voor zijn religie, ascetisme en aanbidding zich niet kan onthouden van woorden uit te spreken die Allah’s toorn op de hals haalt, zonder dat het hem iets kan schelen. Hoewel het uitspreken van één van deze woorden hem met een afstand, groter dan deze tussen het Oosten en het Westen, verwijdert. Hoeveel mensen zien we niet die zich onthouden van verdorvenheid en onrechtvaardigheid, terwijl hun tongen de eer van levenden en doden aantasten, zonder te beseffen wat zij zeggen. (einde citaat)

Als we vage woorden van iemand uit de soenna lezen en op een andere plaats lezen we zijn woorden gedetailleerder, dan dienen we zijn vage woorden te interpreteren in de context van zijn gedetailleerde versie. Op basis van de woorden van Omar, moge Allah tevredenheid zijn met hem: ”Denk slechts goed over de woorden van je broeder, want je zult zeker goeds vinden in zijn woorden.” Geciteerd door Ibn Kathir in Soerat Alhoehoerat.

Sheikh Alislam ibn taymiyah zei in zijn repliek op Albakri pg. 324: “Het is bekend dat de gedetailleerde woorden prevaleren boven de woorden die vaag zijn, eveneens prevaleert een duidelijke interpretatie boven een meerzinnig. Hij zei ook [8]: “Het nemen van algemene uitspraken van de juristen zonder te verwijzen naar hun andere uitspraken, waarmee ze hun algemene uitspraken verduidelijken of zonder hun woorden te begrijpen middels hun fundamenten. Al deze is een aanleiding tot slechte fundatie van een methodiek. (einde citaat)

Hij zei ook: “Het is verplicht om de uitspraken van de personen te verklaren aan de hand van zijn andere uitspraken, dus men neemt zijn woorden van hier aan daar. Men dient eveneens te weten hoe hij zich gewoonlijk uit. (einde citaat) [9]

De critici en degenen die bekritiseerd worden, zijn niet onfeilbaar en geen van beide is volmaakt en feilloos, doch is de zoektocht naar perfectie een vereiste. Maar men mag het goede niet verspillen noch verwaarlozen, derhalve mag men niet zeggen: ”Alles of niets’’ , “ ofwel volle licht ofwel duisternis”. Maar men dient het zwakke licht te handhaven en men streeft naar de voltooiing ervan. Als men er niet in slaagt twee kaarsen of meer te behouden, dan is één kaars beter dan duisternis.

Allah’s genade zij met sheikh Abdel ‘Aziz ibn Baz, hij offerde heel zijn leven aan het vergaren van Islamitische kennis, onderwijs, handelen naar zijn kennis en da’wa. Hij motiveren studenten, teneinde te studeren en da’wa te doen. Ik hoorde hem persoonlijk dit advies geven aan een sheikh. Hij veronschuldigde zich, maar zijn veronschuldiging beviel sheikh Abdel ‘Aziz ibn Baz niet echt en hij zei “Beter één oog dan blind”. Betekenis: Al wat niet volledig realiseerbaar is, proberen we deels te realiseren. Als je niet over een sterk gezichtsvermogen beschikt, dan bezit je een zwak gezichtsvermogen. Een één oog is beter dan blind zijn. Onze sheikh -moge Allah’s genade met hem zijn- heeft op zijn twintigjarige leeftijd zijn zicht verloren, maar Allah heeft deze vervangen door inzicht, waardoor hij beroemd werd onder de geleerden en de gewone burgers.

Sheikh al-islam:”Als je geen zuiver licht kunt bemachtigen, maar wel een zwak licht dat niet zuiver is (neem het dan), anders zal je in duisternis leven. Hoeveel zijn er niet die afwijken van het zwakke licht, dientengevolge staan ze buiten het licht in haar totaliteit.” (einde sitatie) [10]

Dit kun je vergelijken met de uitspraak van sommige mensen: “De waarheid is een entiteit die zich niet onderverdeelt, derhalve neem het al of laat het al ”En wie iets heeft van de waarheid, ook al is het miniem, hij dient deze te handhaven, en streven naar de waarheid die hij nog niet heeft.

Een persoon uitsluiten, is profijtvol wanneer de consequenten voordeliger zijn, niet als daaruit kwade voortvloeit. Sheikh Al Islam zegt: “Indien ieder keer wanneer twee molims het oneens zijn over een punt, elkaar de rug toekeren, dan zal er geen eenheid, noch broederschap overblijven.” Hij zei ook (28/206): “Het feit dat men iemand uitsluit, is afhankelijk van de sterke en zwakke punten van de uitgeslotenen, eveneens hun hoeveelheid. Het doel van de uitsluiting is de berisping en bijschaving van de uitgeslotene, en opdat de menigte dergelijke fouten niet maakt. Slechts als deze het goede bevat, waardoor zijn uitsluiting een aanleiding is tot het verminderen of verbergen van het kwaad, is dat geoorloofd. Als noch de uitgeslotene, noch de anderen lering getrokken hebben uit de uitsluiting, maar hun uitsluiting gaat juist van kwaad naar erger en als de uitgeslotene zwak is, in die zin dat zijn uitsluiting hem meer schade berokkent dan goeds, dan is het niet geoorloofd....” tot zijn volgende woorden: “...indien dat begrepen is, dan dient de uitsluiting van personen volgens volgens de wetten van Allah en Zijn boodschapper gebeuren” De obediëntie dient zuiver en alleen voor Allah te zijn en conform zijn wetten. Kortom, zuiver en juist voor Allah. Maar wie personen uitsluit voor zijn eigen passie of op de wijze die niet geoorloofd is, staat buiten deze! En hoeveel zielen handelen naar hun wil denkend, dat zij het voor Allah doen. (Einde citaat) [11]

De mensen van kennis zeggen: “Als een geleerde een fout maakt, dient hij niet vervolgd te worden noch dient hij verloochend te worden. Zijn fouten betekenen niets ten opzichte van zijn goede daden. Sheikh El Islam ibn taymiyah zegt: “….De geleerden dienen hun innovatie als een fout te beschouwen, met name dat ze hun mening als een maatstaf beschouwen, waardoor ze worden afgescheid van de groep van de Islam. Terwijl, Allah -de Almachtige- de fouten van de gelovigen in dergelijke gevallen vergeeft. Daarom zijn er veel salafs en hun imams met persoonlijke interpretaties die tegenstrijdig zijn met de Koran en de Soenna. In tegenstelling tot degenen die zich alliëren met allen die met hen instemmen, en iedereen die hen tegenspreekt verloochenen en de eenheid van de moslims verdeelt.... .”[12]

Imam Addahabi zegt in siyar a’laam annobala: “ Indien we telkens een geleerde die een vergeeflijke fout maakt, uitsluiten en hem als een innovator beschouwen, dan zal er niemand overblijven. Noch ibn Nasser, noch Ibn Mandah, noch wie geleerder is. Allah is degene die de mensheid begeleidt naar de waarheid, en Hij is de Barmhartigste der barmhartigen. We zoeken toevlucht bij Allah tegen de passie en de botheid.... .

Hij zei ook in (14/376): ”Als we elke keer wanneer een geleerde -met een juiste geloof en die de waarheid volgt- zich vergist in zijn interpretatie, hem uitsluiten en hem als een innovator beschouwen, dan zou er niet veel geleerden ontsnappen aan deze fitna, moge Allah iedereen genadevol zijn, met Zijn gunst en goedheid.

Imam ibn aljawzi had aangehaald dat er kritiek bestaat dat uitgaat van passie. Hij zegt in zijn boek Al-Gatir (p. 143): “Ik ontmoette geleerden wiers toestand verschillend is, en ook hun wetenschappelijke niveau. Het meest nuttige voor mij teneinde hem te vergezellen is degene die zijn kennis omzet in praktijk, ook al zijn de anderen wijzer. Ik ontmoette een groep geleerden van de hadith die veel memoriseren en heel geleerd zijn, maar zij lieten roddelen toe onder de nom jarh wa atta’dil. Ik had eens Abdel Wahab Alanmati ontmoet en hij had dezelfde regels zoals die van onze voorgangers hij liet het roddelen namelijk niet toe in zijn zittingen…‘‘

Hij zei ook in zijn boek talbis Iblies: “ Onder de listen die de duivel gebruikt tegen de geleerden van de hadith, is namelijk elkaar belasteren uit wraakzucht. En Allah kent de bedoelingen als de beste.”

Als dit in de tijd van ibn Aljawzi al voorkwam, die in het jaar 597 overleed, hoe moet het dan zijn met de mensen van de 15de eeuw (h.).

Onlangs verscheen een uitstekend boekje, waarvan de titel als volgt luidt: Opheldering over hoe men moet omgaan in geval van meningsverschillen onder de mensen van de soenna en de gemeenschap. (al ibanna ‘an kayfiyyat at-ta’amol ma’a algilaaf baina ahloe assunna wa al jama’a). Van sheikh Mohammed ibn ‘Abdellah Imam van Jemen, met een voorwoord van vijf geleerden uit Yemen. Het bevat veel citaten van zowel hedendaagse als vroegere geleerden. Met name Sheikh elilsam ibn taymiyyah en imam ibn Alqayyim, moge Allah’s genade met de beide zijn. Het is een advies aan de mensen van de sounna teneinde goed met elkaar om te gaan. Aan de hand van bepaalde onderwerpen uit het boekje dat ik heb gelezen, begreep ik de betekenis van bepaalde citaten van de twee Imams ibn Taymiyyah en ibn al-Qayyim, die ik aanhaalde in mijn boek. Dus bij deze raad ik aan om dit boekje te lezen en er profijt uit te halen. Niets is mooier dan wat hij in deze brief zei (p.170): “Het kan zijn dat een belangerijke persoon van de soenna iemand bekritiseert, waardoor er onrust wordt veroorzaakt, zoals uitsluiten van naasten, verscheuring van sociale banden en conflicten. Het kan zelfs zo erg zijn dat er een strijd breekt tussen de soennieten onderling!!! Als deze zaken zich voordoen, dan is dat een teken dat zijn kritiek naar onrust leidt. In dit geval is het verplicht teneinde de geuite kritiek te heroverwegen, rekening houdend met de voor- en nadelen, eveneens met de handhaving van de broederschap, de da’wa en de verbetering van de fouten. Het is daarom niet geschikt om met kritiek aan te dringen, die schade veroorzaakt.[einde citaat]

Er is geen twijfel dat de sheiks en de studenten van Ahloe Assoenna hetzelfde aanvoelen als onze broeders uit Jemen. Ze lijden aan deze divisie en discrepantie, en ze wensen advies te geven aan hun broeders. De Jemenitische broeders zijn ons in dit geval vooraf gegaan, moge Allah hen belonen. Dit advies is een aandeel van de woorden van de profeet vzmh: “Het geloof is Jemenitisch en de wijsheid is Jemenitisch” Overgeleverd door Boukhari (3499) en Moslim (188).

Wij hopen in de toekomst, dat het doel van het schrijven en het verspreiden van het advies van onze Yemenitische broeders, gerealiseerd zal worden.

Ik denk niet dat iemand van de soennieten dergelijke kritiek goed zou keuren en het belang zou tonen om dergelijke methode te volgen. Deze soort kritiek leidt dan ook tot haat en vijandigheid tussen de mensen van de soenna, eveneens het verharden van de harten.

De verbazingen van een verstandige mens kennen geen einde, terwijl het Westen het land van de twee heilige moskeeën probeert te corrumperen na haar hervorming. Vooral de ethische ramp in Jeddah genaamd: ”Het forum van Khadija bint Khouwaïlid.”

Ik zei: “Op dit moment houden de mensen van de soenna zich vooral bezig met elkaar te denigreren en te waarschuwen.”

Ik vraag Allah om de mensen van de soenna te leiden teneinde zich vast te houden aan de soenna, in harmonie te leven, elkaar tot het goede aan te sporen en de vrees voor Allah te laten toenemen.

www.islamhouse.com

Islam voor iedereen ! اسم المكتب عn

اسم المكتب عn

[1] majmo’ alfatawa (28/51)

[2] El-Anfal-1

[3] Ali ‘Imran-103

[4] Ali ‘Imran-105

[5] Moudakirat adda’wa wa adda’ia blz. 232 ed. dar as-shabab van sheikh Hassan Al-Banna

[6] Zie: Majmo‘ rasa-iel pg. 240 Dar Adda’wa H. 1411

[7] Aljawab Alkafi pg 203

[8] Assarem almasloel (2/512)

[9] Aljawab Assahih liman baddala din al Masih (4/44)

[10] majmo’ alfataw (10/364)

[11] majmo’ alfataw (28/183)

[12] in zijn boek “Majmoo’ al Fatawa” (3/349)


ta_ad3at_elnabe

( Index )

Translations to other languges

அன்னலாரின் பிரார்த்தணைகள்

] Tamil – தமிழ் –[ تاميلي

திரட்டியவர்;

அப்துல் முஹ்ஸின் அல் அல் அப்பாத் அல் பத்ர்

தமிழாக்கம்.

மௌலவி: அப்துல் சத்தார் மதனி

M.A in (Edu) Sudan.

2014 - 1436

أدعية

النبي صلى الله عليه وسلم

« باللغة التاميلية »

الشيخ العلامة عبد المحسن العباد البدر

رئيس الجامعة الإسلامية بالمدينة سابقا، والمدرس بالمسجد النبوي الشريف - حفظه الله

ترجمة

عبد الستار بن عبد الرشيد خان

2014 - 1436

அன்னலாரின் பிரார்த்தணைகள்

நூலாசிரியர்

இவரது இயற்பெயர் அஷ்ஷைக் அப்துல் முஹ்சின் இப்ன் ஹம்த் அல் அப்பாத் என்பதாகும், இவர் சவூதி அரேபியாவில் உள்ள ஸுல்பி எனும் கிராமத்தில் ஹிஜ்ரி 1353 ல் பிறந்தார், தமது பாடசாலைக் கல்வியை ரியாத் நகரத்தில் முடித்துக் கொண்டு பின்னர் அங்குள்ள இமாம் முஹம்மத் பின் ஸுஊத் பல்கலைக்கலகத்தின் இஸ்லாமிய சட்டக் கல்லூரியில் இணைந்து கல்வி பயின்றார்.

அஷ் ஷெய்க் இப்ராஹீம், அஷ் ஷெய்க் அப்துல் அஸீஸ் பின் பாஸ், அஷ் ஷெய்க் முஹம்மத் அல் அமீன் அஷ் ஷன்கீதீ, அஷ் ஷெய்க் அப்துர்ரஹ்மான் அல் அப்ரீகீ, அஷ் ஷெய்க் அப்துல் ரஸ்ஸாக் அல் அபீபீ ​​​போன்ற பிரபல்யமான அறிஞர்களிடமும் கல்வி பயின்றார், பின்னர் முறையே ஹிஜ்ரி 1379 ல் புரைதா நகரில் உள்ள அல் மஃஹதுல் இல்மி, ஹிஜ்ரி 1380 ல் ரியாத் நகரில் உள்ள அல் மஃஹதுல் இல்மி முதலிய கல்வி நிலையங்களில் ஆசிரியராக கடமையாற்றினார்.

ஹிஜ்ரி 1381 ல் மதீனா இஸ்லாமிய பல்கலைக்கழகம் அங்குரார்ப்பனம் செய்யப்பட்டதும் அங்கு முதல் ஆசிரியராக நியமிக்கப்பட்ட பெருமையும் இவரையே சாரும். பின்னர் அப் பல்கலைக் கழக நிர்வாகக் குழுவில் அங்கத்தவராக நியமிக்கப்பட்ட இவர்கள் ஹிஜ்ரி 1393 ல் பல்கலைக் கழகத்தின் உப தலைவராகவும், பின்னர் தலைவராகவும் நியமனம் பெற்றார். அல் அஸ்கர் பல்கலைக்கழகத்தில் முதுமானிப் பட்டத்தைப் பெற்ற ஷெய்க் அவர்கள் பிரபல்யம் வாய்த அறிஞரும் பன்னூல் ஆசிரியருமாவார். ​

நன்றி:

http://www.saaid.net

அன்னலாரின் பிரார்த்தணைகள்

1- اللَّهُمَّ أَنْتَ رَبّي لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِيْ وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ لَكَ بِذَنْبِيْ فَاغْفِرْ لِيْ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ. (رواه البخاري)

பொருள்: யா அல்லாஹ்! நீயே என் அதிபதி. உன்னைத் தவிர வேறு இறைவன் இல்லை. நீயே என்னைப் படைத்தாய். நான் உன் அடிமை நான் உனக்குச் செய்து கொடுத்த உறுதி மொழியையும் வாக்குறுதியையும் என்னால் இயன்ற வரை நிறை வேற்றியுள்ளேன். நான் செய்தவற்றின் தீமைகளி லிருந்து உன்னிடம் பாதுகாப்புக் கோருகிறேன். நீ எனக்கு அருட் கொடைகளை வழங்கியுள்ளாய் என்பதை நான் ஒப்புக்கொள்கிறேன். மேலும், நான் பாவங்கள் புரிந்துள்ளதையும் உன்னிடம் (மறைக்காமல்) ஒப்புக் கொள்கிறேன். எனவே, என்னை மன்னிப்பாயாக. ஏனெனில், பாவத்தை மன்னிப்பவன் உன்னைத் தவிர வேறெவரும் இல்லை. (ஆதாரம்: புகாரி)

இவ்வாறு ஒருவர் கூறுவதே தலைசிறந்த பாவமன்னிப்புக் கோரலாகும். என நபி (ஸல்) அவர்கள் கூறினார்கள்.

2- اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ. فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ. (متفق عليه)

பொருள்: 'இறைவா! எனக்கு நான் பெருமளவு அநீதி இழைத்து விட்டேன். உன்னைத் தவிர பாவங்களை எவரும் மன்னிக்க முடியாது. எனவே மன்னிப்பு வழங்குவாயாக! மேலும் எனக்கு அருள் புரிவாயாக! நிச்சயமாக நீ மன்னிப்பவனும் அருள் புரிபவனுமாவாய். (ஆதாரம்: புகாரி, முஸ்லிம்)

3- رَبِّ اغْفِرْ لِي خَطِيئَتِي ، وَجَهْلِي وَإِسْرَافِي فِي أَمْرِي كُلِّهِ ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي ، اللَّهُمَّ اغْفِرْ لِي خَطَايَايَ ، وَعَمْدِي ، وَجَهْلِي ، وَهَزْلِي وَكُلُّ ذَلِكَ عِنْدِي ، اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ ، وَمَا أَخَّرْتُ ، وَمَا أَسْرَرْتُ ، وَمَا أَعْلَنْتُ ، أَنْتَ الْمُقَدِّمُ ، وَأَنْتَ الْمُؤَخِّرُ ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. (متفق عليه)

பொருள்: என் இறைவா! என் குற்றங்களையும், என் அறியாமையையும், என் செயல்கள் அனைத்தி லும் நான் மேற்கொண்ட விரயத்தையும் மன்னித்திடு வாயாக. மேலும், என்னை விட நீ எவற்றையெல்லாம் அறிந்துள்ளாயோ அவற்றையும் மன்னித்திடுவாயாக. இறைவா! நான் தவறுதலாகச் செய்ததையும், வேண்டு மென்றே செய்ததையும், அறியாமல் செய்ததையும், அறிந்து செய்ததையும் மன்னித்திடுவாயாக. இவை யாவும் என்னிடம் இல்லாமலில்லை. இறைவா! நான் முன்னால் செய்ததையும், பின்னால் செய்ததையும், இரகசியமாகச் செய்ததையும் பரகசியமாகச் செய்த தையும் மன்னித்திடுவாயாக. நீயே முன்னேற்றம் அடையச் செய்பவன். பின்னடைவு ஏற்படச் செய்பவனும் நீயே! நீ அனைத்தின் மீதும் ஆற்றல் பெற்றவன். (ஆதாரம்: புகாரி, முஸ்லிம்)

4- اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ دِقَّهُ وَجِلَّهُ أَوَّلَهُ وَآخِرَهُ سِرَّهُ وَعَلانِيَتَهُ . (رواه مسلم)

பொருள்: இறைவா! என் பாவங்கள் அனைத்தையும் மன்னிப்பாயாக! அவற்றில் சிறியதை யும் பெரியதையும், ஆரம்பமாகச் செய்ததையும் இறுதி யாகச் செய்ததையும், வெளிப்படையாகச் செய்ததை யும் மறைமுகமாகச் செய்ததையும் மன்னிப்பாயாக. (ஆதாரம்: முஸ்லிம்)

5- اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ ، وَالْحَزَنِ ، والْعَجْزِ ، والْكَسَلِ ، والْبُخْلِ ، والْجُبْنِ ، وضَلَعِ الدَّيْنِ ، وغَلَبَةِ الرِّجَالِ . (رواه البخاري)

பொருள்: இறைவா! துக்கத்திலிருந்தும், கவலையில் இருந்தும், இயலாமையில் இருந்தும், சோம்பலில் இருந்தும், கஞ்சத் தனத்தில் இருந்தும், கோழைத் தனத்திலிருந்தும், கடன் சுமையிலிருந்தும், பிற மனிதர்களின் அடக்கு முறையிலிருந்தும் நான் உன்னிடம் பாதுகாப்புத் தேடுகிறேன். (ஆதாரம்: புகாரி)

6- اللَّهُمَّ إنِّي أعُوذُ بِكَ مِنَ البُخْلِ، وَأَعوذُ بِكَ مِنَ الجُبْنِ، وَأعُوذُ بِكَ أنْ أُرَدَّ إِلَى أَرْذَلِ العُمُرِ، وَأعُوذُ بِكَ مِنْ فِتْنَةِ الدُّنْيَا، وَأَعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ. (رواه البخاري)

பொருள்: இறைவா! நான் இயலாமையிலிருந்தும், சோம்பலிலிருந்தும், கோழைத்தனத்திலிருந்தும், வயோதி பத்திலிருந்தும் பாதுகாப்புக் கோருகிறேன். மேலும்,வாழ்வின் சோதனையிலிருந்தும் இறப்பின் சோதனையிலிருந்தும் உன்னிடம் பாதுகாப்புக் கோருகிறேன். மேலும், கப்ரின் (புதை குழியின்) வேதனையிலிருந்தும் உன்னிடம் பாதுகாப்புக் கோருகிறேன். (ஆதாரம்: புகாரி)

7- اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْكَسَلِ وَالْهَرَمِ، وَالْمَأْثَمِ وَالْمَغْرَمِ، وَمِنْ فِتْنَةِ الْقَبْرِ وَعَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ النَّارِ وَعَذَابِ النَّارِ، وَمِنْ شَرِّ فِتْنَةِ الْغِنَى، وَأَعُوذُ بِكَ مِنْ شَرِّ فِتْنَةِ الْفَقْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، اللَّهُمَّ اغْسِلْ عَنِّي خَطَايَايَ بِمَاءِ الثَّلْجِ وَالْبَرَدِ، وَنَقِّ قَلْبِي مِنْ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنْ الدَّنَسِ، وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ . (متفق عليه)

பொருள்: இறைவா! உன்னிடம் நான் சோம்பலிலிருந்தும், தள்ளாமையிலிருந்தும் பாவத்தி லிருந்தும், கடனிலிருந்தும், மண்ணறையின் சோதனையிலிருந்தும், அதன் வேதனையிலிருந்தும், நரகத்தின் சோதனையிலிருந்தும், அதன் வேதனை யிலிருந்தும், செல்வத்தின் தீமைகளிலிருந்தும் பாதுகாப்புக் கோருகிறேன். மேலும், நான் உன்னிடம் வறுமையின் சோதனையிலிருந்தும் பாதுகாப்புக் கோருகிறேன். (பெரும் குழப்பவாதியான) மஸீஹுத் தஜ்ஜாலின் சோதனையிலிருந்தும் உன்னிடம் பாது காப்புக் கோருகிறேன். இறைவா! பனிக்கட்டியாலும் ஆலங்கட்டியாலும் என் தவறுகளை என்னிலிருந்து கழுவுவாயாக! மேலும், அழுக்கிலிருந்து வெண்மை யான ஆடையை நீ தூய்மைப் படுத்துவதைப் போன்று தவறுகளிலிருந்து என் உள்ளத்தைத் தூய்மைப்படுத்துவாயாக! கிழக்கிற்கும் மேற்கிற்கும் இடையே நீ ஏற்படுத்திய இடைவெளியைப் போன்று எனக்கும் என் தவறுகளுக்குமிடையே நீ இடை வெளியை ஏற்படுத்துவாயாக (ஆதாரம்: புகாரி, முஸ்லிம்)

8- اَللّهُمَّ رَبَّ السَّمَاوَاتِ وَرَبَّ الأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيْمِ رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ فَالِقَ الْحَبِّ وَالنَّوَى وَمُنْزِلَ التَّوْرَاةِ وَالاِنْجِيْلِ وَالْفُرْقَانِ أَعُوْذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ اَللّهُمَّ أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ اِقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ . (رواه مسلم)

பொருள்: இறைவா! வானங்களின் அதிபதியே! பூமியின் அதிபதியே! மகத்தான அரியணையின் அதிபதியே! எங்கள் இறைவா! அனைத்துப் பொருட்களின் அதிபதியே! தானிய வித்துகளையும் விதைகளையும் பிரி(த்து தாவர வர்க்கத்தை முளைப்பி)ப்பவனே! தவ்ராத், இன்ஜீல், ஃபுர்கான் (குர்ஆன்) ஆகிய வேதங்களை அருளியவனே!
 அனைத்துப் பொருட்களின் தீங்கிலிருந்தும் உன்னிடம் நான் பாதுகாப்புக் கோருகிறேன். அவற்றின் முன்நெற்றி ரோமங்களை நீயே பிடித்துள்ளாய். இறைவா! நீயே ஆரம்பமானவன், உனக்கு முன்னர் வேறெதுவும் இல்லை. நீயே இறுதியானவன், உனக்குப் பின்னர் வேறெதுவும் இல்லை. நீயே மேலானவன், உனக்கு மேலே வேறொன்றுமில்லை. நீயே அடித்தளமானவன், உனக்குக் கீழே வேறொன்றுமில்லை. எங்கள் கடன்களை நிறைவேற்றி வைப்பாயாக! வறுமை யிலிருந்து காத்து எங்களைத் தன்னிறைவு கொள்ளச் செய்வாயாக! (ஆதாரம்: முஸ்லிம்)

9- اللَّهُمَّ إِنِّي أَ عُوذُ بِكَ مِنْ شَرِّ مَا عَمِلْتُ وَمِنْ شَرِّ مَا لَمْ أَعْمَلْ . (رواه مسلم)

பொருள்: யா அல்லாஹ்! நான் செய்த, மற்றும் செய்யாத கெட்ட செயல்களிலிருந்து உன்னிடம் பாதுகாவல் தேடுகின்றேன். (ஆதாரம்: முஸ்லிம்)

10- اَللّهُمَّ أَصْلِحْ لِيْ دِينِيَ الَّذِيْ هُوَ عِصْمَةُ أَمْرِيْ وَأَصْلِحْ لِيْ دُنْيَايَ الَّتِيْ فِيْهَا مَعَاشِيْ وَأَصْلِحْ لِيْ آخِرَتِيَ الَّتِيْ فِيْهَا مَعَادِيْ وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِيْ فِيْ كُلّ خَيْرٍ وَاجْعَلِ الْمَوْتَ رَاحَةً لِيْ مِنْ كُلّ شَرّ. (رواه مسلم)

பொருள்: இறைவா! எனது காரியங்களின் கவசமாக உள்ள எனது நடத்தையைச் சீர் படுத்துவாயாக. நான் வாழ்கின்ற இவ்வுலகையும் எனக்குச் சீர்படுத்து வாயாக. நான் திரும்பிச் செல்ல இருக்கிற எனது மறுமையையும் சீர்படுத்துவாயாக. எனது வாழ் நாளை ஒவ்வொரு நன்மையையும் அதிகப்படுத்தக் கூடியதாக ஆக்குவாயாக, எல்லா தீமையிலிருந்தும் எனக்கு விடுதலையளிப்பதாக எனது மரணத்தை ஆக்கு! (ஆதாரம்: முஸ்லிம்)

11- اَللّهُمَّ إِنّيْ أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى. (رواه مسلم)

பொருள்: இறைவா! உன்னிடம் நேர்வழியையும், இறையச்சத்தையும், கற்பொழுக்கத்தையும், செல்வத் தையும் வேண்டுகிறேன். (ஆதாரம்: முஸ்லிம்)

12- اَللّهُمَّ إِنّيْ أَعُوْذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ وَالْجُبْنِ وَالْبُخْلِ وَالْهَرَمِ وَعَذَابِ الْقَبْرِ اَللّهُمَّ آتِ نَفْسِيْ تَقْوَاهَا وَزَكِّهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا أَنْتَ وَلِيُّهَا وَمَوْلاَهَا اَللّهُمَّ إِنّيْ أَعُوْذُ بِكَ مِنْ عِلْمٍ لاَ يَنْفَعُ وَمِنْ قَلْبٍ لاَ يَخْشَعُ وَمِنْ نَفْسٍ لاَ تَشْبَعُ وَمِنْ دَعْوَةٍ لاَ يُسْتَجَابُ لَهَا. (رواه مسلم)

பொருள்: இறைவா! உன்னிடம் நான் இயலாமையிலிருந்தும் சோம்பல் இருந்தும் கோழைத் தனத்திலிருந்தும் கருமித்தனத்திலிருந்தும் தள்ளாமை யிலிருந்தும் மண்ணறையின் வேதனையிலிருந்தும் பாதுகாப்புக் கோருகிறேன். இறைவா! எனது உள்ளத்தில் உன்னைப் பற்றிய அச்சத்தை ஏற்படுத்தி, அதைத் தூய்மைப்படுத்துவாயாக! அதைத் தூய்மைப் படுத்துவோரில் நீயே சிறந்தவன். நீயே அதன் உரிமையாளன், அதன் காவலன். இறைவா! உன்னிடம் நான் பயனளிக்காத கல்வியிலிருந்தும் உன்னை அஞ்சாத உள்ளத்திலிருந்தும் திருப்தியடை யாத மனத்திலிருந்தும் ஏற்கப்படாத பிரார்த்தனையி லிருந்தும் பாதுகாப்புக் கோருகிறேன். (ஆதாரம்: முஸ்லிம்)

13- اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ. اللَّهُمَّ إِنِّي أَعُوذُ بِعِزَّتِكَ لَا إِلَهَ إِلَّا أَنْتَ أَنْ تُضِلَّنِي، أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ، وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ. (متفق عليه)

பொருள்: இறைவா! உனக்குக் கட்டுப்பட்டேன். உன்னையே நம்பினேன். உன் மீதே நம்பிக்கை வைத்தேன். உன்னிடமே திரும்பினேன். உன்னிடமே வழக்குரைக்கிறேன். இறைவா என்னை நீ வழி தவறச் செய்யாதிருக்க உனது கண்ணியத்தைக் கொண்டு பாதுகாப்புத் தேடுகிறேன். உன்னைத் தவிர வணக்கத்திற்குரியவன் யாருமில்லை. நீ தான் மரணிக்காது உயிருடன் இருப்பவன். மனிதரும், ஜின்களும் மரணிப்பவர்கள். (ஆதாரம்: புகாரி, முஸ்லிம்)

14- اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ، وَتَحَوُّلِ عَافِيَتِكَ، وَفُجَاءَةِ نِقْمَتِكَ، وَجَمِيعِ سَخَطِكَ. (رواه مسلم)

பொருள்: இறைவா! உன் அருட்கொடைகள் (முற்றாக) நீங்குவதிலிருந்தும், நீ வழங்கிய (ஆரோக்கியம், செல்வம் போன்ற) நன்மைகள் (நோய், வறுமை போன்ற தீங்குகளாக) மாறி விடுவதிலிருந்தும், உனது தண்டனை திடீரென வருவதிலிருந்தும், உனது கோபத்திற்கு உள்ளாக்கும் அனைத்து அம்சங்களிலிருந்தும் உன்னிடம் நான் பாதுகாப்புக் கோருகிறேன். (ஆதாரம்: முஸ்லிம்)

15- اللَّهُمَّ مُصَرِّفَ القُلُوبِ صَرِّفْ قُلُوبَنَا عَلَى طَاعَتِكَ. (رواه مسلم)

பொருள்: இறைவா! உள்ளங்களைத் திருப்புபவனே! எங்கள் உள்ளங்களை உனது வழிபாட்டின் பால் திருப்புவாயாக. (ஆதாரம்: முஸ்லிம்)

16- اللهُمَّ رَبَّ جِبْرَائِيل وَمِيكائِيلَ وَإسْرَافِيلَ، فَاطِرَ السَّماوَاتِ وَالأرْض، عَالِمَ الْغَيْبِ وَالشَّهَادَة، أَنْتَ تَحْكُمْ بَيْنَ عِبَادِكَ فِيما كَانُوا فِيهِ يَخْتَلِفُونَ. اهْدِنِي لَمِا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإذْنِكَ، إنّكَ تَهْدِى مَنْ تَشَاءُ إلَى صِرَاطٍ مُسْتَقِيم. (رواه مسلم)

பொருள்: இறைவா! (வானவர்களாகிய) ஜிப்ராயீல், மீக்காயீல், இஸ்ராஃபீல் ஆகியோரின் அதிபதியே! வானங்கள் மற்றும் பூமியை முன்மாதிரியின்றிப் படைத்தவனே! மறைவானவற்றையும் வெளிப்படை யானவற்றையும் அறிந்தவனே! நீ உன் அடியார்களிடையே அவர்கள் கொண்டிருந்த கருத்து வேறுபாடுகள் குறித்து (மறுமையில்) தீர்ப்பு வழங்குவாய். (பிற மக்களால்) மாற்றுக் கருத்து கொள்ளப்பட்டாலும் சத்திய (மார்க்க)த்திலேயே உன் தயவால் என்னை நிலைத்திருக்கச் செய்வாயாக! நீ நாடியவர்களை நேரான வழியில் நீயே செலுத்து கிறாய். (ஆதாரம்: முஸ்லிம்)

17- اللَّهُمَّ أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ. (رواه مسلم)

பொருள்: இறைவா, உன் திருப்தியின் மூலம் உனது கோபத்திலிருந்தும், உன் மன்னிப்பின் மூலம் உனது தண்டனையிலிருந்தும் உன்னிடம் நான் பாதுகாப்புக் கோருகிறேன்.இறைவா! உன் (கருணையி)னைக் கொண்டு உன் (தண்டனையி)னை விட்டும் பாதுகாப்புக் கோருகிறேன். உன்னைப் புகழ என்னால் இயலவில்லை. உன்னை நீ புகழ்ந்துகொண்டதைப் போன்றே நீ இருக்கிறாய். (ஆதாரம்: முஸ்லிம்)

18- اللهمَّ إنِّي أعُوذُ بِكَ مِنْ جَهْدِ الْبَلَاءِ، وَدَرَكِ الشَّقَاءِ، وَسُوءِ الْقَضَاءِ، وَشَمَاتَةِ الْأَعْدَاءِ. (متفق عليه)

பொருள்: யா அல்லாஹ்! கஷ்டங்கள் ஆட்கொள்வதை விட்டும், விரும்பத்தகாதவை ஏற்படுவதை விட்டும் தீய முடிவுகளை விட்டும் விரோதிகளின் கேலி கிண்டல்களை விட்டும் நிச்சயமாக நான் உன்னிடம் பாதுகாப்புத் தேடுகின்றேன். (ஆதாரம்: புகாரி, முஸ்லிம்)

19- اللَّهُمَّ اجْعَلْ لِي فِي قَلْبِي نُورًا ، وَفِي لِسَانِي نُورًا ، وَفِي سَمْعِي نُورًا ، وَفِي بَصَرِي نُورًا ، وَمِنْ فَوْقِي نُورًا ، وَمِنْ تَحْتِي نُورًا ، وَعَنْ يَمِينِي نُورًا ، وَعَنْ شِمَالِي نُورًا ، وَمِنْ بَيْنِ يَدَيَّ نُورًا ، وَمِنْ خَلْفِي نُورًا ، وَاجْعَلْ فِي نَفْسِي نُورًا ، وَأَعْظِمْ لِي نُورًا. (متفق عليه)

பொருள்: இறைவா! என் இதயத்தில் எனக்கு ஒளியை ஏற்படுத்துவாயாக. என் நாவிலும் ஒளியை ஏற்படுத்துவாயாக.என் செவியிலும் ஒளியை ஏற்படுத்துவாயாக. என் பார்வையிலும் ஒளியை ஏற்படுத்துவாயாக. எனக்கு மேலேயும் ஒளியை ஏற்படுத்துவாயாக. எனக்குக் கீழேயும் ஒளியை ஏற்படுத்துவாயாக. எனக்கு வலப் பக்கத்திலும் ஒளியை ஏற்படுத்துவாயாக. எனக்கு இடப் பக்கத்திலும் ஒளியை ஏற்படுத்துவாயாக. எனக்கு முன்னாலும் ஒளியை ஏற்படுத்துவாயாக. எனக்குப் பின்னாலும் ஒளியை ஏற்படுத்துவாயாக. என் மனத்திலும் ஒளியை ஏற்படுத்துவாயாக. எனக்கு ஒளியை வலிமையாக்குவாயாக (ஆதாரம்: புகாரி, முஸ்லிம்)

20- اللهُمَّ إِنِّي أَسْأَلُكَ مِنَ الْخَيْرِ كُلِّهِ عَاجِلِهِ وَآجِلِهِ، مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ، وَأَعُوذُ بِكَ مِنَ الشَّرِّ كُلِّهِ، عَاجِلِهِ وَآَجِلِهِ مَا عَلِمْتُ مِنْهُ، وَمَا لَمْ أَعْلَمْ، اللهُمَّ إِنِّي أَسْأَلُكَ مِنْ خَيْرِ مَا سَأَلَكَ عَبْدُكَ وَنَبِيُّكَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا عَاذَ مِنْهُ عَبْدُكَ وَنَبِيُّكَ، اللهُمَّ إِنِّي أَسْأَلُكَ الْجَنَّةَ وَمَا قَرَّبَ إِلَيْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ، وَأَعُوذُ بِكَ مِنَ النَّارِ وَمَا قَرَّبَ إِلَيْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ ، وَأَسْأَلُكَ أَنْ تَجْعَلَ كُلَّ قَضَاءٍ تَقْضِيهِ لِي خَيْرًا . (رواه ابن ماجة)

பொருள்: யாஅல்லாஹ்! நான் அறிந்திருக்கின்ற மற்றும் அறியாத அனைத்து நன்மைகளையும் இவ்வுலகிலும் மறுவுலகிலும் (தருமாறு) உன்னிடம் கேட்கிறேன். நான் அறிந்திருக்கின்ற மற்றும் அறியாத அனைத்து தீமைகளை விட்டும் இவ்வுலகிலும் மறுவுலகிலும் உன்னிடம் பாதுகாப்புத் தேடுகிறேன். யாஅல்லாஹ்! உன்டைய அடியாரும், நபியுமாகிய (முஹம்மது-ஸல்) அவர்கள் கேட்ட நல்லவைகள் அனைத்தையும் நிச்சயமாக நான் உன்னிடம் கேட்கிறேன். உன்னுடைய அடியாரும் நபியுமாகிய (முஹம்மது ஸல்) அவர்கள் பாதுகாவல் தேடிய தீமைகள் அனைத்தை விட்டும் நான் உன்னிடம் பாதுகாப்புத் தேடுகிறேன். யாஅல்லாஹ்! சொர்க்கத்தையும் அதன் பக்கம் நெருக்கி வைக்கும் சொல் மற்றும் செயலையும் நிச்சயமாக நான் உன்னிடம் கேட்கிறேன். மேலும் நரகத்தை விட்டும் அதன் பக்கம் நெருக்கி வைக்கும் சொல் மற்றும் செயலை விட்டும் நான் உன்னிடம் பாதுகாப்புத் தேடுகிறேன். மேலும் நீ எனக்கு நிர்ணயித்துள்ள அனைத்து தீர்ப்புகளையும் (ஏற்பாடுகளையும்) எனக்கு நல்லதாக ஆக்கிவைக்குமாறும் உன்னிடம் வேண்டுகிறேன். (ஆதாரம்: இப்னுமாஜா)

21- اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ، وَقُدْرَتِكَ عَلَى الْخَلْقِ، أَحْيِنِي مَا عَلِمْتَ الْحَيَاةَ خَيْرًا لِي، وَتَوَفَّنِي إِذَا عَلِمْتَ الْوَفَاةَ خَيْرًا لِي، اللَّهُمَّ إِنِّي أَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ، وَأَسْأَلُكَ كَلِمَةَ الْحَقِّ فِي الرِّضَا وَالْغَضَبِ، وَأَسْأَلُكَ الْقَصْدَ فِي الْغِنَى وَالْفَقْرِ، وَأَسْأَلُكَ نَعِيمَاً لاَ يَنْفَدُ، وأَسْأَلُكَ قُرَّةَ عَيْنٍ لاَ تَنْقَطِعْ، وَأَسْأَلُكَ الرِّضَا بَعَدَ الْقَضَاءِ، وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَأَسْأْلُكَ لَذَّةَ النَّظَرِ إلَى وَجْهِكَ، وَالشَّوْقَ إِلَى لِقَائِكَ، فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَلاَ فِتْنَةٍ مُضِلَّةٍ، اللَّهُمَّ زَيِّنَّا بِزِينَةِ الإِيمَانِ، وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ. (رواه أحمد والنسائي)

பொருள்: யா அல்லாஹ்! உன்னுடைய மறைவான அறிவைக் கொண்டும் படைப்பினங்கள் மீதுள்ள உனது ஆற்றலைக் கொண்டும் (நான் கேட்கின்றேன்) நான் (இவ்வுலகில்) வாழ்வது எனக்கு நலவாக இருந்தால் என்னை உயிர் வாழ வைப்பாயாக! நான் மரணிப்பது எனக்கு நலவாக இருந்தால் என்னை மரணிக்கச் செய்வாயாக! யா அல்லாஹ்! மறைவான நிலையிலும் வெளிப்படையான நிலையிலும் உனக்கு அஞ்சி வாழ்வதை கேட்கின்றேன். சந்தோச நிலையிலும் கோபப்படும் போதும் சத்தியத்தை மொழியும் பாக்கியத்தை நான் உன்னிடம் கேட்கின்றேன். செல்வ நிலையிலும் வறுமையிலும் நடுநிலை பேணுவதை கேட்கின்றேன். முடிவில்லாத அருட்பாக்கியத்தை நான் உன்னிடம் கேட்கின்றேன், மேலும் உனது தீர்ப்பின் மீது திருப்தி கொள்ளும் (மனோ) நிலையை நான் உன்னிடம் கேட்கின்றேன், மேலும் மரணத்தின் பின் இதமான வாழ்க்கையையும் நான் உன்னிடம் கேட்கின்றேன், மேலும் உனது திருமுகத்தை காணும் இன்பத்தையும் நான் உன்னிடம் கேட்கின்றேன், இன்னும் வழிகெடுக்கும் குழப்பத்திலும் தீய விளைவைத்தரும் செயலிலும் ஈடுபட்டுவிடாது உன்னைச் சந்திப்பதில் ஆர்வத்தையும் நான் உன்னிடம் கேட்கின்றேன், யா அல்லாஹ்! ஈமான் எனும் இறைவிசுவாசத்தின் அழகைக்கொண்டு எங்களை அழகு படுத்துவாயாக! மேலும் நேர்வழி பெற்றவர்களாகவும் நேர்வழி காட்டுபவர்களாகவும் எங்களை ஆக்கியருள்வாயாக! (ஆதாரம்: அஹ்மத், நஸாஈ)

22- اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَافِيَةَ فِي الدُّنْيَا وَالآخِرَةِ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِي دِينِي وَدُنْيَايَ ، وَأَهْلِي وَمَالِي ، اللَّهُمَّ اسْتُرْ عَوْرَاتِي ، وَآمِنْ رَوْعَاتِي ، اللَّهُمَّ احْفَظْنِي مِنْ بَيْنِ يَدَيَّ وَمِنْ خَلْفِي ، وَعَنْ يَمِينِي وَعَنْ شِمَالِي ، وَمِنْ فَوْقِي ، وَأَعُوذُ بِعَظَمَتِكَ مِنْ أَنْ أُغْتَالَ مِنْ تَحْتِي. (رواه أبو داوود)

பொருள்: யா அல்லாஹ்! எனது மார்க்கத்திலும் எனது உலக வாழ்விலும் எனது குடும்பத்திலும் எனது செல்வத்திலும் மன்னிப்பையும் நலனையும் நான் உன்னிடம் கேட்கின்றேன். யாஅல்லாஹ்! என்னுடைய குறைகளை மறைப்பாயாக! யா அல்லாஹ்! என் அச்சங்களை அகற்றி எனக்கு அமைதியைத் தந்தருள்வாயாக! யாஅல்லாஹ்! எனக்கு முன்னாலிருந்தும் பின்னாலிருந்தும் எனது வலது புறமிருந்தும் இடது புறமிருந்தும் எனக்கு மேலிருந்தும் எனக்குப் பாதுகாப்பு அளிப்பாயாக! எனக்கு கீழ்புறத்திலிருந்து நான் எதிர்பாராத விதமாகக் கொல்லப்படுவதை உன் வல்லமையைக் கொண்டு நான் உன்னிடம் பாதுகாப்புத் தேடுகின்றேன். (ஆதாரம்: அபூதாவூத்)

23- اللّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ رَبَّ كُلّ شَيْءٍ وَمَلِيْكَهُ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ أَنْتَ أَعُوْذُ بِكَ مِنْ شَرّ نَفْسِيْ وَشَرّ الشَّيْطَانِ وَشِرْكِهِ. (رواه أحمد والترمذي)

பொருள்: இறைவா! மறைவானதையும், வெளிப்படையானதையும் அறிபவனே! வானங்களை யும், பூமியையும் படைத்தவனே! அனைத்துப் பொருட்களின் அதிபதியே! அரசனே! வணக்கத்திற் குரியவன் உன்னைத் தவிர யாரு மில்லை. எனது மனோ இச்சையின் தீங்கை விட்டும் ஷைத்தானின் தீங்கை விட்டும் உன்னிடமே பாதுகாப்புத் தேடுகிறேன். (ஆதாரம்: அஹ்மத், திர்மிதி)

24- اللَّهُمَّ إِنِّي أَسْأَلُكَ الثَّبَاتَ فِي الْأَمْرِ، وَالْعَزِيمَةَ عَلَى الرُّشْدِ، وَأَسْأَلُكَ مُوجِبَاتِ رَحْمَتِكَ، وَعَزَائِمَ مَغْفِرَتِكَ، وَأَسْأَلُكَ شُكْرَ نِعْمَتِكَ، وَحُسْنَ عِبَادَتِكَ، وَأَسْأَلُكَ قَلْبَاً سَلِيمَاً، وَلِسَانَاً صَادِقَاً، وَأَسْأَلُكَ مِنْ خَيْرِ مَا تَعْلَمُ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا تَعْلَمُ، إِنَّكَ أنْتَ عَلاَّمُ الْغُيُوبِ. (رواه النسائي، والطبراني في الكبير)

பொருள்: யா அல்லாஹ்! (சகல நல்ல) காரியங்களில் நிலைத்திருப்பதையும், நேர்வழியில் உறுதியையும் நிச்சயம் நான் உன்னிடம் கேட்கின்றேன். இன்னும் உன் அருட்கொடைகளுக்கு நன்றி செலுத்திடவும் உன்னை அழகிய முறையில் வணங்கிடவும் நான் உன்னிடம் கேட்கின்றேன். தூய்மையான உள்ளத்தை யும் உண்மை உரைக்கும் நாவையும் நான் உன்னிடம் கேட்கின்றேன். உனக்குத் தெரிந்த நன்மைகளை (எல்லாம்) கேட்கின்றேன். உனக்குத் தெரிந்த எல்லா தீங்குகளிலிருந்தும் நான் உன்னிடம் பாதுகாவல் தேடுகின்றேன். உனக்குத் தெரிந்த (எல்லாப்) பாவங்களிலிருந்தும் நான் உன்னிடம் பாதுகாவல் தேடுகின்றேன். (ஆதாரம்: தப்ரானி, நஸாஈ)

25- اللَّهُمَّ اكْفِنِي بِحَلالِكَ عَنْ حَرَامِكَ ، وَأَغْنِنِي بِفَضْلِكَ عَمَّنْ سِوَاكَ. (رواه الترمذي)

பொருள்: யா அல்லாஹ்! நீ விலக்கியதை விட்டும் நீ ஆகுமாக்கியதை கொண்டு எனக்கு போதுமாக்கு வாயாக! மேலும் உனது கிருபை கொண்டு உன்னை தவிர உள்ள அனைத்தை விட்டும் என்னை தேவை யற்றவனாக ஆக்குவாயாக. (ஆதாரம்: திர்மிதி)

26- اللَّهُمَّ عَافِنِي فِي بَدَنِي، اللَّهُمَّ عَافِنِي فِي سَمْعِي، اللَّهُمَّ عَافِنِي فِي بَصَرِي، لَا إلَهَ إلاَّ أنْتَ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ الكُفْرِ وَالفَقْرِ، وأَعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ، لا إلَهَ إلاَّ أنْتَ. (رواه أبو داوود)

பொருள்: யாஅல்லாஹ்! எனது உடலில் நலனை (ஆரோக்கியத்தை)த் தந்தருள்வாயாக! யாஅல்லாஹ்! எனது செவிப்புலனில் நலனை (ஆரோக்கியத்தை)த் தந்தருள்வாயாக! யாஅல்லாஹ்! எனது பார்வையில் நலனை (ஆரோக்கியத்தை)த் தந்தருள்வாயாக! யா அல்லாஹ்! வணக்கத்திற்குரிய இறைவன் உன்னைத் தவிர வேறு யாருமில்லை. (ஆதாரம்: அபூதாவூத்)

27- رَبِّ أَعِنِّي وَلَا تُعِنْ عَلَيَّ، وَانْصُرْنِي وَلَا تَنْصُرْ عَلَيَّ، وَامْكُرْ لِي وَلَا تَمْكُرْ عَلَيَّ، وَاهْدِنِي وَيَسِّرِ الهُدَى إِلَيَّ، وَانْصُرْنِي عَلَى مَنْ بَغَى عَلَيَّ، رَبِّ اجْعَلْنِي لَكَ شَكَّارًا، لَكَ ذَكَّارًا، لَكَ رَهَّابًا، لَكَ مِطْوَاعًا، إِلَيْكَ مُخْبِتًا أَوَّاهاً مُنِيبًا، رَبِّ تَقَبَّلْ تَوْبَتِي، وَاغْسِلْ حَوْبَتِي، وَأَجِبْ دَعْوَتِي، وَثَبِّتْ حُجَّتِي، وَاهْدِ قَلْبِي، وَسَدِّدْ لِسَانِي، وَاسْلُلْ سَخِيمَةَ قَلْبِي. (رواه أحمد والترمذي)

பொருள்: யாஅல்லாஹ்! எனக்கு கிருபை செய்வாயாக! எனக்கு பாதகமாக கிருபை செய்யாதிருப்பாயாக! எனக்கு உதவி செய்வாயாக! எனக்கு பாதகமாக உதவி செய்யாதிருப்பாயாக! எனக்காக சூழ்ச்சி செய்வாயாக! எனக்கு பாதகமாக சூழ்ச்சி செய்யாதிருப்பாயாக! எனக்கு நேர்வழியை காட்டுவாயாக! நேர்வழியை எனக்கு எளிதாக்கு வாயாக! எனக்கு அநீதி செய்பவருக்கு பாதகமாக எனக்கு உதவிசெய்வாயாக! உனக்கு நன்றி செலுத்து பவனாக, உன்னை நினைவு கூர்பவனாக, உன் மீது அதிக அச்சம் கொள்பவனாக, உனக்கு வழிப் படுபவனாக, கட்டுப்படுபவனாக, அடிபணிபவனாக, சரணடைபவனாக என்னை ஆக்குவாயாக. இறைவா! எனது பாவமன்னிப்பை ஏற்றுக் கொள்வாயாக! எனது பாவங்களை போக்கிடுவாயாக! எனது பிரார்த்தனைக்கு பதிலளிப்பாயாக! எனது ஆதாரங்களை நிலைபெறச் செய்வாயாக! எனது உள்ளத்திற்கு நேர்வழி காட்டுவாயாக! எனது நாவை பலப்படுத்துவாயாக! எனது உள்ளத்தின் கசடுகளை அகற்றிடுவாயாக! (ஆதாரம்: திர்மிதி, அபூதாவூத்)

28- اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ، اللَّهُمَّ لاَ قَابِضَ لِمَا بَسَطْتَ، وَلاَ بَاسِطَ لِمَا قَبَضْتَ، وَلاَ هَادِيَ لِمَنْ أَضْلَلْتَ، وَلاَ مُضِلَّ لِمَنْ هَدَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُقَرِّبَ لِمَا بَاعَدْتَ، وَلاَ مُبَاعِدَ لِمَا قَرَّبْتَ، اللَّهُمَّ ابْسُطْ عَلَيْنَا مِنْ بَرَكَاتِكَ، وَرَحْمَتِكَ، وَفَضْلِكَ، وَرِزْقِكَ، اللَّهُمَّ إِنِّي أَسْأَلُكَ النَّعِيمَ الْمُقِيمَ الَّذِي لاَ يَحُولُ وَلاَ يَزُولُ، اللَّهُمَّ إِنِّي أَسْأَلُكَ النَّعِيمَ يَوْمَ الْعَيْلَةِ، وَالأَمْنَ يَوْمَ الْخَوْفِ، اللَّهُمَّ إِنِّي عَائِذٌ بِكَ مِنْ شَرِّ مَا أَعْطَيْتَنَا وَشَرِّ مَا مَنَعْتَنَا، اللَّهُمَّ حَبِّبْ إِلَيْنَا الإِيمَانَ وَزِيِّنْهُ فِي قُلُوبِنَا، وَكَرِّهْ إِلَيْنَا الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ، وَاجْعَلْنَا مِنَ الرَّاشِدِينَ، اللَّهُمَّ تَوَفَّنَا مُسْلِمِينَ، وَأَحْيِنَا مُسْلِمِينَ، وَأَلْحِقْنَا بِالصَّالِحِينَ غَيْرَ خَزَايَا وَلاَ مَفْتُونِينَ، اللَّهُمَّ قَاتِلِ الْكَفَرَةَ الَّذِينَ يُكَذِّبُونَ رُسُلَكَ، وَيَصُدُّونَ عَنْ سَبِيلِكَ، وَاجْعَلْ عَلَيْهِمْ رِجْزَكَ وَعَذَابَكَ، اللَّهُمَّ قَاتِلِ الكَفَرَةَ الَّذِينَ أُوتُوا الْكِتَابَ، إِلَهَ الْحَقِّ. (رواه أحمد)

பொருள்: யாஅல்லாஹ்! புகழ் அனைத்தும் உனக்கே உரித்தானது. நீ விரித்ததை மடக்குபவர் யாரும் இல்லை. நீ மடக்கியதை விரிப்பவர் யாரும் இல்லை, நீ வழிகேட்டில் விட்டவருக்கு நேர்வழி காட்டுபவர் யாரும் இல்லை. நீ நேர்வழி காட்டியவரை வழி கெடுப்பவர் யாரும் இல்லை, நீ தடுத்ததைக் கொடுப்பவர் யாரும் இல்லை. நீ கொடுத்ததைக் தடுப்பவர் யாரும்இல்லை, நீ தூரமாக்கி வைத்ததை நெருக்கமாக்கி வைப்பவர் யாருமில்லை, நீ நெருக்கமாக்கி வைத்ததை தூரமாக்கி வைப்பவர் யாருமில்லை, யாஅல்லாஹ்! உனது வளங்கள்,உனது கருணை, உனது கிருபை, உனது ரிஸ்க் ஆகியவற்றை நீ எங்களுக்கு விசாலமாக வழங்குவாயாக! யாஅல்லாஹ்! நீங்காத, விலகிச் செல்லாத, நிரந்தரமான அருட்கொடையை உன்னிடம் கேட்கிறேன். யாஅல்லாஹ்! சிரமமான நேரத்தில் உதவியையும், பயத்தின் நேரத்தில் பாதுகாப்பையும் உன்னிடம் கேட்கிறேன், யா அல்லாஹ்! நீ எங்களுக்கு கொடுத்தவற்றின் தீங்கி லிருந்தும், நீ எங்களுக்கு தடுத்தவற்றின் தீங்கி லிருந்தும் உன்னிடம் பாதுகாப்பு தேடுகிறேன். யா அல்லாஹ்! எங்களுக்கு ஈமானை (இறை நம்பிக்கையை) பிரியமாக்கிவை. அதை எங்களது உள்ளங்களில் அலங்கரித்துவை. இறை நிராகரிப்பு, உனது கட்டளைக்கு மாறு செய்வது, உனக்குக் கட்டுப்படாதிருத்தல் முதலியவற்றை எங்களுக்கு வெறுப்பாக்கி விடு. எங்களைப் பகுத்தறிவாளர்களில் ஆக்கிவிடு யா அல்லாஹ்! எங்களை முஸ்லிம்களாக மரணிக்க செய்வாயாக! முஸ்லிம்களாக எங்களை வாழச் செய்வாயாக! நஷ்டமடையாதவர்களாக, சோதனைக்கு உள்ளாகாதவர்களாக எங்களை நல்லோர்களுடன் சேர்த்து வைப்பாயாக யா அல்லாஹ்! உனது தூதர்களைப் பொய்யாக்கி, உனது வழியிலிருந்து தடுக்கும் நிராகரிப்பாளர்களை நீ அழித்துவிடு! அவர்கள் மீது உனது தண்டனையையும் வேதனையையும் இறக்குவாயாக. யாஅல்லாஹ்! வேதம் கொடுக்கப்பட்டவர்களில் இருக்கும் நிராகரிப் பாளர்களை நீ அழித்துவிடு! உண்மையான இறைவனே! "(ஆதாரம்: அஹ்மத்)

29- اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حَمِيدٌ مَجِيدٌ اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حَمِيدٌ مَجِيدٌ . (متفق عليه)

பொருள்: யா அல்லாஹ்! இப்ராஹீம் நபி மீதும் அவர்களின் வழிவந்தவர்களின் மீதும் நீ கருணை புரிந்தது போன்று முஹம்மத் நபி மீதும் அவர்களின் வழிவந்தவர்களின் மீதும் கருணை புரிவாயாக! நிச்சயமாக நீ புகழுக்கும் மகத்துவத்திற்கும் உரியவன். யா அல்லாஹ்! இப்ராஹீம் நபி மீதும் அவர்கள் வழிவந்தவர்களின் மீதும் நீ அருட்பேறுகள் பொழிந்தது போன்று முஹம்மத் நபி மீதும் அவர்களின் வழிவந்தவர்களின் மீதும் நீ அருட் பேறுகள் பொழிவாயாக! நிச்சயமாக நீயே புகழுக்கும் மகத்துவத்திற்கும் உரியவன். (ஆதாரம்: புகாரி, முஸ்லிம்)

உங்கள் கருத்துக்களை எமக்கு அறிவிக்கவும். ​

tamil@islamhouse.com​


zh_Impact_of_the_Worship_of_the_Life_of_the_Muslim

( Index )

Translations to other languges

功修对穆斯林生活的影响

] 中文 – Chinese - صيني ]

美国伊斯兰协会发行（电话讲座）

谢赫阿布杜勒穆哈森·本·哈姆都勒阿柏迪

翻译：艾布阿布杜拉·艾哈默德·穆士奎

校正：李清霞

2010 - 1431

﴿ أثر العبادات في حياة المسلم ﴾

« باللغة الصينية »

فضيلة الشيخ : عبد المحسن بن حمد العباد البدر

ترجمة: أحمد بن عبد الله الصيني

مراجعة: لي تشنغ شيآ

2010 - 1431

奉普慈特慈的真主之名

一切赞颂全归真主，我们赞颂他，求他援助，求他饶恕我们；我们求真主保佑我们，免遭邪恶的性灵及罪恶行为的伤害。谁得到真主的引领，没有人能再使他迷误，谁遭受真主的迷误，没有人能再引领他。我作证：除真主之外，绝没有真正应受崇拜的主宰，他是独一无二的主；我又作证：穆罕默德是真主的仆人、使者和爱友。真主以着正道及真理派遣了他，从而使伊斯兰战胜了所有的宗教。他完成这一使命，忠告了这一民族。主啊！求您赐福他和他的家人，众圣门弟子，以及所有追随他们引导而走正道的人们，直到复生日。

愿真主的平安、慈悯及吉庆赐于你们——我的美国穆斯林听众们。我祈求伟大的真主援助我们，指引我们正确的道路，使我们所有的人因主道而成功。

今天我们所谈的话题是《功修对穆斯林生活的影响》。在这我说：“功修就是指真主所喜爱的一切内、外言行举止的总称。这是对“功修”一词最好的解释。功修最大的重要性就是：真主创造天地万物，派遣使者们，降示经典，是为崇拜唯一的真主，禁止他们崇拜真主之外的任何人或物。

清高超绝万物的真主说：

قال سبحانه وتعالى: (ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ) [الذاريات /56 ]

【我创造精灵和人类，只是为了让他们崇拜我。】[①]即：真主创造他们是为了崇拜他，禁止他们违背他。

清高的真主说：

قال الله تعالى: (ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ) [النحل /36 ].

【我在每个民族中，都确已派遣一个使者：你们当崇拜真主，当远离恶魔。】[②]

又说：

قال الله تعالى: (ﭑﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ) [الأنبياء /25 ].

【在你之前，我所派遣的使者，都奉到我的启示：除我之外绝无应受崇拜的，所以你们应当崇拜我。】[③]

功修有很多种，其中有：害怕主、希望主、托靠主、祈求主、托付主、求主佑助、为主而宰牲，以主的名誉而许愿等等。

伊斯兰的五大要素也是功修之一。吉布笠莱天使曾问使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 什么是伊斯兰？主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قَالَ رَسُولُ اللهُ ﷺ: «الإسْلامُ أَنْ تَشْهَدَ أَنْ لا إلَـهَ إلَّا اللهُ وَأَنَّ مُـحَـمَّداً رَسُولُ اللهَ ﷺ، وَتُقِيمَ الصَّلاةَ، وَتُؤْتِي الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَـحُجَّ البَيْتَ إنِ اسْتَطَعْتَ إلَيهِ سَبيلاً»

“伊斯兰就是你作证：除真主之外，绝无真正应受崇拜的主，穆罕默德是真主的使者。力行拜功，交纳天课，封‘赖麦丹’的斋，如果你有能力，应当朝觐天房。” [④]

阿布杜拉·本·欧麦尔（愿主喜悦他俩）的传述，他说：主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

عبدالله بن عمر رضي الله عنهما قال: قَالَ رَسُولُ الله ﷺ: «بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ، شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ الله وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَالْحَجِّ وَصَوْمِ رَمَضَانَ». متفق عليه

“伊斯兰是建立在五项基础原则上的：作证‘除真主之外，绝无真正应受崇拜者’，力行拜功，交纳天课，朝觐天房，封‘赖麦丹’月的斋。” [⑤]

功修必须具备两个条件才被接受：首先是虔诚的举意（所做的工作是虔诚为主）；其次是遵循圣行。也就是说所做的事必须完全是为了独一无偶的主，不以任何人或物举伴主，不把任何一种功修归于真主以外的人或物。同时必须遵循圣行，用使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 的方式方法去崇拜主，这就是作证词：“除独一无二的真主之外，绝无真正应受崇拜的主；穆罕默德是主的使者。”其中“除独一无二的真主之外，绝无真正应受崇拜的主”的含义之一就是举意所有的工作是为了主，所有的功修都是为真主而做的。“穆罕默德是真主的使者”的含义则是要求所有的功修都要符合使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 的行为，不以任何一种异端和非法的方式崇拜真主。

综上所述，作证词“我作证：除独一无二的真主之外，绝无真正应受崇拜的主”一词是：所有的工作都是为了真主而做；“我作证穆罕默德是主的使者”一词要求谨遵圣行。所以，每一件工作都要虔诚为主而做，符合圣行。如果失去其中的任何一个条件或两个条件，那所做的工作就不会被接受。清高的真主以《古兰经》为我们阐明了工作不被接受的原因是由于不具备第一个条件——忠诚为主。

清高的真主说：

قال الله تعالى: (ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ) [الفرقان /23 ]

【我将处理他们所行的工作，而使它变成飞扬的灰尘。】 [⑥]

尊贵的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 也向我们阐明一项工作如果是建立在异端的基础上时，主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قال رسول الله ﷺ: «من عمل عملا ليس عليه أمرنا فهو رد». متفق عليه

“谁在我们的教门中做了—件并不属于它的事情，那么，他与他的创新都是被驳斥的。”主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 又说：

قال رسول الله ﷺ: « مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ». متفق عليه

“谁在我们的教门中创新了一件并不属于它的事情，那么，他与他的创新都是被驳斥的。” [⑦] 主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قال رسول الله ﷺ: «فإِنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء المهديِّين الراشدين تمسكوا بها وعضُّوا عليها بالنَّواجذ، وإياكم ومحدثات الأمور، فإِنَّ كلَّ محدثةٍ بدعةٌ، وكلُّ بدعةٍ ضلالةٌ». أخرجه أبو داود والترمذي

“你们中长寿的人必定会看到许多纷争。故你们必须遵循我的正道和我之后贤明继承者们的道路，紧守它。你们当谨防创新的异端，因为凡是创新的异端都是迷误。” [⑧]

同时，使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 在关于伊斯兰的七十三个支派的《圣训》中也为我们说明，这七十三个支派中只有一个派别得进天堂，而另外七十二个派别都将进入火狱，这个得救的派别就是他和他的圣门弟子所走的道路。

伊玛目马利克·本·艾奈斯曾说：“伊斯兰这个民族的后人只有遵循先贤们的道路才能改善。”他还说：“谁要在伊斯兰中创造了异端，并认为这是件好事，那他就是妄言‘穆罕默德不忠于他的使命。’因为真主说：

قال الله تعالى: ( ﭻ ﭼ ﭽ ﭾ) [المائدة /3 ].

【今天，我已为你们完美了你们的信仰。】 [⑨] 如果当时没有完美的信仰，那么，就没有我们今天的信仰。 [⑩]

不允许任何人这样说：“我虽然做这件事没有遵圣行，但我的意图是好的。”其依据是：当使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 得知有一个圣门弟子在宰牲节的会礼前就宰了他的献牲时说：“你所宰的不过是羊肉而已。”也就是说不是献牲。这是因为他没有遵循圣行。圣行中的宰牲是在会礼之后才进行的。至于会礼拜前的宰牲就不算献牲了，这是因为他没有遵守时间。就此迈哈穆德·本·艾布朱穆拉说：“从这件事中我们可以得知，就算一个人的意念是好的，而他的行为不符合教法也是不对的。” [11]

同样，还有一个例子可以说明这一点，就是圣门弟子阿布杜拉·本·麦斯欧德（愿主喜悦他俩）来到人们中间，他们都在清真寺中坐着，每个人面前都有许多小石子。有一个人在他们中间说：“你们当赞主超绝、感赞真主、真主至大各一百遍。”这些人就用石子记数，阿布杜拉·本·麦斯欧德对他们说：

قال عبد الله بن مسعود رضي الله عنه: «ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابة نبيكم * متوافرون، وهذه ثيابُه لم تَبْلَ، وآنيتُه لم تكسر، والذي نفسي بيده إنكم لعلَى مِلَّة هي أهدى من مِلَّة محمد أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه»رواه الدارمي والألباني في السلسلة الصحيحة.

“你们这是在干什么？”他们说：“艾布阿布杜拉哈玛尼呀，我们用这些石子来记数赞主超绝、感赞真主、真主至大。”阿布杜拉说：“你们这是在数你们的罪过！我可以保证：你们的任何善功都不会被遗漏，你们实在是太不幸了，这样积极地奔向异端。你们先知的同伴们还活着，他的衣服还没有腐烂，他用过的器皿还没有破碎，你们就这样争先恐后地奔向异端。以掌握我灵魂的主起誓，你们认为你们在遵循一条比穆罕默德的引导还好的道路呢，还是你们在开创迷误之路呢？”他们说：“艾布阿布杜拉哈曼呀，我们只是想行善啊！”阿布杜拉说：“有多少人想行善却都事与愿违。” [12]

功修对穆斯林的影响很大，如：开阔心胸，使心灵安静，也能使人富裕、平安。在《古兰经》之中有许多经文，以及许多《圣训》都能证明了这一点，同时也证明了敬畏真主和行善确能使人得到今后两世的幸福。

清高的主说：

قال الله تعالى: (ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ) [الأعراف /96 ].

【[96]假若各城市的居民，信道而且敬畏，我必为他们而开辟天地的福利。】 [13]

这段尊贵的经文说明了功修对穆斯林生活的影响。谁敬畏主，归信他，真主就会回赐他，恩赐他今世的种种财富，并为他打开天地间的各种福利。如：降雨、谷物的丰收、大地中的矿藏。

伟大的真主在针对基督教徒和犹太教徒时说：

قال الله تعالى: (ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭﭮ ) [المائدة /66 ].

【假若他们遵守〈讨拉特〉和〈引支勒〉及他们主所降示的其它经典，那么他们必得仰食头上的，俯食脚下的。】 [14] 同样，下面这节《古兰经》文也说明了这点。清高的主说：

قال الله تعالى: (ﭯ ﭰ ﭱﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ) [المائدة /66 ].

【他们中有一伙中和的人，他们中有许多行为恶劣的人。】 [15] 即：真主从天上降下雨水而使五谷丰登，以及埋藏在地下的种种宝藏。这两段《古兰经》文是针对世人及基督教徒、犹太教徒的信仰和敬畏真主的基础上而对他们在今世的恩赐。至于敬畏真主的信士在后世的回赐，则是伟大的真主所说的：

قال الله تعالى: (ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ) [المائدة /65 ].

【[65]假若信奉天经的人信道而且敬畏，我必定钩消他们的罪过，我必使他们进入恩泽的乐园。】 [16] 清高的真主说：

قال الله تعالى: (ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬﮭ) [الأحزاب /70 ]

【[70]信士们啊！你们应当敬畏真主，应当说正话。】 [17] 这就是崇拜真主，其影响是——清高的真主说：

قال الله تعالى: (ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ) [الأحزاب /71 ]

【[71]他就改善你们的行为，就赦宥你们的罪过。服从真主及其使者的人，确已获得伟大的成功。】 [18] 的确，改善工作和后世的饶恕均是由于功修的因素。这节经文包括了崇拜真主可以影响仆人的今后两世。在今世中能改善行为，成功而顺利地走上正确之路，明智的崇拜真主；至于在复生日，真主将会恕饶他的罪过。清高的真主说：

قال الله تعالى: ( ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ) [الطلاق /2-3 ].

【谁敬畏真主，他将为谁辟一条出路。[3]而且从他料想不到的地方供给他。】 [19] 这两段经文中的敬畏主就是崇拜主，做他所命令的合法的事，远离他所禁止的一切。谁做到了这点真主就在窘境及灾难时拯就他；同时，也在他意想不到的地方恩赐他。清高的真主说：

قال الله تعالى: (ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ)[الطلاق /4 ]

【谁敬畏真主，他使谁顺利。】 [20] 敬畏真主将会使他事事顺利、容易，为他开辟一条通向今后两世幸福的康庄大道。清高的真主说：

قال الله تعالى: (ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ) [الطلاق /5 ].

【谁敬畏真主，他将免除谁的罪恶，而且赏赐他重大的报酬。】 [21] 这是敬畏主者将在后世所得到的回赐。清高的真主说：

قال الله تعالى: (ﭼﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ) [الأنفال /29 ].

【[29]信道的人们啊！如果你们敬畏真主，他将以鉴识赏赐你们，并原谅你们的罪行，饶恕你们；真主是有鸿恩的。】 [22] 这段经文说明谁敬畏真主，做顺从真主及其使者命令的事情，在今世，真主使他辩别真伪，明智地崇拜真主；在后世，赦宥他的罪行，宽恕他。真主在这节经文中说：

(ﭿﮀ ﮁ ﮂ ﮃ ﮄ)

【如果你敬畏主，他将以鉴识赏赐你。】 [23] 清高的真主又说：

قال الله تعالى: (ﯸ ﯹﯺ ﯻ ﯼﯽ ) [البقرة /282 ].

【你们应当敬畏真主，真主教悔你们。】 [24]

清高的真主在谈及使者努哈及其民众时说：

قال الله تعالى: (ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ) [نوح /10-12 ].

【[10]我说，你们应当向你们的主求饶——他确是至赦的——[11]他就使丰足的雨水降临你们，[12]并且以财产和子嗣援助你们，为你们创造园圃和河流。】 [25] 这些恩赐都是建立在崇拜独一真主的基础上，此处的崇拜真主就是求真主恕饶，真主因此而为他们降下丰足的雨水，以财产及子嗣援助他们，为他们创造各种不同的园圃及河流。

同样如此，真主在描述使者呼德及其民众时（呼德）说：

قال الله تعالى: (ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ) [هود /52 ].

【我的宗族呀，你们当向你们的主求饶，然后归一他，他就把充足的雨水降给你们，并使你们更加富强。】 [26]

真主同样描述了使者穆罕默德 Left-Right Arrow Callout: 愿主赐福之 并使其平安 和他的民众。清高的真主说：

قال الله تعالى: (ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ) [هود /3 ].

【你们当向你们的主求恕饶，然后向他悔过，他就使你们获得优美的享受，到一个期限，并赏赐有美德者以大量的恩惠。】 [27] 清高的真主说：

قال الله تعالى: (ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ) [النحل /97 ].

【凡行善的男女信士，我誓必要使他们过一种美满的生活，我誓必要以他们所行的最大善功报酬他们。】 [28] 这节尊贵的《古兰经》文说明了谁信仰真主并行善，他幸福的生活是建立在敬畏主的基础上，顺从真主及其使者，他将在后世得到丰厚的回赐。

《圣训》中也提到崇拜真主对穆斯林生活的影响，使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 曾嘱咐伊本阿巴斯：

«احفَظ الله يحفظك، احفظ الله تَجده تجاهك».أخرجه الترمذي

“你要记住真主，他必定保护你。记住真主，你会发现他在你的面前！” [29]

在另一段《圣训》中，使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

«احفظ الله يحفظك، احفظ الله تجده أمامك تعرَّف إليه في الرَّخاء يعرفك في الشدة ».أخرجه أحمد

“你要记住真主，他必定保护你。记住真主你会发现他在你的面前！在你富裕的时候，你应当记念真主，在你贫困时，他就会援助你。” [30]

真主对他仆人的保护有两种：其一，保护他的生命、财产，他的子女及家人的安全；其二，保护他的信仰，使他远离迷误、堕落、模棱两可及非法的事情，使他能正确地完成功修及现世的工作，一个仆人若以遵守真主的法度，远离他所禁止的一切来记住真主，清高的真主就会因此而回赐他。

使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 所说的“他必定保护你”就是建立在以善功为基础上的现世的回赐；而“记住真主，你会发现他就在你面前”就是说你会发现真主就在你面前保护你，关心你，照顾你，保佑你远离所有的邪恶。“在你宽裕时认识真主，他在你困难时，援助你”即你若在富裕、安闲时紧守正道，那么真主就在你窘迫和身陷不幸时拯救你，恩赐你。

同样《三人行》这个故事也能说明“在你宽裕时认识安拉，在你困难时他就援助你”。

«في قصة الثلاثة الذين آواهم المبيت إلى غار، فانحدرت عليهم صخرةٌ، وسدَّت بابَ الغار فلم يستطيعوا أن يخرجوا، فصاروا في قبرٍ وهم أحياء فتذاكروا فيما بينهم، فرأوا أنَّ السببَ الذي يخلصهم الله عز وجل به مما هم فيه من الشدة، أن يبحثوا عن أعمال صالحة عملوها لله عز وجل في حال الرخاء، فيتوسلوا بها إلى الله عز وجل في هذه الشدَّةِ التي وقعوا فيها؛ فتوَسَّلَ أحدُهم إلى الله عز وجل بِبِرِّه لوالديه، وتوسَّلَ الثاني بتَركه الزنى مع قُدرَتِه عليه، وتوسَّل الثالثُ بحفظ حق أجيره وتنميته له لَمَّا ذهب قبل أخذه، فكلُّ واحد منهم توسَّل إلى الله عز وجل بعمل صالح عمله لله عز وجل في حال رخائه، فأزاح الله تعالى تلك الصخرة، وخرجوا يمشون». متفق عليه

这三个人因避雨而躲进山洞，进去后，从山上滑下一块巨石堵住了洞口。他们无法推移这块巨石，他们好像是坟墓中的三个活人。于是他们就一同反省，他们认为只有以过去的善行方能求得真主的喜悦而把他们从困境中解救出来。于是第一个人以其孝顺父母而向真主求援助；第二个人以其曾想行奸，后因害怕真主而放弃来向真主祈求；第三个人以其为雇用的工人保管工资，并发展它——在他没拿工钱就走了的情况下，而向真主祈求。他们每个人都以其在宽裕时的善行祈求真主，此时伟大的真主移开了巨石，他们得救了。 [31]

礼拜、功修、交纳天课，朝觐也是崇拜真主的功修之一，其每一项都对穆斯林生活有着很大的影响。

拜功是伊斯兰的支柱，它禁止行凶犯罪及丑事，是仆人及其养主之间密切的联系。一个男穆斯林如果紧守每日的五次集体礼拜，就能加强自己与真主之间的联系。因为他每日为主礼五番主命拜，同时也礼副功拜，超绝万物的主将以此回赐他，使他远离罪恶。因为一个穆斯林想干罪时，就会想到他为什么紧守拜功，其原因不就是为得到真主的恩赐，害怕他的惩罚吗？

所以，拜功使他远离行凶、犯罪和丑事，清高的真主说：

قال الله تعالى: (ﯠ ﯡﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨﯩ ) [العنكبوت /45 ].

【你当紧守拜功，的确，拜功能防止丑事和罪恶。】 [32]

交纳天课也有极大的影响；它使人远离小气吝啬，清洁钱财，并使其增加。天课也就是人们今日所说的“社会互助”，它是富人把天课交给穷人，穷人以此来支付费用，养家糊口，这是伟大的真主为富人的财产所制定的法律。主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 对穆阿兹·本·洁百利（愿主喜悦他）说：

قال رَسُولَ الله ﷺ لمُعاذ رَضِيَ الله عَنْـهُ: «فَإن هم أجابوا لذلك - أي استجابوا للصلاة - فأَعلمهم أنَّ الله افترض عليهم صدقةً في أموالهم، تُؤخذ من أغنيائهم فتُرَدُّ على فقرائهم». متفق عليه

“如果他们遵循（即礼拜）了，你就告诉他们，真主确为他们规定了财产的天课，取之于他们的富人，用之于他们的穷人。” [33]

交纳天课对富人而言有着极大的益处，它纯洁富人的灵魂，增加财富。同时因为他们救济自己的穆斯林兄弟而得到回赐，穷人因此而满足最基本的生活需要，伟大的真主规定富人交纳天课是为了帮助穷人，帮助穷人不会伤害到富人的利益。富人财富中的一点点就能使穷人养家糊口。

对穷人施舍并善待他们对一个穆斯林而言有着佳美的回赐。主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

عن أبي هريرة رضي الله عنه قَالَ رَسُولُ اللهُ ﷺ: «بينا رجلٌ بفلاة من الأرض، فسمع صوتاً في سحابة: اسق حديقةَ فلان، فتنحَّى ذلك السحاب فأفرغ ماءَه في حَرَّةٍ، فإذا شَرْجَةٌ من تلك الشِّرَاج قد استوعبت ذلك الماء كلَّه، فتتبَّع الماءَ فإذا رجلٌ قائمٌ في حديقة يحوّل الماء بِمِسْحَاتِه، فقال له: يا عبد الله ما اسمك؟ قال: فلان، للاسم الذي سمع في السحابة، فقال له: يا عبد الله لِمَ تسألني؟ فقال: إنِّي سمعت صوتاً في السحاب الذي هذا ماؤه يقول: اسق حديقة فلان لاسمك، فما تصنع فيها؟ قال: أمّا إذ قلت هذا، فإنِّي أنظر إلى ما يخرج منها، فأتصدّق بثلثه، وآكل أنا وعيالي ثلثاً، وأردّ فيها ثلثه ». أخرجه مسلم

“正当一个人在旷野中行走，突然听到有人在云中说：“你去浇灌某人的土地（庄园）吧；”然后这块云就倾斜起来，把它所有的水都倾注在含有黑石的土地中，水渗透出了土壤，往下流去，他就跟着这水一直来到一个庄园前，看见有一个人正在他的园中用铲锹挡水；于是他问道：“真主的仆人阿！你叫什么名字？”那人回答说：“某某”；这个名字就是他听到云中所说的那个名字。那人问他：“你为什么问我的名字？”他说：“我听到在所降这水的云中有声音说：‘你去浇灌某某人的土地吧！’这名字就是你的名字，你到底做了些什么？”这人说：“如果真象你所说的那样，那就是因为我等这庄稼丰收时，我就施舍其中的三分之一，三分之一作为家人食用，剩下三分之一留下作为下一年的种子。”在他的另一传述中提到：

«واجعل ثلثَه في المساكين والسائلين وابن السبيل».

“我把其中的三分之一费用到贫民、乞丐和旅客身上。” [34]

斋戒也有很大的效果，因为斋戒是盾牌。如主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قال رسول الله ﷺ: « الصيامُ جُنَّة». متفق عليه.

“斋戒是一面盾牌。” [35] 它是与火狱之间的一道屏障，保护人在后世免遭火狱之灾，斋戒能减弱人心中的欲望，抑制放肆，使他不至于陷入不幸，为了享受而做非法的事儿。人的私欲常因为这些原因而犯罪，得不到好结局。主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قال رسول الله ﷺ: «حُجِبَتِ النَّارُ بِالشَّهَوَاتِ، وَحُجِبَتِ الجَنَّةُ بِالمكَارِهِ». متفق عليه.

“火狱被私欲的幔帐所笼罩，天堂被各种艰辛所笼罩。” [36] 通往天堂的路需要你忍耐对主的顺从，要抑制不去犯罪，而通往火狱的路则被欲望包围着。一个人如果远离这些欲望，就能获得平安。如果接近它，就有可能为了满足私欲而去作非法的事。但其结果在今后两世都是可悲的，令人后悔莫及受人指责的。主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قال رسول الله ﷺ: «يَا مَعْشَرَ الشَّبَابِ، مَنِ اسْتَطَاعَ البَاءَةَ فَلْيَتَزَوَّجْ، فَإنَّـهُ أَغَضُّ لِلْبَصَرِ، وَأَحْصَنُ لِلْفَرْجِ، وَمَنْ لَـمْ يَسْتَطِعْ فَعَلَيْـهِ بِالصَّوْمِ فَإنَّـهُ لَـهُ وِجَاءٌ». متفق عليه.

“青年们啊！你们谁有能力结婚，就让他结婚吧！结婚确能使人降低视线，保护羞体。谁没有能力结婚，就应当封斋，因为斋戒能阻止欲望。” [37]

使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 为我们阐明了一个人如果有能力结婚就应结婚，从而保护自身的贞洁，同时也保护了他人的贞洁。如果他没有能力结婚，那就鼓励他封斋，因为斋戒能保护封斋者不犯罪，能减轻欲望。

这就是尊贵的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 对年青人的指导，如果有能力结婚就结婚，如果没能力，就应该用斋戒来约束心中的放任，富人封斋能感受到饥饿的苦楚，能想到真主对他的恩赐，从而感谢主；同时也能体会到那还有许多穷穆斯林弟兄在饱受着饥饿，因为他们找不到可以糊口的东西。这样斋戒能触发向穷人行善的动机。

朝觐是伊斯兰中一项伟大的功课；法律规定每人一生只有一次主命。朝觐与钱财和身体状况有关，对人有很大的影响，有着美好的结局。主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

قَالَ رَسُولُ اللهُ ﷺ: «العمرةُ إلى العمرة كفارةٌ لِمَا بينهما، والحجُّ المبرورُ ليس له جزاء إلاَّ الجنّة» متفق عليه

“两个副朝可以消除其间的过错，完美朝觐的回赐只有天堂。” [38]

艾布胡莱赖（愿主喜悦他）的传述，有人询问主的使者 Left-Right Arrow Callout:   哪一项工作是最优越的？

عن أبي هريرة رضي الله عنه أَنَّ رَسُولَ الله ﷺ سُئِلَ: أَيُّ العَمَلِ أَفْضَلُ؟ قَالَ: «إيمَانٌ بِالله وَرَسُولِـهِ» قِيْلَ ثُمَّ مَاذَا؟ قَالَ: «الجِهَادُ فِي سَبِيلِ الله» قِيلَ ثُمَّ مَاذَا؟ قَالَ: «حَجٌّ مَبْرُورٌ». متفق عليه

使者说：“信仰真主及其使者。”有人说：“其次呢？”使者说：“为主道奋斗。”又问：“再其次呢？”使者说：“完美的朝觐。” [39]

艾布胡莱赖（愿主喜悦他）的传述，主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 说：

عن أبي هريرة رضي الله عنه قَالَ رَسُولُ اللهُ ﷺ: « مَن حَجَّ لله فلم يرفث ولَم يفسق رجع كيوم ولَدته أمُّه» متفق عليه

“谁朝觐天房，在朝觐期间他没有说污言秽语，也没有作恶，当他返回时，就犹如他母亲生他那天一样纯洁。” [40]

艾布胡莱赖（愿主喜悦他）说：“虔诚的朝觐就是遵循使者的朝觐。他的标志是朝完觐之后比朝觐之前更优秀。如果一个在朝觐之后从坏变好，或是比以前变得更好，这就是虔诚朝觐的明显标志。”

正朝和副朝都是让人在特定的地方用种种功修来接近真主。如环游天房，这是真主以他古老的天房而制定的功修。当朝觐者到达麦加时游转天房，用一种只有在天房前方可进行的功修来崇拜真主，由此而知，在这个地球上，只有天房能以真主制定的方式来环游，绝对不允许以此来环游其他任何物，如坟墓。环游天房时可以亲吻玄石，向它招手，向也门角致礼。除了这两处外，真主没有责成穆斯林向任何一块石头或任何一物亲吻或致礼。欧麦尔·本·罕塔布曾在亲吻玄石之后说：

قال: « إنِّي أعلم أنَّك حجرٌ لا تَضرُّ ولا تنفع، ولولا أنِّي رأيتُ رسولَ الله يُقَبِّلُك ما قَبَّلْتُك» متفق عليه

“我知道你只是块石头，既不能伤害人，也无益于人。假若我不是看见主的使者 Left-Right Arrow Callout: 愿主赐福之 并使其平安 亲吻你，我是不会亲吻你的。” [41]

此外，当正朝或副朝者受戒脱下平常衣服而换上戒衣时，能感受到富人和穷人是平等的。这身戒衣使人想起亡人的裹尸布，这时他就会为死亡作准备，以善功作盘缠。

清高的真主说：

قال الله تعالى: ( ﭩ ﭪ ﭫ ﭬ ﭭ) [البقرة /197 ].

【你们当以敬畏做旅费，因为最好的旅费是敬畏。】 [42] 同时当人们同住阿拉法特山时，使人联想到复活日人类大聚会，这能使人为那一天多做善功。

朝觐能使世界的穆斯林相聚一堂，相互了解，共进忠言，相互了解情况，共同分享欢乐，分担痛苦，相互行善，以真主命令他们的共同顺主敬主。

综上所述，真主纯正的教门是建立在伟大功修的基础上，对穆斯林今后两世的生活都有着深远的影响。

最后我们祈求尊贵的主使我们因做他喜悦的事而成功；使我们言听即从；使我们成为受引领的人。他确是康慨大方的。主啊！求您赐福我们的先知穆罕默德、他的家人及同伴们，还有所有遵循正道的人们。（阿敏！）

一切赞颂全归真主！

艾布阿布杜拉·艾哈默德

译于圣地麦地那

[①] 《播种者章》第56节

[②] 《蜜蜂章》第36节

[③] 《众先知章》第25节

[④] 《穆斯林圣训集》第8段

[⑤] 《布哈里圣训集》第8段，《穆斯林圣训集》第16段，原文出自《穆斯林圣训集》

[⑥] 《准则章》第23节

[⑦] 《布哈里圣训集》第2697段，《穆斯林圣训集》第1718段

[⑧] 《艾布达吾德圣训集》第4607段，《题勒秘日圣训集》第2816段，

[⑨] 《筵席章》第3节

[⑩] 《依据》作者：沙推比1/28.

[11] 《布哈里圣训集》第912段，《穆斯林圣训集》第1962段

[12] （达尔米收集整理）1/68-69，《正确丛书》第005段

[13] 《高处章》第96节

[14] 《筵席章》第66节

[15] 《筵席章》第66节

[16] 《筵席章》第65节

[17] 《同盟军章》第70节

[18] 《同盟军章》第71节

[19] 《离婚章》第2-3节

[20] 《离婚章》第4节

[21] 《离婚章》第5节

[22] 《战利品章》第29节

[23] 《战利品章》第29节

[24] 《黄牛章》第282节

[25] 《努哈章》第10-12节

[26] 《呼德章》第52节

[27] 《呼德章》第3节

[28] 《蜜蜂章》第97节

[29] 《题勒秘日圣训集》第2516段

[30] 《艾哈默德圣训集》第2803段

[31] 《布哈里圣训集》第2215段，《穆斯林圣训集》第2743段

[32] 《蜘蛛章》第45节

[33] 《布哈里圣训集》第1458段，原文出自《布哈里圣训集》，《穆斯林圣训集》第19段

[34] 《穆斯林圣训集》第2984段

[35] 《布哈里圣训集》第1894段，《穆斯林圣训集》第1151段

[36] 《布哈里圣训集》第6487段，原文出自《布哈里圣训集》，《穆斯林圣训集》第2822段，译者注：这里是必须克服各种艰难，才能到达天堂；享受各种私欲，方能进入火狱。

[37] 《布哈里圣训集》第5066段，原文出自《布哈里圣训集》，《穆斯林圣训集》第1400段

[38] 《布哈里圣训集》第1773段，原文出自《布哈里圣训集》，《穆斯林圣训集》第1349段

[39] 《布哈里圣训集》第26段，原文出自《布哈里圣训集》，《穆斯林圣训集》第83段

[40] 《布哈里圣训集》第1521段，原文出自《布哈里圣训集》，《穆斯林圣训集》第1350段

[41] 《布哈里圣训集》第1597段，《穆斯林圣训集》第1270段

[42] 《黄牛章》第197节


zh_Worship_in_Islam

( Index )

Translations to other languges

奉至仁至慈的真主之名

伊斯兰教之功修及其意义、要素和条件

العبادة في الإسلام

معناها وأركانها وشروطها

阿布杜勒穆哈森•本•哈姆都•勒阿柏迪•艾勒白德利

عبد المحسن بن حمد العباد البدر

创造人神的哲理

清高的起造主与虚假毫无相干，故他说：{我只本真理创造天地万物}（《古兰经》石谷章85节）。又说:{ 我没有徒然地创造天地万物，那是不信道者的猜测。悲哉，不信道的人们将受火刑}（《古兰经》萨德章27）。 真主对他的仆人加以阐明，他并没有突然地创造他们，他说：{难道你们以为我是突然地创造了你们，而你们不被招归到我吗}（《古兰经》信道者章115节），而是以最大限度地、具有伟大哲理地创造他们，至睿的彻知的真主解释说：{我创造精灵和人类，只为要他们崇拜我，我不望他们的供给，也不望他们的奉养。真主确是供给万物的，确是有权力的，确是坚定的 }（《古兰经》51章56——58节）又说：{众人啊!你们的主，创造了你们，和你们以前的人，你们当崇拜他，以便你们敬畏}（《古兰经》黄章21节）。

功修的意义

功课一词，其字面意义就是：征服、服从、顺从，有人说：康庄大道，即：顺服者经常走的路，也有人说：受驯服的骆驼，意思是说，为了骑乘而受驯服。

术语方面，其意则是：一个名词，它包容了真主所喜悦的各种内外的言行。

表面的言词（外言），如：念两作证、赞念、祈祷和求饶。

内在的言词（内言），即：内心诚信，并招认各种应该招认的事情，比如：归信真主，归信天使、经典、使者和末日，且归信善和恶都是来自真主。

外表的工作（外行），比如：力行拜功、完纳天课、朝见天房、为主道出征、使切望者满意和帮助受亏者。

内里的工作（内行），比如：虔诚、喜爱、害怕、指望以及信托、畏惧和悔罪。

《古兰经》中所提到的奴仆

在《古兰经》中所提到的奴仆，可以用两个意思来回答。

第一，泛指仆人（即全体仆人），这是强迫性的，是控制性的。正如清高的安拉所说的：{凡在天地间的，将来没有一个不象奴仆一样归依至仁主的}（《古兰经》麦尔彦章93节），即：被征服的、服从的。高洁的真主说：{真主确已在奴仆之间公断}《古兰经》，又说：{真主对于他的仆人们确是彻知的，确是明察的}（《古兰经》创造者章31节）。

所有的人类，无论是善者或是恶者、归顺者或是信道者，全都是真主的奴仆，尽管他们中绝大部分是以物配主者，但是，总免不了这个意思——奴仆。真主说：{他们虽然大半信仰真主，但他们都是以物配主的}（《古兰经》优素福章106节）。{你虽然切望世人信道，但他们大半是不信道的}（《古兰经》优素福章103节）。{如果你顺从大地上的大多数人，那末，他们会使你叛离主道}（《古兰经》牲畜章116节）。

其二，特指奴仆，即：挑选的、顺服的、喜爱的仆人，正如清高的真主所说的：{至仁主的仆人是在大地上谦逊而行的；当愚人以恶言伤害他们的时候，他们说：“祝你们平安”}（《古兰经》准则章73节）。{我的众仆啊!今日，你们没有恐惧，也没有忧愁}（《古兰经》金饰章68节）。{我的仆人，你对他们绝无权力}（《古兰经》石谷章42节）。

此等仆人，专指信士，非信道者并不在内。

泛指仆人和特指仆人之间的突出区别：

1，泛指奴仆，包括所有的人类；特指仆人，则专指穆民（信士）。信士和非信士皆属于普通奴仆；而特指仆人只是信士。

2，泛指奴仆，是强制性的，任何一个人都逃脱不了；而特指仆人，则是自由的，是有选择性的。

3，后世的回赐、好结果专归于特指仆人，因为他们是众生中达到要求的人，因此，我们会发现，泛指奴仆，既包括每一位信士，也不排除任何一个非信士（即：无论你信道与否，你都是奴仆——泛指奴仆）。

功修是以根据为基础的

学者们肯定，功课是以根据为基础，意思是说，功课原本有鼓励和阻止，任何一个人，不得以任何一种天经和圣训都没有肯定的功课方式来崇拜真主，其证据是，穆圣（求真主赐福他）说：（谁做了不符合我们教门的事，其将被拒绝）。据另一个传述，（谁在我们这个宗教中新创一件事，其将被拒绝）。因此，我们发现，穆圣（求真主使他平安）曾今否认他的众门徒中的几人，当时，他们去众圣妻家里询问有关穆圣的功课，当他们得知后，他们就说，咱们怎能跟圣人相比呢？真主确已饶恕了他的前前后后的过错。他们中的一个人说：我将永远整夜礼拜，另一个说：我要长期封斋，绝不开斋，另有一个说：我将远离女人，一辈子不结婚。尔后，穆圣（求真主赐福及平安于他）来了，并说：（你们都说了这些那些啦？而我呢，以真主起誓，我比你们畏惧真主，比你们更敬畏真主，我要封斋，要开斋，我要礼拜，要睡觉，我也要结婚，故谁厌恶我的常道，谁不属于我们的成员）。

据此，我们得知他们究竟犯了多少错误，这些人，他们以穆圣没有准许的功课方式来崇拜真主，他们没有修改自己的状况，而他们是跟随他们的圣人、凭他的引导而获取正道并紧跟他的教法，他们是，立马将自以为在真主那里有利于自身的各种工作奉献给真主，但是，在后世，真主并不会使它成为什么有分量的东西，甚至将拒绝它，并惩罚他们，因为，他们没有尊行他派其圣人（求主福安之）所传达的法则。

功修的范围

创造人类的哲理是顺服真主、敬畏真主，这不仅是局限于穆斯林每昼夜虔诚地礼五次拜、每年顺主地封可数的几日斋、为洁财净身地完纳天课、有能够平生到麦加朝见天房一次，这些功课，尽管每一种都很伟大、很重要，可它只占据了奴仆生活中极少的部分时间，然而，奴仆是否认识到，他却已放弃了他一生中大部分时间，并将它用在非崇拜真主的生活事务中，而真主创造他是为了崇拜他（真主）。

伊斯兰教之功修，是体现在生活的方方面面，《古兰经》阐明：{我曾降示这部经典，以阐明万事}（《古兰经》蜜蜂章89节）。真主明确地指示他的圣人（求主赐他平安）说：{你说：“我的礼拜，我的牺牲，我的生活，我的死亡，的确都是为真主——全世界的主”}（《古兰经》牲畜章162节）。

伊斯兰学者及其教法学家们所撰写的经典，充分说明了伊斯兰对生活各方面的律法 。

话说功修包括了生活的方方面面，这在宗教界必定是受人知晓的，甚至非穆斯林都已观察到了。

功修之要素

功修有三件必不可少的要素：

第一：彻底喜爱真主。

喜爱真主，是伊斯兰教原理，是其功修之基础，喜爱真主，对于功修就像鸟的头，鸟若无头便没生命，不喜爱真主功修则无效果。

这里喜爱的目的，并不是那些异端作为，也不是哲学幻想，更不是神秘的佯称和伪装，而是与尊大真主有关的喜爱，尊大真主，使奴仆实现了对真主的爱，即：他喜爱真主所喜爱的，憎恨真主所憎恨的，尊行真主的命令，远离真主的禁止，与真主的朋友友好，与真主的仇敌为敌，奴仆只有通过主的使者（求主福安之）才能知道，真主喜爱什么、恼怒什么、拒绝什么等等。因此，清高的真主说：{如果你们喜爱真主，就当顺从我；（你们顺从我），真主就喜爱你们}（《古兰经》仪姆兰的家属章31节）。

口头佯称喜爱真主，实质上只是一种狂热，并且远离了使者所传达的《古兰经》或者正确的《圣训》，那么，这些事情在后世对他毫无裨益，它只不过是一种撒谎、妄言和欺骗。尔拉麦特·本·凯西尔（求真主慈悯他）在注解此经文时说：这节尊贵的天经，公断了每一个冒充喜爱真主的人，其实，他并没有跟随穆罕默德（求主福安之）的步伐，反而背叛了穆圣倡导追随该事的宣传，穆罕默德的律法和教导，皆是体现在他本人的一言一行里，和其他各种事务中，正如在正确的圣训中所提到的，他说：（谁做了不符合我们教门的事，其将被拒绝），因此，清高的真主说：{你说：“如果你们喜爱真主，就当顺从我；（你们顺从我），真主就喜爱你们”}，即：你们获得比寻求喜爱真主还要多的报酬——真主喜爱你们，这比前者更伟大，正如一部分学者说的：你的爱算不了什么，而重大的是你被喜爱。哈桑·巴士拉说：曾经有一伙人佯称，他们喜爱真主，故真主便用此节经文试验他们：{你说：“如果你们喜爱真主，就当顺从我；（你们顺从我），真主就喜爱你们”}。

第二：希望。

一个人，对于崇拜真主、跟随他的使者（求主福安之）必须要希望清高之主的回赐，并以真主的博施和伟大宏恩而感到荣幸，随时渴求能获得清高之主的慈悯、厚报和恩赐，正如清高的真主所说的：{信道的人，离别故乡并且为主道而奋斗的人，这等人他们的确希望真主的慈恩。真主是至赦的，是至慈的}（《古兰经》黄牛章218节）。{凡希望会见真主者，谁都应当知道真主的期限是必定降临的，真主确是全聪的，确是全知的}（《古兰经》蜘蛛章5节）。

如果奴仆犯下罪行，违背教门，那么，他不该绝望于慈悯和饶恕，而是要赶快悔过自新，指望真主饶恕和消除他的各种错过和罪恶，真主说：{（你说：）“我的过分自害的众仆呀！你们对真主的恩惠不要绝望，真主必定赦宥一切罪过，他确是至赦的，确是至慈的”}（《古兰经》队伍章53节）。

真主在圣训顾达希（الحديث القدسي）中说：（我是在我的仆人对我的猜测之中，叫他任意地猜测吧）。

仆人，若果紧守了教法并为自身努力尊行各种命令，远离一切禁止，那么，他应该盼望真主的慈悯、回报和饶恕，真主说：{故谁希望与他的主相会，就叫谁力行善功，叫谁不要以任何物与他的主受同样的崇拜}（《古兰经》山洞章110节）。否则，何时离开善功，其指望便成为虚幻、成为泡影。

希望分三种。

前两种，可夸可赞；第三种，可悲可耻。

其一：一个人，根据真主的光辉指导，致力于顺服真主，然后希望清高之主的饶恕、赦免、恩赐和博施。

其二：一个人想做坏事，并犯下了罪恶，之后便改悔，且祈望清高之主的饶恕、赦免、恩赐、宽大及博施。

其三：一个人，一贯犯错误、做坏事，然后希望真主的慈悯，而不付出实际行动，所以，这样的希望，不过是一种虚幻、假设和自欺而已。故这种希望便是可耻的，是受责备的。

第三：畏惧。

畏惧真主，是每一个人应尽的义务，正如清高的真主所说的：{你们不要畏惧他们，你们当畏惧我，如果你们是信道的人}（《古兰经》仪姆兰的家属章175节）。{所以你们应当只畏惧我}（《古兰经》密峰章51节 。{为敬畏主而恐惧者，信仰主的迹象者，不以物配主者，有所施舍、但因为将归于主而心怀恐怖者，这等人都是争先行善，而且最先获得善报的 }（《古兰经》信士章57-61节）。阿伊莎（求真主喜悦她）说：（真主的使者啊!真主的话{有所施舍、但因为将归于主而心怀恐怖者}难道是行奸、饮酒和偷盗的人吗？他说：“不，忠贞者的女儿啊!而他是封斋、礼拜、施济，并且担心不被接受的人”）。

哈桑·巴士拉围绕此事谈到：“他们努力顺服真主，并害怕被拒绝。信士：即行善又畏惧；伪信者：即作恶又安宁”!!

教法要求奴仆的畏惧就是，在畏惧者和真主之间发生违禁的变化，若果这种畏惧超界的话，便是对真主的慈悯绝望，这种现象是不信道者的行为，因为，是对真主进行坏的猜测。

奴婢应该持畏惧、指望皆备的态度，因为，有畏惧无指望，是灰心、绝望，清高的真主说：{只有不信道的人们才绝望于真主的慈恩}(《古兰经》优素福章87节)。{除迷误者外，谁会绝望于真主的恩惠呢}（《古兰经》石谷章56节）。倘若仅有指望而无害怕，便是安宁于真主的计谋，是虚妄，清高的真主说: {只有亏折的民众才不怕真主的计谋 }（《古兰经》高处章99节）。

因此，许多经文都号召奴仆坚持此两种态度，并赞美这样做的人，其中有：{他们所称为神明者，自身求近主之阶。比他们更近于主者也求近主之阶，他们希望主的恩惠，畏惧主的刑罚。你的主的刑罚是应该防备的 }（《古兰经》夜行章57节）。{（景况更好的，是你呢？）还是在夜间专心事主，叩头立正，谨防后世，希望主恩的人呢？}（《古兰经》队伍章9节）。{他们肋不落床，他们以恐惧和希望的心情祈祷他们的主 }（《古兰经》叩头章16节）。

一个奴仆，当他做到既畏惧又希望，他就应该注意他在二者之间的情状和心思，即何时畏惧？如果过多畏惧，将导致绝望于真主的慈悯，比如害病、犯罪等等，那时，他当以希望代替畏惧，并使希望胜于畏惧。何时希望？倘若偏重于希望，将导致不怕真主的计谋，比如健康、顺服主圣之道等等，那时，他应该以畏惧代替希望，并使畏惧胜于希望。如果没有害怕绝望于真主的慈悯或者安宁于真主的计谋，那么，就应该采取畏惧和希望，并使二者平衡。

这三件要素于奴仆的地位

奴仆为主道而行的心就像一只鸟，爱是头，畏惧和希望是双翼，故头和两翼健全之时，鸟便良好正常地飞行，何时头被斩断，鸟便死亡，何时失去两翼，鸟则被呈献给每一个猎人和屠户。

奴仆应该根据此三件要素而顺服他的养主，不得仅凭其一或其二。因此，部分先辈说：“仅凭爱而崇拜真主，是伪信，仅凭指望而崇拜真主，是虚妄，仅凭畏惧而崇拜真主，是自悲，谁既凭爱又凭畏惧并指望，他便是认主独一的信士”。导人爱主，而不凭杜绝犯罪的畏惧，和不凭对顺服的指望，便是假倡导，所以，你会发现这样的人，他经常如此号召别人，而他自己却在违背真主，且不留意，比如犹太人和基督教徒，他们说：{我们是真主的儿子,是他心爱的人}（《古兰经》筵席章18节），他们是众生中犯罪最多的，是罪恶最严重的，所以，真主命令他的使者责问他们说：{你说:“他为什么要因你们的罪过而惩治你们呢”}（《古兰经》筵席章18节）。

单独的指望，如果一个人对此过分地深思，以至达到不害怕真主之计谋的程度，那时，他便干于犯罪，乃至不能自拔。

单纯的畏惧，假若一个人对此过分的深思，他便会达到绝望和对真主产生不良猜测的程度。

所以，奴仆对于崇拜真主，他应该采取爱、指望和畏惧为本，只有这样，才可配称认主独一、信仰。

功修的条件

功修有三样条件，缺了一样，功修不正确，缺了另两样，便无功修可言，恰如没做一样。它们是：

1：真诚立意。

真诚，指的是，一个人努力于尊行真主的命令、远离他的禁止、以实际行动为相遇真主而作准备、消除对顺服真主的无能、怠慢和懒惰，并以敬畏为武器来阻止私心违反真主的禁令，正如真主所说的：{你们把自己的脸转向东方和西方，都不是正义。正义是信真主，信末日，信天神，信天经，信先知，并将所爱的财产施济亲戚、孤儿、贫民、旅客、乞丐和赎取奴隶，并谨守拜功，完纳天课，履行约言，忍受穷困、患难和战争。这等人，确是忠贞的；这等人，确是敬畏的}（《古兰经》黄牛章177节）。

真主确已提醒他的信道的仆人，不要使他们的工作不符合言语，也就是说，应该言行一致，要诚实，他说：{信道的人们啊！你们为什麽说你们所不做的事呢？你们说你们所不做的，这在真主看来，是很可恨的}（《古兰经》列阵章2——3节）。

诚实是信仰的基础，因为，信士实现了他的意念、作为和言辞，正如撒谎是伪信者的基础那样，因为，他们否认了自己的一言一行，因此，真主许诺诚实者，他将以他们的诚实回报他们，他说：{以便真主因诚实者的诚实而善报他们 }（《古兰经》同盟军章24节）；他也威胁伪信士，他将以火狱的最下层惩罚他们，他说：{伪信者必入火狱的最下层 }（《古兰经》妇女章145节）。

2：为主虔诚。

命令虔诚的经文很多，其中有：{他们只奉命崇拜真主，虔诚敬意}（《古兰经》明证章5节）。{故谁希望与他的主相会，就叫谁力行善功，叫谁不要以任何物与他的主受同样的崇拜 }（《古兰经》山洞章110节）。{你说：“我确已奉命崇拜真主，而且忠心顺服他 ···”}（《古兰经》队伍章11节）。{ 我降示你这本包含真理的经典，你当崇拜真主，而且诚笃地顺服他。真的，应受诚笃的顺服者，只有真主}（《古兰经》队伍章2——3节）。

由欧麦尔·本·罕塔卜（求真主喜悦他）传来，他说：我听到真主的使者（求真主赐福及平安于他）说：（各种工作都是凭意念，每个人都将获得他所欲求的，故谁为真主、为主的使者而迁移，他的迁移便达到真主及其使者，谁为今世而迁移，他将获得其福利，谁为女人而迁移，他将聘娶 她，所以，他的迁移会达到他所欲求的）。

由艾卜·胡莱尔（求真主喜悦他）说：真主的使者（求真主使他平安）说：（真主并不注重你们的外表和钱财，而真主注重的是你们的内心和行动） 。

由艾卜·穆萨·艾施阿勒（求真主喜悦他）说：有人问真主的使者（求真主赐福和平安于他），一个人勇敢、热心、沽名地战斗，这算是为主道吗？他回答：（谁为了实现真主的最高言辞而战，谁就是为主道）。

真正的虔诚是奴仆的宗旨，其目的是真主，是后世，正如真主所说的：{他没有受过任何人的应报的恩德，但他施舍只是为了求他的至尊主的喜悦 }（《古兰经》黑夜章19——20节）。{凡欲获得现世生活者，我将在现世以我所意欲的报答他们中我所意欲者。然后，我将以火狱惩治他们，他们将受责备，遭弃绝地进入火狱。凡欲获得后世，并为此而尽了努力的信道者，这等人的努力是有报酬的 }（《古兰经》夜行章18——19节）。

为了虔诚工作，必须从私心所贪图的自负、虚幻、高人一等的概念中滴清出来，同时，也要摆脱关注别人的夸赞或者逃避他们的贬责、寻求他们的表扬、他们的金钱、他们的帮助或者他们的喜欢，因为穆圣（求主福安之）曾经说过：清高的真主说：（我是最不需求举伴的被举伴者，谁作了一件让我以外的事物参与的事情，谁便是为了那事物，我与他全无相干）。

虔诚是功修正确、被接受的条件，若果它是纯粹的虔诚敬意的话，就像礼拜、抽天课、封斋、朝哈吉、转天房和念诵《古兰经》，皆属获得回报的条件，又如：吃、喝、睡觉和谋生等等。

3：符合教法。

为了让功修被接纳，必须跟随穆圣（求主福安之），以他为榜样，因他的引导而安慰，根据他所传达的命令和禁止而崇拜真主，清高的真主说：{舍伊斯教寻求别的宗教的人，他所寻求的宗教，绝不被接受，他在后世，是亏折的 }（古兰经）仪姆兰的家属章85节）。穆圣说：（谁作了不符合我们教门的事，其将被拒绝）。

这三样条件，是功修成立的必然条件，所以，真诚的意向是产生功修的条件，为主虔诚敬意、符合圣行，是功修正确和被承领的条件，要想让功修被接纳，必须具备此三样条件。虔诚而不正确立意，是风狂、是对真主的妄想、白白工作、浪费时间；正确立意而不虔诚，根据所欠的虔诚，要么大举伴（即：以物配主），要么是小举伴，因为，勉励人去做原本是为了真主以外的事物的工作是伪信，如果为了沽名而美化工作，又为真主为末日而鼓励别人去做，那么，这是小举伴。

虔诚并正确立意，但是，却又不符合圣行，这便是异端、新教、对真主所不允许的加以合法化，这将被拒绝，后果不堪设想，我们求真主保护免遭各种痛苦。

所以，奴仆不做一件事便罢，但做了都要虔诚敬意、紧跟圣行，因此，法孜勒•本•阿亚孜对真主的这句话{他曾创造了死生，以便他考验你们谁的作为是最优美的 }进行分析说：“这是最虔诚、最正确的”。有人说：“艾卜阿里呀!啥是最虔诚、最正确的啊”？他说：“功修，若果虔诚而不正确，不被接纳，如果正确而非虔诚，也不被接纳，直到既虔诚而又正确 ，虔诚便是为真主，正确则是遵圣行”，然后他念道{故谁希望与他的主相会，就叫谁力行善功，叫谁不要以任何物与他的主受同样的崇拜 }（《古兰经》山洞章110节）。

功修的种类：

我们在前面已经谈过，功修包括了生活的方方面面，根据工作之人的努力，它可分为五样：

1， 内心的功课。

它是另外几种的基础，它有防范于大小举伴，它被叫做内心功课，因为它是心里话、是心的工作，内心功课的基础和它的重大性是：承认真主是众世界的养育者，国权、创造和理事全归他，并承认真主有许多美名和高尚的属性——完美、尊严的属性。承认真主是独一无二的、清高伟大的、他没有任何伙伴，是唯一能应受崇拜的主宰。

此功课，譬如虔诚、信托、喜爱、畏惧和希望等等。

每一种内在功课，决不能将它分配给真主以外的任何事物，无论是钦差圣人还是临近得天使、善良人、石头、树木、太阳、月亮、决策者、立法者等等。

2， 言语的功课。

这样给它命名，因为它是口头言语，这种功课的重大处是，念出认真主独一的言辞，故谁承认真理，但是，他无故地不念出认真主独一的言辞，他并不算是穆斯林，他的生命财产得不到保障，正如真主的使者（求真主赐福及平安于他）所说的：（我奉命与世人宣战，直到他们念出‘万物非主，唯有真主’若果他们如此念了 ，并且像我们一样礼拜、朝向我们的正向、向我们一样宰牲，那么，他们的生命财产对我们是非法的，除非是因为正义，他们最后的清算全归真主）。倘若只念出认真主独一的言辞，而内心并没有诚信，如同伪信者那样，那末，他的生命财产并得不到保护，其最后的清算全归真主。

言语功课很多，其中有：赞念（如：赞真主清净、真主至大…）、祈求（如：求真主相助…）、念求护词（如：我求庇于伟大的真主免遭恶魔的干扰）、念拜斯梅勒（念：我奉真主之名而开始）、以及求饶等等。

3，身体的功课。

这样叫它，因为它是身体所力行的功课，这伟大的功课中有：主命的拜功、斋戒、环游天房和为主道出征。

4，财帛的功课。

这纯属依靠财产，如：天课、施济。

5，身体财帛的功课。

这需要身体力行、付出金钱，二者合一，如：正朝、副朝。

والحمد لله رب العالمين

وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين


أثر العبادات في حياة المسلم

الكتاب: أثر العبادات في حياة المسلم
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار المغني
الطبعة: الأولى، 1423هـ/2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

الكتاب: أغلو في بعض القرابة وجفاء في الأنبياء والصحابة
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار المغني، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1425هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


دروس الشيخ عبد المحسن العباد

الكتاب: دروس الشيخ عبد المحسن العباد
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - درسان]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الإمام البخاري وكتابه الجامع الصحيح

الكتاب: الإمام البخاري وكتابه الجامع الصحيح
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الثانية - العدد الرابع ربيع الثاني 1390هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الإمام مسلم وصحيحه

الكتاب: الإمام مسلم وصحيحه
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: السنة الثالثة - العدد الأول، 1390هـ/1970م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

الكتاب: الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار الفضيلة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

الكتاب: الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن القيم، الدمام، المملكة العربية السعودية، دار ابن عفان، القاهرة، مصر
الطبعة: الثانية، 1423هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


التحذير من تعظيم الآثار غير المشروعة

الكتاب: التحذير من تعظيم الآثار غير المشروعة
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الدار الحديثة مصر
الطبعة: الأولى 1425هـ -2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الحث على اتباع السنة والتحذير من البدع وبيان خطرها

الكتاب: الحث على اتباع السنة والتحذير من البدع وبيان خطرها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة سفير
الطبعة: الأولى، 1425هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال

الكتاب: الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: فهرسة مكتبة الملك فهد الوطنية
الطبعة: الأولى 1425هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

الكتاب: الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن الأثير، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1421هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي

الكتاب: الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
[ترقيم الكتاب موافق للمطبوع، ورقم الجزء هو رقم العدد من المجلة]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الكتاب: الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن القيم، الدمام، المملكة العربية السعودية
الطبعة: الأولى، 1421هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الكتاب: الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن القيم، الدمام، المملكة العربية السعودية
الطبعة: الأولى، 1421هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الشيخ محمد بن عثيمين من العلماء الربانيين

الكتاب: الشيخ محمد بن عثيمين من العلماء الربانيين
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة النرجس
الطبعة: الأولى، 1422هـ/2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها

الكتاب: الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السابعة - العدد الأول - رجب 1394هـ/ أغسطس 1974م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


العبرة في شهر الصوم

الكتاب: العبرة في شهر الصوم
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: الأولى، 1370هـ/1970م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


أهمية العناية بالتفسير والحديث والفقه

الكتاب: أهمية العناية بالتفسير والحديث والفقه
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: فهرسة مكتبة الملك فهد الوطنيه
الطبعة: الأولي 1425 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

الكتاب: آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار الفضيلة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1423هـ/ 2002 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!

الكتاب: بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة سفير، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


رفقا أهل السنة بأهل السنة

الكتاب: رفقا أهل السنة بأهل السنة
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة سفير، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


شرح الأربعين النووية

الكتاب: شرح الأربعين النووية
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 36 درسا]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


شرح حديث جبريل في تعليم الدين

الكتاب: شرح حديث جبريل في تعليم الدين
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة سفير، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الكتاب: شرح سنن أبي داود
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 598 درسا]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب

الكتاب: شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: فهرسة مكتبة الملك فهد الوطنية
الطبعة: الطبعة الأولى 1425هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

الكتاب: عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: الأولى، 1409هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم

الكتاب: عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن خزيمة
الطبعة: الأولى، 1420هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


عقيدة أهل السنة والأثر في المهدي المنتظر

الكتاب: عقيدة أهل السنة والأثر في المهدي المنتظر
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
العدد: السنة الأولى، العدد الثالث، ذو القعدة 1388هـ/شباط 1969م
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


فتح القوي المتين في شرح الأربعين وتتمة الخمسين للنووي وابن رجب رحمهما الله

الكتاب: فتح القوي المتين في شرح الأربعين وتتمة الخمسين للنووي وابن رجب رحمهما الله
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن القيم، الدمام المملكة العربية السعودية
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها

الكتاب: فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن خزيمة
الطبعة: الأولى، 1420هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


فضل المدينة وآداب سكناها وزيارتها

الكتاب: فضل المدينة وآداب سكناها وزيارتها
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: مطبعة النرجس
الطبعة: الأولى، 1421هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

الكتاب: فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن الأثير، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1422هـ/2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الكتاب: قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار الفضيلة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1423هـ/2002.
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


كيف نستفيد من الكتب الحديثية الستة

الكتاب: كيف نستفيد من الكتب الحديثية الستة
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار المغني، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1423هـ/2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


كيف يؤدي الموظف الأمانة

الكتاب: كيف يؤدي الموظف الأمانة
المؤلف: عبد المحسن بن حمد العباد البدر
الناشر: الدار الحديثة مصر
الطبعة: الأولى 1425هـ-2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


من أخلاق الرسول الكريم صلى الله عليه وسلم

الكتاب: من أخلاق الرسول الكريم صلى الله عليه وسلم
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن خزيمة
الطبعة: الأولى، 1420هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

الكتاب: منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: *
الطبعة: الأولى، 1425هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الإحسان حقيقته - فضله - طرقه

الكتاب: الإحسان حقيقته - فضله - طرقه
تأليف:
عبد المحسن بن حمد العباد البدر
الناشر:
الجامعة الإسلامية
السنة الأولى، العدد الرابع، ربيع الأول 1389هـ - أيار 1969م

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الإخلاص

عنوان الكتاب:

الإخلاص

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية

السنة الأولى ، العدد الثاني ، رجب 1388هـ - تشرين أول 1968م

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


الحج فضله وفوائده

عنوان الكتاب:

الحج فضله وفوائده

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

العدد الأول - السنة الرابعة - 1391هـ ـ 1971م

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه

الكتاب : من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه
بقلم : عبد المحسن بن حمد العباد البدر

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


توقير العلماء والاستفادة من علمهم

الكتاب: توقير العلماء والاستفادة من علمهم
للشيخ: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


رفقا أهل السنة بأهل السنة - 2

الكتاب: رفقا أهل السنة بأهل السنة - 2
المؤلف: عبد المحسن بن حمد العباد

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم آل الشيخ

عنوان الكتاب:

رئيس الجامعة الإسلامية الشيخ محمد بن ابراهيم

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثانية - العدد الثانية، شوال 1389 هـ

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


سلسلة من أعلام المحدثين

الكتاب: سلسلة من أعلام المحدثين
بقلم: عبد المحسن بن حمد العباد البدر
الناشر: الجامعة الإسلامية، المدينة المنورة

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


شرح جزء من كتاب الطهارة من سنن النسائي للشيخ العباد

الكتاب : شرح جزء من كتاب الطهارة من سنن النسائي للشيخ العباد
المؤلف : عبد المحسن العباد
قام بهذا التفريغ : أبو تقي الدين ناصر الدين الجزائري
[أشرطة مفرغة]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


لزوم التزام المسلم بأحكام الشريعة الإسلامية

عنوان الكتاب:

لزوم التزام المسلم بأحكام الشريعة الإسلامية

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادي عشرة - العدد الأول - 1398هـ

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

الكتاب: بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير
المؤلف: عبد المحسن بن حمد العباد

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


أثر العبادات في حياة المسلم

أثر العبادات في حياة المسلم
محاضرة ألقاها عبر الهاتف عبد المحسن بن حمد العباد البدر في جمعية إسلامية في أمريكا
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مُضلَّ له، ومَن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحقِّ ليُظهره على الدِّين كلِّه، فبلَّغ الرسالةَ وأدَّى الأمانةَ، ونصحَ الأمَّةَ، اللَّهم صل وسلم وبارك عليه، وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أما بعد: فالسلام عليكم أيها الإخوة المسلمون المستمعون في أمريكا ورحمة الله وبركاته، وأسأل الله عز وجل لي ولكم العونَ والتسديدَ، وأن يوفِّقنا جميعاً لِمَا يُرضيه.

(1/3)

وحديثي معكم في الموضوع الذي رغبتم الحديثَ فيه؛ وهو أثرُ العبادات في حياة المسلم، فأقول: العبادةُ اسمٌ جامعٌ لكلِّ ما يُحبُّه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، وهذا هو أحسن ما قيل في تعريف العبادة، وللعبادة أهميةٌ عُظمى؛ وذلك أنَّ الله عز وجل خلق الخَلقَ وأرسل الرسلَ وأنزلَ الكتبَ للأمر بعبادته والنهي عن عبادة غيره، فقال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} أي: خلقهم الله لأمرهم بعبادته ونهيهم عن معصيته، وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فقال سبحانه: {مَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}
والعبادة أنواعٌ كثيرة؛ منها الخوف والرجاء والتوكل والرغبة والرهبة والإنابة والاستعانة والاستغاثة

(1/4)

والذبح والنذر وغير ذلك من أنواع العبادة.
ومن العبادات؛ أركان الإسلام وهي التي اشتمل عليها حديث جبريل المشهور، حيث سأل النَبِيَّ صلى الله عيه وسلم عن الإسلام فقال: "أن تشهدَ أن لا إله إلا الله، وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً" أخرجه مسلم في صحيحه من حديث عمر رضى الله عنه، وهو أوَّلُ حديث عنده في كتاب الإيمان (8) .
وجاءت في حديث عبد الله بن عمر رضي الله عنهما حيث قال عليه الصلاة والسلام: "بُنِيَ الإسلامُ على خمس؛ شهادة أن لا إله إلا الله وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحجّ البيت، وصوم رمضان " وهو أوَّلُ حديث عند البخاري في كتاب الإيمان (8) ، وهو في صحيح مسلم (19) .

(1/5)

ثمَّ إنَّ العبادة لا بدَّ في قبولها من شرطين؛ أحدهما: إخلاص العمل لله، والثاني: تجريد المتابعة لرسول الله، فلا بدَّ من تجريد الإخلاص لله وحده، فلا يُشرَكُ مع الله غيره، ولا يُصرفُ من أنواع العبادة شيء لغير الله سبحانه وتعالى، ولا بد من تجريد المتابعة للرسول، فلا يُعبد الله إلاَّ وفقاً لما جاء به الرسول الكريم صلوات الله وسلامه وبركاته عليه، وهذا هو مقتضى شهادة أن لا إله إلا الله وشهادة أنَّ محمداً رسول الله؛ لأنَّ مقتضى أشهد أن لا إله إلا الله إخلاص العمل لله وحده، فلا يُصرف شيء من أنواع العبادة لغيره، بل تكون العبادات كلُّها خالصةً لوجهه سبحانه وتعالى، ومقتضى أشهد أن محمداً رسول الله أن تكون العبادةُ وفقاً لِمَا جاء عن الرسول الكريم صلى الله عليه وسلم، فلا يُعبد الله بالبدع والمحدثات والمنكرات التي ما أنزل الله تعالى بها

(1/6)

من سلطان، بل تكون العبادة وفقاً للسنة، ولما جاء به الرسول الكريم صلى الله عليه وسلم.
والحاصلُ أنَّ مقتضى أشهد أن لا إله إلا الله إخلاص العمل لله، ومقتضى أشهد أنَّ محمداً رسول الله صلى الله عليه وسلم تجريد المتابعة لرسول الله صلى الله عليه وسلم، فلا بدَّ في أيِّ عملٍ من الأعمال أن يكون لله خالصاً وأن يكون لسنة نبيه محمدٍ صلى الله عليه وسلم موافقاً ومطابقاً، فإذا اختلَّ أحَدُ هذين الشرطين بأن فُقد الإخلاصُ، أو فُقدت المتابعةُ، أو فُقِدَا معاً فإنَّ العملَ مردودٌ على صاحبه، ولا يقبل عند الله عز وجل، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} في بيان ردّ العمل بسبب عدم الإخلاص: وقال الرسول الكريم صلى الله عليه وسلم في بيان ردِّ العمل إذا كان مبنياً على بدعة: "مَن أحدثَ في أمرنا هذا ما ليس منه فهو ردٌّ" رواه البخاري (2697) ، ومسلم (1718) من حديث

(1/7)

عائشة رضي الله عنها، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرنا فهو ردٌّ"
وقال عليه الصلاة والسلام: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين تَمسَّكوا بها وعضوا عليها بالنواجذ، وإيّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607) ،والترمذي (2676) من حديث العرباض ابن سارية، وقال الترمذي: "حديث حسن صحيح"
وقد بَيَّن عليه الصلاة والسلام في حديث الثلاث وسبعين فرقة الذين يَدخل منهم النار اثنتان وسبعون فرقة، وفرقةٌ واحدة تنجو، بَيَّن عليه الصلاة والسلام أنَّ هذه الفرقة الناجية هم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابُه الكرام رضي الله تعالى عنهم وأرضاهم.

(1/8)

وقال الإمام مالك بن أنس رحمة الله عليه: "لن يصلح آخر هذه الأمّة إلاَّ بما صلح به أوّلها "، وقال رحمه الله: "مَن ابتدع في الإسلام بدعةً يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً ".الاعتصام للشاطبي (1/28) .
ولا يكفي أن يقول الإنسانُ أنا أعمل بهذا العمل وإن لَم يأتِ عن النَّبِيِّ صلى الله عليه وسلم؛ لأنَّ قصدي طيبٌ وقصدي حسنٌ، والدليل على هذا أنَّ النَبِيَّ عليه الصلاة والسلام لَمَّا بلغه أنَّ رجلاً من أصحابه الكرام ذبح أُضحيتَه قبل صلاة العيد قال له عليه الصلاة والسلام: "شاتُك شاةُ لحم" أي: ليست أضحية؛ لأنَّها لم تقع طبقاً للسُّنَّة، إذ إنَّ السُّنَّةَ أن يبدأ ذبح الأضاحي بعد صلاة العيد، أما الذبح قبل الصلاة فإنَّه يكون في غير وقته فلا يعتبر، والحديث أخرجه

(1/9)

البخاري (5556) ، ومسلم (1961) ، وقال الحافظ في شرحه في الفتح (10/17) : "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العمل وإن وافق نيَّةً حسنة لم يصح إلاَّ إذا وقع على وفق الشرع ".
ومِمَّا يوضح ذلك أيضاً أنَّ عبد الله بن مسعود رضي الله عنه، صاحب الرسول الله صلى الله عليه وسلم جاء إلى أُناس وقد تَحلَّقوا في المسجد، ومع كل واحد منهم عدد من الحصى، وفيهم رجل يقول سبِّحوا مائة، هلِّلوا مائة، كبِّروا مائة، فيعدون بالحصى حتى يأتوا بهذا الذِّكر، يعدونه بذلك الحصى، فوقف على رؤوسهم عبد الله بن مسعود رضي الله عنه فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمّة محمد! ما

(1/10)

أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لم تَبْلَ، وآنيتُه لم تكسر، والذي نفسي بيده إنكم لعلَى مِلَّة هي أهدى من مِلَّة محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه "،هذا الأثر رواه الدارمي في سننه (1/68–69) ،وأورده الألباني في السلسلة الصحيحة (2005) .
وأمّا الآثار المترتبة على العبادات فمنها؛ انشراحُ الصدر، وراحةُ البال، وسَعةُ الرزق، وسلامةُ الإنسان وارتياحُه واطمئنانُه.
وقد جاء في القرآن آياتٌ كثيرة، وفي السنة النبوية أحاديث عديدة، تدلّ على تلك الآثار، وعلى أنَّ تقوى الله عز وجل والأعمال الصالحة يترتب عليها سعادة الدنيا وسعادة الآخرة.

(1/11)

قال الله عز وجل: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} فإنَّ هذه الآيةَ الكريمة اشتملت على ذِكر العبادة، وعلى ذِكر الأثر المترتب عليها في حياة المسلم، وهي أنَّ من اتقى الله عز وجل وآمن به فإنَّ الله تعالى يُثيبُه ويعطيه في الحياة الدنيا من الرزق، ويفتح عليه من بركات السماء والأرض وذلك بإنزال الأمطار، وإخراج النبات والكنوز من الأرض.
وقال عز وجل في أهل الكتاب: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} يعني من الأرزاق التي يُنْزِلُها الله عز وجل إليهم من السماء بسبب المطر، وكذلك مِن تحت أرجلهم مِمَّا ينبته الله عز وجل في الأرض من

(1/12)

النبات والزروع، وكذلك مِمَّا يخرجه الله عز وجل من الكنوز، وما ذكره الله في هاتين الآيتين عن أهل القرى، وأهل الكتاب، هو من الثواب الدنيوي على الإيمان والتقوى، وأمّا الثواب الأخروي للمؤمنين المتقين فقد ذكره الله تعالى في قوله: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ} .
وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً} وهذه عبادة، ثم ذكر الأثر المترتب على ذلك بقوله: {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} ، فإنَّ إصلاحَ الأعمال، ومغفرةَ الذنوب في الآخرة، من الآثار المترتبة على العبادة، فقد اشتملت هذه الآية الكريمة، على ذكر آثار تترتب على العبادة في الدنيا وفي الآخرة، ففي الدنيا إصلاح الأعمال والتوفيق

(1/13)

والسداد، وأن يكون الإنسان يسير إلى الله عز وجل على بصيرة، وفي الآخرة مغفرة الذنوب، وتكفير السيِّئات.
وقال الله عز وجل: {مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} فهذه الآية الكريمة فيها أنَّ تقوى الله عز وجل وهي عبادتُه وطاعته بامتثال أوامره واجتناب نواهيه يترتب عليها الإخراج من المآزق ومن الشدائد، وكذلك يرزق الله عز وجل مَن أطاعه واتقاه من حيث لا يحتسب.
وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} فإنَّ من الآثار المترتبة على تقوى الله عز وجل أن ييسِّر له الأذمور، وأن يهيِّئ له سبل الخير، وأن يفتح الطرقَ التي توصله إلى سعادة الدنيا وسعادة الآخرة. وقال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} وهذا من الثواب الأخروي المترتب

(1/14)

على تقوى الله سبحانه وتعالى
وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} فهذه الآية الكريمة تدل على أنَّ مَن اتقى الله عز وجل، وعمل بطاعته وطاعة رسوله صلى الله عليه وسلم يجعل له فرقاناً يفرق به بين الحق والباطل، ويسير إلى الله عز وجل على بصيرة وعلى هدى وهذا في الدنيا، وأمّا في الآخرة فيثيبه بتكفير السيِّئات ومغفرة الذنوب، ومثل قول الله عز وجل في صدر هذه الآية {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} قول الله تعالى في آخر آية الدين: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ}
وقال تعالى فيما حكاه عن نوح وقومه: {قُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً َيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} فإنَّ هذه الأمور من الآثار المترتبة

(1/15)

على العبادة، فالعبادة هنا هي الاستغفار والآثار المترتبة عليها في هذه الآية هي أنه يرسل السماء عليهم مدراراً، ويُمددهم بالأموال والبنين، ويجعل لهم جنات ويجعل لهم أنهاراً.
ومثل هذه الآية ما ذكره الله عن هود وقومه في قوله: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} ومثلها أيضاً ما ذكره الله عن نبينا محمد صلى الله عليه وسلم وقومه في قوله: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ}
وقال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} ففي الآية الكريمة أنَّ الإيمان والعمل الصالح يترتب عليهما أن يحي الإنسان

(1/16)

حياة طيبة سعيدة، معمورة بتقوى الله وطاعته وطاعة رسوله صلوات الله وسلامه وبركاته عليه، مع ما يحصله من الثواب الجزيل في الآخرة.
ومِمَّا جاء في السنة المطهرة في بيان ما يترتب على العبادات من الآثار الطيبة في حياة المسلم ما جاء في وصية النَبِيِّ الكريم لابن عباس رضي الله عنهما حيث قال عليه الصلاة والسلام في تلك الوصية العظيمة النفيسة: "احفَظ الله يحفظك، احفظ الله تَجده تجاهك … " رواه الترمذي (2516) وقال: "حديث حسن صحيح ". وفي لفظ آخر عند الإمام أحمد (2803) : "احفظ الله يحفظك، احفظ الله تجده أمامك تعرَّف إليه في الرَّخاء يعرفك في الشدة " وهذا الحديث هو الحديث التاسع عشر من الأربعين النووية وجاء في شرحها للحافظ ابن رجب في كتابه جامع العلوم والحكم معانٍ نفيسه في شرح

(1/17)

هذا الحديث استفدت منه في بيان معاني هذه الجمل من الحديث، وحفظ الله عز وجل لعبده يدخل فيه نوعان: حفظه في بدنه وماله وأولاده وأهله، وكذلك حفظه في دينه بأن يَسلم من الشبهات المضلَّة ومن الشهوات المحرمة، فيكون بذلك على سداد وعلى استقامة في أمور دينه ودنياه، وهذا من حفظ الله عز وجل لِمَن حفظه، فالعبدُ يحفظ اللهَ عز وجل بحفظ حدوده والقيام بأوامره واجتناب نواهيه، واللهُ تعالى يثيبه على ذلك الحفظ حفظاً من جنس عمله، والجزاء من جنس العمل.
فإنَّ قوله: "يحفظك" هذا جزاء، وهو من الآثار المترتبة على العمل الصالح، وهو جزاء من جنس العمل، وقوله: "احفظ الله تجده تجاهك " أي: أنَّك تجد الله عز وجل أمامك فيحوطك ويرعاك، ويحفظك من كلِّ سوء، وقوله عليه الصلاة والسلام:

(1/18)

"تعرَّف إليه في الرخاء يعرِفْك في الشدَّة " أي: أنَّك إذا لزمت طاعةَ الله وطاعة رسوله صلى الله عليه وسلم في حال رخائك، وفي حال سعتك، فإنَّ الله عز وجل يُثيبك بأن يحفظَك في الشدائد وفي حال وقوعك في المآزق. ومِمَّا يوضح أنَّ مَن تَعرَّف إلى الله عز وجل في الرخاء عرَفَه الله تعالى في الشدَّة ما جاء في قصة الثلاثة الذين آواهم المبيت إلى غار، فانحدرت عليهم صخرةٌ، وسدَّت بابَ الغار فلم يستطيعوا أن يخرجوا، فصاروا في قبرٍ وهم أحياء فتذاكروا فيما بينهم، فرأوا أنَّ السببَ الذي يخلصهم الله عز وجل به مما هم فيه من الشدة، أن يبحثوا عن أعمال صالحة عملوها لله عز وجل في حال الرخاء، فيتوسلوا بها إلى الله عز وجل في هذه الشدَّةِ التي وقعوا فيها؛ فتوَسَّلَ أحدُهم إلى الله عز وجل بِبِرِّه لوالديه، وتوسَّلَ الثاني بتَركه الزنى مع قُدرَتِه عليه، وتوسَّل الثالثُ بحفظ حق أجيره

(1/19)

وتنميته له لَمَّا ذهب قبل أخذه، فكلُّ واحد منهم توسَّل إلى الله عز وجل بعمل صالح عمله لله عز وجل في حال رخائه، فأزاح الله تعالى تلك الصخرة، وخرجوا يمشون.
وقصة هؤلاء الثلاثة جاءت في صحيح البخاري (2215) ، ومسلم (2743) من حديث عبد الله بن عمر رضي الله عنهما.
ثم إنَّ من العبادات الصلاة والزكاة والصيام والحج، وكلُّ واحدة منها لها آثار طيبة في حياة المسلم.
فالصلاةُ هي عمود الإسلام، وهي التي تنهى عن الفحشاء والمنكر، وهي صلةٌ وثيقةٌ بين العبد وبين ربِّه، فإذا حافظ الإنسانُ على الصلوات في المساجد جماعة مع المسلمين فإنَّه تقوى صلته بالله عز وجل، لأنَّه يكون على صلة بالله دائماً وأبداً في اليوم والليلة،

(1/20)

يصلي لله خمس مرات صلوات مفروضة، وكذا ما يأتي به من النوافل فإنَّ الله سبحانه وتعالي يثيبه على ذلك كلِّه، فيبعده عن الفحشاء والمنكر؛ لأنَّه إذا همَّ بمعصية وهمَّ بأمر منكر، تذكَّر لماذا يصلي؟ ولماذا يلازم الصلاة؟ إنَّه يفعل ذلك رغبة فيما عند الله من الثواب وخوفاً مما عنده من العقاب، فإنَّ صلاته تنهاه عن الفحشاء والمنكر، فيكون بعيداً عن الفحشاء وبعيداً عن المنكر، قال الله عز وجل: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}
ثم إنَّ الزكاةَ آثارُها عظيمة؛ فهي تطَهِّر النفسَ من الشُّح والبخل، وتطهر المال، وتكون سبباً في نمائه وكثرته، ويحصل بها ما يسمى في هذا الزمان (بالتكافل الاجتماعي) وهو أنَّ الأغنياءَ عندما يخرجون زكاة أموالهم ويعطونها للفقراء، فإنَّ الفقراء تنسد بذلك حاجاتهم ويحصل لهم القوت بسبب هذا

(1/21)

الحق الذي فرضه الله عز وجل في أموال الأغنياء، وقد جاء في حديث معاذ بن جبل المتفق على صحته قوله:صلى الله عليه وسلم "فإن هم أجابوا لذلك - أي استجابوا للصلاة - فأَعلمهم أنَّ الله افترض عليهم صدقةً في أموالهم، تُؤخذ من أغنيائهم فتُرَدُّ على فقرائهم" ففي إخراج الزكاة نفعٌ كبير للأغنياء حيث تتطَهَّر نفوسُهم، وتنمو أموالُهم، ويُثابون على إحسانهم إلى إخوانِهم المسلمين، الذين حصل لهم الفقر، وحصلت لهم الفاقةُ والشِّدَّةُ، فيحصل إغناؤهم بهذه الصدقة التي تَسدُّ حاجتهم، وتقضي عوزَهم، والله عز وجل فرض الزكاةَ في أموال الأغنياء على وجه ينفع الفقير، ولا يضر الغني، فهي جزءٌ يسيرٌ من مالٍ كثير تفضَّل الله عز وجل به وجاد، وأوجب ذلك القسط القليل الذي لا يؤثر على الغني إخراجه وهو ينفع ذلك الفقير الذي أعدم ولم يحصل له شيء من المال.

(1/22)

ومن الآثار الحسنة المترتبة على الصدقة والإحسان إلى المساكين ما جاء في صحيح مسلم (2984) من حديث أبي هريرة رضى الله عنه عن النَبِيِّ صلى الله عليه وسلم قال: "بينا رجلٌ بفلاة من الأرض، فسمع صوتاً في سحابة: اسق حديقةَ فلان، فتنحَّى ذلك السحاب فأفرغ ماءَه في حَرَّةٍ، فإذا شَرْجَةٌ من تلك الشِّرَاج قد استوعبت ذلك الماء كلَّه، فتتبَّع الماءَ فإذا رجلٌ قائمٌ في حديقة يحوّل الماء بِمِسْحَاتِه، فقال له: يا عبد الله ما اسمك؟ قال: فلان، للاسم الذي سمع في السحابة، فقال له: يا عبد الله لِمَ تسألني؟ فقال: إنِّي سمعت صوتاً في السحاب الذي هذا ماؤه يقول: اسق حديقة فلان لاسمك، فما تصنع فيها؟ قال: أمّا إذ قلت هذا، فإنِّي أنظر إلى ما يخرج منها، فأتصدّق بثلثه، وآكل أنا وعيالي ثلثاً، وأردّ فيها ثلثه ". وفي رواية له: "وأجعل ثلثَه في المساكين والسائلين وابن السبيل".

(1/23)

وأمّا الصيامُ فإنَّ آثارَه عظيمةٌ، ونتائجَه كبيرةٌ، وذلك أنَّ في الصيام جُنَّةً، كما قال رسول الله صلى الله عليه وسلم: "الصيامُ جُنَّة" رواه البخاري (1894) ، ومسلم (1151) ، فهو جُنَّةٌ من النار، ووقايةٌ منها في الدار الآخرة، وهو جُنَّةٌ من المعاصي؛ إذ إنَّ فيه إضعاف قوة الشهوة في النفس، فيكبح جِماحَها، ويحول بينها وبين أن تقع في المزالق، وتقع في الأمور المحرمة، بسبب التمتع بالنعم والتلذذ بها، فإنَّّ النفس قد تقدم بسبب ذلك على ما لا تحمد عقباه في الدنيا والآخرة، ولهذا قال النَبِيُّ الكريم عليه الصلاة والسلام:" حُفَّت الجنّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487) ومسلم (2822) ، واللفظ لمسلم، فالطريق إلى الجنّة يحتاج إلى صبر على طاعة الله عز وجل، ويحتاج إلى صبر عن المعاصي، والطريق إلى النار محفوفٌ بالشهوات،

(1/24)

فإذا ابتعد الإنسانُ عن تلك الشهوات ظفر بالسلامة، وإذا أقدم على الشهوات فإنَّ ذلك قد يوقعه في الأمور المحرمة، وتكون لذة عاجلة ولكن يعقبها حسرةٌ وندامةٌ وخزيٌ وعارٌ في الدنيا والآخرة، وقد جاء في الحديث المتفق على صحته عن عبد الله بن مسعود رضى الله عنه أنَّ الرسول صلى الله عليه وسلم قال:"يا معشرَ الشباب مَن استطاع منكم الباءةَ فليتزوَّج، فإنَّّه أحصنُ للفرج، وأغضُّ للبصر، ومن لَم يستطع فعليه بالصومِ، فإنَّه له وِِجَاء"، فقد بيَّن عليه الصلاة والسلام أنَّ الإنسان إذا كان قادراً على الزواج، فعليه أن يبادرَ إليه ليُعفَّ نفسه، وليعفَّ غيره، وإذا كان غيرَ قادر فإنَّه يتعاطى هذا العلاج النبوي الذي أرشد إليه الرسول الكريم صلوات الله وسلامه وبركاته عليه وهو الصيام؛ لأنَّه حميةٌ ووقايةٌ من أن يقعَ الإنسانُ في المعاصي، وذلك لما يحصل في الصوم

(1/25)

من إضعاف النفس وعدم تمكنها من الأمور التي كانت تتمكَّن منها في حال التنعم في المآكل والمشارب.
والحاصل أنَّ هذا توجيهٌ نبويٌّ كريم من الرسول الكريم عليه أفضل الصلاة وأتمّ التسليم للشباب أن يقدموا على الزواج إذا تمكنوا من ذلك وقدروا عليه، وإذا لم يستطيعوا فإنَّهم يكبحون جماح نفوسهم بالصيام.
وفي صيام الأغنياء إحساسهم بألم الجوع، فيتذكرون نعمةَ الله عليهم بالغنى فيشكرون الله عز وجل ويشعرون بأنَّ لهم إخواناً يتألَّمون من الجوع من غير صيام؛ لأنَّهم لا يجدون ما يسُدُّ رَمَقَهم فيكون ذلك حافزاً لهم على الإحسان إلى المساكين والبذل للمُعوزين والمحتاجين.

(1/26)

وأمّا الحجُّ فإنَّه عبادة عظيمة، افترضها الله عزَّ وجلَّ على عباده في العمر مرة واحدة، وهي تشتمل على أمور تتعلَّق بالمال، وأمور تتعلَّق بالبدن، ولها آثارٌ طيبة، ونتائج حميدة في حياة الإنسان، وقد جاء عن النَبِيِّ الكريم عليه الصلاة والسلام: "العمرةُ إلى العمرة كفارةٌ لِمَا بينهما، والحجُّ المبرورُ ليس له جزاء إلاَّ الجنّة" رواه البخاري (1773) ، ومسلم (1349) عن أبي هريرة رضى الله عنه، وسُئل رسولُ الله صلى الله عليه وسلم عن أفضل الأعمال فقال: "الإيمانُ بالله ورسوله، قيل: ثمَّ ماذا؟ قال: الجهادُ في سبيل الله، قيل: ثمَّ ماذا؟ قال: حَجٌّ مبرور" رواه البخاري (26) ، ومسلم (83) عن أبي هريرة رضى الله عنه، وقال رسول الله صلى الله عليه وسلم: "مَن حَجَّ لله فلم يرفث ولَم يفسق رجع كيوم ولَدته أمُّه" رواه البخاري (1521) ، ومسلم (1350) عن أبي هريرة رضى الله عنه، والحجُّ المبرورُ هو الذي يأتي به الإنسان

(1/27)

مطابقاً لسنة النَبِيِّ الكريم عليه الصلاة والسلام، وعلامتُه أن يكون بعد الحجِّ أحسنَ منه قبل الحجّ، فإذا تحوَّلت حالُ الإنسان بعد الحجِّ من حال سيِّئةٍ إلى حال حسنة، أو من حال حسنة إلى حال أحسن فهي العلامةُ الواضحةُ لكون حجِّه مبروراً.
ثمّ أيضاً يترتب على أداء الحجّ والعمرة أنَّه يتقرَّب إلى الله عز وجل بعبادات لا وجود لها إلاَّ في ذلك المكان، مثل الطواف، فإنَّ الطوافَ عبادةٌ جعلها الله من خصائص بيته العتيق، فإذا وصل إلى مكة طاف بالبيت العتيق، وتقرَّب إلى الله عز وجل بعبادة لو لم يصل إلى مكة لما تقرّب إليه بها؛ لأنَّه لا وجود لها إلاَّ حول الكعبة المشرّفة، ويستذكر بذلك ويستشعر أنَّ أيَّ طواف يكون في أي مكان من الأرض ليس مِمَّا شرعه الله عز وجل، فلا يجوز لأحد أن يطوفَ بضريح من الأضرحة، أو بأيِّ بقعة من الأرض سوى

(1/28)

الكعبة المشرّفة. ومن ذلك تقبيل واستلام الحجر الأسود، واستلام الركن اليماني، فإنَّ الله عز وجل لَم يشرع للمسلمين أن يتقربوا إليه بتقبيل حجارة أو استلامها إلاَّ في هذين الموضعين، ولهذا لَمَّا جاء عمر بن الخطّاب رضي الله تعالى عنه وأرضاه إلى الحجر الأسود وقبَّلَه قال: "إنِّي أعلم أنَّك حجرٌ لا تَضرُّ ولا تنفع، ولولا أنِّي رأيتُ رسولَ الله يُقَبِّلُك ما قَبَّلْتُك" رواه البخاري (1597) ، ومسلم (1270) .
ومن الآثار المترتبة على الحجّ والعمرة أنَّ المُحرِمَ عندما يتَجَرَّد من ثيابه ويلبس إزاراً ورداءً يستوي فيه الغنِيُّ والفقير، يتذكر بهذا اللباس لباسَ الأكفان عند الموت، فيستعد له بالأعمال الصالحة التي هي خير زاد كما قال تعالى: {تَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}

(1/29)

ومن ذلك أيضاً أنّ في اجتماع الحجّاج في عرفة تذكيراً باجتماع الناس في الموقف يوم القيامة فيكون ذلك حافزاً للاستعداد لذلك اليوم بالأعمال الصالحة.
وفي الحجّ يلتقي المسلمون من مشارق الأرض ومغاربها، فيتعارفون، ويتناصحون، ويعرف بعضُهم أحوالَ بعض، فيتشاركون في الأفراح والمسرَّات، كما يشارك بعضهم بعضاً في آلامه، ويرشده إلى ما ينبغي له فعله، ويتعاونون جميعاً على البر والتقوى كما أمرهم الله سبحانه بذلك.
والحاصل أنّ هذه العبادات العظيمة التي شرعها الله عز وجل، وبنَى عليها دينَه الحنيف، تترتب عليها آثار طيبة في حياة المسلم الدنيوية، وآثار عظيمة في حياته الأخروية.

(1/30)

وأسأل الله عز وجل أن يوفقنا جَميعاً لما يرضيه، وأن يجعلنا مِمَّن يستمع القولَ فيتبع أحسنه، وأن يجعلنا هداةً مهتدين، إنَّه سبحانه جوادٌ كريم، وصلَّى الله وسلم وبارك وأنعم على خير أنبيائه ورسله نبيِّنا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهداه، والحمد لله ربّ العالمين، والسلام عليكم ورحمة الله وبركاته.

(1/31)


أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

أَغلُوٌّ في بعض القرابة وجفاء في الأنبياء والصحابة؟!
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلى الله وسلم وبارك على نبيِّنا محمد وعلى آله وأصحابه أجمعين، ومَن تبعهم بإحسان إلى يوم الدِّين.
أمَّا بعد، فقد اطَّلعتُ على تفريغ لشريطٍ لرجلٍ من الكويت ممتلئ قلبه حقداً على خير هذه الأمَّة بعد النَّبيِّين والمرسَلين أبي بكر وعمر رضي الله عنهما، يُدعَى ياسر الحبيب، وليس له من اسمه نصيب، بل هو عاسر بغيض، تفوَّه فيه بكلام من أقبح الكلام في الغلوِّ في بعض أهل البيت، والجفاء في الأنبياء وفي أبي بكر وعمر وغيرهما من الصحابة، ولا أريد بهذه الكتابة الرد عليه؛ فإنَّ مجرَّد حكاية كلامه القبيح يُغني عن الردِّ عليه، وهو من النماذج الواضحة الجليَّة لزيغ القلوب وعمى البصائر، فأنا أذكر كارهاً مضطرًّا نماذج من كلامه وكلام مَن سبقه من أسلافه؛ لنشر خزيهم

(1/3)

في هذه الحياة الدنيا، وبيان اشتعال الحقد في قلوبهم على الصحابة الكرام، مع الغلوِّ المتناهي في بعض أهل البيت، مع تعليقات يسيرة والإشارة إلى مقارنة بينهم وبين أهل السنَّة في العقيدة في الصحابة والقرابة، وقد استمعت إلى بعض ما اشتمل عليه الشريط، فوجدتُه مطابقاً للتفريغ، وما أوردته منه هنا من كلام هذا الحاقد الجديد مطابق لِمَا في الشريط.
ومن كلامه الذي غلا فيه في علي وفاطمة والحسن والحسين رضي الله عنهم، وتسعة من أولاد الحسين، وهم الأئمة الاثنا عشر عندهم، ففضَّلهم على الأنبياء والمرسَلين، وفي مقدِّمتهم إبراهيم الخليل عليه الصلاة والسلام، قوله: "نحن الشيعة نعتقد بأنَّ أفضل أولياء الله عزَّ وجلَّ بعد المعصومين الأربعة عشر عليهم الصلاة والسلام هو سيدنا إبراهيم الخليل صلوات الله عليه، حسب تحقيق العلماء فإنَّ أفضل الخلق هو نبيُّنا صلى الله عليه وآله، ثم أمير المؤمنين والزهراء

(1/4)

صلوات الله وسلامه عليهما في مرتبة واحدة، ثم الحسن، ثم الحسين، ثم مولانا الإمام المهدي صلوات الله عليه، ثم الأئمَّة من ذريَّة الحسين، من السجاد إلى العسكري في مرتبة واحدة، ثم إبراهيم الخليل صلوات الله عليهم!!! ".
وكلامُه هذا شبيه بكلام زعيمهم في هذا العصر الخميني، فقد قال في كتابه "الحكومة الإسلامية" (ص 52) من منشورات المكتبة الإسلامية الكبرى بطهران: "وثبوت الولاية والحاكمية للإمام (ع) لا تعني تجرّده عن منزلته التي هي له عند الله، ولا تجعله مثل مَن عداه من الحكام؛ فإنَّ للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرَّات هذا الكون، وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه ملكٌ مقرَّب ولا نبي مرسَل، وبموجب ما لدينا من الروايات والأحاديث، فإنَّ الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا

(1/5)

العالم أنواراً، فجعلهم الله بعرشه محدقين، وجعل لهم من المنزلة والزلفى ما لا يعلمه إلاَّ الله، وقد قال جبرائيل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع) : إنَّ لنا مع الله حالات لا يسعها ملَك مقرَّب ولا نبي مرسَل"!!!
ومِن المعلوم أنَّ تفضيلَ أحد من البشر على الأنبياء والمرسَلين جفاء فيهم.
ومن غلوِّهم في أئمَّتهم الاثني عشر ما جاء في كتاب "أصول الكافي" للكليني، وهو من كتبهم المعتمدة، وقد اشتمل على أبواب تشتمل على أحاديث من أحاديثهم، ومن هذه الأبواب قوله:
ـ باب: أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابُه التي منها يُؤتى (1/193) .
ـ باب: أنَّ الأئمة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206) :
وفي هذا الباب ثلاثة أحاديث من أحاديثهم تشتمل

(1/6)

على تفسير قوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} ، بأنَّ النَّجمَ: رسول الله صلى الله عليه وآله، وأن العلامات الأئمَّة.
ـ باب: أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194) .
ويشتمل على أحاديث من أحاديثهم، منها حديث ينتهي إلى أبي عبد الله (وهو جعفر الصادق) في تفسير قول الله عزَّ وجلَّ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ} قال ـ كما زعموا ـ: " {مَثَلُ نُورِهِ كَمِشْكَاةٍ} : فاطمة عليها السلام، {فِيهَا مِصْبَاحٌ} : الحسن، {الْمِصْبَاحُ فِي زُجَاجَةٍ} : الحسين، {الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ} : فاطمة كوكب دُرِيٌّ بين نساء أهل الدنيا، {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ} : إبراهيم عليه السلام، {زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ} : لا يهودية ولا نصرانية، {يَكَادُ زَيْتُهَا يُضِيءُ} : يكاد العلم ينفجر بها، {وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ} : إمام منها بعد

(1/7)

إمام، {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} : يهدي الله للأئمَّة مَن يشاء ... ".
ـ باب: أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207) .
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} بأنَّ الآيات: الأئمَّة!!
وفيه تفسير قوله تعالى: {كَذَّبُوا بِآياتِنَا كُلِّهَا} بأنَّ الآيات: الأوصياء كلُّهم!!!
ومعنى ذلك أنَّ العقابَ الذي حلَّ بآل فرعون سببُه تكذيبهم بالأوصياء الذين هم الأئمَّة!!
ـ باب: أنَّ أهلَ الذِّكر الذين أمر اللهُ الخلقَ بسؤالِهم هم الأئمَّة عليهم السلام (1/210) .
ـ باب: أنَّ القرآن يهدي للإمام (1/216) .
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {إِنَّ

(1/8)

هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} بأنَّه يهدي إلى الإمام!!
وفيه تفسيرُ قول الله عزَّ وجلَّ: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} بأنَّه إنَّما عنى بذلك الأئمَّة عليهم السلام، بهم عقَّد الله عزَّ وجلَّ أيمانكم!!
ـ باب: أنَّ النِّعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمَّة عليهم السلام (1/217) .
وفيه تفسير قول الله عزَّ وجلَّ: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} بالزعم بأنَّ عليًّا رضي الله عنه قال: "نحن النِّعمة التي أنعم الله بها على عباده، وبنا يفوز مَن فاز يوم القيامة"!!
وفيه تفسير قول الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ، قال: "أبالنَّبِيِّ أم بالوصيِّ تكذِّبان؟!! ".
ـ باب: عرض الأعمال على النَّبِيِّ صلى الله عليه وآله، والأئمَّة عليهم السلام (1/219) .

(1/9)

ـ باب: أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتِها (1/227) .
ـ باب: أنَّه لَم يجمع القرآنَ كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلَمون علمَه كلَّه (1/228) .
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون جميعَ العلوم التي خرجت إلى الملائكة والأنبياء والرُّسل عليهم السلام (1/255) .
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيارٍ منهم. (1/258) .
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون علمَ ما كان وما يكون، وأنَّه لا يخفى عليهم الشيءُ صلوات الله عليهم (1/260) .
ـ باب: أنَّ الله عزَّ وجلَّ لَم يُعلِّم نبيَّه علماً إلاَّ أمره أن يُعلِّمَه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263) .

(1/10)

ـ باب: أنَّه ليس شيءٌ من الحقِّ في يد الناسِ إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطلٌ (1/399) .
وهذه الأبوابُ تشتمل على أحاديث من أحاديثهم، وهي منقولةٌ من طبعة الكتاب، نشر مكتبة الصدوق بطهران، سنة (1381هـ) .
ويُعتبَرُ الكتابُ مِن أجَلِّ كتبِهم إن لَم يكن أجَلَّها، وفي مقدِّمة الكتاب ثناءٌ عظيمٌ على الكتاب وعلى مؤلِّفِه، وكانت وفاتُه سنة (329هـ) ، وهذا الذي نقلتُه منه نماذج من غلوِّ متقدِّميهم في الأئمَّة.
وأكثرُ كلام هذا الحاقد الجديد المسجَّل في هذا الشريط في ذمِّ أبي بكر وعمر رضي الله عنهما، وهو ذمٌّ بوقاحة وخسَّة، دون حياء من الله ومن الناس، ومنه قوله: "أفضلُ أنواع الانتقام في هذا العصر
هو الانتقام الإعلامي، أبو بكر وعمر ـ لعنة الله

(1/11)

عليهما!! ـ مقدَّسان في أعين هؤلاء الجهلة وفي أذهانهم، مقدَّسان يُؤخذ منهم الشرع، تُطبَّق أقوالهم، تطبَّق تعاليمهم ويُمجَّدون، تُرفع أسماؤهم ويُرفع ذكرُهم على المنابر وفي وسائل الإعلام، وتُسمَّى الشوارع والمؤسسات والمباني والأفراد بأسمائهم، ذِكرُهم مخلَّد شئنا أم أبينا، صحيح هم ظلمة، وصحيح أنَّهم قتلة ومجرمون، ولكن ذكرهم مخلَّد مع الأسف، ولكن هذين الملعونين أساس الظلم لا يزالان واقعان يعيشان بيننا، أبو بكر وعمر لَم ينتهيا، صحيح هما الآن في عالَم البرزخ، أو في جهنَّم يذوقان من العذاب ما لا يمكن وصفه، ولكن بالنتيجة العالم يهتف باسميهما مع الأسف الشديد، ومع الأسف الشديد، ومع حرقة القلب أيضاً أنَّ مجرمين كهؤلاء يُهتف باسمهما!! نحن جئنا ونسأل من الله عزَّ وجلَّ أن نكون من هؤلاء المنتقمين، الذين يحرقون ذكر أبي بكر وعمر، ويُعيدون الناسَ إلى صوابهم!!! ".

(1/12)

وقوله: "هذا، ومع أنَّ كلَّ جرائم صدام لا تأتي عشر معشار جرائم أبي بكر وعمر في الواقع!!! ".
وقوله: "ولكن في الواقع، الذين لا يريدون أن ينتقموا من أبي بكر وعمر، أو من ذولاَ اللِّي ما ندري إيش نسميهم، أو اللِّي يترحَّمون على أبي بكر وعمر يترضون عليهم، هذا إنسان التشيع لم يدخل قلبه، بأي عنوان خصوصاً في هذا الزمان يقول لك: تقية ما تقية، كله باطل، كله كذب في كذب، لا تقية في هذا الزمن!!! ".
وقوله: "لدينا في بعض الروايات أنَّ الإمام أمير المؤمنين صلوات الله عليه قال لسلمان المحمدي، قال له: أتريد أن أريك أبو بكر الآن؟ قال: إيه! بطريقة معينة كما هو وارد في الرواية، والإمام أشار بطريقة، فانكشفت الحجب، وإذا بأبو بكر في أغلال، وفي قعر جهنَّم، هنا قال له أبو بكر: يا أمير المؤمنين! أرجِعني

(1/13)

إلى الدنيا وسأعترف بولايتك، وأُرجِع الحق لك، وأعترف على نفسي، وأقول: أنا ظالم، حتى عموم المسلمين كلهم هاذولا اللِّي الآن يتبعونك، ويعرفون أنَّني كنت ظالم، وهذا الحكم كان حكم غير شرعي، وأنَّني قتلت امرأتك، وأنَّني كذا وكذا وكذا، فأمير المؤمنين ـ عليه السلام ـ التفت إلى الملَكين اللَّذين هما موَكّلان بتعذيب أبي بكر، وقال لهما: ضاعفَا عليه العذاب؛ ولو رددناه لازداد غيًّا، كذاب!!
وفي الواقع إذا سألتم أنفسَكم: لماذا أبو بكر وعمر في الواقع أخبث الخبثاء، وأكبر المخلوقات إجراماً وكفراً ونفاقاً؟ لأنَّهما بقية ظلمة الأنبياء، فرعون، النمرود، وغيرهم، هؤلاء كانوا إلى حد ما هو يشعر بأنَّه كافر، وأنَّه يعمل ضد الله عزَّ وجلَّ، لكن عنده نسبة من تأنيب الضمير التي جعلت فرعون حينما رأى برهان ربِّه يؤمن، صحيح وإلاَّ لا؟ فرعون حينما انطبق البحر عليه تشهَّد، ثق تماماً أنَّ عمر وأبو بكر لو

(1/14)

كانا في ذلك الموضع لَما تشهَّدا، ولَما ألانا أبداً؛ والدليل أيضاً لدينا في الروايات: عمر وهو على فراش الهلاك ـ لعنة الله عليه ـ طلب من ابنه أن يستدعي أمير المؤمنين صلوات الله عليه، بأي طريقة ائتني بأبي الحسن، ذهب هذا ابنُ عمر طلب من أمير المؤمنين عليه السلام أنَّه عمر يريد أن يراك وهو على فراش الاحتضار، أمير المؤمنين عليه السلام قَبِل، قَبِل للغاية، وهو أنَّه يصل هذا الخبر إلينا، وإلاَّ أمير المؤمنين لا يُلبي دعوة هذا النجس، وصل إليه، فقال له: يا علي! اغفر لي، أنا أتوب إلى الله عزَّ وجلَّ، فاسأل من الله عزَّ وجلَّ أن يتوب عليَّ؛ فإنِّي أرى النارَ أمامي، عمر وهو على فراش الموت، الله عزَّ وجلَّ كشف عن الحجب أمامه، فكان يرى الملائكة وموضعه في جهنَّم، كلهم مستعدين، يقولون: هيَّا تعال! فشاف، يعني رأى برهان ربِّه، شوف تخيل، ولذلك استدعى أمير المؤمنين حتى يتوب، وإلاَّ ما كان يستدعيه، صحيح وإلاَّ لا؟

(1/15)

أمير المؤمنين عليه السلام قال له: نعم، أغفر لك وأشفع لك عند الله بشرط واحد، الآن تقف بالمسجد وتعلن أمام الناس أنَّك ظلمتنا أهل البيت ... فكَّر عمر، شوف تخيَّل، الإنسان يرى جهنَّم أمامه، بما فيها من العذاب وموضعه، وكل الملائكة والموكَّلين بتعذيبه، كلهم منتظرينه، يقولون: تعال! خلاص على مقربة من العذاب ... ما فيه حل، وهو في الساعات الأخيرة من حياته، فكر شوي، وإلاَّ يقول: لا! لولا أن يُقال أنَّ ابن الخطاب رضخ، أن يُقال أنَّه اعتذر (النار ولا العار) بالضبط، شوف الخبث والدهاء، إنسان، بل ليس إنسان، سافل إلى أبعد درجة، وضيع، لهذا ثق تَماماً أنَّه لو كان في ذلك الموضع أحد ظلمة الأنبياء لكان تاب، ولذلك أبو بكر وعمر هما أنجس وأخسُّ ملعونين، ولذلك حتى إبليس ـ كما عندنا في الروايات ـ في جهنَّم، جهنَّم طبقات ومراتب، إبليس في المرتبة التي أعلا من أبو بكر وعمر، إبليس الذي أغوى الناس

(1/16)

وضلل الناس هذا إبليس نفسه، هذا المخلوق فوق مرتبة أبو بكر وعمر، أبو بكر وعمر في قعر قعر جهنَّم، وأبو بكر وعمر هما أسوأ مخلوقين في الكون منذ بدء الخليقة، مش كذا؟ إحنا عندنا أشرف المخلوقات هم محمد وآله، اللهمَّ صل على محمد وعلى آل محمد، أبو بكر وعمر هم أسوأ المخلوقات، أعدا أعداء الله، يعني مقابل الله مَن؟ إبليس؟ ما هو إبليس، مقابل الله: أبو بكر وعمر، بَعْدِين إبليس تلميذهم!!! ".
هذه مقاطع من كلام هذا العاسر البغيض، أثبتها كما هي بلحنها وإحَنِها، وعُجرها وبُجرها، وغيظها وأضغانها، وحقدها وإلحادها، وظُلمها وظلامها، ولو فتَّش مفتِّش عن كلام يطابق هذيان المجانين لم يجد أقربَ من هذه الكلمات وما اشتملت عليه من الروايات، وإنَّ كتباً تشتمل على مثل هذه الروايات المكذوبة حقيقةٌ بالإتلاف والإحراق، وإنَّ عقيدة تُبنى على مثل هذه الأساطير والخرافات جديرةٌ أن يتبرَّأ

(1/17)

منها مَن وفَّقهم الله من أصحابها، وأن ينبذوها رغبة عنها نبذ النواة، ولا شكَّ أنَّ الأئمَّة الذين افتُري عليهم مثل هذه الروايات بريئون منها ومِمَّن افتراها أو تابَع مَن افتراها.
ومِمَّن وفَّقهم الله للتخلص من الابتلاء ببغض الصحابة وذمِّهم، والظَّفَر بسلامة القلوب والألسنة من ذلك، ومحبَّتهم والثناء عليهم: الشريف أبو طالب بن عمر العلوي، فقد ذكر أبو طاهر السِّلفي في المشيخة البغدادية عند ذكر شيخه الشريف أبي منصور أحمد بن عبد الله بن الدَّبخ الهاشمي، عن شيخه الشريف أبي عبد الله محمد بن علي بن الحسن العلوي: أنَّ أبا طالب بن عمر العلوي كان على سبِّ الصحابة رافضيًّا، فتاب وأناب إلى الله تعالى مِمَّا سبق، وقال: "عشتُ أربعين سنة أسبُّ الصحابةَ، أشتهي أن أعيش مثلها حتى أذكرَهم بخير".

(1/18)

ومَن لم يهتد من هؤلاء، وتعدَّى على جَناب أصحاب رسول الله صلى الله عليه وسلم، ولا سيما الشيخين أبي بكر وعمر رضي الله عنهما، كهذا الحاقد الجديد، فلَن يجد أمامه إلاَّ إظهار خزيه ودحض باطله؛ انتصاراً للصحابة الكرام رضي الله عنهم وأرضاهم، الذين هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فما عرف الناسُ الكتابَ والسنة والهدى والضلال إلاَّ عن طريق أصحابه رضي الله عنهم وأرضاهم، والقدح في الناقل قدحٌ في المنقول، كما قال أبو زرعة الرازي رحمه الله: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنَّة، والجرحُ بهم أولى، وهم زنادقةٌ"، أورده عنه الخطيب البغدادي بإسناده إليه في كتابه الكفاية (ص 49) .

(1/19)

ولا أدري هل فكَّر هذا الحاقد أو لم يفكِّر أنَّ خزيَه هذا لن يُنشر، وأنَّه سيبقى سبَّة عليه، وعلى كلِّ مَن كان على شاكلته من متقدِّمي أسلافه ومتأخريهم، وسواء فكَّر أو لم يفكِّر، فإنَّ هذيانه هذا من أعظم الإجرام، وفَقْدُ الحياء يُؤدِّي إلى كلِّ بلاء، وقد قال الرسول الكريم صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى: إذا لَم تستح فاصنع ما شئت" رواه البخاري (3483) ، وإذا لَم يهتد قبل الموت هذا المجرم الأفَّاك الذي يزعم أنَّ أبا بكر رضي الله عنه في النار، وأنَّه أشدُّ من إبليس عذاباً في نار جهنَّم، فسيجمع الله له إلى خزي الدنيا عذاب الآخرة.
وأمَّا عثمان بن عفان رضي الله عنه فلَم يسلم من حاقد آخر جديد من القطيف يُدعى حسن الصفار، فقد قال في شريط له: "فإذا أوَّل سمة من سمات التاريخ الشيعي هي سمة العطاء، هي سمة العمل، هي سمة النشاط، وكان الشيعة في كلِّ العصور في عصور

(1/20)

الخلفاء حتى في عهد الخليفة أبي بكر وعمر، لم يكن الشيعة جامدين وإنَّما كانوا يعملون حتى استطاعوا أن يفجروا الثورة الكبرى في عهد عثمان، وأن يأخذوا الخلافة والحكم إلى الإمام علي، في مشكلة ... كثير من الناس لا يعرفون أنَّ الثورةَ التي حدثت على الخليفة عثمان إنَّما كانت بتخطيط شيعي، وقد شارك فيها عمار بن ياسر، بل كان هو المخطِّط لها عمار بن ياسر، إنَّما لأنَّ معاوية جعل مقتل عثمان كالقميص ضد الإمام علي، وحارب الإمام علي بتهمة قتل عثمان.
الإمام علي بشكل طبيعي ما كان إِلُهْ يد مباشرة في العمل في مقتل عثمان، لذلك الشيعة يتبرَّؤون من هذه القضية حتى لا يأخذ أهل السنة مستمسك عليهم، وإلاَّ فالشيعة هم الذين قتلوا عثمان جزاهم الله خيراً، فكان عندهم عمل، في عهد بني أمية، كان عندهم عمل، كان عندهم عمل في عهد بني العباس، كان عندهم عمل، ثورات متتالية، متتابعة كانت في تاريخ

(1/21)

الشيعة.. هذه السمة الأولى العطاء"!!!
وقد ذكر هذا الحاقد أنَّ الشيعة فجَّروا الثورة الكبرى في عهد عثمان، وأنَّهم قتلوه، ودعا لهم على قتلهم إيَّاه، وأنَّ هذا من عطائهم، وأمَّا عمار بن ياسر رضي الله عنه فهو بريء مِمَّا نسبه إليه براءة الذئب من دم يوسف عليه الصلاة والسلام.
وهذا العاسر البغيض التائه الذي شوى الحقدُ قلبَه وأحرق فؤادَه حتى كاد يتميز من الغيظ على أبي بكر وعمر رضي الله عنهما له أسلافٌ تفوَّهوا بمثل كلامه القبيح، منهم نعمة الله بن عبد الله بن محمد بن حسين الحسيني الجزائري (من جزائر البصرة) ، ذكره صاحب معجم المؤلفين (13/110) ، وكانت وفاته سنة (1112هـ) ، فقد جاء في كتابه الأنوار النعمانية، طبعة مطبعة شركة جاب تبريز بإيران، من الجفاء في أبي بكر

(1/22)

وعمر رضي الله عنهما قوله: (1/81 ـ 82) : "وإنَّما الإشكال في تزويج علي عليه السلام أم كلثوم لعمر ابن الخطاب وقت تخلفه؛ لأنَّه ظهرت منه المناكير، وارتدَّ عن الدِّين ارتداداً أعظم من كلِّ مَن ارتدَّ، حتى إنَّه قد وردت روايات الخاصة أنَّ الشيطان يغل بسبعين غلاًّ من حديد جهنَّم، ويُساق إلى المحشر، فينظر ويرى رجلاً أمامه تقوده ملائكة العذاب، وفي عنقه مائة وعشرون غلاًّ من أغلال جهنَّم، فيدنو الشيطان إليه، ويقول: ما فعل الشقي حتى زاد عليَّ في العذاب، وإنَّما أغويت الخلق وأوردتهم موارد الهلاك؟! فيقول عمر للشيطان: ما فعلتُ شيئاً سوى أنِّي غصبت خلافة علي بن أبي طالب!!
والظاهر أنَّه استقلَّ سبب شقاوته ومزيد عذابه، ولم يعلم أنَّ كلَّ ما وقع في الدنيا إلى يوم القيامة من الكفر والطغيان واستيلاء أهل الجور والظلم، إنَّما هو من فَعْلَته هذه!!! ".

(1/23)

وأفحشُ من ذلك وأقبح قوله (2/278) : "ووجه آخر لهذا، لا أعلم إلاَّ أنِّي رأيته في بعض الأخبار، وحاصله أنَّا لم نجتمع معهم على إله، ولا على نبي، ولا على إمام؛ وذلك أنَّهم يقولوا (كذا) : إنَّ ربَّهم هو الذي كان محمد صلى الله عليه وآله نبيَّه، وخليفته بعده أبو بكر، ونحن لا نقول بهذا الربِّ، ولا بذلك النبي، بل نقول: إنَّ الربَّ الذي خليفةُ نبيِّه أبو بكر ليس ربنا، ولا ذلك النَّبي نبينا!!! ".
وهذا الكلام من هذا الجزائري لَم يَدَع فيه مجالاً للقائلين منهم عند لقائهم بعض أهل السنَّة: كلُّنا مسلمون، الرَّبُّ واحد، والنَّبيُّ واحد، والقبلة واحدة، والمذهب الجعفري كالحنفي والمالكي والشافعي والحنبلي!
وقد أثنى يوسف بن أحمد البحراني على هذا الجزائري وكتابه، فقال في كتابه لؤلؤة البحرين في

(1/24)

الإجازات وتراجم رجال الحديث (ص 111) نشر دار الأضواء ببيروت: "وكان هذا السيِّد فاضلاً محدِّثاً مدقِّقاً، واسع الدائرة في الاطِّلاع على أخبار الإمامية، وتتبع الآثار المعصومية!! "، ووَصَف كتابه الأنوار النعمانية بأنَّه كبير مشتمل على كثير من العلوم والتحقيقات!!
وقد وُصف هذا البحراني على طرة كتابه بالعلاَّمة المحدِّث الشهير!
وفي ترجمة الجزائري المذكورة في مقدمة كتابه الأنوار النعمانية (صفحة: ي ـ ل) ثناء سبعة من علمائهم عليه، آخرهم هذا البحراني.
ومنهم كاظم الأزري وهو من علمائهم بين القرن الثاني عشر والثالث عشر الهجري، فقد أنشأ قصيدة هائية طويلة تبلغ ألف بيت، فيها غلوٌّ في بعض أهل البيت، وجفاء في الصحابة الكرام رضي الله عنهم

(1/25)

عموماً، وفي الشيخين الجليلين والخليفتين الراشدين أبي بكر وعمر رضي الله عنهما خصوصاً، وقد وقفت على أبيات من هذه القصيدة في كتاب الأستاذ محمود الملاَّح، وعنوانه: "الرزية في القصيدة الأزرية"، وله تعليقات جيدة على ما أورده من أبياتها، فجزاه الله خيراً، وقد قال (ص 32) : "القصيدة الأزرية الهائية، التي تستحق أن تسمى بـ (هاء) الهاوية، معروفة في الأوساط المختلفة، كنَّا نسمع منها نبذاً منبوذة، وطالَما تشوَّقنا إلى لقائها الكريه! فنزلت في هذه الأيام إلى الأسواق سافرة غير محتجبة، كما نزل غيرها من الموبقات السافرة! وهي مِمَّا نشرته المطبعة الحيدرية في النجف، وهي إحدى المطابع التي أخذت على عاتقها تحقيق منهاج معيَّن، ينكشف لنا أوَّلاً فأولاً! وكان طبعها سنة (1370هـ") .
وذكر أنَّ لها مقدمة بقلم محمد رضا المظفر، وقال: "ومِمَّا جاء في المقدمة قوله في صفحة (40) : (وكان

(1/26)

لدى علماء عصره مبجَّلاً محترَماً، لا سيما عند السيد بحر العلوم، وتُنقل إلى اليوم على ألسنة الناس مبالغات في احترامه وتقدير ألفيته، خاصة لدى العلماء! حتى يُنقل عن الشيخ صاحب الجواهر أنَّه كان يتمنَّى أن تكتب في ديوان أعماله القصيدة الأزرية مكان كتابه جواهر الكلام") .
إلى أن قال صاحب المقدمة: "وهي ينبغي أن تُعدَّ كتاباً دينيًّا لا قصيدة؛ فإنَّها تُمثِّل رأي الإمامية في النبوة والإمامة، وفيه كثير من المباحث الكلامية وإقامة الحجج عليها، تغني بجملتها عن مجلدات ضخمة!! ".
وهذا الشاعر كاظم بن محمد بن مراد بن المهدي التميمي الأزري البغدادي، ذكره صاحب معجم المؤلفين (8/139) ، وذكر أنَّ وفاته سنة (1212هـ) ، ومِمَّا جاء في قصيدته الأزرية في الجفاء في الصحابة عموماً البيت في (ص 45) :

(1/27)

أنَبيٌّ بلا وصي؟!! تعالى اللـ ... ـه عمَّا يقوله سفهاها!!!
ويعني بالسفهاء أصحاب رسول الله صلى الله عليه وسلم وأهل السنَّة الذين ساروا على نهجهم!
وأسوأ من ذلك البيت في (ص 51) :
أهم خير أمَّة أخرجت للنَّا ... س؟! هيهات ذاك بل أشقاها!!!
فهو يُنكر أن يكون الصحابة خير أمَّة أُخرجت للناس، ويزعم أنَّهم شرُّ أمَّة أُخرجت للناس، وفي هذا مقابلة ومعارضة ومناقضة لقول الله عزَّ وجلَّ: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ، وقد نطق هذا الأزري بالوزر العظيم وصرَّح بما أشار إليه ابن أبي العز الحنفي في شرح الطحاوية بقوله (ص 469) : "فمَن أضلُّ مِمَّن يكون في قلبه غِلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النَّبيِّين، بل قد فضَلهم اليهود والنصارى بخصلة، قيل لليهود: مَن خير أهل ملَّتكم؟ قالوا: أصحاب موسى، وقيل للنصارى: مَن

(1/28)

خير أهل ملَّتكم؟ فقالوا: أصحاب عيسى، وقيل للرافضة: مَن شرُّ أهل ملَّتكم؟ فقالوا: أصحاب محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمَن سبُّوهم مَن هو خير مِمَّن استثنوهم بأضعاف مضاعفة".
ومن جفائه في أبي بكر رضي الله عنه البيتان في (ص 47، 79) :
أولا ينظرون ماذا دهتهم ... قصة الغار من مساوي دهاها
وكذا في براءة لَم يبسمل ... حيث جلت بذكره بلواها
فإنَّ هذا التائه جعل منقبة أبي بكر رضي الله عنه في دخوله الغار مع النَّبي صلى الله عليه وسلم مذمَّة، وأسوأ من ذلك زعم هذا الأفَّاك أنَّ سورةَ براءة خلت من البسملة؛ لأنَّ أبا بكر رضي الله عنه ذكِر فيها، وأنَّ هذا الذِّكر عظمت به المصيبة وجلَّت به البلوى!!
ومِن ذمِّه أبا بكر وعمر رضي الله عنهما وجفائه فيهما البيتان في (ص 52) :

(1/29)

أي مرقى من الفخار قديماً ... وحديثاً أصابه شيخاها؟!
أي أكرومة ولو أنَّها قلـ ... ـت ودقَّت إليهما منتماها
وفي مقابل هذا الجفاء في أبي بكر وعمر رضي الله عنهما يأتي بالغلو الشديد في علي رضي الله عنه، مع جفاء في الرسل والأنبياء، ومنه هذه الأبيات في (ص 34، 35، 36) .
وهو الآية المحيطة في الكو ... ن ففي عين كلِّ شيء تراها
الفريد الذي مفاتيح علم الـ ... واحد الفرد غيره ما حواها
واسأل الأنبياء تنبيك عنه ... إنَّه سرُّها الذي نبَّاها
جمع الله فيه جامعة الرسـ ... ـل وآتاه فوق ما آتاها!
لك كف من أبحر الله تجري ... أنهر الأنبياء من مجراها!
ورأت قسوراً لو اعترضته الـ ... إنس والجن في وغى أفناها!
وتعليقي على هذه الأبيات التي هي غاية في الغلو، أقول: إنَّه يصدق عليها الوصف المشهور: يضحك النمل في قراها، والنحل في خلاياها!

(1/30)

وبعد أن أوردتُّ كارهاً مضطرًّا فيما تقدَّم من كلام هذا الحاقد الجديد وبعض أسلافه من المتقدِّمين والمتأخرين كلماتٍ مظلمة موحشة في الغلوِّ في بعض القرابة والجفاء في الأنبياء والصحابة، وعلى الأخصِّ أبي بكر وعمر رضي الله عنهما، فإنِّي أوردُ هنا كلمات مشرقة مضيئة مُؤنسة من كلام خير الصحابة والقرابة بعضهم في بعض.
فمِمَّا قاله خيرُ القرابة وأفضل هذه الأمَّة بعد الخلفاء الثلاثة قبله علي بن أبي طالب رضي الله عنه في أبي بكر وعمر رضي الله عنهما:
1 ـ روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية ـ وهو محمد بن علي بن أبي طالب ـ قال: "قلت لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثمَّ مَن؟ قال: ثم عمر، وخشيت أن يقول: عثمان، قلت: ثم أنت؟ قال: ما أنا إلاَّ رجل من المسلمين".

(1/31)

2 ـ روى الإمام أحمد في مسنده قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعني الغُداني الأشَل، عن الشعبي، حدَّثني أبو جُحَيفة الذي كان عليٌّ يُسمِّيه وَهْب الخير، قال: قال لي علي: "يا أبا جُحيفة! ألا أخبرُك بأفضل هذه الأمَّة بعد نبيِّها؟ قال: قلت: بلى! قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث ولم يُسمِّه" وإسناده صحيح، رجاله رجال الشيخين، إلاَّ منصور ابن عبد الرحمن فهو من رجال مسلم، وأثر عليٍّ هذا عن أبي جحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و (871) .
3 ـ وروى الإمام أحمد في فضائل الصحابة (474) قثنا الهيثم بن خارجة والحكم بن موسى، قالا: ثنا

(1/32)

شهاب بن خراش، قال: حدَّثني الحجاج بن دينار، عن أبي معشر، عن إبراهيم النخعي قال: "ضرب علقمة ابن قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمد الله وذكره ما شاء الله أن يذكره، ثم قال: ألا إنَّه بلغني أنَّ أناساً يفضِّلوني على أبي بكر وعمر، ولو كنتُ تقدَّمتُ في ذلك لعاقبتُ، ولكنِّي أكره العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفتَر، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ... ".
وهذا إسناد حسن، وأبو معشر هو زياد بن كليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993) ، وقال الألباني: "إسناده حسن".
وفي زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسناد فيه ضعف إلى الحكم بن جَحْل قال:

(1/33)

سمعتُ عليًّا يقول: "لا يفضلني أحَدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219) ، وهو قريب في المعنى من الذي قبله عن علقمة، وقد أشار إبراهيم النخعي إلى هذه العقوبة من عليٍّ لِمَن يفضله على الشيخين بقوله لرجل قال له:
"عليٌّ أحبُّ إليَّ من أبي بكر وعمر"، فقال له إبراهيم: "أمَا إنَّ عليًّا لو سمع كلامَك لأوجع ظهركَ، إذا تجالسوننا بهذا فلا تجالسونا" رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد بن يونس، عن أبي الأحوص ومفضل بن مهلهل، عن مغيرة، عنه، ورجاله ثقات محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلس.
وإذا كانت هذه عقوبةُ علي رضي الله عنه مَن يفضِّله على أبي بكر وعمر رضي الله عنهما، فكيف تكون

(1/34)

عقوبته مَن يفضِّله وبعضَ أبنائه وأحفاده على الأنبياء والمرسلين؟!
4 ـ وروى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرة، عن عبد الله بن سلِمة، قال: سمعتُ عليًّا يقول: "خير الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخيرُ الناس بعد أبي بكر عمر" ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 ـ وروى ابن أبي شيبة في مصنفه (7/434) (7053) قال: حدَّثنا ابن نمير، عن عبد الملك بن سَلْع، عن عبد خير، قال: سمعتُ عليًّا يقول: "قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نبيٌّ من الأنبياء، قال: ثم استُخلِف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنَّته، ثم قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها، ثم استُخلف عمر،

(1/35)

فعمل بعملهما وسنَّتهما، ثم قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها وبعد أبي بكر".
ورجال هذا الإسناد مُحتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سَلْع صدوق.
6 ـ وروى البخاري في صحيحه (3685) ومسلم (3389) عن ابن عباس قال: "وُضع عمر على سريره، فتكنَّفه الناسُ يدعون ويصلُّون قبل أن يُرفع وأنا فيهم، فلَم يَرُعني إلاَّ رجل آخذ منكبي، فإذا علي ابن أبي طالب، فترحَّم على عمر، وقال: ما خلَّفتَ أحداً أحبَّ إليَّ أن ألقى الله بمثل عمله منك، وايم الله! إن كنتُ لأظنُّ أن يجعلك الله مع صاحبيك، وحسبتُ أنِّي كثيراً أسمع النَّبيَّ صلى الله عليه وسلم يقول: ذهبت أنا وأبو بكر وعمر، ودخلتُ أنا وأبو بكر وعمر، وخرجتُ أنا وأبو بكر وعمر".

(1/36)

هذه نماذج مِمَّا عند أهل السنَّة والجماعة من كلام حسن قاله أبو الحسن علي رضي الله عنه في أبي بكر وعمر رضي الله عنهما.
وأيضاً فإنَّ عليًّا رضي الله عنه قد سَمَّى ثلاثةً من أبنائه بأسماء أبي بكر وعمر وعثمان رضي الله عنهم، كما في الرياض المستطابة للعامري (ص 179) ، وزوَّج عليٌّ رضي الله عنه ابنته من فاطمة أم كلثوم من عمر رضي الله عنه، ولو حصل في نفوس بعضهم على بعض شيء، فإنَّه منزوع منهم في الجنَّة، كما قال الله عزَّ وجلَّ: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} .
وإذا نظر مَن له أدنى عقل في هذه الروايات عند أهل السنَّة، ثم نظر في الراويات التي ذكرها هذا الحاقد البغيض عن قومه في ذمِّ أبي بكر وعمر، تبيَّن له الفرق الواضح بين الحقِّ والباطل، والهدى والضلال،

(1/37)

والضياء والظلام، والرائحة الطيبة والرائحة الخبيثة المنتنة.
ومِمَّا جاء عن الخليفتين الرَّاشدين أبي بكر وعمر رضي الله عنهما في قرابة رسول الله صلى الله عليه وسلم:
1 ـ روى البخاري في صحيحه (3712) أنَّ أبا بكر رضي الله عنه قال لعليٍّ رضي الله عنه: "والذي نفسي بيده! لقرابةُ رسول الله صلى الله عليه وسلم أحبُّ إليَّ أن أصلَ من قرابتي".
2 ـ وروى البخاري في صحيحه أيضاً (3713) عن ابن عمر، عن أبي بكر رضي الله عنهم قال:
"ارقُبوا محمداً صلى الله عليه وسلم في أهل بيته".
قال الحافظ ابن حجر في شرحه: "يخاطب بذلك الناس ويوصيهم به، والمراقبة للشيء المحافظة عليه، يقول: احفظوه فيهم، فلا تؤذوهم ولا تسيئوا إليهم".
3 ـ وروى البخاري أيضاً (3542) عن عقبة بن الحارث رضي الله عنه قال: "صلَّى أبو بكر رضي الله عنه العصر، ثم

(1/38)

خرج يمشي، فرأى الحسنَ يلعب مع الصبيان، فحمَلَه على عاتقه، وقال:
بأبي شبيهٌ بالنَّبيّ ... لا شبيهٌ بعليّ
وعليٌّ يضحك".
قال الحافظ في شرحه: "قوله: (بأبي) : فيه حذف تقديره أفديه بأبي"، وقال أيضاً: "وفي الحديث فضل أبي بكر ومحبَّته لقرابة النَّبيِّ صلى الله عليه وسلم".
4 ـ وروى البخاري أيضاً (1010) و (3710) عن أنس رضي الله عنه: "أنَّ عمر بن الخطاب كان إذا قُحطوا استسقى بالعباس بن عبد المطلب، فقال: اللَّهمَّ إنَّا كنَّا نتوسَّل إليك بنبيِّنا صلى الله عليه وسلم فتسقينا، وإنَّا نتوسَّل إليك بعمِّ نبيِّنا فاسقنا، قال: فيُسقون".
والمراد بتوسُّل عمر رضي الله عنه بالعباس رضي الله عنه التوسُّل بدعائه كما جاء مبيَّناً في بعض الروايات، وقد ذكرها الحافظ في شرح الحديث في كتاب الاستسقاء من فتح

(1/39)

الباري، واختيار عمر رضي الله عنه للعباس رضي الله عنه للتوسُّل بدعائه إنَّما هو لقرابته من رسول الله صلى الله عليه وسلم، ولهذا قال رضي الله عنه في توسله: "وإنَّا نتوسَّل إليك بعمِّ نبيِّنا"، ولم يَقل: بالعباس، ومن المعلوم أنَّ عليًّا رضي الله عنه أفضلُ من العباس، وهو من قرابة الرسول صلى الله عليه وسلم، لكن العباس أقرب، ولو كان النَّبيُّ صلى الله عليه وسلم يُورَث عنه المال لكان العباس هو المقدَّم في ذلك؛ لقوله صلى الله عليه وسلم: "أَلحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر" أخرجه البخاري ومسلم.
وما يزعمونه من ظلم أبي بكر رضي الله عنه أهل البيت في منع ميراثه صلى الله عليه وسلم وأخذه الخلافة منهم، مردودٌ بكونه رضي الله عنه لم يقسم ميراثه صلى الله عليه وسلم تنفيذاً لِمَا جاء عنه صلى الله عليه وسلم، فقد روى البخاري (6725) (6726) ومسلم (1759) عن عائشة: "أنَّ فاطمة والعباس عليهما السلام أتيَا أبا بكر يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم، وهما

(1/40)

حينئذ يطلبان أرضيهما من فَدَك وسهمهما من خيبر، فقال لهما أبو بكر: سمعتُ رسول الله صلى الله عليه وسلم يقول: لا نورث، ما تركنا صدقة، وإنَّما يأكل آلُ محمد من هذا المال" الحديث.
وأمَّا الخلافة، فمعاذ الله أن يتولاَّها أبو بكر رضي الله عنه وهي حقٌّ لغيره، وإنَّما تولاَّها بمبايعة أصحاب رسول الله صلى الله عليه وسلم إيَّاه، وتحقَّق بهذه البيعة ما أخبر به الرسول صلى الله عليه وسلم بقوله: "ويأبَى الله والمؤمنون إلاَّ أبا بكر"، فقد روى البخاري (5666) ومسلم (2387) في صحيحيهما ـ واللفظ لمسلم ـ عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضه: ادعي لي أبا بكر وأخاك حتى أكتبَ كتاباً؛ فإنِّي أخاف أن يَتمنَّى مُتمنٍّ ويقول قائل: أنا أولَى، ويأبى الله والمؤمنون إلاَّ أبا بكر".
5 ـ قال شيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم (1/453) : "وانظر إلى عمر بن

(1/41)

الخطاب رضي الله عنه حين وضع الديوان، وقالوا له: يبدأ أمير المؤمنين بنفسه، فقال: لا! ولكن ضَعُوا عمرَ حيث وضعه الله، فبدأ بأهل بيت رسول الله صلى الله عليه وسلم، ثم من يليهم، حتى جاءت نوبته في بني عدي، وهم متأخِّرون عن أكثر بطون قريش".
وبالنظر فيما جاء في كلام هذا الحاقد الجديد وأسلافه في الأنبياء والقرابة والصحابة، وما جاء عن أهل السنَّة والجماعة في ذلك يتَّضح ما يلي:
1 ـ أنَّ هذا الحاقدَ الجديد والخمينيَّ فضَّلاَ فاطمة وعليًّا والحسَن والحسين رضي الله عنهم وتسعةً من أولاد الحسين، وهم الأئمَّة الاثنا عشر عندهم على الأنبياء والمرسَلين سوى نبيِّنا محمد صلى الله عليه وسلم، وفي مقدِّمتهم إبراهيم الخليل ثم موسى الكليم ونوح وعيسى وغيرهم، وهذا غلوٌّ في أئمَّتهم وجفاء في

(1/42)

الأنبياء والمرسلين، أمَّا أهل السنَّة والجماعة فيؤمنون بأنَّ رسلَ الله وأنبياءَه جميعاً خيرُ البشر.
2 ـ أنَّ هذا الحاقدَ الجديد وأسلافَه يغلون في أئمَّتهم ويجفون في أكثر أهل البيت، وفي الصحابة جميعاً، إلاَّ نفراً يسيراً منهم، أمَّا أهل السنَّة والجماعة، فهم يتولَّون أهل بيت النَّبيِّ صلى الله عليه وسلم والصحابة جميعاً، ويُنزلون كلاًّ منزلته بالعدل والإنصاف، وفقاً للنصوص الشرعية، وعندهم أنَّ أهلَ البيت هم أزواج رسول الله صلى الله عليه وسلم وذريَّته، وكلُّ مسلم ومسلمة من بني هاشم بن عبد مناف، وبنو هاشم منحصرون في نسل ابنه عبد المطلب كما في كتب الأنساب وغيرها، وانظر عَقِبَ عبد المطلب في جمهرة أنساب العرب لابن حزم (ص 14 ـ 15) ، والتبيين في أنساب القرشيين لابن قدامة (ص 76) ، ومنهاج السنة لابن تيمية (7/304 ـ 305) ، وفتح الباري لابن حجر (7/78 ـ 79) .

(1/43)

فأهل السنَّة يتولَّون الصحابةَ جميعاً، ويتولَّون كلَّ مسلم ومسلمة من قرابة النَّبيِّ صلى الله عليه وسلم، ويعرفون الفضلَ لِمَن جمع اللهُ له بين شرف الإيمان وشرف النَّسب، فمَن كان من أهل البيت من أصحاب رسول الله صلى الله عليه وسلم، فإنَّهم يُحبُّونه لإيمانه وتقواه، ولصحبته إيَّاه، ولقرابته منه صلى الله عليه وسلم، ومَن لم يكن منهم صحابيًّا، فإنَّهم يُحبُّونه لإيمانه وتقواه ولقربه من رسول الله صلى الله عليه وسلم، ويَرون أنَّ شرفَ النَّسَب تابعٌ لشرف الإيمان، ومَن جمع الله له بينهما فقد جمع له بين الحُسنيين، ومَن لَم يُوفَّق للإيمان فإنَّ شرفَ النَّسَب لا يُفيده شيئاً، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} ، وقال صلى الله عليه وسلم في آخر حديث طويل رواه مسلم في صحيحه (2699) عن أبي هريرة رضي الله عنه: "ومَن بطَّأ به عمله لم يسرع به نسبه".
وقد صدر لي في عام (1422هـ) كتاب بعنوان:

(1/44)

"فضل أهل البيت وعلوِّ مكانتهم عند أهل السنَّة والجماعة"، يشتمل على عشرة فصول، بيَّنتُ في الفصل الأول مَن هم أهل البيت، وأوضحتُ الأدلَّة على دخول زوجاته وعمَّيه حمزة والعباس وأولاد أعمامه في أهل بيته.
ومن محاسن أهل السنَّة والجماعة محبَّتهم للصحابة والقرابة وتولِّيهم إيَّاهم والدعاء لهم، ومن محبَّتهم للصحابة والقرابة أنَّهم يُسمُّون بأسمائهم، وقد ذُكِر عن الحسن بن عرفة وابن دقيق العيد التسمية بأسماء العشرة المبشَّرين بالجنة، ذكر ذلك الحافظ أبو الحجاج المزي في تهذيب الكمال في ترجمة الحسن بن عرفة، وذكره محمد بن شاكر الكتبي في كتاب فوات الوفيات في ترجمة ابن دقيق العيد (3/443) ، وللشيخ محمد بن عبد الوهاب رحمه الله ستة من البنين وبنت واحدة، أسماؤهم: عبد الله، وإبراهيم، وعبد العزيز، وعلي،

(1/45)

وحسن، وحسين، وفاطمة، وكلها من أسماء أهل بيته صلى الله عليه وسلم إلاَّ عبد العزيز، فعبد الله وإبراهيم وفاطمة من أولاده صلى الله عليه وسلم، وعلي ابن عمِّه وصهره، والحسن والحسين سبطاه.
وقد رزقني الله بنين وبنات، سمَّيتُ منهم بأسماء الخلفاء الراشدين الأربعة، وعبد الرحمن، وهم من العشرة المبشَّرين بالجنة، وباسم فاطمة والحسن والحسين، وبأسماء سبع من أمهّات المؤمنين.
والحمد لله الذي وفَّق أهلَ السنَّة والجماعة لمحبَّة الصحابة والقرابة والثناء عليهم والدعاء لهم، وسلامة قلوبهم وألسنتهم من الغلِّ لهم وذِكرهم بما لا يليق بهم.
ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان، ولا تجعل في قلوبنا غلاًّ للذين آمنوا، ربَّنا إنَّك رؤوف

(1/46)

رحيم، ربَّنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنَّك أنت الوهاب، والحمد لله ربِّ العالَمين، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.

(1/47)


أثر دراسة الحديث - دروس الشيخ العباد

دروس الشيخ عبد المحسن العباد

أثر دراسة الحديث
إن من يطلع على الجدال بين أتباع أهل المذاهب واختلافاتهم لايشك أن فتنة التعصب المذهبي من عوامل انحطاط المسلمين وتأخرهم؛ لأنها مسخت عقولهم فأصبحوا لا يفكرون إلا بعقول غيرهم، مع أن الأئمة الأوائل لم يتعصبوا لأقوالهم كما تعصب أتباعهم لها، بل حذروا من التعصب لأقوالهم، وأمروا باتباع الدليل، فعلى المسلم أن يتبع الدليل من الكتاب والسنة، مع احترام أقوال العلماء وإجلالهم وإن أخطئوا.

(1/1)

ترجمة الشيخ عبد المحسن العباد
المقدم: الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، محمد بن عبد الله الأمين، الذي أرسله الله تبارك وتعالى رحمة للعالمين، بشيراً للمؤمنين، ونذيراً للكافرين، وعلى أصحابه الطيبين الطاهرين، ومن سلك سبيلهم، واهتدى بهديهم إلى يوم الدين.
أما بعد: فإن من المصائب التي بليت بها هذه الأمة منذ قرون مضت وإلى يومنا هذا التعصب المذهبي المقيت، وهذا المرض هو الذي أضعف هذه الأمة الواحدة، وفرق صفوفها، إلى أن وصل الحال إلى أسوأ ما وصل إليه من اضطهاد بعض المذاهب لبعض، وقتال بعضهم لبعض، وصلاة المسلمين في المسجد الواحد أربع جماعات متفرقة! كل هذا التفرق، وكل هذا المرض الذي ألم بهذه الأمة، كان سببه التعصب المذهبي المقيت، ولا نجاة لهذه الأمة ولا خلاص لها إلا إذا تمسكت بكتاب ربها وسنة نبيها محمد صلى الله عليه وسلم، تطبيقاً لما أمر به النبي الكريم عليه أفضل الصلاة وأتم التسليم حينما قال: (تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً: كتاب الله وسنتي).
وحول هذا الموضوع وأثر دراسة الحديث في القضاء على هذا المرض العضال يحدثنا شيخنا وضيفنا الفاضل الشيخ عبد المحسن بن حمد بن عبد المحسن العباد.
وقبل أن نترك له المجال نود أن نلقي الضوء على جوانب من حياة الشيخ العباد: الشيخ من مواليد شهر رمضان المبارك، عام (1353هـ)، بمدينة الزلفي.
التحق الشيخ حفظه الله بمعهد الرياض العلمي عام (1372هـ)، ثم التحق بكلية الشريعة بالرياض، ثم عين مدرساً في معهد بريدة العلمي في عام (1379هـ)، ثم عين مدرساً بمعهد الرياض العلمي في العام الذي يليه، سنة (1380هـ)، ثم عمل مدرساً بالجامعة الإسلامية بالمدينة المنورة في عام إنشائها سنة (1381هـ)، وكان -حفظه الله- أول من ألقى فيها درساً.
وفي تاريخ (30/ 9/1390هـ) عين نائباً لرئيس الجامعة الإسلامية، ثم عين رئيساً لمركز البحث العلمي في الجامعة الإسلامية، وهو الآن أستاذ مشارك في قسم الدراسات العليا في الجامعة الإسلامية.
ومن مؤلفات الشيخ الكتب التالية: كتاب (اجتناء الثمر في مصطلح أهل الأثر).
وله كتاب (عشرون حديثاً من صحيح البخاري، دراسة أسانيدها وشرح متونها).
وله كتاب (عشرون حديثاً من صحيح مسلم، دراسة أسانيدها وشرح متونها).
وله كذلك كتاب (من أخلاق الرسول الكريم صلى الله عليه وسلم).
وله كتاب: (دراسة حديث: نضر الله امرأً سمع مقالتي رواية ودراية).
وله كتاب: (قبس من هدي الإسلام).
وله كتاب: (عالم الرسل) هذه بعض مؤلفات الشيخ حفظه الله، نسأل الله تبارك وتعالى أن ينفع هذه الأمة بهؤلاء العلماء الأفاضل.

(1/2)

شكر وعرفان لجمعية إحياء التراث الإسلامي
الشيخ: بسم الله الرحمن الرحيم أولاً: قبل أن نبدأ بالموضوع أود أن أشكر جمعية إحياء التراث الإسلامي على إتاحة هذا اللقاء، وعلى جهودها المشكورة المباركة في القيام بالدعوة، والعمل على نشرها على النهج السليم، المستمد من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وعمل السلف الصالح، وأشكر أيضاً حكومة الكويت على دعمها لهذه الجمعية، وتشجيعها لها، وكذلك ما قامت به ممثلة بوزارة الأوقاف من نشر بعض كتب التراث، وأسأل الله سبحانه وتعالى أن يزيد الجميع من التوفيق والهدى، وأن يوفق المسلمين جميعاً إلى ما فيه سعادتهم في الدنيا والآخرة.

(1/3)

إرسال الرسول صلى الله عليه وسلم بالإسلام أعظم نعم الله على المسلمين
موضوعنا هو حول أثر دراسة الحديث الشريف في ترك التعصب للمذاهب، والموضوع في الحقيقة أوسع من هذا؛ فالحديث سيكون حول واجب الأمة باتباع القرآن والحديث، وتوقير الأئمة، وترك التعصب لهم، هذا هو الموضوع الذي سيكون حوله الحديث، فأقول: الحمد لله، نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، وخليله وخيرته من خلقه، أرسله الله تعالى رحمة للعالمين، وحجة على الثقلين: الجن والإنس، اللهم صل وسلم وبارك على عبدك ورسولك نبينا محمد، وعلى آله وأصحابه، وارض اللهم عن الصحابة أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وعنا معهم برحمتك يا أرحم الراحمين! {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10].
أما بعد: فإن نعم الله سبحانه وتعالى على عباده المسلمين عظيمة، وكثيرة، لا يحصيها العادون، كما قال عز وجل: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34]، ولكن أعظم وأجل هذه النعم هي بعثة رسول الله صلى الله عليه وسلم إلى هذه الأمة، إذ لا تساويها ولا تدانيها نعمة، والله تعالى قد نوه بهذه النعمة العظيمة، وهذه المنة الجسيمة في كتابه العزيز، فقال سبحانه وتعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [آل عمران:164]، وقال سبحانه وتعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [الجمعة:2]، وقال سبحانه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128].
هذه النعمة العظيمة والمنة الجسيمة في إرسال الرسول الكريم عليه الصلاة والسلام بهذه الرسالة الخالدة، إنما كانت أعم النعم وأجلها؛ لأن فيها إخراج الناس من الظلمات إلى النور، كما قال الله عز وجل: {قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا * رَسُولًا يَتْلُوا عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق:10 - 11]، فهذه أجل النعم وأعظمها.

(1/4)

عموم وشمول رسالة النبي صلى الله عليه وسلم
والرسول صلوات الله وسلامه عليه لما أرسله الله سبحانه وتعالى رحمة للعالمين أرسله برسالة كاملة عامة شاملة، خالدة إلى أن يرث الله الأرض ومن عليها، هذه الرسالة العظيمة جمع الله تعالى فيها ثلاث خصال هي: الكمال: فلا نقص فيها بوجه من الوجوه، وقد نوه الله بهذه النعمة بقوله سبحانه وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3]، فنوه الله سبحانه وتعالى في هذه الآية بالكمال الذي حصل في شريعة رسول الله عليه الصلاة والسلام في هذه الآية الكريمة.
وأما عمومها وشمولها فقد جاء ذلك في آيات كثيرة، كما قال الله عز وجل: {وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا} [الإسراء:105].
وأما خلودها وبقاؤها إلى نهاية الدنيا وشمولها لكل أحد وأنه لا يسع أحداً الخروج عنها، فقد بينه صلوات الله وسلامه عليه في الحديث الذي رواه مسلم في صحيحه أنه عليه الصلاة والسلام قال: (والذي نفسي بيده! لا يسمع بي يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أهل النار)، فهذا فيه أن هذه الشريعة عامة لكل أحد، وناسخة لجميع الشرائع، وأنه بعد بعثة رسول الله صلى الله عليه وسلم لا يظفر أحد بالسلامة والنجاة والخلاص من النار إلا باتباع هذا الرسول الكريم عليه أفضل الصلاة وأتم التسليم.

(1/5)

إبلاغ النبي صلى الله عليه وسلم الرسالة كما أمر
وقد قام صلوات الله وسلامه وبركاته عليه بإبلاغ الرسالة، وأداء الأمانة، والنصح للأمة، وبلغ البلاغ المبين، ونصح تمام النصح، فما ترك خيراً إلا ودل الأمة عليه ورغبها فيه، وما ترك شراً إلا وبينه لها وحذرها منه، فعليه أفضل الصلاة والسلام، وهذا من كمال نصحه، ومن كمال شفقته، ومن كمال حرصه صلوات وسلامه وبركاته عليه على سعادة ونجاة أمته.
ومن كمال نصحه عليه الصلاة والسلام -وقد بين كل ما يحتاج الناس إليه- أنه رغبهم في حفظ هذا الحق، وفي العمل لهذا الحق، وفي الأخذ بهذا الحق.
أما بالنسبة لكتاب الله العزيز فقد قال عليه الصلاة والسلام في الحديث الذي رواه البخاري في صحيحه: (خيركم من تعلم القرآن وعلمه)، وهذا فيه حث على تعلم القرآن وتعليمه، ومعرفة ما فيه من الخير، وما فيه من الهدى، وأن الذين يشتغلون بتعلمه وتعليمه هم خير الناس.
وأما بالنسبة للسنة المطهرة فقد قال صلوات الله وسلامه عليه: (نضر الله امرأً سمع مقالتي فوعاها، وأداها كما سمعها، فرب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه)، وهذا الحديث جاء بروايات كثيرة، وهو يدل دلالة واضحة على أن المشتغل بسنة رسول الله صلى الله عليه وسلم قد دعا له صلوات الله وسلامه عليه هذه الدعوة العظيمة، وهي أن ينضره الله، وأن تكون له النضارة، وأن يكون على هذا النحو الذي دعا به رسول الله صلوات الله وسلامه عليه.
وهذا ترغيب منه صلوات الله وسلامه عليه في تلقي سنته، وفي حفظها، وفي التفقه فيها، وفي نقلها من سلف الأمة إلى من وراءهم، وهكذا إلى أن يرث الله الأرض ومن عليها.

(1/6)

حث النبي صلى الله عليه وسلم على التفقه في الدين
والتفقه في دين الله عز وجل أيضاً أرشد إليه رسول الله صلوات الله وسلامه عليه وحث عليه في الحديث الصحيح المتفق على صحته، الذي رواه البخاري ومسلم من حديث معاوية بن أبي سفيان رضي الله عنه وأرضاه قال: قال رسول الله صلى الله عليه وسلم: (من يرد الله به خيراً يفقه في الدين).
والفقه في الدين إنما هو عن طريق الكتاب والسنة، والأخذ من كتاب الله عز وجل ومن سنة رسوله صلى الله عليه وسلم، وهذا من كمال نصحه صلى الله عليه وسلم، فقد بين وأرشد وأوضح، ونصح غاية النصح، وبين غاية البيان، ثم مع ذلك يوجه ويدعو لمن يقول بهذه المهمة العظيمة، فهذا مع بيانه وإرشاده ونصحه وتوجيهه حث وترغيب للعناية بكتاب الله عز وجل وبسنة رسول الله صلى الله عليه وسلم، والتفقه فيهما، ومعرفة ما اشتملا عليه من الخير، وتعبد لله سبحانه وتعالى على نحو ما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.

(1/7)

عناية أصحاب رسول الله صلى الله عليه وسلم والتابعين بالقرآن والسنة
ولما أرسله الله سبحانه وتعالى بهذه الرسالة الكاملة الشاملة الخالدة الباقية أكرم الله سبحانه وتعالى جماعة من الخلق بصحبته، وبالجهاد معه، وبتلقي حديثه، وبالنظر إليه في هذه الحياة الدنيا، وبسماعه كلامه.
فهذه خصائص وميزات خص الله تعالى بها خير هذه الأمة الذين هم الأسوة والقدوة بعد رسول الله صلوات الله وسلامه عليه، وهم صحابته الكرام رضي الله تعالى عنهم وأرضاهم، الذين ما كان مثلهم فيما مضى، ولا يكون مثلهم فيما يأتي؛ لأنهم أفضل الخلق بعد الأنبياء والمرسلين.
وقد أكرمهم الله سبحانه وتعالى بصحبة نبيه الكريم صلى الله عليه وسلم وجعلهم المختارين بأن يكونوا في زمانه، وأن يتشرفوا برؤيته في هذه الحياة الدنيا، وأن يسمعوا كلامه من فمه الشريف عليه الصلاة والسلام، فيعوا ويحفظوا؛ لينقلوه إلى من بعدهم.
وقد قاموا بهذه المهمة خير قيام، ووفقهم الله سبحانه وتعالى لتحقيق ما أرشد إليه رسول الله صلى الله عليه وسلم من العناية بكتاب الله عز وجل وبسنة رسول الله، والتفقه في دين الله، واتباع ما جاء عن الله وعن رسوله عليه الصلاة والسلام.
فعنايتهم بالقرآن من أمثلتها أو من الأدلة عليها ما جاء عن عبد الله بن مسعود رضي الله عنه أنه قال: (كنا إذا تعلمنا عشر آيات من القرآن لم نتجاوزهن حتى نتعلم معانيهن والعمل بهن، فتعلمنا العلم والعمل جميعاً).
وهذه عناية بالقرآن تعلماً وتعليماً وعملاً، فقد كانوا إذا تعلموا عشر آيات من القرآن لم يتجاوزوهن حتى يتعلموا معانيهن والعمل بهن؛ حتى تعلموا العلم والعمل جميعاً.
أما بالنسبة لسنة رسول الله صلوات الله وسلامه عليه فمعلوم أن الرسول صلى الله عليه وسلم منذ بعثه الله سبحانه وتعالى وهو يلقي الأحاديث على صحابته في مناسبات مختلفة، فتارة يبدؤهم وتارة يسألونه فيجيبهم، وأحياناً يأتي جبريل على صورة رجل فيلقي أسئلة على رسول الله صلى الله عليه وسلم؛ فيجيبه الرسول صلى الله عليه وسلم وصحابته يسمعون، ويقول الرسول صلى الله عليه وسلم بعد ذلك: (هذا جبريل أتاكم يعلمكم دينكم).
فالصحابة رضي الله تعالى عنهم تلقوا ذلك عن رسول الله لملازمتهم له، أو لوجودهم معه، أو لوجود من يأتي ويسأل عما حصل له، واختلفوا في ذلك قلة وكثرة، فمنهم من كان يتحمل الأحاديث الكثيرة عن الرسول عليه الصلاة والسلام، ومنهم من كان قليل الحديث عن الرسول صلوات الله وسلامه عليه.
ومن أمثلة حرصهم على تلقي حديث رسول الله صلوات الله وسلامه عليه: أنهم كانوا يجمعون ويوفقون بين مصالحهم وبين الإتيان إلى رسول الله صلى الله عليه وسلم لتلقي السنة عنه عليه الصلاة والسلام، كما جاء في صحيح مسلم عن عقبة بن عامر رضي الله تعالى عنه أنه قال: (كنا نتناوب على رعاية الإبل) بل لم يكن كل واحد يذهب لرعاية إبله، وإنما كانوا يجمعون إبلهم بعضها مع بعض، ثم يذهب بها واحد في يوم من الأيام والآخر يكون مع رسول الله عليه الصلاة والسلام، يعني: تكون لكل واحد نوبة في رعاية الإبل، وإذا رعى الإبل وجاء فإنه يأتي ويحصل ما يمكنه من رسول الله عليه الصلاة والسلام.
يقول عقبة بن عامر رضي الله تعالى عنه: (كنا نتناوب على رعاية الإبل، فلما كانت نوبتي عجلتها بعشي -يعني: رجع بها في الرواح وفي نهاية النهار مبكراً- فجئت إلى رسول الله عليه الصلاة والسلام؛ حيث وجدته قائماً يحدث الناس، فسمعته يقول: (ما من مسلم يتوضأ فيحسن الوضوء، ثم يصلي ركعتين مقبلاً فيهما بقلبه ووجهه إلا وجبت له الجنة)، قال عقبة: فقلت: (ما أجود هذا!)، تلفظ بهذه الكلمة والناس يسمعونها، تلفظ بها من شدة فرحه بهذا الخير الذي أدركه من رسول الله صلى الله صلى الله عليه وسلم، وقد جاء متأخراً.
قال عقبة: (فإذا أنا برجل يقول: التي قبلها أجود، فنظرت فإذا عمر، فقال: -أي: عمر -: إني رأيتك جئت آنفاً)، ثم بين له الشيء الذي فاته، فقال: قال عليه الصلاة والسلام: (ما من أحد يتوضأ فيسبغ الوضوء، ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبد الله ورسوله، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء).
فهذا الحديث الشريف يوضح لنا أموراً: أولاً: تناوبهم في العمل؛ ليظفروا بلقي رسول الله صلوات الله وسلامه عليه، وأخذ السنة عنه.
ثانياً: فرحهم واغتباطهم بما يحصلونه من حديث رسول الله صلى الله عليه وسلم، حتى ولو كان هذا الذي حصلوه قليلاً.
ثالثاً: تعاونهم على الخير، وعلى إرشاد بعضهم بعضاً إلى ما فاته، كما حصل من عمر بن الخطاب رضي الله عنه وأرضاه مع عقبة بن عامر؛ حيث لفت نظره إلى ما قد فاته.
فهذه النماذج تبين عنايتهم بكتاب الله عز وجل، وعنايتهم بسنة رسوله عليه أفضل الصلاة وأتم التسليم.
وكان من حفظ الله سبحانه وتعالى لهذه الشريعة، ولسنة الرسول صلى الله عليه وسلم أن هيأ لها هؤلاء الصحب الكرام رضي الله تعالى عنهم وأرضاهم، وخصهم بهذه الفضيلة، وهذه الخصيصة التي تلقوها عن رسول الله صلى الله عليه وسلم، وهذه الخصيصة التي ظفروا بها هي في طليعة الأسباب التي تفوقوا وتميزوا بها على غيرهم، لأنهم هم الذين تلقوا عن رسول الله صلى الله عليه وسلم هذا الهدى، وهم الذين أدوه إلى من بعدهم من التابعين، وهكذا جيلاً بعد جيل.
فإذاً: كل من يقتدي بسنةٍ عن رسول الله عليه الصلاة والسلام فإن الله سبحانه وتعالى يعطي الصحابي الذي نقلها مثل أجور من استفاد وعمل بهذه السنة؛ لأن هذا الصحابي الذي جاء بهذه السنة هو الواسطة بيننا وبين رسول الله عليه الصلاة والسلام، وهو الذي جعله الله ينقل حكم هذه السنة عن الرسول إلى من بعده، فلهم مثل أجور من استفاد خيراً بسببهم.
فأعمالنا الصالحة التي نعملها طبقاً لما جاء عن رسول الله عليه الصلاة والسلام يعطي الله تعالى نبيه صلى الله عليه وسلم مثل ما أعطانا؛ لأنه هو الذي دلنا على هذا الخير، ويعطي صحابة نبيه، وكل من تلقى عنهم، مثل أجر العامل الذي عمل بهذه السنة التي جاءت من طريق ذلك الصحابي ثم التابعي، وهكذا من بعدهم، فهو شرف عظيم، وفضل جزيل من الله عز وجل، يؤتيه من يشاء، والله سبحانه وتعالى ذو الفضل العظيم.
ثم إن التابعين تلقوا عن الصحابة رضي الله تعالى عنهم، وكانوا يرتحلون من بلد إلى بلد؛ ليظفروا بالحديث الواحد عن رسول الله عليه الصلاة والسلام، وإذا كان الحديث حصل عليه أحدهم من طريق فيها نزول فإنه يذهب إلى ذلك الشخص الذي يكون عنده الحديث بعلو، ويأخذه منه مباشرة؛ لتقرب الوسائط وتقل بينه وبين رسول الله صلى الله عليه وسلم.
فالتابعون تلقوا السنة عن الصحابة رضي الله تعالى عنهم وأرضاهم، وهكذا تابعو التابعين ومن بعدهم، واستمر الأمر على ذلك، وكانت السنة محفوظة في الصدور، والله سبحانه وتعالى أعطى الصحابة والتابعين ومن بعدهم ممن وفقه الله سبحانه وتعالى؛ أعطاهم من الحفظ ومن الفهم ما هو مذهل، والإنسان عندما يسمع بعض الوقائع التي حصلت لبعضهم من الحفظ يتعجب، ويرى أن هذا شيء لا يحصل إلا لمن وفقه الله عز وجل، فكان الحفظ موجوداً في الصدور.

(1/8)

تدوين السنة
وقد كان في زمن الرسول صلى الله عليه وسلم من الصحابة من يكتب، كـ عبد الله بن عمرو بن العاص رضي الله تعالى عنه وأرضاه، ثم بعد ذلك بدأ تدوين السنة وكتابتها، وقد بدأ تدوينها في القرن الثاني على طرق مختلفة، ثم اتسع التدوين في القرن الثالث، وكان على وجه أتم، وعلى وجه أكمل؛ ولذلك سمي ذلك العصر بالعصر الذهبي لتدوين السنة.
والقرن الثالث هو العصر الذي دون فيه الصحيحان، والسنن الأربعة، وكثير من الكتب دونت في ذلك الوقت، ثم حصل التدوين بعد ذلك.
وكان من التدوين ما هو متجه إلى تدوين الحديث دون تعرض لمسائل الفقه أو الاستدلال بالأحاديث على مسائل الفقه، كما حصل بالنسبة للكتب المؤلفة على المسانيد، كالتي ألفت على مسانيد الصحابة، فالمؤلف يذكر الصحابي، ثم يذكر ما له من الأحاديث من غير أن يلاحظ فيها أبوابها ودلالتها، وإنما يذكر أحاديث كل صحابي على حدة، فيأتي إلى أبي بكر فيورد ما له من الأحاديث، ثم يأتي إلى عمر فيورد ما له من الأحاديث، وهكذا، فهذا تدوين للسنة من غير تعرض لمسائل الفقه.
وهناك تدوين على النحو الآخر، وهو الذي جمع بين الرواية والدراية، أي: بين الفقه والحديث، مثل صحيح البخاري، فإن البخاري جمع فيه بين الفقه والحديث، فهو كتاب رواية ودراية.
وهذا الفقه يتمثل في تراجم الأبواب التي يعقدها، ثم يورد الأحاديث مستدلاً بها على ما ترجم به، وأحياناً تكون دلالة الترجمة على الحديث ودلالة الحديث على الترجمة خفية ودقيقة، لا يدركها كل واحد، وهذا دليل على دقة البخاري في فهمه، وجودة فقهه رحمه الله، وقد قال بعض العلماء: فقه البخاري في تراجم صحيحه، ولهذا ألفت مؤلفات خاصة في تراجم الصحيح، فهو يذكر الترجمة وكيف يطابق الحديث الترجمة.
بل إن هذه الغاية -التي هي العناية بالفقه- هي التي جعلت البخاري يفرق الأحاديث على الكتب والأبواب في أماكن مختلفة، أي: من أجل الاستدلال على ما يريده؛ ولكنه إذا أورد الحديث مكرراً لا يورده بنفس الإسناد أو بنفس المتن، بل يكون هناك شيء من الفرق، فيورده -مثلاً- في موضع عن شيخ، ثم يورده في موضع آخر عن شيخ آخر، فتجد أنه عندما يذكر الحديث في أماكن متعددة يأتي بفوائد جديدة غير الفوائد التي كانت موجودة في الموضع الأول، فيكون قد جمع بين تعداد الطرق وتنوعها وتكررها، وبين دلالتها على مسائل الفقه المختلفة.
وهذا المقصد الذي قصده جعل البخاري أحياناً يورد الحديث في مكان خفي، وما كلٌ يتفطن أن الحديث موجود في صحيح البخاري، بل إن بعض العلماء ينفي أن يكون الحديث في البخاري، فيقول: هذا الحديث ليس في البخاري، والسبب في هذا أنه يبحث عنه في مكان يظن أنه مظنته، والبخاري يكون قد أورده في مكان آخر من أجل الاستدلال على مسألة دقيقة، فلا يتفطن له، وهذا ما حصل للحاكم في المستدرك، فإنه أحياناً يقول: صحيح على شرط البخاري ولم يخرجه، والواقع أنه قد خرجه، وهو موجود في الصحيح، ولكن السبب أن الحاكم أحياناً يبحث عنه في مظانه فلا يجده، ويكون البخاري قد ذكره في مكان آخر.
وأنا أضرب مثلاً من الأمثلة التي تدل على دقة فهم البخاري رحمه الله: فإنه في كتاب الإجارة أورد باباً، ثم أورد تحته قطعة من حديث طويل موجود في مواضع متعددة من الصحيح، والباب الذي أورده في كتاب الإجارة هو قوله: (باب: إذا استأجر أجيراً ليعمل له بعد شهر أو سنة جاز، وهما على شرطهما الذي اشترطاه إذا جاء الأجل)، فهذا عنوان الترجمة، ومعنى هذا أن العقد إذا أبرم -مثلاً- في شهر شوال على أن التنفيذ يبدأ في محرم فإنه جائز، يعني: أن الإنسان إذا عقد هل يلزمه أن يبدأ العمل بعد العقد مباشرة أم لا؟ هذه المسألة خلافية بين العلماء، وهي موجودة في كتب الفقه، فمنهم من يقول: إنه لا يجوز، ومنهم من يقول: إنه يجوز؛ ولكن البخاري عقد هذه الترجمة وأورد تحتها قطعة من حديث الهجرة الطويل، الذي فيه أن الرسول صلى الله عليه وسلم أخذ معه رجلاً من بني الديل، وهو حديث عائشة قالت: (واستأجر النبي صلى الله عليه وسلم وأبو بكر رجلاً من بني الديل هادياً خريتاً، ودفعا إليه راحلتيهما، وواعداه الغار بعد ثلاث).
يعني: أن هذا العمل الذي فعله الرسول صلى الله عليه وسلم وصاحبه أبو بكر رضي الله تعالى عنه يدل على هذه المسألة من مسائل كتاب الإجارة.
إذاً: كتاب البخاري هو كتاب حديث وكتاب فقه، وكتاب رواية وكتاب دراية.
وكذلك كتاب الموطأ؛ فإنه جمع بين الفقه والحديث، وهكذا الكتب الأربعة التي هي: سنن أبي داود، وسنن النسائي، وسنن الترمذي، وسنن ابن ماجة، فهذه الكتب الأربعة مبنية على هذا المنوال الذي هو الترجمة لموضوع من الموضوعات، ثم إيراد الأحاديث أو الحديث تحت الترجمة؛ ليبين فيه أن هذا الموضوع دل عليه هذا الحديث.
بل إن بعضهم -مثل النسائي - أكثر من التراجم في كتابه مع قلة الأحاديث فيه؛ لأن سنن النسائي أقل كتب السنن حديثاً، ولكنه مملوء بالأبواب، ومملوء بمسائل الفقه المختلفة، وأذكر مثالاً من الأمثلة التي تدل على دقة فهمه في الاستنباط: قال في أول كتاب الطهارة: (باب استياك الصائم في العشي) يعني أن الصائم يجوز له أن يستاك في العشي، فهذا الباب أتى به في كتاب الطهارة، وأورد تحت هذا الباب حديث: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، وأخذ من هذا الحديث أن الاستياك للصائم بعد الزوال لا بأس به، وأنه جائز، وهذا الحديث يدل عليه؛ لأن قوله: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) يدخل فيه صلاة العصر؛ ومعلوم أن صلاة العصر في العشي، وهي داخلة ضمن الصلوات، فعلى هذا يجوز أن يستاك الإنسان عند صلاة العصر، ويستاك في العشي، ولا محذور في ذلك.
وهناك جماعة قالوا: إنه لا ينبغي له أن يستاك؛ لقوله عليه الصلاة والسلام: (لخلوف فم الصائم أطيب عند الله من ريح المسك)، لكن الحديث الذي بوب عليه النسائي يدل على جوازه، وأنه لا مانع منه، وهو قوله عليه الصلاة والسلام: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، وهذا من دقة الفهم ودقة الاستنباط عند النسائي رحمه الله تعالى.
إذاً: المحدثون رحمهم الله عندما دونوا الكتب منهم من جمع بين الفقه والحديث، فكتبهم كتب رواية ودراية، أي: كتب حديث وكتب فقه.

(1/9)

كيفية أخذ العلم في القرن الأول
والذي كان عليه العمل في القرن الأول هو أنهم كانوا يأخذون الحديث ويعملون به، وإذا نزلت بالناس نازلة يحتاجون إلى معرفة حكمها، فمن كان عنده حديث عن رسول الله صلى الله عليه وسلم ذكره، ومن لم يكن عنده شيء سأل الناس حتى يجد الدليل على ذلك إن وجد.
وأبو بكر الصديق رضي الله تعالى عنه لما جاءته جدة تسأله الميراث من حفيدها، قال أبو بكر رضي الله عنه: (ليس لك في كتاب الله شيء، وما علمت لك في سنة رسول الله صلى الله عليه وسلم، ولكن حتى أسأل الناس)، فسأل، فجاءه اثنان من الصحابة وأخبراه بأن الرسول صلى الله عليه وسلم أعطاها السدس، فقضى بالسدس.
وكان الواحد منهم عندما يسأل عن مسألة من المسائل ولا يجد فيها حديثاً يفتي السائل ويقول: أقول فيها برأيي، فإن كان صواباً فمن الله، وإن كان خطأً فمني ومن الشيطان، والله ورسوله بريئان منه، ثم يفتيه بما ظهر له، وإذا أفتى ثم تبين له بعد ذلك الحديث عن الرسول صلى الله عليه وسلم ترك فتواه، ورجع إلى حديث رسول الله عليه الصلاة والسلام.
فكان المعول عليه هو الدليل من الكتاب والسنة، وهذا هو الذي كان عليه الناس في القرن الأول، فمن كان عنده علم عن الرسول صلى الله عليه وسلم يعمل به، والذي لا يكون عنده علم يسأل من عنده علم، فإذا وجده أخذ به، وإن لم يجده اجتهد وأفتى، ولهذا نقل عن الصحابة رضي الله تعالى عنهم في مسائل الفقه المختلفة الأقوال المتعددة، فكثيراً من المسائل يذكر فيها رأي أبي بكر وعمر وعثمان وعلي ومعاذ وعبد الله بن مسعود، وفلان وفلان وفلان، وهكذا تذكر أقوالهم وآراؤهم في المسألة.
هكذا كان شأنهم، وقد مضى على ذلك القرن الأول، ثم مضى التابعون على هذا المنوال، حيث كان الواحد منهم يرتحل من مكان إلى مكان؛ ليحصل الحديث عن رسول الله صلى الله عليه وسلم ليعمل به، وكان بعضهم يسأل بعضاً عما يحصله من الأحاديث عن الرسول عليه الصلاة والسلام.
ومن الأمثلة: أن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ولما قال: أنا انقدح في ذهنه أنه قد يظن أنه رآه لأنه كان قائماً يصلي، فخشي أن يظن أنه مشتغل بالعبادة، وهو ليس متلبساً بهذه العبادة، فبادر ونفى عن نفسه أن يظن أنه عمل شيئاً وهو ما عمله؛ لأنهم كانوا لا يحبون أن يحمدوا بما لم يفعلوا، فقال: أما إني لم أكن في صلاة؛ ولكني لدغت، يعني: أن السبب الذي كنت مستيقظاً لأجله ورأيت الكوكب الذي انقض البارحة: أني كنت لديغاً.
فقال له: فماذا صنعت؟ قال: قلت: ارتقيت، يعني: بحثت عن أحد لينفث عليَّ رقية، فقال: ما حملك على هذا؟ يعني: ما هو الدليل على أنك ارتقيت؟ فأجابه بالحديث الذي بلغه في ذلك، وهو قوله عليه الصلاة والسلام: (لا رقية إلا من عين أو حمة).
فماذا قال له سعيد بن جبير؟ قال: قد أحسن من انتهى إلى ما قد سمع.
يعني: من انتهى إلى ما بلغه عن الرسول عليه الصلاة والسلام فقد أحسن، ثم أرشده إلى شيء أولى وأكمل وأفضل، فقال: ولكن حدثنا ابن عباس وذكر حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب، وذكر من صفاتهم: (أنهم لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون).
فكان بعضهم يسأل بعضاً عن العمل الذي عمل، وما الذي حمله على أن يعمل به؟ فيبين الدليل الذي بلغه عن رسول الله عليه الصلاة والسلام.
فـ سعيد بن جبير كان يرى أن الأولى خلاف هذا الشيء، وهو الأخذ بما هو الأكمل والأولى، وهو أن يكون الإنسان على طريقة السبعين ألفاً، ولذا قال: قد أحسن من انتهى إلى ما قد سمع.
وهذه كلمة من أجمل الكلام وأحسنه، وهي أن الإنسان إذا عمل بالدليل الذي بلغه عن رسول الله صلى الله عليه وسلم فهو محسن، وهو مأجور، وهو على خير.

(1/10)

ذكر المشهورين في الفقه والفتوى من الصحابة والتابعين ومن بعدهم
وكان في الصحابة من هو مشهور بالفقه وبالفتوى، وكان في التابعين فقهاء المدينة السبعة المشهورون الذين كانوا في أواخر القرن الأول وأوائل القرن الذي يليه، وهكذا كان بعدهم أمم كثيرة، وكلهم كان عندهم العناية بالفقه، وكان عندهم الجمع بين الفقه والحديث، وهذا بخلاف ما كان عليه القرن الأول، وهو أنهم كانوا يعملون بما جاءهم عن رسول الله عليه الصلاة والسلام.
والإمام أبو حنيفة رحمه الله ولد سنة ثمانين من الهجرة، والإمام مالك ولد بعد التسعين، وتوفي الإمام أبو حنيفة رحمه الله سنة مائة وخمسين، وتوفي الإمام مالك سنة مائة وتسعة وستين.
والشافعي ولد في السنة التي مات فيها أبو حنيفة، وتوفي سنة مائتين وأربع، والإمام أحمد توفي سنة مائتين وواحد وأربعين، وكانوا كغيرهم من علماء السلف، فكل واحد من هؤلاء الأئمة الأربعة وغيرهم كان يحرص على حديث رسول الله عليه الصلاة والسلام، ويبحث عن حديث رسول الله عليه الصلاة والسلام، وكان بعضهم يتلقى عن بعض، يعني: هؤلاء الأئمة الثلاثة الذين هم: مالك والشافعي وأحمد كل متأخر منهم روى عن الذي قبله، وكل واحد منهم شيخ للذي بعده؛ فالإمام الشافعي روى عن الإمام مالك، والإمام أحمد روى عن الإمام الشافعي، وكان الشافعي رحمه الله مع أنه شيخ الإمام أحمد يقول له: إذا صح عندكم الحديث يا أبا عبد الله! فأعلمونا به حتى نعمل به.
روى ذلك الطبراني عن عبد الله بن الإمام أحمد عن الإمام أحمد: أن الشافعي رحمه الله كان يقول هذا الكلام.
وذلك لأنه ليس هناك أحد يحيط بحديث رسول الله عليه الصلاة والسلام؛ لأن الصحابة رضي الله عنهم كانوا يأتون في مناسبات مختلفة، وقد يأتي الشخص في مناسبة من المناسبات وليس عند الرسول صلى الله عليه وسلم أحد غيره، أو يكون عنده النفر القليل، ثم الصحابة تفرقوا في الآفاق، وذهبوا يميناً وشمالاً، وكلٌ كان من عنده علم من رسول الله عليه الصلاة والسلام، وعلى هذا فلا أحد يستوعب كل ما جاء عن الرسول صلى الله عليه وسلم، بحيث لم يفته حديث واحد عن الرسول صلى الله عليه وسلم، وما ادعى هذا أحد من الأئمة، ولا يجوز أن يدعى له.
وقد روى الإمام أحمد في المسند حديثاً عن الإمام الشافعي، والإمام الشافعي رواه عن الإمام مالك، وهو حديث: (نسمة المؤمن طائر يعلق في الجنة)، فهذا الحديث في سنده ثلاثة من الأئمة أصحاب المذاهب المعروفة، وقد أورده الحافظ ابن كثير رحمه الله في تفسيره عند قوله سبحانه وتعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] وقال: هذا حديث عزيز؛ في إسناده ثلاثة من الأئمة أصحاب المذاهب المشهورة المتبعة.
إذاً: عرفنا أن القرن الأول مضى على هذا المنوال، وهو البحث عن الدليل والعمل به، ومن لم يكن عنده علم استفتى من عنده علم، ثم يعمل بما بلغه، وعلى هذا المنوال كان التابعون وأتباعهم ومنهم الأئمة الأربعة، وغيرهم ممن قبلهم وفي زمانهم ومن هو بعدهم، فنجد في كتب الفقه وفي كتب الحديث وفي كتب التفسير النقول الكثيرة عن الفقهاء الكثيرين في مختلف القرون وفي مختلف الأعصار، من زمن الصحابة والتابعين ومن بعدهم.

(1/11)

تحريم التقليد ووجوب اتباع الدليل
والأئمة الأربعة حصل لهم تلاميذ، عنوا بجمع أقوالهم، ولكنهم ما قلدوهم، وما التزموا بما جاء عنهم في كل شيء، بل كانوا يدونون أقوالهم، ويوافقون منها على ما يرونه موافقاً للدليل، ويخالفونهم فيما يرونه على خلاف الحديث الذي ورد عن الرسول عليه الصلاة والسلام.
ومعلوم أن أبا يوسف ومحمداً خالفا أبا حنيفة في كثير من المسائل، ومعلوم أن كثيراً من أصحاب الشافعي هم على خلاف قوله، وكذلك أصحاب الإمام مالك كثير منهم كان على خلاف قوله، وكذلك الإمام أحمد كثير منهم على خلاف قوله؛ لأن المعول عليه إنما هو الدليل، ولكن دونوا هذا التدليل لمسائل الفقه؛ ليعرف ما عندهم من الفقه، ويرجع إليه، وليستفاد منه فيما إذا كان ليس هناك دليل على خلافه، أما إذا كان الدليل موجوداً على خلاف قول الإمام، فإنهم يعملون بما جاء به الدليل؛ لأن هذا هو الواجب؛ فإن الواجب على الأمة هو اتباع الدليل من الكتاب والسنة.
إذاً: الأئمة الأربعة رضي الله تعالى عنهم وأرضاهم أتباعهم دونوا فقههم، ولكن تلاميذهم ومن كان في عصرهم ومن بعد عصرهم بقليل ما كانوا يقلدونهم، والتقليد إنما جاء بعدهم، أعني: أن التقليد الأعمى الذي هو التزام المذهب بحيث لا يخرج عنه، ولو كان الدليل على خلافه، هذا ما وجد إلا في القرن الرابع، كما قال ذلك العلماء، ومنهم ابن عبد البر رحمه الله.
فإذاً: الأئمة رضي الله تعالى عنهم وأرضاهم هم كغيرهم من أئمة المسلمين، بذلوا جهدهم في تحصيل الحق والهدى، واجتهدوا، وكل واحد من المجتهدين -الأئمة الأربعة وغيرهم- ليس معصوماً من الخطأ، وليس هناك أحد معصوم بعد رسول الله صلوات الله وسلامه عليه، فالمعصوم هو رسول الله عليه الصلاة والسلام، وأما من بعده من الصحابة ومن بعدهم فلا عصمة لأحد بعد رسول الله عليه الصلاة والسلام، فكانوا يبحثون عن الدليل؛ لأن فيه العصمة، وكانوا إذا قالوا بالرأي ووجد الدليل على خلافه تركوا الرأي وذهبوا إلى الدليل؛ لأن هذا مقتضى التكليف، وهذا مقتضى التشريع؛ لأن الله تعالى أرسل رسوله صلى الله عليه وسلم ليتبع، وليسار على نهجه.
وقد جاء الأمر بذلك في آيات كثيرة: يقول الله سبحانه وتعالى في كتابه العزيز: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65]، ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7]، ويقول سبحانه: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب:36]، فلا خيار مع حكم الله ورسوله عليه السلام، ويقول الله سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء:59]، ويقول سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10]، ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] يقول الإمام أحمد: أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ؛ فيهلك.
لأن قول الرسول صلى الله عليه وسلم لا يرد، بل يجب أن يتبع، وهذا مقتضى شهادة أن محمداً رسول الله؛ لأن شهادة أن محمداً رسول الله ليست كلاماً يقال على الألسنة فقط، بل لها مدلول لابد من وجوده لتحقيق هذه الشهادة، وقد لخص هذا المدلول أحد علماء المسلمين فقال: طاعته صلى الله عليه وسلم فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع.
فيصدق العبد بكل خبر يخبر به عليه الصلاة والسلام، سواء كان ماضياً أو مستقبلاً أو موجوداً لا نشاهده ولا نعاينه، فكل ما ثبت عن رسوله صلى الله عليه وسلم من خبر فالواجب علينا التصديق، وهذا معنى شهادتنا بأن محمداً رسول الله، فإذا أمر فيجب السمع والطاعة، وإذا نهى فيجب السمع والطاعة، ولا يجوز لنا أن نتعبد الله بعبادات محدثة ما شرعها رسول الله، بل لابد من طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع، وهذا هو معنى أشهد أن محمداً رسول الله.
والإنسان في قبره لا يسأل إلا عن ربه، وعن رسوله عليه الصلاة والسلام.
فإذاً: طاعة الله وطاعة الرسول صلى الله عليه وسلم لازمة ومتعينة، ولا خيار فيها، والواجب إنما هو الاستسلام والانقياد، وهذا هو معنى كون الإنسان مسلماً؛ لأن المسلم هو المستسلم المنقاد لله، طبقاً لما جاء عن رسوله عليه الصلاة والسلام.
إذاً: عرفنا أن الحق إنما هو العمل بما كان عليه القرن الأول، فالذي كان عليه القرن الأول هو الذي كان عليه الناس في القرن الثاني، وهو الذي كان عليه الناس في القرن الثالث، وهو الذي يجب أن يكون الناس عليه إلى يوم الدين؛ لأن القرن الأول هم خير القرون، وقد كان طريقهم في العمل، وطريقهم في التلقي هو البحث عن الدليل.
إذاً: هذا الذي كان في القرن الأول هو الواجب أن يكون في كل زمان ومكان.

(1/12)

وجوب احترام العلماء وتقديرهم
وأما ما هو الموقف من المذاهب الأربعة وغير الأربعة من الأشياء التي دونت، كفقه أبي بكر الصديق رضي الله عنه، وفقه عمر بن الخطاب رضي الله عنه، وفقه عثمان، وفقه علي، وغيرهم من الصحابة الذين دون فقههم، وكذلك فقه إبراهيم النخعي، وفقه سعيد بن المسيب، وفقه سعيد بن جبير، وفقه النخعي، وفقه فلان وفلان، ما هو الواجب تجاههم؟ ف

الجواب
الذي علينا بالنسبة للأئمة الأربعة وبالنسبة لغير الأئمة الأربعة أننا نجلهم، ونحترمهم، ونقدرهم، ونعرف أنهم من خيار علماء المسلمين، وأن كل واحد منهم اجتهد وبذل وسعه في البحث عن الحق، وأن كل واحد منهم لا يعدم أجراً أو أجرين؛ فإن وفق للصواب فهو صاحب أجرين: أجر لاجتهاده، وأجر لإصابته، وإن لم يوفق للصواب في مسألة معينة فإنه مأجور على اجتهاده، وخطؤه مغفور، كما قال عليه الصلاة والسلام في الحديث الصحيح: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد).
إذاً: الأئمة الأربعة هم كغيرهم من الأئمة، أي أنهم أئمة مجتهدون بذلوا وسعهم في الأخذ بالدليل والعناية بالدليل، وأن كل واحد منهم لا يعدم أجراً أو أجرين، وهذا هو الذي يجب اعتقاده في حق أئمة المسلمين، ولا يجوز الغلو ولا الجفاء؛ فالحق وسط بين الإفراط والتفريط، ولا يجوز لأحد أن يقول: أنا ألتزم مذهب هذا الإمام، وأتابعه في كل مسألة من المسائل، ولا أخرج عنه، سواء كان هناك دليل عن الرسول أو لا؛ لأني ليس عندي القدرة على معرفة الحق، فأنا أتعبد الله وفقاً لمذهب معين، فهذا غلو، وهذا يخالف ما جاء عن الله وعن رسوله عليه الصلاة والسلام، ويخالف ما جاء عن الأئمة أنفسهم والله أعلم.
وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.
والحمد لله رب العالمين.

(1/13)


معاوية بين المتعسفين والمنصفين - دروس الشيخ العباد

دروس الشيخ عبد المحسن العباد

معاوية بين المتعسفين والمنصفين
إن الله عز وجل قد اصطفى خير خلقه ليكون خاتم الرسل إلى خير أمة، واصطفى من خير هذه الأمة صحابة له لمؤازرته ونصرته ونشر دين الله في الأرض، فأبلوا بلاءً حسناً، وبذلوا النفوس والأموال، وجاهدوا وصبروا، حتى أكمل الله الدين وأتم النعمة، وظهر الحق واندحر الباطل، ومن هؤلاء الصحابة معاوية رضي الله عنه.
ففضلهم على من بعدهم عظيم، وقدرهم عند الله كبير، فقد بشرهم بالجنة والرضوان وبالمغفرة، وهم ليسوا معصومين، ولا عن الخطأ منزهين، لكن خطأهم مغفور، وسيئاتهم غارقة في بحور حسناتهم، لما لهم من سابقة حسنة وقدم صدق، وما علينا إلا الترضي عليهم، وإحسان الظن بهم، والدعاء لهم، ومعرفة حقهم وفضلهم، حتى يجمعنا الله بهم إن شاء الله في الجنة، إنه جواد كريم.

(2/1)

خطر الطعن في الصحابة رضوان الله عليهم
بسم الله الرحمن الرحيم {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:1 - 7] آمين.
اللهم صل على محمد وعلى آل محمد كما صليت إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
اللهم وارض عن الصحابة أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وارض عنا معهم بمنّك وكرمك يا أرحم الراحمين.
رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ.
سيكون الحديث بعنوان: (معاوية بن أبي سفيان رضي الله تعالى عنهما بين المنصفين والمتعسفين) ولن يكون الحديث عن نسبه وحياته وحديثه وما إلى ذلك مما يتعلق به، وإنما سيكون مقصوراً على ناحية معينة، وهي كلام أهل الإنصاف فيه، الذين وفقهم الله سبحانه وتعالى لأن يسلكوا المسلك القويم، وأن يتكلموا فيه بما يليق به دون أن يقعوا فيما وقع فيه أناس لم يحالفهم التوفيق، ولم يحصل لهم ما يكون فيه سلامتهم ونجاتهم وسعادتهم.
معاوية بن أبي سفيان رضي الله تعالى عنه هو أحد الصحابة الذين أكرمهم الله بصحبة نبيه محمد صلى الله عليه وسلم، وكل كلام يقال في الصحابة -فيما يتعلق بفضلهم وما يجب لهم عموماً- فإن معاوية رضي الله تعالى عنه يدخل في ذلك، ولهم فيه كلام يخصه ويتعلق به مما ينبغي أن يوصف به وأن يتكلم فيه بالنسبة له رضي الله تعالى عنه وأرضاه.
والكلام الآتي ليس لي منه إلا مجرد النقل من كتب بذل أصحابها جهوداً مشكورة في خدمة السنة النبوية، وفي بيان ما يجب للصحابة رضي الله تعالى عنهم وأرضاهم، فأنا سآتي بكلام عام في الصحابة جميعاً -ويدخل فيهم معاوية بن أبي سفيان - ثم بالكلام الخاص الذي يتعلق بـ معاوية بن أبي سفيان رضي الله تعالى عنه.
وقد يقول قائل: لماذا اخترت معاوية بن أبي سفيان فخصّصته بالحديث دون غيره؟ والجواب على ذلك: أن أحد التابعين قال قولة مشهورة، وهي: إن معاوية بن أبي سفيان ستر لأصحاب رسول الله صلى الله عليه وسلم، فمن كشف الستر اجترأ على ما وراءه.
فالذي يجرؤ على أن يتكلم في معاوية رضي الله عنه بكلام لا يليق فإنه من السهل عليه أن يتكلم في غيره، ولن يكون الأمر مقتصراً عليه بل سيتجاوزه إلى من هو خير منه ومن هو أفضل منه، بل إلى من هو أفضل البشر بعد الأنبياء والمرسلين: أبو بكر الصديق رضي الله تعالى عنه وأرضاه، ثم عمر الفاروق رضي الله تعالى عنه وأرضاه، ثم عثمان بن عفان، ثم علي بن أبي طالب، وغيرهم من الصحابة.
وفي الحقيقة أن ما حصل لهم من كلام يليق بهم فهم أهله، وهو اللائق بهم رضي الله تعالى عنهم وأرضاهم، وهو محمدة لمن تكلم به ولمن حصل منه؛ ولهذا كان ذكر الأسلاف الذين أثنوا على الصحابة الأخيار رضي الله تعالى عنهم وأرضاهم متردداً دائماً وأبداً على الألسنة، فيأتي كل جيل يذكر كلامهم الجميل، ويترحم عليهم، ويثنى عليهم؛ لكونهم قاموا بما يجب لأصحاب رسول الله صلى الله عليه وسلم رضي الله تعالى عن الصحابة أجمعين.
أما من تكلم فيهم بكلام لا ينبغي فهو في الحقيقة لم يضرهم وإنما ضر نفسه، وذلك أنهم رضي الله تعالى عنهم وأرضاهم قَدِموا على ما قَدَّموا، وقد قدموا الخير الكثير، وقدموا الأعمال الجليلة التي قاموا بها مع رسول الله صلى الله عليه وسلم، فالذي يتكلم فيهم بما لا ينبغي لا يضرهم وإنما يضر نفسه، بل يكون ذلك زيادة في حسناتهم، ورفعة في درجاتهم؛ لأنه إذا تكلم فيهم بغير حق فإنهم يأخذون من حسناته إذا كان له حسنات، فيكون ذلك رفعة في درجاتهم، وإن لم يكن له حسنات فإنه (لا يضر السحاب نبح الكلاب) كما يقولون.

(2/2)

الصحابة هم الواسطة بين النبي صلى الله عليه وسلم وبين الناس
أرسل الله سبحانه وتعالى رسوله محمداً صلى الله عليه وسلم، وختم به الرسالات، وجعل رسالته صلى الله عليه وسلم كاملة شاملة خالدة إلى أن يرث الله الأرض ومن عليها، وقد خصه الله سبحانه وتعالى بأصحاب اختارهم لصحبته، فشاء أن يوجدوا في زمانه، وقد قاموا بما أمكنهم من جد واجتهاد في الجهاد معه في سبيل الله، ونشر دعوته وسنته، وتلقي ما جاء عنه عليه الصلاة والسلام، فصاروا هم الواسطة بين رسول الله صلى الله عليه وسلم وبين من جاء بعدهم، ومن يقدح فيهم إنما يقدح في الواسطة التي تربط المسلمين برسول الله صلى الله عليه وسلم، ويقدح في الصلة الوثيقة التي تربط الناس برسول الله صلى الله عليه وسلم.
وهذه لهم ميزة وخصيصة، وهي أنهم اختيروا لصحبة رسول الله صلى الله عليه وسلم، فشّرفهم الله في هذه الحياة الدنيا بالنظر إلى طلعته، وما حصل ذلك لأحد سواهم رضي الله تعالى عنهم وأرضاهم.
وشرفهم الله سبحانه وتعالى بأن سمعوا كلامه من فمه الشريف صلى الله عليه وسلم، فتلقوا منه الخير والنور والهدى، وأدوه إلى من بعدهم، فكل إنسان يأتي بعدهم فلهم عليه منّة، ولهم عليه فضل؛ لأن هذا الهدى والنور وهذا الخير الذي حصل لمن بعدهم لم يحصل إلا بواسطة أولئك الأخيار رضي الله تعالى عنهم وأرضاهم.
وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً)، فهذا الحديث الشريف لأصحاب رسول صلى الله عليه وسلم منه القسط الأكبر والحظ الأوفر؛ وذلك لأنهم هم الذين تلقوا هذا الهدى وهذا النور من رسول الله صلى الله عليه وسلم، وأدوه إلى من بعدهم، فكل من استفاد منه فلهم مثل أجره إلى أن يرث الله الأرض ومن عليها.
وقبلهم رسول الله صلوات الله وسلامه عليه، الذي جاء بهذا الخير وهذا الهدى، فكل من اهتدى وكل من استفاد وكل من دخل في دين الله وعمل صالحاً فإن الله يثيب نبيه صلى الله عليه وسلم بمثل ما يثيب به ذلك العامل، من غير أن ينقص من أجر العامل شيء؛ لأن الرسول صلى الله عليه وسلم هو الذي دعا الناس إلى هذا الهدى، فله مثل أجور من استفاد خيراً بسببه صلوات الله وسلامه عليه.
وأصحاب رسول الله صلى الله عليه وسلم هم الذين تلقوا هذا الهدى، فهم الذين جمعوا القرآن، وهم الذين حفظوه، وهم الذين أوصلوه إلى من بعدهم، وهم الذين تلقوا سنة رسول الله صلى الله عليه وسلم حتى أدوها إلى من بعدهم، فصار لهم الثواب الجزيل، والأجر العظيم، ولهم الحظ الأوفر من دعوة الرسول صلوات الله وسلامه عليه في الحديث الصحيح الذي قال فيه: (نضّر الله امرأً سمع مقالتي، فوعاها وأداها كما سمعها)، فإنهم هم الذين سمعوا منه مباشرة وبدون واسطة، وهذه خصيصة حصلت لهم رضي الله تعالى عنهم وأرضاهم.
إذاً: هؤلاء الأخيار وهؤلاء الأسلاف هم الصلة الوثيقة التي تربطنا برسول الله صلى الله عليه وسلم، ومن قدح فيهم؛ فقد قطع الصلة بينه وبين رسول الله صلى الله عليه وسلم، وكفى بذلك ضلالاً وخذلاناً والعياذ بالله!

(2/3)

أقوال العلماء في الصحابة رضي الله عنهم
بعد هذا أذكر بعض النقول التي تكلم بها سلف هذه الأمة في حق صحابة رسول الله صلى الله عليه وسلم عموماً، ويدخل فيهم معاوية رضي الله تعالى عنه، وكذلك ما تكلموا به في حق معاوية رضي الله تعالى عنه على وجه الخصوص.
يقول الطحاوي في عقيدته المشهورة: (ونحب أصحاب رسول الله صلى الله عليه وسلم، ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان).
وقال شارح الطحاوية: (فمن أضل ممن يكون في قلبه غل على خيار المؤمنين، وسادات أولياء الله تعالى بعد النبيين، بل قد فضلهم اليهود والنصارى بخصلة، قيل لليهود: من خير أهل ملّتكم؟ قالوا: أصحاب موسى.
وقيل للنصارى: من خير أهل ملتكم؟ قالوا: أصحاب عيسى.
وقيل للرافضة: من شر أهل ملتكم؟ فقالوا: أصحاب محمد! ولم يستثنوا منهم إلا القليل، وفيمن سبوهم من هو خير ممن استثنوهم بأضعاف مضاعفة).
وقال البغوي في شرح السنة: (قال مالك: من يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليهم غل فليس له حق في فيء المسلمين، ثم قرأ قوله سبحانه وتعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} [الحشر:7] إلى قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر:10] الآية.
وذُكر بين يديه رجل ينتقص أصحاب رسول الله صلى الله عليه وسلم فقرأ مالك هذه الآية: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} [الفتح:29] إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح:29]، ثم قال: من أصبح من الناس في قلبه غل على أحد من أصحاب النبي صلى الله عليه وسلم فقد أصابته هذه الآية).
وفي تفسير قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10] قال الشوكاني بعد أن فسّر الذين جاءوا من بعدهم -أي: بعد المهاجرين والأنصار- بأنهم التابعون لهم بإحسان إلى يوم الدين: (أمرهم الله سبحانه بعد الاستغفار للمهاجرين والأنصار أن يطلبوا من الله سبحانه أن ينزع من قلوبهم الغل للذين آمنوا على الإطلاق، فيدخل في ذلك الصحابة دخولاً أولياً؛ لكونهم أشرف المؤمنين، ولكون السياق فيهم، فمن لم يستغفر للصحابة على العموم، ويطلب رضوان الله لهم؛ فقد خالف ما أمره الله به في هذه الآية، فإن وجد في قلبه غّلاً لهم فقد أصابه نزغ من الشيطان، وحل به نصيب وافر من عصيان الله، بعداوة أوليائه وخير أمة نبيه صلى الله عليه وسلم، وانفتح له باب من الخذلان يفد به على نار جهنم إن لم يتدارك نفسه باللجأ إلى الله سبحانه، والاستغاثة به بأن ينزع من قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة.
فإن جاوز ما يجده من الغل إلى شتم أحد منهم فقد انقاد للشيطان بالزمام، ووقع في غضب الله وسخطه، وهذا الداء العضال إنما يصاب به من ابتلي بمعلّم من الرافضة أو صاحب أحداً من أعداء خير الأمة، الذين تلاعب بهم الشيطان، وزين لهم الأكاذيب المختلقة، والأقاصيص المفتراة، والخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وعن سنة رسوله صلى الله عليه وسلم المنقولة إلينا بروايات الأئمة الكبار في كل عصر من العصور، فاشتروا الضلالة بالهدى، واستبدلوا الخسران العظيم بالربح الوافر.
وما زال الشيطان الرجيم ينقلهم من منزلة إلى منزلة ومن رتبة إلى رتبة حتى صاروا أعداء كتاب الله ورسوله وخير أمته، وصالحي عباده وسائر المؤمنين، وأهملوا فرائض الله، وهجروا شعائر الدين، وسعوا في كيد الإسلام وأهله كل السعي، ورموا الدين وأهله بكل حجر ومدر، والله من ورائهم محيط).
هذا ما قاله الشوكاني رحمه الله في تفسيره عند هذه الآية.
ثم قال: (أخرج الحاكم وصححه وابن مردويه عن سعد بن أبي وقاص قال: الناس على ثلاث منازل، قد مضت منزلتان، وبقيت منزلة، فأحسن ما أنتم كائنون عليه: أن تكونوا بهذه المنزلة التي بقيت، ثم قرأ: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر:10] الآية.
وأخرج عبد بن حميد وابن المنذر وابن أبي حاتم وابن الأنباري في (المصاحف) وابن مردويه عن عائشة رضي الله تعالى عنها قالت: (أُمروا أن يستغفروا لأصحاب النبي صلى الله عليه وسلم فسبوهم) ثم قرأت هذه الآية: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} [الحشر:10]).
قلت: وقد أخرج مسلم رحمه الله في أواخر صحيحه هذا الحديث بدون تلاوة الآية.
وقال النووي في شرحه: (قال القاضي: الظاهر أنها قالت هذا عندما سمعت أهل مصر يقولون في عثمان ما قالوا، وأهل الشام يقولون في علي ما قالوا، والحرورية في الجميع ما قالوا.
وأما الأمر بالاستغفار الذي أشارت إليه فهو قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر:10]، وبهذا احتج مالك في أنه لا حق في الفيء لمن سب الصحابة رضي الله تعالى عنهم؛ لأن الله تعالى إنما جعله لمن جاء بعدهم ممن يستغفر لهم، والله تعالى أعلم).
ا.
هـ وأخرج ابن مردويه عن ابن عمر رضي الله تعالى عنهما أنه سمع رجلاً وهو يتناول بعض المهاجرين، فقرأ عليه: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [الحشر:8] الآية، ثم قال: هؤلاء المهاجرون أفأنت منهم؟ قال: لا.
ثم قرأ عليه: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ} [الحشر:9] الآية، ثم قال: هؤلاء الأنصار أفأنت منهم؟ قال: لا.
ثم قرأ عليه: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} [الحشر:10] الآية، ثم قال: أفمن هؤلاء أنت؟ قال: أرجو.
قال: ليس من هؤلاء من سب هؤلاء.
وقال الإمام أحمد بن حنبل في كتاب السنة: (ومن السنة ذكر محاسن أصحاب رسول الله صلى الله عليه وسلم كلهم أجمعين، والكف عن الذي جرى بينهم، فمن سب أصحاب رسول الله صلى الله عليه وسلم أو واحداً منهم فهو مبتدع رافضي، حبهم سنة، والدعاء لهم قربة، والاقتداء بهم وسيلة، والأخذ بآثارهم فضيلة).
وقال: (لا يجوز لأحد أن يذكر شيئاً من مساوئهم، ولا يطعن في أحد منهم، فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته، ليس له أن يعفو عنه، بل يعاقبه ثم يستتيبه، فإن تاب قُبل منه، وإن لم يتب أعاد عليه العقوبة وخلّده في الحبس حتى يتوب ويراجع).
وقال الإمام أبو عثمان الصابوني في كتابه عقيدة السلف وأصحاب الحديث: (ويرون الكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلم، وتطهير الألسنة عن ذكر ما يتضمن عيباً لهم أو نقصاً فيهم، ويرون الترحم على جميعهم، والموالاة لكافتهم).
وقال شيخ الإسلام ابن تيمية في العقيدة الواسطية: (ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10]، وطاعة للنبي صلى الله عليه وسلم في قوله: (لا تسبّوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أُحُد ذهباً ما بلغ مد أحدهم ولا نصيفه) إلى أن قال: ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول وعمل، ويمسكون عما جرى بين الصحابة، ويقولون: إن هذه الآثار المروية في مساويهم: منها ما هو كاذب، ومنها ما قد زيد فيه ونقص وغُير عن وجهه، والصحيح منه هم فيه معذورون، إما مجتهدون مصيبون وإما مجتهدون مخطئون.
وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم -إن صدر- حتى إنه يُغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون، وأن المُدّ من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهباً ممن بعدهم.
ثم إذا كان قد صدر من أحدهم ذنب، فيكون قد تاب منه أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفّر عنه، فإذا كان هذا في الذنوب المحققة فكيف بالأمور التي كانوا فيها مجتهدين، إن أصابوا فلهم أجران، وإن أخطئوا فلهم أجر واحد والخطأ مغفور.
ثم إن القدر الذي ينكر من فعل بعضهم نزر مغفور في جنب فضائل القوم ومحاسنهم، من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنصرة، والعلم النافع والعمل الصالح.
ومن نظر في سيرة القوم بعلم وبصيرة، وما منّ الله عليهم به من الفضائل، عَلِمَ يقيناً أنهم خير الخلق بعد الأنبياء، لا كان ولا ي

(2/4)

أقوال العلماء في معاوية رضي الله عنه
هذه طائفة من أقوال المنصفين في معاوية بن أبي سفيان رضي الله تعالى عنه.
قال الموفق ابن قدامة المقدسي في لمعة الاعتقاد: (ومعاوية خال المؤمنين، وكاتب وحي الله، وأحد خلفاء المسلمين رضي الله تعالى عنهم وأرضاهم).
وقال شارح الطحاوية: (وأول ملوك المسلمين معاوية، وهو خير ملوك المسلمين).
وقال عنه الذهبي في سير أعلام النبلاء: (أمير المؤمنين، ملك الإسلام).
وروى البيهقي عن الإمام أحمد أنه قال: (الخلفاء أبو بكر وعمر وعثمان وعلي.
فقيل له: فـ معاوية؟ قال: لم يكن أحد أحق بالخلافة في زمان علي من علي، ورحم الله معاوية!).
وروى ابن أبي الدنيا بسنده إلى عمر بن عبد العزيز قال: (رأيت رسول الله صلى الله عليه وسلم في المنام وأبو بكر وعمر جالسان عنده، فسلمت عليه وجلست، فبينا أنا جالس إذ أتي بـ علي ومعاوية، فأدخلا بيتاً وأجيف الباب وأنا أنظر، فما كان بأسرع من أن خرج علي وهو يقول: قُضي لي ورب الكعبة، ثم ما كان بأسرع من أن خرج معاوية وهو يقول: غفر لي ورب الكعبة!).
وروى ابن عساكر عن أبي زرعة الرازي أنه قال له رجل: إني أبغض معاوية.
فقال له: ولِمَ؟ قال: لأنه قاتل علياً.
فقال له أبو زرعة: (ويحك! إن ربّ معاوية رب رحيم، وخصم معاوية خصم كريم، فإيش دخولك أنت بينهما رضي الله تعالى عنهما؟!).
وسئل الإمام أحمد عما جرى بين علي ومعاوية فقرأ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة:134]، وكذا قال غير واحد من السلف.
وسئل ابن المبارك عن معاوية فقال: (ما أقول في رجل قال رسول الله صلى الله عليه وسلم: سمع الله لمن حمده، فقال معاوية خلفه: ربنا ولك والحمد).
ومعلوم أن (سمع) بمعنى: استجاب، ومعاوية حصل له هذا الفضل، وهو الصلاة خلف رسول الله صلى الله عليه وسلم، والرسول صلى الله عليه وسلم قال وهو يصلي: سمع الله لمن حمده، ومعاوية رضي الله عنه ممن كان يصلي وراءه ويقول: ربنا ولك الحمد.
فقيل له -أي ابن المبارك -: (أيهما أفضل: هو أو عمر بن عبد العزيز؟ فقال: لتراب في منخري معاوية مع رسول الله صلى الله عليه وسلم خير وأفضل من عمر بن عبد العزيز).
وسئل المعافى بن عمران: (أيهما أفضل: معاوية أو عمر بن عبد العزيز؟ فغضب، وقال للسائل: أتجعل رجلاً من الصحابة مثل رجل من التابعين؟! معاوية صاحبه وصهره، وكاتبه وأمينه على وحي الله).
وقال الفضل بن زياد: سمعت أبا عبد الله يسأل عن رجل تنقص معاوية وعمرو بن العاص أيقال له: رافضي؟ فقال: (إنه لم يجترئ عليهما إلا وله خبيئة سوء، ما انتقص أحد أحداً من الصحابة إلا وله داخلة سوء).
وقال ابن المبارك عن محمد بن مسلم عن إبراهيم بن ميسرة قال: ما رأيت عمر بن عبد العزيز ضرب إنساناً قط إلا إنساناً شتم معاوية فإنه ضربه أسواطاً.
وقال أبو توبة الربيع بن نافع الحلبي: (معاوية ستر لأصحاب محمد صلى الله عليه وسلم، فإذا كشف الرجل الستر اجترأ على ما وراءه).
وقد عقد الإمام البخاري رحمه الله في كتاب فضائل الصحابة من صحيحه باباً، قال فيه: باب ذكر معاوية رضي الله تعالى عنه.
وأورد فيه ثلاثة أحاديث: أحدها: عن ابن أبي مليكة قال: أوتر معاوية بعد العشاء بركعة، فأتى ابن عباس فسأله فقال: دعه فإنه قد صحب رسول الله صلى الله عليه وسلم.
وثانيها: عن ابن أبي مليكة: قيل لـ ابن عباس: هل لك في أمير المؤمنين معاوية، فإنه ما أوتر إلا بواحدة؟ قال: إنه فقيه.
وثالثها: عن معاوية رضي الله تعالى عنه قال: (إنكم لتصلون صلاة لقد صحبنا النبي صلى الله عليه وسلم فما رأيناه يصليها، ولقد نهى عنها) يعني: الركعتين بعد العصر.
قال الحافظ ابن حجر في شرحه: (عبر البخاري في هذه الترجمة بقوله: (ذِكْر) ولم يقل: فضيلة، ولا منقبة؛ لكون الفضيلة لا تؤخذ من حديث الباب، إلا أن ظاهر شهادة ابن عباس له بالفقه والصحبة دالة على الفضل الكثير.
وقد صنف ابن أبي عاصم جزءاً في مناقبه، وكذلك أبو عمر غلام ثعلب، وأبو بكر النقاش، وأورد ابن الجوزي في الموضوعات بعض الأحاديث التي ذكروها، ثم ساق عن إسحاق بن راهويه أنه قال: لم يصح في فضائل معاوية شيء.
فهذه النكتة في عدول البخاري عن التصريح بلفظ منقبة اعتماداً على قول شيخه، لكنه بدقيق نظره استنبط ما يدفع به رءوس الروافض.
وورد في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال في معاوية: (لا أشبع الله بطنه).
فروى بسنده إلى ابن عباس قال: (كنت ألعب مع الصبيان، فجاء رسول الله صلى الله عليه وسلم، فتواريت خلف باب، قال: فجاء فحطأني حطأة -يعني: ضرب بيده بين كتفي- وقال: اذهب وادع لي معاوية، قال: فجئت فقلت: هو يأكل.
ثم قال: اذهب فادع لي معاوية.
قال: فجئت فقلت: هو يأكل.
قال: لا أشبع الله بطنه).
وقد ختم مسلم رحمه الله بهذا الحديث الأحاديث الواردة في دعاء النبي صلى الله عليه وسلم أن يجعل ما صدر منه من سب ودعاء على أحد ليس هو أهلاً لذلك أن يجعله له زكاة وأجراً ورحمة، وذلك كقوله: (تربت يمينك) (ثكلتك أمك) (عقرى حلقى) (لا كبرت سنك)، فقد أورد في صحيحه عدة أحاديث أحدها هذا الحديث، وقبله حديث أنس بن مالك رضي الله تعالى عنه قال: (كانت عند أم سليم يتيمة - وأم سليم هي أم أنس - فرآها رسول الله صلى الله عليه وسلم، فقال: أأنت هي؟! لقد كبرت لا كبر سنك.
فرجعت اليتيمة إلى أم سليم تبكي، فقالت أم سليم: مالك يا بنية؟ قالت الجارية: دعا علي النبي صلى الله عليه وسلم ألاّ يكبر سني أبداً.
أو قالت: قرني.
فخرجت أم سليم مستعجلة تلوث خمارها حتى لقيت رسول الله صلى الله عليه وسلم، فقال لها رسول الله صلى الله عليه وسلم: مالك يا أم سليم؟ قالت: يا رسول الله! أدعوت على يتيمتي؟ قال: وما ذاك يا أم سليم؟! قالت: زَعَمت أنك دعوت ألا يكبر سنها ولا يكبر قرنها.
قال: فضحك رسول الله صلى الله عليه وسلم، ثم قال: يا أم سليم! أما تعلمين أني اشترطت على ربي فقلت: إنما أنا بشر، أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل، أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة).
وعَقِبَ هذا الحديث مباشرة أورد مسلم رحمه الله الحديث الذي قال رسول الله صلى الله عليه وسلم في معاوية: (لا أشبع الله بطنه)، وهذا من حسن صنيع مسلم رحمه الله، وجودة ترتيبه لصحيحه، وهو من دقيق فهمه، وحسن استنباطه رحمه الله.
وقد قال النووي رحمه الله في شرحه: وقد فهم مسلم رحمه الله من هذا الحديث أن معاوية لم يكن مستحقاً للدعاء عليه، فلهذا أدخله في هذا الباب، وجعله غيره من مناقب معاوية -يعني: وجعله غير مسلم من مناقب معاوية - لأنه في الحقيقة يصير دعاء له).

(2/5)

كلام الذهبي عما جرى بين علي ومعاوية رضي الله عنهما
قال الذهبي في سير أعلام النبلاء في الذي جرى بين معاوية وعلي رضي الله تعالى عنهما: (وخلف معاوية خلق كثير يحبونه ويتغالون فيه ويفضلونه، إما قد ملكهم بالكرم والحلم والعطاء، وإما قد ولدوا في الشام على حبه، وتربى أولادهم على ذلك، وفيهم جماعة يسيرة من الصحابة، وعدد كثير من التابعين والفضلاء، وحاربوا معه أهل العراق، ونشئوا على النصب -نعوذ بالله من الهوى- كما قد نشأ جيش علي رضي الله عنه ورعيته إلا الخوارج منهم على حبه، والقيام معه، وبغض من بغى عليه، والتبرؤ منهم، وغلا خلق منهم في التشيع.
فبالله كيف يكون حال من نشأ في إقليم لا يكاد يشاهد فيه إلا غالياً في الحب مفرطاً في البغض؟! ومن أين يقع له الإنصاف والاعتدال؟! فنحمد الله على العافية، الذي أوجدنا في زمان قد انمحص فيه الحق، واتضح من الطرفين، وعرفنا مآخذ كل واحدة من الطائفتين، وتبصرنا فعذرنا واستغفرنا، وأحببنا باقتصاد، وترحمنا على البغاة بتأويل سائغ في الجملة، أو بخطأ إن شاء الله مغفور، وقلنا كما علمنا ربنا: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10]، وترضينا أيضاً عمن اعتزل الفريقين: كـ سعد بن أبي وقاص، وابن عمر، ومحمد بن مسلمة، وسعيد بن زيد وخلق، وتبرأنا من الخوارج المارقين، الذين حاربوا علياً، وكفروا الفريقين، فالخوارج كلاب النار قد مرقوا من الدين، ومع هذا فلا نقطع لهم بخلود في النار كما نقطع به لِعَبَدَة الأصنام والصلبان).
وقال ابن كثير في تفسير قوله تعالى: {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا} [الإسراء:33]: (وقد أخذ الحبر ابن عباس من عموم هذه الآية الكريمة ولاية معاوية السلطة، وأنه سيملك؛ لأنه كان ولي عثمان، وقد قتل عثمان مظلوماً رضي الله تعالى عنه، وكان معاوية يطالب علياً رضي الله عنه أن يسلمه قتلته حتى يقتص منهم؛ لأنه أموي، وكان علي رضي الله تعالى عنه يستمهله في الأمر حتى يتمكن ويفعل ذلك، ويطلب علي من معاوية أن يسلمه الشام، فيأبى معاوية ذلك حتى يسلمه القتلة، وأبى أن يبايع علياً هو وأهل الشام، ثم مع المطاولة تمكن معاوية، وصار الأمر إليه كما قاله ابن عباس واستنبطه من هذه الآية الكريمة، وهذا من الأمر العجب!) انتهى كلام ابن كثير رحمه الله.

(2/6)

الكلام على كون حب علي آية الإيمان وبغضه آية النفاق
وفي صحيح البخاري عن أنس بن مالك رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار)، وقد ذكر الحافظ ابن حجر في الفتح أن هذا الفضل للأنصار يشاركهم فيه من كان مشاركاً في المعنى الذي من أجله حصل لهم ذلك الفضل، وهو نصرتهم لرسول الله صلى الله عليه وسلم، ثم قال: وقد ثبت في صحيح مسلم عن علي أن النبي صلى الله عليه وسلم قال له: (لا يحبك إلا مؤمن ولا يبغضك إلا منافق)، وهذا جارٍ بالمراد في أعيان الصحابة لبتحقق مشترك الإكرام، لما لهم من حسن الغناء في الدين.
ثم قال: قال صاحب (المفهم): (وأما الحروب الواقعة بينهم، فإن وقع من بعضهم بغض لبعض فذاك من غير هذه الجهة، بل للأمر الطارئ الذي اقتضى المخالفة، ولذلك لم يحكم بعضهم على بعض بالنفاق، وإنما كان حالهم في ذلك حال المجتهدين في الأحكام: للمصيب أجران، وللمخطئ أجر واحد، والله تعالى أعلم).
وقال الشيخ يحيى بن أبي بكر العامري اليمني في كتابه (الرياض المستطابة) في ترجمة أبي موسى الأشعري رضي الله تعالى عنه: (ونقل السيد الإمام الشريف محمد بن إبراهيم بن المرتضى رضي الله تعالى عنه أن بغض علي إنما كان علامة النفاق في أول الإسلام؛ لأنه كان ثقيلاً على المنافقين؛ ولذلك جاء في الأنصار أن بغضهم علامة النفاق أيضاً، وحبهم وحب علي علامة الإيمان، واستدل على ذلك بأن الخوارج يبغضون علياً ويكفرونه مع الإجماع على أنهم غير منافقين، وإن كان ذنبهم عظيماً، ومروقهم من الإسلام منصوصاً، والباطنية يحبونه مع الإجماع على كفرهم، ثم كذلك الروافض يحبونه مع ضلالتهم وفسوقهم، وعلى كل حال فلا يصدر سب أهل السوابق من الصحابة، وتتبع عوراتهم، والتفتيش عن مثالبهم، عن ذي قلب سليم، ودين مستقيم، نسأل الله العافية والسلامة).

(2/7)

الكلام على رواية أهل الحديث عن الشيعة
وهناك شيء معلوم، وهو أن المحدثين رووا عمن يوصفون بأنهم شيعة، إذا كان الأمر كذلك فكيف يكون هذا شأنهم وأصحاب الحديث يروون عنهم؟ أورد الذهبي رحمه الله سؤالاً وأجاب عليه فقال: (فإن قيل: كيف ساغ توثيق مبتدع وحد الثقة العدالة والإتقان، فكيف يكون عدلاً من هو صاحب بدعة؟!
و
الجواب
أن البدعة على ضربين: فبدعة صغرى، كغلو التشيع، أو كالتشيع بلا غلو ولا تحرق، فهذا كثير في التابعين وتابعيهم مع الدين والورع والصدق، فلو رُدّ حديث هؤلاء لذهب جملة من الآثار النبوية، وهذه مفسدة بينة.
ثم بدعة كبرى: كالرفض الكامل والغلو فيه، والحط على أبي بكر وعمر رضي الله تعالى عنهما، والدعاء إلى ذلك، فهذا النوع لا يحتج بهم ولا كرامة.
وأيضاً فما أستحضر الآن في هذا الضرب رجلاً صادقاً ولا مأموناً، بل الكذب شعارهم، والتقية والنفاق دثارهم، فكيف يقبل نقل من هذا حاله؟ حاشا وكلا! فالشيعي الغالي في زمان السلف وعرفهم هو من تكلم في عثمان وطلحة والزبير ومعاوية، وطائفة ممن حارب علياً رضي الله تعالى عنهم، وتعرض لسبهم، والغالي في زماننا وعُرْفنا هو الذي يكفر هؤلاء السادة ويتبرأ من الشيخين أيضاً، فهذا ضال مفتر).
انتهى كلام الذهبي.
قلت: ومن المحدثين الذين وصفوا بالتشيع: الفضل بن دكين (أبو نعيم) شيخ البخاري، قال الحافظ ابن حجر في مقدمة الفتح: والثناء عليه في الحفظ والتثبت يكثر، إلا أن بعض الناس تكلم فيه بسبب التشيع، ومع ذلك فصح أنه قال: ما كتبت علي الحَفَظَة أني سببت معاوية.
ومنهم: محمد بن فضيل بن غزوان الكوفي قال عنه الحافظ في المقدمة: قلت: إنما توقف فيه من توقف لتشيعه، وقد قال أحمد بن علي الأبار حدثنا أبو هاشم: سمعت ابن فضيل يقول: رحم الله عثمان، ولا رحم الله من لا يترحم عليه.
قال: ورأيت عليه آثار أهل السنة والجماعة رحمه الله.

(2/8)

كلام شيخ الإسلام ابن تيمية فيما جرى بين معاوية وعلي وحكمهما
وقال شيخ الإسلام ابن تيمية: (لا يجوز لعن أحد من أصحاب النبي صلى الله عليه وسلم، ولا سبّه، ومن لعن أحداً منهم كـ معاوية بن أبي سفيان، وعمرو بن العاص ونحوهما، ومن هو أفضل منهما، كـ أبي موسى الأشعري، وأبي هريرة وغيرهما، أو من هو أفضل من هؤلاء، كـ طلحة بن عبيد الله، والزبير بن العوام، وعثمان بن عفان، وعلي بن أبي طالب، أو أبي بكر الصديق، وعمر بن الخطاب، أو عائشة أم المؤمنين، وغير هؤلاء من أصحاب النبي صلى الله عليه وسلم؛ فإنه مستحق للعقوبة البليغة باتفاق أئمة الدين.
وتنازع العلماء: هل يعاقب بالقتل، أو ما دون القتل؟).
وقال: (والمهاجرون من أولهم إلى آخرهم ليس منهم من اتهمه أحد بالنفاق، بل كلهم مؤمنون مشهود لهم بالإيمان).
وقال: (وأما معاوية بن أبي سفيان وأمثاله من الصلحاء الذين أسلموا بعد فتح مكة كـ عكرمة بن أبي جهل، والحارث بن هشام، وسهيل بن عمرو، وصفوان بن أمية، وأبي سفيان بن الحارث بن عبد المطلب، هؤلاء وغيرهم ممن حسُن إسلامهم باتفاق المسلمين، لم يتهم أحد منهم بعد ذلك بنفاق، ومعاوية قد استكتبه رسول الله صلى الله عليه وسلم منذ أسلم).
وقال: (لما مات يزيد بن أبي سفيان في خلافة عمر استعمل أخاه معاوية، وكان عمر بن الخطاب من أعظم الناس فراسة، وأخبرهم بالرجال، وأقومهم بالحق، وأعلمهم به).
وقال: (فما استعمل عمر قط بل ولا أبو بكر على المسلمين منافقاً، ولا استعملا من أقاربهما، ولا كانت تأخذهما في الله لومة لائم).
وقال: (وقد علم أن معاوية وعمرو بن العاص وغيرهما كان بينهم من الفتن ما كان، ولم يتهمهم أحد من أوليائهم ولا محاربيهم بالكذب على النبي صلى الله عليه وسلم، بل جميع علماء الصحابة والتابعين بعدهم متفقون على أن هؤلاء صادقون على رسول الله صلى الله عليه وسلم، مأمونون عليه في الرواية عنه، والمنافق غير مأمون على النبي صلى الله عليه وسلم، بل هو كاذب عليه مكذب له).
وقال: (وسائر أهل السنة والجماعة وأئمة الدين لا يعتقدون العصمة لأحد من الصحابة، ولا القرابة، ولا السابقين، ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله يغفر لهم بالتوبة، ويرفع بها درجاتهم، ويغفر لهم بحسنات ماحية أو بغير ذلك من الأسباب.
قال: وهذا في الذنوب المحققة، فأما ما اجتهدوا فيه: فتارة يصيبون، وتارة يخطئون، فإذا اجتهدوا فأصابوا فلهم أجران، وإذا اجتهدوا فأخطئوا فلهم أجر على اجتهادهم، وخطؤهم مغفور).
وقال: (ومعاوية لم يدّعِ الخلافة، ولم يبايع له فيها حين قاتل علياً، ولم يقاتل على أنه خليفة، ولا أنه يستحق الخلافة، ويقرون له بذلك، وكان هو يقر بذلك لمن يسأله، وما كان يرى هو وأصحابه أن يبتدئوا علياً وأصحابه بالقتال، بل لما رأى علي رضي الله تعالى عنه هو وأصحابه أنه يجب على معاوية وأصحابه طاعته ومبايعته؛ إذ لا يكون للمسلمين إلا خليفة واحد، وأنهم خارجون عن طاعته، وممتنعون عن هذا الواجب وهم أهل شوكة، فرأى أن يقاتلهم حتى يؤدوا هذا الواجب فتحصل الطاعة والجماعة.
وقال معاوية وأصحابه: إن ذلك لا يجب عليهم، وإنهم إذا قوتلوا كانوا مظلومين؛ قالوا: لأن عثمان قتل مظلوماً باتفاق المسلمين، وقتلته في عسكر علي، وهم غالبون لهم شوكة).
وقال: ثم إن حديث: (إن عماراً تقتله الفئة الباغية) ليس نصاً في أن هذا اللفظ لـ معاوية وأصحابه، بل يمكن أنه أريد به تلك العصابة التي حملت عليه حتى قتلته، وهي طائفة في العسكر، ومن رضي بقتل عمار كان حكمه حكمها، ومن المعلوم أنه كان في المعسكر من لم يرض بقتل عمار كـ عبد الله بن عمرو بن العاص وغيره، بل كل الناس كانوا منكرين لقتل عمار حتى معاوية وعمرو).
اهـ.

(2/9)

ما يجب على المؤمن تجاه ما جرى بين الصحابة من الفتن
والحاصل: أن الفتن التي جرت بين الصحابة رضي الله تعالى عنهم يجب أن يكون حظ العاقل منها حسن الظن بالصحابة الكرام، والسكوت عن الكلام فيهم إلا بخير، والترضي عن الصحابة جميعاً، وموالاتهم ومحبتهم، والجزم بأنهم دائرون في اجتهاداتهم بين الأجر والأجرين.
ولقد أحسن شارح الطحاوية حيث قال بعد أن أشار إلى ما جرى بين علي ومعاوية رضي الله تعالى عنهما: (ونقول في الجميع بالحسنى: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10].
ثم قال: والفتن التي كانت في أيامه -أي: أيام أمير المؤمنين علي رضي الله تعالى عنه- قد صان الله عنها أيدينا فأسأله سبحانه وتعالى أن يصون عنها ألسنتنا بمنه وكرمه).
والحمد لله رب العالمين، وصلى الله وسلم وبارك على خير خلقه وأفضل أنبيائه ورسله، نبينا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

(2/10)


الإمام البخاري وكتابه الجامع الصحيح

الامام البخاري
نسب الامام البخاري
...
الإمام البخاري وكتابه الجامع الصحيح
بقلم الشيخ عبد المحسن العباد
المدرس بكلية الشريعة بالجامعة
نسب الإمام البخاري:
هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه الجعفي. فجده بردزبه ضبط اسمه بفتح الباء الموحدة وسكون الراء المهملة وكسر الدال المهملة وسكون الزاي المعجمة وفتح الباء الموحدة بعدها هاء. قال الحافظ ابن حجر: "هذا هو المشهور في ضبطه, وبردزبه في الفارسية الزراع كذا يقول أهل بخارى, وكان بردزبة فارسيا على دين قومه" انتهى.
وجده المغيرة ابن بردزبه أسلم على يدي يمان البخاري والي بخارى ويمان جعفي فنسب إليه لأنه مولاه من فوق, عملا بمذهب من يرى أن من أسلم على يد شخص كان ولاؤه له.
وجده إبراهيم قال الحافظ ابن حجر إنه لم يقف على شيء من أخباره.
وأبوه إسماعيل ترجم له ابن حبان في الثقات وقال: "إسماعيل بن إبراهيم والد البخاري يروي عن حماد بن زيد ومالك وروى عنه العراقيون", وترجم له الحافظ في تهذيب التهذيب.

(1/31)

متى وأين ولد:-
ولد رحمه الله في بخارى (وهي من أعظم مدن ما وراء النهر بينها وبين سمرقند مسافة ثمانية أيام) في يوم الجمعة بعد الصلاة لثلاث عشرة ليلة

(1/31)

خلت من شهر شوال سنة أربع وتسعين ومائة.

(1/32)

نشأته وبدؤه طلب العلم: -
توفي والده وهو صغير فنشأ في حجر أمه وأقبل على طلب العلم منذ الصغر وقد تحدث عن نفسه فيما ذكره الفِرَبْري عن محمد بن أبي حاتم ورّاق البخاري قال: سمعت البخاري يقول: "ألهمت حفظ الحديث وأنا في الكتاب"، قلت: وكم أتى عليك إذ ذاك؟، قال: "عشر سنين أو أقل"، إلى أن قال: "فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع وعرفت كلام هؤلاء - يعني أصحاب الرأي-"، قال: "ثم خرجت مع أمي وأخي إلى الحج, فلما طعنت في ثمان عشرة سنة صنفت كتاب قضايا الصحابة والتابعين ثم صنفت التاريخ بالمدينة عند قبر النبي صلى الله عليه وسلم وكنت أكتبه في الليالي المقمرة"، قال: "وقلَّ اسم في التاريخ إلا وله عندي قصة إلا أني كرهت أن يطول الكتاب".

(1/32)

رحلته في طلب العلم وسماعه الحديث: -
اشتغل وهو صغير في طلب العلم وسماع الحديث فسمع من أهل بلده من مثل محمد بن سلام ومحمد بن يوسف البيكنديين وعبد الله بن محمد المسندي وابن الأشعث وغيرهم ثم حج هو وأمه وأخوه أحمد وهو أسن منه سنة عشر ومائتين فرجع أخوه بأمه وبقي في طلب العلم فسمع بمكة من الحميدي وغيره وبالمدينة من عبد العزيز الأويسي ومطرف ابن عبد الله وغيرهم ثم رحل إلى أكثر محدثي الأمصار في خراسان والشام ومصر ومدن العراق وقدم بغداد مرارا واجتمع إليه أهلها واعترفوا بفضله وشهدوا بتفرده في علمي الرواية والدراية وسمع ببلخ من مكي بن إبراهيم وغيره وبمرو من علي بن الحسن وعبد الله بن عثمان وغيرهما وبنيسابور من يحيى بن يحيى وغيره وبالري من إبراهيم بن موسى وغيره وببغداد من شريح بن النعمان وأحمد بن حنبل وغيرهما وبالبصرة من أبي عاصم النبيل ومحمد بن عبد الله الأنصاري وغيرهما وبالكوفة من طلق بن غنام وخلاد بن يحيى وغيرهما وبمصر من سعيد بن كثير بن عفير وغيره وسمع من أناس كثيرين غير هؤلاء ونقل عنه أنه قال: "كتبت عن

(1/32)

ألف وثمانين نفسا ليس فيهم إلا صاحب حديث", وقال أيضا: "لم أكتب إلا عمن قال: الإيمان قول وعمل".

(1/33)

ذكاؤه وقوة حفظه: -
وكان رحمه الله قوي الذاكرة سريع الحفظ ذكر عنه المطلعون على حاله ما يتعجب منه الأذكياء ذوو الحفظ والإتقان فضلا عمن سواهم فقد قال أبو بكر الكلذواني: "ما رأيت مثل محمد بن إسماعيل كان يأخذ الكتاب من العلم فيطلع عليه اطلاعة فيحفظ عامة أطراف الحديث من مرة واحدة".
وقال محمد بن أبي حاتم وراق البخاري: قلت لأبي عبد الله محمد بن إسماعيل: تحفظ جميع ما أدخلته في المصنف، قال: "لا يخفى علي جميع ما فيه", وقال محمد بن حمدوية: سمعت البخاري يقول: "أحفظ مائة ألف حديث صحيح, ومائتي ألف حديث غير صحيح". وقال محمد بن الأزهر السجستاني: كنت في مجلس سليمان بن حرب والبخاري معنا يسمع ولا يكتب فقيل لبعضهم: ماله لا يكتب فقال: يرجع إلى بخارى ويكتب من حفظه, ولعل من أعجب ما نقل عنه في ذلك ما قاله الحافظ أبو أحمد ابن عدي كما في تاريخ بغداد ووفيات الأعيان وغيرهما سمعت عدة مشائخ يحكون أن محمد بن إسماعيل البخاري قدم بغداد فسمع به أصحاب الحديث فاجتمعوا وأرادوا امتحان حفظه فعمدوا إلى مائة حديث فقلبوا متونها وأسانيدها وجعلوا متن هذا الإسناد لإسناد آخر وإسناد هذا المتن لمتن آخر ودفعوا إلى عشرة أنفس إلى كل رجل عشرة أحاديث وأمروهم إذا حضروا المجلس أن يلقوا ذلك على البخاري وأخذوا الموعد للمجلس فحضر المجلس جماعة من أصحاب الحديث من الغرباء من أهل خراسان وغيرها ومن البغداديين فلما اطمأن المجلس بأهله انتدب إليه رجل من العشرة فسأله عن حديث من تلك الأحاديث فقال البخاري: "لا أعرفه"، فسأله عن آخر فقال: "لا أعرفه", فما زال يلقي عليه واحدا بعد واحد حتى فرغ من عشرته والبخاري يقول: "لا أعرفه"، فكان الفهماء ممن حضر المجلس يلتفت بعضهم إلى بعض ويقولون الرجل فهم, ومن كان منهم غير ذلك يقضي على البخاري بالعجز والتقصير وقلة

(1/33)

الفهم, ثم انتدب رجل آخر من العشرة وسأله كما سأله الأول والبخاري رحمه الله يجيب بما أجاب به الأول ثم الثالث والرابع حتى فرغ العشرة مما هيأوه من الأحاديث فلما علم البخاري أنهم فرغوا التفت إلى الأول منهم فقال أما حديثك الأول فقلت كذا وصوابه كذا وحديثك الثاني قلت كذا وصوابه كذاوالثالث والرابع على الولاء حتى أتى على تمام العشرة فرد كل متن إلى إسناده وكل إسناد إلى متنه وفعل بالآخرين مثل ذلك ورد متون الأحاديث كلها إلى أسانيدها وأسانيدها إلى متونها فأقر له الناس بالحفظ وأذعنوا له بالفضل، وعند ذكر هذه القصة يقول الحافظ ابن حجر رحمه الله: "هنا يخضع للبخاري فما العجب من رده الخطأ إلى الصواب فإنه كان حافظا, بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة".

(1/34)

نماذج من ثناء الناس عليه رحمه الله: -
وقد كان البخاري رحمه الله موضع التقدير من شيوخه وأقرانه تحدثوا عنه بما هو أهله وأنزلوه المنزلة التي تليق به وكذلك غيرهم ممن عاصره أو جاء بعده وقد جمع مناقبه الحافظان الكبيران الذهبي وابن حجر العسقلاني في مؤلفين خاصين كما ذكر ذلك الذهبي في تذكرة الحفاظ وابن حجر في تهذيب التهذيب. ولعل من المناسب هنا ذكر بعض النماذج من ذلك:
قال أبو عيسى الترمذي: "كان محمد بن إسماعيل عند عبد الله بن منير فقال له لما قام: يا أبا عبد الله جعلك الله زين هذه الأمة فاستجاب الله تعالى له فيه"..ويقول الإمام البخاري: "كنت إذا دخلت على سليمان بن حرب يقول: "بيّن لنا غلط شعبة"، وقال محمد بن أبي حاتم وراق البخاري: سمعت يحيى بن جعفر البيكندي يقول: "لو قدرت أن أزيد من عمري في عمر محمد بن إسماعيل لفعلت فإن موتي يكون موت رجل واحد وموت محمد بن إسماعيل فيه ذهاب العلم".. وقال أحمد بن حنبل: "ما أخرجت خراسان مثل محمد بن إسماعيل", ولما بلغ علي بن المديني قول البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني" قال لمن أخبره: "دع قوله؛

(1/34)

ما رأى مثل نفسه".. وقال رجاء بن رجاء: "هو - يعني البخاري - آية من آيات الله تمشي على ظهر الأرض". وقال أبو عبد الله الحاكم في تاريخ نيسابور: "هو إمام أهل الحديث بلا خلاف بين أهل النقل".. وقال إمام الأئمة ابن خزيمة: "ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري".. ويقول الحافظ الذهبي في تذكرة الحفاظ: "وكان رأسا في الذكاء رأسا في العلم رأسا في الورع والعبادة"، ويقول في كتابه العبر: "وكان من أوعية العلم يتوقد ذكاء ولم يخلف بعده مثله رحمة الله عليه"، وقال الحافظ ابن حجر في كتابه تقريب التهذيب: "أبو عبد الله البخاري جبل الحفظ وإمام الدنيا ثقة الحديث".
وقال الحافظ ابن كثير في كتابه البداية والنهاية: "هو إمام أهل الحديث في زمانه والمقتدى به في أوانه والمقدم على سائر أضرابه وأقرانه"، وقال: "وقد كان البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء والرغبة في الآخرة دار البقاء"، وقال ابن السبكي في طبقات الشافعية: "هو إمام المسلمين وقدوة الموحدين وشيخ المؤمنين والمعول عليه في أحاديث سيد المرسلين وحافظ نظام الدين"، وقال محمد بن يعقوب الأخرم سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل على الخيل سوى من ركب بغلا أو حمارا وسوى الرجالة". هذا غيض من فيض مما قيل في الإمام أبي عبد الله البخاري رحمه الله تعالى برحمته الواسعة.

(1/35)

مصنفاته: -
وقد أتحف الإمام البخاري رحمه الله المكتبة الإسلامية بمصنفات قيّمة نافعة أجلّها وعلى رأسها كتابه الجامع الصحيح الذي هو أصح الكتب المصنفة في الحديث النبوي.
ومن مؤلفاته: الأدب المفرد, ورفع اليدين في الصلاة, والقراءة خلف الإمام, وبر الوالدين, والتأريخ الكبير, والأوسط, والصغير, وخلق أفعال العباد, والضعفاء, والجامع الكبير, والمسند الكبير, والتفسير الكبير, وكتاب الأشربة, وكتاب الهبة, وأسامي الصحابة, إلى غير ذلك من

(1/35)

مؤلفاته الكثيرة التي أورد كثير منها الحافظ ابن حجر رحمه الله في مقدمة فتح الباري…

(1/36)

عناية العلماء بترجمته ونقل أخباره رحمه الله: -
لما قام الإمام البخاري رحمه الله بالعناية التامة في تدوين سنة النبي صلى الله عليه وسلم وتنقيتها من الشوائب وتجريد الأحاديث الصحيحة جعل الله له لسان صدق في الآخرين فما زال الناس منذ عصره ولا يزالون يثنون عليه ويترحمون عليه ويولون كتابه الجامع الصحيح العناية التامة وما من مؤلف في التاريخ وتراجم الرجال إلا ويزين مؤلفه بذكر ترجمته والتنويه بشأنه ونقل أخباره رحمه الله.
فهذا الحافظ الذهبي رحمه الله يترجم له في تذكرة الحفاظ ويقول بعد نقل شيء من مناقبه: "قلت: قد أفردت مناقب هذا الإمام في جزء ضخم فيه العجب".
وهذا الحافظ ابن حجر يترجم له في تهذيب التهذيب ويقول في ترجمته: "قلت: مناقبه كثيرة جدا قد جمعتها في كتاب مفرد ولخصت مقاصده في آخر الكتاب الذي تكلمت فيه على تعاليق الجامع الصحيح".
وقد ترجم له أيضا في آخر كتاب هدي الساري مقدمة فتح الباري ونقل شيئا من ثناء مشائخه وأقرانه عليه ثم قال: "ولو فتحت باب ثناء الأئمة عليه ممن تأخر عن عصره لفني القرطاس ونفدت الأنفاس فذاك بحر لا ساحل له".
وذكر الحافظ ابن كثير في تاريخه البداية والنهاية في أعيان سنة ست وخمسين ومائتين وقال: "وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه ولنذكر هنا نبذة يسيرة من ذلك", فذكرها في ثلاث صفحات.
وترجم له ابن السبكي في طبقات الشافعية الكبرى وعّدد شيئا من مناقبه ثم قال: "واعلم أن مناقب أبي عبد الله كثيرة فلا مطمع في استيعاب غالبها والكتب مشحونة به وفيما وردناه مقنع وبلاغ".
ويجدر بهذه المناسبة أن أضع بين يدي القارئ جدولا يوضح بعض

(1/36)

الكتب المطبوعة التي اشتملت على ترجمته وتسمية مؤلفيها مع ذكر تاريخ وفياتهم وعدد صفحات الترجمة وتعيينها من كل كتاب ليكون راغب الوقوف على أخباره رحمه الله على علم بمظنتها كما يدرك من ذلك أيضا المطوّل منها والمختصر وذلك فيما يلي:
-المؤلف وتاريخ وفاته-اسم الكتاب-عدد صفحات الترجمة -الصفحة الأولى-الجزء -تاريخ الطبع ومكانه
-الخطيب البغدادي 463هـ-تاريخ بغداد
-31-4-2-مصر 1349هـ
-القاضي محمد بن أبي يعلى 526هـ-طبقات الحنابلة-9-271-1-مصر مطبعة السنة المحمدية
-ابن خلكان 681هـ-وفيات الأعيان-3-309-3-1367 مصر
-الحافظ الذهبي 748هـ-تذكرة الحفاظ-2-134-2-في حيدرأباد بالهند
-ابن السبكي 771هـ-طبقات الشافعية الكبرى-18-2-2-1324 مصر
-الحافظ ابن كثير 774هـ-البداية والنهاية-3-24-11-مطبعة السعادة بمصر
-الحافظ ابن حجر العسقلاني 852هـ-هدي الساري -17-255-2-1383 مصر
-الحافظ ابن حجر العسقلاني 852هـ-تهذيب التهذيب-9-47-9-1326 حيدر أباد
-العليمي الحنبلي 928هـ-المنهج الأحمد-4-133-1-1383هـ بمصر
-ابن العماد الحنبلي 1089هـ-شذرات الذهب-2-134-2-1350هـ مصر
-صديق حسن خان 1307هـ-التاج المكلل-3-106-0-1382 الهند

(1/37)

وفاته ومدة عمره: ـ
توفي رحمه الله في خرتنك قرية من قرى سمرقند ليلة السبت بعد صلاة العشاء, وكانت ليلة عيد الفطر, ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين. ومدة عمره اثنتان وستون سنة إلا ثلاثة عشر يوما رحمه الله تعالى, قال الحافظ ابن كثير رحمه الله في كتابه البداية والنهاية: "وقد ترك رحمه الله بعده علماً نافعاً لجميع المسلمين فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة".
وقد قال رسول الله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: علم ينتفع به" الحديث, رواه مسلم.

(1/38)

صحيح البخاري
اسمه: -
اشتهر بين الناس قديماً وحديثا تسمية الكتاب الذي ألفه الإمام البخاري رحمه الله في الحديث النبوي بصحيح البخاري…
أما اسمه عند البخاري رحمه الله فالجامع الصحيح كما ذكر ذلك في الباعث له على تأليفه وقد سماه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه كما ذكر ذلك الحافظ ابن حجر في مقدمة كتابه فتح الباري وذكر ابن الصلاح في كتابه علوم الحديث أنه سماه: الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه.

(1/38)

السبب الباعث للإمام البخاري على تأليفه: -
ذكر الحافظ ابن حجر في مقدمة كتابه فتح الباري أسبابا ثلاثة دعت الإمام البخاري رحمه إلى تأليف كتابه الجامع الصحيح:
أحدها: أنه وجد الكتب التي ألفت قبله بحسب الوضع جامعة بين ما يدخل تحت التصحيح والتحسين والكثير منها يشمله التضعيف فلا يقال لغثه سمين, قال فحرك همته لجمع الحديث الصحيح الذي لا يرتاب في صحته أمين.
الثاني: قال وقوّى عزمه على ذلك ما سمعه من أستاذه أمير المؤمنين في الحديث والفقه إسحاق بن إبراهيم الحنظلي المعروف بابن راهوية وساق بسنده إليه أنه قال: "كنا عند إسحاق بن راهوية فقال: "لو جمعتم كتاباً مختصرا لصحيح سنة رسول الله صلى

(1/38)

الله عليه وسلم", قال: "فوقع ذلك في قلبي فأخذت في جمع الصحيح".
الثالث: قال: وروينا بالإسناد الثابت عن محمد بن سليمان بن فارس قال سمعت البخاري يقول: "رأيت النبي صلى الله عليه وسلم وكأني واقف بين يديه وبيدي مروحة أذب بها عنه, فسألت بعض المعبرين فقال لي: "أنت تذب عنه الكذب فهو الذي حملني على إخراج الجامع الصحيح".

(1/39)

مدى عنايته في تأليفه: -
ولم يأل البخاري رحمه الله جهدا في العناية في هذا المؤلف العظيم يتضح مدى هذه العناية مما نقله العلماء عنه فنقل الفربري عنه أنه قال: "ما وضعت في كتابي الصحيح حديثا إلا اغتسلت قبل ذلك وصليت ركعتين"، ونقل عمر بن محمد البحيري عنه أنه قال: "ما أدخلت فيه (يعني الجامع الصحيح) حديثا إلا بعد ما استخرت الله تعالى وصليت ركعتين وتيقنت صحته". ونقل عنه عبد الرحمن بن رساين البخاري أنه قال: "صنفت كتابي الصحيح لست عشرة سنة خرجته من ستمائة ألف حديث وجعلته حجة فيما بيني وبين الله تعالى".

(1/39)

موضوع الجامع الصحيح: -
والأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم هي موضوع كتابه الجامع الصحيح فهي التي وجه عنايته إليها وجعل كتابه مشتملا عليها ويدل لذلك أمور منها:
1ـ تسميته لكتابه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه…
2ـ تصريحه بذلك في نصوص كثيرة نقلت عنه تقدم ذكر بعضها في السبب الباعث له على تأليفه وفي التنويه بمدى عنايته في تأليفه ومن ذلك غير ما تقدم ما نقله الإسماعيلي عنه أنه قال: "لم أخرج هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر". وروى إبراهيم بن معقل عنه أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح حتى لا يطول"…

(1/39)

محتوى الجامع الصحيح
...
محتويات الجامع الصحيح: -
وصحيح البخاري كما أنه يشتمل

(1/39)

على الأحاديث الصحيحة التي هي موضوع الكتاب فهو يشتمل أيضا على ما في تراجم أبوابه من التعليقات والاستنباط وذكر أقوال السلف وغير ذلك مما ليس داخلا في موضوع كتابه, قال الحافظ ابن حجر في مقدمة فتح الباري بعد الإشارة إلى موضوع الكتاب: "ثم رأى أن لا يخليه من الفوائد الفقهية والنكت الحكمية فاستخرج بفهمه من المتون معاني كثيرة فرقها في أبواب الكتاب بحسب تناسبها واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة وسلك في الإشارة إلى تفسيرها السبل الوسيعة" انتهى…
وبذلك جمع الإمام البخاري رحمه الله في كتابه الجامع الصحيح بين الرواية والدراية بين حفظ سنة رسول الله صلى الله عليه وسلم وفهمها…

(1/40)

التعليقات في صحيح البخاري: -
التعليق هو حذف راو أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا وقد ألف الحافظ ابن حجر في وصل تعليقات البخاري كتابا سماه (تعليق التعليق) واختصر هذا الكتاب في مقدمة الفتح في فصل طويل ذكر فيه تعاليقه المرفوعة والإشارة إلى من وصلها وكذا المتابعات لالتحاقها بها في الحكم في أوائل الفصل "وقد بسطت ذلك جميعه في تصنيف كبير سميته تعليق التعليق ذكرت فيه جميع أحاديثه المرفوعة وآثاره الموقوفة وذكرت من وصلها بأسانيدي إلى المكان المعلق فجاء كتابا حافلا وجامعا كاملا" - إلى أن قال -: "وما علمت أحدا تعرض لتصنيف في ذلك", وقال في نهاية الفصل بعد ذكر آخر ما في الصحيح من الأحاديث المعلقة المرفوعة: "وقد بينت ما وصله منها في مكان آخر من كتابه ووصله في مكان من كتبه التي هي خارج الصحيح بينته أيضا وما لم نقف عليه من طريقه بينت من وصله إلى من علق عنه من الأئمة في تصانيفهم" إلى آخر كلامه رحمه الله, وحاصل الحكم على التعليقات أن ما كان منها بصيغة الجزم كقال

(1/40)

وروى وجاء ونحو ذلك مما بُني الفعل فيه للمعلوم فهو صحيح إلى من علقه عنه, ثم النظر فيما بعد ذلك, وما كان منها بصيغة التمريض كقِيل ورُوي ويُروى ويُذكر ونحو ذلك مما بُني الفعل فيه للمجهول فلا يستفاد منها صحة ولا ينافيها، ذكر معنى ذلك الحافظ ابن كثير في اختصاره لمقدمة ابن الصلاح، وقال: "لأنه قد وقع من ذلك كذلك وهو صحيح وربما رواه مسلم"، وقال الحافظ في مقدمة الفتح بعد ذكر الصيغة الأولى: "الصيغة الثانية وهي صيغة التمريض لا تستفاد منها الصحة إلى من علق عنه لكن فيه ما هو صحيح وفيه ما ليس بصحيح…".

(1/41)

عدد أحاديث صحيح البخاري: -
قد حرّر الحافظ ابن حجر عدد الأحاديث المرفوعة في صحيح البخاري والمعلقة وأوضح ذلك في مقدمة الفتح إجمالا وتفصيلا وإليك خلاصة ما انتهى إليه في ذلك على سبيل الإجمال: -
1 - عدد الأحاديث المرفوعة الموصولة بما فيها المكررة 7397 حديثا
2 - عدد الأحاديث المرفوعة المعلقة بما فيها المكررة 1341 حديثا
3 - عدد ما فيه من المتابعات والتنبيه على اختلاف الروايات 344 حديثا
4 - عدد ما فيه من الموصول والمعلق والمتابعات المرفوعة بالمكررة 9082 حديثا
5 - عدد الأحاديث المرفوعة الموصولة بدون تكرار 2602 حديثا
6 - عدد الأحاديث المعلقة بدون تكرار 159 حديثا
7 - عدد الأحاديث المرفوعة موصولة أو معلقة بدون تكرار 2761 حديثا
وهذه الأعداد إنما هي في المرفوع خاصة دون ما في الكتاب من الموقوفات على الصحابة والمقطوعات عن التابعين ومن بعدهم، وبعد ذكر الحافظ ابن حجر لجملة الأحاديث بدون تكرار قال: "وبين هذا العدد الذي حررته والعدد الذي ذكره ابن الصلاح وغيره تفاوت كثير", ويعني بذلك ما جاء عن

(1/41)

ابن الصلاح حيث قال في علوم الحديث: "وقد قيل إنها بإسقاط المكررة أربعة آلاف حديث" ثم إنه علل ذلك بقوله: "يحتمل أن يكون العدد الأول الذي قلدوه في ذلك كان إذا رأى الحديث مطولا في موضع آخر يظن أن المختصر غير المطول إما لبعد العهد به أو لقلة المعرفة بالصناعة ففي الكتاب من هذا النمط شيء كثير وحينئذ يتبين السبب في تفاوت ما بين العددين والله الموفق" انتهى كلامه رحمه الله وغفر له وجزاه عن خدمته التامة للسنة وبخاصة أصح الكتب الحديثية خير جزاء.

(1/42)

السر في إعادة البخاري للحديث الواحد في موضع أو مواضع من صحيحه: -
معلوم أن البخاري رحمه الله لم يرد الاقتصار في صحيحه على سرد الأحاديث وإنما أراد مع جمع الحديث الصحيح استنباط ما اشتمل عليه من حكم وأحكام ولذلك يستنبط من الحديث الحكم ويجعله ترجمة ثم يورد الحديث تحتها للاستدلال به عليها ويستنبط منه حكما آخر يترجم به ويورد الحديث مرة أخرى للاستدلال به أيضا فيكون التكرار لغرض الاستدلال على أنه إذا أعاد الحديث مستدلا به لا يخلي المقام من فائدة جديدة وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه من قبل وذلك يفيد تعدد الطرق لذلك الحديث ولهذا قال الحافظ أبو الفضل ابن طاهر المقدسي فيما نقل عنه الحافظ ابن حجر في مقدمة الفتح: "وقلما يورد حديثا في موضعين بإسناد واحد ولفظ واحد"، وذكر الحافظ ابن حجر أن الذي وقع له من ذلك قليل جدا، وقال صاحب كشف الظنون: "والتي ذكرها سندا ومتنا معادا ثلاثة وعشرون حديثا"، وللبخاري أغراض أخرى في إعادة الحديث في موضع أو مواضع ذكر كثيرا منها الحافظ في مقدمة الفتح.

(1/42)

تراجم صحيح البخاري:
وصف الحافظ ابن حجر تراجم صحيح البخاري بكونها حيّرت الأفكار وأدهشت العقول والأبصار,

(1/42)

وبكونها بعيدة المنال منيعة المثال انفرد بتدقيقه فيها عن نظرائه واشتهر بتحقيقه لها عن قرنائه وقد فصّل القول فيها في مقدمة الفتح وذكر أن منها ما يكون دالا بالمطابقة لما يورده تحتها وقد تكون الترجمة بلفظ المترجم له أو بعضه أو معناه وكثيرا ما يترجم بلفظ الاستفهام حيث لا يجزم بأحد الاحتمالين وكثيرا ما يترجم بأمر لا يتضح المقصود منه إلا بالتأمل كقوله: "باب قول الرجل ما صلينا" فإن غرضه الرد على من كره ذلك, وكثيرا ما يترجم بلفظ يومئ إلى معنى حديث لم يصح على شرطه أو يأتي بلفظ الحديث الذي لم يصح على شرطه صريحا في الترجمة ويورد في الباب ما يؤدي معناه تارة بأمر ظاهر وتارة بأمر خفي وربما اكتفى أحيانا بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه وأورد معه أثرا أو آية فكأنه يقول لم يصح في الباب شيء على شرطه، لهذه الأمور وغيرها اشتهر عن جمع من الفضلاء قولهم: "فقه البخاري في تراجمه".

(1/43)

شروط البخاري في صحيحه
...
شرط البخاري في صحيحه:
روى الحافظ ابن حجر في مقدمة الفتح بسنده إلى الحافظ أبي الفضل ابن طاهر المقدسي أنه قال: "شرط البخاري أن يخرّج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بين الثقات الأثبات ويكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فصاعدا فحسن وإن لم يكن إلا راو واحد وصح الطريق إليه كفى" انتهى. وهذا الذي رواه الحافظ عنه في مقدمة الفتح صرح به المقدسي نفسه بلفظ قريب منه في أول كتابه شروط الأئمة الستة، وقال الحافظ في مقدمة الفتح وفي شرح نخبة الفكر في معرض ترجيح صحيحه على صحيح مسلم: "أما رجحانه من حيث الاتصال فلاشتراطه أن يكون الراوي قد ثبت له لقاء من روى عنه ولو مرة واكتفى مسلم بمطلق المعاصرة"، وقال في شرح النخبة أيضا في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح…".

(1/43)

ثناء العلماء عليه وتلقيهم له ولصحيح مسلم بالقبول: -
قال الحافظ في مطلع مقدمة الفتح: "وقد رأيت الإمام أبا عبد الله البخاري في جامعه الصحيح قد تصدى للاقتباس من أنوارهما البهية - يعني الكتاب والسنة - تقريرا واستنباطا وكرع من مناهلهما الروية انتزاعا وانتشاطا ورزق بحسن نية السعادة فيما جمع حتى أذعن له المخالف والموافق وتلقى كلامه في الصحيح بالتسليم المطاوع والمفارق.." إلى آخر كلامه رحمه الله…
وقال الحافظ ابن كثير في البداية والنهاية: "وأجمع العلماء على قبوله - يعني صحيح البخاري - وصحة ما فيه وكذلك سائر أهل الإسلام…".
وقال ابن السبكي في طبقات الشافعية الكبرى: "وأما كتابه الجامع الصحيح فأجل كتب الإسلام بعد كتاب الله…".
وقال أبو عمرو ابن الصلاح في علوم الحديث بعد ذكره أن أول من صنف في الصحيح البخاري ثم مسلم: "وكتاباهما أصح الكتب بعد كتاب الله العزيز" ثم قال: "ثم إن كتاب البخاري أصح الكتابين وأكثرهما فوائد".
وقال النووي في مقدمة شرحه لمسلم: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد الكتاب العزيز الصحيحان البخاري ومسلم وتلقتهما الأمة بالقبول وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث" انتهى…
وقال الحافظ عبد الغني المقدسي في كتابه الكمال - فيما نقله ابن العماد في شذرات الذهب -: "الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح إمام هذا الشأن والمقتدى به فيه والمعول على كتابه بين أهل الإسلام".
وقال الإمام الشوكاني في مطلع كتابه قطر الولي على حديث الولي - وهو حديث من عادى لي وليا فقد آذنته بالحرب

(1/44)

قال: "ولا حاجة لنا في الكلام على رجال إسناده فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه المتلقى بالقبول المجمع على ثبوته وعند هذه الإجماعات تندفع كل شبهة ويزول كل تشكيك وقد دفع أكابر الأئمة من تعرض للكلام على شيء مما فيهما وردوه أبلغ رد وبينوا صحته أكمل بيان فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن" انتهى…
هذه أمثلة لكلام العلماء في صحيح البخاري وبيان علو درجته وتلقي الأمة له ولصحيح مسلم بالقبول…

(1/45)

وجوه ترجيح صحيحه على صحيح مسلم: -
تقدم ذكر بعض أقوال الأئمة الدالة على تقديم الصحيحين صحيح البخاري وصحيح مسلم على غيرهما وتلقي الأمة لهما بالقبول وفي بعضها النص على تقديم صحيح البخاري على صحيح مسلم وهو أمر مشهور عند أهل العلم وذلك لأمور: -
الأول: أن الذين انفرد البخاري بالإخراج لهم دون مسلم أربعمائة وبضعة وثلاثون رجلا, المتكلم فيه بالضعف منهم ثمانون رجلا، والذين انفرد مسلم بالإخراج لهم دون البخاري ستمائة وعشرون رجلا المتكلم فيه بالضعف منهم مائة وستون رجلا, ولا شك أن التخريج عمن لم يتكلم فيه أصلا أولى من التخريج عمن تكلم فيه وإن لم يكن ذلك الكلام قادحا.
الثاني والثالث: أن الذين انفرد بهم البخاري ممن تكلم فيه لم يكثر من تخريج أحاديثهم وأن أكثرهم من شيوخه الذين لقيهم وجالسهم وعرف من أحوالهم واطلع على أحاديثهم وميز جيدها من موهومها بخلاف مسلم في الأمرين…
الرابع: أن البخاري اشترط ثبوت التلاقي بين الراوي ومن روى عنه ولو مرة واكتفى مسلم بمجرد المعاصرة وذلك واضح الدلالة على تقديم صحيح

(1/45)

البخاري على صحيح مسلم لما فيه من شدة الاحتياط وزيادة التثبت…
الخامس: أن ما انتقد على البخاري من الأحاديث أقل عددا مما انتقد على مسلم ولا شك أن ما قل الانتقاد فيه أرجح مما كثر.
وهذه الوجوه بالإضافة إلى اتفاق العلماء على أن البخاري أعلم بهذا الفن من مسلم وأن مسلما تلميذه وخريجه وكان يشهد له بالتقدم في هذا الفن والإمامة فيه والتفرد بمعرفة ذلك في عصره. وقد أوضح هذه الوجوه وغيرها الحافظ ابن حجر في مقدمة الفتح وفي شرحه لنخبة الفكر…
وهذا الترجيح لصحيح البخاري على صحيح مسلم المراد به ترجيح الجملة على الجملة لا كل فرد من أحاديث الآخر كما أشار إلى ذلك السيوطي في ألفيته بقوله:
وربما يعرض للمفوق ما ... يجعله مساويا أو قدما
ومن أمثلة ذلك كما في شرح النخبة للحافظ ابن حجر أن يكون الحديث عند مسلم وهو مشهور قاصر عن درجة التواتر لكن حفته قرينة صار بها يفيد العلم فإنه يقدم على الحديث الذي يخرجه البخاري إذا كان فردا مطلقا…
أما ما نقل عن بعض العلماء من تقديم صحيح مسلم على صحيح البخاري فهو راجع إلى حسن السياق وجودة الوضع والترتيب لا إلى الأصحية كما قرر ذلك أهل هذا الشأن…

(1/46)

عدد شيوخ البخاري في الجامع الصحيح وطبقاتهم: -
ذكر صاحب كشف الظنون أن عدد مشائخ البخاري الذين خرج عنهم في الجامع الصحيح مائتان وتسعة وثمانون، وعدد الذين تفرد بالرواية عنهم دون مسلم مائة وأربعة وثلاثون وذكر الحافظ في مقدمة الفتح أن مشائخه منحصرون في خمس طبقات:
الطبقة الأولى: من حدثه عن التابعين مثل محمد بن عبد الله الأنصاري حدثه عن حميد ومثل مكي بن إبراهيم حدثه عن يزيد بن أبي عبيد ومثل أبي عاصم النبيل حدثه عن يزيد بن أبي عبيد أيضا ومثل عبيد الله

(1/46)

ابن موسى حدثه عن إسماعيل بن أبي خالد ومثل أبي نعيم حدثه عن الأعمش ومثل خلاد بن يحيى حدثه عن عيسى بن طهمان ومثل علي بن عياش وعصام بن خالد حدثاه عن حريز بن عثمان وشيوخ هؤلاء كلهم من التابعين…
الطبقة الثانية: من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين كآدم بن أبي إياس وأبي مسهر عبد الأعلى بن مسهر وسعيد بن أبي مريم وأيوب بن سليمان بن بلال وأمثالهم…
الطبقة الثالثة: هي الوسطى من مشائخه وهم من لم يلق التابعين بل كبار تبع الأتباع كسليمان بن حرب وقتيبة بن سعيد ونعيم بن حماد وعلي بن المديني ويحيى بن معين وأحمد ابن حنبل واسحاق ابن راهوية وأبي بكر وعثمان بن أبي شيبة وأمثال هؤلاء، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم…
الطبقة الرابعة: رفقاؤه في الطلب ومن سمع قبله قليلا كمحمد بن يحيى الذهلي وأبي حاتم الرازي ومحمد بن عبد الرحيم صاعقة وعبد بن حميد وأحمد بن النضر وجماعة من نظرائهم وإنما يخرج عن هؤلاء ما فاته من مشايخه أو ما لم يجد عند غيرهم.
الطبقة الخامسة: قوم في عداد طلبته في السن والإسناد سمع منهم للفائدة كعبد الله بن حماد الآملي وعبد الله بن أبي العاص الخوارزمي وحسين بن محمد القباني وغيرهم. وقد روى عنهم أشياء يسيرة وعمل في الرواية عنهم بما روى عثمان بن أبي شيبة عن وكيع قال: "لا يكون الرجل عالما حتى يحدث عمن هو فوقه وعمن هو مثله وعمن هو دونه"، وعن البخاري أنه قال: "لا يكون المحدث كاملا حتى يكتب عمن هو فوقه وعمن هو مثله وعمن هو دونه..".

(1/47)

ثناء العلماء على الرواة المخرج لهم في صحيح البخاري وانتقاد بعض الحفاظ لبعضهم والجواب على ذلك:
تقدم في كلام الشوكاني على صحة حديث من عادى لي وليا قوله: "فكل رواته قد جاوزوا القنطرة وارتفع

(1/47)

عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن".
وقال الحافظ في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح هذا جاز القنطرة يعني بذلك أنه لا يلتفت إلى ما قيل ما فيه"، وقال الحافظ في شرح نخبة الفكر: "ورواتهما (يعني الصحيحن) قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم, فهم مقدمون على غيرهم في رواياتهم وهذا أصل لا يخرج عنه إلا بدليل" انتهى. وقد كان من دأب العلماء أحيانا عند إرادة التعريف ببعض الرواة: الاكتفاء بالقول بأنه من رجال الصحيحين أو أحدهما.
هذا وقد انتقد بعض الحفاظ نحو الثمانين من رجال صحيح البخاري كما سبقت الإشارة إلى ذلك عند ذكر وجوه ترجيح صحيح البخاري على صحيح مسلم وقد عقد الحافظ ابن حجر في مقدمة الفتح فصلا ذكرهم فيه واحدا واحدا وأجاب عما وجه إليهم من انتقادات وقال في معرض تعداد الفصول العشرة التي اشتملت عليها المقدمة: "التاسع في سياق أسماء جميع من طعن فيه من رجاله على ترتيب الحروف والجواب عن ذلك الطعن بطريق الإنصاف والعدل والاعتذار عن المصنف في التخريج لبعضهم ممن يقوى جانب القدح فيه إما لكونه تجنب ما طعن فيه بسببه وإما لكونه أخرج ما وافقه عليه من هو أقوى منه وإما لغير ذلك من الأسباب"، وقال في مطلع الفصل المشار إليه: "وقبل الخوض فيه ينبغي لكل منصف أن يعلم أن تخريج الصحيح لأي راو كان مفتعل لعدالته عنده وصحة ضبطه وعدم غفلته ولا سيما ما انضاف إلى ذلك من إطباق جمهور الأئمة على تسمية الكتابين بالصحيحين وهذا معنى لم يحصل بغير من خرج عنه في الصحيح فهو بمثابة إطباق الجمهور على تعديل من ذكر فيهما, هذا إذا خرج له في الأصول فأما إن خرج له في المتابعات والشواهد والتعاليق فهذا يتفاوت درجات من أخرج له منهم في الضبط وغيره مع حصول اسم

(1/48)

الصدق لهم وحينئذ إذا وجدنا لغيره في أحد منهم طعنا فذلك الطعن مقابل تعديل هذا الإمام فلا يقبل إلا مبين السبب مفسرا بقادح يقدح في عدالة هذا الراوي أو في ضبطه مطلقا أو في ضبطه لخبر بعينه لأن الأسباب الحاملة على الجرح متفاوتة منها ما يقدح ومنها ما لا يقدح", ثم إنه ذكر الأسباب الخمسة التي عليها مدار الجرح وهي البدعة والمخالفة والغلط وجهالة الحال ودعوى الانقطاع في السند وتكلم على كل منها بالنسبة لرجال الصحيح إجمالا ثم نبه على أمور قدح بها بعض العلماء وهي غير قادحة. وقال الخطيب البغدادي كما في قواعد التحديث للقاسمي: "ما احتج البخاري ومسلم به من جماعة علم الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسر السبب…".
وقال الحافظ الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم: "وقد كتبت في مصنفي الميزان عددا كثيرا من الثقات الذي احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دون اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمر بي الرجل الثبت وفيه مقال من لا يعبأ به" إلى آخر كلامه رحمه الله.

(1/49)

انتقاد بعض الحفاظ لبعض الأحاديث في صحيح البخاري والجواب عن ذلك: -
ذكر الحافظ ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا وانفرد مسلم عن البخاري بمائة حديث وقد عقد فصلا خاصا للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب صحيح البخاري وأجاب على الانتقادات فيها تفصيلا وقد أجاب عنها في أول الفصل إجمالا حيث قال: "والجواب عنه على سبيل الإجمال أن نقول: "لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل" ثم ذكر بعض ما يؤيد ذلك ثم قال: "فإذا عرف وتقرر أنهما لا

(1/49)

يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضا لتصحيحهما ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساما:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عددا أو أضبط ممن لم يذكرها.
الرابع: ما تفرد به بعض الرواة ممن ضعف من الرواة.
الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي. ثم قال: "فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلا النادر". وقال في نهاية الفصل: "هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق"، إلى أن قال: "فإذا تأمل المنصف ما حررته من ذلك عظم مقدار المصنف في نفسه وجل تصنيفه في عينه وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم".

(1/50)

عناية العلماء بصحيح البخاري:
وقصارى القول أن صحيح البخاري أول مصنف في الصحيح المجرد وهو أصح كتاب بعد كتاب الله العزيز ورجاله مقدمون في الرتبة على غيرهم وأحاديثه على كثرتها لم ينتقد الجهابذة المبرزون في هذا الفن منها إلا القليل مع عدم سلامة هذا النقد ومع هذا

(1/50)

كله جمع فيه مؤلفه رحمه الله بين الرواية والدراية وهذه الميزات وغيرها توضح السر في إقبال العلماء عليه واشتغالهم فيه وعنايتهم التامة به فلقد بذل العلماء قديما وحديثا فيه الجهود العظيمة وصرفوا في خدمته الأوقات الثمينة وأولوه ما هو جدير به من اهتمامهم فكم شارح لجميع ما بين دفتيه بسطا واختصارا ومقتصر على إيضاح بعض جوانبه فألفوا في رجاله وفي شيوخه خصوصا وصنفوا في شرح تراجم أبوابه وفي المناسبة بينها وغير ذلك من الجوانب التي أفردت بالتأليف وكان على رأس المبرزين في هذا الميدان الحافظ الكبير أحمد بن حجر العسقلاني المتوفى سنة 852هـ فقد أودع كتابه العظيم فتح الباري مع مقدمته ما فيه العجب فكما أن مؤلفه رحمه الله أحسن في انتقائه وجمعه غاية الإحسان فقد أحسن الحافظ ابن حجر في خدمته والعناية به تمام الإحسان وإن نسبته إلى غيره من الشيوخ كنسبة صحيح البخاري إلى غيره من المصنفات فرحم الله الجميع برحمته الواسعة وجزاهم خير الجزاء …

(1/51)


الإمام مسلم وصحيحه

الامام مسلم
نسبه
...
الإمام مسلم وصحيحه
بقلم الشيخ: عبد المحسن العباد المدرس بكلية الشريعة بالجامعة الإسلامية
نسبه:
هو الإمام أبو الحسن مسلم بن الحجاج بن مسلم القشيري نسبا النيسابوري وطنا، قال ابن الأثير في اللباب في تهذيب الأنساب: القشيري بضم القاف وفتح الشين وسكون الياء تحتها نقطتان وفي آخرها راء، هذه النسبة إلى قشير بن كعب بن ربيعة بن عامر بن صعصعة قبيلة كبيرة ينسب إليها كثير من العلماء فذكر جماعة من هؤلاء ومنهم الإمام مسلم، ونسبة الإمام مسلم هذه نسبة أصل بخلاف الإمام البخاري فإن نسبته إلى الجعفيين نسبة ولاء ولهذا لما ذكر الإمام أبو عمر بن الصلاح في كتابه علوم الحديث أن أول من ألف في الصحيح الإمام البخاري ثم الإمام مسلم قال: "أول من صنف الصحيح البخاري أبو عبد الله محمد بن إسماعيل الجعفي مولاهم وتلاه أبو الحسين مسلم بن الحجاج النيسابوري القشيري من أنفسهم".

(1/30)

ولادته:
ولد الإمام مسلم سنة أربع ومائتين كما في خلاصة تهذيب الكمال للخزرجي وتهذيب التهذيب وتقريبه للحافظ ابن حجر العسقلاني، وكذا في البداية والنهاية لابن كثير، قال بعد أن ذكر وفاته سنة إحدى وستين ومائتين: وكان مولده في السنة التي توفي فيها الشافعي وهي سنة أبع ومائتين فكان عمره سبعا وخمسين سنة رحمه الله تعالى، ونقل ابن خلكان في كتابه وفيات الأعيان عن كتاب (علماء الأمصار) لأبي عبد الله النيسابوري الحاكم أن مسلما توفي بنيسابور لخمس بقين من شهر رجب الفرد سنة إحدى وستين ومائتين وهو ابن خمسة وخمسين سنة ثم قال: فتكون ولادته في سنة ست ومائتين.

(1/30)

رحلته في طلب العلم وسماعه الحديث:
بدأ سماع الحديث سنة ثماني عشرة ومائتين كما في تذكرة الحفاظ للذهبي، وقد رحل لطلبه إلى العراق والحجاز والشام ومصر، وروى عن جماعة كثيرين أذكر فيما يلي عشرة من الذين أكثر من السماع منهم والرواية عنهم في صحيحه مع بيان عدد ما رواه عن كل منهم كما نقل ذلك الحافظ ابن حجر في تراجمهم في كتابه تهذيب التهذيب:
1- أبو بكر ابن أبي شيبة: 1540 حديثا.
2- أبو خيثمة زهير بن حرب: 1281 حديثا.
3- محمد بن المثني الملقب الزمن: 772 حديثا.
4- قتيبة بن سعيد: 668 حديثا.
5- محمد بن عبد الله بن نمير: 573 حديثا.
6- أبو كريب محمد بن العلاء ابن كريب: 556 حديثا.
7- محمد بن بشار الملقب بندارا: 460 حديثا.
8- محمد بن رافع النيسابوري: 362 حديثا.
9- محمد بن حاتم الملقب السمين: 300 حديثا.
10- علي بن حجر السعدي: 188 حديثا.
وهؤلاء العشرة من شيوخ مسلم روى البخاري في صحيحه مباشرة عن تسعة منهم فهم جميعا من شيوخ الشيخين معا إلا محمد بن حاتم فلم يرو عنه البخاري في صحيحه لا بواسطة ولا بغيرها، وقد قال الإمام أبو عمرو بن الصلاح في كتابه علوم الحديث: ومسلم مع أنه أخذ عن البخاري واستفاد منه فإنه يشارك البخاري في كثير من شيوخه.

(1/31)

تلمذته على الإمام البخاري:
يعتبر الإمام البخاري من شيوخ مسلم البارزين الذين لهم دور كبير في إفادته وتمكنِّه في معرفة الحديث النبوي والتثبت في نقل الصحيح. قال الحافظ أبو بكر الخطيب البغدادي في ترجمة الإمام مسلم في كتابه تاريخ بغداد،

(1/31)

قلت: "إنما قفا مسلم طريق البخاري ونظر في علمه وحذا حذوه، ولما ورد البخاري نيسابور في آخر أمره لازمه مسلم وداوم الاختلاف إليه"، وقال الحافظ ابن حجر في شرحه لنخبة الفكر في معرض ترجيح صحيح البخاري على صحيح مسلم: "هذا على اتفاق العلماء على أن البخاري كان أجل من مسلم وأعرف بصناعة الحديث منه وإن مسلما تلميذه وخريجه ولم يزل يستفيد منه ويتبع آثاره حتى قال الدارقطني: "لولا البخاري لما راح مسلم ولا جاء"". انتهى.
ومع كون الإمام مسلم تتلمذ على الإمام البخاري ولازمه واستفاد منه لم يرو عنه في صحيحه شيئا ويبدو والله تعالى أعلم أن مسلما رحمه الله فعل ذلك لأمرين:
الأول:
الرغبة في علو الإسناد وذلك أن مسلما شارك البخاري في كثير من شيوخه فلو روى عنه ما رواه عنهم لطال السند بزيادة راو لكنَّه رغبة منه في علوِّ الإسناد وقربه من رسول الله صلى الله عليه وسلم روى مباشرة عن هؤلاء الشيوخ تلك الأحاديث التي رواها البخاري عنهم.
الثاني:
أن الإمام مسلما رحمه الله ساءه ما حصل من بعض العلماء من مزج الأحاديث الضعيفة بالأحاديث الصحيحة وعدم التمييز بينهما، فوجه عنايته في تجريد الصحيح من غيره كما أوضح ذلك في مقدمة صحيحه، وإذاً فما كان عند البخاري من الأحاديث قد كفاه مؤونته لأنَّه قد عنى بجمع الحديث الصحيح مع شدة الاحتياط وزيادة التثبت.

(1/32)

تلاميذه:
وللإمام مسلم تلاميذ كثيرون سمعوا منه، كما في تهذيب التهذيب منهم: أبو الفضل أحمد بن سلمة وإبراهيم بن أبي طالب وأبو عمرو الخفاف وحسين بن محمد القباني وأبو عمرو المستملي وصالح بن محمد الحافظ وعلي بن الحسن الهلالي ومحمد بن عبد الوهاب الفراء - وهما من شيوخه - وعلي بن الحسين بن الجنيد وابن خزيمة وابن صاعد ومحمد بن عبد بن حميد وغيرهم.

(1/32)

وروى عنه الترمذي في جامعه حديثا واحدا أخرجه في كتاب الصيام باب ما جاء في إحصاء هلال شعبان لرمضان فقال: حدثنا مسلم بن حجاج حدثنا يحي بن يحي حدثنا أبو معاوية عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أحصوا هلال شعبان لرمضان".
قال العراقي -كما نقله عنه المباركفوري في تحفة الأحوذي-: "لم يرو المصنف في كتابه شيئا عن مسلم صاحب الصحيح إلا هذا الحديث، وهو من رواية الأقران فإنهما اشتركا في كثير من شيوخهما". وقد أشار إليه الحافظ ابن حجر في تهذيب التهذيب وقال: "ما له في جامع الترمذي غيره". وقال الخزرجي في خلاصة تهذيب الكمال: "وعنه الترمذي فرد حديث". انتهى.
وقد رمز في الخلاصة وتهذيب التهذيب وتقريبه عند الترجمة لمسلم لكونه من رجال الترمذي وذلك من أجل هذا الحديث الواحد الذي أخرجه عنه.

(1/33)

نماذج من ثناء العلماء عليه رحمه الله:
تحدث العلماء عن فضل الإمام مسلم واعترفوا له بقوة المعرفة وعلو المنزلة. قال فيه شيخه محمد بن عبد الوهاب الفراء: "كان مسلم من علماء الناس وأوعية العلم ما علمته إلا خيرا". وقال ابن الأخرم: "إنما أخرجت مدينتنا هذه من رجال الحديث ثلاثة هم: محمد بن يحي وإبراهيم بن أبي طالب ومسلم". وقال ابن عقدة: "قلما يقع الغلط لمسلم في الرجال لأنه كتب الحديث على وجهه". وقال أبو بكر ابن الجارودي: "حدثنا مسلم بن الحجاج وكان من أوعية العلم". وقال مسلمة بن قاسم: "ثقة جليل القدر من الأئمة". وقال ابن أبي حاتم: "كتبت عنه، وكان ثقة من الحفاظ له معرفة في الحديث وسئل عنه أبي فقال صدوق"، وقال بندار: "الحفاظ أربعة أبو زرعة ومحمد بن إسماعيل والدارمي ومسلم". وقال إسحاق بن منصور لمسلم: "لن نعدم الخير ما أبقاك الله للمسلمين". وقال أحمد بن سلمة: "رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج في معرفة الصحيح على مشايخ عصرهما". وقال النووي:

(1/33)

"وأجمعوا على جلالته وإمامته وعلو مرتبته وحذقه في هذه الصنعة وتقدمه فيها وتضلعه منها". وقال أيضا: "واعلم أن مسلما رحمه الله أحد أعلام أئمة هذا الشأن وكبار المبرزين فيه وأهل الحفظ والإتقان والرحَّالين في طلبه إلى أئمة الأقطار والبلدان والمعترف له بالتقدم فيه بلا خلاف عند أهل الحذق والعرفان والرجوع إلى كتابه والمعتمد عليه في كل زمان".
وقال الذهبي في العبر: "أبو الحسين النيسابوري الحافظ أحد أركان الحديث".

(1/34)

مؤلفاته:
قال النووي في تهذيب الأسماء واللغات: "وصنَّف مسلم رحمه الله كتبا كثيرة.
1- منها هذا الكتاب الصحيح الذي مَنَّ الله الكريم -وله الحمد والنعمة والفضل والمنة- به على المسلمين أبقى لمسلم به ذكرا جميلا وثناء حسنا إلى يوم الدين مع ما أعد له من الأجر الجزيل في دار القرار وعم نفعه المسلمين قاطبة.
2- ومنها الكتاب المسند الكبير على أسماء الرجال.
3- وكتاب الجامع الكبير على الأبواب.
4- وكتاب العلل.
5- وكتاب أوهام المحدثين.
6- وكتاب التمييز.
7- وكتاب من ليس له إلا راو واحد.
8- وكتاب طبقات التابعين.
9- وكتاب المخضرمين. وغير ذلك". انتهى.
وذكر الحافظ الذهبي في تذكرة الحفاظ نقلا عن الحاكم عشرين مؤلفا لمسلم هي بالإضافة إلى ما تقدم:
10- كتاب الأسماء والكنى.
11- كتاب الأفراد.
12- كتاب الأقران.
13- كتاب سؤالات أحمد بن حنبل.
14- كتاب حديث عمرو بن شعيب.
15- كتاب الانتفاع بأهب السباع.
16- كتاب مشايخ مالك.
17- كتاب مشائخ الثوري.
18- كتاب مشائخ شعبة.
19- كتاب أولاد الصحابة.
20- كتاب أفراد الشاميين.

(1/34)

مهنته:
وكان الإمام مسلم رحمه الله بزازا كما في تهذيب التهذيب. وقال الذهبي في كتابه العبر: "وكان صاحب تجارة وكان محسن نيسابور وله أملاك وثروة".

(1/35)

عناية العلماء بترجمته ونقل أخباره رحمه الله:
وقد عنى الكاتبون في التاريخ وترجم الرجال بترجمة الإمام مسلم رحمه الله وتحدثوا عنه بما هو حقيق به من ثناء جميل وذكر حسن، وعلى سبيل المثال أذكر عشرة من أصحاب المؤلفات الذين توَّجوا مؤلفاتهم بترجمة الإمام مسلم رحمه الله مع ذكر تاريخ وفياتهم واسم الكتاب المطبوع المشتمل على ترجمة الإمام مسلم وعدد صفحات الترجمة في كل كتاب وتعيين الصفحة الأولى منها. أذكر ذلك تسهيلا لمن يريد الوقوف على بعض ما كتب هذا الإمام الذي خلَّد الله ذكره بما وفقه له من تدوين الأحاديث الصحيحة الثابتة عن رسول الله صلوات الله وسلامه عليه وذلك في الجدول المبيَّن في الصفحة التالية.

(1/35)

اسم المؤلف-تاريخ وفاته-اسم الكتاب-عدد صفحات الترجمة-الصفحة-تاريخ الطبع ومكانه
1ـ الخطيب البغدادي-463هـ-تاريخ بغداد-4-100جزء13-1349هـ مصر
2ـ القاضي محمد بن أبي يعلى-526هـ-طبقات الحنابلة-2-337 جزء 1 -مطبعة السنة المحمدية بمصر
3ـ الإمام النووي-676هـ-تهذيب الأسماء واللغات-3-89 جزء2-الطبعة المنيرية بمصر
4ـ ابن خلكان-671هـ-وفيات الأعيان-2-280 جزء 4-1367هـ مصر
5ـ الحافظ الذهبي-748هـ-تذكرة الحفاظ-2-165 جزء2-حيدر آباد بالهند
6ـ ابن كثير-774هـ-البداية والنهاية-2-33 جزء 11-مطبعة السعادة بمصر
7ـابن حجر العسقلاني-852هـ-تهذيب التهذيب-2-126 جزء10-1326هـ حيدر آباد بالهند
8ـ العليمي الحنبلي-928هـ-المنهج الأحمد-1-146 جزء1-1383هـ مصر
9ـ ابن العماد الحنبلي-1089هـ-شذرات الذهب-1-144 جزء2-1350هـ مصر
10ـ صديق حسن خان-1307هـ-التاج المكلل-2-130 جزء 00-1382هـ الهند

(1/36)

العلماء من نشر الأخبار الضعيفة وعدم التمييز بين السليم والسقيم وما ينجم عن ذلك من أضرار لا سيما على العوام الذين لا يدركون الفرق بينها.
قال رحمه الله: "وبعد، يرحمك الله فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثا فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعرفون بالصدق والأمانة بعد معرفتهم وإقرارهم بألسنتهم أن كثيرا مما يقذفون به إلى الأغبياء من الناس ومستنكر ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أئمة أهل الحديث، مثل مالك بن أنس وشعبة بن الحجاج وسفيان عيينة ويحي بن سعيد القطان وعبد الرحمن بن مهدي وغيرهم من الأئمة لما سهل علينا الانتصاب لما سألت عن التمييز والتحصيل ولكن من أجل ما أعلمناك من نشر القوم الأخبار المنكرة بالأسانيد الضعاف المجهولة وقذفهم بها إلى العوام الذين لا يعرفون عيوبها خف على قلوبنا إجابتك إلى ما سألت".

(1/37)

وفاته ومدة عمره:
توفي الإمام مسلم رحمه الله عشية يوم الأحد ودفن يوم الاثنين لخمس بقين من رجب سنة إحدى وستين ومائتين. دفن بنصر أباد ظاهر نيسابور، ومدة عمره قيل خمس وخمسون سنة وقيل سبعون وخمسون رحمه الله.

(1/35)

صحيح الإمام مسلم
سبب تأليفه
...
سبب تأليفه:
ذكر الإمام مسلم رحمه الله في مقدمة صحيحه سبب تأليفه هذا الكتاب المبارك وملخصه أن شخصا رغب تعرف جملة الأخبار المأثورة عن رسول الله صلى الله عليه وسلم في سنن الدين وأحكامه وما كان منها في الثواب والعقاب والترغيب والترهيب وغير ذلك من صنوف الأشياء بالأسانيد التي بها نقلت وتداولها أهل العلم فيما بينهم وسأل الإمام مسلما تلخيصها له في التأليف بلا تكرار يكثر ليتمكن من التفهم فيها والاستنباط منها، ولأهمية هذا المطلوب وما يترتب عليه من منفعة موجودة وعاقبة محمودة له خصوصا وللمسلمين عموما أقدم على جمع هذه الدرر خالصة نقية من الشوائب وزاده رغبة في القيام بهذه المهمة الجليلة ما رآه من بعض

(1/35)

مدى عنايته في تأليفه:
قال الإمام مسلم رحمه الله في مقدمة صحيحه: "وأعلم وفقك الله تعالى أن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها وثقات الناقلين لها من المتهمين أن لا يروى منها إلا ما عرف صحة مخارجه والستارة في ناقليه وأن ينقى منها ما كان منها عن أهل التهم والمعاندين من أهل البدع". انتهى.
هذه الحقيقة التي أثبتها الإمام مسلم في مقدمة صحيحه وأرشد إليها هي المنهج الذي سلكه في تأليف صحيحه فقد بذل وسعه وشغل وقته في جمعه وترتيبه، ومن الأدلة على ذلك ما جاء عنه وعن غيره مما يوضح ذلك.
فروى الخطيب البغدادي بإسناده إلى محمد الماسرجسي قال: سمعت مسلم بن الحجاج يقول: "صنفت هذا المسند الصحيح من ثلاثمائة ألف حديث مسموعة".
وقال الذهبي في تذكرة الحفاظ: "قال ابن الشرقي سمعت مسلما يقول: "ما وضعت في كتابي هذا المسند إلا بحجة وما أسقطت منه شيئا إلا بحجة".
وقد مكث في تأليف هذا الكتاب

(1/37)

المبارك خمسة عشرة سنة قضاها في التحري والتثبت والعناية التامة بهذا المصدر الأساسي لمعرفة الحديث الصحيح جمعا وترتيبا وساعده في كتابته بعض تلاميذه طوال هذه المدة.
قال أحمد بن سلمة تلميذ الإمام مسلم-كما في تذكرة الحفاظ-: "كتبت مع مسلم رحمه الله في صحيحه خمس عشرة سنة وهو اثنا عشر ألف حديث".
ولم يكتف الإمام مسلم رحمه الله بما بذله من جهود عظيمة في تأليفه بل أخذ في عرضه على جهابذة المحدثين واستشارتهم فيه، فقد نقل النووي في مقدمة شرحه لصحيح مسلم عن مكي بن عبدان أحد حفاظ نيسابور قوله: "سمعت مسلما يقول: "عرضت كتابي هذا على أبي زرعة الرازي فكل ما أشار أن له علة تركته وكل ما قال إنه صحيح وليس له علة خرجته"، وهذا من الإمام مسلم رحمه الله غاية في الاحتياط والتثبت من جهة وفي التواضع وقصد الصواب من جهة أخرى، ونتيجة لهذه العناية التامة التي تجلَّت في تلك الأدلة انشرح صدر الإمام مسلم لهذا النتاج القيم وارتاحت نفسه لذلك فأخذ يرغب الناس فيه ويؤكد أنه عمدة يعوَّل عليه في معرفة الصحيح من الأخبار يتضح ذلك مما نقله النووي عن مكي بن عبدان أيضا حيث قال: "سمعت مسلم بن الحجاج يقول: "لو أن أهل الحديث يكتبون مائتي سنة الحديث فمدارهم على هذا المسند" ـ يعني صحيحه.

(1/38)

منزلته بين كتب السنة:
صحيح مسلم يأتي في الدرجة الثانية بعد صحيح البخاري فهو ثاني كتابين هما أصح الكتب بعد كتاب الله تعالى. قال النووي في مقدمة شرحه لصحيح مسلم: "
وأصح مصنف في الحديث بل في العلم مطلقا الصحيحان للإمامين القدوتين أبي عبد الله محمد بن إسماعيل البخاري وأبي الحسين مسلم بن الحجاج القشيري رضي الله عنهما، فلم يوجد لهما نظير في المؤلفات". وقال أيضا: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد القرآن العزيز الصحيحان البخاري ومسلم، وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف

(1/38)

ظاهرة وغامضة". انتهى.
هذه هي منزلة صحيح مسلم بين كتب السنة فهو في أعلى درجات الصحيح لا يتقدمه في ذلك سوى صحيح البخاري، ونقل عن أبي علي النيسابوري شيخ الحاكم قوله: "ما تحت أديم السماء كتاب أصح من كتاب مسلم بن الحجاج.." وقد يفهم من هذه العبارة تقديمه على صحيح البخاري وذلك خلاف ما صرح به العلماء من ترجيح صحيح البخاري عليه لتوفر أسباب الترجيح فيه وقد أجيب عن هذه العبارة بثلاثة أجوبة:
الأول:
للحافظ الذهبي في تذكرة الحفاظ قال بعد ذكر عبارة أبي علي النيسابوري هذه: "قلت: لعل أبا علي ما وصل إليه صحيح البخاري" واستبعد هذا الحافظ بن حجر في مقدمة فتح الباري
الثاني:
لجماعة منهم أبو عمرو بن الصلاح في كتابه علوم الحديث أن ذلك محمول على سرد الصحيح فيه دون أن يمزج بمثل ما في صحيح البخاري مما ليس على شرطه، ولا يحمل على الأصحية.
الثالث:
للحافظ ابن احجر في شرحه لنخبة الفكر وحاصله أن عبارة أبي علي هذه تقتضي أن صحيح مسلم في أعلى درجات الصحيح وأنه لا يفوقه كتاب، أما أن يساويه كتاب كصحيح البخاري فذلك لا تنفيه هذه العبارة.
والحاصل أن صحيح مسلم في قمة الصحيح بعد صحيح البخاري كما صرح بذلك أهل العلم ولم يفصح أحد بترجيح صحيح مسلم على صحيح البخاري فيما يتعلق بالصحة.

(1/39)

ثناء العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول:
لقي صحيح البخاري وصحيح مسلم قبولا لم يحصل لكتاب آخر وذلك نتيجة للعناية التامة التي بذلها الشيخان في هذين الكتابين الجليلين من التثبت والاحتياط في تجريد الصحيح من غيره فلا عجب إذا انطلقت الألسنة بالإشادة بشأنهما وإبراز ما لهما من خصائص ومزايا وقد ذكرت بعض النقول في ذلك في المقال السابق عن الإمام البخاري وكتابه الجامع الصحيح.
وأذكر هنا بعض ما يتعلق في صحيح مسلم:

(1/39)

قال النووي في مقدمة شرحه لصحيح مسلم: "ومن حقق نظره في صحيح مسلم رحمه الله واطلع على ما أودعه في أسانيده وترتيبه وحسن سياقه وبديع طريقته من نفائس التحقيق وجواهر التدقيق وأنواع الورع والاحتياط والتحري في الرواية وتلخيص الطرق واختصارها وضبط متفرقها وانتشارها وكثرة إطلاعه واتساع روايته وغير ذلك مما فيه من المحاسن والأعجوبات واللطائف الظاهرات والخفيَّات علم أنَّه إمام لا يلحقه من بَعُد عصره وقل من يساويه بل يدانيه من أهل وقته ودهره، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم".
وقال الحافظ ابن حجر في تهذيب التهذيب: "قلت: حصل لمسلم في كتابه حظ عظيم مفرط لم يحصل لأحد مثله ٍبحيث أن بعض الناس كان يفضله على صحيح محمد بن إسماعيل وذلك لما اختص به من جمع الطرق وجودة السياق والمحافظة على أداء الألفاظ من غير تقطيع ولا رواية بمعنى وقد نسج على منواله خلق من النيسابوريين فلم يبلغوا شأوه وحفظت منهم أكثر من عشرين إماما ممن صنف المستخرج على مسلم، فسبحان المعطي الوهاب".

(1/40)

مقدمة صحيح مسلم:
وقد وضع الإمام مسلم رحمه الله بين يدي صحيحه مقدمة قيمة عظيمة الشأن جليلة القدر تنبئ عن جلالة قدر واضعها وحسن نيته وحرصه على تدوين السنة النبوية نقية من الشوائب وقد صدَّر هذه المقدمة ببيان السبب الباعث له على تأليفه هذا الكتاب وإن أصل ذلك سؤال وقد زاده رغبة في الإجابة عليه ما رآه من قيام بعض العلماء بجمع الحديث دون تمييز بين صحيح وضعيف ثم أوضح أنه لا يصير إلى التكرار في ذكر الحديث إلا لحاجة من زيادة معنى في متن أو فائدة اسنادية، ثم ذكر أنه يعنى أولا وقبل كل شيء بذكر رواية أهل الضبط والاتقان ثم يتبعها برواية من هم أقل من أولئك ممن يشملهم اسم الستر والصدق وتعاطي العلم، ثم ذكر أن ما كان من الأخبار عن قوم متهمين أو كان الغالب على حديثهم المنكر والغلط لا يعبا به ولا يعرج عليه.
ثم عقب ذلك بذكر وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله صلى الله عليه

(1/40)

وسلم والتغليظ فيه، وساق الأدلة على ذلك ثم أورد الأدلة على النهي عن الحديث بكل ما سمع وعلى النهي عن الرواية عن الضعفاء والاحتياط في تحملها، ويلي ذلك كلامه عن الإسناد وأنه من الدين وأن الرواية لا تكون إلا عن الثقات وإن جرح الرواة بما هو فيهم جائز بل واجب، وإنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة، وأفاض في ذكر الأدلة والنقول عن المحدثين في ذلك. وختم هذه المقدمة بالكلام على صحة الحديث المعنعن، وأوضح أن المبحث الذي عليه المحدثون الاكتفاء بمعاصرة الراوي لمن يروي عنه دون اشتراط معرفة تلاق بينهما ما لم يكن الذي روى بالعنعنة مدلسا وأكثر من لوم من يشترط ذلك.
ولا شك أن من اشترط التلاقي بين الراوي ومن روى عنه كالبخاري مثلا قد أخذ في الاحتياط وزيادة التثبت واشتراطه ذلك يرفع من شأن كتابه، وأن من لم يشترط ذلك كالإمام مسلم لا يحط ذلك من شأن كتابه ولا يقدح فيه، وإنما هو التفاوت في درجات الصحة ومن أجل هذا ترجح صحيح البخاري على صحيح مسلم.
تبويبه:
لما قام الإمام مسلم رحمه الله بجمع كتابه الجامع الصحيح راعى في جمعه أن تكون كل مجموعة من الأحاديث تتعلق في موضوع واحد على حدة، لكنه لم يضع لها تراجم أبواب كما صنع الإمام البخاري في صحيحه، وهو في الحقيقة في حكم المبوَّب وإنما فعل ذلك مسلم والله أعلم لئلا يزيد بها حجم الكتاب من جهة وليشحذ القارئ ذهنه في استنباط الترجمة من جهة أخرى، قال النووي في مقدمة شرحه لصحيح مسلم: "ثم إن مسلما رحمه الله رتب كتابه على أبواب فهو في حكم المبوَّب في الحقيقة ولكنه لم يذكر تراجم الأبواب فيه لئلا يزداد بذلك حجم الكتاب أو لغير ذلك"، ثم قال: "قلت: وقد ترجم جماعة أبوابه بتراجم بعضها جيِّد وبعضها ليس بجيِّد إما لقصور في عبارة الترجمة وإما لركاكة لفظها وإما لغير ذلك وأنا إن شاء الله أحرص على التعبير عنها بعبارات تليق بها في مواطنها والله أعلم".

(1/41)

عدد أحاديثه:
ذكر النووي في التقريب أن عدة

(1/41)

أحاديث صحيح مسلم نحو أربعة آلاف بإسقاط المكرَّر وقال العراقي في نكته على بن الصلاح: "ولم يذكر - يعني النووي - عدته بالمكرر وهو يزيد على عدة كتاب البخاري لكثرة طرقه وقد رأيت عن أبي الفضل أحمد بن سلمة أنه اثنا عشر ألف حديث". انتهى. وقد عد أحاديثه الشيخ محمد فؤاد عبد الباقي من المعاصرين وبلغت عنده بدون المكرَّر ثلاثة آلاف وثلاثة وثلاثين حديثا وقال: "وهو عمل ما سبقني إليه أحد من جميع المشتغلين بهذا الصحيح إذ كان جلُّ جهدهم أن يطلقوا عددا ما ورقما تخمينا وارتجالا لا يرتكز على أساس سليم، فجئت أنا بهذا الحصر كي أضع حدا حاسما فاصلا لهذا الاضطراب والبلبلة ولله الحمد".

(1/42)

شرط مسلم فيه:
نقل النووي في مقدمة شرحه لصحيح مسلم عن بن الصلاح أنه قال: "شرط مسلم رحمه الله تعالى في صحيحه أن يكون الحديث متصل الإسناد بنقل الثقة عن الثقة من أوله إلى منتهاه سالما من الشذوذ والعلة". انتهى.
وقال الحافظ بن حجر في شرحه لنخبة الفكر في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح". انتهى.
ويتضح من مقدمة صحيحه أنه يقسم الأحاديث ثلاثة أقسام:
الأول: ما رواه الحفاظ المتقنون.
والثاني: ما رواه المستورون المتوسطون في الحفظ والإتقان.
والثالث: ما رواه الضعفاء والمتروكون وأنه إذا فرغ من القسم الأول أتبعه الثاني.
وأما الثالث فلا يعرج عليه كما نص في آخر مقدمة صحيحه على اكتفائه بمعاصرة الراوي لمن يروي عنه إذا روى بالعنعنة ما لم يكن الراوي بالعنعنة موصوفا بالتدليس.

(1/42)

التعليقات في صحيح مسلم:
التعليق هو حذف راوٍ أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا بلغت جملته فيه أربعة عشر موضعا ذكرها النووي في مقدمة شرحه لصحيح مسلم. وقال نقلا عن أبي عمرو بن

(1/42)

الصلاح: "وليس شيء من هذا والحمد لله مُخرِجا لما وجد فيه من حيز الصحيح بل هي موصولة من جهات صحيحة لا سيما ما كان منها مذكورا على وجه المتابعة ففي نفس الكتاب وصلها فاكتفى بكون ذلك معروفا عند أهل الحديث".

(1/43)

ثناء العلماء على الرواة المخرَّج لهم في صحيح مسلم وانتقاد بعض الحفاظ بعضهم والجواب على ذلك:
قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ورواتهما ـ يعني الصحيحين ـ قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم فهم مقدمون على غيرهم في رواياتهم، وهذا أصل لا يخرج عنه إلا بدليل"، وقال في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح: هذا جاز القنطرة، يعني بذلك أنه لا يلتفت إلى ما قيل فيه".
وقد تكلم في بعض الرواة الذين خرج لهم مسلم وعدتهم مائة وستون رجلا وذلك الكلام لا يقدح في صحيحه ولا يحط من شأنه لأنه:
أولاـ قد يكون القدح غير مؤثر.
قال الخطيب البغدادي كما في مقدمة شرح صحيح مسلم للنووي: "ما احتج البخاري ومسلم به من جماعة عُلِمَ الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسَّر السبب"، وقال الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم ما نصه:
"وقد كتبت في مُصَنَفِي الميزان عددا كثيرا من الثقات الذين احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دُوِّنَ اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمرُّ بي الرجل الثبت وفيه مقال من لا يعبأ به ... " إلى آخر كلامه رحمه الله.
ثانياـ وإن كان القدح مؤثرا حمل الإخراج عنه في الصحيح على:
1- أن يكون ذلك واقعا في المتابعات والشواهد لا في الأصول. قال النووي في مقدمة شرحه لصحيح مسلم نقلا عن ابن الصلاح: "وذلك بأن يذكر الحديث أولا بإسناد نظيف رجاله ثقات ويجعله أصلا ثم يتبعه بإسناد آخر أو أسانيد فيها بعض الضعفاء على وجه التأكيد بالمتابعة

(1/43)

أو لزيادة فيه تنبه على فائدة فيما قدمه".
2- أن يكون ضعف الرجل المحتج به في الصحيح طارئا عليه بعد أن أخذ صاحب الصحيح عنه كالاختلاط فروايته عنه زمن استقامته لا يؤثر فيها ما طرأ عليه من الاختلاط.
3- أن يكون صاحب الصحيح تجنب ما أنكر على الرجل المتكلم فيه. قال الحافظ ابن حجر في الفتح في شرحه لحديث إعادة النبي صلى الله عليه وسلم الكلمة ثلاثا لتفهم عنه قال: "وقد تقرر أن البخاري حيث يخرج لبعض من فيه مقال لا يخرج شيئا مما أنكر عليه". انتهى. ومثله مسلم في ذلك وقال النووي في مقدمة شرحه لصحيح مسلم: "واعلم أن ما كان في الصحيحين عن المدلسين بعن ونحوها فمحمول على ثبوت السماع من جهة أخرى وقد جاء كثير منه في الصحيح بالطريقين جميعا".

(1/44)

انتقاد الحفاظ بعض الأحاديث في صحيح مسلم والجواب عن ذلك:
ذكر ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحن مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا، وانفرد مسلم عن البخاري بمائة حديث، وقد تولى الحافظ ابن حجر في مقدمة الفتح الإجابة عن الانتقاد الموجه إلى الأحاديث التي اشتركا فيها والأحاديث التي انفرد بها البخاري عن مسلم وعدتها مائة وعشرة أحاديث.
أما الأحاديث التي انفرد بها مسلم فقد أجاب عنها النووي في شرحه لصحيح مسلم في مواضعها وأكثرها الانتقاد فيه غير مسلم والإيراد عليه غير وارد، وما لا جواب عنه منها نزر يسير لا يعد شيئا في جنب الآلاف من الأحاديث الصحيحة التي اشتمل عليها صحيحه.
وهذه الانتقادات القليلة التي توصل إليها جهابذة النقاد مع أن أكثرها غير وارد إن دلت على شيء فإنما تدل على عظم شأن هذا الكتاب المبارك وأنه في أعلى درجات الصحيح، وتدل على جلالة قدر جامعه وشدة احتياطه وتحريه وأنه وفق فيما قصد إليه من جمع لصحيح نقيا خالصا، فإن تصدى الإمام الدارقطني وغيره من

(1/44)

النقاد وتتبعهم الصحيح حديثا حديثا وهم من هم في دقة الإدراك وسعة الاطلاع ثم تكون نهاية المطاف ونتيجة التمحيص والتنقيب على هذا الوصف.
أقول إن ذلك يعطي الدليل الواضح على عظم قدره وعلو منزلته، وتلك شهادة من فرسان هذا الميدان على أنه بالمكان الأعلى والوصف الأسمى، وذلك يوضِّح لنا أيضا السرَّ في إقبال العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول.

(1/45)

عناية العلماء بصحيح مسلم:
وكما اعتنى علماء الأمة الإسلامية بصحيح البخاري الذي هو أصح كتاب بعد كتاب الله عز وجل فقد كانت عنايتهم عظيمة بصحيح مسلم الذي هو أصح كتاب يليه. فقد شرحه شارحون واختصره مختصرون وألف في رجاله مؤلفون واستخرج عليه مستخرجون، وعنايتهم بهذين الكتابين جاءت على قدر منزلة كل منهما، فهي بالنسبة لصحيح البخاري بالدرجة الأولى وبالنسبة لصحيح مسلم بالدرجة الثانية، فالكتب التي ألفت في صحيح مسلم كثيرة وأكثر منها المؤلفات المتعلقة بصحيح البخاري، ومع كثرة شروح صحيح مسلم ليس فيها ما يقرب من الكتاب العظيم الذي وفق الله لوضعه الحافظ ابن حجر العسقلاني في شرح البخاري الذي أسماه ((فتح الباري)) وأشهر شروحه وأكثرها رواجا في هذا العصر شرح الإمام النووي وهو شرح يغلب عليه الاختصار، وأكثر عنياته فيه في ضبط الألفاظ والتنبيه على لطائف الإسناد مع الإشارة إلى بيان فقه الحديث أحيانا.
وممن عني بصحيح مسلم عناية تامة من المعاصرين الشيخ محمد فؤاد عبد الباقي، فقد بذل جهدا مشكورا في ترقيمه وتنويع فهارسه حتى كان الوصول إلى المطلوب فيه سهلا ميسورا لا يحوج الناظر إلى عناء ومشقة وخصص لهذه الفهارس مجلدا حافلا بأنواع شتى من الوسائل المؤدية إلى الوقوف على ما في هذا الكتاب المبارك بيسر وسهولة.
وقد طبع صحيح مسلم في أربع مجلدات وتلك الفهارس في مجلد، وما أحوج طالب العلم إلى اقتناء هذه الفهارس التي هي في الحقيقة مفتاح لصحيح مسلم.

(1/45)

خصائص صحيح مسلم والموازنة بينه وبين صحيح البخاري:
ينفرد صحيح مسلم بخصائص يتميز بها عن صحيح البخاري، ويوجد في صحيح البخاري من الخصائص والميزات ما لا يشاركه صحيح مسلم فيه ويتفقان في أمور ترفع من شأن الكتابين معا ويسموان بها إلى منتهى الصحة والإجادة والإتقان ونشير فيما يلي إلى نماذج من ذلك:-
فيتفقان في أنهما معا في أعلى درجات الصحيح مع تفوق صحيح البخاري على صحيح مسلم في ذلك.
ويتفقان في أن العلماء تلقوهما بالقبول واعتبروهما أصح الكتب بعد كتاب الله العزيز. ويتفقان في أن مؤلفيهما رحمهما الله سلكا في تأليفهما طرقا بالغة في الاحتياط والتثبت مع الأمانة التامة في العزو، ومن أمثلة ذلك أنهما يتقيدان غاية التقيد فيما يتلقيانه من شيوخهما في الأسانيد والمتون، وإذا كان الأمر يستدعي إيضاحا وبيانا قاما بذلك على وجه يتميز به ذلك. وقد عقد النووي في مقدمة شرحه لصحيح مسلم فصلا خاصا بذلك قال فيه: "ليس للراوي أن يزيد في نسب غير شيخه ولا صفته على ما سمعه من شيخه لئلا يكون كاذبا على شيخه، فإن أراد تعريفه وإيضاحه وزوال اللبس المتطرق إليه لمشابهة غيره فطريقه أن يقول: قال حدثني فلان. يعني ابن فلان.. أو.. الفلاني.. أو.. هو ابن فلان.. أو.. الفلاني.. أو نحو ذلك فهذا جائز حسن قد استعمله الأئمة وقد أكثر البخاري ومسلم منه في الصحيحين غاية الإكثار حتى أن كثيرا من أسانيدهما يقع في الإسناد الواحد منها موضعان أو أكثر".
وينفرد صحيح مسلم بجمع طرق الحديث في مكان واحد غالبا مما جعل الوقوف على المطلوب فيه سهلا ميسورا. وإنما قلت - غالبا - لأنه قد وقع فيه ذكر بعض الأحاديث في أكثر من موضع.
وهذه الميزة لا توجد في صحيح البخاري إلا أنه وجد فيه بدلا منها ميزة كبرى وهي إيضاح ما اشتملت عليه الأحاديث من الفوائد الفقهية مع دقة الاستنباط وبألخص عبارة مما جعل صحيحه كتاب رواية ودراية معا. ومن أجل تحصيل هذا المطلب العظيم

(1/46)

عمد البخاري رحمه الله إلى تفريق الحديث وتكرراه في أكثر من موضع مستدلا به في كل موضع بما يناسبه.
وينفرد صحيح مسلم بأن مسلما رحمه الله إذا أسند الحديث فيه إلى جماعة من شيوخه عيَّن من له اللفظ منهم غالبا، فيقول: "حدثنا فلان وفلان واللفظ لفلان" أو قال: "فلان حدثنا فلان" ومن أمثلة ذلك قوله في باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر: حدثنا يحي بن أيوب وقتيبة بن سعيد وعلي بن حجر كلهم عن إسماعيل.
قال ابن أيوب حدثنا إسماعيل بن جعفر. وقوله في باب استحباب إطالة الغرة والتحجيل في الوضوء: حدثنا سويد بن سعيد وابن أبي عمر جميعا عن مروان الفزاري، قال ابن أبي عمر: حدثنا مروان، وقوله في الحديث الذي يليه: وحدثنا أبو كريب وواصل بن عبد الأعلى واللفظ لواصل قالا حدثنا ابن فضيل. وقوله في باب الاستنجاء بالماء من التبرز: وحدثني زهير بن حرب وأبو كريب واللفظ لزهير حدثنا إسماعيل يعني ابن علية.
أما الإمام البخاري فقد ذكر الحافظ ابن حجر العسقلاني في كتابه فتح الباري عند الكلام على حديث جابر بن عبد الله في الخمس الذي أوتيها صلى الله عليه وسلم وهو الحديث الثاني في كتاب التيمم من صحيح البخاري ذكر الحافظ أنه إذا روى الحديث عن غير واحد فاللفظ للأخير، قال رحمه الله: "وقد ظهر بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فإن اللفظ يكون للأخير والله أعلم".
وينفرد صحيح مسلم بأن مسلما رحمه الله صدَّره بمقدمة اشتملت على جمل من علوم الحديث وقد تقدم بيان ما تضمنته على سبيل الإجمال، أما الإمام البخاري فلم يضع بين يدي صحيحه مقدمة بل افتتحه ببدأ الوحي إلى رسول الله صلى الله عليه وسلم.. وينفرد صحيح مسلم بكثرة استعمال التحويل في الأسانيد وذلك لجمعه طرق الحديث المتعلقة بموضوع معين في موضع واحد ويوجد التحويل في الأسانيد قليلا في صحيح البخاري.
وينفر صحيح مسلم بقلة التعليق فيه إذ بلغت جملة ما فيه من ذلك

(1/47)

أربعة عشر موضعا كما تقدمت الإشارة إلى ذلك، وقد أكثر الإمام البخاري من استعماله في صحيحه.
وينفرد صحيح مسلم بأن مسلما رحمه الله اقتصر فيه على الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم دون أقوال الصحابة وغيرهم بخلاف البخاري رحمه الله فقد أورد أقوالهم ومعلوم أنها ليست من شرط كتابه وإنما ذلك للإيضاح والبيان لأنه يجمع في كتابه بين الرواية والدراية.

(1/48)

ليس كل الصحيح موجودا في الصحيحين وحدهما:
صحيح البخاري وصحيح مسلم اشتملا على قدر كبير من الحديث الصحيح، وهذا القدر الذي اشتملا عليه ليس هو كل شيء في الحديث الصحيح، فإن الصحيح كما أنه موجود فيهما فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود والنسائي وابن ماجه والدارمي والدارقطني والبيهقي وغيرها. وهو أمر واضح غاية الوضوح فلم ينقل عن البخاري ومسلم أنهما استوعبا الصحيح في صحيحهما أو قصدا استيعابه وإنما جاء عنهما التصريح بخلاف ذلك. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث: "لم يستوعبا - يعني البخاري ومسلما - الصحيح في صحيحهما ولا التزما ذلك، فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول". وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا - يعني في كتابه الصحيح - إنما وضعت ههنا ما أجمعوا عليه ... " وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه ـ يعني البخاري ـ قال: "لم أخرج في هذا الكتاب إلا صحيح وما تركت من الصحيح أكثر".
وقال النووي في مقدمة شرحه لصحيح مسلم بعد أن ذكر التزام جماعة لهما إخراج أحاديث على شرطيهما لم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما

(1/48)

يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله" انتهى.
ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائتي حديث غير صحيح". مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث. وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما أو شرط واحد منهما لم يخرجاها وهي أحاديث كثيرة جدا، وأيضا فإن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:
1- صحيح اتفقا على إخراجه البخاري ومسلم.
2- صحيح انفرد بإخراجه البخاري عن مسلم.
3- صحيح انفرد به مسلم عن البخاري.
4- صحيح على شرطهما معا ولم يخرجاه.
5- صحيح على شرط البخاري ولم يخرجه.
6- صحيح على شرط مسلم ولم يخرجه.
7- صحيح لم يخرجاه ولم يكن على شرطهما معا وعلى شرط واحد منهما.
وهذه المراتب السبع للصحيح ذكرها أبو عمرو ابن الصلاح في علوم الحديث والحافظ ابن حجر في شرحه لنخبة الفكر وغيرهما، وليس في الصحيحين في هذه المراتب إلا الثلاث الأولى أما الأربعة الباقية فلا وجود لها إلا خارج الصحيحين ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة - بل والحسنة - الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنهما أو تعرض للحط من شأنها والتقليل من قيمتها، فلا يليق بمسلم يحب الخير لنفسه ودفع الضر عنها أن يتوقف أدنى توقف في أن سبيلهم هذا هو الحق وغيره هو الباطل والضلال المبين {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} .

(1/49)

الحديث المتفق عليه:
يرفع من شأن الحديث كونه مخرجا من أحد الصحيحين فإن كان مخرجا فيهما معا كانت منزلته أعلى وشأنه أكبر وأمره أعظم وهذا النوع هو المرتبة الأولى من المراتب السبع للحديث الصحيح التي مر ذكرها، وقد درج المشتغلون بالسنة من أهل الحديث وغيرهم على التعبير عن هذا النوع بقولهم: "متفق عليه"، أو، "أخرجاه".
ولا أعلم أحد يطلق " متفق عليه " إلا على اتفاق البخاري ومسلم وحدهما ما عدى المجد ابن تيمية جد شيخ الإسلام ابن تيمية في كتابه منتقى الأخبار الذي شرحه الشوكاني في كتابه ((نيل الأوطار)) فإنه يعني بقوله فيه "متفق عليه " اتفاق البخاري ومسلم وأحمد. ويعبر عما رواه الشيخان وحدهما " أخرجاه ".
وكون الحديث المتفق عليه في قمة الصحيح أمر معلوم عند المحدثين. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث بعد أن ذكر مراتب الصحيح السبع المشار إليها.
"هذه الأمهات أقسامه وأعلاها الأول وهو الذي يقول فيه أهل الحديث كثيرا "صحيح متفق عليه ". يطلقون ذلك ويعنون به اتفاق البخاري ومسلم لا اتفاق الأمة عليه، لكن اتفاق الأمة عليه لازم وحاصل معه لاتفاق الأمة على تلقي ما اتفقا عليه بالقبول وهذا القسم مقطوع بصحته والعلم اليقيني والنظري واقع به". انتهى.
وقد أُفْرِدَ هذا النوع المتفق عليه بالتأليف وأشمل هذه الكتب وأدقها تحريرا كتاب ((اللؤلؤ والمرجان فيما اتفق عليه الشيخان)) للشيخ محمد فؤاد عبد الباقي، ذكر أنه فرغ من جمعه عام 1367هـ وهو مطبوع في ثلاثة مجلدات وقد بلغت أحاديثه 1906 من الحديث المتفق عليه. وقد رتبه على ترتيب صحيح مسلم فيثبت فيه الحديث بلفظ مسلم ويشير إلى أقرب ألفاظ الحديث عند البخاري الذي اتفق فيه مع مسلم إذا كان مكررا فيذكر الكتاب عند البخاري ورقمه والباب الذي فيه الحديث من ذلك الكتاب ورقم الباب.

(1/50)


مقدمة - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -5- الانتصار لأهل السنَّة والحديث في ردِّ أباطيل حسن المالكي
 تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله القائل في محكم التنزيل {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ}، أحمدُه ولا أحصي ثناءً عليه، وأشهد أن لا إله إلاَّ الله وحده، لا شريك له في ربوبيَّته وألوهيَّته وأسمائه وصفاته، ربُّ العالَمين، وإله الأوَّلين والآخرين، وقيُّوم السموات والأرضين، ليس كمثله شيءٌ وهو السَّميع البصير، وأشهد أنَّ محمداً عبدُه ورسولُه، الذي بلَّغ البلاغ المبين، فدلَّ أمَّته على كلِّ خير، وحذَّرها من كلِّ شرٍّ، وقال: "تركتكم على البيضاء، ليلُها كنهارها لا يزيغ عنها إلاَّ هالك"، اللَّهمَّ‌ صلِّ وسلِّم وبارك عليه، وعلى أزواجه وذريَّته وسائر أهل بيته المطهَّرين، وعلى أصحابه الغُرِّ الميامين أهل العلم والإيمان والصدق والإحسان، وعلى كلِّ مَن جاء بعدهم قائلاً: ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاًّ للَّذين آمنوا ربَّنا إنَّك رؤوف رحيم.
أمَّا بعد، فقد نبت في هذا الزمان في أقصى جنوب هذه البلاد نابتةٌ تسلَّق أسوارَ العلم، وأتى بيوتَه من غير أبوابها، فقفى ما ليس له به علم، وخَبَط في العلم خَبْطَ عَشواء، وحَمَلَ على أهل السُّنَّة والحديث منذ عهد الصحابة وحتى زماننا حَمْلة شعواء، وهذا النابتةُ حسن بن فرحان المالكي، نسبة إلى بني مالك في أقصى جنوب المملكة، وإنَّما قلت: "نسبة إلى بني مالك"؛ لئلاَّ يظنَّ ظانٌّ نسبتَه إلى مذهب الإمام مالك، أحد أئمَّة أهل السُّنَّة، فإنَّه ليس من أهل السُّنَّة، بل هو من الموغلين في البدع، المحاربين لأهل السنَّة، وقلت: "في أقصى جنوب المملكة"؛ لئلاَّ يُتوهَّم نسبته إلى بني مالك الذين ذُكِر أنَّ نسبَهم يرجع

ص -6- إلى بَجيلة، ومنازلهم قريبةٌ من الطائف؛ لأنَّ ظنَّ نسبته إليهم مع خبثه وسوء معتقده لا شكَّ أنَّه يسوؤهم، وأمَّا الذين في الجنوب فهو وإن كان منهم فإنَّ نسبتَه إليهم لا تضرُّهم؛ لأنَّه لا تزر وازرةٌ وزر أخرى، وقد ذكر هذا النابتة في آخر أحد كتبه السيِّئة أنَّ ولادَتَه سنة (1390هـ)، وهذه السنة هي التي تلي سنة وفاة الشيخ العلامة محمد بن إبراهيم آل الشيخ رحمه الله، مفتي البلاد ورئيس قضاتها (قبل إنشاء وزارة العدل)، ورئيس الكليَّات والمعاهد العلمية (التي أُطلق عليها فيما بعد جامعة الإمام محمد بن سعود الإسلامية)، ورئيس الجامعة الإسلامية بالمدينة، وقد أرَّختُ سنة وفاته ـ رحمه الله ـ بكلمات على صيغة دعاء بحِساب الحروف، وذلك بقولي: "جُد جوادُ واغفر لي وله"، وذلك فيما كتبته عنه وعن الملك فيصل بعنوان: "عالِم جِهبذ ومَلِك فذ"، وكان ـ رحمه الله ـ سدًّا منيعاً في وجه أهل الباطل؛ وذلك لهيبته العظيمة وهمَّته العالية وقوَّته في الحقِّ وصرامته فيه وحراسته الدِّين في هذه البلاد، وهذا النابتة من الدجَّالين الذين ظهروا بعد زمانه.
وهذا الرَّجل العظيم من أحفاد الشيخ محمد بن عبد الوهاب رحمه الله، وأسرةُ الشيخ الإمام من قبيلة بني تَميم، الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ أمَّته على الدجَّال، أخرجه البخاري (2543)، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءَه وأحفادَه وتلاميذه وتلاميذهم وتلاميذ تلاميذهم مِن أشدِّ الناس على الدجَّالين، الذين يأتون في أزمانهم، مثل هذا المالكي ومَن كان على شاكلته من أهل الزيغ والضلال.
وقد كَرَع هذا النابتةُ في مستنقعات أهل البدع، وعبَّ منها ما شاء الله أن

ص -7- يَعُب، واطَّلع على ما أمكنه الاطِّلاعُ عليه من كتب أهل السُّنَّة لالتقاط الأخطاء وتصيُّد المثالب، ثم تقيَّأ ذلك كلَّه في أوراق سَمَّاها بحوثاً.
ومن أقبح ما تقيّ‍َأه بحثه المزعوم الذي سَمَّاه"قراءة في كتب العقائد ـ المذهب الحنبلي نموذجاً"، وقد شحنه بالهذيان والأباطيل في ذمِّ أهل السُّنَّة والثناء على المبتدعة، وسأشير هنا إلى جملة من تلك الأباطيل، ذاكراً بعدها رقم المبحث الذي وردت فيه من هذا الرد.
فمِن ذلك زعمه أنَّ مصطلحَ العقيدة مبتدَع (6)، وقدحه في كتب أهل السُّنَّة في العقيدة (7)، وزعمه الاكتفاء بإسلام لا يُتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين (8)، وثناؤه على أهل البدع وقدحه في أهل السُّنَّة (9)، وقدحه في أفضليَّة أبي بكر رضي الله عنه وأحقيَّته بالخلافة (11)، وقدحه في خلافة عمر وعثمان رضي الله عنهما (12)، وقدحه في أحاديث صحيحة بعضها في الصحيحين (14)، وزعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط (15)، وزعمه أنَّ أهل السُّنَّة مجسِّمة ومشبِّهة (16)، وثناؤه على المأمون الذي نصر المبتدعة وآذى أهلَ السُّنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة (18)، وتشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السُّنَّة يُزَهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال (24)، وزعمه أنَّ أهل السُّنَّة يُزهِّدون في كبائر الذنوب والموبقات (25)، وزعمه أنَّ أهل السُّنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين (26)، وزعمه أنَّ قاعدةَ (اتِّباع الكتاب والسنَّة بفهم سلف الأمَّة) باطلةٌ وأنَّها بدعة (27)، وزعمه أنَّ تقسيم التوحيد إلى ربوبيَّة وألوهيَّة تقسيمٌ مبتدَع (28)، وتشنيعه على الإمام أحمد في

ص -11- مسألة التكفير (29)، ورميه أهل السُّنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب (30).
والله يعلم أنِّي كارهٌ لإيراد كلامه في هذه الأباطيل، لكن دعت الضرورة إلى ذلك، وأقول فيها كما قال السيوطي في كتابه"مفتاح الجنة في الاحتجاج بالسنَّة" (ص: 5): "اعلموا ـ يرحمكم الله ـ أنَّ من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تُذكر إلاَّ عند داعية الضرورة، وأنَّ مِمَّا فاح ريحُه في هذا الزمان، وكان دارساً بحمد الله تعالى منذ أزمان، وهو أنَّ قائلاً رافضيًّا زنديقاً أكثر في كلامه أنَّ السنَّةَ النبويَّة والأحاديث المرويَّة ـ زادها الله علوًّا وشرَفاً ـ لا يُحتجُّ بها، وأنَّ الحجَّةَ في القرآن خاصَّة...
فاعلموا ـ رحمكم الله ـ أنَّ مَن أنكر كون حديث النَّبيِّ صلى الله عليه وسلم ـ قولاً كان أو فعلاً بشرطه المعروف في الأصول ـ حجَّةً كفرَ وخرج عن دائرة الإسلام، وحُشر مع اليهود والنصارى، أو مع مَن شاء الله من فرق الكفرَة...
وهذه آراء ما كنتُ أستحلُّ حكايتَها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من أعصار".
وما أشبه الليلة بالبارحة؛ فإنَّ التشابهَ بين المالكي وهذا الرافضي الذي ذكره السيوطي واضحٌ؛ لأنَّ المالكيَّ شكَّك في ثبوت السنَّة وزعم أنَّ ثبوتَها مختلفٌ فيه، وقال في (ص: 164) من قراءته المزعومة: "فقد اختلف المسلمون في ثبوت السنة وفي الإجماع وفي القياس وفي قول الصحابي وفي غير ذلك، لكن لم يختلفوا أنَّ القرآن هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية"!!
ويرى بعضُ الناس أنَّ في الردِّ على هذا المالكيِّ إشهاراً له، وأقول: نعم! هو إشهارٌ له، لكن بالخزي والفضيحة، واشتهارُه نظيرُ اشتهار صاحب

ص -12- الحكاية الذي قال: سأعملُ عملاً أُذكَر به في التاريخ، فما كان منه في جمع حاشد إلاَّ أن خلَع ثيابَه وتعرَّى أمامهم، فتحقَّق له ذلك الذي أراده، وأيضاً فمِن المعلوم أنَّ الباطلَ إذا ظهر تعيَّن كشفُه وتزييفُه وإيضاحُ بطلانه.
وإذا لَم يهتد المالكي قبل بلوغه أجلَه فسيموتُ بغيظه، وسيبقى إن شاء الله ذكرُه السيِّء كما بقي ذكرُ أسلافه، كالجعد بن درهم، وجهم بن صفوان، وغيرهما من المبتدعة أهل الزيغ والضلال، وستبقى إن شاء الله الردودُ عليه، كما بقيت الردودُ من علماء السلف، كالإمام أحمد والدارمي وابن منده الذين ردُّوا على الجهمية.
وقد قلت في مقدِّمة كتابي"الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي": "وسأُفرِدُ بحول الله الردَّ عليه فيه ـ أعني قراءته المزعومة في كتب العقائد ـ بكتاب بعنوان: الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي"، وبإنجاز هذا الردّ أكون قد وفَّيتُ بهذا الوعد، والحمد لله ربِّ العالَمين.
ولكون الجهاد المتيسِّر في هذا الزمان جهاد أهل النفاق والإلحاد والزيغ والضلال، ولأنَّني عند قراءتي بحثيْه المزعومين الذين رددتُ عليهما مع كتابه السيِّء عن الإمام محمد بن عبد الوهاب رحمه الله، وجدتُه ذكرَ أسماءَ بحوث زعم أنَّه بصدد كتابتها، فإنِّي أعِدُ الآنَ بأنِّي على استعداد للردِّ عليه، إمَّا بنفسي، أو بالطلب من غيري، ولذا آملُ مِمَّن يقف على شيء من بحوثه المزعومة تزويدي بنسخة من ذلك.
وأسأل الله عزَّ وجلَّ أن يُريَنا الحقَّ حقًّا ويُوفِّقنا لاتِّباعه، والباطلَ باطلاً ويُوفِّقنا لاجتنابه، وأن ينصرَ دينَه ويُعلي كلمتَه، إنَّه سبحانه وتعالى جوادٌ كريم، وصلى الله وسلَّم وبارَك على نبيِّنا محمد وعلى آله وأصحابه أجمعين.


إهداؤه كتابه نموذج من هدايا الضلال والإضلال - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -10- 1 ـ إهداؤه كتابه نموذج من هدايا الضلال والإضلال
صدَّر المالكي قراءته في كتب العقائد بالإهداء إلى عموم المسلمين من علماء وباحثين ومفكِّرين وساسة، وقال: "وهو في الوقت نفسه إهداء إلى كلِّ المختلفين من أصحاب المذاهب، سواء كانوا سنَّةً أو شيعة أو إباضية... سلفية أو أشاعرة... وهو إهداء أيضاً إلى أصحاب التيارات الأخرى من المنتمين إلى علمانية أو اشتراكية أو حداثة فكرية أو ليبيرالية؛ لعلَّهم يجدون تصحيحاً لِمَا ألصقه المتمذهبون بدين الإسلام!!".
وتعليقاً على هذا الإهداء أقول:
1 ـ إهداءُ العلم النافع له أصل عند سلف هذه الأمَّة من أصحاب رسول الله صلى الله عليه وسلم، فقد روى البخاري (3370)، ومسلم (406)، واللفظ للبخاري بإسناده إلى عبد الرحمن بن أبي ليلى قال: "لقينِي كعب بن عُجرة فقال: ألاَ أُهدي لك هديَّة سمعتُها من النَّبيِّ صلى الله عليه وسلم؟ فقلت: بلى! فأهدِهَا لي، فقال: سألْنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! كيف الصلاة عليكم أهل البيت، فإنَّ الله قد علَّمنا كيف نسلِّم؟ قال: قولوا: اللَّهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيتَ على إبراهيم وعلى آل إبراهيم، إنَّك حميدٌ مجيدٌ، اللَّهم بارِك على محمدٍ وعلى آل محمدٍ كما باركتَ إلى إبراهيم وعلى آل إبراهيم إنَّك حميدٌ مجيد".
 2 ـ من الناس مَن تكون هديَّتُه دعوةً إلى الحقِّ والهُدى، ولا حدَّ لنفع هذه الهديَّة، ومنهم مَن تكون هديَّتُه دعوةً إلى الضلال، ولا حدَّ لضرر هذه الهديَّة؛ فقد روى مسلمٌ في صحيحه (2674) عن أبي هريرة رضي الله عنه: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "مَن دعا إلى هدى كان له من الأجر مثل أجور مَن تبعه، لا

ص -11- ينقصُ ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً".
ومن الناس من يُهدي السَّمنَ والعسل، ومنهم مَن يُهدي السُّمَّ والحنظلَ والحيَّات والعقارب، وهديَّة المالكي هذه من نوع هدايا الضلال والسُّمِّ والحنظل والحيَّات والعقارب، كما سيتَّضح ذلك في دحض أباطيله التي اشتمل عليها هذا الكتاب المُهدَى.
3 ـ هذا الكتاب المُهدَى مشتملٌ على الذمِّ والثَّلب لأهل السُّنة والجماعة، والتَّأييد لفرق الضلال المختلفة، وهو في الحقيقة هديَّة ثمينةٌ لفرق الضلال.
4 ـ من العجيب شموله في هديته للعلمانيِّين ومَن ذكر معهم لعلَّهم يَجدون تصحيحاً لِما ألصقه المتمذهبون بدين الإسلام، وهم لن يُحصِّلوا التصحيح المزعوم، وإنَّما سيجدون ما يَسرُّهم من الذَّمِّ والنَّيل لأهل السنَّة.


كاتب هذا البحث المزعوم وناشره وصاحب الأَحَدية متعاونون على الإثم والعدوان - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

2 ـ كاتب هذا البحث المزعوم وناشره وصاحب الأَحَدية متعاونون على الإثم والعدوان
قال في (ص: 9 ـ الحاشية): "أصل هذا الكتاب محاضرة ألقيتُها في أَحَدية الدكتور راشد المبارك (6/8/1420هـ ـ 14/11/1999م")، وذكر في مطلع كتابه المشين في الصحابة الذي سبق أن رددتُ عليه في كتابي: "الانتصار للصحابة الأخيار"، ذكر أنَّ أصلَ ذلك الكتاب محاضرةٌ ألقاها في أحدية الدكتور راشد المبارك يوم الأحد 26 ذي القعدة 1419هـ.

ص -12- أقول معلِّقاً على ذلك:
ما كان يليق بصاحب الأحدية المذكورة أن يُمكِّنَ من إلقاء هذا الباطل في أَحديَّته؛ لأنَّ مثلَ هذا التمكين من التعاون على الإثم والعدوان؛ فقد روى مسلمٌ في صحيحه (671) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "أحبُّ البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"، وإنَّما كانت الأسواقُ أبغضَ البلاد إلى الله لِمَا يكون فيها من الصَّخَب واللَّغو والكلام الذي لا ينبغي، ولا شكَّ أنَّ الأماكنَ التي يكون فيها منابرُ لإعلان الباطل ونشره أَسْوأُ من الأسواق، فقد قال الله عزَّ وجلَّ عن الأرض: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا}، قال ابن كثير في تفسيره: "أي تُحدِّث بما عمل العاملون على ظهرها"، ثم ذكر حديثاً في ذلك ضعيف الإسناد.
وفي صحيح البخاري (986) عن جابر رضي الله عنه قال: "كان النَّبيُّ صلى الله عليه وسلم إذا كان يوم عيد خالف الطريقَ"، وذكر الحافظ ابن حجر في الفتح في شرحه عدَّةَ أقوال في حكمة ذلك، أوَّلها: أنَّه فعل ذلك ليشهدَ له الطريقان.
وأسوأُ حالاً من صاحب الأَحَدية مَن قام بطباعة هذا الكتاب ونشره؛ فإنَّ لكلِّ ساقطةٍ لاقطة، فهذه القراءة المزعومة في كتب العقائد تلقَّفها ونشرها مركز للدراسات التاريخية في دولة عربية، وهو عملٌ من أعظم التعاون على الإثم والعدوان؛ لِمَا فيه من تعميم نشر الباطل على نطاق واسع، وقد مرَّ قريباً قول الرسول صلى الله عليه وسلم: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقصُ ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً".

ص -13- قال المنذريُّ في الترغيب والترهيب (1/65) تعليقاً على حديث "إذا مات ابن آدم انقطع عملُه إلاَّ من إحدى ثلاث..." الحديث، قال: "وناسخُ العلم النافعِ له أجره وأجر من قَرأَه أو نسخه أو عمل به من بعده، ما بقي خطُّه والعمل به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا يوجبُ الإثم، عليه وزرُه ووزرُ من قرأه أو نسخه أو عمل به من بعده، ما بقي خطُّه والعملُ به؛ لِمَا تقدَّم من الأحاديث (مَن سنَّ سُنَّة حسنة أو سيِّئة)، والله أعلم".


زعمه أنَّه سلفيٌّ سُنِيٌّ، وذِكرُ نماذج من كلامه تُبطل دعواه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

3 ـ زعمه أنَّه سلفيٌّ سُنِيٌّ، وذِكرُ نماذج من كلامه تُبطل دعواه
وقال في (ص: 9): "قد يكون من فضول القول التأكيد بأنَّني ـ والحمد لله ـ من طلبة الحق والعلم، ومن أهل السُّنَّة والجماعة، ولا أرفع من الشعارات إلاَّ قال الله وقال رسوله صلى الله عليه وعلى آله وسلم، متحريًّا الحقَّ والصواب بحسب قُدراتي واجتهادي!!".
وقال في (ص: 17): "وأخيراً فيجب أن أُؤكِّدَ أنَّنِي مسلمٌ سُنِيٌّ سلفيٌّ حنبليٌّ، ومَن زعم أنَّني أنتَمي لمذهب آخر باهَلتُه!!".
وقال في (ص: 196): "بل لا أعتبر نفسي إلاَّ حنبليًّا بحكم النشأة والتعليم والبيت والتلقِّي والطريقة في الاستدلال".
وأجيب عن هذه الدعاوى بما يلي:
1 ـ نعم! إنَّ قولَ المالكي إنَّه من أهل السُّنَّة والجماعة هو من فضول القول وليس من حقائقه!

ص -14- 2 ـ أنَّ زعمَه أنَّه سُنِيٌّ سلفي حنبليٌّ مُجرَّدُ دعوى، تُبيِّنُ كلماتُه التي أنقلها من قراءته المزعومة من كتب العقائد بطلان هذه الدعوى.
فليس سُنيًّا مَن يُشكِّك في أحقيَّة أبي بكر بالخلافة، ويقول في (ص: 48): "لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لم يكن موجوداً في السَّقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!!".
ويقول أيضاً في نفس الصفحة: "أمَّا أن يتمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثم بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم ـ يعني عليًّا ومن معه بزعمه ـ شرعيَّة البيعة، ويجعلها أشبه ما تكون بالقهر والغلبة، التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}!!!".
وليس سُنيًّا مَن يظنُّ بمعظم الأنصار ظنَّ السوء، فيزعم أنَّهم يرون أنَّ عليًّا أولَى بالخلافة من أبي بكر رضي الله عنهما، فيقول في (ص: 46): "بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثر من ميلهم مع أبي بكر رضي الله عنهما!!".
وهذا الظنُّ السيِّء من المالكيِّ مبايِنٌ تَماماً لِمَا ثبت في صحيح البخاري (5666) وصحيح مسلم (2387) واللفظ لمسلم عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضه: ادْعي لي أبا بكر وأخاك حتى أكتبَ كتاباً؛ فإنِّي أخاف أن يتَمنَّى مُتمنٍّ ويقول قائل: أنا أولى، ويأبى الله والمؤمنون إلاَّ أبا بكر".
فلا يجوز أن يُظنَّ ببعض الأنصار ـ فضلاً عن معظمهم ـ أنَّهم يأبون إلاَّ

ص -15- غير أبي بكر، مخالفين لِمَا جاء في هذا الحديث، فالله يأبَى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غير سبيل المؤمنين من أهل الأهواء والبدع إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
وليس سُنيًّا مَن يزعم في (ص: 164): أنَّ السُّنَّةَ مختلفٌ في ثبوتها، وليس سُنيًّا مَن يَقدحُ في ثبوت حديث: "تركت فيكم كتاب الله وسُنَّتي"، ويصف في (ص: 71) الذين أثبتوه زاعماً أنَّهم عارضوا به حديث العِترة بأنَّهم جهلةُ أهل السُّنَّة، وهو حديثٌ ثابتٌ كما سيأتي بيانُ ذلك.
وليس سُنيًّا ولا حنبليًّا مَن يصف الخليفة المأمون بأنَّه من أعدل ملوك بني العباس وأعلمهم، وهو الذي نصر المعتزلة، وآذى أهلَ السنَّة، وفي مقدِّمتهم الإمام أحمد بن حنبل، الذي يزعم المالكي أنَّه حنبليٌّ نسبة إليه، ويَصف الخليفةَ المتوكِّل الذي نصر أهلَ السُّنَّة وأنهى المحنةَ بخلق القرآن بأنَّه مبتدعٌ ظالم (ص: 135).
وفي كتابه السيِّء في الصحابة كلماتٌ له تبيِّن بوضوح أنَّه ليس من أهل السُّنَّة والجماعة، وإنَّما هو من الموغلين في البدع، منها زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقصْر الصحبة على المهاجرين والأنصار قبل الحُديبية، فلا يُمكن بأيِّ حال من الأحوال أن يكون سُنيًّا مَن يزعم أنَّ المهاجرين هم مَن هاجر قبل الحُديبية فقط دون غيرهم مِمَّن هاجرَ بعدها، ولا أن يكون سُنيًّا مَن يزعم أنَّ الصحابةَ هم الذين صحبوا الرسول صلى الله عليه وسلم قبل الحُديبية من المهاجرين والأنصار دون غيرهم مِمَّن صحبه بعد الحُديبية، ويزعم أيضاً أنَّ صُحبةَ هؤلاء كصحبة المنافقين والكفار، ولا شكَّ أنَّ هذا القولَ من محدثات القرن الخامس عشر، ولا وجود له قبل إحداث هذا

ص -16- المبتدع إيَّاه في هذا القرن، وقد أوضحتُ الردَّ عليه في ذلك في كتابي: ((الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي" في (ص: 9) وما بعدها، وهو مطبوع متداوَل.
وليس سُنيًّا مَن يزعمُ بأنَّ العباسَ بنَ عبد المطلب ـ عمّ النَّبيِّ صلى الله عليه وسلم ـ رضي الله عنه وابنَه عبد الله رضي الله عنه لَم يظفرَا بشرف صُحبة الرسول صلى الله عليه وسلم، وهذا بلا شكٍّ من الجفاء في بعض أهل البيت، بل هو جفاءٌ في أقرب رجل من أهل البيت إلى رسول الله صلى الله عليه وسلم، وهو عمُّه العباس رضي الله عنه، الذي يستحقُّ ميراث الرسول صلى الله عليه وسلم لو كان يُورَث عنه المال، وقد أوضحتُ بطلانَ كلامه هذا في كتاب ((الانتصار" (ص: 83).
وليس سُنيًّا مَن يزعمُ أنَّ خالد بنَ الوليد رضي الله عنه ليس بصحابيٍّ، وقد وصفه رسول الله صلى الله عليه وسلم بأنَّه سيفٌ من سيوف الله، كما ثبت ذلك في صحيح البخاري (3757).
وليس سُنيًّا مَن يزعمُ أنَّ المغيرةَ بنَ شعبة رضي الله عنه ليس بصحابيٍّ، وهو الذي كان واقفاً على رأس الرسول صلى الله عليه وسلم يوم صلح الحُديبية وبيده السيف يَحرسُه، كما في صحيح البخاري (2731، 2732).
وقد ذكرتُ بطلانَ ما زعمه من عدم صحبة خالد بن الوليد والمغيرة بن شعبة ومعاوية بن أبي سفيان وعمرو بن العاص رضي الله عنهم في كتابي: "الانتصار" (ص: 87 ـ 105).
وليس سُنيًّا مَن يزعمُ أنَّ أكثرَ أصحاب رسول الله صلى الله عليه وسلم يُذادون عن الحوض ويُؤمَر بهم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، وقد أوضحتُ بطلانَ كلامه هذا في"الانتصار" (ص: 128 ـ 130).

ص -17- وليس سُنيًّا مَن يُنكرُ القولَ بعدالة الصحابة، وقد أجمع على ذلك أهل السُّنَّة والجماعة، وقد نقلتُ عن بعض العلماء حكاية الإجماع في ذلك، مع بيان بطلان ما زعمه المالكيُّ من عدم عدالتهم فِي"الانتصار" (ص: 124 ـ 126).
3 ـ أمَّا ما زعمه من استعداده لِمُباهلة من يقول: إنَّه ليس من أهل السُّنَّة، فهذا من التهويل وإيهامه مَن لا بصيرة له بأنَّه على الحقِّ، مع أنَّه موغلٌ في الضلال، ولا أدري على أيِّ شيء سيُباهل؟
فهل سيُباهلُ على غلُوِّه في عليٍّ رضي الله عنه وبعض أولاده، وجفائه في العباس بن عبد المطلب وابنه عبد الله وغيرهما من أهل البيت؟!
أم سيُباهل على زعمه بأنَّ أكثرَ أصحاب الرسول صلى الله عليه وسلم يُذادون عن الحوض، وأنَّه يُؤمَر بهم إلى النَّار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم؟!
أم سيُباهل على تشكيكه في خلافة أبي بكر، وأنَّها أشبهُ بالقهر والغلبة؟!
أم سيُباهل على سوء ظنِّه في الصحابة وإنكاره القول بعدالتهم؟!
أم سيُباهل على أباطيله الأخرى التي أوضحتُها في هذا الكتاب وفي كتابي"الانتصار للصحابة الأخيار"؟!
وصدق الله عزَّ وجلَّ في قوله: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وفي قوله: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ}، وفي قوله: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، ربَّنا لا تُزغ قلوبنا بعد إذ هديتنا وهَب لنا من لدنك رحمةً إنَّك أنت الوهَّاب.

ص -18- ولا شك أنَّ أيَّ إنسان يُباهل هذا المالكيَّ على بطلان أباطيله التي أشرتُ إلى جملة منها هو الرابح، وأنَّ صاحب هذه الأباطيل هو الخاسر.


زعمه أنَّه حنبليٌّ وأنَّ نقدَه للحنابلة في العقيدة من النَّقد الذاتي، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

4 ـ زعمه أنَّه حنبليٌّ وأنَّ نقدَه للحنابلة في العقيدة من النَّقد الذاتي، والردُّ عليه
 قال في (ص: 10): "ليس هناك أيّ خطأ أو تناقض أن يقوم مسلمٌ بنقد أخطاء المسلمين؛ لأنَّ الإسلامَ غيرُ المسلمين، ومن ذلك أن يقوم سُنِّيٌّ بنقد أخطاء أهل السُّنَّة؛ لأنَّ السنَّةَ غيرُ أهل السنَّة، ومن ذلك أيضاً أن يقوم حنبليُّ النَّشأة والتعليم والالتزام العام الواعي بنقد أخطاء الحنابلة؛ لأنَّ الحنابلةَ غيرُ أحمد بن حنبل، مع أنَّ أحمد بن حنبل نفسه بشرٌ يخطئُ ويُصيب!!".
وقال فيها أيضاً: "وعلى هذا الأساس ليسمح لي الإخوة الكرام أن أبيِّن أنَّ ما نفعله أنا وبعضُ الباحثين من نقد ذاتيٍّ لبعض جوانب الغلو أو المنكر داخل كتب أو فكر الحنابلة هو من هذا الباب!!".
ويُجاب عن ذلك بما يلي:
1 ـ ما زعمه من أنَّه سُنيٌّ حنبليٌّ ينتقد أهل السُّنَّة والحنابلة نقداً ذاتيًّا هو من قبيل المكر والتلبيس والإيهام بالإنصاف، وهو في الحقيقة من قبيل الإفساد في الأرض بعد إصلاحها، وتقويض البنيان وتهديد الحصون من الداخل.

ص -19- 2 ـ في الوقت الذي يكون نصيب أهل السُّنَّة والحنابلة منه النَّقد والثلب وتصيُّد الأخطاء للعيب فيها، يكون نصيبُ فرق الضلال منه السلامة، بل المدح والثناء، كما سيأتي بيانُ ذلك من كلامه، ولو كان صادقاً فيما يقول لبدأ بنقد فرق الضلال، فيُبيِّن ما عندهم من الباطل ويحذِّر منه، أمَّا أن يعمدَ إلى نقد أهل السُّنَّة الذين يزعم أنَّه منهم وهم بُرآء منه فذلك من أوضح الأدلَّة على حقده على أهل السُّنَّة وموافقته لغيرهم من فرق الضلال.
3 ـ ليس بغريب على المالكي أن ينالَ من أهل السُّنَّة ويشغلَ نفسه بعيبهم، وهو الذي حصل منه القدح في الصحابة والنَّيل منهم، وزعم أنَّ أكثرهم يُذادون عن حوض الرسول صلى الله عليه وسلم ويُؤخذون إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل همل النَّعم، كما مرَّت الإشارةُ إلى ذلك قريباً.
4 ـ ليس حنبليًّا مَن يغمز الإمامَ أحمد بأنَّه تسبَّب في تفريق المسلمين أحزاباً، حيث قال في (ص: 154) معلِّقاً على ما ذُكر من حزن اليهود والنصارى والمجوس عند موته، فقال: "ولن يحزن هؤلاء لموته إلاَّ إذا كان منهجه مفيداً لهم، كأن يفرحوا بتشنيعه على المخالفين له من المعتزلة والشيعة، حتَّى تسبَّب في تفريق المسلمين أحزاباً‍!!".
ومَن لَم يسلم منه الإمام أحمد فمِن باب أولَى ألاَّ يسلمَ منه الحنابلة، بل مَن لَم يسلم منه أصحاب رسول الله صلى الله عليه وسلم فمِن باب أولَى ألاَّ يسلمَ منه أهل السُّنَّة، ومنهم الإمام أحمد بن حنبل رحمه الله.
5 ـ أمَّا ما ذكره من أنَّه حنبليُّ النَّشأة والتعليم والالتزام العام الواعي، فإن كان الواقع أنَّه نُشِّئ على ذلك فإنَّه بكتاباته المختلفة يكون قد انحرف عمَّا نُشِّئَ عليه، ويصدق على انحرافه عمَّا تعلَّمه وعقوقه لِمَن علَّمه

ص -20- قول الشاعر:

فواعجباً مِمَّن ربَّيتُ طفلاً ألقمُه بأطراف البنان

أعلِّمه الرمايةَ كلَّ يوم فلمَّا اشتدَّ ساعدُه رماني

وكم علَّمته نظمَ القوافِي فلمَّا قال قافيةً هجانِي


بخله بالصلاة على الصحابة الكرام بعد الصلاة على النَّبيِّ ـ صلى الله عليه وسلم ـ وآله - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

5 ـ بخله بالصلاة على الصحابة الكرام بعد الصلاة على النَّبيِّ ـ صلى الله عليه وسلم ـ وآله.
قال في (ص: 20): "الحمد لله، والصلاة والسلام على محمد وعلى آله وسلم".
أقول: لم يذكر الصلاةَ على أصحاب رسول الله صلى الله عليه وسلم، وهو مِمَّا يوضِّح كونه ليس من أهل السُّنَّة؛ لأنَّ طريقةَ أهل السُّنَّة والجماعة في خُطبهم على المنابر وغيرها وفي افتتاح الكتب واختتامها أنَّهم بعد الصلاة على النَّبيِّ صلى الله عليه وسلم يُصلُّون على الآل والأصحاب؛ وذلك لمحبَّتهم للجميع، وسلامة قلوبهم وألسنتهم للصَّحب والآل، ولا يبعد أن يكون لزعمه الخاطئ أنَّ أصحابَ رسول الله صلى الله عليه وسلم يُذادون عن الحوض ويُؤخَذون إلى النار، وأنَّه لا ينجُو منهم إلاَّ مثل هَمل النَّعم، لا يبعد أن يكون لذلك أثرٌ في تركه الصلاةَ عليهم، رضي الله عنهم وأرضاهم.


زعمه أنَّ مصطلحَ العقيدة مُبتَدعٌ، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -21- 6 ـ زعمه أنَّ مصطلحَ العقيدة مُبتَدعٌ، والردُّ عليه
قال في (ص: 24): "ولأبدَأ مساهماً في نقد ما أحجم عنه الآخرون طلباً للدنيا، وإمَّا حُبًّا للثناء بصلابة العقيدة وحسن السيرة، وإمَّا إيثاراً للسلامة، وإمَّا جهلاً بأهميَّة أصول وقواطع الإسلام، وستكون البداية ببيان مصطلح العقيدة، وكيف استحدَث المتخاصمون هذا المصطلح ليتَّسع لتكفير وتبديع المخالفين لهم من المسلمين!!".
وقال في (ص: 30) تحت عنوان: مصطلح العقيدة بين السُّنَّة والبدعة: "مع أنَّني أستخدم مصطلح العقيدة بشروط سيأتي ذكرُها، إلاَّ أنَّه عند تعريفي لعنوان المحاضرة (قراءة في كتب العقائد) لفت نظري عدم وجود كلمة (عقيدة) في النصوص المتقدِّمة، لا في القرآن ولا كتب السُّنَّة، ولا المؤلفات المشهورة في القرون الثلاثة الأولى، فكانت هذه أوَّل فائدة، وفي الوقت نفسه كانت أكبرَ مصيبة؛ إذ لا يَتمُّ التنبيه على ذلك، مع حرصنا ـ فيما نزعم ـ على هجران المصطلحات البدعية المستحدثة التي لا أصل لها في الكتاب والسنَّة!!".
وفي (ص: 34 ـ 35) قال تحت عنوان: الخلاصة في مصطلح العقيدة: "إذاً لَم ترِد العقيدة لا لفظاً ولا معنى في القرآن الكريم، ولا في الأحاديث النبوية، ولا الآثار السلفية المأثورة عن السَّلف من الصحابة وكبار التابعين، وأقصدُ باللَّفظ والمعنى هنا: أي أنَّها لَم ترِد بهذا اللفظ للمعنى الذي وُضع له هذا اللفظ في الأزمنة المتأخرة، مثل قولهم: (فلان حسن المعتقد، فلان كان صلباً في العقيدة، كان ضالاًّ في العقيدة، كان سيِّئ المعتقد...) ونحو هذا، فهذا المعنى لَم يرِد تحت لفظ العقيدة مع توفر الدواعي لوجود المنافقين وأهل

ص -22- الضلالة، سواء في عصر النَّبيِّ صلى الله عليه وعلى آله وسلم، أو عصر الصحابة أو عصر التابعين، فلفظة (العقيدة) في تلك العصور بين أن تأتي معانيها في ألفاظ أخرى شرعية كالإيمان مثلاً أو تأتي لفظة (عقد) في معان أخرى ليس من بينها الإيمانيات أو العلميات، فهي تشمل عقد اللواء، وعقد الأصابع لبيان العدد، وعقد الإزار، والتعاهد على الشيء، والعهد نفسه، وعقد القلب على أمر ما ديني أو دنيوي، ولعل من هذا المعنى الأخير أخذ بعضُهم لفظَ العقيدة، وخصَّها ببعض المعاني العلمية، وهذا تخصيص مبتدع أيضاً، فالألفاظ الشرعية الموجودة في القرآن الكريم أولَى بالاستعمال وأدقّ في الدلالة وأجمع للمسلمين، وفيها غنية عن هذا اللفظ غير المنضبط الذي استحدثه المتخاصمون في عصور لاحقة، وعلى هذا فليس لكلمة (العقيدة) أصل شرعي، لا في الكتاب، ولا في السنَّة، ولا عند السَّلف الصالح من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، ولا عند التابعين، بل ولا علماء الأمة الكبار في القرون الثلاثة الأولى!!!".
وقال في (ص: 33): "والعقيدة عند غلاة السلفية أهمُّ شيء في حياة المسلم، فهل يُعقل أن يخلو القرآن الكريم الذي أنزله الله {تِبْيَاناً لِكُلِّ شَيْءٍ} من أخطر وأهمِّ شيء في حياة المسلم؟!
أم أنَّنا هجرنا مسمّى ذلك الأهَم والأخطر، ألا وهو الإيمان أو الإسلام في عمومه، إلى هذه المصطلحات المستحدثة التي أصبحت في أيدي الغلاة كالسيوف في أيدي المجانين!!".
وقال في (ص: 33): "أيضاً لَم تَرِد (العقيدة) في حديث صحيح ولا حسن ولا ضعيف ولا موضوع!!".

ص -23- ويُجاب عن ذلك بما يلي:
1 ـ ما زعمه من أنَّ مصطلحَ (العقيدة) مُستحدَثٌ وأنَّه بدعةٌ هو من اكتشافات القرن الخامس عشر التي ظفر بها المالكي، ومن أوضحِ البدع ـ وهو لا يُسمِّيه بدعة ـ زعمُه أنَّ الصُّحبةَ الشرعية مقصورةٌ على المهاجرين والأنصار قبل صُلح الحُديبية، وأنَّ مَن صحب الرسول صلى الله عليه وسلم بعد الحُديبية فصحبتُه غير شرعية، بل هي شبيهةٌ بصُحبة المنافقين والكفَّار، فهذه البدعة التي أحدثها في القرن الخامس عشر ولَم يُسبَق إليها طيلة تلك القرون لا يُسمِّيها بدعة، ويُطلق على مصطلح (العقيدة) أنَّه بدعة، وهذا شبيهٌ بمعنى ما رواه البخاري في صحيحه (5994) عن ابن أبي نُعم قال: "كنتُ شاهداً لابن عمر، وسأله رجلٌ عن دم البعوض، فقال: مِمَّن أنت؟ قال: من أهل العراق، قال: انظروا إلى هذا يسألنِي عن دم البعوض، وقد قتلوا ابن النَّبيِّ صلى الله عليه وسلم، وسمعتُ النَّبيَّ صلى الله عليه وسلم يقول: هما رَيْحانتاي من الدنيا".
والمراد بالرَّيحانَتَين الحسن والحسين رضي الله عنهما.
فإنَّ ما زعمه من بدعية مصطلح (العقيدة) شبيهٌ بدم البعوض، وما زعمه من قَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية ـ وهو عنده حقٌّ لا بدعة ـ شبيهٌ بقتل الحسين رضي الله عنه.
2 ـ ما زعمه من أنَّه"لَم ترِد (العقيدة) في حديث صحيح ولا حسن ولا موضوع" يُجاب عنه بورودها في حديث حسن رواه الدارمي في سننه (235) عن زيد بن ثابت، عن النَّبيِّ صلى الله عليه وسلم قال: "نضَّر الله امرءاً سمع منَّا حديثاً..." إلى أن قال: "لا يعتقدُ قلبُ مسلم على ثلاث خصال إلاَّ دخل الجنَّة" الحديث.

ص -24- وإسناده عند الدارمي قال: أخبرنا عصمة بن الفضل، ثنا حَرَمي بن عمارة، عن شعبة، عن عمرو بن سليمان، عن عبد الرحمن بن أبان بن عثمان، عن أبيه، وكلُّهم ثقات إلاَّ حرمي بن عمارة فهو صدوق، وقد خرَّج حديثه البخاري ومسلم وأبو داود والنسائي وابن ماجه.
3 ـ ما زعمه من عدم وجود أصل شرعيٍّ لكلمة (العقيدة)"لا في الكتاب، ولا في السُّنَّة، ولا عند السَّلف الصالح من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، ولا عند التابعين، بل ولا علماء الأمة الكبار في القرون الثلاثة الأولى"، يُجاب عنه بالنِّسبة للصحابة بما أورده ابنُ كثير في تفسيره لقول الله عزَّ وجلَّ في سورة البقرة: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} الآية، عن عبد الرزاق، عن معمر، عن عروة، عن عائشة قالت: "هم القوم يتدارؤون في الأمر، فيقول هذا: لا والله! وبلى والله! وكلاَّ والله! يتدارؤون في الأمر، لا تعقد عليه قلوبهم".
وبالنِّسبة للتَّابعين، فقد أورد ابن جرير في تفسيره للآية في سورة البقرة بإسناده إلى مجاهد: "{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} ما عقدت عليه".
وقال البخاري في صحيحه (9/388 ـ مع الفتح) في"باب الطلاق في الإغلاق والكره..": "وقال الزهري فيمَن قال: إن لَم أفعل كذا وكذا فامرأتي طالقٌ ثلاثاً، يُسأل عمَّا قال وعقد عليه قلبَه حين حلف بتلك اليمين، فإن سمَّى أجلاً أراده وعقد عليه قلبه حين حلف جُعل ذلك في دَينِه وأمانته".
4 ـ وأمَّا ما زعمه من عدم وجود أصل شرعيٍّ لكلمة (العقيدة) في كلام العلماء الكبار في القرون الثلاثة الأولى، وقوله: "لفت نظري عدم وجود كلمة (عقيدة) في النصوص المتقدِّمة، لا في القرآن ولا كتب السُّنَّة، ولا

ص -25- المؤلفات المشهورة في القرون الثلاثة الأولى"، فيُجاب عنه بوجود ذلك عن جماعة من العلماء في القرون الثلاثة، ومن ذلك ما هو في بعض المؤلفات المؤلَّفة في تلك القرون.
ومن هؤلاء العلماء أبو عبيد القاسم بن سلاَّم المتوفى سنة (224هـ)، قال عنه الحافظ ابن حجر في التقريب: "الإمام المشهور، ثقة فاضل مصنِّف"، قال في كتاب الإيمان له (ص: 76): "فعمل القلب الاعتقاد".
ومنهم إبراهيم بن خالد أبو ثور المتوفى سنة (240هـ) قال عنه الحافظ في التقريب: "الفقيه، صاحب الشافعي، ثقة"، فقد روى اللالكائي في شرح أصول اعتقاد أهل السُّنَّة (1590) بإسناده إليه أنَّه قال في جواب له عن سؤال في الإيمان: "اعلم ـ يرحمنا الله وإيَّاك ـ أنَّ الإيمانَ تصديقٌ بالقلب والقولُ باللسان وعملٌ بالجوارح، وذلك أنَّه ليس بين أهل العلم خلاف في رجل لو قال: أشهد أنَّ الله عزَّ وجل واحد وأن ما جاءت به الرسل حق وأَقَرَّ بجميع الشرائع ثم قال: ما عقد قلبي على شيء من هذا ولا أصدق به أنه ليس بمسلم، ولو قال: المسيح هو الله وجحد أمر الإسلام قال: لم يعتقد قلبي على شيء من ذلك أنَّه كافر بإظهار ذلك وليس بمؤمن...".
ومنهم الإمام محمد بن نصر المروزي المتوفى سنة (294هـ) قال عنه الحافظ في التقريب: "الفقيه أبو عبد الله، ثقة حافظ إمام جبل"، فقد ذكر (الاعتقاد) في مواضع من كتابه تعظيم قدر الصلاة، منها (2/733): "... إذا اعتقد أنَّ الله ليس بكريم ولا يستحق المدح الحسن فقد اعتقد الكفر ولم يعرف، وكذلك إن اعتقد أنَّه قد ظلمه وجار عليه فهو كافر لم يعرف الله...".
ومنهم الإمام أبو جعفر أحمد بن محمد بن سلامة الطحاوي المولود سنة

ص -26- (239هـ)، قال الحافظ ابن حجر في ترجمته في لسان الميزان: "قال أبو سعيد ابن يونس: كان ثقة ثبتاً فقيهاً عاقلاً، لم يخلف مثله"، وهو صاحب العقيدة المشهورة بالعقيدة الطحاوية، قال في مطلعها: "هذا ذكر بيان عقيدة أهل السُّنَّة والجماعة على مذهب فقهاء الملَّة أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني، رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدِّين، ويَدينون به ربَّ العالَمين، نقول في توحيد الله معتقدين بتوفيق الله: إنَّ الله واحدٌ لا شريك له، ولا شيء مثله، ولا شيء يُعجزه، ولا إله غيره"، ثم سرَد موضوعات العقيدة إلى آخرها.
5 ـ ثم إنَّ هذا المالكيَّ المكتشف لبدعية مصطلح (العقيدة) في (القرن الخامس عشر!) ذكر في (ص: 34) عدَّة معان في مادة (عَقَد)، آخرها: "وعقد القلب على أمر ما ديني أو دنيوي"، ثم قال: "ولعلَّ من هذا المعنى الأخير أخذ بعضُهم لفظة العقيدة، وخصَّها ببعض المعاني العلمية الدينية، وهذا تخصيصٌ مبتَدَع أيضاً!!".
أقول: ما دام أنَّ لمصطلح لفظ (العقيدة) أصلاً كما ذكر هو، فلا وجه للتَّهويل والتبديع الذي ذكره لإطلاق اسم (العقيدة) على مباحث أصول الدِّين، وأيضاً فإنَّ لفظ (الإيمان) أو (الإيمانيات) الذي زعم أنَّه مهجور قد ألَّف كثير من علماء أهل السُّنَّة والجماعة مؤلَّفات باسم"الإيمان"، وهي مشتملة على ما اشتملت عليه الكتب المؤلَّفة باسم"العقيدة"، أو"السنة"، وهذا ما لا يُعجب المالكي؛ لأنَّه يريد كتباً في الإيمان لا يُتعرَّض فيها للبدع والمبتدعة، ولا ذكر لشيء مِمَّا فيه اختلاف بين أهل السُّنَّة والجماعة وفرق

ص -27- الضلال المختلفة، وقد تبيَّن قريباً وجود هذا اللَّفظ في السُّنَّة وأقوال الصحابة والتابعين وكبار العلماء في القرون الثلاثة الأولى، وأيضاً فإنَّه كما يُقال في الإنسان: عقيدته حسنة أو حسن المعتقد فيما يتعلَّق بلفظ (العقيدة)، فكذلك يُقال في لفظ (الإيمان): قويُّ الإيمان ضعيف الإيمان، ويُقال للعاصي والمبتدع بدعة غير مكفِّرة: مؤمن ناقص الإيمان.


قدحه في كتب أهل السنَّة في العقيدة والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

7 ـ قدحه في كتب أهل السنَّة في العقيدة والردُّ عليه
قال في (ص: 24): "فقد كانت معظم العقائد المدوَّنة في كتب العقائد تعبِّر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب!!".
وقال في (ص: 25): "ولو رجعنا لسبب هذا التبادل في التكفير والتبديع لوجدنا كتب العقائد في الانتظار؛ إذ كانت الكتب المؤلَّفة في العقائد هي ذاكرة هذا الفساد كلّه، ومحور شرعيته، ومحطات انطلاق لكلِّ خصومة بين المسلمين؛ إذ أصبح لكلِّ فرقة من المسلمين كُتبها التي يوصي بها أتباعها ويتدارسونها ويخطبون بمضامينها، مع ما فيها من تَجنٍّ ومظالم ضد بقية المسلمين مِمَّن لم يكونوا معهم في الرأي أو الجزئيات، فأصبحت الدعوة لمضامين هذه الكتب لا إلى الحقِّ، وظهر نبزُ الآخرين بالألقاب السيِّئة والتحلِّي بالألقاب الحسنة، وأصبح للإسلام أكثر من اسم، وأصبح الانتساب للإسلام غير كافٍ عند هذه الفرق".
وقال في (ص: 28): "وكُتب العقائد رغم ما فيها من حقٍّ قليل إلاَّ أنَّ

ص -28- فيها الكثير من الباطل، بل هو الغالب عليها؛ لِما فيها من الأحاديث المكذوبة على النَّبيِّ صلى الله عليه وآله وسلم والإسرائيليات المشككة للمسلم، والتكفير للمسلمين، وزرع بذور الشقاق والتباغض والتنازع بين المسلمين، وغير ذلك من الهوى والظلم والجهل، سواء كان ذلك في كتب العقائد عند الشيعة أو السنَّة أو الإباضية أو الصوفية أو غيرهم!!!".
وقال في (ص: 179): "ومعظم ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!!".
وقال في (ص: 100 ـ 101): "ثم لم تزل الطوائف في خصومات كلامية، وألَّفوا في ذلك الكتب والمصنفات التي صُبغت بصبغة الخصومة من الغضب والكراهية والحقد وإلغاء الطرف الآخر، سواء بتكفيره أو تبديعه مع التحريض على التصفية الجسدية للخصوم.
ونظراً لضعفنا العلمي وتقديسنا لكلِّ ماضٍ، فلَم ننظر لتلك الكتب على أنَّها تعبر عن مرحلة تاريخية، وإنَّما اعتبرناها شرعاً مقدَّساً وعقيدة راسخة، لا تقبل النَّقد أو التشكيك، وهذا مِمَّا ألفينا عليه آباءنا، فلذلك لا غرابة إذا استمرَّ أثرُ هذه الكتب في تمزيق المسلمين، وتقرير شرعية تنازعهم إلى يومنا هذا.
أعود فأقول: إنَّ الحنابلة فرقة من هذه الفرق المتخاصمة التي ظُلمت وظَلمت، والظلم جماع المساوئ، فأصبحنا نقرأ الخصومات على أنَّها حقٌّ مطلق وهنا تكمن الخطورة، وسيأتي ذكر أمثلة على ذلك.
ولعل من أبرز الكتب التي عوَّل عليها الحنابلة ـ سواء كانت من تأليفهم أو من تأليف غيرهم ـ الكتب التالية:

ص -29- الحيدة للكناني (240هـ)، والسنة لعبد الله بن أحمد (291هـ)، كتاب النقض على بشر المريسي للدارمي عثمان بن سعيد (281هـ)، والسنة للخلال (311هـ)، وكتاب التوحيد لابن خزيمة (311هـ)، وشرح السنة للبربهاري (329هـ)، وكتاب الإيمان وكتاب التوحيد لابن منده (395هـ)، وكتاب الشريعة للآجري (360هـ)، والإبانة لابن بطة الحنبلي (387هـ)، وشرح أصول اعتقاد أهل السنة لأبي القاسم اللالكائي (418هـ)، ومجموعة من الرسائل المنسوبة لأحمد بن حنبل (241هـ)، والعظمة لأبي الشيخ الأصبهاني (369هـ)، وكتب أبي يعلى الحنبلي (548هـ)، وعدي بن مسافر المرواني (558هـ) ـ وكان هذا مِمَّن يغلو في مدح يزيد بن معاوية فتأمَّل التوافق!! ـ وكتب عبد الغني المقدسي (595هـ) (كذا، ووفاته سنة 600هـ كما في العبر للذهبي، والبداية والنهاية لابن كثير)، ثم كتب ابن تيمية أحمد ابن عبد الحليم (728هـ)، وابن القيم (751هـ) رحمهم الله وغفر لهم".
وقال في (ص: 104): "وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمة، ولعل من أبرزها: التكفير والظلم والغلو في المشايخ...".
وقال في (ص: 90): "والظلم من السمات التي لا تستغني عنها كتب العقائد، ولولا الظلم والغباء لما أصبح لكتب العقائد ـ مع ما فيها من جهل وظلم ـ قيمة تستحق الإشادة، فكلُّ قيمتها وجمهورها يدور مع الظلم والغباء وضعف التحليل السياسي، والله الموعد بين سائر المتخاصمين".
وقال في (ص: 88): "وقد استعان الأمويون ببعض علماء من أهل السنَّة الموالين لهم ضدَّ القدرية، فرووا ذمَّ القدرية على ألسنة الصحابة، بل

ص -30- رووا أحاديث موضوعة في ذمِّ القدرية..." إلى أن قال: "وللأسف أنَّ بعض هذه الأحاديث قد تسرب داخل كتب عقائد أهل السُّنَّة، بل صحَّحها بعضهم!!".
ويُجاب عن ذلك بما يلي:
1 ـ وكما أطلق المالكي لسانَه وسخَّر قلَمَه للنَّيل من أهل السنَّة، ابتداءاً من أصحاب رسول الله صلى الله عليه وسلم، ثم مَن سار على نهجهم في مختلف العصور، حتى زماننا، كذلك أطلق لسانَه وسخَّر قلمَه للنَّيل من كتب العقائد عند أهل السُّنَّة، فوصفها بأنَّها تعبِّر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب، وذكر أنَّ ما يحصل من تكفير وتبديع أساسه كتب العقائد، فقال: "إذ كانت الكتب المؤلَّفة في العقائد هي ذاكرة هذا الفساد كلّه، ومحور شرعيته، ومحطات انطلاق لكلِّ خصومة بين المسلمين!!"، وقال: "فأصبحت الدعوة لمضامين هذه الكتب لا إلى الحقِّ"، وقال: "وكُتب العقائد رغم ما فيها من حقٍّ قليل إلاَّ أنَّ فيها الكثير من الباطل، بل هو الغالب عليها!!"، وقال: "ومعظم ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!!"، وقال: "ونظراً لضعفنا العلمي وتقديسنا لكلِّ ماضٍ، فلَم ننظر لتلك الكتب على أنَّها تعبر عن مرحلة تاريخية، وإنَّما اعتبرناها شرعاً مقدَّساً وعقيدة راسخة، لا تقبل النَّقد أو التشكيك، وهذا مِمَّا ألفينا عليه آباءنا، فلذلك لا غرابة إذا استمرَّ أثرُ هذه الكتب في تمزيق المسلمين، وتقرير شرعية تنازعهم إلى يومنا هذا!!!".
2 ـ زعم أنَّ معظم العقائد المدوَّنة في كتب العقائد تعبر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب، وزعم أنَّه بسبب

ص -31- الضعف العلمي والتقديس لكلِّ ماضٍ، لم يحصل النظر إلى هذه الكتب على أنَّها تمثِّل مرحلة تاريخية، وإنَّما اعتُبرت شرعاً مقدَّساً وعقيدة راسخة لا تقبل النَّقد أو التشكيك، وأنَّ هذا مِمَّا أُلفي عليه الآباء، وأنَّه لذلك لا غرابة في استمرار أثر هذه الكتب في تمزيق المسلمين وتقرير شرعية تنازعهم حتى الوقت الحاضر!
أقول: إنَّ تدوينَ كتب أهل السُّنَّة في العقائد لم يكن خاضعاً لصراع سياسي، ولم يكن يعبر عن مرحلة تاريخية، بل كان التأليف في العقائد كالتأليف في غيرها من الأمور الأخرى، الباعث عليه حفظ سنَّة الرسول صلى الله عليه وسلم إسناداً ومتناً؛ حتى تكون مرجعاً لأهل السنَّة في مختلف عصورهم، وكذلك رد علماء أهل السنَّة على أباطيل أهل البدع التي أحدثوها وعوَّلوا عليها، مُعرضين عن الأخذ بالسنن، ومن المعلوم أنَّ علماء أهل السُّنَّة في مختلف العصور مشتغلون بالعلم الشرعي، وأهل السياسة مشغولون بسياستهم، ومِمَّا يوضح ذلك في الواقع المشاهد أنَّ هذا المالكيَّ لَمَّا أظهر أباطيله تصدَّى المشتغلون بالعلم لكشفها وتزييفها؛ إظهاراً للحقِّ وإبطالاً للباطل وغيرة على السنَّة وأهلها، فردُّوا عبث هذا العابث ودحروا أباطيله، ولا دخل للسياسة في تصدِّي المشتغلين بالعلم لردِّ عدوان هذا المعتدي على السنَّة وأهلها.
وأما ما زعمه من استمرار أثر كتب العقائد في تمزيق المسلمين وتقرير شرعية تنازعهم، فذلك من أوضح الباطل؛ لأنَّ هذا الاختلافَ الذي وقع في هذه الأمَّة قد أخبر النَّبيُّ صلى الله عليه وسلم عن حصُوله قبل تأليف تلك الكتب، وأرشد إلى اتِّباع السنَّة وترك البدع عند وجود ذلك الاختلاف، فقال صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً،

ص -32- فعليكم بسُنَّتي وسنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها وعضُّوا عليها بالنَّواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676)، وغيرهما، وهذا لفظ أبي داود، وقال الترمذي: "حديث حسن صحيح".
وقال صلى الله عليه وسلم: "إنَّ أهل الكتابَين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّة ستفترق على ثلاث وسبعين ملَّة، يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة". رواه أحمد (16937)، وأبو داود (4597)، وغيرهما.
والسبب الحقيقي لذلك الاختلاف اتِّباع الأهواء، والأخذ بعلم الكلام المذموم، والتعويل على العقول، واتِّهام النقول وعدم التعويل عليها في أمور العقيدة، وقد ثبت عن الرسول صلى الله عليه وسلم من حديث أنس بن مالك في حديث طويل أنَّه قال: "فمَن رغب عن سُنَّتي فليس منِّي" رواه البخاري (5063)، ومسلم (1401).
3 ـ وأمَّا ما زعمه من أنَّ كتب العقائد مشتملة على حقٍّ قليل، وعلى الكثير من الباطل، بل هو الغالب عليها، فإنَّ هذا يصدق على كتب فرق الضلال المبنية على علم الكلام وآراء الرِّجال، وأمَّا كتب أهل السُّنَّة فهي مشتملة على الحقِّ؛ لأنَّها مستمدَّةٌ من نصوص الكتاب والسنَّة وما كان عليه سلف الأمَّة، والقول بأنَّها مشتملةٌ على الباطل من أبطل الباطل، وهو جناية على عقيدة الفرقة الناجية من بين فرق الضلال الكثيرة.
وأمَّا زعمه اشتمال كتب العقائد على أحاديث مكذوبة فهو حقٌّ بالنسبة لكتب فرق الضلال، التي ديدنها الكذب والهوى، وأمَّا كتب أهل السُّنَّة

ص -33- المسندة فهي مشتملةٌ على الحقِّ، وإن وُجد فيها شيءٌ يسير لَم يصحَّ إسناده ولم يثبت متنه، فذلك يعرفه أهل العلم بالكتاب والسنَّة، ومرادُ مَن ذكَرَه بإسناده أن يُعلم ورودُه كذلك، وأنَّه لكذبه أو ضعف إسناده لا يُعوَّل عليه، وقد ذكر شيخ الإسلام ابن تيمية في منهاج السنَّة (4/15) أنَّ عادةَ المحدِّثين أنَّهم يروون جميعَ ما في الباب لأجل المعرفة بذلك، وإن كان لا يحتج من ذلك إلاَّ ببعضه، وذكر أيضاً أنَّ المحدِّث يروي ما سمعه كما سمعه والدَّرك على غيره لا عليه، وأهلُ العلم ينظرون في ذلك، وفي رجاله وإسناده، وقال الحافظ ابن حجر في لسان الميزان (3/75): "أكثرُ المحدِّثين في الأعصار الماضية من سنة مائتين وهلمَّ جرّا إذا ساقوا الحديثَ بإسناده اعتقدوا أنَّهم برئوا من عهدته، والله أعلم".
4 ـ وأمَّا زَعْمه أنَّ معظمَ ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان، فجوابه أنَّ منهجَ أهل السُّنَّة والجماعة في العقيدة اتِّباعُ الكتاب والسنَّة وفقاً لفهم السَّلف الصالح من الصحابة وتابعيهم بإحسان، كما سيأتي توضيحه عند الردِّ عليه في زعمه أنَّ قاعدة اتِّباع الكتاب والسنَّة بفهم سلف الأمَّة باطلة، بل إنَّ المالكيَّ نفسه يُنكر على أهل السُّنَّة تعويلهم على فهم السَّلف الصالح، ويزعم أنَّ ذلك بدعةٌ، وهذا من تناقضه!
5 ـ وقد سرد المالكي جملة من كتب أهل السنَّة التي زعم أنَّها سببٌ في تمزيق المسلمين، وهو زعم باطلٌ؛ لأنَّ أهل السُّنَّة يُعوِّلون على الكتاب وعلى ما صحَّ من السنَّة في هذه الكتب وغيرها، وأمَّّا انحراف أهل البدع والأهواء عن الكتاب والسنَّة، فهو السبب الحقيقي لتفرُّقهم وتمزُّقهم، كما قال الله عزَّ

ص -34- وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}
 ومع حرص المالكي على النَّيل من أهل السنَّة وكتبهم كما هو واضحٌ من كلامه، نجده يُشيد بأهل البدع وكتبهم، كالمعتزلة، فيقول (ص: 26): "وكان للمعتزلة قوَّة هائلة ثم أضعفتها السلطات، لكن لا زال لها وجود قويٌّ إلى يومنا هذا، خاصة بعد طباعة كتب المعتزلة والعثور على مخطوطاتها في اليمن ومصر وأوربا وغيرها".
ويقول (ص: 201): "أنا لا أرى معنى لمنع كتب الأشاعرة والشيعة والإباضية وغيرهم من المسلمين من دخول المملكة في ضوء هذا التفجُّر المعرفي!!!".
وهذا يبيِّن لنا مدى وفاق المالكي الضال مع أهل البدع والأهواء، وحقده على أهل السُّنَّة ومحاربته لهم.
6 ـ وأمَّا زعمه استعانة الأمويين ببعض علماء السنَّة الموالين لهم ضدَّ القدرية، فرووا ذمَّ القدرية على ألسنة الصحابة، ورووا أحاديث موضوعة، وأنَّ بعضَ هذه الأحاديث تسرَّب داخل كتب عقائد أهل السنَّة، بل صحَّحها بعضُهم، فهذا فيه اتِّهام علماء السنَّة برواية أحاديث وآثار إشباعاً لرغبة الحكَّام، وهو لا يصحُّ بالنسبة للراغب والمرغوب منه، والحامل على هذا الاتِّهام النَّيل من أهل السنَّة والانتصار بالباطل للمبتدعة، ولَم يُسمِّ هؤلاء الراغبين والمرغوب منهم، وما حقَّقوا به هذه الرغبة بزعمه، والمصدر الذي رأى فيه ذلك، وقد اشتملت كتب أهل السنَّة على أحاديث وآثار في ذمِّ القدرية، فمِن الآثار أثر عبد الله بن عمر رضي الله عنهما الذي ذكره عنه

ص -35- الإمام مسلم في صحيحه، عند روايته لحديث جبريل، وهو أوَّلُ حديث عنده في كتاب الإيمان، فإنَّه قال لِمَن أخبره عن ظهور القدرية بالعراق: "فإذا لقيتَ أولئك فأخبرهم أنِّي بريء منهم، وأنَّهم بُرآءُ منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قبل الله منه حتَّى يؤمنَ بالقدر"، ثم ساق حديث جبريل الطويل بروايته عن أبيه؛ من أجل قول رسول الله صلى الله عليه وسلم فيه: "وتؤمن بالقدر خيره وشرِّه".
وأمَّا الأحاديث في ذمِّ القدرية فقد رواها جماعةٌ من الصحابة، ولا تخلو أسانيد أكثرها من ضعف، ومن الأحاديث في ذمِّهم حديث أنس بن مالك مرفوعاً: "صنفان من أمَّتي لا يَردان عليَّ الحوض: القدرية والمرجئة"، أورده الشيخ الألباني في السلسلة الصحيحة (2748).
ومن أعجب العجب أنَّ المالكيَّ شديد العطف على القدرية والتأييد لهم، ولا يُعجبه ما يُروى في ذمِّهم من أحاديث وآثار، وأمَّا أصحاب الرسول صلى الله عليه وسلم فيزعم بوقاحة أنَّهم يُذادون عن الحوض ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل همل النَّعم!!
ولزعم المالكي الباطل أنَّ كتبَ العقائد تشتمل على قليل من الحقِّ، فإنِّي أورد نصَّ رسالة مختصرة في عقيدة أهل السنَّة، ومؤلِّفها من المالكية، وهو ابن أبي زيد القيرواني، ومن المعلوم أنَّ الأئمَّة الأربعة ومَن سار على نهجهم على عقيدة واحدة، وهي عقيدة السلف، وهذه العقيدة المختصرة، كلُّ ما فيها حقٌّ، وليس فيها شيء من الباطل، وقد أردتُ من إيرادها أن يقف مَن يطَّلع على هذا الردِّ على صفاء عقيدة السَّلف ووضوحها وسلامتها، وعلى سوء مَن يحيد عنها ويُبتلَى باعتقاد ما يُخالفها، كما حصل لهذا المالكي الضال.

ص -36- ((باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات:
من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبة له، ولا شريكَ له.
ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ، لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ1 ذاتِه، ولا يُحيطون بشيءٍ من عِلمه إلاَّ بِما شاء وَسِعَ كرْسِيُّه السَّموات والأرض، ولا يِؤُودُه حفظُهما وهو العليُّ العَظيمُ.
العالِمُ2 الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ، وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه.
خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين.
على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى، وله الأسماء الحُسنى والصِّفاتُ العُلَى، لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً.
كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (مائية).
2 في نسخة: (العليم).

ص -37- للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفة لمخلوقٍ فَيَنْفَدُ.
والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}.
 يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ، ألاَ هو1 رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم.
الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم.
ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم2، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ.
وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون.
وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (إلاَّ هو).
2 في نسخة: (محمد صلى الله عليه وسلم).

ص -38- بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه.
وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بما1 سَبَقَ فِي سابِق عِلمِه.
وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه.
وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ، فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً.
وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (لِما).

ص -39- والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ.
وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها1، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة2، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة.
وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة.
وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ3 مُعَذَّبَةٌ إلى يَوم الدِّين.
وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون، {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}.
وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه.
وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم.
وَأفْضَلُ الصحابة4 الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (بنقص الأعمال).
2 في نسخة: (وأنَّه لا قول ولا عمل إلاَّ بنيَّة).
3 في نسخة: (الشقاء).
4 في نسخة: (أصحابه).

ص -40- عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب.
والطَّاعَةُ لأئمَّة المسلمين مِن وُلاَة أمورِهم1 وعُلمائهم، واتِّباعُ السَّلَفِ الصَّالِح واقتفاءُ آثارِهم، والاستغفارُ لهم، وتَركُ المراءِ والجِدَالِ في الدِّين، وتَركُ ما أَحْدَثَهُ المُحْدِثُونَ.
وصلَّى الله على سيِّدنا محمَّدٍ [نبيِّه]2 وعلى آله وأزواجِه وذريته، وسلَّم تَسليماً كثيراً".
وقد شرحت هذه الرسالة المختصرة التي هي مقدِّمة لرسالة ابن أبي زيد القيرواني بكتاب بعنوان: "قطف الجنى الداني شرح مقدمة رسالة ابن أبي زيد القيرواني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (أمرهم).
2 ما بين المعقوفين زيادة من نسخة.


زعمه الاكتفاء بإسلام لا يتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -41- 8 ـ زعمه الاكتفاء بإسلام لا يتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين، والردُّ عليه
قال في (ص: 27): "... وإنَّما بمبادرة منَّا نحن المسلمين، الذين رضينا أن نعيش في الصراعات المزمنة وننسى المهمَّة الكبرى التي يجب أن نقوم بها من الاعتصام بحبل الله والالتقاء على الأصول العامة الجامعة من الإيمان (الجملي) بالله واليوم الآخر والرسل والكتب والأنبياء والقضاء والقدر وفعل الواجبات الظاهرة من صلاة وصيام وحج وزكاة والأخلاق الواجبة من عدل وصدق وأمانة ووفاء وتعاون.. إلخ، وترك المحرمات المعروفة من ظلم وسرقة ونهب وغشٍّ وزنا وشرب للخمر وكذب وخيانة... إلخ.
فهذه الإيمانيات الكبرى والواجبات الكبرى والمنهيات الكبرى علامات بارزة لِمَن أراد الهداية والاستقامة، وكان له حظ من تدبُّر وتعقُّل، وهذه الإيمانيات والواجبات والمنهيات كلٌّ لا يتجزَّأ وهي التي يتفق عليها جميع المسلمين، فالاعتصام بهذه الأصول الكبرى مع الاتفاق بين المسلمين كانت خيراً للمسلمين من التركيز على الفرعيات والجزئيات التي لا يمكن الاتفاق فيها مع ما يسبِّبه هذا من التفرُّق والاختلاف بينهم، فما نكرهه في الاجتماع خير مِمَّا نحبه في الفرقة".
وقال في (ص: 28): "ولم ينجُ من كثير من ذلك إلاَّ بعض كتب المجتهدين في الماضي أو الحاضر، وهي قلَّة نسبة إلى هذه الكثرة"، وعلَّق على قوله"أو الحاضر"، فقال: "كالإمام ابن الوزير في كتابه (إيثار الحق على الخلق)، والإمام المقبلي في كتابه (العلم الشامخ في تفضيل الحقِّ على الآباء والمشايخ)، وابن الأمير الصنعاني في كتاب (إيقاظ الفكرة)، وجمال الدين

ص -42- القاسمي في كتاب (تاريخ الجهمية والمعتزلة) و(الجرح والتعديل)، وغيرهم من العلماء الذين حاولوا التخلُّص من المذهبية العقدية والفقهية، والعودة لأصول الإسلام الجامعة، والابتعاد عن الجزئيات المفرِّقة، مع إعذار مَن اجتهد فأخطأ من سائر الطوائف الإسلامية!".
وأجيب عن كلامه هذا بما يلي:
1 ـ يريد المالكيُّ الاكتفاءَ بإسلام جملي دون التعرُّض للتفاصيل والجزئيات في الأمور الاعتقادية؛ لأنَّها ـ بزعمه ـ تفرِّق ولا يمكن الاتفاقُ عليها، مع الإتيان بواجبات ظاهرة وترك منهيات ظاهرة، فهو بذلك يريد إسلاماً لا مجال فيه للحبِّ في الله والبغض في الله، ويُجعل فيه الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض، ويُجعل المتَّقون فيه كالفجَّار، يريد إسلاماً لا يُقال فيه: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، ولا يُقال فيه: "وشرُّ الأمور محدثاتها، وكلّ محدثة بدعة، وكلّ بدعة ضلالة، وكلّ ضلالة في النار"، ولا يُقال فيه: "من أحدث في أمرنا ما ليس منه فهو ردٌّ"، ولا يُقال فيه: "وستفترق هذه الأمَّة إلى ثلاث وسبعين فرقة، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
2 ـ وأمَّا زعمه إعذار من اجتهد فأخطأ من سائر الطوائف الإسلامية، فهو نظير زعمه في كتابه السيِّء عن الصحابة (ص: 61) من أنَّ الإجماع لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقها المختلفة الفقهية والعقدية والسياسية، ومُقتضى كلامه هذا أنَّه لا يُنكَرُ على أحد في مخالفته في مسائل الاعتقاد، ويُعذَر في خطئه مهما كان كبيراً، وعلى هذا فيُعذَر مَن قال بأنَّ كلامَ الله مخلوق، ومَن قال إنَّ الله لا يُرى في الدار الآخرة، ومَن قال إنَّ مرتكبَ

ص -43- الكبيرة كافرٌ خالدٌ مخلَّدٌ في النار، ومَن قال لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، ومن قال إنَّ العبادَ مجبورون على أفعالهم، ومَن قال بأنَّهم خالقون لها، وأيضاً فيُعذَر الكليني صاحب كتاب (الأصول من الكافي) فيما أورده فيه من أبواب، تحتها أحاديث من أحاديث الرافضة المشتملة على غلُوِّهم في الأئمَّة الاثني عشر، منها: "باب أنَّ الأئمَّة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابه التي منها يؤتى" (1/193)، و((باب أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتها" (1/227)، و((باب أنَّه لم يجمع القرآن كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلمون علمه كلَّه" (1/228)، و((باب أنَّ الأئمَّة عليهم السلام يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل عليهم السلام" (1/255)، و((باب أنَّ الأئمة عليهم السلام يعلمون متى يموتون، وأنَّهم لا يموتون إلاَّ باختيار منهم" (1/258)، و((باب أنَّ الأئمَّة عليهم السلام يعلمون علم ما كان وما يكون، وأنَّه لا يخفى عليهم الشيء صلوات الله عليهم" (1/260)، و((باب أنَّ الله عزَّ وجلَّ لم يعلِّم نبيَّه علماً إلاَّ أمره أن يعلمه أمير المؤمنين عليه السلام، وأنَّه كان شريكه في العلم" (1/263)، و((باب أنَّه ليس شيءٌ من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطل" (1/399).
وأيضاً يُعذر الخميني في قوله في كتابه (الحكومة الإسلامية) (ص: 52): "فإنَّ للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرَّات هذا الكون، وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مقرَّب ولا نبيٌّ مرسَل!!!".

ص -44- 3 ـ وأمَّا ما ذكره عن بعض العلماء الذين زعم أنَّهم يقولون بمقالته الخاطئة من الاكتفاء بإسلام لا يُتعرَّض فيه لجزئيات العقيدة، فسيأتي الكلام على ذلك في آخر هذا الكتاب.


ثناؤه على أهل البدع وقدحه في أهل السُّنَّة، والرَّدُُ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

9 ـ ثناؤه على أهل البدع وقدحه في أهل السُّنَّة، والرَّدُُ عليه
قال في (ص: 26): "وكان للمعتزلة قوَّة هائلة ثمَّ أضعفتها السلطات، لكن لا زال لها وجود قويٌّ إلى يومنا هذا، خاصة بعد طباعة كتب المعتزلة والعثور على مخطوطاتها في اليمن ومصر وأوربا وغيرها".
وقال في (ص: 41): "والخلاصةُ أنَّ الأصلَ في المجتمعات ألاَّ يخلو منها الاختلاف والتناقض، بل يصبح هذا الاختلاف صحياً إذا بقي في دائرة السلم والاجتهاد، أمَّا إذا كان الاختلاف طريقاً لتفرُّق المسلمين وتنازعهم وتكفير بعضهم بعضاً أو تبديع بعضهم بعضاً فإنَّه يُصبح مذموماً"، وقال تعليقاً على هذا: "وهذا لا يعني بالضرورة أنَّ الباطل عند حدوث القتال والتكفير موزَّع بالسويَّة على الطرفين جميعاً؛ فقد يكون الحق مع طرف ولكنَّه نادر خاصة في العقائد، والأصل أنَّ معظمَ الاختلافات بين المسلمين أن يكون كل طرف ممسكاً بطرف من الحقيقة!!".
وقال في (ص: 90): "ولذلك كان أكثر بل كلُّ التيارات التي نصمُها بالبدعة كالجهمية والقدرية والمعتزلة والشيعة والزيدية وغيرهم، كلُّ هؤلاء كانوا من الدعاة إلى تحكيم كتاب الله وتحقيق العدالة، وكانوا من الآمرين بالمعروف الناهين عن المنكر!!!".

ص -45- وقال في (ص: 91): "وحرارة هذا القول منِّي كان أسفاً منِّي على سنوات أضعتُها في بغض ولعن الجهمية والقدرية، ولم أنتبه لبراءتهما من أكثر ما نُسب إليهما وظلمي لهما إلاَّ بعد بحثي في الموضوع في فترة متأخرة!!".
وفي الصفحات (89 ـ 91) تباكى على قتل الجعد بن درهم والجهم بن صفوان وغيلان الدمشقي، وهم من رؤوس المبتدعة، وزعم أنَّ قتلهم سياسي ولم يكن لبدعهم!!
وقال في (ص: 95): "لكن المعتزلة ـ مثل غيرهم من الفرق ـ أصابوا في أشياء وأخطأوا في أشياء، لكنَّهم في الجملة لا يُستغنى عنهم ولا عن تراثهم وعلومهم، وهم مسلمون متديِّنون بدين الإسلام باطناً وظاهراً، وهذا يوجب لهم حق الإسلام كما لا يخفى على عاقل!!".
وقال في (ص: 86): "وللقدرية نصوص شرعية يستشهدون بها مثلما للسنَّة والشيعة والمعتزلة نصوص شرعية يرون فيها الدليل الكافي على ما يذهبون إليه!!".
وأجيب على ذلك بما يلي:
1 ـ إنَّ كتابات المالكي التي زعمها بحوثاً، سواء ما اطَّلعتُ عليه منها أو وقفت على ذكر أسمائها، كلُّها تتعلَّق بذمِّ أهل السُّنَّة والنَّيل منهم، بدءاً بأصحاب رسول الله صلى الله عليه وسلم، إلى الموجودين منهم في هذا الزمان بالمملكة وغيرها، وكما لم يسلم أهل السنَّة من ذمِّه، فكذلك لم تسلم كتبهم من ذمِّه ونيله منها، وقد مرَّ ذلك قريباً، ولم أقف له على بحث أو اسم لبحث يتعلَّق بذمِّ أهل البدع على اختلافهم وتعدُّدهم والنَّيل منهم، وما أثبَتُّه من كلامه واضح في إشادته بأهل البدع، ومن ذلك ثناؤه على المأمون الذي نصر المعتزلة وآذى أهل السنَّة حيث قال في (ص: 135): "وكان من أعدل ملوك

ص -46- بني العباس وأكثرهم علماً!!"، وفي المقابل ذمُّه للمتوكّل الذي أنهى فتنة خلق القرآن ونصر أهل السنَّة، حيث وصفه بأنَّه مبتدعٌ ظالم!!
2 ـ ما زعمه من أنَّ كلاًّ من المختلفين مُمسكٌ بطرف من الحقيقة، وأن كون الحقِّ في العقائد مع طرف واحد نادر هو من أبطل الباطل؛ لأنَّ فيه تسوية بين الحقِّ والباطل، وأنَّه لا يوجد فرقة ناجية تكون على الحقِّ، لا يضرُّها من خذلها ولا مَن خالفها، ويترتَّب عليه أنَّ مَن قال: (إنَّ القرآن مخلوق) على حقٍّ، ومَن قال: (إنَّ الله لا يُرى في الدار الآخرة) على حقٍّ، وأنَّ مَن قال بكفر مرتكب الكبيرة وتخليده في النار على حقٍّ، وأنَّ من قال: (وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مقرَّب ولا نبيٌّ مرسَل) على حقٍّ، وهكذا يكون سائر أنواع الباطل والزَّيغ والضلال يكون أهلها ـ بناء على زعمه ـ على حقٍّ.
3 ـ وأمَّا تباكيه على قتل رؤوس المبتدعة كالجعد والجهم وغيلان، وزعمُه أنَّ قتلَهم سياسيٌّ وليس لبدعهم، فإنَّ حالَهم في زمانهم كحال المالكي في هذا الزمان، وما أشبه الليلة بالبارحة، ولو رُفع أمرُ المالكي إلى محكمة شرعية من أجل أباطيله الكثيرة، فحكمت بقتله لتلك الأباطيل، ومن أبرزها ما يلي:
أوَّلاً: إنكاره صحبة أكثر الصحابة، وهم كلُّ مَن أسلم بعد الحديبية هاجر أو لم يُهاجر، وفيهم العباس عمُّ رسول الله صلى الله عليه وسلم، الذي هو أقرب الرِّجال إليه نسباً، وابنه عبد الله وخالد بن الوليد وغيرهم، زاعماً أنَّ صحبتَهم كصحبة المنافقين والكفار.
ثانياً: زعمه أنَّ أصحابَ رسول الله صلى الله عليه وسلم ـ وهم عنده المهاجرون والأنصار قبل الحديبية فقط ـ يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤخذون

ص -47- إلى النار، ولا ينجو منهم إلاَّ القليل مثل همل النعم، فهذا الزعم منه قدحٌ فيهم، وهم حملة الكتاب والسنَّة إلى الناس، والقدحُ فيهم قدحٌ في الكتاب والسنَة؛ لأنَّ القدحَ في النَّاقل قدحٌ في المنقول، وقد قال أبو زرعة الرازي: ((إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ". الكفاية للخطيب البغدادي (ص: 49).
ثالثاً: إنكارُه عدالة الصحابة.
رابعاً: قدحه في خلافة أبي بكر وعمر وعثمان رضي الله عنهم، وزعمه أنَّ خلافةَ أبي بكر أشبهُ ما تكون بالقهر والغلبة، وأنَّ مبايعةَ مَن يرى أنَّ عليًّا أولَى منه إنَّما هو للرضى بالأمر الواقع.
خامساً: تشكيكه في ثبوت السنَّة، وزعمه أنَّ المسلمين مختلفون في ثبوتها.
والثلاثة الأولى موجودة في كتابه السيِّء عن الصحابة، والرابع موجود في هذا الكتاب ابتداءاً من (ص: 45 وما بعدها)، والخامس فيه في (ص: 164).
أقول: لو حكمت محكمة شرعيةٌ بقتله لأباطيله الكثيرة التي أشرتُ إلى بعضها فقُتل، لم يكن قتلُه سياسيًّا، بل لحفظ الدِّين من إلحاد المُلحدين وعبث العابثين، وعدوان المعتدين الذين يُفسدون في الأرض بعد إصلاحها، ومن المعلوم أنَّ حفظَ الدِّين هو أهمُّ الضروريات الخمس التي جاءت الشريعة بحفظها ومنع الاعتداء عليها، وهي الدّين والنَّفس والعقل والمال والنَّسب.
4 ـ وأمَّا أسفه على ذمِّه الجهميَّة والقدرية الذي رجع عنه أخيراً، فهو رجوع من الحقِّ إلى الباطل، ونعوذ بالله من الضلال بعد الهدى، ربَّنا لا تزغ

ص -48- قلوبنا بعد إذ هديتنا، وهَب لنا من لدنك رحمة إنَّك أنت الوهَّاب.
وأمَّا زعمه أنَّ المعتزلةَ متديِّنون بدين الإسلام باطناً، فهو يبيِّن مدى احتفائه بأهل البدع، وتزكيته لهم، مع أنَّ الباطنَ من الغيب الذي لا يعلمه إلاَّ الله.


زعمه أنَّ أهل السنَّة وسَّعوا جانب العقيدة، فأدخلوا فيها مباحث الصحابة والدجَّال والمهدي وغير ذلك، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

10 ـ زعمه أنَّ أهل السنَّة وسَّعوا جانب العقيدة، فأدخلوا فيها مباحث الصحابة والدجَّال والمهدي وغير ذلك، والردُّ عليه
قال في (ص: 28): "ووسَّعوا جانبَ العقيدة مع تشدُّد على المخالفين، فأدخلوا مباحثَ الصحابة والدَّجَّال والمهديَّ المنتظَر والمسحَ على الخفَّين والجهر بالبسملة وغير ذلك من الأخبار أو المواعظ أو الأحكام، فضلاً عن التكفير والتبديع ونشر الأكاذيب، أدخلوا كلَّ هذا وزيادة في العقيدة، وأصبح المخالف في شيء من ذلك مبتدعاً عندهم!!".
وقد أورد المالكيُّ في آخر قراءته (ص: 219) مقالاً لِمَن سَمَّاه سعود الصالح بعنوان: "مسلسل الإضافات على العقيدة فرَّق المسلمين جماعات" دندن فيه حول هذا المعنى.
ويُجاب عن ذلك بما يلي:
1 ـ غالب المباحث التي تُذكر في كتب العقيدة عند أهل السنَّة من الغيب الذي لا يُعلمُ إلاَّ عن طريق الكتاب والسنَّة، قال الله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} أي صدقاً في الأخبار، وعدلاً في الأوامر والنواهي، وكلُّ خبر يأتي في الكتاب والسنَّة عن أمور غائبة سواء كانت ماضية أو

ص -49- مستقبَلة أو موجودة غير مشاهدة ولا معايَنة يجب الإيمان به والتصديق، وأصول الإيمان الستَّة المبيَّنة في حديث جبريل، وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه، هي من جملة الإيمان بالغيب الذي مدح الله أهلَه وأثنَى عليهم في قوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}.
 وما جاء من أخبار عن المهديِّ والدجَّال يجب التصديق بها كغيرها من أشراط الساعة التي أخبر عنها الرسول صلى الله عليه وسلم، وستقع طبقاً لِمَا أخبر به الرسول صلى الله عليه وسلم، ومن الأقوال التي فُسِّر بها الغيب في قول الله عزَّ وجلَّ: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}ما ذكره القرطبي في تفسير هذه الآية، فقال: ((وقال آخرون: الغيب كلُّ ما أخبر به الرسول عليه السلام مِمَّا لا تهتدي إليه العقول؛ من أشراط الساعة وعذاب القبر والحشر والنَّشر والصراط والميزان والجنَّة والنار".
2 ـ قد يُذكر في بعض كتب العقيدة عند أهل السُّنَّة بعضُ الأحكام التي جاءت في القرآن أو ثبتت بها السنَّة؛ للتنبيه إلى مخالفة بعض فرق الضلال في تلك الأحكام، كغسل الرِّجلين المذكور في القرآن والمبيَّن في السنَّة من فعله صلى الله عليه وسلم وقوله، وكالمسح على الخُفَّين الذي تواترت به السنَّة عن رسول الله صلى الله عليه وسلم، ومع ذلك فإنَّ بعضَ فرق الضلال لا يغسلون أرجلَهم في الوضوء، بل يَمسحون على ظهورها، ولا يرون المسحَ على الخفَّين، وذِكرُ مثل هذا في بعض كتب العقيدة لا يسوِّغ التهويل والتشنيع على أهل السنَّة، من الحاقدين على أهل السنَّة، المؤيِّدين لفرق الضلال كالمالكي ومَن كان على شاكلته.
3 ـ وأمَّا ذكر أصحاب رسول الله صلى الله عليه وسلم في كتب العقائد لبيان فضلهم وعلوِّ قدرهم؛ لأنَّهم خير القرون المفضَّلة، فليس بغريب على مباحث

ص -50- العقيدة؛ لأنَّ الكتاب والسنَّة هما الينبوع الصافي الذي تُستَمَدُّ منه العقيدة، ويُستمَدُّ منه كلُّ خير وهدى، ولم يعرف الناسُ الكتابَ والسنَّةَ ولَم يصلاَ إليهم إلاَّ عن طريق الصحابة، فهم الواسطةُ بين غيرهم وبين رسول الله صلى الله عليه وسلم، ولا يَستنكرُ ذكرَ الصحابة في كتب العقائد إلاَّ مَن امتلأ قلبُه بأمراض الشبهات، وشوى قلبَه الحقدُ على خير هذه الأمَّة التي هي خير الأمَم.


قدحه في أفضليَّة أبي بكر وأحقيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

11 ـ قدحه في أفضليَّة أبي بكر وأحقيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم، والردُّ عليه
جاء في قراءته (ص: 43) عنوان بلفظ: "الاختلاف يوم السقيفة وموقف المسلمين منها وآثارها الفكرية"، أورد تحته كلاماً ينتهي في (ص: 50) اشتمل على قدح وتشكيك في أحقيَّة أبي بكر وأولويته بالخلافة، وأنا أورد هنا جُملاً من كلامه مشتملة على ذلك:
1 ـ ففي (ص: 43 ـ 44) قال: "فعند علم الأنصار بوفاة النَّبيِّ صلى الله عليه وعلى آله وسلم اجتمعوا في سقيفة بَنِي ساعدة يريدون تولية سعد بن عبادة رضي الله عنه على المسلمين؛ بحجَّة أنَّ الأنصارَ هم أهلُ المدينة عاصمة الإسلام، وأنَّ قريشاً أخرجت النَّبيَّ صلى الله عليه وعلى آله وسلم من مكة، وأنَّ الأنصارَ هم الذين حَموا النَّبيَّ صلى الله عليه وعلى آله وسلم ودعوتَه، ولقوا في ذلك الشدائد، وأنَّ المهاجرين ليسوا إلاَّ ضيوفاً عليهم في المدينة، وعلى هذا فصاحب الدار أولَى بالتصرُّف في داره من الضيف".

ص -51- 2 ـ وقال في (ص: 45 ـ حاشية): "بعضُهم يرى أنَّه ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!!...".
3 ـ وقال في (ص: 45 ـ 48): "وكان هناك قسمٌ آخر من كبار المهاجرين لَم يُبايعوا أبا بكر، وعلى رأسهم علي بن أبي طالب رضي الله عنه ابن عمِّ النَّبيِّ صلى الله عليه وعلى آله وسلم وزوج ابنته فاطمة الزهراء، وكان معه بنو هاشم قاطبة، وعمه العباس بن عبد المطلب وأبنائه (كذا) عبد الله بن العباس والفضل بن العباس، وكوكبة من كبار المهاجرين الأوَّلين كعمار بن ياسر وسَلمان الفارسي وأبي ذر الغفاري والمقداد بن عمرو وغيرهم، كما كان معهم بعضُ الأنصار كأُبَيِّ ابن كعب والبراء بن عازب وجابر بن عبد الله، وغيرهم من عموم الصحابة الذين كانوا يرون أنَّ عليَّ ابنَ أبي طالب كان أكفأَ الناس لتولِّي الأمر بعد النَّبيِّ صلى الله عليه وعلى آله وسلم! لكونه أوَّلَ مَن أسلم، ولكونه بمنزلة كبيرة من النَّبيِّ صلى الله عليه وعلى آله وسلم (كمنزلة هارون من موسى باستثناء النبوة)، وكان من علماء الصحابة وشجعانهم وزهادهم، ومن العشرة المبشَّرين بالجنة، مع نسبه الشريف وقربه من النَّبيِّ صلى الله عليه وعلى آله وسلم نسباً وصِهراً ونشأة وسكناً، فكان هذا القسم من المهاجرين ومعهم بعض الأنصار يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبيِّ صلى الله عليه وعلى آله وسلم!! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع (أبي بكر!!) رضي الله عنهما، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!! لأنَّ بعضَ الأنصار لَمَّا رأوا أنَّ الأمر

ص -52- سينصرفُ عن سعد بن عبادة هتفوا باسم عليٍّ في السقيفة!! والأنصار كانوا أغلبيةً في المدينة، لكن عليًّا كان مشغولاً بِجَهاز النَّبيِّ صلى الله عليه وعلى آله وسلم، من غسله وتكفينه والإقامة على إتمام ذلك، فهو إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبيِّ صلى الله عليه وعلى آله وسلم!! فآثر البقاءَ مع الجسد الشريف غسلاً وتكفيناً مع الصلاة عليه، ثمَّ دفنه صلى الله عليه وعلى آله وسلم، وهذا استغرق يومين من موته صلى الله عليه وعلى آله وسلم.
وكانت البيعة العامة لأبي بكر قد تَمَّت قبل دفن النَّبيِّ صلى الله عليه وعلى آله وسلم، وهذا كان له أثرٌ نفسي على علي بن أبي طالب ومن مَعه مِن أهل البيت، كفاطمة الزهراء، ومن معه من المهاجرين والأنصار، فقد كان هؤلاء يَرون أنَّ أصحابَ السقيفة لَم يُراعوا مكانتهم، وقطعوا الأمور دون مشورتِهم، وكانوا يفضِّلون أن يتأنَّى الناس حتى يتِمَّ دفنُ النَّبيِّ صلى الله عليه وعلى آله وسلم ثمَّ يتشاور الناسُ ويوَلُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتِمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثمَّ بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم شرعيَّة البيعة!! ويجعلها أشبه ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} !!".
4 ـ وقال عن الاختلاف الذي جرى في السقيفة (ص: 43 ـ حاشية): "ويرى البعضُ أنَّ هناك أسباباً قبليَّة وتعصباً لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام!! ورغم عدم تسليمنا بل وإنكارنا لهذا القول من ناحية بحثية بحتة، إذ لم يثبت هذا من حيث الرواية، إلاَّ أنَّه ليس هناك دليلٌ

ص -53- شرعي ولا عقلي يمنع من هذا!! فالصحابة يعتريهم ما يعتري سائرَ البشر!".
5 ـ وقال في (ص: 46 ـ حاشية): "سببُ ميل الأنصار لعليٍّ أكثر من ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثر فتكاً في مشركي قريش؛ إذ قتل من قريش في بدر وحدها نحو خمسة عشر رجلاً، وأوصلهم بعض المؤرِّخين ـ كالواقدي ـ إلى ثلاثة وعشرين رجلاً، فكان الأنصارُ يرون أنَّ عليًّا كان صارماً في موضوع قريش، وأنَّه سيكبحُ جِماحَ قريش (وخاصة الطُّلَقاء منهم، وكان الطُّلَقاء يُمثِّلون أغلب قريش)، وأنَّه لن يصيب الأنصارَ من قريش أذى أو أثرة إذا كان علي هو الخليفة؛ لأنَّ قريشاً تُبغض عليًّا لكثرة نكايته في بيوتاتهم، بعكس أبي بكر وعمر وعثمان؛ إذ لَم يثبت أنَّهم قتلوا من قريش أحداً باستثناء رجل واحد قتله عمرُ بنُ الخطاب يوم بدر، أما علي فقتل منهم العشرات في بدر وأُحُد والخندق ويوم الفتح، وهي المعارك المشهورة مع قريش...
وقد كان بين علي والأنصار مَحبَّة عظيمة، وكان عليٌّ على علاقة كبيرة بهم، وولَّى جَمعاً من فضلائهم أيَّام خلافته"، فذكر سبعة منهم ثمَّ قال: "بينما لَم يجد الأنصارُ فرصتَهم في عهد أبي بكر وعمر وعثمان؛ إذ كانت الولايات في أيدي القرشيِّين في الغالب (وهذا أمرٌ يدعو للدراسة لمعرفة الأسباب!!)... ومن الاتفاقات الجديرة بالذِّكر هنا أنَّه ورد في الأنصار حديثاً (كذا): (لا يحب الأنصارَ إلاَّ مؤمن، ولا يُبغضهم إلاَّ منافق)، وورد الحديث نفسه في علي: (لا يحب عليًّا إلاَّ مؤمن، ولا يُبغضه إلاَّ منافق)، الحديثان في مسلم، وبوَّب مسلمٌ لهذا باباً بعنوان (باب حب علي والأنصار من الإيمان)...".

ص -54- 6 ـ وقال في (ص: 49 ـ حاشية): "أسلم يوم مكة ألفان من قريش وسُمُّوا الطُّلَقاء، وكان المسلمون من قريش قبل فتح مكة نحو سبعمائة فقط، فأكثريَّة قريش من الطُّلقاء، فلعله لهذا السبب كان الأنصار يَخشون إذا ذهبت الخلافة لقريش أن تصل إلى هؤلاء الطُّلَقاء، وقد حصل هذا بعد ثلاثين سنة، إذ تولَّى الأمر معاوية بن أبي سفيان وهو من الطُّلَقاء، وقد وجد الأنصار في عهده الأثرة الشديدة التي أخبرهم بها النَّبيُّ صلى الله عليه وآله وسلم!!!".
وأجيب عن ذلك بما يلي:
1 ـ اشتمل كلامه هذا على قدح وتشكيك في أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم، وذلك في الجمل التالية:
ـ"ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!!".
ـ زعمه أنَّ قسماً من المهاجرين وبعض الأنصار"يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبيِّ صلى الله عليه وعلى آله وسلم!! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع (أبي بكر!!) رضي الله عنهما، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!!".
ـ زعمه أنَّ عليًّا لم يذهب إلى السقيفة"إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبيِّ صلى الله عليه وعلى آله وسلم!!".

ص -55- ـ زعمه أنَّ عليًّا رضي الله عنه ومن معه من أهل البيت كانوا يفضِّلون أن يتأنَّى الناس حتى يتمَّ دفن النبيِّ صلى الله عليه وعلى آله وسلم، ثم يتشاور الناس ويولُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتمَّ الأمرُ في وسط النزاع المحتدم بين المهاجرين والأنصار، ثم بين الأوس والخزرج من الأنصار، فهذا يضعف عندهم شرعيَّة البيعة، ويجعلها أشبهَ ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}!!!
ـ"سبب ميل الأنصار لعليٍّ أكثر من ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثرَ فتكاً في مشركي قريش!!".
2 ـ ما زعمه من كون الأنصار يرون أنَّ اختيار الخليفة إليهم لأنَّهم أصحاب الدار، وأنَّ المهاجرين ما هم إلاَّ ضيوف عليهم، هو من سوء ظنِّه في الأنصار رضي الله عنهم، وكذا ما زعمه من أنَّ البعضَ يرى أنَّ الاختلافَ الذي جرى يوم السقيفة يرجع إلى تعصُّب قبلي، وليس لمصلحة الإسلام هو من سوء ظنِّه في المهاجرين والأنصار، وما ذكره من استنكار هذا الرأي، ثم القول بأنَّه ليس هناك ما يمنع منه؛ لأنَّ الصحابةَ يعتريهم ما يعتري البشر هو من تناقضه في كلام قليل لا يتجاوز ثلاثة أسطر، مع أنَّه يصف أهل السنَّة بأنَّهم متناقضون.
3 ـ ما أشار إليه من أولوية علي رضي الله عنه بالخلافة؛ لكونه بمنزلة كبيرة من النَّبيِّ صلى الله عليه وسلم كمنزلة هارون من موسى باستثناء النبوة، فيُجاب بأنَّ بعضَ أهل الأهواء والبدع يتشبَّثون بأوْلوية علي بن أبي طالب بالخلافة بالحديث الوارد في ذلك، وهو حديث ثابتٌ في الصحيحين عن سعد بن أبي وقَّاص رضي الله عنه، ولفظه عند البخاري (4416): "أنَّ رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليًّا، فقال: أَتُخلِّفنِي في الصبيان والنساء؟ قال: ألا ترضى أن

ص -56- تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه ليس نبيٌّ بعدي؟!".
 وهو لا يدلُّ لهم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم إنَّما قال ذلك تطييباً لنفس عليٍّ رضي الله عنه لَمَّا قال له: أَتُخلِّفنِي في الصبيان والنساء؟ وهذا الاستخلاف إنَّما هو مدَّة سفره إلى تبوك، كما أنَّ استخلاف موسى لهارون كان مدَّة ذهابه لمناجاة الله، فهذا هو المراد بالتشبيه، فالمشبَّه استخلاف النَّبيّ صلى الله عليه وسلم لعليٍّ مدَّة غيبته، والمشبَّه به استخلاف موسى لهارون مدَّة غيبته، إلاَّ أنَّ المشبَّه به نبِيٌّ استخلف نبيًّا لوجود الأنبياء في زمن واحد، وأمَّا نبيُّنا محمد صلى الله عليه وسلم فإنَّه لا نبِيَّ بعده، لا في زمانه ولا بعد زمانه.
وليس فيه دلالة على أحقِّيَّة علي بالخلافة بعد رسول الله صلى الله عليه وسلم.
4 ـ ما أشار إليه من أولوية علي رضي الله عنه بالخلافة لكونه قد أكثر القتلَ في كفار قريش، أقول: إنَّ كثرةَ القتل لا تعتبر دليلاً على الأولوية، ومن المعلوم أنَّ بعضَ من تأخَّر إسلامُهم كانت نكايتهم بالعدوِّ أشدَّ مِمَّن هو أفضل منهم مِمَّن تقدَّم إسلامُهم، وإنَّما التفضيل والتقديم في الخلافة يُعوَّل فيه على الأدلَّة.
5 ـ ما أشار إليه من ورود حديثين في صحيح مسلم، أحدهما في الأنصار، والثاني في عليٍّ، يدلاَّن على أنَّه لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، أقول: إنَّ الحديثَ في الأنصار جاء في الصحيحين من حديث البراء بن عازب رضي الله عنه، ولفظه: "الأنصار لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، فمَن أحبَّهم أحبَّه الله، ومن أبغضهم أبغضه الله" رواه البخاري (3783) ومسلم (129)، وأيضاً من حديث أنس رضي الله عنه، ولفظه: "آيةُ الإيمان حبُّ الأنصار، وآيةُ النِّفاق بغضُ الأنصار" رواه البخاري (3784) ومسلم (128).

ص -57- وفي صحيح مسلم (131) عن زرٍّ قال: قال عليّ: "والذي فَلَقَ الحَبَّة وَبَرَأَ النَّسَمَة إنَّه لعهدُ النَّبيِّ صلى الله عليه وسلم إليَّ: ألاَّ يُحبَّني إلاَّ مؤمن، ولا يبغضني إلاَّ منافقٌ".
وبغضُ المنافقين للأنصار إنَّما هو لنُصرتهم النَّبيَّ صلى الله عليه وسلم لإظهار دينه، وهذا المعنى لا يختصُّ به الأنصار؛ فإنَّ المهاجرين هم أيضاً أنصارٌ، وقد جَمعوا بين الهجرة والنُّصرة، ولهذا كانوا أفضلَ من الأنصار، وقد وصفهم الله بهذين الوصفين في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، قال الحافظ في الفتح (1/63) في شرح حديث حبّ الأنصار: "... فلهذا جاء التحذيرُ من بغضهم والترغيب في حبهم حتَّى جعل ذلك آيةَ الإيمان والنفاق؛ تنويهاً بعظيم فضلهم، وتنبيهاً على كريم فعلهم، وإن كان مَن شاركهم في معنى ذلك مشاركاً لهم في الفضل المذكور كلٌّ بقسطه، وقد ثبت في صحيح مسلم عن عليّ أنَّ النَّبيَّ صلى الله عليه وسلم قال له: (لا يُحبُّكَ إلاَّ مؤمن، ولا يبغضكَ إلاَّ منافقٌ)، وهذا جارٍ باطّرادٍ في أعيان الصحابة؛ لتحقق مشترك الإكرام؛ لِمَا لهم مِن حسن الغناء في الدِّين، قال صاحب المفهم: وأمَّا الحروب الواقعة بينهم فإن وقع من بعضهم بغضٌ لبعضٍ فذاك من غير هذه الجهة (يعني النصرة)، بل للأمر الطارئ الذي اقتضى المخالفة، ولذلك لَم يحكم بعضهم على بعضٍ بالنفاق، وإنَّما كان حالُهم في ذاك حالَ المجتهدين في الأحكام، للمصيب أجران، وللمخطئ أجرٌ واحد، والله أعلم".
وكتاب المفهم هو شرحٌ لصحيح مسلم، وصاحبُه أبو العباس أحمد بن عمر القرطبي، وهو شيخ لأبي عبد الله محمد بن أحمد بن أبي بكر القرطبي المفسر.

ص -58- وأمّا ما ذكره المالكي مِن أنَّ مسلماً بوَّب لهذا باباً بعنوان"باب حبُّ عليٍّ والأنصار من الإيمان"، فإنَّ مسلماً ـ رحمه الله ـ لَم يضع في صحيحه أبواباً، وهو في حكم المبوَّب، وتراجم الأبواب إنَّما هي من عمل غيره، قال النووي في مقدمة شرحه لصحيح مسلم (1/21): "وقد ترجم جماعةٌ أبوابَه بتراجم بعضُها جيِّدٌ وبعضُها ليس بجيِّد، إمَّا لقصور في عبارة الترجمة، وإمَّا لركاكةِ لفظها، وإمَّا لغير ذلك، وأنا إن شاء الله أحرصُ على التعبير عنها بعبارات تليقُ بها في مواطنها، والله أعلم".
وبعد إيراد جمل من كلام المالكي في التشكيك والقدح في أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم والردِّ عليه أُورِد هنا بعضَ ما وقفت عليه من الأحاديث والآثار وحكاية الإجماع في بيان أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم، وهي منقولة من كتابي الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي، من (ص: 72) إلى (ص: 82).
أوَّلاً: الأحاديث والآثار:
1 ـ روى البخاري (5666)، ومسلم (2387) في صحيحيهما، واللفظ لمسلم، عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضِه: ادْعِي لي أبا بكر وأخاكِ حتى أكتب كتاباً، فإنِّي أخاف أن يتمنّى متمنٍّ ويقول قائل: أنا أولى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر".
2 ـ روى البخاري (7220)، ومسلم (2386) في صحيحيهما، واللفظ للبخاري عن جُبير بن مُطْعم قال: "أتت النَّبيَّ صلى الله عليه وسلم امرأةٌ فكلَّمتْه في شيءٍ، فأمرها أن ترجع إليه، قالت: يا رسول الله! أرأيتَ إن جئتُ ولَم أجدْك، كأنَّها تريد الموت؟ قال: إن لَم تجديني فأتِي أبا بكر".

ص -59- 3 ـ روى البخاري في صحيحه (678) عن أبي موسى الأشعري رضي الله عنه قال: "مرض النَّبيُّ صلى الله عليه وسلم فاشتدَّ مرضُه، فقال: مُروا أبا بكرٍ فليصلِّ بالناس" الحديث، وقد أخرجه مسلم في صحيحه (420).
وجاء أمره صلى الله عليه وسلم أبا بكر ليصلي بالناس من حديث عائشة رضي الله عنها عند البخاري (679) ومسلم (418).
وقد فهم الصحابةُ رضي الله عنهم من تقديم أبي بكر رضي الله عنه في الإمامة في الصلاة أنَّه الأحقُّ بالخلافة، فروى ابن سعد في الطبقات (3/178 ـ 179) قال: أخبرنا حُسين بن علي الجعفي، عن زائدة، عن عاصم، عن زِرّ، عن عبد الله (يعني ابن مسعود) رضي الله عنه قال: "لَمَّا قُبض رسول الله صلى الله عليه وسلم قالت الأنصار: مِنَّا أميرٌ ومنكم أميرٌ، قال: فأتاهم عمر، فقال: يا معشر الأنصار! ألستم تعلمون أنَّ رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يصلّي بالناس؟ قالوا: بلى! قال: فأيُّكم تطيبُ نفسُه أن يتقدَّم أبا بكر؟ قالوا: نعوذ بالله أن نتقدَّم أبا بكر!".
وهذا إسنادٌ صحيحٌ، رجالُه رجالُ الجماعة، وعاصم هو ابن أبي النجود، وحديثُه في الصحيحين مقرونٌ، ورواه الحاكم في المستدرك (3/67)، وقال: "هذا حديثٌ صحيحُ الإسناد ولم يخرجاه" ووافقه الذهبي.
وفي صحيح البخاري (3668) أنَّ عمر رضي الله عنه قال لأبي بكر يوم السقيفة: "بل نبايعُك أنت؛ فأنت سيِّدنا وخيرُنا وأحبُّنا إلى رسول الله صلى الله عليه وسلم، فأخذ عمر بيده، فبايعه وبايعه الناس".
4 ـ روى مسلم في صحيحه (532) عن جندب بن عبد الله البجلي أنَّه قال: "سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ وهو يقول: إنِّي أبرأُ إلى الله أن

ص -60- يكون لي منكم خليلٌ؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً، كما اتَّخذ إبراهيمَ خليلاً، ولو كنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكرٍ خليلاً" الحديث.
وهذا التنويهُ بهذه الفضيلة العظيمة للصِّدِّيق في مرض موته صلى الله عليه وسلم وقبل وفاته بخمس ليالٍ، فيه إشارةٌ قويّةٌ إلى أنَّه الأحقُّ بالخلافة من غيره.
5 ـ روى البخاري (3664) ومسلم (2392) في صحيحيهما عن أبي هريرة رضي الله عنه قال: سمعتُ النبيَّ صلى الله عليه وسلم يقول: "بينا أنا نائمٌ رأيتُني على قليبٍ عليها دلوٌ، فنزعتُ منها ما شاء الله، ثمَّ أخذها ابنُ أبي قُحافة فنزع بها ذَنُوباً أو ذنوبين، وفي نزعه ضَعفٌ، والله يغفر له ضعفَه، ثمَّ استحالت غرباً فأخذها ابنُ الخطاب، فلَم أَرَ عَبْقرياًّ من الناس ينزع نزعَ عمر، حتى ضرب الناسُ بعَطَن".
ورؤيا الأنبياء وحيٌ، وهذه الرؤيا فيها إشارةٌ إلى خلافة أبي بكر وقِصَرها، وإلى خلافة عمر مِن بعده، وطولها وكثرة نفعها.
6 ـ روى ابن أبي شيبة في مصنّفه (7/434 رقم: 7053) فقال: حدثنا ابن نُمير، عن عبد الملك بن سلع، عن عبد خير قال: سمعتُ علياًّ يقول: "قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نَبِيٌّ من الأنبياء، قال: ثمَّ استخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنته، ثمَّ قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها، ثمَّ استُخلف عمر فعمل بعملهما وسنتهما، ثمَّ قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها وبعد أبي بكر".
ورجالُ هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.

ص -61- ثانياً: حكايةُ الإجماع والاتّفاق على خلافة أبي بكر رضي الله عنه:
لَم يأت نصٌّ عن رسول الله صلى الله عليه وسلم صريحٌ على خلافة أبي بكر أو غيره، لكنَّه قد جاء أحاديث صحيحة تدلُّ دلالة قويَّة على أنَّه أولَى من غيره بالخلافة، وقد مرَّ جملةٌ منها، وقد حصل اتِّفاق الصحابة رضي الله عنهم على بيعته، وتحقَّق ما أخبر به الرسول صلى الله عليه وسلم في قوله في الحديث المتقدِّم قريباً: "يأبى الله والمؤمنون إلاَّ أبا بكر"، ويدلُّ على حصول اتِّفاقهم على بيعته ما يلي:
1 ـ روى الحاكم في المستدرك (3/78 ـ 79) قال: أخبرنا أحمد بن جعفر القطيعي، ثنا عبد الله بن أحمد بن حنبل، حدَّثني أبي وأحمد بن منيع، قالا: ثنا أبو بكر بن عياش، ثنا عاصم، عن زِر، عن عبد الله (يعنِي ابنَ مسعود) قال: "ما رأى المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون سيِّئاً فهو عند الله سيِّء، وقد رأى الصحابةُ جميعاً أن يستخلفوا أبا بكر رضي الله عنه".
ورجاله مُحتجٌّ بهم، والقطيعي ترجم له الذهبي في سير أعلام النبلاء (16/210)، وقال عنه: "الشيخ العالم المحدِّث مسند الوقت".
2 ـ روى البخاري في صحيحه (7219) بإسناده إلى الزهري أنَّه قال: ((أخبرني أنس بن مالك رضي الله عنه أنَّه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النَّبيُّ صلى الله عليه وسلم، فتشهَّد وأبو بكر صامت لا يتكلَّم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يَدْبَرَنا، يريد بذلك أن يكون آخرَهم، فإن يكُ محمدٌ صلى الله عليه وسلم قد مات، فإنَّ الله تعالى قد جعل بين أظهرِكم نوراً تهتدون به بما هدى اللهُ به محمداً صلى الله عليه وسلم، وإنَّ أبا بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولَى الناسِ بأمورِكم، فقوموا فبايِعوه، وكانت طائفةٌ

ص -62- منهم قد بايعوه قبل ذلك في سقيفة بَنِي ساعدة، وكانت بيعة العامة على المنبر، قال الزهري (أي بالإسناد المتقدِّم) عن أنس بن مالك: سمعتُ عمر يقول لأبي بكر يومئذ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناسُ عامَّة".
3 ـ روى أبو داود في سننه (4630) قال: حدَّثنا محمد بن مسكين، حدَّثنا محمد ـ يعني الفريابي ـ قال: سمعتُ سفيان (يعني الثوري) يقول: "مَن زعم أنَّ عليًّا عليه السلام كان أحقَّ بالولاية منهما فقد خطَّأ أبا بكر وعمر والمهاجرين والأنصار، وما أراه يرتفع له مع هذا عمل إلى السماء".
إسناده صحيح، ومحمد بن يوسف الفريابي ثقة أخرج له الجماعة، ومحمد ابن مسكين ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي.
4 ـ روى البيهقي في كتابه مناقب الشافعي (1/434) بإسناده إلى الشافعي قال: "أجمع الناسُ على خلافة أبي بكر، واستخلَف أبو بكر عمر، ثمَّ جعل عمرُ الشورى إلى ستة، على أن يُوَلُّوها واحداً، فوَلَوْها عثمان رضي الله عنهم أجمعين".
5 ـ قال الإمام أبو الحسن الأشعري علي بن إسماعيل في كتابه الإبانة (ص: 185 ـ 186): "وأثنى الله عزَّ وجلَّ على المهاجرين والأنصار والسابقين إلى الإسلام، وعلى أهل بيعة الرضوان، ونطق الكتاب بمدح المهاجرين والأنصار في مواضع كثيرة، وأثنى على أهل بيعة الرضوان، فقال عزَّ وجلَّ: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
قد أجمع هؤلاء الذين أثنى عليهم ومدَحهم على إمامة أبي بكر الصديق رضي الله عنه، وسَمَّوه خليفة رسول الله صلى الله عليه وسلم، وبايعوه وانقادوا له، وأقَرُّوا له بالفضل، وكان أفضلَ الجماعة في جميع الخصال التي يستحقُّ بها الإمامةَ من

ص -63- العلم والزهد وقوَّة الرأي وسياسة الأمَّة وغير ذلك".
6 ـ قال أبو محمد عبد الله بن محمد بن عثمان الحافظ المعروف بابن السَّقاء: "وأجمع المهاجرون والأنصار على خلافة أبي بكر، قالوا له: يا خليفة رسول الله! ولَم يُسَمَّ أحدٌ بعده خليفة، وقيل: إنَّه قُبض النَّبيُّ صلى الله عليه وسلم عن ثلاثين ألف مسلم، كلٌّ قال لأبي بكر: يا خليفة رسول الله! ورَضوا به مِن بعده، رضي الله عنهم، وإلى حيث انتهينا قيل لهم: أمير المؤمنين". من تاريخ بغداد للخطيب (10/131).
والمراد أنَّ أبا بكر كان يُقال له: يا خليفة رسول الله! وأمَّا غيره فيُقال له: يا أمير المؤمنين.
7 ـ قال أبو عثمان الصابوني إسماعيل بن عبد الرحمن في كتابه عقيدة السَّلف أصحاب الحديث (ص: 87): "ويُثبت أصحابُ الحديث خلافةَ أبي بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم باختيار الصحابة واتِّفاقهم عليه وقولهم قاطبة: رَضِيَه رسولُ الله صلى الله عليه وسلم لدِيننا فرضيناه لدُنيانا، يعني أنَّه استخلفه في إقامة الصلوات المفروضات بالناس أيَّام مرضه وهي الدِّين، فرضيناه خليفةً للرسول صلى الله عليه وسلم علينا في أمور دُنيانا.
وقولهم: قدَّمك رسول الله صلى الله عليه وسلم فمَن ذا الذي يُؤَخِّرك؟ وأرادوا أنَّه صلى الله عليه وسلم قدَّمَك في الصلاة بنا أيَّام مرضه، فصلينا وراءك بأمره، فمَن ذا الذي يُؤخِّرك بعد تقديمه إيَّاك؟!
وكان رسول الله صلى الله عليه وسلم يتكلَّم في شأن أبي بكر في حال حياته بِما يُبيِّن للصحابة أنَّه أحقُّ الناس بالخلافة بعده، فلذلك اتَّفقوا عليه واجتمعوا، فانتفعوا بمكانه ـ والله ـ وارتفعوا به وعَزُّوا وعَلَوْا بسببه".

ص -64- 8 ـ قال الإمام البيهقي في كتابه الاعتقاد (ص: 179 ـ 180): "وقد صحَّ بما ذكرنا اجتماعُهم على مبايعته مع علي بن أبي طالب، فلا يجوز لقائل أن يقول: كان باطنُ عليٍّ أو غيرِه بخلاف ظاهرِه، فكان عليٌّ أكبرَ محلاًّ وأجلَّ قدراً من أن يقدم على هذا الأمر العظيم بغير حقٍّ أو يُظهِرَ للناس خلافَ ما في ضميره، ولو جاز هذا في اجتماعهم على خلافة أبي بكر لَم يصحَّ إجماعٌ قطُّ، والإجماعُ أَحَدُ حُجَج الشريعة، ولا يجوز تعطيلُه بالتوهُّم".
9 ـ قال ابن قدامة في لُمعة الاعتقاد (ص: 35): "وهو (أي أبو بكر الصديق) أحقُّ خلق الله بالخلافة بعد النَّبيِّ صلى الله عليه وسلم؛ لفضله وسابقته وتقديم النَّبيِّ صلى الله عليه وسلم له في الصلاة على جميع الصحابة رضي الله عنهم وإجماع الصحابة على تقديمه ومبايعته، ولم يكن الله ليجمعهم على ضلالة".
10 ـ قال القرطبي في تفسيره الجامع لأحكام القرآن (1/264): ((وأجمعت الصحابةُ على تقديم الصدِّيق بعد اختلافٍ وقع بين المهاجرين والأنصار في سقيفة بَنِي ساعدة في التعيين، حتى قالت الأنصار: منَّا أميرٌ ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك، وقالوا لهم: إنَّ العربَ لا تدين إلاَّ لِهذا الحيِّ من قريش، ورَوَوا لهم الخبرَ في ذلك، فرجعوا وأطاعوا لقريش".
11 ـ قال الإمام النووي في شرحه على صحيح مسلم (15/154 ـ 155) عند شرحه لأثر عائشة رضي الله عنها لَمَّا سُئلت: "مَن كان رسول الله صلى الله عليه وسلم مستخلفاً لو استخلفه؟ قالت: أبو بكر، فقيل لها: ثمَّ مَن بعد أبي بكر؟ قالت: عمر، ثمَّ قيل لها: مَن بعد عمر؟ قالت: أبو عبيدة بن الجراح، ثمَّ انتهت إلى هذا"، قال: "هذا دليلٌ لأهل السُّنَّة في تقديم أبي بكر ثمَّ عمر في الخلافة مع إجماع الصحابة، وفيه دلالة لأهل السُّنَّة أنَّ خلافةَ أبي بكر ليست

ص -65- بنصٍّ من النَّبيِّ صلى الله عليه وسلم على خلافته صريحاً، بل أجمعت الصحابةُ على عقد الخلافة له وتقديمه لفضيلته، ولو كان هناك نصٌّ عليه أو على غيره لَم تقع المنازعةُ من الأنصار وغيرهم أولاً، ولَذَكر حافظ النصِّ ما معه، ولرجعوا إليه، لكن تنازعوا أوَّلاً، ولم يكن هناك نصٌّ، ثمَّ اتَّفقوا على أبي بكر واستقرَّ الأمر".
12 ـ قال شيخ الإسلام ابن تيمية في منهاج السنة (6/455): "... فبايعه الذين بايعوا الرَّسولَ تحت الشجرة، والذين بايعوه ليلة العقبة، والذين بايعوه لَمَّا كانوا يُهاجرون إليه، والذين بايعوه لَمَّا كانوا يُسلمون من غير هجرة كالطلقاء وغيرِهم، ولم يقل أحدٌ قطُّ: إنِّي أحقُّ بهذا مِن أبي بكر، ولا قاله أحدٌ في أحدٍ بعينه: إنَّ فلاناً أحقُّ بهذا الأمر من أبي بكر".
13 ـ عقد ابن القيم في كتابه"الفوائد" فصلاً في فضائل أبي بكر، ومِمَّا جاء فيه قوله في (ص: 95): "نطقتْ بفضله الآياتُ والأخبارُ، واجتمع على بيعته المهاجرون والأنصار".
14 ـ قال ابن كثير في كتابه البداية والنهاية (9/415 ـ 418): "وقد اتَّفق الصحابةُ رضي الله عنهم على بيعة الصِّديق في ذلك الوقت، حتى عليّ ابن أبي طالب والزبير بن العوام رضي الله عنهما وأرضاهما، والدليل على ذلك ما رواه البيهقي حيث قال: أنبأنا أبو الحسين علي بن محمد بن علي الحافظ الإسفراييني، ثنا أبو علي الحُسين بن علي الحافظ، ثنا أبو بكر بن خزيمة وإبراهيم بن أبي طالب، قالا: نا بُندار بن بشار، ثنا أبو هشام المخزومي، ثنا وُهيب، ثنا داود بن أبي هند، ثنا أبو نَضرة، عن أبي سعيد الخدري قال: "قُبض رسول الله صلى الله عليه وسلم، واجتمع الناسُ في دار سعد بن عُبادة، وفيهم أبو بكر وعمر، قال: فقام خطيبُ الأنصار فقال: أتَعلمون أنَّ رسول الله

ص -66- صلى الله عليه وسلم كان من المهاجرين، وخليفتَه من المهاجرين، ونحن كنَّا أنصارَ رسولِ الله صلى الله عليه وسلم، فنحن أنصارُ خليفتِه كما كنَّا أنصارَه، قال: فقام عمرُ بنُ الخطاب، فقال: صدق قائلُكم، ولو قُلتُم غيرَ هذا لَم نُتابِعكم، فأخذ بيد أبي بكر، وقال: هذا صاحبُكم فبايِعوه، فبايعه عمر، وبايعه المهاجرون والأنصارُ، قال: فصعد أبو بكر المنبرَ، فنظر في وجوه القوم، فلَم يرَ الزبيرَ، فدعا بالزبير فجاء، قال: قلتَ: ابنُ عمَّةِ رسول الله صلى الله عليه وسلم وحواريُّه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فقام فبايعه، ثمَّ نظر في وجوه القوم فلَم يرَ عليًّا، فدعا بعليِّ بن أبي طالب، فجاء فقال: قلتَ: ابنُ عمِّ رسول الله صلى الله عليه وسلم وختَنُه على ابنتِه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فبايعه)، هذا أو معناه".
وهذا إسنادٌ صحيح، رجاله رجال مسلم، وابن خزيمة هو إمام الأئمة صاحب الصحيح.
وإبراهيم بن أبي طالب هو محمد بن نوح، ترجمه الذهبي في سير أعلام النبلاء (13/457) وقال: "الإمام الحافظ المجوِّد الزاهد، شيخ نيسابور، وإمام المحدِّثين في زمانه"، ونقل عن الحاكم أنَّه قال فيه: "إمام عصره بنيسابور في معرفة الحديث والرِّجال، جمع الشيوخ والعلل".
وأبو علي الحسين بن علي الحافظ، ترجمه الذهبي في سير أعلام النبلاء (16/51) وقال: "الحافظ الإمام العلاَّمة الثبت أبو علي الحسين بن علي ابن يزيد بن داود النيسابوري، أحد النُّقَّاد".
وشيخ البيهقي، ترجمه الذهبي في سير أعلام النبلاء (17/305) وقال: "الإمام الحافظ النَّاقد القاضي أبو الحسن علي بن محمد بن علي بن حسين ابن شاذان بن السَّقا الإسفراييني، من أولاد أئمَّة الحديث، سمع الكتب

ص -67- الكبار وأملى وصنَّف".
وقد أورد ابن كثير حديث البيهقي هذا في البداية (8/92) بإسناده ومتنه، وفيه أنَّ كنية شيخه أبو الحسن، ثمَّ قال: "وهذا إسناد صحيح محفوظ من حديث أبي نضرة المنذر بن مالك بن قُطَعة، عن أبي سعيد سعد بن مالك بن سِنان الخدري"، وقد ساق البيهقي في السنن الكبرى (8/143) هذا الإسناد وأحال في متنه على متن إسناد قبله، وقال: "بنحوه"، وفيه أنَّ كنية شيخه: أبو الحسن.
وقال ابن كثير أيضاً (9/417): "وقال موسى بن عقبة في مغازيه عن سعد بن إبراهيم، حدَّثني أبي: (أنَّ أباه عبد الرحمن بن عوف كان مع عمر، وأنَّ محمد بن مسلمة كسَر سيفَ الزبير، ثمَّ خطب أبو بكر، واعتذر إلى الناس، وقال: والله! ما كنتُ حريصاً على الإمارة يوماً ولا ليلة، ولا سألتُها اللهَ في سرٍّ ولا علانية، فقبِل المهاجرون مقالتَه، وقال عليٌّ والزبير: ما غضِبْنا، إلاَّ لأنَّنا أُخِّرنا عن المشورة، وإنَّا نرى أبا بكر أحقَّ الناس بها بعد رسول الله صلى الله عليه وسلم؛ إنَّه لصاحبُ الغار، وإنَّا لنعرِف شرَفَه وخَيْرَه، ولقد أمره رسولُ الله صلى الله عليه وسلم بالصلاة بالناس وهو حي).
وهذا اللاَّئق بعليٍّ رضي الله عنه، والذي تدلُّ عليه الآثار من شهودِه معه الصلوات، وخروجه معه إلى ذي القَصَّة بعد موت رسول الله صلى الله عليه وسلم، كما سنورده، وبذلِه له النصيحةَ والمشورةَ بين يديه، وأمَّا ما يأتي من مبايعته إيَّاه بعد موت فاطمة، وقد ماتت بعد أبيها عليه الصلاة والسلام بستَّة أشهر، فذلك محمولٌ على أنَّها بيعةٌ ثانية أزالت ما كان قد وقع من وَحشةٍ بسبب الكلام في الميراث، ومنعه إيَّاهم ذلك بالنصِّ عن رسول الله صلى الله عليه وسلم في قوله: "لا نورَث ما تركنا فهو صدقة".

ص -68- وإسناد موسى بن عقبة صحيح؛ سعد بن إبراهيم وأبوه من رجال الصحيحين، وسعدٌ ثقة، وأبوه له رؤية.
15 ـ قال يحيى بن أبي بكر العامري في كتابه الرياض المستطابة (ص: 143): "وقد كانت بيعتُه إجماعاً من الصحابة الذين هم أعرفُ بالحال، وأدرى بصحَّة الدليل في المقال، والإجماعُ حُجَّة قطعية من غيرهم، فما ظنُّك بهم؟!".
ومِمَّا تقدَّم من الأحاديث والآثار وحكاية الإجماع يتبيَّن أنَّ خلافةَ أبي بكر رضي الله عنه حقٌّ، وأنَّه أوْلَى بالخلافة من غيره، وأنَّ القولَ بخلاف ذلك ضلالٌ عن الحقِّ وخروجٌ عن الجادَّة واتِّباعٌ لغير سبيل المؤمنين التي بيَّنها الرسول صلى الله عليه وسلم في قوله: "يأبى الله والمؤمنون إلاَّ أبا بكر"، فالله يأبى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غيرَ سبيل المؤمنين مِن أهل الأهواء والبدعِ إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
ثمَّ أقول: إنَّ غُلوَّ المالكي في عليٍّ رضي الله عنه لا يُفيد عليًّا شيئاً، وإنَّ جفاءَه في حقِّ الكثيرين من الصحابة لا يضُرُّهم شيئاً، وإنَّما مضرَّة الغلوِّ والجفاء تعود على الغالي الجافي، نسأل الله السلامةَ والعافية.
وكما اشتملت عباراته التي أشرتُ إليها على تشكيكه وقدحه في أحقيَّة أبي بكر بالخلافة، فإنَّها مشتملةٌ على تشكيكه في أفضليته على غيره من الصحابة، بل قد صرَّح بذلك في كتابه السيِّء في الصحابة؛ إذ أورد فيه أثر إبراهيم النخعي: "من فضلَّ عليًّا على أبي بكر وعمر فقد أزرى على أصحاب رسول الله صلى الله عليه وسلم المهاجرين والأنصار..." مستدلاًّ به على رأيه الباطل، وهو قَصْر الصحبة الشرعية على المهاجرين والأنصار قبل الحديبية، فقال: "مع التحفُّظ على تشنيعه على مَن فضَّل عليًّا عليهما؛ فإنَّ هذا قد

ص -69- فعله بعضُ السابقين من المهاجرين والأنصار، كما ذكر ذلك ابنُ عبد البر في ترجمة الإمام عليٍّ في الاستيعاب، ودلَّت عليه بعضُ الروايات!!!".
وقد رددتُ عليه تحفظه الباطل في كتابي"الانتصار للصحابة الأخيار" (ص: 59 ـ 65)، وأنا أسوقه هنا، فقد قلت فيه: وأمَّا تحفُّظه على ما جاء في الأثر من تفضيل الشيخين على عليٍّ رضي الله عن الجميع، فهو مخالِف لِما عليه سلفُ هذه الأمَّة، ودلَّت عليه الأحاديثُ الصحيحةُ والآثار عن بعض الصحابة وغيرِهم، ومنهم علي رضي الله عنه، وأذكر فيما يلي بعضَ الأدلَّة الدَّالَّة على ذلك مِمَّا وقفتُ عليه من الأحاديث المرفوعة والآثار عن الصحابة، وحكاية الإجماع عن عدد من العلماء:
أوَّلاً: الأحاديث المرفوعة:
1 ـ ما رواه مسلم في صحيحه (532) عن جندب بن عبد الله البَجلي رضي الله عنه أنَّه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يَموت بخمس وهو يقول: "إنِّي أبرأ إلى الله أن يكون لي منكم خليل؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً مِن أمَّتِي خليلاً لاتَّخذتُ أبا بكر خليلاً" الحديث.
فقد أخبر النَّبيُّ صلى الله عليه وسلم عن أمرٍ لا يكون أن لو كان كيف يكون، وهو دالٌّ على تفضيل أبي بكر رضي الله عنه على الصحابة جميعاً.
2 ـ ما رواه البخاري (3662) ومسلم (2384) في صحيحيهما عن عَمرو بن العاص رضي الله عنه: "أنَّ النَّبيَّ صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيتُه، فقلت: أي الناس أحبُّ إليك؟ قال: عائشة، فقلت: من الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: عمر بن الخطَّاب، فعدَّ رجالاً".

ص -70- 3 ـ روى الترمذي في جامعه (3890) قال: حدَّثنا أحمد بن عَبْدة الضبِّي، حدَّثنا المعتمر بن سليمان، عن حميد، عن أنس قال: "قيل: يا رسول الله! مَن أحبُّ الناس إليك؟ قال: عائشة، قيل: مِن الرِّجال؟ قال: أبوها"، وهو حديث صحيح، رجاله رجال الشيخين إلاَّ أحمد بن عبدة الضبِّي فهو من رجال مسلم.
ثانياً: الآثار الموقوفة على الصحابة، ومنهم علي رضي الله عنه:
1 ـ روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية ـ وهو محمد بن علي بن أبي طالب ـ قال: "قلتُ لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر، وخشيتُ أن يقول: عثمان، قلت: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين".
2 ـ روى الإمام أحمد في مسنده (835 ـ تحقيق شعيب الأرنؤوط وعادل مرشد) قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعنِي الغُداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهْب الخير، قال: قال لي عليٌّ: "يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه"، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
3 ـ روى الإمام أحمد في فضائل الصحابة (484): قَثَنَا الهيثم بن خارجة والحكم بن موسى قالا: نا شهاب بن خراش، قال: حدَّثني الحجاج ابن

ص -71- دينار، عن أبي مَعشر، عن إبراهيم النخعي، قال: "ضرب علقمة بنُ قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمِد اللهَ وذكره ما شاء الله أن يذكرَه، ثمَّ قال: ألا إنَّه بلغنِي أنَّ أناساً يفضِّلونِي على أبي بكر وعمر، ولو كنتُ تقدَّمت في ذلك لعاقبتُ، ولكنِّي أكرَه العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفْتَرٍ، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثمَّ عمر...".
وهذا إسنادٌ حسن، وأبو مَعشر هو زياد بن كُليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993)، وقال الألباني: "إسناده حسن".
في زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسنادٍ فيه ضعف إلى الحَكَم بن جَحْل قال: سمعتُ عليًّا يقول: "لا يفضلني أحدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219)، وهو قريبٌ في المعنى من الذي قبله عن علقمة.
وقد أشار إبراهيم النَّخعي إلى هذه العقوبة من عليٍّ لِمَن يفضِّله على الشيخين بقوله لرجلٍ قال له: "عليٌّ أحبُّ إليَّ من أبي بكرٍ وعمر، فقال له إبراهيم: أما إنَّ علياًّ لو سَمع كلامَك لأَوْجَع ظَهْرَك، إذا تجالسوننا بهذا فلا تجالسونا" رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد ابن يونس عن أبي الأحوص ومُفضَّل بن مُهَلْهَل عن مغيرة عنه، ورجالُه ثقاتٌ محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلِّس.

ص -72- 4 ـ روى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرّة، عن عبد الله بن سلِمة قال: سمعتُ علياًّ يقول: "خيرُ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخير الناس بعد أبي بكر عمر".
ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 ـ روى البخاري في صحيحه (3655) بإسناده إلى عبد الله بن عمر أنَّه قال: "كنَّا نُخيِّر بين الناس في زمن النَّبيِّ صلى الله عليه وسلم، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم".
ثالثاً: حكايةُ الإجماع:
قد جاء حكايةُ الإجماع أو ما يدلُّ عليه في تفضيل أبي بكر وعمر على غيرِهما من الصحابة عن جماعةٍ من العلماء، منهم:
1 ـ يحيى بن سعيد الأنصاري (144هـ) ذكره اللاّلكائي في شرح أصول الاعتقاد (2608 و2609).
2 ـ سفيان بن سعيد الثوري (161هـ)، ذكره ابن أبي زمنين في كتابه أصول السنة (194).
3 ـ شريك بن عبد الله النخعي الكوفي (177هـ)، ذكره ابن أبي زمنين في كتابه السابق (194).
4 ـ عبد الله بن المبارك (181هـ)، ذكره ابن أبي زمنين في كتابه السابق (197).
5 ـ محمد بن إدريس الشافعي (204هـ)، ذكره البيهقي في الاعتقاد (ص: 192).

ص -73- 6 ـ يوسف بن عدي (232هـ)، ذكره ابن أبي زمنين في كتابه السابق (196).
7 و8 ـ أبوزرعة (264هـ) وأبو حاتم (277هـ) الرازيان، ذكره عنهما اللاّلكائي في كتابه شرح أصول اعتقاد أهل السنة والجماعة (321).
9 ـ النووي (676هـ)، ذكره في شرحه على مسلم (15/148).
10 ـ ابن تيمية (728هـ)، ذكره في الوصية الكبرى (ص: 59 و60)، وفي منهاج السنة (8/413).
11 ـ الذهبي (748هـ)، ذكره في كتاب الكبائر (ص: 236).
وأمَّا ما عزاه إلى كتاب الاستيعاب لابن عبد البر من تفضيل عددٍ من الصحابة عليًّا على أبي بكر وعمر رضي الله عنهم، فلَم أقف على أسانيد عنهم بذلك، ولو ثبت شيءٌ من هذا فهو محمولٌ على مثل ما حصل لأبي جُحيفة رضي الله عنه قبل أن يَسمع من عليٍّ تفضيل أبي بكر وعمر عليه، حيث قال: "ولم أكن أرى أنَّ أحداً أفضل منه"، وقد مرَّ قريباً.
وأيضاً لو ثبت النقلُ عنهم فإنَّه لا يُقاوم ما ثبت في الأحاديث المرفوعة إلى النَّبيِّ صلى الله عليه وسلم والآثار الموقوفة على الصحابة، ومنهم عليّ رضي الله عنه، وهو مخالِف لِما نُقل من الإجماع في تفضيل الشيخين على عليٍّ رضي الله عن الجميع.

ص -74- وأمَّا ما زعمه من دلالة بعض الروايات على تفضيل عليٍّ رضي الله عنه على غيره فلَم يُبيِّن شيئاً من هذه الروايات، ولعلَّه يعنِي حديث سعد بن أبي وقاص رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال لعليٍّ رضي الله عنه: "أمَا ترضى أن تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي"، وقد أشار إليه في كلامه الذي شكَّك فيه بأحقِّية أبي بكر بالخلافة، وقد مرَّ ذكرُه قريباً والجواب عنه، وهو يدلُّ على فضل عليٍّ رضي الله عنه، ولا يدلُّ على أفضليَّته على الخلفاء الثلاثة الذين قبله، رضي الله عن الجميع.
ومِمَّا تقدَّم من الأحاديث والآثار وحكايات الإجماع اتَّضح أنَّ الحقَّ هو تفضيل أبي بكر رضي الله عنه على غيره من الصحابة، ومن العجب أن يُشكِّك المالكي في أفضليَّة أبي بكر على غيره، مع أنَّ تفضيلَه على سائر الصحابة دلَّت عليه الأحاديث الصحيحة وحكاية الإجماع من عددٍ من العلماء، بل قد ثبت عن عليٍّ رضي الله عنه من رواية أربعة من التابعين أنَّ عليًّا رضي الله عنه يُفضِّلُ أبا بكر عليه، وواحد منها في صحيح البخاري، وفي بعضها تفضيله ـ أي علي ـ عمرَ عليه، بل لقد قال شيخ الإسلام ابن تيمية في الوصيَّة الكبرى (ص: 59 ـ 60): "وقد اتَّفق أهلُ السنَّة والجماعة على ما تواتر عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنَّه قال: خير هذه الأمة بعد نبيِّها أبو بكر، ثمَّ عمر، رضي الله عنهما".
وفي ترجمة عبد الرزاق بن همام في تهذيب الكمال للمزي قال أبو الأزهر أحمد بن الأزهر النيسابوري: سمعتُ عبد الرزاق يقول: "أفضِّل الشيخين بتفضيل عليٍّ إيَّاهما على نفسه، ولو لَم يُفضِّلهما ما فضَّلتُهما، كفى بي إزراءً أن أحبَّ عليًّا ثمَّ أخالف قولَه".
وفي زوائد فضائل الصحابة (126) عن عبد الله بن أحمد: قثنا سلمة ابن شَبيب أبو عبد الرحمن النيسابوري، قال: سمعتُ عبد الرزاق يقول: "والله! ما انشرح صدري قطُّ أن أُفضِّل عليًّا على أبي بكر وعمر، ورحمة الله على أبي بكر وعمر، ورحمة الله على عثمان، ورحمة الله على عليٍّ، ومَن لَم يحبَّهم فما هو بمؤمن، وإنَّ أوثقَ أعمالِنا حبُّنا إيَّاهم أجمعين، رضي الله عنهم أجمعين، ولا جعل لأحد منهم في أعناقنا تَبِعة، وحَشَرنا في زُمْرَتهم ومعهم، آمين رب العالمين!"، وسلمة بن شبيب ثقة من رجال مسلم.


قدحه في خلافة عمر وعثمان رضي الله عنهما، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -75- 12 ـ قدحه في خلافة عمر وعثمان رضي الله عنهما، والردُّ عليه
قد أورد المالكي في قراءته كلاماً كثيراً في خلافة عمر وعثمان رضي الله عنهما من (ص: 50) إلى (ص: 61)، اشتمل على تشكيكه وقدحه في خلافتهما رضي الله عنهما، ولن أشغل نفسي بتتبع ما فيه من قدح في خلافتهما رضي الله عنهما اكتفاء بما أوضحته من قدحه وتشكيكه في خلافة أبي بكر رضي الله عنه، ولا شكَّ أنَّ من سهُلَ عليه القدح والنيل من خلافة أبي بكر رضي الله عنه، فإنَّ حصولَ القدح والتشكيك في خلافة عمر وعثمان رضي الله عنهما يكون سهلاً عليه من باب أولى، ولكنِّي أشير إلى شيئين:
أحدهما: قوله في خلافة عمر رضي الله عنه (ص: 50 ـ 51): "وقبل وفاة أبي بكر الصديق كان قد أوصى بالخلافة لعمر رضي الله عنهما، فكانت هذه الوصيَّة أيضاً محلَّ اعتراض من بعض الصحابة الكبار، كعلي وطلحة وغيرهما؛ لغلظة عمر رضي الله عن الجميع، ولم يذكر لنا التاريخ شيئاً آخر غير الغلظة، لكن في ظنِّي أنَّ اعتراض من اعترض كان عنده توجس من مسألة الوصيَّة نفسها؛ إذ كيف يوصي الخليفة إلى أن يخلفه فلان دون مشورة من المسلمين!!".
أقول: إنَّ ظنَّه الذي ذكره ـ وهو لم يُسبَق إليه ـ هو من ظنِّ السوء.
الثاني: قوله في خلافة عثمان رضي الله عنه (ص: 53 ـ 54): "فأكثر عبد الرحمن ابن عوف استشارة الناس بعد تعادل كفَّتي علي وعثمان، وكان من حسن حظِّ عثمان وسوء حظِّ عليٍّ أنَّه كان بالمدينة يومها أمراء الأمصار وأجنادهم قدموا للحجِّ، وكان هؤلاء فيمن استشارهم عبد الرحمن بن عوف، ولا ريب أنَّ معظمَ هؤلاء يفضِّل سياسة عثمان المتسامحة على سياسة علي الصارمة، فكان أكثر الناس يومئذ على اختيار عثمان، ومع ذلك كأنَّ عبد الرحمن بن عوف أدرك هذا وخشي إن تولَّى عثمان أن يحمل بني أميَّة على رقاب الناس؛ لما يعرفه من لين عثمان وكرمه وحبِّه لقومه بني أمية، فذهب ابن عوف إلى اشتراط شرط آخر إضافة لشرط العلم بالكتاب والسنة، وهو العمل بسيرة الشيخين أبي بكر وعمر، وكأنَّ عبد الرحمن بن

ص -76- عوف يريد من هذا الشرط أن يتذكَّر الوالي الجديد سيرةَ أبي بكر وعمر اللَّذين لم يوليا أحداً من أقاربهما، فكأنًَّه يريد إبراء ذمَّته بأخذ هذا العهد، فكان من حسن حظ عثمان أيضاً أنَّ عليًّا لن يوافق على هذا الشرط؛ إذ كان يرى فيه تقييداً لسياسة الوالي الجديد، وإلزاماً له بأمر غير ملزم شرعاً، فلذلك عاهد علي عبد الرحمن بن عوف على العمل بالكتاب والسنَّة فقط، أمَّا اشتراط سنَّة الشيخين فلم ير له مستنداً شرعيًّا، وكان علي عالماً من علماء الصحابة معتزًّا بعلمه وفقهه لا يُقلِّد أحداً، وكان يخطِّئ عمر في كثير من القضايا والأحكام، ويناقشه ويردُّ عليه، فيرجع عمر إلى رأيه وفتاواه، ويقول: (لولا علي لهلك عمر)، فكأنَّ عليًّا يقول: (كيف ألتزم سيرة من كنت أعلم منه، وكان يستفيد من مشورتي ويرجع لعلمي؟!).
إضافة لما في هذا الشرط من تقييد للاجتهاد، لكن عثمان بن عفان وافق على الشرط دون تردد، معاهداً عبد الرحمن بن عوف على العمل بكتاب الله وسنة رسوله وسيرة الشيخين، فلم يكن أمام عبد الرحمن بن عوف بُدٌّ من بيعته، وبايع علي لعثمان مع المبايعين، لكن لم يكن راضيا عن هذه الطريقة أيضاً لوجود شرط غير شرعي كان سبباً في رفضه البيعة لنفسه!!!".
وتعليقاً على كلامه هذا أقول:
1 ـ اشتمل هذا الكلام على ألوان من سوء الظنِّ في عثمان وعلي وعبد الرحمن بن عوف وغيرهم من الصحابة، رضوان الله عليهم أجمعين.

ص -77- 2 ـ لا ينتهي عجب المتعجب من إطلاق المالكي جملة: "وكان من حسن حظِّ عثمان وسوء حظ علي"، فإنَّ كلاًّ من عثمان وعلي رضي الله عنهما ذو حظٍّ عظيم في الدنيا والآخرة، ولم أرَ مثل هذا التعبير ولم أسمع به قبل وقوفي على هذا الكلام للمالكي، ومن سوء ظنِّ المالكي بهما رضي الله عنهما تصوره أنَّ رغبةَ كلٍّ منهما بالولاية كان لحظِّ نفسه، ولم تكن رغبتهما ورغبة غيرهما من الصحابة في الولاية ـ إن وُجدت هذه الرغبة ـ إلاَّ للعمل للإسلام ورفع رايته وإقامة الشرع، ولهذا لَمَّا قال رسول الله صلى الله عليه وسلم عام خيبر: "لأعطينَّ الرايةَ غداً رجلاً يحبُّ الله ورسولَه ويُحبُّه اللهُ ورسولُه، يفتح الله على يديه" بات الناسُ يدوكون ليلتَهم أيّهم يُعطاها، وقال عمر رضي الله عنه: "ما أحببتُ الإمارةَ إلاَّ يومئذ". فلمَّا أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلُّهم يرجو أن يُعطاها، رواه البخاري (3701)، ومسلم (2406) من حديث سهل بن سعد رضي الله عنه.
وفي صحيح مسلم (2405) عن أبي هريرة قال: قال عمر بن الخطاب: "ما أحببتُ الإمارةَ إلاَّ يومئذ، قال: فتساورت لها رجاء أن أُدعى لها".
3 ـ ما زعمه من اشتراط عبد الرحمن على عثمان وعلي رضي الله عنهم أن يلتزم الخليفة سيرة أبي بكر وعمر رضي الله عنهما وقبول عثمان الشرط بلا تردد، وامتناع علي من ذلك، هو من سوء ظنِّه، ولم تكن سيرة الشيخين ـ إن صحَّ الاشتراط ـ مخالفةً لسنَّة الرسول صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "فعليكم بسُنَّتي وسنَّة الخلفاء الراشدين المهديين من بعدي"، وقال صلى الله عليه وسلم: "اقتدوا باللَّذيْن من بعدي أبي بكر وعمر"، انظر: السلسلة الصحيحة للشيخ الألباني (1233)، بل قد جاء عن علي رضي الله عنه أنَّه قال: "قُبض رسول الله

ص -78- صلى الله عليه وسلم على خير ما عليه نبيٌّ من الأنبياء، قال: ثم استُخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنَّته، ثم قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها، ثم استُخلف عمر فعمل بعملهما وسنَّتهما، ثم قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها وبعد أبي بكر" أخرجه ابن أبي شيبة (7/434) (رقم: 7053) عن ابن نمير، عن عبد الملك بن سلع، عن عبد خير، عن علي، ورجال هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.
وفي صحيح البخاري (3685) عن ابن عباس قال: "وُضع عمر على سريره، فتكنَّفه الناس يدعون ويُصلون قبل أن يُرفع وأنا فيهم، فلَم يَرُعْنِي إلاَّ رجل آخذ منكبي، فإذا علي بن أبي طالب، فترحَّم على عمر، وقال: ما خلفت أحداً أحب إليَّ أن ألقى الله بمثل عمله منك، وايم الله! إن كنتُ لأظنُّ أن يجعلك الله مع صاحبَيك، وحسبت أنِّي كثيراً أسمع النَّبيَّ صلى الله عليه وسلم يقول: ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر".


اختياره المزعوم للمذهب الحنبلي لنقده في العقيدة والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

13 ـ اختياره المزعوم للمذهب الحنبلي لنقده في العقيدة والردُّ عليه
ذكر عنواناً (ص: 102)"نقد المذهب الحنبلي في العقيدة"، وقال فيه: " وبما أنَّ كلَّ فرقة من الفرق تركز على نقد الطوائف الأخرى وتنسى نفسَها مع ما في هذا من تزكية للنفس وظلم للآخرين وجهل بالإنصاف، وبما أنَّني لم أجد إلى الآن داخل الفرق الإسلامية من يهتمُّ بالنَّقد الداخلي إلاَّ بعض الأفراد الذين يُخرجون بعض هذا النَّقد على استحياء وحذَر، وبما أنَّ تركيز

ص -79- وتوسع الناقدين والباحثين في نقد المذاهب العقدية والفقهية التي ينتمون إليها له جوانب إيجابية تتمثَّل في تخفيف التعصب وتصحيح الأخطاء ومد جسور من التفهم لكثير من الإشكالات والعمل على حلِّها، فإنَّني سأنقد بعضَ الأمور التي أدخلناها نحن الحنابلة في العقيدة السلفية وهي أبعدُ ما تكون عمَّا يجب أن يعتقدَه المسلم.
إذن للأسباب السابقة سأحاول هنا أن أخالف القاعدة بالتركيز على النقد الذاتي لكثير من المسائل والتجاوزات الموجودة داخل المذهب الذي أنتمي إليه بل وينتمي إليه معظمنا في هذا الوطن وفي بعض بلدان العالم الإسلامي، والانتماء لا يعني التقليد، ألا وهو المذهب الحنبلي في العقيدة، وتركيزي على نقد عقائد الحنابلة له أكثر من فائدة:
1 ـ المشاركة في تصحيح أخطاء المذهب ونقد الغلو.
2 ـ عدم مجاراة الآخرين في التركيز على الفرق الأخرى.
3 ـ إحياء النقد الذاتي.
4 ـ تعلم وتعليم الإنصاف.
فلذلك أقول: ما أضاع المسلمين إلاَّ نسيان كلِّ فرقة لنفسها وتركيزها على الفرق الأخرى، ولو نظرت كلُّ فرقة لعقائدها ومَحَّصتها لاتفق المسلمون في كثير من الأمور (ورحم الله من اشتغل بعيوب نفسه).
وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة ولعلَّ من أبرزها:
التكفير، والظلم، والغلو في المشايخ، والشتم، والكذب، والقسوة في المعاملة، والذم بالمحاسن، والأثر السيِّء في الجرح والتعديل، والتجسيم الصريح، أو التأويل الباطل، وإرهاب المتسائلين، وتفضيل الكفار على

ص -80- المسلمين، وتفضيل الفَسقة والظلمة على الصالحين، والمغالطة، والانتصار بالأساطير والأحلام، وتجويز قتل الخصوم، والإسرائيليات، والتناقض، والتقول على الخصوم، وزرع الكراهية الشديدة مع عدم معرفة حق المسلم، والأثر السيِّء على العلاقات الاجتماعية، واستثارة العامة والغوغاء، والتزهيد من العودة للقرآن الكريم، مع المبالغة في نشر أقوال العلماء الشاذة، مع انتشار عقائد ردود الأفعال (كالنَّصب وذم العقل)، وجود القواعد المعلقة التي يطلقها بعضهم، والتركيز على الجزئيات وترك الأصول، وإطلاق دعاوى الإجماع، وإطلاق دعاوى الاتفاق مع الكتاب والسنة والصحابة، وتعميم معتقد البعض أو بعض الأفراد على جميع المسلمين، مع إرجاع أصول المخالفين كل فرقة أصول الفرقة الأخرى لأصول غير مسلمة يهودية أو نصرانية أو مجوسية، وغير ذلك من الأمراض التي نعلِّمها أبناءنا في المدارس والجامعات، فيخرجون فاقدين لأهليَّة التفكير الصحيح، وجاهلين أبرز أسس العدل والإنصاف، ثم نستغرب بعد هذا كلِّه لماذا هذا التوتر في المجتمع المسلم!! وهذا التباغض والتباعد بين المسلمين".
ويُجاب عن ذلك بما يلي:
1 ـ اختار المذهب الحنبلي لنقده في العقيدة لكونه ـ بزعمه ـ حنبليًّا، وأنَّ نقدَه من قبيل النَّقد الذاتي، قال: "فإنَّني سأنقد بعضَ الأمور التي أدخلناها نحن الحنابلة في العقيدة وهي أبعدُ ما تكون عمَّا يجب أن يعتقدَه المسلم"، والواقع الذي لا شكَّ فيه أنَّ أهلَ السنة ـ ومنهم الحنابلة ـ بريئون منه، ودخوله المزعوم في الحنابلة هو من قبيل التمويه والتلبيس للوصول إلى الطعن في عقيدة أهل السنَّة والجماعة؛ بزعمه أنَّ الناقدَ واحدٌ منهم، وحقيقة حاله أنَّه مندسٌّ فيهم، وهو أجنبيٌّ منهم، وأوضحُ مثال لدخوله المزعوم في

ص -81- الحنابلة دخول ذئب في مجموعة من الغنم، لا يُتصوَّر من دخوله فيها إلاَّ قصد القضاء عليها وإتلافها.
وواضحٌ أنَّ قدحَه في معتقد أهل السنةَّ والجماعة عموماً، وإنَّما خصَّ الحنابلةَ؛ لأنَّ الحنابلةَ لهم جهودٌ كبيرة في تقرير عقيدة السلف ومقاومة أهل البدع والردِّ عليهم في مختلف العصور، بل إنَّ الإمام أحمد نفسَه قد ردَّ على أهل البدع، ومِمَّا ألَّف في ذلك كتاب الرد على الجهمية والزنادقة، قال في أوله: "الحمد لله الذي جعل في كلِّ زمان فترة من الرسل بقايا من أهل العلم، يدْعونَ من ضلَّ إلى الهدى، ويصبرون منهم على الأذى، يُحيون بكتاب الله الموتى، ويُبَصرون بنور الله أهلَ العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضالٍّ تائه قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، الذين عقدوا ألوية البدعة وأطلقوا عقال الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلَّمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلِّين".
وكذلك أهل السنَّة من غير الحنابلة لهم جهود كبيرة في تقرير العقيدة والردِّ على أهل البدع، كما لا يخفى على مَن له عناية واهتمام بكتب العقيدة عند أهل السُّنَّة والجماعة.
2 ـ اشتمل كلام المالكي على أنَّه لم يُسبق بجرأة ووقاحة إلى النقد الذاتي المزعوم، فقال: "وبما أنَّني لم أجد إلى الآن داخل الفرق الإسلامية من يهتمُّ بالنَّقد الداخلي إلاَّ بعض الأفراد الذين يُخرجون بعض هذا النَّقد على استحياء وحذَر!!"، وقال: "سأحاول هنا أن أخالف القاعدة بالتركيز على

ص -82- النقد الذاتي لكثير من المسائل والتجاوزات الموجودة داخل المذهب الذي أنتمي إليه وينتمي إليه معظمنا في هذا الوطن وفي بعض بلدان العالم الإسلامي، والانتماء لا يعني التقليد، ألا وهو المذهب الحنبلي في العقيدة، وتركيزي على نقد عقائد الحنابلة له أكثر من فائدة:
1 ـ المشاركة في تصحيح أخطاء المذهب ونقد الغلو.
2 ـ عدم مجاراة الآخرين في التركيز على الفرق الأخرى.
3 ـ إحياء النقد الذاتي.
4 ـ تعلم وتعليم الإنصاف".
أقول: إنَّ سَبْقَه إلى النَّقد الذاتي المزعوم يدل على مدى حقده على أهل السُّنَّة والجماعة السائرين على نهج الصحابة وتابعيهم بإحسان، وأمَّا الفوائد التي ذكرها للنقد الذاتي المزعوم، فالثالثة منها وهي"إحياء النقد الذاتي!"، معناها أنَّه السابق إلى بعث هذا النَّقد من مرقده، وأمَّا الأولى وهي"المشاركة في تصحيح أخطاء المذهب ونقد الغلو"، فليس مشاركاً في ذلك، بل هو سابقٌ إليه، وأمَّا الثانية منها وهي"عدم مجاراة الآخرين في التركيز على الفرق الأخرى"، فإنَّها تدلُّ على أنَّه في الوقت الذي يُتعب نفسَه في العيب والثلب لأهل السنَّة وحدهم يكون حظُّ فرق الضلال منه السلامة والعافية، وأمَّا الرابعة وهي"تعلم وتعليم الإنصاف"، فما أبعدَه عن الإنصاف، وفاقد الشيء لا يُعطيه، والجاهل لا يعلِّم غيرَه، وكيف يكون منصفاً من يعطفُ على أهل البدع والضلال على كثرة فرقهم، ويخصُّ بحقده وأذاه أهل السُّنَّة والجماعة، ومن لم يظفر أصحابُ رسول الله صلى الله عليه وسلم منه بالإنصاف، فمن باب أولى أن لا يظفر به غيرُهم، والمالكي سليطُ اللسان سيال القلم في النَّيل من أصحاب رسول الله صلى الله عليه وسلم، وكلِّ مَن سار على طريقتهم إلى زماننا هذا، وكتابه السيِّء في الصحابة أوضح شاهد على حقده على الصحابة، وكتابه

الذي نردُّ عليه وهو"قراءة في كتب العقائد" أوضحُ شاهد على حقده على أهل السُّنَّة والجماعة في مختلف العصور.
3 ـ قوله: "وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة، ولعلَّ من أبرزها" ثم ذكر ثلاثين نقيصة، هي كلُّ الذي انقدح في ذهنه فرماهم بها، ولو انقدح في ذهنه أكثرُ من ذلك لَم يبخل به عليهم؛ لأنَّ الحقدَ على أهل السُّنَّة والجماعة قد شوى قلبَه، ومن يكون حالُه كذلك فلا سبيل له إلى الإنصاف، ولا سبيل للإنصاف إليه، وهذه النقائص المزعومة التي رمى بها أهل السُّنَّة سيُفرِد كثيراً منها بالكلام، وسأردُّ عليه فيها.


قدحه في أحاديث صحيحة بعضها في الصحيحين والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -83- 14 ـ قدحه في أحاديث صحيحة بعضها في الصحيحين والردُّ عليه
المالكي من أهل الأهواء والبدع الذين يخوضون في السنن حسب أهوائهم، فتراه يقدح في أحاديث صحيحة ولو كانت في الصحيحين أو أحدهما تبعاً لهواه، وليس ذلك بغريب على مَن زعم أنَّ السنَّة مختلفٌ في ثبوتها، فمن سهُلَ عليه الطعن في ثبوت السنَّة من أصلها سهُل عليه الطعنُ في أحاديث صحيحة لا تتَّفق مع هواه، وسيأتي ذكر نص كلامه في التشكيك في ثبوت السنَّة، وهذه نماذج من الأحاديث الصحيحة التي طعن في ثبوتها:
الأول: حديث أبي بكرة رضي الله عنه، أخرجه البخاري (2704) أنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ ابني هذا سيِّد، ولعل الله أن يُصلح به بين فئتين عظيمتَين من المسلمين".

زعم المالكي أنَّه مختلفٌ فيه بين الوصل والإرسال، وزعم أنَّ المراد من الصلح الإبقاء على مُحبِّي أهل البيت لئلاَّ تفنيهم الحرب، قال في (ص: 72 ـ 73): "فلا ريبَ أنَّ عليًّا هو الأصوب (يعني في قتاله لأهل الشام)؛ لكثرة الأدلة الشرعية والعقلية التي معه، بعكس الحسن؛ إذ ليس معه إلاَّ حديث واحد مختلفٌ فيه بين الوصل والإرسال، وهو حديث (ابني هذا سيد، ولعل الله أن يصلح به بين طائفتين عظيمتين...")، وقال في (ص: 74): "أمَّا العثمانية ومنهم علماء الشام فهم يُثنون كثيراً على صلح الحسن، ليس حبًّا في الحسن، وإنَّما للطعن في حرب علي للبغاة، ويُردِّدون كثيراً حديث (ابني هذا سيد، ولعل الله أن يصلح به...)، ويُهملون حديث عمار (تقتله الفئة الباغية)، مع أنَّ حديث صلح الحسن آحاد، ومختلف في وصله وإرساله، كما ذكر الدارقطني في العلل، بينما حديث عمار متواتر ومتفقٌ على صحَّته، ثم لا يُثنون على الصلح حبًّا لهذا الحديث، ولو كان الأمر حبًّا للأحاديث فحديث عمار أولَى بالمحبَّة؛ للاتفاق على صحَّته ولصراحة دلالته، بعكس حديث صلح الحسن، كما لا يُثنون على الصلح حبًّا في حقن الدماء ولا مراعاة لمصلحة الأمة كما يزعمون!!".
وأمَّا زعمه أنَّ الصلحَ إنَّما هو للإبقاء على مُحبِّي أهل البيت من التعرض للقتل، فقد قال في (ص: 71): "فكان الحسن بن علي بين أمرين: إمَّا أن يستعين بهذه القلَّة من المخلصين ضد هذه الجموع الكبيرة، وإمَّا أن يلجأ لمصالحة معاوية، فكان هذا الاختيار الأخير هو الذي ترجَّح عند الحسن لحفظ البقيَّة الباقية من محبِّي الإمام علي وأهل البيت؛ لعلهم ينشرون علومهم وسيرتهم، وكان اللجوء للخيار الأول (محاربة معاوية) يعني ـ إلى حدٍّ كبير ـ القضاء على كلِّ من يذكر الإمام علي بخير من أهل العراق، وبهذا

ص -84- يضيع فضل وآثار (الثقل الثاني) بعد كتاب الله!!".
وأجيب عن ذلك بما يلي:
1 ـ حديث صلح الحسن حديثٌ ثابت أخرجه البخاري وغيره من الأئمة، ولو كان من الآحاد فهو معتبَر؛ لأنَّ أحاديث الآحاد عند أهل السنَّة حجَّة في العقائد وغيرها، وقد حكى ابن عبد البر في الاستيعاب في ترجمة الحسن رضي الله عنه روايته عن جماعة من الصحابة، وأنَّه متواتر، فقال: "وتواترت الآثار الصحاح عن النَّبيِّ عليه الصلاة والسلام أنَّه قال في الحسن بن علي: "إنَّ ابني هذا سيِّدٌ، وعسى الله أن يبقيه حتى يصلح به بين فئتين عظيمتين من المسلمين" رواه جماعةٌ من الصحابة".
وأمَّا ما زعمه بأنَّه مختلَفٌ فيه بين الوصل والإرسال، فإنَّ الحديث قد أخرجه البخاري (2704)، و(7109) بإسناد متصل من رواية الحسن البصري، عن أبي بكرة، وفيه تصريحُ الحسن بسماعه من أبي بكرة رضي الله عنه، وفيه قول الحسن: "ولقد سمعتُ أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه، وهو يُقبل على الناس مرة، وعليه أخرى، ويقول: إنَّ ابني هذا سيد..." الحديث.
وقال البخاري عقب سياق الحديث: "قال لي علي بن عبد الله (يعني ابن المديني): إنَّما ثبت لنا سماعُ الحسن من أبي بكرة بهذا الحديث".
وما زعمه من ذكر الاختلاف بين وصل الحديث وإرساله في علل الدارقطني، فإنَّ الدارقطني قد أثبت الحديث ولم يُعلَّه، وإنَّما أعلَّ طريقاً واحدة مخالفة للطريق الثابتة، ففي العلل للدارقطني (7/161): "وسُئل عن حديث الحسن عن أبي بكرة قال رسول الله صلى الله عليه وسلم: "ابني هذا سيد، وعسى الله

ص -85- أن يصلح به بين فئتين عظيميتن من المسلمين" الحديث، فقال: حدَّث به أحمد ابن عبد الصمد النهرواني، وهو مشهور لا بأس به، عن ابن عيينة، عن أيوب، عن الحسن، ووهم فيه، وإنَّما رواه ابن عيينة، عن أبي موسى إسرائيل، عن الحسن، عن أبي بكرة، وكذلك رواه يونس ومنصور وعمرو بن عبيد، عن الحسن، وهو الثابت".
قال ابن حجر في لسان الميزان (1/214): "وقد ذكر الدارقطني في العلل أنَّه (يعني أحمد بن عبد الصمد النهرواني) وهم في إسناد حديث مع أنَّه مشهور لا بأس به، والإسناد المذكور مِمَّا رواه عن ابن عيينة، عن أيوب، عن الحسن، عن أبي بكرة حديث (ابني سيد)، والمحفوظ عن ابن عيينة، عن إسرائيل أبي موسى، عن الحسن، عن أبي بكرة، كذلك أخرجه البخاري".
وبهذا يتبيَّن أنَّ الدارقطني لم يذكر اختلافاً بين وصل الحديث وإرساله، فهو متَّصل غير مرسل، وإنَّما ذكر طريقاً خالف فيها أحمد بن عبد الصمد غيرَه من الثقات، فذكر في الطريق المعلَّة أيوب بدلاً من إسرائيل الذي جاء في الطرق المحفوظة الثابتة، وهذا الذي وقع فيه المالكي من التخبط نتيجة حتمية لدخول الإنسان فيما لا يتقنه وليس من أهله.
وقد ذكر المالكي تحت عنوان"صلح الحسن وآثاره" الحديثَ في موضعين، ولم يكمله إلى آخره، مع أنَّه مختصر، وقد وصف النَّبيُّ صلى الله عليه وسلم فيه الطائفتين العظيمتين بأنَّهما من المسلمين، وهو وصفٌ يُعجبُ كلّ مسلم ناصح للمسلمين، وقد قال سفيان بن عيينة: "قوله (من المسلمين) يعجبنا جدًّا"، قال الحافظ في الفتح (13/66): "وفي هذه القصة من الفوائد عَلمٌ من أعلام النبوة، ومنقبة للحسن بن علي؛ فإنَّه ترك المُلكَ لا لقلَّة، ولا لذِلَّة، ولا لعلَّة، بل لرغبته فيما عند الله، لِمَا رآه من حقن دماء المسلمين، فراعى

ص -87- أمر الدِّين ومصلحة الأمة، وفيها ردٌّ على الخوارج الذي كانوا يكفِّرون عليًّا ومن معه، ومعاوية ومن معه، بشهادة النَّبيِّ صلى الله عليه وسلم للطائفتين بأنَّهم من المسلمين، ومن ثَمَّ كان سفيان بن عيينة يقول عقب هذا الحديث: قوله: (من المسلمين) يعجبنا جدًّا، أخرجه يعقوب بن سفيان في تاريخه عن الحميدي وسعيد بن منصور عنه".
2 ـ وأما زعمه أنَّ صلحَ الحسن إنَّما هو للإبقاء على محبِّي أهل البيت، فإنَّ الحديث واضحٌ في أنَّ الفائدةَ من الصلح تعود للفئتين العظيمتين من المسلمين، ولم يكن صلح الحسن لقلَّة من معه، بل لحقن الدماء من الجانبين وجمع كلمة المسلمين، وقد مرَّ قريباً في كلام الحافظ ابن حجر أنَّ ذلك لم يكن لقلَّة ولا لذلَّة ولا لعلَّة، بل لرغبته فيما عند الله، لِمَا رآه من حقن دماء المسلمين، فراعى أمر الدِّين ومصلحة الأمَّة، ومِمَّا يدلُّ على كثرة الجيش الذي كان مع الحسن رضي الله عنه ما جاء في صحيح البخاري (2704) أنَّ الحسن البصري قال: "استقبل ـ والله! ـ الحسنُ بنُ علي معاويةَ بكتائب أمثال الجبال".
وأهل السنَّة والجماعة يتولَّون أهلَ بيت الرسول صلى الله عليه وسلم ويعرفون لهم فضلَهم، ولا يغلون بأحد منهم، وقد حُفظت سنَّة رسول الله صلى الله عليه وسلم على أيدي أصحاب رسول الله صلى الله عليه وسلم ومَن تبعهم بإحسان، مشتملة على ما يتعلَّق بأهل البيت وغير أهل البيت، وكُتُبُ أهل السنَّة حافلةٌ ببيان منزلة أهل البيت، كل أهل البيت، دون اقتصار على بعضهم ومعاداة للآخرين منهم، كما هو شأن أهل البدع، أمَّا ما اشتملت عليه كتب الرافضة من غلوٍّ في بعض أهل البيت، فإنَّ حفظَ ذلك جنايةٌ على أهل البيت، وهم بُرآءُ من الغالين فيهم وغلُوِّهم.

ص -88- الثاني: حديث: "تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً: كتاب الله وسُنَّة نبيِّه صلى الله عليه وسلم"، قدح المالكيُّ في حديث الاعتصام بالكتاب والسنَّة، فقال في (ص: 71 ـ حاشية): "الحديث (تركتُ فيكم ثقلين لن تضلُّوا ما تَمسَّكتم بهما: كتاب الله وعترتي أهل بيتي)، حديث صحيح، بل عدَّه بعضُ العلماء متواتراً، وأصله في صحيح مسلم، وقد عارضه بعض جهلة أهل السنَّة بحديث: (... كتاب الله وسنَّتي)، وهو حديث ضعيفٌ عند محقِّقي أهل السنَّّة، مع أنَّه يُمكن الجمع بينهما!!".
ويُجاب عن ذلك: بأنَّ الحديث صحيحٌ ثابتٌ عن رسول الله صلى الله عليه وسلم، فقد رواه الحاكم في مستدركه (1/93) عن ابن عباس أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ في حجَّة الوداع، فقال: "قد يئس الشيطان بأن يُعبد بأرضكم، ولكنَّه رضي بأن يُطاع فيما سوى ذلك مِمَّا تحاقرون من أعمالكم، فاحذروا! يا أيُّها الناس! إنِّي قد تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً: كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم" الحديث، ثم قال الحاكم: "قد احتج البخاري بأحاديث عكرمة، واحتجَّ مسلم بأبي أويس، وسائر رواته متفق عليهم، وهذا الحديث لخطبة النَّبيِّ صلى الله عليه وسلم متفقٌ على إخراجه في الصحيح: "يا أيُّها الناس! إنِّي قد تركتُ فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله وأنتم مسؤولون عنِّي فما أنتم قائلون؟" وذِكرُ الاعتصام بالسنَّة في هذه الخطبة غريب ويحتاج إليه، وقد وجدتُ له شاهداً من حديث أبي هريرة"، ثم ساق بإسناده عنه قال: قال رسول الله صلى الله عليه وسلم: "إنِّي قد تركتُ فيكم شيئين لن تضلُّوا بعدهما: كتاب الله وسُنَّتي، ولن يتفرَّقا حتى يرِدا عليَّ الحوض".
وأصل الحديث في الصحيح الذي أشار إليه الحاكم هو ما جاء في حديث جابر الطويل في صفة حجَّة النَّبيِّ صلى الله عليه وسلم في صحيح مسلم (1218)، وفيه:

ص -89- "وقد تركت فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله، وأنتم تسألون عنِّي، فما أنتم قائلون؟ قالوا: نشهد أنَّك قد بلَّغت وأدَّيتَ ونصحتَ، فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللَّهمَّ اشهد! اللَّهمَّ اشهد! ثلاث مرَّات".
 فالحديث صحيح، فكيف يزعم بأنَّه ضعيف، وكما أنَّه ثابتٌ من حيث الإسناد فأيُّ غرابة فيه من حيث المتن، والله عزَّ وجلَّ يقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}، وقال: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ؟! وليس بأيدي المسلمين إلاَّ التمسك بكتاب الله وسنَّة رسوله صلى الله عليه وسلم، وقال صلى الله عليه وسلم: "لقد تركتكم على مثل البيضاء، ليلها كنهارها، لا يزيغ عنها إلاَّ هالك" حديث صحيح، رواه ابن أبي عاصم في السنة (48) عن العرباض بن سارية رضي الله عنه، ورواه أيضاً من حديث أبي الدرداء رضي الله عنه (47).
والذي ترك الناسَ عليه كتاب الله وسنَّة رسوله صلى الله عليه وسلم.
وأمَّا حديث ذِكر عترته أهل بيته صلى الله عليه وسلم مع الكتاب فلا يُنافي حديث ذكر الكتاب والسنَّة؛ لأنَّ أهلَ بيت الرسول صلى الله عليه وسلم عند أهل السنَّة والجماعة هم زوجاته وكلُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، وهم الذين لا تحلُّ لهم الصدقة، وإنَّما خصَّ أهل البيت لاطلاعهم على كثير من أموره صلى الله عليه وسلم، ولهذا فأمُّ المؤمنين عائشة رضي الله عنها روت الكثيرَ من حديث رسول الله صلى الله عليه وسلم في الأمور المتعلِّقة ببيته وغيرها، وكذا ابن عمِّه عبد الله بن عباس رضي الله عنهما قد روى الكثير من سنَّة رسول الله صلى الله عليه وسلم، وكذا غيرهم من أهل البيت وغير أهل البيت رووا سنَّة رسول الله صلى الله عليه وسلم، وأهل السنَّة يُعوِّلون على الكتاب وكلِّ ما صحَّت به السنَّة عن رسول الله صلى الله عليه وسلم، سواء جاءت عن أهل

ص -90- البيت أو غيرهم، وأمَّا بعض أهل الأهواء والبدع فهم يقصرون أهل البيت على علي وفاطمة رضي الله عنهما وأولادهما، ومِن هؤلاء المالكي الذي يغلو في علي وبعض أولاده، ويجفو في غيرهم من أهل البيت، ومن ذلك زعمه أنَّ العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من أصحاب رسول الله صلى الله عليه وسلم، وأنَّ صحبتَهما كصحبة المنافقين والكفار، وهو قولٌ أحدثه في القرن الخامس عشر ولم يسبقه إليه أحد طيلة القرون الماضية، وقد ذكرتُ كلامه في ذلك ورددتُ عليه في كتاب الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي.
الثالث: الحديث الذي أخرجه البخاري في تحريق علي زنادقة، قال المالكي في (ص: 80 ـ حاشية): "قصة تحريق علي لهؤلاء غير صحيحة، وإنَّما الذي في صحيح البخاري أنَّ عليًّا حرَّق مرتدِّين، وفي لفظ (زنادقة)، وليس في ذلك تصريح أو دلالة على السبئية كما يزعم البعض، ومع هذا أيضاً نجد الروايات في البخاري في موضوع التحريق مدارها على عكرمة مولى ابن عباس، وهو متَّهمٌ برأي الخوارج المنحرفين عن علي، وقد اختلف فيه أهل الجرح والتعديل، ثم لم يُتابَع على رواية هذا الحدَث الكبير إلاَّ من طريق ضعيفة عند أبي طاهر المخلص مع الاختلاف الكبير في السياق!!".
وأجيب عن ذلك: بأنَّ قصةَ التحريق رواها البخاري في صحيحه في موضعين، الأول (3017) عن عكرمة: "أنَّ عليًّا رضي الله عنه حرَّق قوماً، فبلغ ابن عباس فقال: لو كنتُ أنا لم أحرِّقهم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم قال: لا تُعذِّبوا بعذاب الله، ولَقَتَلتُهم كما قال النَّبيُّ صلى الله عليه وسلم: مَن بدَّل دينَه فاقتلوه".
 الثاني (6922) عن عكرمة قال: "أُتي عليٌّ رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرِّقهم؛ لنهي رسول الله صلى الله عليه وسلم: لا

ص -91- تعذِّبوا بعذاب الله، ولَقتَلتُهم؛ لقول رسول الله صلى الله عليه وسلم: مَن بدَّل دينه فاقتلوه".
فالحديث صحيح ثابتٌ عند الإمام البخاري، وقد ذكر الحافظ ابن حجر في مقدمة الفتح الأحاديث التي انتقدها عليه بعضُ النُّقَّاد، وأجاب عن الانتقاد، وليس منها هذا الحديث الذي طعن فيه المالكيُّ من أجل عكرمة مولى ابن عباس، وقد ذكر الحافظ ابن حجر في التقريب أنَّه لم يثبت عنه بدعة، وقال في مقدِّمة الفتح (ص: 425): "فأمَّا البدعة، فإن ثبتت عليه فلا تضرُّ حديثَه؛ لأنَّه لم يكن داعيةً مع أنَّها لم تثبت عليه"، وذكر أيضاً أنَّ جماعةً من الأئمَّة صنَّفوا في الذَّبِّ عنه، منهم أبو جعفر بن جرير الطبري ومحمد بن نصر المروزي وأبو عبد الله بن منده وأبو حاتم بن حبان وأبو عمر بن عبد البر.
وأمَّا طريق أبي طاهر المخلص التي زعم أنَّها ضعيفة فقد حسَّنها الحافظ في الفتح (12/270)، فقال: "وزعم أبو المظفر الإسفراييني في الملل والنحل أنَّ الذين أحرقهم علي طائفةٌ من الروافض ادَّعوا فيه الإلهية، وهم السبائية، وكان كبيرُهم عبد الله بن سبأ يهوديًّا ثم أظهر الإسلام وابتدع هذه المقالة، وهذا يمكن أن يكون أصله ما رويناه في الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري، عن أبيه قال: قيل لعلي: إنَّ هنا قوماً على باب المسجد يدَّعون أنَّك ربُّهم، فدعاهم فقال لهم: ويلكم ما تقولون؟! قالوا: أنت ربُّنا وخالقُنا ورازقنا! فقال: ويلكم! إنَّما أنا عبدٌ مثلُكم، آكلُ الطعامَ كما تأكلون، وأشرب كما تشربون، إن أطعتُ اللهَ أثابَنِي إن شاء، وإن عصيتُه خشيتُ أن يُعذِّبَني، فاتَّقوا الله وارجعوا، فأبَوا، فلمَّا كان الغد غدوا عليه، فجاء قنبر فقال: قد ـ والله! ـ رجعوا يقولون ذلك الكلام، فقال: أدخِلهم، فقالوا كذلك، فلمَّا كان الثالث قال: لئن قلتُم ذلك لأقتلنَّكم بأخبث قتلة، فأبوا إلاَّ ذلك، فقال: يا قنبر! ائتني بفعلة معهم مرورهم، فخدَّ

ص -92- لهم أخدوداً بين باب المسجد والقصر، وقال: احفروا فأبعدوا في الأرض، وجاء بالحطب فطرحه بالنار في الأخدود، وقال: إنِّي طارحُكم فيها أو ترجعوا، فأبوا أن يرجعوا، فقذف بهم فيها حتى إذا احترقوا قال:

إنِّي إذا رأيت أمرا منكراً أوقدتُ ناري ودعوتُ قنبرا

وهذا سند حسن".
ويُحمل فعل علي رضي الله عنه على أنَّه أراد تغليظ العقوبة عليهم، ولم يبلغه النهيُ عن التحريق بالنار.
الرابع: حديث: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبَّار"، قال المالكي (ص: 122): "كثرة الأكاذيب من الأحاديث الموضوعة والآثار الباطلة، وخاصة تلك المشتملة على التجسيم وتشبيه الله بالإنسان، سواء ما كان منها مكذوباً على النَّبيِّ صلى الله عليه وعلى آله وسلم، أو ما كان مكذوباً على بعض الصحابة والتابعين، أو كان مِمَّا تسرَّب إلى الكتب من الإسرائيليات المأخوذة عن اليهود والنصارى، وسبب الإكثار من هذه الأكاذيب والأباطيل أنَّ كلَّ فرقة أرادت الاحتجاج لآرائها ومبادئها بأحاديث وآثار وأخبار، فتلجأ إلى أخذ هذه الأكاذيب والإسرائيليات فيوقعهم هذا في الكذب، وقد يزيٍِّن الشيطان للأتباع تصحيح بعض هذه المكذوبات، كلُّ هذا بحجة نصرة السنَّة ونصرة العقيدة، ونسوا أنَّ النَّبيَّ صلى الله عليه وعلى آله وسلم يقول: "من كذب عليَّ متعمداً فليتبوَّأ مقعده من النار"، وتناسوا النصوص الشرعية الناهية عن الكذب والمحذِّرة منه، ومن أمثلة هذه الأكاذيب المنتشرة في كتب عقائد الحنابلة..." ثم ذكر جملة من الأحاديث والآثار نقلاً من كتاب السنة لعبد الله بن الإمام أحمد، وعبد الله ابن الإمام أحمد قد أوردها بأسانيدها، منها ما هو ثابتٌ، ومنها ما ليس

ص -93- بثابت، وإيراده لها لا يعني ثبوت كلِّ ما أورده عنده، وقد مرَّ النقل عن ابن تيمية وابن حجر أنَّ المحدِّثين يوردون ما يتعلَّق بالباب ليُعلم، ولينظر من له أهلية النظر في الأسانيد لمعرفة ما يثبت وما لا يثبت.
ومِمَّا ذكره المالكي وهو صحيح ثابت حديث"غِلَظ جلد الكافر"، فقال (ص: 125): "ومن هذه الخزعبلات المرويَّة أنَّ جلدَ الكافر يوم القيامة أربعون ذراعاً بذراع الجبار‍‍"، وعزاه إلى السنَّة (2/492)، وهو في هذا الموضع عن عبد الله بن مسعود بإسناد حسن موقوف عليه، وقد أورده عبد الله بن الإمام أحمد (2/509 ـ 510) من طريق هارون بن معروف وأبي معمر، عن جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن ابن مسعود، وهذا إسناد صحيح، رجاله رجال الشيخين، وله حكم الرفع، وأورده عقبَه عن أبي هريرة مرفوعاً، فقال: حدَّثنيه أبو خيثمة زهير بن حرب، حدَّثنا عبيد الله بن موسى، نا شيبان، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبار، وضرسَه مثل أُحُد"، وهذا إسناد صحيح على شرط الشيخين، ورواية الأعمش له بالعنعنة لا تؤثِّر، قال الذهبي في ترجمته في الميزان: "فمتى قال (حدَّثنا) فلا كلام، ومتى قال (عن) تطرَّق إليه احتمال التدليس، إلاَّ في شيوخ له أكثَرَ عنهم، كإبراهيم وأبي وائل وأبي صالح السمَّان، فإنَّ روايته عن هذا الصنف محمولةٌ على الاتِّصال"، وانظر: السلسلة الصحيحة للألباني (1794).
وقد أخرجه الحاكم في المستدرك (4/595) فقال: "حدَّثنا الشيخ أبو بكر بن إسحاق، أنبأ محمد بن سليمان بن الحارث، ثنا عبيد الله بن موسى، أنبأ شيبان، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النَّبيّ

ص -94- صلى الله عليه وسلم قال: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبار، وضرسَه مثلُ أُحُد"، هذا حديث صحيح على شرط الشيخين ولم يخرجاه، قال الشيخ أبو بكر رضي الله عنه: معنى قوله (بذراع الجبار): أي جبَّار من جبابرة الآدميين، مِمَّن كان في القرون الأولى، مِمَّن كان أعظمَ خلقاً وأطولَ أعضاء وذراعاً من الناس".
وبيان غلظ ضرس الكافر وأنَّه مثل أُحُد جاء في صحيح مسلم (2851).
وكما أنَّ الحديث ثابتٌ من حيث الإسناد، فقد بيَّن أهلُ العلم معناه، ومن ذلك كلام أبي بكر شيخ الحاكم المتقدِّم، وقد نقل البيهقي بعد إخراجه الحديث في الأسماء والصفات (ص: 431) عن بعض أهل النظر أنَّه قال: "إنَّ الجبار ههنا لم يُعن به القديم، وإنّما عُني به رجلاً جبَّاراً كان يوصَف بطول الذراع وعظم الجسم، ألا ترى إلى قوله: {كُلِّ جَبَّارٍ عَنِيدٍ}، وقوله: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ}، وقوله (بذارع الجبار) أي: بذراع ذلك الجبار الموصوف بطول الذِّراع وعظم الجسد، ويحتمل أن يكون ذلك ذراعاً طويلاً يذرع به يُعرف بذراع الجبَّار، على معنى التعظيم والتهويل، لا أنَّ له ذراعاً كذراع الأيدي المخلوقة".
وقال المناوي في فيض القدير (4/255): "أراد به هنا مزيد الطول أو أنَّ الجبَّار اسم ملِك من اليمن أو العجم كان طويل الذراع، وقال الذهبي: ليس ذا من الصفات في شيء، وهو مثل قولك ذراع الخياط وذراع النجار".
وفي قصَّة مرور إبراهيم عليه الصلاة والسلام وزوجه سارة بجبَّار من الجبابرة في صحيح مسلم (2371) قول إبراهيم لسارة: "إنَّ هذا الجبَّار إن يعلم أنَّك امرأتي يغلبُني عليك، فإن سألَك فأخبريه أنَّك أختي، فإنَّك أختي في الإسلام، فإنِّي لا أعلم في الأرض مسلماً غيري وغيرك"، وفيه: "فلمَّا

ص -95- دخل أرضَه رآها بعضُ أهل الجبَّار" الحديث.
وبناء على ما تقدَّم من الكلام على هذا الحديث إسناداً ومتناً يتبيَّن أنَّ الخزعبلات في دماغ المالكي، وليست فيما صحَّ عن رسول الله صلى الله عليه وسلم.
الخامس: حديث "خلق الله آدم على صورته"، قال المالكي في (ص: 125): "ورووا خزعبلات أخرى ظاهرها التجسيم والتشبيه، مثل قولهم"، وذكر جملة منها، إلى أن قال: "وأنَّه خلق آدم على صورته هو"، وأشار إلى المصدر وهو السنة لعبد الله بن أحمد (2/472)، وهذا سياقه في كتاب السنة، قال: حدَّثني أبو معمر، نا جرير، عن الأعمش، عن حبيب بن أبي ثابت، عن عطاء، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا تُقبِّحوا الوجه، فإنَّ الله تعالى خلق آدم على صورة الرحمن تبارك وتعالى"، ومنه يتبيَّن أنَّ عزو المالكي ليس مطابقاً لما في المصدر الذي عزا إليه، والحديث بهذا السياق ضعَّفه بعضُ أهل العلم. انظر: السلسلة الضعيفة للألباني (1176)، وصحَّحه الإمام أحمد وإسحاق بن راهويه كما نقل ذلك في الفتح (5/183)، وفي الإسناد الأعمش وحبيب بن أبي ثابت وهما مدلِّسان، وقد مرَّ قريباً في الحديث الرابع كلام الذهبي في تدليس الأعمش، وأمَّا عنعنة حبيب بن أبي ثابت، فقد قال الألباني في السلسلة الصحيحة (3413) عنها: "فمثله مِمَّا يغضُّ النظر عن عنعنته عند العلماء"، وقد ورد الحديث في الصحيحين عن أبي هريرة مرفوعاً: "خلق الله آدم على صورته" رواه البخاري (6227)، ومسلم (2612)، وليس فيه كلمة (هو) التي ذكرها المالكي، واخْتُلف في مرجع الضمير في الحديث، والصحيح رجوعه إلى الله، ولا يلزم منه التشبيه كما زعم المالكي، ومعناه عند أهل السنَّة ما ذكره الحافظ

ص -96- في الفتح، حيث قال (11/3): "وقيل الضمير لله، وتَمسَّك قائل ذلك بما ورد في بعض طرقه (على صورة الرحمن)، والمراد بالصورة الصفة، والمعنى أنَّ الله خلقه على صفته من العلم والحياة والسمع والبصر وغير ذلك، وإن كانت صفات الله تعالى لا يشبهها شيء".
وبهذا يتبيَّن أنَّ ما صحَّ به الحديث عن رسول الله صلى الله عليه وسلم ليس من الخزعبلات، وإنَّما هو من علم الغيب الذي يجب الإيمان به والتصديق، من غير تشبيه بالخلق، وإنَّما الخزعبلات في أدمغة أهل البدع والأهواء، ومنهم المالكي.
السادس: حديث: "ألاَ وإنَّ الإيمان حين تقع الفتنُ بالشام" وأحاديث أخرى في فضل الشام.
أورد المالكي في (ص: 79) تحت عنوان"النواصب بالشام ووضع الأحاديث" كلاماً قال فيه: "ومن آثار الدولة الأموية أن قوي في الشام تيار النواصب الذي ركَّز على فضيلة الأرض؛ لأنَّه لَمَّا رأى هذا التيار أنَّ صاحبهم لا يوازي عليًّا ولا يكاد، نشرت النواصب فضل الوطن بدلاً من فضل الشخص!! فروت أنَّ الشام هي دار الهجرة عند حدوث الفتن!! وأنَّ الإيمان عند وقوع الفتن بالشام!! وأنَّ فيها الطائفة المنصورة التي ستبقى لا يضرها مَن خالفها إلى قيام الساعة!! وأنَّ في العراق تسعة أعشار الشر!! وأنَّ عثمان سيقتله (المنافقون) مظلوماً!! وأنَّهم سيدخلون النار!! وأنَّ عثمان سيحكم يوم القيامة في القاتل والخاذل!! وغير ذلك من الأحاديث ذات الصبغة السياسية وبعض تلك الأحاديث له أصل صحيح زادت فيه العثمانية والنواصب زيادات فجيرته لصالحها مثل حديث (لا تزال طائفة من أمَّتي منصورين على من خالفهم... الحديث) زادت فيه النواصب زيادات توهم

ص -97- أنَّ تلك الطائفة هي بالشام وهي (عسكر معاوية)!! وقد صحَّح بعض أهل الحديث تلك الأحاديث متناسين أنَّ هذه الأحاديث وُضعت للالتفاف على فضل علي ومن معه (من المهاجرين والأنصار وأهل بدر) والرفع من معاوية ومن معه من أعاريب لَخم وجذام وكلب إضافة للالتفاف على حديث عمار ابن ياسر وعلى وضوح حق الطرف الشرعي للخلافة وقد بقي الانحراف عن علي في أهل الشام إلى يومنا هذا، وهم يلجئون إلى التوفيق بين تيار العثمانية (النواصب) وتيار المحايدين من السنة كما فعل ابن تيمية في منهاج السنة مثلاً!!".
ويُجاب عن ذلك بما يلي:
1 ـ لم يقتصر المالكي على القدح في آحاد حديث رسول الله صلى الله عليه وسلم، بل تعدَّى ذلك إلى القدح فيها بالجملة، ومن ذلك ما زعمه هنا من أنَّ النواصب في الشام وضعوا الأحاديث في فضل الأرض، ومن الأحاديث التي مثَّل بها للأحاديث الموضوعة في فضل الشام، أحاديث صحيحة، لم يوصف رجالها بضعف، فضلاً عن وصفهم بالوضع، ومنها حديث: "ألا وإنَّ الإيمان حين تقع الفتنُ بالشام" فقد أخرجه الإمام أحمد في مسنده (21733)، فقال: حدَّثنا إسحاق بن عيسى، حدَّثنا يحيى بن حمزة، عن زيد بن واقد، حدَّثني بُسر بن عبيد الله، حدَّثني أبو إدريس الخولاني، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "بينا أنا نائم إذ رأيتُ عمود الكتاب احتُمل من تحت رأسي، فظننتُ أنَّه مذهوب به، فأتبعته بصري، فعمد به إلى الشام، ألا وإنَّ الإيمان حين تقع الفتنُ بالشام"، وهذا حديث صحيح، رجاله كلُّهم ثقات، فأبو إدريس الخولاني وبُسر بن عبيد الله ويحيى بن حمزة من رجال الشيخين، بل هم من رجال أصحاب الكتب الستة، وزيد بن واقد من رجال البخاري،

ص -98- وإسحاق بن عيسى من رجال مسلم، فليس فيهم ضعيف، فضلاً عن أن يكون وضَّاعاً، وقال الحافظ في الفتح (12/403): "وسنده صحيح"، وللحديث شواهد عن عبد الله بن عمرو وعبد الله بن عمر وعبد الله بن حوالة، وقد صحَّحها الشيخ الألباني في تخريج أحاديث فضائل الشام ودمشق للربعي (ص: 6، 11، 12)، وذكر في مقدِّمة تخريجه أنَّ الأحاديث المرفوعة فيه بلغت واحداً وأربعين حديثاً بالمكرَّر، وقال: "وأكثرُها صحيح، وبعضها ضعيف، وبعضها موضوع".
ومن أصحِّ ما جاء في فضل الشام حديث ابن عمر أنَّ النَّبيَّ صلى الله عليه وسلم قال: "اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمَننا، قالوا: يا رسول الله! وفي نجدنا؟ قال: اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمَننا، قالوا: يا رسول الله! وفي نجدنا؟ فأظنُّه قال في الثالثة: هناك الزلازل والفتن، وبها يطلع قرن الشيطان" أخرجه البخاري (7094)، والحديث واضح الدلالة في فضل الشام واليمن، والمراد بنجد فيه ـ كما جاء في بعض الروايات وبيَّنه أهل العلم ـ العراق، قال الشيخ الألباني ـ رحمه الله ـ في تعليقه على حديث ابن عمر من كتابه تخريج أحاديث فضائل الشام ودمشق للربعي (ص: 9 ـ 10): قال: "وأمَّا حديث ابن عمر فأخرجه أبو نعيم (6/133)، وابن عساكر إلى قوله (وفي العراق)، وزاد: (فأعرض عنه، فقال: فيه الزلازل والفتن، وبها يطلع قرن الشيطان)،

ص -99- وإسناده صحيح، ورواه الطبراني في الكبير من طريق أخرى عن ابن عمر، وسنده صحيح أيضاً، وقد أورده في المجمع (3/305) وقال: (رواه الطبراني في الأوسط ورجاله ثقات)، وأخرجه أحمد (2/143) مختصراً بلفظ: (قال: رأيت رسول الله صلى الله عليه وآله وسلم يشير بيده يؤم العراق: ها إنَّ الفتنة ههنا، ثلاث مرَّات، من حيث يطلع قرن الشيطان)، وإسناده صحيح على شرط مسلم، وقد أخرج في صحيحه (8/181) نحوه، وفي رواية له من وجه آخر عن سالم بن عبد الله، قال: "يا أهل العراق! ما أسأَلَكُم عن الصغيرة، وأركبَكم للكبيرة؟! سمعتُ أبي عبد الله بن عمر يقول"، فذكره، وأخرجه البخاري ومسلم أيضاً من وجه آخر عن سالم به مرفوعاً، وأخرج البخاري (13/38 ـ بشرح العسقلاني) وأحمد (2/118) وابن عساكر من طريق نافع، عن ابن عمر مرفوعاً: "اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمننا، قالوا: وفي نجدنا؟ قال: هناك الزلازل" الحديث، وأخرجه الترمذي وصحَّحه، وعزاه المنذري في الترغيب (4/61) للترمذي وحده فوهم، وله عند أحمد (2/126) طريق أخرى عن ابن عمر، ولحديثه الأول عند أبي نعيم شاهد من حديث ابن عباس، ساق لفظَه الهيثمي، وقال: (رواه الطبراني في الكبير ورجاله ثقات)، وروى بعضَه الخطيب في تاريخه (1/24، 25)، ومن طريقه ابن عساكر من حديث معاذ بن جبل.
فيُستفادُ من مجموع طرق الحديث أنَّ المراد من (نجد) في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنَّما هو العراق، وبذلك فسَّره الإمام الخطابي والحافظ ابن حجر العسقلاني، وتجد كلامَهما في ذلك في شرح كتاب الفتن من صحيح البخاري للحافظ، وقد تحقَّق ما أنبأ به عليه السلام؛ فإنَّ كثيراً من الفتن الكبرى كان مصدرها العراق...".
قال الحافظ ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيره: كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر... وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصلُ

ص -100- النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلُّها من الغور ومكة من تهامة".
 وقال قبل ذلك في الفتح (6/352) عند شرح حديث"رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومَن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتكبُّر والتجبُّر حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتنُ من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
 وقال النووي في شرح صحيح مسلم (2/34): "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأس الكفر نحو المشرق)، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرة الترك الغاشمة العاتية الشديدة البأس".
 وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارجَ والشيعةَ والقدريةَ والجهميَّةَ كان خروجُهم من تلك الجهة، ومجيء التتارُ للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944): "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
 وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها الكثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل

ص -101- البخاري، ومسلم بن الحجاج النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفَّى سنة (1373هـ) رسالة أوضح فيها ما يتعلَّق بهذا الموضوع، سَمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
وإنَّما ذكرتُ هنا بيان المراد بـ"نجد" وأنَّه العراق وما وراءه، كما جاء مبيَّناً في بعض الروايات وأقوال بعض أهل العلم؛ لأنَّ بعضَ الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ يُلبِّسون على غيرهم بأنَّ المراد بـ"نجد" نجد اليمامة، ولم تشتهر اليمامةُ باسم"نجد" إلاَّ في أزمان متأخرة، ومن المعلوم أنَّ"نجداً" في اللغة تُطلق على ما ارتفع وعلا من الأرض، وهي ما يُقابل"الغور" و((تهامة"، والمراد بـ"نجد" التي وقَّت رسول الله صلى الله عليه وسلم لأهلها"قرن المنازل" الأماكن المرتفعة التي يأتي أهلُها من الطائف وغيره، وقد ذكر الفيروزآبادي في القاموس المحيط عدداً من النجود، منها نجد الود ببلاد هذيل، ونجد برق باليمامة.
السابع والثامن: قدحُه في ثبوت حديث افتراق الأمَّة إلى ثلاث وسبعين، وحديث العرباض بن سارية "عليكم بسنَّتي وسنَّة الخلفاء الراشدين"، والردُّ عليه.
عاب في (ص: 182) على أهل السنَّة تسميتهم أنفسهم بأهل السنَّة لحديث العرباض بن سارية: "عليكم بسنَّتي وسنَّة الخلفاء الراشدين"، وقال: "علماً بأنَّ الحديث السابق وحديث افتراق الأمَّة محل تنازع في التضعيف والتصحيح داخل أهل السنَّة!!".

ص -102- والجواب: أنَّ المالكيَّ هو من أهل الأهواء والبدع، ومن أجل ذلك يقدح في الأحاديث التي لا توافق هواه، كهذين الحديثين، كما أنَّه يحتفي بأهل البدع ويُدافع عنهم، ولا يعتبرهم على باطل، وقد قال في (ص: 41 ـ حاشية): "فقد يكون الحقُّ مع طرف، ولكنَّه نادر خاصة في العقائد، والأصل أنَّ معظمَ الاختلافات بين المسلمين أن يكون كل طرف ممسكاً بطرف من الحقيقة!!".
فأمَّا حديث العرباض بن سارية، فرواه جماعةٌ كثيرون، ففي تعليق الشيخ شعيب الأرنؤوط وغيره على جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم لابن رجب (2/109): "رواه أبو داود (4607)، والترمذي (2676)، ورواه أيضاً أحمد (4/126 ـ 127)، والدارمي (1/44)، وابن ماجه (43) و(44)، وابن أبي عاصم في السنة (27)، والطحاوي في شرح مشكل الآثار (2/69)، والبغوي (102)، والآجري في الشريعة (ص: 46)، والبيهقي (6/541)، واللالكائي في أصول الاعتقاد (81)، والمروزي في السنة (69) ـ (72)، وأبو نعيم في الحلية (5/220)، و(10/115)، والحاكم (1/95 ـ 97)، وصححه ابن حبان (5").
ولفظه عند أبي داود، قال العرباض: "صلَّى بنا رسول الله صلى الله عليه وسلم ذات يوم، ثم أقبل علينا، فوعظنا موعظةً بليغةً ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله! كأنَّ هذه موعظة مودِّع، فماذا تعهد إلينا؟ قال: أوصيكم بتقوى الله والسمع والطاعة وإنْ عبداً حبشيًّا؛ فإنَّه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين، تَمسَّكموا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".

ص -103- والحديث صحيح عند أهل السنَّة، قال فيه الترمذي: "حديث حسن صحيح"، وصححه ابن حبان والحاكم، وقال: "هذا حديث صحيح ليس له علَّة"، ووافقه الذهبي.
وقال الحافظ أبو نعيم: "هو حديث جيِّد من صحيح حديث الشاميين"، كما في جامع العلوم والحكم (2/109)، وحسَّنه البغوي في شرح السنة (102)، وصححه الألباني في تعليقه على السنة لابن أبي عاصم (1/18 ـ 20) وغيره.
والحديث مشتملٌ على الترغيب في اتِّباع السنَّة والتحذير من البدع، وبيان أنَّها كلَّها ضلالةٌ، ومثل ذلك حديث أنس رضي الله عنه في حديث طويل: "فمَن رغب عن سنَّتي فليس منِّي"، أخرجه البخاري (5063)، ومسلم (1401).
وحديث العرباض رضي الله عنه من جوامع كَلِمِه صلى الله عليه وسلم، وقد أدخله النووي في كتابه الأربعين، وهو الحديث الثامن والعشرون منه، والمعنى في هذا الحديث هو المعنى في قول الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
 وأمَّا حديث افتراق الأمَّة إلى أكثر من سبعين فرقة، فقد جاء عن جماعة من الصحابة، منهم معاوية رضي الله عنه، أخرجه أحمد (16937)، وأبو داود (4597) وغيرهما، ولفظه عندهما: "إنَّ أهل الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّة ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
وقد حسَّنه الألباني في السلسلة الصحيحة (204)، وهو صحيح لشواهده التي جاءت عن أنس وعبد الله بن عمرو بن العاص وعوف بن مالك وأبي أمامة رضي الله عنهم، وانظر تخريجها في التعليق على المسند لشعيب الأرنؤوط وغيره (16937)، وقال الحاكم في المستدرك (1/6) عن

ص -104- حديث افتراق الأمة "هذا حديث كبير في الأصول"، وقال أيضاً (1/128): "هذه أسانيد تُقام بها الحجة في تصحيح هذا الحديث"، ووافقه الذهبي، ونقل الألباني في السلسلة الصحيحة تحت الرقم السابق تصحيح بعض العلماء للحديث، منهم ابن حجر وابن تيمية والشاطبي والعراقي، وذكر الشيخ الألباني في تعليقه على حديث أنس من كتاب السنة لابن أبي عاصم (64) أنَّ الحديث صحيح قطعاً لطرقه وشواهده.
وفي بعض ألفاظ الحديث عن أنس وعبد الله بن عمرو في بيان الفرقة الناجية: "ما أنا عليه اليوم وأصحابي"، قال الحافظ عن حديث أنس في لسان الميزان (6/56): "والمحفوظ في المتن (تفترق أمَّتي على ثلاث وسبعين فرقة، كلُّها في النار إلاَّ واحدة، قالوا: وما تلك الفرقة؟ قال: ما أنا عليه اليوم وأصحابي").
وحديث عبد الله بن عمرو عند الترمذي والحاكم، وفي إسناده عبد الرحمن بن أنعم الإفريقي، وهو ضعيف، وقال الترمذي: "هذا حديث حسن غريب"، وحسَّنه الألباني في صحيح سنن الترمذي (2641)، وقال البغوي في شرح السنة (1/213): "وثبت عن عبد الله بن عمرو"، فساق الحديث، وفي آخره: "ما أنا عليه وأصحابي"، ويتقوَّى بحديث أنس، وكذلك بالشواهد الأخرى التي فيها ذكر وصف الفرقة الناجية بالجماعة؛ لأنَّ أصحاب رسول الله صلى الله عليه وسلم أوَّل الجماعة، وهم خير الجماعة.
وهذه الفرق هم من المسلمين، ومستحقُّون لدخول النار لبدعهم، وهم تحت مشيئة الله، إلاَّ الفرقة الناجية التي كانت على ما عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم.


زعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -105- 15 ـ زعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط، والردُّ عليه
قال في (ص: 188): "لا يظنَّن مغفَّل أنَّ المبالغةَ في صغائر المعتقدات المرتكزة على نصوص ظنيَّة الثبوت أو الدلالة كانت نتيجة لأهميَّة تلك العقائد المتنازَع فيها، وإنَّما كانت المبالغة في تلك المعتقدات نتيجة من نتائج الصراعات السياسية بالدرجة الأولى، ثم الصراعات المذهبية، أو حب العلو في الأرض والتفرد بالزعامة نتيجة التحاسد والتنافس بين العلماء، وبعض هذا نتيجة غفلة الصالحين، مع استغلال سلطوي حتى ينشغل الصالحون في خصومات ثانوية لا أهميَّة لها!!".
وقال أيضاً: "أصبحت العقائد في الأزمنة المتأخرة لا تعني إلاَّ الانتصار لما شذَّت به الطائفة عن سائر المسلمين، مع التقوقع على هذا وكأنَّه الإسلام ذاته، مع الضيق في ذلك، والتفصيل المبالَغ فيه، والولاء والبراء في ذلك، مع إقناع النفس ـ بجهل وتعصب بمساعدة من الشيطان ـ بأنَّ زمننا هذا زمن فتنة وبلاء، وأنَّنا نحن الغرباء، الذين أخبر النبيُّ (ص) (كذا) بأنَّهم يصلحون إذا فسد الناس، وأنَّ الله قد أمر بالصبر على الحقِّ، ولكننا في الوقت نفسه ننسى أنَّ الله أمر بالتواصي بالحقِّ، ونحن لا نتواصى بل نتآمر ونكيد ونمكر المكر السَّيِّء، وننسى أنَّ الواجب أن نعرف ـ قبل أن نعلن الاختلاف ـ أنَّ ما نفعله حق أو لا، ثم بعد ذلك نتواصى بالصبر، أمَّا أن نتواصى بالصبر على انتقاص علي بن أبي طالب وأهل بيته، وحب ظلمة بني أميَّة، وتكفير أبي حنيفة وسائر المسلمين إلاَّ نحن، ونتواصى بالصبر على الكذب على رسول الله، وتبرير هذا الكذب بأنَّه مندرجٌ تحت أصل، ونتواصى بالتشبيه الصريح لله جلَّ جلاله بخلقه بناء على الإسرائيليات والأساطير، فهذا كلُّه ليس من

ص -106- الحقِّ الذي نُؤجَرُ على الصبر عليه، إنَّما نُؤجَر على الصبر على الحق الواضح المبني على قطعي الثبوت والدلالة من أدلَّة الكتاب والسنَّة، فالحقُّ الذي ذكره الله في كتابه وأخبر به رسوله صلى الله عليه وعلى آله وسلم ليس بهذا الخفاء، بحيث لا يهتدي إليه إلاَّ الغلاة، لهذا علينا أن نصحح أوضاعنا العلمية والعملية وفق النصوص الشرعية، لا ما تسوله لنا أنفسنا وغفلتنا وقناعتنا الخادعة بأنَّنا أحسن الناس إيماناً؛ لأنَّ الإيمان ليس بالتحلِّي ولا بالتمنِّي، وإنَّما هو قولٌ وعمل ومنهج عدل وعلم وصدق وتثبت!!".
وقال (ص: 186): "ضرورة العودة للقرآن الكريم والالتزام بما فيه من مجمل الإيمانيات التي يسمُّونها العقائد ومجمل الأوامر الظاهرة والمحرمات الظاهرة والأخلاق الواجبة، وعدم امتحان الناس بالمتشابه منه، ثم العودة لمتواتر السنَّة، ثم الصحيح المشهور، وترك التنازع في المختلف فيه من السنَّة، سواء من حيث الثبوت أو دلالة النصِّ، وفتح حرية الاجتهاد في ذلك...!!".
وأجيب عن ذلك بما يلي:
1 ـ هذه الطريقة التي ذكرها المالكي وهي التعويل على ما كان قطعيَّ الثبوت والدلالة من النصوص هي طريقةُ المبتدعة وأهل الأهواء، وهو واحد منهم، ولهذا قرَّر هذه الطريقة، وأُعجب بها، وأمَّا أهل السنَّة والجماعة فهم يُعوِّلون على القرآن والمتواتر والآحاد من السنَّة، ومن أوضح الأدلة على التعويل على أحاديث الآحاد في العقائد وغيرها حديث معاذ بن جبل رضي الله عنه في بعثه صلى الله عليه وسلم إلى اليمن ليعلِّم الناس دينهم؛ فإنَّ الحجَّةَ قامت على أهل اليمن بما يُخبرهم به في الأصول والفروع، وهو شخصٌ واحد، وهذا بخلاف طريقة أهل الأهواء الذين لا يأخذون بأحاديث الآحاد؛ بزعمهم أنَّها ظنيَّةُ الثبوت، وأمَّا القرآن ومتواتر السنَّة الذي لا يتمكَّنون من ردِّه لكونه قطعيَّ الثبوت،

ص -107- يقدحون في ثبوت معناه إذا لم يوافق أهواءَهم؛ زاعمين أنَّه ظنيُّ الدلالة، وليس قطعيًّا فيها.
2 ـ أمَّا زعمه أنَّ أهل السنَّة يتواصون بانتقاص علي بن أبي طالب رضي الله عنه وأهل بيته وحُبِّ ظلمة بني أميَّة فهو من الإفك المبين؛ فإنَّ أهل السنَّة هم الذين يُحبُّون عليًّا رضي الله عنه وأهل بيته، بل وسائر أهل بيت النَّبيِّ صلى الله عليه وسلم، وهم زوجاته وكلٌُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، ويتولَّونهم جميعاً دون غلوٍّ أو جفاء، وهذا بخلاف المالكي وأسلافه من الرافضة، الذين يغلون في عليٍّ وفاطمة رضي الله عنهما، وفي بعض أولادهما، ويجفون في غيرهم من أهل البيت، وفي الصحابة، ومن أبرز أهل البيت الذين جفا فيهم المالكي عمُّ النَّبيِّ صلى الله عليه وسلم العباس بن عبد المطلب وابنه عبد الله وغيرهما مِمَّن كان إسلامُهم بعد الحديبية، الذين يزعم المالكي أنَّهم لم يظفروا بصحبة النَّبيِّ صلى الله عليه وسلم الصحبة الشرعية، وأنَّ صحبَتهم كصحبة المنافقين والكفار.
3 ـ وأمَّا زعمه أنَّ أهل السنَّة يتواصون بتكفير أبي حنيفة وسائر المسلمين من غيرهم، فهو من الإفك المبين أيضاً، وقد مرَّ قريباً أنَّ الفِرَق الثنتين والسبعين هم من المسلمين، وهم مستحقُّون للنار لبدعهم، وهم تحت مشيئة الله، إن شاء عفى عنهم وإن شاء عذَّبهم، وأمَّا ما أشار إليه المالكي من قبل عن أحد كتب أهل السنَّة من آثار في تكفير أبي حنيفة في مسألة خلق القرآن، فهي إمَّا غير ثابتة الإسناد، أو أنَّه تاب مِمَّا نُسب إليه، وقد قال الخطيب البغدادي في تاريخ بغداد (13/377): "وأمَّا القول بخلق القرآن، فقد قيل: إنَّ أبا حنيفة لم يكن يذهب إليه، والمشهور عنه أنَّه كان يقوله واستُتيب منه"، ثم ذكر نقولاً في هذا وفي هذا، ومنها (ص: 378) عن الإمام أحمد أنَّه قال: "لم يصحَّ عندنا أنَّ أبا حنيفة كان يقول: القرآن مخلوق".

ص -108- وروى اللالكائي في شرح السنة (2/270) بإسناده عن عبد الله بن المبارك أنَّه قال: "والله! ما مات أبو حنيفة وهو يقول بخلق القرآن، ولا يدينُ الله به".
4 ـ وأمَّا زعمه أنَّ أهل السنَّة يتواصون بالصبر على الكذب على رسول الله صلى الله عليه وسلم ويُبرِّرون هذا الكذب بأنَّه مندرجٌ تحت أصل، وأنَّهم يتواصون بالتشبيه الصريح لله جلَّ جلاله بخلقه بناء على الإسرائيليات والأساطير، فهو من أفحش الكذب وأبطل الباطل؛ لأنَّ أهل السنَّة هم أبعدُ الناس عن هذه القبائح، وما وُجد في بعض كتب أهل السنَّة من أحاديث وآثار في أسانيدها وضَّاعون، فمراد مَن ذكَر ذلك منهم بإسناده أن يُعلم ورودُه كذلك، وأنَّه لكذبه أو ضعف إسناده لا يُعوَّل عليه، وقد مرَّ بيان ذلك في الردِّ على المالكي في قدحه في كتب أهل السنَّة في العقيدة، وفيه النقل عن ابن تيمية وابن حجر في ذلك.
وسيأتي في المبحث بعد هذا أنَّ أهل السنَّة مثبتةٌ منزِّهةٌ، وليسوا بمشبِّهة ولا معطِّلة.
5 ـ وقوله بعد ذكر ضرورة العودة إلى القرآن: "ثم العودة لمتواتر السنة، ثم الصحيح المشهور، وترك التنازع في المختلف فيه من السنَّة، سواء من حيث الثبوت أو دلالة النصِّ، وفتح حريَّة الاجتهاد في ذلك...!!".
أقول: يريد المالكي بالأخذ بالصحيح المشهور وترك المختلف فيه الأخذ بما يوافق أهواء أهل البدع، وترك الأخذ بما لا يوافق أهواءهم، وقد مرَّ قريباً قدح المالكي في أحاديثَ صحيحة في الصحيحين وغيرهما، منها حديث صلح الحسن؛ لأنَّها لا توافق هواه، ثم هو يعيب على أهل السنَّة أنَّهم

ص -109- يُطلقون كلمات فضفاضة لا يفهمون معناها، وهنا يقول: إنَّ التعويل على الصحيح المشهور، وهذه الصحة والشهرة المزعومة لا تحديد لها ولا ضوابط، والتعويل فيها عند المالكي إنَّما هو على ما يوافق هواه فقط!


زعمه أنَّ أهل السنَّة مجسِّمة ومشبِّهة والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

16 ـ زعمه أنَّ أهل السنَّة مجسِّمة ومشبِّهة والردُّ عليه
ذكر المالكي (ص: 129) عنواناً بلفظ: "التجسيم والتشبيه" زاعماً أنَّ أهلَ السنَّة ومنهم الحنابلة يقولون بالتشبيه والتجسيم، وأهل السنَّة لا يقولون بالتشبيه ولا التعطيل، وإنَّما مذهبُهم وعقيدتُهم الإثبات مع التنزيه، كما قال الله عزَّ وجلَّ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فهم مثبتةٌ غير معطِّلة، ومع إثباتهم ليسوا بمشبِّهة، وأمَّا التجسيمُ فإنَّه لفظٌ مُجملٌ لم يَرِد إثباته لله ولا نفيه عنه في الكتاب والسنة، فإن أريد به ذاتٌ متَّصفةٌ بصفات لا تشبه المخلوقات فهو حقٌّ، وإن أريد به ذاتٌ متَّصفة بصفات تشبه المخلوقات فهو باطل، وهذه طريقة أهل السنَّة في الألفاظ المجملة التي لَم ترِد في الكتاب والسنَّة، يُثبتون المعنى الحق ولا يعبِّرون باللفظ المجمل المحتمل للحقِّ والباطل، وينفون المعنى الباطل واللفظ الذي عُبِّر به عنه، والمعطِّلة يصفون المثبتة للصفات بأنَّهم مشبِّهة؛ لأنَّهم لا يتصوَّرون الإثبات إلاَّ مع التشبيه، قال ابن عبد البر في التمهيد (7/145): "وأمَّا أهل البدع والجهمية والمعتزلة كلُّها والخوارج، فكلُّهم يُنكرها، ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّه، وهم عند مَن أثبتها نافون للمعبود"، ونقله عنه الذهبي في العلو (2/1326)، وعلَّق عليه قائلاً: "صدق والله! فإنَّ مَن تأوَّل سائر

ص -110- الصفات وحمل ما ورد منها على مجاز الكلام، أدَّاه ذلك السَّلب إلى تعطيل الرَّبِّ وأن يشابه المعدوم، كما نُقل عن حماد بن زيد أنَّه قال: مَثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سَعَف؟ قالوا: لا، قيل: فلها كَرَب؟ قالوا: لا، قيل: لها رُطَب وقِنو؟ قالوا: لا، قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة!".
والمعنى أنَّ من نفى عن الله الصفات، فإنَّ حقيقةَ أمره نفيُ المعبود؛ إذ لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.
وأذكر هنا نماذج مِمَّا أورده المالكي تحت هذا العنوان"التجسيم والتشبيه" مع الإجابة عنها.
فمِن ذلك قوله (ص: 129): "أما الأهوازي (الحسن بن علي بن إبراهيم وهو من غلاة أهل السنة، وغلاة أهل السنَّة حنابلة) الحنبلي، فقد ألَّف كتاباً طويلاً في الصفات أورد فيه أحاديث باطلة، ومنها حديث عرق الخيل الذي نصُّه: (إنَّ الله لَمَّا أراد أن يخلق نفسه خلق الخيلَ فأجراها حتى عرقت، ثم خلق نفسَه من ذلك العرق) تعالى الله عن ذلك علوًّا كبيراً، والغريب أنَّنا نكفِّر مَن يقول بخلق القرآن أو يسبُّ أحد الصحابة، وفاعل هذا وإن كان مخطئاً، لكنَّه ليس كخطأ مَن يزعم أنَّ الله خلق نفسه من عرق الخيل، فعجباً لِمَن يُكفِّر مَن يقول أنَّ القرآن مخلوق، ولا يُكفِّر مَن يقول إنَّ نفس الله مخلوق!!".
وقال تعليقاً على كلامه هذا: "وقد اتَّهمه ابن عساكر بأنَّه من الفرقة السالمية المجسِّمة، لكن ابن تيمية عدَّه في أهل السنَّة في الجملة، فاحتمل أمثال هؤلاء داخل أهل السنَّة مع ما ترى من بشاعتهم، ولم يحتمل دخول المعتزلة والجهمية ومعتدلي الشيعة، وهذه مفارقةٌ عجيبة!!".

ص -111- وأجيب عن ذلك بما يلي:
1 ـ قال الحافظ ابن حجر في ترجمة الأهوازي في لسان الميزان: "وقال ابن عساكر: جمع كتاباً سمَّاه: (شرح البيان في عقود أهل الإيمان)، أودعه أحاديث منكرة، كحديث (إنَّ الله لَمَّا أراد أن يخلق نفسه خلق الخيل فأجراها حتى عرقت، ثمَّ خلق نفسه من ذلك العرق)، وغير ذلك مِمَّا لا يجوز أن يُروى ولا يحلُّ أن يُعتقد، وكان مذهبُه مذهبَ السالمية، يقول بالظاهر ويتمسَّك بالأحاديث الضعيفة لتقوية مذهبه، وحديث إجراء الخيل موضوع، وضعه بعضُ الزنادقة ليشنِّع به على أصحاب الحديث في روايتهم المستحيل، فحمله بعضُ مَن لا عقل له ورواه، هو مِمَّا يُقطع ببطلانه شرعاً وعقلاً".
وفي هذا بيان أنَّ الأهوازي من السالميَّة وليس من أهل السنَّة، وأنَّ الحديث من وضع الزنادقة للتشنيع على أهل الحديث في رواية المستحيل، وقد أورده المالكيُّ للتَّشنيع على أهل السنَّة!
2 ـ وأمَّا زعم المالكي أنَّ ابن تيمية عدَّه من أهل السنَّة في الجملة، ولم يُبيِّن المصدر لكلام ابن تيمية، وابن تيمية في كتابه منهاج السنة (5/261) ذكر أنَّه من السالمية وأنَّه صنَّف كتاباً في مثالب الأشعري، وأنَّ ابن عساكر ألَّف في الردِّ عليه، وذكر مثالبَ السالميَّة، وقال ابن تيمية في مجموع الفتاوى (16/23 ـ 24): "وهذا يقوله (يعني عدم قبول توبة الداعي إلى البدعة) طائفةٌ مِمَّن ينتسب إلى السنَّة والحديث وليسوا من العلماء بذلك، كأبي علي الأهوازي وأمثاله، مِمَّن لا يُميِّزون بين الأحاديث الصحيحة والموضوعة، وما يُحتجُّ به وما لا يُحتجُّ به، بل يروون كلَّ ما في الباب مُحتجِّين به".
والخلاصة أنَّ ابن تيمية يرى أنَّه من السالمية وأنَّه ينتسب إلى أهل السنَّة والحديث، وما أشبهَ الليلة بالبارحة، فالمالكي نفسه هو على طريقة الرافضة

ص -112- الذين يحقدون على الصحابة وأهل السنَّة، مع أنَّه ينتسب إلى أهل السنَّة، وهم بُرآءُ منه.
3 ـ أهل السنَّة والجماعة يُثبتون لله ما أثبته لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات، وهم لا يصفون الله بالنفَس؛ لأنَّه لم يثبت وصفه بهذا الوصف في الكتاب والسنَّة، وأمَّا حديث: "إنِّي أجد نفَس الرحمن من ها هنا" وأشار إلى اليمن، وهو حديث صحيح أخرجه البخاري في التاريخ الكبير (4/70)، والطبراني في المعجم الكبير (6358) فليس من أحاديث الصفات، وإنَّما هو من النَّفَس، وهو اسم مصدر بمعنى التنفيس، كما في كتب اللغة والنهاية لابن الأثير، وانظر السلسلة الصحيحة للألباني (3367)، والقواعد المثلى للشيخ ابن عثيمين (ص: 51)، وقال ابن تيمية في المجموع (6/398): "فقوله (من اليمن) يُبيِّن مقصود الحديث؛ فإنَّه ليس لليمن اختصاص بصفات الله تعالى حتى يُظنَّ ذلك، ولكن منها جاء الذين يُحبُّهم ويُحبُّونه، الذين قال فيهم {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}" إلى أن قال: "وهؤلاء هم الذين قاتلوا أهل الرِّدَّة وفتحوا الأمصار، فبهم نفَّس الرحمن عن المؤمنين الكربات، ومن خصَّص ذلك بأويس فقد أبْعد".
وفي صحيح مسلم (2542) عن عمر بن الخطاب رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "يأتي عليكم أويس بن عامر مع أمداد أهل اليمن" الحديث، قال النووي في شرحه (16/95): "أمداد أهل اليمن هم الجماعة الغزاة الذين يمدُّون جيوش الإسلام في الغزو، واحدهم مَدد".
4 ـ وأمَّا زعم المالكي احتمال دخول الأهوازي وأمثاله في أهل السنَّة، وعدم دخول الجهمية والمعتزلة ومعتدلي الشيعة فيهم، وأنَّها مفارقةٌ عجيبة،

ص -113- فجوابه أنَّ أهلَ السنَّة يعتبرون السالمية والجهمية والمعتزلة والرافضة من فرق الضلال، ولا يدخل أحد من هؤلاء في أهل السنة، كما أنَّ المالكيَّ نفسه ليس من أهل السنَّة، وإنَّما هو من أعداء أهل السنَّة، وقد مرَّ قريباً ما جاء عن حماد بن زيد وابن عبد البر والذهبي من أنَّ الجهمية المعطلة نافون للمعبود؛ لأنَّه لا يُتصوَّر وجود ذات مجرَّدة من جميع الصفات، وفي (ص: 91) من قراءته في كتب العقائد أظهر أسفَه على سنوات أضاعها في بغض ولعن الجهمية والقدرية، وأنَّه لم ينتبه لبراءتهما من أكثر ما نُسب إليهما وظلمه لهما إلاَّ بعد بحثه في الموضوع في فترة متأخرة، فنعوذ بالله من الضلال بعد الهدى.
ومن ذلك قول المالكيِّ (ص: 129 ـ 130): "وألَّف الهروي الحنبلي كتاباً في الصفات، حشره بأحاديث باطلة من هذا الجنس، وروى عبد الله بن أحمد رواية مقطوعة فيها: (مكث موسى أربعين ليلة لا يراه أحد إلاَّ مات من نور ربِّ العالمين").
وأجيب عن ذلك: بأنَّ ما ذكره عن كتاب الهروي فهو من الكلام الذي يُطلقه المالكي جزافاً، وقد يكون فيما يعنيه أحاديث صحيحة لا تُناسبُ هواه، وليس فيها تجسيم ولا تشبيه، كما سبق أن مرَّ قريباً بيان قدحه في أحاديث صحيحة، بعضها في الصحيحين، وما كان في كتاب الهروي من أحاديث ضعيفة وهي مسندة، فأهل العلم يعرفون الحكم على الحديث بالوقوف على إسناده.
وأمَّا الأثر المقطوع الذي ذكره عن عبد الله بن الإمام أحمد، فإسناده كما في طبقات الحنابلة (1/185 ـ 186): "قال عبد الله بن أحمد: حدَّثني محمد ابن بكار، حدَّثنا أبو معشر، عن أبي الحويرث عبد الرحمن بن معاوية"، وهو مع كونه مقطوعاً من كلام بعض الرواة، فإنَّ في إسناده أبا معشر وهو نجيح

ص -114- ابن عبد الرحمن السندي، قال فيه الحافظ في التقريب: "ضعيف، من السادسة، أسنَّ واختلط".
ومِمَّا أورده في اتِّهام أهل السنَّة بالتشبيه والتجسيم، ما زعمه في (ص: 131) أنَّهم رووا أنَّ المقام المحمود للنَّبيِّ صلى الله عليه وسلم هو قعودُه صلى الله عليه وسلم مع ربِّه على العرش!!
والجواب عن ذلك: أنَّه لم يثبت رفعُه إلى رسول الله صلى الله عليه وسلم، بل هو موضوع، كما ذكر ذلك ابن تيمية في درء تعارض العقل والنقل (5/237)، وقال الألباني في سلسلة الأحاديث الضعيفة والموضوعة (865): "باطل"، وقد جاء القول بذلك عن مجاهد وبعض السَّلف، والأصل في مثل ذلك أن يُعوَّل على ما جاء به الوحي، وليس المعنى فيه من قبيل التشبيه والتجسيم، كما زعم المالكي، بل هو نظير الكتاب الذي كتبه الله، وهو عنده فوق العرش، ففي صحيح البخاري (7553) وصحيح مسلم (2751) عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "لَمَّا خلق الله الخلقَ كتب كتاباً عنده؛ غلبت ـ أو قال ـ سبقت رحمتي غضبي، فهو عنده فوق العرش".
 فلو صحَّ ما ذُكر عن النَّبيِّ صلى الله عليه وسلم لكان النَّبيُّ صلى الله عليه وسلم عنده فوق العرش، كما كان هذا الكتاب عنده فوق العرش.
وأهل السنَّة يؤمنون بأنَّ الله عزَّ وجلَّ مُستوٍ على عرشه كما يليق به، كما جاء إثبات ذلك في سبع آيات من كتاب الله، واستواؤه على عرشه حقيقة لا مجاز، وهو سبحانه فوق خلقه مستو على عرشه، وله سبحانه وتعالى علوُّ القدر وعلوُّ القهر وعلوُّ الذات، والمبتدعة لا يُثبتون علوَّ الذات؛ لأنَّه بزعمهم تجسيم، والتجسيم إن أُريد به ذات متَّصفة بصفات مشابهة للمخلوقات فهو باطل، وإن أُريد به ذات متَّصفة بصفات لا تشبه المخلوقات

ص -115- فهو حقٌّ، لكن لا يُعبَّر عن ذلك بالتجسيم؛ لأنَّ لفظَ التجسيم محتملٌ للحقِّ والباطل، وقد ذكر ابن القيم ـ رحمه الله ـ في كتاب"الصواعق المرسلة على الجهمية والمعطلة"، كما في مختصره لابن الموصلي اثنين وأربعين وجهاً في إبطال قول مَن فسَّر الاستواءَ على العرش بالاستيلاء، وذكر أنَّ كثيراً من المالكية على منهج السلف في العقيدة، فقال في (2/132 ـ 136): "الوجه الثاني عشر: أنَّ الإجماعَ منعقدٌ على أنَّ الله سبحانه استوى على عرشه حقيقة لا مجازاً، قال الإمام أبو عمر الطلمنكي - أحد أئمَّة المالكية وهو شيخ أبي عمر بن عبد البر - في كتابه الكبير الذي سَمَّاه الوصول إلى معرفة الأصول، فذكر فيه من أقوال الصحابة والتابعين وتابعيهم وأقوال مالك وأئمَّة أصحابه، ما إذا وقف عليه الواقفُ علمَ حقيقةَ مذهب السَّلف، وقال في هذا الكتاب: أجمع أهلُ السنَّة على أنَّ الله تعالى على عرشه على الحقيقة لا على المجاز.
الوجه الثالث عشر: قال الإمام أبو عمر بن عبد البر في كتاب التمهيد في شرح حديث النُزول: وفيه دليلٌ على أنَّ الله تعالى في السماء على العرش من فوق سبع سموات، كما قالت الجماعة وقرَّر ذلك، إلى أن قال: وأهل السُّنَّة مجمعون على الإقرار بالصفات الواردة في القرآن والسُّنَّة، والإيمان بها وحملها على الحقيقة لا على المجاز، إلاَّ أنَّهم لا يُكيِّفون شيئاً من ذلك، ولا يَحدُّون فيه صفة مخصوصة، وأمَّا أهل البدع الجهمية والمعتزلة والخوارج، فكلُّهم يُنكرُها ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّهٌ، وهم عند مَن أقرَّ بها نافون للمعبود.
وقال أبو عبد الله القرطبي في تفسيره المشهور في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}: هذه المسألة للفقهاء فيها كلام، ثم ذكر أقوال المتكلمين،

ص -116- ثم قال: وقد كان السلف الأول لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق به في كتابه، وأخبرت به رسلُه، ولم يُنكر أحدٌ من السلف الصالح أنَّه استوى على عرشه حقيقة، وإنَّما جهلوا كيفية الاستواء، كما قال مالك: الاستواء معلوم والكيف مجهول.
الوجه الرابع عشر: أنَّ الجهمية لَمَّا قالوا إنَّ الاستواءَ مجازٌ صرَّح أهل السُّنَّة بأنَّه مستوٍ بذاته على عرشه، وأكثرُ مَن صرَّح بذلك أئمَّةُ المالكية، فصرَّح به الإمام أبو محمد بن أبي زيد في ثلاثة مواضع من كتبه، أشهرها الرسالة، وفي كتاب جامع النوادر، وفي كتاب الآداب، فمَن أراد الوقوف على ذلك فهذه كتبه، وصرَّح بذلك القاضي عبد الوهاب، وقال: إنَّه استوى بالذات على العرش، وصرَّح به القاضي أبو بكر الباقلاني وكان مالكيًّا، حكاه عنه القاضي عبد الوهاب نصًّا، وصرَّح به أبو عبد الله القرطبي في كتاب شرح أسماء الله الحسنى، فقال: ذكر أبو بكر الحضرمي من قول الطبري يعني محمد بن جرير وأبي محمد بن أبي زيد وجماعة من شيوخ الفقه والحديث، وهو ظاهر كتاب القاضي عبد الوهّاب عن القاضي أبي بكر وأبي الحسن الأشعري، وحكاه القاضي عبد الوهاب عن القاضي أبي بكر نصًّا، وهو أنَّه سبحانه مُستوٍ على عرشِه بذاته، وأطلقوا في بعض الأماكن فوق خلقه.
قال: وهذا قولُ القاضي أبي بكر في تمهيد الأوائل له، وهو قولُ أبي عمر ابن عبد البر، والطلمنكي وغيرهما من الأندلسيّين، وقول الخطّابي في شعار الدِّين.
وقال أبو بكر محمد بن موهب المالكي في شرح رسالة ابن أبي زيد: قوله

ص -117- إنَّه فوق عرشه المجيد بذاته، معنى (فوق) و(على) عند جميع العرب واحدٌ، وفي كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلم تصديقُ ذلك، ثمَّ ذكر النصوصَ من الكتاب والسنة واحتجَّ بحديث الجارية وقول النبيِّ صلى الله عليه وسلم لها: (أين الله؟) وقولها: (في السماء)، وحكمه بإيمانها، وذَكَر حديثَ الإسراء، ثمَّ قال: وهذا قول مالك فيما فهمه عن جماعةٍ مِمَّن أدرك من التابعين، فيما فهموا من الصحابة فيما فهموا عن نبيِّهم صلى الله عليه وسلم: أنَّ اللهَ في السماء بمعنى فوقها وعليها، قال الشيخ أبو محمد: إنَّه بذاته فوق عرشه المجيد، فتبيَّن أنَّ علوَّه على عرشه وفوقه إنَّما هو بذاته، إلاَّ أنَّه بائنٌ من جميع خلقه بلا كيف، وهو في كلِّ مكان من الأمكنة المخلوقة بعلمه لا بذاته، لا تحويه الأماكن؛ لأنَّه أعظمُ منها، إلى أن قال: وقوله: على العرش استوى، إنَّما معناه عند أهل السنَّة على غير معنى الاستيلاء والقهر والغلبة والملك، الذي ظنَّت المعتزلةُ ومَن قال بقولهم أنَّه معنى الاستواء، وبعضُهم يقول إنَّه على المجاز لا على الحقيقة، قال: ويُبيِّن سوءَ تأويلهم في استوائه على عرشه على ما تأوَّلوه من الاستيلاء وغيره، ما قد علمه أهلُ المعقول أنَّه لَم يَزل مستولياً على جميع مخلوقاته بعد اختراعه لها، وكان العرشُ وغيرُه في ذلك سواءً، فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاءٌ وملكٌ وقَهرٌ وغلبةٌ، قال: وذلك أيضاً يبيِّن أنَّه على الحقيقة بقوله {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}، فلمَّا رأى المصنِّفون إفراد ذكره بالاستواء على العرش بعد خلق السموات وأرضه وتخصيصه بصفة الاستواء علموا أنَّ الاستواءَ غير الاستيلاء، فأقرُّوا بوصفه بالاستواء على عرشه وأنَّه على الحقيقة لا على المجاز؛ لأنَّه الصادقُ في قِيله، ووقفوا عن تكييف ذلك وتمثيله؛ إذ ليس كمثله شيء، هذا لفظه في شرحه.

ص -118- الوجه الخامس عشر: أنَّ الأشعريَّ حكى إجماعَ أهل السنَّة على بُطلان تفسير الاستواء بالاستيلاء، ونحن نذكر لفظَه بعينه الذي حكاه عنه أبو القاسم بن عساكر في كتاب تبيين كذب المفتري، وحكاه قبله أبو بكر بن فَوْرك وهو موجودٌ في كتبه، قال في كتاب الإبانة وهي آخرُ كتبه قال:
(باب ذكر الاستواء) إن قال قائلٌ: ما تقولون في الاستواء، قيل: نقول له: إنَّ اللهَ تعالى مستوٍ على عرشه، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وساق الأدلَّةَ على ذلك، ثمَّ قال: وقال قائلون من المعتزلة والجهميّة والحرورية: إنَّ معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وجحدوا أن يكون اللهُ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما قالوا كان لا فرق بين العرش والأرض السابعة السُّفلى؛ لأنَّ اللهَ تعالى قادرٌ على كلِّ شيء، والأرض والسموات وكلّ شيء في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء والقدرة لكان مستوياً على الأرض والحشوش والأنْتَان والأقْذار؛ لأنَّه قادرٌ على الأشياء كلِّها ولم نجد أحداً من المسلمين يقول إنَّ اللهَ مستوٍ على الحشوش والأخْلِيَة، فلا يجوزُ أن يكون معنى الاستواء على العرش على معنى هو عام في الأشياء كلِّها، ووَجَبَ أن يكون معنى الاستواء يَختصُّ بالعرش دون سائر الأشياء، وهكذا قال في كتابه الموجَز وغيره من كتبه".


ما ذكره من تأثير العقيدة على الجرح والتعديل والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -119- 17- ما ذكره من تأثير العقيدة على الجرح والتعديل والردُّ عليه
أورد (ص: 132) عنواناً بلفظ: "تأثير العقيدة على الجرح والتعديل"، مِمَّا قال فيه: "والعقيدة لها تأثير سيِّء على الجرح والتعديل، ولو لم يكن من أثر إلاَّ التظالم الموجود بسببها لكفى، فتجد كلَّ طائفة من المسلمين تحاول توثيق الرِّجال الذين ينتمون إليها في العقيدة، ويضعفون رجال الطوائف الأخرى ولو كانوا من أوثق الناس وأصلحهم وأضبطهم للرواية، ولعلَّ أبرز آثار العقيدة على الجرح والتعديل عند الحنابلة تضعيف ثقات المخالفين وتوثيق ضعفاء الموافقين، ومن ذلك:
تضعيف ثقات الشيعة، وخاصة فيما يروونه في فضائل علي.
تضعيف سائر المخالفين من العلماء، كعلماء المرجئة والقدرية والمعتزلة.
تضعيف القائلين بخلق القرآن أو المتوقفين.
تضعيف مَن يتوهَّمون فيه أدنى مخالفة، حتى وصل تضعيفهم للبخاري ومسلم والكرابيسي وأبي حنيفة.. إلخ".
وعلَّق على قوله: "ثقات الشيعة...." فقال: "راجع رسالة (الجرح والتعديل) للقاسمي، وكتاب (العتب الجميل على أهل الجرح والتعديل) للسيد محمد بن عمر بن عقيل العلوي".
وأجيب عن ذلك بما يلي:
1 ـ روى أهل السنَّة في كتبهم الحديثية عمَّن وُصف ببدعة مفسِّقة، قال الحافظ في مقدمة الفتح (ص: 385) عن هؤلاء: "فقد اختلف أهل السنَّة في قبول حديث مَن هذا سبيله إذا كان معروفاً بالتحرُّز من الكذب، مشهوراً

ص -120- بالسلامة من خوارم المروءة، موصوفاً بالديانة والعبادة، فقيل: يُقبل مطلقاً، وقيل: يُردُّ مطلقاً، والثالث التفصيل بين أن يكون داعيةً أو غيرَ داعية، فيُقبل غير الداعية ويُردُّ حديث الداعية، وهذا المذهب هو الأعدل، وصارت إليه طوائف من الأئمَّة، وادَّعى ابن حبان إجماع أهل النقل عليه، لكن في دعوى ذلك نظر"، وفي كتاب التقريب للحافظ ابن حجر وغيره من كتب الرجال الإشارة إلى ذلك في كثير من التراجم.
2 ـ ما زعمه المالكي من توهين أهل السنَّة ـ ومنهم الحنابلة ـ للبخاري ومسلم مردودٌ؛ فإنَّ أهلَ السنَّة هم الذين يعرفون قدر هذين الإمامَين ويُعوِّلون على ما جاء في الصحيحين لهما، ويَعتبرون صحيحيهما أصحَّ الكتب المصنَّفة في الحديث، بخلاف أهل البدع، كالرافضة فإنَّهم يُعوِّلون على كتب أخرى لهم، ولا يُقيمون وزناً للصحيحين، والمالكي نفسه هو من أهل الأهواء يَقبل منهما ما يوافق هواه، ويقدحُ في غير ذلك، وقد مرَّ قريباً قدحُه في حديث صُلح الحسن رضي الله عنه، وحديث تحريق علي رضي الله عنه الزنادقة، وهما في صحيح البخاري، وحديث"خلق الله آدم على صورته" وهو في الصحيحين!
3 ـ أمَّا ما أشار إليه من الرجوع إلى كتاب"العتب الجميل" لمحمد بن عمر بن عقيل، فإنَّ الطيورَ على أشكالها تقع، ويكفي أن أنقلَ من كتاب "العتب الجميل" المشار إليه ما يدلُّ على خبث صاحبه وغلوِّه في البدع، فقد قال في (ص: 31): "لم أتعرَّض في كتابي هذا لذكر تحامل بعضهم على عالي مقام مولانا أمير المؤمنين علي والحسَنَيْن وأمِّهما البتول عليهم سلام الله، ولا لرد ما مدحوا به زوراً عدوَّهم معاوية وأباه كهف المنافقين وأمَّه

ص -121- آكلة الأكباد وعمرو بن العاص والمغيرة بن شعبة وسمرة بن جندب وأبا الأعور السلمي والوليد بن عقبة وأضرابهم، مِمَّن لو مُزجت مياه البحار بذرَّة من كبائر فظائعهم لأنتنت، وذلك لظهور فساده للعاقل المنصف، ولأنِّي قد ذكرتُ شيئاً من ذلك في كتاب (النصائح الكافية)، ثم في كتاب (تقوية الإيمان)...".
ففي كلامه هذا جفاء في عدد من الصحابة، منهم المغيرة بن شعبة رضي الله عنه وهو مِِمَّن قال الله فيهم: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}، وقال فيهم الرسول صلى الله عليه وسلم: "لا يدخل النارَ إن شاء الله من أصحاب الشجرة أحد، الذين بايعوا تحتها" أخرجه مسلم (2496) من حديث أمِّ مبشِّر رضي الله عنها، بل هو من أبرز أهل بيعة الرضوان؛ فإنَّه كان واقفاً على رأس الرسول صلى الله عليه وسلم يحرسه، وبيده السيف، وذلك عند مجيء المشركين لعقد الصلح مع النَّبيِّ صلى الله عليه وسلم.
وقد نقل ابن عقيل هذا في كتابه العتب الجميل (ص: 60) أبياتاً عن أحد شيوخه، آخرها قوله:

قُلامة من ظفر إبهامه تعدل من مثل البخاري مائة

والضمير فيه يرجع إلى الإمام جعفر الصادق رحمه الله، وهو واضحٌ في غلوِّ ابن عقيل وشيخه فيه، وجفائهما في الإمام البخاري رحمه الله.


ثناؤه على المأمون الذي نصر المبتدعة وآذى أهل السنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -122- 18 ـ ثناؤه على المأمون الذي نصر المبتدعة وآذى أهل السنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة
ذكر في (ص: 134) عنواناً بلفظ: "التناقض" أودعه هذياناً كثيراً في تناقض أهل السنَّة بزعمه، وسأقتصر على مثال واحد من ذلك، وهو قوله في (ص: 134 ـ 135): "وتراهم يذمُّون السلطان إذا آذى أحد أتباعهم، وأنَّ هذا سلطان سوء، وينسون كل فضائله، كما فعلوا بالمأمون، وكان من أعدل ملوك بني العباس وأكثرهم علماً، فإذا جاء سلطان آخر أظهر نصرتهم يمدحونه بمبالغة ولو كان مبتدعاً ظالماً كالمتوكِّل، بل ويبدِّعون ويضلِّلون من يخالفه، ويرددون قواعد طاعة ولاة الأمور، وأن من لم يَدْعُ للإمام فهو صاحب بدعة!!".
وهذا الكلام من المالكي فيه ثناء على المأمون الذي نصر المعتزلة وامتحن الناس بخلق القرآن، وآذى أئمَّة أهل السنَّة، وفي مقدِّمتهم الإمام أحمد بن حنبل ـ رحمه الله ـ وفي مقابل ذلك يذمُّ المتوكِّل الذي أنهى المحنة ونصر أهل السنَّة، وقد قال الذهبي في ترجمة المأمون وهو عبد الله بن هارون الرشيد المتوفى سنة (218هـ) في سير أعلام النبلاء (10/273): "ودعا إلى القول بخلق القرآن وبالغ، نسأل الله السلامة"، وقال (10/283): "أمَّا مسألة القرآن، فما رجع عنها، وصمَّم على امتحان العلماء في سنة ثماني عشرة وشدَّد عليهم، فأخذه الله".
وقال ابن كثير في البداية والنهاية (14/217 ـ 218): "أمَّا كونه على مذهب الاعتزال، فإنَّه اجتمع بجماعة، منهم بشر بن غياث المريسي، فأخذ عنهم هذا المذهب الباطل، وكان يحب العلم ولم يكن له بصيرة نافذة فيه،

ص -123- فدخل عليه بسبب ذلك الداخل، وراج عنده الباطل، ودعا إليه وحمل الناس قهراً عليه، وذلك في آخر أيامه وانقضاء دولته".
أقول: وصدق الشاعر في قوله:

ومَن جعل الغراب له دليلاً يَمر به على جيَف الكلاب

وذكر ابن كثير (14/222 ـ 223) أنَّ فيه تشيعاً، وأنَّه يفضِّل عليًّا على أبي بكر وعمر وعثمان دون سبٍّ لهم، ولتشيُّعه وقوله بخلق القرآن قال فيه الذهبي في العبر: "وكان شيعيًّا جهميًّا".
وهذا هو الذي أعجب المالكي منه؛ لأنَّه يوالي فرق الضلال ويُعادي أهل السنَّة، وقد أفصح المالكي عن سبب إعجابه بالمأمون وهو تشيعه، فقال (ص: 159): "ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعليِّ بن أبي طالب وأهل البيت ـ قام الحنابلة خاصّة بالانحراف عن الإمام علي وأهل بيته والتعصب لبني أميًَّة!!".
وأهل السنَّة ـ ومنهم الحنابلة ـ يُحبُّون عليًّا رضي الله عنه وأهل البيت جميعاً، بخلاف بعض أهل البدع فإنَّهم يغلون في علي وبعض أولاده، ويَجفون في غيرهم، ومنهم المالكي الذي زعم أنَّ العباس بن عبد المطلب وابنه عبد الله ليسَا من أصحاب النَّبيِّ صلى الله عليه وسلم، وأنَّ صحبتَهما كصحبة المنافقين والكفار، كما سبقت الإشارة إلى ذلك.
وأمَّا المتوكِّل وهو جعفر بن المعتصم، المتوفى سنة (247هـ)، فقد قال الذهبي في ترجمته في السير (12/31): "قال خليفة بن خياط: استُخلف المتوكِّل، فأظهر السنَّةَ، وتكلَّم بها في مجلسه، وكتب إلى الآفاق برفع المحنة وبسط السنَّة ونصر أهلها"، وقال (12/32): "وكان قاضي البصرة إبراهيم بن محمد التيمي، يقول: الخلفاء ثلاثة: أبو بكر يوم الرِّدَّة، وعمر بن

ص -124- عبد العزيز في ردِّ المظالم من بني أميَّة، والمتوكِّل في مَحو البدع وإظهار السنَّة"، وقال ابن كثير في البداية والنهاية (14/454): "وقد كان المتوكِّل محبَّباً إلى رعيَّته، قائماً بالسنَّة فيهم، وقد شبَّهه بعضُهم بالصدِّيق في ردِّه على أهل الرِّدَّة حتى رجعوا إلى الدِّين، وبعمر بن عبد العزيز حين ردَّ مظالم بني أميَّة، وهو أظهر السُّنَّة بعد البدعة، وأخمد البدعة بعد انتشارها واشتهارها، فرحمه الله".
ومع هذا النصر للسنَّة وردِّ المظالم، يصفُ المالكيُّ المتوكِّلَ بأنَّه مبتدعٌ ظالِمٌ، وفي المقابل يصف المأمون الذي نصر المبتدعة وامتحن أهل السنَّة وآذاهم بأنَّه من أعدل الملوك، فالسنَّة عند المالكي بدعة، والبدعة سنَّة، بعد هذا أقول: أيُّ تناقض عند أهل السنَّة إذا ذمُّوا مَن أظهر البدعةَ ونصر أهلَها، وآذى أهلَ السنَّة وعذّب علماءَهم، ومنهم الإمام أحمد الذي يزعم المالكي أنَّه حنبلي نسبة إليه، وهو بريء منه، وفي مقابل ذلك مدحوا مَن أظهر السنَّة ونصر أهلَها، وأنهى المحنة بخلق القرآن؟! هل يريد المالكي من أهل السنَّة أن يعكسوا القضية، فيمدحون مَن آذاهم ويَذّمون مَن نصرهم، أو ماذا يريد منهم؟!!
ولا شكَّ أنَّ الحامل للمالكي على هذا الكلام الذي مدح فيه من آذى أهل السنَّة وذمَّ مَن نصرهم، لا شكَّ أنَّ الحاملَ له على ذلك هو الحقد الذي تأجَّج في قلبه على أهل السنَّة، والمحبَّة والمولاة لأهل البدع والأهواء، بل إنَّ التناقض على الحقيقة من سمات أهل البدع والأهواء، ومنهم المالكي؛ فإنَّه يحصل منه التناقض في الكلام القليل، فيناقض آخرُه أوَّلَه، مثال ذلك قوله عن الاختلاف الذي حصل يوم السقيفة (ص: 43 ـ حاشية): "ويرى البعض أنَّ هناك أسباباَ قبليَّةً وتعصُّباً لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام، ورغم عدم تسليمنا بل وإنكارنا لهذا القول من ناحية بحثيَّة

ص -125- بحتة؛ إذ لم يثبت هذا من حيث الرواية، إلاَّ أنَّه ليس هناك دليلٌ شرعي ولا عقلي يمنع من هذا؛ فالصحابة يعتريهم ما يعتري سائر البشر!!!".
فهذا الكلام لا يتجاوز ثلاثة أسطر، وآخره يناقض أوَّلَه، وهو مع ذلك فيه سوء ظنٍّ واضح بأصحاب رسول الله صلى الله عليه وسلم، نعوذ بالله من الخذلان!


قدحُه في أهل السنَّة بعدم فهم حجَّة الآخرين والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

19 ـ قدحُه في أهل السنَّة بعدم فهم حجَّة الآخرين والردُّ عليه
ذكر المالكي في (ص: 137) عنواناً لفظه: "عدم فهم حجَّة الآخر" قال فيه: "مثل شبهتهم (يعني أهل السنَّة ومنهم الحنابلة) في النهي عن علم الكلام والجدل، مع أنَّهم يتناقضون ويُجادلون إذا تمكَّنوا من ذلك، لكن لهم شبهاً ضعيفة يَمنعون بها العلماء من الخوض في علم الكلام، بينما يعلِّمون العوام مصطلحات مستحدثة من علم الكلام، ويحسن أن أسردَ هنا نموذجاً للحوار معهم في جدوى علم الكلام للإمام أبي الحسن الأشعري، وكان يردُّ على غلاة الحنابلة في عصره الذين يحرِّمون علم الكلام نتيجة عدم فهمهم لوظيفة علم الكلام نفسه أو عدم فهمهم لحُجج الآخرين من المعتزلة وأصحاب الأشعري والكلابية وغيرهم، يقول أبو الحسن الأشعري في رسالته في (استحسان الخوض في علم الكلام) يرد على الحنابلة!!".
ثم نقل كلاما كثيراً من هذه الرسالة لأبي الحسن الأشعري.
وأجيب عن ذلك من وجهين:
الوجه الأول: أنَّ أبا الحسن الأشعري كان على مذهب المعتزلة في تأويل الصفات كلِّها، ثم صار إلى القول بإثبات بعضها وتأويل أكثرها، وهو

ص -126- المذهب الذي اشتهر بالنسبة إليه، ثم في آخر أمره كان على مذهب أهل السنَّة، يعوِّل على النصوص لا على علم الكلام، ومن ذلك ما جاء في كتابه الإبانة فيما يتعلَّق بصفة الاستواء على العرش حيث قال في (ص: 86): ((وقد قال قائلون من المعتزلة والجهميّة والحرورية: إنَّ قول الله عزَّ وجلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وأنَّ الله عزَّ وجلَّ في كلِّ مكان، وجحدوا أن يكون اللهُ عزَّ وجلَّ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض السابعة؛ فالله سبحانه قادرٌ عليها وعلى الحشوش وعلى كلِّ ما في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء ـ وهو عزَّ وجلَّ مستوٍ على الأشياء كلِّها ـ لكان مستوياً على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأقْذار؛ لأنَّه قادرٌ على الأشياء مستولٍ عليها، وإذا كان قادراً على الأشياء كلِّها ولَم يَجُزْ عند أحد من المسلمين أن يقول إنَّ اللهَ عزَّ وجلَّ مستوٍ على الحشوش والأخْلِيَة، لم يَجُز أن يكون الاستواءُ على العرش الاستيلاء الذي هو عامٌّ في الأشياء كلِّها، ووَجَبَ أن يكون معناه استواء يَختصُّ العرش دون الأشياء كلِّها".
وعلى هذا فإنَّ المنقول من رسالة استحسان الخوض في علم الكلام لأبي الحسن الأشعري ـ رحمه الله ـ محمولٌ على ما كان عليه قبل صيرورته في آخر أمره إلى ما كان عليه أهل الحقِّ أهل السنَّة والجماعة.
الوجه الثاني: أنَّ المالكيَّ نفسه من المخالفين لأهل السنَّة والجماعة، وقد أنكر عدالة الصحابة، وأنكر أن يكون كلُّ مَن أسلم بعد الحُديبية من أصحاب النَّبيِّ صلى الله عليه وسلم، ومنهم عمُّ النَّبيِّ صلى الله عليه وسلم العباس وابنه عبد الله، وزعم أنَّ

ص -127- صحبة هؤلاء كصحبة المنافقين والكفار، وقد عرفتُ حُجَجَه المزعومة التي هي شُبَهٌ واهية، ورددتُها في كتابي"الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، كما اشتمل كتاب"الانتصار لأهل السنة والحديث" هذا على ذكر أباطيله وشبهه وردِّها.


زعمه غلوَّ أهل السنَّة في مشايخهم وأئمَّتهم والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

20 ـ زعمه غلوَّ أهل السنَّة في مشايخهم وأئمَّتهم والردُّ عليه
 أورد المالكي في (ص: 151) عنواناً بلفظ: "الغلو في شيوخهم وأئمَّتهم"، يريد بذلك أهل السنَّة ومنهم الحنابلة، قال في بدايته: "الغلوُّ ننكرُه على الصوفية إذا مدحوا الأولياء، ونُنكرُه على الشيعة عندما يغلون في أئمَّتهم الذين يدَّعون فيهم العصمةَ، ونُنكره على الأشاعرة عندما يُبالغون في مدح أبي الحسن الأشعري".
ثمَّ ذكر أنَّهم يقعون في الذي عابوا به غيرهم، وذلك بغلوِّهم في شيوخهم وأئمَّتهم، وقد كان المالكي أتعب نفسه في قراءة ما أمكنه قراءتَه من كتب أهل السنَّة، خاصَّة الحنابلة؛ للبحث عن مثالب ومعايب ينفِّس عن نفسه بإبرازها والتنويه بها، وكان من جملة ما اصطاده وظفر به في هذه الجولة حكايات نقلها من مناقب الإمام أحمد لابن الجوزي، فيها غلوٌّ في الإمام أحمد رحمه الله، ولا أدري هل غاب عن ذهن المالكي أو لم يغب أنَّ هناك فرقاً كبيراً بين مثل هذه الحكايات التي نقلها من مناقب الإمام أحمد لابن الجوزي وبين ما هو موجود في كتب الرافضة من الغلو في أئمَّتهم؛ فإنَّ كتابَ ابن الجوزي ليس مرجعاً من مراجع أهل السنَّة، ولا يعرفه كثيرٌ من أهل السنَّة،

ص -128- وإنَّما المراجع لأهل السنَّة في العقيدة وغيرها الكتاب العزيز وما صحَّ من السنَّة، وفي مقدِّمة ذلك صحيح البخاري الذي هو أهمُّ الكتب الحديثية الصحيحة عند أهل السنَّة، يُماثله عند الرافضة الذين هم قدوة المالكي كتاب أصول الكافي للكليني، الذي اشتمل على مبالغة في الغلوِّ في الأئمَّة الاثني عشر، حيث وَصَفوهم بصفات لا يُوصَف بها النَّبيُّ صلى الله عليه وسلم، ومن الأبواب التي اشتمل عليها كتاب الكافي:
ـ باب أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابه التي منها يُؤتى (1/193).
ـ باب أنَّ الأئمَّة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206).
ـ باب أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194).
ـ باب أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207).
ـ باب أنَّ أهل الذِّكر الذين أمر الله الخلقَ بسؤالهم هم الأئمَّة عليهم السلام (1/210).
ـ باب أنَّ القرآن يهدي للإمام (1/216).
ـ باب أنَّ النعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمة عليهم السلام (1/217).
ـ باب عرض الأعمال على النبي صلى الله عليه وآله والأئمة عليهم السلام (1/219).
ـ باب أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتها (1/227).

ص -129- ـ باب أنَّه لم يجمع القرآن كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلمون علمه كلَّه (1/228).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل عليهم السلام (1/255).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيار منهم (1/258).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون علم ما كان وما يكون، وأنَّه لا يخفى عليهم الشيء صلوات الله عليهم (1/260).
ـ باب أنَّ الله عزَّ وجلَّ لم يعلِّم نبيَّه علماً إلاَّ أمره أن يعلِّمه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263).
ـ باب أنَّه ليس شيء من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كل شيء لم يخرج من عندهم فهو باطل (1/399).
ومع هذه الطوام الكبرى عند الرافضة في كتاب من أصولهم المعتمدة يكون نصيبُهم من المالكي السلامة، بينما يكون نصيبُ أهل السنَّة منه الحقد وسلاطة اللسان وتصيد المثالب من كتاب مغمور لا يعرفه الكثيرون من أهل السنَّة.
والإمام ابن تيمية له نصيب كبير من حقد المالكي، وقد غاظه وأزعجه إطلاق لقب شيخ الإسلام عليه، واعتبر ذلك من غلوِّ أهل السنَّة ـ ومنهم الحنابلة ـ في مشايخهم وأئمَّتهم، وأقول: إنَّه اشتهر تلقيبه بهذا اللقب لفضله وسعة علمه وكثرة نفعه، ولم يكن مختصًّا بإطلاق هذا اللقب عليه، بل أطلقه بعضُ العلماء على أئمَّة هدى قبله، وفي مقدِّمتهم خليفة رسول الله صلى الله عليه وسلم أبو بكر الصديق رضي الله عنه، وأمير المؤمنين عمر بن الخطاب رضي الله عنه، فقد وصف ثعلب ـ أحد أئمَّة اللغة المتوفى سنة (291هـ) ـ أبا بكر رضي الله عنه بشيخ الإسلام كما في

ص -130- تاريخ دمشق لابن عساكر (29/10)، ووصف ابن القيم أبا بكر وعمر بشيخي الإسلام في كتابه إعلام الموقعين (1/216)، وكذلك وصفهما بهذا المناوي في كتابه فيض القدير شرح الجامع الصغير (5/460)، (6/133)، ووصف الإمام أحمدُ بهذا الوصف أحمد بنَ عبد الله بن يونس أحد رجال الكتب الستة المتوفى سنة (227هـ)، كما في ترجمته من تهذيب الكمال للمزي.
ومع اكتئابه وغيظه لوصف ابن تيمية بهذا الوصف، فإنَّه لا يحرِّك ساكناً لوصف بعض أئمَّة الضلال من الرافضة بالآيات العظمى وحُجج الإسلام والمسلمين، وقد قال الشاعر:

وعين الرضا عن كل عيب كليلة كما أنَّ عين السخط تبدي


زعمه أنَّ نقضَ أهل السنَّة كلام غيرهم ردودُ أفعال، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -131- 21 ـ زعمه أنَّ نقضَ أهل السنَّة كلام غيرهم ردودُ أفعال، والردُّ عليه
ذكر في (ص: 159) عنواناً بلفظ: "ردود الأفعال"، قال فيه: "لَمَّا قام تيار جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسَّموا، كما رأيتم في الفقرة الخاصة بالإسرائيليات والتجسيم، ولَمَّا مدح المعتزلةُ العقلَ قام الحنابلة وذمُّوا العقل، ولَمَّا توسَّع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذمِّ الرأي والقياس، وكان أحمد بن حنبل يقول: القرآن كلام الله، لا يزيد على ذلك، فلمَّا قال المعتزلة بخلق القرآن، قال أحمد: القرآن كلام الله غير مخلوق، وقال الحنابلة: إذا قلنا: القرآن كلام الله، ثم لا نقول مخلوق ولا غير مخلوق، لم يكن بيننا وبين هؤلاء الجهمية خلاف، أقول: وكأنَّ الخلاف مطلب وفضيلة نبحث عنها!

ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعلي بن أبي طالب وأهل البيت ـ قام الحنابلة خاصة بالانحراف عن الإمام علي وأهل بيته، والتعصب لبني أمية، حتى وصل بهم الأمر ـ كما يُقرِّر ابن الجوزي ـ بالتعصُّب ليزيد بن معاوية، مع ما اشتهر عنه من ظلم وفجور!!".
وأجيب عن ذلك بما يلي:
1 ـ أنَّ ما حصل من أهل السنَّة عند ظهور البدع من مقاومة لها ليس هو مجرَّد كلام في مقابلة كلام، وإنَّما هو من قبيل بيان الحقِّ عند ظهور الباطل، وهذا واجب على أهل السنَّة، قال ابن القيم في تهذيب السنن مع عون المعبود (12/298 ـ 299): "والذي صحَّ عن النَّبيِّ رضي الله عنه ذمُّهم من طوائف أهل البدع هم الخوارج، فإنَّه قد ثبت فيهم الحديث من وجوه كلّها صحاح؛ لأنَّ مقالتَهم حدثت في زمن النَّبيِّ صلى الله عليه وسلم وكلمة رئيسهم، وأمَّا الإرجاء والرفض والقدر والتجهم والحلول وغيرها من البدع، فإنَّها حدثت بعد انقراض عصر الصحابة، وبدعة القدر أدركت آخر عصر الصحابة، فأنكرها مَن كان منهم حيًّا، كعبد الله بن عمر وابن عباس وأمثالهما رضي الله عنهم، وأكثرُ ما يجيء من ذمِّهم فإنَّما هو موقوف على الصحابة، من قولهم فيه، ثم حدثت بدعة الإرجاء بعد انقراض عصر الصحابة، فتكلَّم فيها كبار التابعين الذين أدركوها كما حكيناه عنهم، ثم حدثت بدعة التجهم بعد انقراض عصر التابعين، واستفحل أمرُها واستطار شرُّها في زمن الأئمَّة كالإمام أحمد، ثم حدثت بعد ذلك بدعةُ الحلول، وظهر أمرُها في زمن الحسين الحلاج، وكلَّما أظهر الشيطانُ بدعةً من هذه البدع وغيرها أقام اللهُ له من حزبه وجنده مَن يردُّها ويُحذِّر المسلمين منها؛ نصيحةً لله ولكتابه ولرسوله ولأهل الإسلام، وجعله ميراثاً يعرف به حزب رسول الله صلى الله عليه وسلم وولي سننه من حزب البدعة وناصرها".

ص -132- وهذه مقتطفات من كلام الخطيب البغدادي في أوصاف أهل السنَّة والحديث من كتاب شرف أصحاب الحديث، قال في (ص: 8 ـ 9): "وقد جعل الله تعالى أهلَه (أي الحديث) أركان الشريعة، وهدم بهم كلَّ بدعة شنيعة، فهُم أمناءُ الله من خليقته، والواسطة بين النبيِّ صلى الله عليه وسلم وأمَّته، والمجتهدون في حفظ ملَّته... وكلُ فئة تتحيَّز إلى هوى ترجع إليه، أو تستحسن رأياً تعكف عليه، سوى أصحاب الحديث، فإنَّ الكتابَ عُدَّتُهم، والسنَّةَ حجَّتُهم، والرسولَ فئتُهم، وإليه نسبتهم، لا يعرِّجون على الأهواء، ولا يلتفتون إلى الآراء، يُقبل منهم ما رووا عن الرسول، وهم المأمونون عليه والعدول، حفظة الدِّين وخزنته، وأوعية العلم وحملتُه".
وقال في (ص: 10): "وكم من ملحد يروم أن يخلط بالشريعة ما ليس منها، والله تعالى يذُبُّ بأصحاب الحديث عنها، فهم الحفَّاظ لأركانها، والقوَّامون بأمرها وشأنها، إذا صدف عن الدفاع عنها فهم دونها يناضلون، أولئك حزب الله، ألا إنَّ حزب الله هم المفلحون".
وعلى هذا، فإنَّ ردودَ أهل السنَّة على أهل البدع عند ظهور البدع هو من قَبيل بيان الحقِّ عند ظهور الباطل، وليس مجرَّد ردود أفعال كما هو التعبير العصري.
2 ـ قوله: "لَمَّا قام تيار جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسَّموا".
وتعليقاً على ذلك أقول: نفي الجهمية الصفات الذي هو التعطيل يقابله الإثبات، والإثبات ينقسم إلى قسمين: إثباتٌ مع التشبيه، وهو باطل لا شكَّ فيه، وأهل السنَّة برآء منه، وإثبات مع تنزيه، وهو الحقُّ الذي لا ريب فيه، وقد جمع الله بين الإثبات والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

ص -133- السَّمِيعُ الْبَصِيرُ}، فأثبت الله لنفسه السمعَ والبصرَ في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، ونفى مشابهة غيره له في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، وقد مرَّ قريباً الردُّ على المالكي في زعمه الباطل أنَّ أهل السنَّة مجسِّمة ومشبِّهة.
3 ـ قوله: "ولَمَّا مدح المعتزلةُ العقلَ، قام الحنابلة وذموا العقل".
أقول: أهل السنَّة لا يَذمُّون العقلَ على الإطلاق، وإنَّما يذمُّون العقلَ الذي يعارَض به النقل، والعقل السليم عندهم لا يُعارض النقل الصحيح، ولشيخ الإسلام ابن تيمية كتاب واسع في ذلك، هو درء تعارض العقل والنقل.
4 ـ قوله: "ولَمَّا توسَّع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذمِّ الرأي والقياس".
أقول: أهل السنَّة ومنهم الحنابلة لا يذمُّون الرأي والقياس على الإطلاق، وإنَّما يذمُّون الرأي والقياس المعارِضَيْن للدليل من الكتاب والسنَّة؛ لأنَّه لا اجتهادَ ولا قياس مع وجود النصِّ، وقال علي رضي الله عنه: "لو كان الدِّين بالرأي لكان أسفل الخفِّ أولى بالمسح من أعلاه" رواه أبو داود (162) وإسناده صحيح.
وفي صحيح البخاري (7308)، ومسلم (1785) عن سَهل بن حُنيف رضي الله عنه قال: "يا أيُّها الناس! اتَّهموا رأيَكم على دينكم...".
وقال الإمام الشافعي كما في الروح لابن القيم (2/769): "أجمع الناسُ على أنَّ من استبانت له سنَّة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعها لقول أحد".
5 ـ قوله: "وكان أحمد بن حنبل يقول: القرآن كلام الله، لا يزيد على ذلك، فلمَّا قال المعتزلة بخلق القرآن، قال أحمد: القرآن كلام الله غير مخلوق".
أقول: نعم! لَمَّا قال المعتزلة: إنَّ كلام الله مخلوق، وهي من البدع المحدثة،

ص -134- ردَّ أهل السنَّة ومنهم الإمام أحمد هذه البدعة ببيان أنَّ القرآنَ كلامُ الله وأنَّه غير مخلوق، فهو من قبيل ردِّ الباطل عند ظهوره ببيان الحقِّ.
6 ـ قوله: "ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعليِّ بن أبي طالب وأهل البيت ـ قام الحنابلة خاصّة بالانحراف عن الإمام علي وأهل بيته والتعصب لبني أميًَّة!!".
وتعليقاً على هذا أقول: أهل السنَّة والجماعة ـ ومنهم الحنابلة ـ ليسوا منحرفين عن الإمام علي رضي الله عنه، بل يُحبُّونه ويتولَّونه، ويعتقدون أنَّه أفضل هذه الأمَّة بعد أبي بكر وعمر وعثمان رضي الله عن الجميع، وكذلك يتولَّون أهل بيت رسول الله صلى الله عليه وسلم، وهم زوجاته وذريَّته وكلُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، وقد أوضحتُ ذلك في كتابي"فضل أهل البيت وعلوُّ مكانتهم عند أهل السنَّة والجماعة".
وأمَّا دولة بني أميَّة فهم لا يتعصَّّبون لها، وهي وإن كان حصل من بعض ولاتها أمورٌ منكرة، فقد انتشر في عهدها الإسلام، وفتحت الفتوحات، واتسعت رقعة البلاد الإسلامية إلى المحيط الأطلسي غرباً، وامتدَّت إلى الصين شرقاً، وكانت قوَّة الإسلام ومنعته في زمن الخلفاء الراشدين، ثم في أكثر مدَّة دولة بني أميَّة، وقد ثبت في صحيح مسلم (1821) عن جابر بن سمرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "لا يزال الإسلامُ عزيزاً إلى اثني عشر خليفة"، فهؤلاء الخلفاء هم الخلفاء الراشدون الأربعة، وثمانية من بني أميَّة، كما في شرح العقيدة الطحاوية لابن أبي العز الحنفي (ص: 737)، وفتح الباري لابن حجر (13/214).


زعمه أنَّ أهل السنَّة لا يُدركون معنى الكلام، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -135- 22 ـ زعمه أنَّ أهل السنَّة لا يُدركون معنى الكلام، والردُّ عليه
 قال في (ص: 160): "من السمات الغالبة على مذهبنا العقدي السلفي الحنبلي أنَّنا لا ندرك معاني الألفاظ والمصطلحات التي نتحدَّث بها، فتجد ألفاظاً ضخمة، فإذا سألتَ قائلَها عن معانيها إذا به يبهت، وأذكر ذات مرَّة أنَّ بعضَ الإخوة ـ جزاه الله خيراً ـ نصحني قائلاً: إنَّ ما أثيره من مقالات في التاريخ قد يُخالف عقيدة أهل السنَّة والسَّلف الصالح في الإمساك عمَّا شجر بين الصحابة، ولَمَّا ناقشته في هذه الجملة خرجت بنتيجة مفادها أنَّه لا يعلم معنى عقيدة ولا معنى أهل السنَّة ولا معنى السلف ولا معنى الصلاح ولا معنى الإمساك ولا معنى الصحابة، وهكذا يفعل أكثرنا؛ إذ تجد أحدَهم قد يحتج عليك بصفحات قد لا يعرف المعاني الصحيحة للألفاظ التي يتحدَّث بها، وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنطلقها بلا تحديد، مثل: (السلف الصالح ـ أهل السنَّة ـ أهل الأثر ـ أهل الحديث ـ الطائفة المنصورة ـ البدعة ـ الإجماع ـ الضلالة ـ الأمة ـ علماء الأمة ـ الرافضة ـ الجهمية ـ الخوارج ـ النواصب ـ الشيعة ـ الكتاب ـ السنة... إلخ).
وكذلك قول بعضهم: (عليك بما كان عليه الصحابة)، نصيحة مطاطة؛ فإن كان يعرف أنَّ الصحابة قد اختلفوا في أمور كثيرة عقدية وفقهية وسياسية، فأيهم نتَّبع؟! فإن كان القائل لا يعرف اختلافهم، فهذه مصيبة، وإن كان يريد إجماعهم فلم يجمعوا إلاَّ على شيء معروف فيه نص شرعي غالباً، لكن أكثر دعاوانا في إجماعهم أنَّهم أجمعوا على أنَّ القرآن غير مخلوق، أو على تقديم أبي بكر أو علي وغير ذلك، إنَّما هي مجرَّد دعاوى تدل على

ص -136- جهلنا بمعنى الإجماع، وجهلنا بالتاريخ نفسه؛ إذ أنَّ أكثرَ هذا افتراء عليهم، فقد كان الأمر بين غائب عنهم لم يبتوا فيه أو مختلف فيه بينهم!!".
وأجيب على ذلك بما يلي:
1 ـ قوله: "من السمات الغالبة على مذهبنا العقدي السلفي الحنبلي أنَّنا لا ندرك معاني الألفاظ والمصطلحات التي نتحدَّث بها"، قال هذا الكلام متحدِّثاً عن أهل السنَّة بدعوى أنَّه واحد منهم وهو أجنبيٌّ عنهم، وقد أوضحت بطلان دعواه أنَّه من أهل السنَّة وبراءة أهل السنَّة منه، وذلك بإيراد جمل من كلامه توضح بُعدَه عن أهل السنَّة، وبُعدهم عنه.
2 ـ ما زعمه من التقائه بأحد الإخوة الذي نصحه، وأنَّه تبيَّن له أنَّه لم يفهم معنى الكلام الذي نصحه به، فإن كانت هذه القصةُ صحيحةً، فلماذا لم يشرح له هذه الكلمات؟! ولماذا بخل على قرَّاء قراءته المزعومة في كتب العقائد فلم يفسِّر لهم هذه الكلمات (العقيدة، وأهل السنَّة، والسلف، والصلاح، والإمساك، والصحابة)؟!
وهذا الكلام منه من قبيل التهريج والتلبيس والتشويش.
3 ـ قوله: "وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنطلقها بلا تحديد، مثل: (السلف الصالح ـ أهل السنَّة ـ أهل الأثر ـ أهل الحديث ـ الطائفة المنصورة ـ البدعة ـ الإجماع ـ الضلالة ـ الأمة ـ علماء الأمة ـ الرافضة ـ الجهمية ـ الخوارج ـ النواصب ـ الشيعة ـ الكتاب ـ السنة... إلخ)!!".
أقول: هذه سبع عشرة كلمة زعم أنَّ أهل السنَّة يُطلقونها دون فهم لمعانيها، وهو كلام لا يحتاج إلى تعليق، لكن مع ذلك أقول: إنَّ لكلِّ خلفٍ

ص -137- سلفاً، ولكلِّ قوم وارثاً، فأهل السنَّة سلفهم الصحابة ومَن سار على نهجهم، وهؤلاء السلف لأهل السنَّة هم عند المالكي يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤمَر بهم إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما سبقت الإشارة إلى ذلك، ومع هذا الجفاء في الصحابة والحقد عليهم يكون نصيبُ الجهمية وغيرهم من أهل البدع منه الثناء والمدح، كما سبقت الإشارة إلى ذلك أيضاً، وعلى هذا فالسلف عند أهل السنَّة الصحابة ومَن تبعهم، والسلف عند المالكي أهل البدع كالجهمية الذين تباكى على قتل زعمائهم، وقد مرَّت الإشارة إلى ذلك، ولا ينتهي عجب المتعجِّب من زعم المالكي جهل أهل السنَّة معاني تلك الكلمات، لا سيما (الكتاب والسنة) التي لا يجهل معناها أحد، وليس لها معان متعدِّدة حتى يُجتهد في اختيار واحد منها، لكن قائل هذا الكلام قد شوى قلبَه الحقدُ على أهل السنَّة فقال ما قال.
4 ـ الصحابةُ رضي الله عنهم لم يختلفوا في العقائد كما زعم المالكي، وما جاء عن بعضهم من مثل الاختلاف في رؤية النَّبيِّ صلى الله عليه وسلم ربَّه ليلة المعراج لا يعدُّ اختلافاً في رؤية الله، فإنَّهم متَّفقون على رؤية الله في الدار الآخرة، وأمَّا مسألة خلق القرآن التي ابتدعها الجهمية، فالمنقول عمَّن أدركها من السلف ردّها وإنكارها والقول بأنَّ القرآن غير مخلوق، وأهل السنَّة في مختلف العصور يُنكرون مقالة خلق القرآن، ولا خلاف عندهم في ذلك، وكذلك أيضاً فإنَّ الإجماعَ منعقدٌ على خلافة أبي بكر بعد رسول الله صلى الله عليه وسلم، كما سبق بيان ذلك.


ما ذكره عن أهل السنَّة من ذمِّ المناظرة والحوار، والجوابُ عن ذلك - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -138- 23 ـ ما ذكره عن أهل السنَّة من ذمِّ المناظرة والحوار، والجوابُ عن ذلك
قال في (ص: 162) تحت عنوان"ذم المناظرة والحوار": "الحوارُ والمناظرة كانت سائدة عند المعتزلة، وبحوارهم ومجادلتهم جلبوا لجمهورهم كثيراً من الناس، ويبدو أنَّه لَمَّا رأى الحنابلة هذا الأمر قد تفاقم وأنَّهم لا يستطيعون مناظرة المعتزلة قالوا بتحريم ذلك من باب ردة الفعل فقط فقط!!".
والجواب: أنَّ أهل السنَّة والجماعة يُعوِّلون على النصوص الشرعية من الكتاب والسنَّة، وأهل الأهواء والبدع يُعوِّلون على العقول وعلم الكلام المذموم، وهم لا يرغبون مناظرة أهل البدع الذين يُجادلون بالباطل، معوِّلين على العقول مع اتِّهامهم للنقول؛ إمَّا لأنَّها آحاد، أو أنَّها قطعية الثبوت ظنيَّة الدلالة، ومع ذلك فإنَّهم تحصل منهم المناظرة أحياناً، ومن أمثلة ذلك مناظرة عبد العزيز بن يحيى الكناني بشراً المريسي في مسألة خلق القرآن بحضرة المأمون، وتلك المناظرة هي موضوع كتاب الحيدة للكناني، والمالكي نفسه يعلم هذا، وقد ذكَر اسمَ هذا الكتاب في أول الكتب التي أوردها قائلاً إنَّ الحنابلة يعوِّلون عليها، وقد مرَّ ذكر كلامه في الردِّ عليه في قدحه في كتب أهل السنَّة، وقد أبطل الكناني في هذه المناظرة مقالة خلق القرآن من المنقول وبالمعقول، وقد انقطع بشر المريسي وخذله الله بحضرة المأمون، كما هو واضح في كتاب الحيدة.
ومن ذلك مناظرة أبي إسحاق الإسفرائيني مع عبد الجبار المعتزلي في مسألة خلق أفعال العباد، قال عبد الجبار: سبحان مَن تنزَّه عن الفحشاء، وقصدُه أنَّ المعاصي كالسرقة والزنا بمشيئة العبد دون مشيئة الله؛ لأنَّ الله

ص -139- أعلى وأجَلُّ من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمة حقٍّ أُريد بها باطل، ثم قال: سبحان مَن لا يقع في ملكه إلاَّ ما يشاء، فقال عبد الجبار: أتراه يخلقه ويُعاقبني عليه؟ فقال أبو إسحاق: أتراك تفعله جبراً عليه؟ أأنتَ الرّبُّ وهو العبد؟‍ فقال عبد الجبار: أرأيتَ إن دعاني إلى الهدى وقضى عليَّ بالرَّّدَى، أتراه أحسن إليَّ أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه مُلكاً لك فقد أساء، وإن كان له: فإن أعطاك ففضل، وإن منعك فعدل، فبُهت عبد الجبار، وقال الحاضرون: والله، ما لهذا جواب!" (دفع إيهام الاضطراب عن آيات الكتاب، لشيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عند سورة الشمس).


تشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السنَّة يُزهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

24 ـ تشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السنَّة يُزهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال، والردُّ عليه
قال في (164) تحت عنوان: "التزهيد في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال": "القرآن الكريم أعلى مصدر تشريعي عند المسلمين، فقد اختلف المسلمون في ثبوت السنة وفي الإجماع وفي القياس وفي قول الصحابي وفي غير ذلك، لكن لم يختلفوا أنَّ القرآن هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، ففي الآية تحذير للمسلم بأنَّ من لم يرضَ بالتحاكم إلى الله والرسول صلى الله عليه وعلى آله وسلم

ص -140- فإنَّه يقدح في إيمانه بالله واليوم الآخر، وكان المخالفون للحنابلة أكثر تعظيماً للقرآن واستدلالاً به منهم، فلمَّا رأى الحنابلة ذلك وأنَّ القرآن الكريم تستدلُّ به الطوائف (المبتدعة!!) لجأوا إلى التزهيد من التحاكم إلى القرآن الكريم مع تضخيم الآثار والأقوال المنسوبة لبعض التابعين أو العلماء، بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال:
يقول البربهاري: "إذا سمعت الرجل تأتيه بالأثر فلا يريده ويريد القرآن فلا شكَّ أنَّه رجلٌ قد احتوى على الزندقة، فقُم من عنده ودَعْه".
وقال: "وأنَّ القرآن أحوجُ إلى السنَّة من السنَّة إلى القرآن".
أقول: السنَّة عظيمة المنزلة، لكن ليست أهمَّ من القرآن، وهي أحوجُ إلى القرآن، فالسنَّة تحاكم إلى القرآن، فيُعرفُ ما ثبت عن رسول الله وما لم يثبت؛ إذ أنَّ من منهج المحدِّثين في معرفة ضعف بعض متون السنة مخالفتها للقرآن الكريم.
وقال (ص: 86): "التكبير على الجنائز أربع، وهو قول مالك بن أنس وسفيان الثوري والحسن بن صالح وأحمد بن حنبل والفقهاء، وهكذا قال رسول الله صلى الله عليه وعلى آله وسلم".
أقول: انظروا كيف جعل رسول الله صلى الله عليه وعلى آله وسلم آخرَ هؤلاء!!
وقال البربهاري أيضاً (ص: 115): "وإذا سمعتَ الرجل يطعن على الآثار أو يردُّ الآثار أو يريد غير الآثار فاتَّهمه على الإسلام، ولا تشك أنَّه صاحب هوى مبتدع".
أقول: وهل الذي يطعن على القرآن الكريم، أو لا يريد القرآن الكريم ويريد أقوال الرجال، هل هذا مبتدع أم لا؟

ص -141- ثم على منهج البربهاري نفسه يُمكن لمعارضه أن يُبدِّعه؛ لأنَّه يترك الأحاديث الصحيحة ويلجأ للضعيفة والموضوعة وأقوال الرجال، ويُعارض بها كتاب الله وسنَّة رسوله صلى الله عليه وعلى آله وسلم الصحيحة!!".
وأجيب عن ذلك بما يلي:
1 ـ إنَّ كتاب المالكي الذي أردُّ عليه وهو"قراءة في كتب العقائد" مملوءٌ بالحقد والغيظ على أهل السنَّة من أوَّله إلى آخره، ولكنَّه في هذا الموضع أظهر منتهى الحقد عليهم، مع الافتراء والكذب وقلب الحقائق.
2 ـ يصف المالكي أهل السنَّة بالتناقض كما مرَّ ذلك قريباً، وهنا يتناقض فيقول: "السنَّة عظيمة المنزلة" ومع هذا يشكِّك في ثبوتها فيقول: "فقد اختلف المسلمون في ثبوت السنَّة!!".
3 ـ طعن في ثبوت السنَّة وزعم أنَّ المسلمين اختلفوا في ثبوتها، فقال: ((فقد اختلف المسلمون في ثبوت السنَّة"، ولَم يُبيِّن هذا الاختلاف، ومن المعلوم المقطوع به أنَّ أهل السنَّة والحديث يُؤمنون بالسنَّة كما يؤمنون بالقرآن، ويعملون بما فيهما، والعمل بالسنَّة قد أمر الله به في القرآن، فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، والسنَّةُ هي المتلقاة عن أصحاب رسول الله صلى الله عليه وسلم، وقد اشتملت عليها دواوين السنَّة، وأبرزها الصحيحان للإمامَين البخاري ومسلم رحمهما الله، وقد اشتمل كتاب صحيح البخاري على سبعة وتسعين كتاباً، منها كتاب الاعتصام بالكتاب والسنة، ولعلَّ المالكي يريد بالاختلاف في ثبوت السنة خلاف الرافضة لأهل السنَّة؛ فإنَّ السنَّة عندهم سنَّةُ الأئمَّة المعصومين، وهي غير السنة عند أهل السنَّة،

ص -142- ويُماثل صحيح البخاري عندهم"الأصول من الكافي"، ومن ضمن أبوابه (1/399): "باب أنَّه ليس شيء من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلِّ شيء لم يخرج من عندهم فهو باطل!!!".
وقول المالكي بعد زعمه اختلاف المسلمين في ثبوت السنَّة: "لكن لم يختلفوا أنَّ القرآن الكريم هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، ففي الآية تحذير للمسلم بأنَّ من لم يرضَ بالتحاكم إلى الله والرسول صلى الله عليه وعلى آله وسلم فإنَّه يقدح في إيمانه بالله واليوم الآخر".
وأقول: إنَّ هذه الآيةَ التي استدلَّ بها تدلُّ على الردِّ إلى القرآن والسنَّة، فالردُّ إلى الله ردٌّ إلى الكتاب، والردُّ إلى الرسول ردٌّ إلى السنَّة، وهي المتلقاة عن أصحابه الكرام الذين هم خيرُ القرون.
4 ـ زعم أنَّ الإجماع مختلف في ثبوته، ويقصد بذلك اختلاف جميع فرق الضلال مع أهل السنَّة؛ كما أوضح ذلك في كتابه السيِّء عن الصحابة، حيث قال في (ص: 61 ـ الحاشية): "لأنَّ أقوى دليل للذين يرون الإجماع هو الحديث المشهور:"لا تجتمع أمَّتي على ضلالة"، والحديث وإن كان فيه كلام من حيث الثبوت، لكن الأمَّة فيه لا تعني بعض الأمًَّة، وإنَّما كلّ أمَّة الإجابة، كلّ المسلمين باختلاف مذاهبهم الفقهية والعقدية والسياسية، ومن زعم بأنَّ النَّبيَّ صلى الله عليه وعلى آله وسلم أراد من (أمَّتي) أنَّها تعني المحدِّثين وأصحاب المذاهب الأربعة فقد جازف....!!".
5 ـ افترى على أهل السنَّة كذباً وزوراً أنَّهم يُزهِّدون في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال، كما عنون بذلك، وقال:

ص -143- "وكان المخالفون للحنابلة أكثر تعظيماً للقرآن واستدلالاً به منهم، فلمَّا رأى الحنابلة ذلك وأنَّ القرآن الكريم تستدلُّ به الطوائف (المبتدعة!!) لجأوا إلى التزهيد من التحاكم إلى القرآن الكريم مع تضخيم الآثار والأقوال المنسوبة لبعض التابعين أو العلماء، بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال".
وهذا بهتان بيِّنٌ وإفكٌ مبين، وقد قال الله عزَّ وجلَّ: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِينا}ً، وهو أيضاً قلبٌ للحقائق، ووضعٌ لِمَن رفعه الله ورفعٌ لِمَن وضعه، وقد قال الله عزَّ وجلَّ: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}، وما أشبه صنيعه في قلب الحقائق بقول الشاعر كما في معجم الأدباء لياقوت الحموي (17/198):

قد قُدِّم العَجْبُ على الرُّوَيس وشارف الوهد أبا قُبيسِ

وطاول البقل فروعَ المَيْس وهبت العنز لقرع التيس

وادَّّعت الروم أباً في قيس واختلط الناس اختلاط الحيس

إذ قـرا القاضي حليـف الكيس معـانـي الشعـر على العبيـسـي

والمعنى في البيت الأول تقديم عَجْب الذنب على الرأس، وأنَّ المكان المنخفض يُطاوِلُ المكان المرتفع، وأبو قُبيس: جبل عال بمكة.
6 ـ قوله: "بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال:
يقول البربهاري: (إذا سمعت الرجل تأتيه بالأثر فلا يريده ويريد القرآن فلا شكَّ أنَّه رجلٌ قد احتوى على الزندقة، فقُم من عنده ودَعْه)، وقال: (وأنَّ القرآن أحوجُ إلى السنَّة من السنَّة إلى القرآن").

ص -144- وأقول: أهل السنَّة لَم يُبدِّعوا من يعود إلى القرآن الكريم، وإنَّما بدَّعوا مَن يأخذ به ولا يأخذ بالسنَّة، ومِمَّا يدلُّ على ذلك قول الله عزَّ وجلَّ: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}، وقول النَّبيِّ صلى الله عليه وسلم في حديث المقدام بن معد يكرب: "ألا إنِّي أوتيتُ الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن؛ فما وجدتم فيه من حلال فأحلُّوه، وما وجدتم فيه من حرام فحرِّموه، ألا لا يَحلُّ لكم لَحمُ الحمار الأهلي، ولا كلُّ ذي ناب من السَّبُع، ولا لقطةُ مُعاهد إلاَّ أن يستغني عنها صاحبُها، ومن نزل بقوم فعليهم أن يَقْرُوه، فإن لَم يَقرُوه فله أن يُعْقِبَهم بمثل قِراه"، وقوله صلى الله عليه وسلم في حديث أبي رافع: "لا أُلفيَنَّ أحدَكم متَّكئاً على أريكتِه، يأتيه الأمرُ من أمري مِمَّا أمرتُ به أو نهيتُ عنه، فيقول: لا ندري، ما وجدنا في كتاب الله اتَّبعناه"، وهما حديثان صحيحان، أخرجهما أبو داود في سننه في"بابٌ في لزوم السنَّة" (4604)، (4605)، وأخرجهما أيضاً الترمذي وابن ماجه.
وأمَّا قول البربهاري في حاجة القرآن إلى السنَّة فعبارته هكذا: "وأنَّ القرآنَ إلى السنَّة أحوج من السنَّة إلى القرآن"، وليس فيها تزهيدٌ في القرآن، بل المعنى فيها واضح، وهو أنَّ السنَّة هي التي تبيِّن القرآن وتوضحه وتدلُّ عليه، وليس القرآن هو الذي يوضحها ويُبيِّنها، ومن ذلك أنَّ القرآن الكريم جاء فيه الأمر بإقامة الصلاة، ثم جاءت السنَّة مبيِّنة عدد الصلوات وأنَّها خمس، وبيان عدد الركعات في كلِّ صلاة منها، وبيان ما فيها من قيام وركوع وسجود وجلوس، وما يُشرع قراءته وقوله فيها، وقد أرشد إلى ذلك الرسول صلى الله عليه وسلم بقوله: "صلُّوا كما رأيتموني أصلِّي"، وقال مثل ذلك في الحجِّ: "خذوا عنِّي مناسككم"، ومن ذلك الزكاة، فقد جاء القرآن بالأمر بإيتائها، وجاء في السنَّة بيان الأموال التي تُزكَّى ومقدار الأنصباء ومقدار ما يُخرج من الزكاة، وهكذا في العبادات والمعاملات وغير ذلك.

ص -145- 7 ـ قوله: وقال (أي البربهاري) (ص: 86): "التكبير على الجنائز أربع، وهو قول مالك بن أنس وسفيان الثوري والحسن بن صالح وأحمد بن حنبل والفقهاء، وهكذا قال رسول الله صلى الله عليه وعلى آله وسلم".
أقول: انظروا كيف جعل رسول الله صلى الله عليه وعلى آله وسلم آخرَ هؤلاء!!".
وأقول: انظروا إلى نار الحقد المشتعلة في قلب هذا المالكي على أهل السنَّة، حتى كاد يتميَّز من الغيظ؛ فليس في كلام البربهاري ذكر أسماء جُعل النَّبيُّ صلى الله عليه وسلم في آخرها، وإنّما فيه ذكر مسألة التكبير على الجنائز، وبعضُ من قال بأنَّ التكبيرات عليها أربع، ثم ذكر الدليل على ذلك من قوله صلى الله عليه وسلم، ومن ذلك حديث صلاته على النجاشي في المصلى، وتكبيره أربع تكبيرات، أخرجه البخاري (1333)، ومسلم (951)، وهذه هي الطريقة التي سلكها العلماء في الاستدلال، فيُذكر القول ومن قال به، ثم الدليل على ذلك، والمالكي لا يخفى عليه ذلك، لكن الحقد على أهل السنَّة دفعه إلى ما قاله، وسبق أنَّه ذكر عند زعمه نقد المذهب الحنبلي في العقيدة أنَّ من أسباب ذلك تعلُّم الإنصاف وتعليمه، وهذا مثال واحد من أمثلة بُعده عن الإنصاف، وأنَّه في وادٍ والإنصافُ في واد آخر، بل هو في الثرى والإنصاف في الثريَّا.
8 ـ قوله: "وقال البربهاري أيضاً (ص: 115): "وإذا سمعتَ الرجل يطعن على الآثار أو يردُّ الآثار أو يريد غير الآثار فاتَّهمه على الإسلام، ولا تشك أنَّه صاحب هوى مبتدع". أقول: وهل الذي يطعن على القرآن الكريم، أو لا يريد القرآن الكريم ويريد أقوال الرجال، هل هذا مبتدع أم لا؟!".

ص -146- وأقول: هذا اتِّهامٌ واضح لأهل السنَّة بأنَّهم يطعنون في القرآن، وأنَّهم لا يُريدونه ويريدون أقوال الرجال، وهو مثل العنوان الذي ذكره في أوَّل هذا الموضع، وهو"التزهيد في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال"، وإذا كان أهل السنَّة هم الذين يطعنون في القرآن ولا يريدونه، فمَن الذي يأخذ بالقرآن ومن الذي يريده سواهم، لا شكَّ أنَّ هذا من الإفك المبين والظلم الواضح وقلب الحقائق، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.


زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب والموبقات، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

25 ـ زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب والموبقات، والردُّ عليه
قال في (ص: 166): "التزهيد والتساهل في كبائر الذنوب والموبقات مع التشدُّد في أمور مختلف فيها، وهذا خلاف نصوص القرآن الكريم فضلاً عن السنَّة:
قال البربهاري : "إذا رأيتَ الرجل من أهل السنَّة رديء المذهب والطريق، فاسقاً فاجراً صاحب معاصي ضالاًّ وهو على السنَّة فاصحبه واجلس معه؛ فإنَّه ليس يضرُّك معصيته، وإذا رأيتَ الرَّجلَ مجتهداً في العبادة متقشِّفاً محترقاً بالعبادة صاحب هوى فلا تجالسه ولا تمشي معه في طريق".
وقال أيضاً: "لأن تلقى اللهَ زانياً فاسقاً خائناً أحبّ إليَّ من أن تلقاه بقول فلان وفلان".
أقول: ويقصد بفلان وفلان علماء الحنفية أو المعتزلة أو المختلفين مع

ص -147- الحنابلة، لكن البربهاري يلقانا بقوله وقول الأوزاعي وحماد بن زيد، وهم ـ على فضلهم ـ بشر يصحُّ أن يُقال فيهم فلان وفلان، وهذا تناقض، ولا بدَّ من منهج يحمي من التناقض!!!".
والجواب: أنَّ أهل السنَّة لا يُزهِّدون في كبائر الذنوب، وإنَّما الذين يُزهِّدون فيها هم المرجئة، الذين يقولون: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، فيأخذون بنصوص الوعد، ويُهملون نصوص الوعيد، وأمَّا أهل السنَّة فيأخذون بنصوص الوعد والوعيد جميعاً، فلا يأخذون بنصوص الوعد فقط، كما فعلت المرجئة، ولا بنصوص الوعيد فقط كما فعلت الخوارج والمعتزلة، ويقولون عن مرتكب الكبيرة: مؤمن ناقص الإيمان، وليس كاملَ الإيمان كما قالت المرجئة، ولا خارجاً من الإيمان كما قالت الخوارج والمعتزلة.
وأمَّا ما جاء عن بعض السلف من التحذير من البدع، وبيان أنَّها أسوأُ من المعاصي، فليس ذلك تزهيداً في المعاصي، بل لبيان التفاوت الكبير بين البدع والمعاصي، وإنَّما كانت البدعُ أشدَّ خطراً من المعاصي؛ لأنَّ المعاصي من أمراض الشهوات، والبدعَ من أمراض الشبهات، ولأنَّ العاصي يَشعُر بأنَّه مذنبٌ فيتوب من معصيته، وأمَّا المبتدع فقد يستمرُّ على بدعته حتى يموت عليها؛ لأنَّه يرى أنَّه على حقٍّ وهو على باطل، كما قال الله عزَّ وجلَّ: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وقد جاء في السنَّة وأقوال الصحابة ما يوضح ذلك، فعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله حَجَبَ التوبةَ عن كلِّ صاحب بدعة حتى يَدَع بدعتَه"، قال المنذري في الترغيب والترهيب (1/45): "رواه الطبراني وإسناده حسن"، وقد أورده الألباني في السلسلة الصحيحة (1620)، وعزاه إلى الطبراني في الأوسط وغيره، وذكر أنَّ رجالَه رجال الشيخين إلاَّ

ص -148- هارون بن موسى، وقد قال فيه النسائي وتبعه الحافظ في التقريب: "لا بأس به"، وقال الهيثمي في مجمع الزوائد: "ثقة".
وعن عبد الله بن مسعود رضي الله عنه قال: "لأن أحلفَ بالله كاذباً أحبُّ إليَّ من أن أحلف بغيره صادقاً"، وهو أثرٌ صحيح، أخرجه الطبراني في الكبير، وأورده الألباني في الإرواء (2562)، وقال في إسناده: "وهذا إسناد صحيح على شرط الشيخين".


زعمه أنَّ أهل السنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

26 ـ زعمه أنَّ أهل السنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين، والردُّ عليه
 قال في (ص: 167): "من سمات كتب العقائد عند غلاة الحنابلة أنَّهم يتساهلون مع اليهود والنصارى، ويُفضِّلون مخالطتهم ومآكلتهم على إخوانهم المسلمين، نقل البربهاري أثراً (ص: 139) يقول: (آكلُ مع يهودي ونصراني ولا آكل مع مبتدع)!!".
والجواب: أنَّ أهل السنَّة يُحذِّرون من الكفَّار، ويُحذِّرون من المنافقين الذين يكونون بين المسلمين مِمَّن يُظهر الإيمانَ ويُبطن الكفرَ، ويُحذِّرون من أصحاب البدع والأهواء، ولا شكَّ أنَّ أهلَ البدع والأهواء الذين لا تصل بدعتهم إلى الكفر ليسوا مثل اليهود والنصارى؛ لأنَّهم إن دخلوا النارَ لبدعهم يَخرجون منها ويدخلون الجنَّة، بخلاف الكفار من اليهود والنصارى وغيرهم، فهم خالدون في النار لا يخرجون منها أبداً، لكن المنافقين الذين يُظهرون الإيمان ويُبطنون الكفر شرٌّ من اليهود والنصارى؛ لأنَّهم في الدَّرك

ص -149- الأسفل من النار، ويُمكن أن يكون في بعض المنتسبين إلى الإسلام مَن هو شرٌّ من اليهود والنصارى في بعض الخصال، ومن أمثلة ذلك أنَّ المالكيَّ نفسَه يزعم أنَّ أصحاب رسول الله صلى الله عليه وسلم يُذادون عن حوضه ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما ذكر ذلك في كتابه السيِّء في الصحابة، وهو في ذلك أسوأ من اليهود والنصارى؛ لأنَّهم لا يقولون في أصحاب موسى وعيسى مثلَ مقالته القبيحة في أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عنهم وأرضاهم، وقد قال شارح الطحاوية (ص: 469): "فمَن أضلُّ مِمَّن يكون في قلبه غِلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضلهم اليهود والنصارى بخصلة؛ قيل لليهود: مَن خيرُ أهل مِلَّتكم؟ قالوا: أصحاب موسى، وقيل للنصارى: مَن خير أهل مِلَّتكم؟ فقالوا: أصحاب عيسى، وقيل للرافضة: مَن شرُّ أهل ملَّتكم؟ فقالوا: أصحاب محمد!! ولم يستثنوا منهم إلاَّ القليل، وفيمَن سبُّوهم مَن هو خيرٌ مِمَّن استثنوهم بأضعاف مضاعفة".


زعمه أنَّ قاعدة (اتِّباع الكتاب والسنة بفهم سلف الأمَّة) باطلة، وأنَّها بدعةٌ، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

27 ـ زعمه أنَّ قاعدة (اتِّباع الكتاب والسنة بفهم سلف الأمَّة) باطلة، وأنَّها بدعةٌ، والردُّ عليه
 قال في (ص: 178 ـ 181) تحت عنوان: "الاستدراك على الشرع (أو بدعة اشتراط فهم السلف): "ترى أصحاب العقائد وأخصُّ هنا أصحابنا السلفية يشترطون شروطاً ليس (كذا) في كتاب الله ولا سنَّة رسوله صلى الله عليه وعلى آله وسلم ليقطعوا به كلَّ آمال الاتفاق، فالله عزَّ وجلَّ أرشدنا عند اختلافنا مع المسلمين أن نرجع للكتاب والسنَّة، لقوله تعالى: {فَإِنْ

ص -150- تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، فلمَّا رأى أصحاب العقائد ومنهم السلفية الحنابلة أنَّ العودةَ للكتاب والسنَّة سيلغي أكثرَ الشتائم والتكفيرات والتبديعات والمخالفات الموجودة في كتب العقائد لجأوا إلى الزيادة على ما ذكره الله عزَّ وجلَّ بقولهم: "إنَّ الكتاب والسنَّة لا تكفي فلا خير في كتاب بلا سنَّة، ولا خير في سنَّة بلا فهم السلف الصالح"!! وهكذا نفوا الخيرية عن الكتاب والسنَّة بهذا الشرط البدعي الذي اشترطوه، وانتقصوا به من كتاب الله وسنَّة رسوله صلى الله عليه وعلى آله وسلم.
أقول: ولا أدري هنا ماذا يقصدون بـ (فهم السلف) إن كانوا يقصدون الصحابة فقد اختلف الصحابة في فهم كثير من العقائد والأحكام فبأيِّ فهم نلتزم؟! وإن كانوا يقصدون اتباع ما فهمه الصحابة كلهم فهذا لا يخالف فيه أحد لكن حصول هذا الإجماع في الفهم صعب بل مستحيل إلاَّ في أمر دليله واضح.
وإن قصدوا اتِّباع فهم آحاد السلف فيما لم يختلفوا فيه (كذا)، قيل لهم اختلافهم في الفهم دليل على أنَّ فهمهم يخطئ ويصيب؟! فإذا كان كذلك فمن يضمن لنا أنَّ فهم الآحاد منهم ليس من القسم الذي أساءوا فهمه؟!
وقد فهم عدي بن حاتم من الآية الكريمة: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} فهماً خاطئاً ردَّه عليه رسول الله صلى الله عليه وعلى آله وسلم.
وفهمت زوجات النَّبيِّ صلى الله عليه وعلى آله وسلم من قوله صلى الله عليه وعلى آله وسلم: "أوَّلكنَّ لحوقاً بي أطولكنَّ يداً" على الحقيقة، بينما هذا كان مجازاً فهو كناية عن الإنفاق والصدقة، ففهمت ذلك زينب بنت

ص -151- جحش فقط، أمَّا بقيَّة أزواج النَّبيِّ صلى الله عليه وعلى آله وسلم فلم يفهمن هذا الفهم.
وهكذا قصص كثيرة في اختلاف الصحابة ـ فضلاً عن غيرهم ـ في فهم بعض النصوص القرآنية والحديثية.
ثم إنَّ هذا الفهمَ لم يقل به أحد من الصحابة، فلم يقل أحد منهم للتابعين: إذا فهمتم من آية كريمة فهماً فلا تأخذوا به حتى تنظروا ماذا نفهم منها؟!
فالقاعدة المشهورة (الكتاب والسنة وبفهم سلف الأمَّة) باطلةٌ بإجماع سلف الأمَّة من المهاجرين والأنصار الذين لم يشترطوها واكتفوا بما ذكره الله عزَّ وجلَّ من التحاكم للقرآن والسنَّة، أمَّا زيادة اشتراط الفهم فهو استدراك قبيح على الآية الكريمة.
أمَّا آلية الفهم فلا تتمُّ بتقليد صحابي ولا تابعي، وإنَّما بالنظر في الآيات والأحاديث الصحيحة التي تتحدَّث عن الموضوع نفسه، والعودة بعد ذلك للآثار ولغة العرب وكل ما يساعد في تجلية المعنى وما إلى ذلك.
فتحصيل الفهم يتمُّ عبر سبل كثيرة قد يجوز إدخال (فهم آحاد السلف) في هذه السبل للترجيح فقط، لكن لا يجوز الاقتصار عليه، كيف والقرآن الكريم يأمرنا بالتدبُّر والتفكُّر؟
ثم هؤلاء القائلون بفهم السلف هم أوَّل من يُخالف السلف إذا فهموا شيئاً خلاف ما هم عليه!! ومعظم ما كتبوه في العقائد كان خلاف فهم السلف الصالح من المهاجرين والأنصار والتابعين بإحسان.
راجع المسائل السابقة التي في هذا الكتاب ثم فتِّش في سير الصحابة والتابعين وانظر مَن منهم فضَّل الآثار وأقوال الرجال على القرآن الكريم؟!

ص -152- ومن منهم جعل المسلمَ شرًّا من اليهودي والنصراني؟!
ومن منهم كفَّر المسلمين؟!
ومن منهم تسمَّى بغير الإسلام؟!
ومن منهم زهَّد في كبائر الذنوب؟!
ومن منهم غلا في علمائهم وكبارهم؟!
ومن منهم أفتى باغتيال المخالفين له في الرأي؟!
ومن منهم شبَّه الله بخلقه؟!
ومن منهم ركَّز على الجزئيات وترك الأصول؟!
ومن ومن... إلخ.
فنحن لا مع القرآن ولا مع السنَّة ولا مع فهم السلف الصالح!! وكلُّ ما عندنا من الأمور دعاوى نقنع بها العوام لا دليل عليها من كتاب الله ولا سنة رسوله صلى الله عليه وعلى آله وسلم، بل ولا السلف الصالح (وهم عندي المهاجرون والأنصار ومن كان على نهجهم فقط).
فالقرآن أوَّلاً والسنَّة الصحيحة ثانياً، هما المقياسان الرئيسان وتأتي بعد ذلك مقاييس أخرى من أقوال جمهرة المهاجرين والأنصار أو قول جمهور الصحابة واختيارات علمائهم الكبار، أمَّا الإجماع فلن يمكن إلاَّ حصوله (كذا) ومعه نص شرعي فيما يظهر، فهذه المقاييس نقيس بها كلَّ الرجال كأحمد بن حنبل وأبا حنيفة (كذا) والشافعي ومالك والبربهاري وغيرهم، كلُّ هؤلاء الرِّجال يجب أن يخضعوا لمعيار القرآن وما صحَّ من السنَّة، كلُّ هؤلاء تحت القرآن والسنَّة لا فوقها، وهذا هو طريق وفهم السلف من الصحابة الكبار، فلم يكن عندهم أحد فوق القرآن وما صحَّ من السنَّة، فمَن لم يكن

ص -153- على هذا المنهج فليس على منهج الصحابة ولا (السلف الصالح) ولا يجوز أن يدَّعي كذباً وزوراً الانتساب لمنهج المهاجرين والأنصار، ولا يجوز له أن يتشدَّق بمنهج لا يعرفه ولا يضبط معاييره وملامحه... فالكلام سهل وبسبب الكلام اختلفت فرق الأمَّة وتفاخرت بالألقاب والمناهج!! ورحم الله امرءاً عرف قدر نفسه!!
وهذا التخبط عندنا ـ كما أسلفت ـ له علافة بالألفاظ التي نردِّدها ولا نعرف معناها فـ (الفهم) لا نفهمه ولا نعرف معناه ولا معاييره ولا آليات تحصيله، وكذلك السلف الصالح نذهب إلى البربهاري وعبد الله بن أحمد وابن تيمية وننسى الصحابة من المهاجرين والأنصار، فالبربهاري وابن بطة عندنا من السلف بينما الصحابة ليسوا من السلف، ولو كانوا عندنا من السلف الصالح لما خالفناهم في فهم الإسلام وفي الأمور التي سبق شرحها".
وأجيب بما يلي:
1 ـ ساق هذا الكلام الكثير المتناقض لبيان عدم اعتبار فهم السلف الصالح لنصوص الكتاب والسنَّة؛ لأنَّ التقيُّدَ بهذا الفهم يمنع من الانفلات في الفهوم الخاطئة، ويُمكِّن من التمرُّد على ما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وعلى هذا فالأخذ بالكتاب والسنَّة على فهم السلف يعتبره المالكي بدعةً، ويعتبره أهل السنَّة حقًّا واضحاً جليًّا، فالسنَّة عند المالكي بدعة، والبدعة عنده سنَّة.
2 ـ ليس فهم نصوص الكتاب والسنَّة وفقاً لفهم السلف استدراكاً على الشرع، وإنَّما هو أخذٌ بالحقِّ واتِّباع لسبيل المؤمنين، وأهل السنَّة لا يقولون بعدم كفاية الكتاب والسنَّة كما زعم، بل هم الذين يقولون بالتعويل عليهما، لكن على فهم السَّلف وليس على فهم غيرهم.

ص -154- 3 ـ لم يختلف الصحابةُ في فهم العقيدة، بل هم فيها على صراط مستقيم، كما قال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، ويتَّضح ذلك من كلام المقريزي الذي سيأتي ذكرُه بعد قليل.
4 ـ قاعدة التعويل على فهم سلف الأمَّة لنصوص الكتاب والسنَّة لا يؤثِّر فيها ما زعمه المالكي من وجود أخطاء حصلت من بعض الصحابة في فهم النصوص، وهي في الحقيقة ليست بأخطاء، فالذي ذكره عن عديِّ بن حاتم رضي الله عنه من الفهم للخيط الأسود والأبيض كان قبل نزول قوله {مِنَ الْفَجْرِ}، ففي صحيح البخاري (4511) عن سهل بن سعد رضي الله عنه قال: "أنزلت {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ} ولم ينزل {مِنَ الْفَجْرِ}، وكان رجالٌ إذا أرادوا الصومَ ربط أحدُهم في رجليه الخيطَ الأبيض والخيط الأسود، ولا يزال يأكل حتى يتبيَّن له رؤيتهما، فأنزل الله بعده: {مِنَ الْفَجْرِ}، فعلموا أنَّما يعني الليل من النهار".
وعلى هذا فعديٌّ رضي الله عنه لم يفهم الآيةَ فهماً خاطئاً كما زعم المالكي، وأوهم أنَّ الآيةَ نزلت كاملة؛ فإنَّ فهمَ عديٍّ رضي الله عنه كان قبل نزول قوله {مِنَ الْفَجْرِ}، كما اتَّضح من سياق الحديث.
وأمَّا ما ذكره من فهم أكثر أزواج النَّبيِّ صلى الله عليه وسلم قوله صلى الله عليه وسلم: "أوَّلكُنَّ لحوقاً بي أطولكنَّ يداً" أنَّ المرادَ اليد الحقيقية، وأنَّ زينبَ بنت جحش رضي الله عنها فهمت طولَ اليد بالصدقة، فليس الأمر كما زعم من أنَّ زينبَ فهمت ذلك، بل قد فهم أزواج الرسول صلى الله عليه وسلم لَمَّا ماتت زينب بعده صلى الله عليه وسلم أنَّ المراد طول اليد بالصدقة، ففي صحيح مسلم (2452) عن عائشة بنت طلحة، عن عائشة أمِّ المؤمنين رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "أسرعكُنَّ لحاقاً بي

ص -155- أطولكنَّ يداً، قالت: فكنَّ يتطاولنَّ أيَّتهنَّ أطول يداً، قالت: فكانت أطولنا يداً زينب؛ لأنَّها كانت تعمل بيدها وتصدَّق".
وأمَّا ما جاء في صحيح البخاري (1420) عن عائشة رضي الله عنها: "أنَّ بعضَ أزواج النَّبيِّ صلى الله عليه وسلم قلن للنَّبيِّ صلى الله عليه وسلم: أيُّنا أسرع بك لحوقاً؟ قال: أطولكنَّ يداً، فأخذوا قصبة يذرعونها، فكانت سودةُ أطولَهنَّ يداً، فعلمنا بعدُ أنَّما كانت طول يدها الصدقة، وكانت أسرعنا لحوقاً به وكانت تحبُّ الصدقة"، فيُفهم منه أنَّ سودةَ رضي الله عنها أطولهنَّ يداً حقيقة، ثمَّ لَمَّا ماتت زينب قبل غيرها من أمَّهات المؤمنين عُلم أنَّ المراد بطول اليد طولها بالصدقة، فكانت رواية مسلم مفسِّرةً لرواية البخاري.
وقد قال الحافظ ابن حجر في شرح الحديث عند البخاري: "(فعَلِمْنا بعدُ) أي: لَمَّا ماتت أولُ نسائه به لحوقاً"، وقال أيضاً: "ويؤيِّده أيضاً ما روى الحاكم في المناقب من مستدركه من طريق يحيى بن سعيد، عن عمرة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم لأزواجه: "أسرعكنَّ لحوقاً بي أطولكنَّ يداً، قالت عائشة: فكنَّا إذا اجتمعنا في بيت إحدانا بعد وفاة رسول الله صلى الله عليه وسلم نَمدُّ أيدينا في الجدار نتطاول، فلم نزل نفعل ذلك حتى توفيت زينب بنت جحش، وكانت امرأةً قصيرةً ولَم تكن أطولَنا، فعرفنا حينئذ أنَّ النَّبيَّ صلى الله عليه وسلم إنَّما أراد بطول اليد الصدقة، وكانت زينبُ امرأةً صنَّاعة باليد، وكانت تدبغ وتخرز وتصدَّق في سبيل الله)، قال الحاكم: على شرط مسلم، انتهى، وهي رواية مفسِّرة مبيِّنة مرجِّحة لرواية عائشة بنت طلحة في أمر زينب".
وقوله صلى الله عليه وسلم: "أسرعكنَّ لحوقاً بي أطولكنَّ يداً" هو لفظ محتمل لمعنيين، وهو في أحدهما أظهر من الآخر، والنَّبيُّ صلى الله عليه وسلم أراد أحدَهما، وفهم أزواجُه صلى الله عليه وسلم المعنى الآخر، ولا يُقال عن فهم أزواج النَّبيِّ صلى الله عليه وسلم إنَّه خطأ؛ لأنَّه المتبادَر

ص -156- من اللفظ، وإنَّما يُقال: تبيَّن فيما بعد عند وفاة زينب رضي الله عنها أنَّ ما فهمنه لم يكن مطابقاً لما أراده رسول الله صلى الله عليه وسلم، وبهذا يتبيَّن أنَّ ما ذكره المالكي من الخطأ في الفهم في المثالَين المذكورين أنَّه ليس بخطأ كما زعم.
5 ـ نعم! لم يقل الصحابةُ للتابعين: لا تفهموا النصوصَ إلاَّ وفقاً لفهمنا، وإنَّما يُبيِّنون لهم الخطأ في الفهم، ومن أمثلة ذلك ما روى البخاري في صحيحه (4495) بإسناده إلى هشام بن عروة، عن أبيه أنَّه قال: "قلت لعائشة زوج النَّبيِّ صلى الله عليه وسلم وأنا يومئذ حديث السنِّ: أرأيتِ قول الله تبارك وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}، فما أرى على أحد شيئاً أن لا يطوَّف بهما، فقالت عائشة: كلاَّ! لو كانت كما تقول كانت: فلا جناح عليه أن لا يطوَّف بهما، إنَّما أنزلت هذه الآية في الأنصار، كانوا يُهلُّون لمناة، وكانت مناة حذو قديد، وكانوا يتحرَّجون أن يطوَّفوا بين الصفا والمروة، فلمَّا جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}".
 وتأمَّل قول عروة ـ رحمه الله ـ فيما مهَّد له من العذر لخطئه في الفهم بقوله: "وأنا يومئذ حديث السنِّ"، يتبيَّن لك أنَّ حداثةَ السنِّ مظنَّةُ الخطأ في الفهم، والمالكي ومعه الأربعة الذين شاركوه في الضلال الذين أوردهم في آخر كتابه حُدثاء الأسنان، ولم يكن المالكي مخطئاً في أباطيله التي اشتمل عليها كتابُه هذا وغيره مِمَّا زعمه بحوثاً، ليس مخطئاً فحسب، بل هو من الخاطئين.
وأيضاً فإنَّ الصحابة يُرشدون التابعين وغيرَهم إلى الائتساء والاقتداء بأصحاب رسول الله صلى الله عليه وسلم، ففي جامع بيان العلم وفضله (2/97) عن ابن مسعود رضي الله عنه قال: "مَن كان منكم متأسِّياً فليتأسَّ بأصحاب محمد صلى الله عليه وسلم؛

ص -157- فإنَّهم كانوا أبرَّ هذه الأمَّة قلوباً، وأعمقَها علماً، وأقلَّها تكلُّفاً، وأقومَها هدياً، وأحسنَها حالاً، قوماً اختارهم الله تعالى لصحبة نبيِّه صلى الله عليه وسلم، فاعرفوا لهم فضلَهم، واتَّبعوهم في آثارهم؛ فإنَّهم كانوا على الهدي المستقيم".
وفي سنن الدارمي (211) عنه رضي الله عنه أنَّه قال: "اتَّبعوا ولا تبتدعوا؛ فقد كُفيتم".
 وفي سنن الدارمي أيضاً (141) عن عثمان بن حاضر، قال: "دخلتُ على ابن عباس، فقلت: أَوْصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع!".
وفي السنَّة لمحمد بن نصر المروزي (80) أنَّ عبد الله بن مسعود رضي الله عنه قال: "إنَّكم اليوم على الفطرة، وإنَّكم ستحدثون ويحدث لكم، فإذا رأيتم محدَثةً فعليكم بالهدي الأول".
وكذلك العلماء يوصون باتِّباع ما جاء عن الصحابة والسير على منهاجهم، ففي السنة من كتاب السنن لأبي داود (4612) عن عمر بن عبد العزيز ـ رحمه الله ـ في أثر طويل قوله: "فارضَ لنفسك ما رضي به القومُ لأنفسهم؛ فإنَّهم على علم وقفوا، وببصر نافذ كَفُّوا، وهم على كشف الأمور كانوا أقوى، وبفضل ما كانوا فيه أولى"، وفي السنَّة للالكائي (1/156) عن الإمام أحمد أنَّه قال: "أصول السنَّة عندنا التمسُّك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم والاقتداء بهم، وترك البدع، وكلُّ بدعة فهي ضلالة...".
وقال ابن أبي حاتِم في الجرح والتعديل (1/87): "فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً، فحفظوا

ص -158- عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة"، إلى أن قال: "فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة، وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية".
6 ـ قوله (ص: 179): "فالقاعدة المشهورة (الكتاب والسنَّة وبفهم سلف الأمة) باطلة بإجماع سلف الأمة من المهاجرين والأنصار الذين لم يشترطوها، واكتفوا بما ذكره الله عزَّ وجلَّ من (التحاكم للقرآن والسنَّة)، أمَّا زيادة اشتراط الفهم فهو استدراك قبيح على الآية الكريمة!!!".
أقول: ما ذكره من دعوى بطلان القاعدة المذكورة بإجماع سلف الأمة قولٌ باطلٌ ودعوى لا أساس لها من الصحَّة، كما تبيَّن من آثار عن السلف في الفقرة السابقة، واعتبار فهم الصحابة لنصوص الكتاب والسنَّة لا يُنافي الأخذ بالآية الكريمة في الردِّ إلى الكتاب والسنَّة، وليس استدراكاً عليهما كما زعم؛ فإنَّ في ذلك التنفيذ والتطبيق لما جاء في الكتاب والسنَّة على فهم صحيح، ومِمَّا يوضِّح ذلك أنَّ ما جاء عن السلف في فهم معنى قول الله عزَّ وجلَّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} أنَّه بمعنى علا وارتفع هو الحقُّ، وأنَّ ما جاء عن المتكلِّمين من تفسيره بمعنى استولى باطل واتِّباع لغير سبيل المؤمنين.

ص -159- ومِمَّا يوضح بطلان قول المالكي هذا أنَّ الخوارجَ لَمَّا ركبوا رؤوسَهم وخالفوا الصحابة في فهم الكتاب والسنَّة انحرفوا عن الحقِّ، وقصَّة مناظرة ابن عباس رضي الله عنهما لهم في مستدرك الحاكم (2/150 ـ 152)، وهي بإسناد صحيح على شرط مسلم، وفيها قول ابن عباس: "أتيتُكم من عند صحابة النَّبيِّ صلى الله عليه وسلم من المهاجرين والأنصار، لأبلِّغكم ما يقولون، المخبرون بما يقولون، فعليهم نزل القرآن، وهم أعلمُ بالوحي منكم، وفيهم أنزل، وليس فيكم منهم أحد، فقال بعضُهم: لا تخاصموا قريشاً، فإنَّ الله يقول: {بَلْ هُمْ قَوْمٌ خَصِمُونَ}، قال ابن عباس: وأتيتُ قوماً لم أرَ قوماً قطُّ أشدَّ اجتهاداً منهم، مسهمة وجوههم من السَّهر، كأنَّ أيديهم وركبهم تثنى عليهم، فمضى من حضر، فقال بعضُهم: لنكلِّمنَّه ولننظرنَّ ما يقول، قلت: أخبروني ماذا نقمتم على ابن عمِّ رسول الله صلى الله عليه وسلم وصهره والمهاجرين والأنصار؟ قالوا: ثلاثاً، قلت: ما هنَّ؟ قالوا: أمَّا إحداهنَّ فإنَّه حكم الرِّجالَ في أمر الله، وقال الله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ}، وما للرِّجال وما للحكم، فقلت: هذه واحدة، قالوا: وأمَّا الأخرى فإنَّه قاتَلَ ولَم يسْب ولَم يغنَم، فلئن كان الذي قاتل كفَّاراً لقد حلَّ سبيُهم وغنيمتهم، ولئن كانوا مؤمنين ما حلَّ قتالُهم، قلت: هذه ثنتان، فما الثالثة؟ قال: إنَّه مَحا نفسَه من أمير المؤمنين، فهو أمير الكافرين، قلت: أعندكم سوى هذا؟ قالوا: حسبنا هذا، فقلت لهم: أرأيتم إن قرأت عليكم من كتاب الله ومن سنَّة نبيِّه صلى الله عليه وسلم ما يُردُّ به قولُكم أتَرضَون؟ قالوا: نعم! فقلت: أمَّا قولكم: حكَّم الرِّجال في أمر الله، فأنا أقرأ عليكم ما قد رُدَّ حكمُه إلى الرِّجال في ثمن ربع درهم، في أرنب ونحوها من الصيد، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}، فنشدتكم الله: أحُكم الرِّجال في أرنب ونحوها من

ص -160- الصيد أفضل أم حكمهم في دمائهم وصلاح ذات بينهم؟! وأن تعلموا أنَّ الله لو شاء لَحَكم ولَم يُصيِّر ذلك إلى الرِّجال، وفي المرأة وزوجها قال الله عزَّ وجلَّ: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا}، فجعل الله حكم الرِّجال سنة مأمونة، أخَرَجتُ من هذه؟ قالوا: نعم! قال: وأمَّا قولكم: قاتَل ولم يسْب ولم يغنم، أَتَسبُون أمَّكم عائشة، ثمَّ تستحلُّون منها ما يُستحلُّ من غيرها؟! فلئن فعلتم لقد كفرتُم، وهي أمُّكم، ولئن قلتُم: ليست أمَّنا لقد كفرتُم؛ فإنَّ الله يقول: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}، فأنتم تدورون بين ضلالَتين، أيّهما صرتُم إليها صرتُم إلى ضلالة، فنظر بعضُهم إلى بعض، قلت: أخرجتُ من هذه؟ قالوا: نعم! وأمَّا قولكم: مَحا اسمَه من أمير المؤمنين، فأنا آتيكم بمَن ترضَون وأريكم، قد سمعتُم أنَّ النَّبيَّ صلى الله عليه وسلم يوم الحُديبية كاتَبَ سُهيل بن عمرو وأبا سفيان بن حرب، فقال رسول الله صلى الله عليه وسلم لأمير المؤمنين: اكتب يا علي: هذا ما اصطلح عليه محمد رسول الله، فقال المشركون: لا والله! ما نعلم أنَّك رسول الله، لو نعلم أنَّك رسول الله ما قاتلناك، فقال رسول الله صلى الله عليه وسلم: اللَّهم إنَّك تعلمُ أنِّي رسول الله، اكتب يا علي: هذا ما اصطلح عليه محمد بن عبد الله، فوالله لرسول الله خيرٌ من علي، وما أخرجه من النبوة حين محا نفسَه، قال عبد الله بن عباس: فرجع من القوم ألفان وقُتل سائرُهم على ضلالة".
7 ـ قوله في (ص: 179): "ثم هؤلاء القائلون بفهم السلف هم أوَّل من يُخالف السلف إذا فهموا شيئاً خلاف ما هم عليه!! ومعظم ما كتبوه في العقائد كان خلاف فهم السلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!".

ص -161- أقول: أهل السنَّة الذين يحقد عليهم المالكي ويُطلق لسانَه في ثلبهم والنَّيل منهم هم المتَّبعون لسلف هذه الأمَّة من الصحابة ومَن تبعهم بإحسان؛ لأنَّهم يُعوِّلون على النصوص الشرعيَّة بفهم السَّلف الصالح، بخلاف غيرهم من المتكلِّمين الذين نصيبُهم من المالكي السلامة، فإنَّهم يُعوِّلون على العقول لا على النقول، وما دوَّنه أهلُ السنَّة في كتب العقائد مِمَّا عوَّلوا فيه على النصوص لا يُعجبُ المالكي؛ لأنَّه لا يريد ذكر أيِّ مسألة في العقيدة فيها مخالفة أهل السنَّة لأيِّ فرقة من فرق الضلال، بل يريد عقيدة تقتصر على الأخذ بأصول الإسلام الجامعة والابتعاد عن الجزئيات المفرِّقة، مع إعذار مَن اجتهد فأخطأ من سائر الطوائف الإسلامية، كما هو نصُّ كلامه من قراءته (ص: 28 ـ حاشية).
8 ـ قوله: "فنحن لا مع القرآن ولا مع السنَّة ولا مع فهم السلف الصالح!! وكلُّ ما عندنا من الأمور دعاوى نقنع بها العوام لا دليل عليها من كتاب الله ولا سنة رسوله صلى الله عليه وعلى آله وسلم، بل ولا السلف الصالح وهم عندي المهاجرون والأنصار ومن كان على نهجهم فقط".
أقول: نعم! أنت ومعك الأربعة الذين ذكرتهم في آخر كتابك لستُم مع الكتاب والسنَّة، ولا مع فهم السَّلف الصالح، بل أنتم مع أهل البدع والأهواء، وكيف يكون مع الكتاب والسنَّة وفهم السلف الصالح مَن يقدح بالسَّلف الصالح؟! وهم أصحاب رسول الله صلى الله عليه وسلم، فيزعم أنَّهم يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما جاء ذلك في كتاب المالكي السيِّء عن الصحابة، والقدحُ في الصحابة قدحٌ في الكتاب والسنَّة؛ لأنَّ القدحَ في الناقل قدحٌ في المنقول، وقد قال أبو زرعة الرازي ـ رحمه الله ـ كما في الكفاية للخطيب البغدادي

ص -162- (ص: 49): "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى، وهم زنادقةٌ".
وأمَّا أهل السنَّة الذين يتحدَّث عنهم المالكي وكأنَّه واحد منهم، فهم بريئون منه براءة الشمس من اللمس.
9 ـ قوله: "وهم ـ يعني السلف الصالح ـ عندي المهاجرون والأنصار، ومن كان على نهجهم فقط".
أقول: هذا من المالكي قصرٌ للصحابة على المهاجرين والأنصار ومَن كان على نهجهم فقط، ومن المعلوم أنَّ الهجرةَ انتهت بفتح مكة، فمَن أسلَم بعد الفتح وصحب الرسول صلى الله عليه وسلم فليس من الصحابة عند المالكي، بل إنَّه أخرج من الصحبة الشرعيَّة كلَّ مَن أسلَم وصحب الرسول صلى الله عليه وسلم بعد الحُديبية، وهذا هو الذي قرَّره في كتابه السيِّء في الصحابة، ورددتُ عليه فيه بكتابي "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، وذكرتُ فيه أنَّ ما زعمه من قصْر الصُّحبة الشرعية على المهاجرين والأنصار قبل الحُديبية هو من محدثات القرن الخامس عشر، وتأمَّل قوله هنا: "عندي"؛ فإنَّ ذلك يزيد في بيان اختصاصه بهذه البدعة، وأنَّه لَم يُسبق إليها طيلة القرون الماضية، ومن أجل أن يَسْلَم له مثل هذا الفهم الخاطئ الذي انفرد به، زعم أنَّ الأخذ بالكتاب والسنَّة بفهم السلف الصالح، زعم أنَّ ذلك بدعةٌ، نعوذ بالله من الخذلان.
10 ـ ما ذكره (ص: 180) عن أحمد بن حنبل وأبي حنيفة والشافعي ومالك والبربهاري من وجوب أن يخضعوا لمعيار القرآن وما صحَّ من السنَّة،

ص -163- وأنَّهم تحت القرآن والسنَّة لا فوقها، وأنَّ هذا طريقُ وفهم السلف من الصحابة الكبار؛ إذ لم يكن عندهم أحدٌ فوق القرآن وما صحَّ من السنَّة.
أقول: هو كلام حقٍّ أُريد به باطل، وهو التشنيع والتهويل على أهل السنَّة بأنَّهم يجعلون الرِّجال فوق الكتاب والسنَّة، وهذا من أقبح الكذب وأشدِّ الإفك، فمَن من أهل السنَّة فهم هذا الفهم الخاطئ وقال هذه المقالةَ القبيحة، بل إنَّ أهل السنَّة هم المتمسِّكون بالكتاب والسنَّة، المقدِّمون لهما على قول كلِّ أحد، قال الإمام الشافعي ـ رحمه الله ـ كما في كتاب الروح لابن القيم (ص: 396): "أجمع الناسُ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وآله وسلم لم يكن له أن يَدَعها لقول أحد".
وأمَّا غير أهل السنَّة من أهل البدع أسلاف المالكي فهم الذين يُعوِّلون على العقول ويتَّهمون النقول، فإن كان النقلُ آحاداً فهو عندهم ظنيُّ الثبوت فلا يُعوَّل عليه في أصول الدِّين، وإن كان قرآناً أو سنَّةً متواترةً ـ وهو لا يتفق مع أهوائهم الفاسدة ـ قالوا: قطعي الثبوت ظنيُّ الدلالة، فلا يُعوَّلُ عليه!!
11 ـ وقال في (ص: 179 ـ 180): "راجع المسائل السابقة التي في هذا الكتاب ثم فتِّش في سير الصحابة والتابعين وانظر مَن منهم فضَّل الآثار وأقوال الرجال على القرآن الكريم؟!
ومن منهم جعل المسلمَ شرًّا من اليهودي والنصراني؟!
ومن منهم كفَّر المسلمين؟!
ومن منهم تسمَّى بغير الإسلام؟!
ومن منهم زهَّد في كبائر الذنوب؟!
ومن منهم غلا في علمائهم وكبارهم؟!
ومن منهم أفتى باغتيال المخالفين له في الرأي؟!

ص -164- ومن منهم شبَّه الله بخلقه؟!
ومن منهم ركَّز على الجزئيات وترك الأصول؟!
ومن ومن... إلخ".
والجواب: أنَّ هذا من المالكي اتِّهام لأهل السنَّة بهذه العظائم، وسبق له أن اتَّهمهم بأكثر من ذلك، ومرَّت الإجابة على بعض هذه الأمور التي ذكرها هنا، وبعضها لم تسبق الإجابة عليه، وفيما يلي الإجابة باختصار عنها:
ـ أمَّا زعم المالكي أنَّ الحنابلةَ وغيرَهم من أهل السنَّة يُفضِّلون الآثار وأقوال الرِّجال على القرآن الكريم، فهو قولٌ في غاية البطلان؛ لأنَّ أهل السنَّة وحدَهم هم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وهم الذين يُعظِّمون النصوصَ الشرعية ويُعوِّلون عليها، ويذكرون الآثار التي توافقها أو تبيِّنها، ولا يقولون بتقديم الآراء على النصوص؛ لأنَّ تقديمَ الآراء على النصوص شأنُ أهل البدع، الذين تعويلُهم على علم الكلام وأقوال الرِّجال، وليس على النصوص الشرعيّة.
ـ وأمَّا زعمه أنَّ أهل السنَّة يجعلون المسلمَ شرًّا من اليهودي والنصراني، فقد مرَّت الإجابة عن ذلك قريباً.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُكفِّرون المسلمين، فهو زعمٌ في غاية البطلان؛ لأنَّ أهل السنَّة لا يُكفِّرون إلاَّ مَن كفَّره الله ورسوله صلى الله عليه وسلم، بل إنَّ أهل السنَّة يعتبرون الفرقَ الثنتين والسبعين التي جاء في حديث رسول الله صلى الله عليه وسلم أنَّها في النار، يعتبرونهم مسلمين من أمَّة الإجابة، فكيف يزعم هذا الحاقدُ على أهل السنَّة أنَّهم يُكفِّرون المسلمين، وهذه عقيدتُهم في فرق الضلال المختلفة؟!
ـ وأمَّا زعمه أنَّ أهل السنَّة تسمَّوا بغير الإسلام، حيث قالوا: إنَّهم أهل سنَّة، وإنَّهم على منهج السلف، وهذا من إفكه وتلبيسه، فهم متسمُّون

ص -165- بالإسلام كما تسمَّى به غيرهم من المبتدعة، ولكنَّهم يتميَّزون عنهم بانتسابهم إلى السنَّة واتِّباع سلف الأمَّة، والإسلامُ يشمل أهل السنَّة وغيرهم من فرق الضلال التي لم تصل بدعُهم إلى الكفر، لكنَّهم يمتازون عنهم بنسبتهم إلى السنَّة واتِّباع سلف الأمَّة من الصحابة ومَن تبعهم بإحسان، فيُقال: مسلم سنِيٌّ، ومسلم بدعيٌّ.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب، فهذا كذبٌ عليهم؛ لأنَّهم يُحذِّرون منها، ويعتبرون مَن وقع فيها مؤمناً ناقصَ الإيمان، فلا يصفونه بالإيمان المطلق كما هو شأن المرجئة، الذين يقولون: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة؛ وذلك لتغليبهم جانبَ الوعد، ولا يَسلبون عنه مطلقَ الإيمان كما هو شأن الخوارج والمعتزلة؛ وذلك لتغليبهم جانبَ الوعيد، فأهل السنَّة يعملون بنصوص الوعد والوعيد معاً، ولا يهملون شيئاً منها، ويقولون عن مرتكب الكبيرة: مؤمن بإيمانه، فاسقٌ بكبيرته، وأمَّا في الآخرة فأمرُه إلى الله، إن شاء عذَّبه وإن شاء عفى عنه، وإن حصل له العذاب فإنَّه يخرج من النار، ولا يخلد في النار إلاَّ الكفَّار الذين لا سبيل لهم إلى الخروج منها.
ـ وأمَّا زعمه أنَّ أهل السنَّة يغلون في علمائهم وكبارهم، فهذا من تهويله وحقده على أهل السنَّة، والغلوُّ في العلماء والكبار هو ديدنُ أهل البدع، وخاصَّة الرافضة منهم، وأمَّا أهل السنَّة فإن وُجد من فرد أو أفراد مبالغة في أحد من علمائهم فلا يُسوِّغ ذلك نسبة الغلوِّ إلى أهل السنَّة عموماً.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُفتون باغتيال المخالفين لهم في الرأي، فهذا من الكذب على أهل السنَّة؛ فإنَّ علماءهم لا يُفتون بقتل إلاَّ مَن كان مستحقًّا للقتل، ولعلَّ مرادَه في ذلك ما يتباكى عليه من قتل أئمَّة الضلال،

ص -166- كالجعد بن درهم والجهم بن صفوان وغيلان الدمشقي وغيرهم، وقد زعم أنَّ قتلَهم كان سياسيًّا، ولم يكن من أجل بدعهم.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُشبِّهون اللهَ بخلقه، فهذا من أقبح ما افتراه على أهل السنَّة، فأهل السنَّة أثبتوا لله الصفات ولم يُشبِّهوه بالمخلوقات، فجمعوا بين الإثبات والتنزيه، كما جمع الله بينهما في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، بخلاف المشبِّهة الذين أثبتوا وشبَّهوا، وبخلاف النفاة، فإنَّهم أرادوا التنزيه لكنَّهم عطَّلوا ولم يُنزِّهوا.
ـ وأمَّا زعمه أنَّ أهل السنَّة ركَّزوا على الجزئيات وتركوا الأصول، فهذا كذبٌ عليهم؛ فهم يُركِّزون على الكليَّات والجزئيات، ومستندهم في ذلك ما جاءت به نصوص الكتاب والسنَّة، وذلك بخلاف أهل البدع الذين يُعوِّلون على العقول وعلم الكلام في الكليَّات والجزئيات.
12 ـ قوله (ص: 180): "فالبربهاري وابن بطة عندنا من السلف بينما الصحابة ليسوا من السلف، ولو كانوا عندنا من السلف الصالح لما خالفناهم في فهم الإسلام وفي الأمور التي سبق شرحها".
أقول: السلفُ الصالح عند أهل السنَّة والجماعة هم الصحابة رضي الله عنهم ومَن سلك سبيلَهم، ومنهجُهم في العقيدة اتِّباعُ الكتاب والسنَّة بفهم السلف الصالح، والتقييد بفهمهم يُسمِّيه المالكي بدعة، وأهل السنَّة هم الذين يأخذون بنصوص الوحي وفقاً لفهم السلف من الصحابة ومَن تبعهم بإحسان، ولا يُخالفون الصحابة، بل الذين يخالفونهم هم أهل البدع الذين يُعوِّلون على علم الكلام، ولا يُعوِّلون على النصوص.
وقد ذكرتُ بين يدي شرحي مقدِّمة رسالة ابن أبي زيد القيرواني عشر فوائد في العقيدة، الفائدة الأولى: منهج أهل السنَّة والجماعة في العقيدة: اتِّباع

ص -167- الكتاب والسنَّة على فهم السلف الصالح، وهذا يُسمِّيه المالكي بدعة، وأنا أوردُ هنا ما أثبتُّه هناك:
عقيدةُ أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم وأرضاهم، قال الله عزَّ وجلَّ: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقال: { فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال صلى الله عليه وسلم في حديث العرباض بن سارية: "... فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676) وغيرهما، وهذا لفظ أبي داود، وقال الترمذي: "حديث حسن صحيح".
وفي صحيح البخاري (7280) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتِي يدخلون الجنَّة إلاَّ مَن أبى، قالوا: يا رسول الله! ومَن يأبَى؟ قال: مَن أطاعنِي دخل الجنَّة، ومَن عصانِي فقد أبَى".

ص -168- وفي صحيح مسلم (767) عن جابر بن عبد الله: أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبته: "أمَّا بعد، فإنَّ خيرَ الحديث كتاب الله، وخيرَ الهدي هديُ محمد، وشرَّ الأمور محدثاتُها، وكلَّ بدعة ضلالة".
وروى البخاري في صحيحه (1597)، ومسلم في صحيحه (1270) عن عابس بن ربيعة، عن عمر رضي الله عنه: "أنَّه جاء إلى الحجر الأسود فقبَّله، فقال: إنِّي لأعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَبِيَّ صلى الله عليه وسلم يُقبِّلُك ما قبَّلتُك".
وروى البخاري في صحيحه (2697)، ومسلم في صحيحه (1718) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وما جاء في هذه الرواية أعمُّ من الأُولى؛ لأنَّها تشتمل على مَن كان مُحْدِثاً أو تابعاً لمحدث.
وروى الإمام أحمد (16937)، وأبو داود (4597) وغيرُهما - واللفظ لأحمد – عن معاوية رضي الله عنه قال: إنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ أهلَ الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّةَ ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
وانظر تخريجه وشواهدَه في تعليق الشيخ شعيب الأرنؤوط وغيره على هذا الحديث في حاشية المسند.
وروى البخاري في صحيحه (5063)، ومسلم في صحيحه (1401) عن أنس في حديث طويل، آخره: "فمَن رغب عن سُنَّتِي فليس منِّي".

ص -169- وإنَّما كانت عقيدةُ أهل السنَّة والجماعة مبنيَّةً على الكتاب والسنَّة؛ لأنَّ ما يُعتقد هو من علم الغيب، ولا يُمكن معرفة ذلك إلاَّ بالوحي كتاباً وسنَّة.
وما جاء في الكتاب العزيز وثبت في السُنَّة فإنَّ العقلَ السليم يُوافقه ولا يُعارضه، ولشيخ الإسلام ابن تيمية - رحمه الله – كتاب واسع اسمه: درء تعارض العقل والنقل.
والمعوَّل عليه في فهم النصوص ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم وما جاء عنهم من الفهم الصائب والعلم النافع، وقد فهموا معاني ما خوطبوا به من صفات الله عزَّ وجلَّ؛ لأنَّ الكتاب والسُّنَّة بلغتهم، مع تفويضهم علم كيفياتها إلى الله عزَّ وجلَّ؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو سبحانه، كما جاء عن الإمام مالك بن أنس في بيان هذا المنهج الصحيح، حيث قال عندما سُئل عن كيفية الاستواء: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وقد أوضح ما كان عليه الصحابةُ في صفات الله عزَّ وجلَّ الشيخ أبو العباس أحمد بن علي المقريزي المتوفى سنة (845 هـ) في كتابه المواعظ والاعتبار بذكر الخطط والآثار (2/356)، فقال: "ذِكْرُ الحال في عقائد أهل الإسلام منذ ابتداء الملَّة الإسلامية إلى أن انتشر مذهب الأشعرية: اعلم أنَّ الله تعالى لَمَّا بعث من العرب نبيَّه محمداً صلى الله عليه وسلم رسولاً إلى الناس جميعاً وصف لهم ربَّهم سبحانه وتعالى بما وصف به نفسَه الكريمة في كتابه العزيز الذي نزل به على قلبه صلى الله عليه وسلم الروحُ الأمين، وبما أوحى إليه ربُّه تعالى، فلم يسأله صلى الله عليه وسلم أحدٌ من العرب بأسرهم قرَويُّهم وبَدويُّهم عن معنى شيء من ذلك، كما كانوا يسألونه صلى الله عليه وسلم عن أمر الصلاة والزكاة والصيام والحجِّ وغير ذلك مِمَّا لله

ص -170- فيه سبحانه أمرٌ ونهيٌ، وكما سألوه صلى الله عليه وسلم عن أحوال القيامة والجنَّة والنار؛ إذ لو سأله إنسانٌ منهم عن شيء من الصفات الإلهية لنُقل كما نُقلت الأحاديث الواردة عنه صلى الله عليه وسلم في أحكام الحلال والحرام، وفي الترغيب والترهيب وأحوال القيامة والملاحم والفتن ونحو ذلك مِمَّا تضمَّنته كتبُ الحديث، معاجمها ومسانيدها وجوامعها، ومَن أمعن النَّظر في دواوين الحديث النَّبوي ووقف على الآثار السلفية، عَلِم أنَّه لَم يَرد قطُّ من طريق صحيح ولا سقيم عن أحد من الصحابة رضي الله عنهم ـ على اختلاف طبقاتهم وكثرة عددهم ـ أنَّه سأل رسول الله صلى الله عليه وسلم عن معنى شيء مِمَّا وصف الربُّ سبحانه به نفسَه الكريمة في القرآن الكريم وعلى لسان نبيِّه محمد صلى الله عليه وسلم، بل كلُّهم فهموا معنى ذلك، وسكتوا عن الكلام في الصفات، نعم! ولا فرَّق أحدٌ منهم بين كونها صفةَ ذات أو صفةَ فعل، وإنَّما أثبتوا له تعالى صفات أزليَّة: من العلم والقدرة والحياة والإرادة والسمع والبصر والكلام والجلال والإكرام والجود والإنعام والعز والعظمة، وساقوا الكلام سوقاً واحداً، وهكذا أثبتوا – رضي الله عنهم – ما أطلقه الله سبحانه على نفسه الكريمة: من الوجه واليد ونحو ذلك، مع نفي مماثلة المخلوقين، فأثبتوا ـ رضي الله عنهم ـ بلا تشبيه، ونزَّهوا من غير تعطيل، ولم يتعرَّض مع ذلك أحدٌ منهم إلى تأويل شيء من هذا، ورأوا بأجمعهم إجراء الصفات كما وردت، ولم يكن عند أحد منهم ما يستدلُّ به على وحدانية الله تعالى وعلى إثبات نبوَّة محمد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً من الطرق الكلامية ولا مسائل الفلسفة، فمضى عصرُ الصحابة رضي الله عنهم على هذا، إلى أن حدث في زمنهم القولُ بالقدر، وأنَّ الأمرَ أنفة، أي: أنَّ الله تعالى لم يُقدِّر على خلقه شيئاً مِمَّا هم عليه...".

ص -171- وهذا الذي أوضحه المقريزي هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم قبل ظهور الفرق المختلفة، وقد قال صلى الله عليه وسلم في حديث العرباض بن سارية الذي مرَّ ذكرُه قريباً: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكل بدعة ضلالة".
 وليس من المعقول أن يُقال في شيء من مذاهب هذه الفرق المختلفة في العقيدة التي حدثت في أواخر عهد الصحابة وبعده، كالقدرية والمرجئة والأشاعرة وغيرها، ليس من المعقول أن يُقال في شيء من ذلك: إنَّه الحقُّ والصواب، بل الحقّ الذي لا شكَّ فيه هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم، ولو كان شيء من هذه المذاهب حقًّا لسبقوا إليه رضي الله عنهم وأرضاهم، فلا يُعقل أن يُحجب حقٌّ عن الصحابة ويُدَّخر لأناس يجيئون بعدهم، قال إبراهيم النخعي كما في جامع بيان العلم وفضله لابن عبد البر (1/97): "لَم يُدخَّر لكم شيءٌ خُبِّئَ من القوم لفضل عندكم".
وقد نقل الحافظ ابن حجر في الفتح عند شرحه باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} كلاماً نفيساً لأبي المظفر السمعاني، فقال (13/507): "واستدلَّ أبو المظفر بن السمعاني بآيات الباب وأحاديثه على فساد طريقة المتكلِّمين في تقسيم الأشياء إلى جسم وجَوهر وعرض، قالوا فالجسمُ ما اجتمع من الافتراق والجوهر ما حمل العرض، والعرض ما لا يَقوم بنفسه، وجعلوا الرُّوح من الأعراض، وردُّوا الأخبارَ في خَلق الرُّوح قبل الجسد والعقل قبل الخلق، واعتمدوا على حَدْسهم وما يؤدِّي إليه نظرُهم، ثم يَعرضون عليه النصوصَ فما وافقه قبلوه وما خالفه ردُّوه، ثمَّ ساق هذه الآيات ونظائرَها من الأمر بالتبليغ، قال:

ص -172- وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض، وما من كلام تَسمعه لفرقة منهم إلاَّ وتَجدُ لخصومهم عليه كلاماً يوازنه أو يقاربه، فكلٌّ بكلٍّ مقابل، وبعضٌ ببعضٍ مُعارَض، وحسبُك من قبيح ما يلزم من طريقتهم أنَّا إذا جَرينا على ما قالوه وألزمنا الناسَ بما ذكروه لزِم مِن ذلك تكفيرُ العوَام جميعاً؛ لأنَّهم لا يعرفون إلاَّ الاتِّباعَ المجرَّد، ولو عُرض عليهم هذا الطريق ما فهمه أكثرُهم فضلاً عن أن يصير منهم صاحب نظر، وإنَّما غاية توحيدهم التزامُ ما وجدوا عليه أئمَّتَهم في عقائد الدِّين والعضُّ عليها بالنواجذ، والمواظبة على وظائف العبادات وملازمة الأذكار بقلوبٍ سليمة طاهرة عن الشُّبَه والشكوك، فتراهم لا يَحيدون عما اعتقدوه ولو قُطِّعوا إرَباً إرَباً، فهنيئاً لهم هذا اليقين، وطوبى لهم هذه السلامة، فإذا كُفِّر هؤلاء وهم السواد الأعظم وجمهور الأمَّة، فما هذا إلاَّ طَيُّ بِساط الإسلام وهدمُ مَنَار الدِّين، والله المستعان".
وما جاء في كلام أبي المظفر من ذِكر خلق العقل فيه نظر؛ قال ابن القيم في كتابه المنار المنيف (ص: 50): "ونحن ننبِّه على أمور كليَّة يُعرف بها كون الحديث موضوعاً" إلى أن قال (ص: 66): "ومنها أحاديث العقل، كلُّها

ص -173- كذب... وقال أبو الفتح الأزدي: لا يصحُّ في العقل حديث، قاله أبو جعفر العقيلي وأبو حاتم ابن حبان، والله أعلم".
وقد نقل الحافظ ابن حجر في كتابه فتح الباري نقولاً عن جماعة من السلف في إثبات الصفات من غير تشبيه أو تحريف أو تعطيل، وختم ذلك بكلام نفيس له، ومِمَّا قاله (13/407 – 408): "وأخرج البيهقي من طريق أبي داود الطيالسي قال: كان سفيان الثوري وشعبةُ وحماد بنُ زيد وحماد بن سلمة وشريك وأبو عوانة لا يحدِّدون ولا يشبِّهون، ويروُون هذه الأحاديث ولا يقولون كيف، قال أبو داود: وهو قولنا، قال البيهقي: وعلى هذا مضى أكابرُنا.
وأسند اللاَّلكائي عن محمد بن الحسن الشيباني قال: اتفق الفقهاء كلُّهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقاتُ عن رسول الله صلى الله عليه وسلم في صفة الرَّبِّ من غير تشبيه ولا تفسير، فمن فسَّر شيئاً منها وقال بقول جهم فقد خرج عمَّا كان عليه النَبِيُّ صلى الله عليه وسلم وأصحابُه وفارق الجماعةَ؛ لأنه وَصفَ الرَّبَّ بصفَة لا شيء.
ومن طريق الوليد بن مسلم: سألت الأوزاعيَّ ومالكاً والثوريَّ والليث ابنَ سعد عن الأحاديث التي فيها الصفة؟ فقالوا: أَمِرُّوها كما جاءت بلا كيف.
وأخرج ابنُ أبي حاتم في مناقب الشافعي عن يونس بن عبد الأعلى: سمعتُ الشافعيَّ يقول: لله أسماء وصفاتٌ، لا يَسَع أحداً رَدُّها، ومَن خالف بعد ثبوت الحجَّة عليه فقد كفر، وأمَّا قبل قيام الحجة فإنَّه يُعذر بالجهل؛ لأنَّ عِلمَ ذلك لا يُدرَك بالعقل ولا الرؤية والفكر، فنثبتُ هذه الصفات، ونَنفي عنه التشبيهَ، كما نفَى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.

ص -174- وأسند البيهقيُّ بسند صحيح عن أحمد بن أبي الحواري، عن سفيان بن عيينة قال: كلُّ ما وَصف الله به نفسَه في كتابه فتفسيرُه تلاوتُه والسكوتُ عنه.
ومن طريق أبي بكر الضُّبَعي قال: مذهبُ أهل السنة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: بلا كيف، والآثارُ فيه عن السلف كثيرة، وهذه طريقة الشافعي وأحمد بن حنبل.
وقال الترمذي في الجامع عَقب حديث أبي هريرة في النُزول: وهو على العرش كما وصفَ به نفسه في كتابه، كذا قال غيرُ واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات.
وقال في باب فضل الصدقة: قد ثبتت هذه الروايات فنؤمن بها ولا نتَوهَّم، ولا يُقال كيف، كذا جاء عن مالك وابن عُيينة وابن المبارك أنَّهم أَمَرُّوها بلا كيف، وهذا قولُ أهل العلم من أهل السنة والجماعة، وأمَّا الجهميَّةُ فأنكروها، وقالوا هذا تشبيهٌ. وقال إسحاق بن راهويه: إنَّما يكون التشبيهُ لو قيل يدٌ كيَدٍ، وسَمعٌ كسمعٍ.
وقال في تفسير المائدة: قال الأئمةُ: نؤمن بهذه الأحاديث من غير تفسير، منهم: الثوري ومالك وابن عيينة وابن المبارك.
وقال ابن عبد البر: أهلُ السُّنَّة مُجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسُّنَّة، ولم يُكَيِّفوا شيئاً منها، وأمَّا الجهميَّةُ والمعتزلةُ والخوارجُ فقالوا: مَن أقرَّ بها فهو مشبِّهٌ، فسمَّاهم مَن أقَرَّ بها مُعَطِّلةً.
وقال إمام الحرمين في الرسالة النظامية: اختلفت مسالكُ العلماء في هذه الظواهر، فرأى بعضُهم تأويلَها، والتزم ذلك في آي الكتاب وما يَصحُّ من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويضِ معانيها إلى الله تعالى، والذي نرتضيه رأياً ونَدين الله به

ص -175- عقيدةً اتِّباع سلف الأمَّة؛ للدَّليل القاطع على أنَّ إجماعَ الأمَّة حُجةٌ، فلو كان تأويلُ هذه الظواهر حتماً لأوشكَ أن يكون اهتمامُهم به فوق اهتمامهم بفروع الشريعة، وإذا انصرم عصرُ الصحابة والتابعين على الإضراب عن التأويل كان ذلك هو الوجه المتَّبَع. انتهى.
وقد تقدَّم النقلُ عن أهل العصر الثالث وهم فقهاءُ الأمصار، كالثوري والأوزاعي ومالك والليث ومَن عاصرهم، وكذا مَن أخذ عنهم من الأئمة، فكيف لا يُوثَق بما اتَّفق عليه أهلُ القرون الثلاثة، وهم خيرُ القرون بشهادة صاحبِ الشريعة".
وما جاء في كلام الجوينِي من أنَّ السَّلف يُفوِّضون معاني الصفات إلى الله عزَّ وجلَّ غير صحيح؛ فإنَّهم يُفوِّضون في الكيف، ولا يُفوِّضون في المعنى، كما جاء عن مالك رحمه الله، فقد سُئل عن كيفية الاستواء؟ فقال: "الاستواء معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".


زعمه أنَّ تقسيم التوحيد إلى ربوبية وألوهية تقسيمٌ مبتدَع، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

28 ـ زعمه أنَّ تقسيم التوحيد إلى ربوبية وألوهية تقسيمٌ مبتدَع، والردُّ عليه
 أورد المالكي في (ص: 116) عنواناً بلفظ: "التكفير عند ابن تيمية"، قال فيه: "إنَّ التأصيل للتكفير موجود في كلامه عندما بالغ في التفريق بين توحيد الربوبية وتوحيد الألوهية، فهوَّن من شأن الأول، وبالغ في شأن الثاني، والتفريق نفسه تفريق مبتَدَع، ليس في كتاب الله ولا سنَّة رسوله، ولم يَقُل بهذا التفريق أحدٌ من الصحابة ولا التابعين؛ فالتوحيد شأنه واحد، وهذا التفريق هو الذي جعل مقلِّدي ابن تيمية يزعمون أنَّ الله لم يبعث الرسل إلاَّ

ص -176- من أجل توحيد الألوهية، أمَّا توحيد الربوبية فقد أقرَّ به الكفار، ونسوا أنَّ فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وأنَّ صاحب إبراهيم قال: {أَنَا أُحْيِي وَأُمِيتُ}، فضلاً عن سائر الملحدين في الماضي والحاضر، وغير ذلك مِمَّا يؤكِّد أنَّ الرسلَ بُعثوا للإقرار بوجود الإله وربوبيَّته واستحقاقه للعبادة، وبُعثوا بسائر أنواع العبادة والأخلاق وتحريم المحرَّمات وغير ذلك.
أقول: وهذا التفريق والاستنتاجات السابقة جرَّأت مقلِّدي ابن تيمية ـ رحمه الله وسامحه ـ على تكفير المسلمين الذين حصل لهم خطأ في الاعتقاد، وكان الأولى أن يُخطَّؤوا أو يُبدَّعوا إن ثبت عليهم ذلك، لا أن يُتَّهموا بالشرك وهم قائمون بأركان الإسلام وأركان الإيمان، بل جرَّت الخصومةُ ابنَ تيمية لإطلاق عبارات فهم منها تكفيره لسائر المتكلِّمين من المسلمين وسائر المخالفين له في الرأي من الفرق الإسلامية، والغريب أنَّ ابن تيمية ـ رحمه الله ـ يدعو لهجر الكلام والفلسفة وعرض الدِّين من النصوص الشرعية، بينما هو هنا يأتي بشيء لم يُؤثر في كتاب الله ولا سنَّة رسوله صلى الله عليه وعلى آله وسلم، فقد كان النَّبيُّ صلى الله عليه وعلى آله وسلم يدعو الناس إلى الشهادَتين ونبذ عبادة الأوثان وتأدية أركان الإسلام كما في حديث معاذ بن جبل في بعثه إلى اليمن، وغير ذلك من الأدلة الكثيرة الوفيرة التي لم نجد فيها هذا التقسيم المبتدَع!!!".
وأجيب على ذلك بما يلي:
1 ـ لم يورد المالكي تحت هذا العنوان"التكفير عند ابن تيمية" نقولاً عن ابن تيمية في التكفير، بل أطلق اتِّهامه في ذلك، ودندن على التشنيع بتقسيم التوحيد عند أهل السنَّة إلى توحيد ربوبية وألوهية، وزعم أنَّ هذا

ص -177- التقسيم جرَّأ مقلِّدي ابن تيمية على تكفير المسلمين، وكلُّ ما أورده يدلُّ على الحقد الشديد على أهل السنَّة في كلِّ شيء تميَّزوا به عن أهل البدع والضلال.
2 ـ تقسيم التوحيد إلى ربوبيَّة وألوهية جاء في القرآن الكريم في آيات كثيرة، فيها بيان أنَّ الكفَّار الذين بُعث فيهم رسول الله صلى الله عليه وسلم مُقرُّون بتوحيد الربوبية، ومنكرون لتوحيد الألوهيَّة، ويُقرِّر الله في هذه الآيات توحيد الربوبيَّة الذي أقرَّ به الكفار؛ لإلزامهم بتوحيد الألوهية الذي جحدوه، ومن هذه الآيات قول الله عزَّ وجلَّ: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فبدأها بالأمر بعبادة الله، وختمها بالنهي عن الشرك، وقرَّر فيما بين ذلك توحيد الربوبية؛ لبيان أنَّ مَن تفرَّد بالخلق والإيجاد وإنزال المطر وإخراج الرزق من الأرض هو المستحقُّ لأَنْ يُعبد وحده لا شريك له، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ}، وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}، وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}، وقال تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ

ص -178- وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
3 ـ قوله: "وهذا التفريق هو الذي جعل مقلِّدي ابن تيمية يزعمون أنَّ الله لم يبعث الرسل إلاَّ من أجل توحيد الألوهية، أمَّا توحيد الربوبية فقد أقرَّ به الكفار!!".
أقول: إنَّ بَعْثَ الله الرسل وإنزاله الكتب جاء في القرآن أنَّ ذلك لعبادة الله وحده وترك عبادة ما سواه، وقد جاءت الآيات في ذلك على سبيل الإجمال والتفصيل، أمَّا الإجمال ففي مثل قول الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}.
 ومن الآيات التي فيها التفصيل قوله تعالى في الأعراف عن نوح: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن هود: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن صالح: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن شعيب: {وَإِلَى مَدْيَنَ

ص -179- أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقال تعالى في سورة هود: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ}، وقال عن كلٍّ من هود وصالح وشعيب أنَّه قال لقومه: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقال في سورة الشعراء عن كلٍّ من نوح وهود وصالح ولوط وشعيب أنَّهم قالوا لأقوامهم: {أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ}، وقال تعالى في سورة العنكبوت: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}.
 فهذه الآيات كلُّها تدلُّ على أنَّ الرسلَ إنَّما بُعثوا لأمر أقوامهم بعبادة الله وحده دون مَن سواه، وعلى هذا فأهل السنة جعلوا عنايتهم واهتمامهم بما اعتنى به الرسل وبلَّغوه لأقوامهم، وهذا بخلاف غيرهم من أهل البدع، الذين جعلوا عنايتهم بتقرير توحيد الربوبية والاشتغال بالاستدلال على وجود الله وإهمال بيان توحيد الألوهيَّة والتحذير من الشِّرك، مِمَّا ترتَّب على ذلك افتتان كثير من المسلمين بالاستغاثة بغير الله ودعائه والذبح له، وغير ذلك من أنواع العبادة التي لا يجوز صرفُها لغير الله سبحانه، ومَن حصل منه ذلك وبلغته الحجَّة ولم يَتُب منه فهو مشركٌ بالله، وهذا هو الشركُ الذي بعث اللهُ الرسلَ لدعوة أقوامهم إلى تركه، أمَّا توحيد الربوبية فإنَّ الآيات الكريمة التي مرَّ ذكرُها تدلُّ على اعترافهم به، ولم يَقُل أحدٌ منهم: إنَّه مشاركٌ لله عزَّ وجلَّ في الخلق والإيجاد.
4 ـ قوله: "ونسوا أنَّ فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى}، وقوله: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وأنَّ صاحب إبراهيم

ص -180- قال: {أَنَا أُحْيِي وَأُمِيتُ}، فضلاً عن سائر الملحدين في الماضي والحاضر، وغير ذلك مِمَّا يؤكِّد أنَّ الرسلَ بُعثوا للإقرار بوجود الإله وربوبيَّته واستحقاقه للعبادة، وبُعثوا بسائر أنواع العبادة والأخلاق وتحريم المحرَّمات وغير ذلك!!".
أقول: لَم ينسَ أهلُ السنَّة ما ذكره الله عن فرعون ومَن حاجَّ إبراهيم في ربِّه؛ لأنَّهما مثالان من شواذ الخلق، ولم يذكر الله عن رسله أنَّهم أمروا أقوامَهم بأن يُقرُّوا بوجود الله وربوبيَّته للعالَمين، بل إنَّما أمروهم بعبادة الله وحده، كما هو واضح من الآيات المتقدِّمة؛ وذلك لأنَّ الكفَّار الذين بُعثوا فيهم إمَّا مقرُّون بربوبية الله، وإمَّا منكرون لها علوًّا واستكباراً، كما قال الله عزَّ وجلَّ: {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ}، وقال الله عزَّ وجلَّ: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ مِنَ الْكَاذِبِينََ وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ}، وعدم إقرار فرعون بربوبية الله هو من قبيل تجاهل العارف، كما قال الله عزَّ وجلَّ: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرائيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأَظُنُّكَ يَا مُوسَى مَسْحُوراً قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، وقال عزَّ وجلَّ: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ فَلَمَّا جَاءَتْهُمْ آيَاتُنَا

ص -181- مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}.
5 ـ أقسام التوحيد عند أهل السنَّة ثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
فتوحيد الألوهية: توحيد الله بأفعال العباد، كالدعاء والاستغاثة والاستعاذة والذبح والنذر وغيرها من أنواع العبادة، كلُّها يجب على العباد أن يخصُّوا الله تعالى بها، وأن لا يجعلوا له فيها شريكاً.
وتوحيد الربوبية: هو توحيد الله بأفعاله، كالخلق والرَّزق والإحياء والإماتة والتصرف في الكون، وغير ذلك من أفعال الله التي هو مختصٌّ بها، لا شريك له فيها.
وتوحيد الأسماء والصفات: هو إثبات ما أثبته الله لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكمال الله وجلاله، من غير تمثيل أو تكييف، ومن غير تحريف أو تعطيل.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.
فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى منها، وهي {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع، فإنَّ {الْحَمْدُ لِلَّهِ} فيها توحيد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي {رَبِّ الْعَالَمِينَ} إثباتُ توحيد الربوبيَّة، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالق ومخلوق، والله الخالق وكلُّ مَن سواه مخلوق، و(الله) و(الربُّ) اسمان لله.

ص -182- وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، و{الرَّحْمَنِ الرَّحِيمِ} اسمان من أسماء الله يدلاَّن على صفة من صفات الله، وهي الرحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسمٌ جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
وقوله: {مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبية.
وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثبات توحيد الألوهية.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية.
وأمَّا سورة الناس فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثبات أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذة بالله من توحيد الألوهية.
و{بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبية وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
 وقوله: {مَلِكِ النَّاسِ} فيه إثبات الربوبية والأسماء والصفات.
و{إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
وللابن عبد الرزاق ـ حفظه الله ووفقه لكلِّ خير ـ في ذلك رسالة مفيدة بعنوان: "القول السديد في الردِّ على من أنكر تقسيم التوحيد".


تشنيعه على الإمام أحمد في مسألة التكفير، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -183- 29 ـ تشنيعه على الإمام أحمد في مسألة التكفير، والردُّ عليه
سوَّد المالكي عدَّة صفحات في التشنيع على الإمام أحمد ـ رحمه الله ـ فيما نُقل عنه من تكفير مَن قال بخلق القرآن، وقال في (ص: 109 ـ حاشية) معلِّلاً هذا التكفير: "خروج أحمد منتصراً من السجن بعد أن ظُلم من المعتزلة وسلطتهم، وكان لنشوة الانتصار والغضب على الخصوم أثر على حدَّة الإمام في التكفير والتبديع... وللأسف أنَّ أغلب المنتصرين لا يتحكمون في عواطفهم، خصوصاً إذا كانت الدولة والعامة معهم، فالقلائل من عقلاء الناس يتحكمون في خصوماتهم حتى لا تخرج عن الشرع!!".
وهذا منه اتِّهام للإمام أحمد بأنَّ المنقولَ عنه في تكفير مَن قال بخلق القرآن ناتجٌ عن الحدَّة والغضب والعاطفة دون مراعاة لحدود الشرع، ومع هذا الاتِّهام يزعم زوراً أنَّه حنبليٌّ نسبة للإمام أحمد، وهو لَم يَأْلُ جهداً في التشنيع عليه وعلى الحنابلة من بعده، وكأنَّه لَم ير أحداً من العلماء نُقل عنه تكفير من قال بخلق القرآن إلاَّ الإمام أحمد، وقد اطَّلع المالكي ـ وهو ينقِّب عن مثالب لأهل السنة ليشنِّع بها عليهم ـ على كتاب شرح السنة للاَّلكائي، وهو مشتملٌ على ذكر المئات من أهل العلم، نَقل عنهم القولَ بأنَّ القرآن كلامُ الله غير مخلوق، وأكثرهم نقل عنه القول بتكفير من قال بخلق القرآن، وذلك فيما يقرب من مائة صفحة من (2/227 إلى 312)، ومنهم الأئمَّة مالك والشافعي والبخاري وسفيان الثوري ووكيع بن الجراح والأوزاعي والليث بن سعد ويحيى بن يحيى النيسابوري وعبد الله بن المبارك وأبو عبيد القاسم بن سلام، وقال في (ص: 312): "فهؤلاء خمس مائة وخمسون نفساً أو أكثر من التابعين وأتباع التابعين والأئمَّة المرضيِّين، سوى الصحابة الخيِّرين، على اختلاف الأعصار ومضيِّ السنين والأعوام، وفيهم نحو من مائة إمام، مِمَّن

ص -184- أخذ الناسُ بقولهم وتديَّنوا بمذاهبهم، ولو اشتغلت بنقل قول المحدِّثين لبلغت أسماؤهم ألوفاً كثيرة، لكنِّي اختصرتُ وحذفتُ الأسانيد للاختصار، ونقلتُ عن هؤلاء عصراً بعد عصر، لا يُنكر عليهم منكر، ومَن أنكر قولهم استتابوه أو أمروا بقتله أو نفيه أو صلبه".
أقول: هذا العدد الكبير من العلماء الذين سمَّاهم اللالكائي وهم بالمئات، والذين أشار إليهم ولم يذكر أسماءَهم وهم بالألوف هم أهل العلم بالكتاب والسنَّة، وهم أهل الحقِّ والهدى، فمَن العلماء غيرهم؟ وماذا بعد الحقِّ إلاَّ الضلال؟


رميه أهل السنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

30 ـ رميه أهل السنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب، والردُّ عليه
سوَّد عدَّةَ أوراق في رمي أهل السنَّة بالنَّصب، وتسمية جماعات منهم، ثم قال (ص: 64 ـ 65): "ثم جاء بعد هؤلاء آل تيمية بحرَّان، ثم دمشق، وابن كثير ـ رحمه الله ـ كان فيه نصب إلى حدٍّ كبير، والذهبي إلى حدٍّ ما، أما ابن تيمية إلى حدٍّ لا يُنكره باحث منصف، فاشتهر عنه النصب، وكُتبه تشهد بذلك، ولذلك حاكمه علماء عصره على جملة أمور، منها بغض علي، ولم يُحاكموا غيره من الحنابلة، مع أنَّ فيهم نصباً ورثوه عن ابن بطة وابن حامد والبربهاري وابن أبي يعلى وغيرهم.
والتيار الشامي العثماني له أثر بالغ على الحياة العلمية عندنا في الخليج، وهذا من أسرار حساسيتنا من الثناء على الإمام علي أو الحسين، وميلنا الشديد لبني أميَّة، فتنبَّه!!

ص -185- والنواصب لهم أقوال عجيبة كعجائب غلاة الشيعة، فمنهم من كان ينشد الأشعار التي قيلت في هجاء النَّبيِّ صلى الله عليه وسلم، ومنهم من يلعن عليًّا وهم الأكثر، ومنهم من يتَّهم عليًّا بمحاولة اغتيال النَّبيِّ صلى الله عليه وسلم، ومنهم من يحرِّف الأحاديث في فضله إلى ذمٍّ، وغير ذلك مِمَّا لا أستحل ذكره هنا، والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها مَن يذمُّ النبيَّ صلى الله عليه وعلى آله وسلم نفسه!!".
وقال في (ص: 176): "ثم تتابع علماء الشام كابن تيمية وابن كثير وابن القيم ـ وأشدُّهم ابن تيمية ـ على التوجس من فضائل علي وأهل بيته، وتضعيف الأحاديث الصحيحة في فضلهم، مع المبالغة في مدح غيرهم!!
وعلماء الشام ـ مع فضلهم ـ بشرٌُ لا ينجون من تأثير البيئة الشامية التي كانت أقوى من محاولات الإنصاف، خاصة مع استئناس هؤلاء بالتراث الحنبلي الذي خلفه لهم ابن حامد وابن بطة والبربهاري وعبد الله بن أحمد والخلال وأبو بكر ابن أبي داود!!".
وأجيب على ذلك بما يلي:
1 ـ النواصب عند أهل السنَّة هم الذين ينالون من أهل بيت الرسول صلى الله عليه وسلم ويُؤذونهم، والنواصب عند المالكي وأسلافه من الرافضة هم الذين لا يغلون في عليٍّ وزوجه فاطمة وبعض أولاده، وقد بيَّن شيخ الإسلام ابن تيمية عقيدة أهل السنَّة في أهل البيت وبراءتهم من طريقة الروافض والنواصب، فقال في العقيدة الواسطية: "ويُحبُّون (يعني أهل السنَّة والجماعة) أهلَ بيت رسول الله صلى الله عليه وسلم ويتولَّونهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم، حيث قال يوم غدير خم: "أذكركم الله في أهل بيتي"..." إلى أن قال: "ويتبرَّؤون من طريقة الروافض الذين يبغضون الصحابة

ص -186- ويَسبُّونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل"، وقد أوردتُ نقولاً كثيرة عن الصحابة ومَن سار على نهجهم في بيان فضل أهل البيت وتوقيرهم، وذلك في كتابي: "فضل أهل البيت وعلوِّ مكانتهم عند أهل السنَّة والجماعة".
2 ـ أمَّا شيخ الإسلام ابن تيمية الذي له نصيب كبير من حقد المالكي، والذي زعم زوراً أنَّه يُبغض عليًّا رضي الله عنه، فله كتاب"فضل أهل البيت وحقوقهم"، وهو مطبوع، وقد أثنى على عليٍّ وأهلِ البيت في كُتبه، ومن ذلك قوله في منهاج السنة (6/178): "وعلي رضي الله عنه ما زالا ـ أي أبو بكر وعمر ـ مُكرِمَيْن له غاية الإكرام بكلِّ طريق، مقدِّمين له بل ولسائر بني هاشم على غيرهم في العطاء، مُقدِّمَين له في المرتبة والحرمة والمحبَّة والموالاة والثناء والتعظيم، كما يفعلان بنظرائه، ويفضِّلانه بما فضَّله الله عزَّ وجلَّ به على من ليس مثله، ولم يُعرف عنهما كلمة سوء في عليٍّ قطُّ، بل ولا في أحد من بني هاشم" إلى أن قال: "وكذلك عليٌّ رضي الله عنه، قد تواتر عنه من محبَّتهما وموالاتهما وتعظيمهما على سائر الأمَّة ما يُعلم به حاله في ذلك، ولم يُعرف عنه قطُّ كلمة سوء في حقِّهما، ولا أنَّه كان أحقَّ بالأمر منهما، وهذا معروف عند مَن عرف الأخبار الثابتة المتواترة عند الخاصّة والعامة، والمنقولة بأخبار الثقات".
وقال أيضاً (6/18): "وأمَّا علي رضي الله عنه، فأهل السنَّة يُحبُّونه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمَّة المهديين".
وقال أيضاً في الوصية الكبرى كما في مجموع فتاواه (3/407 ـ 408):
((وكذلك آل بيت رسول الله صلى الله عليه وسلم لهم من الحقوق ما يجب رعايتها؛ فإنَّ الله جعل لهم حقًّا في الخُمس والفيء، وأمر بالصلاة عليهم مع الصلاة على

ص -187- رسول الله صلى الله عليه وسلم، فقال لنا: (قولوا: اللهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيت على آل إبراهيم، إنَّك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم، إنَّك حميد مجيد)، وآل محمد هم الذين حرُمت عليهم الصدقة، هكذا قال الشافعي وأحمد بن حنبل وغيرهما من العلماء رحمهم الله؛ فإنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ الصدقة لا تحلُّ لمحمد ولا لآل محمد"، وقد قال الله تعالى في كتابه: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}، وحرَّم الله عليهم الصدقة؛ لأنَّها أوساخ الناس"، وقال أيضاً كما في مجموع فتاواه (28/491): "وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجب محبَّتُهم وموالاتهم ورعاية حقِّهم".
3 ـ وأمَّا الإمام الذهبي فقد أثنى على عليٍّ رضي الله عنه ثناءً عظيماً، وألَّف في مناقبه كتاباً خاصًّا، قال في كتابه تذكرة الحفاظ (1/9): "علي بن أبي طالب أبو الحسن الهاشمي، قاضي الأئمَّة وفارس الإسلام وختن المصطفى صلى الله عليه وسلم، كان مِمَّن سبق إلى الإسلام ولم يتلعثم، وجاهد في الله حقَّ جهاده، ونهض بأعباء العلم والعمل، وشهد له النَّبيُّ صلى الله عليه وسلم بالجنَّة، وقال: "من كنت مولاه فعليٌّ مولاه"، وقال له: "أنت منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي"، وقال: "لا يحبُّك إلاَّ مؤمن ولا يبغضك إلاَّ منافق"، ومناقب هذا الإمام جَمَّة أفردتُها في مجلد، وسمَّيته بـ (فتح المطالب في مناقب علي بن أبي طالب رضي الله عنه)، وكان إماماً عالماً متحريًّا في الأخذ، بحيث إنَّه يستحلف مَن يحدِّثه بالحديث".
4 ـ وأمَّا الإمام ابن القيم فقد قال في بيان منزلة أهل البيت في كتابه الصواعق المرسلة كما في مختصره لابن الموصلي (1/90) في بيان أسباب قبول التأويل الفاسد: "السبب الثالث: أن يَعْزُو المتأوِّلُ تأويلَه إلى جليلِ

ص -188- القَدْر، نبيلِ الذِّكر، مِن العقلاء، أو مِن آل بيت النَّبيِّ صلى الله عليه وسلم، أو مَن حصل له في الأمَّة ثناءٌ جميل ولسانُ صِدق؛ ليُحلِّيه بذلك في قلوب الجُهَّال، فإنَّه من شأن الناسِ تعظيمُ كلامِ مَن يَعظُمُ قدْرُه في نفوسهم، حتى إنَّهم لَيُقدِّمون كلامَه على كلام الله ورسوله، ويقولون: هو أعلمُ بالله منَّا!
وبهذا الطريق توصَّل الرافضةُ والباطنيَّةُ والإسماعليَّةُ والنُّصيريَّة إلى تنفيقِ باطلهم وتأويلاتِهم حين أضافوها إلى أهل بيت رسول الله صلى الله عليه وسلم؛ لِمَا علموا أنَّ المسلمين متَّفقون على مَحبَّتِهم وتعظيمِهم، فانتمَوا إليهم وأظهروا مِن مَحبَّتِهم وإجلالهم وذِكر مناقبهم ما خُيِّل إلى السَّامع أنَّهم أولياؤهم، ثم نفقوا باطلَهم بنسبتِه إليهم.
فلا إله إلاَّ الله! كم مِن زندقَةٍ وإلحادٍ وبدعةٍ قد نفقت في الوجود بسبب ذلك، وهم بُرآءُ منها.
وإذا تأمَّلتَ هذا السَّببَ رأيتَه هو الغالب على أكثر النفوس، فليس معهم سوى إحسان الظنِّ بالقائل، بلا بُرهان من الله قادَهم إلى ذلك، وهذا ميراثٌ بالتعصيب من الذين عارضوا دين الرُّسل بما كان عليه الآباء والأسلاف، وهذا شأنُ كلِّ مقلِّدٍ لِمَن يعظمه فيما خالف فيه الحقَّ إلى يوم القيامة".
5 ـ وأمَّا الإمام ابن كثير، فقد قال في تفسيره لآية الشورى بعد أن بيَّن أنَّ الصحيح تفسيرها بأنَّ المرادَ بـ{الْقُرْبَى} بطون قريش، كما جاء ذلك في تفسير ابن عباس للآية في صحيح البخاري، قال رحمه الله: "ولا نُنكرُ الوُصاةَ بأهل البيت والأمرَ بالإحسان إليهم واحترامِهم وإكرامِهم؛ فإنَّهم من ذريَّةٍ طاهرَةٍ، مِن أشرف بيتٍ وُجِد على وجه الأرض، فخراً وحسَباً ونَسَباً، ولا سيما إذا كانوا متَّبعين للسُّنَّة النَّبويَّة الصحيحة الواضحة الجليَّة، كما كان سلفُهم، كالعباس وبنيه، وعليٍّ وأهل بيته وذريَّتِه، رضي الله عنهم أجمعين".

ص -189- وبعد أن أورد أثرَين عن أبي بكر رضي الله عنه، وأثراً عن عمر رضي الله عنه في توقير أهل البيت وبيان علوِّ مكانتِهم، قال: "فحالُ الشيخين رضي الله عنهما هو الواجبُ على كلِّ أحدٍ أن يكون كذلك، ولهذا كانا أفضلَ المؤمنين بعد النَّبيِّين والمرسَلين، رضي الله عنهما وعن سائر الصحابة أجمعين".
6 ـ قوله: "والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها مَن يذمُّ النبيَّ صلى الله عليه وعلى آله وسلم نفسه!!".
أقول: أهل السنَّة لم يسكتوا عن المالكي الذي ذمَّ أصحابَ رسول الله صلى الله عليه وسلم وقال: إنَّهم يُذادون عن الحوض ويُؤمر بهم إلى النار، ولا ينجو منهم إلاَّ القليل مثل همَل النعم، فكيف يسكتون عمَّن يذمُّ الرسول صلى الله عليه وسلم؟! ولشيخ الإسلام ابن تيمية كتاب"الصارم المسلول على شاتم الرسول" صلى الله عليه وسلم.
وأمَّا ما زعمه أنَّ من النواصب مَن يتَّهم عليًّا بمحاولة اغتيال النَّبيِّ صلى الله عليه وسلم، وأنَّ منهم من ينشد الأشعار في هجاء الرسول صلى الله عليه وسلم، فهو من أسوأ هذيان المالكي، والعجيب أنَّه لم يحمله الحياء على ترك التفوه بهذا الإفك المبين.
وأمَّا زعمه أنَّ أهل السنَّة في الخليج في هذا العصر عندهم حساسية من الثناء على عليٍّ والحسين رضي الله عنهما، فهو من أقبح الكذب وأبطل الباطل؛ فإنَّ أهل السنَّة في هذه البلاد يُعظِّمون عليًّا رضي الله عنه وغيرَه من أهل البيت ويتوَلَّونهم جميعاً، فلا يغلون في أحد منهم ولا يجفون في أحد.
وأهل السنَّة في هذه البلاد بخير، ولا يسوؤهم ويكدر صفوهم إلاَّ وجود المالكي وأمثاله من أهل الزيغ والضلال بينهم.


استشهاده لباطله بكلام لعَمرو بن مُرَّة ومحمد بن إبراهيم الوزير والمقبلي والصنعاني والقاسمي، والردُّ عليه - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

ص -190- 31 ـ استشهاده لباطله بكلام لعَمرو بن مُرَّة ومحمد بن إبراهيم الوزير والمقبلي والصنعاني والقاسمي، والردُّ عليه
أورد في نهاية قراءته المزعومة في كتب العقائد ملحقاً بعنوان: "ملحق بأقوال بعض العلماء والباحثين قديماً وحديثاً"، قال فيه: "هذا الملحق خاصٌّ ببعض الأقوال لبعض العلماء والمهتمين في الماضي والحاضر، أحببت إيرادها هنا لتعلقها بالموضوع، ولم أشأ أن أتوسَّع في ذكر النماذج، وإلاَّ فهي كثيرة والحمد لله، لكن سأختار ما يتفق مع المنهج الذي طرحته في هذا الكتاب أو كان قريباً من ذلك، وقد اكتشفت بأنَّ هذا المنهج ـ الذي يرجع للكتاب والسنَّة ولا يتعصَّب للطوائف الأخرى أو على الأقل يحاول الإنصاف ـ كثير طرقه عند علماء المسلمين وباحثيهم، سنذكر منهم على سبيل المثال بعض النماذج!!".
ثم ذكر خمسة من العلماء مضوا، وهم عمرو بن مرَّة المتوفى سنة (118هـ)، ومحمد بن إبراهيم الوزير المتوفى سنة (840هـ)، وصالح بن مهدي المقبلي المتوفى سنة (1108هـ)، ومحمد بن إسماعيل الصنعاني المتوفى سنة (1182هـ)، ومحمد جمال الدين القاسمي المتوفى سنة (1332هـ)، أراد بذكرهم الاستشهاد على ما زعمه من الاكتفاء بإسلام لا مجال فيه للحبِّ في الله والبغض في الله، ولا يُتعرَّض فيه لأمور العقيدة، ولا للتحذير من البدع، ويُكتفى فيه بإسلام جملي، مع الواجبات الظاهرة والمحرَّمات الظاهرة، وقد زعم أنَّ العلماء على هذه الطريقة كثيرون، ولكنَّه اختار منهم هؤلاء، ولا شكَّ أنَّه متكثِّر بهذا العدد القليل من قلَّة، وأنَّ إشارتَه إلى كثرتهم هي من قَبيل التهويل والتلبيس، وإلاَّ فكيف لم يظفر خلال الثمانية القرون الأولى إلاَّ

ص -191- بشخص واحد، وهو عمرو بن مرة، مع أنَّ الأثر الذي أضافه إليه لم يثبت، كما سأبيِّنه قريباً.
وكذلك الأربعة الباقون، سأذكر من كلامهم ما يوضِّح أنَّهم في واد وهو في واد آخر، وأنَّهم يبيِّنون الحقَّ في العقيدة، ولا يكتفون بالإيمان الجملي المزعوم، الذي لا يُتعرَّضُ معه لمباحث العقيدة.
فأمَّا عمرو بن مرَّة، فقد أورد عنه أثراً من كتاب أحسن التقاسيم في معرفة الأقاليم، لمحمد بن أحمد بن أبي بكر البناء البشاري المتوفى سنة (375هـ)، وهو بإسناده إلى مسعر بن كدام، قال: "ما أدركت من الناس من له عقلٌ كعقل ابن مرة، جاءه رجلٌ، فقال: عافاك الله، جئتُ مسترشداً، إنَّني رجلٌ دخلت في جميع هذه الأهواء، فما أدخل في هوى منها إلاَّ القرآن أدخلني فيه، ولم أخرج من هوى إلاَّ القرآن أخرجني منه، حتى بقيتُ ليس في يدي شيء؟
قال: فقال له عمرو بن مرة: الله الذي لا إله إلاَّ هو! جئتَ مسترشداً؟
فقال: والله الذي لا إله إلاَّ هو! لقد جئتُ مسترشداً.
قال: نعم! أرأيتَ هل اختلفوا في أنَّ محمداً رسول الله، وأنَّ ما أتى به من الله حقٌّ؟ قال: لا.
قال: فهل اختلفوا في القرآن أنَّه كتاب الله؟ قال: لا.
قال: فهل اختلفوا في دين الله أنَّه الإسلام؟ قال: لا.
قال: فهل اختلفوا في الكعبة أنَّها القبلة؟ قال: لا.
قال: فهل اختلفوا في الصلوات أنَّها خمس؟ قال: لا.
قال: فهل اختلفوا في رمضان أنَّه شهرهم الذي يصومونه؟ قال: لا.

ص -192- قال: فهل اختلفوا في الحج أنَّه بيت الله الذي يحجُّونه؟ قال: لا.
قال: فهل اختلفوا في الزكاة أنَّها من مائتي درهم خمسة؟ قال: لا.
قال: فهل اختلفوا في الغسل من الجنابة أنَّه واجب؟ قال: لا.
قال مسعر: فذكر هذا وأشباهه، ثم قرأ {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}، فهل تدري ما المحكم؟ قال: لا. قال: فالمحكم ما اجتمعوا عليه، والمتشابه ما اختلفوا فيه، شد نيَّتك في المحكم، وإيَّاك والخوض في المتشابه، قال: فقال الرجل: الحمد لله الذي أرشدني على يديك، فوالله! لقد قمت من عندك وإنِّي لَحَسن الحال، قال: فدعا له وأثنى عليه".
وهذا الأثر في إسناده مَن لم أقف على تراجمهم، وفيه بشر بن عمارة الذي يروي عن مسعر، قال فيه الحافظ ابن حجر في التقريب: "ضعيف"، فهو غير ثابت عن عمرو بن مرة.
وقوله في متنه: "أرأيتَ هل اختلفوا في أنَّ محمداً رسول الله، وأنَّ ما أتى به من الله حقٌّ؟"، أقول: ما جاء به النَّبيُّ صلى الله عليه وسلم حقٌّ يجب الإيمان به جملة وتفصيلاً، ويدخل في ذلك كلُّ ما صحَّ عن رسول الله صلى الله عليه وسلم، والمالكي لا يقبل من الأحاديث الصحيحة إلاَّ ما يوافق هواه، وهو يزعم أيضاً أنَّه لا يعوِّل إلاَّ على ما كان من النصوص قطعيَّ الثبوت قطعيَّ الدلالة، وهذه طريقة أهل البدع، الذين لا يأخذون بأحاديث الآحاد في العقيدة؛ لأنَّها ليست قطعيةَ الثبوت بزعمهم، ثم أيضاً فأهل السنَّة لم يختلفوا في أنَّ القرآنَ كلامُ الله وأنَّه غير مخلوق، وأن الله يُرى في الدار الآخرة، وأنَّ عذاب القبر حقٌّ، وهذه المسائل الثلاث وغيرها مِمَّا خالف فيها بعض المبتدعة، والمالكي لا يريد ذكر شيء فيه اختلاف بين أهل السنَّة وغيرهم من فرق الضلال.

ص -193- وأمَّا محمد بن إبراهيم الوزير، فلَم ينقل عنه كلاماً، بل اكتفى بقوله (ص: 208): "كل كتاب إيثار الحق على الخلق"، ولم يتحقَّق له ما أراده من الاستشهاد لكون الحقِّ لا يكون مع فرقة معيَّنة إلاَّ نادراً، وأنَّ كلًَّ فرقة ممسكة بطرف من الحقِّ كما زعم ذلك؛ فإنَّ باقي عنوان الكتاب يدلُّ على ردِّ الخلاف إلى القول الحقِّ؛ إذ إنَّ عنوانَ كتابه: "إيثار الحقِّ على الخلق في ردِّ الخلافات إلى المذهب الحقِّ من أصول التوحيد"، وقد قال في (ص: 45): ((والطرق إلى الله تعالى كثيرة جدًّا، ولكنَّا نقتصر منها على أصحِّها وأجلاها وأوضحها وأشفاها؛ حتى نأمن بالسلوك فيها من الضلال في الطرق التي تُبعُدُ السائرَ فيها عن مقصوده والعياذ بالله، وإلى تلك الطرق الإشارة بقوله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، وقد يكون فيها ما يستلزم رد كثير من الشرائع".
وأمَّا المقبلي، فإنَّه نقل عنه من أول كتابه: "العلم الشامخ في تفضيل الحقِّ على الآباء والمشايخ" كلاماً في اعتماده على الدليل وعدم تقليده لأحد، وهو لا يدلُّ على ما زعمه المالكي من الاكتفاء بإسلام لا يُتعرَّض فيه لمسائل العقيدة، ولا يُحذَّر فيه من بدعة؛ فإنَّ كتابَه المذكور مشتمل على تقرير حسن لبعض المسائل في العقيدة، ومن ذلك قوله في (ص: 57): "وما أحسن جواب بعض المحدِّثين وقد سُئل عن أحاديث الصفات، فقال: رواها لنا الذين رووا لنا الصلاة والزكاة وسائر الشريعة، انتهى. فالواجب تسليم ما صحَّ، وما اشتبه معناه رددناه إلى الله سبحانه، ولا يغرَّنك قولهم: آحاديٌّ فلا نقبله في مقابلة العقل؛ لأنَّ ما رواه الثقات مقبول، وإلاَّ اطَّرحنا أكثرَ الشريعة، والدليل على قبول الآحاد شامل لكلِّ الدين، والتفرقة جاءت من

ص -194- قِبَلهم لا من قِبَل الله ورسوله، والعقل قد فرضنا أنَّه لم يدرك حقيقة ذلك، فكيف يُقال: إنَّه مصادمٌ له؟!".
وهذا الكلام من المقبلي ـ رحمه الله ـ مناقضٌ لما زعمه المالكي متابعاً المتكلِّمين أنَّه لا يُعوَّل من النصوص إلاَّ على ما كان قطعيَّ الثبوت والدلالة، فإنَّ المقبليَّ قرَّر بكلامه أنَّ أحاديث الآحاد حجَّةٌ في العقائد وغيرها، وأنَّ التفريقَ بينها إنَّما جاء من قبَل المتكلمين، وقوله في (ص: 161): "كما أنَّ المتكلِّمين خاطروا في النظر في ماهية الصفات في حقِّ الله تعالى، وتكلَّفوا ما لا يعنيهم من عدم الاقتصار على المدلول اللغوي العربي الذي يُحمل عليه كلام الله تعالى وكلام رسوله صلى الله عليه وآله وسلم، فإنَّهم قد اقتحموا أطمَّ من ذلك، وسلكوا أصعبَ المسالك، واقتصروا على إثبات قليل من الصفات، كقادر وعالم ونحوهما، ونفوا سائر الصفات وجعلوها مجازات كصفة الرِّضا والغضب والمحبَّة والرحمة والحلم، وغير ذلك مِمَّا وصف به تعالى نفسه، وكرَّر التمدُّح به، ومِمَّا صحَّ عن رسول الله صلى الله عليه وآله وسلَّم".
ثم إنَّ المالكيَّ ومعه أحد الضُّلاَّل الذين ذكرهم في آخر كتابه يعيبون على أهل السنَّة ذكرهم الدجَّال والمهدي في كتب العقائد، وقد تقدَّم ذلك، والمقبلي قد ذكر الدجَّال والمهدي وغير ذلك من أشراط الساعة في كتابه هذا (ص: 69 ـ 70).
وأمَّا الصنعاني، فقد نقل عنه كلاماً عاماًّ لا يدلُّ على ما أراده من الاكتفاء بإسلام لا يُتعرَّض فيه للبدع، فإنَّه ـ رحمه الله ـ قد ألَّف كتاب ((تطهير الاعتقاد عن أدران الإلحاد"، أوضح فيه توحيد الألوهية، وأنَّه الذي بعث الله من أجله الرسلَ، وبيَّن خطورة الشرك، وبطلان ما وقع فيه كثيرٌ من

ص -195- المسلمين من الافتتان بالقبور والاستغاثة بأهلها، وسؤالهم قضاء الحاجات وكشف الكربات، وأنَّ هذا من الشرك بالله، وهذا ما لا يريده المالكي الذي شنَّع على الإمام ابن تيمية في عنايته واهتمامه بتوحيد الألوهية، وقد مرَّ الردُّ عليه في ذلك قريباً.
وبراعة الصنعاني ـ رحمه الله ـ في استهلال كتابه واضحة جليَّة في الدلالة على المقصود؛ حيث قال في مطلع كتابه: "الحمد لله الذي لا يقبل توحيد ربوبيَّته من العباد حتى يُفردوه بتوحيد العبادة كلَّّ الإفراد، ومن اتِّخاذ الأنداد، فلا يتَّخذون له ندًّا، ولا يدعون معه أحداً، ولا يتَّكلون إلاَّ عليه، ولا يفزعون في كلِّ حال إلاَّ إليه، ولا يدعونه بغير أسمائه الحسنى، ولا يتوصَّلون إليه بالشفعاء {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}".
وأنا أنقل من هذا الكتاب جُملاً تُبيِّن أنَّ الصنعانيَّ في واد والمالكي في واد آخر، فمن ذلك قوله (ص: 17 ـ 18): "فهذا تطهير الاعتقاد عن أدران الإلحاد، وجب عليَّ تأليفُه، وتعيَّن عليَّ ترصيفُه، لِمَا رأيته وعلمته من اتِّخاذ العباد الأنداد، في الأمصار والقرى وجميع البلاد، من اليمن إلى الشام ومصر ونجد وتهامة وجميع ديار الإسلام، وهو الاعتقاد في القبور، وفي الأحياء مِمَّن يدَّعي العلم بالمغيَّبات والمكشفات وهو من أهل الفجور، لا يحضر للمسلمين مسجداً، ولا يُرى لله راكعاً ولا ساجداً، ولا يعرف السنَّة ولا الكتاب، ولا يهاب البعثَ ولا الحساب، فواجبٌ عليَّ أن أُنكرَ ما أوجب اللهُ إنكارَه، ولا أكون من الذين يكتمون ما أوجب اللهُ إظهارَه".
وقوله (ص: 24): "ثمَّ إنَّ رأسَ العبادة وأساسَها التوحيدُ لله، الذي تفيده كلمته التي إليها دعت جميع الرسل، وهي قول لا إله إلاَّ الله، والمراد اعتقاد معناها والعمل بمقتضاها، لا مجرَّد قولها باللسان، ومعناها إفراد الله

ص -196- بالعبادة والإلهية، والنفي والبراءة من كلِّ معبود دونه، وقد علم الكفار هذا المعنى؛ لأنَّهم أهلُ اللسان العربي، فقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}".
وقوله (ص: 25): "وإذا تقرَّرت هذه الأمور، فاعلم أنَّ الله تعالى بعث الأنبياءَ عليهم الصلاة والسلام من أوَّلهم إلى آخرهم يدعون العبادَ إلى إفراد الله تعالى بالعبادة، لا إلى إثبات أنَّه خلقهم ونحوه؛ إذ هم مُقرُّون بذلك كما قررناه وكرَّرناه، ولذا قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}، أي: لنفردَه بالعبادة ونخصَّه بها من دون آلهتنا؟ فلم يُنكروا إلاَّ طلب الرُّسل منهم إفراد العبادة لله، ولم يُنكروا الله تعالى، ولا قالوا: إنَّه لا يُعبد، بل أقرُّوا بأنَّه يُعبد، وأنكروا كونه يُفرَدُ بالعبادة، فعبدوا مع الله غيرَه، وأشركوا معه سواه، واتَّخذوا معه أنداداً، كما قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أي: وأنتم تعلمون أنَّه لا ندَّ له، وكانوا يقولون في تلبيتهم للحجِّ: (لبَّيك لا شريك لك إلاَّ شريكاً هو لك، تملكه وما ملك").
وقوله (ص: 39 ـ 40): "فهؤلاء القبوريُّون والمعتقدون في جُهَّال الأحياء وضلالهم سلكوا مسالك المشركين حذو القُذَّة بالقُذَّة، فاعتقدوا فيهم ما لا يجوز أن يعتقد إلاَّ في الله، وجعلوا لهم جزءاً من المال، وقصدوا قبورَهم من ديارهم البعيدة للزيارة، وطافوا حول قبورهم، وقاموا خاضعين عند قبورهم، وهتفوا بهم عند الشدائد، وتحروا تقرُّباً إليهم، وهذه هي أنواع العبادات التي عرفناك، ولا أدري هل فيهم مَن يسجد لهم؟ لا أستبعد أنَّ فيهم من يفعل ذلك، بل أخبرني مَن أثق به أنَّه رأى مَن يسجد لهم على عتبة باب مشهد الوليِّ الذي يقصده، تعظيماً له وعبادة، ويُقسمون بأسمائهم، بل إذا حلف مَن عليه حقٌّ باسم الله تعالى لم يقبلوا منه، فإذا حلف باسم وليٍّ

ص -197- من أوليائهم قبلوه وصدَّقوه، وهكذا كان عبَّادُ الأصنام إذا ذكِر الله وحده اشمأزَّت قلوبُ الذين لا يؤمنون بالآخرة، وإذا ذكِر الذين من دونه إذا هم يستبشرون...
فإن قلتَ: لا سواء؛ لأنَّ هؤلاء قد قالوا: لا إله إلاَّ الله، وقد قال النَّبيُّ صلى الله عليه وسلم: "أُمرتُ أن أقاتل الناسَ حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا منِّي دماءَهم وأموالَهم إلاَّ بحقِّها"، وقال لأسامة بن زيد: "قتلتَه بعد ما قال: لا إله إلاَّ الله؟!" وهؤلاء يُصلُّون ويصومون ويُزكُّون ويَحجُّون، بخلاف المشركين.
قلتُ: قد قال صلى الله عليه وسلم: (إلاَّ بحقِّها)، وحقُّها إفراد الإلهية والعبودية لله تعالى، والقبوريُّون لًم يُفردوا الإلهية والعبادة، فلَم تنفعهم كلمة الشهادة؛ فإنَّها لا تنفع إلاَّ مع التزام معناها، كما لم ينفع اليهود قولها لإنكارهم بعض الأنبياء، وكذلك من جعل غير مَن أرسله الله نبيًّا لم تنفعه كلمة الشهادة، ألا ترى أنَّ بني حنيفة كانوا يشهدون أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله ويُصلُّون، ولكنَّهم قالوا: إنَّ مسيلمةَ نبيٌّ، فقاتلهم الصحابة وسَبَوْهم، فكيف بمَن يجعل للوليِّ خاصَّة الإلهية ويُناديه للمهمَّات؟! وهذا أمير المؤمنين علي بن أبي طالب رضي الله عنه حرَّق أصحابَ عبد الله بن سبأ، وكانوا يقولون: نشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، ولكن غلوا في عليٍّ رضي الله عنه، واعتقدوا فيه ما يعتقد القبوريُّون وأشباههم، فعاقبهم عقوبةً لم يُعاقب بها أحداً من العُصاة؛ فإنَّه حفر لهم الحفائر، وأجَّج لهم ناراً وألقاهم فيها، وقال:

إنِّي إذا رأيتُ الأمرَ أمراً منكراً أججتُ ناري ودعوتُ قُنبرا

وقوله (ص: 45 ـ 46): "فإن قلتَ: هذا أمرٌ عمَّ البلاد، واجتمعت عليه سكان الأغوار والأنجاد، وطبق الأرض شرقاً وغرباً ويَمَناً وجنوباً وعَدَناً؛

ص -198- بحيث لا تجد بلدة من بلاد الإسلام إلاَّ وفيها قبور ومشاهد، وأحياء يعتقدون فيها ويُعظِّمونها، ويَنذرون لها ويهتفون بأسمائها ويحلفون بها، ويطوفون بفناء القبور، ويُسرجونها، ويلقون عليها الأوراد والرياحين، ويُلبسونها الثياب، ويصنعون كلَّ أمر يقدرون عليه من العبادة لها، وما في معناها من التعظيم والخضوع والخشوع والتذلُّل والافتقار إليها، بل هذه مساجد المسلمين غالبها لا يخلو عن قبر أو قريب منه، أو مشهد يقصده المصلُّون في أوقات الصلاة، يصنعون فيه ما ذُكر أو بعض ما ذُكر، ولا يسع عقل عاقل أنَّ هذا منكر يبلغ إلى ما ذكرت من الشناعة، ويسكت عليه علماء الإسلام الذين ثبتت لهم الوطأة في جميع جهات الدنيا.
قلت: إن أردتَ الإنصافَ، وتركتَ متابعةَ الأسلاف، وعرفتَ أنَّ الحقَ ما قام عليه الدليل، لا ما اتَّفق عليه العوالم جيلاً بعد جيل، وقبيلاً بعد قبيل، فاعلم أنَّ هذه الأمور التي نُدندن حول إنكارها، ونسعى في هدم منارها صادرة عن العامة الذين إسلامُهم تقليد الآباء بلا دليل، ومتابعتهم لهم من غير فرق بين دنيٍّ ومثيل، ينشأ الواحدُ فيهم فيجدُ أهلَ قريته وأصحابَ بلدته يُلقِّنونه في الطفولية أن يهتف باسم مَن يعتقدون فيه، ويراهم ينذرون عليه ويُعظِّمونه، ويرحلون به إلى محلِّ قبره، ويلطخونه بترابه، ويجعلونه طائفاً بقبره، فينشأ وقد قرَّ في قلبه ما يعظِّمونه، وقد صار أعظم الأشياء عنده مَن يعتقدونه، فنشأ على هذا الصغير، وشاخ عليه الكبير، ولا يسمعون من أحد عليهم من نكير، بل ترى مَن يتَّسم بالعلم، ويدَّعي الفضلَ وينتصب للقضاء والفتيا والتدريس، أو الولاية أو المعرفة، أو الإمارة والحكومة، معظِّماً لِمَا يُعظِّمونه، مُكرماً لِمَا يُكرمونه، قابضاً للنذور، آكلاً ما يُنحَرُ على القبور، فيظنُّ العامَّةُ أنَّ هذا دينُ الإسلام، وأنَّه رأسُ الدين والسَّنام، ولا يخفى على

ص -199- أحد يتأهَّل للنظر، ويعرف بارقة من علم الكتاب والسنَّة والأثر، أنَّ سكوتَ العالِم أو العالَم على وقوع منكر ليس دليلاً على جواز ذلك المنكر".
ثمَّ ضرب لذلك أمثلةً، بيَّن فيها أنَّ الإنكارَ على ثلاث درجات، وأنَّ الإنكارَ بالقلب أقلُّها، وأقلُّ أحوال العالِم إذا لَم يُمكنه الإنكار بيده ولسانه أن يُنكرَ بقلبه.
وهذه النقول عن الإمام الصنعاني هي بمنزلة الصواعق على هذا المالكي الذي أراد أن يستشهدَ بشيء من كلامه على تأييد باطله، فلَم تقرَّ عينه بذلك.
وهذا الذي قرَّره الإمام الصنعاني في كتابه"تطهير الاعتقاد عن أدران الإلحاد" هو الذي شنَّع به هذا الحاقد الضال على الإمام محمد بن عبد الوهاب ـ رحمه الله ـ في كتابه السيِّء الذي كتبه عنه، مع أنَّ الشيخ محمداً ـ رحمه الله ـ نصَّ على إقامة الحجَّة على المفتونين بعبادة أصحاب القبور، وقد ردَّ عليه الشيخ ربيع بن هادي المدخلي في كتابه"دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب ـ أباطيل حسن المالكي".
وأمَّا القاسمي، فإنَّه وإن وُجد له كلامٌ فيه تساهل مع بعض أهل البدع، فإنَّه لا صلة البتَّة للمالكي به؛ لأنَّ المالكيَّ موغلٌ في البدع، ويحتفي بالمبتدعة على مختلف أصنافهم، ولا يُعادي إلاَّ أهل السنَّة والجماعة بدءاً من أصحاب رسول الله صلى الله عليه وسلم ومَن سارَ على نهجهم حتى عصرنا، وهذا بخلاف القاسمي تماماً؛ فإنَّه قد ألَّف كتاباً نفيساً بعنوان"إصلاح المساجد من البدع والعوائد"، ذمَّ فيه البدع وحذَّر منها، قال في مقدِّمته (ص: 7): "أمَّا بعد، فلمَّا كان الأمرُ بالمعروف والنهيُ عن المنكر هو القطب الأعظم في الدين، والمهمُّ الذي

ص -200- ابتعث الله له النبيِّين، وجب على كلِّ مستطيع له أن يقتحمَ لوجه الله سُبلَه، خشيةَ أن تعمَّ البدعةُ وتفشو الضلالة، ويتَّسع الخرقُ وتشيع الجهالةُ، فتموت السنَّةُ ويندرس الهدي النبوي، ويُمحى من الوجود معالم الصِّراط السويِّ، ولَمَّا أضحت البدع الفواشي، كالسحب الغواشي، يتعذَّر على البصير حصرُها، وضبطُ أفرادها وسبرُها، رأيت أن أدلَّ بجزئيٍّ منها على كليَّاتها، وبنبذة منها على بقيَّاتها، وذلك في البدع والعوائد، الفاشية في كثير من المساجد؛ لأنِّي ابتُليتُ كآبائي بإمامة بعض الجوامع في دمشق الشام، وبالقيام بالتدريس العام، فكنتُ أرى من أهمِّ الواجبات إعلام الناس بما ألَمَّ بها من البدع والمنكرات؛ فإنَّ القيِّمَ مسئول عن إصلاح مَن في معيَّته، وفي الحديث (كلُّكم راع وكلُّكم مسئولٌ عن رعيَّته)، فاستعنتُ بالله تعالى في الشروع، وتوكَّلتُ عليه في إتمام هذا الموضوع، ونقَّبت لأجله عن شوارد الأسفار، وضممتُ إليه ما يُروي البصائر والأبصار، وعزوتُ غالبَ فروعه لأصلها، ردًّا للأمانات إلى أهلها، تطميناً للمرتابين، وتثبيتاً للمؤمنين، فجاء فريداً في بابه، أمنية لطلابه، ولم أجد مَن سبقني إليه، فأعرج بالاحتذاء عليه، بل كان ترتيبه مخترعاً، وتقسيمه مبتدَعاً، وذلك من فضل الله عليَّ، ومننه التي لا أحصي ثناءها لديَّ، وبه المستعان، وعليه التكلان في كلِّ آن".
ثم ذكر مقدِّمات في البدع عموماً، من عناوينها:
ـ بيان الميزان الذي يُعرف به الاستقامة على الطريق والجور عنه.
ـ الترهيب من الابتداع.
ـ معنى البدعة.
ـ ردُّ البدعة في الدِّين.
ـ بغض المبتدع.

ص -201- ـ وعيد مَن سنَّ سنَّة سيِّئة.
ـ مفاسد الإقرار على البدع.
ـ ما يجب على العالِم فيما يرد عليه مِمَّا لا يُؤمَن فيه من البدع.
ـ اجتناب العالم ما يتورَّط بسببه العامة.
ـ فريضة الأمر بالمعروف والنهي عن المنكر.
ـ بيان من هو المستطيع لإزالة البدع في المساجد.
ـ نقم المتعصِّبين على منكر البدع بغياً وجهلاً.
ـ عدوى البدع من شؤم المخالطة.
ـ السعي بإزالة البدع من المساجد.
وفي ثنايا الكتاب ذكر في (ص: 164) من بدع المساجد دفن الميت في المسجد أو بناء مسجد عليه، وذكر من البدع (ص: 209) إسراج الضرائح، وذكر غير ذلك من البدع.


تكثُّره بأربعة نوابت حُدثاء الأسنان شاركوه في الضلال، وذِكره شيئاً من أباطيلهم، والردُّ عليه وعليهم - الانتصار لأهل السنة

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

32 ـ تكثُّره بأربعة نوابت حُدثاء الأسنان شاركوه في الضلال، وذِكره شيئاً من أباطيلهم، والردُّ عليه وعليهم
وكما أسَّس المالكي قراءته المزعومة في كتب العقائد على سوء، وبناها على سوء، فقد ختمها بخاتمة سيِّئة، وذلك بذِكر مقالات لأربعة نوابت ضُلاَّل تكثَّر بهم، ووصفهم بأنَّهم باحثون، وهو بذلك استسمن ذا وَرم، والطيورُ على أشكالها تقع، وسأوردُ بعضَ هذيان هؤلاء النوابت مع الردِّ عليهم، وذلك فيما يلي:

ص -202- ـ فأوَّلُ هؤلاء النوابت الأربعة، مَن سمَّاه المالكي (سعود الصالح)، وقد ذكر له مقالاً بعنوان: "مسلسل الإضافات على العقيدة فرَّق المسلمين جماعات)، وقد سبق للمالكيِّ أنَّه عاب على أهل السُّنَّة أنَّهم وسَّعوا جانب العقيدة مع تشدُّد على المخالفين، وأشار إلى مقال هذا النابتة، وقد مرَّ في المبحث (10) الردُّ عليهما في بعض هذيانهما، فنكتفي بذلك.
ـ وثاني هؤلاء النَّوابت مَن سمَّاه المالكي (سعود بن عبد الرحمن النَّجدي)، فقد ذكر له مقالاً بعنوان: "عقيدة الله أم عقيدة المذهب؟!"، وذكر أنَّه نُشر في الانترنت، وإنَّ مَن يقرأ كتاب قراءة المالكي المزعومة في كتب العقائد، ثم يقرأ هذا المقالَ يجد أنَّ المقالَ تلخيصٌ للقراءة المزعومة، مِمَّا يغلب معه على الظنِّ أنَّ مصدرَهما واحدٌ، وقد تباكى هنا على قتل رؤوس المبتدعة كغيلان الدمشقي والجعد والجهم (ص: 227)، كما تباكى المالكي في القراءة المزعومة، ومرَّ الردُّ عليه في ذلك.
وكما أنَّني لَم أردَّّ على كلِّ ما في الأصل من هذيان، فسأقتصرُ هنا على الردِّ على بعض هذا الهذيان، فمِن ذلك قوله في (ص: 228): "وللتقليد في العقائد حديثٌ عجيب؛ فإنَّه لا يخلو منه مذهب من المذاهب، بل لَم ينج منه إلاَّ أفراد قلائل، مثل ابن حزم وابن الوزير والمقبلي!!".
وقوله (ص: 229 ـ 230): "(أهل السُّنَّة والحديث): وعندهم يظهر التقليد جليًّا، لا سيما وهم لا يرضون أن يفهم أحدٌ الكتابَ والسُّنَّة إلاَّ على ضوء فهم (السلف)، وطرُقهم في ترسيخ التقليد كثيرة، فمن ذلك تقديس علماء مذهبهم، وأنَّه بهم تُعرف السنَّة ويُوصل إلى الحقِّ، فمَن طعن في حماد ابن سلمة أو الأوزاعي أو الأعمش أو أبي مسهر فهو مبتدع... وفَهْمُ هؤلاء السلف مقدَّمٌ على فهمنا، ومَن خالفهم فليَتَّهم نفسَه، ومن أوضح النصوص

ص -203- على هذا، النصُّ المنسوب إلى عمر بن عبد العزيز "وهو في ذمِّ القول بالقدر فتنبَّه!"، وفي هذا النصِّ يقول عمر: "فارضَ لنفسك ما رضي به القوم لأنفسهم، وقِف حيث وقفوا؛ فإنَّهم على علم وقفوا، وببصر نافذ كفوا، ولَهُم كانوا على كشف الأمور أقوى، وبفضل فيه لو كان أحرى، فإنَّهم هم السابقون، ولئن كان الهدى ما أنتم عليه لقد سبقتموهم إليه (أي وهذا مستحيل!)، ولئن قلت حدَث بعدهم حدَثٌ، فما أحدثه إلاَّ من تبع غير سبيلهم ورغب بنفسه عنهم، ولقد تكلموا فما دونهم مقصر، وما فوقهم محسر، لقد قصر دونهم قوم فجفوا، وطمح عنهم آخرون فغلوا، وإنَّهم مع ذلك لعلى صراط مستقيم، فلئن قلت: فأين آية كذا؟ ولِمَ قال الله كذا وكذا؟ لقد قرؤوا منه ما قرأتم، وعلموا من تأويله ما جهلتم" انتهى.
ومن شعارات مذهب أهل السُّنَّة والحديث: (اتَّبعوا ولا تبتدعوا فقد كُفيتم).
هذه حال السَّلف عندهم، أمَّا مخالفو هؤلاء السلف فهم مبتدعة أهل سوء، تكتب الكتب والأبواب في ذمِّهم، وزيادة في التنفير من مذاهبهم!!!".
وأجيب على ذلك بما يلي:
1 ـ أهل السُّنَّة والجماعة عقيدتُهم واحدة، وهي مبنيَّةٌ على علم بالكتاب والسُّنَّة، وهم متَّفقون فيها، وما زعمه هذا الزاعم من أنَّه لم ينجُ من التقليد في العقيدة إلاَّ أفراد قلائل، مثل ابن حزم وابن الوزير والمقبلي، فيه اتِّهامٌ لعلماء أهل السُّنَّة بأنَّ اعتقادَهم ليس عن علم، بل عن تقليد، وقد مرَّ قريباً النقل عن ابن الوزير والمقبلي ما يوافق عقيدة أهل السُّنَّة، وأمَّا ابن حزم فهو ظاهريٌّ في الفروع مؤوِّلٌ في الأصول.

ص -204- 2 ـ أهل السُّنَّة والجماعة بعد الصحابة على عقيدة الصحابة، وهي منهم مبنيَّةٌ على علم، وليس مجرَّد تقليد؛ لأنَّ الصحابةَ رضي الله عنهم هم الذين شهدوا التنزيل وأعلم بالتأويل، وقد وصف النَّبيُّ صلى الله عليه وسلم الفرقةَ الناجية بأنَّهم الجماعة، وأنَّهم مَن كان على ما عليه رسول الله صلى الله عليه وسلم وأصحابه، والطعنُ في حَمَلة الآثار الثقات طعنٌ في الآثار التي يروونها؛ لأنَّ القدحَ في الناقل قدحٌ في المنقول، وقد سبق الإيضاحُ والبيانُ لكون منهج أهل السُّنَّة والجماعة في العقيدة اتِّباع الكتاب والسنَّة بفهم السلف، وأنَّ المالكيَّ زعم أنَّ ذلك بدعةٌ، وأنَّ السُّنَّة عند المالكي بدعةٌ والبدعةَ سنَّةٌ.
وأمَّا أثر عمر بن عبد العزيز المشار إليه فهو ثابتٌ عنه، أخرجه أبو داود (4612).
وأمَّا قوله: "ومن شعارات مذهب أهل السُّنَّة والحديث: (اتَّبعوا ولا تبتدعوا فقد كُفيتم)، هذه حال السَّلف عندهم، أمَّا مخالفو هؤلاء السلف فهم مبتدعة أهل سوء!!".
فنعم! هذا من شعار مذهب أهل السُّنَّة، وهذه هي حالُهم، وما أحسن هذا الشعار وهذه الحال المبنيَّة على اتِّباع الكتاب والسنَّة ونبذ البدع، كما قال الله عزَّ وجلَّ: {أَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال صلى الله عليه وسلم: "فعليكم بسنَّتي وسنَّة الخلفاء المهديِّين الراشدين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ آخر: "من عمل عملاً ليس عليه أمرنا فهو ردٌّ"، وهذا الذي قال إنَّه شعارُ مذهب أهل السُّنَّة، وهو

ص -205- "اتَّبعوا ولا تبتدعوا فقد كُفيتُم" هو قول عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرجه الدارمي في سننه (211).
ـ وأمَّا الثالث من هؤلاء النوابت، وهو منصور بن إبراهيم النقيدان، فذكر له مقالاً بعنوان: "ظاهرة التكفير والاتِّهام بالزندقة في الفكر الإسلامي"، وأنا أشير إلى بعض ما في هذا المقال مع التعقيب على ذلك، فمن ذلك قوله في (ص: 234 ـ 235): "لقد كان اتهام الناس بالزندقة كاتِّهام الآخرين اليوم بالعلمانية والتبشير بالحداثة والدعوة إلى تحرير المرأة، فسهل اضطهاد أيِّ مفكِّر وعالم بمجرَّد أن يوجَّه إليه الاتِّهام بالزندقة والإلحاد، وزاد الأمر بلاء ما ذهب إليه بعض الفقهاء من قتل الداعي إلى البدعة، فأصبح كلَّما نبغ عالم وبرز مفكِّر يخالف المذاهب المتَّبعة والسياسات المستقرة كان مآله التضليل والتكفير، ثم التضييق والسجن أو القتل!!".
وأقول: إنَّ من ثبتت عليه الزندقة أو غيرها من الأمور التي ذُكرَت معها وُصف بما ثبت عليه وحُذِرَ وحُذِّرَ منه، ومَن لم يثبت عليه شيءٌ فالأصل السلامة حتى يثبت ما يخالفها، ومَن خالف ما عليه أهل السُّنَّة والجماعة وهو اتِّباع الكتاب والسنَّة، وانحرف عن ذلك وُصف بما يليق به بحسب تلك المخالفة.
ومن ذلك زعمه في (ص: 235) أنَّ قتلَ الحلاَّج كان سياسيًّا، ولكنَّه أُظهر أنَّه للزندقة، وهذا نظير ما تقدَّم عن المالكي من زعمه أنَّ قتل الجعد والجهم وغيلان الدمشقي كان سياسيًّا وليس لبدعهم.
ومن ذلك قوله في (ص: 235 ـ 236): "ورَاقَ لبعضهم أن يتألَّى على الله ويحجر رحمتَه؛ فقال بعدم قبول توبة الزنديق، وبأنَّ المبتدعَ لا يتوب، ولو

ص -206- أراد التوبةَ لَم يُوفَّق إليها، فإذاً لا مناص من القتل صيانة للدِّين وذبًّا عن حُرماته!!".
أقول: أمَّا الزنديق، فقد قال في القاموس المحيط: "الزِّنديق بالكسر، من الثنوية، أو القائل بالنور والظلمة، أو مَن لا يؤمن بالآخرة وبالربوبيَّة، أو من يُبطن الكفرَ ويُظهر الإيمان".
وفي قبول توبة الزنديق بعد القدرة عليه خلاف، فمنهم مَن قال بقبولِها وترك قتله، ومنهم مَن قال: يُقتَل ولا تُقبَل توبتُه، وليس ذلك من قبيل التألِّي على الله كما زعم هذا الزاعم؛ لأنَّه إن كان صادقاً في توبته فيما بينه وبين الله نفعه ذلك، وإن قُتل لدفع ضرره وإفساده، وقد أوضح ابن القيم ـ رحمه الله ـ في كتابه إعلام الموقعين (3/141 ـ 145) قوَّة القول بعدم قبول توبته مع الاستدلال لذلك.
وأمَّا القول بأنَّ المبتدعَ لا يتوب، ولو أراد التوبة لم يُوفَّق إليها؛ فلأنَّ المبتدعَ يعتقد أنَّه على حقٍّ مع أنَّه على باطل، فلا يتوب، وهذا بخلاف صاحب المعصية، فإنَّه يعلم خطأَه ومعصيتَه، فيتوب من ذلك، وقد سبق الردُّ على المالكي في ذلك في المبحث (25).
وأمَّا ما ذكره في (ص: 236) من ذمِّ أهل السُّنَّة لمناظرة أهل البدع، فقد سبق ذلك في الردِّ على المالكي في المبحث (23).
ومن ذلك قوله في (ص: 237): "وقال بعض كبار أهل الحديث بأنَّ الله خلق آدم على صورة الرحمن، لحديث يروى في ذلك، فاعتبر هذا أحد القولين عند أهل السُّنَّة، وبالغ عبد الوهاب الوراق، فقال: من لم يقل (إنَّ الله خلق آدم على صورة الرحمن) فهو جهميٌّ، مع أنَّ هذا الحديث مناقض لقوله {لَيْسَ كَمِثْلِهِ شَيْءٌ}، أغلوطة تنبو عن الأفهام!!!".

ص -207- أقول: سبق ذكر هذا الحديث في الردِّ على المالكي، وذلك في مبحث "قدحه في أحاديث صحيحة بعضها في الصحيحين"، وأنَّ الحافظ ابن حجر في الفتح نقل تصحيحه عن الإمام أحمد وإسحاق بن راهويه، وليس في ثبوته مخالفة للآية، وليس أغلوطة تنبو عن الأفهام كما زعم، وقد تقدَّم إيضاحُ ذلك.
ـ وآخر النوابت الأربعة عبد الرحمن بن محمد الحكمي، وهو أسوؤهم حالاً وأسلطُهم لساناً وأكثرُهم هذياناً، وقد نبت مع المالكيِّ في تربة واحدة، ورضَعَا ألبان أهل البدع، فانحرفَا عن الصراط المستقيم، واتَّبعَا غيرَ سبيل المؤمنين، وهذا الحكمي هو الذي سبق المالكيَّ إلى بدعة قصر الصُّحبة الشرعيَّة للرسول صلى الله عليه وسلم على المهاجرين والأنصار قبل الحُديبية فقط، مع الزعم الباطل بأنَّ صُحبةَ غيرِهم كصحبةِ المنافقين والكفار، كما ذكر ذلك المالكي في كتابه السيِّء عن الصحابة، وأوضحتُ الردَّ عليه في ذلك في آخر كتابي "لانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، وقد أوردَ له هنا مقالاً طويلاً مليئاً بالتَّهكُّم والسخرية بأهل السنَّة والجماعة المتَّبعين لنصوص الكتاب والسنَّة، السائرين على نهج الصحابة رضي الله عنهم، وعنوانه: "أصحاب العقائد وسياقات النصوص"، قال في أوَّله (ص: 241): "مشكلة كتب العقيدة أنَّها جردت شواهدها من سياقاتها، تلكم السياقات التي وردت في الآيات الكريمة ضمن نسق خاص ونظم متناسق، فجاءت كتب العقيدة وانتزعتها من بين تلك السياقات وجردتها منها، ثم ألقت منها عقيدة (الوجه، اليد، النزول...)، لذا أصبحت عندنا عقيدة مجموعة من عدَّة ألفاظ، ولا شكَّ أنَّ هذا الاقتطاع لها من سياقاتها التي جاءت ضمن موضوع مترابط أو معان متراكبة، لا شكَّ أنَّ هذا جعلها تشكل جسداً واحداً، حتى

ص -208- أخرجها من الفاعلية التي تخاطب العواطف والمشاعر إلى نظام مركب لا يخاطب إلاَّ العقول المحضة التي تذهب في تفسيرها كلَّ مذهب.
وأكثر ما نجد هذا عند أصحاب العقيدة السلفية، فإنَّهم يقتطعون الشواهد من السياقات، ويُبطلون مفعول السياق، ولا يحترمون ذلك الأسلوب وذلك الموضوع التي وردت ضمنه، ويجعلونها مشبعة لاتِّجاهاتهم في تفسيرها!!".
ثمَّ ضرب لذلك أمثلة تخبَّط فيها حسب فهمه الخاطئ ورأيه الباطل المبنيِّ على متابعة أهل الكلام.
وكما أنَّني لم أرُد على المالكي في كلِّ هذيانه، فكذلك سأقتصرُ على الردِّ على هذا النابتة في بعض هذيانه.
ومن ذلك قوله (ص: 248): "ومن المشاكل التي واجهت قرَّاء كتب العقيدة السلفية أنَّ الاقتطاع للنصوص من سياقها أصبح سِمة عامَّة لها، وذلك أدَّى إلى إبطال مفعولها النفسي وأثرها الروحي على المتلقين، فأصبح المتلقي حين يتلقَّاها ـ وقد اجتثت من سياقها الذي ورد في الترغيب أو الترهيب ضمن معان سامية ـ لا يمكن أن تتوطد في النفس، ولا أن تؤثر في القلب إلاَّ بورود هذه الألفاظ فيها، فعمد السلفيُّون إليها واستخرجوها من ذلك الإطار الكلامي الرائع حتى أصبحت عندهم لا تؤدِّي معنى إلاَّ معنى واحداً فقط، وهو أنَّ لله يداً أو وجهاً، ويكون السياق الذي وردت فيه قد بطل من أوَّله إلى آخره!!...
اقرأ مثلاً قوله عزَّ وجلَّ: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} الآية، انظر إلى لفظة {بَلْ يَدَاهُ مَبْسُوطَتَانِ} في هذا الكلام المفعم بهذا البيان وهذا الإعجاز في

ص -209- بسطه يديه وقدرته التامَّة في إعطائه مَن يشاء، وهذا الغضب الإلهي الذي انصبَّ في اليهود فصاروا أبخل مَن في العالم، انظر كيف تملأ الآية نفسك رغبة في كرم الله عزَّ وجلَّ وطمعاً فيما عنده، وما يتحلَّل فيك من الأريحية والسرور في طلب ما عند الله، إلى آخر هذه المعاني، ثم خذها مجرَّدة في كتب أهل العقيدة تجدهم يقولون: وفي إثبات اليدين قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، بل يبخلون في إكمال قوله تعالى: {يُنْفِقُ كَيْفَ يَشَاءُ}، ألا ترى أنَّك تشعر بقشعريرة تناقض تلك المعاني التي شعرت بها وأنت تقرؤها في ضمن سياقها في القرآن الكريم؟ فكيف بك إذا رزقك الله مطالعة في القرآن الكريم فقط دون هذه الكتب؟!
وفوق هذا تأمَّل: ألا ترى أنَّ قولَ اليهود: {يَدُ اللَّهِ مَغْلُولَةٌ} لا يقصدون أنَّها مغلولة إلى عنقه، وإنَّما يقصدون البخلَ بالاتفاق؟ فهم أرادوا المجاز، وبالتالي فينبغي أن يكون الردُّ عليهم مشاكلاً لشبهتهم، فتكون اليد المغلولة واليدان اللَّتان ردَّ بهما عليهم كذلك لا حقيقة لهما.
فقوله: {غُلَّتْ أَيْدِيهِمْ} مقابل لـ {يَدَاهُ مَبْسُوطَتَانِ}، والأول مجاز بالاتفاق، وكذلك ينبغي أن يكون الآخر مجازاً...
وعلى هذا، فيكون {يُنْفِقُ كَيْفَ يَشَاءُ} مبنيًّا أو مؤكِّداً أو بدلاً لقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، وعلى هذا فلا يتأتَّى وجود حقيقة اليدين، وإنَّما معنى بسط يديه أي الإنفاق والكرم، وهذا يعارض قولهم وفهمهم، ولذلك اضطروا إلى اقتطاعهم من سياقها ظلماً وعدواناً، وأسروها في كتبهم مع قريناتها ليتأتَّى لهم تكفير المسلمين!!!...
ألا ترى فيه ما يشعر به الإنسان وهو يقرؤها في سياقها، وسوء ما يشعر به وهو يقرؤها حبيسة في أقفاصهم التي يقولون أنَّها عقيدة سلفية؟!!".

ص -210- وقوله في (ص: 247): "وعندما أتوا إلى قوله عزَّ وجلَّ: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، قيل لهم: فهذه آية من آيات الصفات فأجروها على ظاهرها كما تدَّعون وكما تقتضيه أصولكم، فكاعوا وتزعزعوا عن مواقفهم، وقالوا: إنَّ {يَدَيْ} هنا بمعنى (أمام)، وقد ورد بلغة العرب، وكذلك في قوله عزَّ وجلَّ: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ}، قالوا: {يَدَيْهِ} هنا بمعنى أمام!!".
وأجيب عن ذلك بما يلي:
1 ـ هذا الكلام من هذا النابتة كلُّه في تقرير أنَّه ليس لله يدان حقيقة، وأنَّ اليدَ المضافة إلى الله عزَّ وجلَّ مجاز عن القدرة والنعمة، وهذه طريقة المتكلِّمين المخالفة لطريقة السلف، وأهل السنَّة يُثبتون صفةَ اليدين لله كما أثبتهما لنفسه، ويُثبتون كرمَه وإحسانَه وإنفاقه كيف يشاء، وآيةُ المائدة تدلُّ على هذا وهذا، ولا تنافي بين ذلك.
2 ـ أهل السُّنَّة يستدلُّون بآية المائدة على إثبات صفة اليدين لله عزَّ وجل، وكذلك يستدلُّون بقوله تعالى في سورة ص: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، فهم يُعوِّلون على النصوص، وإذا كان هذا الزاعم قال عن أهل السُّنَّة إنَّهم انتزعوا {بَلْ يَدَاهُ مَبْسُوطَتَانِ} عمَّا قبلها وما بعدها، فأيُّ شيء يُنتزَع وأيُّ شيء يُترَك في آية سورة (ص)؟!
لا شكَّ أنَّ مَن اتَّبع النصوصَ وجمع بينها سلِم، ومَن اتَّبع هواه وفرَّق بين النصوص تخبَّط وظلم، والآيتان واضحتان جليَّتان في إثبات صفة اليدين لله، لا سيما آية (ص)؛ فإنَّه تعالى ذكر فيها خَلْقَه لآدمَ، وذكر ما كان به الخلق، وهو اليدان، ولهذا عُدَّ ذلك من خصائص آدم، كما جاء في حديث الشفاعة أنَّ أهل الموقف يطلبون منه الشفاعة ويقولون: "يا آدم! أنتَ أبو البشر،

ص -211- خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، وأسكنك الجنَّة" الحديث، أخرجه البخاري (3340)، ومسلم (327) عن أبي هريرة.
3 ـ بل إنَّ أبا الحسن الأشعري الذي ينتسب إليه الأشاعرة، فيؤوِّلون أكثرَ الصفات، قد أثبت في كتابه الإبانة (ص: 97) صفة اليدين لله، واستدلَّ لذلك بآيات وأحاديث، منها آيتا المائدة و(ص)، ثمَّ قال في (ص: 98): "وليس يجوز في لسان العرب ولا في عادة أهل الخطاب أن يقول القائل: عملت كذا بيدي، ويعني به النعمة، وإذا كان الله عزَّ وجلَّ إنَّما خاطب العربَ بلغتها وما يجري مفهوماً في كلامها ومعقولاً في خطابها، وكان لا يجوز في لسان أهل البيان أن يقول القائل: فعلتُ بيدي، ويعني النعمة، فبطل أن يكون معنى قوله عزَّ وجلَّ: {بِيَدَيَّ}، النعمة".
4 ـ أمَّا اعتراضه على أهل السُّنَّة بتفسيرهم قوله تعالى {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، وقوله {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ} بأنَّ ذلك بمعنى أمام، يريد من ذلك الإلزام بأنَّ كلَّ ما في هذه الآيات الأربع هو من قبيل المجاز، فهو اعتراضٌ باطل؛ لأنَّ الكلَّ حقيقةٌ لا مجاز، فإنَّ معنى"بين يدي الشيء" في اللغة معناه أمامه، وهو حقيقة وليس بمجاز، قال في القاموس المحيط: "وبين يدي الساعة: قدَّامها"، فمعنى"بين يدي الساعة"، و"قدَّامها"، و"أمامها" واحدٌ في اللغة، وإن اختلفت ألفاظها، وإطلاق اليدين صفة لموصوف، وكذا"بين يدي الشيء" بمعنى أمامه، كلُّ ذلك حقيقة لا مجاز، وهو من قبيل المشترك اللفظي، الذي يكون فيه اللفظ واحداً والمعنى متعدِّد، وهو مثل لفظ

ص -212- "قرء" للحيض والطهر، ولفظ"عسعس" لأقبل وأدبَر، ولفظ"العين" للعين الجارية والعين الباصرة والنقد.
ومن ذلك تهكُّمُه بأهل السنَّة بتعبيرهم عن الصفات التي يُثبتونها لله عزَّ وجلَّ بأدلَّة الكتاب والسنَّة، بأنَّها كما يليق بجلاله، فيقول في (ص: 245 ـ حاشية): "... إلى آخر هذه المزاعم التي ينصبونها على مشجب (كما يليق بجلالته وعظمته)!! وما بقي إلاَّ أن ينسبوا لله كلَّ نقيصة ثم يُتبعونها بقاعدة (كما يليق بجلالته وعظمته)!!".
ويُجاب هذا الحاقد الضال بأنَّ أهل السُّنَّة لا يُثبتون لله عزَّ وجلَّ إلاَّ ما أثبته لنفسه، وأثبته له رسولُه صلى الله عليه وسلم، وهذا الإثباتُ مبنيٌّ على التنزيه الذي يُعبِّرون عنه بقولهم: "على ما يليق بجلاله"؛ وذلك أنَّ الإثباتَ يكون مع تشبيه وهو باطل، ويكون مع تنزيه وهو الحقُّ، فأهل السنَّة مثبتَةٌ منَزِّهة، ليسوا بمشبِّهة، ولا بمعطِّلة، وهذا الكلام الباطل من هذا الحاقد فيه قلبٌ للحقائق؛ إذ اعتبر هذا التعبير من أهل السُّنَّة مذمَّةً لهم، وهو في الحقيقة مَحمدَة.
ومن ذلك قوله في (ص: 246): "فهم إن أرادوا التأويل أوَّلوا، كما فعلوا في القرآن الكريم أنَّه صفةٌ من صفات الله عزَّ وجلَّ، صفة ذاتية كاليد والسمع والبصر، ثم قرؤوا قوله صلى الله عليه وعلى آله وسلم: "إنَّ القرآن يأتي في صورة شاب شاحب"، فقالوا: يُمرُّ على ظاهره، فيا لله!! كيف تتشكَّل صفة لله ذاتية في صورة شاب؟! وكيف يُقال: ألَّف الرجل كتاباً أنَّه من صفاته؟ فالله عزَّ وجلَّ خالق وخلق المخلوق، ولا يُقال: أنَّ المخلوق من صفة الخالق، كذلك يقال: أنَّ الله تكلَّم بكلام، ولا يُقال: إنَّ مجموع تلك الكلمات التي تكلَّم بها صفة من صفاته!!!".

ص -213- وقوله في (ص: 247 ـ 248): "وعندما أتوا إلى قوله عزَّ وجلَّ: {وَأَنْزَلْنَا الْحَدِيدَ}، و{وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} و... إلخ من الآيات، قالوا: هذا نزول لأشياء مخلوقة، أي أنَّها نزلت مع الرحمة وبالامتنان بالنعمة.
ولَمَّا أتوا إلى أنَّ القرآن غير مخلوق، ما كان حجتهم التي يحاجُّون بها خصومَهم إلاَّ أن قالوا: إنَّ الله قد قال في القرآن: إنَّه منَزَّلٌ ولم يقل أنَّه مخلوق، وكأنَّ كلمة (أنزل) أصبحت مضادَّة لكلمة (خلق) في قاموسهم، وسبق أن قلنا: أنَّه يجب بناء قاموس لغوي جديد، نجمع فيه شوارد وكلمات هؤلاء القوم لينشأ لنا معجم لغوي، ونستطيع به التخاطب معهم، أوَلَم يقولوا قبل قليل: أنَّ الإنزال يكون للمخلوق كالماء والحديد والأنعام، ثم أصبحت الآن ـ في مسألة القرآن ـ صار معناها عدم الخلق؟! وهذا يدلُّ على أنَّ التركيب المعرفي في العقيدة السلفية مهلهل!!!".
وأجيب على ذلك بما يلي:
1 ـ هذا الكلام القبيح من هذا المبتدع الضال فيه تقرير لمذهب الجهمية في قولهم بخلق القرآن، وتهكُّم بأهل السنَّة القائلين بأنَّ القرآن منَزَّلٌ غير مخلوق، والعجب أنَّ مِن الناس في هذا الزمان مَن يعيبُ على أهل السُّنَّة تكلُّمَهم في فرق الضلال كالجهميَّة؛ زاعماً أنَّ الكلامَ فيهم محاربةٌ لأناس قد ماتوا، وأنَّ ذلك بمثابة مَن يكون بيده سكِّين يضرب بها على قبر، ومن المعلوم أنَّ الجهميَّة وغيرَهم من أهل البدع لهم وارثون وإن ماتوا، فهذا فرخٌ من فروخ الجهميَّة حيٌّ يَمشي على الأرض، يُقرِّر الباطلَ ويَذُمُّ الحقَّ وأهلَه، وقد مرَّ النقل عن الإمام اللالكائي أنَّ علماء أهل السُّنَّة القائلين إنَّ القرآنَ كلامُ الله غير مخلوق لا يُعدُّون بالمئين فحسب، بل بالألوف، وعلقتُ عليه

ص -214- بقولي: فمَن العلماء غيرهم، وماذا بعد الحقِّ إلاَّ الضلال؟! وذلك عند الردِّ على المالكي في تشنيعه على الإمام أحمد في مسألة التكفير.
2 ـ صفةُ الكلام لله عزَّ وجلَّ عند أهل السُّنَّة ذاتيَّةٌ فعليَّة، ذاتيَّةٌ باعتبار أنَّ الله متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء، فلَم يكن غيرَ متكلِّم ثم تكلَّم، بل لا بداية لكلامه ولا نهاية لكلامه، كما قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، وقال: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، والقرآن من كلامه، والتوراة والإنجيل والزبور المنزَّلة من كلامه، وكلُّ كتاب أُنزل على رسول من رسله هو من كلامه.
وهي صفةٌ فعليَّةٌ لتعلُّقها بالمشيئة والإرادة، وهو سبحانه يتكلَّم إذا شاء كيف شاء، قال الله عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، وقال: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} الآية، وغيرها من الآيات الدالة على أنَّ كلامَه متعلِّقٌ بمشيئته.
3 ـ وأمَّا الحديث المشار إليه، فإنَّما ذكره هذا الضال، ونسبه إلى أهل السُّنَّة، هو من ضلاله وفهمه الخاطئ، والحديث في إسناده مقال، وعلى ثبوته فلا إشكالَ فيه عند أهل السُّنَّة؛ فإنَّ (القرآن) فيه عندهم بمعنى القراءة، وليس بمعنى المقروء، ومن المعلوم أنَّ القراءة عملُ القارئ، وهو يُثاب عليه، والأعمالُ وإن كانت أعراضاً فإنَّها تُقلَب بمشيئة الله أجساماً، كما جاء في العمل الصالح أنَّه يأتي صاحبَه في قبره في أحسن صورة، والعملُ السيِّء يأتيه في أقبح صورة، وكما تُجعل الأعمال أجساماً توضَع في الميزان، وقد أوضح ذلك ابن أبي العز الحنفي شارحُ الطحاوية، فقال في (ص: 191 ـ

ص -215- 193): "والقرآن في الأصل: مصدر، فتارة يُذكر ويُراد به القراءة، قال تعالى: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً}، وقال صلى الله عليه وسلم: (زيِّنوا القرآن بأصواتكم)، وتارة يُذكَرُ ويُراد به المقروء، قال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ}، وقال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}، وقال صلى الله عليه وسلم: "إنَّ هذا القرآنَ أُنزل على سبعة أحرف)، إلى غير ذلك من الآيات والأحاديث الدَّالَّة على كلٍّ من المعنيين المذكورَين".
وقال في (ص: 93 ـ 95): "الموتُ صفةٌ وجوديَّة، خلافاً للفلاسفة ومَن وافقهم، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، والعدمُ لا يُوصَف بكونه مخلوقاً، وفي الحديث: "إنَّه يُؤتَى بالموت يوم القيامة على صورة كبش أملح، فيُذبَح بين الجنَّة والنار"، وهو وإن كان عرَضاً فالله تعالى يقلبُه عيناً، كما ورد في العمل الصالح: أنَّه يأتي صاحبَه في صورة الشاب الحسن، والعمل القبيح على أقبح صورة، وورد في القرآن: "أنَّه يأتي على صورة الشاب الشاحب اللون" الحديث، أي قراءة القارئ، وورد في الأعمال: "أنَّها توضَع في الميزان"، والأعيانُ هي التي تقبل الوزن دون الأعراض، وورد في سورة البقرة وآل عمران أنَّهما يوم القيامة (يُظلاَّن صاحبهما كأنَّهما غمامتان أو غيايتان أو فرقان من طير صواف)، وفي الصحيح "أنَّ أعمالَ العباد تصعد إلى ا لسماء".
4 ـ قوله: "وكيف يُقال: ألَّف الرجل كتاباً أنَّه من صفاته؟ فالله عزَّ وجلَّ خالق وخلق المخلوق، ولا يُقال: أنَّ المخلوق من صفة الخالق، كذلك يقال: أنَّ الله تكلَّم بكلام، ولا يُقال: إنَّ مجموع تلك الكلمات التي تكلَّم بها صفة من صفاته!!".

ص -216- أقول: هذا مِمَّا قرَّر به هذا الضال أنَّ كلامَ الله مخلوق، وعند أهل السُّنَّة أنَّ القرآنَ من كلام الله، وكلامُ الله لا حصر له ولا نهاية له، كما دلَّت على ذلك آيتا الكهف ولقمان، وكلُّ كلام لله فهو من صفته، وكلُّ كلام لمخلوق فهو من صفته، فيُحمَد المخلوق على حسَنه ويُذمُّ على سيِّئه، ومن صفات القرآن الذي هو من كلامه أنَّه في غاية الإعجاز، ومن صفات هذا الكلام القبيح للحكمي أنَّه من أسوأ الكلام وأبطل الباطل.
5 ـ لا تنافي ولا تناقض بين قول أهل السُّنَّة: إنَّ القرآنَ منَزَّلٌ غيرُ مخلوق، وبين قولهم: إنَّ إنزالَ المطر والحديد وأولاد الأنعام منَزَّلةٌ مِمَّا هو مخلوق؛ فإنَّ إنزالَ المطر جاء مقيَّداً بأنَّه من المُزن وهو السحاب، وإنزال أولاد الأنعام جاء مقيَّداً بأنَّه إنزالٌ من الأنعام، وإنزال الحديد يكون من الجبال، وكلُّ ذلك إنزال مخلوق من مخلوق، أمَّا القرآن فقد جاء مقيَّداً بأنَّه منَزَّلٌ من الله، كما قال عزَّ وجلَّ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}، {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}، {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ}، وغير ذلك من الآيات، وهذا يدلُّ على الفرق بين إنزال القرآن، وأنَّه من الله وأنَّه غير مخلوق، وبين تلك المخلوقات التي جاءت مقيَّدَة بإنزال مخلوق من مخلوق، وقد أوضح هذه الفروق شارح الطحاوية في (ص: 196 ـ 197)، وعلى هذا فيكون الكلام المهلهل كلام هذا الضال، حيث قال مشنِّعاً على أهل السُّنَّة: "أوَلَم يقولوا قبل قليل: أنَّ الإنزال يكون للمخلوق كالماء والحديد والأنعام، ثم أصبحت الآن ـ في مسألة القرآن ـ صار معناها عدم الخلق؟! وهذا يدلُّ على أنَّ التركيب المعرفي في العقيدة السلفية مهلهل!!!".
ومن ذلك قوله (ص: 244 ـ 245): "أثبتوا لله ظلاًّ؛ لأنَّه ورد نصٌّ (يظلُّهم الله في ظلِّه)، مع أنَّه قد ورد في بعض الروايات أنَّه ظلُّ العرش،

ص -217- وورد في روايات أنَّه ظل من خلقه، كبيت الله وناقة الله، ومع ذلك غلَّبوا ذلك المحمل الضعيف، فأثبت بعضُهم أنَّ لله ظلاًّ وهم يقرؤون قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، والظلُّ لا بدَّ أن يشبه صاحبَه، أو أنَّ هذا ـ بزعمهم ـ ظلٌّ على وجه الكمال خاصٌّ به على ما يليق بجلاله!!
والذي يظهر أنَّ التفاهمَ مع هذه الطائفة صعب المنال؛ لأنَّه يقتضي بناء قاموس لغوي آخر واختراع لغة جديدة، ثم نتعلَّمها سنوات طويلة، ثم نتفاهم معهم! والعجيب أنَّ بعضهم يرى أنَّ الرسول صلى الله عليه وعلى آله وسلم ليس له ظلٌّ؛ لأنَّه مُنَزَّه عن ذلك، وفي المقابل يرى أنَّ لله ظلاًّ!! فيا لله العجب! كيف أصبحت العقيدة لا تملأ العقل إلاَّ شكًّا، ولا القلب إلاَّ ظنًّا!!".
وأجيب عن ذلك بما يلي:
1 ـ حديث"سبعة يظلُّهم الله في ظلِّه يوم لا ظلَّ إلاَّ ظلُّه" أخرجه البخاري (660) ومسلم (1031) عن أبي هريرة رضي الله عنه، وعند البخاري أيضاً (6806) بلفظ: "سبعة يظلُّهم الله يوم القيامة في ظلِّه يوم لا ظلَّ إلاَّ ظلُّه"، وجاء في حديث سلمان عند سعيد بن منصور بلفظ: "سبعةٌ يُظلُّهم الله في ظلِّ عرشه"، ذكره الحافظ في الفتح (2/144)، وقال: "بإسناد حسن"، ولم أقف على رواية بلفظ"ظل من خلقه" التي أشار إليها الحكمي، وإضافة الظلِّ إلى الله إضافة تشريف، وهو من قبيل إضافة المخلوق إلى الخالق، كبيت الله وناقة الله ونحو ذلك، ولم أقف لأحد من أهل السُّنَّة على قول بأنَّه من قبيل إضافة الصفة إلى الموصوف.
2 ـ وأمَّا قوله: "والعجيب أنَّ بعضهم يرى أنَّ الرسول صلى الله عليه وعلى آله وسلم ليس له ظلٌّ؛ لأنَّه مُنَزَّه عن ذلك، وفي المقابل يرى أنَّ لله

ص -218- ظلاًّ!! فيا لله العجب! كيف أصبحت العقيدة لا تملأ العقل إلاَّ شكًّا، ولا القلب إلاَّ ظنًّا!!".
فهو من الكذب البيِّن والإفك المبين؛ فإنَّ أهلَ السُّنَّة أبعدُ الناس عن القول بأنَّ الرسول صلى الله عليه وسلم لا ظلَّ له، والذي يقول مثلَ هذا الكلام بعضُ الصوفية، الذين يقولون: إنَّ الرسولَ صلى الله عليه وسلم نورٌ فلا يكون له ظلٌّ، وهو قول باطل؛ لأنَّ نورَ النَّبيِّ صلى الله عليه وسلم نورُ هداية، نظيرُ النور الذي وصف الله به القرآن بقوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}، ولو كان نورُ الرسول صلى الله عليه وسلم حسيًّا كما يزعمون يعكس نورَ الشمس فلا يكون له ظلّ، لَم يحتج إلى الجلوس في ظلِّ الكعبة، والذي جاء في البخاري (3852) عن خبَّاب رضي الله عنه، وفي مسلم (990) عن أبي ذر رضي الله عنه، ومثل ذلك ما جاء في حديث جابر في صحيح مسلم (843)، وفيه قال: "كنَّا إذا أتينا على شجرة ظليلة تركناها لرسول الله صلى الله عليه وسلم"، وقد قالت أمُّ المؤمنين عائشةُ رضي الله عنها: "كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزَني فقبضتُ رجليَّ، فإذا قام بسطتُهما، قالت: والبيوت يومئذ ليس فيها مصابيح" رواه البخاري (382)، ومسلم (512)، فلو كان نورُ النَّبيِّ صلى الله عليه وسلم حسيًّا لا يكون معه ظلام الليل لم تحتج عائشة إلى أن تقول"والبيوت يومئذ ليس فيها مصابيح"، وعلى هذا فالقول بأنَّ النَّبيَّ صلى الله عليه وسلم لا ظلَّ له قول بعض الصوفية، وهو من الغلوِّ والإطراء للرسول صلى الله عليه وسلم، وأهل السنَّة والجماعة هم أبعدُ الناس من هذا القول، لكن هذا الحكمي الضال لا يُميِّز بين مبتدع ومُهتد، فيُضيف هذا القولَ للصوفية إلى أهل السُّنَّة وهم بُرآءُ منه، والنور الذي يُثبتونه للرسول صلى الله عليه وسلم وللقرآن معناه الهداية، كما قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.

ص -219- وإلى هنا انتهى هذا الردُّ وأسأل الله عزَّ وجلَّ أن ينفعَ به المردودَ عليهم وغيرَهم وأن يفقِّهَ المسلمين بدينهم وأن يسلِّمَهم من البدع وأن يوفقهم لما تُحمد عاقبته في الدنيا والآخرة، إنَّه سميع مُجيب.
وصلَّى الله وسلَّم وبارَك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه ومَن تبعهم بإحسان إلى يوم الدين.
وكان الفراغ من كتابة هذا الردِّ في اليوم الخامس عشر من شهر الله المحرم
سنة (1424هـ)، والحمد لله رب العالمين.


مقدمة الطبعة الثانية - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -3- الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي
تأليف: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
 الحمد لله وحده، وصلَّى الله وسلَّم وبارك على من لا نَبِيَّ بعده، نبيِّنا محمد وعلى آله وصحبه ومن تبعهم بإحسان.أمَّا بعد:
فإنَّ عقيدةَ أهل السُّنَّة والجماعة في أصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم عقيدةٌ سليمةٌ مستقيمةٌ، مَبنيَّةٌ على مَحبَّتهم جميعاً، وموالاتهم، والدعاء لهم، والثناء عليهم بالجميل اللاَّئق بهم، وسلامة القلوب والألسنة من كلِّ ما لا يليق بهم.
وإنَّ من الخزي والعار للمرء في هذه الحياة أن يكون في قلبه غِلٌّ لهم، وأن يطلقَ لسانَه بِمَا فيه نَيْلٌ منهم، وذمٌّ لهمٌ، وهَضم لِجَنَابهم، يقول الطحاوي رحمه الله: " ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ ".
وقال أبو المظفَّر السمعاني رحمه الله: " التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ ".

ص -4- ويقول أبو زرعة الرازي رحمه الله: " إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ "
وهذه النقول مع غيرها مذكورة في آخر هذا الكتاب.
وطبعته الثانية هذه مع سابقتها على نفقة بعض المحسنين، أثابهم الله وأجزل لهم المثوبة.
وأسأل الله أن ينفع بهذا الكتاب مؤلِّفَه وقارئَه وسامعه والمردودَ عليه فيه، إنَّه سميعٌ مجيب.
المؤلف


مقدمة - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -5- بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذ بالله من شرورِ أنفسنا ومن سيِّئاتِ أعمالِنا، مَن يهدِه الله فلا مُضلَّ له، ومَن يُضلل فلا هادي له، وأشهدُ أن لا إله إلاَّ الله وحده لا شريكَ له، وأشهدُ أنَّ محمداً عبدُه ورسولُه، صلَّى الله وسلَّم وبارك عليه وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين، أمَّا بعدُ:
فإنَّ خيرَ الحديث كتابُ الله، وخيرَ الهَدْي هديُ محمد صلى الله عليه وسلم ، وشرَّ الأمور محدثاتها، وكلَّ بدعة ضلالة، وكلَّ ضلالة في النار.
وبعد، فإنَّ من فضلِ الله تعالى وعظيمِ منَّتِه عليَّ أن حبَّبَ إليَّ صحابةَ رسول الله صلى الله عليه وسلم الأخيار، وقرابتَه الأطهار، من غير إفراطٍ أو تفريطٍ، أو غُلوٍّ أوجفاءٍ، كما هي طريقةُ السَّلف الصالح، وقد ألَّفتُ رسالةً مختصرةً بعنوان: " عقيدةُ أهل السنَّة والجماعة في الصحابة الكرام رضي الله عنهم "، وقد نُشرتْ في مجلَّة الجامعة الإسلامية، في عدَدِها الثاني من السنة الرابعة، الصادر في شهر شوّال سنةَ 1391ه ، ثمَّ طُبعتْ مستقلَّة.
وألَّفتُ رسالةً بعنوان: " فضلُ أهل البيت وعُلوُّ مكانتهم عند أهل السنَّة والجماعة " طُبعتْ في عام 1422ه ، وسبق أن ألقيتُ محاضرةً في الموضوع في الجامعة الإسلامية في عام 1405ه تقريباً بعنوان: " مكانةُ أهل البيت عند الصحابة وتابعيهم بإحسان ".

ص -6- وقد ألقيتُ محاضرةً في قاعة المحاضرات في الجامعة الإسلامية في عام 1405ه تقريباً عن معاويةَ بن أبي سفيان رضي الله عنه، وكان عنوانها
في أوَّل الأمر " معاوية بن أبي سفيان رضي الله عنه بين المنصفين والمتعسِّفين "، لكنِّي عند إلقائها اقتصرتُ على كلام أهل الإنصاف دون ذكر شيءٍ من كلام أهل الاعتساف، ثمَّ طُبعت بعنوان: " من أقوال المنصفين في الصحابيِّ الخليفةِ معاويةَ رضي الله عنه ".
وفي الآونة الأخيرة وقفتُ على رسالتين لأحد المتعسِّفين الجُدُد، وهو حسن بن فرحان المالكي (نسبة إلى بَنِي مالك في أقصى جنوب المملكة)، إحداهما بعنوان: " الصحابةُ بين الصُّحبة اللُّغوية والصُّحبة الشَّرعية "، والثانية بعنوان: " قراءةٌ في كتب العقائد "، اشتملتَا على تَخبُّطٍ وتَخليطٍ في مسائل الاعتقاد، ولا سيَما في الصحابة الكرام رضي الله تعالى عنهم وأرضاهم، وعلى النَّيل من عددٍ كبيرٍ من علماء أهل السنَّة المتقدِّمين والمتأخِّرين، وإشادة بأهل البدع.
وسأقتصرُ في هذه الرسالة على دحضِ أباطيله في حقِّ الصحابة الكرام رضي الله عنهم وأرضاهم.
ومن هذه الأباطيل: تقسيمُه الصحبةَ إلى صحبةٍ شرعيَّة وصحبةٍ لغويَّةٍ، ويريدُ بالصُّحبة الشرعيَّة صحبة المهاجرين والأنصار من أوَّل الهجرة إلى صُلح الحُديبية، وأنَّ ما ورد من فضائل لأصحاب رسول الله صلى الله عليه وسلم إنَّما هي لهؤلاء وحدهم، ومَن كان بعد الحُديبية فصحبتُه لغويَّة كصحبة المنافقين والكفّار. فأخرج بذلك الألوفَ الكثيرةَ من أصحاب رسول الله صلى الله عليه وسلم الذين أسلموا وهاجروا إلى رسول الله صلى الله عليه وسلم بعد الحُديبية، وكذلك الذين أسلموا عامَ الفتح، والوفودَ الذين وَفَدوا على رسول الله صلى الله عليه وسلم وغيرَهم، ومِن الذين زعم أنَّهم لَم يظفروا بشرف الصُّحبة لرسول الله صلى الله عليه وسلم وأنَّ صُحبَتَهم إيَّاه

ص -7- كصُحبة الكفَّار والمنافقين: عمُّه العباس بن عبد المطّلب وابنُه عبد الله وخالد بن الوليد وعمرو بن العاص والمغيرة بن شعبة ومعاوية رضي الله عنهم، وسيأتي تنصيصُه على عدم صحبتِهم والردُّ عليه.
ومن هذه الأباطيل تشكيكُه في أفضليَّة أبي بكر على غيره وفي أَوْلَوِيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم ، وغير ذلك مِمَّا سأذكرُه في الرَّدِّ عليه.
واللهُ يعلم أنَّني كارهٌ لإيراد هذه الأباطيل، لكن حالي كما جاء في المَثَل: " مُكرَهٌ أخوك لا بطل "، كما في مجمع الأمثال للميداني (ص:274)، فأجدُني مضطرًّا إلى إيراد هذه التَّعسُّفات والرَّدِّ عليها، وأقول فيها كما قال السيوطي في كتابه " مفتاح الجنة في الاحتجاج بالسنة " (ص:5) في إبطال قول من قال: "إنَّه لا يُحتَجُّ بالسُّنَّة، إنَّما يُحتجُّ بالقرآن وحده!" قال: " اعلموا يرحمكم الله أنَّ من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تُذكر إلاَّ عند داعية الضرورة " إلى أن قال في (ص:6): " وهذه آراء ما كنتُ أستحلُّ حكايتَها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من أعصار ".
ولشناعة هذه الأباطيل، فإنَّ مجرَّدَ تصوُّرِها يُغني عن الاشتغال في الردِّ عليها، لكنِّي رأيتُ الردَّ عليها في هذه الرسالة؛ لئلاَّ يغتَرَّ بها ذو جهل أو تغفيل، ورجاء أن يهدِيَ اللهُ المردودَ عليه، ويُخرجه من الظلمات إلى النور، فيتوبَ من تلك الأباطيل قبل أن يفجأَه هادِمُ اللَّذَّات، والرجوعُ إلى الحقِّ خيرٌ من التمادي في الباطل، كما قال ذلك عمر بن الخطاب رضي الله عنه "تفسير القرطبي 5/262".

ص -8- وقد سَمَّيتُ هذه الرسالة:
الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي
وما أعزوُه إليه مِن كلامٍ باطل للردِّ عليه فهو في كتابه الذي في الصحابة، وما كان في الكتاب الآخر وهو: " قراءةٌ في كتب العقائد " فإنِّي أنصُّ عليه، فأقول: قال في " قراءته " كذا وكذا، وقد رددتُ عليه من كتابه هذا في موضعين من هذا الردِّ (ص:65)، (ص:115 ...)، وسأُفرِدُ بحول الله الردَّ عليه فيه بكتاب بعنوان: " الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي ".
وأسأل الله عزَّ وجلَّ التوفيقَ لِما فيه رضاه والفقهَ في دينه والثباتَ على الحقِّ، إنَّه سميعٌ مجيب.


زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -9- زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، والرد عليه:
قال في (ص:25) في بيان مَن هم الصحابة: " أصحابُ النَّبِيِّ صلى الله عليه وسلم : الصحبة الشرعية ليسوا إلاَّ المهاجرين والأنصار، وقد يدخل فيهم مَن كان في حكمهم مِمَّن أسلم وهاجر إلى النَّبِيِّ صلى الله عليه وسلم وعاد إلى بلاده قبل فتح الحُديبية.
فهذا أسلمُ تعريفٍ لأصحاب النَّبِيِّ صلى الله عليه وسلم ، وهذه الصُّحبةُ الشرعيةُ هي التي كان فيها النُّصرةُ والتمكينُ في أيَّام الضَّعفِ والذِّلَّة، وهي الصُّحبةُ الممدوحةُ في القرآن الكريم والسنَّة النبويّة، بمعنى أنَّ كلَّ آيات القرآن الكريم التي أثنت على "الذين مع النَّبِيِّ صلى الله عليه وسلم " إنَّما كان الثناءُ مُنصَبًّا على المهاجرين والأنصار فقط، وليس هناك مدحٌ عامٌّ لِمَن كان مع النَّبِيِّ صلى الله عليه وسلم إلاَّ وهو منصرفٌ لهؤلاء لا لغيرهم !! ".
وقد علَّق عند قوله: " قبل فتح الحُديبية " بقوله في الحاشية: " وقد يدخل في مسمَّى "الأصحاب" مَن أسلم بَعد الحُديبية إلى فتح مكة، مع الجزم بالفرق الكبير بينهم وبين أصحاب النَّبِيِّ صلى الله عليه وسلم قبل بيعة الرِّضوان؛ لحديث خالد بن الوليد وعبد الرحمن بن عوف، لكن لا يدخل فيهم طلقاءُ قريشٍ ولا عُتقاءُ ثقيفٍ ولا مَن كان في حُكمهم من الأعراب والوفود بعد فتح مكة !!! ".
وقال في نهاية الكتاب (ص:84 85): " الصُّحبةُ الشرعية: لا تكون إلاَّ في المهاجرين والأنصار الذين كانوا مع النَّبِيِّ صلى الله عليه وسلم في المدينة من بداية الهجرة إلى زمن الحُديبية، ويدخل في هؤلاء السابقون بالإسلام، الذين

ص -10- توفوا في مكة قبل الهجرة، أو في الحبشة، أو قدموا بعد الحُديبية من مهاجرة الحبشة فقط.
الصُّحبة العامة: التي مرجعُها العُرفُ أو اللُّغة، فهذه يدخل فيها كلُّ مَن صحب النَّبِيَّ صلى الله عليه وسلم من المسلمين أو المنافقين أو الكفَّار، والذي يُدخِل مَن صحب النَّبِيَّ صلى الله عليه وسلم صحبةً يسيرةً لاحتمال اللُّغة ذلك لا يستطيع إخراجَ صحبة المنافق لا لغةً ولا عُرفاً؛ لأنَّ اللغةَ والعرفَ تحتملان ذلك أيضاً.
فإن قال المُخرج للمنافق أو الكافر: إنَّما أخرجناهما من الصُّحبةِ بالشرع، قلنا له: ونحنُ إنَّما حدَّدنا الصُّحبة الشرعية بالمهاجرين والأنصار بالشرع أيضاً.
فإن تَمسَّكتَ بمطلق اللغة فقد أدخلتَ على النَّبِيِّ صلى الله عليه وسلم صحبةَ المنافقين، وإن قلتَ: أنَّ اللغة ليست حجَّةً على الشرع، قلنا: كذلك في الصحبة الشرعية، والعرفُ حكمُه حكمُ اللغة، وإن كان أقوى دلالةً من اللغة ".
أقول: إنَّ هذا الكلام يشتمل على أمور:
الأول: قصرُه المهاجرين هجرةً شرعيةً على مَن هاجر قبل الحُديبية، دون مَن هاجر بعدها.
الثاني: أنَّ المهاجرين قبل الحُديبية مع الأنصار هم أصحابُ رسول الله صلى الله عليه وسلم الصُّحبةَ الشرعية دون غيرِهم.
الثالث: الجزم بأنَّ كلَّ مَن صحب الرسولَ صلى الله عليه وسلم بعد فتح مكة سواء كان من الطُّلَقاء والعُتقاء وأصحاب الوفود لا يُعَدُّ صحابياًّ، وصحبتُه المضافة إليه لغوية، كصحبة المنافقين والكفّار.
الرابع: أنَّ أولادَ المهاجرين والأنصار ليس لهم حكم المهاجرين والأنصار.

ص -11- الخامس: اعتبر مَن صَحِبَ النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية وقبل فتح مكة من أصحابه الصُّحبة اللُّغوية التي هي شبيهةٌ بصحبة المنافقين والكفار، كما جاء في كلامه الأخير الذي هو خلاصةُ رأيه.
والجوابُ عن الأمر الأوّل أن يُقال:
إنَّ الهجرةَ إلى الرسول صلى الله عليه وسلم في المدينة تَمتدُّ مِن بدْءِ الهجرة إلى فتحِ مكة، مع التفاوت الكبير بين مَن تقدَّمتْ هجرتُه ومَن تأخَّرتْ، كما أنَّ التفاوُتَ حاصلٌ بين مَن هاجر في بداية الهجرة وبين مَن هاجر قُبَيل صُلح الحُديبية.
فإنَّ مَن شَهِد بدراً وأُحُداً والخندقَ وغيرَها أفضلُ مِمَّن هاجر قُبَيل الحُديبية وشَهِد الحُديبية.
وما ذكره في (ص:8586) من تقسيم الهجرة إلى "هجرة شرعية" تنتهي بصلح الحُديبية و"شرعيةِ هجرةٍ" تَمتَدُّ إلى فتح مكة، وقصْره فضلَ الهجرة التي ورد لأهلها المدحُ والثناءُ على الهجرة قبل الحُديبية دون ما بعدها إلى فتح مكة تحكُّمٌ لا دليل عليه.
ويدلُّ لاستمرار الهجرة التي ورد لأهلها المدحُ والثناءُ من بدء الهجرة إلى فتح مكة ما يأتي:
1حديث ابن عباس في الصحيحين، واللفظُ للبخاري (2825)، أنَّ النَّبِيَّ صلى الله عليه وسلم قال يومَ الفتح: " لا هجرةَ بعد الفتح، ولكن جهادٌ ونيَّةٌ، وإذا استُنفِرْتُم فانفِروا ".
 قال الحافظ في شرحه: " قال الخطّابيُّ وغيرُه: كانت الهجرةُ فرضاً في أوَّل الإسلام على مَن أسلم لقلَّة المسلمين بالمدينة وحاجتِهم إلى الاجتماع، فلمَّا فتح اللهُ مكةَ دخل النَّاسُ في دين الله أفواجاً، فسقط فرضُ الهجرة إلى

ص -12- المدينة، وبقي فرضُ الجهاد والنية على من قام به أو نزل به عدوٌّ ".
2حديث أبي عثمان النهدي عن مجاشع بن مسعود في الصحيحين، واللفظُ للبخاري (3079)، قال: " جاء مجاشعٌ بأخيه مجالد بن مسعود إلى النَّبِيِّ صلى الله عليه وسلم ، فقال: هذا مجالد يبايعُك على الهجرة، فقال: لا هجرةَ بعد فتح مكة، ولكن أبايعُه على الإسلام ".
وفي لفظٍ للبخاري (2963) قال مجاشع: " أتيتُ النَّبِيَّ صلى الله عليه وسلم أنا وأخي، فقلتُ: بايعْنا على الهجرة، فقال: مَضتِ الهجرةُ لأهلها، فقلتُ: علامَ تبايعنا؟ قال: على الإسلام والجهاد ".
وهو يدلُّ على استمرار الهجرة ذات المدح والثناء إلى فتح مكة.
3عن عائشة رضي الله عنها قالت: " انقطعت الهجرةُ منذُ فتح اللهُ على نبِيِّه صلى الله عليه وسلم مكة " رواه البخاري (3080).
وهو واضحٌ في استمرار الهجرة ذات الفضل إلى فتح مكة.
4حديث جرير رضي الله عنه مرفوعاً: "المهاجرون والأنصارُ بعضُهم أولياءُ بعض في الدنيا والآخرة، والطُّلَقاءُ من قريشٍ والعتقاءُ من ثقيفٍ بعضُهم أولياءُ بعضٍ في الدنيا والآخرة "، وهوحديثٌ صحيحٌ، انظر تخريجه في السلسلة الصحيحة للألباني (1036) والمسند (4/363).
والمقابلة بين المهاجرين والأنصار وبين الطُّلَقاء والعتقاء دالَّةٌ على استمرار الهجرة إلى فتح مكة.
وقد أورد المالكي في (ص:4647) حديثَ مجاشعٍ، وفيه الدلالة على أنَّ الهجرة تنتهي بفتح مكة، وهو يخالفُ ما زعمَه في (ص: 4546) من أنَّ الهجرةَ تنتهي بصُلح الحُديبية فقال: " الدليلُ الخامس عشر ما رواه

ص -13- البخاري في صحيحه عن مجاشع بن مسعود قال: أتيتُ النَّبِيَّ صلى الله عليه وسلم بأخي بعد الفتح، فقلتُ: يا رسول الله! جِئتُك بأخي لتبايعَه على الهجرة، قال: ذهب أهلُ الهجرة بما فيها.
أقول: هذه (كذا) فيه دلالةٌ واضحةٌ على أنَّ فتحَ مكة قطع الهجرة، ولا يحصل مسلمو الفتح على اسم الهجرة ولا فضلها حتى لو وفدوا إلى النَّبِيِّ صلى الله عليه وسلم ، وعلى هذا فلا يُسمَّوْن مهاجرين، وإنَّما يُسمَّوْن "الناس" كما في حديث "أنا وأصحابي حيِّزٌ والناسُ حيِّزٌ"، أو يُسمَّون الطُّلَقاء، أو نحو ذلك!
ثمَّ علَّق على هذا بقوله:" وقوله: "ذهب أهلُ الهجرة بِما فيها" أي بِما فيها من فضلٍ وتسميةٍ وغيرِ ذلك مِمَّا هو من خصائص المهاجرين وفضائلهم ".
وأقول: هذا واضحٌ في استمرار الهجرة ذات الثناء والمدح إلى فتح مكة، وهو خلافُ ما دندن حولَه من أنَّ الهجرةَ المحمود أهلُها تنتهي بصلح الحُديبية، وهذا الحديثُ قد أوردتُه قريباً من جملة الأدلَّة الدالَّة على استمرار الهجرة المحمود أهلُها إلى فتح مكة، وليس إلى صلح الحُديبية كما زعم، وقد وُفِّق هنا للصواب بتقرير أنَّ الهجرةَ تستمرُّ إلى فتح مكة، وإن كان ذلك بغير قصدٍ منه.
وأمَّا الأمورُ الأربعةُ الباقيةُ، وهي قصرُه الصُّحبةَ الشرعية التي جاء مدحُها في الكتاب والسنَّة على المهاجرين قبل الحُديبية والأنصار إلى زمن صلح الحُديبية، ونفي هذه الصحبة عن المهاجرين بعد الحُديبية، وعن الطُّلَقاء وعتقاء ثقيف وأصحاب الوفود وأبناء المهاجرين والأنصار، فيجاب عن ذلك بأنَّ هذا التقسيم للصحابة إلى مَن صُحبتُهم صُحبةٌ شرعيةٌ ومَن

ص -14- صُحبتُهم لُغويةٌ شبيهةٌ بصحبة المنافقين والكافرين تقسيمٌ غيرُ صحيحٍ، وهو من محدثات القرن الخامس عشر، والصحيحُ أنَّ كلَّ مَن لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام فهو من أصحابه.
قال الحافظ ابن حجر في الإصابة (1/10): " وأصحُّ ماوقفتُ عليه من ذلك أنَّ الصحابيَّ مَن لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام، فيدخل فيمن لقيه مَن طالت مجالسته له أوقصُرت، ومن روى عنه أو لَم يروِ، ومن غزا معه أو لَم يغزُ، ومن رآه رُؤيةً ولو لَم يجالسْه، ومَن لَم يرَه لعارضٍ كالعمى " ثمَّ شرح تعريفَه هذا إلى أن قال (1/12): " وهذا التعريفُ مَبنِيٌّ على الأصحِّ المختارِ عند المحقِّقين كالبخاري وشيخِه أحمدَ بن حنبل ومن تبعهما، ووراء ذلك أقوالٌ أخرى شاذَّةٌ ... " وأشار إلى جملةٍ منها، وهذا التعريفُ هو الأسلمُ، وهو يشملُ حتى الذين رأوا النَّبِيَّ صلى الله عليه وسلم مجرَّدَ رؤية ولَم يُجالِسوه، ويدلُّ لذلك أدلَّةٌ:
الأول: قال اللهُ عزَّ وجلَّ: {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً}.
 فإنَّ هذه الآيةَ الكريمةَ عامَّةٌ في جميع أصحاب الرسول صلى الله عليه وسلم سواءً مَن كان أسلم عام الفتح وصحبه صلى الله عليه وسلم ، ومَن كان قبل ذلك وبعده إلى وفاة الرسول صلى الله عليه وسلم .

ص -15- وقد تأوَّل المالكيُّ هذه الآيةَ بقصرِ عمومِها على المهاجرين والأنصار قبل الحُديبية وهو تحكُّمٌ وتعسُّفٌ، وسيأتي الرَّدُّ عليه.
الثاني: قال الله عزَّ وجلَّ: {وَمَا لَكُمْ أَلاَّ تُنفِقُوا فِي سَبِيلِ اللهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لاَ يَسْتَوِي مِنكُم مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللهُ الْحُسْنَى وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ}.
 فإنَّ الآيةَ عامَّةٌ في الصحابة، والفتحُ فيها فتحُ مكةَ على قول الجمهور، وصلحُ الحُديبية على قول بعض العلماء، وسيأتي ذكر المالكي للآية مستدلاًّ بها على رأيه الباطل والرَّدّ عليه.
الثالث: قال الله عزَّ وجلَّ: {وَالَّذِينَ آمَنُوا مِن بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنكُمْ وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ إِنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
ففي الآية دليلٌ على أنَّ مَن آمن وهاجر وجاهد مع المهاجرين والأنصار من الصحابة الذين تأخَّر إسلامُهم أنَّهم منهم في الأجر والثواب، مع التفاوت الكبير بين هؤلاء وهؤلاء، قال الشوكاني في فتح القدير: " ثمَّ أخبر سبحانه بأنَّ من هاجر بعد هجرتهم وجاهد مع المهاجرين الأوَّلين والأنصار فهو مِن جملتِهم أي: من جملة المهاجرين الأوَّلين والأنصار في استحقاق ما استحقُّوه من الموالاة والمناصرة وكمال الإيمان والمغفرة والرزق الكريم ".
الرابع: قال الله عزَّ وجلَّ: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُولَئِكَ لَهُمُ الخَيْرَاتُ وَأُولَئِكَ هُمُ المُفْلِحُونَ أَعَدَّ اللهُ

ص -16- لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الفَوْزُ العَظِيمُ}.
فإنَّ الآيةَ في الصحابة جميعاً، فيدخلُ فيها كلُّ مَن كان معه وجاهد قبل الفتح وبعده، في حُنين والطائف وغزوة تبوك، قال ابن كثير في تفسيره:
" لَمَّا ذكر تعالى ذمَّ المنافقين بيَّن ثناءَه على المؤمنين وما لهم في آخرتهم، فقال: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا} إلى آخر الآيتين من بيان حالِهم ومآلهم، وقوله: {وَأُولَئِكَ لَهُمُ الخَيْرَاتُ}، أي: في الدار الآخرة في جنَّات الفردوس والدرجات العُلَى ".
ويدلُّ لذلك أيضاً قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ}، أي: أنَّ اللهَ كافيك وكافي من اتَّبَعك من المؤمنين.
الخامس: قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سِيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ يَوْمَ لاَ يُخْزِي اللهُ النَّبِيَّ وَالَّذين آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 ففي الآيةِ الكريمة بيانُ حال النَّبِيِّ صلى الله عليه وسلم والذين آمنوا معه يوم القيامة، ويدخل في ذلك الصحابة رضي الله عنهم دخولاً أوَّليًّا؛ لأنَّهم خيارُ المؤمنين وسادات الأولياء بعد الأنبياء والمرسَلين.
السادس: عن أبي سعيد الخدري رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: " يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم،

ص -17- ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى مَن صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: هل فيكم مَن رأى مَن صَحِب من صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم " رواه مسلم (2532).
فهذا الحديث الصحيحُ دالٌّ على أنَّ الصُّحبةَ للرسول صلى الله عليه وسلم تحصُل برؤيته صلى الله عليه وسلم ، وإن لَم تطُلْ صحبتُه إيَّاه.
قال علي بن المدينيرحمه اللهفي اعتقاده الذي رواه عنه اللالكائي بإسناده في كتابه " شرح أصول اعتقاد أهل السنة والجماعة " (1/188) فساقه، وفيه: " مَن صَحِبَه سَنةً أو شهراً أو ساعةً، أو رآه، أو وفد إليه فهو من أصحابه، له من الصُّحبة على قدر ما صحبَه، فأدناهم صحبةً هو أفضلُ من الذين لَم يروه، ولو لقوا الله عزَّ وجلَّ بجميع الأعمال، كان الذي صحب النَّبِيَّ صلى الله عليه وسلم ورآه بعينيه وآمن به ولو ساعة أفضلَ بصُحبته من التابعين كلِّهم، ولو عملوا كلَّ أعمال الخير ".
وقد ساق اللالكائيُّ في كتابه أيضاً (1/180) اعتقاد الإمام أحمد بإسناده إلى عَبدوس بن مالك العطَّار عنه، وفيه تعريف الصحابي وبيان فضيلة الصُّحبة بنحو كلام علي بن المديني المتقدِّم.
قال ابن تيمية في منهاج السنَّة (8/382388): " ومِمَّا يبيِّن هذا أنَّ الصُّحبةَ فيها عمومٌ وخصوصٌ، فيُقال: صَحبِه ساعةً ويوماً وجمعةً وشهراً وسنةً، وصَحِبَه عمرَه كلَّه.
وقد قال تعالى: {وَالصَّاحِبِ بِالجَنبِ}، قيل: هو الرفيق في السَّفر، وقيل: الزوجة، وكلاهما تقلُّ صُحبتُه وتكثر، وقد سَمَّى الله الزوجةَ صاحبةً في قوله: {أَنَّى يُكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَهُ صَاحِبَةٌ}.
 ولهذا قال أحمد بن حنبل في الرسالة التي رواها عَبْدوس بن مالك عنه:

ص -18- "مَن صحب النَّبِيَّ صلى الله عليه وسلم سنةً أو شهراً أو يوماً أو ساعةً، أو رآه مؤمناً به، فهو من أصحابه، له من الصُّحبة على قدر ما صحبَه".
وهذا قول جماهير العلماء من الفقهاء وأهل الكلام وغيرِهم: يَعُدُّون في أصحابه مَن قلَّت صحبتُه ومَن كثرت، وفي ذلك خلافٌ ضعيف.
والدليلُ على قول الجمهور ما أخرجاه في الصحيحين عن أبي سعيد الخدري، عن النَّبِيِّ صلى الله عليه وسلم قال: "يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى رسول الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى مَن صحب النَّبِيَّ صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى مَن صحب من صحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم"، وهذا لفظ مسلم، وله في رواية أخرى: "يأتي على الناس زمان يُبعَثُ منهم البعث، فيقولون: انظروا هل تجدون فيكم أحداً مِن أصحاب رسول الله صلى الله عليه وسلم ؟ فيوجد الرَّجل، فيُفتَح لهم به، ثمَّ يُبعث البعثُ الثاني، فيقولون: هل فيكم مَن رأى أصحابَ رسول الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم به، ثمَّ يُبعثُ البعثُ الثالث، فيُقال: انظروا هل ترون فيكم مَن رأى مَن رأى أصحابَ رسولِ الله صلى الله عليه وسلم ؟ فيقولون: نعم، ثمَّ يكون البعثُ الرابع، فيُقال: هل ترون فيكم أحداً رأى من رأى أحداً رأى أصحاب رسول الله صلى الله عليه وسلم ؟ فيوجد الرَّجل فيُفتحُ لهم به"، ولفظ البخاري ثلاث مرَّات كالرواية الأولى، لكن لفظه: "يأتي على الناس زمان يغزو فِئامٌ من الناس"، وكذلك قال في الثانية والثالثة، وقال فيها كلِّها: "صَحِب"، واتَّفقت الروايات على ذِكر الصحابةِ والتابعين وتابعيهم، وهم القرون الثلاثة، وأمَّا القرن الرابع فهو في

ص -19- بعضها، وذِكرُ القرن الثالث ثابت في المتفق عليه من غير وجه، كما في الصحيحين عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم : "خيرُ أمَّتِي القرن الذين يَلونَنِي، ثمَّ الذين يلُونَهم، ثمَّ الذين يلُونَهم، ثمَّ يجيء قومٌ تسبق شهادةُ أحدِهم يَمينَه ويَمينُه شهادتَه".
وفي الصحيحين عن عِمران: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "إنَّ خيرَكم قرنِي ثمَّ الذين يلُونَهم، ثمَّ الذين يلُونَهم"، قال عِمران: فلا أدري أقال رسول الله صلى الله عليه وسلم بعد قرنه قرنين أو ثلاثة، "ثمَّ يكون بعدهم قومٌ يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمَنون، وينذِرون ولا يوفون"، وفي رواية: (ويحلفون ولا يُستحلفون)، فقد شكَّ عمران في القرن الرابع ... ".
إلى أن قال: " ففي الحديث الأول: "هل فيكم مَن رأى رسول الله صلى الله عليه وسلم ؟" ثمَّ قال: "هل فيكم مَن رأى مَن صحب رسول الله صلى الله عليه وسلم ؟"، فدلَّ على أنَّ الرَّائي هو الصَّاحب، وهكذا يقول في سائر الطبقات في السؤال: "هل فيكم من رأى مَن صَحبَ مَن صَحِبَ رسولَ الله صلى الله عليه وسلم ؟" ثمَّ يكون المراد بالصَّاحب الرائي.
وفي الرواية الثانية: "هل تجدون فيكم أحداً من أصحاب رسول الله صلى الله عليه وسلم ؟" ثمَّ يقال في الثالثة: "هل فيكم من رأى من رأى أصحاب رسول الله صلى الله عليه وسلم ؟".
 ومعلومٌ إن كان الحكمُ لصاحب الصاحب معلَّقاً بالرؤية، ففي الذي صحب رسولَ الله صلى الله عليه وسلم بطريق الأوْلَى والأحْرَى.
ولفظ البخاري قال فيها كلِّها: "صَحِب"، وهذه الألفاظ إن كانت كلُّها من ألفاظ رسول الله صلى الله عليه وسلم فهي نصٌّ في المسألة، وإن كان قد قال

ص -20- بعضَها، والراوي مثل أبي سعيد يروي اللَّفظ بالمعنى، فقد دلَّ على أنَّ معنى أحد اللَّفظين عندهم هو معنى الآخر، وهم أعلمُ بِمعاني ما سمعوه من كلام رسول الله صلى الله عليه وسلم .
وأيضاً فإنْ كان لفظ النَّبِيِّ صلى الله عليه وسلم "رأى" فقد حصل المقصود، وإن كان لفظه "صحب" في طبقة أو طبقات، فإن لَم يُرِد به الرؤية لَم يكن قد بيَّن مرادَه، فإنَّ الصُّحبةَ اسمُ جنسٍ ليس لها حدٌّ في الشرع ولا في اللغة، والعُرف فيها مختلف.
والنَّبِيُّ صلى الله عليه وسلم لَم يُقيِّد الصُّحبةَ بقيدٍ، ولا قدَّرها بقدر، بل علَّق الحكمَ بمطلقها، ولا مُطلقَ لها إلاَّ الرؤية.
وأيضاً فإنَّه يُقال: صَحِبَه ساعةً وصَحِبَه سنةً وشهراً، فتقع على القليل والكثير، فإذا أُطلقت من غير قيد لَم يَجُز تقييدُها بغير دليل، بل تُحملُ على المعنى المشترك بين سائر موارد الاستعمال.
ولا ريب أنَّ مجرَّدَ رؤية الإنسان لغيره لا توجب أن يُقال: قد صَحِبَه، ولكن إذا رآه على وجه الاتِّباع له والاقتداء به دون غيره والاختصاص به، ولهذا لَم يُعتدَّ برؤية مَن رأى النَّبِيَّ صلى الله عليه وسلم من الكفَّار والمنافقين؛ فإنَّهم لَم يروه رؤيةَ مَن قَصْدُه أن يؤمن به، ويكون من أتباعه وأعوانه المصدِّقين له فيما أخبر، المطيعين له فيما أمر، الموالين له، المُعادين لِمَن عاداه، الذي هو أحبُّ إليهم من أنفسِهم وأموالِهم وكلِّ شيء ".
السابع: عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم أتى المقبرة، فقال: " السَّلامُ عليكم دارَ قومٍ مؤمنين، وإنَّا إن شاء الله بكم لاحقون، وددتُ أنَّا قد رأينا إخواننا، قالوا: أوَلَسْنا إخوانَك يا رسول الله؟! قال:

ص -21- أنتم أصحابي، وإخواننا الذين لَم يأتوا بعد " الحديث، رواه مسلم (249) وغيرُه.
فدلَّ الحديثُ على التمييز بين أصحابه وإخوانِه، وأنَّ أصحابَه هم الذين أدركوه ورأوه، وإخوانَه الذين يأتون مِن بعد ولَم يروه، والمرادُ بالأُخوَّة الأخوَّة الإيمانية، والصحابةُ جمعوا بين الصُّحبةِ والأُخوَّة، والذين بعدَهم نصيبُهم الأُخوَّة وحدها.
قال شيخ الإسلام ابن تيمية في منهاج السنة (8/389): " ومعلومٌ أنَّ قوله "إخواني" أراد به إخواني الذين ليسوا بأصحابي، وأمَّا أنتم فلكم مزيَّة الصُّحبة
فجعل هذا حدًّا فاصلاً بين إخوانه الذين ودَّ أن يراهم وبين أصحابه، فدلَّ على أنَّ مَن آمن به ورآه فهو من أصحابه، لا مِن هؤلاء الإخوان الذين لَم يَرَهم ولَم يَرَوْه، فإذا عُرف أنَّ الصُّحبةَ اسمُ جنسٍ تَعُمُّ قليلَ الصُّحبة وكثيرَها، وأدناها أن يصحبَه زمناً قليلاً، فمعلومٌ أنَّ الصِّديقَ في ذروةِ سَنَام الصُّحبة وأعلى مراتبها؛ فإنَّه صَحِبَه من حين بعثه الله إلى أن مات ".
الثامن: روى الإمام أحمد في مسنده (4/152) عن محمد بن عُبيد الطنافسي قال: ثنا محمديعني ابنَ إسحاقحدَّثني يزيد بن أبي حبيب، عن مَرثد بن عبد الله اليَزَنِي، عن أبي عبد الرحمن الجُهنِيِّ قال: " بينا نحن عند رسول الله صلى الله عليه وسلم طلع رَكْبان، فلمَّا رآهما قال: كِنديان ومُذْحجِيان، حتى أتياه، فإذا رجالٌ من مُذحج، قال: فدنا إليه أحدُهما ليُبايِعه، قال: فلمَّا أخذ بيده قال: يا رسول الله! أرأيتَ مَن رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ قال: طوبى له، قال: فمسح على يده، فانصرف، ثمَّ

ص -22- أقبل الآخرُ حتى أخذ بيده ليُبايِعه، قال: يا رسول الله! أرأيتَ مَن آمن بك وصدَّقك واتَّبعك ولَم يرَك؟ قال: طوبى له، ثمَّ طوبى له، ثمَّ طوبى له، فمسح على يده فانصرف ".
وهذا الإسناد فيه محمد بن عُبيد ويزيد بن أبي حبيب ومرثَد بن
عبد الله اليزني، وهم ثقات من رجال الجماعة، ومحمد بن إسحاق صدوق يدلِّس، وقد صرَّح بالتحديث.
وقد رُتِّب الفضلُ في الحديث على رؤيته صلى الله عليه وسلم والإيمان به وتصديقه واتِّباعه.
التاسع: روى البخاري ومسلم في صحيحيهما، واللِّفظ للبخاري (3650) عن عِمران بن حُصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : "خيرُ أُمَّتِي قرنِي، ثمَّ الذين يلونَهم، ثمَّ الذين يلونَهم، قال عِمران: فلا أدري أَذَكر بعد قرنه قرنين أو ثلاثة" الحديث.
وروَيا أيضاً، واللفظ للبخاري (3651) عن عبد الله بن مسعود رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: " خيرُ الناس قرني، ثمَّ الذين يلونَهم، ثمَّ الذين يلونَهم " الحديث.
والقرنُ الأوَّل مِن هذه القرون هو قرنُ الصحابة رضي الله عنهم، قال النووي في شرح صحيح مسلم (16/84): " اتَّفق العلماءُ على أنَّ خيرَ القرون قرنُه صلى الله عليه وسلم ، والمرادُ أصحابُه ".
 ونقل عن القاضي عياض أنَّ شهر بن حوشَب قال: " قرنُه: ما بَقيتْ عينٌ رأتْه، والثاني: ما بقيت عينٌ رأت مَن رآه، ثمَّ كذلك ".
وقال ابن تيمية في منهاج السنة (8/384): " واتَّفقت الروايات على ذِكر الصحابة والتابعين وتابعيهم، وهم القرون الثلاثة ".

ص -23- وجاء في السنة الصحيحة وَصْفُ الذين لَم يُدركوا زمنَه صلى الله عليه وسلم ويَروه ب "التابعين"، ففي صحيح مسلم (2542) عن عمر بن الخطاب رضي الله عنه قال: إنِّي سمعتُ رسول الله صلى الله عليه وسلم يقول: " إنَّ خيرَ التابعين رجلٌ يُقال له أُوَيس، له والدةٌ وكان به بياض، فمُروه فليستغفر لكم "، وهو يدلُّ على التمييز بين الصحابة والتابعين.
العاشر: روى مسلم (2531) عن أبي بُردة، عن أبيه أبي موسى الأشعري رضي الله عنه قال: " صلَّينا المغربَ مع رسول الله صلى الله عليه وسلم ، ثمَّ قلنا: لو جلسنا حتى نصلي معه العشاءَ، قال: فجلسنا، فخرج علينا، فقال: ما زلتُم ههنا؟ قلنا: يا رسول الله! صلَّينا معك المغربَ، ثمَّ قلنا: نجلس حتى نصلِّيَ معك العشاءَ، قال: أحسنتم أو أَصبتُم، قال: فرفع رأسَه إلى السماء، وكان كثيراً مِمَّا يرفع رأسه إلى السماء، فقال: النُّجومُ أَمَنَةٌ للسماءِ، فإذا ذهبت النجومُ أتى السماءَ ما تُوعَد، وأنا أَمَنةٌ لأصحابي، فإذا ذهبتُ أتى أصحابي ما يُوعَدون، وأصحابي أَمَنةٌ لأمَّتِي، فإذا ذهب أصحابي أتى أمَّتي ما يوعَدون ".
وفي صحيح البخاري (3876) أنَّ أبا موسى رضي الله عنه قدِم إلى النَّبِيِّ صلى الله عليه وسلم حين فتح خيبر، وكان ذلك بعد الحُديبية، وأبو موسى رضي الله عنه مِمَّن يشمله حديثه هذا، لا كما يقول المالكي مِن أنَّ الصُّحبةَ الشرعيَّة هي لِمَن كانت هجرتُه قبل الحُديبية؛ لأنَّ الحُديبية في سنة ست من الهجرة، وفتح خيبر في سنة سبع.
الحادي عشر: روى البخاري في صحيحه من حديث ابن عباس (1739) وأبي بكرة (1741) في خطبة النَّبِيِّ صلى الله عليه وسلم بِمِنى في حجَّة الوداع،

ص -24- وفي آخرها: " فليُبلِّغ الشاهدُ الغائبَ "، وحديث أبي بكرة رواه مسلم أيضاً (29).
وهؤلاء الذين حجُّوا معه وشهدوا خطبتَه وسَمعوها، وأُمروا بإبلاغها غيرَهم هم من أصحابه، لا كما يقول المالكي من أنَّ الصُّحبةَ الشرعيَّة خاصَّةٌ بِمَن كان قبل الحُديبية.
الثاني عشر: روى أبو داود في سننه (3659) بإسناد صحيح عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : " تَسمعون ويُسمع منكم، ويُسمَع مِمَّن سَمِع منكم ".
وهو دالٌّ على أنَّ الذين سَمعوا منه صلى الله عليه وسلم هم من أصحابه، وأنَّ الذين سَمعوا من الصحابة هم التابعون، وأنَّ الذين سَمعوا مِمَّن سَمع من الصحابة هم أتباع التابعين، ولا يُقال: إنَّ مَن سَمع رسولَ الله صلى الله عليه وسلم وحدَّث عنه ليس بصحابي.
الثالث عشر: روى أبوداود في سننه (3660) عن زيد بن ثابت رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: " نضَّر الله امرءاً سَمِع منَّا حديثاً فحفظه حتى يبلِّغَه ... " الحديث.
وهوحديثٌ متواتر؛ رواه أربعة وعشرون صحابيًّا، وقد جمعتُ طرقَه وتكلَّمتُ على فقهه في بحث بعنوان: " دراسة حديث "نضَّر الله امرءاً سمع مقالتِي " رواية ودراية"، وهو مطبوع، وهو دالٌّ على كون مَن سَمع حديثَه صلى الله عليه وسلم منه أنَّه من أصحابه.
الرابع عشر: روى البخاري في الأدب المفرد (87) قال: حدَّثنا بِشر ابن محمد، قال: أخبرنا عبد الله، قال: أخبرنا صفوان بن عمرو قال: حدَّثني

ص -25- عبد الرحمن بن جبير بن نُفير، عن أبيه قال: " جلسنا إلى المقداد بن الأسود يوماً، فمرَّ به رجلٌ، فقال: طوبَى لِهاتَين العينين اللَّتين رأَتا رسولَ الله صلى الله عليه وسلم ، والله! لوَدِدنا أنَّا رأينا ما رأيتَ، وشهدنا ما شهدتَ، فاستُغضِب، فجعلت أَعْجَب: ما قال إلاَّ خيراً! ثمَّ أقْبَلَ عليه فقال: ما يَحمل الرَّجلَ على أن يتمنَّى مَحضراً غيَّبه الله عنه؟ لا يدري لو شَهدَه كيف يكون فيه؟ والله! لقد حضر رسولَ الله صلى الله عليه وسلم أقوامٌ كبَّهم الله على مناخرِهم في جهنَّم؛ لَم يُجيبوه ولَم يُصدِّقوه، أوَ لا تَحمدون الله عزَّ وجلَّ إذ أخرجكم لا تعرفون إلاَّ ربَّكم فتُصدِّقون بِما جاء به نبيُّكم صلى الله عليه وسلم ، قد كُفيتُم البلاء بغيركم" الحديث.
وعبد الله الذي في الإسناد هو ابن المبارك، وهو ثقة، أخرج له الجماعة، والثلاثة الذين فوقه ثقات، أخرج لهم البخاري في الأدب المفرد ومسلم وأصحاب السنن، والراوي عن ابن المبارك، قال عنه الحافظ في التقريب: " صدوق "، وقد رواه عن ابن المبارك جمعٌ، منهم: يَعمر بن بشر في مسند الإمام أحمد (6/3)، وحسين بن حسن في الآحاد والمثاني لابن أبي عاصم (292)، وقد أورد الحديثَ ابنُ كثير في تفسيره في آخر سورة الفرقان من مسند الإمام أحمد، وقال: " هذا إسنادٌ صحيح ولَم يخرجوه ".
وهو يدلُّ على أنَّ التابعين يَرون أنَّ شَرَفَ الصُّحبةِ يَحصُل برؤيتِه صلى الله عليه وسلم مع الإيمان به؛ ولَم يُنكر ذلك المقداد رضي الله عنه، وإنَّما غضب لِتمنِّي أمرٍ لا يدري المُتمنِّي ماذا يكون حالُه عند حصولِه، وهذا الذي غضب منه المقداد نظيرُ ما جاء في الحديث المتفق عليه عن أبي هريرة: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: " لا تَتمنَّوا لقاءَ العدوِّ، وسلُوا اللهَ العافيةَ، وإذا لقيتُموه فاصبِروا، واعلموا أنَّ الجنَّةَ تحت ظلالِ السيوف "؛ لأنَّ متمنِّيَ لقاء العدوِّ لا يدري

ص -26- عن حاله حين لقائه: هل تكون حسنة أو سيِّئة؟
ويدلُّ أيضاً لفرح التابعين برؤية الصحابة ما رواه أبو داود في سننه (948) بإسنادٍ فيه ضعف، عن هلال بن يَسَاف قال: " قدمتُ الرَّقَّةَ، فقال لي بعضُ أصحابي: هل لك في رجلٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم ؟ قال: قلت: غنيمة! فدفعنا إلى وابِصة، قلت لصاحبِي: نبدأ فننظر إلى دلِّه، فإذا عليه قلنسوة لاطئةٌ ذات أُذنين وبُرنس خَزٍّ أغبر" الحديث.
ووابِصةُ هو ابن معبد رضي الله عنه، وقد وفد على النَّبِيِّ صلى الله عليه وسلم سنة تسع من الهجرة، ولَمَّا عُرض على هلال بن يساف لقاؤه فرح، وقال: " غنيمة! ".
أقول: وإنَّها والله غنيمة وأيُّ غنيمة؛ ظَفَرُ التابعيِّ برؤية مَن شرَّفه اللهُ بصحبة النَّبِيِّ صلى الله عليه وسلم مع الإيمان به والاتِّباع له!
الخامس عشر: قال الحافظ ابن حجر في الإصابة (1/2021): " وقد كان تعظيمُ الصحابةولو كان اجتماعُهم به صلَّى الله عليه وآله وسلم قليلاًمقرَّراً عند الخلفاء الراشدين وغيرهم، فمِن ذلك ما قرأت في كتاب أخبار الخوارج تأليف محمد بن قدامة المروزي، بخطِّ بعضِ مَن سمعه منه في سنة سبعٍ وأربعين ومئتين، قال: حدَّثنا علي بن الجعد، قال: حدَّثنا زهير هو الجعفي، عن الأسود بن قيس، عن نُبَيْح العَنَزِي قال: كنت عند أبي سعيد الخدري "، ثمَّ ذكره الحافظ بإسناده إلى نُبيح قال: " كنَّا عنده وهو متَّكئ، فذكرنا عليًّا ومعاوية، فتناول رجلٌ معاويةَ، فاستوى أبو سعيد الخدري جالساً، ثمَّ قال: كنَّا ننزلُ رفاقاً مع رسول الله صلَّى الله عليه وآله وسلم، فكنَّا رفقةً فيها أبو بكر، فنزلنا على أهل أبيات وفيهم امرأة حُبلى، ومعنا رجلٌ من أهل البادية، فقال للمرأة الحامل: أَيَسُرُّك أن تلِدي غلاماً، قالت: نعم! قال: إن أعطيتِنِي شاةً ولَدتِ غلاماً، فأعطَتْه، فسَجَع لها

ص -27- أسجاعاً، ثمَّ عمد إلى الشاةِ فذبحها وطبخها، وجلسنا نأكل منها ومعنا أبو بكر، فلمَّا علم بالقصَّة قام فتقيَّأ كلَّ شيءٍ أكل، قال: ثمَّ رأيتُ ذلك البَدَويَّ أُتِي به عمر بن الخطاب وقد هجا الأنصارَ، فقال لهم عمر: لولا أنَّ له صحبةً من رسول الله صلَّى الله عليه وآله وسلم ما أدري ما نال فيها لَكَفَيْتُكموه، ولكن له صحبة مِن رسول الله صلَّى الله عليه وآله وسلم ".
ثمَّ قال الحافظ: " لفظ علي بن الجعد، ورجال هذا الحديث ثقات، وقد توقَّف عمر رضي الله عنه عن معاتبتِه فضلاً عن معاقبتِه لكونه علم أنَّه لقي النَّبِيَّ صلَّى الله عليه وآله وسلم، وفي ذلك أبينُ شاهد على أنَّهم كانوا يعتقدون أنَّ شأنَ الصحبة لا يعدله شيء ".
ثمَّ ذكر أحاديث في فضل أصحاب رسول الله صلى الله عليه وسلم ، ورجال الإسناد ثقات كما قال الحافظ ابن حجر، فعليُّ بن الجعد خرَّج له البخاري وأبو داود، وزهير بن معاوية والأسود بن قيس خرَّج لهم أصحاب الكتب الستة، ونُبيح العَنَزي خرَّج له أصحاب السنن، قال عنه المزيُّ في تهذيب الكمال: " روى عنه الأسود بن قيس وأبو خالد الدالاني، قال أبو زرعة: ثقة لَم يرو عنه غير الأسود بن قيس، وذكره ابن حبان في كتاب الثقات "، وقال الحافظ في تهذيب التهذيب: " قلت: وقال العجلي: كوفي تابعي ثقة، وذكره علي بن المديني في جملة المجهولين الذين يروي عنهم الأسود بن قيس، وصحح الترمذي حديثه وكذلك ابن خزيمة وابن حبان والحاكم ".
وقول الحافظ: " رجال هذا الحديث ثقات "، وفيهم نُبيح هو المعتمَد، وأمَّا قوله في التقريب عنه: " مقبول "، أي: حيث يُتابَع، فغير مقبول.

ص -28- ولا شكَّ أنَّ هجوَ هذا الأعرابي الصحابي للأنصار لا يرجع إلى نُصرتهم للرسول صلى الله عليه وسلم ؛ لأنَّ ذلك نفاقٌ، وإنَّما يرجع لشيء غير ذلك، وسيأتي نقل ابن حجر عن القرطبي صاحب المفهم ما يوضح ذلك.
وقد يكون هذا الهجوُ أخفَّ من الذَّمِّ الذي أضافه المالكي للأنصار، وذلك بنسبته إلى أكثرهم كون علي رضي الله عنه أولى بالخلافة من أبي بكر، كما سيأتي عند ذِكر تشكيكه في أحقَّية أبي بكر بالخلافة، ؛ فإنَّ ذلك سوءُ ظنٍّ بهم، وأنَّهم يأبَون إلاَّ غير أبي بكر، وقد قال النَّبِيُّ صلى الله عليه وسلم : " يأبَى الله والمؤمنون إلاَّ أبا بكر ".
ويدلُّ أيضاً لشمول الصُّحبة لكلِّ من رآه أو سَمع منه حديثاً وصحبه مدَّة وجيزة أو طويلة ما يلي:
الأول: أنَّ الذين دوَّنوا سنَّة رسول الله صلى الله عليه وسلم متَّفقون على ثبوت الصُّحبة لكلِّ مَن سَمِع منه صلى الله عليه وسلم ، ولو كان الذي سمعه منه حديثاً واحداً؛ فإنَّهم يسوقون الأسانيد حتى تنتهي إلى الصحابة الذين سمعوا منه ويتَرضَّون عنهم، ومن طريقة أهل السُّنَّة والجماعة الترضِّي عن الصحابة عند ذِكرهم والتَّرحُّم على مَن كان بعدهم.
الثاني: أنَّ الذين ألَّفوا في الصحابة أثبتوا فيهم مَن حصل له مجرَّد اللُّقيّ للرَّسول صلى الله عليه وسلم ، ومَن لَم يَروِ عنه إلاَّ حديثاً واحداً.
الثالث: أنَّ الذين ألَّفوا في الصحابة وغيرهم، عندما يأتي ذكر الصحابيسواء قلَّت صُحبتُه أو طالتيقولون عنه: صحابي، لا يحتاجون إلى إضافة شيء على هذا الوصف إلاَّ إذا كان الوصفُ فيه زيادة فضل ومنقبة، ككونه من السابقين إلى الإسلام أو مِن أهل بدر أو مِن أهل بيعة الرضوان، فإنَّهم يُضيفون ذلك إلى وصف الصُّحبة.

ص -29- الرابع: أنَّ العلماءَ على مختلف العصور والدُّهور مُطْبقون على عدِّ كلِّ مَن أسلم بعد صُلح الحُديبية وظفر بصحبة النَّبِيِّ صلى الله عليه وسلم أنَّه من أصحابه، سواء قصرت مدَّة صحبتِه أو طالت، ومِمَّا يوضِّح ذلك أنَّ المالكيَّ الذي ابتلي بالرأي الباطل، وهو قَصْر الصحبة على المهاجرين والأنصار قبل صلح الحُديبية لَم يَجد له سَلَفاً في هذا الرأي الباطل إلاَّ شخصاً واحداً من المعاصرين سَمَّاه، وهو عبد الرحمن محمد الحكمي، وقد ذكر في ملحق قراءته أنَّه طالبٌ يُواصل دراسته العليا في جامعة الإمام محمد بن سعود الإسلامية، وستأتي الإشارة إلى ذلك عند ذِكر إعلان المالكي إفلاسه من وجود سلفٍ له في رأيه سوى ذلك الشخص.
وبناءً على هذا الرأي الباطل، ماذا يقالُ للصَّحابة الكثيرين الذين أسلموا وصحِبوا النَّبِيَّ صلى الله عليه وسلم بعد بيعة الرِّضوان وسَمعوا حديثَه؟ أيقالُ لهم: تابعون، أم ماذا يقال لهم؟!
وماذا يقال لأحاديثهم: أهي مرفوعةٌ أم غيرُ مرفوعة؟!
وعند أهل السنة أنَّ المرفوعَ تصريحاً ما قال فيه الصحابيُّ: سمعتُ رسول الله صلى الله عليه وسلم يقول كذا، وعندهم أنَّ الإسنادَ المنتهي إلى الصحابيِّ يقال له: موقوفٌ، والمنتهي إلى التَّابعي ومَن دونه يقال له: مقطوعٌ، وما قال فيه التابعي "قال رسول الله صلى الله عليه وسلم " يقال له مرسل، وعلى هذا الرأيِ الباطل للمالكي يحتاج الأمرُ إلى إعادة النَّظر في مصطلحات علم المصطلح، وذلك واضحٌ في شذوذه وشذوذ قدوته الحكمي، ثمَّ يقال أيضاً إنَّ هذا الرأيَ المحدَث في القرن الخامس عشر لو كان خيراً لسبق إليه سلفُ هذه الأمَّة، وليس من المعقول أن يُحجب حقٌّ في العصور المختلفة عن الناس ويُدَّخَر للمالكي وقدوته!

ص -30- بقي بعد ذلك أن أُشير إلى أمورٍ:
الأمرُ الأوَّلُ: ما ذكره مِن أنَّ صحبةَ مَن رآه بعد الحُديبية ليست شرعية، وأنَّها كصحبة المنافقين والكفار، مردودٌ بأنَّ رؤيةَ الصحابة رؤيةٌ مع الإيمان به والتصديق بما جاء به، بخلاف رؤية المنافقين والكفار، وقد مرَّ في الدليل الثامن أنَّه لما قال للنَّبيِّ صلى الله عليه وسلم رجلٌ: يا رسول الله! أرأيت من رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ فأجابه صلى الله عليه وسلم بقوله: " طوبى له ".
وهو واضحٌ في الفرق بين رؤية الصَّحابيِّ المصدِّق للنَّبيِّ صلى الله عليه وسلم المتَّبع له، ورؤية المنافقين والكفار، ومرَّ أيضاً في أثر المقدادوهو الدليلُ الرابع عشرقولُه رضي الله عنه: " والله! لقد حضر رسولَ الله صلى الله عليه وسلم أقوامٌ كبَّهم اللهُ على مناخرهم في جهنَّم؛ لَم يُجيبوه ولَم يصدِّقوه، أوَ لاَ تحمدون اللهَ عزَّ وجلَّ إذ أخرجكم لا تعرفون إلاَّ ربَّكم، فتصدِّقون بما جاء به نبيُّكم صلى الله عليه وسلم ، قد كُفيتم البلاء بغيركم ".
ومرَّ قولُ شيخ الإسلام ابن تيميةرحمه اللهفي الدليل السادس: " ولهذا لَم يُعتدَّ برؤية مَن رأى النَّبِيَّ صلى الله عليه وسلم من الكفار والمنافقين؛ فإنَّهم لَم يروه رُؤيةَ مَن قصدُه أن يؤمن به ويكون من أتباعه وأعوانه ".
ومِمَّا تقدَّم يتَّضحُ بطلان تسوية المالكي بين صحبة مَن صحب النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية وصحبةِ المنافقين والكفار، {أَفَنَجْعَلُ المُسْلِمِينَ كَالمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}؟!
الثاني: ما ذكره في الحاشية (ص:25) من قوله: " وقد يدخل في مسمَّى "الأصحاب" مَن أسلم بعد الحُديبية إلى فتح مكة ".
أقول: هذا الذي ذكره كلامٌ جميلٌ لو سلِمَ مِن ذكر " قد " في أوَّله؛

ص -31- لأنَّ ذكره إيَّاه مصَدَّراً بهذا الحرف واضحٌ في عدم الجزم بصحبة هؤلاء، لكن التعريف الذي قال: إنَّه أسلمُ تعريفٍوهو في الحقيقة أفسدُ تعريفٍفيه الجزمُ بعدم صحبة مَن بعد الحُديبية، وكذا كلامه الأخير الذي ختم به الكتاب (ص:8485) واضحٌ في قصر الصحبة على المهاجرين والأنصار إلى زمن الحُديبية.
ومِمَّا يوضِّح فسادَ تعريف الصحبة الشرعية المحمود أهلها ، المثنى عليهم في الكتاب والسنة بقَصرِها على مَن كان قبل الحُديبية، أنَّه يخرُجُ بذلك جمعٌ كبيرٌ من الصحابة مشهورون كأبي هريرة رضي الله عنه الذي هو أكثرُ الصحابة حديثاً عن رسول الله صلى الله عليه وسلم ، وكأبي موسى الأشعري وخالد بن الوليد رضي الله عنهما، وغيرهم مِمَّن هاجر إلى النَّبِيِّ صلى الله عليه وسلم قبل فتح مكة وبعد الحُديبية، بل وكالعباس عم النَّبِيِّ صلى الله عليه وسلم وابن عمِّه عبد الله بن عباس رضي الله عنهما، وكلّ من هاجر إلى النَّبِيِّ صلى الله عليه وسلم قبل فتح مكة فهو من المهاجرين كما تقدَّم إيضاحُ ذلك بأدلَّتِه.
الثالث: وأمّا أبناءُ المهاجرين والأنصار فقد أخرجهم من الصُّحبة الشرعية التي خصَّ بها المهاجرين والأنصار قبل الحُديبية، فقال في (ص:28): " ولا يدخل فيهميعني الأنصارأبناءُ الأنصار (الأطفال)، كما لا يدخل في المهاجرين أبناءُ المهاجرين! "، وقال أيضاً في (ص:28): " ومنهميعني الذين اتَّبعوا المهاجرين والأنصار بإحسانأبناءُ المهاجرين وأبناءُ الأنصار! "، وأكَّد ذلك في (ص:85 و87).
أقول: أمَّا كونُ أبناء المهاجرين والأنصار من الذين اتّبعوهم بإحسان ففيه تفصيل، فمَن كان منهم رأى النَّبِيَّ صلى الله عليه وسلم فهو من أصحابه، ومن لَم يره منهم فإنَّه يكون من التابعين للصحابة بإحسان.

ص -32- ومن المعلوم قطعاً أنَّ من القسم الأول: الحسن والحسين وعبد الله بن جعفر رضي الله عنهم، وهم مِن أهل بيته صلى الله عليه وسلم ، ومنهم النعمان بن بَشير رضي الله عنهما الذي كان عمرُه عند وفاة النَّبِيِّ صلى الله عليه وسلم ثمان سنين، والسائب ابن يزيد رضي الله عنهما الذي قال: " حُجَّ بي مع النَّبِيِّ صلى الله عليه وسلم وأنا ابن سبع سنين "، وكلُّهم رَوَوا الأحاديث عن النَّبِيِّ صلى الله عليه وسلم .
ولكلِّ مَن رأى النَّبِيَّ صلى الله عليه وسلم من هذا القسم شرفُ الصُّحبة التي نوَّه بها صلى الله عليه وسلم بقوله: " طوبى له "، جواباً لِمَن قال له: " يا رسول الله! أرأيتَ مَن رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ "، وقد مرَّ ذِكر هذا الحديث قريباً.
الرابع: وأمَّا من أسلم عام الفتح وما بعده فقد جزم بعدمِ دخولِهم في مسمَّى الأصحاب، فقال في (ص:25الحاشية): " لكن لا يدخل فيهم طُلقاء قريش، ولا عُتقاء ثقيف، ولا مَن كان في حكمهم من الأعراب والوفود بعد فتح مكة!! ".
أقول: إنَّ من المعلوم أنَّ كلَّ مَن رآه صلى الله عليه وسلم مؤمناً به متَّبعاً له فهو من أصحابه، وقد مرَّ الدليل على ذلك قريباً، ومن هؤلاء مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم عام فتح مكة وما بعده، وكذا الذين شهدوا معه حجَّة الوداع.
ومن أشهر الذين أسلموا عام الفتح أبو سفيان وابناه يزيد ومعاوية وسُهيل بن عمرو وعتَّاب بن أسيد الذي جعله النَّبِيُّ صلى الله عليه وسلم أميراً على مكة بعد فتحها، والحارث بن هشام وعكرمة بن أبي جهل وغيرهم.
ولَمَّا ذهب عمر بن الخطاب رضي الله عنه إلى الشام، لقيه أبو عُبيدة وأمراء الأجناد، وأخبروه أنَّ الطاعون وقع بالشام، فاستشار عمر أصحابَ رسول الله صلى الله عليه وسلم : المهاجرين الأوَّلين، ثمَّ الأنصار، ثمَّ مشيخة قريش من

ص -33- مهاجرة الفتح، فقد روى البخاري (5729) ومسلم (2219) واللفظ للبخاري عن ابن عباس: " أنَّ عمر بن الخطاب رضي الله عنه خرج إلى الشام، حتى إذا كان بِسَرْغ لقيه أُمراءُ الأجناد: أبو عُبيدة وأصحابه، فأخبروه أنَّ الوباءَ قد وقع بأرض الشام، قال ابن عباس: فقال عمر: ادْعُ لي المهاجرين الأوَّلين، فدعاهم، فاستشارهم، وأخبرهم أنَّ الوباءَ قد وقع في الشام، فاختلفوا، فقال بعضُهم: قد خرجنا لأمرٍ، ولا نرى أن ترجع عنه، وقال بعضُهم: معك بقيَّة الناس وأصحابُ رسول الله صلى الله عليه وسلم ، ولا نرى أن تُقدِمَهم على هذا الوباء، فقال: ارتفِعوا عنِّي، ثمَّ قال: ادْع لي الأنصار، فدعوتُهم فاستشارهم، فسلكوا سبيلَ المهاجرين، واختلفوا كاختلافِهم، فقال: ارتفِعوا عنِّي، ثمَّ قال: ادْعُ لي مَن كان ههنا من مشيخة قريش من مُهاجِرة الفتح، فدعوتُهم فلَم يَختلف منهم عليه رجلان، فقالوا: نرى أن ترجع بالناس ولا تُقدِمهم على هذا الوباء، فنادى عمر في الناس: إنِّي مُصبحٌ على ظهر، فأصْبِحوا عليه" الحديث، وفي آخره: " فجاء عبد الرحمن بن عوف وكان متغيِّباً في بعض حاجته فقال: إنَّ عندي في هذا علماً، سَمعتُ رسول الله صلى الله عليه وسلم يقول: إذا سَمعتُم به بأرضٍ فلا تقدموا عليه، وإذا وقع بأرضٍ وأنتم بها فلا تخرجوا فراراً منه، فحمد اللهَ عمرُ ثمَّ انصرف ".
وهو واضحٌ في أنَّ عمرَ استشار الصحابةَ رضي الله عنهم، ومنهم كبار الذين أسلموا عام الفتح، واستقرَّ رأيُه على الرجوع وعدم الدخول على الطاعون، ثمَّ إنَّ عبد الرحمن بن عوف رضي الله عنه أخبر بِما عنده من الحديث في ذلك، فسُرَّ بذلك عمر وحَمِد اللهَ ثمَّ انصرف.

ص -34- هذا وقد أورد المالكي آياتٍ وأحاديث وآثاراً يستدلُّ بها على قَصْر صُحبة الرسول صلى الله عليه وسلم على المهاجرين والأنصار قبل صُلح الحُديبية، وليس فيما أورده ما يدلُّ على دعواه؛ لأنَّها إمَّا نصوصٌ فيها ذِكر المهاجرين والأنصار والثناء عليهم، وذلك حقٌّ، لكن لا تدلُّ على قصر الصُّحبة عليهم دون غيرهم، وإمَّا آياتٌ وأحاديث فيها الثناء على الصحابة عموماً حَمَلَها تعسُّفاً على المهاجرين والأنصار فقط، وإمَّا أحاديثُ وآثارٌ فيها ذكرُ الصحابي أصحابَ رسول الله صلى الله عليه وسلم ، وهي لا تدلُّ على إخراج المتكلِّم والمخاطَب من الصحابة، كما سيأتي إيضاح ذلك عند ذكر كثيرٍ من أدلَّتِه على وجه التفصيل، ولَم أتعقَّبْه في كلِّ دليلٍ أورده؛ لأنَّ الإجابةَ عن بعض أدلَّته تغني عن الإجابة عن غيرها مِمَّا يشابهها، ولَم أرتِّب الردَّ عليه على وفق ترتيب أدلَّته، بل قد أجيب عن دليل متأخِّرٍ قبل الإجابة على ما كان هو قدَّمه.


استدلالُه بآية {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ} والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلالُه بآية {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ} والرد عليه:
قال في (ص:25 27): " الدليلُ الأوَّلُ: مع أنَّ غزوةَ تبوك في السنة التاسعة بعد العودة من حصار الطائف، وكان عددُ جيش المسلمين فيها ثلاثين ألفاً، يعتبر المهاجرون والأنصار فيهم قلَّة، ومع ذلك لَم يأت الثناءُ إلاَّ عليهم، كما في قوله تعالى: {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ العُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}.

ص -35- والسؤال: لماذا لَم يخبرنا اللهُ عزَّ وجلَّ أنَّه قد تاب على كلِّ جيش
النَّبِيِّ صلى الله عليه وسلم يوم تبوك؟! لماذا لَم يقل اللهُ عزَّ وجلَّ: (لقد تاب الله على النبي والذين آمنوا الذين اتّبعوه في ساعة العسرة"؟! أو " على النَّبِيِّ والمؤمنين "؟!
الجوابُ واضحٌ بأنَّ تخصيصَ الله عزَّ وجلَّ المهاجرين والأنصار بالتوبة دليلٌ على أنَّ مَن سواهم ليسوا في منزلتهم، ولا يجوز الجزمُ بالتوبة عليهم.
وإنَّما نسكتُ عنهم كما سكت اللهُ عنهم، وكأنَّ اللهَ واللهُ أعلم أراد بقَصْره الثناءَ على المهاجرين والأنصار أن يُشعر مَن سواهم بأنَّ المهاجرين والأنصار لَم يستحقوا التوبة عليهم من الله إلاَّ بأعمال جليلةٍ قدَّموها في الماضي، وأنَّ على مَن سواهم أن يُكثروا من التَّأسِّي بهم حتى يتوب اللهُ عليهم كما تاب على المهاجرين والأنصار، والغريبُ أنَّ بعضَ الذين يَخلطون الأمورَ يستدلُّون بالآية السابقة على أنَّ اللهَ تاب على جميع الصحابة، مع أنَّ اللهَ عزَّ وجلَّ كان يستطيع أن يقول ذلك ويُعمِّم التوبةَ على كلِّ المؤمنين يومئذ، ولكنَّه لَم يقتصر على المهاجرين والأنصار إلاَّ لحكمة!! ".
وعلَّق في الحاشية على قوله: " والغريبُ أنَّ بعضَ الذين يخلطون الأمورَ يستدلُّون بالآية السابقة على أنَّ اللهَ تاب على جميع الصحابة " بقوله: " ويقصدون بالصحابة كلَّ مَن رأى النَّبِيَّ صلى الله عليه وسلم أو لَقِيَه من المسلمين، ثمَّ يقولون هذا وقلوبهم على الطُّلَقاء !! ".
والجوابُ عن ذلك من وجوه:
الأوّل: أن يقال: إنَّ الآيةَ مشتملةٌ على توبة الله على المهاجرين والأنصار الذين معه في غزوة تبوك، لكن ليس في ذلك دليلٌ على ما زعمه

ص -36- من قصر الصُّحبة على المهاجرين والأنصار قبل الحُديبية وهو الذي من أجله أورد الآية، وسبق أن أوردتُ الأدلَّةَ الدالَّة على شمول الصحبة لكلِّ مَن صحبه أو رآه بعد الحُديبية إلى حين وفاته صلى الله عليه وسلم .
الثاني: أنَّ الآيةَ دالَّةٌ على توبة الله عزَّ وجلَّ على مَن أسلم وهاجر إلى المدينة بعد الحُديبية وقبل فتح مكة، ومنهم أبو موسى الأشعري وأبو هريرة وخالد بن الوليد وعمرو بن العاص وغيرهم، وقد أخرجهم المالكي، وسبق أن ذكرت الأدلَّةَ الدالَّة على استمرار الهجرة المحمود أهلها إلى فتح مكة.
الثالث: أنَّ الآيةَ وإن لَم تنصَّ على التوبة على غير المهاجرين والأنصار، فليس فيها دليلٌ على حرمان الذين أسلموا بعد الفتح وخرجوا مع النَّبِيِّ صلى الله عليه وسلم إلى تبوك من فضل الله ورحمته، بل قد ثبت في السُّنَّة الصحيحة حصول الأجر لِمَن لَم يخرج إلى تبوك بسبب العذر، تبعاً للخارجين إليها، فقد روى البخاري في صحيحه (4423) عن أنس رضي الله عنه: " أنَّ رسول الله صلى الله عليه وسلم رجع من غزوة تبوك فَدَنَا من المدينة فقال: إنَّ بالمدينة أقواماً ما سِرْتُم مسيراً ولا قطعتم وادياً إلاَّ كانوا معكم، قالوا: يا رسول الله! وهم بالمدينة؟ قال: وهم بالمدينة، حَبَسَهم العُذر ".
 وروى مسلم في صحيحه (1911) بإسناده عن جابر رضي الله عنه قال: " كنَّا مع النَّبِيِّ صلى الله عليه وسلم في غزاة، فقال: إنَّ بالمدينة لرجالاً ما سِرتُم مسيراً ولا قطعتُم وادياً إلاَّ كانوا معكم، حبسهم المرض ".
 وبإسنادٍ آخر إليه، وفيه زيادة: " إلاَّ شَرَكوكم في الأجر "، فلماذا تحجر الواسع؟! ولماذا البخل على أهل الفضلِ بما تفضَّل الله به عليهم مِمَّن كانوا معه في غزوة تبوك من الطُّلَقاء وغيرهم، وقد فاتتهم الهجرة، لكن لَم يَفُتهم الجهادُ والنيَّة والنَّفيرُ عند الاستنفار؟! فقد قال صلى الله عليه وسلم : " لا هجرة بعد

ص -37- الفتح، ولكن جهادٌ ونيَّة، وإذا استُنفرتم فانفروا " أخرجه البخاري ومسلم في صحيحيهما، واللفظ للبخاري (2825).
ثمَّ إنَّ الأنصارَ الذين أثنى الله عليهم في كتابه العزيز إنَّما حصَّلوا اسمَ النُّصرة ووصْفَها لكونِهم نصروا الرسول صلى الله عليه وسلم ، وقد حصَّل المهاجرون وصْفَ النُّصرةِ مع الهجرة، ومَن لَم يكن من المهاجرين والأنصار وقد نصر النَّبِيَّ صلى الله عليه وسلم وجاهد معه في سبيل الله له نصيبٌ من هذا الوصف في الجملة، وله الثواب الجزيل من الله على ما حصل منه من النُّصرة، وقد نوَّه الله بفضل وثواب مَن آمن وجاهد مع رسول الله صلى الله عليه وسلم في غزواته ومنها تبوك بقوله: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُولَئِكَ لَهُمُ الخَيْرَاتُ وَأُولَئِكَ هُمُ المُفْلِحُونَ أَعَدَّ اللهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الفَوْزُ العَظِيمُ}، وأخبر أنَّه كافيه وكافي مَن اتَّبعه من المؤمنين في قوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ}.


استدلالُه بآية: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ}، والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلالُه بآية: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ}، والرد عليه:
قال في (ص:27 29): " الدليل الثاني: قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الفَوْزُ العَظِيمُ}.
فهنا أخبر الله عزَّ وجلَّ بثلاث طوائف كانت كلُّها في عهد النَّبِيِّ صلى الله عليه وسلم :

ص -38- الطائفة الأولى: السابقون من المهاجرين، وهذا قيْدٌ يُخرج المتأخِّرين من المهاجرين كخالد بن الوليد رضي الله عنه، ولا يدخل فيهم أبناء المهاجرين ولا رجال الوفود إن لَم يبقوا في المدينة، حتى ولو أسلموا قبل الحُديبية.
والطائفةُ الثانية: هم الأنصار، ولا يدخل فيهم أبناء الأنصار "الأطفال" كما لا يدخل في المهاجرين أبناءُ المهاجرين.
الطائفة الثالثة: الذين اتَّبعوهم بإحسان، كالمهاجرين بعد الحُديبية والمهاجرين من وفود العرب مِمَّن ثبت على الإسلام أيَّام الرِّدَّة، ومنهم أبناءُ المهاجرين وأبناء الأنصار، وقد يدخل في هؤلاء مَن حسن إسلامه من طُلقاء قريش وعُتقاء ثقيف وغير هؤلاء.
إذن فالمهاجرون والأنصار لَم يشترط الله فيهم "الإحسان"؛ لأنَّ الهجرةَ والنُّصرةَ اللَّتين تقتضيان الإنفاقَ والجهادَ في أيَّام الضَّعف هما من أفضل الأعمال، ولا يحتاج هذا لقيد الإحسان، فلَم يقل: " من المهاجرين بإحسان والأنصار بإحسان"؛ لأنَّ الرَّجلَ إن قام بالهجرة التي تقتضي ترك الأوطان والأولاد هي غاية الإحسان، كما أنَّ النُّصرة التي أجلبت على الأنصار قبائل العرب، مع تحمُّلِهم مهمَّة حماية الإسلام في أيامه الأولى لا تحتاج لقيد الإحسان؛ لأنَّها في الذِّروة منه.
أما بعد قوَّة الإسلام والمسلمين فأصبحت الهجرةُ إلى النَّبِيِّ صلى الله عليه وسلم تعود على نفس المهاجر بالمصلحة بعد أن كانت قبل ذلك تعود على النَّبِيِّ صلى الله عليه وسلم بالمصلحة وعلى المهاجر أيضاً، أمَّا بعد فتح مكة فأصبح الالتحاق بالمسلمين يعني الغنيمة والسلامة لكثرة المال وأمن القتل.
ولهذا كلِّه نعرف لماذا قَصَرَ اللهُ عزَّ وجلَّ الثناءَ على المهاجرين والأنصار فقط، ثمَّ قيد المهاجرين بالسابقين منهم، وهم المهاجرون الهجرة الشرعية!! ".

ص -39- ويُجاب على ذلك بما يلي:
الأول: أنَّه ليس في الآيةِ دليلٌ على ما أُورِدَت الآية من أجله، وهو قصر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، ثمَّ إنَّه جاء في سياق الآية عند المالكي زيادة حرف " من " قبل {تَحْتَهَا الأَنْهَارُ }، وهو خطأ، وهذا هو الموضع الوحيد في القرآن الذي لَم يأت فيه حرف " من " قبل {تَحْتَهَا الأَنْهَارُ}.
الثاني: جاء في الآية وصْف المهاجرين بالسابقين، وهو يدلُّ على أنَّ المهاجرين فيهم سابقون وفيهم متأخِّرون، وقد ذكر ابنُ كثير في تفسيره عند تفسير هذه الآية قولين في المراد بالسَّابقين الأوَّلين من المهاجرين والأنصار، أحدهما: أنَّهم الذين أدركوا بيعة الرِّضوان عام الحُديبية، والثاني: أنَّهم الذين صلَّوا إلى القبلتين مع رسول الله صلى الله عليه وسلم ، وقدكان تحويل القبلةِ إلى الكعبة بعد الهجرة بستة عشر شهراً.
وعلى القول الأول يكون المهاجرون المتأخِّرون مَن هاجر بعد الحُديبية وقبل فتح مكة، ومِن هؤلاء خالد بن الوليد رضي الله عنه وغيره، وقد أخرجهم المالكي من الصحبة ذات المدح والثناء، وكذلك الهجرة ذات المدح والثناء.
الثالث: أنَّ الذين اتَّبعوا السابقين الأولين من المهاجرين والأنصار بإحسان ينقسمون إلى قسمين: القسم الأول: صحابة، وهم الذين صحبوا الرسول صلى الله عليه وسلم ورأوه.
والثاني: الذين لَم يَصحبوا النَّبِيَّ صلى الله عليه وسلم ولَم يرَوه، مِمَّن كان في زمنهم أو بعدهم.

ص -40- ويحصلُ للجميع الأجرُ العظيمُ الموعود به في الآية.
الرابع: أنَّ ما ذكره عن المهاجرين بعد الحُديبية وقبل فتح مكة من أنَّ " الهجرة تعود على نفس المهاجر بالمصلحة، بعد أن كانت قبل ذلك تعود على النَّبِيِّ صلى الله عليه وسلم بالمصلحة وعلى المهاجر أيضاً " غير صحيح؛ فإنَّ المصلحة تعود بجهاد مَن جاهد منهم على النَّبِيِّ صلى الله عليه وسلم والمسلمين، ومن أوضح الأمثلة لذلك ما حصل لخالد بن الوليد رضي الله عنه من البلاء الحسن في الغزوات التي شهدها، ومنها غزوة مُؤْتة التي أمَّر نفسَه فيها بعد استشهاد الأمراء الثلاثة الذين عَيَّنَهم الرسول صلى الله عليه وسلم ، وما حصل من الفتح للمسلمين في إمارته، فقد روى البخاري في صحيحه (4262) بإسناده عن أنس رضي الله عنه: " أنَّ النَّبِيَّ صلى الله عليه وسلم نَعى زيداً وجعفراً وابنَ رواحة للناس قبل أن يأتيَهم خبرُهم، فقال: أخذ الرايةَ زيدٌ فأُصيب، ثمَّ أخذ جعفرٌ فأُصيب، ثمَّ أخذ ابنُ رواحة فأُصيبوعيناه تذرفانحتى أخذ الرايةَ سيفٌ من سيوف الله حتى فتح الله عليهم ".
وهذا السيف من سيوف الله لَم يظفر بشرف الصُّحبة لرسول الله صلى الله عليه وسلم على رأي المالكي الباطل الذي قَصَر فيه الصُّحبة على المهاجرين والأنصار قبل الحُديبية.
ومن أوضَح الأمثلة أيضاً ثبوت العباس بن عبد المطلب وأبي سفيان بن الحارث بن عبد المطلبوهو من الطُّلقاءمع رسول الله صلى الله عليه وسلم حينما انهزم الناسُ يومَ حُنين، ففي صحيح مسلم (1775) من حديث العباس رضي الله عنه قال: " شهدتُ مع رسول الله صلى الله عليه وسلم يوم حنين، فلزمتُ أنا وأبو سفيان بن الحارث بن عبد المطلب رسولَ الله صلى الله عليه وسلم فلَم نفارِقه، ورسول الله صلى الله عليه وسلم على بغلةٍ له بيضاء، أهداها له فروة بن نُفاثة الجذامي، فلمَّا التقى

ص -41- المسلمون والكفَّار ولَّى المسلمون مُدبرين، فطَفِق رسولُ الله صلى الله عليه وسلم يُركضُ بغْلَتَه قِبَل الكفَّار، قال عباس: وأنا آخذٌ بلجام بغلةِ رسول الله صلى الله عليه وسلم أكفُّها إرادةَ أن لا تُسرِع، وأبو سفيان آخذٌ برِكاب رسول الله صلى الله عليه وسلم ... " الحديث.
وهذان الصحابيان الجليلان عمُّه وابنُ عمِّه اللذان ثَبَتَا مع رسول الله صلى الله عليه وسلم ولَم يفِرَّا يوم حُنين وقد عادت مصلحةُ إسلامهما في هذه الغزوة على الرسول صلى الله عليه وسلم ، لا يعتبرهما المالكي من الصحابة؛ لأنَّ إسلامهما بعد الحُديبية، وهو يقصُر الصُّحبة على المهاجرين والأنصار قبل الحُديبية.
الخامس: أنَّ قولَه: " أمَّا بعد فتح مكة فأصبح الالتحاق بالمسلمين يعني الغنيمة والسلامة؛ لكثرة المال وأمن القتل " غيرُ صحيح؛ لأنَّ المجاهدَ في سبيل الله ليست سلامتُه من القتل مُحقَّقةً؛ فإنَّه قد يُقتل وقد يسلَم.
السادس: أمَّا ما ذكره من أنَّ أبناءَ المهاجرين لا يدخلون في المهاجرين، وأنَّ أبناءَ الأنصار لا يدخلون في الأنصار، وقد قصَر الصُّحبة على المهاجرين والأنصار، فمُقتضاه أنَّ أبناء المهاجرين والأنصار ليسوا من الصحابة، وسبق أن ذكرتُ أنَّ مَن رأى النَّبِيَّ صلى الله عليه وسلم من أبناء المهاجرين والأنصار فهو من الصحابة، بخلاف مَن لَم يرَه منهم.


استدلالُه بآيات سورة الحشر والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلالُه بآيات سورة الحشر والرد عليه:
وقال في (ص:3031): " الدليل الثالث: وهو مفسِّرٌ للدليل السَّابق، وهو قول الله عزَّ وجلَّ: {لِلْفُقَرَاءِ المُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَانًا وَيَنصُرُونَ اللهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِي مَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ

ص -42- هَاجَرَ إِلَيْهِمْ وَلاَ يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ المُفْلِحُونَ وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
أقول: أيضاً في هذه الآية قَصَر الله عزَّ وجلَّ الثناءَ على المهاجرين والأنصار، وأخبرنا بعلاماتهم، ثمَّ فصَّل في الإحسان المشتَرَط فيمَن بعدهم بأنَّه إضافة لصالح الأعمال من علاماته الكبرى الدعاء للسابقين من المهاجرين والأنصار، وعدم التعرُّض لهم ببُغض أو سبٍّ.
 {والَّذِينَ سَبَقُونَا بِالإِي مَانِ} ليس المقصود منهم إلاَّ المهاجرين والأنصار فقط، كما تدلُّ عليه الآيات السابقة دلالة واضحة، ويقول البغوي في تفسير قوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ} يعني التابعين، وهم الذين يجيئون بعد المهاجرين والأنصار إلى يوم القيامة. اه .
أقول: فهذا إقرارٌ من البغوي بأنَّ مَن بعد المهاجرين والأنصار يُسمون "التابعين"، يعنِي أنَّ الناسَ مِن خالد بن الوليد وعمرو بن العاص، مروراً بمعاوية والوليد، وانتهاءً بنا في هذا العصر مأمورون بحبِّ المهاجرين والأنصار، الذين قام عليهم الإسلام حتى استوى، ومأمورون بالدعاء لهم والاستغفار لهم؛ لأنَّهم السببُ بعد الله ورسولِه في قيام هذا الدِّين، بل مَن أسلم بعد الحُديبية إلى فتح مكة مأمورون ابتداءً، ومَن بعدهم من باب الأولى ".
وعلَّق في الحاشية عند قوله: " الدعاء للسابقين من المهاجرين والأنصار، وعدم التعرُّض لهم ببُغض أو سبٍّ " بقوله: " وهذا الإحسان لَم

ص -43- يفعله بعضُ الطُّلَقاء كمعاوية والوليد بن عُقبة وبُسر بن أبي أرطاة والذين حاربوا السابقين كعليٍّ وعمَّار والبدريِّين والرِّضوانيِّين الذين كانوا مع علي، بالإضافة إلى سبِّهم عليًّا على المنابر، وسَنِّ هذه السنة السيِّئة، إذن فالذين طعنوا في الصحابة هم أولئك الطُّلَقاء، وهم أوَّلُ من خالف الأمر الإلَهي بالاستغفار للذين سبقونا بالإيمان!! ".
وعلَّق في الحاشية أيضاً على قوله: " {والَّذِينَ سَبَقُونَا بِالإِي مَانِ} ليس المقصود منهم إلاَّ المهاجرين والأنصار فقط، كما تدلُّ عليه الآيات السابقة دلالة واضحة " بقوله: " وعلى هذا فلا حُجَّة للذين يستدلُّون بهذه الآيات على وجوب السكوت عن دراسة التاريخ وذِكر الظالمين بظلمِهم والعادلين بعدلِهم؛ حتى يعرفَ الناسُ موطنَ القُدوة والتأسِّي من السلف!! ".
ويُجاب عن استدلاله بما يلي:
الأول: أنَّ الآيات الثلاث في بيان مصارف الفيء، وهي مشتملةٌ على الثناء على المهاجرين والأنصار، ولا دليل فيها على ما أراده المالكي من قَصْر الصُّحبة على المهاجرين والأنصار قبل صُلح الحُديبية.
الثاني: أنَّ الآيةَ الثالثة في الذين يجيئون بعد المهاجرين والأنصارمن فتح مكة وما بعده، داعين لهم لسبقهم بالإيمان، وسائلين الله عزَّ وجلَّ سلامةَ قلوبهم من الغلِّ للذين آمنوا، وليس فيها خروجُ من أسلم بعد الحُديبية وقبل فتح مكة ، كخالد بن الوليد وعمرو بن العاص ونحوهما من وصْف الصُّحبة والهجرة، كما زعم المالكي.
الثالث: أنَّ ما جرى من خلاف بين بعض المهاجرين السابقين كعليٍّ رضي الله عنه وبين بعض مَن أسلموا عام الفتح أو قبله أو بعده لا يقتضي

ص -44- نَيل مَن بعدهم مِن أحدٍ منهم، بل الواجب مَحبَّة الجميع والثناء عليهم والدعاء لهم وإنزالهم منازلهم، وقد وُعدوا جميعاً بالحُسنى، وما كان في قلوبهم من غلٍّ إن بقي فإنَّ الله ينزعُه كما أخبر بذلك في كتابه العزيز بقوله في سورتي الأعراف والحِجر: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ}، وما أحسن ما قاله شارح الطحاوية: " والفتنُ التي كانت في أيَّامه يعنِي أميرَ المؤمنين عليًّا رضي الله عنه قد صان اللهُ عنها أيدينا، فنسألُ اللهَ أن يَصون ألسِنَتنا بِمَنِّه وكرمِه ".
قال الشوكاني عند تفسير قوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} قال بعد أن فسَّر الذين جاؤوا من بعدهم أي بعد المهاجرين والأنصار بأنَّهم التابعون لهم بإحسانٍ إلى يوم الدين، قال: " أمرهم الله سبحانه بعد الاستغفار للمهاجرين والأنصار أن يطلبوا من الله سبحانه أن ينزع من قلوبهم الغِلَّ للذين آمنوا على الإطلاق، فيدخل في ذلك الصحابةُ دخولاً أوَّليًّا؛ لكونهم أشرفَ المؤمنين، ولكون السياق فيهم، فمَن لَم يستغفر للصحابة على العموم ويطلب رضوان الله لهم فقد خالف ما أمره الله به في هذه الآيةِ، فإن وَجَدَ في قلبِه غِلاًّ لهم فقد أصابه نَزْغٌ من الشيطان وحلَّ به نصيبٌ وافرٌ من عصيان الله بعداوة أوليائه وخِيرة أمَّة نبيِّه صلى الله عليه وآله وسلم، وانفتح له بابٌ من الخذلان يَفِدُ به على نار جهنَّم إن لَم يتدارَك نفسَه باللُّجوء إلى الله سبحانه، والاستغاثة به بأن ينزع عن قلبه ما طَرَقَه مِن الغِلِّ لِخَيرِ القرون وأشرفِ هذه الأمَّة، فإن جاوز ما يَجده من الغِلِّ إلى شَتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسَخطِه، وهذا الدَّاءُ العُضال

ص -45- إنَّما يُصاب به مَن ابتُلي بِمُعلِّم من الرافضة أو صاحبٍ من أعداء خير الأمَّة الذين تلاعب بهم الشيطانُ وزيَّن لهم الأكاذيب المختلفة والأقاصيص المفتراة والخرافات الموضوعة، وصرَفَهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا مِن خلفه، وعن سُنَّة رسول الله صلَّى الله عليه وآله وسلم المنقولة إلينا بروايات الأئمة الأكابر في كلِّ عصرٍ من العصور، فاشتروا الضَّلالةَ بالهُدى، واستبدلوا الخسران العظيم بالرِّبح الوافر، وما زال الشيطان الرجيم ينقلُهم من منزلة إلى منزلة، ومن رُتبة إلى رتبة حتى صاروا أعداءَ كتاب الله وسُنَّة رسوله وخير أمَّته وصالِحي عباده وسائر المؤمنين، وأهملوا فرائض الله، وهجروا شعائر الدِّين، وسَعوا في كيد الإسلام
وأهله كلَّ السَّعي، ورَموا الدِّينَ وأهلَه بكلِّ حَجَرٍ ومَدَر، والله من ورائهم مُحيط ". اه .
الرابع: أمَّا ما أشار إليه حول دراسة التاريخ، فيُجاب عنه بأنَّ دراسةَ التاريخ لها حالتان:
الأولى: دراسة مع سلامة القلوب والألسنة في حقِّ جميع أصحاب رسول الله صلى الله عليه وسلم ، تعتمد على تَمييز ما صحَّ من أخبار عنهم مِمَّا لَم يصحَّ، فيُطَّرح ما لَم يصحَّ، وما صحَّ فيُحمَلُ على أحسن المحامل، ويُحسَّن بهم الظنُّ، ويُدعى لهم ويُستغفرُ لهم، فهذه الدراسة محمودة.
والثانية: دراسةٌ خالية من سلامة القلوب والألسنة في حقِّ جميع الصحابة، تنبنِي على الغلوِّ في بعضٍ والجفاءِ في بعضٍ، وينتُج عنها إفسادُ النفوس وإيغارُ الصدور ومَلءُ القلوب بأمراض الشبُهات، وتعتمدُ على إظهار ما خبث من كلِّ ما جاء في التاريخ مِمَّا لَم يكن له خطام أو زِمام، فهذا النوع من الدراسة للتاريخ مذموم وحرام، ودراسة المالكي من هذا

ص -46- النَّوع المذموم، ويمكن معرفةُ حقيقة ذلك بالاطِّلاع على ما نقلته من كلامه ورددتُ عليه، ولا سيَما تشكيكه في أَحقيَّة أبي بكر بالخلافة، فقد جاء فيه أنَّ عليًّا رضي الله عنه لو كان موجوداً أي في السقيفة لَتَمَّ له الأمرُ، وذلك رجمٌ بالغيب، و" لو " تفتح عمل الشيطان، وأيضاً جاء فيه وصْف الطريقة التي تَمَّت بها بيعة أبي بكر رضي الله عنه بأنَّها تُضعف شرعيَّة البيعة، وتَجعلُها أشبَه ما تكون بالقهر والغلبة، وخلافةُ الخلفاء الراشدين الأربعة أبي بكر وعمر وعثمان وعلي رضي الله عنهم على ترتيبهم مِمَّا أراده الله قَدَراً وشرعاً، فوقوع خلافتهم على هذا الترتيب دالٌّ على تقديره ذلك، وأنَّ اللهَ قد شاءَه فوقع، ولَم يشأْ غيرَه فلَم يقع، ما شاء اللهُ كان وما لَم يشأ لَم يكن، ويدلُّ لكونه مراداً شرعاً ما جاء في حديث العرباض بن سارية رضي الله عنه من قوله صلى الله عليه وسلم : " ... فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين من بعدي " الحديث، رواه أبو داود والترمذي وابن ماجه، وقال الترمذي: " حديث حسن صحيح "، ويدلُّ له أيضاً حديثُ سفينة مولى رسول الله صلى الله عليه وسلم ، قال: قال رسول الله صلى الله عليه وسلم : " خلافةُ النبوة ثلاثون سنة، ثمَّ يُؤتي اللهُ المُلْكَ أو مُلْكَه مَن يشاء " رواه أبو داود (4646) وغيرُه، ونقل تصحيحَه الشيخ الألباني في السلسلة الصحيحة (460) عن تسعة من العلماء.
أمَّا الزعم بأنَّ الطريقةَ التي تَمَّت بها بيعة أبي بكر رضي الله عنه تُضعفُ شرعيَّة البيعة، وتجعلها أشبهَ ما تكون بالقهر والغلبة، فهو كلامٌ يُنادي على قائله بأنَّه في وادٍ، والسُّنةَ وأهلَها في وادٍ آخر، وسيأتي الرَّدُّ عليه عند ذِكر تشكيكه في أحقِّية أبي بكر بالخلافة.
ولكلِّ ساقطةٍ لاقطة، فهذه القراءة المزعومة من المالكي في كتب العقائد

ص -47- قد تلقَّفها ونشرها مركزٌ للدراسات التاريخية في دولة عربية، وقد اطَّلعتُ أخيراً على صورة منه، وهو من التعاون على الإثم والعدوان، فإنَّ نشرَ الباطل لا حدَّ لضرَرِه، كما أنَّ نشرَ الحقِّ لا حدَّ لنفعه؛ لقوله صلى الله عليه وسلم : " مَن دعا إلى هُدى كان له من الأجر مثل أجور مَن تبِعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام مَن تبِعَه لا ينقص ذلك من آثامهم شيئاً " أخرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه (2674).


استدلاله بآية سورة الحديد والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلاله بآية سورة الحديد والرد عليه:
وقال في (ص:31 32): " الدليل الرابع: قوله تعالى: {وَمَا لَكُمْ أَلاَّ تُنفِقُوا فِي سَبِيلِ اللهِ وَللهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لاَ يَسْتَوِي مِنكُم مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللهُ الحُسْنَى وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ}.
 أقول: الغريب أنَّ بعضَ الناس يستدلُّ بهذه الآية على أنَّ كلَّ الصحابة في الجنَّة؛ لأنَّ الله قد وعد المتقدِّمين منهم والمتأخرين بالجنة، ووعدُه حقٌّ لن يُخلفه!
أقول: إمَّا أن تكون هذه الآية تشمل المهاجرين والأنصار {مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ}، وتفضلهم على من جاء بعدهم إلى فتح مكة فقط، ولا تشمل الطُّلَقاءَ ولا العُتقاء ولا غيرَهم مِمَّن لَم يُقاتِل ولَم ينفق في هذه الفترة؛ لأنَّ سورةَ الحديد نزلت قبل فتح مكة، وعلى هذا فلا يشملهم الثناء، ثمَّ هي مقيَّدةٌ بالإنفاق والقتال.

ص -48- مثلما الثناء على المهاجرين والأنصار لا يشملنا، فكذلك الثناء على المسلمين من بعد الحُديبية إلى فتح مكة لا يشمل مَن أسلم في الفتح أو بعد ذلك، وإمَّا أن تكون الآيةُ شاملةً لهؤلاء ولنا من باب الأولى، لكن هناك شرط الإحسان الذي سبق في الآية السابقة، بمعنى أنَّ الله وعد بالجنَّة المهاجرين والأنصار والذين اتَّبعوهم بإحسان، أمَّا المتَّبعون بغير الإحسان فلا يُقال فيهم هذا.
والخلط بين الأمور هو الذي سبَّب لنا الخلل الكبير في الرؤية التعميمية التي خلطنا بها الطُّلَقاء مع السابقين، فلا بدَّ من وضع الأمور في مواضِعها الصحيحة ".
ويُجاب عن ذلك بما يلي:
الأول: أنَّ للعلماء في المراد بالفتح في هذه الآية قولين، ذكرهما ابن كثير والشوكاني:
أحدهما: أنَّه فتح مكة، وهو قول الجمهور.
والثاني: أنَّه صلح الحُديبية.
وعلى قول الجمهور فالآيةُ تدلُّ على تفضيل القتال والإنفاق مِمَّن كانوا قبل فتح مكة، على القتال والإنفاق مِمَّن كانوا بعد فتحها، وهو متَّفق مع ما جاءت به الأحاديث من استمرار الهجرة المحمود أهلها إلى فتح مكة، وهو يردُّ قولَ المالكي في قصْر الصُّحبة والهجرة المحمود أهلها على مَن كانوا قبل صُلح الحُديبية.
وعلى القول بأنَّ المرادَ بالفتح صلح الحُديبية فليس هناك دليل يَمنعُ من دخول بقيَّة أصحاب رسول الله صلى الله عليه وسلم مِمَّن كان إسلامُهم وصُحبتُهم بعد

ص -49- الحُديبية إلى حين وفاته صلى الله عليه وسلم في الوعد الكريم الذي دلَّت عليه الآية، مع القطع بالتفاوت بين المتقدِّمين منهم والمتأخرين.
الثاني: أنَّه لا وجه لاستغراب المالكي الوعد لجميع الصحابة بالحُسنى وهي الجنَّة، ومِمَّن فسَّر {الحُسْنَى} في الآية بالجنَّة القرطبيُّ والشوكاني والشيخ عبد الرحمن بن سعدي في تفاسيرهم، وقدجاء في السُّنَّة تفسير {الحُسْنَى} في قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الحُسْنَى وَزِيَادَةٌ} بأنَّها الجنَّة، وذلك من حديث صُهيب رضي الله عنه عند الإمام مسلم (297 298).
فلماذا هذا الاستغراب، وفضلُ الله واسعٌ ورحمتُه وسعت كلَّ شيء؟!
وأسْعَدُ الناسِ بجنَّتِه ورحمتِه أصحابُ رسوله صلى الله عليه وسلم الذين هم خير هذه الأمَّة، التي هي خير أمَّة أُخرجت للناس، الذين اختارهم اللهُ لِصُحبته، ومتَّع أبصارَهم في هذه الحياة الدنيا بالنظر إلى طلعته، ومتَّع أسماعَهم بسماع القرآن والسُّنَّة منه صلى الله عليه وسلم ونقلهما إلى الناس بعدهم، وهم الواسطة بين الرسول صلى الله عليه وسلم وبين غيرهم.


استدلاله بآية سورة الأنفال والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلاله بآية سورة الأنفال والرد عليه:
وقال في (ص:33 34): " الدليل الخامس: قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُم مِن وَلاَيَتِهِم مِن شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِيثَاقٌ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
أقول: هذه الآية من سورة الأنفال (72) فيها فوائد عظيمة:

ص -50- الأولى: إثبات ولاية المهاجرين مع الأنصار فقط، وهذا ما يُفسِّرُه الحديث الشريف عن رسول الله صلى الله عليه وسلم : "المهاجرون والأنصار أولياء بعضهم لبعض، والطُّلَقاء من قريش والعُتقاء من ثقيف بعضُهم أولياء بعض إلى يوم القيامة"، والحديث فيه إخراج للطُّلقاء من المهاجرين والأنصار الذين هم أصحاب النَّبِيِّ صلى الله عليه وسلم فقط، كما في حديثٍ الآخر: "أنا وأصحابي حيِّز، والناس حيِّز"، قالها النَّبِيُّ صلى الله عليه وسلم يوم الفتح، وكلمة "أصحابي" في هذا الحديث الأخير كلمة مطلقةٌ فسَّرها الحديثُ المتقدِّم وقيَّدها بأنَّ المرادَ بها "المهاجرون والأنصار"، فتأمَّل لهذا التوافق والترابط؛ فإنَّك لن تجدَه في غير هذا المكان!
الفائدة الثانية: أنَّ الذين أسلموا ولَم يُهاجروا لا يستحقُّون من المسلمين في عهد النَّبِيِّ صلى الله عليه وسلم الولايةَ التي تعنِي النُّصرةَ والولاء، فإذا كان المسلمون قبل فتح مكة لا يستحقُّون النُّصرةَ ولا الولاء حتى يُهاجروا، فكيف بِمَن انتظر من الطُّلَقاء حتى قال النَّبِيُّ صلى الله عليه وسلم : "لا هجرة بعد الفتح، ولكن جهاد ونيَّة".
 فهؤلاء لَم يُدركوا فضلَ من لا يستحقُّ النُّصرة والولاية، فضلاً عن إدراكهم لفضل السابقين من المهاجرين والأنصار.
الثالثة: أنَّ المسلمين الذين لَم يُهاجِروا لا يجوز أن يُنصَروا على الكفَّار المعاهدين الذين معهم ميثاق مع المهاجرين والأنصار، وهذا الحكم يبيِّن الفرقَ الواسع بين مَن هاجر ومَن بقي مؤمناً في دياره، فكيف بِمَن لَم يؤمن إلاَّ عند إلغاء الهجرةِ الشرعية من مكة، وأسلم رغبة في الدنيا ورهبةً من السيف، حتى وإن حسُن إسلامه فيما بعد؟!!! ".

ص -51- ويُجاب عن ذلك بما يلي:
الأول: أنَّ كونَ المهاجرين والأنصار بعضُهم أولياء بعض لا يدلُّ على نفي ولايتِهم عن غيرهم مِمَّن أسلموا بعد فتح مكة، فالكلُّ خيار المؤمنين، مع التفاوت الكبير بينهم في الإيمان، وقد قال الله عزَّ وجلَّ: {وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}، وسيأتي لذلك زيادةُ بيان عند ذِكر حديث " المهاجرون والأنصار بعضهم أولياء بعض ".
الثاني: أنَّ حديث " المهاجرون والأنصار بعضهم أولياء بعض " صحيح، وحديث " الحيز " ضعيف، وسيأتي بيان ذلك عند ذِكر الحديثين.
الثالث: أنَّ ما ذكره من كون المهاجرين والأنصار هم أصحاب النَّبِيِّ صلى الله عليه وسلم فقط قولٌ باطلٌ، وقد تكرَّر منه قصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، وتكرَّر منِّي التنبيه على بطلان قوله بسبب تكراره.
الرابع: أنَّ الطُّلقاءَ وغيرَهم قد فاتتهم الهجرة، لكن لَم يفُتهم الجهاد والنيَّة، فقد أبلى كثيرٌ منهم في الجهادِ مع النَّبِيِّ صلى الله عليه وسلم بلاءً حسناً، وقوله: "إنَّ إسلامهم رغبة في الدنيا ورهبة من السيف" هو مِن الظلم البيِّن، والظُّلمُ ظلمات يوم القيامة، لا سيما ما كان منه لأصحاب رسول الله صلى الله عليه وسلم .
ولو حصل إسلام أحد منهم من أجل الدنيا فإنَّ الحالة تتغيَّر إلى خير؛ لقول أنس رضي الله عنه: " إن كان الرَّجلُ لَيُسلِم ما يريد إلاَّ الدنيا، فما يُسلم حتى يكون الإسلامُ أحبَّ إليه من الدنيا وما عليها " رواه مسلم في صحيحه (2312).


استدلاله بآية سورة الفتح والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -52- استدلاله بآية سورة الفتح والرد عليه:
وقال (ص:36 37): " الدليل الثامن: قوله تعالى: {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً}.
 أقول: لولا أنَّ بعضَ الناس يورد هذه الآية للدلالة على فضل مسلمة الفتح وأمثالهم لَما أوردتُها هنا، فالآية من سورة الفتح التي نزلت قبل فتح مكة، وعلى هذا فالثناء الذي فيها على (الذين مع النَّبِيِّ صلى الله عليه وسلم ) ينزل على المؤمنين يومئذ من المهاجرين والأنصار، ولا ينزل على مَن بعدهم، إضافةً إلى أنَّ المعيَّة تقتضي النُّصرةَ والتمكينَ أيَّام الحاجة والذُّلِّ والضَّعف ".
ويُجاب عن قوله هذا:
أنَّ الآيةَ عامَّةٌ في الصحابة، وليس فيها ذِكر المهاجرين والأنصار، لكن المالكي قصَرها عليهم، حرصاً على حِرمان مسلمة الفتح من تحصيل الفضلِ الوارد فيها، وقد قال الله عزَّ وجلَّ: {مَا يَفْتَحِ اللهُ لِلنَّاسِ مِن رَحْمَةٍ فَلاَ مُمْسِكَ لَهَا}، وكون سورة الفتح ومنها هذه الآية نزلت قبل فتح مكة لا يدلُّ على قصْر ما فيها على مَن كان قبل نزول الآية، بل الحكم شاملٌ لكلِّ مَن كان معه إلى نهاية حياته صلى الله عليه وسلم .
ثمَّ إنَّ هذه الصفات للذين مع النَّبِيِّ صلى الله عليه وسلم قد ذُكرت في التوارة والإنجيل، وهي لجميع الصحابة، فلا وجه لإخراج أحدٍ من أصحاب رسول الله صلى الله عليه وسلم

ص -53- منها، وحرف "من" في قوله عزَّ وجلَّ: {وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً} لبيان الجنس وليس للتبعيض، أي: كلّهم موعودون بالمغفرة والأجر العظيم، وهذا نظيرُ قول الله عزَّ وجلَّ: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِن لَمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ}، فإنَّ "من" للجنس وليست للتبعيض؛ فإنَّ العذابَ حاصلٌ لهم جميعاً.


استدلالُه بحديث: " المهاجرون والأنصار بعضهم أولياء بعض " والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلالُه بحديث: " المهاجرون والأنصار بعضهم أولياء بعض " والرد عليه:
قال في (ص:42 43): " الدليل الثاني عشر: قول النَّبِيِّ صلى الله عليه وسلم : "المهاجرون والأنصار أولياء بعضهم لبعض، والطُّلَقاء من قريش والعُتقاء من ثقيف بعضُهم أولياء بعض إلى يوم القيامة".
 أقول: وهذا الحديث واضحٌ في أنَّ طُلَقاء قريش وعُتقاء ثقيف ليسوا من المهاجرين ولا من الأنصار، وعلى هذا فلا يستحقُّون الفضائلَ التي نزلت في فضل المهاجرين والأنصار، وعلى هذا لا يجوز لنا أن نخلط الأمورَ ونرفع مَن وَضعه الله أو نضع مَن رفعه الله ...!! ".
والجواب:
أنَّ الحديثَ صحيحٌ، وقد أوردتُه فيما تقدَّم في الأدلَّة الدَّالة على استمرار الهجرةِ المحمود أهلُها إلى فتح مكة، وليس إلى صُلح الحُديبية كما زعم المالكي، وهو لا يدلُّ على أنَّ العُتقاء والطُّلَقاء ليسوا من أصحاب رسول الله صلى الله عليه وسلم ، وإنَّما يدلُّ على التَّماثل والتشابه بين المهاجرين والأنصار،

ص -54- وبين الطُّلَقاء والعُتقاء، وليس فيهم مَن وَضعه الله كما زعم، بل كلُّهم قد رفعهم الله لِصُحبتِهم الرسول صلى الله عليه وسلم ، مع تفاوتِهم في الرِّفعة.
وكون المهاجرين والأنصار بعضهم أولياء بعض لا يتنافى مع كون العُتقاء والطُّلَقاء بعضهم أولياء بعض؛ فإنَّ الصحابةَ جميعاً خيار المؤمنين، وقد قال الله عزَّ وجلَّ: {وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} الآية، وقد قال ابن كثير في تفسيره في تفسير الآيات من آخر سورة الأنفال: " ذكر تعالى أصنافَ المؤمنين، وقسمهم إلى مهاجرين خرجوا من ديارهم وأموالهم وجاؤوا لنصر الله ورسوله وإقامة دينه، وبذلوا أموالَهم وأنفسهم في ذلك، وإلى أنصار: وهم المسلمون من أهل المدينة إذ ذاك، آووا إخوانَهم المهاجرين في منازلِهم وواسَوهم في أموالِهم، ونَصَروا اللهَ ورسولَه بالقتال معهم، فهؤلاء بعضهم أولياء بعض، أي: كلٌّ منهم أحقُّ بالآخر من كلِّ أحد، ولهذا آخى رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار، كلّ اثنين أخوان، فكانوا يتوارثون بذلك إرثاً مقدَّماً على القرابة، حتى نسخ الله تعالى ذلك بالمواريث ".


استدلالُه بحديث: " الناسُ حيِّز وأنا وأصحابي حيِّز " والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

استدلالُه بحديث: " الناسُ حيِّز وأنا وأصحابي حيِّز " والرد عليه:
قال في (ص: 40 42): " الدليل الحادي عشر: حديث أبي سعيد الخدري: "لَمَّا كان يوم الفتح قرأ النَّبِيُّ صلى الله عليه وسلم : "{إِذَا جَاءَ نَصْرُ اللهِ وَالفَتْحُ وَرَأَيْتَ النَّاسَ}، قال: الناس حَيِّز، وأنا وأصحابي حيِّز، فغضب مروان وأراد أن يضربَ أبا سعيد الخدري، فلمَّا رأى ذلك رافع بنُ خديج وزيد ابنُ ثابت قالا: صدق" ذكرتُه مختصراً ".

ص -55- وقد علَّق عليه قائلاً: " مسند الإمام أحمد (4/45) دار الفكر، الحديث رواه الإمام أحمد، عن محمد بن جعفر، ثنا شعبة، عن عَمرو بن مُرَّة، عن أبي البَختري الطائي، عن أبي سعيد الخدري، وهذا إسنادٌ صحيح على شرط الشيخين، فالإمام أحمد وشيخه غندر وشعبة من كبار أئمَّة الحديث الثقات الأثبات، وعمرو بن مرَّة شيخ شعبة ثقة عابد من رجال الجماعة، وأبو البختري اسمه سعيد بن فيروز وهو ثقة ثبت من رجال الجماعة وهو يرسل، وقد أخرج الشيخان عنعنته في صحيحيهما، فالإسناد من أصحِّ الأسانيد، كلُّهم رجال الجماعة إلاَّ أحمد بن حنبل وهو ثقة إمام!!! ".
وقال: " فهذا الحديث فيه إخراج واضحٌ للطُّلَقاء الذين دخلوا في الإسلام من أصحاب النَّبِيِّ صلى الله عليه وسلم بأكثر من دلالة:
الدلالة الأولى: تلاوته صلى الله عليه وسلم لسورة النصر التي فيها ذكر "الناس" الذين يدخلون في دين الله أفواجاً، هؤلاء الناس المراد بهم الطُّلَقاء، ثمَّ أخبرنا النَّبِيُّ صلى الله عليه وسلم بأنَّ "الناس حَيِّز"، وهو وأصحابه حيِّز آخر!! فماذا يعنِي هذا؟
هذا بكلِّ وضوح لا يعنِي إلاَّ أنَّ هؤلاء "الناس" لايدخلون في "الأصحاب" الذين فازوا بتلك "الصحبة الشرعية" التي تستحقُّ الثناء وتتنزَّل فيها كلُّ الثناءات على الصحابة، فإذا سمعنا بأيِّ حديث يُثنِي على "أصحاب النَّبِيِّ صلى الله عليه وسلم " أو أيِّ أثرٍ من الصحابة خاصَّة يُثنِي على "أصحاب النَّبِيِّ"، فلا تنزل تلك الأحاديث والآثار إلاَّ على هؤلاء "الأصحاب" الذين فصلهم النَّبِيُّ صلى الله عليه وسلم عن سائر "الناس" من غيرهم، وأول الناس دخولاً في هؤلاء "الناس" هم الطُّلَقاء الذين أسلموا يوم فتح مكة، ولا يجوز أن نجمعَ بين "حيِّزين" قد فرَّق بينهما النَّبِيُّ صلى الله عليه وسلم ، ومَن تأكَّد له هذا ثمَّ أراد أن يجعل

ص -56- "الحيِّزين" حيِّزاً واحداً فقد اتَّهم النَّبِيَّ صلى الله عليه وسلم بعدم الإنصاف، مثلما اتَّهمه ذو الخُويصِرة يوم حُنين!! ونعوذ بالله أن نردَّ حديثَ رسول الله صلى الله عليه وسلم أو نُؤوِّلَه على غير مراده صلى الله عليه وسلم ، ذلك المراد الذي يظهر بوضوح من لفظ الحديث الصريح.
الدلالة الثانية: غضبُ مروان بن الحكم الذي أراد أن يضرب أبا سعيد الخدري على رواية هذا الحديث؛ لأنَّ هذا الحديث يعنِي إخراج مروان ووالده ومعاوية الذي يعمل له مروان من الصحابة إلى "الناس" الذين ليس لهم ميزة عن سائر الناس!!
الدلالة الثالثة: فهمُ رافع بن خديج وزيد بن ثابت وأبي سعيد الخدري، فالثلاثة عَرفوا أنَّ هذا سيُغضب مروان، ولكنَّهم صدَعوا بكلمة الحقِّ بعد أن كاد يُخفيها زيد ورافع، خوفاً على نفسيهما من مروان!!
شبهة: وقد يقول البعض أنَّهم "الناس" من الطُّلَقاء وغيرهم قد اكتسبوا الصحبة فيما بعد؟!
نقول: هم "الطُّلَقاء" والعتقاء أولياء بعضهم لبعض إلى يوم القيامة، وكلا الطائفتين لا تدخلان لا في المهاجرين ولا في الأنصار؛ لما سبق شرحه ".
ويُجاب عن ذلك بِما يلي:
الأول: أنَّ الحديثَ ضعيفٌ، والإسنادَ غيرُ صحيح فضلاً عن أن يكون من أصحِّ الأسانيد كما زعم المالكي؛ للانقطاع بين أبي البَختري وبين أبي سعيد، ففي تهذيب الكمال للمزي في ترجمة أبي البَختري سعيد بن فيروز: " وقال أبوداود: لَم يسمع من أبي سعيد"، وقول أبي داود هذا هو في سننه قال عقِب الحديث (رقم:1559): " قال أبو داود: أبو البَختَري لَم يسمع من أبي سعيد ".

ص -57- وفي تهذيب التهذيب لابن حجر في ترجمة أبي البَختري: " وقال ابن سعد: ... وكان كثيرَ الحديث يرسل حديثَه، ويروي عن الصحابة ولَم يسمع من كثير أحد، فما كان من حديثه سَماعاً فهو حسن، وما كان غيره فهو ضعيف، وقال ابن أبي حاتم في المراسيل عن أبيه: لَم يُدرك أبا ذر ولا أبا سعيد ولا زيد بن ثابت ولا رافع بن خديج، وهو عن عائشة مرسل ".
الثاني: أنَّ ما ذكره من إخراج الشيخين عنعنة أبي البَختري في صحيحيهما غيرُ مُسلَّم؛ لأنَّهما لَم يُخرجَا له عن أبي سعيد شيئاً، وكلُّ الذي له في الكتب الستة من روايته عن أبي سعيد ثلاثة أحاديث، خرَّجها بعضُ أصحاب السنن، كما في تحفة الأشراف للمزي (3/356 357)، ولو صحَّ أنَّ الشيخين خرَّجَا له من روايته عن أبي سعيد بالعنعنة فإنَّ قبول ذلك يكون مُختَصًّا بما في الصحيحين لاشتراطهما الصِّحةَ فيهما، ولا تُقبل العنعنة في غيرهما إلاَّ مع ثبوت التصريح بالسماع، قال النووي في مقدمة شرحه على صحيح مسلم (1/33): " واعلم أنَّ ما كان في الصحيحين عن المدلسين ب "عن" ونحوها فمحمول على ثبوت السماع من جهة أخرى، وقد جاء كثيرٌ منه في الصحيح بالطريقين جميعاً، فيذكر رواية المدلس ب "عن" ثمَّ يذكرها بالسماع ويقصد به هذا المعنى ".
الثالث: وقوله عن رجال الإسناد: " كلُّهم رجال الجماعة إلاَّ أحمد بن حنبل وهو ثقة إمام "، أقول: لا وجه لاستثناء الإمام أحمد؛ فإنَّه من رجال الجماعة.
الرابع: أنَّه لو صحَّ الحديث فإنَّه حجَّةٌ على المالكي؛ لأنَّه يدلُّ على أنَّ المهاجرين بعد الحُديبية وقبل الفتح من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وهو خلاف ما

ص -58- زعمه في رأيه المبتَكر من أنَّ الصُّحبةَ المحمود أهلها مختصَّةٌ بالمهاجرين قبل صلح الحُديبية.


تشكيكه في أفضلية أبي بكر رضي الله عنه على غيرِه والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

تشكيكه في أفضلية أبي بكر رضي الله عنه على غيرِه والرد عليه:
قال في (ص:52): " الدليل العشرون: قول إبراهيم النخعي: "مَن فضَّل عليًّا على أبي بكر وعمر فقد أَزْرَى على أصحاب رسول الله صلى الله عليه وسلم المهاجرين والأنصار ..." فضائل الصحابة لأحمد (1/249)، وسنده جيِّد، رجاله كلُّهم ثقات إلاَّ الوليد بن بكير مختلَف فيه.
وفي الأثر تفسير من إبراهيم النخعي للصحابة بأنَّه "كذا" المهاجرون والأنصار فقط، فتأمَّل!!
وإبراهيم هذا من كبار التابعين، مع التحفُّظ على تشنيعه على مَن فضَّل عليًّا عليهما؛ فإنَّ هذا قد فعله بعضُ السابقين من المهاجرين والأنصار، كما ذكر ذلك ابنُ عبد البر في ترجمة الإمام عليٍّ في الاستيعاب، ودلَّت عليه بعضُ الروايات ".
والجواب عنه بما يلي:
الأول: أمَّا قوله عن إسناد الأثر: " وسنده جيِّد، رجاله ثقات إلاَّ الوليد بن بُكير مختلف فيه "، فهو غير جيِّد؛ لأنَّ الوليد بنَ بكير قال عنه الدارقطني: " متروك الحديث "، وقال عنه أبو حاتم: " شيخ "، وذكره ابن حبان في الثقات، كما في تهذيب الكمال للمزي وتهذيبه لابن حجر، وقال الحافظ في التقريب: " ليِّن "، وقال الذهبي في الميزان: " ما رأيت من

ص -59- وثَّقه غير ابن حبان "، وابن حبان معروف بالتساهل في التوثيق، قال الحافظ في التقريب في ترجمة عبد السلام بن أبي الجَنوب: " ضعيف، لا يُغترُّ بذِكر ابن حبان له في الثقات؛ فإنَّه ذكره في الضعفاء أيضاً ".
وأمَّا معنى الأثر فهو صحيح.
الثاني: وأمَّا استدلاله بالأثر على قَصْر الصُّحبة على المهاجرين والأنصار دون غيرهم، فهو غير صحيح؛ وذِكر المهاجرين والأنصار في الأثر لا يدلُّ على إخراج غيرِهم من الصُّحبة؛ وإنَّما ذُكروا لأنَّهم مقدَّمون على غيرِهم من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وكلُّ مَن رأى النَّبِيَّ صلى الله عليه وسلم فهو من أصحابه، مع الجزم بتفاوت الصحابة في الصُّحبة والفضل.
الثالث: وأمَّا تحفُّظه على ما جاء في الأثر من تفضيل الشيخين على عليٍّ رضي الله عن الجميع، فهو مخالِف لِما عليه سلفُ هذه الأمَّة، ودلَّت عليه الأحاديثُ الصحيحةُ والآثار عن بعض الصحابة وغيرِهم، ومنهم علي رضي الله عنه، وأذكر فيما يلي بعضَ الأدلَّة الدَّالَّة على ذلك مِمَّا وقفتُ عليه من الأحاديث المرفوعة والآثار عن الصحابة، وحكاية الإجماع عن عدد من العلماء:
أوَّلاً: الأحاديث المرفوعة:
1 ما رواه مسلم في صحيحه (532) عن جندب بن عبد الله البَجلي رضي الله عنه أنَّه قال: سمعتُ النَّبِيَّ صلى الله عليه وسلم قبل أن يَموت بخمس وهو يقول: " إنِّي أبرأ إلى الله أن يكون لي منكم خليل؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً مِن أمَّتِي خليلاً لاتَّخذتُ أبا بكر خليلاً " الحديث.

ص -60- فقد أخبر النَّبِيُّ صلى الله عليه وسلم عن أمرٍ لا يكون أن لو كان كيف يكون، وهو دالٌّ على تفضيل أبي بكر رضي الله عنه على الصحابة جميعاً.
2 ما رواه البخاري (3662) ومسلم (2384) في صحيحيهما عن عَمرو بن العاص رضي الله عنه: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيتُه، فقلت: أي الناس أحبُّ إليك؟ قال: عائشة، فقلت: من الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: عمر بن الخطَّاب، فعدَّ رجالاً ".
 3 روى الترمذي في جامعه (3890) قال: حدَّثنا أحمد بن عَبْدة الضبِّي، حدَّثنا المعتمر بن سليمان، عن حميد، عن أنس قال: " قيل: يا رسول الله! مَن أحبُّ الناس إليك؟ قال: عائشة، قيل: مِن الرِّجال؟ قال: أبوها "، وهو حديث صحيح، رجاله رجال الشيخين إلاَّ أحمد بن عبدة الضبِّي فهو من رجال مسلم.
ثانياً: الآثار الموقوفة على الصحابة، ومنهم علي رضي الله عنه:
1 روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية وهو محمد بن علي بن أبي طالب قال: " قلتُ لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال: أبو بكر، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر، وخشيتُ أن يقول: عثمان، قلت: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين ".
2 روى الإمام أحمد في مسنده (835 تحقيق شعيب الأرنؤوط وعادل مرشد) قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعنِي الغُداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهْب الخير، قال: قال لي عليٌّ: " يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى

ص -61- أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه "، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
3 روى الإمام أحمد في فضائل الصحابة (484): قَثَنَا الهيثم بن خارجة والحكم بن موسى قالا: نا شهاب بن خراش، قال: حدَّثني الحجاج ابن دينار، عن أبي مَعشر، عن إبراهيم النخعي، قال: " ضرب علقمة بنُ قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمِد اللهَ وذكره ما شاء الله أن يذكرَه، ثمَّ قال: ألا إنَّه بلغنِي أنَّ أناساً يفضِّلونِي على أبي بكر وعمر، ولو كنتُ تقدَّمت في ذلك لعاقبتُ، ولكنِّي أكرَه العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفْتَرٍ، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثمَّ عمر ... ".
وهذا إسنادٌ حسن، وأبو مَعشر هو زياد بن كُليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993)، وقال الألباني: " إسناده حسن ".
في زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسنادٍ فيه ضعف إلى الحَكَم بن جَحْل قال: سمعتُ عليًّا يقول: " لا يفضلني أحدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري ".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219)، وهو قريبٌ في المعنى من الذي قبله عن علقمة.

ص -62- وقد أشار إبراهيم النَّخعي إلى هذه العقوبة من عليٍّ لِمَن يفضِّله على الشيخين بقوله لرجلٍ قال له: "عليٌّ أحبُّ إليَّ من أبي بكرٍ وعمر، فقال له إبراهيم: أما إنَّ علياًّ لو سَمع كلامَك لأَوْجَع ظَهْرَك، إذا تجالسوننا بهذا فلا تجالسونا " رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد بن يونس عن أبي الأحوص ومُفضَّل بن مُهَلْهَل عن مغيرة عنه، ورجالُه ثقاتٌ محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلِّس.
4 روى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرّة، عن عبد الله بن سلِمة قال: سمعتُ علياًّ يقول: " خيرُ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخير الناس بعد أبي بكر عمر ".
ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 روى البخاري في صحيحه (3655) بإسناده إلى عبد الله بن عمر أنَّه قال: " كنَّا نُخيِّر بين الناس في زمن النَّبِيِّ صلى الله عليه وسلم ، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم ".
ثالثاً: حكايةُ الإجماع:
قد جاء حكايةُ الإجماع أو ما يدلُّ عليه في تفضيل أبي بكر وعمر على غيرِهما من الصحابة عن جماعةٍ من العلماء، منهم:
1 يحيى بن سعيد الأنصاري (144ه ) ذكره اللاّلكائي في شرح أصول الاعتقاد (2608 و2609).

ص -63- 2 سفيان بن سعيد الثوري (161ه )، ذكره ابن أبي زمنين في كتابه أصول السنة (194).
3 شريك بن عبد الله النخعي الكوفي (177ه )، ذكره ابن أبي زمنين في كتابه السابق (194).
4 عبد الله بن المبارك (181ه )، ذكره ابن أبي زمنين في كتابه السابق (197).
5 محمد بن إدريس الشافعي (204ه )، ذكره البيهقي في الاعتقاد (ص:192).
6 يوسف بن عدي (232ه )، ذكره ابن أبي زمنين في كتابه السابق (196).
7 و8أبوزرعة (264ه ) وأبو حاتم (277ه ) الرازيان، ذكره عنهما اللاّلكائي في كتابه شرح أصول اعتقاد أهل السنة والجماعة (321).
9 النووي (676ه )، ذكره في شرحه على مسلم (15/148).
10 ابن تيمية (728ه )، ذكره في الوصية الكبرى (ص:59 و60)، وفي منهاج السنة (8/413).
11 الذهبي (748ه )، ذكره في كتاب الكبائر (ص:236).
وأمَّا ما عزاه إلى كتاب الاستيعاب لابن عبد البر من تفضيل عددٍ من الصحابة عليًّا على أبي بكر وعمر رضي الله عنهم، فلَم أقف على أسانيد عنهم بذلك، ولو ثبت شيءٌ من هذا فهو محمولٌ على مثل ما حصل لأبي جُحيفة رضي الله عنه قبل أن يَسمع من عليٍّ تفضيل أبي بكر وعمر عليه، حيث قال: " ولم أكن أرى أنَّ أحداً أفضل منه "، وقد مرَّ قريباً.

ص -64- وأيضاً لو ثبت النقلُ عنهم فإنَّه لا يُقاوم ما ثبت في الأحاديث المرفوعة إلى النَّبِيِّ صلى الله عليه وسلم والآثار الموقوفة على الصحابة، ومنهم عليّ رضي الله عنه، وهو مخالِف لِما نُقل من الإجماع في تفضيل الشيخين على عليٍّ رضي الله عن الجميع.
وأمَّا ما زعمه من دلالة بعض الروايات على تفضيل عليٍّ رضي الله عنه على غيره فلَم يُبيِّن شيئاً من هذه الروايات، ولعلَّه يعنِي حديث سعد بن أبي وقاص رضي الله عنه أنَّ النَّبِيَّ صلى الله عليه وسلم قال لعليٍّ رضي الله عنه: " أمَا ترضى أن تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي "، وقد أشار إليه في كلامه الذي شكَّك فيه بأحقِّية أبي بكر بالخلافة، وسيأتي ذكرُه قريباً والجواب عنه، وهو يدلُّ على فضل عليٍّ رضي الله عنه، ولا يدلُّ على أفضليَّته على الخلفاء الثلاثة الذين قبله، رضي الله عن الجميع.
ومِمَّا تقدَّم من الأحاديث والآثار وحكايات الإجماع اتَّضح أنَّ الحقَّ هو تفضيل أبي بكر رضي الله عنه على غيره من الصحابة، ومن العجب أن يُشكِّك المالكي في أفضليَّة أبي بكر على غيره، مع أنَّ تفضيلَه على سائر الصحابة دلَّت عليه الأحاديث الصحيحة وحكاية الإجماع من عددٍ من العلماء، بل قد ثبت عن عليٍّ رضي الله عنه من رواية أربعة من التابعين أنَّ عليًّا رضي الله عنه يُفضِّلُ أبا بكر عليه، وواحد منها في صحيح البخاري، وفي بعضها تفضيله أي علي عمرَ عليه، بل لقد قال شيخ الإسلام ابن تيمية في الوصيَّة الكبرى (ص:59 60): " وقد اتَّفق أهلُ السنَّة والجماعة على ما تواتر عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنَّه قال: خير هذه الأمة بعد نبيِّها أبو بكر، ثمَّ عمر، رضي الله عنهما ".

ص -65- وفي ترجمة عبد الرزاق بن همام في تهذيب الكمال للمزي قال أبو الأزهر أحمد بن الأزهر النيسابوري: سمعتُ عبد الرزاق يقول: " أفضِّل الشيخين بتفضيل عليٍّ إيَّاهما على نفسه، ولو لَم يُفضِّلهما ما فضَّلتُهما، كفى بي إزراءً أن أحبَّ عليًّا ثمَّ أخالف قولَه ".
وفي زوائد فضائل الصحابة (126) عن عبد الله بن أحمد: قثنا سلمة ابن شَبيب أبو عبد الرحمن النيسابوري، قال: سمعتُ عبد الرزاق يقول: " والله! ما انشرح صدري قطُّ أن أُفضِّل عليًّا على أبي بكر وعمر، ورحمة الله على أبي بكر وعمر، ورحمة الله على عثمان، ورحمة الله على عليٍّ، ومَن لَم يحبَّهم فما هو بمؤمن، وإنَّ أوثقَ أعمالِنا حبُّنا إيَّاهم أجمعين، رضي الله عنهم أجمعين، ولا جعل لأحد منهم في أعناقنا تَبِعة، وحَشَرنا في زُمْرَتهم ومعهم، آمين رب العالمين! "، وسلمة بن شبيب ثقة من رجال مسلم.


تشكيكه في أَحقِّية أبي بكر بالخلافة بعد وفاة رسول الله صلى الله عليه وسلم والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

تشكيكه في أَحقِّية أبي بكر بالخلافة بعد وفاة رسول الله صلى الله عليه وسلم والرد عليه:
جاء في قراءته (ص:28) عنوان بلفظ: " الاختلاف يوم السقيفة وموقف المسلمين منها وآثارها الفكرية "، أورد تحته كلاماً ينتهي في (ص:34) اشتمل على تشكيك في أحقية أبي بكر وأولويَّته بالخلافة، وأنا أورد هنا بعضَ المقاطع المشتملة على جُمل من هذا التشكيك:
1 ففي (ص:29) قال: " فعند علم الأنصار بوفاة النَّبِيِّ صلى الله عليه وسلم اجتمعوا في سقيفة بَنِي ساعدة يريدون تولية سعد بن عبادة رضي الله عنه على المسلمين؛ بحجَّة أنَّ الأنصارَ هم أهلُ المدينة عاصمة الإسلام، وأنَّ قريشاً أخرجت النَّبِيَّ صلى الله عليه وسلم من مكة، وأنَّ الأنصارَ هم الذين حَموا النَّبِيَّ صلى الله عليه وسلم

ص -66- ودعوتَه، ولقوا في ذلك الشدائد، وأنَّ المهاجرين ليسوا إلاَّ ضيوفاً عليهم في المدينة، وعلى هذا فصاحب الدار أولَى بالتصرُّف في داره من الضيف ".
2 وقال في (ص:30 حاشية): " بعضُهم يرى أنَّه ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!! ... ".
3 وقال في (ص:30 32): " وكان هناك قسمٌ آخر من كبار المهاجرين لَم يُبايعوا أبا بكر، وعلى رأسهم علي بن أبي طالب رضي الله عنه ابن عمِّ النَّبِيِّ صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، وكان معه بنو هاشم قاطبة، كالحسن والحسين وعمِّه العباس بن عبد المطلب وأبنائه عبد الله بن العباس والفضل بن العباس، وكوكبة من كبار المهاجرين الأوَّلين كعمار بن ياسر وسَلمان الفارسي وأبو "كذا" ذر الغفاري والمقداد بن عمرو وغيرهم، كما كان معهم بعضُ الأنصار كأُبَيِّ بن كعب والبراء بن عازب وجابر بن عبد الله، وغيرهم من عموم الصحابة الذين كانوا يرون أنَّ عليَّ ابنَ أبي طالب كان أكفأَ الناس لتولِّي الأمر بعد النَّبِيِّ صلى الله عليه وسلم ! لكونه أوَّلَ مَن أسلم، ولكونه بمنزلة كبيرة من النَّبِيِّ صلى الله عليه وسلم "كمنزلة هارون من موسى باستثناء النبوة"، وكان من علماء الصحابة وشجعانهم وزهادهم، ومن العشرة المبشَّرين بالجنة، مع نسبه الشريف وقربه من النَّبِيِّ صلى الله عليه وسلم نسباً وصِهراً ونشأة وسكناً، فكان هذا القسم من المهاجرين ومعهم بعض الأنصار يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبِيِّ صلى الله عليه وسلم !! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع "أبي بكر!!"؛ لعلمِهم بأنَّ عليًّا وإن كان قرشيًّا لكنَّه لن يؤْثرعليهم قريشاً، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في

ص -67- السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!! لأنَّ بعضَ الأنصار لَمَّا رأوا أنَّ الأمر سينصرفُ عن سعد بن عبادة هتفوا باسم عليٍّ في السقيفة!! والأنصار كانوا أغلبيةً في المدينة، لكن عليًّا كان مشغولاً بِجَهاز النَّبِيِّ صلى الله عليه وسلم ، من غسله وتكفينه والإقامة على إتمام ذلك، فهو إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبِيِّ صلى الله عليه وسلم !! فآثر البقاءَ مع الجسد الشريف غسلاً وتكفيناً مع الصلاة عليه، ثمَّ دفنه صلى الله عليه وسلم ، وهذا استغرق يومين من موته صلى الله عليه وسلم .
وكانت البيعة العامة لأبي بكر قد تَمَّت قبل دفن النَّبِيِّ صلى الله عليه وسلم ، وهذا كان له أثرٌ نفسي على علي بن أبي طالب ومن مَعه مِن أهل البيت، كفاطمة الزهراء، ومن معه من المهاجرين والأنصار، فقد كان هؤلاء يَرون أنَّ أصحابَ السقيفة لَم يُراعوا مكانتهم، وقطعوا الأمور دون مشورتِهم، وكانوا يفضِّلون أن يتأنَّى الناس حتى يتِمَّ دفنُ النَّبِيِّ صلى الله عليه وسلم ثمَّ يتشاور الناسُ ويوَلُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتِمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثمَّ بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم شرعيَّة البيعة!! ويجعلها أشبه ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأموربها شرعا {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} !! ".
4 وقال عن الاختلاف الذي جرى في السقيفة (ص:29 حاشية): " ويرى البعضُ أنَّ هناك أسباباً قبليَّة وتعصب "كذا" لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام!! ورغم عدم تسليمنا بل وإنكارنا لهذا القول إلاَّ أنَّه ليس هناك دليلٌ شرعي ولا عقلي يمنع من هذا!! فالصحابة يعتريهم ما يعتري سائرَ البشر! ".

ص -68- 5 وقال في (ص:31 حاشية): " سببُ ميل الأنصار لعليٍّ أكثرمن ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثر فتكاً في مشركي قريش؛ إذ قتل من قريش في بدر وحدها نحو خمسة عشر رجلاً، وأوصلهم بعض المؤرِّخين كالواقدي إلى ثلاثة وعشرين رجلاً، فكان الأنصارُ يرون أنَّ عليًّا كان صارماً في موضوع قريش، وأنَّه سيكبحُ جِماحَ قريش "وخاصة الطُّلَقاء منهم، وكان الطُّلَقاء يُمثِّلون أغلب قريش"، وأنَّه لن يصيب الأنصارَ من قريش أذى أو أثرة إذا كان علي هو الخليفة؛ لأنَّ قريشاً تُبغض عليًّا لكثرة نكايته في بيوتاتهم، بعكس أبي بكر وعمر وعثمان؛ إذ لَم يثبت أنَّهم قتلوا من قريش أحداً باستثناء رجل واحد قتله عمرُ بنُ الخطاب يوم بدر، أما علي فقتل منهم العشرات في بدر وأُحُد والخندق ويوم الفتح، وهي المعارك المشهورة مع قريش ...
وقد كان بين علي والأنصار مَحبَّة عظيمة، وكان عليٌّ على علاقة كبيرة بهم، وولَّى جَمعاً من فضلائهم أيَّام خلافته "، فذكر سبعاً منهم ثمَّ قال: " بينما لَم يجد الأنصارُ فرصتَهم في عهد أبي بكر وعمر وعثمان؛ إذ كانت الولايات في أيدي القرشيِّين في الغالب "وهذا أمرٌ يدعو للدراسة لمعرفة الأسباب!!"، ومن الاتفاقات الجديرة بالذِّكر هنا أنَّه ورد في الأنصار حديثاً "كذا": "لا يحب الأنصارَ إلاَّ مؤمن، ولا يُبغضهم إلاَّ منافق"، وورد الحديث نفسه في علي: "لا يحب عليًّا إلاَّ مؤمن، ولا يُبغضه إلاَّ منافق"، الحديثان في مسلم، وبوَّب مسلمٌ لهذا باباً بعنوان "باب حب علي والأنصار من الإيمان"، فسبحان الله!! ".
6 وقال في (ص:33 حاشية): " أسلم يوم مكة ألفان من قريش وسُمُّوا الطُّلَقاء، فلعله لهذا السبب كان الأنصار يَخشون إذا ذهبت الخلافة

ص -69- لقريش أن تصل إلى هؤلاء الطُّلَقاء، وقد حصل هذا بعد ثلاثين سنة، إذ تولَّى الأمر معاوية بن أبي سفيان وهو من الطُّلَقاء، وقد وجد الأنصار في عهده الأثرة الشديدة التي أخبرهم بها النَّبِيُّ صلى الله عليه وسلم !!! ".
وبعد إيراد هذه المقاطع من كلامه المشتملة على جُمل من التشكيك في أحقية أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم ، أجيب عن ذلك من جهتين:
الأولى: التنبيه على بعض ما أورده.
الثانية: في بيان الأدلة الدَّالة على أحقِّيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم .
أما الجهة الأولى، فأقول: إنَّ مَن يرى أو يسمع مثلَ هذا الكلام الذي سطَّره المالكي لا يَشُمُّ منه رائحة السنَّة ولا رائحةَ أهلها، بل يتبادر إلى ذهنه أنَّ بين يديه كتاباً من كتب أهل البدع والضلال.
وإنَّ مجرَّدَ قراءة مثل هذا الكلام أو سماعه وتصوُّره يُغنِي عن الاشتغال بالتعليق عليه، لكنِّي أنبِّه على أمور ثلاثة:
أوَّلاً: ما أشار إليه في المقطع رقم (3) من أوْلَوِيَّة علي رضي الله عنه بالخلافة؛ لكونه بمنزلة كبيرة من النَّبِيِّ صلى الله عليه وسلم كمنزلة هارون من موسى باستثناء النبوة، فيُجاب بأنَّ بعضَ أهل الأهواء والبدع يتشبَّثون بأوْلوية علي بن أبي طالب بالخلافة بالحديث الوارد في ذلك، وهو حديث ثابتٌ في الصحيحين عن سعد بن أبي وقَّاص رضي الله عنه، ولفظه عند البخاري (4416): " أنَّ رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليًّا، فقال: أَتُخلِّفنِي في الصبيان والنساء؟ قال: ألا ترضى أن تكون منِّي بمنزلة هارون

ص -70- من موسى، إلاَّ أنَّه ليس نبيٌّ بعدي؟! ".
وهو لا يدلُّ لهم؛ لأنَّ النَّبِيَّ صلى الله عليه وسلم إنَّما قال ذلك تطييباً لنفس عليٍّ رضي الله عنه لَمَّا قال له: أَتُخلِّفنِي في الصبيان والنساء؟ وهذا الاستخلاف إنَّما هو مدَّة سفره إلى تبوك، كما أنَّ استخلاف موسى لهارون كان مدَّة ذهابه لمناجاة الله، فهذا هو المراد بالتشبيه، فالمشبَّه استخلافه النَّبِيّ صلى الله عليه وسلم لعليٍّ مدَّة غيبته، والمشبَّه به استخلاف موسى لهارون مدَّة غيبته، إلاَّ أنَّ المشبَّه به نبِيٌّ استخلف نبيًّا لوجود الأنبياء في زمن واحد، وأمَّا نبيُّنا محمد صلى الله عليه وسلم فإنَّه لانبِيَّ بعده، لا في زمانه ولا بعد زمانه.
وليس فيه دلالة على أحقِّيَّة علي بالخلافة بعد رسول الله صلى الله عليه وسلم .
ثانياً: ما أشار إليه في المقطع رقم (5) من أوْلوية عليّ رضي الله عنه بالخلافة لكونه قد أكثر القتل في كفار قريش، أقول إنَّ كثرةَ القتل لا تعتبر دليلاً على الأولوية، ومن المعلوم أنَّ بعض من تأخَّر إسلامُهم كانت نكايتُهم بالعدوِّ أشدَّ مِمَّن هو أفضل منهم مِمَّن تقدَّم إسلامُهم، وإنَّما التفضيل والتقديم في الخلافة يُعوَّل فيه على الأدلَّة، وسبق ذكرُ الأدلَّة الدالَّة على تفضيل أبي بكر رضي الله عنه على غيره، وسيأتي بعد قليل ذكر الأدلّة الدالَّة على تقديمه في الخلافة على غيره.
ثالثاً: ما أشار إليه في المقطع رقم (5) من ورود حديثين في صحيح مسلم، أحدهما في الأنصار، والثاني في عليٍّ، يدلاَّن على أنَّه لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، أقول: إنَّ الحديثَ في الأنصار جاء في الصحيحين من حديث البراء بن عازب رضي الله عنه، ولفظه: " الأنصار لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، فمَن أحبَّهم أحبَّه الله، ومن أبغضهم أبغضه الله " رواه البخاري (3783) ومسلم (129)، وأيضاً من

ص -71- حديث أنس رضي الله عنه، ولفظه: " آيةُ الإيمان حبُّ الأنصار، وآيةُ النِّفاق بغضُ الأنصار " رواه البخاري (3784) ومسلم (128).
وفي صحيح مسلم (131) عن زرٍّ قال: قال عليّ: " والذي فَلَقَ الحَبَّة وَبَرَأَ النَّسَمَة إنَّه لعهدُ النَّبيِّ صلى الله عليه وسلم إليَّ: ألاَّ يُحبَّني إلاَّ مؤمن، ولا يبغضني إلاَّ منافقٌ ".
وبغضُ المنافقين للأنصار إنَّما هو لنُصرتهم النَّبيَّ صلى الله عليه وسلم لإظهار دينه، وهذا المعنى لا يختصُّ به الأنصار؛ فإنَّ المهاجرين هم أيضاً أنصارٌ، وقد جَمعوا بين الهجرة والنُّصرة، ولهذا كانوا أفضلَ من الأنصار، وقد وصفهم الله بهذين الوصفين في قوله: {لِلْفُقَرَاءِ المُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَانًا وَيَنصُرُونَ اللهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، قال الحافظ في الفتح (1/63) في شرح حديث حبّ الأنصار: " ... فلهذا جاء التحذيرُ من بغضهم والترغيب في حبهم حتَّى جعل ذلك آيةَ الإيمان والنفاق؛ تنويهاً بعظيم فضلهم، وتنبيهاً على كريم فعلهم، وإن كان مَن شاركهم في معنى ذلك مشاركاً لهم في الفضل المذكور كلٌّ بقسطه، وقد ثبت في صحيح مسلم عن عليّ أنَّ النَّبيَّ صلى الله عليه وسلم قال له: "لا يُحبُّكَ إلاَّ مؤمن، ولا يبغضكَ إلاَّ منافقٌ"، وهذا جارٍ باطّرادٍ في أعيان الصحابة؛ لتحقق مشترك الإكرام؛ لِمَا لهم مِن حسن الغناء في الدِّين، قال صاحب المفهم: وأمَّا الحروب الواقعة بينهم فإن وقع من بعضهم بغضٌ لبعضٍ فذاك من غير هذه الجهة "يعني النصرة"، بل للأمر الطارئ الذي اقتضى المخالفة، ولذلك لَم يحكم بعضهم على بعضٍ بالنفاق، وإنَّما كان حالُهم في ذاك حالَ المجتهدين في الأحكام، للمصيب أجران، وللمخطئ أجرٌ واحد، والله أعلم ".

ص -72- وكتاب المفهم هو شرحٌ لصحيح مسلم، وصاحبُه أبو العباس أحمد بن عمر القرطبي، وهو شيخ لأبي عبد الله محمد بن أحمد بن أبي بكر القرطبي المفسر.
وأمّا ما ذكره المالكي مِن أنَّ مسلماً بوَّب لهذا باباً بعنوان " باب حبُّ عليٍّ والأنصار من الإيمان "، فإنَّ مسلماً رحمه الله لَم يضع في صحيحه أبواباً، وهو في حكم المبوَّب، وتراجم الأبواب إنَّما هي من عمل غيره، قال النووي في مقدمة شرحه لصحيح مسلم (1/21): " وقد ترجم جماعةٌ أبوابَه بتراجم بعضُها جيِّدٌ وبعضُها ليس بجيِّد، إمَّا لقصور في عبارة الترجمة، وإمَّا لركاكةِ لفظها، وإمَّا لغير ذلك، وأنا إن شاء الله أحرصُ على التعبير عنها بعبارات تليقُ بها في مواطنها، والله أعلم ".
وأما الجهة الثانية فهي في بيان الأدلَّة الدالَّة على أحقِّيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم ، وأذكر هنا بعضَ ما وقفتُ عليه من الأحاديث والآثار وحكاية الإجماع.
أوَّلاً: الأحاديث والآثار:
1 روى البخاري (5666)، ومسلم (2387) في صحيحيهما، واللفظ لمسلم، عن عائشة رضي الله عنها قالت: " قال لي رسول الله صلى الله عليه وسلم في مرضِه: ادْعِي لي أبا بكر وأخاكِ حتى أكتب كتاباً، فإنِّي أخاف أن يتمنّى متمنٍّ ويقول قائل: أنا أولى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر ".
 2 روى البخاري (7220)، ومسلم (2386) في صحيحيهما، واللفظ للبخاري عن جُبير بن مُطْعم قال: " أتت النَّبيَّ صلى الله عليه وسلم امرأةٌ فكلَّمتْه في شيءٍ، فأمرها أن ترجع إليه، قالت: يا رسول الله! أرأيتَ إن جئتُ ولَم

ص -73- أجدْك، كأنَّها تريد الموت؟ قال: إن لَم تجديني فأتِي أبا بكر ".
3 روى البخاري في صحيحه (678) عن أبي موسى الأشعري رضي الله عنه قال: " مرض النَّبيُّ صلى الله عليه وسلم فاشتدَّ مرضُه، فقال: مُروا أبا بكرٍ فليصلِّ بالناس " الحديث، وقد أخرجه مسلم في صحيحه (420).
وجاء أمره صلى الله عليه وسلم أبا بكر ليصلي بالناس من حديث عائشة رضي الله عنها عند البخاري (679) ومسلم (418).
وقد فهم الصحابةُ رضي الله عنهم من تقديم أبي بكر رضي الله عنه في الإمامة في الصلاة أنَّه الأحقُّ بالخلافة، فروى ابن سعد في الطبقات (3/178 179) قال: أخبرنا حُسين بن علي الجعفي، عن زائدة، عن عاصم، عن زِرّ عن عبد الله (يعني ابن مسعود) رضي الله عنه قال: " لَمَّا قُبض رسول الله صلى الله عليه وسلم قالت الأنصار: مِنَّا أميرٌ ومنكم أميرٌ، قال: فأتاهم عمر، فقال: يا معشر الأنصار! ألستم تعلمون أنَّ رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يصلّي بالناس؟ قالوا: بلى! قال: فأيُّكم تطيبُ نفسُه أن يتقدَّم أبا بكر؟ قالوا: نعوذ بالله أن نتقدَّم أبا بكر! ".
وهذا إسنادٌ صحيحٌ، رجالُه رجالُ الجماعة، وعاصم هو ابن أبي النجود، وحديثُه في الصحيحين مقرونٌ، ورواه الحاكم في المستدرك (3/67)، وقال: " هذا حديثٌ صحيحُ الإسناد ولم يخرجاه " ووافقه الذهبي.
وفي صحيح البخاري (3668) أنَّ عمر رضي الله عنه قال لأبي بكر يوم السقيفة: " بل نبايعُك أنت؛ فأنت سيِّدنا وخيرُنا وأحبُّنا إلى رسول الله صلى الله عليه وسلم ، فأخذ عمر بيده، فبايعه وبايعه الناس ".
4 روى مسلم في صحيحه (532) عن جندب بن عبد الله البجلي

ص -74- أنَّه قال: " سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ وهو يقول: إنِّي أبرأُ إلى الله أن يكون لي منكم خليلٌ؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً، كما اتَّخذ إبراهيمَ خليلاً، ولوكنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكرٍ خليلاً " الحديث.
وهذا التنويهُ بهذه الفضيلة العظيمة للصِّدِّيق في مرض موته صلى الله عليه وسلم وقبل وفاته بخمس ليالٍ، فيه إشارةٌ قويّةٌ إلى أنَّه الأحقُّ بالخلافة من غيره.
5 روى البخاري (3664) ومسلم (2392) في صحيحيهما عن أبي هريرة رضي الله عنه قال: سمعتُ النبيَّ صلى الله عليه وسلم يقول: " بينا أنا نائمٌ رأيتُني على قليبٍ عليها دلوٌ، فنزعتُ منها ما شاء الله، ثمَّ أخذها ابنُ أبي قُحافة فنزع بها ذَنُوباً أو ذَنوبين، وفي نزعه ضَعفٌ، والله يغفر له ضعفَه، ثمَّ استحالت غرباً فأخذها ابنُ الخطاب، فلَم أَرَ عَبْقرياًّ من الناس ينزع نزعَ عمر، حتى ضرب الناسُ بعَطَن ".
ورؤيا الأنبياء وحيٌ، وهذه الرؤيا فيها إشارةٌ إلى خلافة أبي بكر وقِصَرها، وإلى خلافة عمر مِن بعده، وطولها وكثرة نفعها.
6 روى ابن أبي شيبة في مصنّفه (7/434 رقم:7053) فقال: حدثنا ابن نُمير، عن عبد الملك بن سلع، عن عبد خير قال: سمعتُ علياًّ يقول: " قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نَبِيٌّ من الأنبياء، قال: ثمَّ استخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنته، ثمَّ قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها، ثمَّ استُخلف عمر فعمل بعملهما وسنتهما، ثمَّ قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها وبعد أبي بكر ".
ورجالُ هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.

ص -75- ثانياً: حكايةُ الإجماع والاتّفاق على خلافة أبي بكر رضي الله عنه:
لَم يأت نصٌّ عن رسول الله صلى الله عليه وسلم صريحٌ على خلافة أبي بكر أو غيره، لكنَّه قد جاء أحاديث صحيحة تدلُّ دلالة قويَّة على أنَّه أولَى من غيره بالخلافة، وقد مرَّ جملةٌ منها، وقد حصل اتِّفاق الصحابة رضي الله عنهم على بيعته، وتحقَّق ما أخبر به الرسول صلى الله عليه وسلم في قوله في الحديث المتقدِّم قريباً: " يأبى الله والمؤمنون إلاَّ أبا بكر "، ويدلُّ على حصول اتِّفاقهم على بيعته ما يلي:
1 روى الحاكم في المستدرك (3/78 79) قال: أخبرنا أحمد بن جعفر القطيعي، ثنا عبد الله بن أحمد بن حنبل، حدَّثني أبي وأحمد بن منيع، قالا: ثنا أبو بكر بن عياش، ثنا عاصم، عن زِر، عن عبد الله "يعنِي ابنَ مسعود" قال: " ما رأى المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون سيِّئاً فهو عند الله سيِّء، وقد رأى الصحابةُ جميعاً أن يستخلفوا أبا بكر رضي الله عنه ".
ورجاله مُحتجٌّ بهم، والقطيعي ترجم له الذهبي في سير أعلام النبلاء (16/210)، وقال عنه: " الشيخ العالم المحدِّث مسند الوقت ".
2 روى البخاري في صحيحه (7219) بإسناده إلى الزهري أنَّه قال: " أخبرني أنس بن مالك رضي الله عنه أنَّه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النَّبِيُّ صلى الله عليه وسلم ، فتشهَّد وأبو بكر صامت لا يتكلَّم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يَدْبَرَنا، يريد بذلك أن يكون آخرَهم، فإن يكُ محمدٌ صلى الله عليه وسلم قد مات، فإنَّ الله تعالى قد جعل بين أظهرِكم نوراً تهتدون به بما هدى اللهُ به محمداً صلى الله عليه وسلم ، وإنَّ أبا

ص -76- بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولَى الناسِ بأمورِكم، فقوموا فبايِعوه، وكانت طائفةٌ منهم قد بايعوه قبل ذلك في سقيفة بَنِي ساعدة، وكانت بيعة العامة على المنبر، قال الزهري "أي بالإسناد المتقدِّم" عن أنس بن مالك: سمعتُ عمر يقول لأبي بكر يومئذ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناسُ عامَّة ".
3 روى أبو داود في سننه (4630) قال: حدَّثنا محمد بن مسكين، حدَّثنا محمد يعني الفريابي قال: سمعتُ سفيان "يعني الثوري" يقول: " مَن زعم أنَّ عليًّا عليه السلام كان أحقَّ بالولاية منهما فقد خطَّأ أبا بكر وعمر والمهاجرين والأنصار، وما أراه يرتفع له مع هذا عمل إلى السماء ".
إسناده صحيح، ومحمد بن يوسف الفريابي ثقة أخرج له الجماعة، ومحمد بن مسكين ثقة، أخرج له البخاري ومسلم وأبوداود والنسائي.
4 روى البيهقي في كتابه مناقب الشافعي (1/434) بإسناده إلى الشافعي قال: " أجمع الناسُ على خلافة أبي بكر، واستخلَف أبو بكر عمر، ثمَّ جعل عمرُ الشورى إلى ستة، على أن يُوَلُّوها واحداً، فوَلَوْها عثمان رضي الله عنهم أجمعين ".
5 قال الإمام أبو الحسن الأشعري علي بن إسماعيل في كتابه الإبانة (ص:185 186): " وأثنى الله عزَّ وجلَّ على المهاجرين والأنصار والسابقين إلى الإسلام، وعلى أهل بيعة الرضوان، ونطق الكتاب بمدح المهاجرين والأنصار في مواضع كثيرة، وأثنى على أهل بيعة الرضوان، فقال عزَّ وجلَّ: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
قد أجمع هؤلاء الذين أثنى عليهم ومدَحهم على إمامة أبي بكر الصديق رضي الله عنه، وسَمَّوه خليفة رسول الله صلى الله عليه وسلم ، وبايعوه وانقادوا له،

ص -77- وأقَرُّوا له بالفضل، وكان أفضلَ الجماعة في جميع الخصال التي يستحقُّ بها الإمامةَ من العلم والزهد وقوَّة الرأي وسياسة الأمَّة وغير ذلك ".
6 قال أبو محمد عبد الله بن محمد بن عثمان الحافظ المعروف بابن السَّقاء: " وأجمع المهاجرون والأنصار على خلافة أبي بكر، قالوا له: يا خليفة رسول الله! ولَم يُسَمَّ أحدٌ بعده خليفة، وقيل: إنَّه قُبض النَّبِيُّ صلى الله عليه وسلم عن ثلاثين ألف مسلم، كلٌّ قال لأبي بكر: يا خليفة رسول الله! ورَضوا به مِن بعده، رضي الله عنهم، وإلى حيث انتهينا قيل لهم: أمير المؤمنين ". من تاريخ بغداد للخطيب (10/131).
والمراد أنَّ أبا بكر كان يُقال له: يا خليفة رسول الله! وأمَّا غيره فيُقال له: يا أمير المؤمنين.
7 قال أبو عثمان الصابوني إسماعيل بن عبد الرحمن في كتابه عقيدة السَّلف أصحاب الحديث (ص:87): " ويُثبت أصحابُ الحديث خلافةَ أبي بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم باختيار الصحابة واتِّفاقهم عليه وقولهم قاطبة: رَضِيَه رسولُ الله صلى الله عليه وسلم لدِيننا فرضيناه لدُنيانا، يعني أنَّه استخلفه في إقامة الصلوات المفروضات بالناس أيَّام مرضه وهي الدِّين، فرضيناه خليفةً للرسول صلى الله عليه وسلم علينا في أمور دُنيانا.
وقولهم: قدَّمك رسول الله صلى الله عليه وسلم فمَن ذا الذي يُؤَخِّرك؟ وأرادوا أنَّه صلى الله عليه وسلم قدَّمَك في الصلاة بنا أيَّام مرضه، فصلينا وراءك بأمره، فمَن ذا الذي يُؤخِّرك بعد تقديمه إيَّاك؟!
وكان رسول الله صلى الله عليه وسلم يتكلَّم في شأن أبي بكر في حال حياته بِما يُبيِّن للصحابة أنَّه أحقُّ الناس بالخلافة بعده، فلذلك اتَّفقوا عليه واجتمعوا، فانتفعوا بمكانه والله وارتفعوا به وعَزُّوا وعَلَوْا بسببه ".

ص -78- 8 قال الإمام البيهقي في كتابه الاعتقاد (ص:179 180): " وقد صحَّ بما ذكرنا اجتماعُهم على مبايعته مع علي بن أبي طالب، فلا يجوز لقائل أن يقول:كان باطنُ عليٍّ أو غيرِه بخلاف ظاهرِه، فكان عليٌّ أكبرَ محلاًّ وأجلَّ قدراً من أن يقدم على هذا الأمر العظيم بغير حقٍّ أو يُظهِرَ للناس خلافَ ما في ضميره، ولو جاز هذا في اجتماعهم على خلافة أبي بكر لَم يصحَّ إجماعٌ قطُّ، والإجماعُ أَحَدُ حُجَج الشريعة، ولا يجوز تعطيلُه بالتوهُّم ".
9 قال ابن قدامة في لُمعة الاعتقاد (ص:35): " وهو "أي أبو بكر الصديق" أحقُّ خلق الله بالخلافة بعد النَّبِيِّ صلى الله عليه وسلم ؛ لفضله وسابقته وتقديم النَّبِيِّ صلى الله عليه وسلم له في الصلاة على جميع الصحابة رضي الله عنهم وإجماع الصحابة على تقديمه ومبايعته، ولم يكن الله ليجمعهم على ضلالة ".
10 قال القرطبي في تفسيره الجامع لأحكام القرآن (1/264): " وأجمعت الصحابةُ على تقديم الصدِّيق بعد اختلافٍ وقع بين المهاجرين والأنصار في سقيفة بَنِي ساعدة في التعيين، حتى قالت الأنصار: منَّا أميرٌ ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك، وقالوا لهم: إنَّ العربَ لا تدين إلاَّ لِهذا الحيِّ من قريش، ورَوَوا لهم الخبرَ في ذلك، فرجعوا وأطاعوا لقريش ".
11 قال الإمام النووي في شرحه على صحيح مسلم (15/154 155) عند شرحه لأثر عائشة رضي الله عنها لَمَّا سُئلت: " مَن كان رسول الله صلى الله عليه وسلم مستخلفاً لو استخلفه؟ قالت: أبو بكر، فقيل لها: ثمَّ مَن بعد أبي بكر؟ قالت: عمر، ثمَّ قيل لها: مَن بعد عمر؟ قالت: أبو عبيدة بن الجراح، ثمَّ انتهت إلى هذا "، قال: " هذا دليلٌ لأهل السُّنَّة في تقديم أبي

ص -79- بكر ثمَّ عمر في الخلافة مع إجماع الصحابة، وفيه دلالة لأهل السُّنَّة أنَّ خلافةَ أبي بكر ليست بنصٍّ من النَّبِيِّ صلى الله عليه وسلم على خلافته صريحاً، بل أجمعت الصحابةُ على عقد الخلافة له وتقديمه لفضيلته، ولو كان هناك نصٌّ عليه أو على غيره لَم تقع المنازعةُ من الأنصار وغيرهم أولاً، ولَذَكر حافظ النصَّ ما معه، ولرجعوا إليه، لكن تنازعوا أوَّلاً، ولم يكن هناك نصٌّ، ثمَّ اتَّفقوا على أبي بكر واستقرَّ الأمر ".
12 قال شيخ الإسلام ابن تيمية في منهاج السنة (6/455): " ... فبايعه الذين بايعوا الرَّسولَ تحت الشجرة، والذين بايعوه ليلة العقبة، والذين بايعوه لَمَّا كانوا يُهاجرون إليه، والذين بايعوه لَمَّا كانوا يُسلمون من غير هجرة كالطلقاء وغيرِهم، ولم يقل أحدٌ قطُّ: إنِّي أحقُّ بهذا مِن أبي بكر، ولا قاله أحدٌ في أحدٍ بعينه: إنَّ فلاناً أحقُّ بهذا الأمر من أبي بكر ".
13 عقد ابن القيم في كتابه " الفوائد " فصلاً في فضائل أبي بكر، ومِمَّا جاء فيه قوله في (ص:95): " نطقتْ بفضله الآياتُ والأخبارُ، واجتمع على بيعته المهاجرون والأنصار ".
14 قال ابن كثير في كتابه البداية والنهاية (9/415 418): " وقد اتَّفق الصحابةُ رضي الله عنهم على بيعة الصِّديق في ذلك الوقت، حتى عليّ بن أبي طالب والزبير بن العوام رضي الله عنهما وأرضاهما، والدليل على ذلك ما رواه البيهقي حيث قال: أنبأنا أبو الحسين علي بن محمد بن علي الحافظ الإسفراييني، ثنا أبو علي الحُسين بن علي الحافظ، ثنا أبو بكر بن خزيمة وإبراهيم بن أبي طالب، قالا: نا بُندار بن بشار، ثنا أبو هشام المخزومي، ثنا وُهيب، ثنا داود بن أبي هند، ثنا أبو نَضرة، عن أبي سعيد الخدري قال: " قُبض رسول الله صلى الله عليه وسلم ، واجتمع الناسُ في دار سعد بن

ص -80- عُبادة، وفيهم أبو بكر وعمر، قال: فقام خطيبُ الأنصار فقال: أتَعلمون أنَّ رسول الله صلى الله عليه وسلم كان من المهاجرين، وخليفتَه من المهاجرين، ونحن كنَّا أنصارَ رسولِ الله صلى الله عليه وسلم ، فنحن أنصارُ خليفتِه كما كنَّا أنصارَه، قال: فقام عمرُ بنُ الخطاب، فقال: صدق قائلُكم، ولو قُلتُم غيرَ هذا لَم نُتابِعكم، فأخذ بيد أبي بكر، وقال: هذا صاحبُكم فبايِعوه، فبايعه عمر، وبايعه المهاجرون والأنصارُ، قال: فصعد أبو بكر المنبرَ، فنظر في وجوه القوم، فلَم يرَ الزبيرَ، فدعا بالزبير فجاء، قال: قلتَ: ابنُ عمَّةِ رسول الله صلى الله عليه وسلم وحواريُّه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فقام فبايعه، ثمَّ نظر في وجوه القوم فلَم يرَ عليًّا، فدعا بعليِّ بن أبي طالب، فجاء فقال: قلتَ: ابنُ عمِّ رسول الله صلى الله عليه وسلم وختَنُه على ابنتِه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فبايعه"، هذا أو معناه ".
وهذا إسنادٌ صحيح، رجاله رجال مسلم، وابن خزيمة هو إمام الأئمة صاحب الصحيح.
وإبراهيم بن أبي طالب هو محمد بن نوح، ترجمه الذهبي في سير أعلام النبلاء (13/457) وقال: " الإمام الحافظ المجوِّد الزاهد، شيخ نيسابور، وإمام المحدِّثين في زمانه "، ونقل عن الحاكم أنَّه قال فيه: " إمام عصره بنيسابور في معرفة الحديث والرِّجال، جمع الشيوخ والعلل ".
وأبو علي الحسين بن علي الحافظ، ترجمه الذهبي في سير أعلام النبلاء (16/51) وقال: " الحافظ الإمام العلاَّمة الثبت أبو علي الحسين بن علي ابن يزيد بن داود النيسابوري، أحد النُّقَّاد ".
وشيخ البيهقي، ترجمه الذهبي في سير أعلام النبلاء (17/305) وقال: " الإمام الحافظ النَّاقد القاضي أبو الحسن علي بن محمد بن علي بن حسين

ص -81- ابن شاذان بن السَّقا الإسفراييني، من أولاد أئمَّة الحديث، سمع الكتب الكبار وأملى وصنَّف ".
وقد أورد ابن كثير حديث البيهقي هذا في البداية (8/92) بإسناده ومتنه، وفيه أنَّ كنية شيخه أبو الحسن، ثمَّ قال: " وهذا إسناد صحيح محفوظ من حديث أبي نضرة المنذر بن مالك بن قُطَعة، عن أبي سعيد سعد بن مالك بن سِنان الخدري "، وقد ساق البيهقي في السنن الكبرى (8/143) هذا الإسناد وأحال في متنه على متن إسناد قبله، وقال: " بنحوه "، وفيه أنَّ كنية شيخه: أبو الحسن.
وقال ابن كثير أيضاً (9/417): " وقال موسى بن عقبة في مغازيه عن سعد بن إبراهيم، حدَّثني أبي: "أنَّ أباه عبد الرحمن بن عوف كان مع عمر، وأنَّ محمد بن مسلمة كسَر سيفَ الزبير، ثمَّ خطب أبو بكر، واعتذر إلى الناس، وقال: والله! ما كنتُ حريصاً على الإمارة يوماً ولا ليلة، ولا سألتُها اللهَ في سرٍّ ولا علانية، فقبِل المهاجرون مقالتَه، وقال عليٌّ والزبير: ما غضِبْنا، إلاَّ لأنَّنا أُخِّرنا عن المشورة، وإنَّا نرى أبا بكر أحقَّ الناس بها بعد رسول الله صلى الله عليه وسلم ؛ إنَّه لصاحبُ الغار، وإنَّا لنعرِف شرَفَه وخَيْرَه، ولقد أمره رسولُ الله صلى الله عليه وسلم بالصلاة بالناس وهو حي".
وهذا اللاَّئق بعليٍّ رضي الله عنه، والذي تدلُّ عليه الآثار من شهودِه معه الصلوات، وخروجه معه إلى ذي القَصَّة بعد موت رسول الله صلى الله عليه وسلم ، كما سنورده، وبذلِه له النصيحةَ والمشورةَ بين يديه، وأمَّا ما يأتي من مبايعته إيَّاه بعد موت فاطمة، وقد ماتت بعد أبيها عليه الصلاة والسلام بستَّة أشهر، فذلك محمولٌ على أنَّها بيعةٌ ثانية أزالت ما كان قد وقع من وَحشةٍ بسبب الكلام في الميراث، ومنعه إيَّاهم ذلك بالنصِّ عن رسول الله صلى الله عليه وسلم في قوله: "لا نورَث ما تركنا فهو صدقة".

ص -82- وإسناد موسى بن عقبة صحيح؛ سعد بن إبراهيم وأبوه من رجال الصحيحين، وسعدٌ ثقة، وأبوه له رؤية.
15 قال يحيى بن أبي بكر العامري في كتابه الرياض المستطابة (ص:143): " وقد كانت بيعتُه إجماعاً من الصحابة الذين هم أعرفُ بالحال، وأدرى بصحَّة الدليل في المقال، والإجماعُ حُجَّة قطعية من غيرهم، فما ظنُّك بهم؟! ".
ومِمَّا تقدَّم من الأحاديث والآثار وحكاية الإجماع يتبيَّن أنَّ خلافةَ أبي بكر رضي الله عنه حقٌّ، وأنَّه أوْلَى بالخلافة من غيره، وأنَّ القولَ بخلاف ذلك ضلالٌ عن الحقِّ وخروجٌ عن الجادَّة واتِّباعٌ لغير سبيل المؤمنين التي بيَّنها الرسول صلى الله عليه وسلم في قوله: " يأبى الله والمؤمنون إلاَّ أبا بكر "، فالله يأبى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غيرَ سبيل المؤمنين مِن أهل الأهواء والبدعِ إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
ثمَّ أقول: إنَّ غُلوَّ المالكي في عليٍّ رضي الله عنه لا يُفيد عليًّا شيئاً، وإنَّ جفاءَه في حقِّ الكثيرين من الصحابة لا يضُرُّهم شيئاً، وإنَّما مضرَّة الغلوِّ والجفاء تعود على الغالي الجافي، نسأل الله السلامةَ والعافية.
تنبيه: بعد إيراد المالكي كلامه الذي شكَّك فيه في أَوْلَوِيَّةِ أبي بكر رضي الله عنه في الخلافة أورد كلاماً يُشكِّك فيه في أوْلوية عمر وعثمان رضي الله عنهما في الخلافة من بعده، ولَم أُشغِل نفسي بإيراده هنا والردِّ عليه؛ اكتفاءاً بما تقدَّم في خلافة أبي بكر رضي الله عنه، ومن المعلوم أنَّ مَن سهُل عليه التشكيكُ في خلافة أبي بكر فإنَّ تشكيكَه في خلافة عمر وعثمان أسهلُ وأسهل، نسأل الله السلامة والعافية من كلِّ شرٍّ وسوء.


زعمه أنَّ العبَّاس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -83- زعمه أنَّ العبَّاس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة والرد عليه:
ذَكَرَ آثاراً مستدلاًّ بها على أنَّ الصحابةَ ليسوا إلاَّ المهاجرين والأنصار، وأنَّ العباس وابنَه عبد الله ليسَا من الصحابة، فقال في (ص:52): " الدليل الواحد والعشرون: وقال العباس لابنه عبد الله: "يا بُنَيَّ! أرى أمير المؤمنين يقصد عمر يُقرِّبك ويَخلو بك ويستشيرُك مع ناسٍ من أصحاب رسول الله صلى الله عليه وسلم ، فاحفظ عنِّي ثلاثاً ..." (فضائل الصحابة لأحمد 2/957) والإسناد رجاله ثقات إلاَّ مجالد بن سعيد.
أقول: إن صحَّ فالعباس لا يرى نفسه ولا ابنَه من أصحاب النَّبِيِّ صلى الله عليه وسلم ، يُفهَم هذا من سياق الخبر، لكن مجالِد ضعيفٌ جدًّا، وقد اتُّهم بالكذب، لكن يشهد للمتن ما يأتي:
الدليل الثاني والعشرون: قول ابن عباس نفسه "كان عمر يسألُنِي مع أصحاب محمد صلى الله عليه وسلم ، فكان يقول لي ..." "فضائل الصحابة لأحمد 2/970، وإسناده صحيح، وقد صححه المحقق".
أقول: هذا دليل على أنَّ ابنَ عباس أخرج نفسَه من أصحاب محمد صلى الله عليه وسلم ، وهو دليل على خروج مَن أسلم بعده كالطلقاء وأمثالِهم، وهذا الإسناد صحيح إلى ابن عباس!
الدليل الثالث والعشرون: قول ابن عباس: "لَمَّا قُبض النَّبِيُّ صلى الله عليه وسلم قلت لرجل من الأنصار: هَلُمَّ فلنسأَلْ أصحابَ النَّبِيِّ صلى الله عليه وسلم عن حديث رسول الله صلى الله عليه وسلم ، قال: العجب منك يا ابن عباس! أترى الناسَ يحتاجون إليك وفي الأرض مَن ترى من أصحاب رسول صلى الله عليه وسلم ...؟!" "فضائل الصحابة لأحمد

ص -84- 2/976، وسنده صحيح، وقد صححه المحقق".
أقول: وهذا يشهد لقول ابن عباس السابق أنَّ الصحابةَ هم المهاجرون والأنصار فقط!!!
الدليل الرابع والعشرون: قول الليث: قيل لطاووس: "أدركتَ أصحاب محمد، وانقطعتَ إلى ابن عباس؟! فقال: أدركتُ سبعين من أصحاب النَّبِيِّ صلى الله عليه وسلم إذا اختلفوا في شيء انتهوا إلى قول ابن عباس" "فضائل الصحابة لأحمد 2/967، والإسناد رجاله ثقات، إلاَّ ليث بن أبي سليم، وقد حسنه المحقق، وصحَّح الأثر".
أقول: طاووس بن كيسان من كبار التابعين، ومن ظاهر الأثر يبدو والله أعلم أنَّه لا يرى ابنَ عباس من أصحاب النَّبِيِّ صلى الله عليه وسلم مع جلالة ابن عباس وفضله وعلمه ".
أقول:
إنَّ قَصْرَ المالكي الصُّحبةَ المحمود أهلها على المهاجرين والأنصار قبل صُلح الحُديبية أوقعه في إخراجِ عددٍ كبير من الصحابة من أن ينالوا شرفَ الصُّحبة، وفيهم العباسُ بن عبد المطلب عمُّ النَّبِيِّ صلى الله عليه وسلم رضي الله عنه وابنُه عبد الله بن عباس حَبْر الأمَّة وترجمان القرآن، الذي بلغت أحاديثُه في الكتب الستة ستين وستمئة وألف حديث، كما في الخلاصة للخزرجي، اتَّفق البخاري ومسلم منها على خمسة وسبعين حديثاً، وانفرد البخاري بإخراج ثمانية وعشرين، ومسلم بتسعة وأربعين.
وإنَّها لإحدى الكُبَر أن يَدَّعيَ المالكيُّ أنَّ العبَّاسَ وابنَه عبد الله لَم يظفرَا بفضيلة الصُّحبة، وهو شيء لَم يُسبَق إليه، وما سمعتُ ولا رأيتُ قبل وقوفي

ص -85- على كلامه هذا مثل هذه الدَّعوى الباطلة الخاطئة، وإنَّ مُجرَّدَ تصوُّر هذا القول الباطل يُغنِي عن الاشتغال بالردِّ عليه، ومع هذا فإنِّي أجيب عليه بما يأتي:
الأول: أنَّه لَم يأت عن أحدٍ من الصحابة ومَن بعدهم ما يُخرج العباس وابنَه عبد الله مِن أن ينالاَ شرف الصُّحبة لرسول الله صلى الله عليه وسلم ، وعلى هذا فمِثْلُ هذه الدعوى من المالكي مِن مُحدَثات القرن الخامس عشر!
الثاني: أنَّ ذِكرَ أحد الصحابة أصحابَ النَّبِيِّ صلى الله عليه وسلم لا يُخرجه منهم، فما ذكره المالكيُّ من آثار جاء فيها ذِكرُ العباس أو ابنِه أصحابَ رسول الله صلى الله عليه وسلم ليس فيها دليل على إخراجهما، مع أنَّ ذكرَه للعباس جاء في إسنادٍ فيه مُجالد الذي قال فيه إنَّه ضعيفٌ جدًّا، وقد اتُّهم بالكذب، ومِمَّا يُوَضِّح ذلك ما رواه أبو داود في سننه (3651) قال: حدَّثنا عمرو بن عون، أخبرنا خالد، ح وحدَّثنا مسدَّد، حدَّثنا خالد المعنى عن بيان بن بِشر، قال مُسدَّد: أبو بِشر، عن وَبْرة بن عبد الرحمن، عن عامر بن عبد الله بن الزبير، عن أبيه قال: قلت للزبير: ما يَمنعُك أن تُحدِّث عن رسول الله صلى الله عليه وسلم كما يُحدِّث عنه أصحابُه؟ فقال: أما والله! لقد كان لي منه وجه ومنزلة، ولكنِّي سَمعتُه يقول: " مَن كذب عليَّ متعمِّداً فليتبوَّأ مقعدَه من النار "، وهوحديث صحيح، رجال إسنادِه خرَّج لهم البخاري ومسلم في صحيحيهما إلاَّ أحد شيخي أبي داود وهو مسدَّد، فهو من رجال البخاري وحده.
وقول ابن الزبير لأبيه: " ما يَمنعُك أن تُحدِّث عن رسول الله صلى الله عليه وسلم كما يُحدِّث عنه أصحابُه؟ " لا يدلُّ على خروج الزبير وابنِه من أصحابِ النَّبِيِّ صلى الله عليه وسلم ؛ فإنَّ الزبير رضي الله عنه من السابقين الأولين من المهاجرين، وهو أحد العشرة المبشَّرين بالجنَّة، وابنه عبد الله أوَّل مولود وُلد بالمدينة بعد الهجرة.

ص -86- ويدلُّ لذلك أيضاً ما رواه البخاري في صحيحه (2984) عن عائشة رضي الله عنها أنَّها قالت: " يا رسول الله! يرجع أصحابُك بأجر حجٍّ وعمرةٍ، ولم أزِدْ على الحج؟ " الحديث.
وفي حديث عائشة في صحيح مسلم (2/875) قالت: " خرجنا مع رسول الله صلى الله عليه وسلم مُهِلِّين بالحج؟ ... فخرج إلى أصحابه، فقال: مَن لَم يكن معه منكم هَدْيٌ فأحبَّ أن يجعلها عمرةً فليفعل، ومَن كان معه هديٌ فلا، فمنهم الآخذ بها والتَّاركُ لها مِمَّن لَم يكن معه هديٌ، فأمَّا رسول الله صلى الله عليه وسلم فكان معه الهدي، ومع رجال من أصحابه لهم قوَّة، فدخل عليَّ رسولُ الله صلى الله عليه وسلم وأنا أبكي، فقال: ما يبكيك؟ قلتُ: سمعتُ كلامك مع أصحابك فسمعت بالعمرة فمُنِعتُ العمرة، قال: وما لك؟ قلت: لا أصلِّي " الحديث.
فذِكرُ أمِّ المؤمنين عائشةَ رضي الله عنها أصحابَ رسول الله صلى الله عليه وسلم في هذه المواضع الثلاثة لا يدلُّ على إخراجها منهم، بل إنَّه يدلُّ على أنَّ كلَّ الذين صحبوه في حجَّته هم من أصحابه. وهذا الذي جاء عن العباس وابنه وابن الزبير وعائشة رضي الله عنهم له نظائرُ كثيرةٌ في كلام أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم، وهو واضحٌ في عدم خروج المتكلِّم به ومَن يخاطبه مِن أن يكون مِن أصحاب النَّبِيِّ صلى الله عليه وسلم .
الثالث: أنَّ ما زعمه المالكي مِن كون العباس وابنه عبد الله رضي الله عنهما لَم ينالا شرفَ صحبة رسول الله صلى الله عليه وسلم ، هو من الجفاء في بعض أهل البيت من أصحابه صلى الله عليه وسلم ، فقد قال شيخُ الإسلام ابن تيمية في مجموع الفتاوى (4/419): " وأبعدُ الناس عن هذه الوصيَّة يعني وصيَّةَ رسول الله صلى الله عليه وسلم في أهل بيته الرافضةُ؛ فإنَّهم يُعادون العباسَ وذرِّيَّتَه، بل يعادون جمهورَ أهل البيت ويُعينون الكفارَ عليهم ".

ص -87- بل إنَّ هذا من المالكي جفاءٌ في مَن هو أقربُ نسباً إلى رسول الله صلى الله عليه وسلم ، عمه العباس رضي الله عنه الذي لوكان يُورَث صلى الله عليه وسلم لوَرثه عمُّه مع زوجاته صلى الله عليه وسلم وبنته رضي الله عنهنَّ؛ لقوله صلى الله عليه وسلم : " ألْحِقوا الفرائض بأهلها، فما أبقت الفرائض فلأَوْلَى رجلٍ ذَكر " متفق عليه، وأيضاً هو جفاءٌ لابن عمِّه عبد الله بن عباس، الذي ضَمَّه صلى الله عليه وسلم وقال: " اللَّهمَّ علِّمه الكتاب " رواه البخاري (75)، وفي لفظ عنده (143): " اللَّهمَّ فقِّهه في الدِّين ".
 أقول: أفيكون هذان الرَّجلان العظيمان لَم يظفَرَا بشرف صُحبة النَّبِيِّ صلى الله عليه وسلم ، كما زعم هذا المالكي؟! نعوذ بالله من الخذلان.


زعمه أنَّ خالد بن الوليد رضي الله عنه ليسَ من الصحابة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

زعمه أنَّ خالد بن الوليد رضي الله عنه ليسَ من الصحابة والرد عليه:
قال في (ص:43 45): " الدليلُ الثالث عشر: حديثُ خالد بن الوليد وعبدالرحمن بن عوف، وهو قولُ النَّبِيِّ صلى الله عليه وسلم : "لا تسُبُّوا أحداً من أصحابي؛ فإنَّ أحدَكم لو أنفق مثلَ أُحُدٍ ذهباً ما أدرك مُدَّ أحدهم ولا نصيفه"، ثمَّ علَّق عليه هنا في الحاشية بقوله: " مسلم كتاب فضائل الصحابة ".
ثمَّ قال: " أقول: الحديث مشهورٌ بلفظ "لا تسُبُّوا أصحابي"، وهو يخاطب خالدَ بنَ الوليد عندما تخاصم مع عبد الرحمن بنِ عوف في قضيَّة بني جَذِيمة بعد فتح مكة.
وهذا دليلٌ واضحٌ على إخراج النَّبِيِّ صلى الله عليه وسلم لخالد بن الوليد وطبقته من الصحبة الشرعية لأكثر من دلالة:

ص -88- الدلالة الأولى الأقوى: أنَّ تكملةَ الحديث فيه بيان للصحبة الشرعية، وأنَّها لا تُدرَك؛ لقوله صلى الله عليه وسلم : "فلو أنفق أحدُكم مثلَ جبل أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه".
فهذه هي الصحبة الشرعيَّةُ تماماً، وهي التي لَم يُدْرِكْها خالد بنُ الوليد، على فضله وبلائه وشجاعته، كما لَم يُدْرِكْها طبقةٌ كعمرو بن العاص ونحوه، فمن باب أولى ألاَّ يدركَها طلقاءُ مكة، ولا عُتقاءُ ثقيف، ولا الأعرابُ، ولا الوفودُ المتأخِّرون ونحوهم.
الدلالة الثانية: أنَّ خالد "كذا" أقرَّ بهذا ولم يقل: " يا رسول الله! أو لستُ من أصحابك؟!؛ لأنَّ خالد "كذا" يعرف الفرقَ بين الصحبة الشرعية التي قام عليها الإسلام، وبين الصحبة العامة أو اللاَّحقة التي يمكن أن يُطلق على أصحابها "التابعين" أيضاً.
الدلالة الثالثة: أنَّ قصَّةَ الحديث وقعت بعد فتح مكة، وبعد أن صحب خالد بن الوليد النَّبِيَّ صلى الله عليه وسلم مدَّةً من الزمن، لكن لَم تشفع له في الحصول على فضيلة الصحبة الشرعية، فكيف بِمَن بعده؟! ".
والجوابُ:
أنَّ قولَ النَّبِيِّ صلى الله عليه وسلم : "لا تسبُّوا أصحابي" والمرادُ به عبد الرحمن بنُ عوف وغيرُه مِمَّن تقدَّم إسلامُهم لا يدلُّ على حصر الصحبة في عبد الرحمن وأمثاله، وإنَّما يدلُّ على مزيد فضلِ هؤلاء، وإن كان غيرُهم قد شاركهم في الفضل، مع التفاوت الكبير بين الصحابة في الفضل، قال شيخُ الإسلام ابن تيمية في منهاج السنة (8/431 433): " ومِمَّا يبيِّن أنَّ الصحبة فيها خصوصٌ وعمومٌ، كالولاية والمحبة والإيمان وغير ذلك من

ص -89- الصفات التي يتفاضلُ فيها الناسُ في قَدْرِها ونَوعِها وصِفَتِها، ما أخرجاه في الصحيحين عن أبي سعيد الخدري قال: كان بين خالد بن الوليد وبين عبدالرحمن بن عوف شيء، فسبَّه خالد، فقال رسول الله صلى الله عليه وسلم : "لا تسُبُّوا أحداً من أصحابي؛ فإنَّ أحدَكم لو أنفق مثلَ أُحُدٍ ذهباً ما أدرك مُدَّ أحدهم ولا نصيفه"، انفرد مسلمٌ بذكر خالد وعبدالرحمن دون البخاري، فالنَّبِيُّ صلى الله عليه وسلم يقول لخالد ونحوه: "لا تسُبُّوا أصحابي"، يعني عبدالرحمن بن عوف وأمثاله؛ لأنَّ عبد الرحمن ونحوَه هم السابقون الأوَّلون، وهم الذين أسلموا قبل الفتح وقاتلوا، وهم أهلُ بيعة الرضوان، فهؤلاء أفضلُ وأخصُّ بصحبته مِمَّن أسلَم بعد بيعة الرضوان، وهم الذين أسلموا بعد الحديبية، وبعد مصالحة النَّبيِّ صلى الله عليه وسلم أهلَ مكة، ومنهم خالد وعمرو بن العاص وعثمان ابن أبي طلحة وأمثالهم، وهؤلاء أسبق من الذين تأخَّر إسلامُهم إلى أن فُتحت مكة وسُمُّوا الطُّلَقاء مثل سُهيل بن عمرو والحارث بن هشام وأبي سفيان بن حرب وابنيه يزيد ومعاوية وأبي سفيان بن الحارث وعكرمة بن أبي جهل وصفوان بن أمية وغيرهم، مع أنَّه قد يكون في هؤلاء مَن برز بعلمِه على بعض مَن تَقَدَّمه كثيراً، كالحارث بن هشام وأبي سفيان بن الحارث وسُهيل بن عمرو، وعلى بعض مَن أسلم قبلهم مِمَّن أسلم قبل الفتح وقاتل، وكما برز عمر بنُ الخطاب على أكثر الذين أسلموا قبله.
والمقصود هنا أنَّه نَهْيٌ لِمَن صحِبَه آخراً أن يسبَّ مَن صحبه أوَّلاً؛ لامتيازهم عنهم في الصحبة بِما لا يمكن أن يشركهم فيه، حتى قال: لو أنفق أحدُكم مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه.
فإذا كان هذا حالُ الذين أسلموا من بعد الفتح وقاتلوا، وهم من أصحابه التابعين للسابقين، مع من أسلم من قبل الفتح وقاتل، وهم

ص -90- أصحابُه السابقون، فكيف يكون حالُ مَن ليس من أصحابه بحال مع أصحابه؟! ".


زعمه أنَّ معاويةَ رضي الله عنه ليسَ من الصحابة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

زعمه أنَّ معاويةَ رضي الله عنه ليسَ من الصحابة والرد عليه:
قال في معاوية رضي الله عنه في (ص:54 55): " الدليلُ الخامس والعشرون: أثر الأسود بن يزيد قال: قلت لعائشة: ألا تعجبين لرجلٍ من الطُّلَقاء يقصد معاوية ينازِع أصحابَ محمد صلى الله عليه وسلم في الخلافة؟
قالت: وما تعجب من ذلك؟ هو سلطان الله يؤتيه البرَّ والفاجر، وقد ملك فرعونُ أهلَ مصر أربعمائة سنة.
أقول: الأثر فيه إخراجُ عائشة لمعاوية من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وفيه أيضاً أنَّ التابعين لَم يكونوا يرون الطُّلقاءَ من أصحاب النَّبِيِّ صلى الله عليه وسلم ، بل والصحابة أيضاً؛ كما نرى من اتِّفاق رأي عائشة مع رأي التابعي الجليل الأسود بن يزيد النخعي! ".
وقد علَّق على هذا الأثر بقوله في الحاشية: " الأثر رواه ابن عساكر من طريق أبي داود الطيالسي، حدثنا أيوب بن جابر عن أبي إسحاق عن الأسود بن يزيد، وهذا الإسناد رجاله ثقات إلاَّ أيوب بن جابر مختلف فيه، وقد قوَّى أمرَه أحمدُ بن حنبل وعمرو بن عليّ الفلاَّس وابن عدي والذهبي والبخاري، وضعَّفه ابن معين والنسائي وابن المديني وأبو حاتم وأبو زرعة ويعقوب بن سفيان، وتوسَّط فيه الذهبي: مشهور صالح الحديث، ضعَّفه بعضُهم.
أقول: فالإسناد جيِّد في الجملة إن شاء الله ".

ص -91- وقال في معاوية رضي الله عنه وغيره في (ص:50 51): " الدليل التاسع عشر: قولُ عائشة: "أُمروا بالاستغفار لأصحاب محمد صلى الله عليه وسلم فسبُّوهم" (مسلم 4/231).
كانت تلمِّح لِمَا يفعله أهلُ الشام من لعن علي وبعض أهل العراق في لعن عثمان.
أقول: وهذا يُفهم منه أنَّ هؤلاء ليسوا من أصحاب محمد صلى الله عليه وسلم ، ومثله قول ابن عمر: "لا تسبُّوا أصحاب محمد؛ فلَمقَامُ أحدهم ساعة خيرٌ من عمل أحدكم عمره " (فضائل الصحابة لأحمد 1/57، 2/97).
فهذا القول وقول عائشة وأقوال لسعد بن أبي وقاص وسعيد بن زيد وغيرهم، إنَّما انتشرت لمَّا انتشر بين الناس سبُّ عليٍّ وعثمان، فهما من أصحاب محمد صلى الله عليه وسلم ، وقد كان يسبُّهما بعضُ من رأى النَّبِيَّ صلى الله عليه وسلم أو له صحبة حسب فَهْمنا للصحبة، فلمَّا طال علينا الأمرُ وانقطع سبُّ علي وعثمان وطلحة والزبير وأمثالهم، وبقي سبُّ معاوية وعمرو وأمثالهما أخذنا هذه النصوص والآثار لنواجه بها الشاتِمين الجُدد، لكن المشتومين من الطُّلَقاء ليسوا مثل المشتومين من السابقين، بل إنَّ الطُّلَقاء ليسوا من الصحابة أصلاً، لكنهم دخلوا الصحبة بسبب الدفاعات التي تستلهم معها مثل هذه الآثار "تتبَّع هذا؛ فإنَّه مُهمٌّ ولن تجده بسهولة"!! ".
ثمَّ علَّق في الحاشية على هذا الكلام بقوله: " خاطب بالآثار السابقة ابنُ عمر الذين "كذا" مَن يلعن عثمان، وخاطب به سعيدُ بن زيد المغيرةَ ابنَ شعبة، وخاطبت عائشة مَن يسبُّ السابقين، وخاطب سعدُ بنُ أبي وقَّاص مَن يسبُّ عليًّا، وهكذا، بل قد كان ابن عباس يلعن معاوية بسبب قطعه التلبية يوم عرفة (المسند 3/264 تحقيق أحمد شاكر)، فابن عباس قد

ص -92- روى بعضَ النصوص في تحريم سبِّ الصحابة، ومع ذلك يرى جواز لعن معاوية، ويفعله لسببين: لأنَّه يعرف أنَّ معاوية ليس صحابيًّا، ولأنَّه رأى تغييراً لسُنَّة النَّبِيِّ "ص" "كذا"، وغيَّرها أهلُ الشام بُغضاً لعليٍّ لأنَّه كان يُلبِّي يوم عرفة اقتداءً بالنَّبِيِّ صلى الله عليه وسلم ، وقد كان يلعَن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار، كعليٍّ وعمَّار وقيس بن سعد بن عبادة وغيرهم، وقد ذهب إلى جواز لعنه من العلماء المتأخِّرين محمد بن عقيل "وهو عالم سُنِّي" في كتابه النصائح الكافية!! ".
وقال في (ص:55): " الدليل السادس والعشرون: قول معاوية لكعب لَمَّا بشَّره بأنَّه سيكون بعد عثمان: تقول هذا وها هنا علي والزبير وأصحاب محمد؟ قال: أنت صاحبها، يعنِي صاحب الخلافة.
أول: لَم أجد نصًّا عن معاوية يَدَّعي أنَّه من أصحاب رسول الله صلى الله عليه وسلم ، وهذا الأثر دليل على أنَّه لَم يكن يرى نفسَه منهم، وإن كان قد ثبت عنه أنَّه يقول: "قد صحبنا رسول الله صلى الله عليه وسلم " فيقصدُ الصُّحبةَ العامة لا الشرعية، فإن قصد الشرعيَّة فقوله مردودٌ بالكتاب والسُّنَّة.
وهناك أدلَّة أخرى سأستوفيها في النسخة النهائية لهذا المبحث الذي أطمع أن يخرج كتاباً إن شاء الله ".
وعلَّق على الأثر بقوله: " السنة للخلال (ص:281، 457)، وإسناد "كذا" صحيح، وقد صحَّح إسناده المحقق، ورواه ابن عساكر بالإسناد نفسه في تاريخه (59/123) ".
ويُجاب عن هذا من وجوه:
الأول: أنَّ هذا الأثر عن عائشة رضي الله عنها غيرُ ثابت؛ لأنَّ الذين

ص -93- ضعَّفوا أيوب بن جابر كثيرون، والذين لَم يُضعِّفوه كلامهم فيه ليس واضحاً في تقوية أمره، بل مقتضاه أنَّه يحتاج إلى مَن يعضده، وقد قال عنه الذهبي في الكاشف: " ضعيف "، وقال عنه الحافظ في التقريب: " ضعيف ".
وإسناده عند ابن عساكر في تاريخ دمشق (59/145) هكذا: أخبرنا أبو القاسم الحُسين بن الحسن بن محمد، أنا أبو القاسم بن أبي العلاء، أنا عبد الرحمن بن محمد بن ياسر، أنا علي بن يعقوب بن أبي العَقَب، حدَّثني القاسم بن موسى بن الحسن، نا عبدة الصفار، نا أبو داود، نا أيوب بن جابر، عن أبي إسحاق، عن الأسود بن يزيد قال: قلت لعائشة ... إلخ.
وفي إسناد ابن عساكر هذا القاسم بن موسى بن الحسن المشهور بالأشيب، ذكره الخطيب في تاريخ بغداد (12/435)، ولم يزِد على ذِكر اثنين من تلاميذه، واثنين من شيوخه، ولم يذكر فيه جرحاً ولا تعديلاً، فهو مجهول الحال، وفيه أيضاً عبد الرحمن بن محمد بن ياسر، ذكره الذهبي في سير أعلام النبلاء (17/415)، ولم يذكر فيه جرحاً ولا تعديلاً، وفي ترجمته عنده أنَّه حسن الرأي في معاوية رضي الله عنه.
الثاني: أنَّ ما فهِمَه من قول الأسود بن يزيد لعائشة: ألا تعجبين لرجل من الطُّلَقاء ينازع أصحابَ محمد صلى الله عليه وسلم في الخلافة؟ وإجابتها على ذلك، من أنَّ الطُّلَقاء ومنهم معاوية ليسوا من أصحاب النَّبِيِّ صلى الله عليه وسلم هو فَهْمٌ خاطئ، وسبق أن أَوْضحتُ ذلك فيما تقدَّم من زعمه أنَّ العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة، وبهذا الجواب يُجابُ أيضاً عمَّا فهمه من قول عائشة رضي الله عنها: " أُمروا أن يستغفروا لأصحاب محمد صلى الله عليه وسلم فسبُّوهم ".

ص -94- الثالث: أمَّا ما ذَكَره عن ابن عباس من أنَّه يرى جواز لعن معاوية، وأنَّ من أسباب ذلك أنَّه يعتبره غير صحابي، فجوابه أن يُقال:
1 إنَّ ابنَ عباس رضي الله عنه أيضاً قال فيه المالكي إنَّه ليس بصحابي كما قال في أبيه العباس، وقد مرَّ بيان ذلك.
2 إنَّ ابنَ عباس رضي الله عنه أثنى على معاوية رضي الله عنه ووصفه بأنَّه فقيه، وأنَّه صَحِبَ رسولَ الله صلى الله عليه وسلم ، ففي صحيح البخاري (3764) بإسناده إلى ابن أبي مُليكة قال: " أوتر معاويةُ بعد العشاء بركعة وعنده مولًى لابن عباس، فأتى ابنَ عباس، فقال: دَعْه؛ فإنَّه قد صحب رسول الله صلى الله عليه وسلم ".
وفي صحيح البخاري أيضاً (3765) بإسناده إلى ابن أبي مليكة أنَّه قال: " قيل لابن عباس: هل لك في أمير المؤمنين معاوية؛ فإنَّه ما أوتر إلاَّ بواحدة؟ قال: إنَّه فقيه ".
3 إنَّ ابنَ عباس لَم يلعن معاوية رضي الله عنه، ولَم يرَ جوازَ لعنِه، بل الذي حصل منه الثناء عليه ومدحه، وأمَّا الأثر الذي استند عليه في ذلك وعزاه إلى المسند بتحقيق أحمد شاكر، فهو في المسند هكذا، قال الإمام أحمد: حدَّثنا إسماعيل، حدَّثنا أيوب، قال: لا أدري أَسمعتُه من سعيد بن جُبير أم نُبِّئتُه عنه، قال: " أتيتُ على ابنِ عباس بعرفة وهو يأكل رُمَّاناً، فقال: أفطر رسول الله صلى الله عليه وسلم بعرفة، وبعثتْ إليه أمُّ الفضل بلَبَنٍ فشرِبَه، وقال: لعن الله فلاناً؛ عمَدوا إلى أعظم أيَّام الحجِّ فَمَحَوْا زينَتَه، وإنَّما زينة الحجِّ التلبية ".
وقد ضعَّفه الشيخ أحمد شاكر رحمه الله فقال: " إسناده ضعيف؛

ص -95- لشكِّ أيوب في سماعه من سعيد بن جُبير "، وقد اطَّلع على هذا التضعيف المالكي.
وقد عاش ابن عباس بعد معاوية ثمان سنين، فلو صحَّ الأثر احتمل أن يكون الذي عناه ابنُ عباس غيرَ معاوية رضي الله عنه؛ لأنَّ اللَّعنَ فيه بالإبهام وليس بالتعيين.
وما جاء في الأثر من كون النَّبِيِّ صلى الله عليه وسلم مُفطراً بعرفة وشربه اللَّبن الذي بعثت به أمُّ الفضل فهو ثابت.
4 أمَّا قول المالكي: " وقد كان يلعن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار، كعلي وعمار وقيس بن سعد بن عبادة وغيرهم "، فلَم يذكر مستندَه في ذلك، وإن كان له مستندٌ فالغالب أنَّه من جنس مستندِه فيما أضافه إلى ابن عباس، وقد بيَّنتُ فسادَه.
5 وأمَّا قوله: وقد ذهب إلى جواز لعنه من العلماء المتأخِّرين محمد بن عقيل وهو عالم سُنِّي! في كتابه النصائح الكافية!! "، فأقول: إنَّ ابنَ عقيل الذي ذكره هو الحضرمي المتوفى سنة (1350ه )، وهو ليس من أهل السُّنَّة، بل هو من المبتدِعة، وقد ذكر صاحب معجم المؤلفين (10/297) في مصادر ترجمته كتاب أعيان الشيعة للعاملي، والضرر الذي حصل للمالكي إنَّما حصل له بقراءة كُتب هذا الرَّجل وأمثاله من أهل البدع والضلال، وكتابه الذي أشار إليه اسمه " النصائح الكافية لِمَن يتولَّى معاوية " ومقتضى عنوان هذا الكتاب ومضمونه زعم النُّصح لِمَن يحبُّ معاوية ألاَّ يحبَّه، بل عليه أن يُبغضَه، وهذا النُّصحُ هو من جنس نصح إبليس لآدم وحواء عليهما السلام الذي ذكره الله عنه بقوله: {وَقَاسَمَهُمَا إِنَّي لَكُمَا لَمِنَ النَّاصِحِينَ}، ومن جنس نصح إخوة يوسف ليوسف صلى الله عليه وسلم الذي

ص -96- ذكره الله عنهم بقوله: {وَإِنَّا لَهُ لَنَاصِحُونَ}، وقد أشار إلى ما أودعه في نصائحه الكافية وغيره من كتبه من ذمِّ بعضِ الصحابة والنَّيلِ منهم في مطلع كتابه " العتب الجميل " (ص:31)، فقال: " لَم أتعرَّض في كتابي هذا لذكر تحامل بعضهم على عالي مقام مولانا أمير المؤمنين علي والحسنين وأمهما البَتول عليهم سلام الله، ولا لرَدِّ ما مدحوا به زوراً عدوَّهم معاوية وأباه كهف المنافقين وأمه آكلة الأكباد وعمرا بن العاص والمغيرة بن شعبة وسمرة بن جندب وأبا الأعور السلمي والوليد بن عقبة وأضرابهم، مِمَّن لو مُزجت مياه البحار بذرَّة من كبائر فظائعهم لأنتنت، وذلك لظهور فساده للعاقل المنصف، ولأنِّي قد ذكرتُ شيئاً من ذلك في كتاب "النصائح الكافية"، ثمَّ في كتاب "تقوية الإيمان" ... ".
فهذا نموذج من كلام هذا الناصح بزعمه، الذي ابتُلي المالكي بقبول نُصحه، وفي الصحابة الذين سمَّاهم المغيرة بن شعبة، وهو من أهل بيعة الرضوان الذين قال الله فيهم: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}، وأخبر النَّبِيُّ صلى الله عليه وسلم أنَّهم لا يدخلون النار، كما سيأتي بيان ذلك عند ذكر المالكي المغيرة بن شعبة والنَّيل منه.
6 في النسخة التي اطَّلعتُ عليها من كتاب المالكي قد شُطب بالقلم على جملة: " وقد كان يلعن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار " إلى " وهو عالم سُنِّي في كتابه النصائح الكافية "، ولا أدري هل هذا الشطب مقصود أو غير مقصود؟ وهل هو من المالكي أو من غيره؟
فإن كان الشَّطب مقصوداً وهو من المالكي فهو حسن، وكان ينبغي له أن يشطب على الكتاب من أوَّله إلى آخره؛ لأنَّ كلَّ ما فيه باطلٌ، وليس فيه شيءٌ من الحقِّ، وهو حقيق بالإحراق.

ص -97- وقد نقل ابن عقيل الحضرمي قدوة المالكي في كتابه العتب الجميل (ص:60) أبياتاً عن أحد شيوخه، آخرها قوله:
قُلامة من ظفر إبهامه تعدل من مثل البخاري مئة
والضمير فيه يرجع إلى الإمام جعفر الصادق رحمه الله، وهو واضحٌ في الغلوِّ فيه، وفي الجفاء في الإمام البخاري رحمه الله، ولقد أحسن أبو سليمان الخطابي في قوله:
ولا تغْلُ في شيء من الأمر واقتصِد كلا طرفي قصد الأمور ذميمُ
وهذا الذي حصل لابن عقيل من الغلوِّ والجفاء قد ورثَه عن شيخه وأمثاله، وورثه المالكي عنهما وعن أمثالهما، وهو يُوَضِّح أنَّ البلاءَ الذي يحصل للتلاميذ غالباً إنَّما هو من شيوخهم، فابن عقيل ابتلي بمتابعة شيخه وأمثاله في الجفاء والغلوِّ، والمالكي تتلمذ على كتب ابن عقيل وأمثالها، وقد يكون تتلمذ مباشرة على علماء من أهل الضلال، فمِن أجل ذلك كان في كلامه ورأيه منحرفاً عن عقيدة أهل السُّنَّة والجماعة الصافية النَّقيَّة إلى عقائد أهل البدع والضلال، نعوذ بالله من الخذلان.
الرابع: ما ذكره من أنَّه لَم يجد نصًّا عن معاوية يَدَّعي أنَّه من أصحاب رسول الله صلى الله عليه وسلم قد نقضه بعده بقوله بأنَّه قد ثبت أنَّه يقول: " قد صحِبنا رسول الله صلى الله عليه وسلم "، وقول معاوية ذلك جاء في صحيح البخاري (3766) بإسناده إليه قال: " إنَّكم لتُصلُّون صلاةً لقد صَحِبنا النَّبِيَّ صلى الله عليه وسلم ، فما رأيناه يُصلِّيها، ولقد نهى عنهما، يعني الركعتين بعد العصر ".
وقول المالكي: " وإن كان قد ثبت عنه أنَّه يقول: "قد صحبنا رسول الله صلى الله عليه وسلم " فيقصدُ الصُّحبة العامة لا الشرعيَّة، فإن قصد الشرعيَّةَ فقوله مردود

ص -98- بالكتاب والسنَّة "، وهذا مِمَّا يَعجبُ منه العُقلاء؛ لأنَّ نفيَ الصُّحبةِ عن كلِّ مَن كان بعد الحُديبية ومنهم معاوية رضي الله عنه، بل والعباس وابنه عبد الله وأبو هريرة وخالد بن الوليد وأبو موسى الأشعري وغيرهم رضي الله عنهم شذوذٌ عن سبيل المؤمنين لَم يسبقه إليه أحد، وما ذكره من أنَّ معاويةَ "إن قصد الصُّحبة الشرعيَّةَ فقوله مردود بالكتاب والسنَّة"، أقول: ليس في الكتاب والسنَّة دليل على نفي الصُّحبة عن معاوية، وما أورده من أدلَّة ففهمُه فيها فهمٌ خاطئ، وهو من مُحدثات القرن الخامس عشر، وقد بيَّنتُ ذلك فيما سبق.
وأمَّا الأثر، ففي إسناده عنعنة الأعمش عن أبي صالح، وهومدلِّس، وكلام كعب فيه منكر، وما جاء فيه من ذكر أصحاب رسول الله صلى الله عليه وسلم لو ثبت لا يدلُّ على خروج معاوية منهم كما زعم بقوله: " وهذا الأثر دليل على أنَّه لَم يكن يرى نفسَه منهم ".
تنبيه: روى الخطيب في تاريخ بغداد (1/209) بإسناده إلى رباح بن الجراح الموصلي قال: " سمعتُ رجلاً يسأل المعافى بن عمران، فقال: يا أبا مسعودأين عمر بن عبد العزيز من معاوية بن أبي سفيان؟ فغضب من ذلك غضباً شديداً، وقال: لا يُقاس بأصحاب رسول الله صلى الله عليه وسلم أحدٌ، معاوية صاحبه وصِهرُه وكاتبه وأمينه على وحي الله عزَّ وجلَّ ".
وروى (1/209) بإسناده إلى أبي توبة الربيع بن نافع قال: " معاوية ابن أبي سفيان ستر أصحاب رسول الله صلى الله عليه وسلم ، فإذا كَشف الرَّجلُ السِّتْرَ اجترأ على ما وراءه ".
وروى ابن عساكر في تاريخ دمشق (59/209) بإسناده إلى عبد الله ابن المبارك أنَّه قال: " معاوية عندنا مِحنة، فمَن رأيناه ينظر إليه شزَراً

ص -99- اتَّهمناه على القوم، يعني الصحابة ".
هذه ثلاثة نماذج من كلام أهل الإنصاف في معاوية رضي الله عنه، وقد ذكرتُ جملةً من كلام المنصفين فيما كتبته عن معاوية رضي الله عنه، وطُبع بعنوان: " من أقوال المنصفين في الصحابيِّ الخليفة معاوية رضي الله عنه ".
وصدق أبو توبة وابن المبارك رحمهما الله؛ فإنَّ المالكيَّ لَمَّا تَجرَّأ على معاوية ونال منه ونفى عنه الصُّحبة، تجرَّأ على غيرِه وقال بنفي الصُّحبة عن كلِّ الذين صحِبوا رسول الله صلى الله عليه وسلم بعد صُلح الحُديبية، بل تعدَّى ذلك إلى النَّيل من خلافة أبي بكر وعمر وعثمان والتشكيك فيها، ولا شكَّ أنَّ الزَّيغَ ينتج عنه إزاغة القلوب لقول الله عزَّ وجلَّ: {فَلَمَّا زَاغُوا أَزَاغَ اللهُ قُلُوبَهُمْ}، وإنَّ من العقوبة على السيِّئة أن يُبتلَى المسيئُ بسيِّئة بعدها، كما أنَّ من الثواب على الحسنة أن يُوفَّق المُحسنُ لحسنةٍ بعدها.
وأحاديث معاوية رضي الله عنه في الصحيحين وغيرهما، قال الخزرجي في الخلاصة: " له أي في الكتب الستة مئة وثلاثون حديثاً، اتَّفقا على أربعة، وانفرد البخاري بأربعة، ومسلم بخمسة "، وقد بلغت أحاديثه في مسند الإمام أحمد أحد عشر حديثاً ومئة حديث من رقم (16828) إلى (16938).


زعمه أنَّ عمرو بن العاص والمغيرة بن شعبة رضي الله عنهما ليسَا من الصحابة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

زعمه أنَّ عمرو بن العاص والمغيرة بن شعبة رضي الله عنهما ليسَا من الصحابة والرد عليه:
قال في حاشية (ص:78): " سيتبع هذا البحث بحوثاً "كذا" موسَّعة عن بعض مَن رأى النَّبِيَّ صلى الله عليه وسلم ، لكن أُخِذَت عليه مآخذ كبيرة أو صغيرة ".
فذكر أمثلة من هؤلاء، ثمَّ قال: " وسيكون هناك أيضاً مباحث عن

ص -100- المختلف فيهم كمعاوية وعمرو بن العاص والمغيرة ونحوهم "، وقد جاء ذكر عمرو بن العاص وأنَّه ليس من الصحابة في كلام المالكي المتقدِّم في خالد بن الوليد، وجاء ذمُّه وذمُّ المغيرة بن شعبة في كلامه المتقدِّم في معاوية.
ويُجاب عن ذلك بما يلي:
أولاً: لا أعلمُ أنَّ أحداً قال بعدم صُحبة هؤلاء الثلاثة رضي الله عنهم لرسول الله صلى الله عليه وسلم ، ولا خالف في أنَّهم صحابة إلاَّ هذا المالكي الذي اعتبر أنَّ الصحابةَ هم الأنصار والمهاجرون قبل الحُديبية فقط، وكذا الحكمي الذي حكى عنه المالكي أنَّه يقصر الصحبة على المهاجرين والأنصار قبل الحُديبية، والمغيرة قبل الحُديبية، فلا أدري هل الحكمي يُخرجه من الصُّحبة كما أخرجه المالكي أم لا؟
وسبق أن ذكرتُ أنَّ هذا من مُحدثات القرن الخامس عشر، بل إنَّ بعضَ فِرَق الضلال التي ابتُليت ببغض الصحابة وسبِّهم وتفسيقهم أو تكفيرهم لَم يقولوا بعدم صُحبتِهم للنَّبِيِّ صلى الله عليه وسلم ، وإنَّما قالوا بارتدادهم بعد رسول الله صلى الله عليه وسلم .
ثانياً: تقدَّم نقلُ جملة من كلامه السيِّئ القبيح في أمير المؤمنين معاوية رضي الله عنه والجواب عنه.
ثالثاً: أمَّا عمرو بن العاص رضي الله عنه، فهو صاحب رسول الله صلى الله عليه وسلم وأميره على أحد الجيوش، ويدلُّ لفضله ما يلي:
1 روى البخاري في صحيحه (3662) بإسناده إلى عمرو بن العاص: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعثه على جيش ذات السَّلاسل، فأتيتُه فقلت: أيُّ

ص -101- النَّاسِ أحبُّ إليك؟ قال: عائشة، فقلتُ: مِن الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر بن الخطاب، فعدَّ رجالاً ".
أورده البخاري في مناقب أبي بكر رضي الله عنه، وأورده (358) في باب غزوة ذات السلاسل، ورواه مسلم في صحيحه (2384) وقد كان في الجيش أبو بكر وعمر رضي الله عنهما، قال الحافظ ابن حجر في شرحه في باب غزوة ذات السلاسل: " وفي الحديث جوازُ تأمير المفضول على الفاضل إذا امتاز المفضول بصفةٍ تتعلَّق بتلك الولاية، ومزيَّةُ أبي بكر على الرجال وبنتِه على النساء، وقد تقدَّمت الإشارةُ إلى ذلك في المناقب، ومنقبةٌ لعَمرو بن العاص لتأميره على جيشٍ فيهم أبو بكر وعمر، وإن كان لا يقتضي أفضليَّته عليهم، لكن يقتضي أنَّ له فضلاً في الجملة ".
أقول: أَفَيَكُونُ النَّبِيُّ صلى الله عليه وسلم أمَّر على هذا الجيش الذي فيه أبو بكر وعمر رجلاً ليس من أصحابه صلى الله عليه وسلم ، كما هو مقتضى كلام المالكي؟!
2 روى مسلم في صحيحه (192) بإسناده إلى عبد الرحمن بن شماسة المهري قال: " حَضَرْنا عمرو بنَ العاص وهو في سياقة الموت، فبكى طويلاً وحوَّل وجهه إلى الجدار، فجعل ابنُه يقول: يا أبتاه! أمَا بشَّرك رسولُ الله صلى الله عليه وسلم بكذا؟ أما بشَّرك رسولُ الله صلى الله عليه وسلم بكذا؟ قال: فأقبل بوجهه فقال: إنَّ أفضلَ ما نُعِدُّ شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، إنِّي كنتُ على أطباقٍ ثلاث، لقد رأيتُنِي وما أحدٌ أشدَّ بُغضاً لرسول الله صلى الله عليه وسلم منِّي، ولا أحب إلَيَّ أن أكون قد استمكنتُ منه فقتلتُه، فلو مِتُّ على تلك الحال لكنتُ من أهل النار، فلمَّا جعل الله الإسلامَ في قلبي، أتيتُ النَّبِيَّ صلى الله عليه وسلم فقلت: ابسُط يَمينَك فلأُبايِعكَ، فبسط يَمينَه، قال: فقبضتُ يدي، قال: ما لك يا عَمرو؟ قال: قلت: أردتُ أن أشترطَ، فقال: تشترط بماذا؟ قلت: أن يُغفرَ

ص -102- لي، قال: أما علمتَ أنَّ الإسلامَ يَهدِم ما كان قبله، وأنَّ الهجرةَ تَهدِم ما كان قبلها، وأنَّ الحجَّ يَهدِمُ ما كان قبله؟
وما كان أحدٌ أحبَّ إليَّ من رسول الله صلى الله عليه وسلم ولا أجلَّ في عينِي منه، وما كنت أُطيقُ أن أملأ عيني منه إجلالاً له، ولو سُئلتُ أن أَصِفَه ما أطقتُ؛ لأنَّي لَم أكن أملأُ عيني منه، ولو مِتُّ على تلك الحال لرجوتُ أن أكون من أهل الجنَّة، ثمَّ وَلِينا أشياء ما أدري ما حالي فيها، فإذا أنا مِتُّ فلا تصحبْنِي نائحةٌ ولا نار ... ".
والحديثُ مشتمِلٌ على جُمل دالَّة على فضل عَمرو بن العاص رضي الله عنه، وما جاء فيه من بُكائه ليس عيباً فيه؛ فشأنُ أولياء الله أنَّهم يخافون الله ويرجونه، وقد جاء عن بعض أهل العلم أنَّ الخوفَ والرَّجاء للمؤمن بمنزلة الجناحَين للطائر، لا يكون راجياً فقط ولا يكون خائفاً فقط، بل يكون راجياً خائفاً، ومن صفات أولياء الله في الكتاب العزيز ما ذكره الله عنهم بقوله: {وَالَّذِينَ يُؤْتَوْنَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}.
 وأحاديث عمرو بن العاص رضي الله عنه في الصحيحين وغيرهما، وقد قال الذهبي في ترجمته في سير أعلام النبلاء (3/55): " داهيةُ قريش ورجل العالَم، ومَن يُضرب به المَثَل في الفِطْنَة والدَّهاء والحزم، هاجر إلى رسول الله صلى الله عليه وسلم مسلماً في أوائل سنة ثمان، مرافقاً لخالد بن الوليد وحاجب الكعبة عثمان بن طلحة، ففرح النَّبِيُّ صلى الله عليه وسلم بقدومِهم وإسلامِهم، وأمَّر عَمراً على بعض الجيش، وجهَّزه للغزو، له أحاديث ليست كثيرة، تبلغ بالمكرَّر نحو الأربعين، اتفق البخاري ومسلم على ثلاثة منها، وانفرد البخاري بحديث، ومسلم بحديثَين ".

ص -103- رابعاً: أمَّا المغيرة بن شعبة رضي الله عنه، فهو صاحب رسول الله صلى الله عليه وسلم ، ومِمَّن بايَع تحت الشجرة، ويدلُّ لفضله ما يلي:
1 أنَّه من الذين قال الله فيهم: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}.
وقال فيهم رسول الله صلى الله عليه وسلم : " لا يدخل النارَ إن شاء الله من أصحاب الشجرة أحد، الذين بايعوا تحتها " أخرجه مسلم في صحيحه (2496) من حديث أمِّ مُبشِّر رضي الله عنها، ويبيِّن كونه من أهل بيعة الرِّضوان حديث المِسوَر بن مخرمة ومروان بن الحكم في صحيح البخاري (2731، 2732) في صلح الحُديبية: " وجعل "أي عروة بن مسعود الثقفي" يُكلِّم النَّبِيَّ صلى الله عليه وسلم ، فكلَّما تكلَّم كلمةً أخذ بلِحيتِه، والمغيرة بن شعبة قائمٌ على رأس النَّبِيِّ صلى الله عليه وسلم ومعه السَّيف وعليه المِغفر، فكلَّما أهوى عُروة بيده إلى لِحية النَّبِيِّ صلى الله عليه وسلم ضرب يدَه بنعل السيف، وقال له: أخِّر يدَك عن لِحية رسول الله صلى الله عليه وسلم ".
2 وفي صحيح البخاري (3159) عن جُبير بن حيَّة قال: " بعث عمرُ الناسَ في أفناء الأمصار يقاتلون المشركين ... فنَدَبَنا عمر "أي لقتال الفرس"، واستعمل علينا النُّعمان بن مقرِّن، حتى إذا كنَّا بأرض العدوِّ وخرج علينا عاملُ كسرى في أربعين ألفاً، فقام ترجمان فقال: لِيُكلِّمنِي رجلٌ منكم، فقال المغيرةُ: سَلْ عمَّا شئتَ، قال: ما أنتم؟ قال: نحن أناسٌ من العرب، كنَّا في شقاء شديد وبلاء شديد، نَمُصُّ الجِلدَ والنَّوى من الجوع، ونلبسُ الوَبَر والشَّعر، ونعبدُ الشَّجر والحَجَرَ، فبينا نحن كذلك إذ بعث ربُّ السموات وربُّ الأرضين تعالى ذِكرُه وجلَّت عظمتُه إلينا نبيًّا من أنفسنا، نعرفُ أباه وأمَّه، فأمرنا نبيُّنا رسولُ ربِّنا صلى الله عليه وسلم أن نُقاتِلَكم حتى تعبدوا اللهَ وحده أو تؤتُوا الجِزيَةَ، وأخبرنا عن رسالة ربِّنا أنَّه مَن قُتل منَّا

ص -104- صار إلى الجنَّة في نعيم لَم ير مثلَها قطُّ، ومَن بقي مِنَّا مَلَكَ رِقابَكم ".
أقول: الله اكبر! ما أحسن هذا الكلام، وما أعظمَه، وما أجزلَه! وهو صادرٌ عن قوَّة إيمان، وبهذه القوَّة انتصر الصحابةُ رضي الله عنهم ومَن سار على نهجِهم، وحصلت العِزَّةُ للإسلام والمسلمين، وهذا الكلام بمنطق القوَّة والشجاعة، ومع الأسف نجد في هذا الزمان كثيراً من الإسلاميِّين يتكلَّمون بمنطق الضَّعف والذِّلَّة، فيقولون: إنَّ الجهادَ إنَّما شُرع في الإسلام للدِّفاع فقط، والله المستعان، وقد قال الرسول صلى الله عليه وسلم : " بُعثتُ بين يدي الساعة بالسَّيف حتى يُعبد الله وحده لا شريك له، وجُعل رِزقي تحت ظِلِّ رُمْحِي، وجُعل الذُّلُّ والصَّغارُ على مَن خالف أمري، ومن تشبَّه بقومٍ فهو منهم " أخرجه الإمام أحمد في مسنده (2/50، 92) من حديث عبد الله بن عمر رضي الله عنهما، وهو حديث ثابت، رجاله مُحتجٌّ بهم، وقد شرحه الحافظ ابن رجب في جزء لطيف مطبوع بعنوان: " الحِكَم الجديرة بالإشاعة في شرح حديث بُعثت بين يدي الساعة ".
3 وكان المغيرة بن شعبة رضي الله عنه أميراً على الكوفة، وتوفي سنة (50ه )، وقد روى البخاري في صحيحه (58) بإسناده إلى زياد بن عِلاَقَة قال: " سمعتُ جرير بن عبد الله يقول يوم مات المغيرة بن شعبة، قام فحمِد الله وأثنى عليه، وقال: عليكم باتِّقاء الله وحده لا شريك له، والوَقار والسَّكينة، حتى يأتيكم أمير، فإنَّما يأتيكم الآن، ثمَّ قال: استعفوا لأميرِكم؛ فإنَّه كان يُحبُّ العفوَ، ثمَّ قال: أمَّا بعد، فإنِّي أتيتُ النَّبِيَّ صلى الله عليه وسلم قلتُ: أُبايِعُك على الإسلام، فشرط عليَّ: والنُّصح لكلِّ مسلم، فبايعتُه على هذا، وربِّ هذا المسجد! إنِّي لناصحٌ لكم، ثمَّ استغفَرَ ونزل ".
وهذا الكلام من جرير رضي الله عنه لأهل الكوفة فيه وَصْفُ المغيرة

ص -105- رضي الله عنه بالأمير وثناؤه عليه، وبيان أنَّ مقالتَه هذه هي من النُّصح للمسلمين، الذي بايع عليه رسول الله صلى الله عليه وسلم .
هذه بعضُ فضائل المغيرة بن شعبة، وأهمُّها كونه مِمَّن بايَع تحت الشجرة، ومع هذا لا يُسلِّم المالكيُّ بأنَّ المغيرة رضي الله عنه ظفر بشرف صُحبة رسول الله صلى الله عليه وسلم ، مع أنَّ رأيَه المبتَكر في القرن الخامس عشر هو قَصْر الصُّحبة المحمود أهلها على المهاجرين والأنصار قبل صلح الحُديبية، والمغيرة من هؤلاء، لكن مصيبة المغيرة عند المالكي كونه أميراً لمعاوية رضي الله عنه، فلذلك لَم تشفع له عنده هذه الفضائل، وقد وعد بكتابة بحوث موَسَّعة عنه وعن أمثاله، أي من وِجهته المنحرفة عن الصحابة، وهو وعْدٌ بباطل يجبُ إخلافُه.
وأحاديث المغيرة بن شعبة رضي الله عنه في الصحيحين وغيرِهما، قال الخزرجي في الخلاصة: " شهد الحُديبية، وأسلم زمن الخندق، له أي في الكتب الستة مئة وستة وثلاثون حديثاً، اتَّفقا على تسعة، وانفرد البخاري بحديث، ومسلم بحديثين.


زعمه أنَّ صُحبةَ الكثيرين من أصحاب النَّبِيِّ صلى الله عليه وسلم لغوية لا شرعية والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

زعمه أنَّ صُحبةَ الكثيرين من أصحاب النَّبِيِّ صلى الله عليه وسلم لغوية لا شرعية والرد عليه:
قال في (ص:56): " قد يورد البعضُ على ما سبق بعضَ الاعتراضات، وهذا من حقِّ كلِّ مَن قرأ البحثَ أو سمع به، كما أنَّه من حقِّنا أن نبيِّن رأينا في هذه الاعتراضات، سواء كانت بحقٍّ أم بغيره، ومن تلك الاعتراضات:

ص -106- 1 قد يقول البعض: ما دام أنَّ اللغة واسعةٌ ويجوز فيها أن تطلق الصحابي أو الصاحب على من صحب ولو صحبة يسيرة، فلماذا التضييق في الأمر؟
الجواب: نحن للأسف تجاوزنا مسألة اللغة نفسها، فأصبحنا نطلق الصاحب على من رأى وليس على من صحب، فهذا أوَّلاً.
ثانياً: سبق أن كرَّرنا أننا لا نُمانع من إطلاق الصحبة إذا أريد بها مطلق الصحبة، لكن هذا الإطلاق جائز في الكفَّار والمنافقين أيضاً، بمعنى أنَّ المنافقين يدخلون في الصحبة من حيث اللغة كما أنَّ الكفَّار يدخلون كذلك، فاللغة تحتمل ذلك، ولذلك نحن ذكرنا أنَّ الصُّحبةَ الشرعيَّة فقط هي التي تقول: إنَّه لا يجوز أن تطلق على المسلمين بعد فتح مكة حتى ولو رأوا النَّبِيَّ صلى الله عليه وسلم وصَحبوه؛ لأنَّهم وإن كانوا صحابة لغة، وقد يكون بعضُهم صحابةً من حيث العُرف، لكنَّهم ليسوا صحابةً من الناحية الشرعية ".
ويُجاب عن ذلك بما يلي:
أوَّلاً: أنَّ اعتبارَ الصُّحبة اليسيرة للنَّبِيِّ صلى الله عليه وسلم ، بل ومجرَّد الرؤية للنَّبِيِّ صلى الله عليه وسلم كافٍ لعَدِّ مَن حصل له ذلك صحابيًّا، وسبق ذِكرُ الأدلَّة الدَّالة على اعتبار مَن لقيه صلى الله عليه وسلم صحابيًّا في أوَّل هذا الردِّ، منها الدليل السادس والثامن والرابع عشر التي فيها النص على اعتبار مَن رآه صلى الله عليه وسلم صحابيًّا.
ثانياً: ما ذكره مِن أنَّ الصُّحبةَ الشرعيَّة لا يجوز أن تُطلَق على المسلمين بعد فتح مكة حتى ولو رأوا النَّبِيَّ وصحبوه ... إلخ، أقول: لَم يقتصِر على نفي الصُّحبة الشرعية المحمود أهلها على مَن أسلم بعد فتح مكة، بل تعدَّى ذلك إلى نفي الصُّحبة الشرعية عن الذين أسلموا بعد الحديبية وهاجروا إليه

ص -107- وصحِبوه صلى الله عليه وسلم ، كما ذكر ذلك في تعريف الصحابيِّ الذي ذكره في أوَّل رسالته، وذكر ذلك أيضاً في آخرها، وأثنائها، وسبقت الإجابةُ عن ذلك فيما مضى مراراً.
ثالثاً: ما ذكره من أنَّ مَن أُضيفت إليه الصُحبة وليست صحبتُه شرعية، أنَّ صحبتَه شبيهةٌ بصُحبة الكفار المنافقين، أقول: سبق أن بيَّنتُ في أوَّل هذا الرَّدِّ أنَّ صُحبةَ هؤلاء للنَّبِيِّ صلى الله عليه وسلم كانت مع الإيمان به وتصديقه واتِّباعه صلى الله عليه وسلم ، وهذا خلاف صحبة المنافقين والكفار، وبناءً على هذا أقول: أَيَجوز في عقل ودين أن تكون تلك الألوف الكثيرةُ مِمَّن أسلم وصحِب النَّبِيَّ صلى الله عليه وسلم بعد الحديبية إلى حين وفاته صلى الله عليه وسلم أن تكون صُحبتُهم كصحبةِ الكفار والمنافقين، وفيهم العباس عم النَّبِيِّ صلى الله عليه وسلم وابنه عبد الله وخالد بن الوليد وعمرو بن العاص ومعاوية، بل والمغيرة بن شعبة وهو من أهل بيعة الرضوان رضي الله عنهم جميعاً؟! وسبق للمالكيِّ أن نفى صُحبتَهم للرسول صلى الله عليه وسلم ، ونقلتُ كلامَه في ذلك ورددتُ عليه فيما مضى.
رابعاً: قوله في أول كلامه: " كما أنَّه من حقِّنا أن نبيِّن رأينا في هذه الاعتراضات، سواء كانت بحقِّ أم بغيره "، أقول: إذا كانت الاعتراضات بحقٍّ، فإنَّ الإجابةَ عليها بغير الرجوع والتسليم من المجادلة بالباطل.


فهمه الخاطئ للصُّحبة الشرعيَّة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

فهمه الخاطئ للصُّحبة الشرعيَّة والرد عليه:
وقال في (ص:57 59): " 2 وماذا تعنِي بالصُّحبة الشرعية؟ وهل سبقك أحدٌ إلى هذا المُسمَّى؟
الجواب: الصُّحبة الشرعية هي تلك الصُّحبة التي أثنى عليها الله ورسولُه

ص -108- صلى الله عليه وسلم جزماً، ونزلت الآيات في وصفِها، وكانت أيَّام الضَّعف والذِّلَّة، أيَّام حاجة الإسلام والنَّبِيّ إلى النُّصرة، تلك الصُّحبة التي إن ورد الثناء على الأصحاب أو الأمر بعدم سبِّهم أو الأمر باقتداء بهم فلا تنصرف هذه المعاني إلاَّ للصُّحبة الشرعية، وهذا لا يعنِي عدم الثناء على الصالحين في أيِّ زمن، وإنَّما يعني احترام خصوصية السابقين الذين فضَّلهم الله ورسولُه وهم المهاجرون والأنصار.
أمَّا هل سبقنِي أحدٌ إلى هذه التسمية، فهذا سؤال له جوابان: عام وخاص:
أمَّا العام: فهناك كثيرٌ من المصطلحات أعطاها الشرعُ دلالةً خاصَّة غير دلالتها الأولى، وعلى سبيل المثال مصطلحات الزكاة والصلاة والحج، فمعانيها من حيث اللغة الطهارة أو التطهُّر والدعاء والقصد ... لكن الإسلام بنصوص الكتاب والسنة قد أعطى هذه المعاني دلالات أخرى مع عدم نفي الدلالات السابقة، فالحجُّ قصدٌ لكن إلى بيت الله الحرام لأداء شعائر معيَّنة، والزكاة تُطهِّر مالَ المزكى وتطَهِّر المزَكِّي من الإثم، ونحو هذا.
بمعنى أنَّ الشرعَ يضيف تقييدات على المصطلحات العامة ليُصبح لها مدلولاً شرعيًّا مقيَّداً "كذا" بعد أن كان المدلول مشتركاً لفظيًّا أو يكثر فيه المجازات اللغوية، فكذلك الصُّحبة، إذا قال النَّبِيُّ صلى الله عليه وسلم : "لا تسبُّوا أصحابي ..." عرفنا أنَّ كلمة "أصحابي" في هذا الحديث لا تعنِي إلاَّ السابقين من المهاجرين أو الأنصار؛ بدلالة أنَّ المخاطب صحابي تأخر إسلامه إلى بعد الحديبية، وهو يدخل في الخطاب بطريق الأولى، وكذلك إذا وجدنا آيةً تُثني على "الذين معه" أي الذين مع الرسول صلى الله عليه وسلم ، فلا

ص -109- تنصرف إلاَّ إلى الصُّحبة الشرعية؛ بدلالة الآيات الأخرى التي تقتصر على "المهاجرين والأنصار"، وهذا يعنِي أنَّ كلمة "الذين معه" كلمة مُجملة مفسرة ب "المهاجرين والأنصار"، والقرآن مفسِّرٌ بعضه بعضاً.
وأمَّا الجواب الخاص: نعم! قد سبقنِي بعضُ الباحثين لإطلاق هذا، ومع ذلك فلا أطلب من أحدٍ أن يلتزم بهذا الإطلاق "الصُّحبة الشرعية"، لكن عليه إن أثنى على الصحابة ألاَّ ينزل هذا الثناء إلاَّ على مَن أنزله الله ورسوله عليه من المهاجرين والأنصار فقط، أمَّا أن يأتي وينزل الآيات والأحاديث في فضل بيعة الرضوان على الطلقاء أو مَن بعدهم فهذا خلاف المنهج العلمي.
وقد سبقنِي لكن بألفاظ مقاربة بعضُ العلماء، منهم إبراهيم النخعي وابن عبد البر، ومن المعاصرين الشيخ عبد الرحمن الحكمي، فهو يرى أنَّ مَن أسلم بعد بيعة الرضوان لا يدخل في مسمى الصحابة، وعنده بحث في الموضوع عندي نسخة منه.
ثمَّ أقول: مَن سبقكم إلى اعتبار الآيات الكريمة التي وردت في حقِّ المهاجرين والأنصار، من سبقكم إلى اعتبارها نازلة فيمَن بعدهم؟!
ثمَّ لا يُشترط أن يسبق في الموضوع أحدٌ ما دام للموضوع أدلَّته وبراهينه، فينطلق النَّقد على تلك البراهين والأدلة، ولا ينطلق على غير ذلك، وكلمة "مَن سبقك" ليس دليلاً؛ فقد أطلق المتأخرون ألفاظاً أو مصطلحات لَم تكن موجودة فيهم قبلهم، مثل التفسير والتجويد والمصطلح نفسه وأصول الفقه والخاص والعام والمطلق والمقيد ونحو ذلك من الألفاظ التي لَم تكن موجودة في عهد النَّبِيِّ صلى الله عليه وسلم ولا القرن الأول ".

ص -110- ويُجاب عن إجابته عن هذا الاعتراض الذي أورده على نفسه بما يلي:
أولاً: ما أشار إليه من الأدِلَّة الدَّالَّةِ على الثناءِ على المهاجرين والأنصار، فذلك حقٌّ وهم أهل ذلك الفضل، لكن ذلك لا ينفي أن يكون غيرُهم من أهل الفضل.
ثانياً: ما أشار إليه من أدلَّة عامَّة فيها الثناء على الذين كانوا مع النَّبِيِّ صلى الله عليه وسلم ، وأنَّها محمولةٌ على المهاجرين والأنصار فقط غير صحيح؛ بل هي تشمل المهاجرين والأنصار وغيرهم مِمَّن جاء بعدهم، والمهاجرون والأنصار داخلون فيها دخولاً أوَّليًّا، ولا يجوز للمالكيِّ أن يَحقِدَ على أحدٍ من الصحابةِ، ولا أن يَحملَه الحِقدُ على كثير من الصحابة كالطُّلقاء أن يَجعلَ ما ورد عامًّا لجميع الصحابة خاصًّا بالمهاجرين والأنصار.
ثالثاً: ما ذكره من اللَّوم لِمَن ينزِّل الآيات والأحاديث في فضل بيعة الرِّضوان على الطلقاء أو من بعدهم، أقول: لا يُتصوَّر تنزيل قول الله عزَّ وجلَّ: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} مثلاً على أحدٍ سواهم من الطلقاء وغيرهم، كما أنَّ الفضائلَ الخاصَّة بأهل بدر لا تُنزَّل على مَن سواهم، لكنَّه التهويل من هذا المالكي هداه الله.
رابعاً: ما أشار إليه من أنَّ كثيراً من المصطلحات أعطاها الشرعُ دلالةً خاصَّةً غير دلالتها الأولى، أقول: نعم! الأمر كذلك، لكن لا يجوز أن يُفهم فهمٌ خاطئ بقَصْر الصُّحبة المحمود أهلها على المهاجرين والأنصار قبل الحديبية وإضافة ذلك إلى الشرع، كما فعل المالكي؛ فإنَّ الصُّحبةَ في اللغة عامَّةٌ تشملُ القليلَ والكثيرَ، وتشمل المؤمنين والمنافقين والكفار، ولكن صُحبة الرسول صلى الله عليه وسلم قد جاء الشرع بقصْرها على مَن آمن به واتَّبعه مِمَّن

ص -111- لقيه وصحبه، وسبق أن مرَّ في الأدلة في أوَّل هذا الرَّدِّ ما يوضح ذلك.
خامساً: ما ذكره من أنَّ الصُّحبةَ حيث وردت تُقصَر على المهاجرين والأنصار قبل الحديبية، يُجاب عنه بأنَّ لفظَ الصُّحبة مثل لفظ الإيمان يشترك فيه كلُّ مؤمن ومسلم مع التفاوت الكبير بينهم فيه، وكذلك الصُّحبة يشترك فيها كلُّ صحابيٍّ طالت صُحبتُه أو قصُرت مع التفاوت الكبير بين الصحابة في الفضل، ونظير ذلك في المحسوسات البصر، فإنَّ أهلَه متفاوتون فيه، منهم مَن هو حادُّ البصر يرى الهلال، ويرى من مسافات بعيدة، ويرى الشيءَ الدَّقيق، ومنهم مَن دون ذلك، ومنهم مَن هو ضعيف النَّظر لا يرى إلاَّ الشيءَ القريب والشيء الكبير، ومنهم مَن يُبصرُ الخطَّ الدقيق، ومنهم من لا يُبصر إلاَّ بزجاجة، وهم مشتركون جميعاً في أنَّهم مُبصرون ليسوا من أهل العمى، وسبق أن مرَّ الكلامُ على حديث: " لا تسبُّوا أصحابي " عند ذكر المالكي خالد بن الوليد وأنَّه ليس من الصحابة بزعمه.
سادساً: هذا الرأي الفاسد للمالكي وهو قَصْر الصُّحبة على المهاجرين والأنصار قبل الحديبية لَم يَجد له سلفاً فيه خلال ما مضى من قرون مع حِرصِه الشديد على وجود سلف، وقد أعلن إفلاسَه من وجود سلف بقوله هنا بأنَّه سبقه إلى ذلك شخصٌ من المعاصرين، وهو عبد الرحمن الحكمي، أمَّا ما ذكره عن النخعي وابن عبد البر فلَم يذكر كلامَهما حتى يُمكن النَّظر فيه من حيث الثبوت ومن حيث المعنى، وقوله: " وقد سبقنِي لكن بألفاظ مقاربة بعضُ العلماء، منهم إبراهيم النخعي وابن عبد البر "، أقول: تعبيره بقوله: " بألفاظ مقاربة " يدلُّ على عدم اطمئنانه إلى معنى ما عزاه إليهما.

ص -112- سابعاً: قوله: " ثمَّ لا يُشترط أن يسبق في الموضوع أحدٌ ما دام للموضوع أدلَّته وبراهينه، فينطلق النَّقد على تلك البراهين والأدلة، ولا ينطلق على غير ذلك "، أقول: كان الأوْلَى بالمالكيِّ بدلاً من اللُّجوء إلى هذا الكلام عند إفلاسِه أن يتَّهم رأيَه ويقتدي ببعض أهل بيعة الرِّضوان الذين لَم يرتاحوا إلى بعض شروط الصُّلح وراجعوا النَّبِيَّ صلى الله عليه وسلم في ذلك، وكانوا فيما بعد يقولون: يا أيها الناس! اتَّهموا الرأي في الدِّين، والأدلَّة التي أشار إليها قد فهمها السَّلفُ فهماً صحيحاً، فلم يقصروها على المهاجرين والأنصار قبل الحديبية، والواجب الاعتماد على نصوص الكتاب والسنَّة وفقاً لفهم السلف، وكان الأليقُ بالمالكي أن يستحيي مِن ذِكر هذا الرأي الفاسد الذي لَم يسبقه إليه إلاَّ عبد الرحمن الحكمي.
ثامناً: أمَّا ما ذكره من حصول مصطلحات جديدة تعود بالنَّفع على العلم وأهله كعلم الأصول وعلم التجويد وعلم المصطلح وغير ذلك، فهذا شيءٌ محمود، وفيه تيسير العلم وتسهيل الوصول إليه، أمَّا ما ابتلي به المالكي من فهم خاطئ للنصوص وقصره الصُّحبة على المهاجرين والأنصار قبل الحديبية فلا علاقة له في تلك المصطلحات، وإنَّما هو من الإحداث في الدِّين والتنكُّب عن سبيل المؤمنين.


زعمه أنَّ الإجماعَ لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقِها المختلفة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

زعمه أنَّ الإجماعَ لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقِها المختلفة والرد عليه:
قال في (ص:59): " 3 قد يُقال: إنَّ تقييدَك للصحبة ب "المهاجرين والأنصار" خلاف الإجماع الذي استقرَّ عليه المحدثون من "اعتبار كل من لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام فهو صحابي

ص -113- وقد أجاب عن هذا الاعتراض بنفي وجود الإجماع، وأورد تساؤلات على هذا الاعتراض، آخرها قوله في (ص:60 61): " هل ما استقرَّ عليه المحدِّثون يُعدُّ إجماعاً حتى لو خالف في ذلك الأصوليُّون؟! بل هل ما أجمع عليه أهلُ السنَّة يُعدُّ إجماعاً معتبراً أم لا بدَّ من إجماع كل أمَّة الإجابة؟! فهذا سؤال يحتاج لبحث منفصل.
كل هذه الأسئلة بحاجة إلى بتٍّ فيها، ولا يحتمل هذا البحث الإجابة عليها؛ لكون كاتب هذا البحث لَم يبحثها بحثاً يرضى عنه، ولا يريد أن يتكلَّم بما لا يعلم فيقع في المحظور الذي حذَّر منه، وأنا أدعو إخواني للبحث المنصف فقط، أو محاولة ذلك على الأقل، مع التواضع في الاعتراف بالقصور في العلم ".
وعلَّق على قوله: " فهذا سؤال يحتاج لبحث منفصل " بقوله: " لأنَّ أقوى دليل للذين يرون الإجماع هو الحديث المشهور: "لا تجتمع أمَّتي على ضلالة"، والحديث وإن كان فيه كلام من حيث الثبوت، لكن "الأمة" فيه لا تعني بعض الأمة، وإنَّما كل أمة الإجابة، كل المسلمين باختلاف مذاهبهم الفقهية والعقدية والسياسية، ومَن زعم بأنَّ النَّبِيَّ صلى الله عليه وسلم أراد من "أمتي" أنَّها تعني المحدثين أو أصحاب المذاهب الأربعة فقد جازف ...!! ".
ويُجاب عن ذلك بما يلي:
أوَّلاً: أنَّ تعريف الصحابي بأنَّه مَن رأى النَّبِيَّ صلى الله عليه وسلم أو صحبه ثبت بأدلَّة سبق أن أوردتُ جملة منها في أول هذا الرَّد، وذلك كافٍ لاعتبار هذا التعريف، سواء أحصل فيه الإجماع أم لَم يحصل.
ثانياً: أنَّ الإجماعَ منعقدٌ على بطلان الرأي الفاسد للمالكي، وهو

ص -114- قصْره الصُّحبة على المهاجرين والأنصار قبل الحديبية؛ بدليل أنَّ المالكي لَم يجد له سلفاً في هذا الرأي إلاَّ مَن سَمَّاه: عبد الرحمن الحكمي.
ومِن الذين أخرجهم تعريفُ الصحابي عند المالكي: العباس بن عبد المطلب وابنه عبد الله وخالد بن الوليد وأبو هريرة وأبو موسى الأشعري وعمرو بن العاص ومعاوية وغيرهم، وهم صحابة بإجماع العلماء على مختلف العصور، لَم يخالف في ذلك إلاَّ المالكي وقدوته الحكمي!
ثالثاً: إنَّ كلامَه واضحٌ في أنَّ الإجماع لايَتِمُّ إلاَّ باتِّفاق أهل السنَّة والجماعة وسائر فرق الضلال، ومقتضى ذلك نفي وجود الإجماع أصلاً؛ لأنَّه من المستحيل اتِّفاق أهل السنَّة وأصحاب البدع والأهواء على أمر عقدي، ولا شكَّ أنَّ الذين يُعتبر إجماعهم هم أهل السنَّة والجماعة دون غيرهم من أهل الأهواء، وقد بيَّن ذلك رسول الله صلى الله عليه وسلم عندما ذكر افتراق الأمَّة وهم أمَّة الإجابة على ثلاث وسبعين فرقة " كلُّها في النار إلاَّ واحدة "، وهم من كان على ما كان رسول الله صلى الله عليه وسلم عليه وأصحابُه، فبيَّن أنَّ هؤلاء هم النَّاجون، فيكون الإجماع المعتبَر هو إجماعهم، ومن العجب أن يزعم زاعمٌ أنَّه لا بدَّ في الإجماع من اتِّفاق الفرق الثلاث والسبعين باختلاف مذاهبها الفقهية والعقدية والسياسية!
ومقتضى ذلك أنَّه لا بدَّ من اتِّفاق من يقول: إنَّ القرآن مخلوقٌ، ومن يقول: إنَّ القرآن غير مخلوق، واتفاق من يُثبِت عذاب القبر ومن يُنكره، واتِّفاق مَن يُثبت معراج رسول الله صلى الله عليه وسلم إلى السماء ومن يُنكره، واتِّفاق مَن لا يدعو إلاَّ الله ولا يستغيث إلاَّ به ومن يدعو أو يستغيث بالملائكة والجنِّ وأصحاب القبور، واتِّفاق مَن يعتقد أن الله يُرى في الدار الآخرة ومن يعتقد أنَّه لا يُرى أبداً!

ص -115- ورؤية الله في الدار الآخرة اتَّفق عليها الصحابة ومَن تبعهم بإحسان على تتابع القرون، ودلَّت عليها آيات الكتاب العزيز والأحاديث المتواترة، وأنكرها الجهمية والمعتزلة والخوارج والرافضة والباطنية، فعلى قول المالكي لا بدَّ في الإجماع من موافقة هذه الفرق، وإلاَّ فإنَّها تبقى مسألة خلافية لا إجماع فيها!
ومن أراد الوقوف على تفصيل القول في مسألة رؤية الله في الدار الآخرة وذِكر الأدلة من الكتاب والسنة يُمكنه ذلك بالرجوع إلى كتب أهل السنة، ومن ذلك كتاب " حادي الأرواح إلى بلاد الأفراح " لابن القيم (ص:179 219).
رابعاً: ما ذكره المالكي من أنَّ هذه التساؤلات التي ذكرها تحتاج إلى بتٍّ فيها ولا يحتمل هذا البحث الإجابة عليها، أقول: لقد بادر بالإجابة كما هو واضح من كلامه الذي يرى فيه أنَّ الإجماع لا بدَّ فيه من اتَّفاق كلِّ المسلمين على اختلاف مذاهبهم الفقهية والعقدية والسياسية!
خامساً: قوله: " وأنا أدعو إخواني للبحث المنصف فقط، أو محاولة ذلك على الأقل، مع التواضع في الاعتراف بالقصور في العلم! "، أقول: ما أحوج المالكي إلى الإنصاف والتواضع ومعرفة قدر نفسه؛ ليَسْلَم من الشذوذ واتباع غير سبيل المؤمنين.
سادساً: ما ذكره من أنَّ الإجماع لا بدَّ فيه من اتِّفاق أمَّة الإجابة باختلاف مذاهبهم الفقهية والعقدية والسياسية، فيه احتفاؤه بأهل البدع والأهواء على اختلافها وتعدُّدها مع نيله من أهل السنَّة، ومن كلامه بالإشادة بأهل البدع والأهواء قوله في قراءته (ص:70): " ولذلك كان أكثر بل كل التيارات التي نَصِمها بالبدعة كالجهمية والقدرية والمعتزلة

ص -116- والشيعة والزيدية وغيرهم، كل هؤلاء كانوا من الدعاة إلى تحكيم كتاب الله وتحقيق العدالة، وكانوا من الآمرين بالمعروف الناهين عن المنكر!! ".
وقال أيضاً (ص:75): " لكن المعتزلة مثل غيرهم مِن الفرق أصابوا في أشياء وأخطؤوا في أشياء، لكنهم في الجملة لا يستغنى عنهم ولا عن تراثهم وعلومهم، وهم مسلمون متديِّنون بدين الإسلام باطناً وظاهراً!!! ".
وقال أيضاً (ص:67): " وللقدرية نصوص شرعية يستشهدون بها مثلما للسنة والشيعة والمعتزلة نصوص شرعية يرون فيها الدليل الكافي على ما يذهبون إليه!!! ".
ومن ذلك قوله في (ص:69 70) من قراءته بأنَّ قتلَ الجعد بن درهم والجهم بن صفوان كان سياسياً ولَم يكن من أجل البدعة!!
وأيضاً تأسفه (ص:71) من قراءته على سنوات أضاعها في بُغض ولعن الجهمية والقدرية، وأنَّه لَم يتنبَّه لبراءتهما وظلمه لهما إلاَّ بعد بحثه في الموضوع في فترة متأخرة!
وقال في (ص:83) من قراءته: " وقد احتوت كتبُ العقائد ومن أبرزها كتب عقائد الحنابلة على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة!!! ".
مع هذا ومع وصفه أيضاً في قراءته (ص:80 81) للكتب المؤلفة في العقائد بأنَّها تمزِّق المسلمين، وذِكره أمثلة كثيرة للكتب التي عوَّل عليها الحنابلة في العقيدة وهي كثيرة، منها كتاب التوحيد لابن خزيمة والشريعة للآجري وأصول السنة للالكائي وكتب ابن تيمية وابن القيم، مع ذلك يقول في (ص:154) من قراءته: " أنا لا أرى معنى لمنع كتب الأشاعرة

ص -117- والشيعة والإباضية وغيرهم من المسلمين من دخول المملكة في ضوء هذا التفجُّر المعرفي!!! ".
فقد جمع في ذلك بين التهوين من شأن كتب أهل السنة والإشادة بكتب غيرهم، فاستبدل الذي هو أدنى بالذي هو خير!
وكتاباته مبنيَّةٌ على النَّيل من أهل السنة، بدءاً من الصحابة رضي الله عنهم حتى مَن كان في هذا العصر على طريقتهم في المملكة وغيرها، ومع ذلك يزعم أنَّه حنبليٌّ، وأنَّه نشأ في هذه البلاد وتعلَّم فيها، فيقول في (ص:149) من قراءته: " بل لا أعتبر نفسي إلاَّ حنبليًّا؛ بحكم النشأة والتعليم والبيت والتلقي والطريقة في الاستدلال ".
أقول: ما زعمه مِن اعتبار نفسه حنبليًّا وأنَّه على طريقتهم في الاستدلال غير صحيح؛ لأنَّ طريقةَ مَن زعم أنَّه منهم وليس منهم هي طريقة أهل السنة والجماعة، وأمَّا هو فطريقته طريقة أهل البدع.
وأما ما ذكره من النَّشأة والتعلم، ثمَّ انحرافه عمَّا تعلَّمه، وعقوقه لِمَن علَّمه، فإنَّه يصدق عليه قول الشاعر:

فوا عجباً مِمَّن ربَّيتُ طفلاً أُلَقِّمُه بأطراف البنان

أعلِّمُه الرِّمايةَ كلَّ يوم فلمَّا اشتدَّ ساعِدُه رمانِي

وكم علَّمتُه نظمَ القوافي فلمَّا قال قافيةً هَجَانِي

وقال في (ص:122) من قراءته: " وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها، أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنُطلقها بلا تحديد، مثل: "السلف الصالح أهل السنة أهل الأثر أهل الحديث الطائفة المنصورة البدعة الإجماع

ص -118- الضلالة الأمة علماء الأمَّة الرافضة الجهمية الخوارج النواصب الشيعة الكتاب السنة ... إلخ"، وكذلك قول بعضهم: "عليك بما كان عليه الصحابة"، نصيحة مطاطة؛ فإن كان يعرف أنَّ الصحابةَ قد اختلفوا في أمور كثيرة عقدية وفقهية وسياسية، فأيُّهم نتبع؟!! ".
أقول: إنَّ الذي أرشد إلى اتِّباع ما كان عليه الصحابة هو رسول الله صلى الله عليه وسلم ، بقوله صلى الله عليه وسلم في بيان الفرقة الناجية من ثلاث وسبعين فرقة: " هم من كان على ما أنا عليه وأصحابي "، وفي لفظ: " هي الجماعة "، وبقوله في حديث العرباض بن سارية: " فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديِّين من بعدي " الحديث، والصحابةُ رضي الله عنهم لَم يختلفوا في العقيدة.
ومِثْل اختلاف عائشة وابن عباس رضي الله عنهما في رؤية النَّبِيِّ صلى الله عليه وسلم ربَّه ليلة المعراج لا يُعدُّ خلافاً في العقيدة؛ لدلالة الآيات الكثيرة والأحاديث المتواترة وإجماع أهل السنة والجماعة على ثبوت رؤية الله في الدار الآخرة، وقد مرَّت الإشارة إلى ذلك قريباً.
ويَصف المالكيُّ كثيراً من علماء السنَّة بأنَّهم نواصب، فيقول في (ص:134) من قراءته بعد أن أشار إلى جملة منهم: " ثمَّ تتابع علماءُ الشام كابن تيمية وابن كثير وابن القيم على التوجس من فضائل علي وأهل بيته وتضعيف الأحاديث الصحيحة في فضلهم مع المبالغة في مدح غيرهم!!
وعلماء الشام مع فضلهم بشرٌ لا ينجون من تأثير البيئة الشامية التي كانت أقوى من محاولات الإنصاف، خاصَّة مع استئناس هؤلاء بالتراث الحنبلي الذي خلَّفه لهم ابن حامد وابن بطة والبربهاري وعبد الله بن أحمد والخلال وأبو بكر بن أبي داود!! ".

ص -119- ومثل ذلك قوله في (ص:48): " ثمَّ جاء بعد هؤلاء آل تيمية بحرَّان ثمَّ دمشق، وابن كثير إلى حدٍّ كبير، والذهبي إلى حدٍّ ما، أما ابن تيمية فاشتهر عنه النَّصب، وكُتُبُه تشهد بذلك، ولذلك حاكَمه علماء عصره على جملة أمور، منها بغضُ علي!!
ولَم يُحاكموا غيرَه من الحنابلة مع أنَّ فيهم نصباً وَرثوه عن ابن بطة وابن حامد والبربهاري.
والتيار الشامي العثماني له أثر بالغ على الحياة العلمية عندنا في الخليج، وهذا من أسرار حساسيتنا من الثناء على الإمام علي أو الحسين، وميلنا الشديد لبَنِي أمية، فتنبَّه!!
والنواصب لهم أقوال عجيبة كغلاة الشيعة، فمنهم مَن كان ينشد الأشعار التي قيلت في هجاء النَّبِيِّ صلى الله عليه وسلم ، ومنهم من يلعن عليًّا وهم الأكثر، ومنهم من يتَّهم عليًّا بمحاولة اغتيال النَّبِيِّ صلى الله عليه وسلم ، ومنهم من يُحرِّف الأحاديث في فضله إلى ذمٍّ، وغير ذلك مِمَّا لا أستحلُّ ذكره، والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها من يذم النَّبِيَّ صلى الله عليه وسلم نفسَه!!! ".
وهكذا يُبالِغ المالكي بالجفاء في أهل السنَّة والنَّيل بالباطل منهم ومن كتبهم، مع إشادته بأهل البدع والأهواء، وليس بغريب على مَن لَم يسْلَم منه أصحابُ رسول الله صلى الله عليه وسلم أن يَسْلَم منه مَن جاء بعدهم على طريقتهم، فقد مرَّ في أثناء هذا الرَّدِّ نيلُه من كثير منهم، لا سيما الطلقاء، وإخراجُه كلّ مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم بعد الحديبية أن يكونوا من أصحابه صلى الله عليه وسلم ، وقد قال الله عزَّ وجلَّ: {وَالَّذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}.

ص -120- وقد نقلتُ في كتابي: " فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة " جملةً من النقول عن بعض مَن وصفهم بأنَّهم نواصب تشتمل على توقير أهل بيت النَّبِيِّ صلى الله عليه وسلم ومحبَّتهم وموالاتهم، والنقل عن ابن كثير (ص:37) وعن ابن القيم (ص:35)، وأمَّا الذهبي فقد قال في تذكرة الحفاظ (1/9): " علي بن أبي طالب أبو الحسن الهاشمي، قاضي الأئمَّة وفارس الإسلام وخَتَن المصطفى صلى الله عليه وسلم ، كان مِمَّن سبق إلى الإسلام ولَم يَتَلَعْثَم، وجاهد في الله حقَّ جهاده، ونهض بأعباء العلم والعمل، وشهد له النَّبِيُّ صلى الله عليه وسلم بالجنَّة، وقال: "من كنت مولاه فعلي مولاه"، وقال له: "أنت منِّي بِمنزلة هارون من موسى، إلاَّ أنَّه لا نبِيَّ بعدي"، وقال: "لايحبُّك إلاَّ مؤمن ولا يُبغضك إلاَّ منافق"، ومناقب هذا الإمام جَمَّة أفردتُها في مجلد، وسَمَّيتُه ب "فتح المطالب في مناقب علي بن أبي طالب رضي الله عنه"، وكان إماماً عالِماً متحرِّياً في الأخذ؛ بحيث إنَّه يستحلف مَن يُحدِّثه بالحديث ".
أَفَمِثل هذا الكلام يقوله ناصبيٌّ، كما زعم المالكي؟!
وأمَّا شيخ الإسلام ابن تيمية الذي له نصيبٌ كبير من حقد المالكي وذمِّه، والذي زعم زوراً أنَّه يُبغض عليًّا رضي الله عنه، فله كتاب " فضل أهل البيت وحقوقهم "، وهو مطبوع، ونقلتُ عن هذا الإمام عدَّةَ نقول في كتابي المشار إليه في (ص:33 35)، و(ص:44)، ومن ذلك قوله رحمه الله في العقيدة الواسطية: " ويُحبُّون "يعني أهل السُّنَّة والجماعة" أهلَ بيت رسول الله صلى الله عليه وسلم ويتوَلَّوْنَهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم حيث قال يوم غدير خُمّ: "أُذكِّرُكم الله في أهل بيتِيط ... " إلى أن قال: " ويتبرَّؤون من طريقة الروافض الذين يُبغضون الصحابةَ ويَسبُّونَهم، وطريقةِ النَّواصب الذين يُؤذون أهلَ البيت بقول أو عمل ".

ص -121- وقال في مجموع الفتاوى (28/491): " وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجبُ مَحبَّتُهم وموالاتُهم ورعايةُ حقِّهم ".
وقال في منهاج السنة (6/18): " وأمَّا عليٌّ رضي الله عنه، فأهل السُّنَّة يُحبُّونَه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمة المهديِّين ".
وقول المالكي في كلامه الأخير عن النواصب: " والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها من يذم النَّبِيَّ صلى الله عليه وسلم نفسَه!!! "، أقول: تقدَّمت الإشارة إلى مذهب أهل السنَّة وبراءتهم من النَّصب، ونحن لَم نسكت عمَّن ذمَّ علماء أهل السنَّة على مختلف العصور، وذمَّ قبلهم الكثيرين من أصحاب الرسول صلى الله عليه وسلم ، فكيف نسكت عمَّن يهجو الرسول صلى الله عليه وسلم أو يذمُّه؟!
ولشيخ الإسلام ابن تيمية رحمه الله كتاب مفيد اسمه: " الصارم المسلول على شاتم الرسول ".


إنكاره القول بعدالة الصحابة والرد عليه - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

إنكاره القول بعدالة الصحابة والرد عليه:
وقال في (ص:61 63):" 4 قد يقول قائل: كيف تناقش مسألة عدالة الصحابة وهي مسألة إجماع؟! ثمَّ مَن نحن حتى نعرف هل الصحابة عدول أم لا؟! ثمَّ ماذا تفعل بتعديل الله لهم في كتابه؟
هل لك اعتراض على ذلك؟
أقول: أولاً: هذه أسئلة مُكابر وليست أسئلة باحث عن الحقيقة، وللأسف أنَّ هذا النمط من الأسئلة هي المنتشرة اليوم، وهي ممقوتة عند

ص -122- العقلاء الذين يحترمون البحث العلمي، ويمكن الإجابة على مثل هذه الأسئلة المكابرة بأسئلة مثلها، فيقال: كيف تخصُّون الصحابة بالعدالة مع أنَّ هذا التخصيص لَم يَرد عليه دليل لا من كتاب ولا من سنة؟! وهذه مسألة إجماع؛ فحكم الصحابة هو حكم غيرهم في الشهادة، لقوله تعالى: {حْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } "كذا"، فلو كان للصحابة خصوصية لكفى شاهد واحد عدل، ولو كان للصحابة خصوصية لاكتفى منهم بشاهد واحد في الزنا والقذف وغيرها، وهذا خلاف الإجماع؛ فإنَّ النصوص القرآنية والحديثية لا تفرق في الشهادة بين صحابي وتابعي، فلماذا تفرقون أنتم في الرواية بين الصحابي وغير الصحابي، فلا تبحثون عن عدالة الصحابي وتبحثون عن عدالة التابعي؟!
بأيِّ دليل من شرع أو عقل يُبيح لكم هذا التفريق؟! إذا كنتم تحتجُّون بأنَّ الله أثنى على الصحابة في كتابه، فهذا الثناء العام معارَض بذمٍّ عامٍّ في القرآن أيضاً ".
ثمَّ ذكر آيات عديدة فيها الذم العام بزعمه، وذكر بعدها حديثاً واحداً وأشار إليه وإلى كثير من الآيات التي ذكرها، فقال: " ومن الأحاديث في الذمِّ العام قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواج من أصحابه إلى النار، فيقول النَّبِيُّ صلى الله عليه وسلم : "أصحابي! أصحابي! فيُقال: لا تدري ما أحدثوا بعدك" الحديث متفق عليه، وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم".
فيأتي المعارِض للثناء العام بهذا الذَّمِّ العام، ويقول: كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأنَّ البقيَّة يؤخذون إلى النار؟!

ص -123- وكيف أنَّهم استمتعوا بخلاقهم كما استمتع الذين من قبلهم بخلاقهم، وقد تحبط أعمالهم كما حبطت أعمال الأمم الماضية، وأنَّهم يقولون ما لايفعلون، وأنَّ هذا يعقبه مقتٌ كبير عند الله، وأنَّهم يتثاقلون كلَّما دُعوا إلى الجهاد مع النَّبِيِّ صلى الله عليه وسلم ، وأنَّهم يتَّكلون على كثرتهم وتعجبهم، وينسون أنَّ أمر النَّصر والهزيمة بيد الله، وأنَّهم يتنازعون ويعصون الرسول، وبعضهم يريد الدنيا، وأنَّهم يظنون بالله الظنون، ويُسِرُّون بالمودَّة إلى الكفار، وهذا خلاف ما أُمروا به من الولاء للمؤمنين والبراءة من المشركين، وحَكم على بعضهم بالكذب، وحَكَم على آخرين بأنَّهم يقولون المنكر والزور، وهدَّد بعضَهم بإبطال الأعمال عندما لا يتأدَّبون مع رسول الله صلى الله عليه وسلم ويرفعون أصواتهم فوق صوته، وإذا كان هذا التهديد نزل في حقِّ أبي بكر وعمر فكيف بالباقين؟!
وحَكَم على بعضِهم بأنَّهم لايعقلون، وعلى آخرين بالفسق، وحذر الله النَّبِيَّ صلى الله عليه وسلم من طاعتهم في كثيرمن الأمور، فكيف يكون عدلاً مَن تكون طاعته مضرة وإثماً؟!
وأخبر الله عن إخلاف بعضهم للوعد، فيُعاهد الله ثمَّ لا يفي ويتحوَّل إلى منافق، وأخبر بأنَّ من منهم منافقون "كذا" لا يعلمهم النَّبِيُّ صلى الله عليه وسلم ، كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق.
أقول: يستطيع المحتجُّ على إبطال عدالة الصحابة جملة بمثل هذه الآيات والأحاديث الصحيحة، وحجته لن تكون أضعف من حجَّة القائل بتعديل كلِّ من رأى النَّبِيَّ صلى الله عليه وسلم من المسلمين!!
فما الحلُّ إذاً؟! هل القرآن متناقض؛ فيُثنِي على أناسٍ ثمَّ يجرحهم

ص -124- ويذمُّهم؟ اللَّهمَّ لا! نعوذ بالله أن نضرب القرآن الكريم بعضه ببعض، لكن نقول: آيات الثناء تنزل على من يستحقها من المهاجرين والأنصار، وآيات الذَّمِّ بين أمرين: إمَّا عتاب لا ذنب فيه إن شاء الله، مثل الأمر بعدم رفع الصوت فوق صوت النَّبِيِّ صلى الله عليه وسلم ، وإمَّا ذمٌّ عام وأريد به الخصوص، يعني أريد به طائفة منهم، وتُعرف هذه الطائفة إمَّا بسبب نزول أو بمعرفة صفتها في آيات أخرى جاء ذكرهم صريحاً، أو على المتأخرين في الإسلام الذين لَم يصدر منهم في عهد النبوة ما يطمئن إلى صحَّة إسلامهم من قوة جهاد وقوة إنفاق!!! ".
أقول: إنَّ مَن وفقَّه الله لاتِّباع السُّنَّة والسلامة من البدعة، عندما يرى أو يسمع مثل هذا الكلام المُظلِم في حقِّ الصحابة رضي الله عنهم يتألَّم قلبُه ويقشعرُّ جِلدُه، ويحمد الله على العافية مِمَّا ابتلي به قائله، ويسأل الله الهدايةَ لهذا المُبتَلَى.
ويُجاب عن كلامه بما يلي:
الأول: ما ذكره عن الأسئلة التي تُورَد على من لا يقول بتعديل الصحابة أنَّها " أسئلة مُكابر وليست أسئلة باحث عن الحقيقة، وللأسف أنَّ هذا النمط من الأسئلة هي المنتشرة اليوم، وهي ممقوتة عند العقلاء الذين يحترمون البحث العلمي "، أقول: التعويل على البحث العلمي بدون قيود وضوابط هي طريقة المستشرقين الذين لا يلتزمون بدين، وهي طريقة أيضاً مَن أُعجب بهم، وأمَّا البحث العلمي في الإسلام، فيكون في حدود النصوص الشرعية وعلى وفق فهم السلف لها.
الثاني: مسألة عدالة الصحابة اتَّفق عليها السلف، قال ابن عبد البر في

ص -125- التمهيد (22/47): " ولا فرق بين أن يُسمِّي التابعُ الصاحبَ الذي حدَّثه أو لا يُسميه في وجوب العمل بحديثه؛ لأنَّ الصحابةَ كلَّهم عدولٌ مرضيُّون ثقاتٌ أثباتٌ، وهذا أمر مجتمعٌ عليه عند أهل العلم بالحديث ".
وقال القرطبي في تفسيره (16/299): " فالصحابة كلُّهم عدولٌ، أولياء الله تعالى وأصفياؤه، وخِيرتُه من خلقه بعد أنبيائه ورسله، هذا مذهب أهل السنَّة والذي عليه الجماعة من أئمَّة هذه الأمَّة، وقد ذهبت شِرذمةٌ لا مبالاة بهم إلى أنَّ حالَ الصحابة كحال غيرهم، فيلزم البحث عن عدالتهم!! ".
وقال الحافظ ابن حجر في الإصابة (1/17): " واتَّفق أهلُ السنَّة على أنَّ الجميعَ عدولٌ، ولَم يخالف في ذلك إلاَّ شذوذ من المبتدعة ".
وقد أشار السيوطي في تدريب الراوي (ص:400) إلى هؤلاء الشذوذ من المبتدعة، فقال: " وقالت المعتزلة: عدول إلاَّ من قاتل عليًّا "، وبهذا يتبيَّن سلفُ المالكي!
وقال أبو عمرو بن الصلاح في علوم الحديث (ص:264): " للصحابة بأسرهم خصيصة، وهي أنَّه لا يُسأل عن عدالة أحدٍ منهم، بل ذلك أمر مفروغ منه؛ لكونهم على الإطلاق معدَّلين بنصوص الكتاب والسنَّة وإجماع مَن يُعتدُّ به في الإجماع من الأمَّة ... " إلى أن قال: (ص:265): " ثمَّ إنَّ الأمَّةَ مجمعةٌ على تعديلِ جميع الصحابة، ومَن لابس الفتنَ منهم فكذلك بإجماع العلماء الذين يُعتدُّ بهم في الإجماع؛ إحساناً للظَّنِّ بهم، ونظراً إلى ما تمهّد لهم من المآثر، وكأنَّ اللهَ سبحانه وتعالى أتاح الإجماعَ على ذلك لكونهم نقلة الشريعة، واللهُ أعلم ".

ص -126- وقال النووي في شرحه على مسلم (15/149): " ولهذا اتَّفق أهلُ الحقِّ ومن يُعتدُّ به في الإجماع على قبول شهاداتهم ورواياتهم وكمال عدالتهم، رضي الله عنهم أجمعين ".
الثالث: ما جاء من نصوص في أهل بدر وأهل بيعة الرضوان والمهاجرين والأنصار فهي دالَّةٌ على فضل هؤلاء وتعديلهم، وما جاء من نصوص عامَّة في الصحابة فهي تدلُّ على فضل جميع الصحابة وتعديلهم، وماجاء من نصوص في فضل هذه الأمَّة فأصحابُ رسول الله صلى الله عليه وسلم داخلون فيها دخولاً أوَّلياًّ، هذه طريقةُ أهل السنَّة والجماعة، بخلاف غيرهم من أهل الأهواء والبدع، الذين ابتُلوا بعدم سلامة القلوب والألسنة في حقِّ كثيرٍ من الصحابة رضي الله عنهم.
الرابع: ما ذكره من الاعتراض على أهل السنة من تعديلهم للصحابة على العموم والبحث في عدالة غيرهم، وقوله: إنَّهم لو كانوا كذلك لاكتفى بشاهدٍ واحدٍ منهم في الزنا وغيره.
أقول: هذا الذي ذكره مكابرةٌ كما وصفه هو نفسه بذلك، وأهلُ السنة يقولون: إنَّ التشريعَ عامٌّ للصحابة وغيرهم، لكن الصحابةُ لا يحتاجون إلى تعديل المعَدِّلين، بعد ثناء الله عزَّ وجلَّ وثناء رسولِه صلى الله عليه وسلم عليهم، بخلاف غيرهم، وليس في القرآن آيةٌ باللفظ الذي ذكره، وهو قولُه: "وليشهد به ذوا عدل منكم".
الخامس: ما ذكره من إنكار التفريق بين الصحابة وغيرهم في الرواية، في قوله: " لماذا تُفرِّقون أنتم في الرواية بين الصحابيِّ وغير الصحابيِّ فلا تبحثون عن عدالة الصحابيِّ، تبحثون عن عدالة التابعي؟! بأيِّ دليلٍ من شرعٍ أو عقلٍ يبيح لكم هذا التفريق؟! "، يجاب عنه بوجهين:

ص -127- الأول: أنَّ المعَوَّل على كلامهم في هذا التفريق بين الصحابة وغيرهم هم أهل السنة والجماعة المتَّبعون لنصوص الكتاب والسنَّة، وليس أهل البدع والأهواء، وقال الخطيب البغدادي في الكفاية (ص: 46): " كلُّ حديثٍ اتَّصل إسنادُه بين من رواه وبين النَّبِيِّ صلى الله عليه وسلم لَم يلزم العمل به إلاَّ بعد ثبوت عدالة رجاله، ويجب النظرُ في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم ؛ لأنَّ عدالَةَ الصحابة ثابتةٌ معلومةٌ بتعديل الله لهم، وإخباره عن طهارتهم، واختياره لهم في نص القرآن " ثمَّ ذكر الآيات والأحاديث في ذلك.
ونقل الخطيب في (ص: 415) عن أبي بكر الأثرم قال: قلتُ لأبي
عبد الله يعني أحمد بن حنبل: " إذا قال رجلٌ من التابعين: حدَّثني رجلٌ من أصحاب النَّبِيِّ صلى الله عليه وسلم ، فالحديثُ صحيحٌ؟ قال: نعم! ".
ونقل أيضاً عن الحسين بن إدريس قال: " وسألتُه يعني محمد بن عبد الله بن عمار: إذا كان الحديثُ عن رجلٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم أيكون ذلك حجَّة؟ قال: نعم! وإن لَم يسمِّه؛ فإنَّ جميعَ أصحاب النَّبِيِّ صلى الله عليه وسلم كلّهم حجّة ".
الثاني: أنَّ دواوينَ السنَّة صحاحها وجوامعها وسننها ومسانيدها ومعاجمها وغير ذلك مشتملةٌ على الرواية عن الصحابة على الإبهام، وما ثبت بالإسناد إليهم فهو حجَّةٌ عند أهل السنَّة، ولا تؤثِّر جهالتُهم؛ لأنَّ المجهول منهم في حكم المعلوم.
وما كان في كتب أصحاب الكتب الستة من ذلك أورده المزي في تحفة الأشراف (11/123 240)، وقال في أوَّله: " فصل: ومن مسند جماعةٍ من الصحابة روي عنهم فلم يُسمَّوْا، رتَّبنا أحاديثهم على ترتيب أسماء

ص -128- الرواة عنهم "، وفيهم مَن روايتُه في صحيح البخاري وصحيح مسلم، وكذا ذكر المزّي المبهمات من الصحابيات مرتِّباً أحاديثهنَّ على ترتيب أسماء الرواة عنهنَّ في (13/111 129).
السادس: ما أورده من آياتٍ فيها ذمٌّ عامٌّ للصحابة بزعمه، منها آياتٌ في المنافقين، كآية {كَالَّذِينَ مِن قَبْلِكُمْ كَانُوا أَشَدَّ مِنكُمْ قُوَّة ...} الآية، كما في تفسير الشوكاني، وكآية {وَمِنْهُم مَنْ عَاهَدَ اللهَ ...} الآية، كما في تفسير ابن كثير.
السابع: قوله (ص:63): " ومن الأحاديث في الذمِّ العامِّ: قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواجٍ من أصحابه إلى النَّار، فيقول النَّبِيُّ صلى الله عليه وسلم : "أصحابي! أصحابي! فيقال: لا تدري ما أحدثوا بعدك"، الحديث متفق عليه، وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم".
فيأتي المعارِض للثناء العام بهذا الذمِّ العامِّ، ويقول: كيف تجعلون للصحابة ميزةً وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليلُ، وأنَّ البقيَّةَ يؤخذون إلى النَّار ؟! ".
وقال عن هذا الحديث أيضاً (ص:64): " كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليلُ "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق ".
ويُجابُ عنه بأنَّ لفظَ الحديث في صحيح البخاري في كتاب الرقاق (6587) عن أبي هريرة رضي الله عنه عن النَّبِيِّ صلى الله عليه وسلم قال: " بينا أنا نائمٌ فإذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ،

ص -129- فقلتُ: أين؟ قال: إلى النار والله! قلت: وماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، ثمَّ إذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، قلتُ: أين؟ قال: إلى النار والله! قلت: ماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم ".
قال الحافظ في شرحه: " قوله: "بينا أنا نائمٌ" كذا بالنون للأكثر، وللكشميهني "قائم" بالقاف، وهو أوجه، والمراد به قيامُه على الحوض يوم القيامة، وتوجه الأولى بأنَّه رأى في المنام في الدنيا ما سيقع له في الآخرة "، وقال أيضاً: " قوله: "فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم" يعني من هؤلاء الذين دَنَوْا من الحوض وكادوا يَرِدونه فصُدُّوا عنه "، وقال أيضاً: " والمعنى أنَّه لا يرِدُه منهم إلاَّ القليل؛ لأنَّ الهمل في الإبل قليلٌ بالنسبة لغيره ".
واللفظُ الذي ورد في الحديث: " فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم " أي من الزمرتين المذكورتين في الحديث، وهو لا يدلُّ على أنَّ الذين عُرضوا عليه هاتان الزمرتان فقط، والمالكي أورد لفظ الحديث على لفظ خاطئ لَم يرد في الحديث، وبناءً عليه حكم على الصحابة حكماً عاماًّ خاطئاً، فقال فيه: " وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم"، فجاء بلفظ " منكم " على الخطاب بدل " منهم "، وبناءً عليه قال: "كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأمَّا البقية يُؤخذون إلى النار "، وقال: " كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق!! "، وهذا كذب على

ص -130- الرسول صلى الله عليه وسلم ؛ فإنَّه لَم يُخبر أنَّ أصحابَه لَم يَنْجُ منهم إلاَّ القليل، ولعل هذا الذي وقع من المالكي حصل خطأً لا عمداً.
وأمَّا ما جاء في بعض الأحاديث مِن أنَّه يُذاد عن حوضه أُناسٌ من أصحابه، وأنَّه يقول " أصحابي! " وفي بعض الألفاظ " أُصيْحابي! "، فيُقال: " إنَّك لا تدري ما أحدثوا بعدك "، فهو محمولٌ على القلَّة التي ارتدَّت منهم بعد وفاة النَّبِيِّ صلى الله عليه وسلم ، وقُتِلوا في ردَّتِهم على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه.
وبعضُ أهل الأهواء والبدع يَحملون هذه الأحاديث على ارتداد الصحابة بعد وفاة النَّبِيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وكلام المالكي الذي قال فيه: إنَّه لا ينجو منهم إلاَّ القليل وأنَّ البقيَّةَ يُؤخذون إلى النار شبيهٌ بكلامهم، والحقيقة أنَّ هذه الفرقة الضالَّة الحاقدة على الصحابة وهم الرافضة هي الجديرة بالذَّوْد عن الحوض؛ لعدم وجود سِيمَا التحجيلِ فيها التي جاءت في الحديث في الصحيحين، وهو عند البخاري (136) من حديث أبي هريرة مرفوعاً: " إنَّ أمَّتِي يُدعَون يوم القيامة غُرًّا مُحَجَّلين من آثار الوضوء "، ولقوله صلى الله عليه وسلم في حديث أبي هريرة: " ويلٌ للأعقاب من النار " أخرجه البخاري (165) ومسلم (242)، ولم أجد في الصحيحين التعبير بذهاب أفواج من أصحاب رسول الله صلى الله عليه وسلم إلى النار، كما زعم المالكي، وقد تقدَّم للمالكي أنَّه أخرج كلَّ مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية إلى حين وفاته صلى الله عليه وسلم ، أخرجهم من أن يكونوا صحابة، وأنَّ الصحابةَ عنده وعند قدوته الحكمي هم المهاجرون والأنصار قبل الحديبية فقط، فعلى قوله هنا أنَّه لَم يَنْجُ من الصحابة إلاَّ القليل مثل همل النعم، وأنَّ البقية يؤمر بهم إلى النار، لا ينجو من المهاجرين والأنصار إلاَّ القليل مثل همل النعم!

ص -131- الثامن: أنَّ قولَ أهل السنَّة والجماعة بعدالة الصحابة لا يعنِي عصمتهم؛ لأنَّ العصمةَ عندهم لا تكون إلاَّ للرُّسُل والأنبياء، قال شيخ الإسلام ابن تيمية في العقيدة الواسطية (ص:28): " وهم مع ذلك "يعنِي أهل السنة والجماعة" لا يعتقدون أنَّ كلَّ واحدٍ من الصحابة معصومٌ عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السَّوابِق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنَّهم يُغفر لهم من السيِّئات ما لا يُغفر لِمَن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنَّهم خير القرون، وأنَّ المُدَّ من أحدِهم إذا تصدَّق به كان أفضلَ من جبل أُحُد ذهباً مِمَّن بعدهم، ثمَّ إذا كان قد صدر عن أحدٍ منهم ذنبٌ فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غُفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحقُّ الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفِّر به عنه، فإذا كان هذا في الذنوب المُحقَّقة فكيف الأمور التي كانوا فيها مُجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور.
ثمَّ القدر الذي يُنكَر من فِعل بعضِهم قليل نزر مغمور في جنب فضائل القوم ومحاسنِهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنُّصرة والعلم النافع والعمل الصالح، ومن نظر في سيرة القوم بعلمٍ وبصيرةٍ وما منَّ الله عليهم من الفضائل علِمَ يقيناً أنَّهم خيرُ الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنَّهم الصَّفوةُ من قرون هذه الأمَّة التي هي خير الأمم وأكرمها على الله ".
التاسع: إنَّ قولَ أهل السنَّة بتعديل الصحابة، كما أنَّه مستندٌ إلى نصوص من الكتاب والسُّنَّة، فهو مَبنِيٌّ على حُسن الظنِّ بهم، ومن أحسن

ص -132- الظنَّ بهم فهو مأجور، والقول بخلاف ذلك مَبنِيٌّ على إساءة الظنِّ بهم، ومَن أساء الظنَّ بهم فهو آثمٌ، قال بَكر بن عبد الله المُزني، كما في ترجمته في تهذيب التهذيب لابن حجر: " إيَّاك من الكلام ما إن أصبتَ فيه لَم تُؤجَر، وإن أخطأت فيه أثمتَ، وهو سوء الظنِّ بأخيك ".
وإذا كان هذا في آحاد الناس، فإنَّه في حقِّ أصحاب رسول الله صلى الله عليه وسلم أشدُّ وأعظم.
وفي ختام هذا الردِّ على المالكي، أقول: إنَّ جُلَّ كلامه المردود عليه من كتابه في الصحابة، وأمَّا كتابُه " قراءةٌ في كتب العقائد " المشتمل على تخبُّط وتخليط في العقيدة، فلم أنقل عنه في هذه الرسالة للردِّ عليه إلاَّ في موضعين في تشكيكه في أحقِّيَّة أبي بكر بالخلافة، وفي إشادته بأهل البدع ونيله من علماء أهل السنة وكتبهم على مختلف العصور.


آثارٌ في توقير الصحابة وبيان خطرِ النَّيل من أحدٍ منهم - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -133- آثارٌ في توقير الصحابة وبيان خطرِ النَّيل من أحدٍ منهم:
وبعد أن أوردتُ كارهاً مضطراًّ كلماتٍ للمالكي في الصحابة الأخيار مظلمةً مُحزنةً موحشةً، فإنِّي أورد كلماتٍ فيهم لبعض أهل العلم مشرقةً مضيئةً، سارَّةً مؤنسةً، وجلُّها مثبتٌ في كتابي " من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ".
الإمام مالك بن أنس (179ه ) رحمه الله:
قال البغوي في شرح السنة (1/229): " قال مالك: مَن يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليه غِلٌّ فليس له حقٌّ في فَيءِ المسلمين، ثم قرأ قولَه سبحانه وتعالى: {مَا أَفَاءَ اللهُ عَلَى رَسُولِهِ مِنْ أَهْلِ القُرَى} إلى قوله: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ} الآية، وذُكر بين يديه رجلٌ ينتقص أصحابَ رسول الله صلى الله عليه وسلم فقرأ مالكٌ هذه الآية {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ}، ثم قال: مَن أصبح من الناس في قلبه غِلٌّ على أحدٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم فقد أصابته هذه الآية ".
الإمام أحمد بن حنبل (241ه ) رحمه الله:
قال في كتابه السنة: " ومن السنَّة ذكرُ محاسن أصحاب رسول الله صلى الله عليه وسلم كلِّهم أجمعين، والكفّ عن الذي جرى بينهم، فمَن سبَّ أصحابَ رسول الله صلى الله عليه وسلم أو وأحداً منهم فهو مبتدعٌ رافضيٌّ، حبُّهم سنَّةٌ والدعاءُ لهم قربةٌ والاقتداءُ بهم وسيلةٌ والأخذُ بآثارهم فضيلةٌ ".
وقال: " لا يجوز لأحدٍ أن يذكر شيئاً من مساوئهم ولا يطعن على

ص -134- أحدٍ منهم فمَن فعل ذلك فقد وجب على السلطان تأديبُه وعقوبتُه ليس له أن يعفوَ عنه بل يعاقبُه ثمَّ يستتيبُه فإن تاب قبِلَ منه وإن لَم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويراجع ".
الإمام أبو زرعة الرازي (264ه ) رحمه الله:
روى الخطيبُ البغدادي في كتابه الكفاية (ص:49) بإسناده إليه قال: " إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ ".
الإمام أبو جعفر الطحاوي (322ه ) رحمه الله:
قال في عقيدة أهل السنة والجماعة: " ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ ".
الإمام ابن الإمام عبد الرحمن بن أبي حاتم الرازي (327ه ) رحمه الله:
قال في كتابه الجرح والتعديل (1/87): " فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً، فحفظوا عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه

ص -135- ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة "، إلى أن قال: " فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة.
وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ المُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.
ووجدنا النَّبِيَّ صلى الله عليه وسلم قد حضَّ على التبليغ عنه في أخبار كثيرة، ووجدناه يخاطبُ أصحابَه فيها، منها أن دعا لهم فقال: "نضَّر اللهُ امرءاً سمع مقالتي فحفظها ووعاها حتّى يبلِّغها غيرَه"، وقال صلى الله عليه وسلم في خطبته: "فليبلِّغ الشّاهدُ منكم الغائبَ"، وقال: "بلِّغوا عنِّي ولو آيةً، وحدِّثوا عن بني إسرائيل ولا حرج".
ثمَّ تفرَّقت الصحابةُ رضي الله عنهم في النَّواحي والأمصار والثغور، وفي فتوح البلدان والمغازي والإمارة والقضاء والأحكام، فبثَّ كلُّ واحدٍ منهم في ناحيته وبالبلد الذي هو به ما وعاه وحفظه عن رسول الله صلى الله عليه وسلم ، وحكموا بحكم الله عزَّ وجلَّ وأمضوا الأمور على ما سنَّ رسول الله صلى الله عليه وسلم ، وأفتوا فيما سُئلوا عنه مِمَّا حضرهم من جواب رسول الله صلى الله عليه وسلم عن نظائرها من المسائل، وجرّدوا أنفسهم مع تقدمة حسن النيّة والقربة إلى الله تقدّس اسمُه، لتعليم الناس الفرائض والأحكام والسنن والحلال والحرام، حتّى قبضهم اللهُ عزَّ وجلَّ رضوانُ الله ومغفرته ورحمته عليهم أجمعين ".
الإمام ابن ابن أبي زيد القيرواني (386ه ) رحمه الله:
قال في مقدَّمة رسالته:" وأنَّ خيرَ القرون القرنُ الذين رأوا رسولَ الله صلى الله عليه وسلم وآمنوا به، ثمَّ الذين يلونهم، ثمَّ الذين يلونهم، وأفضل الصحابة الخلفاءُ

ص -136- الراشدون المهديّون: أبو بكر، ثم عمر، ثم عثمان،ثم علي رضي الله عنهم أجمعين، وأن لا يُذكر أحدٌ من صحابة الرسول صلى الله عليه وسلم إلاَّ بأحسن ذكرٍ، والإمساك عمَّا شجر بينهم، وأنَّهم أحقُّ الناس أن يُلتمس لهم أحسن المخارج، ويُظنَّ بهم أحسنَ المذاهب ".
الإمام أبوعثمان الصابوني (449ه ) رحمه الله:
قال في كتابه عقيدة السلف وأصحاب الحديث: " ويَرون الكفَّ عمَّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمَّن عيباً لهم أو نقصاً فيهم ويرون التَّرحُّم على جميعهم والموالاة لكافَّتهم ".
الإمام أبو المظفَّر السمعاني (489ه ) رحمه الله:
نقل الحافظ في الفتح (4/365) عنه أنَّه قال: " التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ ".
شيخ الإسلام ابن تيمية (728ه ) رحمه الله:
قال في كتابه العقيدة الواسطية: " ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه" إلى أن قال: ويتبرَّءون من طريقة الروافض الذين يبغضون الصحابة ويسبّونهم، وطريقة النواصب الذين يؤذون أهلَ البيت بقول أوعملٍ، ويُمسكون عمَّا جرى بين الصحابة، ويقولون إنَّ هذه الآثار المرويّة في مساوئهم منها ما

ص -137- هو كذبٌ ومنها ما قد زِيد فيه ونُقص وغُيِّر عن وجهه، والصحيحُ منه هم فيه معذورون إمَّا مجتهدون مصيبون وإمَّا مجتهدون مخطئون ".
وقد مرَّ ذِكرُ بقيَّة كلامه في عدالة الصحابة قريباً.
الحافظ ابن كثير (774ه ) رحمه الله:
قال في تفسير قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية قال: " فقد أخبر اللهُ العظيم أنَّه قد رضي عن السابقين الأوَّلين من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، فيا ويلَ مَن أبغضَهم أو سبَّهم أو أبغضَ أو سبَّ بعضَهم ولا سِيَما سيِّدُ الصحابة بعد الرَّسول صلى الله عليه وسلم وخيرُهم وأفضلُهم أعني الصِّديقَ الأكبرَ والخليفةَ الأعظم أبا بكر بن أبي قحافة رضي الله عنه، فإنَّ الطائفة المخذولة من الرافضة يعادون أفضلَ الصحابة، ويبغضونهم ويسبُّونهم عياذاً بالله من ذلك، وهذا يدلُّ على أنَّ عقولَهم معكوسةٌ وقلوبَهم منكوسةٌ، فأين هؤلاء من الإيمان بالقرآن إذ يسبون مَن رضي الله عنهم، وأمَّا أهلُ السنة فإنَّهم يترَضَّوْن عمَّن رضي الله عنه ويسبون من سبَّه اللهُ ورسولُه ويوالون من يوالي اللهَ ويعادون من يعادي اللهَ، وهم متَّبعون لا مبتدعون ويقتدون ولا يبتدون، ولهذا هم حزبُ الله المفلحون وعبادُه المؤمنون ".
الشيخ ابن أبي العزّ الحنفي (792ه ) رحمه الله:
قال في شرح الطحاوية (ص:469): " فمن أضلُّ مِمَّن يكون في قلبه غلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضَلهم اليهودُ والنصارى بخصلة، قيل لليهود مَن خيرُ أهل ملَّتكم؟ قالوا: أصحابُ

ص -138- موسى، وقيل للنصارى: من خير أهل ملَّتكم؟ فقالوا: أصحابُ عيسى، وقيل للرافضة:من شرُّ أهل ملَّتكم؟ فقالوا: أصحابُ محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمن سبّوهم من هو خير مِمَّن استثنوهم بأضعافٍ مضاعفةٍ ".
وهذا المعنى جاء في شعر أحد علمائهم بين القرن الثاني عشر والثالث عشر الهجري، وهو كاظم الأزري، فقال:
أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها!!!
وقفتُ عليه في نقد الأستاذ محمود الملاح لقصيدته الأزرية المطبوع بعنوان: " الرزيّة في القصيدة الأزرية " (ص:51).
وما جاء في هذا البيت غايةٌ في الجفاء والخبث، ومثله في الغلوِّ في أمير المؤمنين علي رضي الله عنه والجفاء في الصحابة قوله (ص:45):
أَنَبِيٌّ بلا وَصِيٍّ؟!! تعالى الل ه عمَّا يقوله سفهاها!!!
ومن غلوِّه في علي رضي الله عنه قوله كما في (ص:34):
وهو الآيةُ المحيطة في الكون ففي عين كل شيء تراها!!!
وقوله كما في (ص:36):
ورأت قسوراً لو اعترضته الإنسُ والجنُّ في وغى أفناها!!!
والبيتان الأخيران يصدق عليهما الوصف المشهور: يُضحك النمل في قراها، والنحل في خلاياها!
الحافظ ابن حجر العسقلاني (852ه ) رحمه الله:
قال في كتابه فتح الباري (13/34): " واتّفق أهلُ السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروبٍ ولو عُرف

ص -139- المحقُّ منهم؛ لأنَّهم لَم يقاتلوا في تلك الحروب إلاَّ عن اجتهادٍ وقد عفا اللهُ تعالى عن المخطئ في الاجتهاد بل ثبت أنَّه يؤجر أجراً واحداً وأنَّ المصيبَ يؤجر أجرين ".
الشيخ يحيى بن أبي بكر العامري (893ه ) رحمه الله:
قال في كتابه الرياض المستطابة في من له روايةٌ في الصحيحين من الصحابة (ص:311): " وينبغي لكلِّ صيِّنٍ متديِّنٍ مسامحة الصحابة فيما صدر بينهم من التشاجر والاعتذار عن مخطئهم وطلب المخارج الحسنة لهم وتسلِيم صحة إجماع ما أجمعوا عليه على ما علموه، فهم أعلم بالحال، والحاضرُ يرى ما لا يرى الغائبُ، وطريقةُ العارفين الاعتذارُ عن المعائب، وطريقةُ المنافقين تتبُّعُ المثالب، وإذا كان اللاَّزمُ من طريقة الدين سترُ عورات المسلمين فكيف الظنُّ بصحابة خاتم النبيّين مع اعتبار قوله صلى الله عليه وسلم : "لا تسبُّوا أحداً من أصحابي"، وقوله: "من حُسْن إسلام المرء تركُه ما لا يعنيه" هذه طريقةُ صلحاء السلف وما سواها مهاوٍ وتلف ".


آياتٌ وأحاديث في حفظ اللسان من الكلام إلاَّ في خير - الانتصار للصحابة

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

ص -140- آياتٌ وأحاديث في حفظ اللسان من الكلام إلاَّ في خير:
وقد رأيتُ من المناسب أن أورد هنا آياتٍ من كتاب الله وأحاديثَ من سُنَّة رسول الله صلى الله عليه وسلم في أهميّة حفظ اللسان من الكلام إلاَّ في الخير؛ وذلك نصيحة لنفسي وللمالكي ولِمَن شاء الله أن يطَّلع على هذه الرسالة، وأسأل اللهَ للجميع التوفيقَ لِمَا تُحمد عاقبتُه في الدنيا والآخرة.
قال اللهُ عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ ءَامَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللهَ إِنَّ اللهَ تَوَّابٌ رَحِيمٌ} وقال تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الوَرِيدِ إِذْ يَتَلَقَّى المُتَلَقِّيَانِ عَنِ اليَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}، وقال تعالى: {وَالَّذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}، وفي صحيح مسلم (2589) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " أتدرون ما الغيبةُ؟ قالوا: اللهُ ورسولُه أعلم، قال: ذكرُك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لَم يكن فيه فقد بهتَّه ".
وقال اللهُ عزَّ وجلَّ: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}.
 روى البخاري في صحيحه (10) عن عبد الله بن عمرو عن النَّبِيِّ صلى الله عليه وسلم قال: " المسلمُ مَن سلم المسلمون من لسانه ويده "، ورواه مسلم في صحيحه (64) أنَّ رجلاً سأل رسولَ الله صلى الله عليه وسلم : أيُّ المسلمين خيرٌ؟ قال: " مَن سلم المسلمون من لسانه ويده ".

ص -141- وروى مسلمٌ أيضاً من حديث جابر (65) بلفظ حديث عبد الله بن عمرو عند البخاري.
أقول: ولا شكَّ أنَّ أولى المسلمين بالسلامة من اللسان ومن الكتابة باليد أصحابُ رسول الله صلى الله عليه وسلم ، قال الحافظ في شرح الحديث: " والحديث عامٌّ بالنسبة إلى اللسان دون اليد؛ لأنَّ اللسانَ يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة، وإنَّ أثرها في ذلك لعظيم ".
وفي هذا المعنى يقول الشاعر:

كتبتُ وقد أيقنتُ يوم كتاب تِي بأنَّ ي دي تفنَى ويبقى كتابُها

فإن عملَت خيراً ستُجزى بمثله وإن عملت شرًّا عليَّ حسابُها

وروى البخاري في صحيحه (6474) عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " مَن يضمن لي ما بين لحْيَيْه وما بين رجليه أضمن له الجنَّة "، المراد بِما بين اللّحْيَيْن والرِّجْلَين اللسانُ والفرْجُ.
وروى البخاري في صحيحه (6475) ومسلم في صحيحه (74) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت " الحديث.
قال الإمام أبو حاتم بن حبان البستي في كتابه روضةُ العقلاء ونزهة الفضلاء (ص:45): " الواجبُ علىالعاقل أن يلزم الصمتَ إلى أن يلزمه التكلُّمُ، فما أكثرَ مَن ندم إذا نطق، وأقلَّ من يندم إذا سكت، وأطول الناس شقاءً وأعظمهم بلاءً من ابتُلي بلسانٍ مطلقٍ، وفؤادٍ مطبقٍ ".
وقال أيضاً (ص:47): " الواجبُ على العاقل أن يُنصف أذنيه من فيه،

ص -142- ويعلم أنَّه إنَّما جُعلت له أذنان وفم واحدٌ ليسمع أكثر مِمَّا يقول؛ لأنَّه إذا قال ربَّما ندم، وإن لَم يقل لَم يندم، وهو على ردِّ ما لَم يقل أقدر منه على ردِّ ما قال، والكلمةُ إذا تكلَّم بها ملكَتْه، وإن لَم يتكلَّم بها ملكها ".
وقال أيضاً في (ص:49): " لسانُ العاقل يكون وراء قلبه، فإذا أراد القولَ رجع إلى القلب، فإن كان له قال، وإلاَّ فلا، والجاهلُ قلبُه في طرف لسانه، ما أتى على لسانه تكلَّم به، وما عقل دينَه من لَم يحفظ لسانه ".
وروى البخاري في صحيحه (6477) ومسلم في صحيحه (2988)، واللفظُ لمسلم عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " إنَّ العبدَ ليتكلَّم بالكلمة ما يتبيَّن ما فيها، يهوي بها في النار أبعدَ ما بين المشرق والمغرب ".
وفي آخر حديث وصيّة النَّبِيِّ صلى الله عليه وسلم لمعاذ أخرجه الترمذي (2616) وقال: " حديثٌ حسنٌ صحيحٌ "، قال صلى الله عليه وسلم : " وهل يَكُبُّ الناسَ في النار على وجوههم أو على مناخِرهم إلاَّ حصائدُ ألسنتهم "، قاله جواباً لقول معاذ رضي الله عنه: " يا نبيَّ الله! وإنَّا لمؤاخذون بِمَا نتكلَّم به؟ ".
قال الحافظ ابن رجب في شرحه من كتابه جامع العلوم والحكم (1/147): " والمرادُ بحصائد الألسنة: جزاءُ الكلام المحرَّم وعقوباته؛ فإنَّ الإنسانَ يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع، فمَن زرع خيراً مِن قولٍ أو عملٍ حَصَد الكرامة، ومن زرع شراًّ من قولٍ أو عملٍ حصد غداً الندامة ".
وروى مسلم في صحيحه (2581) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " أتدرون مَن المُفلِس؟ قالوا: المُفلِسُ فينا مَن لا دِرهم له ولا متاع، فقال: إنَّ المفلسَ من أمتي يأتي يوم القيامة بصلاةٍ وصيامٍ وزكاةٍ، ويأتي قد شتم هذا، وقذف هذا، وأكل مالَ هذا، وسفك دم هذا، وضرب هذا،

ص -143- فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيَتْ حسناتُه قَبْل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثمَّ طُرح في النار ".
وروى مسلم في صحيحه (2564) عن أبي هريرة رضي الله عنه حديثاً طويلاً جاء في آخره: " بحسب امرئٍ من الشرِّ أن يحقر أخاه المسلم، كلُّ المسلم على المسلم حرامٌ، دمُه ومالُه وعرضُه ".
 وروى البخاري في صحيحه (1739) ومسلم في صحيحه واللفظُ للبخاري عن ابن عباس رضي الله عنهما " أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ يوم النحر، فقال: يا أيُّها الناس! أيُّ يومٍ هذا؟ قالوا: يومٌ حرامٌ، قال: أيُّ بلدٍ هذا؟ قالوا: بلدٌ حرامٌ، قال: فأيُّ شهرٍ هذا؟ قالوا: شهرٌ حرامٌ، قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرامٌ، كحرمة يومِكم هذا في بلدكم هذا في شهركم هذا، فأعادها مراراً، ثم رفع رأسَه فقال: اللهمَّ هل بلَّغتُ؟ اللهمَّ هل بلَّغتُ؟ قال ابنُ عباس رضي الله عنهما: فوالَّذي نفسي بيده! إنَّها لوصيَّتُه إلى أمَّته، فليبلِّغ الشاهدُ الغائبَ، لا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض ".
 وروى مسلم في صحيحه (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: " مَن دعا إلى هُدى كان له مِن الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً ".
 قال الحافظ المنذري في الترغيب والترهيب (1/65) تعليقاً على حديث " إذا مات ابنُ آدم انقطع عملُه إلاَّ من إحدى ثلاث ... " الحديث، قال: " وناسخ العلم النافع له أجره وأجر من قرأه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا

ص -144- يوجب الإثمَ، عليه وزره ووزر مَن قَرَأَه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لِمَا تقدم من الأحاديث "مَن سنَّ سُنَّةً حسنة أو سيِّئة"، والله أعلم ".
وروى البخاري في صحيحه (6502) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : " إنَّ اللهَ قال: مَن عادَى لِي وَلِياًّ فقدآذنتُه بالحرب " الحديث.
وإذا كان هذا في وَلِيٍّ واحدٍ من آحاد الأولياء، فكيف بالكثيرين من أصحاب رسول الله صلى الله عليه وسلم الذين هم ساداتُ الأولياء رضي الله عنهم وأرضاهم.
وإلى هنا انتهت هذه الرسالة التي هي من أحبِّ كُتُبِي إلى نفسي، وأرجاها لي عند ربِّي؛ لِمَا تضَمَّنتْه من الدِّفاع عن الصحابة الأخيار والذَّبِّ عنهم، والحمد لله الذي مَنَّ عليَّ بِحُبِّهم، وبغض مَن يُبغضهم، وبغير الخير يَذكرُهم، ورضي الله عن أنس بن مالك خادم رسول الله صلى الله عليه وسلم الذي أظهر فرحَ الصحابة الشديد لحديث " المرء مع من أحبَّ " فقال بعد روايته للحديث كما في صحيح البخاري (3688): " فما فرحنا بشيء فرحنا بقول النَّبِيِّ صلى الله عليه وسلم : أنت مع من أحببتَ، قال أنس: فأنا أُحبُّ النَّبِيَّ صلى الله عليه وسلم وأبا بكر وعُمر، وأرجو أن أكون معهم بِحُبِّي إيَّاهم، وإن لَم أعمل بمثل أعمالِهم "، والحديث متواترٌ، ذكر ذلك الحافظ ابن كثير في تفسيره سورة الشورى، عند قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.
 أقول: وأنا أُحبُّ رسولَ الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان وعليًّا والحَسَن والحُسين وأمَّهما فاطمة وأمَّهات المؤمنين وأنس بنَ مالك قائل هذا الكلام وسائرَ الصحابة رضي الله عنهم، وأرجو أن أكون معهم بِحُبِّي إيَّاهم، وإن لَم أعمل بمثل أعمالِهم.

ص -145- اللَّهمَّ إنَّك تعلمُ ما في قلبِي من الحبِّ للصحابةِ الأخيار والقرابة الأطهار، وتعلم سلامةَ لساني وقلبي مِمَّا لا يليق بهم، وتعلم أنَّ ما كتبتُه انتصارٌ لصحابةِ نبيِّك صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، اللَّهمَّ إنِّي أسألك بهذا الحبِّ والسلامة والانتصار أن تُثبِّتَنِي بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن تُحسِنَ عاقبَتِي في الأمور كلِّها، وتُجيرَنِي من خِزي الدنيا وعذاب الآخرة، وأن تدخلَنِي الجنَّة، وتُعيذَنِي من النار، ربِّ أوزِعنِي أن أشكر نعمتَك التي أنعمتَ عليَّ وعلى والِديَّ وأن أعمل صالِحاً ترضاه، وأدخلنِي برحمتِك في عبادك الصَّالحين، ربِّ أوزِعنِي أن أشكر نعمتَك التي أنعمتَ عليَّ وعلى والدَيَّ وأن أعمل صالِحاً ترضاه، وأَصلِح لي في ذُريَّتِي إنِّي تُبتُ إليك وإنِّي من المسلمين، اللَّهمَّ اغفر لي ولآبائي وأمَّهاتِي وأهلِي وأبنائي وبناتِي وإخوانِي وأخواتِي وأعمامي وعمَّاتي وأخوالِي وخالاتي وأصهاري وسائر أقربائي وشيوخي وأصدقائي وزملائي وتلاميذي وسائر المسلمين والمسلمات الأحياء منهم والأموات، إنَّك سميعٌ مجيبُ الدَّعوات، ربَّنا آتنا من لدنك رحمةً وهيِّء لنا من أمرنا رشداً، ربَّنا لا تُزِغ قلوبَنا بعد إذ هديتَنا وهَب لنا من لدنك رحمة إنَّك أنت الوهَّاب، ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غِلاًّ للذين آمنوا ربَّنا إنَّك رؤوف رحيم، سبحان ربِّك ربِّ العزَّة عمَّا يصفون وسلام على المرسلين والحمد لله ربِّ العالمين.
وكان الفراغ من تأليف هذه الرسالة صباح يوم الجمعة
27 شوال 1422ه .
وصلى الله وسلم وبارك على عبده ورسوله نبيّنا محمد وعلى آله وأصحابه ومَن تبعَهم بإحسانٍ إلى يوم الدِّين.


التحذير من تعظيم الآثار غير المشروعة

التحذير من تعظيم الآثار غير المشروعة

بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلى الله وسلَّم وبارك على نبيِّنا محمد وعلى آله وصحبه أجمعين، وبعد:
فقد اطَّلعتُ على المقال المنشور في (صحيفة المدينة ـ ملحق الرسالة) ، الصادرة الجمعة 18 المحرم 1424هـ، للدكتور: عمر كامل، بعنوان: "لا خوف على بلاد الحرمين من الشرك والوثنية، وهل في إحياء آثار النبوة ومواطئ الرسالة ما يدعو إلى التخوف من الشرك؟ وهل الاهتمام بتلك الآثار يؤدِّي بالضرورة إلى عبادتها من دون الله؟ "
وتعقيباً على هذا المقال أقول:
اشتمل مقالُه على تقرير أنَّ الشركَ لا يعود إلى مهد الإسلام، وأنَّ الإسلامَ يأرز إلى المدينة

(1/3)

والحجاز، وتتبعِ ابن عمر لآثار الرسول صلى الله عليه وسلم، وذِكرِ آثار فيها إباحة التبرك بقبر النَّبيِّ صلى الله عليه وسلم ومنبره.
أمَّا ما قرَّره من أنَّ الشركَ لا يعود إلى مهد الإسلام، فقد قال: "بعد أن انتشر الدينُ الإسلامي في أرجاء المعمورة ودخل الناس في دين الله أفواجاً، تكفَّل الله بحفظ مهد رسالة الإسلام من عودة الكفر والوثنية والشرك إليها، وبشرنا بذلك على لسان مبلِّغ الرسالة سيدنا محمد صلى الله عليه وسلم، عن جابر قال: سمعت النَّبيَّ صلى الله عليه وسلم يقول: "إنَّ الشيطان قد أيِسَ من أن يعبده المصلُّون في جزيرة العرب، ولكن في التحريش بينهم" [صحيح مسلم 4/2166: 2812] "، ثم ذكر حديثاً عند الترمذي (2159) في خطبة النَّبيِّ صلى الله عليه وسلم يوم الحج الأكبر، وفيه: "ألا وإنَّ الشيطانَ قد أيس من أن يُعبد في بلادكم هذه أبداً، ولكن ستكون له طاعة فيما تحتقرون من

(1/4)

أعمالكم، فسيرضى به"، ثم قال بعد ذلك: "ومع ذلك فبين الفينة والأخرى يخرج علينا خارجٌ يدَّعي الغيرة على دين الله والخوف على بلاد الحرمين من عودة الشرك إليها!!! ولعلَّ أمثال هؤلاء قد غفلوا عن حديث رسول الله صلى الله عليه وسلم الذي أوضح لنا مصدر الخوف الذي كان يخافه على أمته، عن عبادة بن نسي قال: دخلت على شدَّاد بن أوس رضي الله عنه في مصلاه وهو يبكي، فقلت: يا أبا عبد الرحمن ما الذي أبكاك؟ قال: حديث سمعته من رسول الله صلى الله عليه وسلم، فقلت: وما هو؟ قال: بينما أنا عند رسول الله صلى الله عليه وسلم إذ رأيت بوجهه أمراً ساءني، فقلت: بأبي وأمِّي يا رسول الله، ما الذي أرى بوجهك؟ قال: أمر أتخوَّفه على أمتي من بعدي، قلت: وما هو؟ قال: الشرك وشهوة خفية، قال: قلت: يا رسول الله، أتشرك أمَّتُك من بعدك؟ قال: يا شدَّاد، أما

(1/5)

إنَّهم لا يعبدون شمساً ولا قمراً ولا وثناً ولا حجراً، ولكن يُراؤون الناسَ بأعمالهم، قلت: يا رسول الله، الرياء شرك هو؟ قال: نعم، قلت: فما الشهوة الخفية؟ قال: يصبح أحدُكم صائماً فتعرض له شهوة من شهوات الدنيا فيفطر. هذا حديث صحيح الإسناد ولم يخرجاه. [المستدرك على الصحيحين 4/366 ـ 7940] ، فهل هناك أوضح من هذا البيان؟ فقد نفى رسول الله صلى الله عليه وسلم وقوع الشرك وعبادة الأوثان والأحجار من بعده، وكلُّ ما خاف منه هو الرياء، فهل نصدِّق رسول الله أم نركن إلى إرجاف المرجفين وأوهام المتنطعين؟! "
والجواب: أنَّ حديث شدَّاد بن أوس رضي الله عنه غيرُ صحيح؛ لأنَّ في إسناده عبد الواحد بن زيد، وقد قال فيه الذهبي في تلخيص المستدرك متعقِّباً تصحيح الحاكم: "عبد الواحد متروك"، والمتروك

(1/6)

لا يُحتجُّ بروايته، وقال الذهبي في ترجمته في الميزان: "روى عباس عن يحيى: ليس بشيء، وقال البخاري: عبد الواحد صاحب الحسن: تركوه، وقال الجوزجاني: سيِّء المذهب، ليس من معادن الصدق"
وأمَّا حديث جابر الذي أخرجه مسلم في صحيحه في إياس الشيطان من أن يُعبَد في جزيرة العرب، فليس فيه دليل على عدم عودة الكفر والشرك إلى الجزيرة، وذلك لثبوت الأحاديث عن رسول الله صلى الله عليه وسلم في ذلك، ومنها حديث أبي هريرة في صحيح مسلم (2906) قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة"، وكانت صنَماً تعبدُها دوسٌ في الجاهلية بتبالة، ومنها حديث عائشة في صحيح مسلم (2907) قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهبُ الليل والنهار حتى تُعبَد

(1/7)

اللاَّت والعُزَّى" الحديث، ومنها حديث أنس، عن النَّبيِّ صلى الله عليه وسلم قال: "ليس من بلد إلاَّ سيطؤه الدَّجَّال إلاَّ مكة والمدينة، ليس له من نقابها نقبٌ إلاَّ عليه الملائكة صافِّين يحرسونها، ثم ترجف المدينة بأهلها ثلاث رَجَفات، فيخرج الله كلَّ كافر ومنافق" رواه البخاري (1881) ، ومسلم (2943) ، فهذه أحاديث صحيحة محكمة تدلُّ على عودة الشرك والكفر إلى الجزيرة بعد النَّبيِّ صلى الله عليه وسلم، ومِمَّا يوضح ذلك أنَّ بعضَ العرب ارتدُّوا بعد وفاة النَّبيِّ صلى الله عليه وسلم، فقاتلهم أبو بكر الصديق رضي الله عنه، فرجع أكثرُهم، وقتل بعضهم على ردَّته، وهؤلاء هم الذين عُنوا في حديث الذيادة عن الحوض، وقال عنهم النَّبيُّ صلى الله عليه وسلم: "أصحابي"، فقيل له: "إنَّك لا تدري ما أحدثوا بعدك) أخرجه البخاري (6582) .
ويُجمع بين هذه الأحاديث وحديث جابر في

(1/8)

إياس الشيطان من أن يُعبد في جزيرة العرب من وجهين:
أحدهما: بحمل حديث جابر على نفي عودة الجميع إلى الشرك دون البعض، فإنَّه يقع منهم.
الثاني: أنَّ إياس الشيطان من عبادته في جزيرة العرب هو ظنٌّ من الشيطان، وهو لا يعلم الغيب، كما أخبر الله عن الجنِّ في قوله: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} ، وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} ، وقد ذكر هذه الأجوبة الشيخ عبد الله بن عبد الرحمن أبا بطين في إجابته على سؤال عن ثلاثة أحاديث، هذا أحدها (ص:35 ـ 36) .
وأمَّا أحاديث كون الإيمان يأرز إلى المدينة وإلى

(1/9)

الحجاز، فهي لا تنافي الأحاديث الصحيحة الدَّالَّة عل عودة الشرك إلى الجزيرة.
وأمَّا الآثار التي أوردها الكاتب في تتبُّع آثار النَّبيِّ صلى الله عليه وسلم المكانية، فهي عن ابن عمر رضي الله عنه، وهذا مشهور عنه، والمشهور عن الخلفاء الراشدين وغيرهم خلاف ذلك، قال شيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم (2/278 ـ 279) :
"فأمَّا قصدُ الصلاة في تلك البقاع التي صلَّى فيها اتفاقاً، فهذا لم يُنقل عن غير ابن عمر من الصحابة، بل كان أبو بكر وعمر وعثمان وعلي وسائر السابقين الأوَّلين من المهاجرين والأنصار يذهبون من المدينة إلى مكة حُجَّاجاً وعُمَّاراً ومسافرين، ولَم يُنقل عن أحد منهم أنَّه تحرَّى الصلاة في مصلَّيات النَّبيِّ صلى الله عليه وسلم، ومعلوم أنَّ هذا لو كان عندهم مستحبًّا لكانوا إليه أسبقَ؛ فإنَّهم أعلمُ بسنَّته وأتبعُ لها من

(1/10)

غيرهم، وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنَّة الخلفاء الراشدين المهديِّين من بعدي، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، وتَحرِّي هذا ليس من سنة الخلفاء الراشدين، بل هو مِمَّا ابتُدع، وقول الصحابي إذا خالفه نظيره ليس بحجة، فكيف إذا انفرد به عن جماهير الصحابة؟! أيضاً فإنَّ تحرِّي الصلاة فيها ذريعةٌ إلى اتِّخاذها مساجد، والتشبُّه بأهل الكتاب مِمَّا نُهينا عن التشبه بهم فيه، وذلك ذريعة إلى الشرك بالله، والشارعُ قد حسَم هذه المادة بالنهي عن الصلاة عند طلوع الشمس وعند غروبها، وبالنهي عن اتخاذ القبور مساجد، فإذا كان قد نهي عن الصلاة المشروعة في هذا المكان وهذا الزمان سدًّا للذريعة، فكيف يُستحبُّ قصد الصلاة والدعاء في مكان اتفق قيامهم فيه، أو صلاتهم فيه

(1/11)

، من غير أن يكونوا قد قصدوه للصلاة فيه والدعاء فيه؟! "
أقول: بل إنَّ عمر رضي الله عنه نهى عن ذلك، فعن المعرور بن سويد قال: "كنت مع عمر بين مكة والمدينة، فصلى بنا الفجر فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} و {لِإِيلافِ قُرَيْشٍ} ، ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد فسأل عنهم، فقالوا: مسجد صلَّى فيه النَّبيُّ صلى الله عليه وسلم، فقال: إنَّما هلك مَن كان قبلكم أنَّهم اتخذوا آثار أنبيائهم بيَعا، مَن مرَّ بشيء من المساجد فحضرت الصلاة فليُصلِّ، وإلاَّ فليمض" رواه عبد الرزاق (2/118 ـ 119) وابن أبي شيبة (2/376 ـ 377) بإسناد صحيح، قال شيخ الإسلام معلِّقاً على هذا الأثر: "فلمَّا كان النَّبيُّ صلى الله عليه وسلم لم يقصد تخصيصَه بالصلاة فيه، بل صلَّى فيه لأنَّه موضع نزوله، رأى عمر أنَّ

(1/12)

مشاركتَه في صورة الفعل من غير موافقة له في قصده ليس متابعة، بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها، ونهى المسلمين عن التشبه بهم في ذلك، ففاعل ذلك متشبِّه بالنَبيِّ صلى الله عليه وسلم في الصورة، ومتشبِّه باليهود والنصارى في القصد الذي هو عمل القلب" مجموع الفتاوى (1/281) () .
وأمَّا الآثار في التبرُّك بالقبر والمنبر، فإنَّ ما جاء من آثار في التبرُّك بالمنبر إنَّما كان في منبره الذي كان يجلس عليه، والرمانة التي يضع يده عليها، وهو تبرُّك بما لاَمَسَه جسدُه صلى الله عليه وسلم، وهذا سائغ؛ فإنَّ الصحابةَ رضي الله عنهم كانوا يتبرَّكون بشعره وعرقه ومخاطه وبصاقه وغير ذلك مِمَّا ثبت في

(1/13)

الأحاديث الصحيحة، وهذا من خصائصه صلى الله عليه وسلم، وعلى ذلك يُحمل ما جاء عن الإمام أحمد في ذلك، وفي التبرُّك بشعرة النَّبيِّ صلى الله عليه وسلم وقصعته إن صحَّ ذلك عنه، وكذلك ما جاء عن غيره في منبره صلى الله عليه وسلم، وقد احترق المنبر، فلم يكن هناك مجال للتبرُّك بشيء مسَّه رسول الله صلى الله عليه وسلم، كما ذكر ذلك شيخ الإسلام ابن تيمية في الاقتضاء (2/244 ـ 245) ، وقال: "فقد رخَّص أحمد وغيرُه في التمسح بالمنبر والرمانة، التي هي موضع مقعد النَّبيِّ صلى الله عليه وسلم ويده، ولَم يرخِّصوا في التمسح بقبره"، وقال الإمام النووي في المجموع شرح المهذب (8/206) : "لا يجوز أن يُطاف بقبره صلى الله عليه وسلم، ويُكره إلصاق الظَّهر والبطن بجدار القبر، قاله أبو عبيد الله الحليمي وغيره، قالوا: ويُكره مسحُه باليد وتقبيله، بل الأدب أن يَبعد منه كما يَبعد منه لو حضره في حياته صلى الله عليه وسلم، هذا

(1/14)

هو الصواب الذي قاله العلماء وأطبقوا عليه، ولا يغتر بمخالفة كثير من العوام وفعلهم ذلك؛ فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديث الصحيحة وأقوال العلماء، ولا يُلتفت إلى محدثات العوام وغيرهم وجهالاتهم، وقد ثبت في الصحيحين عن عائشة رضي الله عنها أنَّ رسول الله صلى الله عليه وسلم قال: "مَن أحدث في ديننا ما ليس منه فهو رد"، وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً، وصلُّوا عليَّ؛ فإنَّ صلاتكم تبلغني حيثما كنتم" رواه أبو داود بإسناد صحيح، وقال الفضيل بن عياض رحمه الله ما معناه: "اتبع طريق الهدى ولا يضرك قلَّة السالكين، وإيَّاك وطرق الضلالة ولا تغتر بكثرة الهالكين"، ومَن خطر بباله أنَّ المسحَ باليد ونحوه أبلغ في البركة، فهو من

(1/15)

جهالته وغفلته؛ لأنَّ البركة فيما وافق الشرع، وكيف يُبتغى الفضل في مخالفة الصواب".
وآثار النَّبيِّ صلى الله عليه وسلم تنقسم إلى ثلاثة أقسام:
الأول: الآثار المروية، وهي حديثه وسنَّتُه صلى الله عليه وسلم، فهذا القسم تجب المحافظة عليه؛ لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقوله صلى الله عليه وسلم: "عليكم بسُنَّتي وسُنَّة الخلفاء الراشدين المهديِّين من بعدي" الحديث، وقوله صلى الله عليه وسلم: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" الحديث، رواه البخاري ومسلم.
الثاني: الآثار المكانية، وهذا القسم يؤخذ منه بما ثبتت به السنَّة، كالصلاة في مسجده صلى الله عليه وسلم وفي مسجد قباء؛ لقوله صلى الله عليه وسلم: "لا تُشدُّ الرحال إلاَّ إلى ثلاثة مساجد: مسجدي هذا، ومسجد الحرام، ومسجد الأقصى" رواه البخاري (1189) ومسلم

(1/16)

(1397) ، واللفظ له عن أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خيرٌ من ألف صلاة فيما سواه إلاَّ المسجد الحرام" رواه البخاري (1190) ومسلم (1394) عن أبي هريرة رضي الله عنه، ولقوله صلى الله عليه وسلم: "الصلاة في مسجد قباء كعمرة" رواه الترمذي (324) وابن ماجه (1411) عن أسيد بن ظهير رضي الله عنه، وقال الترمذي: "حديث حسن صحيح"، وقوله صلي الله عليه وسلم: "من تطهَّر في بيته، ثم أتى مسجد قباء، فصلى فيه صلاةً، كان له كأجر عمرة" رواه ابن ماجه (1412) عن سهل بن حنيف رضي الله عنه، و"كان النَّبيُّ صلى الله عليه وسلم يأتي مسجد قباء كلَّ سبت ماشياً وراكباً فيصلي فيه ركعتين" رواه البخاري (1193) ومسلم (1399) عن ابن عمر رضي الله عنهما.
وأمَّا المساجد والأماكن التي لَم ترِد فيها سُنَّةٌ

(1/17)

عن الرسول صلى الله عليه وسلم فتُترك ولا تُقصَد، وهو الذي يُفيده نهيُ عمر رضي الله عنه عن قصد الصلاة في المسجد الذي بين مكة والمدينة، كما في الأثر الذي ذكرته عنه قريباً، وإنَّما جاء النهي عن التعلق بالآثار المكانية غير الشرعية؛ لأنَّه وسيلة إلى الشرك، كما هو واضح من كلام ابن تيمية الذي تقدَّم قريباً، وسدُّ الذرائع التي تؤدِّي إلى محذور أصلٌ من أصول الشريعة، ومقصَدٌ من مقاصدها، وقد أورد ابن القيم في كتابه إعلام الموقعين (3/147) وما بعدها تسعة وتسعين دليلاً من أدلَّة سدِّ الذرائع، ومنها قوله في (ص:151) : "الوجه الثالث عشر: أنَّ النَّبيَّ صلى الله عليه وسلم نهى عن بناء المساجد على القبور، ولَعَن مَن فعل ذلك، ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد، وعن الصلاة إليها وعندها، وعن إيقاد المصابيح عليها، وأَمَرَ بتسويتها، ونهى عن

(1/18)

اتخاذها عيداً، وعن شدِّ الرحال إليها؛ لئلاَّ يكون ذلك ذريعةً إلى اتخاذها أوثاناً والإشراك بها، وحرم ذلك على من قصده ومن لم يقصده، بل قصد خلافَه سدًّا للذريعة"
الثالث: الآثار الجسدية، والمراد بها ما مسَّه جسدُه صلى الله عليه وسلم، فهذه التبرُّك بها سائغ، وقد تقدَّم الكلام فيها قريباً، وقد ظفر بذلك الصحابة رضي الله عنهم، ومَن وصلَه شيءٌ منها من التابعين ومَن بعدهم، وبعد ذلك انقرضت، ولَم يكن لها وجود على الحقيقة، ولا مجال للتعلق بها.
وتقدَّم أيضاً أنَّ هذا من خصائصه؛ لِمَا جعل الله فيه من البركة، وغيرُه صلى الله عليه وسلم لا يُقاس عليه، ولهذا لَم يفعل الصحابة رضي الله عنهم مثلَ ذلك مع خيارهم، كأبي بكر وعمر وعثمان وعلي رضي الله عنهم، لا في حياته ولا بعد وفاته صلى الله عليه وسلم، وقد أشار

(1/19)

إلى هذا الإمام البخاري رحمه الله، حيث عقد "باب صبِّ النَّبيِّ صلى الله عليه وسلم وَضوءَه على مغمى عليه"، وساق الحديث (194) عن جابر رضي الله عنه قال: "جاء رسول الله يعودني وأنا مريض لا صلى الله عليه وسلم أعقل، فتوضَّأ وصبَّ عليَّ من وَضوئه، فعقلت، فقلت: يا رسول الله! لِمَن الميراث، إنَّما يرثني كلالة؟ فنزلت آية الفرائض"
فتعبيره رحمه الله في الترجمة بـ "صبِّ النَّبيِّ صلى الله عليه وسلم وَضوءه على مغمى عليه" إشارة إلى أنَّه من خصائصه صلى الله عليه وسلم، ولهذا لم يقل: باب صبِّ الإمام أو العالِم أو الكبير أو الزائر وَضوءه على مغمى عليه.
وقد ذكر الشاطبي في كتاب الاعتصام (2/6) : "أنَّه ثبت في الصحاح عن الصحابة رضي الله عنهم أنَّهم يتبرَّكون بأشياء من رسول الله صلى الله عليه وسلم، ففي البخاري عن أبي جُحيفة رضي الله عنه قال: خَرَج علينا

(1/20)

رسول الله صلى الله عليه وسلم بالهاجرة، فأُتي بوَضوئه فتوضَّأ، فجعل الناسُ يأخذون من فضل وَضوئه فيتمسَّحون به، الحديث، وفيه: كان إذا توضَّأ يقتتلون على وَضوئه، وعن المِسْوَر رضي الله عنه في حديث الحديبية: "وما انتخم النَّبيُّ صلى الع عليه وسلم نخامة إلاَّ وقعت في كفِّ رجل منهم فدلك بها وجهه وجلدَه""، ثم قال: "فالظاهر في مثل هذا النوع أن يكون مشروعاُ في حقِّ مَن ثبتت ولايته واتِّباعه لسنَّة رسول الله صلى الله عليه وسلم، وأن يتبرَّك بفضل وَضوئه، ويتدلَّك بنخامته، ويُستشفى بآثاره كلِّها، ويُرجى نحو مِمَّا كان في آثار المتبوع الأصل صلى الله عليه وسلم"
ثم ذكر أنَّ هذا الاحتمال لقياس غيره صلى الله عليه وسلم عليه في التبرُّك به عارضه أصلٌ مقطوع به، فقال: "إلاَّ أنَّه عارضنا في ذلك أصل مقطوع به في متنه، مشكل في تنزيله، وهو أنَّ الصحابة رضي الله عنهم

(1/21)

بعد موته عليه السلام لم يقع من أحد منهم شيء من ذلك بالنسبة إلى مَن خَلفَه؛ إذ لَم يترك النَّبيُّ صلى الله عليه وسلم بعده في أمَّته أفضلَ من أبي بكر الصديق رضي الله عنه، فهو كان خليفتَه، ولَم يُفعل به شيء من ذلك ولا عمر رضي الله عنهما، وهو كان أفضل الأمَّة بعده، ثم كذلك عثمان، ثم علي، ثم سائر الصحابة الذين لا أحد أفضل منهم في الأمَّة، ثم لم يثبت لواحد منهم من طريق صحيح معروف أنَّ متبرِّكاً تبرَّك به على أحد تلك الوجوه أو نحوها، بل اقتصروا فيهم على الاقتداء بالأفعال والأقوال والسير التي اتبعوا فيها النَّبيَّ صلى الله عليه وسلم، فهذا إذاً إجماع منهم على ترك تلك الأشياء.
وبقي النظر في وجه ترك ما تركوا منه، ويحتمل وجهين:
أحدهما: أن يعتقدوا فيه الاختصاص، وأنَّ

(1/22)

مرتبة النبوة يسع فيها ذلك كله للقطع بوجود ما التمسوا من البركة والخير ... فصار هذا النوع مختصًّا به كاختصاصه بنكاح ما زاد على الأربع، وإحلال بُضع الواهبة نفسها له، وعدم وجوب القسم على الزوجات وشبه ذلك، فعلى هذا المأخذ لا يصح لِمَن بعده الاقتداء به في التبرك على أحد تلك الوجوه ونحوها، ومَن اقتدى به كان اقتداؤه بدعة، كما كان الاقتداء به في الزيادة على أربع نسوة بدعة.
الثاني: أن لا يعتقدوا الاختصاص، ولكنَّهم تركوا ذلك من باب الذرائع؛ خوفاً من أن يجعل ذلك سنة كما تقدَّم ذكره في اتباع الآثار والنهي عن ذلك، أو لأنَّ العامَّة لا تقتصر في ذلك على حدٍّ، بل تتجاوز فيه الحدود، وتبالغ بجهلها في التماس البركة حتى يداخلها للمتبرَّك به تعظيم يخرج به عن

(1/23)

الحدِّ، فربَّما اعتقد في التبرُّك به ما ليس فيه، وهذا التبرُّك هو أصل العبادة، ولأجله قطع عمر رضي الله عنه الشجرة التي بويع تحتها رسول الله صلى الله عليه وسلم، بل هو كان أصلَ عبادة الأوثان في الأمم الخالية، حسبما ذكره أهل السير ... "
ولا تأثير للشك بتنزيل المنع على أحد الوجهين المذكورَين؛ لأنَّ كلاًّ منهما مقتض ترك التبرُّك بغيره صلى الله عليه وسلم، وسواء عُلِّل التركُ بهذا أو بهذا فالنتيجة واحدة، وما أشار إليه الشاطبي رحمه الله من تقدُّم ما ذكره في اتِّباع الآثار والنهي عن ذلك تقدَّم ذكرُه عنده في (1/285) .
وقال: الإمام محمد بن وضاح القرطبي في كتابه البدع والنهي عنها (ص:91 ـ 92) : "وكان مالك بن أنس وغيرُه من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار للنَّبيِّ صلى الله عليه وسلم بالمدينة ما عدا

(1/24)

قباء وأُحداً، قال ابن وضاح: وسمعتهم يذكرون أنَّ سفيان الثوري دخل مسجد بيت المقدس فصلَّى فيه ولم يتبع تلك الآثار ولا الصلاة فيها، وكذلك فعل غيرُه أيضاً مِمَّن يُقتدى به، وقدِم وكيعٌ أيضاً مسجد بيت المقدس فلَم يَعْدُ فِعْلَ سفيان، قال ابن وضاح: فعليكم بالإتباع لأئمَّة الهدى المعروفين، فقد قال بعضُ مَن مضى: كم من أمر هو اليوم معروف عند كثير من الناس كان منكراً عند من مضى، ومتحبِّب إليه بما يبغضه عليه، ومتقرِّب إليه بما يُبعدُه منه، وكلُّ بدعة عليها زينة وبهجة"
وقوله: "كلُّ بدعة عليها زينة وبهجة" يعني: أنَّ الشيطان يزيِّنها للناس حتى يقعوا فيها.
وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في مجموع فتاوى ومقالات متنوعة (4/353 ـ 354) في بيان أنَّه لا يُتبرَّك بغيره صلي الله عليه وسلم قياساً عليه، قال:

(1/25)

"ولا شكَّ أنَّ هذا تبرُّك خاصٌّ بالنَّبيِّ صلي الله عليه وسلم ولا يُقاس عليه غيرُه لأمرين:
الأول: ما جعله الله سبحانه في جسده وشعره من البركة التي لا يلحقه فيها غيرُه.
الثاني: أنَّ الصحابةَ رضي الله عنهم لَم يفعلوا ذلك مع غيره، كأبي بكر وعمر وعثمان وعلي وغيرهم من كبار الصحابة، ولو كان غيرُه يُقاس عليه لفعله الصحابةُ مع كبارهم الذين ثبت أنَّهم من أولياء الله المتَّقين، بشهادة النَّبيِّ صلي الله عليه وسلم لهم بالجنَّة)) .
وقال أيضاً رحمه الله تعليقاً على قول ابن حجر في فتح الباري (1/327) : "وفي هذا الحديث من الفوائد ... وتحنيك المولود والتبرُّك بأهل الفضل"، قال: "هذا فيه نظر، والصواب أنَّ ذلك خاصٌّ بالنَّبيِّ صلي الله عليه وسلم ولا يُقاس عليه غيرُه؛ لِمَا جعل الله فيه من البركة وخصَّه به دون غيره، ولأنَّ الصحابةَ

(1/26)

رضي الله عنهم لَم يفعلوا ذلك مع غيره صلى الله عليه وسلم وهم أعلم الناس بالشرع، فوجب التأسِّي بهم، ولأنَّ جواز مثل هذا لغيره صلى الله عليه وسلم قد يُفضي إلى الشرك، فتنبَّه! ".
ومن الآثار السيِّئة للتعلُّق بالآثار والافتتان بمَن يُدَّعى فيهم الولاية وتعظيم أضرحتهم، ما ذكره عبد القادر بن شيخ بن عبد الله العيدروسي في كتابه النور السافر عن أخبار القرن العاشر، في ترجمة أبي بكر بن عبد الله العيدروس المتوفى سنة (914هـ) ، قال في (ص: 79 ـ 80) : "وأمَّا كراماته فكثيرة كقطر السحاب، لا تدرك بعَدٍّ ولا حساب، ولكن أذكر منها على سبيل الإجمال دون التفصيل، ثلاث حكايات تكون كالعنوان على باقيها بالدلالة والتمثيل، منها:
أنَّه لَمَّا رجع من الحجِّ دخل زيلع، وكان الحاكم

(1/27)

بها يومئذ محمد بن عتيق، فاتفق أنَّه ماتت أمُّ ولد للحاكم المذكور، وكان مشغوفاً بها، فكاد عقلُه يذهب بموتِها، فدخل عليه سيدي لما بلغه عنه من شدَّة الجزع؛ ليُعزِّيه ويأمره بالصبر والرضاء بالقضاء، وهي مُسجاة بين يدي الحاكم بثوبٍ، فعزَّاه وصبَّره، فلَم يُفِد فيه ذلك، وأكبَّ على قدم سيِّدي الشيخ يُقبِّلُها، وقال: يا سيدي! إن لَم يُحيي الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد، فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها، وخرج الحاضرون، ولَم يَخرج سيدي الشيخ حتى أكلتْ مع سيِّدها الهريسةَ، وعاشت مدَّة طويلة!!!
وعن الأمير مرجان أنَّه قال: كنتُ في نفرٍ من أصحاب لي في محطَّة صنعاء الأولى، فحمل علينا العدوُّ، فتفرَّق عنِّي أصحابي، وسقط بي فرسي

(1/28)

لكثرة ما أُثخن من الجراحات، فدار بِي العدوُّ حينئذٍ من كلِّ جانب، فهتفتُ بالصالِحين، ثمَّ ذكرتُ الشيخ أبا بكر رضي الله عنه، وهتفتُ به، فإذا هو قائمٌ، فو الله العظيم! لقد رأيتُه نهاراً وعاينتُه جهاراً، أخذ بناصيتِي وناصية فرسي، وشلَّنِي من بينهم حتى أوصَلَنِي المحطة، فحينئذ مات الفرس، ونجوتُ أنا ببَرَكتِه رضي الله عنه ونفع به!!!
وعن المُريد الصادق نعمان بن محمد المهدي أنَّه قال: بينما نحن سائرون في سفينةٍ إلى الهند، إذ وقع فيها خرقٌ عظيمٌ، فأيقَنوا بالهلاك، وضجَّ كلٌّ بالدعاء والتضرُّع إلى الله تعالى، وهتف كلٌّ بشيخِه، وهتفتُ أنا بشيخي أبي بكر العيدروس رضي الله عنه، فأخذتنِي سِنَة، فرأيتُه داخل السفينة، وبيده منديلٌ أبيض، وهو قاصدٌ نحو الخَرْق، فانتبهتُ فرحاً مسروراً، وناديتُ بأعلى صوتِي: أنْ أَبشِروا يا أهل السفينة

(1/29)

! فقد جاء الفرَج، فقالوا: ماذا رأيتَ؟ فأخبرتُهم، فتفقَّدوا الخَرْقَ، فوجدوه مسدوداً بمنديل أبيض كما رأيتُ، فنجونا ببركته رضي الله عنه ونفع به" اهـ.
ومن المفتونين بالآثار المكانية غير المشروعة والدعوة إلى المحافظة عليها الأستاذ يوسف هاشم الرفاعي من الكويت، والدكتور محمد سعيد رمضان البوطي من الشام، فقد سوَّد الأول أوراقاً زعمها نصيحة لعلماء نجد، دعا فيها إلى كثير من أنواع البدع والضلال، ومنها الدعوة إلى المحافظة على الآثار المكانية غير المشروعة، وقدَّم الثاني للنصيحة المزعومة بمقدمة طويلة، أيَّده على ما فيها من أنواع البدع والضلال، وقد كتبت ردًّا عليهما صدر في عام (1421هـ) بعنوان: "الردُّ على الرفاعي والبوطي في كذبهما على أهل السنة

(1/30)

ودعوتهما إلى البدع والضلال"، وقد جاء في آخر هذا الردِّ ما يلي:
للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم، كمكان مولِده صلى الله عليه وسلم، والبئر التي سقط فيها خاتَمُه صلى الله عليه وسلم، ومكان مَبرك ناقته صلى الله عليه وسلم في قباء عند قدومِه في هجرتِه صلى الله عليه وسلم إلى المدينة، وغير ذلك.
ويَعتِب بشدَّة على مَن زعم نُصحَهم؛ لعدمِ الاهتمامِ بذلك والمحافظةِ عليه، ويستدلُّ للمحافظة على مثل هذه الآثار بقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} ، وبِما جاء في قصَّة طالوت: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}
قال: "وقال المفسِّرون: إنَّ البقيَّةَ المذكورة هي

(1/31)

عَصاة موسى ونعليه (كذا) و ... إلخ".
وبالإشارةِ إلى الأحاديث الصحيحة الواردة فيما يتعلَّق بآثار النَّبيِّ صلى الله عليه وسلم واهتمام الصحابة رضوان الله عليهم بها المذكورة في ثنايا أبواب صحيح البخاري.
والجواب عن الدليل الأول: أنَّ اتِّخاذ مقام إبراهيم مُصلَّى دلَّ عليه الكتاب والسُّنَّة، ولا دلالة فيه للكاتب على المحافظة على الآثار التي ذكرها؛ لأنَّ الآيةَ في اتِّخاذ المقام مصلَّى، ولا يصحُّ القياس عليه.
وأيضاً فإنَّ اتِّخاذ المقام مصلَّى مِمَّا أشار به على رسولِ الله صلى الله عليه وسلم عمرُ بنُ الخطاب رضي الله عنه فنزلت الآيةُ في ذلك.
وعمرُ رضي الله عنه هو الذي جاء عنه المنعُ من التعلُّق بمثلِ هذه الآثار؛ لأنَّه هو الذي أَمر بقطع الشجرة

(1/32)

التي حصلت تحتها بيعةُ الرِّضوان، ولأنَّه جاء في الأثر عن المعرور بن سُويد قال: "كنتُ مع عمر بين مكة والمدينة، فصلَّى بنا الفجر، فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} و {لِإِيلافِ قُرَيْشٍ} ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد، فسأل عنهم، فقالوا: مسجدٌ صلَّى فيه النَّبِيُّ صلى الله عليه وسلم، فقال: إنَّما
هلك مَن كان قبلكم أنَّهم اتَّخذوا آثارَ أنبيائِهم بِيَعاً، مَن مرَّ بشيءٍ من المساجد فحضرَت الصلاة فليُصلِّ، وإلاَّ فلْيَمضِ)) ، رواه عبد الرزاق (2/118 ـ 119) ، وأبو بكر بن أبي شيبة (2/376 ـ 377) بإسنادٍ صحيح.
والجوابُ عن الدليل الثاني: أنَّ البقيَّةَ المذكورة في الآية لو صحَّ تفسيرُها بِما ذُكر، فإنَّه لا دلالة فيها على التعلُّق بالآثار؛ لأنَّ النَّهيَ عن التعلُّق بالآثار ثبت عن عمر، كما مرَّ آنفاً، وفيه: "إنَّما

(1/33)

هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائِهم بيَعاً"، وقد قال صلى الله عليه وسلم: " فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ".
والجواب عن الدليل الثالث: أنَّ الأحاديث الواردة في صحيح البخاري وغيره تدلُّ على تبرُّك الصحابة بعَرَق النَّبِيِّ صلى الله عليه وسلم وفَضل وَضوئه وشعرِه، وغير ذلك مِمَّا مَسَّ جسدَه صلى الله عليه وسلم، وكلُّ ذلك ثابتٌ، وقد حصل للصحابة رضي الله عنهم وأرضاهم.
وأمَّا الآثار المكانيَّة، فقد مرَّ في أثر عمر رضي الله عنه ما يدلُّ على منع التعلُّق بها.
ونَهيُ عمر رضي الله عنه عن التعلُّق بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم يأتِ بها سُنَّةٌ عن رسول الله صلى الله عليه وسلم، إنَّما كان لِما يُفضي إليه ذلك من الغلُوِّ والوقوع في المحذور.

(1/34)

ومِمَّا يُوضِّح ذلك أنَّ الكاتبَ ـ وقد افتُتِن بالآثار ـ أدَّاه افتتانُه بها إلى الإشادةِ بالبناء على القبور، وقد جاء تحريمه في السُّنَّة، وقد مرَّ ذكرُ إشادتِه بمشهد العيدروس بعَدَن، ووصفِه قبَّته بأنَّها مباركة.
بل أدَّاه افتتانُه بالآثار أن عاب على مَن زعم نُصحَهم عدم محافظتهم على أثر مَبرَك ناقة النَّبِيِّ صلى الله عليه وسلم، فقال: "كان هناك أثر (مبرك الناقة) ناقة النَّبيِّ صلى الله عليه وسلم في مسجد (قباء) يوم قدومه مُهاجراً إلى المدينة في مكان نزل فيه قوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} ، فأزَلتُم هذا الأثر، وكنَّا نُشاهدُه حتى وقتٍ قريب!! ".
ويُقال للكاتب: مِن أين لكَ وجود مكان هذا المَبرك، وبقاؤه إلى هذا الزمان؟

(1/35)

إنَّ ذلك لا يتأتَّى إلاَّ لو ثبت أنَّ النَّبِيَّ صلى الله عليه وسلم أحاطه بجدار، وتوارثه الخلفاءُ الرَّاشدون ومَن بعدهم إلى هذا الوقت، وأنَّى ذلك؟!!
ومعلومٌ أنَّ خلافةَ عمر رضي الله عنه تزيدُ على عشر سنين، ومقرُّها المدينة، وهو الذي أمر بقطع الشجرة التي في الحديبية قُرب مكة، وهو الذي نهى عن تتبُّع آثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم تأت بها سُنَّة، كما مرَّ في الأثر قريباً، فهل من المعقول أن يَمنَعَ عمرُ رضي الله عنه من آثار بعيدة عن المدينة ويُبْقِى على أثر مَبرك الناقة الذي زعمه الكاتب، وهو عنده في المدينة؟!!
ولَم يقف الكاتبُ عند حدِّ الرَّغبة في المحافظة على الآثار المكانيَّة للرسول صلى الله عليه وسلم التي لَم يأت فيها سُنَّة، بل تعدَّاه إلى الرغبة في بقاءِ أثرٍ وُجد في عصرٍ متأخِّرٍ، فقال وهو يعِيبُ مَن زعم نُصحَهم: "وهدَمتُم بجوار بيتِ أبي أيُّوب

(1/36)

الأنصاري رضي الله عنه مكتبةَ شيخ الإسلام (عارف حكمت) المليئة بالكتب والمخطوطاتِ النَّفيسة، وكان طرازُ بنائها العثماني رائعاً ومُمَيَّزاً!! هدمتُم كلَّ ذلك في حين أنَّه بعيدٌ عن توسعةِ الحرَم، ولا علاقةَ له بها!! ".
وهذه نتيجة الشَّغَف بالآثار!
وموقعُ المكتبة المُشار إليها بينه وبين الجدار الأمامي لمسجد الرسول صلى الله عليه وسلم بضعةُ أمتار، وهو الآن ضمن ساحات المسجد.
والكتب التي فيها، الاستفادةُ منها قائمةٌ؛ لأنَّ المكتبات الموجودة بالمدينة ـ ومنها هذه المكتبة ـ جُمعت في مكتبة واحدة قرب المسجد النبوي، وهي مكتبة الملك عبد العزيز.
هذا ولَم يقِف الكاتبُ عند حدِّ العتب واللَّوم لِمَن زعم نصحَهم؛ لعدم المحافظة على الآثار

(1/37)

المكانية للنَّبيِّ صلى الله عليه وسلم التي لَم تأتِ به سُنَّة، بل تعدَّاه إلى وصفِهم بأنَّهم يكرهون النَّبِيَّ صلى الله عليه وسلم!
ولا أدري هل شَعر الكاتبُ أو لَم يشعُر أنَّ مَن يكره الرَّسولَ صلى الله عليه وسلم لا يكون مسلماً، بل يكون كافراً؟!
وسبق للكاتب أنَّ مَن زعم نُصحَهم يتَّهمون المسلمين بالشرك، وأنَّهم يُكفِّرون الصوفيَّة قاطبة، وأنَّهم يُكفِّرون الأشاعرة، وذلك كذبٌ عليهم، وهم برآء منه، وهنا يصف مَن زعم نصحَهم ـ زوراً وبُهتاناً ـ بأنَّهم يكرهون النَّبيَّ، ولا شكَّ أنَّ ذلك كفرٌ، نعوذ بالله من الكفر والشرك والنفاق.
ثمَّ مِمَّا ينبغي أن يُعلَم أنَّ الصحابةَ الكرام رضي الله عنهم وأرضاهم ومن تبعهم بإحسانٍ لَم يكونوا يذهبون إلى الآثار المكانية التي لَم يأت بها سُنَّة، كمكان مولده صلى الله عليه وسلم، ومكان مَبْرَك الناقة

(1/38)

المزعوم، ولو كان خيراً لسبقوا إليه.
فلَم يكونوا يحافظون على مثل هذه الآثار، وإنَّما كانوا يحافظون على آثارٍ أُخرى، وهي الآثارُ الشرعيَّةُ التي هي حديثُه صلى الله عليه وسلم المشتمل على أقواله وأفعاله وتقريراته صلى الله عليه وسلم، ويحافظون على فعل السُّنن وترك البدع ومحدثاتِ الأمور، ولقد أحسن مَن قال:
دين النبي محمد أخبار ... نعم المطيَّةُ للفتى آثارُ
لا ترغَبنَّ عن الحديث وأهلِه ... فالرأيُ ليْلٌ والحديثُ نهارُ
ولَرُبَّما جهل الفتى أثرَالهُدى ... والشَّمسُ بازغَةٌ لَها أنوارُ
وقال آخر:
الفقهُ في الدين بالآثار مقترن فاشغَل زمانَك في فقهٍ وفي أثَرِ ...

(1/39)

فالشغل بالفقة والآثار مرتفع ... بقاصد الله فوق الشمسوالقمرِ
ومقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة، وعلى وَصْفها بأنَّها (تذكرة هادئة، ولطيفة في أسلوبها!!) .
وتشتملُ على الغلوِّ في الآثار المكانيَّة التي لَم يأت بها سنَّة عن رسول الله صلى الله عليه وسلم، بل وزعم أنَّ القرون الثلاثة وما بعدها إلى هذا الوقت مُجمعةٌ على التبرُّك بهذه الآثار، وأنَّه لَم يُخالِف في ذلك إلاَّ علماء نجد المزعوم نُصحهم، وأنَّ ذلك بدعة.
ومن قوله في ذلك: "ولا نشكُّ في أنَّهم يعلمون كما نعلم أنَّ عصورَ السلف الثلاثة مرَّت شاهدة بإجماع على تبرُّك أولئك السلف بالبقايا التي تذكِّرهم برسول الله صلى الله عليه وسلم، من دار ولادتِه، وبيت

(1/40)

خديجة رضي الله عنها، ودار أبي أيوب الأنصاري التي استقبلته فنزل فيها في أيامه الأولى من هجرتِه إلى المدينة المنورة، وغيرها من الآثار كبئر أَريس، وبئر ذي طوى، ودار الأرقم ثم إنَّ الأجيالَ التي جاءت فمرَّت على أعقاب ذلك كانت خيرَ حارسٍ لَها، وشاهد أمين على ذلك الإجماع"
وتشتملُ أيضاً على اتِّهام المزعوم نُصحهم بـ
"تكفير سواد هذه الأمة بحجَّة كونهم أشاعرة أو ماتريديين! "
وتشتملُ أيضاً على الإنكار على علماء نجد في تحذيرِهم من الغلُوِّ في رسول الله صلى الله عليه وسلم، ويُفرِّق بين الغُلُوِّ والإطراء، فيَمنعُ الإطراءَ ويُجيزُ الغلُوَّ، قال: "ولو قلتُم كما قال رسول الله صلى الله عليه وسلم: " لاتطروني كما أطرت النصارى ابنَ مريم" لكان كلاماً مقبولاً، ولكان ذلك نصيحةً غاليةً.

(1/41)

أمَّا الحبُّ الذي هو تعلُّق القلب بالمحبوب على وجه الاستئناس بقُربِه والاستيحاش من بُعده، فلا يكون الغلوُّ فيه ـ عندما يكون المحبوب رسول الله صلى الله عليه وسلم ـ إلاَّ عنواناً على مزيدِ قُربٍ من الله!! وقد علمنا أنَّ الحبَّ في الله من مُستلزمات توحيد الله تعالى، ومهما غلا مُحبُّ رسول الله صلى الله عليه وسلم في حُبِّه له أو بالَغ، فلن يصِل إلى أَبعد من القَدْر الذي أَمر به رسول الله صلى الله عليه وسلم!!! إذ قال فيما اتَّفق عليه الشيخان: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من مالِه وولدِه والناس أجمعين"، وفي رواية للبخاري: "ومن نفسه" ".
والجواب: على ذلك أن نقول:
أولاً: أمَّا ثناء البوطي على الرفاعي فيصدق على المثنِي والمثنَى عليه قول الشاعر:

(1/42)

ذهب الرِّجال المُقتدَى بفعالِهم ... والمنكرون لكلِّ فعل منكرِ
وبقيتُ في خَلْف يُزكِّي بعضُهم
... بعضاً ليدفع معور عن معور
ثانياً: إنَّ وصفَ البوطي لنصيحة الرِّفاعيِّ المزعومة بـ (أنَّها تذكرة هادئة، وأنَّها لطيفة في أسلوبها!!) بعيدٌ عن الحقيقة والواقع؛ يتَّضحُ ذلك بالوقوف على بعض الجُمل التي أوردتُها من كلام الرِّفاعيِّ، ففيها الكذب والجفاء.
ثالثاً: وأمَّا موافقتُه للرِّفاعي فيما جاء في أوراقه، فإنَّ كلَّ ما تقدَّم في الردِّ على الرِّفاعي هو ردٌّ على البوطي.
رابعاً: وأمَّا إجماع العصور الثلاثة وما بعدها الذي زعمه البوطي على التبرُّك بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة، كمكان مولدِه وبئر أريس التي سقط فيها

(1/43)

خاتَمُه صلى الله عليه وسلم ونحو ذلك، فلا يتأتَّى له إثبات هذا الإجماع، بل ولا إثبات القول به عن واحدٍ من الصحابة رضي الله عنهم!
وأيُّ إجماعٍ يُزعمُ من الصحابة ومَن بعدهم على ذلك، وقد جاء عن عمر رضي الله عنه الأمر بقطع شجرة بيعة الرضوان في الحديبية قرب مكة، وجاء عنه أيضاً التحذيرُ من التعلُّق بمثل هذه الآثار، وقال:
"إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائهم بِيَعاً"؟! كما مَرَّ ثبوت ذلك عنه في مصنَّفي عبد الرزاق وابن أبي شيبة.
خامساً: وأمَّا زعمه بأنَّه لَم يُخالف هذا الإجماعَ المزعوم إلاَّ علماءُ نجد، فغيرُ صحيح؛ لأنَّ كلَّ متَّبع للكتاب والسُّنَّة وما كان عليه سلف الأُمَّة يقول بهذا الذي ثبت عن عمر رضي الله عنه، وهم في هذا العصر كثيرون، منتشرون في الأقطار المختلفة، ومنها

(1/44)

الكويت والشام التي منها الرفاعي والبوطي!
سادساً: وأمَّا زعمه أنَّ المزعومَ نُصحهم يُكفِّرون سوادَ الأُمَّة بحُجَّة كونهم أشاعرةً أو ماتريديِّين، فهو كذبٌ منه وافتراءٌ، كما أنَّه كذبٌ وافتراءٌ من الرفاعي، وقد مرَّ الردُّ عليه.
وأزيد هنا فأقول: إنَّ الفِرَقَ الواردةَ في قوله صلى الله عليه وسلم: "ستفترِقُ هذه الأُمَّة إلى ثلاثٍ وسبعين فرقة، كلُّها في النار إلاَّ واحدة" الحديث، هم من المسلمين؛ لأنَّ أُمَّةَ النَّبِيِّ صلى الله عليه وسلم أُمَّتان: أمَّة الدعوة، يدخل فيها اليهود والنصارى، وكلُّ إنسيٍّ وجِنِّي من حين بِعثة الرسول صلى الله عليه وسلم إلى قيام الساعة.
وأمَّةُ الإجابة: وهم الذين دخلوا في هذا الدِّين، وفيهم الفِرق المذكورة في الحديث، وكلُّ هذه الفِرَق مسلمون مُستحقُّون للعذاب بالنَّار، سوى فرقةٍ واحدة، وهي مَن كان على ما كان عليه الرسول

(1/45)

صلى الله عليه وسلم وأصحابُه رضي الله عنهم.
سابعاً: وأمَّا تفريقُه بين الإطراءِ والغُلُوِّ، ومَنعُه الأولَ وتجويزُه الثاني، فهو من التفريقِ بين متماثِلَين، وكما أنَّ النَّهيَ جاء عنه صلى الله عليه وسلم عن الإطراء، فإنَّ الغُلُوَّ جاء فيه النَّهيُ عن الله وعن رسوله صلى الله عليه وسلم، قال الله عزَّ وجلَّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} ، وقد لَقَطَ ابنُ عبَّاسٍ لرسول الله صلى الله عليه وسلم حصَى الجِمار، وهنَّ مثل حصى الخذف، فأمرهم صلى الله عليه وسلم أن يَرموا بمِثلِها، قال: "وإيَّاكم والغُلوَّ في الدِّين، فإنَّما أهلَكَ مَن كان قبلكم الغلُوُّ في الدِّين"، وهو حديث صحيح، أخرجه النسائيُّ وغيرُه.
ومعلومٌ أنَّ مَحبَّةَ النَّبِيِّ صلى الله عليه وسلم يجبُ أن تكون في قلب كلِّ مسلم أعظمَ من مَحبَّته لنفسِه وأهله والناس أجمعين، لكن لا يجوز فيها الغُلُوُّ الذي قد

(1/46)

يُؤدِّي إلى أن يُصرَف إلى النَّبِيِّ صلى الله عليه وسلم شيءٌ من حقِّ الله، كالذي حصل للبوصيريِّ في أبياتِه التي أشرتُ إليها فيما تقدَّم في الردِّ على الرفاعي.
وليت شعري! ما الذي سوَّغ للبوطيِّ تجويز الغلوِّ في محبَّة الرسول صلى الله عليه وسلم، وهي من أعظم أُسُس الدِّين، وقد قال صلى الله عليه وسلم في الحديث المتقدِّم آنفاً: "وإيَّاكم والغلو في الدِّين، فإنَّما أهلك مَن كان قبلكم الغلوُّ في الدِّين"؟!
وأسأل الله عزَّ وجلَّ أن يهدي مَن ضلَّ من المسلمين سبل السلام، وأن يخرجهم من الظلمات إلى النور، وأن يوفِّق المسلمين جميعاً للفقه في الدِّين والثبات على الحقِّ، إنَّه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.

(1/47)


الحث على اتباع السنة والتحذير من البدع وبيان خطرها

مقدمة
...
الحث على اتباع السنة والتحذير من البدع وبيان خطرها
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبده ورسوله، أرسله بالهدى ودين الحقِّ ليظهره على الدِّين كلِّه، فبلَّغ الرسالة وأدَّى الأمانة ونصح الأمة، وجاهد في الله حقَّ جهاده، اللَّهم صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه ومَن اهتدى بهديه وسلك سبيله إلى يوم الدِّين.
أمَّا بعد، فإنَّ نعمَ الله عزَّ وجلَّ على عباده كثيرة لا تُعدُّ ولا تُحصى، وأجلُّ نعمة أنعم الله بها على الإنس والجنِّ في آخر الزمان أن بعث فيهم رسولَه

(1/3)

الكريم محمداً عليه أفضل الصلاة وأتمُّ التسليم، فبلَّغهم ما أُرسل به إليهم من ربِّهم على التمام والكمال، وقد قال الإمام محمد بن مسلم بن شهاب الزهري رحمه الله: "مِن الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم"،ذكره البخاري عنه في أول باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} من كتاب التوحيد من صحيحه (13/503 ـ مع الفتح) .
فالذي من الله الرسالة، وقد حصل ذلك، كما قال الله عزَّ وجلَّ {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}

(1/4)

والذي على الرسول صلى الله عليه وسلم وهو البلاغ قد حصل على أكمل الوجوه وأتمِّها، كما قال الله عزَّ وجلَّ {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} ، وقال: {وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}
وأمَّا الذي على العباد وهو التسليم والانقياد، فقد انقسم الناس فيه إلى موفَّق متَّبع لسبيل الحقِّ، وغير موفَّق متَّبع للسبل الأخرى، كما قال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

(1/5)

من صفات الشريعة البقاء والعموم والكمال
وهذه الشريعة التي بعث الله بها رسوله الكريم محمداً صلى الله عليه وسلم متصفةٌ بثلاث صفات، هي البقاء والعموم والكمال، فهي باقية إلى قيام الساعة، قال الله عزَّ وجلَّ: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ

(1/5)

وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} ، وروى البخاري (71) ومسلم (1037) عن معاوية رضي الله عنه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم يقول: "من يُرد الله به خيراً يفقهه في الدِّين، وإنَّما أنا قاسمٌ والله يُعطي، ولن تزال هذه الأمَّةُ قائمةً على أمر الله، لا يضرُّهم من خالفهم حتى يأتي أمر الله".
وهي عامَّة للثقلَين الجن والإنس، وهم أمَّتُه صلى الله عليه وسلم أمَّة الدعوة، فإنَّ كلَّ إنسيٍّ وجنيٍّ من حين بعثته إلى قيام الساعة مدعوٌّ إلى الدخول في الدِّين الحنيف الذي بعث الله به رسوله الكريم صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، ففي هذه الآية الكريمة الإشارة إلى أمَّة الدعوة وأمَّة الإجابة، فأمَّة الدعوة في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} ، أي: يدعو كلَّ أحد، فحُذف المفعول لإفادة العموم، وأمَّة

(1/6)

الإجابة في قوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، فإنَّ الذين هداهم الله إلى الصراط المستقيم هم الذين استجابوا لدعوته صلى الله عليه وسلم ودخلوا في دينه الحنيف، فكانوا من المسلمين، وحصول الهداية لأمَّة الإجابة إنَّما هو بفضل الله وتوفيقه، وهذه الهداية إلى الصراط المستقيم توفيق من الله لِمَن هداهم، ولا يملك هذه الهداية إلاَّ الله سبحانه، كما قال الله عزَّ وجلَّ {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} ، وأمَّا هداية الدلالة والإرشاد، فقد أثبتها الله لنبيِّه صلى الله عليه وسلم في قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، أي: تدلُّ وتُرشد، ومن أدلَّة شمول دعوته صلى الله عليه وسلم للناس جميعاً قول الله عزَّ وجلَّ: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} ، وقوله صلى الله عليه وسلم: " والذي نفسي بيده! لا يسمع بي أحد من هذه الأمَّة يهودي ولا نصراني، ثم

(1/7)

يموت ولم يؤمن بالذي أُرسِلتُ به إلاَّ كان من أصحاب النار" رواه مسلم في صحيحه (153) ، ومصداق ذلك في كتاب الله، كما جاء عن سعيد ابن جُبير ـ رحمه الله ـ في قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} ، ذكره عنه ابن كثير في تفسيره هذه الآية من سورة هود.
ومن أدلَّة شمول دعوته للجنِّ قوله الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ

(1/8)

مُبِينٍ} ، وقال الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ، وهي خطاب من الله للإنس والجنِّ، وقد ذُكِرت هذه الآية في هذه السورة إحدى وثلاثين مرة.
وفي سنن الترمذي (3291) عن جابر رضي الله عنه قال: "خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة الرحمن من أوَّلِها إلى آخرها فسكتوا، فقال: لقد قرأتها على الجنِّ ليلة الجنِّ فكانوا أحسنَ مردوداً منكم؛ كنتُ كلَّما أتيتُ على قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ، قالوا: لا بشيء من نعمك ربَّنا نكذِّب، فلك الحمد"، وله شاهد عن ابن عمر عند ابن جرير، انظر تخريجه في السلسلة الصحيحة للألباني (2150) ، ومن سور القرآن سورة الجن، وقد حكى الله فيها عنهم جُملاً من أقوالهم.
وأمَّا الصفة الثالثة من صفات هذه الشريعة،

(1/9)

وهي صفة الكمال، فقد قال الله عزَّ وجلَّ في كتابه العزيز: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} ، وقال رسول الله صلى الله عليه وسلم: "تركتكم على مثل البيضاء، ليلها كنهارها، لا يزيغ عنها إلاَّ هالك" حديث صحيح، رواه ابن أبي عاصم في السنة (48) عن العرباض بن سارية رضي الله عنه، ورواه أيضاً (47) من حديث أبي الدرداء رضي الله عنه، وفي صحيح مسلم (262) عن سلمان رضي الله عنه قال: قيل له: "قد علَّمكم نبيُّكم صلى الله عليه وسلم كلَّ شيء حتى الخراءة، قال: فقال: أجل! لقد نهانا أن نستقبل القبلة لغائط أو بول، أو أن نستنجي باليمين، أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو بعظم"، وهو يدلُّ على كمال الشريعة واستيعابها لكلِّ ما تحتاجه هذه الأمَّة، حتى آداب قضاء الحاجة، وفي صحيح مسلم

(1/10)

أيضاً (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّه لم يكن نبيٌّ قبلي إلاَّ كان حقًّا عليه أن يدلَّ أمَّته على خير ما يعلمه لهم، وينذرهم شرَّ ما يعلمه لهم"، وروى البخاري في صحيحه (5598) عن أبي الجويرية قال: "سألتُ ابنَ عباس عن الباذق، فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلاَّ الحرام الخبيث"، والباذق نوعٌ من الأشربة، والمعنى أنَّ الباذق لم يكن في زمنه صلى الله عليه وسلم، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له ولغيره، وذلك في عموم قوله صلى الله عليه وسلم: "ما أسكر فهو حرام"، فإنَّ عموم هذا الحديث يدلُّ على أنَّ كلَّ مسكر مِمَّا كان في زمنه صلى الله عليه وسلم أو وُجد بعد زمنه، سواء كان سائلاً أو جامداً، فهو حرام، وأنَّ ما لم يكن كذلك

(1/11)

فهو حلال، ويُقال في شرب الدخان الذي وُجد في أزمنة متأخرة ما قيل في الباذق، وهو أنَّ الشريعة بعموماتها دالَّةٌ على تحريمه، وذلك في قوله سبحانه وتعالى عن نبيِّه محمد صلى الله عليه وسلم: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} ، وهو ليس من الطيبات، بل هو من الخبائث، فيكون محرَّماً، ويُضاف إلى ذلك أيضاً أنَّه يجلب الأمراض التي تؤدِّي إلى الوفاة، وفيه إضاعة المال، وإيذاء الناس برائحته الكريهة، وكلُّها دالَّةٌ على تحريمه، وقال أبو ذررضي الله عنه: "ترَكَنَا رسول الله صلى الله عليه وسلم وما طائر يطير بجناحيه إلاَّ عندنا منه علم" أخرجه أبو حاتم ابن حبان في صحيحه (65) ، وقال: "معنى (عندنا منه) يعني بأوامره ونواهيه وأخباره وأفعاله وإباحته صلى الله عليه وسلم"، صححه الشيخ الألباني في صحيح موارد الظمآن في زوائد ابن حبان للهيثمي (1/119) ، ومن العلم الذي

(1/12)

عندنا عن رسول الله صلى الله عليه وسلم في الطير ما رواه مسلم في صحيحه (1934) عن ابن عباس رضي الله عنهما قال: "نهى رسول الله صلى الله عليه وسلم عن كلِّ ذي ناب من السِّباع، وعن كلِّ ذي مخلب من الطير"، وهو يدلُّ على تحريم أكل كلِّ طائر له مخلب يفترس به، وذلك من جوامع كلمه صلى الله عليه وسلم، وهذا في الأحكام، وأمَّا الأخبار، فمنها قوله صلى الله عليه وسلم: "لو أنَّكم توكَّلون على الله حقَّ توكله لرزقكم كما يرزق الطير، تغدو خماصاً، وتروح بطاناً" رواه أحمد والترمذي والنسائي وابن ماجه وابن حبان والحاكم، وقال الترمذي "حسن صحيح"، وهو أحد الأحاديث التي زادها ابن رجب على الأربعين النووية.
قال الإمام ابن القيم في كتابه إعلام الموقعين (4/375 ـ 376) في بيان كمال الشريعة، قال: "وهذا الأصل من أهمِّ الأصول وأنفعها، وهو

(1/13)

مبنيٌّ على حرف واحد، وهو عمومُ رسالته صلى الله عليه وسلم بالنسبة إلى كلِّ ما يحتاج إليه العبادُ في معارفهم وعلومهم وأعمالهم، وأنَّه لَم يُحْوِج أمَّتَه إلى أحد بعده، وإنَّما حاجتهم إلى مَن يبلِّغهم عنه ما جاء به، فلرسالته عمومان محفوظان لا يتطرَّق إليهما تخصيصٌ؛ عمومٌ بالنسبة إلى المرسَل إليهم، وعمومٌ بالنسبة إلى كلِّ ما يَحتاج إليه مَن بُعث إليه في أصول الدِّين وفروعه، فرسالتُه كافيةٌ شافيةٌ عامَّة، لا تحوج إلى سواها، ولا يتمُّ الإيمانُ به إلاَّ بإثبات عمومِ رسالته في هذا وهذا، فلا يَخرج أحدٌ من المكلَّفين عن رسالته، ولا يخرج نوع من أنواع الحقِّ الذي تحتاج إليه الأمَّة في علومها وأعمالها عمَّا جاء به، وقد توفي رسول الله صلى الله عليه وسلم وما طائرٌ يقلِّب جناحيه في السَّماء إلاَّ ذكَر للأمَّة منه علماً وعلَّمهم كلَّ شيء حتى آداب التخلِّي وآدابَ الجِماع والنوم،

(1/14)

والقيام والقعود، والأكل والشرب، والركوب والنزول، والسَّفر والإقامة، والصَّمت والكلام، والعُزلة والخلطة، والغنى والفقر، والصحة والمرض، وجميع أحكام الحياة والموت، ووَصَفَ لهم العرشَ والكرسيَّ، والملائكة والجنَّ، والنار والجنة، ويوم القيامة وما فيه حتى كأنَّه رأيُ عَين، وعرَّفهم معبودَهم وإلَههم أتمَّ تعريف، حتى كأنَّهم يرونه ويشاهدونه بأوصاف كماله ونعوت جلاله، وعرَّفهم الأنبياء وأمَمَهم وما جرى لهم وما جرى عليهم معهم، حتى كأنَّهم كانوا بينهم، وعرَّفهم مِن طُرق الخير والشرِّ دقيقَها وجليلَها ما لَم يعرِّفه نبيٌّ لأمَّته قبله، وعرَّفهم صلى الله عليه وسلم من أحوال الموت وما يكون بعده في البرزخ وما يحصل فيه من النَّعيم والعذاب للروح والبدن، ما لَم يعرِّف به نبيٌّ غيرَه، وكذلك عرَّفهم صلى الله عليه وسلم من أدلَّةَ التوحيد والنبوة

(1/15)

والمعاد، والردَّ على جميع فرق أهل الكفر والضلال، ما ليس لِمَن عرفه حاجة مِن بعده، اللهمَّ إلاَّ إلى مَن يبلِّغه إياه ويبيِّنه ويوضح منه ما خفي عليه، وكذلك عرَّفهم صلى الله عليه وسلم مِن مَكايد الحروب ولقاء العدوِّ وطرُق النَّصر والظَّفَر ما لو عَلِموه وعقِلُوه ورعَوْه حقَّ رعايَتِه لَم يقم لَهم عدوٌّ أبداً، وكذلك عرَّفهم صلى الله عليه وسلم مِن مكايد إبليس وطرُقِه التي يأتيهم منها، وما يتحرَّزون به مِن كيده ومَكرِه، وما يدفعون به شرَّه ما لا مَزيد عليه، وكذلك عرَّفهم صلى الله عليه وسلم مِن أحوال نفوسِهم وأوصافِها ودسائسِها وكمائِنها ما لا حاجة لهم مَعه إلى سِواه، وكذلك عرَّفهم صلى الله عليه وسلم مِن أمور مَعايشِهم ما لو عَلِموه وعمِلُوه لاستقامت لهم دنياهم أعظمَ استقامة.
وبالجملة فجاءهم بخير الدنيا والآخرة برُمَّته، ولَم يُحْوِجْهُم الله إلى أحد سواه، فكيف يُظَنُّ أنَّ

(1/16)

شريعتَه الكاملةَ التي ما طرق العالَم شريعةٌ أكملَ منها ناقصةٌ، تحتاج إلى سياسة خارجة عنها تكمِّلها، أو إلى قياس أو حقيقة أو معقول خارجٍ عنها، ومَن ظنَّ ذلك فهو كمَن ظنَّ أنَّ بالناس حاجةً إلى رسول آخَر بعده، وسبَبُ هذا كله خفاءُ ما جاء به على مَن ظنَّ ذلك، وقلَّةُ نصيبه مِن الفَهم الذي وفَّق الله له أصحابَ نبيِّه الذين اكتفوا بما جاء به، واستغنوا به عمَّا سواه، وفتحوا به القلوبَ والبلادَ، وقالوا: هذا عهدُ نبيِّنا إلينا، وهو عهدُنا إليكم".

(1/17)

إطلاقات لفظ السنَّة
وهذه الشريعةُ الكاملةُ هي سنَّته صلى الله عليه وسلم بالمعنى العام؛ فإنَّ السنَّةَ تُطلقُ أربعة إطلاقات:
الأول: أنَّ كلَّ ما جاء في الكتاب والسنَّة هو سنَّته صلى الله عليه وسلم، وهي طريقتُه التي كان عليها صلى الله عليه وسلم، ومن ذلك قوله صلى الله عليه وسلم: "فمَن رغب عن سنَّتي فليس

(1/17)

منِّي" رواه البخاري (5063) ومسلم (1401) .
الثاني: أنَّ السنَّة بمعنى الحديث، وذلك إذا عُطفت على الكتاب، ومنه قوله صلى الله عليه وسلم: "يا أيُّها الناس! إنِّي قد تركتُ فيكم ما إن اعتصمتم به فلَن تضلُّوا أبداً: كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم"، وقوله: "إنِّي قد تركت فيكم شيئين لن تضلُّوا بعدهما: كتاب الله وسنَّتي" رواهما الحاكم في مستدركه (1/93) ، ومنه قول بعض العلماء عند ذكر بعض المسائل: وهذه المسألة دلَّ عليها الكتاب والسنَّة والإجماع.
الثالث: أنَّ السنَّة تُطلق في مقابل البدعة، ومنه قوله صلى الله عليه وسلم في حديث العرباض بن سارية: "فإنَّه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛

(1/18)

فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" أخرجه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676) وابن ماجه (43 ـ 44) ، وقال الترمذي: "حديث حسن صحيح"، ومنه تسمية بعض المتقدِّمين من المحدثين كتبهم في العقيدة باسم (السنة) ، مثل السنة لمحمد بن نصر المروزي، والسنة لابن أبي عاصم، والسنة للالكائي، وغيرها، وفي كتاب السنن لأبي داود كتاب السنة يشتمل على أحاديث كثيرة في العقيدة.
الرابع: أنَّ السنَّة تُطلق بمعنى المندوب والمستحب، وهو ما جاء الأمر به على سبيل الاستحباب، لا على سبيل الإيجاب، وهذا الإطلاق للفقهاء، ومن أمثلته قوله صلى الله عليه وسلم: "لولا أن أشقَّ على أمَّتي لأمرتهم بالسواك عند كلِّ صلاة" رواه البخاري (887) ومسلم (252) ، فإنَّ الأمرَ

(1/19)

بالسواك استحباباً حاصل، وإنَّما تُرك خشية المشقَّة على سبيل الإيجاب.

(1/20)

آياتٌ وأحاديث وآثار في اتِّباع السنن والتحذير من البدع والمعاصي
وقد ورد في كتاب الله آياتٌ كثيرة تدلُّ على الترغيب في اتِّباع ما جاء به الرسول الكريم صلى الله عليه وسلم، والحث على ذلك والتحذير من مخالفة الرسول صلى الله عليه وسلم فيما جاء به من الحق والهدى والوقوع في الشرك والبدع والمعاصي، فمِن ذلك قول الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ، وقوله: {مَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ

(1/20)

أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ، قال ابن كثير في تفسيره: "أي: عن أمْر رسول الله صلى الله عليه وسلم، وهو سبيله ومنهاجه وطريقته وسنته وشريعته، فتوزَن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قُبل، وما خالفه فهو مردودٌ على قائله وفاعله كائناً من كان، كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنَّه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، أي: فليحذر وليخش مَن خالف شريعة الرسول باطناً وظاهراً {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي: في قلوبهم من كفر أو نفاق أو بدعة، {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أي: في الدنيا بقتل أو حدٍّ أو حبس أو نحو ذلك".
وقال تعالى: {قَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} ، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} ،

(1/21)

قال ابن كثير في تفسيره: "هذه الآية الكريمة حاكمة على كلِّ مَن ادَّعى محبَّةَ الله وليس هو على الطريقة المحمدية، فإنَّه كاذبٌ في نفس الأمر حتى يتَّبع الشرعَ المحمدي والدِّينَ النَّبوي في جميع أقواله وأفعاله، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، ولهذا قال: {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} ، أي: يحصل لكم فوق ما طلبتم من محبَّتكم إيَّاه، وهو محبَّته إيَّاكم، وهو أعظم من الأول، كما قال بعض العلماء الحكماء: ليس الشأن أن تُحِبَّ، إنَّما الشأن أن تُحَبَّ، وقال الحسن البصري وغيره من السلف: زعم قومٌ أنَّهم يُحبُّون اللهَ فابتلاهم الله بهذه الآية فقال.: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}
وقال تعالى: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا

(1/22)

يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} ، وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} ، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} ، وقال: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ، وقال: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} ، وقال: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا

(1/23)

وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} ، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} ، وقال: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} ، وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} ،

(1/24)

وقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ، وقال: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} ، وقال عن الجنِّ لَمَّا ولَّوا إلى قومهم منذرِين: {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}
وورد في سنة الرسول صلى الله عليه وسلم أحاديثُ عديدة تدلُّ على الترغيب في اتِّباع السنن والتحذير من البدع، وتبين خطرَها، منها:
1 ـ قوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما

(1/25)

ليس منه فهو ردٌّ" رواه البخاري (2697) ومسلم (1718) ، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الرواية عند مسلم أعمُّ من الرواية الأخرى؛ لأنَّها تشمل مَن أحدث البدعة ومَن تابَعَ مَن أحدثها، وهو دليل على أحد شرطي قبول العمل، وهو اتِّباع الرسول صلى الله عليه وسلم؛ لأنَّ كلَّ عمل يُتقرَّب به إلى الله لا يكون مقبولاً عند الله إلاَّ إذا توفَّر فيه شرطان:
أحدهما: تجريد الإخلاص لله وحده، وهو مقتضى شهادة أن لا إله إلاَّ الله.
والثاني: تجريد المتابعة للرسول صلى الله عليه وسلم، وهو مقتضى شهادة أنَّ محمداً رسول الله، قال الفضيل بن عياض كما في مجموع الفتاوى لشيخ الإسلام ابن تيمية (18/250) في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} : "أخلصُه وأصوَبُه، قال: فإنَّ العملَ إذا

(1/26)

كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، حتى يكون خالصاً صواباً، والخالص أن يكون لله، والصواب أن يكون على السنَّة"، وقال ابن كثير في تفسير قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} قال: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي: ما كان موافقاً لشرع الله، {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهو الذي يُراد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبَّل، لا بدَّ أن يكون خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم".
2 ـ وقال العرباض بن ساريةرضي الله عنه: "وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة ذرفت منها العيون ووجلت منها القلوب، قال قائل: يا رسول الله! كأنَّ هذه موعظة مودِّع، فماذا تعهد إلينا؟ فقال:

(1/27)

أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي، فإنَّه مَن يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديِّين الراشدين، تَمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676) ، وابن ماجه (43 ـ 44) ، وقال الترمذي: "حديث حسن صحيح".
فقد أخبر صلى الله عليه وسلم عن حصول الاختلاف قريباً من زمنه صلى الله عليه وسلم، وأنَّه يكون كثيراً، وأنَّ مَن عاش من أصحابه يرى ذلك، ثم أرشد إلى ما فيه العصمة والسلامة، وهو اتِّباع سنَّته وسنَّة الخلفاء الراشدين وترك البدع ومحدثات الأمور، فرغَّب في السنَّة وحثَّ عليها بقوله: "فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين"، ورهَّب من البدع والمحدثات

(1/28)

بقوله: " وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة".
3 ـ وروى مسلم في صحيحه (867) عن جابر ابن عبد الله أنَّ رسول الله صلى الله عليه وسلم كان إذا خطب يوم الجمعة قال: "أمَّا بعد، فإنَّ خير الحديث كتاب الله، وخير الهدى هدى محمد، وشر الأمور محدثاتها، وكلَّ بدعة ضلالة".
4 ـ وقال رسول الله صلى الله عليه وسلم: "فمَن رغب عن سنَّتي فليس منِّي" رواه البخاري (5063) ومسلم (1401) .
5 ـ وقال صلى الله عليه وسلم: "يا أيُّها الناس! إنِّي تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً، كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم"، وقال: "إنِّي قد تركتُ فيكم شيئين لن تضلوا بعدهما، كتاب الله وسنَّتي" رواهما الحاكم (1/93) ، وفي صحيح مسلم

(1/29)

(1218) حديث جابر الطويل في حجة الوداع قوله صلى الله عليه وسلم: "وقد تركتُ فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله، وأنتم تُسألون عنِّي، فما أنتم قائلون؟ قالوا: نشهد أنَّك قد بلَّغتَ وأدَّيتَ ونصحتَ، فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللَّهمَّ اشهد! اللَّهمَّ اشهد! ثلاث مرات".
6 ـ وروى البخاري في صحيحه (7280) عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتي يدخلون الجنَّة إلاَّ من أبى، قالوا: يا رسول الله! ومَن يأبى؟ قال: مَن أطاعني دخل الجنَّة، ومَن عصاني فقد أبى".
7 ـ وروى البخاري (7288) ومسلم (1337) ـ وهذا لفظه ـ عن أبي هريرة رضي الله عنه أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ما نهيتُكم عنه فاجتنبوه،

(1/30)

وما أمرتُكم به فافعلوا منه ما استطعتم؛ فإنَّما أهلك الذين من قبلكم كثرةُ مسائلهم واختلافهم على أنبيائهم".
8 ـ وقال صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواه تَبَعاً لِما جئتُ به" صححه النووي في الأربعين من حديث عبد الله بن عمرو رضي الله عنهما، وقال الحافظ في الفتح (13/289) : "وأخرج البيهقي في المدخل وابن عبد البر في بيان العلم عن جماعة من التابعين، كالحسن وابن سيرين وشريح والشعبي والنخعي بأسانيد جياد ذم القول بالرأي المجرَّد، ويجمع ذلك كلَّه حديثُ أبي هريرة "لا يؤمن أحدُكم حتى يكون هواه تبَعاً لِما جئتُ به"، أخرجه الحسن بن سفيان وغيره، ورجاله ثقات، وقد صححه النووي في آخر الأربعين".
9 ـ وروى البخاري (1597) ومسلم (1270)

(1/31)

أنَّ عمر رضي الله عنه جاء إلى الحجر الأسود وقبًَّله، وقال: "إنِّي أعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَّبيَّ صلى الله عليه وسلم يُقبِّلك ما قبَّلتُك".
10 ـ وروى مسلم (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام مَن تبعه، لا ينقص ذلك من آثامهم شيئاً".
وكما وردت نصوصُ الكتاب والسنَّة في الترغيب في اتِّباع السنن والتحذير من البدع، فقد جاءت آثارٌ كثيرة عن سلف هذه الأمَّة المتَّبعين للكتاب والسنَّة من الصحابة والتابعين ومَن بعدهم، فيها الحثُّ على اتِّباع السنَّة والتحذير من البدع وبيان خطرها، ومن ذلك:

(1/32)

1 ـ قال عبد الله بن مسعود رضي الله عنه: "اتِّبعوا ولا تبتدعوا؛ فقد كُفيتُم" رواه الدارمي (211) .
2 ـ قال عثمان بن حاضر: "دخلتُ على ابن عباس، فقلت: أوصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع" رواه الدارمي (141) .
3 ـ قال عبد الله بن مسعود: "مَن سرَّه أن يلقى اللهَ غداً مسلماً فليحافظ على هؤلاء الصلوات حيث يُنادى بهنَّ؛ فإنَّ الله شرع لنبيِّكم سنن الهدى، وإنَّهنَّ من سُنن الهدى، ولو أنَّكم صلَّيتُم في بيوتكم كما يُصلِّي هذا المتخلِّف في بيته لتركتُم سنَّة نبيِّكم، ولو تركتم سنَّة نبيِّكم لضللتُم ... " رواه مسلم (654) .
4 ـ قال عبد الله بن عمر رضي الله عنهما: "كلُّ بدعة ضلالة وإن رآها الناسُ حسنة" رواه

(1/33)

محمد بن نصر المروزي في السنة.
5 ـ قال معاذ بن جبل رضي الله عنه: "فإيَّاكم وما يُبتدَع؛ فإنَّ ما ابتُدع ضلالة" رواه أبو داود (4611) .
6 ـ كتب رجلٌ إلى عمر بن عبد العزيز يسأله عن القدر، فكتب: "أمَّا بعد، أوصيك بتقوى الله والاقتصاد في أمره واتِّباع سنَّة نبيِّه صلى الله عليه وسلم وترك ما أحدث المحدثون بعد ما جرت به سنته، وكُفوا مؤنته، فعليك بلزوم السنَّة؛ فإنها لك بإذن الله عصمة ... " رواه أبو داود (4612) .
7 ـ قال سهل بن عبد الله التستري: "ما أحدث أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السنَّة سلِم، وإلاَّ فلا" فتح الباري (13/290) .

(1/34)

8 ـ قال أبو عثمان النيسابوري: "مَن أمَّر السنَّة على نفسه قولاً وفعلاً نطق بالحكمة، ومن أمَّر الهوى على نفسه قولاً وفعلاً نطق بالبدعة" حلية الأولياء (10/244) .
9 ـ قال الإمام مالك رحمه الله: "مَن ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} ، فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً" الاعتصام للشاطبي (1/28) .
10 ـ قال الإمام أحمد رحمه الله: "أصول السنة عندنا التمسُّك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم والاقتداء بهم، وترك البدع، وكل بدعة ضلالة" شرح أصول اعتقاد أهل السنة للالكائي (317) .

(1/35)

اتِّباع السنَّة لازمٌ في الفروع كالأصول
واتِّباع سنَّة الرسول صلى الله عليه وسلم في الأخذ بما دلَّ عليه الكتاب والسنَّة كما أنَّه لازمٌ في الأمور العقدية بقوله صلى الله عليه وسلم: "فإنَّه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين" الحديث، فهو لازمٌ في الأمور الفرعية التي يسوغ فيها الاجتهاد عند ظهور الدليل، وقد أوصى العلماء من سلف هذه الأمة ـ ومنهم الأئمَّة الأربعة أبو حنيفة ومالك والشافعي وأحمد ـ بالأخذ بما دلَّ عليه الدليل، وترك أقوالهم التي قالوها إذا جاء حديثٌ صحيح عن رسول الله صلى الله عليه وسلم بخلافها، وقد اشتهر عن الإمام مالك قوله: "كلٌّ يؤخذ من قوله ويُردُّ إلاَّ رسول الله صلى الله عليه وسلم"، وقال الإمام الشافعي رحمه الله: "أجمع الناسُ على أنَّ من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن

(1/36)

يَدَعها لقول أحد" الروح لابن القيم (ص: 395 ـ 396) ، وقال ابن القيم قبل ذكر هذا الأثر بقليل: "فمَن عرض أقوال العلماء على النصوص ووزَنَها بها وخالف منها ما خالف النصَّ لم يُهدِر أقوالَهم ولَم يهضِم جانبهم، بل اقتدى بهم؛ فإنَّهم كلَّهم أمروا بذلك، فمتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم".
وقد جاء عن بعض العلماء المشتغلين بفقه أصحاب المذاهب الأربعة التعويل على الأدلة الصحيحة إذا جاءت بخلاف أقوالهم، فقال أصبغ بن الفرج: "المسح (يعني على الخفين) عن النَّبيِّ صلى الله عليه وسلم وعن أكابر أصحابه في الحضر أثبت عندنا وأقوى من أن نتَّبعَ مالكاً على خلافه" فتح الباري (1/306) ، وقال الحافظ في الفتح (1/276) : "المالكية لا يقولون بالتتريب في الغسل من ولوغ

(1/37)

الكلب، قال القرافي منهم: قد صحَّت فيه الأحاديث، فالعجب منهم كيف لم يقولوا بها! ".
وقال ابن العربي المالكي: "قال المالكية: ليس ذلك ـ أي الصلاة على الغائب ـ إلاَّ لمحمد صلى الله عليه وسلم، قلنا: وما عمل به محمدٌ صلى الله عليه وسلم تعملُ به أمَّتُه؛ يعني لأنَّ الأصلَ عدم الخصوصية، قالوا: طُويت له الأرض وأُحضرت الجنازة بين يديه! قلنا: إنَّ ربَّنا عليه لقادر، وإنَّ نبيَّنا لأهلٌ لذلك، ولكن لا تقولوا إلاَّ ما رويتم، ولا تَخترعوا حديثاً من عند أنفسكم، ولا تحدِّثوا إلاَّ بالثابتات ودَعُوا الضِّعافَ؛ فإنَّها سبيل إتلاف إلى ما ليس له تلاف" الفتح (3/189) ، وانظر: نيل الأوطار للشوكاني (4/54) ، وقال ابن كثير ـ رحمه الله ـ في تعيين الصلاة الوسطى: "وقد ثبتت السنة بأنَّها العصر، فتعيَّن المصيرُ إليها"، ثم نقل عن الشافعي أنَّه

(1/38)

قال: "كلُّ ما قلتُ فكان عن النَّبيِّ صلى الله عليه وسلم بخلاف قولي مِمَّا يصح، فحديث النَّبيِّ صلى الله عليه وسلم أولَى، ولا تقلِّدوني، وقال أيضاً: إذا صحَّ الحديث وقلتُ قولاً فأنا راجعٌ عن قولي وقائل بذلك"، ثم قال ابن كثير: "فهذا من سيادته وأمانته، وهذا نفَسُ إخوانه من الأئمَّة رحمهم الله ورضي الله عنهم أجمعين، آمين، ومن هنا قطع القاضي الماوَردي بأنَّ مذهب الشافعي ـ رحمه الله ـ أنَّ صلاة الوسطى هي صلاة العصر ـ وإن كان قد نصَّ في الجديد وغيره أنَّها الصبح ـ لصحة الأحاديث أنَّها صلاةُ العصر، وقد وافقه على هذه الطريقة جماعة من محدِّثي المذهب، ولله الحمد والمنَّة"، تفسير ابن كثير عند قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} ، وقال ابن حجر في الفتح (2/222) : "قال ابن خزيمة في رفع اليدين عند القيام من

(1/39)

الركعتين: هو سنة وإن لم يذكره الشافعي، فالإسناد صحيح، وقد قال: قولوا بالسنَّة ودَعوا قولي"، وقال في الفتح أيضاً (3/95) : "قال ابن خزيمة: ويحرم على العالِم أن يخالف السنَّة بعد علمه بها"، وقال في الفتح (2/470) : "روى البيهقي في المعرفة عن الربيع قال: قال الشافعي: قد روي حديث فيه أنَّ النساءَ يُتركن إلى العيدين، فإن كان ثابتاً قلتُ به، قال البيهقي: قد ثبت، وأخرجه الشيخان ـ يعني حديث أم عطية ـ فيلزم الشافعية القول به"، وذكر النووي في شرح صحيح مسلم (4/49) خلاف العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن راهويه في هذا ـ أي الوضوء من لحم الإبل ـ حديثان: حديث جابر وحديث البراء، وهذا المذهب أقوى دليلاُ وإن كان الجمهور على خلافه"، وقال

(1/40)

ابن حجر في شرح حديث ابن عمر: "أمرتُ أن أقاتل الناس" في قصة مناظرة أبي بكر وعمر في قتال مانعي الزكاة، قال: "وفي القصة دليلٌ على أنَّ السنَّة قد تخفى على بعض أكابر الصحابة، ويطَّلع عليها آحادهم، ولهذا لا يُلتفتُ إلى الآراء ـ ولو قويت ـ مع وجود سنة تخالفها، ولا يُقال: كيف خفي ذا على فلان؟! " الفتح (1/76) ، وقال أيضاً (3/544) : "وبذلك ـ أي بإشعار الهدي ـ قال الجمهور من السلف والخلف، وذكر الطحاوي في اختلاف العلماء كراهته عن أبي حنيفة، وذهب غيرُه إلى استحبابه للاتِّباع، حتى صاحباه محمد وأبو يوسف، فقالا: هو حسن".

(1/41)

البدع ضلال وليس فيها بدعة حسنة
والبدع كلُّها ضلالٌ؛ لعموم قوله صلى الله عليه وسلم في حديثي جابر والعرباض المتقدمين: "وكلُّ بدعة ضلالة"، وهذا العموم في قوله صلى الله عليه وسلم: "وكلُّ بدعة ضلالة" يدلُّ على بطلان قول مَن قال: إنَّ في الإسلام بدعة حسنة، وقد قال ابن عمر رضي الله عنه في الأثر الذي تقدَّم ذكره قريباً: "كلُّ بدعة ضلالة وإن رآها الناس حسنة"، ولا يُقال: إنَّ في الإسلام بدعة حسنة؛ لقوله صلى الله عليه وسلم: "من سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر مَن عمل بها بعده، من غير أن ينقص من أجورهم شيء، ومن سنَّ في الإسلام سنَّة سيِّئة كان عليه وزرُها ووِزرُ من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء" رواه مسلم (1017) ؛ لأنَّ المرادَ به السَّبق إلى فعل الخير

(1/42)

والاقتداء بذلك السابق كما هو واضح من سبب الحديث المذكور في صحيح مسلم قبل إيراد هذا الحديث، وحاصله أنَّ جماعة من مُضَر قدِموا المدينة، يظهر عليهم الفقر والفاقة، فحثَّ رسول الله صلى الله عليه وسلم على الصدقة، فجاء رجلٌ من الأنصار بصُرَّة كادت يده تعجز عن حملها، فتتابع الناس بعده على الصدقة، فعند ذلك قال النَّبيُّ صلى الله عليه وسلم: "من سنَّ في الإسلام سنَّة حسنة" الحديث، ويدخل في معناه أيضاً من أحيا سنَّةً ثابتة عن رسول الله صلى الله عليه وسلم في بلد لم تكن ظاهرة فيه، وأمَّا أن يكون معناه الإحداث في الدِّين فلا؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وقد تقدَّم، فإنَّ الشريعة كاملةٌ لا تحتاج إلى محدثات، وفي إحداث البدع اتِّهام لها بالنقصان وعدم الكمال، وقد مرَّ قريباً قول ابن عمر رضي الله عنه: "كلُّ بدعة ضلالة وإن رآها الناس

(1/43)

حسنة"، وقول مالك: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} ،، فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً".
وأمَّا جمعُ عمر رضي الله عنه الناسَ في صلاة التراويح على إمام يصلِّي بهم، فهو من قبيل إظهار السنَّة وإحيائها؛ لأنَّ النَّبيَّ صلى الله عليه وسلم صلَّى بالناس بعضَ الليالي في قيام رمضان، وترك الاستمرار فيه خشية أن يُفرض على الأمَّة، روى ذلك البخاري (1129) ، ولَمَّا توفي رسول الله صلى الله عليه وسلم وزال مقتضي الفرض بانقطاع الوحي بقي الاستحباب، فجَمَعَ عمرُ رضي الله عنه الناسَ على صلاة التراويح، وقول عمر رضي الله عنه في صلاة التراويح كما في البخاري (2010) : "نِعْمَ البدعة هذه"، المراد به البدعة في اللغة لا في الشرع.

(1/44)

الفرق بين البدعة في اللغة والبدعة في الشرع
المعاني اللغوية غالباً أعمُّ من المعاني في الشرع، والمعنى الشرعي غالباً جزء من جزئيات المعنى اللغوي، ومن أمثلة ذلك التقوى والصيام والحج والعمرة والبدعة، فإنَّ التقوى في اللغة أن يجعل الإنسانُ بينه وبين كلِّ شيء يخافه وقاية تقيه منه، كاتخاذه البيوت والخيام للوقاية من حرارة الشمس والبرد، واتخاذ الأحذية للوقاية من كلِّ شيء يؤذي في الأرض، وأمَّا تقوى الله، فأن يجعل المسلمُ بينه وبين غضب الله وقاية تقيه منه، وذلك بامتثال الأوامر واجتناب النواهي، والصيامُ في اللغة كلُّ إمساك، وفي الشرع إمساكٌ مخصوص، وهو الإمساكُ عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس، والحجُّ لغة كلُّ قصد، وفي الشرع قصد مكة لأداء شعائر مخصوصة،

(1/45)

والعمرة في اللغة كلُّ زيارة، وفي الشرع زيارة الكعبة للطواف بها والسعي بين الصفا والمروة والحلق أو التقصير، والبدعة في اللغة كلُّ ما أُحدث على غير مثال سابق، وفي الشرع ما أُحدث مِمَّا لَم يكن له أصل في الدِّين، وهي مقابلة للسنَّة.

(1/46)

ليس من البدع المصالح المرسلة
المصلحة المرسلة هي المصلحة التي لَم يأت الشرعُ باعتبارها أو إلغائها، وهي وسيلة إلى تحقيق أمر مشروع، مثل جمع القرآن في عهد أبي بكر وعثمان رضي الله عنهما، وتدوين الدواوين، وكتابة أصحاب العَطاء في ديوان؛ فإنَّه لَم يأت في الشرع نصٌّ على إثباتهما أو المنع منهما، فأمَّا جمع القرآن فهو سبيل إلى حفظه وعدم ضياع شيء منه، وفيه تحقيق قول الله عزَّ وجلَّ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقد توقَّف أبو بكر رضي الله عنه عندما

(1/46)

أشار عليه عمر رضي الله عنه في جمعه، وقال: "كيف أفعل شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلَم يزل عمر يُراجعني فيه حتى شرح الله لذلك صدري، ورأيتُ الذي رأى عمر" رواه البخاري (4679) ، وجَمْعُ أبي بكر رضي الله عنه القرآنَ كان في صُحف، وأمَّا جَمْعُ عثمان رضي الله عنه فكان في مصحف.
وأمَّا تدوين الدواوين فكان في عهد عمر رضي الله عنه لَمَّا كثرت الفتوحات وكثرت الغنائم والفيء، فاحتيج إلى تدوين أسماء الجنود وغيرهم من أهل العَطاء، ولم يكن ذلك موجوداً قبل زمنه رضي الله عنه، وذلك سبيل إلى إيصال الحقوق إلى أهلها وعدم سقوط شيء منها، ولا يُقال: إنَّ من البدع ما هو حسن إلحاقاً بالمصالح المرسلة؛ لأنَّ المصالح المرسلة فيها الوصول إلى تحقيق أمر مشروع، بخلاف البدع

(1/47)

التي فيها اتِّهام الشريعة بالنقصان، كما مرَّ بيانُ ذلك في كلام الإمام مالك رحمه الله.

(1/48)

لا بدَّ مع حسن القصد من موافقة السنَّة
وقد يقول من يهوِّن مِن شأن البدع: إنَّ الذي يأتي بالبدعة متقرِّباً بها إلى الله قصدُه حسن، فيكون فعلُه محموداً بهذا الاعتبار، والجواب: أنَّه لا بدَّ مع حسن القصد أن يكون العملُ موافقاً للسنَّة، وهو أحد الشرطين اللَّذين تقدَّم ذكرُهما لقبول العمل الصالح، وهما الإخلاصُ لله، والمتابعة لرسوله صلى الله عليه وسلم، وقد مرَّ الحديثُ الدَّال على ردِّ البدع المحدثة على صاحبها، وهو قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من أحدث في أمرنا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، ومِمَّا يدلُّ على أنَّه لا بدَّ مع حسن القصد من موافقة السنَّة قصة الصحابي الذي ذبح

(1/48)

أُضحيته قبل صلاة العيد، وقال له النَّبيُّ صلى الله عليه وسلم: "شاتُك شاةُ لحم" رواه البخاري (955) ومسلم (1961) ، قال الحافظ في شرح الحديث في الفتح (10/17) : "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العملَ وإن وافق نية حسنة لَم يصح إلاَّ إذا وقع على وفق الشرع".
ويدلُّ لذلك أيضاً ما في سنن الدارمي (210) بإسناد صحيح أنَّ عبد الله بن مسعود رضي الله عنه جاء إلى أناس متحلِّقين في المسجد، وبأيديهم حصى، وفيهم رجلٌ يقول: كبِّروا مائة، فيُكبِّرون مائة يعدُّون بالحصى، ويقول: هلِّلوا مائة، سبِّحوا مائة كذلك، فوقف عليهم فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ،

(1/49)

وَيْحَكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لَم تَبْلَ، وآنيتُه لَم تُكسر، والذي نفسي بيده إنَّكم لَعلَى مِلَّةٍ هي أهدى من مِلَّة محمد، أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلاَّ الخير، قال: وكم من مريد للخير لن يصيبه ... "، وانظر: السلسلة الصحيحة للألباني (2005) .

(1/50)

خطر البدع وبيان أنَّها أشدُّ من المعاصي
والبدعُ خطرُها كبير، وخطْبُها جسيم، والمصيبة بها عظيمة، وهي أشدُّ خطراً من الذنوب والمعاصي؛ لأنَّ صاحبَ المعصية يعلم أنَّه وقع في أمر حرام، فيتركه ويتوب منه، وأمَّا صاحب البدعة، فإنَّه يرى أنَّه على حقٍّ فيستمرّ على بدعته حتى يموت عليها، وهو في الحقيقة متَّبع للهوى

(1/50)

وناكبٌ عن الصراط المستقيم، وقد قال الله عزَّ وجلَّ: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} ، وقال: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ} ، وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} ، وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله حجب التوبةَ عن كلِّ صاحب بدعة حتى يدَع بدعتَه"، أورده المنذري في كتاب الترغيب والترهيب (86) ، في الترهيب من ترك السنة وارتكاب البدع والأهواء، وقال: "رواه الطبراني، وإسناده حسن"، وانظر: السلسلة الصحيحة للألباني (1620) .

(1/51)

البدع اعتقادية وفعلية وقولية
والبدعُ أنواع: اعتقادية، وقولية، وفعلية، والفعلية زمانية ومكانية، فأمَّا البدع الاعتقادية، فمثل بدع الخوارج والروافض والمعتزلة وغيرهم مِمَّن تعويلهم على علم الكلام، وفيهم مَن تعويلهم مع ذلك على الروايات المكذوبة، قال ابن عبد البر في جامع بيان العلم وفضله (2/95) : "أجمع أهل الفقه والآثار من جميع الأمصار أنَّ أهل الكلام أهلُ بدع وزيغ، ولا يُعدُّون عند الجميع في جميع الأمصار في طبقات العلماء، وإنَّما العلماء أهل الأثر والتفقه فيه، ويتفاضلون فيه بالإتقان والميز".
والبدعُ القولية، منها التلفظ بالنية، كأن يقول: نويتُ أن أصلي كذا، نويتُ أن أصوم كذا، وغير

(1/52)

ذلك، ولا يُستثنى من ذلك إلاَّ المناسك، فللمعتمر أن يقول: لبَّيك عمرة، وللمفرد أن يقول: لبَّيك حجًّا، وللقارن أن يقول: لبَّيك عمرة وحجًّا؛ لأنَّه ورد في السنَّة ما يدلُّ على ذلك.
ومنها سؤال الله بجاه فلان وبحقِّ فلان، ونحو ذلك مِمَّا لم يَرِد به سنَّةٌ ثابتةٌ عن رسول الله صلى الله عليه وسلم.
ومن البدع القولية ما يكون كفراً، كدعاء أصحاب القبور وطلب الغوث منهم وسؤالهم قضاء الحاجات وكشف الكربات، وغير ذلك مِمَّا لا يُطلَبُ إلاَّ من الله، كما قال الله عزَّ وجلَّ: {أَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} وأمَّا الحكم على مَن حصل منه ذلك بالكفر فيكون بعد إقامة الحجة، وهو قول كثير من أهل العلم،

(1/53)

ذكرتُ منهم سبعة في الفصل الخامس من مقدمة تطهير الاعتقاد وشرح الصدور، أوَّلهم الإمام محمد ابن إدريس الشافعي رحمه الله، وآخرهم الإمام محمد بن عبد الوهاب رحمه الله.
والبدعُ الفعلية مكانية وزمانية، فمِن البدع المكانية التمسح بالقبور وتقبيلها، قال النووي في المجموع شرح المهذب في شأن مسح وتقبيل جدار قبره صلى الله عليه وسلم (8/206) : "ولا يُغتر بمخالفة كثيرين من العوام وفعلهم ذلك؛ فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديث الصحيحة وأقوال العلماء، ولا يُلتفتُ إلى مُحدثات العوام وغيرهم وجهالاتهم، وقد ثبت في الصحيحين عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: (من أحدث في ديننا هذا ما ليس منه فهو رد) ، وفي رواية لمسلم: (من عمل عملاً ليس عليه أمرنا فهو ردٌّ) ، وعن أبي هريرة

(1/54)

رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً، وصلُّوا عليَّ؛ فإنَّ صلاتكم تبلغني حيثما كنتم" رواه أبو داود بإسناد صحيح، وقال الفضيل بن عياض ـ رحمه الله ـ ما معناه: "اتَّبع طرق الهدى ولا يضرك قلَّة السالكين، وإيَّاك وطرق الضلالة ولا تغترَّ بكثرة الهالكين"، ومَن خَطَرَ على باله أنَّ المسحَ باليد ونحوه أبلغ في البركة فهو من جهالته وغفلته؛ لأنَّ البركةَ إنَّما هي فيما وافق الشرع، وكيف يُبتغى الفضل في مخالفة الصواب؟! ".
ومن البدع الزمانية الاحتفال بالموالد، كالاحتفال بمولده صلى الله عليه وسلم، فإنَّها من البدع المحدثة في القرن الرابع الهجري، ولَم يأت عن النَّبيِّ صلى الله عليه وسلم وخلفائه وصحابته شيءٌ من ذلك، بل ولَم يأت عن التابعين وأتباعهم، وقد مضت الثلاثمائة سنة

(1/55)

الأولى قبل أن توجد هذه البدعة، والكتب التي أُلِّفت في تلك الفترة لا ذكر للموالد فيها، وإنَّما كانت ولادة هذه البدعة في القرن الرابع الهجري، أحدثها العبيديُّون الذين حكموا مصر، فقد ذكر تقي الدين أحمد بن علي المقريزي في كتابه المواعظ بذكر الخطط والآثار (1/490) أنَّه كان للفاطميين في طول السنة أعياد ومواسم، فذكرها وهي كثيرة جدًّا، ومنها مولد الرسول صلى الله عليه وسلم، ومولد علي وفاطمة والحسن والحُسين رضي الله عنهم، ومولد الخليفة الحاضر، وقد قال ابن كثير في البداية والنهاية في حوادث سنة (567هـ) ، وهي السنة التي انتهت فيها دولتهم بموت آخرهم العاضد، قال: "ظهرت في دولتهم البدعُ والمنكرات، وكثر أهل الفساد، وقلَّ عندهم الصالحون من العلماء والعُبَّاد

(1/56)

وذكر ابن كثير قبل ذلك بقليل أنَّ صلاح الدين قطع الأذان بـ (حيَّ على خير العمل) من مصر كلِّها، ومن أحسن ما أُلِّف في هذه المسألة كتاب: القول الفصل في حكم الاحتفال بمولد خير الرُّسْل، للشيخ إسماعيل بن محمد الأنصاري رحمه الله، ولا شكَّ أنَّ محبَّة النَّبيِّ صلى الله عليه وسلم يجب أن تكون في قلب كلِّ مسلم أعظمَ من محبَّته لأبيه وأمِّه وابنه وبنته وسائر الناس؛ لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من والده وولده والناس أجمعين" رواه البخاري ومسلم، ومحبَّته صلى الله عليه وسلم إنَّما تكون باتِّباعه والسير على نهجه صلى الله عليه وسلم، وليس بالبدع المُحدَثة، كما قال الله عزَّ وجلَّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}

(1/57)

بدعة امتحان الناس بالأشخاص
ومن البدع المنكرة ما حدث في هذا الزمان من امتحان بعض من أهل السنَّة بعضاً بأشخاص، سواء كان الباعث على الامتحان الجفاء في شخص يُمتحن به، أو كان الباعث عليه الإطراء لشخص آخر، وإذا كانت نتيجة الامتحان الموافقة لِمَا أراده الممتحِن ظفر بالترحيب والمدح والثناء، وإلاَّ كان حظّه التجريح والتبديع والهجر والتحذير، وهذه نقول عن شيخ الإسلام ابن تيمية في أوَّلها التبديع في الامتحان بأشخاص للجفاء فيهم، وفي آخرها التبديع في الامتحان بأشخاص آخرين لإطرائهم، قال ـ رحمه الله ـ في مجموع الفتاوى (3/413 ـ 414) في كلام له عن يزيد بن معاوية: "والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر

(1/58)

للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له"، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري رضي الله عنه ...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة".
وقال (3/415) : "وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله صلى الله عليه وسلم".
وقال (20/164) : "وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ صلى الله عليه وسلم، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت

(1/59)

عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون".
وقال (28/15 ـ 16) : "فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} .

(1/60)

ولو ساغ امتحان الناس بشخص في هذا الزمان لمعرفة مَن يكون من أهل السنَّة أو غيرهم بهذا الامتحان، لكان الأحقَّ والأولى بذلك شيخ الإسلام ومفتي الدنيا وإمام أهل السنَّة في زمانه شيخنا الشيخ عبد العزيز بن عبد الله بن باز المتوفى في 27 من شهر المحرم عام 1420هـ، رحمه الله وغفر له وأجزل له المثوبة، الذي عرفه الخاصُّ والعام بسعة علمه وكثرة نفعه وصدقه ورِفقه وشفقته وحرصه على هداية الناس وتسديدهم، نحسبه كذلك ولا نزكي على الله أحداً؛ فقد كان ذا منهج فذٍّ في الدعوة إلى الله وتعليم الناس الخير، وأمرهم بالمعروف ونهيهم عن المنكر، يتَّسم بالرِّفق واللِّين في نصحه وردوده الكثيرة على غيره، منهج سديد يقوِّم أهلَ السنَّة ولا يُقاومهم، وينهض بهم ولا يُناهضهم، ويَسْمو بهم ولا يسِمُهم، منهج يجمع ولا يُفرِّق، ويلمُّ ولا يمزِّق، ويُسدِّد ولا يبدد،

(1/61)

ويُيسِّر ولا يُعسِّر، وما أحوج المشتغلين بالعلم وطلبته إلى سلوك هذا المسلك القويم والمنهج العظيم؛ لِمَا فيه من جلب الخير للمسلمين ودفع الضَّرر عنهم.
والواجب على الأتباع والمتبوعين الذين وقعوا في ذلك الامتحان أن يتخلَّصوا من هذا المسلك الذي فرَّق أهلَ السنَّة وعادى بعضُهم بعضاً بسببه، وذلك بأن يترك الأتباعُ الامتحان وكلَّ ما يترتَّب عليه من بُغض وهجر وتقاطع، وأن يكونوا إخوةً متآلفين متعاونين على البرِّ والتقوى، وأن يتبرَّأ المتبوعون من هذه الطريقة التي توبعوا عليها، ويُعلنوا براءتَهم منها ومِن عمل مَن يقع فيها، وبذلك يسلم الأتباع من هذا البلاء والمتبوعون من تبعة التسبُّب بهذا الامتحان وما يترتَّبُ عليه من أضرار تعود عليهم وعلى غيرهم.

(1/62)

التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر
وقريبٌ من بدعة امتحان الناس بالأشخاص ما حصل في هذا الزمان من افتتان فئة قليلة من أهل السنَّة بتجريح بعض إخوانهم من أهل السنة وتبديعهم، وما ترتَّب على ذلك من هجر وتقاطع بينهم وقطع لطريق الإفادة منهم، وذلك التجريح والتبديع منه ما يكون مبنيًّا على ظنِّ ما ليس ببدعة بدعة، ومن أمثلة ذلك أنَّ الشيخين الجليلين عبد العزيز بن باز وابن عثيمين ـ رحمهما الله ـ قد أفتيا جماعة بدخولها في أمر رأيَا المصلحة في ذلك الدخول، ومِمَّن لم يُعجبهم ذلك المفتَى به تلك الفئة القليلة، فعابت تلك الجماعة بذلك، ولَم يقف الأمر عند هذا الحدِّ، بل انتقل العيب إلى مَن يتعاون معها بإلقاء المحاضرات، ووصفه بأنَّه مُميِّع لمنهج

(1/63)

السلف، مع أنَّ هذين الشيخين الجليلين كانا يُلقيان المحاضرات على تلك الجماعة عن طريق الهاتف.
ومن ذلك أيضاً حصول التحذير من حضور دروس شخص؛ لأنَّه لا يتكلَّم في فلان الفلاني أو الجماعة الفلانية، وقد تولَّى كبر ذلك شخص من تلاميذي بكلية الشريعة بالجامعة الإسلامية، تخرَّج منها عام (1395 ـ 1396هـ) ، وكان ترتيبه الرابع بعد المائة من دفعته البالغ عددهم (119) خرِّيجاً، وهو غير معروف بالاشتغال بالعلم، ولا أعرف له دروساً علميَّة مسجَّلة، ولا مؤلَّفاً في العلم صغيراً ولا كبيراً، وجلُّ بضاعته التجريح والتبديع والتحذير من كثيرين من أهل السنَّة، لا يبلغ هذا الجارحُ كعبَ بعض مَن جرَحهم لكثرة نفعهم في دروسهم ومحاضراتهم ومؤلفاتهم، ولا ينتهي العجب إذا سمع عاقل شريطاً له يحوي تسجيلاً لمكالمة هاتفية

(1/64)

طويلة بين المدينة والجزائر، أكل فيها المسئول لحومَ كثير من أهل السنَّة، وأضاع فيها السائل مالَه بغير حقٍّ، وقد زاد عدد المسئول عنهم في هذا الشريط على ثلاثين شخصاً، فيهم الوزير والكبير والصغير، وفيهم فئة قليلة غير مأسوف عليهم، وقد نجا مِن هذا الشريط مَن لم يُسأل عنه فيه، وبعض الذين نجوا منه لم ينجوا من أشرطة أخرى له، حوتها شبكة المعلومات الإنترنت، والواجب عليه الإمساك عن أكل لحوم العلماء وطلبة العلم، والواجب على الشباب وطلاَّب العلم ألاَّ يلتفتوا إلى تلك التجريحات والتبديعات التي تضرُّ ولا تنفع، وأن يشتغلوا بالعلم النافع الذي يعود عليهم بالخير والعاقبة الحميدة في الدنيا والآخرة، وقد قال الحافظ ابن عساكر ـ رحمه الله ـ في كتابه تبيين كذب المفتري (ص: 29) : "واعلم ـ يا أخي! وفَّقنا الله

(1/65)

وإياك لمرضاته، وجعلنا مِمَّن يَخشاه ويتَّقيه حق تقاته ـ أنَّ لحوم العلماء رحمة الله عليهم مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة"، وقد أوردتُ في رسالتي "رفقاً أهل السنَّة بأهل السنَّة" جملة كبيرة من الآيات والأحاديث والآثار في حفظ اللسان من الوقيعة في أهل السنَّة، ولا سيما أهل العلم منهم، ومع ذلك لَم تُعجب هذا الجارح، ووصفها بأنَّها غير مؤهَّلة للنشر، وحذَّر منها ومن نشرها، ولا شكَّ أنَّ مَن يقف على هذا الجرح ويطَّلع على الرسالة يجد أنَّ هذا الحكم في واد والرسالة في واد آخر، وأنَّ الأمر كما قال الشاعر:
قد تُنكر العينُ ضوء الشمس من رمَد ... ويُنكر الفمُ طعمَ الماء من سَقَمِ
وأمَّا قول التلميذ الجارح لرسالة "رفقاً أهل السنَّة بأهل السنَّة": "فمثلاً في كلام أنَّ منهج

(1/66)

الشيخ عبد العزيز بن باز ومنهج الشيخ ابن عثيمين على خلاف منهج أهل السنَّة الآخرين، هذا خطأ لا شك، يعني لا يُكثرون الردود ويردون على المخالف، هذا لو صحَّ هو خلاف منهج أهل السنَّة والجماعة، وهو طعن في الشيخين في الحقيقة، وفي غيرهم مِمَّن يمكن أن يُقال عنه هذا الكلام!!! ".
فالجواب عنه من وجوه:
الوجه الأول: أنَّه ليس في الرسالة أنَّ الشيخ عبد العزيز بن باز ـ رحمه الله ـ لا يكثر الردود، بل ردوده كثيرة، وقد جاء في الرسالة (ص: 51) : "أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز بن باز ـ رحمه الله ـ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها".

(1/67)

الوجه الثاني: أنَّني لَم أتعرَّض لذكر منهج الشيخ ابن عثيمين ـ رحمه الله ـ في الردود؛ لأنِّي لا أعرف له مؤلَّفاً صغيراً أو كبيراً في الردود، وسألتُ أحدَ تلاميذه الملازمين له عن ذلك، فأخبرني أنَّه لا يعلم له شيئاً من الردود، وذلك لا يقدح فيه؛ لأنَّه مشغول بتقرير العلم ونشره والتأليف.
الوجه الثالث: أنَّ منهج الشيخ عبد العزيز بن باز ـ رحمه الله ـ يختلف عن منهج التلميذ الجارح ومَن يشبهه؛ لأنَّ منهج الشيخ يتَّسم بالرِّفق واللِّين والحرص على استفادة المنصوح والأخذ بيده إلى طريق السلامة، وأمَّا الجارحُ ومَن يشبهه فيتَّسمُ بالشدَّة والتنفير والتحذير، وكثيرون مِن الذين جرحهم في أشرطته كان يُثني عليهم الشيخ عبد العزيز ويدعو لهم ويحثُّهم على الدعوة وتعليم الناس، ويَحثُّ على الاستفادة منهم والأخذ عنهم.

(1/68)

والحاصلُ أنَّنِي لَم أنسب إلى الشيخ عبد العزيز ابن باز ـ رحمه الله ـ عدم الردِّ على غيره، وأمَّا ابن عثيمين فلَم أتعرَّض له بذكر في قضيَّة الردود، وأنَّ ما ذكره الجارحُ غير مطابق لِمَا في الرسالة، وهو من أوضح الأدلة على تخبُّطه وعدم تثبُّته، وإذا كان هذا منه في كلام مكتوب، فكيف يكون الحال فيما لا كتابة فيه؟!
وأمَّا قول جارح الرسالة: "وأنا في الحقيقة قد قرأتُ الرسالةَ، وعرفت موقفَ أهل السنَّة منها، ولعلَّكم رأيتم الردودَ من بعض العلماء والمشايخ، وما أظنُّ الردودَ تقف عند ذلك، إنَّما هناك مَن سَيَرُدُّ أيضاً؛ لأنَّه كما يقول الشاعر:
جاء شقيق عارض رمحه ... إنَّ بني عمِّك فيهم رماح
كذا: عارضٌ، والصواب عارضاً.

(1/69)

فالجواب: أنَّ أهل السنَّة الذين عناهم هم الذين يختلف منهجهم عن منهج الشيخ عبد العزيز ـ رحمه الله ـ الذي أشرتُ إليه قريباً، وهو بهذا الكلام يستنهض هِمَمَ مَن لم يعرفهم للنيل من الرسالة بعد أن استنهض هِمَم مَن يعرفهم، وأنا في الحقيقة لَم أعرض رمحاً، وإنَّما عرضتُ نصحاً لم يقبله الجارحُ ومَن يشبهه؛ لأنَّ النصحَ للمنصوح يشبه الدواءَ للمريض، ومن المرضى مَن يستعمل الدواء وإن كان مُرًّا؛ لِمَا يُؤَمِّله من فائدة، ومن المنصوحين من يصدُّه الهوى عن النصح لا يقبله، بل ويُحذِّر منه، وأسأل الله للجميع التوفيق والهدايةَ والسلامةَ من كيد الشيطان ومكره.
وقد شارك التلميذَ الجارح ثلاثةٌ: اثنان في مكة والمدينة، وهما من تلاميذي في الجامعة الإسلامية بالمدينة، أولهما تخرَّج عام (1384 ـ 1385هـ) ، والثاني عام (1391 ـ 1392هـ) ، وأمَّا الثالث ففي

(1/70)

أقصى جنوب البلاد، وقد وصف الثاني والثالث مَن يُوزِّع الرسالةَ بأنَّه مبتدع، وهو تبديع بالجملة والعموم، ولا أدري هل علموا أو لم يعلموا أنَّه وزَّعها علماء وطلبة علم لا يُوصَفون ببدعة، وآملُ منهم تزويدي بالملاحظات التي بنوا عليها هذا التبديع العام إن وُجدت للنظر فيها.
وللشيخ عبد الرحمن السديس إمام وخطيب المسجد الحرام خطبة ألقاها من منبر المسجد الحرام حذَّر فيها من وقيعة أهل السنَّة بعضهم في بعض، نلفتُ الأنظارَ إليها؛ فإنَّها مهمَّة ومفيدة.
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميعَ لِمَا يُرضيه وللفقه في الدِّين والثبات على الحقِّ، والاشتغال بما يعني عمَّا لا يعني، إنَّه وليَّ ذلك والقادر عليه، وصلى الله وسلم وبارك على نبيِّنا محمد وعلى آله وصحبه.

(1/71)


الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال

مقدمة
...
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله الذي جعل أمة نبينا محمد صلى الله عليه وسلم خير الأمم، وشرف أول قرن فيها بصحبة سيد العرب والعجم، وأشهد أن لا إله إلاَّ الله وحده لا شريك له الأعلى الأجل الأكرم، وأشهد أنَّ محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.
أما بعد:
فقد فوجئت بما لم يكن يخطر لي ببال ولا يقع في خيال، عندما سمعت أنَّ الشيخ محمد بن سليمان الأشقر - وفَّقَه الله لما فيه الخير والسلامة من الشرِّ - قدح في الصحابي الجليل: أبي بكرة رضي الله عنه وفي مروياته التي انفرد بها عن غيره من الصحابة في صحيح البخاري وغيره، وفي مقدمتها حديثه عن النبي صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة"، فاستبعدت صدور ذلك منه، ولم أصدق بذلك، ثم وصل

(1/3)

إليَّ صورة من مقال له نشر في صحيفة الوطن الكويتية، بتاريخ: 29/5/2004م بعنوان "نظرة في الأدلة الشرعية حول مشاركة المرأة في الوظائف الرئاسية والمجالس النيابية ونحوها".
وأكد صحّة نسبة هذا المقال إليه، بمكالمة هاتفية أجرتها الصحيفة معه نشرتها بتاريخ: 31/5/2004م، فاتصلت به هاتفياً أعتب عليه هذه الجرأة، والإقدام على شيء لم يسبقه إليه أحد طيلة القرون الماضية، ورجوت منه بإلحاح أن يرجع عن هذا الذي انفرد به عن علماء المسلمين سلفاً وخلفاً، وسبب قدحه في أبي بكرة رضي الله عنه ثم في مروياته التي انفرد بها؛ أنَّ عمر رضي الله عنه جلده واثنين معه لشهادتهم على المغيرة بن شعبة بالزنى، وكونه رضي الله عنه لم يتب، وذكرت له ما بينه العلماء من أنَّ أبا بكرة شاهد ولم يكن قاذفاً، وفرق بين الشاهد والقاذف، وقد اتفق العلماء سلفاً وخلفاً على قبول مروياته، ولم يُنقل الطعن فيها عن أحد قبله، ثم إني بعثت إليه كتاباً أكدت عليه فيه إلحاحي برجاء الرجوع عما صدر

(1/4)

منه، وأرفقت به أوراقاً مشتملة على شيء من كلام العلماء في فضل أبي بكرة والثناء عليه، وفي قبول مروياته وعدم ردّ شيء منها، ولا زلت آمل رجوعه إلى الحق.
وحاصل ما اشتمل عليه المقال، رميه أبا بكرة رضي الله عنه بالكذب، وزعمه أنَّ صحيح البخاري مشتمل على ما هو موضوع مكذوب على رسول الله صلى الله عليه وسلم، وهذا القدح الخطير في أبي بكرة رضي الله عنه وفي صحيح البخاري، كله من أجل تسويغ وتجويز أن تتولى المرأة الولاية العامة، وهي وسيلة سيئة إلى غاية سيئة، فأبو بكرة رضي الله عنه بريء مما رماه به من الكذب، وصحيح البخاري خال مما زعم وجوده فيه من الموضوع المكذوب على النبي صلى الله عليه وسلم، والغاية التي قصدها باطلة بالكتاب والسّنّة والإجماع، وقد قال الحافظ ابن حجر في الفتح (4/364) عن رجل من الحنفية قدح في حديث المصراة بأنَّه من رواية أبي هريرة وأنَّه لم يكن كابن مسعود وغيره من فقهاء الصحابة، فلا يؤخذ بما رواه مخالفاً للقياس الجلي، قال: "وهو كلام آذى قائله به نفسه، وفي

(1/5)

حكايته غنى عن تكلف الرد عليه"، وكلام هذا الحنفي في أبي هريرة أسهل بكثير من كلام الشيخ محمد الأشقر في أبي بكرة، والشيخ محمد الأشقر من أهل العلم والفضل عرفته قبل أربعين سنة حين كان مدرِّساً بالجامعة الإسلامية بالمدينة، وهذا الذي حصل منه في أبي بكرة رضي الله عنه ومروياته سقطة شنيعة، لا يجوز أن يتابَع عليها ولا أن يُغترَّ بها، ويجب الحذر منها.
وهذا ردّ يشتمل - بعد إيراد مقاله - على ما يلي:
أولاً: فضل أبي بكرة رضي الله عنه وثناء العلماء عليه.
ثانياً: قبول العلماء مرويات أبي بكرة رضي الله عنه وأنَّ ما حصل له لا تأثير له في روايته.
ثالثاً: سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع.
رابعاً: ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية العامة، ولا ما دونها من الولاية على الرجال.
خامساً: التعليق على جمل من المقال.

(1/6)

الباب الأول: مقال الشيخ محمد الأشقر
...
مقال الشيخ محمد الأشقر
نظرة في الأدلة الشرعية حول مشاركة المرأةفي الوظائف الرئاسية والمجالس النيابية ونحوها
إنَّ أهم مستند يستند إليه من يدعون أن الشرع الإسلامي يمنع من مشاركة المرأة في الميادين المتقدمة هو الحديث المشهور الذي أخرجه البخاري ح (4425) و (7099) ، وأخرجه أيضا الإمام أحمد في مسنده برقم (20438) و (20402) و (20455) ، كلاهما عن أبي بكرة رضي الله عنه أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "لن يفلح قوم أسندوا أمرهم إلى امرأة"، هذا لفظ البخاري، وعند أحمد: "لا يفلح قوم تملكهم امرأة"، هذا الحديث هو المستند الرئيسي لكلِّ من يتكلم في هذا الأمر، ولم يرد هذا الحديث من رواية أي صحابي آخر غير أبي بكرة.
وتصحيح البخاري وغيره لهذا الحديث وغيره من

(1/7)

مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يقبل بحال، والحجّة في ذلك ما عرف في كتب التاريخ الإسلامي كما عند الطبري وابن كثير وغيرهما، أنَّ أبا بكرة قذف المغيرة بن شعبة بالزنى، ووصل الخبر إلى أمير المؤمنين عمر بن الخطاب فأمر بحضور الرجلين من الكوفة إليه في المدينة، فسألهما عن ذلك وطلب عمر رضي الله عنه من أبي بكرة أن يأتي بشهوده على ما ادعاه، فلم تتم الشهادة التي هي كما قال الله تعالى أربعة شهود، قال الله تبارك وتعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور:4] ، فحكم على من يقذف امرأة محصنة والرجل المحصن مثلها بثلاثة أحكام: الأول: أن يجلد ثمانين جلدة، والثاني: أن تسقط شهادته فلا تقبل شهادته بعد ذلك على شيء، والثالث: أنَّه محكوم عليه بالفسق، وتمام الآية: {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .

(1/8)

ولذلك جلد عمر رضي الله عنه أبا بكرة ثمانين جلدة حد القذف بالزنى، ثم قال له: تب أقبل شهادتك، فأبى أن يتوب وأسقط عمر رضي الله عنه بعد ذلك شهادته، فكان أبو بكرة بعد ذلك إذا استشهد على شيء يأبى أن يشهد ويقول: إن المؤمنين قد أبطلوا شهادتي.
وقد قال الله تعالى في آية لاحقة: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور:13] ، أي أنَّهم في حكم الله تعالى كاذبون لا يثبت بقولهم حق، هكذا حكم الله تعالى على من قذف محصناً وهذا منطبق على أبي بكرة، فإن الآية تدمغه بالفسق وبالكذب، وهذا يقتضي رد ما رواه عن النبي صلى الله عليه وسلم مما انفرد به كهذا الحديث العجيب: "لن يفلح قوم تملكهم امرأة"، فينبغي أن يضم هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النبي صلى الله عليه وسلم، على أنا نقول جدلاً: لو صح هذا الحديث افتراضاً جدلياً لكان حجة فقط في منع أن تتولى المرأة الملك أو رئاسة الدولة، ولا يصلح حجة لمنع

(1/9)

أن تتولى المرأة القضاء أو إمارة قرية أو مدينة، فليس معنى كون الرجل لا يصلح أن يكون ملكا أنَّه لا يصلح أن يكون قاضيا أو أمير مدينة أو قرية أو يكون رئيس دائرة أو وزيرا أو رئيس وزراء أو نائبا في البرلمان، من احتج بهذا الحديث على ذلك فهو مخطىء خطأ كبيرا بل إنني أعتبره يسيء الفهم جدا، على أنَّ مما يدلُّ على بطلان هذا الحديث أنَّه يقتضي أنَّه لا يمكن أن يفلح قومٌ تتولى رئاسة دولتهم امرأة في حال من الأحوال، ومعنى هذا أنَّه لو وُجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية، فيكون ذلك دالاًّ على أنَّ هذا الحديث كذبٌ مكذوب على النبي صلى الله عليه وسلم، وقد وُجد في العصور الحديثة دولٌ كثيرة تولَّت رئاستها نساءٌ، ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء، نذكر من ذلك رئاسة أنديرا غاندي للهند ورئاسة مارغريت تاتشر لبريطانيا، وغيرهما كثير في القديم والحديث، وإنما قلنا في الأمور الدنيوية لأنَّ الحديث ورد على ذلك.

(1/10)

ففي رواية البخاري قال أبو بكرة: "لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس قد ملكوا عليهم بنت كسرى" قال: "لن يفلح قوم ولوا أمرهم امرأة".
بل أقول إن القرآن العظيم قد نقل قصة قوم ملكتهم امرأة، وروى القرآن العظيم أنها نجحت أيما نجاح، وهي ملكة اليمن التي وردت قصتها في القرآن العظيم وأنَّ سليمان جاءه طيره الهدهد فقال: {وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} [النمل:22-23] ، وأنَّ سليمان عليه السلام أرسل إليها كتابا يدعوها إلى الإسلام وأن تأتي إليه مقرة بذلك.
فأحسنت التدبير كل الإحسان فاستشارت رجال دولتها وبذلك ضمنت ولاءهم وطاعتهم لقراراتها، وأرسلت إلى سليمان عليه السلام هدية تستجلب بها وده، فرفض الهدية وأصر على أن يصله منها ومن قومها الطاعة والإذعان، فكان عاقبة ذلك أن سارت بنفسها ومن معها

(1/11)

إلى سليمان عليه السلام في مدينة القدس، فذكرت الآيات القصة إلى أن قالت: {قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل:44] ، فآل أمرها إلى هذه العاقبة الجميلة (اقرأ القصة في سورة النمل 23 - 44) .
فأي ثناء أثناه الله تعالى على هذه الملكة وعلى النجاح الذي وصلت إليه بحنكتها ودهائها وحسن تقديرها للأمور، حيث استطاعت تجنيب قومها وبلادها من إفساد الجيوش الغازية وإذلالهم لقومها، ولهذا نقل ابن كثير في تفسيره عن قتادة قال: رحمها الله ورضي عنها ما كان أعقلها في إسلامها وفي شركها، يعني حيث أخرجت قومها من عبادة الشمس إلى عبادة الله تعالى.
هذا وإن في مشاركة المرأة في المجالس النيابية خيراً كثيراً من حيث مشاركتها في الشورى في الأمور العامة، خاصة وأنَّ النساء يلتفتن أكثر من الرجال إلى الأمور

(1/12)

الخاصة بالبيوت والأسر والأطفال، وعلى مجلس الأمة قبل أن يتيح للنساء المشاركة في الترشيح والانتخاب أن يضع الضوابط الشرعية لمنع الانفلات المخالف للشرع قدر الإمكان، والله تعالى المسؤول أن يوفق العاملين لمصلحة البلاد إلى ما فيه خيرها وأن يجنبهم المزالق والأضرار.

(1/13)

الباب الثاني: فضل أبي بكرةرضي الله عنه وثناء العلماء عليه
...
فضل أبي بكرة رضي الله عنه وثناء العلماء عليه
أبو بكرة: هو نفيع بن الحارث، وقيل ابن مسروح الثقفي، تدلّى من حصن الطائف ببكرة، فقيل له أبو بكرة، واشتهر بها، وكان عبداً فأعتقه النبي صلى الله عليه وسلم وعُدّ من مواليه، وكانت وفاته في خلافة معاوية سنة (52هـ) ، وكل ما جاء من ثناء على الصحابة، رضي الله عنهما فأبو بكرة رضي الله عنه داخل فيه، وجاء عن جماعة من العلماء الثناء عليه على سبيل الخصوص، ومن ذلك:
1- قال الحسن البصري رحمه الله: "لم ينزل البصرة من الصحابة ممن سكنها أفضل من عمران بن حصين وأبي بكرة" (الاستيعاب مع الإصابة 4/24) .
2- وقال سعيد بن المسيب: "وكان مثل النصل من العبادة حتى مات رحمه الله" (الاستيعاب مع الإصابة 4/24) .
3- وقال أبو سلمة موسى بن إسماعيل التبوذكي: "لم

(1/14)

يسكن البصرة قط بعد عمران بن حصين أفضل من أبي بكرة، وكان أقول بالحق من عمران" ذكره علاء الدين مغلطاي في (إكمال تهذيب الكمال 12/76) .
4- وقال ابن سعد في الطبقات (7/16) : "وكان رجلاً صالحاً ورعاً".
5- وقال ابن عبد البر وابن حجر: "وكان من فضلاء الصحابة" (الاستيعاب مع الإصابة: 4/24) ، و (الإصابة: 6/252) .
6- وقال أبو الحسن العجلي: "كان من خيار أصحاب النبي صلى الله عليه وسلم" ذكره المزي في ترجمته في (تهذيب الكمال) .
7- وقال النووي في تهذيب الأسماء واللغات: (1/198) : "وكان أبو بكرة من الفضلاء الصالحين، ولم يزل على كثرة العبادة حتى توفي".
8- وقال الذهبي في سير أعلام النبلاء: (3/6) : "وكان من فقهاء الصحابة".

(1/15)

9- وقد قسم ابن القيم في إعلام الموقعين: (1/12) أئمة الفتوى من الصحابة إلى مكثرين ومتوسطين ومقلين، وذكر في المتوسطين في الفتوى أبا بكرة رضي الله عنه.
10- وقال ابن كثير في (البداية والنهاية:11/249) : "وأما أبو بكرة، فصحابي جليل كبير القدر".
11- وقال يحيى بن أبي بكر العامري في الرياض المستطابة (ص:283) : "وكان أبو بكرة من ذوي المزايا من أصحاب رسول الله صلى الله عليه وسلم".

(1/16)

الباب الثالث: قبول العلماء مرويات أبي بكرة رضي الله عنه وأن ماحصل له لاتأثير له في روايته
...
قبول العلماء مرويات أبي بكرة رضي الله عنه، وأنَّ ما
حصل له لا تأثير له في روايته
أجمع علماء المسلمين سلفاً وخلفاً طيلة أربعة عشر قرناً وزيادة على قبول مرويات أبي بكرة رضي الله عنه، وأثبتها علماء الحديث في دواوين السّنّة، ومنهم الأئمة الستّة، البخاري ومسلم وأبو داود والنسائي والترمذي وابن ماجه، وله في هذه الكتب الستة خمسة وخمسون حديثاً، ذكر أطرافها

(1/16)

المزي في تحفة الأشراف من رقم (11654) إلى رقم (11708) ، وله في مسند الإمام أحمد اثنان وخمسون ومائة حديث بالمكرر، من رقم (20373) إلى رقم (20524) ، وقال النووي في تهذيب الأسماء واللغات (1/198) : "رُوي له عن رسول الله صلى الله عليه وسلم مائة حديث واثنان وثلاثون حديثاً، اتفق البخاري ومسلم منها على ثمانية أحاديث، وانفرد البخاري بخمسة ومسلم بحديث".
وأما جلد أبي بكرة رضي الله عنه في شهادته على المغيرة رضي الله عنه بالزنى، وكونه لم يتب، فذلك لا تأثير له في قبول روايته، لأنَّه لم يكن قاذفاً وإنما كان شاهداً، وفرق بين الشاهد في الزنى والقاذف فيه، وما زعمه من أنَّ آية: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} ، تدمغه بالفسق والكذب، وأنَّ هذا يقتضي ردّ ما رواه عن النبي صلى الله عليه وسلم مما انفرد به، فهو زعم باطل وفهم خاطئ، فإنَّ الآية في القذفة وليست في الشهود، فهو داخل في الشهداء في الآية وليس من القذفة،

(1/17)

وجلده لعدم كمال النصاب، وعدم توبته لا تأثير له في قبول روايته؛ لأنَّ كمال النصاب ليس من فعله، وعلى القول بتأثير ما حصل له في شهادته تحمُّلاً وأداءً، فإنَّ ذلك قد انتهى بوفاته رضي الله عنه، ولا تأثير له في روايته التي قبلها العلماء واحتجُّوا بها على مختلف العصور، وشذوذ الشيخ محمد الأشقر عنهم بعد أربعة عشر قرناً وجوده مثل عدمه لا اعتبار له، وقد أوضح ذلك العلماء وبينوه، ومما جاء عنهم في ذلك:
1- قال أبو الوفاء ابن عقيل الحنبلي في كتابه (الواضح في أصول الفقه:5/27) : "قال أحمد: ولا يرد خبر أبي بكرة ولا من جُلد معه لأنَّهم جاؤوا مجيء الشهادة، ولم يأتوا بصريح القذف، ويسوغ فيه الاجتهاد ولا ترد الشهادة بما يسوغ فيه الاجتهاد".
ثم قال ابن عقيل: "ولما نص على أنَّه لا ترد الشهادة في ذلك، كان تنبيهاً على أنَّه لا يرد الخبر، لأنَّ الخبر دون

(1/18)

الشهادة، ولأنَّ نقصان العدد معنى في غيره، وليس بمعنى من جهته".
2- قال أبو بكر الإسماعيلي في (المدخل) : "لم يمتنع أحد من التابعين فمن بعدهم من رواية حديث أبي بكرة والاحتجاج به، ولم يتوقف أحد من الرواة عنه ولا طعن أحد على روايته من جهة شهادته على المغيرة، هذا مع إجماعهم أن لا شهادة لمحدود في قذف غير تائب فيه، فصار قبول خبره جارياً مجرى الإجماع، كما كان رد شهادته قبل التوبة جارياً مجرى الإجماع" ذكره علاء الدين مغلطاي في (إكمال تهذيب الكمال: 12/77) .
3- قال أبو إسحاق الشيرازي في (شرح اللمع: 2/638) : "وأما أبو بكرة ومن جُلد معه في القذف، فإن أخبارهم مقبولة لأنَّهم لم يُخرجوا القول مخرج القذف، وإنما أخرجوه مخرج الشهادة، وجلدهم عمر رضي الله عنه باجتهاده، فلا يجوز ردّ أخبارهم".

(1/19)

4- قال الإمام أبو بكر البيهقي: "كل من روى عن النبي صلى الله عليه وسلم ممن صحبه أو لقيه فهو ثقة لم يتهمه أحد ممن يحسن علم الرواية فيما روى" ذكره العلائي في كتابه (تحقيق منيف الرتبة ص:90) .
وأصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم أجل من أن يقال في الواحد منهم ثقة، ويكفيه شرفاً وفضلاً ونبلاً أن يقال فيه: صحب رسول الله صلى الله عليه وسلم، قال النسائي في سفيان الثوري: "هو أجلُّ من أن يُقال فيه: ثقة، وهو أحد الأئمة الذين أرجو أن يكون الله ممن جعله للمتقين إماماً" ذكره الحافظ في ترجمته في تهذيب التهذيب، فأصحاب الرسول صلى الله عليه وسلم أولى بأن يُقال في أحدهم: أجل من أن يُقال فيه: ثقة.
5- قال أبو الخطاب محفوظ بن أحمد الكلوذاني في (التمهيد:3/127) : "إذا كان الراوي محدوداً في قذف فلا يخلو: أن يكون قذف بلفظ الشهادة أو بغير لفظها، فإن كان بلفظ الشهادة لم يرد خبره، لأنَّ نقصان عدد الشهادة ليس من فعله، فلم يرد به خبره، ولأنَّ الناس اختلفوا: هل يلزمه

(1/20)

الحد أم لا؟ وإن كان بغير لفظ الشهادة ردّ خبره، لأنَّه أتى بكبيرة إلاّ أن يتوب".
6- قال ابن قدامة في (روضة الناظر:1/303) : "المحدود في القذف إن كان بلفظ الشهادة فلا يرد خبره؛ لأنَّ نقصان العدد ليس من فعله، ولهذا روى الناس عن أبي بكرة، واتفقوا على ذلك وهو محدود في القذف، وإن كان بغير لفظ الشهادة فلا تقبل روايته حتى يتوب".
وقال الشيخ عبد القادر بدران في حاشيته على روضة الناظر: "المحدود بسبب كونه قذف غيره إما أن يكون قذفه بلفظ الشهادة مثل أن يشهد على إنسان بالزنا، أو بغير لفظ الشهادة مثل من قال لغيره يا زان، فإن كان قذفه بلفظ الشهادة لم يرد خبره وقبلت روايته لأنَّه إنما يُحدُّ والحالة هذه لعدم كمال نصاب الشهادة بالزنا وهو أربعة، إذ لو كملوا لحُدّ المشهود عليه دون الشهود، وعدم كمال نصاب الشهادة ليس من فعل هذا الشاهد المحدود حتى يعاقب برد شهادته، وإن كان قذفه بغير لفظ الشهادة كقوله: يا زان

(1/21)

يا عاهر ونحوه ردت شهادته حتى يتوب؛ لأنَّ هذا القاذف كان بسبب من فعله وهو قذْفُه فعوقب عليه بالحد وسُلب منصب الشهادة، فإذا تاب قبلت شهادته قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا} أي: فاقبلوا شهادتهم بعد التوبة".
وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله تعالى في مذكرته في أصول الفقه على روضة الناظر (ص:125) : "حاصل ما ذكر في هذا الفصل أنَّ في إبطال الرواية بالحد في القذف تفصيلاً، فإن كان المحدود شاهداً عند الحاكم بأنَّ فلاناً زنى وحُدّ لعدم كمال الأربعة، فهذا لا ترد به روايته؛ لأنَّه إنما حُدّ لعدم كمال نصاب الشهادة في الزنى، وذلك ليس من فعله، وإن كان القذف ليس بصيغة الشهادة، كقوله لعفيف: يا زان ويا عاهر ونحو ذلك،

(1/22)

بطلت روايته حتى يتوب أي ويصلح، بدليل قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا} ، واستدل المؤلف رحمه الله لما ذكره من الفرق بين الحد على سبيل القذف والحد على سبيل عدم كمال النصاب في الشهادة بقصة أبي بكرة؛ لأنَّه متفق على قبول روايته مع أنَّه محدود في شهادته على المغيرة بن شعبة الثقفي بالزنا، والشهادة في هذا ليست كالرواية، فلا تقبل شهادة المحدود في قذف أو شهادة حتى يتوب ويصلح، بدليل قول عمر لأبي بكرة: تب أقبل شهادتك، خلافاً لمن جعل شهادته كروايته فلا ترد وهو محكي عن الشافعي، والحاصل أن القاذف بالشتم تُرد شهادته وروايته بلا خلاف حتى يتوب ويصلح، والمحدود في الشهادة لعدم كمال النصاب تقبل روايته دون شهادته، وقيل تقبل شهادته وروايته، وقصة أبي بكرة المشار إليها أنَّه شهد على المغيرة بن شعبة بالزنا هو وأخوه زياد ونافع بن

(1/23)

الحارث وشبل بن معبد (1) ، فتلكأ زياد أو غيره في الشهادة، فجلد عمر الثلاثة المذكورين.
قال مقيده عفا الله عنه: يظهر لنا في هذه القصة أنَّ المرأة التي رأوا المغيرة رضي الله عنه مخالطاً لها عندما فتحت الريح الباب عنهما، إنما هي زوجته ولا يعرفونها، وهي تشبه امرأة أخرى أجنبية كانوا يعرفونها تدخل على المغيرة وغيره من الأمراء، فظنوا أنَّها هي، فهم لم يقصدوا باطلاً، ولكن ظنهم أخطأ وهو لم يقترف إن شاء الله فاحشة لأنَّ أصحاب رسول الله صلى الله عليه وسلم يعظم فيهم الوازع الديني الزاجر عما لا ينبغي في أغلب الأحوال، والعلم عند الله".
وهذا الذي ذكره شيخنا رحمه الله من توجيه ما جاء في القصة، هو اللائق بمقام أصحاب رسول الله صلى الله عليه وسلم، رضي الله تعالى عنهم وأرضاهم.
__________
(1) في المطبوعة (سعيد بن سهل) ، والمعروف أنَّ أحد الشهود (شبل بن معبد) ، فيكون فيها قلب وتصحيف.

(1/24)

7- قال العلائي في كتابه تحقيق منيف الرتبة لمن ثبت له شريف الصحبة (ص:92) : "وقد ذكر جماعة من أئمة الأصول في هذا الموضع قصة أبي بكرة ومن جلد عمر رضي الله عنه في قذف المغيرة بن شعبة وأنَّ ذلك لم يقدح في عدالتهم، لأنَّهم إنما أخرجوا ذلك مخرج الشهادة ولم يخرجوه مخرج القذف، وجلدهم رضي الله عنه باجتهاده، فلا يجوز ردّ أخبارهم بل هي كغيرها من أخبار بقية الصحابة رضي الله عنهم".
8- قال الزركشي محمد بن بهادر الشافعي في (البحر المحيط:4/299) : "قال الصيرفي والقاضي أبو الطيب والشيخ أبو إسحاق وغيرهم: وأما أمر أبي بكرة وأصحابه، فلما نقص العدد أجراهم عمر رضي الله عنهم مجرى القذفة، وحدّه لأبي بكرة بالتأويل، ولا يوجب ذلك تفسيقاً، لأنَّهم جاؤوا مجيء الشهادة، وليس بصريح في القذف، وقد اختلفوا في وجوب الحدّ فيه، وسوغ فيه الاجتهاد، ولا ترد الشهادة بما يسوغ فيه الاجتهاد".

(1/25)

ويتحصَّل من هذه النقول ما يلي:
الأول: أنَّ رواية أبي بكرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم مقبولةٌ عند العلماء باتفاق، ولم يخالف في ذلك واحد منهم في القديم والحديث، وأوَّل من تفوَّه بخلاف ذلك الشيخ محمد الأشقر في القرن الخامس عشر، وكنت قد سألته هاتفيًّا: هل تعلم أحداً سبقك إلى القول بردِّ رواية أبي بكرة؟ فأجاب بالنفي، وتقدَّم في كلام الإسماعيلي المتوفى سنة (371هـ) قوله: "لم يمتنع أحد من التابعين فمن بعدهم من رواية حديث أبي بكرة والاحتجاج به، ولم يتوقف أحد من الرواة عنه ولا طعن أحد على روايته من جهة شهادته على المغيرة"، وتقدَّم أيضاً قول البيهقي المتوفى سنة (458هـ) : "كلُّ من روى عن النَّبيِّ صلى الله عليه وسلم ممَّن صحبه أو لقيه فهو ثقة لم يتَّهمه أحد ممَّن يحسن علم الرواية فيما روى".
الثاني: أنَّ القاذفَ بلفظ الشتم كأن يقول: "يا زان! أو يا عاهر! " تُردُّ شهادته وروايته اتفاقاً، إلاَّ أن

(1/26)

يتوب ويصلح.
الثالث: أنَّ القاذفَ بلفظ الشهادة دون الشتم مختلف في ردِّ شهادته إذا لم يتب دون روايته، ومن العلماء من قال بقبول شهادته كروايته، ومنهم من قال بعدم إقامة الحدِّ عليه، والتفصيل الذي ذكره شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله الذي تقدَّم نقله تحرير بديع وتحقيق بالغ الأهمية.

(1/27)

الباب الرابع: سلامة مافي صحيح البخاري من الإنتقاد مما دون الوضع
...
سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع
صحيح البخاري هو أصح الكتب المدونة في حديث رسول الله صلى الله عليه وسلم، وهو مشتمل على حديث أبي بكرة رضي الله عنه: "لن يفلح قوم ولوا أمرهم امرأة"، الذي قال فيه الشيخ محمد الأشقر: "فينبغي أن يضم هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النبي صلى الله عليه وسلم"، ولم أسمع قبل هذا الكلام عن أحد من أهل العلم دعوى أن في

(1/27)

صحيح البخاري شيئاً موضوعاً مكذوباً على رسول الله صلى الله عليه وسلم، بل إن الجهابذة النّقّاد من العلماء غربلوا أحاديثه للوقوف على علة لبعض الأحاديث فيه، وكان كل ما اجتمع لهم من ذلك شيئاً يسيراً، ولم يُسَلَّم لهم ذلك الانتقاد إلاّ في شيء نادر، وقد ذكرت خلاصة ذلك في مقدمة كتابي "عشرون حديثاً من صحيح البخاري" المطبوع قبل خمسة وثلاثين عاماً أنقله هنا:
انتقاد بعض الحفاظ بعض الأحاديث في صحيح البخاري والجواب عن ذلك:
ذكر الحافظ ابن حجر في مقدمة الفتح أنَّ الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث، اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثاً وانفرد مسلم عن البخاري بمائة حديث، وقد عقد فصلاً خاصاً للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب الصحيح وأجاب عن الانتقادات فيها تفصيلاً،

(1/28)

وقد أجاب عنها في أول الفصل إجمالاً حيث قال: والجواب عنه على سبيل الإجمال أن نقول: لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل، ثم ذكر بعض ما يؤيد ذلك، ثم قال: فإذا عرف وتقرر أنَّهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلاّ أنَّها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضاً لتصحيحهما، ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة، وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساماً:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عدداً أو أضبط ممن لم يذكرها.

(1/29)

الرابع: ما تفرد به بعض الرواة ممن ضعف من الرواة.
الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي، ثم قال: فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها، لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلاّ النادر وقال في نهاية الفصل: هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق، إلى أن قال: فإذا تأمل المنصف ما حررته من ذلك عظم مقدار هذا المصنَّف في نفسه وجل تصنيفه في عينه، وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم.

(1/30)

الباب الخامس: ذكر الأدلة على أن المرأة ليست من أهل الولاية العامة ولا مادونها من الولاية على الرجال
...
ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية
العامة ولا ما دونها من الولاية على الرجال
دلَّت الأدلة من الكتاب والسنة وإجماع العلماء على أنَّ المرأة ليست من أهل الولاية على الرجال، ومنها ما يلي:
الدليل الأول: قول الله عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [يوسف: 109] ، وقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34] ، وقوله: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [البقرة: 228] ، ففي الآية الأولى: أنَّ رسل الله من الرجال لا من النساء، وفي ذلك تفضيل لهم عليهن، وفي الآية الثانية: بيان أنَّ القوامة إنما هي للرجال على النساء، لما فُضلوا به عليهن، وفي الآية الثالثة: تفضيل الرجال على النساء؛ لأنَّ لهم عليهن درجة، وهذا فيه دلالة على أنَّ الولاية العامة إنما تكون لمن جعل الله الرسالة فيهم، وهم الرجال ومن جعلهم الله قوامين

(1/31)

على النساء، وجعل لهم عليهن درجة، وأنَّها لا تكون لمن لم يُرسل منهن أحد، ومن هن مَقُوم عليهن لا قوّامات، ومن هن دون الرجال درجة، وقد جاءت الشريعة بتفضيل الرجال على النساء في الميراث والشهادة والعتق والعقيقة والدية، حيث جُعلت المرأة على النصف من الرجل في هذه الخمس.
الدليل الثاني: قوله صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة" أخرجه البخاري في صحيحه عن أبي بكرة رضي الله عنه في موضعين (4425) و (7099) بهذا اللفظ، وليس في صحيحه: "أسندوا أمرهم إلى امرأة" كما ذكر ذلك الشيخ محمد الأشقر، وأخرجه الإمام أحمد في مسنده (20402) ، (20474) ، (20477) بلفظ: "أسندوا أمرهم إلى امرأة" و (20438) ، (20478) ، (20517) بلفظ: "تملكهم امرأة" و (20508) بلفظ: "ما أفلح قوم تلي أمرهم امرأة"، وأخرجه النسائي في كتاب القضاء من سننه (5388)

(1/32)

[باب: النهي عن استعمال النساء في الحكم] ، ولفظه: "لن يفلح قوم ولوا أمرهم امرأة"، وأخرجه الترمذي (2262) بمثل لفظ البخاري والنسائي، وقال: "هذا حديث صحيح".
وهذا الحديث واضح الدلالة على أنَّ المرأة ليست من أهل الولاية العامة، بل في ذكر النسائي له في كتاب القضاء، دلالة على أنَّها ليست أهلاً لما دون ذلك وهو القضاء.
وتصحيح الحديث والاعتماد عليه في أنَّ المرأة ليست من أهل الولاية العامة هو الذي عليه العلماء سلفاً وخلفاً، ولا عبرة بمخالفة الشيخ محمد الأشقر وحده لهم في الطعن في الحديث وفي تسويغ تولِّي المرأة الولاية العامة؛ فإنَّ القدح في هذا الحديث والصحابي الذي رواه من محدثات القرن الخامس عشر.
الدليل الثالث: أنَّ الشريعة جاءت باحتجاب النساء عن الرجال، ومنع الاختلاط بين الرجال والنساء، وقد

(1/33)

قال صلى الله عليه وسلم: "المرأة عورة فإذا خرجت استشرفها الشيطان" رواه الترمذي (1173) عن عبد الله بن مسعود رضي الله عنه، وقال: "هذا حديث حسن صحيح غريب"، وانظر إرواء الغليل (273) ، وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عن هذا الحديث في كتابه "أضواء البيان" في تفسير سورة الأحزاب (6/596) : "وما جاء فيه من كون المرأة عورة يدل على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة".
ومن أوضح ما يستدل به من السنة على وجوب تغطية المرأة وجهها عن الرجال الأجانب، ما جاء فيها أنَّ النساء يغطين أقدامهن، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة"، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: "يرخين شبراً"، فقالت: إذن تنكشف أقدامهن! قال: "فيرخينه ذراعاً لا يزدن عليه" رواه أهل السنن وغيرهم وقال الترمذي (1731) : "هذا حديث حسن

(1/34)

صحيح"، فإنَّ مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أنَّ تغطية الوجه واجب؛ لأنَّه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرجلين.
وفي صحيح البخاري (870) عن أم سلمة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى - والله أعلم - أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال" ورواه النسائي (1333) ولفظه: "أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال"، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى

(1/35)

يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ فَسَقَى لَهُمَا} [القصص:23-24] ، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، ومعلوم أنَّ ولاية المرأة لا تتأتى إلاّ مع الاختلاط، وقد جاءت الشريعة بمنعه، وفي كون النساء يحتجبن عن الرجال دلالة على أنَّهن لسن أهلاً للولاية العامة، بل ولا ما دونها من الولايات التي يكنَّ فيها مرجعاً للرجال.
قال ابن القيم في الطرق الحكمية (ص:280) : "ومن ذلك أنَّ ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال"، وقال (ص:281) : "ولا ريب أنَّ تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنَّه من أسباب فساد أمور العامة

(1/36)

والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة".
الدليل الرابع: أنَّ المرأة ممنوعة من السفر إلاّ ومعها محرم، وممنوعة من خلوة الرجل الأجنبي بها إلاّ ومعها محرم، ففي صحيح البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "لا تسافر المرأة إلاّ مع ذي محرم، ولا يدخل عليها رجل إلاّ ومعها محرم"، فقال رجل: يا رسول الله إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج؟ فقال: "اخرج معها"، فقد أرشد النبي صلى الله عليه وسلم الرجل السائل في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج، وقد وردت أحاديث أخرى في تحريم الخلوة بالمرأة إلاّ مع ذي محرم، وتحريم سفرها إلاّ مع ذي محرم، وهي دالة على أنَّ المرأة ليست من أهل الولاية العامة ولا ما دونها من الولايات على الرجال، وكيف تلي الأمر من لا تسافر إلاّ مع ذي محرم؟ ومن لا

(1/37)

يخلو بها رجل إلاّ مع ذي محرم؟
الدليل الخامس: أنَّ ولي الأمر إذا كان في جماعة وحضرت الصلاة، أولى بالإمامة من غيره، لقوله صلى الله عليه وسلم: "ولا يؤُمَنَّ الرجلُ الرجلَ في سلطانه، ولا يقعد في بيته على تكرمته إلاّ بإذنه" رواه مسلم (1533) عن أبي مسعود رضي الله عنه، ورواه النسائي (783) بلفظ: "لا يُؤَم الرجل في سلطانه، ولا يُجلس على تكرمته إلاّ بإذنه"، أورده في ترجمة (اجتماع القوم وفيهم الوالي) ، والمرأة لا يجوز أن تؤم الرجال في الصلاة، فلا تؤمهم في أمور الدنيا، والنساء لا تجب عليهن الجماعة، وصلاتهن في بيوتهن أفضل من صلاتهن في المساجد، وإذا حضرن إلى المساجد ابتعدن عن الرجال، لقوله صلى الله عليه وسلم: "خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها" رواه مسلم (985) عن أبي هريرة رضي الله عنه.
الدليل السادس: أنَّ من صفات النساء الضعف والجزع، والرجال أشد منهن قوة وأكثر تحملاً، ولهذا جاء

(1/38)

الوعيد في النياحة على الميت مضافاً إلى النساء، لأنَّ الجزع وعدم الصبر غالب عليهن، وكان صلى الله عليه وسلم يأخذ على النساء عند البيعة ألاّ يَنحن، فعن أم عطية رضي الله عنهم قالت: "أخذ علينا رسول الله صلى الله عليه وسلم عند البيعة أن لا ننوح" رواه البخاري (1306) ومسلم (2164) . وفي صحيح مسلم (288) عن أبي موسى رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم: "برىء من الصالقة والحالقة والشاقة"، والصالقة التي ترفع صوتها عند المصيبة، والحالقة التي تحلق رأسها، والشاقة التي تشق ثوبها، والولاية في الشرع ثبتت لأهل القوة والصبر، لا لذوات الجزع والضعف، و (تاتشر) البريطانية، التي استشهد الشيخ محمد الأشقر بولايتها لبريطانيا، لما وقعت الحرب بين بريطانيا والأرجنتين، على جزر (فوكلاند) وضُربت إحدى السفن البريطانية، بكت كما أذيع في حينه؛ لأنَّ الجزع والضعف من صفات النساء.
الدليل السابع: أنَّ تاريخ الإسلام خال من ولاية النساء الولاية العامة، بل وحتى الولايات الخاصة التي

(1/39)

تكون فيها النساء مرجعاً للرجال، ولم يثبت عن النبي صلى الله عليه وسلم وخلفائه الراشدين تولية امرأة في قضاء أو إمارة قرية، أو غير ذلك، وقد قال عليه الصلاة والسلام في حديث العرباض بن سارية: "فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين ... " الحديث.
قال ابن قدامة في المغني (14/13) : "ولا تصلح للإمامة العظمى، ولا لتولية البلدان، ولهذا لم يول النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاءً ولا ولاية بلدٍ، فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً"، وكانت وفاة ابن قدامة سنة (620هـ) .
الدليل الثامن: أنَّ الأمة مجمعة على أنَّ المرأة لا تتولى الولاية العامة، حكى الإجماع على ذلك غير واحد من أهل العلم منهم ابن حزم، قال في كتابه الفصل (4/179) : "وجميع فرق أهل القبلة ليس منهم أحد يجيز إمامة امرأة ... "، وقال البغوي في شرح السنة (10/77) : "اتفقوا

(1/40)

على أنَّ المرأة لا تصلح أن تكون إماماً ولا قاضياً؛ لأنَّ الإمام يحتاج إلى الخروج لإقامة أمر الجهاد والقيام بأمور المسلمين، والقاضي يحتاج إلى البروز لفصل الخصومات، والمرأة عورة لا تصلح للبروز"، وقال شيخنا الشيخ محمد الأمين الشنقيطي في أضواء البيان (1/55) : "من شروط الإمام الأعظم كونه ذكراً، ولا خلاف في ذلك بين العلماء "، والقول بأنَّ المرأة لا تتولى القضاء ولا غيره من الولايات التي تكون فيها المرأة مرجعاً للرجال، هو الذي دلت عليه الأدلة التي تقدم ذكرها، من أنَّ المرأة تحتجب عن الرجال ولا تخالطهم، وكذا خُلُوّ تاريخ الإسلام من ذلك، كما ذكره صاحب المغني، وتقدم قريباً.
وكما أنَّ المرأة ليست أهلاً للولاية العامة، فهي أيضاً ليست أهلاً لأنَّ تولي غيرها، ولهذا لما بايع الصحابة رضي الله عنهم أبا بكر رضي الله عنه لم يُنقل أنَّه كان فيهم امرأة واحدة، لا في سقيفة بني ساعدة، ولا في المسجد بعد ذلك، بل الولاية يتولاها الرجال، والذين يُولونها غيرهم هم الرجال.

(1/41)

الباب السادس: التعليق على جمل من المقال
...
التعليق على جُمل من المقال
اشتمل مقال الشيخ محمد الأشقر على القدح في حديث أبي بكرة رضي الله عنهم: "لن يفلح قومٌ ولوا أمرهم امرأة" من جهة إسناده ومتنه، أمَّا قدحه في إسناده، فعلَّتُه عنده كونه من رواية أبي بكرة رضي الله عنه، وقد أسرف على نفسه، فنال من أبي بكرة رضي الله عنه ووصفه بالكذب والوضع، وعاب على البخاري وغيره إخراج حديثه؛ فقد جاء في مقاله قوله: "وتصحيح البخاري وغيره لهذا الحديث وغيره من مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يُقبل بحال ... "!! وقوله: " ... وهذا منطبق على أبي بكرة؛ فإنَّ الآية تدمغه بالفسق والكذب، وهذا يقتضي رد ما رواه عن النبيِّ صلى الله عليه وسلم مِمَّا انفرد به، كهذا الحديث العجيب "لن يفلح قوم تملكهم امرأة"، فينبغي أن يُضَمَّ هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النَّبيِّ صلى الله عليه وسلم"!!.

(1/42)

وهذا الكلام في أبي بكرة رضي الله عنه من أبطل الباطل وأقبح ما يكون من الكلام، ومن أعجب العجب أن يُقدح في إسناد حديث من أجل صحابيِّه الذي رواه عن رسول الله صلى الله عليه وسلم، ولأوَّل مرة في حياتي أسمع القدح في حديث في صحيح البخاري من رجل من أهل السنة له اشتغال بالعلم الشرعي، من أجل الصحابي الذي رواه ووَصْفه بأسوأ صيغ الجرح، وهي: وضع الحديث والكذب فيه على رسول الله صلى الله عليه وسلم، وإنَّها - والله! - لإحدى الكبر أن يأتي آت في القرن الخامس عشر فيتفوَّه في صحابي جليل بما لم يسبقه إليه بشر، وإنَّ ذلك لبهتان عظيم وإفك مبين!
وكان الأليق بقائل هذا الكلام أن يتَّهم رأيه ولا يتَّهم هذا الصحابي الجليل رضي الله عنه وأرضاه.
وأمَّا قدحه في متن الحديث، فقد قال: "على أنَّا نقول جَدلاً: لو صحَّ هذا الحديث افتراضاً جدليًّا لكان حجةً فقط في منع أن تتولى المرأة الملك أو رئاسة الدولة، ولا

(1/43)

يصلح حجة لمنع أن تتولى المرأة القضاء أو إمارة قرية أو مدينة ... مَن احتج بهذا الحديث على ذلك فهو مخطئٌ خطأ كبيراً بل إنني أعتبره يسيء الفهم جدًّا"!!
وقال: "على أنَّ مما يدلُّ على بطلان هذا الحديث أنَّه يقتضي أنَّه لا يمكن أن يفلح قومٌ تتولى رئاسة دولتهم امرأة في حال من الأحوال، ومعنى هذا أنَّه لو وُجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية فيكون ذلك دالاًّ على أنَّ هذا الحديث كذبٌ مكذوب على النبي صلى الله عليه وسلم، وقد وُجد في العصور الحديثة دولٌ كثيرة تولَّت رئاستها نساءٌ، ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء ... "!!
والجواب عن الإيراد الأول أنَّ الحديث شامل لمنع المرأة من الولاية العامة والخاصة، وقد مرَّ عن الإمام النسائي الاستدلال به على منع المرأة من القضاء، حيث أورده في كتاب القضاء، في "باب النهي عن استعمال

(1/44)

النساء في الحكم"، واستدلَّ به أيضاً الشوكاني في السيل الجرار (4/273) ، فقال: "وليس بعد نفي الفلاح شيء من الوعيد الشديد، ورأس الأمور هو القضاء بحكم الله عزَّ وجلَّ، فدخوله فيها دخولاً أوَّليًّا"، وكذا ما تقدَّم من احتجاب النساء ومنع اختلاطهنَّ بالرجال، وأنَّ المرأة لا تسافر إلاَّ مع ذي محرم، ولا يخلو بها رجل إلاَّ مع ذي محرم، فإنَّ الحكم في ذلك يشمل الولاية العامة والخاصة، وأيضاً ما تقدَّم نقله عن صاحب المغني من عدم وجود الولايات الخاصة للنساء في زمنه صلى الله عليه وسلم وزمن الخلفاء الراشدين وما بعد ذلك إلى زمنه في القرن السابع.
والجواب عن الإيراد الثاني أنَّه لو تسلَّطت امرأة على الرجال أو سلَّطوها على أنفسهم - وهو غير جائز لهم شرعاً - وحصل لها نجاح في سياستها إن سُلِّم ذلك النجاح، فإنَّ ذلك من الأمور النادرة، والنادر لا حكم له، وإنَّما الحكم للغالب، وعلى هذا فالواجب اتهام العقول واحترام النقول

(1/45)

وتعظيمها، ومثل هذا العموم في الحديث العموم في قول الله عزَّ وجلَّ: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف: 43] ، فإنَّ المراد به الغالب، قال شيخنا الشيخ محمد الأمين الشنقيطي في أضواء البيان عند تفسير هذه الآية {وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} (7/218) : "لأنَّ الأنثى غالباً لا تقدر على القيام بحجَّتها، ولا الدفاع عن نفسها".
ومثل هذا العموم أيضاً حديث أنس رضي الله عنه في صحيح البخاري (7068) : "لا يأتي عليكم زمان إلاَّ والذي بعده أشر منه حتى تلقوا ربَّكم"، قال الحافظ ابن حجر في شرحه في الفتح (13/21) : "وقد حمله الحسن البصري على الأكثر الأغلب"، وقال أيضاً: "واستدلَّ ابن حبان في صحيحه بأنَّ حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي، وأنَّه يملأ الأرض عدلاً بعد أن مُلئت جوراً".

(1/46)

والواجب فهم النصوص وفقاً لما فهمه السلف، لا أن تُفهم النصوص فهوماً خاطئة ثم يُقدح فيها بناءً على ذلك.
وأمَّا ما ذكره من أنَّ نفي الفلاح في الحديث إنَّما هو في الأمور الدنيوية، فجوابه أنَّ الحديث شامل لنفي الفلاح الدنيوي والأخروي، أمَّا الدنيوي فواضح، وأمَّا الأخروي فلأنَّ الكفَّار - في أصحِّ قولي العلماء - مخاطَبون بفروع الشريعة؛ وفائدة ذلك أنَّهم يُؤاخذون على ترك الأصول والفروع، ولهذا فإنَّ من كفر وصدَّ عن سبيل الله أعظم جرماً وعذاباً مِمَّن كفر ولم يصدَّ عن سبيل الله، والكفار في النار دركات، بعضهم أسفل من بعض، كما أنَّ أهل الجنَّة فيها درجات بعضهم فوق بعض، قال الله عزَّ وجلَّ: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [النحل: 88] .
ومن أوضح ما يتبيَّن به نفي الفلاح الأخروي في ولاية المرأة أنَّها لا يمكنها الإلزام بتنفيذ أحكام الشرع

(1/47)

المتعلقة بالنساء من القرار في البيوت وترك التبرج ومنع الاختلاط بالرِّجال والخلوة بالنساء وسفرهنَّ بدون محرم وغير ذلك؛ لأنَّ فاقد الشيء لا يُعطيه.
وأمَّا استشهاده بقصَّة المرأة التي ملكت اليمن، وجاءت قصتها في سورة النمل، فالجواب أنَّه لا يُستدل بها على ولاية المرأة على الرجال؛ لأنَّه حكاية عمَّن كان قبلنا، وليس فيه ذكر أنَّها شريعة من الشرائع، بل كانت وقومها كفَّاراً يسجدون للشمس، ومع ذلك فقد جاء في شريعتنا ما يدلُّ على خلاف ذلك، ومنها الأدلة الثمانية التي أوردتها، وقد نقل ابن كثير في تفسير قوله تعالى: {وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ} [النمل: 33] قول الحسن البصري رحمه الله ذامًّا الذين فوَّضوا الأمر إليها: "فوَّضوا أمرهم إلى علجة تضطرب ثدياها".
وقول الشيخ محمد الأشقر في معرض ثنائه على نجاحها: "حيث استطاعت تجنيب قومها وبلادها من

(1/48)

إفساد الجيوش الغازية وإذلالهم لقومها"، لا يصح هذا الإطلاق في كلامه، بل يتعيَّن تقييده بما يفيد أنَّ إفساد تلك الجيوش إنَّما كان في ظنِّها في أوَّل الأمر، لأنَّه لا يسوغ أن توصف جيوش سليمان عليه السلام بالإفساد.
وقد زعم في مقاله أنَّ في مشاركة المرأة في المجالس النيابية خيراً كثيراً، وأوصى بوضع الضوابط لهذه المشاركة!
والجواب أنَّ في زجِّ المرأة في هذه الميادين تعطيلاً لوظيفتها ومهمَّتها، وهي القرار في البيت ورعاية الأولاد، وليس للمرأة أن تتولَّى على غيرها من الرجال، ولا أن تشارك الرِّجال في تولية الرِّجال، ومن المعلوم أنَّ سقيفة بني ساعدة التي تمَّت مبايعة أبي بكر رضي الله عنه فيها في أول الأمر لم يكن فيها امرأة واحدة، ولو كان في تميكن النساء من المشاركة في هذه الأمور خيرٌ لسبق إليه أصحاب رسول الله صلى الله عليه وسلم، لأنَّهم السبَّاقون إلى كلِّ خير، لكنَّه شرٌّ سلَّمهم الله منه وسلَّم منه قروناً كثيرة بعدهم، وابتُلي به كثير من المسلمين

(1/49)

تقليداً لأعدائهم في هذا الزمن الذي انفلتت فيه النساء
وأمَّا وصيته بوضع ضوابط لمشاركة النساء لمنع الانفلات المخالف للشرع، فإنَّ الدعوة إلى تولي المرأة وإلى مشاركتها في تولية غيرها مخالف للشرع لما سبق ذكره من الأدلة، والدعوة إلى مشاركة المرأة في هذه الأمور مع وضع الضوابط المزعومة لمنع الانفلات يصدق عليه قول الشاعر:
ألقاه في اليمِّ مكتوفاً وقال له ... إيَّاك إيَّاك أن تبتلَّ بالماء
وقد ختم مقاله بدعاء فقال: "والله تعالى المسؤول أن يوفق العاملين لمصلحة البلاد إلى ما فيه خيرها، وأن يجنِّبهم المزالق والأضرار".
وأقول: إنَّ ما اشتمل عليه مقاله من قدح في الصحابي أبي بكرة رضي الله عنه ومروياته التي انفرد بها في صحيح البخاري وغيره، واهتمامه بتمكين النساء من الولايات العامة والخاصة على الرجال، وأن تشارك في تولية غيرها، أقول:

(1/50)

إنَّ ذلك من أعظم المزالق والأضرار التي ابتلي بها كثير من المسلمين في هذا الزمان، وقد أساء الشيخ محمد الأشقر بما اشتمل عليه هذا المقال من الوسيلة والغاية إلى أهل السنة إساءة عظيمة، وأثلج صدور المتربصين بهم، من الذين في قلوبهم حقدٌ على أصحاب رسول الله صلى الله عليه وسلم، ومن الدعاة إلى تحرير المرأة المسلمة من كلِّ القيود والضوابط الشرعية.

(1/51)

الباب السابع: تناقضات متباينة للرجال والنساء
...
تناقضات متباينة للرجال والنساء
وفي الختام أقول: لقد اختلَّت الموازين في هذا الزمان بين الرِّجال والنساء، فتشبَّه الرجال بالنساء والنساء بالرِّجال، وفي صحيح البخاري (5885) عن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المتشبِّهين من الرِّجال بالنساء، والمتشبِّهات من النساء بالرِّجال"، وقد حصل في هذا الزمان ما لم يحصل في الجاهلية الأولى من تبرُّج النساء، حتى وصل ذلك في كثير من بلاد المسلمين إلى إخراج

(1/51)

بعض النساء في الأسواق والطرقات رؤوسهنَّ ونحورهنَّ وأذرعهنَّ وأعضادهنَّ وسوقهنَّ وبعض أفخاذهنَّ، وفي مقابل ذلك أسبل الرِّجال ثيابهم حتى غطوا كعابهم، وقد قال صلى الله عليه وسلم: "ما أسفل من الكعبين من الإزار في النار" رواه البخاري (5787) ، وفي صحيح مسلم (106) عن أبي ذر رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "ثلاثة لا يُكلِّمهم اللهُ يوم القيامة ولا ينظر إليهم ولا يُزكِّيهم ولهم عذابٌ أليم، قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات، قال أبو ذر: خابوا وخسروا! مَن هم يا رسول الله؟ قال: المُسبلُ، والمنَّان، والمُنَفِّق سلعته بالحلف الكاذب"، فهذا الصنف من الرجال نُهوا عن الإسبال فأسبلوا، وذاك الصنف من النساء أُمرنَ بالحجاب وتغطية أقدامهنَّ فخالفن وأظهرن كثيراً من زينتهنَّ، وقال صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: العاقُّ لوالديه، والديُّوث، ورَجلة النساء" رواه الحاكم (1/72) وصححه، ووافقه الذهبي.

(1/52)

والمرأة التي تُمكَّن من الولايات العظمى أو ما دونها من الولايات على الرجال من أهل هذا الوعيد في هذا الحديث، وبتولِّي النساء على الرجال ورِضَى الرجال بذلك تطبيق للمَثَل: "اسْتَنْوَق الجمل، واسْتَدْيَكت الدجاجة"، وهذا من اختلال الموازين وقلب الحقائق، ومنه ما جاء في قول الشاعر كما في معجم الأدباء لياقوت الحموي (17/198) :
قد قُدِّم العَجْبُ على الرُّوَيس ... وشارف الوهدُ أبا قُبيسِ
وطاول البقلُ فروعَ الميْس ... وهبت العنز لقرع التيسِ
وادَّعت الروم أبًا في قيس ... واختلط الناس اختلاط الحيسِ
إذ قرا القاضي حليف الكيس ... معاني الشعر على العبيسي
وأسأل الله عزَّ وجلَّ أن يوفِّق المسلمين في كلِّ مكان لتطبيق شريعة ربِّهم ليظفروا بالسعادة في دنياهم وآخرتهم، وأسأل الله تعالى أن يوفِّق الشيخ محمد بن سليمان الأشقر

(1/53)

للرجوع إلى الحقِّ، وأن يسلمه من التمادي في الباطل الذي وقع فيه، وأن يتولَّى الجميع بتوفيقه وتسديده لما تُحمد عاقبته في الدنيا والآخرة؛ إنَّه سميع مجيب، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.
* * *

(1/54)

الفهرس
المقدمة 3
مقال الشيخ محمد الأشقر 7
فضل أبي بكرة رضي الله عنه وثناء العلماء عليه 14
قبول العلماء مرويات أبي بكرة رضي الله عنه، وأنَّ ما حصل له لا تأثير له في
روايته 16
سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع 27
ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية العامة ولا ما
دونها من الولاية على الرجال 31
التعليق على جُمل من المقال 42
تناقضات متباينة للرجال والنساء 51
* * *

(1/55)


مقدمة - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -3- الرَّدٌّ على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
 إعداد: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
الحمد لله ربِّ العالمين، والصلاة والسلام الأتَمَّان الأكملان على سيِّد المرسَلين وإمام المتقين، نبيِّنا محمد وعلى آله وأصحابه ومن تَبعهم بإحسان إلى يوم الدِّين، أمَّا بعد:
فقد اطَّلعتُ على أوراقٍ للكاتب الأستاذ يوسف هاشم الرِّفاعي سوَّدها بِما زعمَ أنَّه نصيحةٌ لعلماء نَجد، أَفرَغ فيها ما في جُعبتِه وجُعَبِ الذين تعاونوا معه على الإثمِ والعدوان، من تهجُّمٍ على مَن زعم نُصحَهم وكذبٍ عليهم ودعوةٍ إلى البدعِ والضلال، وكأنَّه لَم يَجد في بلدِه الكويت مَن يَشُدُّ أَزرَه على وِزرِه، فيَمَّم نحوَ الشام ليجِد في الدكتور محمد سعيد رمضان البوطي بُغيتَه المطلوبة وضالَّتَه المنشودة، فيُقدِّمَ لأوراقِه، ويتَّفِقَ معه في الوقيعة

ص -4- بالمتمسِّكين بالكتاب والسُنَّة وما كان عليه سلف الأمَّة.
وقبل مناقشتِه في كثير مِمَّا اشتَملت عليه أوراقُه أُشيرُ إجمالاً إلى أمور هي:
1 جعل الكاتبُ ما زعمه نصيحةً موجَّهاً لعلماء نجد، وهو في الحقيقةِ موجَّهٌ لكلِّ ملتزمٍ بالكتاب والسُنَّة وما كان عليه سلفُ الأمَّة.
2 أَورَدَ الكاتبُ أموراً عابَها على مَن زعم نصحَهم، وهي من الحقِّ الذي لَم يُوفَّق للهدايةِ إليه هداه الله وأصلح حالَه .
3 أورَدَ أموراً هي من البدعِ ومُحدَثات الأمور عاب على مَن زعم نصحَهم عدمَ الأخذِ بها، ودعوتَهم إلى تركِها والابتعادِ عنها.
4 عاب على مَن زعم نصحَهم أموراً لا حقيقةَ لها، وهم بُرآءُ منها.
5 أورَد أموراً لاحَظَها على فردٍ أو أفرادٍ وأسندها إلى مَن زعم نُصحَهم؛ ليُكثِّر بذلك خصومَه يوم القيامة.

ص -5- 6 شمل الكاتبُ بعطفِه وشفقتِه الفِرَقَ المختلفة، بل حتى السّحَرةَ ومُهربيِّ المخدرات، ولَم يبخَل بذلك إلاَّ على مَن زعم نصحَهم، وكأنَّه ليس أمامَه في الميدانِ إلاَّ مَن يتَّبع الكتاب والسُنَّة وما كان عليه سلف هذه الأمة.
7 تعرَّض في أوراقِه للنيل من حُكَّام المملكة وقُضاتِها ومُفتيها وبعضِ الأئمَّة والخُطباء، وكيفية القبول في الجامعات، وتعيين الخرِّيجين والدعاة وغير ذلك، فكان بذلك مُجيداً لِما يُقال له: التدخُّل في الشؤون الداخلية.
وذكّرني صنيعُه هذا كلمةً قالَها الإمامُ يحيى بن معين رحمه الله في أحد الرواة، حيث قال: "يُفسدُ نفسَه، يدخل في كلِّ شيء"!
8 كلُّ ما في أوراق الكاتب يُوافقه عليه الدكتور محمد سعيد رمضان البوطي، كما ذكر ذلك في تقديمِه للأوراق، وكلُّ ردٍّ على الكاتبِ هو ردٌّ على المقدِّم لها.
وهذا أوانُ الشروع في مناقشة الكاتب في بعض ما اشتملت عليه أوراقُه، وما يُذكر دليلٌ على ما لَم يُذكر.


قال الكاتب: كان أسلافُكم حنابلة المذهب يتَّبعون ويُقلِّدون مذهبَ الإمام الشيخ أحمد بن حنبل رضي الله تعالى عنه، ابتداءً من ابن تيمية وابن القيم - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -6- 1- قال الكاتب: "كان أسلافُكم حنابلة المذهب يتَّبعون ويُقلِّدون مذهبَ الإمام الشيخ أحمد بن حنبل رضي الله تعالى عنه، ابتداءً من ابن تيمية وابن القيم".
ثم ذكر جماعةً من الحنابلةِ منهم: ابن قدامة المقدسي، وابن هُبيرة، ثمَّ قال: "وختاماً بالشيخ محمد بن عبد الوهاب وأولاده والمفتي محمد بن إبراهيم وابن حميد رحمهم الله تعالى جَميعاً ولكنَّكم الآن تخلَّيتم عن هذا المذهب، وقلتُم (إنَّكم سلفيُّون)... وأنَّكم تلتزمون بالكتاب والسنة فقط...".
ويُجاب عن كلامه من وجوه:
الأول: أنَّه ذكر ابنَ قدامة وابنَ هبيرة بعد ابن تيمية وابن القيم وابن رجب وغيرهم، والواقع أنَّهما متقدِّمان عليهم؛ لأنَّ وفاةَ ابن تيمية سنة (728ه)، أما ابن قدامة فكانت وفاتُه سنة (620ه)، وقبله ابن هبيرة كانت وفاته سنة (560ه)، فلَم يُميِّز الكاتبُ بين مَن هو متقدِّمٌ ومَن هو متأخِّرٌ!

ص -7- الثاني: أنَّ علماءَ نجد الذين وصفهم الكاتبُ بأنَّهم تَخلَّوا عن المذهب الحنبلي لَم يتخلَّوا عنه كما زعم، بل دَرَسوه ودرَّسوه، فالشيخ عبد العزيز بن باز رحِمه الله كان يُدرِّس في كلية الشريعة بالرياض الروضَ المربع شرح زاد المستقنع، وأنا مِمَّن دَرَسَ عليه، والشيخ ابن عثيمين يُدرِّس زاد المستقنع، وقد طُبع من شرحه عدةُ مجلدات، وكذلك غيرهما، بل إنَّ الكاتبَ وغيرَه يسمعون في إذاعة القرآن الكريم شرحَ الشيخ صالح الفوزان "زاد المستقنع"، وشرح الشيخ عبد الرحمن الفريان "آداب المشي إلى الصلاة" للشيخ محمد بن عبد الوهاب رحمه الله.
وعلى هذا فهُم لَم يتخلَّوا عن المذهب الحنبليِّ، ولكنَّهم تَخلَّوا عن التعصُّب له، وإذا وُجد الدليلُ الصحيح على خلاف المذهب صاروا إلى ما دلَّ عليه الدليلُ.
وإذاً فلا فرقَ بين الذين زعم نصحَهم، ووصفهم بأَنَّهم تَخلَّوا عن المذهب الحنبليِّ، وبين مَن وصفهم باتِّباعه كابن تيمية وابن القيم وابن رجب وغيرِهم، فإنَّ الكلَّ درسوا

ص -8- المذهب الحنبليَّ واستفادوا من كتب المذهب، وإذا تبيَّن أنَّ الدليلَ على خلافه صاروا إليه.
الثالث: أنَّ هذا المسلكَ الذي عليه علماء الحنابلة الملتزمون بالدليل من الكتاب والسُّنَّة هو الذي عليه أهلُ الإنصافِ من مذاهب الأئمَّة الآخرين، ومن أمثلة كلامهم في ذلك:
قال الحافظ ابن حجر في الفتح (1/306): "قال أصبغ: المسحُ عن النبيِّ صلى الله عليه وسلم وعن أكابر أصحابه في الحضَر أثبتُ عندنا وأقوى من أن نتَّبع مالكاً على خلافه".
وقال في الفتح (1/276): "المالكيَّةُ لا يقولون بالتتريب في الغسل من ولوغ الكلب، قال القرافيُّ منهم: قد صحَّت فيه الأحاديث، فالعجبُ منهم كيف لَم يقولوا بها!".
وقال في الفتح (3/189): "قال ابن العربيُّ المالكي: قال المالكيَّةُ: ليس ذلك أي الصلاة على الغائب إلاَّ لِمحمَّدٍ صلى الله عليه وسلم ، قلنا: وما عمل به محمدٌ صلى الله عليه وسلم تعمَلُ به أمَّتُه

ص -9- يعني لأنَّ الأصلَ عدم الخصوصية، قالوا: طُويت له الأرضُ وأُحضرت الجنازةُ بين يديه! قلنا: إنَّ ربَّنا عليه لقادرٌ، وإنَّ نبيَّنا لأهلٌ لذلك، ولكن لا تقولوا إلاَّ ما رويتم، ولا تَخترعوا حديثاً من عند أنفسكم، ولا تُحدِّثوا إلاَّ بالثابِتات ودَعُوا الضعافَ؛ فإنَّها سبيلُ إتلاف إلى ما ليس له تَلاف". وانظر: نيل الأوطار للشوكاني (4/54).
وقال ابنُ كثير رحمه الله في تعيين الصلاة الوسطى: "وقد ثبتت السُنَّةُ بأنَّها العصرُ، فتعيَّن المصيرُ إليها"، ثمَّ نقل عن الشافعيِّ أنَّه قال: "كلُّ ما قلتُ فكان عن النبيِّ صلى الله عليه وسلم بخلاف قولي مِمَّا يصِحُّ، فحديثُ النبيِّ صلى الله عليه وسلم أولَى، ولا تُقلِّدوني، وقال أيضاً: إذا صحَّ الحديثُ وقلتُ قولاً، فأنا راجعٌ عن قولي وقائلٌ بذلك"، ثمَّ قال ابنُ كثير: "فهذا من سيادتِه وأمانتِه، وهذا نَفَسُ إخوانِه من الأئمَّة رحمهم الله ورضي الله عنهم أجمعين، آمين، ومن هنا قطع القاضي الماوَردي بأنَّ مذهبَ الشافعيّ رحمه الله أنَّ صلاةَ الوسطى هي صلاةُ العصر وإن كان قد نصَّ في الجديد

ص -10- وغيره أنَّها الصبح لصحَّة الأحاديث أنَّها صلاةُ العصر، وقد وافقه على هذه الطريقةِ جماعةٌ من مُحدِّثي المذهب، ولله الحمد والمِنَّة". تفسير ابن كثير (1/294) عند قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى}
 وقال ابنُ حجر في الفتح (2/222): "قال ابنُ خزيمة في رفع اليدين عند القيام من الركعتين: هو سنَّةٌ وإن لَم يذكره الشافعي، فالإسنادُ صحيح، وقد قال: قولوا بالسنَّة ودَعُوا قولي".
وقال في الفتح أيضاً (3/95): "قال ابنُ خزيمة: ويَحرُم على العالم أن يُخالف السنَّة بعد علمِه بها".
وقال في الفتح (2/470): "روى البيهقي في المعرفة عن الربيع قال: قال الشافعيُّ: قد روي حديث فيه أنَّ النساءَ يُتركن إلى العيدين، فإن كان ثابتاً قلتُ به، قال البيهقي: قد ثبت وأخرجه الشيخان يعني حديث أمِّ عطية فيلزم الشافعيَّة القول به".

ص -11- وذكر النووي في شرح صحيح مسلم (4/49) خلافَ العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن راهويه في هذا أي الوضوء من لحم الإبل حديثان: حديث جابر وحديث البراء، وهذا المذهبُ أقوى دليلاً وإن كان الجمهور على خلافه".
وقال ابن حجر في شرح حديث ابن عمر: "أمرتُ أن أقاتِل الناس" في قصَّة مناظرة أبي بكر وعمر في قتال مانعي الزكاة، قال: "وفي القصةِ دليلٌ على أنَّ السُّنَّة قد تخفى على بعض أكابر الصحابة ويطَّلع عليها آحادُهم، ولهذا لا يُلتفتُ إلى الآراء ولو قَوِيت مع وجود سُنَّة تخالفُها، ولا يُقال: كيف خَفيَ ذا على فلان؟!". الفتح (1/76).
وقال في الفتح (3/544): "وبذلك أي بإشعار الهدي قال الجمهور من السلف والخلف، وذكر الطحاويُّ في اختلاف العلماء كراهتَه عن أبي حنيفة،

ص -12- وذهب غيرُه إلى استحبابه للاتِّباع، حتى صاحباه محمد وأبو يوسف، فقالا: هو حسن".
الرابع: أنَّ أهلَ السنَّة المتَّبعين لنصوص الكتاب والسُّنَّة أسعدُ من غيرِهم باتِّباع الأئمَّة الأربعة؛ لأنَّهم المنَفِّذون لوصاياهم، قال ابن القيم في كتاب الروح (ص:395 396): "فمَن عرضَ أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لَم يُهدِر أقوالَهم ولَم يهضِم جانبَهم، بل اقتدى بهم؛ فإنَّهم كلَّهم أَمروا بذلك، فمتَّبِعُهم حقًّا مَن امتثلَ ما أَوْصَوا به لا مَن خالفهم؛ فخِلافُهم في القول الذي جاء النَّصُّ بخلافه أسهل من مخالفتِهم في القاعدة الكليَّة التي أَمروا ودَعَوا إليها من تقديم النصِّ على أقوالهم، مِن هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال وبين الاستعانة بفهمِه والاستضاءةِ بنور علمِه، فالأول يأخذ قولَه من غير نظرٍ فيه ولا طلبٍ لدليله من الكتاب والسُّنَّة، بل يجعل ذلك كالحبل الذي يُلقيه في عُنقِه ويُقلِّده به، ولذلك سُمِّيَ تقليداً، بخلاف مَن

ص -13- استعان بفهمِه، واستضاءَ بنورِ علمِه في الوصول إلى الرَّسول صلواتُ الله وسلامُه عليه، فإنَّه يجعلُهم بمنزلةِ الدليل إلى الدليل الأول، فإذا وصلَ إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنَّجم على القبلة فإنَّه إذا شاهدها لَم يبقَ لاستدلالِه بالنجم معنى، قال الشافعيُّ: "أجمع النَّاسُّ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وسلم لَم يكن له أن يَدَعها لقول أحدٍ".
الخامس: أنَّ أهلَ السنَّة الآخذين بوصايا الأئمَّة باتِّباع ما دلَّ عليه الدليل ومنهم مَن زعم الكاتب نصحَهم يوافقون الأئمَّةَ في أصول الدِّين، ويستفيدون من فقههم في الفروع، بخلاف كثيرٍ من المتعصِّبين لهم؛ فإنَّهم يُخالفونهم في العقيدة فيتَّبعون مذهبَ الأشاعرة، ويُقلِّدونهم في الفروع.


أنكر الكاتِبُ على مَن زعم نصحَهم عدمَ السماح بإدخال كتاب "دلائل الخيرات" للجزولي إلى البلاد السعودية - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -14- 2 - أنكر الكاتِبُ على مَن زعم نصحَهم عدمَ السماح بإدخال كتاب "دلائل الخيرات" للجزولي إلى البلاد السعودية.
ويُجاب بأنَّ كتاب دلائل الخيرات مشتملٌ على صلواتٍ على النبيِّ صلى الله عليه وسلم محدَثة، وفيها غُلُوٌّ، وما ثبت في الصحيحين وغيرهما من كيفيات للصلاة على النَّبِيِّ صلى الله عليه وسلم فيها غُنيةٌ وكفاية عمَّا أحدثه المحدِثون، ولا شكَّ أنَّ ما جاءت به السُنَّة وفَعَلَه الصحابةُ الكرام والتابعون لهم بإحسانٍ هو الطريقُ المستقيمُ والمنهجُ القويم، والفائدةُ للآخِذِ به محقَّقةٌ، والمضرَّةُ عنه منتفيةٌ، وقد قال عليه الصلاة والسلام: "عليكم بسُنَّتي وسنَّةِ الخلفاء الراشدين المهديين مِن بعدي، عضُّوا عليها بالنواجذ، وإيَّاكم ومُحدثات الأمور، فإنَّ كلَّ مُحدَثةٍ بدعةٌ، وكلَّ بدعة ضلالةٌ".
وكتاب دلائل الخيرات اشتمل على أحاديث موضوعة وكيفيات للصلاةِ على النبيِّ صلى الله عليه وسلم فيها غُلُوٌّ ومُجاوَزةٌ للحدِّ ووقوعٌ في المحذور الذي لا يرضاه اللهُ ولا رسولُه صلى الله عليه وسلم ، وهو

ص -15- طارئٌ لَم يكن من نهج السابقين بإحسان، قال الشيخ محمد الخضِر بن مايابى الشنقيطي في كتابه "مشتهى الخارف الجاني في ردِّ زلقات التجاني الجاني": "فإنَّ الناسَ مولَعةٌ بحبِّ الطارئ، ولذلك تراهم يَرغبون دائماً في الصلوات المرويَّة في دلائل الخيرات ونحوه، وكثيرٌ منها لَم يثبت له سندٌ صحيح، ويَرغبون عن الصلوات الواردةِ عن النبيِّ صلى الله عليه وسلم في صحيح البخاري".
ومِمَّا ورد في دلائل الخيرات من الكيفيات المنكرة للصلاة على النَّبِيِّ قولُ مؤلِّفه: "اللَّهمَّ صلِّ على محمد وعلى آل محمد حتى لا يبقى من الصلاة شيءٌ، وارحم محمداً وآل محمدٍ حتى لا يبقى من الرحمةِ شيءٌ، وبارِك على محمد وعلى آل محمد حتى لا يبقى من البركة شيءٌ، وسلِّم على محمد وعلى آل محمد حتى لا يبقى من السلام شيءٌ".
فإنَّ قولَه: (حتى لا يبقى من الصلاة والرحمة والبركة والسلام شيء)، مِن أسوإِ الكلام وأبطلِ الباطلِ؛ لأنَّ هذه

ص -16- الأفعالَ لا تنتهي، وكيف يقول الجزولي: حتى لا يبقى من الرحمة شيء، والله تعالى يقول: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ}؟!
وقال في (ص:71): "اللَّهمَّ صلِّ على سيِّدنا محمد بحر أنوارِك، ومعدن أسرارك، ولسان حُجَّتك، وعروس مملكتك، وإمام حضرتك، وطراز ملكك، وخزائن رحمتك... إنسان عين الوجود، والسبب في كلِّ موجود...".
وقال في (ص:64): "اللَّهمَّ صلِّ على مَن تفتَّقت من نوره الأزهارُ... اللَّهمَّ صلِّ على من اخضرَّت من بقيَّة وضوئه الأشجار، اللَّهمَّ صلِّ على من فاضت من نورِه جميع الأنوار...".
فإنَّ هذه الكيفياتِ فيها تكلُّفٌ وغُلُوٌّ لا يرضاه المصطفى صلى الله عليه وسلم ، وهو الذي قال: "لا تُطروني كما أطرت النصارى ابنَ مريم، إنَّما أنا عبدٌ فقولوا عبد الله ورسوله". أخرجه البخاري في صحيحه.

ص -17- وقال في (ص:144، 145): "اللَّهمَّ صلِّ على محمد وعلى آل محمد ما سجعت الحمائم، وحمَت الحوائم، وسرحت البهائم، ونفعت التمائم، وشُدَّت العمائم، ونمت النوائم...".
فإنَّ في قوله: "ونفعت التمائم" إشادة بالتمائمِ وحثًّا عليها، وقد حرَّمها صلى الله عليه وسلم فقال: "مَن تعلَّق تَميمة فلا أتَمَّ الله له".
 ومِمَّا ورد فيه من الأحاديث الموضوعة قوله في (ص:15):
"وروي عنه صلى الله عليه وسلم أنَّه قال: "مَن صلَّى عليَّ صلاةً تعظيماً لِحَقِّي خلق الله عزَّ وجلَّ من ذلك القول مَلَكاً له جناح بالمشرق والآخر بالمغرب، ورِجلاه مقرورتان في الأرض السابعة السفلى، وعُنُقُه ملتويةٌ تحت العرش يقول الله عزَّ وجلَّ له: صلِّ على عبدي كما صلَّى على نبيِّي، فهو يُصلِّي عليه إلى يوم القيامة".

ص -18- وقال في (ص:16): "وقال النبي صلى الله عليه وسلم : "ما من عبدٍ صلَّى عليَّ إلاَّ خرجت الصلاةُ مسرعة من فيه، فلا يبقى بَرٌّ ولا بحرٌ ولا شرقٌ ولا غربٌ إلاَّ وتَمرُّ به وتقول: أنا صلاةُ فلان ابن فلان صلَّى على محمدٍ المختار خير خلق الله، فلا يبقى شيءٌ إلاَّ وصلَّى عليه، ويُخلقُ من تلك الصلاة طائرٌ له سبعون ألف جناح، في كلِّ جناحٍ سبعون ألف ريشة، في كلِّ ريشة سبعون ألف وجه، في كلِّ وجهٍ سبعون ألف فمٍ، في كلِّ فمٍ سبعون ألف لسان، يُسبِّح الله تعالى بسبعين ألف لغة، ويكتب الله له ثوابَ ذلك كلَّه".
هذان حديثان من أحاديث دلائل الخيرات يَصدق عليهما قولُ العلاَّمة ابن القيم في كتابه "المنار المنيف": "والأحاديثُ الموضوعة عليها ظُلمة وركاكةٌ ومجازفات باردة تُنادي على وضعها واختلاقها"، ثمَّ ضرب لذلك بعضَ الأمثلة، ثم قال: "فصل: ونحن نُنبِّه على أمورٍ كُليَّة، يُعرفُ بها كون الحديث موضوعاً، فمنها اشتمالُه على أمثال هذه المجازفات التي لا يقول مثلَها رسولُ الله صلى الله عليه وسلم ،

ص -19- وهي كثيرةٌ جدًّا، كقوله في الحديث المكذوب: من قال لا إله إلاَّ الله خلق الله من تلك الكلمة طائراً له سبعون ألف لسان، لكلِّ لسان سبعون ألف لغة يستغفرون الله له، ومَن فعل كذا وكذا أُعطي في الجنَّة سبعين ألف مدينة، في كلِّ مدينة سبعون ألف قصر، في كلِّ قصرٍ سبعون ألف حوراء، وأمثال هذه المجازفات الباردة التي لا تخلو حال واضعها من أحد أمرين: إمَّا أن يكون في غاية الجهل والحُمق، وإمَّا أن يكون زنديقاً قصد التنقيص برسول الله صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه".
ومن الواضحِ الجَليِّ أنَّ مثلَ هذه الأحاديث الموضوعة المكذوبة على رسول الله صلى الله عليه وسلم مبايِنَةٌ تَمام المبايَنة لِما أوتيَه صلى الله عليه وسلم من جوامع الكلمِ، كقولِه صلى الله عليه وسلم : "إنَّما الأعمال بالنيَّات، وإنَّما لكلِّ امرئ ما نوى"، وقوله صلى الله عليه وسلم : "دَعْ ما يُريبُك إلى ما لا يُريبُك"، وقوله صلى الله عليه وسلم : "الدِّينُ النصيحةُ، قالوا: لِمَن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمَّة المسلمين وعامَّتهم"، وقوله صلى الله عليه وسلم : "إذا أمرتكم

ص -20- بشيءٍ فأتوا منه ما استطعتم، وإذا نهيتُكم عن شيءٍ فاجتنبوه".
وبعد هذا الإيضاح والبيان لبعض ما اشتمل عليه كتاب "دلائل الخيرات" من الأحاديث الموضوعة، والكيفيات المُحدَثة للصلاة على النبيِّ صلى الله عليه وسلم يتبيَّن أنَّ المنعَ من دخوله المملكة منعٌ في مَحلِّه، وأنَّ فيما ثبتت به السُّنَّةُ عن رسول الله صلى الله عليه وسلم من بيان كيفية الصلاة عليه صلى الله عليه وسلم ما يُغنِي عن إحداث المحْدِثين وتكلُّف المتكلِّفين.


قال الكاتب: ضيَّقتُم ثمَّ أوْصدتُم وأقْفلتُم بابَ النصيحة من المسلمين لأئمَّتهم وحُكَّامهم وأولي الأمر منهم، وأفتيتُم بمعصيةِ مَن يُخالفُ ذلك - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

3 - قال الكاتب: "ضيَّقتُم ثمَّ أوْصدتُم وأقْفلتُم بابَ النصيحة من المسلمين لأئمَّتهم وحُكَّامهم وأولي الأمر منهم، وأفتيتُم بمعصيةِ مَن يُخالفُ ذلك، وعاديتموه، في الوقت الذي فيه المسلمون وحُكَّامهم بأمَسِّ الحاجة إلى الوعظِ والنصيحةِ بالحُسنى، وصلى الله تعالى على القائل:

ص -21- "الدِّينُ النصيحةُ، قلنا: لِمَن؟ قال: لله، ولكتابه، ولرسوله، ولأئمَّة المسلمين وعامَّتهم".
 والجواب: أنَّ النصحَ للولاة وغيرِهم يكون نافعاً إذا كان سرًّا وبالرِّفق واللِّين، قال الله تعالى للنَّبيَّيْن الكريمَيْن موسى وهارون عليهما الصلاة والسلام: { فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى }، وعن عائشة رضي الله عنها، عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيءٍ إلاَّ زانه، ولا يُنزعُ من شيء إلاَّ شانَه"، رواه مسلم.
وفي الصحيحين واللفظ للبخاري عن أبي وائلٍ قال: قيل لأسامة هو ابن زيد رضي الله عنهما : لو أتيتَ فلاناً هو عثمان بن عفان رضي الله عنه فكلَّمتَه؟ قال: إنَّكم لَتَرونَ أَنِّي لا أُكلِّمه إلاَّ أُسمِعُكم؟ إنِّي أُكلِّمه في السِّرِّ دون أن أفتَح باباً لا أكون أوَّل مَن فتحه".
قال الحافظ في شرحه: "أي: كلَّمتُه فيما أَشرتُم إليه، لكن على سبيل المصلحة والأدب في السر، بغير أن يكون

ص -22- في كلامي ما يُثير الفتنةَ أو نحوَها".
وثبت في مسند الإمام أحمد والسُّنة لابن أبي عاصم ومستدرك الحاكم عن عياض بن غنم رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "مَن أراد أن ينصحَ لسلطانٍ بأمرٍ فلا يُبدِ له علانية، ولكن ليأخذ بيدِه فيخلو به، فإن قَبِل منه فذاك، وإلاَّ كان قد أدَّى الذي عليه له".
أمَّا إذا خلا النصحُ من الرِّفقِ ولَم يكن سرًّا، بل كان علانيةً، فإنَّه يضُرُّ ولا ينفع، ومن المعلوم أنَّ أيَّ إنسانٍ إذا كان عنده نقصٌ يُحِب أن يُنصحَ برِفقٍ ولينٍ، وأن يكون ذلك سرًّا، فعليه أن يُعاملَ الناسَ بِمثلِ ما يُحبُّ أن يُعاملوه به.
ففي صحيح مسلم في حديث طويل عن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ النَّبيَّ صلى الله عليه وسلم قال: "فمَن أحبَّ أن يُزحزَح عن النار ويُدخل الجنَّة فلتأتِه منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأتِ إلى الناس الذي يُحبُّ أن يُؤتى إليه".

ص -23- والنُّصحُ بالطريقة الأولى هو المشروع، وهو الذي يحصلُ به النفعُ والفائدةُ، ولا أحد يمنع هذا، بل لا يُستطاعُ منعُه؛ لأنَّه من الأمور الخفيَّة، فمِن أين للكاتب أنَّ مَن زعم نصحهم أفتوا بمنع ذلك؟! وهل أحدٌ منهم حالَ بين الكاتب وبين النصحِ لولاة الأمر في بلده أو غيرهم؟!
وأمَّا إذا كان النُّصحُ صدرَ من أفرادٍ في نفوسهم شيءٌ على مَن زعموا نصحَه، فكتبوا نصيحةً بذلك، وجمعوا توقيعاتٍ عليها، ثمَّ وصلت إلى إذاعة لندن، وإلى رويبضات الزَّمن في لندن قبل أن تصلَ إلى مَن أُريد نصحُه، فهذا النُّصحُ غيرُ سائغٍ، ولا لومَ على مَن أفتى بكونه غيرَ سائغ.
والعلماءُ الذين زعم الكاتبُ نصحَهم وكذا طلبة العلم في بلادهم ينصحون لولاة الأمور في بلادهم وغير بلادهم، بالطريقة الأُولَى المشروعة، دون الطريقة الثانية، وبهذه المناسبة يجِد صاحبُ هذا الرَّدّ على الكاتب أنَّه لا بأس من الإشارةِ إلى شيء من ذلك، فعندما حصل احتلالُ حُكَّام

ص -24- العراق للكويت قبل عشر سنوات، وكانت حكومةُ الكويت في ذلك الوقت في مدينة الطائف، كتبتُ لِسُمُوِّ أمير الكويت كتاباً جاء فيه:
"فإنَّ ما حدث للكويت حكومة وشعباً في ليلة الحادي عشر من شهر المحرَّم هذا العام (1411ه) من هجوم مباغتٍ قام به طغمة حزب البعث الحاكم في العراق بزعامة المجرم الأثيم صدام حسين، وما ترتَّب على ذلك من هلاك ودمار وانتهاك أعراض وسلب أموال وتشريد للرعاة والرعية، إنَّ ما حدث لا شكَّ أنَّه مصيبةٌ كبرى وكارثةٌ عظمى أزعجت كلَّ مسلمٍ وأحزنت كلَّ عاقل، وأظهرت بوضوح مدى خطر العدوِّ الذي يظهر نفسه في صورة الصديق، والله المسؤول أن ينصر المظلوم ويدحر الظالم، وأن تعود إلى الكويت سلامته وأمنه وأن يعود أهله إليه عوداً حميداً.
ولا يخفى على سُموِّكم وأنتم تقرؤون القرآن أنَّ الله بيَّن في كتابه الأسبابَ الحقيقية لحصول المصائب ووقوع

ص -25- الكوارث، والأسبابَ الحقيقية لحصول النِّعم وبقائها، والتمكين في الأرض والنصر على الأعداء، فقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ }، وقال: {إنَّ اللهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغِيِّرُوا مَا بِأَنفُسِهِمْ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنصُرَنَّ اللهُ مَن يَنصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِن مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالمَعْرُوفِ وَنَهَوْا عَنِ المُنكَرِ وَللهِ عَاقِبَةُ الأُمُورِ}.
 والله تعالى يبتلي بالنِّعم، ويبتلي بالنِّقم كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالخَيرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وهذه النَّكبةُ العظيمة التي حلَّت بالكويت هي ابتلاءٌ وامتحانٌ من الله لأهلِه، وفيها عِبرةٌ وعِظةٌ لهم ولغيرِهم؛ ليُفكِّرَ كلُّ عاقل في أسباب سعادة الدنيا والآخرة، فيأخذ بها ويسلك الطرقَ الموصلة إليها، ويحذر كلُّ ناصح لنفسِه سلوكَ كلّ طريق يُؤدِّي بصاحبِه إلى سخط الله وعقوبتِه، ومن المعلوم

ص -26- أنَّ تلكَ الأسبابَ ترجع إلى امتثال أوامر الله ورسولِه صلى الله عليه وسلم واجتناب ما نهى الله عنه ورسولُه صلى الله عليه وسلم ، والالتزام بشرع الله، ولا شكَّ أنَّ المسؤوليَّةَ العُظمى في كلِّ قُطرٍ من أقطارِ المسلمين تقع على وُلاة الأمر فيه الذين يُمكنُهم بإذن الله وتوفيقه تطبيقُ شريعة الله وحكم شعوبهم بكتاب ربِّهم وسُّنَّةِ نبيِّهم محمد صلى الله عليه وسلم ، ونبذ القوانين الوضعيَّة الوضيعةِ، والله المسؤول أن يُنهيَ هذه الفتنة التي جاءت من العراق على خير، لكن ماذا بعد انتهاء الأزمة؟
إنَّ الخيرَ لكم وللشعب الكويتي أن يحصُلَ منكم العزم والتصميم على أن يكون شكرُكم لله على رفع البلاء عنكم ودحر المعتدى عليكم أن تُحكِّموا شريعة الله، وأن يكون وضع الكويت فيما بعد انتهاء الأزمة غيرَه قبلها، وذلك بالالتزام بالحقِّ والهدى الذي جاء به المصطفى صلى الله عليه وسلم .
وقبل ثلاثة عشر عاماً في بداية تولِّي سمُوِّكم إمارة دولة الكويت بعثتُ لكم الرسالةَ المرفق صورتها وفيها تذكير سُمُوِّكم بالواجب عليكم في ولايتِكم، وأسأل الله أن يَكشف

ص -27- الغُمَّة، ويقطع دابرَ الفتنة، وأن يُوفِّقكم لِما تُحمدُ عاقبته في الدنيا والآخرة، والسلام عليكم ورحمة الله وبركاته".
والرسالة المشار إليها هي بتاريخ 6/2/1398ه وقد جاء فيها:
"ومِمَّا هو معلومٌ لسُمُوِّكم أنَّ واجبَ مَن يتولَّى أمر المسلمين في قطر من أقطارهم أن يُقيم فيهم شرعَه، ويقفَ بهم عند حدوده وفاءً بمسؤوليَّة ولايتِه أمام ربِّه، واقتداء بما كان عليه سلفُنا الصالح إذا ولي أحدهم أمرَ المسلمين، وأنَّ ذلك هو الطريق الوحيد لعلاج حال المسلمين وسعادتهم في دنياهم وفوزهم في أخراهم، فما أصاب المسلمين مِمَّا أصابهم ومكَّن منهم أعداءهم إلاَّ بسبب إعراضهم عن هدى ربِّهم وتَنَكُّبهم عن صراطه المستقيم، واتِّباعهم السُبل الأخرى التي تفرَّقت بهم عن سبيله، وهم أحوجُ ما يكونون إلى حُكَّام يعودون بهم إلى سبيل ربِّهم، ويَحملونهم على اتِّباع أوامره واجتناب نواهيه، ويحكمونهم بشرعه، فيستعيدون عزَّتَهم ومجدَهم ومكانتَهم

ص -28- بين الأمم، كما وصفهم الله عزَّ وجلَّ: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا}، {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالمَعْرُوفِ وَتَنْهَوْنَ عَنِ المُنكَرِ وَتُؤْمِنُونَ بِاللهِ}، {وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُمْ مُؤْمِنِينَ}.
 وإنَّ ما عُرف فيكم يا صاحب السُموِّ من عقل راجح وفِطنةٍ وحكمة، وبصيرة وبُعد نظر ليُقوِّي الرجاء في أن يتحقَّق في عهدكم لشعب الكويت كلُّ ما رَجوه من خير وتقدُّم وازدهار في ظلِّ حياة إسلامية قائمة على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وتطبيق شريعتِه في دستور الدولة وقوانينها ونظمها وتعليمها وسائر شؤونها.
تولاَّكم الله عزَّ وجلَّ ورعاكم وأمدَّكم بتوفيقه وأعانكم على ما فيه العزَّة لدينه والخير لعباده، إنَّه سميع مجيب، والسلام عليكم ورحمة الله وبركاته".
وأول رسالة نصح لوَلِيِّ أمرٍ كانت للملِك فيصل رحمه الله، بعثتُها في تاريخ (2/10/1383ه)، وكانت إجابته عليها قبل مُضيِّ نصف شهر، بكتاب هذه صورته:


قال الكاتب: سَمَّيتُم المصحف الشريف الذي أمر بطبعِه خادم الحرمين الشريفين الملك فهد جزاه الله خيراً ب مصحف المدينة النبوية بدلاً من أن يُسمَّى مصحف المدينة المنورة - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -30- 4 قال الكاتب: "سَمَّيتُم المصحف الشريف الذي أمر بطبعِه خادم الحرمين الشريفين الملك فهد جزاه الله خيراً ب (مصحف المدينة النبوية) بدلاً من أن يُسمَّى (مصحف المدينة المنورة)، وكأنَّكم لا تُقرُّون أنَّ هذه المدينةَ المباركةَ قد استنارت، بل استنارت الدنيا كلُّها ببعثة ورسالة سيِّدنا محمد عليه الصلاة والسلام...".
والجواب: أنَّه قد ورد لفظ (المدينة) في الكتاب والسُّنَّة غير مقيَّد بوصفها ب (النبوية) أو (المنورة) أو غير ذلك.
وإطلاق لفظ المدينة ينصرف إلى مدينة الرسول صلى الله عليه وسلم ، قال ابنُ عقيل في شرح ألفية ابن مالك: "من أقسام الألف واللاَّم أنَّها تكون للغلبة، نحو (المدينة) و(الكتاب)؛ فإنَّ حقَّهما الصدق على كلِّ مدينة وكلِّ كتاب، لكن غلبت (المدينة) على مدينة الرسول صلى الله عليه وسلم ، و(الكتاب) على كتاب سيبويه رحمه الله تعالى، حتى إنَّهما إذا أُطلقا لَم يتبادر إلى الفهم غيرهما".

ص -31- ثمَّ إنَّه حصل وصفُ المدينة ب (النبوية) في كلام بعض العلماء المتقدِّمين، كابن كثير في البداية والنهاية والتفسير، وكابن حجر في فتح الباري.
انظر: البداية والنهاية (10/262)، والتفسير (4/143)، وفتح الباري لابن حجر (1/569)، و(5/88)، و(6/128، 623)، و(7/198)، و(11/250، 262)، و(13/101).
وفي العصور المتأخرة وُصفت المدينة ب (المنورة)، ولا شكَّ أنَّ المدينة وسائر أقطار الأرض عمَّها نورُ الهداية ببعثة الرسول صلى الله عليه وسلم ، وقد وُصف الرسول الكريم صلى الله عليه وسلم بأنَّه سراجٌ منير، ووُصف القرآن بأنَّه نورٌ، والمراد بالنورِ المضاف إلى القرآن وإلى الرسول صلى الله عليه وسلم نور الهداية، وأهل السنَّة المتَّبعون للسلف الصالِح يُصدِّقون بذلك، ويَدعون الناسَ إلى هذا النور، وأما غيرُهم من أهل البدع فإنَّهم يصرفونهم عن النور، ويَدعونهم إلى البدع ومُحدثات الأمور.

ص -32- ووصفُ المدينة ب (النبوية) في العصور المتقدِّمة اصطلاح، ووصفُها ب (المنوَّرة) في عصور متأخرة اصطلاح، ولا مُشاحة في ذلك، فلا وجه لإنكار الكاتب على مَن زعم نُصحَهم وصفها ب (النبوية) مع أنَّه وصفٌ فيه إضافتُها إلى النبيِّ صلى الله عليه وسلم ، وهو أيضاً من عمل المتقدِّمين.


قال الكاتب: تُصرِّون على تسمية الجهة المشرِفة على شؤون الحرمين الشريفين رئاسة الحرم المكي والمسجد النبوي الشريف، ولا تقولون الحرم النبوي الشريف - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

5 قال الكاتب: "تُصرِّون على تسمية الجهة المشرِفة على شؤون الحرمين الشريفين (رئاسة الحرم المكي والمسجد النبوي الشريف)، ولا تقولون (الحرم النبوي الشريف)، وكذلك في إعلانات الطرق الدَّالة على ذلك والموجهة إليه، فلماذا لا يكون مسجدُه صلى الله تعالى عليه وسلَّم حَرَماً؟ كيف وقد جعل النَّبيُّ صلى الله عليه وسلم المدينة كلَّها حرَماً؟". ثمَّ ذكر حديثين في تحريم المدينة.
والجواب: أنَّ الجهة المسؤولة عن المسجد الحرام والمسجد النبوي سُمِّيت أول إنشائها باسم (الرئاسة العامة لشؤون الحرمين الشريفين) ثمَّ عُدِّل الاسم إلى (الرئاسة العامة

ص -33- لشؤون المسجد الحرام والمسجد النبوي) ولا تزال تلك التسمية، بل إنَّ المياه المبردة في المسجد الحرام والمسجد النبوي مكتوب على أوعيتها هذا الاسم، وكذلك على ثياب العمال في المسجدين، بل إنَّ مَن يضْغَط على رقم هاتف مُقسِّم هذه الرئاسة بمكة يسمع تسجيلاً بهذه التسمية.
ولَم تُسَمَّ الجهةُ المشرِفة على المسجدين الشريفين باسم (رئاسة الحرم المكي والمسجد النبوي الشريف) كما زعم الكاتب، لكنَّها الرغبة في الاعتراض، ولو كان المعترَض فيه ليس له أساس، فمِن أين جاءت هذه التسمية المزعومة، فضلاً عن الإصرار عليها المزعوم؟!
وهذه الورطة التي وقع فيها الكاتب هي من جملة الجنايات التي جناها عليه الذين جَمعوا له مادَّة أوراقه!!
وأهل السُّنَّة يؤمنون بِما صحَّت به الأحاديث عن رسول الله صلى الله عليه وسلم في تحريم المدينة، وأفضل بُقعة في حرم

ص -34- المدينة مسجد الرسول صلى الله عليه وسلم ، فإنَّ الصلاةَ فيه خيرٌ من ألف صلاة فيما سواه إلاَّ المسجد الحرام، بخلاف سائر حرم المدينة.
لكن إطلاق "الحرم" على خصوص مسجده صلى الله عليه وسلم هو من الخطأ الشائع، ومثله إطلاق "ثالث الحرمين" على المسجد الأقصى، فإنَّ الحرمين هما مكة والمدينة، وليس لهما ثالث، والتعبير الصحيح أن يُقال: ثالث المسجدين، أي: المشرفين المعظَّمَين.


أنكر الكاتب على من زعم نصحَهم عدم إيجاد علامة تدلُ على القبلة الأولى إلى المسجد الأقصى، وذلك في المسجد المسمَّى مسجد القبلتين - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

6 أنكر الكاتب على من زعم نصحَهم عدم إيجاد علامة تدلُ على القبلة الأولى إلى المسجد الأقصى، وذلك في المسجد المسمَّى "مسجد القبلتين".
والجواب: أنَّني لَم أجد شيئاً ثابتاً يدلُّ على أنَّ تحويل القبلة كان والنبيُّ صلى الله عليه وسلم يُصلِّي في مسجد بني سَلِمة الذي قيل: إنَّه مسجد القبلتين، وإنَّما جاء ذلك في كلام

ص -35- الواقدي، ذكره عنه ابنُ سعد في الطبقات، عبَّر عنه الواقديُّ بقوله: "ويُقال"، وقد أشار إلى ذلك الحافظ ابن حجر في فتح الباري.
والواقديُّ قال عنه الحافظ ابن حجر في التقريب:
"متروك مع سعة علمه"، ولو صحَّ لَم يكن فيه دليل على فضل هذا المسجد؛ لأنَّ الفضلَ إنَّما يَثبتُ بالنَّصِّ عليه مِن رسولِ الله صلى الله عليه وسلم ، كما ثبت ذلك لمسجده صلى الله عليه وسلم ومسجد قباء.
ثمَّ لا أدري ماذا يريد الكاتب من إيجاد علامة تدل على القبلة الأولى عند بناء المسجد؟
هل يريد أن يوضع محرابٌ إلى جهة بيت المقدس، كالذي جُعل إلى جهة الكعبة؟!
فإنَّ ذلك لا يجوز؛ وفي تحقيقه فتنة للناس، بأن يُصلي بعض الجُهَّال إلى جهة بيت المقدس، وقد حصل ذلك بدون وجود محراب، كما ذكر ذلك بعضُ مَن شاهده حتى في موسم الحجِّ في العام الماضي (1420ه)!!

ص -36- وقد سألني قبل عدَّة سنوات وأنا في مسجد الرسول صلى الله عليه وسلم سائلٌ يقول: إنِّي رأيتُ أناساً يُصلُّون فرادى إلى الجهة الخلفية من مسجد القبلتين، فصليتُ ركعتين إلى تلك الجهة؟!
وهذه هي النتيجة التي تترتَّب على رغبة الكاتب في إيجاد علامة إلى القبلة الأولى المنسوخة، والله الهادي إلى سواء السبيل.


قال الكاتبُ: لا يجوز اتِّهامُ المسلمين الموحِّدين الذي يُصلُّون معكم ويَصومون ويُزكُّون ويَحُجُّونَ البيتَ مُلبِّين مُردِّدين: (لبَّيك اللَّهمَّ لبَّيك، لبَّيك لا شريك لك لبَّيك، إنَّ الحمدَ والنِّعمةَ لك والملك، لا شريك لك)، لا يجوز شرعاً اتِّهامُهم بالشِّرك - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

7 قال الكاتبُ: "لا يجوز اتِّهامُ المسلمين الموحِّدين الذي يُصلُّون معكم ويَصومون ويُزكُّون ويَحُجُّونَ البيتَ مُلبِّين مُردِّدين: (لبَّيك اللَّهمَّ لبَّيك، لبَّيك لا شريك لك لبَّيك، إنَّ الحمدَ والنِّعمةَ لك والملك، لا شريك لك)، لا يجوز شرعاً اتِّهامُهم بالشِّرك، كما تطفَح كتبُكم ومنشوراتكم، وكما يجأرُ خطيبُكم يوم الحجِّ الأكبر من

ص -37- مسجد الخيف بِمِنى صباح عيد الحُجَّاج وكافة المسلمين، وكذلك يُروِّعُ نظيرُه في المسجد الحرام يوم عيد الفطر بهذه التهجُّمات والافتراءات أهلَ مكة والمعتمرين، فانتهوا هداكم الله تعالى!
وترويعُ المسلم حرامٌ، لا سيما أهالي الحرمين الشريفين، وفي هذا المعنى نصوصٌ شريفةٌ صحيحة".
وقال أيضاً: "لقد كفَّرتُم الصوفية ثم الأشاعرة، وأنكرتم واستنكرتُم تقليدَ واتباعَ الأئمة الأربعة (أبو حنيفة، ومالك، والشافعي، وأحمد بن حنبل) في حين أنَّ مُقلِّدي هؤلاء كانوا ولا زالوا يُمثِّلون السوادَ الأعظم من المسلمين، كما أنَّ المنهجَ الرَّسميَ لدولتِكم والذي وَضعه الملك عبد العزيز رحمه الله يَنصُّ على اعتماد واعتبار المذاهب الأربعة، فانتهوا هداكم الله تعالى".
وقال أيضاً: "... ولكنَّكم تُكفِّرون الصوفيَّة كافَّة، وتَصفونَهم بالابتداع والشرك!!".

ص -38- والجوابُ من وجوه:
الأول: أنَّ قولَه في الذين زعم نصحَهم أنَّهم يتَّهمون المسلمين بالشِّرك، وأنَّهم يُكفِّرون الصوفيةَ كافَّة والأشاعرة هو افتراءٌ عليهم، وهم بُرآءُ من ذلك، وعقيدتُهم هي عقيدة أهل السنَّة والجماعة، وأنَّهم لا يُكفِّرون إلاَّ مَن كفَّره الله ورسولُه، ولا يُكفَّرُ المسلمُ بذنبٍ إلاَّ إذا استحلَّه، وكان ذلك الذنبُ مِمَّا عُلِم من الدِّين تحريمُه بالضرورة، قال الإمامُ الطحاويُّ رحمه الله في عقيدة أهل السنة والجماعة: "ولا نُكفِّر أحداً من أهلِ القبلة بذنبٍ ما لَم يستحلَّه".
والبدعُ تنقسِمُ إلى قسمَين:
بدعةٌ مكفِّرةٌ: كالاستغاثة بالأموات والجِنِّ والملائكةِ ونحوِهم، وطلبِ الحاجات وكشفِ الكُرُبات منهم، قال الله عزَّ وجلَّ: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ ءَإِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}.

ص -39- وبدعةٌ مفسِّقةٌ: كالتوسُّلِ إلى الله بالأموات والملائكةِ ونحوهم.
والصوفية المذمومون الذين يلهَج بهم الكاتب من جملة أهل البِدع، فيهم مَن بدعتُه مكفِّرة، كابن عربي وأضرابِه، ومَن بدعتُه مفسِّقة.
الثاني: أنَّ الذي اشتملتْ عليه كتبُ مَن زعم نصحَهم، وكذا خطب الخُطباء الذين أشار إليهم، إنَّما هو التحذيرُ من الشِّرك، والدعوةُ إلى إخلاصِ العبادةِ لله عزَّ وجلَّ، وهذه هي وظيفةُ الرُّسُل، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}، وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمًّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
 والمسلمون في الحَرَمين وكذا غيرُهم في كلِّ مكانٍ يسمعون الخُطبَ من المسجدَين الشريفين في مكة والمدينة بواسطة الإذاعة، وليس فيها بِحمد الله ما يُروِّع،
كما زعم الكاتب، بل فيها ما يَسُرُّ النفوسَ ويُثلِجُ

ص -40- الصُّدورَ؛ لأنَّها دعوة إلى الحقِّ والهُدى الذي جاء به المصطفى صلى الله عليه وسلم ، ونسألُ الله عزَّ وجلَّ أن يَهديَ قلبَ الكاتب ومَن على شاكلتِه ليَرَوا الحقَّ حقًّا فيتَّبعوه، والباطلَ باطلاً فيَجتنِبوه.
الثالث: أما قول الكاتب عمَن زعم نصحَهم أنَّهم يُنكرون ويستنكرون التقليدَ والاتباعَ للأئمَّة الأربعة، فهو غير صحيح؛ لأنَّ مَن عنده علمٌ ومعرفةٌ بالدَّليل من الكتاب والسُّنَّة يجبُ عليه الأخذُ بالدليل، كما قال الشافعيُّ رحمه الله: "أجمع النَّاسُّ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وسلم لَم يكن له أن يَدَعها لقول أحدٍ"، وقال ابنُ خزيمة: "ويَحرُم على العالم أن يُخالف السنَّة بعد علمِه بها". (فتح الباري 3/95)، وقال أيضاً في رفع اليدين عند القيام من الركعتين: "هو سنَّةٌ وإن لَم يَذْكره الشافعي، فالإسنادُ صحيح، وقد قال: قولوا بالسنَّة ودَعُوا قولي". (الفتح 2/222).
وأما العاميُّ ومَن لا يتمكَّن من معرفة الدليل فإنَّه

ص -41- يسوغ له التقليد؛ فإنَّ الله عزَّ وجلَّ قد قال: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ}.
 قال شيخُ الإسلام ابن تيمية رحمه الله: "إنَّ أهلَ السُّنَّة لَم يقُل أحدٌ منهم: إنَّ إجماعَ الأئمَّة الأربعة حُجَّةٌ معصومةٌ، ولا قال: إنَّ الحقَّ مُنحصِرٌ فيها، وأنَّ ما خرج عنها باطلٌ، بل إذا قال مَن ليس من أتباع الأئمة
كسفيان الثوري، والأوزاعي، والليث بن سعد، ومَن قبلهم من المجتهدين قولاً يُخالف قول الأئمَّة الأربعة، رُدَّ ما تنازعوا فيه إلى الله ورسوله، وكان القول الرَّاجحُ هو القول الذي قام عليه الدليل". منهاج السنة (3/412).
وقال شيخنا شيخ الإسلام العلاَّمة عبد العزيز بن باز
رحمه الله في ردِّه على الصابوني في قوله عن تقليد الأئمة الأربعة: "إنَّه من أوجب الواجبات" قال: "لا شكَّ أنَّ هذا الإطلاقَ خطأٌ؛ إذ لا يجب تقليدُ أحد من الأئمَّة الأربعة ولا غيرهم مهما كان علمُه؛ لأنَّ الحقَّ في اتِّباع الكتاب والسنَّة لا في تقليد أحد من الناس، وإنَّما

ص -42- قُصارى الأمر أن يكون التقليدُ سائغاً عند الضرورة لِمَن عُرِف بالعلم والفضل واستقامة العقيدة، كما فصَّل ذلك العلاَّمةُ ابن القيم رحمه الله في كتابه "إعلام الموقعين"، ولذلك كان الأئمَّة رحمهم الله لا يَرضون أن يُؤخذ من كلامِهم إلاَّ ما كان موافقاً للكتاب والسُّنَّة، قال الإمام مالك رحمه الله: (كلٌّ يُؤخذ من قوله ويُرَدُّ، إلاَّ صاحب هذا القبر)، يُشير إلى قبر رسول الله صلى الله عليه وسلم ، وهكذا قال إخوانُه من الأئمَّة في هذا المعنى.
فالذي يتمكَّن من الأخذ بالكتاب والسنَّة يتعيَّن عليه ألاَّ يُقلِّد أحداً من الناس، ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحقِّ، والذي لا يستطيع ذلك فالمشروع له أن يسألَ أهل العلم، كما قال الله عزَّ وجلَّ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ}". مجموع فتاوى ومقالات متنوِّعة (3/52).
وقال شيخنا العلاَّمة محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (7/553 555): "لا خلاف

ص -43- بين أهل العلم في أنَّ الضرورةَ لها أحوالٌ خاصة تستوجب أحكاماً غير أحكام الاختيار، فكلُّ مسلم ألْجأَتْه الضرورةُ إلى شيء إلْجاءً صحيحاً حقيقيًّا فهو في سعةٍ من أمره
فيه" إلى أن قال: "وبهذا تعلم أنَّ المضطرَّ للتقليد الأعمى اضطراراً حقيقيًّا، بحيث يكون لا قدرة له ألبتَّة على غيره، مع عدم التفريط لكونه لا قدرة له أصلاً على الفهم، أو له قدرة على الفهم وقد عاقَتْه عوائقُ قاهرة عن التعلُّم، أو هو في أثناء التعلُّم، ولكنَّه يتعلَّم تدريجاً؛ لأنَّه لا يقدر على تعلُّم كل ما يحتاجه في وقتٍ واحد، أو لم يَجِد كُفْئاً يتعلَّم منه ونحو ذلك، فهو معذورٌ في التقليد المذكور للضرورة؛ لأنَّه لا مَندوحة له عنه.
وأما القادر على التعلُّم المفرِّط فيه والمقدِّم آراء الرجال على ما علم من الوحي فهو الذي ليس بمَعذور".
وقال أيضاً (7/555): "اعلم أنَّ موقفَنا من الأئمَّة
رحمهم الله من الأربعة وغيرهم هو موقف سائر المسلمين المُنصِفين منهم، وهو موالاتُهم ومحبَّتُهم وتعظيمُهم

ص -44- وإجلالُهم والثناءُ عليهم بما هم عليه من العلم والتقوى، واتباعُهم في العمل بالكتاب والسنة، وتقديمهما على رأيِهم، وتعلُّم أقوالِهم للاستعانة بها على الحق، وترك ما خالف الكتاب والسنة منها.
وأمَّا المسائل التي لا نصَّ فيها، فالصواب النظر في اجتهادهم فيها، وقد يكون اتِّباعُ اجتهادهم أصوبَ من اجتهادنا لأنفسنا؛ لأنَّهم أكثر علماً وتقوى منَّا.
ولكن علينا أن ننظرَ ونحتاطَ لأنفسِنا في أقرب الأقوال إلى رِضى الله، وأحوطها وأبعدِها من الاشتباه؛ كما قال صلى الله عليه وسلم : "دَع ما يَريبُك إلى ما لا يريبُك"، وقال: "فمَن اتقى الشبهات فقد استبرأ لدينه وعِرضه".
 وحقيقة القول الفصل في الأئمة رحمهم الله أنَّهم من خيار المسلمين، وأنَّهم ليسوا معصومين من الخطأ، فكلُّ ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجرُ الإصابة، وما أخطأوا فيه فهم مأجورون على كلِّ حال، لا يلحقُهم ذمٌّ ولا عيبٌ ولا نقصٌ في ذلك.

ص -45- ولكن كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم، كما لا يخفى.

فلا تَغْلُ في شيءٍ من الأمر واقتصد كلا طرفي قصد الأمور ذميمُ

فلا تكُ مِمَّن يذُمُّهم وينتقصُهم، ولا مِمَّن يعتقد أقوالَهم مغنية عن كتاب الله وسنة رسوله أو مقدَّمة عليهما". اه.
هذه بعض أقوال المحقِّقين من أهل العلم في حكم التقليد، وعلى هذا فليس هناك إنكارٌ ولا استنكارٌ كما زعم الكاتب، بل إنَّ الشيخَ العلاَّمة المحدِّث محمد ناصر الدين الألباني رحمه الله وهو الذي له نصيبٌ كبيرٌ من حِقد الرِّفاعي والبوطي قد قال في ردِّه على أبي غدَّة:
"إنَّ الانتسابَ إلى أحدٍ من الأئمَّة كوسيلة للتعرُّف على ما قد يفوت طالبَ العلم من الفقه بالكتاب والسنَّة أمرٌ لا بدَّ منه شرعاً وقدَراً؛ فإنَّ ما لا يقوم الواجب إلاَّ به فهو واجب، وعلى هذا جرى السَّلفُ والخلفُ جميعاً، يتلقَّى بعضُهم العلمَ عن بعض، ولكن الخلف إلاَّ قليلاً منهم

ص -46- خالف السَّلفَ حين جعل الوسيلةَ غايةً، فأوجب على كلِّ مسلم مهما سَما في العلم والفقه عن الله ورسوله من بعد الأئمة الأربعة أن يُقلِّدَ واحداً منهم، لا يَميلُ عنه إلى غيره، كما قال أحدهم: وواجبٌ تقليد حَبْرٍ منهم!".
وهذا الذي قاله الشيخ الألبانيُّ رحمه الله عن المُتعصِّبة للمذاهب قد جاء عن الشيخ أحمد الصاوي في حاشيته على الجلالين عند قوله تعالى: {وَلاَ تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلاَّ أَن يَشَاءَ اللهُ}؛ إذ فهِم الآية فهماً خاطئاً، وبَنَى عليه حكماً من أبطلِ الباطل، أوضح الردَّ عليه شيخُنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره أضواء البيان عند قول الله عزَّ وجلَّ: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}، وكلام الصاوي الباطلُ هو قولُه وبئس ما قال : "ولا يجوز تقليدُ ما عدا المذاهب الأربعة، ولو وافق قولَ الصحابة والحديثَ الصحيح والآية!! فالخارجُ عن المذاهب الأربعة ضالٌّ مُضِلٌّ، وربَّما أدَّاه ذلك للكفر؛ لأنَّ الأخذَ بظواهر الكتاب والسنة من أصول الكفر!!!".

ص -47- وهذا كلام من الصاوي من أسوإ الكلام وأبطل الباطل، ولو بحث أحدٌ عن كلامٍ سيِّءٍ يُنسبُ إلى مسلم قد لا يَجِد أسوأ منه، وقد جاء ذلك نتيجة لتفسيره للقرآن بالرأي والتعصُّب للمذاهب، نسأل الله السلامةَ والعافية.
الرابع: وأمَّا الملك عبد العزيز رحمه الله فإنَّه على منهج السَّلف، يحترمُ الأئمَّة الأربعة ويُوقِّرُهم، ويُعوِّلُ على الأدلَّة من الكتاب والسنَّة، قال رحمه الله: "إنَّنا لم نُطِع (ابن عبد الوهاب) وغيره إلاَّ في ما أيَّدوه بقول من كتاب الله وسنَّة رسوله، وقد جعلنا الله أنا وآبائي وأجدادي مُبشِّرين ومُعلِّمين بالكتاب والسنة وما كان عليه السلف الصالح، ومتى وجدنا الدليلَ القويَّ في أيِّ مذهب من المذاهب الأربعة رجعنا إليه وتَمسَّكنا به، وأمَّا إذا لَم نَجد دليلاً قويًّا أخذنا بقول الإمام أحمد". من تاريخ البلاد العربية السعودية لمنير العجلاني (1/229).


قال الكاتبُ: تُرَدِّدون جملة الحديث الشريف: "كلُّ بدعة ضلالة" بدون فهم للإنكار على غيركم، بينما تُقِرُّون بعضَ الأعمال المخالفة للسُنَّة النَّبوية - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -48- 8 قال الكاتبُ: "تُرَدِّدون جملة الحديث الشريف: "كلُّ بدعة ضلالة" بدون فهم للإنكار على غيركم، بينما تُقِرُّون بعضَ الأعمال المخالفة للسُنَّة النَّبوية،
ولا تنكرونها ولا تَعُدُّونها بدعةً، سنذكر بعضاً منها فيما يأتي...".
ويُجاب عن هذا من وجوه:
الأول: أنَّ النَّبِيَّ صلى الله عليه وسلم بيَّن في حديث العرباض بن سارية أنَّه سيوجد الاختلافُ في هذه الأُمَّة، ومع وجوده يكون كثيراً، حيث قال: "فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً"، ثم أرشدَ صلى الله عليه وسلم عند وجود هذا الاختلاف
إلى الطريق الأمثل والمنهج الأقوم، وهو اتباع السنن
وترك البِدع، فقال: "فعليكم بسُنَّتِي وسنَّة الخلفاء الراشدين المهديين من بعدي، عضُّوا عليها بالنَّواجذ، وإيَّاكم ومُحدثات الأمور؛ فإنَّ كلَّ مُحدَثةٍ بدعة، وكلَّ بدعة ضلالة"، فإنَّه صلى الله عليه وسلم رغَّب في السُّنن بقوله: "فعليكم بسُنَّتي..."، ورهَّب من البدع بقوله: "وإيَّاكم

ص -49- ومُحدثات الأمور، فإنَّ كلَّ مُحدَثةٍ بدعة، وكلَّ بدعة ضلالة".
ومثل ذلك حديث "ستفترق هذه الأُمَّة على ثلاث وسبعين فرقة، كلُّها في النَّار إلاَّ واحدة. قالوا: مَن هي
يا رسول الله؟ قال: "من كان على ما أنا عليه اليوم وأصحابي".
 فقد بيَّن صلى الله عليه وسلم أنَّ أمَّةَ الإجابة ستفترق هذا التفرُّق الكثير، وأنَّه لا ينجو مِن العذاب إلاَّ مَن كان على ما كان عليه الرسول صلى الله عليه وسلم وأصحابُه، وهم الذين يتَّبعون الكتابَ والسنَّةَ وما كان عليه سلفُ الأُمَّة، وقد قال الإمام مالك رحمه الله: "لن يصلح آخر هذه الأمة إلاَّ بما صلح به أولها".
وروى الإمام محمد بن نصر المروزي في كتاب السنة بإسنادٍ صحيح عن ابن عمر رضي الله عنهما قال: "كلُّ بدعة ضلالةٌ وإن رآها الناس حسنة".
 وذكر الشاطبِيُّ في الاعتصام (1/28) أنَّ ابن الماجشون قال: سمعتُ مالكاً يقول: "مَن ابتدع في الإسلام بدعةً

ص -50- يراها حسنةً فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُم} فما لم يكن يومئذ ديناً فلا يكون اليومَ ديناً".
وقال أبو عثمان النيسابوري: "مَن أمَّر السنَّةَ
على نفسِه قولاً وفعلاً نطق بالحكمة، ومن أمَّر الهَوَى على نفسِه قولاً وفعلاً نطق بالبدعة". انظر: حلية الأولياء (10/244).
وقال سَهل بن عبد الله التستري: "ما أحدثَ أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السُّنَّةَ سَلِم، وإلاَّ فلا". فتح الباري (13/290).
وعلى هذا، فإنَّ الفهمَ الصحيحَ لقوله صلى الله عليه وسلم : "وكلُّ بدعة ضلالة" هو بقاءُ اللفظ على عمومه، وأنَّ كلَّ ما أُحدث في دين الله فهو بدعة، وهو مردودٌ على مَن جاء به؛ لقوله صلى الله عليه وسلم في الحديث المتفق على صحَّته: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظٍ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".

ص -51- أمَّا القولُ بأنَّ مِن البدعِ ما هو حَسنٌ فغير صحيح؛ لأنَّه يُخالف قول الرسول صلى الله عليه وسلم : "وكل بدعة ضلالة"، كما مرَّ إيضاحه في كلام ابن عمر ومالك وغيرهما المتقدِّم قريباً.
ولا يَصِحُّ الاستدلالُ لهذا القول بقوله صلى الله عليه وسلم : "مَن سَنَّ في الإسلام سنَّةً حسنةً فله أجرها وأجر مَن عمل بها..."، الحديث رواه مسلم؛ لأنَّ سياقَه في القدوة في الخير؛ لأنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا حثَّ على الصدَقة، أتى رجلٌ من الأنصار بصُرَّةٍ كبيرة، فتابعه الناس على الصدقة، فعند ذلك قال النَّبِيُّ صلى الله عليه وسلم ما قال.
الثاني: ذكر الكاتب أنَّ مَن زعم نُصحَهم يُقرُّون بعضَ الأعمال المخالفة للسُّنَّة، ولا يعدُّونَها بدعة، ومن أمثلة ذلك عنده وضعُ حواجز بين الرِّجال والنِّساء في المسجد النَّبوي، قال عن ذلك: "وهذه بدعةٌ شنيعةٌ؛ لأنَّه إحداثُ ما لم يحدُث في زمنه عليه الصلاة والسلام والسلف الصالح، فقد كان يَلِي الإمامَ صفوفُ الرِّجال، ثم

ص -52- الصِّبيان، ثم النِّساء، يُصلُّون جميعاً وبلا حاجز خلفه صلَّى الله تعالى عليه وآله وسلم".
ويُجاب عن ذلك: بأنَّ من عجيب أمرِ الكاتب أن يرى أنَّ هذا العملَ بدعةٌ، مع أنَّ فيه ستراً للنساء، وصيانةً لهنَّ من نظرِ الرِّجال إليهنَّ، ونظرهنَّ إلى الرِّجال، وقد ثبت في الصحيحين من حديث أسامة بن زيد رضي الله عنهما، عن النَّبِيِّ صلى الله عليه وسلم أنَّه قال: "ما تركتُ بعدي فتنةً أَضَرَّ على الرِّجال من النساء"، وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "خيرُ صفوف الرِّجال أوَّلُها، وشرُّها آخرُها، وخير صفوف النِّساء آخرُها، وشرُّها أوَّلُها".
 وجاء في آداب النساء في صلاتِهنَّ مع النَّبِيِّ صلى الله عليه وسلم عن عائشة رضي الله عنها أنَّها قالت: "إن كان رسول الله صلى الله عليه وسلم لَيُصلِّي الصبحَ فينصرفَ النساءُ مُتلفِّعاتٍ بِمُروطِهنَّ، ما يُعرفنَ من الغَلَس"، رواه البخاري ومسلم.
وفي صحيح البخاري عن أمِّ سلمة رضي الله عنها:

ص -53- "أنَّ النساءَ في عهد رسول الله صلى الله عليه وسلم كُنَّ إذا سلَّمنَ من المكتوبة قُمْنَ، وثبتَ رسولُ الله صلى الله عليه وسلم ومَن صلَّى من الرِّجال ما شاء الله، فإذا قام رسولُ الله صلى الله عليه وسلم قام الرِّجال".
فهذان حديثان عن النَّبِيِّ صلى الله عليه وسلم في الترغيب في تباعد النساء عن الرجال، وبعدَهما حديثان في آداب صلاة النساء مع الرسول صلى الله عليه وسلم ، ثم بعد ذلك تغيَّرت حال النساء، حتى قالت عائشةُ رضي الله عنها: "لو أنَّ رسولَ الله صلى الله عليه وسلم رأى ما أَحْدَثَ النساءُ لَمَنَعَهنَّ المسجد، كما مُنعت نساءُ بَنِي إسرائيل"، رواه البخاري ومسلم.
وفي هذا الزمان تغيَّرت أحوال النساء كثيراً، وحصل منهنَّ التبرُّجُ والسُّفور، وسَهُل الوصول إلى مكة والمدينة للرِّجال والنِّساء، والمسجدان الشريفان حصل فيهما توسعةٌ كبيرة، والنساء تأتي إليهما من جهاتٍ مختلفة، وخُصِّص لهنَّ أماكن مُعيَّنة، وجُعل حواجز؛ حتى لا يختلِطنَ بالرِّجال، فأيُّ مانعٍ يَمنَعُ من ذلك؟! بل وكيف يجوز أن يصفَه الكاتبُ بأنَّه بدعةٌ شنيعة؟!

ص -54- مع أنَّ أوراق الكاتب اشتمَلت على بدَعٍ واضحة جليَّة لَم يعتبِرها بدعاً، كبدعة بناء القِباب على القبور، والاحتفال بالمولد النَّبويِّ!!


أشاد في أوراقه بتعظيم القبور وبناء القباب عليها - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

9 أشاد في أوراقه بتعظيم القبور وبناء القباب عليها، فوصف العيدروس فقال: "الإمام الربَّاني الحبيب العدني، بركة عدن وحضرموت رحمه الله تعالى"، ونَوَّه بِمشهده وبناء قُبَّتِه، ووصفها بأنَّها "مباركة!!".
والجواب: أنَّ البناءَ على القبور واتخاذها مساجد قد جاءت أحاديث كثيرة عن رسول الله صلى الله عليه وسلم في تحريمه والتحذير منه؛ لأنَّه من وسائل الشرك، وقد ثبت في صحيح مسلم من حديث أبي الهيَّاج الأسدي قال: قال لي علي بن أبي طالب: "ألاَ أبعثُكَ على ما بعثنِي عليه رسول الله صلى الله عليه وسلم ؟ أن لا تَدَعَ تِمثالاً إلاَّ طمَستَه، ولا قبراً مُشرفاً إلاَّ سوَّيتَه"، وفي لفظ: "ولا صورةً إلاَّ طَمستَها".

ص -55- وفي الصحيحين من حديث عائشة وابن عباس رضي الله عنهما قالا: "لَمَّا نُزل برسول الله صلى الله عليه وسلم طفِق يطرحُ خميصةً له على وجهه، فإذا اغتمَّ بها كشفها عن وجهه، فقال وهو كذلك: "لعنةُ الله على اليهود والنصارى، اتَّخذوا قبورَ أنبيائهم مساجد يُحذِّرُ ما صنعوا".
 وقولهما رضي الله عنهما في الحديث: "لَمَّا نُزل" يَعنيَان الموتَ، وقد اشتمل هذا الحديث على ثلاثة أمور:
الأمر الأول: الدعاء على اليهود والنصارى باللَّعن.
الأمر الثاني: بيان سبب اللَّعن، وهو اتخاذ قبور أنبيائهم مساجد.
والأمر الثالث: بيان الغرض من ذكر ذلك، وهو تحذيرُ هذه الأمَّة من الوقوع فيما وقع فيه اليهود والنصارى، فيستحقُّوا اللَّعنة.
وثبت في صحيح مسلم من حديث جندب بن عبد الله البَجَليِّ أنَّه قال: سمعتُ النَّبِيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ،

ص -56- وهو يقول: "إنِّي أبرَأُ إلى الله أن يكون لي منكم خليلٌ، فإنَّ الله قد اتَّخذني خليلاً، كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكر خليلاً، ألاَ وإنَّ مَن كان قبلكم كانوا يتَّخذون قبور أنبيائهم وصالِحيهم مساجد، ألاَ فلا تتَّخذوا القبورَ مساجد، إنِّي أنهاكم عن ذلك".
 وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "قاتَل الله اليهودَ؛ اتَّخذوا قبورَ أنبيائهم مساجد"، وثبت في الصحيحين من حديث عائشة رضي الله عنها وصْفُ الذين يَبنونَ المساجد على القبور بأنَّهم شرارُ الخَلق عند الله.
وهذه الأحاديثُ الثابتة عن رسول الله صلى الله عليه وسلم اشتملت على التحذير من اتِّخاذ القبور مساجد مطلقاً، وبعضُها يُفيد حصولَ ذلك منه قبل أن يموت بخمسٍ، وبعضُها يُفيد حصولَ ذلك عند نزول الموتِ به.
والتحذيرُ من ذلك جاء على صِيَغٍ متعدِّدة، فجاء

ص -57- بصيغة الدعاء باللَّعنة على اليهود والنصارى، وجاء بصيغة الدعاء بمقاتلَة الله لليهود، وجاء بوصف فاعلي ذلك بأنَّهم شرارُ الخَلق عند الله، وجاء بصيغة "لا" الناهية في قوله:
"ألا فلا تتَّخذوا القبورَ مساجد"، وبصيغة لفظ النَّهي بقوله: "إنِّي أنهاكم عن ذلك".
 وهذا مِن كمال نُصحِه لأمَّتِه صلى الله عليه وسلم ، وحرصِه على نَجاتِها وشفقتِه عليها، صلَّى الله وسلَّم وبارك عليه، وجزاه أوفَى الجزاء، وأثابَه أَتَمَّ مثوبَة.
واتِّخاذ القبور مساجد يشمل بناء المسجد على القبر، كما قال صلى الله عليه وسلم في النصارى: "أولئك إذا كان فيهم الرَّجل الصالِح فمات بَنَوا على قبره مسجداً، وصوَّروا فيه تلك الصُّوَر، أولئك شرارُ الخلق عند الله"، وهو في الصحيحين من حديث عائشة رضي الله عنها.
ويَشمل قَصدَها واستقبالَها في الصلاة، كما قال صلى الله عليه وسلم : "لا تجلِسوا على القبور، ولا تُصلُّوا إليها"، أخرجه مسلم من حديث أبي مَرثَد الغنَويِّ رضي الله عنه. ويَشمل

ص -58- السجودَ على القبر من باب أولى؛ إذ هو أخصُّ من الصلاة إليه.
وذكر الذهبيُّ في سير أعلام النبلاء (8/27) في ترجمة عبد الله بن لهيعة أنَّ الدَّفنَ في البيوت من خصائص النَّبِيِّ صلى الله عليه وسلم .
وأورد ابنُ كثير في البداية والنهاية ترجمة السيدة نفيسة بنت الحسن بن زيد القرشية الهاشمية في حوادث سنة (208ه)، ونقل عن ابن خلِّكان أنَّه قال: "ولأهل مصر فيها اعتقاد"، ثم قال ابنُ كثير: "وإلى الآن قد بالغَ العامَّةُ في اعتقادهم فيها وفي غيرها كثيراً جدًّا، ولا سيما عوامُّ مصر، فإنَّهم يُطلقون فيها عبارات بَشِعة، فيها مجازَفةٌ تؤدِّي إلى الكفر والشِّرك، وألفاظاً كثيرة ينبغي أن يعرفوا أنَّها لا تجوز..."، إلى أن قال: "... والذي ينبغي أن يُعتقد فيها: ما يليق بِمِثلِها من النساء الصالحات، وأصلُ عبادة الأصنام من المغالاة في القبور وأصحابها، وقد أمر النَّبِيُّ صلى الله عليه وسلم بتسوية القبور وطمسِها، والمغالاةُ في البَشَر حرامٌ...".

ص -59- وكانت وفاةُ ابنِ كثير رحمه الله سنة (774ه).
وقد ألَّف في هذه المسألة العلاَّمةُ الشوكاني المتوفى سنة (1250ه) رسالةً سَمَّاها "شرح الصدور بتحريم رفع القبور" أجادَ فيها وأفاد، قال فيها: "اعلم أنَّه قد اتَّفق الناسُ سابقهم ولاحِقهم وأولهم وآخرهم من لدن الصحابة إلى هذا الوقت أنَّ رفعَ القبور والبناءَ عليها بدعةٌ من البدع التي ثبت النَّهيُ عنها واشتدَّ وعيدُ رسول الله صلى الله عليه وسلم لفاعلِها، ولم يُخالف في ذلك أحدٌ من المسلمين أجمعين، لكنَّه وقع للإمام يحيى مقالة تدلُّ على أنَّه يرى أنَّه لا بأس بالقباب والمشاهد على قبور الفضلاء، ولم يَقل بذلك غيرُه ولا روي عن أحدٍ سواه، ومَن ذكرها من المؤلفين في كتب الفقه من الزيدية فهو جرى على قوله واقتداء به، ولم نجد القول بذلك مِمَّن عاصَرَه أو تقدَّم عصره عليه، لا من أهل البيت ولا من غيرهم، ثم ذكر أنَّ صاحب البحر الذي هو مدرس كبار الزيدية ومرجع مذهبهم ومكان البيان لخلافهم في ذات بينهم، وللخلاف بينهم وبين غيرهم لم

ص -60- ينسب القول بجواز رفع القباب والمشاهد على قبور الفضلاء إلاَّ إلى الإمام يحيى وحده، فقال ما نصُّه: مسألة: الإمام يحيى: لا بأس بالقباب والمشاهد على قبور الفضلاء والملوك؛ لاستعمال المسلمين ولم ينكر. انتهى..." إلى أن قال الشوكاني رحمه الله: "فإذا عرفتَ هذا تقرَّر لك أنَّ هذا الخلافَ واقعٌ بين الإمام يحيى وبين سائر العلماء من الصحابة والتابعين ومن المتقدِّمين من أهل البيت والمتأخرين، من أهل المذاهب الأربعة وغيرهم، ومن جميع المجتهدين أولهم وآخرهم، ولا يعترض هذا بحكاية مَن حكى قول الإمام يحيى في مؤلَّفِه مِمَّن جاء بعده من المؤلِّفين، فإنَّ مجردَ حكاية القول لا يدلُّ على أنَّ الحاكي يختاره ويذهب إليه...". إلى أن قال رحمه الله: "فإذا أردتَ أن تعرفَ هل الحق ما قاله الإمام يحيى أو ما قاله غيرُه من أهل العلم فالواجبُ عليك رد هذا الاختلاف إلى ما أمرنا الله بالردِّ إليه وهو كتاب الله وسنة رسول الله صلى الله عليه وسلم ...".

ص -61- ثم ذكر بعضَ الآيات المقتضية ذلك، وبيَّن وجهَ دلالتها على المطلوب، ثم ذكر جملةً من الأحاديث الكثيرة الواردة عن الرسول صلى الله عليه وسلم في تحريم اتِّخاذ القبور مساجد، والتي مرَّ ذكر بعضها، وبيَّن أنَّ ذلك يُفضي بفاعله إلى الشرك بالله، ثم قال: "فلا شكَّ ولا ريب أنَّ السببَ الأعظمَ الذي نشأ منه هذا الاعتقاد في الأموات هو ما يُزيِّنه الشيطان للناس من رفعِ القبور ووضعِ الستور عليها وتجصيصِها وتزيينها بأبلغ زينة، وتحسينها بأكمل تحسين، فإنَّ الجاهلَ إذا وقعت عينُه على قبرٍ من القبور قد بُنيت عليه قُبَّة فدخلها ونظر على القبور الستورَ الرائعة والسُّرُجَ المتلألئة وقد سطعت حوله مجامر الطيب، فلا شكَّ ولا ريب أنَّه يمتلئ قلبُه تعظيماً لذلك القبر، ويضيق ذِهنُه عن تصوُّر ما لهذا الميت من المنزلة، ويدخله من الرَّوعة والمهابة ما يزرع في قلبه من العقائد الشيطانية التي هي من أعظم مكائد الشيطان للمسلمين، وأشد وسائله إلى ضلال العباد، مِمَّا يزلزله عن الإسلام قليلاً قليلاً، حتى يطلب من

ص -62- صاحب ذلك القبر ما لا يقدر عليه إلاَّ الله سبحانه، فيصير في عدادِ المشركين، وقد يحصل له هذا الشركُ بأولِ رؤيةٍ لذلك القبر الذي صار على تلك الصفة، وعند أول زَورة؛ إذ لا بدَّ له أن يخطرَ ببالِه أنَّ هذه العنايةَ البالغة من الأحياء بمثل هذا الميت لا تكون إلاَّ لفائدة يرجونها منه، إمَّا دُنيوية أو أُخرويَّة، فيستصغرُ نفسَه بالنِّسبة إلى مَن يراه من أشباه العلماء زائراً لذلك القبر وعاكفاً عليه ومُتمسِّحاً بأركانه، وقد يجعل الشيطان طائفة من إخوانِه من بني آدم يَقفون على ذلك القبر يُخادعون مَن يأتي إليه من الزائرين، يُهولون عليهم الأمر، ويصنعون أموراً من أنفسهم وينسبونها إلى الميت على وجهٍ لا يفطن له مَن كان من المغفَّلين، وقد يصنعون أكاذيب مشتملة على أشياء يُسمُّونَها كراماتٍ لذلك الميت، ويَبُثونها في الناس، ويُكرِّرون ذكرَها في مجالِسهم وعند اجتماعهم بالناس، فتشيع وتستفيض ويتلقَّاها مَن يحسن الظنَّ بالأموات، ويَقبَل عقلُه ما يُروى عنهم من الأكاذيب فيرويها كما

ص -63- سَمِعها، ويتحدَّث بها في مجالِسِه، فيقع الجُّهالُ في بليَّةٍ عظيمة من الاعتقاد الشركيِّ، وينذرون على ذلك الميت بكرائم أموالهم، ويحبسون على قبره من أملاكِهم ما هو أحبُّها إلى قلوبهم؛ لاعتقادِهم أنَّهم ينالون بجاه ذلك الميت خيراً عظيماً وأجراً كبيراً، ويعتقدون أنَّ ذلك قربةٌ عظيمةٌ وطاعةٌ نافعةٌ وحَسنةٌ متَقبَّلةٌ، فيحصل بذلك مقصود أولئك الذين جعلهم الشيطانُ من إخوانِه من بني آدم على ذلك القبر، فإنَّهم إنَّما فعلوا تلك الأفاعيل، وهوَّلوا على الناس بتلك التهاويل، وكذبوا تلك الأكاذيب لينالوا جانباً من الحُطام من أموال الطغام الأغتام، وبهذه الذريعةِ الملعونةِ والوسيلةِ الإبليسيَّة تكاثرت الأوقاف على القبور، وبلغت مبلَغاً عظيماً حتى بلغت غلاَّتُ ما يُوقف على المشهورين منهم ما لو اجتمعت أوقافُه لبلغ ما يقتاته أهل قرية كبيرة من قرى المسلمين، ولو بِيعت تلك الحبائسُ الباطلة لأغنى اللهُ بها طائفةً كبيرةً من الفقراء، وكلُّها من النَّذر في معصية الله، وقد صحَّ عن رسول الله صلى الله عليه وسلم أنَّه قال: "لا نذر في

ص -64- معصية الله"، وهي أيضاً من النَّذر الذي لا يُبتَغَى به وجه الله، بل كلُّها من النذور التي يستحقُّ بها فاعلُها غضب الله وسخطه؛ لأنَّها تُفضي بصاحبها إلى ما يفضي به اعتقاد الإلهيَّة في الأموات من تزلزل قدَم الدِّين؛ إذ لا يَسمحُ بأحبِّ أمواله وألصقها بقلبه إلاَّ وقد زرع الشيطان في قلبه مِن مَحبَّةِ وتعظيم وتقديس ذلك القبر وصاحبه، والمغالاة في الاعتقاد فيه ما لا يعود به إلى الإسلام سالِماً، نعوذ بالله من الخذلان...".
إلى أن قال: "وأمَّا ما استدلَّ به الإمام يحيى حيث قال: (لاستعمال المسلمين ذلك ولم ينكروه)، فقولٌ مردودٌ؛ لأنَّ علماءَ المسلمين ما زالوا في كلِّ عصرٍ يروون أحاديث رسول الله صلى الله عليه وسلم في لعن مَن فعل ذلك، ويُقرِّرون شريعةَ رسول الله صلى الله عليه وسلم في تحريم ذلك في مدارسِهم ومجالسِ حُفَّاظهم، يرويها الآخرُ عن الأوَّلِ، والصغيرُ عن الكبير، والمتعلِّمُ عن العالِمِ من لدن أيام الصحابة إلى هذه الغاية، وأوردها المحدِّثون في كتبهم المشهورة من الأمَّهات

ص -65- والمسندات والمصنفات، وأوردها المفسِّرون في تفاسيرِهم، وأهلُ الفقه في كتبهم الفقهية، وأهلُ الأخبار والسِّيَر في كتب الأخبار والسِّيَر، فكيف يُقال إنَّ المسلمين لم يُنكروا على مَن فعل ذلك، وهم يروون أدلَّةَ النَّهيِ عنه واللَّعن لفاعله خلفاً عن سلف في كلِّ عصرٍ؟! ومع هذا فلم يزل علماءُ الإسلام منكرين لذلك مبالِغين في النهي عنه، وقد حكى ابن القيِّم عن شيخه تقيِّ الدِّين رحمهما الله وهو الإمام المحيط بمذهب سلف هذه الأمة وخلفِها أنَّه قد صرَّح عامةُ الطوائفُ بالنَّهي عن بناء المساجد على القبور، ثم قال: وصرَّح أصحاب أحمد ومالك والشافعي بتحريم ذلك، وطائفةٌ أطلقت الكراهة، لكن ينبغي أن يُحمل على كراهة التحريم؛ إحساناً للظنِّ بهم، وأن لا يُظنَّ بهم أن يُجوِّزوا ما تواتَر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه". انتهى.
هذه مقتطفاتٌ مِمَّا اشتملت عليه رسالة هذا الإمام من الإيضاح والتحقيق في هذه المسألة التي تواترت

ص -66- الأحاديث عن رسول الله صلى الله عليه وسلم فيها، وأَجمعَ العلماءُ على حكمِها، ومع ذلك فقد تحقَّق للشيطان مراده في كثير من البلاد الإسلامية من مخالفة كثير من الناس ما تواتر وانعقد عليه الإجماع من تحريم البناء على القبور واتِّخاذها مساجد، وكأنَّ الإجماعَ في نظرهم انعقد على جواز واستحباب ذلك، فالله المستعان ونعوذ بالله من الخذلان.
وعلى قاعدة ابن جرير التي ذكرها ابنُ كثير عند تفسيره قوله تعالى: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ}، وهي أنَّ خلاف الواحد أو الإثنين لا يُؤثِّر في الإجماع، فإنَّ هذه المسألةَ من مسائل الإجماع، وعلى قول الحافظ ابن حجر في الفتح (2/219) أنَّه لا يُعتدُّ بخلاف الزيدية، فإنَّ المسألةَ أيضاً من مسائل الإجماع.
وهذا المعنى الذي ذكره الشوكانيُّ رحمه الله من الافتتان بالقبور وتحبيس الأموال عليها وعمل النذور لها نَظَمه الشاعر المصري حافظ إبراهيم المتوفى سنة (1351ه) فقال يَصف واقعَ المسلمين المؤلِم:

ص -67- أحياؤنا لا يُرزقون بدرهم وبألفِ ألفٍ تُرزَقُ الأمواتُ

مَن لِي بِحَظِّ النَّائِمين بِحفرة قامت على أحجارها الصلواتُ

يسعى الأنام لَها ويجري حولَهَا بَحْرُ النذور وتُقرأالآياتُ

ويُقال هذا القطب باب المصطفى ووسيلةٌ تقضَى بها الحاجاتُ

وإذا تأمَّل العاقلُ ما ورد عن النَّبِيِّ صلى الله عليه وسلم من الأحاديث الكثيرة في تحريم البناء على القبور واتخاذها مساجد، وإجماع أهل العلم على ذلك وما نُقل عنهم في ذلك، ولا سيما قول الحافظ ابن كثير رحمه الله: "وأصل عبادة الأصنام من المغالاة في القبور وأصحابها"، ثم نظر في كلام الكاتب عن العيدروس ووَصفه بأنَّه بركة عدَن وحضرموت، وتنويهه بمشهده وبناء قُبَّته، ووصفها بأنَّها

ص -68- مباركة، تبيَّن له الفرقُ بين الحقِّ والباطل، والهُدى والضلال، ومَن يدعو إلى الجَنَّة ومَن يدعو إلى النار!!
 وإنِّي أنصَحُ الأستاذ الرفاعي والدكتور البوطي أن يتَّقوا الله في أنفسِهم وفي المسلمين، فلا يكونون عوناً لهم على الافتتان بالقبور، بل يكونون عوناً لهم على الهداية إلى الصراط المستقيم، وقد قال رسول الله صلى الله عليه وسلم : "مَن دعا إلى هدى كان له من الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً"، رواه مسلم.


أشاد الكاتب في أوراقه بقصيدة البُردة للبوصيري في مدحِ الرسول صلى الله عليه وسلم - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

10 أشاد الكاتب في أوراقه بقصيدة البُردة للبوصيري في مدحِ الرسول صلى الله عليه وسلم !
والجواب: أنَّ مدحَ الرسول صلى الله عليه وسلم منه ما هو محمودٌ، ومنه ما هو مذمومٌ، فالمحمودُ مَدْحُه صلى الله عليه وسلم بِما يليقُ به من غير

ص -69- غُلُوٍّ وإطراء، والمذمومُ منه ما كان مُشتملاً على الغُلُوِّ والإطراء، ومجاوزة الحدِّ، ومنه بعض أبيات البُردة للبوصيري.
 وقد مدحتُ النَّبِيَّ صلى الله عليه وسلم بما يليقُ به في كتابي "من أخلاق الرسول الكريم صلى الله عليه وسلم "، ومِمَّا قلتُ في شرح الحديث: "لا تُطروني كما أطرت النصارى ابنَ مريم، فإنَّما أنا عبده، فقولوا: عبد الله ورسوله" من كتابي "عشرون حديثاً من صحيح البخاري" المطبوع قبل ثلاثين عاماً، قلتُ:
 مَدْحُ الرسول صلى الله عليه وسلم منه ما هو محمودٌ، ومنه ما هو مذمومٌ، فالمحمودُ هو أن يُوصَف بكلِّ كمالٍ يليق بالإنسان، فهو صلى الله عليه وسلم أعلمُ الناس وأنصحُهم وأخشاهم لله وأتقاهم وأفصحُهم لساناً وأقواهم بياناً، وأرجحُهم عقلاً، وأكثرُهم أدباً، وأوفرُهم حِلماً، وأكملُهم قوَّةً وشجاعة وشفقة، وأكرمُهم نفساً، وأعلاهم منزلة، وكلُّ وصف هو كمالٌ في حقِّ الإنسان فلِسيِّد ولد آدم صلوات الله وسلامه

ص -70- عليه منه القِسطُ الأكبر والحظُّ الأوفر، وكلُّ وصفٍ يُعتبر نقصاً في الإنسان، فهو أسلم الناس منه وأبعدهم عنه، فلقد اتَّصف بكلِّ خُلُق كريم، وسَلِم مِن أدنى أيِّ وصفٍ ذميمٍ، وحَسبُه شرفاً قول الله تعالى فيه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، قد والله بلَّغ البلاغَ المبين، وأدَّى الأمانةَ على أكمل وجه، ونصَح للأمَّة غايةَ النُّصح، ببيان ليس وراءَه بيان، ونصحٍ يفوق نصحَ أيِّ إنسان، فكلُّ ثناءٍ على سيِّد الأولين والآخرين صلى الله عليه وسلم من هذا القبيل فهو حقٌّ، مع الحَذر من تجاوز الحدِّ والخروج عن الحقِّ، وما أحلى وأجملَ وصفه صلى الله عليه وسلم بكونِه عبد الله ورسوله، تحقيقاً لرغبته عليه الصلاة والسلام، وامتثالاً لأمرِه في قوله في هذا الحديث: "وقولوا عبد الله ورسوله".
والمدحُ المذمومُ هو الذي يتجاوز فيه الحدّ، ويقع به المادحُ في المحذور الذي لا يرضاه الله ولا رسولُه صلى الله عليه وسلم ، وذلك أن يُوصف صلى الله عليه وسلم بما لا يجوز أن يوصف به إلاَّ الله تبارك وتعالى، أو أن يُصرف له صلى الله عليه وسلم ما لا يستحقُّه إلاَّ

ص -71- الباري جلَّ وعلا، ومن ذلك بعض الأبيات التي قالَها البوصيري في البُردة مثل قوله:

يا أكرم الخلق ما لي مَن ألوذ به سواك عند حلول الحادِث العَمِمِ

فهذا المعنى الذي اشتمل عليه هذا البيت لا يجوز أن يُصرف لغير الله عزَّ وجلَّ، ولا يستحقُّه إلاَّ هو وحده لا شريك له، فهو الذي يُعاذ به ويُلاذ به ويُلتجأ إليه ويُعتصم بحبلِه ويُعوَّل عليه، وهو الذي قال عنه صلى الله عليه وسلم مُبيِّناً تفَضُّلَه وامتنانَه على عباده وأنَّه ما بِهم من نعمة فمنه تفضُّلاً وامتناناً: "لن يَدخل أحدُكم بعمله الجنَّةَ، قالوا: ولا أنتَ يا رسول الله؟ قال: ولا أنا إلاَّ أن يتغمَّدني الله برحمة منه وفضل"، وهو الذي يُجيبُ المضطَرَ إذا دعاه ويكشف السوءَ، كما قال تعالى: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ ءَإِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}، أي: لا أحد سواه يكون كذلك، لا مَلَكاً مُقرَّباً، ولا نبيًّا مرسلاً، فضلاً عمَّن سواهما، وقال

ص -72- تعالى: {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ}، وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي البَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ}، وقال: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرْونَ}.
والحاصل أنَّ المدحَ الذي اشتمل عليه هذا البيت مدحٌ بالباطلِ الذي حذَّر منه الرسول صلى الله عليه وسلم ، ويكون حقًّا لو قال منادياً ربَّه:
يا خالق الخلق ما لي مَن ألوذ به سواكَ عند حلول الحادث العمم
ومثل قوله أيضاً يُخاطبُ النَّبِيَّ صلى الله عليه وسلم :

فإنَّ مِن جُودِك الدنيا وضَرَّتَها ومِن علومك علم اللَّوحِ والقَلَمِ

وهذا لا يليق إلاَّ بِمَن بيدِه ملكوت كلِّ شيءٍ سبحانه وتعالى، فهو القائل عن نفسه: {وَمَا بِكُمْ مِن نِعْمَةٍ فَمِنَ

ص -73- اللهِ}، والقائل عنه نبيُّه صلى الله عليه وسلم : "واعلم أنَّ الأُمَّةَ لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك"، الحديث، فهو وحده الذي من جوده الدنيا والآخرة، وهو وحده الذي من علمِه علم اللوح والقلم، أما الرَّسول صلى الله عليه وسلم فهو لا يَملك إلاَّ ما أعطاه الله، ولا يعلم من الغيب إلاَّ ما أطلعه عليه، وقد أمره الله أن يقول: {لاَ أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللهِ وَلاَ أَعْلَمُ الغَيْبَ} الآية، وقال له: {قُلْ إِنِّي لاَ أَمْلِكُ لَكُمْ ضَرًّا وَلاَ رَشَدًا}، وثبت في الصحيحين أنَّه صلى الله عليه وسلم لَمَّا نزل عليه قوله تعالى: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} قال: "يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أُغني عنكم من الله شيئاً، يا بَنِي عبد مَناف لا أغني عنكم من الله شيئاً، يا عباس ابن عبد المطلب لا أغني عنك من الله شيئاً، ويا صفيَّة عمَّة رسول الله لا أغني عنكِ من الله شيئاً، ويا فاطمة بنت محمد صلى الله عليه وسلم سَلِينِي ما شئتِ من مالي، لا أغنِي عنكِ من الله شيئاً"، وروى البخاريُّ في صحيحه عن أبي هريرة رضي

ص -74- الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم فذَكر الغُلولَ فعظَّمه وعظَّم أمرَه قال: "لا أُلفينَّ أحدَكم يوم القيامة على رقبَته فرسٌ له حمحمة يقول: يا رسول الله أَغِثنِي، فأقول: لا أملكُ لك شيئاً قد أبلغتُك"، الحديث.


قال الكاتب: تَمنعون دفنَ المسلم الذي يموت خارج المدينة المنوَّرة ومكة المكرَّمة من الدَّفن فيهما - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

11 قال الكاتب: "تَمنعون دفنَ المسلم الذي يموت خارج المدينة المنوَّرة ومكة المكرَّمة من الدَّفن فيهما، وهما مِن البقاع الطيِّبة المباركة التي يُحبُّها الله ورسولُه، فتَحرِمون المسلمين ثوابَ الدَّفنِ في تلك البقاع الشريفة المباركة، فعن عبد الله بن عدي الزهري رضي الله عنه قال: رأيتُ رسول الله صلى الله عليه وسلم على راحلتِه واقفاً بالحزوَرة، يقول: (والله إنَّك لخيرُ أرض الله، وأحبُّ أرض الله إلى الله، ولولا أخرجتُ منك ما خرجتُ)، وعن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : (من استطاع أن يموت في المدينة فليَمت بها، فإنَّي أشفع لِمَن يموت بها").

ص -75- والجواب: أنَّ الأصلَ أن يُدفن كلُّ ميتٍ في بلد وفاته إلاَّ لضرورة تدعو إلى نقله إلى غيره، وفي هذا الزمان سهُل الوصول إلى الحرمين الشريفين بوسائل النقل المختلفة، فلو مُكِّن كلُّ مَن أراد الدفن في الحرمَين لأوشك أن تتحوَّل المدينتان المُقدَّستان إلى قبور، والمُهمُّ للمسلم أن يكون
في حياته على حالة حسنةٍ وأعمالٍ صالحة، وأن يُختم له بخير.
والحديثان المذكوران: الأول في فضل مكة، والثاني في فضل المدينة، وهو يدلُّ على فضل الموت بالمدينة، ومن المعلوم أنَّ كلَّ من مات بالحرمين يُدفن فيهما، ولا دلالة في ذلك على النقل إلى الحرمين للدَّفن فيهما.
ثم لماذا يعيبُ الكاتب على مَن زعم نصحَهم منْعَ النقل إلى الحرمين للدَّفن فيهما، مع أنَّه مُعجَبٌ بالصوفية، وقد ذُكر عن بعضهم حكاياتٌ مفادُها أنَّ من الأمواتِ
من تنقلُه الملائكةُ من المكان الذي دُفن فيه إلى مكان آخر!! وقد ذكر السخاويُّ في كتابه "المقاصد الحسنة فيما

ص -76- يدور من الأحاديث على الألسنة" حديث: "إنَّ لله ملائكة تنقل الأموات!!"، وقال: "لم أقف عليه"، ثم ذكر حكاياتٍ، منها أنَّ العزَّ يوسف الزرندي أبا السادة الزرنديين المدنيين وهو مِمَّن لم يَمت بالمدينة رؤي في النوم وهو يقول للرائي: سلِّم على أولادي، وقل لهم: إنِّي قد حُملتُ إليكم، ودُفنت بالبقيع عند قبر العباس، فإذا أرادوا زيارتي فليَقفوا هناك، ويُسلِّموا ويدعوا!!!
وذكر هذا الحديثَ العجلوني في "كشف الخفاء ومزيل الإلباس فيما يدور من الحديث على ألسنة الناس"، ونقل الحكايات التي ذكرها السخاوي، ثم قال: "وقال الشعراني أيضاً في كتابه البدر المنير في غريب أحاديث البشير النذير: قد ثبت وقوعه لطائفة، منهم سيدي أبو الفضل الغريق من أولاد السادات بني الوفاء، غرق في بحر النيل فوجدوه عند جدِّه بالقرافة مدفوناً!! وأما نقل الحديث فكثير، يتكلَّم الرَّجل بمصر فينتقل إلى مكة في ليلة فيجده الناس هناك!! انتهى".

ص -77- وكانت وفاة الشعراني صاحب هذا الكلام سنة (973ه).
وأهل السنة والجماعة ومنهم مَن زعم الكاتبُ نصحَهم يُؤمنون بأنَّ اللهَ على كلِّ شيء قدير، ويُصدِّقون بكرامات أولياء الله حقًا، وهم الصحابة ومَن تبعهم بإحسانٍ، ولا يُصدِّقون بالحكايات المنامية وغير المناميَّة التي ليس لها خطامٌ أو زِمام.
وكلُّ ميت دُفن في مكان فإنَّه يُبعث منه يوم القيامة، كما قال الله عزَّ وجلَّ: {ثُمَّ إِنَّكُمْ يَوْمَ القِيَامَةِ تُبْعَثُونَ}، والقبور تنشقُّ عن أصحابِها يوم القيامة، وأوَّلُ قبرٍ ينشقُّ عن صاحبِه قبرُ نبيِّنا محمد صلى الله عليه وسلم كما قال صلى الله عليه وسلم : "أنا سيِّدُ ولد آدم يوم القيامة، وأوَّلُ مَن ينشقُّ عنه القبرُ، وأوَّلُ شافعٍ وأوَّلُ مُشَفّع"، رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه.
ولم يثبت في السُّنَّة ما يدلُّ على خلاف ذلك، وأنَّ الملائكةَ تنقل الموتى من مكان إلى مكان، بل قد جاء في

ص -78- جامع الترمذي حديثُ أبي هريرة رضي الله عنه في سؤال منكر ونكير للمؤمن والمنافق، وأنَّ كلاًّ منهما يكون في مضجعه، وفيه أنَّه يُقال للمؤمن: "نَمْ كنومَة العروس الذي لا يوقظُه إلاَّ أحبُّ أهله إليه، حتى يبعثه الله من مضجعه ذلك".
وفيه أنَّه يُقال للأرض في حقِّ المنافق: "الْتَئمِي عليه، فتَلْتَئمُ عليه، فتختلف أضلاعُه، فلا يزال فيها مُعذَّباً حتى يبعثه الله من مضجعه ذلك"، وهو حديثٌ ثابتٌ، رجاله رجال مسلم.


عاب الكاتب على مَن زعم نصحَهم تعيينَ الشيخ محمد ناصر الدين الألباني رحمه الله أستاذاً بالجامعة الإسلامية بالمدينة، وعضواً في مجلسِها الأعلى - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

12 عاب الكاتب على مَن زعم نصحَهم تعيينَ الشيخ محمد ناصر الدين الألباني رحمه الله أستاذاً بالجامعة الإسلامية بالمدينة، وعضواً في مجلسِها الأعلى، وزعم أنَّ الملكَ فيصلاً رحمه الله طرَدَه، وأنَّه أُعيد إلى نفس المنصب بعد ذلك، ووصف كتبَه بأنَّها كاسدة!!!

ص -79- والجواب: أنَّ الشيخَ العلاَّمةَ المحدِّث محمد ناصر الدِّين الألباني رحمه الله معروفٌ لدى أهل الإنصاف بجهودِه العظيمة في خدمة السنَّة، وتسهيل الوصول إلى معرفة الأحاديث، وبيان مظانِّها وطرُقِها ومتابعاتها وشواهدها والحكم عليها.
وقد عُيِّن مدرِّساً في الجامعة الإسلامية بالمدينة في السنوات الأولى من إنشائها، وعُيِّن عُضواً في مجلسها الأعلى، ثم انتهى التعاقد معه كما ينتهي التعاقد مع المدرِّسين غير السعوديين، وكنتُ مدرِّساً في الجامعة الإسلامية منذ تأسيسها، وما سمعتُ أنَّ الملكَ فيصلاً رحمه الله طرد الشيخَ الألبانيَّ كما زعم الكاتب!
والمجلسُ الأعلى للجامعة سابقاً يتألَّف من أعضاء، فيهم عشرة من خارج المملكة يصدر بتعيينهم أمرٌ مَلَكيٌّ لمدَّة ثلاث سنوات بناءً على ترشيح رئيس الجامعة.
وقد كنتُ منذ عهد الملك فيصل رحمه الله على وظيفة نائب رئيس الجامعة الإسلامية، وبعد انتقال الشيخ

ص -80- عبد العزيز بن باز رحمه الله من رئاسة الجامعة الإسلامية إلى رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في شوال عام 1395ه، كنتُ المسئول الأول في الجامعة مدَّة أربع سنوات، فرشَّحتُ عشرة أعضاء في المجلس الأعلى للجامعة، فيهم الشيخ محمد ناصر الدين الألباني رحمه الله، وتَمَّت الموافقة على تعيينهم، ويرجع اختيار الشيخ الألباني رحمه الله إلى علمِه وفضله وجهودِه في خدمة السنَّة، وإلى كونه ناصراً للسُنَّة محذِّراً من البدع، رادًّ على المبتدعة.
وأمَّا وصف الكاتب لكُتبِه بأنَّها كاسدة، فنعم هي كاسدةٌ عنده وأمثاله! أمَّا مَن له اشتغالٌ بالعلم واهتمامٌ بالسُنَّة فيحرص على اقتنائها والاستفادة منها.


أشاد الكاتبُ في أوراقه بإقامة احتفالات لِمولدِ رسول الله صلى الله عليه وسلم ، وأَنكَرَ على مَن زعم نُصحَهم إنكارهم لذلك - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

13 أشاد الكاتبُ في أوراقه بإقامة احتفالات لِمولدِ رسول الله صلى الله عليه وسلم ، وأَنكَرَ على مَن زعم نُصحَهم إنكارهم لذلك.

ص -81- والجواب: أنَّ مَحَبَةَ الرسول صلى الله عليه وسلم يجب أن تكون في قلبِ كلِّ مسلم أعظمَ من محبَّتِه لوالديه وولده والناسِ أجمعين، كما قال صلى الله عليه وسلم : "لا يُؤمنُ أحدُكم حتى أكون أحبَّ إليه من والدِه وولدِه والناس أجمعين"، رواه البخاري ومسلم.
بل يجبُ أن تكون أعظمَ من مَحبَّتِه لنفسِه، كما ثبت ذلك في حديث عمر رضي الله عنه في صحيح البخاري، وإنَّما وجب أن تكون مَحبَّتُه صلى الله عليه وسلم أعظمَ مِن مَحبَّة النفسِ والوالِدِ والولَدِ؛ فلأنَّ النِّعمةَ التي ساقها اللهُ للمسلمين على يديه صلى الله عليه وسلم وهي نعمةُ الهدايةِ للصراطِ المستقيم، نعمةُ الخروج من الظلمات إلى النُّورِ هي أَجَلُّ النِّعم وأعظَمُها، لا يُساويها نعمةٌ ولا يُماثلُها نعمة.
والعلامةُ الواضحةُ الجليَّةُ لِمَحبَّتِه صلى الله عليه وسلم اتِّباعُ ما كان عليه رسولُ الله صلى الله عليه وسلم وأصحابُه الكرام رضي الله عنهم، وذلك بتصديقِ الأخبار، وامتثالِ الأوامرِ، واجتنابِ النَّواهي، وأن تكون العبادةُ لله مُطابقةً لِما جاء في الكتاب والسُّنَّة.

ص -82- ومِن المعلوم أنَّ النَّبِيَّ صلى الله عليه وسلم لَم يأتِ عنه شيءٌ يدلُّ على احتفاله بِمولِده، وكذا لَم يأتِ شيءٌ من ذلك عن أصحابِه الكرام، ولا عن التابعين وأتباعِ التابعين، ومَضتِ القرونُ الثلاثةُ الأولى ليس فيها شيءٌ من الاحتفالات بمولِده صلى الله عليه وسلم ، وأولُ مَن عُرف عنه إحداثُ الاحتفال بالموالدِ ومنها مولده صلى الله عليه وسلم العُبَيدِيُّون الذين حَكموا مصرَ، الذين يُقال لهم: الفاطميين، وكان بدءُ حكمهم مصر في القرن الرابع الهجري، فقد ذكر تقيُّ الدِّين أحمد بن علي المقريزي في كتابه: المواعظ والاعتبار بذكر الخطط والآثار (1/490) أنَّه كان للفاطميِّين في طول السَّنة أعياد ومواسم، فذكرها وهي كثيرةٌ جدًّا، ومنها مولدُ الرسول صلى الله عليه وسلم ، ومولد عليٍّ وفاطمة والحسن والحُسين رضي الله عنهم، ومولد الخليفة الحاضر.
وقد قال ابن كثير في البداية والنهاية في حوادث سنة (567ه)، وهي السنةُ التي انتهت فيها دولتُهم بموتِ آخرهم العاضد، قال: "ظهرتْ في دولتِهم البدعُ

ص -83- والمنكرات، وكثُرَ أهلُ الفساد، وقلَّ عندهم الصالِحون من العلماء والعُبَّاد...".
وذكر ابن كثير قبل ذلك بقليل أنَّ صلاح الدِّين قطع الأذانَ بِحيَّ على خير العمل من مصر كلِّها.
وفي القول بالاحتفال بمولد الرسول صلى الله عليه وسلم تقليدٌ للنصارى في احتفالهم بميلادِ عيسى عليه الصلاة والسلام، فقد قال السخاويُّ في كتابه التبر المسبوك في ذيل السلوك (ص:14): "وإذا كان أهلُ الصَّليب اتَّخذوا ليلة مولِد نبيِّهم عيداً أكبر، فأهل الإسلام أولَى بالتكريمِ وأجدَر!!!".
وتعقَّبه مُلاَّ علي القاري في كتابه المورد الروي في المولد النبوي (ص:29، 30) بقوله: "قلت: مِمَّا يَرِدُ عليه أنَّا مأمورون بمخالفة أهل الكتاب".
أورد النقل عنهما الشيخ إسماعيل بن محمد الأنصاري رحمه الله في كتابه القول الفصل في حكم الاحتفال بمولد خير الرُّسل وهو ضمن رسائل في حكم الاحتفال بالمولد النَّبوي (2/630 631).

ص -84- وكتاب الأنصاريِّ هذا من أحسن ما أُلِّف في هذه المسألةِ التي ابتُلي بها كثيرٌ من الناس منذ أن أُحدثت في القرن الرابع إلى الآن.
وإذاً فالمُحْدِثون لبدعة الموالدِ الرافضةُ العُبيديُّون، والمقلَّدون فيها النصارى الضَّالُّون، وصدق الرسول الكريمُ صلى الله عليه وسلم في قوله: "لتَتبعُنَّ سَنَن مَن كان قبلكم، شِبراً شبراً، وذراعاً ذراعاً، حتى لو دخلوا جُحرَ ضبٍّ تَبِعتموهم. قلنا: يا رسول الله! اليهود والنصارى؟ قال: فمَن؟"، رواه البخاريُّ ومسلم من حديث أبي سعيد الخدري رضي الله عنه.


قال الكاتبُ: كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها، ثمَّ كراسي للتدريس، فمنعتموها - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

14 قال الكاتبُ: "كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها، ثمَّ كراسي للتدريس، فمنعتموها...".
واستنكرَ قولَ أحد المُدرِّسين في المسجد النَّبوي: إنَّ

ص -85- أبوي رسول الله صلى الله عليه وسلم في النار، واستشهد لإنكارِه بقول الله عزَّ وجلَّ: {إِنَّ الَّذِينَ يُؤْذُونَ اللهَ وَرَسُولَهُ لَعَنَهُمُ اللهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذابًا مُهِينًا}، وبقوله: {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللهِ لَهُمْ عَذَابٌ أَلِيمٌ}!!! وعوَّل في نجاةِ الأَبَوين على رسائل للسيوطي في ذلك.
والجواب: أن يُقال: يُريد الكاتبُ بالمنابر المهدومة المقامات التي على أطراف المطاف سابقاً، والتي يُقال لها: مقام الحنفي والمالكي والشافعي والحنبلي، وكانت موجودةً قبل ولاية الملك عبد العزيز رحمه الله، وكان كلُّ أصحاب مذهبٍ يُصلُّون على حِدَةٍ عند هذه المقامات، فكان من أعظمِ حسناتِ الملك عبد العزيز رحمه الله أنَّه منذ بدء ولايتِه قضَى على هذا التفرُّق في الصلاة حول الكعبة، وجمع النَّاسَ على إمامٍ واحد يُصلِّي بهم مجتمعين غير متفرِّقين، وقد بقيت البناياتُ التي يُقال لها المقامات إلى أن أُزيلت عند توسِعة المطاف، وقد شاهدتُها عندما حججتُ فرضي سنَة (1370ه).

ص -86- وقد سمعتُ من الدكتور محمد تقي الدِّين الهلالي رحمه الله، وهو مِمَّن أدرك ذلك الوقت يذكر أنَّ واحداً مِمَّن آلَمَهم ذلك التفرُّق تحدَّث مع واحدٍ من المتعصِّبين مُنكِراً لذلك التفرُّق، فكان جواب ذلك المتعصِّب أن قال: الدليل على أنَّكم لستم على حقٍّ أنَّه ليس لكم مقامٌ حول الكعبة، فكان جواب المنكِر لذلك التفرُّق: يكفي المسلمين جميعاً مقامُ إبراهيم، ولا يحتاجون إلى مقامات أخرى!!
والكاتبُ في أوراقِه يُظهرُ التألُّمَ من فُرقة المسلمين في هذا الزمان، فيقول: "بلادُ أمريكا وأوربا وصلها داؤكم الدَّفين، فاشتعلَ الخلافُ في مساجدِ ومدارس المسلمين، هذا تابعٌ لابن باز وابن عُثيمين، يُكفِّرُ الصوفيةَ والذَّاكرين، وهذا أشعريٌّ أو ماتريديٌّ، وهذا ديوبَنديٌّ أو بريلوي... إلخ، يُحاربُ بعضُهم بعضاً، ويُحرِّم الصلاة خلفهم، والزواج والتواصل فيما بينهم، ويقطع أواصرَ الدِّين...".
فإذا كان هذا تألُّمُه لفُرقةِ المسلمين في أوربا وأمريكا،

ص -87- فما باله يتألَّم ويحزن لوِحدتِهم وزوال فُرقتِهم عند الكعبة، فينقمُ على مَن كانوا سبباً في هذه الوِحدةِ، ويقول: "كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها"؟!!
وهذا التناقضُ من الكاتبِ في تأَلُّمِه على الفُرقة في أمريكا وأوربا، وتألُّمه وحُزنِه على وِحدة المسلمين في صلاتِهم عند الكعبة ناشيءٌ عن اتِّباعِ الهَوَى والنَّيلِ مِمَّن يَدْعو إلى الحقِّ والهدى، وما أحسن قول أبي عثمان النيسابوري رحمه الله: "مَن أمَّر السُّنَّةَ على نفسِه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسِه قولاً وفعلاً نطق بالبدعة".
ثمَّ ما علاقةُ مَن أراد نُصحَهم بتفَرُّق غيرهم إلى أشعريٍّ أو ماتريديٍّ، وديوبَنديٍّ أو بريلويٍّ... إلخ، على حدِّ قوله.
وقوله: "هذا تابعٌ لابن باز وابن عُثيمين، يُكفِّرُ الصوفيةَ والذَّاكرين"، هو من الإفكِ المُبين، كما سبقت الإشارةُ إلى ذلك.

ص -88- وأمَّا التدريسُ في المسجد الحرام والمسجد النَّبَويِّ، فهو مستَمرٌّ وقائمٌ والحمد لله في التفسير والحديث والفقه وغيرها، وأذكرُ أنَّ مِمَّا دُرِّس في المسجد النَّبَويِّ موطأ الإمام مالك رحمه الله، درَّسه كلٌّ من الشيخ عطية محمد سالم، والشيخ عمر محمد فلاتة رحمهما الله، ومقتضى الولاية والأمانة والنُّصح للمسلمين ألاَّ يُسمح لكلِّ مَن أراد أن يفتحَ فاه في المسجدَين الشريفين.
وأمَّا إنكارُه القول بأنَّ أبوي رسول الله صلى الله عليه وسلم في النار فلا وجه له؛ لأنَّ الذي قال ذلك هو رسول الله صلى الله عليه وسلم ، ففي صحيح مسلم عن أنس بن مالك رضي الله عنه: أنَّ رجلاً قال: يا رسول الله! أين أبي؟ قال: "في النار"، فلمَّا قَفَّى دعاه، فقال: "إنَّ أبي وأباك في النَّار".
وقد بوَّب النَّوويُّ لهذا الحديث في شرحه لصحيح مسلم بقوله: "باب: بيان أنَّ مَن مات على الكفر فهو في النار، ولا تناله شفاعة، ولا تنفعه قرابة المقرَّبين".
وقال في شرحه: "وفيه أنَّ مَن مات في الفترة على ما

ص -89- كانت عليه العربُ من عبادة الأوثان فهو في النَّار، وليس هذا مُؤاخذة قبل بلوغ الدَّعوة؛ فإنَّ هؤلاء كانت قد بلغتهم دعوةُ إبراهيم وغيره من الأنبياء صلواتُ الله تعالى وسلامه عليهم".
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "استأذنتُ ربِّي أن أستغفرَ لأُمِّي فلَم يأذن لِي، واستأذنتُه أن أزورَ قبرَها فأذِن لِي".
 وفيه أيضاً عن أبي هريرة رضي الله عنه قال: "زار النَّبِيُّ صلى الله عليه وسلم قبرَ أُمِّه، فبَكى وأبْكى مَن حوله، فقال: استأذنتُ ربِّي في أن أَستغفرَ لَها فلَم يُؤذن لِي، واستأذنتُه في أن أزورَ قبرَها فأذِنَ لِي، فزوروا القبورَ؛ فإنَّها تُذكِّرُ الموتَ".
 قال النوويُّ في شرحه هذا الحديث: "فيه جوازُ زيارةِ المشركين في الحياة، وقبورِهم بعد الوفاة؛ لأنَّه إذا جازت زيارتُهم بعد الوفاة ففِي الحياة أولَى، وقد قال الله تعالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}، وفيه النَّهيُ عن الاستغفار للكفَّار، قال القاضي عياض رحمه الله: سببُ

ص -90- زيارتِه صلى الله عليه وسلم قبرها أنَّه قصَد قوة الموعظة والذِّكرى بمُشاهدةِ قبرِها؛ ويُؤيِّده قوله صلى الله عليه وسلم في آخر الحديث: "فزوروا القبور؛ فإنَّها تُذِّكركم الموت".
 وقال أيضاً: "قوله: فبكى وأَبْكى من حوله، قال القاضي: بكاؤُه صلى الله عليه وسلم على ما فاتها من إدراك أيَّامِه والإيمان به".
وقال البيهقيُّ في السنن الكبرى (7/190): "وأبواه كانا مشركَين؛ بدليل ما أخبرنا..."، ثمَّ ساق بإسناده حديثَ أنسٍ: "إنَّ أبي وأباك في النَّار"، وبإسنادِه حديث أبي هريرة في استئذانِه صلى الله عليه وسلم في أن يستغفرَ لأمِّه فلَم يُؤذن له، وهما اللَّذان أخرجهما مسلم.
وعلى هذا فالثابتُ عن رسول الله صلى الله عليه وسلم كون أَبوَيه ماتا مشركَين، وأنَّهما في النَّار، ولَم يثبت شيءٌ يدلُّ على خلاف ذلك، وما ذكره مَن قال بإحيائهما له صلى الله عليه وسلم وإسلامِهما ليس بصحيح؛ لعدم ثبوته من حيث الإسناد؛ لأنَّ فيه مجاهيل، كما ذكر ذلك ابنُ كثير وغيرُه.

ص -91- وفي مجموع الفتاوى لشيخ الإسلام ابن تيمية (4/324 327):
"سُئل الشيخ رحمه الله تعالى:
هل صحَّ عن النَّبِيِّ صلى الله عليه وسلم أنَّ الله تبارك وتعالى أحيا له أَبَويه حتى أَسلَما على يديْه، ثمَّ ماتَا بعد ذلك؟
فأجاب: لَم يصحَّ ذلك عن أحدٍ من أهل الحديث، بل أهلُ المعرفة مُتَّفقون على أنَّ ذلك كذبٌ مُختَلَقٌ، وإن كان قد روى في ذلك أبو بكر يعني الخطيب في كتابه السابق واللاحق، وذكره أبو القاسم السُّهيلي في شرح السيرة بإسنادٍ فيه مجاهيل، وذكره أبو عبد الله القرطبيُّ في التذكرة، وأمثال هذه المواضع، فلا نزاع بين أهل المعرفة أنَّه من أظهرِ الموضوعات كذباً كما نصَّ عليه أهلُ العلم، وليس ذلك في الكتب المعتمدَة في الحديث، لا في الصحيح، ولا في السنن، ولا في المسانيد ونحو ذلك من كتب الحديث المعروفة، ولا ذكره أهل كتب المغازي والتفسير، وإن كانوا قد يَروُون الضعيفَ مع الصحيح؛

ص -92- لأنَّ ظهورَ كذب ذلك لا يخفى على مُتديِّن، فإنَّ مثلَ هذا لو وقعَ لكان مِمَّا تتوافرُ الهِمَمُ والدَّواعي على نقلِه، فإنَّه من أعظمِ الأمورِ خرقاً للعادة من وجهين:
من جهة إحياءِ الموتى، ومن جهةِ الإيمانِ بعد الموتِ، فكان نقلُ مثل هذا أولَى من نقلِ غيرِه، فلَمَّا لَم يروِه أحدٌ من الثقاتِ عُلِم أنَّه كذبٌ.
والخطيبُ البغداديُّ هو في كتاب "السابق واللاحق" مقصوده أن يذكر مَن تقدَّم ومَن تأخَّر من المُحدِّثين عن شخصٍ واحد، سواء كان الذي يروونه صدقاً أو كذباً، وابنُ شاهين يروي الغثَّ والسَّمينَ، والسُّهيليُّ إنَّما ذكر ذلك بإسنادٍ فيه مجاهيل.
ثمَّ هذا خلاف الكتاب والسُّنَّة الصحيحة والإجماع، قال الله تعالى: {إِنَّمَا التَّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللهُ عَلَيْهِمْ وَكَانَ اللهُ عَلِيمًا حَكِيمًا وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ المَوتُ قَالَ إِنِّي تُبْتُ

ص -93- الآنَ وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ}.
فبيَّن الله تعالى أنَّه لا توبة لِمَن مات كافراً، وقال تعالى: {فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الكَافِرُونَ}، فأخبر أنَّ سنَّتَه في عبادِه أنَّه لا ينفع الإيمانُ بعد رؤية البأس، فكيف بعد الموت؟ ونحو ذلك من النصوص.
وفي صحيح مسلم: أنَّ رجلاً قال للنبيِّ صلى الله عليه وسلم : أين أبي؟ قال: "إنَّ أباكَ في النار"، فلمَّا أدبَر دعاه، فقال: "إنَّ أبي وأباك في النَّار".
 وفي صحيح مسلم أيضاً أنَّه قال: "استأذنتُ ربِّي أن أزورَ قبرَ أمِّي فأذِن لِي، واستأذنته في أن أستغفرَ لها فلَم يأذن لِي، فزوروا القبورَ؛ فإنَّها تُذكِّرُ الآخرة".
وفي الحديث الذي في المسند وغيره قال: "إنَّ أمِّي مع أُمِّك في النَّار".
 فإن قيل: هذا في عام الفتح، والإحياءُ كان بعد ذلك

ص -94- في حَجَّة الوداع، ولهذا ذكر ذلك مَن ذكره، وبهذا اعتذر صاحبُ التذكرة، وهذا باطلٌ لوجوه:
الأول: إنَّ الخبرَ عمَّا كان ويكون لا يدخله نسخٌ، كقوله في أبي لَهب: {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ}، وكقوله في الوليد: {سَأُرْهِقُهُ صَعُودًا}.
 وكذلك في: "إنَّ أبي وأباك في النار"، و"إنَّ امِّي وأمَّك في النَّار"، وهذا ليس خبراً عن نارٍ يخرج منها صاحبُها كأهل الكبائر؛ لأنَّه لو كان كذلك لجاز الاستغفارُ لهما، ولو كان قد سبق في علمِ الله إيمانُهما لَم يَنهَهُ عن ذلك، فإنَّ الأعمالَ بالخواتيم، ومَن ماتَ مؤمناً فإنَّ الله يغفرُ له، فلا يكون الاستغفارُ له مُمتَنِعاً.
الثاني: أنَّ النَّبِيَّ صلى الله عليه وسلم زارَ قبرَ أُمِّه؛ لأنَّها كانت بطريقه بالحجون عند مكة عام الفتح، وأمَّا أبوه فلم يكن هناك، ولم يَزُره؛ إذ كان مدفوناً بالشام في غير طريقه، فكيف يُقال: أُحْيِيَ له؟!
الثالث: إنَّهما لو كانا مؤمنين إيماناً ينفع كانا أحقَّ

ص -95- بالشُّهرةِ والذِّكر من عمَّيه: حمزة، والعباس، وهذا أبعد مِمَّا يقوله الجُهَّال من الرافضة ونحوهم مِن أنَّ أبا طالب آمن، ويحتجُّون بِما في السيرة من الحديث الضعيف، وفيه أنَّه تكلَّم بكلامٍ خفيٍّ وقت الموت.
ولو أنَّ العبَّاس ذكر أنَّه آمن لَمَا كان قال للنبيِّ صلى الله عليه وسلم : عمُّك الشيخ الضَّال كان ينفعُك، فهل نفعتَه بشيءٍ؟ فقال: "وجدتُه في غمرة من نارٍ، فشفعتُ فيه حتى صار في ضحضاحٍ من نار، في رجليه نعلان من نارٍ يَغلِي منهما دماغُه، ولولا أنا لكان في الدَّرك الأسفل من النار".
 هذا باطلٌ مُخالفٌ لِما في الصحيح وغيره، فإنَّه كان آخر شيءٍ قاله: هو على ملَّة عبد المطلب، وأنَّ العبَّاس لَم يشهد موتَه، مع أنَّ ذلك لو صحَّ لكان أبو طالبٍ أحقَّ بالشُّهرةِ من حمزة والعبَّاس، فلَمَّا كان من العلم المتواترِ المستفيض بين الأُمَّة خلفاً عن سلَفٍ أنَّه لَم يُذكَر أبو طالب ولا أبواه في جملة من يُذكرُ من أهله المؤمنين، كحمزة، والعبَّاس، وعلي، وفاطمة، والحسن، والحسين

ص -96- رضي الله عنهم، كان هذا من أَبيَنِ الأدلَّةِ على أنَّ ذلك كذبٌ.
الرابع: أنَّ الله تعالى قال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنكُمْ} إلى قوله: {لأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللهِ مِن شَيْءٍ}، الآية، وقال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلاَّ عَن مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ}.
 فأمرَ بالتَّأسي بإبراهيم والذين معه، إلاَّ في وعد إبراهيم لأبيه بالاستغفار، وأخبرَ أنَّه لَمَّا تبيَّن له أنَّه عدوٌ لله تبرَّأ منه، والله أعلم". اه.
وأمَّا تعويلُ الكاتب على رسائل السيوطي في نجاةِ الأَبَوَين، فجوابُه أنَّ السيوطيَّ لَم يأت بشيء ثابتٍ في ذلك يُعوَّلُ عليه، وقد ألَّف الشيخ علي مُلاَّ القاري الحنفي رسالةً في الردِّ عليه، وبيان أدلة معتقد أبي حنيفة في ذلك.
وقال فيها (ص:85 87): "والعجبُ من الشيخ

ص -97- جلال الدِّين السيوطي مع إحاطتِه بهذه الآثار التي كادت أن تكون متواترةً في الأخبار أنَّه عَدَل عن مُتابعةِ هذه الحجَّة، وموافقة سائر الأئمَّة، وتَبِع جماعةً من العلماء المتأخِّرين، وأورد أدلَّةً واهيةً في نظر الفضلاء المعتَبَرين، منها أنَّ الله سبحانه أحيا له أبويه حتى آمنا به؛ مُستدلاًّ بِما أخرجه ابنُ شاهين في الناسخ والمنسوخ، والخطيب البغدادي في السابق واللاحق، والدارقطني وابن عساكر، كلاهما في غرائب مالك بسندٍ ضعيف عن عائشة رضي الله عنها قالت: (حجَّ بنا رسول الله صلَّى الله تعالى عليه وسلَّم حجَّةَ الوداع، فَمَرَّ بي على عَقبة الحجون، وهو باكٍ حزينٌ مغتَمٌّ، فنزل، فمكث عنِّي طويلاً، ثمَّ عاد إليَّ وهو فرِحٌ، فتبسَّم، فقلتُ له؟ فقال: ذهبتُ لقبر أُمِّي، فسألتُ الله أن يُحيِيَها، فآمنت بِي، وردَّها الله عزَّ وجلَّ).
 وهذا الحديثُ ضعيفٌ باتِّفاق المُحدِّثين، كما اعترف به السيوطي، وقال ابن كثير: إنَّه منكرٌ جدًّا، ورواتُه مجهولون". اه.

ص -98- ثمَّ كيف يزعم الكاتبُ أنَّ القولَ بكون أَبَوي الرسول صلى الله عليه وسلم في النار فيه إيذاءٌ للرَّسول صلى الله عليه وسلم ، وهو مَبنِيٌّ على سُنَّةٍ ثابتةٍ عن رسول الله صلى الله عليه وسلم في صحيح مسلم وغيره؟!! بخلاف القول بإحياءِ الأبَوين وإسلامهما وهو الذي عوَّل عليه الكاتب فإنَّه لَم يثبت في السُّنَّةِ عن رسول الله صلى الله عليه وسلم ، وهو قولٌ على الله ورسوله بغير علم، وقد قال الله عزَّ وجلَّ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ}.


قال الكاتبُ: كفَّرتُم ابنَ عَرَبي، ثمَّ أَلحقتُم به حُجَّةَ الإسلام الغزالي، ثمَّ التَفَتُّم لأبي الحسن الأشعري - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

15 قال الكاتبُ: "كفَّرتُم ابنَ عَرَبي، ثمَّ أَلحقتُم به حُجَّةَ الإسلام الغزالي، ثمَّ التَفَتُّم لأبي الحسن الأشعري".
والجواب: أن يُقال: أمَّا أبو الحسن الأشعريّ، فإنَّ آخرَ أمرِه أنَّه في الاعتقاد على طريقةِ أهل الحديث، كما جاء ذلك عنه في كتابَيه: المقالات، والإبانة.

ص -99- والأشاعرةُ المنتَسِبون إليه ليسوا على عقيدتِه التي هو عليها في آخر أمرِه، وعلى هذا فأيُّ تكفيرٍ أو تبديعٍ حصل له مِمَّن زعم الكاتبُ نُصحَهم؟!
وأمَّا الغزالي فهو في الاعتقادِ على طريقة المتكلِّمين، ولكن نقل بعضُ العلماء ما يدلُّ على رجوعِه، قال ابنُ أبي العز الحنفي شارح العقيدة الطحاوية (ص:243 244) وهو في مَعرض ذكره جماعةً من المتكلِّمين حصلت لهم الحيرة قال: "وكذلك الغزالي رحمه الله انتهى آخرُ أمرِه إلى الوقف والحيرة في المسائل الكلاميَّة، ثمَّ أعرَضَ عن تلك الطُّرُق، وأقبَل على أحاديث الرَّسول صلى الله عليه وسلم ، فمات و(البخاري) على صدره".
وكتابه "إلجام العوام عن علم الكلام" اشتمل على التحذير من الاشتغال بعلم الكلام، والحثِّ على الاشتغال بالكتاب والسُّنَّة وما كان عليه سلف الأُمَّة.
وعلى هذا فمن أين للكاتبِ أنَّ مَن زعم نُصحَهم كفَّروه؟!

ص -100- وأمَّا ابن عَربي الطائي صاحب الفصوص، القائل بوحدة الوجود، فإنَّ مَن يقف على كلامِه في فصوصه لا يتوقَّف في تكفيرِه، وقد ألَّف الشيخ برهان الدِّين البقاعي المتوفى سنة (885ه) كتاباً سَمَّاه: "تنبيه الغبي على تكفير ابن عربي"، يقع في (241) صفحة، قال في مقدِّمتِه:
 "وبعد، فإنِّي لَمَّا رأيتُ الناسَ مضطربِين في ابن عربي المنسوب إلى التصوُّف، الموسوم عند أهل الحق بالوحدة، ولم أرَ مَن شفى القلبَ في ترجمته، وكان كفرُه في كتابه الفصوص أظهرَ منه في غيره أحببتُ أن أذكرَ منه ما كان ظاهراً؛ حتى يُعلم حالُه، فيُهجر مقالُه، ويُعتقَد انحلالُه، وكفرُه وضلالُه، وأنَّه إلى الهاوية مآبُه ومآلُه، وامتثالاً لِما رواه مسلم عن أبي سعيد الخدري رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "مَن رأى منكم منكراً فليغيِّره بيده، فإن لَم يستطع فبلسانه، فإن لَم يستطع فبقلبه، وذلك أضعفُ الإيمان"، وفي رواية عن عبد الله بن مسعود: "وليس وراء ذلك من الإيمان مثقالُ حبَّةٍ من خَردَل".

ص -101- وما أَحضَر إليَّ النسخة التي نقلتُ ما تراه إلاَّ شخصٌ من كبار مُعتقديه وأتباعه ومُحبِّيه".
إلى أن قال: "وسَمَّيتُ هذه الأوراق "تنبيه الغبي على تكفير ابن عربي"، وإن شئتَ فسمِّها "النصوص من كفر الفصوص"؛ لأنِّي لَم أستشهد على كفرِه وقبيحِ أمرِه إلاَّ بما لا ينفع معه التأويل من كلامِه، فإنَّه ليس كلُّ كلامٍ يُقبل تأويلُه وصرفُه عن ظاهرِه". اه.
وأَكتفي بأن أنقلَ للأذكياء والأغبياء جُملاً من كلام ابن عربي في فصوصه التي أوردها البقاعيُّ في كتابه، مشيراً في ذلك إلى الصفحات المنقول منها، ثمَّ أُشيرُ إلى جملة الذين نقل عنهم القول بتكفيره أو ذمِّه ذمًّا شنيعاً، مع ذكر أسماء جماعة من الذين صرَّحوا بكفرِه أو ذمِّه ذمًّا شنيعاً، ونقل شيءٍ من كلامِهم في ذلك.
فمِن أقوال ابن عربي:
قوله (ص:49): "{يُرْسِلِ السَّمَاءَ عَلَيْكُم مِدْرَارًا}: وهي المعارف العقلية في المعاني والنظر الاعتباري!!

ص -102- {وَيُمْدِدْكُم بِأَمْوَالٍ}: أي بِما يَميل بكم إليه، فإذا مال بكم إليه رأيتُم صورتَكم فيه، فمَن تخيَّل منكم أنَّه رآه فما عرف! ومَن عرف منكم أنَّه رأى نفسَه فهو العارف!! فلهذا انقسم الناسُ إلى غير عالِم وعالِم!!!".
وقوله (ص:51): {وَقَضَى رَبُّكَ أَن لاَ تَعْبُدُوا إِلاَّ إِيَّاهُ}: أي حكم، فالعالم يعلم مَن عَبد، وفي أيِّ صورةٍ ظهر حتى عُبد، وأنَّ التفريقَ والكثرة كالأعضاء في الصورة المحسوسة، وكالقِوى المعنويَّة في الصورة الروحانية، فما عُبد غير الله في كلِّ معبود!!!".
وقوله (ص:60): {إِنَّكَ إِن تَذَرْهُمْ}: أي: تَدَعهم وتتركهم، {يُضلُّوا عِبَادَكَ}: إلى الخير!! فيُخرجوهم من العبودية إلى ما فيهم من أسرار الربوبية، فينظرون أنفسهم أرباباً بعد ما كانوا عند أنفسِهم عبيداً، فهم العبيد الأرباب!!!".
وقوله (ص:60 61): {رَبِّ اغْفِرْ لِي}: استرني، واستر من أجلي، فيُجهل مقامي وقدري، كما جُهل

ص -103- قدرُك في قولك، {وَمَا قَدَرُوا الله حَقَّ قَدْرِهِ}.
 {وَلِوَالِدَيَّ}: من كنتُ نتيجة عنهما، وهما العقل والطبيعة!!
 {وَلِمَن دَخَلَ بَيْتِيَ} أي: قلبي!!
 {مُؤْمِنًا}: أي مصدِّقاً لما يكون فيه من الإخبارات الإلَهية، وهو ما حدثت به أنفسها!!
 {وَلِلمُؤْمِنِينَ}: من العقول!!
 {وَلِلمُؤْمِنَاتِ}: من النفوس!!".
وقوله (ص:61): "ومن أسمائه الحسنى: العلي، على مَن وما ثمَّ إلاَّ هو؟!!! فهو العليُّ لذاته.
أو عن ماذا، وما هو إلاَّ هو؟!!! فعلُوُّه لنفسه، وهو من حيث الوجود عينُ الموجودات، فالمسمَّى مُحدثات هي العليَّة لذاتها، وليست إلاَّ هو!!".
وقوله (ص:62): "فهو الأول والآخر والظاهر والباطن، فهو عين ما ظهر، وهو عين ما بطن في حال

ص -104- ظهوره، وما ثمَّ من يراه غيره، وما ثَمَّ مَن يُبطنُ عنه، فهو ظاهر لنفسه، باطنٌ عنه، وهو المسمَّى أبا سعيد الخراز، وغير ذلك من أسماء المُحدثات!!!".
وقوله (ص:68): {وَخَلَقَ مِنْهَا زَوْجَهَا}: فما نكح سوى نفسه، فمنه الصاحبة والولد، والأمر واحدٌ في العدد!!!".
وقوله (ص:84): "{مَا مِن دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}: فكلُّ ماشٍ فعلى صراط الربِّ المستقيم، فهم غير مغضوب عليهم من هذا الوجه، ولا ضالُّون، فكما كان الضلالُ عارضاً، فكذلك الغضبُ الإلَهي عارض، والمآل إلى الرَّحمة التي وسعت كلَّ شيء!!!".
وقوله (ص:89): "ألا ترى عاداً قوم هود كيف قالوا: {هَذَا عَارِضٌ مُمْطِرُنَا}؟ فظنُّوا خيراً بالله تعالى
وهو عند ظنِّ عبده به فأضرب لهم الحقُّ عن هذا القول، فأخبرهم بما هو أتَمُّ وأعلى في القُرب؛ فإنَّه إذا

ص -105- أمطرهم فذلك حظُّ الأرض وسقي الحبِّ، فما يَصِلون إلى نتيجة ذلك المطر إلاَّ عن بُعد، فقال لهم: {بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}، فجعل الرِّيحَ إشارةً إلى ما فيها من الراحة؛ فإنَّ بهذه الريح أراحهم من هذه الهياكل المظلمة والمسالك الوعرة والسدف المدلهمة!!
وفي هذه الريح عذابٌ، أي: أمرٌ يستعذبونه إذا ذاقوه، إلاَّ أنَّه يوجِعُهم لفُرقة المألوف!!".
وقوله (ص:93): "فقُلْ في الكون ما شئتَ، إن شئتَ قلتَ: هو الخلق، وإن شئتَ قلتَ: هو الحق، وإن قلتَ: هو الحقُّ الخلق، وإن شئتَ قلتَ: لا حق من كلِّ وجه، ولا خلق من كلِّ وجه، وإن قلتَ بالحيرة في ذلك؛ فقد بانت المطالب بتعيينك المراتب، ولولا التحديدُ ما أخبرت الرُّسل بتحوُّل الحقِّ في الصُّوَر، ولا وصفته بخلع الصُّوَر عن نفسه:
فلا تنظر العينُ إلاَّ إليه ولا يقع الحكم إلاَّ عليه!!".
وقوله (ص:102): "وأمَّا أهل النار فمآلُهم إلى

ص -106- النَّعيم، ولكن في النَّار؛ إذ لا بدَّ لصورة النَّار بعد انتهاء مدَّة العقاب أن تكون برداً وسلاماً على مَن فيها!! وهذا نعيمُهم، فنعيمُ أهل النَّار بعد استيفاء الحقوق نعيم خليل الله حين أُلقيَ في النَّار!!! فإنَّه عليه السلام تعذَّب برؤيتِها وبما تعوَّد في علمِه وتقرَّر من انَّها صورةٌ تؤلِم مَن جاوَرَها من الحيوان، وما علم مرادَ الله فيها ومنها في حقِّه، فبعد وجود هذه الآلام وَجَدَ برداً وسلاماً، مع شهود الصورة اللونية في حقِّه، وهي نارٌ في عيون الناس، فالشيءُ الواحد يتنوَّع في عيون الناظرين، هكذا هو التجلِّي الإلَهي!!!".
وقوله (ص:112): "وكان موسى عليه السلام أعلمَ بالأمر من هارون؛ لأنَّه علم ما عَبَده أصحابُ العِجل؛ لعلمه بأنَّ الله قضى ألاَّ نعبدَ إلاَّ إيَّاه، وما حكم الله بشيء إلاَّ وقع، فكان عتْبُ موسى أخاه هارون لما وقع الأمر في إنكاره وعدم اتِّساعه؛ فإنَّ العارفَ مَن يرى الحقَّ في كلِّ شيء، بل يراه عينَ كلِّ شيء!!!".

ص -107- قال الشيخ زين الدِّين العراقي: "هذا الكلامُ كفرٌ من قائلِه من وجوه:
أحدها: أنَّه نسب موسى عليه السلام إلى رضاه بعبادة قومِه للعجل.
الثاني: استدلالُه بقوله تعالى: {وَقَضَى رَبُّكَ أَن لاَ تَعْبُدُوا إِلاَّ إِيَّاهُ}، على أنَّه قدَّرَ أن لا يُعبد إلاَّ هو، وأنَّ عابدَ الصنَمِ عابدٌ له.
الثالث: أنَّ موسى عليه السلام عتبَ على أخيه هارون عليهما السلام إنكاره لِما وقع، وهذا كذبٌ على موسى عليه السلام، وتكذيب لله فيما أخبر به عن موسى من غضبِه لعبادتِهم العجل.
الرابع: أنَّ العارفَ يرى الحقَّ في كلِّ شيءٍ، بل يراه عين كلِّ شيء، فجعل العجلَ عين الإلَه المعبود!!! فليعجب السامعُ لمثل هذه الجُرأة التي لا تصدر مِمَّن في قلبِه مثقال ذرَّة من إيمان!".

ص -108- وقوله (ص:118) عند قوله تعالى: {قُرَّةُ عَيْنٍ لِي وَلَكَ}: "وكان قرَّةَ عين لفرعون بالإيمان الذي أعطاه الله عند الغرق، فقبضه طاهراً مطهَّراً، ليس فيه شيءٌ من الخبَث؛ لأنَّه قبضه عند إيمانِه قبل أن يكتسبَ شيئاً من الآثام، والإسلامُ يَجُبُّ ما قبله، وجعله آيةً على عنايتِه سبحانه وتعالى بِمَن شاء؛ حتى لا ييأس أحدٌ من رحمة الله، فإنَّه لا ييأس من رَوْحِ الله إلاَّ القوم الكافرون!!!".
وبعد وقوفِ القارئ على هذه النقول من كتاب الفصوص لابن عربي بواسطة كتاب الشيخ برهان الدِّين البقاعي، وهي في غاية السوءِ، وقائلُها في غاية الجُرأة على الله، أُضيف إلى ذلك نقلاً عنه في مطلع كتابه الفصوص، فيه الجرأةُ على رسول الله صلى الله عليه وسلم ، في رؤيا مناميَّة زعم فيها أنَّ رسول الله صلى الله عليه وسلم أعطاه كتاب الفصوص، وأمره بأن يخرجَ به إلى الناس لينتفعوا به، وهو قوله (ص:38):
"أمَّا بعد، فإنِّي رأيتُ رسولَ الله صلى الله عليه وسلم في مُبَشرة أُريتُها في العشر الآخر من محرَّم سنة سبعٍ وعشرين وستمائة

ص -109- بمحروسة دمشق، وبيده كتابٌ، فقال لي: هذا كتاب فصوص الحِكَم! خذْه، واخرُج به إلى الناس ينتفعون به، فقلتُ: السَّمعُ والطاعةُ لله ولرسوله وأولي الأمر منَّا، كما أُمرنا، فحققتُ الأُمنية، وأخلصتُ النيَّة، وجرَّدتُ القصدَ والهِمَّة إلى إبراز هذا الكتاب كما حدَّه لي رسولُ الله صلى الله عليه وسلم من غير زيادةٍ ولا نقصان".
وإذا كان ابنُ عربي صادقاً في حصول رؤياه، فلا شكَّ أنَّه لَم ير النَّبِيَّ صلى الله عليه وسلم ، وإنَّما رأى شيطاناً، وقد قال الشيخ بدر الدِّين بنُ جماعة: "وحاشا رسول الله صلى الله عليه وسلم أن يأذن في المنامِ فيما يُخالفُ أو يُضادُّ قواعدَ الإسلامِ، بل ذلك من وساوِس الشيطان ومحنتِه، وتلاعبه برأيه وفتنتِه، وأمَّا إنكارُه يعني ابن عربي ما ورد في الكتاب والسُّنَّة من الوعيد، فهو كافرٌ به عند علماء التوحيد، وكذلك قوله في نوح وهود عليهما السلام قول لغو باطل مردود". تنبيه الغبي (ص:140).
وبعد هذا أقول للبوطي والرِّفاعي: هذا التَّائه الذي

ص -110- يقول (بإيمان فرعون، وأنَّ عذابَ النَّار نعيمٌ لأهلها، وأنَّ عُبَّادَ العِجل إنَّما عبدوا الله؛ لأنَّه حالٌّ في المخلوقات، وأنَّ الريحَ التي عُذِّبت بها عادٌ راحةٌ لهم وأمرٌ يستعذبونه!!!).
أقول: هذا التَّائهُ القائل بهذا الكفر، ألاَ يكون كافراً عدوًّا لله؟!
ومع هذه الأقوال القبيحة الشنيعة هو عند جماعات من الصوفيَّة ولِيٌّ من أولياء الله!!
ثمَّ ألاَ يستحقُّ ابنُ عربي الذمَّ من البوطيِّ والرفاعيِّ، أم أنَّ الأحقَّ بذمِّهما مَن زعمَا نُصحَهم، وعابَا عليهم تكفيره؟! {مَا لَكُمْ كَيْفَ تَحْكُمُونَ}؟! {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}؟! ومعلومٌ أنَّ الباءَ في مثل هذا تدخل على المتروك.
وأمَّا العلماء الذين نقل عنهم البقاعيُّ تكفيرَ ابن عربي أو ذمَّه ذمًّا شنيعاً، فعددهم يُقاربُ الخمسين.
ومِمَّن نقل عنهم القولَ بكفره:

ص -111- الحافظ ابن حجر العسقلاني وشيخه سراج الدِّين عمر البلقينِي (ص:159)، وزين الدِّين العراقي (ص:52)، وابنه أبو زرعة وليُّ الدِّين العراقي (ص:124)، وشمس الدِّين الذهبي (ص:161)، وعبد الرحمن بن خلدون (ص:163)، وبدر الدِّين بن جماعة (ص:140)، وشمس الدِّين محمد بن يوسف الجزري (ص:141)، وحفيدُه إمام القرَّاء محمد بن محمد الجزري صاحب الجزرية (ص:176)، وعلي بن يعقوب البكري (ص:144)، ومحمد بن عقيل البالسي (ص:146)، وابن هشام، صاحب مغني اللبيب، وأوضح المسالك في ألفية ابن مالك (ص:150)، وشمس الدِّين محمد العيزري (ص:152)، وعلاء الدِّين البخاري الحنفي (ص:164)، وعلي بن أيوب (ص:182)، وشرف الدِّين عيسى بن مسعود الزواوي المالكي (ص:143)، وشمس الدِّين الموصلي (ص:154)، وزين الدِّين عمر الكتاني (ص:142)، وبرهان الدِّين السفاقينِي (ص:159)، وسعد الدِّين الحارثي الحنبلي (ص:153)،

ص -112- ورضي الدِّين بن الخياط (ص:163)، وشهاب الدِّين أحمد ابن علي الناشري (ص:163).
ومِن الذين ذمُّوه ذمًّا شنيعاً يدلُّ على تكفيره: محمد بن علي النقاش، قال في وحدة الوجود (ص:147): "وهو مذهبُ المُلحدين، كابن عربي وابن سبعين وابن الفارض، مِمَّن يجعلُ الوجودَ الخالق هو الوجود المخلوق!!".
ومنهم: أبو حيَّان الأندلسي صاحبُ التفسير، فقد ذكر في تفسير سورة المائدة عند قوله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ هُوَ المَسِيحُ بنُ مَرْيَمَ} (ص:142 143): "ومن بعض اعتقاد النصارى استنبط مَن أقرَّ بالإسلامِ ظاهراً، وانتمى إلى الصوفية حلولَ الله في الصُّوَر الجميلة، ومَن ذهب من ملاحدَتِهم إلى القول بالاتِّحاد والوحدة كالحلاَّج، والشعوذي، وابن أحلى، وابن عربي المقيم بدمشق، وابن الفارض، وأتباع هؤلاء كابن سبعين" وعدَّ جماعةً ثمَّ قال : "وإنَّما سردتُ هؤلاءِ نصحاً لدين الله يعلمُ اللهُ ذلك وشفقَةً على ضعفاء المسلمين.

ص -113- وليُحذَروا؛ فإنَّهم شرٌّ من الفلاسفة الذي يُكذِّبون اللهَ ورسلَه، ويقولون بِقِدم العالَم، ويُنكرون البعثَ، وقد أُولِع جهلةٌ مِمَّن ينتمي إلى التصوُّف بتعظيمِ هؤلاء، وادِّعائهم أنَّهم صفوةُ الله!!".
ومِنهم: تقيُّ الدِّين السُّبكي (ص:143)، فقد قال:
"ومَن كان من هؤلاء الصوفية المتأخِّرين كابن عربي وغيره، فهم ضُلاَّلٌ جُهَّالٌ، خارجون عن طريقة الإسلام، فضلاً عن العلماء".
وقد مرَّ نقلُ كلام بدر الدِّين بن جماعة وزين الدِّين العراقي في تكفير ابن عربي، ومِن أقوال الذين صرَّحوا بتكفيره قول إمام القرَّاء شمس الدِّين بن الجزري (ص:175 176): "ومِمَّا يجب على ملوك الإسلامِ، ومَن قَدَرَ على الأمرِ بالمعروفِ والنَّهيِ عن المنكر أن يُعدِموا الكتبَ المخالفةَ لظاهِر الشرع المُطهَّر من كتب المذكور وغيره، ولا يُلتَفَتُ إلى قول مَن قال: هذا الكلام المخالف للظاهر ينبغي أن يُؤوَّل؛ فإنَّه غلطٌ من قائلِه، إنَّما

ص -114- يُؤوَّل كلام المعصوم، ولو فُتِح بابُ تأويلِ كلِّ كلام ظاهرُه الكفر، لَم يكن في الأرضِ كافر".
ومعلومٌ أنَّ تأويلَ كلام المعصومِ صلى الله عليه وسلم إنَّما يكون بردِّ المتشابه إلى المُحكَم.
وبعد نقل هذه الجُمَل من كلام ابن عربي المقتضية لكفره، وذِكر هؤلاء العلماء الذين كفَّروه، لا يبقى وجهٌ لأَن يعيبَ الكاتبُ على مَن زعم نُصحَهم تكفيرَهم لابن عربي، حيث قال: "كفَّرتُم ابنَ عربي"، والله المستعان، وهو الهادي إلى سواء السبيل.


قال الكاتب تحت عنوان: تزوير التراث - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

16 قال الكاتب تحت عنوان: "تزوير التراث":
"دأبتُم على أن تحذِفوا ما لا يُعجِبُكم ويُرضيكم من كتب التراث الإسلامي...".
وقال: "ومِمَّا حُذف أو غُيِّر وزُوِّر"، فذكر أشياءَ

ص -115- منها: "حاول الشيخُ ابن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد (سابقاً) أن يستدرك على ما لا يُعجبُه في كتاب "فتح الباري بشرح البخاري" للإمام الحافظ ابن حجر العسقلاني، فأصدرَ مع مُعاوِنيه ثلاثة أجزاء، ثمَّ توقَّف عن التعليق، وقد فتح بابَ شرٍّ بهذه التعليقات" !!!
والجواب: أنَّ ما ذكره على زعمه يرجع إلى الحذف أو التغيير والتزوير، وما نسبه إلى الشيخ عبد العزيز ابن باز لا علاقة له بالحذف، فبقي أن يكون من قبيل التغيير والتزوير، وأيُّ تغيير وتزوير يكون بالتعليق على كتاب وتعقُّبِ بعضِ ما فيه؟! وهذه طريقةٌ مسلوكةٌ قديماً وحديثاً، مع أنَّ الشيخَ رحمه الله عند تعقُّبه في غاية الأدب، حيث يقول: "هذا القول فيه نظر، والصوابُ كذا وكذا".
أمَّا قول الكاتب عن تعليقات الشيخ رحمه الله: "وقد فتح باب شرٍّ بهذه التعليقات!!!" فهو من سوء الأدب

ص -116- مع أهل العلم، وأيُّ بابِ شرٍّ فُتِح بهذا العمل؟!
فإنَّ الشيخَ عبد العزيز بن باز رحمه الله معروفٌ لدى كلِّ مُنصِفٍ بأنَّه من مفاتيح الخير ومغاليق الشرِّ، وقد قال الإمامُ الطحاويُّ رحمه الله في عقيدة أهل السُّنَّة والجماعة: "وعلماء السَّلف من السَّابقين ومَن بعدهم من اللاَّحقين أهل الخبر والأثر، وأهل الفقه والنَّظر، لا يُذكرون إلاَّ بالجميل، ومَن ذكرهم بسوءٍ فهو على غير السَّبيل".
والشيخ عبد العزيز رحمه الله جمع اللهُ له بين الخبر والأثر، والفقه والنّظر، فهو محدِّثٌ فقيهٌ.
وأحسَبُ الشيخَ عبد العزيز رحمه الله ولا أُزكِّي على الله أحداً، مِن خيار الناسِ في هذا الزَّمان، وأرجو أن يكون من الذين قال الله فيهم: {أَلاَ إِنَّ أَوْلِيَاءَ اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، وفي صحيح البخاري من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إنَّ الله يقول: مَن

ص -117- عادى لِي وليًّا فقد آذنتُه بالحرب"، وكانت وفاةُ الشيخ عبد العزيز رحمه الله في 27 من شهر المحرم من عام 1420ه، وقد ألقيتُ عقِبَ وفاتِه محاضرةً في الجامعة الإسلامية بالمدينة بعنوان: "الشيخ عبد العزيز بن باز رحمه الله، نموذجٌ من الرَّعيل الأول"، وقد تَمَّ طبعُها.
ومنها قال الكاتب: "فُسح إلى أبي بكر الجزائري بأن يعملَ تفسيراً للقرآن الكريم يكون بديلاً ومنافساً لتفسير الجلالَين، ولبَّس على الناسِ أنَّه هو؛ ليَتمَّ ترويجُه على العامة!!".
والجواب: أنَّ اسمَ تفسير الشيخ أبي بكر الجزائري: "أيسرُ التفاسير لكلام العليِّ الكبير"، ويقع في خمسة مجلدات، وهو فيه يُثبتُ الآيات، ويأتي بمعاني الكلمات، ثمَّ معاني الآيات، ثمَّ هداية الآيات، وهي عبارة عن فوائد تُستنبَطُ من الآيات، وهو بخلاف تفسير الجلالَين، الذي هو مشهور بهذا الاسم، وهو تفسيرٌ على طريقة المتكلِّمين في غاية الاختصار، يكون التفسير بين كلمات الآيات،

ص -118- ومِن أمثلة ذلك تفسيرُه لآخر آيةٍ من سورة المائدة، حيث جاء فيه كما هو في الطبعة التي عليها حاشية الصاوي:
"{للهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ} خزائن المطر والنبات والرِّزق وغيرها، {وَمَا فِيهِنَّ} أتى بِ (ما) تغليباً لغير العاقل، {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، ومنه إثابةُ الصادقين وتعذيب الكاذبين، وخصَّ العقلُ ذاتَه، فليس عليها بقادر!".
والضمير في ذاتِه يرجع إلى الله، وهو من تكلُّف المتكلِّمين!!
وأهل السُّنَّةِ والجماعة لا ينقدِحُ في أذهانِهم دخولُ ذات الله تحت قوله: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، حتَّى يُفكِّروا في إخراجِها.
وعلى هذا، فأيُّ تشابُه بين تفسير الشيخ الجزائري، وتفسير الجلالَين؟!
وأيُّ تلبيسٍ حصل سوَّغ للكاتب أن يقول: "ولبَّس على الناس أنَّه هو؛ ليَتِمَّ ترويجه على العامة"؟!!

ص -119- ولا يكون الكاتبُ صادقاً إلاَّ لو كان اسم تفسير الجزائري: "تفسير الجلالين" وما أحوج الكاتب إلى التحلِّي بقول الله عزَّ وجلَّ: {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}!
وقد ذكر الكاتبُ أشياءَ ادَّعى الحذفَ فيها، لَم أتعرَّض لها لعدم تَمَكُّنِي من معرفة الصدق أو الكذب فيها، ولو صحَّ شيءٌ منها، فإنَّه يُنسبُ إلى مَن فَعَلَه من الناشرين وغيرهم، ولا تَسُوغُ نسبةُ ذلك إلى مَن زعم الكاتبُ نُصحَهم في قوله: "دأبتُم على أن تحذِفوا ما لا يُعجِبُكم ويُرضيكم من كتب التراث الإسلامي...!!".


ذكر الكاتب عمَّن زعم نصحهم أنَّهم أنشأوا جامعةً في المدينة المنورة سَمَّوها: الجامعة الإسلامية - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

17 ذكر الكاتب عمَّن زعم نصحهم أنَّهم أنشأوا جامعةً في المدينة المنورة سَمَّوها: "الجامعة الإسلامية"، وهَرَع الناسُ إليها؛ ظانِّين أنَّهم ستزيدُهم مَحبَّةً واتِّباعاً للرسول صلى الله عليه وسلم ، فصار الأمرُ إلى خلاف ذلك بزعمه!

ص -120- والجواب: أنَّ الجامعةَ الإسلامية بالمدينة أُنشئت سنة (1381ه)، وهي من أعظم حسنات حكومة المملكة العربية السعودية، وأجلّ هداياها للعالَم الإسلاميِّ؛ لأنَّ نسبةَ الطلاَّب غير السعوديين فيها تعادِل 80 % تقريباً.
ومنذ إنشائها والإقبالُ عليها عظيمٌ من داخل المملكة وخارجها، وهي مشتمِلَةٌ على كليَّات: الشريعة، والدعوة وأصول الدِّين، والقرآن الكريم، والحديث الشريف، واللغة العربية، وفيها دراسات عليا لمنحِ درَجَتَي الماجستير والدكتوراه.
وطلبتُها يَدرسون فيها الكتاب والسُّنَّة وسائرَ العلوم الشرعية، وهي تُعنَى بتوجيه طلبتِها إلى الاهتمامِ بهذه العلوم الشريفة؛ ليسيروا إلى الله على هدى وبصيرة، ويسلكوا الصراطَ المستقيم، كما قال الله عزَّ وجلَّ: {وأنَّ هَذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ ولا تَتَّبِعُوا السُبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
وتُعنى أيضاً بتوجيه طلبَتِها إلى مَحبَّة الله ورسوله صلى الله عليه وسلم

ص -121- وأصحابه الكرام والتابعين لهم بإحسانٍ، وأن تكون مَحبَّتُهم للرَّسول صلى الله عليه وسلم أعظمَ من محبَّة النَّفس والوالد والولد والناس أجمعين، كما ثبت ذلك عن الرَّسول الكريم صلى الله عليه وسلم ، لكن بدون غلُوٍّ وإطراء كما هو شأن أهل البِدع، وتُعلِّمُهم أيضاً العنايةَ باتِّباع السنن وترك البدع ومُحدثات الأمور.
وقد تخرَّج فيها حتى الآن ألوف كثيرة، عادوا إلى بلادِهم وغير بلادِهم، وهم في الجملة دعاةٌ إلى الخير وإلى الصراط المستقيم، وفيهم كثيرون تعاقدت معهم حكومة المملكة العربية السعودية للقيام بالدعوة إلى الله والتوجيه إلى الخير في بلاد كثيرة إسلامية وغير إسلامية.
ومعلومٌ أنَّ هذا المنهج القويم الذي تسير عليه الجامعة لا يُعجِبُ أهلَ البدع والدعاة إليها، كما هو شأن الكاتب؛ إذ صارت هذه الحسنات في نظرِه سيِّئات، نسأل الله له وللمقدِّم لأوراقِه الهدايةَ إلى اتِّباع الحقِّ وسلوك طريقه المستقيم.


أنحى الكاتب باللَّوم على حُكَّام المملكة العربية السعودية وقُضاتها لقتلِهم مُهرِّبي المخدِّرات، وكذلك أنحى باللَّوم عليهم لقتلهم السَّحرة - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -122- 18 أنحى الكاتب باللَّوم على حُكَّام المملكة العربية السعودية وقُضاتها لقتلِهم مُهرِّبي المخدِّرات، وكذلك أنحى باللَّوم عليهم لقتلهم السَّحرة، وقال: "وتوَسَّعتُم في إصدار الأحكام باسم الشرع الحنيف في قتل المخالِفين لكم من أصحاب الرُّقية والعلاج الرُّوحي، وسَمَّيتُموهم (سحرة)! ولَم تُفرِّقوا بين المُحقِّين منهم وبين المُبطلين منهم، وتركتم لأنفسكم مطلق الفتوى والحكم بذلك، فأَسَلْتُم دماءَ الكثيرين من الأبرياء بحُجَّة أنَّهم سحرةٌ تُستباحُ دماؤهم، متناسين قوله تعالى: {وَلاَ تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلاَّ بِالحَقِّ}، وقول البشير النذير صلى الله عليه وسلم : "أَوَّلُ مَا يُقْضَى به بَيْنَ النَّاسِ يَوْمَ القِيَامَةِ فِي الدِّمَاءِ"، فقِفوا عند الحدودِ، وادرؤوها بالشبهات!!".
 والجواب من وجهين:
الأول: أنَّ هذا من عجيب أمر الكاتب؛ يتألَّم لعقوبة الظالمين وهم قليلون، ولا يتألَّم لتضرُّر المظلومين وهم كثيرون لا يحصون، يُشفق على الذئاب ولا يُشفق على

ص -123- فرائسِها!! يَعطِفُ الرِّفاعي على الأفاعي، ولا يعطِف على هلكى سُمومها!! وإنَّ مِن حسن حظِّ المرء أن لا يكون ظهيراً للمجرمين!
الثاني: وأمَّا زعمه أنَّ الحُكَّامَ والقُضاةَ توسَّعوا في قتل أصحابِ الرُّقية والعلاج الروحي، وأنَّهم سَمَّوهم سحرة، وأنَّهم لَم يُفرِّقوا بين المُحقِّين منهم والمُبطلين، وأنَّهم تركوا لأنفسِهم مطلق الفتوى والحكم بذلك، فأسالوا دِماءَ الكثيرين من الأبرياء، وأنَّهم لَم يدرأوا الحدودَ بالشُّبهات، فجوابه أن نقول:
مِن أين للكاتبِ أنَّ الحُكَّامَ والقُضاةَ لَم يُفرِّقوا بين المُحِقِّ والمُبطِل، وأنَّ مَن قتلوهم أبرياء، وأنَّ هناك شبهات لَم تُدرأ بها الحدود، حتى قال ما قال؟!
لكنَّه الرَّجم بالغيب واتِّباع الهوى!
ثمَّ لماذا الاعتراض على الحُكَّام في حُكمهم، والقضاة في قضائِهم، والمُفتين في إفتائهم؟!
وما هي منزلة هذا المعترِض في العلمِ والدِّين؟‍

ص -124- رحم الله امرأً عَرفَ قَدر نفسِه، وترك ما لا يَعنيه إلى ما يَعنيه!
والقضاةُ لَم يَنسَوا الآيةَ والحديث، ولَم يتناسوهما، ولكنَّهم اجتهدوا للوصول إلى الحقِّ، وهم مأجورون على كلِّ حال؛ لقوله صلى الله عليه وسلم : "إذا حكم الحاكمُ فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجرٌ واحد"، رواه البخاري ومسلم من حديث عمرو بن العاص رضي الله عنه.


قال الكاتب: تتّهتَمُّون المخالفِين لكم من المسلمين بأنَّهم جهمية أو معتزلة مارقين - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

19 قال الكاتب: "تتّهتَمُّون المخالفِين لكم من المسلمين بأنَّهم جهمية أو معتزلة مارقين (كذا)، وأنتم الجهميَّة؛ لأنَّكم وافقتموهم في بعض آرائِهم!
وحقًّا أنتم المعتزلة؛ لأنَّكم شاركتموهم في إنكار الولايةِ والأولياء، والكرامة والكرامات، وحياة الموتى، وتحكيم العقل في المغيَّبات من أمور الدِّين!!".

ص -125- والجواب: أن يُقال:
أوَّلاً: إنَّ مَن زعم الكاتب نُصحَهم لا يتَّهمون أحداً بِما ليس فيه، بل مَن كان على عقيدة الجهميَّة التي تَظهر في أقواله ومؤلَّفاته وَصَفوه بِما ظهر منه، والمشهور عن الجهميَّة نفي الأسماء والصفات، فهم أهلُ تعطيل، وأهل السنة أهلُ إثبات، لكن بدون تشبيه؛ عملاً بقوله عزَّ وجلَّ: {لَيْسَ كَمِثْلِه شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}، فأثبت لنفسه السمعَ والبصر، ونفى مشابهَتَه لغيره ومشابهةَ غيره له، فلا يوافِق أهلُ السُّنَّة الجهميَّةَ في شيءٍ من آرائِهم ومعتقداتهم، فهم أبعَدُ الناسِ عنهم، وأسعدُهم في مجانبَتِهم.
ثانياً: إنَّ الذين زعم الكاتب نُصحَهم لا يُنكرون الولايةَ والأولياء، والكرامةَ والكرامات، كما زعم الكاتبُ قائلاً: إنَّهم شاركوا المعتزلة في ذلك!
وهم يُقرُّون بالولاية والأولياء، والأولياء عندهم هم الذين قال الله فيهم: {أَلاَ إِنَّ أَوْلِيَاءَ اللهِ لاَ خَوْفٌ عَلَيْهِمْ

ص -126- وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ويُصدِّقون بِما حصلَ ويَحصل لهؤلاء الأولياء من الكرامات، إذا حصل ذلك على وجهٍ ثابتٍ، كقصَّة أُسَيد ابن حُضَير وعبَّاد بن بشر رضي الله عنهما، وخروجهما من عند رسول الله صلى الله عليه وسلم في ليلة مظلمةٍ وبين أيديهما نورٌ، فلَمَّا تفرَّقا تفرَّق النُّورُ معهما، وهي في الصحيحين من حديث أنس رضي الله عنه.
وقصَّةِ تكثير الطعام لأضيافِ أبي بَكر رضي الله عنه، وهي في الصحيحين من حديث عبد الرحمن بن أبي بكر رضي الله عنهما، ومِمَّا قالَه الإمامُ الطحاويُّ في عقيدة أهل السُّنَّة والجماعة في الأولياء: "والمؤمنون كلُّهم أولياءُ الرحمن، وأكرمهم عند الله أطوعُهم وأتبعُهم للقرآن"، وقال: "ونؤمنُ بِما جاء من كراماتِهم، وصحَّ عن الثقات من رواياتِهم".
وقال شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية: "ومن أصول أهل السُّنَّة: التصديقُ بكرامات

ص -127- الأولياء، وما يُجرِي اللهُ على أيديهم من خوارقِ العادات في أنواع العلوم والمكاشفات، وأنواع القدرة والتأثيرات.
والمأثور من سالف الأُمم في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين، وسائر قرون الأُمَّة، وهي موجودةٌ فيها إلى يوم القيامة".
وأمَّا إذا كان الأمرُ الخارقُ للعادة جاء في حكايات هي أشبه بالخرافات، لا سيما إذا كانت واضحةً في مُخالفةِ الشرعِ، كالاستغاثةِ بغير الله من الأمواتِ والأحياء الغائبين، ويُزعم أنَّها كرامةٌ لِمن ادُّعيت له الولاية، والله أعلم بحقيقة الحال، فإنَّه لا يُلتفتُ إليه، ولا يُغتَرُّ به.
وأكتفي بالتمثيل لذلك بِما ذُكر أنَّه من كرامات العيدروس الذي قال عنه الكاتبُ: إنَّه بركةُ عدَن وحضرموت، وأشاد بِمشهدِه، ونوَّه ببناءِ قُبَّتِه، ووصفها بأنَّها مباركة!!
فقد قال عبد القادر بن شيخ بن عبد الله العيدروسي في كتابه النور السافر عن أخبار القرن العاشر في ترجمة

ص -128- أبي بكر بن عبد الله العيدروس المتوفَّى سنة (914ه) في (ص:79 80): "وأمَّا كراماته فكثيرة كقطر السحاب، لا تدرك بِعدٍّ ولا حساب، ولكن أذكر منها على سبيل الإجمال دون التفصيل، ثلاث حكايات تكون كالعنوان على باقيها بالدلالة والتمثيل، منها:
أنَّه لَمَّا رجع من الحجِّ دخل زيلع، وكان الحاكم بها يومئذ محمد بن عتيق، فاتفق أنَّه ماتت أمُّ ولد للحاكم المذكور، وكان مشغوفاً بها، فكاد عقلُه يذهب بموتِها، فدخل عليه سيدي لما بلغه عنه من شدَّة الجزع؛ ليُعزِّيه ويأمره بالصبر والرضاء بالقضاء، وهي مُسجاة بين يدي الحاكم بثوبٍ، فعزَّاه وصبَّره، فلَم يُفِد فيه ذلك، وأكبَّ على قدم سيِّدي الشيخ يُقبِّلُها، وقال: يا سيدي! إن لَم يُحي الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد، فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها، وخرج الحاضرون، ولَم يَخرج سيدي الشيخ حتى أكلتْ مع سيِّدها الهريسةَ، وعاشت مدَّة طويلة!!!

ص -129- وعن الأمير مرجان أنَّه قال: كنتُ في نفرٍ من أصحاب لي في محطَّة صنعاء الأولى، فحمل علينا العدوُّ، فتفرَّق عنِّي أصحابي، وسقط بي فرسي لكثرة ما أُثخن من الجراحات، فدار بِي العدوُّ حينئذٍ من كلِّ جانب، فهتفتُ بالصالِحين، ثمَّ ذكرتُ الشيخ أبا بكر رضي الله عنه، وهتفتُ به، فإذا هو قائمٌ، فوالله العظيم! لقد رأيتُه نهاراً وعاينتُه جهاراً، أخذ بناصيتِي وناصية فرسي، وشلَّنِي من بينهم حتى أوصَلَنِي المحطة، فحينئذ مات الفرس، ونجوتُ أنا ببَرَكتِه رضي الله عنه ونفع به!!!
وعن المُريد الصادق نعمان بن محمد المهدي أنَّه قال: بينما نحن سائرون في سفينةٍ إلى الهند، إذ وقع فيها خرقٌ عظيمٌ، فأيقَنوا بالهلاك، وضجَّ كلٌّ بالدعاء والتضرُّع إلى الله تعالى، وهتف كلٌّ بشيخِه، وهتفتُ أنا بشيخي أبي بكر العيدروس رضي الله عنه، فأخذتنِي سِنَة، فرأيتُه داخل السفينة، وبيده منديلٌ أبيض، وهو قاصدٌ نحو الخَرْق، فانتبهتُ فرحاً مسروراً، وناديتُ بأعلى صوتِي: أنْ أَبشِروا يا

ص -130- أهل السفينة! فقد جاء الفرَج، فقالوا: ماذا رأيتَ؟ فأخبرتُهم، فتفقَّدوا الخَرْقَ، فوجدوه مسدوداً بمنديل أبيض كما رأيتُ، فنجونا ببركته رضي الله عنه ونفع به!!!" اه.
ومُجرَّد ذكر هذه الحكايات يُغنِي عن التعليق عليها!!
ومؤلِّف هذا الكتاب، القائلُ فيه هذا الكلام من أهل القرن الحادي عشر، ولكلِّ قومٍ وارث!
فأهل السُّنَّة والحديث يَرثون رسولَ الله صلى الله عليه وسلم وأصحابَه الكرام، والخرافيُّون يَرِثون أهلَ الخُرافة!
وقول هذا القائل عن كرامات العيدروس أنَّها (كقطر السحاب، لا تُدرك بِعدٍّ ولا حساب!!) قد لا يسمع مسلمٌ مثلَ هذه العبارة في كرامات أبي بكر الصديق رضي الله عنه، وهو سيِّدُ الأولياء، وخيرُ أمَّة محمد صلى الله عليه وسلم التي هي خيرُ الأُمم.
وأمَّا الحكايات الثلاث المزعوم أنَّها كرامات العيدروس فهي مِن المُضحكات المُبكيات!

ص -131- مُضحكاتٌ لشدَّة غرابتِها! ومُبكياتٌ؛ لأنَّها تدلُّ بوضوح على مدى تلاعب الشيطان بالمفتونين بأصحاب القبور!!
وقد قال ابن كثير رحمه الله: "وأصل عبادة الأصنام من المغالاة في القبور وأصحابها، وقد أمر النَّبِيُّ صلى الله عليه وسلم بتسوية القبور وطمسها، والمغالاةُ في البَشر حرام".
والحكايةُ الأولى من الحكايات الثلاث فيها أنَّ الرَّجلَ الذي ماتت أمُّ ولده أكبَّ على رِجل العيدروس يُقبِّلُها، قائلاً: "يا سيدي! إن لَم يُحيِ الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد!!
فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها... وعاشت مدَّة طويلة!!!".
والله عزَّ وجلَّ يقول: {فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ}، ومَن مات قامت قيامتُه،والإنسانُ في الدنيا له حياةٌ واحدة، لا حياتان أو أكثر، قال الله عزَّ وجلَّ: {كَيْفَ تَكْفُرُونَ بِاللهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ

ص -132- يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}.
وأمَّا الحكايتان الأخريان، فإنَّ فيهما دعاءَ غير الله، والاستغاثة به عند الشدائد، والله يقول: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}!!
وأمَّا حياةُ الموتى، فإنَّ مَن زعم الكاتب نُصحَهم يؤمنون بأنَّ للموتى في قبورهم حياةً برزخيَّةً، الله أعلم بكيفيتها، وليست شبيهةً بالحياة الدنيا، ولا بالحياة بعد البعث، وفيهم المُنعَّمون في قبورهم والمعذَّبون فيها، والنعيمُ والعذابُ للروح وللجسد؛ لأنَّ الإحسانَ حصل منهما جميعاً، والإساءةَ حصلت منهما جميعاً.
وهم أيضاً لا يُحكِّمون العقل في الأمور الغيبيَّة، بل التعويلُ عندهم على النصوص الشرعية، وعندهم أنَّ العقلَ السليم لا يُخالف النقلَ الصحيح، ولشيخ الإسلام في ذلك كتابٌ واسع، هو درء تعارض العقل والنقل.


للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

ص -133- 20 للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم ، كمكان مولِده صلى الله عليه وسلم ، والبئر التي سقط فيها خاتَمُه صلى الله عليه وسلم ، ومكان مَبرك ناقته صلى الله عليه وسلم في قباء عند قدومِه في هجرتِه صلى الله عليه وسلم إلى المدينة، وغير ذلك.
ويَعتِب بشدَّة على مَن زعم نُصحَهم؛ لعدمِ الاهتمامِ بذلك والمحافظةِ عليه، ويستدلُّ للمحافظة على مثل هذه الآثار بقوله تعالى: {وَاتَّخِذُوا مِن مَقَامِ إِبْرَاهِيمَ مُصَلَّى}، وبِما جاء في قصَّة طالوت: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِن رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ المَلاَئِكَةُ إِنَّ فِي ذَلِكَ لأَيَةً لَكُمْ إِن كُنتُم مُؤْمِنِينَ}.
 قال: "وقال المفسِّرون: إنَّ البقيَّةَ المذكورة هي عَصاة موسى ونعليه (كذا) و... إلخ".
وبالإشارةِ إلى الأحاديث الصحيحة الواردة فيما يتعلَّق بآثار النَّبِيِّ صلى الله عليه وسلم واهتمام الصحابة رضوان الله عليهم بها المذكورة في ثنايا أبواب صحيح البخاري.

ص -134- والجواب عن الدليل الأول: أنَّ اتِّخاذ مقام إبراهيم مُصلَّى دلَّ عليه الكتاب والسُّنَّة، ولا دلالة فيه للكاتب على المحافظة على الآثار التي ذكرها؛ لأنَّ الآيةَ في اتِّخاذ المقام مصلَّى، ولا يصحُّ القياس عليه.
وأيضاً فإنَّ اتِّخاذ المقام مصلَّى مِمَّا أشار به على رسولِ الله صلى الله عليه وسلم عمرُ بنُ الخطاب رضي الله عنه، فنزلت الآيةُ في ذلك.
وعمرُ رضي الله عنه هو الذي جاء عنه المنعُ من التعلُّق بمثلِ هذه الآثار؛ لأنَّه هو الذي أَمر بقطع الشجرة التي حصلت تحتها بيعةُ الرِّضوان، ولأنَّه جاء في الأثر عن المعرور بن سُويد قال: "كنتُ مع عمر بين مكة والمدينة، فصلَّى بنا الفجر، فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ}، و{لإِيلاَفِ قُرَيْشٍ}، ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد، فسأل عنهم، فقالوا: مسجدٌ صلَّى فيه النَّبِيُّ صلى الله عليه وسلم ، فقال: إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثارَ أنبيائِهم بِيَعاً، مَن مرَّ بشيءٍ من المساجد فحضرَت الصلاة فليُصلِّ،

ص -135- وإلاَّ فلْيَمضِ"، رواه عبد الرزاق (2/118 119)، وأبو بكر بن أبي شيبة (2/376 377) بإسنادٍ صحيح.
والجوابُ عن الدليل الثاني: أنَّ البقيَّةَ المذكورة في الآية لو صحَّ تفسيرُها بِما ذُكر، فإنَّه لا دلالة فيها على التعلُّق بالآثار؛ لأنَّ النَّهيَ عن التعلُّق بالآثار ثبت عن عمر، كما مرَّ آنفاً، وفيه: "إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائِهم بِيَعاً"، وقد قال صلى الله عليه وسلم : "فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ".
 والجواب عن الدليل الثالث: أنَّ الأحاديث الواردة في صحيح البخاري وغيره تدلُّ على تبرُّك الصحابة بعَرَق النَّبِيِّ صلى الله عليه وسلم وفَضل وَضوئه وشعرِه، وغير ذلك مِمَّا مَسَّ جسدَه صلى الله عليه وسلم ، وكلُّ ذلك ثابتٌ، وقد حصل للصحابة رضي الله عنه وأرضاهم.
وأمَّا الآثار المكانيَّة، فقد مرَّ في أثر عمر رضي الله عنه ما يدلُّ على منع التعلُّق بها.

ص -136- ونَهيُ عمر رضي الله عنه عن التعلُّق بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم يأتِ بها سُنَّةٌ عن رسول الله صلى الله عليه وسلم ، إنَّما كان لِما يُفضي إليه ذلك من الغلُوِّ والوقوع في المحذور.
ومِمَّا يُوضِّح ذلك أنَّ الكاتبَ وقد افتُتِن بالآثار أدَّاه افتتانُه بها إلى الإشادةِ بالبناء على القبور، وقد جاء تحريمه في السُّنَّة، وقد مرَّ ذكرُ إشادتِه بمشهد العيدروس بعَدَن، ووصفِه قبَّته بأنَّها مباركة.
بل أدَّاه افتتانُه بالآثار أن عاب على مَن زعم نُصحَهم عدم محافظتهم على أثر مَبرَك ناقة النَّبِيِّ صلى الله عليه وسلم ، فقال: "كان هناك أثر (مبرك الناقة) ناقة النَّبِيِّ صلى الله عليه وسلم في مسجد (قباء) يوم قدومه مُهاجراً إلى المدينة في مكان نزل فيه قوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أن يَتَطَهَّرُوا وَاللهُ يُحِبُّ المُطَّهِّرِينَ}، فأزَلتُم هذا الأثر، وكنَّا نُشاهدُه حتى وقتٍ قريب!!".
ويُقال للكاتب: مِن أين لكَ وجود مكان هذا المَبرك، وبقاؤه إلى هذا الزمان؟

ص -137- إنَّ ذلك لا يتأتَّى إلاَّ لو ثبت أنَّ النَّبِيَّ صلى الله عليه وسلم أحاطه بجدار، وتوارثه الخلفاءُ الرَّاشدون ومَن بعدهم إلى هذا الوقت، وأنَّى ذلك؟!!
ومعلومٌ أنَّ خلافةَ عمر رضي الله عنه تزيدُ على عشر سنين، ومقرُّها المدينة، وهو الذي أمر بقطع الشجرة التي في الحديبية قُرب مكة، وهو الذي نهى عن تتبُّع آثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم تأت بها سُنَّة، كما مرَّ في الأثر قريباً، فهل من المعقول أن يَمنَعَ عمرُ رضي الله عنه من آثار بعيدة عن المدينة ويُبْقِى على أثر مَبرك الناقة الذي زعمه الكاتب، وهو عنده في المدينة؟!!
ولَم يقف الكاتبُ عند حدِّ الرَّغبة في المحافظة على الآثار المكانيَّة للرسول صلى الله عليه وسلم التي لَم يأت فيها سُنَّة، بل تعدَّاه إلى الرغبة في بقاءِ أثرٍ وُجد في عصرٍ متأخِّرٍ، فقال وهو يعِيبُ مَن زعم نُصحَهم: "وهدَمتُم بجوار بيتِ أبي أيُّوب الأنصاري رضي الله عنه مكتبةَ شيخ الإسلام (عارف حكمت) المليئة بالكتب والمخطوطاتِ النَّفيسة، وكان

ص -138- طرازُ بنائها العثماني رائعاً ومُمَيَّزاً!! هدمتُم كلَّ ذلك في حين أنَّه بعيدٌ عن توسعةِ الحرَم، ولا علاقةَ له بها!!".
وهذه نتيجة الشَّغَف بالآثار!
وموقعُ المكتبة المُشار إليها بينه وبين الجدار الأمامي لمسجد الرسول صلى الله عليه وسلم بضعةُ أمتار، وهو الآن ضمن ساحات المسجد.
والكتب التي فيها، الاستفادةُ منها قائمةٌ؛ لأنَّ المكتبات الموجودة بالمدينة ومنها هذه المكتبة جُمعت في مكتبة واحدة قرب المسجد النبوي، وهي مكتبة الملك عبد العزيز.
هذا ولَم يقِف الكاتبُ عند حدِّ العتب واللَّوم لِمَن زعم نصحَهم؛ لعدم المحافظة على الآثار المكانية للنَّبِيِّ صلى الله عليه وسلم التي لَم تأتِ به سُنَّة، بل تعدَّاه إلى وصفِهم بأنَّهم يكرهون النَّبِيَّ صلى الله عليه وسلم !
ولا أدري هل شَعر الكاتبُ أو لَم يشعُر أنَّ مَن يكره الرَّسولَ صلى الله عليه وسلم لا يكون مسلماً، بل يكون كافراً؟!

ص -139- وسبق للكاتب أنَّ مَن زعم نُصحَهم يتَّهمون المسلمين بالشرك، وأنَّهم يُكفِّرون الصوفيَّة قاطبة، وأنَّهم يُكفِّرون الأشاعرة، وذلك كذبٌ عليهم، وهم برآء منه، وهنا يصف مَن زعم نصحَهم زوراً وبُهتاناً بأنَّهم يكرهون النَّبِيَّ، ولا شكَّ أنَّ ذلك كفرٌ، نعوذ بالله من الكفر والشرك والنفاق.
ثمَّ مِمَّا ينبغي أن يُعلَم أنَّ الصحابةَ الكرام رضي الله عنهم وأرضاهم ومن تبعهم بإحسانٍ لَم يكونوا يذهبون إلى الآثار المكانية التي لَم يأت بها سُنَّة، كمكان مولده صلى الله عليه وسلم ، ومكان مَبْرَك الناقة المزعوم، ولو كان خيراً لسبقوا إليه.
فلَم يكونوا يحافظون على مثل هذه الآثار، وإنَّما كانوا يحافظون على آثارٍ أُخرى، وهي الآثارُ الشرعيَّةُ التي هي حديثُه صلى الله عليه وسلم المشتمل على أقواله وأفعاله وتقريراته صلى الله عليه وسلم ، ويحافظون على فعل السُّنن وترك البدع ومحدثاتِ الأمور، ولقد أحسن مَن قال:

ص -140- دينُ النَّبِيِّ مُحمَّد أخبار نعم المطيَّةُ للفتى آثارُ

لا ترغَبنَّ عن الحديث وأهلِه فالرأيُ ليْلٌ والحديثُ نهارُ

ولَرُبَّما جهل الفتى أثرَ الهُدى والشَّمسُ بازغَةٌ لَها أنوارُ

وقال آخر:

الفقهُ في الدين بالآثار مقترنٌ فاشغَل زمانَك في فقهٍ وفي أثَرِ

فالشُّغلُ بالفقه والآثار مرتفعٌ بقاصد الله فوق الشمس والقمرِ


مقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة - الرد على الرفاعي والبوطي

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

21 ومقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة، وعلى وَصْفها بأنَّها"تذكرة هادئة، ولطيفة في أسلوبها!!".
وتشتملُ على الغلوِّ في الآثار المكانيَّة التي لَم يأت بها

ص -141- سنَّة عن رسول الله صلى الله عليه وسلم ، بل وزعم أنَّ القرون الثلاثة وما بعدها إلى هذا الوقت مُجمعةٌ على التبرُّك بهذه الآثار، وأنَّه لَم يُخالِف في ذلك إلاَّ علماء نجد المزعوم نُصحهم، وأنَّ ذلك بدعة.
ومن قوله في ذلك: "ولا نشكُّ في أنَّهم يعلمون كما نعلم أنَّ عصورَ السلف الثلاثة مرَّت شاهدة بإجماع على تبرُّك أولئك السلف بالبقايا التي تذكِّرهم برسول الله صلى الله عليه وسلم ، من دار ولادتِه، وبيت خديجة رضي الله عنها، ودار أبي أيوب الأنصاري التي استقبلته فنزل فيها في أيامه الأولى من هجرتِه إلى المدينة المنورة، وغيرها من الآثار كبئر أَريس، وبئر ذي طوى، ودار الأرقم... ثم إنَّ الأجيالَ التي جاءت فمرَّت على أعقاب ذلك كانت خيرَ حارسٍ لَها، وشاهد أمين على ذلك الإجماع".
وتشتملُ أيضاً على اتِّهام المزعوم نُصحهم ب "تكفير سواد هذه الأمة بحجَّة كونهم أشاعرة أو ماترديين!".
وتشتملُ أيضاً على الإنكار على علماء نجد في تحذيرِهم

ص -142- من الغلُوِّ في رسول الله صلى الله عليه وسلم ، ويُفرِّق بين الغُلُوِّ والإطراء، فيَمنعُ الإطراءَ ويُجيزُ الغلُوَّ، قال: "ولو قلتُم كما قال رسول الله صلى الله عليه وسلم : "لاتطروني كما أطرت النصارى ابنَ مريم" لكان كلاماً مقبولاً، ولكان ذلك نصيحةً غاليةً.
أمَّا الحبُّ الذي هو تعلُّق القلب بالمحبوب على وجه الاستئناس بقُربِه والاستيحاش من بُعده، فلا يكون الغلوُّ فيه عندما يكون المحبوب رسول الله صلى الله عليه وسلم إلاَّ عنواناً على مزيدِ قُربٍ من الله!! وقد علمنا أنَّ الحبَّ في الله من مُستلزمات توحيد الله تعالى، ومهما غلا مُحبُّ رسول الله صلى الله عليه وسلم في حُبِّه له أو بالَغ، فلن يصِل إلى أَبعد من القَدْر الذي أَمر به رسول الله صلى الله عليه وسلم !!! إذ قال فيما اتَّفق عليه الشيخان: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من مالِه وولدِه والناس أجمعين"، وفي رواية للبخاري: "ومن نفسه".
 والجواب: على ذلك أن نقول:
أولاً: أمَّا ثناء البوطي على الرفاعي فيصدق على المثنِي والمثنَى عليه قول الشاعر:

ص -143- ذهب الرِّجال المُقتدَى بفعالِهم والمنكرون لكلِّ فعل منكر

وبقيتُ في خَلْف يُزكِّي بعضُهم بعضاً ليدفع معور عن معورِ

ثانياً: إنَّ وصفَ البوطي لنصيحة الرِّفاعيِّ المزعومة ب (أنَّها تذكرة هادئة، وأنَّها لطيفة في أسلوبها!!) بعيدٌ عن الحقيقة والواقع؛ يتَّضحُ ذلك بالوقوف على بعض الجُمل التي أوردتُها من كلام الرِّفاعيِّ، ففيها الكذب والجفاء.
ثالثاً: وأمَّا موافقتُه للرِّفاعي فيما جاء في أوراقه، فإنَّ كلَّ ما تقدَّم في الردِّ على الرِّفاعي هو ردٌّ على البوطي.
رابعاً: وأمَّا إجماع العصور الثلاثة وما بعدها الذي زعمه البوطي على التبرُّك بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة، كمكان مولدِه وبئر أريس التي سقط فيها خاتَمُه صلى الله عليه وسلم ونحو ذلك، فلا يتأتَّى له إثبات هذا الإجماع، بل ولا إثبات القول به عن واحدٍ من الصحابة رضي الله عنهم!

ص -144- وأيُّ إجماعٍ يُزعمُ من الصحابة ومَن بعدهم على ذلك، وقد جاء عن عمر رضي الله عنه الأمر بقطع شجرة بيعة الرضوان في الحديبية قرب مكة، وجاء عنه أيضاً التحذيرُ من التعلُّق بمثل هذه الآثار، وقال: "إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائهم بِيَعاً"؟! كما مَرَّ ثبوت ذلك عنه في مصنَّفي عبد الرزاق وابن أبي شيبة.
خامساً: وأمَّا زعمه بأنَّه لَم يُخالف هذا الإجماعَ المزعوم إلاَّ علماءُ نجد، فغيرُ صحيح؛ لأنَّ كلَّ متَّبع للكتاب والسُّنَّة وما كان عليه سلف الأُمَّة يقول بهذا الذي ثبت عن عمر رضي الله عنه، وهم في هذا العصر كثيرون، منتشرون في الأقطار المختلفة، ومنها الكويت والشام التي منها الرفاعي والبوطي!
سادساً: وأمَّا زعمه أنَّ المزعومَ نُصحهم يُكفِّرون سوادَ الأُمَّة بحُجَّة كونهم أشاعرةً أو ماترديِّين، فهو كذبٌ منه وافتراءٌ، كما أنَّه كذبٌ وافتراءٌ من الرفاعي، وقد مرَّ الردُّ عليه.

ص -145- وأزيد هنا فأقول: إنَّ الفِرَقَ الواردةَ في قوله صلى الله عليه وسلم : "ستفترِقُ هذه الأُمَّة إلى ثلاثٍ وسبعين فرقة، كلُّها في النار إلاَّ واحدة..." الحديث، هم من المسلمين؛ لأنَّ أُمَّةَ النَّبِيِّ صلى الله عليه وسلم أُمَّتان: أمَّة الدعوة، يدخل فيها اليهود والنصارى، وكلُّ إنسيٍّ وجِنِّي من حين بِعثة الرسول صلى الله عليه وسلم إلى قيام الساعة.
وأمَّةُ الإجابة: وهم الذين دخلوا في هذا الدِّين، وفيهم الفِرق المذكورة في الحديث، وكلُّ هذه الفِرَق مسلمون مُستحقُّون للعذاب بالنَّار، سوى فرقةٍ واحدة، وهي مَن كان على ما كان عليه الرسول صلى الله عليه وسلم وأصحابُه رضي الله عنهم.
سابعاً: وأمَّا تفريقُه بين الإطراءِ والغُلُوِّ، ومَنعُه الأولَ وتجويزُه الثاني، فهو من التفريقِ بين متماثِلَين، وكما أنَّ النَّهيَ جاء عنه صلى الله عليه وسلم عن الإطراء، فإنَّ الغُلُوَّ جاء فيه النَّهيُ عن الله وعن رسوله صلى الله عليه وسلم ، قال الله عزَّ وجلَّ: {يَا أَهْلَ الكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ}، وقد لَقَطَ ابنُ عبَّاسٍ

ص -146- لرسول الله صلى الله عليه وسلم حصَى الجِمار، وهنَّ مثل حصى الخذف، فأمرهم صلى الله عليه وسلم أن يَرموا بمِثلِها، قال: "وإيَّاكم والغُلوَّ في الدِّين، فإنَّما أهلَكَ مَن كان قبلكم الغلُوُّ في الدِّين"، وهو حديث صحيح، أخرجه النسائيُّ وغيرُه.
ومعلومٌ أنَّ مَحبَّةَ النَّبِيِّ صلى الله عليه وسلم يجبُ أن تكون في قلب كلِّ مسلم أعظمَ من مَحبَّته لنفسِه وأهله والناس أجمعين، لكن لا يجوز فيها الغُلُوُّ الذي قد يُؤدِّي إلى أن يُصرَف إلى النَّبِيِّ صلى الله عليه وسلم شيءٌ من حقِّ الله، كالذي حصل للبوصيريِّ في أبياتِه التي أشرتُ إليها فيما تقدَّم في الردِّ على الرفاعي.
وليت شعري! ما الذي سوَّغ للبوطيِّ تجويز الغلوِّ في محبَّة الرسول صلى الله عليه وسلم ، وهي من أعظم أُسُس الدِّين، وقد قال صلى الله عليه وسلم في الحديث المتقدِّم آنفاً: "وإيَّاكم والغلو في الدِّين، فإنَّما أهلك مَن كان قبلكم الغلوُّ في الدِّين"؟!

ص -147- وفي الختام، أقول في النهاية كما قلتُ في البداية: إنَّ الردَّ على الرفاعي إنَّما هو ردٌّ على بعض ما اشتملت عليه أوراقُه، وأنَّ ما ذُكر دليلٌ على ما لم يُذكر.
وأُضيف هنا أنَّنِي لَم أرَ في نصيحة الرفاعي المزعومة ولا في تقديم البوطي لها مسألةً واحدةً حالفهما فيها الصواب، بل إنَّ هذه النصيحة المزعومة المُؤيَّدة من البوطي هي في الحقيقة فضيحة لهما؛ لاشتمالِها على الكذب الواضح على أهل السنَّة والدعوة إلى البدع والضلال.
وأسأل الله لهما الهدايةَ للحقِّ والعملِ به، والسلامةَ مِمَّا يُخالفه، وأسأله تعالى أن يُوفِّقنا جميعاً لِما فيه رضاه والفقه في دينه، والسير على ما كان عليه رسوله الكريم صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم وأرضاهم.
والحمد لله ربِّ العالمين، وصلَّى الله وسلّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه وتابعيهم بإحسانٍ إلى يوم الدِّين.


مقدمة - السنة الثانية عشرة - العدد الأول - محرم صفر ربيع أول 1400هـ - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

ص -297- الرد على من كذَّب بالأحاديث الصحيحة الواردة في المهدي.
لفضيلة الشيخ: عبد المحسن بن حمد العباد/ عضو هيئة التدريس بالجامعة الإسلامية.
الحمد للّه رب العالمين وصلوات اللّه وسلامه وبركاته على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:
ففي فجر يوم الثلاثاء الموافق الأول من شهر المحرم من عام ألف وأربعمائة من الهجرة تسللت إلى بيت اللّه الحرام شرذمة آثمة ظالمة من الهمج السذج ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم ومعهم الأسلحة مقدمين شخصاً زعموه المهدي المنتظر الذي جاء ذكره في الأحاديث عن رسول اللّه صلى اللّه عليه وسلم وجرى بسبب إجرامهم واعتدائهم فتنة عظيمة ومصيبة كبيرة ذهب ضحيتها كثيرون من الأبرياء من الحجاج وغيرهم، وقد رد اللّه كيدهم في نحورهم وكان تدميرهم في تدبيرهم. وإنما قلت أنهم ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم للأمور التالية:
أولا: أن عملهم الإجرامي حصل في أقدس مكان على وجه الأرض في بلد من دخله حتى الصيد فإن يأمن فيه فلا يزعج ولا ينفر.
ثانيا: أنه ورد في بعض الأحاديث الواردة في خروج المهدي في آخر الزمان أنه يبعث على اختلاف من الناس وزلازل وهؤلاء خرجوا على المسلمين بالبلاء والفتنة في بلاد تتمتع بالأمن والإستقرار على وجه لا مثيل له في أنحاء الأرض وذلك بسبب تطبيق الشريعة الإسلامية فيها.
ثالثا: أن متمهديهم الذي زعموه المهدي الذي جاء ذكره في الأحاديث مشتهر بنسبة القحطاني وذكر بعد ذلك أن والده قال أنه من أصل تركي وقد ذكرني ذلك أبياتا أوردها ياقوت الحموي في معجم الأدباء منها البيت التالي:

وادعت الروم أبا في قيس واختلط الناس اختلاط الحيس

يعني ادعت الروم أنها من سلالة قيس عيلان فهو تركي ثم قحطاني ثم القرشي هاشمي ثم هالك.
رابعا: أنهم خرجوا عن طاعة ولي الأمر في هذه البلاد الإسلامية التي هي قلب العالم وحكومتها هي الحكومة التي تحكم بشريعة الإسلام في هذا العصر وقد نشأ السعوديون من هذه الفئة المعتدية ونشأ آباؤهم من قبلهم كما نشأ غيرهم في ولايتها في أمن وطمأنينة لكن هكذا شأن اللئام إنكار الفضل والإحسان.
ومن الذي يجحد فضل الملك عبد العزيز رحمه الله وما ساقه الله على يديه من الخير العظيم والنفع العميم في توحيد الجزيرة العربية وحكمها بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وإحلال الأمن والاستقرار فيها محل الذعر والخوف والسلب والنهب ومن بعده الملك سعود رحمه الله الذي فتح الجامعة الإسلامية في المدينة

ص -298- المنورة في عام 1381هـ لأبناء المسلمين من كل مكان يتعلمون فيها العلوم الشرعية ويتثقفون بالثقافة الإسلامية الخالصة النقية ثم يعودون إلى بلادهم دعاة إلى الخير وهداة إلى الصراط المستقيم. ومن الذي يجحد فضل الملك فيصل رحمه اللّه الذي قاد السفينة أكثر من عشر سنوات وسار فيها بجد وحزم وقوة ويقظة ومواصلة العمل في المصالح العامة في الليل والنهار حتى وافته المنية وهو مكب على عمله في مكتبه ومن بعده خلفه في السير على درب الخير أخواه جلالة الملك خالد وسمو ولي العهد الأمير فهد. ونسأل الله عز وجل أن يثبت حكومتهما السنية على دينه والاستمساك بهدية والالتزام بأمره ونهيه إذ أن ذلك هو السبب الحقيقي لاستمرار النصر والتأييد.
خامسا: أنهم فيما ذكر عنهم أقدموا على عملهم الشنيع معتمدين على أحلام منام أصبحوا نتيجة لها في خبر كان ودخلوا التاريخ أسوأ دخول وأعادوا إلى الأذهان حادثة اعتداء القرامطة في المسجد الحرام وقتل الحجاج فيه سنة سبع عشرة بعد الثلاثمائة من الهجرة.
سادسا: أن الزمان الذي ينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء ويخرج فيه المهدي والدجال يختلف عن الزمان الذي نعيش فيه كما ترشد إلى ذلك الأحاديث الثابتة عن رسول اللّه صلى اللّه عليه وسلم، من ذلك ما في صحيح مسلم من أن عيسى عليه الصلاة والسلام يقتل الدجال ويرى أصحابه دمه في حربته ومنها الحديث الدال على أن مركوب الدجال حمار عرض ما بين أذنيه أربعون ذراعاً وهو حديث صحيح أخرجه الإمام أحمد في مسنده والحاكم في مستدركه ومنها حديث أبي هريرة في صحيح مسلم أن المسلمين يغزون الروم وفيه فبينما هم يقتسمون الغنائم قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان إن المسيح خلفكم في أهليكم فيخرجون وذلك باطل فإذا وصلوا الشام خرج ومنها حديث ابن مسعود في صحيح مسلم في غزو المسلمين الروم أيضـا وفيه فبينما هم كذلك إذ سمعوا ببأس هو أكبر من ذلك فجـاءهم الصـريخ أن الدجـال قد خلفهم في ذراريهم فيرفضـون ما في أيديهـم ويقبـلون فيبعثـون عشـرة فوارس طليعـة قال رسول اللّه صلى اللّه عليه وسلم: "إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ أو من خير فوارس على ظهر الأرض يومئذ"، ومنهـا الحديث الذي أخرجه أحمد في مسنده عن عكرمة بن خالد قال حدثني فلان من أصحاب النبي صلى اللّه عليه وسلم قال: "نال رجـل من بني تميم عند رسول اللّه صلى اللّه عليه وسلم فقال: لا تقل فيهم إلا خيرا فإنهم أطول الناس رماحا على الدجال".
فهذه الأحاديث تشعر بأن من السلاح المستعمل في ذلك الزمان الحراب والسيوف والرماح وأن من الدواب التي تركب الحمر والخيل وأن المسلمين يغزون الروم عند خروج الدجال مجاهدين في سبيل اللّه مستخدمين الخيل ويدل لبقاء الخيل وجهاد المسلمين عليها في سبيل اللّه في المستقبل قوله صلى اللّه عليه وسلم في الحديث المتفق على صحته: "الخيل معقود في نواصيها الخير إلى يوم القيامة".
وهذه الأنواع من الأسلحة توجد في هذا العصر في المتاحف للفرجة أما الخيول فمنذ أمد لم يجاهد عليها في سبيل اللّه وتستخدم في السباق وجر الأثقال ونحو ذلك، ولا شك أن الخيل والحمير وهذه الأسلحة ستستعمل في آخر الزمان لدلالة هذه الأحاديث الصحيحة على ذلك أما مركوب هذا الزمان من الطائرات والسيارات وأسلحته الفتاكة فهل سيبقى نوعها حتى ذلك الزمان أو تنتهي قبله؟ علم ذلك عند اللّه تعالى.
لكن جهاد المسلمين في آخر الزمان على الخيل وسلاحهم السيوف والحراب والرماح مع ما جبل اللّه عليه النفوس البشرية من تفضيل المركوب المريح السريع واستعمال السلاح الأنكى في جهاد الأعداء قد يفهم منه إنتهاء هذه المركوبات المريحة والأسلحة الفتاكة قبل ذلك الزمان واللّه تعالى أعلم، أما حمار الدجال وضخامته فهو من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا كما ثبتت بذلك الأحاديث عن رسول الله صلى اللّه عليه وسلم.

ص -299- وعلى أثر وقوع هذا الحادث المؤلم لقلب كل مسلم حصلت بعض التساؤلات عن خروج المهدي في آخر الزمان وهل صح فيه شيء من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم فأوضح بعض العلماء في الإذاعة والصحف صحة كثير من الأحاديث الواردة في ذلك عن رسول الله صلى اللّه عليه وسلم ومنهم سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والدعوة والإرشاد فقد تحدث في الإذاعة وكتب في بعض الصحف مبينا ثبوت ذلك بالأحاديث المستفيضة الصحيحة عن رسول اللّه صلى اللّه عليه وسلم ومستنكرا ما قام به هؤلاء المبطلون من الاعتداء في بيت الله الحرام ومنهم فضيلة الشيخ عبد العزيز بن صالح إمام وخطيب المسجد النبوي الشريف فقد ندد في إحدى خطب الجمعة باعتداء هذه الفئة الآثمة الظالمة وبين أنهم ومن زعموه المهدي في واد والمهدي الذي جاء ذكره في الأحاديث في واد آخر.
وحصل في مقابل ذلك أن أصدر فضيلة الشيخ عبد اللّه بن زيد المحمود رئيس المحاكم الشرعية في دولة قطر رسالة سماها (لا مهدي ينتظر بعد الرسول خير البشر) نحا فيها منحى بعض الكتاب في القرن الرابع عشر ممن ليست لهم خبرة بحديث رسول الله صلى اللّه عليه وسلم ومعرفة صحيحه وسقيمه وفيه من تعويله على الشبهات العقلية وكذب بكل ما ورد في المهدي وقال كما قالوا إنها أحاديث خرافة وأنها وأنها... الخ.
وقد رأيت كتابة هذه السطور مبينا أخطاءه وأوهامه في هذه الرسالة وموضحا أن القول بخروج المهدي في آخر الزمان هو الذي تدل عليه الأحاديث الصحيحة وهو ما عليه العلماء من أهل السنة والأثر في القديم والحديث إلا من شذ.
ومن المناسب أن أشير هنا إلى أنني سبق أن كتبت بحثا بعنوان (عقيدة أهل السنة والأثر في المهدي المنتظر) وقد نشر هذا البحث في العدد الثالث من السنة الأولى من مجلة الجامعة الإسلامية بالمدينة المنورة الصادر في شهر ذي القعدة عام 1388 هـ يشتمل هذا البحث على عشرة أمور:
الأول: في ذكر أسماء الصحابة الذين رووا أحاديث المهدي عن رسول اللّه صلى اللّه عليه وسلم.
الثاني: في ذكر أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.
الثالث: في ذكر العلماء الذين أفردوا مسألة المهدي بالتأليف.
الرابع: في ذكر العلماء الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.
الخامس: في ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.
السادس: في ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام على أسانيد بعضها.
السابع: في ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
الثامن: في ذكر من وقفت عليه ممن حكى عنه إنكار الأحاديث في المهدي أو التـردد فيها مع مناقشة كلامه باختصار.
التاسع: في ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.
العاشر: كلمة ختامية في بيان أن التصديق بخروج المهدي في آخر الزمان من الإيمان بالغيب، وأن لا علاقة لعقيدة أهل السنة في المهدي بعقيدة الشيعة.
1- سمى الشيخ ابن محمود رسالته (لا مهدي ينتظر بعد الرسول خير البشر) وقال في ص 14:
"يا معشر العلماء والمتعلمين والناس أجمعين إنه يجب علينا بأن يكون تعليمنا واعتقادنا قائما على أنه لا مهدي بعد رسول اللّه صلى الله عليه وسلم كما لا نبي بعده".

ص -300- وقال في ص 29:
"والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول اللّه صلى اللّه عليه وسلم كما لا نبي بعده".
أقول: أولا: هذه التسمية وهي قوله: (لا مهدي ينتظر بعد الرسول خير البشر) فيها إطلاق يدخل فيه إنكار خروج المهدي في آخر الزمان ويفهم من جملة (بعد الرسول خـير البشر) إنكار نزول عيسى عليه الصلاة السلام في آخر الزمان ولو كانت هذه العبارات فيها تقييد لا يفهم منه احتمال إنكار نزول عيسى عليه الصلاة والسلام لكان بعض الشر أهون من بعض.
ثم إن الرسالة لم تشتمل على التصريح بنزول عيسى عليه الصلاة والسلام إلا ضمن كلام أهل السنة الذين ألفت الرسالة للإنكار عليهم بل اشتملت في ص 15 على إيراد حديث فيه نزول عيسى عليه الصلاة والسلام وقتله الدجال وصلاته خلف المهدي قال فيه الشيخ ابن محمود نقلا عن الشيخ على القاري في كتابه الموضوعات الكبير أنه موضوع مع أن الشيخ علي القاري لم يقل فيه أنه موضوع بل قال عنه في كتابه المذكور أنه ثابت عن رسول الله صلى الله عليه وسلم كما سيأتي نقل كلامه بلفظه.
ثانيا: هذه الدعوة إلى إنكار خروج المهدي في آخر الزمان دعوة إلى إنكار ما صح عن رسول الله صلى الله عليه وسلم من الأحاديث في ذلك ودعوة إلى سلوك مسلك يخالف ما درج عليه العلماء من أهل السنة مثل البيهقي والعقيلي والخطابي والقاضي عياض والقرطبي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.
2ـ وقال الشيخ عبد الله بن محمود في ص 3:
"وإن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء فلم يقع لها ذكر بين الصحابة في القرن الأول ولا بين التابعين" انتهى.
والجواب أن الأحاديث الكثيرة الثابتة عن رسول الله صلى الله عليه وسلم وفي خروج المهدي في آخر الزمان قد تلقاها عنه الصحابة رضي الله عنهم وتلقاها عنهم التابعون فكيف يقال أنه لم يكن لذلك ذكر بين الصحابة في القرن الأول ولا بين التابعين، وقد قال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح كما في كتاب الإذاعة لصديق حسن خان: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك". انتهى.
3ـ قال الشيخ ابن محمود في ص 3:
"وإن أصل من تبنى هذه الفكرة - يعني فكرة المهدي - والعقيدة هم الشيعة الذين من عقائدهم الإيمان بالإمام الغائب المنتظر يملأ الأرض عدلا كما ملئت جورا وهو الإمام الثاني عشر محمد بن الحسن العسكري فسرت هذه الفكرة وهذا الاعتقاد بطريق المجالسة والمؤانسة والاختلاط إلى أهل السنة فدخلت معتقدهم وهي ليست من أصل عقيدتهم". انتهى.

ص -301- وقال أيضا في ص 30:
 "والمهدي في مبدأ دعوته واحد وليس باثنين فلم يقل أحد أنهما مهديان وإنما هو مهدي واحد تنازعته أفكار الشيعة وأفكار بعض أهل السنة فكل لوم أو ذم ينحى به على الشيعة لإيمانهم بإمامهم محمد بن الحسن الذي هو في السرداب فإنه ينطبق بطريق التطابق والموافقة على أهل السنة الذين يصدقون بالمهدي المجهول في عالم الغيب فهما في فساد الاعتقاد به سيان". انتهى.
والجواب أن هناك فرقا كبيرا وبونا شاسعا بين الشيعة وأهل السنة فالمهدي عند أهل السنة لا يعدو كونه إماما من أئمة المسلمين الذين ينشرون العدل ويطبقون شريعة الإسلام يولد في آخر الزمان ويتولى أمرة المسلمين ويكون خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام من السماء في زمانه وهو غير معصوم ومستندهم في ذلك أحاديث ثابتة عن رسول الله صلى الله عليه وسلم مدونة في دواوين أهل السنة، قال بصحتها وثبوتها جهابذة أهل العلم والمعتد بهم مثل البيهقي والعقيلي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.
أما المهدي عند الشيعة فهو محمد بن الحسن العسكري ولد في منتصف القرن الثالث تقريبا دخل سردابا في سامرا وهو صغير ولا يزال في ذلك السرداب وهو الإمام الثاني عشر من أئمتهم الإثني عشر الذين يعتقدون فيهم أنهم معصومون ويصفونهم بصفات تجاوزوا فيها الحدود وأذكر منها على سبيل المثال كلام شخصين كبيرين منهم أولهما الكليني مؤلف كتاب الكافي وهو أجل كتاب عندهم إذا هو بمنزلة صحيح البخاري عند أهل السنة فقد عقد عدة أبواب في كتابه أصول الكافي أورد فيها أحاديث من أحاديثهم اكتفي هنا بذكر أسماء بعض هذه الأبواب وهي: باب أن الأئمة يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل، وباب أن الأئمة يعلمون متى يموتون، وأنهم لا يموتون إلا باختيارهم، وباب أن الأئمة يعلمون علم ما كان وما يكون، وأنه لا يخفى عليهم شيء وباب أن الأئمة عندهم يعرفون جميع الكتب التي أنزلت من عند الله عز وجل وأنهم يعرفونها على اختلاف ألسنتها وباب أنه لم يجمع القرآن كله إلا الأئمة وأنهم يعلمون علمه كله، وباب أنه ليس شيء من الحق في أيدي الناس إلا ما خرج من عند الأئمة وأن كل شيء لم يخرج من عندهم فهو باطل.
والثاني منهما زعيم الشيعة في هذا العصر والمرجع الأعلى لهم آية الله الخميني فقد قال في كتاب الحكومة الإسلامية الذي هو عبارة عن دروس فقهية ألقاها على طلاب علوم الدين في النجف تحت عنوان:(ولاية الفقهية) قال في الصفحة الثانية والخمسين من هذا الكتاب طبعة بيروت: "وإن من ضروريات مذهبنا أن لأئمتنا مقاما لا يبلغه ملك مقرب ولا نبي مرسل وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم صلى الله عليه وسلم والأئمة (ع) كانوا قبل هذا العالم أنوارا فجعلهم الله بعرشه محدقين وجعل لهم من المنزلة والزلفى ما لا يعلمه إلا الله وقد قال جبريل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع) أن لنا مع الله حالات لا يسعها ملك مقرب ولا نبي مرسل". انتهى كلام الخميني.
قال الشيخ ابن محمد في ص 5:
"ومن المعلوم أن اعتقاد المهدي والقول بصحة خروجه يترتب عليه من المضار والمفاسد الكبار ومن إثارة الفتن وسفك دماء الأبرياء ما يشهد بعظمته التاريخ المدروس والواقع المحسوس"، وقال في ص 37: "وأما اعتقاد بطلانه وعدم التصديق به فإنه يعطي القلوب الراحة والفرح والأمان والاطمئنان والسلامة من الزعازع والافتتان".
والجواب على ذلك من وجوه:
الأول: أن خروج المهدي في آخر الزمان من الأمور الغيبية التي يتوقف التصديق بها على ثبوت النص فيها

ص -302- عن رسول الله صلى الله عليه وسلم وقد ثبتت النصوص في خروج المهدي عن رسول الله صلى الله عليه وسلم في آخر الزمان وأن عيسى بن مريم عليه الصلاة والسلام يصلي خلفه والذين قالوا بثبوتها هم العلماء المحققون وجهابذة النقاد من أهل الحديث والواجب تصديق الرسول صلى الله عليه وسلم فيما يخبر به من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا.
الثاني: أن إنكار خروج المهدي في آخر الزمان ليس هو الذي يمنع من وقوع الفتن ويحصل به الأمن والاطمنئان بدليل أن الله تعالى قال في كتابه العزيز: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وقال صلى اللّه عليه وسلم: "وأنا خاتم النبيين لا نبي بعدي" ومع ذلك وجد كثيرون ممن ادعى النبوة وحصل بذلك للمسلمين أضرار كبيرة وإنما الذي يعصم حقيقة من الفتن والمصائب ويكفل السلامة والأمن والنجاة الاستمساك بشرع الله والاعتصام بحبله كما قال اللّه عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وقال سبحانه: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}. وقال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}.
وقال سبحانه وتعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}. وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال صلى اللّه عليه وسلم: "احفظ اللّه يحفظك" إلى غير ذلك من أدلة الكتاب والسنة.
الثالث: أن وجود متمهدين من المجانين وأشباه المجانين يخرجون في بعض الأزمان ويحصل بسببهم على المسلمين أضرار كبيرة لا يؤثر في التصديق بمن عناه الرسول صلى اللّه عليه وسلم في الأحاديث الصحيحة وهو المهدي الذي يصلي عيسى بن مريم صلى اللّه عليه وسلم خلفه، فما ثبت عن رسول اللّه صلى اللّه عليه وسلم وجب التصديق به، ويجب القضاء على كل متمهد أو غير متمهد يريد أن يشق عصا المسلمين ويفرق جماعتهم، والواجب قبول الحق ورد الباطل لا أن يرد الحق ويكذب بالنصوص من أجل أنه ادعى مقتضاها مدعون مبطلون دجالون.
5- ذكر الشيخ ابن محمود في الصفحات 6 و 8 و 26 و 31 و 39 أن من أسباب ضعف الأحاديث الواردة في المهدي عدم ورودها في صحيح البخاري وصحيح مسلم، وأن عدم إيرادها في الصحيحين يدل على ضعفها عند الشيخين البخاري ومسلم.
والجواب أن يقال:
أولا: ليس عدم إيراد الحديث في الصحيحين دليلا على ضعفه عند الشيخين البخاري ومسلم رحمهما الله لأنه لم ينقل عنهما أنهما استوعبا الصحيح في صحيحيهما أو قصدا اسـتيعابه حتى يمكن أن يقال بضعف ما لم يخرجاه فيهما عندهما وإنما جاء عنهما التصريح بخلاف ذلك قال أبو عمرو في كتابه (علوم الحديث): "لم يستوعبا- يعني البخاري ومسلم- الصحـيح في صحيحـيهما ولا التزما ذلك فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول" وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا- يعنى في كتاب الصحيح- إنما وضعت هنا ما أجمعوا عليه"، وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه- يعني البخاري- قال: "لم أخرج في هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر"، وقال النووي في مقدمة شرحه صحيح مسلم بعد أن ذكر إلزام جماعة لهما إخراج أحاديث على شرطهما ولم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح

ص -303- بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله" انتهى كلام النووي.
ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائي ألف حديث غير صحيح" مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول اللّه صلى اللّه عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما وشرط واحد منهما لم يخرجاها وهي كثيرة جدا أوردها في كتابه المستدرك على الصحيحين وقد صححها الحاكم ووافقه الذهبي في التلخيص على تصحيح الكثير منها.
ثانيا: أن الصحيح من الحديث كما أنه موجود في الصحيحين فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود وسنن ابن ماجـة والدار قطني والبيهقي وغيرها وهو أمر واضح غاية الوضوح.
ثالثا: أن المقبول من الحديث عند المحدثين أربعة أنواع هي الصحيح لذاته، والصحيح لغيره، والحسن لذاته، والحسن لغيره؛ ومعلوم أن الحديث الصحيح موجود في الصحيحين وفي غيرهما أما الحسن فوجوده في غير الصحيحين وقد ذكر هذه الأنواع الأربعة العلماء ومنهم الحافظ ابن حجر في شرحه نخبة الفكر حيث قال:
"وخبر الآحاد بنقل عدل تام الضبط متصل السند غير معلل ولا شاذ وهو الصحيح لذاته وهذا أول تقسيم المقبول إلى أربعة أنواع لأنه إما أن يشتمل من صفات القبول على أعلاها أولا، الأول الصحيح لذاته والثاني إن وجد ما يجبر ذلك القصور ككثرة الطرق فهو الصحيح أيضا لكن لا لذاته وحيث لا جبران فهو الحسن لذاته وإن قامت قرينة ترجح جانب قبول ما يتوقف فيه فيكون الحسن أيضا لكن لذاته".
رابعا: أن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:
1- صحيح اتفق على إخراجه البخاري ومسلم.
2- صحيح انفرد بإخراجه البخاري عن مسلم.
3- صحيح انفرد بإخراجه مسلم عن البخاري.
4- صحيح على شرطهما معا ولم يخرجاه.
5- صحيح على شرط البخاري ولم يخرجه.
6- صحيح على شرط مسلم ولم يخرجه.
7- صحيح لم يخرجاه ولم يكن على شرطهما معا ولا على شرط واحد منهما.
وهذه المراتب السبع للصحيح ذكرها أبو عمرو وابن الصلاح في كتابه علوم الحديث والحافظ ابن حجر في شرحه نخبة الفكر وغيرهما وليس في الصحيحين من هذه المراتب إلا الثلاث الأولى، أما الأربع الباقية فلا وجود لها إلا خارج الصحيحين. ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة بل والحسنة الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنها أو تعرض للحط من شأنها والتقليل من قيمتها، ومن أمثلة ذلك في أمور الاعتقاد الحديث المشتمل على العشرة المبشرين بالجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد وغيره وليس في الصحيحين ومع ذلك اعتقدت الأمة موجبه بناء على ذلك وكذا الحديث الذي فيه تسمية الملكين اللذين يسألان الميت في قبره بمنكر ونكير لم يرد في الصحيحين وقد اعتقد موجبه أهل السنة.
خامسا: مما سبق يتضح أنه يجب التصديق والعمل بالأحاديث الصحيحة سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي على أن بعض الأحاديث الواردة في المهدي أصلها في الصحيحين ومن ذلك الحديث الذي في صحيح مسلم عن جابر رضي اللّه عنه أنه سمع النبي صلى اللّه عليه وسلم يقول: "لا تزال طائفة من أمتي

ص -304- يقاتلون على أحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل بنا فيقول لا إن بعضكم على بعض أمراء تكرمة اللّه هذه الأمة" فقد وردت تسمية هذا الأمير الذي يصلى عيسى عليه الصلاة والسلام، خلفه في حديث جابر عند الحارث بن أبي أسامة، مسنده بالمهدي ولفظه عن جابر قال: قال رسول اللّه صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف بسنده ومتنه قال: "وهذا إسناد جيد".
6- وقال الشيخ ابن محمود في ص 8:
ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه.
كما ذكره الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه. ذكروا ذلك في ترجمة ابن سعد وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي وكذا سائر علماء كل عصر ينقل بعضهم عن بعض".
فمتى كان الأمر بهذه الصفة فلا عجب متى رأينا أحاديث المهدي تنتشر في كتب المعاصرين لأبي داود كالترمذي وابن ماجه لخروج الحديث من كتاب إلى مائة كتاب وانتقال الخطأ من عالم إلى مائة عالم لكون الناس متقلدة وقليل منها المحققون المجتهدون والمقلد لا يعد من أهل العلم،
والجواب على هذا نقول:
أولا: أن هذا الكلام من أخطر ما اشتملت عليه رسالة الشيخ ابن محمود لما فيه من النيل من محدثي هذه الأمة وفقهائها المتقدمين والحط من شأنهم وهذا إن دل على شيء فإنما يدل مع الأسف أن حصون المسلمين مهددة من داخلها. ويرحم اللّه الإمام الطحاوي إذ يقول في عقيدته المشهورة:
"وعلماء السلف من السابقين ومن بعدهم من التابعين- أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل..". انتهى
وقد ألف شيخ الإسلام ابن تيمية رحمه اللّه رسالة عظيمة سماها (رفع الملام عن الأئمة الأعلام) طبعت مرارا وصف الشيخ جمال الدين القاسمي هذا الكتاب بأنه جدير لو كان بالصين أن يرحل إليه وأن يعض بالنواجذ عليه.
ثانيا: إذا كان من عادة العلماء المحدثين والفقهاء المتقدمين- كما يقول الشيخ ابن محمود- أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه وأنه لذلك يخرج الحديث من كتاب إلى مائة كتاب وينتقل الخطأ من عالم إلى مائة عالم لكون الناس مقلدة وقليل منهم المجتهدون والمقلد لا يعد من أهل العلم ويمثل بأربعة هم الإمام الشافعي والإمام أحمد والإمام الترمذي والإمام ابن ماجه إذا كان هذا من عادتهم ومثل هؤلاء الأربعة من مقلدتهم والمقلد لا يعد من أهل العلم فمن هم أهل العلم؟ ما هكذا تورد يا سعد الإبل!!، إننا نربأ بالشيخ عبد اللّه بن محمود أن يقول مثل هذا الكلام ولكن هكذا جاء، وقدر اللّه وما شاء فعل، وكم من كلمة قالت لصاحبها دعني.
ثالثا: أن الإمامين الترمذي وابن ماجه لم يقلدا الإمام أبا داود في رواية أحاديث المهدي أما ابن ماجه فإنه لا يرو عن أبي داود في سننه شيئا أصلا وأما الترمذي فمن رجاله في جامعه الإمام أبو داود كما رمز الحافظ بن حجر في تهذيب التهذيب في ترجمة أبي داود لكونه من رجال الترمذي والنسائي، والأحاديث التي أخرجها الترمذي في جامعه في باب ما جاء في المهدي ثلاثة. اثنان منها معناهما واحد ولفظهما بنحو لفظ حديث أخرجه أبو داود في سننه لكن شيوخ الترمذي فيهما غير شيوخ أبي داود فيه ولم يروهما من طريق أبي داود، أما الحديـث الثالث فليس في سنن أبي داود وإذاً فلم يخرج حديث في المهدي من كتاب سنن أبي داود إلى كتابي الترمذي

ص -305- وابن ماجه ولم ينتقل خطأ لأبي داود إلى الترمذي وابن ماجه. ولو خرج الترمذي مثلا في جامعه عن أبي داود حديثا قد أخرجه أبو داود في سننه لم يلزم أن يكون بذلك مقلدا له آخذا الحديث على علاته فهما من أوعية العلم ونقاده ولم يلزم أن يكون خطأ انتقل من عالم إلى عالم فقد يكون ذلك الذي انتقل صوابا والتحقق في ذلك سبيله دراسة إسناده ومعرفة ما قاله النقاد فيه، ثم إن وجود الحديث في كتب متعددة من طرق مختلفة يفيد القوة ويعرف به التواتر. قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ومن أحسن ما يقرر به كون المتواتر موجودا وجود كثرة في الأحاديث أن الكتب المشهورة المتداولة بأيدي أهل العلم شرقا وغربا المقطوع عندهم بصحة نسبتها إلى مصنفيها إذا اجتمعت على إخراج حديث وتعددت طرقه تعددا تحيل العادة تواطؤهم على الكذب إلى آخر الشروط أفاد العلم اليقيني بصحته إلى قائله ومثل ذلك في الكتب المشهورة كثير" انتهى.
رابعا: ما أشار إليه مما ذكر عن الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه قد ذكره بإسناده على نحو آخر الخطيب البغدادي في ترجمة محمد ابن سعد كاتب الواقدي في تاريخ بغداد إلى إبراهيم الحربي قال: كان أحمد بن حنبل يوجه في كل جمعة بحنبل ابن إسحاق إلى ابن سعد يأخذ منه جزأين من حديث الواقدي ينظر فيها إلى الجمعة الأخرى ثم يردهما ويأخذ غيرهما.
قال إبراهيم: "ولو ذهب وسمعها كان خيرا له"، وأورد كلام إبراهيم الحربي هذا الحافظ الذهبي في تذكرة الحفاظ في ترجمة محمد بن سعد.
ويتضح من هذا أن الإمام أحمد كان يستعير أجزاء من حديث الواقدي لينظر فيها ثم يعيدها وليس في ذلك أخذ للحديث على علاته من ابن سعد وتقليد له فإن الواقدي ضعيف جدا عند أهل الحديث. قال فيه الذهبي في الميزان: "واستقر الإجماع على وهن الواقدي"، وقال فيه الحافظ ابن حجر في التقريب: "متروك مع سعة علمه" والإمام أحمد نفسه قد اتهم الواقدي بالكذب كما نقله الخطيب وغيره في ترجمة الواقدي، ولعل هذا السبب الذي جعل الإمام أحمد لا يكترث بحديث الواقدي فيذهب إلى ابن سعد لسماعه منه ويكتفي بأن يستعير أجزاء منه ينظر فيها ثم يعيدها ليكون على علم بحديث الواقدي مع عدم الاعتماد عليه لكونه لا يعتد بصاحبه.
خامسا: ما ذكره من أن الشافعي كان يقول للإمام أحمد إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي، قد ذكر معناه البيهقي في كتابه مناقب الشافعي أخرجه بإسناده إلى عبد الله بن أحمد بن حنبل قال حدثني أبي قال: "قال لنا الشافعي أنتم أعلم بالحديث والرجال مني فإذا كان الحدث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". ثم قال البيهقي: "وهذا لأن أحمد بن حنبل كان من أهل العراق فكان أعلم برجالها من الذي لم يكن من أهلها وكان أحمد عند الشافعي من أهلها وكان أحمد عند الشافعي من أهل العلم بمعرفة الرجال فكان يرجع إلى قوله فيهم"، ثم روى البيهقي بإسناده إلى حرملة قال سمعت الشافعي يقول: "خرجت من بغداد وما خلفت بها أحدا أتقى ولا أورع ولا اعلم وأظنه قال ولا أفقه من أحمد بن حنبل".
ومن الواضح أن الإمام الشافعي لا يكون بذلك ناقلا عن الإمام أحمد حديثا على علاته مقلدا له وإنما رغب الشافعي من الإمام أحمد أن يعلمه بما يصح لديه من الحديث مما لم يكن عنده حتى يذهب إلى ما دل عليه الحديث الصحيح ويعمل به وهو متفق مع ما نقل عنه في مسائل كثيرة من قوله: "إن صح الحديث فيها- أي في المسألة قلت به" ومتفق مع ما أثر عنه وعن غيره من الأئمة من أن الاعتماد عندهم على ما يصح من الحديث عن رسول اللّه صلى الله عليه وسلم ومتى كان الحديث عند الإمام أحمد بإسناد صحيح ثم يرويه عنه شيخه الإمام الشافعي ويحتج به فإنه بذلك متبع الطريقة المثلى في العلم والعمل وهو محمدة له لا مذمة.
سادسا: ولو أن الشيخ ابن محمود نسب هذه العادة وهي أخذ الحديث أو القول على علاته عن المعاصرين أو نقل ذلك كذلك من كتب المتقدمين إلى طلاب العلم في هذا العصر إلا من شاء اللّه منهم لما أبعد النجعة وذلك لقلة

ص -306- الاهتمام والعناية بحديث رسول الله صلى اللّه عليه وسلم وعدم تمييز صحيحه من سقيمه ومعرفة رجاله وأحوالهم وعدم التمكن من تطبيق ما رسمه علماء الجرح والتعديل لمعرفة الحكم على الحديث قبولا أو ردا صحة أو حسنا أو ضعفا بل حسب الكثيرين منهم معرفة ما دون في كتب العلماء المعتد بهم وما حكموا به على الحديث وتقليدهم في ذلك، ومادام أن الغالب على طلاب العلم في هذا العصر التقليد في معرفة درجة الحديث وهل هو مقبول أو مردود فإن الأليق بل المتعين تقليد الجهابذة النقاد كالعقيلي والذهبي وابن تيمية وابن القيم وغيرهم دون غيرهم ممن لم يكن من أهل الحديث فالصلاة خير من النوم واليد العليا خير من اليد السفلى ولا يصار إلى المتطبب ويترك الأطباء الحذاق المهرة.
7- ذكر الشيخ ابن محمود في ص 6 و 12 "أن من أسباب رد أحاديث المهدي كونها متناقضة متعارضة ومختلفة غير مؤتلفة" وقال في ص 51: "ومتى حاولت جمعها نتج لك منها عشرون مهديا صفة كل واحد غير الآخر مما يدل بطريق اليقين أن رسول اللّه صلى اللّه عليه وسلم لم يتكلم بها" ثم ذكر أمثلة لذلك آخرها قوله: "ومهدي قال فيه رسول اللّه: "لا مهدي بعدي إلا عيسى بن مريم".
والجواب أن أحاديث المهدي كما قال أهل العلم مثل ابن القيم وغيره فيها الصحيح والحسن والضعيف والموضوع فما كان منها موضوعا أو ضعيفا لا يحتج به فإنه لا يلتفت إليه ولا يعارض به غيره، وأما ما صح منها فهو مؤتلف غير مختلف ومتفق غير مفترق وهو يتعلق بشخص واحد يأتي في آخر الزمان في زمن نزول عيسى عليه الصلاة والسلام من السماء وخروج المسيح الدجال وهو محمد بن عبد اللّه الموصوف بالمهدي والذي أخـبر عن اسمه واسم أبيه ووصفه بالمهدي في عدة أحاديث هو رسول الله صلى اللّه عليه وسلم والواجب التصديق فيما أخبر به، ولم يفهم أحد من أهل السنة والجماعة قديما وحديثا فيما أعلم ما فهمه الشيخ ابن محمود من أن كل حديث أتى فيه ذكر المهدي يفيد تعدد من يوصف بالمهدي وأنه بناء على ذلك تكون الأحاديث متعارضة فيلزم ردها وإنكارها فإن الألف واللام في المهدي في جانب الخير كالألف واللام في الدجال في جانب الشر ولا يستفاد من كل حديث يأتي فيه ذكر الدجال موصوفا بصفة من الصفات تعدد الدجال فالدجال الذي جاءت الأحاديث المتواترة - بذكر خروجه آخر الزمان واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه والمهدي كذلك واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه، أما حديث لا مهدي إلا عيسى بن مريم فلم يستدل به أهل السنة على خروج المهدي وهو يعارض الأحاديث الواردة فيه وقد أجابوا عنه بكونه ضعيفا فلا يعارضها وعلى فرض صحته يكون المراد به لا مهدي كاملا معصوما إلا عيسى بن مريم وذلك لا ينفي إثبات خروج المهدي غير المعصوم كما قال ذلك بعض أهل العلم مثل القرطبي وابن القيم وغيرهما.
8- وقال الشيخ ابن محمود ص 13:
"وفي البخاري أن موسى لما لقي ذا القرنين في مجمع البحرين وهاله ما رآه من تصرف ذي القرنين من قتله للغلام وبنائه للجدار الذي يريد أن ينقض وخرقه لسفينة المساكين الذين يعملون فيها في التكسب في البحر فضاق صدر موسى من تصرفه وعيل صبره فأراد أن يفارقه فقال له ذو القرنين: " يا موسى أنت على علم من اللّه لا أعلمه أنا وأنا على علم من اللّه لا تعلمه أنت" ثم قال: "وهكذا يقع تفاوت العلماء فيما علموه والاختلاف فيما فهموه". انتهى.
والملاحظ هنا ورود ذكر ذي القرنين ثلاث مرات ومعلوم أن صاحب موسى في هذه القصة هو الخضر وليس ذا القرنين وقد وردت تسمية صاحب موسى بالخضر في الحديث في صحيح البخاري.
9- وقال الشيخ ابن محمود في ص 12 و 13 بعد كلام له في إنكار أحاديث المهدي:
لكن قد يعرض لتحقيق ما قلنا قول بعضهم بأن شيخ الإسلام ابن تيمية رحمه اللّه قال بصحة خروج المهدي

ص -307- وهو العالم المحقق المشهود له بصحيح الرؤية وصريح الدراية وأقول: "نعم وإنني رأيت لشيخ الإسلام قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبوداود وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيئ والحمد للّه، وعرفت تمام المعرفة بأنه لا مهدي بعد رسول اللّه وبعد كتاب اللّه" وقال: "وقد شبهوا زلة العالم بغرق السفينة يغرق بغرقها الخلق الكثير وكم غرق في كلمة شيخ الإسلام هذه كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي فكان من لقيته من العلماء والعوام يحتج بكلام شيخ الإسلام" رحمه الله ثم قال معتذرا عن شيخ الإسلام: "ولعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون وهو مجتهد مأجور على اجتهاده إذ يقول العالم المحقق قولا ضعيفا مرجوحا فلا يكون المقلد لقوله والمنتصر لرأيه بمثابته في حصول الأجر.. وحط الوزر بل فرضه الاجتهاد والنظر فكم من عالم كان يقول أقوالا في بداية عمره ثم يتبين له ضعفها فيقول بخلافها"،
أقول الجواب عن ذلك من وجوه:
الأول: لا شك أن ما كان عليه الشيخ عبد الله بن مـحمود في ذلك قبل بلوغه سن الأربعين خير مما كان عليه بعد الأربعين لأنه بذلك على مسلك العلماء المحدثين قبل شيخ الإسلام ابن تيمية وبعده ويا ليته وفقه الله لم يشر إلى أنه توسع في العلوم والفنون لأن التواضع هو الأليق بطلاب العلم.
الثاني: واعتذاره عن شيخ الإسلام ابن تيمية مدفوع بكون شيخ الإسلام قال بصحة خروج المهدي في آخر الزمان في كتابه منهاج السنة النبوية الذي يعتبر من أجل كتبه وأغزرها علما وأكثرها تحقيقا فلا يصلح أن يقال: لعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون هذا من جهة ومن جهة أخرى ليس شيخ الإسلام ابن تيمية أول القائلين بصحة خروج المهدي في آخر الزمان فقد سبقه إلى ذلك العلماء المحققون مثل البيهقي والخطابي وابن حبان والعقلي وأبي الحسين الابري والقاضي عياض والقرطبي وغيرهم.
الثالث: ما أشار إليه هنا وفي ص 71 من أن قول شخ الإسلام بصحة خروج المهدي خرج بمقتضى اجتهاد منه مردود بأن مثل ذلك لا مجال للاجتهاد فيه لأنه من الأمور الغيبية التي يتوقف القول بها على ثبوت النص فيها عن رسول اللّه صلى اللّه عليه وسلم ومعرفة ثبوت النصوص والتمييز بين مقبولها ومردودها وصحيحها وسقيمها لا يتأتى إلا لأهل الخبرة والتمكن في علم الحديث مثل البيهقي والعقلي والذهبي وابن تيمية وابن القيم وغيرهم، وقد قال الشوكاني بعد أن أشار إلى كثرة الأحاديـث الواردة في صحة خروج المهدي آخر الزمان وبلوغها حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
10- ذكر الشيخ ابن محمود في ص 19 و 24 أن ابن خلدون تصدى في مقدمته لتدقيق التحقيق فيها- يعني أحاديث المهـدي- وحكم عليها بالضعف.
والجواب أولا أن ابن خلدون اعترف بسلامة بعضها من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه.." انتهى. على أن ابن خلدون فاته الشيء الكثير من الأحاديث.
وثانيا: أن ابن خلدون مؤرخ وليس من رجال الحديث فلا يعتد به في التصحيح والتضعيف وإنما الاعتداد بذلك بمثل البيهقي والعقيلي والخطابي والذهبي وابن تيمية وابن القيم وغيرهم من أهل الرواية والدراية الذين قالوا بصحة الكثير من أحاديث المهدي فالذي يرجع في ذلك إلى ابن خلدون كالذي يقصد الساقية ويترك البحور الزاخرة وعمل ابن خلدون في نقد الأحاديث أشبه ما يكون بعمل المتطبب إذا خالف الأطباء الحذاق المهرة..

ص -308- وقد أحسن الشيخ أحمد شاكر في تخريجه أحاديث مسند الإمام أحمد حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها.." وقال: "إنه تهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.." وقال: "إن ابن خلدون لم يحسن قول المحدثين الجرح مقدم على التعديل.. ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال.." انتهى.. ودخول ابن خلدون في ميدان الجرح والتعديل والحكم على الأحاديث بالضعف وهو ليس من أهل الصناعة الحديثية واغترار من اغتر بكلامه لا يبعد كثيرا عن معنى المقالة التي حكاها شيخ الإسلام ابن تيمية في الفتوى الحموية إذ قال: "وقد قال بعض الناس: أكثر ما يفسد الدنيا: نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي.. هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان، وهذا يفسد اللسان"، فإن ابن خلدون وإن كان في التاريخ علما من الأعلام، فهو في الحديث من الاتباع المستفتين وليس من المتبوعين المفتين، والقاصر في فن كالعامي فيه، وإن كان متمكنا في غيره.
والواجب الرجوع في كل فن إلى أهله، ولا شك أن المرجع في الحديث لمعرفة صحيحه وسقيمه أوعيته ونقاده.. قال الحافظ ابن أبي حاتم في مقدمة كتابه الجرح والتعديل:
ثم احتيج إلى تبين طبقاتهم - يعني الرواة - ومقادير حالاتهم وتباين درجاتهم ليعرف من كان منهم في منزلة الانتقاد والجهبذة والتنقير والبحث عن الرجال والمعرفة بهم، وهؤلاء هم أهل التزكية والتعديل والجرح.
وقال أيضا: "فإن قيل: فبماذا تعرف الآثار الصحيحة والسقيمة قيل بنقد العلماء الجهابذة الذين خصهم اللّه عز وجل بهذه الفضيلة ورزقهم هذه المعرفة في كل دهر وزمان.." انتهى.. وإذا اقتصرنا على القرنين الثامن والتاسع اللذين عاش ابن خلدون فترة منهما إذ كانت ولادته سنة 732 هـ ووفاته سنة 808 هـ - نجد أن من أبرز العلماء المتمكنين في الحديث النبوي ومعرفة صحيحه وسقيمه ممن أدركته الوفاة خلال هذين القرنين الحفاظ الجهابذة النقاد الذهبي وابن تيمية وابن القيم وابن كثير وابن حجر العسقلاني وقد قالوا جميعا بصحة خروج المهدي في آخر الزمان استنادا إلى ثبوت الأحاديث الصحيحة في ذلك عندهم فقد صحح الذهبي جملة من الأحاديث الواردة في المهدي وذلكَ في كتابه تلخيص المستدرك وكذا شيخ الإسلام ابن تيمية في كتابه منهاج السنة النبوية وابن القيم في كتابه المنار المنيف في الحديث الصحيح والضعيف وابن كثير في النهاية وفي كتابه التفسير ونقل ابن حجر في كتابه فتح الباري جملة من أقوال أهل العلم في ذلك وسكت عليها، ومن ذلك كلام أبى الحسين الابري في تواتر أحاديث المهدي.
11- حكى الشيخ ابن محمود عن ابن القيم في المنار المنيف في الحديث الصحيح والضعيف أنه يضعف الأحاديث الواردة في المهدي فقال في صفحة 9 بعد أن أورد الأقوال التي ذكرها ابن القيم إجمالا قال: "ومن لوازم قوله - يعني ابن القيم - أن ما يزعمونه من خروج المهدي المجهول في عالم الغيب أنه لا حقيقة له"
وقال ابن محمود في ص 19:
"لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث - أي المتعلقة بالمهدي - التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين وممن انتقد هذه الأحاديث وبين معايبها العلامة ابن القيم رحمه اللّه في كتابه المنار المنيف في الصحيح والضعيف" وقال أيضا في ص35:
"وقد رأينا من يؤيد قول ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها".
والجواب أن نقول: لم يضعف ابن القيم الأحاديث الواردة في المهدي كما يقول ابن محمود بل بين أن فيها الصحيح والحسن والضعيف والموضوع وذلك في كتابه المنار المنيف في الحديث الصحيح والضعيف ولا أدري كيف خفي ذلك على الشيخ ابن محمود فنسب إليه القول بتضعيفها مع أن كلامه رحمه اللّه واضح وصريح في تصحيحها والقول بثبوتها.. ومن ذلك أنه نقل كلام أبي الحسين الابري المتوفى عام 363 هـ في تواتر الأحاديث الواردة في المهدي وسكت عليه ولم يتعقبه، وهو قول أبي الحسين الابري في كتابه مناقب الشافعي: وقد تواترت الأخبار

ص -309- واستفاضت عن رسول اللّه صلى اللّه عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه.. ومن ذلك أنه نقل قول البيهقي: "والأحاديث على خروج المهدي أصح إسنادا"، ثم ذكر ابن القيم بعض الأمثلة لهذه الأحاديث، ومنها أن ابن القيم قال: "وفي الباب عن حذيفة بن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد اللّه بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس، وغيرهم..".
ثم أورد عدة أحاديث رواها بعض أهل السنن والمسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للاستئناس به ثم قال ابن القيم: "وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة".
ومنها أنه ذكر الأقوال في المهدي وقال في ثالثها: "القول الثالث: أنه رجل من أهل بيت النبي صلى اللّه عليه وسلم.. من ولد الحسن بن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما، فيملاها قسطا وعدلا وأكثر الأحاديث على هذا تدل. وفي كونه من ولد الحسن سر لطيف، وهو أن الحسن ترك الخلافة للّه فجعل اللّه من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض. وهذه سنة اللّه في عباده أن من ترك شيئا لأجله أعطاه اللّه وأعطى ذريته أفضل منه" فهذه نصوص متعددة من كلام ابن القيم في المنار المنيف صريحة في أنه يقول بصحة الأحاديث في خروج المهدي في آخر الزمان، ولا يفهم من كلامه إطلاقا أنه يضعف الأحاديث الواردة فيه مطلقا كما نسب ذلك إليه ابن محمود..
12- وقال الشيخ ابن محمود في ص 19:
"وممن انتقد هذه الأحاديث - يعني أحاديث المهدي - العلامة ابن القيم في المنار المنيف في الصحيح والضعيف" ثم قال:
"ومنهم الشاطبي صاحب كتاب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع" ويعني بالمهدية الذين يصدقون صحة خروج المهدي..
وقال أيضا في ص 35:
"وقد رأينا من يؤيد ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها" ثم قال: "ومنهم الإمام الشاطبي في كتابه الاعتصام فقد جعل المهديين والإمامية من أهل البدع ويعني بالمهديين الذين يصدقون بخروج المهدي ودونك كلامه بلفظه إثباتا للحجة والعذر وإزالة للشبهة والعذل قال بعد كلام له سبق في المتبعين لأهل الأهواء والبدع:
"وكذلك من اتبع المهدي المغربي المنسوب إليه كثيرا من بدع المغرب، فهو في الإثم والتسمية مع من اتبع إذا انتصب ناصرا لها ومحتجا عليها" وقال: "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابه والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل.." .
وقال: "ومذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت بل جعلوا أكثر ذلك أنفحة في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي.." .
ثم قال ابن محمود: "وبذلك تنقطع حجة من ادعى أنه لم يسبق الإمام ابن خلدون أحد من العلماء في تضعيف أحاديث المهدي.." انتهى.
والجواب أن الشيخ ابن محمود ذكر أن ممن سبق ابن خلدون في تضعيف أحاديث المهدي الإمامين ابن القيم والشاطبي وسبق إيضاح عدم صحة ما نسبه إلى ابن القيم في ذلك، أما الإمام الشاطبي فما نسبه إليه غير صحيح أيضا فإن كلام الشاطبي عن اتباع المهدي المغربي لا علاقة له بموضوع الأحاديث الواردة في المهدي الذي يخرج في آخر الزمان والتي قال بصحتها وثبوتها العلماء من أهل السنة والجماعة قديماً وحديثا، أما قول الشاطبي رحمه

ص -310- اللّه "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابة والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل"، فهو كلام جميل لكنه لا ينطبق على العلماء الذين يعولون فيما يقولون على الدليل وإنما ينطبق على الذين يعرضون عن الدليل ويتبعون أهواءهم.. ولهذا قال عقب ذلك مباشرة: "ولنضرب لذلك عشرة أمثلة أحدها - وهو أشدها- قول من جعل اتباع الآباء في أصل الدين هو الرجوع إليه دون غيره حتى ردوا بذلك براهين الرسالة وحجة القرآن ودليل العقل فقالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية" إلى آخر كلامه رحمه اللّه ثم قال: "والثاني رأي الإمامية في اتباع الإمام المعصوم - في زعمهم - وإن خالف ما جاء به النبي المعصوم حقا وهو محمد صلى اللّه عليه وسلم فحكموا الرجال على الشريعة ولم يحكموا الشريعة على الرجال وإنما أنزل الكتاب ليكون حكما على الخلق على الإطلاق والعموم"، ثم قال: "والثالث لاحق بالثاني.. وهو مذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت، بل جعلوا أكثر ذلك أنفحة (؟) في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي وقد تقدم من ذلك أمثلة" انتهى كلام الإمام الشاطبي رحمه الله، ثم ذكر بقية الأمثلة العشرة. ومن الواضح الجلي أنه فسر المهدية بتفسير خاص بمبتدعة وهم أتباع المهدي المغربي حيث قال: "والثالث لاحق بالثاني وهو مذهب المهدية التي جعلت أفعال مهديهم حجة وافقت الشريعة أوخالفت" وقد أوضح ذلك في كلام له سبق وذكر الأمثلة التي أشار إلى تقدمها فقال عن المهدي المغربي: "إنه عد نفسه الإمام المنتظر وأنه معصوم حتى أن من شك في عصمته أو في أنه المهدي المنتظر فهو كافر.." وقال عنه: "إنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه وأنه هو بلا شك" وقال: "وأحدث في دين اللّه أحداثا كثيرة زيادة إلى الإقرار بأنه المهدي المعلوم والتخصيص بالعصمة ثم وضع ذلك في الخطب وضرب في السكك بل كانت تلك الكلمة عندهم ثالثة الشهادة فمن لم يؤمن بها أو شك فيها فهو كافر وشرع القتل في مواضع لم يضعه الشرع فيها وهي نحو من ثمانية عشر موضعا كترك امتثال أمر من يستمع أمره وترك حضور مواعظه ثلاث مرات والمداهنة إذا ظهرت في أحد قتل وأشباه ذلك"، أقول فهؤلاء هم الذين عناهم الشاطبي بالفرقة المهدية والتي فسرها بقوله: "التي جعلت أفعال مهدي حجة وافقت حكم الشريعة أو خالفت"، وهم الذين اعتبرهم من المبتدعة وقد فسر هو مراده بالفرقة المهدية بهذا التفسير وليس مراده بالفرقة المهدية الذين يصدقون بخروج المهدي كما زعم الشيخ ابن محمود، ولا يليق بإمام كالشاطبي أن يصف أئمة أهل السنة وعلماء الحديث كالعقيلي والخطابي والابري وابن حبان البستي والقاضي عياض والقرطبي وابن تيمية والذهبي وابن القيم وابن كثير وغيرهم بأنهم من أهل البدع لكونهم يقولون بصحة خروج المهدي في آخر الزمان..
وبهذا يتضح أن الشاطبي رحمه الله لم يقل بتضعيف أحاديث المهدي ولم يصف القائلين بثبوتها بأنهم من أهل البدع بل أن ما حكاه عن المتمهدي المغربي من أنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه أنه هو بلا شك، دون أن يشير إلى تضعيف الأحاديث في ذلك، يشعر بأنه يعتبر خروج المهدي في آخر الزمان أمرا ثابتا..
13- وقال الشيخ ابن محمود في ص 70:
ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد رأيت لأستاذنا الشيخ محمد بن عبد العزيز المانع رسالة حقق فيها بطلان دعوى المهدي، وأنه لا حقيقة لوجوده وكل الأحاديث الواردة فيه ضعيفة جدا فلا ينكر على من أنكره.
والجواب أن الشيخ محمد بن مانع رحمه الله قال أولا كلا ما محتملا تضعيف أحاديث المهدي وذلك في كتابه الكواكب الدرية اغترارا بكلام ابن خلدون يدل على ذلك قوله في كتابه المذكور:
"ومن أراد تحقيق هذه المسألة فليراجع مقدمة ابن خلدون فقد أفاد فيها وأجاد" ولكنه بعد أن حدق النظر في الموضوع عاد فألف رسالة سماها (تحديق النظر بأخبار الإمام المنتظر) توجد منها نسخة خطية في دار الكتب

ص -311- المصرية قال فيها بعد أن ذكر كلام ابن خلدون وتعقب صاحب عون المعبود شرح سنن أبي داود عليه قال وأقول: "قول العلامة الهندي في هذه الأحاديث أقرب إلى الصواب من قول من جزم بضعفها كلها فمن صح عنده حديث عن النبي صلى اللّه عليه وسلم منها أو من غيرها وجب عليه قبوله والاعتقاد بمدلوله ومن علم بضعف الحديث وتيقنه لم يجب عليه شيء من ذلك، وإذا اعتبرنا هذه الأحاديث الواردة في المهدي بخصوصها وجدنا التي لم يصرح فيها باسمه أقوى ورأينا الضعف غالبا على ما ذكر فيها اسمه ولهذا قلت في الكواكب لما قال السفاريني: "فكلها صحت به الأخبار" أي بأكثرها فإن الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث ولم أقل الواردة في شأن المهدي ليشمل التعميم ما لم يذكر فيها فإن التي لم يذكر فيها اسمه بل ذكر نعته فيها القوي والضعيف ولهذا نعتقد ونجزم بخروج رجل من أهل البيت آخر الزمان اسمه محمد ابن عبد اللّه يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا وكذلك قولنا فلا نعتقد بمجيء المهدي مرادنا أن هذا اللفظ غير ثابت فلا يجب أن يسمى محمد بن عبد اللّه الذي يخرج في آخر الزمان بالمهدي بل تسميته بذلك جائزة لا واجبة إذ هذا اللفظ غير ثابت عند علماء الحديث ولعل أحدا أن يظن أن المقصود من عبارة الكواكب هو القول بعدم مجيء المهدي مطلقا كما هو قول بعض الأئمة وليس كذلك بل المراد ما قدمناه من أن هذا اللفظ غير ثابت وإنما الثابت أن اسمه مواطئ لاسم النبي واسم أبيه مواطئ لاسم أبيه فالإيمان بذلك واجب على الإجمال والإطلاق" إلى أن قال: "وقد خرج جماعة من العلماء عن الاعتدال في هذه المسألة فبالغ طائفة في الإنكار حتى ردوا جملة من الأحاديث الصحيحة وقابلهم آخرون فبالغوا في الإثبات حتى قبلوا الموضوعات والحكايات المكذوبة" إلى أن قال: "وبهذا التوضيح والتبيين يزول الإشكال و يتبين المراد وبالله التوفيق".
أقول: وبهذا يتضح أن الشيخ ابن مانع رحمه اللّه لا يقول بتضعيف أحاديث المهدي كلها بل يقول بصحة بعضها ويعتقده، وأضيف أن بعض الأحاديث التي جاء فيها لفظ المهدي ثابت عن رسول الله صلى اللّه عليه وسلم مثل حديث جابر رضي اللّه عنه مرفوعا: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا". الحديث أخرجه الحارث ابن أبي أسامة في مسنده وقال فيه ابن القيم إسناده جيد ومنها الحديث الذي رواه أبو داود في سننه عن أبى سعيد الخدري قال: قال رسول الله صلى اللّه عليه وسلم: "المهدي مني أجل الجبهة" الحديث قال فيه ابن القيم رواه أبو داود بإسناد جيد وأورده البغوي في مصابيح السنة في فصل الأحاديث الحسان.
14- قال الشيخ ابن محمود في ص 9:
"وكلام العلماء من المتأخرين كثير وأعدل من رأيته أصاب الهدف في قضية المهدي هو أبو الأعلى المودودي حيث قال في رسالة اسمها البيانات عن المهدي: "إن الأحاديث في هذه المسألة على نوعين: أحاديث فيها الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحه ولكن ما جاءت فيها أيضا الصراحة بكلمة المهدي"، وقال: "لا يمكن بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة" وقال: "مما يناسب ذكره في هذا الصدد أن ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد" انتهى.
وأقول جوابا على ذلك:
أولا: كون أحاديث المهدي لم ترد في الصحيحين لا يؤثر ذلك في قبولها فما صح من الأحاديث عن الرسول صلى الله عليه وسلم فهو مقبول سواء كان في الصحيحين أم لم يكن فيهما وسبق إيضاح هذا في رقم 5.

ص -312- ثانيا: قوله: ولا يمكن أن يستنبط من هذه الروايات ولو بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة يجاب عن هذا بأنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الأخبار من الرسول صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يواطئ اسمه اسم الرسول صلى الله عليه وسلم واسم أبيه اسم أبيه ومن أهل بيته يقال له المهدي والواجب على كل مسلم أن يصدق الرسول صلى اللّه عليه وسلم فيما أخبر به من أخبار عن أمور مغيبه مطلقا ومن ذلك ما كان في المستقبل كإخباره عن المهدي وعن الدجال وغير ذلك.
ثالثا: قوله: "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد" يجاب عنه بأن من عقائد أهل السنة التصديق بكل ما صح عن رسول اللّه صلى اللّه عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي وقد قال السفارينى في عقيدته: "فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة" انتهى.
وذكر ذلك الشيخ الحسن بن علي البربهاري الحنبلي المتوفى سنة 329 هـ في عقيدته المثبتة ضمن ترجمته في كتاب طبقات الحنابلة لابن أبي يعلى الحنبلي.
15- قال الشيخ ابن محمود في ص 70:
بعد كلامه عن الشيخ محمد بن عبد العزيز المانع المتقدم قال: "كما رأيت أيضا لمنشئ مجلة المنار محمد رشيد رضا رسالة ممتعة يحقق فيها بطلان دعوى المهدي وأن كل الأحاديث الواردة فيه لا صحة لها قطعا وأشار إلى بطلان دعواه في تفسير المنار" ونقل في ص 62 والصفحتين بعدها شيئا من كلامه في دعوى بطلان أحاديث المهدي ومنه في ص 64 قوله:
"وردت أحاديث في المهدي منها ما حكموا بقوة إسناده ولكن ابن خلدون عني بإعلالها وتضعيفها كلها ومن استقصى ما ورد في المهدي المنتظر من الأخبار والآثار وعرف مواردها ومصادرها يرى أنها كلها منقولة عن الشيعة".
والجواب أن نقول:
أولا: اعتماد الشيخ محمد رشيد رضا على بطلان الأحاديث الواردة في المهدي مبني على إعلال ابن خلدون لأحاديث المهدي وسبق أن أوضحت أن ابن خلدون ليس ممن يعتمد عليه في مجال نقد الأحاديث والحكم عليها صحة أو ضعفا لأنه ليس من أهل الاختصاص.
ثانيا: ما ادعاه من أن الأحاديث في المهدي كلها منقولة عن الشيعة مردود بأن أحاديث المهدي عند أهل السنة مدونة في كثير من الكتب المعتمدة في السنن والمسانيد وغيرها بأسانيد تنتهي إلى رسول الله صلى اللّه عليه وسلم عن طريق صحابته الكرام رضي اللّه عنهم أما الأحاديث عند الشيعة فهي تنتهي إلى أئمتهم المعصومين في زعمهم وقد تصل لرسول الله صلى اللّه عليه وسلم وما صح من الأحاديث الواردة في المهدي عن رسول اللّه صلى اللّه عليه وسلم لا علاقة له بالشيعة ولم ينقل عن الشيعة ثم إن المهدي عند الشيعة هو محمد بن الحسن العسكري صاحب السرداب أما المهدي عند أهل السنة فاسمه مواطئ اسم الرسول صلى اللّه عليه وسلم واسم أبيه اسم أبيه فعقيدة أهل السنة في المهدي في واد وعقيدة الشيعة في مهديهم في واد آخر.

ص -313- ثالثا: لا شك أن ما زعمه الشيخ محمد رشيد رضا من إنكار خروج المهدي في آخر الزمان خطأ واضح وأخطر منه خطأه في إنكار رفع عيسى عليه الصلاة والسلام حيا إلى السماء ونزوله منها في آخر الزمان ولن أكلف نفسي في سرد كلامه ومناقشته وإنما أحيل إلى الرسالة التي ألفها في الرد عليه الشيخ محمد خليل الهراس رحمه الله والتي أسماها: (فصل المقال في رفع عيسى عليه السلام حيا وفي نزوله وقتله الدجال) قال فيها بعد حمد اللّه والثناء عليه: "أما بعد فمنذ مطلع هذا القرن أو قبله وجدت جماعة تدعو إلى التحرر الفكري وتتصدر حركة الإصلاح الديني وتعمل لإحياء المفاهيم الدينية الصحيحة في نفوس المسلمين ولكنهم في سبيل ذلك عمدوا إلى إنكار كثير من المغيبات التي وردت بها النصوص الصريحة المتواترة من الكتاب والسنة الأمر الذي يجعل ثبوتها قطعيا ومعلوما من الدين بالضرورة ولا سند لهم في هذا الإنكار إلا الجموح الفكري والغرور العقلي وقد راجت بتأثيرهم تلك النزعة الفلسفية الاعتزالية التي تقوم على تحكيم العقل في أخبار الكتاب والسنة وعمت فتنتها حتى تأثر بها بعض الأغرار ممن تستهويهم زخارف القول وتغرهم لوامع الأسماء والألقاب لهذا رأيت من واجب البيان الذي أتخلص به من إثم الكتمان أن أضع الحق في نصابه فأبين لهؤلاء الشاردين عن منهج الرشد أن تلك الأمور التي يمارون فيها ثابتة ثبوتا قطعيا بأدلة لا تقبل الجدل ولا المكابرة وأن من يحاول ردها أو يسوغ الطعن فيها فهو مخاطر بدينه وهو في الوقت نفسه قد فتح بابا للطعن فيها هو أقل منها ثبوتا من قضايا الدين الأخرى وبذلك نكون أمام موجة من الإنكار لا أول لها ولا آخر وتصبح قضايا العقيدة كلها عرضة لتلاعب الأهواء وتنازع الآراء" ثم ذكر الآيات في رفع عيسى عليه الصلاة والسلام حيا إلى السماء وفي نزوله ثم أورد الأحاديث في نزوله من السماء وقتله الدجال ثم أورد بعض الآثار بذلك عن الصحابة رضي اللّه عنهم وجملة من أقوال الأئمة والعلماء في ذلك ثم عقد عنوانا للرد على صاحب المنار قال فيه: "والعجب من هذا الرجل الذي حمل لواء الدفاع عن الإسلام دهرا طويلا ضد خصومه والطاعنين عليه من أهل الأديان الأخرى ونافح مشكورا عن مذهب السلف في العقيدة وأحيا وجدد كثيرا مما درس من معاني الإسلام أقول العجب منه أن يسقط في هذه المسألة سقطة لا قاع لها ويلتوي في فهم الآيات والأحاديث التواء معيبا ويتأثر وهو من رجال الأثر بكلام أستاذه يعني محمد عبده في هذه المسألة السمعية ولكيلا نكون متجنين على الرجل.. ننقل هنا عباراته بنصها ثم نناقشه فيها" وبعد فراغه من مناقشته والرد عليه وعلى شيخه محمد عبده نقل جملة من رد الشيخ محمد حامد الفقي على شلتوت في إنكاره رفع عيسى حيا ونزوله من السماء ثم ذكر جملة من كلام الشيخ عبد الله ابن الصديق الغماري في الرد على شلتوت في ذلك أيضا.
ومن أسوأ ما نقله الشيخ محمد رشيد رضا عن شيخه محمد عبده وسكت عليه ولم يتعقبه قوله في تفسير المنار ج 3 ص 317: "وسئل عن المسيح الدجال وقتل عيسى له فقال: أن الدجال رمز للخرافات والدجال والقبائح التي تزول بتقرير الشريعة على وجهها والأخذ بأسرارها وحكمها وأن القرآن أعظم هاد إلى هذه الحكم والأسرار وسنة الرسول صلى اللّه عليه وسلم مبينة لذلك فلا حاجة للبشر إلى إصلاح وراء الرجوع إلى ذلك" انتهى. أقول: ومادام أن الشيخ محمد رشيد رضا سقط هذه المسقطة السحيقة في شأن عيسى عليه الصلاة والسلام فليس بمستغرب أن يسقط ويتردى في شأن المهدي.
16- ذكر الشيخ ابن محمود في ص 20:
أن محمد فريد وجدي صاحب دائرة معارف القرن العشرين ممن ضعف أحاديث المهدي ونقل كلامه في ذلك وأحب أن يضيف الشيخ ابن محمود إلى معلوماته أن محمد فريد وجدي في كتابه المذكور ج 8 ص 788 اعتبر جميع الأحاديث الواردة في الدجال موضوعة بناء على شبه عقلية وأكثر أحاديث الدجال في الصحيحين للبخاري ومسلم كما هو معلوم وما دام أن أحاديث الدجال على كثرتها في الصحيحين وفي غيرهما حظها من محمد فريد وجدي أن يبطلها بجرة قلم ويحكم عليها جميعها بأنها موضوعة ملفقة فمن باب أولى إبطال أحاديث المهدي لأنها دونها في الكثرة والصحة وقد يكون من المناسب هنا أن أناقش بإيجاز محمد فريد وجدي في شبهه العقلية الأربع التي اعتمد عليها في توهين أحاديث الدجال وقال عنها أنها لا تقبل المناقشة:


الشبهة الأولى - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

ص -314- الشبهة الأولى:
أن ما ورد بشأن الدجال أشبه بالأساطير الباطلة فإن رجلا يمشي على رجلين يطوف البلاد يدعو الناس لعبادته ويكون معه جنة ونار يلقي فيهما من يشاء كل هذا من الأمور التي لا يسيغها العقل والنبي أجل من أن يأتي بشيء تنقضه بداهة النظر وإلا فما هي جنته وما هي ناره التي تتبعانه حيث سار هل هما مرئيان أو خياليان الخ..
ويجاب عن هذه الشبهة بأن ما صح عن رسول اللّه صلى اللّه عليه وسلم من أخبار الدجال يقبله العقل السليم ولا يرده والعقل لا يتعارض مع النقل الصحيح وإذا لم يحصل الاتفاق والتطابق بين العقل والنقل على أمر ما تعين اتهام العقل كما ثبت في الصحيحين عن سهل بن حنيف رضي اللّه عنه أنه قال: "يا أيها الناس اتهموا رأيكم على دينكم". وكما جاء عن علي رضي الله عنه في سنن أبي داود قال الحافظ في الفتح بسند حسن أنه قال: "لو كان الدين بالرأي لكان مسح أسفل الخف أولى من أعلاه" هذا من جهة ومن جهة أخرى العقول تتفاوت فقد يقبل هذا ما لا يقبله هذا وأحاديث الدجال الثابتة صدق بها الصحابة الكرام رضي اللّه عنهم وقبلتها عقولهم وكذا التابعون لهم بإحسان فالعقول التي لم تقبل ما قبلوه قد أصيبت بمرض لا شفاء لها منه إلا بالاعتصام بما جاء في الكتاب والسنة والسير على ما درج عليه سلف الأمة.
ومن جهة ثالثة هذه الأمور التي يأتي بها الدجال هي من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا وهي تحصل منه بإذن اللّه ابتلاءا وامتحانا للعباد في ذلك الزمان وهي غير مستحيلة عقلا أما كونها على خلاف ما هو معتاد ومألوف فنعم ومن أجل هذا صارت فتنة ومن عرف أن اللّه على كل شيء قدير وأن الرسول صلى اللّه عليه وسلم وهو الصادق المصدوق الذي لا ينطق عن الهوى أخبر عن الدجال بهذه الأخبار التي منها طوافه البلاد ودخولها ما عدا مكة والمدينة ومعه جنة ونار أقول من عرف كمال قدرة اللّه وأخبار المصطفى صلى اللّه عليه وسلم بهذه الأمور لم يتردد في التصديق بذلك وأنه سيقع وفقا لما أخبر به صلى اللّه عليه وسلم.


الشبهة الثانية - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

الشبهة الثانية:
قوله كيف يعقل أن رجلاً أعور مكتوب على جبهته كافر يقرأها الكاتب والأمي على السواء يقوم بين الناس فيدعوهم لعبادته فتروج له دعوة أو تسمع له كلمة أي إنسان يبلغ به الإنحطاط العقلي إلى درجة يعتقد فيها بألوهية رجل مشوه الخلقة مكتوب في وجهه كافر بالأحرف العريضة وأي جيل من أجيال الناس تروج فيهم مثل هذه الدعوة إلى الخ...
أقول هذه إحدى شبهه التي اعتمد عليها في رد النصوص الصحيحة ولا أدري كيف فات على هذا المسكين أن الأبصـار لا تغني شيئا إذا عميت البصائر فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور، وكيف ينكر النصوص المتواترة لأن عقله استبعد أن تروج دعوة الدجال ويقبل قوله وقد كتب على وجهه كافر يقرأها الكاتب والأمي مع وجود المثال المحوس فيما نشاهده ونعاين في هذا العصر الذي نعيش فيه فأكثر البلاد التي تنتمي إلى الإسلام لا تحكم بشريعة الإسلام مع أن آيات القرآن ينادى بها بأعلى الأصوات ومنها قول اللّه تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ

ص -315- حُكْماً لِقَوْمٍ يُوقِنُونَ} إلى غير ذلك من الآيات فإن الذين تروج عليهم دعوة الدجال في آخر أزمان فيتبعون لعمى بصائرهم مع أنه مكتوب على وجهه كافر يقرأها الكاتب والأمي هم من جنس الذين عميت بصائرهم في عصرنا فلما يحكموا شريعة الإسلام مع قراءتهم القرآن وفيه مثل هذه الآيات وسماعهم لها في الإذاعات ما أشبه الليلة بالبارحة واللّه المستعان.


الشبهة الثالثة - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

الشبهة الثالثة:
 قوله لماذا لم يذكر في القرآن عن هذا المسيح الدجال شيئا مع خطورة أمره وعظم فتنته كما تدل عليه الأحاديث الموضوعة فهل يعقل أن القرآن يذكر ظهور دابة الأرض ولا يذكر ظهور ذلك الدجال الذي معه جنة ونار يفتتن به الناس.
والجواب عن هذه الشبهة أن اللّه تعالى قال في كتابه العزيز: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال صلى اللّه عليه وسلم: "ألا إني أوتيت القرآن ومثله معه" يعني السنة، والسنة والقرآن متلازمان لا يفترقان ومن لم يؤمن بالسنة لم يؤمن بالقرآن ومن زعم فصل السنة عن القرآن يقال له أين وجدت في القرآن أعداد الصلوات وأعداد ركعاتها وكيفيتها وغير ذلك مما لا يعرف توضيحه وبيانه إلا في السنة التي هي شقيقة القرآن والموضحة والمبينة له، ولم تعدم السنة منذ أزمان أعداء لها هم في الحقيقة أعداء للقرآن يشككون فيها ويحاولون فصلها عن القرآن وقد هيأ الله من العلماء من يذب عنها ويدحض شبه أعدائها ومنهم الحافظ السيوطي فقد ألف رسالة لطيفة سماها مفتاح الجنة في الاحتجاج بالسنة افتتحها بعد حمد اللّه بقوله: "اعلموا يرحمكم اللّه أن من العلم كهيئة الدواء ومن الآراء كهيئة الخلاء لا تذكر إلا عند داعية الضرورة وإن مما فاح ريحه في الزمان وكان دارسا بحمد الله منذ زمان وهو أن قائلا رافضيا زنديقا أكثر في كلامه أن السنة النبوية والأحاديث المروية- زادها اللّه علوا وشرفا- لا يحتج بها وأن الحجة في القرآن خاصة" إلى أن قال: "فاعلموا رحمكم اللّه أن من أنكر كون حديث النبي صلى اللّه عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء اللّه من فرق الكفرة روى الإمام الشافعي رضي اللّه عنه يوما حديثا وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد اللّه" فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خارجا من كنيسة أرأيت في وسطي زنارا؟ أروي حديثا عن رسول اللّه ولا أقول به".
ورسالة السيوطي هذه رسالة عظيمة مفيدة.


الشبهة الرابعة - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

الشبهة الرابعة:
قوله إن كون هذه الأحاديث موضوعة يعرف بالحسي من الحديث الطويل الذي نسب إلى النواس بن سمعان ورفعه إلى النبي صلى اللّه عليه وسلم وهو الحديث الذي ينبئ أن الدجال يخرج من خلة بين الشام والعراق ويعمل الأعاجيب ثم يدركه عيسى فيقتله ثم يؤمر عيسى بأن يعتصم بالطور هربا من قوم لا قدرة عليهم وهم يأجوج ومأجوج- إلى أن قال- فيقولون: لقد قتلنا من في الأرض فلنقتل من في السماء فيرمون بنشابهم إلى السماء فيرد اللّه عليهم نشابهم مخضوبة دما- إلى أن قال- أن تنظر إلى تركيب هذه القصة نظر منتقد لا يخطر ببالك شك في أنها موضوعة وقد وضعها واضع لا يفرق بين الممكن والمستحيل وبين سنن اللّه وما تولده الخيالات من الأباطيل ولكن الدليل الحسي على بطلان هذا الحديث أن واضعه لقصر نظره خيل له أن أسلحة الناس لن تزال القسي والسهام والنشاب والجعاب حتى تقوم الساعة ولم يدرك أنه لن يمر على وضع هذا الحديث نحو سبعة قرون حتى يوجد البارود والبندق ولم تمر ستة قرون أخرى حتى لم يكن للقوس والنشاب ذكر وقام مقامه مدافع الماكسيم وقنابل اليد والشرنبيل والأدخنة السامة والغازات الملتهبة والديناميت الذي يتساقط من الطائرات الخ..
وحديث النواس بن سمعان الذي زعم أنه موضوع أخرجه الإمام مسلم في صحيحه وهو واحد من أحاديث

ص -316- الدجال المتواترة التي اعتبرها محمد فريد وجدي موضوعه وشبهته التي اعتبرها دليلا حسيا على وضع هذا الحديث كون يأجوج ومأجوج يستعملون النشاب وهو سلاح قديم جاءت بعده الأسلحة الفتاكة التي عدد بعض أنواعها ويجاب عن شبهته هذه أن هذا السلاح الذي ورد ذكره في الحديث هو الذي سوف يستعمل حتما من قبل يأجوج ومأجوج إذا خرجوا في آخر الزمان أما الحضارة المادية والأسلحة الفتاكة التي وجدت في هذا العصر فليس بقاء نوعها حتى نهاية الزمان محققا فقد يبقى نوعها حتى ذلك الزمان وقد تنتهي قبل ذلك واللّه تعالى أعلم بالذي سيكون من بقائها أو انتهائها واحتمال انتهائها أقرب لأن الأحاديث الصحيحة وردت باستعمال الخيل والرماح وإلى السيوف والحراب مع أن النفوس البشرية جبلت على تفضيل المركوبات المريحة واستعمال السلاح الأنكى في الحرب فقد يكون استعمال هذه الأسلحة العادية لعدم وجود الأسلحة الفتاكة. ولا أدري كيف تجرأ هذا المسكين على رد هذا الحديث وزعم أنه موضوع من أجل أنه ذكر فيه سلاح قديم فإن هذا السلاح هو المحقق الوجود في ذلك الوقت لإخبار الذي لا ينطق عن الهوى صلى الله عليه وسلم بذلك في هذا الحديث الصحيح أما أسلحة هذا الزمان ومركوباته فإن وجودها في آخر الزمان غير محقق وإنما هو محتمل ومن قرائن احتمال عدم بقائها ما نسمعه في الإذاعات من الذعر والتخوف من نفاذ النفط وتنافس الدول الصناعية في البحث عن مصادره لما أسموه بالطاقة ليحرك بها الحديد بدلا من البترول حتى لا تكون هذه الحضارة المادية ركاما من الحديد البارد ويحضرني لي هنا نكتة لطيفة سمعتها من رجل قال فيها: "هذه الحمر السائبة التي تعترض طرق السيارات وتسبب الحوادث لو توقف البترول لتشاح الناس فيها وتنافسوا في اقتنائها وشغلوا المحاكم باستخراج صكوك في تملكها والتخاصم عليها وقد يقول قائلهم: إنني قد ورثت هذا عن أبي عن جدي".
ومعذرة للقارئ في هذا الاستطراد الذي لا يخلو من فائدة إن شاء الله في مناقشة محمد فريد وجدي في شبهه الواهية التي اعتمد عليها في إنكار أحاديث الدجال وزعمه أنها موضوعه ومثل هذه الشبه التي أودعها في كتابه دائرة معارف القرن العشرين هي في الحقيقة من جاهلية القرن العشرين.
17- هناك كاتب من كتاب القرن الرابع عشر اعتمد على كلامه الشيخ ابن محمود دون أن يفصح عن اسمه في رسالته ولا مرة واحدة وهو الأستاذ أحمد أمين صاحب كتاب ضحى الإسلام وسأنقل كلام ابن محمود في رسالته ثم اتبعه بأصله كلام أحمد أمين في ضحى الإسلام.
قال الشيخ ابن محمود ص 37: "إن فكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية وكلها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من آل البيت واستغلت الشيعة أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الظاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة فصدقها الجمـهور الطيب لبساطته وسكت رجـال الشيعة لأنها في مصلحتهم وكانت بذلك مؤامرة شنيعة أفسدت بها عقول الناس وامتلأت بأحاديث تروى وقصص تقص نسبوا بعضها إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات والحركات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس ويتسببون في إثارة الكثير من الفتن وهذا كله من جراء نظرية خرافية هي نظرية المهدي وهي نظرية لا تتفق مع سنة الله في خلقه ولا تتفق مع العقل الصحيح" انتهى كلام الشيخ ابن محمود.
وقال الأستاذ أحمد أمين في كتاب ضحى الإسلام ج 3/ 241: "وفكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية ففي نظري أنها نبعت من الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من

ص -317- أيديهم" وقال في ج 3/243: "واستغل هؤلاء القادة المهرة أفكار الجمهور الساذجة المتحمسة للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى الله عليه وسلم في ذلك وأحكموا أسانيدها وأذاعوها من طرق مختلفة فصدقها الجمهور الطيب لبساطته وسكت رجال الشيعة لأنها في مصلحتهم" وقال في ص 243. أيضا: "حديث المهدي هذا حديث خرافة وقد ترتب عليه نتائج خطيرة في حياة المسلمين" وقال في ص 244: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك" إلى أن قال:
"وجعلت هذه الأشياء كلها أحاديث بعضها نسبوه إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار ووهب بن منبه وهكذا وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة كلهم يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس" إلى أن قال: "وهذا كله من جراء نظرية خرافية هي نظرية المهدية وهي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح" انتهى.
بعد نقل كلام الشيخ ابن محمود هذا ونقل كلام قدوته في ذلك الأستاذ أحمد أمين يتضح للقارئ أن التابع نقل الكلام المتبوع بنصه ونسبه إلى نفسه دون نسبته إلى قائله وإن كان مثل هذا الكلام يعتبر في الحقيقة منقصة ينسب إليه ثم أن الشيخ ابن محـمود يعيب جمهور الأمة سلفا وخلفا أنهم يقلد بعضهم بعضا والمقلد لا يعد من أهل العلم كما في ص 5 و 8 من رسالته وفي نفس الوقت يرضى لنفسه أن يقلد مثل أحمد أمين ومحمد فريد وجدي ممن هم أجانب عن علم الحديث الشريف، فإذا كان من يقلد أهل الاختصاص مثل الترمذي والعقيلي والذهبي وابن تيمية وابن القيم وابن حجر العسقلاني وغيرهم لا يعد من أهل العلم فبم يوصف من يكون قدوته من هو أجنبي عن العلم الشرعي مثل محمد فريد وجدي وأحمد أمين؟

ومن جعل الغراب له دليلا يمر به على جيف الكلاب

ثم إني أناقش هذا الكلام الذي اشترك في حمل وزره الأستاذ أحمد أمين والشيخ ابن محمد فأقول:
أولا: ما قاله التابع والمتبوع من أن فكرة المهدي نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وأنهم استغلوا أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة وصدقها الجمهور الطيب لبساطته هذان القول الذي قالاه يشتمل على تنقص سلف هذه الأمة أوعية السنة ونقلة الآثار والنيل منهم ووصف أفكارهم بالسذاجة وأنهم يصدقون بالموضوعات لبساطتهم ولا شك أنه كلام في غاية الخطورة لأن القدح بالناقل قدح - بالمنقول وهو سنة الرسول صلى اللّه عليه وسلم وفي مقابل هذا الكلام الذي هو من أسوأ الكلام أنقل فيما يلي كلاما لأبي بكر الخطيب البغدادي رحمه اللّه في أهل الحديث هو من أحسن الكلام قال رحمه اللّه في كتابه شرف أصحاب الحديث:
"وقد جعل اللّه تعالى أهله - يعني الحديث - أركان الشريعة وهدم بهم كل بدعة شنيعة فهم أمناء اللّه من خليقته والواسطة بين النبي صلى اللّه عليه وسلم وأمته والمجتهدون في حفظ ملته أنوارهم زاهرة، وفضائلهم سائرة وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة، وكل فئة تتحيز إلى هوى ترجع إليه أو تستحسن رأيا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول قدوتهم وإليه نسبتهم، لا يعرجون على الأهواء ولا يلتفتون إلى الآراء، يقبل منهم ما رووا عن الرسول وهم المأمونون عليه والعدول حفظة الدين وخزنته وأوعية العلم وحملته. إذا اختلف في حديث كان إليهم الرجوع فما حكموا به فهو المقبول المسموع منهم كل عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلة، ومخصوص بفضيلة، وقارئ متقن، وخطيب مسحن، وهم الجمهور العظيم، وسبيهم- السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذاهبهم لا يتجاسر. من كادهم قصمه اللّه ومن عاندهم خذله اللّه، لا يضرهم من خذلهم ولا يفلح من اعتزلهم"، المحتاط لدينه إلى إرشادهم

ص -318- فقير وبصر الناظر إليهم بالسوء حسير وإن الله على نصرهم لقدير، وقال رحمه الله: "فقد جعل رب العالمين الطائفة المنصورة حراس الدين وصرف عنهم كيد المعاندين لتمسكهم بالشرع المتين واقتفائهم آثار الصحابة والتابعين فشأنهم حفظ الآثار، وقطع المفاوز والقفار وركوب البراري والبحار في اقتباس ما يشرع الرسول المصطفى لا يعرجون عنه إلى رأي ولا هوى. قبلوا شريعته قولا وفعلا، وحرسوا سنته حفظا ونقلا، حتى ثبتوا بذلك أصلها وكانوا أحق بهـا وأهلها. وكم من ملحد يروم أن يخلط بالشريعة ما ليس منها واللّه تعالى يذب بأصحاب الحديث عنها فهم الحفاظ لأركانها والقوامون بأمرها وشأنها إذا صدف عن الدفاع عنها فهم دونها يناضلون، أولئك حزب الله ألا إن حزب الله هم المفلحون".
هذا ما قاله الخطيب البغدادي رحمه اللّه في أهل الحديث، وبعد أن يتفق ابن محمود مع أحمد أمين في هذا الكلام ينفرد الشيخ ابن محمود بلمز لأهل الحديث فيقول في ص 23 من رسالته: لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى اللّه عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقله عنه السفاريني في لوامع الأنوار وأورد ابن كثير في نهايته الكثير منها وسأتكلم حول هذا الموضوع إن شاء اللّه تعالى.
ثانيا: قول أحمد أمين: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك.." ألخ هذا القول فيه زيادة في الهلكة لما فيه من استنكار هذا الباب الذي اشتملت عليه دواوين السنة النبوية وهو باب الملاحم وما يندرج تحته من أحاديث عن أخبار بمغيبات وكثير من أحاديث هذا الباب موجودة في الصحيحين وفي غيرها.
ثالثا: ما قالاه من أن نظرية المهدي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح يجاب عنه بأن مثل ذلك لا يصلح أن يطلق عليه نظرية لأنه من الأمور الغيبية التي هي ليست محلا للرأي والنظر وإنما يتوقف قبول ذلك على صحة الحديث به عن رسول اللّه صلى اللّه عليه وسلم وقد صاحت الأحاديث بخروج المهدي في آخر الزمان والعقل السليم لا يختلف مع النقل الصحيح بل يتفق معه إذ أن العقل تابع للنقل وهو معه كالعامي المقلد مع العالم المجتهد كما قال ذلك بعض العلماء وخروج المهدي في آخر الزمان متفق مع سنة اللّه في خلقه فإن سنة اللّه تعالى أن الحق في صراع دائما مع الباطل واللّه تعالى يهيئ لهذا الدين في كل زمان من يقوم بنصرته ولا تخلو الأرض في أي وقت من قائم للّه بحجته والمهدي فرد من أمة محمد صلى اللّه عليه وسلم ينصر الله به دينه في الزمن الذي يخرج فيه الدجال وينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء كما صحت الأخبار بذلك عن الذي لا ينطق عن الهوى صلى اللّه عليه وسلم.
18- اعتبر الشيخ ابن محمود كل ما ورد في المهدي من الأحاديث من قبيل المختلق الموضوع فقد وصف الأحاديث الواردة في المهدي في ص 4 بأنها "مختلقة" وقال في ص 6 "إِنه ليس أول من كذب بهذه الأحاديث" وقال في ص 7 بعد أن ذكر بعض الشبه لإنكارها: "فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول اللّه وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 11: "وأنه بمقتضى التحقيق لها يعني -الأحاديث الواردة في المهدي- والدرس لرواياتها يتبين بطريق اليقين أن فيها من التعارض والاختلاف وعدم التوافق والائتلاف ووقوع الإشكالات وتعذر الجمع بين الروايات ما يحقق عدم صلاحيتها ويجعل العلماء المحققين من المتأخرين وبعض المتقدمين يحكمون عليها بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم وليست من كلامه وينزهون ساحة رسول الله وسنته عن الإتيان بمثلها إذ الشبهة فيها يقينية والكذب فيها ظاهر جلي" وقال في ص 16: "وقد رجح أكثر العلماء المتأخرين من خاصة أهل الأمصار بأنها كلها مكذوبة على رسول اللّه صلى اللّه

ص -319- عليه وسلم"، وقال في ص 19: "لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين" ووصفه في ص 24 بأنه حديث خرافة وكذا في ص 27 وقال في ص 27 "وهذا الجهل هو الذي أدى بأهله إلى وضع خمسين حديثا عند أهل السنة". وقال في ص 29: "وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول اللّه ولم يحدث بها" وقال في ص 31: "وأحاديث المهدي هي بمثابة ألف ليلة وليلة قد أحصاها الشوكاني فيما يزيد على خمسين حديثا" وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم" وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح وهي في الأصل حديث خرافة يتلقفها واحد عن آخر وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف".
هذه فقرات من كلام الشيخ ابن محمود في رسالته تتعلق برد الأحاديث الواردة في المهدي كلها لكونها مختلقة موضوعة مصنوعة مكذوبة مزورة حديث خرافة وبمثابة ألف ليلة وليلة وتعليقي على ذلك ما يلي:
أولا: أن تكرار مثل هذا الكلام وترديد مثل هذه العبارات في مواضع متعددة من رسالة الشيخ ابن محمود هو الذي زاد في حجمها ورفع عدد صفحاتها.
ثانيا: الحديث الموضوع هو الحديث الذي يكون في سنده راو معروف بتعمد الكذب في حديث رسول الله صلى الله عليه وسلم وهو أسوأ أنواع المردود من الحديث وهو الذي قال فيه المحدثون لا تجوز روايته إلا مع بيان حاله لقوله صلى اللّه عليه وسلم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" رواه مسلم، والأحاديث الواردة في المهدي كما قال العلماء فيها الصحيح والحسن والضعيف والموضوع فكيف يجرأ أحد على أدعاء أن كل ما ورد في المهدي موضوع! إذ أن معنى هذا الكلام أن كل حديث فيه ذكر المهدي في سنده راو على الأقل معروف بتعمد الكذب في الحديث الشريف ومعلوم أن كل الأحاديث الصحاح والحسان الواردة في المهدي ليس فيها شخص من هذا القبيل بل إن الأحاديث الضعيفة غير الموضوعة مما ورد في المهدي ليس فيها من هو كذاب وقد جمع الحافظ بن حجر الأحاديث التي اعتبرها ابن الجوزي موضوعة في مسند الإمام أحمد وهي قليلة جدا عدتها أربعة وعشرون منها تسعة استخرجها شيخه الحافظ العراقي وذلك في كتاب أسماه القول المسدد في الذب عن مسند الإمام أحمد أوضح فيها أنه لا يتأتى الحكم على شيء منها بالوضع ومنها حديث ثوبان عند الإمام أحمد: "إذا أقبلت الرايات السود من خراسان فأتوها فإن فيها خليفة الله المهدي" قال فيه في الرد على ابن الجوزي: "وفي طريق ثوبان علي بن زيد ابن جدعان فيه ضعف ولم يقل أحد أنه كان يتعمد الكذب حتى يحكم على حديثه بالوضع إذا انفرد وكيف وقد توبع من طريق آخر رجالها غير رجال الأول" فذكرها.
ثالثا: ما اشتملت عليه هذه العبارات من الإشارة إلى رد الأحاديث والتكذيب بها لكونها متعارضة مختلفة جوابه أن ما كان فيها موضوعا أو ضعيفا لا يلتفت إليه ولا يعارض به غيره وما كان منها ثابتا فإنه مؤتلف غير مختلف وسبق إيضاح هذا في رقم 7.
رابعا: ما أشار إليه في هذه العبارات من أن العلماء المحققين من المتأخرين وبعض المتقدمين حكموا على أحاديث المهدي بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى الله عليه وسلم وأن أكثر العلماء المتأخرين من خاصة أهل الأمصار رجحوا بأنها كلها مكذوبة على رسول اللّه صلى الله عليه وسلم وأنه كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم.
أقول ما أشار إليه في هذه العبارات عن العلماء من متقدمين ومتأخرين من أن الأحاديث في المهدي كلها موضوعة ينقصه التثبت ويفتقر إلى الإثبات ولا سبيل إلى ذلك فأنا شخصيا لا أعلم في المتقدمين من العلماء واحدا قال

ص -320- بأنها كلها موضوعة وإنما اعرف شخصين أثنين أحدهما أبو محمد بن الوليد البغدادي ذكر شيخ الإسلام ابن تيمية في منهاج السنة أنه في طائفة أنكروا أحاديث المهدي معتمدين على حديث لا مهدي إلا عيسى ابن مريم قال ابن تيمية وليس مما يعتمد عليه ولم ينقل عنه ولا عن غيره أنهم اعتبروا أحاديث المهدي موضوعة بل اعتمدوا على حديث ضعيف لا يعتمد عليه والثاني ابن خلدون ولم يقل إن كل الأحاديث في المهدي موضوعة وإنما حكم على أكثرها بالضعف وهو ليس أهلا للحكم لكونه ليس من أهل الاختصاص وأعترف بسلامة بعضها من النقد وقد مر الكلام عن تضعيف ابن خلدون وأنه ليس مما يعتمد عليه في مثل ذلك في رقم 10، ولم يسم الشيخ ابن محمود في رسالته أحدا من العلماء المتقدمين انتقد أحاديث المهدي وضعفها سوى ثلاثة هم ابن خلدون وقبله ابن القيم والشاطبي ولم يكن مصيبا في العزو إليهما إذ لم يقولا بتضعيفها وسبق إيضاح ذلك في رقم 11، 12.
أما القول بأنها موضوعة فهو ما لا أعلم واحدا في الماضين قاله ولو علم الشيخ ابن محمود أحدا منهم سماه في رسالته أما المتأخرون من العلماء الذي كاد أن ينعقد إجماعهم على أن أحاديث المهدي كلها موضوعة كما قال الشيخ ابن محمود فأنا أيضا لا اعرف أحدا له معرفة بالحديث النبوي قال إنها كلها ضعيفة فضلا عن القول بأنها موضوعة وكل الذين سماهم الشيخ ابن محمود في رسالته من المتأخرين خمسة هم الشيخ محمد بن مانع والشيخ أبو الأعلى المودودي والشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي، أما الشيخ محمد بن مانع فهو ممن يقول بتصحيح بعض الأحاديث الواردة في المهدي وقد مر إيضاح ذلك في رقم 13 وأما الشيخ المودودي فلم يقل بأنها موضوعة بل لم يقل إنها كلها ضعيفة وإنما قال: "بأن سـند هذه الأحاديث ليس في القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات" وقد مر ذلك في رقم 14، وأما الشيخ محمد رشيد رضا فقد مر في رقم 15 أنه أنكر ما هو أوضع من خروج المهدي وهو نزول عيسى بن مريم عليه الصلاة والسلام وأما محمد فريد وجدي فقد زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين كما هو معلوم وقد مر إيضاح ذلك في رقم 16 أما البلاغي فـله ترجمة في معجم المؤلفين المؤلفين 3/ 164لكحالة ذكر فيها أن من آثاره نصائح الهدى في الرد على البهائية ولم أقف على كتابه لأتمكن من إبداء شيء بشأنه ويبدو من ترجمته أنه من الشيعة (فأي إجماع هذا الذي كاد أن ينعقد على خلاف ما عليه سلف الأمة وأوعية السنة) وإني لأسأل الله عز وجل أن يوفق الأحياء ممن عناهم الشيخ ابن محمود بالمتأخرين من علماء الأمصار أسأله تعالى أن يوفقهم لأن يسيروا على الجادة التي سلكها سلفنا الصالح في تعظيم السنة النبوية وأن يعقلوا عقولهم بعقالهم الكتاب والسنة.
19- نقل الشيخ ابن محمود في ص 20 كلاما لمحمد فريد وجدي من كتابه دائرة معارف القرن العشرين بدأه بقوله ويقول محمد فريد وجدي وقال في نهايته انتهى ومنه ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها مما لا يجوز النظر فيه منهم الدار قطني والذهبي وقد أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس" هكذا عزاه الشيخ ابن محمود إلى محمد فريد وجدي ونص كلام محمد فريد وجدي في كتابه دائرة معارف القرن العشرين ج 10 ص 481 ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها ممن لا يجوز النظر فيه وإننا إذ أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس" انتهى.
وفي كلام ابن محمود هذا خطآن. أحدهما إضافة جملة (منهم الدارقطني والذهبي) إلى كلام محمد فريد وجدي وهو تقويل له ما لم يقله والخطأ الثاني إضافة القول بتضعيف أحاديث المهدي وعدم جواز النظر فيه إلى الحافظين الدار قطني والذهبي وهذا القول بعيد غاية البعد عن مثل هذين الإمامين. أما الذهبي فقد صحح أحاديـث كثيرة من أحاديث المهدي في تلخيص المستدرك وأما الدار قطني فلم أقف له على كلام في أحاديث المهدي والقول بأن الحافظين الذهبي والدار قطني يضعفان أحاديث المهدي ويعتبرانها مما لا يجوز النظر فيه غير صحيح وغير مطابق للواقع ولا يستطيع الشيخ ابن محمود إثباته إضافته إليهما مثل إضافة الجملة إلى محمد فريد وجدي.

ص -321- 20- وقال الشيخ أبو محمود ص 29:
"وإننا بمقتضى الاستقراء والتتبع لم نجد عن النبي صلى الله عليه وسلم حديثا صحيحا صريحا يعتمد عليه في تسمية المهدي وأن الرسول صلى اللّه عليه وسلم تكلم فيه باسمه".
والجواب أنه ورد فيه أحاديث كثيرة صحيحة قال بصحتها وثبوتها أهل الصناعة الحديثية قديما مثل الترمذي وأبي الحسين الآجري وابن جعفر العقيلي وابن حبان البستي وأبي سليمان الخطابي والإمام البيهقي والقاضي عياض والقرطبي صاحب التفسير المشهور والحافظ الذهبي وشيخ الإسلام ابن تيمية والإمام ابن القيم والحافظ عماد الدين بن كثير وغيرهم وحديثا بعد القرن العاشر مثل الشيخ علي القارئ والشيخ عبد الرؤوف المناوي والشيخ محمد بن إسماعيل الصنعاني والشيخ صديق حسن خان وغيرهم وممن استقرأها وتتبعها وهو من المحدثين القاضي محمد بن علي الشوكاني مؤلف كتاب نيل الأوطار قال في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديث فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر عليها هو أقل منها في جميع الاصطلاحات المقررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
ومن أوضح الأحاديث في ذلك الحديث الذي أخرجه الحارث بن أبي أسامة في مسنده عن جابر رضي اللّه عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف: "وإسناده جيد وهو مبين لحديث جابر عن مسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمه اللّه لهذه الأمة".
21- قال الشيخ ابن محمود في ص 83. سألني غير واحد عن حديث "إن اللّه يبعث على رأس كل مائة عام سنة لهذه الأمة من يجدد لها دينها" فيسألون هل هذا حديث؟ وهل هو صحيح أو غير صحيح؟ فأجبتهم بأن هذا الحديث رواه أبو داود وصححه الحافظ العراقي والعلامة السخاوي" وفي ص 84 ذكر حديثا ثم قال: "ومثله ما رواه الترمذي عن أنس قال: قال رسول اللّه صلى اللّه عليه وسلم: "مثل أمتي مثل المطر لا يدرى أوله خيرا أم أخره" قال الحافظ أبي بن حجر في فتح الباري: "هذا الحديث حسن له طرق قد يرتقي بها إلى الصحة" قال: "وصححه ابن حبان من حديث عمار" انتهى.
أقول: إن المسلك الذي سلكه الشيخ ابن محمود في بيان حكم هذين الحديثين هو المسك الأرشد والمنهج الأحمد إذ عول على حكم من هو أهل للحكم على الأحاديث وتبع أهل الاختصاص في اختصاصهم وكان ينبغي له أن يسير في هذا الاتجاه في معرفة درجه الأحاديث الواردة في المهدي وإذا اقتصرنا على معرفة حكم هؤلاء الحفاظ الأربعة على الأحاديث الواردة في المهدي نجد أن السخاوي اعتبر أحاديث المهدي من قبيل الأحاديث المتواترة إذ ذكر ذلك في جملة الأمثلة والأحاديث المتواترة وذلكَ في كتابه (فتح المغيث بشرح ألفية الحديث) للحافظ العراقي ونجد أنه أيضا ألف في أحاديث المهدي كتابا سـماه (ارتقاء الغرف) ذكره في كتابه المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة وقال العجلوني في كشف الخفاء: "ورد ذكره - أي المهدي - في أحاديث أفردها بعض الحفاظ بالتأليف منهم الحافظ السخاوي في كتاب ارتقاء الغرف" الخ.
أما الحافظ العراقي فلم أقف له على كلام بشأن أحاديث المهدي لكن ابنه وتلميذه الحافظ ولي الدين آبازرعه العراقي قد جمع طرق أحاديث المهدي ذكره في مؤلفاته ابن فهد في ذيله على تذكرة الحفاظ للذهبي وأما الحافظ ابن حجر العسقلاني فقد نقل كلام أبي الحسن الأبري في تواتر أحاديث المهدي وسكت عليه وذلك في فتح الباري وفي تهذيب التهذيب كما ذكر جملة من أقوال أهل العلم في ثبوت خروج المهدي في آخر الزمان وذلك في كتابه

ص -322- فتح الباري وأما أقدم هؤلاء الحفاظ وهو ابن حبان البستي فقد أورد في صحيحه مجموعة من أحاديث المهدي وقد أورد الهيثمي في (موارد الظمآن) جملة منها وقال الحافظ ابن حجر في كتابه فتح الباري في شرح حديث: "لا يأتي عليكم زمان إلا والذي بعده شر منه" قال: "واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما" انتهى. وهؤلاء الأربعة وهم الإمام ابن حبان البستي والحافظ ابن العراقي والحافظ ابن حجر العسقلاني والحافظ السخاوي يعتبرون قطرة من بحر في عدد الأئمة الحفاظ الذين قالوا بثبوت خروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة الواردة في ذلك.
(22)- وقال الشيخ ابن محمود في ص 51:
"وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول: إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير:" بأنه حديث موضوع" انتهى.
أقول: لم يقل الشيخ علي القارئ عن هذا الحديث أنه موضوع كما قال الشيخ ابن محمود بل الذي قاله فيه أنه ثابت فقد نقل في كتابه الموضوعات الكبير ص 164 كلام ابن القيم في فضائل المسجد الأقصى وأخرها قول ابن القيم: "وصح عنه صلى الله عليه وسلم أن المؤمنين يتحصنون به من يأجوج ومأجوج" ثم قال ابن القيم: "فهذا مجموع ما يصح فيه من الأحاديث" وعقب ذلك مباشرة قال الشيخ علي القاري: "قلت وكذا ثبت أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلى عيسى عليه السلام في سائر الأيام.." انتهى كلام الشيخ علي القاري وهو واضح في إثبات ذلك ولم يقل إنه موضوع كما عزاه إليه الشيخ ابن محمود ونزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلى عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة.
(23) عقد الشيخ ابن محمود في رسالته فصلا بعنوان التحقيق المعتبر عن أحاديث المهدي المنتظر يقع في سبع ورقات يشتمل على أحد عشر حديثا قال قبل كلامه عليها.. وسنتكلم على الأحاديث التي يزعمونها صحيحة والتي رواها أبو داود والإمام أحمد والترمذي وابن ماجه وكلها متعارضة ومختلفة ليست بصحيحة ولا متواترة لا بمقتضى اللفظ ولا المعنى، وقد أعجب الشيخ عبد اللّه بن محمود بكلامه في هذا الفصل فقد قال في ص 8: "وقد عقدت في الرسالة فصلا عنوانه (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع".
وقال في ص 27: "إنهم لو رجعوا- يعني الذين يقولون بصحة الأحاديث الواردة في المهدي- إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".
وتعليقي على هذا الفصل ما يلي:

ص -323- أولا: إن من سهل عليه أن يحكم على كل ما ورد في المهدي سواء كان في سنن أبي داود والترمذي وابن ماجه ومسند الإمام أحمد أو في غيرها من دواوين السنة النبوية من سهل عليه أن يحكم على كل ذلك بأنه موضوع مصنوع مزور مختلق مكذوب حديث خرافة بمثابة ألف ليلة وليلة كما أثبت بعض عباراته في ذلك في رقم 18 فإنه يصعب عليه أن يأتي بتحقيق معتبر لأن التحقيق المعتبر يحتاج إلى التأني والتثبت والإطلاع على المصادر المختلفة ومعرفة ما قاله أهل العلم المعتد بهم وأن لا يخرج ذلك التحقيق إلا بعد مدة طويلة ومن أراد أن يقف على التحقيق المعتبر بشأن المهدي المنتظر فيمكنه ذلك بالإطلاع على الرسالة التي أعدها الشيخ عبد العليم عبد العظيم الهندي ونال بها درجة الماجستير من قسم الدراسات العليا بجامعة الملك عبد العزيز بمكة والتي زادت صفحاتها على ستمائة صفحة وهي بعنوان: (الأحاديث الواردة في المهدي في ميزان الجرح والتعديل) والتي مكث في إعدادها مدة تزيد على أربع سنوات جمع فيها ما ورد في الموضوع من الأحاديث والآثار ودرس أسانيدها وبين ما قاله المحدثون عن أحوال رجالها وما قاله أهل العلم في صحتها أو ضعفها ونقل فيها الكثير من أقوال العلماء في تواترها وفي ثبوتها والاحتجاج بها وتكلم فيها في موضوع المهدي من مختلف الجوانب مما جعلها بحق أفضل وأوسع مرجع يرجع إليه في هذه المسألة.
ثانيا: قوله: "وقد عقدت في الرسالة فصلا عنوانه: (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد علي فليراجع" يفهم من قوله هذا أنه تكلم على كل الأحاديث التي لها تعلق بالمهدي مما رواه أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم وليس الأمر كذلك أما الحاكم فلم يرد له ذكر إطلاقا في ورقات الفصل السبع، وأما الترمذي فقد روى في جامعه في باب ما جاء في المهدي ثلاثة أحاديث الأول والثاني عن ابن مسعود وأبي هريرة: "لو لم يبق من الدنيا إلا يوم" الحديث وقد أورد الشيخ ابن محمود الحديث عند أبي داود فقال: روى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.. انتهى.
والملاحظ في هذا شيئان أحدهما عزوه الحديث إلى الترمذي مع أن الترمذي لم يسنده إلا عن ابن مسعود وأبي هريرة. والثاني أن لفظ حديث علي عند أبي داود "لبعث اللّه رجلا من أهل بيتي" وليس لفظه "رجلا منا" كما نقل الشيخ ابن محمود وهذا اللفظ "رجلا منا" لفظ الحديث في مسند الإمام أحمد وأما الحديث الثالث عند الترمذي فهو حديث أبي سعيد الخدري رضي اللّه عنه مرفوعا: "إن في أمتي المهدي" الحديث لم يرد له ذكر في فصل التحقيق المعتبر في رسالة الشيخ ابن محمود، وأما ابن ماجه فقد روى في سننه سبعة أحاديث في باب خروج المهدي ولم يذكر الشيخ ابن محمود في فصله إلا ثلاثة من هذه الأحاديث السبعة وهي حديث أبي سعيد الخدري "يـكون في أمتي المهدي" الحديث وحديث ثوبان "يقتتل عند كنزكم" الحديث وحديث أنس "نحن ولد عبد المطلب" الحديث وأما الإمام أحمد فقد عزا إليه الشيخ ابن محمود في الفصل الذي عقده ثلاثة أحاديث مع أن مسند الإمام أحمد فيه أحاديث كثيرة في المهدي غير هذه الثلاثة.
ثالثا: أن كلامه على الأحاديث التي أوردها لبيان ضعفها وبطلانها كما يريد لا يتسم بسمة التحقيق الذي يصلح أن يكون معتبرا وسأكتفي بإيضاح هذا بأمثلة من كلامه على بعض هذه الأحاديث.
المثال الأول: قال الشيخ ابن محمود في ص 48:
"روى الإمام أحمد حدثنا أبو نعيم حدثنا ياسين العجلي عن إبراهيم بن محمد ابن الحنفية عن أبيه عن علي قال: "المهدى منا أهل البيت يصلحه اللّه في ليلة"، وقد رأيت من ينتقد هذا الحديث قائلا: والعجيب أن يكون المهدي بعيدا عن التوفيق والفهم والرشد ثم يهبط عليه الصلاح في ليلة ليكون في صبيحتها داعية هداية ومنقذ أمة ورواه ابن ماجه عن عثمان ابن أبي شيبة وقال: "ياسين العجلي ضعيف" فهذا من جملة الأحاديث التي فيه التصريح باسم المهدي لكنها ليست بصحيحة كما أشار ابن ماجه إلى تضعيفه ومن الأمر العجيب في هذا الحديث

ص -324- كون المهدي بعيدا عن الهداية والتوفيق والرشد، ثم يهبط عليه في ليلة فيكون في صبيحتها هاديا مهديا ومنقذ أمة من جورها وفجورها".
أقول: بنى الشيخ ابن محمود إنكاره لهذا الحديث على أمرين:
أحدهما: أن ابن ماجه قال: "ياسين العجلي ضعيف".
والثاني: استنكار معناه وهو كون المهدي يصلحه الله في ليلة.
ويجاب عن ذلك: بأن ابن ماجه لم يضعف ياسين العجلي في كتابه السنن عندما أورد هذا الحديث عنه وليس من عادته في سننه أن يشير إلى أحوال الرجال، وإنما طبعة سنن ابن ماجه المشتملة على ترقيم الشيخ محمد فؤاد عبد الباقي اشتملت أحيانا على إيراد كلام البوصيري في زوائد ابن ماجه عقب إيراد الحديث وهو من عمل الشيخ محمد فؤاد عبد الباقي، ثم إن الذين ترجموا لياسين العجلي مثل الحافظ بن حجر في تهذيب التهذيب والحافظ الذهبي في ميزان الاعتدال لم يذكروا في ترجمته أن ابن ماجه ضعفه ولعل الشيخ ابن محمود لم يسبق إلى نسبة تضعيف ياسين العجلي إلى ابن ماجه، وحاصل ما قاله أهل العلم في تعديل ياسين العجلي أن عباس الدوري قال سمعت يحي بن معين قال: "ليس به بأس" وقال إسحاق بن منصور عن يحي بن معين: "صالح" وقال أبو زرعة: "لا بأس به" ذكر ذلك الحافظ ابن حجر في تهذيب التهذيب ولم يزد ابن أبي حاتم في الجرح والتعديل في بيان حاله على قول ابن معين وأبي زرعة أنه لا بأس به. وقال عنه الحافظ في التقريب: "لا بأس به"، أما ما قيل فيه من الجرح، فقد قال الحافظ ابن حجر في تهذيب التهذيب. وقال البخاري: "فيه نظر" ولا أعلم له حديثا غير هذا يعني هذا الحديث انتهى، ولم يترجم البخاري لياسين في كتابه الضعفاء الصغير وترجم له في التاريخ الكبير ترجمة لم يزد فيها على قوله: "ياسين العجلي عن إبراهيم بن محمد بن الحنفية، روى عنه أبو نعيم والعكلي يعد من الكوفيين" وقد أورد البخاري الحديث في ترجمة إبراهيم بن محمد بن الحنفية بإسناد الإمام أحمد وقال: "وفي إسناده نظر" وقال الذهبي في الكاشف: ياسين العجلي عن إبراهيم بن محمد بن الحنفية وعنه وكيع وأبو نعيم: ضعيف وحاصل ما قيل في جرحه أن البخاري قال فيه: "فيه نظر" كما نقله الحافظ ابن حجر في تهذيب التهذيب غير أن البخاري لم يورده في كتابه الضعفاء الصغير ولم يذكر هذا القدح في ترجمته في التاريخ الكبير وإنما قال في إسناده نظر يعني الحديث فيحتمل أن يكون ذلك النظر الذي في إسناد الحديث لكون ياسين العجلي ليس له إلا هذا الحديث وهو غير مؤثر ويحتمل غير ذلك مما لا يؤثر ويوضح عدم تأثير هذه الكلمة في قبول حديث ياسين العجلي أن الحافظ ابن حجر في ترجمته في تهذيب التهذيب أشار إلى ثبوت حديثه هذا فقال: "ووقع في سند ابن ماجه غير منسوب فظنه بعض الحفاظ المتأخرين ياسين بن معاذ الزيات فضعف الحديث به فلم يصنع شيئا" - انتهى.
وأما قول الذهبي في الكاشف: "ضعف" فهو إشارة إلى ما نقل عن البخاري بشأن ياسين وذلك غير مؤثر وقد رمز السيوطي في الجامع الصغير لحسن هذا الحديث واحد من أحاديث كثيرة دالة على ثبوت خروج المهدي في آخر الزمان. وأما القدح في هذا الحديث من جهة استنكار معناه فإن الشيخ ابن محمود تبع في ذلك محمد أبا عبية فإنه هو الذي قال هذا الكلام في تعليقه علن النهاية لابن كثير وقلده فيه ابن محمود ولا شك أن العقل السليم يتفق مع النقل الصحيح، وأي غرابة في معناه حتى يتعجبا منه تعجب المنكر لمقتضاه فالله على كل شيء قدير وهو فعال لما يريد ومن يهده الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا ومن أوضح الأمثلة في ذلك ما حصل لمن هو أفضل من المهدي ومن سائر الأمة سوى أبي بكر رضي الله عنه أمير المؤمنين عمر بن الخطاب رضي الله عنه فقد كان من أشد الناس على المسلمين ثم تحول بقدرة الله وتوفيقه فصارت شدته على أعداء الإسلام والمسلمين وأصبح ذلك الرجل العظيم الذي إذا سلك فجا سلك الشيطان فجا غيره كما أخبر بذلك الصادق المصدوق صلى الله عليه وسلم.
وبعد هذا أقول: أي تحقيق معتبر قام به الشيخ ابن محمود في الكلام على الحديث؟ أهو إضافة كلام إلى ابن ماجه لم يسبق في إضافته إليه؟ أو هو التقليد للكاتب أبي عبية في إنكار معناه؟

ص -325- المثال الثاني: قال الشيخ ابن محمود في ص 49:
"روى أبو داود عن هارون بن المغيرة حدثنا ابن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال: "نظر علي إلى ابنه فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة - يملأ الأرض عدلا" - وهذا يعد من كلام علي رضي الله عنه وليس بحديث عن رسول الله صلى الله عليه وسلم، فسقط الاحتجاج به، ومن المحتمل أن يكون مكذوبا على علي به". هذه هي الصيغة التي أوردها الشيخ ابن محمود في نقله الحديث من سنن أبي داود وهذا هو ما بنى عليه الشيخ ابن محمود تضعيف الحديث، أما الصيغة في سنن أبي داود فهي عن أبي إسحاق قال: "قال علي رضي الله عنه ونظر إلى ابنه الحسن فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم الحديث"، وأما الحديث فهو بهذا الإسناد ضعيف وليس السبب في ضعفه ما قاله الشيخ ابن محمود من أنه يعد من كلام علي رضي الله عنه، وليس بحديث فسقط الاحتجاج به لأن القول الذي يقوله الصحابي ينقسم إلى قسمين..ما للرأي فيه مجال، وما ليس له فيه مجال، فالذي للرأي فيه مجال يكون من قول الصحابي ولا يعد حديثا..أما الذي لا مجال للرأي فيه مثل هذا الحديث، فإنه يعد حديثا وله حكم الرفع وهو الذي يطلق عليه المحدثون المرفوع حكما لا تصريحا..وقد أوضح ذلك الحافظ ابن حجر في كتابه شرح نخبة الفكر فقال: "ومثال المرفوع من القول حكما لا تصريحا أن يقول الصحابي الذي لم يأخذ عن الإسرائيليات ما لا مجال للاجتهاد فيه ولا له تعلق ببيان لغة أو شرح غريب كالأخبار عن الأمور الماضية من بدء الخلق وأخبار الأنبياء أو الآتية كالملاحم والفتن وأحوال يوم القيامة، وكذا الأخبار عما يحصل بفعله ثواب مخصوص أو عقاب مخصوص، وإنما كان له حكم المرفوع لأن إخباره بذلك يقتضي موقفاً للقائل به، ولا موقف للصحابة إلا النبي صلى الله عليه وسلم، أو بعض من يخبر عن الكتب القديمة، فلهذا وقع الاحتراز عن القسم الثاني وإذا كان كذلك فله حكم ما لو قال: قال رسول الله صلى الله عليه وسلم، فهو مرفوع سواء كان ممن سمعه منه أو عنه بواسطة"، انتهى كلام ابن حجر، وقال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: بعد أن ذكر الأحاديث المرفوعة إلى النبي صلى الله عليه وسلم وأنها بلغت حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
وبهذا يتضح أن كلام الشيخ ابن محمود في تضعيف هذا الحديث ليس من التحقيق المعتبر والتحقيق المعتبر هو ما قاله المحدثون في إسناده وهو أن فيه انقطاعا في أعلاه وفي أسفله، أما الانقطاع الذي في أعلاه، فأبو إسحاق السبيعي قيل إنه لم يسمع من علي رضي الله عنه وإنما رآه رؤية وذلك أنه ولد لسنتين بقيا من خلافة عثمان رضي الله عنه، والانقطاع الذي في أسفله هو أن أبا داود لم يسم شيخه فيه وإنما قال: "حدثت عن هارون ابن المغيرة" وقد قال المنذري في اختصار سنن أبي داود عقب هذا الحديث: "هذا منقطع أبو إسحاق السبيعي رأى عليا رضي الله عنه رؤية"، وقال فيه أبو داود: "حدثت عن هارون ابن المغيرة".
مثال الثالث: قال الشيخ ابن محمود في ص 49:
"روى أبو داود في سننه من حديث سفيان الثوري بسنده عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا من أمتي أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما" ورواه أحمد والترمذي وقال: "حسن صحيح.."
والجواب: أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها، لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم وفي صحيح البخاري عن أبي جحيفة قلت لعلي رضي الله عنه: "هل خصكم رسول الله بشيء؟" فقال: "لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلا وما في هذه الصحيفة" قلت: "وما في هذه الصحيفة" قال: "العقل وفكاك الأسير، وأن لا يقتل مسلم بكافر" وفي رواية: "والمؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم" ولم يذكر شيئا من هذه الأحاديث التي هي من عالم الغيب ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع،

ص -326- وأصح ما ورد في ذلك هو قول النبي صلى اللّه عليه وسلم: "إن ابني هذا سيد وسيصلح اللّه به بين فئتين عظيمتين من المسلمين" وقد وقع ما أخبر به حيث تنازل الحسن عن المطالبة بالملك لمعاوية ابن أبي سفيان فاطفأ اللّه به نار الحرب بين الصحابة وسموا ذلك العام بعام الجماعة" انتهى.
هذا هو التحقيق المعتبر الذي أتى به الشيخ ابن محمود لإبطال هذا الحديث وتعليقي على هذا التحقيق ما يلي:
أولا: لم يتطرق الشيخ ابن محمود هنا لإبداء علة محددة لتضعيف هذا الحديث وإنما لكون شأنه تضعيف الأحاديث بالجملة أتى بما يشمله ويشمل غيره فقال: والجواب أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم، ومن جهة أخرى فالحديث قد خرجه فيمن خرجه أبو داود والترمذي والإمام أحمد كما أشار إليه الشيخ ابن محمود هنا فكيف يتفق ذلك مع قوله إن علماء الحديث قد تحاشوا الخ. وهؤلاء الأئمة الثلاثة من علماء الحديث.
ثانيا: ما أشار إليه من سؤال أبي جحيفة عليا رضي اللّه عنه وإجابة علي أبا جحيفة بجواب ليس منه هذه الأحاديث التي هي من عالم الغيب جوابه أن عدم ذكر أحاديث المهدي التي هي إخبار عن شيء مستقبل في إجابة علي على سؤال أبي جحيفة لا يدل على بطلانها لأن العبرة في ثبوت أي حديث أن يصح إسناده، وهذا الحديث واحد من أحاديث كثيرة صحت عن رسول اللّه صلى عليه وسلم في خروج المهدي في آخر الزمان، هذا من جهة ومن جهة أخرى فعلي رضي اللّه عنه أحد الصحابة الذين رووا هذا الحديث عن رسول الله صلى اللّه عليه وسلم وحديثه هو المثال الرابع الآتي بعد هذا.
ثالثا: قوله: ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع جوابه أن عدم إخراج الحديث في الصحيحين ليس دليلا على ضعفه وقد أوضحت ذلك في رقم (5) وهذا أحد المواضع التي يكرر فيها الشيخ ابن محمود مثل هذا الكلام.
رابعا: المتبادر من سياق حديث أبي جحيفة في كلام الشيخ ابن محمود أن قوله: وفي رواية: "والمؤمنون تتكافأ دماؤهم" الحديث في صحيح البخاري وليس الأمر كذلك فهذه الرواية عند الإمام أحمد والنسائي وأبي داود.
خامسا: حديث ابن مسعود رضي اللّه عنه هذا قال فيه الترمذي: "حديث حسن صحيح" وسكت عليه أبو داود والمنذري وكذا ابن القيم في تهذيب السنن وقد أشار إلى صحته ابن القيم في المنار المنيف وصححه ابن تيمية في كتابه منهاج السنة.
المثال الرابع: قال الشيخ ابن محمودة ص 42: وروى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث اللّه رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.
والجواب: "أن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست بصريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين فقوله منا.. يحتمل أن يكون من أهل ديننا وأمتنا على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال فقد خلق الله الدنيا وخلق فيها المسلم والكافر والبر والفاجر.. كما قال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان.. والمصارعة لا تزال قائمة بين الحق والباطل، وبين المسلمين والكفار، وفي صحيح مسلم أن النبي صلى اللّه عليه وسلم قال: "ما أنتم في الأمم المكذبة

ص -327- للرسل إلا كالشعرة البيضاء في جلد الثور الأسود.." وفي الصحيحين أن النبي صلى اللّه عليه وسلم قال: "يقول اللّه يا آدم ابعث بعث النار فيقول يا رب وما بعث النار فيقول من كل ألف تسعمائة وتسعة وتسعون في النار وواحد في الجنة" وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ومكانه، ولا الإيمان به ولا يمتنع كونه من جملة الخلفاء السابقين الذي استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين.. وهذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة" انتهى.
هذا هو التحقيق المعتبر الذي توصل إليه الشيخ ابن محمود لرد هذا الحديث.. وواضح أنه لم يتطرق إلى إبداء علة في الإسناد لرده وإنما درج في رده كما درج في رد غيره من الأحاديث على النهج الذي اتبعه بعض كتاب القرن الرابع عشر وهو الاعتماد على الشبه العقلية في رد النصوص الشرعية ويجاب على هذا التحقيق الذي جزم الشيخ ابن محمود بأنه معتبر بما أرجو أن يكون تحقيقا معتبرا وذلك فيما يلي:
أولا: قوله: "إن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست صريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي"، جوابه أن المحدثين عندما يصححون الأحاديث أو يضعفونها يبنون أحكامهم على منهج علمي دقيق لم تحظ به أي أمة من الأمم السابقة ولا يظفر به أحد ليس من أهل الحديث إلا إذا سلك المسلك الذي سلكوه ومشى على النهج الذي رسموه وهو الاعتماد على الإسناد ومعرفة أحوال رجاله واتصاله أو انقطاعه وغير ذلك، وهذا الحديث بهذا الإسناد ثابت عن رسول اللّه صلى اللّه عليه وسلم وإسناده على شرط البخاري وقد سكت عنه أبو داود والمنذري وقال فيه صاحب عون المعبود شرح سنن أبي داود..
الحديث سنده حسن قوي، وقد روى هذا الحديث جماعة من الصحابة عن رسول اللّه صلى اللّه عليه وسلم منهم ابن مسعود وأبو هريرة وأم سلمة وأبو سعيد الخدري. رضي الله عن الجميع.. وقد تقدم حديث ابن مسعود رضي اللّه عنه في المثال الثالث وهذا الحديث بطرقه المتعددة عن الصحابة رضي اللّه عنهم يدل على أنه يلي أمر المسلمين في آخر الزمان رجل من أهل بيت النبوة يسمى محمد بن عبد الله وهو وإن لم يصرح فيه بوصف المهدي متفق مع النصوص الأخرى المصرحة بهذا الوصف وعلى ذلك درج أهل الحديث حيث أوردوا مثل هذا مما لم يصرح فيه بوصف المهدي وما صرح فيه بهذا الوصف في باب خروج المهدي كما فعل أبو داود والترمذي وغيرهما.
ثانيا: قوله: "وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين"، فقوله مما يحتمل أن يكون من أهل ديننا وملتنا جوابه أن الحديث صحيح واقعا لا فرضا، ولا يصلح حمله على أحد مضى لأن علماء الحديث حملوه على المهدي الذي يخرج في آخر الزمان ويدل لكون المقصود ذلك الذي يكون في آخر الزمان الحديث نفسه وذلك في قوله: "لو لم يبق من الدنيا إلا يوم واحد" وفي حديث ابن مسعود "لطول اللّه ذلك اليوم.." وهو واضح في أن ذلك مراد به المهدي الذي يكون في آخر الزمان ولا يصلح حمله على أحد قبله، أما لفظ "رجل منا" التي تأولها الشيخ ابن محمود رجلا من أهل ديننا وملتنا فهو ليس لفظ أبي داود كما يوهم ذلك إيراد الشيخ ابن محمود الحديث عنه وإنما هو لفظ حديث علي في مسند الإمام أحمد، ولفظ الحديث عند أبي داود "رجلا من أهل بيتي" وهو موضح المراد من لفظ الحديث في مسند الإمام أحمد.
ثالثا: قوله: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال، فقد خلق اللّه الدنيا وخلق فيها المسلم والكافر، والبر والفاجر.. كما قال اللّه تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان، والمصارعة لا تزال بين الحق والباطل وبين المسلمين والكفار"، جوابه أن الله على كل شيء قدير ولا يستحيل على قدرة اللّه شيء.. هذا أولا وثانيا أنه لا يلزم من قوله: "يملأها عدلا" انقراض الشـر، فالشر موجود في زمن المهـدي.. والصـراع بـين الحق والباطـل قائم في زمانـه.. وأعظـم فتنة في الحياة الدنيا هي فتنـة الدجال وخروجه على النـاس.. يكـون في ذلك الزمان.. يوضـح ذلـك أن قوله: "كمـا ملئت جورا" لا يـدل عـلى انقراض

ص -328- الخير وإنما سنة اللّه في خلقه أن يكون الصراع بين الحق والباطل في هذه الحياة الدنيا ففي بعض الأزمان يقوى جانب الخير على جانب الشر وأحيانا يقوى جانب الشر ولا تخلو الأرض من أهل الخير إلا في الذين تقوم عليهم الساعة وفي زمان المهدي يكون جانب الحق قويا والخير منتشرا كما هو الشأن في صدر الإسلام وسبق في رقم 21 أن ابن حبان كما نقله عنه الحافظ في فتح الباري استدل بأن حديث أنس رضي اللّه عنه مرفوعا "لا يأتي عليكم زمان إلا والذي بعده شر منه" ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا كما ملئت جورا.
رابعا: قوله: "وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ولا مكانه ولا الإيمان" به جوابه أن هذا الحديث وغيره من الأحاديث في معناه هي في المهدي الذي يخرج في آخر الزمان كما عليه علماء الحديث كما مر بيانه في الفقرة الأولى من الكلام على هذا الحديث وأما زمانه فقد أوضحت الأحاديث أنه يكون في زمن عيسى ابن مريم عليه الصلاة والسلام وزمن الدجال وأما مكانه فإنه يكون عند نزول عيسى ابن مريم عليه الصلاة والسلام من السماء في أرض الشام في بيت المقدس كما ورد في بعض الأحاديث إذ يصلي خلف المهدي ثم يخرج لقتل الدجال. وأما الإيمان به فمذهب أهل السنة والجماعة التصديق بما صح من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم ومن ذلك خروج المهدي والدجال ونزول عيسى عليه السلام من السماء وغير ذلك.
خامسا: قوله: "ولا يمنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين" جوابه أن يقال وما المانع أن يكون المقصود به المهدي الذي يخرج في آخر الزمان الذي هو قول العلماء المحدثين أوعية السنة وجهابذة الأمة وهو الذي يقتضيه لفظ الحديث في قوله: "لو لم يبق من الدنيا إلا يوم واحد.." ثم إن الشيخ ابن محمود قال في أول الكلام على هذا الحديث: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال" ثم في آخر الكلام على الحديث قال: "ولا يمتنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين"، فالشيء الذي كان في أول الكلام على الحديث يحتمل أن يكون من المحال، أصبح مثله في الكلام على آخر الحديث من الممكن، وهكذا شأن الكلام المفتقر إلى التحقيق ينقض أخره أوله.
هذه أمثلة من كلامه على أربعة أحاديث وهي مقياس ونموذج لكلامه على بقية الأحاديث التي أوردها في فصل التحقيق المعتبر البالغ عددها جميعا أحد عشر عقبت كلامه بما يوضح بأنه كلام يفتقر إلى التحقيق المعتبر وأدهى من ذلك وأمر اغتباطه بهذا التحقيق وقوله أنه تكلم على الأحاديث بما لا مزيد عليه واللّه المستعان وإن تعجب فعجب قوله: "إنهم- يعني الذين يقولون بصحة الأحاديث في خروج المهدي- لو رجعوا إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا بالفظ ولا بالمعنى" فإن مما لا شك فيه أن الشيخ ابن محمود يعتبر هذه الإحالة هنا إحالة على مليء وكذلك الإحالة في قوله في ص 8: "وقد عقدت في الرسـالة فصلا عنوانه التحقيق المعتبر عن أحاديث المهدي المنتظر شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع" لكن الواقع أن أي طالب علم له إلمام قليل في معرفة الحديث الشريف يرجع إلى هذا الفصل يجد النتيجة بالعكس كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا.
فأنا أحد طلاب العلم الصغار قصير الباع قليل الإطلاع لما رجعت إلى ذلك الفصل أسفت كثيرا وأشفقت على فضيلة الشيخ ابن محمود -حفظه اللّه- إذ زج بنفسه في لجج لا يجيد السباحة فيها وتذكرت قول الشيخ أحمد شاكر في ابن خلدون إذ قال:" أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وتهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.." وإذا كان هذا رأي طالب العلم الصغير فما الشأن في العلماء الكبار في الحاضر والمستقبل عندما يقفون على هذه الرسالة والفصل الذي اشتملت عليه؟.
- للبحث بقية -


السنة الثانية عشرة - العدد السادس والأربعون - ، 1400هـ/1979م - الرد على من كذب بالأحاديث في المهدي

الرد على من كذب بالأحاديث الواردة في المهدي

السنة الثانية عشرة - العدد السادس والأربعون - ، 1400هـ/1979م

ص -361- الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
لفضيلة الشيخ عبد المحسن العباد عضو هيئة التدريس بالجامعة الإسلامية.
24- قال الشيخ ابن محمود في ص69: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحاديث الصحيحة الصريحة التي قام جهابذة النقاد العلماء على تمحيصها وتصحيحها حـتى جعلوها عمدة في العقائد والأحكام وأمور الحلال والحرام، وإلا فإنه من المعلوم أن الوضاعين الكذابين قد أدخلوا كثيرا من الأحاديث المكذوبة في عقائد المسلمين وأحـكامهم حتى صار لها الأثر السيء في العقائد والأعمال لكن المحققين من علماء المسلمين قد قاموا بتحقيقها و بينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها من ذلك أحاديث المهدي المنتظر وأنه يملأ الأرض عدلا كما ملئت جورا ونحو ذلك مما يقولون".
والجواب أن نقول: أفلح إن صدق في قوله: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحـاديث الصحيحة التي قـام جهابذة النقاد العلماء على تمحيصها وتصحيحها حتى جـعلوها عمدة في العقائد والأحكـام وأمور الحلال والحرام" فإن الجهابذة النقاد من العلماء مثل العقيلي والبيهقي والخطابي والقرطبى والذهبي وابن تيمية وابن القيم وابن كثير والسخاوي وغيرهم من المتقدمين والمتأخرين قـالوا بصحة كثير من الأحـاديث الواردة في المهدي ومنهم من قـال بأنها متواترة وهم أهل الخبرة في الحديث والاختصاص فيه وإليهم المرجع في معرفة صحيحه وضعيفه، أما ما ذكره الشيخ ابن محمود من أن الوضاعين الكذابين قاموا بوضع الأحاديث وأن المحققين من العلماء قاموا بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها فهو كلام حق لكن تمثيله لهذه الأحاديث الموضوعة بأحاديث المهدي منكر من القول لأن الجهابذة النقاد الذين يعتمد على حكمهم لم يقل أحـد منهم أنها ضعيفة كلها فضلا عن القول بأنها موضوعة والذي اشتهر عنه في القرون الماضية محاولة تضعيف أحـاديث المهدي وهو ليس من أهل الاختصاص ابن خلدون ومع ذلك اعترف بسلامة بعضها من النقد كما سبق إيضاح ذلك.

ص -362- وبناء على هذا فما زعمه ابن محمود من أن أحاديث المهدي من قبيل الأحـاديث الموضوعة التي قام المحققون من العلماء بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها هو زعم باطل وكلام ساقط عن درجة الاعتبار ولا يستطيع أن يسمي واحدا من العلماء المحققين المعتد بهم قال بأن أحاديث المهدي موضوعة مبينا المصدر الذي استند إليه في ذلك أما مجرد الزعم الخاطئ العاري عن الصحة الخالي من الصدق فقد نسب إلى الإمامين الجليلين الدارقطني والذهبي أنهما يعتبران أحاديث المهدي مما لا يجوز النظر فيه وهما بريئان من هذه الفرية براءة الشمس من اللمس وبراءة الذئب من دم يوسف عليه الصلاة والسلام وسبق أن أوضحت هذا في رقم (19).
25- وقال في ص70: "ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد سبقني من قال بذلك من العلماء المحققين" ومثل بالشيخ محمد بن عبد العزيز المانع والشيخ محمد رشيد رضا.
وقال في ص 6: "إننا لسنا بأول من كذب بهذه الأحاديث - يعني الأحاديث الواردة في المهدي - فقد أنكرها بعض العلماء قبلنا فقد قال شيخ الإسلام ابن تيمية رحمه الله في المنهاج بعد ذكره لأحاديث المهدي، أن هذه الأحاديث في المهدي قد غلط فيها طوائف من العلماء فطائفة أنكروها، مما يدل على أنها موضع خلاف من قديم بين العلماء كما هو الواقع من اختلاف العلماء في هذا الزمان".
يجاب على ذلك بما يلي :
أولا: أن شيخ الإسلام ابن تيمية قال في منهاج السنة: "وهذه الأحاديث غلط فيها طوائف، طائفة أنكروها واحـتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى بن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد الوليد البغدادي وغيره عليه وليس مما يعتمد عليه"، هذا ما قاله شيخ الإسلام عن هذه الطائفة التي أنكرت هذه الأحاديث فإنها قد عولت على حديث ضعيف لا يعول عليه ولم يسم شيخ الإسلام سوى أبي محمد بن الوليد البغدادي وقد بحثت عن هذا الرجل فلم أقف له على ترجمة، أما الشيخ محمد بن عبد العزيز المانع فلم يضعف الأحاديث الواردة في المهدي بل قال بتصحيح بعض هذه الأحاديث وقد بين ذلك في رسـالة سماها: ((تحديق النظر بأخبار الإمام المنتظر)) وقد نقلت جملا من كلامه في ذلك في رقم (13) وأما الشيخ محمد رشيد رضا فقد أوضحت في رقم (15) أنه سقط وتردى في إنكار رفع عيسى عليه الصلاة والسلام حيا ونزوله من السماء وأنه ليس بمستغرب عليه أن يسقط ويتردى في إنكار خروج المهدي في آخر الزمان ومن كانت هذه حاله يحصل من قلده في سقوطه وترديه الإضرار بنفسه.
ثانيا: أنه قد عرف من قديم الزمان عن الشيخ ابن محمود أنه عندما يشذ في مسألة يشعر بالوحشة فيسلي نفسه بمثل هذه العبارات فيقول لست أنا أول من قال بكذا بل سبقني إليه فلان وفلان فقد ألف رسالة قبل ربع قرن من الزمان تخبط فيها في بعض مسائل الحـج وقد رد عليه سماحة الشيخ محمد بن إبراهيم آل إبراهيم مفتي الديار السعودية في زمانه رحمه الله تعالى في رسالة سماها: ((تحذير الناسك مما أحدثه ابن محمود في المناسك)) طبعت في عام 1376هـ قال رحمه الله في ص50: "وقد أحس هذا الرجل -

ص -363- يعني الشيخ ابن محمود - أنه وقع في أسوء ورطة فقال: "وبالتأمل لما قلناه يعلم أن كلامنا ليس بأول مطر أصاب أرض الفلاة ولا هو أول آذان أقيمت له الصلاة" فوجد وحشة الوحدة وظلمة فقد الحجة فسلى نفسه بذكر من تصور أن قولهم بمثل مقاله ينفي الوحدة، ولعمري ما له في هذا الطريق من رفيق وهؤلاء الذين اعتمدهم في مسلكه لم يشاركوه في سوء صنيعه ومهلكه فهم إن صح النقل عنهم إنما هو القول بالجواز لا الرد على العلماء ولا السعي في أن يجمعوا على خلاف السنة والخروج عن طريق أهل الجنة جميع الورى ولم يرموا واحدا من الأمة بالجمود والتقيد بدين الآباء والجدود فضلا عن أن يرموا بذلك كافة العلماء وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة فوالله ما دعا قبله إلى هذه المقالة من إنسان ولا جلب بخيله وبرجله في زلزلة مناسك الحج ذو إيمان"، هذا ما قاله سماحة الشيخ محمد بن إبراهيم آل شيخ رحمه الله في الشيخ ابن محمود وفقه الله قبل خمسة وعشرين عاما..
وإذا تأمل القارئ قوله رحمه الله: "وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة" يتبين له بوضوح صدق فراسة هذا الرجل العظيم عليه من الله الرحمة والمغفرة فإن الشيخ ابن محمود قد ألف بعد ذلك رسائل حاد في بعضها عن الصواب من ذلك رسالته التي أسماها ((الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر))، ورسالته التي أسماها ((إتحاف الأحفياء برسالة الأنبياء)) فقد تخبط في هاتين الرسالتين وقد رد عليه في أخطائه فيهما فضيلة الشيخ حمود بن عبد الله التويجري وفقه الله في رسالة سماها: ((فتح المعبود في الرد على ابن محمود)) تقع في مائة وسبع وثمانين صفحة وقد قامت بطباعتها لتوزيعها رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد ومن ذلك رسالة أسماها(( الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الضحية وهل الضحية عن الميت شرعية أو غير شرعية)) وقد رد عليه في أخطائه في هذه الرسالة سماحة الشيخ عبد الله بن محمد بن حميد رئيس المجلس الأعلى للقضاء في رسالة سماها ((غاية المقصود في التنبيه على أوهام ابن محمود)) تقع في مائة واثنتي عشرة صفحة كما رد عليه في أخطائه في هذه الرسالة الشيخ علي بن عبد الله الحواس في كتاب سماه ((كتاب الحجج القوية والأدلة القطعية في الرد على من قال إن الأضحية عن الميت غير شرعية)) يقع قي مائتين وخمس وثمانين صفحة ومن ذلك رسالته التي أسماها: ((فصل الخطاب في إباحة ذبائح أهل الكتاب))، له فيها أخطاء منها إباحته ذبائح المشركين ورسالة له تقع في أربع ورقات سماها ((جواز الإحرام من جدة لركاب الطائرات والسفن البحرية)) وقد رد عليه في هاتين الرسالتين سماحة الشيخ عبد الله بن محمد بن حميد في رسالة سماها ((حكم اللحوم المستوردة وذبائح أهل الكتاب وغيرهم)) يليه تنبيهات على أن جدة ليست ميقاتا وهي تقع في مائة واثنتي عشرة صفحة، وهذه الأخطاء التي وقع فيها في رسائله المتعددة متفاوتة فإن بعضها من الأمور الفرعية التي يكون للاجتهاد فيها مجال لكن في حق من يكون أهلا للاجتهاد وبعضها من الأمور التي لا مجال فيها للاجتهاد مثل مسائل القضاء والقدر ومسألة خروج المهدي في آخر الزمان فإنه لا مجال للاجتهاد في مثل ذلك.

ص -364- وعملا بقوله صلى الله عليه وسلم : "الدين النصيحة" فإن نصيحتي لفضيلة الشيخ عبد الله بن زيد آل محمود أن يعمل على أن تكون رسالته في المهدي هذه آخر رسالة من هذا النوع من الرسـائل التي شغل طلاب العلم في الرد عليها وأن يجتهد - وقد دخل في العقد الثامن من عمره - في عمارة ما بقى من حياته فيما يعود عليه وعلى المسلمين بالخير والعاقبة الحميدة في الدنيا والآخرة.
26- قال الشيخ ابن محمود في ص (70): "وأنه بمقتضى التأمل للأحـاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها وأكثرها من رواية أبى نعيم في حلية الأولياء وكلها متعارضة ومتخالفة ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".
والجواب: أن هذا الكلام واضح في أن الشيخ ابن محمود يعتبر كتاب حلية الأولياء لأبي نعيم أوسع مصدر اشتمل على أحاديث المهدي وليس الأمر كذلك فقد جمع الشيخ عبد العزيز بن محمد بن الصديق الغماري أطراف أحـاديث الحلية كتاب مطبوع سماه ((البغية فى ترتيب أحاديث الحلية)) يشتمل على أكثر من أربعة آلاف حديث وليس فيها حديث طرفه المهدي إلا حديث "المهدي منا أهل البيت يصلحه الله في ليلة" وهذا دليل واضح من كلام ابن محمود على قلة معرفته بأحاديث المهدي وأنه لا يعرف أين تقل وأين تكثر وبالتالي فحكمه عليها أنها من الضعاف التي لا يعتمد عليها وأنها كلها متعارضة متخالفة ليست بصحيحة ولا صريحة ولا متواترة باللفظ ولا بالمعنى حكم على غير بينة وهدى بل على ظن لا يغني من الحق شيئا ورحم الله من قال خيرا فغنم أو سكت فسلم.
27- وقال في ص (29): "والمهدي متى قلنا بتصديق الأحاديث الواردة فيه ليس بملك معصوم ولا نبي مرسل ما هو إلا رجل عادي كأحد أفراد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول الله ولم يحدث بها".
والجواب: أن أهل السنة والجماعة يقولون بتصديق الأحاديث الصحيحة الواردة في المهدي لثبوتها عن الرسول صلى الله عليه وسلم وهو عندهم غير معصوم وما هو إلا رجـل كـأحد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا ولو قال بذلك الشيخ ابن محمود لكان على منهج أهل السنة والجماعة المتبعين لما صحت به الأحاديث عن الرسول صلى الله عليه وسلم لكنه قلد بعض كتاب القرن الرابع عشر الذين حكَّموا العقول في النقول فحادوا عن جادة الصواب أمثال أحمد أمين ومحمد فريد وجدي ومن على شاكلتهما أما قوله: "وكل الأحـاديث الواردة فيه ضعيفة و يترجـح بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم ولم يحدث بها" فليس له فيه سلف في الماضين حتى ابن خلدون فإنه لم يقل بتضعيفها كلها كما سبق إيضاح ذلك في رقم (10) ولكن مثل هذا الكلام من مجازفات وتخرصات بعض كتاب القرن الرابع عشر نعوذ بالله من الخذلان.

ص -365- 28 – وقال الشيخ بن محمود في ص(9): لكن المتعصبين لخروجه - يعني المهدي - لما طال عليهم الأمد ومضى من الزمان أربعة عشر قرنا وما يشعرني أن يأتي من الزمان أكثر مما مضى بدون أن يروه حتى تقوم الساعة لهذا أخذوا يمدون في الأجل ليثبتوا بذلك استقامة قولهم عن السقوط، فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم مع العلم أن الأحاديث التي بأيديهم والتي يزعمونها صحيحة ومتواترة والتي رواها الإمام أحمد وأبو داود والترمذي وابن ماجه وردت مطلقة لم تقيد بزمن عيسى إلا حديث صلاة عيسى خلف المهدي قال الذهبي وعلي القارئ: "إنه موضوع أي مكذوب فسقط الاحتجاج به" انتهى.
أقول : أبرز الأخطاء التي اشتمل عليها كلام ابن محمود هذا خطآن أحدهما زعمه أن أهل السنة القائلين بصحة خروج المهدي لما مضى من الزمان أربعة عشر قرنا دون أن يخرج المهدي أخذوا يمدون في الأجل ليثبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى ابن مريم وكأن القول بخروجه زمن عيسى بن مريم نشأ في القرن الرابع عشر، والثاني زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ، والجواب عن الخطأ الأول أن القول بتحديد وقت خروج المهدي في الزمن الذي يكون فيها عيسى عليه الصلاة والسلام هو قول أهل السنة والجماعة في القديم والحديث وقد بدأ ذلك من حين تكلم به الذي لا ينطق عن الهوى صلى الله عليه وسلم حيث تلقى الأحاديث في ذلك عنه صحابته الكرام وتلقاه عنهم التابعون وسار على نهجهم في ذلك التابعون لهم بإحسان ولم يكن القول به بدأ في القرن الرابع عشر كما يقتضيه كلام ابن محمود وقد قال الإمام أبو الحسين محمد بن الحسين الأبري المتوفى سنة (363 هـ) في كتابه مناقب الشافعي: "وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتله الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه" وكلام أبي الحسين الأبري هذا نقله عنه الإمام ابن القيم في كتابه المنار المنيف في الصحيح والضعيف ونقله قبله عنه القرطبي في التذكرة في أحوال الموتى وأمور الآخرة وأبو الحجاج المزي في كتابه تهذيب الكمال ونقله بعدهم الحافظ ابن حجر العسقلاني في كتابيه تهذيب التهذيب وفتح الباري ونقله السيوطي في العرف الوردي في أخبار المهدي ونقله غير هؤلاء من الأئمة.
وكلام أبي الحسين الأبري هذا يوجد في كتاب ابن القيم المنار المنيف قبل الكلام الذي نقله ابن محمود في ص53 من رسالته عن ابن القيم في المنار المنيف يوجد قبله بورقة واحدة ومع ذلك يزعم ابن محمود في كلامه هذا أن القائلين بخروج المهدي لما مضى أربعة عشر قرنا دون أن يخرج أخذوا يمدون في الأجل لثيبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم وليس بمستغرب أن يعمى الشيخ ابن محمود أو يتعامى عن كلام أبي الحسين الأبري المتوفى سنة 363 هـ هذا فقد عمي أو تعامى عن كل ما أورده ابن القيم في المنار المنيف من تصحيح لأحاديث المهدي وعزا إلى ابن القيم أنه يضعف أحاديث المهدي وينتقدها وهو خلاف الواقع كما سبق

ص -366- أن أوضحته في رقم (11) وكما في قوله في ص55: "فهذا كلام ابن القيم قد انحى فيه بالملام وتوجيه المذام على سائر الفرق التي تدعي بالمهدي ولم يستثن فرقة عن فرقة لكونها دعوى باطلة من أصلها" انتهى، قال ابن محمود هذا الكلام وغيره عن ابن القيم مع أن كلام ابن القيم في المنار المنيف في إثبات خروج المهدي آخر الزمان وفي تصحيحه لكثير من الأحاديث الوادرة فيه واضح وضوح الشمس في رابعة النهار كما مر إيضاح كلامه رحمه الله في ذلك.
والجواب عن خطئه الثاني وهو زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ أن يقال لم يذكر ابن محمود لفظ الحديث الذي زعم أنه موضوع وقد ذكره في ص51 حيث قال: "وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي تقدم يا روح الله فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير بأنه حديث موضوع" انتهى، هكذا عزا الشيخ ابن محمود إلى الشيخ علي القارئ في كتابه الموضوعات الكبير أنه يقول عن هذا الحديث إنه موضوع مع أن الذي قاله الشيخ علي القارئ عنه أنه ثابت وذلك في ص164 من كتاب الموضوعات الكبير وقد أوضحت هذا في رقم (22) وبينت أن نزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلي عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة وبهذا يتضح أن عزو ابن محمود إلى الشيخ علي القارئ القول بأن حديث صلاة عيسى خلف المهدي موضوع خلاف الواقع وقد أضاف هنا أن الذهبي قال إن حديث صلاة عيسى خلف المهدي موضوع وهذا أيضا بلا شك خلاف الواقع.
29 – وقال الشيخ ابن محمود في ص31: "لم يكن من هدي رسول الله صلى الله عليه وسلم ولا من شرعه أن يحيل أمته على التصديق برجل في عالم الغيب وهو من أهل الدنيا ومن بني آدم فيخبر عنه أنه يفعل كذا وكذا مما يوجب الاختلاف والاضطراب بين الأمة".
والجواب أن من هدي رسول الله صلى الله عليه وسلم وشرعه أنه يخبر أمته عما شاء الله أن يخبرهم به من أمور الغيب سواء كان ذلك عن الماضي أو المستقبل أو عما هو موجود غير مشاهد ولا معاين ومن ذلك إخباره صلى الله عليه وسلم عن أمور مستقبلة منها ما هو قبل قيام الساعة ومنها ما هو بعدها ومنها ما في زمن قريب من زمن النبوة ومنها ما هو بعيد عن زمنها وسأمثل فيما يلي لأخباره صلى الله عليه وسلم عن أشخاص يأتون بعد زمنه وهم من أهل الدنيا ومن بني آدم منهم من أتى وفقا لما أخبر به صلى الله عليه وسلم ومنهم من لم يأت بعد زمانه وسيأتي في حينه طبقا لما أخبر به صلى الله عليه وسلم

ص -367- وأهل السنة والجماعة لا يترددون في تصديق ما صح عنه من أخبار ويعتقدون أن ما صح إخباره به لا بد أن يقع على النحو الذي أخبر به الصادق المصدوق الذي لا ينطق عن الهوى صلوات الله وسلامه عليه.
فمن ذلك إخباره صلى الله عليه وسلم بمجيء أويس القرني من اليمن وذكره صلى الله عليه وسلم له باسمه وبيان بعض صفاته وقد حصل مصداق خبره صلى الله عليه وسلم بذلك على النحو الذي جاء عنه صلى الله عليه وسلم ففي صحيح مسلم بسنده عن أسير بن جابر قال: "كان عمر بن الخطاب إذا أتى عليه إمداد أهل اليمن سألهم: أفيكم أويس بن عامر؟ حتى أتى عليه أويس فقال: أنت أويس بن عامر؟ قال: نعم، قال: من مراد ثم من قرن، قال: نعم، قال: فكان بك برص فبرأت منه إلا موضع درهم ، قال: نعم، قال: لك والدة؟ قال: نعم، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يأتي عليكم أويس بن عامر مع إمداد أهل اليمن من مراد ثم من قرن كان به برص فبرأ إلا موضع درهم، له والدة هو بها بر لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل" فاستغفر لي، فاستغفر له، قال له عمر: أين تريد؟ قال: الكوفة، قال: ألا أكتب لك إلى عاملها؟ قال: أكون في غبراء الناس أحب إلي، وفي صحيح مسلم أيضا عن ابن عمر رضي الله عنه قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له أويس وله والدة وكان به بياض، فمروه فليستغفر لكم".
ومن ذلك إخباره صلى الله عليه وسلم عن اثنين من ثقيف بوصفهما أحدهما كذاب والثاني مبير وقد وقع ما أخبر به صلى الله عليه وسلم فالكذاب هو المختار بن أبي عبيد الثقفي والمبير أي المهلك الحجاج بن يوسف الثقفي وقد قالت ذلك للحجاج أسماء بنت أبي بكر الصديق رضي الله عنها كما في صحيح مسلم: "أما أن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فرأيناه وأما المبير فلا إخالك إلا إياه". قال النووي في شرحه صحيح مسلم: "واتفق العلماء على أن المراد بالكذاب هنا المختار بن أبي عبيد وبالمبير الحجاج بن يوسف والله أعلم" انتهى.
هذان مثالان لما أخبر به صلى الله عليه وسلم عن أشخاص في زمن قريب من زمن النبوة أحدهما في جانب المدح والثاني في جانب الذم وقد صدق خبره صلى الله عليه وسلم فيهما على النحو الذي أخبر به صلى الله عليه وسلم ، أما في الزمن البعيد عن زمن النبوة فقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم وتواترت عنه في خروج المهدي وخروج الدجال ونزول عيسى عليه الصلاة والسلام من السماء وذلك في آخر الزمان ولا بد من وقوع ما أخبر به صلى الله عليه وسلم طبقا لما جاء عنه عليه الصلاة والسلام وتصديق الرسول صلى الله عليه وسلم فيما يخبر به عن أمور مغيبة هو من الإيمان بالغيب الذي امتدح الله أهله، وأما الدعاوى الكاذبة التي تحصل من متمهدين دجالين في بعض الأزمان وما ينتج عنها من فتن فإن ذلك لا يقدح بالحقيقة الثابتة عن الرسول صلى الله عليه وسلم وقد أوضحت ذلك في رقم (4).
30 – وقال الشيخ ابن محمود في ص25: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة

ص -368- رسول الله صلى الله عليه وسلم وسنته بحال فقد أثبتت التاريخ الصحيحة حياة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به.
والجواب: أن هذا الكلام من النوع الذي لا ينتهي عجب الواقف عليه لاسيما قوله فيه: "فقد أثبتت التاريخ الصحيحة حـيـاة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك". فإن كان الكاتب يقصد الحياة العملية فـلا وجه للبحث عن خروج المهدي في آخر الزمان ضمن السيرة النبوية العملية، وإن كان يقصد بحياته صلى الله عليه وسلم ما صدر عنه صلى الله عليه وسلم من أقوال وأفعال وتقريرات فلا وجـه لقوله: "وليس فيها شيء من ذكر المهدي" ومعلوم أن حد الحديث النبوي الشريف عند أهل الحديث ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي وكتب الحديث الشريف مليئة بالنصوص الواردة في المهدي وفيها كما قال أهل العلم بالحديث الصحيح والحسن والضعيف والموضوع.
وعلى هذا فقوله: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة رسول الله صلى الله عليه وسلم وسنته بحال" من قبيل الكلام البارد الذي لم يفكر في معناه عند تسطيره وإلا فإن خروج المهدي في آخـر الزمان لم يعرفه أهل السنة والجماعة المتبعين للنصوص الشرعية إلا بثبوته في السنة النبوية ولا يقل عن قوله ذلك قوله: "فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به" فإن المسلم الناصح لنفسه لا يصدق ويكذب تبعا للهوى وإنما يكون تصديقه أو تكذيبه متمشـيا مع النصوص الشرعية فيجعل النقل حكما على العقل لا أن يجعل العقول محكمة في النقول فيقع في فضول القول وردئ الكلام.
31 - وقال الشيخ ابن محمود في ص17: "ولقد عاش الخلفاء الراشدون والصحابة والتابعون ثم عاش من بعدهم العلماء والسلف الصالحون ممن كانوا في القرون الثلاثة المفضلة ثم عاش من بعدهم جميع العلماء والحكام ومنهم عماد الدين زنكي ونور الدين محمود الشهيد وصلاح الدين الأيوبي وجميع الناس بعدهم وفي مقدمتهم شيخ الإسلام ابن تيمية والعلامة ابن القيم فلم ينقص إيمانهم وتقواهم عدم وجود المهدي من بينهم لعلمهم واعتقادهم أن الدين كامل بدونه فلا حاجة لهم به خرج أو لم يخرج".
والجواب أن يقال أولا: هذا الكلام من النوع الذي يصلح أن يوصف بأنه ليس له معنى مستقيم.
وثانيا: أن الزمن الذي يخرج فيه المهدي أوضحته النصوص الصحيحة وهو آخر الزمان حيث يخرج الدجال في زمنه، وينزل عيسى بن مريم عليه الصلاة والسلام من السماء ويصلي خلفه.
وثالثا: إن عدم وجوده بين الناس في أزمنة قبل زمانه لا ينقص الإيمان والتقوى وإنما الذي ينقص الإيمان والتقوى عدم تصديق الرسول صلى الله عليه وسلم فيما يخبر به والقدح بالنصوص الشرعية استنادا إلى الشبه العقلية كما هو مسلك بعض الكتاب في القرن الرابع عشر.

ص -369- 32- ذكر الشيخ ابن محمود في مواضع متعددة من رسالته أن القول بخروج المهدي على فرض صحته ليس من عقائد المسلمين فقال في ص56: "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسب ما يدعون فإنها لا تعلق لها بالعقيدة الدينية ولم يدخلها علماء السنة في عقائدهم". ثم مَثَّل بشيخ الإسلام ابن تيمية والطحاوي وشارح عقيدته وابن قدامة والأشعري في الإبانة ثم قـال: "فعدم إدخالها في عقائدهم مما يدل على أنهم لم يعتبروها من عقائد الإسلام والمسلمين".
والجواب عن ذلك من وجوه:
الأول: أن مذهب أهل السنة والجماعة التصديق بكل ما صح عن رسول الله صلى الله عليه وسلم من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا ومن ذلك التصديق بخروج المهدي كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم والتصديق بما صحت به الأخبار عن رسول الله صلى الله عليه وسلم مما تقتضيه شهادة المسلم بأن محمدا رسوله الله صلى الله عليه وسلم وقد قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في بيان معنى شهادة أن محمدا رسوله الله: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع"، وقال أبو محمد بن قدامة المقدسي في كتابه لمعة الاعتقاد: "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه فيما شاهدناه أو غاب عنا نعلم أنه حق وصدق وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه مثل حديث الإسراء والمعراج ومن ذلك أشراط الساعة مثل خروج الدجال ونزول عيسى بن مريم عليه السلام فيقتله وخروج يأجوج ومأجوج وخروج الدابة وطلوع الشمس من مغربها وأشباه ذلك مما صح به النقل". فكلام ابن قدامة هذا يدخل فيه التصديق بخروج المهدي في أوله وآخره، فأوله قوله: "ويجـب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه"، وآخره قوله بعد أن ذكر أمثلة من أشراط الساعة: "وأشباه ذلك مما صح به النقل".
الثاني: أن من العلماء الذين كتبوا في عقائد أهل السنة والجماعة من نص على خروج المهدي في آخر الزمان ومنهم الحسن بن علي البربهاري والسفاريني وسبقت الإشارة إلى ذلك في رقم (14) ثم إن عدم ذكر بعض الأئمة لخروج المهدي في آخر الزمان في كتبهم لا يدل على عدم اعتبارهم ذلك من عقائد المسلمين لأنهم لم يلتزموا التنصيص على كل شيء يعتقد ولأن منهم من يأتي بعموم يدخل فيه وجوب التصديق بكل ما أخبره به الرسول صلى الله عليه وسلم وصح به النقل عنه كما فعل ابن قدامة المقدسي..
الثالث: قول ابن محمود : "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسبما يدعون فإنها لا علاقة لها بالعقيدة الدينية". يجاب عنه بأنه كلام غير مستقيم وإلا فكيف يقال بصحة النقل ثم لا يصدق به ولا يعتقد مقتضاه وسبق في رقم (16) ما نقله السيوطي عن الشافعي رحمه الله أنه روى يوما حديثا، وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد الله؟" فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خـارجا من كنيسة؟ أرأيت في وسطي زنارا؟ أروي حديثا عن رسول الله صلى

ص -370- الله عليه وسلم ولا أقول به". وسبق أيضا في رقم 6 ما رواه البيهقي بإسناده إلى عبد الله بن أحمد بن حنبل قال حدتني أبي قال لنا الشافعي: "أنتم أعلم بالحديث والرجال مني إذا كان الحديث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". والحاصل أن صحة الحديث في خبر تقتضي التصديق به وأن كلام ابن محمود هذا متناقض وغير مستقيم المعنى.
33- وصف الشيخ ابن محمود القول بصحة خروج المهدي بأنه اعتقاد سيء وأنه بدعة وأنه من محدثات الأمور فقال في ص12 : "وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله - يعني في صحة خروج المهدي - حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحـاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيء والحمد الله وعرفت تمام المعرفة بأنه لا مهدي بعد رسول الله صلى الله عليه وسلم وبعد كتاب الله". وقال في ص19: "ومنهم - يعني الذين ردوا الأحاديث الواردة في المهدي - الإمام الشاطبي صاحب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع ويعني بالمهدية الذين يعتقدون صحة خروج المهدي"، وقال في ص30: "فبسبب مجاورتهم - يعني بعض أهل السنة والجماعة - للشيعة واختلاطهم بهم اقتبسوها منهم وإلا فإنها ليست من عقيدة أهل السنة، وقال في ص31 : "فهما - يعني الشيعة وأهل السنة الذين يصدقون بخروج المهدي - في فساد الاعتقاد به - يعني المهدي – سيان"، وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح"، وقال في ص 58 أيضا : "وقال صلى الله عليه وسلم: "إياكم ومحدثات الأمور"، والمهدي واعتقاده هو من محدثات الأمور".
ويجاب على ذلك بما يلي:
أولا: ما ذكره من أنه في بداية نشأته كان يعتقد اعتقاد شيخ الإسلام ابن تيمية في صحة خروج المهدي وأنه بعد أن تجاوز الأربعين من العمر وبعد أن توسع في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتناقضها زال عنه الاعتقاد السيء جوابه أن اعتقاد خروج المهدي آخر الزمان هو مذهب أهل السنة والجماعة قبل شيخ الإسلام ابن تيمية وبعده وسلوك ابن محمود بعد تجاوزه سن الأربعين من العمر مسلكا غير سبيلهم انتقال من اعتقاد مبني على التصديق بالنصوص الشرعية الصحيحة إلى اعتقاد سيء مبني على الشبه العقلية الواهية وليس للشيخ ابن محمود في معتقده الجديد سلف من أهل العلم المعتد بهم أما حمده الله على زوال الاعتقاد السيء عنه - على حد تعبيره - فإنه لا يحمد على مكروه سوى الله تعالى، وقد أحسن من قال:

يقضى على المرء في أيام محنته حتى يرى حسنا ما ليس بالحسن

ثانيا: ما نقله عن الشاطبي في الاعتصام من أنه ألحق المهدية بأهل البدع وأن المهدية في رأي الشاطبي هم الذين يعتقدون في صحة خروج المهدي جوابه: أن ما نسب إلى الشاطبي غير صحيح ومقصود الشاطبي بالمهدية اتباع المتمهدي المغربي وقد فسر مراده بالمهدية بأنهم الذين يجعلون أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت وسبق إيضاح ذلك في رقم 12.

ص -371- ثالثا: ما ذكره من أن عقيدة أهل السنة في المهدي مقتبسة من عقيدة الشيعة وأن الشيعة وأهل السنة في فساد الاعتقاد بالمهدي سيان، جوابه أن عقيدة أهل السنة في المهدي مستقاة من الأحاديث الصحيحة في الأصول المعتمدة عندهم ولا علاقة لها بعقيدة الشيعة وسبق إيضاح ذلك في رقم 3 ورقم 15.
رابعا: قوله: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح". جوابه أن عقيدة أهل السنة والجماعة في المهدي مبنية على نصوص صحيحة قال بصحتها أهل العلم المعتقد بهم وسبق إيضاح ذلك في رقم 18.
خامسا: قوله: "والمهدي واعتقاده من محدثات الأمور".
جوابه: أن ذلك يقال لو كان القول بخروجه في آخر الزمان ليس فيه حديث صحيح عن رسول الله صلى الله عليه وسلم أما وقد صحت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم فإن القول بأنه من محدثات الأمور يعتبر من الزعم الباطل والقول الخاطئ وإنما الذي يعتبر من محدثات الأمور أن يأتي بعض الكتاب في القرن الرابع عشر فيسلكوا مسلكا خطيرا حادثا هو رد النصوص الشرعية بناء على شبه عقلية فيرخون لعقولهم العنان ثم يتركونها بدون خطام أو زمام.
24- وقال ص 24: "والذي جعل أمر المهدي يستفحل بين أهل السنة من المسلمين وكان بعيدا عن عقيدتهم هو عجز العلماء المتقدمين وكذا العلماء الموجودين على قيد الحياة فلم نسمع بأحد منهم رفع قلمه ولا نطق ببنت شفة في التحذير من هذا الاعتقاد السيء وكونه لا صحة له اللهم قد بلغت بل إنهم ينكرون على من يقول بإنكاره فيزيدون الحديث علة والطين بلة".
والجواب على هذا أن نقول: هكذا ينحى ابن محمود باللائمة على علماء الأمة متقدميهم والموجودين على قيد الحياة منهم لعدم قيام أحد منهم بإنكار خروج المهدي وذلك دليل واضح من كلام ابن محمود على شذوذه في هذا الأمر وأنه وحده في واد وعلماء الأمة الإسلامية سابقهم ولاحقهم في واد آخر.
هذا وليس له رفيق في الطريق الموحش الذي سلكه إلا أمثال محمد فريد وجدي وأحمد أمين ممن حكّموا العقل في النقل وردوا النصوص الصحيحة لشبه عقلية واهية، وقد صان الله العلماء المحققين المعتد بهم من الإصابة بأمراض الشبهات العقدية ووفقهم لتعظيم السنة النبوية والتصديق بأخبارها الثابتة عن الذي لا ينطق عن الهوى صلى الله عليه وسلم.
ولذلك لم يحصل ابن محمود على واحد منهم يرفع قلمه أو ينطق ببنت شفة في إنكار خروج المهدي سواء في ذلك سابقهم ولاحقهم، وكيف يطمع ابن محمود أن يجد عالما ناصحا لنفسه يتجرأ على رد النصوص الصحيحة ودعوة الناس إلى التكذيب بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ثم بماذا بلغ ابن محمود في قوله: "اللهم قد بلغت؟"

ص -372- إن من الواضح للمتعلم فضلا عن العالم أنه بلغ عن عدم معرفته بالحديث النبوي الشريف وعدم تمييز صحيحه من سقيمه وبلغ عن تمكن شبه بعض كتاب القرن الرابع عشر العقلية من فكره بحيث قدمها على النقل وبلغ عن شذوذه وسلوكه مسلكا مخالفا لمسلك أهل السنة والجماعة، وسواء كان صدور ذلك منه عن جهل أو علم هو بلية ومصيبة.

إذا كنت لا تدري فتلك مصيبـة وإن كنت تدري فالمصيبة أعظم

35- قال الشيخ ابن محمود في ص 34: "إن العلماء كأبي داود في سننه وابن كثير في نهايته والسفاريني في لوامع أنواره وغيرهم قد أدخلوا أحاديث المهدي في جملة أشراط الساعة مع أحاديث الدجال والدابة ويأجوج ومأجوج وأحاديث الفتن، فكل هذه لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص لعلمهم أنها أحـاديث مبنية على التساهل ويدخل فيها الكذب والزيادات والمدرجـات والتحريفات وليست بالشيء الواقع في زمانهم ولا من أحاديث أحكامهم وأمـور حلالهم وحرامهم".
ثم ذكر أنه: "في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها فنخلها ثم نثرها حديثا حديثا وبين عللها كلها وأن من رواتها الكذوب ومنهم المتهم بالتشيع والغلو ومنهم من يرفع الحديث إلى الرسول بدون أن يتكلم به الرسول ومنهم من لا يحتج به وخلاصته أنه حكم على أحاديث المهدي بالضعف".
وتعليقي على كلام ابن محمود هـذا أقـول:
ما ذكره من أن أحاديث المهدي وغيرها من أحاديث أشراط الساعة لا يتعرض لهـا نقاد الحديث بتصحيح ولا تمحيص، وأنه في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها وأنه حكم عليها بالضعف أقول هذا الذي ذكره الشيخ ابن محمود مردود بأن العلماء في مختلف العصور قبل القرن التاسع تكلموا في أحاديث المهدي وبينوا أن فيها الصحيح والحسن والضعيف والموضوع واحتجوا بالثابت منها، واعتقدوا موجبه وهم أهل الاختصاص الذين يعول على قولهم في هذا الشأن يعرف كلامهم في ذلك تصحيحا وتضعيفا من يطالع الكتب التي صنفوها ويقف على الجهود العظيمة التي بذلوها في خدمة السنة وتمييز صحيحها من ضعيفها ومن النقاد الذين تعرضوا لأحاديث المهدي الحافظ أبو جعفر العقيلي المتوفى سنة اثنتين وعشرين وثلاثمائة فقد قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة علي بن نفيل النهدي: "قلت ذكره العقيلي في كتابه وقال: لا يتابع على حديثه في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه"، ومنهم ابن حبان المتوفى سنة (354 هـ) فقد قـال الحافظ ابن حجر في فتح الباري في شرح حديث أنس بن مالك رضي الله عنه الذي أخرجه البخاري في صحيحه: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم"، قال: "واسـتدل ابن حبان في صحيحه -بأن حديث أنس ليس على عمومه - بالأحاديث الواردة في المهدي وأنه يملأ

ص -373- الأرض عدلا بعد أن ملئت جورا"، وقال البيهقي المتوفى سنة 438 هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال: "والأحاديث في التنصيص على خروج المهدي أصح ألبتة إسنادا"، ومنهم الحافظ أبو الحسين محمد بن الحسين الأبري صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة، قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم": "محمد ابن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه" نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقله أيضا الحافظ ابن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقله عنه أيضا وسكت عليه في كتابه فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقله أيضا غير ابن حجر وابن القيم من أهل العلم، وممن صحح بعض الأحاديث الواردة في المهدي الإمام الترمذي في جامعه، ومنهم الحاكم في المستدرك ووافقه الحافظ الذهبي في تلخيصه في تصحيح جملة منها، ومنهم الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671 هـ فقد قال في كتابه التذكرة في أحوال الموتى وأمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى بن مريم" وبيان ضعفه قـال: "والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدى من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه"، ومنهم الإمام ابن تيمية المتوفى سنة 738 هـ فقد صحـح بعض الأحاديث الواردة في المهدي وذلك في كتابه منهاج السنة ومنهم الإمام ابن القيم المتوفى سنة 751 هـ فقد صحـح في كتابه المنار المنيف جملة من الأحاديث الواردة في المهدي وأشـار إلى ضعف بعض ما ورد في ذلك، ومنهم الإمام ابن كثير المتوفى سنة 774 هـ فقد تكلم في كتابه النهاية على كثير من الأحاديث الواردة في المهدي مبينا الصحيح والضعيف في ذلك، وهؤلاء العلماء النقاد كلهم قبل القرن التاسـع، وقد تكلموا في أحاديث المهدي مبينين صحة بعض الأحاديث الواردة في ذلك وهم قليل من كثيرين تكلموا في ذلك ويتضح بهذا بطلان ما ذكره الشيخ ابن محمود من أن أحاديث المهدي وغيرها من أشراط الساعة لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص، أما ما ذكره من أنه: "في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها" فيجاب عنه بأن العلماء النقاد تكلموا في أحاديث المهدي لمعرفة صحيحها من ضعيفها قبل القرن التاسع ومنهم الذين أسلفت ذكرهم قريبا وبأن ابن خلدون ليس من المحققين في علم الحديث الذين يعول على كلامهم في التصحيح والتضعيف وسبق أن أوضحت وجه ذلك في رقم 10 وأيضا فإن ابن خلدون كانت وفاته سنة 808 هـ فلم يدرك من القرن التاسع إلا ثمان سنوات وكان كلامه على أحاديث المهدي في مقدمة تاريخه التي فرغ من وضعها وتأليفها، قبل التنقيح والتهذيب في منتصف عام

ص -374- 779 هـ كما ذكر ذلك في آخر المقدمة أي قبل عشرين سنة من انتهاء القرن الثامن وهذا يوضح عدم استقامة ما ذكره الشيخ ابن محمود من أنه في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء بأن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها إلخ.
36- وقال الشيخ ابن محمود في ص 23 تحت عنوان المقارنة بين أقوال العلماء المتقدمين والمتأخرين: "إننا متى قابلنا بين العلماء المتقدمين والمتأخرين نجـد الفرق واسعا فلا مداناة فضلا عن المساواة إذ العلماء المتقدمون قد جمعوا بين العلم والعمل فهم أحق وأتقى وأقرب للتقوى، ولكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها وفي كتب الشيعة أنها بلغت ألفا ومائتي حديث، والسبب أن من عادة علماء السنة المتقدمين (عمل) ؟ التساهل فيما يرد من أحاديث أشراط الساعة، كأحاديث المهدي والدجال ويأجوج ومأجوج وما كان من قبيل ذلك فلا يتكلمون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة بخلاف أحاديث الأحكام وأمور الحلال والحرام وما يحتاجه الناس في عبادتهم ربهم والتعامل فيما بينهم في أمور دنياهم فقد بالغوا في تحقيقها بمعرفة رواتها وما يجوز فيها فهم بعلم صحيح نطقوا وببصر ناقد كفوا".
وتعليقي على هذا الكلام ما يلي:
أولا: ما ذكره عن العلماء المتقدمين من أنهم جمعوا بين العلم والعمل وأنهم أحق وأتقى وأقرب للتقوى وأن المتأخرين لا يدانونهم فضلا عن أن يساووهم هو كلام حق لكن الشيخ ابن محمود عقبه بما يكدر صفوه وهو لمزه للعلماء المتقدمين بالتغفيل إذ وصفهم بأنه "يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة". والواجب إحسان الظن بسلف هذه الأمة والثناء عليهم بما هم أهله دون تعرض لهم بلمز أو حط من شـأنهم.
ثانيا: علل الشيخ ابن محمود لإكثار العلماء المتقدمين من أحـاديث المهدي المتنوعة والمتضاربة والمختلفة على حد قوله بتعليلين أحدهما ما وصفهم به من أنهم يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله. والثاني أن من عادتهم التساهل فيما يرد من أحـاديث أشراط الساعة كأحاديث المهدي والدجال ويأجوج ومأجوج وأن ما كان من هذا القبيل لا يتكلفون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة، وقد أجبت عما تضمنه التعليل الأخير من أن العلماء لا يتكلفون في نقد الأخبار المتعلقة بأشراط الساعة ولا إخضاعها للتصحيح ولا للتمحيص وذلك في رقم 35 إذ نقلت على سبيل التمثيل كلام جماعة من العلماء النقاد في تصحيح بعض الأحاديث الواردة في المهدي.

ص -375- أما وصف الشيخ ابن محمود العلماء المتقدمين بأنه يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة فهو وصف لامز لا يليق بسلف الأمة ونقلة السنة الذين حمى الله بهم دينه وأقام شريعته فإن الله قد منحهم من الذكاء والفطنة والتثبت واليقظة ما جعلهم به أهلا لحفظ هذا الدين وأوعية لسنة رسوله الكريم صلى الله عليه وسلم فقد روى ابن أبي حاتم في كتابه الجرح والتعديل عن أحمد بن سنان قال: "سمعت عبد الرحمن بن مهدي يقول: "خصلتان لا يستقيم فيهما حسن الظن الحكم والحديث" يعني لا يستعمل حسن الظن في قبول الرواية عمن ليس بمرضي" انتهى، وروى أيضا عن أبيه عن أبي بكر المعيطي عبيد الله بن أبي وهب قال: سمعت يزيد بن هارون يقول: "لا يجوز حديث الرجل حتى تجوز شهادته".
وروى بسنده إلى عمرو بن قيس قال: "ينبغي لصاحب الحديث أن يكون مثل الصيرفي الذي ينتقد الدراهم فإن الدراهم فيها الزائف والبهرج وكذلك الحديث". وروى عن أبيه عن عبدة بن سليمان قال: "قيل لابن المبارك هذه الأحاديث الموضوعة؟ قال: يعيش لها الجهابذة". وروى عن أبيه عن نعيم ابن حماد قال: "قلت لعبد الرحمن بن مهدي: كيف يعرف الكذاب؟ قال: كما يعرف الطبيب المجنون". وروى بسنده إلى ابن سيرين قال: "كان يقال إنما هذه الأحاديث دين فـانظروا عمن تأخذونها". وروى بسنده إلى يعقوب بن محمد بن عيسى قال: "كان ابن شهاب إذا حدث أتى بالإسناد ويقول لا يصلح أن يرقى السطح إلا بدرجة". وروى عن محمد بن يحيى عن زنيج قال: "سمعت بهز بن أسد يقول إذا ذكر له الإسناد الصحيح: هذه شهادات العدول المرضيين بعضهم على بعض وإذا ذكر له الإسناد فيه شيء قال: هذا فيه عهدة ويقول: لو أن لرجل على رجل عشرة دراهم ثم جحده لم يستطع أخذها منه ألا بشاهدين عدلين فدين الله عز وجل أحق أن يؤخذ فيه بالعدول". هذه بعض نقول عن نقلة الآثار تبين مدى تيقظهم وتثبتهم وبعدهم عن التغفيل وإنها لإحدى الكبر أن يأتي آت في السنة المتممة للقرن الرابع عشر فيقول: "لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى الله عليه وسلم من مؤمن بالله، ولهذا أكثروا من أحاديث المهدي المتنوعة والمختلفة والمتضاربة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها". ثم إن هذا الناقد للعلماء المتقدمين الذي جاء في نهاية القرن الرابع عشر قد جاء في كلامه هذا بالذات ما يوضح عدم تمييزه بين من هو متقدم ومن هو متأخر إذ نسب إلى السفاريني أنه نقل في كتابه لوائح الأنوار عن الشوكاني أحاديث المهدي وكانت ولادة السفاريني في عام 1114 هـ ووفاته في عام 1188هـ أما الشوكاني فكانت ولادته في عام 1173 هـ ووفاته في عام 1250 هـ وقد ذكر السفاريني في أول كتابه لوامع الأنوار البهية أنه في سنة ثلاث وسبعين بعد المائة والألف طلب منه بعض أصحابه نظم أمهات مسائل اعتقاد أهل الأثر فنظمها في مائتي بيت وبضعة عشر بيتا وسماها الدرة المضية في عقد أهل الفرقة المرضية ثم بعد ذلك طلب منه هؤلاء الأصحاب شرح هذا النظم فشرحه بكتابه لوامع الأنوار البهية وهو واضح أن السفاريني بدأ بنظم الدرة المضية في السنة التي ولد فيها الشوكاني ثم بعد فراغه من النظم

ص -376- شرحه بكتابه لوامع الأنوار البهية الذي يقول الشيخ ابن محمود أنه نقل فيه عن الشوكاني أحاديث المهدي أن الوقت الذي كان السفاريني يؤلف فيه كتابه لوامع الأنوار البهية كان الشوكاني قبل سن الخامسة عشرة، وأحدهما في أرض الشام والثاني في أرض اليمن، والحاصل أن من العجب أن يجعل الشيخ ابن محمود السفاريني في الزمن بعد الشوكاني وأعجب منه أن يزعم أن السفاريني نقل في كتاب الأنوار البهية عن الشوكاني أحاديث المهدي وأما ما أشار إليه من رواية العلماء المتقدمين الأحاديث الكثيرة في المهدي المتناقضة والمتضاربة فسبق أن أوضحت أن ما كان منها ضعيفا لا يلتفت إليه وما كان منها صحيحا فهو مؤتلف غير مختلف ومتفق غير مفترق وذلك في رقم 7.
37- أثنى الشيخ ابن محمود في ص 26 على من وصفهم بعلماء الأمصار فقال: "إن علماء الأمصار - والحق يقال - متى طرقوا بحثا من البحوث العلمية التي يقع فيها الجدال وكثرة القيل والقال فإنهم يتبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان وليس من شأن الباحث أن يفهم من لا يريد أن يفهم وقد قرروا قائلين: إن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها الخ"، وقـال في ص 28: "إن بعض علمائنا عندما يرى أحدهم شيئا من الرسائل والبحوث الصادرة من علماء الأمصار المتأخرين وهي تعالج شيئا من المشاكل الهامة التي يمتد الخلاف فيها ويهتم كل الناس بأمرها كمسألة المهدي ونحوها فلا يعطي هذه الرسالة شيئا من الاهتمام والنظر خصوصا عندما يعرف أنها تخالف رأيه واعتقاده الخ".
وأقول تعليقا على هذا القول: إن من يطلع على هذا الكلام وهو خال الذهن قد يظن أن علماء الأمصار هؤلاء الذين يشبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان هم من الجهابذة المتضلعين في علمي الرواية والدراية ولم يدر أنه ليس لدى الشيخ ابن محمود من هؤلاء المدققين المحققين الممحصين المصححين إلا أمثال أحمد أمين ومحمد فريد وجدي، ثم إن رسالة الشيخ ابن محمود في المهدي هذه هي من بحوث علماء الأمصار المتأخرين ويتضح للقارئ من خلال وقوفه على أخطائه الكثيرة التي لا يعذر في مثل بعضها طلاب العلم المبتدئون وخاصة ما أشرت إليه في أرقام 8 و 11 و 12 و 19 و 22، يتضح للقارئ أن هذا البحث لم يتبع تدقيقا وتحقيقا وتمحيصا وتصحيحا بل لم يشم رائحة هذه الصفات.
38- وقال الشيخ ابن محمود في ص 7: "وقد أعرض أكثر العلماء المحدثين عن إثبات أحاديث كثيرة في كتبهم عن أهل البيت لتسلط الغلاة على إدخال الشيء الكثير من الكذب في فضائلهم كما تحاشى عنها البخاري ومسلم والنسائي والدارقطني والدارمي فلم يذكروها في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها مع العلم أن الدارمي هو شيخ أبي داود والترمذي وقد نزه مسنده عن أحاديث المهدي فلا ذكر لها فيه".
ويجاب عن ذلك بأن العلماء المحدثين الذين قاموا بتدوين الحديث الشريف في مصنفاتهم منهم من لا يلتزم بإخراج الصحيح ومنهم من يلتزم بإخراج الحديث الصحيح دون غيره كالبخاري ومسلم في صحيحيهما لكن لم يقل أحد من أهل العلم أن الأحاديث التي لا يخرجها الشيخان في الصحيحين غير

ص -377- صحيحة فإن الصحيح كما أنه موجود في الصحيحين فهو موجود في غيرهما وقد أوضحت ذلك في رقم 5.
أما الذين لم يلتزموا بإخراج الحديث الصحيح في كتبهم فهم يخرجون فيها الصحيح وغيره ومنهم من يبين درجة الحديث صحة وضعفا أو يبين حال بعض رجال إسناده ومنهم من لا يبين شيئا من ذلك اكتفاء بإيراده الإسناد الذي يتمكن من له أهلية النظر فيه من معرفة درجة الحديث وذلك بدراسة إسناده وماله من متابعات أو شواهد وهذه المؤلفات المشار إليها للنسائي والدارقطني والدارمي ليس كل ما فيها صحيحا وليس كل ما لم تشمله يكون ضعيفا كما يعرف ذلك صغار طلاب العلم وبناء على ذلك كان خلاف الواقع حتما ما زعمه الشيخ ابن محمود من أن "البخاري ومسلما والنسائي والدارقطني، والدارمي لم يذكروا أحاديث المهدي في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها وأن الدارمي وهو شيخ أبي داود والترمذي قد نزه مسنده عنها" فإن تعليله عدم إخراجهم تلك الأحـاديث في كتبهم بقوله: "وما ذاك إلا لعلمهم بضعفها" افتيات عليهم ولا يكون ذلك مطابقا للواقع إلا لو وجد عنهم نصوصا تدل على أن سبب عدم ذكرهم إياها علمهم بضعفها، وأنى له ذلك، وكذا ما زعمه من أن الدارمي قد نزه مسنده عنها فإنه لا يقال لما لم يخرجه فيه أنه نزهه عنه إلا لو وجد عنه نص في شيء من ذلك كما لا يقال أن كل ما أخرجه فيه نزيه لأنه لم يلتزم إخراج الصحيح وقد قال الحافظ العراقي - كما نقله عنه السيوطي في تدريب الراوي: "اشتهر تسميته - يعني مسند الدارمي - بالمسند كما سمى البخاري كتابه بالمسند لكون أحاديثه مسندة" قال: "إلا أن فيه المرسل والمعضل والمنقطع والمقطوع كثيرا" انتهى.
ومعلوم أن المرسل والمعضل والمنقطع من أنواع الضعيف أما كون الدارمي الذي لم يخرج أحاديث المهدي في مسنده شيخا لأبي داود والترمذي اللذين خرجا أحاديث المهدي في كتابيهما فإن ذلك لا يقدح في إخراجهما هذه الأحاديث لأنه لا يلزم أن يكون ما خرجه تلميذ في كتابه طبقا لما خرجه شيخ له في كتابه وهذا من البديهيات ولو أن الدارمي خرج أحاديث المهدي في مسنده لما سلم من الدخول تحت قول ابن محمود: "ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه" إلى آخر كلامه الذي سقته وأجبت عنه في رقم 6.
39- وقال الشيخ ابن محمود في ص 85: "فلا حاجة للمسلمين في أن يهربوا عن واقعهم ويتركوا واجبهم لانتظار مهدي يجدد لهم دينهم ويبسط العدل بينهم فيركنوا إلى الخيال والمحالات ويستسلموا للأوهام والخرافات ثم يفرض عليه علماؤهم التحجر الفكري والجمود الاجتماعي على اعتقاد ما تربوا عليه في صغرهم وما تلقوه عن آبائهم ومشايخهم أو على رأي عالم أو فقيه يوجب الوقوف على رأي مذهبه وعدم الخروج عنه وعلى أثره يوجب عليهم الإيمان بشخص غائب هو من سائر البشر يأتي في آخر الزمان فينقذ الناس من الظلم والطغيان".
أقول: إن الله قد تكفل ببقاء هذا الدين وأن الموفقين لسعادة الدنيا والآخرة في مختلف العصور من جعلهم الله من أنصار دينه وفي صحيح البخاري من حديث معاوية رضي الله عنه سمعت رسول الله

ص -378- صلى الله عليه وسلم يقول : "من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي ولا تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله"، فلا يخلو عصر من العصور من إقامة شرع الله. والمهدي الذي أَخبر به الرسول صلى الله عليه وسلم ما هو إلا حلقة في أواخر سلسلة طويلة ينصر الله به في زمنه دينه ذلك الزمن الذي يستشري فيه الشر ويخرج الدجال الأعظم، وليس للمسلمين في أي زمن أن يتركوا ما أوجبه الله عليهم من نصرة الدين اتكالا على ما جاء في أحاديث المهدي أما وصف الشيخ ابن محمود، التصديق بخروج المهدي بأنه ركون إلى الخيال والمحالات واستسلام للأوهام والخرافات فسبق أن ذكرت أن هذه المسألة من الأمور الغيبية وقد أخبر الصادق المصدوق صلى الله عليه وسلم في أحاديث صحيحة عن خروجه في آخر الزمان والواجب التصديق بكل خبر يثبت عن الرسول صلى الله عليه وسلم وأما ما تضمنه بقية كلامه من العتب على العلماء في بيانهم ما تضمنته النصوص من التصديق بشخص يأتي في آخر الزمان فإن واجب العلماء أن يكون كلامهم وبيانهم مبنيا على الأدلة الشرعية الثابتة لا على شبه عقلية واهية وهذا هو ما قام به علماء هذه الأمة سواء في الأخبار أو الأحكام.
40- وقال الشيخ ابن محمود في ص 4: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب؟.
فالجواب: أن هذه الأحاديث الكثيرة التي تبلغ خمسين حديثا في المهدي عند أهل السنة بعضها يزعمونها صحاحـا وبعضها من الحسان وبعضها من الضعاف - إلى أن قـال- فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر، على أن الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة، يقلد بعضهم بعضا وقليل منهم المحققون، فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها - ثم ذكر بعض الشبه في ذلك ثم قال: - فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار على تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".
وقال في ص 37: "وأرجو بهذا البيان أن تستريح نفوس الحائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار من آن لآخر، والله يقول الحق وهو يهدي السبيل".
... وتعليقي على هذا الكلام أقول:
أورد الشيخ ابن محمود على نفسه سؤالا خطيرا قائلا: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة

ص -379- ومسند الإمام أحمد والحاكم وغيرها من الكتب؟" وإن من يقرأ هذا السؤال ليشعر بالألم والأسى لهذه الجرأة والتطاول على السنة ودواوينها وحفاظها ثم بعد إيراد هذا السؤال ماذا كانت الإجابة عليه؟ لقد كانت الإجابة عليه مجموعة من الشبه العقلية مصحوبة بالزعم بدون خجل أن هذه هي التي جعلت المحققين من العلماء يوقنون أن هذه الأحاديث موضوعة على لسان رسول الله صلى الله عليه وسلم وذلك تمويه وتدليس فإن المحققين من العلماء قديما وحديثا بريئون من هذا الزعم الباطل كما سأوضح ذلك بعد ذكر شبهه والإشارة إلى الإجابة عنها فشبهتان تتعلقان بما يقع نتيجة للتصديق بخروج المهدي من إثارة الفتن وقد أجبت عن ذلك في رقم 4 وشبهة تتضمن أنه من المحـال أن يوجب النبي صلى الله عليه وسلم على أمته التصديق برجل من بني آدم مجهول في عالم الغيب وهو ليس بملك مقرب ولا نبي مرسل الخ... وقد أجبت عن ذلك في رقم 29 وشبهة تتعلق بكون البخاري ومسلم لم يخرجا أحاديث المهدي في صحيحيهما وقد أجبت عن ذلك في رقم 5 وشبهة تتعلق بكون الأحاديث الواردة في المهدي متناقضة متعارضة وقد أجبت عن ذلك في رقم 7، وشبهة تتعلق بكونه ليس أول من كذب بأحاديث المهدي وأنه سبقه إلى ذلك بعض العلماء وقد أجبت عن ذلك في رقم 8 و 25.
... هذه هي الشبه التي عرف بها الشيخ ابن محمود كون أحاديث المهدي مختلقة مع كونها كثيرة مسندة مسلسلة عن عدد من الصحابة في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب ثم لا يقف الأمر عند هذا الحد بل يسبق هذه الشبه ويعقبها نسبة ذلك إلى المحققين من العلماء فيقول قبل إيراد شبهه: فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها وقال بعد إيراد شبهه فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها انتهى، ولا شك أن نسبة هذا الرأي إلى المحققين من العلماء المتقدمين والمتأخرين نسبة غير صحيحة وهو من التمويه والتلبيس الذي لا يليق أن يصدر من مثل الشيخ ابن محمود وأوضح دليل على ذلك أن كل الذين سماهم الشيخ ابن محمود في رسالته من المتقدمين ثلاثة ومن المتأخرين خمسة وقد مر ذكرهم وما يتعلق بإضافة تضعيف الأحاديث المهدي إليهم وذلك في رقم 18 وأوضحت في رقم 11 أن ابن القيم قد صحـح كثيرا من أحاديث المهدي في كتابه المنار المنيف وأن ما عزاه إليه الشيخ ابن محمود من أنه يضعف أحاديث المهدي في الكتاب المذكور عزو غير صحيح وأوضحت في رقم 12 أن الشاطبي لم يضعف أحاديث المهدي في كتابه الاعتصام ولم يصف القائلين بخروج المهدي في آخر الزمان بأنهم من أهل البدع وأن ما عزاه الشيخ ابن محمود إليه غير صحيح وثالث الثلاثة من المتقدمين الذين سماهم الشيخ ابن محمود في رسالته ابن خلدون وقد أوضحت في رقم 10 أنه لم يقل أن أحاديث المهدي ضعيفة كلها فضلا عن القول بأنها موضوعة وأوضحت أَنه ليس ممن يعتمد عليه في التصحيح والتضعيف أما بالنسبة للخمسة من المتأخرين الذين سماهم الشيخ ابن

ص -380- محمود في رسالته فإن الشيخ محمد بن عبد العزيز المانع قد صحح بعض الأحاديث الواردة في المهدي كما أوضحت ذلك في رقم 13 وأما الشيخ أبو الأعلى المودودي فإنه في كتابه البيانات ذكر أن سند أي رواية من روايات أحاديث المهدي ليس من القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات وبعد إشارته إلى بعض ضعف فيها في نظره قال: "غير أن من الصعب على كل حال القول بأن الروايات لا حقيقة لها أصلا فإننا إذا صرفنا النظر عما أدخل فيها الناس من تلقاء أنفسهم فإنها تحمل حقيقة أساسية هي القدر المشترك فيها وهي أن النبي صلى الله عليه وسلم أخبر أنه سيظهر في آخر الزمان زعيم عامل بالسنة يملأ الأرض عدلا ويمحو عن وجهها أسباب الظلم والعدوان ويعلي فيها حكم الإسلام ويعمم الرفاه في خلق الله".
وهذا واضح أن الشيخ أبا الأعلى المودودي لا يقول بأنها موضوعة بل الذي قاله أنها لم تصل إلى حد مقياس البخاري ومسلم لنقد الروايات وأن مجموع الروايات يثبت القدر المشترك بينها وهو أخبار الرسول صلى الله عليه وسلم بظهور زعيم عامل بالسنة في آخر الزمان ثم وقفت على رسالة للشيخ أبي الأعلى المودودي بعنوان: ((موجز تجديد الدين وإحيائه)).
ذكر فيها المهدي الذي يجدد الدين في المستقبل وقدمه في الذكر على المجددين الماضين إلا أن تاريخ تأليف هذه الرسالة سابق لتأليف رسالة البيانات ومن المعلوم أن الشيخ أبا الأعلى المودودي رحمه الله ليس من المشتغلين بالحديث النبوي الشريف وإنما هو من الكتاب الإسلاميين لكنه بحمد الله ليس من فئة العلماء المحققين في رأي الشيخ ابن محمود الذين جعلتهم الشبه العقلية يوقنون أن أحاديث المهدي موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وأنها ليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها، وأما الثلاثة الباقون وهم الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي فقد ذكرت في رقم 15 أن الشيخ محمد رشيد رضا أنكر ما هو أوضح من خروج المهدي وهو نزول عيسى عليه الصلاة والسلام من السماء وذكرت في رقم 16 أن محمد فريد وجدي زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين وذكرت في رقم 18 أنني لم أقف على كتاب البلاغي لأتمكن من إبداء شيء بشأنه.
.. والحاصل أن الثمانية الذين سماهم الشيخ ابن محمود في رسـالته من المتقدمين والمتأخرين خرج منهم ابن القيم والشاطبي حتما فلم يقولا بضعف أحاديث المهدي كما زعم الشيخ ابن محمود وخرج ابن خلدون أيضا فإنه لم يقل بضعفها كلها فضلا عن القول بأنها موضوعة وخرج الشيخ ابن مانع والشيخ أبو الأعلى المودودي وبقي مع الشيخ ابن محمود من المتأخرين الذين سماهم الشيخ محمد رشيد رضا ومحمد فريد وجدي ومن المحتمل أن يكون البلاغي ثالثا لهم ومع الشيخ ابن محمود أيضا اثنان من كتاب القرن الرابع عشر قلدهما الشيخ ابن محمود ولم يسمهم في رسالته أحدهما الأستاذ أحمد أمين وقد مر ذكره في رقم 17 والثاني محمد فهيم أبو عبية وقد مر ذكره في رقم 33.
وهؤلاء الذين بقوا مع الشيخ ابن محمود أو بقي معهم هم الذين كاد أن ينعقد إجماعهم على أن أحاديث المهدي مصنوعة موضوعة إذ قال الشيخ ابن محمود في ص 36:

ص -381- "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما جعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".
فإن هذا الإجماع المزعوم اعمدته الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي وأحمد أمين وأبو عبية والشيخ ابن محمود ونتيجته في كلام الشيخ ابن محمود أن أحاديث المهدي مصنوعة موضوعة بدليل تعارضها وتناقضها مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام والوصف بضعف الفهم لم يسلم منه إلا أولئك الذين كاد أن ينعقد إجماعهم ومن لف لفهم والله المستعان، ثم إن هؤلاء الذين كادوا أن يجمعوا هم أهل العلم والدين في قول الشيخ ابن محمود في ص 57: "وأرجو بهذا البيان أن تستريح نفوس الحـائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار بين آن وآخر". وهم أهل الكيفية في قول الشيخ ابن محمود: "فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر على أن الكعبة (كذا) الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة يقلد بعضهم وقليل منهم المحققون".
وإيضاحا للحق ودفعا للباطل أقول: إن علماء أهل السنة المعتد بهم في القديم والحديث مصدقون بالأحاديث الثابتة عن الرسول صلى الله عليه وسلم الدالة على خروج المهدي في آخر الزمان ولا ينكرها إلا شاذ عنهم وسبق أن أشرت في مواضع من هذا البحث إلى تسمية بعض علماء أهل السنة الذين احتجوا بأحاديث المهدي وقالوا بثبوت خروجه آخر الزمان وقد يكون من المناسب هنا تسمية عدد من هؤلاء العلماء ليتضح أن علماء أهل السنة المتبعين للنصوص الذين لا يعارضونها بالشبه العقلية كما أنهم أهل الكمية فهم أهل الكيفية وأن الذين شذوا عنهم ليسوا ذوي كمية ولا كيفية وليس ذلك للمقارنة والموازنة معاذ الله.

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

1- الإمام أبو داود صاحب السنن المتوفى سنة 275 هـ.
2- الإمام أبو عيسى الترمذي صاحب الجامع المتوفى سنة 279 هـ.
3- الحافظ أبو جعفر العقيلي صاحب كتاب الضعفاء المتوفى سنة 223 هـ.
4- الإمام ابن حبان البستي صاحب الصحيح المتوفى سنة 354 هـ.
5- الحافظ أبو الحسين محمد بن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة 363 هـ.
6- الإمام أبو سليمان الخطابي صاحب معالم السنن وغيره المتوفى سنة 388هـ، وإثباته لخروج المهدي في آخر الزمان ذكره صاحب تحفة الأحوذي في شرح جامع الترمذي في شرح حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة.." الحديث.

ص -382- 7 - الإمام البيهقي صاحب السنن الكبرى وغيره المتوفى سنة 458 هـ. وقد مر حكاية كلامه وكلام غيره في تصحيح بعض أحاديث المهدي في رقم 35.
8- القاضي عياض صاحب كتاب الشفاء المتوفى سنة 544 هـ.
9- الإمام القرطبي المفسر المشهور وصاحب كتاب التذكرة في أحوال الموتى وأمور الآخرة المتوفى سنة 671 هـ.
10 - الإمام ابن تيمية صاحب الكتب الكثيرة الشهيرة المتوفـى سنة 738هـ ، وكتابه الذي صحح فيه بعض الأحاديث في المهدي منهاج السنة النبوية.
11- الإمام أبو الحجاج المزي صاحب كتاب تهذيب الكمال المتوفى سنة 742 هـ.
12- الإمام ا الذهبي صاحب الكتب الكثيرة المتوفى سنة 748 والكـتاب الذي صحح فيه بعض الأحاديث في المهدي تلخيص المستدرك.
13- الإمام ابن القيم صاحب الكتب الكثيرة المتوفى سنة 751 هـ. والكتاب الذي صحح فيه بعض الأحاديث في المهدي المنار المنيف في الصحيح والضعيف.
14- الإمام عماد الدين ابن كثير صاحب الكتب الكثيرة المتوفى سنة 774 هـ وقد صحح بعض الأحاديث في المهدي في كتابه النهاية.
15- الحافظ ابن حجر العسقلاني صاحب فتح الباري وتهذيب التهذيب وغيرهما المتوفـى سنة 852هـ.
16- الحافظ السخاوي صاحب كتاب فتح المغيث في شرح ألفية الحديث المتوفى سنة 902هـ.
17- الحافظ السيوطي صاحب الكتب الكثيرة وكتابه في المهدي العرف الوردي في أخبار المهدي، وكانت وفاته سنة 911هـ.
18- الأمير محمد بن اسماعيل الصنعاني صاحب كتاب سبل السلام وغيره المتوفى سنة 1182 هـ، وكلامه في المهدي وخروجه في آخر الزمان ذكره صديق حسن في كتابه الإذاعة.
19- القاضي محمد بن علي الشوكاني صاحب التفسير وكتاب نيل الأوطار وغيرهما المتوفى سنة 1250هـ، وكلامه في المهدي في رسالة سماها: التوضيح في تواتر ما جاء في المهدي والدجال والمسيح، نقل الشيخ صديق في كتابه الإذاعة عن هذا الكتاب.
20- الشيخ محمد بشير السهسواني صاحب كتاب صيانة الإنسان عن وسوسة دحلان المتوفى سنة 1326هـ.
21- الشيخ شمس الحق العظيم آبادي صاحب عون المعبود شرح سنن أبي داود المتوفى سنة 1329هـ.
22- الشيخ عبد الرحمن المباركفوري صاحب كتاب تحفة الأحوذي شرح جامع الترمذي المتوفى سنة 1353هـ.

ص -383- وهؤلاء الذين ذكرتهم قطرة من بحر من علماء أهل السنة القائلين بخروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة في ذلك وهم أهل الرواية والدراية وهم أهل الخبرة والاختصاص وهم العلماء المحققون الذين يعول على حكمهم وهم أهل الجرح والتعديل والتصحيح والتضعيف وهم أهل العلم والدين وهم أهل الكمية والكيفية..
.. وبهذا القدر أكتفي في كشف أخطاء الشيخ ابن محمود التي اشتملت عليها رسالته وذلك كاف في بيان قيمة هذه الرسالة التي لم تبن على أساس.
ولعل فضيلة الشيخ عبد الله المحمود يعيد النظر فيما كتب كما فعل من قبل شيخه الشيخ محمد ابن مانع رحمه الله فإن الحق ضالة المؤمن والحق أحق أن يتبع وأسأل الله تعالى أن يوفقنا جميعا لما فيه رضاه والفقه في دينه وأن يثبتنا على صراطه المستقيم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وتابعيهم يإحسان...


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

محاضرة ألقاها: عبد المحسن بن حمد العباد البدر
في الجامعة الإسلامية
بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه، ونستغفرُه ونتوبُ إليه، ونعوذُ بالله من شرور أنفسنا وسيِّئات أعمالنا، من يهدِ اللهُ فلا مُضلَّ له، ومن يُضلل فلا هاديَ له، وأشهدُ أن لا إله إلاّ اللهُ وحده لا شريكَ له، وأشهدُ أنّ محمّداً عبدُه ورسولُه، وخليلُه وخيرتُه من خَلْقِه، أرسلهُ اللهُ تعالى بين يدي السّاعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمّتَهُ على كلِّ خير، وحذّرها من كلِّ شرّ، اللهمّ صلِّ وسلِّم وبارك عليه، وعلى آله وأصحابه، ومن سلكَ سبيلَهُ واهتدى بهديه إلى يوم الدِّين.

(1/1)

أمّا بعدُ:
أيُّها الإخوةُ، إنّ حديثي معكم هذه اللّيلة1 في شخصٍ عرفهُ الخاصُّ والعامُّ، عرفتْهُ الدُّنيا مسلمُها وكافرُها، رجلٌ فيما أحسبُ أكبرُ شخصيّةٍ علميّةٍ في هذا العصر، يذكّرنا بما كان عليه سلفُ هذه الأمّة من العلماء العاملين والهداة المصلحين من غزارة علم، وكرم أخلاق، وسعة اطّلاع، وعموم نفع ونصح للإسلام والمسلمين، وهو بحقّ نموذج من الرّعيل الأوّل.
وهو سماحةُ الإمام العَلاّمة، المحدِّث الفقيه، شيخ الإسلام، ومفتي الأنام، مجدِّد القرن الخامس عشر، الشّيخ عبد العزيز بن عبد الله بن باز، رحمه اللهُ وغفرَ له، ولن آتي بشيءٍ جديدٍ لا يعرفُه النّاسُ، فموضوعُ الحديث معروفٌ لدى الخاصِّ والعامِّ، ولكن أحببتُ أن
__________
1 هي محاضرة ألقيت ليلة الجمعة السّادس من شهر صفر عام 1420هـ في مسجد الجامعة الإسلاميّة بالمدينة المنوّرة، وقد فُرّغت من شريط التّسجيل وأُدخل عليها بعضُ التّعديلات.

(1/2)

أُدْلِيَ بدَلْوي مع الدِّلاء، وأن أذكُرَ شيئاً ممّا يتعلّقُ بهذا الرّجُل العظيم، ولكي تكون المعلوماتُ عن هذا الرّجُل العظيم محصورةً فأنا أوجزُها في عشر نقاطٍ وهي:
أوّلاً: نسبُه، وولادتُه، ونشأتُه.
ثانياً: شيوخُه وتلاميذُه.
ثالثاً: أعمالُه التي تولاّها.
رابعاً: علمُه.
خامساً: عمومُ نفعِه.
سادساً: عبادتُه.
سابعاً: مؤلّفاتُه.
ثامناً: صلتي الخاصّةُ به.
تاسعاً: وفاتُه، وعَقِبُهُ، ومَنْ خَلَفَهُ.
عاشراً: أمنيّاتٌ ومقترحاتٌ.
هذه هي النِّقاطُ التي سيدورُ حولها الكلامُ عن هذا الرّجل الإمام العظيم رحمه الله.

(1/3)

أوّلاً: أقولُ كما أسلفتُ:
هو الإمامُ العلاّمةُ، المحدِّثُ الفقيهُ، شيخُ الإسلام، مفتي الأنام، مجدِّدُ القرن الخامس عشر، الشّيخُ عبدُ العزيز بن عبد الله بن عبد الرّحمن بن محمّد بن عبد الله آل باز.
وُلد في مدينة الرّياض في اليوم الثّاني عشر من الشّهر الثّاني عشر من عام ثلاثين بعد الثّلاثمائة والألف.
ونشأَ في أسرةٍ كريمةٍ فيها أهلُ علمٍ وفضلٍ، وكان رحمه الله منذ نشأته ذا همّةٍ عاليةٍ، وحرصٍ على تحصيل العلم، وجِدٍّ فيه، وقد حفظ القرآنَ قبل البلوغ، وكان رحمه اللهُ بصيراً، وحصلَ له مرضٌ في السَّنَة السّادسة عشرة من عُمُرِه، ضعفَ فيها بصرُه، وأخذَ في الضَّعْفِ حتّى انتهى تماماً في سنِّ العشرين، ولكنّ الله عزّ وجلّ عوّضهُ بصيرةً في قلبِه، ونُوراً وإيماناً، فنشأ على علمٍ وفضلٍ، وجِدٍّ واجتهادٍ في تحصيل العلم، حتّى نبغَ في سنٍّ مبكِّرةٍ رحمه الله.

(1/4)

ثانياً: أمّا شيوخُه الذين أخذَ عنهم العلمَ فمنهم
الشّيخُ محمّد بن عبد اللّطيف بن عبد الرّحمن بن حسن بن الشّيخ محمّد بن عبد الوهّاب رحمةُ الله على الجميع.
والشّيخُ صالح بن عبد العزيز بن عبد الرّحمن ابن حسن قاضي الرّياض.
والشّيخُ سعد بن حَمَد بن عَتيق قاضي الرّياض.
والشّيخُ حَمَد بن فارس وكيل بيت المال.
والشّيخُ سعد وَقّاص البخاريُّ أخذ عنه علمَ التّجويد في مكّة المكرّمة في سنة خمسٍ وخمسين وثلاثمائة وألف.
أمّا شيخُه الذي تتلمذَ عليه كثيراً، والذي لازمه سنينَ طويلةً، واستفادَ من علمِه، فهو سماحةُ الشّيخ محمّد بن إبراهيم بن عبد اللّطيف بن عبد الرّحمن ابن حسن بن الشّيخ الإمام محمّد بن عبد الوهّاب رحمةُ الله على الجميع، فقد دَرَسَ عليه العلومَ الكثيرةَ المتنوّعة، واستفادَ من علمه كثيراً، وكان رحمه اللهُ يُجِلُّ شيخَهُ، ويثني عليه، ويدعُو له كثيراً، رحمةُ الله

(1/5)

على الجميع، فهؤلاء هم أبرزُ شيوخه.
أمّا تلاميذُه:
فهم كثيرون يصعبُ عدُّهم، وأستطيعُ أن أقولَ: إنّ الغالبيّةَ العظمى من القُضاة وأساتذة الجامعات في الكليّات الشّرعيّة، وكذلك في كثيرٍ من المعاهد والمدارس هم تلاميذُه أو تلاميذُ تلاميذِه، أو تلاميذُ تلاميذِ تلاميذِه، بل إنّ الأفواجَ الخمسةَ الأُولى الذين تخرّجُوا من كليّة الشّريعة في الرّياض، وهم الفوجُ الأوّلُ الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، وكذلك الأفواجُ التي تلتهُم، وآخرُها الفوجُ الذي تخرّج سنة ثمانين وثلاثمائة وألف، وهي السَّنَةُ التي تسبقُ انتقالَهُ إلى الجامعة الإسلاميّة حيث كان يدرِّسُ في كليّة

(1/6)

الشّريعة، فهذه الأفواجُ الخمسةُ هم تلاميذُه مباشرةً، أخذُوا عنه مباشرةً، وأوّلُ فوجٍ تخرّجَ وأخذَ عنه العلمَ هو الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، ومن حين تخرّجُوا وهم إمّا في تدريسٍ وإمّا في قضاءٍ، ومن أخذَ عن هؤلاء المدرّسين هم تلاميذُ تلاميذِه، وكذلك الشّأنُ في الأفواج الأربعة الأخرى. وهكذا فيكون الكثيرُ من القُضاة والمدرِّسين في الجامعات وفي غيرها في العلوم الشّرعيّة هم كما قلتُ إمّا من تلاميذِه، أو تلاميذِ تلاميذِه، أو تلاميذِ تلاميذِ تلاميذِه.
وقد كان من فضل الله عزّ وجلّ عَلَيَّ أن كنتُ من تلاميذه الذين هم في الفوج الرّابع من الأفواج الخمسة الذين أخذُوا عن الشّيخ رحمه الله وغفرَ له.
وبعد انتقاله من المدينة إلى الرّياض كان له دروسٌ في جامع الإمام تركي بن عبد الله، وفي أحد المساجد القريبة من منزله، وأخذ عنه العلم فيها كثيرون من

(1/7)

أساتذة الجامعات وغيرهم، فهؤلاء أيضاً من تلاميذه الذين أخذُوا عنه العلمَ.
ثالثاً: الأعمالُ التي تولاّها
أوّلُ عملٍ أُسند إليه القضاءُ في الخَرْجِ، وكان ذلك في شهر جُمادى الآخرة من عام سبعةٍ وخمسين وثلاثمائة وألفٍ، أي وهو في السّابعة والعشرين من عمره رحمه الله، واستمرّ في القضاء في الخَرْجِ إلى نهاية عام واحدٍ وسبعين وثلاثمائة وألفٍ.
ثمّ بعد ذلك انتقلَ إلى التّدريس في معهد الرّياض العلميّ، وكذلك في كليّة الشّريعة بعد إنشائها، واستمرّ في هذا العمل إلى نهاية عام ثمانين وثلاثمائة وألفٍ حيث فُتحت الجامعةُ الإسلاميّةُ في أوّل عام واحدٍ وثمانين وثلاثمائة وألف، وكان هو المباشرُ لإنشائها وتأسيسها نائباً لرئيسها سماحة المُفتي الشّيخ محمّد بن إبراهيم رحمه الله.

(1/8)

واستمرّ في الجامعة من العاشر من شهر ربيع الأوّل من سنة واحدٍ وثمانين وثلاثمائة وألفٍ إلى الرّابع عشر من شهر شوّال من سنة خمسٍ وتسعين وثلاثمائة وألفٍ، أي أنّه مكثَ فيها خمسةَ عشرَ عاماً.
ثمّ انتقلَ إلى رئاسة إدارة البحوث العلميّة والإفتاء والدّعوة والإرشاد واستمرّ فيها، وفي عام أربعة عشر وأربعمائة بعد الألف عُيِّن مفتياً عامّاً للملكة، ورئيساً لهيئة كبار العلماء وإدارة البحوث العلميّة والإفتاء.
وبالإضافة إلى ذلك كان يقومُ برئاسة المجلس التّأسيسي لرابطة العالَم الإسلامي، ورئاسة المجلس الأعلى العالمي للمساجد، ويقومُ أيضاً برئاسة المجمع الفقهي التّابع لرابطة العالَم الإسلامي، وأيضاً بعد انتقاله عن الجامعة صارَ عضواً في مجلسها الأعلى، وكان رئيسُها الأعلى خادمُ الحرمين الشّريفين حفظهُ اللهُ، وكان إذا غابَ عن الجَلَسات يُنيبُ سماحةَ الشّيخ عبد العزيز بن باز رحمه الله.

(1/9)

رابعاً: علمُه
كان رحمه الله عالماً كبيراً كما يعرفُ ذلك الخاصُّ والعامُّ، وكان عالماً ربّانيّاً، وقد نقلَ الحافظُ ابن حجر في فتح الباري عن ابن الأعرابي أنّه قال: لا يُقال للعالِم ربّانيّ حتّى يكون عالِماً عاملاً مُعلِّماً.
وقد كان كذلك فهو عالِمٌ وعاملٌ ومعلِّمٌ، وداعيةٌ إلى الله عزّ وجلّ على بصيرةٍ رحمه الله.
وكان إماماً في الدِّين، وقد قال شيخُ الإسلام ابن تيمية: بالصّبر واليقين تُنالُ الإمامةُ في الدِّين، قال اللهُ عزّ وجلّ: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}
وكان رحمه الله عالِماً بالحديث والفقه، له عنايةٌ بالدّليل، وحرصٌ على الرُّجوع إلى الأدلّة والتّمسُّك بها، والحثِّ على سلوك هذا المسلك، فكان معنيّاً بالحديث، ومعرفة صحيحه وضعيفه، ورجاله، ومن

(1/10)

يُتكلَّمُ فيه منهم، وكان في فتاواه وفي دروسه يذكرُ ذلك فيقول: الحديثُ الفلانيُّ صحيحٌ، أو ضعيفٌ؛ لأنّ في سنده فلاناً، أو أنّه منقطعٌ، أو أنّه مرسلٌ، أو أنّه كذا، أو أنّه كذا.
وكان معنيّاً بالفقه رحمه الله، وهو المرجعُ في الفتوى في داخل المملكة وخارجها، وهو مفتي الأنام كما ذكرتُ، يرجعُ النّاسُ إليه في مختلف المسائل.
وكان يُعنى بذِكْرِ القول أو الحكم مقروناً بدليله، وبيان وجهه، سواءً كان من المنقول أو من المعقول، رحمه اللهُ.
وكان رحمه اللهُ في تعقّبه على القول الذي يرى أنّه خلافُ الصّواب في غاية الأدب مع أهل العلم، فيقول: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ومن يطّلع على حاشيته على فتح الباري التي تقع في الثّلاثة المجلّدات الأُولى يجد ذلك واضحاً جليّاً، فإنّه

(1/11)

عندما يتعقّبُ الحافظَ ابن حجرٍ أو من ينقل عنه في بعض المسائل يبدأُ بقوله: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ويذكرُ الدّليلَ على ذلك، أمّا إذا كان القولُ ساقطاً أو باطلاً ظاهرَ البطلان مجانباً للحقِّ ومخالفاً للدّليل فإنّه يقول: هذا القولُ ظاهرُ البطلان، أو هذا القولُ غيرُ صحيحٍ، أو لا يصحُّ، قولٌ باطلٌ، أو ما إلى ذلك من العبارات.
وكان رحمه الله قد حصلَ له سؤددٌ في العلم، ومنزلةٌ عاليةٌ، ومكانةٌ رفيعةٌ، يشهدُ بذلك الخاصُّ والعامُّ، ولم يحصل هذا السُّؤدد من فراغٍ وإخلادٍ إلى الرّاحة، وإنّما حصّله بالجِّدِّ والاجتهاد منذ نعومة أظفاره، وهو رجلٌ عاملٌ جادٌّ، ذو همّةٍ عاليةٍ، والشّاعرُ يقول:
وإذا كانت النّفوسُ كباراً ... تعبتْ في مرادها الأجسادُ

(1/12)

فلم ينل ما نال بعد توفيق الله إلاّ بالجِّدِّ والاجتهاد، والتّعب والنَّصَب والمشقّة، وبذل الجهد والصحّة والعافية في الاشتغال بالعلم، ونفع النّاس، رحمه الله.
وقد قال يحيى بن أبي كثيرٍ اليَماميّ كما ذكرهُ عنه الإمامُ مسلمٌ في صحيحه: لا يُستطاعُ العلمُ براحة الجسم.
ويقول الشّاعرُ:
لولا المشقّةُ سادَ النّاسُ كلّهمُ ... الجُودُ يُفْقِرُ والإقدامُ قتّالُ
وقد كان رحمه الله صابراً محتسباً، جادّاً مُجِدّاً في جميع مراحل حياته، إلى أن توفّاهُ اللهُ عزّ وجلّ، وكان عاملاً في محلِّ العمل الرّسميّ، وفي المسجد، وفي الطّريق، وفي البيت، لا يعرفُ وقتاً للرّاحة إلاّ الشّيء اليسير، فبابُه مفتوحٌ رحمه الله لاستقبال النّاس للاستفتاء،

(1/13)

وطلب الشّفاعة والمُساعدة والنُّصح، وغير ذلك من الأمور التي يحتاجُ إليها النّاسُ.
فهو إنّما حصّلَ هذا السُّؤددَ وهذه المنزلةَ العاليةَ الرّفيعةَ بالجِّدِّ والاجتهاد، وبذل النّفس والنّفيس، رحمه الله وغفرَ له.
خامساً: عمومُ نفعِه
كان رحمه الله نافعاً للنّاس في علمِه، وفي نُصحِه، وأمرِه بالمعروف ونهيِه عن المنكر، والدّعوةِ إلى الخير، ومُساعدة النّاس بماله وبجاهه، كلُّ ذلك من أوجه عموم نفعه.
فهو داعيةٌ إلى الله بالحكمة والموعظة الحسنة، في محاضراته وكلماته وكتاباته.
وكان يقوم بتعيين الدُّعاة في خارج المملكة على نفقة بعض المحسنين.

(1/14)

ومن عموم نفعه كثرةُ فتاويه سواءً عن طريق المقابلة واللِّقاء المباشر، أو عن طريق المهاتفة، أو عن طريق المراسلة، كلُّ ذلك كان يحصلُ من سماحته رحمه اللهُ في نفع النّاس.
وكان رحمه الله عندما يقف على بعض الأخطاءِ في بعض الصّحف والمجلاّت يُنبِّهُ عليها بكلماتٍ تنشرُ في الصّحف أو في رسائل يكتبُها وتطبعُ مستقلّةً.
وكانت مجالسُه رحمه الله معمورةً بالعلم والنُّصح والنّفع وإفادة النّاس والإحسان إليهم، وهي مجالسُ تحضرُها الملائكةُ لأنّها معمورةٌ بذِكْرِ الله وبالعلم النّافع وبالنُّصح وبالنّفع للمسلمين، رحمه اللهُ وغفرَ له.
وكان حريصاً على مساعدة المحتاجين، وتعمير المساجد، في داخل المملكة وخارجها، وفي مكتبه الخاصّ في بيته سجلاّتٌ بأشخاصٍ وبجهاتٍ مختلفةٍ

(1/15)

يتلقّون المساعدات، سواءً كانوا من الفقراء أو من الدُّعاة، في داخل المملكة وخارجها.
وكان رحمه الله ذا لطفٍ وكرمٍ، وحسن ضيافةٍ، فعندما يأتيه الإنسانُ ويكونُ من بلدٍ غير البلد الذي هو فيه يبادرُ إلى دعوته إلى تناول طعام الغداء أو العَشاء، ويسألُ عن حاله وحال أبيه وأمِّه إذا كانا موجودين، أو عن حال بعض أقاربه، وعن البارزين من أهل العلم في بلده، وهذا من كريم أخلاقه وفضله ونبله رحمه اللهُ.
وكان يرتادُ منزلَه الفقراءُ والمحتاجُون، ومن جاءَ مستفتياً أو طالباً مساعدةً، ويشاركُونه في طعام الغداء أو العَشاء الذي يهيّأ كلّ يوم على قدرٍ يكفي لتلك الأعداد من ضيوفه رحمه اللهُ.
وفي حجّ عام ألف وأربعمائة وتسعة عشر وهو العام الذي تخلّف فيه عن الحجّ في آخر حياته لمرض نصحه الأطبّاء بعدم السّفر للحجّ من أجله كلّف من

(1/16)

يقومُ بفتح بيته في مكّة، ومخيّمه في منى، وصُنْعِ الولائم وتقديمها للنّاس الذين اعتادُوا أن يأتُوا إليه ليستفيدوا من علمه، ويشاركوه في طعامه، وكان يتّصلُ بمن كلّفه بذلك بالهاتف للاطمئنان على ذلك.
وكان يبذلُ جاهَهُ في الشّفاعة للنّاس وفي مساعدتهم في تحصيل مطالبهم وقضاء حوائجهم.
ثمّ إنّه كان يتيسّرُ لي أن أزورهُ في وقت الحجِّ في منزله وفي المخيّم في منى، وفي هذه السَّنَة لمّا تخلّف عن الحجِّ سافرتُ إلى مكّة لَمَّا كان فيها قبل ذهابه إلى الطّائف بيومين، وذلك في يوم الخميس الموافق التّاسع والعشرين من شهر ذي الحجّة، ذهبتُ أنا وبعضُ أبنائي خصِّيصاً لزيارته، ولَمَّا جئنا إليه وسلّمنا عليه كعادته يبادرُ إلى السُّؤال عن الحال وعن الوالدين، ويدعُو إلى تناول طعام الغداء، فقلتُ له: إنّا قد جئنا من المدينة خصِّيصاً لزيارتك، ونتناولُ طعامَ الغداء معك ثمّ نرجعُ

(1/17)

إلى المدينة، فقال رحمه الله: قال اللهُ عزّ وجلّ: "وجبتْ محبّتي للمتحابِّين والمُتزاورين فِيَّ".
وفي ذلك اللّقاء كان في مجلسه ستّون من أصحاب الحاجات، وقد ذكرَ عددَهُم أحدُ الذين كانوا يتولّون قراءةَ المعاملات عليه، وكان وصولنا إليه في السّاعة العاشرة صباحاً، ومنذ ذلك الوقت إلى أن أذّن لصلاة الظّهر وعنده كاتبان كلُّ واحدٍ منهما عنده عددٌ من المعاملات، يتناوبان القراءة عليه، وإذا حصلَ اتِّصالٌ بالهاتف رفع السّمّاعةَ وأجابَ على استفتاء من يستفي.
ولَمَّا أُذّن لصلاة الظّهر سأل كم عددُ الذين بقيت معاملتهم؟ قيل: إنّه بقي ثمانيةٌ، فقال: إن شاء اللهُ بعد الصّلاة ننهي معاملاتهم، وبعد الصّلاة رجعَ وأنهى ما بقي وجلسَ إلى أن قُدّم طعامُ الغداء، فقام الجميعُ لتناول طعامَ الغداء، وكان الطّعامُ كثيراً كعادته لأنّ الذين يحضرُون كثيرون، وكان عددُ الصّحون التي تحلّق

(1/18)

عليها النّاسُ في ذلك اليوم ستّة صحون كبيرة، رحمه اللهُ وغفرَ له.
ولم يكتف رحمه الله في بذله النّفعَ للنّاس وحرصه على مساعدتهم فكتبَ كتاباً لأحد المشايخ الكبار وذلك في اليوم الثّامن من الشّهر الثّالث من عام ثمانية عشر وأربعمائة وألف، قال فيه: يسرُّني أن أخبركم بأنّه منذ زمنٍ طويلٍ وأنا قائمٌ بالعمل على مساعدة كثيرٍ من المحتاجين في داخل المملكة وخارجها، وتعمير المساجد في داخل المملكة وخارجها، وتعيين الدُّعاة في خارج المملكة وذلك على نفقه خادم الحرمين الشّريفين ووليّ عهده وعدد من الأمراء وأصحاب الخير والتُّجّار، ثمّ قال بعد ذلك: والدّوامُ لله، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} فإذا حدثَ بي حادثُ الموت أرجُو أن تتولّوا هذه الأعمالَ، وأن تحتسبُوا الأجرَ عند الله عزّ وجلّ.

(1/19)

سادساً: عبادتُه
كان رحمه الله عاملاً بعلمه، وثمرةُ العلمِ العملُ، فكان كثيرَ الذِّكْرِ لله عزّ وجلّ، وكثيرَ الدُّعاء، وكان ملازماً للحجِّ، وقد حجّ سبعاً وأربعين حجّةً رحمه الله، عرفتُ هذا لمّا زارَ منطقةَ الباحة في عام ألف وأربعمائة في شعبان سُئل، وكان من جواب السُّؤال أن ذكرَ عمرَهُ وأنّه في ذلك الوقت يبلغُ السّبعين من العُمُرِ، وأنّه حجّ ثمانياً وعشرين حَجَّةً، أخبرني بذلك أحدُ الحاضرين، وكان مواصلاً للحجّ حتّى العام الذي قبل العام الذي انصرمَ وهو العامُ الثّامنُ عشر بعد الأربعمائة والألف، فيُضافُ إلى الثّمان والعشرين تسعَ عشرة حَجَّةً، فيكونُ عددُ الحَجّات التي حجّها رحمه الله سبعاً وأربعين حَجَّةً.
ومِمَّا وقفتُ عليه مِمَّا يدلّ على عظم عنايته بالعبادة والاشتغال بها أنّه في عام سبعةٍ وتسعين وثلاثمائة وألفٍ

(1/20)

في آخر شهر ذي القعدة ذهبتُ من المدينة إلى مكّة لحاجةٍ تتعلّقُ بالعمل إذ كنتُ نائبَه في الجامعة الإسلاميّة، وبتُّ عنده تلك اللّيلة في منزله، وكان في بيته مكان مستطيل، فكان يمشي فيه ذاهباً آيباً ويقرأُ القرآنَ، يريدُ أن يتحرّك ويقرأ القرآنَ الكريم.
وأيضاً أذكرُ أنّه في سنةٍ من السّنوات لمّا كان في الجامعة دخلتُ معه إلى المسجد النّبويّ بعد أذان الظُّهر، وكنتُ بجواره، فصلّى أربعَ ركعاتٍ وأنا صلّيتُ ركعتين، ومعلومٌ أنّه جاءَ أنّ السّننَ الرّاتبةَ عشرٌ وأنّها اثنتا عشرة والأكملُ هو اثنتا عشرة، ولمّا سلّم التفتَ إليَّ وقال: أنتَ ما صلّيتَ إلاّ ركعتين، فقلتُ: نعم، فقال: إنّ الاثنتي عشرة هي الأكملُ والأفضلُ.
فكان رحمه الله ملازماً لما هو الأكملُ والأفضلُ، وينبِّهُ ويرشدُ ويلفتُ النّظرَ إلى تحصيل الأكمل والأفضل رحمه الله.

(1/21)

وأذكرُ أيضاً لمّا ذهب إلى القصيم في عام خمسةٍ وثمانين وثلاثمائة وألف ليتزوّج من هناك كنتُ مع المشايخ الذين ذهبُوا معه، ولمّا كنّا في أثناء الطّريق في وادٍ من الأودية فيه شجرٌ، وفي وسط النّهار كسفت الشّمسُ فقام فصلّى بنا صلاةَ الكسوف في ذلك الوادي، رحمه الله.
سابعاً: مؤلّفاتُه
مؤلّفاتُ الشّيخ رحمه الله كثيرةٌ، وهي رسائلُ مفيدةٌ وعظيمةٌ، وقد بدىء بجمع هذه الرّسائل وكذا الفتاوى، وطُبع منها حتّى الآن اثنا عشر مجلَّداً، تسعةُ مجلّداتٍ تتعلّق بالعقيدة والدّعوة إلى الله في موضوعات مختلفة، ثمّ المجلّدُ العاشرُ والحادي عشر والثّاني عشر بدىء فيها بالفقه بكتاب الطّهارة وإلى نهاية كتاب الجمعة من كتاب الصّلاة.

(1/22)

ومن مؤلّفاته:
الفوائد الجليّة في المباحث الفَرَضِيّة.
وكتاب التّحقيق والإيضاح لكثيرٍ من مسائل الحجِّ والعمرة والزّيارة على ضوء الكتاب والسُّنّة، وهو كتابٌ عظيمُ النّفع، كثيرُ الفائدة كما يعلمُ ذلك الخاصُّ والعامُّ. وقد طُبع في حياة الملك عبد العزيز رحمه الله، وتوالت طبعاتُه حتّى بلغت الملايين من النّسخ، كما ترجم وطبع في لغات مختلفة.
ومنها نقدُ القوميّة العربيّة على ضوء الإسلام والواقع:
وكان ذلك في الزّمن الذي حصلت فيه هذه الفتنةُ، وكثُر الكلامُ فيها في الإذاعات والصّحف، فكان منه رحمه الله أن ألّف كتاباً عظيماً نافعاً في ذلك وطبع طبعته الأُولى عام خمسةٍ وثمانين وثلاثمائة وألف، مع أنّ بعض الشّباب في هذا العصر يتكلّمُون في كبار العلماء

(1/23)

ويقولون عنهم: إنّهم لا يفقهون الواقع، وهذا الكتابُ الذي كتبه اسمُه: "نقدُ القوميّة العربيّة على ضوء الإسلام والواقع"، وكان ذلك قبل أن يُولد كثيرٌ من هؤلاء الذين يقولون: إنّهم يعرفُون الواقع، ومن اطّلع عليه عرفَ ما فيه من الفقه والفهم على ضوء الكتاب والسُّنّة والواقع.
ومنها ثلاث رسائل في الصّلاة.
والتّحذير من البدع: يشتمل على التّحذير من أربع بدعٍ، وهي بدعةُ الاحتفال بالمولد النّبويّ، وليلة النّصف من شعبان، وليلة الإسراء والمعراج، والرّدّ على الوصاية المنامية المزعومة من المدعو أحمد خادم الحجرة النّبويّة.
ثامناً: صلتي الخاصّةُ به
عرفتُ الشّيخَ رحمه الله في السَّنَةِ التي قدمَ فيها من الخَرْجِ إلى الرّياض؛ لأنّه قدم في أوّل عام اثنين

(1/24)

وثلاثمائة وألف، ودخلتُ في معهد الرّياض العلمي، وكان هو بدأ التّدريسَ في تلك السَّنَة، ولكنّه لم يكن يُدرِّسُنا بل يدرّس بعض الأفواج الذين قبلنا، وما ظفرتُ بتدريسه إلاّ في السَّنَةِ الأخيرةِ في عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ كان مدرِّساً لطلاّب السَّنَة النِّهائيّة طلاّب السَّنَة الرّابعة من كليّة الشّريعة، وأوّل رؤيتي إيّاه ولقائي به في عام اثنين وسبعين وثلاثمائة وألف، وكان في ذلك الوقت عددٌ من المشايخ الكبار يقومون بإلقاء الدّروس في مسجد الشّيخ محمّد ابن إبراهيم رحمه الله بين المغرب والعِشاء، وهم الشّيخ عبد العزيز بن باز رحمه الله، والشّيخ محمّد الأمين الشّنقيطي رحمه الله، والشّيخ عبد الرّحمن الإفريقي رحمه الله، والشّيخ عبد الرّزّاق عفيفي رحمه الله، وكان

(1/25)

المسجدُ يَعُجُّ بطلبة العلم، وأذكر أنّه كان يلقي دروساً في التّفسير في سورة مريم.
ثمّ كان اتّصالي به كثيراً في الفسح بين الدّروس وفي المسجد وأزورهُ في منزله، ولمّا جاء عام واحد وثمانين وثلاثمائة وألف كنتُ بحمد الله من الذين رُشّحُوا للتّدريس في الجامعة الإسلاميّة في آخر عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ طلبتُ من الشّيخ محمّد بن إبراهيم رحمه الله أن يجعلني في سِلْكِ التّدريس فقال: إنّه يوافقُ على ذلك ولكنّه يريدُ أن أدرّس في الجامعة الإسلاميّة عند افتتاحها، فقلتُ: أنا على أتمِّ الاستعداد، وفي عام ثمانين وثلاثمائة وألف لم تُفتح الجامعةُ الإسلاميّةُ، وكان يُذكرُ بعضُ الأشخاص الذين سيتولّون رئاستَها، ولَمَّا جاء افتتاحُها عام واحد وثمانين وثلاثمائة وألف، وعلمتُ أنّ الشّيخ عبد العزيز بن باز هو الذي سيتولّى إدارتَها نائباً عن رئيسها الشّيخ محمّد

(1/26)

ابن إبراهيم رحمه الله فرحتُ فرحاً شديداً لما لهذا الرّجُل العظيم من منزلةٍ في نفسي، فصحبتُه خمسةَ عشرَ عاماً من أوّل عام واحدٍ وثمانين وثلاثمائة وألف إلى قرب نهاية عام خمسةٍ وتسعين وثلاثمائة وألف وهو منتصفُ شهر شوّال من ذلك العام، حيث كان هو المسؤولُ في الجامعة في عشر سنواتٍ كان نائباً للرّئيس، ولكنّه هو المباشرُ للتّنفيذ، والقائمُ على إدارتها وتنفيذ أعمالها، وبعد ذلك كان رئيساً للجامعة. وكنتُ في تلك المدّة معه في مجلس الجامعة، وكان رحمه الله قد جعلني في مجلس الجامعة منذ إنشائها، وفي عام ثلاثةٍ وتسعين عيّنتُ نائباً للرّئيس بترشيح منه وموافقة من الملك فيصل رحمهما الله؛ فكنتُ ملازماً له في العمل، وأتّصلُ به باستمرارٍ، وكنتُ آتي إليه في المنزل أحيانا قبل الذّهاب إلى الجامعة وأجلسُ معه قليلاً، وكان معه الشّيخُ إبراهيم الحصيّن رحمه اللهُ، وكان يقرأُ عليه

(1/27)

المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشّمس.
وفي يوم من الأيّام قال لي: رأيتُ البارحةَ رؤيا وهو أنّني رأيتُ كأنّ هناك بَكْرَةٌ جميلةٌ [أي: ناقةٌ] وأنا أقودُها وأنتَ تسُوقُها، وقال: أوّلتُها بالجامعة الإسلاميّة، وقد تحقّق ذلك بحمد الله فكنتُ معه في النّيابة مدّة سنتين ثمّ قمتُ بالعمل بعده رئيساً بالنِّيابة أربعةَ أعوامٍ، وحصلَ للجامعة في ذلك خيرٌ كثيرٌ ولله الحمدُ. فكانت صلتي بالشّيخ رحمه الله وثيقةً، وبعد انتقاله إلى رئاسة البحوث العلميّة استمرّت صلتُه بالجامعة حيث كان عضواً في مجلسها الأعلى كما أسلفتُ، وكان يرأسُ المجالسَ نيابةً عن خادم الحرمين الشّريفين إذا غابَ، لأنّ الرّئيسَ الأعلى للجامعة خادمُ الحرمين الشّريفين، وقد أنابَ سماحةَ الشّيخ في حال غيابه نيابةً مطلقةً.

(1/28)

تاسعاً: وفاتُه
توفِّي رحمه اللهُ كما يعلمُ الجميعُ في صبيحة يوم الخميس السّابع والعشرين من شهر المحرّم، قبل أذان الفجر بدقائق، وصُلِّي عليه في المسجد الحرام بعد صلاة الجمعة، ودُفن في مقبرة العَدْلِ في مكّة المكرّمة، وشهدَ جنازتَهُ العددُ الذي لا يحصيه إلاّ اللهُ.
وذلك لما للشّيخ رحمه اللهُ من المنزلة العظيمة والمحبّة في النّفوس، وأرجُو أن يكون ممّن قال اللهُ عزّ وجلّ فيهم: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} ، ومن الذين جاء ذِكْرُهُمْ في الحديث: "إنّ الله إذا أحبَّ العبدَ نادى جبريل وقال: إنّي أحبُّ فلاناً فأحبّهُ، ثمّ يُنادى في أهل السّماوات: إنّ الله يحبُّ فلاناً فأحبُّوه، فيحبُّه أهلُ السّماوات، ثمّ يوضع له القَبولُ في الأرض".

(1/29)

ولو كنتُ أقولُ الشِّعْرَ لقلتُ الشِّعْرَ في رثائه ولكنّني لستُ بشاعرٍ، إنّما أتمثّلُ بشعر الشّعراء، وعندما كان يُوارى في قبره رحمه الله تذكّرتُ بيتاً هو مطلعُ قصيدةٍ للشّيخ محمّد بن عبد الله بن عثيمين المتوفّى سنة ثلاثٍ وستّين وثلاثمائة وألف، رثى فيها الشّيخ سعد بن عتيق وهو شيخُ الشّيخ عبد العزيز بن باز رحمةُ اللهِ على الجميع، وقد توفِّي سنة تسعٍ وأربعين وثلاثمائة وألف، وكان عمرُ الشّيخ لمّا توفِّي شيخُه سعد بن عتيق تسعةَ عشر عاماً، وبين وفاتيهما إحدى وسبعون سَنَةٌ، وهذا البيتُ هو قولُه:
أهكذا البَدْرُ تُخْفي نُورَهُ الحُفَرُ ... ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ
هذا هو مطلعُ القصيدةِ. ولمّا عدتُّ إلى المدينة رجعتُ إلى ديوانه المسمّى ب: "العقد الثّمين من شعر الشّيخ محمّد بن عثيمين"، واطّلعتُ على القصيدة وهي

(1/30)

تبلغُ ثلاثةً وأربعين بيتاً، اخترتُ منها بعضَ الأبيات، وهي تنطبقُ على الشّيخ تماماً:
أهكذا البَدْرُ تُخْفي نورَهُ الحُفَرُ ... ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ
خَبَتْ مصابيحُ كنّا نستضىءُ بها ... وطوّحَتْ للمغيب الأنجُمُ الزُّهُرُ
واستحكمتْ غُرْبَةُ الإسلام وانكسفتْ ... شمسُ العلومِ التي يُهدى بها البَشَرُ
تُخُرِّمَ الصّالِحُون المقتدَى بهِمُ ... وقامَ منهم مقامَ المُبتدا الخَبَرُ
فلستَ تسمعُ إلاّ كانَ ثمّ مضى ... ويلحَقُ الفارطَ الباقي كما غَبَرُوا
وأذكرُ أنّ الحافظَ ابن حجرٍ رحمه اللهُ ذكرَ في "الإصابة" في ترجمة قيس بن عاصمٍ المنقري التّميمي رضى الله عنه من أصحاب رسول الله صلى الله عليه وسلم،

(1/31)

وكان سيّداً في قومه، وقد رثاهُ عبدةُ بن الطّيّب في قصيدةٍ منها قولُه:
وما كان قَيْسٌ هُلْكُهُ هُلْكَ ... واحدٍ ولكنّهُ بنيانُ قومٍ تهدّمَا
وهو ينطبق على الشّيخ عبد العزيز بن باز رحمه اللهُ.
فهو لم يكن فقيدَ أسرةٍ، ولا فقيدَ قريةٍ أو مدينةٍ، ولا فقيدَ قطرٍ أو إقليمٍ، وإنّما هو فقيدُ العالَم الإسلاميّ رحمه الله وغفرَ له.
وقد خلف رحمه اللهُ أربعةً من البنين وستّاً من البنات، وأحدُ البنين وهو أحمد من طلبة العلم، أصلحَ اللهُ بنيه، وبارك فيهم، وغفرَ للشّيخ ولنا جميعاً، ولكنّه خلّفَ الألوفَ من البنين الذين يستفيدون من علمه ويدعون له، وقد قال عليه الصّلاةُ والسّلامُ: "إذا مات ابنُ آدم انقطعَ عملُه إلاّ من ثلاثٍ، صدقةٍ جارية، أو

(1/32)

علم ينتفعُ به، أو ولد صالح يدعُو له"، فأبناؤُه من نسبه وأبناؤُه في العلم كلُّهم يدعون له، والمسلمُون يدعون له رحمه الله وغفر له.
وخلفَهُ في عمله في الإفتاء في المملكة ورئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلميّة والإفتاء نائبُه في الإفتاء الشّيخُ عبد العزيز بن عبد الله بن محمّد آل الشّيخ حفظهُ اللهُ وباركَ فيه، وجعلهُ خيرَ خلفٍ لخير سلفٍ، وهو معروفٌ في جدّه بالاشتغال بالعلم وفي خطبه النّافعة المفيدة في جامع الإمام تركي وفي مسجد نمرة بعرفة.
وكان القائم بأعمال رئاسة البحوث العلميّة والإفتاء والدّعوة والإرشاد قبل انتقال سماحة الشّيخ عبد العزيز بن باز من الجامعة الإسلاميّة إليها هو الشّيخ إبراهيم بن محمّد ابن إبراهيم آل الشّيخ.
وإنّا نفرحُ كثيراً إذا رأينا في آل الشّيخ مَنْ هم من أهل العلم.

(1/33)

وأقول: إنّ من محاسن ولاة الأمر في هذه البلاد عنايتَهم بآل الشّيخ، وحرصَهم على تمكينهم من الأعمال المهمّة، وذلك أنّ أصلَ هذه الولاية التي حصلَ النّفعُ فيها على مدى قرنين من الزّمان أو أكثر إنّما كان بالتقاء إمامين عظيمين هما الإمامُ محمّد بن سعود رحمه الله، والإمامُ الشّيخ محمّد بن عبد الوهّاب رحمه الله، وقيامهما بالدّعوة إلى الله عزّ وجلّ، ونصرة دِين الله.
عاشراً: أمنيّات ومقترحات
وأختم هذه الكلمات بأمنيّات ومقترحات هي:
أوّلاً: أنّ الشّيخ عبد العزيز بن باز رحمه الله كان مرجعاً للعُلماء، إذا جاءت المشكلاتُ رجعُوا إليه في حلِّها ومعرفة حكمها، وقد ذهبَ ورحلَ رحمه الله، والعلمُ الذي في صدره ذهبَ معه، ولكن بقي علمُه الذي في الأوراق والرّسائل والفتاوى، والذي نتمنّاه ونرجُوه ونقترحُه أن يعتني خَلَفُه في إتمام ما بُدىء به من

(1/34)

جمع هذه الرّسائل والفتاوى وطبعها ونشرها للاستفادة منها، وقد طبع منها اثنا عشر مجلّداً كما أسلفتُ، وهي تبلغُ المجلّدات الكثيرة، ونسألُ الله عزّ وجلّ أن ييسّر جمعَها وطبعَها وتمكين طلبة العلم من الاستفادة منها.
ثانياً: وصيّةٌ لي ولطلبة العلم عموماً وهي الجِدُّ والاجتهادُ في طلب العلم وبذل الوُسْع في تحصيله، والعناية بأخذه ونشره وبذله؛ كما كانت حالُ الشّيخ رحمه اللهُ تعلّماً وعملاً وتعليماً ودعوةً ونصحاً.
ثالثاً: أوصي بعض ذوي الهمم العالية من طلبة العلم بالاتّجاه إلى إعداد رسائل علميّة وأبحاث تتناول إبراز جوانب مختلفة من جهود الشّيخ العلميّة في العقيدة والتّفسير والحديث والفقه والدّعوة إلى الله وغير ذلك.
رابعاً: من المعلوم أنّ الجامعةَ الإسلاميّةَ بالمدينة المنوّرة عالميّةُ النّفعِ، والشّيخُ عبدُ العزيز بن باز عالميُّ النّفع، وهو الذي باشر تأسيسها، وتولّى غرسها منذ

(1/35)

افتتاحها واستمرّ فيها خمسةَ عشرَ عاماً، وإنّ اسمَ الجامعة الإسلاميّة اسمٌ جميلٌ، ويزدادُ جمالاً إذا أطلق عليها اسمُ: "جامعة الشّيخ عبد العزيز بن باز الإسلاميّة"، وقد بذلتُ لذلك أسباباً نفع اللهُ بها.
هذه بعضُ الأمنيّات والمقترحات التي في ذهني يسّر الله تحقيقها، وأسألُ الله عزّ وجلّ أن يغفر لسماحة الشّيخ، وأن يجزيهُ أحسنَ الجزاء، وأن يبارك في علمه، وأن يثيبهُ على ما قدّم، وعلى ما حصل منه من الصّدقات الجارية، وأن يعظم له الجزاء، وأن يوفّقنا جميعاً لما يرضيه، ولما فيه تحصيل العلم النّافع والعمل به، إنّه سبحانه وتعالى جوادٌ كريمٌ، وصلّى اللهُ وسلّم وبارك على عبده ورسوله نبيّنا محمّدٍ، وعلى آله وأصحابه أجمعين

(1/36)


الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته
محاضرة ألقاها:
عبد المحسن بن حمد العباد البدر
في الجامعة الإسلامية
بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه، ونستغفرُه، ونعوذُ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، من يهدِه اللهُ فلا مُضلَّ له، ومن يُضلل فلا هاديَ له، وأشهدُ أن لا إله إلاّ اللهُ وحده لا شريكَ له، وأشهدُ أنّ محمّداً عبدُه ورسولُه، وخليلُه وخيرتُه من خَلْقِه، أرسلهُ اللهُ بين يدي السّاعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمّتَهُ على كلِّ خير، وحذّرها من كلِّ شرّ، اللهمّ صلِّ وسلِّم وبارك عليه، وعلى آله وأصحابه، ومن سلكَ سبيلَهُ واهتدى بهديه إلى يوم الدِّين.

(1/1)

أمّا بعدُ:
فإنّ الحديث معكم أيّها الإخوة في هذا اللّقاء1 عن الشّيخ عمر محمّد فلاته رحمه اللهُ، ولو كان الحديثُ في بلد آخر غير المدينة في أناس لا يعرفون الشّيخ عمر رحمه الله معرفةً تامّةً أمكن أن يكون فيما أقول لهم فائدة، أمّا والكلامُ عنه رحمه الله في المدينة وفي أناسٍ يعرفونه فإنَّ الفائدة قد لا تكونُ كبيرةً جدّاً.
وكلامي عن الشّيخ عمر رحمه الله تعالى يتعلّق في أمور:
أوّلاً: اسمُه، وولادتُه، ونشأتُه.
ثانياً: عقيدتُه، ودعوتُه، ومنهجُه.
ثالثاً: تدريسُه في المسجد النّبويّ.
رابعاً: إدارتُه لدار الحديث في المدينة.
__________
1 محاضرة ألقيت في قاعة المحاضرات في الجامعة الإسلامية في أوائل شهر المحرّم من عام 1420 هـ.

(1/2)

خامساً: أعمالُه الأخرى في غير الدّار، بالإضافة إلى إشرافه على الدّار.
سادساً: عددُ حجّاته.
سابعاً: كيف عرفتُ الشّيخ عمر ومدى الصّلة التي بيني وبينه.
ثامناً: صفاتُه والتّشابهُ بينه وبين شيخه وشيخي الشّيخ عبد الرّحمن الإفريقيّ رحمه الله تعالى.
تاسعاً: ذكر أمثلة من دُعابته وطرائفه رحمه الله تعالى.
عاشراً: وفاتُه وعقبُه.
فأقول:
أوّلاً: اسمُه
هو رفيقي وصديقي وحبيبي الشّيخ عمر بن محمّد بكر الفُلاَّنِيُّ الشّهيرُ بفُلاَّتَه، هكذا أُثبت في نموذج الإجازة التي يمنحها، وأنا أعرف أنّه أحياناً

(1/3)

يقول: الفُلاَّني، وأحياناً يقول: فُلاَّته، والفُلاَّني: نسبة إلى قبيلة في إفريقيا.
أمّا ولادتُه: فكانت في عام 1345هـ، وكان ذلك على مقربة من مكة، وذلك أنّ أبويه هاجرا من إفريقيا، ومكثا في الطّريق ما يقرب من سنة، وعلى مقربة من مكّة ولد الشّيخ عمر رحمه الله، وكان يقول: شاء الله أن يبدأ أبواه في الرّحلة وهما اثنان، وأن تنتهي وهم ثلاثة، أي: بوجود هذا المولود الذي صار ثالثاً لهما.
أمّا نشأتُه: فقد انتقل مع والديه بعد عام من ولادته إلى المدينة، ونشأ فيها وترعرع وبدأ تعليمه بالكُتّاب عند العريف محمّد بن سالم، ثمّ دخل في دار العلوم الشّرعيّة، ونال شهادتها الابتدائيّة، ثمّ نال الشّهادة الابتدائيّة من مديرية المعارف العمومية

(1/4)

وذلك في عام 1363هـ، ثمّ بعد ذلك واصل الدّراسة في ما فوق الابتدائيّة، ودخل دار الحديث وأخذ شهادتها العالية، وكان ذلك في سنة 1367هـ، ولازم الشّيخ عبد الرّحمن بن يوسف الإفريقيّ رحمه الله، واستفاد من علمه، وله مشايخ آخرون استفاد منهم ولكن الفائدة الكبيرة والملازمة المستمرّة إنّما هي للشّيخ عبد الرّحمن بن يوسف الإفريقيّ رحمه الله، ودرّس في دار الحديث، ودرّس أيضاً في غيرها، وبعد وفاة الشّيخ عبد الرّحمن الإفريقيّ رحمه الله الذي كان هو النّاظر على دار الحديث تولّى إدارتها الشّيخ عمر رحمه الله.
ثانياً: أمّا عقيدتُه ومنهجُه:
فقد كان رحمه الله على عقيدة السّلف ومنهجهم، ملتزماً بما جاء عن الله وعن رسوله صلى الله عليه وسلم، حريصاً على معرفة الدّليل، واقتفاء آثار السّلف

(1/5)

الصّالح، وكان يكرهُ المناهج المخالفة لطريقة السّلف الصّالح رحمهم الله.
وأمّا دعوتُه إلى الله: فكان داعيةً ناجحاً، وذلك في فصاحته وبلاغته وأسلوبه الحسن، وفي نصحه وصدقه وإخلاصه رحمه الله، فكان في دعوته مفيداً ونافعاً لمن يسمعه، وكان رحمه الله عندما يتحدّث في بعض الدّروس وفي بعض الكلمات التي يلقيها في الدّعوة إلى الله عزّ وجلّ ـ وقد سمعتُ جملةً منها في الحجّ ـ فإنّه كان يشدّ انتباه الحاضرين إلى كلامه، وذلك لفصاحته وبلاغته وعلمه ومعرفته وجودة إلقائه وتمكّنه من المادّة التي يتكلّم فيها.
وقد قام رحمه الله بالدّعوة إلى الله عزّ وجلّ عن طريق تدريسه في المسجد النّبويّ، وعن طريق مشاركته في توعية الحجّاج فإنّه منذ أنشأت التّوعية التّابعة لرئاسة البحوث العلميّة والإفتاء والدّعوة

(1/6)

والإرشاد في عام 1392هـ إلى أن توفّي وهو في التّوعية، فكان يفيد السّامعين ويفيد الحجّاج وغير الحجّاج رحمه الله، وكذلك ذهب للدّعوة إلى الله عزّ وجلّ منتدباً من الجامعة الإسلاميّة، وأيضاً للتّدريس في الإجازة الصّيفيّة في الدّورات التي تقيمها الجامعة، وكان داعيةً إلى الله عزّ وجلّ في البلاد المختلفة التي ذهب إليها.
ثالثاً: أمّا تدريسُه في المسجد النّبويّ
فقد كان بداية ذلك في عام 1370هـ إلى أن توفّي رحمه الله تعالى في أواخر العام الماضي 1419هـ، أي أنّه درّس في المسجد النّبويّ ما يقارب نصف قرن قضاها في التّدريس في هذا المسجد المبارك مسجد الرّسول صلى الله عليه وسلم، وكان مكانُه قريباً من الرّوضة، وكنتُ عندما بدأت بالتّدريس في المسجد النّبويّ حلقتي قريبة من حلقته، وكنّا نسمع صوته الرّخيم الواضح

(1/7)

الجهوريّ، وكان صوتُه ـ رحمه الله ـ يرتفع وينخفض، وكنّا نداعبُه عند ذلك في الطّلعات التي تكون في صوته حيث ينزل ثمّ يرتفع ويسمعه من يكون بعيداً منه.
وعلى هذا فقد مكث هذه المدّة الطّويلة التي لم يكن أحدٌ يماثلُه فيها في هذا الزّمان، والذي يقاربُه فيها الشّيخ أبو بكر الجزائريّ حفظه الله فإنّه بدأ بالتّدريس في المسجد النّبويّ في عام ثلاثة وسبعين وثلاثمائة وألف، ولا يزال في التّدريس بارك الله في جهوده وفي دعوته ونفع به المسلمين.
رابعاً: إدارتُه لدار الحديث بالمدينة
بعدما توفّي الشّيخ عبد الرّحمن الإفريقيّ ـ رحمه الله ـ في عام 1377هـ وكان هو النّاظر عليها خلفه الشّيخ عمر في إدارتها والنّظارة عليها، وكانت لها منزلة عنده ومكانة رفيعة، وكان يحدب عليها

(1/8)

ويحرص عليها وهي شغله الشّاغل رحمه الله تعالى، واستمرّ فيها مديراً لها ومربّياً وموجّهاً لطلاّبها.
وفي عام خمسة وثمانين وثلاثمائة وألف انتقل إلى الجامعة الإسلاميّة في الأعمال المختلفة التي سأشير إليها بعد قليل، ولكنّه مع ذلك محتفظ بإدارة هذه الدّار والإشراف عليها مع أعماله التي أنيطت به في الجامعة الإسلاميّة، واستمرّ على ذلك في الجامعة يقوم بالأعمال التي أنيطت به بالإضافة إلى إشرافه على دار الحديث، ولمّا تقاعد رجع إلى الجلوس فيها وإدارتها حتّى توفّاه الله عزّ وجلّ.
وكان رحمه الله قد اعتنى بهذه الدّار، ولمّا أدخلت المباني القريبة من المسجد النّبويّ في مشروع المسجد النّبويّ، وكانت الدّارُ قريبةً من المسجد، وكانت إمّا داخلة في المسجد أو في السّاحة القريبة منه، وكان قد رُصد لها مبلغ من المال تعويضاً لذلك

(1/9)

الوقف للأرض والمنشآت التي عليه، فقيل له: لو أنّك طلبت منهم أن يزيدوا في المقدار الذي خصّص تعويضا لهذه الدّار؟ فقال: لا أفعل لأنّها ـ أي الأرض ـ داخلة في المسجد النّبويّ أو في ساحاته ويكون الأجر والثّواب إن شاء الله لِمن أسّسها وأوقفها حيث تكون في جملة المسجد أو في ساحات المسجد. ثمّ إنّه بعدما رُصد المبلغ لهذه الدّار اجتهد في البحث عن مكان مناسب وكان أن انتهى إلى شراء تلك الأرض التي بنيت عليها الدّار الآن، وتمّ بناؤُها على وجه حسن وبناء فيه إتقان ومتانة، وتصميمُ هذه الدّار صار له تميّزٌ في هذه المدينة ونال جائزة المدينة في التصميم العمراني.
خامساً: الأعمال التي أنيطت به
في عام خمسة وثمانين وثلاثمائة وألف نُقل إلى الجامعة وكُلّف بعمل الأمين العام المساعد، واستمرّ

(1/10)

على ذلك، ثمّ عيّن أمينا عاما، ثمّ بعدما صنّف هيئة التّدريس وتحوّلوا من الوظائف القديمة إلى الوظائف التي هي في كادر المدرّسين على النّظام الحديث وذلك في عام 1396هـ صنّف على أستاذ مساعد.
وكان مع قيامه في العمل الإداري يؤدّي دروساً في كليّة الحديث، ثمّ بعد ذلك صار مسؤولاً عن مركز الدّعوة في الجامعة، ثمّ مسؤولاً عن مركز خدمة السّنّة والسّيرة النّبويّة في الجامعة، وهو الذي تمّ على يديه تأسيسُه والبداءةُ به، وتقاعد وهو يقوم بذلك العمل.
سادساً: عددُ حجّاته
حجّ فرضه في عام 1365هـ واستمرّ في الحجّ إلى عام 1418هـ لم يتخلّف عن الحجّ إلاّ سنة واحدة وهي سنة 1367 هـ بسبب تمريض مريض كان عنده، وقد بلغت حجّاتُه رحمه اللهُ ثلاثا وخمسين حَجَّةً.

(1/11)

سابعاً: صفاتُه والتّشابهُ بينه وبين شيخه وشيخي الشّيخ عبد الرّحمن الإفريقيّ رحمه الله تعالى
كان من صفاته رحمه الله ـ كما هو معلوم لكلّ من عرفه ـ طلاقةُ الوجه وحسنُ الاستقبال، وكان رحمه اللهُ مع قلّة ماله وضعف حاله غنيّ النّفس سخيّ اليد رحمه الله تعالى، وكان حريصاً على نفع المسلمين، ومدّ يد العون لهم ومساعدتهم، وكان رحمه الله تعالى ذا تواضع جمّ يعرفُه من خالطه ومن رافقه في السّفر، وقد رافقتُه كما رافقه غيري وكلٌّ يعرف منه تواضعه وأنّه مع كونه يكبر من يكون معه في السّنّ إلاّ أنّه يبادر إلى أن يسبق إلى الخدمة مع أنّه هو الحقيق بأن يُخدم لفضله ولكبر سنّه رحمه الله تعالى.
وكان بينه وبين شيخه الشّيخ عبد الرّحمن الإفريقيّ شبه واضح بيّن، وأنا درستُ على الشّيخ عبد الرّحمن الإفريقيّ في الرّياض في عام 1372هـ

(1/12)

وعام 1373هـ درستُ عليه في الحديث والمصطلح، وكان مدرّسا ناصحا وعالما كبيرا، وموجّها ومرشدا وقدوة في الخير رحمه الله تعالى. والتّشابهُ بينه وبين الشّيخ عمر رحمه الله قويٌّ فإنّ الصّفات التي ذكرتُها عن الشّيخ عمر موجودة في شيخه الشّيخ عبد الرّحمن الإفريقيّ وكلٌّ منهما له محبّة في النّفوس وقبول عند النّاس. وللشّيخ عمر رحمه الله محاضرة واسعة عن الشّيخ عبد الرّحمن الإفريقيّ ألقاها في قاعة المحاضرات بالجامعة الإسلاميّة في 13/ 4/ 1398هـ، وهي مطبوعةٌ في المجلّد الخامس ضمن محاضرات الجامعة الإسلاميّة المطبوعة في ستّة مجلّدات للأعوام: من 1394 إلى 1399هـ، كلُّ مجلّد منها يشتملُ على خمس عشرة محاضرة، وهي موجودة في مكتبات الجامعة.
ثامناً:
أمّا كيف عرفتُ الشّيخ عمر محمّد فلاّته ومدى الصّلة التي بيني وبينه فأوّل ما عرفتُه

(1/13)

عندما قدمتُ إلى المدينة عند افتتاح الجامعة الإسلاميّة في عام 1381هـ كنتُ أسمع ويتردّد على سمعي الشّيخ عمر مدير دار الحديث، فذهبتُ إليه ودخلتُ مع باب الدّار الذي هو إلى جهة الجنوب، وبعدما يدخل الإنسانُ مع هذا الباب يجد أمامه ساحة واسعة وعلى يساره غرفة هي مكان مدير الدّار وإذا الشّيخ عمر رحمه الله تعالى في زاوية من زوايا هذه الغرفة على مكتبه، فسلّمتُ عليه ورأيتُ من أوّل وهلةٍ منه السّماحة واللّطف والبُشر والدّعاء ومحبّة الخير للنّاس.
فكان هذا أوّل لقاء حصل لي معه وأوّل تعرّف عليه في تلك الجلسة التي دخل حبُّه في قلبي، وبعد ذلك توطّدت العلاقة بيني وبينه ولاسيّما بعدما انتقل إلى الجامعة الإسلاميّة، فكنتُ لا يمرّ يومٌ غالبا إلاّ وألتقي به وأجلس معه وأستأنس به كثيراً رحمه الله تعالى، ثمّ في عام 1389هـ وكذلك في العام الذي

(1/14)

يليه ذهبتُ أنا وإيّاه للتّعاقد مع مدرّسين للجامعة الإسلاميّة إلى الأردن وسوريا ولبنان ومصر، وبلغت تلك المدّة التي اصطحبنا فيها ما يقرب من شهرين في كلّ من هاذين العامين، وقد رأيتُ أخلاقه الكريمة وتواضعه الجمّ.
وأذكر أنّه كنّا في فندق من الفنادق، وكنّا نسكن في غرفة وفي داخلها حمّام، وكان في الحمّام يقضي حاجته رحمه الله، فدخل شخص فقال: أين رئيس اللّجنة؟ فقلتُ له: اجلس يأتي الآن، وكان يسمع وهو في داخل الحمّام، ولَمَّا خرج قال: هذا رئيس اللّجنة يشير إليّ: لستُ أنا رئيس اللّجنة، فقلتُ: لا أبداً لستُ رئيسَ اللّجنة أنت رئيسُها، فصار الأمرُ يدور بيني وبينه كلٌّ يقول للآخر: أنا لستُ الرّئيس وإنّما الرّئيسُ أنتَ، فتعجّب هذا الشّخصُ الذي دخل وكان يسأل عن رئيس اللّجنة، وهذا من لطافته وتواضعه وسماحته رحمه الله تعالى.

(1/15)

ثمّ كانت العلاقة بيني وبينه وطيدةً جدّا بحيث لا ينقطع أحدُنا عن الآخر، وكان يزورني وأزوره، ويتّصل بي وأتّصل به، إذا تأخّر أحدُنا عن الآخر فترة وجيزة اتّصل بالهاتف يسألُ عنّي واتّصلتُ به أيضا أسألُ عنه، وكانت المودّة بيننا قائمة، وكان ذلك كلّه في الله ومن أجل الله، ليس هناك رابطة تربطني به إلاّ الحبّ في الله والموالاة في الله عزّ وجلّ، وأرجو أن أكون وإيّاه من السّبعة الذين يظلّهم الله في ظلّه يوم لا ظلَّ إلاّ ظلُّه الذين ورد ذِكْرُهُمْ في الحديث الصّحيح وفيهم: ((ورجلان تحابّا في الله اجتمعا على ذلك وتفرّقا عليه)) .
وكان رحمه اللهُ مأذوناً لعقد الأنكحة، وهذا من المجال الذي ينفع فيه النّاس ويحسن فيه إلى النّاس رحمه الله تعالى، وكان باذلاً نفسه لهذه المهمّة وذلك في وقت مبكّر.

(1/16)

تاسعاً:
أمّا الأمثلةُ من دعابته وطرائفه فأذكر من لطائفه حول موضوع عقد الأنكحة أنّه جاء إلى موظّف في إدارة في حاجة من الحاجات، وكأنَّ ذلك الموظّفُ تلكّأ وما قام بتيسير أمر الشّيخ عمر، وكان قد عقد لوالد هذا الموظّف على أمّه، فكان منه أن قال: هذا ابنُ فلان؟ هذا الذي عقدتُّ لأبيه على أمّه، أنا الذي أخطأتُ لمّا عقدتُّ لأبيه على أمّه!! فضحك النّاسُ وقام الموظّفُ حالاً بإنهاء حاجته، فهذا من لطافته وظرافته رحمه الله تعالى.
ومن طرائفه أنّا كنّا في سفر إلى مصر وكان في الأزهر طلبة كثيرون جاءوا من الأرياف، وكانوا يتّخذون من أروقة الأزهر سكنا لهم، وللمسجد إمام وكان يدعو للطّلاّب فيقول: اللهمّ نجّح الطّلاّب، ووفّقهم للحكمة والصّواب. ومن دعابة الشّيخ عمر أنّه كان يُؤَمِّنُ ويقول: نحن من الطّلاّب أي: طلاّب المدرّسين لأنّنا جئنا في طلبهم والتّعاقد معهم.

(1/17)

ومن طرائفه أنّه كان معنا في السّفر نقود هي دولارات أمريكيّة، وكنّا نسمعُ إذاعة لندن، وعندما يأتي في آخر الأخبار بيان أسعار العملة فيذكر انخفاض سعر الدّولار فيظهر التّأثّر مداعبةً لأنّ النّقود التي معنا دولارات.
ومن طرائفه أنّني كنتُ معه في مجلس وفيه أحدُ المشايخ وقد حجّ فرضه بعد ولادتي بسنة، وكنتُ أعرفُ ذلك فسألتُه قائلاً: متى حججتَ فرضَك؟ فقال له الشّيخ عمر: انتبه لا يجرّ لك لسانك، يعني بذلك التّوصّل إلى مقدار عمر ذلك الشّيخ.
ومن الطّرائف العجيبة أنّني أداعب الشّيخ عمر حول سنّه وأنّه كبير، ولا يظهر عليه أثر الكِبَر، وفي سنة من السّنوات كنّا في الحجّ، ودخلنا مخيّم التّوعية في عرفات، وإذا فيه رجل قد ابيضّ منه كلُّ شيء حتّى حاجباه، فقلتُ للشّيخ عمر: هذا من أمثالك أي: كبار السّنّ، وبعد أن جلسنا قال ذلك الرّجل

(1/18)

يخاطبني: أنا تلميذ لك درّستني في مدرسة ليلية ابتدائية في الرّياض ـ وكان ذلك في سنة 1374 هـ تقريباً ـ، وكنتُ في زمن دراستي في الرّياض أدرّس مساء متبرّعاً في تلك المدرسة التي غالبُ طلاّبها موظّفون، فوجد ذلك الشّيخ عمر رحمه الله مناسبة ليقلب الموضوع عليّ، فكان يكرّر مخاطباً ذلك الرّجل: أنت تلميذ الشّيخ عبد المحسن؟
عاشراً: وفاته
لقد توفّي رحمه الله في صبيحة يوم الأربعاء الموافق التّاسع والعشرين من شهر ذي القعدة من عام 1419هـ، وهو آخر يوم في ذلك الشّهر إذ ثبت دخول ذي الحجّة ليلة الخميس، وكان ـ رحمه الله ـ يرقد في مستشفى في الرّياض، وكنتُ عزمتُ على أن أزوره في الرّياض ولكنّه قيل: إنّ الأطبّاء سيأذنون له بالخروج آخر الأسبوع، وعاد إلى المدينة في صبيحة اليوم الثّامن والعشرين، وشاء الله عزّ وجلّ

(1/19)

أن تقبض روحه وهو في المدينة من الغد؛ وصل السّاعة الثّامنة والنّصف من يوم الثّلاثاء يوم الثّامن والعشرين وفي الثّامنة والنّصف من يوم الأربعاء التّاسع والعشرين توفّي رحمه الله. وصلّي عليه في المسجد النّبويّ بعد صلاة العصر، ودفن في البقيع، وشهد جنازته خلق كثير من الحجّاج وغيرهم رحمه الله وغفر له.
وقد خلف بعده سبعة من البنين واثنتين من البنات أصلحهم الله جميعا وبارك فيهم.
وفي الختام أسأل الله عزّ وجلّ أن يغفر للشّيخ عمر وأن يعلي درجته، وأن لا يفتننا بعده، وإنّا لله وإنّا إليه راجعون، وصلّى الله وسلّم وبارك على عبده ورسوله نبيّنا محمّد وعلى آله وأصحابه أجمعين.

(1/20)


الشيخ محمد بن عثيمين من العلماء الربانيين

الشيخ محمد بن عثيمين من العلماء الربانيين
محاضرة ألقاها: عبد المحسن بن حمد العبادر البدر
في الجامعة الإسلامية بالمدينة
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مضلَّ له، ومَن يُضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبدُه ورسولُه، وخليلُه وخيرتُه مِن خَلْقه، أرسله اللهُ تعالى بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمَّتَه على كلِّ خير، وحذَّرها من كلِّ شرٍّ.
اللَّهمَّ صلِّ وسلِّم وبارِك عليه وعلى آله وأصحابه ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد:

(1/3)

فإنِّي أتحدَّث إليكم أيُّها الإخوة هذه الليلة1 عن شيخٍ فاضلٍ من شيوخ المملكة العربيَّة السعودية، وعَلَمٍ من أعلامها بل عن عَلَمٍ من أعلام العالَم الإسلامي، له جهودٌ كبيرةٌ في العنايةِ بالعلمِ ونشرِه وبذلِه، وإفادةِ طلبة العلم، ألا وهو الشيخ العلاَّمة محمد بن صالِح بن عُثيمين رحمه الله وأسكنه فسيح جنَاته.
فأقول: إنَّ أعظمَ مصيبةِ موتٍ حصلت في الإسلام المصيبةُ بوفاة نبيِّنا محمد صلى الله عليه وسلم، والمصائبُ العظمى بعد تلك المصيبة إنَّما هي بموت ورثتِه صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "إنَّ العلماءَ ورثةُ الأنبياء، وإنَّ الأنبياءَ لَم يُورِّثوا ديناراً ولا درهماً، وإنَّما ورَّثوا العلمَ، فمَن أخذ به، أخذ بحظٍّ وافر"، رواه أبو داود (3641) وغيرُه، وسنده حسن.
__________
1 هذه محاضرة أُلقيت في مسجد الجامعة الإسلامية بالمدينة ليلة الجمعة (24/10/1421هـ) .

(1/4)

والشيخُ ابنُ عُثيمين ـ رحمه الله ـ قد أخذ من العلمِ بحظٍّ وافر، وبَذَل جهوداً عظيمةً في نشرِه، وإفادةِ طلاَّب العلم.
وكلامي عن هذا الشيخ الفاضل عن: نسبه، وولادته ونشأته، وشيوخه وتلاميذه، وبذلِه للعلم وقيامِه بالدَّعوة، ومؤلفاتِه، ومكانتِه عند الناس، ووفاتِه وعقِبِه، ووصايا ومقترحات.
أولاً: نسبه
هو محمد بن صالح بن محمد بن سليمان بن عبد الرحمن بن عثمان بن عبد الله بن عبد الرحمن ابن أحمد بن مُقبل، من الوهَبة، من بنِي تميم، وجدُّه الرابع عثمان أُطلق عليه عُثيمين، واشتهرت هذه الأسرة بالنسبة إليه بهذا الإطلاق (عُثيمين مأخوذ من عثمان) .
أفادنِي بهذا النسب ابنُ عمِّه الدكتور عبد الرحمن

(1/5)

ابن سليمان بن عُثيمين.
وانظر كتاب: "علماء نجد خلال ستة قرون" للشيخ عبد الله البسَّام (2/422) .
ثانياً: ولادته ونشأته
وُلد في ليلة السابع والعشرين من شهر رمضان سنة 1347هـ في مدينة عُنيزة، إحدى مدن القصيم، ونشأ نشأة صالِحة طيِّبة.
تعلَّم القراءةَ والكتابةَ في الكتَّاب، وتعلَّم القرآنَ على جدِّه لأمِّه عبد الرحمن بن سليمان آل دامغ، فحفظ القرآن وتتلمذ على الشيخ العلاَّمة عبد الرحمن ابن ناصر السَّعدي رحمه الله، ولَمَّا فُتح معهد الرياض العلمي استأذن شيخَه عبد الرحمن بن سعدي في الالتحاق به، فدرس فيه، وكانت مدَّةُ الدراسة في ذلك الوقت بعد الابتدائي وقبل الكلية أربعَ سنوات، ودخل في السنة الثانية، وكان في ذلك الوقت نظام القفز، وهو أنَّ مَن

(1/6)

يكون عنده استعدادٌ للتقدُّم في الدراسة، فإنَّه تُتاح له الفرصة في العطلة الصيفية أن يدرسَ مقرَّرات السنة التي بعد سنته التي انتهى منها، وإذا جاء الدور الثاني اختبر في مواد تلك السنة، فينتقل منها إلى السنة الأخرى، وكان ـ رحمة الله عليه ـ دَرَسَ في السنة الثانية، وفي الصيف درس مقرَّرات السنة الثالثة، وانتقل منها إلى السنة الرابعة، وبعد انتهائه منها فُتح المعهد العلمي بعُنيزة سنة 1374هـ، وصار يدرسُ على شيخه الشيخ عبد الرحمن بن سعدي، ويقوم بالتدريس في معهد عُنيزة العلمي، وكان مع ذلك منتسباً إلى كليَّة الشريعة، يذهب إلى الرياض لأداء الاختبار في نهاية كلِّ سنة دراسية، حتى أنهى الدراسة في الكليَّة.
وبعد افتتاح كليَّة الشريعة وأصول الدِّين بالقصيم انتقل من التدريس في المعهد إليها، واستمرَّ في التدريس فيها إلى أن توفي رحمه الله.

(1/7)

ولَمَّا تُوفِّيَ شيخُه عبد الرحمن بن سعدي سنة 1376هـ تولَّى الإمامةَ والخطابةَ والتدريس في المسجد الجامع الكبير بعُنيزة، واستمرَّ على ذلك حتى توفَّاه الله.
ثالثاً: شيوخه وتلاميذه
أبرز شيوخه الذين درس عليهم: الشيخ عبد الرحمن بن سعدي، درس عليه في المسجد الكبير بعُنيزة، والشيخ عبد العزيز بن باز، والشيخ محمد الأمين الشنقيطي رحمهما الله، درس عليهما في معهد الرياض العلمي.
وأمَّا تلاميذه، فهم كثيرون، أخذوا عنه العلمَ في معهد عنيزة العلمي، وكلية الشريعة وأصول الدِّين بالقصيم، وفي المسجد الجامع الكبير بعُنيزة، فتدريسُه في المسجد الجامع الكبير مدَّتُه خمسٌ وأربعون سنة، وتدريسه في المعهد والكليَّة مدَّتُه سبعٌ وأربعون سنة،

(1/8)

فتلاميذه في هذه المُدَّة الطويلة كثيرون جدًّا.
وكان عددٌ كبير من الطلبة من داخل المملكة وخارجها يرتحِلون إليه لتلقِّي العلمَ عنه لا سيما في الصيف، حيث يكون له فيه دروسٌ كثيرة، في الصباح وبعد العصر وبعد المغرب، ولا ينقطع عن التدريس بعد المغرب في جميع أيَّام السنة.
وفي المسجد الجامع الكبير بعُنيزة مكتبة أسَّسها الشيخ عبد الرحمن بن سعدي رحمه الله، وبعد وفاته واصل الشيخ محمد بن عُثيمين تزويدها بالكتب، ولَمَّا أعاد الملك خالد ـ رحمه الله ـ بناءَ المسجد الجامع الكبير بعُنيزة، بنى بجواره عمارةً جعلها وقفاً على الطلبة الذين يرتحلون إلى عُنيزة للدراسة على الشيخ ابن عُثيمين رحمه الله، ونُقلت المكتبة إلى تلك العمارة، فكانت هذه العمارة فيها سكن الطلاَّب والمكتبة.

(1/9)

رابعاً: بذلُه العلمَ وقيامُه بالدَّعوة
علمنا مِمَّا تقدَّم أنَّه بدأ بالتدريس في معهد عُنيزة عام 1374هـ، وأنَّه بدأ بالخطابة والإمامة والتدريس في المسجد الجامع الكبير عام 1376هـ، وأنَّه أخذ العلمَ عنه طلبةٌ كثيرون في معهد عُنيزة العلمي، وفي كليَّة الشريعة وأصول الدِّين بالقصيم، والمسجد الجامع الكبير بعُنيزة، ولَم يقتصر بذلُه للعلمِ وقيامُه بالدَّعوة على بلاده القصيم، بل كان يبذل العلمَ عن طريق التدريس، والمحاضرات في البلاد التي ينتقل إليها داخل المملكة، وكان يذهب إلى مكة في أوقات مختلفة، ويقوم بالتدريس في المسجد الحرام، لا سيما في شهر رمضان، وكان من عادته أن يذهب إليه بعد ما يمضي جزءٌ من رمضان فيُدرِّس في المسجد الحرام، ويلتفُّ حولَه عددٌ كبير من الطلبة الذين يحرصون على تلقِّي دروسِه والأخذ عنه، وكذا إذا حضر إلى المدينة لإلقاء محاضرات

(1/10)

أو لغير ذلك، فإنَّه يُدرِّس في المسجد النبوي، ويسرُّ الطلاَّبُ إذا علموا بقدومه إلى المدينة ليَحضُروا دروسَه، ويستفيدوا من علمه، وكنتُ من المدرِّسين في هذا المسجد، فكان الطلاَّبُ يطلبون منِّي أن أوقف الدرسَ ليَحضُروا دروسَه، فكنتُ أوقفُها ليتمكَّنوا من الاستفادةِ منه، وكنتُ أحضُرُ دروسَه معهم في بعض الأحيان.
ومن مجالات تعليمه ودعوته إلقاؤه المحاضرات في مختلف مدن المملكة، في المساجد والجامعات.
وقد ألقى محاضرات عديدة في الجامعة الإسلامية بالمدينة، في مسجدها، وفي قاعة المحاضرات، وفي أماكن الصلاة في كليَّاتها ومعاهدها.
وأذكر أنَّ من محاضراته التي ألقاها في الجامعة الإسلامية، محاضرة واسعة بعنوان: منهج أهل السنة والجماعة في العقيدة والعمل، وكذا محاضرة بعنوان: آداب طلب العلم.

(1/11)

وكان يُلقي محاضرات عن طريق الهاتف في أوربا وأمريكا وغيرها.
ومن مجالات تعليمه ودعوته مشاركته في المؤتمرات في داخل المملكة، وقد عُقد في الجامعة الإسلامية ثلاثة مؤتمرات، مؤتمران في توجيه الدعوة وإعداد الدعاة، ومؤتمر في مكافحة المسكرات والمخدِّرات، وقد حضر هذه المؤتمرات وأفاد فيها في بحوثه ومناقشته.
ومن مجالات تعليمه ودعوته، مشاركته في توعية الحُجَّاج في مواسم الحج بالفتاوى، وإلقاء الدروس والمحاضرات، وقام بالإشراف على الدعاة لتوعية الحجاج في بعض السنوات لجنةٌ فيهم الشيخ رحمه الله، وكنتُ في هذه اللجنة، وكانت اللجنة تجتمع للنظر في شؤون توعية الحجاج، وكان الشيخ ـ رحمه الله ـ يُفيد اللجنة في رأيه وعلمه، وأذكرُ أنَّه عندما كُتب التقريرُ من

(1/12)

اللجنة قيل له: هل ترغب أخذ نسخة من التقرير؟ فقال: لا آخذ نسخة منه، حتى لا أحتاج إلى إحراقها؛ لأنَّه ـ رحمه الله ـ كان مشغولاً بالعلم والاحتفاظ بما يتعلَّق به.
ومن مجالات دعوته ونفع المسلمين قيامه بالفتاوى على ما يَرِدُ إليه من أسئلة من داخل المملكة وخارجها، سواء بالمراسلة أو المقابلة أو عن طريق الهاتف، وقد خصَّص وقتاً معيَّناً للإفتاء عن طريق الهاتف، وكان يُواظب على الإفتاء في هذا الوقت وهو في بلده عُنيزة، وإذا سافر جعل تسجيلاً على الهاتف يُرشد إلى رقمٍ في البلد الذي ينتقل إليه.
وأذكر أنَّه لَمَّا كان في لجنة توعية الحُجَّاج في مدينة الطائف لكتابة تقرير عن أعمال التوعية عام 1409هـ، وتخلَّف عن الاجتماع بعض الوقت، ذكر أنَّه تأخَّر للإجابة عن الأسئلة عن طريق الهاتف.

(1/13)

ومن مجالات تعليمه ودعوته مشاركته الكثيرة المفيدة في الإذاعة، فله برامج ثابتة في الإذاعة، هي: برنامج "نور على الدرب"،وبرنامج "سؤال على الهاتف"، وبرنامج "من أحكام القرآن الكريم"، وله أحاديث في الإذاعة غير ثابتة في موضوعات متنوِّعة.
وبرنامج "من أحكام القرآن" مهمٌّ، عظيمُ الفائدة، يُعنى فيه بالتأمُّل في القرآن، واستخراج ما فيه من حِكَم وأحكام، وهو يدلُّ على مدى تَمكُّنه في الفهم والفقه في الدِّين، وقد وصل إلى قرب نهاية الجزء الثالث من القرآن الكريم، وقد قام الأخ الفاضل عبد الكريم بن صالح المقرن المذيع في إذاعة القرآن الكريم باستخراج ما يتعلَّق بالجزء الأول من القرآن من الأشرطة، وطُبع في مجلد، وهو مفيدٌ لا يستغنِي عنه طلبة العلم، وعسى اللهُ أن يُيَسِّر استخراج وطباعة ما يتعلَّق بالجزأين الباقيين ليَعُمَّ النفع بهما.

(1/14)

والحاصل أنَّ مجالات تعليمه ودعوته تتلخَّص فيما يلي:
1 ـ التدريس في معهد عُنيزة العلمي، ثمَّ في كليَّة الدعوة وأصول الدِّين في القصيم، ابتداء من عام 1374هـ.
2 ـ التدريس في الجامع الكبير في عنيزة، ابتداءً من عام 1376هـ.
3 ـ الخطابة والإمامة في المسجد الكبير بعنيزة ابتداء من عام 1376هـ.
4 ـ التدريس في المسجد الحرام والمسجد النبوي.
5 ـ المحاضرات التي يُلقيها في المساجد والجامعات في مدن المملكة، والمحاضرات التي يُلقيها عبر الهاتف في أوربا وأمريكا وغيرها.
6 ـ مشاركته في بعض المؤتمرات التي عُقدت في المملكة.

(1/15)

7 ـ الفتاوى عن طريق المقابلة والمراسلة والهاتف.
8 ـ مشاركته في توعية الحجاج في مواسم الحج.
9 ـ برامج وأحاديث في الإذاعة.
خامساً: مؤلَّفاته
للشيخ مؤلفاتٌ كثيرة، وغالبها رسائل صغيرة، لكنَّها عظيمةُ النفع، كبيرةُ الفائدة، تنقسم إلى قسمين:
قسمٌ حرَّره بنفسه، وأخرجه بعد تحريره.
وقسمٌ لَم يُحرِّره، ولكن استُخرِج من أشرطة دروسه وطُبع.
ومِمَّا حرَّره:
ـ القواعد المثلى في صفات الله وأسمائه الحسنى.
ـ عقيدة أهل السنة والجماعة.
ـ شرح لمعة الاعتقاد الهادي إلى سبيل الرَّشاد.
ـ أحكام الأضحية والذكاة.

(1/16)

ـ فتح ربِّ البَريَّة بتلخيص الحموية.
ومِمَّا استُخرج من الأشرطة وطُبع بعضُه:
ـ الشرح الممتع على زاد المستقنع.
وقد بلغت آثاره العلمية التي ذكرها تلميذه الشيخ وليد الحسين في مقاله عن الشيخ المنشور في العدد الثاني من مجلة الحكمة الصادر في 1/9/1414هـ خمسة وخمسين أثراً.
وله رسائل في أصول الفقه والمصطلح والعقيدة مقرَّرة في المعاهد العلمية التابعة لجامعة الإمام محمد ابن سعود الإسلامية.
سادساً: مكانته عند الناس
للشيخ ـ رحمه الله ـ مكانةٌ مرموقةٌ ومنزلةٌ رفيعةٌ، فقد رُزق القبول، وأحبَّه الناسُ، وحرصوا على سماع دروسه وفتاواه، واقتناء آثاره العلمية، وأشرطة دروسه

(1/17)

ومحاضراته، وهو عالٍمٌ كبيرٌ، وفقيهٌ متمكِّن، وهو محلُّ التوقير والإجلال من الولاة والعلماء وطلبة العلم.
وكان من تقدير الولاة في هذه البلاد له أنَّهم عندما يزورون القصيم يزورونه في منزله، فقد زاره الملك خالد، والملك فهد، والأمير عبد الله، والأمير سلطان، وهو أهل للتوقير والاحترام.
وهو مع ذلك من أشدِّ الناس تواضعاً، ومحبَّةً للخير، ونفعاً للناس، وإشفاقاً على الطلبة، وحرصاً على إفادتهم، وتحصيلهم العلم، وجمعهم بين العلم والعمل.
سابعاً: وفاته وعَقِبه
أُصيب ـ رحمه الله ـ بمرض عُضال، فسافر إلى أمريكا للعلاج أيَّاماً قليلة، وهي سفرتُه الوحيدة خارج المملكة، فاستغلَّ فرصة وجوده فيها في الدعوة إلى الله، وألقى خطبة الجمعة هناك، وعند رجوعه دخل المستشفى التخصُّصي بالرياض، واشتدَّ به المرض، وبعدما مضى

(1/18)

جزءٌ من شهر رمضان رغب أن ينتقل إلى مكة للتدريس في المسجد الحرام على عادته في السنوات الماضية، وهُيِّئت له غرفة خاصَّة في المسجد، فكان يُلقي الدروسَ وهو على فراشه بواسطة مكبِّرات الصوت، فيسمع الناسُ صوتَه المتأثر بالمرض ولا يرون شخصَه.
ونُقل بعد انتهاء رمضان إلى مستشفى في جدة، وتوفي هناك مساء يوم الأربعاء، الخامس عشر من شهر شوال عام 1421هـ، وصُلِّي عليه في المسجد الحرام عقِب صلاة العصر من يوم الخميس، ودُفن في مقبرة العدل بمكة، وشهد الصلاةَ عليه وتشييع جنازته خلقٌ كثير رحمه الله، وكنتُ مِمَّن شهد الصلاةَ عليه وتشييعه، ورأيتُ كثرة الناس في الصلاة عليه وعند المقبرة.
وقد تأثَّر الكثيرون لوفاته، وحزنوا عليه لِما له من المكانة العلمية، ولِما فيه من النفع العظيم للإسلام

(1/19)

والمسلمين، وقد قال صلى الله عليه وسلم يوم مات ابنُه إبراهيم: "إنَّ العينَ تدمع، والقلبَ يحزن، ولا نقول إلاَّ ما يُرضي ربَّنا، وإنَّا لفراقك يا إبراهيم لمحزونون"، رواه البخاري (1303) ، واللفظ له، ومسلم (2315) ، فرحمه الله وغفر له، وإنَّا لله وإنَّا إليه راجعون.
وكانت وفاته ـ رحمه الله ـ من أعظم المصائب التي حلَّت بالمسلمين في هذا العام، وفي العام الذي قبله 1420هـ أُصيب المسلمون بوفاة شيخ الإسلام الشيخ عبد العزيز بن باز ـ رحمه الله ـ في صباح يوم الخميس السابع والعشرين من المحرم سنة 1420هـ، ووفاة الشيخ محمد ناصر الدين الألباني رحمه الله، مساء السبت الثاني والعشرين من جمادى الآخرة سنة 1420هـ، ونسأل اللهَ عزَّ وجلَّ أن يغفرَ للجميع، وأن يُوفِّق طلبةَ العلم للاستفادة من علم العلماء المحقِّقين الذين مضوا، ومنهم هؤلاء الثلاثة، والاستفادة من علم العلماء

(1/20)

الموجودين، إنَّه سميعٌ مجيب.
وقد جاء آثار عن السلف تدلُّ على مدى عِظم المصيبة بموت العالِم:
ـ فعن سَلمان الفارسي رضي الله عنه قال: "لا يزال الناسُ بخير ما بقي الأول حتى يتعلَّم الآخِر، فإذا هلك الأوَّلُ قبل أن يتعلَّم الآخِر هلك الناس" رواه الدارمي في سننه (255) .
ـ وعن ابن عباس رضي الله عنهما أنَّه لَمَّا مات زيد بن ثابت قال: "هكذا ذهابُ العلم، لقد دُفن اليوم علمٌ كثير" رواه الحاكم في المستدرك (3/428) .
ـ وعن أبي الدرداء رضي الله عنه قال: "تعلَّموا العلمَ قبل أن يُقبض العلمُ، وقبضُه أن يُذهَب بأصحابه ... إلى أن قال: فما لي أراكم شباعاً من الطعام، جِياعاً من العلم" جامع بيان العلم وفضله لابن عبد البر (1/602) .

(1/21)

ـ وعن الحسن قال: "موتُ العالِم ثُلمة في الإسلام لا يسدُّها شيء ما طرد الليل والنهار" رواه ابن عبد البر في جامع بيان العلم وفضله (1/595) .
ـ وعن أيُّوب السّختياني قال: "إنَّه ليَبلُغنِي موتُ الرَّجل من أهل السُّنَّة، فكأنَّما سقط عضوٌ من أعضائي" رواه أبو نعيم في الحلية (3/9) .
ـ وقال ابن القيم في مفتاح دار السعادة (ص:74) : " ... لَمَّا كان صلاحُ الوجود بالعلماء، ولولاهم كان الناسُ كالبهائم، بل أسوأ حالاً، كان موتُ العالِم مصيبة لا يجبرها إلاَّ خلف غيرِه له، وأيضاً فإنَّ العلماءَ هم الذين يسوسون العبادَ والبلاد والممالك، فموتُهم فسادٌ لنظام العالَم، ولهذا لا يزال اللهُ يغرسُ في هذا الدِّين منهم خالفاً عن سالف يحفظُ بهم دينَه وكتابَه وعبادَه، وتأمَّل إذا كان في الوجود رجلٌ قد فاق العالَم في الغنى والكرم، وحاجتهم إلى ما عنده شديدة، وهو محسنٌ

(1/22)

إليهم بكلِّ ممكن ثم مات، وانقطعت عنهم تلك المادة، فموتُ العالِم أعظمُ مصيبة من موت مثل هذا بكثير، ومثل هذا يموت بموته أممٌ وخلائق".
وقبل ذلك كلِّه ما قاله الصادق المصدوق صلوات الله وسلامه وبركاته عليه، في الحديث المتفق على صحَّته عن عبد الله بن عمرو بن العاص رضي الله عنهما قال:سمعت رسول الله صلى الله عليه وسلم يقول: "إنّ الله لا يقبض العلم انتزاعاً ينتزعه من العباد، ولكن يَقبض العلم بقبض العلماء، حتى إذا لَم يُبق عالِماً اتَّخذ الناسُ رؤوساً جُهَّالاً، فسُئلوا فأفتوا بغير علم، فضلُّوا وأَضلُّوا"، وهذا لفظ البخاري (100) .
ولا شكَّ أنَّ وجودَ العالِم المحقِّق بين الناس غنيمةٌ عظيمةٌ، يستفيدون من نُصحه، ويستضيئون بنورِ علمِه، فإذا فقدوه شعروا بالفراغ الواسع.
وفي هذا المعنى قال الشاعر محمد بن عبد الله بن

(1/23)

عثيمين المتوفى سنة 1363هـ في رثاء الشيخ سعد ابن حمد بن عتيق المتوفى سنة 1349هـ:
خَبَتْ مصابيحُ كنّا نستضىءُ بها ... وطوّحَتْ للمغيب الأنجُمُ الزُّهُرُ
واستحكمتْ غُرْبَةُ الإسلام وانكسفتْ ... شمسُ العلومِ التي يُهدى بها البَشَرُ
عقِبه:
وأمَّا عقِبه فله خمسة من البنين، وثلاث من البنات.
وبنوه هم: عبد الله، وعبد الرحمن، وإبراهيم، وعبد العزيز، وعبد الرحيم.

(1/24)

وأذكر أنَّه جرى حديث معه في تسمية الأولاد، فكان مِمَّا قال:إنَّنِي سَمَّيتُ ثلاثةً من أولادي معبَّدين لأسماء الله التي في البسملة، وهم عبد الله، وعبد الرحمن، وعبد الرحيم.
أسألُ اللهَ عزَّ وجلَّ أن يُصلحَ عَقِبَه، وأن يُصلح أبناءَ المسلمين، وأن يُوفِّقنا جميعاً لِما فيه رضاه.
ثامناً: وصايا ومقترحات
أهمُّ ما أوصي به طلبةَ العلم بهذه المناسبة أن يحرصوا على الاشتغال بالعلم، والاستفادة من أهله الذين هم على قيد الحياة، فيغتنموا فرصة وجودهم بينهم، ويأخذوا عنهم العلمَ، ويرجعوا إليهم في معرفة ما يشكل، وأن يعتنوا باقتناء الكتب النافعة لعلماء أهل السُّنَّة المحقِّقين من المتقدِّمين والمتأخِّرين، وأُوصيهم بالعناية بالمذاكرة بينهم في العلم، وشغل أوقاتهم بالقراءة في الكتب النافعة، والاشتغال بما يعود عليهم نفعه في الدنيا والآخرة.
أمَّا بالنسبة لما خلفه الشيخ ـ رحمه الله ـ من آثار، فأقترح أن يقوم بعضُ طلاَّبه الذين على علمٍ بمؤلفاته والأشرطة التي سُجِّلت فيها دروسه ومحاضراته بكتابة

(1/25)

فهرس شامل لتلك المؤلفات والأشرطة؛ ليكون طلبةُ العلم على عِلمٍ بها، فيحرصوا على اقتناء ما أمكنهم اقتناؤه منها، ثم العناية بتفريغ ما لَم يُفرَّغ من تلك الأشرطة، والسعي لدى مَن يقوم بطباعتها، ليكون طلبةُ العلم على إحاطة بما خلفه هذا العالِم الكبير من آثار، فيقتنوها ويستفيدوا منها.
ثمَّ أقول: إنَّ الشيخ ـ رحمه الله ـ من العلماء الذين اجتهدوا وحرصوا على اتِّباع الدَّليل من الكتاب والسُّنَّة، وله عناية في التحقيق في المسائل والاستدلال عليها بالكتاب والسُّنَّة والإجماع والمعقول، حيث يذكر الأدلَّة إجمالاً ثمَّ يفصِّلها، ويُبيِّن وجهَ الاستدلال، وهو مِمَّن رُزق فقهاً في الدِّين، وعناية في فقه الشريعة أصولاً وفروعاً، وهو كغيره يخطئ ويُصيب، وكلٌّ يؤخذ من قوله ويُردُّ إلاَّ رسول الله صلى الله عليه وسلم.
وله آراء في مسائل يسيرة، يرى غيرُه أنَّ الصوابَ

(1/26)

على خلاف ما قال، وقد يكون هو المصيب، ومن المعلوم أنَّ كلَّ مجتهد للوصول إلى الحقِّ لا يعدم الحصول على أجرٍ أو أجرَين، على أجرين إن أصاب، وأجرٍ واحد إن أخطأ؛ لقوله صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عمرو ابن العاص رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكمُ فاجتهدَ ثمَّ أصاب فله أجران، وإذا حكم فاجتهد ثمَّ أخطأ فله أجرٌ"، وهذا لفظ البخاري (7352) .
فقد قسم النَّبِيُّ صلى الله عليه وسلم الحكَّام في هذا الحديث إلى قسمين:مصيب ومخطئٌ، فدلَّ على أنَّ الحقَّ يُصيبه من يُصيبه، ويخطئه مَن يخطئه، وأنَّه ليس كلُّ مجتهدٍ في اختلاف التضادِّ مصيباً حقًّا، وإنَّما كلّ مجتهد مصيبٌ أجراً، مع تفاوتِهم في الأجر كما هو واضح من هذا الحديث.
والحاصلُ أنَّ الشيخَ ـ رحمه الله ـ عالِمٌ كبيرٌ، وعلمُه

(1/27)

غزيرٌ، وصوابُه كثير، ونفعُه عميم، فأوصي بالاهتمام بآثاره والاستفادة منها.
وختاماً فقد ورد في صحيح مسلم (920) من حديث أمِّ سلمة رضي الله عنها أنَّ النَّبِيَّ صلى الله عليه وسلم دعا لأبي سلمة عند موتِه فقال: "اللَّهمَّ اغفر لأبي سلمة، وارفع درجتَه في المهديِّين، واخلفه في عقِبِه في الغابرين، واغفر لنا وله يا ربَّ العالَمين، وافسَح له في قبره، ونوِّر له فيه".
وأنا أقول: اللَّهمَّ اغفر للشيخ محمد بن عُثيمين، وارفع درجتَه في المهديِّين، واخلفه في عقِبِه في الغابرين، واغفر لنا وله يا ربَّ العالَمين، وافسَح له في قبره، ونوِّر له فيه.
وأسألُ اللهَ أن يُوفِّقنا جميعاً لتحصيل العلمِ النافع، والعمل الصالِح، إنَّه سميعٌ.
وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمَّدٍ وعلى آله وأصحابه أجمعين.

(1/28)


الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها

مدخل
...
الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها
بقلم فضيلة الشيخ عبد المحسن بن حمد العباد
نائب رئيس الجامعة الإسلامية
الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة الكرام ومن تبعهم بإحسان، أما بعد:
فإن نعم الله تعالى على عباده كثيرة لا تحصى وأعظم نعمة أنعم الله بها على الثقلين الجن والإنس أن بعث فيهم عبده ورسوله وخليله وحبيبه وخيرته من خلقه محمداً صلى الله عليه وسلم ليخرجهم به من الظلمات إلى النور وينقلهم من ذل العبودية للمخلوق إلى عز العبودية للخالق سبحانه وتعالى يرشدهم إلى سبيل النجاة والسعادة ويحذرهم من سبل الهلاك والشقاوة وقد نوه الله بهذه النعمة العظيمة والمنة الجسيمة في كتابه العزيز: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}
. وقال سبحانه وتعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ

(1/47)

لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً}
وقد قام عليه أفضل الصلاة والسلام بإبلاغ الرسالة وأداء الأمانة والنصح للأمة على التمام والكمال فبشر وأنذر ودل على كل خير وحذّر من كل شر وأنزل الله تعالى عليه وهو واقف بعرفة قبل وفاته صلى الله عليه وسلم بمدة يسيرة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} ..
وكان صلى الله عليه وسلم حريصا على سعادة الأمة غاية الحرص كمال قال الله تعالى منوها بما حباه الله به من صفات جليلة: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}
وهذا الذي قام به صلى الله عليه وسلم من إبلاغ الرسالة وأداء الأمانة والنصح للأمة هو حق الأمة عليه كما قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} . وقال: {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} . وروى البخاري في صحيحه عن الزهري أنه قال: من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم. انتهى.
وإن علامة سعادة المسلم أن يستسلم وينقاد لما جاء به رسول الله صلى الله عليه وسلم كما قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ، وعبادة الله تكون مقبولة عند الله ونافعة لديه إذا اشتملت على أمرين أساسين:أولهما: أن تكون العبادة لله خالصة لا شركة لغيره فيها كما أنه تعالى ليس له شريك في الملك فليس له شريك في العبادة كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} .
الثاني: أن تكون العبادة عل وفق الشريعة التي جاء بها رسوله محمد صلى الله عليه وسلم كما قال الله تعالى: {وَمَا

(1/48)

آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيم} وقال صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عائشة رضي الله عنها: "من أحدث في أمرنا ما ليس منه فهو رد"، وفي رواية لمسلم "من عمل عمل ليس عليه أمرها فهو رد". وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".
ولما كانت نعمة الله تعالى على المؤمنين بإرسال رسوله صلى الله عليه وسلم إليهم عظيمة أمرهم الله تعالى في كتابه أن يصلوا عليه ويسلموا تسليما بعد أن أخبرهم أنه وملائكته يصلون عليه فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} . وبين النبي صلى الله عليه وسلم في السنة المطهرة فضل الصلاة عليه صلى الله عليه وسلم وكيفيتها وغير ذلك من الأحكام المتعلقة بها..
وسأتحدث عن فضل الصلاة على النبي صلى الله عليه وسلم وبيان كيفيتها ثم أشير إلى نماذج من الكتب المؤلفة في هذه العبادة العظيمة وأسأل الله تعالى التوفيق والسداد.

(1/49)

معنى الصلاة عليه صلى الله عليه وسلم وبيان كيفيتها
صلاة الله على نبيه صلى الله عليه وسلم فسرت بثنائه عليه عند الملائكة وصلاة الملائكة عليه فسرت بدعائهم له فسرها بذلك أبو العالية كما ذكره عنه البخاري في صحيحه في مطلع باب {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال البخاري في تفسير صلاة الملائكة عليه بعد ذكر تفسير أبي العالية قال ابن عباس: يصلون يبركون أي يدعون له بالبركة.
وفسرت صلاة الله عليه بالمغفرة وبالرحمة كما نقله الحافظ ابن حجر في الفتح عن جماعة وتعقب تفسيرها بذلك ثم قال: وأولى الأقوال ما تقدم عن أبي العالية أن معنى صلاة الله على نبيه ثناؤه عليه وتعظيمه وصلاة الملائكة وغيرهم عليه طلب ذلك له من الله

(1/49)

تعالى والمراد طلب الزيادة لا طلب أصل الصلاة وقال الحافظ: وقال الحليمي في الشعب: معنى الصلاة على النبي صلى الله عليه وسلم تعظيمه فمعنى قولنا اللهم صلى على محمد عظم محمداً والمراد تعظيمه في الدنيا بإعلاء ذكره وإظهار دينه وإبقاء شريعته وفي الآخرة بإجزال مثوبته وتشفيعه في أمته وإبداء فضيلته بالمقام المحمود وعلى هذا فالمراد بقوله تعالى: {صَلُّوا عَلَيْهِ} ادعوا ربكم بالصلاة عليه. انتهى.
وقال العلامة ابن القيم في كتابه جلاء الأفهام في الصلاة والسلام على خير الأنام في معرض الكلام على صلاة الله وملائكته على رسوله صلى الله عليه وسلم: وأمر عباده المؤمنين بأن يصلوا عليه بعد أن رد أن يكون المعنى الرحمة والاستغفار قال: بل الصلاة المأمور بها فيها - يعني آية الأحزاب - هي الطلب من الله ما أخبر به عن صلاته وصلاة ملائكته وهي ثناء عليه وإظهار لفضله وشرفه وإرادة تكريمه وتقريبه فهي تتضمن الخبر والطلب وسمى هذا السؤال والدعاء منا نحن صلاةً عليه لوجهين أحدهما أنه يتضمن ثناء المصلى عليه والإشادة بذكر شرفه وفضله والإرادة والمحبة لذلك من الله فقد تضمنت الخبر والطلب والوجه الثاني أن ذلك سمى صلاة منا لسؤالنا من الله أن يصلي عليه فصلاة الله ثناؤه لرفع ذكره وتقريبه وصلاتنا نحن عليه سؤالنا الله تعالى أن يفعل ذلك به انتهى.
وأما معنى التسليم على النبي صلى الله لعيه وسلم فقد قال فيه المجد الفيروزآبادي في كتابه: الصلات والبشر في الصلاة على خير البشر. ومعناه: السلام الذي هو اسم من أسماء الله تالى عليك وتأويله: لا خلوت من الخيرات والبركات وسلمت من المكاره والآفات إذ كان اسم الله تعالى إنما يذكر على الأمور توقعا لاجتماع معاني الخير والبركة فيها وانتفاء عوارض الخلل والفساد عنها ويحتمل أن يكون السلام بمعنى السلامة أي ليكن قضاء الله تعالى عليك السلامة أي سلمت من الملام والنقائص فإذا قلت اللهم سلم على محمد فإنما تريد منه اللهم اكتب لمحمد في دعوته وأمته وذكره السلامة من كل نقص فتزداد

(1/50)

دعوته على ممر الأيام علواً وأمته تكثراً وذكره ارتفاعاً.
أما كيفية الصلاة على النبي صلى الله عليه وسلم فقد بينها رسول الله صلى الله عليه وسلم لأصحابه حين سألوه عن ذلك ,وقد وردت هذه الكيفية من طرق كثيرة عن جماعة من الصحابة رضي الله عنهم, أذكر منها هنا ما كان في الصحيحين أو في أحدهما، روى البخاري في كتاب الأنبياء من صحيحه عن عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال: " ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم فقلت بلى فأهدها إلي فقال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله علمنا كيف نسلم قال قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وأخرج أيضا حديث كعب بن عجرة في كتاب التفسير من صحيحه في تفسير سورة الأحزاب ولفظه: " قيل يا رسول الله أما السلام عليك فقد عرفناه فكيف الصلاة عليك قال قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد". وأخرجه أيضا في كتاب الدعوات من صحيحه وقد أخرج هذا الحديث مسلم عن كعب بن عجرة رضي الله عنه من طرق متعددة عنه.
وأخرج البخاري في كتاب الدعوات من صحيحه عن أبي سعيد الخدري "قال قلنا يا رسول الله هذا السلام عليك فكيف نصلي قال قولوا اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم" وأخرجه عنه أيضا في تفسير سورة الأحزاب.
وأخرج البخاري في كتاب الأنبياء من صحيحه عن أبي حميد الساعدي رضي الله عنه أنهم قالوا يا رسول الله كيف نصلي عليك فقال رسول الله صلى الله عليه وسلم: " قولوا اللهم صل

(1/51)

على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد". وأخرج عنه أيضا في كتاب الدعوات بمثل هذا اللفظ، وأخرج هذا الحديث عن أبي حميد رضي الله عنه مسلم في صحيحه.
وأخرج مسلم في صحيحه عن أبي مسعود الأنصاري رضي الله عنه قال. " أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله تعالى أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم: قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم"
هذه هي المواضع التي خرج فيها هذا الحديث في الصحيحين أو أحدهما وهي عن أربعة من الصحابة: كعب بن عجرة وأبي سعيد الخدري وأبي حميد الساعدي وأبي مسعود الأنصاري وقد اتفق البخاري ومسلم على إخراجه من حديث كعب وأبي حميد وانفرد البخاري بإخراجه من حديث أبي سعيد وانفرد مسلم بإخراجه من حديث أبي مسعود الأنصاري وقد أخرجه عن هؤلاء الأربعة غير الشيخين فرواه عن كعب بن عجرة أبو داود والترمذي والنسائي وابن ماجه والإمام أحمد والدارمي ورواه عن أبي سعيد الخدري النسائي وابن ماجه ورواه عن أبي حميد أبو داود والنسائي وابن ماجه ورواه عن أبي مسعود الأنصاري أبو داود والنسائي والدارمي.
وروى حديث كيفية الصلاة على النبي صلى الله عليه وسلم جماعة من الصحابة غير هؤلاء الأربعة منهم طلحة بن عبيد الله وأبو هريرة وبريدة بن الحصيب وابن مسعود رضي الله عنهم أجمعين.
وهذه الكيفية التي علم صلى الله عليه وسلم أصحابه إياها عندما سألوه عن كيفية الصلاة عليه صلى الله عليه وسلم هي أفضل كيفيات الصلاة عليه

(1/52)

صلى الله عليه وسلم وأكملها الصيغة التي فيها الجمع بين الصلاة على النبي صلى الله عليه وسلم وآله والصلاة على إبراهيم صلى الله عليه وسلم وآله وممن استدل بتفصيل الكيفية التي أجاب النبي صلى الله عليه وسلم أصحابه بها الحافظ ابن حجر في فتح الباري فقد قال فيه (11/166) قلت واستدل بتعليمه صلى الله عليه وسلم لأصحابه بالكيفية بعد سؤالهم عنها بأنها أفضل كيفيات الصلاة عليه لأنه لا يختار لنفسه إلا الأشرف الأفضل ويترتب على ذلك لو حلف أن يصلي عليه أفضل الصلاة فطريق البر أن يأتي بذلك ثم ذكر أن النووي صوب ذلك في الروضة وذكر كيفيات أخرى يحصل بها بر الحلف ثم قال والذي يرشد إليه الدليل أن البر يحصل بما في حديث أبي هريرة رضي الله عنه لقوله من سره أن يكتال بالمكيال الأوفى إذا صلى علينا فليقل: اللهم صلى على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على إبراهيم.. الحديث والله أعلم انتهى.
وقد درج السلف الصالح ومنهم المحدثون بذكر الصلاة والسلام عليه صلى الله عليه وسلم عند ذكره بصيغتين مختصرتين إحداهما (صلى الله عليه وسلم) والثانية (عليه الصلاة والسلام) وهاتان الصيغتان قد امتلأت بهما ولله الحمد كتب الحديث بل إنهم يدونون في مؤلفاتهم الوصايا بالمحافظة على ذلك على الوجه الأكمل من الجمع بين الصلاة والتسليم عليه صلى الله عليه وسلم. يقول الإمام ابن الصلاح في كتابه علوم الحديث: ينبغي له - يعني كاتب الحديث - أن يحافظ على كتبة الصلاة والسلام على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك حرم حظا عظيما - إلى أن قال -: وليتجنب في إثباتها نقصين: أحدهما أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك والثاني أن يكتبها منقوصة معنى بأن لا يكتب (وسلم) وإن وجد ذلك في خط بعض المتقدمين انتهى محل الغرض منه.
وقال النووي في كتاب الأذكار: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم ولا يقتصر

(1/53)

على أحدهما فلا يقل (صلى الله عليه) فقط ولا (عليه السلام) فقط انتهى.
وقد نقل هذا عنه ابن كثير في ختام تفسيره آية الأحزاب من كتاب التفسير ثم قال ابن كثير: وهذا الذي قاله منتزع من هذه الآية الكريمة وهي قوله: {ِ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فالأولى أن يقال: صلى الله عليه وسلم تسليما. انتهى.
وقال الفيروزبادي في كتابه الصلات والبشر: ولا ينبغي أن ترمز للصلاة كما يفعله بعض الكسالى والجهلة وعوام الطلبة فيكتبون صورة (صلعم) بدلا من صلى الله عليه وسلم.

(1/54)

فضل الصلاة على النبي صلى الله عليه وسلم
قد ورد في فضل الصلاة على النبي صلى الله عليه وسلم أحاديث كثيرة جمعها الحافظ إسماعيل بن إسحاق القاضي في كتاب أفرده لها وقد أشار الحافظ ابن حجر في فتح الباري عند شرحه حديث كيفية الصلاة على النبي صلى الله عليه وسلم الذي أورده البخاري في كتاب الدعوات من صحيحه إلى الجيد من أحاديث فضل الصلاة على النبي صلى الله عليه وسلم والحافظ ابن حجر من أهل الاستقراء التام والإطلاع الواسع على دواوين السنة النبوية فأنا أورد هنا ما ذكره في هذا الموضوع قال رحمه الله (11/ 167) واستدل به على فضيلة الصلاة على النبي صلى الله عليه وسلم من جهة ورود الأمر بها واعتناء الصحابة بالسؤال عن كيفيتها وقد ورد في التصريح بفضلها أحاديث قوية لم يخرج البخاري منها شيئا.
منها ما أخرجه مسلم من حديث أبي هريرة رفعه: "من صلى علي واحدة صلى الله عليه عشرا" وله شاهد عن أنس عند أحمد والنسائي وصححه ابن حبان وعن أبي بردة بن نيار وأبي طلحة كلاهما عند النسائي ورواتهما ثقات ولفظ أبي بردة: "من صلى علي من أمتي صلاة مخلصا من قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات" ولفظ أبي طلحة عنده نحوه وصححه ابن حبان. ومنها حديث ابن مسعود رفعه: "إن أولى الناس بي

(1/54)

يوم القيامة أكثرهم علي صلاة". وحسنه الترمذي وصححه ابن حبان وله شاهد عند البيهقي عن أبي أمامة بلفظ: "صلاة أمتي تعرض علي في كل يوم جمعة فمن كان أكثرهم علي صلاة كان أقربهم مني منزلة" ولا بأس بسنده، وورد الأمر بإكثار الصلاة عليه يوم الجمعة من حديث أوس بن أوس وهو عند أحمد وأبي داود وصححه ابن حبان والحاكم.
ومنها حديث "البخيل من ذكرت عنده فلم يصل علي" أخرجه الترمذي والنسائي وابن حبان والحاكم وإسماعيل القاضي وأطنب في تخريج طرقه وبيان الاختلاف فيه من حديث علي ومن حديث ابنه الحسين ولا يقصر عن درجة الحسن. ومنها "من نسي الصلاة علي خطئ طريق الجنة" أخرجه ابن ماجه عن ابن عباس والبيهقي في الشعب من حديث أبي هريرة وابن أبي حاتم من حديث جابر والطبراني من حديث حسين بن علي وهذه الطرق يشد بعضها بعضا.
وحديث "رغم أنف رجل ذكرت عنده فلم يصل عليّ" أخرجه الترمذي من حديث أبي هريرة بلفظ " من ذكرت عنده فلم يصل علي فمات فدخل النار فأبعده الله " وله شاهد عنده وصححه الحاكم وله شاهد من حديث أبي ذر في الطبراني وآخر عن أنس عند ابن أبي شيبة وآخر مرسل عن الحسن عند سعيد بن منصور وأخرجه ابن حبان من حديث أبي هريرة ومن حديث مالك بن الحويرث ومن حديث عبد الله بن عباس عند الطبراني ومن حديث عبد الله بن جعفر عند الفريابي وعند الحاكم من حديث كعب بن عجرة بلفظ "بعد من ذكرت عنده فلم يصل علي" وعند الطبراني من حديث جابر رفعه "شقي عبد ذكرت عنده فلم يصل علي" وعند عبد الرزاق من مرسل قتادة "من الجفاء أن أذكر عند رجل فلا يصلي علي".
ومنها حديث أبي بن كعب "أن رجلا قال يا رسول الله إني أكثر الصلاة فما أجعل لك من صلاتي قال ما شئت قال الثلث قال ما شئت وإن زدت فهو خير - إلى أن قال - أجعل لك كل صلاتي قال " إذا تكفي

(1/55)

همك" الحديث أخرجه أحمد وغيره بسند حسن.
فهذا الجيد من الأحاديث الواردة في ذلك وفي الباب أحاديث كثيرة ضعيفة وواهية. وأما ما وضعه القصاص في ذلك فلا يحصى كثرة، وفي الأحاديث القوية غنية عن ذلك انتهى كلام الحافظ ابن حجر رحمه الله والمراد من الصلاة في حديث أبي بن كعب (فما أجعل لك من صلاتي) الدعاء.

(1/56)

مما ألف في الصلاة على النبي صلى الله عليه وسلم
وقد اعتنى العلماء بهذه العبادة العظيمة فأفردوها بالتأليف وأول من علمتاه ألف في ذلك الإمام إسماعيل ابن إسحاق القاضي المتوفى سنة 282هـ واسم كتابه فضل الصلاة على النبي صلى الله عليه وسلم وقد طبع بتحقيق الشيخ محمد ناصر الدين الألباني وهو يشتمل على مائة وسبعة أحاديث كلها مسندة ومن الكتب المطبوعة المتداولة في هذا الباب كتاب جلاء الأفهام في الصلاة والسلام على خير الأنام للعلامة ابن القيم وكتاب الصلات والبشر في الصلاة على خير البشر للفيروزبادي صاحب القاموس وكتاب القول البديع في الصلاة على الحبيب الشفيع للسخاوي المتوفى سنة 902هـ وقد ختم كتابه هذا ببيان الكتب المصنفة في الصلاة على النبي صلى الله عليه وسلم وذكر جملة كبيرة من هذه الكتب مرتبة وخامسها بالترتيب كتاب جلاء الأفهام لابن القيم وقد أشار إلى قيمة كل منها ثم قال: " وفي الجملة فأحسنها وأكثرها فوائد خامسها يعني كتاب ابن القيم أقول: وهو في الحقيقة كتاب قيم جمع مؤلفه فيه بين ذكر الأحاديث عن النبي صلى الله عليه وسلم في العبادة العظيمة والكلام عليها صحة وضعفا فقها واستنباطا وقد قال عنه في مقدمته: وهو كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده وغزارتها بينا فيه الأحاديث الواردة في الصلاة والسلام عليه صلى الله عليه وسلم وصحيحها من حسنها ومعلولها وبينا ما في معلولها من العلل بيانا شافيا ثم أسرار هذا الدعاء وشرفه وما اشتمل عليه من الحكم والفوائد ثم مواطن الصلاة عليه صلى الله عليه وسلم

(1/56)

ومحالها ثم الكلام في مقدار الواجب منها واختلاف أهل العلم فيه وترجيح الراجح وتزييف الزائف، ومخبر الكتاب فوق وصفه والحمد لله رب العالمين. انتهى.
ومما ألف في الصلاة على النبي صلى الله عليه وسلم مبنياً على غير علم ومشتملاً على فضائل وكيفيات للصلاة على النبي صلى الله عليه وسلم ما أنزل بها من سلطان كتاب دلائل الخيرات للجزولي المتوفى سنة 854هـ وقد شاع وانتشر في كثير من أقطار الأرض قال عنه صاحب كشف الظنون (1/495) :
"دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار عليه الصلاة والسلام أوله الحمد لله الذي هدانا للإيمان الخ للشيخ أبي عبد الله محمد بن سليمان بن أبي بكر الجزولي السملالي الشريف الحسني المتوفى سنة 854هـ وهذا الكتاب آية من آيات الله في الصلاة على النبي صلى الله عليه وسلم يواظب بقراءته في المشارق والمغارب لا سيما في بلاد الروم" ثم أشار إلى بعض شروح هذا الكتاب:
أقول: ولم يكن إقبال الكثير من الناس على تلاوته مبنياً على أساس يعتمد عليه وإنما كان تقليداً عن جهل من بعضهم لبعض والأمر في ذلك كما قال الشيخ محمد الخضر بن مايابي الشنقيطي في كتابه مشتهى الخارف الجاني في رد زلقات التجاني الجاني قال في أثناء رده على التجاني: فإن الناس مولعة بحب الطارئ ولذلك تراهم يرغبون دائما في الصلوات المروية في دلائل الخيرات ونحوه وكثير منها لم يثبت له سند صحيح ويرغبون عن الصلوات الواردة عن النبي صلى الله عليه وسلم في صحيح البخاري فقل أن تجد أحداً من المشايخ أهل الفضل له وردٌ منها وما ذلك إلا للولوع بالطارئ وأمّا لو كان الفضل منظورا إليه لما عدل عاقل فضلا عن شيخ فاضل عن صلاة واردة عن النبي صلى الله عليه وسلم بعد سؤاله كيف نصلي عليك يا رسول الله فقال: قولوا كذا وهو لا ينطق عن الهوى إن هو إلا وحي يوحى إلى صلاة لم يرد فيها حديث صحيح بل ربما كانت منامية من رجل صالح في الظاهر " انتهى.
ولا شك أن ما جاءت به السنة وفعله

(1/57)

وخزائن رحمتك … إنسان عين الوجود والسبب في كل موجود…
وقال في ص64: اللهم صل على من تفتقت من نوره الأزهار …. اللهم صل على من اخضرت من بقية وضوئه الأشجار اللهم صل على من فاضت من نوره جميع الأنوار.
وقال في ص 144 و 145: اللهم صل على محمد وعلى آل محمد ما سجعت الحمائم وحمت الحوائم وسرحت البهائم ونفعت التمائم وشدت العمائم ونمت النوائم.

(1/59)

نماذج مما فيه من الأحاديث الموضوعة
وأذكر فيما يلي أمثلة لما فيه من أحاديث موضوعة أو ضعيفة جدا مع الإشارة إلى بعض ما قاله أهل العلم فيها وذلك على سبيل التمثيل لا الحصر.
قال في ص15: وروى عنه صلى الله عليه وسلم أنه قال: من صل علي صلاة تعظيما لحقي خلق الله عز وجل من ذلك القول ملكا له جناح بالمشرق والآخر بالمغرب ورجلاه مقرورتان في الأرض السابعة السفلى وعنقه ملتوية تحت العرش يقول الله عز وجل له: صل على عبدي كما صلى على نبيي فهو يصلي عليه إلى يوم القيامة.
وقال في ص16: وقال النبي صلى الله عليه وسلم: "ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمر به وتقول أنا صلاة فلان بن فلان صلى على محمد المختار خير خلق الله فلا يبقى شيء إلا وصلى عليه ويخلق من تلك الصلاة طائر له سبعون ألف جناح في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه في كل وجه سبعون ألف فم في كل فم سبعون ألف لسان يسبح الله تعالى بسبعين ألف لغة ويكتب الله له ثواب ذلك كله.
هذان حديثان من أحاديث دلائل الخيرات يصدق عليهما قول العلامة ابن القيم رحمه الله في كتابه المنار المنيف: والأحاديث الموضوعة عليها ظلمة وركاكة ومجازفات باردة تنادي على وضعها واختلاقها ثم ضرب لذلك بعض الأمثلة ثم قال:
فصل: ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا

(1/59)

فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله صلى الله عليه وسلم وهي كثيرة جدا كقوله في الحديث المكذوب: من قال لا إله إلا الله خلق الله من تلك الكلمة طائرا له سبعون ألف لسان لكل لسان سبعون ألف لغة يستغفرون الله له ومن فعل كذا وكذا أعطي في الجنة سبعين ألف مدينة في كل مدينة سبعون ألف قصر في كل قصر سبعين ألف حوراء وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين: إما أن يكون في غاية الجهل والحمق وإما أن يكون زنديقا قصد التنقيص بالرسول صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه. انتهى.
وممن حكم على بطلان أمثال هذه الأحاديث من المعاصرين أبو الفضل عبد الله الصديق الغماري قال في تعليقه على كتاب بشارة المحبوب بتكفير الذنوب للأذرعي ص 125:
تنبيه: جاء في كثير من الأحاديث من عمل كذا خلق الله من ذلك العمل ملكا يسبح أو يحمد الله وكلها أحاديث باطلة.قال ذلك هنا, ومع هذا أثنى على كتاب دلائل الخيرات ثناءً عظيماً في كتابه خواطر دينية, ووصفه بأنه سار مسير الشمس.
ويطيب لي أن أختم هذه المحاضرة بإثبات قطعة مما كتبته في شرح حديث كعب بن عجرة رضي الله عنه في كيفية الصلاة على النبي صلى الله عليه وسلم وهو الحديث التاسع عشر من الأحاديث العشرين التي اخترتها من صحيح مسلم والتي طبعت تحت عنوان: (عشرون حديثا من صحيح مسلم دراسة أسانيدها وشرح متونها) وهذه القطعة هي:
قول كعب بن عجرة رضي الله عنه لابن أبي ليلى: ألا أهدي لك هدية.. يدل على أن أحاديث رسول الله صلى الله عليه وسلم ومعرفة سنته صلى الله عليه وسلم وتطبيقها أنفس الأشياء عندهم وأحبها إلى نفوسهم ولهذا قال كعب ما قال منبها إلى أهمية ما سيلقيه على ابن أبي ليلى ليستعد لفهمه ويهيئ نفسه لتلقيه والإحاطة به، ولما كان السلف معنيين بسنة نبيهم صلى الله عليه وسلم حريصين عليها وهي أنفس هداياهم لما قام في قلوبهم من محبتها والحرص على تطبيقها كانوا سادة الأمم ومحط

(1/60)

أنظار العالم وكان النصر على الأعداء حليفهم وكانت الشوكة والغلبة للإسلام وأهله كما قال الله تعالى: {يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وعلى العكس من ذلك ما نشاهده اليوم من واقع المسلمين المؤلم من التخاذل والتفكك والزهد في تعاليم الشريعة والبعد عنها إلا من رحمه الله وقليل ما هم، لما كانوا كذلك لم يحسب أعداؤهم لهم أي حساب ولم يقيموا لهم أدنى وزن وكانوا هائبين بعد أن كان أسلافهم مهيبين وغزوا في عقر دارهم من عدوهم وممن تربى على أيديه من أبنائهم، وإذا تأمل العاقل ما تضمنه هذا الحديث الشريف من بيان قيمة السنة النبوية في نفوس السلف الصالح وعظيم منزلتها في نفوسهم وأنها أنفس هداياهم ثم نظر إلى حالة الكثير من المنتسبين إلى الإسلام اليوم وما ابتلوا به من الزهد في الشريعة والتحاكم إلى غيرها أقول: إذا تأمل العاقل أحوال أولئك وأحوال هؤلاء عرف السر الذي من أجله كان أولئك ينتصرون على أعدائهم مع قلة عددهم وكان هؤلاء ينهزمون وهو كثيرون أمام الأعداء ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الكتاب العزيز والسنة المطهرة ولفظوا القوانين الوضعية الوضيغة وغيرها من البضائع الرديئة المستوردة مما وراء البحار ونظفوا نفوسهم وأوطانهم منها.
وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعا حاكمين ومحكومين إلى الرجوع إلى كتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم ليظفروا بالأسباب الحقيقية لحصول النصر والغلبة على الأعداء إنه سميع مجيب والحمد لله رب العالمين اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حكيم مجيد.

(1/61)


العبرة في شهر الصوم

العبرة في شهر الصوم
بقلم الشيخ عبد المحسن بن حمد العباد
محاضرة ألقيت في مدرسة طيبة الثانوية ليلة الاثنين الموافق 16 شوال عام 1390 هـ
الدنيا دار ابتلاء وامتحان:
خلق الله عباده ليعبدوه وحده لا شريك له، وقال في كتابه العزيز: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وأرسل رسله الكرام ليرسموا لهم طريق العبادة، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .. وجعل حياتهم الدنيوية موطناً لابتلائهم وامتحانهم أيهم أحسن عملاً، وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} , ثم قال: {وَهُوَ الْعَزِيزُ الْغَفُورُ} مبيناً أن هؤلاء الممتحنين منهم من يحسن في عمله فيجازى بما يقتضيه اسمه الغفور ومنهم من يسيء فيكون مستحقاً للعقوبة بما يقتضيه اسمه العزيز, وذلك كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ, وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} .

(1/31)

موسم من مواسم الآخرة:
وكما فضل الله بعض البشر على بعض وبعض الأماكن على بعض فضل بعض الزمان على بعض، ومن ذلك تفضيل شهر رمضان المبارك وتمييزه على غيره واختياره ليكون محلاً لإيجاب الصوم على الناس {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} .. فلقد فضل الله هذا الشهر وجعله موسماً من مواسم الآخرة يتنافس فيه عباده المتنافسون ويتسابق فيه لتحصيل الفوز والزلفى عند الله المتسابقون، يتقربون فيه إلى ربهم بصيام النهار وقيام الليل وتلاوة كتابه العزيز الذي لا يأتيه الباطل من

(1/31)

بين يديه ولا من خلفه تنزيل من حكيم حميد، ويتقربون إلى الله بهذا وغيره من الطاعة مع الحذر والبعد عن المعصية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور.

(1/32)

زيادة في الخير:
ولما فرض الله على العباد صيام شهر رمضان رغبهم رسول الله صلى الله عليه وسلم بعد انتهائه بصيام ست من شوال ليعظم لهم الأجر وليكونوا كمن صام الدهر، فعن أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر". قال الحافظ المنذري: "رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة والطبراني وزاد وقال: "قلت: بكل يوم عشرة، قال: نعم"، ورواته رواة الصحيح". انتهى. وذلك أن السنة أقصى حد لها ثلاثمائة وستون يوماً فإذا أضيف إلى شهر رمضان ستة أيام من شوال وصيام كل يوم بعشرة أيام لأن الحسنة بعشر أمثالها يكون المسلم كأنه صام السنة كلها، ولهذا قال صلى الله عليه وسلم: "كان كصيام الدهر" وذلك فضل عظيم من الله فله الحمد والشكر على نعمه التي لا تحصى ولا تعد.

(1/32)

من خير إلى خير:
ومن فضل الله وإحسانه إلى عباده أن يسر لهم الأسباب التي ترفع في درجاتهم وتجعلهم على صلة وثيقة دائماً بعبادة ربهم فإذا مرت بهم أيام وليالي شهر رمضان التي يكفر الله فيها السيئات ويرفع الدرجات ويقيل العثرات تقربوا فيها إلى ربهم فإذا ما تصرمت أيامه وانتهت تلتها مباشرة أشهر الحج إلى بيت الله الحرام فإن يوم عيد الفطر الذي هو أول يوم من شهر شوال هو أول يوم في أشهر الحج التي قال الله تعالى فيها: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَاب} نعم إذا انتهت أيام شهر رمضان الذي أنزل فيه القرآن الشهر المبارك الذي تفتح فيه أبواب الجنة وتغلق فيه أبواب النار وتصفد الشياطين

(1/32)

أيام الصيام التي قال الله تعالى عنها في الحديث القدسي: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا أجزي به"، إذا انتهت هذه الأيام جاءت أيام الحج الذي قال عنه الرسول صلى الله عليه وسلم: "من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه " رواه البخاري ومسلم وغيرهما. وقال عنه صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة" رواه البخاري ومسلم وغيرهما، فلا يكاد المسلم يودع موسماً من مواسم الآخرة إلا استقبل موسماً آخر ليكون على صلة مستمرة بعبادة خالقه وبارئه الذي أوجده من العدم وأسبغ عليه نعمه ظاهرة وباطنة.

(1/33)

العبرة من شهر الصوم
مدخل
...
العبرة من شهر الصوم:
وهذا الموسم المبارك من مواسم الآخرة قد ودعته الأمة الإسلامية منذ أيام فطوبى لمن وفقه الله فيه للأعمال الصالحة وتفضل عليه بقبولها ويا خسارة من مرت به أيامه دون أن يقدم فيها لنفسه صالحاً يلقاه إذا غادر هذه الدار وما أعظم مصيبته إن كان قد شغل أيامه بما يرضي الشيطان ويتفق مع ما تهواه النفس الأمارة بالسوء، والعياذ بالله.
وهذا الموسم العظيم الذي مرت بنا أيامه يشتمل على فوائد جمة وعلى عبر وعظات تبعث في النفس محبة الخير ودوام التعلق بطاعة الله كما تكسب النفس بغض المعصية والبعد من الوقوع فيما يسخط الله عز وجل.
وسأحاول فذ هذه الكلمات تسجيل بعض تلك العبر والعظات التي يخرج بها المسلم معه من شهر الصيام والتي هي الحصيلة الطيبة له في تلك الأيام المباركة فأقول مستمداً من الله التوفيق والتسديد:

(1/33)

أولا:
إن أيام شهر رمضان إذا مرت بالمسلم فهي فرصة من فرص العمر قد تسنح له هذه الفرصة مرة أخرى أو أكثر وقد يوافيه الأجل المحتوم قبل بلوغ ذلك، والمهم في الأمر أن تكون هذه الفرصة قد انتهزت بشغلها في الطاعة والبعد من المعصية وأهم من ذلك أن تحصل المداومة على ذلك فإن من ثواب الحسنة الحسَنة بعدها كما أن من

(1/33)

العقوبة على السيئة السيئَة بعدها وذلك أن المسلم الناصح لنفسه إذا وفق لبلوغ هذا الشهر المبارك وشغله في طاعة ربه الذي خلقه لعبادته وأسبغ عليه نعمه ظاهرة وباطنة فارتاحت نفسه للأعمال الصالحة وتحرك قلبه للآخرة التي هي المستقر والمنتهى والتي لا ينفع الإنسان فيها إلا ما قدمت يداه يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، نعم إذا ألفت النفس الطاعة في تلك الأيام المباركة رغبة فيما عند الله وكفت عن المعصية خوفاً من عقاب الله فلفائدة التي يكسبها المسلم من ذلك والعبرة التي يجب أن تكون معه بعد ذلك أن يلازم فعل الطاعات واجتناب المنهيات؛ لأن الله تعبد عباده حتى الممات.. {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} فلا يليق بالمسلم وقد ذاق طعم الطاعة في شهر الصيام أن يحل محل تلك الحلاوة مرارة المعصية، ولا يسوغ له إذا أرغم عدوه في شهر الصيام أن يدخل عليه السرور في شهر شوال وما بعده من الشهور، وليس من صفات المسلم الناصح لنفسه أن يودع فعل الخيرات مع توديع شهر الصيام فيستبدل الزمن الذي هو أدنى بالذي هو خير فالمعبود في رمضان وغير رمضان حي لا يموت قيوم لا ينام يرفع إليه عمل النهار قبل عمل الليل وعمل الليل قبل عمل النهار لا يظلم مثقال ذرة {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} .

(1/34)

ثانياً:
الصيام سر بين العبد وبين ربه لا يطلع على حقيقته إلا هو سبحانه وتعالى ولهذا جاء في الحديث الصحيح يقول الله تعالى: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا اجزي به يدع شهوته وطعامه وشرابه من أجلي". وذلك أن بإمكان العبد أن يختفي عن الناس ويغلق على نفسه الأبواب ويأكل ويشرب ثم يخرج إلى الناس ويقول أنا صائم ولا يعلم ذلك إلا الله تبارك وتعالى ولكن يمنعه من ذلك اطلاع الله عليه ومراقبته له وهذا شيء يحمد عليه الإنسان والعبرة من ذلك أن يدرك أيضاً أن الذي يخشى إذا أخل الإنسان بصيامه هو الذي يخشى إذا أخل الإنسان بصلاته وزكاته

(1/34)

وحجه وغير ذلك مما أوجبه الله فالذي فرض الصيام هو الذي فرض الصلاة والصلاة هي أعظم أركان الإسلام بعد شهادة أن لا إله إلا الله وأن محمداً رسول الله، ولعظم شأنها وكونها هي الصلة المستمرة ليلا ونهاراً بين العبد وبين ربه افترضها الله على نبيه ليلة عرج به إلى السماء فإذا وجد المسلم أن إخلاله بالصيام كبير وعظيم فيجب أن يجد ويدرك أن حصول ذلك منه في الصلاة أكبر وأعظم وتلك من أجل الفوائد وأعظم العبر التي يستفيدها المسلم من شهر الصيام.

(1/35)

ثالثاً:
إن مما يشرح الصدر ويدخل السرور على النفوس الطيبة أن تكون المساجد عامرة بالمصلين في شهر رمضان ويكون انشراحها أعظم والسرور أكبر في المداومة على ذلك فالفائدة التي يليق بالمسلم بعد الذي شاهده في تلك الأيام من اكتظاظ المساجد بالمصلين أن يعقد العزم ويصمم على أن يكون ممن يداوم على هذا الخير ليكون من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله فإن من بينهم الرجل الذي يكون قلبه معلقا بالمساجد كما ثبت ذلك في الصحيح عن رسول الله صلى الله عليه وسلم.

(1/35)

رابعاً:
وجوب الصيام عن الطعام والشراب وسائر المفطرات محله شهر رمضان أما الصيام عن الحرام فمحله طيلة عمر الإنسان فالمسلم يصوم في أيام شهر رمضان عن الحلال والحرام ويصوم طيلة حياته عن الحرام فالصيام عن الحلال والحرام معاً قد مرت أيامه أما الصيام عن الحرام فهو مستمر دائم وذلك أن الصوم في اللغة الإمساك عن الشيء، والصوم الشرعي هو الإمساك عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس والمعنى الشرعي جزء من جزئيات المعنى اللغوي فكما يطلق المعنى اللغوي على المعنى الشرعي فهو يشمله ويشمل غيره ومن ذلك الامتناع عن الحرام فامتناع العين واللسان والأذن واليد والرجل والفرج عما منعت منه هو صيام من حيث اللغة وذلك أن الله تفضل على العباد بهذه النعم التي لا غنى لهم عنها ولكن الله كما امتن عليهم بها

(1/35)

أوجب عليهم استعمالها فيما يرضيه وحرم عليهم استعمالها فيما يسخطه ومن أعظم شكر الله على هذه النعم أن يكون المسلم مستعملاً لها حيث أمر أن يستعملها فيه ممتنعاً عن استعمالها في معصية من تفضل عليه بها وبكل نعمة ظاهرة وباطنة سبحانه وتعالى.
فالعين شرع استعمالها في النظر إلى ما أحل الله ومنع من استعمالها في النظر إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.
والأذن شرع استعمالها في استماع ما أبيح لها وحرم على العبد استعمالها في سماع ما لا يجوز سماعه وامتناعها عن ذلك صيامه وحكمه مستمر دائم.
واللسان شرع استعماله في كل معروف ومنع استعماله في كل ما هو منكر وامتناعه من ذلك صيامه وحكمه مستمر دائم.
واليد شرع استعمالها في تعاطي ما هو مباح ومنع من استعمالها في كل حرام وامتناعها من ذلك صيامها وحكمه مستمر دائم.
والرجل شرع استعمالها في المشي إلى كل خير ومنع من المشي فيها إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.
والفرج أبيح استعماله في الحلال ومنع من استعماله في الحرام وامتناعه من ذلك صيامه وحكمه مستمر دائم.
وقد وعد الله من شكر هذه النعم واستعملها حيث أمر الله أن تستعمل وعده بالثواب الجزيل وتوعد من لم يحافظ عليها ولم يراع ما أريد استعمالها فيه بل طلقها فيما يسخط الله ولا يرضيه بل يرضي الشيطان الذي هو عدو الله وعدو المخلصين من عباد الله توعده بعقابه وأخبر أن هذه الجوارح مسؤولة يوم القيامة عنه وهو مسؤول عنها فقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} , {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} , وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ, حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ, وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ} .
وقال صلى الله عليه وسلم لمعاذ بن

(1/36)

جبل رضي الله عنه بعد أن أمره بحفظ اللسان، وقال له معاذ: " يا نبي الله، وإنا لمؤاخذون بما نتكلم به؟ قال عليه الصلاة والسلام: "ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم" رواه الترمذي. وقال صلى الله عليه وسلم: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة". رواه البخاري في صحيحه من حديث سهل بن سعد رضي الله عنه, ورواه الترمذي وحسنه من حديث أبي هريرة رضي الله عنه ولفظه: "من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة".
وقال صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت". رواه البخاري ومسلم عن أبي هريرة رضي الله عنه وأخرجا من حديث أبي موسى رضي الله عنه مرفوعاً: " المسلم من سلم المسلمون من لسانه ويده". وقال صلى الله عليه وسلم: "المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار" رواه مسلم. وقال صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات" أخرجه البخاري ومسلم من حديث أبي هريرة رضي الله عنه.
والحاصل أن الله أوجب على العبد أن يصون لسانه وفرجه وسمعه وبصره ويده ورجله عن الحرام وهو صيام من حيث اللغة وهذا الصيام لا يختص بوقت دون آخر بل يجب الاستمرار عليه حتى الممات طاعة لله تعالى ليفوز برضا الله ويسلم من سخطه وعقوبته، فإذا أدرك المسلم أنه في شهر الصيام امتنع عما أحل الله له؛ لأن الله حرم عليه تعاطي ذلك في أيام شهر رمضان فالعبرة من ذلك أن يدرك أن الله قد حرم عليه الحرام مدة حياته وعليه الكف عن ذلك والامتناع منه دائماً خوفاً من عقاب الله الذي أعده لمن خالف أمره وفعل ما نهى عنه.
وقد أخبر عليه الصلاة والسلام في الحديث القدسي عن ربه أن للصائم فرحتان فرحة عند فطره وفرحة عند

(1/37)

لقاء ربه فالصائم يفرح عند فطره لأن النفس عند الفطر تتعاطى ما منعت منه وهو محبوب لها ولأنه قد وفق لإنهاء الصيام الذي جزاؤه عظيم عند الله ويفرح الفرحة الكبرى عند لقاء ربه حيث يجازيه على صيامه الجزاء الأوفى.
ومن حفظ لسانه عن الفحش وقول الزور وفرجه عما حرم الله عليه ويده من تعاطي ما لا يحل تعاطيه وسمعه من سماع ما يحرم سماعه وبصره عما حرم الله النظر إليه واستعمل هذه الجوارح فيما أحل الله من حفظها وحافظ عليها حتى توفاه الله فإنه يفطر بعد صيامه هذا على ما أعده الله لمن أطاعه من النعيم وأول ما يلاقيه من ذلك ما بينه رسول الله صلى الله عليه وسلم مما يجري للمؤمن عند الانتقال من هذه الدار إلى الدار الآخرة حيث يأتيه في آخر لحظات في الدنيا ملائكة كأن على وجوههم الشمس معهم كفن من الجنة وحنوط من الجنة يتقدمهم ملك الموت فيقول: يا أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من في السقاء إلى آخر ما بينه الرسول الكريم صلى الله عليه وسلم مما يجري بعد ذلك وهذه هي البوادر الطيبة التي يجدها أمامه من حرص على سعادة نفسه وسعى في خلاصها مما يفضي بها إلى الهلاك والدمار، ولهذا أرشد طبيب القلوب صلوات الله وسلامه عليه الرجل الذي سأله عن قيام الساعة إلى ما هو أهم من قيامها وهو الاستعداد لها بالأعمال الصالحة فإنه صلى الله عليه وسلم قال لمن سأله عن قيامها: "وماذا أعددت لها؟ " مبيناً أن الإنسان في حياته الدنيوية عليه الاستعداد لحياته الأخروية، وقد قال الله تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ} وذلك أن كل سفر لا بد فيه من زاد يناسبه والسفر إلى الآخرة زاده تقوى الله والعمل بطاعته والسير على النهج القويم الذي جاء به رسوله الكريم عليه أفضل الصلاة وأتم التسليم.

(1/38)

كلمة ختامية:
واختتم هذه المحاضرة بكلمة تخصنا معشر الذين امتن الله عليهم بسكنى طيبة الطيبة دار الهجرة والعاصمة الأولى للمسلمين فأقول:

(1/38)

إن شهر رمضان المبارك شهر شرفه الله وخصه بخصائص لا توجد في غيره وقد ودعناه نحن وسائر الأمة الإسلامية منذ أيام ونرجو أن نكون جميعاً ممن فاز فيه برضا الرب جل جلاله والذي أحب أن أذكره هنا هو أنه إذا كان هذا الوقت المفضل والزمن المقدس قد مضى وذهب عنا وعن سائر المسلمين في كل مكان فإن لدينا ولله الحمد والمنة المكان المقدس، فقد جمع الله لنا في شهر رمضان بين شرف الزمان وشرف المكان وإذا ذهب شرف الزمان فإن شرف المكان باق موجود فها هي بين أيدينا سوق من أسواق الآخرة مسجد النبي صلى الله عليه وسلم فقد صح عن الذي لا ينطق عن الهوى صلى الله عليه وسلم أنه قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام"، إنه الفضل العظيم من الله صلاة في هذا المسجد المبارك مسجد الرسول الكريم عليه الصلاة والسلام تفوق ألف صلاة في سائر المساجد سوى المسجد الحرام، إن المشتغلين في التجارة الدنيوية يتحرون المواسم التي تنفق فيها السلع وتروج فيها التجارة فيتجشمون الأخطار ويقطعون الفيافي وينتقلون بتجارتهم من مكان إلى آخر إذا علموا أن السلعة التي تساوي ريالاً واحداً قد تباع بريالين اثنين، هذا أمر لا مرية فيه ولا شك ونحن في هذا البلد الطيب الصلاة الواحدة في مسجد سيد ولد آدم عليه الصلاة والسلام لا تساوي صلاتين أو ثلاثاً أو عشراً أو مائة فحسب بل تفوق ألف صلاة في غيره سوى المسجد الحرام، سبحان الله ما أعظم فضله وأوسع جوده وإحسانه فله الحمد والشكر على نعمه.
ولا يفوتني أن أقول: كما أن النعمة من الله علينا في سكنى طيبة الطيبة عظيمة والمنة جسيمة فإن علينا أن لا ننسى أنه على قدر النعمة تكون المسؤولية فكما أن الإحسان في هذا المكان المقدس أجره عظيم عند الله فإن الإساءة فيه ليست كالإساءة في الأمكنة الأخرى التي لا تفضيل فيها فمن يعصي الله بعيداً عن الحرم ليس كمن يعصيه في الحرم، وليس من يرتكب الحرام وهو في المشرق والمغرب كمن يقترف الذنوب في مكة المكرمة أو المدينة المنورة فإن البون شاسع بين هذا وذاك، فالمدينة المنورة أعز مكان

(1/39)

وأقدس بقعة على وجه الأرض بعد مكة المكرمة فهي تلي مكة في الفضل ويليها المسجد الأقصى وهذه المدينة المباركة هي منطلق الرسالة ومنها شع النور إلى سائر أنحاء الأرض وهي المركز الرئيسي والعاصمة الأولى للمسلمين في زمن الرسول صلى الله عليه وسلم منذ هاجر إليها وفي زمن أبي بكر وعمر وعثمان وبعض من عهد علي رضي الله عن الجميع، وفيها قبر رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وكثير من الصحابة رضوان الله عليهم، وعلى هذه الأرض نزل جبريل عليه السلام بالوحي من السماء إلى محمد عليه الصلاة والسلام وهي الأرض المشتملة على أول جامعة إسلامية أبرز خريجيها أبو بكر الصديق وعمر الفاروق وعثمان ذو النورين وعلي أبو الحسنين ابن عم النبي صلى الله عليه وسلم وصهره ورابع الخلفاء الراشدين رضي الله عنهم وعن سائر الصحابة أجمعين وهي الأرض التي مستها أقدام صفوة الصفوة وخلاصة الخلاصة من البشر بعد الأنبياء أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين، فجدير بنا وقد أكرمنا الله بالبقاء فيها أن نتزود فيها من الأعمال الصالحة التي تنفعنا بعد الموت وأن نكون على حذر من الوقوع فيها بما يسخط الله عز وجل.
وأسال الله تعالى أن يجعلنا جميعاً ممن تقبل الله صيامه وقيامه وأن يرزقنا في هذا البلد الطيب طيب الإقامة وحسن الأدب وأن يحسن لنا الختام، كما أرجوه سبحانه أن يمن على المسلمين في سائر أنحاء الأرض بالرجوع إلى كتاب ربهم وسنة رسوله صلى الله عليه وسلم ليفوزوا بسعادة الدنيا والآخرة إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين.

(1/40)


أهمية العناية بالتفسير والحديث والفقه

العلم الممدوح في الكتاب والسنة والعلم الشرعي
...
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، إله الأولين والآخرين، قيوم السموات والأرضين، وأشهد أن محمداً عبده ورسوله، الصادق الأمين، المبعوث رحمة للعالمين، صلى الله عليه وسلم وبارك عليه، وعلى آله وأصحابه ومن سار على نهجهم إلى يوم الدين.
أما بعد، فإن العلم المحمود المُثنى عليه وعلى أهله في الكتاب والسّنّة علم الشريعة، التي بعث الله بها رسوله الكريم عليه أفضل الصلاة وأتمّ التسليم، فكل ما جاء في كتاب الله وسنّة رسوله صلى الله عليه وسلم من مدح للعلم وثناء على حملته إنما يراد به هذا العلم الشرعي، علم الكتاب والسّنّة والفقه في الدين.

(1/3)

ومما جاء في كتاب الله قول الله عزّ وجلّ: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18] ، وقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر:9] ، وقوله: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [طه:114] ، وقوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] ، وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] .
ومن سنّة رسول الله صلى الله عليه وسلم، قوله صلى الله عليه وسلم: "ومن سلك طريقاً يلتمس فيه علماً، سهّل الله له به طريقاً إلى الجنّة" أخرجه مسلم (2699) من حديث أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "من سلك طريقاً يطلب فيه علماً سلك الله عزّ وجلّ به طريقاً من طرق الجنّة، وإن الملائكة لتضع أجنحتها رضاً لطالب العلم، وإن العالم ليستغفر له من في السموات ومن في الأرض، والحيتان

(1/4)

في جوف الماء، وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، ورَّثوا العلم، فمن أخذه أخذ بحظ وافر" وهو حديث حسن رواه أبو داود (3641) و (3642) ، والترمذي (2682) ، وابن ماجه (223) ، وغيرهم عن أبي الدرداء رضي الله عنه، وقد شرحه الحافظ ابن رجب في جزء. وقوله صلى الله عليه وسلم: "إذا مات الإنسان انقطع عنه عمله إلاّ من ثلاثة، إلاّ من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" رواه مسلم (1631) عن أبي هريرة رضي الله عنه.

(1/5)

مدار العلم الشرعي علي التفسير والحديث والفقه
...
وأصول هذا العلم ترجع إلى التفسير والحديث والفقه، وقد بدأ البخاري كتاب العلم من صحيحه بباب فضل العلم وقول الله تعالى {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ

(1/5)

خَبِيرٌ} ، وقوله عزّ وجلّ: {رَبِّ زِدْنِي عِلْماً} ، قال الحافظ في شرحه فتح الباري (1/141) في معنى الآية الأولى: "قيل في تفسيرها: يرفع الله المؤمن العالم على المؤمن غير العالم"، وقال في الآية الثانية: قوله: "وقوله عزّ وجلّ: {وَقُلْ رَبِّ زِدْنِي عِلْماً} واضح الدلالة في فضل العلم؛ لأن الله تعالى لم يأمر نبيه صلى الله عليه وسلم بطلب الازدياد من شيء إلاّ من العلم، والمراد بالعلم العلم الشرعي الذي يفيد معرفة ما يجب على المكلف من أمر دينه في عباداته ومعاملاته والعلم بالله وصفاته وما يجب له من القيام بأمره وتنزيهه عن النقائص، ومدار ذلك على التفسير والحديث والفقه، وقد ضرب هذا الجامع الصحيح في كل من الأنواع الثلاثة بنصيب".
وتتّضح أهمية العناية بهذه العلوم الثلاثة التي عليها مدار العلم الشرعي، وهي التفسير والحديث والفقه بما يلي:

(1/6)

أهمية العناية بالتفسير
...
أما التفسير فلتوضيحه معاني كلام الله عزّ وجلّ، واشتماله على نتائج التدبر لآياته، قال الله عزّ وجلّ: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17] ، وقال: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق:45] ، وقال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29] ، وروى البخاري في صحيحه (5027) عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلّمه"، وروى مسلم في صحيحه (817) عن عامر بن واثلة: أن نافع ابن عبد الحارث لقي عمر بعسفان، وكان عمر يستعمله على مكة، فقال: مَن استعملت على أهل الوادي؟ فقال: ابن أبزى، قال: ومَن ابن أبزى؟ قال: مولى من موالينا، قال: فاستخلفت عليهم مولى؟! قال: إنه قارىء لكتاب الله عزّ وجلّ، وإنه عالم بالفرائض، قال عمر: أما إن نبيكم صلى الله عليه وسلم قد قال: "إن الله يرفع

(1/7)

بهذا الكتاب أقواماً ويضع به آخرين".
وفي صحيح مسلم أيضاً (223) من حديث أبي مالك الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "الطهور شطر الإيمان" وفي آخره: "والقرآن حجّة لك أو عليك".
وخير ما يفسّر به القرآن القرآن، ثم سنّة الرسول صلى الله عليه وسلم، ثم كلام السلف من الصحابة والتابعين بإحسان، وأهم الكتب في ذلك: تفسير الإمام محمد بن جرير الطبري المتوفى سنة (310هـ) ، وتفسير الحسين بن مسعود البغوي المتوفى سنة (516هـ) ، وتفسير إسماعيل بن كثير المتوفى سنة (774هـ) ، وكتاب أضواء البيان في إيضاح القرآن بالقرآن لشيخنا الشيخ محمد الأمين الشنقيطي المتوفى سنة (1393هـ) .

(1/8)

أهمية العناية بالحديث
...
وأما الحديث ـ وهو مرادف للسّنّة عند عطفها على الكتاب ـ فهو ما أضيف إلى النبي صلى الله عليه وسلم من قول أو

(1/8)

فعل أو تقرير أو وصف خُلُقي أو خَلْقي، وهو وحي من الله أوحاه الله على رسوله صلى الله عليه وسلم، كما قال الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3-4] ، وفي صحيح البخاري (1454) كتاب أبي بكر إلى أنس الطويل في بيان فرائض الصدقة، وفي أوله قال: "هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله"، وروى مسلم في صحيحه (1885) عن أبي قتادة أنه حدث عن رسول الله صلى الله عليه وسلم أنه قام فيهم، فذكر لهم: "أن الجهاد في سبيل الله والإيمان بالله أفضل الأعمال، فقام رجل فقال: يا رسول الله! أرأيت إن قتلتُ في سبيل الله تكفَّر عنّي خطاياي؟ فقال له رسول الله صلى الله عليه وسلم: نعم! إن قتلتَ في سبيل الله وأنت صابر محتسب مقبل غير مدبر، إلاّ الدَّين؛ فإن جبريل عليه السلام قال لي ذلك" ورواه النسائي (3155) عن أبي هريرة، وفي

(1/9)

آخره: "نعم! إلاّ الدَّين، سارَّني به جبريل آنفاً"، وفي صحيح البخاري (1789) ومسلم (1180) عن يعلى ابن أمية في قصّة الرجل الذي عليه جبّة وهو متضمخ بالخلوق، وقد سأل النبي صلى الله عليه وسلم بالجعرانة: "كيف تأمرني أن أصنع في عمرتي؟ " فنزل عليه الوحي، وفي آخر الحديث: "فلما سُرِّي عن الرسول صلى الله عليه وسلم قال: "أين السائل عن العمرة؟ اخلع عنك الجبّة، واغسل أثر الخلوق منك، وأنق الصفرة، واصنع في عمرتك كما تصنع في حجّك"
والعمل بالسّنّة والحديث لازم كالعمل بالقرآن، قال الله عزّ وجلّ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] ، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء:59] ،وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ

(1/10)

وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [الأحزاب:36] ، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] .
وتتبين أهمية العناية بأحاديث رسول الله صلى الله عليه وسلم وسنّته في قوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع منّا حديثاً فحفظه حتى يبلّغه، فربّ حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه" رواه أبو داود (3660) وهذا لفظه، والترمذي (2656) ، وابن ماجه (230) عن زيد بن ثابت رضي الله عنه، وهو حديث متواتر، جاء عن أكثر من عشرين صحابياً، ذكرت رواياتهم وما اشتمل عليه من الفقه في كتابي" دراسة حديث نضّر الله امرءاً سمع مقالتي رواية ودراية"، وفي هذا الحديث بيان فضل من اشتغل بسنّة الرسول صلى الله عليه وسلم؛ حيث دعا له الرسول صلى الله عليه وسلم بهذه الدعوة العظيمة، وقال العرباض بن سارية رضي الله عنه: "وعظنا رسول الله صلى الله عليه وسلم

(1/11)

موعظة بليغة ذرفت منها العيون ووجلت منها القلوب، قال قائل: يا رسول الله! كأن هذه موعظة مودّع، فماذا تعهد إلينا؟ فقال: "أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنّتي وسنّة الخلفاء المهديين الراشدين تمسّكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة" رواه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676) ، وابن ماجه (43-44) ، وقال الترمذي: ((حديث حسن صحيح)) ، وروى مسلم في صحيحه (867) عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم كان إذا خطب يوم الجمعة قال:" أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة"، وقال رسول الله صلى الله عليه وسلم: "فمن رغب عن سنّتي فليس منّي" رواه

(1/12)

البخاري (5063) ومسلم (1401) ، وروى البخاري في صحيحه (7280) عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمّتي يدخلون الجنّة إلاّ مَن أبى، قالوا: يا رسول الله! ومَن يأبى؟ قال: مَن أطاعني دخل الجنّة، ومَن عصاني فقد أبى".
وأهم الكتب المؤلفة في حديث رسول الله صلى الله عليه وسلم الكتب السّتّة وهي: صحيح الإمام البخاري المتوفى سنة (256هـ) ، وصحيح الإمام مسلم المتوفى سنة (261هـ) ، وسنن أبي داود المتوفى سنة (275هـ) ، وسنن الترمذي المتوفى سنة (279هـ) ، وسنن النسائي المتوفى سنة (303هـ) ، وسنن ابن ماجه المتوفى (273هـ) ، وقد لقيَت هذه الكتب من العلماء عناية خاصة، وكتبتُ في ذلك رسالة مختصرة بعنوان: "كيف نستفيد من الكتب الحديثية السّتّة"، ذكرت فيها جملة من كلامهم وجهودهم في هذه الكتب.

(1/13)

والكتب المؤلفة في حديث رسول الله صلى الله عليه وسلم كثيرة جدّاً، ومن أشهرها سوى ما تقدّم: موطّأ الإمام مالك، وسنن الدارمي ومسند الإمام أحمد.

(1/14)

أهمية العناية بالفقه
...
وأما الفقه فهو استنباط الأحكام من أدلة الكتاب والسّنّة، وقد اعتنى بذلك المفسرون وشرّاح الحديث، وقد قال صلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين" رواه البخاري (71) ومسلم (1037) من حديث معاوية رضي الله عنه، وهو يدل على أن من علامة إرادة الله عزّ وجلّ الخير بالعبد أن يفقهه في الدين؛ لأنه إذا فقه في دين الله يعبد الله على بصيرة، ويدعو غيره إلى الحق والهدى على بصيرة، وروى البخاري (3353) ومسلم (2378) عن أبي هريرة رضي الله عنه: "قيل يا رسول الله! مَن أكرم الناس؟ قال: أتقاهم، فقالوا: ليس عن هذا نسألك، قال: فيوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله، قالوا: ليس عن هذا نسألك، قال: فعن

(1/14)

معادن العرب تسألون؟ خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا"، وهذا الحديث دال على أن من كان خياراً في الجاهلية لما اتصف به من صفات حسنة وأخلاق كريمة ثم أسلم على هذه الصفات وفقه في دين الله، فإنه يكون جمع بين الشرف والسؤدد في الجاهلية والإسلام، قال النووي في شرح مسلم (15/135) : "ومعناه أن أصحاب المروءات ومكارم الأخلاق في الجاهلية إذا أسلموا وفقهوا، فهم خيار الناس، قال القاضي: وقد تضمّن الحديث في الأجوبة الثلاثة أن الكرم كله عمومه وخصوصه ومجمله ومبانه إنما هو الدين من التقوى والنبوة والإعراق فيها والإسلام مع الفقه، ومعنى معادن العرب أصولها، وفقهوا بضم القاف على المشهور، وحكي كسرها، أي صاروا فقهاء عالمين بالأحكام الشرعية الفقهية، والله أعلم"

(1/15)

وفي صحيح البخاري (79) ومسلم (2282) عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً، فكان منها نقية، قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصاب منها طائفةً أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلّم، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به"، والحديث يدل على أن الناس في الوحي ثلاثة أصناف: صنف فقه
في دين الله فعلم وعلّم، وصنف حفظ ما جاء عن النبي صلى الله عليه وسلم، فحصلت الفائدة والمنفعة من حفظه، وإلى هذين الصنفين الإشارة في حديث زيد بن ثابت المتقدّم، وهو قوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع منا

(1/16)

حديثاً فحفظه حتى يبلغه، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه"، وأما الصنف الثالث فهو الذي لم يحفظ ولم يفقه، فلم ينتفع ولم ينفع.

(1/17)

الفقه الفهم في الكتاب والسّنّة
والفقه في الدين هو الفهم في كتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم واستنباط الأحكام منهما، فأما الفهم في الكتاب العزيز، ففي صحيح البخاري (3047) عن أبي جحيفة رضي الله عنه قال: قلت لعلي رضي الله عنه: "هل عندكم شيء من الوحي إلاّ ما في كتاب الله؟ قال: لا والذي فلق الحبة وبرأ النسمة! ما أعلمه إلاّ فهما يعطيه الله رجلاً في القرآن وما في هذه الصحيفة، قلت: وما في الصحيفة؟ قال: العقل وفكاك الأسير وأن لا يقتل مسلم بكافر"
ومن أمثلة فهم علي رضي الله عنه في كتاب الله استنباطه

(1/17)

من آيات البقرة ولقمان والأحقاف، أن أقلّ مدّة الحمل ستة أشهر، قال ابن كثير في تفسيره عند قوله في سورة الأحقاف: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} "وقد استدل علي رضي الله عنه بهذه الآية مع التي في لقمان:
{وَفِصَالُهُ فِي عَامَيْنِ} وقوله تبارك وتعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} على أن أقل مدّة الحمل ستّة أشهر، وهو استنباط قوي صحيح، ووافقه عليه عثمان وجماعة من الصحابة رضي الله عنهم"
ومن الفهم في كتاب الله استنباط شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله صحّة إمامة أبي بكر صلى الله عليه وسلم من قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:6-7] ، قال في أضواء البيان في إيضاح القرآن بالقرآن (1/36) : "يؤخذ من هذه

(1/18)

الآية الكريمة صحّة إمامة أبي بكر الصديق رضي الله عنه؛ لأنه داخل فيمن أمرَنا الله في السبع المثاني والقرآن العظيم ـ أعني الفاتحة ـ بأن نسأله أن يهدينا صراطهم، فدلّ ذلك على أن صراطهم هو الصراط المستقيم، وذلك في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} ، وقد بيّن الذين أنعم عليهم فعدّ منهم الصديقين، وقد بيّن صلى الله عليه وسلم أن أبا بكر رضي الله عنه من الصديقين، فاتّضح أنه داخل في الذين أنعم الله عليهم الذين أمرَنا الله أن نسأله الهداية إلى صراطهم، فلم يبق لبس في أن أبا بكر الصديق رضي الله عنه على الصراط المستقيم، وأن إمامته حق"
وكتابه أضواء البيان حافل بالأمثلة الكثيرة من الفهم في كتاب الله عزّ وجلّ.
ومن الفهم في كتاب الله فهم عمر وابن عباس رضي الله عنهم من قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً

(1/19)

فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [النصر:1-3] ، قرب أجل رسول الله صلى الله عليه وسلم، فقد روى البخاري في صحيحه (4294) عن ابن عباس قال:" كان عمر يدخلني مع أشياخ بدر، فقال بعضهم: لِمَ تُدخل هذا الفتى معنا ولنا أبناء مثله؟ فقال: إنه ممن قد علمتم، فدعاهم ذات يوم ودعاني معهم، قال: وما أُريته دعاني يومئذ إلاّ ليريهم مني، فقال: ما تقولون في: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً} ؟ حتى ختم السورة، فقال بعضهم: أُمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا، وقال بعضهم: لا ندري، ولم يقل بعضهم شيئاً، فقال لي: يا ابن عباس! أكذاك تقول. قلت: لا! قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلَمَه الله له {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} فتح مكة، فذاك علامة أجلك، {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ

(1/20)

تَوَّاباً} قال عمر: ما أعلم منها إلاّ ما تعلم"
ومن كتب التفسير التي عُنيت باستنباط الأحكام من القرآن، كتاب الجامع لأحكام القرآن للإمام أبي عبد الله محمد بن أحمد القرطبي المتوفى سنة (671هـ) ، ومما يُنَبَّه عليه أن لديه تخليطاً في صفات الله عزّ وجلّ، يتّضح ذلك بما ذكره عند تفسير قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54] ، في سورة الأعراف.
وأما الفهم في سنّة الرسول صلى الله عليه وسلم فيكون باستنباط الأحكام الشرعية مما ثبت عن الرسول صلى الله عليه وسلم فكان من قبيل الصحيح أو الحسن، وأما الأحاديث الضعيفة التي لا تستفاد الأحكام إلاّ منها، فلا يعوَّل عليها، وإنما التعويل على ما ثبتت نسبته إلى رسول الله صلى الله عليه وسلم، وهو الأحاديث الصحيحة والأحاديث الحسنة.
ومن أمثلة الاستنباط الدقيق من الحديث ما اشتملت عليه تراجم الإمام البخاري في صحيحه، من

(1/21)

فهم دقيق واستنباط عجيب، جعل كتابه كتاب رواية ودراية، جمع فيه بين الحديث والفقه، ومن أمثلة ذلك: ترجمة "باب صب النبي صلى الله عليه وسلم وَضوءه على مغمى عليه"، وأورد تحتها الحديث (194) عن جابر رضي الله عنه قال: "جاء رسول الله صلى الله عليه وسلم يعودني وأنا مريض لا أعقل، فتوضّأ وصبّ عليَّ من وَضوئه فعقلت، فقلت: يا رسول الله! لمن الميراث، إنما يرثني كلالة؟ فنزلت آية الفرائض" فتعبيره رحمه الله في الترجمة بـ "صب النبي صلى الله عليه وسلم وَضوءه على مغمى عليه" إشارة إلى أنه من خصائصه صلى الله عليه وسلم، ولهذا لم يقل: باب صب الإمام أو العالم أو الكبير أو الزائر وَضوءه على مغمى عليه.
ومن ذلك ترجمة "باب إذا استأجر أجيراً ليعمل له بعد ثلاثة أيام أو بعد شهر أو بعد سنة جاز، وهما على شرطهما الذي اشترطاه إذا جاء الأجل"، وأورد تحتها حديث عائشة رضي الله عنها (2264) قالت: "واستأجر

(1/22)

رسول الله صلى الله عليه وسلم وأبو بكر رجلاً من بني الديل هادياً خريتاً، وهو على دين كفار قريش، فدفعا إليه راحلتيهما وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث" وقد استنبط بهذه الترجمة من هذا الحديث أن وقت تنفيذ المعقود عليه يجوز أن يكون متراخياً عن وقت إبرام العقد.
ومن الفهم في سنة رسول الله صلى الله عليه وسلم ما استنبطه النسائي (7) من قوله صلى الله عليه وسلم: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فقال في الترجمة لهذا الحديث: "الرخصة في السواك بالعشي للصائم" والمراد أن الصائم يستاك في آخر النهار لأن صلاة العصر تكون فيه، خلافاً لمن قال بمنعه آخر النهار لأنه يُذهب الخلوف، وقد أثنى السندي على هذا الاستنباط، فقال في حاشيته على سنن النسائي: "ولا يخفى أن هذا من المصنف استنباط دقيق وتيقظ

(1/23)

عجيب، فلله درّه؛ ما أدقّ وأحدّ فهمه! "
ومن الفهم الدقيق ما ذكره الحافظ في فتح الباري (1/54) عند شرح حديث: "المسلم من سلم المسلمون من لسانه ويده"، أخرجه البخاري (10) ومسلم (64) ، قال: "وخصّ اللسان بالذكر لأنه المعبّر عما في النفس، وهكذا اليد لأن أكثر الأفعال بها، والحديث عام بالنسبة إلى اللسان دون اليد؛ لأن اللسان يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة وإن أثرها في ذلك لعظيم، ويستثنى من ذلك شرعاً تعاطي الضرب باليد في إقامة الحدود والتعا زير على المسلم المستحق لذلك، وفي التعبير باللسان دون القول نكتة، فيدخل فيه من أخرج لسانه على سبيل الاستهزاء، وفي ذكر اليد دون غيرها من الجوارح نكتة، فيدخل فيها اليد المعنوية كالاستيلاء

(1/24)

على حق الغير بغير حق".
وقد اشتملت كتبُ الشروح الحديثية على إيراد الفوائد الفقهية المستنبطة من الأحاديث، فمستقل ومستكثر، ومن أهم الكتب التي عنيت بذلك فتح الباري شرح صحيح البخاري للحافظ ابن حجر العسقلاني، وقد ذكر عند شرح حديث عتق بريرة رضي الله عنها (2563) جملة كبيرة من الفوائد المستنبطة منه، وقال (5/194) :" قال ابن بطّال: أكثرَ الناسُ في تخريج الوجوه في حديث بريرة حتى بلَّغوها نحو مائة وجه، وسيأتي الكثير منها في كتاب النكاح، وقال النووي: صنَّفَ فيه ابن خزيمة وابن جرير تصنيفين كبيرين، أكثرا فيهما من استنباط الفوائد، فذكرا أشياء، قلت: ولم أقف على تصنيف ابن خزيمة، ووقفت على كلام ابن جرير من كتابه تهذيب الآثار، ولخصت منه ما تيسر بعون الله تعالى، وقد بلَّغ بعض

(1/25)

المتأخرين الفوائد من حديث بريرة إلى أربعمائة أكثرها مستبعد متكلف، كما وقع نظير ذلك للذي صنَّف في الكلام على حديث المجامع في رمضان، فبلغ به ألف فائدة وفائدة".
وذكر الحافظ ابن حجر أيضاً في شرح حديث أنس (6203) في قصّة أخيه أبي عمير الذي قال له النبي صلى الله عليه وسلم: "يا أبا عمير! ما فعل النغير؟ " جملة كبيرة من الفوائد، بعضها من استنباطه، وبعضها من استنباط ابن القاص، قال (10/584) : "وفي هذا الحديث عدّة فوائد، جمعها أبو العباس أحمد بن أبي أحمد الطبري المعروف بابن القاص الفقيه الشافعي صاحب التصانيف في جزء مفرد، بعد أن أخرجه من وجهين عن شعبة عن أبي التياح، ومن وجهين عن حميد عن أنس، ومن طريق محمد بن سيرين، وقد جمعتُ في هذا الموضع طرقه وتتبّعت ما في رواية كل منهم من فائدة

(1/26)

زائدة، وذكر ابن القاص في أول كتابه أن بعض الناس عاب على أهل الحديث أنهم يروون أشياء لا فائدة فيها، ومثَّل ذلك بحديث أبي عمير هذا، قال: وما درى أن في هذا الحديث من وجوه الفقه وفنون الأدب والفائدة ستين وجهاً، ثم ساقها مبسوطة، فلخصتها مستوفياً مقاصده، ثم أتبعته بما تيسر من الزوائد عليه، فقال: ... "، ثم ذكر فوائد ابن القاص إلى قوله:"وفيما يسره الله تعالى من جمع طرق هذا الحديث واستنباط فوائده ما يحصل به التمييز بين أهل الفهم في النقل وغيرهم ممن لا يهتدي لتحصيل ذلك، مع أن العين المستنبط منها واحدة، لكن من عجائب اللطيف الخبير أنها تسقى بماء واحد، ونفضل بعضها على بعض في الأكل، هذا آخر كلامه ملخصاً"، ثم ذكر الفوائد التي زادها على ابن القاص.
ومن الشروح الحديثية التي عنيت بسرد الفوائد

(1/27)

المستنبطة من الأحاديث كتاب (طرح التثريب في شرح التقريب) لزين الدين العراقي المتوفى سنة (806 هـ) وابنه أبي زرعة المتوفى سنة (826 هـ) ، فإنه يذكر عند كل حديث الفوائد المستنبطة منه مسرودة، وأول حديث فيه حديث عمر بن الخطاب رضي الله عنه: "إنما الأعمال بالنيات"، وقد اشتمل على ثلاث وستين فائدة.
وقد ألّف بعض العلماء شروحاً لأحاديث مفردة، ذكروا فيها ما اشتملت عليه تلك الأحاديث من الفوائد الفقهية، ومن تلك المؤلفات: ((بغية الرائد لما تضمنه حديث أم زرع من الفوائد)) للقاضي عياض المتوفى سنة (544 هـ) ، و ((نظم الفرائد لما تضمنه حديث ذي اليدين من الفوائد)) لصلاح الدين العلائي المتوفى سنة (763 هـ) ، وهما مطبوعان.

(1/28)

الفقه فقهان: أكبر وأصغر
وكتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم هما الينبوعان الصافيان النقيان، وهما مصدر كل خير وأساس كل صلاح وفلاح، ومنهما تستنبط الأحكام في الأصول والفروع، في العقائد والعبادات والمعاملات، والفقه في الدين فقهان: فقه أكبر، وهو ما يتعلق بأمور الاعتقاد، وهي من أمور الغيب التي لا مجال للرأي فيها، وإنما التعويل فيها على الاستنباط من كتاب الله عزّ وجلّ وسنّة رسوله صلى الله عليه وسلم.
والفقه الثاني، ما يتعلق بالفروع من عبادات ومعاملات، والتعويل فيها أيضاً على ما جاء في الكتاب والسّنّة، فإذا وُجد نص فيهما على مسألة من المسائل تعيَّن المصير إليه والأخذ به، وحيث لا يوجد نص ساغ الاجتهاد، والمجتهد المصيب فيما يسوغ فيه الاجتهاد مأجور أجرين، والمجتهد المخطىء مأجور أجراً واحداً، كما ثبتت بذلك السّنّة عن رسول الله صلى الله عليه وسلم.

(1/29)

اشتهار مذاهب الأئمة الأربعة في الفقه دون غيرهم
الذين اشتهروا في الفقه كثيرون، ذكر ابن القيم في أول كتابه إعلام الموقعين عدداً كبيراً من الصحابة والتابعين ومن بعدهم اشتهروا بالفقه والفتوى.
ومن أشهر الذين اشتهروا بالفقه الأئمة الأربعة، وهم: الإمام أبو حنيفة النعمان بن ثابت المتوفى سنة (150هـ) ، والإمام مالك بن أنس المتوفى سنة (179هـ) ، والإمام محمد بن إدريس الشافعي المتوفى سنة (204هـ) ، والإمام أحمد بن حنبل المتوفى سنة (241هـ) ، وقد نظم تاريخ وفياتهم بالحروف الأبجدية الشاعر فقال:
فنعمانهم (قن) و (طعق) لمالك
وللشافعي (در) و (رام) ابن حنبل (1)
__________
(1) لما توفي الشيخ العلامة محمد بن إبراهيم آل الشيخ رحمه الله سنة (1389 هـ) وكان مفتي المملكة العربية السعودية ورئيس قضاتها قبل إنشاء وزارة العدل ورئيس كل من الجامعة الإسلامية بالمدينة ورابطة العالم الإسلامي بمكة والكليات والمعاهد العلمية التي أطلق عليها فيما بعد اسم: جامعة الإمام محمد بن سعود الإسلامية، وكان طوداً شامخاً ذا هيبة ووقار، وتثبت وأناة، وهو ممن يصدق عليه قول الشاعر، يرثي قيس بن عاصم التميمي رضي الله عنه:
وما كان قيس هلكه هلك واحد
ولكنه بنيان قوم تهدما
لما توفي رحمه الله تكلفت ـ ولم أكن شاعراً ـ نظم ثلاثة أبيات، اشتمل الأخير منها على ذكر سنة وفاته بالحروف بلفظ الدعاء فقلت:
سماحة الشيخ العظيم المنزله
الثاقب الرأي بحل المشكله
مفتي الديار رأس كل قضاتها
مع دور علم الشرع كل أنَّ له
وفاته بأحرف أرَّختها
فقلت (جُدْ جَوادُ واغفر لي وله)
ومعنى (كل أنَّ له) أي حزن لوفاته، وهذه الأبيات الثلاثة هي كل الذي لي من الشعر، فلم أنظم شعراً قبلها ولا بعدها.

(1/30)

وقد اشتهر الإمام أبو حنيفة بكنيته، وأما الثلاثة الباقون، فكل منهم يكنى بأبي عبد الله، والشافعي تلميذ لمالك، وأحمد تلميذ للشافعي، وقد وردت رواية بعضهم عن بعض في مسند الإمام أحمد (15778) ،

(1/31)

قال الإمام أحمد: حدثنا محمد بن إدريس ـ يعني الشافعي ـ عن مالك عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أنه أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وسلم قال: "إنما نسمة المؤمن طائر يعلق في شجر الجنّة، حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه"، وقد أورده الإمام ابن كثير في تفسيره عند قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] ، وقال: "وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة"
وقد اشتهر بالفقه والفتوى جماعة من العلماء في زمن الأئمة الأربعة ولم تشتهر مذاهبهم كما اشتهرت مذاهب الأئمة الأربعة؛ لأن الأئمة الأربعة صار لهم تلاميذ وأتباع اعتنوا بجمع أقوالهم وترتيبها وتحريرها وتدوينها، ولم يحصل مثل ذلك لغيرهم، ومن هؤلاء

(1/32)

العلماء المشهورين بالفقه: الإمام عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها المتوفى سنة (157هـ) ، والإمام سفيان بن سعيد الثوري فقيه الكوفة ومحدثها المتوفى سنة (161هـ) ، وهو ممن وُصف بأنه أمير المؤمنين في الحديث، والإمام الليث بن سعد فقيه مصر ومحدثها المتوفى سنة (175هـ) ، والإمام إسحاق ابن إبراهيم بن مخلد بن راهويه الحنظلي المروزي المتوفى سنة (238هـ) ، وهو ممن وُصف بأنه أمير المؤمنين في الحديث، وكان الإمام الترمذي يورد في جامعه أقواله في مسائل الفقه، وكثيراً ما كان يقرنه بالشافعي وأحمد أو أحدهما.

(1/33)

الرجوع إلى كتب الفقه والاستفادة منها
وطالب العلم كما يرجع إلى كتب شروح الحديث المشتملة على بيان ما يستنبط من الأحاديث، ينبغي له أن يرجع إلى الكتب المدونة في الفقه للاستفادة منها؛

(1/33)

وذلك لمعرفة الأقوال وأدلتها وما يترجح منها وفقاً للدليل، والكتب في فقه المذاهب الأربعة كثيرة، منها المختصر، ومنها المطوّل، وأوفى هذه الكتب وأشملها كتاب (المغني) للإمام ابن قدامة المقدسي المتوفى سنة (620هـ) ، وكتاب (المجموع شرح المهذب) للإمام النووي المتوفى سنة (676هـ) ، وكتاب (الاستذكار) لأبي عمر بن عبد البر المتوفى سنة (463هـ) ، وذلك لاشتمال هذه الكتب الثلاثة على فقه الصحابة والتابعين وأئمة المذاهب الأربعة وغيرهم.
قال الإمام ابن القيم في كتاب الروح (395-396) : "فمن عرض أقوال العلماء على النصوص ووزنها بها وخالف منها ما خالف النص لم يُهدر أقوالهم ولم يهضم جانبهم، بل اقتدى بهم؛ فإنهم كلهم أمروا بذلك، فمتبعهم حقاً من امتثل ما أوصوا به لا من خالفهم؛ فخلافهم في القول الذي جاء النص

(1/34)

بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أمروا ودعوا إليها من تقديم النص على أقوالهم، ومن هنا يتبين الفرق بين تقليد العالم في كل ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلبٍ لدليله من الكتاب والسّنّة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمي تقليداً، بخلاف من استعان بفهمه واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمن استدل بالنجم على القبلة فإنه إذا شاهدها لم يبق لاستدلاله بالنجم معنى، قال الشافعي: "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد"
ومع رجوع طالب العلم إلى كتب الفقهاء

(1/35)

للاستفادة منها، عليه أن يوقرهم ويسلك طريق الاعتدال فيهم، فلا يتعصب لأحد منهم، ولا يجفو فيهم، بل يذكرهم بالجميل اللائق بهم، وقد قال الإمام الطحاوي في عقيدة أهل السّنّة والجماعة: "وعلماء السلف من السابقين ومن بعدهم من التابعين، أهل الخبر والأثر وأهل الفقه والنظر، لا يُذكرون إلاّ بالجميل، ومن ذكرهم بسوء فهو على غير السبيل".
وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (7/555) : "اعلم أن موقفنا من الأئمة رحمهم الله من الأربعة وغيرهم هو موقف سائر المسلمين المنصفين منهم، وهو موالاتهم ومحبتهم وتعظيمهم وإجلالهم والثناء عليهم بما هم عليه من العلم والتقوى، واتباعهم في العمل بالكتاب والسّنّة، وتقديمهما على رأيهم، وتعلُّم أقوالهم والاستعانة بها على الحق، وترك ما خالف الكتاب والسّنّة منها.

(1/36)

وأما المسائل التي لا نص فيها، فالصواب النظر في اجتهادهم فيها، وقد يكون اتباع اجتهادهم أصوب من اجتهادنا لأنفسنا؛ لأنهم أكثر علماً وتقوى منّا، لكن علينا أن ننظر ونحتاط لأنفسنا في أقرب الأقوال إلى رضى الله، وأحوطها وأبعدها من الاشتباه؛ كما قال صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك"، وقال: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه".
وحقيقة القول الفصل في الأئمة رحمهم الله أنهم من خيار المسلمين، وأنهم ليسوا معصومين من الخطأ، فكل ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجر الإصابة، وما أخطأوا فيه فهم مأجورون على كل حال، لا يلحقهم ذم ولا عيب ولا نقص في ذلك، ولكن كتاب الله وسنة نبيه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم كما لا يخفى.
فلا تغل في شيء من الأمر واقتصد
كلا طرفي قصد الأمور ذميم

(1/37)

فلا تك ممن يذمهم وينتقصهم، ولا ممن يعتقد أقوالهم مغنية عن كتاب الله وسنّة رسوله أو مقدّمة عليهما"

(1/38)

وصايا الأئمة الأربعة بالتعويل على الأدلة لا على أقوالهم
الأئمة الأربعة أبو حنيفة ومالك والشافعي وأحمد وغيرهم من أهل العلم مجتهدون، فما أصابوا فيه لهم أجران، أجر الاجتهاد وأجر الإصابة، ومن أخطأ منهم هو مأجور أجراً واحداً على اجتهاده وبذله وسعه لمعرفة الحق، وقد جاء عن الأئمة الأربعة نصوص فيها وصاياهم لغيرهم بأن يأخذوا بما دلت عليه الأدلة ويتركوا أقوالهم، وقد أورد الشيخ صالح الفلاني المتوفى سنة (1218هـ) في كتابه (إيقاظ الهمم) نقولاً عنهم في ذلك: منها قول الإمام أبي حنيفة (ص:50) : "إذا قلت قولاً وكتاب الله يخالفه، قال: اتركوا قولي

(1/38)

لكتاب الله، فقيل: إذا كان خبر رسول الله صلى الله عليه وسلم يخالفه؟ قال: اتركوا قولي لخبر رسول الله صلى الله عليه وسلم، فقيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة"
وقوله (ص:54) : "لا يحل لأحد أن يأخذ بقولنا ما لم يعرف مأخذه من الكتاب والسّنّة أو إجماع الأمّة أو القياس الجلي في المسألة"، وقوله (ص:62) : "إذا صحّ الحديث فهو مذهبي"
ومنها قول الإمام مالك (ص:72) : "إنما أنا بشر أخطىء وأصيب، فانظروا في رأيي، فكل ما وافق الكتاب والسّنّة فخذوه، وكل ما لم يوافق الكتاب والسّنّة فاتركوه"
ومنها قول الإمام الشافعي (ص:100) : "ما من أحد إلاّ وتذهب عليه سنّةٌ لرسول الله صلى الله عليه وسلم وتعزب عنه، فمهما قلت من قول أو أصلت من أصل فيه عن

(1/39)

رسول الله صلى الله عليه وسلم خلاف ما قلت، فالقول ما قاله رسول الله صلى الله عليه وسلم وهو قولي"
وقوله: "إذا وجدتم في كتابي خلاف سنّة رسول الله صلى الله عليه وسلم فقولوا بسنّة رسول الله صلى الله عليه وسلم ودعوا ما قلت"
وقوله (ص: 103) : "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد"
وقوله (ص: 104) :"كل مسألة صحّ فيها الخبر عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت، فأنا راجع عنها في حياتي وبعد موتي"، وقوله (ص: 107) : "إذا صحّ الحديث فهو مذهبي"
ومنها قول الإمام أحمد (ص: 113) وقد قيل له:" الأوزاعي هو أتبع أم مالك؟ قال: لا تقلد دينك أحداً من هؤلاء، ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به، ثم التابعين بعدُ الرجلُ فيهم مخير".

(1/40)

وقوله: "لا تقلدني، ولا تقلد مالكاً ولا الشافعي ولا الأوزاعي ولا الثوري، وخذ من حيث أخذوا"
وانظر مقدمة صفة صلاة النبي صلى الله عليه وسلم للألباني (ص: 23-37) ، وهذه النقول عن الأئمة الأربعة رحمهم الله تدل على ورعهم وفقههم وإنصافهم، ومن المتعين على كل ناصح لنفسه الأخذ بهذه الوصايا، وتقدّم قريباً في كلام ابن القيم قوله: "فمن عرض أقوال العلماء على النصوص ووزنها بها وخالف منها ما خالف النص لم يُهدر أقوالهم ولم يهضم جانبهم، بل اقتدى بهم؛ فإنهم كلهم أمروا بذلك، فمتبعهم حقاً من امتثل ما أوصوا به لا من خالفهم"

(1/41)

بم يُعتذر عمن وُجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث صحيح بخلافه.
وهذه الوصايا المذكورة في كلام الأئمة الأربعة تدل على فضلهم ونبلهم واتباعهم للسّنّة ودعوة

(1/41)

غيرهم إلى اتباعها وألاّ يصار إلى أقوالهم وأقوال غيرهم إذا وُجد سنّة عن رسول الله صلى الله عليه وسلم بخلافها، ومن وُجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث صحيح بخلافه، فإن لهم في ذلك أعذاراً أوضحها العلماء، ومنهم شيخ الإسلام ابن تيمية، فقد ألّف في ذلك رسالة خاصّة وهي (رفع الملام عن الأئمة الأعلام) ، قال فيها: ((وليُعلم أنه ليس أحد من الأئمة المقبولين قبولاً عاماً يتعمد مخالفة رسول الله صلى الله عليه وسلم في شيء من سنّته، دقيق ولا جليل؛ فإنهم متفقون اتفاقاً يقينياً على وجوب اتباع الرسول، وعلى أن كل أحد من الناس يؤخذ من قوله ويُترك إلاّ رسول الله صلى الله عليه وسلم، ولكن إذا وُجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلابد له من عذر في تركه، وجميع الأعذار ثلاثة أصناف: أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله، والثاني: عدم اعتقاده إرادة تلك المسألة

(1/42)

بذلك القول، والثالث: اعتقاده أن ذلك الحكم منسوخ، وهذه الأصناف الثلاثة تتفرّع إلى أسباب متعددة"
فذكرها وهي عشرة أسباب، وهذه الرسالة تقع ضمن مجموع فتاوى شيخ الإسلام (20/231-290) .
وهي رسالة مختصرة قليلة المبنى واسعة المعنى أثنى عليها الشيخ جمال الدين القاسمي الدمشقي المتوفى سنة (1332هـ) ، في كتابه (الجرح والتعديل ص:26) ، فقال: ((ومن أنفع ما ألف في هذا الباب كتاب (رفع الملام عن الأئمة الأعلام) ، لشيخ الإسلام تقي الدين ابن تيمية رحمه الله، فإنه جدير لو كان في الصين أن يرحل إليه، وأن يُعض بالنواجذ عليه، فرحم الله من أقام المعاذير للأئمة، وعلم أن سعيهم إنما هو إلى الحق والهدى)) .

(1/43)

حكم تقليد أحد المذاهب الأربعة.
الأئمة الأربعة أبو حنيفة ومالك والشافعي وأحمد، علماء مجتهدون دائرون في اجتهادهم بين الأجر والأجرين، وقد تقدّم ذكر جملة من وصاياهم، في ترك تقليدهم، والتعويل على الأدلة، ومن تمكن من معرفة الحق بدليله، تعيّن عليه الأخذ به، تنفيذا لوصاياهم، وقد قال الشافعي رحمه الله: "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد" وقال ابن خزيمة: "ويحرم على العالم أن يخالف السّنّة بعد علمه بها)) فتح الباري (3/95) ، وقال أيضاً في رفع اليدين عند القيام من الركعتين:"هو سنّة وإن لم يذكره الشافعي، فالإسناد صحيح، وقد قال: قولوا بالسنة ودعوا قولي". فتح الباري (2/222) ، وقال شيخ الإسلام ابن تيمية رحمه الله: "إن أهل السّنّة لم يقل أحد منهم: إن إجماع الأئمة

(1/44)

الأربعة حجة معصومة، ولا قال: إن الحق منحصر فيها، وأن ما خرج عنها باطل، بل إذا قال من ليس من أتباع الأئمة كسفيان الثوري، والأوزاعي، والليث بن سعد ومن قبلهم من المجتهدين قولاً يخالف قول الأئمة الأربعة، ردّ ما تنازعوا فيه إلى الله ورسوله، وكان القول الراجح هو القول الذي قام عليه الدليل". منهاج السنّة (3/412) .
ومن المعلوم أن أول الأئمة أبو حنيفة المولود سنة (80 هـ) ، والمتوفى سنة (150هـ) ، وما كان عليه الناس قبل زمان الأئمة الأربعة، هو الذي عليهم أن يكونوا عليه في أزمانهم وبعد أزمانهم، وهو التعويل على الأدلة، وترك التقليد، وأما العامي ومن لم يتمكن من معرفة الحق في المسائل الفقهية، ولم يجد من أهل العلم من يبصره فيها فله أن يقلّد أحد المذاهب الأربعة، لأنه مضطر، وقد قال الله تعالى: {فَاتَّقُوا اللَّهَ

(1/45)

مَا اسْتَطَعْتُمْ} [التغابن:16] ، قال شيخنا الشيخ عبد العزيز ابن باز ـ رحمه الله ـ في رده على الصابوني في قوله عن تقليد الأئمة الأربعة: "إنه من أوجب الواجبات" قال: "لا شك أن هذا الإطلاق خطأ، إذ لا يجب تقليد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه؛ لأن الحق في اتباع الكتاب والسّنّة لا في تقليد أحد من الناس، وإنما قصارى الأمر أن يكون التقليد سائغاً عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة، كما فصل ذلك العلامة ابن القيم ـ رحمه الله ـ في كتابه (إعلام الموقعين) ولذلك كان الأئمة ـ رحمهم الله ـ لا يرضون أن يؤخذ من كلامهم إلاّ ما كان موافقاً للكتاب والسّنّة، قال الإمام مالك رحمه الله: "كلٌّ يؤخذ من قوله ويرد إلاّ صاحب هذا القبر"، يشير إلى قبر رسول الله صلى الله عليه وسلم، وهكذا قال إخوانه من الأئمة في هذا المعنى، فالذي يتمكّن من

(1/46)

الأخذ بالكتاب والسّنّة يتعين عليه ألاّ يقلّد أحداً من الناس، ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق، والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم، كما قال الله عزّ وجلّ: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43] )) . مجموع فتاوى ومقالات متنوعة (3/52) .
وقال شيخنا العلامة محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (7/553) : "لا خلاف بين أهل العلم في أن الضرورة لها أحوال خاصّة تستوجب أحكاماً غير أحكام الاختيار، فكل مسلم ألجأته الضرورة إلى شيء إلجاءً صحيحاً حقيقياً فهو في سعة من أمره فيه"، إلى أن قال: "وبهذا تعلم أن المضطر للتقليد الأعمى اضطراراً حقيقياً بحيث يكون لا قدرة له البتّة على غيره، مع عدم التفريط لكونه لا قدرة له أصلاً على الفهم، أو له قدرة على الفهم وقد عاقته

(1/47)

عوائق قاهرة عن التعلم، أو هو في أثناء التعلم، ولكنه يتعلم تدريجاً؛ لأنه لا يقدر على تعلم كل ما يحتاجه في وقت واحد، أو لم يجد كفؤاً يتعلم منه ونحو ذلك، فهو معذور في التقليد المذكور للضرورة؛ لأنه لا مندوحة له عنه، وأما القادر على التعلم المفرط فيه والمقدم آراء الرجال على ما علم من الوحي فهو الذي ليس بمعذور"

(1/48)

دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة
ومن المناسب لطلاب العلم دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة على مشايخ متمكنين في الفقه ومعرفة أقوال العلماء وأدلتها وترجيح ما يعضده الدليل، كما هي وصايا الأئمة الأربعة، وقد كانت عادة العلماء في القديم والحديث دراسة الفقه على هذه الطريقة، ثم ينتهي الأمر بهم إلى

(1/48)

التمكن في العلم والبروز فيه وترجيح ما يؤيده الدليل ولو كان في غير المذهب الذي درسوه، ولهذا يُنسب بعض أهل العلم الذين برّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا مقلدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم ومحمد بن عبد الوهاب من الحنابلة.
وإنما قلت بمناسبة دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة؛ لأن المسائل في هذه المذاهب اعتُني بجمعها وترتيبها وتحريرها وتدوينها، وفي ذلك تسهيل لمهمة الشيخ المدرس والتلميذ الدارس، لكن تكون هذه الدراسة مبنية على معرفة الأقوال في المسألة وأدلتها وترجيح الراجح منها بالدليل.

(1/49)

الجمع في دراسة الفقه بين الحديث والفقه
...
الجمع في دراسة العلم بين الحديث والفقه
ومن أهم المهمات لطالب العلم أن يكون في دراسته جامعاً بين الحديث والفقه، بين الدليل

(1/49)

والمدلول، فلا تكون دراسته متمحضة في معرفة كثرة الطرق للأحاديث، مغفلة معرفة المسائل الفقهية وأقوال أهل العلم فيها، وفي مقابل ذلك لا تكون مهمته منحصرة في معرفة المسائل الفقهية دون عناية بمعرفة أدلتها وترجيح الراجح فيها؛ لأنه إذا أخلّ بجانب الفقه فاته الكثير من معرفة مسائله وأحكامها، وإن أخلّ بجانب الحديث فاته العلم بأدلة المسائل الفقهية، وقد يستدل بالأحاديث الضعيفة لعدم عنايته وتمكنه من معرفة الصحيح الذي يعوّل عليه والضعيف الذي لا يحتج به، وقد أوضح الإمام أبو سليمان الخطابي المتوفى سنة (388هـ) في كتابه معالم السنن (سنن أبي داود) أهمية الجمع بين معرفة الحديث والفقه، وأن الفقيه لابد له من الحديث، والمحدّث لابد له من الفقه، فقال في مقدّمة كتابه (1/3-4) : "وقد رأيت أهل العلم في زماننا قد حصلوا حزبين،

(1/50)

وانقسموا إلى فرقتين: أصحاب حديث وأثر، وأهل فقه ونظر، وكل واحدة منهما لا تتميّز عن أختها في الحاجة، ولا تستغني عنها في درك ما تنحوه من البغية والإرادة؛ لأن الحديث بمنزلة الأساس الذي هو الأصل، والفقه بمنزلة البناء الذي هو له كالفرع، وكل بناء لم يوضع على قاعدة وأساس فهو منهار، وكل أساس خلا عن بناء وعمارة فهو قفر وخراب. فأما الطبقة الذين هم أهل الأثر والحديث، فإن الأكثرين منهم إنما وكدهم الروايات وجمع الطرق وطلب الغريب والشاذ من الحديث الذي أكثره موضوع أو مقلوب، لا يراعون المتون، ولا يتفهمون المعاني، ولا يستنبطون سيرها، ولا يستخرجون ركازها وفقهها، وربما عابوا الفقهاء وتناولوهم بالطعن، وادعوا عليهم مخالفة السنن، ولا يعلمون أنهم عن مبلغ ما أوتوه من العلم قاصرون، وبسوء القول فيهم آثمون، وأما

(1/51)

الطبقة الأخرى، وهم أهل الفقه والنظر، فإن أكثرهم لا يعرجون من الحديث إلاّ على أقله، ولا يكادون يميّزون صحيحه من سقيمه، ولا يعرفون جيّده من رديئه، ولا يعبأون بما بلغهم منه أن يحتجوا به على خصومهم إذا وافق مذاهبهم التي ينتحلونها، ووافق آراءهم التي يعتقدونها، وقد اصطلحوا على مواضعة بينهم في قبول الخبر الضعيف والحديث المنقطع، إذا كان ذلك قد اشتهر عندهم وتعاورته الألسن فيما بينهم، من غير ثبت فيه أو يقين علم به، فكان ذلك ضلة من الرأي وغبناً فيه ... ".

(1/52)

اختلاف التنوع والتضاد وهل كل مجتهد فيها نصيب؟
...
اختلاف التنوع والتضاد، وهل كل مجتهد فيهما مصيب؟
والاختلاف في المسائل الفقهية ينقسم إلى قسمين: اختلاف تنوع، واختلاف تضاد، واختلاف التنوع لا

(1/52)

يؤثر؛ لأن من أخذ بشيء منه أخذ بنوع من أنواع الحق، ومن أمثلة ذلك: ألفاظ الاستفتاح في الصلاة وألفاظ التشهد فيها، فإن كل ما ثبت عن رسول الله صلى الله عليه وسلم منها فهو حق، والآخذ به آخذ بنوع من أنواع الحق، لكن لا يجمع المسلم بينها في صلاة واحدة، فإذا اجتهد عالم في اختيار نوع منها، واختار عالم نوعاً آخر، فإن هذا الاختلاف غير مؤثر، وكل مجتهد في ذلك مصيب أجراً، كما أنه مصيب حقاً، وأما اختلاف التضاد فهو أن يقول عالم في مسألة قولاً، ويقول آخر فيها قولاً مضاداً، كأن يقول قائل في أمر: هذا حلال، ويقول آخر: هو حرام، أو يقول قائل في أمر: إنه ينقض الوضوء مثلاً، ويقول آخر: لا ينقضه، أو يقول قائل: هذا يبطل الصلاة، ويقول آخر: لا يبطلها، وهذا النوع من الاختلاف كل مجتهد فيه مصيب أجراً، مع التفاوت فيه بين الأجر والأجرين، ولا يكون كل

(1/53)

مجتهد فيه مصيباً حقاً، بل من المجتهدين من يصيب فيؤجر أجرين على اجتهاده وإصابته، ومنهم من يخطىء فيؤجر أجراً واحداً على اجتهاده، ويدل لذلك قوله صلى الله عليه وسلم: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر". رواه البخاري (7352) ومسلم (1716) من حديث عمرو ابن العاص رضي الله عنه.
ولو كان كل مجتهد في هذا الخلاف مصيباً حقاً لم يكن لتقسيم المجتهدين في هذا الحديث إلى مصيب ومخطىء معنى.
وأسأل الله عزّ وجلّ أن يوفق الجميع للفقه في الدين والثبات على الحق، وأن ينصر دينه ويعلي كلمته، وأن يوفق المسلمين في كل مكان إلى ما تحمد عاقبته في الدنيا والآخرة، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

(1/54)

المحتويات
العلم الممدوح في الكتاب والسّنّة العلم الشرعي 3
مدار العلم الشرعي على التفسير والحديث والفقه 5
أهمية العناية بالتفسير 7
أهمية العناية بالحديث 8
أهمية العناية بالفقه 14
الفقه الفهم في الكتاب والسّنّة 17
الفقه فقهان أكبر وأصغر 29
اشتهار مذاهب الأئمة الأربعة في الفقه دون غيرهم 30
الرجوع إلى كتب الفقه والاستفادة منها 33
وصايا الأئمة الأربعة بالتعويل على الأدلة لا على أقوالهم 38
بم يعتذر عمن وجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث
صحيح بخلافه 41
حكم تقليد أحد المذاهب الأربعة 44
دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة 48
الجمع في دراسة الفقه بين الحديث والفقه 49
اختلاف التنوع والتضاد، وهل كل مجتهد فيهما مصيب؟ 52

(1/55)


المقدمة - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -3- آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
 المقدمة
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله الذي أكرمه الله فجعل القرآن له خلقا صلى الله وسلم وبارك عليه وعلى آله الطيّبين الشرفاء، وأصحابه أولي الفضائل والنهى ومن سلك سبيلهم واهتدى بهديهم إلى يوم الدين.
أما بعد:
فإن أهم المهمّات وأولى ما تُعمر به الأوقات، الاشتغال والعناية بكتاب الله حفظاً وتلاوة وتدبّراً وتعلّماً وتعليماً وتأليفاً.
وكتاب الله خير الكلام وأحسن الحديث وأصدق القول، وقد وصفه الله بكونه عظيماً و حكيماً و مجيداً و كريماً و عزيزاً و مبيناً و نوراً و هدى ومباركاً، وغير ذلك من الأوصاف.
وقد تكفّل الله بحفظ كتابه الكريم فقال {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}[الحجر:9]، وتحقّق هذا الحفظ لرسول الله صلى الله عليه وسلّم فكان صلى الله عليه وسلّم عندما يُلقي عليه جبريل القرآن يحرّك لسانه به ليعجل في حفظه ، فأمره الله عزّ وجلّ أن يصغيَ عند سماعه، ووعدَه بأن يتحقّق له حفظه فلا يفوته منه شيء، قال الله عزّ وجلّ {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ نَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ}.

ص -4- وأيضاً فقد كان جبريل يدارس الرسول صلى الله عليه وسلم القرآن في كل شهر رمضان مرة، وفي العام الذي قبض فيه دارسه القرآن مرتين.
وتحقق حفظ القرآن لأصحاب الرسول صلى الله عليه وسلم بتلقّيهم القرآن عن رسول الله صلى الله عليه وسلم شيئاً فشيئاً خلال مدّة ثلاث وعشرين سنة، وهي مدّة البعثة كما قال الله عزّ وجلّ {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106]، فتمكّنوا من حفظه وتدبّره والتفقّه فيه.
وتحقّق حفظ القرآن لخلفائه الراشدين، فقد قام خليفة رسول الله صلى الله عليه وسلّم أبو بكر رضي الله عنه بجمعه في صُحُفٍ، ثم قام الخليفة الراشد عثمان بن عفان رضي الله عنه بجمعه في مصحف توارثه المسلمون على مختلف العصو، وتلقّاه بعضهم عن بعض .
وتحقّق حفظ القرآن للمسلمين على مختلف عصورهم وأزمانهم بتوفيق الله الألوف المؤلّفة منهم للقيام بحفظه في صدورهم، فلو زاد أحد في القرآن حرفاً أو نقص حرفا لتنبّه لذلك الألوف من الحفّاظ، فبيّنوه وأظهروا خِزيَ من فعله.وأذكر أن الجامعة الإسلامية بالمدينة بعثت قبل ربع قرن من الآن (1423هـ) بعض طلبتها الحافظين لكتاب الله إلى بعض البلاد الأوروبية في شهر رمضان ليصلوا صلاة التراويح ببعض الجمعيات هناك، ومن بينهم طالب وصل إلى مطار إحدى المدن ولم تكن معه الورقة الصحية، فأبقوه في محجر مدّة ثلاثة أيام، فوجد فيه مصحفاً حصل فيه تحريف، وكان حافظا لكتاب الله فقرأ المصحف وصحّح ما فيه من تحريف وتركه في مكانه.
وتحقّق حفظ القرآن بعد ظهور آلات الطباعة، بطباعة القرآن الكريم بأحجام مختلفة وبملايين النسخ، مما حصل به وصول القرآن لكل من أراده في كلّ

ص -5- مكان بسهولة ويسر.
وفي العصر الحاضر وفّق الله حكومة المملكة العربية السعودية لإنشاء مجمّع الملك فهد لطباعة المصحف الشريف في مدينة الرسول صلى الله عليه وسلم، فطُبع فيه ملايين النسخ من القرآن كاملاً وأجزاء منه، بأحجام مختلفة تمَّ توزيعها ووصولها إلى أماكن كثيرة من العالم.
ومن المعلوم أن حفظ المسلم كتاب الله في صدره من أعظم النعم وأجلّ الغنائم، لأنه يتيسّر لحافظه تلاوته في أحواله المختلفة ، مصلياً وقائماً وماشياً وجالساً ومضطجعاً.
وإن مما يفيد في حفظ القرآن، معرفة الآيات المتشابهة الألفاظ وكيف التمييز بينها.
وقد كنت عند تلاوة القرآن أقف عند بعض الآيات المتشابهة الألفاظ لمعرفة أماكن ورودها في القرآن، وأتأمل في التمييز بين تلك الآيات، فتيسّر لي معرفة آيات كثيرة متشابهات الألفاظ ، وانتهيت في معرفة التمييز بين تلك الآيات إلى تقسيمها إلى خمسة أقسام، مع وضع خط تحت الحرف أو الكلمة التي يكون بهما التمييز بين المتشابه ، وذلك بالتقديم والتأخير بين الحروف في القسم الأوّل والثاني، وزيادة حرف أو أكثر أو كلمة فأكثر في القسم الثالث والرابع.
وقد رتّبت كلَّ قسم على حِدى حسب ترتيب سور القرآن ، وأذكر الآيات المتشابهة في الموضع الأول ثم لا أعود إلى ذكر ذلك في السور الأخرى، وهذه هي الأقسام :
القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متقدّم من حروف الهجاء.

ص -6- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} وقوله {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}، فإن التشابه بين هاتين الآيتين في كلمتي {يَرْجِعُونَ} و {يَعْقِلُونَ} والراء في الموضع الأوّل {يَرْجِعُونَ} وهي متقدّمة في حروف الهجاء على العين في الموضع الثاني {يَعْقِلُونَ}
القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متأخّر من حروف الهجاء.(عكس الذي قبله)
وأول موضع في هذا القسم : قوله تعالى في سورة البقرة :
{وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا}، وقوله {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}
فإن التشابه بين هاتين الآيتين في {رَغَداً حَيْثُ شِئْتُمَا} و {حَيْثُ شِئْتُمْ رَغَداً}
والموضع الأول مبدوء بحرف الراء وهو متأخّر في حروف الهجاء عن حرف الحاء في الموضع الثاني.
القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} وقوله في سورة يونس {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ}، فإن التشابه بين هاتين الآيتين: بزيادة [من] في الموضع الأوّل دون الثاني.
القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.(عكس الذي قبله).

ص -7- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة:
{وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}
وقوله في سورة الأعراف:
{قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}.
وقوله في سورة طه: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}.
وليس في الموضعين الأول والثاني {مِنْهَا جَمِيعاً} وفي الموضع الثالث زيادة هذا اللفظ.
القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها.
وفائدة معرفة هذا القسم ألاّ ينتقل الذهن في القراءة من آية إلى أخرى بسبب الافتراق الذي يكون في أواخر الآيات.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}
وقوله تعالى {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ}
ولم أتعرّض لذكر الآيات التي يكون الاتفاق في أواخرها والافتراق في أوائلها لانتفاء المحذور المشار إليه.
ومن أمثلته: قوله تعالى في سورة طه {كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى}، وقوله {أََفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لِأُولِي النُّهَى}

ص -11- وختمت الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ما هو جمل ومنها ماهو مفردات يحصل بمعرفتها إتقان حفظ تلك الآيات.
وسميت هذه الرسالة: آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها.
ولم أستوعب الآيات المتشابهات الألفاظ في القرآن الكريم بل لم أستوعب الآيات المتشابهة في الموضع الواحد، لأن هذا الذي أثبتّه هو الذي اجتمع لي عند التأمّل ومراجعة القرآن، ولم أرجع في ما أثبتّه إلى مؤلفات قديمة أوحديثة أوالمعجم المفهرس لألفاظ القرآن الكريم أو الحاسب الآلي (الكمبيوتر)، ولهذا أطلقت عليه اسم آيات متشابهات الألفاظ ولم أقل الآيات المتشابهات الألفاظ.
وصلى الله وسلّم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.


القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف من حروف الهجاء - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف من حروف الهجاء

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف متقدم من حروف الهجاء
سورة البقرة
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} [البقرة:18].
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} [البقرة:171].
{وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة:23].
{وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:38]
[هود:13].
{وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة:34].
{إِلاَّ إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} [الأعراف:11].
{إِلاَّ إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} [الحجر:31].
{إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [ص:74].
{فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} [البقرة:36].
{فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} [الأعراف:20].
{فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} [طه:120].
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا

ص -12- يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:48]
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:123].
{وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [البقرة:49].
{وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [الأعراف:141].
{وََإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [إبراهيم:6].
وفي الآيات أيضا من التشابه :
في البقرة {نَجَّيْنَاكُمْ}، وفي الأعراف {أََنْجَيْنَاكُمْ}
وفي إبراهيم {أَنْجَاكُمْ}، وفيها أيضا {وَيُذَبِّحُونَ}
{وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [البقرة:57].
{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} [الأعراف:160].
{وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [طه:80]
في البقرة والأعراف {وَأَنْزَلْنَا}، وفي طه {وَنَزَّلْنَا}

ص -13- {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ} [البقرة:58].
{وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزَيِدُ الْمُحْسِنِينَ} الأعراف:161].
وفي الآيتين من التشابه :
في البقرة {وَإِذْ قُلْنَا}، وفي الأعراف {وَإِذْ قِيلَ}
وفي البقرة {ادْخُلُوا} وفي الأعراف {اسْكُنُوا}.
وفي البقرة{فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}،.وفي الأعراف عكسها {وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ}.
وفي البقرة {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ}، وفي الأعراف عكسها { وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً}.
وفي البقرة {وَسَنَزِيدُ الْمُحْسِنِينَ}، وفي الأعراف {سَنَزَيِدُ الْمُحْسِنِينَ}.
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125].
{وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج:26].

ص -14- {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[البقرة:136].
{قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[آل عمران:84].
في البقرة {قُولُوا}، وفي آل عمران {قُلْ}.
في البقرة {وَمَا أُوتِيَ النَّبِيُّونَ}، وفي آل عمران {وََالنَّبِيُّونَ}.
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة:170].
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [لقمان:21].
{أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة:170].
{أََوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [المائدة:104].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة:173].

ص -15- {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} إلى قوله {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة:3].
{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ}.إلى قوله {أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام:145].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115].
قد قدمت كلمة [به] في البقرة على [لغير الله] وأُخِّرت في الآيات الأخرى.
وفي الآيات من التشابه:
زيادة {فَلا إِثْمَ عَلَيْهِ} في البقرة.
وفي الأنعام {فَإِنَّ رَبَّكَ}، وفي المواضع الأخرى بلفظ الجلالة.
{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ} [البقرة:191].
{فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} [النساء:89].
{فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [النساء:91].
{وََالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ} [البقرة:191].
{وََالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة:217].

ص -16- {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} [البقرة:203].
{لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} [الحج:28].
{وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة:231].
{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق:2].
{لا تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا} [البقرة:233].
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} [الأعراف:42].
{وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [البقرة:284].
{قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ} [آل عمران:29].
{وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}.[النمل:25].
سورة آل عمران
{وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:129].
{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة:40].

ص -17- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفتح:14].
وفي آل عمران والفتح تقديم [المغفرة] ، وفي المائدة تقديم [التعذيب].
{فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [آل عمران:137]، [النحل:36].
{قُلْ سِيرُوا فِي الأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الأنعام:11].
{يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آل عمران:167].
{يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [الفتح:11].
{ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [آل عمران:182]، [الأنفال:51].
{ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [الحج:10].
وسياق الآيات في آل عمران والأنفال بالجمع ، وسياق الآية في الحج بالإفراد.
سورة النساء
{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء:46]، [المائدة:13].
{يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} [المائدة:41].

ص -18- {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء:87].
{وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
{إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ} [النساء:105].
{إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ } [الزمر:41].
وفي الموضع الثاني زيادة { لِلنَّاسِ}.
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} [النساء:135].
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة:8].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} [النساء:137].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً} [النساء:168].
{إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [النساء:149].
{إِنْ تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً} [الأحزاب:54].
سورة الأنعام
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:21].

ص -19- {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
وآية الأنعام بدئت بـ [واو]، وآية يونس بدئت بـ [فاء].
{وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ} [الأنعام:42].
{وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ} [الأعراف:94].
{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الأنعام:63، 64].
{دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22، 23].
{كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام:122].
{كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} [يونس:12].
{ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام:131].
{وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود:117].
وقريب منها آية القصص {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي

ص -20- أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ} [القصص:59].
{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148].
{وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل:35].
سورة الأعراف
{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55].
{وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ} [الأعراف :205].
{فََكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} [الأعراف:64].
{فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} [يونس:73].
وفي الموضع الثاني {وَجَعَلْنَاهُمْ خَلائِفَ}.
وقريب من الموضع الأول قوله في قصة عاد في الأعراف {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا} [الأعراف:72].

ص -21- قوله في قصة صالح {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:78].
وفي سورة هود {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:67].
وقوله في قصة شعيب {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:91].
وفي سورة هود {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:94].
وفي سورة العنكبوت {فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [العنكبوت:37].
ففي الأعراف والعنكبوت {الرَّجْفَةُ}، وفيهما {فِي دَارِهِمْ}
وفي هود في القصتين {الصَّيْحَةُ} و { فِي دَارِهِمْ}
وفي سورة هود في قصة صالح {وَأَخَذَ}،وفيها في قصة شعيب {وَأَخَذَتِ}
{هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف:73].
{وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [هود:64].
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [الأعراف:83].

ص -22-

{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} [النمل:57].
{إِِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [الحجر:60].
{فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِِلاَّ عَجُوزاً فِي الْغَابِرِينَ} [الشعراء:170، 171].
وفي النمل {قَدَّرْنَاهَا}، وفي الحجر {قَدَّرْنَا إِنَّهَا}.
{قَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ} [الأعراف:109-112].
{قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ} [الشعراء:34-37].
ففي الموضع الأول نسبة القول إلى الملأ، والثاني إلى فرعون.
في الموضع الأول {وَأَرْسِلْ}، وفي الثاني {وََابْعَثْ}.
في الموضع الثاني زيادة {بِسِحْرِهِ}.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الأعراف:120].
{فَأُلْقِيَ السَّحَرَةُ سُجَّداً} [طه:70].
{فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الشعراء:46].
الموضع الأول مبدوء بالواو، والثاني والثالث بالفاء.

ص -23- {قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الأعراف:123،124].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} [طه:71].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الشعراء:49].
وفي الأعراف زيادة {فِرْعَوْنَ}.
وفي الشعراء زيادة لام في {فََلَسَوْفَ تَعْلَمُونَ}.
وفي طه زيادة الفاء في {فَلأُقَطِّعَنَّ}.
وفي الأعراف {ثُمَّ}.
سورة الأنفال
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [الأنفال:22].
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ} [الأنفال:55].

ص -24- سورة التوبة
{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32].
{يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8].
{وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً} [التوبة:39].
{وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئاً} [هود:57].
وفي هود زيادة {رَبِّي}.
وفي الموضع الأول {تَضُرُّوهُ}، وفي الثاني {تَضُرُّونَهُ}.
سورة يونس
{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} [يونس:18].
{يَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ} [الفرقان:55].
{كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} [يونس:33].
{وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} [غافر:6].
في الموضع الثاني زيادة الواو في أوّل الآية.

ص -25- {أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس:55].
{أََلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ} [يونس:66].
قد كرّرت [مَن] في الموضع الثاني، ولم تكرّر [ما] في الموضع الأوّل.
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ} [يونس:104].
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [النمل:91].
وقريب من آية النمل آية الزمر: {وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
سورة هود
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ} [هود:22].
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} [النحل:109].
{قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ} [هود:28].
{قََالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً} [هود:63].
{حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ

ص -26- اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ } [هود:40].
 {فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ} [المؤمنون:27].
 {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود:69].
 {فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [الذّاريات:26].
سورة يوسف
 {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2].
 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [الزخرف:3]
سورة الرعد
 {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً} [الرعد:37].
 {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} [طه:113].
 {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ} [الرعد:38].
 {وََلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ} [الروم:47].
سورة الحجر
 {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الحجر:11].
 {وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزخرف:7].
 {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الحجر:45]، [الذاريات:15].
 {إِِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ}

ص -27- [الدخان:51، 52].
 {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [الطور:17].
 {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} [المرسلات:41].
 {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [الحجر:73].
 {فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} [الحجر:83].
 {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ} [الحجر:82].
 {وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} [الشعراء:149].
سورة النحل
 {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [النحل:61].
 {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [فاطر:45].
وفي النحل {عَلَيْهَا}، وفي فاطر {عَلَى ظَهْرِهَا}.
سورة الإسراء
 {ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الإسراء:18].
 {فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22].
 {فَتَقْعُدَ مَلُوماً مَحْسُوراً} [الإسراء:29].

ص -28- {فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} [الإسراء:39].
سورة الكهف
 {أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف:26].
 {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [مريم:38].
 {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [الكهف:46].
 {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً} [مريم:76].
 {فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً} [الكهف:61].
 {وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً} [الكهف:63].
 {لَقَدْ جِئْتَ شَيْئاً إِمْراً} [الكهف:71].
 {لََقَدْ جِئْتَ شَيْئاً نُكْراً} [الكهف:74].
سورة مريم
 {إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً} [مريم:16].
 {فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً} [مريم:22].
سورة طه
 {فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [طه:40].
 {فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [القصص:13].

ص -29- سورة الأنبياء
 {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} [الأنبياء:2].
 {وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلاَّ كَانُوا عَنْهُ مُعْرِضِينَ} [الشعراء:5].
وفي الشعراء بدئت بالواو.
 {وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} [الأنبياء:70].
 {فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَسْفَلِينَ} [الصافات:98].
وفي الأنبياء بدئت الآية بالواو، وفي الصافات بدئت بالفاء.
سورة الحج
 {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28].
 {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج:36].
سورة المؤمنون
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ}[المؤمنون:24].
 {وَقَالَ الْمَلأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا} [المؤمنون:33].
 {قَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [المؤمنون:83].

ص -30- {لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [النمل:68].
سورة النور
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} [النور:10]
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ} [النور:20].
 {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور:30].
 {إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} [فاطر:8].
سورة النمل
{هُدىً وَبُشْرَى لِلْمُؤْمِنِينَ} [النمل:2].
 {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ} [لقمان:3].
 {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [النمل:12].
 {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [القصص:32].
 {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل:53].

ص -31- {وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [فصلت:18].
سورة القصص
 {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ } [القصص:20].
 {وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} [يس:20].
سورة الروم
 {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} [الروم:30].
 {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ} [الروم:43].
 {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الروم:37].
[الزمر:52].

{أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}
سورة الأحزاب
 {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} [الأحزاب:38، 62].
 {سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} [غافر:85].

ص -32- {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} [الفتح:23].
سورة ص
 {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} [ص:8].
 {أََأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر:25].
وفي الأولى تقديم {عَلَيْهِ}.
 سورة الزمر
 {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً} [الزمر:21].
 {ثُُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} [الحديد:20].
سورة غافر
 {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر:7].
 {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ} [الشورى:5].
وفي الموضع الأول {وَيُؤْمِنُونَ بِهِ}.
سورة فصلت
 {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ} [فصلت:52].

ص -33- {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ} [الأحقاف:10].
سورة الطور
 {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [الطور:20].
 {عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [الواقعة:15، 16].
سورة المجادلة
 {وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [المجادلة:4].
 {وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [المجادلة:5].


القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -37- القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء
 سورة البقرة
 {وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
 {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً} [البقرة:58].
 {فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [البقرة:60].
 {فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [الأعراف:160].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:62].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [المائدة:69].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [الحج:17].
وفي الآيات من التشابه:
في المائدة {وَالصَّابِئُونَ}، وفي البقرة والحج {وَالصَّابِئِينَ}.
وفي البقرة زيادة {فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ}.
وفي الحج زيادة {وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا}.

ص -38- {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [البقرة:95].
 {وَلا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [الجمعة:7].
 {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ} [البقرة:129] ، بتقديم التعليم على التزكية.
{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران:164].
 {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [الجمعة:2].
ومثل الآيتين الأخيرتين قوله تعالى ـ وهي خطاب لهذه الأمة ـ
{كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ} [البقرة:151]، بتقديم التزكية على التعليم.
 {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [البقرة:154].
{وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169].

ص -39- سورة آل عمران
 {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [آل عمران:40].
 {قََالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ} [آل عمران:47].
 {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [مريم:8].
وفي الآيتين:
ذكر [الغلام] في قصة زكريا، و[الولد] في قصة مريم.
وقد جاء في سورة مريم في قصة مريم {قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ} جواباً لقول جبريل: {لأَهَبَ لَكِ غُلاماً زَكِيّاً}.
وبين الآيتين في قصة زكريا تقديم وتأخير، وزيادة [كانت] في مريم.
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} [آل عمران:44].
 {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود:49].
 {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف:102].
 {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [آل عمران:151].

ص -40- {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}.[الأنفال:12].
سورة النساء
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء:1].
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف:189].
 {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر:6].
جاءت [واو] في الآية الأولى والثانية ، و [ ثم ] في الآية الثالثة.
 {وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41].
 {وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} [النحل:89].
 {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [النساء:95]، بتقديم {فِي سَبِيلِ اللَّهِ} على [الأموال و الأنفس ].
ومثلها في سورة التوبة {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ} [التوبة:20].
 {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف:11].
وجاءت آيات فيها تقديم [ الأموال والأنفس] على [ في سبيل الله]، منها في الأنفال: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ}

ص -41- [الأنفال:72].
 {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة:41].
 {وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [التوبة:81].
 {وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [الحجرات:15].
سورة المائدة
 {يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً} [المائدة:2].
 {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29]، [الحشر:8].
 {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [المائدة:36].
 {وََلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} [يونس:54].
 {لِِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ} [الرعد:18].
 {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ}

ص -42- [الزمر:47].
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة:45]
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة:47]
{لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} [المائدة:62].
 {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة:63].
سورة الأنعام
 {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
 {وََإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
 {وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الأنعام:37].
 {وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [يونس:20].
 {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الرعد:7، 27].
 {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ} [العنكبوت:50].

ص -43- في العنكبوت {آيَاتٌ}.
في الأنعام والعنكبوت {وَقَالُوا}، وفي يونس {وَيَقُولُونَ}.
وفي الموضعين في الرعد {وَيَقُولُ الَّذِينَ كَفَرُوا}.
 {وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} [الأنعام:99].
 {وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141].
وفي الأولى {انْظُرُوا}، وفي الثانية {كُلُوا}.
 {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام:102].
 {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} [غافر:62].
 {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:112].
 {وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:137].
 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [الأنعام:130].
 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ

ص -44- لِقَاءَ يَوْمِكُمْ هَذَا} [الزمر:71].
وقريب من آية الأنعام آية الأعراف {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} [الأعراف:35].
وفي الأنعام {آيَاتِي}، وفي الزمر {آيَاتِ رَبِّكُمْ}.
 {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} [الأنعام:133].
 {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ} [الكهف:58].
 {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام:151].
 {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} [الإسراء:31].
وقد قدّم مع خشية الفقر رَزْق الأولاد، ومع وجود الفقر رَزْق المخاطبين.
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام:151].
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام:152].
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153].
 {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [الأنعام:160].
 {مََنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النمل:89].
 {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ

ص -45- عَمِلُوا السَّيِّئَاتِ إِلاَّ مَا كَانُوا يَعْمَلُونَ} [القصص:84].
سورة الأعراف
 {قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف:12].
 {قَالَ يَا إِبلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ} [الحجر:32].
 {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75].
 {قََالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [الأعراف:13].
 {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} [الحجر:34]، [ص:77].
وفي الأعراف {إِنَّكَ مِنَ الصَّاغِرِينَ}
{لََمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} [الأعراف:18].
 {لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص:85].
 {أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [الأعراف:44].
 {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود:18].
 {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف:57].
 {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الفرقان:48].
 {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
 {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} [فاطر:9].

ص -46- {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
 {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} [هود:26].
 {وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [الأعراف:82].
 {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل:56].
ففي الأعراف بدئت الآية بحرف [الواو] وفي النمل بدئت بحرف [الفاء].
ومثلها في قصة إبراهيم في العنكبوت: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} [العنكبوت:24].
وفي الأعراف {أَخْرِجُوهُمْ}، وفي النمل {أَخْرِجُوا آلَ لُوطٍ}.
 {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [الأعراف:103].
 {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلأِهِ بِآياتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [يونس:75].
 {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ ِلَى فِرْعَوْنَ وَمَلأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ} [المؤمنون:45، 46].
وفي الأعراف والمؤمنون تقديم {بِآياتِنَا }.
وفي يونس زيادة {وَهَارُونَ}.
وفي المؤمنون زيادة {وَأَخَاهُ هَارُونَ}.

ص -47- وفي يونس {مُجْرِمِينَ}.
وفي المؤمنون {عَالِينَ}.
وفي المؤمنون زيادة {وَسُلْطَانٍ مُبِينٍ}.
وفي الأعراف ويونس {مِنْ بَعْدِهِمْ}.
 {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} [الأعراف:188].
 {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ اللَّهُ} [يونس:49].
سورة التوبة
 {وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:42].
 {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:107] ، [الحشر:11].
 {اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة:46].
 {فَاقْعُدُوا مَعَ الْخَالِفِينَ} [التوبة:83].
سورة يونس
 {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ} [يونس:46].
 {فَإِلَيْنَا يُرْجَعُونَ} [غافر:77].
 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:48]، [الأنبياء:38]، [النمل:71]، [سبأ:29]، [يس:48]، [الملك:25].
 {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ} [السجدة:28].

ص -48- {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:47].
 {وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:54].
 {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ} [الزمر:69].
 {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} [يونس:61].
 {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} [سبأ:3].
وفي الموضع الأول {عَنْ رَبِّكَ}، وفي الموضع الثاني {عَنْهُ}
وفي الموضع الأول تأخير السماء بالإفراد، وفي الموضع الثاني تقديم السماوات بالجمع.
 {فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً} [يونس:90].
 {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ} [طه:78].
سورة هود
 {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ} [هود:10].
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} [فصلت:50].
 {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ} [هود:29].
 {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي}

ص -49- [هود:51]. والآية الأولى مبدوءة بالواو.
 {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً} [هود:58].
 {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً} [هود:66].
{فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا} [هود:82].
 {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً} [هود:94].
ففي الموضع الأول والأخير {وَلَمَّا} بالواو.
وفي الموضعين بالوسط {فَلَمَّا} بالفاء.
سورة يوسف
1- {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} [يوسف:59].
2- {فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ} [يوسف:63].
3- {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ} [يوسف:65].
4- {وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ} [يوسف:68].
5- {فََلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} [يوسف:69].
6- {فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ} [يوسف:70].
7- {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً} [يوسف:80].
8- {فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} [يوسف:88].
9- {وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأَجِدُ رِيحَ يُوسُفَ} [يوسف:94].
10- {فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً} [يوسف:96].

ص -50- 11- {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} [يوسف:99].
هذه الآيات الأحد عشر المبدوءة بـ [ولما] و [فلما] ، ففي المجموعة الخمس الأولى كلها بالواو إلا الثاني ، وفي المجموعة الثانية المبدوءة بـ [فلما جهزهم] كلها بالفاء إلا الموضع التاسع.
سورة الرعد
 {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [الرعد:2].
 {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10].
 {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً} [الرعد:2]
[فاطر:13] ، [الزمر:5].
 {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً} [لقمان:29].
 {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ} [الرعد:15].
 {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [النحل:49].
وفي الموضع الثاني إعادة {مَا فِي}
{لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً} [الرعد:16].
 {وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً} [الفرقان:3].
 {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد:30].
 {إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} [الرعد:36].

ص -51- سورة الحجر
{الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1].
{طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [النمل:1].
 {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الحجر:12].
 {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الشعراء:200].
 {إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر:53].
 {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [الصافات:101].
 {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [الذّاريات:28].
سورة النحل
 { وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [النحل:14].
 {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ} [فاطر:12].
 {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل:78].
 {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [المؤمنون:78].
 {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [الملك:23].
 {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً} [النحل:84].

ص -52- {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً} [النحل:89].
سورة الإسراء
 {وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً} [الإسراء:9].
 {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً} [الكهف:2].
 {ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً} [الإسراء:68].
 {ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [الإسراء:69].
{ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} [الإسراء:75].
 {ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً} [الإسراء:86].
 {وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلاً} [الإسراء:77].
 {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [الأحزاب:62]، [الفتح:23].
 {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:43].
 {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} [الإسراء:89].
 {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف:54].

ص -53- {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [الإسراء:96].
 {قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً} [العنكبوت:52].
سورة الكهف
 { وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36]
 {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت:50].
 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:57].
 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة:22].
سورة مريم
 {وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [مريم:14].
 {وََبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} [مريم:32].
 {فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37].
 {فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف:65].
في الأولى {مَشْهَدِ}و {عَظِيمٌ}
وفي الثانية {عَذَابِ} و {أَلِيمٍ}

ص -54- سورة طه
 {إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [طه:10، 11].
 {إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [النمل:7، 8].
 {قَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ} [القصص:29، 30].
جاء في طه {بِقَبَسٍ}، وفي النمل {بِِشِهَابٍ قَبَسٍ}، وفي القصص{أَوْ جَذْوَةٍ مِنَ النَّارِ}.
وفي النمل والقصص {بِخَبَرٍ} وفي طه {أَوْ أَجِدُ عَلَى النَّارِ هُدىً}.
وفي طه والقصص {فَلَمَّا أَتَاهَا}، وفي النمل {فَلَمَّا جَاءَهَا}
{وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى} [طه:22].
 {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [النمل:12].
 {اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [القصص:32].
ففي طه {جَنَاحِكَ} وفي النمل والقصص {جَيْبِكَ}

ص -55- {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ} [طه:40].
 {هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ} [القصص:12].
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [طه:53].
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً} [الزخرف:10].
سورة الأنبياء
 {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء:92].
 {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون:52].
سورة الحج
 {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتتْ منْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج:5].
 {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39].
 {فََكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ} [الحج:45].
 {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ} [الحج:48].
والآية الأولى بدئت بالفاء والثانية بدئت بالواو.

ص -56- سورة الشعراء
 {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ} [الشعراء:57، 58]
{كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ} [الدخان:25، 26].
سورة العنكبوت
 {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حُسْناً} [العنكبوت:8].
 {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} [لقمان:14].
 { وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الأحقاف:15].
 {وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [العنكبوت:8]
 { وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [لقمان:15].
سورة الصافات
 {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:27]، [الطور:25].
 { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:50].

ص -57- سورة الزمر
 { وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزمر:48].
 {وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الجاثية:33].
سورة غافر
 {وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} [غافر:78].
 {وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر:85].
سورة الواقعة
 {ثُلَّةٌ مِنَ الأَوَّلِينَ وَقَلِيلٌ مِنَ الآخِرِينَ} [الواقعة:13، 14].
 {ثُلَّةٌ مِنَ الأَوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ} [الواقعة:39، 40].
سورة الحديد
 {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12].
 {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [التحريم:8].
سورة الحشر
 {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} [الحشر:13].

ص -58- {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [الحشر:14].
سورة نوح
 {وَلا تَزِدِ الظَّالِمِينَ إِلاَّ ضَلالاً} [نوح:24].
 {وَلا تَزِدِ الظَّالِمِينَ إِلاَّ تَبَاراً} [نوح:28].


القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -61- القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
 سورة البقرة
 {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [البقرة:23].
 {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس:38].
 {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} [البقرة:25].
 {وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} [التوبة:100].
 {تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43]، [يونس:9]، [الكهف:31].
في أكثر المواضع في القرآن {مِنْ تَحْتِهَا} وفي بعضها {مِنْ تَحْتِهِمْ} وفي التوبة وحدها {تَحْتَهَا}.
 {وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
 {فَكُلا مِنْ حَيْثُ شِئْتُمَا} [الأعراف:19].
 {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ} [البقرة:61].
 {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ} [آل عمران:21].
 {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ} [آل عمران:112].

ص -62- وفي الآيات من التشابه:
 {النَّبِيِّينَ} في البقرة وفي الموضع الأول من آل عمران.
 {الأَنْبِيَاءَ} في الموضع الثاني من آل عمران.
 {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [البقرة:116].
 {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [يونس:68].
 {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} [البقرة:145].
 {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ} [الرعد:37].
وقريب من هاتين الآيتين قوله تعالى {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [البقرة:120] ، بدون ذكر حرف [من] وبذكر [الذي] بدل [ما].
 {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة:147].
 {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [آل عمران:60].
 {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ

ص -63- بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164].
 {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ} [الجاثية:5].
ففيهما من التشابه:
 {مِنْ مَاءٍ}، و {مِنْ رِزْقٍ} في الجاثية.
وفي البقرة زيادة {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ}،
{وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ}، {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}
والبث في سورة الجاثية ذكر في الآية التي قبل هذه الآية.
 {فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة:206].
 {وَبِئْسَ الْمِهَادُ} [آل عمران:12-197]، [الرعد:18].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا} [البقرة:218].
 {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا} [الأنفال:72].
 {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} [البقرة:271].
 {وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [الأنفال:29].
سورة آل عمران
 {وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [آل عمران:19].

ص -64- {فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ} [يونس:93].
 {فَمَا اخْتَلَفُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [الجاثية:17].
وفي الموضع الثاني {حَتَّى جَاءَهُمُ}.
 {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} [آل عمران:124، 125].
 {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} [الأنفال:9].
ففي آل عمران {بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ} و {بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ}، وفي الأنفال {بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}.
 {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران:126].
 {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الأنفال:10].
ففي آل عمران أُخِّرت {بِهِ}، وفي الأنفال قدِّمت.
وفي آل عمران {الْعَزِيزِ الْحَكِيمِ}، وفي الأنفال {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.

ص -65- سورة النساء
 {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء:92].
 {فَتَحْرِيرُ رَقَبَةٍ} [المجادلة:3].
 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ}.
[النساء:124].
 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97].
 {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [غافر:40].
في النساء {وَمَنْ يَعْمَلْ}، وفي النحل {مَنْ عَمِلَ}، وفي غافر
{وَمَنْ عَمِلَ}.
 {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} [النساء:127].
 {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} لنساء:176].
سورة المائدة
 {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة:92].
 {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [التغابن:12].

ص -66- وقريب من الآيتين ، الآية في سورة النور: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [النور:54].
وفي سورة النور {قُلْ}، وفيها {فَإِنْ تَوَلَّوْا}.
سورة الأنعام
 {فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:5].
 {فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الشعراء:6].
 {وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأنعام:32].
 {وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأعراف:169].
 {وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
وفي آية يوسف {اتَّقَوْا}، وفي الآيتين الأوليين {يَتَّقُونَ}.
 {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام:50].
 {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} [هود:31].

ص -67- {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام:90].
 {وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ}.[يوسف:104].
 {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114].
 {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام:164].
 {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف:140].
 {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:135].
 {وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ} [هود:93].
 {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ} [الزمر:39].
سورة الأعراف
 {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} [الأعراف:22].

ص -68- {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ} [طه:121].
وفي آية الأعراف {ذَاقَا} و {بَدَتْ} و في طه {فَأَكَلا}.
و{فَبَدَتْ}.
 {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34].
 {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [يونس:49].
وفي الموضع الثاني زيادة الفاء في {فَلا}.
قوله في قصة نوح {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:62].
قوله في قصة هود {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:68].
قوله في قصة صالح {لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} [الأعراف:79].
قوله في قصة شعيب {لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [الأعراف:93].
ففي قصة نوح وهود وشعيب بالجمع {رِسَالاتِ}، وفي قصة صالح بالإفراد

ص -69- {رِسَالَةَ}.
وفي قصة نوح وهود {أُبَلِّغُكُمْ}.
وفي قصة صالح وشعيب {لَقَدْ أَبْلَغْتُكُمْ}.
وفي قصة نوح {وَأَنْصَحُ لَكُمْ}،وفي قصة هود {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
وفي قصة صالح وشعيب {وَنَصَحْتُ لَكُمْ}.
 {فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} [الأعراف:87].
 {وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} [يونس:109].
 {وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} [الأعراف:410].
 {فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ} [الزخرف:46].
 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف:17].
 {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ} [الإسراء:97].
وفي الإسراء بدئت بالواو.

ص -70- سورة الأنفال
 {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:4].
 {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:74].
 {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ ِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال:7، 8].
 {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس:82].
 {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الأنفال:13].
 {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:4].
 {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [الأنفال:28].
 {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التغابن:15].
ففي الموضع الأول {وَاعْلَمُوا} مع فتح همزة أن في الآية الأولى.
 {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال:41].

ص -71- {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الحشر:7].
 {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } [الأنفال:53].
 {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد:11].
سورة التوبة
 {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:55].
 {وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:85].
 {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:72].
 {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111].
 {ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:89-100].
سورة يونس
 {وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً} [يونس:12].
 {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} [الزمر:8].

ص -72- {فَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
ففي يونس والموضع الثاني من الزمر {دَعَانَا}، وفي الموضع الأول {دَعَا رَبَّهُ}.
ففي الموضع الأول من الزمر {خَوَّلَهُ}، والموضع الثاني {خَوَّلْنَاهُ}.
والموضع الثاني من الزمر مبدوء بالفاء ، وفي يونس والموضع الأول من الزمر بالواو.
 {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [يونس:108].
 {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ} [النمل:92].
 {فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الزمر:41].
سورة هود
 {وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:60].
 {وََأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:99].
 {وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [هود:62].
 {وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [إبراهيم:9].

ص -73- ففي الآية الأولى {وَإِنَّنَا} و {تَدْعُونَا}.
وفي الآية الثانية {وَإِنَّا} و {تَدْعُونَنَا}.
 {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} [هود:82].
 {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر:74].
وفي الموضع الأول {عَلَيْهَا} وفي الثاني {عَلَيْهِمْ}.
 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلأِهِ} [هود:96، 97].
 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلأِهِ} [الزخرف:46].
سورة يوسف
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [يوسف:109].
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ} [النحل:43].
سورة الحجر
 {وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ} [الحجر:35].
 {وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [ص:78].

ص -74- {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ} [الحجر:85].
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} [ص:27].
سورة النحل
 {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [النحل:29].
 {قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [الزمر:72].
 {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [غافر:76].
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
 {وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [الأنبياء:7].
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} [النحل:72].
 {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} [العنكبوت:67].
 {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89].

ص -75- {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:102].
سورة الكهف
 {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً} [الكهف:78].
 {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْراً} [الكهف:82].
سورة طه
 {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ } [طه:47].
 {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} [الشعراء :16، 17].
وفي طه {فَأَرْسِلْ} وفي الشعراء {أَنْ أَرْسِلْ}.
سور الأنبياء
 {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [الأنبياء:91].
 {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [التحريم:12].

ص -76- سورة الحج
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [الحج:5].
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [غافر:67].
 {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ} [الحج:22].
 {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة:20].
 {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40، 74].
 {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة:21].
 {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62].

ص -77- {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لقمان:30].
 {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} [الحج:64].
 {لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [لقمان:26].
سورة المؤمنون
 {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9].
 {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [المعارج:34].
 {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [المؤمنون:96].
 {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34].
سورة النور
 {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} [النور:34].
 {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ} [النور:46].
 {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:58].

ص -78- {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:59].
سورة القصص
 {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ} [القصص:60].
 {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الشورى:36].
الآية الأولى بدئت بالواو ، والثانية بالفاء.
 {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص:78].
 {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
سورة العنكبوت
 {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [العنكبوت:22].
 {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:31].

ص -79- سور الأحزاب
 {يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب:19].
 {يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [محمد:20].
سورة الصافات
 {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:105].
 {كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:110].
 {وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} [الصافات:175].
 {وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ} [الصافات:179].
سورة غافر
 {ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا} [غافر:22]
 {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا} [التغابن:6].
سورة الفتح
 {سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا} [الفتح:11].

ص -80- {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا} [الفتح:15].
سورة ق
 {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} [ق:23].
 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ} [ق:27].
سورة الواقعة
 {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} [الواقعة:65].
 {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} [الواقعة:70].
سورة الحديد
 {خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الحديد:12].
 {خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التغابن:9].
وفي الموضع الثاني {أَبَداً}.


القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -83- القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
 سورة البقرة
 {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [البقرة:36].
 {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [الأعراف:24].
 {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} [طه:123].
وفي الآيات أيضا: {وَقُلْنَا} في البقرة، و {قَالَ} في الأعراف وطه.
وفي البقرة والأعراف أيضا {اهْبِطُوا}، وفي طه {اهْبِطَا}.
 {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38].
 {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طه:123].
 {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [البقرة:59].
 {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} [الأعراف:162].
وفي الآيتين من التشابه:
في البقرة {فَأَنْزَلْنَا}، وفي الأعراف {فَأَرْسَلْنَا}.
في البقرة {عَلَى الَّذِينَ ظَلَمُوا}، وفي الأعراف{عَلَيْهِمْ}.
في البقرة {يَفْسُقُونَ}، وفي الأعراف {يَظْلِمُونَ}.

ص -84- {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} [البقرة:80].
 {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ} [آل عمران:24].
 {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً} [البقرة:126].
 {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً} [إبراهيم:35].
 {وَبِئْسَ الْمَصِيرُ} [البقرة:126] ، [آل عمران:162].
 {وَلَبِئْسَ الْمَصِيرُ} [النور:57].
 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [البقرة:174].
 {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران:77].
وفي الآية الأولى {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ}، وفي الآية الثانية {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ}.
 {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193].
 {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39].

ص -85- {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} [البقرة:210].
 {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام:158].
 {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} [النحل:33].
وفي الآيات الثلاث ذكر الملائكة.
وفي البقرة والأنعام جاء ذكر [ الله ]، وفي النحل جاء ذكر [ أمر الله ].
 {ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة:232].
 {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [الطلاق:2]
وفي الموضع الأول {مِنْكُمْ}.
 {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:262].
 {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:274].
بزيادة الفاء في {فَلَهُمْ} في الموضع الثاني.

ص -86- ومثل الموضع الأول قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:277].
سورة آل عمران
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ} [آل عمران:11].
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآياتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} [الأنفال:52].
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآياتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} [الأنفال:54].
في الآيتين الأولى والثانية {كَذَّبُوا}، وفي الثانية {كَفَرُوا }.
وفي الأولى {بِآيَاتِنَا}، وفي الثالثة {بآيَاتِ اللَّهِ}، وفي الثالثة {بِآياتِ رَبِّهِمْ}.
 {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31].
 {يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ} [إبراهيم:10].
 {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الأحقاف:3]
 {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [نوح:4].

ص -87- {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [آل عمران:49].
 {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} [المائدة:110]
في آية آل عمران {فَأَنْفُخُ فِيهِ}، وفي المائدة {فَتَنْفُخُ فِيهَا}.
وفي آل عمران جاء ذكر {بِإِذْنِ اللَّهِ} مرتين.
وفي المائدة جاء ذكر {بِإِذْنِي} أربع مرات.
 {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [آل عمران:51].
 {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [مريم:36].
 {إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [الزخرف:64].
وفي مريم زيادة [و] ، وزيادة [هو] في الزخرف.
 {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [آل عمران:117].
 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [النحل:118].
 {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133].

ص -88- {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} [الحديد:21].
وفيهما من التشابه:
في آل عمران {وَسَارِعُوا}، وفي الحديد {سَابِقُوا}.
وفي الحديد زيادة {كَعَرْضِ}.
وفي آل عمران ذكر {السَّمَاوَاتُ} بالجمع، وفي الحديد ذكر {السَّمَاءِ} بالإفراد.
 {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:139].
 {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [محمد:35].
وفي آل عمران {وَلا تَهِنُوا} بالواو، وفي محمد {فَلا تَهِنُوا} بالفاء.
وفي آل عمران {وَلا تَحْزَنُوا} وفي محمد {وَتَدْعُوا إِلَى السَّلْمِ}.
 {فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} [آل عمران:184].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [فاطر:4].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} [فاطر:25].

ص -89- مما يشبه هذه الآيات، قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ} [الحج:42].
 {وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [العنكبوت:18].
سورة النساء
 {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [النساء:24].
 {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة:5].
ومثل آية المائدة في حق الرجال جاءت آية في سورة النساء في حق الإماء وهي: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء:25].
 {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43].
 {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6].
 {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} [النساء:171].
 {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة:77].

ص -90- سور ة الأنعام
 {وَذَلِكَ الْفَوْزُ الْمُبِينُ} [الأنعام:16].
{ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} [الجاثية:30].
وفي الموضع الأول زيادة الواو.
 {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ} [الأنعام:25]، [محمد:16].
 {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ} [يونس:42].
 {وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام:29]
 {إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [المؤمنون:37].
وآية الأنعام بدئت بـ {وَقَالُوا}.
 {وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ} [الأنعام:32].
 {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ} [العنكبوت:64].
وفي العنكبوت زيادة {هَذِهِ}، وتقديم {لَهْوٌ} على {لَعِبٌ}.
 {الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام:93].
 {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ} [الأحقاف:20].
 {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

ص -91- [الأنعام:117].
 {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القلم:7].
وقريب من آية القلم آية النجم: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم:30].
 {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:163].
 {وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} [الأعراف:143].
 {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس:72].
 {وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
وفي الأعراف {الْمُؤْمِنِينَ}.
 {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الأنعام:165].
 {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأَرْضِ} [فاطر:39].
 {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأنعام:165].
 {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأعراف:167].
سورة الأعراف
 {قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الأعراف:14].
 {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الحجر:36]، [ص:79].

ص -92- {قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} [الأعراف:15].
 {قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الحجر:37، 38]، [ص:80، 81].
 {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} [الأعراف:16].
 {قََالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر:39].
 {قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص:82].
 {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ كَافِرُونَ} [الأعراف:45].
 {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} [هود:19].
 {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
 {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان:59].
وجاء ذكر {وَمَا بَيْنَهُمَا} في [السجدة:4].
ومثل آية الأعراف آية [يونس:3 ].
وقد جاء أيضا ذكر الاستواء على العرش في: [الرعد:2]، [طه:5]، [الحديد:4].

ص -93- {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
 {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} [هود:25].
 {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [المؤمنون:23].
 {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً} [العنكبوت:14].
في الموضع الأول {لَقَدْ أَرْسَلْنَا نُوحاً} غير مبدوء بحرف الواو ، والمواضع الأخرى مبدوءة بحرف الواو.
 {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} [الأعراف:60]
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِثْلَنَا} [هود:27].
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ} [المؤمنون:24]
ففي الأعراف نقص [الفاء] و [الذين كفروا]، وفي الموضعين الآخرين بزيادتهما.
 {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ

ص -94- لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:60، 61 ، 62].
 {قَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:66، 67، 68].
ففي الموضع الأول نقص {الَّذِينَ كَفَرُوا} وفي الموضع الثاني بزيادته.
وفي الموضع الأول {ضَلالٍ} و {ضَلالةٌ} و {وَأَنْصَحُ لَكُمْ}.
وفي الموضع الثاني {سَفَاهَةٍ} مرتين، و {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
 {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [الأعراف:80].
 {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [العنكبوت:28].
 {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [الأعراف:81].
 {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل:55].
 {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت:29].

ص -95- ففي الموضع الأول {مُسْرِفُونَ}، وفي الثاني {تَجْهَلُونَ}.
 {فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} [الأعراف:85].
 {وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [هود:85].
 {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} [الأعراف:101].
 {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} [يونس:74].
ففي الموضع الثاني زيادة {بِهِ}.
 {فَأَلْقَى عَصَاهُ} [الأعراف:107]، [الشعراء:32].
 {فَأَلْقَى مُوسَى عَصَاهُ} [الشعراء:45].
 {وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} [الأعراف:113، 114].
 {فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَإِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ} [الشعراء:41، 42].
ففي الموضع الثاني زيادة {فَلَمَّا} و {إِذاً}.
 {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} [الأعراف:125].

ص -96- {قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ} [الشعراء:50].
ففي الشعراء زيادة {لا ضَيْرَ}.
 {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:200].
 {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36].
سورة الأنفال
 {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا} [الأنفال:31].
 {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ} [يونس:15]، [مريم:73]،
[ الحج:72]، [سبأ:43]، [الجاثية:25]، [الأحقاف:7].
 {وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الأنفال:40].
 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج:78].
سورة التوبة
 {سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31].
 {تَعَالَى عَمَّا يُشْرِكُونَ} [النحل:3].

ص -97- {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس:18]، [النحل:1] [الروم:40]، [الزمر:67].
 {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [التوبة:87].
 {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ} [التوبة:93].
وفي الموضع الأول {يَفْقَهُونَ}، وفي الثاني {يَعْلَمُونَ}.
 {وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:94].
 {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:105].
 {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} [التوبة:114].
 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود:75].
في الموضع الثاني تقديم {حَلِيمٌ} وزيادة {مُنِيبٌ}.
سورة يونس
 {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس:31].
 {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأَرْضِ} [سبأ:24].

ص -98- {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [يونس:60].
 {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [غافر:61].
سورة هود
 {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [هود:77].
 {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [العنكبوت:33].
 {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [هود:81].
 {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [الحجر:65].
سورة يوسف
 {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [يوسف:22].
 {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [القصص:14].

ص -99- سورة الرعد
 {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الرعد:26].
 {إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الإسراء:30].
 {يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} [القصص:82].
 {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [العنكبوت:62]
 {أََوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الروم:37].
 {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [سبأ:36].
 {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [سبأ:39].
 {أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الزمر:52]
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الشورى:12].
ففي العنكبوت وفي الموضع الثاني من سبأ زيادة {مِنْ عِبَادِهِ} و {لَهُ} [العنكبوت:62].
وفي القصص زيادة {مِنْ عِبَادِهِ}.

ص -100- سورة الحجر
 {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [الحجر:88].
 {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا} [طه:131].
{وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر:88].
 {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الشعراء:215].
سورة النحل
 {لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} [النحل:55]، [الروم:34].
 {لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [العنكبوت:66].
 {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [النحل:58].
 {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [الزخرف:17].
 {وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل:60].
 {وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].

ص -101- {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [النحل:66].
 {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} [المؤمنون:21].
 {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ} [النحل:79].
 {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ} [الملك:19].
في النحل {مُسَخَّرَاتٍ}، وفي الملك {صَافَّاتٍ}
وفي النحل {اللَّهُ}، وفي الملك {الرَّحْمَنُ}.
سورة الإسراء
 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} [الإسراء:56].
 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} [سبأ:22].
سورة الكهف
 {قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:72].
 {قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:75].
سورة مريم
 {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} [مريم:15].

ص -102- {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [مريم:33].
 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً} [مريم:60].
 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان:70].
سورة طه
{إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} [طه:15].
 {إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا} [غافر:59].
{أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} [طه:128].
 {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ أَفَلا يَسْمَعُونَ} [السجدة:26].
وفي طه بدئت بالفاء ، وفي السجدة بالواو.
سورة الأنبياء
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الأنبياء:16].
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الدخان:38].

ص -103- {قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء:53].
 {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء:74].
 {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} [الأنبياء:73].
 {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة:24].
 {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ} [الأنبياء:93].
 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون:53]، وفي الأنبياء بدئت بالواو،
وفي المؤمنون بدئت بالفاء.
سورة الحج
 {ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44].
 {ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} [فاطر:26].
سورة النور
 {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:24].
{اليوْمَ نختمُ على أَفوَاههمْ وَتكلّمنا أَيدِيهمْ وَتشهدُ أَرْجلهمْ بما كانوا يكسبونَ} [يس:65].

ص -104- {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [فصلت:20].
في الآية الأولى ذكر {أَلْسِنَتُهُمْ}.
وفي الثانية {نَخْتِمُ عَلَى أَفْوَاهِهِمْ}.
في الأولى {يَعْمَلُونَ}، وفي الثانية {يَكْسِبُونَ}.
سورة الفرقان
 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً} [الفرقان:3].
 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يس:74].
 {هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ} [الفرقان:53].
 {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [فاطر:12].
سورة الشعراء
 {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ} [الشعراء:52].
 {فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ} [الدخان:23].
 {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ} [الشعراء:70].
 {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ} [الصافات:85].
 {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ مَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء:153، 154].

ص -105- {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء :185، 186].
سورة النمل
 {وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} [النمل:10].
 {وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} [القصص:31].
 {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل:80].
 {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [الروم:52].
سورة الروم
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأَرْضَ وَعَمَرُوهَا} [الروم:9].
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً} [فاطر:44].
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:21].

ص -106- {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:82].
والموضع الثاني من غافر بدئت بالفاء، وفيه {أَكْثَرَ مِنْهُمْ}.
سورة الزمر
 {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الزمر:71].
 {حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ} [الزمر:73].
سورة فصلت
 {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [فصلت:8].
 {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق:25].
 {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [التين:6].
سورة الشورى
 {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ} [الشورى:32].
 {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأَعْلامِ} [الرحمن:24].

ص -107- سورة الذاريات
 {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذّاريات:19].
 {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24، 25].
سورة الحديد
 {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحديد:1].
 {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:1]، [الصف:1].
سورة المدثر
 {كَلاَّ إِنَّهُ تَذْكِرَةٌ} [المدثر:54].
 {كَلاَّ إِنَّهَا تَذْكِرَةٌ} [عبس:11].


القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -111- القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها
 سورة البقرة
 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:14].
 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} [البقرة:76].
 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة:16].
 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ} [البقرة:175].
 {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة:146].
 {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} [الأنعام:20].
 {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [البقرة:214].
 {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142].

ص -112- سورة آل عمران
 {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ} [آل عمران:10].
 {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران:116].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران:185].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء:35].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ} [العنكبوت:57].
سورة النساء
 {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء:37].
 {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الحديد:24].
 {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} [النساء:44].
 {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ

ص -113- وَالطَّاغُوتِ} [النساء:51].
 {إِِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء:48].
 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116].
 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57].
 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللَّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61].
 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [المائدة:104].
 {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} [النساء:133].
 {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الأنعام:133].

ص -114- سورة المائدة
 {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً} [المائدة:17].
 {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة:72].
سورة الأنعام
 {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:10] ، [الأنبياء:41].
 {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا} [الرعد:32].
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام:18].
 {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الأنعام:61].
 {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ}
[الأنعام:22].
 {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ} [يونس:28].
 {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ

ص -115- أَهْوَاءَكُمْ} [الأنعام:56].
 {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} [غافر:66].
 {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الأنعام:92].
 {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} [الأنعام:109].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل:38].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ} [النور:53].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأُمَمِ} [فاطر:42].
 {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام:132].
 {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} [الأحقاف:19].
 {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} [الأنعام:152].
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا

ص -116- بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء:34].
سورة الأعراف
 {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ} [الأعراف:37].
 {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
 {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43].
 {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47].
 {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً} [الأعراف:56].
 {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأعراف:85].
 {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} [الأعراف:63].
 {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً} [الأعراف:69].
 {فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف:69].

ص -117- {فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [الأعراف:74].
 {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف:84].
 {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [الشعراء:173]،[النمل:58].
سورة التوبة
 {وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة:2].
 {فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} [التوبة:3].
 {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5].
 {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11].
 {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33]، [الصف:9].
 {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً} [الفتح:28].

ص -118- سورة يونس
 {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ} [يونس:24].
 {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} [الكهف:45]، مع اختلاف في بداية الآيتين.
 {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ} [يونس:65].
 {فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} [يس:76].
والموضع الأول بدء بالواو، والثاني بدء بالفاء.
سورة هود
 {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ} [هود:17].
 {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً} [الأحقاف:12].
سورة يوسف
 {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف:18].
 {فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} [يوسف:83].

ص -119- {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأَحَادِيثِ} [يوسف:21].
 {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} [يوسف:56].
 {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
 {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [محمد:10]، ووردت أيضا في: [الروم:9]،[فاطر:44]، [غافر:21، 82].
وفي الموضع الثاني من غافر مبدوءة بالفاء وفي غيره مبدوءة بالواو.
سورة الرعد
 {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} [الرعد:41].
 {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} [الأنبياء:44]، مع اختلاف في بدء الآيتين.
سورة إبراهيم
 {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ} [إبراهيم:21].
 {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا

ص -120- إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ} [غافر:47] ، مع اختلاف في بدء الآيتين.
 {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم:34].
 {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [النحل:18].
سورة الحجر
 {لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ} [الحجر:13].
 {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} [الشعراء:201].
سورة اإسراء
{وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً} [الإسراء:83].
 {وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} [فصلت:51].
 {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [الإسراء:94].
 {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [الكهف:55].

ص -121- سورة الكهف
 {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
 {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} [فصلت:6].
سورة طه
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} [طه:53].
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [الزخرف:10].
 {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه:130].
 {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق:39].
سورة الأنبياء
 {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} [الأنبياء:36].

ص -122- {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} [الفرقان:41]، مع اختلاف في بدء الآيتين.
 {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} [الأنبياء:81].
 {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ} [سبأ:12].
سورة الحج
 {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ} [الحج:3].
 {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} [الحج:8].
 {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} [الحج:34].
 {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً هُمْ نَاسِكُوهُ} [الحج:67]،وفي الموضع الأول بدئت بالواو.
 {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} [الحج:47].
 {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت:53، 54].

ص -123- {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحج:51]
 {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} [سبأ:5].
 {وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [سبأ:38].
وفي الآية الأخيرة {يَسْعَوْنَ}
سورة النور
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ} [النور:14].
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور:21].
سورة الشعراء
 {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} [الشعراء:59].
 {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ} [الدخان:28].
سورة النمل
 {وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ

ص -124- أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل:19].
 {قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف:15].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [النمل:69].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}.
[الروم:42].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} [العنكبوت:20].
سورة القصص
 {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [القصص:40].
 {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} [الذّاريات:40].
سورة يس
 {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ} [يس:29].
 {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} [يس:53].

ص -125- سورة الصافات
 {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [الصافات:16].
 {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَدِينُونَ} [الصافات:53].
سورة الزمر
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [الزمر:63].
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الشورى:12].
سورة غافر
 {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا} [غافر:35].
 {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [غافر:56].
سورة فصلت
 {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا} [فصلت:30].

ص -126- {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13].
سورة الشورى
 {وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} [الشورى:37].
 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32].
والآية الأولى بدئت بالواو.
سورة محمد
 {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد:32].
 {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [محمد:34].
سورة الفتح
 {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [الفتح:4].
 {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [الفتح:7].

ص -127- سورة النجم
{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ} [النجم:23].
 {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [النجم:28].
سورة الحديد
 {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحديد:2].
 {لََهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [الحديد:5].
 {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22].
 {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} [التغابن:11].
سورة المجادلة
 {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة:5].
 {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ} [المجادلة:20].
 {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} [المجادلة:6].
 {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ} [المجادلة:18].
 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ}

ص -128- [المجادلة:16].
 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون:2].
سورة الطلاق
 {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق:2].
 {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:4].
 {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق:5].


خاتمة - آيات متشابهات الألفاظ

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

ص -129- خاتمة
وقد رأيت أن أختم هذه الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ماهو جمل، ومنها ماهو مفردات، وليس هذا من قبيل المتشابه، وإنما المقصود منه التسهيل لمن يشتغل بحفظ القرآن أو مراجعته، فيعرف عدد تلك المعدودات ، فيتحقق من كونه حفظ الآيات بعدّه تلك الجمل والمفردات.
فأسوق الآيات وأذكر بعد كل آية بين قوسين عدد الذي اشتملت عليه من المعدودات.وهذا سياقها حسب ورودها في القرآن:
سورة البقرة
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
 {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} [5].
 {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [5].
 {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ

ص -130- بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
 {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [7].
 {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
 {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}
اشتملت الآية على ست جمل: الأولى تحتها خمس مفردات ، والثانية تحتها ست مفردات.
 {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [5].
 {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [10].

ص -131- سورة آل عمران
 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [6].
 {الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} [5].
 {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
سورة النساء
 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاَّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} [15].

ص -132- {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} [10].
 {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} [5].
 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} [4].
 {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَلِيلاً وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً} [7].
 {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً} [5].
 {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ

ص -133- قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [15].
سورة المائدة
 {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [11].
 {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [6].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
 {إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ

ص -134- فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} [5].
سورة الأنعام
 {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلاً فَضَّلْنَا عَلَى الْعَالَمِينَ} [18].
 {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [4].
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [10].

ص -135- سورة الأعراف
 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [4].
 {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [5].
سورة الأنفال
 {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [6].
سورة التوبة
 {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [8].
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [8].
 {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا

ص -136- كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [6].
 {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [9].
سورة النحل
 {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
سورة الحج
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [9].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [6].
 {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ

ص -137- الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [8].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [7].
سورة المؤمنون
 {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ َالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [6].
 {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [7].
سورة النور
 {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ

ص -138- لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [12].
 {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَعْقِلُونَ} [11].
سورة العنكبوت
 {فَكُلاً أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [4].
سورة الروم
 {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [5].
سورة لقمان
 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا

ص -139- تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [5].
سورة الأحزاب
 {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} [5].
 {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [10].
 {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاَّتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [7].
 {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً} [7].

ص -140- سورة فاطر
 {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [5].
سورة ص
 {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لأَيْكَةِ أُولَئِكَ الأَحْزَابُ} [6].
سورة غافر
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [9].
سورة الشورى
 {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [5].
 {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} [10].

ص -141- سورة ق
 {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [8].
سورة الحشر
 {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [14].
سورة الممتحنة
 {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [6].
سورة التحريم
 {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [8].
سورة المعارج
 {إِلاَّ الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ وَالَّذِينَ فِي أَمْوَالِهِمْ

ص -142- حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [8].
سورة التكوير
 {إِذَا الشَّمْسُ كُوِّرَتْ وَإِذَا النُّجُومُ انْكَدَرَتْ وَإِذَا الْجِبَالُ سُيِّرَتْ وَإِذَا الْعِشَارُ عُطِّلَتْ وَإِذَا الْوُحُوشُ حُشِرَتْ وَإِذَا الْبِحَارُ سُجِّرَتْ وَإِذَا النُّفُوسُ زُوِّجَتْ وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ وَإِذَا الصُّحُفُ نُشِرَتْ وَإِذَا السَّمَاءُ كُشِطَتْ وَإِذَا الْجَحِيمُ سُعِّرَتْ وَإِذَا الْجَنَّةُ أُزْلِفَتْ عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [12].
وأسأل الله عز وجل أن يوفّق المسلمين للرجوع إلى الينبوع الصافي، كتاب الله وسنة رسوله صلى الله عليه وسلم والعمل بهما، ليظفروا بسعادة الدنيا والآخرة، وأسأله تعالى أن يجعلنا من أهل القرآن وينفعنا به، وأن يجعله حجة لنا لا علينا إنه سميع مجيب.
وكان الفراغ من إعداد هذه الرسالة صباح يوم السبت الموافق لـ 1 جمادى الآخرة سنة 1423هـ.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.


بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!

بأيِّ عقل ودين يكون التفجير والتدمير جهاداً وَيحَكم أفيقوا يا شباب
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، من يهده الله فلا مضلَّ له، ومَن يضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبده ورسوله، اللهمَّ صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد، فإنَّ للشيطان مدخلَين على المسلمين ينفذ منهما إلى إغوائهم وإضلالهم، أحدهما: أنَّه إذا كان المسلمُ من أهل التفريط والمعاصي، زيَّن له المعاصي والشهوات ليبقى بعيداً عن طاعة الله ورسوله صلى الله عليه وسلم، وقد قال: "حُفَّت الجنَّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487) ، ومسلم (2822) .

(1/3)

والثاني: أنَّه إذا كان المسلم من أهل الطاعة والعبادة زيَّن له الإفراط والغلوَّ في الدِّين ليفسد عليه دينه، وقد قال الله عزَّ وجلَّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} ، وقال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} وقال صلى الله عليه وسلم: "إيَّاكم والغلوَّ في الدِّين؛ فإنَّما هلك مَن كان قبلكم بالغلوِّ في الدِّين"، وهو حديث صحيح، أخرجه النسائي وغيرُه، وهو من أحاديث حَجة الوداع، انظر تخريجه في السلسلة الصحيحة للألباني (1283) .
ومِن مكائد الشيطان لهؤلاء المُفْرطين الغالين أنَّه يُزيِّن لهم اتِّباعَ الهوى وركوبَ رؤوسهم وسوءَ الفهم في الدِّين، ويُزهِّدهم في الرجوع إلى أهل

(1/4)

العلم؛ لئلاَّ يُبصِّروهم ويُرشدوهم إلى الصواب، وليبقوا في غيِّهم وضلالهم، قال الله عزَّ وجلَّ: {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} ،وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} ، وقال: {أفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} ،وقال: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ} ،وقال: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} وفي صحيح البخاري (4547) ، ومسلم (2665) عن عائشة رضي الله عنها: أنَّ النَّبيَّ صلى الله عليه وسلم تلا هذه الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم"، وقال: صلى الله عليه وسلم: "من يُرِد الله به خيراً

(1/5)

يفقِّهه في الدِّين" رواه البخاري (71) ومسلم (1037) ، وهو يدلُّ بمنطوقه على أنَّ من علامة إرادة الله الخير بالعبد أن يفقهه في الدِّين، ويدلُّ بمفهومه على أنَّ مَن لَم يُرد الله به خيراً لم يحصل له الفقه في الدِّين، بل يُبتلى بسوء الفهم في الدِّين.
ومن سوء الفهم في الدِّين ما حصل للخوارج الذين خرجوا على عليٍّ رضى الله عنه وقاتلوه، فإنَّهم فهموا النصوصَ الشرعية فهماً خاطئاً مخالفاً لفهم الصحابة رضي الله عنهم، ولهذا لَمَّا ناظرهم ابن عباس رضي الله عنهما بيَّن لهم الفهمَ الصحيح للنصوص، فرجع مَن رجع منهم، وبقي من لم يرجع على ضلاله، وقصَّة مناظرته لهم في مستدرك الحاكم (2/150 ـ 152) ، وهي بإسناد صحيح على شرط مسلم، وفيها قول ابن عباس:"أتيتُكم من عند صحابة النَّبيِّ صلى الله عليه وسلم من المهاجرين والأنصار،

(1/6)

لأبلِّغكم ما يقولون، المخبرون بما يقولون، فعليهم نزل القرآن، وهم أعلمُ بالوحي منكم، وفيهم أنزل، وليس فيكم منهم أحد، فقال بعضُهم: لا تخاصموا قريشاً، فإنَّ الله يقول: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} ، قال ابن عباس: "وأتيتُ قوماً لم أرَ قوماً قطُّ أشدَّ اجتهاداً منهم، مسهمة وجوههم من السَّهر، كأنَّ أيديهم وركبهم تثنى عليهم، فمضى من حضر"، فقال بعضُهم: "لنكلِّمنَّه ولننظرنَّ ما يقول، قلت: أخبروني ماذا نقمتم على ابن عمِّ رسول الله صلى الله عليه وسلم وصهره والمهاجرين والأنصار؟ قالوا: ثلاثاً، قلت: ما هنَّ؟ قالوا: "أمَّا إحداهنَّ فإنَّه حكم الرِّجالَ في أمر الله، وقال الله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} ، وما للرِّجال وما للحكم، فقلت: هذه واحدة، قالوا: وأمَّا الأخرى فإنَّه قاتَلَ ولَم يسْب ولَم يغنَم، فلئن كان الذي قاتل كفَّاراً لقد حلَّ سبيُهم وغنيمتهم، ولئن

(1/7)

كانوا مؤمنين ما حلَّ قتالُهم، قلت: هذه ثنتان، فما الثالثة؟ قال: إنَّه مَحا نفسَه من أمير المؤمنين، فهو أمير الكافرين، قلت: أعندكم سوى هذا؟ قالوا: حسبنا هذا، فقلت لهم: أرأيتم إن قرأت عليكم من كتاب الله ومن سنَّة نبيِّه صلى الله عليه وسلم ما يُردُّ به قولُكم أتَرضَون؟ قالوا: نعم! فقلت: أمَّا قولكم: حكَّم الرِّجال في أمر الله، فأنا أقرأ عليكم ما قد رُدَّ حكمُه إلى الرِّجال في ثمن ربع درهم، في أرنب ونحوها من الصيد، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} ، فنشدتكم الله: أحُكم الرِّجال في أرنب ونحوها من الصيد أفضل أم حكمهم في دمائهم وصلاح ذات بينهم؟! وأن تعلموا أنَّ الله لو شاء لَحَكم ولَم يُصيِّر ذلك إلى الرِّجال، وفي المرأة وزوجها قال الله عزَّ وجلَّ: {وَإِنْ خِفْتُمْ شِقَاقَ

(1/8)

بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا} ، فجعل الله حكم الرِّجال سنة مأمونة، أخَرَجتُ من هذه؟ قالوا: نعم! قال: وأمَّا قولكم: قاتَل ولم يسْب ولم يغنم، أَتَسبُون أمَّكم عائشة، ثمَّ تستحلُّون منها ما يُستحلُّ من غيرها؟! فلئن فعلتم لقد كفرتُم، وهي أمُّكم، ولئن قلتُم: ليست أمَّنا لقد كفرتُم؛ فإنَّ الله يقول: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} ، فأنتم تدورون بين ضلالَتين، أيّهما صرتُم إليها صرتُم إلى ضلالة، فنظر بعضُهم إلى بعض، قلت: أخرجتُ من هذه؟ قالوا: نعم! وأمَّا قولكم: مَحا اسمَه من أمير المؤمنين، فأنا آتيكم بمَن ترضَون وأريكم، قد سمعتُم أنَّ النَّبيَّ صلى الله عليه وسلم يوم الحُديبية كاتَبَ سُهيل بن عمرو وأبا سفيان بن حرب، فقال رسول الله صلى الله عليه وسلم لأمير المؤمنين: اكتب يا علي: هذا

(1/9)

ما اصطلح عليه محمد رسول الله، فقال المشركون: لا والله! لو نعلم أنَّك رسول الله ما قاتلناك، فقال رسول الله صلى الله عليه وسلم: "اللَّهم إنَّك تعلمُ أنِّي رسول الله، اكتب يا علي: هذا ما اصطلح عليه محمد بن عبد الله، فوالله لرسول الله خيرٌ من علي، وما أخرجه من النبوة حين محا نفسَه، قال عبد الله بن عباس: فرجع من القوم ألفان وقُتل سائرُهم على ضلالة".
ففي هذه القصة أنَّ ألفين من الخوارج رجعوا عن باطلهم؛ للإيضاح والبيان الذي حصل من ابن عباس رضي الله عنهما، وفي ذلك دليلٌ على أنَّ الرجوعَ إلى أهل العلم فيه السلامة من الشرور والفتن، وقد قال الله عزَّ وجلَّ: {فاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ومِمَّا يدلُّ على أنَّ الرجوع إلى أهل العلم خيرٌ للمسلمين في أمور دينهم ودنياهم ما رواه مسلم في

(1/10)

صحيحه (191) عن يزيد الفقير قال:"كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} ، و {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} ، فما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد

(1/11)

زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم". وأبو نعيم هو الفضل بن دكين هو أحد رجال الإسناد، وقد أورد ابن كثير في تفسيره عند قوله تعالى من سورة المائدة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا} حديث جابر هذا عند ابن أبي حاتم وابن مردويه وغيرهما، وهو يدلُّ على أنَّ هذه العصابةَ ابتُليت بالإعجاب برأي الخوارج في تكفير مرتكب الكبيرة وتخليده في النار، وأنَّهم بلقائهم جابراً رضى الله عنه وبيانه لهم صاروا إلى ما أرشدهم إليه،

(1/12)

وتركوا الباطلَ الذي فهموه، وأنَّهم عدلوا عن الخروج الذي همُّوا به بعد الحجِّ، وهذه من أعظم الفوائد التي يستفيدها المسلم برجوعه إلى أهل العلم.
ويدلُّ لخطورة الغلو في الدِّين والانحراف عن الحقِّ ومجانبة ما كان عليه أهل السنَّة والجماعة قوله صلى الله عليه وسلم من حديث حذيفةرضى الله عنه: "إنَّ أخوفَ ما أخاف عليكم رجل قرأ القرآن، حتى إذا رُئيت بهجته عليه وكان ردءاً للإسلام، انسلخ منه ونبذه وراء ظهره، وسعى على جاره بالسيف ورماه بالشرك، قلت: يا نبيَّ الله! أيُّهما أولى بالشرك: الرامي أو المرمي؟ قال: بل الرامي" رواه البخاري في التاريخ وأبو يعلى وابن حبان والبزار، انظر الصحيحة للألباني (3201) .
وحداثةُ السنِّ مظنَّة سوء الفهم، يدلُّ لذلك ما رواه البخاري في صحيحه (4495) بإسناده إلى

(1/13)

هشام بن عروة، عن أبيه أنَّه قال:"قلت لعائشة زوج النَّبيِّ صلى الله عليه وسلم وأنا يومئذ حديث السنِّ: أرأيتِ قول الله تبارك وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ، فما أرى على أحد شيئاً أن لا يطوَّف بهما، فقالت عائشة: كلاَّ! لو كانت كما تقول كانت: فلا جناح عليه أن لا يطوَّف بهما، إنَّما أنزلت هذه الآية في الأنصار، كانوا يُهلُّون لِمناة، وكانت مناة حذو قديد، وكانوا يتحرَّجون أن يطوَّفوا بين الصفا والمروة، فلمَّا جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ".
وعروة بن الزبير من خيار التابعين، وهو أحدُ الفقهاء السبعة بالمدينة في عصر التابعين، قد مهَّد

(1/14)

لعُذره في خطئه في الفهم بكونه في ذلك الوقت الذي سأل فيه حديثَ السنِّ، وهو واضحٌ في أنَّ حداثةَ السنِّ مظنَّةُ سوء الفهم، وأنَّ الرجوع إلى أهل العلم فيه الخير والسلامة.
بأيِّ عقل ودين يكون التفجير والتدمير جهاداً
بعد هذا التمهيد بذكر أنَّ الشيطانَ يدخل إلى أهل العبادة لإفساد دينهم من باب الإفراط والغلوِّ في الدِّين، كما حصل من الخوارج والعصابة التي شغفت برأيهم، وأنَّ طريق السلامة من الفتن الرجوع إلى أهل العلم، كما حصل رجوع ألفين من الخوارج بعد مناظرة ابن عباس رضي الله عنهما، وعدول العصابة عمَّا همَّت به من الباطل برجوعها

(1/15)

إلى جابر بن عبد الله رضي الله عنهما.
بعد هذا التمهيد أقول: ما أشبه الليلة بالبارحة! فإنَّ ما حصل من التفجير والتدمير في مدينة الرياض، وما عُثر عليه من أسلحة ومتفجِّرات في مكة والمدينة في أوائل هذا العام (1424هـ) هو نتيجة لإغواء الشيطان وتزيينه الإفراط والغلو لِمَن حصل منهم ذلك، وهذا الذي حصل من أقبح ما يكون في الإجرام والإفساد في الأرض، وأقبح منه أن يزيِّن الشيطان لِمَن قام به أنَّه من الجهاد، وبأيِّ عقل ودين يكون جهاداً قتل النفس وتقتيل المسلمين والمعاهدين وترويع الآمنين وترميل النساء وتيتيم الأطفال وتدمير المباني على من فيها
وقد رأيت إيراد ما أمكن من نصوص الكتاب والسنة في مجيء الشرائع السابقة بتعظيم أمر القتل وخطره، وإيراد نصوص الكتاب والسنة في قتل

(1/16)

المسلم نفسه وقتل غيره من المسلمين والمعاهدين عمداً وخطأ، وذلك لإقامة الحجة وبيان المحجَّة، وليهلك مَن هلك عن بيِّنة ويحيى من حيَّ عن بيِّنة.
وأسأل الله عزَّ وجلَّ أن يهدي من ضلَّ إلى الصواب ويخرجهم من الظلمات إلى النور، وأن يقي المسلمين شرَّ الأشرار، إنَّه سميع مجيب.
ما جاء في تعظيم أمر القتل وخطره في الشرائع السابقة
قال الله عزَّ وجلَّ عن أحد ابني آدم: {فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} ،وقال الله عزَّ وجلَّ: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ

(1/17)

فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} ، وقال صلى الله عليه وسلم: "لا تُقتل نفس ظلماً إلاَّ كان على ابن آدم الأول كفلٌ من دمها؛ لأنَّه أول من سنَّ القتل" رواه البخاري (3335) ، ومسلم (1677) ، وقال الله عزَّ وجلَّ عن رسوله موسى صلى الله عليه وسلم أنَّه قال للخضر: {أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئاً نُكْراً} ، وقال عنه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} ، وفي صحيح مسلم (2905) عن سالم بن عبد الله بن عمر قال:"يا أهل العراق! ما أسْأَلَكُم عن الصغيرة وأركبَكم للكبيرة! سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم

(1/18)

يقول: إنَّ الفتنةَ تجيء من ههنا، وأومأ بيده نحو المشرق، من حيث يطلع قرنا الشيطان، وأنتم يضرب بعضُكم رقاب بعض، وإنَّما قتل موسى الذي قتل من آل فرعون خطأ، فقال الله عزَّ وجلَّ له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} "، وقول سالم بن عبد الله:"ما أسألَكم عن الصغيرة وأركبَكم للكبيرة" يشير بذلك إلى ما جاء عن أبيه في صحيح البخاري (5994) أنَّه سأله رجل من أهل العراق عن دم البعوض، فقال: "انظروا إلى هذا، يسألني عن دم البعوض وقد قتلوا ابن النَّبيِّ صلى الله عليه وسلم، وسمعت النَّبيَّ صلى الله عليه وسلم يقول: "هما ريحانتاي من الدنيا"، يعني الحسن والحسين رضي الله عنهما.
وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ

(1/19)

وَأَنْتُمْ تَشْهَدُونَ} ، وقال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}
ما جاء في قتل المسلم نفسه عمداً وخطأ
قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} ، وقال رسول الله صلى الله عليه وسلم: "مَن قتل نفسَه بشيء في الدنيا عُذِّب به يوم القيامة" رواه البخاري (6047) ،

(1/20)

ومسلم (176) عن ثابت بن الضحاك رضى الله عنه، وروى البخاري (5778) ، ومسلم (175) عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن تردَّى من جبل فقتل نفسَه فهو في نار جهنَّم يتردَّى فيه خالداً مخلَّداً فيها أبداً، ومَن تحسَّى سُمًّا فقتل نفسَه فسُمُّه في يده يتحسَّاه في نار جهنَّم خالداً مخلَّداً فيها أبداً، ومَن قتل نفسَه بحديدة فحديدتُه في يده يجأ بها في بطنه في نار جهنَّم خالداً مخلَّداً فيها أبداً"، وفي صحيح البخاري (1365) عن أبي هريرة قال: قال النَّبيُّ صلى الله عليه وسلم: "الذي يخنق نفسَه يخنقها في النار، والذي يطعنها يطعنها في النار".
وهذا الحديث في مسند الإمام أحمد (9618) وغيره وفيه زيادة: "والذي يتقحَّم فيها يتقحَّم في النار"، وانظر: السلسلة الصحيحة للألباني (3421) .

(1/21)

وفي صحيح البخاري (1364) ، ومسلم (180) عن الحسن قال: حدَّثنا جُندب رضى الله عنه في هذا المسجد فما نسينا وما نخاف أن ننسى، وما نخاف أن يكذب جُندب على النَّبيِّ صلى الله عليه وسلم، قال: "كان برجل جراح فقتلَ نفسَه، فقال الله: بدرنِي عبدي بنفسه، حرَّمت عليه الجنَّة"، وروى ابن حبان في صحيحه (موارد الظمآن 763) عن جابر بن سمرةرضى الله عنه: "أنَّ رجلاً كانت به جراحة، فأتى قرَناً له فأخذ مشقصاً، فذبح به نفسَه، فلم يُصلِّ عليه النَّبيُّ صلى الله عليه وسلم"، وقال الألباني في صحيح الترغيب (2457) :"صحيح لغيره".
وأمَّا من قتل نفسه خطأ فهو معذور غير مأزور؛ لقول الله عزَّ وجلَّ: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ} ، وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} ، قال الله: "قد فعلت" رواه مسلم (126) .

(1/22)

ما جاء في قتل المسلم بغير حقٍّ عمداً وخطأ
قتل المسلم يكون بحقٍّ وبغير حق، يكون بحقٍّ قصاصاً وحَدًّا، والقتل بغير حقٍّ يكون عمداً وخطأ، وقد قال الله عزَّ وجلَّ في القتل عمداً: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ، وقال: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناًلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} ، وقال في سورتي الأنعام والإسراء: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} ، وقال في سورة

(1/23)

الأنعام: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} ، وقال في سورة الإسراء: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} ، وقال تعالى: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} ، وقال رسول الله صلى الله عليه وسلم: "أول ما يُقضى بين الناس يوم القيامة في الدِّماء" رواه البخاري (6864) ومسلم (1678) ، وقد أكَّد صلى الله عليه وسلم في خطبته في حجَّة الوداع حرمة دماء المسلمين وأموالهم وأعراضهم بتشبيهها بحرمة الزمان والمكان، فعن أبي بكرة رضي الله عنه قال: "خطبنا النَّبيُّ صلى الله عليه وسلم يوم النحر، قال: أتدرون أيَّ يوم هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننَّا أنَّه سيُسمِّيه بغير اسمه، قال: أليس يوم النحر؟

(1/24)

قلنا: بلى! قال: أي شهر هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنَّه سيُسمِّيه بغير اسمه، فقال: أليس ذو الحجة؟ قلنا: بلى! قال: أي بلد هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنَّه سيُسمِّيه بغير اسمه، قال: أليست بالبلدة الحرام؟ قلنا: بلى! قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربَّكم، ألاَ هل بلَّغت؟ قالوا: نعم! قال: اللهمَّ اشهد، فليُبلِّغ الشاهدُ الغائبَ، فرُبَّ مبلَّغ أوعى من سامع، فلا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض" رواه البخاري (67) و (1741) ، ومسلم (1679) ، وقد جاء هذا التأكيد أيضاً في حديث ابن عباس في صحيح البخاري (1739) ، وحديث ابن عمر فيه أيضاً (1742) ، وحديث جابر في صحيح مسلم (1218) .

(1/25)

وعن أبي هريرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات، قالوا: يا رسول الله! وما هنَّ؟ قال: الشرك بالله، والسِّحر، وقتل النفس التي حرَّم الله إلاَّ بالحقِّ، وأكل الرِّبا، وأكل مال اليتيم، والتولِّي يوم الزَّحف، وقذف المحصنات المؤمنات الغافلات" رواه البخاري (2766) ، ومسلم (145) .
وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لن يزال المؤمن في فُسحة من دينه ما لم يُصب دماً حراماً"، وقال ابن عمر: "إنَّ من وَرْطات الأمور التي لا مخرج لِمَن أوقع نفسَه فيها سفك الدم الحرام بغير حلِّه" رواهما البخاري في صحيحه (6862، 6863) .
وقال عبادة بن الصامت: "كنَّا مع رسول الله صلى الله عليه وسلم في مجلس، فقال: "تُبايعوني على أن لا تشركوا بالله شيئاً، ولا تزنوا، ولا تسرقوا، ولا تقتلوا

(1/26)

النفسَ التي حرَّم الله إلاَّ بالحقِّ، فمَن وفَّى منكم فأجره على الله، ومَن أصاب شيئاً من ذلك فعوقب به فهو كفَّارةٌ له، ومَن أصاب شيئاً من ذلك فستره الله عليه فأمرُه إلى الله، إن شاء عفا عنه وإن شاء عذَّبه" رواه البخاري (18) ومسلم (1709) ، وهذا لفظ مسلم.
وعن ابن عمر، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن حَمَلَ علينا السِّلاحَ فليس منَّا" رواه البخاري (6874) ومسلم (161) .
وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا يحلُّ دمُ امرئ مسلم يشهد أن لا إله إلاَّ الله وأنِّي رسول الله إلاَّ بإحدى ثلاث: النفس بالنفس، والثيِّب الزاني، والمفارق لدينه التارك للجماعة" رواه البخاري (6878) ، ومسلم (1676) .

(1/27)

وعنه أيضاً: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "سبابُ المسلم فسوق، وقتاله كفر" رواه البخاري (48) ، ومسلم (116) .
وعن ابن عباس: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أبغضُ الناس إلى الله ثلاثة: مُلحدٌ في الحرَم، ومبتغ في الإسلام سنَّة الجاهلية، ومطلب دم امرئ بغير حقٍّ ليهريق دمه" رواه البخاري (6882) .
وقال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيم ٌوَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} ، وفي صحيح البخاري (6896) عن ابن عمر رضي الله عنهما:"أنَّ غلاماً قُتل غيلة،

(1/28)

فقال عمر: لو اشترك فيها أهلُ صنعاء لقتلتُهم"، وقال مغيرة بن حكيم، عن أبيه: "إنَّ أربعة قتلوا صبيًّا، فقال عمر ... " مثله.
وفي صحيح البخاري (7152) عن جندب بن عبد الله قال: "إنَّ أوَّل ما ينتن من الإنسان بطنُه، فمَن استطاع أن لا يأكل إلاَّ طيِّباً فليفعل، ومَن استطاع أن لا يُحال بينه وبين الجنَّة بملء كفٍّ من دم هراقه فليفعل"، قال الحافظ في الفتح (13/130) :"ووقع مرفوعاً عند الطبراني أيضاً من طريق إسماعيل بن مسلم، عن الحسن، عن جندب، ولفظه: "تعلمون أنِّي سمعت رسول الله صلى الله عليه وسلم يقول: لا يحولنَّ بين أحدكم وبين الجنَّة وهو يراها ملءُ كفِّ دم من مسلم أهراقه بغير حلِّه"، وهذا لو لم يرِد مصرَّحاً برفعه لكان في حكم المرفوع؛ لأنَّه لا يُقال بالرأي، وهو وعيد شديد

(1/29)

لقتل المسلم بغير حقٍّ".
وقال صلى الله عليه وسلم: "ومَن خرج على أمَّتي يضرب برَّها وفاجرَها، ولا يتحاش من مؤمنها، ولا يفي لذي عهد عهدَه، فليس منِّي ولستُ منه" رواه مسلم (1848) .
وهذه أحاديثُ لَم ترد في الصحيحين مِمَّا أورده المنذري في الترغيب والترهيب، وأثبته الألباني في صحيح الترغيب والترهيب (1/629 ـ 634) :
عن البراء رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "لزوال الدنيا أهونُ على الله من قتل مؤمن بغير حق، ولو أنَّ أهلَ سماواته وأهل أرضه اشتركوا في دم مؤمن لأدخلهم الله النار".
وعن عبد الله بن عمرو رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "لزوال الدنيا أهون على الله من قتل رجل مسلم".

(1/30)

وعن بُريدة قال: قال رسول الله صلى الله عليه وسلم: "قتل المؤمن أعظم عند الله من زوال الدنيا".
وعن أبي سعيد وأبي هريرة رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "لو أنَّ أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبَّهم الله في النار".
وعن أبي بكرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "لو أنَّ أهل السموات والأرض اجتمعوا على قتل مسلم لكبَّهم الله جميعاً على وجوههم في النار".
وعن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلُّ ذنب عسى الله أن يغفره، إلاَّ الرجل يموت كافراً، أو الرجل يقتل مؤمناً متعمِّداً".
وعن أبي الدرداء رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "كلُّ ذنب عسى الله أن يغفره، إلاَّ الرجل يموت مشركاً، أو يقتل مؤمناً متعمِّداً".

(1/31)

وعن أبي موسى رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "إذا أصبح إبليسُ بثَّ جنودَه، فيقول: مَن أخذل اليوم مسلماً أُلبسُه التاج، قال: فيجيء هذا فيقول: لم أزل به حتى طلَّق امرأته، فيقول: أوشك أن يتزوَّج، ويجيء هذا فيقول: لم أزل به حتى عقَّ والديه، فيقول: يوشك أن يبرَّهما، ويجيء هذا فيقول: لم أزل به حتى أشرك، فيقول: أنت أنت، ويجيء هذا فيقول: لم أزل به حتى قَتَل، فيقول: أنت أنت، ويُلبسه التاج".
وعن عبادة بن الصامت رضى الله عنه، عن رسول الله صلى الله عليه وسلم قال: "من قتل مؤمناً فاغتبط بقتله لم يقبل الله منه صرفاً ولا عدلاً" رواه أبو داود، ثم روى عن خالد بن دهقان: سألت يحيى بن يحيى الغسَّاني عن قوله:"فاغتبط"، فقال: "الذين يقاتلون في الفتنة، فيقتل أحدهم، فيرى أحدهم أنَّه على هدى لا

(1/32)

يستغفر الله، يعني من ذلك".
وعن أبي سعيد رضى الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "يخرج عُنق من النار يتكلَّم، يقول: وُكلتُ اليوم بثلاثة: بكلِّ جبَّار عنيد، ومَن جعل مع الله إلَهاً آخر، ومن قتل نفساً بغير حق، فينطوي عليهم فيقذفهم في غمرات جهنَّم".
وأمَّا قتل المؤمن خطأ، فقد أوجب الله فيه الدية والكفارة، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}

(1/33)

ما جاء في قتل المعاهد عمداً وخطأ
قتل الذمِّي والمعاهد والمستأمن حرام، وقد ورد الوعيد الشديد في ذلك، فقد روى البخاري في صحيحه (3166) عن عبد الله بن عمرو رضي الله عنهما، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن قتل نفساً معاهداً لم يرح رائحة الجنة، وإنَّ ريحها توجد من مسيرة أربعين عاماً"، أورده البخاري هكذا في كتاب الجزية،"باب إثم مَن قتل معاهداً بغير جُرم"، وأورده في كتاب الديات، في"باب إثم من قتل ذمِّيًّا بغير جُرم"، ولفظه: "مَن قتل نفساً معاهداً لم يرح رائحة الجنة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً"، قال الحافظ في الفتح (12/259) : "كذا ترجم بالذمِّيِّ، وأورد الخبر في المعاهد، وترجم في الجزية بلفظ: (مَن قتل معاهداً) ، كما هو ظاهر الخبر، والمراد به مَن له عهدٌ مع المسلمين

(1/34)

سواء كان بعقد جزية أو هُدنة من سلطان أو أمان من مسلم".
ورواه النسائي (4750) بلفظ: "مَن قتل قتيلاً من أهل الذِّمَّة لم يجد ريح الجنَّة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً"، ورواه أيضاً (4749) بإسناد صحيح عن رجل من أصحاب النَّبيِّ صلى الله عليه وسلم: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن قتل رجلاً من أهل الذِّمَّة لم يجد ريح الجنَّة، وإنَّ ريحها ليوجد من مسيرة سبعين عاماً"، وعن أبي بكرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن قتل معاهداً في غير كُنهه حرَّم الله عليه الجنَّة" رواه أبو داود (2760) ، والنسائي (4747) بإسناد صحيح، وزاد النسائي (4748) : "أن يشمَّ ريحها".
ومعنى"في غير كُنهه" أي: في غير وقته الذي يجوز قتله فيه حين لا عهد له، قاله المنذري في الترغيب والترهيب (2/635) ، وقال: "ورواه ابن

(1/35)

حبان في صحيحه، ولفظه قال: "مَن قتل نفساً معاهدة بغير حقِّها لم يرح رائحة الجنَّة، وإنَّ ريحَ الجنَّة لتوجد من مسيرة مائة عام"، قال الألباني:"صحيح لغيره".
وأمَّا قتل المعاهد خطأ، فقد أوجب الله فيه الدية والكفارة، قال الله عزَّ وجلَّ: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} .
وأقول في الختام: اتَّقوا الله أيُّها الشباب في أنفسكم، لا تكونوا فريسةً للشيطان، يجمع لكم بين خزي الدنيا وعذاب الآخرة، واتَّقوا الله في المسلمين من الشيوخ والكهول والشباب، واتَّقوا الله في المسلمات من الأمَّهات والبنات والأخوات والعمَّات

(1/36)

والخالات، واتَّقوا الله في الشيوخ الرُّكَّع والأطفال الرُّضَّع، واتَّقوا الله في الدماء المعصومة والأموال المحترمة، {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} ، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} ، {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} ، {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} ، أفيقوا من سُباتكم وانتبهوا من غفلتكم، ولا تكونوا مطيَّة للشيطان للإفساد في الأرض.
وأسأل الله عزَّ وجلَّ أن يُفقِّه المسلمين بدينهم، وأن يحفظهم من مضلاَّت الفتن، ما ظهر منها وما بطن، وصلى الله وسلم وبارك على عبده ونبيِّه محمد وعلى آله وصحبه أجمعين.

(1/37)


رفقا أهل السنة بأهل السنة

مقدمة
...
رفقاً أهلَ السنَّة بأهلِ السنَّة
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله الذي ألَّف بين قلوب المؤمنين، ورغَّبهم في الاجتماع والائتلاف، وحذَّّرهم من التفرُّق والاختلاف، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، خلق فقدَّر، وشرع فيسَّر، وكان بالمؤمنين رحيماً، وأشهد أنَّ محمداً عبده ورسوله، الذي أمر بالتيسير والتبشير، فقال: "يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا"، اللَّهمَّ صلِّ وسلِّم وبارك عليه، وعلى آله المطهَّرين، وأصحابه الذين وصفهم الله بأنَّهم أشداء على الكفَّار رُحماءُ بينهم، وعلى مَن تبعهم بإحسان إلى يوم الدِّين، اللَّهمَّ اهدني واهد لي واهد بي، اللَّهمَّ طهِّر من الغلِّ جناني، وسدِّد لإصابة الحقِّ لساني، اللَّهمَّ إنِّي أعوذ

(1/3)

بك أن أضِلِّ أو أُضَلَّ، أو أزِلَّ أو أزَلَّ، أو أظلم أو أُظلَم، أو أجهلَ أو يُجهل عليَّ.
أمَّا بعد:
فأهل السنَّة والجماعة هم المتَّبعون لِما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، ونسبتهم إلى سنَّة الرسول صلى الله عليه وسلم التي حثَّ على التمسُّك بها بقوله: "فعليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليه بالنواجذ"، وحذَّر من مخالفتها بقوله: "وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة"، وقوله: " فمَن رغب عن سنَّتي فليس منِّي"، وهذا بخلاف غيرهم من أهل الأهواء والبدع، الذين سلكوا مسالكَ لم يكن عليها الرسول صلى الله عليه وسلم وأصحابه، فأهل السنَّة ظهرت عقيدتهم بظهور بعثته صلى الله عليه وسلم، وأهلُ الأهواء وُلدت عقائدُهم بعد زمنه

(1/4)

صلى الله عليه وسلم، منها ما كان في آخر عهد الصحابة، ومنها ما كان بعد ذلك، والرسول صلى الله عليه وسلم أخبر أنَّ مَن عاش من أصحابه سيُدرك هذا التفرُّقَ والاختلاف، فقال: "وإنَّه مَن يعش منكم فسيرى اختلافاً كثيراً"، ثم أرشد إلى سلوك الصراط المستقيم، وهو اتِّباعُ سنَّته وسنَّة خلفائه الراشدين، وحذَّر من محدثات الأمور، وأخبر أنَّها ضلال، وليس من المعقول ولا المقبول أن يُحجب حقٌّ وهدى عن الصحابة رضي الله عنهم ويُدَّخر لأناس يجيئون بعدهم؛ فإنَّ تلك البدع المحدَثة كلّها شر، ولو كان في شيء منها خير لسبق إليه الصحابة، لكنَّها شرٌّ ابُتلي به كثير مِمَّن جاء بعدهم مِمَّن انحرفوا عمَّا كان عليه الصحابةُ رضي الله عنهم، وقد قال الإمام مالك رحمه الله: "لن يصلح آخر هذه الأمَّة إلاَّ بما صلح به أوَّلها"، ولذا فإنَّ أهل السنَّة ينتسبون إلى السنَّة، وغيرهم ينتسبون

(1/5)

إلى نحلهم الباطلة كالجبرية والقدرية والمرجئة والإمامية الاثني عشرية، أو إلى أسماء أشخاص معيَّنين، كالجهمية والزيدية والأشعرية والإباضية، ولا يُقال إنَّ من هذا القبيل (الوهابية) ، نسبة إلى الشيخ محمد بن عبد الوهاب رحمه الله، فإنَّ أهلَ السنَّة في زمن الشيخ محمد ـ رحمه الله ـ وبعده لا ينتسبون هذه النسبة؛ لأنَّه ـ رحمه الله ـ لم يأت بشيء جديد فيُنتسَب إليه، بل هو متَّبعٌ لِما كان عليه السلف الصالح، ومظهرٌ للسنَّة وناشرٌ لها وداع إليها، وإنَّما يُطلِق هذه النِّسبةَ الحاقدون على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ الإصلاحية للتشويش على الناس، وصرفهم عن اتِّباع الحقِّ والهدى، وأن يبقوا على ما هم عليه من البدع المحدثة المخالفة لِما كان عليه أهل السنّة والجماعة.

(1/6)

قال الإمام الشاطبي في الاعتصام (1/79) : "وقال عبد الرحمن بن مهدي: قد سئل مالك بن أنس عن السنة؟ قال: هي ما لا اسم له غير السنة، وتلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقال ابن القيم في مدارج السالكين (3/179) : "وقد سئل بعض الأئمة عن السنة؟ قال: ما لا اسم له سوى السنَّة. يعني أنَّ أهل السنَّة ليس لهم اسم يُنسبون إليه سواها".
وفي كتاب الانتقاء لابن عبد البر (ص:35) : أنَّ رجلاً سأل مالكاً فقال: مَن أهل السنَّة؟ قال: "أهل السنَّة الذين ليس لهم لقبٌ يُعرفون به؛ لا جهمي ولا قدَري ولا رافضي".
ولا شكَّ أنَّ الواجبَ على أهل السنَّة في كلِّ

(1/7)

زمان ومكان التآلف والتراحم فيما بينهم، والتعاون على البرِّ والتقوى.
وإنَّ مِمَّا يؤسف له في هذا الزمان ما حصل من بعض أهل السنَّة من وحشة واختلاف، مِمَّا ترتَّب عليه انشغال بعضهم ببعض تجريحاً وتحذيراً وهجراً، وكان الواجب أن تكون جهودُهم جميعاً موجَّهةً إلى غيرهم من الكفَّار وأهل البدع المناوئين لأهل السنَّة، وأن يكونوا فيما بينهم متآلفين متراحمين، يذكِّرُ بعضهم بعضاً برفق ولين.
وقد رأيت كتابة كلمات؛ نصيحةً لهؤلاء جميعاً، سائلاً الله عزَّ وجلَّ أن ينفع بهذه الكلمات، إن أريد إلاَّ الإصلاحَ ما استطعت، وما توفيقي إلاَّ بالله عليه توكَّلت وإليه أنيب، وقد سمَّيت هذه النصيحة"رفقاً أهل السنَّة بأهل السنَّة".

(1/11)

وأسأل الله للجميع التوفيق والسداد، وأن يُصلح ذات بينهم وأن يؤلِّف بين قلوبهم وأن يهديهم سُبل السلام ويخرجهم من الظلمات إلى النور، إنَّه سميع مجيب.

(1/12)

نعمة النطق والبيان
نعمُ الله على عباده لا تُعدُّ ولا تُحصى، ومن أعظم هذه النِّعم نعمة النطق التي يُبين بها الإنسانُ عن مراده، ويقول القولَ السديد، ويأمر بالمعروف وينهى عن المنكر، ومَن فَقَدها لم تحصل له هذه الأمور، ولا يُمكنه التفاهم مع غيره إلاَّ بالإشارة أو الكتابة إن كان كاتباً، قال الله عزَّ وجلَّ: {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقد قيل في تفسيره: إنَّه مثل ضربه الله لنفسه وللوثن، وقيل: إنَّه مثل للكافر والمؤمن، قال القرطبي (9/149) : "روي عن ابن عباس وهو حسن؛ لأنَّه يعمُّ"، وهو واضحٌ في نقصان الرقيق

(1/10)

الأبكم الذي لا يُفيد غيرَه ولا يستفيد منه مولاه أينما وجَّهه.
وقال الله عزَّ وجلَّ: {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} ، فقد أقسم الله بنفسه على تحقق البعث والجزاء على الأعمال، كما أنَّ النطقَ حاصلٌ واقعٌ من المخاطَبين، وفي ذلك تنويه بنعمة النطق.
وقال سبحانه:
{خَلَقَ الْأِنْسَانَ عَلَّمَهُ الْبَيَانَ} وفسَّر الحسن البيانَ بالنطق، وفي ذلك تنويهٌ بنعمة النطق التي يحصل بها إبانة الإنسان عمَّا يريده.
وقال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ} قال ابن كثير في تفسيره: "وقوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} أي يُبصر بهما، {وَلِسَاناً} .أي. ينطق به فيعبِّر عمَّا في ضميره،

(1/11)

{وَشَفَتَيْنِ} يستعين بهما على الكلام وأكل الطعام، وجمالاً لوجهه وفمه".
ومن المعلوم أنَّ هذه النعمة إنَّما تكون نعمة حقًّا إذا استُعمل النطق بما هو خير، أمَّا إذا استُعمل بشرٍّ فهو وبالٌ على صاحبه، ويكون مَن فقد هذه النعمة أحسنَ حالاً منه.

(1/12)

حفظ اللسان من الكلام إلاَّ في خير
قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} وقال عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}
وقال تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}

(1/13)

وقال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً}
وفي صحيح مسلم (2589) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "أتدرون ما الغيبةُ؟ قالوا: اللهُ ورسولُه أعلم، قال: ذكرُك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لَم يكن فيه فقد بهتَّه".
وقال اللهُ عزَّ وجلَّ: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله يرضى لكم ثلاثاً ويكره لكم ثلاثاً؛ يرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تتفرَّقوا، ويكره لكم قيل وقال،

(1/14)

وكثرة السؤال، وإضاعة المال" أخرجه مسلم (1715) ، وجاءت هذه الثلاثة المكروهة في حديث المغيرة عند البخاري (2408) ومسلم.
وعن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "كُتب على ابن آدم نصيبه من الزنا، مدرك ذلك لا محالة، فالعينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرِّجل زناها الخُطا، والقلب يهوى ويتمنَّى، ويصدق ذلك الفرج ويكذبه" رواه البخاري (6612) ، ومسلم (2657) ، واللفظ لمسلم.
وروى البخاري في صحيحه (10) عن عبد الله ابن عمرو رضي الله عنهما عن النَّبيِّ صلى الله عليه وسلم قال: "المسلمُ مَن سلم المسلمون من لسانه ويده"، ورواه مسلم في صحيحه (64) ولفظه: أنَّ رجلاً

(1/15)

سأل رسولَ الله صلى الله عليه وسلم: أيُّ المسلمين خيرٌ؟ قال: "مَن سلم المسلمون من لسانه ويده".
وروى مسلمٌ أيضاً من حديث جابر (65) بلفظ حديث عبد الله بن عمرو عند البخاري.
قال الحافظ في شرح الحديث: "والحديث عامٌّ بالنسبة إلى اللسان دون اليد؛ لأنَّ اللسانَ يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة، وإنَّ أثرها في ذلك لعظيم".
وفي هذا المعنى يقول الشاعر:
كتبتُ وقد أيقنتُ يوم كتابتِي ... بأنَّ يدي تفنَى ويبقى كتابُها
فإن عملَت خيراً ستُجزى بمثله ... وإن عملت شرًّا عليَّ حسابُها

(1/16)

وروى البخاري في صحيحه (6474) عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "مَن يضمن لي ما بين لحْيَيْه وما بين رجليه أضمن له الجنَّة"، المراد بما بين اللّحْيَيْن والرِّجْلَين اللسانُ والفرْجُ.
وروى البخاري في صحيحه (6475) ومسلم في صحيحه (74) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت" الحديث.
قال النووي في شرح الأربعين في شرح هذا الحديث: "قال الشافعي: معنى الحديث إذا أراد أن يتكلَّم فليُفكِّر، فإن ظهر أنَّه لا ضرر عليه تكلَّم، وإن ظهر أنَّ فيه ضرراً وشكَّ فيه أمسك"، ونقل عن بعضهم أنَّه قال: "لو كنتم تشترون الكاغَد للحفظة لسكتُّم عن كثير من الكلام".

(1/17)

قال الإمام أبو حاتم بن حبان البستي في كتابه روضةُ العقلاء ونزهة الفضلاء (ص:45) : "الواجبُ على العاقل أن يلزم الصمتَ إلى أن يلزمه التكلُّمُ، فما أكثرَ مَن ندم إذا نطق، وأقلَّ من يندم إذا سكت، وأطول الناس شقاءً وأعظمهم بلاءً من ابتُلي بلسانٍ مطلقٍ، وفؤادٍ مطبقٍ".
وقال أيضاً (ص:47) : "الواجبُ على العاقل أن يُنصف أذنيه من فيه، ويعلم أنَّه إنَّما جُعلت له أذنان وفم واحدٌ ليسمع أكثر مِمَّا يقول؛ لأنَّه إذا قال ربَّما ندم، وإن لَم يقل لَم يندم، وهو على ردِّ ما لَم يقل أقدر منه على ردِّ ما قال، والكلمةُ إذا تكلَّم بها ملكَتْه، وإن لَم يتكلَّم بها ملكها".
وقال أيضاً في (ص:49) : "لسانُ العاقل يكون وراء قلبه، فإذا أراد القولَ رجع إلى القلب، فإن كان له قال، وإلاَّ فلا، والجاهلُ قلبُه في طرف

(1/18)

لسانه، ما أتى على لسانه تكلَّم به، وما عقل دينَه من لَم يحفظ لسانه".
وروى البخاري في صحيحه (6477) ومسلم في صحيحه (2988) ، واللفظُ لمسلم عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ العبدَ ليتكلَّم بالكلمة ما يتبيَّن ما فيها، يهوي بها في النار أبعدَ ما بين المشرق والمغرب".
وفي آخر حديث وصيّة النَّبِيِّ صلى الله عليه وسلم لمعاذ أخرجه الترمذي (2616) وقال: "حديثٌ حسنٌ صحيحٌ"، قال صلى الله عليه وسلم: "وهل يَكُبُّ الناسَ في النار على وجوههم أو على مناخِرهم إلاَّ حصائدُ ألسنتهم"، قاله جواباً لقول معاذ رضي الله عنه: "يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟ ".
قال الحافظ ابن رجب في شرحه من كتابه جامع العلوم والحكم (2/147) : "والمرادُ بحصائد

(1/19)

الألسنة: جزاءُ الكلام المحرَّم وعقوباته؛ فإنَّ الإنسانَ يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع، فمَن زرع خيراً مِن قولٍ أو عملٍ حَصَد الكرامة، ومن زرع شراًّ من قولٍ أو عملٍ حصد غداً الندامة".
وقال (2/146) : "هذا يدلُّ على أنَّ كفَّ اللسان وضبطَه وحبسَه هو أصل الخير كلِّه، وأنَّ مَن ملك لسانه فقد ملك أمره وأحكمه وضبطه".
ونقل (2/149) عن يونس بن عُبيد أنَّه قال: "ما رأيت أحداً لسانه منه على بال إلاَّ رأيت ذلك صلاحاً في سائر عمله"، وعن يحيى بن أبي كثير أنَّه قال: "ما صلح منطقُ رجل إلاَّ عرفت ذلك في سائر عمله، ولا فسد منطقُ رجل قطُّ إلاَّ عرفت ذلك في سائر عمله".
وروى مسلم في صحيحه (2581) عن أبي

(1/20)

هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "أتدرون مَن المُفلِس؟ قالوا: المُفلِسُ فينا مَن لا دِرهم له ولا متاع، فقال: إنَّ المفلسَ من أمتي يأتي يوم القيامة بصلاةٍ وصيامٍ وزكاةٍ، ويأتي قد شتم هذا، وقذف هذا، وأكل مالَ هذا، وسفك دم هذا، وضرب هذا، فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيَتْ حسناتُه قَبْل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثمَّ طُرح في النار".
وروى مسلم في صحيحه (2564) عن أبي هريرة رضي الله عنه حديثاً طويلاً جاء في آخره: "بحسب امرئٍ من الشرِّ أن يحقر أخاه المسلم، كلُّ المسلم على المسلم حرامٌ، دمُه ومالُه وعرضُه".
وروى البخاري في صحيحه (1739) ومسلم في صحيحه ـ واللفظُ للبخاري ـ عن ابن عباس رضي الله عنهما"أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ

(1/21)

قالوا: بلدٌ حرامٌ، قال: "فأيُّ شهرٍ هذا؟ قالوا: شهرٌ حرامٌ، قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرامٌ، كحرمة يومِكم هذا في بلدكم هذا في شهركم هذا، فأعادها مراراً، ثم رفع رأسَه فقال: اللهمَّ هل بلَّغتُ؟ اللهمَّ هل بلَّغتُ؟ قال ابنُ عباس رضي الله عنهما: فوالَّذي نفسي بيده! إنَّها لوصيَّتُه إلى أمَّته، فليبلِّغ الشاهدُ الغائبَ، لا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض".
وروى مسلم في صحيحه (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "مَن دعا إلى هُدى كان له مِن الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص

(1/22)

ذلك من آثامهم شيئاً".
قال الحافظ المنذري في الترغيب والترهيب (1/65) تعليقاً على حديث "إذا مات ابنُ آدم انقطع عملُه إلاَّ من إحدى ثلاث ... " الحديث، قال: "وناسخ العلم النافع له أجره وأجر من قرأه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا يوجب الإثمَ، عليه وزره ووزر مَن قَرَأَه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لِمَا تقدم من الأحاديث (مَن سنَّ سُنَّةً حسنة أو سيِّئة) ، والله أعلم".
وروى البخاري في صحيحه (6502) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إنَّ اللهَ قال: مَن عادَى لِي وَلِياًّ فقد آذنتُه بالحرب" الحديث.

(1/23)

الظنُّ والتجسُّس
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا}
ففي هذه الآية الكريمة الأمر باجتناب كثير من الظنِّ، وأنَّ منه إثماً، والنهي عن التجسُّس، والتجسُّسُ هو التنقيب عن عيوب الناس، وهو إنَّما يحصل تَبَعاً لإساءة الظنِّ.
وقال صلى الله عليه وسلم: "إيَّاكم والظنَّ؛ فإنَّ الظنَّ أكذبُ الحديث، ولا تحسَّسوا، ولا تجسَّسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عبادَ الله إخواناً" رواه البخاري (6064) ، ومسلم (2563) .
وقال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "ولا تظنَّنَّ بكلمة خرجت من أخيك المؤمن إلاَّ خيراً، وأنت تجد لها في الخير مَحملاً" ذكره ابن

(1/24)

كثير في تفسير آية سورة الحجرات.
وقال بكر بن عبد الله المزني كما في ترجمته من تهذيب التهذيب: "إيَّاك من الكلام ما إن أصبتَ فيه لَم تُؤجَر، وإن أخطأت فيه أثمت، وهو سوء الظنِّ بأخيك".
وقال أبو قلابة عبد الله بن زيد الجرمي كما في الحلية لأبي نعيم (2/285) : "إذا بلغك عن أخيك شيء تكرهه فالتمس له العذر جهدك؛ فإن لم تجد له عذراً فقل في نفسك: لعلَّ لأخي عذراً لا أعلمه".
وقال سفيان بن حسين: "ذكرت رجلاً بسوء عند إياس بن معاوية، فنظر في وجهي، وقال: أغزوتَ الرومَ؟ قلت: لا، قال: فالسِّند والهند والترك؟ قلت: لا، قال: أفَتسلَم منك الروم والسِّند والهند والترك، ولم يسلَمْ منك أخوك المسلم؟! قال:

(1/25)

فلَم أعُد بعدها". البداية والنهاية لابن كثير (13/121) .
أقول: ما أحسن هذا الجواب من إياس بن معاوية الذي كان مشهوراً بالذكاء، وهذا الجواب نموذجٌ من ذكائه.
وقال أبو حاتم بن حبان البستي في روضة العقلاء (ص:131) : "الواجبُ على العاقل لزوم السلامة بترك التجسس عن عيوب الناس، مع الاشتغال بإصلاح عيوب نفسه؛ فإنَّ من اشتغل بعيوبه عن عيوب غيره أراح بدنَه ولم يُتعب قلبَه، فكلَّما اطَّلع على عيب لنفسه هان عليه ما يرى مثله من أخيه، وإنَّ من اشتغل بعيوب الناس عن عيوب نفسه عمي قلبه وتعب بدنه وتعذَّر عليه ترك عيوب نفسه".
وقال (ص:133) : "التجسُّس من شعب

(1/26)

النفاق، كما أنَّ حسنَ الظنِّ من شعب الإيمان، والعاقل يحسن الظنَّ بإخوانه، وينفرد بغمومه وأحزانه، كما أنَّ الجاهلَ يُسيء الظنَّ بإخوانه، ولا يُفكِّر في جناياته وأشجانه".

(1/27)

الرِّفق واللِّين
وصف الله نبيَّه محمداً صلى الله عليه وسلم بأنَّه على خُلق عظيم، فقال: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} ، ووصفه بالرِّفق واللِّين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} ، ووصفه بالرحمة والرأفة بالمؤمنين، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}
وأمر الرسولُ صلى الله عليه وسلم بالرِّفق ورغَّب فيه، فقال: "يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا" أخرجه البخاري (69) ومسلم (1734) من حديث أنس، وأخرجه مسلم (1732) عن أبي موسى، ولفظه: "بشِّروا ولا تنفِّروا، ويسِّروا ولا تُعسِّروا"، وروى

(1/28)

البخاري في صحيحه (220) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال لأصحابه في قصة الأعرابي الذي بال في المسجد: "دَعوه، وهريقوا على بوله سَجْلاً من ماء أو ذنوباً من ماء؛ فإنَّما بُعثتم ميسِّرين ولم تُبعثوا معسِّرين".
وروى البخاري (6927) عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفقَ في الأمر كلِّه"، ورواه مسلم (2593) بلفظ: "يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفق، ويُعطي على الرِّفق ما لا يُعطي على العنف، وما لا يُعطي على ما سواه"، وروى مسلم في صحيحه (2594) عن عائشة، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيء إلاَّ زانه، ولا يُنزع عن شيء إلاَّ شانه"، وروى مسلم أيضاً (2592) عن جرير بن عبد الله رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "مَن

(1/29)

يُحرم الرِّفق يُحرم الخير".
وقد أمر الله النَّبيَّيْن الكريمين موسى وهارون ـ عليهما الصلاة والسلام ـ أن يدعوا فرعون بالرِّفق واللِّين، فقال: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} ، ووصف الله الصحابةَ الكرام بالتراحم فيما بينهم، فقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}

(1/30)

موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر
ليست العصمةُ لأحد بعد رسول الله صلى الله عليه وسلم؛ فلا يسلم عالِمٌ من خطأ، ومن أخطأ لا يُتابَع على خطئه، ولا يُتخذ ذلك الخطأ ذريعة إلى عيبه والتحذير منه، بل يُغتفر خطؤه القليل في صوابه الكثير، ومن كان من هؤلاء العلماء قد مضى فيُستفادُ من علمه مع الحذر من متابعته على الخطأ، ويُدعى له ويُترحَّم عليه، ومَن كان حيًّا سواء كان عالماً أو طالب علم يُنبَّه على خطئه برفق ولين ومحبَّة لسلامته من الخطأ ورجوعه إلى الصواب.
ومن العلماء الذين مَضوا وعندهم خلل في مسائل من العقيدة، ولا يستغني العلماء وطلبة العلم عن علمهم، بل إنَّ مؤلَّفاتهم من المراجع

(1/31)

المهمَّة للمشتغلين في العلم، الأئمة: البيهقي والنووي وابن حجر العسقلاني.
فأمَّا الإمام أحمد بن حسين أبو بكر البيهقي، فقد قال فيه الذهبي في السير (18/163 وما بعدها) : "هو الحافظ العلامة الثبت الفقيه شيخ الإسلام"، وقال: "وبورك له في علمه، وصنَّف التصانيف النافعة"، وقال: "وانقطع بقريته مُقبلاً على الجمع والتأليف، فعمل السنن الكبير في عشر مجلدات، ليس لأحد مثله"، وذكر له كتباً أخرى كثيرة، وكتابه (السنن الكبرى) مطبوع في عشر مجلدات كبار، ونقل عن الحافظ عبد الغافر بن إسماعيل كلاماً قال فيه: "وتواليفه تقارب ألف جزء مِمَّا لم يسبقه إليه أحد، جمع بين علم الحديث والفقه، وبيان علل الحديث، ووجه الجمع بين الأحاديث"، وقال الذهبي أيضا: ً"فتصانيف

(1/32)

البيهقي عظيمة القدر، غزيرة الفوائد، قلَّ مَن جوَّد تواليفه مثل الإمام أبي بكر، فينبغي للعالم أن يعتني بهؤلاء، سيما سننه الكبرى".
وأمَّا الإمام يحيى بن شرف النووي، فقد قال فيه الذهبي في تذكرة الحفاظ (4/259) : "الإمام الحافظ الأوحد القدوة شيخ الإسلام علم الأولياء ... صاحب التصانيف النافعة"، وقال: "مع ما هو عليه من المجاهدة بنفسه والعمل بدقائق الورع والمراقبة وتصفية النفس من الشوائب ومحقها من أغراضها، كان حافظاً للحديث وفنونه ورجاله وصحيحه وعليله، رأساً في معرفة المذهب".
وقال ابن كثير في البداية والنهاية (17/540) : "ثم اعتنى بالتصنيف، فجمع شيئاً كثيراً، منها ما أكمله ومنها ما لم يكمله، فمِمَّا كمَّل شرح مسلم والروضة والمنهاج والرياض والأذكار والتبيان

(1/33)

وتحرير التنبيه وتصحيحه وتهذيب الأسماء واللغات وطبقات الفقهاء وغير ذلك، ومِمَّا لم يتممه ـ ولو كمل لم يكن له نظير في بابه ـ شرح المهذب الذي سمَّاه المجموع، وصل فيه إلى كتاب الرِّبا، فأبدع فيه وأجاد وأفاد وأحسن الانتقاد، وحرر الفقه فيه في المذهب وغيره، وحرَّر فيه الحديث على ما ينبغي، والغريب واللغة وأشياء مهمَّة لا توجد إلاَّ فيه ... ولا أعرف في كتب الفقه أحسن منه، على أنَّه محتاجٌ إلى أشياء كثيرة تُزاد فيه وتُضاف إليه".
ومع هذه السعة في المؤلفات والإجادة فيها لم يكن من المعمَّرين، فمدَّة عمره خمس وأربعون سنة، ولد سنة (631هـ) ، وتوفي سنة (676هـ) .
وأمَّا الحافظ أحمد بن علي بن حجر العسقلاني، فهو الإمام المشهور بتآليفه الكثيرة، وأهمُّها فتح

(1/34)

الباري شرح صحيح البخاري، الذي هو مرجع عظيم للعلماء، ومنها الإصابة وتهذيب التهذيب وتقريبه ولسان الميزان وتعجيل المنفعة وبلوغ المرام وغيرها.
ومن المعاصرين الشيخ العلاَّمة المحدِّث محمد ناصر الدين الألباني، لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الاطِّلاع فيه، لَم يسلم من الوقوع في أمور يعتبرها الكثيرون أخطاء منه، مثل اهتمامه بمسألة الحجاب وتقرير أنَّ ستر وجه المرأة ليس بواجب، بل مستحب، ولو كان ما قاله حقًّا فإنَّه يُعتبر من الحقِّ الذي ينبغي إخفاؤه؛ لِمَا ترتَّب عليه من اعتماد بعض النساء اللاَّتي يهوين السفور عليه، وكذا قوله في كتاب صفة صلاة النَّبيِّ صلى الله عليه وسلم: "إنَّ وضع اليدين على الصدر بعد الركوع بدعةٌ ضلالة" وهي مسألة خلافية،

(1/35)

وكذا ما ذكره في السلسلة الضعيفة (2355) من أنَّ عدم أخذ ما زاد على القبضة من اللحية من البدع الإضافية، وكذا تحريمه الذهب المحلَّق على النساء، ومع إنكاري عليه قوله في هذه المسائل فأنا لا أستغني وأرى أنَّه لا يستغني غيري عن كتبه والإفادة منها، وما أحسن قول الإمام مالك رحمه الله: "كلٌّ يؤخذ من قوله ويُردُّ إلاَّ صاحب هذا القبر، ويشير إلى قبر النَّبيِ صلى الله عليه وسلم".
وهذه نقول عن جماعة من أهل العلم في تقرير وتوضيح اغتفار خطأ العالم في صوابه الكثير:
قال سعيد بن المسيب (93هـ) : "ليس من عالم ولا شريف ولا ذي فضل إلاَّ وفيه عيب، ولكن مَن كان فضلُه أكثرَ من نقصه ذهب نقصه لفضله، كما أنَّه من غلب عليه نقصانه ذهب فضله. وقال غيره: لا يسلم العالم من الخطأ، فمَن أخطأ قليلاً وأصاب

(1/36)

كثيراً فهو عالم، ومن أصاب قليلاً وأخطأ كثيراً فهو جاهل". جامع بيان العلم وفضله لابن عبد البر (2/48) .
وقال عبد الله بن المبارك (181هـ) : "إذا غلبت محاسنُ الرَّجل على مساوئه لَم تُذكر المساوئ، وإذا غلبت المساوئ عن المحاسن لَم تُذكر المحاسن". سير أعلام النبلاء للذهبي (8/352 ط. الأولى) .
وقال الإمام أحمد (241هـ) : "لَم يعبر الجسر من خراسان مثل إسحاق (يعني ابن راهويه) ، وإن كان يخالفنا في أشياء؛ فإنَّ الناسَ لم يزل يخالف بعضُهم بعضاً". سير أعلام النبلاء (11/371) .
وقال أبو حاتم ابن حبان (354هـ) : "كان عبد الملك ـ يعني ابن أبي سليمان ـ من خيار أهل الكوفة وحفاظهم، والغالب على من يحفظ

(1/37)

ويُحدِّث من حفظه أن يهم، وليس من الإنصاف ترك حديث شيخ ثبْتٍ صحَّت عدالتُه بأوهام يهم في روايته، ولو سلكنا هذا المسلك للزمنا ترك حديث الزهري وابن جريج والثوري وشعبة؛ لأنَّهم أهل حفظ وإتقان، وكانوا يحدِّثون من حفظهم، ولم يكونوا معصومين حتى لا يهموا في الروايات، بل الاحتياط والأولى في مثل هذا قبول ما يروي الثبت من الروايات، وترك ما صح أنَّه وهم فيها ما لم يفحش ذلك منه حتى يغلب على صوابه، فإن كان كذلك استحق الترك حينئذ". الثقات (7/97 ـ 98) .
وقال شيخ الإسلام ابن تيمية (728هـ) : "ومِمَّا ينبغي أن يُعرف أن الطوائفَ المنتسبة إلى متبوعين في أصول الدِّين والكلام على درجات، منهم مَن يكون قد خالف السنَّةَ في أصول عظيمة،

(1/38)

ومنهم مَن يكون إنَّما خالف السنَّةَ في أمور دقيقة.
وَمن يكون قد رد على غيره من الطوائف الذين هم أبعدُ عن السنَّة منه، فيكون محموداً فيما ردَّه من الباطل وقاله من الحقِّ، لكن يكون قد جاوز العدل في ردِّه بحيث جحد بعضَ الحقِّ وقال بعضَ الباطل، فيكون قد ردَّ بدعةً كبيرة ببدعة أخفَّ منها، ورد باطلاً بباطل أخفَّ منه، وهذه حالُ أكثر أهل الكلام المنتسبين إلى السنَّة والجماعة.
ومثل هؤلاء إذا لَم يَجعلوا ما ابتدعوه قولاً يفارقون به جماعةَ المسلمين يوالون عليه ويعادون كان من نوع الخطأ، والله سبحانه وتعالى يغفر للمؤمنين خطأَهم في مثل ذلك.
ولهذا وقع في مثل هذا كثيرٌ من سلف الأمة وأئمتها لهم مقالات قالوها باجتهاد وهي تخالف ما ثبت في الكتاب والسنة، بخلاف مَن والى موافقَه

(1/39)

وعادى مخالفَه، وفرَّق بين جماعة المسلمين، وكفَّر وفسَّق مخالفَه دون موافقه في مسائل الآراء والاجتهادات، واستحلَّ قتال مخالفه دون موافقه، فهؤلاء من أهل التفرق والاختلافات". مجموع الفتاوى (3/348 ـ 349) .
وقال (19/191 ـ 192) : "وكثيرٌ من مجتهدي السلف والخلف قد قالوا وفعلوا ما هو بدعة ولم يعلموا أنَّه بدعة، إمَّا لأحاديث ضعيفة ظنُّوها صحيحة، وإمَّا لآيات فهموا منها ما لَم يُرَد منها، وإمَّا لرأي رأوه وفي المسألة نصوص لم تبلغهم، وإذا اتَّقى الرَّجل ربَّه ما استطاع دخل في قوله: َ {بَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وفي الصحيح أنَّ الله قال: "قد فعلتُ".
وقال الإمام الذهبي (748هـ) : "ثم إن الكبير من أئمَّة العلم إذا كثر صوابُه، وعُلم تحرِّيه للحقِّ،

(1/40)

واتَّسع علمه، وظهر ذكاؤه، وعُرف صلاحُه وورعه واتِّباعه، يُغفر له زلَله، ولا نضلِّله ونطرحه، وننسى محاسنه، نعم! ولا نقتدي به في بدعته وخطئه، ونرجو له التوبة من ذلك". سير أعلام النبلاء (5/271) .
وقال أيضاً: "ولو أنَّا كلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له قُمنا عليه وبدَّعناه وهجَرناه، لَمَا سلم معنا لا ابن نصر ولا ابن منده ولا مَن هو أكبر منهما، والله هو هادي الخلق إلى الحقِّ، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة" السير (14/39 ـ 40) .
وقال أيضاً: "ولو أنَّ كلَّ من أخطأ في اجتهاده ـ مع صحَّة إيمانه وتوخِّيه لاتباع الحقِّ ـ أهدرناه وبدَّعناه، لقلَّ مَن يسلم من الأئمَّة معنا، رحم الله الجميعَ بمنِّه وكرمه". السير (14/376) .

(1/41)

عليه، بل يشتغل بالعلم الذي يعود عليه وعلى غيره بالنفع العظيم، وهذه هي طريقة الشيخ عبد العزيز بن باز رحمه الله.
4 ـ لا يجوز أن يَمتحن أيُّ طالب علم غيرَه بأن يكون له موقف من فلان المردود عليه أو الرَّاد، فإن وافق سلم، وإن لم يُوافق بُدِّع وهُجر، وليس لأحد أن ينسب إلى أهل السنَّة مثل هذه الفوضى في التبديع والهجر، وليس لأحد أيضاً أن يصف من لا يسلك هذا المسلك الفوضوي بأنَّه مُميِّع لمنهج السلف، والهجرُ المفيد بين أهل السنَّة ما كان نافعاً للمهجور، كهجر الوالد ولده، والشيخ تلميذه، وكذا صدور الهجر مِمَّن يكون له منزلة رفيعة ومكانة عالية، فإنَّ هجرَ مثل هؤلاء يكون مفيداً للمهجور، وأمَّا إذا صدر الهجر من بعض الطلبة لغيرهم، لا سيما إذا كان في أمور لا يسوغ

(1/42)

الإسلام وأهله بمكان قد تكون منه الهفوة والزلَّة هو فيها معذور، بل ومأجور لاجتهاده، فلا يجوز أن يُتبع فيها، ولا يجوز أن تُهدر مكانته وإمامته ومنزلته من قلوب المسلمين" إعلام الموقعين (3/295) .
وقال ابن رجب الحنبلي (795هـ) : "ويأبى الله العصمة لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير من صوابه". القواعد (ص:3) .

(1/43)

فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها
حصل في هذا الزمان انشغال بعض أهل السنَّة ببعض تجريحاً وتحذيراً، وترتَّب على ذلك التفرُّق والاختلاف والتهاجر، وكان اللائقُ بل المتعيَّن التواد والتراحم بينهم، ووقوفهم صفًّا واحداً في وجه أهل البدع والأهواء المخالفين لأهل السنَّة والجماعة، ويرجع ذلك إلى سببين:
أحدهما: أنَّ من أهل السنَّة في هذا العصر من يكون دَيْدَنُه وشغلُه الشاغل تتبُّع الأخطاء والبحث عنها، سواء كانت في المؤلفات أو الأشرطة، ثم التحذير مِمَّن حصل منه شيءٌ من هذه الأخطاء، ومن هذه الأخطاء التي يُجرَّح بها الشخص ويُحذَّر منه بسببها تعاونه مثلاً مع إحدى الجمعيات بإلقاء

(1/44)

المحاضرات أو المشاركة في الندوات، وهذه الجمعية قد كان الشيخ عبد العزيز بن باز والشيخ محمد بن عثيمين رحمهما الله يُلقيان عليها المحاضرات عن طريق الهاتف، ويُعاب عليها دخولها في أمر قد أفتاها به هذان العالمان الجليلان، واتِّهام المرء رأيه أولى من اتِّهامه رأي غيره، ولا سيما إذا كان رأياً أفتى به كبار العلماء، وكان بعضُ أصحاب النَّبيِّ صلى الله عليه وسلم بعدما جرى في صلح الحُديبية يقول: يا أيُّها الناس! اتِّهموا الرأي في الدِّين.
ومن المجروحين مَن يكون نفعه عظيماً، سواء عن طريق الدروس أو التأليف أو الخطب، ويُحذَّر منه لكونه لا يُعرف عنه الكلام في فلان أو الجماعة الفلانية مثلاً، بل لقد وصل التجريح والتحذير إلى البقيَّة الباقية في بعض الدول العربية، مِمَّن نفعهم عميم وجهودهم عظيمة في إظهار السنَّة ونشرها

(1/45)

والدعوة إليها، ولا شكَّ أنَّ التحذير من مثل هؤلاء فيه قطع الطريق بين طلبة العلم ومَن يُمكنهم الاستفادة منهم علماً وخلقاً.
والثاني: أنَّ من أهل السنَّة مَن إذا رأى أخطاء لأحد من أهل السنَّة كتب في الردِّ عليه، ثم إنَّ المردودَ عليه يُقابل الردَّ بردٍّ، ثم يشتغل كلٌّ منهما بقراءة ما للآخر من كتابات قديمة أو حديثة والسماع لِمَا كان له من أشرطة كذلك؛ لالتقاط الأخطاء وتصيُّد المثالب، وقد يكون بعضُها من قبيل سبق اللسان، يتولَّى ذلك بنفسه، أو يقوم له غيرُه به، ثم يسعى كلٌّ منهما إلى الاستكثار من المؤيِّدين له المُدينين للآخر، ثم يجتهد المؤيِّّدون لكلِّ واحد منهما بالإشادة بقول من يؤيِّده وذم غيره، وإلزام من يلقاه بأن يكون له موقف مِمَّن لا يؤيِّده، فإن لم يفعل بدَّعه تبَعاً لتبديع الطرف الآخر،

(1/46)

وأتبع ذلك بهجره، وعَمَلُ هؤلاء المؤيِّدين لأحد الطرفين الذامِّين للطرف الآخر من أعظم الأسباب في إظهار الفتنة ونشرها على نطاق واسع، ويزداد الأمر سوءاً إذا قام كلٌّ من الطرفين والمؤيِّدين لهما بنشر ما يُذمُّ به الآخر في شبكة المعلومات (الانترنت) ، ثم ينشغل الشباب من أهل السنَّة في مختلف البلاد بل في القارات بمتابعة الاطلاع على ما يُنشر بالمواقع التي تنشر لهؤلاء وهؤلاء من القيل والقال الذي لا يأتي بخير، وإنَّما يأتي بالضرر والتفرُّق، مِمَّا جعل هؤلاء وهؤلاء المؤيِّدين لكلٍّ من الطرفين يشبهون المتردِّدين على لوحات الإعلانات للوقوف على ما يجدُّ نشره فيها، ويُشبهون أيضاً المفتونين بالأندية الرياضية الذين يشجِّع كلٌّ منهم فريقاً، فيحصل بينهم الخصام والوحشة والتنازع نتيجة لذلك.

(1/47)

وطريق السلامة من هذه الفتن تكون بما يأتي:
أولاً: فيما يتعلَّق بالتجريح والتحذير ينبغي مراعاة ما يلي:
1 ـ أن يتقي اللهَ مَن أشغل نفسَه بتجريح العلماء وطلبة العلم والتحذير منهم، فينشغل بالبحث عن عيوبه للتخلُّص منها بدلاً من الاشتغال بعيوب الآخرين، ويحافظ على الإبقاء على حسناته فلا يضيق بها ذرعاً، فيوزِّعها على مَن ابتلي بتجريحهم والنَّيل منهم، وهو أحوجُ من غيره إلى تلك الحسنات في يوم لا ينفع فيه مال ولا بنون إلاَّ مَن أتى اللهَ بقلب سليم.
2 ـ أن يشغل نفسه بدلاً من التجريح والتحذير بتحصيل العلم النافع، والجدِّ والاجتهاد فيه ليستفيد ويُفيد، وينتفع وينفع، فمن الخير

(1/48)

للإنسان أن يشتغلَ بالعلم تعلُّماً وتعليماً ودعوة وتأليفاً، إذا تَمكَّن من ذلك ليكون من أهل البناء، وألاَّ يشغل نفسه بتجريح العلماء وطلبة العلم من أهل السنَّة، وقطع الطريق الموصلة إلى الاستفادة منهم، فيكون من أهل الهدم، ومثل هذا المشتغل بالتجريح لا يخلِّف بعده إذا مات علماً يُنتفع به، ولا يفقدُ الناس بموته عالماً ينفعهم، بل بموته يسلمون من شره.
3 ـ أن ينصرف الطلبة من أهل السنَّة في كلِّ مكان إلى الاشتغال بالعلم، بقراءة الكتب المفيدة وسماع الأشرطة لعلماء أهل السنَّة مثل الشيخ ابن باز والشيخ ابن عثيمين، بدلاً من انشغالهم بالاتصال بفلان أو فلان، سائلين: "ما رأيك في فلان أو فلان؟ "، "وماذا تقول في قول فلان في فلان، وقول فلان في فلان؟ ".

(1/49)

4 ـ عند سؤال طلبة العلم عن حال أشخاص من المشتغلين بالعلم، ينبغي رجوعهم إلى رئاسة الإفتاء بالرياض للسؤال عنهم، وهل يُرجع إليهم في الفتوى وأخذ العلم عنهم أو لا؟ ومَن كان عنده علم بأحوال أشخاص معيَّنين يُمكنه أن يكتب إلى رئاسة الإفتاء ببيان ما يعلمه عنهم للنظر في ذلك، وليكون صدور التجريح والتحذير إذا صدر يكون من جهة يُعتمد عليها في الفتوى وفي بيان مَن يؤخذ عنه العلم ويُرجع إليه في الفتوى، ولا شكَّ أنَّ الجهة التي يُرجع إليها للإفتاء في المسائل هي التي ينبغي الرجوع إليها في معرفة مَن يُستفتى ويُؤخذ عنه العلم، وألاَّ يجعل أحدٌ نفسه مرجعاً في مثل هذه المهمَّات؛ فإنَّ من حسن إسلام المرء تركه ما لا يعنيه.

(1/50)

ثانياً: فيما يتعلَّق بالردِّ على مَن أخطأ، ينبغي مراعاة ما يلي:
1 ـ أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز بن باز ـ رحمه الله ـ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها.
2 ـ إذا كان الخطأ الذي رد عليه فيه غير واضح، بل هو من الأمور التي يحتمل أن يكون الرادُّ فيها مصيباً أو مخطئاً، فينبغي الرجوع إلى رئاسة الإفتاء للفصل في ذلك، وأمَّا إذا كان الخطأ واضحاً، فعلى المردود عليه أن يرجع عنه؛ فإنَّ الرجوعَ إلى الحقِّ خيرٌ من التمادي في الباطل.
3 ـ إذا حصل الردُّ من إنسان على آخر يكون قد أدَّى ما عليه، فلا يشغل نفسَه بمتابعة المردود

(1/51)

عليه، بل يشتغل بالعلم الذي يعود عليه وعلى غيره بالنفع العظيم، وهذه هي طريقة الشيخ عبد العزيز بن باز رحمه الله.
4 ـ لا يجوز أن يَمتحن أيُّ طالب علم غيرَه بأن يكون له موقف من فلان المردود عليه أو الرَّاد، فإن وافق سلم، وإن لم يُوافق بُدِّع وهُجر، وليس لأحد أن ينسب إلى أهل السنَّة مثل هذه الفوضى في التبديع والهجر، وليس لأحد أيضاً أن يصف من لا يسلك هذا المسلك الفوضوي بأنَّه مُميِّع لمنهج السلف، والهجرُ المفيد بين أهل السنَّة ما كان نافعاً للمهجور، كهجر الوالد ولده، والشيخ تلميذه، وكذا صدور الهجر مِمَّن يكون له منزلة رفيعة ومكانة عالية، فإنَّ هجرَ مثل هؤلاء يكون مفيداً للمهجور، وأمَّا إذا صدر الهجر من بعض الطلبة لغيرهم، لا سيما إذا كان في أمور لا يسوغ

(1/52)

الهجر بسببها، فذلك لا يُفيد المهجور شيئاً، بل يترتَّب عليه وجود الوحشة والتدابر والتقاطع، قال شيخ الإسلام ابن تيمية في مجموع الفتاوى (3/413 ـ 414) في كلام له عن يزيد بن معاوية: "والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له"، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري رضي الله عنه ...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة".

(1/53)

وقال (3/415) :"وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله صلى الله عليه وسلم".
وقال (20/164) : "وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ صلى الله عليه وسلم، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون".
وقال (28/15 ـ 16) : "فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل

(1/54)

غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} "، قال الحافظ ابن رجب في شرح حديث: "من حسن إسلام المرء تركه ما لا يعنيه" من كتابه جامع العلوم والحكم (1/288) : "وهذا الحديث أصلٌ عظيم من أصول الأدب، وقد حكى الإمام أبو عَمرو بن الصلاح عن أبي محمد بن أبي زيد ـ إمام المالكية في زمانه ـ أنَّه قال: جماعُ آداب الخير وأزمته تتفرَّع من أربعة أحاديث: قول النَّبيِّ صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت"، وقوله صلى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه"، وقوله للذي اختصر له في

(1/55)

الوصيَّة: (لا تغضب) ، وقوله صلى الله عليه وسلم: "المؤمن يُحبُّ لأخيه ما يُحبُّ لنفسه".
أقول: ما أحوج طلبة العلم إلى التأدُّب بهذه الآداب التي تعود عليهم وعلى غيرهم بالخير والفائدة، مع البُعد عن الجفاء والفظاظة التي لا تُثمر إلاَّ الوحشة والفُرقة وتنافر القلوب وتمزيق الشمل.
5 ـ على كلِّ طالب علم ناصح لنفسه أن يُعرضَ عن متابعة ما يُنشر في شبكة المعلومات الانترنت، عمَّا يقوله هؤلاء في هؤلاء، وهؤلاء في هؤلاء، والإقبال عند استعمال شبكة الانترنت على النظر في مثل موقع الشيخ عبد العزيز بن باز ـ رحمه الله ـ ومطالعة بحوثه وفتاواه التي بلغت حتى الآن واحداً وعشرين مجلداً، وفتاوى اللجنة الدائمة التي بلغت حتى الآن عشرين مجلداً، وكذا موقع الشيخ محمد

(1/56)

بن عثيمين ـ رحمه الله ـ ومطالعة كتبه وفتاواه الكثيرة الواسعة.
وفي الختام أوصي طلبة العلم أن يشكروا اللهَ عزَّ وجلَّ على توفيقه لهم؛ إذ جعلهم من طلاَّبه، وأن يُعنوا بالإخلاص في طلبه، ويبذلوا النَّفس والنّفيس لتحصيله، وأن يحفظوا الأوقات في الاشتغال به؛ فإنَّ العلم لا يُنال بالأماني والإخلاد إلى الكسل والخمول، وقد قال يحيى بن أبي كثير اليمامي: "لا يُستطاع العلم براحة الجسم" رواه مسلم في صحيحه بإسناده إليه في أثناء إيراده أحاديث أوقات الصلاة، وقد جاء في كتاب الله آيات، وفي سنَّة نبيِّه صلى الله عليه وسلم أحاديث تدلّ على شرف العلم وفضل أهله، كقوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} وقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} وقوله:

(1/57)

{يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} ، وقوله: {قُلْ رَبِّ زِدْنِي عِلْماً} ، وأما الأحاديث في ذلك فمنها قوله صلى الله عليه وسلم: "من يُرد الله به خيراً يفقِّهه في الدِّين" أخرجه البخاري (71) ومسلم (1037) ، وقد دلَّ الحديثُ على أنَّ من علامة إرادة الله تعالى الخير بالعبد أن يفقِّهه في الدِّين؛ لأنه بفقهه في الدِّين يعبد الله على بصيرة، ويدعو غيره على بصيرة، وقوله صلى الله عليه وسلم: "خيركم من تعلّم القرآن وعلَّمه" رواه البخاري (5027) ، وقوله صلى الله عليه وسلم: "إنَّ الله يرفع بهذا الكتاب أقواماً ويضع به آخرين" رواه مسلم (817) ، وقوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع مقالتي فوعاها وأدّاها كما سمعها" وهو حديثٌ متواتر، جاء عن أكثر من عشرين صحابياً، ذكرت رواياتهم في كتابي"دراسة حديث (نضّر الله امرءا سمع مقالتي)

(1/58)

روايةً ودرايةً"، وقوله صلى الله عليه وسلم: "من سلك طريقاً يطلب فيه علماً سلك الله عزَّ وجلَّ به طريقاً من طرق الجنّة، وإنَّ الملائكة لتضع أجنحتها رضاً لطالب العلم، وإنَّ العالِم ليستغفر له من في السموات ومن في الأرض، والحيتان في جَوف الماء، وإنَّ فضلَ العالِم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإنَّ العلماء ورثةُ الأنبياء، وإنَّ الأنبياء لم يورِّثوا ديناراً ولا درهماً، ورَّثوا العلم، فمَن أخذه أخذ بحظٍّ وافر" وهو حديث حسن لغيره، أخرجه أبو داود (3628) وغيره، وانظر لتخريجه صحيح الترغيب والترهيب (70) والتعليق على مسند الإمام أحمد (21715) ، وقد شرح الحافظ ابن رجب هذا الحديث في جزء مفرد، والجملة الأولى وردت في حديث في صحيح مسلم (2699) ، وقوله صلى الله عليه وسلم: "إذا مات الإنسان

(1/59)

انقطع عنه عملُه إلاَّ من ثلاثة: إلاَّ من صدقةٍ جارية، أو علمٍ يُنتفع به، أو ولدٍ صالحٍ يدعو له" رواه مسلم (1631) ، وقوله صلى الله عليه وسلم: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً" أخرجه مسلم (2674) .
وأيضاً أوصي الجميع بحفظ الوقت وعمارته فيما يعود على الإنسان بالخير؛ لقوله صلى الله عليه وسلم: "نعمتان مغبونٌ فيهما كثيرٌ من الناس: الصحَّةُ والفراغ" رواه البخاري في صحيحه (6412) ، وهو أوّل حديثٍ عنده في كتاب الرِّقاق، وقد أورد في هذا الكتاب (11/235 مع الفتح) أثراً عن عليّ بن أبي طالب رضي الله عنه قال: "ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكلِّ واحدةٍ منهما

(1/60)

بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا؛ فإنَّ اليوم عملٌ ولا حسابٌ، وغداً حسابٌ ولا عمل".
وأوصي بالاشتغال بما يعني عمّا لا يعني؛ لقوله صلى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه" حديث حسن، رواه الترمذي (2317) وغيره، وهو الحديث الثاني عشر من الأربعين للنووي.
وأوصي بالاعتدال والتوسُّط بين الغلوّ والجفاء والإفراط والتفريط؛ لقوله صلى الله عليه وسلم: "إيّاكم والغلوّ في الدِّين؛ فإنّما هلك من كان قبلكم بالغلوِّ في الدِّين" وهو حديث صحيح، أخرجه النّسائي وغيره، وهو من أحاديث حجّة الوداع، انظر تخريجه في السلسلة الصحيحة للألباني (1283) .
وأوصي بالحذر من الظلم؛ للحديث القدسي: "يا عبادي! إنِّي حرّمت الظلم على نفسي،

(1/61)

وجعلتُه بينكم محرَّماً فلا تظالَموا" رواه مسلم (2577) ، ولقوله صلى الله عليه وسلم: "اتّقوا الظلمَ؛ فإنَّ الظلم ظلماتٌ يوم القيامة" رواه مسلم (2578) .
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميع لِمَا فيه تحصيل العلم النافع والعمل به والدعوة إليه على بصيرة، وأن يجمعهم على الحقِّ والهدى، ويسلمهم من الفتن ما ظهر منها وما بطن، إنَّه وليُّ ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه ومَن تبعهم بإحسان إلى يوم الدِّين.

(1/62)


شرح الأربعين النووية 001

شرح الأربعين النووية

شرح الأربعين النووية [1]
لقد جمع الإمام النووي رحمه الله تعالى أربعين حديثاً من جوامع كلم النبي صلى الله عليه وسلم، وكل حديث منها قاعدة من قواعد الدين، ويحتوي على كثير من الفوائد العظيمة والعلوم المفيدة، فمن وفّق لحفظها وفهمها وتبليغها فقد حصل على نصيب عظيم من ميراث النبوة، وصار له نصيب من قوله صلى الله عليه وسلم: (نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها).

(1/1)

مقدمة بين يدي الأربعين
بسم الله الرحمن الرحيم الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، اللهم! صل وسلم وبارك عليه، وعلى آله وأصحابه، ومن سلك سبيله واهتدى بهديه إلى يوم الدين.
أما بعد: فنبدأ مستعينين بالله عز وجل، متوكلين عليه، سائلين منه العون والتوفيق والتسديد، بشرح (الأربعين النووية) لـ أبي زكريا يحيى بن شرف النووي رحمه الله تعالى.
وهذه الأحاديث الأربعون أحاديث عظيمة، وهي من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وقد أُعطي النبي عليه الصلاة والسلام جوامع الكلم، حيث يأتي بالكلام القليل في المبنى ولكنه يكون واسع المعنى، فالكلمات قليلة، ولكن المعاني واسعة، فهي قواعد كلية، وقواعد عامة اشتملت عليها الأحاديث التي اختارها الإمام النووي رحمه الله تعالى.
ولم يثبت عن الرسول صلى الله عليه وسلم شيء في حفظ أربعين حديثاً، وما جاء في ذلك فهو حديث ضعيف، وقد ذكر الإمام النووي نفسه في مقدمته للأربعين أنه لم يثبت الحديث في ذلك عن رسول الله عليه الصلاة والسلام، ولكنه قال إن حديث: (نضر الله امراءً سمع مقالتي فوعاها فأداها كما سمعها)، وكذلك أيضاً: (ليبلغ الشاهد الغائب) يدعوان لذلك.
وإن جمع شيء من حديث الرسول صلى الله عليه وسلم، والاشتغال به، ولفت الأنظار إليه فيه قيام بحفظ سنة الرسول صلى الله عليه وسلم، وليس الاعتماد في ذلك على الحديث الضعيف المروي في ذلك.

(1/2)

ذكر مناقب الإمام النووي وبعض مؤلفاته
كان النووي -رحمه الله- معروفاً بالزهد والورع والصلاح، والحرص على إفادة الناس، وعلى الأمر بالمعروف والنهي عن المنكر، وكتابه هذا -الأربعون النووية- اشتهر دون غيره من الكتب الأخرى التي كتبت وجمعت في هذا الموضوع، وهي كثيرة، ولكن لم يشتهر كتاب في الأربعين مثلما اشتهر كتابه؛ فإنه لقي عناية خاصة من العلماء، وصار هو الكتاب الذي يبدأ بحفظه في الحديث عند طلبة العلم.
وعدد هذه الأحاديث اثنان وأربعون حديثاً جمعها الإمام النووي، وأضاف إليها الحافظ ابن رجب ثمانية أحاديث، فأكملها خمسين حديثاً، وشرحها في كتاب واسع قيم عظيم، وهو (جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم).
والإمام النووي -رحمه الله- ليس من المعمرين، فقد عاش خمساً وأربعين سنة، فولادته كانت في سنة إحدى وثلاثين وستمائة، وتوفي في سنة ست وسبعين وستمائة، ومع ذلك خلف مؤلفات وثروة عظيمة: فيما يتعلق بالحديث، وفيما يتعلق بالفقه، وفيما يتعلق بالمصطلح، وفيما يتعلق بعلوم القرآن، وفيما يتعلق باللغة، فمع قصر عمره وقلة مدته نفع الله تعالى بعلومه، وحصلت منه هذه الثروة العظيمة الواسعة.
وكتاباه (الأربعون النووية) و (رياض الصالحين) كتابان مشهوران يعرفهما الخاص والعام، وكتابه (المجموع شرح المهذب) من أحسن الكتب التي ألفت في الفقه، فإنه كتاب واسع، وهو من أوسع الكتب التي اعتنت بأقوال الصحابة والتابعين والأئمة الأربعة وغيرهم، وكذلك استيعاب المسائل، والتحقيق فيها والتدقيق مع الاجتهاد.
وقد كان شافعي المذهب، ولكنه يرجح على حسب ما يدل عليه الدليل، وذلك لجمعه بين الفقه والحديث، فكان فقيهاً محدثاً رحمه الله، وكتابه مع كتاب (المغني) لـ ابن قدامة هما الكتابان المشهوران في الفقه في سعة العلم وفي الفقه العام الذي ليس متقيداً بمذهب معين، وإن كان قد شرح فيه (كتاب المهذب) لـ أبي إسحاق الشيرازي الشافعي، إلا أنه مثل ابن قدامة الذي شرح (مختصر الخرقي) في كتابه (المغني)، حيث ذكرا أقوال الصحابة والتابعين، وكذلك أقوال الأئمة الأربعة وغيرهم مع الترجيح، وبيان الأدلة في ذلك، وهما كتابان لا يستغني عنهما طالب العلم، فهما كتابان واسعان ومفيدان وعظيمان.
وللإمام النووي كتب أخرى كثيرة، مثل (الأذكار)، (تهذيب الأسماء واللغات) وغيرهما، ومع كثرة هذه المؤلفات كان عمره قصيراً، فهذه أعمار بارك الله تعالى لأصحابها فيها، حيث عمروها بخدمة العلم وتحقيقه وتدوينه ونشره، فصار من بعدهم يرجع إلى كتبهم ويستفيد منهم، ويدعو لهم في مختلف العصور والأوقات.

(1/3)

ذكر حديث النية
وأول حديث بدأ به من الأحاديث الأربعين حديث عمر بن الخطاب رضي الله عنه (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) فقال: [عن أمير المؤمنين أبي حفص عمر بن الخطاب رضي الله تعالى عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه).
رواه إماما المحدثين: أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري، وأبو الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري في صحيحيهما اللذين هما أصح الكتب المصنفة].
هكذا كما أورده النووي رحمه الله، وقد كان من عادته في كتابه هذا وفي كتابه (رياض الصالحين) أنه عندما يذكر الصحابي يذكره بكنيته، وكذلك يذكر وصفه، كما قال هنا: (عن أمير المؤمنين أبي حفص).

(1/4)

ترجمة أمير المؤمنين عمر بن الخطاب
عمر بن الخطاب رضي الله عنه هو أول من لقب بأمير المؤمنين، وذلك أن أبا بكر الصديق رضي الله عنه عندما توفي رسول الله عليه الصلاة والسلام وبايعه المسلمون خليفة لرسول الله عليه الصلاة والسلام كان يخاطب بلقب (خليفة رسول الله) فيقولون له: يا خليفة رسول الله.
فلما توفي أبو بكر رضي الله عنه وجاء بعده عمر صار يلقب بأمير المؤمنين، وذلك حتى لا تكثر الإضافات فـ أبو بكر خليفة رسول الله، وعمر خليفة خليفة رسول الله، وعثمان خليفة خليفة خليفة رسول الله، وعلي خليفة خليفة خليفة خليفة رسول الله، وكل من جاء بعدهم سيضاف إليه لفظ، فتكثر الإضافات، فاستبدلوا ذلك بكلمة (أمير المؤمنين) التي تطلق على كل من يتولى إمرة المؤمنين.
وأبو حفص كنيته، وليس له ولد اسمه حفص، ولكنه اشتهر بهذه الكنية، ولعلها أطلقت عليه قبل أن يولد له فلزمته واستمرت معه، وإلا فإنه ليس له ولد يقال له: حفص.
كما أن أبا بكر رضي الله عنه ليس له ولد يقال له: بكر.
ولكنه اشتهر بهذه الكنية.
ومثلها خالد بن الوليد؛ فإنه يكنى بـ أبي سليمان، وليس له ولد اسمه سليمان، فلعل التكنية هذه حصلت في أول الأمر واستمرت، فجاء الأولاد بعد ذلك فغلبت الكنية الأولى، كما أن بعض الأشخاص الذين لم يتزوجوا ولم يولد لهم يُكنون ويكرمون بكناهم، مثل ابن تيمية، فإن كنيته أبو العباس، مع أنه لم يتزوج، ومثل النووي، فهو أبو زكريا، مع أنّه لم يتزوج، وغيرهم كثير.
فلعل ما حصل لأمير المؤمنين أبي حفص هو من هذا القبيل، أعني أن الكنية وجدت قبل وجود الولد واستمرت، ثم جاء الأولاد فلم تعلق الكنية بهم، وإنما بقيت الكنية الأولى.
وعمر بن الخطاب رضي الله عنه هو أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه.

(1/5)

تخريج حديث النية مع فوائد إسنادية
وأما تخريج الحديث فقد خرجه جماعة كثيرون، وفي مقدمتهم أصحاب الكتب الستة: البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه، بل إن المعلق على جامع العلوم والحكم -وهو الشيخ شعيب الأرناءوط - ذكر تخريجه عن تسعة عشر إماماً، وفي مقدمتهم أصحاب الكتب الستة، وفي مقدمة الذين خرجوه البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب المصنفة.
والإمام النووي رحمه الله لما ذكر الحديث عازياًَ إليهما ذكر ذلك في أول الأمر فقال: (رواه إماما المحدثين: أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري الجعفي)، ونسبته إلى الجعفي نسبة ولاء، ونسبة الولاء تكون أحياناً بالعتق، وتكون -أيضاً- بسبب الإسلام، ونسبة البخاري إلى الجعفيين نسبة ولاء بسبب الإسلام؛ لأن أحد أجداده دخل في الإسلام على يد رجل من الجعفيين، ولهذا يقولون في ترجمته: الجفعي مولاهم.
وأما مسلم بن الحجاج القشيري النيسابوري فهو قشيري، وهو منهم نسبة أصل وليست نسبة ولاء، ولهذا يقولون عنه: القشيري من أنفسهم، فإذا كان الشخص ينسب نسبة ولاء قالوا: مولاهم.
وإذا كان فيهم أصلاً أتوا بكلمة (من أنفسهم) أي أنه ينتسب إليهم نسبة أصل، وليست نسبة ولاء، فـ مسلم بن الحجاج من بني قشير، وأما البخاري فنسبته إلى الجعفيين نسبة ولاء، وليست نسبة أصل.
وهذا الحديث من غرائب (صحيح البخاري)، فقد جاء من طريق واحدة، فهو فرد مطلق، فرواه عمر بن الخطاب رضي الله عنه عن رسول الله عليه الصلاة والسلام، ولم يروه عن عمر إلا علقمة بن وقاص الليثي، ولم يروه عن علقمة بن وقاص الليثي إلا محمد بن إبراهيم التيمي، ولم يروه عن محمد بن إبراهيم التيمي إلا يحيى بن سعيد الأنصاري، ثم كثر الآخذون والراوون له عن يحيى بن سعيد حتى قيل: إن الذين رووه عنه يبلغون السبعين وقيل: إنهم يبلغون المائتين.
وقيل: أكثر من ذلك.
وهو غريب عن رسول الله صلى الله عليه وسلم إلى يحيى بن سعيد.
ومثله الحديث الذي ختم به البخاري (صحيحه)، وهو حديث أبي هريرة (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم)، فإنه -أيضاً- غريب، فلم يروه عن رسول الله عليه الصلاة والسلام إلا أبو هريرة، ولم يروه عن أبي هريرة إلا أبو زرعة بن عمرو بن جرير، ولم يروه عن أبي زرعة إلا عمارة بن القعقاع، ولم يروه عن عمارة بن القعقاع إلا محمد بن فضيل بن غزوان، ثم انتشر بعد ذلك وكثر الآخذون والراوون له عن محمد بن فضيل بن غزوان، ففاتحة صحيح البخاري وخاتمته حديثان من غرائب الصحيح، فلم يأتيا إلا من طريق واحدة، وقد قال الترمذي عندما خرج الحديث الأخير في جامعه -وهو: (كلمتان حبيبتان إلى الرحمن) - قال: حديث حسن غريب صحيح.
ويعني بقوله: (غريب) أنه جاء من طريق واحدة.
وقد افتتح البخاري -رحمه الله- صحيحه بحديث عمر السابق، وكذلك الإمام النووي رحمه الله بدأ به الأربعين إشارة إلى تصحيح النية، وأن الإنسان إذا عمل عملاً فإنه يستحضر الإخلاص، ويستحضر حسن القصد، وأن يفعل ذلك ابتغاء وجه الله، وابتغاء مرضاته سبحانه.
فقد بدأ الأربعين بحديث (إنما الأعمال بالنيات)، وثنى بحديث عمر في قصة جبريل، فبدأ بأول حديث في البخاري، وثنى بأول حديث في صحيح مسلم، فحديث عمر الذي في قصة جبريل هو أول حديث في صحيح مسلم في كتاب الإيمان، وأول حديث في صحيح البخاري هو حديث (إنما الأعمال بالنيات).
وقد سبق المؤلف إلى هذا الصنيع الإمام البغوي في كتابيه (شرح السنة) و (مصابيح السنة)، فإنه بدأ كلا الكتابين بحديث (إنما الأعمال بالنيات)، وثنى بحديث جبريل في تعليم الدين.
وكذلك -أيضاً- بدأ المؤلف كتابه (المجموع شرح المهذب) بهذا الحديث؛ لأنه بعدما انتهى من المقدمة عقد فصلاً في إخلاص النية وحسن القصد، وأن يكون ذلك في الأمور الواضحة والجلية، ثم ذكر ثلاث آيات من كتاب الله، ثم ذكر حديث عمر بن الخطاب (إنما الأعمال بالنيات).
وقد فعل ذلك -أيضاً- بعض المؤلفين فبدءوا بما بدأ البخاري به صحيحه، ومنهم: السيوطي، فقد بدأ كتابه (الجامع الصغير) بهذا الحديث، وكذلك: عبد الغني المقدسي في كتابه (عمدة الأحكام)، فإنه بدأ بهذا الحديث، وكل هذا إشارة منهم إلى هذا الغرض النبيل الذي هو حسن القصد، والبدء بشيء يذكر الإنسان وهو يعمل عملاً ما بضرورة الإخلاص وحسن النية، وأن يريد الإنسان بعمله ذلك وجه الله عز وجل والتقرب إليه سبحانه وتعالى.

(1/6)

الأحاديث التي قيل إن الدين يدور عليها
وقد ذكر بعض أهل العلم أنّ هذا الحديث من الأحاديث التي يدور عليها الدين.
فمن العلماء من قال: إن الدين يدور على حديثين: حديث (إنما الأعمال بالنيات)، وحديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد).
ومنهم من قال: إنه يدور على ثلاثة.
وأضاف إلى الأولين حديث النعمان بن بشير (الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس)، وقال بعضهم: إنها أربعة.
واختلفوا بعد ذلك، فمنهم من جعل الرابع حديث: (الدين النصيحة)، ومنهم من جعله حديث: (إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة).
ومنهم من قال: خمسة.
والأحاديث التي وردت في ذلك بعد حديث (إنما الأعمال بالنيات)، وحديث: (من أحدث في أمرنا ما ليس منه فهو رد) منها الأحاديث التي أشرت إليها سابقاً، ومنها حديث: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)، ومنها حديث (دع ما يريبك إلى ما لا يريبك)، ومنها حديث (من حسن إسلام المرء تركه ما لا يعنيه)، ومنها حديث (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، وكل هذه الأحاديث التي ذكر الحافظ ابن رجب آثاراً عن السلف في أن الدين يدور عليها هي من جملة الأحاديث التي اشتملت عليها (الأربعون النووية)، وهي من جوامع كلمه صلوات الله وسلامه وبركاته عليه.

(1/7)

معنى قوله: (إنما الأعمال بالنيات)
قوله صلى الله عليه وسلم: (إنما الأعمال بالنيات) قصر وحصر، و (إنما) تأتي لهذا الغرض، وكذلك كون المبتدأ والخبر يأتيان محليان بالألف واللام، فذلك من هذا القبيل، مثل (الدين النصيحة)، ومثل: (الحج عرفة)، ومثل (الأعمال بالنيات)، وقد جاء في بعض الراويات بدون (إنما)، وذلك بلفظ (الأعمال بالنيات)، وكل منهما يفيد الحصر والقصر.
والأعمال هنا مطلقة، فقد حليت بالألف واللام للاستغراق، وقيل: إن المقصود من ذلك الأعمال التي هي قربة؛ فإنها لا تعتبر إلا بنياتها، ولا يعول عليها إلا بنياتها، وكل عمل فيها لا بد فيه من نية، وإذا خلا من النية فإنه لا عبرة به، والنية تأتي لتمييز العبادات بعضها عن بعض، ولتميز العبادات عن العادات، ولتمييز العبادات عن العادات.
فمنهم من قال: إن المقصود به العموم، ويدخل في ذلك القُرَب وغير القُرَب، فأما القرب فأمرها معلوم، وأما غير القرب من الأمور التي يفعلها الناس -كالأكل والشرب والنوم والجماع وما إلى ذلك- إذا حسن المرء قصده فيها، ونوى بذلك التقوي على طاعة الله عز وجل فإن الله تعالى يأجره، كما جاء في الحديث: (وفي بضع أحدكم صدقة.
قالوا: يا رسول الله! أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم إذا لو وضعها في حرام أكان عليه وزر؟! قالوا: نعم.
قال: فكذلك إذا وضعها في حلال كان له أجر)، وقد جاء في ذلك حديث [نية المؤمن خير من عمله] ولكنه لا يصح عن رسول الله صلى الله عليه وسلم.
و (النيات) جمع نية، والمراد بها القصد، والألف واللام في (النيات) بدل من الضمير (الهاء)، ومعنى ذلك أن أصل العبارة هكذا (الأعمال بنياتها)، أي: الأعمال معتبرة بنياتها.
فحذف المضاف إليه -وهو الهاء- وأتي بـ (أل) مكانه، فصارت العبارة (الأعمال بالنيات).
وهذا الاختصار يأتي كثيراً في الاستعمال، ولا سيما في أسماء الكتب، فيقولون -مثلاً-: البلوغ.
ويعنون (بلوغ المرام)، ويقولون: النيل.
ويعنون (نيل الأوطار)، وهكذا، فيأتون بالمضاف ويحذفون المضاف إليه، ويجعلون (أل) قائمة مقامه، فالألف واللام هنا عوض عن المضاف إليه، فالمراد: الأعمال بنياتها.
فالمقدر الذي يتعلق به الجار والمجرور هو (معتبرة)، أي: الأعمال معتبرة بالنيات.
فهي بدون نية غير معتبرة، فالإنسان إذا كان عليه غسل جنابة فاغتسل للتبرد أو للجمعة ولم ينو رفع الحدث فإنه باقٍ على حدثه، ولو صلى لم تصح صلاته، وعليه الغسل للجنابة وإعادة الصلاة ولو كان قد تنظف؛ لأن هذه عبادة، ولا بد في العبادة من نية، وليس المقصود مجرد النظافة فقط، بل هي عبادة تفتقر إلى نية.
إذاً: فالجار والمجرور متعلق بمحذوف، والتقدير: (معتبرة)، أو (نافعة)، أو (مقبولة) أو ما إلى ذلك من العبارات المناسبة.

(1/8)

تعلق العمل بالنية خيراً وشراً
قوله: (وإنما لكل امرئ ما نوى) يعني أن الإنسان يحصل من الثواب والأجر على نيته؛ فإن العمل لا بد فيه من نية، والإنسان يحصل الأجر والثواب على حسب ما نواه.
ثم إن هاتين الجملتين (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) قاعدتان عامتان، وقد ذكر النبي صلى الله عليه وسلم بعدهما مثالاً يوضح المقصود، وأن الأمر يتبع النية، وأنه متعلق ومرتبط بها، وذلك المثال هو الهجرة، فقال عليه الصلاة والسلام: (فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله).
أي: إذا كان قصده حسناً -وهو الانتقال من بلد الشرك إلى بلد الإسلام من أجل أن يأتي بشعائر دينه، ومن أجل أن يحافظ على دينه، ومن أجل أن يتعلم الدين وأن يتفقه فيه- فهجرته إلى الله ورسوله.
فإن قيل: الأصل في الشرط والجزاء أنهما يكونان متغايرين، فيقال: (من جد وجد، ومن زرع حصد)، فالجزاء غير الشرط، وهنا اتحد الجزاء مع الشرط، حيث قال صلى الله عليه وسلم: (فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله)! فالجواب أنّ الجزاء وإن كان هنا نفس الشرط إلّا أن الحكم يختلف باختلاف المتعلق، فقوله: (فمن كانت هجرته إلى الله ورسوله) أي: نية وقصداً، (فهجرته إلى الله ورسوله) أي: ثواباً وأجراً.
فبهذا يختلف الشرط والجزاء، فالأول يتعلق بالنية والقصد، والثاني يتعلق بالثواب والأجر.
فذكر النبي صلى الله عليه وسلم في صدر هذا التمثيل الشيء الذي فيه أجر وثواب، وهو كون الإنسان يريد بعمله وجه الله عز وجل والدار الآخرة.
وأما إذا كانت الهجرة من أجل غرض دنيوي من تجارة أو زواج فقد قال فيها عليه الصلاة والسلام: (ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه)، فلم يقل: فهجرته إلى دنيا يصيبها أو إلى امرأة ينكحها وإنما جاء بلفظ عام ليبين أن من هاجر لشيء فإن هجرته إلى ما هاجر إليه، فإذا كان من أمور الدنيا لتحصيل المال، أو تحصيل الزواج أو غير ذلك فهجرته إلى ما هاجر إليه، فأتى بالجواب بلفظ عام؛ لأن أغراض الناس ومقاصدهم في أعمالهم المتعلقة بالدنيا لا تنحصر، فجاء بالجواب بلفظ يشمل كل شيء يقصد به الإنسان شيئاً من الدنيا.
وأيضاً ذكر الرسول صلى الله عليه وسلم هذا المثال ليوضح به أن من يكون قصده حسناً فله الثواب والأجر، ومن كان قصده غير ذلك فهجرته إلى ما هاجر إليه.

(1/9)

الهجرة معناها وأنواعها
الهجرة لغة: الترك.
وتكون الهجرة من بلد الخوف إلى بلد الأمن، مثل الهجرة من مكة إلى الحبشة، فإنها هجرة من بلد خوف إلى بلد أمن، وتكون من بلد شرك إلى بلد إسلام، كالهجرة من مكة -قبل الفتح- إلى المدينة، فإن المهاجرين تركوا بلادهم، وتركوا أموالهم، وتركوا دورهم، ومتاعهم من أجل نصرة الرسول عليه الصلاة والسلام، ولهذا جمع الله للمهاجرين بين الهجرة والنصرة في قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ} [الحشر:8]، وبهذا كانوا أفضل من الأنصار؛ لأنهم عندهم النصرة التي عند الأنصار، وزادوا بالهجرة التي ليست عند الأنصار، فالمهاجرون أنصار، وزيادة على ذلك هم مهاجرون، والأنصار أنصار فقط، والذين جمعوا بين الهجرة والنصرة أفضل من الذين حصلوا النصرة فقط.
والهجرة من مكة انتهت بفتح مكة، ولهذا قال عليه الصلاة والسلام: (لا هجرة بعد الفتح، ولكن جهاد ونية)، وأما الهجرة من بلد الشرك إلى بلد الإسلام فهي باقية ومستمرة إلى قيام الساعة.

(1/10)


شرح الأربعين النووية 002

شرح الأربعين النووية

شرح الأربعين النووية [2]
حديث عمر في النية من جوامع كلمه صلى الله عليه وسلم، وهو قاعدة عظيمة من قواعد الإسلام، وأول دعائم الإيمان، حتى قيل: إنه ثلث العلم.
وقد عظم العلماء هذا الحديث تعظيماً كبيراً حتى رأوا البداءة به في مصنفاتهم، وذلك تنبيهاً لطالب العلم إلى تصحيح نيته، وإخلاص قصده لله تبارك وتعالى في خفي عمله وظاهره، وفي قليله وكثيره، ليجازى بالجزاء الحسن عند الله تبارك وتعالى.

(2/1)

حديث النية من الأحاديث الغريبة
الحديث الأول هو حديث: (إنما الأعمال بالنيات) ونذكر ما كتبناه عن هذا الحديث: أولاً: أخرجه البخاري ومسلم وأصحاب السنن وغيرهم، وقد تفرد براويته عن عمر علقمة بن وقاص الليثي، وتفرد به عنه محمد بن إبراهيم التيمي، وتفرد به عنه يحيى بن سعيد الأنصاري، ثم كثر الآخذون عنه، فهو من غرائب صحيح البخاري، وهو فاتحته، ومثله في ذلك خاتمته، وهو حديث أبي هريرة رضي الله عنه: (كلمتان حبيبتان إلى الرحمن).

(2/2)

فضل حديث النية وافتتاح الكتب به
افتتح النووي أحاديث الأربعين بهذا الحديث، وقد افتتح جماعة من أهل العلم كتبهم به، منهم الإمام البخاري، فقد افتتح (صحيحه) به، وعبد الغني المقدسي في كتابه (عمدة الأحكام)، والبغوي، في كتابيه (مصابيح السنة)، و (شرح السنة) به، وافتتح السيوطي كتابه (الجامع الصغير) به.
وعقد النووي في أول كتابه المجموع شرح المهذب فصلاً قال فيه: (فصل في الإخلاص والصدق وإحضار النية في جميع الأعمال البارزة والخفية) وأورد فيه ثلاث آيات من القرآن، ثم حديث: (إنما الأعمال بالنيات).
ثم قال: (حديث صحيح متفق على صحته، ومجمع على عظم موقعه وجلالته، وهو إحدى قواعد الإيمان وأول دعائمه وآكد الأركان).
قال الشافعي رحمه الله: (يدخل هذا الحديث في سبعين باباً من الفقه)، وقال أيضاً: (هو ثلث العلم)، وكذا قاله -أيضاً- غيره.
وهو أحد الأحاديث التي عليها مدار الإسلام، وقد اختلف في عدها، فقيل: ثلاثة.
وقيل: أربعة.
وقيل: اثنان.
وقيل: حديث.
وقد جمعتها كلها في (جزء الأربعين) فبلغت أربعين حديثاً، لا يستغني متدين عن معرفتها؛ لأنها كلها صحيحة، جامعة قواعد الإسلام في الأصول والفروع والزهد والآداب ومكارم الأخلاق وغير ذلك، وإنما بدأت بهذا الحديث تأسياً بأئمتنا ومتقدمي أسلافنا من العلماء رضي الله عنهم، وقد ابتدأ به إمام أهل الحديث -بلا مدافعة- أبو عبد الله البخاري صحيحه.
ونقل جماعة أن السلف كانوا يستحبون افتتاح الكتب بهذا الحديث تنبيهاً للطالب على تصحيح النية وإرادته وجه الله تعالى بجميع أعماله البارزة والخفية.
وروينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه الله أنه قال: (لو صنفت كتاباً بدأت في أول كل باب منه بهذا الحديث)، وروينا أيضاً عنه أنه قال: (من أراد أن يصنف كتاباً فليبدأ بهذا الحديث).
وقال الإمام أبو سليمان حَمْد بن محمد بن إبراهيم بن الخطاب الخطابي الشافعي الإمام في كتابه المعالم: كان المتقدمون من شيوخنا يستحبون تقديم حديث: (إنما الأعمال بالنيات) أمام كل شيء يُنشأ ويبتدأ من أمور الدين؛ لعموم الحاجة إليه في جميع أنواعها).
انتهى كلام النووي -رحمه الله تعالى- في شرح المهذب.

(2/3)

تخريج حديث النية
جاء في حاشية (جامع العلوم والحكم): أخرجه البخاري، ومسلم، والحميدي، والطيالسي، وأحمد، وابن المبارك في الزهد، وأبو داود، والترمذي، والنسائي، وابن ماجه ومالك في الموطأ برواية محمد بن الحسن، وابن حبان، وابن الجارود، والطحاوي في شرح معاني الآثار، والدارقطني في السنن وفي العلل، والقضاعي في مسند الشهاب، والبيهقي في السنن الكبرى وفي المعرفة، وأبو نعيم في الحلية وفي أخبار أصبهان، والخطيب البغدادي في تاريخه، والبغوي في شرح السنة.
قال ابن رجب في جامع العلوم والحكم: واتفق العلماء على صحته وتلقيه بالقبول، وبه صدّر البخاري كتابه الصحيح، وأقامه مقام الخطبة له؛ إشارة منه إلى أن كل عمل لا يراد به وجه الله فهو باطل لا ثمرة له في الدنيا ولا في الآخرة.

(2/4)

حديث النية من الأحاديث التي يدور الدين عليها
قال ابن رجب: وهذا الحديث أحد الأحاديث التي يدور الدين عليها، فروي عن الشافعي أنه قال: (هذا الحديث ثلث العلم، ويدخل في سبعين باباً من الفقه).
وعن الإمام أحمد قال: (أصول الإسلام على ثلاثة أحاديث: حديث عمر (الأعمال بالنيات)، وحديث عائشة رضي الله عنها (من أحدث في أمرنا ما ليس منه فهو رد)، وحديث النعمان بن بشير رضي الله عنهما (الحلال بين والحرام بين)).
وقال ابن رجب أيضاً في توجيه كلام الإمام أحمد: (فإن الدين كله يرجع إلى فعل المأمورات، وترك المحظورات، والتوقف عن الشبهات)، وهذا كله تضمنه حديث النعمان بن بشير، وإنما يتم ذلك بأمرين: أحدهما: أن يكون العمل في ظاهره على موافقة السنة، وهذا هو الذي تضمنه حديث عائشة (من أحدث في أمرنا ما ليس منه فهو رد).
والثاني: أن يكون العمل في باطنه يقصد به وجه الله عز وجل، كما تضمنه حديث عمر (الأعمال بالنيات).
وأورد ابن رجب نقولاً عن بعض العلماء في الأحاديث التي يدور عليها الإسلام، وأن منهم من قال: إنها اثنان ومنهم من قال: أربعة.
ومنهم من قال: خمسة.
والأحاديث التي ذكرها عنهم بالإضافة إلى الثلاثة الأولى هي: حديث: (إن أحدكم يجمع خلقه في بطن أمه)، وحديث (من حسن إسلام المرء ترك ما لا يعنيه)، وحديث (إن الله طيب لا يقبل إلا طيباً)، وحديث (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، وحديث (لا ضرر ولا ضرار)، وحديث (إذا أمرتكم بأمر فائتوا منه ما استطعتم)، وحديث (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس)، وحديث (الدين النصيحة)، وكل هذه الأحاديث من الأحاديث التي أوردها النووي في (الأربعين).

(2/5)

شرح حديث: (إنما الأعمال بالنيات)
قوله: (إنما الأعمال بالنيات).
(إنما): أداة حصر.
والألف واللام في (الأعمال) قيل: إنها خاصة بالقُرَب، وقيل: إنها للعموم في كل عمل، فما كان منها قُربة أثيب عليها فاعلها، وما كان منها من أمور العادات كالأكل والشرب والنوم فإن العامل يثاب عليها إذا نوى بها التقوي على الطاعة.
والألف واللام في (النيات) بدلاً من الضمير، والأصل: الأعمال بنياتها، ومتعلق الجار والمجرور محذوف تقديره (معتبرة) أي: الأعمال معتبرة بنياتها.
والنية في اللغة: القصد، وتأتي للتمييز بين العبادات كتمييز فرض عن فرض، أو فرض عن نفل، وتمييز العبادات، عن العادات كالغسل من الجنابة، والغسل للتبرد والتنظف.

(2/6)

العمل تابع للنية خيراً وشراً
خامساً: قوله: (وإنما لكل امرئ ما نوى).
قال ابن رجب: هذا إخبار أنه لا يحصل له من عمله إلا ما نواه، فإن نوى خيراً حصل له خير، وإن نوى شراً حصل له شر، وليس هذا تكراراً محضاً للجملة الأولى، فإن الجملة الأولى دلّت على أن صلاح العمل وفساده بحسب النية المقتضية لإيجاده، والجملة الثانية دلت على أن ثواب العامل على عمله بحسب نيته الصالحة، وأن عقابه عليه بحسب نيته الفاسدة، وقد تكون نيته مباحة فيكون العمل مباحاً، فلا يحصل له به ثواب ولا عقاب، فالعمل في نفسه صلاحه وفساده وإباحته بحسب النية الحاملة عليه، المقتضية لوجوده، وثواب العامل وعقابه وسلامته بحسب نيته التي صار العمل صالحاً أو فاسداً أو مباحاً بها.

(2/7)

الهجرة وأنواعها
قوله: (فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه).
الهجرة: مأخوذة من الهجر، وهو الترك، وتكون بترك بلد الخوف إلى بلد الأمن، كالهجرة من مكة إلى الحبشة، وتكون من بلاد الكفر إلى بلاد الإسلام، كالهجرة من مكة إلى المدينة، وقد انتهت الهجرة إليها بفتح مكة، والهجرة من بلاد الشرك إلى بلاد الإسلام باقية إلى قيام الساعة.
وقوله: (فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله) اتحد فيه الشرط والجزاء، والأصل اختلافهما، والمعنى: من كانت هجرته إلى الله ورسوله نية وقصداً فهجرته إلى الله ورسوله ثواباً وأجراً، وبهذا يحصل التغاير.
قال ابن رجب: لما ذكر صلى الله عليه وسلم أن الأعمال بحسب النيات، وأن حظ العامل من عمله نيته من خير أو شر، وهاتان كلمتان جامعتان، وقاعدتان كليتان لا يخرج عنهما شيء، ذكر بعد ذلك مثالاً من أمثال الأعمال التي صورتها واحدة، ويختلف صلاحها وفسادها باختلاف النيات، وكأنه يقول: سائر الأعمال على حذو هذا المثال.
وقال أيضاً: فأخبر النبي صلى الله عليه وسلم أن هذه الهجرة تختلف باختلاف النيات والمقاصد بها، فمن هاجر إلى دار الإسلام حباً لله ورسوله، ورغبة في تعلم دين الإسلام، وإظهار دينه الذي قد يعجز عنه في دار الشرك، فهذا هو المهاجر إلى الله ورسوله حقاً، وكفاه شرفاً وفخراً أنه حصل له ما نواه من هجرته إلى الله ورسوله، ولهذا المعنى اقتصر في جواب هذا الشرط على إعادته بلفظه؛ لأن حصول ما نواه بهجرته نهاية المطلوب في الدنيا والآخرة، ومن كانت هجرته من دار الشرك إلى دار الإسلام لطلب دنيا يصيبها، أو امرأة ينكحها في دار الإسلام، فهجرته إلى ما هاجر إليه من ذلك، فالأول: تاجر، والثاني خاطب، وليس واحد منهما بمهاجر.
وفي قوله: (إلى ما هاجر إليه) تحقير لما طلبه من أمر الدنيا، واستهانة به، حيث لم يذكره بلفظه.
وأيضاً فالهجرة إلى الله ورسوله واحدة، فلا تعدد فيها، فلذلك أعاد الجواب فيها بلفظ الشرط، والهجرة لأمور الدنيا لا تنحصر، فقد يهاجر الإنسان لطلب دنيا مباحة تارة، ومحرمة أخرى، وأفراد ما يقصد بالهجرة من أمور الدنيا لا تنحصر، فلذلك قال: (فهجرته إلى ما هاجر إليه) يعني: كائناً ما كان.
وهذا هو آخر ما كتبناه حول هذا الحديث، والله تعالى أعلم.

(2/8)

شرح مقدمة الإمام النووي على الأربعين
قال الإمام النووي رحمه الله تعالى: الحمد لله رب العالمين، قيوم السماوات والأرضين، مدبر الخلائق أجمعين، باعث الرسل صلواته وسلامه عليهم إلى المكلفين؛ لهدايتهم وبيان شرائع الدين، بالدلائل القطعية وواضحات البراهين، أحمده على جميع نعمه، وأسأله المزيد من فضله وكرمه.
وأشهد أن لا إله إلا الله الواحد القهار، الكريم الغفار، وأشهد أن سيدنا محمداً عبده ورسوله، وحبيبه وخليله، أفضل المخلوقين، المكرم بالقرآن العزيز المعجزة المستمرة على تعاقب السنين، وبالسنن المستنيرة للمسترشدين، المخصوص بجوامع الكلم وسماحة الدين، صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين، وآل كل وسائر الصالحين، أما بعد:

(2/9)

ما جاء في أجر حفظ أربعين حديثاً
فقد رُوَّينا عن علي بن أبي طالب، وعبد الله بن مسعود، ومعاذ بن جبل، وأبي الدرداء، وابن عمر، وابن عباس، وأنس بن مالك، وأبي هريرة، وأبي سعيد الخدري رضي الله تعالى عنهم من طرق كثيرات، بروايات متنوعات: أن رسول الله صلى الله عليه وسلم قال: (من حفظ على أمتي أربعين حديثاً من أمر دينها بعثه الله يوم القيامة في زمرة الفقهاء والعلماء)، وفي رواية: (بعثه الله فقيهاً عالماً)، وفي رواية أبي الدرداء: (وكنت له يوم القيامة شافعاً وشهيداً)، وفي رواية ابن مسعود: (قيل له: ادخل من أي أبواب الجنة شئت)، وفي رواية ابن عمر: (كتب في زمرة العلماء، وحشر في زمرة الشهداء).
وقد اتفق الحفاظ على أنه حديث ضعيف وإن كثُرت طرقه].
ومعلوم أنّ كثرة الطرق لا يتقوى بعضها ببعض دائماً، وإنما ذلك إذا كان الضعف خفيفاً يجبر، وأما إذا كان الضعف شديداً فإنّ كثرتها لا تفيدها شيئاً، فتفيده الطرق الكثيرة حيث يكون الضعف يسيراً، فإن ضم بعضها إلى بعض فإن ذلك يرفعها إلى الحسن لغيره كما هو معلوم، وأما إذا كانت الطرق المتعددة كلها ضعفها شديد فإن وجودها كعدمها لا يفيد الحديث شيئاً.

(2/10)

العلماء الذين صنفوا في الأربعين
قال الإمام النووي رحمه الله تعالى: [وقد صنف العلماء -رضي الله تعالى عنهم- في هذا الباب ما لا يحصى من المصنفات، فأول من علمته صنف فيه: عبد الله بن المبارك، ثم محمد بن أسلم الطوسي العالم الرباني، ثم الحسن بن سفيان النسائي، وأبو بكر الآجري، وأبو بكر بن إبراهيم الأصفهاني، والدارقطني، والحاكم، وأبو نعيم، وأبو عبد الرحمن السلمى، وأبو سعيد الماليني، وأبو عثمان الصابوني، وعبد الله بن محمد الأنصاري، وأبو بكر البيهقي، وخلائق لا يحصون من المتقدمين والمتأخرين، وقد استخرت الله تعالى في جمع أربعين حديثاً اقتداء بهؤلاء الأئمة الأعلام وحفاظ الإسلام، وقد اتفق العلماء على جواز العمل بالحديث الضعيف في فضائل الأعمال].
هذا الكلام ليس مسلّماً به؛ ففضائل الأعمال وغير فضائل الأعمال كلها لا بد فيها من التعويل على الأحاديث الثابتة عن رسول الله عليه الصلاة والسلام، ونسبة الشيء إلى رسول الله عليه الصلاة والسلام والإتيان به تعبداً لا يكون إلا بالصحيح الثابت، ولا فرق في ذلك بين فضائل الأعمال وغير فضائل الأعمال.
نعم: إذا كان الحديث في فضائل الأعمال، وكانت هناك أحاديث تدل على معناه فإنّ المعول على غيره، فوجوده مع غيره ليس اعتماداً عليه، وإنما الاعتماد على غيره، وذلك مثل صلاة الجماعة، فقد جاءت فيها أحاديث صحيحة وأحاديث ضعيفة، والعمل على الأحاديث الصحيحة، وليس العمل على الحديث الضعيف الذي يأتي فيها.
وأما إذا كان الحديث لم يثبت، أو لم يأت إلا عن طريق ضعيف، فعند ذلك لا يتعبد الله عز وجل بشيء لم يأت إلا بطريق ضعيف، سواء في فضائل الأعمال أو غير فضائل الأعمال.

(2/11)

عمدة النووي في تأليفه الأربعين
قال رحمه الله تعالى: [ومع هذا فليس اعتمادي على هذا الحديث، بل على قوله صلى الله عليه وسلم في الأحاديث الصحيحة: (ليبلغ الشاهد منكم الغائب)، وقوله صلى الله عليه وسلم: (نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها)].
إنّ أول شيء يسمعه طلاب العلم من الأحاديث عن رسول الله عليه الصلاة والسلام هو هذه الأحاديث، فقد صارت مشهورة، ولها شهرة لم تحصل لشيء من الكتب التي ألفت في الأربعين على كثرتها، كما ذكره النووي، وقد حصل لهذه الأربعين قبول، كما حصل لكتابه (رياض الصالحين) أيضاً قبول عند الناس، واشتهرا عند الناس، وصار الخواص والعوام كلهم بحاجة إلى مثل هذين الكتابين.

(2/12)

الأبواب التي جمع فيها العلماء الأربعين
قال الإمام النووي رحمه الله تعالى: [ثم من العلماء من جمع الأربعين في أصول الدين، وبعضهم في الفروع، وبعضهم في الجهاد، وبعضهم في الزهد].
يعني أنّ من الناس من حصرها في موضوع معين، فمنهم من جعلها في أصول الدين -أي: في العقيدة-، ومنهم من جعلها في الجهاد، ومنهم من جعلها في الفروع -يعني: في المسائل الفقهية-، ومنهم من جعلها عامة جامعة في الأخلاق والعبادات وغير ذلك.
قال رحمه الله تعالى: [وبعضهم في الآداب، وبعضهم في الخطب، وكلها مقاصد صالحة رضي الله تعالى عن قاصديها، وقد رأيت جمع أربعين أهم من هذا كله، وهي أربعون حديثاً مشتملة على جميع ذلك، وكل حديث منها قاعدة عظيمة من قواعد الدين، وقد وصفه العلماء بأن مدار الإسلام عليه، أو هو نصف الإسلام، أو ثلثه، أو نحو ذلك، ثم ألتزم في هذه الأربعين أن تكون صحيحة، ومعظمها في صحيحي البخاري ومسلم].
هذا الكلام على اعتبار أنه يراها كلها صحيحة، وسنذكر عند كل حديث بيان حاله، فكلها صحيحة وثابتة إلا بعضها ففيها كلام لبعض العلماء، وهو شيء يسير منها.
قال رحمه الله تعالى: [وأذكرها محذوفة الأسانيد؛ ليسهل حفظها ويعم الانتفاع بها إن شاء الله تعالى، ثم أتبعها بباب في ضبط خفي ألفاظها.
وينبغي لكل راغب في الآخرة أن يعرف هذه الأحاديث؛ لما اشتملت عليه من المهمات، واحتوت عليه من التنبيه على جميع الطاعات، وذلك ظاهر لمن تدبره، وعلى الله اعتمادي، وإليه تفويضي واستنادي، وله الحمد والنعمة، وبه التوفيق والعصمة].
رحم الله الإمام النووي فهذا كلام جميل، وقصد طيب، فقد بين رحمه الله أن الحديث -أي: حديث فضل حفظ أربعين حديثاً- اتفق الحفاظ على ضعفه، وأنه ليس بثابت، وأنه إنما فعل ذلك اقتداء بالذين سبقوه، وتعويلاً على الأحاديث الصحيحة الدالة على فضل حفظ السنة، ومن ذلك الدعاء لمن حفظها وبلغها بأن ينضر الله وجهه، وكذلك قول الرسول صلى الله عليه وسلم: (ليبلغ الشاهد الغائب).
وإن الإمام النووي بفعله هذا رحمه الله، وانتفاع الناس بهذه الأحاديث التي جمعها، وتتابعهم عليها، واشتغال الخاص بها والعام، وكون الطلاب ينشئون عليها حصل له خير كثير وفضل كبير رحمه الله؛ فإن كل من يقرأ هذه الأحاديث يدعو له، ويستفيد منها، ولا شك في أن هذا من العلم الذي ينتفع به، كما قال عليه الصلاة والسلام: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له).

(2/13)

الأسئلة

(2/14)

سبب ورود حديث: (إنما الأعمال بالنيات)

السؤال
يقول ابن دقيق العيد رحمه الله عن حديث الأعمال بالنيات: وهذا الحديث ورد على سبب، وهو أنهم نقلوا أن رجلاً هاجر من مكة إلى المدينة ليتزوج امرأة يقال لها: أم قيس، لا يريد بذلك فضيلة الهجرة، فكان يقال له: مهاجر أم قيس، والله أعلم فهل هذا صحيح؟

الجواب
لم يثبت أن هذا الحديث ورد بسبب هذا القصة، وقد ذكر الحافظ ابن رجب رحمه الله هذا، فقال رحمه الله: إنه اشتهر عند العلماء كذا وكذا، فلم يثبت في ذلك شيء صحيح عن رسول الله.

(2/15)

تعلق النية بالإخلاص لله تعالى

السؤال
في شرح حديث: (إنما الأعمال بالنيات) ذكرتم أنّ النية تكون لتمييز الفرائض في العبادات بعضها عن بعض، والعبادات عن العادات، فلو ذكرتم لنا ما تتعلق به النية من الإخلاص لوجه الله تبارك وتعالى في الأعمال.

الجواب
هذا معنى آخر يتعلق بالتوحيد وإخلاص العبادة لله عز وجل، وهو أحد الركنين اللذين يقوم عليهما دين الإسلام، وهما: إخلاص العمل لله، واتباع سنة الرسول صلى الله عليه وسلم.
وكل عمل من الأعمال لا بد من أن يكون خالصاً لله، وأن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، ومعنى كونه خالصاً لله أن لا يشرك فيه مع الله غيره.
لكن الذي يذكر في كتب الفقه وفي كتب الحديث هو ما يتعلق بهذين الأمرين: تمييز العبادات بعضها عن بعض، كتمييز: صلاة الظهر عن صلاة العصر، وكذلك الصوم في كونه فرضاً، أو نذراً، أو كفارة، ونحو ذلك من العبارات الواجبة، وكذلك تمييز العبادة في كونها فرضاً أو نافلة، فهذا كله تمييز للعبادات بعضها عن بعض، سواءٌ كانت العبادات كلها فروضاً، أم كان بعضها فرضاً وبعضها نفلاً.
والأمر الثاني: تمييز العبادات عن العادات، كالاغتسال من الجنابة، والاغتسال للتبرد والتنظف، فإن الاغتسال من الجنابة شيء واجب ولازم وفرض وعبادة، والاغتسال للتنظف والتبرد عادة.
فلو أن إنساناً اغتسل للتبرد وعليه جنابة ولم يكن مستحضراً رفع الجنابة ولم ينو عند الاغتسال رفع الحدث فإن الحدث يبقى ولو حصلت له النظافة، ولو حصل له التبرد؛ لأن النية لا بد منها في العمل؛ لقوله صلى الله عليه وسلم: (إنما الأعمال بالنيات)، وهذا الاغتسال لم يُرد به رفع الحدث، فلا يرتفع الحدث، بل هو باق، ولا يرتفع إلا إذا اغتسل الإنسان بعد ذلك ناوياً رفع الحدث لتمييز العبادات عن العادات.
ويمكن أن يجمع بين العبادات، ويمكن أن تفرد كل عبادة على حدة، فمثل الجنابة والجمعة يكفيهما غسل واحد ينوي به هذا وهذا، ولهذا قال الإمام أبو داود رحمه الله بعد ذكره حديثاً من أحاديث الجمعة في كتابه (السنن) قال: ولو أن إنساناً أصبح وعليه جنابة واغتسل بعد طلوع الفجر ناوياً غسل الجنابة وناوياً غسل الجمعة فإنه يجزئه عن الجمعة، مع كونه اغتسل للجنابة.

(2/16)

الأجر تابع للاحتساب

السؤال
ذكر في الحديث: (ما من مسلم يغرس غرساً أو يزرع زرعاً فأكل منه الطير أو الدواب أو الإنس إلا كان له صدقة)، فهذا الغرس لم يتعلق به نية؛ لأن من يزرع زرعاً فإنّه لا ينوي أن يأكل منه الطير والدواب؟

الجواب
معلوم أن كل ما يخرج من الإنسان مما ينفع غيره يعود عليه بالفائدة، مثل النفقة، فيكون الإنسان قد أدى ما عليه ولو لم ينو، وأما من ناحية الأجر فلا يكون إلا بالنية، ولكن إذا غرس الإنسان هذا الغرس وفي نيته أنه يستفيد منه ويفيد غيره فكل من يستفيد منه -سواءٌ أكان مقصوداً أم غير مقصود، وسواء أراد أن يصل إليه أو لم يرد، ككونه يعطي الفقراء والمساكين، أو تأتي الحيوانات وتأكل منه- فإنه يحصل الأجر على ذلك.

(2/17)

الجمع بين حديث الأعمال بالنيات وقصة إسلام أبي طلحة ليتزوج بأم سليم

السؤال
كيف نجمع بين الحديث: (فمن كانت هجرته إلى الله)، وبين قصة أبي طلحة رضي الله عنه حين دخل في الإسلام بسبب أم سليم، فقد كانت شرطت عليه الإسلام لتتزوجه؟

الجواب
معلوم أنّ ذاك انتقال من الكفر إلى الإسلام، ولا شك في أنه كان منهم من يدخل في الإسلام رغبة في الدنيا ثم لا يمسي إلا والدين أحب إليه من الدنيا وما فيها، كما جاء عن أصحاب الرسول صلى الله عليه وسلم.
إذاً: فهذا دخول في الإسلام، ومعلوم أنّ الإنسان إذا خرج من الكفر إلى الإسلام فلا شك في أنه قد حصل له السلامة من الكفر، ولو كان دخل الإسلام من أجل غرض، ثم هذا الغرض الذي دخل من أجله لا يلبث إلا يسيراً حتى يكون الإسلام خيراً له من الدنيا وما فيها، فهناك فرق بين الدخول في الإسلام من أجل غرض ثم يصير الغرض سبباً في إنقاذه وسلامته من النار ومن الخلود فيها أبد الآباد، وبين كون الإنسان المسلم يعمل عملاً صالحاً لم يرد به القربة، وإنما أراد به الدنيا.

(2/18)

حفظ العلم للمشاركة في المسابقات

السؤال
إذا نوى الإنسان بحفظ الأربعين المشاركة في إحدى المسابقات ليشتري بالجائزة كتباً يستعين بها على طلب العلم، فهل تصلح هذه النية؟

الجواب
هذا يدخل تحت قوله: (لكل امرئ ما نوى)، ويدخل تحت قوله: (من كانت) فإذا حفظها وكان حفظه لها، واستذكاره لها ومرور تلك المعاني على نفسه وقلبه من أجل أن يستفيد وأن يؤثر ذلك فيه فلا بأس بذلك، وأما إذا كان يريد من ذلك الدنيا فإنه لا يحصل إلا الدنيا.

(2/19)

قصد الإمام البخاري بابتدائه بحديث غريب، وختمه بحديث غريب

السؤال
ما قصْد الإمام البخاري بابتدائه بحديث غريب وختمه بحديث غريب؟

الجواب
لعله استنتج ذلك من حديث: (بدأ الإسلام غريباً، وسيعود غريباً كما بدأ، فطوبى للغرباء)، فلا أدري هل لاحظ هذا المعنى، أو أنّ له غرضاً آخر لا أعرفه.

(2/20)


شرح الأربعين النووية 003

شرح الأربعين النووية

شرح الأربعين النووية [3]
حديث جبريل حديث عظيم اشتمل على جميع وظائف الأعمال الظاهرة والباطنة، وعلوم الشريعة كلها راجعة إليه، ومتشعبة منه؛ لما تضمنه من مراتب الدين، فهو كالأم للسنة، كما سمّيت الفاتحة أم القرآن؛ لما تضمنته من جمعها معاني القرآن.

(3/1)

شرح حديث جبريل في مراتب الدين
قال الإمام النووي رحمه الله تعالى: [وعن عمر بن الخطاب رضي الله تعالى عنه -أيضاً- قال: (بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ قال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم والصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً.
قال: صدقت.
فعجبنا يسأله ويصدقه، قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه ورسله، وتؤمن باليوم الآخر، وبالقدر خيره وشره.
قال: صدقت.
قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل.
قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان.
ثم انطلق، فلبثت ملياً، قال: أتدري من السائل؟ قال: هذا جبريل أتاكم يعلمكم دينكم)].

(3/2)

فضل حديث جبريل
هذا حديث عظيم من الأحاديث الجامعة الواسعة، وقد وصف النبي صلى الله عليه وسلم هذا الذي حصل من جبريل بأنه تعليم للدين، ووصف جبريل بأنه معلم؛ لكونه سأل عن أمور يسمع الصحابة الجواب عنها، فأضيف التعليم إليه؛ لأنه إنما جاء سائلاً ليعلم غيره لا ليتعلم هو، فهو عالم بذلك، ولهذا كان يقول: (صدقت) بعد أن يبين النبي صلى الله عليه وسلم الأشياء المسئول عنها.

(3/3)

تخريج حديث جبريل
وهذا الحديث أورده الإمام مسلم رحمه الله في صحيحه، وهو أول حديث عنده في كتاب الإيمان، وسبق أن ذكرت أن الإمام النووي رحمه الله ابتدأ الأربعين بأول حديث في صحيح البخاري، وثنى بأول حديث في صحيح مسلم، وأن البغوي رحمه الله قد سبقه إلى ذلك في كتاب (مصابيح السنة)، وكتاب (شرح السنة)، فبدأ بحديث: (إنما الأعمال بالنيات)، وثنى بحديث جبريل.
فحديث جبريل حديث عظيم بيّن فيه الرسول صلى الله عليه وسلم الإيمان والإسلام والإحسان، وبين فيه شيئاً من أشراط الساعة وعلاماتها، وبيّن أن جبريل إنما سأل ليعلم الناس الدين.

(3/4)

سبب تحديث ابن عمر بحديث جبريل
وهذا الحديث يرويه عبد الله بن عمر رضي الله عنه عن أبيه عمر بن الخطاب رضي الله عنه، فهو من رواية صحابي عن صحابي، ومن رواية ابن عن أب.
وسبب تحديثه به أنه جاء رجلان من العراق حاجين أو معتمرين وهما يحيى بن يعمر وحميد بن عبد الرحمن الحميري، يقول يحيى بن يعمر -وهو الذي يروي القصة، كما في صحيح مسلم -: (كان أول من قال بالقدر في البصرة معبد الجهني، فخرجت أنا وحميد بن عبد الرحمن حاجين أو معتمرين، فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم) يعني: فنسأله، ونبدي له ما حصل في بلدنا من هذا الرأي الباطل والقول المحدث، وهو أنه لا قدر.
قال: (فوفق لنا عبد الله بن عمر، فاكتنفاه، فظننت أن صاحبي سيكل الكلام إليّ) يعني أن صاحبه سكت ولم يتكلم، ففهم يحيى بن يعمر أنه يريد منه أن يتكلم.
فبدأ يحيى بن يعمر بالكلام، فقال: (إنه ظهر قبلنا أناس يقرءون القرآن، ويتقفرون العلم) يعني: أن عندهم اجتهاداً في القرآن وفي العلم (ويقولون: لا قدر، وأن الأمر أنف) أي أنه لم يسبق قدر، فلم يسبق كتابة وتقدير، ولم يسبق علم بالأشياء التي يأتي بها الناس، وأن العباد يخلقون أفعالهم.
قال: (فقال عبد الله بن عمر رضي الله عنه: إذا لقيت أولئك فأخبرهم أنني بريء منهم، وأنهم مني برآء، والذي يحلف به عبد الله بن عمر لا يؤمن أحدهم حتى يؤمن بالقدر خيره وشره).
ثم قال: حدثني أبي عمر بن الخطاب قال: (بينما نحن جلوس)، وأتى بالحديث بطوله، وذلك من أجل جملة: (وتؤمن بالقدر خيره وشره) وأنه أصل من أصول الإيمان.

(3/5)

الرجوع إلى أهل العلم في أمور الدين
وهذا يبين لنا أن سلف هذه الأمة هم المرجع، فالصحابة كانوا هم المرجع للتابعين، فيرجعون إليهم في أمور الدين، فالواجب في كل زمان ومكان الرجوع إلى أهل العلم عندما تحصل الأمور المشكلة الأمور المعضلة، ولا يتخرص كل متخرص ويقول كل قائل ويتحدث كل متحدث، وإنما يرجع في ذلك إلى أهل العلم، كما أن الأمور الدنيوية من الصناعات والمهن والحرف إنما يرجع فيها إلى أصحاب الاختصاص، ولا يقدم عليها بدون علم، فأمور الشريعة أولى بأن يكون المرجع فيها إلى أهلها ومن عندهم علم بها.
فكان هذا شأن سلف هذه الأمة، فالتابعون يرجعون إلى الصحابة في معرفة ما يجد وما ينزل من أمور تظهر مخالفتها لما هو معروف في الكتاب والسنة، أو يكون فيها اشتباه، يقول الله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
فـ عبد الله بن عمر عندما أجاب أجاب أولاً ببيان منزلة هؤلاء وحالهم، وأنه بريء منهم، وأنهم برآء منه، وأن من لا يؤمن بالقدر فلا يقبل منه شيء من العمل، ولا يدخل الجنة حتى يؤمن بالقدر خيره وشره، ثم أتى بالدليل، وهذا فيه -أيضاً- بيان ما كان عليه الصحابة رضي الله عنهم من بيان الحكم بدليله.

(3/6)

ميزة الإمام مسلم في طريقة رواية الأحاديث
إن طريقة الإمام مسلم رحمه الله أنه يأتي بالأحاديث كما هي، ويأتي بالألفاظ كما وردت، ولا يختصر الأحاديث، ولا يفرقها ويجزئها في أماكن متعددة كما يصنع البخاري، ولهذا أورده الإمام مسلم رحمه الله هنا بتمامه ولم يختصره، ولم يأت بمحل الشاهد فقط، وهذه من ميزاته التي تميز بها عن غيره كما ذكر ذلك الحافظ ابن حجر في ترجمته من (تهذيب التهذيب)، فبعد أن ذكر كلاماً نقله المزي في تهذيب الكمال قال: قلت: وقد حصل حظ عظيم مفرط للإمام مسلم لم يحصل لغيره، وذلك بعنايته بالمحافظة على الألفاظ، وعدم الرواية بالمعنى، وعدم الاختصار، وأنه يأتي بالشيء كما كان، فلا يحصل منه شيء من التغيير والتبديل بروايته بالمعنى أو باختصار أو بغير ذلك، وهذه من ميزاته التي تميز بها.
وهذه طريقة الصحابة رضي الله تعالى عنهم وأرضاهم، فعندما يأتون بالحكم فإنهم يأتون بدليله ولو لم يطلب منهم، وذلك لأن الدليل هو الأساس الذي يبنى عليه، والسائل عندما يسمع الدليل من الكتاب أو السنة يطمئن، فالناس متعبدون بالالتزام بالكتاب والسنة، فإذا أجاب المسئول السائل عن مسألته، وأتى بعد ذلك بالدليل فهذا من تمام الإجابة ومن تمام الإحسان، فيطمئن السائل إلى أن الجواب الذي أجيب به مبني على نص من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.

(3/7)

إخبار النبي صلى الله عليه وسلم عن ظهور البدع والاختلاف والفرقة

(3/8)

تاريخ بدعة القدر
لقد حدثت بدعة القدر في عصر الصحابة، وقد أشار إلى هذا النبي صلى الله عليه وسلم في حديث العرباض بن سارية بقوله وهو يخاطب أصحابه: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) أي أن من تطول به الحياة فسيرى اختلافاً وخروجاً عن الجادة، وانحرافاً عن الصراط المستقيم، وهذا الاختلاف ليس بالقليل، بل هو كثير، فأخبر عليه الصلاة والسلام عن أمر فوقع كما أخبر عليه الصلاة والسلام.
ثم إنه عليه الصلاة والسلام أرشد عند هذا الاختلاف إلى لزوم السنة -وهي ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه-، فقال: (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة).

(3/9)

ظهور كثير من البدع من جهة المشرق
وقد ظهرت هذه البدعة في العراق، وكثير من البدع والشرور نشأت من تلك الجهة، وهذا يبين لنا معنى الحديث الذي فيه: (اللهم! بارك لنا في شامنا وبارك لنا في يمننا.
قالوا: وفي نجدنا يا رسول الله؟ قال: هناك الزلازل والمحن)، وقد جاءت آثار وأحاديث تدل على أن المقصود بذلك جهة العراق.
وما وراءها من بلاد فارس، وأول شيء حصل هو أنّ ملكهم مزق كتاب رسول الله صلى الله عليه وسلم لما أرسله النبي صلى الله عليه وسلم إليه.
وهذا بخلاف فعل ملك الروم، فإنه احتفظ بالكتاب، وكان يبحث عمن يأتي إلى بلاده من العرب ليسألهم عن هذا الرسول عليه الصلاة والسلام، وقصة هرقل مشهورة، وهي في أول صحيح البخاري فلما جاء أبو سفيان ومن معه قرأ عليهم كتاب رسول الله صلى الله عليه وسلم وسألهم عن الرسول صلى الله عليه وسلم وعن الأمور التي كان يعلمها عن الأنبياء، فوجدها في هذا الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وقد بين ذلك أبو سفيان رضي الله تعالى عنه؛ حيث تحمل هذا في حال كفره، ثم أدى ذلك بعد إسلامه.

(3/10)

ظهور كثير من الخير من جهة المشرق
فالحاصل أن كثيراً من البدع وكثيراً من الشرور إنما خرجت من تلك الجهة، ولا تزال -على مختلف العصور- كثير من الشرور تأتي من تلك الجهة، ولا يعني ذلك أنه ليس فيها إلا الشر، بل هناك الخير الكثير، فإن الكثير من العلماء من المحدثين والفقهاء هم من تلك الجهة، وأكثرهم من العجم، فأصحاب الكتب الستة: - البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه - كلهم من تلك الجهة، والإمام أحمد وأبو حنيفة، وسفيان الثوري وكثير من الفقهاء والمحدثين من تلك الجهة، وقد بين بعض أهل العلم -كـ الخطابي وابن حجر - المقصود بنجد في الحديث السابق، وأنه ليس المقصود به -كما يقوله بعض الحاقدين على دعوة الشيخ محمد بن عبد الوهاب رحمه الله- نجد اليمامة؛ فإن اليمامة لم تكن معروفة، وليس لها ذكر ولا شأن، وإنما يراد بنجد الأماكن المرتفعة المختلفة، وجاء في الحديث: (وقت لأهل نجد قرن المنازل)، وليس المقصود به اليمامة، بل المقصود به كل الجهات المرتفعة التي تكون من تلك الجهة من الطائف وما وراء الطائف.
فالحاصل أن هذه البدعة أول ما ظهرت في العراق في البصرة، وأول من أظهرها معبد الجهني، كما جاء في إسناد هذا الحديث الذي عند الإمام مسلم، وهذا يدلنا على ظهور كثير من الشرور من تلك البلاد، وإن كان قد حصل فيها كثير من الخير، وخرج منها كثير من أهل العلم في الحديث والفقه واللغة وغير ذلك من سائر العلوم، فلما خرج معبد الجهني - وهو أول من قال بالقدر- خرج يحيى بن يعمر وحميد بن عبد الرحمن حاجين أو معتمرين، قال يحيى فقلنا: (لو وفق لنا أحد من أصحاب الرسول صلى الله عليه وسلم) وهذا يدل على أن التابعين كانوا يستغلون فرصة الحج والعمرة لتحصيل العلم والاشتغال بالعلم، والرجوع إلى العلماء، وأنهم يجمعون بين أداء النسك وأداء العبادة والرجوع إلى أهل العلم من أصحاب رسول الله صلى الله عليه وسلم، وهذا يدل على أن الحجاج والمعتمرين والزائرين عندما يأتون إلى مكة والمدينة عليهم أن يحرصوا على التفقه في الدين، وعلى معرفة الأحكام الشرعية؛ لأن هذا هو شأن سلف هذه الأمة كما في إسناد هذا الحديث، ويدل لذلك لقياهم بـ عبد الله بن عمر رضي الله عنه، وفرحهم بذلك، واكتنافهم إياه، فجاء كل واحد منهما من جهة، حتى يستوعب كل واحد منهما ما يصدر منه، ويسمعان ما يقول، فإذا كان هذا من جهة وهذا من جهة، وتكلم وحدث فإن هذا يسمعه كما يسمعه الآخر، ولم يأت كلاهما في جهة واحدة ليكون هذا وراء هذا، بل صار هذا من جهة وهذا من جهة، ومرادهما من ذلك أن يقربا من هذا الصحابي الجليل، وأن يسمعا حديثه وفتواه في ذلك الأمر الذي سألاه عنه.

(3/11)

خطر انحراف من كان معروفاً بالعلم والعبادة
وإن لم يبدأ يحيى بن يعمر بالكلام لأنه ما حصل منهما اتفاق -فيما يبدو- في أول الأمر على أن واحداً منهما يتولى الكلام، وكأنه فاجأهم وجود عبد الله بن عمر، ففرحا واكتنفاه وهو جالس بينهما، فإذا كان هناك اتفاق على أن واحداً منهما يتولى الكلام فهذا جيد، وحيث لا يكون هناك اتفاق فينبغي التريث، ولا يقدم الإنسان على الكلام قبل غيره إلا إذا حصل استئذان منه، أو حصل منه سكوت عرف منه أنه يريد من الآخر أن يتكلم؛ ولهذا قال: (فظننت أنه سيكل الكلام إليّ) فتكلم مع ابن عمر وقال: (إنه ظهر قبلنا أناس) وذكر شيئاً من عبادتهم، وشيئاً من قراءتهم للقرآن، وهذا شيء غريب؛ لأنه لو كان هذا الذي اعتقدوه في القدر من أناس ليس لهم اشتغال بالقرآن، وليس لهم اشتغال بالعلم لكان الأمر أهون، فيقال: هؤلاء جهال يتكلمون عن جهل، لكن الأدهى أن هذا الذي حصل منه هذا الشيء يشتغل بالقرآن والعلم، فتكون المصيبة به أكبر والبلية به أعظم؛ لأنه عنده شيء من المعرفة وشيء من الاشتغال بالقرآن وبالعلم، فمثل هذا هو الذي يحصل به الضرر بخلاف الجاهل؛ فإن الأمر فيه هين؛ لأنه لا يعلم، فإذا عُلّم تعلم، وأما الإنسان الذي يقدم على شيء عن علم ومعرفة عليه ظاناً أنه حق وهو باطل فهذا هو الذي يصعب أمره، ويكون محل خطر على الناس، قبل ذلك على نفسه، أما ضرره على الناس فلأنهم يغترون به، ويظنون أنه صاحب علم، وأن هذا الذي قاله إنما قاله عن علم ومعرفة، وإنما هو -في الحقيقة- ضلال وانحراف في العلم.
وأما خطره على نفسه فلأنه يعتقد أنه على حق، فيستمر على باطله، وقد يموت وهو على باطله؛ ولهذا جاء في الحديث: (إن الله تعالى حجب التوبة عن كل صاحب بدعة حتى يتوب من بدعته) ومعنى ذلك أن الإنسان إذا كان مبتدعاً فقد يستمر على بدعته إلى أن يموت عليها، ولا تحصل له التوبة؛ لأنه يظن نفسه على حق، وأما إذا كان صاحب معصية ويعرف أن هذا ذنب وأنه عاص لله فيه فهذا هو الذي يرجى له التوبة؛ لأنه يشعر بالخطأ، ويشعر بالتقصير، وأما ذاك فإنه لا يشعر بالتقصير بل يظن أنه على حق، كما قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [فاطر:8]، فهو يبقى على باطله.
فإذا كان لديه علم ومعرفة فإنه يكون أشد ضرراً على نفسه وعلى غيره، أما على نفسه فبابتعاده عن التوبة، وأنه قد يموت على بدعته، وأما على غيره فباغترار الناس به، فإنهم يظنون أن مقالته تلك قالها بناء على علم.
ثم قال بعد ذكر شيء من صلاحهم في الظاهر ومن عباداتهم: (يقولون: (لا قدر وأن الأمر أنف))، يعنون أنه لم يسبق قضاء ولا قدر، وأن الناس يستأنفون أعمالهم، وأن هذه الأفعال التي توجد لم يسبق تقدير الله عز وجل لها، ولا علم الله عز وجل بها، وهذه -كما يقول بعض أهل العلم- طريقة الغلاة الذين ينكرون العلم القديم -أو العلم الأزلي- بالأشياء قبل خلقها، وينكرون أيضاً أن الله تعالى قدر الأشياء وكتبها، ولهذا قال ابن عمر: (أخبرهم بأني بريء منهم، وأنهم برآء مني) يعني: لست منهم وليسوا مني؛ لأنهم أنكروا أمراً معلوماً من دين الإسلام بالضرورة، وهو خبر صادق لا بد منه، بل هو من أصول الإيمان التي بينها جبريل للناس بسؤاله النبي عليه الصلاة والسلام عنها، إذن: فالأمر ليس هيناً وليس سهلاً.

(3/12)

ذكر بعض ما يستفاد من حديث جبريل
وبعد أن ذكر ابن عمر رضي الله عنه الحكم بيّن الدليل على ذلك، وهو حديث رسول الله صلى الله عليه وسلم الذي سأل فيه جبريل الرسول عليه الصلاة والسلام فأجابه، ومن جملة ما أجابه عنه تفسير الإيمان وبيان المراد به، وأركانه الستة التي آخرها الإيمان بالقدر خيره وشره، وأن كل ذلك من الله سبحانه تعالى، ثم ساق الحديث عن أبيه عمر بن الخطاب رضي الله تعالى عنه، قال: (بينما نحن جلوس عند رسول الله صلى الله عليه وسلم)، يعني أنهم كانوا جالسين يسألونه ويتعلمون منه، وينتظرون من يأتي ليسأله، وقد كانوا يحرصون على أن يأتي بعض الأعراب فيسأل الرسول صلى الله عليه وسلم عن أمور الدين، فيسمعون الجواب، وفي تلك المرة التي كانوا جالسين فيها مع النبي صلى الله عليه وسلم جاءهم رجل غريب، وتظهر غرابته من جهتين: من جهة أنه غير معروف، ومن جهة أن ثيابه حسنة، وشعره شديد السواد، وليس بأشعث ولا أغبر، ولا ثيابه بالمدنسة من الغبار بسبب السفر، فهذا شيء غريب عليهم، فالرجل غير معروف، والهيئة التي هو عليها ليست بهيئة المسافر ولا بهيئة الغريب الذي يأتي من مسافة بعيدة، فإن من كانت حاله كذلك يظهر على وجهه التعثر، ويصير أشعث أغبر بسبب سفره ومعاناته الطريق، فهذا الأمر يختلف عن الذي كانوا يعرفونه ويألفونه.
وقد جاء في بعض الروايات -كما في سنن أبي داود وغيره- أنه سلم من طرف البساط، ورواية مسلم ليس فيها ذكر السلام، ومن المعلوم أن الرواة كل منهم يروي ما بلغه وما سمعه، وقد يحفظ بعضهم ما لم يحفظه الآخر، وقد يحصل من بعض الرواة اختصار للحديث، فهناك أسباب لكون الحديث فيه زيادة عند بعض الرواة ونقص عند بعض الرواة، فقد يحفظ هذا ما لم يحفظه هذا، أو أن بعض الرواة حفظها ولكنه اختصر عند الرواية، والحاصل أن حديث عمر في صحيح مسلم ليس فيه ذكر السلام، ولكنه موجود في سنن أبي داود وغيره.
ثم إنه جاء وجلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه، أي: قَرُب منه قرباً شديداً، ووضع يديه على فخذيه، وجاء في بعض الروايات أنها على فخذي النبي صلى الله عليه وسلم، وهذا يدل على شدة القرب والإصغاء إليه، واهتمامه بتلقي ما يسمعه.

(3/13)

تشكل الجن والملائكة
وهذا الذي جاء هو جبريل، وجبريل من الملائكة، والملائكة خلقوا من نور، كما جاء في حديث عائشة: (خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم) أي: من تراب، ومن طين، ومن صلصال كالفخار، كما جاء وصف ذلك في القرآن.
وقد خلق الله عز وجل الملائكة ذوي أجنحة، كما قال الله عز وجل: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} [فاطر:1]، وقد ثبت في السنة أن جبريل له ستمائة جناح.
وقد رآه النبي صلى الله عليه وسلم مرتين: مرة في السماء لما عرج به عند سدرة المنتهى، ومرة رآه في الأرض وقد سد الأفق من كبر حجمه وله ستمائة جناح، فهذا الخلق الذي هو بهذا الحجم الكبير يجعله الله تعالى يتحول ويصغر إلى أن يكون بصورة إنسان، فالملائكة تتشكل على خلق الإنسان، كما أن الجن -أيضاً- يتشكلون على خلق الإنسان، وعلى خلق الحيوان، ولذا جاء في الحديث النهي عن قتل عوامر البيوت من الحيات قبل إيذانها، فلابد من تحذيرها؛ لأنها قد تكون من الجن.
فالجن قد تشكل على صورة الإنسان، كما في قصة أبي هريرة رضي الله تعالى عنه مع ذلك الشيطان الذي كان يحثو من الطعام، ثم علمه قراءة آية الكرسي، وقال له النبي صلى الله عليه وسلم: (صدقك وهو كذوب).
الملائكة يأتون على صورة البشر، كما في هذا الحديث، وكما جاء جبريل على صورة دحية بن خليفة الكلبي، وكان رجلاً من أجمل الصحابة رضي الله تعالى عنه، وجاء ضيوف إبراهيم إلى إبراهيم وإلى لوط على صورة بشر، وقصتهم معروفة في القرآن، قال تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} [الذاريات:24]، فهم ملائكة جاءوا على صورة بشر، وجبريل جاء إلى مريم بصورة بشر كما في سورة مريم، فنزول جبريل إلى النبي صلى الله عليه وسلم، وتحوله من خلق إلى خلق، كل ذلك يدل على عظمة الله تعالى، والله على كل شيء قدير، ولا يقال: إن هذا خلق آخر.
بل هو جبريل عليه السلام، وإنما تحول من كونه يسد الأفق إلى رجل عليه لحية شديدة السواد، ولباسه أبيض شديد البياض، فسأل النبي صلى الله عليه وسلم وعنده الجواب، وقصده من السؤال إسماع الناس.
وهذا يدلنا على أن الإنسان له أن يسأل وإن كان يعلم الجواب، وذلك من أجل أن يسمع الناس الجواب، وليس بلازم أن يكون السؤال عن جهل بالجواب، بل يمكن للعالم أن يسأل عالماً، أو أن يسأل سائل عالماً من أجل أن يسمع الناس الجواب، فيكون بذلك معلماً للخير، فهذا جبريل عليه السلام لم يكن مسترشداً، ولم يأتِ متعلماً، وإنما جاء ليعلم الصحابة بجواب النبي صلى الله عليه وسلم عن أسئلته التي يسأل عنها، فنسب إليه التعليم؛ لأنه عالم بالجواب، ولأنه تسبب في السؤال فظهر الجواب من النبي صلى الله عليه وسلم بناء على سؤاله، فنسب إليه التعليم، حيث قال صلى الله عليه وسلم: (هذا جبريل أتاكم يعلمكم دينكم)، وجواب النبي صلى الله عليه وسلم على سؤال جبريل عن الإسلام هو الذي اشتمل عليه الحديث الثالث الذي سيأتي بعد هذا، وهو حديث عبد الله بن عمر رضي الله تعالى عنهما: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت لمن استطاع إليه سبيلاً)، فهذا الجواب الذي أجاب به النبي صلى الله عليه وسلم جبريل هو نفسه البيان الذي جاء في الحديث الذي حدث به عبد الله بن عمر عن النبي عليه الصلاة والسلام في بيان الأسس التي بني عليها دين الإسلام، وسنرجئ الكلام على ما يتعلق ببيان هذه الأركان إلى شرح الحديث الثالث، وهو حديث ابن عمر.
قوله: (فقال له: صدقت) أي: لما أعطاه الجواب قال: (صدقت)، وهذا -أيضاً- يدعو إلى الاستغراب، ويضاف هذا الاستغراب إلى ما تقدم من كونه شديد بياض الثياب، وشديد سواد الشعر، ولا يرى عليه أثر السفر، ولا يعرفه منهم أحد، والمعروف من السائل الذي لا يعلم أنه لا يقول: صدقت.
وإنما يقول: (صدقت) من كان عنده علم بالجواب، وأما الإنسان الذي ليس عنده علم بالجواب فإنه إذا أفتي يسكت، أو يدعو لمن أجابه وأفتاه، فيقول: جزاك الله خيراً، وأحسن الله إليك.
أما أن يقول: (صدقت)، فهذا الجواب جواب العارف والعالم بالسؤال وبالجواب، وكان هذا محل استغراب من الصحابة، ولهذا قال: (فعجبنا له يسأله ويصدقه) يعني أن السائل من شأنه أن يكون غير عالم بالجواب فيفرح بالجواب، ويدعو لمن أجابه، أما أن يقول: (صدقت)، فهذا يدل على أن عنده علماً بالجواب.

(3/14)

معنى الإسلام والإيمان اتحاداً وافتراقاً
ثم قال: (فأخبرني عن الإيمان.
فقال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره)، وهذه هي أركان الإيمان، وقد سأل في السؤال الأول عن الإسلام فأجابه عن أمور ظاهرة، وسأله في الثاني عن الإيمان فأجابه عن أمور باطنة، وذلك لأن الإسلام أصله مأخوذ من الاستسلام، وهو الانقياد والإذعان بالطاعة، والاستسلام لله بالتوحيد، والخلوص من الشرك، فهذا هو الإسلام، فيكون فيه استسلام وإظهار للانقياد والسمع والطاعة، والامتثال للأوامر والاجتناب عن النواهي، فلما سئل عن الإسلام فيما يتعلق بأمور ظاهرة صار الجواب مماثلاً لمادة السؤال والمسئول عنه، وهو الإسلام؛ لأنه الاستسلام والانقياد، فصار الجواب عن الإسلام يتعلق بأمور ظاهرة؛ لأن الإسلام مأخوذ من الاستسلام، وهو يكون في الأمور الظاهرة.
ولما جاء السؤال عن الإيمان -وهو أمر باطني- جاء الجواب عن أمور باطنه، فصار الجواب عن الإسلام بما يناسب أصله ومادته، والجواب عن الإيمان بما يناسب أصله ومادته.
ثم إن الإسلام والإيمان من الألفاظ التي إذا جمع بينها في الذكر فرق بينها في المعنى، وإذا أفرز أحدهما عن الآخر شمل المعاني المفرقة عند الاجتماع، ولهذا عندما يأتي ذكر الإسلام وحده فإنه يشمل الأمور الظاهرة والباطنة، وإذا جاء الإيمان وحده يشمل الأمور الظاهرة والباطنة، لكن إذا جمع بينهما -كما في حديث جبريل هذا- فإن الإسلام يفسر بالأمور الظاهرة، والإيمان يفسر بالأمور الباطنة.
فهذه من الألفاظ التي إذا جمع بينها في الذكر وزع المعنى عليها، وإذا أفرز أحدهما عن الآخر واستقل عن صاحبه شمل المعاني كلها، ومثل ذلك لفظ الفقير والمسكين، والبر والتقوى، فإنها من هذا القبيل، فإن الفقير والمسكين إذا جمع بينهما في الذكر فرق بينهما في المعنى، وإذا انفرد أحدهما عن الآخر شمل معنى الجميع، ففي مثل قول الله عز وجل: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [التوبة:60]، جمع بين الفقراء والمساكين، ففسّر الفقير بأنه من لا يجد شيئاً أصلاً، والمسكين من يجد شيئاً لكن لا يكفيه، فكل منهما محتاج، إلا أنهما متفاوتان في الحاجة، وجاء في حديث معاذ بن جبل، لما بعثه النبي صلى الله عليه وسلم إلى اليمن أنه قال له: (فإن هم أطعوك لذلك فأخبرهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم) ولم يقل: ومساكينهم؛ وإنما قال: (على قرائهم)، فالفقير هنا يشمل من لا شيء عنده أصلاً، ومن عنده شيء لا يكفيه؛ لأنه جاء هنا مفرداً فشمل المعنيين، ولما جاء ذكر الفقير والمسكين في موضع واحد وفي آية واحدة قسم المعنى بينهما.
وكذلك ما في حديث جبريل، فإنه لما جاء الإسلام على حدة والإيمان على حدة جاء المعنى مقسماً بينهما، فأعطي الإسلام ما يناسبه وهو الأمور الظاهرة، وأعطي الإيمان ما يناسبه وهو الأمور الباطنة، ومثل ذلك البر والتقوى، فإذا جاء البر وحده شمل الأوامر والنواهي، وإذا جاءت التقوى وحدها شملت الأوامر والنواهي، وإذا جمع بينهما فسر البر بامتثال الأوامر وفسرت التقوى باجتناب النواهي، فالمراد أنه عندما يحصل الجمع بينهما يفرق المعنى، وعندما يستقل كل واحد منهما عن الآخر بالذكر فإنه يستوعب المعنيين المفرقين عند الاجتماع، وبهذا يتبين الفرق بين الإيمان والإسلام.

(3/15)

الإيمان بالله تعالى هو أصل الإيمان
قوله: (قال: فأخبرني عن الإيمان.
قال: أن تؤمن بالله) الإيمان بالله: هو أصل الأصول، وهذه الأمور التي ذكرت معه هي تابعة له، والذي لا يؤمن بالله لا يؤمن بها، بل إن كثيراً منها أضيف إليه، حيث قال: (أن تؤمن بالله، وملائكته، وكتبه، ورسله) فقوله: (وملائكته)، وكذلك ما بعده أضافه إلى الله عز وجل، فالإيمان بها تابع للإيمان به، فمن لم يؤمن بالله عز وجل لم يؤمن بهذه الأمور، ومن آمن بالله فيمكن أن يؤمن بشيء منها، ويكفر بالشيء الآخر، ولكن إن لم يؤمن بالله فلن يؤمن بها؛ لأن الملائكة ملائكة الله، والرسل رسل الله، والكتب كتب الله، فالذي لا يؤمن بالله لا يؤمن بكتبه، ولا برسله، ولا بملائكته.
إذاً: فهذا الأصل -وهو الإيمان بالله- هو الأساس لكل ما يؤمن به من هذه الأمور وغير هذه الأمور، فكل الأمور المغيبة التي جاء الخبر بها عن الله وعن رسوله صلى الله عليه وسلم يجب الإيمان والتصديق بها، فإن كانت أموراً ماضية فنؤمن بأنها قد وقعت كما جاء الخبر في الكتاب والسنة، وإن كانت مستقبلة فنؤمن بأنها ستقع وفقاً لما جاء به الخبر، وكذلك إن كانت الأمور موجودة ولكنها غير مشاهدة ولا معاينة فإننا نؤمن بأنها موجودة وأنها حق، كما أُخبرنا عن السماوات، وعن الملائكة وعن خلقهم، وعن الجن وعن خلقهم مع أننا لا نراهم ولا نشاهدهم، لكن جاءنا الخبر بذلك.
إذاً: فالإيمان بالله هو الأساس، كما أن الشهادتين هما الأساس، والصلاة والزكاة والصيام والحج تابع لهما، فكذلك الإيمان بالله هو الأساس للإيمان بالملائكة والكتب والرسل وغير ذلك، فكل هذه الأركان الخمسة للإسلام والستة للإيمان الركن الأول منها هو الأصل والأساس لغيره، فهو أساس في نفسه وأساس لغيره، فما وراءه من الأركان تابع له، وإذا لم يوجد هذا الأساس فلا يوجد ما وراءه، فإذا لم توجد الشهادتان فلن يوجد ما وراءهما، وإن وجد فإنه لا عبرة به، كما قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان:23]، أي: من عمل طيب.
فلم ينفع صاحبه عند الله عز وجل مع وجود الشرك، فالمشرك ليس له إلا النار، ولا سبيل له إلى السلامة منها، بل هو باق فيها أبد الآباد إلى غير نهاية.

(3/16)

أقسام توحيد الله
قوله: (أن تؤمن بالله) الإيمان بالله عز وجل يكون بالإيمان بربوبيته، وإلاهيته، وأسمائه وصفاته.
أما الإيمان بربوبيته: فأن تؤمن بأنه واحد في الخلق والإيجاد والتدبير والتصرف في الكون، أي: واحد في أفعاله، فليس لله شريك في ذلك، فتوحيد الربوبية هو توحيده في أفعاله، فهو واحد فيها ولا شراكة لغيره فيها، فهو المتفرد بخلق السموات والأرض، وبخلق المخلوقات كلها، وهو رب كل شيء ومليكه والمتصرف فيه كيف يشاء، فهذا هو توحيد الربوبية، فتوحيد الربوبية توحيد الله تعالى في أفعاله، أي أنه واحد في أفعاله لا شريك له فيها، فهو الذي خلق السموات والأرض وخلق كل شيء، ولم يشاركه في ذلك مشارك، بل هو مستقل بالخلق والإيجاد سبحانه وتعالى.
وأما توحيد الإلهية فهو توحيده بأفعال العباد من دعاء واستعاذة واستغاثة واستعانة وذبح ونذر وتوكل ورغبة ورهبة وإنابة وغير ذلك من أفعال العباد، أي أنهم يجعلونها لله خالصة، ولا يجعلون مع الله تعالى شريكاً فيها، فيكون الله سبحانه وتعالى هو المفرد بالعبادة كما أنه المتفرد بالخلق والإيجاد، فكما أنه لا شريك له في الخلق والإيجاد فيجب أن لا يكون له شريك في العبادة، والكفار الذين بعث فيهم النبي صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية، ولكنهم جاحدون لتوحيد العبادة، وقد جاء في القران آيات كثيرة فيها اعترافهم بأن الله تعالى هو المتفرد بالخلق والإيجاد، ولكنهم أنكروا تفرده بالإلهية، لذلك بعث فيهم الرسول صلى الله عليه وسلم من أجل ذلك، وكذلك الرسل السابقون أيضاً أرسلوا إلى أقوام ينكرون عليهم دعوتهم إلى إفراد الله بالعبادة، فهم جاحدون لتوحيد الإلهية ومنكرون له، لذلك بعث الله عز وجل الرسل بدعوتهم إليه، كما قال الله عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، فما طلب منهم أن يقروا بوجود الله وبربوبيته؛ لأنهم كانوا مقرين بذلك، ولكن الشيء الذي أنكروه هو توحيد الإلهية، ولهذا قال: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ، فمهمة كل رسول أن يأمر قومه إلى عبادة الله وحده لا شريك له، وترك عبادة غيره، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، فكل رسول أرسله الله عز وجل يوحي إليه بأن يُعبد اللهُ وحده لا شريك له، وهاتان الآيتان تدلان على أن كل رسول هذه مهمته، ثم جاءت آيات مفصلة مع كل نبي يدعو قومه، فكل نبي يقول: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون:32]، فكل رسول -سواء قٌص علينا خبره أو م يقص، وسواء جاء ذكره في القرآن أو لم يجيء- كان يدعو الناس إلى عبادة الله وحده لا شريك له، وترك عبادة غيره، وجاء ذلك إجمالاً وتفصيلاً، إجمالاً في هاتين الآيتين وأشباههما، وتفصيلاً في قصة كل رسول من الرسل.
إذاًَ: فهذه هي مهمة الرسل، وهذا هو الذي أوقع الخصومة بين الرسل وأقوامهم؛ لأن أقوامهم أنكروا أن تكون العبادة لله وحده، فهم يعبدونه ويعبدونه معه آلهة أخرى، فلم يخصوه بالعبادة؛ لأنهم نشئوا على عبادة غير الله عز وجل، وسواء عبدوه مع غيره أو عبدوا غيره فحسب، لكنهم مقرون بأن الله تعالى هو المتفرد بالخلق والإيجاد.

(3/17)

العلاقة بين أقسام التوحيد الثلاثة
فتوحيد الإلهية هو توحيد الله تعالى بأفعال العباد، فيجب أن يفرد فيها، ويأتي في القرآن كثيراً تقرير توحيد الربوبية، لا لإثباته؛ فإنه ثابت عند المنكرين للإلهية، ولهذا يجيبون بالاعتراف به، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25]، فهم معترفون مقرون به، فيأتي في القرآن تقرير توحيد الربوبية للانتقال منه إلى الإلزام بتوحيد الإلهية، كما قال تعالى: {أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ} [النمل:60] أي: كيف تعبدون مع الله آلهة إذا كان هو المتفرد في الخلق والإيجاد؟! فإنه يلزمكم أن تفردوه في العبادة، وأن تخصوه بذلك وحده دون من سواه، وأن لا تجعلوا مع الله آلهة أخرى؟! وقد حكى الله تعالى عن الكفار أنهم قالوا: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] أي أنّهم استنكروا هذا الشيء الذي يناقض ما وجدوا عليه الآباء والأجداد، ولهذا لما دعا الرسول صلى الله عليه وسلم عمه أبا طالب إلى التوحيد وإلى الإيمان بالله -وذلك في آخر حياته- وكان عنده بعض الكفار في ذلك المجلس قالوا له: أترغب عن ملة عبد المطلب؟! كما أخبر الله عز وجل عنهم أنهم يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف:22]، وقالوا: {وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23]، فما عندهم إلا تقليد الآباء واتباعهم على ما هم عليه من تلك المعبودات، ولهذا قالوا: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، فتوحيد الربوبية يقرَّر في القرآن مع أن المنكرين للإلهية مقرون به، وذلك من أجل إلزامهم بأن يقروا بالإلهية كما أقروا بالربوبية، فتوحيد الربوبية مستلزم لتوحيد الإلهية، ومن أقر بالربوبية فيلزمه أن يقر بالإلهية، فمن أقر بأن الله هو الخالق الرزاق وحده فعليه أن يعبد الله وحده، حيث يلزم من فعل هذا أن يفعل هذا.
وأما من وجد عنده توحيد الإلهية فهو مقر بالربوبية؛ لأنه لا يعقل أن يعبد الله وحده وهو جاحد لوجوده وربوبيته، بل إنّ عبد الله وحده فإنه يقر بأن الله هو الخالق وحده، فتوحيد الإلهية متضمن لتوحيد الربوبية.
فالخلاصة: أن توحيد الربوبية مستلزم لتوحيد الإلهية، وتوحيد الإلهية متضمن لتوحيد الربوبية، بمعنى أن من وجد عنده توحيد الإلهية فقد وجد عنده توحيد الربوبية ضمناً، فلا يعقل أن يعبد الله وحده ويجحد ربوبيته، ولكن يمكن أن يقر بأن الله الخالق وحده ويعبد مع الله غيره، كما هو شأن الكفار الذين بعث فيهم رسول الله صلوات الله وسلامه وبركاته عليه.
وأما توحيد الأسماء والصفات فهو إثبات ما أثبته الله لنفسه، وأثبته له رسوله عليه الصلاة والسلام من الأسماء والصفات، على وجه يليق بكماله وجلاله سبحانه وتعالى، دون تكييف أو تشبيه أو تمثيل، ودون تحريف أو تأويل أو تعطيل، بل على حد قول الله عز وجل: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ)، فهذه الآية الكريمة فيها الإثبات والتنزيه، الإثبات في قوله: (وَهُوَ السَّمِيعُ البَصِيرُ) والتنزيه في قوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ)، فهو تعالى له سمع وبصر؛ لقوله: (وَهُوَ السَّمِيعُ البَصِيرُ)، لكن سمعه ليس كالأسماع، وبصره ليس كالأبصار؛ لقوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ)، فالآية مشتملة على الإثبات والتنزيه، أي: إثبات الصفات مع التنزيه عن مشابهة المخلوقات، فالمشبهة يقولون: له سمع كأسماعنا، وبصر كأبصارنا.
فهذا هو التشبيه، وأهل السنة يقولون: له سمع وبصر ليس كأسماع المخلوقين ولا كأبصارهم؛ لأن الله تعالى يقول: (لَيْسَ كَمِثْلِهِ شَيْءٌ)، فيثبتون وينزهون، ولا يكيفون مع إثباتهم، فلا يقولون: صورته كذا وكذا ولا يتحدثون عن الكيفية، فإنه لا يعلم أحد عن ذلك شيئاً، وأما المعنى فإنه معلوم؛ لأن الناس خوطبوا بكلام يفهمون معناه، ولم يخاطبوا بكلام غير معلوم ولا مفهوم، ولهذا عندما يأتي مثل قوله تعالى: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ) فإنهم يعلمون معنى السميع ومعنى البصير، وأن البصر يتعلق بكل المرئيات، والسمع يتعلق بكل المسموعات دقت أو جلت، ويعلمون أنّ (سمع) معناها غير البصر، فالبصر شيء والسمع شيء آخر، ويعلمون أن الكلام غير السمع والبصر، وأن القدرة غير اليد، وهكذا، فكل صفة لها معنى، ولهذا يقولون: إن الصفات متحدة من حيث الذات، ومتباينة من حيث المعنى.
فهي متحدة من حيث الذات بمعنى أن الله تعالى هو واحد بذاته وصفاته، ومتباينة من حيث المعنى، فمعنى السمع غير معنى البصر، ومعنى البصر غير معنى الكلام، ومعنى الكلام غير معنى القدرة، ومعنى القدرة غير معنى العزة، ومعنى العزة غير معنى الحكمة، وهكذا، فهذه كلها صفات متباينة من حيث المعنى، ومتحدة من حيث الذات؛ لأن الموصوف بها واحد، ولهذا إذا نفيت الصفات عن الله فلا يبقى له وجود، ولهذا يقول أهل السنة عن الذين ينفون الصفات: إنهم نافون للمعبود، فلا يتصور وجود ذات مجردة عن جميع الصفات، وعلى هذا فإن أهل السنة والجماعة يثبتون ما أثبته الله لنفسه وأثبته له رسوله عليه الصلاة والسلام من الأسماء والصفات، على وجه يليق بكمال الله وجلاله، دون تشبيه أو تمثيل أو تكييف، ودون تحريف أو تأويل أو تعطيل، بل إثبات مع تنزيه، ولهذا كان أهل السنة والجماعة وسطاً بين المشبهة والمعطلة، فالمشبهة أثبتوا وشبهوا، والمعطلة نزهوا وعطلوا، وأهل السنة أثبتوا ونزهوا، فالمشبهة عندهم إثبات وتشبيه، والمعطلة عندهم تنزيه وتعطيل لازمه أنه لا وجود للرب، وأهل السنة أثبتوا ونزهوا، أثبتوا فلم يعطلوا؛ لأن الإثبات يقابل التعطيل، فبإثباتهم جانبوا طريقة المعطلة الذين نفوا الصفات عن الله عز وجل حتى صار المعبود عندهم عدماً لا وجود له، فهم مثبتة وليسوا بمعطلة، ومع إثباتهم لم يكونوا مشبهة، بل منزهة، فقد فارقوا المعطلة بالإثبات، وفارقوا المشبهة بالتنزيه.
لذلك فأهل السنة هم المستمسكون بقول الله عز وجل: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ)، فقد أثبتوا لقوله سبحانه وتعالى: (وَهُوَ السَّمِيعُ البَصِيرُ)، ونزهوا لقوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ)، والله تعالى أعلم.

(3/18)

تحسين الهيئة عند الدخول على الفضلاء
يقول ابن دقيق العيد: وفيه دليل على تحسين الثياب والهيئة والنظافة عند الدخول على العلماء والفضلاء والملوك؛ فإن جبريل أتى معلماً للناس بحاله ومقاله.
فهذا كلام جميل من هذا الإمام، ومعلوم أن الرسول صلى الله عليه وسلم كان يتجمل، وقصة عمر رضي الله عنه في الجبة التي عرض عليه أن يشتريها ليتجمل بها للعيدين وللوفود معروفة، فإذا كان الإنسان قادراً على أن يكون على هيئة حسنة فلا شك في أن هذا مطلوب منه، والأحاديث والسنة في ذلك واضحة جلية في هدي رسول الله صلوات الله وسلامه وبركاته عليه في ذلك.
ويقول ابن دقيق العيد أيضاً: هذا حديث عظيم قد اشتمل على جميع وظائف الأعمال الظاهرة والباطنة، وعلوم الشريعة كلها راجعة إليه، ومتشعبة منه؛ لما تضمنه من جمعه علم السنة، فهو كالأم للسنة، كما سميت الفاتحة أم القرآن لما تضمنته من جمعها معاني القرآن.
ويقول ابن رجب: وهو حديث عظيم الشأن جداً، يشتمل على شرح الدين كله، قال أحد العلماء: يصلح أن يقال عن هذا الحديث: إنه أم السنة كما أن الفاتحة أم القرآن؛ لاشتماله إجمالاً على ما اشتملت عليه السنة تفصيلاً.
فهذا كلام جيد، يبين -أيضاً- شأن هذا الحديث ومنزلته وقيمته.

(3/19)

الأسئلة

(3/20)

الموازنة بين الحسنات والسيئات وحالاتها

السؤال
ذكر في سبب رواية الحديث عند مسلم أن حميد بن عبد الرحمن ويحيى بن يعمر قد مدحا القائلين بنفي القدر، فهل فيه العمل بقاعدة الموازنة بين الحسنات والسيئات؟ وكيف يكون الرد على هذه الشبة؟

الجواب
قضية الموازنة بين الحسنات والسيئات ليست في كل وقت وفي كل حين، ففي بعض الأحيان يمكن أن يكون للموازنة بذكر الحسنات والسيئات وجه، وذلك مثلما جاء في هذا الحديث؛ لأن هذا تمهيد لبيان الشيء الذي وجد، وأنهم عندهم في الظاهر استقامة وعبادة، وأنّ الناس قد يغترون بهم، وذلك لما يرى من هيئتهم، فهذا قالوه كالتمهيد لبيان الشيء العظيم الذي أنكر عليهم، فهم ليسوا أناساً مجهولين أو أناساً غير معروفين بعبادة أو معرفة، وإنما عندهم معرفة، ولهذا يحصل الاغترار بهم، فذكر ذلك من أجل أن يبينا أن الناس يغترون بهم، وأن هذا من أسباب الاغترار بهم؛ لأن الذي عنده معرفة يغتر به، والذي عنده جهل لا يلتفت إليه ولا يغتر به، وهناك حالات لا يكون معها ذكر الحسنات، وذلك كما جاء في قصة المرأة التي استشارت الرسول صلى الله عليه وسلم في معاوية وأبي جهم الذين خطباها، وقال لها النبي صلى الله عليه وسلم: (أما معاوية فصعلوك لا مال له، وأما أبو جهم فلا يضع العصا عن عاتقه)، ولم يذكر شيئاً من حسانتهما؛ لأن المقام مقام بيان الشيء الذي يناسبها معرفته، فهي تريد أن تتزوج، فالقضية ليست قضية بيان المحاسن، وإنما القضية هي بيان الشيء الذي يعاب به الرجل حتى تكون على بينة من أمرها، فقال: أما معاوية فكذا، وأما أبو جهم فكذا.
فلم يذكر شيئاً من حسناتهما، مع أن معاوية رضي الله عنه له محاسن، فقد كان من كتاب الوحي، وكان من أذكياء الصحابة ودهاتهم، ومع ذلك لم يذكر محاسنه؛ لأن المقام ليس مقام مدح، وإنما هو مقام بيان حاله، وذكر الشيء الذي قد لا يناسب المرأة منه، ككونه فقيراً ليس عنده شيء ينفقه على نفسه ولا عليها، وكون أبي جهم ضراباً للنساء، أو أنه كثير الأسفار لا يمكث عند المرأة، ولا يكون على صلة بها باستمرار، فتارة تذكر الحسنات، وتارة تذكر السيئات، وتارة يجمع بينهما.

(3/21)

العلاقة بين أنواع التوحيد الثلاثة

السؤال
هل العلاقة بين توحيد الربوبية وتوحيد الأسماء والصفات مثل العلاقة بين توحيد الربوبية وتوحيد الإلهية؛ أي: علاقة تضمن؟

الجواب
توحيد الربوبية مستلزم لتوحيد الإلهية، وتوحيد الأسماء والصفات مستلزم لتوحيد الإلهية أيضاً؛ لأن من عرف الله بأسمائه وصفاته فإنه يلزمه أن يتعبد بمقتضاها، وبما تدل عليه، فكل منهما مستلزم لتوحيد الإلهية، وتوحيد الإلهية متضمن لهما؛ لأن من عبد الله عز وجل حق عبادته فهو يقر بما يثبت له من الأسماء والصفات، ويقر -أيضاً- بكونه الخالق الرازق وحده لا شريك له.

(3/22)

الفرق بين التشبيه والتمثيل

السؤال
ما الفرق بين التشبيه والتمثيل؟

الجواب
التشبيه والتمثيل معناهما واحد، فتارة يقال: تشبيه.
وتارة يقال: تمثيل.
لكن التمثيل والمثل هو الذي جاء في تعبير القرآن.

(3/23)

إشكال وجواب

السؤال
جاء في الحديث: (بني الإسلام على خمس)، ففيه ذكر الإسلام فقط، ومع ذلك فسره بالأعمال الظاهرة، مع أن القاعدة أن الإسلام والإيمان إذا افترقا اجتمعا؟

الجواب
هذا إخبار، ولم يأتِ لفظ الإسلام مفرداً، وأما المفرد فمثل قوله تعالى: (إن الدين عند الله الإسلام)، فهنا جاء مفرداً، فيشمل الأمور الظاهرة والباطنة، وأما في الحديث فجاء تفسيره بأمور ظاهرة، وهو تفسير للإسلام بالشيء الذي يناسب، فهو مطابق لما جاء في حديث جبريل، وأما إذا جاءت كلمة الإسلام عامة فإنه يدخل فيها الدين كله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [آل عمران:19] والإسلام هو أمور ظاهرة وأمور باطنة.

(3/24)

جزم عمر بعدم معرفة أحد لجبريل عليه السلام عندما جاء يعلمهم أمر دينهم

السؤال
كيف جزم عمر رضي الله عنه بأنه لا يعرفه منهم أحد فقال: لا يعرفه منا أحد؟

الجواب
جاء في بعض الروايات أنه نظر بعضهم إلى بعض، فهذا يدل على أنه غريب لا يُعرف.

(3/25)


شرح الأربعين النووية 004

شرح الأربعين النووية

شرح الأربعين النووية [4]
الإيمان بالله تعالى هو أصل الدين وأسّه، وهو أن تؤمن بربوبيته وأنه هو الخالق الرازق المحيي المميت المتصرف في الكون، لا شريك له في ذلك ولا ند، وأن تؤمن بإلاهيته، وأنه هو المستحق للعبادة من دعاء ونذر وذبح وتوكل واستغاثة وغير ذلك، وأن تؤمن بأسمائه الحسنى وصفاته العلى، من غير تشبيه ولا تمثيل، ومن غير تحريف ولا تعطيل.
ومن لوازم هذا الإيمان أن يؤمن المرء بما أوجب الله تعالى الإيمان به من الملائكة والكتب والرسل والقدر واليوم الآخر، فكل ذلك من أركان الإيمان، ولا يستقيم الإيمان بدونها.

(4/1)

الإيمان بأسماء الله الحسنى وصفاته العلى على منهج سلف الأمة
سبق بعض الكلام على حديث جبريل المشهور في قصة مجيئه إلى الرسول عليه الصلاة والسلام وسؤاله عن أسئلة أجاب عليها رسول الله عليه الصلاة والسلام، وفي آخر الحديث قال النبي عليه الصلاة والسلام: (هذا جبريل أتاكم يعلمكم دينكم).
وقد كنا بدأنا بالكلام على الإيمان بالله، وعرفنا أن الإيمان بالله يشمل الإيمان بربوبيته وإلاهيته وأسمائه وصفاته، وعرفنا توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات.
وانتهى الكلام إلى الحديث عن توحيد الأسماء والصفات، وقلنا: إنه الإيمان بكل ما جاء عن الله وعن رسوله عليه الصلاة والسلام من الأسماء والصفات المضافة إلى الله تعالى، على وجه يليق بكماله وجلاله، دون تشبيه أو تمثيل أو تكييف، ودون تعطيل أو تأويل أو تحريف، بل على حد قول الله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11].
وذكرنا أن أهل السنة وسط بين المعطلة والمشبهة، فالمشبهة أثبتوا وشبهوا، والمعطلة نفوا وعطلوا، وقصدوا بذلك التنزيه، ولكنهم فروا من تشبيه سيئ تصوروه في أذهانهم -وهو التشبيه بالمخلوقات- وصاروا إلى تشبيه أسوأ منه، وهو تشبيهه بالمعدومات، وأهل السنة أثبتوا ونزهوا، فهم مثبتة وليسوا بمعطلة، ومع إثباتهم فهم منزهة وليسوا مشبهة، فهم وسط بين هؤلاء وهؤلاء، يقول أبو سليمان الخطابي: ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم فالحق وسط بين الطرفين المتناقضين: الطرف الذي أثبت وشبه، والطرف الذي نفى وعطل حتى صار المعبود بهذا النفي لا وجود له، وقد ذكر ابن عبد البر رحمه الله في كتابه (التمهيد) أن الذين ينفون الصفات يصفون المثبتة بأنهم مشبهة، ثم قال ابن عبد البر: وهم عند من أقر بها نافون للمعبود.
أي أنَّ المعطلة يصفون المثبتة بأنهم مشبهة بينما، والذين يثبتون الصفات يصفون الذين ينفون الصفات بأنهم نافون للمعبود، أي أنه لا وجود للمعبود ما دام أنه قد نفيت عنه جميع الصفات.
هكذا قال ابن عبد البر في كتابه (التمهيد)، حيث ذكر عن المعطلة أنهم يصفون المثبتة بأنهم مشبهة؛ لأنهم لا يتصورون إثباتاً إلا مع تشبيه، ففروا من الإثبات خوفاً من التشبيه، ولكن النتيجة أنهم فروا من تشبيه سيئ فوقعوا في تشبيه أسوأ، وهو التشبيه بالمعدومات.
ولهذا تجد الذهبي رحمه الله في كتابه (العلو للعلي الغفار) لما نقل كلام ابن عبد البر علق عليه بقوله: قلت: صدق والله؛ فإن الجهمية مثلهم كما قال حماد بن زيد: إن جماعة قالوا: في دارنا نخلة.
فقيل لهم: ألها سعف؟! قالوا: لا.
فقيل: ألها كرب؟! قالوا: لا.
قيل: ألها رطب وقنو؟! قالوا: لا.
قيل: ألها ساق؟! قالوا: لا.
فسألوهم عن كل صفة من صفات النخل وهم يقولون: إنها لا توجد في هذه النخلة.
فقيل لهم: فما في داركم نخلة! فكذلك من ينفي عن الله صفاته! ومن الأمثلة التي توضح وتبين هذا التصور الذي تصوروه وبنوا عليه نفي الصفات عن الله أنهم قالوا: إننا لو أثبتنا أن الله يتكلم بصوت وحرف لزم أن يكون مشابهاً للإنسان الذي يتكلم بحرف وصوت، ويلزم أن يكون له لهاة وشفتان وحنجرة ومخارج حروف؛ لأننا لا نتصور كلاماً إلا بهذه الآلات الموجودة في المخلوق.
فهم لم يتصوروا إثباتاً إلا مع تشبيه، فما وفقوا إلى تصور إثبات مع تنزيه، ففروا من ذلك إلى التشبيه بالمعدومات، وهذا الكلام الذي قالوه من أنه لا يتصور كلام إلا وفقاً لما هو موجود في المخلوقين باطل وغير صحيح.
ومما يدل على بطلانه.
أولاً: أنه لا تلازم بين الإثبات والتشبيه، فهناك إثبات مع تشبيه، وإثبات مع تنزيه، والإثبات مع التشبيه هو المحرم والباطل، والإثبات مع التنزيه هو الحق الذي لا ريب فيه، فالله يتكلم ولا نعلم كيفية تكلمه، ولا يشبه الخلق، ولا الخلق يشبهونه، فجميع صفات الباري تليق بكماله وجلاله، وجميع صفات المخلوقين تليق بضعفهم وافتقارهم، ولا تشابه بين الخالق والمخلوق، كما قال الله عز وجل: (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ)، فأثبت السمع والبصر، ونفى المشابهة، فله سمع لا كالأسماع، وبصر لا كالأبصار، ويتكلم لا كتكلمنا، بل كلامه سبحانه وتعالى يليق به، فلا تلازم بين الإثبات والتشبيه.
الأمر الثاني: أنَّ قولهم: إننا لا نتصور كلاماً إلا أن يكون بهذه الطريقة المعروفة في المخلوقين من أنه يكون بحنجرة ولهاة ومخارج حروف وشفتين ولسان غير سديد؛ إذ ليس بلازم أن يكون الكلام بهذه الطريقة التي نعرفها ونعقلها، فقد وجد الكلام في الدنيا -وسيوجد في الآخرة- بدون هذه الطريقة التي نعقلها، فقد ثبت في صحيح مسلم عن النبي عليه الصلاة والسلام أنه قال: (إني لأعرف حجراً بمكة كان يسلم علي قبل البعثة)، فكان إذا مر به قال: السلام عليك يا محمد.
فقد تكلم الحجر وليس له لسان ولا شفتان ولا حنجرة ولا مخارج حروف.
ومثله الذراع الذي وضعت فيه اليهودية السم، ولما نهس منه الرسول صلى الله عليه وسلم نهسة تكلم وقال: إنه مسموم.
فقد تكلم وليس له لهاة ولا حنجرة ولا لسان ولا شفتان ولا مخارج حروف؟! لقد أنطقه الله تعالى الذي أنطق كل شيء.
وبهذا نعرف أنه وجد الكلام في الدنيا على وجه غير الذي نعقله ونعرفه، وإذا حصل هذا من مخلوق ولم نعرف كيف تكلم فالله عز وجل يتكلم ولا نعرف كيف يتكلم.
فنثبت الكلام ولا نسأل عن الكيف، كما قال مالك رحمه الله تعالى عن الاستواء: الاستواء معلوم، والكيف مجهول.
فالمعنى معلوم لنا؛ لأننا خوطبنا بلسان عربي مبين، ونحن نعقل معاني ما خوطبنا به، ولكن الكيفية لا نعلمها، بل نجهلها.
وهذا يقال في جميع الصفات، فكل صفة يقال فيها: إن الكيف مجهول.
فكيفية التكلم مجهولة بالنسبة لنا، وإذا كنا لم نعقل كيفية تكلم المخلوق فمن باب أولى أن لا نعقل كيفية تكلم الخالق، ولا نفكر في ذلك.
وأما في الآخرة فقد أخبر الله عز وجل أنه يختم على الأفواه، وتنطق الأيدي والأرجل والجلود بما عمل به الإنسان، وهذا شيء على غير الكيفية التي نعقلها، وهي أن الكلام لا يكون إلا بحنجرة ولهاة ومخارج حروف.
وعلى هذا فالذين ينفون الصفات عن الله عز وجل بحجة أنهم لو أثبتوا لكانوا مشبهين قد وقعوا في تشبيه أسوأ، وهو التشبيه بالمعدومات، فلازم قولهم أنه لا وجود للخالق سبحانه؛ لأنه لا يتصور وجود ذات مجردة من جميع الصفات، كما عرفنا ذلك بالمثال الذي ذكره الذهبي عن حماد بن زيد.
وعلى هذا فيتضح لنا أن الحق وسط بين الطرفين المتناقضين: الطرف الذي أثبت وشبه، والطرف الذي نفى وعطل، والحق مع الذي أثبت ونزه، وهو الذي دل عليه القرآن في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11]، فإن قوله: (وَهُوَ السَّمِيعُ البَصِيرُ) إثبات، وقوله: (لَيْسَ كَمِثْلِهِ شَيْءٌ) تنزيه، فله سمع لا كالأسماع، وبصر لا كالأبصار، وكذلك يقال في جميع الصفات.

(4/2)

صحة تقسيم توحيد الله تعالى إلى ثلاثة أقسام وأدلة ذلك
وتقسيم التوحيد إلى ثلاثة أقسام: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات أنكره بعض المفتونين في هذا الزمن، وقال: إن هذا تقسيم محدث ليس عليه دليل.
ومن المعلوم أن هذا التقسيم دل عليه الاستقراء من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، فقد دل الاستقراء والتتبع على أن التوحيد ينقسم إلى هذه الأقسام الثلاثة، وليس ذلك بغريب ولا بعجيب، بل الأمر في ذلك واضح، فنصوص الكتاب والسنة دلت على أن التوحيد ينقسم إلى هذه الأقسام الثلاثة: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات.
وهو مثل تقسيم النحويين الكلام إلى اسم وفعل وحرف، وليس هناك دليل يدل عليه من الكتاب والسنة، وإنما هو بالاستقراء، فقد استقرءوا كلام العرب وعرفوا أنّه كله لا يخرج عن الثلاثة الأقسام.
إذاً: فكما حصل هذا بالاستقراء فقد حصل هذا بالاستقراء أيضاً، ولا إشكال في ذلك، فالاعتراض على مثل هذا يحصل من الذين لم يوفقوا لاتباع الكتاب والسنة، ولم يوفقوا للسير على ما كان عليه سلف هذه الأمة، وإنما ابتلوا بكونهم من أهل الأهواء والبدع والانحراف، فصاروا ينكرون ما يذكره أهل السنة وما يثبته أهل السنة استنباطاً من الكتاب والسنة واستقراء منهما، والإنسان إذا تتبع نصوص الكتاب والسنة يجد أن هذه الأقسام موجودة، ويكفي مثالاً على ذلك أول سورة في المصحف وآخر سورة في المصحف، وهما الفاتحة والناس، فقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] يشمل أنواع التوحيد الثلاثة؛ لأن نسبة الحمد إلى الله هي فعل العبد، فكون العبد يحمد الله عز وجل ويضيف الحمد إليه ويقول: (الحمد لله) عبادة، وهذا هو توحيد الإلهية، وقوله: (رَبِّ الْعَالَمِينَ) فيه توحيد الربوبية، وتوحيد الأسماء والصفات، فالربوبية في قوله: (رَبِّ الْعَالَمِينَ) فمعنى: (رب العالمين) خالقهم ومربيهم بالنعم، وموجدهم من العدم، ومن أسماء الله الرب، وهو وإن كان هنا مضافاً إلا أنه قد جاء مفرداً في القرآن، كما في قول الله عز وجل: {سَلامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس:58]، فهو من الأسماء والصفات، وكذلك لفظ الجلالة، وهو (الله) في قوله: (الحمد لله) فهو علم الأعلام، وأوضح الأسماء، وهو الذي تضاف إليه الأسماء، وتأتي الأسماء أوصافاً له، حيث يأتي في القرآن كثيراً ثم تأتي بعده الأسماء، كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة:255]، وقوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} [الحشر:22]، وقوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} [الحشر:23]، وقوله تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر:24]، فتأتي الأسماء أوصافاً له، فهو أوضح الأسماء وأبينها، وقد اشتملت عليه هذه الآية الكريمة.
وكل اسم من الأسماء يدل على صفة من الصفات، وكل اسم يشتق منه صفة، وليست كل صفة يشتق منها اسم، فالرحمن والرحيم يؤخذ منهما الرحمة، ومن العزيز العزة، ومن اللطيف اللطف، ومن القوي القوة، ومن الحكيم الحكمة، ومن الخبير الخبرة، ومن العليم العلم، وهكذا كل اسم يشتق منه صفة.
إذاً: فهذه الآية الكريمة اشتملت على توحيد الربوبية، والإلهية، والأسماء والصفات.
وقوله: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:3] اسمان من أسماء الله، يدلان على صفة الرحمة، وهذا من توحيد الأسماء والصفات.
وقوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4]، وفي قراءة {ملك يَوْمِ الدِّينِ} [الفاتحة:4] فيه توحيد الربوبية، وتوحيد الأسماء والصفات، فيوم الدين هو يوم القيامة، وهو يوم الجزاء والحساب، والله تعالى مالك الدنيا والآخرة، ومالك كل شيء، وإنما قال: (مَالِكِ يَوْمِ الدِّينِ) لأن ذلك اليوم هو اليوم الذي يخضع فيه الجميع لرب العالمين، بخلاف الدنيا، فإنه يوجد فيها من يتجبر ويتكبر، بل وجد من قال: {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات:24]، وقال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص:38]، وأما الآخرة فما فيها إلا الذلة والخضوع لله سبحانه وتعالى.
قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] فيه توحيد الإلهية.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] فيه توحيد الإلهية؛ لأن (اهْدِنَا) دعاء، والدعاء من العبادة، كما قال ذلك رسول عليه الصلاة والسلام.
وقوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] هم أهل التوحيد، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] وهم الذين فارقوا التوحيد.
فسورة الفاتحة مشتملة على أنواع التوحيد الثلاثة، ومثلها سورة الناس، فقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] مثل قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] مشتمل على أنواع التوحيد الثلاثة، فقوله: ((أَعُوذُ)) فيه توحيد الإلهية؛ لأن الاستعاذة من أفعال العباد، وهي لله عز وجل وحده، وقوله: ((رب الناس)) مثل (رب العالمين) فيه ذكر الربوبية، وفيه اسم وصفة، وقوله: {مَلِكِ النَّاسِ} [الناس:2] فيه ربوبية، وفيه اسم وصفة، وقوله: {إِلَهِ النَّاسِ} [الناس:3] فيه ذكر الإلهية، وفيه اسم وصفة.
إذاً: فهذا التقسيم موجود في الكتاب والسنة، وقد عرف بالاستقراء والتتبع لنصوص الكتاب والسنة، وهذا هو الإيمان بالله عز وجل: أن يؤمن المرء بربوبيته وإلاهيته وأسمائه وصفاته.
والإيمان بالله عز وجل هو أس الأسس، وكل ما بعده تابع له، كما أن الشهادتين في أركان الإسلام هما أس هذه الأركان، وكل ما بعدهما تابع لهما، فكذلك الإيمان بالله كل ما وراءه تابع له، وكل ما يجب الإيمان به فهو تابع له، ومن لم يؤمن بالله فإنه لا يؤمن بملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
إذاً: الإيمان بهذه الأمور تابع للإيمان به سبحانه، فهو الأساس، ولهذا أضيف كثير من هذه الأمور الباقية بالضمير العائد إليه، حيث قيل: وملائكته وكتبه ورسله.

(4/3)

الإيمان بالملائكة الكرام عليهم السلام
الملائكة خلق من خلق الله، ولا يعلم عددهم إلا الله، وقد جاء في السنة بيان أنهم خلقوا من نور، كما جاء فيها بيان أن الجان خلق من مارج من نار، وأن الإنسان خلق مما وصف لنا في القرآن، كما قال عليه الصلاة والسلام: (خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم) أي: من طين وتراب وصلصال كالفخار، كما جاء ذلك في القرآن.
فإذاً: أصل الملائكة من نور، وأصل البشر من تراب، وأصل الجن من مارج من نار، كما جاء ذلك في القرآن وكما جاء مبيناً في السنة في هذا الحديث الصحيح الثابت عن رسول الله صلى الله عليه وسلم.
والله تعالى خلق الملائكة ذوي أجنحة، كما قال الله عز وجل: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} [فاطر:1]، وقد ثبت في السنة أن جبريل له ستمائة جناح، وقد رآه النبي عليه الصلاة والسلام مرتين على هيئته التي خلقه الله عليها: مرة عند سدرة المنتهى لما عُرج به إلى السماء، ومرة رآه في الأرض وقد سد الأفق لضخامة حجمه، وهذا المخلوق الذي هو بهذه العظمة يتحول بقدرة الله عز وجل فيصير على صورة إنسان، كما مر بنا في أول الحديث، حيث جاء النبيَّ صلى الله عليه وسلم على صورة رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه أحد، فالملائكة يتشكلون من خلقهم إلى خلق آخر كخلق الإنسان، كما حصل لجبريل حيث كان يأتي بصورة رجل مجهول، وجاءه في صورة دحية بن خليفة الكلبي أيضاً، وجاء جبريل إلى مريم في صورة بشر، وكما جاء ضيوف إبراهيم إلى إبراهيم في صورة بشر، وكذلك ذهبوا إلى لوط وهم على صورة البشر، فالله عز وجل يجعلهم يتحولون من خلقهم الذي هم عليه إلى خلق آخر، {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
وهذا الذي يحصل منهم لا يقال: إنه دليل على جواز التمثيل.
وهذا الحديث لا يدل على جواز التمثيل؛ فإن التمثيل محرم، وهو من الكذب الذي ذكره الرسول صلى الله عليه وسلم بقوله: (ويل لمن يحدث فيكذب ليضحك القوم، ويل له ثم ويل له)، فلا يدل الحديث على جواز التمثيل؛ لأن هذا المخلوق هو نفسه الذي سد الأفق، فجاء على هذه الصورة والله تعالى هو الذي جعله عليها.
فلا يقال: إنه يجوز للإنسان أنه يمثل شخص غيره، وأن يتكلم على أساس أنه فلان من الناس، أو يقال: هذا يمثل كذا، وهذا يمثل كذا.
حتى وصل الأمر إلى أنهم يمثلون الشيطان، والعياذ بالله.
فالخلاصة أن هذا الحديث لا يدل على التمثيل؛ لأن هذا شيء حصل بقدرة الله عز وجل، وهو الذي قلبه من حال إلى حال، وأما هذا الذي يحصل من هؤلاء الممثلين فهو تكلف وكذب وإتيان بشيء ليس له أساس في الدين.
والإيمان بالملائكة يكون بالإيمان بمن سمي منهم باسمه كجبريل وميكائل وإسرافيل، وكخازن الجنة، وخازن النار، وهو مالك، كما جاء في القرآن، واشتهر أن خازن الجنة اسمه رضوان، وأن ملك الموت اسمه عزرائيل، ولا نعرف شيئاً ثابتاً في ذلك، والذي ثبت في الكتاب والسنة هو اسم جبريل وميكائل وإسرافيل ومالك خازن النار.
فنحن نؤمن بمن سمي باسمه، ومن لم يسمَّ نؤمن به وإن لم نعرف اسمه، ونصدق بكل ما أخبر الله تعالى به -وكذلك رسوله صلى الله عليه وسلم- من بيان أعمالهم، والأمور التي كلفوا بها، وما يتعلق بعباداتهم، وما إلى ذلك من أحوالهم، فكل ما ثبت به الكتاب والسنة يجب التصديق به، وهذا من الإيمان بالغيب؛ لأننا لم نعرف ذلك إلا عن طريق الكتاب والسنة، فلم نشاهدهم ولم نعاينهم حتى نعرفهم، وإنما عرفناهم عن طريق الوحي، بل إنّ الإيمان بالله عز وجل هو من الإيمان بالغيب؛ لأننا لا نعرف عن الله عز وجل إلا ما بينه في كتابه وسنة رسوله صلى الله عليه وسلم، فالإيمان بالله من الإيمان بالغيب، والإيمان بالملائكة من الإيمان بالغيب، والإيمان بالكتب من الإيمان بالغيب، والإيمان بالرسل من الإيمان بالغيب، والإيمان باليوم الآخر من الإيمان بالغيب، والإيمان بالقدركذلك، فكل أركان الإيمان الستة الإيمان بها من الإيمان بالغيب، أي أننا ما عرفنا ذلك إلا عن طريق الوحي من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.
وقد جاء في الكتاب والسنة بيان كثير من أعمالهم، فمنهم الموكل بالوحي، ومنهم الموكل بالقطر، ومنهم الموكل بالموت، ومنهم الموكل بالجبال، ومنهم الموكل بالأرحام، ومنهم الموكل بالجنة، ومنهم الموكل بالنار، ومنهم الموكل بالحفظ، ومنهم الموكل بالكتابة، فهذه أعمال كثيرة ذكرها الله سبحانه وتعالى وبينها في كتابه، وبينها رسوله صلى الله عليه وسلم في سنته، وكل ما جاء في الكتاب والسنة من أخبارهم يجب التصديق به.
وهم كثرة لا يعلمهم إلى الله سبحانه وتعالى، ومما يدل على كثرتهم ما جاء عن النبي صلى الله عليه وسلم أنه قال: (ما منكم من أحد إلا وله قرين من الجن وقرين من الملائكة)، فهذا يدل على كثرتهم؛ لأن كل إنسان له قرين من الملائكة، ومما يدل على كثرتهم -أيضاً- أن البيت المعمور -وهو في السماء السابعة، وهو فوق الكعبة، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم- يدخله كل يوم سبعون ألفاً من الملائكة، ومن دخله لا يعود إليه مرة أخرى، فالدخول مرة واحدة لكل ملك، فهذا يدل على كثرتهم.
ومما يدل على كثرتهم -أيضاً- ما جاء في الحديث من أن النار لها سبعون ألف زمام، مع كل زمام سبعون ألف ملك، فهؤلاء الذين يجرون النار فقط، فالملائكة جند لا يعلمهم إلّا الله سبحانه وتعالى، والواجب الإيمان بكل ما جاء من الأخبار عنهم في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.
وقدموا في الذكر على ما بعدهم من الكتب والرسل لأن الملك هو الذي يسمع ويأخذ عن الله، فينزل الرسول الملكي -وهو جبريل- على الرسول البشري، وهو محمد صلى الله عليه وسلم والرسل من قبله، وقد وصف الله تعالى جبريل بأنه رسول كريم في سورة التكوير، ووصف نبينا محمداً صلى الله عليه وسلم بأنه رسول كريم في سورة الحاقة، فكل منهما رسول كريم، فهذا رسول ملكي، وهذا رسول بشري، والرسول الملكي هو الذي يأخذ كلام الله عز وجل وينزل به على الرسول البشري.
فقدٍّم ذكر الملائكة لأن جبريل يأخذ عن الله عز وجل، فينزل به على الرسل صلوات الله وسلامه وبركاته عليهم.

(4/4)

الإيمان بالكتب السماوية
الكتب هي التي تلقاها جبريل عن الله تعالى ونزل بها على رسل الله، ويراد بها كل كتاب أنزله الله على رسول من رسله، وهذه الكتب منها ما سمي لنا ومنها ما لم يسمَّ، والذي سمي لنا القرآن والتوراة والإنجيل والزبور وصحف إبراهيم وموسى، على خلاف في صحف موسى هل هي التوراة أو غير التوراة، فهذا كل ما سمي لنا في القرآن، وأما غير ذلك فلم يسَّم لنا، ونحن نؤمن بالمسمى وغير المسمى.
وقد أخبر الله عز وجل أنه أنزل الكتاب على رسله، فقال كما في سورة الحديد: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25]، ومعلوم أن الله لم ينزل كتاباً واحداًَ فقط على رسله، بل أنزل كتباً، فـ (أل) هنا للجنس وليست للإفراد، أي أن المقصود الكتب، وليس المقصود بذلك كتاباً واحداً مفرداً، وإنما يراد بذلك عموم الكتب وجنسها.
وقد جاء في القرآن في مواضع عديدة ذكر الكتاب يراد بها المفرد، وجاء يراد به الجنس، ومن الآيات ما جمعت بين هذا وهذا، ومما جمع بين الاثنين قول الله عز وجل في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ} [النساء:136]، فذكر الكتابين: الكتاب الذي أنزل على رسوله وهو القرآن، والكتاب الذي أنزل من قبل، أي: الكتب التي أنزلت من قبل، وفي سورة المائدة: {وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ} [المائدة:48] وهو القرآن، {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ} [المائدة:48] أي: الكتب السابقة.
فقد جمع الله عز وجل في هاتين الآيتين بين لفظ الكتاب مراداً به الكتاب المفرد -وهو القرآن- ومراداً به الكتب السابقة.
ومثل ذلك قوله تعالى في البقرة: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ} [البقرة:177]، فقوله: ((وَالْكِتَابِ)) أي: الكتب.
والألف واللام فيه لاستغراق الجنس.
والمراد بالكتب الكتب المنزلة على الرسل التي منها ما سمي ومنها ما لم يسمَّ، والمراد بالإيمان بها أن نؤمن بأنها حق، وأنها كلام الله، وأنها منزلة غير مخلوقة، وأنها مشتملة على كل ما فيه سعادة من أُنزلت عليهم، وأن من أخذ بها سعد وظفر، ومن أعرض عنها خاب وخسر، وكذلك نؤمن بالكتب السابقة على سبيل الإجمال، أي: من ناحية المحتويات، فنحن لا نعرف عنها شيئاً إلا ما جاء في كتاب ربنا أو سنة نبينا من أخبار عنها، فإننا نؤمن بما جاء مضافاً إلى تلك الكتب المنزلة، وبما أخبرنا عنه القرآن والسنة فيها، سواء أكان ذلك موجوداً في الكتب التي في أيدي اليهود والنصارى الآن، أم ليس بموجود، وقد جاء في القرآن بيان بعض الأحكام الموجودة في التوراة، مثل قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} [المائدة:45] أي: في التوراة، {أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} [المائدة:45]، فهذا موجود في الكتب السابقة وبنص إخبار القرآن الكريم بذلك، وكذلك الرجم في الزنا، فإنه موجود في الكتب السابقة، كما جاء في ذلك الحديث بأنه موجود في التوراة التي كانت موجودة في زمن النبي صلى الله عليه وسلم، وقد حصل التحريف والتبديل قبل زمنه صلى الله عليه وسلم، إلّا أن هذا الحكم بقي موجوداً فيها في ذلك الوقت، كما جاءت بذلك السنة.
إذاً: فما كان فيها مما جاء في القرآن مضافاً إليها فنحن نؤمن بأنه فيها، ونصدق به، وأما ما هو موجود في كتبهم ولم يضف إليها في القرآن والسنة فإن كان لا يليق بالله عز وجل ولا يليق بالملائكة فهو كذب، وهو مما بّدل وحّرف، وإن كان كلاماً جميلاً حسناً وعبراً وعظات فنحن لا نصدق به ولا نكذب به؛ ولأن الرسول صلى الله عليه وسلم أرشدنا إلى هذه الطريقة وإلى هذا المنهج بقوله -كما ثبت في صحيح البخاري -: (إذا حدثكم أهل الكتاب فلا تصدقوهم، ولا تكذبوهم، وقولوا: آمنا بالذي أنزل إلينا وأنزل إليكم)، فهذا القسم لا نصدق به ولا نكذّب به؛ لأننا لو صدقنا به فقد يكون بعضه محرفاً فنصدق بالمحرف، ولو كذبنا به فقد يكون حقاً أو بعضه فنكذب بالحق، ولكن إذا قلنا: {آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ} ولا نصدق ولا نكذب به فإننا نكون قد أخذنا بطريق السلامة وطريق النجاة.
ومما هو موجود في القرآن ولكنه لا يوجد في الكتب التي بأيدي اليهود والنصارى الآن ما ذكره الله في سورة الفتح من أوصاف الصحابة رضي الله عنهم وأرضاهم، فإن هذا لا يوجد في الكتب التي بأيدي اليهود والنصارى، ومع ذلك فكل ما جاء في القرآن يجب الإيمان بأنه موجود فيها، وما لم يكن في القرآن ولا في السنة فإن الأمر فيه يكون بالمنهج الذي أرشد إليه الرسول الكريم صلوات الله وسلامه وبركاته عليه، وذلك بأن لا يكذبوا ولا يصدقوا، وإنما يقال: {آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ}.
وأما بالنسبة للقرآن فيجب الإيمان به جملة وتفصيلاً؛ لأنه موجود بين أيدينا من أوله إلى آخره، ومن فاتحته إلى خاتمته، وقد حفظه الله عز وجل من التحريف والتبديل، والقرآن الذي بأيدينا جمعه ذو النورين عثمان بن عفان رضي الله عنه وأرضاه، ولهذا فإن من مناقبه رضي الله عنه أن الله وفقه لجمع القرآن، فحفظ الله به على هذه الأمة كتابها، حيث جمعه وصار بأيدي الناس يتناقلونه ويتوارثونه، وهو باق ومحفوظ بحفظ الله عز وجل، فنحن نؤمن بكل ما جاء فيه، فنصدق أخباره، ونمتثل أوامره، وننتهي عن نواهيه، ونعتقد بأنه معجز، وأنه تحدى أهل الفصاحة والبلاغة بأن يأتوا بمثله، ثم نزل في التحدي إلى عشر سور من مثله، ثم إلى سورة، وأقصر سور القرآن سورة العصر، وسورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1]، وسورة الكوثر، ولا أحد يستطيع أن يأتي بمثل هذا المقدار كلاماً يماثله، بل لو اجتمعت الإنس والجن على أن يأتوا بمثله ما استطاعوا، كما جاء ذلك في كتاب الله عز وجل، مع أن الذي أتى به رجل أمي لم يكن يقرأ ولا يكتب، فهذا دليل على أنه من عند الله.
فنؤمن بالقرآن إجمالاً وتفصيلاً، وأما تفاصيل الكتب السابقة فما جاء ذكره في القرآن مضافاً إليها يؤمن به ويصدق بأنه موجود فيها، وما لم يكن كذلك فإنه يسلك معه الطريقة التي أرشد إليها رسول الله صلى الله عليه وسلم.

(4/5)

الإيمان بالرسل عليهم السلام
الرسل هم الذين اختارهم الله للرسالة من البشر، وفضلهم على غيرهم، وأنزل عليهم الوحي بواسطة جبريل، فيجب الإيمان بهم، والتصديق بما جاء من أخبارهم، ومن سمي منهم نؤمن به باسمه، ومن لم يسمَّ نؤمن به وإن لم نعرف اسمه، والله عز وجل بين لنا أن منهم من قص علينا ومنهم من لم يقصص علينا، فنحن نؤمن بمن قص باسمه، ومن لم يقص فنؤمن به وإن لم نعرف اسمه.
وقد أخبر الله تعالى في كتابه أنه بعث في كل أمة رسولاً فقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، فكل رسول أرسله الله عز وجل للدعوة إلى عبادة الله وحده لا شريك له، والتحذير من عبادة غيره سبحانه وتعالى، سواء عُبد غيره استقلالاًً، أو عُبد الله وعُبد غيره معه، فإنّ العبادة لا تنفع إلا إذا كانت خالصة لله سبحانه وتعالى لا شريك له فيها.
فإذاً: نحن نؤمن بمن سمي وبمن لم يسمَّ، وبمن قص علينا ومن لم يقص، وقد سمى القرآن خمسة وعشرين منهم، فنحن نؤمن بهم وبأسمائهم، وغيرهم نؤمن به وإن لم نعرف اسمه.
ونعتقد -أيضاً- أنهم بلغوا البلاغ المبين، وأن كل واحد منهم أدى ما عليه على التمام والكمال، كما قال الله عز وجل: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} [النحل:35]؛ لأن هذه مهمتهم، وقد أدوها على التمام والكمال، كما جاء عن الزهري -رحمة الله عليه- أنه قال: من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم.
فالذي من الله هو الإرسال، وقد حصل، والذي على الرسل هو البلاغ، وقد حصل، والذي على أتباعهم هو الاستسلام والانقياد لما جاءوا به، وهنا ينقسم الناس إلى موفق ومخذول، وإلى شقي وسعيد، فالموفق والسعيد هو الذي يستسلم وينقاد لما جاءوا به، والمخذول الشقي الطريد هو الذي يعرض عما جاءوا به ولا يقبله ولا يعمل به.
وقد جاء وصف نبينا صلى الله عليه وسلم بالنبوة والرسالة، وخاطبه الله تعالى بهذين الوصفين فقال: (يا أيها الرسول) وقال: (يا أيها النبي) وذلك في آيات كثيرة.

(4/6)

الفرق بين النبي والرسول
وقد جاء في القرآن ذكر الرسل والأنبياء، فمن العلماء من قال: إنه لا فرق بين النبي والرسول.
ولكن الأدلة دلت على الفرق بين النبي والرسول، وأن الرسل هم الذين أنزل عليهم الكتب، وأرسلوا برسالة مستقلة ابتداء، كما حصل لموسى الذي أنزلت عليه التوراة، وإبراهيم الذي أنزلت عليه الصحف، وكذلك نبينا محمد صلى الله عليه وسلم الذي أنزل عليه القرآن، ومنهم من أمر بأن يبلغ رسالة سابقة، ولم ينزل عليه كتاب، كأنبياء بني إسرائيل من بعد موسى الذين كانوا يحكمون بالتوراة، كما قال الله عز وجل: {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [المائدة:44]، فالأنبياء من بعد موسى كانوا يحكمون بالتوراة، ولم ينزل عليهم كتاب، وإنما أمروا بأن يبلغوا هذا الكتاب، وأن يحكموا به، وأن يدعوا إليه، وعلى هذا فالرسول هو الذي أوحي إليه بشرع ابتداء، وأنزل عليه الكتاب، كموسى الذي أنزلت عليه التوراة، والنبي هو الذي أمر بأن يبلغ رسالة سابقة ولم ينزل عليه كتاب، كأنبياء بني إسرائيل الذين كانوا يحكمون بالتوراة من بعد موسى، كما جاء ذلك في سورة المائدة، لكن قد جاء وصف نبينا بأنه نبي وأنه رسول، وجاء وصف إسماعيل بأنه نبي ورسول، وجاء وصف موسى بأنه نبي ورسول.
أما نبينا محمد صلى الله عليه وسلم فقد خوطب بـ (يا أيها الرسول) و (يا أيها النبي)، فهو -صلى الله عليه وسلم- نبي ورسول، وموسى قال الله عز وجل عنه: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا} [مريم:51]، وقال الله تعالى عن إسماعيل: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا} [مريم:54]، فوصفهم جميعاً بالنبوة والرسالة.
فنبينا محمد صلى الله عليه وسلم أوحي إليه أولاً ولم يؤمر بالتبليغ، وذلك عندما أنزل عليه (اقرأ) قبل أن تنزل عليه سورة المدثر، فهو نبي وليس رسولاً في ذلك الوقت، وبعدما أنزلت عليه سورة المدثر صار نبياً رسولاً صلوات الله وسلامه وبركاته عليه، ولهذا يقول الشيخ محمد بن عبد الوهاب رحمه الله في كتاب (الأصول الثلاثة): نبئ بـ (اقرأ) وأرسل بالمدثر يعني: صار نبياً بنزول (اقرأ) عليه، وصار رسولاً بنزول سورة المدثر عليه.
وعليه فيمكن أن يقال: إنّ النبي هو الذي أوحي إليه بشرع في وقت ما ولم يؤمر بتبليغه، وهذا مثل الحالة التي كانت قبل نزول المدثر في حق نبينا محمد صلى الله عليه وسلم، أو هو الذي أمر بأن يبلغ رسالة سابقة، كما حصل في حق أنبياء بني إسرائيل من بعد موسى، فإنهم كانوا يحكمون بالتوراة، وأما التفريق المشهور الذي يقول: إنّ الرسول من أوحي إليه بشرع وأمر بتبليغه، والنبي من أوحي إليه بشرع ولم يؤمر بتبليغه فإنه لا يستقيم فيما يتعلق بالنبي؛ لأنه جاء في القرآن أن النبي مرسل، كما قال الله عز وجل: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ} [الزخرف:6]، فوصف النبي بأنه مرسل، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى} [الحج:52] فعطف الرسول على النبي معناه أنهما شيئان وليسا شيئاً واحداً.
والله تعالى أعلم.

(4/7)

الأسئلة

(4/8)

المعطلة ولازم قولها

السؤال
هل تلتقي المعطلة مع الشيوعية التي تنكر وجود الله؟

الجواب
المعطلة لا ينكرون وجود الله، بل يقولون: إن الله موجود.
ولكن مقتضى طريقتهم في النفي أنه لا وجود له تعالى، ولهذا قال بعض أهل العلم: إن المعطل يعبد عدماً، وإنّ المشبه يعبد صنماً.

(4/9)

حكم التعمق في البحث عن أسماء الله وصفاته

السؤال
هل التعمق في الصفات يفتح على الإنسان باب الوسوسة، حيث يقال: إن الأولى أن يبقى المرء على دين العجائز في الصفات فقط؟

الجواب
كون الإنسان يبحث في الكتاب والسنة عن أسماء الله وصفاته هو حق، فهذا هو الطريق الصحيح لمعرفة ما يوصف الله به وما لا يوصف به، فإن ذلك لا يعرف إلا عن طريق الكتاب والسنة، فالعلماء وطلبة العلم هم الذين يبحثون عما يضاف إلى الله عز وجل من الأسماء والصفات في كتاب الله وسنة رسوله صلى الله عليه وسلم، فإن هذا -كما هو معلوم- من فروض الكفايات، ولا يلزم ذلك كل إنسان، فقد يؤمن الإنسان بأسماء الله وصفاته إجمالاً، وهذا هو الذي يحصل لعموم الناس، وأما المشتغلون بالعلم فهم الذين يرجع إليهم، وهم الذين يمكنهم أن يعرفوا ما أضيف إلى الله عز وجل وما ثبت لله عز وجل من الأسماء والصفات، وذلك بالرجوع إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.

(4/10)

سلام الحجر على رسول الله صلى الله عليه وسلم

السؤال
هل نقول: إنّ الحجر عندما سلم على النبي صلى الله عليه وسلم قد وجد فيه نوع حياة، وكذلك جبل أحد الذي قال فيه النبي صلى الله عليه وسلم: (جبل أحد نحبه ويحبنا)؟

الجواب
كل ما في السموات والأرض من المخلوقات يسبح بحمد الله تعالى، وأما ذكر الحجر فالمقصود من الاستدلال به أن هؤلاء الذين يقولون: إنه لا يتصور كلام إلا بلسان ولهاة ونحو ذلك كلامهم باطل، بدلالة سلام الحجر على الرسول صلى الله عليه وسلم، وأما كون المخلوقات تسبح فقد قال الله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44].

(4/11)

معنى الصفات الفعلية وتطبيق ذلك على صفة الاستواء

السؤال
معلوم أنّ الاستواء صفة فعلية خبرية، ومعلوم -أيضاً- أن الصفات الفعلية متعلقة بالمشيئة، فمتى شاء الله تعالى فعلها ومتى شاء لم يفعلها، فعلى هذا هل يقال: إن ربنا لا يكون مستوياً على العرش في بعض الأوقات؟

الجواب
لا يقال: إن كل صفة فعلية لا بد من أن تتكرر وأن تتعدد، بمعنى أنه يشاء وجودها فيحصل، ثم يشاء عدمها فلا يحصل، فقد شاء أن يستوي على العرش فهو مستوٍ على العرش، وما عندنا شيء يدل على خلاف ذلك، فليست كل صفة فعلية تثبت لله عز وجل يقال عنها: إنه يحصل لها كذا ويحصل لها كذا.
فالاستواء صفة فعلية لله تعالى، فقد استوى على العرش، وما عندنا شيء ينفي هذا أو يدل على أنه حصل هذا في وقت دون وقت، نعم هو حصل بعد عدمه، لكنَّه بعد ذلك حاصل، فليس هناك إلا ذكر استوائه على العرش.

(4/12)

تشكّل الملائكة على غير صورة البشر

السؤال
هل تتشكل الملائكة على غير صورة البشر؟

الجواب
لا نعلم دليلاً يدل على ذلك، والذي ثبت أنهم يتشكلون على صورة البشر، وأما الجن فيتشكلون على صورة البشر وعلى صورة غير البشر، كما جاء ذلك الشيطان إلى أبي هريرة على صورة بشر، وكما جاء في حديث النهي عن قتل الحيات في البيوت لأنها قد تكون من الجن.

(4/13)

الأنبياء المذكورون في القرآن بين النبوة والرسالة

السؤال
هل الخمسة والعشرون الذين ذكروا في القرآن رسل أم أنبياء؟

الجواب
فيهم من هو رسول، وفيهم من هو نبي، وفيهم من عرف بأنه أنزل عليه كتاب، وفيهم من لم يعرف.
والله أعلم.

(4/14)

إشكال وجواب

السؤال
كيف يكون آدم عليه السلام نبياً ولم تكن قبله كتب؟

الجواب
معلوم أنه أوحي إليه بما يتعبد الله تعالى به، وكذلك بنوه، فهو رسول إلى بنيه، فهم لم يعرفوا ما يتعبدون الله به إلا عن طريقه.

(4/15)

ثبوت أسماء بعض الملائكة

السؤال
هل ثبتت لبعض الملائكة اسم جبريل، وميكائيل، وإسرافيل، وعزرائيل، ومنكر ونكير، رقيب وعتيد، ورضوان؟

الجواب
أما منكر ونكير فقد جاءت بهما السنة عن رسول الله صلى الله عليه وسلم، وذلك في حديث سؤال القبر، وأما اسم عزرائيل فما نعلم أنه ثبت فيه شيء، وأما رقيب وعتيد فمعناه أنهما موكلان بالكتابة وأنهما موجودان، وليسا اسمي ملكين، وإنما ذلك من رقابة الملك على ما يصدر من العبد فيكتبه من خير أو شر.
وأما إسرافيل فقد جاء في صحيح السنة: (اللهم! رب جبريل وميكائيل وإسرافيل) وأما رضوان فهو مشهور، ولا أعلم فيه دليلاً خاصاً يدل عليه.

(4/16)

هاروت وماروت من الملائكة

السؤال
هل هاروت وماروت من الملائكة؟

الجواب
نعم هما من الملائكة.

(4/17)

الجمع بين حديث أجر المسلم على النفقة على أهله يحتسبها وحديث أجره على مطلق الإنفاق

السؤال
كيف نجمع بين قوله صلى الله عليه وسلم: (إذا أنفق المسلم نفقة على أهله وهو يحتسبها كانت له صدقة)، وحديث: (مهما أنفقت فهو لك صدقة)، حيث إن الأول ورد فيه الاحتساب، والآخر لم يرد فيه الاحتساب؟

الجواب
يحمل المطلق على المقيد، فلا يكون له صدقة ولا يؤجر على ذلك إلا إذا احتسب ذلك، وأما إذا فعل ذلك بدون احتساب، أو ألزمه القاضي بأن ينفق، فلم ينفق إلا بحكم القاضي وإلزامه، فمثل هذا لا يحصّل أجراً؛ لعدم وجود الاحتساب، فهذا مطلق وهذا مقيد، فيكون هذا محمولاً على هذا.

(4/18)

عصمة الرسل من الصغائر والكبائر

السؤال
هل الرسل معصومون من الصغائر والكبائر؟

الجواب
أما الكبائر فلا شك في أنهم معصومون منها، وأما الصغائر ففيها خلاف بين أهل العلم.

(4/19)

تفسير ما حصل من الأنبياء من المعاصي

السؤال
بماذا يفسر ما حصل من الأنبياء في حياتهم عليهم السلام، مثل قتل موسى لذلك الرجل، وعصيان آدم ربّه في الجنة؟

الجواب
معلوم أنّ هذا القتل كان خطأً من موسى عليهم السلام، فلم يرد قتله، وإنما أراد دفعه عن الإسرائيلي فمات من تلك الدفعة، وأما آدم عليه السلام فإن الشيطان هو الذي غرّر به وجعله يقدم ويرغب في هذا البقاء، فأكل من هذه الشجرة يريد البقاء، وقد قال الله تعالى عنه بعد ذلك: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} [طه:122].

(4/20)

البيت المعمور فوق الكعبة

السؤال
هل القول بأن البيت المعمور لو سقط لوقع على الكعبة جاء في حديث مرفوع؟

الجواب
نعم هو فوق الكعبة، ولو سقط لوقع عليها.

(4/21)

اتصاف الله تعالى بالاستواء بعد خلق العرش

السؤال
قبل أن يخلق الله العرش هل كان ربنا موصوفاً بالاستواء؟

الجواب
الاستواء -كما هو معلوم- لم يحصل إلا بعد خلق العرش، وكان الله قبل ذلك موصوفاً بالعلو، وأما الاستواء على العرش فهو بعد خلقه، والاستواء من صفات الأفعال.

(4/22)

نسخ الإنجيل للتوراة

السؤال
هل الإنجيل ناسخ للتوراة؟

الجواب
ليس ناسخاً لها، بل فيه إقرار لبعض أحكامها، وهو ناسخ لبعض أحكامها، فهو إقرار لشيء ونسخ لشيء، وليس ناسخاً لها كلها.

(4/23)

تقديم الملائكة على الرسل في الذكر كما في حديث جبريل وغيره

السؤال
ألا يكون تقديم ذكر الملائكة في أركان الإيمان على ذكر الرسل دليلاً على أن الملائكة أفضل من الرسل؟

الجواب
التقديم والتأخير والعطف بالواو لا يفيدان التفضيل.

(4/24)

ذكر عدد الأنبياء والرسل في السنة

السؤال
هل ورد في السنة الصحيحة ذكر لعدد الأنبياء والرسل؟

الجواب
نعم، فقد ورد حديث أبي ذر في هذا.

(4/25)

تقسيم التوحيد إلى اعتقادي وعملي

السؤال
ما قولكم فيمن قسم التوحيد إلى قسمين: اعتقادي وعملي؟

الجواب
ليس هناك منافاة؛ فالاعتقادي لتوحيد الربوبية والأسماء والصفات، وأما العملي فهو لتوحيد الإلهية، وذلك مثل قضية الإيمان، فبعضهم يقول: إنه قول وعمل واعتقاد، ومنهم من يقول: إنه قول وعمل.
ويُدخل في ذلك الاعتقاد.

(4/26)

حكم من قال إن الملائكة قوى معنوية لا حقيقة لها

السؤال
ما حكم قول الشخص: إن الملائكة عبارة عن قوى معنوية وليست لها حقيقة؟

الجواب
هذا كلام باطل، وهذا إنكار للقرآن، وكيف لا يكون لها حقيقة وجبريل عليه السلام قد جاء عنه أنه له سبمائة جناح؟! فمعنى ذلك أنّ ذلك أوهام وليس حقيقة، فهذا فيه إنكار للملائكة، وقد ذكر الله أنه خلقهم ذوي أجنحة، فهل صاحب الأجنحة ليس له حقيقة؟!

(4/27)

حكم الإقسام على الله تعالى بإلاهيته وربوبيته

السؤال
ما حكم أن يسأل العبد ربه بهذا الدعاء: اللهم! إني أقسم بإلهيتك وربوبيتك على أن تعطيني كذا وكذا؟

الجواب
لا يقسم الإنسان على الله عز وجل، وإنما يسأله بالطرق المشروعة في الدعاء، مثل: اللهم! رب جبريل وميكائيل وإسرافيل! أسألك كذا.
كما جاء في الحديث.

(4/28)

لا أجر إلّا باحتساب

السؤال
جاء في الحديث أن الرجل يؤجر على اللقمة يضعها في في امرأته، مع أنه لم يذكر الاحتساب، فهل يؤجر مع عدم الاحتساب أم يحمل الحديث على الأحاديث الوارد فيها ذكر الاحتساب؟

الجواب
معلوم أن الأجر والثواب مبني على الاحتساب، وكل ما جاء في الأحاديث من ذكر الأجر والثواب فإنما يكون حاصلاً لوجود الاحتساب، ومعلوم أن وضعه اللقمة في فيها إنما قصده من ذلك الإحسان إليها وتأنيسها، وأنه ما فعل ذلك إلّا لأنه مشروع كما جاء ذلك في السنة.

(4/29)

الرقية والقراءة في الماء ثم صبه على الجمادات المصابة بالعين

السؤال
إذا كانت القراءة في الماء ثم صبه على المريض صحيحة فهل يمكن أن يعمل هذا مع الجمادات، كشخص يظن أن سيارته قد أصيبت بعين؟

الجواب
لا يعمل هذا مع الجمادات، وإنما يسأل الله أن يحفظه في أهله وماله، أما أن يقرأ ويصب عليها فلا.

(4/30)


شرح الأربعين النووية 005

شرح الأربعين النووية

شرح الأربعين النووية [5]
من أركان الإيمان وأصوله: الإيمان باليوم الآخر، وهو شامل لكل غيب بعد الموت، فيدخل فيه الإيمان بالبرزخ، والإيمان بأحداث البعث والنشور، والإيمان بالعرض على الله تعالى، والإيمان بالحساب، والإيمان بالميزان، وبالصحف، وبالجزاء بالجنة أو النار.
ومن أركان الإيمان: الإيمان بالقدر، وهو أن يسلم العبد ويوقن بأن كل شيء خلقه الله تعالى بقدر.

(5/1)

الإيمان باليوم الآخر

(5/2)

الجمع في القرآن والسنة بين الإيمان بالله والإيمان باليوم الآخر
الإيمان باليوم الآخر هو أحد الأصول الستة التي جاءت في حديث جبريل، ويأتي في القرآن والسنة الجمع بين الإيمان بالله والإيمان باليوم الآخر، وذلك لأن الإيمان بالله هو الأصل الذي تنبني عليه كل الأصول، والإتيان بالإيمان باليوم الآخر مع الإيمان بالله للتنبيه على الجزاء، وعلى ما يلقاه الإنسان في الدار الآخرة من الثواب والعقاب، ويأتي في الترغيب والترهيب الجمع بينهما، ويكون المقصود من ذلك في مجال الترغيب العمل بالأمور المشروعة من أجل أن يحصل الإنسان على الثواب، والمقصود من ذلك في الترهيب أن يحذر الإنسان من الوقوع في الأمور المحرمة؛ لئلا يحصل له العقاب.
ومما جاء في القرآن من الجمع بينهما قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء:59] وهذا في الترغيب؛ لأنه يتعلق بالرد إلى الله تعالى ورسوله صلى الله عليه وسلم.
وجاء في سورة الطلاق: {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [الطلاق:2].
وأما في السنة فقد جاء ذلك في قول الرسول صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم) وكذلك جاء في الحديث الآخر: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وهذا الحديث من أحاديث الأربعين النووية كما سيأتي، وهو من حديث أبي هريرة، وكل جملة فيه فيها الجمع بين الإيمان بالله واليوم الآخر، وذلك إما ترغيباً في فعل الخير ليحصل الأجر، وإما ترهيباً من فعل الشر حتى يسلم من الوزر.
إذاً: فالجمع بين الإيمان بالله واليوم الآخر من أجل التنبيه على الاستعداد لذلك اليوم، فيقدَّم الإنسان الأعمال الصالحة، ويحذر من أن يقع في المحرمات؛ ليحصَّل له الثواب في الدار الآخرة وليسلم من العقاب فيها أيضاً.
ويأتي في القرآن -أيضاً- الجمع بين أكثر من أصلين، وذلك بأن يذكر الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وذلك كما في قوله: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177]، فقد اشتملت الآية على خمسة أصول من أصول الإيمان.
والمقصود بالكتاب الكتب، و (أل) فيه لاستغراق الجنس، وليست للأفراد، ثم إن هذه الخمسة جاءت في سورة النساء في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:136].
وجاء ذكر هذه الخمسة في آخر سورة البقرة في قول الله عز وجل: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة:285]، والخامس أشار إليه بقوله: ((وَإِلَيْكَ الْمَصِيرُ))، والمقصود من ذلك هو اليوم الآخر.
فجاءت هذه الأصول الخمسة في هذه الآيات الثلاث مجتمعة: في البقرة في آيتين، وفي النساء في آية واحدة، وأما الإيمان بالقدر فقد جاء مستقلاً في قول الله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]، وقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22].
وأكثر ما اجتمع من هذه الأصول خمسة، وأقلها اثنان: الإيمان بالله واليوم الآخر، وتلك الأصول الخمسة التي اجتمعت هي ما دون الإيمان بالقدر.

(5/3)

للإنسان بعد موته داران: دار البرزخ، ودار ما بعد البعث والنشور
واليوم الآخر هو مقابل الدنيا، والحد الفاصل بين الدنيا والآخرة بالنسبة لكل إنسان هو موته، فإنه إذا مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، والذين يكونون في آخر الزمان فإن الساعة تقوم عليهم، فإذا نفخ في الصور النفخة الأولى التي تعقبها نفخة البعث فإن كل من كان حياً يموت، فيتساوى بالموت من مات في أول الدنيا ومن مات في آخرها، فالكل يموتون، وهناك بعد الموت داران: دار البرزخ، ودار ما يكون بعد البعث والنشور، فالإنسان إذا كان موفقاً فهو منعم في قبره وبعد ذلك، وإذا كان على خلاف ذلك فإنه يكون معذباً في قبره وبعد ذلك، وقد يكون نصيبه من العذاب هو ما يكون في قبره.
وعلى هذا فكل إنسان في هذه الدار هو في سفر إلى الآخرة، وكل يوم يمضي من عمره فإنه يقربه من الأجل والنهاية، فكل إنسان له أجل ينتهي إليه قد قدره الله وقضاه، وإذا جاء الأجل فليس هناك تقدم ولا تأخر، وإنما يكون في الوقت الذي شاءه الله تعالى، وبأي سبب من الأسباب، فإما أن يموت بالغرق، أو بالحرَق، أو بالقتل، أو يموت على فراشه، أو بغير ذلك من الأسباب، وبذلك ينتهي من دار العمل وينتقل إلى دار الآخرة.

(5/4)

إعداد الزاد للآخرة
والزاد للآخرة هو تقوى الله عز وجل، كما الله عز وجل: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة:197]، فكما أن الناس في أسفارهم الدنيوية يحتاجون إلى الزاد فكذلك هم في سفرهم إلى الآخرة، بل هم هنا أشد حاجة إلى الزاد، وقد أورد البخاري في صحيحه عن أمير المؤمنين علي بن أبي طالب رضي الله عنه في كتاب الرقاق أنه قال: (إن الدنيا قد ارتحلت مدبرة، وإن الآخرة قد ارتحلت مقبلة، ولكل منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل)، فما ذهب ومضى من حياة المرء فقد ذهب بما فيه من عمل، وإنما عليه أن يصلح حاله في المستقبل، وأن يتدارك أموره إذا كان عنده تقصير؛ لأن كل يوم يمضي عليه يباعده من الدنيا ويقربه من الآخرة، فهناك أناس يشتغلون بالدنيا ويغفلون عن الآخرة، وهناك أناس يشتغلون بالآخرة ولا تكون الدنيا همهم.
يقول رضي الله تعالى عنه: (فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب) أي: في الدنيا (وغداً -يعني: بعد الموت- حساب ولا عمل) أي أن الإنسان ليس عليه عمل في الآخرة، وإنما هي دار جزاء، إن عمل خيراً فجزاؤه خير، وإن عمل شراً فجزاؤه شر، كما قال الله عز وجل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه} [الزلزلة:7 - 8].
وقال في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه)؛ لأنه هو الذي جنى على نفسه ذلك.

(5/5)

المداومة على الأعمال الصالحة
وبما أن الإنسان لا يدري متى يموت فإن الموفق هو من داوم على الأعمال الصالحة، وكان على صلة وثيقة بالله باستمرار، فإذا وافاه الأجل فإنه يكون على حال طيبة، بخلاف الإنسان الذي يهمل ويغفل في بعض الأوقات وينشط في بعض الأوقات، فإنه قد يأتيه الموت في حال الإهمال والتقصير، وأما إذا داوم على العمل ولو كان قليلاً فإنه يعود عليه بالنفع، ولهذا قال عليه الصلاة والسلام (أحب العمل إلى الله ما داوم عليه صاحبه وإن قل)، وكما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102] أي: داوموا على الإسلام، وعلى الطاعة، وعلى التقى.
ويقول صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه من حديث عبد الله بن عمرو بن العاص في الحديث الطويل: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) فقوله: (فلتأت منيته وهو يؤمن بالله واليوم الآخر) هو من جنس قوله تعالى: {وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102] أي: أن يكون الإنسان مستقيماً وملازماً للتقوى، وقد ذُكر في ترجمة منصور بن زاذان -وهو من رجال الكتب الستة، وكان من الملازمين للعبادة- أنه قال فيه أحد أصحابه أو العارفين به: لو قيل لـ منصور بن زاذان: إن ملك الموت بالباب لما أمكنه أن يزيد شيئاً عن الذي كان يفعله.
لأنه ملازم للعبادة، ففي أي وقت يأتيه الأجل فهو على حالة طيبة من ملازمة التقوى والطاعة لله تعالى، فعلى الإنسان أن يكون مستعداً ومتهيئاً في أي لحظة من اللحظات للموت، فإذا فاجأه الموت فإنه يكون على حالة حسنة طيبة.
وإنّ الإنسان في حال خروج روحه يبشر أو يُخوُّف، فإذا كان من أهل السعادة فإن الملائكة تبشره، ولهذا فإن روحه تخرج بسرعة كما تخرج القطرة من في السقا، وإذا كان بخلاف ذلك وبشر بالعذاب فإن الروح تأبى الخروج من الجسد، فيستخرجونها كما يستخرج السفود من الصوف المبلول، ولهذا جاء في الحديث الذي في صحيح مسلم -وهو أول حديث عند الإمام مسلم في كتاب الزهد- أنه عليه الصلاة والسلام قال: (الدنيا سجن المؤمن، وجنة الكافر)، فالكافر لا يريد أن يخرج من هذه الدنيا؛ لأنه ليس عنده نعيم إلا فيها، فما بعدها إلا العذاب الدائم المستمر، وأما المؤمن فإنه في الدنيا في سجن، أي أنه تحصل له المصائب والنكبات، ومع ذلك فإنه يصبر ويحتسب، ولكنه عندما ينتقل من هذه الدار إلى دار النعيم فكأنه خرج من السجن، فينطلق في نعيم الجنة وخيراتها وما أعده الله له فيها.

(5/6)

حال الإنسان في قبره والإيمان والتسليم بذلك
وإذا مات الإنسان ووضع في قبره فإنه يأتيه منكر ونكير -وهما ملكان- يسألانه عن ربه ودينه ونبيه، وهذه الأسئلة الثلاثة يمتحن بها الإنسان في قبره، فإذا كان موفقاً أجاب بأن ربه هو الله، وأن دينه هو الإسلام، وأن نبيه هو محمد صلى الله عليه وسلم، وإذا كان بخلاف ذلك فإنه يقول: هاه هاه، سمعت الناس يقولون شيئاً فقلته.
وهذه الأسئلة التي يسأل عنها العبد في القبر اشتمل عليها كتاب الشيخ محمد بن عبد الوهاب رحمه الله المسمى (الأصول الثلاثة وأدلتها)، وهو كتاب مختصر مفيد، وموضوعه هو هذه الأسئلة الثلاثة التي يسأل عنها العبد في القبر، حيث تكلم عما يتعلق بالإيمان بالله، والإيمان بالرسول صلى الله عليه وسلم، وعما يتعلق بالدين، وهذه الأمور الثلاثة جاءت في الحديث الذي في صحيح مسلم عن العباس بن عبد المطلب أن النبي عليه الصلاة والسلام قال: (ذاق طعم الإيمان من رضي بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً)، وكذلك جاء هذا الدعاء عند الأذان، وجاء -أيضاً- في أذكار الصباح والمساء: (رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً)، وكتاب (الأصول الثلاثة) كتاب نفيس لا يستغني عنه الخواص ولا العوام، ولا يستغني عنه العامي ولا طالب العلم؛ لأنه يتكلم عن هذه الأسئلة الثلاثة التي يسأل عنها الميت في قبره، وقد تكلم عنها بكلام مختصر ومفيد، فلهذا ينبغي لكل إنسان أن يحرص عليها بنفسه، وأن يدل عليها غيره ليستفيد منها.
ثم إن من كان مؤمناً -كما جاء في حديث البراء- وأجاب بالجواب السديد فإنه يفتح له باب إلى الجنة، فيأتيه من روحها ونعيمها، وإذا كان بخلاف ذلك فتح له باب إلى النار، فيأتيه من حرها وسمومها، فيكون الإنسان منعماً بنعيم الجنة وهو في قبره، أو معذباً بعذاب النار وهو في قبره.
وعذاب القبر ونعيمه من أمور الغيب التي يجب التصديق والإيمان بها، فيجب على الإنسان أن يصدق بكل ما أخبر به الصادق المصدوق عليه الصلاة والسلام من أمور غائبة، سواء أكانت ماضية أم مستقبلة أم موجودة لا تشاهَد ولا تعايَن، كالملائكة والجن الذين يكونوا حولنا، وكما في أخبار ما في السموات مما أخبر به الله عز وجل وأخبر به رسوله صلى الله عليه وسلم، فكل ذلك يجب الإيمان به، فالإيمان بعذاب القبر ونعيمه من جملة الإيمان بالغيب الذي مدح الله أهله وأثنى عليهم بقوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:2 - 3].
أصول الإيمان الستة التي نتكلم عليها كلها داخلة في الإيمان بالغيب، فالإيمان بالله من الإيمان بالغيب، والإيمان بالملائكة من الإيمان بالغيب، والإيمان بالرسل من الإيمان بالغيب، والإيمان بالكتب من الإيمان بالغيب، والإيمان باليوم الآخر من الإيمان بالغيب، والإيمان بالقدر من الإيمان بالغيب، وجميع أعمال اليوم الآخر داخلة في الإيمان بالغيب، والحياة في البرزخ تختلف عن الحياة قبل الموت، وعن الحياة بعد البعث، ولهذا فهي برزخ وحد فاصل بين هذا وهذا، فكل ما أخبر الله تعالى به وأخبر به رسوله صلى الله عليه وسلم مما يتعلق بالقبر والدار الآخرة يجب الإيمان به، وقد ذُكر عذاب القبر في القرآن، كما قال الله عز وجل في حق فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46].
وقيام الساعة يطلق على معنيين: أحدهما: نهاية الدنيا التي تقوم عليها الساعة، والثاني: البعث، فإنه يقال له: قيام الساعة.
فالمقصود بقيام الساعة في الآية هو البعث، فقوله: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [غافر:46] أي: في القبور {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] أي أنه عندما يكون البعث والنشور بعد ذلك فإنهم ينتقلون من عذاب شديد إلى عذاب أشد، وعلى هذا فمن كان موفقاً فإنه يصل إليه نعيم الجنة من قبره، ومن كان بخلاف ذلك فإنه يصل إليه عذاب النار في قبره، وقد دل على ذلك الكتاب والسنة، فالكتاب كما في هذه الآية التي في شأن آل فرعون، وأما السنة فكما جاء في حديث البراء بن عازب الذي أشرت إليه، وكذلك غيره من الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم.

(5/7)

الإيمان والتسليم بما يكون في القبر وما بعد ذلك
ثم إن عذاب القبر -كما هو معلوم- أمر غيبي، فلو فتحنا القبر فإنا لا نجد فيه جنة ولا ناراً، فلا يُنكر ذلك بحجة عدم رؤيته، فأمور الآخرة تختلف عن أمور الدنيا، وأمور البرزخ تختلف عن أمور الدنيا، فقد حجب الله تعالى عنا ذلك، كما حجب عنا -أيضاً- ما يجري في القبور من الأصوات ومن العذاب والصياح، وقد أطلع الله تعالى رسوله صلى الله عليه وسلم على بعض ذلك، فقد قال النبي صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه: (لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع)، والحكمة في ذلك -والله أعلم- أن يتميز من يؤمن بالغيب ممن لا يؤمن به، فلو كانت أمور الآخرة علانية لما تميَّز من يؤمن بالغيب ومن لا يؤمن به، ولهذا ستحصل أمور الآخرة في الآخرة ولا تحصل في الدنيا، فهناك أناس يصدقون بكل خبر، وهناك أناس يقولون: هذا غير معقول.
وهذا مثل حال بعض الفرق الضالة التي تقول: إن الجنة والنار ليستا موجودتين؛ لأنهما لو كانتا موجودتين لكان وجودهما عبثاً؛ لأنه لا يستفاد منهما.
وهذا كلام باطل؛ لأن الآية أخبرت بأن العذاب حاصل قبل يوم القيامة في عذاب النار نفسه، وأن المنعم يصل إليه النعيم وهو في قبره، فيفتح له باب إلى الجنة، فيأتيه من روحها ونعيمها، فمعنى ذلك أن النعيم والعذاب حاصلان، ومما يبين هذا أن الرسول صلى الله عليه وسلم لما صلى بالناس صلاة الكسوف عُرضت عليه الجنة والنار، فرأى عناقيد العنب متدلية، فمد يده ليتناول عنقوداً ثم ترك، وكان الصحابة رضي الله عنهم وراءه يرون يده تمتد ولا يرون الذي مُدَّت إليه اليد، وعرضت عليه النار فتكأكأ، أي: رجع القهقرى، ولما فرغ من صلاته قالوا: يا رسول الله! رأيناك تقدمت وكأنك تتناول شيئاً، ورأيناك تكأكأت! فقال: (عرضت علي الجنة، ورأيت عناقيد العنب، فأردت أن آخذ عنقوداً ثم تركت، ولو أخذت منه لأكلتم ما بقي من الدنيا) ولكنه ترك ذلك حتى تبقى أمور الآخرة غيباً، وحتى يتميز من يؤمن بالغيب ممن لا يؤمن بذلك، فالصحابة رضي الله عنهم وأرضاهم لم يروا هذا الذي رآه الرسول صلى الله عليه وسلم، كما أسمع الله نبيه ما يجري في القبور، وحجب ذلك عنهم فلم يسمعوه.
فالله تعالى على كل شيء قدير، وله أن يطلع من شاء من خلقه على ما شاء من غيبه، وأن يحجب ذلك عمن يشاء.
وقد نص الشارع في ذكر العذاب على القبر؛ لأن الغالب على الناس أن يقبروا، ومن الناس من لا يقبر، فبعضهم يحترق ولا يبقى لجسمه أثر، ومن الناس من يغرق وتأكله الحيتان، لكن الغالب أن الناس يقبرون، ولهذا جاءت النصوص في الكتاب والسنة على عذاب القبر، فذكر القبر من باب الغالب، فمن لم يقبر وهو مستحق للنعيم فإنه يصل إليه، ومن لم يقبر وهو مستحق للعذاب فإنه يصل إليه العذاب، والله على كل شيء قدير.
وقد جاء في السنة أن الأنبياء حرم الله على الأرض أن تأكل أجسادهم، فالذين أكلتهم الأرض وصاروا مختلطين بالتراب يصلهم النعيم والعذاب، والذي يحترق ويتفرق في الهواء يصل إليه النعيم والعذاب، فمن كان مستحقاً للنعيم وصل إليه، ومن كان مستحقاً للعذاب وصل إليه.
وقد يقبر اثنان في قبر واحد ويكون أحدهما في نعيم والثاني في جحيم، وهذا لا يصل إليه نعيم هذا، وهذا لا يصل إليه عذاب الآخر، والله تعالى على كل شيء قدير.
وهناك في أمور الدنيا من الشواهد ما يوضح هذا المعنى، فقد يكون الاثنان نائمين في مكان واحد، ثم يقومان من النوم وأحدهما مسرور لأنه رأى في منامه أموراً سارة، وأما الثاني فيقوم وهو حزين؛ لأنه رأى الوحوش تلاحقه، أو رأى الحيات تطارده، فيحصل له من البلاء والعذاب ما الله به عليم، ومع ذلك لم يدر أحدهما عن صاحبه شيئاً.
فأمور الآخرة وأمور البرزخ جهلها من باب أولى، فلا تقاس على أمور الدنيا، وإنما هي أمور مخفية.
وجاء في الحديث أن الإنسان الكافر عندما يضرب بمرزبة يصرخ صرخة يسمعها كل شيء من الحيوانات إلا الثقلين؛ لأنهما مكلفان، فلذلك أخفى الله عليهم ذلك، والحيوانات نفسها تسمع ما يجري في القبر، فالله تعالى أسمع من شاء من خلقه، وأخفى ذلك عمن شاء من خلقه -وهم المكلفون- حتى يتميز من يؤمن بالغيب ممن لا يؤمن به، وعلى هذا فإن الواجب هو الإيمان بكل ما جاء في القرآن والسنة مما يتعلق باليوم الآخر، ومن ذلك -أيضاً- ما يتعلق بالبرزخ، فالبرزخ تابع لليوم الآخر، فكل ذلك داخل في دار الجزاء، فما بعد الموت كله جزاء، وما قبل الموت كله عمل، كما مر في أثر علي رضي الله عنه (اليوم عمل ولا حساب، وغداً حساب ولا عمل).

(5/8)

إعادة الأجساد بعد البعث كما كانت في الدنيا
فإذا نفخ في الصور النفخة الثانية خرج الناس من قبورهم وقد أكلت الأرض ما أكلت منهم، فيعيد الله عز وجل كل الخلق الذين كانوا في الدنيا بأجسادهم وأرواحهم نفسها؛ حتى يحصل لها النعيم أو العذاب في الآخرة، ولا يخلق أجساداً جديدة، بل يعذب أو ينعم نفس تلك الأجساد التي كانت موجودة في الدنيا، ولهذا أخبر الله عز وجل عن ذلك بقوله: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ} [ق:4] أي: فنحن نعيده، فنستخرج تلك الذرات التي دخلت التراب حتى ترجع كل ذرة إلى مكانها.
إذاً: فالبعث ليس إعادة أجسام جديدة لم تكن موجودة في الدنيا، بل يعيد نفس الأجسام التي كانت في الدنيا، وقد جاء في القرآن والسنة أدلة تدل على هذا المعنى، وذلك في قصة إبراهيم التي ذكرها الله في القرآن، وذلك حينما طلب أن يريه الله كيف يحيي الموتى، قال الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا} [البقرة:260] قيل في معنى ذلك: إنه أخذ أربعة من الطيور فذبحها وقطعها وخلط لحمها حتى صارت كتلة واحدة، ثم قسمها إلى أربعة أقسام، فجعل على كل جبل منهن جزءاً، ثم دعاهن، فانطلقت هذه القطع حتى وقعت كل قطعة في المكان الذي خرجت منه، فعاد الجسم كما كان، فهذه كيفية إحياء الموت، أي أن الأجزاء المتفرقة تعود إلى أماكنها، ومثل ذلك الحديث الذي ذكر فيه أن رجلاً من بني إسرائيل أوصى بنيه فقال: (إذا أنا مت فأحرقوني، ثم ذروا رمادي في البر والبحر، فلئن قدر الله علي ليعذبني عذاباً لا يعذبه أحد من العالمين) وقد أخبر الرسول صلى الله عليه وسلم بأن الله تعالى أمر البحر بأن يخرج ما فيه، والبر أن يخرج ما فيه، حتى عادت كل ذرة من الذرات إلى مكانها وعاد الجسم كما كان، فهذا هو الخلق الثاني، فالله عز وجل يعيد الخلق الثاني كالخلق الأول، قال الله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء:104].
ولهذا فالناس يخرجون من قبورهم حفاة عراة غرلاً، أي: غير مختونين، فكما كانوا في أول خلقهم غير مختونين فإنهم يكونون في الآخرة غير مختونين، {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء:104] حتى القطعة التي قطعت فإنها تعود كما كانت أولاً، وقد قالت عائشة رضي الله عنها (الرجال والنساء ينظر بعضهم إلى بعض! فقال عليه الصلاة والسلام: يا عائشة! الأمر أعظم من ذلك) أي أنهم لا يفكرون في العورات من شدة ما عندهم من الهول والفزع والخوف من الله سبحانه وتعالى، ثم إن هذا الأجزاء التي تجمع وتعود كما كانت هي التي كانت في الدنيا، فهي التي أحسنت وأساءت، فيكون العذاب والنعيم على الروح والجسد جميعاً؛ لأن الإساءة حصلت من مجموع الروح والجسد، والإحسان حصل من مجموع الروح والجسد، فالجزاء يكون لمجموع الروح والجسد، والروح تنعم متصلة بالبدن ومنفصلة عنه، وقد جاء في الحديث أن: (نسمة المؤمن طائر يعلق في الجنة، يأكل من أشجارها وثمارها) فتكون على صورة طير، ولها اتصال بالبدن والجسد، وكل ذلك من الأمور التي لا نعلم كيفيتها، والله عز وجل على كل شيء قدير، ومما يدل على أن هذا الخلق هو الذي كان في الدنيا وأنه ينعم ويعذب ما جاء في القرآن في قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ} [يس:65] أي: التي كانت في الدنيا.
ولو كانت أجساماً جديدة لم يكن عندها شهادة، وإنما تشهد تلك الأجسام التي كانت في الدنيا، وقد جاء في الحديث: (أن الرسول صلى الله عليه وسلم إذا كان يوم العيد غدا من طريق، ورجع من طريق آخر)، وفسر ذلك بعدة تفسيرات، من أوضحها أن يشهد له الطريقان، فالجسم الذي وقع منه هذا المشي وهذا العمل هو الذي تحصل له الشهادة من الأرض، وفسر قوله تعالى: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [الزلزلة:4] أنها تشهد على ما حصل على ظهرها من خير وشر.
إذاً: فهذه الآيات التي فيها أن الله تعالى يختم على الأفواه فتتكلم الأيدي والأرجل بما عمل الإنسان فيها توضيح وبيان أن الذي يكون في الآخرة هو نفس الجسد الذي كان في الدنيا وليس جسداً جديداً، ولذلك لم يستغرب الكفار المنكرون للبعث من وجود خلق جديد، وإنما استنكروا واستغربوا من أن ذلك الجسم المتفرق سيجتمع، ولهذا قال الله عز وجل: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [ق:2 - 3] أي: كيف يكون هذا؟ فقال الله عز وجل: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ} [ق:4] أي: فنحن سنعيد هذه الذرات التي اختلط بالتراب ونجمعها، فتعود كما كانت، وهذا هو الذي استبعده الكفار.

(5/9)

ظهور سؤدد النبي صلى الله عليه وسلم يوم القيامة على جميع الخلق
وإذا نفخ في الصور النفخة الثانية خرج الناس من قبورهم، وأول قبر ينشق عن صاحبه هو قبر نبينا محمد صلى الله عليه وسلم، وقد ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم -كما في حديث أبي هريرة- أنه قال: (أنا سيد ولد آدم، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع) ثم بعد ذلك يذهب الناس إلى أرض المحشر، فيموج بعضهم في بعض، ويبحثون عن طريق الخلاص من هذا الموقف الشديد، فيقول بعضهم لبعض: اذهبوا إلى آدم أبي البشر، فيأتون إليه ويذكرون صفاته وخصائصه، فيقولون: أنت أبو البشر، خلقك الله بيده، وأسجد لك ملائكته، فاشفع لنا إلى ربك.
فيقول: نفسي نفسي، اذهبوا إلى نوح.
فيحيلهم إلى نوح، فيذهبون إليه ويقولون له: يا نوح! أنت سماك الله عبداً شكوراً، اشفع لنا إلى ربك.
فيقول: نفسي نفسي، اذهبوا إلى إبراهيم.
فيأتون إلى إبراهيم فيقول: نفسي نفسي، اذهبوا إلى موسى.
فيقول موسى: نفسي نفسي، اذهبوا إلى عيسى.
فيقول عيسى: نفسي نفسي، اذهبوا إلى محمد صلى الله عليه وسلم.
فيأتون إلى رسول الله صلى الله عليه وسلم فيقول: أنا لها.
ثم يتقدم، ويسجد لله عز وجل فيحمده بمحامد يفتح الله تعالى بها عليه، فيقال له: ارفع رأسك، وسل تعطه، واشفع تشفع.
فيشفعه الله عز وجل في ذلك الموقف، ويأتي الله لفصل القضاء، ويذهب الناس إلى منازلهم من الجنة والنار بعد الحساب.
وقد سميت هذه الشفاعة بالمقام المحمود لأنه يحمده عليه الأولون والآخرون من لدن آدم إلى الذين قامت عليهم الساعة، ولهذا جاء في حديث الشفاعة قوله صلى الله عليه وسلم: (أنا سيد ولد آدم يوم القيامة ولا فخر)، ثم ذكر حديث الشفاعة، وأن الناس يموج بعضهم في بعض، فذكر أنه سيد الناس يوم القيامة، مع أنه صلى الله عليه وسلم سيد الناس في الدنيا والآخرة، وذلك أنه في ذلك اليوم يظهر سؤدده على الجميع، ويظهر فضله وإحسانه إلى الجميع، وشفاعته تحصل للجميع.

(5/10)

فصل الله بين البشر في يوم المحشر
ثم يأتي الله لفصل القضاء، ثم يكون الحساب، ويكون الميزان فتوزن الأعمال، ثم يذهبون إلى الجنة والنار، والنار تكون قبل الجنة، فالوصول إلى الجنة لا يكون إلا عن طريق النار؛ لأن الجسر منصوب على متن جهنم، والذي يذهب إلى الجنة يمر بهذا الجسر الذي فوق النار، ومن شاء الله عز وجل أن يقع في النار وقع وخطفته الكلاليب التي على جوانبها، ومن وفقه الله عز وجل تجاوز ذلك، والناس يمرون على الصراط على قدر أعمالهم؛ فمنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كأجاود الخيل، ومنهم من يزحف زحفاً، ودعوى الرسل يومئذٍ: (اللهم! سلم سلم) وهذه الشفاعة فيها دليل على أن من استحق النار يشفع له بأن لا يدخلها، فقولهم: (اللهم! سلم سلم) معناها أن يستحق النار يدعى له أن يسلم منها، فهي شفاعة لمن استحق النار أن يسلم منها، وهذه من أنواع الشفاعة.
ويقول الله عز وجل: {وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا} [مريم:71] والورود هو المرور على الصراط؛ لأن من مر على الصراط يكون قد ورد النار؛ لأنه مر في سمائها، لكن ذلك يكون بتفاوت السرعة التي بينها رسول الله صلى الله عليه وسلم في الحديث الصحيح الذي ذكرناه سابقاً.
فيقع في النار من يقع، ومن يتجاوز النار فإنه يكون من أهل الجنة، والذين يتجاوزونها يوقفون على قنطرة بين الجنة والنار، فيقتص من بعضهم لبعض، وهذا الاقتصاص لا يترتب عليه عذاب؛ لأنهم قد تجاوزا النار، وإنما يترتب عليه التفاوت في الدرجات في الجنة، فيؤخذ من هذا لهذا، ومن هذا لهذا، ثم يكون الناس في الجنة على الدرجات التي انتهوا إليها وليس عليهم حقوق للآخرين، فالإيمان باليوم الآخر يدخل تحته كل ما يكون بعد الموت، وما يكون في الموقف، وما يكون في الحساب، وما يكون عند الميزان من وزن الأعمال وتطاير الصحف باليمين والشمال، وكذلك الحوض الذي يكون في عرصات القيامة، فمن يشرب منه شربة لا يظمأ بعدها أبداً، ثم بعد ذلك الذهاب إلى الجنة، والوصول إلى الجنة إنما هو عن طريق النار، فيقع في النار من يقع، ويسلم منها من يسلم، ثم يكون الناس في الجنة أو في النار، ومن دخل الجنة فإنه يبقى فيها أبد الآباد وليس بمخرج منها، كما قال الله عز وجل: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر:47 - 48] فقال تعالى: ((وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ))، ولم يقل: (خارجين) لأنهم لا يفكرون في الخروج، وإنما الذي يخشى منه أن يُخرجوا، فجاء التعبير ((وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ))، وأما أهل النار فقد قال الله تعالى عنهم: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنْ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا} [المائدة:37]؛ لأنهم يبغون الخروج، ولكن لا يكون لهم ذلك، وهذا في الكفار، وأما من كان من أهل الإيمان ودخل النار فإنه يعذب فيها على مقدار معصيته، ولكنه لا بد من أن يخرج منها ويدخل الجنة، ولا يبقى في النار إلا الكفار الذين هم أهلها، والذين لا سبيل لهم إلى الخروج منها، ولهذا قال ابن القيم رحمه الله في كتابه (الوابل الطيب): الدور ثلاث: داران باقيتان لا تفنيان ولا تبيدان: دار الطيب المحض، وهي الجنة، ودار الخبث المحض، وهي النار التي فيها الكفار، ودار جمعت بين خبث وطيب، وهي النار التي فيها العصاة وأصحاب الكبائر، فإن هذه يخرج منها من كان فيها ويذهب إلى الجنة، وتبقى ليس فيها أحد من العصاة، وعلى هذا فتكون الجنة باقية إلى غير نهاية، والنار التي فيها الكفار باقية إلى غير نهاية.
والحاصل أن الإيمان باليوم الآخر يدخل فيه كل ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم من أخبار عن هذه الأمور المغيبة، من حين الموت إلى دخول الجنة والنار والبقاء فيهما إلى غير نهاية، فهذا هو الإيمان باليوم الآخر الذي هو أحد أركان الإيمان الستة.

(5/11)

الإيمان بالقدر
إن الله عز وجل قدر مقادير الخلائق، فالناس يشتغلون في أمر مقدر، وليس عملهم في شيء لم يسبق له تقدير، بل إن كل شيء قد سبق به القضاء والقدر، قال الله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]، وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد:22]، وقال عليه الصلاة والسلام: (كل شيء بقدر حتى العجز والكيس) أي: حتى نشاط النشيط وخمول الخامل، وكسل الكسول، فكل شيء مقدر حتى العجز والكيس، وقال الله عز وجل: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51]، وقال عليه الصلاة والسلام في وصيته لـ ابن عباس (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف)، وهذا الحديث من أحاديث (الأربعين النووية)، وهو الحديث التاسع عشر، وهو وصية النبي صلى الله عليه وسلم لـ ابن عباس، فقد سبق القدر بكل ما هو كائن، والصحابة رضي الله عنهم وأرضاهم لما سألوا الرسول صلى الله عليه وسلم عن العمل فأخبرهم أن كل شيء بقدر قالوا: (ألا نتكل على كتابنا وندع العمل؟!) أي: ما دام أنه قد سبق القضاء والقدر، وأن كل سيصير إلى ما قدر له: ألا نتكل على كتابنا؟! فقال صلى الله عليه وسلم: (اعملوا فكل ميسر لما خلق له) أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة.
وقد بيّن الله تعالى طريق الخير من الشر، وأعطى الناس عقولاً يميزون بها بين ما ينفع وما يضر، وأنهم إن سلكوا الطريق الذي فيه السلامة سلموا، وإن سلكوا الطريق الذي فيه الشقاوة فإنهم يشقون، وتكون تلك الشقاوة قد حصلت بمشيئتهم وإرادتهم التابعة لمشيئة الله وإرادته.

(5/12)

مراتب القدر الأربع
وكل أمر مقدر لا بد فيه من أمور أربعة: الأول: الإيمان بعلم الله الأزلي الذي لا بداية له، فالله تعالى ليس له بداية، وليس لعلمه بداية، والله تعالى علم كل ما هو كائن، علم الله تعالى ذلك في الأزل قبل أن يخلق اللوح المحفوظ.
الأمر الثاني: الكتابة في اللوح المحفوظ، فقد خلق الله تعالى اللوح المحفوظ، وخلق القلم فأمره بكتابة كل ما هو كائن إلى يوم القيامة، وقد جرى القلم بكتابة ما هو كائن، وذلك قبل خلق السماوات والأرض بخمسين ألف سنة، يقول الله عز وجل: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22]، {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51].
الأمر الثالث: الإرادة والمشيئة، وهو أن الله عز وجل أراد أن يوجد هذا الذي علمه، فما شاء الله كان، وما لم يشأ لم يكن، فالشيء الذي شاءه الله لا بد من أن يوجد، والشيء الذي لم يشأه الله لا يمكن أن يوجد، ولهذا فعقيدة المسلمين في القدر مبنية على هاتين الكلمتين: ما شاء الله كان وما لم يشأ لم يكن.
ولهذا يقول الشاعر: ما شئتَ كان وإن لم أشأ وما شئتُ إن لم تشأ لم يكن فما شئتَ -يا الله! - كان وإن لم أشأ، وما شئتُ أنا إن لم تشأ لم يكن، فما شاء الله كان، وما لم يشأ لم يكن، ومشيئة الله عز وجل نافذة.
الأمر الرابع: الخلق والإيجاد طبقاً لما علمه أزلاً، وطبقاً لما كتبه في اللوح المحفوظ ولما شاء الله عز وجل، والله تعالى هو خالق العباد، وخالق أفعال العباد، قال الله عز وجل {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] إذاً: فلا بد في الإيمان بالقدر أن يؤمن الإنسان بهذه المراتب الأربع، وكل أمر مقدر يكون في هذه الأمور الأربعة، مثاله: وجودنا في مكان معين مجتمعين، فالهيئة التي نكون عليها والكيفية قد سبق بها علم الله عز وجل أزلاً، فقد سبق علمه تعالى بأننا سنجتمع في ذلك الوقت وفي هذا المكان، وكتب الله ذلك في اللوح المحفوظ، وشاء الله أن نجتمع، ثم حصل اجتماعنا وأوجد الله ذلك الذي علمه وكتبه وشاءه، فتجتمع هذه الأمور الأربعة في كل مقدر.

(5/13)

الأسئلة

(5/14)

الكتب السماوية السابقة ووصفها بالإعجاز

السؤال
هل توصف الكتب السماوية السابقة بالإعجاز؟

الجواب
لا توصف بذلك؛ لأن الإعجاز ثبت في حق هذا الكتاب الذي أنزله الله على نبينا محمد صلى الله عليه وسلم، وهو الذي حفظ وصار المعجزة الخالدة للرسول صلى الله عليه وسلم، فرسالته خالدة، ومعجزته خالدة، والتحدي موجود، ولا يستطيع أحد أن يأتي بسورة من مثله، وأما الكتب السابقة فلم يأت شيء يدل على أنها موصوفة بالإعجاز.

(5/15)

عدد النفخات في الصور

السؤال
كم عدد النفخات في الصور؟

الجواب
هي ثلاث نفخات، النفخة الأولى: نفخة الفزع، وهي التي تحصل قبل النفخ في الصور النفخة الثانية، وهي التي يفزع فيها الناس ويدهشون، فكل واحد منهم يصغي ليتاً ويأخذ ليتاًَ، أي: يستغرب مما حصل، ثم تأتي النفخة الثانية التي هي نفخة الموت، ثم النفخة الثالثة وهي نفخة البعث.

(5/16)

أول رسول إلى البشر

السؤال
قال بعض أهل العلم إن أول رسول هو نوح عليه السلام.
وقد استدلوا بقوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء:163] فهل هذا هو الصحيح أم أن آدم عليه السلام هو أول رسول؟

الجواب
نوح هو أول رسول بعدما وجد الشرك، وأما آدم فإنه كان هو وأولاده قبل أن يوجد الشرك، وكانوا على الفطرة، وقد أوحي إليه بأن يعمل الأعمال التي يعملها، فلا تنافي بين كون آدم مكلفاً، وأنه يعمل بما أوحي إليه وبين كون نوح أول رسول أرسله الله بعدما وجد الشرك وحصل التغير والانحراف عن الفطرة التي فطر الله الناس عليها.

(5/17)

اعتراض وردٌّ عليه

السؤال
إذا كان الفرق بين الرسول والنبي هو أن الرسول أنزل إليه كتاب، وأما النبي فلم ينزل عليه كتاب فكيف نقول في قوله تعالى {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمْ الْكِتَابَ} [البقرة:213]؟

الجواب
المقصود بالكتاب هنا الكتب، وكما هو معلوم فالرسل يطلق عليهم أنهم نبيون، كما أطلق على نبينا محمد صلى الله عليه وسلم أنه نبي مع أنه رسول، فكذلك الرسل أنبياء، أي أنهم أوحي إليهم.

(5/18)

شمولية سؤال القبر لجميع الأمم

السؤال
هل سؤال القبر خاص بهذه الأمة أم أنه شامل لجميع الأمم؟

الجواب
الذي يبدو أنه شامل وليس خاصاً بهذه الأمة.

(5/19)

موضع دعاء: (رضيت بالله رباً) في الأذان

السؤال
عند أي جملة من الأذان يقول الإنسان: رضيت الله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم نبياً ورسولاً؟

الجواب
عندما الشهادتين.

(5/20)

من تلحق به المرأة في الآخرة من أزواجها

السؤال
هل صحيح أن المرأة التي تزوجت بزوجين أو أكثر في الدنيا تخير في الجنة تتزوج بمن شاءت؟

الجواب
الذي جاء أنها تكون للآخر، وأما ما جاء من أنها تخيّر فهو ضعيف.

(5/21)

مكان حشر الناس

السؤال
هل ورد عن النبي صلى الله عليه وسلم أن أرض المحشر هي الشام؟

الجواب
أما في الدنيا فيساق الناس إلى الشام، وأما بعد الموت فإنهم يكونون في أرض أخرى، فقد جاء أن الناس يساقون في آخر الزمان إلى الشام، ويجتمعون هناك، وجاء في الحديث: (أن ناراً تخرج من عدن، فتسوق الناس إلى الشام)، وأما الحشر يوم القيامة فإنه يكون في أرض مستوية ليس فيها مرتفعات ولا منخفضات.

(5/22)

إشكال وجواب

السؤال
إذا كان نفس الجسد هو الذي يبعث ويعذب فما معنى أن ضرس الكافر مثل أحد؟

الجواب
ليس هناك تنافٍ؛ لأن الجسم يكبر، فيكون جسم الكافر في النار صخماً، كما أن الذين يدخلون الجنة يدخلونها على طول أبيهم آدم ستين ذراعاً كما جاء بذلك الحديث، فلا يدخلون وهم على حجمهم في الدنيا.

(5/23)


شرح الأربعين النووية 006

شرح الأربعين النووية

شرح الأربعين النووية [6]
الإيمان بالقدر من أركان الإيمان وأصوله، وهو أن يؤمن العبد بأن الله تعالى خلق العباد وأفعالهم، وجعل أفعالهم كسباً لهم باختيارهم ولا تتم إلا بمشيته تعالى وإرادته، فالعباد لهم في كسبهم مشيئة وإرادة فليسوا مجبورين عليها، إلا أن ذلك لا يخرج عن مشيئة الله تعالى، فليسوا خالقين لأفعالهم.

(6/1)

مسائل في القدر
القدر من أمور الغيب التي لا يعلمها إلا الله عز وجل، وأصول الإيمان الستة كلها من الإيمان بالغيب، وهي: الإيمان بالله والملائكة والكتب والرسل واليوم الآخر والقدر خيره وشره.
ويمكن للناس أن يعرفوا المغيَّب من القدر بأمرين اثنين: أحدهما: وقوع الشيء، فإن وقوعه دليل على أنه مقدر؛ لأنه لا يقع في الكون إلا ما قدره الله وشاءه، وأما ما لم يشأه فإنه لا يقع، وأما ما شاءه فلا بد من أن يكون.
الأمر الثاني: الإخبار من رسول الله صلى الله عليه وسلم عن أمور مستقبلة، فإن هذا الإخبار الذي ثبت عن رسول الله عليه الصلاة والسلام يدل على أن هذا المخبَر به لا بد من أن يوجد، ولا يكون كذلك إلّا وقد سبق به القضاء والقدر؛ لأنه لا يوجد ولا يقع إلا شيء مقدَّر.

(6/2)

وسطية أهل السنة في باب القدر
هناك أمور أخرى تتعلق بالإيمان بالقدر، منها: أن أهل السنة والجماعة وسط في القدر بين الجبرية والقدرية، بين الجبرية الغلاة في الإثبات، وبين القدرية الذين نفوا القدر وجعلوا العباد خالقين لأفعالهم، فأهل السنة والجماعة توسطوا بين هؤلاء وهؤلاء، فالجبرية قالوا: إن الإنسان مجبور على أعماله وحركاته الاختيارية وغيرها، وأنه مثل الشجرة التي تحركها الرياح، ومثل الريشة التي تطير في الهواء، وإن الإنسان ليس له إرادة ولا مشيئة، بل هو مجبور على ما يحصل منه من أفعال.
ولم يفرقوا بين أفعال الإنسان الاختيارية وأفعاله الاضطرارية.
ويقابل هؤلاء القدرية الذين قالوا: إن الله عز وجل لم يقدَّر أعمال العباد على العباد؛ لأنه منزه عن الشر، وإنما العباد هم الذين يخلقون أفعالهم، وهم الذين يوجدون أعمالهم.
وأما أهل السنة فقالوا: إن أعمال العباد هي كسب لهم، فهي واقعة بمشيئتهم وإرادتهم، ومشيئتهم وإرادتهم تابعة لمشيئة الله وإرادته؛ لأنه لا يقع في الكون إلا مقدّر، وعلى هذا فهم وسط بين الذين غلوا في إثبات القدر حتى قالوا: إن الإنسان مجبور على أفعاله الاختيارية.
وبين الذين نفوا القدر وقالوا: إن الإنسان هو الذي يخلق فعله ويوجده.
فهم متوسطون بين هؤلاء وهؤلاء.
ويقول أهل السنة: إن أفعال العباد تنقسم إلى قسمين: أفعال اضطرارية، وأفعال اختيارية، فالأفعال الاضطرارية هي التي لا مشيئة ولا إرادة لهم فيها، فهي خارجة عن إرادتهم ومشيئتهم، وذلك مثل ارتعاش يد الإنسان، فهذا الارتعاش ليس من فعل الإنسان، وإنما هو صفة له، وهو يريد أن يفعل الأسباب التي تجعله يَسلَم من هذا الشيء، فإنه ليس من فعله، وليس بإرادته ومشيئته، فهذه الأفعال من الله وليس للإنسان كسب فيها.
أما الأفعال الاختيارية فهي الأكل والشرب والذهاب والإياب والبيع والشراء والصلاة والصيام، وغير ذلك من الأفعال التي هي كسب من العبد وتحصل بمشيئة العبد وإرادته، ولكنها لا تخرج عن مشيئة الله وإرادته؛ لأن الله تعالى هو خالق العباد، وهو خالق أفعال العباد، وكل ما يقع في الوجود من حركة أو سكون فهو بمشيئة الله وإرادته وخلقه وإيجاده سبحانه وتعالى، وهذه الأفعال الاختيارية يثاب عليها العبد ويعاقب.
وبهذا يتبين أن هناك فرقاً بين الأفعال الاختيارية والأفعال الاضطرارية، ولهذا نجد النحاة يعرفون الفاعل فيقولون: هو اسم مرفوع يدل على من حصل منه الحدث أو اتصف به.
فهذا التفصيل في هذا التعريف يشمل القسمين من أفعال العباد: الاختيارية والاضطرارية، فالذي حصل منه الحدث هو أن يأكل ويشرب ويبيع ويشتري ويصلي ويصوم، فهذه أفعال اختيارية، وتحصل من الإنسان بمشيئته وإرادته، وأما من قام به الحدث واتصف به فهو مثل: (مرض فلان)، و (مات فلان)، و (ارتعش فلان)، فإن هذه ليست من أفعاله، وليست من كسبه؛ لأن الموت ليس بإرادته ومشيئته، وهو لا يريد الموت، وكذلك المرض، فهو لا يريده، فإذا قيل: مرض زيد فـ (مرض) فعل ماضي، و (زيد) فاعل، قيل له: (فاعل)؛ لأن الحدث قام به، وهو الموت، وكذلك المرض قام به، وكذلك الارتعاش قام به، وهو لم يفعله باختياره، ففرق بين الأفعال الاختيارية والأفعال الاضطرارية.
ويقول أهل السنة: إن أفعال العباد خلق الله وكسب من العباد؛ لأنها تقع بمشيئتهم وإرادتهم التابعة لمشيئة الله وإرادته، كما قال الله عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28]، فأثبت للعبد مشيئة، ثم أخبر بأن مشيئته لا تكون مستقلة عن مشيئة الله، بل هي تابعة لها، وما يوجد من العبد بمشيئته وإرادته فإنه يكون بمشيئة الله وإرادته؛ لأنه لا يمكن أن يشاء العبد شيئاً ويقع والله تعالى لم يشأ وقوعه، وقد عرفنا أن الكلمتين اللتين تشتملان على بيان عقيدة المسلمين وعقيدة أهل السنة والجماعة في القضاء والقدر هما: ما شاء الله كان وما لم يشأ لم يكن.
وقد جاء في بعض الأحاديث أن الرسول صلى الله عليه وسلم قال: (والخير كله بيديك، والشر ليس إليك)، فليس معنى ذلك أن الشر ليس بمشيئة الله وإرادته وخلقه وإيجاده، بل كل شيء بمشيئة الله تعالى وإرادته وخلقه وإرادته، سواء أكان خيراً أم شراً، ولكن المقصود من ذلك أنه لا يخلق شراً خالياً من حكمة وفائدة، بل كل ما يخلقه الله من الشرور فإن من ورائه حكمة عظيمة.
فليس المراد أن هذه الأفعال ليست من الله، أو أنها خارجة عن مشيئة الله، وأن العباد هم الذين يوجدونها، ولم يقدرها الله تعالى، بل الله خالق كل شيء، كما قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62]، فيدخل في ذلك كل شيء مخلوق، وكذلك قول الله عز وجل: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96]، أي: خلقكم وخلق أعمالكم.
فهو خالق الذوات، وخالق الصفات، وخالق الأفعال، أي أنه خالق العباد وخالق أفعالهم.

(6/3)

تسيير الإنسان وتخييره، وقول أهل السنة في ذلك
يظهر من خلال ما ذكرته آنفاً أن أهل السنة متوسطون بين الجبرية وبين القدرية، وأنهم يثبتون لله مشيئة وإرادة، ويثبتون للعبد مشيئة وإرادة، وأن مشيئة العبد وإرادته تابعة لمشيئة الله تعالى وإرادته وهي: هل الإنسان مخير أو مسير؟ والجواب أنه لا يصلح أن نجيب بواحد من المسئول عنهما، بل الجواب شيء ثالث غير الاثنين، فلا يقال: هو مخيَّر مطلقاً ولا مسيَّر مطلقاً، بل يفصل في ذلك، فهو مسيَّر ومخيَّر، مخير باعتبار أن الله تعالى جعل له عقلاً وتمييزاً، وبيّن له طريق الخير من طريق الشر، وأن هذا الطريق يوصله إلى الجنة وهذا الطريق يوصله إلى النار، كما قال الله عز وجل: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد:8 - 10] أي: بيّنّا له طريق الخير وطريق الشر، وعنده من العقل ما يميّز ويعرف به ما ينفع وما يضر، فهو يختار ما يريد بمشيئته وإرادته، وبذلك يستحق الجزاء من ثواب أو عقاب، ولكن هذا الذي يحصل منه لا يكون خارجاً عن مشيئة الله وإرادته، بل هو تابع لمشيئة الله وإرادته.
فالعبد مخيّر باعتبار أن له مشيئة وإرادة وعقلاً وتمييزاً، وأنه قد بُيَّن له طريق الخير ومآله، وطريق الشر ومآله، كما قال النبي صلى الله عليه وسلم لأصحابه: لما سألوه: فيم العمل؟ قال: (اعملوا فكل ميسر لما خلق له).
ولذلك يثاب العبد ويعاقب، فتقام عليه الحدود ويعزر بناءً على ما يحصل منه من الوقوع في أمور لا يجوز له أن يقع فيها.
وهو مسيَّر باعتبار أنه لا يقع منه شيء خارج عن مشيئة الله وإرادته، بل لا يحصل منه شيء إلّا وقد قدّره الله وقضاه؛ لأنه لا يقع في الكون إلا مقدَّر، ولا يكون في الكون إلا ما سبق به قضاء الله وقدره.
ولهذا فالجواب عن سؤالهم: هل الإنسان مخير أو مسير لا يكون بالإطلاق على أنه مخيّر أو مسيّر، وإنما يقال: هو مخير ومسيّر، مخير باعتبار، ومسير باعتبار آخر، فهذا هو الجواب السديد والسليم.
ويشبه هذا الجواب في عدم تعيين واحد من شيئين مسئول عنهما وأنه يُجاب بالجمع بينهما مسألة (هل الحدود زواجر أو جوابر) فلا يقال: الحدود زواجر فقط، ولا جوابر فقط، وإنما يقال: فهي جوابر وزواجر، فجوابر باعتبار أن الإنسان إذا فعل معصية عليها حد في الدنيا، وأقيم عليه الحد في الدنيا فإنه قد حصّل جزاءه على هذا الذنب في الدنيا، فلا يعذب به مرة أخرى؛ لأن النقص الذي حصل قد جُبر بالحد.
وقد ثبت من حديث عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال: (من أصاب شيئاً من هذه الحدود فأقيم عليه الحد كان كفارة له)، فقوله: (كان كفارة له) أي أنه جبر هذا النقص الذي حصل منه بهذا الحد الذي أقيم عليه وصار كفارة له.
وهي زواجر لمن أقيم عليه الحد حتى لا يعود إليه مرة أخرى، وزواجر لغيره حتى لا يقع فيما وقع فيه ذلك الإنسان الذي أقيم عليه الحد.
والذين يقولون: إنها زواجر وليست بجوابر هم الخوارج، فهم الذين يرون أن الإنسان إذا لم يتب ولم يقم عليه الحد فإنه يكون مخلداً في النار؛ لأن أصحاب الكبائر على مذهبهم مخلدون في النار، وأنه لا ينفع في ذلك إلا التوبة، وأن الإنسان إذا أقيم عليه الحد ولم يتب فإنه يخلد في النار.
وقد بيَّن حديث عبادة بن الصامت السابق أنها كفارة له، أي: كأن الذنب لم يكن، وإن لم يحصل منه توبة، فأما إذا حصل منه توبة فالتوبة تجب ما قبلها، لكن إذا أقيم الحد على إنسان ما فلا يعاقب عليه مرة أخرى في الدنيا ولا في الآخرة، فهذا الذنب الذي وقع منه قد كفَّر عنه بهذه العقوبة التي حصلت له في الدنيا، وهي إقامة الحد عليه.

(6/4)

عدم جواز الاحتجاج بالقدر على فعل المعاصي
من المسائل المتعلقة بالقضاء والقدر أنه لا يجوز الاحتجاج بالقدر على ترك مأمور أو فعل محظور، فبعض الناس إذا لم يحصل منه فعل المطلوب ثم عوتب على ذلك يقول: قضاء وقدر، وهذا الأمر مقدَّر عليَّ.
وإن وقع في معصية فعوتب على ذلك قال: هذا مقدر! والجواب أن كل شيء مقدر، فالعقوبة مقدرة والفعل مقدر، فيعاقب على فعله، ويعزر إذا كان يستحق التعزير، أو يقام عليه الحد، ويقال له: وهذا -أيضاً- مقدر.
فالله تعالى قد قدر وقوع هذه الأعمال، وقدر العقوبة عليها، فلا يجوز الاحتجاج بالقدر على ترك مأمور أو فعل محظور.
وأما قصة احتجاج آدم وموسى الثابتة في الصحيحين فإن ذلك ليس احتجاجاً على المعايب والمعاصي, وإنما هو احتجاج على المصائب التي نتجت عن هذه المعايب.
ثم إن اللوم على المعصية إنما يكون قبل التوبة، وأما إذا وجدت التوبة فإن الإنسان لا يلام على فعله الذي تاب منه، ولا يتعرض له، وإنما يلام الإنسان ما دام مستمراً على معصيته.
وهناك مسائل أخرى تتعلق بالإيمان بالقضاء والقدر، وقد أوضحتها في كتاب (قطف الجنى الداني في شرح مقدمة رسالة ابن أبي زيد القيرواني).

(6/5)


شرح الأربعين النووية 007

شرح الأربعين النووية

شرح الأربعين النووية [7]
الطمأنينة والسعادة هي في التسليم بأقدار الله تعالى، والعلم بأن ما أصاب العبد لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، فإذا سلم العبد بذلك انشرح صدره، واطمأن قلبه؛ لأنه يعلم علم اليقين أنه بين يدي رحيم رحمان، لا يظلم أحداً من الإنس والجان، حكيم في أفعاله، رءوف بعباده.
وللقدر مراتب يجب على العبد الإيمان بها، وقد دلت عليها الآيات المتوافرة من الكتاب العزيز، والأحاديث الكثيرة من السنة النبوية، والإجماع من سلف هذه الأمة.

(7/1)

الإيمان بالقدر
الإيمان بالقدر أحد أصول الإيمان الستة المبينة في حديث جبريل المشهور، فقد سأل رسول الله صلى الله عليه وسلم عن الإيمان فقال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره).
أخرجه مسلم في (صحيحه)، وهو أول حديث في كتاب الإيمان الذي هو أول كتب صحيحه.
وجاء في إسناده أن عبد الله بن عمر رضي الله عنهما حدث به عن أبيه استدلالاً به على الإيمان بالقدر، وذلك عندما سأله يحيى بن يعمر وحميد بن عبد الرحمن الحميري عن أناس وُجدوا في العراق ينكرون القدر، ويقولون: إن الأمر أنف.
فقال للسائل: (فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل الله منه حتى يؤمن بالقدر) ثم حدث بالحديث عن أبيه.
وحديث جبريل الذي رواه عمر من أفراد مسلم، وقد اتفق الشيخان على إخراجه من حديث أبي هريرة رضي الله عنه.
وقد جاء في القرآن آيات كثيرة، وجاءت في السنة أحاديث عديدة تدل على إثبات القدر، فأما القرآن فقد قال الله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]، وقال: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51]، وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد:22].
وأما السنة فقد عقد الإمامان البخاري ومسلم في صحيحيهما كتاباً للقدر اشتمل على أحاديث عديدة في إثبات القدر، فروى مسلم في صحيحه عن أبي هريرة رضي الله أنه قال: قال رسول الله صلى الله عليه وسلم: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، فإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا.
ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان)].
وهذا الحديث عظيم، ومعناه أن قوة القوي وضعف الضعيف مقدران، وأن كل ذلك بقضاء الله وقدره، وكلاهما فيه خير مع تفاوتهما.
وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم قال: (كل شيء بقدر، حتى العجز والكيس) أي: حتى نشاط النشيط وكسل الكسول.
فكل ذلك مقدر، فلا تقع حركة ولا سكون في الوجود إلا وهي بقضاء الله وقدره، وبمشيئة الله وإرادته، وخلقه وإيجاده.
ثم قال عليه الصلاة والسلام: (احرص على ما ينفعك، واستعن بالله)، فعلى الإنسان أن يأخذ بالأسباب، ولا يتكل على القدر ويقول: إذا كتب الله لي شيئاً فإنه سيأتيني، ولو لم أفعل الأسباب.
فلابد من فعل الأسباب، ولهذا قال صلى الله عليه وسلم: (احرص على ما ينفعك) أي: أن نأخذ بالأسباب.
ولكن مع الأخذ بالأسباب لا يعول الإنسان عليها بحيث إنه يجعلها كل شيء، ولا يكون هناك شيء وراء الأسباب، بل هناك شيء وراء الأسباب، وهو توفيق مسبِّب الأسباب، وهو الله سبحانه وتعالى، ولهذا قال بعد ذلك: (واستعن بالله) أي: ليس الأمر أن يفعل الإنسان السبب فيحصل كل شيء، وهذا هو حال الناس الماديين الذين ليس لهم صلة بالله عز وجل، فالحياة عندهم أسباب ومسببات ولا شأن لله عز وجل.
والذي يعتقده المسلم أنه لابد من الاثنين؛ لا بد من أن يفعل الإنسان السبب، ولابد أن يستعين بالله عز وجل على حصول المسبب.
وقد بين النبي صلى الله عليه وسلم أن فعل الأسباب لا يتنافى مع التوكل، فقال صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً)، فالتوكل على الله عز وجل ليس بترك الأسباب، والرسول صلى الله عليه وسلم -وهو سيد المتوكلين- كان يلبس اللأمة والمغفر في الحرب، وهما من أسباب الوقاية، وهو مع ذلك متوكل على الله عز وجل.
فالأخذ بالأسباب لا ينافي التوكل، بل هو أمر مطلوب، فالإنسان عندما يريد الولد فإنه يتزوج، وليس هناك طريق للنسل إلا الزواج أو ملك اليمين، ولا يأتي الولد عفواً، ولو أن إنساناً قال: إذا قدِّر الله لي أن يأتني الولد تزوجت وإلّا فلا، أو يصير لي ملك يمين وإلّا فلا فإن هذا يعتبر سفهاً؛ لأن الولد لا يحصل إلا بهذا الطريق.
فلابد من الأخذ بالأسباب، ولكن مع كون الإنسان يتزوج ويأخذ بالأسباب عليه أن يعلم أن الزواج ليس هو كل شيء في تحقيق الولد، بل إن شاء الله عز وجل ووفق في حصول الولد حصل ذلك، وإن شاء أن لا يحصل لم يحصل وإن أخذ بالأسباب، فلابد من الأمرين جميعاً، ولهذا نجد أن النبي صلى الله عليه وسلم أرشد إليهما في قوله: (احرص على ما ينفعك، واستعن بالله).
فالإنسان لا يعول على الأسباب ويقول: هي كل شيء.
وكذلك لا يتركها ويقول: سأجلس في بيتي ولن أبحث عن الرزق، وإذا قدر الله لي شيئاً فإنه سيأتي إليَّ وإن لم أفعل الأسباب.
وقد بيّن الرسول صلى الله عليه وسلم أن الطير تغدو خماصاً ولا تجلس في أوكارها وتنتظر أن يأتيها الرزق بدون فعل السبب، فقال صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً) أي أنها في الصباح تروح خاوية البطون (وتروح بطاناً) أي: وتأتي في الرواح مليئة البطون.
فقد فعلت الأسباب، وفعل الأسباب لا ينافي التوكل، ولهذا أرشد النبي صلى الله عليه وسلم في هذا الحديث إلى الأمرين: فعل السبب، وبيان الشيء الذي لابد منه لتحصيل المقصود، وهو توفيق الله سبحانه، فالإنسان مع فعله السبب يلجأ إلى الله عز وجل ويسأله أن ينفع بالأسباب، وأن يوفقه لتحصيل ما يريد، وأن يسهل له ذلك، فقال: (واستعن بالله ولا تعجز)، ثم قال: (فإن أصابك شيء) أي: بعد فعل الأسباب (فلا تقل: لو أني فعلت كذا لكان كذا وكذا)، فلو أن إنساناً -مثلاً- دخل في مشروع من المشاريع وفعل الأسباب ولكنه فشل في هذا المشروع فليس له أن يقول: لو أنني لم أفعل هذا المشروع وفعلت مشروعاً آخر لحصل كذا وكذا.
فهذا كلام باطل، فالله عز وجل أعلم بما كان وما سيكون وما لم يكن لو كان كيف سيكون، فلا يدري الإنسان لو فعل مشروعاً آخر أنه سيوفق فيه؛ لأن ذلك غيب، ولا يعلم الغيب إلا الله عز وجل، قال صلى الله عليه وسلم: (فإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا.
ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان).
فالإنسان إذا قال: لو فعلت كذا لكان كذا فإن ذلك من عمل الشيطان ووسوسته للإنسان ليظله وليغويه، وليبعده عن التعويل على الله عز وجل في جميع شئونه.

(7/2)

أعمال العباد خيرها وشرها بقضاء وقدر
وروى مسلم بإسناده إلى طاوس أنه قال: (أدركت ناساً من أصحاب رسول الله صلى الله عليه وعلى آله وسلم يقولون: كل شيء بقدر)، قال: وسمعت عبد الله بن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: (كل شيء بقدر، حتى العجز والكيس، أو: الكيس والعجز).
العجز والكيس ضدان، فنشاط النشيط وكسل الكسول وعجزه كل ذلك بقدر، قال النووي في شرح الحديث: ومعناه أن العاجز قد قُدِّر عجزه، والكَيّس قد قُدِّر كَيسه.
وقال صلى الله عليه وسلم: (ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار، فقالوا: يا رسول الله! أفلا نتكل؟ فقال: اعملوا فكل ميسر لما خُلق له.
ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالحسنى} [الليل:5 - 6] إلى قوله {لِلْعُسْرَى} [الليل:10]).
رواه البخاري ومسلم من حديث علي رضي الله عنه.
وهذا الحديث يدل على أن أعمال العباد الصالحة مقدرة، وأنها تؤدي إلى حصول السعادة، وأن أعمالهم السيئة مقدرة، وأنها تؤدي إلى الشقاوة، وقد قدّر الله سبحانه وتعالى الأسباب والمسببات، وكل شيء لا يخرج عن قضائه].
لقد قدّر الله الأسباب وهي الأعمال، والمسببات وهي النهايات، فإذا عمل الإنسان عملاً صالحاً فهذا العمل سبب من الأسباب، وهو مقدّر، والغاية هي دخول الجنة، وهي -أيضاً- مقدرة، وكذلك العكس، فعمل السيئات مقدر، وهو يوصل إلى النار، وذلك مقدر، فالسعادة والشقاوة مقدّرتان، والأسباب التي توصل إليهما مقدرة أيضاً.

(7/3)

كل شيء بقضاء وقدر
وكل شيء لا يخرج عن قضاء الله وقدره، وخلقه وإيجاده، فعن عبد الله بن عباس رضي الله عنهما أنه قال: (كنت خلف رسول الله صلى الله عليه وسلم يوماً، فقال: يا غلام! إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لن ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رُفعت الأقلام وجفت الصحف).
رواه الترمذي وقال: هذا حديث حسن صحيح].
جاء في بعض الروايات: (واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك) أي أن ما أصابك وحصل لك لا يمكن أنه يتخلف، وأن ما أخطأك لا يمكن أنه يقع، وهذا هو معنى (ما شاء الله كان، وما لم يشأ لم يكن)، فجملة (ما شاء الله كان) بمعنى (ما أصابك لم يكن ليخطئك)، وجملة (وما لم يشأ لم يكن) بمعنى (وما أخطأك لم يكن ليصيبك) وهاتان الجملتان -أعني: ما شاء الله كان، وما لم يشأ لم يكن- عليهما تنبني عقيدة أهل السنة والجماعة في القضاء والقدر.
وهذا الحديث شرحه الحافظ ابن رجب في كتابه: (جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم)، وهو الحديث التاسع عشر من الأربعين النووية.

(7/4)

مراتب الإيمان بالقدر
الإيمان بالقدر أحد أصول الإيمان الستة المبينة في حديث جبريل المشهور، فقد سأل رسول الله صلى الله عليه وسلم عن الإيمان فقال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره).
أخرجه مسلم في (صحيحه)، وهو أول حديث في كتاب الإيمان الذي هو أول كتب صحيحه.
وجاء في إسناده أن عبد الله بن عمر رضي الله عنهما حدث به عن أبيه استدلالاً به على الإيمان بالقدر، وذلك عندما سأله يحيى بن يعمر وحميد بن عبد الرحمن الحميري عن أناس وُجدوا في العراق ينكرون القدر، ويقولون: إن الأمر أنف.
فقال للسائل: (فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل الله منه حتى يؤمن بالقدر) ثم حدث بالحديث عن أبيه.
وحديث جبريل الذي رواه عمر من أفراد مسلم، وقد اتفق الشيخان على إخراجه من حديث أبي هريرة رضي الله عنه.
وقد جاء في القرآن آيات كثيرة، وجاءت في السنة أحاديث عديدة تدل على إثبات القدر، فأما القرآن فقد قال الله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]، وقال: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51]، وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد:22].
وأما السنة فقد عقد الإمامان البخاري ومسلم في صحيحيهما كتاباً للقدر اشتمل على أحاديث عديدة في إثبات القدر، فروى مسلم في صحيحه عن أبي هريرة رضي الله أنه قال: قال رسول الله صلى الله عليه وسلم: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، فإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا.
ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان)].
وهذا الحديث عظيم، ومعناه أن قوة القوي وضعف الضعيف مقدران، وأن كل ذلك بقضاء الله وقدره، وكلاهما فيه خير مع تفاوتهما.
وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم قال: (كل شيء بقدر، حتى العجز والكيس) أي: حتى نشاط النشيط وكسل الكسول.
فكل ذلك مقدر، فلا تقع حركة ولا سكون في الوجود إلا وهي بقضاء الله وقدره، وبمشيئة الله وإرادته، وخلقه وإيجاده.
ثم قال عليه الصلاة والسلام: (احرص على ما ينفعك، واستعن بالله)، فعلى الإنسان أن يأخذ بالأسباب، ولا يتكل على القدر ويقول: إذا كتب الله لي شيئاً فإنه سيأتيني، ولو لم أفعل الأسباب.
فلابد من فعل الأسباب، ولهذا قال صلى الله عليه وسلم: (احرص على ما ينفعك) أي: أن نأخذ بالأسباب.
ولكن مع الأخذ بالأسباب لا يعول الإنسان عليها بحيث إنه يجعلها كل شيء، ولا يكون هناك شيء وراء الأسباب، بل هناك شيء وراء الأسباب، وهو توفيق مسبِّب الأسباب، وهو الله سبحانه وتعالى، ولهذا قال بعد ذلك: (واستعن بالله) أي: ليس الأمر أن يفعل الإنسان السبب فيحصل كل شيء، وهذا هو حال الناس الماديين الذين ليس لهم صلة بالله عز وجل، فالحياة عندهم أسباب ومسببات ولا شأن لله عز وجل.
والذي يعتقده المسلم أنه لابد من الاثنين؛ لا بد من أن يفعل الإنسان السبب، ولابد أن يستعين بالله عز وجل على حصول المسبب.
وقد بين النبي صلى الله عليه وسلم أن فعل الأسباب لا يتنافى مع التوكل، فقال صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً)، فالتوكل على الله عز وجل ليس بترك الأسباب، والرسول صلى الله عليه وسلم -وهو سيد المتوكلين- كان يلبس اللأمة والمغفر في الحرب، وهما من أسباب الوقاية، وهو مع ذلك متوكل على الله عز وجل.
فالأخذ بالأسباب لا ينافي التوكل، بل هو أمر مطلوب، فالإنسان عندما يريد الولد فإنه يتزوج، وليس هناك طريق للنسل إلا الزواج أو ملك اليمين، ولا يأتي الولد عفواً، ولو أن إنساناً قال: إذا قدِّر الله لي أن يأتني الولد تزوجت وإلّا فلا، أو يصير لي ملك يمين وإلّا فلا فإن هذا يعتبر سفهاً؛ لأن الولد لا يحصل إلا بهذا الطريق.
فلابد من الأخذ بالأسباب، ولكن مع كون الإنسان يتزوج ويأخذ بالأسباب عليه أن يعلم أن الزواج ليس هو كل شيء في تحقيق الولد، بل إن شاء الله عز وجل ووفق في حصول الولد حصل ذلك، وإن شاء أن لا يحصل لم يحصل وإن أخذ بالأسباب، فلابد من الأمرين جميعاً، ولهذا نجد أن النبي صلى الله عليه وسلم أرشد إليهما في قوله: (احرص على ما ينفعك، واستعن بالله).
فالإنسان لا يعول على الأسباب ويقول: هي كل شيء.
وكذلك لا يتركها ويقول: سأجلس في بيتي ولن أبحث عن الرزق، وإذا قدر الله لي شيئاً فإنه سيأتي إليَّ وإن لم أفعل الأسباب.
وقد بيّن الرسول صلى الله عليه وسلم أن الطير تغدو خماصاً ولا تجلس في أوكارها وتنتظر أن يأتيها الرزق بدون فعل السبب، فقال صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً) أي أنها في الصباح تروح خاوية البطون (وتروح بطاناً) أي: وتأتي في الرواح مليئة البطون.
فقد فعلت الأسباب، وفعل الأسباب لا ينافي التوكل، ولهذا أرشد النبي صلى الله عليه وسلم في هذا الحديث إلى الأمرين: فعل السبب، وبيان الشيء الذي لابد منه لتحصيل المقصود، وهو توفيق الله سبحانه، فالإنسان مع فعله السبب يلجأ إلى الله عز وجل ويسأله أن ينفع بالأسباب، وأن يوفقه لتحصيل ما يريد، وأن يسهل له ذلك، فقال: (واستعن بالله ولا تعجز)، ثم قال: (فإن أصابك شيء) أي: بعد فعل الأسباب (فلا تقل: لو أني فعلت كذا لكان كذا وكذا)، فلو أن إنساناً -مثلاً- دخل في مشروع من المشاريع وفعل الأسباب ولكنه فشل في هذا المشروع فليس له أن يقول: لو أنني لم أفعل هذا المشروع وفعلت مشروعاً آخر لحصل كذا وكذا.
فهذا كلام باطل، فالله عز وجل أعلم بما كان وما سيكون وما لم يكن لو كان كيف سيكون، فلا يدري الإنسان لو فعل مشروعاً آخر أنه سيوفق فيه؛ لأن ذلك غيب، ولا يعلم الغيب إلا الله عز وجل، قال صلى الله عليه وسلم: (فإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا.
ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان).
فالإنسان إذا قال: لو فعلت كذا لكان كذا فإن ذلك من عمل الشيطان ووسوسته للإنسان ليظله وليغويه، وليبعده عن التعويل على الله عز وجل في جميع شئونه.

(7/5)

علم الله الأزلي بكل ما هو كائن
الإيمان بالقدر له أربع مراتب لابد من اعتقادها: المرتبة الأولى: علم الله الأزلي بكل ما هو كائن، فإن كل كائن قد سبق علم الله به أزلاً، ولا يتجدد له علم بشيء لم يكن عالماً به أزلاً.
وقد سبق إيضاح هذه المرتبة عند الكلام على صفة العلم في الفقرة رقم (7)].
فالمخلوقون يتجدد علمهم بالشيء عندما يحصل وعندما يحصِّلون العلم، أما الله عز وجل فقد علم كل شيء أزلا، ولا يتجدد لله العلم بشيء لم يكن معلوماً له أزلاً، بل كل شيء معلوم له أزلاً.
وأما ما جاء في بعض الآيات مثل قوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] فليس المقصود أنه يتجدد لله علم بذلك، وإنما المقصود ظهور ذلك العلم ظهوراً يترتب عليه ثواب وعقاب، وليس معنى ذلك أنه يحصل لله علم لم يكن حاصلاً من قبل، بل كل شيء معلوم لله أزلاً.
وقد سبق إيضاح ذلك في الفقرة السابقة من الفقرات التي اشتمل عليها الكتاب.
انظر الفقرة رقم (7).
[علْم الله محيط بكل شيء، فقد علم أزلاً ما كان وما سيكون، ومالم يكن أن لو كان كيف يكون].
علم الله تعالى: ما كان وما سيكون، وما لم يكن أن لو كان كيف يكون، فالشيء الذي لا يكون قد علمه الله عز وجل، كما قال تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} [الأنعام:28]، فهم يَسألون أن يرجعوا إلى الدنيا ليعملوا صالحاً، والله تعالى يقول: إنهم لو ردوا لعادوا لما نهوا عنه، فهذا الشيء لم يكن، ومع ذلك علم لو كان كيف سيكون، فعلمه محيط بكل شيء.
[كما قال الله عز وجل: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام:27 - 28].
فأخبر عن أمر لا يكون، وهو رجوع الكفار إلى الدنيا، وأنهم لو ردوا لعادوا لما نهو عنه].
ونظير هذا ما جاء عن النبي صلى الله عليه وسلم في فضل أبي بكر الصديق رضي الله عنه أنه قال: (إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً) فأخبر النبي صلى الله عليه وسلم عن أمر لا يكون، ولو أنه سيكون فقد علم الله تعالى كيف يكون.
فقولنا: (عن أمر لا يكون) هو اتخاذ النبي صلى الله عليه وسلم خليلاً من الناس، فلو كان متخذاً خليلاً لكان المتخَذ أبا بكر رضي الله عنه وأرضاه، لكنه لا يتخذ خليلاً، فهذا لا يتعلق بالعلم، ولكنه يتعلق بالشيء الذي لا يكون لو كان كيف يكون.
[وقال الله عز وجل: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام:59]، وقال تعالى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} [فصلت:47]، وقال: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ * سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [الرعد:8 - 10]، وقال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:13 - 14]، وقال: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [سبأ:3].
وكل ما هو كائن في الوجود من حركة أو سكون قد سبق به علم الله، ولا يحصل لله علم بشيء لم يكن معلوماً له من قبل أزلاً.
قال شيخنا محمد الأمين الشنقيطي رحمه الله في كتابه (أضواء البيان) عند قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] قال: ظاهر هذه الآية قد يتوهم منه الجاهل أنه تعالى يستفيد بالاختبار علماً لم يكن يعلمه سبحانه وتعالى عن ذلك علواً كبيراً، بل هو تعالى عالم بكل ما سيكون قبل أن يكون.
وقد بيّن أنه لا يستفيد بالاختبار علماً لم يكن يعلمه بقوله جل وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران:154]، فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {وَلِيَبْتَلِيَ} دليل قاطع على أنه لم يستفد بالاختبار شيئاً لم يكن عالماً به سبحانه وتعالى عن ذلك علواً كبيراً؛ لأن العليم بذات الصدور غني عن الاختبار.
وفي هذه الآية بيان عظيم لجميع الآيات التي يذكر الله فيها اختباره لخلقه، ومعنى قوله تعالى: {إِلَّا لِنَعْلَمَ} [البقرة:143] أي: علماً يترتب عليه الثواب والعقاب.
فلا ينافي أنه كان عالماً به قبل ذلك، وفائدة الاختبار ظهور الأمر للناس، أما العلم بالسر والنجوى فهو سبحانه وتعالى عالم بكل ما سيكون، كما لا يخفى.

(7/6)

الكتابة لكل كائن في اللوح المحفوظ
الثانية من مراتب القدر: كتابة كل ما هو كائن في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وسلم: (كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء).
روه مسلم من حديث عبد الله بن عمرو رضي الله عنهما.

(7/7)

مشيئة الله تعالى وإرادته
الثالثة: مشيئة الله وإرادته، فإنّ ما هو كائن إنما حصل بمشيئة الله، ولا يقع في ملك الله إلا ما أراده الله، فما شاء الله كان وما لم يشأ لم يكن، قال الله عز وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82]، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29].

(7/8)

الخلق والإيجاد
الرابعة: إيجاد كل ما هو كائن وخلْقه بمشيئة الله، وفقاً لما علمه أزلاً، وكتبه في اللوح المحفوظ، فإن كل ما هو كائن من ذوات وأفعال هو بخلق الله وإيجاده، كما قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62]، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96].

(7/9)

قد يعلم الخلق ما هو مقدر بأحد طريقين
وما قدره الله وقضاه وكتبه في اللوح المحفوظ هو من الغيب الذي لا يعلمه إلا الله، ويمكن أن يعلم الخلق ما هو مقدر بأحد أمرين: الأمر الأول: الوقوع، فإذا وقع شيء عُلم بأنه مقدر؛ لأنه لولم يقدر لم يقع، فإن ما شاء الله كان، وما لم يشأ لم يكن.
الثاني: حصول الإخبار من رسول الله صلى الله عليه وسلم عن أمور ستقع في المستقبل، مثل إخباره عن الدجال، ويأجوج ومأجوج، ونزول عيسى بن مريم، وغير ذلك من الأمور التي تقع في آخر الزمان، فهذه الأخبار تدل على أن هذه الأمور لابد لها من أن تقع، وأنه قد سبق بها قضاء الله وقدره، ومثل إخباره عن أمور ستقع قرب زمانه صلى الله عليه وسلم.
ومن ذلك ما جاء في حديث أبي بكرة رضي الله عنه أنه قال: سمعت النبي صلى الله عليه وسلم على المنبر والحسن إلى جنبه ينظر إلى الناس مرة وإليه مرة ويقول: (ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين).
رواه البخاري.
وقد وقع ما أخبر به الرسول صلى الله عليه وسلم في عام واحد وأربعين للهجرة، حيث اجتمعت كلمة المسلمين فسمي عام الجماعة، وقد فهم الصحابة رضي الله عنهم وأرضاهم من هذا الحديث أن الحسن رضي الله عنه لن يموت صغيراً, وأنه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وسلم من الصلح.

(7/10)

كينونة الشر بقضاء الله تعالى وقدره
[والإيمان بالقدر خيره وشره حلوه ومره، وكل ذلك قد قدره الله ربنا، جاء في حديث جبريل: (وأن تؤمن بالقدر خيره وشره)، والله سبحانه خالق كل شيء ومقدُّره، قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62]، وقال: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2].
فكل ما هو كائن من خير أو شر فهو بقضاء الله وقدره ومشيئته وإرادته، وأما ما جاء في حديث علي رضي الله عنه في دعاء النبي صلى الله عليه وسلم الطويل، وفيه: (والخير كله في يديك، والشر ليس إليك) رواه مسلم فلا يدل على أن الشر لا يقع بقضائه وخلقه، وإنما معناه أن الله لا يخلق شراً محضاً لا يكون لحكمة ولا يترتب عليه فائدة بوجه من الوجوه، وأيضاً فالشر لا يضاف إليه استقلالاً، بل يكون داخلاً تحت العموم، كما قال الله عز وجل: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62]، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49]، فيُتأدب مع الله بعدم نسبة الشر وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجن من تأدبهم في نسبة الخير إليه، وذكر الشر على البناء لما لم يسم فاعله، قال الله عز وجل عن الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن:10].

(7/11)

المشيئة والإرادة
من مراتب القدر الأربع مشيئة الله وإرادته.
والفرق بين المشيئة والإرادة أن المشيئة لم تأتِ في الكتاب والسنة إلا لمعنى كوني قدري، وأما الإرادة فإنها تأتي لمعنى كوني ومعنى ديني شرعي.
ومن مجيئها لمعنى كوني قدري قوله تعالى: {وَلا يَنفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} [هود:34]، وقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام:125].
ومن مجيء الإرادة لمعنى شرعي قول الله عز وجل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185]، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة:6].
والفرق بين الإرادتين أن الإرادة الكونية تكون عامة فيما يحبه الله ويسخطه، وأما الإرادة الشرعية فلا تكون إلا فيما يحبه الله ويرضاه، ثم إن الكونية لابد من وقوعها، وأما الدينية فتقع في حق من وفقه الله، وتتخلف في حق من لم يحصل له التوفيق من الله.
وهناك كلمات تأتي لمعنى كوني وشرعي -منها: القضاء، والتحريم، والإذن، والكلمات، والأمر، وغير ذلك- ذكرها ابن القيم، وذكر ما يشهد لها من القرآن والسنة في كتابه (شفاء العليل) في الباب التاسع والعشرين منه.

(7/12)

وجود الخلق على وفق ما قدره الله وقضاه
ما قدره الله وقضاه وكتبه في اللوح المحفوظ لابد من وقوعه، فلا تغيير فيه ولا تبديل، كما قال الله عز وجل: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22]، وقال صلى الله عليه وسلم: (رُفعت الأقلام وجفت الصحف).
وأما قوله عز وجل: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39] فقد فُسِّر بأن ذلك يتعلق بالشرائع، فينسخ الله منها ما يشاء ويثبت ما يشاء، حتى خُتمت برسالة نبينا محمد صلى الله عليه وسلم التي نسخت جميع الشرائع قبلها، وفُسِّر بالأقدار التي هي في غير اللوح المحفوظ، كالتي تكون بأيدي الملائكة.
وانظر (شفاء العليل) لـ ابن القيم في الأبواب: الثاني، والرابع، والخامس، والسادس، فقد ذكر في كل باب تقديراً خاصاً بعد التقدير في اللوح المحفوظ.
وأما قوله صلى الله عليه وسلم: (لا يرد القضاء إلا الدعاء، ولا يزيد في العمر إلا البر) أخرجه الترمذي وحسنه -وانظر السلسلة الصحيحة للألباني - فلا يدل على تغيير ما في اللوح المحفوظ، وإنما يدل على أن الله قدر السلامة من الشرور، وقدر أسباباً لتلك السلامة، والمعنى أن الله دفع عن العبد شراً وذلك مقدر بسبب يفعله وهو الدعاء، وهو -أيضاً- مقدر، وكذلك قدر أن يطول عمر الإنسان، وقدر أن يحصل منه سبب لذلك، وهو البر وصلة الرحم.
فالأسباب والمسببات كلها بقضاء الله وقدره، وكذلك يقال في قوله صلى الله عليه وسلم: (من سره أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه).
رواه البخاري ومسلم.
فأجل كل إنسان مقدر في اللوح المحفوظ، فلا يتقدم عنه ولا يتأخر، كما قال الله عز وجل: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا} [المنافقون:11]، وقال: {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [يونس:49].
وكل من مات أو قتل فهو بأجله، ولا يقال كما قالت المعتزلة: إن المقتول قُطع عليه أجله، وإِنه لولم يقتل لعاش إلى أجل آخر.
فإن كل إنسان قدّر الله له أجلاً واحداً، وقدر لهذا الأجل أسباباً، فهذا يموت بالمرض، وهذا يموت بالغرق، وهذا يموت بالقتل، وهكذا.

(7/13)

عدم جواز الاحتجاج بالقدر على ترك المأمورات أو فعل المحظورات
لا يجوز الاحتجاج بالقدر على ترك مأمور لا فعل محظور، فمن فعل معصية لها عقوبة محددة شرعاً، واعتذر عن فعله بأن ذلك كتب عليه وقدر فإنه يعاقب بالعقوبة الشرعية، ويقال له: إن معاقبتك بهذه العقوبة قدر.
وأما ما جاء في حديث محاجة آدم وموسى في القدر فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنما هو على المصيبة التي كانت بسبب المعصية.
فقد روى البخاري ومسلم عن أبي هريرة رضي الله عنه أنه قال: قال رسول صلى الله عليه وسلم: (احتج آدم وموسى، فقال له موسى: أنت آدم الذي أخرجتك خطيئتك من الجنة! فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه ثم تلومني على أمر قدر علي قبل أن أخلق! فقال رسول الله صلى الله عليه وسلم: فحج آدم موسى.
مرتين).
وقد خصّ ابن القيم في كتابه (شفاء العليل) الباب الثالث بالكلام على هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذكر الآيات التي فيها احتجاج المشركين على شركهم بالقدر، وأن الله أكذبهم بأنهم باقون على شركهم وكفرهم، وأن ما قالوه هو من الحق الذي أريد به باطل، ثم ذكر توجيهين لمعنى الحديث: أولهما لشيخه شيخ الإسلام ابن تيمية، والثاني من فهمه واستنباطه، فقال في (ص35): إذا عرفت هذا فموسى أعرف بالله وأسمائه وصفاته من أن يلوم على ذنب قد تاب منه فاعله فاجتباه ربه بعده وهداه واصطفاه، وآدم أعرف بربه من أن يحتج بقضائه وقدره على معصيته، بل إنّا لا نلوم آدم على المصيبة التي نالت الذرية بخروجه من الجنة، ونزولهم إلى دار الابتلاء والمحنة بسبب خطيئة أبيهم، فذكر الخطيئة تنبيهاً على سبب المصيبة والمحنة التي نالت الذرية، ولهذا قال له: (أخرجتنا ونفسك من الجنة)، وفي لفظ: (خيبتنا)، احتج آدم بالقدر على المصيبة وقال: (إن هذه المصيبة التي نالت الذرية بسبب خطيئتي كانت مكتوبة بقدره قبل خلقي).
والقدر يحتج به في المصائب دون المعائب، أي: أتلومني على مصيبة قدرت علي وعليكم قبل خلقي بكذا وكذا سنة؟! فهذا جواب شيخنا رحمه الله.
وقد يتوجه جواب آخر، وهو أن الاحتجاج بالقدر على الذنب ينفع في موضع ويضر في موضع، فينفع إذا احتج به بعد وقوعه والتوبة منه وترك معاودته، كما فعل آدم، فيكون في ذكر القدر إذ ذاك من التوحيد ومعرفة أسماء الرب وصفاته وذكرها ما ينتفع به الذاكر والسامع؛ لأنه لا يَدْفَع بالقدر أمراً ولا نهياً، ولا يبطل به شريعة، بل يخبر بالحق المحض على وجه التوحيد والبراءة من الحول والقوة.
يوضحه أن آدم قال لموسى: (أتلومني على أن عملت عملاً كان مكتوباً علي قبل أن أخلق)، فإذا أذنب الرجل ذنباًَ ثم تاب منه توبة وزال أمره حتى كأن لم يكن، فأنبه مؤنب عليه أو لامه ملامةً فإنه يحَسُن له أن يحتج بالقدر بعد ذلك، ويقول: هذا أمر كان قد قدر عليّ قبل أن أخلق.
فإنه لم يدفع بالقدر حقاً، ولا ذكر حجة له على باطل، ولا محذور في الاحتجاج به.
وأما الموضع الذي يضر الاحتجاج به ففي الحال والمستقبل، كأن يرتكب فعلاً محرماً، أو يترك واجباً، فيلومه عليه لائم فيحتج بالقدر على إقامته عليه وإصراره، فيبطل بالاحتجاج به حقاً ويرتكب باطلاً، كما احتج به المصرون على شركهم وعبادتهم غير الله فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا} [الأنعام:148]، {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20].
فاحتجوا به مصوبين لما هم عليه، فلم يندموا على فعله، ولم يعزموا على تركه، ولم يقروا بفساده، فهذا ضد احتجاج من تبين له خطأ نفسه وندم وعزم كل العزم على أن لا يعود، فإذا لامه لائم بعد ذلك قال: كان ما كان بقدر الله.
ونكتة المسألة سبب اللوم إذا ارتفع صح الاحتجاج بالقدر، وإذا كان سبب اللوم واقعاً فالاحتجاج بالقدر باطل.

(7/14)

مذهب أهل السنة في أفعال العباد، والرد على القدرية والجبرية
قوله: [تعالى أن يكون في ملكه مالا يريد، أو يكون لأحد عنه غنى، خالقاً لكل شيء إلا هو، رب العباد ورب أعمالهم، والمقدر لحركاتهم وآجالهم].
الظاهر أن في قوله: [خالقاً لكل شيء إلا هو] سقطاً يدل عليه ما قبله، والتقدير: وأن يكون خالقاً لكل شيء إلا هو، وفي هذه الجمل كلها رد على القدرية الذين يقولون: إن العباد يخلقون أفعالهم، وإن الله لم يقدرها عليهم.
فإن مقتضى قولهم هذا أن أفعال العباد وقعت في ملك الله وهو لم يقدرها، وأنهم بخلقهم لأفعالهم مستغنون عن الله، وأن الله ليس خالقاً لكل شيء، بل إنّ العباد خلقوا أفعالهم، وهذا غير صحيح، فالله سبحانه وتعالى خالق العباد وخالق أفعال العباد، وهو خالق الذوات والصفات، كما قال الله عز وجل: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد:16]، وقال: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62]، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96].
ويقابل نفاة القدر فرقة أخرى ضالة، وهم الجبرية، فقد سلبوا عن العبد الاختيار، ولم يجعلوا له مشيئة ولا إرادة، وسووا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أن كل حركاتهم بمنزلة حركات الأشجار، وأن حركة الآكل والشارب والمصلي والصائم كحركة المرتعش، فليس للإنسان فيها كسب ولا إرادة، وعلى هذا فما فائدة إرسال الرسل، وإنزال الكتب؟! ومن المعلوم قطعاً أن للعبد مشيئة وإرادة، فيحمد على أفعاله الحسنة ويثاب عليها، ويذم على أفعاله السيئة ويعاقب عليها، وأفعاله الاختيارية ينسب إليه فعلها وكسبها، وأما الحركات الاضطرارية كحركة المرتعش فلا يقال: إنها فعل له، وإنما هي صفة له.
ولهذا يقول النحويون في تعريف الفاعل: هو اسم مرفوع يدل على من حصل منه الحدث أو قام به.
والمراد بحصول الحدث الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادهم بقيام الحدث ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أكل زيد وشرب وصلى وصام فزيد فيها فاعل، وقد حصل منه الحدث، وهو الأكل والشرب والصلاة والصيام، وإذا قيل: مرض زيد، أو مات زيد، أو: ارتعشت يده فإن الحدث ليس من فعل زيد، وإنما هو وصف قام به.
وأهل السنة والجماعة وسط بين الجبرية الغلاة في الإثبات، والقدرية النفاة، فإنهم أثبتوا للعبد مشيئة، وأثبتوا للرب مشيئة عامة، وجعلوا مشيئة العبد تابعة لمشيئة الله، كما قال الله عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:28 - 29].
فلا يقع في ملك الله ما لم يشأه الله، بخلاف القدرية القائلين: إن العباد يخلقون أفعالهم.
ولا يعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة كما هو قول الجبرية.
وبهذا يجاب عن السؤال الذي يتكرر طرحه، وهو: هل العبد مسير أو مخير؟ فلا يقال: إنه مسير بإطلاق، ولا مخير بإطلاق، بل يقال: إنه مخير باعتبار أن له مشيئة وإرادة، وأن أعماله كسب له يثاب على حسنها ويعاقب على سيئها، وهو مسير باعتبار أنه لا يحصل منه شيء خارج عن مشيئة الله وإرادته وخلقه وإيجاده.

(7/15)

الهداية والإضلال من الله سبحانه
قوله: [يضل من يشاء فيخذله بعدله، ويهدي من يشاء فيوفقه بفضله، فكل ميسر بتيسيره إلى ما سبق من علمه وقدره من شقي أو سعيد].
أي أن هداية المهتدين وضلال الضالين كل ذلك حاصل بمشيئة الله وإرادته، وقد بين الله للعباد طريق السعادة وطرق الضلال، وأعطاهم عقولاً يميزون بها بين النافع والضار، فمن اختار طريق السعادة وسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته التابعة لمشيئة الله وإرادته، وذلك فضل من الله وإحسان، ومن اختار طريق الضلال وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة العبد وإرادته التابعة لمشيئة الله وإرادته، وذلك عدل من الله سبحانه، قال الله عز وجل: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد:8 - 10]، أي: طريقي الخير والشر، وقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} [الإنسان:3]، وقال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف:17].

(7/16)

أقسام الهداية
الهداية هدايتان: هداية الدلالة والإرشاد، وهذه حاصلة لكل أحد، وهداية التوفيق، وهي حاصلة لمن شاء الله هدايته.
ومن أدلة الهداية الأولى قول الله عز وجل لنبيه صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52] أي: إنك تدعو كل أحد إلى الصراط المستقيم.
ومن أدلة الهداية الثانية قول الله عز وجل: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص:56].
وقد جمع الله بين الهدايتين في قوله: {وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25]، فقوله: ((وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ)) أي: يدعو كل أحد فحذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: ((وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ)) أظهر فيه المفعول لإفادة الخصوص، وهي هداية التوفيق.

(7/17)

مناظرة بين سني ومعتزلي
أورد شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في كتابه (دفع إيهام الاضطراب عن آيات الكتاب) في سورة الشمس حكايتين توضحان فساد مذهب المعتزلة في باب القضاء والقدر، فقال: ولما تناظر أبو إسحاق الإسفرائيني مع عبد الجبار المعتزلي، قال عبد الجبار: سبحان من تنزه عن الفحشاء! وقصْده أن المعاصي كالسرقة والزنا بمشيئة العبد دون مشيئة الله؛ لأن الله أعلى وأجل من أن يشاء القبائح في زعمهم.
فقال أبو إسحاق: كلمةُ حق أريد بها باطل، ثم قال: سبحان من لا يقع في ملكه إلا ما يشاء! فقال عبد الجبار: أتراه يخلقه ويعاقبني عليه؟! فقال أبو إسحاق: أتراك تفعله جبراً عليه؟ أي: أأنت الرب وهو العبد؟! فقال عبد الجبار: أرأيت إن دعاني إلى الهدى، وقضى عليّ بالردى، أتراه أحسن إلي أم أساء؟! فقال أبو إسحاق: إن كان الذي منعك منه ملكاً لك فقد أساء، وإن كان له فإن أعطاك ففضل، وإن منعك فعدل.
فبهت عبد الجبار، وقال الحاضرون: والله ما لهذا جواب.
وجاء أعرابي إلى عمرو بن عبيد وقال: ادع الله لي أن يرد علي حمارة سرقت مني.
فقال: اللهم! إن حمارته سرقت ولم تُرد سرقتها، فارددها عليه.
فقال الأعرابي: يا هذا! كفِّ عني دعاءك الخبيث؛ فإنه إن كانت سرقت ولم يرد سرقتها فقد يريد ردها فلا ترد! وبهذا ينتهي الكلام على القضاء والقدر.
والله تعالى أعلم.

(7/18)

الأسئلة

(7/19)

معنى حديث: (إذا ذكر القدر فأمسكوا)

السؤال
ما معنى حديث: (إذا ذُكر القدر فأمسكوا)، وهل يدل على عدم الخوض في مسائل القدر؟

الجواب
يدل هذا على عدم التعمق في مسائل القضاء والقدر، وأن الإنسان لا يسأل أسئلة لا يجوز له أن يسألها، فيقول: لماذا حصل لفلان كذا، ولماذا حصل لفلان كذا، ولماذا صارت السعادة لفلان والشقاوة لفلان.
فالإنسان ليس له أن يسأل عن مثل هذه الأمور، والمقصود هو التعمق، فهذا هو الذي ينهى عنه، وأما الكلام فيه وفقاً للنصوص من غير ارتكاب أمر محظور فهذا أمر مطلوب، ولا بأس به.

(7/20)

معنى حديث: (اللهم إني أعوذ بك من درك الشقاء وسوء القضاء

السؤال
ما معنى قوله صلى الله عليه وسلم: (اللهم! إني أعوذ بك من درك الشقاء وسوء القضاء)؟

الجواب
معلوم أن كل خير مقدر، وأن كل شر مقدر، فهو يطلب السلامة من سوء القضاء، أي أنه يسأل الله الخير ويستعيذ به من الشر، وكلاهما مقدر.

(7/21)

الدعاء بلفظ: (اللهم إني أسألك أن تجعل كل قضاء قضيته لي خيراً)

السؤال
هل يجوز للإنسان أن يقول: اللهم! إني أسألك أن تجعل كل قضاء قضيته لي خيراً؟

الجواب
لا أدري هل ثبت مثل هذا الدعاء أم لا، فعلى الإنسان أن لا يقدم على شيء لم يرد، وليحرص على أن تكون أدعيته في حدود ما ورد، فإن ثبت هذا فيشرع الدعاء به.

(7/22)

الفرق بين القضاء والقدر

السؤال
هل هناك فرق بين كلمة (القضاء) وكلمة (القدر)؟

الجواب
بعض العلماء يقول: إن القضاء في الكليات والقدر في الجزئيات.
والذي يظهر أنه لا فرق بينهما، فإنه يؤتى بهما متعاطفتين وهما مترادفتان.

(7/23)


شرح الأربعين النووية 008

شرح الأربعين النووية

شرح الأربعين النووية [8]
للدين مراتب، وأعلى مراتبه الإحسان، والإحسان نفسه مراتب، وله أنواع، وعلى المسلم أن يسعى لتحقيق كمال دينه ببلوغ أعلى مراتبه ليجد الجزاء عند الله تعالى.

(8/1)

درجة الإحسان

(8/2)

الإحسان أعلى درجات الدين
انتهى الكلام في شرح حديث جبريل إلى درجة الإحسان، وقد ذكر قبل ذلك درجة الإسلام والإيمان، فالدرجات ثلاث: أولها: درجة الإسلام، ثم تليها درجة الإيمان، ثم تليها درجة الإحسان.
وكل درجة أكمل من الدرجة التي قبلها، وكل درجة داخلة في التي قبلها، فكل مؤمن مسلم، وكل محسن مؤمن ومسلم؛ لأن درجة الإحسان هي درجة كمال، وأقل منها درجة الإيمان، وأقل منهما درجة الإسلام.
فالإنسان بمجرد دخوله في الإسلام وإتيانه بما يعصم به دمه من الدخول في الإسلام يقال له: مسلم.
ويلي ذلك درجة الإيمان.
ولهذا فكل مؤمن مسلم، وليس كل مسلم مؤمناً، وقد جاء في القرآن في قصة الأعراب الذين ذكر قصتهم في سورة الحجرات قوله تعالى: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14].
فالإيمان أكمل من الإسلام؛ لأن الإسلام يحصل لكل من دخل في الإسلام، وأما الإيمان فيكون لمن حصل منه شيء من الكمال في إسلامه، فهي درجة أعلى، وأعلى منها درجة الإحسان.
وكذلك الحديث الذي فيه قصة الجماعة الذين جاءوا -كما في حديث سعد بن أبي وقاص - أن جماعة أتوا إلى النبي صلى الله عليه وسلم فأعطاهم إلا رجلاً، وكان ذلك الرجل أمثلهم عنده، فقال له سعد بن أبي وقاص: أعطيت الجماعة الفلانية وفيهم فلان لم تعطه وهو مؤمن.
فقال عليه الصلاة والسلام: (أو مسلم؟!) أي أنه يرشده إلى أن يقول الدرجة الدنيا، فكرر عليه سعد، والنبي صلى الله عليه وسلم يقول له: (أو مسلم؟!) ثم ذكر أنه يعطي أقواماً يرجو تألفهم لما عندهم من الضعف، وأنه يترك أناساً لما عندهم من قوة الإيمان، فلا يعطيهم مثلما يعطي من كان إسلامهم يحتاج إلى أن يرسخ في قلوبهم وأن يؤلفوا على الإسلام وأن يتمكن الإيمان من قلوبهم.
والإحسان هو أكمل الدرجات الثلاث، وقد ذكر الله عز وجل الإحسان في القرآن وأن جزاءه الإحسان فقال: {هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ} [الرحمن:60]، وقال: {لِلَّذِينَ أَحْسَنُوا الحسنى وَزِيَادَةٌ} [يونس:26] والحسنى هي الجنة، والزيادة النظر إلى وجه الله عز وجل، كما جاء ذلك مفسراً من رسول الله صلى الله عليه وسلم في حديث صهيب الذي أخرجه مسلم في صحيحه.
وفي القرآن أن الحسنى إنما تكون للمحسنين، قال تعالى: {لِلَّذِينَ أَحْسَنُوا الحسنى وَزِيَادَةٌ} [يونس:26].
وفي مقابل ذلك فإن السوأى للمسيئين، كما قال الله عز وجل: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى} [الروم:10].
فقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الحسنى وَزِيَادَةٌ} [يونس:26] يقابله قوله تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى} [الروم:10]، والسوأى هي النار، والمراد أنهم أساءوا أعمالهم حتى أوصلتهم إلى النار، فكانوا من أهلها، والآية في حق الكفار؛ لأنهم كانوا يكفرون بآيات الله ويستهزئون بها.

(8/3)

مراتب الإحسان
لقد سأل جبريل عليه السلام رسول الله صلى الله عليه وسلم الأسئلة التي يريد من ورائها تعليم أصحاب رسول الله صلى الله عليه وسلم هذه الأمور التي وصفها رسول الله صلى الله عليه وسلم بأنها الدين، فقال في آخر الحديث: (هذا جبريك أتاكم يعلمكم دينكم).
وكان السؤال الثالث الذي سأله عنه قوله: (أخبرني عن الإحسان؟) فقال صلى الله عليه وسلم: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك) فقوله: (أن تعبد الله كأنك تراه)، أي: أن تكون مقبلاً عليه بقلبك وقالبك، وأن تكون مستحضراً عظمة الله وكأنك واقف بين يديه سبحانه.
ومعلوم أن الإنسان إذا كان بهذه المنزلة والدرجة، ويدخل في العبادة بهذا الوصف وبهذه الهيئة التي يستشعر فيها أنه واقف بين يدي الله فلاشك في أنه سيحسن فيما يقوم في قلبه، وفيما يجري على لسانه، وفيما يقوم بجوارحه، بحيث تسير هذه الأمور والأحوال كلها على السداد وعلى الاستقامة؛ لأنه يعبد الله عز وجل وكأنه بين يديه سبحانه وتعالى، وينظر إلى الله عز وجل وكأنه بين يديه، فهو مستحضر لعظمته وجلاله.
وقوله: (فإن لم تكن تراه فإنه يراك) أي: فإذا كان الإنسان لا يعبد الله بهذه الطريقة والهيئة التي تجعله وكأنه واقف بين يدي الله، فيحسن عمله ويتقنه ويؤديه على التمام والكمال لأنه واقف بين يدي الله فإن عليه أن يستشعر بأن الله تعالى يراه، وأن الله مطلع عليه، وأنه لا يخفى عليه خافية، وأنه سيثيبه إن أحسن، ويعاقبه إن أساء، فذلك يكون دافعاً له إلى الخوف والرهبة من الله، وعلى البعد من الوقوع في معاصي الله تعالى.
فالحالة الأولى هي الحالة التي يؤدي فيها الإنسان الأعمال على التمام والكمال وكأنه واقف بين يدي الله، فإن لم تكن فيه هذه الهيئة والصفة فإن عليه أن يستشعر أن الله مطلع عليه، وأنه لا يخفى عليه خافية، وأنه يحاسبه ويجازيه على ما يحصل منه، فتكون هاتان الجملتان الأولى منهما في مقام الترغيب، والثانية في مقام الترهيب.

(8/4)

أنواع الإحسان
ثم إن الإحسان قد يكون لازماً للإنسان لا يتعداه إلى غيره، وذلك بأن يحسن في عمله، وقد يكون متعدياً إلى غيره، وذلك بأن يحسن إلى غيره، وكل ذلك يدخل تحت الإحسان، وعلى الإنسان في عمله -سواءٌ أكان في العبادات البدنية، أم العبادات المالية المتعدية إلى غيره- أن يفعل ذلك وهو يرجو ثواب الله عز وجل ويخشى عقابه سبحانه وتعالى.
والإحسان يكون بعدة وجوه: يكون بالمال، ويكون بالجاه، ويكون بالأمر بالمعروف والنهي عن المنكر، ويكون بالدلالة على الخير، كل ذلك من الإحسان المتعدي، فيكون النفع للفاعل ولغيره؛ لأنه أحسن إلى نفسه وأحسن إلى غيره.

(8/5)

علم الساعة ومرده إلى الله تعالى
ثم سأل جبريل رسول الله صلى الله عليه وسلم عن الساعة، فقال: (أخبرني عن الساعة؟ فقال: ما المسئول عنها بأعلم من السائل)، وفي هذا بيان أن علم الساعة مما اختص الله تعالى به.
وقد جاء في القرآن ما يدل على أن علم الساعة من خصائص الله سبحانه وتعالى، وجاء -أيضاً- أنها من جملة الخمسة الأمور التي هي من الغيب الذي لا يعلمه إلا هو سبحانه وتعالى، ولا يعلم متى تقوم الساعة إلا الله سبحانه وتعالى، فقد أخفاها عن الناس ولم يعلمهم بها، حتى الرسول صلى الله عليه وسلم لا يعلم متى تقوم الساعة في أي سنة، ولا في أي شهر، ولا في أي يوم من الشهر، لكن جاء في السنة أن الساعة تقوم يوم الجمعة، وعلى هذا فالساعة لا تقوم في الأيام الأخرى غير يوم الجمعة، فلا تقوم يوم السبت أو الأحد أو الأيام الأخرى، وإنما تقوم في يوم الجمعة فقط كما جاءت بذلك السنة عن رسول الله عليه الصلاة والسلام، وأما في أي سنة، وفي أي شهر، وفي أي جمعة من الشهر فهذا لا يعلمه إلا الله سبحانه وتعالى.
وكان جواب الرسول صلى الله عليه وسلم لجبريل أن قال له: (ما المسئول عنها بأعلم من السائل) أي أن الخلق استوى علمهم فيها، وهو أنهم لا يعلمون وقت قيامها، ولم يقل النبي صلى الله عليه وسلم: لست أعلم بها منك.
وإنما قال: (ما المسئول عنها بأعلم من السائل)، وهذا كلام عام يشمل الرسول صلى الله عليه وسلم وجبريل عليه السلام، ويشمل غيرهما.
ثم سأل جبريل النبي عليهما السلام فقال: (فأخبرني عن أماراتها؟ فقال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان).

(8/6)

أشراط الساعة
وللساعة أشراط، فبعض أشراطها تكون قريبة من قيامها، وبعض الأشراط تكون قبل ذلك، وهذه الأشراط التي قبل ذلك منها ما قد مضى، ومنها ما لم يأت، وكل هذا قبل أن تأتي العلامات الكبرى التي تكون بين يديها، مثل طلوع الشمس من مغربها، وخروج الدابة، وخروج يأجوج ومأجوج، ونزول عيسى بن مريم، وكذلك خروج المهدي، فهذه من الأشراط التي هي قريبة من قيام الساعة.
وأما العلامات الأخرى فهناك علامات أخبر بها الرسول صلى الله عليه وسلم، ومنها ما قد مضى، ومن ذلك قوله صلى الله عليه وسلم: (لا تقوم الساعة حتى تخرج نار من الحجاز تضيء لها أعناق الإبل ببصري)، وقد ذكر في كتب التاريخ أنه في سنة ستمائة وأربع وخمسين خرجت هذه النار، وحصل هذا الذي أخبر به الرسول صلى الله عليه وسلم، وكان ذلك قبل سقوط بغداد بسنتين على أيدي التتار، فقد كان سقوط بغداد على أيدي التتار سنة ستمائة وست وخمسين، ذكر ذلك ابن كثير وغيره.
وهناك أمور أخرى أخبر عنها الرسول صلى الله عليه وسلم لم تقع إلى الآن، كقوله في الحديث: (لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، فيقتتل عليه الناس، فينجو من كل ألف رجل واحد، ويهلك تسعمائة وتسعة وتسعون).
وهؤلاء المقتتلون يعلمون بأن النجاة تكون لواحد من ألف، وأن الهلاك سيكون حليف تسعمائة وتسعة وتسعين، ومع ذلك يقتتلون ويرجو كل واحد منهم أن يكون هو ذلك الفائز الناجي، وهذا من شدة الحرص على الدنيا في ذلك الوقت، وهذا الأمر لم يحصل حتى الآن، وأما تفسير بعض الناس لذلك الجبل من ذهب بالبترول الذي في العراق فهو كلام باطل؛ لأن الرسول صلى الله عليه وسلم وصفه بأنه جبل من ذهب، والبترول ليس بذهب، فالذهب -كما هو معروف- معدن من المعادن، وهو مع الفضة يكونان العملة التي يتعامل بها الناس، والذهب هو أنفس هذين النوعين.
وهذا كله قبل أن تأتي العلامات الكبرى التي تكون بين يدي الساعة.
ونسمع بين الحين والآخر الناس يتحدثون عن خروج المهدي، وبعض هؤلاء المدّعين لذلك من المجانين وأشباه المجانين، فيزعم بعض الناس أنه المهدي، وهذا كله من الخطأ البين الواضح.
وقد حصل هذا في أزمان مختلفة من التاريخ، وآخر شيء حصل ووقعت فيه فتنة هلاك وقتل ما كان في سنة 1400هـ في الحرم المكي، وكل ذلك بسبب هذا السفه، وهو ادعاء المهدوية، فتكون هناك عواطف وحماسة مبنية على غير أساس، وقد يبنى ذلك على منامات ورؤى تحصل من الشيطان ليزج بهؤلاء إلى ما يكون فيه هلاكهم وهلاك أتباعهم.
وأذكر أنه قبل أن تحصل الفتنة التي وقعت في الحرم في غرة محرم سنة 1400هـ كان الناس يتحدثون قبل ذلك عن أن المهدي سيخرج، وأذكر أنه جاء إلي طالب لا أعرفه وأنا في مكتبة الدراسات العليا، وقال: إنهم يقولون: إن المهدي سيخرج.
وكانوا يذكرون أن قحطان محمد بن عبد الله القحطاني هو المهدي، وأنه سيخرج.
وهناك كتاب اسمه (كتاب المتألهين والمتنبئين والمتمهدين) فقلت: إنه سيضاف إلى هذا الكتاب إن خرج.
ثم إنه خرج فصار ممن ذكر في هذا الكتاب، ويحصل بين وقت وآخر محاولة من بعض الناس إدعاء المهدوية، وكل هذا سفه من بعض العقول.
وأذكر أنه مرة من المرات جاءني كتاب من رجل في لندن، وقال: إني المهدي، وإنني أرى أن علامات المهدي موجودة فيّ، فماذا تقترح علي؟ وبماذا تشير علي؟ فقلت له: لا يسمع أحد أبداً هذا الكلام منك حتى تموت؛ لأنك إن حدثت به أحداً فستتهم بضعف في عقلك، فأرى من الخير لك أن تترك هذا الأمر، وأن لا يخطر منك على بال، فكتبت له هذا الكتاب، ولا أدري ما حصل له، ولعله استفاد من هذا الإرشاد.
فالحاصل أن الذي أخبر به الرسول صلى الله عليه وسلم حق، ولكنه سيقع في الوقت الذي يشاء الله عز وجل أن يقع فيه، وأما تلك الأمور التي تحصل بين حين وآخر ممن يدعي أنه المهدي، أو يدعى فيه أنه المهدي فكل هذه الأمور لا تأتي بخير، وإنما تأتي بالضرر، وتدل على سفه من حصلت منه، وتدل على قلة عقله وبصيرته.
فالرسول الكريم صلى الله عليه وسلم أخبر بأمور عديدة، والإنسان إذا قرأ الكتب التي رتبت على الحروف، كالجامع الصغير، أو صحيح الجامع الصغير فإنه يجد عدة أحاديث كلها مبدوءة بـ: (لا تقوم الساعة حتى يحصل كذا وكذا).
فمن هذه الأمور ما حصل، ومنها مالم يحصل، والمسلم يصدق بكل ما صح عن رسول الله صلى الله عليه وسلم، لكن لا يجر ولا يسوق الأحاديث أو النصوص التي وردت إلى شيء لا يصلح أن تساق إليه، أو يفسرها بشيء وقع على أن اعتبار أن هذا هو ما أراده الرسول صلى الله عليه وسلم، وذلك كالمثال الذي ذكرته في قصة الكنز الذي في الفرات، وتفسيره بالبترول، فكل هذا من التخرص، وهو كلام على غير هدى وبصيرة.
فالرسول صلى الله عليه وسلم لما سأله جبريل عن أماراتها أخبره بأمارتين، أخبره بقوله صلى الله عليه وسلم: (أن تلد الأمة ربتها، وأن ترى الحفاة العالة رعاء الشاء يتطاولون في البنيان)، وكان عليه الصلاة والسلام يُسأل أسئلة متعددة عن الساعة، فكان أحياناً يجيب بشيء من أماراتها، وأحياناً يجيب بما هو أهم من السؤال عن الساعة.
فمما سئل عنه وكان الجواب بلفت النظر إلى ما هو أهم من المسئول عنه ذلك الحديث الذي فيه: (أن رجلاً قال: يا رسول الله! متى الساعة؟ فقال له صلى الله عليه وسلم: وماذا أعددت لها)، أي: أن الساعة قائمة، وكل آت قريب، ولكن ما الذي أعددته لنفسك إذا قامت الساعة؟ فالسائل صدقه في الجواب (فقال: أعددت لها حب الله ورسوله عليه الصلاة والسلام.
فقال عليه الصلاة والسلام: المرء مع من أحب)، فصرفه عن السؤال، ولفت نظره إلى الأمر الذي ينبغي أن يشتغل به، وهو أن يستعد للساعة وللموت، فالإنسان لا يجد أمامه إلا ما قدم، قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7 - 8].
وهذا من كمال بيانه ونصحه عليه الصلاة والسلام لهذا السائل الذي سأله.
ومن ذلك -أيضاً- أن النبي صلى الله عليه وسلم كان جالساً بين أصحابه يحدثهم، فجاء رجل ووقف على الحلقة وقال: يا رسول الله! متى الساعة؟ فأعرض عنه الرسول صلى الله عليه وسلم، واستمر فيما هو فيه من تحديث أصحابه، فلما فرغ قال: (أين السائل عن الساعة؟ فقال: أنا يا رسول الله.
فقال: إذا ضيعت الأمانة فانتظر الساعة.
قال: وكيف إضاعتها؟ قال: إذا وسَّد الأمر إلى غير أهله فانتظر الساعة).
قال الحافظ ابن حجر وهو يتكلم على استمرار الرسول صلى الله عليه وسلم في الكلام مع أصحابه، وإعراضه عن هذا السائل، وفي هذا دليل على أن أخذ العلم بالسبق.
أي أن الذي كان الحديث معه أولى بالتحديث من شخص يأتي بعده ويقطع الحديث.
وقد ذكر الحافظ ابن حجر في ترجمة ابن جرير الطبري في (لسان الميزان) أن ابن جرير الطبري رحمه الله كان يجلس في مجلس العلم، فحضر مجلسه مرة من المرات ابنُ الوزير ابن الفرات، فتوقف الذي له الدور والنوبة هيبة من ابن الوزير، وظن أن ابن جرير سيقدم ابن الوزير، فقال له ابن جرير: إذا كانت النوبة لك فابدأ ولا تعبأ بدجلة ولا بالفرات.
يعني بالفرات ابن الفرات، ومعنى ذلك أن صاحب السبق والأولية أولى من غيره.
وهذا هو الذي يسمونه في هذا الزمن الطوابير، أي: أن يكون الناس بعضهم وراء بعض، فهذا موجود في الإسلام قبل أن يوجد في هذا الزمان عند المسلمين أو عند الكفار.

(8/7)

علامات الساعة
فالرسول عليه الصلاة والسلام كان يجيب في بعض الأوقات ببعض الأمارات كما أجاب في حديث جبريل فقال: (أن تلد الأمة ربتها)، وفُسِّر ذلك بأنه يكون عند كثرة الفتوح، وأن الأسياد يطئون الإماء، فإذا ولدت الأمة فإنها تكون أم ولد، وأحكام أمهات الأولاد معروفة، والقول الصحيح أنها لا تباع، وأنها تعتق بموت سيدها، ولهذا فإنهم كانوا يكرهون أن تلد الإماء؛ لأن الأمة إذا ولدت لم يتمكن سيدها من بيعها، فتضيع عليه ماليتها، ولذا فإنهم كانوا يعزلون عنهن عند الجماع.
فمعنى (أن تلد الأمة ربتها)، هو أن تلد لسيدها ولداً يكون الولد بمنزلة أبيه، فكأنه بمنزلة سيدها.
وهذه الأمارة والعلامة ليست مذمومة، فليست كل أمارات الساعة فيها ذم، فمنها ما هو مذموم، ومنها ما ليس مذموماً، فقوله صلى الله عليه وسلم: (لا تقوم الساعة حتى تخرج نار من الحجاز) ليس فيه ذم، وهو أمر سيقع، ولا يعتبر من قبيل الأشياء المذمومة.
ومن هذا الوجه -أيضاً- ما جاء من أن المسلمين يجاهدون الكفار، فتكثر الفتوحات ويكثر السبي، فهذا شيء جيد، ولا يعتبر مذموماً، وإنما الذم فيما يحصل من كون الولد يعامل أمه معاملة لا تليق، لذلك قال بعض أهل العلم: إن المقصود من الحديث السابق هو العقوق.
وهذا الذي رجحه الحافظ ابن حجر في (فتح الباري)، فذهب إلى أن المراد أنه يكثر العقوق، فيكون الولد بمنزلة السيد، فلا يعامل أمه معاملة لطيفة، بل يكون بمنزلة الآمر الناهي، فتنعكس الأمور والأحوال، فيصير من هو أهل للاحترام والتوقير يسعى إلى أن يوقر من كان يجب عليه أن يوقره هو، فيكون على هذا التفسير مذموماً.
فالحاصل أن هذه العلامة على التفسير السابق ليست مما يُذم، وقيل: إن المقصود من ذلك أن يكثر السبي، فيترتب عليه أن الولد يملك ثم يعتق، ثم بعد ذلك يشتري أمّه وهو لا يدري أنها أمّه، فيسيء إليها، ويكون سيداً لها، فيكون مذموماً على هذا التفسير.
وقيل في معناه: إن الأمة تلد ابن سيدها، ثم يصير ذلك المولود ملكاً، فيكون رئيساً عليها وعلى غيرها ممن هو تحت ولايته.
وقوله: (وأن ترى الحفاة العراة العالة رعاء الشاه يتطاولون في البنيان)، أي أن الذين كانوا فقراء وعراة الأجسام وحفاة الأرجل، وكانوا لا يجدون من النعال واللباس ما يكفيهم تتغير بهم الأحوال، وتكثر الأموال، فينتقلون من الحالة التي كانوا عليها إلى أن يتطاولوا في البنيان ويتباهوا به، فكل واحد يريد أن يكون أطول من غيره، وهذا فيه ذم، فقد كان مقصودهم المباهاة والتطاول، وهاتان الخصلتان مذمومتان، والرسول صلى الله عليه وسلم أجابه بهاتين الأمارتين والعلامتين من علامات الساعة.
ثم قال عمر: (فلبث ملياً) وفي بعض الروايات (فلبثت ملياً، ثم قال: يا عمر! أتدري من السائل؟ قلت: الله ورسوله أعلم.
قال: هذا جبريل أتاكم يعلمكم دينكم)، وجاء في بعض الروايات أن الرسول صلى الله عليه وسلم قال: (ردوا السائل.
فذهبوا فلم يجدوه، فقال: هذا جبريل أتاكم يعلمكم دينكم).
وجاء في قصة عمر أنه كان بعد ثلاث، أي: بعد ثلاثة أيام، ويجمع بين هذا وبين ما جاء من أنه أخبره في الحال أن عمر لم يكن في ذلك المجلس بعد انصرافه وانتهائه، وإنما خرج ولقي النبي صلى الله عليه وسلم، فسأله النبي صلى الله عليه وسلم بعد ثلاث عن الرجل الذي جاء وسأل هذه الأسئلة.

(8/8)

حكمة الرسول صلى الله عليه وسلم في تقديم الأسئلة
وتقديم السؤال بهذه الطريقة فيه تمكين للسؤال في وعي وذهن المسئول، ففي ذلك لفت لنظره، بخلاف ما لو قيل: إن السائل هو فلان.
فإنه لا يكون له ذلك الوقع في نفس من وجّه إليه السؤال، فإذا جاء الجواب بعد ذلك فإنه يكون أوقع في نفسه، وأثبت في قلبه، وأمكن في استيعاب الشيء الذي يُخبَر به.
وهذا من الأساليب التي كان رسول الله صلى الله عليه وسلم يفعلها مع أصحابه ليمكنهم من استيعاب ما يصدر منه، ومثل ما جاء في قصة معاذ بن جبل لما كان راكباً خلف رسول الله صلى الله عليه وسلم على حمار، فقال له: (يا معاذ! فقال له معاذ: لبيك -يا رسول الله- وسعديك.
فقال: أتدري ما حق الله على العباد وما حق العباد على الله؟ قال: قلت: الله ورسوله أعلم.
قال: إن حق العباد على الله أن يعبدوه ولا يشركوا به شيئاً، وحق الله على العباد أن لا يعذب من لا يشرك به شيئاً) فمهد للجواب بهذه الأسئلة وهذا الخطاب حتى يكون عند معاذ الحرص والاهتمام تتلقي ما يسمعه من رسول الله صلى الله عليه وسلم، وكذلك بالنسبة لـ عمر رضي الله عنه هنا، فقد قال له: (أتدري من السائل؟ قال: الله ورسوله أعلم، فقال: هذا جبريل أتاكم يعلمكم دينكم).
وقوله: (قلت: الله ورسوله أعلم)، فيه دليل على أن الإنسان إذا لم يعلم فإنه يقول: الله أعلم.
وأما في زمنه صلى الله عليه وسلم فإنه كان إذا سألهم وكانوا لا يعلمون فإنهم يقولون: الله ورسوله أعلم.
فيعطيهم الجواب، وأما بعد ذلك فليس لأي إنسان إذا سئل عن أي شيء لا يعلمه أن يقول: الله ورسوله أعلم.
فقد يسأل عن قيام الساعة فيقال له: متى تقوم الساعة؟ فلا يصلح أن يقول: الله ورسوله أعلم.
لأن الرسول صلى عليه وسلم لا يعلم متى قيام الساعة، فالذي يضاف إليه العلم على الإطلاق هو الله سبحانه وتعالى، فهو الذي يعلم كل شيء، ولا يخفى عليه شيء في الأرض ولا في السماء، كما قال الله عز وجل: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65]، وأما الرسول صلى الله عليه وسلم فإنه لا يعلم كل غيب، وقد أمر الله نبيه صلى الله عليه وسلم أن يقول: {قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام:50]، فلا يعلم من الغيب إلا ما أطلعه الله عليه.
ثم قال عليه الصلاة والسلام: (هذا جبريل أتاكم يعلمكم دينكم)، فأضاف إليه التعليم؛ لأنه متسبب فيه وإن لم يكن مباشراً للتعليم، فالذي باشر التعليم هو رسول صلى الله عليه وسلم، فصار المتسبب في حكم المباشر.
فسؤال الإنسان لا يكون دائماً عن الأشياء المجهولة فقط، بل قد يسأل عن الشيء يعلمه من أجل أن يسمع الناس جواب هذا السؤال، فهذا من الأمور المستحسنة، وليس هذا من الأمور التي لا تنبغي، بل هذا مما ينبغي؛ لأن فائدته أن يعلم غيره مثلما علم، ولهذا فقد أضاف الرسول صلى الله عليه وسلم التعليم إلى جبريل -مع أنه إنما كان سائلاً- لكونه حصلت الفائدة للصحابة من جراء سؤاله.
ولقد كان سؤال جبريل وإجابة الرسول صلى الله عليه وسلم عن أمور كلية وقواعد عامة، وهذه هي أصول الدين، وأما تفاصيله وجزئياته فلا تنحصر، ولكن هذه هي الأمور الكلية والقواعد العامة، وذلك في تفسير الإسلام والإيمان والإحسان، مثل تفسير الإسلام بأنه شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام، وكذلك أيضاً تفسير الإيمان بأنه الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، والإحسان وبيان معناه، وكذلك السؤال عن الساعة، وبيان أنه لا يعلمها إلا الله، فلتقطع الآمال عن التفكير فيها والبحث عن وقتها؛ لأن ذلك لا يعلمه إلا الله سبحانه وتعالى، وأماراتها وعلاماتها كثيرة، وقد أخبر النبي صلى الله عليه وسلم عن شيء من علاماتها.
وبذلك نكون قد انتهينا من الكلام على حديث جبريل الطويل من رواية عمر بن الخطاب رضي الله، وقد أخرجها مسلم في صحيحه، وفي الدرس القادم -إن شاء الله- سنتكلم على حديث: (بني الإسلام على خمس شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان) والكلام عليه داخل في الكلام على حديث جبريل السابق؛ لأن هذه الأمور الخمسة هي التي اشتمل عليها جواب النبي صلى الله عليه وسلم، ولكننا أرجأنا الكلام عليها إلى الحديث الآتي؛ لأنه مشتمل عليها، ولم نجعل الكلام عليها ضمن هذا الحديث، فيعتبر الكلام على الحديث الآتي ضمن الكلام على حديث جبريل، والله تعالى أعلم.

(8/9)

الأسئلة

(8/10)

حكم من يقول: إن الأئمة يعلمون متى يموتون، وإنهم لا يموتون إلّا باختيارهم

السؤال
حديث جبريل يدل على أن الغيب لا يعلمه إلا الله عز وجل، فكيف بمن يقول: إن الأئمة -عليهم السلام-يعلمون متى يموتون، وإنهم لا يموتون إلا باختيار منهم، وإنهم إذا شاءوا أن يعلموا علموا، وإنهم يعلمون علم ما كان وما يكون، وإنه لا يخفى عليهم شيء؟

الجواب
ليس هذا من كلام أهل السنة، بل هو من كلام الرافضة الذين يغلون في أئمتهم الاثني عشر، ويضيفون إليهم مثل هذا الكلام، والذي قال هذا الكلام هو الكليني صاحب (الكافي)، وهذا الكتاب (الكافي) يعتبر عند الرافضة مثل (صحيح البخاري) عند أهل السنة.
وهذه الأمور التي يضيفونها إلى الأئمة الاثني عشر لا تضاف إلى الرسول صلى الله عليه وسلم، فهذا من باطلهم وانحرافهم وغلوهم وإسرافهم وتجاوزهم الحدود، حيث أتوا بمثل هذا الكلام الذي يضحك كل من يسمعه من سوء ما هم عليه من الباطل، فكيف يكون الأئمة بهذا الوصف وبهذه الهيئة والرسول صلى الله عليه وسلم لا يجوز أن يوصف بشيء من ذلك؟! فأئمتهم يعلمون ما كان وما سيكون، يعلمون متى سيموتون، ولا يموتون إلا باختيارهم، والأئمة عندهم الكتب المنزلة على المرسلين كلها، ويعرفونها بلغاتها، فما هذا الهراء؟! وكذلك -أيضاً- عندهم أخطر وأسوأ ما يكون، حيث يقول: (باب أنه ليس شيء من الحق إلا ما خرج من الأئمة، وأن كل شيء لم يخرج من عندهم فهو باطل) فعلى قولهم هذا يعتبر صحيح البخاري وصحيح مسلم باطلان؛ لأنهما لم يخرجا من عند الأئمة الاثنى عشر، بل والقرآن لم يخرج من عند أئمتهم، فقد جمعه أبو بكر ثم عثمان، والمصحف الموجود الآن هو من جمْع عثمان رضي الله عنه، فهو لم يخرج من الأئمة الاثنى عشر.
وهذا يبين لنا انحرافهم وبعدهم عن الحق والهدى، وأنهم من أسوأ فرق الضلال إن لم يكونوا أسوأها، وبعض الناس إذا ذكرنا لهم مثل هذه الاعتقادات الباطلة قالوا: هذا كلام أناس متقدمين، وأما الموجودون في هذا الزمان فليس عندهم مثل هذا الكلام.
وأقول: بل عندهم مثل هذا الكلام أو أسوأ منه، فهذا هو الخميني -الذي هلك قبل سنوات- له كتاب اسمه (الحكومة الإسلامية)، يقول فيه في (ص52): وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرّب، ولا نبي مرسل.
والضروريات معناها: البديهيات التي لا تقبل النظر والتفكير.
ويقول أيضاً: إن الإمام -يعني: من الأئمة- له خلافة تكوينية تخضع لها جميع ذرات الكون.
ويذكر -أيضاً- أن الأئمة محدقون بالعرش، وأنهم أنوار محدقة بالعرش، وأن جبريل قال: لو قربت أنملة لاحترقت.
فيقصدون أن لهم كاناً ما وصله جبريل، فكل هذا من الإفك والكذب والباطل، والإنسان عندما يسمع مثل هذا الكلام فإنه يقول: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران:8].
وأما فيما يتعلق بعلم الغيب فالرسول صلى الله عليه وسلم -وهو رسول الله صلى الله عليه وسلم- لا يعلم الغيب على الإطلاق، فلا يعلم من الغيب إلا ما علمه الله إياه، يقول الله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن:26 - 27] أي أن ما أظهره الله من غيبه وأوصى به إلى رسله فإن الله تعالى يحفظه حتى يصل إلى ذلك الرسول، لكن ليس كل غيب يصل إلى الرسول صلى الله عليه وسلم.
ومن الأمور التي لا يعلمها رسول الله صلى الله عليه وسلم وقت قيام الساعة، وقد أخبر الرسول صلى الله عليه وسلم نفسه بذلك، وعلمها إنما هو عند الله تعالى، وهناك أمور وقعت وحصلت يتبين من خلالها أن الرسول صلى الله عليه وسلم لا يعلم الغيب، فمن ذلك أمر عائشة رضي الله عنها في قصة الإفك، فقد رُميت زوجته بالإفك، فتألم وتأثر وأصابه ما أصابه من الشدة، وكان يستشير أصحابه فيها، ويستشير في طلاقها، وكان يقول لها: (يا عائشة! إنْ كنت ألممت بذنب فتوبي إلى الله واستغفري)، وبقي خمسين يوماً أو قريباً من ذلك وهو على هذه الحال حتى نزل القرآن ببراءتها، فلو كان الرسول صلى الله عليه وسلم يعلم الغيب فإنه بمجرد قول الناس: إنه حصل كذا سيقول: أنا أعلم الغيب، فلم يحصل شيء من هذا، فلا تتكلموا.
فلم يقل الرسول صلى الله عليه وسلم هذا، بل خفي عليه الأمر ولم يعلمه إلا بعد نزول الآيات من أول سورة النور، وعند ذلك عرف براءتها وسلامتها، وقبل ذلك ما كان يدري حقيقة الأمر.
ومن ذلك أنهم كانوا في سفر ففقدت عائشة رضي الله عنها عقداً لها، ولما أرادوا الرحيل ذكرت أنها فقدت عقدها، فأمر الرسول صلى الله عليه وسلم بالبحث عن هذا العقد، وجلسوا يفتشون عنه حتى أصبحوا وليس معهم ماء يتوضئون به، فأنزل الله تعالى آيات التيمم، فتيمموا، وعندما ارتحلوا وجدوا العقد تحت الجمل الذي كانت تركب عليه عائشة، فلو كان عليه الصلاة والسلام يعلم الغيب لعلم مكان ذلك العقد الضائع، ولم يبقوا ليلة كاملة يبحثون عن العقد، فهذا الأمر غاب عن الرسول صلى الله عليه وسلم.
ومن ذلك قوله صلى الله عليه وسلم: (يذاد أناس من أصحابي عن الحوض فأقول يا ربّ! أصحابي! فيقال: إنك لا تدري ما أحدثوا بعدك)، فلو كان عليه الصلاة والسلام يعلم الغيب لم تكن هناك حاجة إلى أن يقال له: (إنك لا تدري ما أحدثوا بعدك)، وليس به حاجة إلى أن يقول: (أصحابي)، ولو كان يعلم الغيب لعرف السبب الذي طردوا من أجله.
فعلم الغيب لا يكون إلا لله سبحانه وتعالى، فلا يعلم الغيب على الإطلاق إلا هو سبحانه وتعالى، وأما الملائكة والبشر والجن فلا يعلمون من الغيب إلا ما أطلعهم الله عليه، فقد أخبر الله تعالى عن الملائكة في أول سورة البقرة أنهم قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [البقرة:32]، وقال تعالى: {فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ} [البقرة:33].
وأخبر الله تعالى عن الجن -كما في قصة موت سليمان عليه الصلاة والسلام- أنهم لا يعلمون الغيب، وأنهم لم يعلموا موته حتى دلتهم على ذلك دابة الأرض، قال الله عز وجل: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} [سبأ:14]، وقال الله عز وجل حكاية عن الجن في سورة الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن:10]، وقال الله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65]، أي: أن كل ما في السموات من الجن والملائكة والبشر لا يعلمون الغيب على الإطلاق، وأن الذي يعلم ذلك هو الله سبحانه وتعالى.
وهذا الاستثناء في هذه الآية منقطع، فليس معنى ذلك أنّ الله في السموات، بل هو فوق السموات على العرش، فالله تعالى هو خالق الخلق، ولا يحويه شيء من مخلوقاته، بل هو مباين للمخلوقات.

(8/11)

الجمع بين قولنا: إن الحدود جوابر وبين قوله تعالى: (لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم)

السؤال
إذا كانت الحدود زواجر وجوابر على الصحيح فكيف نوفق بين هذا القول وبين آية حد الحرابة، إذ فيها قوله تعالى: {لَهُمْ خِزْيٌ فِي الدُّنيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة:33]؟

الجواب
تحمل هذه الآية على أن هناك كفراً يقتضي العذاب في الدنيا والآخرة، وأما الحدود التي تكون مع الإيمان فمن أقيمت عليه في الدنيا فإنه لا يعذب في الآخرة.

(8/12)

أول علامات الساعة

السؤال
هل طلوع الشمس من مغربها يعتبر أول علامات الساعة الكبرى؟

الجواب
ليس عندي علم بكونها أول شيء، فهناك علامات قبلها كما هو معلوم، مثل خروج المهدي، ومثل نزول عيسى عليه السلام، وخروج يأجوج ومأجوج، فكل هذه قبلها؛ لأن طلوع الشمس من مغربها إذا وقع: لا ينفع نفساً إيمانها حينئذٍ.

(8/13)

تدرّج الإنسان في مرتبة الإحسان

السؤال
هل يصح القول بأن الإنسان يعبد الله بالرجاء، فإن لم يكن كذلك فإنه يعبد الله بالخوف، فقوله صلى الله عليه وسلم: (أن تعبد الله كأنك تراه) يدل على الرجاء، وقوله: (فإن لم تكن تراه فإنه يراك) يدل على الخوف؟

الجواب
هذا قريب من الذي ذكرته، فالإنسان يعبد الله عز وجل ويطلبه ويتقرب إليه بالأعمال الصالحة وكأنه واقف بين يديه، فإن لم يكن كذلك فليعلم بأن الله تعالى يراه، فليخفه وليخشه.

(8/14)

حكم ادعاء علم الساعة عن طريق الحساب الأبجدي

السؤال
ما حكم ادعاء علم الساعة بالحساب الأبجدي؟

الجواب
علم الساعة -كما هو معلوم من كثير من النصوص- من خصائص الله عز وجل، فلا يمكن أن يتوصل أحد إلى ذلك، وكل من تكلم في ذلك فإنما يرجم بالغيب، وهو من الدخول فيما ليس له؛ لأن مثل ذلك لا يعرف إلا عن طريق الشرع، ولو كان أحد يعلم ذلك لعلمه الرسول صلى الله عليه وسلم الذي هو خير البشر، فقد قال: (ما المسئول عنها بأعلم من السائل).

(8/15)

حكم ارتفاع المباني والعمائر

السؤال
قوله صلى الله عليه وسلم: (يتطاولون في البنيان)، هل في ذلك ذم لارتفاع المباني والعمائر؟

الجواب
لا بأس بذلك عند الحاجة، ولكن المذموم هو التفاخر والتباهي، حين تجد كل واحد يريد أن يغلب الآخر وأن يتفوق عليه، فإذا وجد هذا المعنى فهو مذموم.

(8/16)

المراد بالساعة في حديث: (إذا وسِّد الأمر إلى غير أهله)

السؤال
جاء في الحديث: (إذا وسد الأمر إلى غير أهله فانتظر الساعة)، فبعض الناس يقول: إن المراد بالساعة هنا الهلاك، وليس اليوم الآخر.
فهل هذا صحيح؟

الجواب
إذا قربت نهاية الزمان -ومعلوم أن القرب نسبي، فليس كل قُرب معناه الوصول إلى النهاية- فإن ذلك من العلامات على ذم ما يحصل في ذلك الزمان، وهذا يدل على قرب الساعة، ويدل -أيضاً- على قرب ساعة أولئك الذين حصل منهم ذلك الشيء، فكل إنسان تقوم قيامته وساعته عندما يموت، لكن لا يقال: إن هذا لا علاقة له بقيام الساعة التي أخبر الرسول صلى الله عليه وسلم عنها؛ لأن الأحاديث التي فيها قيام الساعة المراد بها نهاية الدنيا.
ولاشك في أن مثل هذه الأمور تدل على فساد أهل ذلك الزمان، وأن هذه من الأمور التي تقرب من النهاية وإن كان القرب -كما هو معلوم- نسبياً، فليس كل قرب معناه النهاية، فهناك أمور كبار لابد من أن توجد قبل أن تقوم الساعة.

(8/17)

حكم تعليق مجسَّم للحجرة النبوية

السؤال
ما حكم تعليق مجسم للحجرة النبوية؟ وهل هذا يعتبر هذا من تعظيم القبور؟

الجواب
إظهار ذلك وإبرازه غير سائغ، وكون الناس يقصدون هذا ويتعمدونه شيء مذموم.

(8/18)

الحكمة من طلب الرسول صلى الله عليه وسلم من الصحابة رضي الله عنهم أن يردوا السائل مع علمه أنهم لن يجدوه

السؤال
ما الحكمة من طلب الرسول صلى الله عليه وسلم من الصحابة أن يردوا السائل وهو يعلم أنه ملك وأنهم لن يروه؟

الجواب
يحتمل أنه أراد أن يبين لهم أن السائل من الملائكة، فإذا اتبعوه لن يجدوه، وأما إذا كان من البشر فإنهم سيجدونه ويرونه، وأما اختفاؤه بسرعة فإنه يدل على أنه ليس من قبيل ما يعهدون.

(8/19)

معنى قوله تعالى: (الله نور السماوات والأرض)

السؤال
ما معنى قوله تعالى: {اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ} [النور:35]، وهل فيه هذه الآية مجاز؟

الجواب
ليس في القرآن مجاز، وهذا هو الذي حققه العلماء مثل شيخ الإسلام ابن تيمية وهناك رسالة اسمها: (منع جواز المجاز في المنزل للتحدي والإعجاز)، وهي لشيخنا محمد أمين الشنقيطي رحمة الله عليه، وكذلك ابن القيم في كتابه (الصواعق)، فإنه بحث هذه المسألة وأطال فيها، وبين فساد القول بالمجاز، وأن هذا كله من قبيل الحقيقة مع التفاوت في الحقيقة، فالحقيقة قد تأتي على أحوال: منها ما تكون فيه واضحة جلية، ومنها ما يكون استعمالها فيه قليل، وكل هذا من قبيل الحقيقة.
وقد بحث ابن القيم رحمه الله هذه المسألة في كتابه (الصواعق) وذكر عشرة أدلة اُدعِيَ فيها المجاز، وقد ردها من أوجه كثيرة، ومنها: ادعاء المجاز في هذه الآية التي هي قوله تعالى: {اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ} [النور:35].

(8/20)


شرح الأربعين النووية 009

شرح الأربعين النووية

شرح الأربعين النووية [9]
أركان الإسلام الخمسة هي أول ما يطالب به المسلم، وهي تختلف من حيث الأهمية والتقديم، فأهميتها على حسب ترتيبها في حديث جبريل، فيجب على المسلم الاهتمام بها وأداؤها كما أمر الله تعالى ورسوله صلى الله عليه وسلم.

(9/1)

شرح حديث: (بني الإسلام على خمس)
يقول الإمام النووي رحمه الله: [عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان)، رواه البخاري ومسلم].
هذا الحديث هو الحديث الثالث من الأربعين التي اختارها الإمام النووي وأودعها في كتابه (الأربعين)، وقد أتى به بعد حديث جبريل الذي فيه سؤال جبريل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان، وقد أجاب عليه الصلاة والسلام جبريل بقوله: (الإسلام: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلاً).
والخمس الموجودة في حديث: (بني الإسلام على خمس)، هي نفس الخمس التي جاءت في حديث جبريل، وإيراد الإمام النووي رحمه الله لهذا الحديث لا يعتبر من قبيل التكرار، وذلك لأن في حديث عبد الله بن عمر معنى زائداً على ما جاء في حديث جبريل؛ لأن حديث جبريل فيه تفسير الإسلام بذكر هذه الأمور الخمسة، وأما حديث ابن عمر ففيه بيان أهمية هذه الأمور الخمسة وعظيم شأنها، وأن الإسلام بني عليها.
ففيه معنى زائد على ما جاء في حديث جبريل، فلا يقال إنه تكرار.
وإنما فيه معنى زائد على ما جاء فيه.

(9/2)

عظم شأن أركان الإسلام
وقوله صلى الله عليه وسلم: (بني الإسلام على خمس) فيه بيان عظيم شأن هذه الأركان الخمسة في الإسلام، وأنها هي الأمور التي تعتبر الأصل والأساس، وغيرها وإن كان مطلوباً فإنه تابع لها، فذكر هذه الأسس الخمسة التي ينبني عليها دين الإسلام، وغيرها يكون تابعاً لها.
وهذا فيه تشبيه الأمور المعنوية بالأمور الحسية؛ لأن ذلك أقرب إلى الأذهان، فإن الإنسان يتصور أهمية هذا المعنى كما يشاهد البنيان الذي يقوم على أعمدة، وإذا سقطت أعمدته أو اختلت أعمدته فإنه يسقط ويقع، فهذه الأمور الخمسة هي بمثابة الأركان وبمثابة العمد التي يقوم عليها البنيان.
فهذا تنبيه على أن هذا الإسلام مبني على هذه الخمسة، وأنها شبيهة بالأعمدة التي يقوم عليها البيت، والتي يقوم عليها البناء، فإن ذلك يدل على أهميتها وعلى عظيم شأنها.

(9/3)

فائدة ذكر العدد في أول المعدود
ثم إن ذكر الخمس في أول الحديث وذكر العدد فيه فائدة، وهي التنبه للمعدود، وذلك أنه عندما يأتي ذكر العدد في الأول يتهيأ السامع ويستعد لمعرفة المعدود، فلو سقط شيء أو نسي العاد شيئاً فمعنى ذلك أنه حصل عنده نقص، فيحتاج إلى البحث عنه لتحصيله وتداركه، بخلاف ما إذا أتي بالشيء من غير ذكر العدد، فإن ذلك لا يكون مثل ما مما إذا ذكر العدد.
والنبي صلى الله عليه وسلم كان يأتي بمعدودات ويشير إلى عددها قبل أن يأتي ذكرها، ومن ذلك ما يكون اثنين، ومنه ما يكون ثلاثة، ومنه ما يكون أربعة، ومنه ما يكون خمسة، ومنه ما يكون ستة، ومنه ما يكون سبعة، فيأتي بذكر العدد في الأول ثم يأتي بالمعدودات، وهذا فيه -كما قلت- تنبيه للسامع إلى أن يعي ويستوعب المعدودات التي ذكر له عددها.
فهذه من الفوائد التي فيها تحفيز السامع على استيعاب المعدود ومطالبة نفسه بتحصيله، وأنه إذا فاته منه شيء فمعناه أنه حصل عنده نقص.
وقد جاء في ذلك أحاديث كثيرة فيما يتعلق بمعدودين، كما جاء في آخر حديث في صحيح البخاري، وهو قوله صلى الله عليه وسلم: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم) يعني أنهما هاتان الكلمتان.
فقد ذكر العدد أولاً، ثم ذكر المعدود آخراً، وكذلك جاء ذكر الثلاث في قوله صلى الله عليه وسلم: (ثلاث من كن فيه وجد بهن حلاوة الإيمان) الحديث، فذكر العدد ثلاثة، ثم ذكر المعدود بعد ذلك، وكذلك جاء ذكر أربع في قوله صلى الله عليه وسلم: (أربع من كن فيه كان منافقاً خالصاً) الحديث، وجاء: (حق المسلم على المسلم خمس) الحديث، وكذلك جاء ذكر غيرها من الأعداد.
وهذا من المنهج والطريقة التي كان يسلكها رسول الله صلى الله عليه وسلم لتعليم أصحابه، وفائدة ذلك -كما أشرت- هي تحفيز السامع إلى أن يستوعب الشيء الذي يلقى عليه، وأن يطالب نفسه بالعدد، فإذا فاته شيء منه فمعناه أنه نقص عليه العدد، وأنه لم يستوعب، ويحتاج إلى أن يبحث عما يكمل به العدد.

(9/4)

التلازم بين الشهادتين
ثم إن الرسول صلى الله عليه وسلم قال: (بني الإسلام على خمس)، ثم بدأها بالشهادتين، والشهادتان ركن واحد، وهما اثنان، ولكنهما متلازمان، فهاتان الشهادتان متلازمتان لا تنفك إحداهما عن الأخرى، ومن شهد أن لا إله إلا الله ولم يشهد أن محمداً رسول الله صلى الله عليه وسلم في هذه الأمة فإن ذلك لا ينفعه، بل لابد من شهادة أن لا إله إلا الله ولابد من شهادة أن محمداً رسول الله عليه الصلاة والسلام.
وهذا لازم لجميع الجن والإنس من حين بعثته صلوات الله وسلامه وبركاته عليه إلى قيام الساعة، فلابد من الجمع بين الشهادتين، ولو شهد المرء أنه لا إله إلا الله ولم يشهد أن محمداً رسول الله فإن ذلك لا ينفعه عند الله، بل لابد من الشهادتين؛ لأنهما متلازمتان لا تنفك إحداهما عن الأخرى، فالمتعين علىٍ كل من الإنس والجن من حين بعثته إلى قيام الساعة أن يأتوا بهاتين الشهادتين، ولو أتى أحد بشهادة أن لا إله إلا الله ولم يأت بشهادة أن محمد رسول الله فإن ذلك لا ينفعه، ولو قال: إنه تابع للأنبياء السابقين، كاليهود الذين يزعمون أنهم أتباع موسى، والنصارى الذين يزعمون أنهم أتباع عيسى، فإذا لم يؤمنوا بمحمد عليه الصلاة والسلام بعد بعثته فإن إيمانهم الذي يزعمونه لا يعتبر، ولا يعتد به، كما جاء في الحديث الصحيح عن النبي عليه الصلاة والسلام أنه قال: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار) أخرجه مسلم في صحيحه، وهذا الحديث يدل على أن اليهود والنصارى يعتبرون من أمة محمد عليه الصلاة والسلام أمة الدعوة، أي أن الدعوة موجهة إليهم، بل هي موجهة إلى كل أنسي وجني من حين بعثته عليه الصلاة والسلام إلى قيام الساعة.
فإذاً: الشهادتان متلازمتان، لا تنفك إحداهما عن الأخرى، ولابد من الجمع بينهما، ولا يكفي الإنسان أن يشهد أن لا إله إلا الله دون أن يشهد أن محمداً رسول الله صلى الله عليه وسلم.

(9/5)

شمول الشهادتين لجميع الدين
ثم إن الرسول صلى الله عليه وسلم فسر الإسلام أو بين أن الإسلام مبني على هذه الأسس، وفسره في حديث جبريل بهذه الأسس الخمسة، ويدخل في ذلك كل ما هو مطلوب من الإنسان، سواء ما يتعلق بالقلب، أو ما يتعلق بالجوارح، وذلك لأن هذه الأمور التي ذكرت -وهي الأمور الخمسة- هي أمور ظاهرة، ولكن الأمور الباطنة هي داخلة تحت شهادة أن محمداً رسول الله صلى الله عليه وسلم؛ لأن مقتضى الشهادة أن يصدق في كل خبر، وأن يطاع في كل أمر، وأن ينتهى عن كل ما نهي عنه، وأن لا يعبد الله إلا بما شرع.
فإذاً: دخل الدين كله من أوله إلى آخره في شهادة أن محمداً رسول الله صلى الله عليه وسلم، فكل ما يتعلق بالإيمان من الأمور الاعتقادية ومن الأمور القلبية فإنه داخل تحت شهادة أن محمد رسول الله؛ لأنه لابد من التصديق بكل خبر، فيدخل تحت هذه الشهادة كل ما يتعلق بالقلوب ويتعلق بالجوارح.
فعلى هذا يكون الحديث شاملاً للأمور الاعتقادية والأمور العملية التي تظهر على الجوارح، فكل ما يقوم بالقلوب وما يقوم بالجوارح داخل تحت هذه الخمس، بل داخل تحت شهادة أن محمداً رسول الله صلى الله عليه وسلم.

(9/6)

معنى الشهادتين ومقتضاهما
شهادة أن لا إله إلا الله معناها: لا معبود بحق إلا الله.
وهي تشتمل على ركنين: نفي، وإثبات، نفي في أولها، وإثبات خاص في آخرها، وهذا النفي هو نفي العبادة عن كل ما سوى الله، وهذا هو النفي العام، والإثبات الخاص إثباتها لله وحده لا شريك له.
والمقصود من هذه الشهادة أو من هذه الكلمة: توحيد الإله الذي هو حق، وأما الآلهة التي غير حق فهي كثيرة، وهي موجودة، ولكن الذي ينفى بهذه الشهادة وبهذه الكلمة عن هذه الألهة الباطلة إنما هي الإلهية الحقة، وأما الإلهية الباطلة المدعاة فهي موجودة وكثيرة.
ولهذا فإن الكفار الذين بعث فيهم الرسول صلى الله عليه وسلم لما طلب منهم أن يفردوا الله بالعبادة قالوا: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5]، ومعنى ذلك أنهم يعتقدون أن هناك آلهة، وإنما الذي أنكروه هو كون الإله واحداً.
وعلى هذا فإن الشهادة أو النفي الذي في كلمة الإخلاص وكلمة التوحيد هو نفي الإلهية الحقة، فهذه هي المنفية عن كل ما سوى الله.
وأما الإلهية الباطلة فإنها موجودة، ولكن إذا أتي بـ (لا إله إلا الله) -ومعناها: لا معبود حق إلا الله- فمعنى ذلك أن الذي نفي هو الإلهية الحقة، وليس النفي لوجود الآلهة، بل الآلهة موجودة، ولكنها آلهة باطلة.
فمقتضى شهادة أن لا إله إلا الله أن لا يعبد إلا الله وحده لا شريك له، ومقتضى شهادة أن محمد رسول الله صلى الله عليه وسلم أن يصدق بكل ما جاء به، ويمتثل كل ما جاء به من الأوامر، وينتهى عن كل ما نهى عنه من النواهي، وأن لا يعبد الله إلا طبقاً لشريعته، وطبقاً لما جاء به صلوات الله وسلامه وبركاته عليه.
وهذا هو مقتضى الشهادتين؛ لأن مقتضى شهادة أن لا إله إلا الله أن لا يعبد إلا الله، ومقتضى شهادة أن محمد رسول الله أن لا يعبد الله إلا طبقاً لما شرع رسول الله عليه الصلاة والسلام، ووفقاً لما جاء به الرسول الكريم عليه أفضل الصلاة وأتم التسليم.
فلابد من تجريد الإخلاص لله وحده، فلا يعبد مع الله غيره، ولابد من تجريد المتابعة للرسول صلى الله عليه وسلم، فتكون المتابعة والاتباع والعمل فعلاً وتركاً طبقاً لما جاء عن رسول الله صلى الله عليه وسلم، كما قال الله عز وجل: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف:110].
والعمل الصالح هو ما كان خالصاً لله ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فلو اختل الركنان أو الشرطان أو اختل أحدهما فإن العمل يكون مردوداً على صاحبه، فلو أتي بالإخلاص دون المتابعة فإن العمل مردود؛ لقوله صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد)، وفي رواية: (من عمل عملاً ليس عليه أمرنا فهو رد)، ومن أتى بالعبادة مطابقة للسنة ولكن أشرك مع الله تعالى فيها غيره فإنها تكون مردودة على صاحبها؛ لعدم الإخلاص، والله تعالى يقول: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان:23]، وفي الحديث القدسي: (يقول الله عز وجل: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه).
إذاً: الركن الأول مؤلف من أمرين: الشهادة لله بالوحدانية والإلهية، والشهادة لنبيه محمد صلى الله عليه وسلم بالرسالة، فلابد منهما، وكل عمل لابد من أن يكون مستنداً إليهما.
فالشهادتان هما أساس في ذاتيهما، وهما أساس لبقية الأركان ولكل عمل يتقرب به إلى الله سبحانه وتعالى، وإذا لم يكن العمل مبنياً على الشهادتين فإنه يكون مردوداً على صاحبه وغير مقبول، ولا ينفع صاحبه عند الله عز وجل.
فهما أس الأسس، وهما اللتان يبنى عليهما غيرهما من بقية الأركان، وكل الأعمال التي يتقرب بها إلى الله سبحانه وتعالى.
وقد بدأ بهما في هذه الخمس لأنهما الأساس لغيرهما، كما أنه بدأ بالإيمان بالله في أركان الإيمان لأن الإيمان بالله هو الأساس، وكل شيء وراءه تابع له، وكذلك هنا بدأ بالشهادتين لأن كل شيء وراءهما تابع لهما.

(9/7)

أهمية الصلاة وبيان فضلها وعظمتها
الصلاة هي أهم الأركان بعد الشهادتين، وهي التي يتميز بها في فترة وجيزة من يكون مطيعاً ومن يكون عاصياً، فإن الإنسان إذا رافق إنساناً أو عامل إنساناً أو خالط إنساناً يستطيع أن يكتشفه في خلال أربع وعشرين ساعة بأنه على الحق أو على الضلال، فإن رآه محافظاً على الصلاة وحريصاً على الصلاة فهي علامة خير، وإن رآه مضيعاً للصلاة فهي علامة شر، ويتبين ذلك في فترة وجيزة، بخلاف بقية الأركان، فإن بعضها لا يأتي في السنة إلا مرة واحدة، وبعضها لا يأتي في العمر إلا مرة واحدة.
أما الصلاة فإنها تأتي في اليوم والليلة خمس مرات، ولهذا فإنها صلة وثيقة بين العبد وربه، وبها يكون الإنسان على صلة وثيقة بالله عز وجل.
ولأهميتها جاء ذكرها بعد الشهادتين، فهي أهم الأركان بعد الشهادتين، وقد جاءت نصوص كثيرة في الكتاب والسنة تدل على عظيم شأن الصلاة، فقد جاء أنها تنهى عن الفحشاء والمنكر، وجاء أن أهل النار أول ما يسألون عن الذي أوصلهم إلى سقر لجيبون بأنهم كانوا لا يصلون، وجاء أنها فرضت ورسول صلى الله عليه وسلم في السماء ليلة المعراج، ولم تفرض عليه وهو في الأرض، وجاء أنها آخر ما يفقد من الدين في هذه الحياة، وجاء أنها أول ما يحاسب عليه العبد يوم القيامة، وجاء أنها الحد الفاصل بين المسلم والكافر، وجاء أنها من آخر ما أوصى به رسول الله صلى الله عليه وسلم في مرض موته، فإنه كان أوصى بالصلاة، وما ملكت الإيمان.
فلأهميتها ولعظيم شأنها ولكونها مستمرة ولكون الإنسان بها يكون على صلة وثيقة بالله دائماً وأبداً قدمت على غيرها، وصار لها هذه الميزات وهذه الأمور التي جاءت في هذه الأحاديث التي أشرت إليها.

(9/8)

أهمية الزكاة وبيان فضلها
ثم بعد ذلك يأتي ذكر الزكاة، والزكاة هي عبادة مالية تأتي في السنة مرة واحدة عند حولان الحول أو عند خروج الثمار ونضوجها، ولا تتكرر الزكاة، وإنما تجب في السنة مرة واحدة، ونفعها متعدٍ، ولهذا قدمت على الصيام، وجاءت بعد الصلاة.
ويأتي كثيراً القرن بين الزكاة والصلاة في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، كما قال الله عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5]، وقال سبحانه: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5]، وقال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11]، وقال: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج:41].
فيقرن الله عز وجل بين الصلاة والزكاة في آيات كثيرة من كتابه، وهذا يدلنا على أن شأنها عظيم، وأنها تلي الصلاة، وأنها متقدمة على بقية الأركان، وذلك لأن نفعها متعدٍ، حيث ينتفع صاحبها وينتفع غيره، فصاحبها ينتفع بالأجر والثواب، وغيره ينتفع بالمال الذي هو محتاج إليه لفقره ولعوزه ولقلة ذات يده، فيكون نفعها متعدياً إلى الآخرين، مع أنه يحصل للإنسان الثواب على ذلك.

(9/9)

فضل الصيام وسبب تقديمه على الحج
ويلي الزكاة الصيام؛ لأنه نفع قاصر وعبادة بدنية ليست متعدية، والصيام يجب في السنة شهراً، ولهذا جاء الترتيب بتقديمه على الحج في الحديث على غير هذه الرواية التي أوردها المصنف، وهذه الرواية التي قدم فيها الحج على الصوم هي رواية البخاري، لكن الرواية التي جاءت في صحيح مسلم فيها بيان أن الصوم مقدم على الحج، وأن ابن عمر رضي الله عنه نفسه لما أعاد الذي أسمعه الكلام وقدم الحج على الصوم قال: (لا، الصوم والحج، هكذا سمعت من رسول الله صلى الله عليه وسلم).
وعلى هذا فتكون هذه الرواية التي أوردها المصنف هنا والتي تابع فيها البخاري -وقد أوردها البخاري في أول صحيحه- من تقديم الحج من قبيل الرواية بالمعنى، ومن قبيل تصرف بعض الرواة، وإلا فإن اللفظ الذي سمعه ابن عمر من رسول الله صلى الله عليه وسلم هو أن الصوم مقدم على الحج.
والصوم أهم وأعظم من الحج من جهة أن الصوم يتكرر ويأتي كل سنة، ويكون شهراً كاملاً، وأما الحج فإنه لا يأتي في العمر إلا مرة واحدة، ولهذا جاء تقديمه على الحج كما جاء في حديث جبريل، وكما جاء حديث ابن عمر في الرواية الأخرى التي أخبر ابن عمر بأنه سمعها من رسول الله صلى الله عليه وسلم بتقديم الصوم على الحج، كما جاء في حديث جبريل.
وبذلك تكون هذه الأمور متتابعة على حسب أهميتها، أي: تقدم الشهادتان، ثم الصلاة، ثم الزكاة، ثم الصيام، ثم الحج.
والإمام البخاري رحمه الله أورد حديث ابن عمر هذا في أول كتاب الإيمان من صحيحه، فأول حديث عنده في كتاب الإيمان هو حديث ابن عمر، وأورده بهذه الرواية التي فيها تقديم الحج على الصوم، وبنى عليها البخاري رحمه الله ترتيب كتابه، فإنه قدم كتاب الحج على كتاب الصوم، بناءً على هذا الحديث الذي أورده في أول كتاب الإيمان.
ولكن الرواية الأخرى بينت أن ابن عمر قال: (هكذا سمعته من رسول الله صلى الله عليه وسلم) وذلك لما أعاد عليه الرجل الحديث الذي سمعه منه فذكر الحج وقدمه على الصيام، فقال: (لا، الصوم والحج، هكذا سمعته من رسول الله صلى الله عليه وسلم).
وعلى هذا يكون الترتيب مطابقاً للترتيب الذي جاء في حديث جبريل، وأن كل واحد أهم من الذي يليه وأعظم شأناً من الذي يليه، وإن كانت كلها أمور لازمة وواجبة.
وقد جاء في صحيح مسلم أن ابن عمر رضي الله عنه حدث بالحديث لمناسبة، وهي أنه سئل فقيل له: ألا تغزو؟ فروى الحديث وقال: سمعت رسول الله صلى الله عليه وسلم يقول: (بني الإسلام على خمس) ليبين أن أركان الإسلام هي هذه الخمسة، وأن الجهاد ليس من الأركان.
ومعلوم أن غير الأركان الخمسة تابع لها، وأن الإسلام ليس منحصراً فيها، ولكن ذكرت لأهميتها، ولتقدمها على غيرها، وأن غيرها تابع لها، والجهاد هو من أعظم وأفضل الأعمال التي يتقرب بها إلى الله عز وجل، ولكنه ليس من الأركان، وذلك لأن هذه الأمور لازمة لكل مكلف، وأما الجهاد فإنه فرض كفاية، ويكون في أوقات دون أوقات، بخلاف هذه الأمور، فإنها لازمة ومستقرة وثابتة في حق كل مكلف، ولهذا بين ابن عمر رضي الله عنه أن الجهاد ليس من الأركان، وحدث بهذا الحديث الذي قال فيه النبي الكريم صلوات الله وسلامه وبركاته عليه: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان).

(9/10)

تقديم الأهم على غيره
عرفنا أن حديث ابن عمر ليس متعارضاً مع حديث جبريل، وعرفنا أن الترتيب الذي جاء في الحديث -لا سيما على الوجه الذي ذكره ابن عمر أنه سمعه من رسول الله صلى الله عليه وسلم- يدل على أنها مرتبة على حسب أهميتها، وفيه دليل على أنه يبدأ بالأهم فالأهم، كما جاء في هذا الحديث ترتيبها، وكما جاء -أيضاً- في وصية الرسول صلى الله عليه وسلم لـ معاذ بن جبل، فإنه لما أراد أن يبعثه إلى اليمن قال له: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم)، فذكر هذه الأمور الثلاثة، ورتبها بادئاً بالأهم فالذي يليه في الأهمية.
وهكذا جاء في حديث ابن عمر رضي الله عنه ترتيبها على النحو الذي ذكر ابن عمر: أنه سمعه من رسول الله عليه الصلاة والسلام عليه، وهكذا جاء ترتيبها في حديث جبريل: (أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت).

(9/11)

أنواع العبادات
وهذه الأركان الأربعة بعد الشهادتين منها ما هو عبادة بدنية، وهو الصلاة والصيام، ومنها ما هو عبادة مالية، وهو الزكاة، ومنها ما هو عبادة مالية بدنية وهو الحج، فهو بدني لأن الإنسان يفعله بنفسه، وتجزئ فيه النيابة في حق من يجوز له أن يناب عنه، وهو -أيضاً- عبادة مالية؛ لأنه يحتاج فيه إلى مال، ويحتاج فيه إلى الزاد، ولهذا جاء في القرآن: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97]، وجاء في حديث جبريل: (وتحج البيت إن استطعت إليه سبيلاً)، وذلك لأنه يحتاج إلى القوة البدنية، وذلك بأن يستطيع السفر، ويحتاج إلى القوة المالية، وهي كون الإنسان يملك الزاد والوسيلة التي توصله، إما بالملك وإما بالاستئجار.

(9/12)

اشتراط الاستطاعة في العبادات
وذكر الاستطاعة مع الحج وإن كان كل عمل يؤتى به على قدر الاستطاعة، كما قال الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] لأن الحج يحتاج فيه إلى استطاعة مالية واستطاعة بدنية، وذلك أمر واضح، بخلاف غيره، فإنه وإن كان الأمر مطلوباً فيه الاستطاعة إلا أن الاستطاعة في الحج أعظم من غيره، ولهذا قال: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97]؛ لأنه قد لا يستطاع إليه سبيلاً، بخلاف الصلاة، فالإنسان له أن يصلي على حسب قدرته، فإن استطاع أن يقوم قام، وإن لم يستطع صلى جالساً، والزكاة لا تجب إلا على من كان له مال، والصوم لا يجب إلا على من كان قادراً، وإذا كان له عذر طارئ كالمرض والسفر فإنه يفطر، ولكن يقضي، والحج هو الذي يحتاج إلى الكل، فهو الذي فيه المشقة، ولهذا قيل: إنه يجمع بين العبادة المالية والعبادة البدنية.
وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين، والحمد لله رب العالمين.

(9/13)


شرح الأربعين النووية 010

شرح الأربعين النووية

شرح الأربعين النووية [10]
الإسلام هو دين الله عز وجل الذي ختم به الأديان، ولا يقبل الله عز وجل من أحد ديناً سواه، ودين الإسلام مشتمل على أمور كثيرة، ولكن أهمها الأركان الخمسة، فإنها الأساس فيه، ولهذا شبه النبي صلى الله عليه وسلم الإسلام بالبناء القائم عليها، فعلى المسلم أن يحرص على إقامتها والمحافظة عليها حتى يستقيم له دينه؛ ليجد الجزاء عند ربه جزيلاً.

(10/1)

مسائل في حديث ابن عمر: (بني الإسلام على خمس)
عن ابن عمر رضي الله عنهما أنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان) رواه البخاري ومسلم.
قوله: (شهادة) يحتمل أن يكون خبراً لمبتدأ محذوف، والتقدير: هي شهادة.
وهذا على الرفع، وعلى الكسر تكون بدلاً من قوله: (خمس).
وهذا الحديث فيه عدة مسائل: أولاً: قوله: (بني الإسلام على خمس) فيه بيان عظم شأن هذه الخمس، وأن الإسلام مبني عليها، وهو تشبيه معنوي بالبناء الحسي، فكما أن البنيان الحسي لا يقوم إلا على أعمدته فكذلك الإسلام إنما يقوم على هذه الخمس، واقتصر على هذه الخمس لكونها الأساس لغيرها، وما سواها فإنه يكون تابعاً لها.
ثانياً: أورد النووي هذا الحديث بعد حديث جبريل -وهو مشتمل على هذه الخمس- لما اشتمل عليه هذا الحديث من بيان أهمية هذه الخمس، وأنها الأساس الذي بني عليه الإسلام، ففيه معنىً زائد على ما جاء في حديث جبريل.
ثالثاً: هذه الأركان الخمسة التي بني عليها الإسلام أولها الشهادتان، وهما أس الأسس، وبقية الأركان تابعة لها، فلا تنفع هذه الأركان وغيرها من الأعمال إذا لم تكن مبنية على هاتين الشهادتين، وهما متلازمتان، فلابد من شهادة أن محمداً رسول الله مع شهادة أن لا إله إلا الله.
ومقتضى شهادة أن لا إله إلا الله: أن لا يعبد إلا الله، ومقتضى شهادة أن محمداً رسول الله أن تكون عبادة الله وفقاً لما جاء به رسول الله صلى الله عليه وسلم، وهذان أصلان لابد منهما في قبول أي عمل يعمله الإنسان.
فلابد من تجريد الإخلاص لله وحده، ولابد من تجريد المتابعة لرسول الله صلى الله عليه وسلم.
رابعاً: قال ابن حجر في الفتح: فإن قيل: لم يذكر الإيمان بالأنبياء والملائكة وغير ذلك مما تضمنه سؤال جبريل عليه السلام! أجيب بأن المراد بالشهادة تصديق الرسول بما جاء به، فيستلزم جميع ما ذكر من المعتقدات.
وقال الإسماعيلي ما محصله: هو من باب تسمية الشيء ببعضه، كما تقول: قرأت الحمد وتريد جميع الفاتحة، وكذا تقول: شهدت برسالة محمد وتريد جميع ما ذكر.
والله أعلم.
خامساً: أهم أركان الإسلام الخمسة بعد الشهادتين الصلاة، وقد وصفها رسول الله صلى الله عليه وسلم بأنها عمود الإسلام، كما في وصيته صلى الله عليه وسلم لـ معاذ بن جبل، وهو الحديث التاسع والعشرون من هذه الأربعين، وأخبر أنها آخر ما يفقد من الدين، وأول ما يحاسب عليه العبد يوم القيامة، وأن بها يحصل التمييز بين المسلم والكافر.
وإقامتها تكون على حالتين: إحداهما: واجبة، وهي الإتيان بها على وجه مجزٍ أدي فيه الواجب.
الثانية: مستحبة، وهي تكميلها وتتميمها بالإتيان بكل ما هو مستحب فيها.
سادساً: الزكاة هي قرينة الصلاة في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما في قول الله عز وجل: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5]، وقوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11]، وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5].
وهي عبادة مالية نفعها متعدٍ، وقد أوجبها الله في أموال الأغنياء على وجه ينفع الفقير ولا يضر الغني؛ لأنها شيء يسير من مال كثير.
سابعاً: صوم رمضان عبادة بدنية، وهي سر بين العبد وبين ربه؛ لأن الصوم لا يطلع عليه إلا الله سبحانه وتعالى؛ لأن من الناس من يكون في شهر رمضان مفطراً وغيره يظن أنه صائم، وقد يكون الإنسان صائماً في نفل وغيره يظن أنه مفطر؛ ولهذا ورد في الحديث الصحيح أن الإنسان يجازى على عمله الحسنة بعشر أمثالها إلى سبعمائة ضعف، قال الله عز وجل: (إلا الصوم فإنه له وأنا أجزي به)، أي: بغير حساب.
والأعمال كلها لله عز وجل، كما قال الله عز وجل: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمسلمينَ} [الأنعام:162 - 163].
وإنما خص الصوم في هذا الحديث بأنه لله لما فيه من خفاء هذه العبادة، وأنه لا يطلع عليها إلا الله.
ثامناً: حج بيت الله الحرام عبادة مالية بدنية، وقد أوجبها الله في العمر مرة واحدة، وبين النبي صلى الله عليه وسلم فضلها، كما في قوله صلى الله عليه وسلم: (من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه)، وقوله صلى الله عليه وسلم: (رمضان إلى رمضان، والعمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة).
تاسعاً: هذا الحديث بهذا اللفظ جاء فيه تقديم الحج على الصوم، وهو بهذا اللفظ أورده البخاري في أول كتاب الإيمان من صحيحه، وبنى عليه ترتيب كتابه الجامع الصحيح، فقدم كتاب الحج فيه على كتاب الصيام، وقد ورد الحديث في صحيح مسلم بتقديم الصيام على الحج وتقديم الحج على الصيام.
وفي الطريق الأولى تصريح ابن عمر بأن الذي سمعه من رسول الله صلى الله عليه وسلم تقديم الصوم على الحج، وعلى هذا يكون تقديم الحج على الصوم في بعض الروايات من قبيل تصرف بعض الرواة، فرواه بالمعنى، وسياقه في صحيح مسلم: عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال: (بني الإسلام على خمسة: على أن يوحد الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحج.
فقال رجل: الحج وصيام رمضان؟ قال: لا، صيام رمضان والحج، هكذا سمعته من رسول الله صلى الله عليه وسلم).
عاشراً: هذه الأركان الخمسة وردت في الحديث مرتبة حسب أهميتها، وبدئ فيها بالشهادتين اللتين هما أساس لكل عمل يتقرب به إلى الله عز وجل، ثم بالصلاة التي تكرر في اليوم والليلة خمس مرات، فهي صلة وثيقة بين العبد وبين ربه، ثم الزكاة التي تجب في المال إذا مضى عليه حول؛ لأن نفعها متعدٍ، ثم الصيام الذي يجب شهراً في السنة، وهو عبادة بدنية نفعها غير متعدٍ، ثم الحج الذي لا يجب في العمر إلا مرة واحدة.
الحادي عشر: ورد في صحيح مسلم أن ابن عمر رضي الله عنهما حدث بهذا الحديث عندما سأله رجل فقال له: ألا تغزو؟ فساق الحديث، وفيه الإشارة إلى أن الجهاد ليس من أركان الإسلام، وذلك لأن هذه الخمس لازمة باستمرار لكل مكلف، بخلاف الجهاد، فإنه فرض كفاية، ولا يكون في كل وقت.
الثاني عشر: مما يستفاد من الحديث: أولاً: بيان أهمية هذه الخمس؛ لكون الإسلام بني عليها.
ثانياً: تشبيه الأمور المعنوية بالحسية لتقريرها في الأذهان.
ثالثاً: البدء بالأهم فالأهم.
رابعاً: أن الشهادتين أساس في ذاتيهما، وهما أساس لغيرهما، فلا يقبل عمل إلا إذا بني عليهما.
خامساً: تقديم الصلاة على غيرها من الأعمال؛ لأنها صلة وثيقة بين العبد وبين ربه.
سادساً: ذكر العدد أولاً ثم المعدود بعد ذلك مما يجعل السامع يستوعب ما يلقى عليه، ويعي ما يلقى عليه، وهو منهج سلكه الرسول صلى الله عليه وسلم في إيضاحه وبيانه لأصحابه رضي الله عنهم وأرضاهم.
والله تعالى أعلم.

(10/2)

الأسئلة

(10/3)

حكم تارك الصلاة

السؤال
تعرض الحافظ ابن رجب لقضية خروج المرء من دائرة الإسلام بترك هذه الأركان الخمسة أو ترك بعضها، وبعد أن ذكر القول الأول في ترك الصلاة قال: وذهب إلى هذا القول جماعة من السلف والخلف، وهو قول ابن المبارك وأحمد وإسحاق، وحكى إسحاق عليه إجماع أهل العلم، وقال محمد بن نصر المروزي: هو قول جمهور أهل الحديث.
ثم قال: وذهب طائفة منهم إلى أن من ترك شيئاً من أركان الإسلام الخمسة عمداً أنه كافر بذلك، وروي ذلك عن سعيد بن جبير ونافع والحكم.
ويقول الحافظ ابن رجب أيضاً: واعلم أن هذه الدعائم الخمسة بعضها مرتبط ببعض، وقد روي أنه لا يقبل بعضها بدون بعض، كما في مسند الإمام أحمد عن زياد بن نعيم الحضرمي قال: قال رسول الله صلى الله عليه وسلم: (أربع فرضهن الله في الإسلام، فمن أتى بثلاث لم يغنين عنه شيئاً حتى يأتي بهن جميعاً: الصلاة، والزكاة، وصوم رمضان، وحج البيت)، وهو مرسل، فما توجيه هذا؟

الجواب
هذا غير واضح، إلا إذا كان المقصود به الجحود، أما إذا كان المقصود به عدم الجحود فإنه لا يعتبر كافراً، فإن الكفر إنما هو في الصلاة، كما جاء عن عبد الله بن شقيق العقيلي أنه قال: إنهم كانوا لا يرون شيئاً من الأعمال تركه كفر غير الصلاة.
وأما بالنسبة للجحود فكل ما هو معلوم من دين الإسلام بالضرورة إذا جحده الإنسان فإنه يكفر، وكذلك إذا استحل أمراً معلوماً تحريمه من دين الإسلام بالضرورة فإنه يكفر.
وعلى هذا فإن مجرد الترك ليس جحوداً، وعلى هذا فإنه لا يعتبر كفراً، ولهذا جاء في قصة الرجل الذي لا يؤدي الزكاة: (إذا كان يوم القيامة صفحت له صفائح من نار فيكوى بها جنبه وظهره، ويكون هذا شأنه حتى يقضي الله بين العباد، فيرى سبيله إما إلى الجنة وإما إلى النار).
وكذلك صاحب الإبل وصاحب البقر والغنم الذي لا يؤدي زكاتها: (يبطح لها بقاع قرقر، فتطؤه بأظلافها، إذا مر عليه أخراها عاد عليه أولاها، حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار) فقوله: (إما إلى الجنة وإما إلى النار) يدل على أنه ليس بكافر؛ لأن الكافر لا سبيل له إلى الجنة، بل مصيره إلى النار، والذي له سبيل إلى الجنة هو الذي يكون مسلماً وليس بكافر.
فهذا يدل على أن غير الصلاة إذا تركه العبد من غير جحود لا يكون كافراً، وأما الصلاة فهي التي فيها الخلاف، فمنهم من قال: إنه يكفر بتركها تكاسلاً.
وهذا القول دلت عليه الأدلة، مثل قوله صلى الله عليه وسلم: (بين الرجل وبين الكفر والشرك ترك الصلاة)، وقوله في الحديث الآخر: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر)، وكذلك الحديث في الأمراء الذي قال فيه النبي صلى الله عليه وسلم: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، وفي الحديث الآخر قال: (لا ما صلوا).
ففي قوله: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان) استثنى به الكفر البواح، وفي قوله: (لا، ما صلوا) استثنى الصلاة، فدل على أنهم إذا كانوا من المصلين فقد سلموا من الكفر، وأن من لم يصل فإنه يكون كافراً.

(10/4)

اشتراط النطق بالشهادتين باللغة العربية

السؤال
إذا أراد الآدمي أن يسلم وهو لا يعرف اللغة العربية فهل ينطق بالشهادتين بلغته؟

الجواب
يُفَهَّمُ الشهادتين بلغته، وينطق بهما باللغة العربية، أي: يفهم المقصود من الشهادتين بلغته، ثم يطلب منه النطق بهاتين الشهادتين باللغة العربية.

(10/5)

المعنى الزائد في حديث ابن عمر في أركان الإسلام عن حديث جبريل في مراتب الدين

السؤال
ما هو المعنى الزائد في حديث ابن عمر عن حديث جبريل؟

الجواب
ذكر البناء في الأول، وذلك في قوله: (بني الإسلام على خمس)، وأما حديث جبريل فليس فيه ذكر بناء، وإنما فسر الإسلام بأن تشهد أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة إلخ، وأما قوله: (بني الإسلام على خمس) فهذا التعبير وهذا الأسلوب يدل على أهمية هذه الخمس، وأنها هي التي بني عليها الإسلام.

(10/6)

تقييد تفسير كلمة التوحيد بقول: (في الوجود)

السؤال
هناك من العلماء من قيد تفسير كلمة التوحيد بقوله: (لا معبود بحق في الوجود إلا الله) فما تعليقكم؟

الجواب
كلمة الوجود تحصيل حاصل، وإنما المقصود أنه لا معبود بحق، ومن المعلوم أن كل شيء في الوجود موجود، فالله تعالى موجود، وغيره موجود.

(10/7)

بيان شرط العمل الذي ينفع صاحبه

السؤال
نقل عن شيخ الإسلام رحمه الله أن المبتدع إذا كان عنده إخلاص في العمل الذي ابتدعه فإنه يؤجر على تلك النية، فما مدى صحة هذا الكلام؟

الجواب
ما أدري، لكن من المعلوم أن العمل الذي ينفع صاحبه عند الله هو العمل الذي يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، وإذا كان مخالفاً للسنة فإنه داخل تحت قوله صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد).

(10/8)

أهمية الأمر بالمعروف والنهي عن المنكر

السؤال
ذكر بعض أهل العلم أن الأمر بالمعروف والنهي عن المنكر يعتبر الركن السادس، فما صحة ذلك؟

الجواب
نعم ذكرهما بعض أهل العلم، وهذا يدل على أهميتهما، لكنه لم يرد شيء يدل على إضافتهما إلى الأركان، ولا شك في أهميتهما؛ لأن بهما قيام الدين.

(10/9)

حكم قتال مانع الزكاة

السؤال
إذا كان لا يخرج من الإسلام إلا من ترك الصلاة فكيف قاتل أبو بكر رضي الله عنه من امتنع عن أداء الزكاة؟

الجواب
أبو بكر رضي الله عنه قاتلهم لأنهم امتنعوا عن أدائها، فهو قاتلهم من أجل أن يؤدوا هذا الواجب الذي لابد من إخراجه، لكن لو تمكن من أخذها منهم من غير قتال فإنها تجزئ، أي: أن الإنسان إذا امتنع وأخذت منه قهراً من غير قتال حصل المقصود، لكن هؤلاء امتنعوا، وقوتلوا على أنهم لم يدفعوها.

(10/10)

تقديم الشهادتين على الصلاة في حق من دخل في الإسلام

السؤال
هل يؤمر الكافر الذي يسلم بالصلاة مع الشهادتين، أو يؤمر بالشهادتين ثم يؤمر بالصلاة بعد ذلك عندما يتمكن التوحيد من قلبه؟

الجواب
يؤمر بالشهادتين، وإذا جاء وقت الصلاة يؤمر بالصلاة، فيؤمر بالشهادتين لأنهما هما الأساس، وهما المدخل والمفتاح، وبعد ذلك إذا جاء وقت الصلاة يؤمر بالصلاة.

(10/11)

حكم قرن الشهادتين عند الدخول في الإسلام بشهادة أن عيسى رسول الله

السؤال
بعض من يسلم يأمره بعضهم بأن يقول عند الشهادتين: أشهد أن لا إله إلا الله وأن محمداً رسول الله، وأشهد أن عيسى رسول الله، فهل هذا سائغ؟

الجواب
هذا يمكن أن يكون مع النصارى الذين يعبدون عيسى ويجعلونه إلهاً، فإنهم إذا شهدوا أنه لا إله إلا الله وأن محمد رسول الله وأن عيسى عبد الله ورسوله فمعنى ذلك أنهم تركوا ما كانوا يعتقدونه من إلاهيته، وعلموا أنه عبد ورسول، فهو عبد الله يعبد الله، ورسول لا يكذب.
ولكن المقصود الذي هو الأساس ويغني ويكفي هو شهادة أن لا إله إلا الله وأن محمداً رسول الله.

(10/12)

إقامة الحجة على تارك الصلاة

السؤال
هل يلزم في تكفير تارك الصلاة ما يلزم في تكفير مرتكب المكفرات غير ترك الصلاة من إقامة الحجة وانتفاء الموانع، أم يكفي الرجل بمجرد تركه للصلاة أن يكفر من غير إقامة الحجة عليه؟

الجواب
إذا حكم بكفره يستتاب، فإن تاب وإلا قتل، وهذا يتطلب إقامة الحجة، فإن تاب بعد إقامة الحجة عليه يترك، فإذا لم يتب فإنه يقتل.

(10/13)

أهمية توحيد الإلهية وبيان أن الخلاف بين الأنبياء والكفار كان بسببه

السؤال
قرأت في كتاب (الظلال) قولاً في معنى (لا إله إلا الله) أن معناها: لا حاكم إلا الله، وأن الإلهية معناها الحاكمية، والخلاف مع كفار قريش كان في الربوبية وليس في الإلهية، فما تعليقكم؟

الجواب
هذا كلام غير صحيح، وإذا كان هذا الكلام موجوداً في الكتاب المذكور فهذا كلام باطل، وذلك أن الخلاف مع كفار قريش إنما كان في الإلهية، وهذا نص في القرآن، كما حكى الله جل وعلا عنهم قولهم: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5]، والآيات في سورة النمل: {أَئِلَهٌ مَعَ اللَّهِ} [النمل:60]، كلها سيقت في توحيد الربوبية الذي أقروا به من أجل إلزامهم بتوحيد الإلهية الذي جحدوه.
ثم إن الله تعالى أخبر أن الرسل أرسلوا لعبادة الله وحده، وترك عبادة الطاغوت، وجاء ذلك في القرآن إجمالاً وتفصيلاً، أما الإجمال ففي قول الله عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، فكل رسول كانت هذه مهمته.
فقوله تعالى: ((وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا))، أي: مهمة كل رسول ((أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ))، يعني توحيد الإلهية، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، والأمر بالعبادة من توحيد الإلهية.
وأما التفصيل فإن كل رسول أرسله الله عز وجل كان يدعو قومه إلى عبادة الله وحده، كما قال عز وجل: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:59]، وكل رسول كان يقول هذا الكلام لقومه وهو يدعوهم إلى عبادة الله وحده لا شريك له، ولا يدعوهم إلى أن يعتقدوا أن الله رب وأن الله تعالى موجود؛ لأنهم لم ينكروا ذلك، وإنما الشيء الذي أنكره الكفار والذي قامت الخصومة بين الأنبياء والأمم من أجله إنما هو في توحيد الإلهية وليس في توحيد الربوبية.

(10/14)

حكم من أفطر يوماً من رمضان متعمداً

السؤال
ورد فيمن أفطر يوماً من رمضان عامداً متعمداً أنه لن يجزيه صيام الدهر وإن صامه، ألا يدل ذلك على كفره؟

الجواب
لا أعلم أولاً عن ثبوت الحديث، وأما قضية الكفر فإنه لا يدل على الكفر، إلا إذا لم يصمه جاحداً.

(10/15)

حكم الجهاد في سبيل الله عز وجل

السؤال
سمعت من خطيب مسجد أن الجهاد فرض عين في كل بلد حتى يخرج منه كل كافر أو مشرك، فهل هذا الكلام صحيح؟

الجواب
يكون الجهاد فرض عين في حالتين: إحداهما: إذا داهم العدو المسلمين، فإن كل واحد من المسلمين عليه أن يجاهد؛ لأن هذا قدر مشترك بين الجميع.
وكذلك إذا استنفر الإمام، فإنه يتعين على الجميع أن ينفروا، مثلما حصل في غزوة تبوك، فإنه استنفر الناس ولم يبق إلا أهل الأعذار الذين لم يجدوا ما يحملهم، فأتوا إلى النبي صلى الله عليه وسلم يطلبون منه أن يحملهم، فقال: (لا أجد ما أحملكم عليه) فتولوا وأعينهم تفيض من الدمع.
وقال عنهم الرسول صلى الله عليه وسلم وهو في طريقه إلى تبوك: (إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم، حبسهم العذر) يعني أنهم معكم بنياتهم وقلوبهم، ولكنهم ما استطاعوا أن يصلوا بأجسامهم؛ لأنه لا ظهر لهم يركبون عليه، ولا يجدون من يحملهم على ظهر له حتى يتمكنوا من المشاركة بالجهاد بالنفس، ولهذا قال عليه الصلاة والسلام: (إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم، حبسهم العذر).
فالجهاد هو فرض كفاية، وذلك لأنه يؤخذ من الناس أفراد حتى يجتمع جيش ويذهب للغزو، ولكنه إذا داهم الناس العدو فإن جميع أهل البلد عليهم أن ينفروا، وعليهم أن يقاتلوا.
فيكون فرض عين في هذه الحالة وحالة، وكذلك إذا استنفر الإمام، وفي غير هاتين الحالتين هو فرض كفاية وليس فرض عين.

(10/16)

حكم تارك الحج

السؤال
جاء في الحج قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97]، فهل فيه دليل على حمله على الكفر الأصغر؟

الجواب
لا، فمن لم يعتقد وجوبه فإنه لا شك في أنه يكون كافراً كفراً مخرجاً من الملة، وأما إذا لم يجحد وجوبه وكان مقراً بوجوبه وهو قادر عليه فمعلوم أنه إذا كان غير قادر على الحج لا يجب عليه، لقوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97]، فإذا كان قادراً ولم يفعل فإن ذلك لا شك في أنه من الشيء الذي يؤاخذ عليه؛ لأن الحج على الفور وليس على التراخي.

(10/17)

حصول المنفعة بإخراج الزكاة للفقير ولصاحب المال

السؤال
هل يمكن أن نقول: إن الزكاة يعود نفعها على الفقير وعلى صاحب الزكاة بدليل الآية: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة:103]؟

الجواب
الزكاة نفعها يعود على صاحبها، فيؤجر ويثاب على ذلك، وتكون سبباً في نماء ماله وطهارة ماله.
وأيضاً نفعها متعدٍ إلى الفقراء والمساكين، فهو نفع متعدٍ، ومع ذلك فإن الإنسان المزكي هو مأجور، وفي ذلك طهارة ماله وزكاؤه ونماؤه.

(10/18)

حكم قتال مانعي الزكاة

السؤال
هل يمكن أن نقول: إن أبا بكر رضي الله عنهم قاتل مانعي الزكاة لأنهم جحدوا أمراً معلوماً من الدين بالضرورة؟

الجواب
إذا كانوا جحدوه فإنهم يكونون مرتدين، والواقع أن بعضهم لم يجحدها، بل بخلوا وقالوا: إن هذا إنما يكون للرسول صلى الله عليه وسلم ولا يدفع لغيره.
فأخطئوا وفهموا فهماً خاطئاً، فقوتلوا على ذلك.

(10/19)

الفرق بين من ترك أربعة من أركان الإسلام مجتمعة وبين من ترك واحداً منها

السؤال
هل هناك فرق بين من ترك الأركان الأربعة على الآحاد ومن تركها مجتمعة؟ وهل السلف مجمعون على كفر التارك لها؟

الجواب
لم يجمع السلف على كفره إذا كان تركها تكاسلاً؛ لأن الصلاة نفسها هناك من يقول بأنه لا يكون كافراً من تركها، فما دونها من باب أولى، فليس هناك إجماع، فمن ترك الأربعة الأركان متكاسلاً وليس جحوداً فليس هناك إجماع على كفره، وإنما الصلاة هي التي فيها الخلاف، والبقية -كما هو معلوم- الخلاف فيها غير واضح، كما جاء في الحديث الذي أشرت إليه: (فيرى سبيله إما إلى الجنة وإما إلى النار).

(10/20)

بيان أن إثبات توحيد الإلهية أولى من إثبات توحيد الربوبية

السؤال
هناك من قال: إن توحيد الربوبية أولى من توحيد الإلهية، بدليل أن أول سؤال في القبر: من ربك.
فما تعليقكم؟

الجواب
معلوم أن الشيء الذي هو أهم من غيره هو الشيء الذي بعث الرسول صلى الله عليه وسلم من أجله وأنزلت الكتب من أجله، وكل رسول أرسل للقيام به والدعوة إليه، والله عز وجل ما قال: أرسلنا في كل أمة رسولاً أن أقروا بوجود الله، أو اعتقدوا أن الله رب العالمين.
وإنما الشيء الذي أرسلهم من أجله هو عبادة الله وحده لا شريك له؛ لأن هذه الأمور كلها مطلوبة: الربوبية والإلهية والأسماء والصفات.
ولكن الذي أرسلت الرسل من أجله وأنزلت الكتب من أجله هو الذي يقدم على غيره.
وأما الشيء الذي أقر به الكفار فيجب الإقرار به، ويجب التصديق بكل ما جاء عن الله ورسوله صلى الله عليه وسلم، لكن العناية تكون بتوحيد العبادة الذي خلقت من أجله الخليقة وأرسلت من أجله الرسل، والله عز وجل يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] أي: ليؤمروا وينهوا.
وقال عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25].
فهذا هو الذي يجب أن يعتنى به، وأما أن يشغل الناس بتوحيد الربوبية فإن هذا يعتبر تحصيل حاصل؛ لأن من كان مقراً بالربوبية فلا حاجة به إلى أن يعتنى بإثبات توحيد الربوبية، كما أن الكفار الذين كانوا مقرين بالربوبية كان يأتي تقرير توحيد الربوبية من أجل إلزامهم بتوحيد الإلهية، أي: كان يأتي تقرير الربوبية ثم يأتي بعده إنكار وجود إله مع الله، ويبين لهم أنه كيف تعتقدون بأنه كذا وكذا مع ذلك؟ فإذاً: الشيء الذي أقر به الكفار لا يعتنى به ويهمل الشيء التي بعثت من أجله الرسل وأنزلت من أجله الكتب، بل ينبغي العناية بهذا الأمر العظيم، وأما ذاك فهو شيء قد أقر به الكفار الذين بعث فيهم الرسول صلى الله عليه وسلم.

(10/21)

حكم تأخير الصلاة عن وقتها

السؤال
إذا كان الشخص لا يصلي إلا بعد خروج الوقت، كأن يصلي الفجر بعد طلوع الشمس، أو يخل بأركان الصلاة، فهل يعتبر تاركاً للصلاة كافراً بذلك؟

الجواب
لا شك في أن الإنسان الذي يتعمد ترك شيء من أركان الصلاة لا يعتبر أنه صلى؛ لأنه لابد من الإتيان بالأركان، فإذا لم يأت بالأركان فصلاته وجودها مثل عدمها، وأما تأخير الصلاة عن وقتها فذلك أمر خطير، ولكنه ليس مثل تركها.
وقد جاء في بعض الأحاديث أن الذين يؤخرون الصلاة عن وقتها يُصلى وراءهم، ولكن على الإنسان أن يصلي الصلاة في وقتها ويجعل الثانية نفلاً، وهذا يدل على أن الأمر أهون، ولا شك في أن الأمر خطير، والإنسان لا يجوز له أن يؤخر الصلاة عن وقتها.

(10/22)

حكم من أنكر شيئاً معلوماً من الدين بالضرورة

السؤال
ذكر شيخ الإسلام ابن تيمية في مجموع الفتاوى قاعدة، وهي أن من أنكر أمراً معلوماً من الدين بالضرورة كشعائر الإسلام مثل الأذان والزكاة والصلاة في العيد وغيرها فإنه يقاتل، لا لكفره ولكن لمنعه، فما تعليقكم؟

الجواب
لا أدري بصحة هذا الكلام المنقول، فإن الإنسان إذا أنكر أمراً معلوماً من دين الإسلام بالضرورة فإنه يكفر، فالزكاة من أنكرها ومن أنكر وجوبها كفر، ويقتل لكفره وردته، وأما إذا كان منعها كسلاً أو منعها بخلاً وشحاً فهذا هو الذي لا يقتل، ولكنها تؤخذ منه قهراً، وإن قاتل، أو إن لم يحصل أخذها منه إلا بالقتال فإنه يقاتل، كما حصل من أبي بكر الصديق رضي الله عنه في قتال مانعي الزكاة.

(10/23)

حكم التعميم في الدعاء

السؤال
إمام مسجد يدعو في الصلاة ويقول: اللهم! إن أعراض المسلمين قد انتهكت في كل مكان.
فهل يجوز مثل هذا الدعاء؟

الجواب
التعميم لا يصلح، وكل شيء فيه تعميم لا يصح أن يؤتى به، ولا يصلح للإنسان أن يأتي بشيء ليس بلائق، وإنما يسأل الله عز وجل أن يحفظ المسلمين ويحفظ أعراضهم وأموالهم وأبدانهم وقبل ذلك دينهم، أما أن يقول: إنه حصل كذا وكذا فالله تعالى أعلم بالواقع، فمثل هذا التعميم لا يصلح.

(10/24)

وجوب النطق بالشهادتين

السؤال
هل يمكن أن تعتبر الشهادتان من العبادات القولية إن جاز هذا التعبير؟

الجواب
الشهادتان لا شك في أنه لابد من التلفظ بهما، ولا يكفي أن الإنسان يسرهما ويقولهما بقلبه، ولهذا لابد من النطق بهما حتى يعتبر الإنسان من جملة المسلمين، فيدخل الإنسان في الإسلام بأن ينطق بالشهادتين مع الإقرار بما في قلبه، لكن عصمة الدم تكون بحصول ظهور ذلك منه وإن كان باطنه يخالف ظاهره، كما هو شأن المنافقين.
فمن أظهر شيئاً أخذ بظاهره، وسريرته إلى الله عز وجل.

(10/25)

الأجر على حسن النية في الخطأ

السؤال
من وقع في البدعة من حيث إنه لا يريد أن يبتدع -كالحافظ ابن حجر والنووي في مسألة التبرك بالصالحين- هل يؤجر على نيته؟

الجواب
يؤجر على أعماله الطيبة الكثيرة التي قام بها في خدمة الإسلام، ومثل هذا الخطأ يرجى من الله عز وجل أن يتجاوز عنه.

(10/26)

حكم الذهاب بالمرأة إلى طبيب أسنان

السؤال
هل يجوز أن أذهب بزوجتي إلى طبيب أسنان، علماً بأنه لا يوجد في المستوصف الذي في حينا طبيبة، ولا أقدر على أن أذهب إلى المستشفيات الخاصة؛ لأن تكاليفها باهضة؟

الجواب
إذا كان الأمر يحتاج إلى هذا فلا بأس بذلك.

(10/27)

حكم الأخذ مما أوصى به الوارث

السؤال
هل يجوز أخذ شيء من مال والدي الذي توفي وأوصى بأن الثلث من ماله سبيل؟

الجواب
الثلث أو الوقف يصرف وفقاً لما أوصى به الواقف، ويكون على نظر الذي جعل ناظراً أو جعل مسئولاً عن الوقف، فلا يأخذ الإنسان منه شيئاً، إلا إذا كان وضع للمحتاج وكان هذا محتاجاً وأعطاه ناظر الوقف فلا بأس؛ لأن إعطاء الأقارب المحتاجين أولى من إعطاء غيرهم، وأما كون الإنسان يقبض ويأخذ شيئاً وهو ليس مسئولاً فلا، بل يرجع في ذلك إلى الناظر؛ لأن الشخص الناظر هو الذي يقدر الحاجة، وأما كون الإنسان يأتي ويأخذ بنفسه فقد يكون غير محتاج، ويأخذ وهو غير محتاج.

(10/28)

حكم بناء سور المقبرة من أموال الزكاة

السؤال
في قريتي مقبرة للمسلمين وليس لها سور، فهل يجوز أن نجمع أموال الزكاة من المسلمين ونبني للمقبرة سوراً؟

الجواب
لا؛ فإن الزكاة لا تصرف في بناء هذه الأعمال، فلا تنفق في بناء أسوار المقابر، ولا بناء أربطة، ولا المساجد، ولا تعبد منها الطرق، وإنما تصرف الزكاة في مصارفها، لكن يمكن أن يجمع لسور المقبرة من التبرعات التي هي إحسان وليست زكاة واجبة.
والحمد لله رب العالمين.

(10/29)


شرح الأربعين النووية 011

شرح الأربعين النووية

شرح الأربعين النووية [11]
ذكر النبي صلى الله عليه وسلم أطوار خلق الإنسان الثلاثة وهو في بطن أمه، وما يحدث له من تغير في الخلقة أثناء هذه الأطوار بمشيئة الله وقدرته، وقد ربطت هذه الأطوار بخاتمة الإنسان، فذكر فيها كتابة الملك لأجل العبد وعمله، وشقي أو سعيد، وهذا كله لحكمة أرادها الله عز وجل وارتضاها لعباده.

(11/1)

شرح حديث: (إن أحدكم يجمع خلقه في بطن أمه)
الحديث الرابع من أحاديث الأربعين النووية -حديث عبد الله بن مسعود رضي الله تعالى عنه- الذي يقول فيه الإمام النووي: عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: (إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقةً مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك، فيؤمر بكتب رزقه وأجله وشقي أو سعيد، فوالله الذي لا إله إلا هو إن أحدكم ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخلها) رواه البخاري ومسلم.
هذا الحديث بدأه عبد الله بن مسعود رضي الله عنه عند إخباره بتحديث النبي صلى الله عليه وسلم أصحابه بقوله: (وهو الصادق المصدوق).
أولاً: قال: حدثنا رسول الله صلى الله عليه وسلم، وهذا فيه بيان أصل تسمية السنة حديثاً، أي: أنه يقال لها: حديث؛ لأنها حديث الرسول صلى الله عليه وسلم لأصحابه، وهنا قال: حدثنا رسول الله صلى الله عليه وسلم، فإذاً: سنة رسول الله صلى الله عليه وسلم هي حديثه الذي يحدث به أصحابه؛ ولهذا يقولون: إن حديث الرسول صلى الله عليه وسلم وسنته معناهما واحد، فإذا قال الفقهاء أو شراح الحديث: وهذه المسألة ثابتة بالسنة والإجماع، فإن المراد بالسنة ما يرادف الحديث، فإذاً: قول عبد الله بن مسعود رضي الله عنه: (حدثنا رسول الله صلى الله عليه وسلم) هذا هو بيان الأساس الذي بني عليه تسمية السنة حديثاً، وأن النبي صلى الله عليه وسلم كان يحدث أصحابه، وهنا يخبر أنه حدثهم، فقال: حدثنا رسول الله صلى الله عليه وسلم.
ثم قوله: (وهو الصادق المصدوق) هذا الكلام قاله ثناءً على رسول الله صلى الله عليه وسلم، وليس معنى ذلك أن المقام مقام احتمال أن يكون هناك شك، وأن من الناس من يشك في هذا الخبر، بل كل ما أخبر به الرسول صلى الله عليه وسلم فهو حق وصدق، ويجب تصديقه، وهذا هو معنى شهادة أن محمداً رسول الله صلى الله عليه وسلم؛ لأن معناها: تصديقه بكل ما أخبر، وامتثال ما أمر به، والانتهاء عما نهى عنه، وألا يعبد الله إلا طبقاً لما جاء به صلى الله عليه وسلم، فإنما قال ذلك تعظيماً وثناءً على الرسول صلى الله عليه وسلم، وبيان أن هذا من جملة أمور الغيب التي لا تعرف إلا عن طريق الصادق المصدوق صلوات الله وسلامه وبركاته عليه؛ لأن هذا الذي أخبر به أمور غيبية لا تعرف إلا عن طريق الوحي، وقوله: (الصادق) يعني: الصادق في قوله، فهو صادق فيما يقول عليه الصلاة والسلام، المصدوق فيما يخبر به مما جاء به من الوحي، فهو صادق في قوله، وتصديقه متعين بكل ما أخبر به من خبر صلوات الله وسلامه وبركاته عليه.

(11/2)

ما يكون منه خلق الإنسان
ثم ذكر هذا الذي حدثهم به: (إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك) يعني: أربعين (ثم يكون مضغة مثل ذلك) يعني: أربعين، فتكون عدة هذه الأطوار الثلاثة مائة وعشرين يوماً، كل طور عدته أربعون يوماً، وقوله صلى الله عليه وسلم: (يجمع خلقه) المقصود بالخلق هنا: ما يكون منه الخلق، وهو الماء الذي يخرج من الرجل والمرأة، فإن هذا يجمع في الرحم، ويكون الولد من هذا الماء المجموع الذي حصل من الرجل والمرأة، لكن ليس المقصود أن الإنسان يخلق من كل الماء، بل ثبت في صحيح مسلم في أحاديث العزل أنه ليس من كل المني يكون الولد، وإنما الحمل يكون من قطرة يسيرة من المني، وهذا الرسول صلى الله عليه وسلم قاله في العزل؛ لأن الذين يعزلون حتى لا تحمل المرأة -وذلك غالباً إنما يكون في الإماء- إنما يريدون أن يستمتعوا بهن، ولكن لا يريدون أن يحملن؛ لأنهن إذا حملن صرن أم ولد لا يتمكنون من بيعهن والتصرف في ماليتهن؛ ولهذا كانوا يعزلون خشية أن تحمل فتضيع عليه تلك المالية، فلا يتمكن من بيعها، فالرسول صلى الله عليه وسلم أخبر بأن الله تعالى إذا قدر الولد فإنه يوجد ولو حصل العزل؛ لأنه قد تأتي قطرة تنطلق من غير إرادة الإنسان ولو حتى أخرج وأفرغ في الخارج ويكون منها الولد؛ ولهذا قال عليه الصلاة والسلام في الحديث الذي في صحيح مسلم: (ليس من كل المني يكون الولد) يعني: أنه يكون الولد من شيء يسير من المني، وليس المقصود من ذلك أنه يكون من جميع المني، وأن الإنسان إذا أخرج وأفرغ في الخارج فإنه يكون بذلك قد عزل.
فإذاً: قوله: (يجمع في بطن أمه) يعني: ما يكون منه خلقه، والذي منه خلقه هو الماء كما قال الله عز وجل: {خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق:6] وقال: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ} [المرسلات:20 - 22] يعني: هو من هذه النطفة، وهذه النطفة هي الماء القليل اليسير جداً، فقد تكون في الرحم مدة أربعين يوماً وهي نطفة، ثم بعد ذلك تتحول إلى قطعة دم متجمد يسير، ثم تكون علقة، ثم بعد ذلك تتحول إلى مضغة وهي قطعة من اللحم على قدر ما يأكله الآكل، وقيل لها مضغة لأنها تكون على قدر المضغة من الطعام.
ثم إذا وصلت إلى هذه المرحلة -التي هي الطور الثالث: المضغة- تكون بعد ذلك مخلقة أو غير مخلقة كما قال الله عز وجل: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [الحج:5] والمخلقة: هي التي حصل فيها التصوير، وغير المخلقة: هي قطعة اللحم التي لم يحصل فيها تصوير، وفي هذه الحال تخلق، ثم بعد ذلك تستمر ويكون النفخ في الروح بعد كمال الأربعين الثالثة، وقد تسقط قبل ذلك ويكون دماً فاسداً أو قطعة لحم ليس فيها خلق إنسان، ولا يترتب على سقوطها حكم من الأحكام التي ترتبت على سقوطها بعد نفخ الروح، فبعد أن تكمل المائة والعشرين يوماً، وينفخ فيها الروح، ثم بعد ذلك تسقط، فإن الحال يختلف عن سقوطها قبل ذلك.

(11/3)

نفخ الروح في الجنين بعد مروره بالأطوار الثلاثة
فهذه الأطوار الثلاثة تنتهي بمائة وعشرين يوماً، ثم بعد ذلك تنفخ الروح في هذا الجسم والجسد الذي صور وخلق، وصار على هيئة الإنسان، وبذلك يكون حياً، وقبل ذلك هو ميت، يعني: من وقت ما صار نطفة إلى أن نفخت فيه الروح لا يعتبر حياً، وإنما يعتبر ميتاً، وهذه هي الموتة الأولى التي ذكرها الله عز وجل في القرآن، ذكر الله أن الناس لهم موتتان وحياتان كما قال الله عز وجل عن الكفار: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر:11] فالموتة الأولى هي هذه الحالة التي يكون عليها الإنسان في بطن أمه قبل أن تنفخ فيه الروح، فيقال له: ميت، وهذه هي الموتة الأولى من الموتات الأربع التي ذكرها الله عز وجل في هذه الآية من سورة غافر، وهاتان الموتتان والحياتان فصلهما الله عز وجل في أول سورة البقرة، حيث قال: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ} [البقرة:28]، يعني: أنكم كنتم نطفة وعلقة ومضغة ليس فيكم حياة، فأحياكم بأن نفخ فيكم الروح بعد تمام المائة والعشرين يوماً كما جاء في حديث ابن مسعود فهذه الموتة الأولى في قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ} [البقرة:28] أي: حصل نفخ الروح، ثم هذه الحياة تستمر إلى بلوغ الأجل، ثم يأتي الموت عند نهاية الأجل، وهذه الموتة الثانية، ولكن هذه الموتة لا ينافيها أن يكون الإنسان حياً حياة برزخية، وأنه ينعم في قبره يعني: الروح والجسد كل منهما يعذب في القبر أو ينعم؛ لأن هذه الحياة التي هي الحياة البرزخية لا يعلم كيفيتها إلا الله سبحانه وتعالى، والإنسان بمغادرته هذه الحياة يكون قد مات، ولكن لا ينافيه ما جاء من النصوص من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، أن الإنسان ينعم في قبره أو يعذب؛ لأن هذه حياة برزخية الله أعلم بكيفيتها.
ثم الحياة الثانية وهي الحياة بعد البعث، وهي التي تكون مستمرة إلى غير نهاية، والإنسان فيها إما منعم وإما معذب، إما من أهل الجنة ويكون مستمراً فيها إلى غير نهاية، وإما من أهل النار ويكون مستمراً فيها إلى غير نهاية، وإن كان من المسلمين فإنه يعذب في النار على قدر جرمه إن لم يتجاوز الله عنه، ولكنه يخرج من النار ويدخل الجنة، وبعد ذلك الحياة مستمرة من حين البعث والنشور إلى غير نهاية.

(11/4)

الموتات الأربع التي فصلها الله عز وجل في القرآن
فإذاً: قبل نفخ الروح فيه هي الموتة الأولى التي جاءت في القرآن في سورة غافر في ذكر الموتتين والحياتين، وفي سورة البقرة بالتفصيل لهذه الموتات الأربع، والموتة الأولى هي التي تكون قبل نفخ الروح، حيث يكون الشخص فيها نطفة وعلقة ومضغة، وكما فصل الله عز وجل هذه الموتات الأربع في آية البقرة، وكذلك الآية التي في سورة الحج: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الحج:66] ((وَهُوَ الَّذِي أَحْيَاكُمْ)) أي: بعدما كنتم أمواتاً، والموت: هو الذي كان بعد وجود خلق الإنسان ولم تنفخ فيه الروح، وليس المقصود بذلك العدم قبل أن توجد النطفة؛ لأن العدم لا يوصف بالموت، والله عز وجل أخبر بأن الموت مخلوق فقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} [الملك:2] فهو من الصفات الوجودية، وليس من الصفات العدمية؛ ولهذا أخبر أنه خلق الموت.
إذاً: فإن الموتة الأولى هي الحالة التي يكون الإنسان فيها في بطن أمه قبل أن تنفخ فيه الروح، وقبل أن تحصل له الحياة باجتماع الروح والجسد؛ لأنه باجتماع الروح والجسد تحصل له الحياة، وقبل ذلك الحياة غير موجودة، وإذا نزعت الروح من الجسد في آخر عمره ودفن الميت خرجت الروح من الجسد فصار الموت، ولكن الروح لها اتصال بالجسد، فتنعم وتعذب وهي متصلة بالجسد، ومنفصلة عنه، وأمور البرزخ من أمور الغيب التي لا يعلمها إلا الله سبحانه وتعالى.
وقد جاء في سورة المؤمنون ذكر الأطوار وكيفية خلق الإنسان أكثر مما جاء في هذا الحديث وفي آية الحج، وذلك في قول الله عز وجل: {وَلَقَدْ خَلَقْنَا الإِنسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ * ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ * ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنشَأْنَاهُ خَلْقًا آخَرَ} [المؤمنون:12 - 14] فذكر سبعة أحوال في هذه الآية من خلق آدم إلى أن خلق الإنسان على هيئته الكاملة التي قال الله عز وجل: {ثُمَّ أَنشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون:14] وهنا كلمة: ((الْخَالِقِينَ)) لا يراد بها الموجدين؛ لأن الموجد هو الله وحده لا شريك له، وغيره لا يوصف بالإيجاد، ولكن المقصود بالخلق هنا: التقدير؛ لأن التقدير يمكن أن يكون من الإنسان والله تعالى يقدر وهو خير الخالقين، وأما الموجودون فلا أحد يوجد إلا الله عز وجل؛ ولهذا يأتي الخلق بمعنى التقدير، كما يقول الشاعر: ولأنت تفري ما خلقت وبعض القوم يخلق ثم لا يفري يخلق أي: يقدر، وهو الذي يرسم شيئاً ثم ينفذه وفقاً لما رسم، فهذا يقال له: خلق، لكن الإيجاد من العدم إلى الوجود هذا لا يكون إلا لله سبحانه وتعالى؛ ولهذا فقوله: ((فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ)) ذكر الخالقين والمقصود بههم المقدرون لا الموجودون، فهذه أطوار سبعة جاءت في هذه الآية: أولها: خلق آدم من تراب، ونهايتها كون الإنسان يكون على هذه الهيئة، وهي الخلق السوي الذي هو الخلق الآخر بعد مضي هذه الأطوار التي قبله.

(11/5)

الرحم والجنين وكل به ملائكة مختصون
قوله: (إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح) وفي هذا الإيمان بالملائكة، وأن الرحم وكل به ملائكة مهمتهم أنهم يكتبون رزقه وأجله، ذكراً أو أنثى، وشقياً أو سعيداً، وهذه الكتابة هي غير الكتابة السابقة التي هي في اللوح المحفوظ؛ لأن الله عز وجل كتب في اللوح المحفوظ كل شيء كائن، كما جاء في حديث عبد الله بن عمرو بن العاص: (كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء)، والله تعالى يقول: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَاٌ} [الحديد:22] يعني: في اللوح المحفوظ، فهذه كتابة أخرى غير الكتابة السابقة، والملك يسأل عن الأجل والرزق، وعن: ذكر أو أنثى، وشقي أو سعيد ويكتب ذلك.
ثم في هذا دليل على أنه بعدما يكتب الملك هذه الكلمات، ويسأل الله عز وجل عنها فيجاب -وهي بيان رزقه وأجله، وذكر أو أنثى، وشقي أو سعيد- ويكون الإنسان خلق ذكراً أو أنثى فإنه لا يبقى علم الذكورة والأنوثة من العلم الذي اختص الله به؛ لأن الملك قد علم، فلم يبق من الأمور الغيبية التي لا يعلمها إلا الله سبحانه وتعالى؛ وإذا كان الملك قد علم فإنه يمكن أن يعرف ما في البطن هل هو ذكر أو أنثى بواسطة وسائل؛ لأنه لم يبق من خصائص علم الغيب الذي يختص الله تعالى به؛ فقد علمه الملك والشيء الذي علمه غير الله عز وجل لم يكن من علم الغيب الذي لا يعلمه إلا هو، نعم أنه قبل ذلك لا يعلمه إلا الله سبحانه وتعالى، لكن بعدما سأل الملك وأجيب، وعرف أنه ذكر أو أنثى صار ذلك مما علمه بعض المخلوقات، وهو الملك، فيمكن للناس أن يتمكنوا من معرفته؛ لأنه لم يبق من علم الغيب الذي اختص الله تعالى به، وفي هذا بيان أن الشقاوة والسعادة مقدرة، وأن كل شيء قد قدر، وسبق به القضاء والقدر، وأن الناس يصيرون إلى ما قدر لهم، ولكن ذلك بأفعالهم وأعمالهم، وليس قسراً لهم وقهراً وجبراً، وإنما يقدمون على ما يقدمون عليه بإرادتهم ومشيئتهم، فيتحقق بذلك ما سبق أن قدره الله عز وجل وقضاه من كون الإنسان شقي أو سعيد.

(11/6)

مآل الناس إلى ما قدر الله من السعادة أو الشقاوة
ثم إن الرسول صلى الله عليه وسلم لما أخبر بأن الملك يكتب هذا وهذا، ومنها: أن الإنسان يكون شقياً أو سعيداً وهو في بطن أمه، وأن الله عز وجل قد علم ذلك وكتبه، وأن العبرة تكون بالخواتيم والنهايات، والناس لا يعلمون ما قدره الله عز وجل، ولا يعرفون الخواتيم والنهايات، وإنما مطلوب منهم أن يعملوا، فلما ذكر قوله صلى الله عليه وسلم: (شقي أو سعيد) بعد ذلك أخبر بأن هذا الذي كتبه الله عز وجل من الشقاوة والسعادة سيصير الناس إليه، وسينتهون إلى السعادة أو الشقاوة، إما إلى السعادة التي قد قدرها الله عز وجل وقضاها، وإما إلى الشقاوة التي قدرها الله عز وجل وقضاها، ولا بد أن يصيروا إلى ذلك.
ثم قال عليه الصلاة والسلام بعد ذلك: (فو الله الذي لا إله إلا هو) وهذا فيه الحلف لتأكيد الأمر في نفس السامع، وإن لم يستحلف على ذلك، وهذا لزيادة تأكيد تحققه، وإلا فإن الخبر يجب تصديقه -حلف عليه أو لم يحلف- من رسول الله صلى الله عليه وسلم، لكن هذا من زيادة التأكيد؛ لأن القسم يؤتى به للتأكيد، فهو صادق سواء حلف عليه أو لم يحلف، لكن الإتيان بالحلف زيادة في تأكيد حصوله ووقوعه طبقاً لما أخبر به الرسول الكريم صلى الله عليه وسلم.
(إن أحدكم ليعمل بعمل أهل الجنة) أي: بأعمال البر التي هي خير، والتي ثمراتها ونتائجها الوصول إلى الجنة.
(حتى ما يكون بينه وبينها إلا ذراع) أي: ما يكون بينه وبين بلوغ الأجل إلا شيء يسير قليل جداً، فهذا فيه إشارة إلى جزء من الوقت إذا بقي هذا الوقت فإنه يحصل والعياذ بالله للإنسان انحراف عن ذلك الذي كان عليه من الخير والبر، وكان عليه من العمل الصالح، (فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها) يعني: فيختم له بسوء والعياذ بالله، وتكون النهاية أنه ختم له بخاتمة السوء، ثم إن حصول هذا الذي حصل له في النهاية إنما حصل بعمله؛ ولهذا قال: (فيعمل بعمل أهل النار) هو نفسه يعمل بعمل أهل النار باختياره وإرادته يوم القيامة، وفي هذا بيان أنه لا بد من حصول واعتقاد الأمرين: الأول: أن الإنسان يعمل، وأن عمله سبب في دخوله النار، وسبب في دخوله الجنة.
الثاني: أن الإنسان مخير، فهو يفعل باختياره ومشيئته وإرادته.
ومع ذلك الجملة التي قبله: (فيسبق عليه الكتاب) تفيد أنه مخير أيضاً، بمعنى: أنه لا بد وأن يحصل له ما قدره الله عز وجل وقضاه، فلا يقال: الإنسان مخير غير مسير، ولا مسير غير مخير، وإنما هو مخير مسير، مخير: باعتبار أن عنده إرادة ومشيئة وعقل يميز بين النافع والضار، وأنه قد يقدم إلى ما ينفعه أو إلى ما يضره، وعلى ضوء ذلك يثاب ويعاقب.
ومسير: أنه لا يحصل منه شيء لم يسبق به قضاء الله وقدره ومشيئته وإرادته؛ لأنه لا يقع في ملك الله عز وجل إلا ما شاءه الله سبحانه وتعالى؛ ولهذا في هذه الجملة ذكر القدر، وذكر أيضاً كون الإنسان يصل إلى ما قدر عليه من النهايات بالأعمال التي يعملها وهي مقدرة، وتلك الأعمال إما أن تكون صالحة، وإما أن تكون طالحة.
(إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع) يعني: بينه وبين بلوغ الأجل، ومعلوم أن الإنسان إذا بلغ الأجل انتقل إلى الدار الآخرة، وهو إن كان من أهل السعادة يصل إليه النعيم في قبره، وإن كان من أهل الشقاوة يصل إليه عذاب النار في قبره.

(11/7)

تقدير الأعمال والخواتيم بمشيئة الله الموافقة لفعل العبد المختار
إذاً: في الحديث ذكر عمل يحصل به دخول الجنة، والعمل مقدر، ودخول الجنة مقدر، وكل من الأسباب والمسببات مقدرة، والإنسان عمل باختياره ومشيئته وإرادته ما يعود عليه بالخير، وعمل بمشيئته واختياره ما يعود عليه بالضرر، فجمع في هذا الحديث بين الأمرين، كون العباد يعملون ويكتسبون، وأنهم إن عملوا خيراً وجدوه أمامهم، وإن عملوا شراً وجدوه أمامهم، وأيضاً لا يحصل منهم شيء ما قدره الله وقضاه، بل الذي قدره الله وقضاه نافذ، فإذاً: عملهم الذي عملوه قبل ذلك هو بقضاء الله وقدره، ومشيئته وإرادته، وقد حصل من العبد مشيئته وإرادته، ثم حصل بعد ذلك تغير حال الإنسان، وانحرافه عن طريق الصواب إلى طريق السوء، وعمله باختياره ومشيئته بعمل أهل النار، فمات على عمل أهل النار، وختم له بخاتمة السوء والعياذ بالله! ففي هذا الحديث بيان الأعمال، وأنها تكون مضافة إلى الإنسان، وأنهم يثابون عليها ويعاقبون، وأنها تكون بمشيئتهم وإرادتهم، وأن القدر لا بد منه، وأنه المقدر لا بد منه؛ ولهذا تكون مشيئة العبد تابعة لمشيئة الله، وليست مستقلة عنها، كما قال الله عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:28 - 29].

(11/8)

أحوال الناس في البداية والنهاية
وفي هذا الحديث بيان حالتين من الحالات الأربع التي تكون فيها أحوال الإنسان في البداية والنهاية؛ لأن أحوال الناس تنقسم إلى أربعة أقسام: القسم الأول: منهم من يكون ولد على الخير ونشأ عليه، وختم له به، فتكون بدايته ونهايته كلها حسنة، مثل الشاب الذي نشأ في طاعة الله عز وجل في السبعة الذين يظلهم الله في ظله: (وشاب نشأ في طاعة الله) فهو نشأ على خير واستمر عليه، ومات على خير، فتكون بدايته ونهايته كلها خير.
القسم الثاني: العكس، وهو الكافر الذي ولد بين كفار ونشأ على الكفر، واستمر ومات عليه، فالبداية والنهاية سيئة، فهاتان الحالتان المتقابلتان في السعادة والشقاوة من البداية حتى النهاية، وينتج عن ذلك دخول الجنة أو دخول النار.
القسم الثالث: من تكون بدايته حسنة، ونهايته سيئة، وهو الذي أشار إليه الرسول صلى الله عليه وسلم في الجملة الأولى بقوله: (إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار، فيدخلها) يعني: الأعمال بالخواتيم، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: (وإنما الأعمال بالخواتيم) وهذا يكون في مثل الذين كانوا مسلمين، ودخلوا في الإسلام، واستمروا عليه، وفي آخر الأمر أدركهم الخذلان فارتدوا عن الإسلام، وماتوا على الردة.
القسم الرابع: العكس، من تكون بدايته سيئة، ثم نهايته حسنة، أي: أنه يعمل بعمل أهل النار طيلة حياته، ثم في آخر الأمر يوفق فيدخل في الإسلام، وبعد فترة وجيزة يموت، فتكون حياته معمورة بالسوء، ثم في آخر الأمر حيث لم يبق إلا اليسير تحول وانتقل من حال سيئة إلى حال حسنة.
وختم له بها، ومن أمثلة هذا القسم السحرة الذين كانوا سحرة مع فرعون، فإنهم كانت حياتهم كلها مبنية على الكفر والسحر، وفي آخر الأمر آمنوا برب هارون وموسى، وبعد ذلك ماتوا على هذا وانتهوا إليه، فكانت حياتهم كلها شر قبل الإيمان، وفي الآخر ابتلوا وصارت نهايتهم حسنة وطيبة، ومثل ذلك الحديث الذي رواه البخاري عن أنس رضي الله عنه: (أن غلاماً من اليهود كان يخدم النبي صلى الله عليه وسلم، فمرض فذهب إليه الرسول صلى الله عليه وسلم يعوده، فقال له: أسلم وعرض عليه الإسلام، وكان أبوه موجوداً عنده، فنظر إلى أبيه، فقال له أبوه: أطع أبا القاسم، فشهد أن لا إله إلا الله وأن محمداً رسول الله عليه الصلاة والسلام ثم مات، فقال عليه الصلاة والسلام: الحمد لله الذي أنقذه بي من النار) يعني: كان على ما كان عليه أبواه، كان على دين اليهودية، وبعد ذلك ختم له بخاتمة السعادة، ولم يكن بينه وبين الموت إلا شيء يسير جداً، فشهد أن لا إله إلا الله وأن محمداً رسول الله، ومات ولم يعمل عملاً، فختم له بخاتمة السعادة.
فهذه هي الأقسام الأربعة التي لا يخرج الناس عنها بالنسبة للبدايات والنهايات، وقريب من هذا التقسيم خلق الناس من الذكر والأنثى، فإن القسمة أيضاً رباعية؛ لأن المخلوقات أربعة أقسام: منهم من خلق من غير ذكر وأنثى وهو آدم، فإنه خلق من تراب، ومنهم من خلق من ذكر كحواء، ومنهم من خلق من أنثى كعيسى عليه السلام، وبقية الخلق خلقوا من ذكر وأنثى.
ومثلها أيضاً انقسام الناس في تحصيل الأولاد إلى أربعة أقسام: منهم من يكون له ذكور وإناث، ومنهم من يكون له ذكور خلص، ومنهم من يكون له إناث خلص، ومنهم من يكون عقيماً ليس له شيء من هذا ولا من هذا، فهي أيضاً قسمة رباعية.
الحاصل: أن الحديث في نهايته اشتمل على هاتين الحالتين من الأحوال الأربع، وهي: من بدايته حسنة ونهايته سيئة، ومن بدايته سيئة ونهايته حسنة.

(11/9)

الأسئلة

(11/10)

حكم الرؤيا المنامية في تصحيح الأحاديث وتضعيفها

السؤال
ذكر ابن رجب عن الرؤيا قال: وقد روي عن محمد بن يزيد الأسفاطي قال: رأيت النبي صلى الله عليه وسلم فيما يرى النائم، فقلت: يا رسول الله! حديث ابن مسعود الذي حدث عنك، فقال: (حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق) فقال صلى الله عليه وسلم: والذي لا إله إلا هو لحدثته به أنا، يقوله ثلاثاً، ثم قال: غفر الله للأعمش كما حدث به، وغفر الله لمن حدث به قبل الأعمش، ولمن حدث به بعده.
ما حكم الرؤى المنامية في تصحيح الأحاديث أو تضعيفها؟

الجواب
لا يعول عليها، والحديث صحيح بدون رؤى، وهذه الرؤيا إن صحت أنها رؤيا، وأنها وقعت فقد وقعت مطابقة، لكن كونه يبنى على الرؤى شيء لم تثبت به السنة عن رسول الله صلى الله عليه وسلم لا يعول على ذلك أبداً، فإذا كان هناك حديث ضعيف، ثم رأى أحد أن النبي صلى الله عليه وسلم قال: إني حدثت به، لا يعول على ذلك، وإنما هذه رؤيا مطابقة لحديث صحيح، والعبرة إنما هو بصحة الحديث الرؤيا، وجدت الرؤيا أو لم توجد، لكن إن وجدت، وكانت صحيحة فهي مؤكدة، فالتأكيد بها يمكن؛ لأنه ما في مانع، لكن كونه يؤسس عليها أحكام، فالتأسيس غير التأكيد كحديث ضعيف يأتي إنسان ويقول: رأيت النبي صلى الله عليه وسلم وقال: إنه صحيح فهذا لا يعول عليه.

(11/11)

ذكر رواية مرفوعة في بيان طريقة اجتماع ماء الرجل وماء المرأة

السؤال
روي في تفسير الجمع بين ماء المرأة والرجل حيث مرفوع بمعنى آخر: خرج الطبراني وابن منده في كتاب التوحيد من حديث مالك بن الحويرث: أن النبي صلى الله عليه وسلم قال: (إن الله تعالى إذا أراد خلق عبد، فجامع الرجل المرأة، طار ماؤه في كل عرق وعضو منها، فإذا كان يوم السابع جمعه الله، ثم أحضره كل عرق له دون آدم: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الانفطار:8]) وقال ابن منده: إسناده متصل مشهور على رسم أبي عيسى والنسائي وغيرهما.

الجواب
الاتصال كما هو معلوم غير الصحة، ويمكن أن يتصل الحديث أو الإسناد ولكن لا يكون صحيحاً؛ لأن الصحة شيء آخر غير الاتصال؛ فالصحيح: ما روي بنقل عدل تام الضبط متصل السند، غير معلل ولا شاذ، وهناك شيء آخر وراء الاتصال؛ لأنه قد يحصل الاتصال ويكون معه ضعف، وقد يحصل الاتصال ومعه ثقة الرجال، ويكون مع هذا كله الشذوذ الذي هو: مخالفة الثقة لمن هو أوثق منه.
على كل: كونه ثابت أو غير ثابت لا أدري، لكن إذا كان ثابتاً فيكون ما اقتضاه صحيحاً من ناحية، وهذا قاله بعض الشراح، يعني: الماء يطير في جسد المرأة، ثم بعد ذلك يرجع، فإذا صح لا يوجد فيه إشكال، لكن حيث لم يصح ولم يثبت فإنه يكون الأقرب والله أعلم أن هذا الاجتماع الذي يكون بين ماء الرجل وماء المرأة، والذي يتكون منه خلق الإنسان.

(11/12)

الأحكام المترتبة على إسقاط الجنين

السؤال
ما هي الأحكام المترتبة على الإسقاط قبل نفخ الروح أو بعده؟

الجواب
قبل نفخ الروح لا يكون إنساناً؛ لأن الإنسان هو المكون من الروح والجسد، وليس من واحدة منهما، وهو إنما كان إنساناً في نفخ الروح، وكونه حصل اجتماع الأمرين فيه فهو الروح والجسد، فلذلك لا يكون إنساناً حتى تأتي الروح وتدخل في الجسد، وإنما يعتبر قطعة من اللحم لا توصف بحياة، بل هي موصوفة بالموت كما ذكرت أنها الموتة الأولى التي كان الإنسان فيها في بطن أمه، وكان لحماً ليس فيه روح، فيكون بذلك في حال الموتة الأولى، والحياة تبدأ بنفخ الروح؛ ولهذا تترتب الأحكام على نفخ الروح فيه، فإذا أكمل مائة وعشرين يوماً وأسقط بعد ذلك، فإنه تترتب عليه الأحكام التالية: يغسل ويصلى عليه، وتكون به أمه أم ولد إذا كانت أمة، وكذلك أيضاً تخرج المرأة من العدة إذا كانت حاملاً، سواء كانت عدة وفاة أو عدة طلاق، وتكون المرأة نفساء أيضاً، ولا تصلي ولا تصوم في حال نفاسها حتى ينقطع الدم وإذا كان قبل ذلك فإنه لا تعتبر نفساء، ولا تمتنع من الصلاة والصيام، وهذا دم فساد ولا يقال له دم نفاس، وكذلك الأمور الأخرى لا يترتب عليه أنه يصلى عليه إذا كان قبل هذا السن أو هذا المقدار من مدة مكثه في البطن، ولو حصل فيه التخلق؛ لأن التصوير يمكن أن يكون قبل ذلك؛ لأن حديث ابن مسعود ما فيه تعرض للتصوير، لكن جاء في القرآن: {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [الحج:5] في المضغة، والمخلقة قيل: هي المصورة، وغير المخلقة: هي غير المصورة، لكنه لا يعتبر إنساناً إلا إذا نفخت فيه الروح، فبعد مائة وعشرين يوماً تترتب عليه الأحكام، وقبل ذلك فالأحكام تختلف عن الأحكام قبل ذلك؛ لأنه قبل ذلك يعتبر ميتاً، وبعد ذلك يعتبر حياً، فإذا حصلت الولادة بعد أن صارت فيه الحياة أجريت عليه كل الأحكام، وإذا كان قبل ذلك فإنه يعتبر دماً فاسداً خرج من المرأة فلا يغسل ولا يصلى عليه إذا كان مخلقاً، وكذلك أيضاً لا تعتبر المرأة ولدت، وإنما يكون ذلك بعد المائة والعشرين.
وإذا نزل وفيه ملامح أعضاء فإن كان قبل المائة والعشرين فهو يصير في حكم الميت من أهل الموتة الأولى التي تكون قبل نفخ الروح فيه؛ لأنه لا يكون إنساناً إلا إذا نفخت فيه الروح، والإنسان مكون من مجموع الروح والجسد، كما أن العبد مكون من مجموع الروح والجسد؛ ولهذا قالوا: إن الرسول صلى الله عليه وسلم أسري به بروحه وجسده؛ لأن الله تعالى قال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء:1] والعبد: إنما هو اسم لمجموع الروح والجسد، فلا يقال: إن الإسراء بالروح دون الجسد، وإنما هو بمجموع الأمرين؛ لأن العبد اسم لمجموعهما، والإنسان اسم لمجموعهما، كما أن الكلام اسم للفظ والمعنى، لا يقال: إنه اسم للمعنى دون اللفظ، ولا يقال: للفظ دون المعنى، وإنما هو لمجموع الأمرين، الكلام اسم للفظ والمعنى، والإنسان اسم للروح والجسد.

(11/13)

توجيه حديث حذيفة بن أسيد (إذا مر بالنطفة ثنتان وأربعون ليلة)

السؤال
ما توجيه حديث حذيفة بن أسيد في مسلم: (إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكاً، فصورها، وخلق سمعها وبصرها، وجلدها ولحمها وعظامها، ثم قال: يا رب! أذكر أم أنثى؟ فيقضي ربك ما شاء، ويكتب الملك، ثم يقول: يا رب! أجله؟ فيقول ربك ما شاء، ويكتب الملك، ثم يقول: يا رب! رزقه؟ فيقضي ربك ما شاء ويكتب الملك، ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص)؟

الجواب
حديث ابن مسعود ثبت في الصحيحين وحديث حذيفة بن أسيد هذا لم يخرجه البخاري وإنما خرجه مسلم، بل أعرض عنه البخاري، وأما مسلم فإنه أخرجه.
فمن العلماء من قال: إن المعول هو ما جاء في حديث ابن مسعود، وحديث حذيفة ما تعرض لنفخ الروح، وإنما جاء نفخ الروح في حديث ابن مسعود وهو بعد مائة وعشرين يوماً، فيمكن أن يجمع بينهما بأن التصوير -كما هو معروف- يتم في الطور الثالث؛ لأن الطور الثالث فيه قوله تعالى: {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [الحج:5]، يعني: أنها مصورة وغير مصورة، وذلك قبل نفخ الروح فيه، فيكون بذلك إما أن الكتابة حصلت مرة واحدة، والمعول في ذلك على ما جاء في حديث ابن مسعود أو أنها حصلت مرتين، مرة في الأربعين الثانية، ومرة بعد الأربعين الثالثة، وبعض أهل العلم قال بهذا، وبعضهم قال بهذا، وأظن ابن رجب رجح أن تكون الكتابة واحدة، وهي الكتابة التي تكون عند نفخ الروح فيه.
فيمكن أن يكون التصوير بعد الأربعين الثانية، لكن لا يترتب عليه حكم من الأحكام؛ لأنه ما جاء أنه تنفخ فيه الروح إلا بعد المائة والعشرين في حديث ابن مسعود.
ويمكن أن يكون هناك تخليق متفاوت، فإذا لم يرجح حديث ابن مسعود على حديث حذيفة بن أسيد يكون هذا وهذا، وكل منهما قد حصل.

(11/14)

حكم من قال: إن في حديث ابن مسعود في سوء الخاتمة أو حسنها إدراجاً

السؤال
قوله في آخر الحديث: (فو الله الذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة) إلى آخر الحديث قيل: إن هذا مدرج من كلام ابن مسعود؟

الجواب
هذا ليس صحيحاً؛ لأنه جاء ما يبين أنه من قول الرسول صلى الله عليه وسلم، وقد قال بعده: كذلك رواه سلمة بن كهيل عن زيد بن وهب عن ابن مسعود من قوله.
وقد روي هذا المعنى عن النبي صلى الله عليه وسلم من وجوه متعددة أيضاً، والأصل عدم الإدراج حتى يثبت الإدراج.

(11/15)

ما يحمل عليه حديث ابن مسعود في سوء الخاتمة أو حسنها

السؤال
هل يمكن أن نحمل هذا الحديث في آخره بالنسبة للخاتمة على ما جاء في الصحيح من ذلك الرجل الذي قد أبلى بلاءً حسناً، ثم لما جرح جزع فقتل نفسه، وقال عنه النبي صلى الله عليه وسلم: (إنه من أهل النار) ثم قال في آخر القصة: (إن الرجل ليعمل بعمل أهل الجنة فيما يبدو للناس)؟

الجواب
نعم، هذا مثاله، هذا من جملة الحالات التي يكون فيها الإنسان عمل أعمالاً طيبة فيما يظهر للناس، ولكن الشروط عنده ما توافرت، فلا تقبل لوجود خلل فيها، وإن كان ليس بهذا الوصف الذي جاء في الحديث أنه راءى.
وابن رجب أو غيره ذكر هذين المعنيين في قوله عز وجل: {إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا} [الكهف:30] قال: التوفيق بين ما جاء في الآية وما جاء في الحديث بجوابين: أحدهما: أن يكون هذا الذي عمله فيما يظهر للناس، ويكون عنده مراءاة تمنع من قبول عمله، وأنه في ظاهر أمره من عمل أهل الجنة، ولكن الواقع أنه من عمل أهل النار؛ لأن الظاهر خلاف الباطن، ويكون هذا من جنس النفاق، الذي يظهر صاحبه للناس شيئاً والواقع بخلافه، أو أنه لم تحصل له اكتمال الشروط في قبول العمل الذي لا يضيعه الله عز وجل.

(11/16)

استحالة الاطلاع على الجنين وتمييزه أهو ذكر أم أنثى قبل الأطوار الثلاثة

السؤال
هل يمكن أن يعرف خلق الجنين قبل المائة والعشرين يوماً أهو ذكر أو أنثى، وذلك عن طريق الأجهزة الحديثة؟ وهل هذا يعتبر من الاطلاع على علم الغيب؟

الجواب
بعد المائة والعشرين التي حصل فيها نفخ الروح يمكن، وبعد أن علم الملك أنه ذكر أو أنثى لا يعتبر من علم الغيب الذي اختص الله به، وقبل أن يعلم أحد من خلقه فإنه يكون من خصائصه سبحانه، لكن بعدما علم الملك يمكن أن يعلم الناس ذلك، ولا يقال: إن هذا من علم الغيب الذي لا يعلمه إلا الله؛ لأنه علمه غير الله.

(11/17)

حكم إسقاط الجنين لوجود عيب فيه

السؤال
هل يجوز إسقاط الجنين؛ لأنه عرف أن فيه عيب؟

الجواب
الذي لا إشكال فيه أن الجنين لا يتعرض له بإسقاط، وبعض أهل العلم قال: إذا كان في الشهر الأول يجوز إسقاطه، والأصل أنه لا يتعرض له بإسقاط حتى في الشهر الأول؛ لأن الحمل وجد، فالحمل يحافظ عليه، وهذا هو الذي لا إشكال فيه.

(11/18)

معرفة الجنين قبل مائة وعشرين يوماً

السؤال
هل يمكن معرفة الذكر والأنثى قبل المائة والعشرين يوماً؟

الجواب
إذا كان كما جاء في حديث ابن مسعود قال: ذكر أو أنثى، وذلك بعد مائة وعشرين يوماً فلا إشكال، وأما على حديث ابن أسيد فممكن، والتعويل هو على حديث ابن مسعود والله أعلم، لكن بعد المائة وعشرين يوماً ما فيه إشكال، وكما هو معلوم قبل ذلك لما كان علقة كيف يطلع عليه الناس بواسطة هذه الأجهزة وكيف يمكن أن يتوصلوا إلى معرفة شيء ولا ندري هل حصل التخليق أو لم يحصل في هذه المدة؟ لأن الذي جاء في القرآن: ((مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ)) بالنسبة للمضغة، لكن قبل ذلك ما جاء إلا في حديث حذيفة بن أسيد.

(11/19)

المقصود بالظلمات في قوله تعالى: (ظلمات ثلاث)

السؤال
قول الله تبارك وتعالى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ} [الزمر:6] ما هي هذه الظلمات؟

الجواب
ظلمة البطن، والرحم، والمشيمة، وهي الغشاء الذي يكون حول الجنين؛ لأنه يوجد ثلاث أغطية، أول شيء: المشيمة التي هي الغطاء الخفيف الذي يكون في داخله الجنين، ثم الرحم، ثم البطن، فهذه ثلاث ظلمات.

(11/20)

تخصيص ملك واحد للأجنة

السؤال
هل كل إنسان موكل به ملك ينفخ فيه الروح، ويكتب ما يتعلق به، أم هو ملك واحد، ملك الأجنة؟

الجواب
الظاهر أنه ملك واحد موكل بالأجنة، مثل ملك الموت.

(11/21)

معرفة الشقاوة والسعادة خارجة عن حدود طاقة الإنسان

السؤال
هل يمكن القول: بأنه يمكن أن يعرف بعض الناس شقاوة الإنسان وسعادته، ورزقه مادام قد علمه الملك وهو مخلوق؟

الجواب
لا، ما يمكن؛ لأن هذا شيء وهذا شيء، الشقاوة والسعادة وإن علمها الملك ليس بإمكان الناس أن يعرفوها، وليس كل ما يعلمه الملك يمكن أن يعلمه الناس؛ لأن الملائكة يعلمون ما في السماوات، ونحن لا نعلمه، الملائكة يعلمون أموراً في السماوات، ونحن لا نعلمها ولا نعرف عنها شيئاً، فليس كل ما يعلمه الملك يعلمه الناس، لكن قيل في الذكورة والأنوثة بالوسائل والأجهزة الحديثة يمكن أن يعرف أنه ذكر أو أنثى، وبهذا يخرج لو قال أحد: إن الذي في هذه البطن هو ذكر أو أنثى، فلا يقال: إن هذا من علم الغيب؛ لأن هذا يمكن أن يعرف ما دام أنه علم الملك بأنه ذكر أو أنثى، لكن هناك أمور تعلمها الملائكة وهي من الأمور الغيبية، فهي غيب بالنسبة لنا وليس لنا أن نتكلم فيها ونحن ما عندنا منها علم، والملائكة يعلمونه، فلا يقال: إن كل ما يعلمه الملائكة يمكن أن نعلمه، ففرق بين كون الملك عرف الشقاوة والسعادة، وعرف أن ما في البطن ذكر أو أنثى؛ لأن الشقاوة والسعادة لا يمكن أن يتوصل إليها أحد، وأما الذكورة والأنوثة فيمكن أن يتوصل إلى معرفتها بأجهزة وبوسائل وما إلى ذلك.

(11/22)

جواز الحلف على الفتوى

السؤال
هل يمكن أن يستدل بهذا الحديث على جواز الحلف على كل فتوى يفتي بها؟

الجواب
الأمر جائز، ولكن رسول الله ما حلف في كل شيء، وإنما حلف في بعض الأحوال دون بعضها، لكن كون الإنسان يلتزم هذا، فالرسول صلى الله عليه وسلم ما التزمه.
ثم أيضاً كون الإنسان يحلف على ما يفتي به يحلف على ماذا؟ يقول: إن هذا حق! قد يكون اجتهد فأخطأ، والرسول صلى الله عليه وسلم أخبر بأن المجتهدين ينقسمون إلى قسمين: (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر واحد) فبين النبي صلى الله عليه وسلم أن المجتهدين ينقسمون إلى مصيب ومخطئ، وليس كل مجتهد مصيب، أي: ليس كل مجتهد مصيب حقاً، أما كون كل مجتهد مصيب أجراً فنعم مع التفاوت في الأجر، المجتهد المصيب له أجران، والمجتهد المخطئ له أجر واحد، فكل من المجتهدين مصيب ومحصل أجراً، وأما كون كل مجتهد يصيب الحق، فالحديث يدل على عدم ذلك، وعلى أن ذلك غير صحيح؛ لأنه قسم المجتهدين إلى مصيب ومخطئ، فلا يقال: إن كلهم مصيبون.
وقد ذكر ابن القيم عدة أيمان النبي صلى الله عليه وسلم التي جاءت في الأحاديث كلها، وأظنها سبعين أو فوق السبعين في هذه الحدود، فذكر كل ما ثبت عن رسول الله صلى الله عليه وسلم أنه حلف به، وهو ما ذكر الأيمان، وإنما ذكر عددها، وكون الإنسان يحلف على شيء يجزم به واضح مثلما جاء في حديث ابن مسعود هذا، أو شيء ثبت به الحديث عن رسول الله صلى الله عليه وسلم، ولم يكن منسوخاً ولا مرجوحاً أي: أنه محكم، فإذا حلف الإنسان على ما جاء في الحديث فيمكن، لكن كون الإنسان يحلف على فتواه، أو على كل ما يفتي به يحلف به، فهذا غلط، وقد يكون مخطئاً.

(11/23)

إثبات عذاب القبر ونعيمه

السؤال
على ما يرجع الضمير: (حتى ما يكون بينه وبينها إلا ذراع)؟

الجواب
يرجع إلى الجنة والنار: (إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها) أي: الجنة والمقصود من ذلك كما عرفنا، الموت الذي وراءه نعيم الجنة أو عذاب النار؛ لأن الإنسان ينعم في قبره بنعيم الجنة، ويعذب بعذاب النار وهو في قبره، كما قال الله عز وجل في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] يعني: تقوم الساعة، ويحصل البعث، فهم يعذبون في قبورهم بعذاب النار، وكذلك حديث البراء بن عازب: (يفتح له باب من الجنة فيأتيه من روحها ونعيمها يفتح له باب من النار فيأتيه من حرها وسمومها).

(11/24)

الحكمة من ذكر بدء خلق الإنسان وخاتمته في حديث ابن مسعود

السؤال
ما الرابط بين ذكر بدء حياة الإنسان في أول الحديث، ثم في آخره خاتمة الإنسان؟

الجواب
أنه لما ذكر أطوار الإنسان، ثم ذكر الشقاوة والسعادة، بعد ذلك ذكر قضية السعادة والشقاوة، وأن العبرة بالنهاية؛ لأنه أولاً خلق الإنسان وكيف تم خلقه، ولما جاء عند ذكر شقي أو سعيد، عقبها بقوله: بأن الشقاوة والسعادة سبق بها القضاء والقدر، وأن كل شيء سينتهي إلى ما قدر له، وأن العبرة بالخواتيم؛ ولهذا كان بعض العلماء يلعن المعين مقيداً بالموت مثلما كان يفعله ابن كثير رحمه الله، فإنه كان إذا كان شخص معين فيه خبث وفيه كذا، قيد اللعن بكونه مات على الكفر، مثلما قال في الفارابي عندما ذكر ترجمته في البداية والنهاية، قال: إنه كان يقول بمعاد الأرواح دون الأجساد ثم قال: إن كان مات على ذلك فعليه لعنة رب العالمين؛ لأن العبرة بالنهاية.

(11/25)

موت الفجأة ليس من سوء الخاتمة

السؤال
هل موت الفجأة يعتبر من سوء الخاتمة؟

الجواب
لا، لا يقال: إنه من سوء الخاتمة، قد يكون الإنسان مستمراً على حالة طيبة، ومات فجأة، وقد يكون الإنسان على حالة سيئة ومات فجأة، فلا يقال: إن موت الفجأة من سوء الخاتمة؛ لأنه قد يموت إنسان مستقيم على طاعة الله وملازم لتقوى الله فجأة.

(11/26)

قراءة في كتاب شفاء العليل
هذا كتاب شفاء العليل فيه ذكر الجمع بين حديث ابن مسعود السابق، وحديث حذيفة بن أسيد، يقول ابن القيم رحمه الله: ففي حديث ابن مسعود أن هذا التقدير يقع بعد مائة وعشرين يوماً من حصول النطفة في الرحم، ثم قال: وحديث أنس غير مؤقت، وأما حديث حذيفة بن أسيد فقد وقت فيه التقدير بأربعين يوماً، وفي لفظ: (بأربعين ليلة)، وفي لفظ: (اثنتين وأربعين ليلة)، وفي لفظ: (بثلاث وأربعين ليلة)، وهو حديث تفرد به مسلم ولم يروه البخاري، وكثير من الناس يظن التعارض بين الحديثين، ولا تعارض بينهما بحمد الله.
وإن الملك الموكل بالنطفة يكتب ما يقدر الله سبحانه على رأس الأربعين الأولى حتى يأخذ في الطور الثاني وهو العلقة، وأما الملك الذي ينفخ فإنما ينفخها بعد الأربعين الثالثة، فيؤمر عند نفخ الروح فيه بكتب رزقه وأجله وعمله، وشقاوته أو سعادته، وهذا تقدير آخر.
يعني: إذا كانا ملكين مختلفين فلا إشكال، فالإشكال إذا كان الذي يكتب ملكاً واحداً؛ لأنه إذا كتب في الأول فكيف يسأل في المرة الثانية عند الكتابة الثانية؟! أما إذا كانت الكتابة الأولى حصلت من ملك، والكتابة الثانية حصلت من ملك آخر، فالأمر واضح.
قال: وهذا تقدير آخر غير التقدير الذي كتب بالنطفة، ولهذا قال في حديث ابن مسعود: (ثم يرسل إليه الملك فيؤمر بأربع كلمات)، وأما الملك الموكل بالنطفة فذاك راكب معها ينقلها بإذن الله من حال إلى حال، فيقدر الله سبحانه شأن النطفة حتى تأخذ في مبدأ التخليق وهو العلق، ويقدر شأن الروح حين تتعلق بالجسد بعد مائة وعشرين يوماً، فهو تقدير بعد تقدير، فاتفقت أحاديث رسول الله صلى الله عليه وسلم، وصدق بعضها بعضاً، ودلت كلها على إثبات القدر السابق، ومراتب التقدير، وما يؤتى أحد إلا من غلط الفهم أو غلط في الرواية، ومتى صحت الرواية وفهمت كما ينبغي تبين أن الأمر كله من مشكاة واحدة صادقة متضمنة لنفس الحق، وبالله التوفيق.
اهـ والعلماء اختلف تفسيرهم لهذا الحديث كما ذكر ذلك ابن رجب وغيره، وذكر كلاماً غير هذا الكلام، فالمسألة اجتهادية، ولكن إذا ثبت أن الملك الأول غير الملك الثاني فيكون الأمر واضحاً.
والله تعالى أعلم.

(11/27)


شرح الأربعين النووية 012

شرح الأربعين النووية

شرح الأربعين النووية [12]
حديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد) من أعظم الأحاديث أهمية؛ إذ هو أصل في وزن جميع الأعمال الظاهرة، وفي رد جميع البدع المحدثة، وقد اشتغل العلماء به شرحاً واستنباطاً.

(12/1)

أهمية حديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد)
الحديث الخامس من الأحاديث الأربعين النووية: عن أم المؤمنين أم عبد الله عائشة رضي الله تعالى عنها قالت: قال رسول الله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) رواه البخاري ومسلم.
وفي رواية لـ مسلم: (من عمل عملاً ليس عليه أمرنا فهو رد).
هذا حديث عظيم من جوامع الكلم التي أوتيها الرسول الكريم صلى الله عليه وسلم، وقد مر عند الكلام على الحديث الأول، وهو حديث: (إنما الأعمال بالنيات) أن هناك أحاديث قيل فيها إنه يدور عليها العلم، وهي من جوامع الكلم، وهذه الأحاديث قيل: هي حديثان، وقيل: ثلاثة، وقيل: أربعة، وقيل: أكثر، ولكن حديث: (إنما الأعمال بالنيات)، وحديث: (من أحدث في أمرنا ما ليس منه فهو رد) يأتيان فيها، فالذي قال: إن الدين يرجع إلى حديثين ذكرهما، ومن قال: هي ثلاثة، ذكرهما، ومن قال: أربعة، ذكرهما، فهذان حديثان تكرر كلام العلماء في بيان أهميتهما، وأنهما من الأصول التي يبنى عليها هذا الدين.
وحديث عائشة هذا أصل في وزن الأعمال الظاهرة، وأن المعتبر منها ما كان وفقاً لما جاء به الرسول الكريم صلى الله عليه وسلم، وأنه إذا كان على خلاف ما جاء به بأن كان مبنياً على بدع، وأمور محدثه، فإنه لا يعتبر، ولا يعول عليه، ولا يلتفت إليه، ويكون باطلاً حيث كان مبنياً على بدعة، وليس مبنياً على سنة.
وحديث: (إنما الأعمال بالنيات) أصل في وزن الأعمال الباطنة.
إذاً: الحديث الأول في الأمور الباطنة، وهذا الحديث في الأمور الظاهرة.
قوله عليه الصلاة والسلام: (من أحدث في أمرنا هذا ما ليس منه فهو رد) يعني: من أتى بشيء لم يكن مما كان عليه رسول الله عليه الصلاة والسلام، ومما جاءت به السنة عن رسول الله عليه الصلاة والسلام، وإنما هو من محدثات الأمور؛ فإنه مردود على صاحبه، ولا عبرة به ولا قيمة له.

(12/2)

الإخلاص والمتابعة شرطان لقبول الأعمال
كل عمل يتقرب به إلى الله عز وجل لا ينفع صاحبه إلا إذا توافر فيه شرطان: أحدهما: أن يكون خالصاً لله.
الثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، والشرط الثاني هو مقتضى هذا الحديث، فكل عمل من الأعمال لابد فيه من إخلاص العمل لله، وأن يكون مطابقاً لسنة رسول الله عليه الصلاة والسلام، فإذا توافر هذان الشرطان فإن العمل يكون مقبولاً، وإذا اختل أحدهما فإن العمل لا عبرة به، ولا قيمة له.
فإذا كان العمل خالصاً لله، ولكنه مبني على بدعة، ولم يكن مبنياً على سنة فهو مردود؛ لقوله صلى الله عليه وسلم (من عمل عملاً ليس عليه أمرنا فهو رد)، وإذا كان العمل مبنياً على سنة، ولكن أشرك مع الله غيره فيه، فإنه يكون مردوداً على صاحبه، وقد قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان:23] وقال الله عز وجل في الحديث القدسي: (أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه).
إذاً: لا بد من هذين الشرطين، وهما مقتضى شهادة أن لا إله إلا الله، وشهادة أن محمداً رسول الله، فإن الإخلاص لله هو مقتضى شهادة أن لا إله إلا الله؛ لأن معنى لا إله إلا الله: لا معبود بحق إلا الله، فالعبادة يجب أن تكون خالصة لله، وإذا أشرك مع الله غيره فيها فإنه لا عبرة بها، ولا قيمة لها، وترد على صاحبها، فلا بد أن يكون العمل خالصاً لله حتى يكون معتبراً، ومقتضى شهادة أن محمداً رسول الله عليه الصلاة والسلام: ألا يعبد الله إلا طبقاً لما جاء به عليه الصلاة والسلام، فلا يعبد بالبدع والمحدثات والمنكرات التي ما أنزل الله بها من سلطان، والتي هي مخالفة لما كان عليه رسول الله عليه الصلاة والسلام وأصحابه الكرام؛ ولهذا فإن الرسول صلى الله عليه وسلم أمر باتباع السنن، وحذر من البدع، كما في حديث العرباض بن سارية وهو الحديث الثامن والعشرون من الأربعين النووية، يقول فيه النبي صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة).

(12/3)

صفات شريعة الإسلام
هذه الشريعة متصفة بثلاث صفات: الصفة الأولى: أنها عامة للثقلين: فلا يسع أحداً من الجن والإنس الخروج عنها، من حين بعث الله رسوله صلى الله عليه وسلم إلى قيام الساعة، قال عليه الصلاة والسلام في الحديث الذي رواه مسلم في صحيحه: (والذي نفسي بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بالذي جئت به، إلا كان من أصحاب النار)، فإن اليهود والنصارى من أمة محمد عليه الصلاة والسلام أمة الدعوة، والدعوة موجهة للجن والإنس جميعاً، وكل إنسي وجني من حين بعثته صلى الله عليه وسلم إلى قيام الساعة هو من أمة محمد عليه الصلاة والسلام، أعني من أمة الدعوة، فالدعوة موجهة للجميع، وكل يدعى إلى الدخول في هذا الدين.
الصفة الثانية: أنها خالدة وباقية ومستمرة.
فالشرائع السابقة كان لها أمد تنتهي إليه، وأما شريعة نبينا محمد عليه الصلاة والسلام فإنها باقية ومستمرة؛ ولهذا كانت معجزته باقية ومستمرة، وهي القرآن الذي عجز الفصحاء والبلغاء عن أن يأتوا بشيء من مثله، فشريعته مستمرة، ومعجزته مستمرة، والتحدي مستمر وموجود، ولا يستطيع أحد أن يأتي بمثل القرآن، بخلاف الرسل السابقين فإن رسالاتهم لها أمد ولها وقت ثم تنسخ، ومعجزاتهم وقتية لا يشاهدها إلا من كان في زمانهم، وأما معجزة نبينا محمد عليه الصلاة والسلام -وهي القرآن- فإنها باقية ومستمرة؛ لأن شريعته باقية ومستمرة صلوات الله وسلامه وبركاته عليه.
الصفة الثالثة: الكمال.
فهي كاملة لا نقص فيها، ولا تحتاج إلى إضافات تلحق بها وتضم إليها، ولا تحتاج إلى ترقيع وإلى ترميم، بل هي في غاية الكمال والتمام، لا نقص فيها حتى يضاف إليها شيء، فالبدع التي تضاف إليها مردودة على صاحبها.

(12/4)

ليس في الإسلام بدعة حسنة
جاء عن الإمام مالك بن أنس رحمة الله عليه أنه قال: من قال إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله تعالى يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3].
ومعنى ذلك أن الرسول صلى الله عليه وسلم ما بلغ هذه البدعة التي قالوا إنها تضاف إلى الشريعة، فالبدع ليست من سنته وليست من هديه صلى الله عليه وسلم؛ لأنه عليه الصلاة والسلام بين للناس كل ما يحتاجون إليه، فلا تحتاج الشريعة إلى أمور تضاف إليها وتلحق بها، بل هي كاملة.
وقد توفي رسول الله صلى الله عليه وسلم وما ترك أمراً يقرب إلى الله إلا ودل الأمة عليه، وما ترك أمراً يباعد من الله إلا وحذر منه صلوات الله وسلامه وبركاته عليه؛ ولهذا قال الإمام مالك بعد ذلك: فما لم يكن يومئذ ديناً لا يكون اليوم ديناً.
فالشيء الذي لم يكن ديناً في زمان رسول الله صلى الله عليه وسلم وأصحابه لا يكون بعدهم ديناً، وهذا يبين لنا أن هذه الفرق التي حدثت بعده صلى الله عليه وسلم، وصار لها عقائد خاصة، ليست من دين الإسلام، بل دين الإسلام الحق هو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه.
يقول الإمام مالك رحمه الله: مالم يكن يومئذ ديناً لا يكون اليوم ديناً، يعني: مالم يكن ديناً في زمان محمد صلى الله عليه وسلم وأصحابه لا يكون بعد ذلك ديناً؛ لأن الدين هو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، والعقائد التي أحدثت ونبتت وولدت بعد زمنه صلى الله عليه وسلم باطلة، فمنها ما كان في آخر عهد الصحابة، ومنها ما كان بعد ذلك، ولا شك أنها باطلة، ولا يمكن أن يعقل ولا أن يقبل أن يكون هناك حق حجب عن الصحابة رضي الله عنهم وأرضاهم، وادخر لأناس يجيئون بعدهم، بل هذه العقائد المحدثة داخلة تحت قوله صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) يعني: اختلافاً كثيراً في الأهواء والبدع، وقد أرشدنا عليه الصلاة والسلام عند هذا الاختلاف والتفرق إلى المنهج القويم والصراط المستقيم في قوله: (فعليكم بسنتي) يعني أن طريق السلامة، وطريق النجاة أمام هذا الاختلاف كائن في سنتي وسنة الخلفاء الراشدين المهديين من بعدي.
ويكفي في معرفة بطلان العقائد المحدثة أن الصحابة رضي الله عنهم وأرضاهم ما كانوا يعتقدونها ولا كانوا يعرفونها، ولا يعقل أن يكون حق قد حجب عن الصحابة وخفي عليهم، وادخر لأناس يجيئون بعدهم، بل هذه المحدثات التي حصلت لهؤلاء الذين من بعدهم شر، وقد حمى الله أصحاب رسوله من الوقوع في ذلك الشر، ووفقهم لسلوك الصراط المستقيم الذي جاء به النبي الكريم عليه الصلاة والسلام؛ ولهذا يقول الله عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153].
فالطريق إلى الله عز وجل واحد، وهو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، والمناهج والطرق الأخرى مجانبة ومخالفة لهذا الطريق، وهي باطلة ومردودة على أصحابها؛ لقوله صلى الله عليه وسلم في هذا الحديث الذي معنا: (من أحدث في أمرنا ما ليس منه فهو رد).

(12/5)

النية الصالحة لا تنفع مع مخالفة السنة
الحديث يدل بعمومه على أن أي عمل يخالف السنة، ويكون مبنياً على بدعة؛ لا عبرة به ولو كان قصد صاحبه حسناً، فلا يكفي في العمل أن يكون قصد صاحبه حسناً، بل لا بد مع حسن القصد أن يكون على وفق السنة، وإلا كان مردوداً؛ لعموم قوله صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد).
وبيان ذلك أن الرسول صلى الله عليه وسلم ما فصل ولا قال: من كان قصده حسناً فحكمه كذا، ومن ليس قصده حسناً فحكمه كذا، بل عمم وأطلق فقال: (من أحدث في أمرنا ما ليس منه فهو رد)، وكثير من الناس يقدمون على البدع وقصدهم حسن، ولكن حيل بينهم وبين التوفيق وصرفوا عنه، إذ ليس كل من يكون قصده حسناً يكون عمله مقبولاً، بل لا بد من توافر شرط القبول بأن يكون العمل على وفق السنة، وقد جاء في السنة ما يدل على ذلك: وذلك أن أحد أصحاب رسول الله صلى الله عليه وسلم ذبح أضحيته قبل صلاة العيد، وكان يريد من وراء ذبحها في هذا الوقت أن تطبخ، ويكون اللحم عند الفراغ من صلاة العيد جاهزاً، فتكون أضحيته أول ما يأكله الناس وهم بحاجة إلى الطعام واللحم، فقصده طيب؛ لأنه يريد أن يكون أسبق من غيره في تقديم الطعام للمحتاجين، فلما علم الرسول صلى الله عليه وسلم بذلك قال له: (شاتك شاة لحم) يعني: ليست أضحية؛ لأنها لم تقع على وفق السنة، والعمل لا بد في اعتباره أن يكون على وفق السنة، فإذا ذبحت قبل صلاة العيد فمعناه أنها ذبحت في غير وقت الذبح، فلا تكون أضحية، بل تكون شاة لحم، أي من جنس الذبائح التي يذبحها الناس ليأكلوا اللحم، ولا يعتبر ذبحها أضحية وقربة وطاعة؛ لأن الذبح إنما يبدأ بعد صلاة العيد، ولا يكون قبل صلاة العيد؛ ولهذا روي أن صلاة العيد في الأضحى تعجل بعد دخول الوقت ليتسع للناس وقت الذبح، وصلاة عيد الفطر تؤخر شيئاً بعد دخول الوقت ليتسع للناس وقت إخراج زكاة الفطر؛ لأن أفضل وقت لإخراج زكاة الفطر يوم العيد قبل الصلاة، فإذا أخرت الصلاة شيئاً يسيراً بعد دخول وقتها اتسع للناس وقت إيتاء زكاة الفطر.
وقد نقل الحافظ ابن حجر في فتح الباري عند شرح هذا الحديث عن بعض أهل العلم أنه قال: وفي هذا دليل على أن العمل لا يعتبر إلا إذا كان موافقاً للشرع، ولا يكفي حسن قصد الفاعل.
يعني: إذا كان قصد صاحبه حسناً لا يكفي لقبوله؛ لأن الرسول صلى الله عليه وسلم قال لهذا الصحابي: (شاتك شاة لحم)، ولم يعتبر حسن قصده.
ومما يدل على ذلك أيضاً: أن أبا عبد الرحمن عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم بلغه أن أناساً متحلقون في المسجد، وبأيديهم حصى، وفي كل حلقة شخص يقول لهم: كبروا مائة، هللوا مائة، سبحوا مائة، احمدوا مائة، فإذا قال: كبروا مائة، صاروا يعدون بالحصى: الله أكبر، الله أكبر، مائة، ثم يقول: هللوا مائة، فيقولون: لا إله إلا الله، لا إله إلا الله، ويعدون بالحصى مائة، ثم يقول: سبحوا، فيقولون: سبحان الله، سبحان الله، ويعدون بالحصى مائة، وهكذا.
فوقف على رءوسهم أبو عبد الرحمن رضي الله عنه وقال: ما هذا يا هؤلاء؟! عدوا سيئاتكم، فأنا ضامن ألا يضيع من حسناتكم شيء، إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب الرسول صلى الله عليه وسلم أو أنكم مفتتحو باب ضلالة! يعني: إما أنكم أحسن من أصحاب الرسول صلى الله عليه وسلم، وعندكم طريقة أحسن من طريقة أصحاب الرسول صلى الله عليه وسلم، أو أنكم مفتتحو باب ضلالة، ففهموا أن الطريقة الأولى لا سبيل لهم إليها، ولا يمكن أن يكونوا أحسن من أصحاب الرسول صلى الله عليه وسلم، وبقيت الثانية، وهي أنهم مفتتحو باب ضلالة، فقالوا: سبحان الله! يا أبا عبد الرحمن! ما أردنا إلا الخير، فقال رضي الله عنه: وكم من مريد للخير لم يصبه، كم من مريد للخير لم يصبه، كم من مريد للخير لم يصبه.
قال الإمام مالك: لن يصلح آخر هذه الأمة إلا بما صلح به أولها.
ومعلوم أن أولها -وهم الصحابة- إنما صلحوا باتباع الرسول عليه الصلاة والسلام، والعمل وفقاً لسنته، مع حذرهم من البدع، ولا يمكن لغيرهم أن يصلح إلا بسلوك هذا المسلك الذي سلكوه، والمنهج القويم الذي طرقوه.

(12/6)

روايات حديث: (من أحدث في أمرنا)
هذا الحديث جاء بالروايتين: رواية في الصحيحين وهي: (من أحدث في أمرنا ما ليس منه فهو رد) ورواية في صحيح مسلم وهي: (من عمل عملاً ليس عليه أمرنا فهو رد).
والرواية الثانية أعم من الأولى وأشمل؛ لأن الأولى مختصة بالإحداث، وأما الثانية فهي تتعلق بالعمل، وهي أعم من أن يكون الإنسان محدثاً للعمل أو متابعاً لغيره فيه ومسبوقاً إليه، فقوله (من عمل عملاً ليس عليه أمرنا فهو رد) يعني سواء كان هو الذي أحدثه، أو أنه مسبوق إلى إحداثه ولكنه تابع من أحدثه قبله.

(12/7)

ما بني على مخالفة السنة فهو مردود
قوله: (رد) بمعنى مردود، فهو مصدر بمعنى اسم المفعول، فرد بمعنى مردود، كخلق بمعنى مخلوق، ونسخ بمعنى منسوخ.
والمعنى أن ما بني على مخالفة السنة فإنه يرد، وإذا وجدت عقود مخالفة لما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، فإنها مردودة على صاحبها، والعقد الذي بني على ذلك يكون فاسداً.
ومما يوضح هذا قصة العسيف الذي جاء أبوه إلى رسول الله عليه الصلاة والسلام ومعه خصمه الذي هو زوج المرأة، وقال: إن ابني كان عسيفاً على هذا -يعني: كان أجيراً عنده- فزنى بامرأته، وهذا يبين أن الشر يحصل بسبب المخالطة والاحتكاك من بعض الناس لبعض، فإن هذا العامل لاتصاله بالمرأة جرى الكلام معها، ووقع الشيطان بينهما حتى زنى بها، فقوله: (إن ابني كان عسيفاً) يعني أنه ما تسلق الجدران، وليس غريباً على البيت، وإنما زنى بها بسبب هذا الاختلاط وهذا الاحتكاك.
قال: وإنني أخبرت أن على ابني الرجم.
يعني: أخبره بعض من لا علم عنده بأن ابنك سيقتل وسيرجم، قال: فذهبت إليه واصطلحت معه على مائة شاة ووليدة، يعني: أعطيه هذا حتى يسامح ابني، ولا يحصل الرجم، ولما جاء هذان الاثنان قال الزوج: يا رسول الله! اقض بيننا بكتاب الله، فقال النبي صلى الله عليه وسلم (لأقضين بينكما بكتاب الله)، فقال والد العسيف: (يا رسول الله! اقض بيننا بكتاب الله وائذن لي) يعني: ائذن لي في الحديث، وهذا فيه أدب، وحسن مخاطبة، ثم قال: إن ابني كان عسيفاً على هذا، وإنني أخبرت أن على ابني الرجم، فافتديته بمائة شاة ووليدة، وإنني سألت أهل العلم فأخبروني أنما على ابني الجلد وتغريب سنة، وأن على زوجة هذا الرجم، فقال النبي صلى الله عليه وسلم: (الوليدة والغنم رد عليك)، وهذا هو محل الشاهد، يعني مما يطابق الحديث الذي معنا أن العقود إذا كانت مبنية على أمر محرم وعلى مخالفة الشرع فإنها تنقض وترد، ولا تعتبر، وأن الصلح إذا كان مبنياً على أمر مبتدع محرم فإنه لا يجوز الوفاء به، بل يتعين إبطاله وإلغاؤه، ولهذا الرسول صلى الله عليه وسلم أبطل هذا الصلح الذي جرى بينهما وقال: (الوليدة والغنم رد عليك) أي: مردودة عليك، وهذا يدخل تحت قوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) فإن هذا عمل من الأعمال المخالفة لما جاء به رسول صلى الله عليه وسلم، وذلك الحكم أو ذلك الاتفاق يكون باطلاً ويكون لاغياً ولا عبرة به ولا قيمة له.
قوله: (الوليدة والغنم رد عليك) دليل على أن العقود إذا أبرمت وكانت مخالفة للسنة فإنها تلغى وتبطل، ويرجع إلى اتباع السنة، وإلى اتباع ما جاء به الرسول الكريم صلوات الله وسلامه وبركاته عليه، أي: أنه لا يحصل الإنسان ثمرات العقد إذا كان مبنياً على باطل، بل يلغى ذلك العقد، ويرجع الأمر إلى الحكم الذي جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.
وأخبره النبي صلى الله عليه وسلم أن على ابنه جلد مائة وتغريب عام، وأن امرأة هذا عليها الرجم ثم قال: (واغد يا أنيس إليها، فإن اعترفت فارجمها).
ومحل الشاهد منه: أن الصلح الذي وقع بين والد العسيف وبين زوج المرأة لاغ وباطل، وبين النبي صلى الله عليه وسلم الحكم الشرعي وهو الرجم على المحصنة، والجلد مائة جلدة، والتغريب لمدة سنة على من كان بكراً ولم يكن محصناً.
ثم إن قوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) يدل بمنطوقه على أن كل ما أحدث مما هو خلاف الشرع فإنه مردود على صاحبه، ويدل بمفهومه على أن كل ما وقع مطابق للشرع فإنه معتبر يتعين العمل به.

(12/8)

ترجمة عائشة رضي الله عنها
طريقة الإمام النووي رحمه الله أنه عندما يذكر الصحابي يذكر كنيته، وهنا ذكر عن أم المؤمنين عائشة أنها أم عبد الله، ولم يكن لها ولد، وقد توفي رسول الله صلى الله عليه وسلم وعمرها ثماني عشرة سنة، وإنما كنيت بكنية أختها أسماء أم عبد الله بن الزبير، فإن عائشة خالته فكنيت به.
ووصفه لها بأنها أم المؤمنين هذا الوصف ثابت لزوجات الرسول صلى الله عليه وسلم، والله تعالى ذكر ذلك في كتابه فقال: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب:6]، وهن رضي الله عنهن زوجاته في الدنيا والآخرة، ويكن معه في الجنة رضي الله تعالى عنهن وأرضاهن.
ويطلق عليهن أمهات المؤمنين؛ لأنهن يحرمن على كل أحد بعد رسول الله صلى الله عليه وسلم، لأنهن زوجاته في الدنيا والآخرة رضي الله عنهن وأرضاهن.

(12/9)

فوائد حديث: (من أحدث في أمرنا هذا)
هناك بعض الفوائد كتبتها حول هذا الحديث، وهي كما يلي: الحديث الخامس عن أم المؤمنين أم عبد الله عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) رواه البخاري ومسلم، وفي رواية لـ مسلم (من عمل عملاً ليس عليه أمرنا فهو رد).
1 - هذا الحديث أصل في وزن الأعمال الظاهرة، وأنه لا يعتد بها إلا إذا كانت موافقة للشرع، كما أن حديث (إنما الأعمال بالنيات) أصل في الأعمال الباطنة، وأن كل عمل يتقرب فيه إلى الله لا بد أن يكون خالصاً لله، وأن يكون معتبراً بنيته.
2 - إذا فعلت العبادات كالوضوء، والغسل من الجنابة، والصلاة، وغير ذلك على خلاف الشرع فإنها تكون مردودة على صاحبها غير معتبرة، وأن المأخوذ بالعقد الفاسد يجب رده على صاحبه ولا يملك، ويدل لذلك قصة العسيف الذي قال النبي صلى الله عليه وسلم لأبيه: (الوليدة والغنم رد عليك).
3 - ويدل الحديث على أن من ابتدع بدعة ليس لها أصل في الشرع فهي مردودة، وصاحبها مستحق للوعيد، فقد قال النبي صلى الله عليه وسلم في المدينة: (من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة أجمعين).
ولا يقال عمله مردود فقط، بل هو مع ذلك آثم؛ لأنه أحدث في دين الله ما ليس منه.
4 - الرواية الثانية التي عند مسلم أعم من الرواية التي في الصحيحين، لأنها تشمل من عمل البدعة سواء كان هو المحدث لها أو كان مسبوقاً إلى إحداثها وتابعاً لمن أحدثها.
5 - معنى قوله في الحديث (رد) أي: مردود عليه، وهو من إطلاق المصدر وإرادة اسم المفعول مثل: خلق بمعنى مخلوق، ونسخ بمعنى منسوخ، والمعنى: أنه مردود باطل غير معتد به.
6 - لا يدخل تحت الحديث ما كان من المصالح في حفظ الدين، أو موصلاً إلى فهمه ومعرفته، كجمع القرآن في المصاحف، وتدوين علوم اللغة والنحو، وغير ذلك.
فمثلاً: جمع القرآن في مصحف واحد عمله عثمان، بعد زمنه صلى الله عليه وسلم ولم يكن منه صلى الله عليه وسلم، ولكنه من الأمور التي لا بد منها؛ لأن الله تعالى يقول: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وهذا من حفظ القرآن، فلا يقال إنه من البدع غير الجائزة، حيث لم يكن موجوداً في زمنه صلى الله عليه وسلم؛ لأنه احتيج إليه حتى لا يضيع القرآن، وحتى لا يذهب بذهاب حملته؛ ولهذا اعتبر جمع عثمان هذا من مناقبه وفضائله رضي الله عنه، لأنه حفظ على هذه الأمة القرآن الذي أنزله الله على رسوله صلى الله عليه وسلم، وذلك بجمعه في هذا المصحف، وفي ذلك تنفيذ وتطبيق وتحقيق لقوله الله عز وجل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وبعض الناس يأتي بالبدعة ثم يستدل عليها بجمع القرآن!
و
الجواب
أن هذا إضافة في الدين مما ليس منه، فهو بدعة، وأما جمع القرآن فهو تنفيذ لما جاء في القرآن من حفظ الكتاب.
وكذلك تدوين العلوم التي فيها إعانة وتسهيل للوصول إلى معرفة الكتاب والسنة مثل علم اللغة وعلم النحو لا يقال: هذه من محدثات الأمور، بل هذه من الأمور التي توصل إلى غايات، وفيها تسهيل الوصول إلى معرفة كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، لأن الكتاب والسنة جاءا بلغة العرب، ففي جمع اللغة وتدوينها تسهيل لمعرفتها، وكذلك علم النحو يدون حتى يعرف نظم الكلام ومعناه، فالمرفوع يرفع، والمكسور يكسر، والمفتوح يفتح، وهذا لا يعرف إلا عن طريق علم النحو.
قبل تدوين علم النحو كان الناس على السليقة يتكلمون على ما جبلوا عليه، لكن بعد ذلك حصل تغير الألسنة، وصار الناس بحاجة إلى أن يدون علم النحو، فلا يقال إن هذا من البدع التي لا تجوز، أو لا يقال إن البدع التي تحدث في الدين هي من جنس إحداث علم النحو وإحداث علم اللغة وما إلى ذلك، فإن هذا شيء وهذا شيء، فلا يقاس هذا على هذا، ولا يمنع هذا من أجل هذا.
7 - الحديث يدل بإطلاقه على رد كل عمل مخالف للشرع ولو كان قصد صاحبه حسناً، ويدل له قصة الصحابي الذي ذبح أضحيته قبل صلاة العيد فقال له النبي صلى الله عليه وسلم: (شاتك شاة لحم).
وكذلك أثر عبد الله بن مسعود رضي الله عنه الذي أشرت إليه، فإنه واضح أن المعتبر هو ما كان عليه رسول الله عليه الصلاة والسلام، وأن العمل إذا وقع على خلاف الشرع فإنه لا يسوغ.
8 - هذا الحديث يدل بمنطوقه على أن كل عمل ليس عليه أمر الشارع فهو مردود، ويدل بمفهومه على أن كل عمل عليه أمره فهو غير مردود، والمعنى: أن من كان عمله جارياً تحت أحكام الشرع موافقاً لها فهو مقبول، ومن كان خارجاً عن ذلك فهو مردود.

(12/10)

قواعد مستنبطة من حديث: (من أحدث في أمرنا هذا)
يستفاد من الحديث ما يلي: 1 - تحريم الابتداع في الدين.
2 - أن العمل المبني على بدعة مردود على صاحبه.
3 - أن النهي يقتضي الفساد، فقد أخبر الرسول صلى الله عليه وسلم أن الإحداث مردود، ومعنى ذلك أنه إذا وجد شيء مبني على ذلك فإن العقد يكون فاسداً إذا كان من قبيل العقود، وإن كان من قبيل الأعمال كالغسل من الجنابة، والصلاة وغير ذلك فإنه يكون فاسداً، ويكون لاغياً وباطلاً.
4 - أن العمل الصالح إذا أتي به على غير الوجه المشروع كالتنفل في وقت النهي بغير سبب، وصيام يوم العيد ونحو ذلك فإنه باطل لا يعتد به.
فهناك أعمال هي في أصلها مشروعة مثل صلاة النافلة، لكن كون الإنسان يأتي به في وقت النهي وهو ليس من ذوات الأسباب، فهذا التنفل يعتبر مردوداً؛ لأنه مخالف لما جاءت به السنة، لأن السنة جاءت بالنهي عن الصلاة بعد العصر حتى تغرب الشمس، وعن الصلاة بعد الفجر حتى تطلع الشمس.
ومن جنس ذلك: قصة ابن مسعود المتقدمة، فإن كون كل رجل يذكر الله عز وجل مشروع، لكن كونه يؤتى به على هذه الطريقة الجماعية وبعد الحصى، وكون واحد منهم يقول: سبحوا مائة.
فيعدون سبحان الله، سبحان الله فهذه الهيئة وهذه الكيفية مبتدعة.
أما كون الإنسان يسبح ويكثر من التسبيح والتهليل والتكبير والتحميد، ويكون لسانه رطباً من ذكر الله عز وجل؛ فهذا مشروع، ولكن إذا أتى به على وجه مخالف للشرع صار العمل بدعة، وإن كان في أصله جائزاً.
5 - أن حكم الحاكم لا يغير ما في باطن الأمر لقوله: (ليس عليه أمرنا)، فإذا حكم الحاكم بشيء، والمحكوم له يعلم بأنه ليس محقاً في الشيء الذي حكم له به، بأن يكون مبنياً مثلاً على شهادة الزور، لم يجز له أن يأخذه، ولا أن يقول: ما دام قد حكم الحاكم فهذا المال يكون حلالاً لي، فنقول: ليس حلالاً لك، بل هو حرام وإن حكم به الحاكم، لأن الحاكم لا يعلم الغيب، والرسول صلى الله عليه وسلم يقول: (إنكم تختصمون إلي، ولعل بعضكم يكون ألحن بحجته من بعض، فمن قضيت له بشيء من حق أخيه، فإنما أقطع له قطعة من نار فليأخذها أو ليدعها) ومعنى ذلك أن حكم الحاكم لا يحل ما كان حراماً، وإذا حكم بشيء على وجه يعلم المحكوم له بأنه مبطل، وأنه ليس محقاً في ذلك، فإن ذلك الحكم لا يغير شيئاً، ولا يفيد الإنسان، وليس عذراً للإنسان في أكل الحرام.
6 - أن الصلح الفاسد باطل، والمأخوذ عليه مسترد.
ويوضح ذلك قصة العسيف التي ذكرناها.

(12/11)

سبب رواية حديث: (من أحدث في أمرنا هذا)
ذكر ابن رجب سبب رواية الحديث فقال: وهذا الحديث إنما رواه القاسم بن محمد لما سئل عن رجل له ثلاثة، فأوصى بثلث هذه الثلاثة مساكن، فهل تجمع له بمسكن واحد؟ فقال: يجمع ذلك كله في مسكن واحد، حدثتني عائشة أن النبي صلى الله عليه وسلم قال: (من عمل عملاً ليس عليه أمرنا فهو رد) خرجه مسلم.
وهذه المسألة اجتهادية، وقد تكون المصلحة في جمع الثلث في بيت من البيوت الثلاثة، وقد تكون في غير ذلك، وذلك بأن يفرق على البيوت الثلاثة، فهذا يرجع فيه إلى القاضي وإلى الحاكم، فإذا رأى المصلحة في الجمع فإنه يجمعها بحيث إن الثلث يكون في بيت، والورثة يكون لهم بيتان يشتركون فيهما، أو يتصرفون فيهما بالبيع واقتسام الثمن، وذلك إذا كان البيت لا يقبل القسمة فيما بينهم بسبب ضيقه، وليس كل بيت يمكن أن يقسم بينهم للسكن، ويمكن أن يكون بعضهم محتاجاً إلى السكنى وبعضهم غير محتاج، لكنه يحتاج إلى أن يأخذ الإيجار، فهذا يرجع فيه إلى القاضي.

(12/12)

الأسئلة

(12/13)

البدعة الحقيقية والإضافية والمكفرة والمفسقة

السؤال
ما هي البدعة الحقيقة والبدعة الإضافية؟ وما هي البدعة المكفرة والبدعة المفسقة؟

الجواب
البدعة الحقيقية مستقلة، وليست مرتبطة بشيء، ولا مضافة إلى شيء.
وأما البدعة الإضافية فهي مضافة إلى شيء مشروع، وليست مستقلة كالبدعة الحقيقية.
وكذلك البدعة تنقسم إلى مفسقة وإلى مكفرة، هناك بدعة تصل إلى حد الكفر، فيكون هذا المبتدع كافراً فلا يصلى وراءه، وإذا كانت البدعة مفسقة، فإن صاحبها لا يكون كافراً، بل هو مسلم عنده فسق، وهذا إذا صلى إماماً صحت صلاته، وصحت إمامته، لكن لا ينبغي أن يكون إماماً، وإنما يولى الإمامة من يكون سليماً من البدع، لكن لو حصل أن فاسقاً تقدم وصلى، أو كان مبتدعاً بدعة مفسقة وليست مكفرة؛ فالصلاة وراءه صحيحة، ولا يقال باطلة؛ لأنه تصح صلاته، ومن صحت صلاته صحت إمامته، وأما الذي بدعته مكفرة فصلاته غير صحيحة، وصلاة من وراءه لا تكون صحيحة.

(12/14)

أضرار البدعة على الفرد والمجتمع

السؤال
ما أضرار البدعة على الفرد والمجتمع؟

الجواب
أضرار البدع على الأفراد والجماعات كثيرة؛ لأن فيها خروجاً عن الكتاب والسنة، واتهاماً للشريعة بالقصور، واتهاماً للرسول صلى الله عليه وسلم بعدم التبليغ كما قال مالك: من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة.
يعني: أنه ما بلغ شيئاً يحتاج الناس إليه، بل الله عز وجل لم يقبض نبيه صلى الله عليه وسلم إلا وقد أكمل الله تعالى له الدين، وأتم به النعمة، وأتم عليه النعمة، وبلغ الناس كل ما يحتاجون إليه.
وصف بعض أصحاب رسول الله صلى الله عليه وسلم هذه الشريعة بتمامها وكمالها فقال: توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا وأعطانا منه علماً.
وقال أحد أهل الكتاب لبعض الصحابة: علمكم نبيكم كل شيء حتى الخراءة! قال: نعم، أمرنا إذا ذهبنا لقضاء الحاجة ألا نستنجي برجيع ولا عظم، وأن نستنجي بثلاثة أحجار.
فإذا كانت شريعة الله عز وجل أتت على كل شيء حتى آداب قضاء الحاجة، ولم تترك ما يحتاج الناس إليه، فكيف تترك الناس في باب الأصول وفي باب العقيدة بغير إيضاح وبيان؟! لا شك أن الشريعة في غاية الكمال وفي غاية التمام.
أيضاً: من آثار البدع أن الناس يتعبدون الله بشيء لا يحصلون من ورائه ثمرة؛ لأن العمل يكون مردوداً لاغياً، فعمله يعتبر تضييعاً للوقت في غير فائدة بل في مضرة، كما عرفنا أن الإنسان الذي يأتي بالبدعة لا يكون الأمر مقصوراً على أنه قد ألغي عمله وبطل عمله؛ بل حصل إثماً بالإضافة إلى كونه لم يحصل فائدة، فكل هذه من الآثار التي تترتب على البدع.
أيضاً: من الآثار هجران السنن، والغفلة عنها؛ لأن من الناس من يحرص على البدع ويتهاون بالسنن.

(12/15)

كيفية التعامل مع المبتدع

السؤال
كيف يتعامل مع المبتدع؟

الجواب
التعامل مع المبتدع أن يجانب ويحذر، ولا يصار إلى مخالطته إلا لضرورة ولحاجة تلجئ إلى ذلك، فلا يتهاون بشأنه بحيث يكون التعامل معه كما يتعامل مع الناس الذين فيهم سلامة؛ بل المطلوب هو البعد عنه والحذر منه، ولكن إذا حصل أمر يقتضي الاتصال به فإنه يتصل به، ولكن مع الاتصال ينبغي أن يحرص على البيان والتوضيح، ويحرص على دعوته إلى السنة، ويبين أن البدع المحدثة لا تعود على أصحابها بالخير، وأن أصحاب رسول الله صلى الله عليه وسلم هم الذين ظفروا بسلوك الصراط المستقيم، وأن من يسلك غير مسالكهم يكون منحرفاً عن الجادة، ولا يمكن أن يحجب عن الصحابة حق ويدخر لمن بعدهم، ويبين أن العقائد الباطلة حدثت بعد زمن الرسول صلى الله عليه وسلم وأصحابه، فيبين له مثل هذا البيان لعل الله تعالى أن يهديه.
وأما إذا كان من أهل السنة، وحصلت منه أمور أخطأ فيها، فإنه لا تنفض اليد منه، ولا يحمل عليه، ولا يشن عليه، وإنما ينصح، ويحرص على هدايته ورجوعه إلى الصواب، ويبين له الحق إذا كان الحق واضحاً جلياً، ويجب عليه حينئذٍ أن يرجع، وإما إذا كان الذي اعترض عليه فيه محل نظر ومحل إشكال فينبغي أن يرجع إلى جهة علمية تفصل بين المتنازعين في ذلك.

(12/16)

توبة المبتدع

السؤال
ما حكم توبة المبتدع؟

الجواب
من ابتدع بدعة وتاب منها، فالتوبة تجب ما قبلها ومن تاب تاب الله عليه.
ثم إن الإنسان إذا أضاف إلى آخر بدعة سواء كان بدعة مسلماً بها أو غير مسلم بها، فإذا رد عليه وبين فقد أدى ما عليه، ولا يجوز أن يشغل الوقت كله بمتابعته، وبامتحان الناس به، وأن من لم يبدعه يعتبر مبتدعاً، ثم يتهاجر الناس، وتعم الفتنة كل مكان بسبب هذا الامتحان في موقف الإنسان من فلان الفلاني الذي اعترض عليه فلان الفلاني بكذا وكذا، فمثل هذا لا يجوز، وليست هذه طريقة السلف، والله عز وجل يقول: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} [الغاشية:21 - 22]، والإنسان ليس عليه إلا البلاغ، ولا ينبغي أن يشغل وقته في متابعة من يرد عليه، ثم يذهب الوقت كله في ردود واعتراضات وسباب، ثم ينقسم الناس إلى مجموعتين، مجموعة تؤيد هذا، والمجموعة الأخرى تؤيد هذا، ومن لا يبدع هذا يهجر، فتنتقل هذه العدوى إلى مختلف الأماكن وإلى مختلف البلاد.
ومثل هذا العمل كله من الجهل، ومن المعلوم أن أهل السنة ليس هذا عملهم، ومن أقرب من أدركناه وشاهدناه من أهل السنة الشيخ عبد العزيز بن باز، والشيخ ابن عثيمين رحمة الله عليهما، فإن شأنهم أنهم يبينون الحق، ويشتغلون بالعلم، ولا يكون شغلهم الشاغل متابعة الشخص الذي ردوا عليه.
الشيخ عبد العزيز بن باز رحمه الله رد على مبتدع كان يقرر مذهب الأشاعرة، وكان من جملة كلامه: فلان هداه الله، ثم اشتغل بالعلم وإفادة الناس، وما كان شغله الشاغل أنه يتابع هذا الشخص الذي رد عليه.
ثم الأدهى والأمر من ذلك أن يأتي بعض الناس يؤيدون هذا، وبعض الناس يؤيدون هذا، ثم إذا لم يكن للإنسان موقف من هذا الشخص فإنه يبدع ويهجر! ولا شك أن هذا من عمل الشيطان، وهذا الأمر من الفتن الذي شغلت أهل السنة بعضهم ببعض، وشغلتهم عن الاشتغال بغيرهم ممن ينبغي أن يشتغل ببيان بدعهم والتحذير منهم ومن طرقهم ومناهجهم التي هي مخالفة للحق والهدى.
لشيخ الإسلام ابن تيمية رحمه الله كلام جميل في مجموع الفتاوى يتعلق بـ يزيد بن معاوية قال فيه: إن جماعة يمدحون يزيد بن معاوية، وجماعة يذمونه، والصواب الذي عليه الأئمة أنه لا يخص بمحبة، ولا يلعن، وإن كان ظالماً فاسقاً، وقد يكون له أعمال يغفر الله له بسببها، وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم قال: (أول جيش يغزو القسطنطينية مغفور له)، وأول جيش غزاها كان أميره يزيد بن معاوية، وكان معه أبو أيوب الأنصاري.
ثم قال: والصواب أنه لا يجوز أن يمتحن الناس به؛ فإن هذا من أعمال أهل البدع.

(12/17)

الفرق بين البدع والمصالح المرسلة

السؤال
ما الفرق بين البدع والمصالح المرسلة؛ لأن الكثير يخلط بين الأمرين؟

الجواب
البدع هي أمور محدثة في الدين، وأما المصالح المرسلة فهي وسائل تؤدي إلى حفظ شيء من الدين أو إلى معرفة شيء من الدين كجمع القرآن وغيره من العلوم.
ومثال البدعة أن يسبح بالطريقة الجماعية التي أنكرها ابن مسعود، فمثل هذه الأعمال من الأمور المبتدعة، وكذلك كون الإنسان يصلي صلاة معينة على وجه معين في وقت معين، فهذه بدعة في الدين، وإضافة إلى الدين.
وأما المصالح المرسلة مثل جمع القرآن فهذا من أجل مناقب عثمان رضي الله عنه، وهو تنفيذ لقول الله عز وجل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9]، فهو لم يخرج عن السنة، بل فيه حفظ للكتاب الذي هو وحي الله عز وجل إلى رسوله.
وكذلك الأمور التي توصل إلى فوائد وإلى مصالح مثل جمع الدواوين، فإن عمر رضي الله عنه كتب أسماء الجند في دواوين، وكتب أعطياتهم، حتى يتميز منهم الذين يغزون، والذين يحتاج إليهم في الغزو، فمثل هذا لا بأس به؛ لأن هذا يؤدي إلى معرفة الناس، ومن يحتاج إليهم عند الغزو، ومعرفة من يعطى ومن لا يعطى، ومن وصلت إليهم أعطياتهم ومن لم تصل، وبيان أن هذا له كذا، وهذا له كذا، وهذا التدوين وكتابة أسماء الجند لم يكن في زمنه صلى الله عليه وسلم، ولكنه فعله عمر رضي الله عنه، ونحن مأمورون باتباع سنته حيث قال عليه الصلاة والسلام (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ).
وكذلك تدوين علم النحو وعلم اللغة هو وسيلة إلى فهم القرآن وإلى فهم السنة، فليس إحداثاً في دين الله، وليس إحداث عبادة لله عز وجل لم يأذن بها الله، وإنما هو إحداث شيء فيه خدمة للدين، وهو مهم، وفيه تسهيل فهم الكتاب والسنة.

(12/18)


شرح الأربعين النووية 013

شرح الأربعين النووية

شرح الأربعين النووية [13]
لقد أحل الله لعباده الطيبات، وحرم عليهم الخبائث، فتبين الحلال من الحرام، وثم أمور تشتبه على الناس ما بين الحل والحرمة، فأرشدنا النبي صلى الله عليه وسلم إلى اجتنابها؛ لأن التساهل فيها يؤدي إلى الوقوع في المحظور دون أن يشعر العبد، ولذا كان السلف رضوان الله عليهم يتركون بعض المباحات -فضلاً عن المشتبهات- تورعاً منهم وبُعداً عن الحرام وحذراً منه.

(13/1)

شرح حديث: (إن الحلال بيّن وإن الحرام بيّن)
الحديث السادس من الأربعين النووية للإمام النووي رحمه الله: عن أبي عبد الله النعمان بن بشير رضي الله تعالى عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الحلال بين وإن الحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب).
هذا حديث عظيم من جملة الأحاديث التي ذكر العلماء أن مدار الإسلام عليها؛ وذلك لما اشتمل عليه الحديث من بيان الحلال والحرام، وما يشتبه بالحلال وبالحرام، وما يكون فيه الاحتياط والسلامة، ثم بيان عظيم لشأن القلب، وأنه ملك الأعضاء، فبصلاحه تصلح، وبفساده تفسد.
والحديث رواه النعمان بن بشير رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم، وقال فيه: سمعت رسول الله صلى الله عليه وسلم، وفي بعض الروايات أنه كان خطب به النعمان على المنبر، قيل: بالكوفة، وقيل: بحمص، وكان أميراً عليهما، فيمكن أن يكون ذلك حصل هنا أو هنا، وكان قد أكد سماعه أنه أهوى بيديه إلى أذنيه -يعني: مؤكداً السماع- مع قوله: سمعت رسول الله صلى الله عليه وسلم، فيكون جمع بين التأكيد للسماع بالقول وبالإشارة الدالة على ذلك الفعل، الذي هو سماعه من رسول الله صلى الله عليه وسلم.
والنعمان بن بشير من صغار الصحابة، وقد توفي رسول الله صلى الله عليه وسلم وعمره ثمان سنوات، وفي هذا دليل على أن الصبي المميز يصح تحمله في صغره، ويؤدي في حال كبره، وهذا معتبر عند العلماء، ومن ذلك ما جاء في هذا الحديث وغيره من الأحاديث التي سمعها النعمان بن بشير رضي الله تعالى عنهما، وكذلك غيره من صغار الصحابة الذين سمعوا من النبي عليه الصلاة والسلام في حال صغرهم وأدّوا في حال كبرهم، ومثل ذلك الكافر الذي تحمل في حال كفره وأدى في حال إسلامه، فإن تأديته في حال الإسلام معتبرة لما تحمله في حال كفره؛ لأنه في حال الكفر غير مأمون، فإذا أدى حال كفره فلا يعتد بكلامه، ولكن إذا أدى بعد إسلامه فإنه مؤتمن على ما يأتي به؛ لأنه مسلم يخبر عن شيء سمعه من النبي صلى الله عليه وسلم.

(13/2)

الحلال البيّن ومثاله
دل الحديث على أن الأشياء -من حيث الحِلّ والحرمة- تنقسم إلى ثلاثة أقسام: القسم الأول: حلال بيّن واضح لا خفاء في حِلّه، وكل يعرف أنه حلال؛ وذلك لوضوحه، -من حيث الحِلّ والحرمة- مثل: الزروع، والحبوب، والثمار، وبهيمة الأنعام، فإن هذه من الأمور التي يشترك الناس في معرفة أنها حلال، فما تخرجه الأرض من الحبوب والثمار وبهيمة الأنعام، فهذه من الحلال البين الواضح الذي لا إشكال فيه، ولكنها لا تكون حلالاً إلا إذا كان وصولها إلى الإنسان بطريق مشروع، بأن يكون بعمل يده، أو وصلت إليه بشراء أو بميراث، أو ما إلى ذلك، فإنها حينئذٍ من الحلال البين.
وأما إذا وصلت بطريق غير مشروع كسرقة أو اغتصاب فإنها لا تكون حلالاً، إذ ليس للإنسان أن يستعمل بهيمة الأنعام أو ينتفع بها أو يذبحها ويأكلها وقد سرقها، فإن هذا من الحرام البين؛ لأن هذا المال الذي هو في أصله حلال إذا وصل بطريقة محرمة فإنه يكون حراماً، ولكنه إذا وصل إلى الإنسان بطريق من الطرق المشروعة لوصول الشيء إلى الإنسان فإنه يكون حلالاً.

(13/3)

الحرام البين ومثاله
القسم الثاني: حرام بين أي: أنه واضح الحرمة لا خفاء فيه، مثل: شرب الخمر، وأكل الميتة، ونكاح ذوات المحارم، كل هذا من الحرام البين الذي هو واضح لا خفاء فيه، ويعرفه الخاص والعام.
فهذان صنفان لا إشكال فيهما، إذ لا إشكال في حل الحلال وحرمة الحرام، لأن هذا بين وهذا بين.

(13/4)

المشتبهات
القسم الثالث: المشتبهات التي لا يتضح كونها من الحلال البين أو من الحرام البين، وإنما هي واقعة بين هذا وهذا، ويحتمل أن تكون من الحلال أو الحرام.
فما اشتبه ولم يتضح فيه الدليل والحكم الشرعي فإن الورع اجتنابه وعدم الوقوع فيه، وأما إذا اتضح حله أو حرمته بالدليل فعند ذلك يكون من الشيء الذي يشتبه على بعض الناس أو على كثير من الناس ويعلمه بعض الناس، لكن حيث لا يتضح الدليل على حرمة الشيء أو على إباحته وحله فإن الورع يكون بتركه، كما جاء في الحديث الآخر: (دع ما يريبك إلى ما لا يريبك) فما دام أنه متردد بين أن يكون حلالاً وأن يكون حراماً فالاحتياط والورع للإنسان أن يتركه.
وأما إذا كان من الأمور التي فيها خفاء بحيث يخفى الدليل على بعض الناس ويعلمه بعضهم، فإن الحديث دل على أن الكثير من الناس لا يعلمها، ومفهوم ذلك أن بعض الناس يعلمها؛ لأن الدليل قد يكون فيها خفياً ولا يطلع عليه كل الناس، وليست مثل: بهيمة الأنعام، فمن المعلوم أنها حلال، وليست مثل: حرمة الخمر، حيث إن بيان حرمتها واضح، وإنما يكون الأمر متردداً بين الحل والحرمة، حيث يوجد في ذلك دليل يدل على الحل، ويخفى على بعض الناس مثل: لحوم الخيل، فما كل الناس يعلم أن لحوم الخيل حلال، وهذا الحكم يخفى على بعض الناس، وقد جاء في الحديث ما يدل على أنها حلال، لكنها ليست من الحلال البين عند كل أحد، وإنما هي من الحلال البين عند من عرف الدليل، لكن الإنسان الذي لم يبلغه الدليل ولم يعرف الحكم في المسألة ثم دار بين هذا وهذا فالاحتياط له بأن يترك ولا يقدم على ذلك الشيء المحتمل للحل والتحريم.
وأما إذا عرف الدليل على أن ذلك سائغ وليس بحرام فإنه يأخذ بالدليل، والذي لا يعرف هذا الدليل ولا يعرف شيئاً يدل على حل لحوم الخيل، ولا يدري هل ثبت أم لم يثبت، فإن الاحتياط والورع -كما جاء في الحديث- هو الترك وليس الإقدام على الفعل؛ لأن الإنسان إذا فعل، ذلك فيحتمل أن يكون قد فعل أمراً محرماً أو أن يكون فعل أمراً حلالاً، ولكنه إذا ترك ذلك سلم من أن يكون فعل أمراً محرماً.
قوله: (وبينهما أمور مشتبهات) يعني: مشتبهة في كونها من الحلال البين أو من الحرام البين، فهذه لا يعلمها كثير الناس وبعضهم يعلمها؛ لأن المفهوم معناه: أن بعض الناس يفهمها وقد يقف على الدليل الذي خفي على بعض الناس، فمن وقف على الدليل أخذ به، ومن لم يقف عليه وكان متردداً بين أن يكون حلالاً أو حراماً، فالاحتياط والمطلوب في حقه أن يتركه وألا يقدم عليه.
قوله: (الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس).
معنى ذلك: أن بعض الناس يعلمها، وهناك أمور أخرى تشتبه ولا يعلم الناس حقيقتها، مثل: ما جاء عن الرسول صلى الله عليه وسلم أنه وجد تمرة وكان لا يدري هل هي من الصدقة أو من غير الصدقة، ولذلك تركها فلم يأكلها لأن آل محمد صلى الله عليه وسلم لا تحل لهم الصدقة، ومن المعلوم أن مثل هذا من علم الغيب الذي لا يطلع عليه إلا الله، فإذا وجد إنسان من أهل البيت تمرة وقعت في الطريق فلا يدري هل هي من الصدقة أم لا؟ فهذا لا يمكن الوصول إلى معرفته؛ لأنه شيء مجهول، لكن ما دام أن فيه احتمال ولم يتبين فيه لا هذا ولا هذا فالسلامة إنما تكون في الترك وليست في الفعل، كما قال عليه الصلاة والسلام: (دع ما يريبك إلى ما لا يريبك).
بعد أن ذكر النبي صلى الله عليه وسلم هذه الأقسام الثلاثة فرع الكلام الذي يأتي متعلقاً بالقسم الثالث وهو: الأمور المشتبهة، فبين عليه الصلاة والسلام حكم الأمور المشتبهة فقال: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه).
الشبهات أي: الأشياء المشتبهة التي لا يدرى أهي حلال أم حرام.
قوله: (فقد استبرأ لدينه وعرضه) أي: عمل على براءة نفسه من أن يكون عليه نقص في دينه، وأيضاً سلم من أن يعرض نفسه للوم الناس ووقوعهم في عرضه، والإنسان يحرص على أن تحصل له السلامة في دينه وعرضه، فدينه لا يكون فيه نقص، وعرضه لا ينال أحد منه ولا يتكلم فيه بسوء.
فالاستبراء للدين يتعلق بما بينه وبين الله.
والاستبراء للعرض يتعلق بما بينه وبين الناس.
قوله: (ومن وقع في الشبهات وقع في الحرام) أي: الذي يتساهل في الوقوع في أمر مشتبه لا يعلم حله وحرمته قد يؤدي به ذلك إلى أن يقع في الأمر المحرم.

(13/5)

أقسام الناس في الأمور المشتبهة
والناس بالنسبة للأمور المشتبهة ينقسمون إلى قسمين: الأول: قسم يستبرىء منها ولا يقع فيها، وهذا يسلم دينه وعرضه.
الثاني: (من وقع في الشبهات) يعني: أقدم على هذا الأمر المشتبه، ولم يتركه مع اشتباهه واحتماله لأن يكون حلالاً وأن يكون حراماً، بل هان عليه أن يقدم على شيء لا يطمئن إلى كونه حلالاً، وإذا أقدم الإنسان على مثل هذا وتساهل فيه فقد يؤدي به ذلك إلى أن يقع في الأمر المحرم.
وهذا لم يستبرئ من الشبهات، بل وقع فيها واستهونها وأقدم عليها، فإن ذلك قد يجره إلى أن يقع في الأمر المحرم؛ لأنه دخل في شيء لم يتبين له حله، وقد يكون هذا الشيء حراماً، فإذا سهل عليه ذلك فإنه قد يسهل عليه أن يقدم على الأمر المحرم.
فالقسم الأول محمود والثاني مذموم.

(13/6)

المثل الذي ضربه النبي صلى الله عليه وسلم للوقوع في الشبهات
ثم إن النبي صلى الله عليه وسلم بعدما ذكر هذين القسمين من الناس في موقفهم من الأمور المشتبهة ضرب لذلك مثلاً يقرب فيه الأمور المعنوية، بحيث تكون مشابهة للأمور الحسية، وذلك من كمال البيان والنصح من رسول الله صلى الله عليه وسلم، فإنه يضرب الأمثال لأصحابه ولأمته حتى يظهر الأمر المعنوي في صورة الأمر الحسي الذي هو مشاهد ومعاين، فضرب لذلك النبي صلى الله عليه وسلم مثلاً فقال: (كالراعي يرعى حول الحمى يوشك أن يرتع فيه) لأن الرعاة الذين يرعون الغنم والإبل لهم حالتان بالنسبة للحمى، والإنسان إذا قرب منه صار عرضة لوقوع ماشيته فيه؛ لأنها ترى الخضرة أمامها، فتنطلق إليها، وتصل إلى هذه الخضرة التي قد حميت، ومنع الناس والبهائم من الوصول إليها فمن يرعى حول الحمى الذي حمي ومنع من الوصول إليه، وصارت أرضه معشبة ومخصبة، فإن الراعي الذي يكون حول الحمى قد يغفل فتنطلق دوابه وتصل إلى ذلك المكان الأخضر فترعى فيه، فيتعرض للعقوبة.
وأما الذي يبتعد عن الشبهات فإنه كالراعي الذي يرعى بعيداً عن الحمى ويجعل غنمه أو إبله في مكان بعيد عن الحمى بحيث لا تصل إليه؛ لأنه بذلك احتاط وابتعد، فلم يعرض نفسه لأن يقع في أمر يعود عليه بالمضرة، وأما من تهاون وقرب من الحمى وصار على حافته وليس هناك شيء يحجب عنه كجدار أو شيء يمنع من وصول الدواب إليه، فإنها تنطلق وتقع في ذلك الشيء الذي منع منه.
والرسول صلى الله عليه وسلم قد وضح هذا لمن يتهاون في الأمر ويقع في الأمور المشتبهة، وجعله كالراعي الذي يرعى حول الحمى، فذلك يؤدي به إلى الوقوع في الأمر الممنوع.
وأما الذي يبتعد عن الحمى، وتكون غنمه أو ماشيته في أماكن بعيدة بحيث لو نبت واحدة منها فلن تصل إلى الحمى؛ لأن بينها وبينه مسافة يستطيع أن يردها وأن يلحقها بنظيراتها ومثيلاتها، فإنه يكون بذلك سلم وعمل على الاحتياط والسلامة.
إذاً: هذان القسمان أو الصنفان اللذين مضيا -وهما: الذي اتقى الشبهات والذي وقع في الشبهات- مثلهما كمثل راعيين: أحدهما: يأتي إلى مكان محمي ويجعل غنمه على حافته، فتكون بذلك عرضة لأن تقع في الأمر الممنوع.
والثاني: الذي ابتعد عن الحمى ورعى غنمه في أماكن بعيدة، فإنه بذلك يسلم من أن تصل غنمه إلى هذا الأمر الممنوع منه.
وهذا التمثيل للأمور المعنوية بالأشياء الحسية يعتبر من نصحه صلى الله عليه وسلم وبيانه وفصاحته وبلاغته عليه أفضل الصلاة وأتم التسليم.
والأمثال يكون فيها تقريب الأمر المعنوي بقياسه وإلحاقه بالأمر الحسي المشاهد المعاين مثلاً: (ومن وقع في الشبهات وقع في الحرام)، الشبهات: مثلاً لما حول الحمى، والحرام مثلاً للحمى، فالذي يقرب من الحمى ويصير في الشبهات التي هي حول الحمى يصل إلى الممنوع منه (كالراعي يرعى حول الحمى يوشك أن يرتع فيه).
ثم إن النبي صلى الله عليه وسلم بين أن الأشياء المعنوية والحسية التي ضربها في المثل هي: أن لكل ملك من ملوك الدنيا حمى، يعني: قد يحمي له مكاناً يختص به، وسواء كان له أو لما يتعلق بالمنفعة العامة كأن يجعل مكاناً للصدقة أو لماشية الصدقة، فالإنسان إذا قاربه فإنه يقع في ذلك الشيء الذي حمي ومنع، وإذا ابتعد عنه فإنه يكون قد سلم وابتعد عن المشتبهات.
قوله: (ألا وإن لكل ملك حمى): الحمى: هو ما يحميه الإنسان من أرض خصبة لا يأتي إليها أحد، وهذا حمى حسي.
قوله: (ألا وإن حمى الله محارمه): وهذا حمى معنوي، وهو الذي أريد تقريبه بضرب المثل بالحمى الحسي عندما ذكر الراعي يرعى حول الحمى، وهذا هو المشبه به.
وأما المشبه فهو محارم الله عز وجل، والمحارم: الحرام البين الذي لا يجوز الوقوع فيه.
وأن الإنسان ينبغي له أن يبتعد عنها وعن الشبهات التي توصل إليها.
فقوله: (ألا وإن لكل ملك حمى) هذا هو التشبيه الحسي، والذي ذكر فيه أن الراعي يرعى حول الحمى.
وقوله: (ألا وإن حمى الله محارمه) هذا هو المشبه، لأن الأمور المعنوية التي هي حرام لا يجوز للإنسان أن يقدم عليها أو أن يكون قريباً منها بالشبهات التي ليست من الحلال البين ولا من الحرام البين، فمن تساهل في الوصول إليها والوقوع فيها -أي: المشتبهات- سهل عليه أن يقع في المحرم، كما تقدم في أثناء الحديث: (ومن وقع في الشبهات وقع في الحرام).

(13/7)

أهمية القلب في سائر أعضاء الجسم
ثم بين عليه الصلاة والسلام بعد ذلك عظم شأن القلب، وأنه بمثابة الملك للأعضاء، وأنها تابعة له، وأنه بصلاحه تصلح الأعضاء، وبفساده تفسد الأعضاء.
فقال عليه الصلاة والسلام: (ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب)، وقد ذكر هذه الجملة بعدما تقدم من ذكر وجوب ترك المحرمات وترك الأمور المشتبهة؛ لئلا يصل الإنسان إلى الأمر المحرم، وهذا فيه إشارة إلى أن سلامة المكاسب الطيبة والحرص على أن تكون بعيدة من المحرمات ومن الأمور المشتبهات -كل ذلك- له دخل في صلاح القلب وفساده؛ لأن استعمال الحرام والوقوع فيه مما يؤدي إلى فساد القلب، وكسب الحلال والابتعاد عن الحرام هو الذي يكون به صلاح القلب؛ لأن القلب يصلح باستقامة صاحبه على طاعة الله وطاعة رسوله عليه الصلاة والسلام، وأن يفعل المأمورات ويجتنب المنهيات، وهذه هي تقوى الله عز وجل؛ لأن تقوى الله: أن يجعل الإنسان بينه وبين غضب الله وعذابه وقاية تقيه منه، وذلك بفعل المأمورات وترك المنهيات، وهذه هي مناسبة ذكر الرسول صلى الله عليه وسلم للقلب بعد ذكر الحلال والحرام.
فإن ترك المحرم والمشتبه يعتبر من أسباب صلاح القلب، والعكس بالعكس، فإن الوقوع في الحرام والمشتبهات وترك المأمورات من أسباب فساد القلب، فعلى الإنسان أن يجعل بينه وبين الحرام مسافة بأن يترك الشيء الذي لا بأس به حذراً مما به بأس، ولهذا فإن النبي عليه الصلاة والسلام أتى بذكر القلب بعد هذه الأمور، وهذا هو وجه ذكره بعدها.
ثم فيه بيان عظم شأن القلب وأنه ملك الأعضاء، وأنها بصلاحه تصلح وبفساده تفسد، وقد مهد لذلك رسول الله عليه الصلاة والسلام في بيان عظم شأن القلب بهذا التمهيد، لأن الإنسان إذا سمع هذا التمهيد وهذا التقديم - (ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله) - فإنه يتطلع ويحرص على معرفة هذه المضغة.
ثم ما هي هذه المضغة؟ قال: (ألا وهي القلب) فبعد أن بين عظم شأنها وعظم فائدتها في حال صلاحها، وشدة خطورتها في حال فسادها، بعد ذلك جاء البيان من رسول الله صلى الله عليه وسلم بأنها القلب، وأتى في ذلك بأداة التنبيه التي هي: (ألا) لأن (ألا) في حد ذاتها أداة تنبيه (ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة ألا وهي القلب) فهذه أداة تنبيه تجعل الإنسان يتنبه ويعرف أهمية ما بعدها؛ لأن ذلك مما ينبغي الالتفات إليه والاهتمام والعناية به.
وبهذا يتبين لنا أن حديث النعمان بن بشير حديث عظيم، وهو من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وقد اشتمل على هذا الإيضاح وهذا البيان وهذا الحصر للأشياء إلى ما هو حلال بين، وإلى ما هو حرام بين، وإلى ما هو مشتبه، ثم بيان الذي على الإنسان أن يسلكه لسبيل المشتبه، وأنه إذا تركه فقد أخذ بأسباب السلامة لدينه وعرضه، وإذا لم يفعل ذلك فإنه قد عرّض عرضه للقدح، وعرض دينه للنقص، وأدى به ذلك إلى أن يقع في الأمر المحرم، ثم هذا البيان والإيضاح من رسول الله صلى الله عليه وسلم لضرب هذا المثل العظيم الذي قرب فيه الأمر المعنوي بتشبيهه بهذا الأمر الحسي، وهو من كمال بيانه ونصحه عليه أفضل الصلاة وأتم التسليم.
والله تعالى أعلم.

(13/8)

الأسئلة

(13/9)

المشتبهات في العقائد

السؤال
هل المشتبهات تكون في العقائد، مثل: كيفية الله، وكيفية ذاته، وصفاته؟

الجواب
ما يتعلق بالله عز وجل هو كيفية ومعنى.
فالمعنى: ليس من قبيل المشتبه، بل هو من قبيل الواضح؛ لأن الناس خوطبوا بكلام يفهمون معناه، ولهذا فالمعنى يكون معلوماً، ولكن الكيف يكون مجهولاً، فالله تعالى يعلمه والناس لا يعلمونه، ولا يجوز أن يقال: إنه مشتبه يعلمه بعض الناس، فإنه لا يعلمه أحد، فهو من أمر الغيب الذي لا يعلمه الناس، وليس من قبيل المشتبه الذي يعلمه بعض الناس، ولهذا جاء عن الإمام مالك رحمة الله عليه أنه لما سئل عن الاستواء قال: الاستواء معلوم، والكيف مجهول.
ولهذا فأهل السنة يفوضون في الكيف، فيقولون: الله أعلم بكيفية ذلك، وكيفيته لا يعلمها إلا الله، وأما بالنسبة للمعنى فلا يفوضونه، وإنما يفهمون المعاني على وفق ما خوطبوا به.
فالسمع معلوم، والبصر معلوم، والكلام معلوم، والحياة معلومة، والاستواء معلوم، وكل هذه الصفات معانيها معلومة، لكن كيفيتها التي هي عليها في نفس الأمر لا يعلم بها إلا الله سبحانه وتعالى، فلا يقال هي من المتشابه! فالنصوص في ذاتها ليست من المتشابه التي لا يعلمها إلا الله سبحانه وتعالى، بل الناس خوطبوا بكلام يفهمونه، وهم يعلمون ذلك بمقتضى اللغة، وأما الكيفية فهي التي لا يعلمها إلا الله سبحانه وتعالى، فهو الذي يعلم كيف هو، ورسول الله صلى الله عليه وسلم بين للناس ما يمكنهم أن يعلموه ويعرفوه، وهو ما يتعلق بالمعاني، وأما الكيفيات فلا سبيل له إليها، فلا يقال: إنها من قبيل المشتبهات التي جاءت في هذا الحديث؛ لأن المشتبه الذي جاءت فيه أحاديث يعلمه بعض الناس، ويجهله كثير من الناس فكيفية الصفات ليست من هذا القبيل.
وأهل السنة والجماعة مفوضة في الكيف وليسوا مفوضة في المعنى، وأما الذين يفوضون في المعنى يقولون: إننا لا نعرف ما معنى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5]، فيزعمون أنها مثل: {الر} [يونس:1] و {الم} [البقرة:1] ومثل: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54] ومثل: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64].
وهذا يعني: أنهم لا يعلمون معنى هذه الآية كما أنهم لا يعلمون المراد بقوله: ((الر)) [يونس:1]؛ لأن {الم} [البقرة:1] ليس كلاماً مركباً حتى يفهم بالتركيب، فالكلام يفهم بتركيبه وباتصال الكلمات بعضها ببعض، لكن هذه حروف مقطعة، والمشهور عند العلماء أنهم يقولون: الله أعلم بمراده بها، لكن بعضهم يقول: لعل المقصود من إيرادها بيان إعجاز القرآن، وذلك أنه يأتي بعد ذكر الحروف المقطعة ذكر القرآن ((الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} [البقرة:1 - 2]، {الم} [البقرة:1]، {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} [آل عمران:2 - 3]، {المص * كِتَابٌ أُنزِلَ إِلَيْكَ} [الأعراف:1 - 2]، {الر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [إبراهيم:1]، وهكذا إلا في مواضع يسيرة جاءت في القرآن ليس فيها ذكر القرآن مثل: {الم * أَحَسِبَ النَّاسُ} [العنكبوت:1 - 2] ومثل: {الم * غُلِبَتِ الرُّومُ} [الروم:1 - 2] فإنه لم يأت بعدها ذكر القرآن.
قالوا: فإن مجيء ذكر القرآن بعد هذه الحروف فيه إشارة إلى أن القرآن معجز، ووجه الإشارة أن القرآن مؤلف من الحروف التي تؤلفون منها كلامكم، ومع ذلك فأنتم لا تستطيعون أن تؤلفوا من هذه الحروف كلاماً مثل هذا الكلام.
نعم، القرآن مؤلف من الحروف، ومع ذلك فأهل الفصاحة والبلاغة لا يستطيعون أن يؤلفوا من هذه الحروف كلاماً مثل هذا الكلام، قالوا: إذاً فيه إشارة إلى إعجاز القرآن.
ف الذين يقولون إن المعاني في الصفات مجهولة وأنهم يفوضون فيها، يقولون: إن {الر} [هود:1]، مثل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] فلا نعرف معنى {الر} [هود:1]، ولا نعرف معنى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5]، وهذا كلام باطل وغير صحيح، ومن قال: إن هذا هو مذهب السلف؟! ولهذا فعلماء الكلام معروفون بالتأويل، وسلفهم القائلون بالتفويض، كما يقول صاحب الجوهرة: وكل لفظ أوهم التشبيهَ أَوَّلْه أو فَوّضْ ورُمْ تنزيهاً فعندهم أن المعاني لا يتكلم في معناها، فيقولون: الله أعلم بالمراد بها.
ونسبة ذلك إلى سلف هذه الأمة من الصحابة ومن بعدهم هذا قول باطل وغير صحيح؛ فالسلف ليسوا مفوضة في المعنى، وإنما هم مفوضة في الكيف، ولهذا يقول بعض أهل العلم: من زعم أن مذهب السلف في الصفات هو التفويض في المعنى فقد ارتكب ثلاثة محاذير: المحذور الأول: أنه لا يعرف مذهب السلف، ومذهب السلف هو الذي بينه مالك في قوله: الاستواء معلوم.
معنى ذلك: أن المعنى معروف وليس بمجهول، فالمعنى لا يفوض، فيقال: الله أعلم بمراده بـ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] فهذا جاهل بمذهب السلف.
المحذور الثاني: أنه مجهّل للسلف، يعني: نسبهم إلى الجهل، وأنهم قد خوطبوا بكلام لا يفهمون معناه.
المحذور الثالث: أنه كاذب على السلف؛ لأنه نسب إليهم شيئاً لم يقولوه ولم يعتقدوه وهو التفويض بالمعنى، فإنهم لا يفوضون المعنى وإنما يفوضون الكيف، وهم قد خوطبوا بكلام يفهمون معناه.

(13/10)

حكم المسائل العلمية التي تنازع فيها المجتهدون

السؤال
هل يدخل في حد المشتبهات المسائل العلمية التي تنازع فيها المجتهدون لعدم ظهور أدلتها، أو لقوة الأدلة عند الفريقين، وعدم ظهور مرجح؟

الجواب
نعم، هذه تدخل في الأمور المشتبهة التي هي دائرة بين الحِلّ والحرمة، وبين الجواز والمنع، وليس هناك شيء واضح يدل عليه، لكن من علم أو وصل إلى شيء يتبين به الحل أو الحرمة فإنه يعمل بما توصل إليه من الدليل، ومن لم يقف على دليل يفصل فيه أو يميز فيه بين أن يكون حلالاً أو يكون حراماً فالاحتياط هو الترك، كما جاء في الحديث: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه).

(13/11)

معنى قوله صلى الله عليه وسلم (استفت قلبك وإن أفتاك الناس)

السؤال
قوله صلى الله عليه وسلم: (استفت قلبك وإن أفتاك الناس) هل يجوز على ذلك أن أفعل ما ترتاح إليه نفسي فيما اختلف فيه؟

الجواب
لا، الذي اختلف فيه الإنسان يرجع إلى أهل العلم ممن يثق بعلمه ودينه في أمر يعمل به، فإذا أرشده من يثق بعلمه ودينه أخذ به، وأما استفتاء القلب فالمقصود بذلك: أن الإنسان إذا كان سأل عن شيء وأُخبر بأنه حلال، وكان في نفسه شيء منه أو غير مطمئن إليه أو أنه يعلم في هذا الأمر الخاص به ما يجعله غير مطمئن، فإن السلامة في ذلك أن يترك هذا الشيء الذي هو غير مطمئن إليه، مثل أن يكون الإنسان عنده حجة في أمر من الأمور غير مطمئن إليها، فقدمها إلى الحاكم، والحاكم حكم له بها وهو غير مطمئن ولا مرتاح إليها، فإن هذا لا يأخذ بحكم الحاكم ما دام أن عنده الريبة أو الشبهة التي في نفسه، فالاحتياط أنه يترك هذا الأمر المشتبه حتى ولو أفتاه الناس، وهذا مثلما جاء في الحديث: (إنكم تختصمون إلي، ولعل بعضكم يكون ألحن بحجته من بعض، فمن حكمت له بحق أخيه وهو يعلم أنه ليس حقاً له فإنما هي قطعة من نار، إن شاء فليأخذها، وإن شاء فليتركها).
وهذا لا يعارض القاعدة المشهورة عند العلماء: أن الأصل في الأشياء الإباحة، فالأشياء التي لا يعلم حرمتها الأصل فيها الإباحة، لكن إذا تردد الإنسان في شيء، ولم يكن مرتاحاً إليه، بحيث خشي أن يكون مما هو محرم أو قد يكون فيه شيء، فعليه أن يتنزه عنه، ولا شك أن هذا فيه السلامة.

(13/12)

محل العقل من الإنسان

السؤال
هل محل العقل هو القلب أم الدماغ؟

الجواب
محله القلب، قال تعالى: {لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} [الحج:46] فأضاف العقل إلى القلب، ولم يضفه إلى الدماغ.

(13/13)

وجوب تبيين ما أحله الله للناس إذا ظنوا حرمته

السؤال
هل للإنسان أن يترك ما دل الدليل على حله مخافة الوقوع في عرضه، كأكل لحم الخيل في البلد الذي لا يرى حل لحم الخيل؟

الجواب
لا، وإنما عليه أن يبين لهم الحكم الشرعي، وأن يأتي بالدليل الثابت عن رسول الله صلى الله عليه وسلم، أما أن يترك الحلال فهذا معناه أنهم يحرمون هذا الشيء مع أنه حلال، فعليه أن يبين لهم وأن يوضح لهم هذا الحكم الشرعي، وأنه ليس من الحرام، بل هو من الحلال، وقد ثبتت فيها الأحاديث عن رسول الله عليه الصلاة والسلام.

(13/14)

ضابط العمل بالأحوط

السؤال
ما هو ضابط العمل بالأحوط، هل هو في كل أمر يشك فيه؟

الجواب
نعم، الذي يتردد فيه بين الحل والحرمة فلا شك أن الاحتياط يكون في تركه.

(13/15)

بيع التورق من الأمور المشتبهة

السؤال
هل بيع التورق من الأمور المشتبهة التي يجب الحذر منها؟

الجواب
بعض العلماء يقول: إن ذلك البيع من هذا القبيل، وبعضهم يرى أنه جائز، ولا شك أن الإنسان إذا تنزه عنه فهذا خير له.

(13/16)

حكم من قال إن التصوير من الأمور المشتبهة

السؤال
يقول بعض الإخوة: إن التصوير من الأمور المشتبهة؛ بسبب أن بعض العلماء أجازوا وبعضهم منعوا، فهل هذا يعتبر من المشتبهات؟

الجواب
الدليل معلوم وواضح، وكون بعض أهل العلم رأى أنه من الأمور المشتبهة والإنسان ما دام يرى أنه من الأمور المشتبهة فطريق السلامة الترك، ومن ظهر له أنه حرام وأنه ليس من قبيل المشتبه فهو عنده حرام، وهذا مثل ما لا يعلمه كثير من الناس، والمشتبهات لا يعلمها الكثير من الناس، فمن علم أن الحكم للتحريم فلا يجوز له أن يقدم على فعله، ومن كان متردداً بين هذا وهذا فلا شك أن الاحتياط الترك وعدم الفعل.

(13/17)

حكم ترك الشبهات

السؤال
إذا دار الأمر بين الحل والحرمة أليس الأولى أن يقال: إن اتقاءه للشبهات في هذه الحال والدافع له على تركها واجب، لا أن الحامل له على ذلك هو مجرد الورع؟

الجواب
الرسول صلى الله عليه وسلم قال: (من اتقى الشبهات فقد استبرأ لدينه وعرضه) ومعنى ذلك: أنه يسلم دينه من النقص، ويسلم عرضه من النَّيل، لكن كون الإنسان ترك ذلك من أجل أنه بتركه إياه ظفر بالسلامة، وتحقق أن السلامة قد حصلت له فهذا أمر واضح، ثم أيضاً كون الإنسان حصل منه ذلك فلا شك أن هذا من الورع.

(13/18)

حكم تعمد استفتاء بعض المتساهلين مع العلم به

السؤال
من سأل أو استفتى عالماً معروفاً بالتساهل في الفتوى فهل يكون السائل قد استبرأ لدينه وعرضه؟

الجواب
إذا كان يعرف أنه متساهل وليس مطمئناً إليه، وإنما سأله من أجل أن يبرر له الشيء الذي يريد، فكون الإنسان يتتبع الرخص ويبحث عنها فهذا يؤدي به إلى الهلاك، كما يقول بعض العلماء: من تتبع الرخص تزندق.
لأنه إذا عرضت له المسألة ويعرف أن فلاناً الفلاني يحلها فذهب يسأله ولا يسأل غيره، فيسأل هذا فيما يناسبه وهذا فيما يناسبه فمعنى ذلك أنه يتوصل إلى الأشياء التي تهواها وتميل إليها نفسه، فعليه أن يرجع إلى من يثق بعلمه ودينه ويسأله فيما يعرض له، ولا يبحث عمن يتساهل.

(13/19)

بعض القواعد المستنبطة من حديث (إن الحلال بين)

السؤال
تقول القاعدة: (التابع له حكم المتبوع) و (ما قارب الشيء يأخذ حكمه) يستدلون ويستنبطونها من حديث النعمان بن بشير فما صحة ذلك؟

الجواب
( التابع له حكم المتبوع) هذا فيما يتعلق بالقلب؛ لأن الأعضاء تابعة والقلب متبوع، وبصلاح القلب الذي هو المتبوع يصلح التابع وهي الأعضاء.
وقاعدة (ما قارب الشيء يأخذ حكمه) هذا في قوله: (ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه).

(13/20)

حكم استعمال بعض الأشياء المشكوك فيها من قبل الكفار

السؤال
اختلف الناس في استخدام بعض المشروبات مثل: البيبسي، وبعض المصنوعات مثل: الصابون، ويقولون في هذه الأشياء أنها يستخدم في صناعتها بعض الأشياء المحرمة، وكثير منهم لا يعلم الحقيقة فهل هذا يدخل في المشتبهات؟

الجواب
مثل هذا قد يكون بعض الناس يشوش على نفسه وعلى الناس في أن يشك في كل شيء، والأصل في مثل هذا أنه يرجع فيه إلى جهات الاختصاص الذين يحللون ويعرفون أن هذا فيه كذا أو ليس فيه كذا، ولا يكون بمجرد أنه انقدح في نفسه شيء من هذا؛ لأنه من توسع في هذا التحريم وأقدم عليه فإنه يمكن أيضاً أن يتوسع في تحريم كل شيء، فلو جاءه لباس من ألبسة الكفار أو شيء قد صنعه الكفار فإنه يقول: إن الاحتياط أن أغسله لأنني أخشى أن يكون فيه نجاسة! ومعلوم الصحابة كانوا يتبايعون مع الكفار ويشترون منهم اللباس وغيره ولا يعمدون إلى غسله.

(13/21)

حكم شراب الشعير

السؤال
هل شراب الشعير من المشتبهات وما حكمه؟

الجواب
الشيء الذي فيه احتمال الإسكار أو مظنة الإسكار لا يجوز، والشيء الذي ليس فيه ذلك فإنه سائغ، والرسول صلى الله عليه وسلم في أول الأمر منع الناس في أن ينتبذوا في أوعية معينة فيها سماكة وغلظ، وأنه قد يبلغ الشيء في داخلها إلى حد الإسكار، فنهى عن الانتباذ فيها كالدُّبّاء والحَنْتَم والنقير والمُزَفَّت كما جاء في حديث وفد عبد القيس، ولكنه في آخر الأمر كما جاء في حديث بريدة بن الحصيب الذي ذكر فيه ثلاثة أموراً فيها ناسخ ومنسوخ، فقال: (كنت نهيتكم أن تنتبذوا في الأوعية، فانتبذوا في كل وعاء، ولا تنتبذوا مُسكراً) يعني: انتبذوا في كلها لكن بشرط ألا تشربوا مسكراً.
فما دام أنه لم يصل إلى حد الإسكار فإنه مباح، فسواء انتبذتم في وعاء غليظ أو وعاء رقيق أو خفيف، المهم ألّا تشربوا مسكراً، وقد جاء في حديث بريدة بن الحصيب ذكر ثلاثة أمور، فقال: (وكنت نهيتكم عن زيارة القبور، فزوروها، وكنت نهيتكم عن ادخار لحوم الأضاحي فوق ثلاث، ألا فادّخروا، وكنت نهيتكم عن الانتباذ في الأوعية، فانتبذوا في كل وعاء، ولا تشربوا مسكراً).
الخلاصة: أن ما عُرف إسكاره في الكثير منه فإنه يحرم قليله وكثيره، والذي لم يعرف إسكاره أو تحقق بأنه ليس بمسكر فإنه حلال.

(13/22)

حكم اجتناب العطور التي فيها الكحول

السؤال
هل العطور التي فيها الكحول تعتبر من المشتبهات؟

الجواب
نعم، ولا شك أن كون الإنسان يجتنب الأشياء المشتبهة التي فيها الكحول يعتبر من اجتناب المشتبهات؛ لأن الطيب كثير بحمد الله، فالإنسان يأخذ من الطَّيْب الطّيّب، ويترك الشيء الذي فيه شبهة.

(13/23)

حكم أكل اللحم المستورد

السؤال
ما حكم أكل الدجاج أو اللحم الذي يستورد من الخارج كالبرازيل وفرنسا، والمعروف لديهم أنهم لا يُذكّون مثل هذه الحيوانات، بل يستخدمون طرقاً أخرى مثل الصعق وغيره، وقد أتت من هذه الدول مكتوب عليها: ذبحت بالطريقة الإسلامية، فهل تعتبر هذه المسألة من المشتبهات؟

الجواب
الأصل جواز أكل اللحوم التي تأتي من الكفار الذين هم: اليهود والنصارى، فهم أهل كتاب، وأما الوثنيون الذين هم ليسوا أهل كتاب فلا يجوز أكل ذبائحهم، وإنما أحل لنا طعام أهل الكتاب، فهو حلال لنا إلا إذا علمنا بأن الذبح يكون بطريقة غير شرعية، وإلا فالأصل هو الحل، وحتى المسلم نفسه لو ذبح بطريقة غير شرعية كالخنق أو نحوه فلا تحل ذبيحته، فالكافر إذا عُلم بأنه يحصل منه هذا الأمر المحرم الذي حرمه الإسلام فهي لا تحل، لكن إذا لم نعرف ذلك فإننا نأكل من هذه الأشياء التي جاءتنا منهم.
وهم يقولون: إن الصعق أو الضرب لا يجعلها تموت وإنما يخدرها، مثل: الإنسان إذا ضُرب أو أعطي بنجاً وتخدر، فإنه لم يمت، بل هو حي، فهذا الضرب أو الصعق الذي يعطونها إياه إذا كان يؤدي إلى أنها تموت فإنها حرام، وأما إذا حصل ضربها بحيث ينهي قوتها وشدتها التي يخافون منها والحياة لا تزال موجودة فيها ثم ذبحوها وهي حية، فإن الذبيحة في هذه الحال تكون حلالاً.
ثم هناك أمر آخر: وهو أنه ما دام أن هناك الآن الدجاج الوطني الذي يطمع أن يكون موجوداً، وهذا الدجاج الذي يأتي من الخارج موجود، وكل منهما حلال، إلا أن الإنسان ينبغي له أن يقدم الدجاج الوطني الذي قد ذبح في البلاد الإسلامية، وفي ذلك فائدتان: الفائدة الأولى: كونه مطمئناً إلى هذا.
الفائدة الثانية: أنه تسويق للسلع التي تكون من الداخل، وأنها أولى مما يأتي من الخارج، ما دام أن عندنا شيئين: شيء من الداخل، وشيء من الخارج، فاستعمالنا لما في الداخل أولى من استعمال ما يأتي من الخارج.
مثل: أن الله عز وجل أحل لنا نكاح الكتابيات، لكن المسلمة أولى من الكتابية، مع أن الكتابية حلال وليست بحرام، لكن أيهما أولى: أن يتزوج المسلم مسلمة أو يتزوج كتابية؟ الجواب: يتزوج مسلمة حتى ولو كان الزواج من الكتابية حلالاً، وكذلك أيضاً لحم الدجاج الذي يكون من الداخل والخارج، فالذي من الداخل أولى؛ لما فيه من الاطمئنان، ولما فيه أيضاً من تشجيع السلع الداخلية وتسويقها، وكونها تنفق ويحصل عليها إقبال، وفي ذلك تشجيع لوجود مثل هذه الأشياء التي تهيأ في الداخل، ومما ينبغي أن يستغنى فيه عن الإتيان من الخارج إذا حصل به تغطية لما يحتاجه الناس.

(13/24)

الأصل في اللحوم وما شابهها الحل

السؤال
من وجد لحماً لا يدري أذُكّي أو لم يُذكَّ، فهل يتركه اتقاءً للشبهات، أم أن الأصل الحل، وهل الأصل في اللحوم الحل أم الحرمة؟

الجواب
إذا كانت في بلاد المسلمين وكذلك أيضاً في بلاد أهل الكتاب فالأصل فيها الحل، كما في الحديث الذي فيه أنهم لما كانوا محاصرين في بلد، فرمي بصرّة فيها شيء، فأخذها بعض الصحابة والرسول صلى الله عليه وسلم نظر إليه، فجعل يضحك، فهذا يدل على أنها حلال، وأن الأصل فيها الحل، ما دام أنه من المسلمين أو من أهل الكتاب، إلا إذا علم الحرمة.

(13/25)

الشبهات طريق إلى الحرام

السؤال
كيف يكون الجمع بين أول الحديث وآخره، حيث وإن في أوله ذكر المشتبهات، وهي كما ذكرتم إما حلال وإما حرام، وفي آخر الحديث ذكر أن الوقوع في الشبهات وقوع في الحرام، فهل هو جزم بالوقوع في الحرام؟

الجواب
لا، هذا معناه أنه يؤدي إليه، وقد يقع الإنسان في المشتبه ولا يقع في الحرام، لكن من تساهل في المشتبه أداه ذلك إلى الوقوع في الحرام، ومن احتاط لدينه وابتعد عن المشتبه فهو من باب أولى أن يكون أبعد عن الحرام، يقال: وقع في الحرام بالنسبة لما يئول إليه.

(13/26)

معنى حديث: (لا حمى إلا لله ورسوله)

السؤال
ما معنى حديث: (لا حمى إلا لله ورسوله) وكيف يمكن الجمع بينه وبين فِعْل عمر في أنه حمى الربذة؟

الجواب
معلوم أن عمر رضي الله عنه حمى الربذة لإبل الصدقة، ولم يحمها لنفسه، والمقصود بذلك أنه إذا كان الحمى للرسول صلى الله عليه وسلم ولمن يقوم مقامه وهو إمام المسلمين، فيحميه لمصالح المسلمين وللشيء الذي فعله من أجله عمر، فلا شك أن هذا مثلما فعله الرسول صلى الله عليه وسلم، حيث كان يحمي لإبل الصدقة، وعمر رضي الله عنه يحمي لإبل الصدقة ولا يحمي لنفسه، وهذا فيه اتباع للرسول صلى الله عليه وسلم؛ لأنه فعل شيئاً للمصلحة العامة، حيث خص مكاناً تكون فيه إبل الصدقة وغنم الصدقة في حمى ولا يتعرض لها، فهذا فيه اقتداء بالرسول صلى الله عليه وسلم.

(13/27)

ضابط الأمور المشتبهة التي تجرّ إلى فعل الحرام

السؤال
ابن رجب رحمه الله ذكر أمثلة للأمور المشتبهة مثل: الضب والخيل وغيرها، ومعلوم أن هذه الأمور قد وقع الخلاف فيها، لكن في الحديث (ومن وقع في الشبهات وقع في الحرام)، فهل الأشياء الممثل بها -وهي المشتبهة- تكون أشياء محرمة بناءً على هذا الحديث؟

الجواب
من لم يعلم الحل ولم يقف عليه، وأقدم على فعل شيء لا يعلم حكمه، فمعنى ذلك أنه قد عرض نفسه للوقوع في الحرام، وأما الإنسان الذي عرف الحل فإنه قد خرج من كونه مشتبهاً إلى كونه واضحاً، فتمثيله بهذه المشتبهات لأنها ليست واضحة، ولا يعلمها كل الناس، فليست مثل بهيمة الأنعام، أو مثل الحبوب والرطب والتمر، فهذه لا شك أنها حلال، ولهذا فإن أحد الصحابة رضي الله عنهم وأرضاهم -وهو خالد بن الوليد - استأذن الرسول صلى الله عليه وسلم في أكل لحم الخيل، حيث كانوا متوقفين فيه، فلما أذن له عُلم أنه حلال، فالإنسان الذي لم يعرف الدليل فهو بالنسبة له يعتبر مشتبهاً، وأما من عرف الدليل فقد خرج من كونه مشتبهاً إلى كونه واضحاً.
وقد جاء في الحديث أن من وقع في الشبهات وقع في الحرام، أما المثال ففيه أنه لم يقع في الحرام، بل أوشك أن يقع فيه (كالراعي يرعى حول الحمى يوشك أن يقع فيه).
وهذا هو توضيح؛ لأن الإنسان الذي حول الحمى يمكن أن يقع فيه، وكذلك الإنسان الذي فعل الأمر المشتبه، الذي ليس بحلال، فمعناه أنه من جنس ذلك؛ لأن هذا يجرّه إلى أن يقع في الأمر المحرم.

(13/28)

حكم الصدقة على أهل البيت في الوقت المعاصر
السؤال: هل تحرم الصدقة على أهل البيت في هذا الزمان حيث أنه لا يوجد فيء؟

الجواب
ذكر شيخ الإسلام ابن تيمية في كتابه: (فضل أهل البيت وحقوقهم) أن أهل البيت إنما مُنعوا الصدقة؛ لأنهم أُغنوا عنها بما يعطون من الخُمس، فإذا لم يحصل لهم هذا الشيء الذي منعوا من الصدقة من أجله وهم بحاجة إلى ذلك فإن لهم أن يأخذوا من الصدقة؛ لأن الشيء الذي منعوا من أخذ الصدقة من أجله لم يحصل لهم، فلهم أن يأخذوا.

(13/29)

السلسلة الإسنادية في ضرب الأمثال لدى الشيخ
السؤال: نقل عنك يا شيخ أن معك سلسلة إسنادية غالباً تأتي في ضرب الأمثال وهي غالباً تأتي عند الأشعريين؟

الجواب
جاء في صحيح البخاري حديث أبي سعيد وأبي موسى الأشعري الذي فيه: مثل الجليس الصالح والجليس السوء، وكذلك أيضاً حديث: (مثل ما بعثني الله به من الهدى والعلم)، وهي بإسناد واحد، وهي كلها أمثلة، هذا الذي في ذهني الآن، ولعل هذا هو الذي نُقل عني، ولا أدري هل ذكرت هذا في الفوائد المنتقاة أو في مكان آخر، لكني أذكر أن فيه إسناد عن أبي موسى الأشعري وهو بإسناد واحد، أوله أبو كريب محمد بن العلاء بن كريب وينتهي إلى أبي موسى الأشعري وهي تتعلق كلها بضرب الأمثلة.
وكذلك حديث: (مثل المؤمن الذي يقرأ القرآن كمثل الأترجة).
فيمكن أن يرجع إليها في صحيح البخاري وفي فتح الباري الإسنادان اللذان أذكر أنهما من أولهما إلى آخرهما، وكلاهما يتعلق بضرب الأمثلة، لكنها موجودة في هذا الحديث الذي هو في فضل العلم.

(13/30)

حكم قتل المنصرين في بلاد المسلمين

السؤال
هل يجوز لنا قتل المنصرين الذين يفسدون في الأرض ويدعون إلى غير دين الإسلام الذين هم موجودون في بلاد مختلفة؟

الجواب
القتل والاغتيالات لا تأتي إلى المسلمين بخير؛ لأنهم إذا قتلوا شخصاً واحداً يقتل منهم بالأعداد، ولهذا لا يفعل الشيء الذي يجلب الضرر على المسلمين.

(13/31)

حكم الاشتغال بسماع الأناشيد

السؤال
هل عدم سماع الأناشيد تورعاً محمود أو مذموم؟

الجواب
إذا كان المقصود هذه الأناشيد التي يقال أنها أناشيد إسلامية؛ والتي هي مجموعة يأتون ويقفون أمام المكبر ويسجلون أناشيد يتغنون بها، وتكون غالباً يعجب بما فيها من حماس أو ترنيم أو تلحين أو ما إلى ذلك فلاشك أن هذا لا ينبغي أن يقدم عليه الإنسان ولا أن يشغل نفسه به، وإنما عليه أن يشغل نفسه بما يعود عليه بالخير، لاسيما أن بعض الأناشيد يأتون بها على أشياء كلها أماني، وليس لها أساس من الواقع، مثل بعض الأناشيد التي يقولون: الصين لنا والهند لنا والكل لنا، وهم ما عندهم إلا الضياع.

(13/32)

حكم إرث المصحف ونحوه
السؤال: هل إذا ترك مصحفاً يعتبر تبعاً للورثة أم يمكن التصدق به؟

الجواب
لا شك أن التصدق به هو الأولى، ولكن جميع ما يخلفه الميت يكون تبعاً للورثة، أما إذا وجد الورثة مثل هذه الأمور كالمصحف فإنه لو تصدق به أو أوقف في مسجد أو في مكان يحتاج إليه فلا شك أن هذا هو الأولى، وإلا فالأصل أنه ميراث؛ لأن كل ما يخلفه الإنسان من كتب ومصاحف وغير ذلك فهو مال، والمال ينتقل إلى الورثة.

(13/33)

حكم مقاطعة المنتجات الأجنبية

السؤال
ما حكم مقاطعة المنتجات الأجنبية؟ وهل للمقاطعة أصل؟

الجواب
هذا يرجع إلى الدولة، وهي التي تقاطع، وإذا قوطعت هي فهل تتحقق المقاطعة؟ أما كون الشيء موجود في البلد فالإنسان يأخذ ما يشاء ويتصرف فيما يشاء، ولا يمنعه من ذلك مانع.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(13/34)


شرح الأربعين النووية 014

شرح الأربعين النووية

شرح الأربعين النووية [14]
الدين كله مبني على أركان وأعمدة لا يقوم إلا بها، وأساس ذلك كله النصيحة التي بها تتم المحافظة على جميع شعائر الإسلام وأركانه، ولذا كانت النصيحة شاملة لكل طبقات المجتمع، حتى يكون المجتمع متماسكاً متناصحاً متعاوناً على الخير، وبهذا ترسو سفينة النجاة في بر الأمان، وينجو أهلها من غضب الرحمن.

(14/1)

شرح حديث الدين النصيحة
الحديث السابع من أحاديث الأربعين النووية: عن أبي رقية تميم بن أوس الداري رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: (الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) رواه مسلم.
هذا حديث عظيم، وهو من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وقد أخرجه مسلم في صحيحه ولم يخرجه البخاري، وإنما ذكره في ترجمة باب على صيغة التعليق، فقال: باب قول النبي صلى الله عليه وسلم: (الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم).
فذكر الحديث كله في ترجمة باب على صورة التعليق، ولم يذكر إسناده، ثم ذكر تحته حديث جرير بن عبد الله البجلي الذي في معناه في الجملة وهو قوله رضي الله عنه: (بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم).
ولم يورد البخاري الحديث مسنداً في كتابه؛ لأنه ليس على شرطه فهو من رواية سهيل بن أبي صالح وسهيل لم يخرج له استقلالاً، ولكن إيراده وذكره إياه بالتعليق يدل على صلاحيته للاحتجاج.
والرسول صلى الله عليه وسلم قال: (الدين النصيحة)، وقد جاء في مستخرج أبي عوانة قالها ثلاثاً يعني: كررها، قال: (الدين النصيحة! الدين النصيحة! الدين النصيحة!) وفي النسخة التي شرح عليها الحافظ ابن رجب ذكر ثلاثاً، وهناك في صحيح مسلم الحديث خال من ذكر التكرار، وإنما فيه أنه قال: (الدين النصيحة! قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم).

(14/2)

منزلة النصيحة من الدين
قوله: (الدين النصيحة)، هذه الجملة تدل على عظم شأن النصيحة والاهتمام بها، وكأنها هي الدين، وأن الدين محصور فيها، وهذا يدل على عظم شأنها، وعلى ما جاء في رواية أبي عوانة المستخرج على صحيح مسلم من أنه قالها ثلاثاً، فيكون ذلك زيادة في التأكيد.
وبيان عظم شأن النصيحة كونه جاء في هذا اللفظ: (الدين النصيحة)، وكأن الدين هو النصيحة؛ وذلك لشمولها وعمومها.
والحافظ ابن رجب قال: إنه يدخل تحت هذه الجملة ما جاء في حديث جبريل من تفسير الإسلام والإيمان والإحسان؛ لأن النبي صلى الله عليه وسلم قال في آخره: (هذا جبريل أتاكم يعلمكم دينكم) فسماها ديناً، والنبي صلى الله عليه وسلم قال: (الدين النصيحة).
إذاً: ما جاء في حديث جبريل يكون داخلاً تحت هذه الجملة، ومعنى الدين النصيحة، أي: أن عماد الدين وأساسه إنما هو النصيحة؛ وذلك لشمولها لتلك الأمور التي أخبر بها رسول الله عليه الصلاة والسلام، فيدخل في الإيمان بالله عز وجل كل ما يتعلق بالإيمان، وكل ما يتعلق بالشهادتين، وكل ما يتعلق بما أوجبه الله عز وجل، فهي كلمة عامة وجامعة من أجمع الكلام، ونظيرها قوله صلى الله عليه وسلم: (الحج عرفة)، مبيناً أهمية الوقوف بعرفة، وأنه الركن الأعظم في الحج، وذلك أن الحج يفوت الإنسان بفواته ولو جاء من أقطار بعيدة، ولو تعب وخسر ما خسر، إذا طلع الفجر من ليلة النحر فإن الوقوف انتهى، والحج قد فات من وصل متأخراً عن هذا الوقت، ومن أدرك هذا الوقت فقد أدرك الوقوف.
أما غيره من بقية الأركان مثل: الطواف والسعي فيمكن تداركه ولو بعد مدة طويلة، ولكن الوقوف بعرفة إذا فات الإنسان فاته الحج، ولا مجال لأحد أن يحج وقد انتهى وخرج وقت الوقوف، وذلك بطلوع الفجر من ليلة العيد، لكن يحج في سنة أخرى فهذا الحصر في قوله: (الحج عرفة)، يدل على أهمية هذا الركن.
فقوله: (الدين النصيحة)، يدل على أهمية النصيحة وعظيم شأنها، وأن دين الإسلام هو النصيحة؛ وذلك لشموله من كل النواحي التي تتعلق بكل ما يتعلق بالله عز وجل، وما يتعلق بكتاب الله عز وجل، وما يتعلق بالرسول صلى الله عليه وسلم، وما يتعلق بأئمة المسلمين وولاتهم، وما يتعلق بعامتهم.
وقيل: إن النصيحة مأخوذة من نصحت العسل إذا خلصته وإذا صفيته ونقيته من الشمع، حتى يكون عسلاً خالصاً مصفى نقياً، وقيل: إنها من النصح وهي الخياطة تكون بالمنصحة وهي الإبرة؛ وذلك لأن الإبرة يحصل بها لمَّ أجزاء الثوب والقماش حتى يكون ثوباً، وإذا حصل تمزق وتشقق ثم خيط بالإبرة فإنه يضم بعضه إلى بعض، فكذلك النصيحة فيها لم الشعث وحصول الخير والمطلوب في المنصوح ومن حصل له النصح.
وقيل: مأخوذة من التوبة النصوح وهي الخالصة الصادقة، فكأن الذنوب تمزق والتوبة تلم الشعث وتزيل ذلك التمزق الذي حصل بسبب الذنوب.
فإذاً: النصيحة تشمل ما بين العبد وربه، وما بين العبد والناس، سواء كان هؤلاء الناس حاكمين ومحكومين أو رعاة أو رعية، فهذا يدل على أهمية النصيحة وأن منزلتها من الدين عظيمة، وكأن الدين هو النصيحة.

(14/3)

حرص الصحابة على معرفة الحق والهدى
لما قال الرسول صلى الله عليه وسلم: (الدين النصيحة)، بادر أصحاب رسول الله صلى الله عليه وسلم بالسؤال لمن تكون النصيحة، وهذا يدلنا على حرصهم على معرفة الحق والهدى، وعلى معرفة السنن ومعرفة أحكام الدين، وذلك بسؤالهم النبي الكريم عليه أفضل الصلاة والتسليم عن النصيحة لمن تكون؟ يعني: حتى يقوموا بالتمثيل والتطبيق للشيء الذي أظهر النبي صلى الله عليه وسلم عظيم شأنه بحصر الدين فيه وقصر الدين عليه، وهو النصيحة، قالوا: (لمن يا رسول الله؟) هذا يدلنا على عنايتهم وحرصهم، على معرفة الحق والهدى، وهذا هو شأنهم رضي الله عنهم وأرضاهم، فإنهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فكانوا حريصين على استيعاب ووعي ما يسمعونه من رسول الله عليه الصلاة والسلام، فيعنون في تعليم الدين ومعرفة أحكام الشرع؛ ليتعبدوا الله عز وجل هم بها ولينقلوها إلى غيرهم، وهم أخص الناس بالدعاء الذي دعا به الرسول صلى الله عليه وسلم لمن أخذ سنته وحفظها وأداها إلى من بعده حيث قال: (نضر الله امرأً سمع مقالتي فوعاها وأداها كما سمعها، فرب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه)، وهم الذين ظفروا بذلك أشد من غيرهم؛ لأنهم المباشرون لسماع ذلك من رسول الله صلى الله عليه وسلم حيث يكون من أقواله، وهم المشاهدون لأفعاله وحركاته وسكناته صلوات الله وسلامه وبركاته عليه، ورضي الله عنهم وأرضاهم.

(14/4)

أدب الصحابة مع الرسول صلى الله عليه وسلم
إن من كمال تأدب الصحابة مع الرسول صلى الله عليه وسلم أنهم عندما سألوه خاطبوه بوصف الرسالة، فقالوا: يا رسول الله! لمن تكون النصيحة؟ فسؤالهم يدل على حرصهم على معرفة الأحكام الشرعية والتفقه في الدين، ونقل الحق والهدى عنه وإيصالها إلى الناس، ولهذا يقول الحافظ ابن حجر: إن ذكر النبي صلى الله عليه وسلم بكنيته حسن، وذكره بوصف الرسالة أحسن.
يعني: كونه إذا ذكر الرسول صلى الله عليه وسلم وقال: أبو القاسم صلى الله عليه وسلم، بكنيته فهذا حسن، ولكن لو ذكره بوصف الرسالة لكان أحسن، بأن يقول: رسول الله صلى الله عليه وسلم، فهم هنا قالوا: (لمن يا رسول الله؟).
ثم إن قول النبي صلى الله عليه وسلم: (الدين النصيحة) يجعل الصحابة رضي الله عنهم وأرضاهم يشعرون ويدركون الاهتمام بهذا الأمر؛ لأنه جاء على هذا الوصف الذي هو الحصر، ولهذا بادروا إلى السؤال، ومبادرتهم للسؤال مع وجود الكلام الذي يشعر بالأهمية ويجعلهم يستعدون ويحرصون على معرفة المواطن أو الجهات التي تكون النصيحة فيها، فأجابهم النبي الكريم عليه أفضل الصلاة والتسليم بالجواب، وأنها لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وهي في الحقيقة نصح للإنسان نفسه؛ لأن كونه يحافظ على النصيحة ويأتي بما هو مطلوب منه في هذه الأمور الخمسة فمعنى ذلك أن النصح إنما هو راجع لنفسه؛ لأنه إذا نصح لله وللرسول صلى الله عليه وسلم وللكتاب، ولأئمة المسلمين وعامتهم، فهذا العمل إنما وترجع فائدته على نفسه، حيث أتى بما يعود عليها بالخير والسعادة في الدنيا والآخرة.

(14/5)

معنى النصيحة لله عز وجل
إن النصيحة لله عز وجل تكون بتوحيد الله عز وجل في ربوبيته وألوهيته وأسمائه وصفاته، والثناء عليه بما يليق بجلاله وعظمته سبحانه وتعالى، وتنزيهه عن كل نقص، وأنه متصف بكل كمال، وكذلك عبادته على وفق ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم، وكذلك إثبات ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكمال الله وجلاله، ثم الامتثال لما جاء عن الله سبحانه وتعالى من الأوامر فتفعل، ومن النواهي فتجتنب، ومن الأخبار فتصدق، وأن تكون عبادة الله عز وجل مطابقة لما جاء بها الرسول الكريم عليه أفضل الصلاة وأتم التسليم، ويدخل في ذلك الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وكل ذلك داخل وتابع للإيمان بالله، ويدخل في ذلك أيضاً الشهادتان وكل ما هو مطلوب في الدين، ولهذا كما عرفنا الرسول صلى الله عليه وسلم لما جاء إليه جبريل وسأله عن الإسلام والإيمان والإحسان، فبين النبي صلى الله عليه وسلم ذلك بهذا الجواب الذي أجاب به جبريل قال في آخره: (هذا جبريل أتاكم يعملكم دينكم)، أي: أن هذه الأمور كلها داخلة تحت هذا الدين، وداخلة في مسمى الإيمان بالله سبحانه وتعالى.

(14/6)

معنى النصيحة لكتاب الله
إن النصيحة لكتاب الله عز وجل تقوم بتعظيمه وتوقيره واحترامه وتلاوته، وتأمل ما فيه، وتأمل معانيه والاعتبار بما فيه من العبر والعظات، وامتثال أوامره، واجتناب النواهي التي جاءت فيه، وتصديق ما فيه من أخبار، واعتقاد بأنه كلام الله، وأنه منزل منه سبحانه وتعالى، وأنه غير مخلوق، وأن فيه الخير والسعادة لمن أخذ به، وأن من تمسك به ظفر بسعادة الدنيا والآخرة، ومن أعرض عنه خسر الدنيا والآخرة، فكل ذلك متعلق به، وكذلك اعتقاد بأنه معجز وفي غاية الفصاحة والبلاغة، وأن فصحاء العرب الذين هم مشهورون بالفصاحة والبلاغة لم يستطيعوا ولن يستطيعوا أن يأتوا بشيء مثله، وهذا يدل على أنه من عند الله عز وجل جاء به النبي الكريم صلى الله عليه وسلم، وقد كان أمياً لا يقرأ ولا يكتب، وجاء بهذا الكلام المعجز من عند الله عز وجل، وبقيت هذه المعجزة مستمرة والتحدي قائماً.
ولا يستطيع أحد أن يأتي بمثله، كما قال الله عز وجل: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88]، وقد تحدى أهل البلاغة أن يأتوا بمثله فعجزوا، ثم حصل التنزل في التحدي إلى عشر سور فعجزوا، ثم حصل التحدي في التنزل إلى سورة فعجزوا، وأقصر سورة في القرآن هي: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] و {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] و {وَالْعَصْرِ} [العصر:1]، ولا يستطيع أحد أن يأتي بمثل هذا الكلام بهذا المقدار الذي هو أقصر سورة التي تأتي في سطر أو سطر ونصف.
وهذه المعجزة ليست كمعجزة الأنبياء السابقين التي هي وقتية والتي لا يشاهدها إلا من كان في زمانهم، مثل: العصا التي قلبت حية تسعى، ما رآها إلا الذين كانوا في زمن موسى وبعد ذلك لا يعرفون عنها إلا أخبارها، وكذلك عيسى وكونه يحصل منه إبراء الأكمه والأبرص ويحيى الموتى بإذن الله، هذا شاهده من شاهده في زمانه، وأما معجزة نبينا محمد عليه الصلاة والسلام التي هي القرآن فهي قائمة ومستمرة، وكان ما اشتمل عليه من فصاحة وبلاغة هو مناط إعجاب أهل الفصاحة والبلاغة، مع شدة عداوتهم للرسول صلى الله عليه وسلم، فهذا جبير بن مطعم النوفلي رضي الله عنه قبل أن يسلم، كان سبب إسلامه أنه سمع النبي صلى الله عليه وسلم وهو في حال كفره يقرأ بسورة الطور وهو يصلي بالناس، فلما جاء عند قول الله عز وجل {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ} [الطور:35 - 36]، قال: كاد قلبي أن يطير.
يعني: من حسن هذا الكلام وإعجازه، ثم أسلم ودخل في الإسلام رضي الله تعالى عنه وأرضاه.

(14/7)

معنى النصيحة للرسول صلى الله عليه وسلم
أما النصيحة للرسول صلى الله عليه وسلم تكون بالإيمان به وتعظيمه وتوقيره، ومحبته محبة تفوق محبة النفس والوالدين والناس أجمعين، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)؛ وذلك لأن النعمة التي ساقها الله على يديه أعظم من أي نعمة تحصل للإنسان ألا وهي نعمة الهداية على الصراط المستقيم، ودعوتهم إلى ما فيه الخروج من الظلمات إلى النور، فهذه أجل وأعظم النعم التي لا يماثلها نعمة ولا يساويها نعمة، وتكون أيضاً بتصديقه في كل ما يخبر به من أمور غائبة سواء كانت ماضية أو مستقبلة أو موجودة، وكذلك امتثال أوامره واجتناب نواهيه، وكذلك أن تكون عبادة الله عز وجل طبقاً لشريعته عليه الصلاة والسلام فيتابع النبي عليه الصلاة والسلام، كما أنها تكون خالصة لله فتكون أيضاً مطابقة لسنة رسول الله صلى الله عليه وسلم، وهذان هما الشرطان الأساسيان في قبول كل عمل.
فإذاً: لا بد من تجريد الإخلاص لله وحده، ولا بد من تجريد المتابعة للرسول صلى الله عليه وسلم.
ولهذا يقول شارح الطحاوية: هنا توحيدان لا بد منهما: توحيد الرسول وتوحيد المرسل، وتوحيد المرسل وهو الله سبحانه وتعالى يقوم بعبادته وإخلاص العبادة له، وتوحيد الرسول بالمتابعة له عليه الصلاة والسلام؛ لأن العمل لا يكون مقبولاً عند الله إلا إذا كان خالصاً لله، وأن يكون المتبع فيه رسوله الكريم عليه الصلاة والسلام، وألا يكون العمل مبنياً على بدع ومحدثات ومنكرات، فإنه إذا كان كذلك يكون مردوداً على صاحبه كما مر في حديث عائشة رضي الله عنها: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، وهذا لفظ متفق عليه كما عرفنا، ولفظ مسلم: (من عمل عملاً ليس عليه أمرنا فهو رد).
كذلك من النصح لرسوله صلى الله عليه وسلم النصح لسنته ولما جاء به من الحق والهدى، وذلك يكون بتعلمه والتفقه فيه ونشره وإذاعته وهداية الناس إليه، ودعوتهم إليه وتبشيرهم به، كما قال النبي الكريم عليه الصلاة والسلام: (من يرد الله به خيراً يفقهه في الدين)، لأن هذا داخل تحت النصح للرسول صلى الله عليه وسلم، والعمل على كل ما فيه توصيل أصولها إلى الناس سواء عن طريق التدريس أو عن طريق الكتابة، أو غير ذلك من الوسائل التي توصل هذا الحق إلى الناس.

(14/8)

معنى النصيحة لأئمة المسلمين وعامتهم
أما النصيحة لأئمة المسلمين وعامتهم فالولاة يكون النصح لهم بالسمع والطاعة لهم بالمعروف، ويكون بدلالتهم على الخير والتعاون معهم على البر والتقوى، وإرشادهم إلى ما ينبغي إرشادهم إليه مما يحصل تنبيههم عليه ولفت أنظارهم إليه، وكذلك الدعاء لهم وترك الخروج عليهم ولو حصل منهم الجور، وكذلك تعليم الناس وتوجيههم إلى السنة الدالة على أنه يجب ويتعين مناصحة الولاة والدعاء لهم، وألا يخرج الإنسان عليهم، وألا يؤلب الناس عليهم، وألا يأتي بالأمور التي تهيج الناس عليهم وتفسد قلوبهم عليهم، وإنما يسعى لجمع القلوب عليهم والدعاء لهم وعدم الدعاء عليهم، وهذه طريقة أهل السنة والجماعة، ولهذا جاء عن الإمام أحمد رحمة الله عليه وعن الفضيل بن عياض رحمه الله أن كلاً منهما قال: لو كان لي دعوة مستجابة لجعلتها في السلطان؛ لأن السلطان إذا صلح يحصل بصلاحه الخير الكثير، وإذا فسد يحصل بفساده الشر الكثير.
يعني: يكون بصلاحهم إظهار أمر الدين وإظهار الشرع وقمع أهل الفساد وإقامة حدود الله، وإقامة شرع الله، ويكون الإحسان إلى الناس ووصول الخير لهم، فينبغي أن يدعو لهم المسلم بالصلاح والتوفيق والتسديد، وأن يمكنهم وأن يوفقهم الله عز وجل لكل ما فيه رفعة الإسلام وإعلاء شأن المسلمين، كل هذا من الأمور التي تجب للولاة على الرعية.
أما النصح لعامة المسلمين وهم الرعية يكون ذلك بإرشادهم وتعليمهم، وأمرهم بالمعروف ونهيهم عن المنكر، ودلالتهم على الخير، وأن يحب الإنسان لهم ما يحب لنفسه، ويكره لهم ما يكره لها، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه).
وقال عليه الصلاة والسلام: (من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله وباليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) يعني: أن يعامل الناس بمثل ما يحب أن يعاملوه به، فكما أنه يحب أن يعامل معاملة طيبة عليه أن يعامل الناس معاملة طيبة، ويدخل في ذلك تعليمهم وتوجيههم وأمرهم بالمعروف ونهيهم عن المنكر، والحرص على إيصال الخير إليهم، ودفع الأذى عنهم، فيصل إليهم خيره ويندفع عنهم ضرره، فيكون نصيبهم منه الفائدة والمصلحة مع سلامتهم مما يكون فيه من شر.

(14/9)

كلام ابن الصلاح فيما يتعلق بالنصيحة
ذكر العلماء وفصلوا فيما يتعلق ببيان هذه النصيحة، ولمن تكون هذه النصيحة، ومن أحسن من جمع الكلام في هذه النصيحة كلام لـ أبي عمرو بن الصلاح في كتاب له يتعلق بصحيح مسلم، وقد نقله الحافظ ابن رجب في شرحه لهذا الحديث، فنقرأ كلام أبي عمرو بن الصلاح في ذلك وهو في آخر شرح هذا الحديث.
قال أبو عمرو بن الصلاح: النصيحة كلمة جامعة تتضمن قيام الناصح للمنصوح له بوجوه الخير إرادة وفعلاً، فالنصيحة لله تعالى توحيده ووصفه بصفات الكمال والجلال، وتنزيهه عما يضادها ويخالفها، وتجنب معاصيه والقيام بطاعته ومحابه بوصف الإخلاص والحب فيه والبغض فيه وجهاد من كفر به تعالى وما ضاهى ذلك، والدعاء إلى ذلك والحث عليه.
والنصيحة لكتابه الإيمان به وتعظيمه وتنزيهه، وتلاوته حق تلاوته، والوقوف مع أوامره ونواهيه، وتفهم علومه وأمثاله وتدبر آياته والدعاء إليه، وذب تحريف الغالين وطعن الملحدين عنه.
والنصيحة لرسوله الإيمان به وبما جاء به، وتوقيره وتبجيله والتمسك بطاعته، وإحياء سنته، واستثارة علومها ونشرها، ومعاداة من عاداه وعاداها، وموالاة من والاه ووالاها، والتخلق بأخلاقه والتأدب بآدابه ومحبة آله وصحابته ونحو ذلك.
والنصيحة لأئمة المسلمين وبمعاونتهم على الحق وطاعتهم فيه وتذكيرهم به، وتنبيههم برفق ولطف، ومجانبة الوثوب عليهم والدعاء لهم بالتوفيق.
والنصيحة لعامة المسلمين إرشادهم إلى مصالحهم، وتعليمهم أمور دينهم ودنياهم، وستر عوراتهم وسد خلاتهم، ونصرتهم على أعدائهم والذب عنهم، ومجانبة الغش والحسد لهم، وأن يحب لهم ما يحب لنفسه ويكره لهم ما يكرهه لنفسه وما شابه ذلك.
هذا كلام مختصر وواضح في بيان هذه الأمور الخمسة، والعلماء تكلموا فيها بألفاظ متقاربة كما هو معلوم، كلها ألفاظ وعبارات تدور في شيء واحد وتتعلق بشيء واحد، فاختلفت العبارات والمعنى واحد، ولكن هذا الكلام الذي نقله الحافظ ابن رجب هو من أخصر وأجمع الكلام فيما يتعلق ببيان هذه الأمور الخمسة التي اشتمل عليها حديث أبي رقية تميم بن أوس الداري رضي الله تعالى عنه، وأنا ذكرت في كتاب: قطف الجنى الداني فيما يتعلق بطاعة ولاة الأمور، وقد ذكر ذلك ابن أبي زيد في جملة مسائل العقيدة، فأنا نقلت نقولاً عديدة عن العلماء تتعلق بنصب الولاة وبما يتعلق بالولاة من النصيحة لهم، وأن السنة جاءت بذلك في أحاديث عديدة، ومن بين ذلك هذا الحديث الذي هو حديث أبي رقية تميم بن أوس الداري رضي الله عنه.

(14/10)

الأسئلة

(14/11)

النصيحة للسنة النبوية

السؤال
هل يشمل النصح للرسول صلى الله عليه وسلم النصيحة لسنته؟

الجواب
نعم، نحن قلنا: إن من النصح للرسول صلى الله عليه وسلم النصح لسنته، وذلك بتعظيمها وتعلمها وتعليمها ونشرها ودعوة الناس إليها، كل هذا داخل تحت النصح للرسول صلى الله عليه وسلم؛ لأن الرسول عليه الصلاة والسلام بعثه الله بالحق والهدى، والعناية بالحق والهدى الذي جاء به هو من النصح له صلى الله عليه وسلم؛ لأن الله تعالى بعثه لإخراج الناس من الظلمات إلى النور، وتبصيرهم بالطرق التي توصل إليه، كما قال الله عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153].
فمن النصح له النصح لسنته، وسنته هي الأحاديث والآثار المروية عنه عليه الصلاة والسلام، فهي التي يجب تعظيمه فيها ويجب الحرص عليها وإشاعتها، وحث الناس على تعلمها وتعليمها والتفقه فيها والعمل بها؛ لأن هذا هو المقصود من الرسالة، يعني: المقصود من الرسالة العلم والعمل، كون الإنسان يعلم الحق ويعمل به، كما قال الله عز وجل: {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1 - 3].

(14/12)

حكم التكني بالأنثى

السؤال
هل في حديث أبي رقية (الدين النصيحة) دليل على من ينكر التكنية بالأنثى؟

الجواب
معلوم أن التكني إنما يكون بالأكبر من الأولاد، كما جاء في حديث أبي شريح الذي كان يكنى بـ أبي الحكم، فقال له صلى الله عليه وسلم: (هل لك من ولد؟ قال: نعم، فقال: من هم؟! قال: فلان وفلان وشريح قال من أكبرهم؟ قال: شريح، قال: أنت أبو شريح)، فكناه بالأكبر، لكن إذا كان الإنسان ليس عنده ذكور وكنى نفسه ببنت من بناته ليس في ذلك مانع، لكن كونه يتكنى بأنثى ويترك الأولاد هذا فيه محذور؛ لأن الرسول صلى الله عليه وسلم أرشده إلى أن يتكنى بالذكور وبأكبر الذكور، وقد يتكنى الإنسان قبل أن يولد له.
فالحاصل أنه في الأصل لا محذور فيه، وإنما المحذور أن يترك البنين ويتكنى بالإناث.

(14/13)

وجه دخول العلماء والأمراء في النصيحة لأئمة المسلمين

السؤال
ألا يمكن تفسير: (أئمة المسلمين) في الحديث كما فسر في الآية: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ} [النساء:59]، فيدخل فيهم العلماء والأمراء؟

الجواب
لقد ذكر ذلك ابن كثير في تفسيره أن من العلماء من فسر ولاة الأمر بالعلماء والأمراء، ومنهم من فسرها بالعلماء فقط، ومنهم من فسرها بالأمراء فقط، ولاشك أن العلماء ولاة الأمر والمرجع فيما يتعلق بأمور الدين وبيان أحكامه، وأما ولاة الأمر الذين هم الأمراء فهم المناط بهم التنفيذ والتطبيق للأحكام، ولهذا يسمع لهم ويطاعوا في حدود المعروف، وأما العلماء فإنهم المرجع في بيان أحكام الشرع وفيما يتعبد الله عز وجل به، والله تعالى يقول: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لا تَعْلَمُونَ} [الأنبياء:7]، الذين هم العلماء، وكما قال النبي صلى الله عليه وسلم: (وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر)، ولهذا الرسول صلى الله عليه وسلم يورث عنه العلم ولا يورث عنه المال، والموفق هو الذي يحرص على أن يكون له نصيب من هذا الميراث الذي هو العلم النافع، وهذا من أعظم الشرف الذي يحصل للعلماء أن يحصل لهم هذا الوصف، وأنهم وارثو الرسول صلى الله عليه وسلم؛ لأن الرسول صلى الله عليه وسلم بعثه الله بالحق والهدى، وهذا الميراث هو الحق والهدى.
فحديث أبي الدرداء المشتمل على خمس جمل كلها تدل على فضل العلم، وآخرها هذه الجملة، وقد شرحها ابن رجب رحمه الله في جزء لطيف، وابن رجب رحمه الله له أجزاء حديثية يتكلم فيها على حديث معين في جزء، فيذكر ما فيه من الآثار، وهذه طريقة ابن رجب في شرح الحديث أنه يعنى بالآثار كما في كتاب (جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم) فإنه اعتنى بالآثار رحمة الله عليه، وقد شرح حديث أبي الدرداء هذا الذي فيه: (من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وإن العالم ليستغفر له من في السماوات والأرض حتى الحيتان في الماء، وإن فضل العالم على العابد كفضل القمر على سائر الكواكب، وإن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع، وإن العلماء هم ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر)، ولهذا فإن سائر الناس الذين هم غير الأنبياء يجمعون المال ويرثه عنهم أقرباؤهم، وأما الرسل والأنبياء فإنهم لا يورث عنهم المال بل المال يتركونه صدقة، كما قال عليه الصلاة والسلام: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة) ولكن ميراثهم العلم النافع، كما جاء في هذا الحديث: (وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً)، فالأنبياء إنما جاءوا بالحق والهدى، فميراثهم مبذول لكل من أراده وليس لأحد دون أحد، فمن أراد نصيبه من هذا الميراث فالباب مفتوح، لا يحول بينه وبينه شيء، وإنما يعزم ويتوكل على الله ويقبل ويجد ويجتهد، والميراث أمانة.

(14/14)

كيفية النصيحة لولاة الأمر إذا كان المراد بهم العلماء

السؤال
كيف تكون النصيحة لولاة الأمر إذا كان المراد بهم العلماء؟

الجواب
النصيحة للعلماء تكون بمحبتهم والدعاء لهم وتوقيرهم، والاستفادة من علمهم، والرجوع إليهم في أمور الدين، وعدم الولوغ في أعراضهم؛ لأن الولوغ في أعراضهم ليس كالولوغ في أعراض سائر الناس، كما قال ابن عساكر: إن لحوم العلماء مسمومة.
يعني: أن الإنسان الذي يقع فيهم إنما يقع في الهلاك وما فيه الضرر، فتوقيرهم واحترامهم والرجوع إليهم وإرشاد الناس إلى الاستفادة من علمهم، وعدم قطع الطريق التي توصل إلى الاستفادة منهم، كل ذلك من النصيحة لعلماء المسلمين.

(14/15)

معنى كلام ابن رجب في النصيحة لرسول الله

السؤال
يقول ابن رجب في النصيحة للرسول صلى الله عليه وسلم: وحب من كان منه بسبيل من قرابة أو صهر أو هجرة أو نصرة أو صحبة ساعة من ليل أو نهار على الإسلام والتشبه به في زيه ولباسه؟

الجواب
كما هو معلوم فيما يتعلق باللباس الأمر فيه واسع، والرسول صلى الله عليه وسلم كان يلبس الألبسة المختلفة، فيلبس القميص ويلبس الإزار ويلبس الرداء، والأمر في ذلك واسع.

(14/16)

حكم النصيحة للمبتدع

السؤال
ما حكم النصيحة للمبتدع؟

الجواب
النصح لمن أخطأ سواء في اعتقاد أو عمل مطلوب، وذلك ببيان خطئه فيما يتعلق بالعقيدة والنصح له وتوجيهه وإرشاده، وبيان الحق الذي هو خلاف ما هو عليه، وحثه على الالتزام والرجوع إلى الحق، وعدم التمادي في الباطل، فهذه هي النصيحة التي تكون للمبتدع إذا كان يرجى رجوعه، أما إذا كان من الموغلين في البدع، ومن المحاربين للسنة والجماعة والمناوئين لهم، بل يكفرون من يكون عليها ويعتبرون أنه ليس على حق، فهؤلاء الواجب المباعدة منهم وعدم مخالطتهم، وبغضهم من أعظم ما يتقرب به إلى الله عز وجل، مثل بعض فرق الضلال الذين يحصل منهم النيل من السنة وأهلها؛ لأنها تتلقى العلم على وجه يختلف عن تلقيها الذي يكون من أهل السنة، بل يكون لتلقيها شيء آخر لا يتفق مع أهل السنة ولا علاقة له بالسنة، فمثل هؤلاء الواجب الحذر منهم والبعد عنهم، وبيان شدة ما هم عليه من الخطأ حتى يحذرهم الناس ولا يغترون بهم.

(14/17)

ردود العلماء على أهل الأهواء والبدع من النصح لعامة المسلمين

السؤال
هل يدخل في النصح لعامة المسلمين ردود العلماء على أهل الأهواء والبدع والتحذير من مناهجهم؟

الجواب
نعم، يدخل من النصح للمسلمين بيان البدع والرد على أهلها، ولكنه إذا كان الخطأ من أهل السنة، فإنه يجب أن يختلف الرد عن المحاربين للسنة والمناوئين لها، فيكون برفق ولين وحرص على هداية ذلك المردود عليه، وشفقة عليه، مع رغبة وحرص على أن يستفيد وأن يرجع، ولكن لا ينصرف الإنسان عن كل ما ينبغي أن يكون عليه، إلى أن يكون شغله الشاغل ذلك المردود عليه، فالإنسان يرد وينتهي ويشتغل بالعلم وتعلمه ونشره والتأليف فيه ودعوة الناس إليه، أما الانشغال بمتابعة المردود عليه فهذا لا يعود على ذلك الذي أشغل نفسه بالخير، ولا يعود أيضاً على غيره بالخير، بحيث يشغل نفسه بعمل يعود عليه وعلى المسلمين بالنفع العظيم والعميم.

(14/18)

الدين النصيحة من جوامع الكلم

السؤال
هل من الممكن أن يقال: الدين النصيحة كقوله: الدعاء هو العبادة؟

الجواب
نعم هذا من جنس قول: الدعاء هو العبادة يعني: هذا من الكلمات الجامعة مثل قوله صلى الله عليه وسلم: (الحج عرفة) ومعناه: أن هذا الدعاء يدل على عظم شأنه بالعبادة وكأنه هو العبادة، مع أن العبادة لها أشياء أخرى غير الدعاء.

(14/19)

العلاقة بين المعنى اللغوي والشرعي لكلمة النصيحة

السؤال
ما العلاقة بين المعنى اللغوي والمعنى الشرعي لكلمة (النصيحة)؟

الجواب
معلوم أن المعنى اللغوي مأخوذ من تخليص العسل من الشوائب بحيث يكون خالصاً مصفى، والنصيحة هي السعي للخير إلى المنصوح ودفع الضرر عنه، فيما إذا كان يتعلق مثلاً بأئمة المسلمين وعامتهم، ففيه تصفية الشخص المنصوح وتخليصه لأن يكون على سداد وهدى، وأن يكون سليماً من الشوائب ومن الأشياء التي هي مخالفة للصواب.
كذلك المعنى الثاني: مأخوذ من النصح وهو الخياطة، وذلك أن المنصحة يكون فيها لم شتات الثوب والشقوق إلى بعضها حتى يكون الثوب مستقيماً، فكذلك النصح للإنسان والنصح للغير يكون بتسديده وبالعمل على إصلاح الخلل الذي حصل منه، وذلك بحصول السداد والاستقامة فيه، والتطابق بين المعنى اللغوي والمعنى الشرعي واضح وجلي.

(14/20)

حكم نصح الذمي

السؤال
يقول ابن رجب في آخر شرحه: وقال الإمام أحمد رحمه الله: ليس على المسلم نصح الذمي وعليه نصح المسلم، هل هذا على عمومه؟

الجواب
لا، ليس على عمومه، بل نصح الذمي يكون بدعوته إلى الإسلام وترغيبه فيه، وبيان محاسنه، والحرص على هدايته، وأن يخرج من الظلمات إلى النور، وكذلك أيضاً يكون بعدم الغش له، لا يغشه كما أنه لا يغش المسلم، وفي قيام المسلمين بالمعاملة الطيبة التي جاء بها الإسلام وهي الدعوة إلى الإسلام بالأفعال، ومن المعلوم أن الدعوة إلى الإسلام تكون بالأقوال والأفعال، وهي القدوة الحسنة والمعاملة الطيبة، وقد يحصل بكون الإنسان يدعو بفعله ويقصد بمعاملته ما يحصل من وراء ذلك من الانتفاع؛ ليكون ذلك سبباً في قبول من يدعوه ويرشده ويبصره، فالنصيحة تكون للمسلمين والكفار، ومن النصح للكفار دعوتهم إلى الإسلام.

(14/21)

كيفية النصيحة للإمام

السؤال
كيف تكون النصيحة للإمام خصوصاً إذا كانت امرأة، هل لا بد من طاعتها، مع أن النبي صلى الله عليه وسلم قال: (لن يفلح قوم ولوا أمرهم امرأة).

الجواب
المتسلط ولو كان كافراً ليس أمام الناس إلا أن يسمعوا ويطيعوا فيما هو معروف، ومن ليس أهلاً للإمامة والولاية إذا أمكن التخلص منه بعدم ارتكاب مضرة أكبر فإن هذا مطلوب، فالكافر إذا تسلط على المسلمين وأمكنهم التخلص منه بأن لا يحصل ضرر أكبر من القيام للتخلص منه فإن ذلك مطلوب؛ لأن الحاكم المسلم لا يجوز الخروج عليه، والكافر إذا تسلط والحاكم المسلم إذا ارتد فإنه يجوز الخروج عليه، لكن لا يجوز الخروج إذا كانوا جماعة قليلين لا يؤبه لهم ولا يستطيعون التخلص من ذلك الوالي، فإن هذا ليس من المصلحة؛ لأن نتيجته راجعة على الخارجين ويبقى الكافر في مكانه، وكذلك المرأة ليست أهلاً للولاية ولا يصلح أن تكون للولاية، وقد أجمع المسلمون على أنه لا يجوز أن تتولى المرأة الولاية، بل من شرط الوالي أن يكون ذكراً ولا يجوز أن يكون أنثى، وكما هو معلوم أن الوالي له أمور لا يمكن للأنثى أن تقوم بها، الوالي هو الذي يصلي بالناس إذا حضر، والمرأة تقف بآخر الصفوف لا تكون إمامة، والمرأة تحتاج إلى محرم إذا أرادت أن تسافر، هكذا الحكم الشرعي، المرأة لا يخلو بها الرجل، ولا تجلس امرأة مع رجل إلا كان الشيطان ثالثهما، ولما ولى الفرس امرأة بعد موت كسرى وبلغ ذلك النبي عليه الصلاة والسلام، قال: (لن يفلح قوم ولوا أمرهم امرأة)، فالمرأة ليست من أهل الولاية، ولكنها إذا تسلطت فهي أهون من الكافر، والتخلص منها مطلوب لكن بشرط ألا يحصل بالعمل على التخلص منها مضرة أكبر، والكافر نفسه يعامل بهذه المعاملة وكذلك المرأة.

(14/22)

حكم نقل النساء مسافة قصر دون محرم وحكم الجمع في هذا السفر

السؤال
أنا أقوم بإيصال مدرسات من المدينة إلى السويرقية والمسافة قرابة مائتين وعشرة كيلو متر، فهل يجوز لي جمع الظهر مع العصر طيلة الفترة التي أعمل بها؟

الجواب
كان ينبغي له أن يسأل عن حكم إيصال المعلمات قبل أن يسأل عن الجمع، فكأن الحكم عنده مسلم به، وإنما السؤال عن الجمع، فنقول: أولاً هذا العمل الذي يعمله لا يجوز له أن يفعل ذلك؛ لقوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم).
هذا هو الحكم الشرعي بالنسبة لهذا، وأما فيما يتعلق بالجمع فكثيراً ما يسأل عن هذا، فكثير من الناس تجده يصل إلى المدينة قبل العصر بمدة، ولكنه يجمع من أجل أن يصل لينام، والمؤذن يقول: حي على الصلاة، حي على الفلاح وهو نائم، فهذا لا ينبغي ولا يصلح، إلا إذا كان الإنسان يعلم أنه لا يصل إلا بعد أن تفوته الصلاة أو بعد أن يصلي الناس فليجمع، وأما إذا كان يعلم أنه سيأتي قبل ذلك بمدة ولكنه يريد أن يجمع من أجل أن ينام، فليس له ذلك، وإنما يصلي تلك الصلاة في وقتها، ويصلي العصر في وقتها مع الناس، ما دام أنه يصل بعد الظهر وقبل العصر.

(14/23)

كلام ابن تيمية في امتحان الناس بيزيد بن معاوية

السؤال
نريد ذكر المرجع من كلام شيخ الإسلام ابن تيمية في امتحان الناس بـ يزيد بن معاوية؟

الجواب
نعم، هذا الكلام لشيخ الإسلام ابن تيمية في الجزء الثالث من مجموع الفتاوى صفحة (413)، وهو كلام جيد، وأنا قد أحضرته حتى يقرأ بلفظه.
قال شيخ الإسلام ابن تيمية في كلام له عن يزيد بن معاوية: والصواب هو ما عليه الأئمة من أنه لا يخص بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر للفاسق والظالم، لاسيما إذا أتى بحسنات عظيمة وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (أول جيش يغزو القسطنطينية مغفور له)، وأول جيش غزاها كان أميرهم يزيد بن معاوية وكان معه أبو أيوب الأنصاري رضي الله عنه، فالواجب الاقتصاد في ذلك.
هنا قال: الاقتصاد، وفي الأصل الاقتصار، لكن الذي يبدو أنه الاقتصاد، وهو التوسط والاعتدال؛ لأنه قال قبل ذلك: لا يخص بمحبة ولا يلعن، يعني: لا في جانب المدح ولا في جانب الذم، وإنما يعتدل ويتوسط في ذلك.
ثم قال: فالواجب الاقتصاد في ذلك والإعراض عن ذكر يزيد بن معاوية وامتحان الناس به، فإن هذا من البدع المخالفة لأهل السنة والجماعة.
وقال: في الجزء الثالث صفحة (415): وكذلك التفريق بين الأمة وامتحانها بما لم يأمر الله به ولا رسوله صلى الله عليه وسلم.
هذا هو كلام شيخ الإسلام الذي في المجموع.

(14/24)

حكم الدعاء للحكام الذين لا يحكمون بشريعة الله

السؤال
الحكام الذين لا يحكمون بشريعة الله تعالى، هل يدعى لهم ويوقرون ويحترمون وينصح لهم، أم أنهم كفار يدعى عليهم ويبغضون؟

الجواب
إذا كانوا يحكمون بالقوانين الوضعية معتبرين أنها أولى وأحسن من الشريعة الإسلامية، أو أن الشريعة الإسلامية لا تصلح لهذا الزمان، أو أن أحكامها لا تناسب الحضارة المزعومة في هذا العصر، وأن الشريعة إنما صلحت في زمان متقدم وأما الأزمنة المتأخرة هذه لا تصلح فيها الشريعة، فهذه ردة وكفر بالله عز وجل وخروج من الدين، وأما إذا كان الحكم بغير ما أنزل الله مبنياً على احترام الشريعة وتوقيرها، وكون الإنسان يعلم بأنه مخطئ، وأنه يحب أن يطبق الشريعة أو يسعى إلى أن يطبقها فهذا كفر دون كفر، وعلى كل حال: فالدعاء يكون للجميع بالهداية.

(14/25)

حكم النصيحة علانية

السؤال
متى تكون النصيحة علانية؟

الجواب
النصيحة في الأصل تكون سرية؛ لأن الإنسان هو نفسه لا يحب أن ينصح علانية، ولكن إذا حصل أمر فيه مخالفة للسنة وظهر وصارت المصلحة في إظهاره فإنه يكون علانية، مثل ما حصل من أبي سعيد الخدري مع مروان لما جاء يوم العيد وقدم الخطبة على الصلاة وصعد المنبر، وكان أبو سعيد يظن أنه قد نسي أو غفل؛ لأن العيد كما هو معلوم لا يأتي في السنة إلا مرتين، فقد يغفل الإنسان عن أيهما يقدم، فظن أنه نسي أو كذا فسحبه؛ فعلم أنه متعمد فتركه وجلس ولم ينصرف، قال الحافظ ابن حجر في شرحه في فتح الباري قال: وفي هذا دليل على أن العمل إذا حصل غير موافق للسنة فإنه يمكن للإنسان أن يبقى وألا يترك، لأنه ليس بواجب، ولهذا بقي ولم يخرج من المكان ويترك الصلاة، فهذا دليل على أن مثل ذلك أنه إذا بذلت ووجهت النصيحة فالإنسان لا يترك ذلك الشيء الذي هو مشروع؛ بسبب أنه حصل فيه أمر مخالف للسنة.

(14/26)

حكم مناصحة ولاة الأمر على المنابر والجرائد والمجلات

السؤال
هل تجوز مناصحة ولاة الأمر على المنابر أو الجرائد والمجلات وغيرها من المحافل العامة، حيث يستدل بعض الناس بفعل العز بن عبد السلام وكذلك فعل ابن تيمية مع جنكيز خان أو نائبه؟

الجواب
أولاً كل إنسان يعرف من نفسه أنه لا يحب أن ينصح علانية، والحافظ ابن رجب ذكر في آخر الكلام عن هذا الحديث، قال: كان السلف إذا أرادوا نصيحة أحد وعظوه سراً حتى قال بعضهم: من وعظ أخاه فيما بينه وبينه فهي نصيحة، ومن وعظه على رءوس الناس فإنما وبخه، وقال الفضيل: المؤمن يستر وينصح، والفاجر يهتك ويعير.
ويوضح هذا تماماً كون الإنسان ينظر إلى نفسه ويقيس الناس على نفسه، وأنه يحب أن يعامله الناس معاملة طيبة، فإذا كان هذا الإنسان الذي ينصح على المنابر إذا حصل منه خطأ لا يحب أن يتكلم عليه في حضرة الناس.
إذاً: فهو يعامل الناس مثل ما يحب أن يعاملوه به، والرسول صلى الله عليه وسلم قال: (من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه)، لا يكون شأنه مثل المطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون.
إذا كان الحق له يريد أن يصل إليه كاملاً، وإذا كان لغيره لا يعطيه إياه كما يحب أن يعطى هو، وكذلك الحديث الذي فيه: (إن الله ينهاكم عن ثلاث: عن عقوق الأمهات، ووأد البنات، ومنع وهات)، (منع وهات) يعني: يريد الشيء لنفسه ولكن لا يريد أن يعطيه لغيره.
فإذاً: النصح بهذه الطريقة لا يأتي بخير وإنما يأتي بشر، كما أن الإنسان نفسه لو أنه نصح على المنبر ما استفاد من هذه النصيحة بل عمل كل ما يمكنه في إدخال الأذى إلى هذا الناصح الذي فضحه على المنبر.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(14/27)


شرح الأربعين النووية 015

شرح الأربعين النووية

شرح الأربعين النووية [15]
بالقيام بأركان الإسلام تحقن الدماء، وتحفظ الأموال، وتصان الأعراض، وتبقى الأخوة، وبترك أركان الدين أو جحودها تسفك الدماء، وتهدر الأموال، وتستباح الأعراض، وتنتفي الأخوة، فالإسلام كرامة للمؤمن وعز له واستعلاء على الكافر وإذلال له.

(15/1)

شرح حديث (أمرت أن أقاتل الناس)
الحديث الثامن من الأربعين النووية: عن عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أن رسول الله صلى الله عليه وسلم قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام وحسابهم على الله)، رواه البخاري ومسلم.

(15/2)

الشهادتان ومكانتهما من الإسلام
هذا حديث عظيم من أحاديث النبي الكريم عليه أفضل الصلاة وأتم التسليم.
فقوله صلى الله عليه وسلم: (أمرت)، هذه الصيغة من النبي عليه الصلاة والسلام، يكون الآمر له فيها هو الله عز وجل، لأنه لا آمر للرسول صلى الله عليه وسلم إلا الله، فإذا قال النبي صلى الله عليه وسلم: أمرت بكذا أو نهيت عن كذا فالذي أمره ونهاه هو الله عز وجل، أما إذا قال أصحابه الكرام رضي الله عنهم وأرضاهم: أمرنا بكذا أو نهينا عن كذا فالآمر والناهي لهم هو رسول الله صلى الله عليه وسلم، ومن المعلوم أن أمر الرسول صلى الله عليه وسلم ونهيه هو من عند الله، لأن السنة هي من عند الله كما أن القرآن من عند الله؛ لكن الذي يخاطبهم بذلك هو رسول الله صلى الله عليه وسلم.
وقوله صلوات الله وسلامه وبركاته عليه: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله)، وهذا يدل على أنهم يدعون إلى الإسلام، وإذا لم تحصل الاستجابة بالدعوة وبالكلام فإنه ينتقل إلى القتال، ولفظة (حتى) للغاية، فالقتال ينتهي بهذه الغاية، وهي كونهم يأتون بالشهادتين، ويأتون بالصلاة والزكاة.
ثم الحديث بدأ فيه بالشهادتين، وذلك أن الشهادتين هما الأساس وهما المدخل والمفتاح، وقد جاء عن النبي الكريم عليه الصلاة والسلام أنه كان أول ما بعثه الله عز وجل يأتي إلى العرب في أماكن اجتماعهم، ويقول لهم: (يا أيها الناس! قولوا: لا إله إلا الله تفلحوا) فالدعوة أول ما تكون إلى التوحيد وإخلاص العبادة لله عز وجل، ولهذا بدأ بالشهادتين قبل ذكر غيرهما، وذلك أنهما هما الأساس الذي يبنى عليهما غيرهما، وأي عمل لا يكون نافعاً ولا يكون مقبولاً إلا إذا كان مبنياً عليهما.
وفيه أيضاً التلازم بين الشهادتين وأنه لا بد من كليهما، فيجب على كل إنسي وجني من حين بعثته عليه الصلاة والسلام إلى قيام الساعة الإتيان بهما، لا ينفعه دين ولا يستقيم له أمر إلا إذا شهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، وأهل الكتاب لا ينفعهم إيمانهم بنبيهم الذي ينتسبون إليه ما لم يؤمنوا بمحمد صلى الله عليه وسلم، فاليهود المنتسبون إلى موسى والنصارى المنتسبون إلى عيسى لا ينفعهم إيمانهم بموسى ولا إيمانهم بعيسى بعد بعثته صلى الله عليه وسلم حتى يؤمنوا بمحمد ويتبعوه، ولا يتابعوا أحداً ممن كانوا قبله بعد بعثته؛ لأن شريعته نسخت كل الشرائع، ولهذا قال عليه الصلاة والسلام: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار).
وذلك أن اليهود والنصارى من أمة الدعوة، أي الذين توجه إليهم الدعوة ويطلب منهم الدخول في الإسلام، ورسالة الرسول صلى الله عليه وسلم عامة الناس جميعاً، بل هي إلى الثقلين الإنس والجن، لا يسع أحداً الخروج عن هذه الشريعة وعدم الدخول فيها، ولا ينفع أحداً أن يكون تابعاً لنبي من الأنبياء بعد بعثته عليه الصلاة والسلام، ولهذا جاء عن النبي عليه الصلاة والسلام أنه قال في موسى الذي يزعم اليهود أنهم أتباعه: (لو كان موسى حياً ما وسعه إلا اتباعي) وأخبر عليه الصلاة والسلام أن عيسى الذي يزعم النصارى أنهم أتباعه، سينزل في آخر الزمان، ويحكم بهذه الشريعة، ويكسر الصليب، ويقتل الخنزير ويضع الجزية، ولا يقبل إلا الإسلام، ولا يحكم بالإنجيل الذي أنزله الله إليه لأنه قد أمر بهذه الشريعة وهي شريعة نبينا محمد عليه أفضل الصلاة وأتم التسليم.
فإذاً: لا بد من الشهادتين، الشهادة لله بالوحدانية، ولنبيه محمد عليه الصلاة والسلام بالرسالة، وهما شهادتان متلازمتان لا بد منهما جميعاً، ولا بد مع شهادة أن لا إله الله من شهادة أن محمداً رسول الله، ولا يكتفى بواحدة عن الأخرى، بل يتعين الإتيان بهما جميعاً، وذلك أن الرسالة عامة لكل أحد من حين بعثته عليه الصلاة والسلام إلى قيام الساعة.

(15/3)

الصلاة والزكاة ومنزلتهما من الإسلام
ثم إنه ذكر الصلاة والزكاة فقال: (حتى يشهدوا أن لا إله الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة) وهذا يدلنا على أهمية هاتين العبادتين.
ذكر الصلاة لأنها رأس العبادات البدنية، ثم الزكاة لأنها رأس العبادات المالية، ولا يعني ذلك أنه لا يطالب بغيرها، بل هو مطالب به، وإنما اقتصر عليها لأن من أتى بها يسهل عليه أن يأتي بغيرها، فإذا سهل عليه أداء الصلاة، والزكاة، سهل عليه أن يصوم ويحج ويأتي بالأفعال الأخرى من باب أولى، فإنه ذكر ما هو أهم وما هو أولى من غيره، وأن من أتى به فإنه يأتي بغيره، ولا يعني ذلك أن ما لم يذكر في الحديث ليس كذلك، بل كله مهم، وكل ما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي مطلوب ومتعين، ولا بد منه، ولا يقال: إنه يكتفى بهذه عن غيرها.
ثم إن الحديث جاء في المقاتلة وهي غير القتل، فإذاً: فالكفار يجاهدون في سبيل الله ويقاتلون على الكفر، ولكنهم يدعون إلى الإسلام أولاً، وإذا لم ينفع الكلام انتقلنا إلى السنان، كما قال الله عز وجل: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [الحديد:25].
فإن هناك كتاباً وجهاداً وقتالاً، فإذا نفع الكتاب ونفعت الدعوة استغني عن القتال ولم يكن هناك حاجة إليه، وإن حصل الامتناع فإنه ينتقل من الدعوة والكلام إلى القتال.
ولهذا يقول شيخنا الشيخ محمد أمين الشنقيطي رحمه الله حول معنى هذه الآية من سورة الحديد: من لم تقومه الكتب قومته الكتائب، أي: من لم يقومه كتاب الله وسنة رسوله صلى الله عليه وسلم، والدعوة إلى الله عز وجل بالكلام، فإنه ينتقل بعد ذلك إلى السنان، وقد جمع الله تعالى بين القوة المعنوية والقوة الحسية في هذه الآية، فقال: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ} [الحديد:25].
فالبينات هي الحجة وهذا هو البيان المعنوي، ثم الحسي في قول الله عز وجل: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [الحديد:25]، فهناك قتال على الإسلام.
وإذا وجد الإسلام ولكن حصل امتناع عن أداء الفرائض والواجبات فإنهم أيضاً يقاتلون على ذلك، كما حصل من قتال أبي بكر رضي الله عنه لمانعي الزكاة مع كونهم يصلون، ويشهدون أن لا إله إلا الله وأن محمداً رسول الله، ولكنهم امتنعوا عن الزكاة وتأولوا، وقالوا: إن الله عز وجل يقول: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيهِم} [التوبة:103]، قالوا: فغيره صلى الله عليه وسلم لا يقوم مقامه.
فـ أبو بكر رضي الله عنه عزم على قتالهم، وكان رضي الله عنه معروفاً باللين والرأفة والرحمة، وعمر رضي الله عنه معروف بالشدة والقوة، ولكن أبا بكر رضي الله عنه في هذا المقام صار أقوى منه، ولما ناظره عمر وراجعه وقال: (كيف تقاتل الناس وهم يقولون لا إله إلا الله؟ قال: لأقاتلن من فرق بين الصلاة والزكاة)، أنهم يصلون ولكنهم امتنعوا من أداء الزكاة، فمن صلى فعليه أن يزكي، وإذا امتنع من الزكاة، فإن كان هذا الامتناع من قوم لهم منعة وشوكة فإنهم يقاتلون، وأما إذا كان الامتناع من شخص أو أشخاص يمكن أخذ الزكاة منهم من غير قتال، فإنها تؤخذ الزكاة منهم.
أي أن الشخص إذا امتنع من الزكاة لا يقتل، وإنما تؤخذ منه قهراً، وإذا امتنع قوتل مثلما حصل لمانعي الزكاة في عهد أبي بكر رضي الله عنه فإنه قاتلهم وقال: (لو منعوني عقالاً كان يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه).
يعني: أن الشيء الذي كان موجوداً في زمنه صلى الله عليه وسلم لابد أن يستمر بعده، ولابد وأن يوجد بعده، ولا ينتهي الأمر عند زمنه صلى الله عليه وسلم، بل شريعته باقية ومستمرة، والزكاة فرض كما أن الصلاة فرض، فالصلاة أهم العبادات البدنية، والزكاة أهم العبادات المالية، فإذا امتنعوا عن أدائها فإنهم يقاتلون حتى يؤدونها، وإذا كان الامتناع من أشخاص مقدوراً عليهم لم يقاتلوا عليها وتؤخذ منهم قهراً، ويكون بذلك قد حصل المطلوب.
فـ أبو بكر رضي الله عنه وأرضاه وقف هذه الوقفة العظيمة، ولما راجعه عمر ولم يكن هناك نص يتعلق بخصوص القتال على منع الزكاة؛ لأنه لو كان عندهم شيء ما احتاج أبو بكر إلى أن يقيس الزكاة التي امتنعوا منها على الصلاة التي يؤدونها، ولم يحتج إلى أن يستدل بالعموم في قوله: (إلا بحقها، قال: والزكاة من حقها).
ولهذا يقول الحافظ ابن حجر: هذا فيه دليل على أن السنة قد تخفى على أكابر الصحابة ويعلم بها من دونهم، ولا يعد ذلك نقصاً أو قدحاً؛ لأنه معلوم أن سنة الرسول صلى الله عليه وسلم تؤخذ عنه في مجالسه، ويحضر هذا المجلس من يحضر ويغيب عنه من يغيب، فتأتي السنة عن رسول الله صلى الله عليه وسلم في مجلس، ويكون بعض الصحابة الكبار قد غابوا عن ذلك المجلس، ثم يكون قد حضر من هو دونهم.
فـ أبو بكر وعمر رضي الله عنهما لم يبلغهم الحديث في ذلك، وقد بلغ ابن عمر، وكذلك أبو هريرة، فإنه ذكر الصلاة والزكاة مع الشهادتين؛ ولهذا حصل ما حصل من المناظرة بين عمر وأبي بكر رضي الله عنه، فاعتمد أبو بكر على القياس، وعلى الأخذ من العموم في قوله: (إلا بحقها).
وبذلك أقدم أبو بكر على ما أقدم عليه، ثم تبين أن الحديث مطابق لهذا الشيء الذي عزم عليه أبو بكر، وأن سنة الرسول صلى الله عليه وسلم جاءت بالقتال إلى حصول الشهادتين مع الصلاة والزكاة.
ثم إن الحديث يدل على البدء بالأهم فالأهم، فقد بدأ بالشهادتين، ثم ثني بعدهما بالصلاة، ثم ذكر الزكاة، وهذا الترتيب قد جاء في وصية النبي صلى الله عليه وسلم لـ معاذ بن جبل رضي الله تعالى عنه لما بعثه إلى اليمن، قال: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن أجابوك لذلك فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أجابوك لذلك فأعلمهم أن الله قد افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم).
وهذه الأركان الثلاثة هي التي جاءت في حديث ابن عمر هذا وحديث أبي هريرة في بعض طرقه الذي جاء فيها ذكر الصلاة والزكاة مع الشهادتين.
وهذا العموم في المقاتلة مستثنى منه أهل الكتاب إذا أدوا الجزية، فإنهم إذا أدوا الجزية قبلت منهم، ولم يقاتلوا، وذلك أنهم إذا دخلوا تحت حكم الإسلام كان ذلك من أسباب دخولهم في الإسلام، لأنهم يشاهدون عدل الإسلام، ويشاهدون ما اشتمل عليه الإسلام من الخير، وما فيه من المحاسن؛ فيكون ذلك من أسباب دخولهم بدون أن يقاتلوا؛ لأن المقصود هو الهداية، والدخول في الإسلام.
ولهذا جاز للمسلمين أن ينكحوا الكتابيات، ولم يجز للكتابيين أن يتزوجوا المسلمات، وذلك أن الكتابية إذا كانت تحت المسلم كان قواماً عليها، وهي تحت إمرته وولايته، فيكون ذلك سبباً في دخولها في الإسلام، بخلاف العكس.
وكذلك جاءت السنة في أهل الكتاب أنها تؤخذ منهم الجزية، وجاءت السنة أيضاً بأخذ الجزية من غيرهم، كما جاء في حديث بريدة بن الحصيب الطويل في صحيح مسلم، الذي يقول فيه: (كان رسول الله صلى الله عليه وسلم إذا أمر على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيراً)، ثم ذكر في آخره: (الدعوة إلى الإسلام أو إلى الجزية وإلا المقاتلة).
فإذن يستثنى من هذا العموم في هذا الحديث أخذ الجزية، فإن من حصل منه ذلك ودخل تحت ولاية المسلمين وحكمهم، فإنه تؤخذ منه الجزية ويمتنع من قتله وقتاله، حتى يكون دخوله تحت ولاية المسلمين وحكمهم، ويرضخ لما هم عليه؛ فيكون ذلك سبباً في دخوله الإسلام وخروجه من الكفر الذي هو عليه إلى دين الله عز وجل.
وكما قلت: إن هذه الصلاة والزكاة، وكذلك الصيام والحج وكل أمر معلوم من الإسلام بالضرورة، من جحده يكون كافراً بإجماع المسلمين، ولكن من امتنع منه ولم يكن جاحداً له، مثل أولئك الذين كانوا يصلون ولكنهم لا يدفعون الزكاة لظنهم أن الحكم يختص بالرسول صلى الله عليه وسلم، وأنهم لا يدفعون الزكاة لـ أبي بكر رضي الله عنه لفهمهم الخاطئ، بأن ذلك إنما هو من خصائص الكريم صلى الله عليه وسلم، فامتنعوا وقوتلوا على ذلك، فكذلك أيضاً غيرها من شعائر الدين، إذا امتنع الناس منها وقاتلوا على امتناعهم فإنهم يقاتلون.
ولكن من كان غير جاحد للصيام وغير جاحد للحج وقدر عليه فإنه يعاقب بالحبس وبالعقوبة التي تجعله يقدم على الشيء الذي امتنع منه، إلا أن فرض الحج قد قال بعض العلماء إنه على التراخي، وإن الإنسان يمكن أن يؤخر الحج ثم يحج فيما بعد.
والحاصل أن من جحد أمراً معلوماً من الإسلام بالضرورة فهو كافر مرتد عن الإسلام، ومن لم يجحده فإن كان قاتل دونه وحصلت لهم منعة قوتل، وإن لم تكن منعة وأمكن الإلزام بالشيء المطلوب ألزم به من دون قتال.

(15/4)

معنى قوله صلى الله عليه وسلم: (إلا بحق الإسلام)
وقوله صلى الله عليه وسلم: (إلا بحق الإسلام) يدل على أن ما سوى الصلاة والزكاة مما هو حق الإسلام حكمه حكم الصلاة والزكاة، فإن من امتنع من الأمور الواجبة المتعينة ومن شعائر الدين الظاهرة يقاتل؛ لأن ذلك داخل في حقها.
ولهذا رضي الله عنه لما لم يكن عند أبي بكر ذكر الصلاة والزكاة، وكان عنده ذكر الشهادتين وذكر: (إلا بحقها)، قال: إن هذا من حق الإسلام؛ وكان الذين أراد أن يقاتلهم ونوظر من أجلهم كانوا يصلون ولكنهم امتنعوا عن الزكاة لشبهة ولتأويل عرض لهم، فقال: لأقاتلن من فرق بين الصلاة والزكاة، وقال: إنه قال: (إلا بحقها)، والزكاة حق المال.
وقوله: (حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقوموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك) يعني: ما تقدم، والذي تقدم هو أقوال وأفعال؛ لأن الأقوال هي الشهادتان، والأفعال هي الصلاة والزكاة.
ففي هذا إطلاق الفعل على القول؛ لأن قوله: (فعلوا ذلك) يرجع إلى القول والفعل، وحركة اللسان فعل.

(15/5)

معنى قوله: (وحسابهم على الله)
قوله: (عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله)، يعني: أن الإنسان يدخل في الإسلام بالشهادتين، وهؤلاء الذين يشهدون منهم من تكون شهادته في الظاهر والباطن على حد سواء، فيكون صادقاً في إيمانه وإسلامه، ومنهم من ليس كذلك، لكن يقبل منه الظاهر، والسرائر لا يعلمها إلا الله سبحانه وتعالى، فمن شهد أن لا إله الله وأن محمداً رسول الله كففنا عن قتاله، مع أنه قد يكون هذا القول صادقاً وقد تواطأ لسانه مع قلبه على ذلك، وقد يكون قال ذلك خوفاً من السيف، فأظهر الإسلام وهو مبطن للكفر كما هو شأن المنافقين، ولهذا قال عليه الصلاة والسلام: (وحسابهم على الله)، يعني: أن من أتى بهذه الأمور في الظاهر فإنه يكتفى منه بهذا، وأما فيما بينه وبين الله فإن كان صادقاً وكان ظاهره متفقاً مع باطنه فذلك ينفعه عند الله عز وجل؛ لأن الله سيحاسبه وسيحصل له الخير، قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه} [الزلزلة:7].
وإذا كان ظاهره يخالف باطنه، بمعنى أنه أظهر الإيمان وأبطن الكفر، وقال ذلك نفاقاً وخوفاً من السيف، فإن هذا كذلك يكف عنه ويعصم دمه وماله بذلك، ولكنه من أهل الدرك الأسفل من النار.
ثم إن في قوله صلى الله عليه وسلم: (حتى يشهدوا أن لا إله الله وأن محمداً رسول الله) دليلاً على أن أول واجب على المكلف هو الشهادتان، ولا يطلب منه أمور أخرى قبلها، خلافاً لبعض المتكلمين القائلين إن أول واجب على المكلف النظر، أي أن ينظر في الأدلة وينظر في الكون، ثم بعد ذلك يشهد أن لا إله إلا الله.
فنحن نقول: ما دام أنه يعرف شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإنه عليه أن يأتي بها ابتداء، ولا يحتاج الأمر إلى أمور تفعل قبل الشهادتين، وقد يؤخر الشهادتين ثم يموت قبل أن يشهد في المدة التي كان مطلوب منه أن ينظر، مثل ما حصل أن النبي صلى الله عليه وسلم زار غلاماً من اليهود في مرض موته وعرض عليه الإسلام وكان أبوه جالساً عنده، فنظر إلى أبيه فقال له: أطع أبا القاسم، فشهد أن لا إله إلا الله وأن محمداً رسول الله ثم مات، وقال عليه الصلاة والسلام: الحمد لله الذي أنقذه بي من النار).
فإذاً أول واجب على المكلف الشهادتان، وليس أول واجب أن ينظر ويفكر ويتأمل، فإذا شهد أن لا إله إلا الله وأن محمداً رسول الله، خرج من الكفر ودخل في الإسلام، وبذلك يخرج من الظلمات إلى النور، ولا يجعل بينه وبين الخروج من الظلمات إلى النور مسافة.

(15/6)

فوائد حديث (أمرت أن أقاتل الناس)
والحاصل أن هذا الحديث -حديث عبد الله بن عمر رضي الله عنهما- حديث عظيم، وهو من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وقد كتبت بعض الفوائد حول هذا الحديث فنقرؤها.
بسم الله الرحمن الرحيم، الحديث الثامن: [عن ابن عمر رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى)، رواه البخاري ومسلم].
1 - قوله: (أمرت)، الآمر للرسول صلى الله عليه وسلم هو الله؛ لأنه لا آمر له غيره، وإذا قال الصحابي: أمرنا بكذا أو نهينا عن كذا، فالآمر والناهي لهم رسول الله صلى الله عليه وسلم.
2 - لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله عنه، وارتد من ارتد من العرب، وامتنع من امتنع من دفع الزكاة، عزم أبو بكر رضي الله عنه على قتالهم، بناءً على أن من حق الشهادتين أداء الزكاة، ولم يكن عنده الحديث بإضافة الصلاة والزكاة إلى الشهادتين كما في هذا الحديث.
فناظر عمر أبا بكر في ذلك، وجاءت المناظرة بينهما في حديث أبي هريرة في صحيح مسلم قال: (لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده، وكفر من كفر العرب، قال عمر بن الخطاب لـ أبي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحق وحسابهم على الله.
فقال أبو بكر: والله لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه، فقال عمر بن الخطاب: فوالله ما هو إلا أن رأيت الله عز وجل قد شرح صدر أبي بكر للقتال فعرفت أنه الحق).
قال الحافظ في الفتح (1/ 76): وقد استبعد قوم صحته، بأن الحديث لو كان عند ابن عمر لما ترك أباه ينازع أبا بكر في قتال مانعي الزكاة، ولو كانوا يعرفونه لما كان أبو بكر يقر عمر على الاستدلال بقوله عليه الصلاة والسلام: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله).
وينتقل عن الاستدلال بهذا النص إلى القياس، إذ قال: لأقاتلن من فرق بين الصلاة والزكاة؛ لأنها قرينتها في كتاب الله.
و
الجواب
أنه لا يلزم من كون الحديث المذكور عن ابن عمر أن يكون استحضره في تلك الحالة، ولو كان مستحضراً له فقد يحتمل ألا يكون قد حضر المناظرة المذكورة، ولا يمتنع أن يكون ذكره لهما بعد.
ولم يستدل أبو بكر في قتال مانعي الزكاة بالقياس فقط، بل أخذه أيضاً من قوله عليه الصلاة والسلام في الحديث الذي رواه: (إلا بحق الإسلام)، قال أبو بكر: والزكاة حق الإسلام.
ولم ينفرد ابن عمر رضي الله عنهما بالحديث المذكور، بل رواه أبو هريرة أيضاً بزيادة الصلاة والزكاة فيه، كما سيأتي الكلام عليه إن شاء الله تعالى في كتاب الزكاة.
وفي القصة دليل على أن السنة قد تخفى على بعض أكابر الصحابة، ويطلع عليها آحادهم؛ ولهذا لا يلتفت إلى الآراء ولو قويت مع وجود سنة تخالفها، ولا يقال: كيف خفي ذا على فلان؟ والله الموفق.
3 - يستثنى من عموم مقاتلة الناس حتى الإتيان بما ذكر في الحديث أهل الكتاب إذا دفعوا الجزية لدلالة القرآن، وغيرهم إذا دفعها لدلالة السنة على ذلك، كما في حديث بريدة بن الحصيب الطويل في صحيح مسلم وأوله: (كان الرسول صلى الله عليه وسلم إذا أمر أميراً على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيراً)، الحديث.
وهذا حديث طويل يتعلق بالجهاد والوصية التي يكون عليها المجاهدون في سبيل الله.
وقد أخرجه مسلم في صحيحه وشرحه ابن القيم في كتابه (أحكام أهل الذمة).
وأنا قد أشرت إلى أنه تؤخذ منه الجزية؛ لأن الحديث هذا نفسه فيه أخذ الجزية، فأنا ذكرت أوله وهو حديث طويل، قال: (ادعهم إلى ثلاث خصال فإنهم أجابوك)، وذكر منها الجزية.
4 - يكفي للدخول في الإسلام الشهادتان، وهما أول واجب على المكلف، ولا التفات لأقوال المتكلمين في الاعتماد على أمور أخرى، كالنظر أو القصد إلى النظر.
قال ابن دقيق العيد في شرح هذا الحديث: وفيه دلالة ظاهرة لمذهب المحققين والجماهير من السلف والخلف، أن الإنسان إذا اعتقد دين الإسلام اعتقاداً جازماً لا تردد فيه كفاه ذلك، ولا يجب عليه تعلم أدلة المتكلمين ومعرفة الله بها.
5 - المقاتلة على منع الزكاة تكون لمن امتنع عنها وقاتل عليها، أما إذا لم يقاتل فإنها تؤخذ منه قهراً.
6 - قوله: (وحسابهم على الله)، أي: من أظهر الإسلام وأتى بالشهادتين فإنه يعصم ماله ودمه، فإن كان صادقاً ظاهراً وباطناً نفعه ذلك عند الله، وإن كان الباطن بخلاف الظاهر وكان أظهر ذلك نفاقاً فهو من أهل الدرك الأسفل من النار.
7 - ما يستفاد من الحديث:- - الأمر بالمقاتلة إلى حصول الشهادتين والصلاة والزكاة.
- إطلاق الفعل على القول، لقوله: (فإذا فعلوا ذلك)، ومما ذكر قبله الشهادتان، وهما قول.
- إثبات حساب الأعمال يوم القيامة.
- أن من امتنع من دفع الزكاة قوتل على منعه حتى يؤديها.
- أن من أظهر الإسلام قبل منه ووكل أمر باطنه إلى الله.
- التلازم بين الشهادتين وأنه لابد منهما معاً.
- بيان عظم شأن الصلاة والزكاة، والصلاة حق البدن، والزكاة حق المال.

(15/7)

الأسئلة

(15/8)

نوع قتال الصحابة للمرتدين

السؤال
إذا حصل القتال من مانعي الزكاة على منعها كما حصلت في عهد أبي بكر رضي الله عنه، فهل يكفرون لقتالهم على منعها ويكون قتالهم دليلاً على أنهم جاحدون لوجوبها أو مستحلون لتركها، كما سمى الصحابة رضي الله عنهم قتالهم لهم بحروب المرتدين، ولم يفرقوا بين من منعها جحوداً أو منعها بخلاً ما دام الجميع قاتلوا على منعها؟

الجواب
كما هو معلوم، الذين قوتلوا منهم من ارتد عن الإسلام، ومنهم من ادعى النبوة، ومنهم من تبع مانع الزكاة ومنهم من تبع مدعي النبوة.
ومعلوم أن هذه ردة عن الإسلام، لكن من شهد أن لا إله الله وأن محمداً رسول الله، وأقام الصلاة، ولكن عرضت له شبهة في الزكاة، هل هي من خصائص الرسول صلى الله عليه وسلم أم أنها تكون لمن بعده؟ فهذا تأويل؛ ولهذا قال بعض أهل العلم: إن هذا ليس كفراً، وإنما هو امتناع من الواجب لشبهة عرضت في ذلك.
وبعض أهل العلم ألحق هذا بحروب الردة؛ لأنه حصل منهم الامتناع والخروج على الولاة، وإن كان يعتبر من قبيل البغي والامتناع عن أداء الواجب.
ولهذا لو قدر عليهم لأخذت منهم، كالشخص الذي يمتنع ويقدر عليه فإنها تؤخذ منه، ولا يقال إنه كافر، إلا إذا جحد وقال إنها غير واجبة، وهؤلاء فيهم شبهة، لأن الجحود وجد منهم ولكن بفهم خاطئ؛ لأنهم ظنوا أن الحكم إنما هو خاص بالرسول صلى الله عليه وسلم؛ لأن الله تعالى قال: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة:103]، قالوا: هذه أمور لا تكون إلا للرسول صلى الله عليه وسلم، ففهموا هذا الفهم الخاطئ، ولهذا قال بعض أهل العلم: إنهم معذورون في هذا التأويل.

(15/9)

أمر جبريل للرسول صلى الله عليه وسلم هو من أمر الله

السؤال
في مثل قول النبي صلى الله عليه وسلم: (أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالتلبية) فمن الآمر هنا؟

الجواب
الآمر هو الله، وجبريل مبلغ عن الله، فهو لا يأتي بشيء من عنده وإنما يأتي بالوحي من الله؛ لأنه رسول ملكي فهو واسطة بين الله عز وجل والرسول البشري؛ لأنه يأخذ الوحي من الله ويأتي به إلى رسول الله عليه الصلاة والسلام.
ولهذا جاء في القرآن الكريم إضافة القرآن إلى جبريل لأنه مبلغ له، كما قال في سورة التكوير: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [التكوير:19].
وكذلك قال الله عز وجل في حق نبينا محمد عليه الصلاة والسلام في سورة الحاقة: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة:40]، يعني: باعتبار أنه مبلغ لا باعتبار أنه منشئ وأن بدايته منه.

(15/10)

توجيه كلام ابن رجب في أن الرسول كان يقبل من الكفار بعض الشروط لدخولهم في الإسلام

السؤال
نريد توجيهاً لما ذكره ابن رجب، قال: ولم يكن صلى الله عليه وسلم يشترط على من جاءه يريد الإسلام أن يلتزم الصلاة والزكاة، بل قد روي: (أنه قبل من قوم الإسلام واشترطوا ألا يزكوا)، ففي مسند الإمام أحمد عن جابر قال: (اشترطت ثقيف على رسول الله صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد وأن رسول الله صلى الله عليه وسلم قال: سيصدقون ويجاهدون).
وفيه أيضاً: عن نصر بن عاصم الليثي عن رجل منهم: (أنه أتى النبي صلى الله عليه وسلم فأسلم على ألا يصلي إلا صلاتين فقبل منه)، يقول: كيف يكون هذا؟

الجواب
معلوم أن الإنسان الكافر الذي يريد أن يسلم، ولكنه يريد أن يسلم من بعض التكاليف، إذا مكن من الدخول في الإسلام، فإن الأمر يتحول ويتغير ويتبدل إلى كونه يستسلم لأوامر الإسلام، ولما جاء في الإسلام.
وكان الرسول صلى الله عليه وسلم بناءً على ما جاء في هذه الأحاديث يحرص على الدخول في الإسلام، والإنسان إذا دخل فيه وصار من أهله سهل عليه بعد ذلك أن يأتي بالأمور الواجبة.
فكان المقصود أن الرسول صلى الله عليه وسلم يقبل منهم ولكن الشرط الفاسد يترك، وذلك أنهم إذا دخلوا سيتغير حالهم، ويكون الإسلام هو غايتهم ومقصودهم ويأتون بالأمور التي يؤتى بها في الإسلام، كما جاء عن أنس: (كان الواحد يسلم يريد الدنيا ثم لا يمسي إلا والإسلام عنده خير من الدنيا وما فيها)، يعني: فكانت لهم مقاصد، ولكن إذا دخلوا في الإسلام تغيرت أحوالهم.

(15/11)

كيفية الجمع بين قوله: (لا إكراه في الدين) وحديث: (أمرت أن أقاتل الناس)

السؤال
كيف يجمع بين حديث (أمرت أن أقاتل الناس)، وقوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ} [البقرة:256]؟

الجواب
معلوم أن قوله: {لا إِكْرَاهَ فِي الدِّينِ} [البقرة:256]، ليس المقصود به أنه لا يوجد جهاد، وإنما الآية لها سبب مر بنا في سنن أبي داود عن ابن عباس قال: كانت المرأة يكون لها ولد فتنظر، فتجعل على نفسها إن عاش لها ولد أن تهوده، فلما أجليت بنو النضير كان فيهم من أبناء الأنصار، فقالوا: لا ندع أبناءنا، فأنزل الله عز وجل: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ} [البقرة:256] وبهذا يتضح المعنى وأن ذلك لا يتنافى مع الأمر بالجهاد.
ثم أيضاً: يمكن أن يكون من معانيها أن الإنسان الكافر إذا قدر عليه لا يقال له: إما أن تسلم وإما أن أقتلك، لكن إذا دخلوا تحت الدين وأعطوا الجزية فإنهم يتركون؛ وذلك لأنهم إذا كانوا تحت حكم الإسلام كانت هناك وسيلة إلى قبولهم في الإسلام ودخولهم فيه.
فالكافر إذا كان مقدوراً عليه وكان بين يدي المسلم، لا يقال له: إما أن تسلم وإما أن أقتلك، وإنما يبقى تحت حكم الإسلام ويكون له عهد.
لكن الممتنعين الذين يريدون أن يقاتلوا المسلمين يقاتلون، وليس معنى قوله: {لا إِكْرَاهَ فِي الدِّينِ} [البقرة:256] أنه لا يقاتل الكفار، فإن الرسول صلى الله عليه وسلم غزا الكفار في ديارهم، وأصحاب الرسول صلى الله عليه وسلم غزوا الكفار في ديارهم، وذهبوا إلى بلاد الفرس والروم، وذهبوا إلى جهات مختلفة ليقاتلوا في سبيل الله.

(15/12)

حكم من أتى بشيء من الشرك وهو حديث عهد بجاهلية

السؤال
رجل دخل في الإسلام بالشهادتين، ثم أتى بشيء من الشرك والبدعة بسبب جهله، هل عذره مقبول؟

الجواب
يبين له وتقام عليه الحجة، فلابد من إقامة الحجة.
لاسيما إذا كان الإنسان حديث عهد بالإسلام فإنه قد يحصل منه شيء من ذلك؛ ولهذا جاء في الحديث أنهم من قبل كانوا يحلفون باللات، مثل: (من حلف فقال في حلفه واللات فليقل: لا إله إلا الله) لأن الناس إذا اعتادوا شيئاً فإنه يجري على ألسنتهم، فطلب ممن وقع منه ذلك أن يأتي بشيء ينسخ ذلك ويعود لسانه على كلمة التوحيد بدلاً من الكلمة التي كان يعتادها، وهي كلمة الشرك.
ولهذا جاء في الحديث: (اجعل لنا ذات أنواط كما لهم ذات أنواط)، وكانوا حدثاء عهد بالكفر.

(15/13)

توجيه حديث: (أن النبي صلى الله عليه وسلم غزا بني قريظة وهم غارون)

السؤال
كيف يوجه حديث النبي صلى الله عليه وسلم: (أنه غزا بني قريظة وهم غارون)؟

الجواب
معلوم أن دعوتهم كانت موجودة قبل أن يأتي إليهم، ومعنى كونهم غارين أنهم كانوا في غفلة، فالدعوة إلى الإسلام كانت موجودة من قبل ولكنهم أبوا الدخول فيها.

(15/14)

ثبوت السنة في أخذ الجزية من المجوس

السؤال
من المعلوم أن المسلمين لا يقبلون من عبدة الأوثان الجزية، فلماذا قبل عمر رضي الله عنه الجزية من المجوس (الفرس)؟

الجواب
أنا قلت: إن الكفار غير أهل الكتاب قد جاء في السنة قبول الجزية منهم، ففي حديث عبد الرحمن بن عوف: (أنه أخذ الجزية من مجوس هجر).
وفي حديث بريدة بن الحصيب أنه كان إذا جهز جيشاً أو سرية أوصاهم بتقوى الله وبالمسلمين خيراً، وقال: (اغزوا في سبيل الله وقاتلوا من كفر، ولا تغلوا ولا تغدروا ولا تقتلوا وليداً ولا وليدة، فإن هم طلبوا منك أن تنزلهم على حكم الله)، ثم قال: (إذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال، وذكر منها: الجزية).

(15/15)

العلة في مقاتلة من امتنع عن دفع الزكاة مع عدم كفره

السؤال
إذا كان تارك الزكاة لا يكفر، فلماذا يقاتل إذا امتنع عن دفع الزكاة، والله عز وجل يقول: {لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} [الغاشية:22]؟

الجواب
القتال لا يكون للكفر فقط، وإنما يكون للكفر ولغير الكفر.
والزكاة إذا جحد وجوبها كان ذلك كفراً وردة، وأما إذا لم يجحد الوجوب ولكن لم يؤدها من أجل البخل والطمع في المال، فإن هذا لا يقال له كفر؛ ولهذا جاء في السنة عدم كفر الذي لا يخرج الزكاة إذا لم يكن جاحداً لوجوبها، فإنه قال: (ما من صاحب ذهب أو فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار، فيكوى بها ظهره وجبينه وجنبه حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار).
فهذا يدل على أنه يوجد سبيل إلى الجنة، والذي له سبيل إلى الجنة هو المسلم؛ لأن الكافر لا سبيل له إلى الجنة أبداً، فهذا يدل على أنه إذا منعها بخلاً فإنه يعذب بها يوم القيامة حتى يقضى بين العباد، وينتهي إما إلى الجنة وإما إلى النار.
والقتال لا يكون للكفر فقط، بل قد يكون للبغي كما قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات:9]، ثم قال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] فهؤلاء متقاتلون ومع ذلك جعلهم إخوة.

(15/16)

حكم أهل الأوثان إذا أخذت منهم الجزية

السؤال
إذا أخذت الجزية من عبدة الأوثان، فهل يقرون على عبادة الأوثان فيبقى الشرك قائماً؟

الجواب
النصارى يعبدون الأوثان! وهم الذين قالوا: {اللَّهَ ثَالِثُ ثَلاثَةٍ} [المائدة:73]، فالشرك موجود حتى عند النصارى، وهم كفار ومشركون، ولهذا قال الله تعالى: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف:190]، وقال: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} [التوبة:30].
لكن من أحكام أهل الذمة إذا دخلوا تحت الحكم الإسلامي أنهم يسرون بأفعالهم ولا يظهرونها، فكنائسهم الموجودة يذهبون إليها ويدخلون فيها ويعملون شعائرهم داخلها، ولكن لا يظهرون الناقوس والصليب، فهؤلاء كفار ويعبدون غير الله عز وجل ويدخلون في كنائسهم.

(15/17)

حكم من لا يصلي ولا يزكي

السؤال
في مجتمعنا يوجد الكثير من الناس لا يصلون ولا يؤدون الزكاة، فماذا نحكم عليهم؟ وكيف نتعامل معهم؟

الجواب
أما ترك الصلاة فإذا كان كسلاً، فهذا فيه خلاف بين أهل العلم، منهم من قال بكفره، ومنهم من قال بعدم كفره، والذين قالوا بكفره يستدلون بأدلة تدل على ذلك، منها: (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر) وحديث: (بين الرجل وبين الكفر ترك الصلاة)، وكذلك قوله صلى الله عليه وسلم في الأمراء: (لا، ما صلوا)، ومعنى ذلك: أنهم إذا لم يصلوا فإنه يجوز أن يخرج عليهم؛ لأن ذلك كفر.
وأما منع الزكاة فإن كان جحوداً فهو كفر وردة، وإذا كان منعها بخلاً فإن كان المانع مقدوراً عليه وأمكن أخذها منه بالقوة أخذت منه بالقوة، وإن قاتل دونها فإنه يقاتل كما فعل أبو بكر رضي الله عنه مع مانعي الزكاة.

(15/18)

استمرار دعوة أهل الجزية إلى الإسلام

السؤال
إذا دعي قوم إلى الإسلام فرفضوا، وقبلت الجزية منهم، فهل يستمر المسلمون في دعوتهم إلى الإسلام أو يتركونهم؟

الجواب
يستمرون في دعوتهم؛ لأنهم سيكونون تحت حكمهم وولايتهم، فالمسلمون هم المتولون عليهم، وهم سيشاهدون المسلمين وأحكام الإسلام ولا يتركونهم بدون دعوة.

(15/19)

حكم من يسب الله أو القرآن أو الرسول صلى الله عليه وسلم

السؤال
إذا سمعت شخصاً يسب الله أو القرآن أو النبي صلى الله عليه وسلم، فهل يستتاب أو يقتل مباشرة، علماً أنه عند قوله ذلك مكلف عاقل؟

الجواب
هذا الخلاف في الزنديق، هل تقبل توبته أو لا تقبل، وأما كونه كافراً فهو كافر بلا شك، فليس له إلا التوبة أو السيف.

(15/20)

مقاتلة من اجتمعوا على ترك الصيام

السؤال
إذا كان هناك جماعة لهم منعة وقوة أجمعوا كلهم على ترك الصيام، هل يقاتلون؟

الجواب
نعم يقاتلون.

(15/21)

حكم الخروج على الحاكم الكافر أو المرأة

السؤال
ذكرتم أنه إذا حكم المسلمين من ليس بأهل للحكم واستطاع المسلمون أن يزيلوه دون أن يترتب على ذلك مفسدة أكبر فإنه يجوز لهم ذلك، ومثلتم بالحاكم إذا كان كافراً أو امرأة.
وهل هذه قاعدة عامة تشمل الحاكم الفاسق؟ وهل إذا أزلنا المرأة بالشرط المذكور ألا يكون ذلك من باب الخروج على الحاكم المسلم؟

الجواب
المرأة ليست من أهل الولاية أصلاً، بل الرسول صلى الله عليه وسلم قال: (لن يفلح قوم ولوا أمرهم امرأة).
لكن إذا تسلط الكافر ولم يمكن التخلص منه إلا بضرر أكبر، فإنه يسمع له ويطاع بما هو معروف، يعني: في الأمور التي تتعلق بالتنظيم، مثل تنظيمات المرور والأمور التنظيمية، وإذا أمر بمخالفة الشريعة لا يوافق.
وكذلك المرأة إذا تسلطت وقهرت وغلبت، فهي ليست أهلاً للولاية، وقد أجمع المسلمون على أنها لا تكون أهلاً للولاية؛ وذلك لأمور كثيرة لا تناسب المرأة: أولاً: قول الرسول صلى الله عليه وسلم: (لن يفلح قوم ولوا أمرهم امرأة).
الأمر الثاني: كون الإمام هو الذي يصلي بالناس، والمرأة لا تصلي مع الرجال، بل تكون في آخر الصفوف، كما قال عليه الصلاة والسلام: (خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها).
ثم أيضاً: الحاكم يحتاج إلى أن يخلو بمن يريد من الناس، والرسول صلى الله عليه وسلم يقول: (لا يخلو رجل بامرأة إلا كان الشيطان ثالثهما).
أيضاً: المرأة تحتاج إلى محرم إذا أرادت أن تسافر.
فهذه الأمور ليست من أهليتها، ولكن كما أنه إذا لم يقدر على التخلص من الكافر يبقون تحت أمره إذا لم يندفع ضرره إلا بمنكر أكبر، فكذلك يبقون معها، أما إذا كان أمكن التخلص من الكافر بدون ضرر أكبر يترتب على الخارجين، وكذلك على المرأة، فإنه يخرج عليها وعليه؛ لأنها ليست من أهل الولاية.

(15/22)

معنى قول عمر (ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق)

السؤال
ما معنى قول عمر رضي الله عنه: (ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال حتى عرفت أنه الحق)؟ معناه أن الرأي الذي كان يراه عمر رضي الله عنه قد تغير، ورأى أن هذا الذي رآه أبو بكر وعزم عليه هو الحق، فتغير رأيه إلى أن صار موافقاً لرأي أبي بكر.

(15/23)

المراد بالنظر عند المتكلمين

السؤال
ما مراد المتكلمين بالنظر الذي جعلوه أول واجب على المكلفين؟

الجواب
المراد أن الإنسان يفكر في الأدلة، ويفكر في ملكوت السماوات وغير ذلك من الأشياء التي يقولونها، فهذا قبل أن يشهد.

(15/24)


شرح الأربعين النووية 016

شرح الأربعين النووية

شرح الأربعين النووية [16]
دين الإسلام دين الرحمة واليسر، فلم يكلف العبد إلا بما يستطيع، وإذا حصلت على المكلف مشقة فإن الشرع يخفف عنه من التكليف نفسه، كما في القصر والإفطار في السفر.
وقد رفع الله عز وجل عن هذه الأمة الإصر والأغلال التي كانت على الأمم السابقة، فإنهم شددوا على أنفسهم وأكثروا من مساءلة أنبيائهم، فشدد الله عليهم وأهلكهم؛ ولذا يجب أن نحذر من طريقتهم حتى لا نقع فيما وقعوا فيه.

(16/1)

ترجمة أبي هريرة وبيان سبب إكثاره من رواية الحديث
قال الإمام النووي رحمه الله: [عن أبي هريرة عبد الرحمن بن صخر رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم؛ فإنما أهلك الذين من قبلكم كثيرة مسائلهم واختلافهم على أنبيائهم).
رواه البخاري ومسلم].
هذا الحديث عن أبي هريرة رضي الله عنه، وهو مشهور بكنيته، واسمه عبد الرحمن بن صخر الدوسي، وهو رضي الله عنه أكثر الصحابة حديثاً على الإطلاق.
والأحاديث التي أحصيت ودونت كان أكثر الرواة فيها عن رسول الله صلى الله عليه وسلم هو أبو هريرة، والذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم سبعة، هم: أبو هريرة وابن عمر وابن عباس وأبو سعيد الخدري وأنس وجابر وأم المؤمنين عائشة رضي الله عنهم، ستة رجال وامرأة واحدة، وأبو هريرة هو أكثر السبعة؛ لأن أحاديثه بلغت الآلاف.
ومن المعلوم أن أبا هريرة إنما أسلم عام خيبر في السنة السابعة، ومعلوم أن من الصحابة من كان إسلامه بمكة، ومنهم من كان إسلامه بالمدينة وقد سبق أبا هريرة، ولكن ليس هناك أحد من الصحابة بلغ بالكثرة مثلما بلغ أبو هريرة ويرجع ذلك لأمور منها: الأمر الأول: ملازمته للنبي صلى الله عليه وسلم، فإنه منذ أسلم لازم النبي عليه الصلاة والسلام، فكان يذهب معه إذا ذهب، ويأكل معه إذا أكل، ويحضر مجلسه إذا جلس، فكان ملازماً له صلوات الله وسلامه وبركاته عليه؛ فذلك من أسباب كثرة حديثه؛ لأن كثيراً من الصحابة كانوا يحضرون مجالسه أحياناً ويغيبون أحياناً لجمع الأرزاق ولقضاء الحاجات، وأما أبو هريرة فإنه كان ملازماً له يأكل معه إذا أكل، ويشرب معه إذا شرب، ويسمع منه حديثه صلى الله عليه وسلم، ولذا صارت روايته بهذه الكثرة.
والأمر الثاني: دعاء النبي صلى الله عليه وسلم له.
والأمر الثالث: أنه كان ممن بقي بالمدينة وعُمّر ومكث فيها مدة طويلة، وكان الناس يفدون إلى المدينة ويصدرون منها، ومن المعلوم أن المدينة يأتيها الناس بسبب إلى المسجد المبارك الذي هو أحد المساجد الثلاثة التي لا تشد الرحال إلا إليها، ومن المعلوم أنه إذا كان في المدينة أحد من أصحاب الرسول صلى الله عليه وسلم فإن الوافد إليها سواء كان من الصحابة أو التابعين يحرص على لقاء ذلك الصحابي المقيم في المدينة، وإذا لقيه أخذ منه ما عنده من الحديث، وكل يحدث بما عنده عن رسول الله صلى الله عليه وسلم، فـ أبو هريرة كان يحدث وغيره كان يحدثه.
ومعلوم أن رواية الصحابة بعضهم عن بعض مثل رواية بعضهم عن رسول الله صلى الله عليه وسلم؛ لأنها كلها مضافة إلى الرسول صلى الله عليه وسلم، فإذا أضاف الصحابي إلى النبي صلى الله عليه وسلم شيئاً سواء سمعه منه مباشرة أو من غيره، فإن ذلك الحديث مضاف إلى رسول الله صلوات الله وسلامه وبركاته عليه.
فهذه أسباب ثلاثة تبين السبب في كون أبي هريرة كان كثير الحديث مع أنه لم يسلم إلا في السنة السابعة، ولم يصحب النبي صلى الله عليه وسلم إلا من تلك السنة.
وهؤلاء السبعة المكثرون جمعهم السيوطي في الألفية في علوم الحديث، فقال: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس البحر كالخدري وجابر وزوجة النبي.

(16/2)

بيان بعض الكتب التي اعتنت بذكر عدد روايات الصحابة في الكتب الستة
وصاحب (خلاصة تذهيب تهذيب الكمال) وهو الخزرجي له عناية في بيان أعداد الأحاديث لكل صحابي في الكتب الستة، ثم الإشارة إلى العدد المتفق عليه بين البخاري ومسلم والعدد الذي انفرد به البخاري والعدد الذي انفرد به مسلم، فمثل هذا يمكن أن يستفاد من كتاب الخلاصة (خلاصة تذهيب تهذيب الكمال) للخزرجي وهو تلخيص لكتاب (تذهيب تهذيب الكمال) للذهبي؛ لأن كتاب (تهذيب الكمال) هو للمزي، وتفرع عنه خطان بعضهما متصل بالآخر، فـ الذهبي هذبه في كتاب سماه (تذهيب تهذيب الكمال) والحافظ ابن حجر هذبه بكتاب سماه (تهذيب تهذيب الكمال)، واختصر الحافظ كتابه بخلاصة مختصرة في كتاب سماه (تقريب تهذيب تهذيب الكمال) والخزرجي لخص كتاب الذهبي (تذهيب تهذيب الكمال) بالخلاصة المسماة (خلاصة تذهيب تهذيب الكمال).
ومن فوائد هذه: عنايته ببيان أعداد الأحاديث التي للصحابة في الكتب الستة، فعندما يأتي بترجمة الراوي يقول: له كذا حديث، اتفق البخاري ومسلم على كذا وانفرد البخاري بكذا ومسلم بكذا.

(16/3)

تكليف الشرع بالمستطاع
قال الرسول صلى الله عليه وسلم: (ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم)، وهذه الجملة من جوامع كلمه صلى الله عليه وسلم؛ لأنه دخل فيها الأمر بفعل كل مأمور به على قدر الطاقة وعلى قدر الاستطاعة، والنهي عن الإتيان أو الإقدام على كل منهي عنه مطلقاً، بدون تقييد؛ فإنه صلى الله عليه وسلم قال: (ما نهيتكم عنه فاجتنبوه)، وما قال: ما استطعتم، وإنما أطلق؛ لأن المناهي تروك والتروك مستطاعة، فالإنسان يستطيع ألا يفعل، وأما الأوامر فقيدت بالاستطاعة؛ لأنها تكليف بفعل مطلوب الإتيان به، فقد يستطاع وقد لا يستطاع، ولكن الإنسان يأتي به على قدر استطاعته، كما قال عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286]؛ فلهذا قيد الأمر بفعل المأمورات بالاستطاعة، ولم يقيد ترك المنهيات بالاستطاعة؛ لأن تركها مستطاع، وكل يستطيع ألا يفعل، لكن ليس كل يستطيع أن يفعل؛ لأن الفعل هو تكليف وأوامر.
فمثلاً: الصلاة مطلوب من الإنسان أن يأتي بها قائماً إذا كان في الفريضة، ولا يجوز ولا يصح الإتيان بها جالساً إذا كان قادراً على القيام، والإنسان مأمور بأن يصلي، والنبي صلى الله عليه وسلم بين أن الإنسان يصلي على قدر طاقته، كما جاء في حديث عمران بن حصين: (صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب).
وهذا من أمثلة قوله: (فأتوا منه ما استطعتم)، يعني: أن الإنسان يأتي بالعمل على قدر طاقته، كما قال عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286]، يأتي به على قدر طاقته، ولا يلزم بأن يعمل شيئاً لا يطيقه، فإنسان لا يستطيع أن يقوم لا يلزمه أن يقوم.
وأما النواهي فهي التروك، والتروك مستطاعة، فإذا قيل: لا تشع بالخبر فلا تشعه، لا تزن فلا تزن لا تراب فلا تراب لا تسرق فلا تسرق لا تخن فلا تخن لا تغتب فلا تغتب فهذه كلها تروك، فإذا قيل: اترك فاترك، لأن الترك مستطاع.
وأما الأمر: فهو الذي قد يستطاع وقد لا يستطاع، والإنسان يأتي به على قدر طاقته، قال سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16].
وهنا يقول عليه الصلاة والسلام: (وما أمرتكم به فأتوا منه ما استطعتم)، فالإنسان مأمور أن يتوضأ، فإذا لم يجد ماءً يكفي للوضوء ولكنه يجد شيئاً يكفي للبعض، فإنه يتوضأ بالموجود ويتيمم للباقي؛ لأن هذا هو الذي يستطيعه، وكذلك الإنسان لابد أن يخرج زكاة الفطر، فمن وجبت عليه زكاة الفطر وهو يستطيع الصاع يدفع صاعاً، لكن من لم يستطع إلا نصف الصاع فيدفع نصف الصاع؛ لقوله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، فيأتي بقدر ما يستطيعه، ولا يقال: إنه إن حصل صاعاً فإنه يفعل وإن لم يحصل إلا أقل من صاع لا يفعل؛ لأن نصف الصاع يكفي ويغني وفيه فائدة للمحتاجين.
فإذا كان عنده زيادة عن حاجته بمقدار نصف الصاع وليس عنده صاع فإنه يدفع نصف الصاع، ونصف الصاع يكفي لمن هو محتاج إليه، ولمن ليس بيده شيء أصلاً، لكن الحد المطلوب والقدر المطلوب هو صاع، لكن من لا يستطيع الصاع واستطاع دونه فإنه يفعله، لكن لا يقال هذا في كل شيء، فالإنسان إذا لم يستطع أن يصوم إلا نصف النهار فهل نقول: إنه يصوم نصف النهار ويفطر النصف الآخر؟

الجواب
لا؛ لأن الصوم لا يتجزأ، وإنما له بداية وله نهاية.
فالإنسان الذي يأتي به، والإنسان الذي لا يأتي به {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184]، ولا يقال: إن الإنسان يمكن أن يصوم بعض الوقت ويفطر في أثناء النهار؛ لأنه يستطيع أن يصوم نصف النهار ولكن لا يستطيع صيام النهار كاملاً، فليس هذا من هذا القبيل الذي يجوز؛ لأن ذلك يقبل التجزئة وهذا لا يقبل التجزئة، وإن كان الإنسان قدم مسافراً وكان مفطراً لكونه مسافراً، فقد وصل البلد وانتهى حكم السفر، فإنه يمسك البقية، ولا يجوز له أن يأكل ما دام أنه مقيم ولو كان بعض النهار الذي هو آخره؛ لأن الأكل أبيح له لعارض، فلما انتهى ذلك العارض وصار من المقيمين صار حكمه حكم المقيمين، ويلزمه أن يمسك بقية اليوم، كما أن القضاء متعين عليه؛ لأنه لم يصم ذلك اليوم، لكنه لا يأكل ولا يشرب وهو حاضر، ولو أنه كان في أول النهار من أهل الأعذار الذين لهم أن يأكلوا، لكن العذر زال فعليه أن يمسك، ولا يستفيد من هذا الإمساك شيئاً، بمعنى: أنه لا يمكن أن يغني عن الواجب، بل لابد أن يقضي يوماً مكان ذلك اليوم.
وكما قلت: إن هذا مقيد بالاستطاعة، والترك لم يقيد بالاستطاعة، فهذا هو الفرق؛ لأن هذه تروك وهذه أفعال، يتضح ذلك في الأمور الحسية، والأمور المشاهدة المعاينة، فمثلاً: لو قال إنسان: لا تدخل من هذا الباب.
فإنه يستطيع أن لا يدخل من هذا الباب، ولا يصعب عليه، بل يستطيع ألا يدخل، فهذا ترك وهو مستطاع، لكن لو قال له: احمل هذه الصخرة.
فقد يستطيع حملها وقد لا يستطيع، فهذا فعل وتكليف، وقد يستطيع حملها وقد لا يستطيع حملها.
فالأوامر قد تستطاع وقد لا تستطاع، والنواهي مستطاعة، ولا يقال: إنها غير مستطاعة، بل هي مستطاعة، فعلى الإنسان أن يمتثل المأمور على حسب استطاعته، وأن يترك المنهي مطلقاً.

(16/4)

أنواع الأوامر والنواهي
من الأوامر ما يكون واجباً، ومنها ما يكون مستحباً ومندوباً، فالواجب: لابد من الإتيان به، ولولم يأت به فإنه يأثم، ويستحق العقوبة، وأما المندوب: ففيه تكميل، وفيه فضل وثواب، وتكمل الفرائض بالنوافل إذا حصل فيها نقص، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم.
فإذا كانت العبادة واجبة فيتعين الإتيان بها، وإذا كانت مستحبة فيستحب الإتيان بها، ومن تركها فإنه لا يأثم؛ لأن المندوب هو: ما يثاب فاعله ولا يعاقب تاركه، ويطلبه الشارع طلباً غير جازم.
ويدل على ذلك الحديث الذي قال فيه النبي صلى الله عليه وسلم: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، فإن المقصود بهذا الأمر، ولكن لم يأمر به لخوف المشقة، وأما الاستحباب فإنه مأمور به وحاصل، ولكن الذي ما فعله النبي صلى الله عليه وسلم خوفاً من المشقة على أمته هو الإيجاب عند كل صلاة.
فقوله: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، يعني: أمرتهم أمر إيجاب؛ لأن أمر الاستحباب موجود، والترغيب فيه موجود، حيث قال عليه الصلاة والسلام: (السواك مطهرة للفم مرضاة للرب).
وعلى هذا فإن الأوامر منها ما هو واجب، ومنها ما هو مستحب، والواجب: يتعين الإتيان به ويأثم من تركه، والمستحب: مطلوب ومندوب للإنسان أن يفعله، وأن يأتي به وتكمل به الفرائض، والنوافل هي كالسياج للفرائض، والإنسان الذي يتساهل في النوافل قد يجره ذلك إلى التساهل في الفرائض، لكن الإنسان إذا فعل المندوبات وحرص عليها فهو على الفرائض أحرص من باب أولى، فتكون النوافل كالوقاية لها، بمعنى: أن الإنسان يكون مطمئناً إلى فعلها لحرصه على ما دونها، ويكمل النقص الذي في الفرض من النفل، كما جاء في الحديث عن رسول الله صلى الله عليه وسلم.
وكذلك المنهيات: ما كان منها على سبيل التحريم ويتعين تركه، ولا يجوز الإقدام عليه، ويعاقب فاعله، وما كان من قبيل المنهيات للتنزيه فيكون تركها أولى من فعلها، ولا شك أن هذا هو الأولى وهو الأفضل، ولكنه لو فعل ذلك لم يكن فعل أمراً محرماً، وإنما فعل أمراً جائزاً، فهو يثاب تاركها ولا يعاقب فاعلها، فالمكروه كراهة تنزيه يثاب تاركه ولا يعاقب فاعله؛ لأنه جائز.
فإذاً: الأوامر منها ما هو واجب ومنها ما هو مستحب، والمكروهات منها ما هو محرم لا يسوغ الإتيان به، ومنها ما جاء ما يدل على أنه للتحريم، وأن عدم فعله هو الأولى، مثل: الشرب عن قيام، فقد جاء النهي عن الشرب عن قيام، ولكنه جاء عن النبي صلى الله عليه وسلم فعل ذلك، وكذلك جاء عن أصحابه الكرام مثل علي رضي الله عنه، فهذا يدل على أن شرب الإنسان جالساً هو المطلوب والذي ينبغي، وأن الإنسان لو شرب قائماً فإن ذلك سائغ وليس بحرام.

(16/5)

كثرة المسائل والاختلاف على الأنبياء سبب من أسباب هلاك الأمم السابقة
ثم إن النبي صلى الله عليه وسلم بين أن من أسباب هلاك الأمم السابقة: كثرة المسائل والاختلاف على الأنبياء، فقال عليه الصلاة والسلام: (فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم)، والمراد بكثرة المسائل: المسائل التي تكون من غير حاجة، والتي تكون تعنتاً، أو يكون ما فيها قد يترتب عليه في زمن النبوة أن يحرم شيئاً بسبب تلك المسألة، أو يوجب شيئاً يكون فيه مشقة كبيرة.
وحديث أبي هريرة هذا جاء ذكر سبب له في صحيح مسلم وهو: (أن النبي صلى الله عليه وسلم خطب الناس فقال: يا أيها الناس! إن الله كتب عليكم الحج فحجوا، فقام رجل فقال: يا رسول الله! أفي كل عام؟ فأعرض عنه النبي صلى الله عليه وسلم، فأعادها والنبي صلى الله عليه وسلم يعرض عنه، فغضب وقال: لو قلت: نعم لوجبت، ولو وجبت ما استطعتم، ذروني ما تركتكم؛ فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم).
فهذا الحديث في صحيح مسلم يبين سبب الحديث، وأن الأسئلة التي تكون من هذا القبيل هي المنهي عنها وهي الممنوع منها، وهي التي كانت من أسباب هلاك الأمم السابقة، وكذلك جاء في الحديث: (إن أعظم الناس جرماً من سأل عن شيء لم يحرم فحرم من أجل مسألته)، يعني: الأسئلة التي يترتب عليها مضرة في زمن النبوة؛ لأن الزمن زمن تشريع، فقد يوجب ما فيه مشقة، وقد يحرم ما فيه مصلحة ومنفعة وفائدة؛ فلهذا ذمت الأسئلة التي فيها تكلف وتشديد، فالأسئلة التي يترتب عليها تشديد على هذه الأمة مذمومة، والرسول صلى الله عليه وسلم حرمها، وبين أن تلك من أسباب هلاك الأمم السابقة.
فلما قال النبي صلى الله عليه وسلم: (إن الله كتب عليكم الحج فحجوا، فقال رجل: أفي كل عام؟)، يعني: هل أحج كل عام؟ ولو فرض الحج في كل عام لما استطاع الناس أن يحجوا، كما قال الرسول صلى الله عليه وسلم، إذ كيف سيستطيعون أن يحجوا؟ وكيف سيسعهم المكان إذا كان واجباً عليهم جميعاً؟ فهذا فيه صعوبة شديدة، ومشقة عظيمة، ولا يستطاع؛ ولهذا قال: (فأتوا منه ما استطعتم)، ونهى عليه الصلاة والسلام عن مثل هذه الأسئلة، وغضب لذلك، وأخبر أن من أسباب هلاك الأمم السابقة ما كان مثل ذلك.
وقد جاء في الشريعة أمثلة من أسئلة الأمم السابقة والأشياء التي يسألون عنها وفيها تكلف وتعسف، منها ما قاله عز وجل في القرآن عن أهل الكتاب: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} [النساء:153].
فهذا من الأسئلة التي فيها تعنت، وتكلف، ومن الإتيان بأمور لا يصلح أن يسأل عنها أو يتشاغل بها.
وكذلك قصة البقرة التي أمر بنو إسرائيل بذبحها، فكان يجزيهم أن يأخذوا أي بقرة فيذبحوها، ثم يضربوا بلحمها على القتيل الذي قتل، ولكنهم سألوا أسئلة متعددة، وتعنتوا وشددوا فشدد الله عليهم، وكان يكفيهم أي بقرة، فإن الله عز وجل قال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} [البقرة:67]، أي بقرة، لكنهم سألوا عن سنها ولونها وصفاتها، وبعد ذلك صاروا إلى نوع معين بعد تلك الأسئلة المتكلفة، فشددوا فشدد الله عليهم.
فهذا من جملة ما أثر وما جاء عن الأمم السابقة من التكلف، ومن الأسئلة التي كانت من أسباب هلاكهم، وحذرت هذه الأمة أن تفعل مثلما فعلوا.
ثم إن المسائل منها ما يكون الإنسان بحاجة إليه، كمعرفة الأمور التي لابد منها، كمعرفة كيف يتوضأ، وكيف يصلي، وكيف يزكي إذا كان عنده مال، وكيف يصوم، حيث إن هذه الأمور مطلوب أن يسأل عنها.
وأما إذا سئل عن أسئلة فيها تكلف، أو أمور مغيبة، مثل

السؤال
متى تقوم الساعة؟ وعن عمر الدنيا: كم مقدار عمرها؟ وعن الأشياء التي هي أمور مغيبة لا يعلمها إلا الله عز وجل، أو السؤال عن كيفيات أشياء ليس للإنسان أن يسأل عنها، مثل الذي سأل مالكاً عن: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] كيف استوى؟ فمثل هذه الأسئلة لا يجوز السؤال عنها، بل على الإنسان أن يسأل عما يحتاج إليه في أمور دينه، ثم عن أمور يحتاج الإنسان إليها في أعماله اليومية وباستمرار، أما أن يسأل عن أمور خيالية أو نادرة الوقوع، أو لا يتصور وقوعها، فإن ذلك شغل وقت في غير طائل، ومن التكلف غير المحمود.

(16/6)

فوائد من حديث: (ما نهيتكم عنه فاجتنبوه)
قوله صلى الله عليه وسلم: (ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم؛ فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم) هذا الحديث حديث عظيم، وقد كتبت عليه بعض الفوائد فنقرؤها:

(16/7)

معنى قول المحدثين والمخرجين: (متفق عليه)
الفائدة الأولى: قول المحدثين والمخرجين للأحاديث: رواه البخاري ومسلم، المقصود من ذلك: الاتفاق على المعنى، ولا يلزم أن يكون الاتفاق في الألفاظ؛ ولهذا بعض العلماء يقول: رواه فلان وفلان واللفظ لفلان.
وهذا هو الذي فيه بيان أن اللفظ لفلان، ولكن الثاني موافق له في المعنى.
وهذا الحديث بهذا اللفظ هو من أفراد مسلم؛ لأن الحديث عند غير مسلم برواية أخرى بلفظ: (ذروني ما تركتكم فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم، فإذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه).
هذا اللفظ هو التي تعددت به الروايات، فجاءت هذه الرواية عند البخاري وكذلك عند مسلم، ولكنه جاء في بعض الطرق عند مسلم في كتاب (الفضائل) بهذا اللفظ: (ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم؛ فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم).
إذاً: إذا قيل: رواه البخاري ومسلم، فمعنى ذلك: أنهما اتفقا على المعنى، ولا يلزم أن الألفاظ متفق عليها، ولا يلزم أنهما اتفقا على التقديم والتأخير، أو على الهيئة التي هي موجودة، بل قد يكون هناك تقديم وتأخير، مثل هذا الحديث، فإنه عند البخاري بلفظ فيه تقديم وتأخير، وعند مسلم أيضاً بخلاف هذه الصورة، ولكنه أيضاً جاء بهذه الصيغة.
فالإمام النووي رحمه الله أتى بها من صحيح مسلم، وعنده صيغة أخرى وعند البخاري أيضاً صيغة أخرى ليست مثل هذه الصيغة، التي هي تقديم هذه الجملة الكلية الجامعة التي فيها: امتثال كل ما هو مأمور على قدر الاستطاعة، والانتهاء عن كل منهي مطلقاً بدون تقييد، وكان الأولى في هذه الحال أن يقول: واللفظ لفلان.
إذاً: اتفق الشيخان على إخراج هذا الحديث، وهو بهذا اللفظ عند مسلم في كتاب (الفضائل)، وقد جاء بيان سبب الحديث عنده في كتاب (الحج)، عن أبي هريرة رضي الله عنه قال: (خطبنا رسول الله صلى الله عليه وسلم فقال: أيها الناس! قد فرض الله عليكم الحج فحجوا، فقال رجل: أكل عام يا رسول الله؟! فسكت حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: لو قلت: نعم لوجبت ولما استطعتم، ثم قال: ذروني ما تركتكم؛ فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه).

(16/8)

تقييد امتثال الأمر بالاستطاعة
الفائدة الثانية: قوله: (ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم)، فيه تقييد امتثال الأمر بالاستطاعة دون النهي، وذلك أن النهي من باب التروك وهي مستطاعة، فالإنسان مستطيع ألا يفعل، وأما الأمر: فقد قيد بالاستطاعة؛ لأنه تكليف بفعل، فقد يستطاع ذلك الفعل وقد لا يستطاع، فالمأمور يأتي الإنسان به حسب استطاعته.
فمثلاً: نهي عن شرب الخمر، والمنهي مستطيع لعدم شربها.
والصلاة مأمور بها، وهو يصليها على حسب استطاعته عن قيام وإلا فعن جلوس، وإلا فمضطجع، ومما يوضحه في الحسيات ما لو قيل لإنسان: لا تدخل من هذا الباب؟ فإنه مستطيع ألا يدخل؛ لأنه ترك، ولو قيل له: احمل هذه الصخرة؟ فقد يستطيع حملها وقد لا يستطيع؛ لأنه فعل.

(16/9)

ضابط فعل المأمورات وترك المنهيات
الفائدة الثالثة: ترك المنهيات باقٍ على عمومه، ولا يستثنى منه إلا ما تدعو الضرورة إليه، كأكل الميتة لحفظ النفس، ودفع الغصة بشرب قليل من الخمر.
الفائدة الرابعة: النهي الذي يجب اجتنابه ما كان للتحريم، وما كان للكراهة فيجوز فعله، وتركه أولى من فعله.
الفائدة الخامسة: المأمور به يأتي به المكلف على قدر طاقته؛ لقوله عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286]، فإذا كان لا يستطيع الإتيان بالفعل على الهيئة الكاملة أتى به على ما دونها، فإذا لم يستطع أن يصلي قائماً صلى جالساً، وإذا لم يستطع الإتيان بالواجب كاملاً أتى بما يقدر عليه منه، فإذا لم يكن عنده من الماء ما يكفي للوضوء توضأ بما عنده وتيمم للباقي، وإذا لم يستطع إخراج صاع لزكاة الفطر وقدر على إخراج بعضه أخرجه.

(16/10)

بيان نوع المسائل المنهي عنها
الفائدة السادسة: قوله: (فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم)، المنهي عنه في الحديث: ما كان من المسائل في زمنه يترتب عليه تحريم شيء على الناس بسبب هذا السؤال، وما يترتب عليه إيجاب شيء فيه مشقة كبيرة وقد لا يستطاع، كالحج في كل عام.
والمنهي عنه بعذر ما كان فيه تكلف وتنطع واشتغال به عما هو أهم منه.
يعني: ما كان في زمنه صلى الله عليه وسلم مما قد يترتب عليه إيجاب ما فيه مشقة أو تحريم أمر فيه مصلحة ومنفعة هذا خاص بزمن النبوة؛ لأنه زمن تشريع، وأما بعد ذلك فالسؤال الذي فيه تكلف وتنطع هو السؤال عن أشياء ليس للإنسان أن يسأل عنها، مثل: قيام الساعة، وعمر الدنيا، ومتى تنتهي؟ وكذلك: السؤال عن كيفيات الصفات، وكيف اتصف الله تعالى بها؟ وغير ذلك من أمور الغيب التي لا يمكن أن تعرف إلا عن طريق الوحي، فهذه لا يسأل عنها، أو يشتغل بأشياء نادرة الوقوع، وأشياء ليس الإنسان بحاجة إليها، ثم يتشاغل بها عما هو أهم منها، هذا هو الذي يمنع منه.

(16/11)

أنواع الناس في الاشتغال بالمسائل
الفائدة السابعة: قال ابن رجب في جامع العلوم والحكم: وقد انقسم الناس في هذا الباب أقساماً: فمن أتباع أهل الحديث من سد باب المسائل، حتى قل فقهه وعلمه بحدود ما أنزل الله على رسوله، وصار حامل فقه غير فقيه.
ومن فقهاء أهل الرأي من توسع في توليد المسائل قبل وقوعها؛ ما يقع في العادة منها وما لا يقع، واشتغلوا بتكلف الجواب عن ذلك، وكثرة الخصومات والجدال عليه حتى يتولد من ذلك انفراق القلوب، ويستقر بها بسببه الأهواء والشحناء والعداوة والبغضاء، ويقترن ذلك كثيراً بنية المغالبة، وطلب العلو والمباهاة، وصرف وجوه الناس، وهذا مما ذمه العلماء الربانيون، ودلت السنة على قبحه وتحريمه.
وأما فقهاء أهل الحديث العاملون به فإن معظم همهم البحث عن معاني كتاب الله عز وجل، وما يفسره من السنن الصحيحة، وكلام الصحابة والتابعين لهم بإحسان، وعن سنة رسول الله صلى الله عليه وسلم، ومعرفة صحيحها وسقيمها، ثم التفقه فيها وتفهمها والوقوف على معانيها، ثم معرفة كلام الصحابة والتابعين لهم بإحسان بأنواع العلوم من التفسير والحديث، ومسائل الحلال والحرام، وأصول السنة، والزهد، والرقائق وغير ذلك، وهذا هو طريق الإمام أحمد ومن وافقه من علماء الحديث الربانيين، وفي معرفة هذا شغل شاغل عن التشاغل بما أحدث من الرأي مما لا ينتفع به ولا يقع، إنما يورث التجادل فيه الخصومات والجدال وكثرة القيل والقال، وكلام الإمام أحمد كثيراً إذا سئل عن شيء من المسائل المولدة أو المولدات التي لا تقع يقول: دعونا من هذه المسائل المحدثة.
إلى أن قال: ومن سلك طريقة طلب العلم على ما ذكرناه تمكن من فهم جواب الحوادث الواقعة غالباً؛ لأن أصولها توجد في تلك الأصول المشار إليها، ولابد أن يكون سلوك هذا الطريق خلف أئمة أهله المجمع على هدايتهم ودرايتهم كـ الشافعي وأحمد وإسحاق وأبي عبيد ومن سلك مسلكهم، فإن من ادعى سلوك هذا الطريق على غير طريقتهم وقع في مفاوز ومهالك، وأخذ بما لا يجوز الأخذ به، وترك ما يجب العمل به.
وملاك الأمر كله: أن يقصد بذلك وجه الله، والتقرب إليه بمعرفة ما أنزل على رسوله وسلوك طريقه، والعمل بذلك، ودعاء الخلق إليه، ومن كان كذلك وفقه الله وسدده وألهمه رشده، وعلمه ما لم يكن يعلم، وكان من العلماء الممدوحين في الكتاب بقوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} [فاطر:28] ومن الراسخين في العلم.
يقصد رحمه الله بهذا: أن الإنسان عليه أن يشتغل بالكتاب والسنة والتفقه فيها بمعرفة ما جاء به القرآن من الأمور العامة والخاصة، وكذلك السنة ومعرفة ما يصح وما لا يصح، وكذلك معرفة القواعد التي تستنبط من الكتاب والسنة، لأن النوازل والأشياء التي تجب إنما تعرف بهذا الطريق؛ لأن الحوادث لا نهاية لها، وتستجد في كل وقت وحين مسائل، ولكن حلها موجود في الكتاب والسنة، وذلك بالقواعد العامة، وبالجمل الكلية، والقياس وما إلى ذلك؛ لأنه ليس كل أمر يحدث لابد أن يكون فيه نص؛ لأن النصوص استقرت بوفاة الرسول صلى الله عليه وسلم، ولكن الإنسان الذي يشتغل بالقرآن ومعرفة ما فيه، وكذلك يشتغل بالسنة وما فيها من القواعد والكليات والأصول الجامعة حين تستجد المسائل يبحث عن حلها في هذه الأمور الكلية العامة؛ لأنه ليس في كل مسألة نص، ولا يمكن أن يكون الأمر كذلك.
فمثلاً: الدخان الآن من الأشياء التي استجدت، فحصلت في أزمنة قريبة، وعرف العلماء حرمته، واستنبطوا حرمته من نصوص الكتاب والسنة، فأخذوها من قول الله عز وجل: {وَلا تَقْتُلُوا أَنفُسَكُمْ} [النساء:29]؛ لأن فيه قتلاً للنفس؛ فإن الإنسان يهلك نفسه باستعماله، وكذلك أيضاً أخذوه من أن فيه إضاعة مال، وأن النبي صلى الله عليه وسلم نهى عن إضاعة المال، وأيضاً أخذوه من كون النبي صلى الله عليه وسلم يحل الطيبات ويحرم الخبائث، وليس هو من الطيبات، إذاً هو من الخبائث، وأخذوه أيضاً من النهي عن أكل الثوم والبصل، وأن ذلك يؤذي الناس ويؤذي الملائكة، ومعلوم أن الدخان أشد من ذلك، فهذه المسألة من المسائل التي جدت، ومع ذلك يوجد في عمومات نصوص الكتاب والسنة بيان حكمها، وأنها لا تسوغ ولا تجوز مع أنها ما وجدت إلا في الأزمنة المتأخرة.
فكلام ابن رجب رحمه الله يبين أنه بسلوك هذا المسلك تتضح المسائل، ثم أيضاً الإنسان عندما يسلك هذا المسلك لا يفعل ذلك استقلالاً دون أن يرجع إلى كلام العلماء، ودون أن يرجع إلى من سبقه، بل الإنسان يرجع إلى أهل العلم، ويستفيد من علمهم، ولا يقل: هم رجال ونحن رجال، فنأخذ بكذا وإن لم نرجع إلى كلامهم، فهذا غلط، فالناس بالنسبة للعلماء بين طرفي نقيض ووسط: طرف يقول: هم رجال ونحن رجال، وهذا جفاء.
وطرف يتعصب ويتابع رجلاً معيناً في المسائل المختلفة، وإذا عرض عليه أو ذكر له الدليل بخلاف قوله: لو كان هذا صحيحاً ما خفي على فلان! وقد مر بنا كلام ابن حجر رحمه الله عند مسألة مناظرة عمر رضي الله عنه لـ أبي بكر، وأنه لم يكن عند أبي بكر وعمر -وهما من كبار الصحابة- الحديث الذي فيه ذكر الصلاة والزكاة مع الشهادتين في المقاتلة، وكان عند ابن عمر وعند أبي هريرة، ولهذا قال الحافظ ابن حجر: ولهذا لا يلتفت إلى الآراء ولو قويت إذا وجدت سنة تخالفها، ولا يقال: كيف خفي هذا على فلان؟ فإذاً: هناك طرف فيه جفاء وطرف فيه تعصب، والحق وسط بين هذا وهذا، فيرجع إلى كلام العلماء ويستفاد من علمهم، ويعرف وجه الاستدلال، وأنه قد يكون في المسألة دليل ذكروه عن طريق القياس أو عن طريق الاستنباط أو عن طريق الإلحاق بقاعدة كلية، فالإنسان لايتنبه لذلك إلا إذا رجع إلى كلامهم، ولهذا ذكر ابن القيم رحمه الله في كتاب (الروح) كلاماً جميلاً قال فيه: إن العلماء يجب توقيرهم وتعظيمهم والاستفادة من علمهم، وعندما لا يوجد الدليل الواضح في المسألة يرجع إلى كلامهم وإلى استنباطهم، وإلى مآخذهم، فقد يتبين له من كلامهم ما ينير له الطريق وما يتبصر به، ثم ضرب لذلك مثلاً فقال: مثل الإنسان إذا كان في الفلاة وهو لا يعرف جهة القبلة فإنه يستدل لذلك بجهة النجوم، مطالعها ومغاربها، فيعرف أين اتجاه القبلة بالنظر في النجوم، وأما إذا كان عند الكعبة وصار تحتها والقبلة أمامه فإنه لا ينظر في السماء ليبحث عن القبلة؛ لأن القبلة أمامه.
فإذاً: الإنسان إذا خفي عليه الدليل وصار ليس واضحاً، والحكم ليس واضحاً؛ فلاشك أن الرجوع للعلماء فيه تمكين له بأن يعرف الحق في ذلك، فكلام ابن رجب رحمه الله هو من هذا القبيل، ومعناه: أن الإنسان يشتغل بتفهم القرآن والحديث، ويرجع إلى كلام العلماء ويستفيد منهم.
قال ابن رجب: وفي الجملة فمن امتثل ما أمر به النبي صلى الله عليه وسلم في هذا الحديث وانتهى عما نهى عنه وكان مشتغلاً بذلك عن غيره حصل له النجاة في الدنيا والآخرة، ومن خالف ذلك واشتغل بخاطره وما يستحسنه وقع فيما حذر منه النبي صلى الله عليه وسلم من حال أهل الكتاب الذين هلكوا بكثرة مسائلهم واختلافهم على أنبيائهم، وعدم انقيادهم وطاعتهم لرسلهم.

(16/12)

خلاصة الفوائد المأخوذة من حديث: (ما نهيتكم عنه فاجتنبوه)
إذاً: يستفاد من الحديث: 1 - وجوب ترك كل ما حرمه الله ورسوله صلى الله عليه وسلم.
2 - وجوب الإتيان بكل ما أوجبه الله ورسوله صلى الله عليه وسلم.
3 - التحذير من الوقوع فيما وقع فيه أهل الكتاب مما كان سبباً في هلاكهم.
4 - أنه لا يجب على الإنسان أكثر مما يستطيع.
5 - أن من عجز عن بعض المأمور يكفيه أن يأتي بما قدر عليه منها.
6 - الاقتصار في المسائل عما يحتاج إليه، وترك التنطع والتكلف في المسائل.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(16/13)

الأسئلة

(16/14)

كراهة الاشتغال بالمسائل الافتراضية

السؤال
هل يدخل تحت المسائل المذكورة في الحديث المسائل الافتراضية، مثل أن يقول القائل: لو افترضنا كذا، مع أن ذلك لم يحصل بعد؟

الجواب
نعم يدخل؛ لأن في هذا انشغالاً عن شيء أهم منه، لكن إذا كان بعض العلماء ذكر شيئاً من هذا حتى يعين من وقع له ذلك ويجد حلاً فلا بأس بذلك، لكن كون الإنسان يتشاغل به عما هو أهم منه وما هو أولى منه لاشك أن هذا غير سائغ.

(16/15)

اجتهاد النبي صلى الله عليه وسلم في التشريع

السؤال
قال ابن دقيق العيد: قوله: (لو قلت: نعم لوجبت) دليل للمذهب الصحيح في أنه صلى الله عليه وسلم كان له أن يجتهد في الأحكام، وأنه لا يشترط في حكمه أن يكون بوحي، فما معنى كلامه؟

الجواب
هذا غير واضح، بل الرسول صلى الله عليه وسلم كل ما يأتي به هو عن وحي، لكن كما هو معلوم أنه يقول: وجبت بإيحاء من الله عز وجل، ومن المعلوم أن الوحي كان يأتيه بسرعة، وليس معناه أنه يحتاج إلى وقت، ولهذا جاء في الحديث عن الرسول صلى الله عليه وسلم أنه قال: (يغفر للشهيد كل شيء، ثم إنه قال: إلا الدين، سارني به جبريل آنفاً) يعني: أنه جاء جبريل وقال له: إلا الدين، وجبريل جاء بهذا من عند الله عز وجل، والله تعالى يقول: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3 - 4]، فالتشريع ليس من عند الرسول صلى الله عليه وسلم، وإنما هو من عند الله سبحانه وتعالى.

(16/16)

وقت إسلام أبي هريرة رضي الله عنه وصحبته

السؤال
ذكر بعض العلماء أن إسلام أبي هريرة رضي الله عنه كان قديماً عند دعوة الطفيل بن عمرو لقومه، وإنما هاجر إلى المدينة في السنة السابعة، فهل هذا صحيح؟

الجواب
لا أدري عن قضية إسلامه من قبل، ولكنه لم يصحب النبي صلى الله عليه وسلم إلا في السنة السابعة، والذي ذكرته من ناحية أخذه للحديث ما كان أخذه إلا من السنة السابعة وما بعدها، وأما كونه أسلم قديماً وإنما جاء في السنة السابعة للهجرة بعد إسلامه فلا أدري.

(16/17)

حكم الصلاة في أوقات النهي

السؤال
هل هذا الحديث يكون مرجحاً لقول من يقول بعدم جواز أي صلاة في أوقات النهي عن الصلاة، فإن النهي مقدم على الأمر، وقد أمرنا بترك واجتناب كل ما نهينا عنه من غير تقسيم، أما الأمر ففيه على حسب الاستطاعة، ومن عدم الاستطاعة الإتيان بالصلاة في أوقات النهي؟

الجواب
الشيء الذي ليس له سبب هذا أمره واضح، ولا إشكال فيه، وليس داخلاً تحت النهي، وأما الشيء الذي له سبب فهذا هو الذي خرج من النهي، ومن الأشياء ما هو واضح ومستثنى ومنها ما فيه خلاف، مثل تحية المسجد؛ فإن فيها خلافاً هل يجب الإتيان بها أم لا؟ لعموم قوله: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) أو أنها لا تفعل أخذاً بعموم قوله: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس)، فالأمور التي ليس لها سبب هذه أمرها واضح، فلا يجوز للإنسان أن يفعلها في أوقات النهي، لكن كونه يفعل شيئاً له سبب -يعني: جاء ما يدل عليه- فلا بأس، مثل ركعتي الفجر، فقد جاء نص أن الإنسان يقضيها، وجاء كذلك أيضاً أن الفوائت تقضى في أي وقت، ومثل ذلك صلاة الكسوف تصلى إذا جاءت في أي وقت، والجنازة أيضاً يؤتى بها فيصلى عليها في أي وقت.

(16/18)

ضرر كثرة المسائل

السؤال
كون كثرة المسائل من المهلكات، هل هو مقيد بحياة النبي صلى الله عليه وسلم أو مستمر إلى ما بعد وفاته؟

الجواب
من ناحية حصول أضرار ليس مقيداً بزمنه صلى الله عليه وسلم.
ثم أيضاً هذه الأمة كما هو معلوم لا تهلك كما هلكت الأمم السابقة، وإنما هذه الأمة الله تعالى أبقاها وجعلها تستمر إلى قيام الساعة، لكن قد يحصل من أحد مخالفة في شيء فيناله ما يناله من الضرر، ويحصل له ما يحصل له من العقوبة في الدنيا.

(16/19)

التدرج في تحريم الخمر

السؤال
هل بين هذا الحديث وبين قضية تحريم الخمر تعارض؛ من حيث إن الخمر كان فيها تدرج، ولم يُنه عنها مرة واحدة، فتكون داخلة في قوله: (ما نهيتكم عنه فاجتنبوه)؟

الجواب
هذا كان في أول الأمر، فقد تدرج بهم وما أعطاهم الأمر النهائي في أول مرة وإنما أعطاهم الأمر شيئاً فشيئاً؛ لأنهم ألفوا هذا الشيء، فحصل التدرج به، وجاء في الآخر: {فَاجْتَنِبُوهُ} [المائدة:90] الذي هو قاضٍ على كل خمر؛ بحيث لا يجوز قربها في أي حال من الأحوال.

(16/20)

إمساك المسافر عن الطعام إذا قدم من سفره

السؤال
إذا أمر القادم من السفر أن يمسك بقية اليوم يكون قد كلف وقتاً زائداً عن الوقت الشرعي المطلوب، وهذا مفتقر إلى دليل، فأفيدونا مأجورين؟

الجواب
معلوم أن الإنسان الحاضر ليس له أن يأكل ويشرب، وإنما أبيح له ذلك في السفر، وإذا حضر البلد فإنه يتعين عليه أن يمسك، وأن يكون حكمه حكم المقيمين وإن كان يلزمه القضاء، بل لو لم يكن مسافراً، يعني: لو أن إنساناً ما علم الشهر إلا بعد طلوع الفجر فإنه يجب عليه أن يمسك وأن يقضي، وقد ورد ما يدل على ذلك.

(16/21)

ذكر الخلاف في كون الأمر يحمل على الفور أو على التراخي

السؤال
ذكر ابن دقيق العيد في شرحه أن الحديث فيه مطلق الأمر، فهل يحمل على الفور أم على التراخي؟ ومن أين أخذ هذا؟

الجواب
قضية الأمر كونه على الفور أو على التراخي مأخوذ من نفس الأمر في قوله عليه الصلاة والسلام: (إن الله كتب عليكم الحج فحجوا)، فالأصل أن الإنسان يبادر إلا إذا وجد ما يدل على التراخي؛ لأن الأمر إذا جاء فمطلوب من الإنسان أن يبادر إليه، ولكن بعض أهل العلم قال: إنه على التراخي، وفهم ذلك من كون النبي صلى الله عليه وسلم لم يحج في السنة التاسعة، وإنما أمر أبا بكر أن يحج بالناس، ولكن قال أهل العلم الذين قالوا بأنه على الفور: إن الرسول صلى الله عليه وسلم أراد أن تكون تلك السنة يطهر فيها البيت من الأمور المنكرة التي كانت موجودة في الجاهلية والتي كانوا يفعلونها، ككونهم كانوا يطوفون عراة، وكان يحج المشركون، ولهذا أراد الرسول صلى الله عليه وسلم أن تكون تلك السنة فيها إبلاغ الناس بحيث لا يحصل بعد هذا العام شيء من هذه الأمور المحرمة، ولهذا حج عليه الصلاة والسلام في السنة العاشرة.

(16/22)

عدم اقتضاء الأمر للتكرار

السؤال
هل الأمر يقتضي التكرار؟

الجواب
لا يقضى التكرار إلا إذا وجد شيء يدل عليه، وقول الرسول صلى الله عليه وسلم: (إن الله كتب عليكم الحج فحجوا) هذا الأمر يفهم منه أنه لا يلزم إلا حجة واحدة، وليس فيه أن الحج كل سنة، ولهذا أنكر الرسول صلى الله عليه وسلم السؤال الذي فيه التكرار.

(16/23)

الزكاة على أموال الجمعيات الفردية

السؤال
نحن مجموعة في عمل واحد، أقمنا جمعية، كل سهم قيمته ثلاثة آلاف ريال، ويستطيع الشخص أن يدفع ربع سهم أو نصف سهم، وبعد ستة أشهر يستطيع أن يقترض من الصندوق على حسب سهمه، فلو اقترض عشرة آلاف ريال يرد كل شهر ألف ريال، ولو اقترض خمسة عشر ألف ريال يرد ألف وخمسمائة ريال كل شهر، وله الحق أن يسترد كامل مبلغه إذا أراد الخروج من الجمعية على أن يمهلهم عدة أشهر حتى يستطيعوا أن يجمعوا المبلغ، فهل على هذه الجمعية زكاة، وهل تدخل في نص: (كل قرض جر نفعاً فهو ربا) علماً بأن هذا المبلغ لا يتاجر به أبداً؟

الجواب
أما الزكاة ففي مال هذه الجمعية؛ لأنه مال، وصاحبه محتفظ به، وذمته وما خرج عن ملكه وإنما هو كالمودع ثم يرجع إليه، فكل واحد سيرجع إليه ماله فهو في ملكه، أما إذا كان تبرع به، ووضع لمن يحتاج إليه، وقد خرج من ملك صاحبه فهذا ليس فيه زكاة؛ لأنه ليس مملوكاً له حتى يزكيه، وأما مادام أنه مودع وأنه قد يحتاج هو وقد يحتاج غيره فهذا باقٍ في ملكه؛ لأن هذا المبلغ داخل في ملكه، سواء استدانه غيره أو رجع إليه فهو باقٍ في ملكه، فمادام أنه أعطاهم هذا المبلغ فهو محتفظ بملكه إياه، وما أعطاهم إياه على سبيل التبرع، أما إذا كان أعطاهم على سبيل التبرع وأن من يحتاج يأخذ من هذا الصندوق، مثلما تفعله بعض القبائل وبعض الجهات عندما يتفقون على أن كل واحد يدفع في كل شهر أو سنة مقداراً من المال، وأنه إذا حصلت نكبة لأحد من الأفراد يأخذ من ذلك الصندوق، وكل واحد منهم خرج هذا المبلغ من ملكه متبرعاً به، فهذا أمره واضح ليس فيه إشكال.
وأما قضية كونه قرضاً جر نفعاً فلا يظهر لي فيه شيء، وما أستطيع أقول فيه شيئاً.

(16/24)

حكم الشرب قائماً

السؤال
قولكم حفظكم الله: إن شرب الماء قائماً مكروه، لكن ثبت عن النبي صلى الله عليه وسلم وبعض أصحابه أنهم شربوا وهم قائمون، فما توجيه ذلك؟

الجواب
كونهم شربوا قائمين هذا يدل على أن النهي ليس للتحريم وإنما هو للتنزيه، فالرسول صلى الله عليه وسلم شرب قائماً من زمزم، وعلي رضي الله عنه شرب وهو قائم، وقال: إنما أردت أن تعلموا أن هذا شيء فعله رسول الله صلى الله عليه وسلم.
فدل على أن النهي للتنزيه وليس للتحريم، وأن الشرب قياماً جائز، ولكن كونه مع الجلوس أولى.

(16/25)

حكم السؤال عن حال الإنسان

السؤال
السؤال عن الأشخاص حال فلان وحال فلان، هل هذا داخل في الحديث؟

الجواب
إذا كان يسأل عن حال إنسان لأنه يريد أن يتعامل معه أو يتصاهر معه أو ما إلى ذلك فهذا ليس فيه إشكال، وهو أمر سائغ، وأما إذا كان لغير مصلحة ولغير فائدة أو لتجميع نقائص أو معايب أو ما إلى ذلك فهذا لكل امرئ ما نوى.

(16/26)

حكم التقيد والالتزام بمذهب معين

السؤال
الحافظ ابن رجب له رسالة اسمها: (الرد على من اتبع غير المذاهب الأربعة)، وفيها تحريم الخروج عن المذاهب الأربعة، فما قولكم؟

الجواب
هذا خطأ وليس بصحيح، فمعلوم أن أبا حنيفة رحمة الله عليه -وهو أول الأئمة الأربعة- ولد سنة (80هـ) فقبل سنة (80هـ) كيف كان الناس؟ فالواجب أن يكون الناس بعد سنة (80هـ) مثلما كانوا قبل سنة (80هـ)، والذي عنده معرفة بالدليل لا يجوز له أن يقلد أحداً، والذي لا يستطيع عليه أن يسأل أهل العلم ومن يثق بعلمه ودينه ويأخذ بفتواه، وإذا لم يجد أحداً يفتيه فله أن يتعلم مذهباً من المذاهب الأربعة ويتعبد الله به، والله تعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، أما كون أي إنسان يلزم بأن يكون تابعاً فهذا غير صحيح، وكثير من العلماء من بعد الأئمة الأربعة وفيهم من هو من أتباع الأئمة الأربعة وممن تفقهوا في مذاهب الأئمة الأربعة كانوا إذا جاءت إليهم مسائل يقولون: الحق فيها كذا وإن كان المذهب على كذا، يعني: هم أنفسهم تفقهوا في مذهب معين، ومع ذلك إذا وجدوا الدليل خارج المذهب فإنهم يتركون المذهب ويتبعون الدليل، وهذا فيه نقول متعددة موجودة في الفتح، وأنا ذكرت جملة منها في الرد على الرفاعي والبوطي فيما يتعلق ببعض الأمور التي أنكروها على أهل السنة وعابوا بها أهل السنة، ومنها ما يتعلق بالمذاهب، وقد نقلت نقولاً عن المالكية، والحنفية، والشافعية، وأصحاب المذاهب التي تبين أن المعول عليه هو الدليل.
ثم أيضاً هذا العمل فيه أخذاً بوصايا الأئمة؛ لأن كل واحد من الأئمة كان يوصي بأنه إذا وجد الدليل فإنه يترك قوله ويصار إلى قول الرسول صلى الله عليه وسلم.

(16/27)

الترك أو الفعل بالتدرج

السؤال
قد يقول قائل: إني لا أستطيع أن أترك هذا الفعل المحرم، فهل يجوز له التدرج في ترك هذا الشيء، مثل من أدمن شرب الدخان أو الخمر أو نحو ذلك؟

الجواب
الواجب عليه أن يتركه ابتداءً، وإذا لم يتمكن فلاشك أن كونه يسعى إلى تركه بالتدريج أولى من أن يقال له: إنك إذا كنت لا تستطيع تركه جملة فيمكن أن تبقى على ما أنت عليه، بل إذا ما أمكن الإنسان أن يأتي به بالتدريج فعليه أن يأتي به بالتدريح، لكن الواجب عليه أن يفعل المأمور ويترك المنهي في أول وهلة.
والله أعلم.
وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.
والحمد لله رب العالمين.

(16/28)


شرح الأربعين النووية 017

شرح الأربعين النووية

شرح الأربعين النووية [17]
إن الله تعالى طيب لا يقبل من الأعمال والأقوال إلا ما كان طيباً، وقد أمر الله تعالى المرسلين والمؤمنين جميعاً بأن تكون مكاسبهم كلها طيبة حلالاً؛ لأن المكاسب الخبيثة المحرمة لها عواقب وخيمة في الدنيا والآخرة، ومن ذلك أنها سبب من أسباب عدم قبول الدعاء والعياذ بالله.
وقد أمر النبي صلى الله عليه وسلم بالتحري في جميع الأمور، والأخذ بما تطمئن إليه النفس وما لا ريبة فيه، وترك ما فيه شبهة وريبة، كما ذكر أن من حسن إسلام المرء أن يترك الأمور التي لا تعنيه، وأن ينشغل بما يعنيه وينفعه في دنياه وأخراه.

(17/1)

شرح حديث: (إن الله طيب لا يقبل إلا طيباً)
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} [المؤمنون:51]، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة:172]، ثم ذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء: يارب! يارب! ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك؟!).
هذا حديث عظيم بين فيه الرسول الكريم صلى الله عليه وسلم عظم شأن المكاسب الطيبة، وخطورة المكاسب الرديئة الخبيثة المحرمة، وأن المكاسب الطيبة مأمور بها، وفي الإتيان بها الخير والسلامة والعافية، وأن أكل الحرام فيه الضرر الكبير والخطر العظيم؛ حيث يكون ذلك مانعاً من قبول دعاء الداعي.

(17/2)

دلالة أسماء الله على صفاته تعالى
قوله صلى الله عليه وسلم: (إن الله طيب لا يقبل إلا طيباً)، يدل على أن الطيب من أسماء الله، ومعناه مثل القدوس، أي: المنزه عن كل نقص وعيب، فهو في غاية الكمال سبحانه وتعالى، ومن المعلوم أن أسماء الله عز وجل كلها مشتقة وليس فيها اسم جامد، وهي تدل على معاني هي الصفات، فالطيب يدل على الطيب، والجميل يدل على الجمال، والحكيم يدل على الحكمة، واللطيف يدل على اللطف، والعزيز يدل على العزة، والقوي على القوة، والحكيم على الحكمة، والسميع على السمع، والبصير على البصر وهكذا، فكل اسم تشتق منه صفة، ولا يشتق من كل صفة اسم، وهناك صفات ذاتية مثل اليد والوجه لا يؤخذ منها أسماء، وصفات فعلية مثل الكيد والمكر ولا يؤخذ منها أسماء، ولكن كل اسم يؤخذ منه صفة؛ لأن أسماء الله عز وجل كلها مشتقة، ولهذا فإن الدهر ليس من أسماء الله، وقد نقل عن ابن حزم أنه قال: إنه من أسماء الله، وهذا غير صحيح؛ لأن الدهر اسم جامد وليس مشتقاً، والحديث الذي جاء فيه: (يؤذيني ابن آدم، يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار)، وهو لا يدل على أن الدهر من أسماء الله، والدهر هو الزمان، وهو مقلّب، والله تعالى هو الذي يقلبه، فليس من أسماء الله؛ لأنه اسم جامد، وأسماء الله كلها مشتقة تدل على معاني هي الصفات.

(17/3)

لا يقبل الله من الأعمال إلا ما كان طيباً
كما أنه تعالى طيب في ذاته وصفاته وأفعاله فهو لا يقبل إلا طيباً، أي: لا يقبل من الأعمال والمكاسب إلا طيباً، ومن المعلوم أن الإنسان لو تصدق من مال حرام فإن ذلك لا ينفعه، وهو داخل تحت هذه الجملة العامة، وهي قوله صلى الله عليه وسلم في هذا الحديث: (لا يقبل إلا طيباً)، وما كان حراماً فإنه غير مقبول عند الله سبحانه وتعالى، وقد جاء في الحديث: (لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول)، فكل كسب حرام يتصدق منه الإنسان فإن ذلك لا ينفعه ولا يقبله الله سبحانه وتعالى، لكنه إذا فعل العبادة بمال حرام؛ كأن حج بمال حرام، أو صلى في ثوب مغصوب، أو في ثوب حرير يحرم على الإنسان لبسه؛ فإن الحج يصح، وهو آثم على استعمال الحرام في حجه وفي غير حجه، وكذلك الصلاة تصح، وهو آثم على الغصب وعلى لبس الحرير إذا كان رجلاً.

(17/4)

أمر الله تعالى للرسل وللمؤمنين بأكل الطيبات
قوله: (وإن الله أمر المؤمنين بما أمر به المرسلين فقال -أي: في حق المرسلين-: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} [المؤمنون:51])، فأمرهم بأن يأكلوا من الطيبات، وهو كل ما كان حلالاً مباحاً، (وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة:172]) فالله تعالى أمر باستعمال الطيب وبأكل الطيب، وهذا الأمر للرسل وللمؤمنين.
ومن المعلوم أن الرسل لا يحصل منهم الأكل إلا مما كان طيباً، وعلى المؤمنين أن يتبعوا الرسل فلا يأكلوا إلا ما كان طيباً، إذ الرسل أمروا بأن يأكلوا من الطيبات وهم لا يأكلون إلا الطيبات، والمؤمنون أمروا كذلك بما أمر به المرسلون، وعليهم أن يتبعوا المرسلين، وأن يقتدوا بهم في أنهم لا يأكلون إلا الطيب، وأن لا يأكلوا الحرام، وقد ذكر الله عز وجل من صفات نبينا محمد عليه الصلاة والسلام في التوراة والإنجيل: أنه يحل الطيبات ويحرم الخبائث، صلوات الله وسلامه وبركاته عليه.
وقد أمر الله المؤمنين بما أمر به المرسلين من الأكل من الطيبات؛ لأنه ذكر أنه تعالى طيب ولا يقبل إلا طيباً، ثم ذكر أنه أمر المرسلين بأن يأكلوا من الطيبات، وأمر المؤمنين بأن يأكلوا من الطيبات.

(17/5)

أكل الحرام من أسباب عدم قبول الدعاء
ذكر الله تعالى أن من لا يمتثل ولا يحصل منه الانقياد لما أمر به من الأكل من الطيبات، وإنما يأكل من المال الحرام الذي هو خبيث وغير طيب، ذكر أن من كان كذلك فإنه يعمل على أن لا يقبل دعاؤه، وأخذ بالأسباب التي تمنع من قبول الدعاء، ومنها: كون الإنسان يأكل الحرام، قال: (ثم ذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء: يارب! يارب! ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك؟!)، أي: أن الأكل من الطيبات ينفع صاحبه، فإذا دعا وهو يأكل الطيبات؛ فإنه يكون قد ابتعد عن مانع من موانع قبول الدعاء وهو أكل الحرام، لكن هناك أمور أخرى تمنع من قبول الدعاء، مثل كون الإنسان يدعو وقلبه غافل، أو يستبطئ الإجابة، ويقول: دعوت ودعوت ولم يستجب لي! كل هذا من أسباب عدم قبول الدعاء، لكن الذي ورد في الحديث: أن من أسباب عدم قبول الدعاء كون الإنسان يأكل الحرام.
والرسول صلى الله عليه وسلم ذكر أن هذا الرجل الذي ضرب به المثل أنه لا يقبل دعاؤه؛ وذلك لأنه اكتسب الحرام وكان مأكله ومشربه حراماً مع أنه وجد منه عدة أسباب من أسباب قبول الدعاء، ومع ذلك فإن الأكل من الحرام صار صارفاً ومانعاً من القبول.

(17/6)

أسباب قبول الدعاء
اشتمل الحديث على خمسة أمور من أسباب قبول الدعاء: الأمر الأول: السفر: وهذا الرجل الذي ضرب به المثل مسافر، وسفره طويل أيضاً؛ لأنه قال: (يطيل السفر)، وقد جاء في الحديث ذكر المسافر ضمن أشخاص تستجاب دعوتهم، وإذا كان المسافر مطيلاً للسفر، وفي غربة ووحشة لبعده عن أهله، وقلبه منكسر، وعنده هم وغم لبعده عنهم؛ فقد جاء ما يدل على أنه ممن يقبل ويستجاب دعاؤه.
الأمر الثاني: أشعث أغبر: وقد جاء في الحديث عن أهل عرفة أن الله تعالى يباهي بأهل الموقف الملائكة، ويقول: (انظروا إلى عبادي أتوني شعثاً غبراً).
الأمر الثالث: رفع اليدين بالدعاء: فإنه قال: (يمد يديه إلى السماء)، أي: إلى الله عز وجل، وفي هذا بيان أن الله تعالى في العلو، والمقصود بالسماء العلو، والله تعالى فوق العرش، وهو في العلو وليس في داخل السماوات؛ لأن السماوات مخلوقة لله عز وجل، وهي ضئيلة أمام عظمة الله عز وجل، فلا يكون في داخل السماوات أو الأرضين؛ بل هو فوق العرش سبحانه وتعالى، فالمراد بالسماء هنا: العلو، كما قال الله عز وجل: {أَأَمِنتُمْ مَنْ فِي السَّمَاءِ} [الملك:16] أي: في العلو، ومن المعلوم أن كل ما علا فهو سماء، وكل ما كان داخل السماوات ودون العرش فهو سماء ولكنه مخلوق، وما فوق العرش فهو سماء، والله سبحانه وتعالى هو في السماء التي فوق العرش، أي: في العلو.
ومعنى أنه يمد يديه إلى السماء أي: يرفع يديه إلى الله عز وجل، وقد جاء في الحديث: (إن الله يستحي من عبده إذا رفع يديه أن يردهما صفراً)، أي: أن الله تعالى يجيب دعاءه إذا رفع يديه.
الأمر الرابع: سؤال الله عز وجل بربوبيته: وأنه الرب الذي هو خالق كل شيء، والمربي لخلقه بالنعم، والمتفضل عليهم بالنعم الظاهرة والباطنة، ولهذا كثيراً ما يأتي في القرآن ذكر الدعاء مبدوءاً بربنا، كقوله تعالى: {رَبَّنَا لا تُزِغْ قُلُوبَنَا} [آل عمران:8]، {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً} [البقرة:201]، {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة:286] آيات كثيرة فيها دعاء الله عز وجل باسم الرب وبوصف الربوبية لله سبحانه وتعالى.
الأمر الخامس: الإلحاح في الدعاء: وذلك حينما قال: يارب! يارب! وهذا التكرار فيه إلحاح.
إذاً: هذه الأمور الخمسة كلها من أسباب قبول الدعاء، ومع ذلك فإن هذا الذي حصلت منه هذه الأمور لم تحصل له الاستجابة؛ لأنه يأكل ويتعاطى الحرام في مأكله وملبسه ومشربه وغذائه وفي جميع تصرفاته، كل استخدامه واستعماله للمال الحرام، ولهذا قال عليه الصلاة والسلام بعدما ذكر هذه الأحوال التي اتصف بها هذا الرجل الذي سأل الله عز وجل، ولكن جاءت الأمور التي تمنع وهي: كون مأكله حراماً ومشربه وملبسه وغذي بالحرام، قال بعد ذلك: (فأنى يستجاب لذلك؟!) أي: كيف يستجاب له؟! هذا بعيد أن يستجاب له وقد حصل منه الأخذ بهذه الأسباب التي تمنع قبول الدعاء، ولكن مع ذلك فإن الاستجابة لمن هذه حاله غير مستحيلة؛ فإن الله عز وجل إذا شاء أن يستجيب لمن حصلت منه الذنوب فإنه يستجيب، ولكن هذه الأمور من أسباب عدم قبول الدعاء.

(17/7)

هيئة رفع اليدين في الدعاء
قال ابن رجب رحمه الله: (وقد روي عن النبي صلى الله عليه وسلم في صفة رفع يديه في الدعاء أنواع متعددة، فمنها: أنه كان يشير بأصبعه السبابة فقط، وروي عنه أنه كان يفعل ذلك على المنبر، وفعله لما ركب راحلته).
معلوم أن الإشارة بالسبابة تكون عند ذكر الله تعالى، كما جاء أن النبي صلى الله عليه وسلم كان في التشهد يحرك أصبعه يدعو بها، وكذلك في الخطبة كان لا يزيد على أن يشير بإصبعه، فما كان يرفع يديه، كما جاء أن عبد الملك بن مروان كان يخطب وقد رفع يديه، فأنكر عليه بعض الصحابة وقال: (إن النبي صلى الله عليه وسلم ما كان يزيد على أن يقول بإصبعه هكذا) إذاً: الخطبة لا ترفع فيها الأيدي وإنما يشار بالإصبع فقط، إلا في الاستسقاء إذا حصل في الخطبة فترفع الأيدي؛ لأن النبي صلى الله عليه وسلم لما استسقى في خطبة الجمعة رفع يديه صلوات الله وسلامه وبركاته عليه.
ولعل إشارة النبي صلى الله عليه وسلم بأصبعه كانت تكون عند التكبير وعند ذكر الله عز وجل، كما في التشهد حين كان يحركها يدعو بها عند ذكر الله.
قال رحمه الله: (وذهب جماعة من العلماء إلى أن دعاء القنوت في الصلاة يشير فيه بإصبعه، منهم الأوزاعي وسعيد بن عبد العزيز وإسحاق بن راهويه، وقال ابن عباس وغيره: هذا هو الإخلاص في الدعاء، وعن ابن سيرين: إذا أثنيت على الله فأشر بإصبع واحدة).
فيما يتعلق بقنوت النوازل: كان صلى الله عليه وسلم يرفع يديه في الدعاء، وأما قنوت الوتر فقد ثبت عن عمر رضي الله عنه، وجاء عن أبي هريرة، ولا أعلم فيه حديثاً مرفوعاً إلى رسول الله صلى الله عليه وسلم، لكن -كما هو معلوم- إذا ثبت عن الصحابة فإنه يؤخذ بما جاء عن الصحابة، وقد ثبت عن عمر رضي الله عنه أنه كان يرفع يديه، وكذلك جاء عن أبي هريرة رضي الله عنه، وهذا في قنوت الوتر، وأما قنوت النوازل فقد جاء عن النبي صلى الله عليه وسلم أنه كان يرفع يديه.
قال: (ومنها أنه صلى الله عليه وسلم رفع يديه وجعل ظهورهما إلى جهة القبلة وهو مستقبلها، وجعل بطونهما مما يلي وجهه، وقد رويت هذه الصفة عن النبي صلى الله عليه وسلم في دعاء الاستسقاء، واستحب بعضهم الرفع في الاستسقاء على هذه الصفة منهم الجوزجاني.
ومنها عكس ذلك، وقد روي عن النبي صلى الله عليه وسلم في الاستسقاء أيضاً، وروي عن جماعة من السلف أنهم كانوا يدعون كذلك، وقال بعضهم: الرفع على هذا.
ومنها عكس ذلك أي: كون ظهورهما إلى جهة وجهه وبطونهما إلى جهة القبلة على الهيئة التي تكون عند التكبير، فعندما يكبر يجعل بطونهما إلى جهة القبلة وظهورهما إلى جهة وجهه، هذا هو عكس الكلام الأول.
وقد جاء من حديث أنس رضي الله عنه: (كان النبي صلى الله عليه وسلم يستسقي هكذا، ومد يديه وجعل بطونهما مما يلي الأرض حتى رأيت بياض إبطيه).
وهذه الصفة معناها: أنه جعل بطونهما إلى جهة الأرض، كأنه رفع يديه هكذا فصارت البطون إلى جهة الأرض.
قال: (ومنها: إذا رفع يديه جعل كفيه إلى السماء وظهورهما إلى الأرض، وقد ورد الأمر بذلك في سؤال الله عز وجل في غير حديث، وعن ابن عمر وأبي هريرة وابن سيرين أن هذا هو الدعاء والسؤال لله عز وجل.
ومنها عكس ذلك: وهو قلب كفيه وجعل ظهورهما إلى السماء، وبطونهما مما يلي الأرض.
وفي صحيح مسلم عن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم استسقى فأشار بظهر كفيه إلى السماء)، وخرجه الإمام أحمد رحمه الله ولفظه: (فبسط يديه وجعل ظاهرهما مما يلي السماء).
يمكن أنه بدل ما يثني يديه جعلهما مبسوطتين، ولكن بطونهما إلى الأرض وظهورهما إلى السماء.
قال: (وخرجه أبو داود ولفظه: (استسقى هكذا) يعني: مد يديه وجعل بطونهما مما يلي الأرض).
وخرج الإمام أحمد من حديث أبي سعيد الخدري قال: (كان النبي صلى الله عليه وسلم واقفاً بعرفة يدعو هكذا، ورفع يديه حيال ثندوته، وجعل بطون كفيه مما يلي الأرض)، وهكذا وصف حماد بن سلمة رفع النبي صلى الله عليه وسلم يديه بعرفة.
وهذا خرجه الإمام أحمد في المسند، ورواه ابن أبي شيبة، وذكره الهيثمي في المجمع وقال: فيه بشر بن حرب وهو ضعيف.
قال: وروي عن ابن سيرين أن هذا في الاستخارة، وقال الحميدي: هذا هو الابتهال.

(17/8)

شرح حديث: (دع ما يريبك إلى ما لا يريبك)
عن أبي محمد الحسن بن علي سبط رسول الله صلى الله عليه وسلم وريحانته قال: حفظت من رسول الله صلى الله عليه وسلم قال: (دع ما يريبك إلى ما لا يريبك) رواه النسائي والترمذي وقال: حديث حسن صحيح.
هذا الحديث هو أول حديث ذكره النووي خارج الصحيحين، والأحاديث العشرة التي مرت كلها في الصحيحين أو أحدهما، وقد خرج الإمام مسلم الأحاديث العشرة الماضية كلها، والإمام البخاري خرجها كلها إلا الثاني والسابع والعاشر، فالثاني هو حديث عمر حديث جبريل، ولكنه رواه من حديث أبي هريرة فلم يروه من حديث عمر، والنووي إنما أورد حديث عمر ولم يورد حديث أبي هريرة، والحديث السابع حديث أبي رقية تميم بن أوس الداري: (الدين النصيحة)، والحديث العاشر حديث أبي هريرة: (إن الله طيب لا يقبل إلا طيباً).
إذاً: مسلم روى العشرة الماضية كلها، والبخاري روى سبعة منها فقط، فلم يروِ الثاني والسابع والعاشر، والحديث الحادي عشر هو أول الأحاديث التي ليست في الصحيحين، ولكنه صحيح وثابت عن رسول الله صلى الله عليه وسلم، وهو قوله صلى الله عليه وسلم: (دع ما يريبك إلى ما لا يريبك).

(17/9)

ترجمة الحسن بن علي رضي الله عنه
راوي الحديث هو الحسن بن علي بن أبي طالب رضي الله تعالى عنه وعن أبيه وأمه وعن الصحابة أجمعين، وهو أكبر أولاد علي رضي الله عنه، وبه يكنى، وقد جاء عن النبي عليه الصلاة والسلام في حقه وحق أخيه الحسين أنهما: (سيدا شباب أهل الجنة) وقال عن الحسن: (إن ابني هذا سيد) وأخبر أن الله تعالى يصلح به بين فئتين عظيمتين من المسلمين، وقال ذلك وهو يخطب الناس على المنبر ومعه الحسن، وكان ينظر إليه وينظر إلى الناس، ويقول: (إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين)، وقد تحقق ذلك في سنة إحدى وأربعين، حيث تنازل عن الخلافة لـ معاوية رضي الله عنهما، واجتمعت كلمة المسلمين، وصار لهم إمام واحد، وقد تحقق بهذا ما أخبر به الصادق المصدوق صلوات الله وسلامه وبركاته عليه من هذا الإصلاح الذي اتحدت فيه الكلمة، فسمي ذلك العام: عام الجماعة؛ لاجتماع كلمة المسلمين.
وهو سبط رسول الله صلى الله عليه وسلم، أي: ابن بنته؛ فإن الأسباط هم أبناء البنات، والأحفاد أبناء البنين، وذرية الرسول صلى الله عليه وسلم إنما هي من البنات؛ بل من أولاد فاطمة رضي الله تعالى عنها، وهم الذين بقي النسل فيهم من ذرية الرسول صلى الله عليه وسلم، وله من غير فاطمة مثل أمامة بنت زينب، التي كان الرسول صلى الله عليه وسلم يحملها في الصلاة، فإنها عاشت بعده، ولكن النسل إنما حصل من هذين السبطين الحسن والحسين رضي الله تعالى عنهما.
وقد قال النبي صلى الله عليه وسلم: (إنهما ريحانتاي من الدنيا) يعني الحسن والحسين، والريحان: هو النبت الذي رائحته طيبة، فهما شبيهان بالريحان لحسنهما ولقربهما منه، ولطيبهما وطيب رائحتهما عنده صلى الله عليه وسلم، فكانا بمثابة ذلك الريحان الذي ترتاح وتطمئن إليه النفوس.

(17/10)

وجوب ترك الأمور المشتبهة إلى ما لا شبهة فيه
قال عليه الصلاة والسلام: (دع ما يريبك إلى ما لا يريبك)، وقد مر في حديث النعمان بن بشير رضي الله تعالى عنهما جملة توافق هذه الجملة وتتفق معها، وهي قوله صلى الله عليه وسلم بعد أن ذكر الأمور المشتبهة: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام)، فإن قوله: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه) هو مثل: (دع ما يريبك إلى ما لا يريبك) أي: دع ما لا تطمئن إليه وتشك فيه ولا ترتاح إليه من الأقوال والأعمال إلى الشيء الذي ترتاح وتطمئن نفسك إليه؛ لأنك بذلك تسلم وتغنم لكونك أتيت إلى ما لا يريبك، وتركت ما يريبك، أي: ما فيه ريبة وشك وعدم ارتياح.
فالنفس تكون قلقة مضطربة إذا كان الشيء مما يريب، وعلى الإنسان أن يذهب إلى ما لا يريبه، وتطمئن وترتاح نفسه إليه، ويقدم الإنسان عليه وهو مرتاح، فيكون قوله: (دع ما يريبك) مثل قوله: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه)، وقوله: (إلى ما لا يريبك) مثل قوله: (إن الحلال بين)، فإن الإنسان عندما يأتي إلى شيء واضح جلي ليس فيه خفاء، فإنه يكون قد أخذ بما هو واضح وبما هو حلال بين، وأما إذا كان في شيء مشكوك فيه، وفي أمر غير مرتاح إليه؛ فإن هذا يكون من قبيل الشيء الذي أقدم عليه وكان المطلوب منه أن يتركه؛ لأن (دع) بمعنى اترك، وهي فعل أمر، وهي مادة يأتي منها الأمر والمضارع ولا يأتي منها الماضي إلا نادراً، مثل قوله صلى الله عليه وسلم: (اتركوا الترك ما تركوكم، ودعوا الحبشة ما ودعوكم).
وهذا الحديث: (دع ما يريبك إلى ما لا يريبك)، من جوامع كلمه عليه الصلاة والسلام؛ فإنها جملة وجيزة قصيرة، مبناها قليل ولكن معناها واسع، وهذه من الكلمات الجامعة التي أعطيها الرسول الكريم عليه أفضل الصلاة وأتم التسليم.

(17/11)

شرح حديث: (من حسن إسلام المرء تركه مالا يعنيه)
عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (من حسن إسلام المرء تركه ما لا يعنيه) رواه الترمذي وغيره.
هذا الحديث أيضاً من جوامع كلمه صلى الله عليه وسلم، وذلك أن الإنسان المتمسك بإسلامه تمسكاً صحيحاً يترك ما لا يعنيه إلى ما يعنيه، ويشتغل بما يعود عليه بالخير، ويشغل وقته ويصرف ساعاته فيه، ويترك الشيء الذي لا يعنيه والذي لا علاقة له به؛ سواء كان متعلقاً بأعمال أو أقوال، أو كان متعلقاً بأحوال الناس وأعمالهم وما يكونون عليه؛ فإن من حسن إسلام المرء تركه ما لا يعنيه، وذلك بأن يشتغل بنفسه وتهذيبها وتنقيتها وتصفيتها وتربيتها على الخير، وتعويدها على ما يعود عليه بالخير، ويشغل وقته في ذلك، ولا يشتغل بأمور أخرى لا تعنيه.
وهذا الحديث يدلنا على أن الناس يتفاوتون في الإسلام، وأن فيهم من يكون بهذا الوصف الذي تكون نتيجته أنه يترك ما لا يعنيه، ومفهوم ذلك: أنه يعنى بما يعنيه، وهو ما يهمه وما هو مطلوب منه، سواء كان متعلقاً بأمور الدين أو الدنيا، بأمور الحياة الدنيا أو الحياة الآخرة، كل ما يعنيه من ذلك فإنه يشتغل به، وما لا يعنيه فإنه يكف عنه ويبتعد عنه.
وهذا من الآداب النبوية التي جاءت عن الرسول الكريم عليه الصلاة والسلام في عبارة وجيزة وفيها حث الإنسان على أن يشتغل بما يعنيه، وأن يحذر الاشتغال بما لا يعنيه.

(17/12)

كلام ابن رجب في شرحه لهذا الحديث
للحافظ ابن رجب رحمه الله كلام جميل حول شرح هذا الحديث، يقول ابن رجب الحنبلي رحمه الله تعالى: (وهذا الحديث أصل عظيم من أصول الأدب، وقد حكى الإمام أبو عمرو بن الصلاح عن أبي محمد بن أبي زيد إمام المالكية في زمانه أنه قال: جماع آداب الخير وأزمته تتفرع من أربعة أحاديث: قول النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وقوله صلى الله عليه وسلم: (من حسن إسلام المرء تركه ما لا يعنيه)، وقوله للذي اختصر له في الوصية: (لا تغضب)، وقوله صلى الله عليه وسلم: (المؤمن يحب لأخيه ما يحب لنفسه)).
وكل هذه الأربعة الأحاديث من الأربعين، وبعضها مماثل لبعض؛ لأن قوله: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) من جنس: (من حسن إسلام المرء تركه ما لا يعنيه)؛ لأن كونه يقول خيراً من الاشتغال بما يعنيه، وكونه يصمت، فقد صمت عن الكلام فيما لا يعنيه، وعن الاشتغال بما لا يعنيه، واشتغل بما يعنيه، وكذلك الحديث الآخر: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، فهو يقدم على الشيء الذي يعود على غيره بالخير، كما أنه يقدم على ما يعود عليه بالخير.
قال رحمه الله: (ومعنى هذا الحديث: أن من حسن إسلامه تركه ما لا يعنيه من قول وفعل، والاقتصار على ما يعنيه من الأقوال والأفعال، ومعنى (يعنيه): أنه تتعلق عنايته به، ويكون من مقصده ومطلوبه، والعناية شدة الاهتمام بالشيء، يقال: عناه يعنيه إذا اهتم به وطلبه، وليس المراد أنه يترك ما لا عناية له ولا إرادة بحكم الهوى وطلب النفس؛ بل بحكم الشرع والإسلام، ولهذا جعله من حسن الإسلام، وإذا حسن إسلام المرء ترك ما لا يعنيه في الإسلام من الأقوال والأفعال، فإن الإسلام يقتضي فعل الواجبات، كما سبق ذكره في شرح حديث جبريل عليه السلام، وإن الإسلام الكامل الممدوح يدخل فيه ترك المحرمات، كما قال صلى الله عليه وسلم: (المسلم من سلم المسلمون من لسانه ويده)، وإذا حسن الإسلام اقتضى ترك ما لا يعني كله من المحرمات والمشتبهات والمكروهات، وفضول المباحات التي لا يحتاج إليها؛ فإن هذا كله لا يعني المسلم إذا كمل إسلامه وبلغ إلى درجة الإحسان، وهو أن يعبد الله تعالى كأنه يراه، فإن لم يكن يراه فإن الله يراه، فمن عبد الله على استحضار قربه ومشاهدته بقلبه، أو على استحضار قرب الله منه واطلاعه عليه فقد حسن إسلامه، ولزم من ذلك أن يترك كل ما لا يعنيه في الإسلام ويشتغل بما يعنيه فيه، فإنه يتولد من هذين المقامين الاستحياء من الله وترك كل ما يستحيا منه، كما وصى صلى الله عليه وسلم رجلاً أن يستحي من الله كما يستحي من رجل من صالحي عشيرته لا يفارقه، وفي المسند والترمذي عن ابن مسعود مرفوعاً: (الاستحياء من الله تعالى أن تحفظ الرأس وما وعى، وتحفظ البطن وما وحوى، وتذكر الموت والبلى، فمن فعل ذلك فقد استحيا من الله حق الحياء).
قال بعضهم: استحِ من الله على قدر قربه منك، وخف الله على قدر قدرته عليك، وقال بعض العارفين: إذا تكلمت فاذكر سمع الله لك، وإذا سكت فاذكر نظره إليك.
وقد وقعت الإشارة في القرآن العظيم إلى هذا المعنى في مواضع كقوله تعالى: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ * إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:16 - 18]، وقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يونس:61]، وقال تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80].
وأكثر ما يراد بترك ما لا يعني: حفظ اللسان من لغو الكلام، كما أشير إلى ذلك في الآيات الأولى التي هي في سورة ق، وفي المسند من حديث الحسين عن النبي صلى الله عليه وسلم أنه قال: (إن من حسن إسلام المرء قلة الكلام فيما لا يعنيه)، وخرج الخرائطي من حديث ابن مسعود قال: أتى النبي صلى الله عليه وسلم رجل فقال: (يا رسول الله! إني مطاع في قومي فما آمرهم؟ قال: مرهم بإفشاء السلام، وقلة الكلام إلا فيما يعنيهم)، وفي صحيح ابن حبان عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال: (كان في صحف إبراهيم عليه الصلاة والسلام: وعلى العاقل ما لم يكن مغلوباً على عقله أن تكون له ساعات: ساعة يناجي فيها ربه، وساعة يحاسب فيها نفسه، وساعة يتفكر فيها في صنع الله، وساعة يخلو فيها لحاجته من المطعم والمشرب، وعلى العاقل ألا يكون ظاعناً إلا لثلاث: تزود لمعاد، أو حرفة لمعاش، أو لذة في غير محرم).
وعلى العاقل أن يكون بصيراً بزمانه، مقبلاً على شأنه، حافظاً للسانه، ومن حسب كلامه من عمله قل كلامه إلا فيما يعنيه).
ثم قال رحمه الله: وهذا الحديث يدل على أن ترك ما لا يعني المرء من حسن إسلامه، فإذا ترك ما لا يعنيه وفعل ما يعنيه كله فقد كمل حسن إسلامه، وقد جاءت الأحاديث بفضل من حسن إسلامه، وأنه تضاعف حسناته وتكفر سيئاته، والظاهر أن كثرة المضاعفة بحسب حسن الإسلام، ففي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: (إذا أحسن أحدكم إسلامه فكل حسنة يعملها تكتب بعشر أمثالها إلى سبعمائة ضعف، وكل سيئة يعملها تكتب بمثلها حتى يلقى الله عز وجل)، فالمضاعفة للحسنة بعشر أمثالها لابد منه، والزيادة على ذلك تكون بحسب إحسان الإسلام وإخلاص النية والحاجة إلى ذلك العمل وفضله؛ كالنفقة في الجهاد وفي الحج وفي الأقارب وفي اليتامى والمساكين وأوقات الحاجة إلى النفقة، ويشهد لذلك ما روي عن عطية عن ابن عمر أنه قال: نزلت {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام:160] في الأعراب، قيل له: فما للمهاجرين؟ قال: ما هو أكثر، ثم تلا قوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النساء:40]).
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

(17/13)

الأسئلة

(17/14)

وسائل جعل الأعمال والأقوال طيبة

السؤال
في الحديث الأول: (إن الله طيب لا يقبل إلا طيباً) عرفنا أن طيب الطعام والشراب بأن يكون حلالاً، لكن كيف تطيب الأعمال والأقوال؟

الجواب
كونه يؤتى بها كاملة على وفق الشرع، وإذا أتي بها على خلاف الشرع بأن تكون مبتدعة، أو أن يخل بالإتيان بها على كيفيتها وهيئتها المطلوبة، فإنها تكون بحسبها، وعلى هذا فإن العمل إذا كان هكذا يعتبر غير كامل؛ لأن الكامل لابد أن يكون طيباً، وإن كان أصله فيه السلامة ويعتبر مجزئاً، إلا أنه إذا حصل فيه إخلال فيكون هذا مقابل الإتيان به على وجه طيب.

(17/15)

حكم الصلاة في مسجد بني من الربا

السؤال
يوجد في بلدنا تاجر معروف بالربا والقمار وغير ذلك، وبعد موته بنى ورثته له مسجداً بناء على وصيته من أمواله المحرمة، فهل يجوز لنا الصلاة في هذا المسجد؟

الجواب
نعم، يجوز للإنسان أن يصلي في المسجد ولو كان قد بني من الحرام؛ فإن لكم غنمه ولكم الفائدة من الصلاة في هذا المكان، وأما هو فعليه إثمه وعليه غرمه.

(17/16)

حكم من توظف بشهادة حصل عليها بطريق الغش في الاختبار

السؤال
رجل غش في الاختبار في المرحلة الجامعية في بعض المواد الدراسية وتخرج، والآن يعمل في الدوائر الحكومية ويأخذ راتباً، فإن كان عمله ذلك حراماً فكيف يعمل؟ هل يخرج من وظيفته أم ماذا يفعل؟

الجواب
إذا كانت هذه الشهادة مبنية على هذا الغش، وهذا الراتب إنما يعطى على هذه الشهادة، فمعناه أنه وصل إلى ما وصل إليه بغير طريق مشروع، وعليه إذا كان دخل بهذه الشهادة أن يسعى لأن يحصل عملاً بشيء دونها؛ لأن هذا بني على سبب محرم وعلى وسيلة محرمة، وهي وسيلة تحصيل تلك الشهادة.

(17/17)

معنى قوله عليه الصلاة والسلام: (أيما عبد نبت لحمه من سحت فالنار أولى به)

السؤال
ما معنى قوله عليه الصلاة والسلام: (وأيما عبد نبت لحمه من سحت فالنار أولى به)؟

الجواب
معنى ذلك: أنه يعذب بالنار نتيجة لأكله الحرام، كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا} [النساء:10]، وقال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة:275]، لكن هذا الحديث أخرجه الطبراني في الأوسط بإسناد ضعيف، كما في السلسلة الضعيفة، وذكر شعيب الأرنؤوط أنه رواه ابن مردويه في تفسيره عن الطبراني كما في تفسير ابن كثير، وذكره الهيثمي في المجمع وقال: رواه الطبراني في الصغير، وفيه من لم أعرفه.

(17/18)

حكم التسمي بأسماء الله تعالى

السؤال
هل يجوز أن يسمى أحد باسم الله مثل الطيب؟

الجواب
يجوز؛ لأن الأسماء التي لا يسمى إلا الله تعالى بها ذكرها العلماء ومنهم ابن كثير في أول تفسيره ومنها: الله، والرحمن، والصمد، والخالق.
إلخ، وأما بعضها مثل الرحيم، فقد جاء وصف الرسول صلى الله عليه وسلم بأنه رءوف رحيم، وجاء ذكر العزيز والعظيم إلى أسماء أخرى مضافة إلى غير الله عز وجل، أما الصمد والرحمن والخالق والله، فهذه لا تضاف إلا إلى الله سبحانه وتعالى.

(17/19)

حكم التسمي بعبد الطيب

السؤال
ذكرتم أن من أسماء الله الطيب، وفي حالة ما إذا تسمى الشخص بعبد الطيب، فقد يعتقد البعض أن الذي هو عبد له هو الرسول صلى الله عليه وسلم أو أحد الأولياء، فهل نقول: لا يتسمى به سداً للذريعة؟

الجواب
التعلم وزوال الجهل بالعلم هو المطلوب، وإذا استشكل أحد هذا فيقال له: قد ورد هذا عن الرسول صلى الله عليه وسلم.

(17/20)

حكم التصدق بالزيادة المأخوذة من الربا

السؤال
من يرابي ويتصدق بالزيادة هل يكون ممن يأكل الحرام، علماً أنه لم يأكل ذلك النفع ولم ينتفع به؟

الجواب
يقول عليه الصلاة والسلام: (لا يقبل الله صدقة من غلول)، فلا يتصدق بمال حرام، ولا يأخذه ولا يكون من أهله، ولا يدخل في ماليته، بل عليه أن يبتعد عنه، ولكنه إذا وقع في حوزته وابتلي به فيمكن أن يتخلص منه بأمور ممتهنة، مثل بناء حمامات، أو تعبيد طرق، أو ما أشبه ذلك، أما كونه يتصدق به، فهذا كما يقول الشاعر: أمطعمة الأيتام من كد فرجها لك الويل لا تزني ولا تتصدقي

(17/21)

الطيب اسم من أسماء الله

السؤال
هل ورد اسم الطيب في نص واضح؛ لأنه قد يحتج بأن هذا الحديث يدل على صفة لله لا على الاسم؟

الجواب
هذه الصيغة صيغة اسم؛ لأن الصفة هي الطِيْب والاسم هو الطَيب، مثل قوله صلى الله عليه وسلم: (إن الله جميل يحب الجمال)، فالجميل اسم والجمال صفة، وهنا الطَيب اسم والطِيب صفة.

(17/22)

حكم الحج بمال أخذ من رجل كافر

السؤال
رجل أعطاه كافر مبلغاً من المال فحج به، فما حكم حجه؟

الجواب
يصح حجه، وكون المعطي كافر ليس فيه بأس، ويصح حجه؛ لأنك لو بعت الكافر سلعة وأخذت منه النقود فهي ملكك، ولا يجب عليك أن تبحث عن أصلها وعن أشياء أخرى، فما دام أنها وصلت إليك بطريق مشروع فهي حلال، ولهذا يجوز البيع والشراء مع الكفار، والنقود التي تصل إليك هي حلال.

(17/23)

حكم من كان يتعامل مع بنك ربوي وهو لا يعلم بذلك

السؤال
من كان يتعامل مع بنك ربوي وهو لا يدري، فماذا يفعل الآن؟

الجواب
يتحول وينتقل من التعامل مع البنك الربوي إلى جهة ليس فيها ربا، وإذا أمكن أن يكون في هذا البنك الربوي خزائن تؤجر وتضع فيها نقودك، وتعطيهم أجرة لاستخدام الخزانة والانتفاع بالخزانة، فإن هذا هو الطريق الطيب المناسب؛ لأنك بذلك قد تكون أمنت من ضياع نقودك، وعملت على حفظها في مكان فيه أمان، وفي نفس الوقت أيضاً لم تمكن البنك من أن يتصرف فيها بالربا؛ لأن نقودك تجدها في تلك الخزانة كما هي، تأخذ منها ما تأخذ وتترك ما تترك، والبنك لا يتمكن من التصرف فيها، فإذا وجد في البنوك الربوية مثل هذه الخزانات فهي التي ينبغي للإنسان أن يتعامل مع البنك على ضوئها.

(17/24)

حكم الغش في الاختبار

السؤال
ما حكم الغش في الاختبار؟

الجواب
مسألة الغش في الاختبار أظن أن للشيخ عبد العزيز بن باز فتوى فيها، فأنصح بالرجوع إليها.

(17/25)

حكم أخذ الصدقة من مؤسسة حكومية في مكاسبها أمور محرمة

السؤال
ما حكم قبول الصدقة من مؤسسة حكومية عرف أن لها مكاسب محرمة؟

الجواب
إذا كان أكثر ما في تلك الجهة هو من الحلال، والحرام مغمور فيها وهو قليل يسير؛ فإنه لا بأس بذلك.

(17/26)

حكم أخذ طالب العلم من مال أبيه المكتسب بطريقة محرمة

السؤال
يكتسب أبي الأموال بطريق محرمة، وأنا أطلب العلم الشرعي بمال أبي، فهل يجوز لي أن آخذ من مال أبي، علماً بأني لا أستطيع أن أدرس إذا انقطعت عن مال أبي؟

الجواب
إذا تمكنت من الاستغناء عن مال أبيك فهذا هو الذي ينبغي لك، وإن اضطررت إليه فلا بأس، ولك غنمه وعلى أبيك غرمه، ولكن أهم من هذا كله أن تحرص على سلامة أبيك، وأن تحرص على إنقاذه من الورطة والبلاء الذي وقع فيه.

(17/27)

حكم أخذ الحوالة من البنك الربوي

السؤال
إذا استقبل شخص حوالة من بنك ربوي، فهل يجوز له أن يأخذها؟

الجواب
هذا الأمر لا بأس به، إذا جاء إليك المال وهو حق لك عن طريق بنك فليس فيه بأس، فكونك تأخذ مالك المحول من البنك، كما لو حول راتبك على البنك فأنت تأخذه ولكن لا تبقيه، بادر إلى أخذه حتى لا تمكن البنك من استعماله في الربا.

(17/28)

حكم أخذ الهبة ممن يحصل على المال بطرق محرمة

السؤال
إذا كان شخص يحصل على المال بالتحايل على الناس والكذب عليهم، وماله كله من هذا الكسب، فهل يجوز لي أن أقبل هبته؟

الجواب
إذا كان المال كله مبنياً على حرام ومؤسساً على حرام، فكونك تتنزه عن هذا هو الذي ينبغي لك.

(17/29)

حكم أخذ الراتب كاملاً مع التهاون في العمل

السؤال
هل التهاون في العمل الوظيفي يجعل الراتب من غير الطيبات؟

الجواب
هو بحسبه، إذا كان بخس شيئاً من الوقت فهو لا يستحق ذلك الشيء الذي بخسه، والذي عمله وحضره لا يستحقه، فمثلاً: إذا كان الدوام ست ساعات وتأخر ساعة فيكون سدس راتب ذلك اليوم لا يستحقه.
وإذا كان لا يحب أن ينقص من راتبه شيئاً، ومع ذلك يهون عليه أن يبخس العمل وأن ينقص منه، فيكون بذلك شبيهاً بالذين وصفهم الله عز وجل وهم المطففون فقال: {وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [المطففين:1 - 3]، ثم قال: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين:4 - 6]، يعني: ألا يتقي الله هؤلاء ويتذكرون ذلك اليوم الذي يقوم الناس فيه لرب العالمين، وحينئذٍ لن تنفعهم إلا الأعمال الصالحة؟!

(17/30)

حكم رفع اليدين عند الدعاء للميت

السؤال
هل يجوز رفع اليدين عند الدعاء للميت؟

الجواب
جاء عن النبي صلى الله عليه وسلم أنه قال لأصحابه وهم يدفنون ميتاً في المقبرة: (استغفروا لأخيكم، واسألوا له التثبيت؛ فإنه الآن يسأل)، فما أعلم شيئاً يدل على رفع اليدين في هذا الموضع، لكن الأمر الذي كان يقع بكثرة ولم يثبت عن النبي صلى الله عليه وسلم فيه شيء، مثل رفع اليدين بعد صلاة الفريضة؛ لأن النبي صلى الله عليه وسلم كان إمام الناس دائما ًوأبداً، ولم يكن لهم إمام غيره إلا في أمور نادرة جداً، مثل قضية عبد الرحمن بن عوف في طريق تبوك، وقضية أبي بكر حيث صلى بالناس أول الصلاة، ثم جاء الرسول من قباء ودخل وأكملها، وكذلك في مرض موته كان هو الإمام وهو جالس عليه الصلاة والسلام وأبو بكر يبلغ، ومع ذلك لم يؤثر عنه صلى الله عليه وسلم في جميع تلك الصلوات أنه كان يرفع يديه بعد الفريضة، ومن هنا فلا ترفع الأيدي في الدعاء بعد الفريضة، لكن هناك أمور يسيرة أو نادرة ولم ينقل فيها شيء، والأمر فيها واسع، فإن رفع يديه فما نعلم شيئاً يمنعه، وإن لم يرفعها فليس هناك مانع.

(17/31)

حكم ضرب المعلم للطلاب بالحديد

السؤال
هل يجوز للمعلم أن يضرب الطالب بالحديد؟

الجواب
الضرب من المعلم ينفر الطلاب، ولكن عليه أن يتألفهم، وأن يشجعهم، أما كونه يضربهم بالحديد فهذا فيه إساءة إليهم ونفور من الدراسة، وقد يترتب على ذلك هروب وتسرب.

(17/32)


شرح الأربعين النووية 018

شرح الأربعين النووية

شرح الأربعين النووية [18]
لقد حث الإسلام على الأخلاق الحميدة والصفات الكريمة، ومن ذلك توطيد مبدأ وعلاقات الأخوة بين المسلمين، وهي تعني التآلف والترابط والتعاون على البر والتقوى، وأن يحب المرء لأخيه ما يحبه لنفسه من الخير والصلاح، وأن يكره له ما يكرهه لنفسه، فمن فعل ذلك فقد حسن إيمانه وكمل، ولأجل عظم هذا الأمر فقد حرم الإسلام دماء الناس وأعراضهم وأموالهم، ولم يبح لأحد أن يستحلها مهما كان الأمر، إلا من ارتكب شيئاً يجعله حلال الدم فقد حل دمه، كالثيب الزاني، والقاتل، والمرتد عن الدين.

(18/1)

شرح حديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)
عن أبي حمزة أنس بن مالك خادم رسول الله صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) رواه البخاري ومسلم.
هذا حديث عظيم، بين فيه النبي الكريم صلى الله عليه وسلم أن من كمال الإيمان في المؤمن والمسلم أن يكون محباً لأخيه ما يحب لنفسه، وأن يكره له ما يكره لها، فيكون حريصاً على الخير لنفسه ولغيره، ولا يكون شأنه متعلقاً بنفسه فقط، وأما غيره فلا يهمه شأنه، ولا يعيره اهتماماً؛ بل عليه أن يحب الخير لغيره كما يحبه لنفسه؛ وكذلك يكون الأمر فيما يقابل ذلك من الكراهة، فيكره لغيره ما يكرهه لنفسه.

(18/2)

الإيمان يزيد وينقص
في قوله صلى الله عليه وسلم: (لا يؤمن أحدكم)، نفي كمال الإيمان، وفي هذا دليل على أن الناس يتفاوتون في الإيمان، وأن الإيمان يزيد وينقص، وقد جاءت الآيات والأحاديث الكثيرة الدالة على أن الإيمان يزيد وينقص، وأن الناس يتفاوتون فيه، فمنهم من يكون متصفاً بالكمال، ومنهم من يكون بين ذلك.
وهذا الحديث فيه نفي الكمال عمن لا يحب لأخيه ما يحب لنفسه، ومن كمال الإيمان في حقه أن يحب لغيره ما يحب لنفسه.

(18/3)

المراد بالأخوة في قوله: (لأخيه)
قوله: (لأخيه)، قيل: إن المراد بذلك أخوة الإسلام والإيمان، لما جاء في الحديث: (المسلم للمسلم كالبنيان يشد بعضه بعضاً) وحديث: (مثل المسلمين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر)، وعلى هذا فيكون ذكر الأخوة هنا المراد بها: أخوة الإسلام.
وفي التنصيص على ذكر الأخوة ما يشعر بأن المطلوب من الإنسان أن يعطف على أخيه، وأن يحرص على فائدته، وأن يحب له ما يحب لنفسه، وأن يشعر بالاهتمام به، وأن يعطف عليه، وهو يختلف عما لو قال: لا يؤمن أحدكم حتى يحب للمؤمن ما يحب لنفسه؛ لأن التعبير بالأخوة هنا فيه إفادة هذا المعنى.
ومن العلماء من قال: إن المراد بالأخوة هنا الأخوة العامة التي هي أخوة النسب البعيد العالي، ويدخل في ذلك الكفار؛ لأنهم إخوة في النسب من جهة أن أبا الجميع هو آدم عليه الصلاة والسلام، ثم نوح، ثم إبراهيم، فيكون المقصود بالأخوة ما هو أعم من الأخوة في الإسلام، ويكون المقصود من ذلك: أنه يحب لأخيه في النسب العالي البعيد الهداية والاستقامة، وأن تحصل الهداية للكافر كما حصلت الهداية له، فتكون الأخوة هنا أعم.
وقد جاء في القرآن إطلاق الأخوة على هذا المعنى، كما قال الله عز وجل: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ * إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ} [الشعراء:105 - 106]، فإن هذه أخوة نسب وليست أخوة إيمان، وكذلك جاء في حق رسل الله عز وجل -مثل هود وصالح وشعيب- ذكر الأخوة، وهي بمعنى أخوة النسب وليست أخوة الإيمان.
والغالب أن الأخوة إذا ذكرت مطلقة في النصوص فإنما يقصد أخوة الإيمان، فيكون التعاطف والتواد والتراحم والتواصل والألفة والمحبة بينهم بسبب أخوة الإسلام.
نعم، لا شك أن الإنسان يحب لغيره من الكفار الهداية، ويدعو لهم بها، ويسأل الله عز وجل لهم ذلك؛ ولكن ما جاء في مثل هذا النص فالغالب أن يكون المراد به هو الأخ المسلم، ولهذا جاء في الحديث: (المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله)، فيكثر ذكر الأخوة بين المسلمين والترابط ولقوة الصلة بينهم.

(18/4)

وجوب معاملة الإنسان لغيره كما يجب أن يعاملوه
قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، أي: وكذلك أيضاً يكره له ما يكره لنفسه، ويدخل تحت ذلك كون الإنسان يحب أن يعامل معاملة طيبة، فكذلك عليه أن يعامل غيره معاملة طيبة، فيعامل الناس بمثل ما يحب أن يعاملوه به.
وقد جاء في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في حديث طويل قوله صلى الله عليه وسلم: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأتِ إلى الناس الذي يحب أن يؤتى إليه)، وقوله صلى الله عليه وسلم: (وليأت إلى الناس الذي يحب أن يؤتى إليه)، هو بمعنى: (يحب لغيره ما يحب لنفسه)، فكما أنه يحب أن يعامل معاملة طيبة فعليه أن يعامل غيره معاملة طيبة، ولا يكون بخلاف هذا الوصف الذي أرشد إليه الرسول الكريم عليه الصلاة والسلام، وقد ذكر الله عز وجل في كتابه ذم من يكون كذلك فقال: {وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [المطففين:1 - 3]، فهم عندما يأخذون حقهم يستوفونه ويأخذونه كاملاً، وعندما يؤدون الحق الذي عليهم يبخسونه وينقصونه؛ فيأخذون الحق كاملاً، ولا يعطون الحق الذي عليهم كاملاً.
ويدخل تحت هذا البخس: أولئك الموظفون الذين يتأخرون عن أعمالهم، ويضيعون شيئاً من الوقت المطلوب منهم والمفروض عليهم دون أن يستعملوه فيما يعود على الناس بالخير والفائدة، فهذا من قبيل البخس ومن قبيل أخذ الحق كاملاً وتأدية ما عليه ناقصاً، فهو لا يحب أن يخصم شيء من راتبه؛ ولكنه لا يبالي إن ضيع شيئاً من الوقت المفروض عليه دون أن يصرفه فيما يعود على الناس بالخير.
وكذلك جاء عن النبي صلى الله عليه وسلم أنه قال: (إن الله ينهاكم عن ثلاث: عقوق الأمهات، ووأد البنات، ومنعاً وهات)، بأن يأخذ ولا يعطي، ويكون جموعاً منوعاً، يحب أن يصل إليه الشيء ولكن لا يصل منه شيء، فهو يطلب ولكن لا يعطي، هناك دخول عليه وليس هناك خروج منه، وهذه صفات ذمها الله عز وجل، وكذلك جاء عن الرسول صلى الله عليه وسلم ذمها ومنعها، وهي تخالف ما أخبر به الرسول الكريم عليه الصلاة والسلام في هذا الحديث في قوله: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه).

(18/5)

شرح حديث: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث)
عن عبد الله بن مسعود رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة)، رواه البخاري ومسلم.
هذا الحديث يدل على عصمة دم المسلم، وأنه لا يجوز أن تتلف نفسه وأن يقتل إلا بواحدة من هذه الأمور الثلاثة التي جاءت في هذا الحديث، وهي:

(18/6)

معنى قوله: الثيب الزاني
قوله: (الثيب الزاني)، الثيب: هو من حصل منه النكاح، وتمتع وذاق هذه اللذة، ثم بعد ذلك حصل منه الزنا، فإنه يكون بذلك محصناً، فيكون حكمه الرجم، ولو كان حين الزنا لا زوجة له، فليس من شرط ذلك أن يكون الزواج مستمراً، بل يكفي أن يكون قد تزوج، وأن يكون قد ذاق ذلك بطريق مشروع، فإذا ماتت المرأة أو طلقها ثم حصل منه الزنا -والعياذ بالله- فإنه محصن لكونه تمتع تمتعاً مشروعاً بعقد النكاح، ويكون حكمه الرجم بالحجارة حتى يموت.
فأحد الأمور الثلاثة التي يحل بها دم المسلم: أن يكون ثيباً زانياً، أي: أن يكون محصناً وليس بكراً.
والإحصان يشمل الرجل والمرأة، والمرأة حكمها في هذا حكم الرجل، إذ الأصل التساوي بين الرجال والنساء في الأحكام إلا أن يأتي دليل يخص الرجال دون النساء، أو النساء دون الرجال، فعند ذلك يصار إلى التفريق، وحيث لا تفريق ولا تمييز بين الرجال والنساء فإن الأصل هو التساوي، وقد رجم النبي صلى الله عليه وسلم ماعزاً، والغامدية، والرجم يكون بالحجارة حتى الموت.
والحكمة من الرجم: قيل: إن اللذة لما حصلت للجسم جميعه، فإن العقوبة توجه إلى الجسم جميعه؛ وذلك بأن يُرمى بالحجارة من جميع الجوانب حتى يموت.
هذا هو الأمر الأول من الأمور التي يكون بها خروج النفس من كونها معصومة إلى مستحقة للقتل والإتلاف.

(18/7)

معنى قوله: النفس بالنفس
قوله: (النفس بالنفس)، المقصود بذلك: القصاص، فإذا قتل الإنسان غيره عمداً فإنه يقتص منه بأن يقتل القاتل حيث توفرت شروط القصاص، وكما أنه أزهق نفس غيره؛ فإن حكمه هو أن تزهق نفسه، ويكون ذلك قصاصاً، والله عز وجل قال في كتابه العزيز: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى} [البقرة:178]، ثم قال بعد ذلك: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:179]، أي: أن هذا فيه أسباب إبقاء الإنسان على نفسه وعلى نفس غيره، فإذا علم أنه إذا قتل سيقتل فإنه يكف ويمتنع من القتل.
وقد جاء في بعض الروايات التعبير بالقصاص، والمراد به أن هذا القتل قصاص نفس بنفس، أي: نفس بدل نفس، فكما قَتل قُتل، وكما أزهق نفس غيره أُزهقت نفسه.
وهذه الجملة في هذه الآية: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179]، جملة وجيزة في غاية الفصاحة والبلاغة، وهناك كلمة عند العرب مشهورة بمعنى هذه الجملة ولكنها تختلف عنها، وهي قولهم: (القتل أنفى للقتل)، ولكن هذه الجملة التي جاءت في القرآن في غاية الفصاحة والبلاغة.
وأما تلك العبارة التي جاءت عن العرب والتي يذكر علماء البلاغة أنها من الكلام الجامع، فإنها لم تسلم من الخلل اللفظي ولا من الخلل المعنوي؛ فمن جهة اللفظ: (القتل أنفى للقتل) فيه تكرار، مع أنه كلام وجيز مكون من ثلاث كلمات ولكن واحدة مكررة، فهذا خلل من حيث اللفظ.
أما الخلل من حيث المعنى: فليس كل قتل يكون أنفى للقتل؛ بل من القتل ما يكون سبباً للقتل، والكثير من الحروب والقتال الذي جرى بين العرب وبين غيرهم في الجاهلية والإسلام سببه قتيل واحد يقتل فتنشأ الحروب بسببه، إذاً ليس كل قتل يكون أنفى للقتل، ولكن الآية الكريمة عبرت بالقصاص، وجاء التعبير بالقصاص الدال على أن هذا النوع من القتل هو الذي يكون فيه الحياة، ويكون به الإبقاء للنفوس: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179].
فمن يريد القتل أو يفكر فيه، إذا علم أنه سيقتل فإنه يكف عن قتل غيره ليسلم من القتل، ويكون بذلك قد أبقى على نفسه وعلى نفس غيره.
وقوله: (والنفس بالنفس)، هذا في التكافؤ، وقد جاء في القرآن قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى} [البقرة:178].
وقد اختلف في بعض المسائل التي لا يكون فيها التكافؤ؛ كقتل الحر بالعبد، وقتل المسلم بالكافر، وأما قتل الرجل بالمرأة فهذا متفق عليه، فالرجل يقتل بالمرأة، والمرأة تقتل بالرجل؛ ولكن من ناحية الدية هناك فرق بين الرجل والمرأة، فالمرأة على النصف من الرجل في الدية، وأما في القتل فإنه يقتل بها وتقتل به.

(18/8)

معنى قوله: التارك لدينه المفارق للجماعة
قوله: (والتارك لدينه المفارق للجماعة) التارك لدينه: هو المرتد عن الإسلام -والعياذ بالله- فمن دخل في الإسلام ثم خرج منه يعتبر مرتداً، وهو يختلف عن الكافر الأصلي؛ فإن من ارتد عن الإسلام ليس أمامه إلا أن يرجع إلى الإسلام وإلا القتل؛ لقوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه)؛ وذلك لأنه دخل في الإسلام، وذاق حلاوته، وصار من أهله، فإذا خرج منه رغبة عنه فإنه لا يبقى؛ بل إما أن يرجع إلى الإسلام وإما أن يقتل، بخلاف الكافر الأصلي إذا كان معاهداً أو مستأمناً فإنه يبقى على عهده وأمانه، وكذلك الكفار الذين دفعوا الجزية وصاروا تحت حكم الإسلام، فإنهم يبقون على ما هم عليه، ولكن من كان مسلماً ثم رجع إلى الكفر -والعياذ بالله- فليس أمامه إلا أن يرجع إلى الإسلام ويتوب وإلا القتل؛ لقوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه)، وذلك عام يشمل الذكر والأنثى.
وقوله: (المفارق للجماعة)، هو توضيح لقوله: (التارك لدينه)؛ لأنه خرج عن جماعة المسلمين بخروجه عن دينهم.
هذه هي الأمور الثلاثة التي جاءت في هذا الحديث، والتي قال فيها الرسول الكريم صلى الله عليه وسلم: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة).

(18/9)

أمور أخرى يحل بها دم المسلم
جاءت نصوص في قتل أناس غير هؤلاء الثلاثة، منها ما يرجع إلى هذه الأمور الثلاثة مثل السحر، فإنه إذا كان كفراً فهو داخل تحت القسم الثالث من هذه الأقسام الثلاثة، وقد جاءت أحاديث في أناس يقتلون وهم غير هؤلاء الموجودين، مثل القتل باللواط، وكذلك إتيان البهيمة، وقال عليه الصلاة والسلام: (إذا بويع لخليفتين فاقتلوا الآخر منهما)، وكذلك من شهر السلاح على الناس فإنه يقتل، ويكف شره بمقاتلته ومنعه، وهناك أمور أخرى أوردها الحافظ ابن رجب رحمه الله في شرحه، وهي عشرة، ومنها: قتل شارب الخمر في المرة الثالث، وقتل السارق في المرة الخامسة، وغيرهم.
وهذه الأمور فيها خلاف بين أهل العلم؛ ولكن ما ثبت منها فإنه يضاف إلى هذه الأمور الثلاثة التي جاءت عن رسول الله صلى الله عليه وسلم، ويكون الحصر فيها من قبيل الحصر الإضافي الذي فيه الإشارة إلى أهميتها ووضوحها وجلائها، وأن غيرها يكون مضافاً إليها، أي: ما ثبت وصح عن رسول الله صلى الله عليه وسلم فإنه يضاف إلى هذا العدد الذي جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة).
قال ابن رجب رحمه الله تعالى في ذكره لتلك الأمور العشرة التي يقتل بها المسلم: (فمنها: في اللواط، ومنها: من أتى ذات محرم، ومنها: الساحر، ومنها: قتل من وقع على بهيمة، ومنها: من ترك الصلاة، ومنها: قتل شارب الخمر في المرة الرابعة، وقد رُوي قتل السارق في المرة الخامسة، ومنها ما رُوي عنه صلى الله عليه وسلم: (إذا بويع لخليفتين فاقتلوا الآخِر منهما)، ومنها: من شهر السلاح، ومنها: قتل الجاسوس المسلم إذا تجسس للكفار على المسلمين، ومنها: ما أخرجه أبو داود في المراسيل من رواية ابن المسيب أن النبي صلى الله عليه وسلم قال: (من ضرب أباه فاقتلوه).
هذه عشرة أمور ذكرها الحافظ ابن رجب رحمه الله في شرحه لهذا الحديث، وهي تضاف إلى الثلاثة الموجودة، والسحر إذا كان كفراً فإنه داخل تحت القسم الثالث: (التارك لدينه المفارق للجماعة).
قال: (واعلم أن من هذه الأحاديث المذكورة ما لا يصح، ولا يعرف به قائل معتبر، كحديث: (من ضرب أباه فاقتلوه)، وحديث قتل السارق في المرة الخامسة، وباقي النصوص كلها يمكن ردها إلى حديث ابن مسعود؛ وذلك أن حديث ابن مسعود يتضمن أنه لا يستباح دم المسلم إلا بإحدى ثلاث خصال: إما أن يترك دنيه ويفارق جماعة المسلمين، وإما أن يزني وهو محصن، وإما أن يقتل نفساً بغير حق.
فيؤخذ منه: أن قتل المسلم لا يستباح إلا بأحد ثلاثة أنواع: ترك الدين، وإراقة الدم المحرم، وانتهاك الفرج المحرم، فهذه الأنواع الثلاثة هي التي تبيح دم المسلم دون غيرها، فأما انتهاك الفرج المحرم فقد ذكر في الحديث: أنه الزنا بعد الإحصان، وهذا -والله أعلم- على وجه المثال، فإن المحصن قد تمت عليه النعمة بنيل هذه الشهوة بالنكاح، فإذا أتاها بعد ذلك من فرج محرم عليه أبيح دمه، وقد ينتفي شرط الإحصان فيخلفه شرط آخر، وهو كون الفرج لا يستباح بحال: إما مطلقاً كاللواط، أو في حق الواطئ، كمن وطئ ذات محرم بعقد أو غيره، فهذا الوصف هل يكون قائماً مقام الإحصان وخلفاً عنه؟ هذا هو محل النزاع بين العلماء، والأحاديث دالة على أنه يكون خلفاً عنه، ويُكتفى به في إباحة الدم).
ومعنى كلامه: أن اللواط ووطء ذات المحرم يكون بمعنى الزنا.
قال: (وأما سفك الدم الحرام، فهل يقوم مقام إثارة الفتن المؤدية إلى سفك الدماء كتفريق جماعة المسلمين، وشق العصا، والمبايعة لإمام ثانٍ، ودل الكفار على عورات المسلمين.
هذا هو محل النزاع، وقد رُوي عن عمر ما يدل على إباحة القتل بمثل هذا؛ وكذلك شهر السلاح لطلب القتل، هل يقوم مقام القتل في إباحة الدم أم لا؟ فـ ابن الزبير وعائشة رأياه قائماً مقام القتل الحقيقي في ذلك.
وكذلك قطع الطريق بمجرده هل يبيح القتل أم لا؟ لأنه مظنة لسفك الدماء المحرمة، وقول الله عز وجل: {مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا} [المائدة:32]، يدل على أنه إنما يباح قتل النفس بشيئين: أحدهما: بالنفس، والثاني: بالفساد في الأرض، ويدخل في الفساد في الأرض: الحرابة والردة والزنا؛ فإن ذلك كله فساد في الأرض، وكذلك تكرر شرب الخمر والإصرار عليه هو مظنة سفك الدماء المحرمة، وقد اجتمع الصحابة في عهد عمر على حده ثمانين، وجعل السكر مظنة الافتراء والقذف الموجبة لجلد الثمانين، ولما قدم وفد عبد القيس على النبي صلى الله عليه وسلم ونهاهم عن الأشربة والانتباذ في الظروف قال: (إن أحدكم ليقوم إلى ابن عمه -يعني: إذا شرب- فيضربه بالسيف)، وكان فيهم رجل قد أصابته جراحة من ذلك، فكان يخبؤها حياء من النبي صلى الله عليه وسلم، فهذا كله يرجع إلى إباحة الدم بالقتل، إقامة لظن القتل مقام الحقيقة؛ لكن هل نسخ ذلك أم حكمه باق؟ وهذا هو محل النزاع! وأما ترك الدين ومفارقة الجماعة فمعناه: الارتداد عن دين الإسلام ولو أتى بالشهادتين، فلو سب الله ورسوله صلى الله عليه وسلم وهو مقر بالشهادتين أبيح دمه؛ لأنه قد ترك بذلك دينه، وكذلك لو استهان بالمصحف وألقاه في القاذورات، أو جحد ما يُعلم من الدين بالضرورة كالصلاة وما أشبه ذلك مما يُخرج من الدين، وهل يقوم مقام ذلك ترك شيء من أركان الإسلام؟ هذا ينبني على أنه هل يخرج من الدين بالكلية بذلك أم لا؟ فمن رآه خروجاً عن الدين كان عنده كترك الشهادتين وإنكارهما، ومن لم يره خروجاً عن الدين فاختلفوا: هل يلحق بتارك الدين في القتل لكونه ترك أحد مباني الإسلام أم لا؟ لكونه لم يخرج عن الدين، ومن هذا الباب ما قاله كثير من العلماء في قتل الداعية إلى البدع، فإنهم نظروا إلى أن ذلك شبيه بالخروج عن الدين، وهو ذريعة ووسيلة إليه، فإن استخفى بذلك ولم يدع غيره كان حكمه حكم المنافقين إذا استخفوا، وإذا دعا إلى ذلك تغلظ جرمه بإفساد دين الأمة، فقد صح عن النبي صلى الله عليه وسلم الأمر بقتال الخوارج وقتلهم، وقد اختلف العلماء في حكمهم: فمنهم من قال: هم كفار، فيكون قتلهم لكفرهم، ومنهم من قال: إنهم يقتلون لفسادهم في الأرض بسفك دماء المسلمين وتكفيرهم لهم، وهو قول مالك وطائفة من أصحابنا، وأجازوا الابتداء بقتالهم والإجهاز على جريحهم.
ومنهم من قال: إن دعوا إلى ما هم عليه قوتلوا، وإن أظهروه ولم يدعوا إليه لم يقاتلوا، وهو نص أحمد وإسحاق، وهو يرجع إلى قتال من دعا إلى بدعة مغلظة، ومنهم من لم ير البداءة بقتالهم حتى يبدءوا بقتال يبيح قتالهم من سفك دماء ونحوه، كما روي عن علي وهو قول الشافعي وكثير من أصحابنا.
وقد رُوي من وجوه متعددة أن النبي صلى الله عليه وسلم أمر بقتل رجل كان يصلي، وقال: (لو قُتل لكان أول فتنة وآخرها).
وفي رواية: (لو قتل لم يختلف رجلان من أمتي حتى يخرج الدجال)، خرجه الإمام أحمد رحمه الله وغيره).
هذا الحديث رواه من حديث بريدة الإمام الطحاوي في مشكل الآثار، وابن عدي في الكامل ومن طريقه ابن الجوزي في مقدمة الموضوعات، وفيه صالح بن حيان القرشي وهو ضعيف، ورواه ابن الجوزي من حديث عبد الله بن الزبير، وفي الباب عن عبد الله بن عمرو، قال الهيثمي في المجمع: رواه الطبراني في الأوسط، وفيه عطاء بن السائب عن رجل من أسلم من أصحاب النبي صلى الله عليه وسلم، وعند الطبراني في الكبير، قال الهيثمي: وفيه أبو حمزة الثمالي وهو ضعيف.
قال: (فيستدل بهذا على قتل المبتدع إذا كان قتله يكف شره عن المسلمين، ويحسم مادة الفتن، وقد حكى ابن عبد البر وغيره عن مذهب مالك جواز قتل الداعي إلى البدعة، فرجعت نصوص القتل كلها إلى ما في حديث ابن مسعود بهذا التقدير، ولله الحمد.
وكثير من العلماء يقول في كثير من هذه النصوص التي ذكرناها هاهنا: إنها منسوخة بحديث ابن مسعود، وفي هذا نظر من وجهين: أحدهما: أنه لا يعلم أن حديث ابن مسعود كان متأخراً عن تلك النصوص كلها، لا سيما وابن مسعود من قدماء المهاجرين، وكثير من تلك النصوص يرويها من تأخر إسلامه كـ أبي هريرة وجرير بن عبد الله ومعاوية، فإن هؤلاء كلهم رووا حديث قتل شارب الخمر في المرة الرابعة.
والثاني: أن الخاص لا ينسخ بالعام ولو كان العام متأخراً عنه في الصحيح الذي عليه جمهور العلماء؛ لأن دلالة الخاص على معناه بالنص، ودلالة العام عليه بالظاهر عند الأكثرين، فلا يبطل الظاهر حكم النص، وقد رُوي: (أن النبي صلى الله عليه وسلم أمر بقتل رجل كذب عليه في حياته)، وقال لحي من العرب: (إن رسول الله صلى الله عليه وسلم أرسلني وأمرني أن أحكم في دمائكم وأموالكم)، وهذا روي من وجوه متعددة كلها ضعيفة، وفي بعضها: أن هذا الرجل كان قد خطب امرأة منهم في الجاهلية فأبوا أن يزوجوه، وأنه لما قال لهم هذه المقالة صدقوه ونزل على تلك المرأة، وحينئذ فإن هذا الرجل قد زنى ونسب إباحة ذلك إلى النبي صلى الله عليه وسلم، وهذا كفر وردة عن الدين.
وفي صحيح مسلم: (أن النبي صلى الله عليه وسلم أمر علياً بقتل القبطي الذي كان يدخل على أم ولده

(18/10)

الأسئلة

(18/11)

لزوم كره المسلم لأخيه ما يكرهه لنفسه

السؤال
جاء في الحديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، فهل يخرج عليه الضد: ويكره لأخيه ما يكرهه لنفسه، أم أنه يقتضي ذلك لزوماً؟

الجواب
نعم، لابد أن يكره لأخيه ما يكره لنفسه؛ لأن هذا من مقابل مفهوم هذا الأمر، فيحب له ما يحب لنفسه، ويكره له ما يكره لنفسه، فهما متلازمان، فكما أنه يكره الشر لنفسه فيكرهه لغيره، وكما أنه يحب الخير لنفسه فيحبه لغيره.

(18/12)

حكم فرح المسلم إذا أخطأ أخوه أو وقع في بدعة

السؤال
ما حكم من يفرح إذا أخطأ أخوه، أو يفرح إذا وقع أخوه السني في بدعة؟

الجواب
هو نفسه يكره أن يفرح غيره إذا حصل منه خطأ، فكذلك عليه أن يعامل غيره بأن لا يفرح؛ بل يتأثر ويحب له أن يسلم من هذا الخطأ، فهو يحب أن يكون سالماً من هذا الخطأ أولاً، وبعد وقوعه فيه يحب أن يسلم منه وأن يخرج منه بسلام، هذا هو الواجب، فالإنسان لا يفرح بخطأ أخيه، وإنما يحزن لخطأ أخيه ويفرح إذا رجع عن خطئه وعاد إلى صوابه.

(18/13)

المراد بنفي كمال الإيمان في قوله: (لا يؤمن أحدكم)

السؤال
قوله: (لا يؤمن أحدكم)، هل المراد بالنفي نفي الكمال الواجب أو الكمال المستحب؟

الجواب
المراد نفي الكمال المستحب، وعلى هذا لا يكون آثماً.

(18/14)

ضابط المفارق للجماعة

السؤال
قوله: (المفارق للجماعة)، هل فيه دليل على تكفير الخوارج حيث فارقوا الجماعة ووجب قتالهم؟

الجواب
ضابط ذلك: أن هذا وصف للتارك لدينه، فليس هو شيئاً مستقلاً، كما جاء في الرواية الأخرى: (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله)، فقوله: (يشهد أن لا إله إلا الله وأن محمداً رسول الله) وصف للمسلم، وكلمة (المفارق للجماعة) وصف للتارك لدينه، والخوارج ما تركوا الدين؛ بل هم يزعمون أنهم متمسكون بالدين، وأن هذا من الدين؛ وذلك نتيجة للفهم الخاطئ للنصوص، وعدم متابعة الصحابة في الفهم؛ ولهذا كان من منهج أهل السنة والجماعة: اتباع نصوص الكتاب والسنة بفهم السلف الصالح، وليس بالفهوم الخاطئة التي يركب الإنسان فيها رأسه، ويخرج عن الجماعة، ويتبع غير سبيل المؤمنين.

(18/15)

الدليل على نقصان الإيمان

السؤال
توقف بعض أهل العلم في القول بنقص الإيمان، وحجته: أن أدلة زيادة الإيمان واضحة وبينة، لكن لم يأت دليل صريح على نقص الإيمان، فهل هناك دليل؟

الجواب
نعم، أولاً: من حيث المعنى: فإن ما يقبل الزيادة يقبل النقص.
ثانياً: قول النبي صلى الله عليه وسلم: (ما رأيت من ناقصات عقل ودين) الحديث، وناقص الدين هو ناقص الإيمان، وهذا حديث واضح في هذا الأمر؛ فإن نقص الدين هو نفسه المقابل للزيادة، وأيضاً ما يقبل الزيادة يقبل النقص، ومن الأدلة حديث: (وذلك أضعف الإيمان).

(18/16)

حكم قتل الزاني المحصن رمياً بالرصاص

السؤال
ما رأيكم في الذي يستبدل الرجم بإطلاق النار على المحصن؟

الجواب
هذا لا يجوز، بل الواجب هو الرجم، والرجم جاء في سنة الرسول صلى الله عليه وسلم، وجاء في كتاب الله عز وجل في الآية التي نسخت تلاوتها وبقي حكمها، وهو أيضاً موجود في التوراة، كما جاء في قصة اليهودي واليهودية اللذين زنيا، وفيها أن حبراً من أحبارهم كان يغطي آية الرجم بيده من التوراة لما طلب النبي صلى الله عليه وسلم منهم أن يأتوا بها، فهذا الحكم موجود في التوراة وموجود في القرآن، ولكن نسخت التلاوة وبقي الحكم.
وجاءت الأحاديث الكثيرة في الرجم، ومنها هذا الحديث: (الثيب الزاني)، فقد جاء الرجم من قوله عليه الصلاة والسلام وفعله، فهذا قوله، وكذلك قوله: (خذوا عني خذوا عني قد جعل الله لهن سبيلاً، البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب الجلد والرجم)، وفعله لما أمر برجم الغامدية وماعز رضي الله تعالى عنهما.

(18/17)

حكم التعزير بالقتل

السؤال
هل يشرع للحاكم أن يعزر بالقتل فيمن لم يرد الدليل على قتله؟

الجواب
نعم، وذلك مثل قتل شارب الخمر، فإنه يقتل تعزيراً.

(18/18)

معنى قوله: (المفارق للجماعة)

السؤال
هل يدخل في قوله: (المفارق للجماعة) تلك الفرق المبتدعة الذين يرون السيف على حكام المسلمين؟

الجواب
الخوارج يرون السيف ولا يقال: إنهم كفار، ومفارقة الجماعة ليست قسماً مستقلاً مما يستحل به القتل في الحديث، وإنما هو وصف للمرتد عن دينه: (التارك لدينه المفارق للجماعة)، فهذا وصف لشيء واحد، فهي ثلاثة أقسام وليست أربعة، والثالث: هو التارك لدينه المفارق للجماعة، فهو شيء واحد، وليس المفارق للجماعة وحده شيئاً مستقلاً.

(18/19)

حكم من قتل نفساً وهو في بلد لا يقام فيه القصاص

السؤال
مسلم يريد أن يطهر نفسه؛ ولكنه يعيش في بلاد لا يطبق فيها القصاص، فهل يسافر إلى بلاد يطبق فيها القصاص، ويطلب منهم إقامة الحد؟

الجواب
لا، بل يتوب إلى الله عز وجل، ويحسن في المستقبل، والله تعالى يتوب على من تاب، فعليه أن يستتر بستر الله، ويصلح ما أفسد، ويعمل صالحاً في المستقبل، ويحذر من المحرمات، ويصبر على طاعة الله، ويصبر عن معاصي الله، وبذلك يحصل الخير والفلاح والسعادة.

(18/20)

حكم من تزوج أمة ثم زنى

السؤال
لو تزوج رجل أمة وهو حر ثم زنى، فهل يعتبر محصناً؟

الجواب
نعم؛ لأنه قام بالزواج، ومعلوم أن زواج الأمة لا يجوز إلا إذا لم يستطع أن يتزوج المحصنة الحرة، فهو الآن ذاق هذه اللذة بنكاح صحيح وبعقد شرعي.

(18/21)

حكم من تزوج ولم يدخل بزوجته ثم زنى

السؤال
من تزوج ولم يدخل بزوجته فهل يعد محصناً؟

الجواب
لا، إذا لم يحصل إلا مجرد العقد ولم يحصل دخول فإنه لا يعتبر محصناً.

(18/22)

وجوب محبة الخير لجميع المسلمين

السؤال
أنا أُحب الخير لنفسي وأحب الخير لبعض إخواني القريبين مني المحبين لي، ولا أحبه لكل المؤمنين، فهل هذا نقص؟

الجواب
هذا يخالف هذا الحديث، فالرسول صلى الله عليه وسلم يقول: (حتى يحب لأخيه ما يحب لنفسه)، وهؤلاء كلهم إخوان لك.

(18/23)

معنى محبة الإنسان لغيره ما يحب لنفسه في باب الفوز والتفوق

السؤال
إذا كان أحدنا يحب مثلاً أن يكون في المرتبة الأولى بين إخوانه في الدراسة، وهذه مرتبة لا تصلح إلا لواحد منا، فكيف أحب لإخواني ما أحب لنفسي؟

الجواب
هو يحب أن يجتهد ويحب لإخوانه أن يجتهدوا، والمتفوق سيكون واحداً، سواء كان هو أو غيره، المهم أنه يحب الأسباب التي توصل إلى هذا، وأنه يحب أن يجتهدوا كلهم، وأن يصيروا أقوياء متمكنين، ومعلوم أن التفوق سيكون لواحد.

(18/24)

زيادة: (من الخير) زيادة تفسيرية

السؤال
على ماذا تحمل الزيادة في الحديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه من الخير)؟

الجواب
هذه الزيادة -كما هو معلوم- زيادة تفسير وتوضيح؛ لأن المحبة إنما تكون في الخير، وهو خير الدنيا وخير الآخرة، أي: عموم الخير، سواء كان خيراً دنيوياً أو أخروياً، فكلمة (من الخير) تبين أن المحبوبات إنما هي في الخير.

(18/25)

حكم قتل الإنسان لمن قتل قريبه

السؤال
في بلادنا حيث لا تطبق الشريعة إذا قتل شخص شخصاً آخر فإن الحكومة تترك فرصة لعائلة القتيل أن يأخذوا بالثأر، ثم تتدخل بعدها بالقبض على القاتل، ثم الصلح بين العائلتين، وهذا ليس رسمياً، فهل يجوز الأخذ بالثأر؟

الجواب
يقول: إنه غير رسمي، ومعنى ذلك أنها فوضى، فما دام أنه ليس هناك شيء رسمي وإنما هو شيء شاع وانتشر، فالقتل الذي يؤدي إلى تقاتل وفتنة لا يجوز، ثم أيضاً القصاص لابد أن يثبت بشروطه، وليس بمجرد إنسان كان قريباً للقتيل فيذهب ويأخذ بالثأر؛ بل القتيل إذا كان له ورثة وفيهم واحد صغير عمره مثلاً نصف سنة، فينتظر حتى يكمل خمس عشرة سنة، وهل يطالب أو لا يطالب؟ فليست القضية مجرد إنسان قريب يريد أن يثأر لقريبه؛ لأن هذا يتوقف على طلب أولياء القتيل، وإذا كان فيهم صغير فينتظر حتى يبلغ، فليس القتل إذاً مجرد ثأر وتشفي.

(18/26)

نصيحة لمن ابتلي بحسد الآخرين والحقد عليهم

السؤال
أنا رجل مبتلى ومريض حقود وحسود من صغري، فكيف أحل هذه المشكلة؟

الجواب
اسأل الله عز وجل، وألح عليه في الدعاء أن يشفيك مما أنت فيه، وأن يصلح حالك، واحرص على تغيير حالك بأن يكون بدل الحقد حب، وبدل الحسد رغبة في الخير للغير، وأن لا تحسد الناس على ما آتاهم الله من فضله، ولكن اسأل الله عز وجل أن يعطيك من فضله كما أعطاهم، وفضل الله تعالى واسع، وأما كون الإنسان يحسد غيره على النعمة التي أعطاه الله تعالى إياها، فيكون مرتكباً لأمر محرم، ويترك الطريق المشروع وهي أن يسأل الله من فضله، وأن يأخذ بالأسباب التي توصل إلى تحصيل ذلك الخير.
فالحاصل: أن الإنسان المبتلى بهذا البلاء عليه أن يحرص على إنقاذ نفسه وعلى سلامة نفسه، وأن يحب لغيره ما يحب لنفسه، ويكره له ما يكره لها.

(18/27)

لا يقتل الوالد بولده

السؤال
ذكر من المستثنيات من الحديث في القتل: قتل الوالد بولده، فأرجو التوضيح؟

الجواب
نعم، إذا كان الوالد هو القاتل فإنه لا يقتل بولده؛ لأنه كان سبب وجوده، فلا يكون ولده سبباً في عدمه.

(18/28)

الحكم على حديث: (أيما لحم نبت من سحت) ودلالته

السؤال
ما حال حديث: (أيما لحم نبت من سحت فالنار أولى به)، وهل يدل على الخلود في النار؟

الجواب
ذكر الشيخ الألباني في صحيح الترغيب والترهيب الجزء الأول عن كعب بن عجرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يا كعب بن عجرة! إنه لا يدخل الجنة لحم ودم نبتا من سحت فالنار أولى به، يا كعب بن عجرة! الناس غاديان، فغاد في فكاك نفسه فمعتقها وغاد فموبقها، يا كعب بن عجرة! الصلاة قربان، والصوم جنة، والصدقة تطفئ الخطيئة)، قال الألباني: صحيح لغيره.
وعن جابر رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: (يا كعب بن عجرة! إنه لا يدخل الجنة لحم نبت من سحت)، رواه ابن حبان في صحيحه، وقال الألباني في الضعيفة: (وأيما عبد نبت من سحت فالنار أولى به)، هذه الزيادة التي جاءت في آخر الحديث إنما لم ألحقها به لأنها صحيحة بشواهدها الكثيرة عن جابر وكعب بن عجرة وأبي بكر الصديق، وقد خرجها المنذري، والحديث الذي ذكره في الضعيفة: (يا سعد! أطب مطعمك تكن مستجاب الدعوة).
وفيما يتعلق بمعنى الحديث إذا ثبت شيء من ذلك فهو من جنس الأحاديث الأخرى مثل: (لا يدخل الجنة قتات) يعني: نمام، فهو من جنس أحاديث الوعيد التي إذا ثبت شيء منها فيكون من هذا القبيل؛ ويكون صاحبها تحت مشيئة الله عز وجل، ويفسر بأنه لا يدخلها مع من يدخلها من أول وهلة؛ لأن من الناس من يدخلونها من أول وهلة، ومنهم من لا يدخلها من أول وهلة، فيكون الذي جاء عنه عدم دخولها وهو مسلم معناه: أنه يتأخر دخوله فيها، فيكون غيره ممن صار من أهلها يتنعم، وهو يعذب في تلك الفترة بالنار من أجل عقوبته، وإذا شاء الله عز وجل أن يتجاوز عنه وأن يدخل الجنة من أول وهلة فإنه يدخل.

(18/29)

معنى قول ابن رجب: وقد يوجد ما يمنع هذا المانع من منعه

السؤال
في الحديث: (إن الله طيب لا يقبل إلا طيباً)، يقول ابن رجب: فيؤخذ من هذا: أن التوسع في الحرام والتغذي به من جملة موانع الإجابة، وقد يوجد ما يمنع هذا المانع من منعه، فما معنى كلامه؟

الجواب
معناه: أنه قد يجاب الإنسان وهو عنده هذه الموانع، كما أن الكفار يحصل لهم شيء من هذا.

(18/30)

حكم قول: إخواننا الكفار

السؤال
ما قولكم في الذي يقول: إخواننا الكفار؟

الجواب
لا أخوة بين المسلمين والكفار، ومعلوم أن الأخوة غالب إطلاقها إنما هو على أخوة الإسلام، وأما أخوة النسب البعيدة فإنها غالباً لا تكون مقصودة في هذا الحديث وأمثاله؛ ولهذا -كما ذكرنا- فإن الصواب في قوله: (حتى يحب لأخيه)، أن المقصود: لأخيه المسلم، وابن رجب رحمه الله ذكر في شرحه: أن المقصود بالأخوة هنا الأخوة العامة، فيدخل في ذلك الكافر، وأن الإنسان يحب له الهداية؛ لكن الغالب في إطلاق النصوص في مثل هذا أن المراد بها أخوة الإسلام، وليست الأخوة العامة التي يدخل فيها الكفار.

(18/31)

حكم الأخذ من اللحية

السؤال
هل الأخذ من اللحية وتخفيفها يعتبر نقصاً في الدين؟

الجواب
يعتبر معصية، ولا شك أن المعاصي تنقص الإيمان.

(18/32)

مدح ونصح للشيخ ربيع المدخلي

السؤال
ظهرت شائعة حامل لوائها بعض أصحاب القلوب المريضة، يزعمون فيها كذباً أنك طعنتَ في الشيخ ربيع في درس من دروسك، ولا نظن أنهم يقصدون بذلك إلا ضرب العلماء بعضهم ببعض، فما قولكم في هذا؟ وما توجيهكم لهؤلاء، فنحن نريد أن يؤخذ الشريط وينتشر تبياناً لباطلهم؟

الجواب
الشيخ ربيع من المشتغلين بالعلم في هذا الزمان، وله جهود جيدة وعظيمة في الاشتغال بالسنة، وكذلك التأليف، فله تآليف جيدة وعظيمة ومفيدة؛ ولكنه في الآونة الأخيرة انشغل بأمور ما كان ينبغي له أن ينشغل بها، وكان ينبغي له أن يشتغل بما كان عليه أولاً من الجد والاجتهاد في الكتابة المفيدة، وفي الآونة الأخيرة حصل منه بعض أمور لا نوافقه عليها، ونسأل الله عز وجل أن يوفقنا وإياه لكل خير، وأن يوفق الجميع لما تحمد عاقبته.
وأنا لا أطعن فيه، ولا أحذر منه، وأقول: إنه من العلماء المتمكنين، ولو اشتغل بالعلم وجد فيه لأفاد كثيراً، وقبل مدة كانت جهوده أعظم من جهوده في الوقت الحاضر، فأنا أعتبر الشيخ ربيعاً من العلماء الذين يسمع إليهم، وفائدتهم كبيرة؛ ولكن كل يؤخذ من قوله ويرد، وليس أحد بمعصوم، ونحن نخالفه في بعض الأمور التي حصلت لا سيما في هذا الزمان مما حصل من الفتنة التي انتشرت وعمت، وصار طلاب العلم يتهاجرون ويتنازعون ويتخاصمون بسبب ما جرى بينه وبين غيره، حيث انقسم الناس إلى قسمين، وعمت الفتنة وطمت، وكان عليه وعلى غيره أن يتركوا الاستمرار في هذا الذي حصلت به الفتنة، وأن يشتغل الكل بالعلم النافع دون هذا الذي حصل به التفرق والتشتت، وأسأل الله عز وجل للجميع التوفيق.

(18/33)

المقصود بالأخوة الواردة في الأحاديث

السؤال
ألا يستدل بقوله تعالى: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا} [آل عمران:168]، وقوله: {وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [الأحزاب:18]، في معرض كلامه على المنافقين، ألا يستدل به على أن الأخوة إذا أطلقت يراد بها الأخوة العامة؟

الجواب
لا، إذا جاء قوله في الحديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، وقوله: (المسلم أخو المسلم لا يظلمه) وقوله: (ولا يخطب على خطبة أخيه)، فالمقصود به المسلم ولا يقصد به الأخوة العامة التي يدخل فيها الكفار، وإذا جاء في حق المنافقين أنهم قالوا لإخوانهم، فلا يعني ذلك أن الأخوة التي يأتي ذكرها بين المسلمين أنها تحمل على ما هو أعم من ذلك فيدخل فيها الكفار، نعم الكفار تحب لهم الهداية ويدعى لهم بالهداية، ولكن لا يقال: إن الأخوة التي جاءت في النصوص تكون لهم ولغيرهم، بل المسلمون كما وصفهم الرسول صلى الله عليه وسلم بقوله: (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر).

(18/34)

سقوط القصاص إذا عفا أحد ورثة القتيل

السؤال
لو تنازل أحد ورثة القتيل عن حقه في القصاص، فهل يقام القصاص على الجاني أم يشترط إجماع الورثة؟

الجواب
لو تنازل واحد منهم سقط القصاص، ولهذا فلو كان للقتيل ورثة، وكان له طفل صغير، فإنه ينتظر خمسة عشر عاماً حتى يبلغ وينظر هل يطالب أو لا يطالب؟ فلا يشترط الاتفاق، بل إذا تنازل واحداً منهم فإنهم يرجعون إلى الدية، ولا يحصل القصاص.

(18/35)

حكم الساحر

السؤال
قلتم: إن الساحر إذا كان كافراً يقتل، فهل هناك ساحر ليس بكافر؟

الجواب
نعم، بعض العلماء يقول: إن هناك سحراً لا يصل إلى حد الكفر؛ ولكن السحر كله لا خير فيه.

(18/36)

حكم استتابة المرتد

السؤال
هل يستتاب الساحر أم يقتل بغير توبة؟

الجواب
كل مرتد عن الإسلام فإنه يستتاب فإن تاب وإلا قتل؛ ولكن هناك خلاف في بعض أولئك مثل الزنديق، فإن فيه خلافاً هل تقبل توبته أم لا تقبل؟ ومثل من يسب الله عز وجل، ويسب الرسول صلى الله عليه وسلم هل تقبل توبته أم لا تقبل ويقتل بدون استتابة؟

(18/37)

حكم استخدام المدرسين لكهرباء المدرسة لأجل اللعب بالكرة

السؤال
نحن مجموعة من المدرسين في قرية من القرى، ودائماً نذهب إلى المدرسة من بعد المغرب إلى العشاء، وأحياناً إلى بعد العشاء، ونلعب الكرة، ونشغل الكهرباء، وهذا العمل قد أخذنا فيه إذناً من مدير المدرسة، فهل عملنا صحيح أو فيه شبهة؟

الجواب
المناسب أن تشتغلوا بغير اللعب، وأن تكونوا من أهل الجد، ولا تكونوا من أهل الهزل، لا سيما وأنتم معلمون وكبار، والمفروض أن تكونوا قدوة لغيركم، فكونوا قدوة في الجد، ولا تكونوا قدوة في الهزل، وما ينبغي أن تستعملوا الكهرباء في مثل هذا العمل.
والله أعلم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.

(18/38)


شرح الأربعين النووية 019

شرح الأربعين النووية

شرح الأربعين النووية [19]
لقد حرص الإسلام على تهذيب النفوس وتربيتها على الأخلاق الكريمة والصفات الحميدة، ومن تلك الأخلاق الحسنة التي أمر بها الإسلام وحث عليها: تأديب اللسان وعدم الكلام إلا بالخير، فإن لم يمكن ذلك فالسكوت، ومنها إكرام الجار وعدم إيذائه، ومنها إكرام الضيف إذا كان نازلاً عند أحد في بيته، وهناك خلق ذميم نهى عنه الإسلام وحذر منه؛ لما يترتب عليه من عواقب وخيمة، وهو خلق الغضب، وقد أرشد النبي صلى الله عليه وسلم من وقع فيه أن يعمل أموراً من شأنها أن تذهبه وتبعده.

(19/1)

شرح حديث: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه)، رواه البخاري ومسلم.

(19/2)

مناسبة ذكر الإيمان بالله واليوم الآخر في أول الحديث
هذا الحديث مشتمل على ثلاث جمل: الجملة الأولى: تتعلق بحفظ اللسان، وألا يقول به إلا خيراً، وإلاّ يكن فالصمت.
والثانية: تتعلق بإكرام الجار.
والثالثة: تتعلق بإكرام الضيف.
وقد جاء بين يدي ذكر هذه الأمور الثلاثة ذكر الإيمان بالله واليوم الآخر، وأن من يتصف بالإيمان بالله واليوم الآخر، فإنه يقوم بهذه الأمور ويفعل هذه الأفعال، وقد جمع النبي صلى الله عليه وسلم بين الإيمان بالله واليوم الآخر؛ لأن الإيمان بالله هو أس الأسس، وكل شيء يجب الإيمان به فإنه تابع للإيمان بالله عز وجل؛ ولهذا جاء في حديث جبريل تفسير الإيمان بقوله: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره)، ومن المعلوم أن الإيمان بالملائكة والرسل والكتب واليوم الآخر والقدر كله تابع للإيمان بالله، فمن لم يؤمن بالله فلن يؤمن بملائكته ولا كتبه ولا رسله ولا اليوم الآخر ولا القدر.
إذاً: الإيمان بالله عز وجل هو الأساس الذي يبنى عليه كل إيمان، فكل شيء يؤمن به ويصدق فهو مبني على الإيمان بالله وتابع له، فلهذا جمع النبي صلى الله عليه وسلم بين الإيمان بالله والإيمان باليوم الآخر؛ لأن الإيمان بالله هو الأساس، وأما اليوم الآخر فقد ذكره مع الإيمان بالله تنويهاً وتذكيراً بالمعاد، وأن الناس يجازون على أعمالهم: إن خيراً فخير، وإن شراً فشر.
وما يأتي فيه ذكر الإيمان بالله واليوم الآخر وهو يتعلق بالأوامر فإنه يكون ترغيباً، وما يأتي فيه ذكر الإيمان بالله واليوم الآخر وهو يتعلق بالنواهي فإنه يكون ترهيباً.
إذاً: يأتي ذكر ذلك في الترغيب والترهيب؛ لأن الذي يؤمن بالله واليوم الآخر هو الذي يعرف أنه سيلقى الله عز وجل، وأنه سيحاسبه؛ فلذلك يأتي بهذه المأمورات لأنه سيجد الثواب والأجر أمامه، وكذلك فيما إذا كانت الأمور التي ذكر الإيمان بالله واليوم الآخر بين يديها تتعلق بالمنهيات، فيكون ذلك ترهيباً وتخويفاً من أن يقع الإنسان فيها في الحياة الدنيا، ثم إذا جاء يوم القيامة وجاء الحساب وجد العقاب والعذاب عليها والعياذ بالله! إذاً: هذا هو السبب الذي لأجله ذكر الإيمان باليوم الآخر مع الإيمان بالله؛ لأن فيه التذكير باليوم الآخر، ففي ذلك ترغيب وترهيب، والإنسان إذا عرف أنه قادم على الله تعالى وأنه سيلقى الله تعالى، وأنه سيجازيه على ما قدم، إن خيراً فخير، وإن شراً فشر، فهو يستعد لذلك اليوم بفعل المأمورات المرغب فيها، وترك المنهيات المرهب والمحذر منها، وهذا يتعلق بالأمور الثلاثة كلها؛ لأن كل واحد من هذه الأمور الثلاثة قدم بين يديه ذكر الإيمان بالله واليوم الآخر.
واليوم الآخر -كما هو معلوم- يبدأ بالموت لكل إنسان، فالحد الفاصل بين الدنيا والآخرة لكل إنسان هو الموت، فمن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، فإن الإنسان يجازى في قبره إما في نعيم وإما في عذاب، إما أن يفتح له باب إلى الجنة ويأتيه من روحها ونعيمها، وإما أن يفتح له باب إلى النار ويأتيه من حرها وسمومها، كما ثبت الحديث في ذلك عن رسول الله صلى الله عليه وسلم من حديث البراء بن عازب رضي الله تعالى عنه.

(19/3)

الأمر بقول الخير أو السكوت
قال صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) أي: أنه يحفظ لسانه، ولا يستعمله إلا في الخير، فلا يستعمله في الشر، وقد جاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في حفظ اللسان، ومنها الحديث الذي سيأتي وهو الحديث التاسع والعشرون من هذه الأربعين، وهو وصية النبي صلى الله عليه وسلم لـ معاذ بن جبل، وفيه: (رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله، ثم قال: ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله! فأخذ بلسان نفسه، وقال: كف عليك هذا، فقلت: يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم).
وكذلك الحديث الصحيح الذي يقول فيه النبي الكريم صلى الله عليه وسلم: (من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة)، وما بين اللحيين هو اللسان، وما بين الرجلين هو الفرج.
وهذا الحديث من جوامع كلمه صلى الله عليه وسلم كلمة جامعة تدل على أن استعمال اللسان يكون إما في الخير وإما في الشر: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) يعني: يتكلم بما هو خير من ذكر الله عز وجل، وقراءة القرآن، والأمر بالمعروف، والنهي عن المنكر، والدلالة على الخير، وإرشاد الضال، ودلالة من يحتاج إلى الدلالة على الخير، كل ذلك يكون من الأعمال التي يستعمل فيها اللسان، وإذا لم يكن يستعمل الإنسان لسانه في الخير فلا أقل من أن يصمت، وأما أن استعمله فيما يعود عليه بالضرر فإن وباله عظيم، وضرره كبير، كما قال عليه الصلاة والسلام: (وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم).
ويقولون: (كلم اللسان أنكأ من كلم السنان)، أي: الجرح الذي يكون باللسان أشد من الجرح الذي يكون بالسنان، والإنسان إذا لم يتكلم بالكلمة غير السائغة فإنه يكون مالكاً لها؛ ولكنه إذا تكلم بها ملكته ولم يملكها، فلا يستطيع ردها أو إرجاعها، وفي المثل: كم من كلمة قالت لصاحبها دعني! سواء ندم الإنسان عليها أو لم يندم عليها ولكنه تضرر بها، فكأنها قالت له: دعني قبل أن يقولها، وقبل أن يقولها لو صرفها لسلم؛ لكنه لما قالها وخرجت من فيه ترتبت عليها آثارها، ولا يتخلص الإنسان منها، فإن كانت حقاً لله عز وجل فيستغفر الله عز وجل ويتوب، وإن كانت حقاً للناس فعليه أن يطلب منهم أن يجعلوه في حِلّ مما نالهم به من الغيبة أو من الكلام الذي يسوءهم، وسواء كان ما قاله فيهم واقعاً أو غير واقع؛ لأنه إن كان قاله فيهم وهو واقع فإنه يكون غيبة، وإن كان قاله فيهم وهو غير واقع يكون بهتاناً وكذباًَ، وقد بين النبي الكريم صلى الله عليه وسلم: (أن الغيبة ذكرك أخاك بما يكره، قالوا: أرأيت يا رسول الله! إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته).
وعلى هذا: فعلى المسلم الناصح لنفسه أن يحفظ لسانه من الكلام إلا في خير، كما قال عليه الصلاة والسلام في هذا الحديث: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، ففيه الترغيب في الكلام في الخير، والترهيب من الكلام في الشر؛ لأنه إذا لم يستعمله في الخير واستعمله في الشر، فإن مغبة ذلك ومضرته تعود عليه.

(19/4)

حقوق الجار
قال صلى الله عليه وسلم: (ومن كان يؤمن بالله واليوم الآخر فليكرم جاره)، وهذا من الأدلة على تأكد حق الجار، وأن حقه عظيم على جاره ومعلوم أن الجيران بينهم من الصلة والارتباط والتقارب ما يسبب بينهم الخير والشر؛ ولهذا جاء الترغيب في إكرامه، وتأكيد حقه، والترهيب من إيذائه، وإلحاق الضرر به، وهذا الحديث من أدلة إكرامه، حيث قال: (من كان يؤمن بالله واليوم الآخر فليكرم جاره).
وقد ثبت في الصحيحين عن أم المؤمنين عائشة رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم قال: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه)، فمن تأكيد حقه وعظيم حقه ظن أنه سينزل عليه وحي بأن له نصيباً من الميراث، فإذا مات الإنسان فإنه يكون من جملة الورثة، وإن لم يحصل التوريث، وإن لم ينزل وحي به، إلا أن هذا يدل على أنه من آكد الحقوق.
وهذا يتعلق بإكرام الجار والوصية به.
وأما التحذير من إيذائه فقد جاء في بعض الروايات لهذا الحديث قال: (ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره)، وجاء عن النبي صلى الله عليه وسلم أنه قال: (والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: من يا رسول الله؟ قال: من لا يأمن جاره بوائقه)، يعني: غوائله وشروره.
فالحاصل: أن على المسلم أن يحسن إلى جاره، ويكرمه ويوصل إليه كل خير، ويدفع عنه كل شر البر يوصله إليه والضرر يدفعه عنه، ويكون هو وإياه في راحة وطمأنينة، فلا يكون بينهما خصام ولا شحناء ولا عداوة، وإنما التآلف والتقارب، والإحسان من بعضهم لبعض.
ثم إن الجيران يتفاوتون: فمنهم من يكون قريباً في النسب وهو مسلم، فله ثلاثة حقوق: حق الإسلام، وحق القرابة، وحق الجوار، وإذا كان ليس بقريب ولكنه مسلم فله حقان: حق الإسلام، وحق الجوار، وإن لم يكن مسلماً ولا قريباً فله حق واحد: وهو حق الجوار، حتى ولو كان كافراً فيحسن إليه بدعوته إلى الإسلام، والحرص على هدايته، ودفع الإيذاء عنه، وكذلك يكون بالإهداء إليه وإعطائه والإحسان إليه، وإتحافه بما يحصل عنده من شيء يتحفه به، وعندما يكون هناك طعام فيعطيه منه ويحسن إليه، وهذا من أسباب دعوته إلى الإسلام بالقدوة وبالمعاملة الطيبة، فيكون الإنسان قد جمع بين الدعوة إلى الله بالفعل والدعوة بالقول؛ حيث يدعو من كان كافراً إلى الإسلام، وأيضاً يرى الكافر منه المعاملة الطيبة والأخلاق الكريمة التي يأمر بها الإسلام، فقد يكون ذلك من أسباب إسلامه ودخوله في الإسلام.
ثم إن الجيران أيضاً متعددون، ولكن أولاهم بالإحسان والبر أقربهم باباً إليه، كما جاء عن عائشة رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم: (إن لي جيران فإلى أيهم أهدي؟ قال: إلى من كان أقربهم باباً)، فمن كان أقربهم باباً فهو الذي يهدى إليه؛ وذلك لأن من كان أقرب باباً يشاهد ويرى ما يدخل ويخرج من بيته، وقد يرى شيئاً فتتعلق به نفسه وتتطلع إليه، فكونه يحسن إليه يكون أولى من الأشخاص الذين أبوابهم متباعدة أو من خلف البيت ولا يراهم إلا بزيارتهم أو بالتلاقي معهم في المسجد، بخلاف الذي يكون بابه مجاوراً وقريباً من بابه، فإنه يرى ما يدخل على جاره وما يخرج منه، فيكون أولى من غيره بالبر والإحسان، وإن كان الأولى إذا كان هناك مجال بأن يحسن إليهم أجمعين فيحسن؛ ولكن حيث لا يتمكن الإنسان من الإحسان إلى الجميع، وإنما يقدم ويؤخر، فالذي يقدم هو من كان أقرب باباً من غيره.

(19/5)

إكرام الضيف
قال صلى الله عليه وسلم: (ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه).
الضيف الوافد على الإنسان له حق الضيافة وله حق الإكرام، والضيافة حدها ثلاثة أيام، وما زاد على ذلك فهو صدقة، وهي من الأخلاق الكريمة والصفات الحميدة، والذي يفعلها من أهل الشيم والمروءات؛ لأن هذا حق، والإنسان قد يحتاج إلى غيره بأن يكون ضيفاً عنده، فإذا كان ضيفاً عنده فإنه يحسن إليه ويكرمه، وفي أول يوم يتحفه بمزيد عناية لإظهار إكرامه، ثم يطعمه مما يطعم وما زاد على ثلاثة أيام فإنه صدقة، ولا يبقى عنده ويثقل عليه، بل عليه إذا اضطر إلى ذلك أن يطلب منه الإذن له بالبقاء زيادة على ثلاثة أيام.
إذاً: هذا حديث عظيم اشتمل على هذه الأمور الثلاثة التي أولها: يتعلق باللسان، والثاني والثالث: يتعلقان بالأفعال، فالأول قول للخير وامتناع عن الشر، والثاني والثالث: إكرام للجيران والأضياف.

(19/6)

شرح حديث: (لا تغضب)
عن أبي هريرة رضي الله عنه: (أن رجلاً قال للنبي صلى الله عليه وسلم: أوصني، فقال له النبي صلى الله عليه وسلم: لا تغضب، فكرر مراراً، قال: لا تغضب)، رواه البخاري.
هذا الحديث من أقصر الأحاديث وأقلها لفظاً ومبنى؛ ولكنه عظيم وواسع وجامع، وهو من جوامع كلمه صلى الله عليه وسلم؛ لأنه متكون من كلمتين: (لا تغضب).
وفيه: أن الصحابة رضي الله عنهم وأرضاهم كانوا حريصين على الخير؛ وذلك لطلب هذا الرجل من النبي صلى الله عليه وسلم أن يعطيه وصية يأخذ بها، فكون الصحابة رضي الله عنهم وأرضاهم يطلبون من النبي صلى الله عليه وسلم ويسألونه الوصية، فإن هذا يدلنا على حرص الصحابة على الخير، وعنايتهم بمعرفة الأحاديث وتلقيهم عن النبي الكريم عليه أفضل الصلاة وأتم التسليم.
ويحتمل أن يكون هذا الرجل السائل متصفاً بصفة الغضب، والنبي صلى الله عليه وسلم أرشده إلى ما هو متعلق ومتصف به، والنهي عن الغضب المقصود منه النهي عن الأسباب التي توصل إليه، والآثار التي تترتب عليه، وأما نفس الغضب فإن الناس يتفاوتون فيه، والله تعالى قد يطبع بعض الناس على أن يكون غضوباً، وبعضهم على أن يكون حليماً، وأن لا يستفزه الكلام، ولا يسرع إليه الغضب.
والنهي عن الغضب إنما هو نهي عن الأسباب التي توصل إليه، وعدم الأخذ بها، وكذلك الآثار التي تترتب عليه، وهي كون الإنسان يعمل أعمالاً قبيحة بسبب الغضب، أو يقول أقوالاً ويتفوه بكلام بسبب الغضب، فإنه مأمور بأن يبتعد عن الأسباب التي تؤدي إلى الغضب، فإذا وجد الغضب فإنه مطلوب منه أن يكظم الغيظ، وأن لا يأتي بما يترتب عليه من مد يديه أو إطلاق لسانه في أمور تعود عليه وعلى غيره بالمضرة.

(19/7)

فائدة تكرار النبي صلى الله عليه وسلم للنهي عن الغضب
إن تكرار الوصية من النبي صلى الله عليه وسلم بأن لا يغضب دال على تأكيد هذه الوصية وعلى أهميتها؛ لأنه لما سأله وأعاد عليه السؤال وهو في كل ذلك يقول له: (لا تغضب)، هذا التكرار من النبي صلى الله عليه وسلم لهذه الوصية يدل على تأكدها، وأهميتها، وأن الإنسان يحرص على الابتعاد عن أسباب الغضب، وعندما يوجد الغضب يحرص على أن لا يحصل منه في وقت الغضب ما لا تحمد عاقبته من أقوال أو أفعال قبيحة، كأن يمد يده على غيره بالضرب أو بالإتلاف لشيء من ماله أو غير ذلك، فإنه مطلوب منه أن يبتعد عن الأخذ بالأسباب المؤدية إليه، وكذلك يبتعد ويحذر الوقوع في الأمور التي تترتب عليه سواء كانت قولية أو فعلية.

(19/8)

أمور ينبغي فعلها عند الغضب
من الأسباب التي تبعد الغضب وتنهيه ويسلم الإنسان من التمادي فيه: أن يستعيذ بالله من الشيطان الرجيم، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، فعندما يغضب عليه أن يستعيذ بالله من الشيطان الرجيم؛ لأن هذا من عمل الشيطان، فهو الذي يريد من الإنسان أن يغضب، وأن يحصل له نتيجة لهذا الغضب أضراراً عليه في دينه ودنياه، فيستعيذ بالله من الشيطان الرجيم، كما ثبت بذلك الحديث في صحيح البخاري وغيره عن النبي صلى الله عليه وسلم.
أيضاً: إذا كان قائماً فعليه أن يجلس، وإذا كان جالساً فعليه أن يضطجع؛ وذلك لأنه إذا كان قائماً فإنه يكون أقدر وأنشط على أن يتصرف وعلى أن يفعل ويقدم على أمور لا ينبغي الإقدام عليها؛ لأن القائم والواقف قد يقدم على ما لا يقدم عليه الجالس، وكذلك إذا كان جالساً وبقي معه الغضب فإنه يضطجع، وقد جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم.
وإذا كان في بيته أو مع أهله وحصل منه الغضب فعليه أن يخرج من المنزل، أو يترك المكان الذي حصل فيه الغضب؛ وذلك يجعل الإنسان يخف عنده الغضب ويهدأ، كما حصل من علي رضي الله عنه لما كان مع فاطمة رضي الله عنها وحصل بينهما شيء؛ ثم إنه خرج وذهب إلى المسجد لينام فيه، ثم جاء الرسول صلى الله عليه وسلم إليه في بيته وسألها عنه، فأخبرته بالذي حصل، وأنه غضب وخرج، فبحث النبي صلى الله عليه وسلم عنه ووجده في المسجد، فجاء إليه وقد انحسر رداؤه وصار التراب على جسده، فكان يحثو عنه التراب ويقول: (قم أبا تراب، قم أبا تراب).
فعلى الإنسان أن يبتعد عن أسباب الغضب، وإذا وجد فيأخذ بالأسباب التي تخلص منه، ومنها هذه الأمور وهي: إن كان قائماً يجلس، وإن كان جالساً يضطجع، أو يخرج، أو يقوم من المجلس الذي وقعت فيه تلك الخصومة وذلك الغضب، حتى لا يحصل ما لا تحمد عاقبته؛ وكذلك أيضاً يستعيذ بالله من الشيطان الرجيم، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم.
وهذا الحديث -كما عرفنا- مع اختصاره ووجازته يدل على هذا الأمر العظيم، وعلى أهمية تلك الوصية، وأنها عظيمة لكونها وصفت بأنها وصية، ولكون النبي صلى الله عليه وسلم كررها، فكل ذلك يؤكد أهميتها ويدل على أهيمتها.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

(19/9)

الأسئلة

(19/10)

الغضب المحمود

السؤال
تحدثتم عن الغضب المذموم، فهل هناك غضب محمود؟

الجواب
نعم، الغضب المحمود هو الذي يكون لله، ومن أجل الله، وإذا انتهكت حرمات الله، فهو يغضب لله، هذا هو الغضب المحمود، والغضب للنفس هو الغضب المذموم.

(19/11)

استحباب السكوت عند الغضب

السؤال
هل يستحب السكوت عند الغضب؟

الجواب
لا شك أن السكوت وعدم الكلام فيه السلامة؛ ولا أذكر فيه نصاً، كما أن السكوت يمنع الإنسان من الانطلاق في الكلام البذيء أو القبيح، وإطلاق العنان للسان، وكون الإنسان يتمكن من السكوت والصمت ويملك نفسه فهذا أمر محمود، والرسول صلى الله عليه وسلم قال: (ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب)، وقوله: (ليس الشديد بالصرعة)، الشديد: هو القوي الذي عنده قوة في جسده ويصارع الرجال ويصرعهم، فليس هذا هو الشديد حقيقة وإن كان شديداً؛ ولكن الشدة الحقيقية هي في الذي يملك نفسه عند الغضب، هذا هو الذي شدته وقوته حقيقية ولا شك أن من يملك نفسه فإنه يسكت؛ لأنه لو أطلق لسانه فقد يتكلم بكلام قبيح، وقد يتبع القول بالفعل، ولكنه إذا صمت وسكت لا شك أن هذا فيه كظم للغيظ، وفيه منع للسان من إطلاقه فيما يعود عليه بالضرر.

(19/12)

المقصود بنفي الإيمان الوارد في الأحاديث

السؤال
ما المقصود بنفي الإيمان الوارد في بعض الأحاديث؟

الجواب
يقول شيخ الإسلام ابن تيمية: وإذا ذكر اسم الإيمان مجرداً دخل فيه الإسلام والأعمال الصالحة، كقوله في حديث الشعب: (الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق)، وكذلك سائر الأحاديث التي يجعل فيها أعمال البر من الإيمان.
مثل الحديث الذي ذكر فيه إكرام الجار والضيف من أعمال البر، وهي من الإيمان.
قال: ثم إن نفي الإيمان عند عدمها دل على أنها واجبة، وإن ذكر فضل إيمان صاحبها ولم ينف إيمانه دل على أنها مستحبة، فإن الله ورسوله لا ينفي اسم مسمى أمر الله به ورسوله إلا إذا ترك بعض واجباته، كقوله: (لا صلاة إلا بأم القرآن)، وقوله: (لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له)، ونحو ذلك، فأما إذا كان الفعل مستحباً في العبادة لم ينفها لانتفاء المستحب، فإن هذا لو جاز لجاز أن ينفى عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج؛ لأنه ما من عمل وغيره أفضل منه، وليس أحد يفعل أفعال البر مثلما فعله النبي صلى الله عليه وسلم، بل ولا أبو بكر وعمر، فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه، لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل، فمن قال: إن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أنه نفي الكمال المستحب فهذا لم يقع قط في كتاب الله ورسوله، ولا يجوز أن يقع، فإن من فعل الواجب كما وجب عليه، ولم ينتقص من واجبه شيئاً، لم يجز أن يقال ما فعله لا حقيقة ولا مجازاً.
وهذا واضح في أن نفي الإيمان يكون في أمر واجب، لكن كما هو معلوم أن تلك الأمور مثل حديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، لا شك أن الأمور التي تحصل محبة الإنسان لها متفاوتة، ليست كلها على حد سواء، لكن الإيمان لا ينفى إلا عن شيء واجب، كما قال شيخ الإسلام في هذا الكلام.
وقال في موضع آخر: وكذلك من لا يحب لأخيه المؤمن ما يحب لنفسه لم يكن معه ما أوجبه الله من الإيمان، فحيث نفى الله الإيمان عن شخص فلا يكون إلا لنقص ما يجب عليه من الإيمان، ويكون من المعرضين للوعيد، ليس من المستحقين للوعد المطلق، وكذلك قوله صلى الله عليه وسلم: (من غشنا فليس منا، ومن حمل علينا السلاح فليس منا)، كله من هذا الباب، لا يقوله إلا لمن ترك ما أوجب الله عليه، أو فعل ما حرمه الله ورسوله، فيكون قد ترك من الإيمان المفروض عليه ما ينفي عنه الإثم لأجله، فلا يكون من المؤمنين المستحقين للوعد السالمين من الوعيد.
وقال في موضع آخر: والشارع صلى الله عليه وسلم لا ينفي الإيمان عن العبد لترك مستحب، لكن لترك واجب، بحيث ترك ما يجب من كماله وتمامه، لا بانتفاء ما يستحب في ذلك، ولفظ الكمال والتمام قد يراد به الكمال الواجب والكمال المستحب، كما يقول بعض الفقهاء: الغسل ينقسم إلى كامل ومجزئ، فإذا قال النبي صلى الله عليه وسلم: (لا إيمان لمن لا أمانة له، ولا يزني الزاني حين يزني وهو مؤمن)، ونحو ذلك كان لانتفاء بعض ما يجب فيه، لا لانتفاء الكمال المستحب، والإيمان يتبعض ويتفاضل الناس فيه، كالحج والصلاة، ولهذا قال صلى الله عليه وسلم: (يخرج من النار من كان في قلبه مثقال ذرة من إيمان، ومثقال شعيرة من إيمان).
كل هذا واضح في بيان أن نفي الإيمان يكون فيما هو واجب، وليس فيما هو مستحب.
وعلى هذا فالحديث الذي مر بنا والذي سئلت وقلت: إنه نفي للكمال المستحب، هذا خطأ والصواب أنه نفي للكمال الواجب.

(19/13)

حكم الكلام في الشخص بدون ذكر اسمه

السؤال
لو قلت: رأيت رجلاً يفعل كذا وكذا، وفلان يفعل كذا وكذا ولم أذكره باسمه، فهل يعتبر ذلك غيبة؟

الجواب
إذا كان إبهامك للرجل لا يخرجه عن كونه معلوماً فهو معلوم وإن أبهم، فإن ذلك في حكم المعلوم، وأما إذا كان لا يعرف ولا ينصرف إليه الفهم في حال من الأحوال، فلا شك أن هذا لا يقال له غيبة، لكن لا ينبغي الكلام والاشتغال إلا فيما هو خير وفيما فيه منفعة، أما إذا كان لا يفهم ولا يحتمل أن يكون معلوماً فإنه لا يكون غيبة، وإنما الغيبة حيث يكون معلوماً فعلاً أو في حكم المعلوم.

(19/14)

حق الجار الكافر إذا كان قريباً

السؤال
إذا كان الجار قريباً وكافراً، فهل له حق واحد أو حقان؟

الجواب
له حقان: حق الجوار وحق القرابة.

(19/15)

ما ينبغي فعله مع الجار الكافر

السؤال
هل أكرم جاري إن كان كافراً علماً بأنه لم يتكلم معي أبداً؟

الجواب
عليك أن تتكلم معه بدعوته إلى الإسلام، وترغيبه في الإسلام، وحثه على أن يدخل في الإسلام، وعليك أن تفاتحه وأن تدعوه إلى الإسلام، ولا تتركه دون أن تكون قد عملت على هدايته وعلى إخراجه من الظلمات إلى النور.

(19/16)

ضابط الجار

السؤال
ما ضابط الجار؟

الجواب
الجار: هو المجاور الملاصق، وكذلك أيضاً من كانوا قريبين من الإنسان فكلهم جيران سواء كانوا ملاصقين أو غير ملاصقين، لكنهم يتفاوتون، فمن كان ملاصقاً فحقه آكد من غيره، وهو الذي بسببه في الغالب مع عدم السلامة والاستقامة يكون الضرر بين الجيران، بخلاف المتباعدين الذين ليس بينه وبينهم جوار ملاصق، فالغالب أنه لا يحصل اعتداء من بعضهم على بعض أو من بعضهم إزاء لبعض، ولهذا كان الجيران الملاصقون الذين هم قريبون جداً من الإنسان آكد من غيرهم، وأما تحديده ببيوت معينة فلا أعرف نصاً في هذا.

(19/17)

مناسبة ذكر إكرام الجار مع الإيمان باليوم الآخر

السؤال
ما مناسبة ذكر إكرام الجار عند ذكر اليوم الآخر؟

الجواب
لأجل الترغيب في إكرامه، وقد ذكرنا أن ذكر الإيمان بالله واليوم الآخر هو من باب الترغيب في المأمورات، كما أنه في المنهيات يكون من باب الترهيب، وهذا فيه ترغيب في إكرام الجار؛ لأن الإنسان إذا عرف أن عليه حقاً للجار وأنه يكرمه، فالذي يؤمن بالله واليوم الآخر هو الذي يؤدي هذا المطلوب وهذا الحق الواجب عليه، وإذا كان بخلاف ذلك فإنه يفرط في هذا الحق، ولا يكون مؤدياً للواجب، فيكون مستحقاً للعقوبة في الدار الآخرة.

(19/18)

نقص الإيمان يكون بترك الواجبات وفعل المنهيات

السؤال
هل يصح أن يقال: إن من لم يكرم جاره ويكرم ضيفه فهو ناقص الإيمان؟

الجواب
الإنسان إذا ترك ما هو واجب عليه يكون ناقص الإيمان؛ لأن نقص الإيمان يكون بترك المأمورات الواجبة أو ترك ما هو واجب مما لا يكون تركه مخرجاً من الملة، وكذلك أيضاً فيما يتعلق بالمنهيات، فكونه يقع فيها فإنه ينقص إيمانه، فنقص الإيمان يكون بترك الواجبات وبفعل المحظورات، والإيمان يزيد بالطاعة وينقص بالمعصية، ومن المعلوم أن الطاعة هي أداء الواجب.

(19/19)

مناسبة ترتيب حديث: (من كان يؤمن بالله واليوم الآخر)

السؤال
ذكرتم في حديث جبريل أنه بدأ بالأهم فالأهم، فهل في هذا الحديث أنه بدأ بالأهم ثم المهم؟

الجواب
لا شك أن هذه الأمور الثلاثة متفاوتة، فاللسان في غاية الأهمية، فلابد للإنسان من أن يحفظ لسانه؛ لأنه يوقع في المهالك، وحق الجار لا شك أنه آكد من حق الضيف؛ لأن الجار دائم ومستمر وأما الضيف فهو طارئ لا يأتي إلا قليلاً أو نادراً، وأما الجار فهو ثابت وملازم فحقه متأكد، ونفي الضرر عنه مطلوب باستمرار، وأما الضيف فهو طارئ إما أن يكرم وإما أن لا يكرم، فليس هو مثل الشخص الذي إذا حصل إيذاؤه والإخلال في حقه فإن الإنسان يأثم باستمرار، فلا شك أن حق الجار يختلف عن حق الضيف باعتبار أنه مستمر ودائم، وأما حق الضيف فطارئ، فهذه الأمور الثلاثة يبدو أن بعضها متصل ببعض ومرتبة على حسب أهميتها.

(19/20)

الفرق بين الغضب لله والغضب للنفس

السؤال
ما هي الأمور التي تميز بين الغضب لله والغضب للنفس؟ وكيف يعرف الإنسان أنه غضب لله أو لنفسه إذا سابه شخص مثلاً؟

الجواب
الغضب لله -كما هو معلوم- يكون إذا انتهكت محارم الله، وإذا رأى أموراً منكرة يستطيع أن يغيرها بيده فيغيرها بيده إن كان من أهل القدرة، وإن كان من غير أهل القدرة فيتحول إلى الإنكار باللسان، وإذا لم يحصل هذا فلا أقل من أن يتأثر بقلبه، وأن يظهر ذلك على وجهه من حزنه وتألمه، فلا بد أن يتأثر قلبه لهذا المنكر، حتى إنه قد يحصل له ضرر بسبب هذا التأثر، فالغضب لله عز وجل يكون إذا تركت الأمور الواجبة وفُعلت الأمور المحرمة بحيث يغضب لله عز وجل.
أما الغضب للنفس فهو فيما يجري بين الناس من أمور بسبب المخالطة، فيجري بينهم شيء من الخصام، أو شيء من النزاع لأمور دنيوية، أو لشيء في النفوس، فيحصل الكلام والغضب بسبب ذلك، في هذا شيء من حظ النفس، هذا هو الذي يكون مذموماً، والذي كان من أجل الله تعالى هذا هو الذي يكون محموداً.

(19/21)

حكم من ترك شيئاً في تركه نفي لكمال الإيمان الواجب

السؤال
هل معنى كلام شيخ الإسلام: نفي كمال الإيمان الواجب، أن ذلك الفعل حرام، كقوله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)، أي: أن حب الخير للغير واجب ومن تركه فهو آثم؟

الجواب
نعم، أي: أن الإنسان الذي لا يوجد فيه هذا الوصف من المعلوم أن هذا أمر قلبي، فمجرد المحبة ليس فيها كلفة ولا مشقة عليه، وإنما كما يحب الخير لنفسه يحبه لغيره، فالإنسان الذي لا يحصل منه محبة الخير للغير، بل يكره ذلك ويوجد منه ما هو مقابل ذلك، فلا شك أنه آثم، وهو لن يخسر شيئاً، فما عليه إلا أن يكون قلبه سليماً، ويتصف بهذا الوصف.

(19/22)

أولى الجيران بالإحسان

السؤال
إذا كان لي جاران أحدهما يتهاون في الصلاة وهو الأقرب إلي باباً، والثاني محافظ على الصلوات ولكنه أبعد باباً، فمن الأولى حينئذٍ بالإحسان؟

الجواب
كلهم أولى بالإحسان، وكلهم يستحقون الإحسان، فهذا أولى بالإحسان من جهة الحرص على هدايته، فهو أولى بأن تعتني به وتحسن إليه، وأما فيما يتعلق بالمنفعة فإن الرسول صلى الله عليه وسلم أرشد إلى أن من يكون أقربهم باباً فهو الأولى بالمنفعة، وذلك حيث لا يمكن الإحسان للجميع وإتحاف الجميع بما يمكن إتحافهم به، فإنه يقدم من يكون أقرب باباً، كما أشار إلى ذلك رسول الله صلى الله عليه وسلم.

(19/23)

كيفية التعامل مع الجار المؤذي

السؤال
لي جار كان يدخل بيتي ويأكل عندي، وفي يوم من الأيام دخل بيتي وسرق شيئاً، ورآه بعض الجيران وشهدوا عليه، فهل أهجره الآن بعدما أحسنت إليه أو ماذا أفعل؟

الجواب
لا تهجره، ولكن انصحه وكن على حذر منه.

(19/24)

خطورة الغيبة

السؤال
هل الغيبة من الكبائر؟ ولماذا لم يذكرها الذهبي في كتابه الكبائر؟

الجواب
لا أدري هل ذكرها الذهبي أو لم يذكرها، لكن الذهبي إنما ذكر في كتابه سبعين كبيرة ختمها بكبيرة سب الصحابة رضي الله تعالى عنهم، ولكن جاء في القرآن الكريم ما يدل على خطورة الغيبة وأنها في غاية القبح، حيث قال تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} [الحجرات:12] ثم قال: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات:12] فمثل هذا يدل على خطورة هذا الأمر.

(19/25)

نقص إيمان من ترك الطاعات

السؤال
هل صحيح أن من ترك الواجب ينقص من إيمانه الواجب، ومن ترك المستحب ينقص من إيمانه المستحب؟

الجواب
من ترك الإيمان الواجب نقص إيمانه من أجل تركه الواجب، وأما المستحب فلا يعاقب تاركه، ولكن كما جاء عن السلف: أن الإيمان يزيد بالطاعة وينقص بالمعصية، ومعنى ذلك: أن الطاعات تزيده سواء كانت فيما يتعلق بالواجبات أو فيما يتعلق بالمستحبات.
وأما بالنسبة لكونه ينقص بترك المستحب فليس واضحاً من جهة أن المستحب ليس بواجب، بل هو ما يثاب فاعله ولا يعاقب تاركه، والنقص إنما يكون بترك الواجب ففيه ترك وإخلال، ولا شك أن كون الإنسان يعمل المعصية فإنه ينقص إيمانه، ولا يقال: إن ما لم يفعل الإنسان مستحباً نقص إيمانه، ولكنه ما حصل فيه زيادة، فإن الزيادة تحصل لمن فعل أمراً متسحباً، ولكن النقص يكون بترك الواجبات، والناس في هذا متفاوتون.
ومما يدل على ذلك قول ذلك الأعرابي حينما أتى إلى النبي صلى الله عليه وسلم: والله لا أزيد على ذلك ولا أنقص، فقال عليه الصلاة والسلام: (أفلح إن صدق)، ومعناه أن أتى بالأمور المطلوبة منه، لكن كونه يقع منه إخلال في واجب لا شك أن فيه نقصاً.
وأما من حيث التفاوت فإن الناس متفاوتون، فمنهم من يكون كامل الإيمان، ومنهم من يكون ناقص الإيمان، لكنه إن لم يفعل أمراً مستحباً فلا يقال: إنه نقص إيمانه لعدم فعله المستحب، نعم يمكن أن يقال: نقص إيمانه إذا ترك السنة رغبة عنها وزهداً فيها، هذا هو الذي ينقص، أما إذا تركها وهي واجبة فيقال: إن عدم إتيانه بها من أسباب نقص إيمانه، لكن من ناحية التفاوت فالناس متفاوتون، فمن أتى بالمستحبات مع الواجبات فهو أكمل إيماناً من الذي اقتصر على الواجبات.

(19/26)

أمور تجوز فيها الغيبة

السؤال
إذا سئل رجل عن رجل من جيرانه فأخبر بما فيه، فهل هذا من الغيبة؟

الجواب
إذا كان هذا السؤال من أجل مصلحة وفائدة، والسؤال إنما هو لأمر يحتاج إليه السائل فهذا لا بأس به، مثل كونه يريد أن يصاهره، أو أن يكون بينه وبينه مشاركة في تجارة أو نحوها، فله أن يخبر بالشيء الذي يعلمه منه مما يفيد الإنسان، كما جاء في قصة المرأة التي سألت النبي صلى الله عليه وسلم عن معاوية وعن أبي جهم، وذكرت أنهما قد خطباها، فهي سألت من أجل أمر يتعلق بصلة الزواج، فالرسول صلى الله عليه وسلم أرشدها إلى ما في هذا وما في هذا.
وهناك أمور سبعة ذكرها العلماء في المصطلح وذكرها النووي في رياض الصالحين ليست من الغيبة، فيذكر الإنسان أخاه بما يكره ولا يعتبر غيبة، وهذا في الأمور التي منها هذا الذي أشرت إليه، أي: في الاستشارة، وكذلك فيما يتعلق بقبول الروايات والأخبار والاعتماد عليها، وكذلك كون الإنسان يتكلم في حق من أساء إليه في مطل ماله، فرغم أن له قدرة على الوفاء ومع ذلك فإنه يماطله، فهذا كما جاء في الحديث عن رسول الله صلى الله عليه وسلم: (لي الواجد ظلم يحل عرضه وعقوبته)، يعني: يحل الكلام في عرضه، كأن يقول: إن هذا ظلمني، ويتكلم فيه بشيء لا يعجبه، وذلك لأن (لصاحب الحق مقالاً) كما جاء في هذا الحديث.

(19/27)

فضل كظم الغيظ وعظيم أجره

السؤال
قال صلى الله عليه وسلم: (من كظم غيظاً وهو قادر على أن ينفذه دعاه الله يوم القيامة حتى يخيره من الحور العين من أيهن شاء)، رواه أبو داود، ما معنى قوله: (حتى يخيره من الحور العين)؟ وهل من كظم عدة مرات يخير بعدد هذه المرات؟

الجواب
معلوم أن الإنسان الذي يكون هذا شأنه، وأنه يستطيع كظم الغيظ، هو الذي يستحق هذا الأمر الذي جاء في الحديث، وأما كونه يكظم الغيظ مرة وفي عشرات المرات يطلق لسانه ويطلق يده، فهذا قد أساء إلى نفسه وأساء إلى غيره.

(19/28)

حكم أخذ الإنسان من مال غيره بدون إذنه إذا لم يجد من يضيفه

السؤال
رجل نزل في قرية ولم يضيفه أحد، فهل يجوز له أن يطعم نفسه بدون إذن صاحب البيت؟

الجواب
في هذا الزمان إذا كان مع الإنسان شيء من النقود فإن عليه أن يستفيد مما معه من النقود دون أن يحتاج إلى أحد؛ لأن وصول الإنسان إلى ما يريد متيسر ما دام معه نقود، فإن المطاعم مفتوحة والفنادق كذلك مفتوحة، فلا يذهب ويأخذ من بيت أحد شيئاً إلا إذا كان محتاجاً إلى ذلك كما جاء في الحديث: (يأخذ منهم بقدر قراه)، لكن ما دام أن الأمور الآن ميسرة والنقود في جيبه، فيأخذ من نقوده، ولا يعمل على أن يأخذ شيئاً من أموال الناس.

(19/29)

اسم الصحابي الذي أوصاه النبي صلى الله عليه وسلم بأن لا يغضب

السؤال
من الرجل الذي أوصاه الرسول صلى الله عليه وسلم لا تغضب؟

الجواب
ذكر الحافظ ابن حجر في الفتح أن هذا الرجل يقال له: جارية بن قدامة كما جاء في بعض الروايات.

(19/30)

ما يقول الرجل لمن قال له: أوصني

السؤال
هل يجوز أن أقول لمن قال لي أوصني: لا تغضب، اقتداءً بالنبي صلى الله عليه وسلم؟

الجواب
لا، أوصه بتقوى الله عز وجل، فتقوى الله عز وجل يدخل فيها ترك الغضب.

(19/31)

حال حديث: (إذا غضب أحدكم فليتوضأ)، والرد على الشيخ الألباني في حجاب المرأة

السؤال
هل ورد حديث معناه: أنه إذا غضب الشخص فيتوضأ ويصلي ركعتين؟

الجواب
ورد حديث فيه ضعف، يقول الإمام ابن رجب رحمه الله: خرج الإمام أحمد وأبو داود من حديث عروة بن محمد السعدي أنه كلمه رجل فأغضبه، فقام فتوضأ، ثم قال: حدثني أبي عن جدي عطية قال: قال رسول الله صلى الله عليه وسلم: (إن الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ).
قال المحشي شعيب بن ألبان رواه أحمد وأبو داود والبخاري في تعليقه والبغوي في شرح السنة، وسنده حسن، وأخطأ من ضعفه ممن ينتحل صناعة الحديث بزماننا، -يقصد الألباني، فإنه ضعفه في السلسلة الضعيفة- ونحن نقول: لا نعلم أحداً في هذا الزمان أعلم من الألباني في الحديث، ولا أكثر اشتغالاً وعناية بالحديث، وما أفاد المسلمين أحد في هذا الزمان في علم الحديث مثلما أفادهم الشيخ الألباني رحمه الله، فإذا كان هو المقصود فقد أساء إلى هذا المتكلم نفسه.
ونحن نقول هذا الكلام وإن كنا نخالفه في أمور لا تعجبنا منه، ونرى أنه غير مصيب فيها، لا سيما مثل قوله بعدم وجوب ستر المرأة وجهها، فإن هذا ننكره إنكاراً شديداً، ولكن مع ذلك نقول: إن الشيخ الألباني لا نستغني نحن ولا غيرنا من طلبة العلم عن علمه، وما يحصل منه من أمور يؤاخذ عليها فهي مغمورة في صوابه الكثير وعلمه الغزير، ونفعه العميم، وكل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم.
وهذه المسألة -مسألة الحجاب- من المسائل التي ما كنت أود أن الشيخ الألباني رحمه الله حرص على العناية والاهتمام بها وكثرة التأليف فيها، ومتابعة من يتكلم فيها، حتى تعددت المؤلفات فيها، ولذلك أقول: لو كان ما يقوله الألباني هو الصواب، فإن هذا من الحق الذي ينبغي إخفاؤه ولا يحرص على إظهاره؛ لأنه لا يترتب على إظهاره إلا المضرة، وذلك أن كلامه في تقرير أن ستر الوجه ليس بواجب جرأ كثيراً من النساء إلى التساهل بالحجاب، ولا شك أن مثل هذا عدم إظهاره وعدم تقريره أولى؛ لما يترتب عليه من فوات مصلحة؛ بل يترتب عليه مضرة؛ لأنه جرأ بعض النساء اللاتي يردن التفلت، ويردن الخروج عن الشيء الذي يجب على النساء أن تكون عليه؛ لأنها تجد من يفتيها ومن تعتمد عليه في انطلاقها من الشيء الذي فيه حشمتها وسلامتها، وفيه البعد عن الشرور بسبب مثل هذه الفتوى.
ومن المعلوم أنه إذا كانت الشريعة الإسلامية تأمر المرأة بأن ترخي ثوبها حتى تغطي رجليها، فكيف تأمر هذه الشريعة بتغطية الرجل ثم تبيح كشف الوجه؟! والوجه هو الذي يكون فيه الجمال، والرجل ليس فيها جمال مثل ما في الوجه، والذي يبحث عن الجمال لا يبحث عنه في الرجلين، إنما يبحث عنه في الوجه، فمادام أن الشريعة أمرت بتغطية الرجلين وسترهما فلا شك أن تغطية الوجه هو أولى؛ لأن فيه الحسن والجمال، وفيه تكون الفتنة، والجمال والدمامة ترى في الوجوه لا في الأرجل.
لذلك أقول: هذه المسألة في الحقيقة ما كنت أود أن الشيخ رحمه الله أشغل نفسه بها وأتعب نفسه بها، وأراح الناس مما يترتب عليها من مضرة، ولو كان الأمر كما يقول وأنه ليس بواجب، فإن عدم الاهتمام به وعدم إظهاره لا يفوت بتركه شيء، والرسول صلى الله عليه وسلم لما قال له معاذ: (يا رسول الله! أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا)، فهذا أمر حق ولكنه أمر بكتمه حتى لا يترتب عليه مضرة، ومعاذ أخبر به عند موته تحرجاً، وكذلك أيضاً الحديث الذي فيه أن الصحابة فقدوا الرسول صلى الله عليه وسلم ذات يوم وخشوا عليه، فكان أن سبق أبو هريرة إليه -وكان في حائط- وأخبره بأن الناس فزعون، فأعطاه النبي صلى الله عليه وسلم نعليه وقال له: (اذهب ومن وجدته يشهد أن لا إله إلا الله فبشره بالجنة، فلقيه عمر رضي الله عنه فأخبره بالخبر فضربه عمر على صدره وانتهره، فرجع إلى رسول الله وأخبره فقال عليه الصلاة والسلام: لماذا فعلت يا عمر ذلك؟ قال: يا رسول الله! دعهم يعملون، قال عليه الصلاة والسلام: دعهم يعملون)، إذاً: حتى لو كان هذا من الأمور التي هي ليست واجبة، فإن عدم إعلام الناس بأنها غير واجبة أصلح لهم في دينهم ودنياهم.
فالحاصل: أن هذه الكلمة إذا كان يعني بها الشيخ ناصر فإن المتكلم بها قد ضر نفسه؛ لأنه تكلم في رجل ما نعلم أحداً خدم السنة في هذا الزمان مثل هذا الرجل رحمه الله.

(19/32)

التعامل مع الجار المبتدع

السؤال
الجار الذي هو من أهل البدع وقد تكون بدعته مكفرة، كيف أتعامل معه؟

الجواب
تعامل معه بدعوته والحرص على إنقاذه، وكما تعامل الكافر الذي هو كافر أصلي أيضاً تعامله، وإذا كان هجرك إياه يفيده فافعل، لكن في الغالب أن الجيران لا يؤثر هجرهم، إنما الذي يؤثر مثل هجر الوالد للولد، وهجر الشيخ للتلميذ وغيرهم ممن قد يؤثر فيهم الهجر، وأما قضية الجيران فكون الإنسان يبقى على صلة به ويحرص على هدايته خير من أن يهجره ويبتعد عنه.

(19/33)

ما ينبغي لمن استأجر شقة بجوار أناس معهم دشوش

السؤال
استأجرت شقة في عمارة وفيها جيران لي لديهم أطباق فضائية، فهل علي إثم، وماذا يجب علي نحوهم؟

الجواب
عليك أن تحرص على نصيحتهم وتخليصهم مما هم فيه من البلاء، وإذا تمكنت من أن تبتعد عن هذه العمارة التي فيها هؤلاء فلا شك أنه أولى لك، وإذا كان بقاؤك فيها لا يترتب عليه ضرر عليك ولا على أولادك، بحيث أنه قد يحصل منهم خروج ودخول عليهم فيتضرروا، وبقيت وأنت مضطر إلى ذلك فلا بأس، لكن كونك تبحث عن الجيران قبل أن تنزل لا شك أن هذا هو الأولى، وهذا هو المطلوب منك، وأيضاً ينبغي عليك عندما تأتي أن تكلم صاحب الدار على أنه لا يكون فيها مثل هذه الأطباق التي تستقدم كل شر وتستورد كل بلاء، فإن كل قاذورات وأوساخ العالم تصل إلى الناس في بيوتهم عن طريق هذه القنوات الفضائية الضارة.
والله المستعان.
وصلى الله وسلم على عبده ورسوله محمد، وعلى آله وصحبه أجمعين.

(19/34)


شرح الأربعين النووية 020

شرح الأربعين النووية

شرح الأربعين النووية [20]
الإسلام دين الرحمة والإحسان، وقد أمر بالإحسان في كل شيء حتى في القتل والذبح، وذلك بعدم تعذيب القتيل أو الذبيح، بل يتم القتل والذبح بأسهل الطرق التي تزهق بها النفس، فتحد الشفرة وتراح الذبيحة.
وقد أمر الإسلام بتقوى الله تعالى في كل شيء، وإذا عمل الإنسان سيئة فليبادر إلى عمل حسنة حتى تمحوها، ويعامل الناس بالأخلاق الحسنة الطيبة.

(20/1)

شرح حديث: (إن الله كتب الإحسان على كل شيء)
عن أبي يعلى شداد بن أوس رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته وليرح ذبيحته)، رواه مسلم.

(20/2)

وجوب الإحسان عند القتل والذبح ومعناه
هذا الحديث فيه أن الرسول الكريم صلى الله عليه وسلم أخبر أن الإحسان يكون في كل شيء، وأنه ليس خاصاً ببعض الأمور أو الأحوال وإنما هو عام، فهو يشمل أولاً إحسان العبد عمله لله عز وجل؛ فلا بد أن يكون فيه محسناً، ويكون الإحسان أيضاً في من يستحق القتل؛ وذلك بأن يقتل القتلة التي فيها خروج روح المقتول بسهولة من غير تعذيب أو تمثيل، وسواء كان ذلك في قتال الكفار، أو قتل القاتل قصاصاً، أو حداً، فإنه يراعى في ذلك أن يكون القتل على وجه يريح المقتول، دون أن يناله شيء من الإيذاء قبل قتله، إما بالتمثيل أو عدم قتله القتلة المريحة له، بأن يكون هناك تعذيب له في قتله.
وقوله صلى الله عليه وسلم: (إن الله كتب الإحسان على كل شيء) يفيد العموم، وأن الإحسان عام وليس خاصاً في شيء دون شيء، و (كتب) هنا بمعنى: شرع وأوجب؛ لأن الكتابة تنقسم إلى: كونية قدرية، ودينية شرعية، وهي هنا من قبيل الكتابة الدينية الشرعية، مثل قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} [البقرة:178]، وقوله: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ} [البقرة:180]، وقوله: (كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183]، فهذا كله من قبيل الكتابة الشرعية وليس من قبيل الكتابة الكونية القدرية.
ومعنى ذلك أن الواجب عند القتل سواء كان قصاصاً أو حداً أن يقتل القتلة التي فيها سهولة خروج الروح، وسهولة قتله بدون أن يناله شيء من الضرر أو الإيذاء أو التمثيل الذي قد يكون عند القتل.
ولما قال عليه الصلاة والسلام: (إن الله كتب الإحسان على كل شيء)، مثل بمثال يتعلق بالقتل والذبح، وأن ذلك كله يجب أن يكون على وجه فيه راحة للمقتول أو للذبيحة من الحيوان، فهو توضيح لتلك القاعدة العامة بمثال من أمثلتها، كما تقدم في حديث: (إنما الأعمال بالنيات وإنما لكل امرئ ما نوى)، أنه مثل لذلك بالهجرة فقال: (فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه).
وهنا لما ذكر هذه القاعدة العامة، وهي أن الإحسان يكون في كل شيء، وليس خاصاً بشيء دون شيء، بين أن مما يدخل في ذلك إزهاق الروح، سواء كان قتلاً لإنسان أو ذبحاً لحيوان فإنه يجب فيه الإحسان، ويكون ذلك على وجه الإحسان للمقتول وللذبيحة، ولهذا جاء عن النبي الكريم عليه الصلاة والسلام في وصيته للغزاة في سبيل الله عز وجل كما في حديث بريدة بن الحصيب في صحيح مسلم (أن النبي عليه الصلاة والسلام كان إذا أمّر أميراً على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيراً، ثم قال: اغزوا باسم الله قاتلوا من كفر بالله، ولا تمثلوا ولا تغدروا ولا تقتلوا وليداً ولا وليدة)، فقوله: (ولا تمثلوا)، يعني: أنه لا يحصل منهم القتل الذي فيه إيذاء وتشويه للإنسان، وإنما إذا قتل فإنه لا يمثل به.

(20/3)

معنى الإحسان في القصاص والحدود
من قتل قصاصاً فإنه يقتل بالطريقة التي قتل بها فإذا كان قد مثل بالمقتول أو قتله رضاً بالحجارة، فإنه يقتل بالطريقة التي قتل بها، وهذا هو القصاص، وكونه يقتل بالطريقة التي قتل بها مثلما فعل الرسول صلى الله عليه وسلم مع اليهودي الذي رض رأس جارية بين حجرين، فأمر بأن يرض رأسه بين حجرين، فقتل بنفس القتلة التي قتل بها، وكذلك العرنيون الذين قتلوا الراعي ومثلوا به أمر بأن يفعل بهم كما فعلوا بالراعي، ومثل بهم كما مثلوا به.
إذاًَ: الواجب أن يقتل الإنسان في القصاص بالطريقة المريحة كأن يقتل بالسيف، إلا إذا كان قد قتل بطريقة فيها تمثيل أو إيذاء للمقتول فإنه يقتل كما قتل، وهذا هو القصاص؛ لأن القصاص يعني أنه يقتص منه كما فعل، لكنه إذا قتل حرقاً بالنار، فقد جاء في الحديث: (لا يعذب بالنار إلا رب النار)، فلا يحرق بالنار، وإنما إذا حصل منه القتل بطريقة فيها شدة وفيها سوء، فإنه يعامل بتلك المعاملة التي عامل بها غيره.
وكذلك إذا كان القتل حداً فإنه يقتل بسهولة وتزهق روحه بأقرب طريق يكون فيها خروج روحه بدون تعذيب وبدون تمثيل، وقد جاء في القرآن -وهو من المنسوخ تلاوته الباقي حكمه- وكذلك في السنة الثابتة عن رسول الله صلى الله عليه وسلم: أن الزاني المحصن حده الرجم، والرجم كما هو معلوم فيه إزهاق للنفس بشدة، فقيل: يحتمل أن يكون هذا مستثنى من عموم قوله: (إذا قتلتم فأحسنوا القتلة)، أو يقال: إن الإحسان يكون بموافقة الشرع فيما جاء به، والشرع قد جاء بالقتل بهذه الطريقة فيكون ذلك إحساناً؛ لأن الإحسان هو موافقة الشرع فيما جاء به، ويكون ذلك داخلاً تحت هذا العموم، أو يقال: إنه مستثنى من هذا العموم الذي هو إحسان القتلة؛ لأنه جاء بطريقة خاصة في القتل، وهي أنه يرمى بالحجارة حتى يموت، وقد قيل: إن الحكمة في رميه بالحجارة أنه كما حصلت اللذة لجميع الجسد عند فعل هذا الأمر المنكر المحرم، فإن العقوبة تكون لجميع الجسد بأن يرمى بالحجارة حتى يموت وتخرج روحه.

(20/4)

إرشاد النبي صلى الله عليه وسلم إلى حد الشفرة وإراحة الذبيحة
لما ذكر النبي صلى الله عليه وسلم قتل الإنسان ثم ذبح الحيوان حيث قال: (فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة)، بين عليه الصلاة والسلام بعد ذلك ما ينبغي ويجب أن يتخذ عند ذبح الحيوان، حتى تزهق روحه بسهولة، وذلك بأن يتفقد الإنسان الآلة التي يكون الذبح بها، وأن تكون حادة، وأن يتحقق من كونها تذبح بسهولة، فلا تكون كالة فيتعذب الحيوان عند ذبحه بها، بل يتفقد الإنسان تلك الآلة التي يكون بها الذبح وهي الشفرة أو السكين أو المدية، فيتحقق من كونها تقتل بسهولة، وأنه يحصل بها المطلوب بسهولة، لا أن تكون كالة يتعذب الحيوان بالذبح بها، ولا تخرج روحه بسهولة، فالمطلوب هو التفقد لتلك الآلة، وكون الإنسان يحدها بأن يجريها على الحديدة التي تجعلها حادة، وتجعلها تمضي عند الذبح بسهولة ويسر، بحيث لا يتعذب الحيوان عند الذبح.

(20/5)

كلام ابن رجب رحمه الله في شرحه لهذا الحديث
لـ ابن رجب رحمه الله كلام نفيس في شرحه لهذا الحديث، يقول رحمه الله: وهذا الحديث يدل على وجوب الإحسان في كل شيء من الأعمال، لكن إحسان كل شيء بحسبه، فالإحسان في الإتيان بالواجبات الظاهرة والباطنة الإتيان بها على وجه كمال واجباتها، فهذا القدر من الإحسان فيها واجب.
وأما الإحسان فيها باستكمال مستحباتها فليس بواجب، والإحسان في ترك المحرمات الانتهاء عنها، وترك ظاهرها وباطنها، كما قال تعالى: {وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} [الأنعام:120]، فهذا القدر من الإحسان فيها واجب، وأما الإحسان في الصبر على المقدورات فأن يأتي بالصبر عليها على وجه من غير تسخط ولا جزع، والإحسان الواجب في معاملة الخلق ومعاشرتهم: القيام بما أوجب الله من حقوق ذلك كله، والإحسان الواجب في ولاية الخلق وسياستهم القيام بواجبات الولاية كلها، والقدر الزائد على الواجب في ذلك كله إحسان ليس بواجب، والإحسان في قتل ما يجوز قتله من الناس والدواب إزهاق نفسه على أسرع الوجوه وأسهلها وأرجاها من غير زيادة في التعذيب فإنه إيلام لا حاجة إليه، وهذا النوع هو الذي ذكره النبي صلى الله عليه وسلم في هذا الحديث، ولعله ذكره على سبيل المثال، أو لحاجته إلى بيانه في تلك الحال فقال: (إذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة)، والقتلة والذبحة بالكسر أي: الهيئة، والمعنى: أحسنوا هيئة الذبح وهيئة القتل، وهذا يدل على وجوب الإسراع في إزهاق النفوس التي يباح إزهاقها على أسهل الوجوه.
وقد حكى ابن حزم الإجماع على وجوب الإحسان في الذبيحة، وأسهل وجوه قتل الآدمي ضربه بالسيف على العنق، قال الله تعالى في حق الكفار: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد:4]، وقال تعالى: (سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ} [الأنفال:12]، وقد قيل: إنه عين الموضع الذي يكون الضرب فيه أسهل على المقتول وهو فوق العظام دون الدماغ، ووصى دريد بن الصمة قاتله أن يقتله كذلك، وكان النبي صلى الله عليه وسلم إذا بعث سرية تغزو في سبيل الله قال لهم: (لا تمثلوا ولا تقتلوا وليداً)، وخرج أبو داود وابن ماجة من حديث ابن مسعود، عن النبي صلى الله عليه وسلم أنه قال: (أخف الناس قتلة أهل الإيمان).
قال المعلق: حديث حسن رواه أبو داود وابن ماجة وأحمد من حديث ابن مسعود، وابن أبي شيبة وابن الجارود وابن أبي عاصم في السنة والبيهقي والطحاوي في شرح معاني الآثار وابن حبان، ثم شرح قوله: (أخف الناس قتلة أهل الإيمان)، قال المناوي: هم أرحم الناس بخلق الله، وأشدهم بعداً عن التمثيل والتشويه بالمقتول وإطالة تعذيبه، وهذا من إجلالهم لخالقهم، وامتثال لما صدر عن صدر النبوة من قوله: (إذا قتلتم فأحسنوا القتلة) بخلاف أهل الكفر وبعض أهل الفسوق ممن لم تذق قلوبهم حلاوة الإيمان، واكتفوا بمسماه بلقلقة اللسان، وأشربوا القسوة حتى أبعدوا عن الرحمن، وأبعد القلوب من الله القلب القاسي: (ومن لا يرحم لا يرحم).
وفي طبعة أخرى قال المعلق: أخرجه أبو داود وأحمد وابن ماجة وهو حديث ضعيف، وفي إسناده اختلاف.
راجع العلل للدارقطني، والسلسلة الضعيفة (1232) وسؤالات البردعي لـ أبي زرعة، وكتاب النافلة.
وعلى كل: المعنى صحيح، فأهل الإيمان هم أخف الناس قتلة؛ لأنهم متقيدون بأحكام الإسلام، لكن بالنسبة إلى الرسول صلى الله عليه وسلم فهذا يتوقف على صحته وثبوته، وأما من حيث المعنى فهو مستقيم.

(20/6)

الأسئلة

(20/7)

التوبة وتكفير الكبائر

السؤال
هل الاستغفار يكفر الكبائر؟

الجواب
يكفرها مع التوبة، أما بدون توبة والإصرار عليها، ويقول بلسانه: أستغفر الله، ولم يكن ذلك وصل إلى قلبه، وإنما جرى على لسانه فلا، فمع التوبة يكفرها، وإذا استغفر تائباً منيباً إلى الله عز وجل نادماً فالتوبة تجب ما قبلها، وأما كونه يجري على لسانه الاستغفار دون أن يكون تائباً، بل هو يفكر في الكبائر ونفسه متعلقة بها ولم يتب منها، فلا يكفرها قوله: أستغفر الله.

(20/8)

حكم التمثيل بالكفار إذا مثلوا بالمسلمين

السؤال
هل يجوز التمثيل بالكفار إذا كانوا هم فعلوا ذلك بالمسلمين عقاباً بالمثل؟

الجواب
كما هو معلوم أنه فيما بين المسلمين تجوز المقاصة بهذه الطريقة، أي: أن يقتل الإنسان كما قتل، فكون الكفار يعاملون معاملة حصلت منهم للمسلمين هذا أمر مطلوب، ولكن هذا إنما يكون إذا كان الأمر واضحاً، أي: إذا كان هذا الذي سيمثل به هو الذي مثل.

(20/9)

الفرق بين القتل حداً وتعزيراً

السؤال
ما الفرق بين القتل حداً والقتل تعزيراً؟

الجواب
القتل حداً: أن يكون القتل مبنياً على نص فيه أن هذا الفعل حكمه القتل، وذلك مثل الرجم فإنه حد بنص، وأما القتل تعزيراً: فهو كون الحاكم يرى أن المصلحة في قتل إنسان تعزيراً، كما جاء في حديث قتل شارب الخمر في المرة الرابعة، فإذا رؤي قتله تعزيراً فإن ذلك سائغ؛ لأنه جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم.

(20/10)

حكم فصل الرأس عن الجسم عند ذبح البهيمة

السؤال
أحياناً عند ذبح الذبائح ينفصل الرأس عن الجسم مباشرة بسبب كون السكين حادة، فما الحكم في ذلك، لأن هناك من يقول: إن هذه الحالة تكون الذبيحة فيها حراماً؟

الجواب
قولهم: إنها بهذا تكون حراماً، ليس بصحيح، ولكن كون الإنسان يقطع الأوداج ويقطع العروق التي فيها الدم، ثم يلقيها حتى تموت وحتى تسكن حركتها ثم بعد ذلك يقطع أوصالها، هذا هو الأولى، وأما كونه قطع رأسها وكانت السكين حادة فانفصل الرأس فلا يقال: إنها لا تحل.

(20/11)

الفرق بين القتل والذبح

السؤال
ما الفرق بين القتل والذبح؟

الجواب
القتل هو قتل الإنسان، والذبح هو ذبح الحيوان؛ لأن قوله: (إذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة)، الذبح يكون في حيوان بين يدي الإنسان، وأما القتل فإنه يكون أيضاً للحيوان إذا كان صيداً بأن يرسل عليه السهم أو البندقية فيقتله، هذا يقال له: قتلاً وليس ذبحاً، وأما الذبح فهو كون الحيوان بين يديه يضجعه، ويوجهه إلى القبلة، ويمسك رأسه، ويضع رجله على صفحة عنقه، ويذبحه بحيث يقطع أوداجه إلخ، هذا هو الذبح، وأما قتل الإنسان فيقال له قتلاً، وكذلك قتل الصيد يقال له قتلاً، وكذلك الذي يند من الحيوان ولا يتمكن الناس من إمساكه فإنه يرمى ويقتل بتلك الطريقة؛ لأنه لم يتمكن من ذبحه بالطريقة المشروعة بحقه، ولهذا فرق بينهما فقال: (إذا قتلتم) أي: الإنسان (وإذا ذبحتم) أي: الحيوان، لكن من الحيوان ما يقتل كالصيد الذي يرمى ونحوه.

(20/12)

حكم من ذبح ونسي التسمية

السؤال
ما الحكم إذا نسي قول باسم الله عند الذبح والصيد؟

الجواب
لو نسي التسمية حلت الذبيحة، وهناك خلاف لكن الصحيح أنها تحل.

(20/13)

قتل القاتل بمثل ما قتل به

السؤال
قول الله عز وجل: {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا} [الإسراء:33]، هل تدل الآية على أن ولي المقتول هو الذي يقرر الطريقة التي يقتص بها من القاتل؟

الجواب
معلوم أن ولي الدم هو الذي يطالب بالقتل، ويتفق أولياء الدم على طلب القتل، ولو سمح واحد منهم وعفا عن القتل وتحول إلى الدية فإنه لا يقتل قصاصاً، وإذا كان القتل حصل بطريقة فيها تمثيل فإن الحكم الشرعي أنه يقتل بهذه الطريقة، سواء طلب ولي الدم أو لم يطلب، ما دام أن القتل حصل بهذه الطريقة فإنه يعامل بهذه المعاملة.

(20/14)

القصاص بالسيف

السؤال
نرى جميع حالات القصاص في هذه الأيام بالسيف وليس بالمثل، فهل القتل بالسيف يكون أهون وأسرع؟

الجواب
لا شك أنه أهون وأسرع، وغالباً أن القاتل إنما يقتل بالرمي ونحوه، لكنه إذا كان بأمر فيه تمثيل أو فيه إيذاء فإن الحكم الشرعي أنه يقتل بهذه الطريقة، لكنها ليست بلازمة، فلو رئي أنه يقتل بطريقة أخرى فيها سهولة فإن ذلك يصح، لكن كونه يعامل بمثل تلك المعاملة، كما فعل الرسول صلى الله عليه وسلم باليهودي الذي رض رأس جارية بين حجرين، فأمر برض رأسه بين حجرين، وكذلك قصة العرنيين الذين مثلوا ومثل بهم.

(20/15)

القتل بالرصاص ليس تعذيباً بالنار

السؤال
هل القتل بالبندقية النارية يدخل في التعذيب بالنار؟

الجواب
إذا كان رماه في رأسه وأدى إلى إزهاق روحه في الحال فلا يقال: إنه من التعذيب بالنار، التعذيب بالنار يكون بأن يحرق، وأما كونه يرمى بشيء خرق رأسه ومات بسبب ذلك بسهولة، فهذا لا يقال: إنه تعذيب بالنار.

(20/16)

حكم ذبح الأعسر بيده الشمال

السؤال
أنا رجل أعسر -أي: أيسر- فهل لي أن أذبح أم الأولى أن يذبح غيري باليمين؟

الجواب
الأولى أن يذبح غيرك باليمين، وإن احتجت إلى ذلك وأنت تستطيع أن تذبح باليمين فلك ذلك، لكن ما دام أنه يوجد غيرك فالأولى أن يذبح شخص باليمين، وإن احتجت إلى أن تذبح فلك ذلك.

(20/17)

جواز القتل بالسيف وبالرمي

السؤال
متى يكون القتل بالسيف؟ ومتى يكون القتل بالرمي؟

الجواب
القتل بالسيف والقتل بالرمي كله فيه إزهاق للروح بسهولة، فأي واحد منهما حصل فإنه يحصل به المقصود.

(20/18)

ذبح خالد القسري للجعد بن درهم

السؤال
هل ما قام به خالد القسري من ذبحه للجعد بن ردهم موافق للشرع وكان فيه مصيباً؟

الجواب
هذا محمود في الشرع، كونه قتل مبتدعاً ينكر ما جاء في القرآن، ويقول: إن الله لم يكلم موسى تكليماً، ولم يتخذ إبراهيم خليلاً، فإن هذا تخلص من شخص التخلص منه فيه الخير الكثير والمصلحة العظيمة للناس، ولهذا مدحوه وأثنوا عليه بهذا العمل، وابن القيم ذكر ذلك في نونيته وقال: إن هذا من أحسن القربات التي يتقرب بها إلى الله عز وجل.
وبعض المغفلين في هذا الزمان يتباكى على قتل مثل هذا، ويقول: إن قتله كان سياسياً من أجل السياسة وليس من أجل البدعة؛ لأنه لا يريد أن يقتل أحداً من أجل البدعة، ولهذا يجعل ذلك سياسة.

(20/19)

حكم ذبح الشاة المصدومة إذا كان فيها حياة

السؤال
شاة صدمت بالسيارة وكادت أن تموت، فهل نتركها حتى تموت أو نتداركها بالذبح؟

الجواب
إذا كان الضرر لاحقاً بها، ولا يرجى أن تعيش، فكونها تذبح ولا تكون ميتة لا شك أن هذا أولى إذا كانت الإصابة بالغة، وأنها لو لم تذبح لماتت، وهذا مثلما جاء في القرآن عندما ذكر الله تعالى المحرمات فقال: {وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ} [المائدة:3] أي: إلا ما أدركتموه وفيه حياة فذبحتموه فإنه يكون حلالاً، وإن خرجت روحه بتلك الضربة أو الصدمة أو السقطة إذا تردى من مكان عالٍ ولم يذبح فإنه يكون ميتة، لكن إن ذبحت في تلك الحال فإنها تكون حلالاً مباحة.

(20/20)

حكم توجيه الذبيحة إلى القبلة

السؤال
ذكر بعض العلماء أن توجيه الذبيحة إلى القبلة ليس من السنة فما رأيكم؟

الجواب
لا نعلم شيئاً يمنع من هذا.

(20/21)

حكم القتل بإعطاء القاتل حقنة حتى يموت

السؤال
ما حكم القتل بإعطاء القاتل حقنة حتى يموت؟

الجواب
إذا كانت هذه الحقنة لا تلحق به ضرراً، فهو من جنس القتل بالسيف؛ لأن هذا شيء جديد وطارئ.

(20/22)

توجيه تعذيب علي رضي الله عنه من غلوا فيه بالنار

السؤال
إذا كان لا يجوز التعذيب بالنار فلماذا عذب علي رضي الله عنه من غلو فيه بالنار؟

الجواب
لعله لم يبلغه ما جاء عن رسول الله صلى الله عليه وسلم في ذلك من المنع.

(20/23)

حكم معاملة الناس بالأخلاق الحسنة

السؤال
قوله صلى الله عليه وسلم: (وخالق الناس بخلق حسن) هل هو على سبيل الاستحباب أو الوجوب؟

الجواب
لا شك أنه مطلوب من الإنسان أن يعامل الناس معاملة طيبة، ولكنه إذا كان يريد أن يعامله الناس بهذه المعاملة وهو يعاملهم بخلافها فإن الحديث الذي سبق أن مر بنا يدل على نفي الإيمان عنه، وهو نفي الكمال الواجب، وهو قوله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه).

(20/24)

درجة لفظ: (إن الله محسن فأحسنوا)

السؤال
حديث: (إن الله كتب الإحسان على كل شيء) جاء في بعض الطرق بلفظ: (إن الله محسن فأحسنوا)، فهل هذا ثابت؟ وهل فيه إثبات أن المحسن اسم لله عز وجل؟

الجواب
نعم جاء بلفظ: (إن الله محسن فأحسنوا)، وجاء أيضاً حديث بهذا عن أنس وأبي هريرة رضي الله عنهما.

(20/25)

من الإحسان عدم حد السكين أمام الذبيحة وعدم ذبح أختها أمامها

السؤال
ذكر الإمام النووي في شرحه للأربعين: أن من الإحسان إلى الذبيحة ألا يحد السكين أمامها، ولا يذبح واحدة أمام الأخرى، فما صحة ذلك؟ وما الحكمة؟

الجواب
هذا صحيح؛ لأن هذا من تعذيبها، وفيه إيذاء لها، وكونها تذبح الثانية أمامها فإنها تتعذب بذلك وتتأذى به.

(20/26)

شرط تكفير الصغائر بالحسنات

السؤال
قوله في الحديث: (العمرة إلى العمرة كفارة لما بينهما إذا اجتنبت الكبائر)، هل معناه ما دام أنه قد اجتنب الكبائر، أو إلا الكبائر؟

الجواب
تكفير الصغائر مقيد باجتناب الكبائر، فإذا كان الإنسان مقترفاً للكبائر فلا يقال: إن الصغائر كفرت ما دام مصراً على الكبائر، ولكنها تكفر باجتناب الكبائر.

(20/27)

كيفية التعاون على اجتناب المعاصي

السؤال
قلتم: إن التقوى إذا قرنت بالبر تكون بمعنى اجتناب النواهي كما في قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2]، فكيف يكون التعاون على اجتناب النواهي أو المعاصي؟

الجواب
الإنسان يبتعد عن المعاصي بنفسه، وكذلك يرشد غيره إلى ذلك ويوصيه ويحذره، ويأمر وينهى غيره عن المنكر، وبذلك يكون التعاون على اجتناب المعاصي.

(20/28)

الحكم على حديث: (ما أصر من استغفر)

السؤال
حديث: (ما أصر من استغفر وإن عاد إلى الذنب في اليوم سبعين مرة) هل هو صحيح؟

الجواب
لعله مر بنا في سنن أبي داود، وأظنه ليس بصحيح.

(20/29)

معنى أثر: (لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار)

السؤال
قال أهل العلم: لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار، ما ضابط الإصرار على الصغائر؟

الجواب
هذا الأثر جاء عن ابن عباس رضي الله تعالى عنهما: (لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار).
وأحسن ما قيل في تعريف الكبيرة: أنها ما كان عليه حد في الدنيا، أو توعد عليه بلعنة أو غضب أو نار أو إحباط عمل أو ما إلى ذلك، وما لم يكن كذلك فهو من الصغائر، هذا هو أحسن ما قيل في التفريق بين الصغائر والكبائر.
أما معنى هذه الجملة: (لا كبيرة مع الاستغفار)، يعني: كون الإنسان يندم على الكبيرة ويتألم من حصولها، ويكون خائفاً وجلاً مشفقاً على نفسه من تبعتها، هذا يجعلها تتضاءل وتتلاشى حتى لا تكون كبيرة، وعلى العكس من ذلك الصغيرة التي يقترن معها من قلة الحياء من الله وقلة المبالاة، وأن الإنسان لا يبالي بها، فإنها تضخم وتكبر حتى تلتحق بالكبائر، وهذا هو معنى قوله ابن عباس رضي الله عنه: (لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار).
والإصرار: هو المداومة عليها، وكون الإنسان لا يستحي من الله عز وجل، وهو متعلق بها ومداوم عليها، وهذا يلحقها بالكبائر، فالكبيرة تتضاءل وتصغر مع الاستغفار، والصغيرة تضخم وتعظم مع قلة الحياء، وقلة المبالاة، وعدم الخوف من الله عز وجل.

(20/30)

الصغائر تكفر بفعل الحسنات

السؤال
هل يدل حديث: (وأتبع السيئة الحسنة تمحها) على أن الحسنات تمحو الصغائر وإن لم يتب منها صاحبها؟

الجواب
نعم، السيئات تمحى وإن لم يحصل منها توبة؛ لأن التي لابد لها من توبة هي الكبائر، والتوبة -كما هو معلوم- تجب كل شيء، وإذا جبت الكبائر فالصغائر من باب أولى.

(20/31)

حكم من سن سنة سيئة ثم تاب منها

السؤال
لو أن إنساناً سن سنة سيئة وعمل بها أناس من بعده، ثم تاب منها واستمر أولئك الناس على تلك السنة السيئة، فهل يكتب إثمها عليه؟

الجواب
الذي يظهر أنه إذا أتى بشيء منكر أو بضلالة ثم تاب منها؛ فإنه لا يكتب عليه عمل من عمل بها من بعده، ولكن عليه أن يوضح الحق، فكما حصل منه بيان الباطل الذي وفق للتوبة والسلامة منه فعليه أن يبين الحق ويوضحه، وأن يبين أنه رجع عن ذلك الباطل إلى ما هو حق، ولا يلحقه بعد ذلك ضرر.

(20/32)

حصول المقصود بالقصاص بالحقنة القاتلة

السؤال
إذا قلنا بجواز قتل القاتل بالحقنة، فكيف تتحقق مصلحة الارتداع والانزجار لغيره من الناس؛ إذ لم يروا شدة القتل بالسيف؟

الجواب
إذا كان سيقتل أمام الناس، فمعلوم أنه إذا حصل ذلك، وأخبروا بأنه حصل له القتل، فإنه يكون قد حصل المقصود، والناس إذا عرفوا أن الإنسان قتل وخرجت روحه، سواء كان بهذه الطريقة أو بتلك، المهم أنه مات، لكن قد يكون في هذه الطريقة تدليس على الناس، بأن يعملوا له حقنة تخديرية ثم يفيق بعد ذلك، فإذا كان في المسألة تغرير بالناس أو تلبيس عليهم، فإنه لا يحصل المقصود، لكن إذا كان المقصود قد تحقق بهذا الأمر، وأنه قد مات وذهبوا به إلى المقبرة ودفنوه، فإن ذلك يكون كافياً، والناس ينزجرون إذا سمعوا أن فلاناً مات، وأنه قضي عليه بأي طريقة.

(20/33)

حكم قتل نساء الكفار إذا كانوا يقتلون نساء المسلمين

السؤال
هل يجوز قتل نساء الكفار لأنهم يقتلون نساء المسلمين؟

الجواب
لا يجوز، إذا كان قد حصل من الكفار أنهم تجاوزوا الحدود وقتلوا صبيان ونساء المسلمين، فالمسلمون ممنوعون من قتل النساء والصبيان، إلا إذا كن النساء مقاتلات ومشاركات في الحرب فيقتلن إذا قاتلن.

(20/34)

حكم الاستمناء

السؤال
هل الاستمناء من الكبائر أو الصغائر؟

الجواب
لا شك أنه عدوان وإتيان بشيء خارج عما هو مشروع، والله تعالى يقول: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ} [المؤمنون:5 - 7]، فهو مستحق للوم وفيه عدوان، ولا أعرف نصوصاً أخرى تتعلق به، لكن هذه الآية واضحة في أنه من العدوان، وهو ليس بالأمر الهين؛ بل هو أمر خطير، والواجب على كل إنسان أن يحذره وأن يبتعد عنه.

(20/35)

حكم مصافحة النساء الأجنبيات

السؤال
هل مصافحة النساء الأجنبيات من الكبائر أو الصغائر، وكذلك القبلة؟ الشيخ: ورد في الحديث التعذيب بالنار لمن يفعل هذا، وأنه لو غرز في رأسه مخيط من نار خير له من أن يمس امرأة لا تحل له، وهذا يدل على أن أمره خطير؛ لأن هذا العمل أشد من أن يغرز في رأسه مخيط من نار، وهذا يدل على أنه من الكبائر.
أما القبلة فقد جاء في حديث الرجل الذي قبل امرأة أجنبية فأنزل الله: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114]، ولا شك أن القبلة أشد من المصافحة، وأنه يستحق العقوبة بأكثر من هذا.

(20/36)

حكم شرب الدخان

السؤال
هل شرب الدخان من الكبائر أم من الصغائر؟ الشيخ: لا شك أن النصوص جاءت بعمومها لتدل على تحريم شرب الدخان، وأنه أمر خطير، وكما هو معلوم أنه من الأشياء التي جدت وليس فيها نص خاص، وإنما النصوص العامة مثل كون الإنسان لا يقتل نفسه، وكونه من جملة الخبائث التي حرمها رسول الله صلى الله عليه وسلم، وكونه فيه إضاعة للمال، وإيذاء للناس برائحته الكريهة، فالواجب هو الحذر والابتعاد منه، سواء وصل إلى حد الكبيرة أو لم يصل.

(20/37)

معنى حديث: (من قال أستغفر الله غفر له)

السؤال
ما معنى قوله صلى الله عليه وسلم: (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه، غفر له ما تقدم من ذنبه ولو فر من الزحف)، مع أحاديث أخرى تدل على أن الأذكار أو بعض الأفعال يكون بها الغفران ومحو الخطايا؟

الجواب
هذا يكون مع التوبة، وأما إذا كان بدون توبة فإنه لا يفيد شيئاً ولا يجدي شيئاً، ولكن من قالها تائباً وحصل منه هذا الكلام مع التوبة فلا شك أنه يغفر له.

(20/38)

من شرب الخمر ثم تاب فهل يحرم منها في الجنة

السؤال
هل شارب الخمر والمسكر في الدنيا يحرمه الله منها في الآخرة حتى ولو بعد التوبة؟

الجواب
ورد في الحديث أنه (من شربها في الدنيا لم يشربها في الآخرة) لكن هل يعني ذلك المنع المؤبد والمطلق، أم أنه يعني المقيد في وقت من الأوقات؟ وقد ورد في بعض الأحاديث أن الجنة لا يدخلها من كان كذا، مثل: (لا يدخل الجنة قتات)، ومعلوم أنه يدخلها إذا لم يكن مشركاً بالله.

(20/39)

حكم قطع رأس الطير باليد من دون ذبح

السؤال
هل من الإحسان ما يحصل عند صيد الحمام بنزع رأسها كاملاً لأنه أسهل وأسرع وقتاً؟

الجواب
هذا ليس ذبحاً، كونه يمسك الرأس في يد، والجسم في يد ثم يفصل هذا عن هذا، فإن هذا ليس بذبح، إنما الذبح أن يأتي بالآلة الحادة التي يجريها على الحلق حتى يخرج الدم بهذه الطريقة.

(20/40)

الفرق بين التوبة والاستغفار

السؤال
ما الفرق بين الاستغفار والتوبة؟

الجواب
التوبة: أن يقلع عن الذنب ويندم عليه ويحرص على أن لا يعود، وأما الاستغفار فكونه يقول: أستغفر الله عز وجل، فإذا قال: أستغفر الله، وقد تاب من ذنبه وندم عليه، فإنه يكون بذلك حصل له مقصوده من السلامة من الذنوب والخروج من تبعتها.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(20/41)


شرح الأربعين النووية 021

شرح الأربعين النووية

شرح الأربعين النووية [21]
من أراد أن يحفظه الله تعالى في جميع شئونه وأحواله، وأن يسدده في كل أعماله وتصرفاته، فعليه أن يحفظ الله تعالى بأن يعمل بأوامره وينتهي عن نواهيه، وألا يسأل إلا الله، وألا يستعين إلا به، وأن يرد جميع أمره إليه سبحانه، وأن يعلم أن كل شيء إنما هو بقضاء وقدر، فليرض وليسلم بقضاء الله وقدره، فإن الأقلام قد رفعت، والصحف قد جفت، وكتب كل ما هو كائن إلى يوم القيامة.

(21/1)

شرح حديث: (احفظ الله يحفظك)
عن أبي العباس عبد الله بن عباس رضي الله تعالى عنهما قال: كنت خلف رسول الله صلى الله عليه وسلم يوماً فقال لي: (يا غلام! إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رُفعت الأقلام وجَفّت الصحف) رواه الترمذي وقال: حديث حسن صحيح.
وفي رواية لغير الترمذي: (احفظ الله تجده أمامك، تعرّف إلى الله في الرخاء يعرفك في الشدة، واعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً).
هذا حديث عظيم من وصايا الرسول الكريم صلى الله عليه وسلم، أوصى به ابن عمه عبد الله بن عباس رضي الله تعالى عنهما، وهي وصية عظيمة جامعة نافعة، وهو من جوامع كلم الرسول الكريم عليه أفصل الصلاة وأتم التسليم.

(21/2)

ترجمة ابن عباس راوي الحديث
عادة الإمام النووي رحمة الله عليه أنه إذا ورد الصحابي لأول مرة فإنه يذكر كنيته، ولهذا قال هنا: عن أبي العباس، ويقال: إن الذين عُرفوا بكنية أبي العباس من أصحاب رسول الله صلى الله عليه وسلم اثنان هما: عبد الله بن عباس وسهل بن سعد الساعدي رضي الله تعالى عنهما، فإن هذين الاثنين هما اللذان عرفا بالتكني بهذه الكنية، وعبد الله بن عباس رضي الله تعالى عنه من صغار الصحابة، وقد روى الكثير عن رسول الله صلى الله عليه وسلم، وهو من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد رووا من الحديث عن النبي صلى الله عليه وسلم ما لم يروه غيرهم كثرة رضي الله تعالى عنهم وأرضاهم.
ومعلوم أن رواية الصحابة للأحاديث إما أن يكونوا سمعوا ذلك من رسول الله صلى الله عليه وسلم، أو أنهم سمعوا ذلك من غيرهم من الصحابة ولم يسمعوه من النبي صلى الله عليه وسلم، ومن المعلوم أن الصحابي إذا أضاف حديثاً إلى الرسول صلى الله عليه وسلم -سواء كان سمعه هو أو سمعه غيره- فإن ذلك مرفوع وثابت ومتصل إلى رسول الله صلى الله عليه وسلم؛ لأن المجهول فيهم في حكم المعلوم.
وقد أخبر ابن عباس أنه كان خلف النبي صلى الله عليه وسلم، ويحتمل أن يكون خلفه ماشياً، أو أن يكون خلفه راكباً رديفاً له صلى الله عليه وسلم، وقد خاطبه النبي عليه الصلاة والسلام بوصفه كغلام فقال: (يا غلام!) وقال: (ألا أعلمك كلمات!)، وهذا فيه التنبيه إلى أهمية ما سيلقى وما سيذكر بعد هذا الخطاب، وفي هذا حفز للهمة ولفت للانتباه حتى يعي السامع ما يلقى عليه.

(21/3)

معنى حفظ العبد لربه وحفظ الرب لعبده
بدأ النبي صلى الله عليه وسلم يعلم ابن عباس بدأ يعلمه هذه الكلمات، وفي صنيع الرسول صلى الله عليه وسلم مع ابن عباس ما يدل على تواضعه صلى الله عليه وسلم وملاطفته للصغار، حيث قال له: (يا غلام! ألا أعلمك كلمات).
قال عليه الصلاة والسلام: (احفظ الله يحفظك)، هذه أول تلك الكلمات الجامعة المفيدة العظيمة، والمقصود بحفظ الله عز وجل: حفظ حدوده وشرائعه وأمره ونهيه، بحيث يكون الإنسان ممتثلاً للأوامر، مجتنباً للنواهي مصدقاً للأخبار، عابداً لله عز وجل وفقاً لما شرع في كتابه وفي سنة رسوله صلى الله عليه وسلم، فهذا هو المقصود بكون الإنسان يحفظ الله، أي: احفظ حدود الله وشرائعه وأوامره ونواهيه، بأن تكون ممتثلاً لكل مأمور، منتهياً عن كل محذور، وأن تكون مصدقاً للأخبار، وأن تكون متعبداً لله عز وجل بالشرع لا بالأهواء والبدع ومحدثات الأمور؛ بل تكون عبادة الإنسان خالصة لله ومطابقة لسنة رسول الله صلى الله عليه وسلم.
ثم قال: (يحفظك)، وهذا هو الجزاء، والجزاء من جنس العمل، فإذا كان العمل حفظاً فإن الجزاء حفظ، فإن كان الإنسان يحفظ حدود الله ويمتثل ويستسلم وينقاد فإن الجزاء هو أن الله يحفظه في أمور دينه ودنياه، وكثيراً ما يأتي في النصوص بيان أن الجزاء من جنس العمل، كما جاء في هذا الحديث: (احفظ الله يحفظك) وحديث: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة)، فكل هذا الجزاء من جنس العمل، وحديث ابن عباس الذي معنا فيه أن العمل حفظ والجزاء حفظ، فالعمل كون العبد يحفظ حدود الله، والجزاء أن الله تعالى يحفظه في أمور دينه ودنياه.
ثم قال: (احفظ الله تجده تجاهك)، كرر الأمر بحفظ الله عز وجل الذي هو حفظ شريعته، فإذا فعل الإنسان ذلك فإنه يجده تجاهه يسدده ويحوطه ويرعاه ويكلؤه ويحفظه، وكذلك أيضاً يجد ثواب ذلك في العاجل والآجل، كما قال الله عز وجل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7 - 8]، وقال: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل:97].
فيجد الله عز وجل حافظاً له وراعياً وساتراً وكالئاً ومؤيداً، وقوله: (تجاهك) أي: أمامك، وقد جاء في الرواية الأخرى التي في غير الترمذي: (احفظ الله تجده أمامك).

(21/4)

وجوب سؤال الله تعالى والاستعانة به وحده
قال عليه الصلاة والسلام: (إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله)، وهذا مطابق لقول الله عز وجل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، أي: أن العبد يخص الله عز وجل بالعبادة، ومنها السؤال، ويخصه بالاستعانة، فلا يعبد إلا الله، ولا يستعين إلا بالله، فتكون عبادته خالصة لله وتكون استعانته بالله سبحانه وتعالى، فيسأله العون والتسديد.
والسؤال هو الدعاء، والدعاء هو العبادة، كما قال رسول الله صلى الله عليه وسلم في الحديث الصحيح: (الدعاء هو العبادة).
(إذا سألت فاسأل الله)، أي: خص الله عز وجل بسؤالك والالتجاء إليه والاعتماد عليه، والإلحاح عليه في الدعاء بأن ييسر لك ما تريد من خير الدنيا والآخرة.

(21/5)

وجوب التوكل على الله تعالى والاستعانة به مع الأخذ بالأسباب
(وإذا استعنت فاستعن بالله) قد جاء عن النبي صلى الله عليه وسلم الأمر بالأخذ بالأسباب، ومع الأخذ بالأسباب أن يستعين المسلم بالله عز وجل، ولا يعتمد على الأسباب ويتكل عليها؛ بل يأخذ بها، والأخذ بها مشروع، ولكن لا يعتمد الإنسان عليها؛ بل يعتمد على الله عز وجل ويتوكل على الله عز وجل الذي هو مسبب الأسباب، والذي إذا شاء جعل تلك الأسباب مفيدة ونافعة وإذا شاء جعلها غير مفيدة ولا نافعة، فقد يوجد السبب ولا يوجد المسبَّب، ولكن الإنسان يأخذ بالسبب المشروع، ويتوكل على الله عز وجل ويعتمد عليه سبحانه وتعالى ويسأله.
ولهذا قال صلى الله عليه وسلم: (احرص على ما ينفعك، واستعن بالله)، وهذا أمر بالأخذ بالأسباب، وأن الإنسان يأخذ بالأسباب المشروعة، ولكن لا يعتمد عليها، ولا يقول: إن السبب إذا وُجد وجد المسبّب، فقد يوجد السبب بدون المسبب، فمثلاً: إذا أراد الإنسان الحصول على الولد فإنه لا سبيل إلى ذلك إلا بالزواج أو ملك اليمين، إذ لا بد للحصول على الولد من هذا السبيل، فالإنسان يفعل السبب، ولكن إذا وجد هذا السبب بقي شيء وراء ذلك، وهو كون الله عز وجل يجعل هذا السبب نافعاً ومفيداً، فإنه قد يوجد السبب ويتخلف المسبب، فالأمر يرجع إلى مشيئة الله عز وجل وإرادته وقدرته وتوفيقه وتسديده، فإنه إذا شاء أن يحصل الولد حصل بعد الأخذ بهذه الأسباب، ولكن لا يحصل ولد بدون هذه الأسباب، فلا يحصل ولد بدون زواج أو ملك يمين وتسر، وإنما يحصل بهذا الطريق فقط.
فالإنسان عليه أن يفعل السبب، ولكن مع فعل السبب لا يعتمد عليه ويقول إن السبب قد وجد فلا بد أن يوجد المسبب، فإنه يمكن أن يوجد السبب ولا يوجد المسبب، ولكن كون الإنسان يضيف إلى فعل السبب التعويل على الله وسؤال الله عز وجل أن ينفع بالأسباب، فهو الذي إذا شاء نفعت الأسباب، وإذا شاء وجدت الأسباب ولكن تخلف نفعها وتخلفت ثمرتها؛ لأن الأمر يرجع إلى مشيئته وإرادته سبحانه وتعالى، فما شاء الله كان وما لم يشأ لم يكن.
فالحاصل: أن الإنسان عليه أن يأخذ بالأسباب ولا يعتمد عليها؛ لأن الاعتماد على الأسباب شرك في التوحيد؛ لكون الإنسان يعول على غير الله عز وجل وكأن الأمور مادية وليس هناك شيء وراء المادة، بل لا بد من فعل السبب، ولا بد من التعويل على الله عز وجل وسؤاله أن ينفع بالسبب، فلا يعول الإنسان على الأسباب ويغفل عن الله، ولا يهمل الإنسان الأسباب ويقول: إذا كان الله قدر الولد فسوف يأتيني ولو لم أتزوج، فإن هذا كلام غير صحيح، بل هذا سفه ونقص في العقل؛ لكون الإنسان يهمل الأسباب ولا يأخذ بها، والله تعالى أمر بالأخذ بالأسباب، وذكر أنه لا بد مع الأخذ بها من سؤال الله عز وجل والاستعانة به سبحانه وتعالى، كما قال عليه الصلاة والسلام: (احرص على ما ينفعك، واستعن بالله ولا تعجز)، فلا يهمل العبد الأسباب ويقول: إذا قدر الله لي شيئاً فسوف يأتي لي بدون سبب؛ بل يسعى الإنسان لتحصيل الرزق، ويسعى لتحصيل الولد، ويسعى لتحصيل كل ما يعود عليه بالنفع في أمور دينه ودنياه، ومع سعيه وبذله للأسباب المشروعة لا يعتقد أن الأسباب هي كل شيء، وأنه إذا وجد السبب وجد المسبب.
وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدوا خماصاً وتروح بطاناً)، وهذا داخل في الأسباب، ولهذا تظهر في الصباح خامصة البطون ليس في بطونها شيء، ثم ترجع في الرواح وقد امتلأت بطونها فقال عليه الصلاة والسلام: (تغدو خماصاً وتروح بطاناً)، فكذلك الإنسان يتوكل على الله عز وجل ويفعل السبب، ولا يكون توكله بدون فعل الأسباب، بحيث يقول: إذا الله قدر لي شيئاً فسيأتيني، ويجلس في بيته ويقول: إن رزقي سوف يأتيني وأنا في بيتي، فلا بد من الأخذ بالأسباب المشروعة، فإن ذلك يكون من السفه، ولا يكون هذا توكلاً بل هو تواكل، ولهذا يقول بعض أهل العلم: إن الاعتماد على الأسباب شرك في التوحيد، ومحو الأسباب أن تكون أسباباً نقص في العقل.

(21/6)

جواز الاستعانة بالمخلوق فيما يقدر عليه
(إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله)، هذا مثل قول الله عز وجل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، أي: نخصك بالعبادة ونخصك بالاستعانة، لكن إذا كان الإنسان يقدر على شيء وطلب منه أخوه المسلم الإعانة فإن ذلك لا بأس به، كأن يطلب منه أن يشفع له، أو يطلب منه أن يعينه على حمل شيء، كما جاء في الحديث: (وتعين الرجل في دابته فتحمله عليها صدقة)، فإذا طلب منه شيء يقدر عليه فإن هذا لا بأس به وليس بمحذور، ولكن الشيء الذي لا يجوز هو سؤال الغائبين كسؤال الجن والملائكة، فهذا هو الذي لا يجوز، بل على الإنسان أن يسأل الله عز وجل، وإذا كان المخلوق الذي معه يقدر على إعانته في شيء فلا بأس أن يطلب منه إعانته، كما جاء في الحديث: (وتعين الرجل في دابته فتحمله -أي: تحمل متاعه- عليها صدقة)، أي: أن ذلك صدقة عليه وعلى نفسك لأنك فعلت أمراً تعود منفعته إلى نفسك، وقد أحسنت إلى نفسك وأحسنت إلى غيرك.

(21/7)

لا ينفع أحد ولا يضر إلا بما كتبه الله تعالى وأراده
ثم إنه عقب ذلك ببيان أن الأمور كلها بيد الله عز وجل، وأن الإنسان يعول على الله عز وجل بسؤاله واستعانته؛ لأنه هو الذي بيده ملكوت كل شيء، وهو قادر على كل شيء، وغيره لا يقدر إلا على ما قدره الله عليه، ولا يحصل منه إلا ما قدره الله تعالى وقضاه، فلما ذكر الأمر بسؤال الله عز وجل والاستعانة به عقب ذلك بأن الناس لا ينفعون الإنسان بشيء إلا وقد كتب له، ولا يضرونه بشيء إلا وقد كتب عليه، فلا يحصل في ملك الله إلا ما أراده الله، ولا يحصل في ملك الله شيء لم يرده الله عز وجل؛ بل ما شاء الله كان وما لم يشأ لم يكن، ولهذا قال عليه الصلاة والسلام: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك) أي: أنه لا يحصل بهم شيء غير مقدر؛ بل كل ما يحصل منهم فهو مقدر، فما يحصل منهم من خير لك فهو مقدر لك، وما يحصل منهم من شر عليك فهو مقدر عليك، والله عز وجل سبق قضاؤه وقدره بذلك وسبقت كتابته بذلك، وهو واقع لا محالة.
أي: أن ما قدره الله لك لا بد أن يحصل لك، وما قدره الله عليك من الضرر فلا بد أن يقع عليك، ولا يحصل في ملك الله إلا ما شاءه الله عز وجل، فالعباد لا ينفعون إلا إذا شاء الله عز وجل نفعهم، ولا يضرون أحداً إلا إذا شاء الله ضررهم لذلك الذي أرادوا ضرره، فالأمر كله يرجع إلى مشيئة الله وإرادته وإلى قضائه وقدره سبحانه وتعالى.

(21/8)

الكتابة الشرعية والكتابة الكونية القدرية
قوله: (إلا بشيء قد كتبه الله عليك)، الكتابة هنا بمعنى: التقدير؛ لأن الكتابة تنقسم إلى: شرعية، وقدرية كونية، وقد مر بنا في الحديث السابع عشر من الأربعين النووية أن الله كتب الإحسان على كل شيء، وتلك كتابة شرعية دينية، وهنا الكتابة كتابة قدرية كونية.
فما قدره الله لا بد أن يوجد، وأما كونه عز وجل أمر بالإحسان وشرع الإحسان فإنه يحصل ما شاء الله تعالى أن يحصل منه، ويتخلف حصول ما شاء الله ألا يحصل منه؛ لأن الإرادة الدينية تقع ممن شاء الله تعالى أن تقع منه، ولا تقع ممن شاء الله ألا تقع منه، لكن الكتابة الكونية لا بد من وقوعها، فكل شيء مقدر لا بد من وجوده، فما شاء الله كان وما لم يشأ لم يكن، ويقول الله عز وجل: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22]، {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51].
وهذا فيه الإيمان بالقدر، وأن كل شيء مقدر سبق به القضاء والقدر، وأنه لابد من وقوع المقدر، فحيث شاء الله عز وجل أن يحصل للإنسان شيء لا بد أن يوجد، وحيث شاء ألا يحصل فإنه لا سبيل إلى وجوده.

(21/9)

انتهاء الكتابة بما هو كائن إلى يوم القيامة
ثم علل ذلك بقوله: (رفعت الأقلام وجفت الصحف)، وهذا تأكيد للجملتين السابقتين اللتين فيهما إثبات القدر وأنه لا يقع من العباد إلا مقدر، سواء كان خيراً أو شراً فإنه لا يقع منهم إلا شيء قد قدره الله عز وجل.
(رفعت الأقلام)، أي: انتهت الكتابة وفرغ منها في اللوح المحفوظ، وسطر في اللوح المحفوظ ما سطر، وكل ما سجل في اللوح المحفوظ لا بد وأن يقع.
(وجفت الصحف)، أي: أن الكتابة التي حصلت في اللوح المحفوظ قد جف مدادها، بمعنى: أنه فرغ من ذلك وانتهي منه، وأن الله عز وجل قد قدر كل ما هو كائن، ولابد وأن يوجد ذلك المقدر وفقاً لما أراده الله عز وجل وما شاءه سبحانه وتعالى، فاللوح المحفوظ قد كتب فيه ما كتب، ولا بد من وقوع ذلك المكتوب، ولا بد من وقوع ذلك المقدر على وفق ما أراد الله عز وجل أن يوجد عليه ذلك المقدر.

(21/10)

التعرف إلى الله تعالى في الرخاء ينفع في الشدائد
وفي رواية لغير الترمذي: (احفظ الله تجده أمامك) بدل قوله: (تجده تجاهك) في الرواية الأولى، ثم قال: (تعرف إلى الله في الرخاء يعرفك في الشدة).
أي: أنك في حال سعتك ورخائك عليك أن تشتغل بطاعة الله عز وجل وبعبادته، حتى إذا أصابتك الشدة تجد من الله عز وجل الفرج وكشف الكرب والشدة، وذلك أن الإنسان إذا عمل في حال رخائه وفي سعته الأعمال الصالحة، فإنه في حال شدته وكربه يكشف الله عز وجل ما به من كرب ويكشف ما به من شدة، وكما قال الله عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2 - 3]، وقال يونس عليه السلام: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات:143 - 144].
وقصة أصحاب الغار الثلاثة التي ثبتت في الصحيح عن رسول الله صلى الله عليه وسلم هي من أمثلة ذلك، وذلك أن ثلاثة ممن كانوا قبلنا كانوا يسيرون في فلاة، فآواهم المبيت إلى غار، فأرادوا أن يستريحوا فيه وأن يبيتوا فيه، فباتوا فيه، فنزلت صخرة وسدت باب الغار، فلم يستطيعوا الخروج، فصاروا كأنهم في قبر وهم أحياء لم يموتوا، وليس أمامهم إلا الموت؛ لأنهم داخل الغار وقد سدت الباب صخرة عظيمة، ففكروا واهتدوا إلى أن كل واحد منهم يتوسل إلى الله عز وجل بعمل صالح عمله في حال الرخاء، ويسأل الله عز وجل به ويتوسل إليه عز وجل به ليفرج عنهم ما هم فيه، وهذا هو ما يوضح معنى قوله: (تعرف إلى الله في الرخاء يعرفك في الشدة)، فتوسل أحدهم إلى الله عز وجل ببره لوالديه، وأنه كان يأتي بالغبوق والحليب الذي كان يحلبه في الليل فيسقي أبويه قبل أن يناما، وفي ليلة من الليالي ندت الإبل وبعدت عن المكان الذي كانت ترعى فيه في غالب أحيانها مما اضطره إلى أن يتأخر، فجاء إليهما وقد ناما، فكره أن يوقظهما، وكره أن ينام خشية أن يستيقظا وقد نام فلا يتمكن من إعطائهما ذلك الغبوق، فوقف ينتظر يقظتهما حتى استيقظا وشربا، فقال: (اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة شيئاً قليلاً إلا أنهم لا يستطيعون الخروج).
ثم توسل الثاني بتركه الفاحشة مع قدرته عليها، وذلك أنه كان له ابنة عم، وكان يحبها حباً شديداً، ويراودها عن نفسها وهي تمتنع، فألمت بها سنة من السنين، وحصل لها ضيق وشدة وكرب، فطلبت منه أن يساعدها، فعرض عليها ذلك الذي كان يعرضه عليها من قبل، فاستجابت لشدة الحاجة وشدة الفقر والبؤس الذي حصل لها على أن يعطيها مائة دينار، فأعطاها إياها وأراد أن يفعل بها الفاحشة، ولما جلس بين رجليها قالت: يا فلان! اتق الله ولا تفض الخاتم إلا بحقه.
فقام وتركها من أجل الله، وترك الذي أعطاها لها، فإنه لما ذكرته بالله عز وجل خاف من الله، مع أنه قد تمكن ولم يبق بينه وبين فعل الفاحشة شيء، ولكن خوف الله عز وجل وتخويفه بالله عز وجل أثر فيه، فقام وتركها، فقال: (اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة شيئاً قليلاً إلا أنهم لا يستطيعون الخروج).
فقام الثالث وتوسل إلى الله عز وجل بأنه كان له عمال يعملون عنده، فذهب أحدهم دون أن يأخذ أجرته، فحفظ الأمانة لذلك الشخص ونماها حتى كثرت ونمت، وصار له عدد كبير من الرقيق ومن بهيمة الأنعام، فجاءه بعد مدة فقال: يا فلان! أعطني حقي، فقال: هذا الذي تراه أمامك هو حقك، فظن أنه يهزأ به ويسخر به، فقال: أتستهزئ بي؟ قال: هو حقك، فأخذه وساقه، فقال: (اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا يمشون).
فهذا يبين ويوضح معنى هذه الجملة، وهي قوله صلى الله عليه وسلم: (تعرف إلى الله في الرخاء يعرفك في الشدة)، فهؤلاء عملوا هذه الأعمال الصالحة في حال رخائهم وسعتهم، والله عز وجل فرج عنهم ما هم فيه من كرب وشدة بأن أزال هذه الصخرة التي سدت باب الغار، وذلك بتوسلهم إليه بأعمالهم الصالحة التي فعلوها في حال رخائهم وفي حال سعتهم، فنفعهم ذلك عند الله عز وجل عندما كانوا في شدة، والله تعالى يقول: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل:62].

(21/11)

كل شيء بقضاء وقدر
ثم قال النبي صلى الله عليه وسلم: (واعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك)، هاتان الجملتان معناهما: أن كل شيء لم يقدره الله لك فلا يمكن أن يحصل لك، وكل شيء لم يكتب لك فلن يقع، وكل شيء قدر لك فلا بد وأن يوجد الشيء الذي قدر لك ولن يخطئك أبداً، بل لابد وأن يحصل لك.
وهذا هو معنى الكلمتين اللتين تنبني عليهما عقيدة المسلمين في القضاء والقدر، وهما: ما شاء الله كان، وما لم يشأ لم يكن.
فإن قول: ما شاء الله كان يوافقه: (أن ما أصابك لم يكن ليخطئك) وقول: وما لم يشأ لم يكن، يوافقه: (وما أخطأك لم يكن ليصيبك)، يعني: ما لم يشأه الله فإنه لن يكون.

(21/12)

النصر مع الصبر والفرج مع الكرب
ثم قال صلى الله عليه وسلم: (واعلم أن النصر مع الصبر)، أي: أن النصر على الأعداء إنما يكون مع الصبر على الجهاد وعدم الفرار، وقد جاء في الحديث: (لا تتمنوا لقاء العدو فإذا لقيتموه فاصبروا، واعلموا أن الجنة تحت ظلال السيوف)، فقوله: (لا تتمنوا لقاء العدو)؛ لأن الإنسان قد يتمنى شيئاً ولكنه إذا حصل حقيقة تغير، فقد يؤدي ذلك إلى الفرار فيكون متعرضاً للوقوع في كبيرة من الكبائر التي جاءت في حديث السبع الموبقات، ومنها: (والفرار من الزحف)، (فإذا لقيتموه فاصبروا) أي: إذا ابتليتم فاصبروا ولا تفروا وتنهزموا؛ بل أقبلوا واصبروا.
(واعلم أن النصر مع الصبر)، فلا يكون النصر مع الضعف ومع الخور وعدم التحمل، وإنما يكون بالصبر، وكون الإنسان يصبر فإنه يأتي النصر نتيجة لذلك.
ثم قال: (وأن الفرج مع الكرب) أي: إذا حصلت الشدة وحصل الضيق والتجأ الإنسان إلى الله عز وجل؛ فإن الشدة يعقبها فرج من الله عز وجل.
(وإن مع العسر يسراً)، فإذا حصل العسر والضيق فإنه يعقب ذلك اليسر من الله عز وجل، كما قال الله عز وجل: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} [الطلاق:7]، وقال: {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا} [الشرح:5 - 6].
فهذا الحديث حديث عظيم، وهو من جوامع كلم الرسول الكريم صلوات الله وسلامه وبركاته عليه، وقد شرحه ابن رجب رحمه الله في جزء مستقل لطيف، وشرحه كذلك ضمن الخمسين حديثاً في كتابه جامع العلوم والحكم.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

(21/13)

الأسئلة

(21/14)

مدى صحة ما روي عن ابن عباس أنه رأى جبريل مرتين

السؤال
يقول ابن دقيق العيد: وثبت عنه -أي: عن ابن عباس - أنه رأى جبريل مرتين، فما صحة ذلك؟

الجواب
لا أدري عن صحة هذا الكلام، لكن إذا كان المقصود به أنه رآه على هيئة البشر، فإن جبريل قد جاء في صورة رجل مجهول كما في حديث جبريل المشهور: (إذ دخل رجل شديد سواد الشعر شديد بياض الثياب، لا يظهر عليه آثار السفر ولا يعرفه منا أحد)، وجاء على صورة دحية بن خليفة الكلبي وهو من أصحاب رسول الله صلى الله عليه وسلم، فإذا كان المقصود أنه رآه بهذه الصورة فهذا قد حصل للصحابة، وأما كونه رآه على الهيئة التي هو عليها، وعلى خلقته التي خلقه الله عليها -وهي أن له ستمائة جناح، وأنه يسد الأفق- فلا أدري، والرسول صلى الله عليه وسلم قد رأى جبريل مرتين على الهيئة التي خلقه الله عليها، مرة في الأرض وقد سد الأفق، ومرة ليلة المعراج عند سدرة المنتهى، وأما ابن عباس فلعل المقصود أنه رآه مرتين عندما كان يأتي على صورة إنسان.

(21/15)

معنى قوله عليه الصلاة والسلام: (يعرفك في الشدة)

السؤال
جاء في الحديث: (تعرف إلى الله في الرخاء يعرفك في الشدة) فكيف يقول: يعرفك، ومن المعلوم أن الله يعلم كل شيء؟

الجواب
نعم، الله يعلم كل شيء، وهو مطلع على كل شيء، ولكن المقصود من ذلك: أنك إذا تعرفت إلى الله عز وجل بالأعمال الصالحة، فإن الله تعالى يزيل ما حصل عنك من شدة وكرب وضيق، كما حصل للثلاثة، فالله تعالى محيط بكل شيء ولا يخفى على الله عز وجل شيء {يَعْلَمُ السِّرَّ وَأَخْفَى} [طه:7].
ولكن المقصود: أن الله تعالى يجازيك على أعمالك التي عملتها في حال رخائك وحال سعتك، وليس المقصود من ذلك أن الله تعالى يخفى عليه شيء، بل هو عالم بكل شيء، ولكن يحصل لك في حال رخائك كشف الكرب وكشف الضر من الله عز وجل؛ لأنك عملت بالأسباب في حال رخائك وحال سعتك.

(21/16)

معنى المعرفة في قوله: (يعرفك في الشدة)

السؤال
ذكر ابن القيم في مدارج السالكين وغيره من كتبه: أن الله تعالى لا يوصف بالمعرفة، بل يوصف بالعلم، وذكر فروقاً بين المعرفة والعلم، فكيف نوجه الحديث الذي فيه: (يعرفك في الشدة)؟

الجواب
معنى هذا الحديث أنه يحقق لك ذلك الشيء الذي تريد، ومعلوم أن نصوص الكتاب والسنة جاءت بإضافة العلم إلى الله عز وجل، وأما المعرفة فقد جاءت في هذا الحديث، ولكن معناها: حصول كشف الكرب وحصول دفع الضر عن الإنسان؛ لأنه حصل منه في حال الرخاء شيء جازاه الله عليه في حال الشدة وحال الكرب.
وهذا على سبيل المقابلة، لكن المعنى -والله أعلم- هو ما ذكرت، أي: من ناحية أن الإنسان عمل أعمالاً طيبة في حال الرخاء يرجو ثواب الله، والله عز وجل كشف عنه الكرب والضر في حال شدته، وهذا من باب الإخبار وليس من باب الصفات.

(21/17)

الفائدة من قول ابن عباس: كنت خلف النبي صلى الله عليه وسلم

السؤال
ما الفائدة من قول ابن عباس: كنت خلف رسول الله صلى الله عليه وسلم؟

الجواب
هذا يدل على تمكنه من حفظ الشيء الذي ألقي عليه، وأنه يذكر الحالة التي هو عليها، وكما يقولون: مما يقوي حفظ الشيء أن يكون له قصة، فكون الإنسان يذكر القصة فمعنى هذا أنه حافظ للحديث وحافظ مع الحديث القصة التي حصل فيها الحديث؛ لأن هذا مما يفيد الضبط والإتقان.
ومثله ما جاء في قصة معاذ: (كنت رديفاً للنبي صلى الله عليه وسلم على حمار، فقال: يا معاذ! فقلت: لبيك يا رسول الله وسعديك) الحديث، فكونه يخبر بالحالة التي كان عليها وهو يحدث بالحديث معنى ذلك أنه ضابط للحديث، ومثله الحديث الذي سيأتي عن ابن عمر قال: أخذ رسول الله بمنكبي فقال: (كن في الدنيا كأنك غريب)، فهو يذكر الحديث ويذكر الهيئة التي حصلت من الرسول صلى الله عليه وسلم عند تحديثه بالحديث.

(21/18)

حصول المسبب بدون سبب

السؤال
قد يوجد السبب ولا يوجد المسبب، فهل يوجد المسبب بدون سبب؟ الشيخ: نعم، الله عز وجل قد يعطي الإنسان شيئاً بدون سبب منه؛ لأن هناك أموراً تحصل للعباد بأسباب وأفعال منهم، وهناك أشياء يجعلها الله عز وجل بدون أن يحصل منهم شيء، وذلك مثل الحديث الذي فيه أنه يبقى في الجنة سعة، فينشئ الله قوماً ويسكنهم الجنة، فهؤلاء لم تحصل منهم أعمال صالحة؛ لأن من الناس من يوفق لأن يعمل أعمالاً صالحة توصله إلى الجنة، ومعلوم أن هذا من فضل الله عز وجل، حتى الأعمال الصالحة بمفردها فإن الله تعالى هو الذي تفضل بالتوفيق لها والتسديد للإنسان بأن يعملها، وقد يحصل الشيء بدون أن يعمله الإنسان، مثل هؤلاء الذين خلقوا وأدخلوا الجنة وهم لم تحصل منهم أعمال، فالمسبب وجد، ولكن ما وجدت أسباب من العباد توصلهم إلى ذلك الشيء، وكذلك أيضاً مثل المطر الذي ينزل من السماء ليستفيد منه الناس، والناس كونهم يكدحون ويعملون من أجل أن يحصلوا ما يريدون، هذا حصل بسبب من فعلهم، وأما المطر فقد حصل من الله عز وجل بدون أن يحصل منهم فعل يؤدي إلى ذلك.
ولهذا تتفاوت مقادير الزكاة فيما كان يسقى من ماء الأمطار وما كان يسقى من الاستنباط من جوف الأرض بواسطة النواضح أو المضخات، فإن ما يحصل بالمشقة يجب فيه نصف العشر، وما يحصل بدون مشقة يجب فيه العشر.

(21/19)

حكم سؤال الله تعالى مع عدم فعل السبب

السؤال
إذا كان الاعتماد على الأسباب قدحاً في التوحيد، فهل سؤال الله مع عدم فعل السبب يقدح في التوحيد؟

الجواب
معلوم أن كون الإنسان يسأل أو لا يسأل ما دام أنه لا يأخذ بالأسباب ويقول: أنا أجلس في بيتي وأسأل الله عز وجل أنه يرزقني، وإذا كتب الله لي شيئاً فسيأتيني، فإن النتيجة واحدة؛ لأنه ما أخذ بالأسباب، والدعاء هو سبب من الأسباب، لكن مع الأخذ بالأسباب؛ لأن الرسول صلى الله عليه وسلم يقول: (احرص على ما ينفعك واستعن بالله)، فالإنسان يسأل الله من خير الدنيا والآخرة، لكن كونه يقول: أنا لا أتزوج لكن أقول: اللهم ارزقني ولداً، معلوم أن هذا اعتداء في الدعاء؛ لأنه لن يوجد ولد إلا بالزواج، فالذي يتزوج يسأل الله أن يعطيه ولداً، أما كونه لا يتزوج ولا يتسرى ويقول: اللهم ارزقني ولداً! فهذا معلوم أنه ابتعاد عن الشيء الذي شرعه الله عز وجل وقدر أن يكون المسبب نتيجة له، كما قال عليه الصلاة والسلام: (احرص على ما ينفعك واستعن بالله)، أي: اجمع بين هذا وهذا.

(21/20)

حكم الاعتماد على الأسباب

السؤال
هل الاعتماد على الأسباب شرك أصغر أم أكبر؟

الجواب
كون الإنسان يعتقد أنه ليس شيء وراء الأسباب، وأن الأسباب هي كل شيء ويغفل عن الله عز وجل، ويترك عبادته في الدنيا، ويعول على غير الله عز وجل، ولا يتلفت إلى الله عز وجل، لا شك أن هذا من الشرك الأكبر، وهذا مثل الماديين الذين كل شيء عندهم المادة، وكل شيء عندهم الطبيعة، وليس هناك شيء وراء ذلك.

(21/21)

صفة الكتابة لله عز وجل

السؤال
هل تنسب إلى الله صفة الكتابة؟

الجواب
نعم، وذلك مثل الإرادة، فقد جاء أنه كتب التوراة بيده، وجاءت الكتابة بمعنى التقدير، وكذلك الكتابة بمعنى كتابة التوراة التي كتبها الله عز وجل.

(21/22)

إعراب: (رُفعت الأقلام)

السؤال
في قوله: (رفعت الأقلام)، ما هو نائب الفاعل؟

الجواب
نائب الفاعل هو الأقلام، والفاعل الحقيقي المحذوف هو الله عز وجل، والتقدير: رفع الله الأقلام، فإن الله عز وجل هو الذي رفعها.

(21/23)

المقصود بالأقلام والصحف

السؤال
ما هو المقصود بالأقلام والصحف؟

الجواب
المقصود بالأقلام القلم الذي جرى به كتابة المقادير، والصحف: اللوح المحفوظ.

(21/24)

من الذي يقوم بكتابة المقادير

السؤال
من هو الذي يقوم بالكتابة؟

الجواب
الله تعالى خلق القلم وأمره بالكتابة، فجرى بكل ما هو كائن.

(21/25)

الجمع بين حديث: (رفعت الأقلام) وبين ما جاء من سماع صرير الأقلام

السؤال
قوله: (رفعت الأقلام وجفت الصحف)، هل في ذلك تعارض مع قوله صلى الله عليه وسلم عندما عرج به: (أنه سمع صرير الأقلام) وأن الأقلام لا زالت تكتب؟

الجواب
الأقلام لا تكتب، واللوح المحفوظ قد فرغ منه، والكتابة التي سمعها هي ما يحصل من الكتابة التي هي غير القدر، فإن القدر قد فرغ منه وانتهى، والمقصود برفع الأقلام أي: فرغ من الشيء المقدر، وذلك قبل خلق السموات والأرض بخمسين ألف سنة، كما في الحديث: (كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء)، فهذه غير هذه، فالتي سمعها ليست هي أقلام القدر؛ بل القدر حصل قبل خلق السماوات والأرض بخمسين ألف سنة.

(21/26)

معنى الكتابة في حديث: (حتى يكتب عند الله كذاباً)

السؤال
في قوله صلى الله عليه وسلم: (إن العبد ليكذب ويتحرى الكذب حتى يكتب عند الله كذاباً)، ما نوع الكتابة في هذا الحديث، مع أنه قد رفعت الأقلام وجفت الصحف؟

الجواب
المعنى: أنه قد كتب ذلك في اللوح المحفوظ؛ لأن كل ما هو موجود من الإنسان وكل ما هو حاصل للإنسان فإنه قد سبقت به الكتابة.

(21/27)

المقصود بقوله: (جرى القلم بما هو كائن إلى يوم القيامة)

السؤال
هل كتب الله في اللوح المحفوظ مقادير السماوات والأرض إلى يوم القيامة فقط أم أنه قد كتب ما سيقع بعد يوم القيامة؟

الجواب
جاء في الحديث: (جرى القلم بما هو كائن إلى يوم القيامة) ومعلوم أن يوم القيامة والدار الآخرة لا نهاية لها، فلا نهاية لما في الجنة ولا نهاية لما في النار، ومن المعلوم أن اللوح المحفوظ سينتهي، وما في الجنة لا نهاية له وما في النار لا نهاية له، والحديث ورد فيه بما هو كائن إلى يوم القيامة.

(21/28)

تحري الصدق يبلغ منازل الصديقين

السؤال
قوله صلى الله عليه وسلم: (وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً)، هل يفهم من هذا الحديث أن الذي يصدق ويتحرى الصدق يبلغه الله منازل الصديقين؟

الجواب
نعم، هذا مما يوصل إلى هذه المنزلة.

(21/29)

استحباب عدم سؤال الناس شيئاً

السؤال
جاء في الحديث: (بايعنا رسول الله صلى الله عليه وسلم على ألا نسأل الناس شيئاً)، فهل من يريد تطبيق هذا الحديث يلزمه ألا يسأل أحداً شيئاً مهما كان الأمر؟

الجواب
أصحاب الرسول صلى الله عليه وسلم بايعوا على هذا الشيء، وكان الواحد منهم يسقط سوطه فينزل ويأخذه، ولا يقول لغيره: ناولني إياه، كل ذلك تنفيذ لهذا الذي بايعوا عليه الرسول صلى الله عليه وسلم.

(21/30)

الحكمة من عدم سؤال الناس شيئاً

السؤال
ما هي الحكمة من عدم سؤال الآخرين؟

الجواب
المقصود -والله أعلم- أن كون الإنسان يعول على الله عز وجل ويحرص على الاستغناء عن الناس، كما جاء في الحديث الذي سيأتي في الأربعين: (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس).

(21/31)

بطلان دعوى حضور روح النبي صلى الله عليه وسلم إلى مجالس الذكر والموالد

السؤال
هل تصح دعوى أن روح الرسول صلى الله عليه وسلم تحضر مجالس الذكر وأن روحه جوالة في الأرض، وكذلك أرواح خلص المؤمنين، فأهل الموالد يستدلون بذلك ويقولون عند الاحتفال: حضر، حضر؟

الجواب
هذه من الخرافات المحدثة، وأما كون الأرواح تصول وتجول وتذهب وتجيء فهذه أمور غيبية لا يجوز الكلام فيها إلا بدليل، ولا أعلم دليلاً يدل على ذلك.

(21/32)

صفة التيمم

السؤال
نريد منكم أن نرى صفة التيمم كيف تكون؟

الجواب
التيمم ضربة واحدة في الأرض يمسح بها وجهه وكفيه.

(21/33)

كيفية توبة من أخذ أموالاً من الناس بدون علمهم

السؤال
أريد أن أتوب ولكن لدي مشكلة وهي أني أخذت أموالاً من أشخاص بدون علمهم، فسألت أحد المشايخ فقال لي: لن يتوب الله عليك حتى ترد ما أخذت، فما رأي سماحتكم؟

الجواب
إذا كانت حقوق التوبة بين العبد وبين ربه فإنه يتوب ويتوب الله عليه، أما حقوق الناس فلا بد أن ترد إليهم أو يستسمحوا منها؛ لأن حقوق الناس لا بد فيها من المقاصّة، فإما أن يستبيحهم أو أن يردها عليهم إذا كان يعلم أشخاصهم أو يعلم وراثهم، وأما إذا كان لا يعلم الشخص ولا يعرف أحداً يرثه ولا يعلم عنه خبراً فيتصدق به عنه بحسب المقدار الذي أخذه منه، فإذا كان على الإنسان حقوق للناس فإنه يردها عليهم ويعمل على ردها عليهم، ومن فعل ذلك وتاب فإن ذلك ينفعه.

(21/34)

قاتل نفسه لا يخلد في النار

السؤال
من قتل نفسه وهو مؤمن فهل يخلد في النار أم يخرج منها؟

الجواب
لا يخلد في النار إلا الكفار الذين هم أهل النار، فهم لا يخرجون منها أبد الآباد، وأما من لم يكن كافراً فإنه لا بد أن يخرج من النار ويدخل الجنة، ولو مكث فيها ما شاء الله أن يمكث، والحديث الذي فيه: (من قتل نفسه بالتردي من شاهق فهو كذلك في النار خالداً مخلداً)، معناه: الخلود النسبي، وليس كخلود الكفار.

(21/35)

نصيحة لطالب علم يريد ترك طلب العلم

السؤال
أنا طالب علم في الجامعة الإسلامية، والآن لا أدري ماذا حصل لي، حيث إنني أريد أن أترك الدراسة، فانصحوني جزاكم الله خيراً.

الجواب
هذا الأمر الذي تفكر فيه من جهة الدراسة هل هو أمر يتعلق بمن وراءك، أم أنه حصل لك عزوف وانصراف وقلق وضجر وأنك بذلك لا تستطيع الدراسة، فإن كان الأمر يتعلق بأناس وراءك، وأنهم بحاجة إليك ولا أحد يقوم مقامك في ذلك، وأردت أن تترك الدراسة، فهذا له وجه، وإن كان الأمر يتعلق بك أنت بأن حصل لك اضطراب وعدم ارتياح فعليك أن ترقي نفسك وتطلب من غيرك أن يرقيك، وأن تذهب إلى طبيب يعالجك، فإذا كان الأمر كذلك فيفعل هذا الفعل.

(21/36)

حكم إقامة درس قبل صلاة الجمعة

السؤال
عندنا في بلدنا معظم المساجد تقوم بالدرس قبل الجمعة إلا القليل من المساجد، فاستفتى الشباب عندنا بعض الفضلاء فأفتى بعدم الصلاة في هذه المساجد، وكما تعلمون أن إنزال هذه الفتوى على الواقع صعب جداً؛ لما سوف يحصل من المفاسد، وخاصة أن هذه المفاسد تعود على أئمة هذه المساجد، فما قولكم؟

الجواب
كون الإنسان لا يصلي في المسجد؛ لأنه فيه تحلق قبل الجمعة، هذا لا يقتضي أن الإنسان لا يصلي فيه، والضرر كما هو معلوم على من يفعل ذلك، والإنسان يمكن أن يأتي ويجلس في مكان ويقرأ القرآن أو يذكر الله عز وجل، وأما الذي فعل التحلق والمتحلقون معه هم الذين حصل منهم المخالفة، وكل من يترك الصلاة في ذلك المسجد من أجل أن فيه هذا الأمر هو غير مصيب؛ فإنه يمكن للإنسان أن يصلي ولو وجد فيه هذا الأمر.

(21/37)

معنى القابض والباسط والخافض والرافع من أسماء الله

السؤال
ما معنى أسماء الله التالية: القابض، والباسط؟

الجواب
الباسط مثل كونه يبسط الرزق لمن يشاء، والقابض: يقبضه عمن يشاء، قال تعالى: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [سبأ:36] أي: يضيق.
والخافض والرافع أي: يرفع من يشاء ويخفض من يشاء، ويعز من يشاء ويذل من يشاء، كما قال صلى الله عليه وسلم في الحديث: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين).

(21/38)

حكم لبس البنطلون

السؤال
في بلادنا اللبس الرسمي هو البنطلون الذي هو لبس الكفار، فهل يجوز لي أن ألبس هذا اللبس بحكم العمل؟ الشيخ: إذا كان لباس بلدك هو هذا اللباس، وكان لا بد من لبسه فالبسه واجعله واسعاً، ولا تجعله كالهيئة التي يفعلونها بأن يكون ضيقاً.

(21/39)

معرفة العبد الصالح

السؤال
العبد الصالح هل يمكن للناس أن يعرفوه أم لا يعرفه إلا الله؟

الجواب
معرفة الصلاح عند الله عز وجل، فهو الذي يعلم بواطن الأمور وحقيقتها، وقد يكون الإنسان في ظاهر أمره صالحاً ويكون في باطنه بخلاف ذلك، والناس لا يعلمون الغيب، ولا يعلم الغيب إلا الله سبحانه وتعالى، لكن الناس ليس لهم إلا الظاهر، فيرجون لمن ظهر منه الإحسان ويخافون على من ظهر منه الإساءة، وكون الإنسان باطنه كظاهره في الخير والشر، لا يعلم ذلك إلا الله سبحانه وتعالى.

(21/40)

حكم قص الحاجبين لمن كبر سنه وسقطا على عينيه

السؤال
رجل تجاوز المائة من عمره وسقط حاجباه على عينيه، فهل يجوز له أن يقص منهما؟ الجوب: إذا كان سقوط الحاجب يغطي على العين فله أن يقص منه شيئاً يسيراً بقدر الحاجة.

(21/41)

إن نصر الله قريب

السؤال
هل في هذه العبارة إشكال: أن المسلمين في هذا الوقت ليسوا بأهل لأن ينصرهم الله؟

الجواب
على الإنسان أن يحسن الرجاء بالله عز وجل، ولا ييأس ولا يقنط، وإنما يسأل الله عز وجل أن يوفقهم لأن يأخذوا بالأسباب التي تجعلهم يحصلون على النصر من الله عز وجل.

(21/42)

حكم عمل وليمة للمدرسين من قبل الطلاب في آخر العام

السؤال
نحن مجموعة من المعلمين نعمل بإحدى المدارس، وقد اعتاد الطلاب الخريجون أن يقوموا في آخر العام بعمل وليمة للمعلمين، فما حكم حضورها؟

الجواب
هذه رشوة.

(21/43)


شرح الأربعين النووية 022

شرح الأربعين النووية

شرح الأربعين النووية [22]
لقد جاء الإسلام بالدعوة إلى كل خير، والتحذير من كل شر وضير، فأمر بكل ما هو حسن ونهى عن كل ما هو قبيح، فأمر بالحياء، وذكر أن الحياء خير كله، وأنه إذا نزع الحياء فليفعل الإنسان ما شاء فسيلاقي جزاءه عند ربه تعالى، وأمر الإسلام بالإيمان بالله تعالى ثم الاستقامة على ذلك بفعل الأوامر وترك النواهي، كما ذكر أن من قام بما أوجبه الله عليه، من أداء الصلوات، وصيام رمضان، وإحلال الحلال وتحريم الحرام، فله الجنة بإذن الله تعالى.

(22/1)

شرح حديث: (إذا لم تستح فاصنع ما شئت)
قال الإمام النووي رحمه الله تعالى: [عن أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت)، رواه البخاري].
هذا حديث عظيم من جوامع كلم النبي صلى الله عليه وسلم، وفيه الإخبار عن الرسالات السابقة وأنها تواردت على بيان عظم شأن الحياء وأنه يأتي بخير، وقد أخبر صلى الله عليه وسلم في هذا الحديث أن الحياء مما توارثته الأمم وجاء في الشرائع، وهو مما لم ينسخ في الشرائع؛ بل كل شريعة تأتي وفيها بيان هذا الخلق العظيم الذي هو الحياء، ولهذا قال صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى)، أي: النبوات السابقة التي كانت قبل نبوة نبينا محمد وقبل رسالته عليه الصلاة والسلام.
وقوله: (إذا لم تستح فاصنع ما شئت)، يحتمل أن يكون المراد به مدحاً وأن يكون المراد به ذماً.
فيراد به المدح إذا لم يكن هذا الفعل الذي تفعله مما لا يستحيا فيه من الله ومن الخلق فإنه يفعل، وهذا هو المحمود.
ويراد به الذم إذا كان الإنسان ليس عنده حياء ولا يستحيي من الله ولا من خلقه، فإنه يقدم على أمور غير سائغة وأمور محرمة؛ لأنه ليس عنده حياء يحجبه وليس عنده هذا الخلق الكريم الذي يمنعه.
وعلى هذا المعنى الثاني يكون قوله: (فاصنع ما شئت)، من قبيل التهديد والوعيد، وأن الإنسان إذا كان كذلك فإنه يصنع ما يشاء وسيلقى جزاءه، وليس المعنى أنه أذن له بأن يفعل الشيء الذي لا يسوغ ولا يجوز، وإنما هذا من باب التهديد نظير قول الله عز وجل: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف:29]، فإن هذا ليس تخييراً وليس أمراً له بأن يفعل هذا أو هذا؛ لأنه قال بعد ذلك: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف:29].
وكل من المعنيين صحيح، فإذا كان المقصود أن الإنسان إذا لم يكن فعله مما لا يستحيا منه بل هو سائغ ومشروع، فإنه يفعله، فإن هذا معناه صحيح، وإذا كان المقصود به أن الإنسان الذي ليس عنده حياء يحجبه ويمنعه من الوقوع فيما لا ينبغي، فإنه يقدم والحالة هذه على فعل أمور لا يسوغ له فعلها، فيكون معرضاً نفسه للعقوبة، فهذا أيضاً معنى صحيح.
هذا هو معنى هذا الحديث الذي هو من جوامع كلمه عليه الصلاة والسلام، والذي يدل على فضل خلق الحياء وأنه خلق كريم، وأن المتصف به يمنعه حياؤه من الوقوع في الأمور المحرمة التي لا تسوغ ولا تجوز.

(22/2)

كلام ابن رجب رحمه الله في شرحه لهذا الحديث
قال ابن رجب رحمه الله: «فقوله صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى) يشير إلى أن هذا مأثور عن الأنبياء المتقدمين، وأن الناس تداولوه بينهم وتوارثوه عنهم قرناً بعد قرن، وهذا يدل على أن النبوات المتقدمة جاءت بهذا الكلام، وأنه اشتهر بين الناس حتى وصل إلى أول هذه الأمة، وفي بعض الروايات قال: (لم يدرك الناس من كلام النبوة الأولى إلا هذا) خرجها عبيد بن زنجويه وغيره.
وقوله: (إذا لم تستح فاصنع ما شئت) في معناه قولان: أحدهما: أنه ليس بمعنى الأمر أن يصنع ما شاء، ولكنه على معنى الذم والنهي عنه، وأهل هذه المقالة لهم طريقان: أحدهما: أنه أمر بمعنى التهديد والوعيد، والمعنى: إذا لم يكن حياء فاعمل ما شئت، فإن الله يجازيك عليه، كقوله: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فصلت:40] وقوله: {فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} [الزمر:15]، وقول النبي صلى الله عليه وسلم: (من باع الخمر فليشقص الخنازير) يعني: ليقطعها إما لبيعها أو لأكلها، وأمثلته متعددة، وهذا اختيار جماعة منهم أبو العباس ثعلب».
«والطريق الثاني: أنه أمر ومعناه الخبر، والمعنى: أن من لم يستح صنع ما شاء، فإن المانع من فعل القبائح هو الحياء، فمن لم يكن له حياء انهمك في كل فحشاء ومنكر».
فيكون من قبيل الأمر الذي هو بمعنى الخبر، والأمر يأتي بمعنى الخبر كما أن الخبر يأتي بمعنى الأمر، وهذا من الأمر المراد به الخبر، ومثال الخبر المراد به الأمر قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:197] يعني: فلا يرفث ولا يفسق ولا يجادل.
قال: "وما يمتنع من مثله من له حياء على حد قوله صلى الله عليه وسلم: (من كذب علي فليتبوأ مقعده من النار)، فإن لفظه لفظ الأمر ومعناه الخبر، وأن من كذب عليه تبوأ مقعده من النار، وهذا اختيار أبي عبيد القاسم بن سلام رحمه الله وابن قتيبة ومحمد بن نصر المروزي وغيرهم، وروى أبو داود عن الإمام أحمد ما يدل على مثل هذا القول.
واعلم أن الحياء نوعان: أحدهما: ما كان خلقاً وجبلة غير مكتسب، وهو من أجل الأخلاق التي يمنحها الله العبد ويجبله عليها، ولهذا قال صلى الله عليه وسلم: (الحياء لا يأتي إلا بخير)، فإنه يكف عن ارتكاب القبائح ودناءة الأخلاق، ويحث على استعمال مكارم الأخلاق ومعاليها، فهو من خصال الإيمان بهذا الاعتبار.
وقد روي عن عمر رضي الله عنه أنه قال: (من استحيا اختفى، ومن اختفى اتقى، ومن اتقى وقى).
وقال الجراح بن عبدالله الحكمي وكان فارس أهل الشام: (تركت الذنوب حياء أربعين سنة، ثم أدركني الورع)، وعن بعضهم قال: (رأيت المعاصي نذالة، فتركتها مروءة فاستحالت ديانة).
والثاني: ما كان مكتسباً من معرفة الله، ومعرفة عظمته، وقربه من عباده، واطلاعه عليهم، وعلمه بخائنة الأعين وما تخفي الصدور، فهذا من أعلى خصال الإيمان، بل هو من أعلى درجات الإحسان وقد يتولد الحياء من مطالعة نعمه تعالى ورؤية التقصير في شكرها، فإذا سلب العبد الحياء المكتسب والغريزي لم يبق له ما يمنعه من ارتكاب القبيح والأخلاق الدنيئة، فصار كأنه لا إيمان له.
والقول الثاني في معنى قوله (إذا لم تستح فأصنع ما شئت): أنه أمر بفعل ما يشاء على ظاهر لفظه، وأن المعنى: إذا كان الذي تريد فعله مما لا يستحى من فعله لا من الله ولا من الناس لكونه من أفعال الطاعات، أو من جميل الأخلاق والآداب المستحسنة، فاصنع منه حينئذ ما شئت، وهذا قول جماعة من الأئمة منهم: أبو إسحاق المروزي الشافعي، وحكي مثله عن الإمام أحمد ".

(22/3)

أنواع الحياء
والحياء منه ما هو محمود ومنه ما هو مذموم، والمحمود هو الذي يحجز عن المعاصي، والمذموم هو الذي فيه خور وضعف وجبن، قال ابن رجب رحمه الله: «وقد روي من مراسيل الحسن عن النبي صلى الله عليه وسلم قال: (الحياء حياءان: طرف من الإيمان، والآخر عجز)، ولعله من كلام الحسن.
كذلك قال بشير بن كعب العدوي لـ عمران بن حصين: إنا نجد في بعض الكتب أن منه سكينة ووقاراً لله، ومنه ضعفاً، فغضب عمران وقال: أحدثك عن رسول الله صلى الله عليه وسلم وتعارض فيه؟».
وقصده الممدوح؛ لأن الذي يحدث عن رسول الله صلى الله عليه وسلم به هو الممدوح.
قال: «والأمر كما قاله عمران رضي الله عنه، فإن الحياء الممدوح في كلام النبي صلى الله عليه وسلم إنما يريد به الخلق الذي يحث على فعل الجميل وترك القبيح، فأما الضعف والعجز الذي يوجب التقصير في شيء من حقوق الله أو حقوق عباده فليس هو من الحياء، إنما هو ضعف وخور وعجز ومهانة، والله أعلم».
قال رحمه الله: «وحكى أبو عبيد في معنى الحديث قولاً آخر حكاه عن جرير، قال: معناه أن يريد الرجل أن يعمل الخير فيدعه حياء من الناس، كأنه يخاف الرياء».
وهذا من عمل الشيطان؛ لأن الشيطان جلس للإنسان من الجهة التي يرى أنه متجه إليها، فإذا رأى فيه رغبه في المعاصي وعزوفاً عن الطاعات أعانه على ترك الطاعات وفي الانهماك في المعاصي والوقوع فيها، وإذا رأى أنه مقبل على العبادة ومبتعد عن المعاصي جاءه من هذه الجهة، وقال له: يمكن أن يقال إن هذا رياء، يمكن أنك تفعلها من أجل الناس، فيترك الإنسان ذلك، فالشيطان يأتي للإنسان من الجهة التي يرى أنه متجه إليها، فإن رآه مقصراً وراغباً في المعاصي مائلاً إليها أعانه على ترك الخير والوقوع في الأمر المحرم، وسول له وسوَّف، وقال: إن هذا هو الذي ينبغي لك أن تفعله، وإذا رآه بعيداً عن المعاصي مقبلاً على العبادة جاء من أجل إفساد العبادة، وقال: إن هذا فيه رياء، ولا تفعل حتى لا يقال كذا وكذا.
وهذا المعنى لهذا الحديث مستبعد.
يقول: «فلا يمنعك الحياء من المضي لما أردت، كما جاء في الحديث: (إذا جاءك الشيطان وأنت تصلي فقال: إنك ترائي، فزدها طولاً)، ثم قال أبو عبيد: وهذا الحديث ليس يجيء سياقه ولا لفظه على هذا التفسير، ولا على هذا يحملها الناس، قلت: لو كان على ما قاله جرير لكان لفظ الحديث: إذا استحييت مما لا يستحيا منه فافعل ما شئت، ولا يخفى بعد هذا من لفظ الحديث ومعناه، والله أعلم».

(22/4)

شرح حديث: (قل آمنت بالله ثم استقم)
قال الإمام النووي رحمه الله تعالى: [عن أبي عمرو وقيل أبي عمرة سفيان بن عبد الله رضي الله تعالى عنه قال: قلت للنبي صلى الله عليه وسلم: (قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك، قال: قل آمنت بالله ثم استقم)، رواه مسلم].
هذا الحديث أيضاً من جوامع كلمه عليه الصلاة والسلام، وفيه حرص الصحابة رضي الله عنهم على معرفة أمور الدين وعلى معرفة الحق والهدى، وسؤالهم النبي عليه الصلاة والسلام عن أمور جامعة يعول عليها الإنسان ويستفيد منها.
وهذا يدل على كمال عقل هذا الرجل السائل للرسول صلى الله عليه وسلم، لأنه قال: (قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك)، ومعناه: قل لي قولاً واضحاً جلياً آخذ به وأعمل به، فهو يدل على حرص الصحابة رضي الله عنهم وأرضاهم على الخير وعلى التفقه في الدين، وعلى معرفة الحق والهدى، ولا شك أنهم رضي الله عنهم وأرضاهم أسبق الناس إلى كل خير، وأحرصهم عليه، وقد اختارهم الله عز وجل لصحبة نبيه وأوجدهم في زمانه فشرفهم بصحبته وبالجهاد معه وبالدفاع والذب عنه، وبأخذ الشريعة منه ونقلها وتبليغها إلى الناس على التمام والكمال، فكانوا بذلك الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة؛ لأنهم الواسطة بين الناس وبين الرسول صلى الله عليه وسلم.

(22/5)

الإيمان بالله يشمل الأمور الظاهرة والباطنة
وقد أجابه النبي صلى الله عليه وسلم بكلمتين فقال له: (قل آمنت بالله ثم استقم).
فأمره بأن يقول: (آمنت بالله)، والإيمان هنا جاء مطلقاً وعاماً، فيدخل فيه الأمور الباطنة والأمور الظاهرة، ومعنى ذلك: أن الإنسان يؤمن بالله عز وجل وبما جاء في كتابه وسنة رسوله صلى الله عليه وسلم، ويصدق بذلك ويؤمن به، ثم بعد ذلك يستقيم على ملازمة الحق والهدى الذي هو الإيمان بالله عز وجل الذي يكون جامعاً بين الأمور الباطنة والأمور الظاهرة.
وهو قد سأله عن الإسلام فقال: (قل لي في الإسلام)، فقال: (قل: آمنت بالله)، فدلنا هذا على أن قوله: (آمنت بالله)، يدخل فيه الأمور الظاهرة والأمور الباطنة؛ لأنا قد عرفنا فيما مضى أن الإسلام والإيمان من الألفاظ التي إذا جمع بينها في الذكر فرق بينها في المعنى، بحيث يكون الإيمان للأمور الباطنة ويكون الإسلام للأمور الظاهرة، وإذا جاء أحدهما مستقلاً عن الآخر شمل المعنيين جميعاً: الأمور الظاهرة والباطنة، فهنا قوله: (آمنت بالله)، يدخل فيه الأمور الظاهرة والباطنة.

(22/6)

شرح حديث: (أرأيت إذا صليت المكتوبات)
قال الإمام النووي رحمه الله تعالى: [عن أبي عبد الله جابر بن عبد الله الأنصاري رضي الله عنهما أن رجلاً قال للنبي صلى الله عليه وسلم: (أرأيت إذا صليت المكتوبات، وصمت رمضان، وأحللت الحلال وحرمت الحرام؛ أأدخل الجنة؟ قال: نعم)، رواه مسلم].
هذا الحديث أيضاً فيه ما في الذي قبله من حرص الصحابة على معرفة الحق والهدى وملازمته، وحرصهم على معرفة ما يوصل إلى الجنة وما يبلغ أهل الجنة إلى الجنة.
وهو يدل على أن الجنة مقصودة، وأن الإنسان يعمل الأعمال الصالحة ليحصل على رضا الله عز وجل وليسكنه جنته، وليس كما يقول بعض الصوفية: إنهم لا يعبدون الله رغبة في الجنة ولا خوفاً من النار، وإنما يعبدونه شوقاً إليه! فإن الصحابة رضي الله عنهم وأرضاهم كانوا يحرصون على السؤال عن الأعمال التي تبلغهم الجنة، وهذا الحديث من هذا القبيل؛ لأنه سأل: هل فعله لهذه الأفعال وهذه الأمور يؤدي به إلى الجنة؟ فقال له النبي صلى الله عليه وسلم: (نعم).
أي: أن هذا يبلغه الجنة، والله تعالى قد أخبر عن خليله إبراهيم عليه الصلاة والسلام أنه قال: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} [الشعراء:85].
والحديث يدل أيضاً على أن الأعمال سبب في دخول الجنة، وأن الإنسان يعبد الله عز وجل لتحصيل رضاه وللبعد عن سخطه ولأن يدخله الجنة، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أن الله تعالى قال للجنة (أنتِ رحمتي أرحم بك من أشاء، وقال للنار: أنت عذابي أعذب بك من أشاء، ولكليكما علي ملؤها).
وجاء في صحيح مسلم في بعض الروايات عن جابر بيان السائل، وأنه النعمان بن قوقل رضي الله عنه، وقد أورد المصنف رحمه الله هذا الحديث من تلك الروايات التي في صحيح مسلم، ففي هذه الرواية أبهم السائل، وفي الرواية الأخرى بين السائل وأنه النعمان بن قوقل رضي الله عنه.
وقوله: (أرأيت)، أي: أخبرني، (إذا صليت المكتوبات، وصمت رمضان، وأحللت الحلال وحرمت الحرام.
أأدخل الجنة؟ قال: نعم).
وهذا يدلنا على عظم شأن الصلوات الخمس، وأنها أهم الأعمال وأعظم الأعمال بعد الشهادتين.
ومعنى قوله (وأحللت الحلال) أي: اعتقدت حله، وفعلت ما أمكنني منه.
(وحرمت الحرام) أي: تركته معتقداً حرمته.
ثم إنه لم يذكر في الحديث غير الصلاة والصيام، فلم يذكر الزكاة ولم يذكر الحج، ويحتمل أن يكون الحج والزكاة داخلين تحت قوله: (وحرمت الحرام)؛ لأن كون الإنسان لا يؤدي الحج ولا يؤدي الزكاة وهو من أهل القدرة على ذلك؛ فإنه يكون قد فعل حراماً؛ لأن الحرام هو ترك المأمور وفعل المحظور، فيكون عدم ذكر الزكاة والحج لدخولهما تحت هذه الجملة العامة.
ويحتمل أن يقال: يمكن أن يكون الحج لم يفرض بعد، وإن السائل سأل قبل فرض الحج، وكذلك أيضاً بالنسبة للزكاة يمكن أن يكون فقيراً ليس عنده مال، ولهذا لم يسأل عن الزكاة؛ لأنه ليس عنده مال يُزكَّى، وإنما سأل عن الشيء الذي يمكنه أن يأتي به، والذي هو قادر على الإتيان به وهو من أهله، وهو كونه يصلي الصلوات المكتوبات ويصوم شهر رمضان.
وبعد أن أتم سؤاله قال عليه الصلاة والسلام: (نعم)، والجواب بقوله: (نعم) يرجع إلى ما تقدم، فيكون السؤال كأنه معاد في الجواب، ومعناه: نعم إذا فعلت كذا وكذا دخلت الجنة، فلم يأت ذكر السؤال مرة أخرى، وهو مطلوب؛ وذلك لأن السؤال مبين: إذا فعلت كذا وكذا أأدخل الجنة؟
و
الجواب
نعم، إذا فعلت كذا وكذا تدخل الجنة، فلم يذكره مرة أخرى اكتفاءً بإيراده في السؤال، واستغناء عن إعادته بذلك، لأنه في معنى المعاد.
ومعنى قوله: (أحللت الحلال) أي: اعتقدت ما أحله الله حلالاً، وفعلت ما أمكنني فعله مما هو حلال مباح، فيكون ذلك بأن يأتي بما هو واجب، وبما هو مستحب، وبما هو مباح على حسب قدرته وطاقته، وأما تحريم الحرام فبأن يجتنبه ويبتعد عنه معتقداً حرمته.
وفي هذا أيضاً: أن الإنسان يكون متبعاً وموافقاً لما جاء عن الله وعن رسوله صلى الله عليه وسلم في إحلال الحلال وتحريم الحرام، فيأتي ما هو سائغ له مما أحله الله، ويبتعد عما حرم الله عليه مما جاء منعه وتحريمه، فيدخل في ذلك الابتعاد عن كل محرم مع اعتقاد أنه محرم.
وهذا الحديث رواه مسلم في صحيحه، وهو ثاني حديث من أحاديث خمسة متوالية انفرد بإخراجها مسلم ولم يروها البخاري، وأولها الحديث الذي قبله وهو حديث سفيان بن عبد الله الثقفي رضي الله عنه.
والله تعالى أعلم.

(22/7)

الأسئلة

(22/8)

معنى: (من لا حياء له لا إيمان له)

السؤال
يقال: من لا حياء له لا إيمان له، فهل هذا صحيح؟

الجواب
لا شك أن المعنى: أن الذي ليس عنده حياء يفعل ما يشاء، كما جاء في حديث أبي مسعود، فهو يفعل ما يشاء لأنه ليس هناك حياء يمنعه، ولا خوف من الله عز وجل يردعه، بل يقدم على الأمور المحرمة، ولا شك أنه يضعف إيمانه بذلك، وإذا استمرت معه قلة الحياء من الله عز وجل حتى وقع في أمور مكفرة فإنه يكون قد ذهب الإيمان من أصله، وإذا لم يقع في أمور مكفرة بسبب عدم الحياء فإنه يكون عنده نقص في الإيمان.
وقد قال ابن عباس: (الحياء والإيمان في قرن، فإذا نزع الحياء تبعه الآخر)، وهذا يدل على أنهما مقترنان متلازمان.

(22/9)

حكم من يستحي من الناس ولا يستحي من الله

السؤال
ما حكم الأعمال التي يستحيا فيها من الناس دون الله؟

الجواب
استحياء الإنسان يستحي من الناس دون الله من أقبح الأعمال، بل الله تعالى أحق أن يستحيا منه، ولا يكون الإنسان شأنه الخوف من الناس وعدم الخوف من الله، فإن هذا من أقبح الأعمال وأسوئها.

(22/10)

هل شرع من قبلنا شرع لنا

السؤال
ما الأحكام الواردة في الكتب السابقة وأقرها القرآن؟ وما هو المرجع الذي أرجع إليه لاستقراء هذه الأشياء؟

الجواب
ورد في القرآن الكريم وفي السنة ذكر بعضها، فقد جاء في القرآن ذكر أشياء موجودة في التوراة كقوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} [المائدة:45]، وهذا الأمر موجود في هذه الشريعة، وهذا يمكن أن يذكر عند مبحث شرع من قبلنا هل هو شرع لنا؟ وهو من مباحث الأصول.
والمسألة فيها تفصيل: فهناك اتفاق على أنه إذا كان الحكم في شرع من قبلنا وجاء في شرعنا فهو شرع لنا.
ولكن إذا جاء في شرع من قبلنا وذكر في شرعنا، ولم يبين أنه شرع لنا، فهذا فيه خلاف بين أهل العلم، وجمهورهم على أنه يكون شرعاً لنا؛ لأنه ما ذكر إلا لنعتبر ونعمل به.
وقال بعضهم: إنه ليس شرعاً لنا حتى يأتي في شرعنا نص على أنه شرع لنا.

(22/11)

حكم إطلاق لفظ ملتزم ونحوه لمن عرف بالصلاح

السؤال
ما حكم استخدام مصطلح ملتزم أو مستقيم أو مطوع أو متدين لمن عرف بالصلاح؟

الجواب
إذا عرف الإنسان بالصلاح فيقال: أحسبه كذلك والله حسيبه ولا أزكي على الله أحداً.

(22/12)

العلم قبل القول والعمل

السؤال
حديث: (يا رسول الله! قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك) هل فيه دليل على أن الإنسان يطلب العلم قبل أن يعمل؟

الجواب
لا شك أن العلم قبل القول والعمل، كما بوب البخاري رحمه الله: باب العلم قبل القول والعمل؛ لأن الإنسان يعمل بناءً على علم، وكما قال الله عز وجل: {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا} [العصر:1 - 3] يعني: آمنوا عن علم، ولهذا قال بعد ذلك: {وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] يعني: فهم آمنوا عن علم وعملوا الصالحات، ثم بعد ذلك فعلوا على تعدي النفع إلى غيرهم، فتواصوا بالحق، ثم لما كان التواصي بالحق قد يترتب عليه مضرة أمر بالصبر، فقال: {وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3].

(22/13)

ما يجب على المسلم من العلم

السؤال
هل معرفة الإنسان لأحكام الأشياء التي يتلبس بها في حياته اليومية واجب عيني أم ليس بواجب، كمعرفة أحكام البيوع للتاجر، وأحكام الزواج لمن أراد أن يتزوج؟

الجواب
كل أحد عليه أنه يعرف الشيء الذي هو من أهله، فهناك أمور لا بد منها للجميع، مثل الوضوء والصلاة، فجميع الناس عليهم أن يعرفوا ما هو واجب وما هو لازم عليهم، وأما ما يتعلق بالزكاة فلا يلزم كل أحد أن يتعلمه، بل تعلم ذلك فرض كفاية، لكن من يكون من أهل المال عليه أن يعرف الأحكام الشرعية المتعلقة بماله من ناحية الزكاة وكيف يزكي، ومقدار الزكاة، وما إلى ذلك، لا بد أن يكون على علم بذلك؛ لأنه لا يستطيع أن يعمل إلا إذا عرف.

(22/14)

معنى قول ابن رجب: (قوله صلى الله عليه وسلم كذا منتزع من قوله تعالى كذا)

السؤال
يأتي في كلام الحافظ ابن رجب رحمه الله قوله: (قوله صلى الله عليه وسلم كذا منتزع من قوله تعالى كذا) فهل هذه العبارة مستقيمة؟

الجواب
نعم، هي مستقيمة؛ لأن المعنى أنه مأخوذ من هذه الآية، أو مطابق لهذه الآية، وكما قال بعض العلماء: إنني إذا رأيت الأمر في سنة رسول الله صلى الله عليه وسلم تأملت ووجدت معناه في القرآن، قال: فلما سمعت قوله صلى الله عليه وسلم: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار) تأملت فوجدت مصداقه في كتاب الله عز وجل، قال الله عز وجل: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [هود:17]، ومعناه: أن هذا المعنى الذي جاء في السنة مطابق لما جاء في القرآن.

(22/15)

حكم تحية المسجد

السؤال
هل يستدل بحديث جابر على أن تحية المسجد غير واجبة؟

الجواب
تحية المسجد فيها خلاف بين أهل العلم، فمنهم من قال بوجوبها، ومنهم من قال باستحبابها، لكن الذي يقول بوجوبها يقول: إن هذا وجوب طارئ، أي: بسبب، وليس وجوباً مستقراً ثابتاً دائماً مثل الصلوات الخمس؛ لأن الفرائض لازمة في كل يوم وليلة خمس مرات، وأما هذه فتكون بمناسبة الدخول، وهذا على قول من قال بوجوب تحية المسجد.

(22/16)

(إذا لم تستح فاصنع ما شئت) موجود في الكتب السابقة

السؤال
قوله صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى) هل يدل على أن هذا الكلام كان موجوداً في الكتب السابقة؟

الجواب
نعم، هذا المعنى الذي هو: أن الإنسان إذا لم يستح يصنع ما يشاء موجود، لكن الكتب السابقة كانت بلغة أخرى، فهذا بلغتنا، وأما الكتب السابقة فهي بلغتهم، كما الله عز وجل: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4]، ولكن المعنى موجود هنا وهناك، وأما بهذا اللفظ وبهذه الكلمات فهذه كلمات باللغة العربية، وهو موجود في الكتب السابقة بلغتها، وليس بهذه اللغة.

(22/17)

معنى قوله: (ولم أزد على ذلك شيئاً)

السؤال
جاء في حديث جابر ذكر الصلاة والصوم لدخول الجنة، وقال السائل: (ولم أزد على ذلك شيئاً) فهل هذا يدل على أن ما سوى ذلك ليس واجباً؟

الجواب
عرفنا أن هناك أشياء أخرى ما جاءت، وعرفنا أنها داخلة تحت إحلال الحلال وتحريم الحرام؛ لأن هذا واسع، فيدخل فيه ما لم يذكر.

(22/18)

المقصود بقول ابن رجب: (أصحابنا)

السؤال
يذكر ابن رجب رحمه الله دائماً: أصحابنا، فمن هم؟

الجواب
أصحابهم هم الحنابلة، وذلك كما يقول النووي: أصحابنا، يقصد بهم الشافعية.

(22/19)

الحلال منه ما هو واجب ومستحب ومباح

السؤال
قال ابن رجب رحمه الله: "ويحتمل أن يراد بتحليل الحلال إتيانه، ويكون الحلال هنا عبارة عما ليس بحرام، فدخل فيه الواجب والمستحب والمباح" فما معنى هذا الكلام؟

الجواب
أي أن إحلال الحلال يدخل فيه هذا كله، وكما جاء في الحديث: (الحلال بين والحرام بين وبينهما أمور مشتبهات)، والحلال منه ما هو واجب، ومنه ما هو مستحب، ومنه ما هو مباح مستوي الطرفين، فما لم يذكر في الحديث مثل الزكاة والحج فهو داخل في ذلك.

(22/20)

الفرق بين المعرفة والعلم في باب الصفات

السؤال
ما هو الفرق بين المعرفة والعلم؟

الجواب
جاء من صفات الله عز وجل العلم، وما جاء أن من صفاته المعرفة، لكن باب الإخبار أوسع من باب الأسماء والصفات، فلهذا يخبر عن الله عز وجل بما ليس صفة له، كما يقول الإنسان: نوه الله تعالى بكذا، وأشاد بكذا، فهذا إخبار عن الله عز وجل بأنه فعل هذه الأشياء، لكن لا يقال: إن هذه من صفاته.

(22/21)

حكم الاحتفال بالمولد

السؤال
ما حكم الاحتفال بالمولد، وما يصحب ذلك من شد الرحل للمدينة للاحتفال به؟

الجواب
فيما يتعلق بشد الرحل: أخبر الرسول صلى الله عليه وسلم بأنه: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى).
وشد الرحل للمسجد هو للصلاة فيه، ولأداء العبادة فيه، وكون الإنسان يشد الرحل من أجل أن يأتي بهذا الأمر الذي لم تأت به السنة عن رسول الله صلى الله عليه وسلم لا شك أن هذا مخالف للحديث من جهة، ومخالف أيضاً للحديث من جانب شد الرحل لأمر لا يسوغ شده إليه، ومع ذلك أيضاً هو أمر مبتدع محدث ما جاء شيء يدل عليه، ومعلوم أن الشريعة كاملة، لا نقص فيها بوجه من الوجوه، والرسول صلى الله عليه وسلم بين للناس كل ما يحتاجون إليه في أمور دينهم.
ولو كان الاحتفال بمولده صلى الله عليه وسلم سائغاً لفعله النبي عليه الصلاة والسلام، ولفعله أصحابه الكرام، وفعله التابعون، وأتباع التابعين، وقد مضت قرون ثلاثة ولم يوجد فيها شيء اسمه الاحتفال بالمولد، ثلاثمائة سنة كاملة لا وجود للاحتفالات بها، والكتب المتقدمة التي ألفت في هذه الفترة التي هي قبل الثلاثمائة لا يوجد فيها شيء يتعلق بالموالد والاحتفال بالموالد، مما يدل على أنه بدعة متأخرة في الإحداث، أحدثت في القرن الرابع الهجري، ومن الذي أحدثها؟ أحدثها الرافضة العبيديون الذين حكموا مصر في القرن الرابع الهجري.
وقد ذكر ذلك المقريزي في كتابه: الخطط والآثار في كلامه عن تاريخ مصر، قال: إنهم أحدثوا ستة موالد: مولد النبي صلى الله عليه وسلم، ومولد فاطمة، ومولد علي، ومولد الحسن، ومولد الحسين، ومولد الحاكم الحاضر من حكامهم في ذلك الوقت.
والمستند للمولد تقليد النصارى، فإن النصارى يحتفلون بميلاد عيسى ونحن لا نحتفل بميلاد محمد صلى الله عليه وسلم، فهي بدعة رافضية المولد والمنشأ، والعمدة تقليد النصارى في احتفالهم بعيسى.
ومحبة النبي عليه الصلاة والسلام يجب أن تكون في قلب كل مسلم فوق محبة كل مخلوق من البشر، لقوله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)، لكن ما هي المحبة؟ ليست المحبة إحداث شيء ما أذن الله تعالى به، ولا جاء عن رسول الله صلى الله عليه وسلم، ولا عن صحابته الكرام ولا عن سلف هذه الأمة، وإنما أحدث في القرن الرابع الهجري! ليست هذه هي المحبة، إنما المحبة بالاتباع، المحبة بالاستسلام والانقياد، كما بين الله عز وجل ذلك بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31]، وهذه الآية الكريمة يسميها بعض العلماء: آية الامتحان والاختبار، وهي أن من يدعي محبة الله ورسوله عليه الصلاة والسلام عليه أن يقيم البينة، والبينة هي الاتباع، وليست بالإحداث، فإن الشريعة كاملة لا تحتاج إلى إضافات، لا تحتاج إلى أمور تضم إليها وتلحق بها؛ بل هي مستقلة كاملة، لا نقص فيها بوجه من الوجوه، والله تعالى لم يتوف نبيه إلا وقد أكمل لنا الدين، وأنزل عليه وهو واقف بعرفة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3].
إذاً: الواجب على الإنسان أن تكون عبادته لله عز وجل مبنية على أمرين: الإخلاص والمتابعة، وكل عمل من الأعمال لا يكون مستنداً على هذين الأمرين فهو مردود على صاحبه؛ لقوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، وقوله عليه الصلاة والسلام: (من عمل عملاً ليس عليه أمرنا فهو رد) وقال عليه الصلاة والسلام: (فإنه من يعش منكم فسيرى اختلافاً كبيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة)، والاحتفال بالموالد ليس مما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وإنما هو من محدثات الأمور، إذ لم يحدث إلا بعد مضي ثلاثمائة سنة كاملة كما قدمنا، فالقرون الثلاثة الذي قال فيها رسول الله عليه الصلاة والسلام: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم) ما وجد عندهم هذا الاحتفال، وما عرفوا هذا الاحتفال، وإنما عرفه من جاء بعدهم.
فإذا كان أصحاب الرسول صلى الله عليه وسلم وهم خير هذه الأمة التي هي خير الأمم، وكذلك التابعون وأتباع التابعين لم يحصل منهم شيء من هذا، وإنما حصل ابتداء من القرن الرابع الهجري، وكان على يد الرافضة العبيديين الذين حكموا مصر، فهل يعقل أن يحجب حق عن الصحابة والتابعين وأتباع التابعين، ويدخر لأناس يجيئون بعدهم من القرن الرابع فما بعد؟ هذا ليس بمعقول أبداً، فعدم فعله من الصحابة رضي الله عنهم وأرضاهم يدل على أنه غير مشروع؛ لأنه لو كان حقاً لسبقوا إليه، ولكنه ليس بحق، فابتلي به من بعدهم، ومن جاء في القرن الرابع الهجري فما بعد، فلا يجوز أن يقال: إن الصحابة حرموا من هذا الفضل، وادخر لأناس يجيئون بعدهم، هذا من أبطل الباطل، وأبعد ما يكون عن الحق والعدل والإنصاف.
وأصحاب الرسول صلى الله عليه وسلم قال عنهم الإمام مالك رحمة الله عليه: لن يصلح آخر هذه الأمة إلا بما صلح به أولها.
وقال: ما لم يكن ديناً في زمان محمد صلى الله عليه وسلم وأصحابه فإنه لا يكون ديناً إلى قيام الساعة.
وقال رحمة الله عليه: من زعم أن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله تعالى قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3]، فكونه يؤتى ببدعة ويقال إنها حسنة، والرسول صلى الله عليه وسلم ما جاء بها، وما أثرت عنه، فمعنى ذلك أن الشريعة ليست كاملة، وأن الرسول صلى الله عليه وسلم توفي ولم تكمل الشريعة، حتى احتيج إلى أن يؤتى بما يكملها، وهذا من أبطل الباطل؛ بل إن الشريعة كاملة، والرسول صلى الله عليه وسلم ترك الناس على بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.
قال رحمة الله عليه: من قال إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله عز وجل يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3] قال: فما لم يكن ديناً في زمن محمد صلى الله عليه وسلم وأصحابه لا يكون اليوم ديناً.
ثم إن محبة الرسول صلى الله عليه وسلم -كما أشرت- يجب أن تكون في قلب كل مسلم فوق محبة أي مخلوق؛ لأن النعمة التي ساقها الله للمسلمين على يديه أعظم نعمة، وهي نعمة الإسلام، لكن هذه النعمة التي ساقها الله للمسلمين على يديه كيف يقابلها الناس؟ يقابلونها بحمد الله عز وجل عليها والتمسك بها، ومتابعته صلى الله عليه وسلم فيما جاء عنه.
وكل عمل من الأعمال لا ينفع عند الله إلا إذا توفر فيه شرطان: أن يكون خالصاً لله، وأن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، ولا يكفي حسن قصد الفاعل، كأن يقول: أنا قصدي طيب، ولو لم يأت العمل عن النبي صلى الله عليه وسلم، لأن الرسول صلى الله عليه وسلم يقول: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، ولا يفرق بين قصد حسن وغير حسن، بل البدع تترك، ويحذر منها، ولا يصار إليها، هذا هو الواجب.
لا بد من الإخلاص والمتابعة، فكل عمل من الأعمال لا يكون معتبراً ولا مقبولاً عند الله إلا إذا توفر فيه شرطان: أن يكون خالصاً لله، وأن يكون موافقاً لسنة رسول الله صلوات الله وسلامه وبركاته عليه، فإذا اختل أحدهما فإن العمل مردود على صاحبه، إن اختل الإخلاص رد العمل لقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان:23]، وإن اختل شرط المتابعة رد؛ لقوله صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد).
والرسول صلى الله عليه وسلم لما ضحى رجل من أصحابه قبل صلاة العيد لم يعتبر ذبيحته أضحية، بل اعتبرها شاة لحم؛ لأنها ما وقعت طبقاً للسنة، ولهذا قال له النبي صلى الله عليه وسلم: (شاتك شاة لحم)، وقد ذكر الحافظ ابن حجر عن بعض أهل العلم في فتح الباري أنه قال: وفي هذا دليل على أن العمل إذا لم يكن مطابقاً للسنة لا يعتبر ولو كان قصد صاحبه حسناً.
وعبد الله بن مسعود رضي الله عنه لما جاء إلى المسجد وجد أناساً متحلقين وبأيديهم حصى، يكبرون ويسبحون ويهللون ويعدون بالحصى، فوقف على رءوسهم وقال: ما هذا؟! عدوا سيئاتكم وأنا ضامن أن لا ينقص من حسناتكم شيء! ثم قال: إما أن تكونوا على أهدى مما كان عليه أصحاب الرسول صلى الله عليه وسلم، أو أنكم مفتتحو باب ضلالة.
ومعلوم أنه لا يمكن بحال من الأحوال أن يكون أحد بعد الصحابة أحسن هدياً وخيراً منهم، إذاً: بقيت الثانية.
وقد فهموها وقالوا: سبحان الله يا أبا عبد الرحمن! والله ما أردنا إلا الخير، فقال رضي الله تعالى عنه: وكم من مريد للخير لم يصبه! فمحبة النبي صلى الله عليه وسلم تكون باتباعه، وكما أن أمور الدنيا لا بد فيها من إقامة البينات على الدعاوى، فكذلك الدعاوى في المحبة لله ولرسوله صلى الله عليه وسلم لا بد فيها من إقامة البينات، والبينة هي المتابعة لرسول الله صلى الله عليه وسلم كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31]، وقد قال عليه الصلاة والسلام: (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، ولكن البينة على المدعي واليمين على

(22/22)

الاحتفال بالمولد من محدثات الأمور

السؤال
هل إحداث المولد وفعله في المدينة يدخل تحت قوله صلى الله عليه وسلم: (من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين)؟ الشيخ: لا شك أنه من محدثات الأمور، قال عليه الصلاة والسلام: (وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة).

(22/23)

كتاب: التنوير البشير في مولد السراج المنير

السؤال
هل في كتاب المولد الذي ألفه الإمام ابن دحية باسم: (التنوير البشير في مولد السراج المنير)، شيء يخالف الإسلام كما يوجد في بعض الموالد؟

الجواب
قضية الاحتفال به في حد ذاته مخالف للإسلام، ولكنه إذا وجد مع ذلك أمور منكرة فإنه يصير ضرراً على ضرر، وبلاء على بلاء.

(22/24)

حكم عمل خيام ونحوها لتوعية الناس في أيام المولد لأجل صرفهم عن الاحتفال

السؤال
في بعض البلاد يقوم الصوفية والمبتدعة بإقامة الخيام والسرادقات ونحوها احتفالاً بمولده صلى الله عليه وسلم، فهل يجوز للسلفيين أن يقيموا مثل ذلك من أجل صرف الناس عن البدعة إلى التوحيد والسنة، بإقامة الدروس أو المحاضرات والندوات ونحوها؟

الجواب
ليس لهم أن يفعلوا هذا الفعل، وإنما عليهم أن يبينوا دون أن يقيموا؛ لأنهم إذا أقاموا بهذه المناسبة مثل هذه السرادقات ليتجمعوا فيها، فمعنى ذلك أنهم شابهوهم، وقد يقول من لا يفهم ذلك الناس كلهم متفقون على هذا.

(22/25)

أحسن كتاب يتكلم عن حكم الاحتفال بالمولد

السؤال
هل هناك كتاب ينصح به في الكلام عن الاحتفال بالمولد؟

الجواب
أحسن كتاب أعرفه في هذا كتاب للشيخ إسماعيل الأنصاري رحمه الله اسمه: (القول الفصل في حكم الاحتفال بمولد خير الرسل صلى الله عليه وسلم) هذا أحسن كتاب أعرفه في هذا الموضوع، وهو كتاب نفيس ووافٍ في الموضوع، وهو من مطبوعات دار الإفتاء.

(22/26)

حكم مصافحة النساء الأجنبيات حياءً وخوفاً من الوالدين

السؤال
أنا أستحي من أبي وأمي عندما يأتي عندنا ضيوف فأقوم بمصافحة النساء حياءً منهما، ومخافة أن يؤنباني، فما حكم هذا العمل؟

الجواب
الواجب عليك أن تبين لأبيك وأمك الحكم الشرعي، وأن تعمل بالحكم الشرعي، ولا تخالف السنة، ولا تخالف الحق والهدى الذي جاء عن رسول الله صلى الله عليه وسلم، فلا تصافح النساء، وبين لأبويك أن ذلك غير جائز، وأنت إذا بينت لهم وتركت المصافحة أول مرة فبعد ذلك لا تفكر المرأة أن تمد يدها إليك إذا كانت من معارفك ومن أقاربك الذين ليسوا من محارمك، فإنها إذا عرفت منك مرة واحدة أنك لا تصافح تركت مصافحتك، وكذلك النساء لو علمن أو انتقل الخبر بينهن فلن تمد أحدهن يدها إليك لتصافحها، فالإنسان عليه أن يعرف الحق ويتبعه، وأن يبين السنة، ويبين الحق والهدى لأبويه ولغير أبويه، وأن يعمل بذلك.

(22/27)

نصيحة لمن يترك الدعوة إلى الله خوفاً وحياءً

السؤال
بعض الناس يحب الدعوة إلى الله تعالى ولكن يأخذه الحياء؛ لأنه لم يجرب هذا الأمر، فما الحل؟

الجواب
عليه أن يجرب هذا الأمر ويكون شجاعاً ويبدأ، وإذا ذهب عنه الرعب والخوف من أول مرة، فبعد ذلك يصير الأمر عادياً، وإنما الخوف يكون في أول مرة.
والله أعلم، وصلى الله وسلم وبارك على عبده ونبيه محمد وعلى آله وصحبه أجمعين.

(22/28)


شرح الأربعين النووية 023

شرح الأربعين النووية

شرح الأربعين النووية [23]
للأعمال الصالحة فضائل عظيمة، وقد تفضل الله تعالى على عباده فجعل بعضها يسير الأداء عظيم الأجر، ومن ذلك الوضوء، وقول سبحان الله والحمد لله، وكذلك الصلاة والصدقة، والعبد لا محالة واقع بين أمرين: إما أن يغتنم هذه الفضائل فيزكي بها نفسه ويقترب من ربه، وأما أن يفرط ويتبع نفسه هواها فيوردها المهالك.

(23/1)

شرح حديث أبي مالك الأشعري في فضائل بعض الأذكار والأعمال الصالحة
يقول الإمام النووي رحمه الله تعالى في الحديث الثالث والعشرين من أحاديث الأربعين: عن أبي مالك الحارث بن عاصم الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حجة لك أو عليك، كل الناس يغدو، فبائع نفسه فمعتقها أو موبقها) رواه مسلم.
هذا حديث عظيم من أحاديث الرسول الكريم صلى الله عليه وسلم، وهو من جوامع الكلم، وقد اشتمل على جمل تدل على فضائل جملة من الأعمال.

(23/2)

معنى قوله: (الطهور شطر الإيمان)
قوله صلى الله عليه وسلم: (الطهور شطر الإيمان) فسر الطهور بأنه ترك الذنوب والمعاصي والشرك بالله عز وجل، وذلك أن الإيمان منه ما هو فعل ومنه ما هو ترك، فالترك يكون للشرك والذنوب والمعاصي وسائر المنهيات، والفعل يكون بتوحيد الله عز وجل في ربوبيته وألوهيته وأسمائه وصفاته، وتصديق الأخبار، وامتثال الأوامر وعبادة الله عز وجل وفقاً لما جاء في الكتاب والسنة.
وقيل: إن المقصود بالطهور هو: الوضوء، وقد جاء عند الترمذي هذا الحديث بنحو هذا اللفظ الذي عند مسلم، وفيه بدل (الطهور) لفظ (الوضوء)، وجاء الحديث أيضاً عن أبي مالك الأشعري في سنن ابن ماجة وفيه بدل الطهور (إسباغ الوضوء) وهذا يبين ويرجح أن يكون المقصود بالطهور هو الوضوء، وليس الطهارة الأخرى التي هي ترك الشرك والمعاصي والذنوب؛ لأن مجيء بعض الروايات بالتنصيص على الوضوء يدل على أن المقصود الطهارة التي هي الوضوء.
وعلى هذا فلفظ (الإيمان) إما أن يراد به الصلاة، وإما أن يراد به عموم الإيمان الذي يشمل الصلاة وغير الصلاة، وعلى القول بأن الإيمان ليس المراد به خصوص الصلاة يكون المراد أن الطهارة طهارتان: طهارة للباطن، وطهارة للظاهر، والإيمان يكون في الظاهر وفي الباطن، والذي في الظاهر هو التطهير، أي: الطهارة الحسية، أو الطهارة بالوضوء والغسل، وعلى القول بأن المراد بالإيمان الصلاة فإن الصلاة من شرطها الطهارة، ولا تقبل الصلاة بدون طهارة، كما جاء في الحديث عن النبي عليه الصلاة والسلام أنه قال: (لا تقبل صلاة بغير طهور، ولا صدقة من غلول).
وعلى هذا فيكون قوله: (الطهور شطر الإيمان) دالاً على أن الصلاة لا بد فيها من الطهارة، وكل صلاة يؤتى بها بغير طهارة فإنها لا تصح ولا تعتبر، وعلى هذا يكون المراد بالإيمان الصلاة، وقد ورد ذلك في القرآن في قول الله عز وجل: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] وفسر بأن المقصود به صلاة المسلمين إلى بيت المقدس، فإنهم قبل أن تنسخ القبلة من بيت المقدس إلى الكعبة المشرفة كانوا يصلون إلى بيت المقدس، فالذين ماتوا قبل أن يصلوا إلى القبلة كانوا يصلون إلى قبلة مشروعة وهي بيت المقدس، فلما حولت القبلة ظن بعضهم أن صلاة من مات ذاهبة سدى، فأنزل الله تعالى قوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] أي: صلاتكم إلى تلك الجهة، ومن ماتوا إنما صلوا إليها بتشريع، وما حولت القبلة من بيت المقدس إلى الكعبة إلا بتشريع.
وقوله: (شطر الإيمان) الشطر يطلق على النصف، ويطلق على الجزء وإن لم يكن نصفاً، والطهور -بالضم- المقصود به الفعل، وهو فعل الوضوء، ففعل الوضوء يقال له: (الطُّهور) بالضم، وأما الماء الذي يتوضأ به فيقال له: (طَهور) بفتح الطاء، فالماء المستعمل للوضوء يقال له: طَهور، وفعل الوضوء من الإنسان حيث يتطهر ويغسل وجهه، ويغسل يديه إلى المرافق، ويمسح رأسه، ويغسل رجليه إلى الكعبين، هذا الفعل يقال له: طُهور.
ومثل ذلك لفظ (الوُضوء) و (الوَضوء) فإن الوُضوء اسم للفعل الذي هو التوضؤ، والوَضوء بالفتح يقال للماء الذي يتوضأ به، وهناك أيضاً كلمات تشبه هاتين الكلمتين -الطهور والوضوء- مثل: السُّحور والسَّحور، فإن السَّحور اسم للطعام الذي يؤكل في السحر، والسُّحور -بالضم- الفعل الذي هو الأكل، وكذلك السُعوط والسَعوط، فالسَعوط -بالفتح-: اسم للشيء الذي يوضع في الأنف، والسُعوط -بالضم- هو: وضع ذلك الشيء، وكذلك (الوُجور) و (الوَجور) أي: ما يوضع في الحلق.
فنفس الوضع يقال له: وُجور، والشيء الذي يوضع يقال له: وَجور.
فالحاصل: أن هناك كلمات على هذه الصيغة، إذا كانت بالضم فالمراد بها الفعل، وإذا كانت بالفتح فالمراد بها الشيء المستعمل.
وقوله: (الطهور شطر الإيمان) هذا يدلنا على فضل الوضوء، وعلى فضل الطهارة، ويدل على بيان عظيم شأنها حيث وصفت بأنها شطر الإيمان.

(23/3)

فضل التسبيح والتحميد
ثم قال: (والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض).
الميزان: هو الميزان الذي توزن به الأعمال.
والمعنى أن حمد الله عز وجل -وهو الثناء عليه سبحانه، ووصفه بصفات الكمال- يملأ الميزان، فكلمة (الحمد لله) تملأ ميزان الأعمال، بمعنى أن الأعمال يقلبها الله أعياناً توضع في الميزان, وتكون ثقيلة في الميزان، كما جاء في الحديث الآخر الذي يقول فيه النبي صلى الله عليه وسلم: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم).
وهذا الحديث يدل على إثبات الميزان وعلى أن الأعمال توزن، وعلى أن الأعمال تقلب أعياناً توضع في الميزان، وقد جاء أن الأعمال تقلب أعياناً، فقد جاء أن عمل الإنسان الصالح يأتي إلى الميت في قبره بصورة الشاب الحسن الهيئة ويقول: أنا عملك، وأنه إذا كان العمل على العكس فإنه يأتي بأقبح صورة.
وقوله: (وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض) فيه ذكر التسبيح والتحميد، وهو جمع بين تنزيه الله عز وجل عن كل ما لا يليق به، وبين الثناء عليه ووصفه بكل ما يليق بكماله وجلاله، ففيه جمع بين التنزيه والوصف بالكمال، لأن التسبيح تنزيه، والحمد وصف بالمحامد وكل ما هو كمال لائق به سبحانه وتعالى.
ولهذا يأتي الجمع بينهما، كما في قول: (سبحان الله وبحمده)، وقوله: (سبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض) قيل: إنهما بمجموعهما يملآن ما بين السماء والأرض.
وقيل: إن كل واحدة منهما تملأ ما بين السماء والأرض.
والراوي شك هل قال النبي صلى الله عليه وسلم: (تملآن) بالتثنية، أو قال: (تملأ) بدون تثنية؟ فمن أهل العلم من قال: يحمل قوله: (تملآن) عليهما جميعاً، فهما يملآن ما بين السماء والأرض.
وقيل: إن كل واحدة منهما تملأ ما بين السماء والأرض، وذلك لمجيء الفعل (تملأ) للمفرد وللمثنى.
فسواء جاء بالتثنية بأن قيل: (سبحان الله والحمد لله تملآن ما بين السماء والأرض) أو جاء بالإفراد فقيل: (سبحان الله والحمد لله تملأ ما بين السماء والأرض) فالمعنى صحيح، فيكون الشك في صيغة الخبر، هل هو بالتثنية أو بالإفراد، والخبر الراجح أنه للاثنين اللذين هما: التسبيح والتحميد، وهذا كما قال بعض أهل العلم: إنه يحتمل أن تكون كل واحدة منهما تملأ، أو أن كلتيهما تملأ، ويكون الراوي قد شك هل الخبر بالتثنية أو بدون تثنية؟ وهذا يدلنا على فضل هذا الذكر، وهو حمد الله سبحانه وتعالى وتسبيحه، وقد جمع بهما بين التنزيه والإثبات، فالتنزيه هو نفي كل نقص عن الله، والإثبات هو إثبات كل كمال لله سبحانه وتعالى.

(23/4)

فضل الصلاة وعظيم منزلتها
ثم قال: (والصلاة نور) هذا يدلنا على عظم شأن الصلاة، ووصفها بأنها نور، وهي نور في القلب، ونور في الوجه، ونور هداية، ونور في الدار الآخرة، وكل هذه الصفات للنور هي حاصلة بالصلاة في الدنيا والآخرة، فهي نور في البصيرة وفي القلب، ونور في الوجه بسبب ملازمة الطاعة؛ وذلك لأن الإنسان يصلي لله عز وجل في اليوم والليلة خمس مرات، وهو يكون بهذا على صلة وثيقة بالله سبحانه وتعالى، وكذلك أيضاً يحصل صاحبها على نور الهداية؛ لأن الإتيان بالصلاة في اليوم والليلة لا شك أنّه من الهداية، والهداية نور، كما جاء في القرآن الكريم وصف القرآن بأنه نور، أي: نور يضيء الطريق إلى الله عز وجل، قال الله عز وجل: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا} [التغابن:8] فهو نور هداية، وليس مقصوداً به نور حسي يشع، فإن المصحف لا يشع، ولا يحصل منه إشعاع، وإنما يحصل منه الهداية، وكذلك النور المضاف إلى نبينا محمد صلى الله عليه وسلم، فإن المقصود به نور الهداية، وليس المقصود من ذلك -كما يقول بعض الصوفية- أنه نور لا ظل له؛ لأنه يعكس ضوء الشمس فلا يكون له ظل.
فمن المعلوم أنه جاء في حديث عائشة رضي الله عنها: (أنه صلى الله عليه وسلم كان يصلي في حجرتها ورجلاها إلى قبلته، فإذا سجد غمزها فكفت رجليها، وإذا قام بسطتهما.
قالت: والبيوت يومئذٍ ليس فيها مصابيح) فلو كان نوره نوراً حسياً يشع لكانت الحجرة مضيئة، ولا يحتاج إلى أن تقول: (والبيوت يومئذٍ ليس فيها مصابيح)، وكذلك كان صلى الله عليه وسلم يجلس في ظل الكعبة، ولو كان ليس له ظل كما يقولون وأنه يضيء وأنه يعكس نور الشمس لما كان هناك حاجة إلى أن يجلس صلوات الله وسلامه وبركاته عليه في ظل الكعبة، فهذا غلو فيه صلى الله عليه وسلم وادعاء لأشياء لا حقيقة لها ولا وجود لها، وإنما النور الذي وصف به في قول الله عز وجل: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الأحزاب:45 - 46] المقصود به: نور الهداية، وليس نوراً يشع، فإنه صلى الله عليه وسلم كان يمشى في الظلام، وعائشة رضي الله عنها وأرضاها لما فقدته كانت تتلمسه حتى وقعت يداها على رجليه وهو ساجد.
فالمقصود بالنور المضاف إلى القرآن نور الهداية، والنور المضاف إلى الرسول صلى الله عليه وسلم نور الهداية، وعلى هذا فالصلاة نور في قلب صاحبها وفي بصيرته، وأيضاً نور في وجهه، ونور يضيء أمامه يوم القيامة.

(23/5)

فضل الصدقة
قوله: (والصدقة برهان) يعني: أنها دليل على صدق المتصدق وعلى إيمانه؛ لأنها علامة واضحة ودلالة بينة، كما أن الحجة يقال لها: برهان لأنها تبين عن الحق، فكذلك الصدقة برهان وعلامة واضحة على إيمان صاحبها؛ وذلك لأن النفوس تشح بالمال وتبخل بالمال، فمن تصدق وجاد بالمال فذلك دليل على سلامته من البخل وسلامته من الشح، والله عز وجل لما ذكر الأنصار وما وصفهم به من الصفات قال في ختام الآية: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9]، فالمتصدق الذي يبذل المال ويتصدق به يكون فعله دليلاً وبرهاناً على سلامته من شح النفس ومن البخل، وأنه متصف بهذا الخلق الكريم الذي هو التصدق والإحسان إلى الناس.

(23/6)

الصبر فضله وأنواعه
قوله: (والصبر ضياء) الصبر يكون على طاعة الله، ويكون عن معاصي الله، ويكون على أقدار الله المؤلمة، والصبر لا بد فيه من هذه الأمور، فيصبر الإنسان على الطاعات ولو شقت على النفوس، فقد قال عليه الصلاة والسلام: (حفت الجنة بالمكارة).
فالطريق إلى الجنة ليس مفروشاً بالورود والرياحين، بل فيه تعب ونصب ومشقة، ولا يصل إليها إلا من جاهد نفسه وكبح جماحها وجعلها تنقاد وتستلم لما جاء عن الله وعن رسوله صلى الله عليه وسلم ولو كان ذلك شاقاً، ولهذا جاء في الحديث: (وإسباغ الوضوء على المكاره) يعني: في شدة البرد يتوضأ ويسبغ الوضوء ولو كان الماء بارداً.
وكذلك الصبر عن معاصي الله، فيصبر الإنسان على طاعة الله ولو شقت على النفوس، ويصبر عن المعاصي ولو مالت إليها النفوس؛ فإن الجنة حفت بالمكارة، فيحتاج طالبها إلى صبر على طاعة الله عز وجل ولو شقت على النفوس، ويحتاج أيضاً إلى صبر عن المعاصي ولو مالت إليها النفوس؛ لأن النار حفت بالشهوات، والإنسان إذا أرخى لنفسه العنان فيما تشتهي ولو كان محرماً فإن ذلك يفضي به ويوصله إلى النار.
وكذلك الصبر على أقدار الله المؤلمة، كالمصائب والنكبات التي تحل بالإنسان، فيصبر ويحتسب ولا يتسخط ويجزع، فقد وصف الصبر بأنه ضياء، وذلك لكون صاحبه يصبر على طاعة الله وعن معاصي الله وعلى أقدار الله المؤلمة، فلا شك أن من صبر قد هدي، وأنه حصل له الضياء، وحصل له النور الذي يكون بسبب صبره على الطاعات وصبره عن المعاصي وصبره على أقدار الله.
وعبر بالضياء مع الصبر لأن الضياء يكون معه حرارة، ولهذا وصف نور الشمس بأنه ضياء، والقمر وصف بأنه نور، فالشمس ضياء نورها معه حرارة، ومعلوم أن الصبر يحتاج إلى تحمل ويحتاج إلى احتساب وفيه مشقة، فمن صبر فإنه يحصل هذا الثواب ويحصل هذا الأجر، ويحصل هذا الضياء، ففيه الدلالة على فضل الصبر، وأن فيه هذا الثوب من الله عز وجل.

(23/7)

القرآن حجة للمرء أو حجة عليه
ثم قال عليه الصلاة والسلام: (والقرآن حجة لك أو عليك) أي: أن الناس ينقسمون إلى قسمين بالنسبة للقرآن: فمنهم من يكون القرآن حجة له، وهو الذي يقوم بما يجب عليه نحوه من تلاوته حق تلاوته، وتدبره، وتصديق أخباره، وامتثال أوامره، واجتناب نواهيه.
وإذا أعرض عنه، وأهمل حدوده، ولم يحصل منه الإتيان بالأوامر وترك النواهي فإنه يكون حجة عليه، فالناس بين رابح وخاسر، فالرابح من كان القرآن حجة له، والخاسر من كان القرآن حجة عليه, فإما أن يكون القرآن حجة للمرء؛ وذلك إذا أتى بما هو مطلوب منه نحو القرآن، أو يكون حجة عليه إذا لم يأت بما هو مطلوب منه نحو القرآن بأن يخل بالأوامر والنواهي، فيقصر في المأمورات ويقع في المحظورات، ولا يحصل منه الالتزام بما جاء عن الله وعن رسوله صلى الله عليه وسلم، فيكون القرآن حجة عليه.
وهذا الذي جاء في هذا الحديث عن أبي مالك الأشعري رضي الله عنه الذي يقول فيه صلى الله عليه وسلم: (والقرآن حجة لك أو عليك) هو نظير ما جاء في صحيح مسلم -أيضاً- عن عمر بن الخطاب رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين) فمن رفعه الله بالقرآن كان القرآن حجة له، ومن وضعه بالقرآن وخفضه بالقرآن فإنه يكون حجة عليه.
وقوله: (إن الله يرفع بهذا الكتاب أقواماً، ويضع به آخرين) هذا الحديث أخرجه مسلم عن عمر رضي الله عنه، وكان استشهاده بهذا لمناسبة، فإنه كان له أمير على مكة، فلقيه فقال له: من وليت على مكة في مدة غيبتك؟ فقال: وليت عليهم ابن أبزى.
فقال: ومن ابن أبزى؟ قال: مولى من الموالي.
قال: وليت عليهم مولى؟! قال: نعم يا أمير المؤمنين! إنه عالم بكتاب الله عارف بالفرائض.
فقال رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله يرفع بهذا الكتاب أقواماً، ويضع به آخرين).

(23/8)

بيان كون العبد هو الذي يعتق نفسه أو يوبقها
ثم قال عليه الصلاة والسلام: (كل الناس يغدو فبائع نفسه فمعتقها أو موبقها).
الغدو هو: الذهاب في الصباح، فالناس فيه يسعون وينتشرون ويقومون من نومهم ويخرجون من بيوتهم لأعمالهم المختلفة، فمنهم من يستقيم على طاعة الله، ومنهم من ينحرف عن ذلك ويقع في المعاصي، فمن كان مستقيماً على الطاعة فإنه يكون بذلك قد باع نفسه لله، وحصل الثواب من الله، وذلك بالتزامه بما جاء عن الله عز وجل، فكان خروجه وكان عمله في هذا الخروج في سبيل الله، فيكون لذلك أعتق نفسه من أن تقع فريسة للشيطان، وأن تستسلم للشيطان، وأن تفعل الأفعال التي تؤدي إلى النار وتوصل إلى النار، فهذا هو الرابح في بيعه.
ومنهم من باع نفسه للشيطان واستسلم وانقاد للشيطان، فهو يتصرف ويعمل وفقاً لما تشتهي نفسه الأمارة بالسوء، ووفقاً لما يمليه عليه الشيطان، فيكون بذلك قد أوبق نفسه بأن جعلها أسيرة للشيطان، وجعل ذلك العمل موصلاً له إلى النار التي يحصل فيها العذاب.
فهذا الحديث العظيم من جوامع كلمه صلوات الله وسلامه وبركاته عليه، والله تعالى أعلم.

(23/9)

بدعة الاحتفال بمولد النبي صلى الله عليه وسلم
في ليلة الثاني عشر من شهر ربيع الأول الموافق لمولده صلى الله عليه وسلم يحصل عند كثير من الناس إحداث الموالد والاحتفال بالمولد، وهذا ليس مما جاء عن الله وعن رسوله صلى الله عليه وسلم، ولم يكن من عمل سلف هذه الأمة من الصحابة ومن بعدهم.
فالرسول الكريم صلى الله عليه وسلم كانت مدة بعثته ثلاثة وعشرين عاماً، ولم يحصل منه فيها احتفال بمولده صلى الله عليه وسلم، وخلفاؤه الراشدون من بعده لم يحصل منهم شيء من ذلك، ومدة خلافتهم ثلاثون سنة، بل مضى عصر الصحابة ولم يحصل من أحد منهم الاحتفال بهذا المولد، والصحابة هم أسبق الناس إلى كل خير، وهم أحرص الناس على كل خير، ولو كان خيراً لسبقوا إليه رضي الله تعالى عنهم وأرضاهم، وكذلك التابعون من بعدهم لم يحصل منهم شيء من هذه الاحتفالات بالموالد، لا مولد الرسول صلى الله عليه وسلم ولا مولد غيره، وكذلك أتباع التابعين، وقد مضت ثلاثمائة سنة وزيادة على الثلاثمائة لا يوجد فيها شيء اسمه احتفال بالمولد أبداً، وكل الكتب التي ألفت في هذه الفترة قبل القرن الرابع لا يوجد فيها شيء عن الاحتفال، ولا ذكر للاحتفال، ثم وجد الاحتفال في القرن الرابع الهجري ولم يوجد قبله، وكل هذا يبين لنا أنه أمر محدث، وأنه من محدثات الأمور، وقد قال النبي صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور! فإن كل محدثة بدعة وكل بدعة ضلالة) وشريعة الله عز وجل كاملة لا نقص فيها بوجه من الوجوه، والنبي صلى الله عليه وسلم ما انتقل من هذه الدار إلى الدار الآخرة إلا بعد أن بلغ البلاغ المبين، وبين للناس كل ما يحتاجون إليه، ولم يكن هناك شيء ترك وقد أمر بتبليغه عليه الصلاة والسلام، بل كل ما أمر بتبليغه بلغه على التمام والكمال، والله عز وجل أخبر بأنه ليس على الرسول إلا البلاغ، وقد جاء عن الإمام الزهري رحمة الله عليه أنه قال: من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم.
فالله تعالى أرسل الرسل، والرسل بلغوا، ونبينا محمد صلى الله عليه وسلم بلغ الرسالة التي أرسل بها، ولم يترك شيئاً أمر بتبليغه دون أن يبلغه، وليس مما بلغه الاحتفال بالمولد.
وخلفاؤه الراشدون الذين أمرنا باتباع سنتهم مع سنة الرسول صلى الله عليه وسلم لم يحصل منهم شيء من ذلك، بل وأصحاب رسول الله صلى الله عليه وسلم كلهم من أولهم إلى آخرهم ما حصل منهم شيء من ذلك، والتابعون كلهم من أولهم إلى آخرهم ما حصل منهم شيء من ذلك، بل وأتباع التابعين كلهم من أولهم إلى آخرهم ما حصل منهم شيء من ذلك.

(23/10)

زمن إحداث الموالد وذكر من أحدثها ومستندهم في ذلك
أحدثت الموالد في القرن الرابع الهجري، وأول من أحدثها الرافضة العبيديون الذين حكموا مصر في القرن الرابع الهجري، فهم أول من أحدثها، وقبل إحداثهم إياها لم يكن لها وجود، فالناس كانوا لا يعرفون عنها شيئاً، وإنما عرفت بإحداث الرافضة العبيدين لها في القرن الرابع الهجري، وقد ذكر ذلك المقريزي صاحب تاريخ مصر الذي هو (الخطط والآثار في تاريخ مصر) فإنه ذكر أنهم أحدثوا ستة موالد: مولد الرسول صلى الله عليه وسلم، ومولد فاطمة، ومولد علي، ومولد الحسن، ومولد الحسين رضي الله تعالى عنهم جميعاً، ومولد الحاكم الموجود من حكامهم.
ثم ما هو المستند في إحداثها؟ إنه تقليد النصارى، فالنصارى يحتفلون بميلاد عيسى عليه السلام، والمسلمون لا يحتفلون بمولد محمد صلى الله عليه وسلم.
فهذه بدعة أحدثت في القرن الرابع، وأحدثها الرافضة، وعمدتهم تقليد النصارى في الاحتفال بميلاد عيسى عليه السلام، فهي من البدع المحدثة التي ما أنزل الله بها من سلطان، وأصحاب الرسول صلى الله عليه وسلم أسبق الناس إلى كل خير، وأحرص الناس على كل خير، ولو كان خيراً لسبقوا إليه رضي الله تعالى عنهم وأرضاهم.

(23/11)

رد دعوى المحبة للنبي صلى الله عليه وسلم بفعل الموالد
ومن الناس من يقول: إننا نفعل هذا محبة للرسول صلى الله عليه وسلم.
ونحن نقول: محبة النبي عليه الصلاة والسلام يجب أن تكون في قلب كل مسلم فوق محبة كل مخلوق؛ لقوله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين) لكن ما هي علامات محبة النبي صلى الله عليه وسلم؟ هل علامة المحبة الإتيان بالبدع وإحداث أمور ما أنزل الله بها من سلطان، أو اتباع الرسول صلى الله عليه وسلم؟ إن علامة المحبة اتباع النبي صلى الله عليه وسلم بتصديق أخباره وامتثال أوامره واجتناب نواهيه، وأن يعبد الله وفقاً لشريعته صلوات الله وسلامه وبركاته عليه، فهذه علامة المحبة، والله تعالى قال في كتابه العزيز: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31]، وقد سمى بعض أهل العلم هذه الآية آية الامتحان، وهي أن من يدعي محبة الله ورسوله عليه الصلاة والسلام عليه أن يقيم البينة، والبينة هي الاتباع وليست الابتداع، كما قال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} [آل عمران:31] فهذه البينة هي (اتبعوني) فعلامة محبة الله اتباع الرسول صلى الله عليه وسلم يكون باتباع الرسول صلى الله عليه وسلم في الشرع الذي جاء به، وليس بالبدع التي أحدثت من بعده، بل ومن بعد أصحابه، بل بعد القرون الثلاثة التي قال عنها رسول الله صلى الله عليه وسلم: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم).
فهذه ما جاءت إلا بعدهم، وليس لها ذكر في الكتب السابقة التي ألفت في القرون الثلاثة الأولى؛ لأنها لم تكن موجودة، وإنما أحدثت في القرن الرابع الهجري.

(23/12)

طريق صلاح آخر الأمة
جاء عن الإمام مالك رحمة الله عليه أنه قال: لن يصلح آخر هذه الأمة إلا بما صلح به أولها.
فلا يمكن للمتأخرين أن يصلحوا بطريقة لم يصلح بها الأولون، بل الذي صلح به الصحابة هو الذي يصلح به من بعد الصحابة، قال الله عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام:153] وقال صلى الله عليه وسلم: (ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة.
قيل: من هي يا رسول الله؟! قال: الجماعة) وفي لفظ: (من كان على ما أنا عليه وأصحابي) وعلى هذا فلا يعقل أن يكون الاحتفال بالموالد حقاً ثم يحجب عن الصحابة، فهل الصحابة يحجب عنهم حق ثم يدخر لأناس يأتون في القرن الرابع وما بعده؟! فلو كان ذلك حقاً لسبقوا إليه، ولو كان ذلك خيراً لكانوا أسبق الناس إليه، فرضي الله تعالى عنهم وأرضاهم، فليس من المعقول أن يحجب حق عن الصحابة والتابعين وأتباع التابعين -وهم القرون المفضلة - ثم يدخر لأناس يجيئون بعد ذلك.
ثم إنه لابد في كل عمل يتقرب به إلى الله من أن يكون خالصاً لله، وأن يكون موافقاً لسنة رسول الله صلى الله عليه وسلم، فلا يكون العمل فيه شركة لغير الله، ولا يكون العمل الذي يتقرب به إلى الله مخالفاً لسنة رسول الله صلى الله عليه وسلم ويكون مبنياً على بدع، فإن ذلك لا يسوغ ولا يجوز.

(23/13)

حسن القصد لا يجوز عمل البدعة
ومن الناس من يقول: نحن قصدنا طيب.
ولكن ينبغي أن يعلم أنه لا ينفع حسن القصد بدون المتابعة، وقد فعل بعض أصحاب النبي صلى الله عليه وسلم عملاً طيباً فضحى قبل صلاة العيد وقصده طيب، وهو أنه يصنع لحم أضحيته ويطبخه، فإذا فرغ الناس من الصلاة يكون مهيئاً ومعداً، فيأكل الرسول صلى الله عليه وسلم وأصحابه منه بعد فراغهم من الصلاة، فهذا قصد طيب، ولكن الرسول صلى الله عليه وسلم لما علم بأنه لم يذبح بعد صلاة العيد قال له: (شاتك شاة لحم) قال الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم: وفي هذه القصة دليل على أن العمل إذا وقع غير مطابق للسنة لا يعتد به ولو كان قصد صاحبه حسناً.
فلا يعتبر حسن قصد الفاعل مع مخالفته للسنة، بل لا بد مع حسن القصد من أن يكون المقصود موافقاً لسنة الرسول صلى الله عليه وسلم.
وأبو عبد الرحمن عبد الله بن مسعود رضي الله عنه صاحب رسول الله عليه الصلاة والسلام جاء إلى جماعة متحلقين في المسجد وبأيديهم حصىً وفي كل حلقة رجل يقول: سبحوا مائة.
فيعدون بالحصى: سبحان الله، سبحان الله.
حتى يكملوا مائة، ثم يقول: هللوا مائة.
فيقولون: لا إله إلا الله، لا إله إلا الله.
حتى يكملوا مائة، ثم يقول: كبروا مائة.
فيعدون بالحصى: الله أكبر، حتى يكبروا مائة، فقال لهم رضي الله عنه: (إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب رسول الله صلى الله عليه وسلم أو أنكم مفتتحو باب ضلالة).
أي: إما أنكم أحسن من الصحابة أو أنكم محدثو بدعة ومفتتحو باب ضلالة؟ ففهموا أنه لا يمكن أن يكونوا خيراً من الصحابة، فبقيت الثانية، وهي أنهم مفتتحو باب ضلالة، فقالوا معتذرين: سبحان الله! يا أبا عبد الرحمن! ما أردنا إلا خيراً! فقال رضي الله عنه: (وكم من مريد للخير لم يصبه).

(23/14)

خطورة اعتقاد البدع واستحسانها
فالحاصل: أن هذا الذي يقع في كثير من الأقطار وفي كثير من البلدان من كثير من الناس من الاحتفال بمولده صلى الله عليه وسلم هو من البدع المحدثة التي لم تأت عن الرسول صلى الله عليه وسلم ولا عن الصحابة ولا عن التابعين ولا عن أتباع التابعين، وجاء عن الإمام مالك رحمة الله عليه أنه قال: من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة.
لأنه هذا معناه: أنه ترك شيئاً الناس بحاجة إليه، والرسول صلى الله عليه وسلم ما ترك شيئاً يقرب إلى الله إلا ودل أمته عليه، وما ترك شيئاً يبعد من الله إلا وحذر أمته منه، وهو صلى الله عليه وسلم أنصح الناس للناس، وهو أكمل الناس نصحاً وأكملهم بياناً، ولم يرد عنه شيء من ذكر الموالد ولا عن أصحابه رضي الله عنهم وأرضاهم، فدل ذلك على أن هذا محدث، وأنه بدعة، وأن الواجب هو اتباع السنن وترك البدع.
قال الإمام مالك رحمة الله عليه: من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة، والله تعالى يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3].
ثم قال: فما لم يكن يومئذٍ ديناً لا يكون اليوم ديناً.
يعني: ما لم يكن ديناً في زمان محمد صلى الله عليه وسلم وأصحابه لا يكون اليوم ديناً؛ لأن الدين في زمنه صلى الله عليه وسلم هو الدين بعد ذلك، وليس هناك دين جديد يأتي لم يكن في زمن الصحابة وزمن الرسول صلى الله عليه وسلم، ولا يعقل أن يكون هناك حق وهدى يحجب عن الصحابة ثم يدخر لأناس يجيئون بعدهم، بل هذا من تلاعب الشيطان بالناس وصرفهم عن السنن إلى البدع.

(23/15)

رسالة الشيخ ابن باز رحمه الله تعالى في حكم الاحتفال بمولد النبي صلى الله عليه وسلم
ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة مختصرة تتعلق بمولد الرسول صلى الله عليه وسلم وبيان أنه من البدع وفيما يأتي نصها: [بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد: فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم والقيام له في أثناء ذلك، وإلقاء السلام عليه، وغير ذلك مما يفعل في الموالد.
و
الجواب
أن يقال: لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره؛ لأن ذلك من البدع المحدثة في الدين؛ لأن الرسول صلى الله عليه وسلم لم يفعله ولا خلفاؤه الراشدون، ولا غيرهم من الصحابة رضوان الله على الجميع، ولا التابعون لهم بإحسان في القرون المفضلة، وهم أعلم الناس بالسنة، وأكمل حباً لرسول صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال (من أحدث في أمرنا هذا ما ليس منه فهو رد) أي: مردود عليه، وقال في حديث آخر: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور! فإن كل محدثة بدعة، وكل بدعة ضلالة) ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها، وقد قال الله سبحانه في كتابه المبين: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7]، وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63].
وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب:21]، وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:100] وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3] والآيات في هذا المعنى كثيرة.
وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة، وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به، حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به، زاعمين أن ذلك مما يقربهم إلى الله، وهذا -بلا شك- فيه خطر عظيم، واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين، وأتم عليهم النعمة، والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين، ولم يترك طريقاً يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، كما ثبت في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم) رواه مسلم في صحيحه.
ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم، وأكملهم بلاغاً ونصحاً، فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة، أو فعله في حياته، أو فعله أصحابه رضي الله عنهم، فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء، بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته، كما تقدم ذكر ذلك في الحديثين السابقين، وقد جاء في معناهما أحاديث أخر، مثل قوله صلى الله عليه وسلم في خطبة الجمعة: (أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة) رواه الإمام مسلم في صحيحه.
والآيات والأحاديث في هذا كثيرة، وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها؛ عملاً بالأدلة المذكورة وغيرها، وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات، كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستماع آلات الملاهي، وغير ذلك مما ينكره الشرع المطهر، وظنوا أنها من البدع الحسنة، والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم، كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء:59]، وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10].
وقد رددنا هذه المسألة -وهي الاحتفال بالموالد- إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه، ويخبرنا أن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم، فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه، وقد رددنا ذلك -أيضاً- إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله، ولا أمر به، ولا فعله أصحابه رضي الله عنهم، فعلمنا بذلك أنه ليس من الدين، بل هو من البدع المحدثة، ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم، وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام، بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها، ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار؛ فإن الحق لا يعرف بكثرة الفاعلين، وإنما يعرف بالأدلة الشرعية، كما قال تعالى عن اليهود والنصارى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ} [البقرة:111]، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116].
ثم إن غالب هذه الاحتفالات بالموالد مع كونها بدعة لا يخلو من اشتمالها على منكرات أخرى، كاختلاط النساء بالرجال، واستعمال الأغاني والمعازف، وشرب المسكرات والمخدرات، وغير ذلك من الشرور، وقد يقع فيها ما هو أعظم من ذلك، وهو الشرك الأكبر، وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والاستغاثة به، وطلبه المدد، واعتقاد أنه يعلم الغيب، ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: (إياكم والغلو في الدين! فإنما أهلك من كان قبلكم الغلو في الدين).
وقال عليه الصلاة والسلام: (لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله) خرجه البخاري في صحيحه من حديث عمر رضي الله عنه.
ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة، ويدافع عنها، ويتخلف عما أوجبه الله عليه من حضور الجمع والجماعات، ولا يرفع بذلك رأساً، ولا يرى أنه أتى منكراً عظيماً.
ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة، وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولسائر المسلمين.
ومن ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد! ولهذا يقومون له محيين مرحبين، وهذا من أعظم الباطل وأقبح الجهل، فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس، ولا يحضر اجتماعاتهم، بل هو مقيم في قبره إلى يوم القيامة، وروحه في أعلى عليين، عند ربه في دار الكرامة، كما قال الله تعالى في سورة المؤمنين: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون:15 - 16]، وقال النبي صلى الله عليه وسلم: (أنا أول من ينشق عنه القبر يوم القيامة، وأنا أول شافع وأول مشفع) عليه من ربه أفضل الصلاة والسلام.
فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين، ليس فيه نزاع بينهم.
فينبغي لكل مسلم التنبه لهذه الأمور، والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان، والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا به.
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات، ومن الأعمال الصالحات، كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56]، وقال النبي صلى الله عليه وسلم: (من صلى عليّ واحدة صلى الله عليه بها عشراً)، وهي مشروعة في جميع الأوقات، ومتأكدة في آخر كل صلاة، بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة، وسنة مؤكدة في مواضع كثيرة، منها ما

(23/16)

الأسئلة

(23/17)

حكم حضور الموالد لقصد المشاهدة

السؤال
لي صديق دعاني لحضور المولد النبوي، فهل يجوز لي أن أذهب معه للمشاهدة فقط؟

الجواب
لا تذهب، إلا أن تكون ناصحاً ومبيناً لهم أن مثل هذا العمل لا يسوغ ولا يجوز، وإلا فلا تذهب.

(23/18)

حكم الأكل من طعام الموالد

السؤال
في هذه الموالد البدعية تصنع الأطعمة المتنوعة، فما حكم الذهاب للأكل منها؟

الجواب
لا يذهب الإنسان إليها، ولا يأكل معهم فيها.

(23/19)

حكم تخصيص يوم مولد النبي صلى الله عليه وسلم بالصوم

السؤال
ما حكم تخصيص يوم مولده صلى الله عليه وسلم بالصوم، استناداً إلى قوله صلى الله عليه وسلم وقد سئل عن صيام يوم الإثنين: (ذلك يوم ولدت فيه)؟

الجواب
كون الإنسان يتقرب إلى الله عز وجل بالصوم أمر مطلوب، ولكن الذين يقومون بالموالد لا يحصل منهم إلا صنع الطعام، والتفنن في المآكل.
وصيام الإثنين والخميس سنة عن رسول الله صلى الله عليه وسلم، فمن صام الإثنين والخميس فقد أتى بما هو سنة عن الرسول صلى الله عليه وسلم، وأما ما يفعله الناس من الاحتفال بالموالد وصنع الطعام فيها بحيث يكون ذلك اليوم كأنه يوم عيد ويأكلون من هذه المآكل فهذا خلاف السنة، وخلاف هدي الرسول صلى الله عليه وسلم، فالذي جاء عنه أن يوم الإثنين يصام فيه، وليس خاصاً بيوم معين في السنة، بل في جميع أيام السنة يستحب للإنسان أن يصوم الإثنين والخميس.

(23/20)

بيان ضعف القول بحصول ميلاده صلى الله عليه وسلم في الثاني عشر من شهر ربيع الأول

السؤال
قال الشيخ صفي الرحمن المباركفوري في كتابه الرحيق المختوم: إن الثاني عشر من ربيع الأول من أضعف الأقوال التي قيلت في يوم مولده.
وقد وقع خلاف في هذا التاريخ، فهذا مما يزيد نكارة الاحتفال بمثل هذا اليوم، فما قولكم في هذا؟

الجواب
المسألة فيها خلاف، وتحديد اليوم ليس متفقاً عليه.

(23/21)

حكم تعمد فعل العمرة في يوم الثاني عشر من شهر ربيع الأول

السؤال
ما حكم تعمد أداء العمرة في يوم الثاني عشر من شهر ربيع الأول؟

الجواب
تخصيصها بنفس اليوم الذي يقال: إنه يوم مولده عليه الصلاة والسلام ليس له أصل.

(23/22)

حكم أخذ الباقي من طعام الموالد

السؤال
إذا جاءنا طعام صنع للمولد فهل يجوز لنا أخذه والأكل منه؟

الجواب
لا يجوز للإنسان أن يوافق أهل البدع فيما هم فيه، ولا أن يشاركهم، بل عليه أن يُحذَّرهم من أن يفعلوا هذا الفعل.

(23/23)

حكم الاجتماع للموالد من أجل الصلاة على النبي صلى الله عليه وسلم

السؤال
إذا أنكرت على الذين يحتفلون بمولد النبي صلى الله عليه وسلم فإنهم يقولون: إن لم يكن هذا من عمل النبي صلى الله عليه وسلم ولا عمل الصحابة فإنه ليس هناك ضرر في كوننا نجتمع ونصلي ونسلم عليه، أليس هذا خيراً من أن نجلس أمام التلفزيون أو نستمع إلى الأغاني؟

الجواب
لا يستمع إلى هذا ولا إلى ذلك.

(23/24)

نفع القرآن وشفاؤه لغير المؤمنين

السؤال
قوله سبحانه: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [الإسراء:82] مفهوم الآية أن الشفاء يكون للمؤمن فقط، مع أن الرقاة قد يرقون بالقرآن من هو من أهل البدع، أو وقع في الشرك، ومع ذلك تنفعه الرقية فما تعليقكم؟

الجواب
الأصل أن نفع القرآن للمؤمنين؛ لأنهم الذين يؤمنون به ويصدقون، وهم الذين يستسلمون وينقادون، وكونه ينفعهم وينفع غيرهم من ناحية الرقية لا ينافي كونه شفاءً للمؤمنين.

(23/25)

المقصود بكون القرآن يأتي على هيئة يوم القيامة

السؤال
قوله صلى الله عليه وسلم عن سورتي: البقرة وآل عمران: (تأتيان يوم القيامة كأنها غمامتان)، وكذلك إخباره أنه يؤتى بالقرآن يحاج عن صاحبه ثم يأخذ بيده فيدخله الجنة، فهل معناه أن القرآن يكون عيناً أم أن المقصود الثواب والأجر؟

الجواب
المقصود العمل، فالعمل هو الذي يقلب عيناً، وهو القراءة، وهناك فرق بين القراءة والمقروء، فالمقروء هو كلام الله، والقراءة هي فعل العبد، وفعل العبد كسب له يثاب عليه، فكما أن الأعمال تقلب أعياناً وتوضع في الميزان فإن قراءة الإنسان هي من عمله، وهي التي تقلب، وليس نفس القرآن؛ لأن هناك قراءة ومقروءاً، وقد جاء في القرآن ذكر أن لفظ القرآن يراد به المقروء، ويراد به القراءة، فمما جاء في القرآن يقصد به المقروء قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ} [الإسراء:82] فهذا المقصود به المقروء، ومما جاء يراد به القراءة قوله تعالى: {وَقُرْآنَ الْفَجْرِ} [الإسراء:78] يعني: القراءة في الفجر، وكذلك قوله صلى الله عليه وسلم: (زينوا القرآن بأصواتكم) يعني: زينوا القراءة.
فبنص القرآن نفسه يأتي القرآن بمعنى القراءة ويأتي بمعنى المقروء، والقراءة التي هي فعل العبد وكسبه هي التي تأتي على هيئة غمامة تظل صاحبها يوم القيامة، وكذلك عمله من حيث قراءة القرآن هو الذي يأتي شافعاً له، وهو الذي ينفعه، وليس معنى ذلك أن القرآن نفسه يتحول وينقلب إلى عين، وإنما القراءة التي هي العمل هي التي تقلب إلى عين.

(23/26)

معنى لسان الميزان

السؤال
هل للميزان لسان يتكلم به؟

الجواب
لا نعلم شيئاً يدل على ذلك، ومعلوم أن الميزان الذي له كفتان له لسان بينهما، بحيث إذا استوت الكفتان يستوي اللسان، وإذا مالت إحداهما مال إلى أحد الجهتين، فهذا هو الذي يطلقون عليه لسان الميزان.
والميزان له كفتان، كما جاء في الحديث.

(23/27)

حكم البيع قبل حيازه المبيع

السؤال
إذا عرضت أرضاً في مكتب للعقار للبيع، ثم أتى لها مشترٍ وكلم صاحب المكتب فيها، فأخبره بأنها عرضت بمائتي ألف ريال، ثم وافق على الشراء، ولم يبق سوى الإفراغ، فدخل مشترٍ ثانٍ لشرائها فأخبره صاحب المكتب أن الأرض قد بيعت من هذا الشخص -وهو لا يزال في المكتب- فقال المشتري الثاني للأول: هل اشتريتها بهذا المبلغ؟ قال: نعم.
قال له: خذ عشرة آلاف ريال زيادة ثم دعها لي.
فهل هذه الصورة جائزة، أم أن هذه الزيادة تكون من حق صاحب الأرض الأول؟

الجواب
ليس للإنسان أن يبيع إلا إذا ملك، فما دام أنه لم يملك فإنه لا يبيع، فهذا الذي اشترى وحصل التفاهم معه قبل أن يتم البيع وقبل أن يملكها وتنتقل إلى ملكه ليس له أن يبيعها.

(23/28)

حكم أخذ المال المجموع بطريق ما يسمى بالجمعية

السؤال
نحن جماعة نعمل في مؤسسة، ونجمع في آخر كل شهر مبلغاً من المال يأخذه كل مرة واحد، فما حكم الشرع في هذه العملية؟

الجواب
هذه هي التي يسمونها الجمعية، وهي أن يتفق عشرة أشخاص -مثلاً- على أن يدفع كل واحدٍ منهم في كل شهر -مثلاً- مائة ريال أو ألف ريال، ثم في كل شهر يأخذ المبلغ واحد من هؤلاء العشرة حتى يأتي إلى تمام العشرة، وهذه من المسائل التي اختلف فيها أهل العلم في هذا الزمان، فمنهم من يجيزها ومنهم من يمنعها، ولا شك أن الاحتياط والسلامة للإنسان ألا يدخل فيها؛ لأن فيها شبهة، وهي أن كل إنسان يَقْرِض ليُقْرَضَ، وقد أجمع المسلمون على أن كل قرض جر نفعاً فهو ربا.

(23/29)

الراجح في الحكم على حديث: (الطهور شطر الإيمان)

السؤال
بعض أئمة الحديث ضعفوا الحديث الذي رواه مسلم: (الطهور شطر الإيمان) كـ الدارقطني وغيره، فهل هذا الحديث من الأحاديث المنتقدة على مسلم فيكون ضعيفاً؟ وما القول الراجح فيه؟

الجواب
الحديث صحيح.

(23/30)


شرح الأربعين النووية 024

شرح الأربعين النووية

شرح الأربعين النووية [24]
لقد حرم الله تعالى الظلم على نفسه ونزه نفسه عنه، وحرمه على عباده، فالذي ينبغي للمسلم أن يبتعد عن الظلم؛ لأن عاقبته وخيمة، تصيب الظالم في الدنيا قبل الآخرة، والظلم ظلمات يوم القيامة.

(24/1)

شرح حديث: (يا عبادي إني حرمت الظلم على نفسي)
يقول الإمام النووي رحمه الله في الأربعين النووية: عن أبي ذر رضي الله تعالى عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى أنه قال: (يا عبادي! إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا، يا عبادي! كلكم ضال إلا من هديته فاستهدوني أهدكم.
يا عبادي! كلكم جائع إلا من أطعمته فاستطعموني أطعمكم.
يا عبادي! كلكم عارٍ إلا من كسوته، فاستكسوني أكسكم.
يا عبادي! إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم.
يا عبادي! إنكم لن تبلغوا نفعي فتنفوني، ولن تبلغوا ضري فتضروني.
يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئاً.
يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً.
يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم اجتمعوا في صعيد واحد وسألوني فأعطيت كل واحد مسألته ما نقص ذلك من ملكي شيئاً إلا كما ينقص المخيط إذا أدخل البحر.
يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه) رواه مسلم.

(24/2)

معنى الحديث القدسي وحقيقته
حديث أبي ذر رضي الله عنه عظيم اشتمل على عشر جمل، كل جملة منها مبدوءة بـ (يا عبادي)، وهو من الأحاديث القدسية، والحديث القدسي هو الذي يضيفه النبي صلى الله عليه وسلم إلى ربه، وهو مشتمل على ضمائر التكلم التي ترجع إلى الله عز وجل، كما في قوله: (يا عبادي! إني حرمت الظلم على نفسي) فإنه لا يقول أحد: يا عبادي إلا الله سبحانه وتعالى.
وكذلك الحديث الذي فيه: (الصوم لي) فإن هذا فيه ضمير التكلم، وهو يرجع إلى الله عز وجل، وقال كذلك: (أنا عند حسن ظن عبدي بي) فكل ما كان من هذا القبيل فإنه يعتبر من الأحاديث القدسية؛ لأن المتكلم فيها هو الله، والضمائر ترجع إلى الله، ومثل هذا الكلام لا يقوله الرسول صلى الله عليه وسلم، فلا يقول: (يا عبادي) إلا الله سبحانه وتعالى، والنبي صلى الله عليه وسلم يضيف إلى ربه هذا الحديث القدسي، فيقول: قال الله عز وجل كذا وكذا.
أو يقال: قال الله عز وجل فيما يرويه عنه نبيه صلى الله عليه وسلم.
فهذا هو الحديث القدسي.

(24/3)

وجه تحريم الله الظلم على نفسه ونفيه عنه
يقول الله عز وجل في هذا الحديث: (يا عبادي!) وهي أول هذه الجمل العشر (يا عبادي! إن حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا).
فالله عز وجل أخبر أنه حرم الظلم على نفسه، والظلم هو وضع الشيء في غير موضعه، وقد حرم الله على نفسه الظلم، فلا يقع منه الظلم أبداً، وهو منزه عنه، ونفي الظلم عن الله عز وجل هو من قبيل النفي الذي جاء في الكتاب والسنة، ومتضمن إثبات كمال ضد ذلك المنفي، فقد جاء في القرآن آيات عديدة فيها نفي الظلم عن الله عز وجل، كما قال الله عز وجل: {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49] وقال عز وجل: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت:46] وقال سبحانه: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} [طه:112].
كل هذه الآيات وأمثالها التي فيها نفي الظلم عن الله عز وجل تدل على إثبات كمال ضد ذلك المنفي الذي هو الظلم، أي: يدل على إثبات كمال عدله سبحانه وتعالى، وأن الله تعالى متصف بالعدل على التمام والكمال، وهكذا النفي في الكتاب والسنة عندما يأتي فهو نفي متضمن إثبات كمال، وليس كالنفي الذي يكون عند المتكلمين الذي يؤدي إلى نفي الموجود ويؤدي إلى أن الله تعالى لا وجود له، حيث يقولون: ليس بكذا وليس بكذا.
وكل صفة تنفى عندهم عن الله، فيئول الأمر إلى أنه لا يبقى وجود لله عز وجل، والنفي في الكتاب والسنة إنما يأتي متضمناً إثبات كمال لله سبحانه وتعالى، فقوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49] لبيان كمال عدله، وقوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ} [فاطر:44] لبيان كمال قوته، وقوله تعالى: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق:38] لبيان كمال قدرته سبحانه وتعالى، يعني: ما مسنا من تعب ولا نصب ولا إعياء.
إذاً: فكل نفي جاء في الكتاب والسنة يدل على إثبات كمال ضده في حق الله سبحانه وتعالى، وهو ضد ذلك المنفي، فنفي العجز يدل على إثبات كمال القوة وكمال القدرة، ونفي الظلم يدل على إثبات كمال العدل.
فمنهج سلف هذه الأمة أنهم يثبتون لله ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم، وينفون عنه ما نفاه عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم، وهذا النفي الذي ينفونه عنه وفقاً لما جاء في الكتاب والسنة يدل على إثبات كمال الله سبحانه وتعالى، بخلاف أولئك الذين ينفون عن الله الصفات بحجة أنهم لو أثبتوا لكانوا مشبهين، وتصوروا أنه ليس هناك إثبات إلا مع التشبيه، ولهذا يقولون: ليس بكذا، وليس بكذا.
وينفون عنه جميع الصفات، فيئول الأمر إلى أن يكون لا وجود له؛ لأنه لا يتصور وجود ذات مجردة من جميع الصفات.
فالمتكلمون تصوروا أنه لا إثبات إلا مع تشبيه، ففروا من تشبيه بالموجودات حسب تصورهم الباطل، ووقعوا في تشبيه أسوأ منه، وهو التشبيه بالمعدومات، ولهذا يقول بعض أهل العلم: إن المعطل يعبد عدماً.
يعني: لا وجود لمعبوده.
وكما قال ابن عبد البر -رحمه الله- في كتابه (التمهيد): إن الذين ينفون الصفات عن الله عز وجل ويصفون المثبتة بأنهم مشبهة؛ لأنهم ما تصوروا إثباتاً إلا مع تشبيه.
ثم يقول ابن عبد البر: وهم عند من أقر بها نافون للمعبود.
أي أن المعطلة عند المقرين للصفات يعتبرون نافين للمعبود.
ثم إن الذهبي رحمه الله ذكر هذا النقل عن ابن عبد البر في كتابه (العلو للعلي الغفار)، وقال: صدق والله -أي: ابن عبد البر -، فإن الجهمية مثلهم كما قال حماد بن زيد: إن جماعة قالوا: في دارنا نخلة.
فقيل: ألها خوص؟ فقالوا: لا، ألها عسب؟ قالوا: لا، ألها قنو؟ قالوا: لا، ألها ساق؟ قالوا: لا، قالوا: إذاً ما في داركم نخلة؛ لأنه إذا كانت جميع صفات النخل منفية عنها فلا وجود لهذه النخلة التي نفيت عنها جميع الصفات.
فكذلك إذا نفيت الصفات عن الله عز وجل فمعنى ذلك أنه لا وجود له، وعلى هذا فنهج المتكلمين إنما هو نقص وإضافة نقص إلى الله عز وجل، بل إضافة العدم إليه وأنه لا وجود له، وأما أهل السنة والجماعة فهم ينفون عن الله عز وجل ما نفاه عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم، وهذا النفي متضمن إثبات كمال الله سبحانه وتعالى.
فقوله تعالى في الحديث: (إني حرمت الظلم على نفسي وجعلته بينكم محرماً) أي: أنه سبحانه وتعالى حرم على نفسه الظلم، ومنع الظلم عن نفسه؛ وذلك لكمال عدله سبحانه وتعالى.
قوله: (وجعلته بينكم محرماً) أي: كما حرمه الله على نفسه فلا يقع منه أبداً فإنه حرمه على عباده، ولكن منهم من يحصل منه الظلم، سواء ظلم نفسه، وذلك بأن يأتي بأمور منكرة تعود مضرتها عليه ويكون ظالماً لنفسه، أو يظلم غيره، سواءٌ أكان ظلمه في نفسه بقتله أو بقطع عضو منه، أم كان في عرضه أم في ماله.
فيكون الظلم قاصراً على الإنسان ويكون متعدياً إلى غيره، فيظلم الإنسان نفسه، وذلك بتركه للأوامر ووقوعه في المعاصي، وكذلك أيضاً يظلم غيره بأن يلحق به الأذى والضرر، فيكون ظالماً لنفسه وظالماً لغيره.
ثم قال: (فلا تظالموا) يعني: فلا تتظالموا، بل عليكم أن تبتعدوا عن الظلم وأن تتركوا الظلم، وأن تكونوا على السداد وعلى العدل، وأن تحذروا من الظلم.
هذه هي الجملة الأولى من الجمل العشر التي اشتمل عليها حديث أبي ذر رضي الله تعالى عنه.

(24/4)

حاجة العباد إلى هداية الله تعالى
الجملة الثانية قوله: (يا عبادي! كلكم ضال إلا من هديته، فاستهدوني أهدكم).
الله عز وجل هو الذي يتفضل بالهداية على من شاء من عباده، ومن خذله الله عز وجل فإنه لا يحصل له إلا الضلال، ومعلوم أن كل إنسان يقدم على ما ينفعه ويقدم على ما يضره بمشيئته وإرادته، فالمهتدي يقدم على ما فيه هدايته بمشيئته وإرادته، والضال يقدم على ما فيه ضلاله بمشيئته وإرادته، وهذا الذي حصل من هذا المهتدي وهذا الضال مطابق لما قدره الله تعالى وشاءه، ولا يخرج شيء عن مشيئته سبحانه وتعالى، وكل ما يقع في الوجود من خير وشر وهداية وضلال فإنما هو بمشيئة الله عز وجل ثم بمشيئة العباد التابعة لمشيئة الله عز وجل، أي: أن العباد لهم إرادة ومشيئة، ويقدمون على ما ينفعهم وعلى ما يضرهم، ولكن إقدامهم على ما ينفهم وما يضرهم لا يخرج عن مشيئة الله وإرادته، ولا يقع في ملك الله شيء ما شاءه الله ولا أراده، فلا يقع في ملكه إلا ما قد شاءه وأراده، كما قال الله عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28] فأثبت أن لهم مشيئة، وأن الإنسان يشاء أن يستقيم ويشاء أن ينحرف.
ثم قال بعد ذلك: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29]، يعني: إنكم لا تشاءون شيئاً ولا يقع منكم شيء إلا وقد شاءه الله سبحانه وتعالى، ولا يقع من العباد شيء لم يشأه الله تعالى، كما تقول القدرية: إن العباد يخلقون أفعالهم.
بل الله عز وجل هو الخالق لكل شيء، خالق العباد، وخالق أفعال العباد، وخالق الذوات، وخالق الصفات سبحانه وتعالى، فكل ما يقع في الوجود فهو من خلقه وإيجاده، وقد وقع بمشيئته وإرادته.
فمن حصل له الضلال الذي هو ضد الهدى فقد حصل بمشيئة العبد وإرادته، والله سبحانه وتعالى قد كتب ذلك وقدر ذلك، ومن حصلت له الهداية فقد حصلت بمشيئته وإرادته، والله تعالى قدر ذلك، فهو المتفضل بالهداية أولاً وآخراً، هو الذي تفضل بها حيث هيأ الأسباب ووفق لحصولها ووجودها، فالفضل لله عز وجل أولاً وآخراً في كل هداية.
وأما الضلال فإنه يقع من العباد بمشيئتهم وإرادتهم، والله عز وجل قدر ذلك وقضاه، وهو خذلان لذلك الذي حصل منه، والهداية التي حصلت للعبد هي بفضل من الله عز وجل وإحسان.
يقول الحافظ ابن رجب: قد يظن بعض الناس أن في هذا الحديث معارضة مع الحديث القدسي الذي يقول الله عز وجل فيه: (خلقت عبادي حنفاء فاجتالتهم الشياطين) فالله عز وجل خلق الناس مفطورين على الإسلام، ولكن هناك من يصرف عن هذه الفطرة، وهناك من يثبت على هذه الفطرة، فمن الناس من يأتي مؤيداً ومثبتاً لهذه الفطرة، وهو الذي يكون مهتدياً وينشئ أولاده على الهداية، ومنهم من يكون منحرفاً فيحرف أولاده عن هذه الفطرة، وذلك بصرفهم عنها، كما قال صلى الله عليه وسلم: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه)، ومعنى ذلك أن هذه الفطرة التي فطر الله تعالى الناس عليها من الناس من يأتي مثبتاً لها، وهو الذي كان على هدى وسداد، فيكون عوناً لأولاده على الهداية، ومنهم من يكون منحرفاً عن هذه الفطرة، فيسعى إلى حرف وصرف أولاده عنها، فينقلهم من هذه الفطرة إلى أن يكونوا يهوداً أو نصارى أو مجوساً، أو إلى غير ذلك من ملل الكفر المختلفة.
والضلال يراد به عدم العلم أيضاً، فكما أنه يراد به الغواية وحصول الغواية فإنه يراد به عدم العلم، والله عز وجل خلق الناس وأخرجهم من بطون أمهاتهم لا يعلمون شيئاً، ثم علمهم وأعطاهم العلم، وما جاء في القرآن من قول الله عز وجل: {وَوَجَدَكَ ضَالًّا فَهَدَى} [الضحى:7] فمعنى ذلك أنه كان غير عالمٍ بهذا الوحي الذي أوحى الله تعالى إليه وهذا العلم الذي أعطاه الله إياه، فكان قبل ذلك غير عالمٍ به، هذا هو المقصود بالضلال الذي كان موجوداً فهداه الله عز وجل إلى هذا الوحي والنور وأعطاه إياه، كما قال الله عز وجل: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ} [الشورى:52] يعني: ما كان عنده هذا الشيء، ثم أعطاه الله سبحانه وتعالى إياه.
فإذاً: عرفنا أنه يأتي الضلال بمعنى الغواية ويأتي بمعنى الجهل وعدم العلم، ثم إن الله عز وجل يعطي العلم ويوفق من شاء لأن يعطيه العلم، والضلال الذي أضيف إلى النبي صلى الله عليه وسلم هو عدم العلم بهذه الأمور التي علمه الله تعالى إياها وهذا الوحي الذي أوح الله تعالى به إليه صلوات الله وسلامه وبركاته عليه.
وفي قوله: (يا عبادي! كلكم ضال إلا من هديته) بيان أن الله سبحانه وتعالى يتفضل على من شاء بالهداية، ولهذا قال: (إلا من هديته) ومن هداه الله عز وجل فقد هداه بفضله وإحسانه وتفضله عليه بهذه الهداية.
لقد أمر سبحانه بطلب الهداية فقال: (فاستهدوني)، أي: اطلبوا مني الهداية.
وفي هذا أمر بطلب الهداية، وأن الإنسان يسأل الله عز وجل الهداية، وقد جاء في سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] وحاجة الناس إلى الهداية أعظم من حاجتهم إلى الطعام والشراب؛ لأن الطعام والشراب حاجتهم إليهما ليحيا الإنسان هذه الحياة الدنيا، وأما الهداية فهي التي تنبني عليها الحياة الآخرة المستمرة الدائمة.
فالهداية هي التي بها الحياة الباقية في النعيم، وأما الحياة الدنيوية فغذاؤها وقوامها هو الطعام والشراب، وبذلك تكون الحياة، وبدونهما يحصل الموت ولا تحصل الحياة، وأما الحياة الباقية فغذاؤها إنما هو بالهداية إلى الصراط المستقيم.
وطلب الهداية إلى الصراط المستقيم يتضمن شيئين: الأول: الثبات على ما قد حصل من الهداية.
الثاني: طلب المزيد من الهداية، فيطلب الإنسان من ربه بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] أن يثبته على ما حصل له من الهداية، وأن يزيده هدًى إلى هداه.

(24/5)

فقر العباد إلى الله تعالى في طعامهم وشرابهم
الجملة الثالثة: (يا عبادي! كلكم جائع إلا من أطعمته، فاستطعموني أطعمكم).
العباد مفتقرون إلى الله عز وجل وهو غني عنهم، وحاجتهم إليه وفقرهم إليه دائم مؤبد، لا يستغنون عن الله طرفة عين، وهم بحاجة إليه في جميع أمور دينهم ودنياهم، وهم محتاجون إلى فضله وإحسانه وكرمه وجوده، وقد أخبر الله عز وجل في هذا الحديث بأن كل إنسان جائع، وأن الله تعالى هو الذي يرزق وهو الذي يطعم، وأن العبد عليه أن يسأل الله عز وجل وأن يطلب منه أن يطعمه، ومع سؤاله عليه أن يأخذ بالأسباب التي يكون بها تحصيل الرزق، فلا يسأل الله عز وجل الطعام والرزق دون أن يبذل أسباباً، بل عليه أن يبذل الأسباب ويستعين بمسبب الأسباب، ويعول على الله عز وجل في تحصيل المراد، فإنه لا بد من أمرين: لا بد من فعل السبب، ولا بد من التعويل على من بيده كل شيء وهو الله سبحانه وتعالى؛ لأن السبب قد يوجد ويتخلف المُسَبَّب، ولكن إذا وجد السبب ووجد توفيق الله عز وجل ومشيئته وإرادته لحصول ذلك المراد الذي يسأله العبد فإنه يتحقق هذا المسئول مع الأخذ بالأسباب التي تؤدي إليه، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً) فبين صلى الله عليه وسلم في هذا الحديث أن الله تعالى هو الذي يرزق الطير، وأن تلك الطيور لا تجلس في أوكارها تنتظر شيئاً يؤتى به إليها فيها دون أن تبرحها، وإنما تخرج من أوكارها تبحث عن الرزق، والله تعالى هو الذي يرزقها، فهي تأخذ بالأسباب فتغدوا خماصاً، أي: تخرج من أوكارها في الصباح خالية البطون، وتروح في آخر النهار بطاناً، يعني: ممتلئة البطون.
فالإنسان يأخذ بالسبب ويستعين بالله عز وجل على تحصيل المراد وتحقيق المراد، ولهذا جاء في حديث أبي هريرة الذي في صحيح مسلم: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير) ثم قال: (احرص على ما ينفعك، واستعن بالله ولا تعجز)، فجمع بين الأمرين فقال: (احرص على ما ينفعك) أي: ببذل الأسباب.
(واستعن بالله)، أي: لا تعتمد على الأسباب وتكون الأسباب عندك هي كل شيء، بل هناك شيء وراء الأسباب وهو توفيق الله سبحانه وتعالى وحصول التوفيق منه، فبذلك تنفع الأسباب، ولكن الإنسان لا يترك الأسباب ويهملها ويقول: سأجلس في بيتي وأغلق علي بابي، وإذا كان الله قدر لي رزقاً فإنه سيأتي من يطرق علي الباب ويعطيني إياه، هذا غلط.
فقوله: (كلكم جائع إلا من أطعمته) يبين أن الله تعالى هو الذي يرزق، وهو الرزاق ذو القوة المتين سبحانه وتعالى، كما قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود:6].

(24/6)

افتقاد العباد إلى الله تعالى في كسوة أجسادهم
الجملة الرابعة: قوله: (يا عبادي! كلكم عارٍ إلا من كسوته، فاستكسوني أكسكم).
لما ذكر في الجملة الأولى ما يتعلق بالغذاء الذي يكون للجسم ويصل إلى باطن الجسم لينتفع منه الجسم أتى بعد ذلك بذكر الشيء الذي يواري الجسم ويستر الجسم وهو الكسوة، فقال: (يا عبادي! كلكم عارٍ إلا من كسوته، فاستكسوني أكسكم) أي: اطلبوا مني تحصيل هذا الشيء الذي به كُسْوَتكُم، وهذا الذي به ستر عوراتكم ومواراة أجسادكم، فكل ذلك داخل في ملك الله عز وجل، فاسألوا الله عز وجل من فضله واسألوه أن يكسوكم.
وهذا فيه أن الإنسان مفتقر إلى الله عز وجل في جميع شئونه من أمور دينه ودنياه، مفتقر إليه في أمور دينه في طلب الهداية، وحاجته إلى الهداية فوق كل حاجة، وهو في أمور دنياه في حاجة إلى الله عز وجل، ولا يستغني عنه في الرزق من المطعم والمشرب والكسوة التي يواري بها جسده، والتي يغطي بها جسده ويستر بها عورته.

(24/7)

تقصير العباد وحاجتهم إلى مغفرة الله تعالى
الجملة الخامسة: (يا عبادي! إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم).
العباد مأمورون ومنهيون، أي: مكلفون بأوامر ونواه، ومطلوب منهم امتثال الأوامر واجتناب النواهي، ويحصل منهم التقصير، ويحصل منهم النقص، ويحصل منهم الخطأ في ليلهم ونهارهم، في سرهم وعلانيتهم، وطريق السلامة من هذا الخطأ ومن الذنب إذا وقع ومن المصيبة إذا حلت بالإنسان في الدين بالذنوب والمعاصي أن يرجع إلى الله عز وجل ويسأله المغفرة، ويتوب إلى الله عز وجل ويستغفره، والله عز وجل يحب من عباده أن يدعوه، وأن يستغفروه، وأن يسألوه، (والدعاء هو العبادة)، كما قال ذلك رسول الله صلى الله عليه وسلم، فالإنسان يسأله قضاء الحاجات، وكشف الكربات، ومغفرة الذنوب، ولا يستغني العبد عن ربه طرفة عين.
فهنا يقول جل وعلا: (إنكم تخطئون بالليل والنهار) وهذا شأن العباد، كما في حديث: (كل بني آدم خطاء، وخير الخطائين التوابون) كما جاء ذلك عن رسول الله صلى الله عليه وسلم.
قوله: (وأنا أغفر الذنوب جميعاً) أي: كل الذنوب يغفرها الله تعالى إذا تيب منها، وأعظم الذنوب وأشدها وهو أظلم الظلم وأبطل الباطل الشرك بالله عز وجل، والله تعالى يغفره لمن تاب، كما قال الله عز وجل: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال:38] فأعظم الذنوب إذا تيب منه فالله تعالى يتوب على من تاب، وكذلك الذنوب التي هي دونه، فمن تاب منها يتوب الله عز وجل عليه، والتوبة تجب ما قبلها، والله عز وجل أمر عند وجود الذنوب وعند حصولها أن يكون الإنسان مستغفراً سائلاً الله عز وجل أن يغفر له ما قد حصل منه من الذنوب والمعاصي.

(24/8)

مردُّ نفع الطاعة وضرر المعصية
الجملة السادسة قوله تعالى: (يا عبادي! إنكم لن تبلغوا نفعي فتنفعوني، ولن تبلغوا ضري فتضروني).
الله عز وجل غني عن العالمين، وكل الخلق مفتقر إليه ومحتاج إليه، وعبادة العباد لا تنفع الله عز وجل، ومعاصيهم لا تضره، بل طاعاتهم تنفعهم ومعاصيهم تضرهم، والله عز وجل لا يبلغ العباد نفعه فينفعوه، ولا يبلغون ضره فيضروه، بل هو النافع الضار سبحانه وتعالى، فلا يصل إليه نفع من العباد، وهو غني عنهم وعن أعمالهم، وكذلك لا يصل إليه ضرر منهم، وإنما ضررهم يعود على أنفسهم، كما أن نفعهم يعود إليهم.

(24/9)

كمال غنى الله تعالى عن العباد
الجملة السابعة قوله: (يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئاً).
الله عز وجل قسم الناس إلى فريقين: فريق في الجنة، وفريق في السعير، وهذا هو الذي شاءه الله عز وجل، وهذا هو الذي قدره الله، فلابد من أن يوجد، فما شاء الله كان وما لم يشأ لم يكن، ولكن لو أن الناس كلهم من أولهم إلى آخرهم كانوا مهتدين، وكانوا على أتقى قلب رجل من الناس ما زاد ذلك في ملك الله شيئاً، وكذلك العكس، فلو كانوا على أفجر قلب رجل واحد ما نقص ذلك من ملك الله عز وجل شيئاً، فهو دال على كمال غناه، وعلى كمال ملكه، وأن وجود التقوى من جميع الخلق لا يزيد في ملك الله شيئاً، ووجود الفجور والمعاصي من جميع الخلق لا ينقص من ملك الله سبحانه وتعالى شيئاً.

(24/10)

حاجات العباد وموقعها من ملك الله جل جلاله
الجملة التاسعة: (يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيدٍ واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك من ملكي شيئاً، إلا كما ينقص المخيط إذا أدخل البحر).
أي: لو أن الخلق كلهم من أولهم إلى آخرهم سأل كل إنسان منهم بغيته وحاجته وتحقق ذلك له لم ينقص ذلك من ملك الله شيئاً أصلاً، إلا كما ينقص المخيط إذا أدخل البحر، والمخيط إذا أدخل البحر لا ينقص شيئاً، ومن المعلوم أن المخيط وهو الإبرة لو غمس في البحر ثم أخرج فالبلل الذي فيه لا يعتبر شيئاً بجانب هذا البحر في رأي العين، ولا يعتبر شيئاً في الوزن فكل ما أعطي الخلق من أولهم إلى آخرهم يساوي البلل الذي في الإبرة من هذا البحر.

(24/11)

مآل أعمال العباد خيرها وشرها
الجملة العاشرة: (يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه).
العباد مأمورون ومنهيون، وأعمالهم محصاة عليهم ومدونة ومسجلة ومكتوبة، تكتبها الحفظة ويكتبها الكتبة الذين يكتبون أعمال العباد، كما قال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] أي: الملائكة الذين يكتبون الحسنات والسيئات، ثم يجد العباد هذا الذي عملوه أمامهم قد أحصي، فالخير مُحصى والشر محصى، والأعمال الصالحة محصاة والأعمال السيئة محصاة، ولا يظلم ربك أحداً، فلا يُنقَصُ أحد من حسناته، ولا يضاف لأحدٍ سيئاتٌ أخرى لم يفعلها، ولا يحمل سيئاتٍ من سيئات غيره، كما قال الله عز وجل: ((فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا)) يعني: لا يخاف هضماً من الحسنات ونقصاً في الحسنات، ولا ظلماً بزيادة السيئات، بل الذي عمله يجده، إن خير فخيراً وإن شر فشراً، كما قال الله عز وجل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7 - 8].
ويقول الله عز وجل: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا} [آل عمران:30] يعني: كل شيء أمام الإنسان، وقال تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49].
إذاً: فكل ما يحصل من العباد من الأعمال فإنهم يجدونه أمامهم إن خير فخيراً وإن شر فشراً، فمن وفق لعمل الخير فإنه يجد ثوابه أمامه، ويجد جزاءه أمامه، فهو الذي تفضل بالتوفيق للعمل الصالح، وهو الذي تفضل بالجزاء الحسن على ذلك العمل الصالح، فله الفضل أولاً وآخراً، له الفضل في التوفيق لدخول الجنة، وله الفضل في التوفيق للأعمال الموصلة إلى الجنة، ومن لم يحصل منه العمل الصالح الذي يؤدي به إلى الجنة ويؤدي به إلى السلامة فلا يلومن إلا نفسه؛ لأنه هو الذي جنى على نفسه، وهو الذي فرط، وهو الذي أهمل نفسه، ويجد ما قدم من الشر أمامه، كما أن الذي وفق يجد ما قدم من الخير أمامه، فلا يُنقَصُ من حسنات المحسن شيء، ولا يضاف إلى المسيء سيئات أخرى ولا يحمل سيئات غيره، {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر:18].
هذا هو حديث أبي ذر، الحديث القدسي العظيم المشتمل على تلك الجمل العشر، وقد رواه مسلم رحمه الله، وهو أحد خمسة أحاديث متوالية، من الحديث الحادي والعشرين إلى الحديث الخامس والعشرين- كلها من أفراد مسلم، والله تعالى أعلم.

(24/12)

الأسئلة

(24/13)

الجمع بين قوله جل جلاله: (إنكم لن تبلغوا ضري فتضروني) وقوله: (يؤذيني ابن آدم)

السؤال
في الحديث: (يا عبادي! إنكم لن تبلغوا ضري فتضروني) ففيه بيان أن العباد لا يضرون الله تبارك وتعالى، فكيف يجمع بينه وبين الحديث الآخر: (يؤذيني ابن آدم)

الجواب
صدور الأذى يحصل، ولكن لا يبلغ الله عز وجل، ولا يصل إلى الله عز وجل، ولكنه باعتبار صدوره منهم يعتبر أذى منهم، ولكنه لا ينال الله عز وجل الضرر بسبب ذلك.

(24/14)

حكم القول بأن ابن آدم لا يضر الله ولا يؤذي الله

السؤال
هل يمكن أن يقال: إن ابن آدم لا يضر ولا يؤذي الله؟

الجواب
نعم، لكن بكون الضرر لا يصل إلى الله، وكون الأذى لا يصل إلى الله، ولكن كونه يحصل منه الشيء الذي يغضب الله ويسخطه، وأن هذا شيء يصدر من العباد فذلك إيذاء لله عز وجل باعتبار صدوره، لا باعتبار وصوله إليه وتضرره به جل جلاله.

(24/15)

معنى حديث: (لو أن الله عذب أهل سماواته وأهل أرضه) ودرجته

السؤال
يقول ابن رجب: وخرج أبو داود وابن ماجه من حديث أبي سنان سعيد بن سنان، عن وهب بن خالد الحمصي، عن ابن الديلمي أنه سمع أبي بن كعب يقول: (لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيراً لهم من أعمالهم) وأنه أتى ابن مسعود فقال له مثل ذلك، ثم أتى زيد بن ثابت فحدثه عن النبي صلى الله عليه وسلم بمثل ذلك، وفي هذا الحديث نظر، فـ وهب بن خالد ليس بذلك المشهور بالعلم، وقد يحمل على أنه لو أراد تعذيبهم لَقَدَّر ما يعذبهم عليه، فيكون غير ظالم لهم حينئذٍ، فما تعليقكم على هذا؟

الجواب
صح هذا الحديث عن بعض أهل العلم، ومعناه: لو أن الله عز وجل عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم فهذه النعم التي أنعم الله تعالى بها على العباد، كالسمع والبصر، والأخذ والإعطاء، والمشي وما إلى ذلك هي نعم، فلو أن الله عز وجل آخذهم عليها ولم يتجاوز عنهم ما سلموا من العذاب وما سلموا من الجزاء؛ لحصول التقصير منهم ولحصول النقص منهم، فلهذا لو عذبهم لعذبهم وهو غير ظالم لهم، ولكنه يتجاوز عن سيئاتهم وعن أخطائهم وعن تقصيرهم، كما قال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُوا عَنْ كَثِيرٍ} [الشورى:30].

(24/16)

حكم القول بأن إيجاد الخلق على الوجه الموجود خير من غيره

السؤال
هنا كلام لـ ابن رجب عند جملة: (يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً)، حيث قال: ومن الناس من قال: إن إيجاده لخلقه على هذا الوجه الموجود هو خير من وجوده على غيره، وما فيه من الشر فهو شر إضافي نسبي بالنسبة إلى بعض الأشياء دون بعض، وليس شراً مطلقاً بحيث يكون عدمه خير من وجوده من كل وجه، بل وجوده خير من عدمه، قال: وهذا معنى قوله تعالى: {بِيَدِكَ الْخَيْرُ} [آل عمران:26] ومعنى قول النبي صلى الله عليه وسلم: (والشر ليس إليك) يعني: الشر المحض الذي عدمه خير من وجوده ليس موجوداً في ملكه، فإن الله تعالى أوجد خلقه على ما تقتضيه حكمته وعدله، وخص قوماً من خلقه بالفضل وترك آخرين منهم بالعدل؛ لما له في ذلك من الحكمة البالغة.
قال ابن رجب: وهذا فيه نظر، وهو يخالف ما في هذا الحديث من أن جميع الخلق لو كانوا على صفة أكمل خلقه من البر والتقوى لم يزد ذلك في ملكه شيئاً، ولا قدر جناح بعوضة، ولو كانوا على صفة أنقص خلقه من الفجور لم ينقص ذلك من ملكه شيئاً، فدل على أن ملكه كامل على أي وجه كان، لا يزداد ولا يكمل بالطاعات، ولا ينقص بالمعاصي ولا يؤثر فيه شيئاً.
فهل الصواب مع القائل أم مع ابن رجب؟

الجواب
النظر في الكلام الأول الذي فيه أنه ليس هناك شيء خير مما كان ونحو ذلك.
وأما قوله: (والشر ليس إليك) فيعني: أن الله عز وجل لم يخلق شراً محضاً لا يترتب عليه خير بوجه من الوجوه، بل إنه ما من شر يخلو من مصلحة أو فائدة، أما أن يكون شراً محضاً لا خير فيه بوجه من الوجوه فهذا الذي نفاه النبي صلى الله عليه وسلم عن الله عز وجل بقوله: (والشر ليس إليك)، والله عز وجل خالق كل شي، خالق الخير وخالق الشر، فالشر من خلقه، والخير من خلقه، ولكن الشر الذي نفي عنه هو الشر الذي لا خير فيه بوجه من الوجوه، ولا يترتب عليه مصلحة، فهذا معناه صحيح ليس فيه إشكال، ولكن لعل الحافظ ابن رجب يقصد الكلام الذي جاء في صدر السؤال، وهو قوله: إن إيجاده لخلقه على هذا الوجه الموجود أكمل من إيجاده على غيره.
فهذا فيه نظر لا شك.
والله عز وجل قال: {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149] فلو شاء لجعل الناس كلهم مهتدين، ولكنه تعالى شاء أن يبتلى العباد وأن يمتحنوا وأن يؤمروا وأن ينهوا وأن يتبين أولياء الله من أعداء الله، فلعل المقصود بذلك هو الأول.
ولعله يوضحه قوله: وما فيه من الشر فهو شر إضافي نسبي بالنسبة إلى بعض الأشياء دون بعض، وليس شراً مطلقاً بحيث يكون عدمه خيراً من وجوده من كل وجه.

(24/17)

حكم من مات ولم يسمع بالإسلام

السؤال
في بعض أماكن بلادي أناس ما سمعوا عن الإسلام كلمة، وهم على الكفر، فما حكم هؤلاء إذا جاءهم الموت؟

الجواب
لا أدري كيف يكون في بلادك أناس ما سمعوا عن الإسلام؟! مع أن هذه الوسائل التي يسرها الله في هذا الزمان منتشرة وعامة وموجودة، ويصل فيها كل خير وكل شر، كل خير يصل إلى الناس عن طريقها، وكل شر يصل إلى الناس عن طريقها، فكيف لا يصل الإسلام وذكر الإسلام إليهم وهذه الوسائل الموجودة المنتشرة في هذا الزمان جعلت العالم كله كأنه في بيت واحد أو في قرية واحدة؟! نعم يمكن أن يكون بعض الناس ليست لهم صلة بالعالم، ولا لهم صلة بهذه الوسائل، فيمكن أن يكونوا في أمكان بعيدة أو في غابات وما إلى ذلك، والذي لم تبلغه الرسالة ولم يبلغه الدين يكون حكمه حكم المجانين، وحكم الناس الذين يمتحنون يوم القيامة، وعلى ضوء ذلك الامتحان يتبين من يكون سعيداً ومن يكون شقياً، كما ذكر ذلك العلماء، وكما ذكروا ما ورد في ذلك عند تفسير قول الله عز وجل: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء:15].

(24/18)

مدى صحة وجود الأدب مع الله في قوله: (ومن وجد غير ذلك)

السؤال
قوله: (ومن وجد غير ذلك) هل فيه أدب مع الله تعالى من باب قوله: (والشر ليس إليك)؟

الجواب
الذي في حديث أبي ذر ليس فيه إضافة إلى الله تعالى، فلفظ الحديث: (من وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه)؛ فليس في اللفظ إضافة الخير إلى الله عز وجل حتى يقال: فيه الأدب الذي ذكره الله عن الجن في قوله: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن:10]، ففي هذه الآية ما أضيف الشر إلى الله عز وجل، والخير أضيف إلى الله عز وجل، فقال عز وجل عنهم حين ذكر الشرُّ: ((وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ)) فذكر مبنياً لما لم يسمّ فاعله.
والخير ذكر مبنياً للمعلوم.
وأما لفظ: (غير ذلك) فليس من هذا الباب، ولا يشكل إن قال: ومن وجد شراً، لكن لما كان ليس هناك إلا خير وشر ذكر الخير وكنى عن غيره بقوله: (غير ذلك).

(24/19)

دلالة الأمر بالحمد في قوله: (فمن وجد خيراً فليحمد الله)

السؤال
قوله: (فمن وجد خيراً فليحمد الله) هل هذا الحمد الذي أمر به في حق من وجد خيراً في الدنيا، أم في الآخرة؟

الجواب
كل ذلك وارد ومقصور، فالخير يوجد في الدنيا وثوابه يوجد في الدنيا ويوجد في الآخرة، وفي الدعاء الذي في القرآن: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة:201]، فحسنة الدنيا وحسنة الآخرة هي الثواب من الله عز وجل يحصل في الدنيا ويحصل في الآخرة، والعقوبة تحصل في الدنيا وتحصل في الآخرة، فمن وجد خيراً في الدنيا فليحمد الله عز وجل وليزد في الإحسان، وفي الآخرة كذلك يحمد الله عز وجل على ما أنعم عليه حتى وصل إلى ما وصل إليه، وكذلك أيضاً من وجد غير ذلك في الدنيا فلا يلم إلا نفسه، وعليه أن يسعى لتدارك التقصير وتدارك الخلل حيث حصل له عقوبة في الدنيا وضرر في الدنيا بما أصابه من المصائب وذلك بسبب ذنوبه، كما قال الله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُوا عَنْ كَثِيرٍ} [الشورى:30]، وفي الآخرة يندم حيث لا ينفعه الندم، وأما في الدنيا فإنه إذا ندم فهناك فسحة لأن يتدارك.

(24/20)

الجمع بين الحكم على الإنسان بالظلم مع تحريم الظلم

السؤال
كيف نفهم تحريم الظلم الذي ورد في الحديث مع قوله تعالى: {وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [الأحزاب:72]، كما أن شيخ الإسلام ابن تيمية يقول: إن الأصل في بني آدم الظلم والجهل؟

الجواب
الظلم كما هو معلوم محرم، ومن الناس من يحصل منه الظلم ويكون ظلوماً وجهولاً.
وأما مقولة شيخ الإسلام فيعني بها أنه غالباً لا يسلم من الظلم أحد، سواء ظلمهم لأنفسهم أو لغيرهم.
وأما كونه أصلاً كما قال فلا أدري هل هذا أصل عام في جميع الناس أنهم ظلومون؟! فلا أعرف وجهه.

(24/21)

المراد بخلق العبد فعله عند القدرية

السؤال
تقول القدرية: إن العبد خالق لأفعاله.
فهل يقصدون بأفعال العباد خيرها وشرها أم الشر فقط؟

الجواب
منهم من قال: الخير والشر.
ومنهم من قال: الشر فقط.

(24/22)

حكم أخذ العلم عن علماء الضلال

السؤال
في بلادنا لا يوجد علماء يوجهون الناس التوجيه الصحيح، وإنما يوجد في الغالب علماء الضلال مثل: الصوفية، فالإنسان عندما ينشأ في هذا المجتمع ويدرس على هؤلاء كيف يكون الحكم عليه، وهل يعذر بالجهل؟

الجواب
إذا كان هؤلاء المدرسون يضلون ويخرجون الناس عن الفطرة التي فطرهم الله عليها إلى الانحراف عنها فلا يدرسن أحد عندهم، ولكن يمكنه أن يحصل على الأشرطة وعلى الكتب والرسائل المفيدة السليمة ويشتغل بها، وبحمد الله ففي هذه الزمن تيسر الحصول على العلم بشكل ما حصل مثله فيما مضى، وذلك لوجود هذا التسهيل للكلمات والدروس والمحاضرات والندوات، ويكون الإنسان كأنه موجود بين هؤلاء الذين صدرت منهم المحاضرات باقتنائه لهذه الأشرطة وسماعه إياها، فإن ذلك يفيده، ويمكنه من أن يستفيد وأن يتعلم، وإذا تيسر له أيضاً أن يتصل بالهاتف أو يكتب الرسائل لأهل العلم ويستفيد منهم فذلك أمر طيب، وإذا كان أولئك الذين يحصل منهم التدريس ليسوا على استقامة وإنما هم من أهل البدع والضلال فلا يدرس عندهم لئلا يضلوه، ولئلا يقع فيما وقعوا فيه فيبتلى بما ابتلوا به.

(24/23)

اجتهاد السلف في العبادة

السؤال
يقول ابن رجب: وقد كان السلف الصالح يجتهدون في الأعمال الصالحة حذراً من لوم النفس عند انقطاع الأعمال على التقصير، وفي الترمذي عن أبي هريرة مرفوعاً: (ما من ميت يموت إلا ندم، إن كان محسناً ندم على ألا يكون ازداد، وإن كان مسيئاً ندم ألا يكون استعتب) وقيل لـ مسروق: لو قصرت عن بعض ما تصنع من الاجتهاد؟ فقال: والله لو أتاني آتٍ فأخبرني ألا يعذبني لاجتهدت في العبادة.
قيل: كيف ذاك؟ قال: حتى تعذرني نفسي إن دخلت النار ألا ألومها، أما بلغك قول الله تعالى: {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [القيامة:2] فما تعليقكم على هذا؟

الجواب
سلف هذه الأمة رحمة الله عليهم كان كثير منهم يجتهدون في العبادة، ويعتبرون أنفسهم مقصرين، فهم مع اشتغالهم بالعبادة لا يعتبرون أنفسهم قد قدموا شيئاً، بل يهضمون جانبهم ويعتبرون أنهم مقصرون، كما قال الله عز وجل: {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون:60] فمع عنايتهم بالعبادة ومع اشتغالهم بالعبادة يعتبرون أنفسهم مقصرة، وقد جاء في ترجمة منصور بن زاذان أنه قيل: لو قيل لـ منصور بن زاذان: إن ملك الموت بالباب ما أمكنه أن يزيد شيئاً من الأعمال.
لأنه كان دائماً على الصلة بالله عز وجل في عبادته له سبحانه وتعالى.
فإذاً: ما جاء من آثار عن السلف من جهة اهتمامهم بالعبادة وخوفهم من عدم القبول واعتبار أنفسهم مقصرين كان ذلك هو ديدنهم وشأنهم رحمة الله تعالى عليهم.

(24/24)

توجيه حول أحداث التفجيرات الواقعة في الرياض

السؤال
ما قولكم في الفتن والتفجيرات التي تحدث في الرياض وتتكرر، وهل هناك من توجيه؟

الجواب
لا شك أن هذا من إغواء الشيطان لبعض الناس الذين فتنوا بإيذاء الناس وإلحاق الأضرار بهم، بحيث يهلكون أنفسهم ويهلكون غيرهم، فيكونون قد جمعوا بين جنايتين: جناية على أنفسهم، حيث تسببوا في إهلاكها وقتلها، والله عز وجل حرم قتل النفس، وجناية أخرى على غيرهم، حيث تسببوا في هلاكهم، وقد قتل أُناس بغير حق شرعي، وقد بين صلى الله عليه وسلم في خطبته يوم النحر فقال: (إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا) فلا شك أن هذا من الإجرام، ولا شك أن هذا من الاستسلام للشيطان والانقياد له، بحيث يجني الإنسان على نفسه ويجني على غيره، ويلحق الضرر بنفسه وبغيره.
فهؤلاء الذين يفجرون بأنفسهم ويتسببون في إتلاف الآخرين وإهلاكهم وإتلاف الممتلكات لا شك أنهم جمعوا بين مصائب متعددة، وبين بلاء متنوع لا يقتصر عليهم، بل هم ذهبوا نتيجة له، وغيرهم ذهبوا نتيجة له، وسيلقى كلٌّ ما قدم من الأعمال السيئة التي يفعلها في هذه الحياة، وسيجد أمامه الجزاء على ذلك والعقوبة على ذلك، والعاقل يجب عليه أن يحرص على مصلحته ومصلحة غيره، وعلى منفعته ومنفعة غيره، فلا يحصل منه إخلال بهذه المصالح وبهذه المنافع، بحيث يبدل ذلك بإساءة إليه وإلى غيره، ولا شك أن هؤلاء فعلوا أفعالاً في غاية الإجرام وغاية الضرر، فقتلوا الآمنين، سواءٌ أكانوا من الساكنين في تلك الأماكن أم من المارين في تلك الأماكن، ولا شك أن هذا في منتهى الإجرام وفي منتهى الخبث، ونسأل الله عز وجل أن يكفي المسلمين شر الأشرار، وأن يهدي من ضل ويخرجه من الظلمات إلى النور؛ إنه سبحانه وتعالى سميع مجيب.

(24/25)

درجة حديث: (كل بني آدم سيد) والجمع بينه وبين النهي عن وصف المنافق بأنه سيد

السؤال
قال السبكي في طبقات الشافعية في الجزء الثاني في صفحة (26) في ترجمة أحمد بن عمرو بن السرح: وكان من جملة العلماء، شرح موطأ مالك، وتفرد عن ابن وهب بحديث، فقال: حدثنا ابن وهب عن عمرو بن الحارث، عن أبي يونس، عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (كل بني آدم سيد، والرجل سيد أهله، والمرأة سيدة بيتها) وقال: هذا حديث صحيح غريب.
انتهى من الطبقات.
فما مدى صحة هذا الحديث؟ وما رأيكم في هذه المسألة؟ ثم لو صح -كما قال السبكي - فما الجمع بينه، وبين النهي عن إطلاق لفظ السيد، كما في حديث: (لا تقل للمنافق: سيد)؛ لأنه في ذلك الحديث جعل كل بني آدم سيداً؟

الجواب
أبو يونس ما أعرفه، والباقون معروفون، وكلهم ثقات، ولكن لو صح الحديث فالمقصود بالسيد الذي هو سيد قومه كما هو معلوم، فالأشرار رأسهم منهم، والأخيار رأسهم منهم، والسؤدد هنا لو صح الحديث المقصود به تقدم المرء على غيره، فيكون مرجعاً في الخير ومرجعاً في الشر، لكن التقدم في الشرع أمر محبوب وأمر مرغوب وأمر ممدوح.
ولا يستقيم ما جاء في هذا الحديث إلا أن يعتبر تقدماً، وكون الإنسان رأساً في شر أو رأساً في خير، فيكون مقدم الخبثاء من جنسهم، ومقدم الأخيار من جنسهم، ولكن لا يعني ذلك أن كل متقدم يكون محموداً؛ لأن هناك تقدماً مذموماً وتقدماً محموداً، وذلك راجع إلى حال المتقدم، ولما كتب رسول الله صلى الله عليه وسلم إلى هرقل قال: (عظيم الروم)، يعني: أنه مقدم وكبير فيهم.

(24/26)

تبرع العامل بإعطاء أصحابه كتباً موقوفة للتوزيع

السؤال
أعمل في مكان لتوزيع الكتب الموقوفة، وأحياناً يأتي بعض الإخوة الذين أعرفهم فأعطيهم دون علم الإدارة، علماً أن الكتب توزع للجميع؟

الجواب
ذلك راجع إلى الطريقة التي رسمت له، فهل رسم له أن يوزع على الفئة الفلانية؟ إن كان مطلوباً منه أن يوزع على جهة معينة فلا يعط غيرهم، وإن كان الأمر مطلقاً أعطى من يعرف ومن لا يعرف، ممن يكون أهلاً لذلك.

(24/27)


شرح الأربعين النووية 025

شرح الأربعين النووية

شرح الأربعين النووية [25]
لقد تفضل الله تعالى على عباده ففتح لهم أبواب القرب باليسير من الأعمال، فجعل في أقوال اللسان أذكاراً يحصل بها الأجر الكثير ويتصدق بها العبد عن جسده، كما جعل مثل ذلك في الإصلاح بين المتخاصمين، وإعانة الرجل في دابته، والمشي إلى الصلاة، والأمر بالمعروف والنهي عن المنكر، وحسن الخلق، بل حصر النبي صلى الله عليه وسلم البر كله في حسن الخلق، وذلك لما له عند الله تعالى من المكانة والأهمية.

(25/1)

شرح حديث: (ذهب أهل الدثور بالأجور)
يقول الإمام النووي رحمه الله في الأربعين النووية: عن أبي ذر رضي الله تعالى عنه: (أن أناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم: ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضول أموالهم، قال رسول الله صلى الله عليه وسلم: أوليس قد جعل الله لكم ما تصدقون؟ إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة، وفي بضع أحدكم صدقة.
قالوا: يا رسول الله! أياتي أحدنا شهوته ويكون له فيها أجر؟! قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر) رواه مسلم.

(25/2)

الصدقات المقصور نفعها على المتصدق
هذا الحديث يدل على أن أصحاب رسول الله صلى الله عليه وسلم حريصون على كل خير وعلى التنافس في الخيرات، ومن كان منهم فقيراً فإنه يحب أن ينافس من كان غنياً في الخير، ولهذا شكا فقراؤهم إلى النبي صلى الله عليه وسلم أنهم لا يستطيعون أن يفعلوا مثلما فعل الأغنياء؛ لأنهم متفقون مع الأغنياء في أنهم يصلون جميعاً ويصومون جميعاً، ولكن الأغنياء يزيدون عليهم بأنهم يتصدقون، وقد فهموا أن الصدقة إنما تكون بالمال، ولا شك أن الصدقة بالمال هي الأساس وهي الأصل، فأخبرهم النبي صلى الله عليه وسلم بأن الصدقة تكون في غير المال أيضاً، وأن الإنسان إذا عجز عن الصدقة بالمال فيمكنه أن يأتي بشيء يقدر عليه ويكون له صدقة، فقال عليه الصلاة والسلام: (أوليس قد جعل الله لكم ما تصدقون؟) يعني: من أمور أخرى تقدرون عليها، وليس من الذي لا تقدرون عليه وهو الصدقة بالمال، فبين لهم صلى الله عليه وسلم أن الأذكار والأمر بالمعروف والنهي عن المنكر كل ذلك يعتبر من الصدقات، فقال عليه الصلاة والسلام: (إن بكل تسبيحة صدقة) أي: كون الإنسان يقول: سبحان الله له بذلك صدقة، وهي صدقة على نفسه؛ لأنها صدقة قاصرة ليست متعدية؛ لأنه كلام وذكر يقوله بنفسه، فنفعه قاصر وليس متعدياً.
قال: (وكل تكبيرة صدقة) أي: كونه يقول: الله أكبر.
قوله: (وكل تحميدة صدقة) أي: كونه يقول: الحمد لله.
قوله: (وكل تهليلة صدقة) أي: كونه يقول: لا إله إلا الله.
فهذه الكلمات الأربع كل واحدة منها إذا أتى بها الإنسان فإن بكل واحدة منها صدقة منه على نفسه.
فبين صلى الله عليه وسلم أن الصدقة تكون في غير المال، وأنها تكون بالذكر.

(25/3)

الصدقات المتعدي نفعها
ذكر بعد ذلك ما كان نفعه متعدياً، وهو الأمر بالمعروف والنهي عن المنكر، فالآمر والناهي متصدق على نفسه وعلى غيره، فهو متصدق على نفسه؛ بكونه عمل صالحاً وفعل أمراً معروفاً ونهى عن منكر وأرشد إلى خير، ونافعٌ غيره؛ لأن ذلك تعاون مع غيره على البر والتقوى، وذلك بالأمر بالمعروف والنهي عن المنكر، فيكون الإنسان قد أحسن إلى غيره وعدى ذلك النفع إلى غيره بأن أمره بالمعروف ونهاه عن المنكر، فينتفع المدعو، ويكون للداعي مثل أجر المدعو، وفي نفس الوقت يكون الداعي حين دعا غيره مأجوراً على دعوته ومأجوراً على أمره ونهيه.
فالنبي صلى الله عليه وسلم ذكر أنواعاً من الصدقات يقدر عليها الفقراء، ولا يختص بها الأغنياء أو غيرهم، وإنما هي عامة لكل أحد، فكلٌّ يستطيع أن يأتي بها.
وبعض ذلك الذي ذكره صلى الله عليه وسلم نفعه قاصر، وهو التسبيح والتكبير والتحميد والتهليل، وبعضه نفعه متعد، وهو الأمر بالمعروف والنهي عن المنكر.

(25/4)

وجه كون قضاء الوطر في الحلال صدقة
ثم ذكر بعد ذلك أمراً من الأمور التي للنفوس فيها حظ ووطر وهو قضاء الشهوة، والإنسان فيها يستفيد ويفيد، يحصن نفسه ويحصن غيره، ويعف نفسه ويعف غيره، وينال هذه الشهوة وهذه اللذة ومع ذلك يكون له فيها أجر، فدل على أن الأمور المباحة التي للنفوس فيها حظوظ وفيها قضاء الشهوة والوطر، إذا احتسبها الإنسان عند الله وقصد بها إعفاف نفسه وإعفاف غيره، وإحصان فرجه وإحصان غيره، والإحسان إلى نفسه والإحسان إلى غيره، فإنه يكون بذلك محصلاً للأجر.
الصحابة رضي الله عنهم: (يا رسول الله! أيأتي أحدنا شهوته ويكون له فيها أجر؟!) قالوا ذلك؛ لأن هذا أمر يتعلق بأمور للنفس فيها حظ، فأرادوا الاستثبات في ذلك والتحقق، وهم عالمون وقاطعون بأن كل ما يقوله الرسول صلى الله عليه وسلم حق، ولكن هذا من باب الاستثبات والاطمئنان، فالنبي صلى الله عليه وسلم قاس هذه المسألة على مسألة تقابلها، وهي قضاء الشهوة في أمر محرم، فإنه إذا قضاها في أمر محرم أثم، فإذا قضاها في أمر مشروع وأمر مباح فإنه يكون له في ذلك أجر.
وهذا فيه إثبات القياس؛ لأن النبي صلى الله عليه وسلم قاس كون الإنسان يأتي شهوته في أمر حلال على قضاء الشهوة في أمر حرام، وأنه إذا قضاها في أمر حرام فإنه يأثم ويستحق العقوبة، فكذلك إذا أتى بها في أمر مباح وأمر مشروع فإنه يكون قد أحسن، وهو مستحق للأجر والثواب على ذلك من الله عز وجل، وهذا يسمى قياس العكس؛ لأن المسألة المقيسة معاكسة للمسألة المقيس عليها، فالمقيس عليها هي فعل أمر حرام فيه قضاء شهوة يكون فيه إثم، ويقابل ذلك قضاء الشهوة في أمر مباح، فيكون في هذا أجر كما أن في ذلك وزراً.
قال عليه الصلاة والسلام: (أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في حلال كان له أجر).
فالحديث دل على أن أصحاب الرسول صلى الله عليه وسلم هم السباقون إلى الخير وهم الحريصون على كل خير، وهم الذين كانوا يتنافسون في الخيرات ويتقربون إلى الله بالأعمال الصالحات، ومن كان عاجزاً عن شيء فإنه يجب أن يلحق بمن كان قادراً عليه، ولهذا سألوا النبي صلى الله عليه وسلم عن هذا الاختلاف الذي بينهم وبين غيرهم فأرشدهم النبي صلى الله عليه وسلم إلى ما يقدرون عليه، وأن الله تعالى يثيبهم على هذه الصدقات المتنوعة التي بعضها نفعه قاصر وبعضها نفعه متعدٍ، وأن كل ذلك صدقة منهم على أنفسهم فيما إذا كان النفع قاصراً، وصدقة منهم على أنفسهم وعلى غيرهم إذا كان النفع متعدياً.

(25/5)

شرح حديث: (كل سلامى من الناس عليه صدقة)
قال الإمام النووي رحمه الله تعالى: عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة) رواه البخاري ومسلم.
قوله صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة) أي: أن كل يوم تطلع فيه الشمس فإن على مفاصل الإنسان كلها صدقة في كل يوم، والسلامى جاء في صحيح مسلم من حديث عائشة أنها المفاصل، وجاء فيه: أنها ثلاثمائة وستون مفصلاً، وهذه المفاصل يكون عليها في كل يوم صدقة، وهذه الصدقة التي تكون من هذه المفاصل هي تحركها في العبادة، واشتغالها بالعبادة، فبين صلى الله عليه وسلم أن مفاصل الإنسان التي هي ثلاثمائة وستون مفصلاً عليها في كل يوم تطلع فيه الشمس صدقة، فليس ذلك في العمر أو في الشهر أو في الأسبوع، بل في كل يوم، ثم إن النبي صلى الله عليه وسلم ذكر أمثلة مما تكون به الصدقة، وهذا من قبيل التمثيل وليس من قبيل الحصر؛ لأن كل عمل صالح يتقرب به الإنسان إلى الله عز وجل فهو صدقة، فمن ذلك ما يكون قاصراً كالذكر والدعاء والصلاة والصيام، ومنه ما يكون متعدياًً كالصدقة والأمر بالمعروف والنهي عن المنكر وإماطة الأذى عن الطريق وغير ذلك من كل ما هو متعد نفعه إلى الآخرين، فإن الإنسان يتصدق على نفسه وعلى غيره.

(25/6)

صدقة إصلاح ذات البين
قوله: (تعدل بين اثنين) أي: متخاصمين متنازعين بينهما خلاف فتصلح بينهما بالعدل أو تحكم بينهما بالعدل إذا حكّماك، فإن ذلك صدقة منك على نفسك وعلى غيرك؛ لأنك أحسنت إلى نفسك وأحسنت إلى غيرك، أحسنت إلى نفسك بأن عدلت وأصلحت بين الناس، وأحسنت إلى غيرك حين أتيت إلى الإصلاح بينهما، وحصل على يديك الإصلاح بينهما ودفع الشقاق والنزاع بينهما.

(25/7)

صدقة إعانة الرجل في دابته
قوله: (وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة) أي: صدقة منك على نفسك وعلى غيرك؛ لأن نفعها متعد، وقد يكون الإنسان محتاجاً إلى أن يساعده في الركوب على الدابة؛ لكونه شخصاًَ كبيراً أو ولداً صغيراً، وذلك بأن يساعده على الركوب عليها إن كانت واقفة، وإن كانت باركة يركب عليها صاحبها ثم ذاك يقيمها حتى تعتدل وحتى تقوم، فيكون مساعداً له في حمله عليها، وكذلك أيضاً تحمل له متاعه عليها، وأغراضه من حطب أو عشب أو طعام أو أي شيء يحتاج إلى حمله على الدابة، فإذا ساعدته على حمله عليها وكان الذي يحمل عليها ثقيلاً لا يستطيع أن يحمله الشخص الواحد، فأتيت وحملت أنت وصاحب الدابة ذلك المتاع ورفعته على ظهر الدابة فإن ذلك صدقة منك على نفسك؛ لأنك أحسنت وفعلت أمراً معروفاً مشروعاً، وأحسنت إلى غيرك بأن رفعته عليها حيث يكون محتاجاً إلى ذلك.

(25/8)

الصدقة بالكلمة الطيبة
قوله: (والكلمة الطيبة صدقة) كل كلام حسن وكل كلام طيب وكل كلام جميل فإنه صدقة من الإنسان على نفسه، أو صدقة منه على نفسه وعلى غيره؛ لأنه إن كان ذكراً أو قراءة قرآن أو تسبيحاً أو تحميداً أو تهليلاً أو تحميداً فكل ذلك يعتبر صدقة، وكذلك قراءة القرآن وتعليم العلم والأمر بالمعروف والنهي عن المنكر، فكل ما يحصل من الإنسان من كلام طيب فإنه يعتبر صدقة.
والكلمة الطيبة هي كلمة مفردة وهي جملة، ولكن يدخل تحتها الذكر، وقراءة القرآن، والأمر بالمعروف، والنهي عن المنكر، والتعليم وغير ذلك، كل ذلك يدخل تحت الكلمة الطيبة.

(25/9)

صدقة المشي إلى الصلاة
قوله: (وبكل خطوة تمشيها إلى الصلاة صدقة) هذا يحصل بكون الإنسان يذهب إلى المساجد فيحصل الأجر في ذهابه وإيابه، فكل خطوة يخطوها إلى الصلاة في ذهابه إلى المسجد يرفع له بها درجة ويحط عنه بها خطيئة، وهذا نفع قاصر وليس بمتعد، وهو من الأفعال؛ لأن الصدقات المذكورة منها ما هو أقوال ومنها ما هو أفعال، فالعدل بين الناس قول وهو متعدٍّ؛ لأن العدل بينهم والحكم بينهم بالكلام وبالقول، وحمل الإنسان على الدابة هو فعلي وهو متعد، وكل خطوة يمشيها إلى الصلاة فعلية قاصرة ليست بمتعدية؛ لأنه نفعها لا يتجاوز صاحبه ولا يتعداه إلى غيره.

(25/10)

صدقة إماطة الأذى عن الطريق
قوله: (وإماطة الأذى عن الطريق صدقة) يعني: كون الإنسان يجد في الطريق سواء طريق المشاة أو طريق السيارات شيئاً يعوق المشاة أو السيارات فيزيله عن الطريق وينحيه عن الطريق، سواء أكان زجاجاً أم حجراً أم حديداً أم غير ذلك مما يتأذى به الناس، أو يكون شيئاً ساقطاً في طريق السيارات، فلو جاءت السيارة عليه لحصل بذلك ضرر عليها وعلى ركابها، فينحي ذلك الذي في الطريق عن الطريق ويميطه عنها، فإن ذلك منه صدقة على نفسه وعلى غيره؛ لأنه من النفع المتعدي، وهو فعل متعد إلى غيره، فيستفيد منه المميط والناس الذين يمرون في الطريق، وقد جاء عن النبي صلى الله عليه وسلم أن إماطة الأذى عن الطريق من شعب الإيمان، كما جاء في الحديث: (أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان).

(25/11)

عموم الصدقات ودور ركعتي الضحى في الإجزاء عنها
هذا الحديث قد بين فيه النبي الكريم صلى الله عليه وسلم أن كل يوم تطلع فيه الشمس فإن على كل سلامى من الناس صدقة، وتلك الصدقة تكون بفعل الخيرات وإن لم تكن مالاً يدفع للفقراء، بل الذكر صدقة، والعدل بين الناس صدقة، والأمر بالمعروف والنهي عن المنكر صدقة، وقضاء الإنسان شهوته بالجماع صدقة، وإماطة الأذى عن الطريق صدقة، وبكل خطوة يمشيها إلى المساجد صدقة، فكل ذلك من أنواع الصدقات، وقد جاء في حديث أبي ذر في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: (ويجزئ عن ذلك ركعتان تركعهما من الضحى) يعني: يجزئ عن هذه الصدقات التي تكون على المفاصل كلها، وهي ستون وثلاثمائة مفصل، فيمكن أن تؤدى هذه الصدقة عن هذه المفاصل بالإتيان بركعتين من الضحى؛ وذلك لأن الإنسان في صلاته ركعتين تتحرك أعضاؤه وتتحرك مفاصله، وتكون هذه الصلاة صدقة عن هذه المفاصل.
إذاً: فالإتيان بهذه الصدقات عن هذه المفاصل كلها سهل ومشروع؛ لأنه يحصل ذلك بركعتين من الضحى تتحقق بها هذه الصدقات الكثيرة على هذه الأعضاء التي هي المفاصل.

(25/12)

شرح حديثي النواس بن سمعان ووابصة بن معبد في البر والإثم
قال الإمام النووي رحمه الله تعالى: [عن النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم قال: (البر حسن الخلق، والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس)، رواه مسلم.
وعن وابصة بن معبد رضي الله تعالى عنه قال: أتيت رسول الله صلى الله عليه وسلم فقال: (جئت تسأل عن البر والإثم؟ استفت قلبك، البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك) حديث حسن رويناه في مسندي الإمامين: أحمد بن حنبل والدارمي بإسناد حسن].

(25/13)

وجه جعل البر حسن الخلق
هذا الحديث يتعلق بالبر والإثم، والبر جاء في حديث النواس بن سمعان أنه حسن الخلق، فيحتمل أن يكون المراد بقوله: (حسن الخلق) الخلق الحسن الذي هو من جملة أعمال البر ومن جملة وجوه الخير، فيكون نظير قوله: (الدين النصيحة) وقوله: (الحج عرفة).
ويكون التنصيص عليه من بينها لعظم شأنه وأهميته، ويحتمل أن يكون المراد بحسن الخلق جميع أعمال الخير، ويدل على ذلك ما جاء عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم كان خلقه القرآن)، أي: أنه يتأدب بآدابه ويمتثل أوامره ويجتنب نواهيه صلوات الله وسلامه وبركاته عليه، فيكون حسن الخلق على ذلك عاماً ليس مقصوراً على الخلق الكريم الذي هو معاملة الناس، ومن جملة ما يدخل فيه معاملة الناس معاملة طيبة، وأنه يحب لهم ما يحب لنفسه ويكره لهم ما يكره لها، ويأتي إليهم ما يحب أن يؤتى إليه، فيكون أعم من التفسير الأول.
إذاً: إما أن يكون مراداً بالبر الخلق الحسن، ويكون في ذلك إشارة إلى خصلة من خصال البر، ويدل على عظم شأنه، إذ قد جاء فيه أحاديث كثيرة تدل على عظم شأنه وأن أثقل ما يوضع في الميزان هو الخلق الحسن، ويحتمل أن يكون المراد به العموم، فكل ما هو خير سواء أكان من الأقوال أم الأفعال فإنه يدخل تحت حسن الخلق، ويدل عليه ما جاء عن عائشة (أن الرسول صلى الله عليه وسلم كان خلقه القرآن)، وذلك لأنه كان يتأدب بآداب القرآن، ويأتي بأحكام القرآن، ويأتمر بأوامر القرآن، وينتهي عن نواهي القرآن.

(25/14)

معنى قوله: (والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس)
قوله: (والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس) أي: لست مطمئناً إليه وفي نفسك منه شيء، وهذا يكون في حق المؤمنين، وليس في حق كل أحد؛ لأن من الفساق من يأتي الإثم ولا يبالي باطلاع الناس عليه، كما في الحديث: (إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت) فمن الناس من يفعل المعاصي ولا يبالي بها، بل ويجاهر بها ولا يستحي من الله ولا يستحي من الخلق، فمثل هذا ليس هو ممن يحيك في صدره الإثم، بل هذا متمكن من الإثم وواقع في الإثم، وليس مما يحصل منه الأمور المشتبهات، بل هو واقع في المحرمات الواضحات الجليات، وإنما يكون هذا في حق المؤمنين الذين يخافون الله والذين يتورعون ويحافظون على دينهم وعلى أعراضهم، كما في حديث النعمان بن بشير: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه).
قوله: (وكرهت أن يطلع عليه الناس) أي: لأنه مما يستحيا منه، ولأن الناس إذا اطلعوا عليه ذموا الإنسان وعابوه وقدحوا فيه وتكلموا في عرضه، فهذا هو الإثم.

(25/15)

الفرق بين البر والتقوى وبين الإثم والعدوان
إن البر يأتي مقروناً بالتقوى، كما قال الله عز وجل: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] وعند اجتماعهما يفسر البر بأنه فعل الطاعات، والتقوى بأنها ترك المعاصي، فيقسم المعنى على البر والتقوى، فيكون نصيب البر من ذلك فعل الطاعات، ويكون نصيب التقوى من ذلك ترك المعاصي، وإذا أفرد أحدهما عن الآخر اجتمع فيه ما يتعلق بالطاعات وما يتعلق بالمعاصي، كما في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة:177] فإن هذه الآية اشتملت على أمور قلبية، وقد جاء فيها ذكر خمسة من أركان الإيمان الستة دون الإيمان بالقدر، وجاء فيها أيضاً أعمال متعدية، فتكون شاملة للطاعات وللمنهيات، وإذا أفرد أحدهما عن الآخر فإنه يتسع للطاعات والمنهيات، فالبر إذا جاء وحده شمل الطاعات والمنهيات، والتقوى إذا جاءت وحدها شملت الطاعات والمنهيات، وإذا جمع بينهما يقسم المعنى بينهما، فيعطى البر ما يتعلق بالطاعات، وتعطى التقوى ما يتعلق بترك المعاصي، والإثم يأتي معه العدوان، وفي آية سورة المائدة: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [المائدة:2] فيفسر الإثم بالمعاصي والذنوب، ويفسر العدوان بالاعتداء على الناس في دمائهم وأموالهم وأعراضهم وغير ذلك مما يكون فيه اعتداء عليهم، فيما هم مختصون به، وذلك بإتلافه أو بالإخلال به.

(25/16)

معنى قوله: (استفت قلبك)
أما حديث وابصة بن معبد فقد جاء إلى النبي صلى الله عليه وسلم فقال له: النبي صلى الله عليه وسلم: (جئت تسأل عن البر؟) والنبي صلى الله عليه وسلم قال له ذلك قبل أن يبدي وابصة ما عنده وسؤاله عما يريد، فلعل النبي صلى الله عليه وسلم علم ذلك لكونه علم منه اهتمامه بهذا الموضوع وعنايته بهذا الأمر، وقد يكون سبق أن سأله في هذا الموضوع، فالرسول صلى الله عليه وسلم قال له: (جئت تسأل عن البر؟) أي: أنه جاء يسأل عن البر والإثم، فالنبي صلى الله عليه وسلم قال له: (استفت قلبك، البر ما اطمأنت له النفس واطمأن إليه القلب).
فقوله: (استفت قلبك) هذا إنما يكون في حق من يكون من المؤمنين المتقين، مثل: أصحاب الرسول صلى الله عليه وسلم وغيرهم ممن يكون من أهل الإيمان، وأما إذا كان من أهل الفجور والعصيان فهذا يفتيه قلبه بارتكاب الأمور القبيحة الواضحة التي لا خفاء فيها ولا لبس، فضلاً عن الأمور المشتبهة التي يحتاج فيها إلى استفتاء القلب.
فقوله: (استفت قلبك) يعني: أن الإنسان قد يطمئن إلى شيء ويقدم عليه وهو مطمئن، كالحلال البين والحرام البين، فإن ذلك يكون واضحاً لا يتردد فيه الإنسان، ومن الأشياء ما يكون محلاً للتردد، مثل إنسان يسأل عن قبول الهدية من شخص أكثر ماله حرام، فإنه لو أفتاه مفت بإباحته فإن على الإنسان أن يرجع إلى قلبه وإلى ما فيه من التردد وإلى ما فيه من عدم الراحة وإلى ما فيه من عدم الطمأنينة، فلو أفتاه الناس وأفتوه وقلبه غير مطمئن فإنه لا يقدم على ذلك، وهذا في الذين يفتون بغير علم أو يفتون في أمور ليس عليها دليل بين، أما إذا كان إفتاء مبنياً على أدلة بينة على آيات من كتاب الله وأحاديث من سنة رسول الله صلى الله عليه وسلم فهذا ليس للإنسان أن يتردد فيه، بل على كل مسلم أن ينصاع لما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه، لكن حيث يكون الشيء من الأمور المشتبهة فإن هذا هو الذي يكون فيه استفتاء القلب وإن أفتي، فإن أفتاه من يفتيه ونفسه غير مطمئنة فطريق السلامة من ذلك أنه لا يقدم على هذا الشيء الذي فيه عدم اطمئنانه.
قوله: (البر ما اطمأنت إليه النفس واطمأن إليه القلب) لا أعلم فرقاً بين هاتين الجملتين: اطمئنان النفس، واطمئنان القلب، ولم يتضح لي فرق بين اطمئنان النفس واطمئنان القلب إلا أن يكون من قبيل التأكيد مع التغاير في الألفاظ واتحاد المعنى.

(25/17)

معنى قوله: (والإثم ما حاك في النفس)
قوله: (والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك).
قوله: (ما حاك في النفس) يعني: ما حصل للنفس فيه مشقة وعدم طمأنينة، فالإنسان إذا لم يكن الأمر واضحاً عنده، بل فيه خفاء في كونه حلالاً أو حراماً، وكونه سائغاً أو غير سائغ فطريق السلامة في ذلك تجنبه وتركه، كالمثال الذي ذكرته، وهو الهدية ممن يكون أكثر ماله حراماً، فإن هذا لو أفتى الإنسان في شأنه من يفتيه فإن كونه لا يقدم على ذلك ويتخلص منه لا شك أن فيه الاطمئنان في قلبه والسلامة لنفسه، ويكون بذلك مطمئناً منشرح الصدر، بخلاف ما إذا كان بخلاف ذلك وأخذ هذه الهدية ونفسه غير مطمئنة، فإن ذلك يحدث له تشوشاًً في فكره وفي نفسه، فلا يكون عنده اطمئنان، فيكون الحل الأمثل كما في قوله صلى الله عليه وسلم: (دع ما يريبك إلى ما لا يريبك) وقوله صلى الله عليه وسلم: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه) ومعلوم أن الفتوى إما أن تكون بأدلة واضحة وبمن يكون من أهل العلم، فإنه يتعين على المستفتي أن يأخذ بالفتوى، وأما إذا كان الأمر ليس بواضح وإنما هو من الأمور المشتبهات فقد يكون المسئول ليس من أهل العلم، وقد يكون عنده جهل وعنده خفاء وعنده تسرع، فكون الإنسان يأخذ بما فيه الاطمئنان وما فيه السلامة وما فيه الراحة لا شك أن هذا هو الأليق وهذا هو الأولى بالإنسان، والله تعالى أعلم.

(25/18)

الأسئلة

(25/19)

علة جمع الإمام النووي بين حديثي النواس ووابصة رضي الله تعالى عنهما

السؤال
الإمام النووي يذكر في الأربعين حديثاً حديث النواس بن سمعان وحديث وابصة بن معبد على هيئة حديث واحد، وعندئذٍ ستكون الأحاديث ثلاثة وأربعين حديثاً، فكيف ذلك؟

الجواب
الحديثان جعلا حديثاً واحداً باعتبار وحدة موضوعهما، فكلاهما يتعلق بالبر والإثم، إلا أن بينهما فرقاً في الألفاظ، ففي حديث النواس قال: (البر حسن الخلق) وفي حديث وابصة قال: (البر ما اطمأنت إليه النفس واطمأن إليه القلب) وهو يقابل قوله في حديث النواس: (الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس) فالحديث واحد باعتبار كون الموضوع واحداً.

(25/20)

أثر النية في حصول الأجر على المباحات

السؤال
في الحديث الخامس والعشرين من الأحاديث النووية ذكر أن ما تشتهيه النفس وتتعاطاه عن طريق الجبلة كالجماع يؤجر المرء عليه، فهل هذا على الإطلاق، أو أنه لابد من استحضار النية؟

الجواب
لابد من استحضار النية في كون الإنسان يقصد إعفاف نفسه وإعفاف غيره وإنجاب الأولاد؛ لحديث: (إنما الأعمال بالنيات) فالأمور المباحة بالنية الصالحة والنية الطيبة تتحول إلى قربات.

(25/21)

حكم مساعدة الآخرين دون استشعار الأجر

السؤال
الإنسان قد يميط الأذى أو قد يعين شخصاً ولا يقصد به التقرب إلى الله، وإنما من باب المساعدة، فما حكم ذلك؟

الجواب
لا، بل يريد الإحسان وطلب الأجر من الله، فكيف أن الإنسان لا يريد أجراً ولا يفكر في الأجر عندما يفعل هذا الفعل الذي هو إحسان؟! والله تعالى يقول: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة:195] وهذا من الإحسان، فالإنسان يفعل هذا مستحضراً الفائدة والنفع للمسلمين.

(25/22)

دلالة قوله: (وإن أفتاك الناس)

السؤال
في قوله: (وإن أفتاك الناس) ذكر الناس هنا هل يدل على أنهم غير أهل العلم وأنهم العوام؟

الجواب
نعم، هو يشعر بهذا، لكن قد يكون هناك بعض الأمور يفتي فيها بعض أهل العلم وليس فيها دليل، وقد يكون المفتي اجتهد في أمر لا تطمئن إليه النفس، فلو أن إنساناً من أهل العلم أفتى في مسألة مشتبهة بالحل بناءً على ما وضح له فإن الإنسان لا يطمئن إلى هذا المفتى به؛ لأنه سيقدم عليه وهو غير مطمئن والنفس فيها شيء.

(25/23)

وجه تسمية كتاب الدارمي بالمسند

السؤال
هل من تعليق على ما قاله النووي رحمه الله في حديث وابصة بن معبد: (حديث حسن رويناه في مسندي الإمامين أحمد بن حنبل والدارمي بإسناد حسن؟).

الجواب
الإسنادان فيهما كلام، ولكن جاء لهما شواهد ذكرها ابن رجب بأسانيد جيدة، والألباني صححهما بهذه الشواهد التي ذكرها ابن رجب، فيكون الحديث حديثاً حسناً أو صحيحاً، وهنا قال: رويناه في مسندي الإمامين أحمد بن حنبل والدارمي بإسناد حسن) والدارمي كتابه يقال له: السنن ويقال له: المسند، وهو ليس مسنداً على الاصطلاح المعروف في المسانيد التي هي على أسماء الصحابة، مثل: مسند الإمام أحمد وغيره من المسانيد، وإنما هو مسند بمعنى أن إسناده بذكر الرواة والرجال مثل: صحيح البخاري، فصحيح البخاري اسمه (الجامع الصحيح المسند من أحاديث رسول الله صلى الله عليه وسلم وسننه وأيامه) يعني بذلك: أنه مسند بالتحديث، أي: فيه حدثنا فلان، قال: حدثنا فلان.
فيكون المسند بمعنى آخر غير المعنى المشهور، وهو أن يكون المقصود به ترتيب الأحاديث أو ذكر الأحاديث على أسماء الصحابة، بحيث يذكر الصحابي ويذكر ما له من الأحاديث، وكتاب الدارمي ليس من هذا القبيل؛ وإطلاق السنن عليه أوضح من جهة أنه على طريقة السنن وليس على طريقة المسانيد، وإذا قيل له: مسند فهو بمعنى أنّ أحاديثه مسندة.

(25/24)

صفة نقد الجهابذة النقاد للحديث

السؤال
نرجو شرح ما قاله أبو حاتم، فقد قال: مثل معرفة الحديث كمثل فص ثمنه مائة دينار، وآخر مثله على لونه ثمنه عشرة دراهم.
قال: وكما لا يتهيأ للناقد أن يخبر بسبب نقده، فكذلك نحن رزقنا علماً لا يتهيأ لنا أن نخبر كيف علمنا بأن هذا حديث كذب وأن هذا حديث منكر إلا بما نعرفه.
قال: وتعرف جودة الدينار بالقياس إلى غيره، فإن تخلف عنه في الحمرة والصفاء علم أنه مغشوش، ويعلم جنس الجوهر بالقياس إلى غيره، فإن خالفه في المائية والصلابة علم أنه زجاج، ويعلم صحة الحديث بعدالة ناقليه، وأن يكون كلاماً يصلح مثله أن يكون كلام النبوة، ويعرف سقمه وإنكاره بتفرد من لم تصح عدالته بروايته، والله أعلم؟

الجواب
هذه قضية الجهابذة النقاد في معرفة العلل، فالحديث الصحيح يقولون في تعريفه: هو ما روي بنقل عدل تام الضبط متصل السند غير معلٍّ ولا شاذ.
والمعل هو الذي يكون له علة خفية قادحة يطلع عليها الجهابذة النقاد، وهم في معرفة الحديث مثل: الصيارفة النقاد لمعرفة الصحيح والمغشوش في النقود، أي: أنه متى نظر الإنسان فيه عرفه؛ لأنه أُعطي مراساً ومراناً ومعاناة، فتمكن بذلك من معرفته بالنظر إليه، فكذلك أولئك بكثرة اشتغالهم بالحديث وكثرة اطلاعهم عليه فإنهم يتبين لهم فيه من العلل الخفية غير الواضحة الجلية ما لا يطلع عليه كل أحد، فيكون من هذا القبيل، فعلماء الحديث الكبار يعرفون ذلك ويبينون العلل، ولهذا قالوا في آخر تعريف الصحيح: غير معلٍّ ولا شاذ.
والمعلّ هو الذي فيه علة خفية قادحة لا يطلع عليها إلا الجهابذة النقاد، الذين يماثلون النقاد الذين ينقدون الذهب والفضة ويعرفون الصحيح منهما من المزيف.

(25/25)

حكم تخصيص الوالد ولده بعطية دون إخوته

السؤال
خصني أبي بشيء عن إخوتي لحاجتي إلى ذلك الشيء، فسألت أحد القضاة فأفتاني بأن لا شيء في ذلك، ولكني غير مطمئن، فهل يدخل هذا في حديث النواس في بيان الإثم؟

الجواب
إذا كان هذا الذي أعطاك أبوك إياه قرضاً فلا بأس؛ لأنك تبقى مديناً لأبيك بهذا المبلغ، ولو مات فإنه يحسب من ميراثك، وإن كان أعطاك إياه نفقة فهذا لا بأس به، أما إن كان أعطاك إياه منحة وخصك به فهذا هو الذي لا يجوز، ولا تأخذه ولو أفتاك الناس وأفتوك.

(25/26)

اعتراض على تعليل تسمية كتاب الدارمي مسنداً

السؤال
تعليل تسمية كتاب الدارمي بالمسند بكونه مسنداً بصيغة التحديث: حدثنا، اعترض عليه أنه يلزم من هذه التسمية أن تسمى الكتب الستة بالمسانيد؛ لأنها مسندة؟

الجواب
يمكن أن يقال فيها كذلك، لكنها اشتهرت بأسمائها، وهذا قد قيل له: مسند ويقال له: سنن، فيأتي مسمىًّ كذا ويأتي مسمىًّ كذا، وكل واحد من الاسمين له معنى، فالسنن على اعتبار أنه رتب على أساس الأبواب، ومسند ليس له معنى إلا كونه مسنداً بحدثنا.

(25/27)

نسبة تسمية مسند الدارمي إلى كتاب مفقود

السؤال
قيل: إن الراجح في هذه المسألة أن للدارمي مسنداً لكنه مفقود، فهل هذا وجيه؟

الجواب
المراد كتاب السنن نفسه، ولهذا أشار إليه النووي، والحديث موجود فيه.

(25/28)

دلالة إخبار النبي صلى الله عليه وسلم وابصة عن سبب مجيئه

السؤال
قول النبي صلى الله عليه وسلم: (جئت تسأل عن البر؟) هل يحتمل هذا أن يكون من الوحي؟

الجواب
محتمل، ولكن يبدو والله أعلم أنه عرف منه ذلك لاهتمامه به، وأنه معني به ومشغول به، وقد يكون تكرر منه ذلك للرسول صلى الله عليه وسلم فبني على ما علمه منه قبل، وهذا هو الأقرب.

(25/29)

المستفاد من قوله صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة)

السؤال
في الحديث السادس والعشرين من الأحاديث النووية: (كل سلامى من الناس عليه صدقة) فهل هذه الصيغة تدل على الوجوب؟

الجواب
لا؛ لأن قوله: (ويجزئ عن ذلك ركعتان تركعهما من الضحى) يدل عليه، فركعتا الضحى ليستا بواجبتين، ولكن مقصده من ذلك أنه من الأمور المستحبة، وأن الإنسان ينبغي له أن يأتي بها، أما كونها واجبة فلا.
ولكن لا شك أن الإنسان سيأتي في كل يوم بما هو واجب، وهو الصلاة، فالصلاة كما هو معلوم مفروضة في اليوم والليلة خمس مرات، وتتحرك بها هذه المفاصل.

(25/30)

مفارقة أمر الاستخارة للإثم والمشتبه

السؤال
هل الاستخارة تدخل في تردد النفس وعدم الطمأنينة؟

الجواب
الاستخارة ليست في أمر مشتبه في الحل والحرمة، وإنما هي إقدام أو إحجام عن شيء مباح، مثل كونه سيسافر سفراً معيناً أو سيدخل في تجارة معينة، أو غير ذلك من الأمور التي يكون الإنسان متردداً فيها هل يقدم أو يحجم، وأما الذي معنا فليس من قبيل الاستخارة، فالاستخارة أن يطلب من الله الخيرة، فيصلي صلاة الاستخارة ويطلب من الله أن يختار له ما هو خير له.

(25/31)

الفرق بين الفراسة والإلهام

السؤال
ما الفرق بين الفراسة والإلهام؟

الجواب
الفراسة يبدو أنها تكون بالنظر في الشيء والتأمل فيه، وكون الإنسان يدرك ذلك بأسباب أو بعلامات، وأما الإلهام فهو يقذف في قلبه الحق، مثل ما كان لـ عمر رضي الله عنه، حيث كان يقول القول فيكون مطابقاً للحق، ولهذا قال صلى الله عليه وسلم: (قد كان في الأمم قبلكم محدثون -والمحدث هو الملهم- فإن يكن في أحد من أمتي فهو عمر) وقد جاء أنه كان يشير على النبي صلى الله عليه وسلم في أمور ثم يأتي الوحي مطابقاًَ لهذا الذي أشار به عمر.
فالفراسة تكون بالتأمل والنظر، وأما الإلهام فإنه شيء يقذفه الله تعالى في قلب الإنسان، وقد يكون أيضاً بتأمل ونظر مثل ما حصل من عمر رضي الله عنه في قضية الطاعون الذي وقع في الشام، وقد استشار المهاجرين واستشار الأنصار، وبعد ذلك اجتهد ورأى أنه يرجع، ثم بعد ذلك تبين أن الرسول صلى الله عليه وسلم قد جاء عنه حديث في أن الإنسان لا يدخل على الطاعون ولا يخرج منه، وهذا هو الذي رآه عمر دون أن يكون عنده علم بهذه السنة عن رسول الله صلى الله عليه وسلم، ولكنه وافق ما جاء عن النبي صلى الله عليه وسلم.

(25/32)

اكتساب الفراسة

السؤال
هل يمكن أن يقال: إن الفراسة مكتسبة والإلهام غير مكتسب؟

الجواب
نعم الفراسة قد تكون مكتسبة، والإلهام قد يكون مكتسباً وقد يكون غير مكتسب، كالذي يكون قد بذل الوسع وحصل الاجتهاد ثم بعد ذلك صار موافقاً للحق بعد هذا الاجتهاد، كقصة عمر في مسألة الطاعون.

(25/33)

الضابط في طمأنينة القلب للشيء

السؤال
قوله: (استفت قلبك وإن أفتاك الناس) أحياناًَ يطمئن قلب الإنسان لما هو مناف للورع والحياء، فهل يعمل، أم أنّ هناك ضابطاً آخر؟

الجواب
الاستفتاء للقلب يكون في حق من كان عنده إيمان وعنده تقوى، وهذا هو الذي يكون، أما من كان عنده شيء يخالف أو يقع في أمور مخالفة فهذا ليس هو الذي يستفتي قلبه؛ لأنّه يقدم على فعل أمر واضح في حرمته وعدم كونه جائزاً بسبب هواه وميل نفسه.

(25/34)

حكم طمأنينة القلب لما يخالف الرخصة الشرعية

السؤال
القلب قد يميل ويطمئن إلى ما هو خلاف الرخصة الشرعية، فلا يطمئن إلى الإفطار في السفر، فهل يعمل بهذا الاطمئنان؟

الجواب
هذا غير صحيح، بل استفتاء القلب في أمور ليست واضحة، وأما أمور واضحة وأحكامها واضحة في الشرع فالواجب والمطلوب هو اتباع ما جاءت به الشريعة وما جاءت به السنة عن رسول الله صلى الله عليه وسلم، فكون الإنسان يترك الإفطار في السفر أو يفطر في السفر هذا ينبغي أن يكون راجعاً إلى حالته من كونه فيه مشقة أو ليس فيه مشقة، فإن كان في ذلك مشقة فعليه أن يفطر وليس له أن يصوم، ولهذا قال صلى الله عليه وسلم: (ليس من البر الصيام في السفر) في قصة رجل حصلت له مشقة، أما إذا كان السفر مثل السفر في هذا الزمان، فالمسافر كالجالس في غرفة مكيفة، فيكون في سيارة مكيفة وينام ولا ينتبه إلا إذا وصل فهذا لا فرق بينه وبين الجالس المقيم، نعم جائز له أن يفطر ولو لم يكن هناك مشقة، لكن كونه يحافظ على الوقت ويحافظ على الزمان ويؤدي الواجب في وقته ولا يحمل نفسه واجباً يصعب عليه أو قد يثقل عليه أداؤه، فالأولى له الأخذ بالعزيمة، فالمسألة لابد فيها من التفصيل، أما أن يترك الإنسان الرخص تورعاًَ فلا، فالورع هو في اتباع السنة واتباع الحق، لكن المسألة فيما يتعلق بالإفطار تدور بين المشقة وعدم المشقة، فعند المشقة على الإنسان أن يفطر، وإذا لم يكن هناك مشقة وكان الأمر سهلاً مثل الصيام في هذا الزمان ومثل الركوب في السيارات في هذا الزمان والطيارات في هذا الزمان حيث يصل الإنسان في ساعة، أو ساعتين وهو في ذلك الوقت نائم فالأولى أن يصوم.

(25/35)

أجر الذاهب إلى المسجد بالسيارة

السؤال
الذي يذهب إلى المسجد بالسيارة هل يكتب له بكل خطوة صدقة؟

الجواب
هو مأجور على كل حال في ذهابه إلى المسجد، ولكن الذي يمشي على رجليه لا شك أنه أفضل، وهو الذي يحصل بكل خطوة يخطوها إلى الصلاة رفع درجة وحط خطيئة.

(25/36)

أجر العودة من الصلاة

السؤال
هل جاء في السنة ما يدل على ثبوت الأجر للخطى عند العودة من الصلاة؟

الجواب
أي نعم، جاء في الحديث الصحيح في قصة الرجل الذي قيل له: (ألا تتخذ حماراً تركبه -أي: في ذهابك إلى المسجد- في الظلماء والرمضاء؟! فقال: إني أرجو أن يكون لي بكل خطوة في ذهابي وإيابي، فقال الرسول صلى الله عليه وسلم: كتب الله لك ذلك كله)، والحديث الذي في الأربعين: (وبكل خطوة تخطوها إلى الصلاة صدقة).

(25/37)

حكم الصدقة عن المفاصل بغير ركعتي الضحى

السؤال
هل تقوم صلاة ركعتين في غير الضحى تقوم مقام ركعتي الضحى في الإجزاء عمّا ورد من الصدقات عن الأعضاء؟

الجواب
يبدو أنها تجزئ، وقضية النوافل يحصل بها المقصود عندما ينوي الإنسان هذا الشيء.

(25/38)

شمول الصدقة للعمل الصالح

السؤال
هل الصدقة مقتصرة على الصدقة بالمال أم تشمل كل عمل صالح؟

الجواب
أي عمل صالح هو صدقة، سواءٌ أكان قاصراً أم متعدياً، فهو صدقة منه على نفسه إن كان قاصراً، وصدقة منه على نفسه وعلى غيره إن كان متعدياً.

(25/39)

درجة حديث: (من قتل معاهداً لم يرح رائحة الجنة)

السؤال
ما صحة حديث: (من قتل معاهداً لم يرح رائحة الجنة)؟

الجواب
هذا حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم، بل قد جاء في القرآن الكريم أن من قتل من كان له عهد ومن كان له ميثاق من المسلمين فإنه تجب الكفارة والدية على القاتل، ذكر ذلك الله تعالى في سورة النساء فقال: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء:92].

(25/40)

حكم اتخاذ المسجد طريقاً

السؤال
هل ورد في الحديث عدم اتخاذ المسجد طريقاً أو ما في معناه؟

الجواب
لا أعلم، لكن لا ينبغي للناس أن يتخذوا المساجد طرقاً، أما ورود حديث معين فما أعلم، لكن جاء في القرآن: {وَلا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} [النساء:43].

(25/41)

درجة حديث: (اتق فراسة المؤمن)

السؤال
هل يصح حديث: (اتق فراسة المؤمن فإنه يرى بنور الله)؟

الجواب
هذا حديث ضعيف.

(25/42)

الفرق بين الذمي والمستأمن والمعاهد

السؤال
ما الفرق بين الذمي والمعاهد المستأمن؟

الجواب
وصف الذمي يطلق على الناس الذين يستولي المسلمون على بلادهم ويرضخون لحكم المسلمين، ويبقون على ديانتهم مع دفعهم الجزية، فهؤلاء يقال لهم: أهل ذمة، والمستأمن هو الذي دخل البلاد وأعطي الأمان، والمعاهد هو الذي بينه وبين الناس عهد على أنه يبقى عندهم ليعمل عملاً أو يؤدي شيئاً مطلوباً منه.

(25/43)

المراد بالطريق في قوله: (إماطة الأذى عن الطريق)

السؤال
ألا يكون المراد بالطريق في حديث: (إماطة الأذى عن الطريق) هو الطريق المعنوي وليس الحسي، كمن يلقي الشبه في طريق أهل السنة فإن الرد عليه يكون من إماطة الأذى عن الطريق؟

الجواب
هذا المعنى بعيد، فإماطة الأذى عن الطريق المقصود بها الأذى الذي يؤذي الناس في طريقهم من شوك أو زجاج أو حجارة أو غير ذلك، ولا شك أن المذكور في السؤال طريق معنوي، ولكن عندما يأتي ذكر إماطة الأذى عن الطريق التي هي أدنى شعب الإيمان فلا يحمل على الطريق المعنوي؛ لأن الدعوة إلى الله عز وجل وبيان الحق لا يقال عنهما: إنهما أدنى شعب الإيمان.

(25/44)

حكم حصول أجر الخطى إلى المسجد بغير وضوء

السؤال
هل يشترط في الأجر في خطوات الذهاب إلى المسجد أن يكون الذاهب على وضوء؟

الجواب
يبدو أنه ليس بلازم؛ لأن الإنسان قد يتوضأ في المسجد، لكن كونه يتوضأ في بيته لا شك أنه هو الأولى.

(25/45)


شرح الأربعين النووية 026

شرح الأربعين النووية

شرح الأربعين النووية [26]
لقد حرص النبي صلى الله عليه وسلم على تعليم أمته كل خير وتحذيرها من كل شر، فكان يعظ أصحابه ويذكرهم بأبلغ أسلوب وأوجزه، وقد أوصاهم بتقوى الله، وحذرهم من خلع يد الطاعة لولاة الأمر، وأمرهم بلزوم سنته وسنة خلفائه من بعده، وحذرهم من البدع، فإن كل بدعة ضلالة.

(26/1)

شرح حديث (وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب)
يقول الإمام النووي في الأربعين النووية: [عن أبي نجيح العرباض بن سارية رضي الله تعالى عنه قال: (وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله! كأنها موعظة مودع فأوصنا.
قال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد؛ فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل بدعة ضلالة) وفي لفظ لـ أبي داود: (وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة)].
هذا حديث عظيم من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم, فالنبي صلى الله عليه وسلم كان يعظ أصحابه ويتخولهم بالموعظة بين وقت وآخر، وكان مما وعظهم به هذه الموعظة التي رواها العرباض بن سارية رضي الله عنه، وهذه الموعظة متصفة بثلاث صفات: كونها بليغة، وكونها وجلت منها القلوب، وكونها ذرفت منها العيون، والموعظة هي الكلام الذي فيه ترغيب وترهيب, يكون فيه ترقيق للقلب وتخويف وزجر، فيؤثر ذلك في القلب ويوجل، وتدمع العين من الخوف من الله عز وجل.

(26/2)

معنى الموعظة البليغة وبم تكون
يقول العرباض رضي الله عنه: (وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون) والبليغة هي التي بلغت ما بلغت من الفصاحة والبلاغة والتأثير، وكونها تبلغ إلى القلب وتؤثر فيه فيوجل وتدمع العين مع ذلك، وقد وصف الله عز وجل المؤمنين بوجل القلوب وذرف العيون فقال سبحانه وتعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال:2] وقال: {وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} [المائدة:83].
قال: (وعظنا الرسول صلى الله عليه وسلم موعظة وجلت منها القلوب وذرفت منها العيون) والمواعظ تكون بالكلام الذي يرقق القلب ويؤثر في النفس، وتكون بالآيات وبالأحاديث النبوية الصحيحة الثابتة، ولا تكون بالأحاديث الضعيفة والموضوعة فإن هذه لا يشتغل بها، وإنما يشتغل بما صح وثبت، فيكون الترغيب والترهيب بأمور ثابتة ومؤثرة، وأما أن يضاف إلى النبي صلى الله عليه وسلم حديث موضوع أو حديث ضعيف لا يحتج به وينسب إلى الرسول صلى الله عليه وسلم فإن هذا لا يشتغل به في الوعظ والتذكير.

(26/3)

حرص الصحابة رضوان الله تعالى عليهم على الخير
لما وعظهم النبي صلى الله عليه وسلم هذه الموعظة، وكانوا رضي الله عنهم وأرضاهم حريصين على كل خير والسباقين إلى كل خير قالوا: يا رسول الله! كأنها موعظة مودع فأوصنا.
أي: كأنهم فهموا أن أجله قريب صلى الله عليه وسلم، فطلبوا منه الوصية الجامعة المفيدة التي يعتمدون عليها ويعولون عليها، ومن المعلوم أن الوصية التي يكون معها ذكر التوديع أو فيها ما يشير إلى التوديع لا شك أنه يهتم بها ويحرص عليها ويحرص على استيعابها وعلى تعقلها وفهمها.
وقد يكون حصل في هذه الموعظة كلام يشعر بالتوديع قد يفهمه من يفهمه ويخفى على من يخفى عليه، وذلك مثل ما حصل أن الرسول صلى الله عليه وسلم وعظ أصحابه فقال: (إن عبداً خيره الله بين ما عنده وبين الحياة الدنيا والبقاء فيها فاختار ما عند الله) فكثير من الصحابة لم يتنبهوا للمقصود من ذلك وأبو بكر رضي الله عنه فهم ذلك وجعل يبكي، وفهم من ذلك أنه قرب أجله صلى الله عليه وسلم، وأنه هو العبد المخير، وأنه قد اختار لقاء الله عز وجل.
وقد تكون الموعظة مشتملة على شيء يشعر بالتوديع، مثل حجة الوداع فإنما سميت حجة الوداع لأن الرسول صلى الله عليه وسلم جاء عنه ما يشير أو ما يدل على ذلك؛ لأنه قال: (خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا) ولهذا قيل لها: حجة الوداع.
وكون أصحاب الرسول صلى الله عليه وسلم يطلبون الوصية يدل على كمال فضلهم وعلى كمال نبلهم وحرصهم على معرفة الحق والهدى، وحرصهم على تحصيل الوصايا العظيمة الجامعة من رسول الله صلى الله عليه وسلم.

(26/4)

الوصية بتقوى الله تعالى
قال: (قلنا: يا رسول الله! كأنها موعظة مودع فأوصنا، فقال عليه الصلاة والسلام: أوصيكم بتقوى الله، والسمع والطاعة وإن تأمر عليكم عبد) فذكر هاتين الوصيتين: الوصية الأولى: تقوى الله عز وجل، وتقوى الله عز وجل هي أن يجعل الإنسان بينه وبين غضب الله وقاية تقيه منه، وذلك باتباع الأوامر واجتناب النواهي، وتصديق الأخبار، وأن تكون العبادة لله وفقاً لما جاء عن الله ورسوله صلوات الله وسلامه وبركاته عليه، وتقوى الله عز وجل هي وصية الله للأولين والآخرين، قال الله عز وجل: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} [النساء:131] فتقوى الله عز وجل هي الوصية للأولين والآخرين، ويأتي الأمر بتقوى الله كثيراً في القرآن، ولاسيما مع الآيات التي تبدأ بـ (يا أيها الذين آمنوا) التي فيها الخطاب للمؤمنين، فكثيراً من هذه الآيات يأتي بعدها الأمر بالتقوى، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] , {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [آل عمران:102] , {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الحشر:18]، وهكذا يأتي خطاب الله عز وجل للمؤمنين وبعده الأمر بتقوى الله عز وجل، وقد جاء عن عبد الله بن مسعود رضي الله عنه أنه قال: إذا سمعت الله يقول: ((يَا أَيُّهَا الَّذِينَ آمَنُوا)) فأرع لها سمعك، فإنها إما خير تؤمر به وإما شر تنهى عنه.
وهذا الأثر عن ابن مسعود رضي الله عنه ذكره ابن كثير رحمه الله في أول تفسير سورة المائدة {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ) [المائدة:1]، ومحله المناسب في أول موضع من القرآن في سورة البقرة, وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا} [البقرة:104] فهذا أول موضع في القرآن، وهو المحل المناسب لأن يذكر فيه، وقد جاءت هذه الجملة في عدة مواضع قبل سورة المائدة ومع ذلك ذكره هناك، ولا شك أن أول سورة بدئت بـ ((يَا أَيُّهَا الَّذِينَ آمَنُوا)) هي سورة المائدة.
فهذا الأثر عن ابن مسعود رضي الله عنه يقول فيه: إذا سمعت الله يقول: ((يَا أَيُّهَا الَّذِينَ آمَنُوا)) فأرع لها سمعك, فإنها إما خير تؤمر به، وإما شر تنهى عنه.
ويأتي أحياناً بعد الخطاب بهذا الوصف للمؤمنين الأمر بتقوى الله عز وجل, وتقوى الله عز وجل هي سبب كل خير وفلاح وسعادة في الدنيا والآخرة؛ لأن سعادة الدنيا والآخرة إنما تكون في تقوى الله, قال الله عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2 - 3]، ويقول: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق:4]، ويقول: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} [الطلاق:5]، ويقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًاِ} [الأنفال:29]، ويقول: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة:282]، فتقوى الله عز وجل هي سبب كل خير وصلاح وفلاح في الدنيا والآخرة.

(26/5)

الوصية بالسمع والطاعة لولاة الأمر
الوصية الثانية: السمع والطاعة لولاة الأمور، وذلك سبب لصلاح الدنيا واستقامة الأمور، وهذه الوصية بالسمع والطاعة مقيدة بأنها في غير معصية, ولما أمر الله عز وجل بطاعته وطاعة رسوله وطاعة ولاة الأمور في سورة النساء قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ} [النساء:59] فأمر بطاعته وطاعة رسوله عليه الصلاة والسلام وطاعة ولاة الأمور، أعاد الفعل (أطيعوا) مع الرسول عليه الصلاة والسلام ولم يعده مع ولاة الأمور, فالرسول صلى الله عليه وسلم لا يأمر إلا بما هو حق، وكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من الله، فجاء الأمر (أطيعوا) معاداً مع الرسول صلى الله عليه وسلم ولم يعد مع ولاة الأمور, فما قال: أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر منكم.
وإنما قال: ((أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ)) وذلك للإشارة إلى أن طاعة ولاة الأمور إنما تجب تبعاً وليست استقلالاًَ، فهي تبع لطاعة الله ورسوله، أي أنه يسمع لهم ويطاع في حدود ما هو معروف، ولا يسمع لهم ويطاع في المعصية؛ لقوله صلى الله عليه وسلم: (إنما الطاعة في المعروف) وقوله صلى الله عليه وسلم: (لا طاعة لمخلوق في معصية الله).

(26/6)

كلام العلماء في قوله: (وإن تأمر عليكم عبد)
قال: (وإن تأمر عليكم عبد).
أجمع العلماء على أن العبد لا تصح ولايته ولا تثبت له، وليس هو من أهل الولاية, وأجمعوا على أن الخلافة لا تنعقد للعبد، وأن من شرط الخليفة أن يكون حراًَ لا أن يكون عبداً؛ لأن العبد منافعه مملوكة لسيده, فلا يصلح للولاية والخلافة، وجاء في الحديث هنا: (وإن تأمر عليكم عبد) فكيف يجاب عما جاء في هذا الحديث مع أن العبد منافعه مملوكة منافعه لسيده وقد أجمع المسلمون على أنه لا يجوز أن يكون خليفة؟ أجاب العلماء عن هذا الحديث وما في معناه بأجوبة: منها: أن هذا مما يؤتى به على سبيل الفرض والتقدير، وإن كان لا يقع ولا يحصل، وإنما هو للمبالغة في السمع والطاعة، يعني حتى ولو تأمر عليكم عبد فعليكم بالسمع والطاعة، فيكون المقصود من ذكره هنا المبالغة, وأنه لو حصل فإنه يجب أن يسمع له ويطاع, وإن كان ذلك لا يحصل ولا يقع من ناحية الاختيار، وأنه لا يختار الخليفة من العبيد، وإنما يكون من الأحرار.
الجواب الثاني: أنه يكون مؤمراً من الخليفة على قرية أو على جماعة، فالخليفة إذا عين عبداً ليكون أميراً على قرية أو أميراً على جماعة مسافرين أو ذهبوا في مهمة في سرية أو في غيرها فعليهم أن يسمعوا له ويطيعوا، وعلى هذا فيكون المراد ليس في الولاية العامة، وإنما هو في ولاية خاصة من قبل الأمير أو الخليفة.
الجواب الثالث: أنه عندما صار خليفة كان حراً، ولكن سبق له رق, ولكنه عتق فصارت منافعه ملكاً له، فهو عند توليته حر ولكنه كان عبداً فيما مضى، فيكون قوله: (وإن تأمر عليكم عبد) باعتبار ما مضى لا باعتبار الحال, ويكون هذا نظير قوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} [النساء:2] فإن إعطاءهم الأموال يكون بعد البلوغ، ولكنهم قيل لهم: يتامى باعتبار ما كان لا باعتبار الحال؛ لأنه في حال يتمهم وقبل بلوغهم لا يدفع لهم المال, ولكنه يدفع لهم بعد البلوغ والرشد، ولهذا قال عز وجل: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ} [النساء:6] يعني: ذهب الصغر وحصل البلوغ وجاء التكليف {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء:6] فدل على أن أموالهم لا تعطى إليهم في حال يتمهم، وإنما تعطى لهم بعد البلوغ.
إذاً: فقول الله عز وجل: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} ليس المراد به حال يتمهم وإنما باعتبار ما كان، ففي الوقت الذي أعطوا فيه أموالهم كانوا بالغين، ولكن قيل لهم: يتامى باعتبار ما كان.
الجواب الرابع: أنه إذا صار له شوكة وقوة وتغلب على الناس وقهر الناس بقوته وشوكته حتى استقرت له الأمور واستتب له الأمن فعند ذلك يسمع له ويطاع ولو كان عبداً، فلم يحصل اختياره، ولكنه بالتغلب والقهر والغلبة استقرت له الأمور، فإنه حينئذٍ يسمع له ويطاع.
فيكون ما جاء في هذا الحديث وما في معناه من السمع والطاعة للأمير ولو كان عبداًَ محمولاً على هذه الأمور التي ذكرها العلماء، فيسمع له ويطاع وإن كان عبداً بهذه الاعتبارات التي ذكرها العلماء، وإلا فإنه ليس أهلاً للخلافة وليس أهلاًَ للولاية؛ لأن من شرط الخليفة أن تكون منافعه بيده وليست بيد غيره وليست ملكاً لغيره.

(26/7)

الاختلاف في الدين بعد النبي صلى الله عليه وسلم
قوله عليه الصلاة والسلام: (فإنه من يعش منكم فسيرى اختلافاًَ كثيراً) هذا من دلائل نبوته عليه الصلاة والسلام، فإنه أخبر عن أمر مستقبل لم يقع، وكل أمر أخبر به النبي عليه الصلاة والسلام من الأمور المستقبلة لابد أن يقع؛ لأنه لا ينطق عن الهوى عليه الصلاة والسلام {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:4] , فأخباره صادقة، سواء كانت ماضية أم مستقبلة أم موجودة غير مشاهدة ولا معاينة، فقد أخبر النبي صلى الله عليه وسلم في هذا الحديث أنه من يعش من أصحابه فإنه سيدرك التفرق والاختلاف الكثير, فالاختلاف ليس قليلاً، بل هو كثير، ولذلك قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) فليس هو مجرد اختلاف ومجرد فرقة، بل الاختلاف كثير، فكم من تفرق واختلاف وتشعب وافتراق! وقد أخبر النبي صلى الله عليه وسلم بأن هذه الأمة ستفترق على ثلاث وسبعين فرقة, كلها في النار إلا واحدة وهي الجماعة, وهم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله تعالى عنهم وأرضاهم.
قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) وقد وقع ما أخبر به النبي عليه الصلاة والسلام, فإن من عاش من أصحاب الرسول صلى الله عليه وسلم أدرك تلك الفتن وذلك الاختلاف والخروج عن الصراط المستقيم والانحراف عن الجادة، فحصل خروج الخوارج وظهور القدرية وظهور الروافض, وكل ذلك حصل في زمن الصحابة رضي الله تعالى عنهم وأرضاهم، وقد ورد أن يحيى بن يعمر وحميد بن عبد الرحمن الحميري قدما من العراق حاجين ومعتمرين، وكان قد ظهر في البصرة معبد الجهني وغيره من القائلين بالقدر وأن الأمر أنف، فلقيا عبد الله بن عمر فأخبراه بما حصل فقال: إذا لقيتم هؤلاء فأخبروهم أنني بريء منهم وأنهم برآء مني.
ثم قال: والذي يحلف به عبد الله بن عمر لا يؤمن أحدهم حتى يؤمن بالقدر خيره وشره.
ثم ساق حديث جبريل الذي اشتمل على قوله: (وأن تؤمن بالقدر خيره وشره).
فهذا الاختلاف وجد في عصر الصحابة، وهذا مما أخبر به النبي صلى الله عليه وسلم من الفتن ومن الانحراف في بعض أمته عن الصراط المستقيم وخروجهم عن الجادة.

(26/8)

طريق العصمة من الاختلاف
ولما ذكر صلى الله عليه وسلم أن من عاش سيرى الاختلاف الكثير كأنه قيل: يا رسول الله! فما تأمرنا به أمام هذا الاختلاف؟ وما هو طريق السلامة والعصمة والنجاة عند وجود هذا الاختلاف؟ فجاء الجواب في قوله: (فعليكم بسنتي) فهذا هو السبيل الوحيد وطريق السلامة وطريق النجاة عند الاختلاف، وهو التمسك بالسنة والتمسك بما كان عليه رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون الهادون المهديون أبو بكر وعمر وعثمان وعلي رضي الله تعالى عنهم وأرضاهم.
فالرسول صلى الله عليه وسلم أمر عند هذا الاختلاف بشيئين، فحث وحذر, ورغب ورهب: حث على اتباع السنن وحذر من البدع, حث على السنن بقوله: (فعليكم بسنتي) وحذر من البدع بقوله: (وإياكم ومحدثات الأمور) , ففي ذلك ترغيب وترهيب, وفيه حث وتحذير, حث على اتباع السنن في قوله: (فعليكم) و (عليكم) اسم فعل أمر و (إياكم) بمعنى: احذروا.
ففي ذلك الترغيب والترهيب, رغب في اتباع السنن وحذر من البدع صلوات الله وسلامه وبركاته عليه.

(26/9)

معاني السنة
قوله: (فعليكم بسنتي وسنة الخلفاء الراشدين) المراد بسنته طريقته صلى الله عليه وسلم, والسنة تطلق إطلاقات أربعة، وأوسعها وأشملها أن المراد بها ما كان عليه رسول الله صلى الله عليه وسلم وما جاء في الكتاب والسنة، فكل ذلك سنة الرسول صلى الله عليه وسلم, ومن ذلك قوله صلى الله عليه وسلم: (من رغب عن سنتي فليس مني)؛ لأن ما جاء في الكتاب والسنة كله سنة الرسول صلى الله عليه وسلم, وكذلك هذا الحديث: (عليكم بسنتي) يعني الكتاب والسنة, فكل ما جاء به الكتاب والسنة هو سنته صلى الله عليه وسلم، فتكون السنة هنا شاملة لكل شيء جاء به الرسول صلى الله عليه وسلم، سواء ما يتعلق بالاعتقاد أو يتعلق بالعبادات أو يتعلق بالمعاملات أو يتعلق بالأخلاق والآداب, فكل ما جاء عن الرسول صلى الله عليه وسلم هو سنته, وهذا هو أوسع معاني السنة.
ومن المعاني التي يطلق عليها لفظ السنة الحديث, فحديث الرسول صلى الله عليه وسلم يقال له: سنته، ومن أمثلة ذلك ما يأتي في كتب المحدثين الذين يشرحون الأحاديث، وكذلك في كتب الفقهاء عندما يأتون إلى مسألة معينة فيقدم الفقيه منهم ويمهد للكلام عليها فيقول: وقد دل عليها الكتاب والسنة والإجماع، أما الكتاب فقول الله تعالى كذا، وأما السنة فقول رسول الله صلى الله عليه وسلم كذا.
فحيث عطفت السنة على الكتاب يراد بها خصوص حديث رسول الله صلى الله عليه وسلم، فإذا قيل: دل الكتاب والسنة فالسنة حديث الرسول صلى الله عليه وسلم؛ لأن الكتاب تقدم قبلها، فيراد بها خصوص الحديث، وهذا المعنى أقل من الأول؛ لأن المعنى الأول السنة فيه تشمل الكتاب والسنة.
وأيضاً من معانيها السنة في مقابل البدعة, وهي تتعلق بمسائل الاعتقاد، فما يتعلق بمسائل الاعتقاد فصاحبه إذا كان متبعاً لما دلت عليه النصوص يقال له: سني.
ومن كان على خلاف ذلك يقال له: بدعي.
ويقال: سنة وبدعة.
ومن إطلاق السنة مراداً بها هذا المعنى الكتب التي ألفت بهذا الاسم، مثل (السنة) لـ ابن أبي عاصم، و (السنة) للالكائي، و (السنة) للطبراني، و (السنة) لـ عبد الله بن الإمام أحمد، و (السنة) للإمام أحمد، وغيرها من الكتب التي باسم السنة، فإن المقصود بها ما يتعلق بالعقيدة، وما يعتقد طبقاً للسنة مخالفاً لما هو بدعة.
والمعنى الرابع من معاني السنة -وهو في اصطلاح الفقهاء-: المندوب أو المستحب, وهو المأمور به ليس على سبيل الإيجاب وإنما على سبيل الاستحباب، وهو الذي يعرفه الفقهاء والأصوليون بقولهم: ما يثاب فاعله ولا يعاقب تاركه، ويطلبه الشارع طلباً غير جازم، وإنما طلباً مستحباً مرغباً فيه؛ لأنه لا يأثم من تركه, لكن من ترك المندوب رغبة عنه يكون بذلك قد رغب عن سنة الرسول صلى الله عليه وسلم، فيكون بذلك آثماً.
إذاً: قوله صلى الله عليه وسلم: (فعليكم بسنتي) المراد بسنته طريقته ومنهجه، وذلك باتباع الكتاب والسنة وما أجمعت عليه الأمة, فهذا هو الحق والهدى الذي أُمر باتباعه وسلوكه، ثم اتباع سنة الخلفاء الراشدين أبي بكر وعمر وعثمان وعلي رضي الله تعالى عنهم وأرضاهم، وهم -كما وصفهم النبي صلى الله عليه وسلم- راشدون، والراشد ضد الغاوي, وهم مهتدون، والمهتدي ضد الضال، فهم أهل الرشد وأهل الهداية رضي الله تعالى عنهم وأرضاهم، فالنبي صلى الله عليه وسلم أمر باتباع سنته وسنة خلفائه الراشدين، أي أن الناس يكونون على ما كان عليه رسول الله صلى الله عليه وسلم وما كان عليه خلفاؤه الراشدون الهادون المهديون رضي الله تعالى عنهم وأرضاهم.
وقد وصف النبي صلى الله عليه وسلم خلافتهم بأنها خلافة نبوة، كما ثبت من حديث سفينة مولى رسول الله صلى الله عليه وسلم أنه قال: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء).
فأخبر في هذا الحديث -حديث العرباض بن سارية - أنهم راشدون وأنهم مهديون، وأمر باتباع طريقتهم واتباع سنتهم، وأخبر في حديث سفينة بأن خلافتهم خلافة نبوة، وأنها على منهاج نبوة، وبعد ذلك يؤتي الله ملكه من يشاء.

(26/10)

الحض على التزام سنة النبي صلى الله عليه وسلم وخلفائه الراشدين بعده
قوله: (فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي عضوا عليها بالنواجذ) , حث على اتباع السنة بقوله: (فعليكم)، و (عليكم) بمعنى: الزموا.
فهو اسم فعل أمر، ثم أكد ذلك بقوله: (عضوا عليها بالنواجذ) بالإضافة إلى قوله: (عليكم)، وهذا مبالغة في شدة التمسك بها والعض عليها والأخذ بها؛ وعدم التهاون بها أو التقصير في الأخذ بها، وذلك لأن الإنسان يعض بنواجذه على ما يأكله، فكذلك هنا شبه التمسك بسنته صلى الله عليه وسلم والتزامها بالعض عليها بالنواجذ، والنواجذ هي آخر الأضراس.

(26/11)

التحذير من البدع
ولما رغب عليه الصلاة والسلام في اتباع السنن وحث عليها رهب بعد ذلك من خلافها ومما يخالفها من البدع المحدثة، فقال: (وإياكم ومحدثات الأمور)، ومحدثات الأمور هي الاختلاف الكثير الذي أخبر به الرسول صلى الله عليه وسلم قبل هذا الترغيب والترهيب حيث قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) فهذا الاختلاف الكثير هو من البدع في العقائد التي ظهرت، كالجبرية, والقدرية، والمرجئة، والخوارج وما إلى ذلك من البدع، وكل هذه من محدثات الأمور، وكلها من التفرق والاختلاف الذي أخبر النبي صلى الله عليه وسلم أن من عاش من أصحابه فسيدرك شيئاً منه.
قوله: (وإياكم ومحدثات الأمور) أي: تلك الأمور التي حصل الاختلاف فيها، والتي خرج أصحابها عن الجادة وعن اتباع سنة الرسول صلى الله عليه وسلم وما كان عليه الخلفاء الراشدون, فهذا هو الذي يحذر منه، وهذا هو الذي يرهب منه.
وجاء في سنن أبي داود: (فإن كل محدثة بدعة) أي: هذه المحدثات ليس لها أساس في الدين ولم تكن مبنية على نص من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وما اتفقت عليه، فهي من المحدثات المنكرة المبتدعة التي لا يجوز الأخذ بها، والتي يجب الحذر منها والابتعاد عنها, وقد قال عليه الصلاة والسلام في حديث عائشة رضي الله عنها (من أحدث في أمرنا ما ليس منه فهو رد) وفي لفظ لـ مسلم: (من عمل عملاً ليس عليه أمرنا فهو رد).
فهذه المحدثات مردودة على صاحبها ولا ينتفع بها صاحبها، بل هي مردودة عليه؛ لأنها مخالفة للسنة، ولأنها محدثة على خلاف السنة, ولذلك قال: (من أحدث في أمرنا ما ليس منه فهو رد) وهنا قال: (وإياكم ومحدثات الأمور) فأي محدثة في دين الله باطلة؛ لأنه ليس لها أساس في دين الله، ولا يدل عليها كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.

(26/12)

هل في الدين بدعة حسنة؟
المحدثات في الدين هي البدع (وكل بدعة ضلالة) وهذا لفظ عام يشمل البدع كلها التي أحدثت في الدين مما ليس له أساس، فإن كل بدعة في الدين هي ضلال؛ لأنها مخالفة لما كان عليه رسول الله صلى الله عليه وسلم وأصحابه, ولا يستثنى من ذلك شيء، ولا يقال: إن في الإسلام بدعة حسنة، فالرسول صلى الله عليه وسلم يقول: (كل بدعة ضلال) فكيف يقال: إن في الإسلام بدعة حسنة؟! ليس في الإسلام بدعة حسنة, بل البدع كلها ضلال كما جاء في هذه الجملة العامة, وقد ثبت أن عبد الله بن عمر رضي الله عنهما قال: كل بدعة ضلالة وإن رآها الناس حسنة.
فإن استحسنها الناس واستساغوها وألفوها فإنها إذا لم يكن لها أساس في الدين فإنها مما أحدث ومما ابتدع، وهي ضلال, ولا يستثنى من ذلك شيء, فليس في الإسلام بدعة حسنة, وقد جاء عن الإمام مالك رحمة الله عليه أنه قال: من زعم أن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله تعالى يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3]، ثم قال: ما لم يكن يومئذ ديناً لا يكون اليوم ديناً.
يعني: ما لم يكن يومئذ ديناً -يعني يوم كان رسول الله صلى الله عليه وسلم وأصحابه- فإنه لا يكون اليوم ديناً.
فالدين في هذا الزمان وفي كل زمن هو الدين في زمان رسول الله صلى الله عليه وسلم وأصحابه, أما هذه البدع المحدثة المبتدعة التي ما أنزل الله بها من سلطان فهي ضلال، وقد حمى الله عنها وحفظ الله منها أصحاب رسول الله صلى الله عليه وسلم، وابتلي بها من بعدهم, فلا يجوز ولا يعقل أن يقال: إن هذه الأمور المحدثة التي أحدثها الناس بعد رسول الله صلى الله عليه وسلم وأصحابه حق وهدى! فكيف تكون حقاً وهدى ويحجب عنها الصحابة ويظفر بها أناس يجيئون بعدهم؟! فهذا ليس بمعقول ولا مقبول, بل الحق والهدى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، كما جاء في هذا الحديث: (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) هذا هو الحق والهدى, وكذلك قوله في حديث افتراق الأمة حين قالوا: من هي يا رسول الله؟ قال: (الجماعة) وفي لفظ: (من كان على ما أنا عليه وأصحابي) هذه هي الفرقة الناجية، وهؤلاء هم أهل السنة, وهم الجماعة، وهم الناجون، وهم السالمون، وهم الذين على الهدى، ومن كان على خلاف ذلك فليس على هدى وإنما هو على ضلال.
فتلك الأمور المحدثة التي حذر منها رسول الله صلى الله عليه وسلم والتي أخبر بأنها ستقع لا يجوز أن يقال: إنها حق.
ولو كان الأمر كذلك لكان أصحاب الرسول صلى الله عليه وسلم ما ظفروا بهذا الحق, وهذا باطل؛ لأن أصحاب الرسول صلى الله عليه وسلم هم السباقون إلى كل خير، وهم الذين ظفروا بكل خير، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها، كما قال ذلك مالك رحمة الله عليه, فلا يمكن للآخرين أن يصلحوا بشيء ما صلح به الصحابة.
إذاً: البدع جاءت بعد الصحابة وليست على منهاج الصحابة، وليست على طريقة الصحابة، وإنما هي مخالفة لما كان عليه الصحابة، فهي محدثات وبدع وضلال، ولا يجوز الالتفات إليها ولا يجوز التعويل عليها، وإنما التعويل على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله تعالى عنهم وأرضاهم.

(26/13)

ضرر مخالفة النبي صلى الله عليه وسلم في الاتباع
جاء عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه أنه جاء إلى أناس متحلقين في المسجد وفي أيديهم حصى وفيهم شخص يقول: هللوا مائة، كبروا مائة، سبحوا مائة، احمدوا مائة.
فيعدون بالحصى, فوقف على رءوسهم أبو عبد الرحمن عبد الله بن مسعود فقال: إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب رسول الله صلى الله عليه وسلم أو أنكم مستفتحو باب ضلالة.
أي: هذا ما كان الصحابة يعرفونه, وما كان هذا من هدي الصحابة، وما كان من عمل الصحابة، فأنتم بين واحدة من اثنتين: إما أنكم أحسن من الصحابة، أو أنكم مفتتحو باب ضلالة.
فهموا أن الأولى منتفية، ولا يمكن أن يكونوا أحسن من الصحابة، ولا يمكن أن يكونوا على طريقة أهدى مما كان عليه أصحاب الرسول صلى الله عليه وسلم، وإنما بقيت الثانية، وهي أنهم مفتتحو باب ضلالة, فقالوا: سبحان الله يا أبا عبد الرحمن! ما أردنا إلا الخير.
قال: وكم من مريد للخير لم يصبه.
فليست القضية في كون الإنسان يقول: أنا قصدي طيب وأنا قصدي حسن، وما دام قصدي طيباً حسناً فليس هناك بأس ولو كان الذي أعمله ما جاء عن الرسول صلى الله عليه وسلم.
فلابد أن يعبد الله وفقاً لما جاء عن رسول الله صلى الله عليه وسلم، وهذا هو معنى شهادة أن محمداً رسول الله؛ لأن شهادة أن محمداً رسول الله معناها طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرع, ولا يعبد بالبدع والمحدثات والمنكرات التي ما أنزل الله بها من سلطان, وإنما يعبد بالسنن وبما جاء في الكتاب والسنة، فهذا هو الذي يعبد الله عز وجل به, فشريعة الله عز وجل كاملة لا نقص فيها, ولا تحتاج إلى إضافات، ولا تحتاج إلى بدع محدثة, وكلام الإمام مالك الذي أشرت إليه آنفاً واضح جداً حيث قال: من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة.
فما دام أن ما يفعله المبتدع حسن فمعنى ذلك أن الدين ناقص يحتاج إلى تكميل, ويكون الرسول صلى الله عليه وسلم ما بلغ هذا الشيء الذي الناس بحاجة إليه.
ومعلوم أن الرسول صلى الله عليه وسلم بلغ الناس كل ما يحتاجون إليه, فما ترك أمراً يقرب إلى الله إلا دل الأمة عليه, وما ترك أمراً يباعد من الله إلا حذر الأمة منه صلوات الله وسلامه وبركاته عليه، وقد جاء عن بعض الصحابة رضي الله عنهم وأرضاهم ما يبين تبليغ النبي صلى الله عليه وسلم في كل الأمور حتى آداب قضاء الحاجة، فقد قال بعض الناس لـ سلمان رضي الله عنه: علمكم نبيكم كل شيء حتى الخراءة! قال: (نعم علمنا ألا نستنجي برجيع ولا بعظم، وأن نستنجي بثلاثة أحجار) وذكر شيئاً من آداب قضاء الحاجة.
فكيف تبين الشريعة آداب قضاء الحاجة ولا تبين أصول الدين حتى يأتي أناس بعد الصحابة يحدثون أموراً منكرة ويقولون: هذه هي العقيدة وهذا هو الحق والهدى؟! كيف يكون شيء ما عرفه الصحابة وما ظفر به الصحابة حقاً وهدى؟! أيحجب خيراً عن الصحابة ويدخر لأناس؟! لا شك أن الذي حجب عنهم ضلال، والذي ابتلي به الذين جاءوا بعدهم ضلال، ولو كان خيراً لسبقوا إليه, لكنه شر فسلموا منه وابتلي به من بعدهم، فرضي الله تعالى عن الصحابة وأرضاهم، وعلى هذا فإن البدع كلها ضلال بنص هذا الحديث الذي قال فيه النبي الكريم صلى الله عليه وسلم: (وكل بدعة ضلالة).
هذا هو حديث العرباض بن سارية رضي الله عنه الحديث العظيم المشتمل على هذه القواعد العامة وعلى هذه الوصايا النافعة الجامعة ممن أوتي جوامع الكلم نبينا محمد عليه الصلاة والسلام.

(26/14)

الأسئلة

(26/15)

معنى قول عمر رضي الله تعالى عنه: (نعمت البدعة)

السؤال
جاء عن عمر رضي الله عنه قوله في جمع الناس على صلاة التراويح: نعمت البدعة.
فما المقصود بذلك؟

الجواب
ما جاء عن عمر رضي الله عنه في قصة التراويح أنه قال: نعمت البدعة, ليس المقصود بذلك البدعة بالمعنى الشرعي الذي هو أن يحدث في دين الله ما لم يكن من شرع الله، وإنما المقصود بذلك البدعة اللغوية من حيث اللغة، وإلا فإن صلاة التراويح لها أصل في سنة الرسول صلى الله عليه وسلم.
يدل على ذلك الحث على قيام رمضان، كقوله صلى الله عليه وسلم: (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه)، وقوله: (من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه)، كما أن الرسول صلى الله عليه وسلم صلى بالناس بعض الليالي في آخر الشهر، ولكنه ترك ذلك خشية أن تفرض عليهم، ولما توفي رسول الله صلى الله عليه وسلم وزال هذا الذي يخشى، ولم يعد هناك إيجاب ولا تشريع؛ لأن الشريعة استقرت بوفاة الرسول صلى الله عليه وسلم؛ جمع عمر الناس على إمام واحد وصلى الناس التراويح جماعة.
فصلاة التراويح ليست محدثة في الدين، بل هي موجودة في الدين؛ لأن الرسول صلى الله عليه وسلم صلى بالناس قيام رمضان في بعض الليالي، ولكنه ترك ذلك خشية أن يفرض عليهم, وعمر رضي الله عنه أحيا ذلك الشيء وأعاده، فإطلاق البدعة عليه من حيث اللغة وليس من حيث الشرع؛ لأن له أساساً في الشرع من فعل الرسول صلى الله عليه وسلم، وعمر رضي الله عنه هو خليفة راشد, وقد أمرنا باتباع سنته، فهي سنة نبوية وثابتة عن رسول الله صلى الله عليه وسلم، وعمر رضي الله عنه إنما أظهرها، والرسول صلى الله عليه وسلم لم يستمر عليها خشية أن تفرض كما بين ذلك رسول الله صلى الله عليه وسلم، فما جاء من ذكر البدعة فيها ليس على بابه في الشرع، ولا يقال: إن هذه بدعة حسنة.
بل هي سنة ثابتة عن رسول الله صلى الله عليه وسلم، وإطلاق البدعة عليها إنما هو من حيث اللغة لا من حيث الشرع.

(26/16)

إحداث عثمان رضي الله عنه الأذان الثاني يوم الجمعة

السؤال
ما حكم زيادة عثمان رضي الله تعالى عنه الأذان الثاني يوم الجمعة؟

الجواب
فعل عثمان رضي الله عنه داخل تحت سنة الخلفاء الراشدين, فقد قال صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين) فالأذان الذي يكون قبل صعود الخطيب على المنبر لم يكن في زمن الرسول صلى الله عليه وسلم، وإنما الذي أتى به عثمان؛ من أجل أن يتهيأ الناس لصلاة الجمعة وأن يتنبهوا فيستعدوا للصلاة، وكان ذلك بالسوق ليسمع الناس وينصرفوا عن البيع والشراء ويذهبوا إلى الصلاة، وقد كان حصل لـ عثمان رضي الله عنه في زمن عمر قصة، فقد دخل المسجد وعمر يخطب على المنبر يوم الجمعة, فقطع عمر الخطبة وقال: أي ساعة هذه؟! يخاطب عثمان رضي الله عنه, يعني: أنك جئت متأخراً.
فقال: إنني كنت منشغلاً، ولما سمعت الأذان ما زدت على أن توضأت وجئت.
فقال عمر: والوضوء أيضاً! فلما كان خلافته رضي الله عنه وأرضاه أتى بهذا الأذان من أجل أن يستعد الناس.
فهو داخل تحت سنة الخلفاء الراشدين التي أمرنا باتباعها, وما جاء عن ابن عمر من أنها بدعة أو أن ذلك بدعة فهو محمول على ما حمل عليه ما قاله أبوه رضي الله عنه، فهي بدعة لغوية وليست بدعة من حيث الشرع؛ لأن الرسول صلى الله عليه وسلم أمر باتباع سنة الخلفاء الراشدين, ومن الخلفاء الراشدين عثمان بن عفان رضي الله تعالى عنه وأرضاه، وقد أقره الصحابة على ذلك، والمسلمون يعملون به منذ زمن عثمان، ويتوارثونه ويتناقلونه، ولا يقال: إن الحاجة إليه ذهبت.
فإن الناس بحاجة إليه، فيؤذن في المآذن التي معها مكبرات الصوت ليُسمع الأذان في السوق وفي كل مكان.

(26/17)

دلالة تعليم النبي صلى الله عليه وسلم أمته الآداب على تعليمه الأصول

السؤال
قال الإمام مالك رحمه الله: محال أن يكون النبي صلى الله عليه وسلم علم أمته آداب قضاء الحاجة ولم يعلمهم التوحيد.
ذكره ابن القيم في الصواعق، فما تعليقكم على هذا القول؟

الجواب
لاشك أن هذا من أوضح الواضحات وأهم المهمات، أعني استبعاد كون الرسول صلى الله عليه وسلم يبين للناس دقائق الأمور المتعلقة بالفروع ثم لا يعلمهم الأصول، فيأتي أناس يتخبطون ويحدثون ويتفرقون ويتشتتون ويصير كل حزب منهم بما لديهم فرحون.

(26/18)

معنى قوله صلى الله عليه وسلم: (من سن في الإسلام)

السؤال
اشرح قول النبي صلى الله عليه وسلم: (من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها، ومن سن في الإسلام سنة سيئة فعليه وزرها ووزر من عمل بها)؟

الجواب
هذا الحديث صحيح، وهو في صحيح مسلم , ويفسر بمعنيين: أحدهما: ما جاء في سبب الحديث, فالحديث له سبب، وهو أن الرسول صلى الله عليه وسلم جاءه أناس يظهر عليهم الفاقة والفقر، وجوههم شاحبة، وثيابهم بالية، والرسول صلى الله عليه وسلم كما وصفه الله: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128]؛ فتأثر ودخل بيوته يبحث عن شيء من أجل أن يعطيهم إياه, وحث على الصدقة ورغب الناس فيها, فجاء رجل معه صرة تكاد يده تعجز عن حملها فوضعها فتبعه الناس عند ذلك، فقال النبي صلى الله عليه وسلم: (من سن في الإسلام سنة حسنة فله أجرها) ومعناه أنه فعل أمراً صار قدوة فيه وتوبع فيه فصار الذين جاءوا بعده تبعاً له، فله مثل أجورهم؛ لأنه كان سبباً في تسابقهم وتتابعهم على الإتيان بالصدقات وعلى الإكثار منها, فسبب الحديث يبين المعنى.
المعنى الثاني: أن تكون هناك سنة أميتت أو سنة خفيت على الناس فأصبحوا لا يعرفونها فأظهرها لهم، فيكون بذلك أحيا السنن ولم يبتدعها ولم يأت بها من عنده، وإنما هي ثابتة وحق.
فالسنة الحسنة تحمل على ما جاء في أصل الحديث أو على إحياء السنة وإظهارها بعد أن خفيت أو اندثرت.

(26/19)

حكم التحذير من البدع في غير مواطن وجودها

السؤال
هل يستدل بحديث العرباض بن سارية على مشروعية التحذير من البدع وأهلها وإن لم تكن في ذلك البلد إذا كان يخشى أن تدخل إليه؛ لأن النبي صلى الله عليه وسلم حذر من البدع ولم تكن يومئذ موجودة، بل حذر من أمر آت في المستقبل؟

الجواب
ليس بذلك بأس, فالبدع التي وجدت في بلدان مختلفة وإن لم توجد في بلد معين تذكر ويحذر منها؛ لأن الإنسان قد يصل إليه شيء منها وقد يبلغه شيء منها، وقد يسافر بعض الناس إلى البلد التي توجد فيه وإن كان البلد الذي هو فيه سليماً من هذه البدع، فالإنسان يحذر منها ويبين فسادها، حتى إذا ابتلي بها الإنسان يكون الإنسان على حذر، ولكن الشيء الواقع والشيء الذي هو مشاهد معاين هو الأولى بأن يحذر منه, وإن كانت البدع كلها يحذر منها، فالشيء الواقع الذي حصل يحذر الناس منه حتى لا يقعوا فيه، ومن وقع فيه لينصح حتى يسلم منه، وأما ما كان موجوداً من البدع في مكان آخر فيمكن أن يذكر للمشتغلين بالعلم أو لطلبة العلم، وكذلك لمن كان سيسافر إلى بلد معين توجد فيه البدع، فينبه عليها؛ لأن الرسول صلى الله عليه وسلم لما أرسل معاذاً إلى اليمن أخبره بأنه سيأتي قوماً من أهل الكتاب، وبين له الطريقة التي يسير عليها في الدعوة فقال: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله) الحديث.

(26/20)

معنى سن السيئة في الإسلام

السؤال
ما معنى قوله صلى الله عليه وسلم: (ومن سن في الإسلام سنة سيئة)؟

الجواب
معناه أنه إن أحدث بدعة فإن عليه إثمها وإثم من تبعه.

(26/21)

تعليل ابن دقيق العيد السمع والطاعة للعبد الوالي

السؤال
ذكر ابن دقيق العيد مسألة السمع والطاعة إن تولى العبد وعللها بقوله: ويحتمل أن النبي صلى الله عليه وسلم أخبر بفساد الأمر ووضعه في غير أهله حتى توضع الولاية في العبيد، فإذا كانت فاسمعوا وأطيعوا تغليباً لأهون الضررين، وهو الصبر على ولاية من لا تجوز ولايته، لئلا يفضي إلى فتنة عظيمة.
فما تعليقكم على هذا الكلام؟

الجواب
هذا غير واضح، وكونه يتغلب على الولاية هذا أمره واضح, إذ يمكن أن يتغلب إذا كان له شوكة وله قوة ويغلب الناس، لكن كون الناس يجتمعون ويتفقون على توليته فهذا مخالف للإجماع, فلا يجوز بإجماع المسلمين أن يولى العبد الولاية العامة، ويمكن أن يولى عبدٌ ولاية خاصة، والخليفة هو الذي يوليه، وأما كون الناس يجتمعون ويتفقون على اختيار العبد فهذا بعيد.

(26/22)

حكم إثبات البدعة الحسنة بمقالة (ما رآه المسلمون حسناً فهو عند الله حسن)

السؤال
يستدل كثير من الناس على إثبات البدعة الحسنة بقول معاذ رضي الله عنه: فما رآه المسلمون حسناً فهو عند الله حسن, وما رآه المسلمون سيئاً فهو سيء.
فما قولكم في هذا؟

الجواب
هذا المقال فيه كلام من حيث الثبوت، لكن مع فرض ثبوته معناه واضح، وهو أن الأمة لا تجتمع على ضلالة, والشيء الذي يجمع عليه الناس لا شك أنه حق، والأمة لا تجتمع على ضلالة، لكن لا يقال: إن البدعة أجمع عليها الناس.
نعم يمكن أن يكون كثير من الناس يسيرون عليها، لكن كثرتهم لا تدل على أنهم على حق، بل هم على ضلالة ولو كانوا كثيرين، وإنما الذي فيه السلامة وفيه العصمة هو الإجماع والاتفاق، فهذا هو الذي لا يكون على ضلالة.

(26/23)

وجه ذكر قبح الخلقة في العبد المتولي

السؤال
جاء في بعض الروايات: (وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة) وفي أخرى: (مجدع الأطراف أو الأنف) فما وجه التشبيه؟

الجواب
معناه أنه لو كان فيه تلك الصفات الذميمة التي فيها احتقاره وحصلت ولايته فإنه يسمع له ويطاع.
وكل ذلك مبالغة في السمع والطاعة لمن يتولى ولو كان كذلك.

(26/24)

معنى قوله صلى الله عليه وسلم: (تركتكم على البيضاء)

السؤال
جاء في بعض طرق حديث العرباض بن سارية: (إن هذه موعظة مودع, فماذا تعهد إلينا؟ قال: لقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك) فما هو شرح هذه العبارة؟

الجواب
معنى ذلك أن الرسول صلى الله عليه وسلم بين للناس ما يحتاجون إليه، وأنه ما ترك أمراً يقرب إلى الله إلا دلهم عليه، وما ترك أمراً يباعد من الله إلا حذرهم منه، فشريعته كاملة، وقد تركهم على بيضاء في وضوحها وجلائها، من أخذ بها سلم، ومن يزيغ عنها هو الهالك, فقد تركنا على محجة بيضاء وعلى طريقة بيضاء في غاية الوضوح وفي غاية الجلاء, ليس فيها خفاء وليس فيها غموض، وإنما هي واضحة جلية, فمن أخذ بها سلم ومن أعرض عنها خاب وخسر.

(26/25)

حكم متابعة عمر رضي الله تعالى عنه في حد شرب الخمر

السؤال
يقول: هل تجب متابعة عمر رضي الله عنه في جعل حد شرب الخمر ثمانين جلدة؟

الجواب
قضية الجلد كل ما ورد فيها هو سنة، قال علي رضي الله عنه: جلد النبي صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وجلد عمر ثمانين، وكل سنة، وهذا أحب إلي.
يعني الأربعين.
فكل ذلك سنة كما وصفه علي رضي الله عنه وأرضاه، والعلماء اختلفوا في ذلك، فمنهم من قال كذا ومنهم من قال كذا، ولكن قال علي: كل سنة، والآخذ بأي واحد منها هو آخذ بسنة، سواء الأربعون التي جاءت عن رسول الله صلى الله عليه وسلم أو الثمانون التي جاءت عن عمر رضي الله عنه حين قاسه على حد القذف.

(26/26)

وجه ترك ذكر خلافة الحسن رضي الله تعالى عنه في الخلافة الراشدة

السؤال
قال بعض العلماء: إن الحسن بن علي ولي الخلافة بعد أبيه، واستمر فيها ستة أشهر، ثم تنازل لـ معاوية رضي الله عنه، فلا تتم الخلافة الراشدة ثلاثين سنة إلا إذا انضمت إليها تلك الستة أشهر, فإذا كان كذلك فلماذا يقال: الخلفاء الأربعة ولا يقال: الخلفاء الخمسة؟ ولماذا لا يذكر الحسن بن علي من الخلفاء الراشدين؟

الجواب
المعروف عند أهل السنة أن الخلفاء الراشدين هم الأربعة الذين مدتهم طويلة، وأما الحسن رضي الله عنه فإن مدته وجيزة وما استقر له الأمر وما استتب.

(26/27)

حكم تقسيم البدعة إلى محرمة ومكروهة

السؤال
تقسيم البدعة إلى بدعة محرمة وبدعة مكروهة كراهة تنزيهية هل له وجه؟

الجواب
البدعة كلها ضلال, ولكنها متفاوتة ولا شك، فبعضها أشد وأسوأ، ولكن كلها موصوفة بأنها محرمة وأنها ضلالة, فما يقال: إنها مكروهة كراهة تنزيه فقط، فليس هناك بدعة يقال فيها: إنها مكروهة كراهة تنزيه! بل كل بدعة ضلالة، وكل بدعة محرمة، وإنما كراهة التنزيه تكون في النواهي، فالنهي إما أن يكون للتحريم وإما أن يكون للتنزيه، وأما البدع فكلها ضلال، وهي متفاوتة بعضها قريب وبعضها بعيد، فمن أهل البدع من يكون أقرب إلى أهل السنة من غيره، فمنهم من يكون بعيداً ومنهم من يكون قريباً، فالذي يثبت بعض الصفات -مثلاً- أقرب من الذي ينفي جميع الصفات.

(26/28)

الفرق بين الراشد والمهتدي والغاوي والضال

السؤال
ما الفرق بين الراشد والمهتدي والغاوي والضال؟

الجواب
الراشد ضد الغاوي والمهتدي ضد الضال، وكل منهما وصفان محمودان، أعني: الرشد والهداية، وما أعلم فرقاً دقيقاً بينهما، فوصف الهدى ليس وصفاً مستقلاً أتى بشيء جديد، وإنما هو موضح ومبين لمعنى الرشد.
لكن الخلفاء الراشدين فيهم الوصفان، فيهم الرشد وفيهم الهداية, وليس معناه أن المهتدي غير الراشد، فوصف الهداية وصف موضح ومبين، وليس وصفاً مبايناً للرشد, بل هو كما قال الشيخ ابن عثيمين رحمه الله: المهتدي وصف كاشف.
ومعناه أنه موضح وما أتى بشيء جديد مخالف أو مغاير للرشد.

(26/29)

حكم تنظيم المخيمات الدعوية التي تحتوي على الأناشيد والمسرحيات

السؤال
هل تنظيم المخيمات الدعوية التي تضم المسابقات العلمية والأناشيد والمسرحيات والرياضة بدعة، مع أن القصد هو احتواء الشباب ومحاولة التأثير فيهم وصرفهم عن المنكرات؟ الشيخ: الأمور في الغالب هي على حسب مقاصد الناس الذين يقومون بهذه الأعمال، ولكن ينبغي أن يربط الناس بالمساجد، ويحرص على جلبهم إلى المساجد، وليس إبعادهم عن المساجد، وعمل مخيمات لهم قد يحصل لهم بسببها ضرر، هذا هو الأولى، فالتربية تكون في المساجد ليكون الناس على صلة بالمساجد وعلى اشتغال بالعلم, وأما تلك المخيمات فهي على حسب ما يقام فيها، لكن ربط الناس بالمساجد أولى من ربطهم بالمخيمات.

(26/30)

حال زيادة: (كل بدعة ضلالة وكل ضلالة في النار)

السؤال
ما صحة زيادة (كل بدعة ضلالة، وكل ضلالة في النار)؟

الجواب
هذه جاءت في حديث آخر وليس في هذا الحديث، أعني زيادة (وكل ضلالة في النار)، جاءت في حديث خطبة الجمعة.

(26/31)

حكم السمع والطاعة للأمير الكافر والفاسق

السؤال
هل يلزم السمع والطاعة للأمير أو الرئيس وإن كان كافراً؟ وهل يبايع إن غلب واستقر له الأمر واستتب له الأمن؟

الجواب
لا يبايع الكافر، وإذا تغلب يجوز الخروج عليه إذا قدر على ذلك، وفي حال عدم القدرة فإن الناس يسمعون ويطيعون بالمعروف، ولا يسمعون ويطيعون في أمر منكر محرم، ولكنهم إذا وجدوا فرصة للتخلص منه فإنه مطلوب منهم أن يتخلصوا منه إذا لم يترتب على خروجهم عليه أو على قيامهم بذلك ما هو أنكر وما هو أعظم ضرراً، وذلك كأن يقضى على هؤلاء لضعفهم، فإن هذا لا يأتي بمصلحة ولا يأتي بفائدة.
أما المبايعة فلا يبايع الكافر، ولكنه إذا تغلب وقهر الناس وأمر الناس بما هو معروف سمع له، وإذا أمر الناس بما هو معصية فلا يسمع له، وإذا أمكنهم التخلص منه فإنهم يتخلصون منه, بخلاف المسلم الذي يكون عنده فسق فلا يجوز الخروج عليه ولو كان فاسقاً ولو كان جائراً.

(26/32)

معنى الواو في قوله: (وسنة الخلفاء الراشدين)

السؤال
هل العطف بالواو في قوله: (وسنة الخلفاء الراشدين) يقتضي المغايرة أو لا يقتضيها؟

الجواب
الواو عاطفة لا تقتضي المغايرة، ومعلوم أن سنتهم من سنة الرسول صلى الله عليه وسلم، ولكن إذا جاء منهم شيء لم يكن في زمنه صلى الله عليه وسلم مثل الذي حصل من عثمان فإنه يعتبر سنة.

(26/33)

الرد على من قال بضعف حديث العرباض بن سارية

السؤال
ما الرد على من يضعف حديث العرباض بن سارية باعتبار أنه لم يروه إلا العرباض بن سارية، وهي موعظة عامة، والعرباض كان من الأعراب ولم يصحب النبي صلى الله عليه وسلم كثيراً؟

الجواب
الحديث لا يلزم في روايته أن يأتي عن جمع كثير, بل يكفي أن يرويه شخص واحد, ولا يقدح فيه كون راويه صحابياً واحداً أتى به؛ فمن حدث عن رسول الله صلى الله عليه وسلم بشيء سمعه وهو من أصحابه فإنه يعول عليه، سواء كان قد حضر غيره أم لم يحضر غيره، فالمهم أنه سمع هذه السنة عن الرسول صلى الله عليه وسلم، فلا يقدح فيه كون غيره ما حدث به.

(26/34)


شرح الأربعين النووية 027

شرح الأربعين النووية

شرح الأربعين النووية [27]
إن النجاة من النار والفوز بدخول الجنة لأمر عظيم لا يكون إلا لمن وفقه الله تعالى، وقد جعل الله تعالى لعباده سبباً في الحصول عليه، وهو الإيمان والعمل الصالح، وأول ما يجب فعله من الأعمال الصالحة هو عبادة الله تعالى وحده وترك الشرك به، ثم أداء أركان الإسلام، وإذا أراد العبد كمال الدرجات فليحرص على الاستزادة من نوافل الخيرات، وليعلم أن في لسانه خطراً عليه كبيراً، ومن ثم فليحرص على كفه عما لا ينفعه.

(27/1)

شرح حديث معاذ في السؤال عما يدخل الجنة ويباعد عن النار
يقول الإمام النووي رحمه الله تعالى: [عن معاذ بن جبل رضي الله تعالى عنه قال: (قلت: يا رسول الله! دلني على عمل يدخلني الجنة ويباعدني عن النار.
قال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه: تعبد الله لا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت.
ثم قال: ألا أدلك على أبواب الخير؟ الصوم جُنّة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل من جوف الليل.
ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} [السجدة:16] حتى بلغ: {يَعْمَلُونَ} [السجدة:17].
ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد.
ثم قال: ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله.
قال: فأخذ بلسانه وقال: كف عليك هذا.
قلت: يا نبي الله! وإنا لمؤاخذون بما نتكلم به؟ فقال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم؟) رواه الترمذي، وقال: حديث حسن صحيح].

(27/2)

حرص الصحابة على الخير وبيان طلب الصالحين للجنة وخوفهم من النار
هذا حديث عظيم جامع مشتمل على أمور عظيمة من وصايا الرسول الكريم صلى الله عليه وسلم لـ معاذ بن جبل رضي الله تعالى عنه.
وسؤال معاذ لرسول الله صلى الله عليه وسلم أن يدله على عمل يقربه من الجنة ويباعده من النار يدلنا على حرص الصحابة على معرفة الحق وعلى معرفة ما يقربهم إلى الله عز وجل وما يحصلون به الثواب من الله سبحانه وتعالى، فهم الحريصون على كل خير والسباقون إلى كل خير رضي الله تعالى عنهم وأرضاهم.
قوله: [(دلني على عمل يدخلني الجنة ويباعدني عن النار)] فيه إثبات الجنة والنار، وأنهما موجودتان، وهما باقيتان لا تفنيان ولا تبيدان، وفيه -أيضاً- أن عبادة الله عز وجل لتحصيل الجنة والسلامة من النار شأن سلف هذه الأمة من أصحاب رسول الله صلى الله عليه وسلم، وليس كما يقول بعض الصوفية: ما عبدت الله رغبة في جنته ولا خوفاً من ناره، وإنما شوقاً إليه! فإن أصحاب رسول الله صلى الله عليه وسلم -وهم خير الناس، وأفضل الناس- يسألون الله الجنة ويعوذون به من النار، ويبحثون عن الأعمال التي توصل إلى الجنة والأعمال التي بها يتخلصون من النار ويبتعدون عنها.
والله عز وجل قد أخبر عن خليله إبراهيم عليه الصلاة والسلام أنه قال: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} [الشعراء:85].

(27/3)

العمل سبب لدخول الجنة
ثم إن فيه دليلاً على أن الأعمال من أسباب دخول الجنة؛ لأنه قال: [(دلني على عمل يقربني من الجنة ويباعدني من النار)] فالأعمال هي أسباب في دخول الجنة، فقد قال الله عز وجل: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [الزخرف:72]، وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [الأحقاف:14].
وقال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:16 - 17].
فبين أن الأعمال سبب في دخول الجنة، وقد جاء في الصحيحين عن النبي عليه الصلاة والسلام أنه قال: (لن يدخل أحد منكم الجنة بعمله.
قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا، إلا أن يتغمدني الله برحمة منه وفضل)، ففي الآيات الكريمات التي ذكرت دلالة على أن الأعمال سبب في دخول الجنة، وأن الإنسان يدخل بعمله الجنة، والحديث يدل على أن الإنسان لا يدخل بعمله الجنة، فكيف يجمع بين ما جاء في الآيات وما جاء في الحديث؟ والجواب هو أن يقال: إن الباء التي في الحديث غير الباء التي في الآيات؛ لأن الباء في الآيات للسببية، والله عز وجل جعل الأعمال سبباً في دخول الجنة، والباء التي في الحديث هي باء المعاوضة، فقوله: (لن يدخل أحد منكم الجنة بعمله) أي: بأن تكون الجنة عوضاً عن عمله، فيستحق الجنة بمجرد عمله دون أن يكون وراء ذلك فضل الله ورحمته، فهذا لا يكون، بل الفضل لله عز وجل في دخول الجنة.
ومعلوم أن الإنسان عندما يعمل عملاً عند غيره في هذه الحياة الدنيا فإنه يستحق الأجرة في مقابل عمله عوضاً، وليس للذي يدفع العوض منة وفضل على الأجير الذي أعطي أجرته؛ لأن الأجرة في مقابل العمل، فهذا عَمِل وهذا أعطى في مقابل العمل.
أما دخول الجنة فالأعمال -وإن كانت سبباً في دخولها- إلا أن ذلك بفضل الله عز وجل، ولا يقال: إن القضية هي عمل وجد فكانت الجنة عوضاً عنه! بل الفضل لله عز وجل أولاً وآخراً، فهو الذي تفضل بالتوفيق للعمل الصالح الذي يوصل إلى الجنة، وتفضل بالجزاء والثواب الذي هو الجنة، فرجع الأمر إلى فضل الله عز وجل في تحصيل السبب ثم حصول المسبب.
وعلى هذا تكون الآيات والحديث لا اختلاف بينها، وإنما هي متفقة، بحيث تحمل الباء في الآيات على السببية، وأن الله تعالى جعل الأعمال أسباباً في دخول الجنة، والباء التي نُفي فيها دخول الإنسان بعمله الجنة إنما هي باء المعاوضة، فدخول المرء الجنة ليس معاوضة له على عمله، بل الأعمال سبب في دخول الجنة، وليست القضية قضية معاوضة كما هو مشاهد ومعاين في الذين يعملون أعمالاً في الدنيا ويحصلون على أجورهم من المستأجرين، فإن تلك الأجور ليس فيها فضل ولا منة، وإنما فيها معاوضة، فالأعمال -كما سبق- وإن كانت سبباً في دخول الجنة إلا أن الله تعالى هو الذي تفضل بها، فتفضل بالسبب وتفضل بالمسبب.

(27/4)

عظم شأن دخول الجنة والنجاة من النار
قوله: [(لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه)] في هذا بيان عظم شأن السؤال والمسئول عنه، وأنه شيء عظيم، وليس بالأمر الهين، ومع عظمته وصعوبته ومشقته فإن الله تعالى يجعله يسيراً على من وفقه الله؛ إذ الأعمال التي يكون بها دخول الجنة والسلامة من النار التي دل الرسول صلى الله عليه وسلم عليها فيها مشقة وفيها تعب وفيها نصب، والمرء بحاجة إلى الصبر على طاعة الله؛ لأن تلك التكاليف وتلك الأمور التي هي موصلة إلى الجنة تحتاج إلى صبر، فيصبر على الطاعات ولو شقت على النفوس؛ لأن العاقبة حميدة، والنبي صلى الله عليه وسلم قال: (حفت الجنة بالمكاره) فالطريق إلى الجنة فيه صعوبة وفيه مشقة، ويحتاج إلى صبر وإلى جلد وإلى احتساب، وليس هو بالأمر الهين، ولكنه يكون يسيراًَ على من يسره الله عليه.
وفي هذا -أيضاً- دليل على أن الإنسان ينبغي له أن يحرص على الأعمال الصالحة، وأن من استعان بالله وعول على الله وجد واجتهد وأخذ بالأسباب الموصلة إلى المقصود والمطلوب فإن ذلك يكون بتيسير الله عز وجل وتوفيقه لتحصيل ذلك المطلوب.
وأيضاً فيه تشجيع على مثل هذا السؤال، وبيان أهميته، وأن شأنه عظيم، وأن السؤال عن مثل هذا من أهم المهمات؛ لأنه سؤال عن عمل الإنسان في هذه الحياة؛ إذ إن هذه الحياة دار العمل والآخرة دار الجزاء، وليس فيها إلا جنة أو نار، ودخول الجنة إنما يكون بما يحصل في الدنيا للعبد من توفيق الله عز وجل للأعمال الصالحة التي توصل إلى الجنة وتباعد من النار.

(27/5)

بيان العمل الموصل إلى الجنة
ثم بين ما يوصل إلى الجنة في قوله صلى الله عليه وسلم: (تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت) وهذه أركان الإسلام الخمسة التي بينت في حديث جبريل، حيث قال: (أخبرني عن الإسلام قال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً)، وكذلك في حديث عبد الله بن عمر: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان)، فهذه الأشياء الخمسة التي جاءت في هذا الحديث هي التي جاءت في حديث جبريل وفي حديث عبد الله بن عمر رضي الله تعالى عنهما.

(27/6)

من أسباب دخول الجنة الإخلاص والمتابعة
فقوله: (تعبد الله) أي: تفرد الله بالعبادة وتخصه وحده بها.
والله عز وجل قد خلق الخلق لعبادته، وقد أُمروا ونهوا، وبين لهم التوحيد، وبين لهم الشرك، وبين لهم طريق الخير وطريق الشر، كما قال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد:8 - 10] يعني: طريق الخير وطريق الشر.
وقد حصل تبيين ذلك بما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم.
وعبادة الله عز وجل يجب أن تكون خالصة له، وأن تكون موافقة لسنته صلى الله عليه وسلم، وعلى هذا فتكون الشهادة بأن محمداً رسول الله صلى الله عليه وسلم داخلة في عبادة الله؛ لأن عبادة الله عز وجل لا تعتبر ولا تكون مجدية ونافعة إلا إذا توافر فيها الشرطان: أن تكون خالصة لله، وأن تكون مطابقة لسنة رسول الله صلى الله عليه وسلم.
فإذاً: لابد -مع شهادة أن لا إله إلا الله- من شهادة أن محمداً رسول الله، وهما شهادتان متلازمتان لا تنفك إحداهما عن الأخرى، فحين بعث رسول الله عليه الصلاة والسلام وجب على كل إنسي وجني أن يدخل في هذا الدين، وإلا فإن النار مثواه كما قال الرسول صلى الله عليه وسلم: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، ويقول بعض العلماء: كنت إذا سمعت الحديث عن رسول الله صلى الله عليه وسلم تأملته فأجد معناه في القرآن.
قال: ولما سمعت هذا الحديث تأملته ووجدت معناه في قول الله عز وجل: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [هود:17] أي أن هذه الآية مثلها قوله صلى الله عليه وسلم: (لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار).
وعلى هذا فعبادة الله عز وجل لابد فيها من شرطين: إخلاص العمل لله، والمتابعة لرسول الله صلى الله عليه وسلم، فإذا توافر هذان الشرطان نفع العمل ونفعت العبادة، وإن اختل أحدهما فإن العمل مردود على صاحبه، ولا عبرة به حينئذٍ ولا قيمة له.

(27/7)

من أسباب دخول الجنة إقامة الصلاة
ثم ذكر بعد ذلك: الصلاة، والزكاة، والصيام، والحج، وذكرها مرتبة على حسب أهميتها، فأهم هذه الأركان بعد الشهادتين: الصلاة، والتي هي عمود الإسلام، كما في الحديث الذي بين أيدينا، وهي تنهى عن الفحشاء والمنكر، وهي من آخر ما أوصى به الرسول صلى الله عليه وسلم، وهي آخر ما يُفقد في هذه الحياة، وأول ما يحاسب عليه العبد يوم القيامة، وغير ذلك من المزايا الكثيرة المتعددة التي تتعلق بالصلاة.
فقُدّمت الصلاة؛ لأنها أهم من غيرها، حيث إنها صلة وثيقة بين العبد وربه، وتكرر في اليوم والليلة خمس مرات، بخلاف الأعمال الأخرى، فإن منها ما يكون واجباً في السنة كالزكاة والصيام، ومنها ما يكون واجباً في العمر كالحج، وأما الصلاة فهي في اليوم والليلة خمس مرات، ولهذا فإذا صاحب المرء إنساناً فإنه يستطيع أن يعرف أنّه من أهل الاستقامة أو من أهل الضلال خلال أربعٍ وعشرين ساعة، وذلك بكونه يصلي أو لا يصلي، فإن كان من المصلين فهذه علامة الخير، وإن كان من غير المصلين فهذه علامة السوء، فقدمت الصلاة في الحديث لأهميتها؛ ولأنها صلة وثيقة بين العبد وبين ربه؛ ولأنها تتكرر في اليوم والليلة خمس مرات.

(27/8)

من أسباب دخول الجنة أداء الزكاة
ثم جاء بعد ذلك ذكر الزكاة التي تكون في السنة مرة واحدة في الغالب، فإذا استوى الثمر وجاء حصاد الزرع، أو حال الحول على النقود أو على التجارة أو على بهيمة الأنعام فيجب إخراج الزكاة.
وقدمت الزكاة على الصيام؛ لأنها متعدية النفع؛ فالمزكي يستفيد منها بحصول الأجر ونماء المال، والفقير الذي تُدفع إليه الزكاة يستفيد منها بسدّ حاجته.
والزكاة قرينة الصلاة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم، وكثيراً ما يأتي الجمع بين الصلاة والزكاة في الآية أو الحديث، كما قال الله عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5]، وقال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ) [الحج:41]، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5]، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11].

(27/9)

من أسباب دخول الجنة الصيام والحج
ثم جاء الصيام بعد ذلك؛ لأنه يتكرر في السنة، ويكون شهراً، وأخر الحج؛ لأنه لا يجب في العمر إلا مرة واحدة.
فهذه الأركان جاءت مرتبة وفقاً لأهميتها.
ثم إنّ هذه الأمور التي قدمت هي أهم الفرائض، والله عز وجل قد جعل أحب ما يتقرب العبد به إليه هو الفرائض، كما جاء في الحديث القدسي: (وما تقرب إليّ عبدي بشيء أحب إلي مما افترضته عليه).
فقوله: (تعبد الله) أي أن من أسباب دخول الجنة عبادة الله تعالى، وهي فرائض ونوافل، فالفرائض ذكرت منها الأركان الخمسة التي هي: شهادة أن لا إله إلا الله وأن محمداً رسول الله، والصلاة، والزكاة، والصيام، والحج، وهذه أمور واجبة لازمة.

(27/10)

أبواب نوافل الخير الموصلة إلى الرضوان
ثم بعد ذلك ذكر أموراً مستحبة ونوافل وقرباً يكون فيها زيادة في الثواب وكمال في الإيمان، فقال عليه الصلاة والسلام بعد ذلك: (ألا أدلك على أبواب الخير) أي: الطرق والمداخل التي يصل الإنسان بها إلى الخير.
والمقصود بذلك: النوافل؛ لأنه ذكر أمثلة للفرائض أولاً ثم ذكر أمثلة للنوافل ثانياً، فذكر ثلاثة أشياء: الصوم، والصدقة، وقيام الليل.
فهذه الأمور الثلاثة هي من أفضل أبواب الخير التي أرشد إليها رسول الله صلى الله عليه وسلم.
وقوله: (ألا أدلك) هذا استفهام، فقبل أن يذكر أبواب الخير مهّد لها بهذا الاستفهام حتى يتهيأ المخاطب -وهو معاذ رضي الله عنه- لمعرفة ما يلقى عليه ليحفظه ويعيه ويستوعبه، بحيث لا يفوته منه شيء، فهذا الأسلوب وهذه الطريقة فيها لفت نظر المخاطب بتنبيهه إلى العناية والاهتمام لما سيلقى عليه بحيث يعيه ويستوعبه.

(27/11)

من أبواب الخير: صوم التطوع
قوله صلى الله عليه وسلم: (الصوم جنة) المقصود بذلك صوم التطوع؛ إذ إن صوم رمضان قد ذكر سابقاً ضمن الواجبات؛ وهذه الأمور التي ستذكر إنما هي من باب التطوع، وليست من باب الفرض.
ثم ذكر النوافل التي بها زيادة الإيمان وزيادة الكمال وزيادة الأجر والثواب عند الله عز وجل، فقال: (الصوم جُنَّة) والجُنَّة: هي الوقاية التي يُتقى بها ما يُحذر ويُخاف، ولهذا يقال للترس الذي يتقى به السهام: جُنَّة.
فالصوم جُنة في الدنيا من المعاصي وفي الآخرة من النار.
ويدل للأول -وهو أن الصوم جنة في الدنيا- قوله صلى الله عليه وسلم في الحديث المتفق على صحته عن عبد الله بن مسعود رضي الله عنه: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغضّ للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء).
أي: أن من قدر على الزواج فليتزوج وليقض وطره، ومن عجز ولم يتمكن من ذلك لعدم القدرة المالية التي توصله إليه فإن عليه أن يكثر من الصوم؛ لأن الصوم يضعف شهوته ويُوهن قوّته، فيسلم بذلك من الوقوع في الفاحشة واقتراف الأمر المحرم، فإن الصوم يكبح جماح النفس، ويقمع شدة الشهوة؛ لأنه يكون فيه إضعاف للنفس، بخلاف الإفطار، فإنه يكون فيه النشاط وفيه الأكل والشرب والاستمتاع، فهو الذي يجعل الإنسان فيه هذه الشهوة، والصوم يضعفها، فأرشد عليه الصلاة والسلام إلى ما يكون به السلامة من الوقوع في الفاحشة والوقوع في الأمر المحرم، فإذا لم يستطع الإنسان أن يقضي شهوته بطريق الحلال فإن عليه أن يصوم حتى لا يقع في الأمر المحرم؛ لأن الصوم يضعف شهوته، فلا يكون عنده الاندفاع والرغبة التي تجعله يقدم على تفريغها وعلى حصولها بطريق محرمة.
وأما الوقاية التي يحدثها الصوم في الآخرة: فهي السلامة من النار في الآخرة، وقد جاء في الحديث الصحيح: (من صام يوماً في سيبل الله باعد الله وجهه عن النار سبعين خريفاً).
فصوم التطوع يكون جُنّة من المعاصي وجُنّة من النار.

(27/12)

من أبواب الخير: الصدقة والإحسان إلى الناس
ثم قال صلى الله عليه وسلم: (والصدقة تطفئ الخطيئة كما يطفئ الماء النار).
والصدقة: هي الإحسان إلى الناس -بالمال أو بغيره- وإيصال النفع إليهم، وسدّ عوزهم وفقرهم.
وهي من أسباب إطفاء الخطايا، أي: زوالها وذهابها، ولا شك في أن الصغائر تذهب بفعل الطاعات، وأما الكبائر فإنها تذهب مع التوبة، أما مع الإصرار عليها فلا، وإذا كان الإنسان يتصدق وهو مصرّ على الكبائر فلا يقال: إن الصدقة تمحو كبائره التي هو مصر عليها، وإنما تمحو الصغائر، وأما الكبائر فتمحوها التوبة، فإذا تصدق وهو تائب من جميع الذنوب فإن الصدقة تطفئ تلك الخطايا كما يطفئ الماء النار، أي أنها تقضي عليها وتستأصلها، كما أن الماء إذا صُبّ على النار فإنه يخمدها ويطفئها، وهذا معروف بالمشاهدة والمعاينة، وكذلك المعاصي تطفئها الصدقة، والتي هي القربة التي يتقرب بها إلى الله عز وجل بسدّ عوز المعوزين وقضاء حاجات الفقراء والمساكين.
وفي ذلك تشبيه الأمور المعنوية بالأمور الحسية في تقريب ذلك إلى الأذهان وإلى الأفهام؛ لأن المشاهَد أن الماء إذا صُبّ على النار قضى عليها وأنهاها، فكذلك الصدقة إذا جاءت فإنها تقضي على المعاصي، ولكن الكبائر تُمحى بالتوبة منها.

(27/13)

من أبواب الخير: قيام الليل
ثم قال صلى الله عليه وسلم: (وصلاة الرجل من جوف الليل).
يعني: أنه من أبواب الخير؛ لأن الرسول صلى الله عليه وسلم ذكر أبواباً ثلاثة من أبواب الخير: الصوم، والصدقة، وقيام الليل، فالصدقة نفعها متعد، والصوم وقيام الليل نفعهما قاصر لا يتعدى.
وقيام الليل هو أفضل الصلاة بعد الفريضة، كما جاء عن النبي صلى الله عليه وسلم: (أفضل الصلاة بعد الفريضة: قيام الليل)، وهو أفضل التطوع الذي يتطوع به من الصلوات، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم، ثم تلا قول الله عز وجل: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:16 - 17] تلا هاتين الآيتين المشتملتين على بيان هذا العمل الصالح، وأن أولياء الله عز وجل الذين يحصل منهم هذا العمل الصالح يرغبون ويرهبون، وجزاؤهم الجنة بسبب أعمالهم التي عملوها وقدموها في هذه الحياة.
ومما ينبغي أن ينبه عليه: أن الإنسان إذا وعظ أو ذكّر فمرت به آية فعليه أن يأتي بها كما كان يُحدّث، ولا يتحول من كونه يخاطب الناس إلى كونه يقرأ القرآن ويصير كأنه قارئ تالٍ؛ فإن مقام الاستدلال غير مقام التلاوة، فبعض الناس تجده يخاطب الناس، فإذا مرت به آية تحول إلى كونه قارئاً، فالذي يسمعه يظن أنه قارئ، وليس محدثاً ولا مذكراً ولا خطيباً، وإنما يظنه قارئاً للقرآن.
فمقام الاستدلال غير مقام القراءة.
وقوله: (وصلاة الرجل من جوف الليل) ذِكْر الرجل هنا لا مفهوم له، بل المرأة كذلك، وإنما ذكر الرجل؛ لأن أن الغالب أن الخطاب مع الرجال، وإلا فإن الأصل التساوي بين الرجال والنساء في الأحكام، ولا يصار إلى الفرق بينهما إلا إذا وجد ما يدل على أن هذا الحكم خاص بالرجال دون النساء أو العكس، كما يأتي في بعض الأحاديث بيان التفريق بين الرجال والنساء في بعض الأحكام، مثل مسألة الغسل من بول الرضيع الذي لم يأكل الطعام، فإنه يكون فيه النضح من بول الغلام والغسل من بول الجارية، وكذلك الجنازة إذا كانت رجلاً يكون الإمام عند رأسه، وإذا كانت امرأة يكون في وسطها، فهذه من الأمور التي يحصل فيها التفريق بين الرجال والنساء، وكذلك فيها يتعلق بالعقيقة والدية والشهادة والميراث والعتق، وهي خمسة أمور تكون النساء فيها على النصف من الرجال.
فالأصل هو التساوي بين الرجال والنساء في الأحكام، وعلى هذا فإن قوله في الحديث: (وصلاة الرجل) لا مفهوم فيه لذكر الرجل، بل مثله المرأة.

(27/14)

بيان رأس الأمر وعموده وذروة سنامه
ثم قال صلى الله عليه وسلم: (ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ قلت: بلى.
قال: رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد) وهذا مثل الذي قبله، فالاستفهام فيه تنبيه المخاطب إلى الاستعداد والتهيؤ لما سيلقى عليه.
وقوله: (رأس الأمر الإسلام) الأمر: هو الدين الذي جاء به محمد صلى الله عليه وسلم، وهو الشأن، وهو أعظم الشئون.
وقوله: (وعموده الصلاة) يدلنا على عظم شأن الصلاة؛ لأنها عمود الإسلام، ومعلوم أن الأعمدة يقوم عليها البنيان، وتقوم عليها الخيام، وإذا نُزع عمود الخيمة سقطت على الأرض، وإذا كُسرت أعمدة البنيان هبطت العمارة المكونة من طوابق كثيرة بعضها على بعض حتى تكون أقل مما يساوي طابقاً واحداً لما اختلت الأعمدة، وهذا يبين لنا أن الصلاة شأنها عظيم؛ لأنها هي العمود الذي يقوم عليه الإسلام.
ثم قال: (وذروة سنامه الجهاد)، السَّنام: هو أعلى الشيء، وسنام البعير: أعلاه، والذروة: أعلى السنام؛ لأن السنام أعلى شيء، وأعلى شيء في السنام هو الذروة، وأطلق على الجهاد أنه ذروة سنام الإسلام؛ لأن فيه علو الإسلام وظهوره وقوة المسلمين وتفوقهم على الكفار وغلبتهم لهم، حيث يكونون غالبين للكفار، فيهابهم الكفار ويخشونهم، فإما أن يدخلوا في الدين وإما أن يدخلوا تحت حكم الإسلام ويدفعوا الجزية، ولكن يكونون تحت ولاية المسلمين، ويكون ذلك سبباً في هدايتهم؛ لأنهم يشاهدون أحكام الإسلام، ويشاهدون تطبيق الإسلام من المسلمين، فيكون في ذلك القدوة الحسنة والأسوة الطيبة لهم.
وإنما يكون ظهور الإسلام وقوته وتفوق المسلمين على أعدائهم الكافرين بقوة الإيمان وقوة اليقين الذي به يفتحون العباد والبلاد، كما كان شأن سلف هذه الأمة الذين كان عددهم قليلاً بالنسبة لأعداد أعدائهم، ومع ذلك فقد نصرهم الله عز وجل بقوة إيمانهم ويقينهم وثباتهم وإخلاصهم لله عز وجل.
ولا يحصل جهاد الأعداء إلا إذا حصلت مجاهدة النفس، فالمسلم إذا لم يجاهد نفسه فإنه لا يستطيع أن يجاهد غيره، وجهاد النفس هو أهم شيء؛ لأن الإنسان إذا لم يكن عنده قوة إيمان ومجاهدة للنفس لا يكون عنده صبر، ولا يكون عنده جَلَد، ولا تكون عنده رغبة، ولا يكون عنده حرص على مجاهدة الكفار، فمجاهدة النفس هي الأساس الذي تقوم عليه قوة المجاهدين والمقاتلين للكفار، ولهذا تفوق أصحاب رسول الله صلى الله عليه وسلم وسلف هذه الأمة على أعدائهم مع قلة عدد المسلمين وقلة عتادهم وكثرة أعداد الكفار وكثرة عتادهم بقوة الإيمان وقوة البصيرة وقوة الدين، هذا هو الذي مكنهم من التغلب على أعدائهم، فإن الفئة القليلة تغلب الفئة الكثيرة بإذن الله، وذلك بقوة الإيمان وقوة اليقين، فالجهاد أولاً جهاد النفس، ثم جهاد المنافقين وجهاد الكفار، كما قال الله عز وجل: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة:73].

(27/15)

خطورة شأن اللسان
ثم قال صلى الله عليه وسلم: (ألا أخبرك بملاك ذلك كله؟ قلت: بلى.
فأخذ بلسانه وقال: كف عليك هذا).
وهذا يبين لنا خطورة شأن اللسان، وأن أمره خطير، وأنه ليس بالأمر الهيّن، وأنه هو الذي يوقع الإنسان في المهالك ويتسبب في العطب، ولهذا لما قال النبي صلى الله عليه وسلم ذلك لـ معاذ قال له معاذ: وإنا لمؤاخذون بما نتكلم به؟ فقال عليه الصلاة والسلام: (ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم-)] وهو شك من الراوي في كونه ذكر الوجوه أو المناخر-: (إلا حصائد ألسنتهم).
يعني: جزاء وعقوبة ما يحصل من الألسنة من الكلام السيء في هذه الحياة الدنيا، فهذا هو الذي يوصلهم إلى النار، وهو الذي يوقعهم فيها؛ لأن الناس في هذه الحياة الدنيا يزرعون، فالحياة الدنيا هي دار الزرع ودار العمل، والآخرة دار الحصاد، فالناس يحصدون ويحصلون أجر ما قدموا، إن قدموا خيراً وجدوه، وإن قدموا شراً وجدوه، كما قال الله عز وجل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7 - 8]، وجاء في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه).
وفي هذا بيان عظم شأن اللسان، وأن أمره ليس بالأمر الهين، بل شأنه خطير، وقال النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراًَ أو ليصمت) وفي الحديث المتفق على صحته: (من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة)، والذي بين اللحيين هو اللسان والذي بين الرجلين هو الفرج.

(27/16)

مآل دعاء النبي صلى الله عليه وسلم على أحد أصحابه
قوله صلى الله عليه وسلم: (ثكلتك أمك يا معاذ) يعني: فقدتك حتى صارت ثكلى! وليس الدعاء مُراداً هنا، وإنما المراد هو الاهتمام بما يخاطب به، بل إنه جاء عن النبي عليه الصلاة والسلام أنّه سأل ربه أن يجعل كل دعوة دعا بها على أحد ليس أهلاً لها طُهراً وزكاءً وقربة من الله عز وجل لذلك المدعو عليه، فتكون الصيغة دعاءً عليه وهي دعاءٌ له.
فقد ثبت في صحيح مسلم عن أنس بن مالك رضي الله عنه أن أمه أم سليم رضي الله تعالى عنها كان لها يتيمة، فأرسلتها إلى النبي صلى الله عليه وسلم في حاجة، وكان النبي صلى الله عليه وسلم رآها وهي صغيرة جداً ثم رآها قد كبرت، فقال: أنت هي كبرت، لا كبرت سنك.
فرجعت تلك اليتيمة تبكي، فلما جاءت إلى أم سليم تبكي قالت: إن الرسول دعا علي وقال: كذا وكذا، فجاءت أم سليم مسرعة إلى رسول الله صلى الله عليه وسلم، فقال: (ما لك يا أم سليم، قالت: إنك دعوت على يتيمتي.
فقال: أما علمت -يا أم سليم - أنني اشترطت على ربي أن كل من دعوت عليه دعوة ليس هو لها بأهل أن يجعل الله له زكاءً وطُهراً).
ثم إن الإمام مسلماً رحمة الله عليه من حسن ترتيبه ومن حسن دقته في كتابه الصحيح لما ذكر هذا الحديث أورد بعده حديث ابن عباس الذي قال فيه النبي صلى الله عليه وسلم لـ معاوية: (لا أشبع الله بطنك) بعدما ذكر الحديث الذي فيه هذا الشرط؛ ليدل على أنه دعاء له وليس دعاء عليه، وذلك أن ابن عباس روى أن النبي صلى الله عليه وسلم أرسله إلى معاوية فرجع فأخبره أنه وجده يأكل، ثم أمره أن يذهب مرة أخرى، فرجع فأخبره أنه وجده يأكل، فقال صلى الله عليه وسلم: (لا أشبع الله بطنك) فصار دعاء له بناءً على ذلك الحديث الذي رواه أنس بن مالك رضي الله تعالى عنه، فصار منقبة لـ معاوية وفضلاً له، وليس فيه ذم لـ معاوية كما يحرص على ذكره من يعادون أصحاب رسول الله صلى الله عليه وسلم، ويزعمون أن هذا من مثالبه، وأنه دعاء عليه.
فهذا الحديث العظيم مشتمل على هذه الوصايا العظيمة النافعة الجامعة ممن أعطي جوامع الكلم صلوات الله وسلامه وبركاته عليه.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.

(27/17)

الأسئلة

(27/18)

حكم قول المرء لأخيه: (ثكلتك أمك) ونحو ذلك

السؤال
هل يكون قول: (ثكلتك أمك) أو: (تربت يداك أو يمينك) من خصائص النبي صلى الله عليه وسلم، فلا يجوز لغيره أن يقوله؟

الجواب
الذي ينبغي هو ألا يقال مثل هذا الكلام، وإنما يؤتى بالكلام الطيب والكلام المناسب، أما الرسول صلى الله عليه وسلم فإن هذا الذي حصل منه -كما هو معلوم- يكون دعاءً لصاحبه وليس دعاء عليه.

(27/19)

حكم ترتيل الآيات عند الاستدلال بها في المواعظ ونحوها

السؤال
إذا كانت الآيات لا ترتل عند الاستدلال بها في المواعظ ونحوها، فكيف بما نسمعه في بعض الأشرطة، حيث نجد أن المحاضر يقول الشيء ثم يكون الاستدلال من الآيات بصوت قارئ غير المحاضر، وذلك كثير في التسجيلات، فما حكم أن يكون الاستدلال بالآيات بغير صوت صاحب المحاضرة؟

الجواب
هذا ليس بجيد، أعني كون الإنسان يرتل الآيات حال الوعظ ونحوه، بل الإلقاء في الاستدلال يكون مثل غيره، ويستخدم هذه الطريقة كثير من الدعاة والوعاظ، ويقصدون بذلك ترقيق قلوب السامعين وشد الانتباه، وهذا المقصود لا يراعى، بل يراعى الصدق والإخلاص والإتيان بالكلام المؤثر الذي يكون صحيحاً، بحيث لا يكون فيه أحاديث ضعيفة أو موضوعة، وإنما يكون بآيات من كتاب الله، وأحاديث من أحاديث رسول صلى الله عليه وسلم الصحيحة، وكذلك من كلام العلماء وكلام سلف هذه الأمة الذي فيه تأثير على القلوب.
وقد يقال: قد جاء في الحديث أن النبي صلى الله عليه وسلم كان يقرأ سورة (ق) يوم الجمعة على المنبر! ونقول: إن تلك قراءة قرآن، حيث كان يقرأها على المنبر، أما كلامنا فهو في الاستدلال، أي: كون الإنسان يتكلم ثم يأتي بدليل من الكتاب العزيز ويقرؤه بترتيل، فيتحول من كونه مذكراً متكلماً إلى كونه قارئاً، أو يسأل عن الدليل على شيءٍ فيذهب يرتل الآية.
وقول الراوي عن النبي صلى الله عليه وسلم: (ثم تلا) لا يشعر أن قراءته كانت متلوة مرتلة، وإنما يدل على كونه صلى الله عليه وسلم ألقاها عليهم.

(27/20)

حكم البسملة والاستعاذة للآية المستدل بها

السؤال
إذا كان المتحدث أو المتكلم يريد الاستدلال بالآية، فهل يستعيذ أو يبسمل إذا كان ذلك في أول السورة؟

الجواب
إذا كانت الآيات كثيرة فلا بأس بذلك، وأما إذا كان يأتي بآية، ثم يأتي بآية، ثم يأتي بآية، فلا يأتي بالاستعاذة.

(27/21)

الاجتماع على المأدبة بعد صيام الأيام البيض

السؤال
هناك مجموعة يجتمعون كل شهر في منزل أحدهم على مأدبة، ويكون ذلك غالباًَ بعد صيام الأيام البيض، فقال لهم أحد الدعاة: إن عملكم هذا بدعة.
فهل هذا صحيح؟

الجواب
لا ينبغي مثل ذلك، فإنه يمكن للإنسان أن يعبد الله عز وجل ولا يجتمع مع غيره ويتكلف ذلك.

(27/22)

من صلت الفجر فهي في ذمة الله تعالى

السؤال
ورد في حديث: (من صلى الفجر في جماعة فهو في ذمة الله)، فهذا بالنسبة للرجل، فماذا بالنسبة للمرأة؟

الجواب
إذا صلت المرأة في بيتها وقامت بما هو واجب عليها فلا شك أنها تحصل على ما يحصل عليه الرجل؛ لأنها معذورة، فالمرأة إذا فعلت ذلك في مصلاها أو في بيتها فإنه -إن شاء الله- يرجى أن تحصل الفضل الذي يحصله الرجل.

(27/23)

المراد بسبيل الله

السؤال
في الحديث: (من صام يوماً في سبيل الله باعد الله وجهه عن النار سبعين خريفاً) فما المراد بقوله: (في سبيل الله)؟

الجواب
الظاهر أنه الجهاد في سبيل الله، ولهذا أورد هذا الحديث في كتاب الجهاد، وأصل سبيل الله يراد به معنى خاص ويراد به معنى عام؛ لأن كل طرق الخير هي في سبيل الله، ويطلق (سبيل الله) على الجهاد في سبيل الله، ولهذا فسبيل الله المذكور مع أصناف الزكاة الثمانية المقصود به الجهاد؛ لأن جميع الأصناف المذكورة هي في سبيل الله ما عدا العاملين عليها؛ لأن هؤلاء يأخذون أجورهم.

(27/24)

ترتيب الأعمال في النصوص ودلالته

السؤال
يذكر أن ترتيب الصلاة والزكاة بحسب الأهمية، وقدمت الصلاة لأهميتها، لكن بعض أهل العلم يقولون في قوله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} [النساء:11]: إنه أخر الدين لأهميته.
فما الضابط في معرفة أن المقدم أو المؤخر هو الأهم؟

الجواب
لا شك أن الأركان الخمسة جاءت مرتبة في حديث جبريل، وجاءت مرتبة في حديث ابن عمر، وجاءت مرتبة في غيرهما، وبالنظر يعلم أن الصلاة لها أهمية عظمى، حيث تصلي في اليوم والليلة خمس مرات، وهي الفاصلة بين المسلمين والكفار، وهي آخر ما ينقض من عرى الإسلام، وأول ما يسأل عنه العبد يوم القيامة، وهي عمود الإسلام، ثم تليها الزكاة؛ لأنها متعدية النفع، ثم يليها الصوم؛ لأنه قاصر النفع، وكل من الزكاة والصيام يأتي في السنة مرة، والحج جاء آخراً؛ لأنه لا يجب إلا مرة واحدة في العمر.

(27/25)

حكم إعارة آلات التصوير

السؤال
هل آثم إذا أعرتُ أحداً آلة تصوير، سواء أكانت فوتوغرافية أم كاميرا فيديو؟

الجواب
آلات التصوير إذا كان يستعملها المرء فيما هو مباح فلا بأس بذلك، وإذا أعارها لمن يستعملها في المباح فلا بأس.

(27/26)

أثر وقوف الطفل دون السابعة في وسط صف الصلاة

السؤال
هل الطفل دون السابعة يقطع الصف إذا كان يصلي مع الناس؟

الجواب
إذا كان ليس من المصلين ولا يعقل الصلاة فلا شك أن وجوده كعدمه، ولهذا لا ينبغي أن يكون في الصف وهو لا يعقل الصلاة.

(27/27)

حكم المسح على الجورب المشقوق

السؤال
هل يُوجد ما يدل على أن الصحابة رضي الله عنهم كانوا يمسحون على الجوارب أو على الخفاف وفيها شيء من الشقوق؟

الجواب
جاء عن عدد من أصحاب الرسول صلى الله عليه وسلم أنهم كانوا يمسحون على الجوارب، ولا شك أنها لا تسلم، لكن الشأن في الشقوق؛ لأنها قد تكون يسيرة وقد تكون فاحشة كبيرة بحيث يكون وجود الجورب كعدمه، فهناك فرق بين الشقوق اليسيرة وبين الشقوق الكبيرة التي يكون أكثر الرجل فيها بادياً.

(27/28)

كيفية إدراك فضل صيام الأيام الفاضلة لمن كان يصوم يوماً ويفطر يوماً

السؤال
إذا كان الرجل يصوم يوماً ويفطر يوماً فقد يحصل أنه لا يوافق صيامه بعض الأيام الفاضلة كيوم عاشوراء أو يوم عرفة أو يومي الإثنين والخميس، فكيف يصنع؟

الجواب
أن يجمع يومين ويؤخر يومين، ولا بأس بذلك.

(27/29)

الحكم على حديث (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر)

السؤال
ما مدى صحة حديث: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر: جهاد النفس)؟

الجواب
الجهاد كما هو معلوم هو جهاد الكفار، وجهاد النفس هو وسيلة له، ولا أعرف أن الحديث ثابت عن النبي صلى الله عليه وسلم.

(27/30)

حكم أخذ المال من مقترضه بفائدة ربوية

السؤال
امرأة متوفى عنها زوجها، وكان لها إخوة أكبر منها اقترضوا من البنك بفائدة ربوية، ثم قام أحدهم فأعطاها جزءاً من هذا المال مساعدة لها ولأولادها، فهل لها أن تستخدم هذا المال، مع العلم أنها موظفة؟ ثم إنها تقول: لا أستطيع أن أرده؛ لأن ذلك يغضب أخي، ولها دين على أخيها فرده إليها من هذا القرض، فما الحكم؟

الجواب
إذا كانت محتاجة إليه فلا بأس بذلك؛ لأن القرض -كما هو معلوم- يكون الأصل أنه حلال، وإنما المحرم هو الزيادة التي تكون بسبب القرض، ولكن كونها تتنزه عن هذا إذا كانت موظفة وعندها شيء تستغني به فلا شك أنه أولى.
وينبغي لها أن تحرص على هداية أخيها وعلى سلامته، فتعتذر وتقول: إن فعلك هذا غير سائغ، ولهذا لا أحب أن أشارك في هذا، فتبين له بلطف ولين، وتحرص على أن يسلم، فليست القضية في كونها تأخذ أو لا تأخذ، بل أهم شيء أن تخلص أخاها وأن تحرص على تخليصه من الوقوع في الأمر المحرم الذي هو الربا.
وأما رده الدين إليها من ذلك القرض فقبولها له ليس به بأس.

(27/31)

عمامة طالب العلم في بلد لا يتعمم أهلها

السؤال
في بلدي الرجال لا يلبسون شيئاً على رءوسهم، إلا الصوفية يلبسون العمائم والقلنسوة، فهل الأفضل لطالب العلم أن يلبس أو يترك رأسه مكشوفاً؟

الجواب
يلبس، ولكن لا يلبس لباساً يماثل لباس المبتدعة.

(27/32)

حكم كشف الرأس في الصلاة

السؤال
ما حكم كشف الرأس في الصلاة؟

الجواب
الأولى عدمه؛ ما دام الإنسان يعتبر أن تغطية الرأس هيئة كاملة وأنها هي الهيئة المثلى، وإذا كشف وصلى فلا شيء عليه.

(27/33)

من تتزوج المرأة في الجنة

السؤال
تعددت الأحاديث في بيان أن أهل الجنة لهم الحور العين، لكن إذا كانت المرأة لا تريد زوجها وتريد غيره في الجنة فكيف يكون الحال؟

الجواب
المرأة في الجنة لها ما لا يخطر على بالها من النعيم ومن الخير، ثم من أين لنا أن نعرف أن المرأة لا تريد زوجها؟ فهذا الكلام افتراض باطل؛ لأنه إذا كان بينهم شيء في الدنيا من الغل فإنه ينزع يوم القيامة من قلوبهم.

(27/34)

معنى صلاة الفاتح وحكم التعبد بها

السؤال
أرجو من فضيلتكم تفسير صلاة الفاتح، حيث يكثر عندنا فعلها، وهل يجوز التعبد بها؟ الشيخ: صلاة الفاتح صلاة مبالغ فيها، حيث يزعمون أنها خير وأفضل من القرآن، والإنسان لا يجوز أن يتعبد بها ولا بأي شيء مبتدع، بل يتعبد بالصلوات المشروعة الثابتة في صحيح البخاري وصحيح مسلم وغيرهما.

(27/35)


شرح الأربعين النووية 028

شرح الأربعين النووية

شرح الأربعين النووية [28]
يقف المرء في دين الله تعالى أمام أمور أربعة: أولها الفرائض فيأتي بها كما أمر الله تعالى، وثانيها الحدود فلا يتجاوزها ولا يتعداها، وثالثها المحرمات فيجتنبها ولا ينتهكها، ورابعها المسكوت عنها، فلا يتكلف البحث والسؤال عنها، فإن الله تعالى ما سكت عنها نسياناً، بل رحمة بعباده.

(28/1)

شرح حديث (إن الله فرض فرائض فلا تضيعوها)
يقول الإمام النووي رحمه الله تعالى: [عن أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (إن الله فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها) حديث حسن رواه الدارقطني وغيره].
هذا الحديث في إسناده مكحول، وهو يروي عن أبي ثعلبة ولم يسمع منه، ولو سمع منه فهو مدلس، وقد روى بالعنعنة.
فالحديث فيه انقطاع، ولكن جاء في معناه أحاديث، كما ذكر ذلك الحافظ ابن رجب رحمه الله، مثل حديث: (الحلال ما أحله الله، والحرام ما حرمه الله، وما سكت عنه فهو عفو، فاقبلوا من الله عافيته).
وكذلك بعضه جاءت أحاديث تشهد له، ومنها حديث: (ذروني ما تركتكم؛ فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم).
وعلى هذا فيكون المعنى الذي جاء في الحديث -وإن كان الإسناد منقطعاً بين مكحول وبين أبي ثعلبة - قد جاء ما يشهد له وما يدل عليه.
الحديث مشتمل على أربع جمل:

(28/2)

الفرائض ومعناها
الجملة الأولى: قوله: [(إن الله فرض الفرائض فلا تضيعوها)] والفرائض هي التي فرضها الله عز وجل وأوجبها، فوجوبها حتم لازم، مثل الصلوات الخمس والزكاة وصيام رمضان وحج بيت الله الحرام التي هي أركان الإسلام، فهي واجبة لازمة، وعلى المسلمين أن لا يضيعوها، بل عليهم أن يأتوا بها ويحرصوا عليها ويبتعدوا عن إضاعتها.
فالفرائض التي فرضها الله عز وجل وجوبها واضح وفرضها لازم يتعين على كل مسلم أن يأتي بها وأن يحذر من تضييعها، أي: التهاون بها وعدم الإتيان بها على التمام والكمال، بل عليه أن يحرص على أن يأتي بها على وجه يكون به مؤدياً للفرض والواجب.

(28/3)

الوقوف عند حدود الله
الجملة الثانية: قوله: [(وحد حدوداً فلا تعتدوها)] أي: أن الله جعل للناس أموراً مشروعة منها ما هو واجب، ومنها ما هو مستحب، ومنها ما هو مباح، فعلى الناس أن يتقيدوا بها وأن يأخذوا بها، وأن لا يتجاوزها إلى الحرام، بل يكتفوا بما أحل الله عما حرم الله، ولا يتجاوزوا ذلك إلى غيره، بل يكون عملهم مبنياً على الإتيان بما شرعه الله عز وجل، سواء أكان واجباً أم مستحباً أم مباحاً، فلا تتعدى ولا تتجاوز الحدود التي شرعها الله.
فقوله: [(فلا تعتدوها)] يعني: لا تتجاوزوها ولا تتعدوها، بل اقتصروا عليها وقفوا عندها ولا تتجاوزوها إلى غيرها، وهذا يتعلق بما هو مشروع ومطلوب، فإنه لا يتعدى ولا يتجاوز.
وقد يأتي ذكر الحدود ويكون النهي عن قربانها ويكون المقصود بذلك المحرمات، كما قال تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة:187] فالحدود هنا محرمة؛ لأنها لا تُقرب لحرمتها، وأما إذا كانت مباحة ومشروعة فإنها لا تتجاوز، بل يوقف عندها ويستغنى بالحلال عن الحرام، ويكتفى بما أباح الله عما حرم الله.

(28/4)

الانتهاء عند انتهاك المحرمات
الجملة الثالثة: قوله: [(وحرم أشياء فلا تنتهكوها)].
أي: جاء الدليل من الكتاب والسنة على تحريمها، كالخمر والميسر والزنا والربا وغير ذلك، كل هذه المحرمات لا ينتهكها الإنسان، أي: لا يقع فيها ولا يتجه إليها، بل يكون في منأىً بعيداً عنها، كما قال رسول الله صلى الله عليه وسلم: (ما نهيتكم عنه فاجتنبوه) فكل ما نهى الله عز وجل وحرمه فإنه لا يجوز فعله ولا الإقدام عليه، بل يجب الحذر منه والابتعاد عنه وعدم قربانه.
فقوله: [(وحرم أشياء فلا تنتهكوها)] يقابل قوله: [(أن الله فرض فرائض فلا تضيعوها)] أي: أوجب واجبات يتعين على الإنسان الإتيان بها، وهنا حرم محرمات فلا يجوز الإقدام عليها ولا يجوز الوقوع فيها.

(28/5)

حكم المسكوت عنه في الشرع
الجملة الرابعة: قوله: [(وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها)] أي: أنه سكت عنها فلم يحرمها ولم يحللها، وإنما هي عفو، فالشيء الذي لم يأت ما يدل على تحريمه فالإنسان يأتي به ويفعله ولا يبحث عنه.
وهذا البحث والسؤال قد يكونان في زمن النبوة، وهذا الذي تترتب عليه مضرة، بأن يوجب شيء لا يستطاع، أو يحرم شيءٌ بسببه، كما جاء في قصة الرجل الذي سمع النبي صلى الله عليه وسلم يقول: (إن الله كتب عليكم الحج فحجوا.
قال: يا رسول الله! أفي كل عام؟ فسكت الرسول صلى الله عليه وسلم فأعاد السؤال، فقال: لو قلت: نعم لوجبت، ولو وجبت ما استطعتم، ذروني ما تركتكم؛ فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم).
فالله عز وجل أوجب الحج، ووجوبه في كل عام لا شك أنه في غاية المشقة، فدلالة اللفظ بمجرده تدل على أنه مرة واحدة؛ لأنه لا يستطاع أن يحج الناس جميعاً في كل سنة، ولهذا قال النبي صلى الله عليه وسلم: (لو قلت: نعم لوجبت، ولو وجبت ما استطعتم، ذروني ما تركتكم) أي: لا تسألوني مثل هذه الأسئلة التي فيها مشقة وتعسير وتشديد على الناس.
وكذلك كونه يسأل عن شيء فيحرم من أجل مسألته، وقد جاء في الحديث: (إن أعظم الناس جرماً من سأل عن شيء فحرم من أجل مسألته).
أما السؤال بعد زمنه صلى الله عليه وسلم فكالأسئلة التي فيها تنطع وتكلف والناس في غنى عنها وليسوا بحاجة إليها، فلا ينبغي أن يسألوا مثل هذه الأسئلة ولا يبحثوا عنها، وإنما عليهم الانكفاف والإعراض وعدم الاشتغال بها، وعليهم الاشتغال بما يعود عليهم بالخير أما أن يشتغلوا ويعنوا بتفريع المسائل والتعمق فيها والسؤال عن أشياء ليس للإنسان أن يسأل عنها فهذا مما لا يفيد.
فعلى الإنسان أن يقف عند الحرام ويجتنبه، وأما الحلال عله أن يأتي به ويقدم عليه، وما سُكِتَ عنه فإنه لا يشغل نفسه به، وما كان من أشياء ليس فيها تحريم ولا تحليل فيرجع في ذلك إلى الأصل، فما كان الأصل فيه الحل فإنه يبقى على ذلك الأصل، وما كان الأصل فيه التحريم فإنه يبقى على ذلك الأصل، ولا يُشتغل بالتكلف والتعمق في المسائل التي لا يفيد التعمق فيها، وقد جاء ما يدل على المنع من ذلك، كما في حديث: (هلك المتنطعون).
وعلى هذا فهذا الحديث مشتمل على هذه الأربع الجمل: جملة تتعلق بالفرائض الواضحة المتعينة، وجملة تتعلق بما هو مشروع وسائغ، سواء أكان واجباً أم مستحباً أم مباحاً، وأنه يقتصر عليه ولا يتجاوز به الحد بحيث يتعدى، بل يوقف عنده، وجملة تتعلق بالحرام الواضح، فعلى الإنسان أن يتركه ولا يقع فيه، وجملة تتعلق بما كان مسكوتاً عنه، فإنه مما عفا الله عز وجل عنه، والإنسان له أن يأخذ به؛ فإنه مما أباحه الله وأحله، ولكن لا يشغل نفسه بأمور لا ينفعه الاشتغال بها، كالتعمق والتكلف والسؤال عن أمور ليس له أن يسأل عنها، ولا يمكنه أن يصل فيها إلى جواب، وإنما عليه أن يكف عن ذلك، وأن لا يقدم عليه.
هذه هي الجمل الأربع التي اشتمل عليها حديث أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه.

(28/6)

شرح حديث (ازهد في الدنيا يحبك الله)
يقول الإمام النووي رحمه الله تعالى: [عن أبي العباس سهل بن سعد الساعدي رضي الله تعالى عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! دلني على عمل إذا عملته أحبني الله وأحبني الناس.
فقال: (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس).
هذا الحديث سأل فيه سائلٌ رسول الله صلى الله عليه وسلم عن أمر إذا فعله يكتسب به محبة الله مع محبة الناس، فالرسول صلى الله عليه وسلم أرشده إلى أن يزهد في الدنيا ليحصل محبة الله، وأن يزهد فيما عند الناس ليحصل محبة الناس.
والحديث يدل على حرص أصحاب رسول الله عليه الصلاة والسلام على الخير، ومعرفة أمور دينهم، وحرصهم على معرفة ما يجلب لهم محبة الله الذي محبته لهم فيها خيرهم وسعادتهم، ومحبة الناس التي يكون فيها السلامة من شرهم، ويكون فيها حصول ما يناسب بينه وبينهم من أمور لا يلحقه فيها ضرر، ولا يلحقه فيها مشقة، ولا يلحقه منهم ذم، بل يسلم من شرهم ويظفر بخيرهم.
فالحديث يدل على حرص الصحابة رضي الله عنهم وأرضاهم على الخير، وعلى ما يجلب لهم محبة الله عز وجل ومحبة الناس.
والنبي صلى الله عليه وسلم قد أوتي جوامع الكلم صلوات الله وسلامه وبركاته عليه، فأتى بهذا الجواب المختصر الوجيه الذي فيه أن الإنسان يزهد في الدنيا فيكون ذلك سبباً في محبة الله عز وجل إياه، ويزهد فيما عند الناس فيكون ذلك سبباً في محبة الناس له.

(28/7)

معنى الزهد في الدنيا
الزهد في الدنيا من أحسن ما فسر به ما ذكره الحافظ ابن رجب عن أبي سليمان الداراني أنه قال: أن يترك ما يشغله عن الله عز وجل.
فهذا هو الزهد المحمود، أي: يترك كل ما يشغله عن الله عز وجل، وذلك فيما يتعلق بأمور الدنيا مطلقاً، فكل شيء يشغله عن الله عز وجل فإنه يزهد فيه ويتركه ليحصل بذلك على ما يعود عليه بالخير وبالمنفعة.
قال الحافظ ابن رجب رحمه الله بعدما نقل هذا الكلام عن أبي سليمان الداراني قال: إنه حسن، وإنه يجمع ما قيل في الزهد من العبارات المتنوعة والعبارات المختلفة؛ لأنها ترجع إلى هذا المعنى، وهي كون الإنسان يترك ما يشغله عن الله عز وجل.
ومعلوم أن تحصيل الدنيا، وتحصيل الكفاف، وتحصيل العيش في هذه الحياة الدنيا مطلوب، وكذلك تحصيل ما يكون سبباً في نفعه لنفسه ونفعه لغيره مطلوب، لكن لا يكون ذلك مبنياً على الانشغال بالدنيا وجمعها وتحصيلها عما يعود على الإنسان بالخير، بل يكون على وجه لا يحصل به الانشغال عن الله عز وجل، فهذا هو الزهد الممدوح المحمود.

(28/8)

أثر غنى القلب والنفس في المواقف
من المعلوم أن الإنسان إذا كان غني القلب والنفس فإن دنياه بيده لا في قلبه، سواء أكانت قليلةً أم كثيرة.
أما إذا كانت نفسه ليست غنية فإن المال الكثير بيده لا يقنعه ولا يرضى به، ويسعى للمزيد منه، ويكون مشغولاً ومهموماً ومنشغلاً بالدنيا عن الآخرة.
وأما إذا لم تشغله الدنيا عن الآخرة، وكانت الدنيا وتحصيلها من أسباب سعادته نفعه؛ فإن ذلك يكون محموداً، فقد جاء في الحديث أن ناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم: (يا رسول الله! ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضول أموالهم).
فالأموال إذا حصلت لهم دون أن ينشغلوا بها عن الله عز وجل بل كانت تحصل وتصرف بطرق مشروعة فإن ذلك يكون محموداً مفيداً، المهم أن لا يشغله ذلك عن الله سبحانه وتعالى.
فإذا كانت الأموال تصرف في طاعة الله وفيما يعود على صاحبها وعلى المسلمين بالخير فهذا أمر محمود، ولهذا كان من أصحاب رسول الله صلى الله عليه وسلم من عندهم المال والدنيا ولكنها ما شغلتهم عن الآخرة، بل كانوا منشغلين بالآخرة ويصرفون دنياهم وما أعطاهم الله من الدنيا فيما يعود عليهم بالخير.
ويدل على ذلك قصة عثمان بن عفان رضي الله عنه وبذله في سبيل الله، وإنفاقه للأموال في سبيل الله، ففي غزوة تبوك -وسميت العسرة- كان الناس في شدة ومشقة، وكان الفقراء يأتون إلى رسول الله صلى الله عليه وسلم ويطلبون منه أن يحملهم فيقول: (لا أجد ما أحملكم عليه) فيرجعون وهم يبكون حزناً على ما فاتهم من الجهاد مع رسول الله صلى الله عليه وسلم، مع أنهم معذورون، ولهذا جاء عن النبي صلى الله عليه وسلم أنه في طريق تبوك قال: (إن بالمدينة لرجالاً ما سرتم مسيراً، ولا قطعتم وادياً إلا كانوا معكم، حبسهم العذر) فهم مع المجاهدين بقلوبهم وإن كانت أجسادهم باقية في المدينة، فلقد تعلقوا بالجهاد وليس عندهم القدرة التي تمكنهم من ذلك.
فـ عثمان رضي الله عنه قدم يومها ثلاثمائة بعير عليها أحلاسها وأقتابها ومتاعها في سبيل الله عز وجل، فهذا المال الكثير ما شغله عن الآخرة، بل صرفه فيما يتعلق بأمور الآخرة رضي الله تعالى عنه وأرضاه.
فالغنى هو غنى النفس، فإذا كانت النفس غنية فأي شيء يكون في اليد فهو كثير، وإذا كانت النفس فقيرة فالكثير في اليد لا يعتبر شيئاً ولا يقنع به صاحبه، وقد قال الرسول صلى الله عليه وسلم: (لو كان لابن آدم واد من ذهب لتمنى ثانياً، ولو كان له واديان لتمنى ثالثاً، ولا يملأ جوف ابن آدم إلا التراب)

(28/9)

معنى الزهد فيما عند الناس
قال صلى الله عليه وسلم: (وازهد فيما عند الناس يحبك الناس).
فالناس حريصون على ما بأيديهم وحريصون على الدنيا، والإنسان الذي يستغني عنهم يكون محبوباً عندهم، أما من الذي يشغل نفسه بما عندهم ويشغلهم فلا يعجبهم ولا يحبون ذلك منه، بل المحبوب عندهم من يستغني عنهم، وأما من يشغلهم ويتطلع إلى ما عندهم، ويتشوف إليه أو يطلبه ويلح فيه فهذا لا يعجبهم ولا يريدونه.
فالنبي صلى الله عليه وسلم أرشد إلى أن الناس يعجبهم الذي يستغني عما عندهم من المال؛ لأنهم حريصون على دنياهم، ومن يريد أن يشاركهم أو يكون له معهم نصيب أو يطلب منهم شيئاً فإن هذا غير محبوب عندهم، ولهذا فإن الشيء الذي يحبه الناس من الإنسان هو أن يستغني عما في أيديهم، وأن لا يشغل نفسه بتحصيل شيء مما في أيديهم.
فالنبي صلى الله عليه وسلم أجاب بهذا الجواب الوجيز المختصر الذي هو من جوامع كلمه صلوات الله وسلامه وبركاته عليه، وهو قوله: (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس).

(28/10)

إثبات صفة المحبة لله تعالى
وفي الحديث دليل على أن من صفات الله المحبة؛ لأنه قال: (ازهد في الدنيا يحبك الله) فالله تعالى يحب المؤمنين، ويحب المتقين، ومن صفاته المحبة، وصفاته -كما هو معلوم- تثبت على ما يليق بالله سبحانه وتعالى من غير اشتغال بتكييف أو تشبيه أو تعطيل أو تأويل أو تحريف بل على حد قول الله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] فتثبت الأسماء والصفات لله عز وجل على ما يليق بكماله وجلاله دون أن يكون الله تعالى في شيء منها مشابهاً لخلقه، ودون أن يكون المخلوقون مشابهين لله عز وجل في شيء من صفاتهم، بل صفات الله تعالى تليق بجلاله وكماله، وصفات المخلوقين تليق بضعفهم وافتقارهم.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.

(28/11)

الأسئلة

(28/12)

الحكم على حديث (ازهد في الدنيا)

السؤال
حديث: (ازهد في الدنيا) ضعفه بعض أهل العلم، فهل لهم وجه في تضعيفه؟

الجواب
الحديث له شواهد، وقد ذكرها الشيخ الألباني رحمه الله في السلسلة الصحيحة برقم (944).

(28/13)

الفرق بين الأمور المشتبهة والأمور المسكوت عنها

السؤال
ما الفرق بين الأمور المتشابهة والأمور المسكوت عنها؟

الجواب
الأمور المتشابهة هي التي تكون محتملة للحرمة.
وأما الأمور المسكوت عنها فمثلما جاء في قصة الرجل الذي سأل عن الحج، فإن الحكم هو وجوبه مرة واحدة، والسؤال عن وجوبه في كل عام من التكلف، وهو غير صحيح وغير لائق.
فالمشتبه هو الذي يكون محتملاً للتحريم، فليس هو من الحرام البين ولا من الحلال البين، وإنما هو مشتبه، وهو الذي قال عنه الرسول صلى الله عليه وسلم: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى).
وأما المسكوت عنه فيرجع إلى أصله، فحيث يكون الأصل فيه الحل فإنه يكون حلالاً.

(28/14)

أصل الأشياء من حيث الإباحة والحظر

السؤال
هل الأصل في الأشياء الإباحة أو الحظر؟

الجواب
هناك أشياء الأصل فيها الإباحة، مثل المأكولات والمطعومات، فالأصل في ذلك الحل إلا ما جاء فيه التحريم؛ لأن الله تعالى خلق للناس ما في الأرض، فيكون الأصل هو الحل، حتى يأتي شيء ينقل عن ذلك الأصل إلى التحريم.

(28/15)

حكم ترك اتخاذ المركب الحسن مع القدرة عليه

السؤال
هل ترك الإنسان أن اتخاذه مركباً حسناً وهو قادر عليه يعتبر زهداً؟

الجواب
إذا كان في ذلك المركب إسراف ومباهاة فلا شك أن تركه زهد؛ لأن حصول المقصود بدون الشيء الذي فيه مباهاة وشهرة وصرف الأموال الطائلة يغني عما فوقه، والمهم أن يكون جيداً مفيداً.
أما الشيء الذي فيه مغالاة ومباهاة وشهرة فهذا لا شك أنّ تركه زهد، مثل بعض السيارات التي في سعرها غلاء فاحش، وقد تأتي بقيمة عدد كثير من السيارات، فسيارة واحدة منها يساوي ثمنها ثمن عدد من السيارات، فلا شك أن هذا فيه شيء من الإسراف.

(28/16)

معنى قوله صلى الله عليه وسلم: (لو قلت نعم لوجبت)

السؤال
هل معنى قول النبي صلى الله عليه وسلم: (لو قلت: نعم لوجبت)، أنه كان له خيار في الإجابة بـ (نعم) أو (لا)؟

الجواب
معلوم أنه صلى الله عليه وسلم لا يقول: (نعم) إلا بوحي، فقوله: (لو قلت: نعم) يعني: بوحي من الله، وأن الله تعالى أوجب ذلك.
وحينئذٍ فإنه يتعين عليهم ذلك ولا يستطيعونه، والله تعالى لا يكلف نفساً إلا وسعها.
وإيجاب الحج في كل سنة لا شك أن فيه مشقة عظيمة مشقة من ناحية تكراره، ومشقة من ناحية اجتماعهم في ذلك المكان.

(28/17)

معنى الزهد

السؤال
هل الزاهد هو الذي يترك كل شيء لا يحتاج إليه؟

الجواب
الزهد أحسن ما قيل فيه: أنَّه ترك الإنسان ما يشغل عن الله عز وجل.

(28/18)

مثال ترك ما يشغل عن الله جل جلاله

السؤال
ما هو مثال ترك ما يشغل عن الله عز وجل؟

الجواب
مثاله: الاشتغال بالدنيا، والحرص على جلبها، والافتتان بها، بحيث ينشغل بماله وبجمعه عن الله عز وجل وعن عبادته، كأن ينشغل بالدنيا عن الصلاة، بحيث يتأخر عن الصلاة أو يتكاسل عن أدائها بسبب اشتغاله بالدنيا، فإن هذا مما يشغله عن الله عز وجل.

(28/19)

القرض الحسن وعلاقته بالزهد فيما عند الناس

السؤال
إذا أخذت القرض الحسن من أخ لك على أن ترد له هذا المال، فهل ينافي هذا العمل الزهد فيما بأيدي الناس؟

الجواب
معلوم أن من الناس من يكون فيه خير، وقد يعرض على غيره أن يقرضه، فإذا كان المرء محتاجاً فالناس لا يستغني بعضهم عن بعض، وحينئذٍ يعطى له ذلك.
وأما إذا كان غير محتاج، أو كان القرض ليس مما هو ضروري وإنما يراد به الدخول في مشاريع قد يربح فيها وقد يخسر، فعلى الإنسان ألا يشغل نفسه بهذه الأمور، وإنما عليه أن يسعى لتحصيل الكفاف، ولا يشغل نفسه بأمور أخرى ترهقه وتحمله ديوناً فتكون ذمته مشغولة بحقوق الناس.
والاقتراض عند الحاجة جائز ولا بأس به، والحديث لا يدل على المنع وإنما يدل على حب الناس لمن يزهد فيما بأيديهم.

(28/20)

الفرق بين زهد السلف وزهد الصوفية

السؤال
ما الفرق بين زهد السلف وزهد الصوفية؟

الجواب
زهد السلف -كما هو معلوم- مبني على الاشتغال بعبادة الله عز وجل على وجه مشروع، وأما الصوفية فإنهم يشتغلون بالعبادة على وجه غير مشروع.

(28/21)

حكم الزهد

السؤال
هل الزهد واجب أم مستحب؟

الجواب
القدر الذي الناس بحاجة إليه -سواء أكان كفافاً أم أكثر من الكفاف- مما لا يشغل عن الآخرة أمر مطلوب، ومعلوم أن الزهد ليس بواجب، ولو كان واجباً لأثم الناس، وإنما هو خلق كريم وصفة حميدة.

(28/22)

الفرق بين الزهد والورع

السؤال
ما الفرق بين الزهد والورع؟

الجواب
الورع يتعلق بالذي فيه شبهة، فالتورع يكون عن أمور مشتبهة.
وأما الزهد فليس كذلك، بل قد يكون في أمور واضحة الحل، ولكن يزهد فيها لكونها تشغل عن الله عز وجل وعن طاعته، فتركها يكون حينئذٍ محموداً.
فالورع يتعلق بترك المشتبهات، وأما الزهد فيكون في أمور واضحة جلية الانشغال بها قد يؤثر على عبادة الإنسان لربه فيزهد فيها.

(28/23)

الجمع بين محبة الزهد ومحبة التجمل والتزين

السؤال
كيف نجمع بين كون الإنسان يزهد في الدنيا وبين ما جاء في الحديث: (إن الله عز وجل يحب أن يرى أثر نعمته على عبده) وقوله تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:11]؟

الجواب
الإنسان إذا رزقه الله عز وجل وأعطاه من المال ما أعطاه فإنه يظهر نعمة الله عز وجل عليه، ولا يكن غير مظهر لها مع تمكنه من ذلك.

(28/24)

معنى النهي عن اتخاذ المساجد طرقاً

السؤال
قال صلى الله عليه وسلم: (لا تتخذوا المساجد طرقاً إلا لذكر أو صلاة) فما معنى هذا؟

الجواب
معناه: أنَّ دخولها يكون للذكر أو الصلاة، وليس للإنسان أن يتخذها طريقاً ذاهباً وآيباً، لكن قد جاء في القرآن: {وَلا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} [النساء:43].
وقد جاء في الحديث في بيان أشراط الساعة: (أن يمر الرجل في المسجد لا يصلي فيه ركعتين)، والمرور هنا يفيد أنه عابر سبيل.

(28/25)

حكم إعطاء الزكاة للابن الفقير

السؤال
هل يجوز للأم أن تعطي زكاة الفطر لولدها المتزوج، مع العلم أن ابنها لا يعمل وليس له معونة؟

الجواب
الزكاة لا تعطى للفروع ولا للأصول، وأما زكاة الفطر فيبدو أنه لا بأس بإعطائه إياها؛ لأن المقصود هو الإغناء عن السؤال في ذلك اليوم، فإذا كان فقيراً وليس عنده شيء في ذلك اليوم فإنه يعطى من صدقة الفطر، ولكن إذا كان عندها مال غير زكاة الفطر فلتعطه من مالها، ولا تعطه من الزكاة، وإن لم يكن عندها إلا هذا الصاع الزائد عن قوتها فإعطاؤها إياه لا بأس به؛ لأن المقصود به الإغناء في ذلك اليوم.

(28/26)

حكم من أنكر ثبوت صدقة الفطر ولم يخرجها

السؤال
رجل رفض أن يخرج زكاة الفطر، وقال: إنها لا تثبت عن النبي صلى الله عليه وسلم.
فما هو الواجب نحوه؟

الجواب
أما قضية ثبوتها فهي ثابتة عن رسول الله صلى الله عليه وسلم بالأحاديث الصحيحة الثابتة عن رسول صلى الله عليه وسلم، والواجب أن يعلم ويبين له الحديث، وإذا لم يؤدها بعد ذلك فإنها تؤخذ منه قهراً مثل الزكاة المفروضة.

(28/27)

حكم استدانة الزوجة لإخراج الزكاة

السؤال
هل يجوز للزوجة أن تستدين وتخرج الزكاة؟

الجواب
الزوجة إذا كان عندها مال فإنها تخرج من نفس المال، وإذا كان عندها حلي فإنها تخرج من نفس الحلي، وإذا لم يكن لها مال فليس عليها أن تستدين لتزكي؛ لأن من ليس له مال فليس عليه زكاة.

(28/28)

حكم منع الرجل زوجته من إخراج زكاة الفطر بدعوى أنها لم تثبت

السؤال
امرأة يمنعها زوجها من إخراج زكاة الفطر ويقول: إنها لم تثبت.
فماذا تعمل المرأة؟

الجواب
القائل بأنها لم تثبت هو من أجهل الناس، وهل له أن يُثبت وينفي بمحض هواه؟! إن القول بعدم ثبوت زكاة الفطر لم يقل به أحد، ومن لم يبلغه دليل ثبوتها فهو معذور.
أما من بلغه الحديث عن رسول الله صلى الله عليه وسلم فيها فليس له أن يتخلف عن الأخذ به.

(28/29)

اشتقاق صفات الله تعالى من أفعاله

السؤال
ذكرتم أن في حديث سهل بن سعد (ازهد في الدنيا يحبك الله) دليلاً على إثبات صفة المحبة، مع أنه لم يرد في الحديث النص على الصفة، وإنما جاء ذكر الفعل، والقاعدة أن الفعل لا يشتق منه الصفة؟

الجواب
الصفات كثيراً ما تأتي مأخوذة من الأفعال، مثل: {يُحِبُّ التَّوَّابِينَ} [البقرة:222] و {رَضِيَ اللَّهُ عَنْهُمْ} [المائدة:119] وهكذا، فكثير من الصفات مأخوذ من الأفعال.

(28/30)

المراد بقوله تعالى: (ثم تاب الله عليهم ليتوبوا)

السؤال
ما المراد بقوله تعالى: {ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا} [التوبة:118] هل المراد به التوفيق من الله عز وجل للتوبة؟

الجواب
معناه: وفقهم الله تعالى للتوبة وتاب عليهم.

(28/31)

ما يقوله من سمع المترضي على الصحابة الكرام

السؤال
إذا ترضى أحد على أحد من الصحابة فسمعه سامع، فهل يؤمن السامع على هذا الترضي أم يقول هو أيضاً: رضي الله عنه؟ وهل صيغة الترضي دعاء أم خبر؟

الجواب
يقول: رضي الله عنه.
وهذه الجملة هي دعاء، ومثلها (رحمه الله) و (غفر له).

(28/32)

حكم الاستياك في مجالس العلم

السؤال
هل الاستياك في مجلس العلم سنة أم يخالف الأدب؟

الجواب
الاستياك سائغ، والرسول صلى الله عليه وسلم كان يستاك بحضرة أصحابه، وقد بوب بعض أهل العلم لذلك بقوله: (باب استياك الإمام بحضرة رعيته)، وقالوا: إن هذا ليس من الأشياء التي يتنزه عنها وتستقذر ولا تفعل إلا في الغيبة ولا تفعل أمام الناس، بل هو من التطيب ومن الشيء الذي فيه تطيب، ففعله بحضرة الناس سائغ ولا بأس به.
ولكن لا نقول: إن فعله في ذلك المكان سنة.

(28/33)

المقصود بالزهد في الثناء

السؤال
ذكر القحطاني في نونيته أن الزهد زهدان: زهد عن الدنيا وزهد في الثناء، فما المقصود بذلك؟

الجواب
لا شك أن ذلك كله من الزهد، أي: كون الإنسان يزهد في ثناء الناس، فلا يشغل نفسه بثناء الناس عليه أو بتحري ثناء الناس عليه، فلا شك أن ترك ذلك من الزهد.
ولـ ابن القيم كلام جميل حول الزهد في الثناء، ذكره في كتاب (الفوائد) عندما ذكر الإخلاص، فعند ذكره ما يسهل لك الإخلاص قال: أن تعمد إلى الطمع وتذبحه بسكين اليأس، ثم تزهد في الثناء والمدح زهد عشاق الدنيا في الآخرة.
يعني بذلك كونهم زاهدين في الآخرة وهم مشغولون في الدنيا.
فإن قلت: فما الذي يسهل علي ذلك؟ قلت: أن تعلم أن ما من شيء يحصل من الناس إلا وعند الله خزائنه وبيد الله مفاتيحه.
إذاً: المسألة كلها ترجع إلى الله عز وجل، ولكن المقصود من هذا كونه يزهد في ثناء الناس وفي مدح الناس، ولا شك أن هذا من الزهد، والإنسان الذي يريد ذلك فإنه يحصل منه أمور، وقد يحصل منه تصنع من أن أجل أن يحصل على هذا الشيء الذي يرغب فيه، فيجعله ذلك يعمل الأعمال التي تجعلهم يثنون عليه ويحققون له ذلك الشيء الذي يريده.

(28/34)

حكم شراء المزكي الزكاة من الفقير بعد دفعها إليه

السؤال
هل يجوز للمزكي أن يشتري زكاته بعدما أعطاها الفقير؟

الجواب
ليس له أن يشتريها، وذلك للحديث الذي فيه: (لا تشتره ولو أعطاكه بدرهم) لأن مثل ذلك وسيلة إلى كون الفقير يتساهل معه، فلا يحرص على أن يأخذ حقه منه لأنه تصدق عليه، فيكون ذلك وسيلة إلى كون الفقير يستحي ويتساهل مع من أعطاه إياه أو من وصل إليه من طريقه.

(28/35)

درجة حديث: (من صلى أربعاً قبل الظهر وأربعاً بعدها دخل الجنة)

السؤال
ما صحة الحديث الذي فيه أن من صلى أربعاً قبل الظهر وأربعاً بعدها دخل الجنة؟ ومتى يكون وقت هذه الأربع يوم الجمعة؟

الجواب
ورد في هذا المعنى حديث صحيح.
وأما الجمعة فليس لها سنة قبلها، والسنة أن الإنسان إذا جاء يوم الجمعة فإنه يصلي ما أمكنه أن يصلي ثم يجلس، ولا يقوم إلا للصلاة كما كان أصحاب رسول الله صلى الله عليه وسلم يفعلون، فإنهم كانوا إذا دخلوا صلوا عند دخولهم ما أرادوا أن يصلوا، إما ركعتان أو أربع أو ست أو ثمان، ثم يجلسون ولا يقومون إلا للصلاة.
لكن ليس لها راتبة قبلها كالظهر، نعم هي لها راتبة بعدها لكن ليس لها راتبة قبلها.

(28/36)

حكم البيات في مكة بعد طواف الوداع

السؤال
من طاف طواف الوداع للحج ثم بات في مكة وسافر في اليوم الثاني فهل طوافه صحيح؟

الجواب
ليس بصحيح، وعليه أن يعيد، وعليه دم.

(28/37)

حكم نسيان التشهد الأول

السؤال
نسيت التشهد الأوسط الأول في الصلاة، ثم تذكرت في الركعة الأخيرة، فأتيت بالتشهد الأول ثم زدت التشهد الثاني، فهل عملي صحيح؟

الجواب
معنى هذا أنك جلست جلوساً طويلاً، بعضه للتشهد الأول وبعضه للثاني، وهذا غير صحيح، فالتشهد الأول محله قبل الثالثة، سواء أكانت رباعية أم ثلاثية، فإن أتى به في وقته ومحله فذاك، وإن تجاوزه فإنه يسجد للسهو عنه.

(28/38)

حكم صيانة أجهزة البنوك الربوية

السؤال
أنا صاحب شركة لصيانة الكمبيوترات، وأحياناً يؤتى إلي بكمبيوترات للصيانة من البنوك الربوية التي توجد في بلدي، فهل يجوز لي صيانتها وأنا أعلم أنهم يستخدمونها في بنوك ربوية؟

الجواب
الكمبيوتر في الحقيقة من الأمور المشكلة فيما يتعلق بالعمل؛ لأن من الناس من يستعمله في الخير ومنهم من يستعمله في الشر، فكون الإنسان لا يعمل إلا في أمور يطمئن إليها لا شك أنه هو المطلوب، فإذا كان يعرف عن أحد من الناس أنه يستعمل الكمبيوتر أو الراديو ونحوهما فيما لا يجوز فلا يصلح له جهازه.

(28/39)

طالب العلم والزواج

السؤال
إذا كان طالب العلم متفرغاً لطلب العلم، وعلم أنه إن تزوج انشغل عنه بأمور البيت والرزق، فهل يكون تركه للزواج زهداً؟

الجواب
الزواج لا ينافي طلب العلم، بل قد يكون معيناً على طلب العلم، وعليه أن يتزوج ويعف نفسه ويتعلم، ولا يزهد في الزواج، بل الزواج مرغب فيه، وقد قال النبي صلى الله عليه وسلم: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء).

(28/40)

حكم المبيت في مكة بعد طواف الوداع

السؤال
لقد طفنا طواف الوداع وبتنا في مكة يومين بسبب أننا فقدنا جماعتنا، فماذا علينا إن لم نجد دماً؟

الجواب
على كل منكم دم، فمن لم يجد فعليه أن يصوم عشرة أيام؟

(28/41)

قطوف من حياة الشيخ ابن باز رحمه الله تعالى

السؤال
نسمع كثيراً عن زهد سماحة الشيخ الوالد عبد العزيز بن باز رحمه الله، وقد كان لكم صحبة طويلة له، فهلا تفضلتم بذكر شيء من سيرته في ذلك لتكون مثلاً لطلاب العلم، لاسيما مع حرص بعضنا على الدنيا؟

الجواب
الشيخ عبد العزيز بن باز رحمه الله كان غنَّي النفس، ومع غنى النفس يكون الشيء القليل كثيراً، ومع عدم غنى النفس لا يعتبر الكثير شيئاً، بل تكون يد الإنسان ملأى ولكن في قلبه البخل والطمع.
والشيخ عبد العزيز بن باز رحمة الله عليه عرف عنه أن كل ما يقع بيده لا يبقى عنده منه شيء، فهو كثير الإنفاق في سبيل الله، وكثير المساعدات للمسلمين والمحتاجين في داخل المملكة وخارجها، وأظن أن الشيخ عبد العزيز بن باز رحمة الله عليه ليست المعلومات عنه يختص بها أحد دون أحد، فالكل يعرفه، والكل يعرف زهده ويعرف حرصه على نفع المسلمين، ويعلم أن ما بيده فهو للمسلمين، وأنه ينفق في سبيل الله، ولا يعتني بمصالحه ومنافعه الخاصة، وإنما كان حرصه على نفع الناس من المحتاجين والمعوزين، سواء أكانوا من طلبة العلم أم من غير طلبة العلم في داخل المملكة وخارجها، فإذا استطاع بنفسه فعل، وإذا لم يستطع فإنه يشفع عند من يستطيع أن يفعل ومن يقدر على الفعل.

(28/42)

حكم قص شعر البنت الصغيرة

السؤال
ما حكم قص شعر البنت الصغيرة؟

الجواب
إذا كان في ذلك مصلحة، وكان من الصعب خدمة شعر رأسها فقص شعرها لكونها صغيرة، حتى إذا كبرت خدمته هي أو خدمها غيرها فلا بأس بذلك.

(28/43)

حكم التنفل يوم الجمعة بعد الجلوس في المسجد

السؤال
إذا صلى الرجل يوم الجمعة ما شاء الله له ثم جلس فهل لا يجوز له بعد تلك الصلاة أن يصلي نافلة؟

الجواب
لا نقول: لا يجوز.
وإنما نقول: إن الصحابة رضي الله عنهم وأرضاهم كانوا إذا دخلوا يصلون ما أمكنهم، ثم يجلسون ولا يقومون إلا للصلاة.
لكن من العلماء من يقول: إن للإنسان أن يتنفل بعد الأذان الأول؛ لأنَّ ذلك يدخل تحت حديث (بين كل أذانين صلاة)، وإن كان المعروف أن المراد بالأذانين الأذان والإقامة، لكن الأذان الذي زاده عثمان رضي الله عنه وأرضاه لا ينكر على من فعله، وتركه أولى.

(28/44)

الفرق بين الزهد في الدنيا والزهد فيما عند الناس

السؤال
قوله صلى الله عليه وسلم: (ازهد في الدنيا) وقوله: (فيما عند الناس) أليساهما بمعنى واحد؛ إذ أن ما عند الناس هو الدنيا؟

الجواب
الزهد في الدنيا غير الزهد فيما عند الناس، الزهد فيما عند الناس خاص؛ لأنه زهد فيما في أيديهم، فلا يطلبه منهم، ولا يشغلهم فيه.
وأما الزهد في الدنيا فإنه عام يدخل تحته كل ما يشغل عن الله عز وجل، ويدخل فيه أيضاً الزهد في المديح والزهد والثناء، فالزهد في الدنيا عام، ولا يقال: إن هذا مثل هذا.
بل يدخل في الزهد في الدنيا الزهد فيما في أيدي الناس، فالاستغناء عما في أيدي الناس هو من الزهد العام.

(28/45)

حسن الظن بالناس والدعاة

السؤال
هل الأصل في الناس حسن الظن بهم؟ وما هو الأصل في الدعاة؟

الجواب
الأصل أن الإنسان يحسن ظنه بالناس، إلا إذا عرف عن أحد انحرافاً وخروجاً عن هذا الأصل، فعندئذٍ إذا ظن به سوءاً يكون ظنه في محله؛ لأن الله قال: {اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات:12] فبعض الظن إثم وليس كل الظن إثماً.

(28/46)

المرأة على النصف من الرجل في العتق

السؤال
كيف تكون المرأة على النصف من الرجل في العتق؟

الجواب
ورد في الحديث: (من أعتق عبداً كان فكاكه من النار، ومن أعتق جاريتين كانتا فكاكه من النار) فمعناه، أن عتق العبد أفضل من عتق الجارية؛ لأن عتق الإنسان من النار يكون بعتق جاريتين، وإذا عتق عبداً كان فيه عتقه من النار، فمعنى ذلك: أن المرأة على النصف من الرجل في العتق.

(28/47)

حكم الدخول في الجمعيات التعاونية

السؤال
هل للإنسان أن يتورع عن الدخول في الجمعيات التعاونية أو يسأل عن تصرف المشاركين معه في مال الجمعية إذا كان يظهر عليهم علامات الفسق؟

الجواب
إن كان المقصود بالجمعيات التعاونية ما اشتهر اليوم بين الناس، حيث يجتمع أفراد ليدفع كل منهم مبلغاً معيناً في كل شهر مثلاً، وفي كل مرة يأخذ المبلغ المجتمع أحدهم، فلا شك في أن التورع عن هذا مطلوب؛ إذ في ذلك خلاف بين أهل العلم، وذلك لأن كل واحد من المجموعة يقرض الآخر ليقرضه، فالتورع عن هذا مطلوب، وفي الحديث (دع ما يريبك إلى ما لا يريبك).

(28/48)

حكم شراء المشروبات الأمريكية

السؤال
يقول بعض الأساتذة: لا تشربوا الكولا أو الببسي؛ لأنهما من منتجات أمريكا.
فما حكم ذلك؟

الجواب
يقال: هل لا يرد إلينا من أمريكا إلا الببسي والكاكولا؟ فما الفرق بينهما وبين بقية المنتجات؟! أما من ناحية كون ذلك مشتبهاً فالأصل هو إباحة كل شيء غير مسكر.

(28/49)

حكم قول (قاتلك الله)

السؤال
ما حكم قول: قاتلك الله؟

الجواب
ليس للإنسان أن يقول هذا الكلام.

(28/50)

تحذير من الوقوع في بدع التكفير والخروج على الحكام

السؤال
نرغب في إسداء كلمة توجيهية توضح أن من أسباب وقوع الشباب في بدعة التكفير والخروج على الحكام زهدهم في الأخذ عن العلماء، مع ربط ذلك بأسلافهم الذين خرجوا على عثمان وعلي رضي الله عنهما بسبب عدم التربية على علم الصحابة رضي الله عنهم؟

الجواب
الواجب على الجميع شباباً وشيوخاً وصغاراً وكباراً أن يتفقهوا في دين الله عز وجل، وأن يعرفوا أحكام الإسلام، وأن يرجعوا إلى أهل العلم في معرفتها، وأن لا يركبوا رءوسهم ويشغلوا أنفسهم بأمور لا يعرفونها ولا يقدرون عليها، بل كل يرجع فيه إلى أهله، كما أنه في الطب يرجع إلى الأطباء، وفي الهندسة يرجع إلى المهندسين، فالرجوع فيما يتعلق بالدين إلى أهل العلم، والله عز وجل يقول: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
والتفقه في دين الله عز وجل ومعرفة الحق والهدى عن طريق أهله لا شك أنه هو المطلوب.
وأما كون الإنسان يركب رأسه، ويفهم الشرع فهماً خاطئاً كما فعل الخوارج الذين خرجوا على أصحاب رسول الله صلى الله عليه وسلم فهذا أمر غير صحيح، ولهذا لما ذهب إليهم ابن عباس رضي الله عنهما وأرضاهما وناظرهم رجع كثير منهم بعد بيانه.
فالحاصل أن الإنسان الذي لا يكون عنده بصيرة ولا فقه يخطئ ويركب الشطط والخطأ، وإنما يحصل له التثبيت وتحصل له السلامة بالرجوع إلى أهل العلم، والتفقه في دين الله عز وجل.

(28/51)

حكم تشقير المرأة حاجبيها

السؤال
ما حكم صبغ شعر الحاجبين للمرأة بما يسمى تشقير الحاجبين؟

الجواب
هذا من جنس النمص؛ لأن المطلوب من النمص يحصل بهذا الذي يسمونه التشقير، وهو أن المرأة تضع صبغة مماثلة للون البشرة، بحيث تُرى الحواجب كأنها قد نمصت.

(28/52)

حكم صبغ شعر المرأة

السؤال
ما حكم صبغ شعر المرأة؟ وهل صبغها له يعتبر ناقضاً للوضوء؟

الجواب
إذا كان الصبغ بمادة لها جرم فلا يجوز استعماله، وهو مثل الذي يوضع على الأظافر ويسمونه المناكير، فهذا لا يجوز استعماله؛ لأنه لا يصل بسببه الماء إلى البشرة، ومن شرط الوضوء أن يصل الماء إلى البشرة.
أما إذا كان الصبغ يغير اللون فقط ولا يكون منه شيء يغطي الشعر، مثل الحناء الذي يغير اللون ولا يغطي الشعر فإن هذا لا بأس به.
ومهما يكن من شيء فالسواد الذي هو الغالب على شعور النساء هو المطلوب، وهو اللون المستحب بالنسبة للشعر، فبعض النساء قد ترغب في أن تغير اللون الأسود إلى ألوان غير مستحسنة، لاسيما مثل ألوان شعور الأوروبيين التي أشكالها سيئة وليست جميلة، بل إنما هي قبيحة، والأوروبيون أنفسهم بشرتهم لا تعجبهم، ولهذا يحرصون على تغييرها، فيتعرون ويسيرون في الشمس لعلها تغير اللون الذي هم فيه، وتجد بعضهم على الرمال يتقلبون عليها يريدون اللون الذي ما حصل لهم وقد حصل للعرب ولكثير من الناس، ومع ذلك فالناس الآن يتركون الشيء الجميل ليحصلوا ما ليس بجميل.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

(28/53)


شرح الأربعين النووية 029

شرح الأربعين النووية

شرح الأربعين النووية [29]
جاءت الشريعة برفع الضرر عن الناس ومنع الإضرار بهم، وقد قعد الفقهاء لذلك قواعد شرعية عظيمة، ومن رفع الضرر عن الناس أنه لا يعطى الحق لمدعيه دون بينة، بل الأصل براءة ساحة المدعى عليه حتى يثبت عليه الحق، ولذا قبلت الشريعة منه يمينه دفعاً للتهمة الموجهة إليه إن لم يثبت الحق عليه.

(29/1)

شرح حديث (لا ضرر ولا ضرار)
يقول الإمام النووي رحمه الله تعالى: [عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (لا ضرر ولا ضرار)].
هذا الحديث حديث عظيم مشتمل على كلمات فيها نفي الضرر والضرار، وهو من جوامع كلم النبي صلى الله عليه وسلم، وهو مشتمل على قاعدة من قواعد الشريعة، وهي رفع الضرر والضرار، وهو خبر بمعنى النهي، أي: النهي عن الضرر والضرار.

(29/2)

معنى الضرر والضرار
الضرر والضرار قيل: إنَّ معناهما واحد، وإن الثاني تأكيد للأول.
وقيل: إن بينهما فرقاً، فالضرر هو ما حصل بقصد أو بدون قصد.
فمن الأشياء التي يحصل الضرر بها من غير قصد أن يكون الإنسان عنده -مثلاً- شجر يسقيه، فيتسرب الماء من تحت الجدار إلى الجار فيتضرر به الجار، ففاعله ما كان يدري بهذا الضرر الذي قد حصل وما كان يقصده، فهو ضرر من غير قصد.
فإن علم به ولم يسع إلى إزالته فحينئذٍ يكون الضرر بقصد؛ وأما الضرار فقد يحصل من الجانبين، بأن يسعى كل من الطرفين إلى الإضرار بصاحبه ووصول الضرر إليه، وقد يكون من جانب واحد، وذلك بأن يقصد المرء الإضرار بغيره، كما جاء في القرآن الكريم، وذلك كالإضرار بالوصية بأن يوصي وصية يريد بها الإضرار بالورثة، ولهذا جاء في القرآن: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ} [النساء:12].

(29/3)

الأمر برفع الضرر
الحديث مشتمل على قاعدة عظيمة من قواعد الشريعة، وهو خبر بمعنى الأمر، والأمر قد يأتي بمعنى الخبر، كما أنَّ الخبر قد يأتي بمعنى الأمر، ومن الأول ما جاء في حديث أبي مسعود الأنصاري البدري رضي الله تعالى عنه: (إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت) فإن مما قيل في قوله: (فاصنع) أنه أمر بمعنى الخبر، ومعنى ذلك أن الإنسان الذي لا يستحي فإنه يصنع ما يشاء، فهو أمر بمعنى الخبر، وليس المقصود بالأمر ظاهره.
وهنا خبر بمعنى الأمر، ومعناه النهي عن الضرر والضرار، ومثله قول الله عز وجل: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ} [البقرة:197] فهو خبر بمعنى النهي عن الرفث والفسوق والجدال، يعني: فلا يرفث ولا يفسق ولا يجادل.
وهنا قوله: (لا ضرر ولا إضرار) يعني: لا يحصل منه ضرر ولا يحصل منه إضرار.
فهو نهي عن الضرر ونهي عن الضرار.
والحديث يدل على رفع الضرر والضرار، وعلى أن الواجب على المسلم ألا يحصل منه ضرر ولا ضرار لغيره، بل يحرص على ألا يحصل الضرر منه لا بقصد ولا بغير قصد.

(29/4)

شرح حديث ابن عباس في البينة على المدعي واليمين على المنكر
يقول الإمام النووي رحمه الله تعالى: [عن ابن عباس رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال: (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن البينة على المدعي واليمين على من أنكر)].
ذكر الإمام النووي أن هذا الحديث رواه البيهقي بهذا اللفظ، أي بلفظ: (البينة على المدعي واليمين على من أنكر)، قال النووي: وبعضه في الصحيحين، فقد جاء في الصحيحين: (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن اليمين على المدعى عليه) هكذا عند البخاري وعند مسلم، فأكثره في الصحيحين، وإنما الذي ليس في الصحيحين جملة (البينة على المدعي).
وجاء في الصحيحين -أيضاً- ذكر البينة على المدعي، وذلك في حديث الأشعث بن قيس رضي الله عنه: أنَّه وقع خلاف أو خصومة بينه وبين ابن عم له، فقال النبي صلى الله عليه وسلم: (بينتك أو يمينه) يعني: عليك البينة، فإن أتيت بها وإلا فلك يمينه.
فقوله: (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن البينة على المدعي واليمين على من أنكر) هذا هو لفظ البيهقي، وقد جاء عنده بعدة ألفاظ منها هذا اللفظ.
وقول النووي: [وبعضه في الصحيحين] لعله يشير إلى الحديث الذي فيه: (اليمين على المدعى عليه) فرواية الصحيحين (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن اليمين على المدعى عليه) معناها: أن أكثر الحديث في الصحيحين، لكن ليس فيه هذه الجملة، وهي (البينة على المدعي).
لكنها -كما قلت- موجودة في الصحيحين من حديث الأشعث بن قيس، وفيه أن النبي صلى الله عليه وسلم قال: (بينتك أو يمينه)، وفي بعض الألفاظ: (شاهداك أو يمين)، لكن لفظ البينة أعم من الشاهدين؛ لأنها تشمل كل ما يبين الحق من شهود وقرائن وغير ذلك.

(29/5)

بيان معنى المدعي والمدعى عليه والأثر المترتب على ذلك
والمدعي هو الذي إذا سكت ترك، والمدعى عليه هو الذي إذا سكت لم يترك، بمعنى أن المدعي صاحب الحق لو أنه لم يطالب فإنه لا يقال له: لا بد من أن تطالب، بل له أن يطالب وله أن لا يطالب، فإذا سكت ترك.
لكن المدعى عليه إذا سكت لا يترك، بل المدعي يلاحقه ويطالبه، فسكوته -أي: المدعى عليه- لا يحصل تركه به، وإنما الذي إذا سكت ترك هو المدعي، فليس لأحد أن يلزمه ويقول: لا بد من أن تخاصم، ولا بد من أن تدعي على فلان بكذا وكذا.
فهو إن طالب أقام الدعوى وطلب منه الشهود، وإن لم يطالب فإنه يترك، لكن المدعى عليه لا يترك لو سكت؛ لأنه مدعى عليه، فيطلب منه الحق إن أقر، وإن لم يقر وحصل الشهود فإنه يلزم بدفع الحق، وإن لم يكن هناك شهود فإنه يطلب منه اليمين.
وهذا الحديث حديث عظيم، وهو أصل في باب القضاء، وهو مرجع للحكام وطريق للحكم، وذلك أن القاضي يطالب المدعي بالبينة، وإذا لم يستطع إقامة البينة فإنَّه يطلب من المدعى عليه أن يحلف، فإن حلف برئت ساحته من الدعوى أمام القضاء، وإن لم يحلف قضي عليه بالنكول، وإذا نكل عن اليمين قضي عليه وألزم.
فالدعوى إذا أقيمت على المدعى عليه إن اعترف فحينئذٍ لا يحتاج إلى شهود أو يمين؛ لأن المدعى عليه اعترف وأقر، فإذا حصل منه الإقرار فإن الحق ثابت عليه بإقراره، وإن أنكر ولم يقر طلب من المدعي البينة، والبينة هي أي شيء يبين الحق ويوضحه ويدل عليه من شهود أو قرائن أو غير ذلك.
فإن أتى المدعي بالبينة حكم على المدعى عليه وألزم بدفع المدعى بناء على البينة التي أقامها المدعي، وإن لم يكن هناك بينة ولم يحصل الإقرار من المدعى عليه فعند ذلك يطلب من المدعى عليه اليمين، فإن حلف برئت ساحته أمام القضاء من الدعوى، فلا يطالب بعدها بشيء.
وإن لم يحلف ونكل عن اليمين حكم عليه وألزم بدفع المدعى عليه؛ لأنه ما دافع عن نفسه باليمين، بل امتنع من اليمين، فتعين عليه المدعى، وعليه أن يقوم بدفعه.

(29/6)

مواضع الاستثناء من كون البينة على المدعي
يستثنى من كون المدعي يكون عليه البينة بعض المواضع، ففي بعض الأحيان لا يحتاج إلى بينة، فالمدعي لا يحتاج إلى بينة إذا كان الحق لا يعرف إلا من طريقه، مثل المرأة المعتدة بالأقراء -وهي الحِيَضُ- إذا أخبرت بأنها خرجت من العدة؛ لأن هذا لا يعرف إلا من طريقها، وليس عليها أن تقيم بينة، بل هذا شيء لا يعرف إلا من طريقها.
ومثل الصبي إذا ادعى أنه بلغ بالاحتلام؛ لأن هذا لا يعرف إلا من طريقه، فإذا قال: إنه بلغ بكونه حصل له الاحتلام، فإنه يعتبر بالغاً ولو لم يكن له خمس عشرة سنة.
ومثل المودع الذي هو أمين إذا أخبر بأن الأمانة التي عنده اعتدى عليها اللصوص وسرقوها، أو أنه اعتدي عليه وأخذت منه، فإنه يصدق ولا يحتاج إلى إقامة بينة؛ لأنه أمين، والأمين مصدق فيما يقول، نعم إن عرف منه تفريط في حفظ الأمانة، وأنه مخل بذلك فإنه يؤاخذ بإخلاله بحفظ الأمانة.
أما إذا لم يحصل منه إخلال بالمحافظة على الأمانة ولكن جاء لصوص وسرقوها منه وادعى أنها سرقت منه فإنه يصدق بذلك.
فالحاصل أن الأصل أن البينة على المدعي، ولكنه في بعض المسائل يصدق بدون بينة فيما إذا كان ذلك لا يعرف إلا من طريقه.

(29/7)

معنى قوله: (لو يعطى الناس بدعواهم)
قوله صلى الله عليه وسلم: (لو يعطى الناس بدعواهم) معناه: لو كانت القضية قضية دعوى لأمكن كل من يريد أن ينال من إنسان أو يأخذ شيئاً من إنسان أن يدعي بأن له عند فلان كذا، أو أن فلاناً هو الذي قتل أباه أو قتل ابنه، أو ما إلى ذلك من الدعاوى، لكن لا يعطى الناس بدعواهم، ولا يعطى الرجال بدعواهم، وإنما لابد من البينة على المدعي، إلا في الأمور التي أشرنا إلى أنها مستثناة من كون المدعي عليه البينة، وذلك في الأمور التي لا تعرف إلا من طريق المدعي، وقد ذكر العلماء جملة منها وما سبق ذكره هو من أمثلتها.

(29/8)

مفهوم لفظ الرجال في قوله: (لادعى رجال)
قوله: (رجال) لا مفهوم له؛ لأن النساء كذلك يمكن أن يدعين، فإذاً لا مفهوم لذكر الرجال هنا، وإنما ذكر الرجال لأن الغالب هو أن يكون الخطاب مع الرجال، وإلا فإن النساء مثل الرجال أيضاً، فيمكن أن تدعي المرأة دماً أو مالاً.
إذاً: لو كان مجرد الدعوى معتبراً لأمكن كل أحدٍ أن يدعي أموال ودماء الناس، لكن هناك شيء يفصل، وهو البينة التي يحضرها المدعي، وإن لم يحصل إقراراً من المدعى عليه فإن الأمر ينتهي إلى أن يحلف المدعى عليه وتبرأ ساحته، وإن لم يحلف ونكل قضي عليه بالنكول.
فقوله صلى الله عليه وسلم: (لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن البينة على المدعي واليمين على من أنكر) حديث عظيم، وأصل في باب الحكم وفي باب القضاء والفصل بين الناس، وهو منهج واضح جلي بينه الرسول الكريم صلى الله عليه وسلم في هذا الحديث العظيم.

(29/9)

طلب البينة في الأمور الدينية
كما أن البينة تكون مطلوبة في أمور الدنيا فإنها مطلوبة في أمور الدين، وذلك أن من يدعي محبة الله ورسوله عليه الصلاة والسلام لا تقبل دعواه دون أن يقيم البينة، والبينة هي اتباع الرسول صلى الله عليه وسلم، فمن ادعى محبة الله ورسوله فالبينة التي تدل على صدقه أن يكون متابعاً للرسول صلى الله عليه وسلم، وأن يكون سائراً على نهج الرسول عليه الصلاة والسلام، هذه هي البينة، ليس كل من يدعي أنه محب للرسول صلى الله عليه وسلم يكون صادقاً في ذلك؛ لأن من الناس من يدعي محبته صلى الله عليه وسلم، وعلامتها عنده ارتكاب أمور مبتدعة، أو أمور محرمة غير سائغة مستنده فيها دعواه أنه يحب الرسول صلى الله عليه وسلم، ولكنه يأتي بالبدع، فيأتي -مثلاً- يتمسح بالجدران التي عند قبره، ويقول: أنا أحب الرسول صلى الله عليه وسلم، وهو يعصي الله ورسوله عليه الصلاة والسلام، فهذه ليست علامة المحبة.
يحتفل بميلاده صلى الله عليه وسلم ويقول: أنا أحبه.
وهذه ليست علامة المحبة، فالمحبة هي الاتباع، قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31] وهذه الآية يسميها بعض العلماء: آية الامتحان والاختبار، وهي أن من يدعي محبة الله ورسوله عليه أن يقيم البينة، والبينة هي الاتباع {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31] فالبينة والعلامة على محبته للرسول صلى الله عليه وسلم أن يكون متبعاً له، سائراً على نهجه صلوات الله وسلامه وبركاته عليه.
وعلى هذا فإن الدعاوى بدون بينات لا عبرة بها ولا قيمة لها، وإنما المعول عليه في الدعاوى هو البينات التي يأتي بها المدعي، فإذا أتى المدعي بالبينة على دعواه فعند ذلك تكون الدعوى صحيحة ويكون صادقاً فيما يقول، وأما إذا كانت الدعوى مجرد كلام ولم يأت بالبينة فيما يتعلق بأمور الدنيا -وهي الشهود وغير ذلك مما يثبت به الحق- وكذلك -أيضاً- في أمور الدين، حيث يدعي محبة الرسول صلى الله عليه وسلم وهو مخالف لمنهجهه وطريقته وسنته صلى الله عليه وسلم فإن هذه مجرد دعوى ولا عبرة بها، وإنما تكون الدعوى معتبرة إذا أقيمت البينة على ذلك، والبينة على ذلك هي اتباع الرسول صلى الله عليه وسلم، كما قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31].
فقوله: ((فَاتَّبِعُونِي)) هذا هو الدليل على صدق المحبة، فإذا وجد الاتباع فإن الدعوى قد أقيمت عليها البينة، وإن وجدت الدعوى ولكن وجد ما يخالفها ووجدت معصية الله ورسوله صلى الله عليه وسلم فإن هذا ينافي المحبة، ولا يكون الإنسان صادقاً في دعواه بأنه يحب الرسول صلوات وسلامه وبركاته عليه.
والله أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.

(29/10)

الأسئلة

(29/11)

ما يفعله القاضي إذا ثبتت البينة وحلف المدعى عليه منكراً

السؤال
إذا ادعى شخص دعوى وأتى بالبينة، وحلف المدعى عليه منكراً، فكيف يحكم القاضي في هذه الحالة؟

الجواب
المدعى عليه لا تطلب منه اليمين إلا إذا فقدت البينة، فإذا لم توجد البينة فعند ذلك يطلب من المدعى عليه أن يحلف، أما إذا وجدت البينة فلا يطلب من المدعى عليه الحلف، ولو حلف المدعى عليه بدون استحلاف فإنه لا عبرة بهذا الحلف؛ لأنه لا يحلف إلا إذا استحلف، وهو إنما يستحلف إذا عدمت البينة.
فالقاضي عندما يأتيه الخصوم يبدأ أولاً في معرفة كون المدعى عليه مقراً أو منكراً، فإن كان مقراً بالحق انتهى الأمر؛ لأن الإقرار لا حاجة إلى شيء وراءه، فمادام أن المدعى عليه مقر فقد انتهت الدعوى، ويطلب منه دفع الحق إلى المدعي.
أما إذا أنكر فإنه يطلب من المدعي أن يأتي بالبينة، فإن أتى بالبينة حكم بها على المدعى عليه، وألزم بدفع الشيء المدعى، فإن لم يأت المدعي بالبينة عند ذلك يطلب من المدعى عليه أن يحلف، فإن حلف برئت ساحته، وإن لم يحلف وامتنع من الحلف ونكل عن اليمين قضي عليه بالنكول وألزم بدفع الشيء الذي ادعي عليه؛ لأنه ما برأ ساحته باليمين.

(29/12)

حكم اليمين إن كان صاحبها فاجراً

السؤال
إذا كان المدعى عليه فاجراً لا يخاف الله عز وجل، فهل يعتمد على يمينه؟

الجواب
إذا لم تكن هناك بينة فليس للمدعي إلا اليمين.

(29/13)

معنى البينة

السؤال
ما معنى البينة؟

الجواب
البينة هي كل شيء يبين الحق ويظهره ويدل عليه، وتكون بالقرائن والعلامات التي تدل على ذلك، ولـ ابن القيم كتاب اسمه (الطرق الحكمية) مخصص للطرق التي يحصل بها الحكم، سواءٌ حصل بالشهود أو بالفراسة أو بالقرائن، وهو من أحسن ما كتب في الطرق التي يحكم بها، ومنها الفراسة ومعرفة المحق من المبطل.
كما جاء في الصحيحين في قصة امرأتين إحداهما كبرى والثانية صغرى، وكان لكل واحدة منهما ولد، فجاء الذئب وأخذ ولد الكبيرة منهما، فادعت الكبيرة أن الذي مع الصغيرة هو ولدها، وكانت كل واحدة تقول: إنه ولدها.
فالكبيرة تقول: إنه ولدها.
والصغيرة تقول: إنه ولدها.
وكل واحدة تقول: إن الذئب أخذ ولد الثانية.
فاحتكمتا إلى نبي الله سليمان عليه السلام فقال: ائتوني بسكين.
فقالتا: ماذا تعمل بها؟ قال: أقسمه بينكما.
فقالت الكبرى: نعم شقه بيننا.
وقالت الصغرى: يرحمك الله! هو ولدها.
فعرف أن الكبرى كاذبة لأنها لن تخسر فقده، وعرف أن الصغرى أمه، فقضى به للصغرى.
فهذا مما يبين الحكم، وهو من البينة؛ لأن البينة قد تكون بأمارات وقرائن وقد تكون بشهود، فهذا أبان أن الولد للصغرى لا للكبرى؛ لأن الأم لا تريد أن يقتل ابنها، بل أرادت أن يبقى حياً ولو كان عند غيرها.
وأما تلك فإنها لا تبالي بقتله؛ لأنه ليس ولداً لها.
فعرف عليه الصلاة والسلام أن هذه أمه وأن تلك ليست أمه.
وقد بوب على هذا بعض العلماء بقوله: (باب إذا قال الحاكم: أفعلُ كذا وهو لا يريد أن يفعل من أجل أن يستظهر الحق) وقد ذكر ابن القيم رحمه الله في مقدمة الكتاب قصصاً كثيرة من الفراسة، ومن فراسة القضاة التي بها يستظهرون ويعرفون المحق من المبطل.

(29/14)

حكم اعتبار البصمات والتحليلات الطبية في الإثباتات

السؤال
هل تعتبر البينة بالبصمات والتحليل والتشريح ونحو ذلك من الأمور العصرية؟

الجواب
هذه قرائن، والقرائن إنما يستأنس بها ويوجه الاتهام بها، لكنها لا تكفي في الحكم.
أما التصوير فليس كل تصوير صحيحاً؛ إذ هناك ما يسمى اليوم بالدبلجة، حيث يتم بواسطتها إظهار الصورة على خلاف الواقع، فلا يصح اعتبار التصوير.

(29/15)

استثناء القسامة من كون البينة على المدعي

السؤال
ما وجه الاستثناء في قوله صلى الله عليه وسلم: (البينة على المدعي واليمين على من أنكر إلا في القسامة)؟

الجواب
القسامة من جملة الأشياء التي تستثنى من كون اليمين على المدعي عليه، فاليمين هي في الأصل على المدعى عليه، وفي القسامة على المدعي وليست على المدعى عليه.
فيبدأ القاضي بالمدعين ويطلب منهم الأيمان الخمسين، بأن يحلف خمسون منهم، وذلك لوجود اللوث الذي هو بينة ناقصة أو قرينة تدل على أن المدعى عليهم يحتمل أن يكون مرتكبين للجريمة وأن الحق عليهم، فوجود اللوث -وهو كون القتيل موجوداً بين أظهرهم أو قريباً منهم- شبهة في كونهم القاتلين، وحينئذٍ يحلف المدعون خمسين يميناً، فلا يحلف المدعى عليهم، وإنما توجه اليمين إلى المدعين لأنه وجد عندهم شيء يقوي جانبهم.
وذلك مثله أن يوجد شاهد واحد، فإنه يطلب من المدعي أن يحلف، ويكون ذلك مضموماً إلى تلك البينة الناقصة التي هي شاهد واحد.

(29/16)

ثبوت القول والفعل بالشهادة

السؤال
إذا شهد رجلان على رجل بأنه قال كلاماً ما، وحلف هذا الرجل أنه ما قال هذا الكلام، فكيف يتعامل مع مثل هذه القضية؟

الجواب
المدعى عليه لا يحلف إلا إذا لم توجد البينة، أما إذا وجدت البينة فإنه لا يقبل قوله إلا إذا كان الشهود مجروحين، إذا كان الشهود مجروحين بأن أتى بشيءٍ يجرحها فعند ذلك لا تعتبر شهادتهم؛ لأن القدح في الناقل قدح في المنقول، فالقدح في الشاهد قدح في شهادته، كما أن القدح في الصحابة قدح في الكتاب والسنة؛ لأن القدح في الناقل قدح في المنقول.
ولهذا يقول أبو زرعة الرازي: إذا رأيتم من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم، فاعلموا أنه زنديق، وذلك أن الرسول حق، والكتاب حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء -أي: الذين يقدحون في الصحابة- يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة.
يعني: أنه قدح في الناقل وقدح في المنقول، فإذا كان المدعى عليه قدح في الشهود، وكان قدحه معتبراً فعند ذلك يكون وجود شهادتهم مثل عدمها.

(29/17)

معنى عدالة الشهود في باب القضاء

السؤال
إذا كان لابد من اشتراط عدالة الشهود فما هو نوع العدالة؟ وهل هي ما قرره علماء الحديث في قبول حديث الرجل، أو يكتفى بأن يعرف الرجل بالأمانة وما أشبه ذلك؟

الجواب
إذا لم يعترض المدعى عليه على شهادة الشاهد، ولم يذكر شيئاً يجرحه به، أو زكي الشاهد من قبل أناس يعرفونه ولم يعترض المدعى عليه؛ فحينئذٍ يعمل بالشهادة.

(29/18)

لزوم عودة طلبة العلم إلى العلماء لأخذ الدليل عند خفائه عليهم

السؤال
يحدث الخلاف بين طلبة العلم في المسائل المختلف فيها، فيطلب أحدهما من الآخر أن يأتي بالبينة -أي: بالدليل- فيقول الآخر: بل أنت الذي تأتي بالدليل.
فمن المطالب بالدليل؟

الجواب
إذا كان الأمر غير واضح بين طلبة العلم؛ فإن عليهم أن يرجعوا في ذلك إلى أهل العلم ليبينوا لهم الحق في هذه المسألة، والقول الراجح فيها، والدليل على ذلك.

(29/19)

استثناء أهل الصلاح والتقى من كون البينة على المدعي

السؤال
إذا ادعى شخص على آخر دعوى ولم يأت بالبينة، فهل يجوز للمدعى عليه أن يرفع دعوى من أجل اتهامه له بغير بينة؟

الجواب
ذكر العلماء أن اليمين على المدعى عليه مطلقاً، ومن العلماء من قال: إنه يستثنى من ذلك ما إذا ادعي على أهل الصلاح والتقى من قبل بعض أهل الفساد، فلا يقبل كلام هؤلاء ليحلف المدعى عليهم؛ لأن ذلك فيه إهانة لأهل الصلاح، وقد يقصد بعض الفساق الإضرار بالأخيار فيدعون عليهم دعاوى؛ فيترتب على ذلك أنهم يستحلفونهم.
فمن العلماء من قال: إن هذا يستثنى من مسألة كون اليمين على المدعى عليه، لا سيما في الأمور التي لا تليق بذلك المدعى عليه.

(29/20)

حكم تحليف المدعى عليهم عند قبور الأولياء ومشاهدهم

السؤال
ما حكم تحليف المدعى عليهم عند قبور الأولياء ومشاهدهم لإثبات الحق عليهم؟

الجواب
هذا العمل لا يجوز؛ لأن معناه أنه تعظيم للقبور، وهذا إنما يحصل من المفتونين بالقبور والذين يغلون في أصحاب القبور.
وقد يقال: إن ذلك قد تحفظ به حقوق الناس؛ إذ إن المدعى عليه لو طلب منه اليمين عند المنبر في بيت الله لحلف كاذباً، لكن إذا طلب منه اليمين عند من يعظمه في قلبه من أصحاب القبور؛ فإنه لا يجرؤ على أن يحلف كاذباً، ومن ثم تؤدى الحقوق.
وأقول: إنَّ هذا أشد وأعظم سوءاًَ، فإذا كان المكان الفاضل ليس له اعتبار عنده وهو يرى الشيء الذي لا يجوز هو المعتبر، فمعنى ذلك أن الأمر قد انتكس وانقلب، وفاعل هذا من جنس أولئك الذين إذا حُلَّفوا بالله سهل عليهم الحلف، وإذا حُلَّفوا ببعض المخلوقين الذين يعظمونهم صعب عليهم أن يحلفوا، ويمتنعون عن الحلف، فيكون الحلف بغير الله أعظم من الحلف بالله عند هذا الذي يكون بهذه المثابة، والعياذ بالله.
فمثل هذا الفعل لا يجوز، حتى وإن قيل: إنه قد تحفظ به الحقوق، فلا يجوز الحلف بغير الله تعالى ولا عند القبور.

(29/21)

ترك التحاكم إلى من لا يحكم بشريعة الله تعالى

السؤال
بلدنا لا يحكم حكامه بشرع الله، فإذا تحاكمت إلى قوانينهم لا يعطونك الحق وإن كنت على بينة، ولو حلفت لهم فإنهم لا يعتبرون بحلفك، خاصة إذا رأوك ملتزماً بالسنة، فأنا لا أريد أن أتحاكم إليهم، فهل يعتبر ذلك خروجاً عن طاعة ولاة الأمر؟

الجواب
إذا كنت مدعياً فالمدعي هو الذي إذا سكت ترك، وكيف يكون خروجاً على ولاة الأمر إذا لم تقم دعوى عند المحاكم القانونية الباطلة المحرمة؟! بل لا يجوز لك أن تقيم الدعوى عندها وأن تتحاكم إلى غير ما أنزل الله عز وجل، ومن ابتلي بشيء من هذا فكان مدعى عليه فإنه لا يستطيع الامتناع.
وأما إذا كان مدعياً فإنه يستطيع أن يترك، ولا أحد يلزمه بأن يتقدم؛ لأن المدعي إذا سكت ترك، والمدعى عليه إذا سكت لم يترك.
فمن ابتلى بدعوى عليه في مثل تلك البلاد فعليه أن يسعى ويحرص على الصلح بينه وبين خصمه فينهيان النزاع بالصلح، أو يتفقان على شخص عنده علم بالشريعة يحكم بينهما ويأخذان بحكمه.
هذه هي الطريقة التي على الإنسان أن يسلكها فيما يتعلق بكونه مدعى عليه وليس أمامه إلا محاكم تحكم بغير ما أنزل الله، فإنه يسلك هذا المسلك، إما صلح بينه وبين خصمه، وإما أن يتفقا على تحكيم من عنده علم بالشريعة فيتحاكما إليه وينفذا حكمه.

(29/22)

حكم التحاكم إلى الأعراف القبلية

السؤال
ما حكم الحكم بالأعراف القبلية، مثل أن يحكم على شخص بمال تعويضاً عن أي حق؟ الشيخ: الأحكام لا تكون بأعراف قبلية ولا بغير أعراف قبلية، بل الحكم بما أنزل الله هو الحكم الواجب.

(29/23)

الحلف بوضع اليد على المصحف

السؤال
في بعض البلدان يلزمون حالف اليمين بأن يضع يده على المصحف، فهل هذه الكيفية صحيحة شرعاً؟

الجواب
لا أعلم دليلاً يدل عليها، ولكن ينبغي للإنسان أن يحلف بدون أن يضع يده على مصحف.

(29/24)

حلق اللحية وأثره على العدالة

السؤال
يذكر في كتب الفقه أن حالق اللحية لا تقبل شهادته، فهل حلقها يعتبر مسقطاً للعدالة في الشهود؟

الجواب
إذا قدح المدعى عليه في الشاهد بهذا الذي فيه فإن قدحه معتبر، وإذا كان المدعى عليه مثله فليس له الاعتراض عليه؛ لأنها شهادة شخص على شخص من جنسه.

(29/25)

حكم من ثبت عليه سب الله جل جلاله

السؤال
سمعت رجلاً يسب الله عز وجل شأنه -والعياذ بالله- وعندي شهود، فهل أناصحه أم أذهب إلى المحكمة وأشهد عليه؟

الجواب
إذا كان ذلك صدر منه متعمداً وليس بسبق لسان، فكونه يرفع أمره إلى المحكمة وإلى الوالي لا شك أنَّه مطلوب.
فإذا نصح وقيل له: كيف تفعل هذا؟ وكيف يحصل هذا منك؟ ثم عرف اتصافه بذلك وتكرر ذلك منه فإنه يرفع أمره إلى الحاكم.

(29/26)

إبطال الحلف بالبينة بعد مدة

السؤال
إذا حلَّف الرجلُ الرجلَ ثم بعد سنة أتى ببينة هل يبطل الحلف؟

الجواب
نعم يبطل الحلف؛ لأنه إنما استحلف لكون البنية غير موجودة، فإذا وجدت البينة فإنه يصار إليها، والحق لا يضيع لمجرد الحلف مادام أن البينة على الحق قد ظهرت.

(29/27)

حكم تحليف المرء بشيخه إذا كان لا يتورع عن الحلف بالله فاجراً

السؤال
عندنا بعض الصوفية لا يتورع عن الحلف بالله أو بكتابه، لكن يتورع عن الحلف بشيخه، فهل يجوز تحليفه بهذه الصيغة: (أستحلفك بالله الذي خلق الشيخ الفلاني)؟

الجواب
الله خالق كل شيء، فهو خالق ذلك الشيخ وخالق كل شيء، فإذا كان ذلك يؤثر فيه فهو حلف بالله، والحلف بالله بأي صيغة يصح ويعتبر، فإن كان ذلك يؤثر فيه فليس به بأس.

(29/28)

حكم الترافع إلى المحاكم القانونية عند عدم الوصول إلى الحق بدونها

السؤال
إذا لم يرد المدعى عليه الصلح، ولم يلتزم بالتحاكم إلى من عنده علم، ولم يكن للمدعي الوصول إلى حقه إلا عن طريق المحاكم القانونية، فهل يجوز له الترافع إليها؟

الجواب
مادام أنها تحكم بغير ما أنزل الله فإنه لا يترافع إليها، لكن يمكن أن يرجع إلى بعض الناس الذين لهم صلة بالمدعى عليه ويطلب منهم أن يتوسطوا بين المدعي والمدعى عليه، بحيث يصيران إلى صلح، أو يصيران إلى تحاكم إلى من يحكم بما أنزل الله.

(29/29)

حكم تناقض شهادة الشاهدين

السؤال
إذا تناقضت شهادة الشاهدين، فهل يأخذ القاضي بمثل هذه الشهادة؟

الجواب
قضية الشهود ومعرفة كونهم صادقين أو كاذبين يرجع فيها إلى القاضي وفراسته وإلى أمور أخرى، وإذا حصل من أحدهما شيء مخالف فإنه يطلب شاهد آخر.

(29/30)

معنى القسامة

السؤال
ما معنى القسامة؟

الجواب
القسامة هي أن يوجد قتيل بين قوم فيتهمون بقتله فيتبرءون من قتله ويقولون: نحن ما قتلناه.
فعند ذلك تكون القسامة، وهي أن يطلب من المدعين أن يحلف منهم خمسون، فإن حلفوا وحصل منهم الحلف جميعاً فإنه يقضى على أولئك ويدفع إلى المدعين الشخص المدعى عليه بعينه فيؤخذ بالقتيل، وإن لم يحلف المدعون خمسون يميناً، فإن المدعى عليهم هم الذين يحلفون وتبرأ ساحتهم بذلك.
فالقسامة سميت قسامة لأن فيها هذا النوع من القسم الذي هو خمسون يميناً من المدعين أو المدعى عليهم، والبدء في الحلف إنما هو بالمدعين؛ لأن عندهم اللوث الذي هو القرينة أو البينة الناقصة، فإن لم يحلفوا حلف المدعى عليهم وسلموا.

(29/31)

حكم قدح المدعى عليه في البينة

السؤال
إذا كان المدعي قد جاء ببينة ولكن المدعى عليه أنكر هذه البينة، فهل يستحلف؟

الجواب
المدعي إذا جاء ببينة فالمدعى عليه لا يملك إلا أن يقدح في البينة، فإذا قدح في الشهود وكان قدحه معتبراً فإن شهادتهم حينئذٍ وجودها مثل عدمها، وإن كان قدحه غير معتبر فيحكم بشهادتهم على المدعى عليه.

(29/32)

حكم التحاكم إلى المحاكم غير الشرعية

السؤال
لو أن شخصاً اعتدى على إنسان وأخذ أرضاً له، فقدم المعتدى عليه شكوى إلى المحكمة غير الشرعية وقدم الأوراق التي فيها أنها أرضه، فما المانع من التحاكم في مثل هذه القضية؛ لأنها ليست مخالفة شرعية، ومعظم البلدان لا يحصل فيها الناس على حقوقهم إلا بهذه الطريقة؟

الجواب
إذا كانت المحاكم تحكم بغير ما أنزل الله فقد يكون فيها شيء يخالف ما أنزل الله، ولو حكم فيها بما أنزل الله فإنه لا يكون مقصوداً، وإنما يقع اتفاقاً، ومعلوم أن الحكم بما أنزل الله إنما يكون معتبراً حيث يكون مقصوداً فلو حصل في تلك المحاكم شيء مطابق لما أنزل الله وما كان مقصوداًً فإنَّه مثل الرمية من غير رامٍ.

(29/33)

حكم تخصيص اليمين بالنية في غير مسائل الدعاوى

السؤال
ما حكم تخصيص اليمين بالنية في غير مسائل الدعاوى؟

الجواب
يمينك على ما يصدقك عليه صاحبك، وفي الدعاوى والخصومات يصدق الحالف فيما يقول، وتبرأ ساحة المدعى عليه بيمينه.

(29/34)

حكم تأديب المتشاجرين بمال يدفعونه للمسجد

السؤال
عندنا عادة، وهي أنه لو حصل خصام وتشاجر بين أشخاص في المسجد فإنه يحكم عليهم بمالٍ يدفعونه للمسجد تأديباً على ما فعلوه, فهل هذا جائز؟

الجواب
هذا من الحكم بغير ما أنزل الله.

(29/35)

ما يؤخذ من المدعى عليه حال تقديمه البينة على براءته

السؤال
لو كان عند المدعى عليه دليل على عدم فعل الجريمة المتهم بها، فهل يؤخذ به أو يكتفى باليمين؟

الجواب
من ادعي عليه بأمرٍ غير صحيح، وعنده شهود يشهدون على أنه بريء من هذا الذي ادعي عليه به، كأن يكون في الوقت الذي وقعت فيه الجريمة ليس موجوداً في البلد ونحو ذلك فإن ذلك يدل على صدقه.

(29/36)

دخول السرعة بالسيارات في الضرر والضرار

السؤال
هل السرعة بالسيارات تدخل في حديث النبي صلى الله عليه وسلم: (لا ضرر ولا ضرار)؟

الجواب
لا شك أن السرعة من أسباب الضرر على السائق وعلى غيره، فعلى الإنسان أن لا يمشي بالسرعة التي تكون سبباً في إلحاق الضرر به أو بغيره.

(29/37)

حكم ضياع المال من يد أحد الشريكين

السؤال
أعمل أنا وشريك لي في محل، فذهبت يوماً لأشتري سلعة فضاع مني المال، فهل أضمن المال أم لا؟ مع العلم بأن هذا المال الذي ضاع هو مال مشترك بيني وبين شريكي؟

الجواب
إذا كنت مفرطاً فعليك ضمانه، وإن كنت غير مفرط فلا ضمان عليك؛ لأن الشريك مؤتمن.

(29/38)

حكم طلب القاضي من المدعي الحلف بعد مجيئه بالبينة

السؤال
إذا أتى المدعي بالبينة، ثم طلب منه القاضي أن يحلف بعد ذلك، فهل له ذلك؟

الجواب
إذا كانت البينة غير كافية، فله أن يحلفه، والبينة غير الكافية مثل الشاهد الواحد، فهو بينة غير كافية، فإذا طلب منه أن يحلف فإنه يحلف، وقد قضى رسول الله صلى الله عليه وسلم بالشاهد واليمين.

(29/39)

الفرق بين الضرر والضرار

السؤال
ما الفرق بين الضرر والضرار؟

الجواب
الضرر يكون بقصد وبدون قصد، ومثال ذلك إنسان عنده جار وله شجر في داره؛ فيسقي شجره فيخرج الماء من تحت الجدار إلى الجار، فيتضرر جاره من غير أن يقصد صاحب الشجر إضرار جاره، فالضرر موجود وقد حصل، ولكنه من غير قصد، وقد يكون الإنسان يعلم بأن الماء يخرج إلى جاره، فيكون بذلك عالماً بهذا العمل الذي يحصل به الضرر، فيكون الضرر مقصوداً.
وأما الضرار فإنه قد يكون من الجانبين، بأن يكون كل واحد يضار الآخر ويتبادلان الإضرار فيما بينهما، وقد يكون من جانب واحد ولكنه مقصود.

(29/40)

عبارة: (القانون لا يحمي المغفلين)

السؤال
ما صحة العبارة القانونية: (القانون لا يحمي المغفلين)؟

الجواب
القوانين الوضعية لا تحمي المغفلين ولا غير المغفلين.

(29/41)

دخول شرب الدخان في النهي عن الضرر والضرار

السؤال
هل يدخل في قوله صلى الله عليه وسلم: (لا ضرر ولا ضرار) الإضرار بالنفس، وذلك بشرب الدخان أو الشيشة مثلاً؟

الجواب
كل ذلك داخل في النهي عن الضرر والضرار.

(29/42)

حالة اعتبار أصل الحديث في الصحيحين

السؤال
متى يقال: إن أصل الحديث في الصحيحين؟

الجواب
إذا كان يوجد معناه أو شيء من لفظه في الصحيحين، بأن يكون أكثره أو بعضه في الصحيحين.
وذلك مثل حديث: (لو يعطى الناس بدعواهم) فهو موجود في الصحيحين بدون ذكر البينة على المدعي، بل بلفظ: (لكن اليمين على المدعى عليه) مع كون البينة على المدعي قد جاء معناه في حديث آخر.
فما كان موجوداً في الصحيحين ولكن مفرق يقال عنه: أصله في الصحيحين.

(29/43)

حكم التفجيرات في البلاد الإسلامية

السؤال
على ضوء حديث: (لا ضرر ولا ضرار) ما حكم التفجيرات التي تقع؟

الجواب
من أعظم الضرر والإضرار التفجير في الناس والممتلكات، ومن ذلك التفجير الذي وقع في الرياض قريباً، فهذا من أقبح الإجرام وأعظم الإفساد في الأرض، وذلك لأن الذين فعلوا ذلك جنوا على أنفسهم بأن قتلوا أنفسهم، والله تعالى يقول: {وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} [النساء:29 - 30]، ويقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195].
وأخبر صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم أن من قتل نفسه بسم أو بتردٍ من شاهق أو بحديدة فإن هذه الأمور الثلاثة يعذب بها في نار جهنم خالداً مخلداً فيها أبداً، وهذا فيما يتعلق بقتلهم أنفسهم.
أما ما يتعلق بقتلهم للمسلمين، فقد قال الله عز وجل فيه: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93].
وقتلهم للمستأمنين يدل على قبحه وسوئه قول الرسول صلى الله عليه وسلم: (من قتل معاهداً لم يرح رائحة الجنة).
ثم إنه يترتب على ذلك أن المعاهد الذي له عهد وميثاق لو قتل خطأً فإن الدية تجب لأهله، وتجب الكفارة أيضاً لقول الله عز وجل: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ} [النساء:92].
ويترتب على ذلك أيضاً إتلاف الأموال، وترويع الآمنين، وترميل النساء، وتيتيم الأطفال، كل هذه مفاسد نتجت وتنتج عن هذا الإجرام الذي هو من أقبح ما يكون من الإجرام، ومن أعظم ما يكون فساداً في الأرض والعياذ بالله.

(29/44)

حكم الفتيا بعدم جواز الإبلاغ بالقائمين بالتفجير إلى الجهات الأمنية

السؤال
أفتى البعض بعدم جواز الإبلاغ بمن قام بالتفجير لكون ذلك التفجير جهاداً، فما صحة ذلك؟

الجواب
هذا جهاد في سبيل الشيطان، والواجب على كل من عرف شيئاً عن هؤلاء المجرمين القتلة أن يتقرب إلى الله عز وجل ببيان حالهم حتى يقضى عليهم ويسلم الناس من شرهم.

(29/45)

مدى صحة امتناع السلف عن الحلف تعظيماً لله تعالى

السؤال
هل صحيح أن بعض السلف كان إذا طلب منه الحلف امتنع تعظيماً لله تبارك وتعالى، ولو كان الحق له؟

الجواب
المدعي الذي له الحق إذا سكت ترك، وليس بعد ذلك حاجة إلى تحليفه، ويمكن أن يحلف مع البينة الناقصة وهي الشاهد الواحد، لكن المدعى عليه ليس أمامه إلا الحلف، وإلا فإنه يحكم عليه بالشيء الذي ادعي عليه به.

(29/46)

مراد الشاطبي بعدم تعيين من ابتدع في الدين دون البدع العظيمة

السؤال
نرجو بيان معنى كلام الشاطبي رحمه الله في الموافقات حيث قال: ينبغي عدم تعيين من ابتدع في الدين، دون البدع العظيمة كالخوارج، وذلك حفظاً للوحدة والألفة والمودة بين عموم المسلمين.
انتهى؟

الجواب
هذا الكلام يتعلق بالعالم إذا أخطأ وكان فيه شيء من البدعة، فإنه لا يعامل معاملة أصحاب البدع الذين هم مجانبون لأهل السنة والجماعة ومخالفون لأهل السنة والجماعة.
يعني: أن من حصل منه شيء من ذلك فإنه يعذر، فلا يبدع ولا يهجر ولا يترك ما عنده من الحق بسبب ما حصل منه من الخطأ.
وكم من علماء المسلمين من لا يستغني العلماء وطلبة العلم عن علمهم، ومع ذلك وقعوا في شيء من البدعة، فلو أنهم عوملوا معاملة أهل البدع؛ لم يعول على شيء مما جاءوا به وعلى ما عندهم من العلم.
ومن المعلوم أن من العلماء من هو من أهل الحديث وعنده أمور منكرة فيما يتعلق بالعقيدة، كأن يكون عنده تخليط، وقد يكون ابتلي ببعض مشايخه، وغالباً ما يكون الضرر والبلاء على التلاميذ من الشيوخ إذا كانوا منحرفين.
فمن كان من أهل العلم بالسنة وحصل منه شيء من الخطأ في العقيدة أو غير العقيدة لا يعامل معاملة أهل البدع كالقدرية والمعتزلة، والرافضة والخوارج، وإنما يؤخذ من علمه ويدعى له، ولا يتابع على خطئه.

(29/47)


شرح الأربعين النووية 030

شرح الأربعين النووية

شرح الأربعين النووية [30]
الدعوة إلى الله تعالى هي طريق الأنبياء والمرسلين، وقد جعل الله سبحانه وتعالى لمن يدعو إليه منزلة عظيمة، ومقاماً رفيعاً، وثواباً جزيلاً، بل جعله أحسن الناس قولاً، وجعل طريق الدعوة هي الطريق الأقوم والسبيل الأرشد والصراط المستقيم، وجعل هذه الأمة خير أمة أخرجت للناس، وعلّق هذه الخيرية بالأمر بالمعروف والنهي عن المنكر والإيمان بالله، وتغيير المنكر على درجات حسب الاستطاعة، وحسب ترجح المصلحة وحصول المنفعة، ولا يعذر أحد بترك النهي عن المنكر وإنكاره ولو بالقلب؛ فذلك أضعف الإيمان.

(30/1)

درجات تغيير المنكر
يقول الإمام النووي رحمه الله: عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) رواه مسلم.
هذا الحديث حديث عظيم فيه بيان درجات تغيير المنكر، وأن الناس فيه ليسوا على حد سواء؛ لأنهم متفاوتون، وأن أعلى درجة للتغيير هي: التغيير باليد لمن قدر على ذلك، فمن لم يستطع فلابد من التغيير باللسان، فمن لم يستطع فلا بد من التغيير بالقلب، وليس هناك شيء أقل من هذا، بل ذلك أضعف الإيمان، كما قال ذلك رسول الله صلى الله عليه وسلم.
ومن المعلوم أن الأمر بالمعروف والنهي عن المنكر شأنه عظيم، وقد جاءت آيات كثيرة وأحاديث عديدة تدل على عظم شأنه، وأمة نبينا محمد عليه الصلاة والسلام كانت خير أمة أخرجت للناس؛ وذلك لأنها تأمر بالمعروف وتنهى عن المنكر كما قال الله عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران:110] ثم إن من لُعن من بني إسرائيل على لسان داود وعيسى بن مريم إنما كان بتركهم الأمر بالمعروف والنهي عن المنكر.
فالأمر بالمعروف والنهي عن المنكر شأنه عظيم في الإسلام؛ وذلك لأن فيه الدلالة على الخير، والتحذير من الشر، وإزالة المنكرات الواقعة، وهذا الحديث بين فيه النبي الكريم صلى الله عليه وسلم درجات تغيير المنكر، فقال عليه الصلاة والسلام: (من رأى منكم منكراً فليغيره بيده).
والمنكر: هو المحرم الواضح البين الذي قد علم تحريمه فإن تغييره مطلوب، فمن قدر على تغييره باليد تعّين عليه ذلك، وهذا يكون للسلطان ونواب السلطان في الولايات العامة، ويكون لصاحب البيت في بيته في الولاية الخاصة؛ لأن هؤلاء هم الذين يقدرون على تغيير المنكر بأيديهم، ومن لم يكن من أهل التغيير باليد، وكان من أهل التغيير باللسان بمعنى أنه يتكلم ويبين ويوضح، وينهى عن المنكر ويحذر منه، ويخوف منه، فإن عليه أن يقوم بهذا الواجب، مادام أنه ليس من أهل التغيير باليد، وعنده قدرة على أن يغير بلسانه، بأن يأمر وينهى ويبين، ويوضح ويحذر ويخوف، فإنه يفعل، وإذا لم يقدر على ذلك أيضاً فإن أقل شيء يفعله هو أن يغير بقلبه.
والتغيير بالقلب هو: الكراهية مع حصول التأثر، كون الإنسان قلبه يتأثر ويتألم لوجود هذا المنكر وذلك بكراهيته وبغضه وبتأثر القلب بسبب ذلك؛ لأنه ما استطاع أكثر من هذا.
قال عليه الصلاة والسلام: (وذلك أضعف الإيمان).
يعني: هذا أقل شيء، وهذا يدل على أن الناس يتفاوتون في الإيمان، ففيهم من هو قوي الإيمان، وفيهم من هو ضعيف الإيمان، وكما أن حصول الإيمان الناس يتفاوتون في كماله، فهم يتفاوتون في ضعفه.
فهم متفاوتون في الكمال، أي: في كمال الإيمان، ومتفاوتون في الضعف، ولهذا قال: (وذلك أضعف الإيمان).
يعني: أن من لم يحصل في قلبه شيء من التأثر والكراهية فمعنى ذلك أنه ليس عنده شيء من الإيمان الذي يحصل به أداء هذا الأمر الذي هو أقل شيء، وليس أقل أو أدنى منه.
فقوله: (من رأى منكم منكراً) يحتمل أن يكون المراد الرؤية البصرية، بمعنى أنه شاهد المنكر بعينه، فهو يغيره بيده إن كان من أهل اليد، وإلا فيغيره بلسانه إذا لم يستطع تغييره بيده.
ويحتمل أن يكون المراد بذلك ما يشمل الرؤية البصرية والرؤية العلمية، بمعنى أنه يعلم ويتحقق عن طريق صحيح أن هناك منكر، وأن المنكر موجود، فإنه يعمل على تغييره بما علمه من حصوله ووجوده، وعلى هذا فلا يكون التغيير خاص بما رآه الإنسان، بل بما علمه ويتحقق علمه، فإن المطلوب منه أن يغيره مادام تحقق وجوده وعلم بذلك، وإن لم يشاهده ويعاينه، وعلى هذا فيكون المراد بالرؤية ما هو أشمل من الرؤية البصرية أي: ما يشمل الرؤية البصرية والرؤية العلمية.

(30/2)

تفسير قوله تعالى: ((يا أيها الذين آمنوا عليكم أنفسكم))
ما جاء في هذا الحديث من الأمر بتغيير المنكر لا ينافي ما جاء في قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
فلا يقال: أن بين الآية والحديث تعارض، فالآية فيها: أن الإنسان عليه نفسه، وأنه لا يضره من ضل إذا اهتدى، والحديث يقول: (من رأى منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه).
والمعنى: أنكم إذا أديتم ما عليكم وما هو مطلوب منكم فقد برئت ذمتكم؛ لأنكم قمتم بما هو واجب، والاستفادة والهداية هي بيد الله، والإنسان عليه أن يفعل الأسباب، وأن يأمر بالمعروف وينهى عن المنكر، فإن حصل المقصود والمطلوب فهذا هو الذي نريده، وإن لم يحصل فإن الإنسان يكون قد أدى ما عليه، وبرئت ذمته.
وعلى هذا فيكون معنى الآية: {عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
أي: إذا قمتم بما هو مطلوب منكم، فقد أديتم ما عليكم ولا يضركم بعد ذلك ضلال من ضل إذا اهتديتم، قالوا: وفي قوله عز وجل: ((إِذَا اهْتَدَيْتُمْ)) دليل على هذا؛ لأن المهتدي لا يترك الأمر بالمعروف والنهي عن المنكر؛ لأن من الاهتداء أن يأمر بالمعروف وينهى عن المنكر، فتكون الآية هي نفسها دليل على أن الإنسان يأمر بالمعروف وينهى عن المنكر، وأن الإنسان إذا أدى ما عليه من الأمر بالمعروف والنهي عن المنكر، ولم تحصل الاستفادة بعد ذلك فلا يضره ضلال من ضل؛ لأنه أدى ما عليه، وأرشد إلى ترك الضلال، والأخذ بسبل الهداية، فإذا لم تنفع الموعظة، ولا ينفع التذكير، ولا الأمر بالمعروف والنهي عن المنكر، فحينها يكون المرء قد أدى ما عليه، وليس عليه بعد ذلك من حرج، وإنما يكون عليه الإثم إذا لم يكن أدى ما عليه من الأمر بالمعروف والنهي عن المنكر.
الحاصل: أن هذا حديث عظيم مشتمل على تغيير المنكر، وتفاوت الناس ودرجاتهم فيه، وأنهم ليسوا على درجة واحدة، وأن كل من قدر على درجة منها تعيّن عليه الإتيان بذلك، وليس له أن يترك ما أوجب الله تعالى عليه، وإلا فإنه يكون آثماً إذا ترك ما هو قادر عليه من التغيير باليد، وهو أعلى شيء، ثم التغيير باللسان الذي يليه.
ولشيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان عند هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105] تحقيقات في مباحث الأمر بالمعروف والنهي عن المنكر، والمسائل المتعلقة بالأمر بالمعروف والنهي عن المنكر، نذكرها بالنص لأهميتها: قال الشيخ محمد الأمين رحمه الله تعالى: [قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
قد يتوهم الجاهل من ظاهر هذه الآية الكريمة عدم وجوب الأمر بالمعروف والنهي عن المنكر، ولكن نفس الآية فيها الإشارة إلى أن ذلك فيما إذا بلغ جهده فلم يقبل منه المأمور، وذلك في قوله: ((إِذَا اهْتَدَيْتُمْ))؛ لأن من ترك الأمر بالمعروف لم يهتد، وممن قال بهذا حذيفة وسعيد بن المسيب كما نقله عنهما الألوسي في تفسيره وابن جرير ونقله القرطبي عن سعيد بن المسيب وأبي عبيد القاسم بن سلام ونقل نحوه ابن جرير عن جماعة من الصحابة، منهم: ابن عمر وابن مسعود فمن العلماء من قال: ((إِذَا اهْتَدَيْتُمْ)) أي: أمرتم فلم يسمع منكم، ومنهم من قال: يدخل الأمر بالمعروف في المراد بالاهتداء في الآية، وهو ظاهر جداً، ولا ينبغي العدول عنه لمنصف.
ومما يدل على أن تارك الأمر بالمعروف غير مهتد: أن الله تعالى أقسم أنه في خسر، بقوله تعالى: {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1 - 3].
فالحق وجوب الأمر بالمعروف والنهي عن المنكر، وبعد أداء الواجب لا يضر الآمر ضلال من ضل، وقد دلت الآيات كقوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [الأنفال:25] والأحاديث على أن الناس إن لم يأمروا بالمعروف ولم ينهوا عن المنكر عمهم الله بعذاب من عنده؛ فمن ذلك ما خرجه الشيخان في صحيحيهما عن أم المؤمنين أم الحكم زينب بنت جحش رضي الله عنها: أن النبي صلى الله عليه وسلم: (دخل عليها فزعاً مرعوباً يقول: لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه -وحلّق بأصبعيه الإبهام والتي تليها- فقلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال: نعم.
إذا كثر الخبث).
وعن النعمان بن بشير رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: (مثل القائم في حدود الله والواقع فيها، كمثل قوم استهموا على سفينة فصار بعضهم أعلاها وبعضهم أسفلها، وكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً) أخرجه البخاري والترمذي.
وعن أبي بكر الصديق رضي الله عنه أنه قال: (يا أيها الناس! إنكم تقرءون هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105] وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن رأى الناس الظالم فلم يأخذوا على يده أوشك أن يعمهم الله بعقاب منه) رواه أبو داود والترمذي والنسائي بأسانيد صحيحة.
وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول: يا هذا اتق الله ودع ما تصنع، فإنه لا يحل لك، ثم يلقاه من الغد وهو على حاله فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض، ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [المائدة:78 - 81]، ثم قال: كلا والله! لتأمرن بالمعروف ولتنهون عن المنكر، ولتأخذن على يد الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً، أو ليضربن الله قلوب بعضكم ببعض ثم ليلعننكم كما لعنهم) رواه أبو داود والترمذي وقال: حسن، وهذا لفظ أبي داود، ولفظ الترمذي: (قال رسول الله صلى الله عليه وسلم: لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فجالسوهم وواكلوهم وشاربوهم، فضرب الله قلوب بعضهم ببعض ولعنهم ((عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ)) [المائدة:78] فجلس رسول الله صلى الله عليه وسلم وكان متكئاً، فقال: لا والذي نفسي بيده حتى يأطروهم على الحق أطراً).
ومعنى تأطروهم أي: تعطفوهم، ومعنى تقصرونه: تحبسونه، والأحاديث في الباب كثيرة جداً، وفيها الدلالة الواضحة على أن الأمر بالمعروف والنهي عن المنكر داخل في قوله: ((إِذَا اهْتَدَيْتُمْ))، ويؤيده كثرة الآيات الدالة على وجوب الأمر بالمعروف والنهي عن المنكر كقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [آل عمران:104] وقوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ} [آل عمران:110] وقوله: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة:78 - 79].
وقوله: {وَقُلْ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف:29] وقوله: {فَاصْدَعْ بِمَا تُؤْمَرُ} [الحجر:94].
وقوله: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنْ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} [الأعراف:165].
وقوله: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [الأنفال:25].
والتحقيق في معناها: أن المراد بتلك الفتنة التي تعم الظالم وغيره، هي: أن الناس إذا رأوا المنكر فلم يغيروه عمهم الله بالعذاب صالحهم وطالحهم، وبه فسرها جم

(30/3)

مسائل تتعلق بالأمر بالأمر بالمعروف والنهي عن المنكر
ذكر الشيخ الشنقيطي مسائل تتعلق بالأمر بالمعروف والنهي عن المنكر وهي:

(30/4)

وجوب اتباع الحق على الآمر والمأمور
المسألة الأولى: اعلم أن كل من الآمر والمأمور يجب عليه اتباع الحق المأمور به، وقد دلت السنة الصحيحة على أن من يأمر بالمعروف ولا يفعله وينهى عن المنكر ويفعله أنه حمار من حمر جهنم يجر أمعاءه فيها، وقد دل القرآن العظيم على أن المأمور المعرض عن التذكرة حمار أيضاً.
أما السنة المذكورة: فقوله صلى الله عليه وسلم: (يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه، فيدور بها في النار كما يدور الحمار برحاه، فيطيف به أهل النار فيقولون: أي فلان ما أصابك؟! ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر؟! فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه) أخرجه الشيخان في صحيحيهما من حديث أسامة بن زيد رضي الله عنهما.
ومعنى (تندلق أقتابه): تتدلى أمعاؤه، أعاذنا الله والمسلمين من كل سوء.
وعن أنس قال: قال رسول الله صلى الله عليه وسلم: (رأيت ليلة أسري بي رجالاً تقرض شفاههم بمقاريض من نار كلما قرضت رجعت، فقلت لجبريل: من هؤلاء؟ قال: هؤلاء خطباء من أمتك، كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون؟!) أخرجه الإمام أحمد وابن أبي شيبة وعبد بن حميد والبزار وابن المنذر وابن أبي حاتم وأبو نعيم في الحلية وابن حيان وابن مردويه والبيهقي كما نقله عنهم الشوكاني وغيره.
وعن ابن عباس رضي الله عنهما أنه جاءه رجل فقال له: يا ابن عباس! إني أريد أن آمر بالمعروف وأنهى عن المنكر.
فقال ابن عباس: أوبلغت ذلك؟ فقال: أرجو.
قال: فإن لم تخش أن تفتضح بثلاثة أحرف في كتاب الله فافعل، قال: وما هي؟ قال: قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ} [البقرة:44] وقوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف:3].
وقوله تعالى عن العبد الصالح شعيب عليه وعلى نبينا الصلاة والسلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود:88] الآية.
أخرجه البيهقي في شعب الإيمان وابن مردويه وابن عساكر كما نقله عنهم أيضاً الشوكاني وغيره.
واعلم أن التحقيق: أن هذا الوعيد الشديد الذي ذكرنا من اندلاق الأمعاء في النار، وقرض الشفاه بمقاريض النار، ليس على الأمر بالمعروف، وإنما هو على ارتكابه المنكر عالماً بذلك، ينصح الناس عنه، فالحق أن الأمر غير ساقط عن صالح ولا طالح، والوعيد على المعصية لا على الأمر بالمعروف؛ لأنه في حد ذاته ليس فيه إلا الخير، ولقد أجاد من قال: لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيمُ وقال الآخر: وغير تقيّ يأمر الناس بالتقى طبيب يداوي الناس وهو مريضُ وقال الآخر: فإنك إذا ما تأت ما أنت آمر به تلف من إياه تأمر آتيا وأما الآية الدالة على أن المعرض عن التذكير كالحمار أيضاً، فهي قوله تعالى: {فَمَا لَهُمْ عَنْ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ} [المدثر:49 - 51]، والعبرة بعموم الألفاظ لا بخصوص الأسباب، فيجب على المذكِّر والمذكَّر أن يعملا بمقتضى التذكرة، وأن يتحفظا من عدم المبالاة بها؛ لئلا يكونا حمارين من حمر جهنم.

(30/5)

اشتراط العلم في الآمر بالمعروف والناهي عن المنكر
المسألة الثانية: يشترط في الآمر بالمعروف أن يكون له علم يعلم به أن ما يأمر به معروف، وأن ما ينهى عنه منكر؛ لأنه إن كان جاهلاً بذلك، فقد يأمر بما ليس بمعروف، وينهى عما ليس بمنكر، ولاسيما في هذا الزمن الذي عم فيه الجهل، وصار فيه الحق منكراً، والمنكر معروفاً، والله تعالى يقول: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي} [يوسف:108].
فدل على أن الداعي إلى الله لابد أن يكون على بصيرة، وهي الدليل الواضح الذي لا لبس في الحق معه، وينبغي أن تكون دعوته إلى الله بالحكمة، وحسن الأسلوب واللطافة مع إيضاح الحق؛ لقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل:125] فإن كانت دعوته إلى الله بقسوة وعنف وخرق، فإنها تضر أكثر مما تنفع، فلا ينبغي أن يسند الأمر بالمعروف إسناداً مطلقاً، إلا لمن جمع بين العلم والحكمة والصبر على أذى الناس؛ لأن الأمر بالمعروف وظيفة الرسل وأتباعهم، وهو مستلزم للأذى من الناس؛ لأنهم مجبولون بالطبع على معاداة من يتعرض لهم في أهوائهم الفاسدة، وأغراضهم الباطلة، ولذا قال العبد الصالح لقمان الحكيم لولده فيما قص الله عنه: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} [لقمان:17] ولما قال النبي صلى الله عليه وسلم لـ ورقة بن نوفل: أوَ مُخرجيّ هُم؟! -يعني: قريش- أخبره ورقة أن هذا الدين الذي جاء به لم يأت به أحد إلا عودي.
وروي عن عمر بن الخطاب رضي الله عنه أنه قال: ما ترك الحق لـ عمر صديقاً.
واعلم أنه لا يحكم على الأمر بأنه منكر إلا إذا قام على ذلك دليل من كتاب الله أو سنة نبيه صلى الله عليه وسلم أو إجماع المسلمين، وأما إن كان من مسائل الاجتهاد فيما لا نص فيه، فلا يحكم على أحد المجتهدين المختلفين بأنه مرتكب منكراً، فالمصيب منهم مأجور بإصابته، والمخطئ منهم معذور كما هو معروف في محله.
واعلم أن الدعوة إلى الله بطريقين: طريق لين، وطريق قسوة.
أما طريق اللين فهي: الدعوة إلى الله بالحكمة والموعظة الحسنة، وإيضاح الأدلة في أحسن أسلوب وألطفه، فإن نجحت هذه الطريق فبها ونعمت، وهو المطلوب، وإن لم تنجح تعينت طريق القسوة بالسيف حتى يعبد الله وحده، وتقام حدوده، وتمتثل أوامره، وتجتنب نواهيه، وإلى هذا الإشارة بقوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمْ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} [الحديد:25].
ففيه الإشارة إلى إعمال السيف بعد إقامة الحجة، فإن لم تنفع الكتب تعينت الكتائب، والله تعالى قد يزع بالسلطان ما لا يزع بالقرآن.

(30/6)

عدم جواز النهي عن المنكر إذا أدى إلى مفسدة أكبر
المسألة الثالثة: يشترط في جواز الأمر بالمعروف: ألا يؤدي إلى مفسدة أعظم من ذلك المنكر، بإجماع المسلمين على ارتكاب أخف الضررين، قال في مراقي السعود: وارتكب لأخف من ضررينِ وخيرنْ لدى استوا هذينِ ويشترط في وجوبه: مظنة النفع به، فإن جزم بعدم الفائدة فيه لم يجب عليه، كما يدل له ظاهر قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتْ الذِّكْرَى} [الأعلى:9].
فقوله صلى الله عليه وسلم: (بل ائتمروا بالمعروف وتناهو عن المنكر، حتى إذا رأيت شحاً مطاعاً، وهوىً متبعاً، ودنيا مؤثرة، وإعجاب كل ذي رأي برأيه؛ فعليك بخاصة نفسك، ودع عنك أمر العوام، فإن من ورائكم أياماً الصابر فيهن كالقابض على الجمر، للعامل فيهن أجر خمسين رجلاً يعملون مثل عملكم).
وفي لفظ: (قيل: يا رسول الله أجر خمسين رجلاً منا أو منهم؟ قال: بل أجر خمسين منكم) أخرجه الترمذي والحاكم وصححاه وأبو داود وابن ماجه وابن جرير والبغوي في معجمه وابن أبي حاتم والطبراني وأبو الشيخ وابن مردويه والبيهقي في الشعب من حديث أبي ثعلبة الخشني رضي الله عنه، وقال الراوي هذا الحديث عنه أبو أمية الشعباني، وقد سأله عن قوله تعالى: ((عَلَيْكُمْ أَنفُسَكُمْ)): والله لقد سألت عنها خبيراً، سألت عنها رسول الله صلى الله عليه وسلم فقال: (بل ائتمروا) إلى آخر الحديث.
وهذه الصفات المذكورة في الحديث من الشح المطاع والهوى المتبع إلى آخره، مظنة لعدم نفع الأمر بالمعروف، فدل الحديث على أنه إن عدمت فائدته سقط وجوبه.

(30/7)

حكم الأمر بالمعروف
تنبيه: الأمر بالمعروف له ثلاث حكم: الأولى: إقامة حجة الله على خلقه، كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنذِرِينَ لئلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165].
الثانية: خروج الآمر من عهدة التكليف بالأمر بالمعروف، كما قال تعالى في صالح القوم الذين اعتدى بعضهم في السبت: {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ} [الأعراف:164].
وقال تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [الذاريات:54].
فدل على أنه لو لم يخرج من العهدة لكان ملوماً.
الثالثة: رجاء النفع للمأمور، كما قال تعالى: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف:164] وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ} [الذاريات:55].
وقد أوضحنا هذا البحث في كتابنا (دفع إيهام الاضطراب عن آيات الكتاب) في سورة الأعلى في الكلام على قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتْ الذِّكْرَى} [الأعلى:9]، ويجب على الإنسان أن يأمر أهله بالمعروف كزوجته وأولاده ونحوهم وينهاهم عن المنكر؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً} [التحريم:6].
وقوله صلى الله عليه وسلم: (كلكم راع وكلكم مسئول عن رعيته).

(30/8)

من أعظم أنواع الأمر بالمعروف كلمة حق عند سلطان جائر
المسألة الرابعة: اعلم أن من أعظم أنواع الأمر بالمعروف: كلمة حق عند سلطان جائر، وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (أفضل الجهاد كلمة عدل عند سلطان جائر) أخرجه أبو داود والترمذي وقال: حديث حسن.
وعن طارق بن شهاب رضي الله عنه: أن رجلاً سأل النبي صلى الله عليه وسلم وقد وضع رجله في الغرز: (أي الجهاد أفضل؟ قال: كلمة حق عند سلطان جائر) رواه النسائي بإسناد صحيح كما قاله النووي رحمه الله.
واعلم أن الحديث الصحيح قد بين أن أحوال الرعية مع ارتكاب السلطان ما لا ينبغي ثلاث: الأولى: أن يقدر على نصحه وأمره بالمعروف ونهيه عن المنكر من غير أن يحصل منه ضرر أكبر من الأول، فآمره في هذه الحالة مجاهد سالم من الإثم، ولو لم ينفع نصحه، ويجب أن يكون نصحه له بالموعظة الحسنة مع اللطف؛ لأن ذلك هو مظنة الفائدة.
الثانية: ألا يقدر على نصحه لبطشه بمن يأمره وتأدية نصحه لمنكر أعظم، وفي هذه الحالة يكون الإنكار عليه بالقلوب، وكراهية منكره والسخط عليه، وهذه الحالة هي أضعف الإيمان.
الثالثة: أن يكون راضياً بالمنكر الذي يعمله السلطان متابعاً له عليه، فهذا شريكه في الإثم، والحديث المذكور هو ما قدمنا في سورة البقرة عن أم المؤمنين أم سلمة هند بنت أبي أمية رضي الله عنها أن النبي صلى الله عليه وسلم قال: (إنه يستعمل عليكم أمراء فتعرفون وتنكرون، فمن كره فقد برئ ومن أنكر فقد سلم، ولكن من رضي وتابع، قالوا: يا رسول الله ألا نقاتلهم؟ قال: لا.
ما أقاموا فيكم الصلاة) أخرجه مسلم في صحيحه.
فقوله صلى الله عليه وسلم: (فمن كره).
يعني: بقلبه ولم يستطع إنكاراً بيد ولا لسان فقد برئ من الإثم وأدى وظيفته، ومن أنكر بحسب طاقته فقد سلم من هذه المعصية، ومن رضي بها وتابع عليها فهو عاص كفاعلها.
ونظيره حديث أبي سعيد الخدري رضي الله عنه عند مسلم قال: سمعت رسول الله صلى الله عليه وسلم قال: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان).
وقوله في هذه الآية الكريمة: ((عَلَيْكُمْ أَنفُسَكُمْ)) صيغة إغراء يعني: الزموا حفظها، كما أشار له في (الخلاصة) بقوله: والفعل من أسمائه عليك وهكذا دونك مع إليك انتهى.
هذا هو كلام شيخنا: الشيخ محمد الأمين الشنقيطي رحمة الله عليه في المسائل المتعلقة بالأمر بالمعروف والنهي عن المنكر، وذلك في كتابه أضواء البيان عند قول الله عز وجل في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].

(30/9)

الأسئلة

(30/10)

عدم إثارة الفتنة عند إنكار المنكر

السؤال
جاء في صحيح مسلم سبب رواية حديث أبي سعيد الخدري: أنه عندما بدأ الخليفة مروان بالخطبة يوم العيد، أنكر عليه رجل واعترض عليه، ودافع عنه أبو سعيد الخدري وحدث بهذا الحديث, فهل في هذا ما يدل على الإنكار على الولاة علانية؟

الجواب
هذا المنكر حصل علانية، وظن أبو سعيد رضي الله عنه والرجل الذي معه أن مروان قد نسي أن الصلاة قبل الخطبة، فذكروه، ولكنه كان قاصداً لذلك وعازماً على أن يخطب قبل أن يصلي, فتركوه وشأنه بعد أن أدوا ما عليهم, ومن المعلوم أن الذي حصل أمر منكر فنبه عليه، ولكنه لما لم يستجب ما خرج أبو سعيد وترك المكان وقال: أنا أغادر المكان لأن هذا أمر منكر, بل جلس ولم يغادر، وهذا يدل على أن تقديم الصلاة ليس بشرط وليس بأمر لازم, وأن صلاتهم مع تقديم الخطبة صحيحة، وإن كانت على خلاف ما جاء عن رسول الله صلى الله عليه وسلم، وأبو سعيد رضي الله عنه لم يخرج ويترك المكان بسبب حصول مخالفة للسنة، بل بقي مما يفيد أن هذا الذي فعله مروان لا يؤثر في صلاة العيد، ولا يكون مخلاً لها؛ لأن ذلك ليس شرطاً، وليس بلازم.

(30/11)

حرمة الاستهزاء بمن يأمر بالمعروف وينهى عن المنكر

السؤال
ماذا نقول لمن يتكلم عن رجال هيئة الأمر بالمعروف والنهي عن المنكر, ويقول: إنهم (شركة صلّوا)؟!

الجواب
هذا من الاستهزاء، ومن تكلم بهذا الكلام القبيح فإنما يجني على نفسه، وتعود مضرته عليه، وغالباً أن الذي يتكلم بهذا الكلام ضعيف الإيمان، وعنده فسق، فالمؤمن لا يقول مثل هذا الكلام, بل يفرح بأعمال الهيئات؛ لأن أعمالهم فيها التعاون على البر والتقوى، والدلالة على الخير، وإعانة الناس على أنفسهم، والناس بحاجة إلى من يعينهم على أنفسهم، وليسوا بحاجة إلى من يضيعهم أو يسعى إلى تضييعهم أو يفرح بضياعهم، ولا يجوز للمسلم أن يحب أن الهيئة لا يحصل منها هذا العمل؛ لأن كراهية الدعوة هذا إنما تحصل من أهل الفساد, فهم الذين يشتهون عدم وجود مثل هذه الدعوة إلى الله ويرغبون في عدم وجودها.
وهذا من أقبح الكلام، وفيه استهزاء وتهكم بأولئك الذين يقومون بمهمة عظيمة، كما قال الله عز وجل: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران:104].

(30/12)

وجوب إنكار المنكر على كل مسلم

السؤال
لا يخفى عليكم أن هذه البلاد لديها رجال يقومون بالأمر بالمعروف والنهي عن المنكر, فهل يجوز لي أن أقول: لا يجب علي تغيير المنكر؛ لأن الدولة وضعت رجالاً لذلك؟

الجواب
الرسول صلى الله عليه وسلم قال: (من رأى منكم) وهذا لفظ عام، والناس يتفاوتون، ولا شك أن من المخاطبين: السلطان ونواب السلطان ومنهم: (هيئة الأمر بالمعروف والنهي عن المنكر) والأمراء, والولاة على نواحي معينة الذين أُنيط بهم مهمات على نواحي خاصة وبلاد خاصة, فعليهم أن يقوموا بهذه المهمة، ولا شك أنهم يملكون التغيير باليد، وكذلك أيضاً صاحب البيت يملك التغيير باليد؛ لأنه راع في أهل بيته ومسئول عن رعيته، ويستطيع أن يغير بيده؛ لأن بيته داخل تحت ولايته وهو يتصرف في داخل بيته بالأمر والنهي ومنع المنكر وإزالته من البيت، وليس الأمر خاصاً بالهيئات، أما التغيير باليد فلا يملكه إلا من له الولاية كالسلطان أو نواب السلطان كالهيئات, وأما التغيير باللسان فيمكن للمسلم أن يغير بلسانه, ويمكن يقول: يا أخي اتق الله! هذا الفعل لا يجوز.
وهكذا.

(30/13)

حرمة إنكار المنكر إذا أدى إلى مفسدة أكبر

السؤال
من لم يكن من أهل تغيير المنكر باليد، لكن إذا غيره بيده يزال المنكر ولا تحصل مفسدة أكبر, فهل يجوز له أن يغير بيده؟

الجواب
كون الإنسان يغير بيده وهو ليس من أهل الولاية فهذا مظنة أن يحصل شيء لا تحمد عقباه ويمكن أن يكون هذا الذي يريد أن يغيره يضر به؛ وعثمان بن عفان رضي الله عنه يقول: إن الله يزع بالسلطان ما لا يزع بالقرآن، ومن ليست له ولاية على أمر فإن دخوله فيه لتغييره يمكن أن يؤدي إلى أن يقابل بخصام ومضاربة، ثم يترتب على ذلك مفسدة لهذا الإنسان.

(30/14)

من لم يمكنه التغيير بلسانه فعليه الإنكار بالقلب

السؤال
هل التغيير باللسان لكل أحد؟

الجواب
لا, ليس لكل أحد، ولهذا الرسول صلى الله عليه وسلم قال: (ومن لم يستطع فبقلبه) أي: أخبر أنه قد لا يستطاع التغيير باللسان.

(30/15)

النوم عن الصلاة دائماً ليس حجة لصاحبه

السؤال
نحن طلبة في الجامعة نسكن في السكن الجامعي, وكثير من الطلبة لا يصلي صلاة الفجر وصلاة العصر؛ لأن هذين الوقتين يحصل فيهما النوم, فبعض الطلبة يحتج أنه إذا كانت الغرفة لا يسمع فيها النداء للصلاة فهو معذور، ومنهم من يقول: إنني مسافر ولست مقيم, فكيف ننصحهم مع العلم أنهم يغضبون ويحتجون بهذه الحجج, وكيف نرد عليهم؟

الجواب
هذه حجج واهية ساقطة, وهل المسافر لا يصلي صلاة الجماعة؟! ألم تشرع الجماعة في شدة الخوف والكفار يقاتلون المسلمين؟! فيقوم الإمام بتقسيم الناس إلى مجموعتين ويصلون صلاة الخوف، فإذا لم تسقط الجماعة في الخوف, فكيف يقال: إن الإنسان المسافر الذي يقيم مدة طويلة لا يقال: إنه مسافر, فما الفرق بينه وبين أهل البلد؟ إلا أن هذا عند أهله وهذا ليس عند أهله، وإلا فإن الراحة والطمأنينة والاستقرار موجود، وليس هناك حل وارتحال وتعب ونصب, فيكون هو وزميله ممن هو من أهل البلد سواء من حيث انعدام المشقة، وحالة السفر هذه غير واردة، ولا يقال فيها: إن الإنسان مسافر، وإنما حكمه حكم المقيمين، ويجب عليه ما يجب على المقيمين، وعليه إذا سمع النداء أن يجيب, أما أن يزعم أنه لا يسمع الأذان، فهذا كما هو معلوم من التفريط، والإنسان لو كان عنده موعد طائرة في ساعة معينة فهل ينام ويترك موعد الطائرة؟ لا، بل سيكلف من ينبهه، وهكذا في الصلاة يجب عليه أن يطلب من أحد أصحابه أو جيرانه بأن يدق عليه الباب أو ينبهه, أو يأخذ ساعة ويجعلها على الوقت المعين الذي يريد أن يستيقظ فيه، كما لو كان له موعد مع إنسان فإنه يجعل منبه الساعة على الوقت المعين بحيث تدق ويقوم.
إذاً: على الإنسان أن يحافظ على صلاته وأن يأخذ بالأسباب، وحتى لو لم يسمع وهو نائم فعليه أن يجعل المنبه يدق قبيل الآذان حتى يتمكن من القيام والوضوء والذهاب إلى المسجد.

(30/16)

معنى الكفر البواح

السؤال
ما معنى قوله صلى الله عليه وسلم: (إلا أن تروا منهم كفراً بواحاً)؟

الجواب
الكفر البواح أي: الواضح الجلي الذي ليس فيه إشكال، قال: (إلا أن تروا منهم كفراً بواحاً عندكم فيه من الله برهان)، أي: كفر واضح، وليس شيئاً محتملاً أو فيه شك.

(30/17)

معنى قوله: (إلا أن تروا منهم كفراً بواحاً)

السؤال
ما معنى ربط الإنكار بالرؤية في قوله صلى الله عليه وسلم: (إلا أن تروا منهم كفراً بواحاً) ولماذا ربطها بالرؤية؟

الجواب
معناه: أن يراه الناس بالمشاهدة أو يرونه بالعلم؛ لأن الرؤية تكون علمية أو نظرية، والمعنى هنا: تروا أي: تعلموا، والمقصود: أن يكونوا متحققين من وقوعه.

(30/18)

الأصل في النصيحة أن تكون سراً

السؤال
إذا طلب مني شخص أن أنصحه أمام الناس فهل أفعل؟

الجواب
كون الإنسان ينصح أمام الناس فما هي فائدته؟ إنما الفائدة تتعلق بأن ينصحه بينه وبين نفسه, أما النصح أمام الناس فهذا يعني أنه يجاهر الناس لكي يعلموا ما فيه من سوء، وهذا غير سائغ وغير لائق، ولا أدري ماذا يقصد بكونه يطلب النصيحة أمام الناس, ولعله يريد أن يدبر له مكيدة, فيأتي الناصح لينصحه أمام الناس، فيقوم المنصوح بالتشويه بالناصح ومقابلته بالكلام السيئ كونه نصحه علانية.

(30/19)

أعمال الجوارح دليل على وجود التقوى أو انعدامها

السؤال
يحتج بعض الناس بقول النبي صلى الله عليه وسلم: (التقوى هاهنا)، بأن ذلك دليل على عدم وجوب القيام ببعض الطاعات كإعفاء اللحية أو تقصير الثوب؟

الجواب
إذا وجدت التقوى في القلب ظهرت على الجوارح، مثلما جاء في الأثر الذي أشرت إليه: (ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلوب وصدقته الأعمال)، أما كون الإنسان يقول: التقوى هاهنا، وليس عنده تقوى، فهذه تصير دعوى، والدعوى تحتاج إلى بينة، والبينة هنا هي الاستقامة وظهور التقوى، أما أن يقول: التقوى هاهنا، ثم بعد ذلك يترك ما هو واجب عليه فهذا يدل على عدم حصول التقوى.

(30/20)

حكم إنكار الأمور المشتبهة

السؤال
إذا رأى رجل منكراً وهو يعلم أنه منكر، ولكن ليس معه حجة يستطيع أن يستدل بها على تحريم هذا المنكر، فهل له أن يغير أم يُعتبر بمنزلة الجاهل؟

الجواب
لا، إذا كان من الأمور الواضحة الجلية التي لا يجهلها أحد، مثل الخمر أو الزنا وما إلى ذلك فهذه كلنا يعرفها؛ لأن هناك أمور مشتهرة لا تخفى على أحد، لكن هناك بعض الأمور التي تخفى، فإذا كان هذا من الأمور الواضحة فعليه أن يبين وأن ينهى، وإذا كانت من الأمور الخفية التي لا يعلم الحق فيها وهل هي منكر أو ليست بمنكر فلا يفعل، وإنما عليه أن يسأل أهل العلم: هل هذا منكر أو ليس بمنكر؟

(30/21)

زوج المرأة يعتبر محرماً لأمها وجداتها

السؤال
امرأة لها بنت، ثم هذه البنت أتت بابنة, فصارت هذه الأم جدة, فهل زوج الحفيدة يعتبر محرماً لأمها؟

الجواب
نعم؛ لأنها داخلة تحت أمهات النساء كما قال تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ} [النساء:23]، فهي من أمهات الزوجة، وأمهات المرأة هي أمها وجداتها, فيكون زوج البنت محرماً لأمها ولجداتها؛ لأنهن كلهن أمهات وداخلات تحت قوله: {وأُمَّهَاتُ نِسَائِكُمْ} [النساء:23].

(30/22)

لزوم إنكار المنكر على الجلساء

السؤال
لي بعض الأقارب والزملاء الذين لديهم ذنوب ومعاصي, فهل يجوز أن آكل معهم وأجلس؟

الجواب
نعم, تأكل معهم وتجلس وتنصحهم, أما أنك تأكل معهم وتجلس ولا نصح فهذا غير صحيح.

(30/23)

درجة حديث: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر) ومعناه

السؤال
حديث: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر) , قال عنه شيخ الإسلام ابن تيمية في الفرقان (صفحة: 135): لا أصل له، ولم يروه أحد من أهل المعرفة بأقوال النبي صلى الله عليه وسلم وأفعاله.
فما رأيكم؟

الجواب
نعم، ولهذا كما عرفنا الجهاد الأكبر هو: جهاد الكفار وليس جهاد النفس, لكن جهاد النفس هو من أسباب إفادة جهاد الكفار؛ لأن الإنسان الذي لا يجاهد نفسه لا يؤثر في الكفار، وإنما الذي يؤثر فيهم هو الذي يجاهد نفسه، ولكن الجهاد الأكبر لا شك أنه جهاد الكفار وليس جهاد النفس.
وقال العجلوني عن الحديث: قال الحافظ ابن حجر في تسديد القوس: هو مشهور على الألسنة، وهو من كلام إبراهيم بن عيلة.

(30/24)

حكم من لا ينكر المنكر

السؤال
قلتم حفظكم الله: إن من رأى منكراً ولم يتأثر به، ولم يتحرك قلبه لذلك فليس عنده إيمان, هل هذا يعني أنه كافر؟

الجواب
ليس معنى ذلك أنه لا إيمان عنده البتة، ولكن كما جاء في الحديث: (وذلك أضعف الإيمان) فكونه يغير هذا أقل شيء، وإذا كان قلبه ما تأثر ولا تغير فلا يقال: إنه خال من الإيمان بحيث يكون كافراً, ولكن عنده نقص شديد.

(30/25)

تحريم إدخال الدش للبيوت

السؤال
يوجد في بيتنا دش, فهل علي أن أقطع الأسلاك؛ لأني نصحتهم فلم يسمعوا لي؟

الجواب
عليك أن تبذل لهم كل ما تستطيع في الوصول إلى ذلك، ولو بقطع الأسلاك أو بأي شيء يمكنك، وإذا كنت تقدر فافعل ولا تتأخر.

(30/26)

تحريم النغمات الموسيقية في التلفون الجوال

السؤال
لا يخفى عليكم المنكر الذي عم وطم -خاصة في هذا المسجد المبارك- من النغمات الموسيقية التي تصدر من الجوالات, فهل من كلمة؟

الجواب
هذا في الحقيقة من الأمور المنكرة, أولاً: الموسيقى في أي مكان ليس للإنسان أن يستمع لها، فكيف في المساجد التي هي محل ذكر الله؟ فالإنسان عليه أن لا يجعل هذه النغمة موجودة في هاتفه بحيث إذا دق عليه ظهر هذا الصوت السيئ, بل يكون الصوت ليس فيه شيء من الموسيقى، ولكن أيضاً مع هذا عندما يدخل المسجد عليه أن يغلق الجوال, حتى هذا الصوت الذي يدق ويشغل الناس ولو كان ليس بموسيقى فهو لا ينبغي أن يوجد، وإنما الإنسان عليه إذا دخل المسجد أن يغلق الجوال أو يجعله على الصامت إذا كان يريد أن يعرف من يتصل به، ولا يجعل صوت الجوال مفتوحاً والناس في صلاة فيشوش عليهم، فهذا غير سائغ، وأسوأ من ذلك إذا كان الصوت بهذه الصفة المذكورة في السؤال.
الحاصل: أن على الإنسان عندما يكون معه الجوال ويدخل المسجد أن يقفله أو يجعله على الصامت الذي لا يظهر معه صوت، وأما من ناحية كونه يجعل فيه النغمة الموسيقية, فهذا لا يصلح ولا يسوغ له أن يجعل ذلك لا في المسجد ولا في غير المسجد, ولا يليق بالإنسان أن يجعل الصوت الذي يدق به تلفونه عند الاتصال به هذا الصوت الموسيقي, وكما هو معلوم أنه في المسجد أسوأ وأسوأ، وهو لا يسوغ لا في المسجد ولا في غير المسجد.

(30/27)

النهي عن المنكر ليس مقيداً في مكان معين

السؤال
هل علينا أن نأمر بالمعروف وننهى عن المنكر عندما نجد في الطريق رجلاً مسبلاً وآخر يدخن وثالث حالق للحيته فيجب علي أن أنصح هؤلاء؟

الجواب
( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه) , فإذا كنت تستطيع أن تغير باللسان فعليك أن تنصح.

(30/28)


شرح الأربعين النووية 031

شرح الأربعين النووية

شرح الأربعين النووية [31]
أعظم عُرى الإسلام هي الحب في الله والبغض في الله، والمحبة والإخاء والترابط بين المسلمين من أعظم ركائز هذا الدين، وأحب الأعمال إلى الله سرور تدخله على مسلم.
وقد نهى النبي صلى الله عليه وسلم عن كل ما يكدر صفو الأخوة الإيمانية من التحاسد والتباغض والتناجش والاحتقار وغيرها، ونهى عن التعدي على حرمات المسلمين، فكل المسلم على المسلم حرام دمه وماله وعرضه.

(31/1)

شرح حديث: (لا تحاسدوا ولا تناجشوا ولا تباغضوا)
يقول الإمام النووي رحمه الله تعالى: عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخواناً، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذبه ولا يحقره، التقوى هاهنا -ويشير إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه) رواه مسلم.
هذا حديث عظيم من أحاديث الرسول الكريم صلى الله عليه وسلم؛ فقد اشتمل على عدة أمور: الأول: قوله صلى الله عليه وسلم: (لا تحاسدوا) فهو نهي عن التحاسد، والحسد: هو أن يتمنى زوال النعمة عن غيره، وسواء تمنى أن تصل إليه أو تخرج من غيره وإن لم تصل إليه، فكل ذلك من الحسد المذموم الذي نهى عنه الرسول صلى الله عليه وسلم.
قوله: (لا تناجشوا) النجش: هو أن يزيد في السلعة وهو لا يريد شراءها، وله وجهان: إما أنه يريد أن يحسن إلى البائع بإكثار النقود له، أو يسيء إلى المشتري بزيادة السعر عليه فيتضرر بذلك، وهذا هو النجش الذي نهى عنه الرسول صلى الله عليه وسلم.
أي: إذا كانت السلعة تباع بالحراج أو بالمزاد العلني وكان للإنسان حاجة فيها وهو يريد شراءها فله أن يزيد، وإن كان لا يريد شراءها، فإنه يتركها ولا يفعل الزيادة من أجل أن ينفع إنساناً ويضر إنساناً آخر.
قوله: (ولا تباغضوا)، أي: لا تأخذوا بالأسباب التي تؤدي إلى البغضاء والعداوة وتنافر القلوب وتباعدها، وحصول الجفوة والتباعد بين المسلمين، بل عليكم أن تأخذوا بأسباب المحبة والمودة، وبما يجلب الوفاق والوئام، حتى لا يكون بدلاً من ذلك الخصام والنزاع والصراع.
قوله: (ولا تدابروا)، أي: أن كل واحد يدبر عن الآخر ولا يريد أن يلقى صاحبه ويسلم عليه ويتحدث معه، وإن لقيه فكل واحد منهما يولي دبره صاحبه؛ لما بينهما من الشحناء والتباغض، فالواجب على كل واحد منهما أن يسعى إلى التقارب والتآلف، وخيرهما الذي يبدأ بالسلام.
قوله: (ولا يبع بعضكم على بيع بعض) وذلك بأن يبيع رجل سلعة على آخر بثمن معين، وكان في مدة خيار يمكنه أن يبقي العقد ويمكن أن يفسخه، فيأتي إليه شخص آخر عنده سلعة ويقول للمشتري: اترك هذه السلعة وافسخ هذا البيع، وأنا عندي لك سلعة مثلها بأرخص منها، فلو اشتريت هذه السلعة بمائة ريال، فأنا أبيعك إياها بخمسين ريالاً أو بستين ريالاً، فهذا لا يجوز؛ لأن هذا هو بيع المسلم على بيع أخيه المسلم.
ثم قال عليه الصلاة والسلام: (وكونوا عباد الله إخواناً) أي: أن هذه الأمور التي مرت والتي جاء النهي عنها تنافي مقتضى الأخوة، بل على المسلمين أن يكونوا إخوة متآلفين متحابين، لا يتحاسدون ولا يتباغضون، ولا يسعى بعضهم إلى أن يظلم أحداً بزيادة في ثمن السلعة وهو لا يريد شراءها، وكذلك التدابر، وهو أن يلتقيا فيولي كل واحد منهما صاحبه دبره، لا يريد أن يلقاه لما بينهما من الوحشة والعداوة.
قوله: (المسلم أخو المسلم لا يظلمه) أي: من مقتضيات هذه الأخوة أنه لا يعمل معه عملاً يكون ظالماً له فيه، بأي نوع من أنواع الظلم، وفي الحديث القدسي الذي رواه أبو ذر: (يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا).
فمقتضى الأخوة ألا يحصل الظلم منه لأخيه، بل عليه أن يسلمه من ظلمه وألا يصل إليه ظلمه، وإنما يصل إليه منه العدل والإحسان، وقد جاء في الحديث: (انصر أخاك ظالماً أو مظلوماً، قال: أنصره مظلوماً فكيف أنصره ظالماً؟! قال: تمنعه من الظلم)، فشأن المسلم أنه لا يظلم أخاه المسلم.
قوله: (ولا يخذله) أي: لا يترك نصرته وهو قادر على نصرته.
فنصرته مظلوماً بأن يكون عوناً له على خصمه لمنع الظلم عنه، وأما إن كان ظالماً فنصرته بأن يمنعه من الظلم وأن يحول بينه وبين الظلم؛ لأنه بذلك يحسن إلى المظلوم بأن يخلصه من ظلم الظالم، ويحسن إلى الظالم بأن يمنعه من الظلم ويحول بينه وبين الظلم، فيكون في ذلك أفاده بسلامته من الظلم الذي هو خطير وعظيم عند الله.
قوله: (لا يظلمه ولا يخذله ولا يكذبه) أي: لا يكذب عليه إذا حدثه بحديث، وإنما يصدقه الحديث إذا حدثه.
قوله: (ولا يحقره)، وهذا من مقتضيات التكبر والاستكبار، هو الذي يحصل معه الاحتقار.

(31/2)

معنى كون التقوى محلها القلب
قال: (التقوى هاهنا، وأشار إلى صدره ثلاث مرات) معناه: أن التقوى تكون في القلوب، وإذا كانت التقوى في القلوب ظهرت على الأعضاء، كما جاء عن بعض السلف: (ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلوب وصدقته الأعمال)، وفي حديث النعمان بن بشير رضي الله عنهما: (ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب).
والتقوى محلها القلب كما قال الله عز وجل: {فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج:32] فأضاف التقوى إلى القلوب، وكذلك في حديث أبي ذر (الحديث القدسي): (يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل)، فأضاف التقوى إلى القلب، كما أضاف الفجور إلى القلب في مقابله، حيث قال: (لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم).

(31/3)

تحريم التكبر واحتقار المسلمين
قال: (بحسب امرئ من الشر أن يحقر أخاه المسلم) , يعني: لو لم يحصل له من الشر غير أن يحقر أخاه المسلم لكان كافياً, والاحتقار نتيجة للاستكبار ونتيجة للترفع والتعالي، بل على الإنسان أن يوقر الكبير ويرحم الصغير ولا يحتقر أحداً من الناس؛ لأن الاحتقار فيه كفر النعمة التي أنعم الله بها على الإنسان، وقد يكون الاستكبار مع عدم النعمة, وهذا أسوأ كما جاء في الحديث: (ثلاثة لا يكلمهم الله وفيهم: عائل مستكبر)؛ لأن الغنى يكون مظنة الاستكبار, أما إذا كان يستكبر مع العيلة ومع الفقر, فإن ذلك يدل على خبث في النفس؛ لأن أسباب الاستكبار غير موجودة.

(31/4)

حرمة دماء المسلمين وأموالهم وأعراضهم
قوله: (كل المسلم على المسلم حرام, دمه وماله وعرضه) , وهذا مما خطب به الرسول صلى الله عليه وسلم في حجة الوداع حيث سأل الناس وهو يخطبهم: أي شهر هذا؟ أي بلد هذا؟ أي يوم هذا؟ وفي كلها يقولون: يوم حرام بلد حرام شهر حرام, فقال عليه الصلاة والسلام: (إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا)، وهذا يدلنا على خطورة هذه الأشياء وأن الإخلال فيها ضرره كبير وأثره عظيم؛ لأنه اعتداء على الناس في أنفسهم وفي أموالهم وأعراضهم، ولهذا قال: (بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام، دمه وماله وعرضه).

(31/5)


شرح الأربعين النووية 032

شرح الأربعين النووية

شرح الأربعين النووية [32]
حديث: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة) من جوامع الكلم التي أوتيها النبي صلى الله عليه وسلم، وقد تضمن بيان أن الجزاء من جنس العمل، وفيه الحث على طلب العلم، ومدارسة القرآن، وبيان أن النسب الشريف لا يقدم صاحب العمل السيئ.

(32/1)

شرح حديث (من نفس عن مسلم كربة من كرب الدنيا)

(32/2)

الجزاء من جنس العمل
الحديث السادس والثلاثون من الأحاديث الأربعين للإمام النووي رحمه الله: قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه بها كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم؛ إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه) رواه مسلم].
هذا الحديث عظيم مشتمل على جمل في كثير منها الجزاء من جنس العمل، فأوله قوله صلى الله عليه وسلم: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه بها كربة من كرب يوم القيامة).
الكربة: هي الشدة والضيق، وهو الكرب العظيم الشديد، فمن نفس عن مسلم كربة من كرب الدنيا فالله تعالى يجازيه بأن ينفس عنه كربة من كرب يوم القيامة، ومعلوم أنه لا نسبة بين كرب الدنيا وكرب الآخرة، فكرب الدنيا سهلة يسيرة، وليست شيئاً بجانب شدة كرب الآخرة، فمن نفس عن مسلم -بمعنى أنه خفف عنه مصيبته وكربه أو أزاله عنه- فإن الله تعالى يجازيه بأن ينفس عنه كربة من كرب يوم القيامة، وهذا فيه الجزاء من جنس العمل؛ لأن العمل تنفيس كربة في الدنيا، والجزاء تنفيس كربة يوم القيامة.
قوله: (ومن يسر على معسر يسر الله عليه في الدنيا والآخرة) , المعسر: هو الذي حصل له الإعسار، وهو الضيق في المال؛ وذلك بأن يكون مثلاً عليه دين، فإن كان الدين لغيره فإنه يساعده بإعطائه ما يقضي به دينه، وإن كان الدين له فإنه يبرئه أو ينظره، كما قال الله عز وجل: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} [البقرة:280] فبين أن أمام الإنسان طريقين: أحدهما الإبراء، والثاني الإنظار، والإبراء أفضل من الإنظار.
والإبراء إسقاط الدين عنه, وأما الإنظار فهو إمهاله إلى أن يوسر، وإلى أن يكون عنده القدرة على التسديد, والجزاء من جنس العمل، وهو أن ييسر الله له في الدنيا والآخرة, جزاء على تيسيره على ذلك المعسر, فالجزاء يحصل في الدنيا؛ وذلك بأن تيسر له أموره ويوسع له في الرزق، وفي الآخرة يحصل له التيسير من الله عز وجل.
ثم بعد ذلك قال: (ومن ستر مسلماً ستره الله في الدنيا والآخرة).
يعني: ستر عيبه الذي علمه عنه، فإن الله تعالى يجازيه بالستر ستراً، فيستره في الدنيا والآخرة؛ وذلك أنه إذا حصل من إنسان خلل أو عيب أو حصل منه معصية فينظر: فإن كان هذا الذي حصل منه ليس معروفاً بالسوء، وإنما هي زلة وسقطة, فإنه في هذه الحالة يستر عليه, وإن كان معروفاً بالفسق والفجور وهو مستمر على ذلك أو مجاهر فالمصلحة في تأديبه وفي إيقاع العقوبة عليه التي يستحقها حتى يسلم الناس من شره.
وعلى هذا فالناس ينقسمون إلى قسمين: قسم ليس معروفاً بالفسوق، وليس معروفاً بالمعصية العظيمة.
وقسم معروف بها، وقد يكون مجاهراً، وقد يكون مستهتراً، وقد يكون عنده لا مبالاة بالوقوع في المعاصي.
فالأول يستر عليه، وقد يكون ذلك تأديباً له بحيث لا يعود، حيث يشكر الله تعالى حين سلمه من أن يفتضح, أما الثاني الذي هو معروف بالفجور وقد تكرر منه ذلك فإن إظهار ذلك وعقوبته العقوبة التي يستحقها من المصلحة له وللمسلمين.
قوله: (والله في عون العبد ما كان العبد في عون أخيه).
هذه جملة عامة، وهي من القواعد الكلية، ومن الكلمات الجامعة للرسول الكريم صلى الله عليه وسلم التي لا تنحصر في شيء معين، بل هي شاملة وواسعة, فكل عون يحصل من المسلم لأخيه فإن الله عز وجل يجازيه بأن يكون في عونه، ومعنى ذلك: أنه كلما كان بهذه المثابة وبهذا الوصف فجزاؤه عند الله عز وجل أن يكون الله تعالى في عونه كما كان في عون أخيه, فالأمور التي تقدمت هي أمور خاصة منها ما يتعلق بالكرب, ومنها ما يتعلق بالستر، ومنها ما يتعلق بالتيسير، وأما هذه فأي عون يكون من العبد فإن الله تعالى يجازيه بالعون عوناً، فيعينه على أمور دينه ودنياه.

(32/3)

فضل طلب العلم
قوله عليه الصلاة والسلام: (ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة).
هذا أيضاًً من باب الجزاء من جنس العمل؛ لأن العمل سلوك طريق توصل إلى العلم، والجزاء تسهيل طريق توصل إلى الجنة, وسلوك طريق العلم يكون بالسفر لتحصيله، ويكون أيضاً باتخاذ كل الوسائل التي توصل إليه وإن لم يكن هناك سفر، كأن يلازم مجالس العلم، ويقتني الكتب النافعة والكتب المفيدة لأهل السنة، ويعنى بقراءتها والمذاكرة فيها والتباحث فيها مع زملائه والرجوع فيها إلى مشايخه.
والمراد بالعلم هنا العلم الشرعي, علم الكتاب والسنة، وكل ما يسهل الوصول إلى هذين الينبوعين الصافيين: كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.
وتيسير الطريق الموصل إلى الجنة لكونه سلك الطريق الموصلة إلى العلم بالسير إلى الله على بصيرة، وكونه يعبد الله على بصيرة وعلى هدى؛ وذلك إنما يكون بالعلم, والله عز وجل قال في كتابه العزيز: {وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ} [العصر:1 - 2] فكل إنسان في خسارة, ولا يستثنى من ذلك إلا من آمن إيماناً مبنياً على علم ثم عمل بالعلم، ثم حصل التواصي بالخير؛ وذلك بتعديته إلى الغير, ثم بعد ذلك التواصي بالصبر على ما يحصل في هذا السبيل من العناء والمشقة والنصب فإن ذلك يحتاج إلى صبر.
وقوله: (ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة) هذه الجملة واضحة في بيان فضل العلم، وفضل طلب العلم الشرعي, وقد جاءت هذه الجملة أيضاً في حديث عن أبي الدرداء رضي الله تعالى عنه، وهو مشتمل على خمس جمل كلها تدل على فضل العلم, أول هذه الجمل هي هذه الجملة، وهي: (من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة).
والجملة الثانية: (وإن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع) ومعناها: أن الملائكة تحف به وتحيط به؛ وذلك بالرضا بما يحصل منه من العلم ونشر العلم وأخذ العلم.
والجملة الثالثة: (وفضل العالم على العابد كفضل القمر على سائر الكواكب) العابد هو الذي يصلي ويصوم، والعالم هو الذي اشتغل بتحصيل العلم الشرعي والعمل به؛ وإنما كان العالم أفضل من العابد لأن علم العالم له ولغيره، ونفعه متعد، وأما العابد فعبادته له وحده, فصلاته له وحده، وصيامه له وحده، ولكن علمه له ولغيره, ولهذا كان العالم أفضل من العابد.
والجملة الرابعة: (وإن العالم ليستغفر له من في السماوات ومن في الأرض حتى الحيتان في الماء).
أي أن العوالم العلوية والسفلية كلها تستغفر للعالم، وهذا فضل عظيم يظفر به من وفقه الله عز وجل لأن يكون من أهل العلم بشرع الله، وعالماً بكتاب الله وسنة رسوله صلى الله عليه وسلم.
والجملة الخامسة والأخيرة هي: (وإن العلماء ورثة الأنبياء, وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر).
وهذه الجملة اشتملت على شيء عظيم، ويكفي أهل العلم شرفاً أن يقال: إنهم ورثة رسول الله صلى الله عليه وسلم, يرثون عنه الحق والهدى الذي جاء به صلى الله عليه وسلم، وهو ميراث النبوة؛ لأن الأنبياء لا يورثون المال، إذا خلفوا مالاً فإنه صدقة ولا يرثه أقرباؤهم، بخلاف غير الأنبياء فإنهم يرثهم أقرباؤهم على وفق ما جاء في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم من أحكام المواريث.
فالأنبياء إنما يورث عنهم العلم والحق والهدى، والرسول صلى الله عليه وسلم يورث عنه الكتاب والسنة، وهو خير ميراث وأفضل ميراث، وعلى هذا فالأنبياء يختلفون عن غيرهم من البشر من هذه الناحية؛ وذلك أن غيرهم من البشر إذا جمع مالاً ومات فإنه يكون لورثته، وأما الرسل فلو مات أحد منهم وعنده مال فإنه لا يكون لورثته، وإنما هو صدقة، وقد قال عليه الصلاة والسلام: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة) يعني: لا يورث عنهم المال، ولكن يورث عنهم العلم النافع الذي هو بالنسبة لنبينا صلى الله عليه وسلم علم الكتاب والسنة.
قوله: (فمن أخذ به أخذ بحظ وافر) أي: من هذا الميراث الذي هو ميراث رسول الله صلى الله عليه وسلم، وهو الحق والهدى الذي جاء به، وهو كتاب الله وسنة رسوله صلى الله عليه وسلم.
هذه خمس جمل اشتمل عليها حديث أبي الدرداء، والجملة الأولى هي في هذا الحديث الذي معنا الذي في صحيح مسلم , وقد جاءت أحاديث أخرى تدل على فضل العلم، وتحث على تحصيله، منها حديث أمير المؤمنين معاوية بن أبي سفيان رضي الله عنه أن النبي عليه الصلاة والسلام قال: (من يرد الله به خيراً يفقهه في الدين) أي: أن من علامة إرادة الله عز وجل الخير بعبده أن يفقهه في دين الله؛ لأنه إذا فقه في الدين فمعنى ذلك أنه سار إلى الله على بصيرة، ودعا غيره على بصيرة، فيكون هادياً مهدياً، يعرف الحق ويعمل به ويدعو إليه، ويكون علمه وعمله مبنياً على بصيرة وعلى هدى من الله سبحانه وتعالى.
وكذلك أيضاً جاء عن النبي عليه الصلاة والسلام أنه قال: (خيركم من تعلم القرآن وعلمه) أخرجه البخاري رحمه الله، وهذا يدل على أن أهل تعلم القرآن وتعليمه هم خيار الناس.
وجاء في صحيح مسلم عن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين)، وفي الحديث الذي مر بنا قريباً: (والقرآن حجة لك أو عليك) فهو بمعنى: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين).

(32/4)

آداب طالب العلم
العلم لابد فيه من الإخلاص وحسن القصد، ولابد فيه أيضاً من الجد والاجتهاد وبذل النفس والنفيس، وبذلك يحصل العلم, فلا يحصل العلم بالإخلاد إلى الراحة والاشتغال بغيره مما يشغل عنه، وإنما يحصل بالجد والاجتهاد وبذل النفس والنفيس للوصول إليه؛ حتى يعبد الإنسان ربه على بصيرة، وتحصل منه الإفادة له ولغيره، فيكون هادياً مهدياً راشداً مرشداً.
فلابد من حسن القصد والإخلاص والصدق في الطلب، ولابد من الجد والاجتهاد، وبذل النفس والنفيس للوصول إلى هذا المقصود العظيم الذي هو علم كتاب الله عز وجل وسنة رسوله صلوات الله وسلامه وبركاته عليه, فقد قال يحيى بن أبي كثير اليمامي -كما رواه مسلم بإسناده إليه في صحيحه-: لا يستطاع العلم براحة الجسم.
فمن أراد العلم فعليه أن ينصب، وعليه أن يتعب، وعليه أن يشتغل، وأن يبذل من أجل الوصول إلى هذه الغاية النبيلة، يقول الشاعر: الجَد بالجِد والحرمان بالكسل فانصب تصب عن قريب غاية الأمل الجَد هو الحظ النفيس, بالجِد الذي هو الاجتهاد والتعب والنصب، فالنتائج الطيبة والثمرات الحميدة تحصل من الجد والاجتهاد، وبذل ما يستطيع الإنسان بذله من أجل الوصول إلى تلك الغاية العظيمة التي هي تحصيل العلم النافع الذي هو علم الشرع, أعني علم كتاب الله عز وجل وسنة رسوله صلوات الله وسلامه وبركاته عليه.

(32/5)

فضل الاجتماع على القرآن والعلم في المساجد
ثم قال عليه الصلاة والسلام: (وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم؛ إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده).
بيوت الله عز وجل هي المساجد، وإضافتها إلى الله للتشريف؛ لأن المضاف إلى الله عز وجل ينقسم إلى قسمين: إضافة أعيان وإضافة معان, فإضافة الأعيان للتشريف، وهي من إضافة المخلوق إلى الخالق, كبيت الله وناقة الله وعبد الله، وإضافة المعاني هي إضافة الصفات كحياة الله وعلم الله وسمع الله وبصر الله وغير ذلك، وهي إضافة صفات، أعني من قبيل إضافة الصفة إلى الموصوف بها.
والمساجد هي خير البلاد وأفضل البقاع كما ثبت في صحيح مسلم عن النبي عليه الصلاة والسلام أنه قال: (أحب البلاد إلى الله تعالى مساجدها، وأبغض البلاد إلى الله أسواقها)، فالمساجد هي خير البلاد؛ وذلك لما يكون فيها من العمارة بذكر الله عز وجل، فالمساجد هي محل الطمأنينة، ومحل الذكر، ومحل الصلاة، ومحل العبادة لله عز وجل، ومحل تلاوة القرآن، كل هذه من صفات المساجد، وأما الأسواق ففيها الصخب واللغط، وفيها الخصومات، وفيها السباب والشتائم، وغير ذلك من الأمور التي تحصل في الأسواق.
تلاوة القرآن معروفة، ومدارسته تعني معرفة معانيه، وهذا إنما يكون لمن عنده علم بتفسير القرآن بالقرآن وتفسيره بالحديث، وبالآثار عن سلف هذه الأمة.
فتلاوته تكون بأن يقرأ واحد والباقون يسمعون، أو يقرءون بالتناوب بحيث يقرأ واحد مقداراً من الآيات والباقون يسمعون ويصححون له، ويقومون نطقه، ويقومون قراءته، ثم ينتقل إلى من بعده، ويكون كل واحد منهم يستفيد من غيره؛ لأنه يتعود كيف يقرأ، ويصحح له خطؤه ولحنه إذا كان يخطئ أو يلحن، وهذه الفوائد تحصل بهذا العمل الذي هو تلاوة القرآن في المساجد وتدارسه.
والتدارس يكون بوجود عالم بينهم يبين لهم معاني الآيات التي قرءوها أو التي يمرون بها وهم بحاجة إلى معرفتها أو يشكل عليهم شيء من معانيها، وإذا كانوا من أهل العلم فإنهم يتداركون ذلك ويرجعون إلى كتب أهل العلم المتعلقة بالرواية والدراية في تفسير كلام الله عز وجل.
قوله: (وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة) يعني: تحصل لهم أمور أربعة بهذا العمل الذي هو قراءة القرآن وتدارسه في المساجد: الأمر الأول: أنها تنزل عليهم السكينة، والسكينة: الطمأنينة والوقار، ففي تلك المجالس الوقار، والطمأنينة، والسكون، وانشراح الصدور، كل ذلك يكون موجوداً لمن يحصل منهم تلاوة القرآن في بيت من بيوت الله.
الأمر الثاني: أن تغشاهم الرحمة, أي تشملهم الرحمة وتغطيهم.
الأمر الثالث: أن الملائكة تحفهم, أي: تحيط بهم وتحدق بهم؛ وذلك أنهم يبحثون عن مجالس الذكر، وخير الذكر هو قراءة كلام الله سبحانه وتعالى, فيحصل لهؤلاء المجتمعين أن تنزل عليهم السكينة، وكون الرحمة تغشاهم.
الأمر الرابع: أن يذكرهم الله فيمن عنده من الملائكة، أي يذكر الله عباده في الأرض عند عباده في السماء الذين هم الملائكة، كما جاء في الحديث: (ومن ذكرني في ملأ ذكرته في ملأ خير منه).
فمن حصل منهم الاجتماع لقراءة القرآن في المساجد وتدارسه يحصل لهم الثواب والجزاء بهذه الأعمال الأربعة.

(32/6)

من بطأ به عمله لم يسرع به نسبه
ثم قال عليه الصلاة والسلام: (ومن بطأ به عمله لم يسرع به نسبه) من أخره عمله عن دخول الجنة فليس نسبه هو الذي يسرع به إليها, وإنما العبرة بما يقوم في القلوب وبالأعمال، وليس بما يحصل على الجوارح، وإنما يحصل ذلك بالتقوى والإيمان والعمل الصالح، فمن أخره عمله عن دخول الجنة وبلوغ المنازل العالية فليس نسبه هو الذي يسرع به إليها.
نعم النسب إذا جاء مع العلم والعمل الصالح فهو خير إلى خير، ونور على نور، وأما إذا كان بدون إيمان وبدون عمل صالح فإن ذلك لا يفيد شيئاً، كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم: (ومن بطأ به عمله لم يسرع به نسبه)؛ لأن العبرة عند الله عز وجل بالتقى والأعمال الصالحة كما قال عز وجل: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13]، ويقول الشاعر: لعمرك ما الإنسان إلا بدينه ولا تترك التقوى اتكالاً على النسب فقد رفع الإسلام سلمان فارسٍ وقد وضع الشرك النسيب أبا لهب فـ أبو لهب عم رسول الله صلى الله عليه وسلم، وهو ابن عبد المطلب، وهو من أهل بيت الرسول صلى الله عليه وسلم من ناحية النسب، وإلا فإن أهل البيت الذين لهم الفضل هم كل مسلم ومسلمة من نسل عبد المطلب بن هاشم، وكذلك زوجات رسول الله صلوات الله وسلامه وبركاته عليه, هؤلاء هم أهل البيت الذين لهم فضل.
ولكن من حيث النسب فعمه أبو لهب من أقرب الناس إليه؛ لأنه أخو أبيه، ومع ذلك فإنه من أهل النار لكفره وعدم إيمانه، وقد أنزل الله عز وجل فيه سورة تتلى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى نَارًا ذَاتَ لَهَبٍ * وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ * فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} [المسد:1 - 5].
إذاً: الأعمال الصالحة هي الميزان، وهي المعتبرة في الإسلام؛ لقول الله عز وجل: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13]، وليس المعتبر النسب، قال الله عز وجل: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [المؤمنون:101]، فالعبرة إنما هي بالأعمال، وليست بالأنساب؛ ولهذا قال عليه الصلاة والسلام في هذا الحديث: (ومن بطأ به عمله لم يسرع به نسبه).
إذاً: النسب بدون عمل صالح لا يفيد صاحبه شيئاً، ولكن كونه يجمع بين النسب الشريف وبين العمل الصالح فيكون قد جمع بين الحسنيين.
فقد رفع الإسلام سلمان الفارسي، وهو من الفرس، وليس من العرب، ووضع أبا لهب وهو من بني هاشم، وهو ابن عبد المطلب، وعم رسول الله صلى الله عليه وسلم، ولكن كفره وعدم إيمانه وضعه؛ ولم يستفد بنسبه شيئاً؛ لأن العبرة ليست بالأنساب وإنما هي بالأعمال الصالحة وبتقوى الله عز وجل.
هذا الحديث حديث أبي هريرة رضي الله عنه مشتمل على سبع جمل وهي: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنها بها كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن سلك طريقاً يلتمس فيه علماًَ سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم؛ إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه).
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين.

(32/7)

الأسئلة

(32/8)

سبب تخصيص المساجد في الحديث

السؤال
ما سبب تخصيص المساجد بالفضل في قوله: (وما اجتمع قوم في بيت من بيوت الله)، والاجتماع قد يكون في مدرسة في جامعة في معهد؟ وهل الفضل خاص بمدارسة القرآن؟

الجواب
الأمر يختلف، لكن لا شك أن في المدارس ونحوها خيراً، ولكن هذا الفضل الذي جاء في الحديث خاص ببيوت الله.
وقوله: (يتلون كتاب الله ويتدارسونه) تخصيص لمدارسة القرآن، ولا شك أن مدارسة العقيدة والفقه والحديث وأصول التفسير فيها خير, لكن أولئك جمعوا بين الأمرين: تلاوة القرآن وتدارسه، ولهذا قال عليه الصلاة والسلام: (خيركم من تعلم القرآن وعلمه) رواه البخاري في صحيحه من حديث عثمان رضي الله عنه.
والذي ورد في هذا الحديث خاص بالقرآن، ولكن لا شك أن علم الشريعة والاشتغال بالشريعة خير.
وهذا الحديث الذي في صحيح مسلم فيه تخصيص بيت من بيوت الله، ومعلوم أن بيوت الله عز وجل هي محل العبادة، بخلاف الأماكن الأخرى التي يكون فيها اللغط، ويكون فيها الكلام، وأما المساجد فليس فيها إلا ذكر الله، وهي أحب البلاد إلى الله عز وجل كما ورد في صحيح مسلم.

(32/9)

حكم الذكر الجماعي

السؤال
ما حكم ما يقع في بعض البلدان من الذكر الجماعي؟

الجواب
والله ما أعلم دليلاً يدل على ما يفعله بعض الناس الذين يجتمعون ويقرءون بصوت واحد قراءة جماعية, وهذه القراءة في الغالب ليس فيها تدبر ولا تأمل، لأن كل واحد يقرأ مع غيره ويحرص على ألا يتأخر وألا يتقدم.

(32/10)

حكم تكرار الطلاب للآية بصوت جماعي

السؤال
مدرسو القرآن -خاصة للصغار- قد يطلبون من المجموعة أن يكرروا آية بصوت جماعي، فما الحكم؟

الجواب
قضية الأطفال أمرها سهل، وإنما الكلام فيما يفعله بعض الناس الذين ليس عندهم معلم يعلمهم، وإنما يجتمعون ثم يبدءون بصوت واحد من البداية حتى النهاية.

(32/11)

فضل حلقات التحفيظ

السؤال
هل يدخل في فضل الاجتماع على تلاوة كتاب الله وتدارسه حلقات التحفيظ الموجودة الآن، أو يعتبر من في هذه الحلقات يقرأ لنفسه؟

الجواب
إذا كانت هذه الحلقات بهذه الطريقة، كل طالب يسمع له ويصحح له، فيدخلون في هذا الحديث إن شاء الله، ويرجى لهم الخير: (خيركم من تعلم القرآن وعلمه).

(32/12)

نزول الملائكة لمن اجتمعوا على دراسة العلوم الشرعية

السؤال
نزول الملائكة هل هو خاص بتلاوة القرآن أو يشمل كل علوم الشريعة؟

الجواب
يعم مجالس الذكر عموماً، وقد جاء أنهم يطوفون، وإذا وجدوا قوماً يذكرون الله قالوا: هلموا إلى بغيتكم، فيجتمعون عندهم، والذكر أعم من قراءة القرآن.

(32/13)

قراءة القارئ وبقية الحلقة يستمعون لقراءته

السؤال
طريقة التلاوة التي تكون بقراءة واحد والبقية يسمعون, هل وردت عن السلف الصالح؛ لأن بعض أهل البدع يفعلون هذه الطريقة، ثم بعد ذلك يتلون أو يقرءون أوراداً مبتدعة؟

الجواب
الأوراد المبتدعة خارجة عما هو مشروع وما هو جائز, وابن رجب ذكر أن عمر بن الخطاب رضي الله عنه كان يقول لـ أبي موسى أو عقبة بن عامر: اقرأ لنا شيئاً من كتاب الله, وكان شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه في كثير من مجالسه يطلب من واحد أن يقرأ، ثم بعد ذلك يتكلم في معاني تلك الآيات التي قرئت.

(32/14)

حكم تخصيص رمضان بالاجتماع على قراءة القرآن

السؤال
في بلادنا لا يتدارسون القرآن إلا في رمضان, وأما في غير رمضان فلا يفعلون هذا, فهل الاجتماع في هذا الشهر محظور؟

الجواب
لا شك أن شهر رمضان هو شهر القرآن، والنبي صلى الله عليه وسلم كان أجود ما يكون في رمضان، وكان يدارس جبريل القرآن، وكان يعرض عليه كل ما نزل من القرآن مرة واحدة, وفي آخر رمضان من حياة رسول الله صلى الله عليه وسلم -وهو رمضان السنة العاشرة- عرضه عليه مرتين, فكون الناس يشتغلون في رمضان بالقرآن، ويكثرون فيه من القراءة؛ هذا شيء طيب، والاشتغال بالقرآن بصفة مستمرة ودائمة أمر مطلوب، ولكن الزيادة في رمضان لا شك أنها مطلوبة.

(32/15)

تفضيل الملائكة على البشر

السؤال
في قوله: (ومن ذكرني في ملأ ذكرته في ملأ خير منه) أليس فيه دليل على أن الملائكة أفضل من المؤمنين من البشر؟

الجواب
ليس فيه دليل؛ لأن المعنى أن الملأ الذي ذكر فيهم الذاكر، ذكره الله في ملأ خير منهم، وهذا لا يعني جنس البشر وجنس الملائكة، ولا يدل على تفضيل هذا الجنس على هذا الجنس، وإنما فيه أن نفس الجماعة الذين ذكر العبد الله عز وجل فيهم, يذكره الله في ملأ خير منهم.

(32/16)

معنى كلام ابن دقيق العيد في شرح: (ذكرهم الله فيمن عنده)

السؤال
ما مدى صحة قول ابن دقيق العيد في شرح هذه العبارة: (وذكرهم الله فيمن عنده) قال: يقتضي أن يكون ذكر الله تعالى لهم في الأنبياء وكرام الملائكة؟

الجواب
لاشك أن الله يذكره في ملأ من الملائكة، وأما الأنبياء فهم في قبورهم كما هو معلوم، وإن كانت أرواحهم بصور أجسادهم في السماء كما جاء في حديث المعراج، ولكن هذا الحديث هو في الملائكة الذين هم سكان السماوات.

(32/17)

الفرق بين التنفيس والتيسير

السؤال
هل هناك فرق بين التنفيس والتيسير؟

الجواب
التنفيس للكربة، والتيسير في الإعسار يكون غالباً في المال، وأما الكربة فتكون في مصائب وفي أمور عظيمة، وقد يكون من ذلك الإعسار، لكن الكربة أمر أشد من الإعسار.

(32/18)

الرد على من يستدل على جواز الذكر الجماعي بحديث معاوية

السؤال
ذكر ابن رجب في شرح الحديث قال: وفي صحيح مسلم عن معاوية رضي الله عنه: (أن النبي صلى الله عليه وسلم خرج على حلقة من أصحابه, فقال: ما يجلسكم؟ قالوا: جلسنا نذكر الله عز وجل ونحمده لما هدانا للإسلام ومن علينا به, فقال: آلله ما أجلسكم إلا ذاك؟! قالوا: آلله ما أجلسنا إلا ذاك, قال: أما إني لم أستحلفكم تهمة لكم، إنه أتاني جبريل عليه السلام فأخبرني أن الله تعالى يباهي بكم الملائكة) , الإشكال: قوله: (جلسنا نذكر الله عز وجل) , هل فيه دليل على جواز الذكر الجماعي؟

الجواب
لا، ليس فيه دليل على الذكر الجماعي، ولكن كونهم يشتغلون في علم يشتغلون في تفسير يشتغلون في حديث يشتغلون في عقيدة يشتغلون في تذكير بالآخرة يتذكرون القبر وما يجري فيه مما يكون فيه زاجر للنفوس ورادع لها, فهذا كله يشمله ذكر الله عز وجل.

(32/19)

نصيحة لمن صلى في مسجد يأتون بالأذكار بعد الصلاة بشكل جماعي

السؤال
في بلدنا يأتون بالأذكار التي بعد الصلوات جماعياً، ولا أستطيع أن أنكر عليهم، فهل الأفضل بالنسبة إلي أن أجلس وأتم الذكر في نفسي أم أخرج وآتي بالأذكار في مكان آخر إنكاراً عليهم؟

الجواب
تجلس وتذكر الله عز وجل على حدة، ولكن نبههم وأرشدهم وعلمهم.

(32/20)

شرح قول الشاعر: الجد بالجد والحرمان بالكسل

السؤال
نرجو من فضيلتكم شرح قول الشاعر: الجَد بالجِد والحرمان بالكسل فانصب تصب عن قريب غاية الأمل

الجواب
الجَد: الحظ والنصيب، بالجِد: بالاجتهاد, يعني: يحصل الحظ والنصيب بالجد والاجتهاد، ويقابل ذلك الحرمان فهو يحصل بالكسل؛ لأن الحرمان مقابل الجد الذي هو الحظ والنصيب، والكسل مقابل الجد، فهما شيئان متقابلان: الجَد بالجِد, الحظ والنصيب يحصل بالجد والاجتهاد، والحرمان يحصل بالكسل، والجد هو الحظ كما جاء في الحديث: (ولا ينفع ذا الجد منك الجد) يعني: لا ينفع صاحب الحظ حظه عندك، وإنما ينفعه العمل الصالح.

(32/21)

قراءة القرآن بدون مدارسة

السؤال
هل قراءة القرآن بدون مدارسة من السنة؟

الجواب
كون الناس يجتمعون من أجل أن يدرسوا القرآن فيما بينهم بحيث يقوم بعضهم بعضاً، ويسدد بعضهم بعضاً، ويعرف الإنسان صحة قراءته من قصورها ومن لحنها؛ مقصد صحيح، وإن لم يكن هناك تدارس فهذا أيضاً مقصد صحيح.

(32/22)

إضافة الأعيان إلى الله

السؤال
ألا يقال: إن إضافة الأعيان إلى الله عبارة عن إضافة مربوب ومخلوق، وإضافة المربوب والمخلوق قد تكون للتشريف كناقة الله وبيت الله وقد لا تكون كأرض الله؟

الجواب
غالباً أن الإضافات الخاصة كبيت الله وعبد الله وناقة الله للتشريف.

(32/23)

تخصيص جزاء تنفيس الكربة بيوم القيامة

السؤال
لم خص الرسول صلى الله عليه وسلم جزاء تنفيس الكربة بيوم القيامة, أما في غيرها فإن الجزاء فيها يكون في الدنيا والآخرة؟

الجواب
الكرب يوم القيامة تكون شديدة عظيمة هائلة، فيكون ذلك في الدار الآخرة والناس أحوج ما يكونون إلى تنفيس الكرب الشديدة العظيمة، بخلاف الدنيا فإن مصائبها وما يحصل فيها من الثواب دون ذلك الشيء العظيم الذي جعل جزاؤه في الآخرة.

(32/24)

معنى حديث: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين)

السؤال
حديث: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين)، هل المراد به في الدنيا أم في الآخرة؟

الجواب
في الدنيا والآخرة جميعاً، وهذا مشاهد ومعاين، فكم من أناس رفعهم الله بالقرآن! وجاء: (والقرآن حجة لك أو عليك) , ففي الآخرة الناس يتفاوتون: من كان القرآن حجة له فهو مرفوع، ومن كان حجة عليه فهو مخفوض وموضوع، وفي الدنيا كذلك الرفعة حاصلة وكذلك الوضع بسبب القرآن حاصلة وذلك إذا كان الإنسان ليس آتياً بما هو مطلوب منه بالنسبة للقرآن.
وقوله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] الرفعة هنا في الدنيا والآخرة، وكما هو معلوم أن أهل العلم لهم منزلة ومكانة في النفوس، ولهم تميز على غيرهم.

(32/25)

التفضيل بين قراءة القرآن من المصحف أو الحفظ

السؤال
أيهما أفضل قراءة القرآن من المصحف أم من الحفظ؟

الجواب
قراءة القرآن من المصحف لا شك أن فيها التركيز وعدم فوات شيء، لكن الإنسان يمكن أن يعمل هذا وهذا، فيمكن للإنسان أن يقرأ من المصحف حتى يتحقق، ومن يقرأ القرآن من حفظه قد يفوته شيء، ولكنه إذا قرأ من المصحف تذكر ذلك الشيء الذي قد يفوته في حال الحفظ، وكون الإنسان يقرأ في هذا وفي هذا أحسن، ولا شك أن قراءته مع النظر تجعل الإنسان يتأمل في المعاني؛ لأنه لا يكون مشتغلاً بالحفظ لئلا يسقط منه شيء، فالقرآن أمامه يستطيع أن يقرأه بكل سهولة ولا يلتبس عليه، ويتوقف ويتأمل.

(32/26)

نوع الطريق في قوله: (من سلك طريقاً يلتمس فيه علماً)

السؤال
قوله: (من سلك طريق يلتمس فيه علماً) , هل الطريق هنا حسي؟

الجواب
حسي ومعنوي، والمعنى هو أن الإنسان يشتغل بالعلم وبالقراءة، ويأخذ بالوسائل الممكنة بدون أن يسافر, وابن رجب ذكر القسمين.

(32/27)

معنى قوله: (وذكرهم الله فيمن عنده)

السؤال
نريد من فضيلة الشيخ أن يعيد شرح: (وذكرهم الله فيمن عنده)؟

الجواب
( ذكرهم الله فيمن عنده) يعني: أن من ذكر الله عز وجل في ملأ من الناس في الأرض فإن الله عز وجل يذكر الذاكر في ملأ من الملائكة عند الله عز وجل.

(32/28)

ستر المسلم مع نصيحته

السؤال
قول صلى الله عليه وسلم: (من ستر مسلماً) هل يعني ذلك عدم نصيحته؟

الجواب
لا, ولكن ينصحه ويستره.

(32/29)

تفسير قوله تعالى: (وإن كان ذو عسرة فنظرة إلى مسيرة)

السؤال
في قوله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} [البقرة:280] هل الصدقة هنا تشمل الزكاة؟

الجواب
لا، هذه الآية تتعلق بالمعسر، فأمر الله بإمهاله, وأرشد إلى أن هناك شيئاً أفضل من الإمهال وهو الإسقاط بالتصديق عليه بإبراء ما في ذمته.

(32/30)

طلب العلم عند المبتدعة

السؤال
هل الطالب الذي يطلب العلم عند أهل البدع يدخل فيما ذكره الرسول صلى الله عليه وسلم في هذا الحديث؟

الجواب
لكل امرئ ما نوى، فإذا كان الشيء الذي يدرسه ليس له علاقة بالعقيدة، ولا له علاقة بما يعود عليه بالمضرة، وإنما هو شيء يتعلق مثلاً باللغة، وما وجد غيره ممن يقوم بهذه المهمة، فهو إن شاء الله على خير؛ لأنه سيأخذ ما عنده من خير ويترك الشر الذي عنده، ودراسة اللغة ونحوها عند من يكون عنده علم بها من أهل البدع لا يصار إليه إلا للضرورة، وذلك إذا لم يجد من يقوم بذلك ممن يكون سليماً من البدع.

(32/31)

أهمية النية في إعانة الآخرين

السؤال
قوله: (والله في عون العبد ما كان العبد في عون أخيه) , هل يشترط أن تحصل الإعانة بنية واحتساب أم لا يشترط؟

الجواب
لا شك أنه يشترط، لحديث: (إنما الأعمال بالنيات).

(32/32)

حال حديث: (من جاء مسجدي ليتعلم أو يعلم فهو بمنزلة المجاهد

السؤال
حديث: (من جاء مسجدي هذا لم يأته إلا لخير يتعلمه أو يعلمه فهو بمنزلة المجاهد في سبيل الله) , هل هو صحيح؟

الجواب
نعم صحيح، ولا شك أن هذا الحديث يدل على هذا الفضل العظيم لمن يتعلم في المسجد النبوي.

(32/33)

هل يشرع لرجال الحسبة الستر على العصاة؟

السؤال
هل يجوز الستر من رجال الهيئة للعصاة وهم في عملهم؟

الجواب
نعم، إذا وقع الإنسان في هفوة، وهو ممن يناسب الستر عليه؛ لكونه غير معروف بالمعصية، وإنما هذه سقطة حصلت منه؛ فيستر عليه.

(32/34)

التنفيس عن غير المؤمن

السؤال
قوله: (ومن نفس عن مؤمن) هل يختص التنفيس بالمؤمن أم أن التقييد غير مراد, فقد ورد حديث البغي التي سقت الكلب فغفر لها؟

الجواب
تلك البغي كانت على دين، وفي كل كبد رطبة أجر، حتى الكافر، وهذا الحديث مقيد بالمسلمين، ولا شك أن من أحسن إلى غيره حتى من الكفار فإنه مأجور على ذلك إذا كان الأمر يقتضي ذلك.

(32/35)

سماع أشرطة العلم

السؤال
هل سماع أشرطة العلم في السيارة أو في البيت يدخل في قول النبي صلى الله عليه وسلم: (ومن سلك طريقاً يلتمس فيه علماً)؟

الجواب
لا شك أن سماعها من وسائل تحصيل العلم، وهو مأجور على ذلك، ولكل امرئ ما نوى.

(32/36)

أخذ العلم عن المشايخ والقراءة من المؤلفات

السؤال
أيهما أحسن في تحصيل العلم: أخذه عن المشايخ أو القراءة في الكتب والمؤلفات؟

الجواب
أخذه عن المشايخ لا شك أولى, وكونه يقرأ في الكتب أيضاً مطلوب منه, ما يكون الأمر مقصوراً على الوقت الذي يكون فيه مع المشايخ, بل يكون على صلة وثيقة بالعلم؛ وذلك بتقليب الكتب والرجوع إليها, وينبغي للطالب أن يأخذ عن المشايخ؛ لأنهم هم الذين يقومون نطقه، ويقومون كلامه؛ لأنه قد ينطق بالشيء على غير حقيقته وعلى غير وضعه فينبه, والإنسان قد يقرأ من الكتاب ولكن يفهمه خطأً.

(32/37)

تعليق على تصحيح الغماري لحديث: (جئتم من الجهاد الأصغر)

السؤال
قال ابن رجب: وقال إبراهيم بن أبي عبلة لقوم جاءوا من الغزو: قد جئتم من الجهاد الأصغر، فما فعلتم في الجهاد الأكبر؟ قالوا: وما الجهاد الأكبر؟ قال: جهاد القلب, يقول شعيب: ذكره المزي في تهذيب الكمال والذهبي في السير.
قال ابن رجب: ويروى هذا مرفوعاً من حديث جابر بإسناد ضعيف، ولفظه: (قدمت من الجهاد الأصغر إلى الجهاد الأكبر, قالوا: وما الجهاد الأكبر؟ قال: مجاهدة العبد لهواه).
يقول شعيب في الحاشية: رواه البيهقي في الزهد، والخطيب في تاريخه، وفي سنده ضعيف ومتهم، وضعفه البيهقي والعراقي، وقال الحافظ ابن حجر في تسديد القوس فيما نقله عنه العجلوني في كشف الخفاء: هو مشهور على الألسنة وهو من كلام إبراهيم بن أبي عبلة.
اهـ

الجواب
على كل حال، هذا الحديث من ناحية المعنى غير مستقيم، فالجهاد الأكبر لا شك أنه قتال الكفار، وإخراج الناس من الظلمات إلى النور، ولكن لا شك أن جهاد النفس هو الذي يمكن من حصول الفائدة الكبيرة من الجهاد الأكبر؛ لأن الإنسان الذي لا يجاهد نفسه لا يستطيع أن يجاهد غيره.
مداخلة: الشيخ الألباني ذكر هذا الحديث في السلسلة الضعيفة (2465) من رواية الخطيب في التاريخ وأبي بكر الشافعي في الفوائد والبيهقي في الزهد وقال: منكر.
والحديث قال عنه الغماري في المداوي: والحديث له شواهد كثيرة يمكن جمعها في جزء مفرد، ولنا عزم على ذلك.
الشيخ: الغماري معروف أنه مخلط، وهو صاحب كتاب المداوي أحمد بن الصديق، وله المغير على شرح المناوي، ولعله أسوأ الغماريين, فله كتابات قبيحة لاسيما كتابه الذي يشيد فيه ببناء القبور، ويقول: إنه يستحب بناء القبور، وصنف رسالة بعنوان: إحياء المقبور من أدلة استحباب بناء المساجد والقباب على القبور، يعني: أنه ينبش عن كل ما هب ودب من أجل أن يستدل على استحباب هذا الذي جاءت الشريعة بتحريمه، وحذر منه النبي صلى الله عليه وسلم في أواخر أيامه، بل في أواخر لحظاته صلى الله عليه وسلم! وله مؤلفات كثيرة، وله كتاب اسمه: توجيه الأنظار إلى توحيد العالم الإسلامي في الصوم والإفطار, وكان من أسوأ ما قاله في هذا الكتاب أنه أتى بقصة كريب وصيام أهل الشام قبل أهل الحجاز، وأن ابن عباس قال: لهم رؤيتهم ولنا رؤيتنا أو نحو هذا الكلام، فقال: ابن عباس لم يقل هذا إلا لأنه لا يعبأ برؤية معاوية ولا رؤية أهل الشام! يعني: رؤية معاوية وأهل الشام لا يلتفت إليها، ولا يعتبر بها.

(32/38)


شرح الأربعين النووية 033

شرح الأربعين النووية

شرح الأربعين النووية [33]
من فعل سيئة جوزي عليها بسيئة واحدة دون زيادة، ومن هم بالسيئة وتركها لأجل الله تعالى كتبت له حسنة كاملة، ومن هم بالحسنة ولم يفعلها كتبت له حسنة كاملة، فإن عملها كتبها الله تعالى له عشر حسنات، وقد يضاعفها أضعافاً كثيرة، وما يزال العبد يتقرب إلى ربه بفعل القربات أداءً للفرائض واستكثاراً من النوافل لتتضاعف حسناته حتى يبلغ منزلة الولاية لله تبارك وتعالى، فيحظى بالحفظ والقرب والمحبة.

(33/1)

شرح حديث ابن عباس (إن الله كتب الحسنات والسيئات)

(33/2)

المراد بالكتابة في قوله: (كتب)
قال الإمام النووي رحمه الله تعالى: [عن عبد الله بن عباس رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم -فيما يرويه عن ربه- أن الله عز وجل قال: (إن الله كتب الحسنات والسيئات، ثم بين ذلك، فمن هم بحسنة فلم يعملها كتبها الله له حسنة كاملة، وإن عملها كتبها الله له عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، ومن هم بسيئة فلم يعملها كتبها الله له حسنة كاملة، وإن عملها كتبها الله له سيئة واحدة) رواه البخاري ومسلم في صحيحيهما بهذه الحروف].
هذا الحديث -حديث عبد الله بن عباس رضي الله تعالى عنهما- فيه قوله: (إن الله كتب الحسنات والسيئات) وهذه الكتابة للحسنات والسيئات يحتمل أن تكون هي الكتابة القدرية، وأن الله تعالى كتب كل أعمال العباد وما يفعلونه في اللوح المحفوظ، فما يفعلونه من الخير والشر ومن الحسنات والسيئات كتبه الله في اللوح المحفوظ.
ويحتمل أن يكون المراد بالكتابة كتابة الملائكة الكتبة الذين يكتبون الحسنات والسيئات بأمر الله عز وجل.
ومما يدل على هذا ما جاء في بعض الأحاديث بهذا المعنى وفيه: (إذا هم بالسيئة فلم يعملها قال: ارقبوه فإن عملها فاكتبوها له بمثلها، وإن تركها فاكتبوها له حسنة، إنما تركها من جرائي) ومعناه إذا أنه إذا هم بها ولم يعملها أنهم كتبوها حسنة، وإذا هم بالسيئة وعملها تكتب سيئة واحدة، قال: (وإن لم يعملها فاكتبوها حسنة، إنما تركها من جرائي) أي: إنما تركها من أجلي.
وهذا فيه أن الملائكة هم الذين يتولون الكتابة، وعلى كل فليس هناك تنافي بين الكتابتين، فإن الكل حاصل، فالكتابة في اللوح المحفوظ حاصلة لكل ما هو كائن، والملائكة يكتبون كل ما يصدر عن العبد من الخير والشر.
ثم إن الإجمال في قوله: (إن الله كتب الحسنات والسيئات) بينه في الكلام الذي بعده، وذلك بالتفصيل فيما يتعلق بالحسنة والتفصيل فيما يتعلق بالسيئة، فالتفصيل الذي في الحسنة هو قوله: (فإذا هم بحسنة فلم يعملها كتبها الله حسنة كاملة، وإن هم بها وعملها كتبها الله عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة) فإذا هم بالحسنة ولم يعملها كتبها الله حسنة كاملة من أجل نيته ومن أجل قصده، وهذا من فضل الله عز وجل وكرمه وإحسانه إلى عباده، وإذا عملها كتبت عشرًا إلى سبعمائة ضعف إلى أضعاف كثيرة، والله تعالى يضاعف لمن يشاء.

(33/3)

ثواب طاعة الله وترك معصيته وفضل العمل
وصفت الحسنة التي تحصل لكون الإنسان هم بالحسنة ولم يعملها بأنها كاملة لئلا يتوهم نقصانها، وذلك لأنها كانت بمجرد هم وليس هناك عمل، فمن فضل الله عز وجل أنه جعل الثواب على ذلك حسنة كاملة.
وإذا عملها كتبت له عشراً إلى سبعمائة ضعف إلى أضعاف كثيرة، وفي هذا بيان الفرق بين كون الإنسان ينوي ولا يعمل، وكونه ينوي ويعمل، فإن الأول لا مضاعفة فيه، والثاني فيه المضاعفة إلى عشر حسنات إلى سبعمائة ضعف وإلى أضعاف كثيرة، وهذا واضح.
وأما الحديث الذي فيه: (نية المؤمن خير من عمله) فهو يخالف ما جاء من التفصيل في هذا الحديث الذي معنا، فهو حديث ضعيف كما ذكر الحافظ ابن حجر في الفتح.
وعلى هذا فلا شك أن الإنسان الذي ينوي ويعمل أفضل من الإنسان الذي ينوي فقط؛ لأن الإنسان بمجرد نيته يحصل على حسنة كاملة إذا لم يعمل، وإذا عمل فإنه يحصل على عشرٍ، أو يضاعف الله عز وجل له إلى سبعمائة ضعف وإلى أضعاف كثيرة.
وقوله: (وإذا هم بالسيئة فلم يعملها كتبت له حسنة كاملة) وهذا فيما إذا كان تركها من أجل الله، ووصفت بأنها كاملة -أيضاً- لبيان فضل الله عز وجل ولئلا يتوهم نقصانها؛ لأنها ما حصلت في مقابل عمل، وإنما حصلت في مقابل ترك، وهو كون الإنسان هم بمعصية وتركها، فالله تعالى يكتبها حسنة.
وإن عملها كتبت سيئة واحدة، ووصفت بواحدة من أجل بيان أن السيئات لا تزاد، وأن الإنسان لا يخاف أن تزاد سيئاته، بل الأجر يضاعف، وأما السيئات فإن السيئة بمثلها ولا تضاعف، كما قال الله عز وجل: {فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} [طه:112] لا يخاف هضماً أي: نقصاً من الحسنات، ولا ظلماً وذلك بالزيادة في السيئات، وإنما يحصل الفضل والجود والكرم بالثواب والجزاء على الحسنة بعشر أمثالها إلى أضعاف كثيرة، وأما السيئة فإنما تكتب بمثلها، فمن هم بالسيئة وتركها من أجل الله يجد عليها أجراً واحداً من أجل أنه تركها لله، وإن عملها كتبت سيئة واحدة.

(33/4)

حالات تارك المعاصي
ذكر الحافظ ابن كثير في تفسيره عند قول الله عز وجل: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام:160] أن من هم بالسيئة له ثلاث حالات: الحالة الأولى: أن يتركها من أجل الله، فهذا يثاب عليها بالحسنة كما جاء في هذا الحديث.
الثانية: أن يتركها ذهولاً وغفلة عنها لكونها ما جاءت على باله، فهذه ليست له ولا عليه.
الثالثة: وإذا هم بها ولم يفعلها من أجل العجز أو أي مانع آخر مع حرصه عليها ورغبته الشديدة في الوقوع فيها، فإن هذا يكسب إثماً ولا يجد أجراً وثواباً؛ لأن تركه للسيئة إنما كان للعجز مع تصميمه وحرصه عليها وفعله الأسباب التي توصل إليها، ولكنه لم يقدر ولم يتمكن، فهذا مأزور غير مأجور.

(33/5)

شرح حديث (من عادى لي ولياً فقد آذنته بالحرب)
قال الإمام النووي عليه رحمة الله: [عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم -فيما يرويه عن ربه تبارك وتعالى- أنه قال: (من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه).
هذا الحديث رواه البخاري في صحيحه، وقد شرحه الشوكاني في رسالة اسمها: (قطر الولي في شرح حديث الولي) وطبعت مع مقدمة بعنوان: (ولاية الله والطريق إليها).

(33/6)

بيان الولي وخطورة معاداة أولياء الله تعالى
قوله: (من عادى لي ولياً) الولي هو المؤمن التقي، كما قال الله عز وجل: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62 - 63] فقد بين سبحانه وتعالى في هاتين الآيتين أن أولياء الله هم المؤمنون المتقون، أي الذين جمعوا بين الإيمان والتقوى، فولاية الله هي كون أن يكون الإنسان مؤمناً تقياً.
قوله: (من عادى لي ولياً فقد آذنته بالحرب) أي: أعلمته بأني محارب له.
وهذا يدل على خطورة معادة أولياء الله عز وجل، وأن أهلها وصفوا بهذا الوصف، وهو أنهم محاربون لله عز وجل، والله تعالى محارب لهم، فأعلمهم بأنه محارب لهم، فهذا يدلنا على قبح معاداة أولياء الله، وأن المطلوب هو موالاتهم ومحبتهم، وذلك في الله ومن أجل الله، والحب في الله والبغض في الله من أوثق عرى الإيمان، وأما معاداة أولياء الله فهي من أقبح الأمور ومن أسوأ الأشياء، وذلك لأن المطلوب في حقهم الولاية، وليس المعاداة.
وهو يدل على أن ذلك من الكبائر؛ لأن كونه يوصف بأنه محارب لله عز وجل وأن الله تعالى يحاربه يدل على منتهى قبحه ومنتهى سوئه.

(33/7)

الطريق الموصلة إلى الولاية
قال: (وما تقرب إلي عبدي بشيءٍ أحب إلي مما افترضته عليه).
بعد أن قال: (من عادى لي ولياً فقد آذنته بالحرب) بين بأي شيء تكون الولاية، والطرق التي توصل إلى الولاية، وأنها التقرب إلى الله عز وجل بفعل الأوامر، وكذلك الإتيان بالنوافل مع الفرائض؛ لأن ولاية الله عز وجل إنما هي بالإيمان والتقوى كما عرفنا، فلما قال: (من عادى لي ولياً فقد آذنته بالحرب) بين بعد ذلك من هم أولياء الله، أو الطريقة التي يتم بها الوصول إلى الله عز وجل، وهي فعل الفرائض، أي: أداء الواجبات وترك المحرمات، ثم بعد ذلك الإتيان بالنوافل مع الفرائض.
فالإتيان بالفرائض دون النوافل هو الاقتصاد، وأصحابه هم المقتصدون الذين ذكرهم الله عز وجل في قوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر:32] والمقتصد هو الذي يأتي بالفرائض، يأتي بما أوجب الله عز وجل عليه ويترك ما حرم الله عليه.
والسابق بالخيرات هو الذي يأتي بالفرائض ويأتي معها بالنوافل التي تقربه إلى الله عز وجل، والتي تزيد في إيمانه وفي درجته ورفعته عند الله سبحانه وتعالى.
فقوله: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه) يدل على أن فعل الفرائض هو الأحب إلى الله عز وجل، وأن العبد ما تقرب إلى الله عز وجل بشيء أحب إليه تعالى مما افترض عليه، وذلك لأنه يكون أدى واجباً وترك أمراً محرماً، فلو فعل فإنه يؤجر، وإذا ترك الأوامر فإنه يأثم، وكذلك إذا فعل النواهي فإنه يأثم، وإذا تركها من أجل الله عز وجل فإنه يؤجر.
والحاصل أن الفرائض تؤدى بأداء ما فرض الله وترك ما حرم الله، وهذا هو أحب شيء إلى الله عز وجل فيما يتقرب به العبد إليه سبحانه وتعالى.
وفيه دليل على إثبات المحبة لله عز وجل، وعلى تفاوت الناس في محبة الله سبحانه وتعالى، وكذلك الأعمال متفاوتة في المحبة، فمنها ما هو أحب إلى الله، ومنها ما هو دونه، فإن الإتيان بالفرائض هو الأحب إلى الله، ومعنى ذلك أن الإتيان بالنوافل دون ذلك؛ لأنه قال: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه) وذلك لأنه فعل أمراً واجباً وترك أمراً محرماً، وأما بالنسبة للنوافل فالإنسان إذا أتى بها أتى بالكمال، وإذا لم يأت بها فاته ذلك الكمال وفاته أجرها، لكن الأوامر والنواهي والتكاليف والفرائض هي التي يثاب على أمتثالها ويعاقب على مخالفتها.

(33/8)

النوافل ومنزلتها عند الله تعالى
قال: (ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه).
معنى هذا أن الإنسان يأتي بالفرائض، ثم يأتي بالنوافل ويستمر عليها ويداوم عليها؛ لأن قوله: (لا يزال) يدل على ذلك، فكونه يداوم على النوافل ويستمر عليها هو مما يكسب محبة الله عز وجل التي إذا حصلت له سدد في تصرفاته وفي أعماله، وذلك لأنه صار من السابقين إلى الخيرات بإذن الله؛ لأن المقتصد هو الذي يأتي بالفرائض فقط، والسابق بالخيرات هو الذي يأتي بالفرائض ويأتي معها بالنوافل ويستمر عليها ويداوم عليها، كما جاء عن النبي صلى الله عليه وسلم أنه قال: (أحب العمل إلى الله ما داوم عليه صاحبه وإن قل) وهذا المقصود به النوافل.
وأما الفرائض فإنه متعين على الإنسان أن يأتي بكل ما فرض الله عز وجل عليه، ولكن النوافل زائدة على الفرائض.
وقيل لها: (نافلة) لأنها زائدة على الفريضة، فكون الإنسان يأتي بها يكون ذلك زيادة في كماله وزيادة في فضله عند الله عز وجل وكون الله عز وجل يحبه؛ لأنه أتى بالفرائض وأتى بالنوافل، أتى بما هو واجب وأتى بما هو كمال ومستحب ومندوب، وجمع بين الأصل والفرع، بين الفرض والنفل، بين الواجب والمستحب.
وإذا ظفر الإنسان بمحبة الله عز وجل سدده الله عز وجل في تصرفاته وفي أفعاله، فلا يستعمل سمعه إلا في خير، ولا يستعمل بصره إلا في خير، ولا يستعمل يده إلا في خير، ولا يستعمل رجله إلا في المشي إلى خير، فيكون مسدداً في أعماله وفي تصرفاته وفي حركاته وسكناته؛ لأن هذه الحواس وهذه النعم التي أنعم الله تعالى بها على العبد في صحته وعافيته استعملها فيما يعود عليه بالخير، وامتنع وابتعد عن استعمالها فيما يعود عليه بالضر.

(33/9)

شبهة الاستدلال للحلول ودفعها
وليس في هذا الحديث دليل على الحلول والاتحاد كما هو قول أهل الباطل الذي ابتلي به بعض الناس فقالوا: إن الله -تعالى عن قولهم- حال في المخلوقات! فإن الله عز وجل هو الأول الذي ليس قبله شيء، والمخلوقات خلقها الله عز وجل، وكانت عدماً فأوجدها، وكانت بعد أن لم تكن، ووجودها مباين لوجود الله عز وجل، فليس الخالق حالاً في المخلوقات، ولا المخلوقات حالة في الله سبحانه وتعالى.
ولهذا فإن الحديث فيه متقرب ومتقرَّب إليه، وفيه سائل ومسئول: (ولئن سألني لأعطينه)، وفيه مستعيذ ومستعاذ به: (ولئن استعاذني لأعيذنه).
وفرق بين الخالق والمخلوق، فلا يكون الخالق حالاً في المخلوق، ولا المخلوق حالاً في الخالق، بل الله عز وجل مباين للمخلوقات، فليس هناك حلول، وإنما المعنى هو أن الله تعالى يسدده في سمعه وبصره وبطشه ومشيه، فلا يستعمل هذه الوسائل وهذه النعم إلا فيما يعود عليه بالخير، وهذا نتيجة كون الإنسان يحصل محبة الله عز وجل بفعل الفرائض والإتيان بالنوافل مع ذلك، فيجلب بذلك محبة الله عز وجل له، وإذا أحبه سدده في سمعه وبصره وبطشه ومشيه وجميع تصرفاته، فتكون حركاته وتصرفاته لله، وذلك في طاعة الله عز وجل وطاعة رسوله صلوات الله وسلامه وبركاته عليه.

(33/10)

الولاية واستجابة الله دعاء وليه
إن مع ما سبق يحصل الثواب، وتحصل الإجابة في دعائه إذا سأل الله عز وجل، قال: (ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه) ففي ذلك جمع بين الترغيب والترهيب، وبين تحصيل ما هو مطلوب والسلامة مما هو مرهوب، فتحصيل ما هو مطلوب مرغوب هو كونه يعطيه ما يسأل، وكذلك يستعيذ به مما هو مرهوب ومخوف فيعيذه الله عز وجل، ويكون بذلك قد حَصَّل الخير لأنه سأل الله تعالى فأعطاه، وسلم من الشر لأنه استعاذ بالله فأعاذه.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.

(33/11)

الأسئلة

(33/12)

حكم ترك المعصية خوفاً وحياءً من الناس

السؤال
إذا ترك العبد السيئة التي هم بها من غير خوف من الله تبارك وتعالى وإنما تركها خوفاً من الناس وحياءً منهم، فما حكمه؟

الجواب
هذا لا يحصل له أجر؛ لأن الله تبارك وتعالى هو الذي يجب أن يُخاف وأن يستحيا منه، ولا ينبغي للمسلم أن يكون الناس همه، وإنما يكون همه خوف الله سبحانه وتعالى.
والذي يجعل الناس همه ويخشى الناس ولا يخشى الله هو على خطر عظيم.
وقد يقال: هل في هذه الحالة يعاقب بتقديم خوف الناس على خوف الله؟ فأقول: الله تعالى أعلم، لكنه يكون بهذا الوصف قد عمل سوءاً واستحق العقوبة، والله تعالى أحق أن يخشى.

(33/13)

جريمة معاداة الصحابة رضي الله تعالى عنهم

السؤال
في قوله (من عادى لي ولياً فقد آذنته بالحرب) ألا يكون أعظم أولياء الله هم الصحابة، وعليه فمن عاداهم فإن الله قد آذنه بالحرب؟

الجواب
لا شك، وهذا هو الواقع، فهذه الأمة هي خير الأمم، وخير هذه الأمة أصحاب رسول الله صلى الله عليه وسلم الذين اختارهم الله لصحبة نبيه صلى الله عليه وسلم والجهاد معه والذب عنه والدفاع عنه، وتلقي الكتاب والسنة عنه وإيصالهما إلى الناس، فهم خيار أولياء الله وسادات أولياء الله بعد النبيين والمرسلين، فرضي الله تعالى عنهم وأرضاهم، فهم سادات هذه الأمة، وهم خيارها، وهم أفاضلها، وهم الذين يلون الأنبياء والمرسلين؛ لأن خير البشر هم الرسل والأنبياء عليهم السلام، ويليهم أصحابهم وأتباعهم، ومعلوم أن خير أمم الرسل أمة نبينا محمد صلى الله عليه وسلم، وخير أمة محمد عليه الصلاة والسلام هم أصحاب رسول الله صلى الله عليه وسلم، والذي يعاديهم إنما يعادي خيار أولياء الله الذين هم المقدمون على غيرهم بعد الأنبياء والمرسلين، ولا شك أن من حصل منه ذلك فإنه قد جنى على نفسه، وجلب أنواع الضرر وأنواع الشر إلى نفسه، وذلك ببغضه وبحقده وبِغِلِّه على خيار هذه الأمة والذين قال فيهم الرسول صلى الله عليه وسلم: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم).

(33/14)

المحبة وفعل المعاصي

السؤال
إذا كان الإنسان يسمع القول الفاحش ويبصر المحرمات ويرتكبها، فهل هذا معناه أن الله لم يحبه؛ إذ لو أحبه لسدده؟

الجواب
الإنسان الذي يسمع القول الفاحش وسائر ما حرم الله، وكذلك ينظر إلى ما حرم الله، ذلك إنسان لم يحصل له التسديد، وإنما حصل له أن ابتلي، وأن أقدم بنفسه وبمشيئته وإرادته إلى استعمال هذه النعم فيما حرم الله تعالى استعمالها فيه، وحصول هذه الأشياء منه لا يصل به إلى حد الكفر كما هو معلوم من مذهب أهل السنة والجماعة في أصحاب المعاصي بأنهم عندهم إيمان وعندهم نقص في الإيمان، فيوصف من ارتكب كبيرة أو فعل أمراً محرماً بأنه مؤمن ناقص الإيمان، فلا يعطونه الإيمان الكامل، ولا يسلبونه مطلق الإيمان، وإنما هو مؤمن ناقص الإيمان.
وذلك بخلاف الطرفين المقابلين للوسط، وهما طرفا التفريط والإفراط، طرف التفريط الذي فيه المرجئة الذين يقولون: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة.
وطرف الخوارج والمعتزلة الذين يخرجونه من الإيمان بارتكابه الكبيرة، ويحكم الخوارج بكفره، وهو في منزلة بين المنزلتين عند المعتزلة، مع اتفاقهم جميعاً على تخليده في النار، وأنه لا فرق بينه وبين الكفار في الخلود؛ لأنه إما محكوم بكفره -كما هو عند الخوارج- وإما خرج من الإيمان وإن لم يدخل في الكفر كما هو قول المعتزلة.

(33/15)

ارتباط الولاية بسلامة الجوارح من الآثام

السؤال
من يريد أن يعرف ولايته لله عز وجل قوة أو ضعفاً أو عدماً فهل ضابط ذلك أن ينظر إلى جوارحه ومدى امتثالها لأوامر الله؟

الجواب
نعم، لا شك أن هذا من الوسائل التي بها يعرف كون الإنسان مستقيماً أو غير مستقيم؛ لأن هذه الجوارح جعلها الله عز وجل نعماً أنعم بها على الإنسان، فأعطاه السمع والبصر والأيدي التي يبطش بها والأرجل التي يمشي بها، فإذا استعملها فيما يعود عليه بالخير فهذه علامة الولاية، وإذا استعملها في غير ذلك، فهذا علامة عدم الولاية.

(33/16)

معنى حرب الله جل جلاله لمعادي أوليائه

السؤال
ما معنى حرب الله عز وجل لمن عادى أولياءه؟

الجواب
معنى ذلك أن معادي أولياء الله محارب لله والله محاربه، ومعلوم أن من كان كذلك فقد باء بكل شر ورجع بكل بلاء؛ لأن محاربة الله عز وجل لا طاقة للعبد بها.
ومن المحاربين لله تعالى أكلة الربا، والله تعالى محارب لهم، ومعنى ذلك أنه ليس لهم ولاية، وإنما هناك الحرب التي تكون بينهم وبين الله، فيكفي ذلك في بيان منتهى سوئهم وخبثهم، ولهذا فإن مثل هذا التعبير ومثل هذا اللفظ يدل على أن معاداة أولياء الله عز وجل من الكبائر، وأن أمرها خطير وليس بالأمر الهين.

(33/17)

دلالة ترك ذكر المنهيات في حديث الولاية

السؤال
في حديث الولاية لم يُذكر ترك المنهيات، وإنما ذُكر أداء الواجبات والنوافل، فهل يفهم منه أن فعل الواجبات أعظم من ترك المنهيات؟

الجواب
معلوم أن ما افترض الله عز وجل هو أوامر ونواهٍ، والأوامر مطلوب الإتيان بها، والنواهي مطلوب تركها، فليس أداء الفرائض مقصوراً على العبادات الفعلية، بل يدخل فيه ترك المحرمات.
أما القول بأن ترك الواجب أعظم من فعل الأمر المحرم، فنقول: كل منهما سيئ، ولكن ترك الواجب أعظم من فعل المحرم، وإنما طرد إبليس اللعين وأبعد لأنه ترك الواجب الذي أوجبه الله عز وجل عليه، وهو السجود لآدم عليه السلام.

(33/18)

سبيل معرفة ولي الله والبعد عن أذاه

السؤال
الولاية لا سبيل إلى الجزم بها لأحد معين، فكيف السبيل إلى البعد عن معاداة الأولياء، نرجو إيضاح الناحية العملية المطلوبة في هذا الحديث؟

الجواب
معلوم أنه لا أحد يجزم له بأنه من أهل الجنة، ولكن من عرف بالصلاح والتقى وبانطباق الإيمان والتقوى عليه فيما يظهر للناس، فهذا هو السبيل الذي يمكن أن يعرف ويميز به من يكون ولياً لله ممن يكون عدواً لله سبحانه وتعالى، نعم لا أحد يقطع بنهايته وأنه من أهل الجنة، ولكن الناس يرون ويشاهدون من هو من أهل الصلاح، ومن هو من أهل الفساد، ومن هو من أهل الاستقامة ومن هو من أهل الإعراض عن الله سبحانه وتعالى.

(33/19)

حكم تخصيص الولاية وحصرها في أشخاص

السؤال
هل صحيح ما تقوله الصوفية من أن الولاية ومنزلة الولي لا تنبغي لكل أحد، بل هي لأناس مخصوصين؟

الجواب
كلا، فهذا احتكار للولاية حتى لا تحصل إلا لأناس يزعمون الولاية أو تُزعم لهم، ثم يعبدون من دون الله، أو تُعمل معهم أمور لا تليق إلا بالله سبحانه وتعالى.
وولاية الله عز وجل سهلة ميسورة، ليس فيها إلا كون الإنسان يقبل على طاعة الله ويبتعد عن محارم الله، وبذلك يكون من أولياء الله كما قال الله عز وجل: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:63].

(33/20)

دعوى الولاية لأصحاب الأضرحة وحمل نفي ضررهم ونفعهم على معاداتهم

السؤال
بعض الناس يرى أن الولاية هي لأصحاب الأضرحة والقباب، وأن من لا يعتقد أنهم ينفعون ويضرون فهو ممن عاداهم، فما صحة هذا الأمر؟

الجواب
هذا من البلاء، ومن مكائد الشيطان وتلاعبه بكثير من الناس، وهذه نتيجة لاحتكار الولاية وحصرها في أشخاص معينين، ثم بعد ذلك يتعلق بهم، وتصرف لهم الأمور التي لا تليق إلا بالله عز وجل والأشياء التي لا تطلب إلا من الله عز وجل، كأن يستغاث بهم، ويطلب منهم كشف الكروب، ورد الغائب، وما إلى ذلك من الأمور التي يحتاج إليها الناس، كل ذلك نتيجة لهذه المزاعم الباطلة ولهذه الظنون الكاذبة، وولاية الله عز وجل قد بينها الله عز وجل في كتابه فقال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:63].
والواجب هو الحذر من الافتتان بالقبور، وبناء المساجد عليها لا يجوز، وكذلك دفن الموتى في المساجد غير جائز، وكل ذلك محرم، وهو من الأسباب التي توقع الناس في الشرك وتوقعهم في التعظيم للمخلوقين الذي يؤدي بهم إلى الشرك، والعياذ بالله.

(33/21)

طلب الولاية بالاقتصار على باب من النوافل

السؤال
من اجتهد في باب من أبواب النوافل فهل يظفر بمحبة الله تعالى أم لا بد من أن يجتهد في جميع النوافل؟

الجواب
معلوم أن الفرائض هي الأساس، وكونه يتقرب إلى الله عز وجل بالنوافل المختلفة لا شك أن هذا أكمل، أعني كونه يأتي بنوافل الصلاة، ونوافل الصدقة، ونوافل الصيام، ونوافل الحج، وسائر النوافل في وجوه الخير، فلا شك أن هذا هو الكمال، والناس يتفاوتون في ذلك، ومحبة الله عز وجل تحصل بفعل الفرائض وأداء النوافل، ولكن على الإنسان أن يحرص على أن يكون له نصيب من جميع وجوه الخير، ولا يقصر نفسه على باب من أبواب الخير ثم يهمل الأبواب الأخرى، بل يحرص على أن يكون له نصيب من هذه الأبواب.

(33/22)

محبة الله وعلامتها

السؤال
هل حديث الولاية يدل على أن الله تعالى لا يحب إلا من أحبه؛ لأنه لا يتقرب إليه بالنوافل إلا من أحبه؟

الجواب
هناك محبة صحيحة مبنية على الاتباع، وهناك دعاوى للمحبة، والدعاوى ليس لها قيمة، وإنما العبرة بالاتباع الذي يكون مع ادعاء المحبة.
فكون الإنسان يحب الله بالادعاء لا قيمة لادعائه، ولكن إذا أقيمت البينة على هذه الدعوة -وهي الاتباع للرسول صلى الله عليه وسلم- فذلك الذي تحصل به محبة الله، كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31] فليس فما هو اتباع محبة مدعاة دون أن يكون لها حقيقة، حيث تكون الدعوى موجودة والمخالفة موجودة، فيدعي المحبة ويأتي بشيء يخالف مقتضاها، وذلك بفعل ما حرمه الله عز وجل وترك ما أوجبه الله سبحانه وتعالى.
فالمحبة الحقيقية التي تثمر محبة الله عز وجل هي المحبة التي تكون مبنية على الاتباع وعلى فعل المأمورات وترك المنهيات والتقرب إلى الله عز وجل بالأعمال الصالحات.

(33/23)

حكم زيادة (حتى أجعله عبداً ربانياً يقول كن فيكون) في حديث الولاية

السؤال
هل وردت في حديث الولي زيادة: (حتى أجعله عبداً ربانيا يقول كن فيكون)؟

الجواب
هذا كلام لا يستقيم، ولا يكون الإنسان بهذه المنزلة وبهذا الوصف حيث يقول للشيء: (كن) فيكون، هذا لا يحصل إلا لله سبحانه وتعالى، فهو الذي يقول للشيء كن فيكون، وأما المخلوق فإنه لا يقول للشيء: (كن) فيكون، وما جاء شيء في هذا أبداً.

(33/24)

لفظ التردد الوارد في حديث الولاية

السؤال
جاء في آخر حديث الولاية من طريق آخر: (وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن، يكره الموت وأنا أكره مساءته) فهل يؤخذ من هذا إثبات صفة التردد، وما معنى هذا؟

الجواب
الحديث ورد، وهو بقية هذا الحديث في صحيح البخاري، والحديث أورده البخاري في (كتاب الرقائق) في (باب التواضع) فذكر الحديث وفي آخره هذه الجملة: (وما ترددت في شيء أنا فاعله ترددي في قبض روح عبدي المؤمن يكره الموت وأكره مساءته) والمقصود من ذلك أن العبد يكره الموت، ويكره الشدة التي تكون عند الموت، والله عز وجل يكره مساءته، ولا بد له من الموت؛ لأنه ينتقل إلى خير؛ لأنه يلقى الله عز وجل فيجازيه على ما قدم من أعمال، فيكون في ذلك خير له، وإن كان حصول ذلك له بشيء يكرهه وهو الموت، فمعنى ذلك أنه يكون محبوباً من جهة ومبغوضاً من جهة، محبوب من جهة أنه يؤدي إلى ما هو خير، ومكروه من جهة أن العبد يكره ذلك، وهذا نظير الشيب الذي قال عنه القائل: الشيب كره وكره أن أفارقه فاعجب لشيء على البغضاء محبوب يقول: الشيب كره وأكره أن أفارقه؛ لأنَّه إذا نظر إلى ما قبله -وهو الشباب- صار الشيب غير مرغوب فيه، ولكن إذا نظر إلى ما بعده -وهو الموت- صار مرغوباً فيه، فيكون محبوباً باعتبار ومبغوضاً باعتبار.
فمن ذلك كون العبد يكره الموت والله تعالى يكره مساءته، فهو من هذا القبيل.
وأما قضية التردد بالمعنى الذي يدل على عدم العلم بما هي عليه الأمور مما يحصل من الناس فهذا لا يضاف إلى الله عز وجل؛ لأن الله تعالى عالم بكل شيء، وعالم ببواطن الأمور، وعالم بنهاية الأمور ولا يخفى عليه شيء، وإنما ذكر هذا من أجل بيان ما يحصل للعبد من كونه يكره الموت والله تعالى يكره مساءته.

(33/25)

الولاية وكراهة الموت

السؤال
كيف يكون العبد ولياً لله وهو يكره الموت ولقاء الله عز وجل؟

الجواب
الله تعالى جبل الناس على عدم محبة الموت، وهذا لا ينافي ولاية الله عز وجل.
ثم إنه قد يكون طول البقاء مع الاستقامة خيراً للإنسان، وكون الإنسان يحب أن يعيش وهو على خير مداوم على العبادة فيه زيادة كمال وزيادة أعمال وزيادة قربات يتقرب بها إلى الله عز وجل، وإنما البقاء وطول العمر مع المعاصي هو الذي يكون ضاراً، ويعود على صاحبة بالضرر.

(33/26)

الفرق بين الحلول ووحدة الوجود

السؤال
نرجو توضيح الفرق بين الحلول ووحدة الوجود؟

الجواب
كلها أمور قبيحة وأمور سيئة، وكلها مخالفة، والفروق الدقيقة بينها لا أستحضرها.

(33/27)

درجات الولاية

السؤال
هل في حديث الولاية دلالة على أن الأولياء على درجتين: درجة من يفعل الفرائض، ودرجة من يفعل المستحبات؛ لقوله: (ولا يزال عبدي يتقرب إلي بالنوافل)؟

الجواب
لا شك أن هذا كله داخل في ولاية الله تعالى، فالذي يأتي بالفرائض من أولياء الله، والذي يزيد عليها النوافل أعظم ولاية لله عز وجل وأمكن في هذا الوصف، وإلا فإن كل من كان مؤمناً تقياً هو من أولياء الله تعالى، إلا أن هذا مقتصد وهذا سابق بالخيرات، وهم متفاوتون.

(33/28)

فرح العبد بعد تركه المعصية لمانع غير خوف الله

السؤال
من ترك سيئة لعجزه عنها أو لصارف صرفه، ثم بعد ذلك فرح لأنه قد منع منها فهل يؤجر على ذلك؟

الجواب
لا شك أنه يؤجر على ذلك، فإذا كان امتناعه في الأصل عجزاً، ولكنه بعد ذلك سر وفرح، فلا شك أنه يؤجر على هذا الفرح وعلى هذا السرور.

(33/29)

حكم الحرص على عمل السيئة ثم تركها لعجز عنها

السؤال
هل يأثم المسلم إذا هم بالسيئة مع الحرص على عملها ثم عجز عنها؟

الجواب
أي نعم، يأثم.

(33/30)

تجاوز الله تعالى عن الخواطر ومعناه

السؤال
ما معنى قوله صلى الله عليه وسلم: (إن الله تجاوز عن أمتي ما حدثت به أنفسها مالم تعمل أو تتكلم)؟

الجواب
المراد بذلك الخواطر التي تهجم وحديث النفس الذي يهجم على الإنسان، وأما شيء يخطر في ذهن الإنسان، ويتابعه ويفكر فيه وهو شغله الشاغل وهمه، ولا يبعده عن نفسه، وإنما يجلبه على نفسه، فهذا هو الذي يحصل له الضرر بسببه.

(33/31)

معنى قول السلف: الويل لمن غلبت آحاده عشراته

السؤال
ما معنى قول بعض السلف: (الحسنة بعشرة والسيئة بواحدة، فالويل لمن غلبت آحاده على عشراته)؟

الجواب
هذا كلام ينسب إلى ابن مسعود ذكره الحافظ ابن رجب في شرحه لهذا الحديث، وقال: يعني أن الله عز وجل يضاعف الحسنات، والحسنة بعشر أمثالها، والسيئة بواحدة.
وقال: إن كون الإنسان تغلب آحاده عشراته، فهذا يعني أنه مذموم؛ لأن معنى ذلك أن الأشياء المحرمة والأشياء التي تكون السيئة منها بمثلها تكون هي الأكثر، وتغلب على العشرات التي هي الحسنات؛ إذ الحسنة بعشر أمثالها، فلا شك أن هذا ذم ووصف سيئ، والأصل أن الإنسان يحرص على زيادة حسناته وأن تكون سيئاته متلاشية مضمحلة.

(33/32)

دلالة قوله: (إن الله كتب) على إثبات صفة الكتابة

السؤال
في الحديث: (إن الله كتب الحسنات والسيئات) فهل فيه إثبات صفة الكتابة؟

الجواب
معلوم أن المقصود بذلك القدر، والله عز وجل كتب مقادير الخلائق، فحين خلق القلم قال: (اكتب.
فجرى بما هو كائن).
وأما نفس الكتابة فقد جاء أنه تعالى كتب التوراة بيده، وأما ما جاء في الحديث فالمراد به إما كتابة المقادير في اللوح المحفوظ، وذلك بالقلم الذي أمر، أو المراد به كتابة الملائكة الذين يكتبون الحسنات والسيئات.

(33/33)

اشتراك الناوي والعامل في الأجر والوزر

السؤال
في الحديث: (إنما الدنيا لأربعة نفر) فقال في الثاني: (فهما في الأجر سواء) وقال في الرابع: (فهما في الوزر سواء) فنرجو التوضيح؟ الشيخ: هذا بالنسبة للأصل، وليس مع المضاعفة والتضعيف، وإنما هو باعتبار الأصل.

(33/34)

معاداة ساب العلماء والطاعن فيهم لله تعالى

السؤال
هل من معاداة الله سب العلماء والطعن فيهم والتحذير من مجالسهم؟

الجواب
هذا من معاداة أولياء الله عز وجل، وكون الإنسان يسب العلماء ويحذر منهم وينال منهم هذا فيه صرف الناس عن الاستفادة من علمهم، وقطع الطريق الموصلة إلى النفع، ولاشك أن هذا من الأمور الخطيرة، والأمور الضارة لمن يبتلى بشيء من ذلك.

(33/35)

مقالة لابن دقيق العيد في قوله: (كنت سمعه الذي يسمع به)

السؤال
قال ابن دقيق العيد: في قوله: (كنت سمعه الذي يسمع به) قال: إنه قد يغلب على عبد ذكر الله تعالى حتى يعرف بذلك، فإن خوطب بغيره لم يكد يسمع لمن يخاطبه حتى يتقرب إليه بذكر الله؟

الجواب
لا أدري ما معنى هذا الكلام! اللهم إلا إذا كان المراد به الإنسان المشغول بذكر الله، وذكر الله ليس قول (لا إله إلا الله) و (سبحان الله) و (الحمد لله)، بل هو كل عبادة الله عز وجل؛ لأنه كله ذكر لله عز وجل، فالصلاة من ذكر الله، وقراءة القرآن من ذكر الله، والتسبيح من ذكر الله، والتهليل من ذكر الله، فقد يكون معنى هذا أنه لا يسمع إلا ما هو خير، أو أنه لا يريد أن يسمع إلا ما هو خير، وأنه إذا خوطب بشيء غير ذلك لا يسمع ولا يريد أن يسمع، فلعل هذا هو المعنى.

(33/36)

معنى قوله: (ولا يهلك على الله إلا هالك)

السؤال
زاد مسلم في حديث ابن عباس بشأن كتابة الحسنات والسيئات (ولا يهلك على الله إلا هالك) فما معنى هذه الزيادة؟

الجواب
معناها أنه مع هذا الفضل والإحسان وهذه الأبواب من الخير، لم يدخل في رحمة الله ولم يكن من أهلها، فحينئذ يكون هالكاً، والعياذ بالله.

(33/37)

من يعرف الوليَّ

السؤال
سمعت من يقول: لا يعرف الولي إلا الولي.
فهل ورد في ذلك آثار منقولة؟

الجواب
لا أعلم هذا، والولاية -كما هو معلوم- واضحة جلية يعرفها المتقون وغير المتقين، فمن كان معروفاً بالصلاح والولاية يشهد له الناس، والناس يعرفونه، كالشيخ عبد العزيز بن باز رحمة الله عليه، فإنه كان معروفاً بالعبادة والتقى والإيمان، ويعترف بذلك الصالحون وغيرهم.

(33/38)

حكم الإشارة بالجوارح عند ذكر صفات الله تعالى

السؤال
هل تجوز الإشارة باليد عند قولنا: (إن الله كتب)؟

الجواب
ليس للإنسان أن يستعمل الإشارة عند ذكر هذا؛ لأن مثل ذلك يؤدي إلى كون الإنسان يشبه، أي أن ذلك يؤدي به ذلك إلى التشبيه، والإنسان ليس له أن يفعل ذلك إلا في حدود ما ورد، فالإنسان إذا أراد أن يحكي الذي قد ورد عن الرسول صلى الله عليه وسلم في ذلك فلا بأس، أما أن يأتي الإنسان فيستعمل في كل صفة شيئاً من أعضائه مشيراً بها إلى ذلك فهذا لا يجوز.

(33/39)

مقالة في الفرق بين الاتحاد والحلول عند القائلين بهما من أهل الضلالة

السؤال
يذكر عن الشيخ ربيع في الفرق بين الاتحاد والحلول أن الاتحاد هو قولهم: إن الله اتحد بالمخلوقات، فكل ما تراه فهو الله.
أما الحلول فهو عندهم أن يحل في شخص معين، كعيسى مثلاً، تعالى الله عما يقولون.

الجواب
لا أعرف هذا، أعني كون الحلول في شخص معين، فأهل الحلول هم الذين قالوا: إن الله حال في المخلوقات.
أما كونه في شخص معين فلا علم به؛ لكني أقول: يرجع إلى كلام شيخ الإسلام ابن تيمية فإنه قد بحث هذا، وسيعرف الفرق بين ذلك.

(33/40)

حديث الولي وصحته

السؤال
حديث الولي هناك من أهل العلم من ضعفه، وعلل ذلك بوجود رواة في الإسناد متكلم فيهم، فما هو القول الصحيح؟

الجواب
الشوكاني لما ذكر هذا الحديث قال: ورجال إسناده قد جاوزوا القنطرة، وارتفع عنهم القيل والقال.
والحافظ ابن رجب ذكر أنه جاء من طرق أخرى ومن وجوه أخرى غير هذه الطريق، ووجوده في صحيح البخاري كاف في ثبوته.

(33/41)

أفضل الفرائض وأفضل النوافل

السؤال
ما أفضل الفرائض، وأفضل النوافل؟

الجواب
أفضل الفرائض الصلاة، فهي أعظم أركان الإسلام بعد الشهادتين، وهي الصلة الوثيقة بين العبد وربه، وتتكرر في اليوم والليلة خمس مرات، وهي الحد الفاصل بين الإيمان والكفر، وهي آخر عروة في الإسلام تنقض في هذه الحياة الدنيا، وهي أول ما يحاسب عليه العبد يوم القيامة، وهي من آخر ما أوصى به رسول الله صلى الله عليه وسلم، وهي تنهى عن الفحشاء والمنكر، وهي عمود الإسلام، وقد فرضت ورسول الله صلى الله عليه وسلم في السماء، فكل ذلك يدلنا على فضل الصلاة وتقديمها على غيرها.
أما النوافل فهي متفاوتة، ففيما يتعلق بالصدقة جاء أن أفضلها ما كان عن ظهر غنى، وجاء في الصيام أن أفضله صيام داود، وجاء أن أفضل الصلاة بعد المفروضة قيام الليل، وجاء في وجوه العبادات ما يكون أفضل من غيره في العبادة نفسها.
ومعلوم -أيضاً- أن الشيء الذي يتعدى نفعه يكون أولى من الذي لا يتعدى نفعه، وكان قاصراً على الإنسان نفسه، ولهذا جاء في الحديث: (وفضل العالم على العابد كفضل القمر على سائر الكواكب)؛ لأن العلم للإنسان ولغيره، وأما العبادة فهي للإنسان وحده وليست لغيره.

(33/42)

استحضار النية لصلاة الفجر مع التفريط فيها

السؤال
ما قولكم في الرجل الذي ينوي أن يصلي الفجر في وقته وفي الجماعة، لكن لا يصليه إلا بعد شروق الشمس وهو يستطيع أن يصلي في الوقت مع الجماعة؟

الجواب
هذه نية ليس لها قيمة.

(33/43)

رجال الصحيح ومدى قبول أحاديثهم

السؤال
عبارة الإمام الشوكاني في حديث الولي أن رجال إسناده قد جاوزوا القنطرة هل تؤخذ على إطلاقها، بحيث لو وجد أحد هؤلاء الرجال في إسناد آخر في الكتب الستة، يكتفى بكونه من رجال الصحيحين؟

الجواب
لا يقال هذا؛ لأن بعضهم انتقى له، الإمام البخاري انتقى له، فانتقى شيئاً من حديثه، فليس كل حديث شخص من رجال الصحيحين يكون سليماً، لكن لا شك أنه يقال: على شرط البخاري أو على شرط مسلم، أعني هذا الحديث إذا كان رجاله رجال الصحيح فإنه على شرطهما، لكن لا يقال: إن كل حديث عنهم يكون ثابتاً، إذ قد يكون هذا الذي حصل من صاحب الصحيح انتقاءً، وقد تكون هناك أحاديث منكرة أو منتقدة على الراوي، فـ البخاري روى الحديث الذي سلم من الانتقاد، ولهذا تجد الحافظ ابن حجر في مقدمة (فتح الباري) في الأشخاص الذين تكلم فيهم من رجال البخاري يذكر شيئاً من الاعتذار عن الإمام البخاري للإخراج عنهم، وأن ذلك لكون الراوي له متابع، أو لكونه كذا، في أوجه كثيرة ذكرها الحافظ ابن حجر عند كلامه على الأشخاص في التخريج للرواة.

(33/44)

معيار مضاعفة الأجر إلى سبعمائة ضعف

السؤال
المضاعفة إلى سبعمائة ضعف هل هي لكل الناس ولكل عمل، أم أن هناك شروطاً توصل العمل إلى هذه الدرجات؟ وبأي اعتبار تضاعف الحسنة؟

الجواب
ليس ذلك في كل عمل، وليس لكل أحد، وإنما جاء ذلك فيما يتعلق بالصيام نفسه أن الله يضاعفه إلى سبعمائة ضعف إلى أضعاف كثيرة، ولا شك أن الناس يتفاوتون فيما يقومون به من الأعمال، وفيما يقوم بقلوبهم من الإخلاص والصدق، وليس كلهم على حد سواء في هذا.
وأما بأي اعتبار تضاعف الحسنة فالجواب: تضاعف بفضل الله عز وجل وجوده وكرمه وإحسانه، ولا شك أن الصدق والإخلاص وكون الإنسان ظاهره وباطنه مع الله عز وجل لا شك أن هذا من أسباب حصول المضاعفة، ولكن الكل يرجع إلى فضل الله عز وجل وكرمه وإحسانه.

(33/45)

كيفية معرفة الملائكة همّ العبد بالحسنة والسيئة

السؤال
ما هو السبيل الذي تعرف به الملائكة همَّ العبد بالسيئة أو همه بالحسنة؟

الجواب
الله تعالى يطلعهم على ذلك ويمكنهم من ذلك.

(33/46)

مقدار حسنة تارك المعصية لله تعالى بعد الهم بها

السؤال
من هم بسيئة وتركها لله، هل تكتب له حسنة مضاعفة أو حسنة واحدة؟

الجواب
تكتب حسنة غير مضاعفة، لأنه قال: (كتبها الله له حسنة كاملة).
أي: حسنة واحدة، ولكنها كاملة، ولهذا فرَّق بين من عمل ومن لم يعمل، فالذي ترك حصَّل الحسنة، والذي فعل حصَّل عشراً.

(33/47)

تعليق العبد فعل المعصية على حدوث شيءٍ وحكمه

السؤال
من نوى أنه إذا جاءه أمر معين يسيء، فإن لم يأته فلن يسيء، هل تكتب له سيئة بنيته؟

الجواب
إذا كان عازماً على الشيء ومشغولاً به تكتب عليه سيئة.

(33/48)

الحسنات والسيئات في الأماكن المقدسة

السؤال
نود توضيح الكلام حول مضاعفة السيئات أو الحسنات في الحرمين؟

الجواب
لا شك أن السيئة في الأماكن المقدسة تختلف عنها في الأماكن الأخرى، ولكن هذا الاختلاف لا يرجع إلى العدد، وإنما يرجع إلى الكيف، بمعنى أن السيئة في الحرم ليست كالسيئة في مكان آخر، لكن لا يقال: إن السيئة بسيئتين، ولكنها تعظم بالكيف وليس بالكم، ولا شك أن الأعمال الصالحة في الحرم لها شأن، وما جاء فيه تنصيص كالصلاة فإنه يقال به على موجب ما ورد، حيث ورد أن الصلاة بألف صلاة في مسجد النبي صلى الله عليه وسلم، وفي المسجد الحرام بمائة ألف، وفي المسجد الأقصى بخمسمائة صلاة، وأما ما عدا ذلك فلا يقال فيه شيء بدون دليل، ولا شك أن الله يضاعف لمن يشاء، وفضل الله واسع، والمكان المقدس له فضله وله ميزته، لا من ناحية الحسنات ولا من ناحية خطورة السيئات فحسب، بل له فضله من جهات أخرى.

(33/49)


شرح الأربعين النووية 034

شرح الأربعين النووية

شرح الأربعين النووية [34]
من رحمة الله بهذه الأمة أن تجاوز لها عن الخطأ والنسيان والإكراه، وأمة محمد صلى الله عليه وسلم تنقسم إلى قسمين: أمة الدعوة وأمة الإجابة فأمة الإجابة هم الذين وفقهم الله عز وجل للدخول في هذا الدين، وعلى المؤمن أن يعلم أنه في هذه الدنيا كالغريب المسافر الذي يتحين الفرصة لكي يرجع إلى أهله، فلا يشتغل إلا بالأعمال الصالحة، ويكون هواه تبعاً لما جاء به النبي صلى الله عليه وسلم، فيحب ما أحبه الله ورسوله ويبغض ما أبغضه الله ورسوله.

(34/1)

شرح حديث: (إن الله تجاوز لي عن أمتي الخطأ والنسيان)
الحديث التاسع والثلاثون من أحاديث الأربعين للإمام النووي رحمه الله: عن عبد الله بن عباس رضي الله تعالى عنهما: عن النبي صلى الله عليه وسلم قال: (إن الله تجاوز لي عن أمتي الخطأ والنسيان، وما استكرهوا عليه) حديث حسن رواه ابن ماجة والبيهقي وغيرهما.
قوله صلى الله عليه وسلم: (إن الله تجاوز لي عن أمتي الخطأ والنسيان).
التجاوز: هو العفو.
قوله: (عن أمتي) أي: أمة الرسول صلى الله عليه وسلم أمتان: أمة دعوة، وأمة إجابة، وأمة الدعوة هم كل إنسي وجني من حين بعثة الرسول صلى الله عليه وسلم إلى قيام الساعة، هؤلاء هم أمة محمد عليه الصلاة والسلام الذين وجهت إليهم الدعوة، والذين يتحتم على كل منهم أن يدخل في الدين الحنيف الذي بعث الله به رسوله الكريم محمد صلى الله عليه وسلم.
وأمة الإجابة هم الذين وفقهم الله عز وجل للدخول في الدين الحنيف، وصاروا مسلمين.
والحديث مثال لأمة الإجابة، أما أمة الدعوة فمن أمثلتها ما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: (والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار) فقوله: (أحد من هذه الأمة يهودي ولا نصراني) المراد بذلك أمة الدعوة، وهم الذين وجهت إليهم الدعوة كما قلت: كل إنسي وجني من حين بعثة الرسول صلى الله عليه وسلم إلى قيام الساعة؛ لأن النبي صلى الله عليه وسلم مبعوث إلى الثقلين الجن والإنس صلوات الله وسلامه وبركاته عليه.
والخطأ: هو فعل الشيء من غير قصد، والنسيان: أن يفعل الإنسان فعلاً هو معلوم له، ولكنه فعله نسياناً، فمثلاً: يعلم الإنسان شيئاً، ولكنه يذهل عنه وينساه عند الفعل.
وأما الاستكراه: فهو الإلجاء إلى قول أو فعل.
والتجاوز الذي في الحديث إنما هو عن الإثم، يعني: كون الإنسان إذا أخطأ لا يأثم، وإذا نسي لا يأثم، وإذا فعل أشياء أكره عليها فإنه لا يأثم، فهذا هو الذي رفع في هذا الحديث، وأما الضمان في المتلفات فإن ذلك لا يسقط، مثل: القتل خطأ كما قال الله عز وجل: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} [النساء:92] فالدية لازمة، ولو كان ذلك خطأً، بل الدية إنما تكون في الخطأ.
فإذاً: الضمان متعين ولازم، وإنما الذي رفع عن المخطئ هو الإثم، وكذلك لو أتلف شيئاً من مال غيره ولو عن طريق الخطأ فإنه مضمون.
قوله: (وما استكرهوا عليه) يعني: ما أُلجئوا إليه سواء كان ذلك الذي ألجئوا إليه قولاً أو فعلاً، وسواء تعلق بقول أو فعل، إلا أن من الأشياء التي يلجأ إليها ما لا يجوز فعلها، وذلك كأن يلزم بأن يقتل إنساناً، فإنه لا يقتل ذلك الإنسان، ولا يستبقي حياته بقتل غيره، بل إذا ألزموه بأنه يقتل وإلا قتلوه فلا يقتل حتى ولو قتلوه، أما كونه يستبقي حياته بأن يقتل غيره، فإن ذلك لا يجوز، وهذا بإجماع العلماء.
وهناك مسائل خلافية منها: الزنا، هل إذا أُجبر عليه يفعل أو لا يفعل؟ فذكر النووي في الشرح أنه لا يفعل، وهي مسألة خلافية بين أهل العلم، ولكن ما يتعلق بالقتل، فهذا مجمع عليه ومتفق عليه بأنه لا يقتل غيره إذا ألزم وألجيء إلى ذلك؛ لأن في ذلك استبقاء لحياته بقتل غيره.

(34/2)

شرح حديث: (كن في الدنيا كأنك غريب أو عابر سبيل)
الحديث الأربعون: عن عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما قال: (أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: كن في الدنيا كأنك غريب، أو عابر سبيل وكان ابن عمر رضي الله عنهما يقول: إذا أصبحت فلا تنتظر المساء، وإذا أمسيت فلا تنتظر الصباح، وخذ من صحتك لمرضك، ومن حياتك لموتك).
رواه البخاري.
قول عبد الله بن عمر رضي الله تعالى عنهما: (أخذ رسول الله صلى الله عليه وسلم بمنكبي) هذا فيه فائدتان: الفائدة الأولى: كون النبي صلى الله عليه وسلم أخذ بمنكبه وهو يحدثه هذا فيه تنبيه له، ولفت نظره إلى أن يستعد وأن يعي ما يلقى عليه في هذه الحال.
الفائدة الثانية: أن ابن عمر رضي الله عنه قد ضبط ما رواه عن رسول الله عليه الصلاة والسلام؛ لأنه ضبط مع الحديث الحالة والهيئة التي كان عليها عندما حدثه الرسول صلى الله عليه وسلم بهذا الحديث.
قوله: (كن في الدنيا كأنك غريب أو عابر سبيل) أي: مثل المسافر الغريب الذي ليس في بلده, والذي هو مهموم مشغول بإنهاء مهمته ليبادر بالرجوع إلى بلده.
وعابر السبيل: هو الذي يمر بالبلد وليس مقيماً فيها.
فكذلك شأن الإنسان في هذه الحياة الدنيا لا يتخذها وطناً، ولا يتخذها قراراً، ولا يتخذها سكناً، فإن مكثه فيها إنما هو زائل، والبقاء فيها مؤقت، والإنسان يستعد فيها ويشتغل فيها لآخرته، ويستعد فيها بالأعمال الصالحة التي تقربه إلى الله عز وجل زلفاً، فلا يتخذها داراً للقرار، وإنما هي دار ممر ومعبر، فيكون فيها بمثابة الغريب الذي يريد الرجوع إلى بلده في أقرب فرصة.
أو يكون كعابر السبيل الذي يمر بالبلد فيجتازه ماراً وليس مستقراً ولا مقيماً ولا باقياً في ذلك البلد، فيعلم أنه في هذه الحياة الدنيا إنما هو في دار الممر ودار المعبر، وهو في طريقة إلى الآخرة، وكل يوم يمضي على الإنسان يباعده من الحياة الدنيا ويقربه من الآخرة، ويدنيه من الأجل والنهاية التي سينتهي إليها، ويكون قد غادر هذه الحياة، وانتقل من دار العمل إلى دار الجزاء.
وفي حديث آخر: (ما مثلي ومثل الحياة الدنيا إلا كراكب نام تحت ظل شجرة، ثم قام وتركها) أي: أنه مر بشجرة وهو عابر سبيل، فاستراح ونام تحتها شيئاً يسيراً ثم قام وتركها، فذلك الظل الذي استظل فيه وهو مار ليس بدار قرار ولا محل استقرار، وإنما هو محل عبور ومحل انتقال، فهذا شأن الدنيا كما أخبر بذلك رسول الله صلى الله عليه وسلم.
ثم إن أصحاب رسول الله عليه الصلاة والسلام، ورضي الله تعالى عنهم وأرضاهم كانوا يبادرون إلى تنفيذ ما يوصي به الرسول عليه الصلاة والسلام؛ ولهذا فإن ابن عمر رضي الله عنه بادر إلى القيام بوصية النبي عليه الصلاة والسلام في قوله (كن في الدنيا كأنك غريب أو عابر سبيل) فكان يعتبر نفسه على هذا الوصف الذي أرشد إليه الرسول عليه الصلاة والسلام، بل ويوصي أيضاً غيره بأن يكون كذلك؛ ولهذا كان يقول: (إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء) معناه: إذا أصبحت فلا تتوقع أو تطمع أو تؤمل أنك باقٍ إلى المساء، بل استعد للعمل في ذلك اليوم كأنك لا تدرك المساء، وكذلك إذا كنت في المساء فأنت تعمل في تلك الليلة كأنك لا تدرك الصباح، وذلك قصر الأمل في هذه الحياة الدنيا، وأن الإنسان لا يطمع فيها بالبقاء، ولا يغفل أو يسهو أو يلهو، بل عليه أن يكون مستعداً بالأعمال الصالحة، وفي أي وقت يأتيه الموت فإنه يأتيه وهو على حالة طيبة، وقد جاء في صحيح البخاري عن علي بن أبي طالب رضي الله تعالى عنه أنه قال: (إن الدنيا قد ارتحلت مدبرة، وإن الآخرة قد ارتحلت مقبلة، ولكل منهما بنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل).
فهذا عبد الله بن عمر رضي الله عنهما بادر إلى تنفيذ ما أوصاه به النبي عليه الصلاة والسلام، صار ابن عمر يوصي غيره في أن يكون كذلك، وهذا يعني أنك تستعد للموت في أي لحظة من لحظاتك في الليل أو النهار، وتعمر أوقاتك بطاعة الله وطاعة رسوله عليه الصلاة والسلام، حتى إذا فجأك الأجل فإنه يفجؤك وأنت على حالة طيبة.
وقد ذكر في ترجمة منصور بن زاذان وهو من رجال الكتب الستة، في تهذيب الكمال عن هشيم بن بشير الواسطي أنه قال: لو قيل لـ منصور بن زاذان: إن ملك الموت بالباب ما زاد في عمله شيئاً، أي: ما كان عنده شيء يزيده على ما كان يفعله من قبل؛ لأنه دائماً على استعداد للموت بالأعمال الصالحة.
ويقول أيضاً: (وخذ من صحتك لمرضك).
معناه: أنك تنتهز فرصة الصحة وتمام العافية فتغتنمها، وتستعمل تلك الصحة بالأعمال الصالحة قبل أن يأتي مرض أو كبر يمنعك من أن تأتي بما يقدر عليه الصحيح المعافى، فالإنسان يكون صحيحاً معافى يستطيع أن يعمل، ويستطيع أن يتقرب إلى الله عز وجل بالأعمال الصالحة، فيأتيه وقت من الأوقات وهو لا يتمكن، كأن يصيبه مرض أو يصيبه هرم وكبر فلا يستطيع أن يعمل الأعمال التي كان يعملها في حال صحته.
قوله: (ومن حياتك لموتك)، معناه: أنك تعمر حياتك وعمرك ومدة بقائك في هذه الحياة في طاعة الله ورسوله عليه الصلاة والسلام، حتى تجد ذلك بعد موتك كما قال الله عز وجل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7 - 8]، والله تعالى يقول: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة:197] فالإنسان عندما يريد أن يسافر فإنه يتهيأ للسفر بأخذ ما يحتاج إليه من الزاد والراحلة، وكذلك في السفر إلى الآخرة يكون زاده التقوى، فعليه أن يستعد بذلك الزاد بمغادرة هذه الحياة حتى يجد الثواب والجزاء على ذلك بعد الموت.
يقول ابن القيم في (الفوائد): ولذلك نجد رسول الله صلى الله عليه وسلم نبذ الدنيا وراء ظهره هو وأصحابه، واطرحوها ولم يألفوها، فهجروها ولم يميلوا إليها، وزهدوا فيها حقيقة الزهد، ولو أرادوها لنالوا منها كل محبوب، ولوصلوا بها إلى كل مرغوب، ولكن علموا أنها دار معبر وممر، لا دار مقام ومستقر.

(34/3)

شرح حديث: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)
الحديث الحادي والأربعون: عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به).
قوله: (لا يؤمن أحدكم) أي: لا يؤمن الإيمان الواجب، فهذا نفي لكمال الإيمان الواجب.
قوله: (حتى يكون هواه تبعاً لما جئت به) أي: حتى يكون متبعاً للرسول صلى الله عليه وسلم فيما جاء به من الله عز وجل، فهذا هو المؤمن حقاً، وهو الذي يكون هواه تابعاً لما يحبه الله ورسوله صلى الله عليه وسلم، فيعمل بالأعمال الصالحة التي يحبها الله، ويحب ما يحبه الله ورسوله صلى الله عليه وسلم، فتكون محابه تابعة لمحاب الله ورسوله صلوات الله وسلامه وبركاته عليه، وأن يسير إلى الله عز وجل على هدى وعلى بصيرة.
قال الله عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65] ويقول سبحانه: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب:36] فليس لأحد كلام مع كلام الله ورسوله صلى الله عليه وسلم، وليس هناك لأحد خيار مع ما أمر الله به ورسوله عليه الصلاة والسلام، بل على المسلم أن يستسلم وينقاد لكل ما جاء عن الله وعن رسوله صلى الله عليه وسلم، فيمتثل الأوامر، ويجتنب النواهي، ويصدق الأخبار، ويعبد الله وفقاً لما جاء به رسول الله صلوات الله وسلامه وبركاته عليه.
إذاً: الحديث معناه ومؤداه هو الأمر بالاتباع، وأن الإنسان يكون متبعاً وسائراً على البيضاء التي ترك رسول الله صلى الله عليه وسلم الناس عليها، والتي لا يزيغ عنها إلا هالك كما جاء ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه.
والحديث قال فيه النووي: حديث صحيح رويناه في كتاب (الحجة) بإسناد صحيح، وكتاب الحجة هو كتاب (الحجة على تارك المحجة) لـ نصر المقدسي، وهو من كتب العقيدة على طريقة السلف، والحديث ضعفه الحافظ ابن رجب، وبيّن أسباب ضعفه، ولكن الحافظ ابن حجر في فتح الباري ذكر ما يدل على ثبوته، وذلك عندما ذكر عدة أقوال لبعض أهل العلم يذمون فيها الأخذ بالرأي، ثم قال: ويجمع ذلك كله قول الرسول صلى الله عليه وسلم: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به) رواه الحارث بن أبي أسامة وغيره ورجاله ثقات، وصححه النووي في آخر الأربعين.
(فتح الباري: الجزء: (13)، صفحة: (289))، وذكر أن له شاهداً من حديث أبي هريرة.
ومعنى هذا الحديث مطابق لقول الله عز وجل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب:36].
قال الحافظ ابن رجب في شرح هذا الحديث: المعروف أن الهوى عند الإطلاق يراد به ما يكون مذموماً، وهو الذي فيه مخالفة الحق.
ثم ذكر بعد ذلك بعض الآيات في ذلك مثل قوله: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص:26]، وقال في سورة النازعات في آخرها: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعات:40 - 41].
وقال أيضاً: ويطلق أيضاً على ما يحبه الإنسان ويميل إليه، ويشمل ذلك الميل إلى الحق وإلى الباطل.
ثم قال: ويطلق أيضاً على ما يكون حقاً.
ثم ذكر بعض الأدلة على ذلك، وقال: إن ما جاء في هذا الحديث هو من المحبة المحمودة، أي: الهوى الذي هو محمود وليس بمذموم.
فهذا هو الحديث الحادي والأربعون من الأربعين النووية، وهي أربعون، ولكن النووي زاد عليها حديثين: الحادي والأربعين والثاني والأربعين، فيكون ذكر الأربعين إنما هو للتغليب مع حذف الزيادة اليسيرة.

(34/4)

الأسئلة

(34/5)

معنى حديث: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)

السؤال
قوله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئتُ به) هناك أمور ثقيلة على النفس، ويفعلها الإنسان امتثالاً، مثل: أن بعض الناس يحب إطالة ثوبه، لكنه يقصره امتثالاً لأمر الله وأمر رسوله، وهناك أمور مكروهة للنفس كالوضوء في شدة البرد، ولكن يفعلها الإنسان امتثالاً، فكيف يكون الهوى تبعاً لما جاء به النبي صلى الله عليه وسلم في مثل هذه الحالة؟

الجواب
لا يجوز للإنسان أن يحب إطالة ثوبه؛ لأن ذلك محرم، فلا يجوز له أن يحب الشيء المحرم، وإنما عليه أن يأتي بالشيء المشروع الذي شرعه الله، وأما إطالته بحيث ينزل إلى الكعبين فإن هذا مما جاء في الأحاديث التحذير منه، وجاء النهي عن ذلك، فقد جاء عن رسول الله صلى الله عليه وسلم أنه قال: (ما أسفل من الكعبين من الإزار ففي النار).
فالإنسان لا يجوز له أن يقع في قلبه محبة شيء حرمه الله عز وجل؛ لأن الإنسان يجب أن تكون محابه تابعة لما يحبه الله ورسوله صلى الله عليه وسلم، فالشيء الذي يحبه الله ورسوله يحبه، والشيء الذي لا يحبه الله ورسوله لا يحبه هو، فتكون محابّه تابعة لما يحبه الله ورسوله، فيحب الله ورسوله، ويحب من يحبه الله ورسوله صلى الله عليه وسلم.
وأما فيما يتعلق بكونه يتوضأ في شدة البرد، فهذا من الأمور الشاقة التي حُفّت بها الجنة، وقد قال النبي صلى الله عليه وسلم: (حُفّت الجنة بالمكاره) يعني: أن الطريق إلى الجنة فيه تعب وفيه نَصَب، فيحتاج الإنسان أن يصبر، والصبر يكون على الطاعات ولو شقّت على النفوس، ويكون الصبر عن المعاصي ولو مالت إليها النفوس، والإنسان إذا صبر على الطاعات ولو شقت على النفوس ستكون العاقبة حميدة، وإذا صبر عن المعاصي ولو مالت إليها النفوس فكذلك تكون العاقبة حميدة؛ لأنه لو لم يصبر عن المعاصي فإن تلك لذة يستعجلها الإنسان، ويعقبها حسرة بعد ذلك.

(34/6)

ضابط الإكراه وما يسوغ للمكره

السؤال
هل الإكراه سائغ على عمومه أم أن هناك من العلماء من لا يسوغ له قبول الإكراه كقصة الإمام أحمد في محنة خلق القرآن؟

الجواب
نعم، إذا استطاع الإنسان أن يصبر فيلزمه الصبر، وأما إذا كان لا يستطيع الصبر فعنده مندوحة ومجال لأنْ يتخلص، وأن يُبقي على نفسه، ويكون هذا بأن يفعل الشيء الذي أُكره عليه مع اطمئنان قلبه إلى كراهية ذلك، وأن ما جرى على لسانه أو على بدنه أو على جسده وجوارحه مما يخالف ما كان عليه قلبه، بحيث لا يكون منشرح الصدر مطمئن البال إلى ذلك الذي فعله، بل هو كاره له ومُلجأ إليه، ويعتبر نفسه مضطراً إلى ذلك.

(34/7)

من صبر على الإكراه أقوى إيماناً ممن استسلم

السؤال
هل قبول الإكراه دليل على ضعف الإيمان؟

الجواب
لا ينبغي أن يقال هذا، لكن لا شك أن الذي يصبر أقوى.

(34/8)

حكم من أُكره على الزنا

السؤال
إذا أُكره الإنسان على فعل محرم كالزنا مثلاً: فهل يرتكبه؟

الجواب
الأرجح أنه لا يفعل بالزنا، وفي ذلك خلاف ذكره الحافظ ابن رجب.
وفي تفسير قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:28] قال الشنقيطي رحمه الله في أضواء البيان (7/ 589): والتحقيق الذي لا شك فيه أن هذه الآية عامة في كل ما يتناوله لفظها، وأن كل ما فيها من الوعيد عام لمن أطاع من كره ما أنزل الله.

(34/9)

حكم من أكره على قتل كافر

السؤال
جاء الإجماع أنه لا يجوز قتل الإنسان المكره غيره من المسلمين بإبقاء نفسه فإذا أكره على قتل كافر فهل هذا جائز؟

الجواب
إذا كان الكافر معاهداً فحكمه أنه يعامَل معاملة المسلم؛ لأن نفسه معصومة كالمسلم.

(34/10)

من فضائل ابن عمر

السؤال
قوله: (أخذ رسول الله صلى الله عليه وسلم بمنكبي) ذكر بعض العلماء فائدة ثالثة وهي: فضيلة ابن عمر، فما صحة هذا القول؟

الجواب
فضيلة ابن عمر في كونه استسلم وانقاد لما أرشد إليه الرسول صلى الله عليه وسلم، وبادر إلى ذلك.
وأما وضع الرسول صلى الله عليه وسلم يده على منكبه، فالرسول صلى الله عليه وسلم كان يصافح أصحابه، ويضع يده بأيديهم، وكل أصحاب الرسول صلى الله عليه وسلم لهم فضل ونُبْل، رضي الله تعالى عنهم وأرضاهم، ولكن الشيء الذي يدل على فضل عبد الله بن عمر كونه بادر إلى تنفيذ هذه الوصية؛ لأنه كان يقول: (إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء) فنفذ الوصية، ثم هو يطلب من غيره أن ينفذها.

(34/11)

حكم من أكره على قول كلمة الكفر

السؤال
قال القرطبي في تفسيره: قال العلماء: من أكره على كلمة الكفر فلا يجوز له أن ينطق بها إلا أن ينوي المعاريض، فهل هذا صحيح، وكيف يكون؟

الجواب
المعاريض: هي أن يقصد الإنسان بكلامه شيئاً، وغيره يفهم شيئاً آخر.
مثل: قصة أم سليم مع زوجها أبي طلحة، لما كان ابنه مريضاً، فمات، ولما جاء وسأل عنه، قالت زوجته أم سليم: إنه قد هدأت نفسه واستراح.
ففهم أنه خف منه المرض واستراح من شدته، وهي تقصد أنه قد مات، لكنها لا تريد أن توضح لزوجها ذلك، وأيضاً هي لم تكذب، فهذه هي المعاريض، وتسمى أيضاً: تورية، مثلما كان النبي صلى الله عليه وسلم إذا أراد غزوة فإنه يورّي بغيرها، فكان عليه الصلاة والسلام إذا أراد أن يتجه إلى جهة الجنوب، فإنه يسأل ويبحث عن الطرق المؤدية إلى جهة الشمال، فالذي يسمع أنه يبحث في جهة الشمال يظن أنه سيذهب شمالاً، مع أنه سيذهب جنوباً، وهذه تورية.
وكذلك ما يُذكر عن محمد بن نوح أنه عند فتنة القول بخلق القرآن لما أُلزم بأن يقول: إن القرآن مخلوق، ورّى فقال: أشهد أن التوراة والإنجيل والزبور والقرآن، هؤلاء مخلوقات.
ويحرك أصابعه الأربعة، ويقول: هؤلاء مخلوقات.
فهو يقصد شيئاً وغيره يفهم شيئاً آخر، فهذه تورية ومعاريض.
فإذا أكره الإنسان على قول الكفر أو قول الباطل وأمكنه التخلص من ذلك بالمعاريض، فهذا شيء طيب، ولكن إذا لم يكن لديه مجال للمعاريض، وأُكره على النطق باللفظ المعين الذي يطلبونه منه ويحددونه له، ولا مجال فيه للتعريض، فإنه يفعل ذلك مع بغضه له في قلبه، ويكون بهذا معذوراً كما قال الله عز وجل: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل:106].

(34/12)

حكم الحلف على التورية

السؤال
هل يجوز الحلف على التورية؟

الجواب
إذا كان هذا لدفع ظلم أو باطل، أو للتخلص من شر أحد، فله أن يورّي ويحلف على توريته.

(34/13)

حدّ الإكراه

السؤال
ما هو حد الإكراه؟ وهل التهديد يكفي بأن يكون حداً للإكراه؟

الجواب
لا يكفي مجرد التهديد الذي يمكن أن يفلت منه، أو كان مجرد كلام ليس معه فعل الإكراه، لكن إذا هُدّد بالقتل أو شدة الضرب والعذاب حقيقةً، وأُحضرت الأشياء التي يراد إتلافه بها، ويقال له: إما فعلت كذا وإلا فعلنا بك كذا.
وأما مجرد أن يقال كلام لمعرفة هل عنده صبر أو ليس عنده صبر؟ فما كل ما يقال يمكن أن يتحقق، بل قد يقول الإنسان شيئاً وهو لا يريده، فمجرد كونه يقال له: قل كذا ويهدَّد دون أن يظهر له أنهم جازمون وصادقون فيما يقولون من التهديد، إلا إذا وجد شيء من ذلك سيقع حقيقة فهذا هو الإكراه.

(34/14)

حكم من أتلف شيئاً في حال الإكراه

السؤال
هل على المكرَه ضمان إذا أتلف شيئاً؟

الجواب
نعم، عليه ضمان، وعلى من أكرهه أيضاً كذلك ضمان، فينقسم الضمان بين المتسبب والمباشر.

(34/15)

حكم من ارتكب محظوراً من محظورات الإحرام خطأً أو نسياناً

السؤال
من نسي أو أخطأ فارتكب محظوراً من محظورات الإحرام فهل تلزمه الكفارة؟

الجواب
نعم، العلماء ذكروا أنها تلزمه الكفارة، كونه ترك واجباً من واجبات الإحرام، كأن يترك مثلاً: طواف الوداع أو نحوه، فعليه الكفارة، لقول ابن عباس: (من ترك نسكاً فعليه دم).
وأما من ارتكب محظوراً من محظورات الإحرام خطأً أو نسياناً، كالجماع الذي يفسد معه الحج، فهذا فيه خلاف بين أهل العلم على قولين: منهم من قال: إذا كان ناسياً لا يكون عليه شيء.
ومنهم من قال: بل يكون عليه شيء؛ لأن الرسول صلى الله عليه وسلم لما جاءه الرجل وأخبره بارتكاب المحظور، أمره بالكفارة دون أن يسأله عن كونه ناسياً أم لا، فدلّ هذا على أن الكفارة لازمة في كل حال.

(34/16)

حكم من نسي التشهد الأول ولم يسجد للسهو

السؤال
إذا ترك واجباً من واجبات الصلاة، ناسياً، مثل: التشهد الأول، ومضى وقت عليه، فماذا يفعل؟

الجواب
هذا ترك واجباً يجبره سجود السهو، فإذا لم يأتِ به فإنه يعيد الصلاة؛ لأنه لم يأتِ بجبر الواجب؛ فإذا كان قد مضى عليه وقت وهو لم يسجد للسهو فإنه يعيد الصلاة.

(34/17)

معنى (أو) في حديث: (كن في الدنيا كأنك غريب أو عابر سبيل)

السؤال
يقول البعض في (أو) عند قوله: (كن في الدنيا كأنك غريب أو عابر سبيل) أنها بمعنى: بل، فيكون معنى الحديث: كن في الدنيا كأنك غريب، بل عابر سبيل.
فهل هذا المعنى صحيح؟

الجواب
ليس هناك حاجة إليها؛ لأن (أو) للتنويع بين حالتين: حالة إنسان مقيم في بلد، وحالة إنسان مار في بلد، وهما شيئان وكل منهما ليس بمستقر، لا هذا ولا هذا، لكن لا شك الذي هو عابر السبيل أشد غُربة، فـ (أو) هي للتنويع، يعني: هذا أو هذا، والنتيجة واحدة، فكلهم غرباء.

(34/18)

حكم من أُكره على ترك الصلاة

السؤال
هل يترك الصلاة من أكره على ذلك؟

الجواب
يمكن للإنسان المكره أن يصلي على حسب حاله، فيراه الناس جالساً، وهو يصلي وهم لا يدرون عنه، فلو أُكره على عدم الركوع والسجود فيمكنه أن يصلي وهو جالس أو واقف، ويأتي بأفعال الصلاة على حسب طاقته، مثل: الإنسان المربوط في سارية لا يستطيع أن يركع أو يسجد، فيصلي على حسب حاله.
فلهذا إذا أُكره فإنه لا يظن أنه لا يستطيع أن يصلي، بل يصلي على الوضع الذي يقدر عليه، دون أن يعلم الذين أكرهوه والله تعالى هو الذي يعلمه.

(34/19)

درجة حديث: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)

السؤال
حديث: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)، بناء على الشاهد الذي ذكره الحافظ ابن حجر من حديث أبي هريرة، والشواهد العامة التي ذكرها الحافظ ابن رجب، فهل يُجزم بصحة هذا الحديث؟

الجواب
الذي يبدو أنه يكون صحيحاً أو حسناً.

(34/20)

حكم تقوية الحديث بظاهر القرآن

السؤال
هل من الممكن أن نأخذ قاعدة: الحديث يتقوى بظاهر القرآن؟

الجواب
القرآن هو الدليل، وأما الشيء الذي لم يثبت عن رسول الله صلى الله عليه وسلم فلا يضاف إليه، ولا يقال: إن هذا هو قول الرسول صلى الله عليه وسلم.
ولكن من ناحية أخرى: أنه إذا كان المعنى موجوداً في القرآن، فالحكم مأخوذ من القرآن، والحديث الضعيف وجوده كالعدم.

(34/21)

حكم قتل الكافر المحارب

السؤال
ذكرتم أنه لا يجوز قتل المعاهد لإبقاء النفس، فهل يجوز قتله إن لم يكن معاهداً، كأن يكون حربياً؟

الجواب
إذا كان حربياً يجوز قتله.

(34/22)

التوفيق بين حديث: (الحلف على نية المستحلف) وبين جواز الحلف على التورية

السؤال
ذكرتم أن للمرء أن يورّي ويحلف على توريته، فكيف يوفق هذا مع حديث أبي هريرة في صحيح مسلم: (يمينك على ما يصدقك عليه صاحبك)، وفي رواية: (الحلف على نية المستحلف)؟

الجواب
نعم، هذا يكون في الأمور التي لابد منها، وأما أمور التي يمكن للإنسان أن يتخلص من الناس، كأن يُسأل سؤالاً ليس من حقه أن يُسأل عنه؛ لأنه ما كل طلب يُحقق، لكن من الناس من يكون فضولياً، فيسأل عن أشياء لا ينبغي أن يسأل عنها، فإذا تخلص الإنسان منه بتورية، فما في ذلك بأس.

(34/23)

حكم من لم يحرم من ميقاته وأراد الإحرام من ميقات آخر

السؤال
من ترك الإحرام من الميقات ناسياً وهو مغادر من المدينة فهل له أن يؤخر الإحرام حتى يمر على ميقات أهل رابغ؟

الجواب
لا، ليس له ذلك؛ لأنه تجاوز ميقاته الذي يجب عليه أن يحرم منه، فكونه يذهب إلى ميقات آخر ليحرم منه، فليس له ذلك.

(34/24)

حكم العلاج بترديد أسماء الله الحسنى

السؤال
هناك علاج انتشر، وهو: كيف تعالج نفسك بطاقة الشفاء الموجودة في أسماء الله الحسنى؟ فكل مرض تردد عليه اسماً من أسماء الله فيُشفى بإذن الله، مثل: مرض الأذن، قل: السميع السميع السميع، والعمود الفقري، قل: الجبار الجبار الجبار، العضلات، قل: القوي القوي، فما حكم هذا العمل؟

الجواب
هذا مجرد كون الإنسان يسمع هذه الحكاية فإنه يعرف الجواب، وهو أن هذا شيء مخترع محدث، وليس له أساس.

(34/25)

معنى التردد في حديث: (وما ترددتُ في شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن)

السؤال
ما معنى التردد في الحديث القدسي: (وما ترددت في شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن)؟

الجواب
قد سئل شيخ الإسلام ابن تيمية رحمه الله عن قوله صلى الله عليه وسلم فيما يرويه عن ربه عز وجل: (وما تردّدتُ في شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته) ما معنى: (تردد الله)؟ فأجاب بقوله: المتردد منا وإن كان تردده في الأمر لأجل كونه لا يعلم عاقبة الأمور، لا يكون ما وصف الله به نفسه بمنزلة ما يوصف به الواحد منا، فإن الواحد منا يتردد تارة لعدم العلم بالعواقب، وتارة لما في الفعلين من المصالح والمفاسد، فيريد الفعل لما فيه من المصلحة، ويكرهه لما فيه من المفسدة، لا لجهله به، كالشيء الواحد الذي يُحَبُّ من وجه، ويُكرَه من وجه كما قيل: الشيب كُرْهٌ وكُرْهٌ أن أفارقه فاعجب لشيء على البغضاء محبوبُ وهذا مثل إرادة المريض للدواء الكريه، بل جميع ما يريده العبد من الأعمال الصالحة التي تكرهها النفس هو من هذا الباب، وفي الصحيح: (حُفّت الجنة بالمكاره، وحُفّت النار بالشهوات).
وقال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ} [البقرة:216]، ومن هذا الباب يظهر معنى التردد المذكور في الحديث، فإنه قال: (ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه)، فإن العبد الذي هذا حاله صار محبوباً للحق محباً له، يتقرب إليه أولاً بالفرائض وهو يحبها، ثم يجتهد في النوافل التي يحبها ويحب فاعلها، فأتى بكل ما يقدر عليه من محبوب الحق، فأحبه الحق لفعل محبوبه من الجانبين، بقصد اتفاق الإرادة، وبحيث يحب ما يحب محبوبه ويكره ما يكره محبوبه.
والرب يكره أن يُساء عبده ومحبوبه، والله تعالى قد قضى بالموت، فكل ما قضى به فهو يريده ولا بد منه، فالرب مريد لموته لما سبق به قضاؤه، وهو مع ذلك كاره للمساءة التي تحصل له بالموت، فصار الموت مراداً للحق من وجه، مكروهاً من وجه آخر، وهذا حقيقة التردد، وهو أن يكون الشيء الواحد مراداً من وجه مكروهاً من وجه آخر.
وإن كان لا بد من ترجيح أحد الجانبين كما ترجح إرادة الموت، لكن مع وجود كراهة الرب المساءة لعبده، وليس إرادته لموت المؤمن الذي يحبه ويكره إساءته كإرادته لموت الكافر الذي يبغضه ولا يريده.
فالفرق بينهما أن المؤمن عندما يموت ينتقل إلى نعيم، والكافر ينتقل إلى جحيم، كما جاء في صحيح مسلم وهو أول حديث عنده في كتاب الزهد يقول: (الدنيا سجن المؤمن وجنة الكافر).
فهذا هو معنى كلام شيخ الإسلام الأخير هذا، لكن كون الله عز وجل يقال: من صفاته التردد، فلا أدري عن هذا.

(34/26)

حكم ترك الجماعة بسبب قنوت الإمام في صلاة الفجر

السؤال
هل يجوز ترك صلاة الجماعة لأن الإمام في بلدنا يقنت في صلاة الصبح دائماً؟

الجواب
ليس للإنسان أن يترك صلاة الجماعة من أجل القنوت في الفجر، بل يصلي مع الناس ولو قنتوا، ولكن إذا أمكن أن يكون هناك مسجد آخر لا يقنت فيه الإمام -ولو كان أبعد من الأول- فهذا هو المناسب.

(34/27)

حكم استماع الأناشيد الإسلامية كبديل عن الموسيقى في وليمة العرس

السؤال
رجل عاش في مجتمع لهم عادة في وليمة العرس أن يستمعوا الموسيقى، فأراد أن يغير هذا المنكر، فجاء بالأناشيد الإسلامية لمصلحة الدعوة، فهل هذا البديل سائغ؟

الجواب
لا، بل هناك بديل أحسن من هذا وهذا، وهو الكلام الذي فيه فائدة، والنفع ليس في الأصوات، ولا الاستماع للنغمات، وإنما يكون بالكلام المفيد الذي يحرك القلوب وينفع الناس.

(34/28)

حكم السفر إلى بلاد الكفار لغرض التجارة

السؤال
ما هو التفصيل في السفر إلى بلاد الكفار؟ وهل يجوز السفر للتجارة إذا لم تكن التجارة متوفرة في بلاد إسلامية؟

الجواب
يجوز للإنسان أن يسافر إلى بلاد الكفار لغرض صحيح مع قيامه بما يجب عليه في دينه، وعدم تقصيره في شيء مما يجب عليه، وأما إذا كان لا يتمكن من أداء شعائر دينه، وأنه يمنع من ذلك، فإنه لا يسافر ولا يبقى في البلد الذي يكون كذلك.
وكونه يسافر لعلاج أو يسافر لتجارة أو يسافر لأي مصلحة شرعية مع تمكنه من قيامه بشعائر دينه فلا بأس بذلك.
والأولى ترك ذلك والحرص على عدم الذهاب إلى بلاد الكفار.
وأما الجواز: فهو جائز إذا تمكن من أداء شعائر دينه ولم يحصل له الإخلال بشيء من ذلك.

(34/29)

حكم صيام من احتجم أثناء صيامه

السؤال
احتجمت وأنا صائم، فهل صيامي صحيح؟

الجواب
إذا احتجم وهو صائم فإنه يقضي ذلك اليوم؛ لقوله صلى الله عليه وسلم: (أفطر الحاجم والمحجوم).

(34/30)

مسامحة من أخذ شيئاً للانتفاع به فأخلّ به أو أتلفه

السؤال
أعطيت سيارتي لأحد أصحابي، وردّها إلي بعد يومين، فوجدت أن السيارة قد خربت بسبب إعطائي له، فهل أسامحه على هذا الخطأ وأسكت، أم آخذ حقي منه؟

الجواب
لا شك أن مسامحتك أحسن.

(34/31)

حكم صلاة الظهر قبل صلاة الجمعة

السؤال
الناس في بلادي لا يصلون يوم الجمعة الجمعة وحدها، بل يصلون الظهر أيضاً قبل صلاة الجمعة، فهل أصلي معهم؟

الجواب
لا، أبداً، هذا لا يجوز؛ فالله سبحانه وتعالى لم يفرض في اليوم والليلة إلا خمس صلوات، ولم يفرض ست صلوات في اليوم والليلة، وهذا من التنطّع والتكلّف، وليس هذا هو هدي الرسول صلى الله عليه وسلم، وهو القدوة والأسوة، وأصحاب رسول الله صلى الله عليه وسلم هُمْ أحرص الناس على كل الخير، وأسبق الناس إلى كل خير، ومع ذلك لم يفعلوا هذا، ولو كان خيراً لسبقونا إليه، لكنه شر سلموا منه وابتلي به من ابتلي من بعدهم.

(34/32)

كيفية الخروج من الخلاف والأخذ بالقول الأحوط

السؤال
ما معنى القول: بأن الخروج من الخلاف أولى؟ ومتى يكون؟

الجواب
إذا كانت المسألة فيها خلاف وكان أحد القولين إذا أتى به الإنسان فإنه يكون قد أخذ بالاحتياط، فهذا هو المقصود بالخروج من الخلاف، يعني: الأخذ بالقول الأكثر احتياطاً، مثل ما ذكر الشيخ محمد بن عبد الوهاب رحمه الله في آداب المشي إلى الصلاة: أن الإنسان إذا جاء وأدرك الركوع فيكبر تكبيرتين تكبيرة الإحرام ثم تكبيرة الركوع، وبعض العلماء قال: تُجزئ تكبيرة الإحرام عن تكبيرة الركوع، قال: والأولى الإتيان بهما جميعاً؛ خروجاً من خلاف من أوجب التكبيرتين، فكون الإنسان يأتي بالتكبيرتين فهذا هو الاحتياط.

(34/33)

حكم تطبيق قاعدة الأخذ بالأحوط في الذهب المحلّق

السؤال
هل يمكن تطبيق قاعدة: الأخذ بالأحوط في مسألة الذهب المحلّق للخروج من الخلاف؟

الجواب
لا؛ لأن هذا فيه مقابلة بين الأدلة، ثم أيضاً هذا تضييق على النساء، والنساء قد وسّع الله لهن في لبس الحلي، فيكون ما جاء في النهي عن ذلك شاذاً، ثم الخلاف نادر في هذه المسألة.

(34/34)

حكم من رأى مخطئاً فأوصى صاحباً له بنصحه ولم يباشر نصحه بنفسه

السؤال
إذا وجدت أخاً أخطأ أمامي وأنا لا أعرفه، وصاحبي يعرفه، فقلت له: هذا فَعَل كذا فانصحه، فهل هذا الفعل مني صحيح أم لابد أن أنصحه أنا مباشرة؟

الجواب
لا شك أنك إذا نصحت المخطئ بنفسك، فهذا أفضل من أنك تأمر غيرك بالنصح.

(34/35)

حكم الدراسة في الجامعات المختلطة

السؤال
كثير من الشباب الملتزم عندنا يقاطعون المدارس والجامعات المختلطة؛ بحجة حرمة الدراسة فيها، وآباؤهم يُكرهونهم على الدراسة أو الطرد من البيت، فما جوابكم على هذه المسألة؟

الجواب
إن الدراسة في الجامعات المختلطة إذا كان الإنسان يجد سبيلاً إلى الابتعاد عنها، فهذا هو المطلوب بالنسبة للرجال.
أما بالنسبة للنساء فلا يجوز لهن الدراسة في الجامعات المختلطة مطلقاً، سواء وجدن دراسة غيرها أم لا، فإذا وجد الرجال دراسة مستقلة عن النساء فيتعين عليهم ذلك، وإن لم يجدوا إلا هذه الدراسة وتركوها فإنها تفوتهم هذه المصلحة التي يحتاج إليهم الناس في المستقبل، فإن الرجال يمكنهم أن يدرسوا في الجامعات المختلطة، ولكن عليهم أن يبتعدوا عن النساء، ولا يخالطوهن ولا يتكلموا معهن، والرجل يمكن أن يبتعد عن المرأة، لكن المرأة لا تستطيع أن تبتعد عن الرجل.
والحاصل أن الدراسة في الجامعات المختلطة فيما يتعلق بالنساء لا يجوز لهن مطلقاً؛ لأن المرأة ولو ابتعدت عن الرجال فكثير منهم لا يبتعدون عنها، بل يلاحقونها ويضايقونها، ويحصل منهم أفعال سوء وقلة حياء.
فإذا كان الرجل لا يجد إلا الدراسة في هذه الجامعات وإلا فسوف يبقى بدون دراسة، ومعلوم أن التدريس في المدارس إنما يكون لأصحاب الشهادات، فإذا ترك الطيبون والمستقيمون هذه الدراسة، فمعنى ذلك أنه يصفو الجو للناس الذين فيهم خلل ونقص، ويكونون هم الذين يتولون التدريس فيما بعد.
فله أن يدرس، ولكن عليه أن يبتعد عن النساء، والرجل إذا ابتعد عن المرأة فإنه يسلم منها بإذن الله.

(34/36)

شروط التكفير وموانعه

السؤال
أرجو من فضيلتكم أن تبينوا لنا شروط التكفير وموانعه؟

الجواب
التكفير ليس بالأمر الهين، ومن الأشياء التي أكره الكلام فيها مسألتان: مسألة الطلاق، ومسألة التكفير، فهي من المسائل التي أجد مشقة عند الكلام فيها، ولا أحرص على الكلام فيها.
ومعلوم أن التكفير إنما يرجع فيه إلى ما جاء عن الله وعن رسوله صلى الله عليه وسلم، فتكفيرنا لا يكون إلا لمن كفّره الله ورسوله عليه الصلاة والسلام، أو أجمع المسلمون عليه، فهذا هو الأساس للتكفير، فإذا وجد شيء من كتاب الله عز وجل أو سنّة رسوله صلى الله عليه وسلم، أو أجمع عليه أهل العلم، فهذا هو الأساس الذي يبنى عليه التكفير، وإذا كان بخلاف ذلك فيكون محل نظر.

(34/37)

حكم الاجتماع للحديث العام في أبواب المساجد وممراتها بعد الصلوات

السؤال
نريد منكم نصيحة توجهونها لطلبة العلم، حيث يقع من بعضهم الوقوف في ممرات الحرم النبوي بعد صلاة العشاء، فيتضايق بعض الناس من تجمعاتهم؟

الجواب
الإنسان عليه ألا يعمل شيئاً فيه إضرار بالغير، كأن يكون عند الأبواب أو في الطرق المؤدية إلى الأبواب، فهذا التجمع فيه مضرة، والإنسان إذا كان ولابد له من ذلك فليكن في مكان ليس طريقاً وليس ممراً، فيعدل وينحرف عن الجهة التي فيها الطريق، هذا إذا لم يحصل منه إلا الكلام والفعل الطيب، وأما إذا كان الحديث في أمور الدنيا فلا يصلح أن يكون ذلك في المسجد، بل يفعل ذلك خارج المسجد.

(34/38)

حكم مخالفة أنظمة المرور ودفع الغرامة من الربا

السؤال
قطعت الإشارة الحمراء بسيارتي، فهل يجوز أن أدفع الغرامة بمال ربوي لحكومة كافرة؟

الجواب
مرورك أو عبورك الإشارة وهي حمراء غلط، ولا يليق بالإنسان أن يكون كذلك، بل عليه أن يتحلى بالأخلاق والآداب الكريمة، والمسلمون عليهم أن يظهروا بمظهر الإسلام، وأن يكونوا قدوة في الأخلاق والآداب، ولا يظهر منهم أشياء يعابون بها ثم يعاب الإسلام بها وهو بريء من ذلك، فإن من المسلمين من يدعو إلى الإسلام بفعله كما يدعو إليه بقوله، ومنهم من يكون بخلاف ذلك، فتكون أفعاله وأقواله مخالفة لما جاء في الإسلام، وهذا يجعل أعداء الإسلام ينتقدون الإسلام مع المسلمين، ويحسبون أن هذه من أمور الإسلام مع أن الإسلام منها بريء.
فعلى المسلم أن يتقيد بأنظمة المرور، ولا ينبغي أن يحصل منه تجاوز لها، لاسيما وهذا يترتب عليه أخطار؛ لأن الإنسان إذا رأى الإشارة حمراء ثم عبر، ويأتي من في الشارع الآخر فيعبرون لأن إشاراتهم خضراء، فحينئذٍ يحصل التصادم وتحصل المضرّة، وهذا لا يليق بالمسلم أن يعرض نفسه ولا يعرض غيره للضرر، بل إن وقوفه وعدم إقدامه أمر مطلوب منه، سواء في بلاد المسلمين أو في بلاد الكفار.
وأما قضية دفع الغرامة من الربا فليس للإنسان أن يأخذ الربا ولا أن يتعامل به، حتى يحتاج بعد ذلك إلى أن يصرفه هنا أو هناك.

(34/39)

حكم القول بأن التوحيد ينقص

السؤال
إذا كان الإيمان يزيد وينقص، فهل نقول: كذلك التوحيد يزيد وينقص؟

الجواب
إذا كان المقصود بالتوحيد كون الإنسان يشهد أن لا إله إلا الله مع ما يقوم في القلب، فإن الناس يتفاوتون فيما يقوم في القلب، ولا شك أن من يقولون كلمة الإخلاص هم متفاوتون في العلم بها والإيمان بها، فمن يجريها على لسانه دون العلم بها أو العمل بمقتضاها، يختلف عمن يقولها وهو عالم بمعناها مصدق بها وعامل بمقتضاها.
وكذلك أيضاً فيما يتعلق بتوحيد العبادة؛ فالناس يتفاوتون في ذلك، ففيهم المقصّر، وفيهم الذي يأتي بما هو مطلوب منه.

(34/40)

حكم تخميس الفيء

السؤال
هل الفيء يُخمّس؟

الجواب
الفيء لا يُخمّس، بل يصرف في مصالح المسلمين، وإنما الذي يُخمّس هو الغنيمة، فيكون أربعة أخماس للغانمين، وخمس يصرف في مصارف الخير.

(34/41)

حكم المداومة على رفع اليدين في مواطن الإجابة

السؤال
ما حكم المداومة على رفع اليدين في مواطن إجابة الدعاء مثل رفعها بين الأذان والإقامة؟

الجواب
لا نعلم شيئاً محدداً في هذا، بل جاء أن الدعاء مطلق، وليس فيه شيء يدل على رفع اليدين فيه، ولا جاء شيء يدل على المنع من رفعهما، والإنسان إذا رفع فلا بأس، وإن ترك لا بأس.
وكونه يداوم على رفع اليدين باعتبار أنها سنة، لا نعلم شيئاً يدل على هذا، وأما كونه يحرص على أن يرفع يديه؛ لأنه يرجو من الله أن يحقق رغبته، فلا نعلم شيئاًَ يمنع من هذا.

(34/42)


شرح الأربعين النووية 035

شرح الأربعين النووية

شرح الأربعين النووية [35]
شرع الله عز وجل كامل شامل لجميع أمور الحياة؛ وذلك أنه جاء بكل ما يصلح الإنسان في دينه ودنياه، وفي معاملته مع ربه ومعاملته مع الخلق، ومن ذلك ما بينه الشرع الحنيف في كيفية قسمة الميراث بين ورثة الميت، وكذلك بيان المحرمية من النسب ومن الرضاعة، وكذلك بيان حرمة الخمر والميتة والخنزير والأصنام.

(35/1)

شرح حديث: (يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك)
الحديث الثاني والأربعون من الأحاديث الأربعين للإمام النووي رحمه الله: عن أنس بن مالك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (قال الله عز وجل: يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم! لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم! لو أتيتني بقراب الأرض خطايا ثم أتيتني لا تشرك بي شيئاً أتيتك بقرابها مغفرة) رواه الترمذي وقال: حديث حسن صحيح.
هذا الحديث هو آخر كتاب النووي الأربعين، وكما هو واضح أن الكتاب ليس فيه أربعون حديثاً، بل هي اثنان وأربعون حديثاً، ولعله ذكر الأربعين تغليباً وحذف الكسر الذي هو بعد الأربعين، فقال عنه: الأربعون.
وهذا الحديث هو من الأحاديث القدسية التي يرويها رسول الله صلى الله عليه وسلم عن ربه.

(35/2)

ذكر بعض أسباب المغفرة
هذا الحديث مشتمل على ثلاثة من أسباب المغفرة: السبب الأول: كون الإنسان يدعو الله ويرجو المغفرة.
والثاني: كونه يستغفر.
والثالث: كونه لا يشرك بالله شيئاً، يعني: يخلص لله في عمله، ويكون سالماً من الشرك.

(35/3)

سعة رحمة الله عز وجل
قوله: (يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي)، يعني: أنك إذا دعوت الله عز وجل وألححت عليه في الدعاء وطلبت منه المغفرة ورجوت الله عز وجل ولم تيئس فإن الله تعالى يغفر لك ما كان منك من الذنوب جميعاً ولو تكررت ولو كثرت ولا يبالي، وهذا نظير قول الله عز وجل: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53].
فإذاً: من أسباب المغفرة كون الإنسان يدعو الله ويرجوه أن يغفر له، فإذا فعل ذلك فإن الله تعالى يجيبه ويغفر له.
ومغفرة الذنوب هو سترها عن الخلق والتجاوز عنها بحيث لا يعاقب عليها، هذا هو مغفرتها؛ لأن الغفر هو الستر، ولهذا قيل للمغفر: مغفر لأنه يستر الرأس ويغطيه عن السهام.
فغفر الذنوب سترها عن الناس وعدم إظهارها وحصول ستر الله عز وجل للعبد فيها، وكونه يتجاوز عنها فلا يؤاخذ عليها ولا يعاقب عليها، فيكون كأنه لم يكن، ولكن هذا يكون مع التوبة إلى الله عز وجل، فالإنسان عليه أن يرجو ويدعو وهو تائب لا أن يكون مصراً على الذنب وهو مشغول بالذنب ومهموم بالذنب وشغله متعلق بالذنب وفكره متعلق بالذنب ثم يقول: اللهم اغفر لي، فإن هذا مما يكون على اللسان دون تواطؤ القلب عليه، وإنما يكون الاستغفار نافعاً إذا تواطأ القلب واللسان على ذلك، وكان بتوبة من الله سبحانه وتعالى.
قوله: (يا ابن آدم! لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك)، يعني: هنا بين كثرة الذنوب وأنها تبلغ عنان السماء، ويحتمل أن يكون المراد بعنان السماء أنها تصل إلى السماء بكثرتها، أو يقال: إن المراد بالعنان هو السحاب، أي: أنها تبلغ إلى السحاب، أو مع العلم أن الإنسان إذا نظر فإن الذنوب يكون حجمها ومقدارها بالغاً هذا المبلغ، فإذا ما كثرت الذنوب وبلغت هذا المبلغ وعظمت هذا العظم وتاب الإنسان منها واستغفر الله عز وجل، فإن الله تعالى يغفر له ويتوب عليه.

(35/4)

شروط التوبة
التوبة لابد فيها من شروط: الأول: أن يقلع الإنسان من الذنب، بمعنى: أن يترك الذنب الذي وقع فيه نهائياً ويتخلص منه ويبتعد عنه.
الثاني: أن يندم على ما مضى، بأن يندم على فعله الماضي وعلى ذنوبه التي وقع فيها.
الثالث: أن يعقد العزم في المستقبل على ألا يعود إلى ذلك.
هذا إذا كان الذنب في حق من حقوق الله وفيه كفارة عليه أن يأتي بالكفارة، وإن كان يتعلق بحقوق الآدميين.
فالشرط الرابع: أن عليه أن يعيد حقوقهم إليهم أو يطلب منهم الحل والمسامحة.

(35/5)

خطر الشرك وفضل التوحيد
قوله: (يا ابن آدم! لو أتيتني بقراب الأرض خطايا ثم أتيتني لا تشرك بي شيئاً آتيتك بقرابها مغفرة)، وهذا فيه أن ترك الشرك والسلامة منه وإخلاص العمل لله عز وجل سبب من أسباب مغفرة الذنوب، فإن الشرك إذا لم يتب منه لا يغفر، كما قال عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48]، فذنب الشرك لا يغفر، وصاحبه معاقب ومخلد في النار أبد الآباد، ولا يخرج منها بحال من الأحوال.
وأما ما كان من الذنوب دون الشرك فأمر صاحبها إلى الله عز وجل إن شاء عفا عنه وتجاوز ولم يعاقبه على ما حصل منه من الذنوب، وإن شاء عذبه، ولكنه إذا عذبه لا يخلده في النار ولا يعذبه عذاب الكفار، بل يبقى فيها المدة التي شاء الله تعالى أن يبقى فيها لمعاقبته على ما حصل منه من الكبائر، ولكنه بعد ذلك يخرج من النار ويدخل الجنة.
فإذاً: لا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها ولا سبيل لهم إلى الخروج منها، وأما أهل الإيمان والتوحيد الذين لم يشركوا بالله شيئاً فإنهم وإن بقوا في النار ما بقوا وإن مكثوا في النار ما مكثوا فإن الله تعالى يخرجهم منها ويدخلهم الجنة، كما جاء في هذه الآية من سورة النساء: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48]، فكل ذنب دون الشرك فهو تحت مشيئة الله عز وجل.
وكذلك جاءت الأحاديث المتواترة الكثيرة في إخراج أهل الكبائر من النار بشفاعة الشافعين وبعفو أرحم الراحمين؛ فإنها تدل على خروج من كان من أهل التوحيد من النار إن دخلها، وإذا شاء الله تعالى أن يعفو عنه فإنه لا يدخلها، ولهذا يقول الله عز وجل في هذا الحديث القدسي: (يا ابن آدم! لو أتيتني بقراب الأرض) أي: ملئها أو ما يقارب ملأها.
(خطايا ثم أتيتني لا تشرك بي شيئاً) يعني: سليماً من الشرك؛ لأن وجود الشرك لا يغفر الله تعالى معه الذنوب، ولهذا فإن المشركين يؤاخذون على شركهم بالله وعلى أعمالهم الأخرى التي يأتون بها مع الشرك؛ والكفار يتفاوتون في الكفر ويتفاوتون في التعذيب في النار، ويتفاوتون في إيذاء المسلمين في هذه الحياة الدنيا، فمنهم من يكون مع كفره يؤذي المسلمين، ومنهم من يكون مع كفره يأتي بالأمور المنكرة والأمور القبيحة فيكون بذلك أسوأ ممن ليس عنده إلا مجرد الكفر، كما قال الله عز وجل: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ العَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [النحل:88]، ولهذا كان أصحاب النار في النار دركات بعضهم أسفل من بعض، كما أن أهل الجنة في الجنة درجات بعضهم أعلى من بعض، فأهل الجنة يتفاوتون بالرفعة وأهل النار يتفاوتون بالسفل والنزول في النار، كما قال الله عز وجل: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء:145].

(35/6)

زيادات ابن رجب على الأربعين النووية
لقد زاد الحافظ ابن رجب الحنبلي المتوفى سنة (795هـ) ثمانية أحاديث وأضافها إلى الأربعين النووية، وهي على نسقها وعلى طريقتها من جوامع الكلم؛ لأن أحاديث الإمام النووي الاثنين والأربعين هي من جوامع الكلم، فأضاف إليها ثمانية من جوامع الكلم فصارت خمسين حديثاً، وقد شرحها في كتابه العظيم (جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم).

(35/7)

شرح حديث: (ألحقوا الفرائض بأهلها)
أول هذه الأحاديث: [عن عبد الله بن عباس رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر) خرجه البخاري ومسلم].
وهذا حديث عظيم وحديث جامع من جوامع كلمه صلى الله عليه وسلم، وهو أصل في باب الفرائض وقسمة المواريث.

(35/8)

الفروض المقدرة في كتاب الله عز وجل وأوجهها
قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها) أي: ألحقوا الفروض المقدرة في كتاب الله بأهلها، والفروض المقدرة في كتاب الله ستة هي: النصف والربع والثمن والثلثان والثلث والسدس، ويقال فيهما على سبيل الاختصار: الثلثان والنصف ونصفهما ونصف نصفهما؛ لأن النصف نصفه الربع، ونصف الربع الثمن، والثلثان نصفها الثلث، ونصف الثلث السدس.
ويمكن أن يعكس الأمر فيقال: السدس والثمن وضعفهما وضعف ضعفهما.
أو يؤتى في الوسط فيقال: الثلث والربع وضعف كل ونصفه، يعني: يؤتى إلى الوسط ويشار إلى ما تحته وإلى ما فوقه.
والثلث تحته السدس وفوقه الثلثان، والربع تحته الثمن، وفوقه النصف.
فيقال فيها هذه الأوجه الأربعة في بيان الاختصار بحيث يبدأ بأعلاها ثم ترتب ترتيباً تنازلياً، أو يبدأ بأسفلها وترتب ترتيباً تصاعدياً، أو يؤتى بوسطها ويضاف إليه نصف الاثنين وضعف الاثنين اللذين هما الثلث والربع.
فهذه هي الفروض المقدرة في كتاب الله عز وجل.

(35/9)

كيفية قسمة التركة بين الورثة
تلحق الفرائض المقدرة بأهلها وكذلك ما ألحق بها من كون الأولاد إذا اجتمعوا ذكوراً وإناثاً فإن القسمة تكون بينهم للذكر مثل حظ الأنثيين، يعني: يرثون تعصيباً، وتوزع التركة بينهم على هذا الأساس، ومعلوم أن الذكر من الأولاد لا يفرض له وإنما يأخذ الباقي بعد الفروض، وكذلك إذا كان معه أخته أو أخواته فإنه يكون للذكر مثل حظ الأنثيين، وهذا مما هو موجود في كتاب الله عز وجل، وليس مقصوراً على أصحاب الفروض المقدرة؛ لأن أولئك قدر لهم شيء على هذا الأساس، وهو أنهم يرثون تعصيباً ويكون للذكر مثل حظ الأنثيين ولا يختص الذكور بذلك، وإنما يختص الذكور بذلك فيما إذا بعدت القرابة، فإذا بعدت القرابة بحيث تكون الأنثى لا ترث مع أخيها ولا مع ابن عمها وإنما يختص الرجال بذلك كأبناء الإخوة الأشقاء لأب وكالأعمام وأبناء الأعمام والأعمام فإن الأمر يختص بالرجال دون النساء، ولهذا لا ترث العمة مع العم وإنما يرث العم وحده، وابن العم يرث دون بنت العم، وابن الأخ الشقيق يرث دون بنت الأخ الشقيق، وابن الأخ لأب يرث دون بنت الأخ لأب؛ لأن القسمة بين الذكور والإناث إنما جاءت في الفروع مطلقاً؛ حيث قال الله عز وجل: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11]، والأولاد هم البنون وأبناء البنين ذكوراً وإناثاً وإن نزلوا.
وكذلك بالنسبة للإخوة الأشقاء ولأب أنهم إذا اجتمعوا يقسم بينهم للذكر مثل حظ الأنثيين.
وأما أبناء الإخوة إذا جاءوا ومعهم أخواتهم أو بنات أعماهم فإنهم يستقلون بالميراث عن أخواتهم وبنات أعمامهم؛ فلا يعصب ابن الأخ أخته ولا ابنة عمه، وإنما يستقل بالميراث؛ لأن البنات أو بنات الإخوة ليس لهن نصيب من الميراث لو انفردن، فكذلك لا يكون لهن نصيب من الميراث مع إخوانهن أو بني أعمامهن وإنما يختص به الرجال؛ لقوله صلى الله عليه وسلم في هذا الحديث: (ألحقوا الفرائض بأهلها فما أبقت الفرائض فلأولى رجل ذكر).
فإذاً: تكون القسمة بين الذكور والإناث إذا اجتمعوا خاصة بمن يرثن من الإناث لو انفردن، واللاتي يفرض لهن لو انفردن هن البنات وبنات الأبناء وإن نزلن والأخوات الشقيقات والأخوات لأب والأخوات لأم؛ فإن لهن ميراثاً مقدراً في كتاب الله ليس على سبيل التعصيب وإنما على سبيل الفرض، فأولاد الأم لكل واحد سدس، وإذا زادوا عن واحد سواء كانوا إناثاً خلصاً أو ذكوراً خلصاً أو ذكوراً وإناثاً فإن لهم الثلث يشتركون فيه ويتساوون فيه، لا يفرق بين الذكر والأنثى؛ لأن ميراثهم إنما كان بسبب قرابة الأم وليس عصبة.
والذين يرثون للذكر مثل حظ الأنثيين هم الذين يرثون عصبة ويكون الواحد من الذكور لو انفرد حاز المال كله، ولو كان معه أخته أو أخواته أو إخوانه فإنه يكون للذكر مثل حظ الأنثيين، وهذه القسمة بهذه الطريقة تختص بالأبناء وأبناء الأبناء وإن نزلوا مع أخواتهم، وكذلك بالإخوة الأشقاء مع أخواتهم، والإخوة لأب مع أخواتهم.
ثم إنه جاء في السنة ما يستثنى من ذلك وهو أنه لو وجدت بنت ومعها أخت شقيقة وهناك أخ لأب فإن الشقيقة تأخذ الباقي تعصيباً مع الغير كما جاءت السنة في ذلك؛ وذلك لكونها أقرب، ولا يمكن أن يكونوا عصبة؛ لأن الأخ لأب لا يرث مع الأخت الشقيقة ميراثاً واحداً؛ لأن الميراث الواحد للإخوة الأشقاء مع الأخوات الشقيقات وللإخوة للأب مع الأخوات لأب.
أما إذا وجدت أخت شقيقة وكان هناك إخوة لأب فإن الميراث الذي يكون بعد النصف أو بعد الثلثين إذا كان هناك بنت أو بنات، تأخذه الأخت الشقيقة أو الأخوات الشقيقات إذا لم يكن معهن إخوانهن، فإن كان معهن إخوانهن فالباقي لهم ولهن للذكر مثل حظ الأنثيين، لكن إذا كانت الأخت الشقيقة موجودة ولا يوجد معها إخوة أشقاء ولكن وجد معها إخوة لأب فإن الأخت الشقيقة أولى من الإخوة لأب؛ لأنها أقرب إلى الميت منهم، وقد جاءت السنة بذلك عن رسول الله صلى الله عليه وسلم، فيستثنى ذلك من قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها).
ويمكن أن يقال: إذا كان المقصود بالفرائض ما جاء التنصيص عليه في الكتاب والسنة والمقصود به بيان من يرث سواء فرضاً أو تعصيباً فإن الأخت الشقيقة يكون لها فرض جاءت به السنة، ولكنه ليس بشيء ترثه على التقدير وإنما على ما بقي؛ لأنه إذا كان هناك بنت للميت أخذت النصف والشقيقة النصف الباقي، وإن كان له ابنتان أو بنت وبنت ابن فإن الشقيقة تأخذ الثلث الباقي، وعلى هذا ليس لها فرض مقدر في كتاب الله ولكن لها فرض بالتعصيب مثل ما جاء في الإخوة الأشقاء والإخوة لأب والأبناء وأبناء الأبناء مع أخواتهم فإنه يكون للذكر مثل حظ الأنثيين.
وفي هذه الصورة إما أن تكون مستثناة من الحديث فلا يعطى المال لأولى رجل ذكر، أو يقال: إن ميراثها جاءت به السنة، وجاء أنها وارثة مع البنت أو مع البنات، وعلى هذا لا يبقى للذكور شيء؛ لأن الإناث قد حزنه، وهذا هو التعصيب مع الغير؛ لأن التعصيب ينقسم إلى ثلاثة أقسام: تعصيب بالنفس، وتعصيب بالغير وتعصيب مع الغير.
والعاصب بالنفس: هو الذي إذا انفرد يحوز الميراث بأكمله، وإن كان وحده أخذ ما أبقت الفروض كالابن وابن الابن والأخ الشقيق والأخ لأب، وكذلك الأب والجد؛ فإن هؤلاء يحوزون المال إذا انفردوا، وإذا كان هناك أصحاب فروض أخذ أصحاب الفروض فروضهم وأخذوا ما أبقت الفروض.

(35/10)

جهات قرب الورثة من الميت
قوله: (فلأولى رجل ذكر) أولى بمعنى أقرب، وهذا مأخوذ من قول: فلان يلي فلاناً، يعني: أنه بعده، ويليه مباشرة، وليس بمعنى أنه أحق رجل ذكر، وإنما هو أولى وأقرب رجل ذكر إلى الميت.
وعلى هذا فإذا ترك الميت أبناء إخوة أشقاء وأبناء إخوة لأب وأعمام وأبناء الأعمام فإن أقربهم الإخوة الأشقاء إذا كانوا موجودين فيحوزون الميراث ويستقلون به إذا كانوا منفردين، وإن كان معهم أصحاب فروض أخذوا ما أبقت الفروض، فيكون قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها فما أبقت الفرائض فلأولى رجل ذكر).
إذاً: فأقرب هؤلاء الأربعة الأصناف هم الإخوة الأشقاء؛ وقدموا على الإخوة لأب؛ لأن عندهم سببين: سبب القرابة من جهة الأم، وسبب القرابة من جهة الأب، فالجهة واحدة وهي جهة الإخوة.
وأما إذا وجد إخوة لأب وأعمام فإن الإخوة لأب أولى من الأعمام؛ لأن الأخ لأب يدلي إلى الميت بأبيه، وأما العم فيدلي إليه بجده، فمن كان متفرعاً عن الأب القريب فهو أولى من المتفرع عن الأب البعيد، وهكذا الأعمام أخوان الجد أو من فوقهم الذين هم إخوان أبي الجد وإن علاء، وكذلك أبناؤهم وإن نزلوا، فكل من يدلي إلى الميت بمن هو قريب منه هو الذي يحوز الميراث، ومن كان أبعد فإنه لا يحوزه سواء كان ذلك في جهة واحدة أو في جهتين، كالإخوة لأب مع الأعمام فإن هؤلاء في جهة وهؤلاء في جهة؛ لأن أبناء الإخوة يدلون بالإخوة وذلك لمشاركتهم الميت في أبيه، وأما الأعمام فيشاركون الميت في جده وليس في أبيه، فمن يدلي إلى الميت بالأب القريب أولى ممن يدلي إليه بالأب البعيد الذي هو فوق القريب.
وعلى هذا فقوله صلى الله عليه وسلم: (لأولى رجل ذكر) يعني: من كان قريباً إلى الميت، سواء كان ذلك القرب من جهة واحدة أو من جهتين، وهناك من يدلي إلى الميت بسببين كالأم والأب وهناك من يدلي بسبب واحد وهو الأب فقط، فإن الإخوة الأشقاء مقدمون على الإخوة لأب؛ لأن هؤلاء يدلون بالأم والأب وهؤلاء يدلون بالأب فقط، فكانوا أولى وأقرب إلى الميت من هؤلاء.
وهكذا إذا كان ذلك في جهتين كما قلنا بالنسبة للإخوة الأشقاء أو الإخوة لأب مع الأعمام الذين يدلون بقرابتهم إلى الميت في مشاركتهم في جده؛ لأن العم يشارك الميت في أب أبيه، وأما الأخ فيشاركه في أبيه، ومن يشارك في الأب أولى ممن يشارك في الجد.

(35/11)

سبب ذكر تقييد الرجل بالذكر في الحديث
قوله: (لأولى رجل ذكر) معلوم أن الرجل هو الذكر والذكر هو الرجل، فلماذا جاء ذكر الذكر مع ذكر الرجل؟ علل العلماء بتعليلات متعددة، ولكن يبدو أن أقربها هو: أن الرجل عندما يذكر فإنه يتبادر الذهن إلى نجدته وقوته ونصرته وأنه رجل؛ لأن الصغير لا يقال له: رجل، وإنما يقال له: ذكر، فلما كان الأمر لا يختص بأصحاب النجدات والإعانات والنصرة والقوة والدفاع عن الميت لكونه عنده قدرة على ذلك وإنما الأمر يتعلق فقط بالإرث، أضاف إلى ذلك شيئاً يبين أنه ليس الأمر خاصاً بمن يوصف بأنه رجل وهو الذي عنده قوة وعنده شدة وعنده إعانة.
فإذاً: جاء ذكر الذكر بعد ذكر الرجل ليبين أن الأمر لا يختص بالرجال وإنما هو بالذكور الذين يقابلون الإناث.
ولهذا جاء في ميراث الأبناء إذا اجتمعوا مع البنات مع أخواتهم والإخوة إذا اجتمعوا مع أخواتهم قوله عز وجل: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11]؛ لأن الذكر يقابل الأنثى والرجل يقابل المرأة، والمرأة غالباً تطلق على الكبيرة والرجل يطلق على الكبير، والأمر لا يختص بالرجال والنساء الكبار وإنما هو للذكور، فيستوي في ذلك من بلغ عمره مائة سنة ومن عمره سنة أو أقل من سنة، فما دام أنهم أبناء للميت أو إخوة للميت أشقاء أو لأب فإنهم يتساوون في الميراث لا يفرق بين كبير وصغير، بل ذلك منوط بالذكورة والأنوثة، ولهذا قال عز وجل: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:176] فيما يتعلق بميراث الأبناء، وجاء في الإخوة الأشقاء في آخر سورة النساء: {وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:176]، يعني: أن الذكور لهم ضعف الإناث سواء كان الذكور كباراً أو صغاراً، وسواء كانت الإناث كباراً أو صغاراً.
وعلى هذا فهذا الحديث إذا ضم إلى آيات المواريث وإلى ما جاءت به السنة من أحاديث تبين بعض أنواع المواريث مثل ما ذكرنا في مسألة الشقيقة مع البنت أو البنتين فإنها تكون مقدمة على الإخوة لأب، ولا يقال: إن قوله: (لأولى رجل ذكر) بأن أولى رجل ذكر الذي يستقل عن الأنثى هو الذي لا يفرد فيه إلا الأنثى لو انفردت، كأبناء الإخوة الأشقاء وأبناء الإخوة لأب وكذلك الأعمام وأبناء الأعمام فإن الذكور هم الذين يستقلون بالميراث.

(35/12)

الوارثون بالتعصيب
جاءت السنة بتوريث العصبة الذين هم عصبة بالنفس في المعتقة والمعتق، وهذا بسبب الإعتاق وبسبب النعمة على المعتق، فإنهم يرثون المعتق سواء كانوا ذكوراً أو إناثاً، والنساء ليس فيهن من يرث بالتعصيب بالنفس إلا المعتقة فقط، كما يقول صاحب الرحبية: وليس في النساء طراً عصبة إلا التي منت بعتق الرقبة يعني: أن النساء ليس فيهن عصبة بالنفس إلا التي منت بعتق الرقبة التي هي المعتقة، فإنها ترث ولكن هذا الميراث بعد أن ينتهي العصبة من جهة النسب وإن علوا وإن نزلوا، كالأعمام وإن علوا، وكأبناء الأعمام وأبناء الإخوة وإن نزلوا، فإن الإرث بالتعصيب في النسب مقدم على الإرث بالتعصيب بالسبب الذي هو العتق، لكن العتق يكون فيه ميراث النساء بالنفس، وعلى فهذا فهناك ميراث تعصيب بالنفس وتعصيب بالغير.
والذين يرثون بالتعصيب بالنسب هم: الذكور الذين يستقلون بالميراث لو انفردوا والمعتق والمعتقة إذا انفردوا، والمعتقة تأتي من الإناث فيمن يرث بالتعصيب بالنفس.
والذي يرث بالتعصيب بالغير هي المرأة التي يفرض لها لو انفردت، ولكنه إذا جاء معها أخوها فإنه يكون للذكر مثل حظ الأنثيين كالبنات والبنين وكأبناء البنين وبنات البنين فإنه يكون للذكر مثل حظ الأنثيين، وكالإخوة الأشقاء مع أخواتهم الشقيقات والإخوة لأب مع أخواتهم لأب، فإن الأنثى إذا انفردت فرض لها النصف، كالبنت وبنت الابن والشقيقة والأخت لأب، وإن كن أكثر من واحدة فرض لهن الثلثان، وسواء كان هذا الميراث بطبقة واحدة أو بطبقتين فإذا لم توجد بنتان ولكن وجد بنت وبنت ابن فإن البنت يكون لها النصف وبنت الابن يفرض لها السدس تكملة الثلثين؛ لأن البنات المجتمعات لا يحصلن أكثر من ثلثين، فإن كن في درجة واحدة حزنه بالتساوي، وإن كن في درجتين فإن التي في الدرجة الأولى تأخذ النصف والتي في الدرجة الثانية وهي بنت الابن مع البنت يفرض لها السدس تكملة الثلثين، وهكذا الأخت لأب مع الأخت الشقيقة فإنه يفرض للشقيقة النصف والأخت لأب يفرض لها السدس تكملة الثلثين؛ لأنهن يرثن ميراث الأخوات، والأخوات يكون لهن الثلثان.
لكن إذا وجد معهن إخوانهن صار للذكر مثل حظ الأنثيين، فالبنات مع البنين وبنات الأبناء مع بني البنين الذين في درجة واحدة يشتركون في الميراث للذكر مثل حظ الأنثيين، وكذلك الإخوة الأشقاء مع الأخوات الشقيقات والإخوة لأب مع الأخوات لأب يكون للذكر مثل حظ الأنثيين.
فالعصبة بالغير أربعة أصناف: اللاتي يفرض لهن النصف لو انفردن، واللاتي يفرض لهن الثلثان لو اجتمعن، وإذا جاء معهن إخوانهن فللذكر مثل حظ الأنثيين، وإن انفردن فالنصف لواحدة والثلثان لاثنتين فأكثر، وسواء كن في طبقة واحدة كالبنات أو في طبقتين كالبنات وبنات الابن فإن الميراث يكون الثلثين فقط، وهذا هو التعصيب بالغير.
وأما التعصيب مع الغير فميراث الأخوات الشقيقات والأخوات لأب مع البنات، فالأخوات مع البنات عصبات.
فإذا وجدت شقيقة مع بنت أو بنتين فإنها تأخذ الباقي، فإن كانت مع بنت واحدة أخذت الباقي وهو نصف، وإن كانت مع ابنتين أخذت الباقي وهو الثلث.
وكذلك الأخت الشقيقة إذا كانت واحدة فلها النصف، وإن كن اثنتين فلهن الثلثان، والأخوات لأب ليس لهن شيء، كما أن بنات الأبناء ليس لهن شيء إذا حاز البنات الثلثين.
فإن وجدت شقيقتان ووجدت أخت لأب فإنها لا تأخذ الباقي.
والأخوات الشقيقات يأخذن الباقي بعد فرض البنت ويقدمن على الإخوة لأب؛ لأنهن يدلين إلى الميت بقرابتين، بخلاف الأخ لأب فإنه يدلي إلى الميت بقرابة واحدة.
هذا هو ما يتعلق بحديث ابن عباس رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر).

(35/13)

شرح آيات المواريث
في مسألة المواريث ذكر الله عز وجل ثلاث آيات في سورة النساء، الآية الأولى: تتعلق بعمودي النسب وهم أصول الميت وفروعه، وأصول الميت هم آباؤه وأمهاته، وفروعه هم أبناؤه وبناته وأبناء بنيه وإن نزلوا.
والآية الثانية: تتعلق بميراث الزوجين والإخوة لأم الذين لا يرثون إلا بالفرض وليس لهم تعصيب، ولا يرثون بالتعصيب بحال، وهؤلاء يرثون من جهة قرابة الأم ومن جهة الزوجية ونصيبهم إنما هو بالفرض فقط.
وأما القسم الأول المذكور في آية العمودين ففيه فرض وفيه تعصيب؛ لأن الأب يفرض له ويرث بالتعصيب، والابن لا يرث إلا بالتعصيب والبنت يفرض لها، والبنتان يفرض لهما ومع إخوانهما يشتركون للذكر مثل حظ الأنثيين.
أما الآية التي في آخر سورة النساء وهي الثالثة فهي في الإخوة الأشقاء والإخوة لأب وميراثهم على طريقة ميراث الأبناء، وهي في الكلالة، ومعنى كلالة: ألا يكون للميت أصول ولا فروع، أي: ليس له ولد ولا والد، فمن ليس له ولد ولا والد فإنه يورث كلالة؛ لأنهم كالمحيطين بالميت بخلاف الأصول فإنها فوقه والفروع تكون تحته، وأما الإخوة فهم محيطون به، فقيل لهم: كلالة، فيرثون كلالة إذا لم يكن للميت والد ولا ولد.
فالإخوة للأم كذلك لا يرثون إلا عند عدم الولد والوالد، وكذلك الإخوة الأشقاء والإخوة لأب لا يرثون إلا عند عدم الولد والوالد، ولكن كما هو معلوم أنه بالنسبة للولد الذكر أو الذكور والإناث يأخذون الميراث ولا يبقى للإخوة شيء، وأما إذا كانوا إناثاً خلصاً فلهن النصف أو الثلثان والباقي يأخذه أقرب من يكون للميت، والإخوة الأشقاء هم أقرب من يكون للميت إذا لم يكن له أصول ولا فروع، وميراثهم على طريقة ميراث الأبناء، فإن الأخت الواحدة لها النصف والبنتين لهما الثلثان، وهكذا الأختان الشقيقتان أو لأب لهما الثلثان، فإذا كن اثنتين فأكثر فإنهن يشتركن في الثلثين، ولو وجدت أخت شقيقة وأخت لأب فإن الأخت الشقيقة لها النصف والأخت لأب لها السدس تكملة الثلثين؛ لأنهن يرثن بالإخوة الثلثين، فتكون الأقرب منهن الشقيقة لها النصف والتي هي أبعد والتي هي أبعد منها لها بقية الثلثين، وإذا اجتمع الذكور والإناث فللذكر مثل حظ الأنثيين، وإذا كان هناك إخوة أشقاء مع أخواتهم أو إخوة لأب مع أخواتهم فإنه للذكر مثل حظ الأنثيين، وإن وجد ذكور خلص فإن الإخوة الأشقاء يحجبون الإخوة لأب؛ لأنهم يدلون إلى الميت بسببين وهما: الأبوة والأمومة، والإخوة لأب إنما يدلون إليه بالأبوة فقط.

(35/14)

الفرق بين خرجه فلان ورواه فلان
ويلاحظ في تعبير ابن رجب رحمه الله عند التخريج أنه يقول: خرجه فلان، وأما النووي فإنه يقول: رواه فلان، فـ ابن رجب حين يعبر بالتخريج يقول: خرجه البخاري ومسلم خرجه مسلم خرجه البخاري خرجه أبو داود، ولا فرق بين هذا وهذا، وكل من التعبيرين صحيح؛ فإن قيل: رواه البخاري ومسلم أو قيل: خرجه البخاري ومسلم فالمعنى والمؤدى واحد.

(35/15)

شرح حديث: (تحرم الرضاعة ما تحرم الولادة)
قال الحافظ ابن رجب رحمه الله: عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: (تحرم الرضاعة ما تحرم الولادة)، أخرجه البخاري ومسلم.
هذا أيضاً من جوامع كلمه صلى الله عليه وسلم، فإن كل واحدة من النسب يحرم مثلها من السبب الذي هو الرضاع؛ لقوله صلى الله عليه وسلم: (تحرم الرضاعة ما تحرم الولادة)، وهذا يمكن أن يعرف عن طريق المحرمات بالنسب ثم ما يماثلهن من الرضاعة.

(35/16)

حد الرضاع المحرم
العلماء لهم تفاصيل فيما يتعلق بالرضاعة وبيان كيفيتها.
ومما يدخل في مسائلها أن التحريم إنما يكون بخمس رضعات فأكثر، فإذا قل عن خمس رضعات فإنه لا يحرم، كما ثبتت السنة بذلك عن رسول الله صلى الله عليه وسلم.
وأن يكون ذلك في زمن الرضاعة وهو الحولان، فرضاع الكبير لا يؤثر ولا عبرة به، وما جاء في قصة سالم مولى أبي حذيفة هذا خاص به، ولا يقال: إنه يتعداه إلى غيره، ولو قيل بتعديه لأمكن كل امرأة أن تتخلص من زوجها بأن تحلب من ثديها في كأس ثم تعطيه ويشرب وهو لا يدري، فإذا فرغ قالت: أنا أمك من الرضاعة وتخلصت منه، فرضاع الكبير لا يؤثر، وإنما جاء ذلك في قصة سالم مولى أبي حذيفة وهو خاص بـ سالم مولى أبي حذيفة فلا يتعداه إلى غيره.
فإذاً: الرضاع يكون خمس رضعات فأكثر وفي المدة التي ينفع فيها الرضاع ويسد الرضاع فيها الجوع، وأما إذا كان تغذى الطفل بالطعام وفطم عن الرضاع فإن رضاعه لا عبرة به.

(35/17)

المحرمية بالرضاع
لو رضع طفل من امرأة فإنه يكون أخاً لجميع أولادها ولو كانوا من عدة أزواج قبل الذي رضع من لبنه وهو زوجها أو بعده، أي: إذا كانت قد تزوجت بعدة أزواج ولها من كل زوج أولاد فرضع شخص من لبنها مع أحد أولادها من الرجل الذي هو زوجها في الوقت الحاضر، فإنه يكون أخاً لجميع أولادها السابقين واللاحقين، ويكون أيضاً أخاً لأولاد صاحب اللبن ولو كانوا من عدة زوجات، سواء كانوا قبل هذا الرضاع أو بعد هذا الرضاع؛ وهذا يكون خاصاً بالمرتضع، أما إخوانه الذين لم يرضعوا فلا علاقة لهم بهذا التحريم، وكذلك يكون المرتضع ابناً لجميع أمهات المرضعة، ويكون ابناً للفحل وأخاً لجميع أولاده وابناً لأمهاته وآبائه، كل ذلك يختص به هذا المرتضع الذي رضع اللبن فهو الذي ينفرد بالحرمة ويحصل له هذا الانتشار الواسع، وأما الذين لم يحصل لهم رضاع من أقاربه فإنه ليس لهم علاقة بهذا التحريم.

(35/18)

شرح حديث: (إن الله عز وجل ورسوله حرم بيع الخمر)
الحديث الخامس والأربعون: عن جابر بن عبد الله الأنصاري رضي الله عنهما: أنه سمع النبي صلى الله عليه وسلم وهو بمكة يقول: (إن الله عز وجل ورسوله حرم بيع الخمر والميتة والخنزير والأصنام، فقيل: يا رسول الله! أرأيت شحوم الميتة فإنه تطلى بها السفن وتدهن بها الجلود ويستصبح بها الناس؟ قال: لا، هو حرام، ثم قال رسول الله صلى الله عليه وسلم: قاتل الله اليهود إن الله لما حرم عليهم الشحوم جملوه ثم باعوه وأكلوا ثمنه) رواه البخاري ومسلم.
يعني: لما حرمت عليهم الميتات عمدوا إلى الشحوم فأذابوها وباعوها على أنها ودك لا شحم، وهذا من حيل اليهود التي أخبر بها رسول الله صلى الله عليه وسلم وأنهم احتالوا على ما حرم الله فحولوه إلى شيء آخر، وصار له اسم آخر والنتيجة واحدة، والله تعالى إذا حرم شيئاً حرم ثمنه.
وقوله صلى الله عليه وسلم: إن الله ورسوله حرم جاء في بعض الروايات: (حرما) بالتثنية؛ لأن الضمير يرجع إلى الله ورسوله صلى الله عليه وسلم، وعلى هذه الرواية التي فيها الإفراد: (حرم) فإنه يقال فيها: إن الضمير يرجع إلى الثاني الذي هو الرسول صلى الله عليه وسلم، والضمير الذي يرجع إلى الله محذوف وتقديره: إن الله حرم ورسوله حرم، فيكون خبر الأول محذوفاً والثاني موجوداً، ويكون هذا مثل قوله: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة:62] يعني: والله أحق أن يرضوه ورسوله أحق أن يرضوه.
وكذلك قول الشاعر: نحن بما عندنا وأنت بما عندك راضٍ والرأي مختلف يعني: نحن بما عندنا راضون وأنت بما عندك راضٍ، فحذف الخبر في الأول فقال: نحن بما عندنا وأنت بما عندك راضٍ بدلالة الثاني على الأول، أي: بدلالة المذكور على المحذور، فيكون ذكر الضمير على سبيل الإفراد هو من هذا القبيل.

(35/19)

تحريم بيع الميتة والخمر
قوله: (حرم بيع الخمر والميتة)، الميتة هي حرام أكلها وبيعها؛ لأن الله تعالى إذا حرم شيئاً حرم ثمنه، فلا يقال: إنه يتخلص من المحرم ببيعه ثم يؤكل ثمنه، بل ما هو حرام فإنه يحرم بيعه، والخمر حرمت لما فيها من الفساد ولما فيها من الضرر ولما فيها من زوال العقل، بهذه اللذة التي صار إليها من ابتلي بها، وهي لذة عاجلة تعقب حسرة وتعقب ندامة، وقد سماها رسول الله صلى الله عليه وسلم أم الخبائث؛ لأن الإنسان إذا أتى بها وسكر فإن كل شيء يمكن أن يفعله، حتى إنه قد يزني بمحارمه والعياذ بالله؛ لأن عقله قد ذهب وليس بموجود، ولهذا يقول ابن الوردي في لاميته العظيمة التي يقول فيها في شطر من شطر أبياتها: كيف يسعى في جنون من عقل فهذا شيء عجيب! فإنسان أعطاه الله عقلاً ثم كيف يسعى باختياره وإرادته إلى أن يكون من جملة المجانين؟! ومعلوم أن السكران يذهب عقله والعياذ بالله! فيحصل منه أنواع الخبائث، ولهذا قيل للخمر: إنها أم الخبائث؛ لأنها تؤدي إلى الخبائث، فالإنسان إذا فقد عقله يتصرف تصرفات خبيثة وقد يقع فيها على محارمه والعياذ بالله! وقد يحصل منه أمور منكرة وأمور مستقذرة مثل قصة سكران كان يبول ويأخذ بوله ويشربه ويغسل به وجهه! وكل هذا قبح وسوء، سببه ونتيجته هو تضييع العقل وإفساد العقل.
إذاً: فالله تعالى حرم الميتة فلا تؤكل ولا تباع، وحرم الخمر فلا تشرب ولا تباع، وحرم الخنزير فلا يؤكل ولا يباع، وكذلك حرم الله الأصنام فلا يجوز بيعها، وإن كانت أعيانها قد تكون طاهرة وتكون سليمة فقد تكون من حجارة أو من خشب فلا يجوز بيعها؛ لأنها أصنام تعبد من دون الله، لكن لو كسرت وحطمت وصارت قطعاً فإنه يمكن الاستفادة من هذه القطع وهذه الكسر؛ لأنها خرجت عن كونها صنماً، فيمكن أن يستفاد من هذه الحجارة في بناء أو في غير ذلك.

(35/20)

حكم شحوم الميتة وجلودها
قول الرسول صلى الله عليه وسلم: (إن الله تعالى ورسوله حرم الميتة) هناك شيء يتعلق بشحوم الميتة، فقد سأل رجل فقال: (يا رسول الله! أرأيت شحوم الميتة فإنه تطلى بها السفن وتدهن بها الجلود ويستصبح بها الناس؟) يعني: يتخذونها للإضاءة، فقال صلى الله عليه وسلم: (لا، هو حرام)، وقد اختلف العلماء في قوله: (هو حرام) هل يرجع إلى البيع أو يرجع إلى هذه الأمور التي ينتفع بها؟ فمنهم من قال: إن التحريم يرجع إلى البيع، ومنهم من قال: إن التحريم يرجع إلى الاستفادة منها والاستصباح ودهن الجلود وطلاء السفن، يعني: أن تطلى من الخارج بهذه الأدهان بحيث لا يؤثر فيها الماء وكثرة سيرها في الماء ومكثها في الماء، فيكون ذلك مما يساعد ويعين على سلامتها وعلى بقائها وعدم تأثرها.
ولا شك أن عدم استعمال الميتة وما يتعلق بها أولى، وإنما يستثنى من ذلك الجلود، فإنه يجوز الاستفادة بها بعد الدبغ؛ لأنها تطهر بالدبغ كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، وهذا إنما يكون خاصاً فيما يؤكل لحمه ويكون ميتة، والمذكى كما هو معلوم مما يؤكل لحمه يمكن الاستفادة من جلده، ولا يقال: إنه نجس كالميتة، وإنما هو طاهر، ولكنه يدبغ من أجل إزالة الشعر والاستفادة منه.
أما إذا كان الجلد مما لا يؤكل لحمه كالحمير والكلاب والخنازير وغير ذلك فإنه لا يستفاد منه ولا ينتفع به، وإنما الاستفادة تكون من مأكول اللحم؛ لأنه هو الذي تنفع فيه الذكاة، وأما ما لا يؤكل لحمه فهو بمنزلة الميتة وإن ذكي؛ لن ذكاته لا تخرجه من كونه ميتة.
ثم قال: (قاتل الله اليهود إن الله لما حرم عليهم الشحوم جملوه ثم باعوه وأكلوا ثمنه) يعني: أذابوه وصار بدل ما كان شحماً يقال له: ودك، فباعوه وأكلوا ثمنه، وهذا من حيلهم التي بينها رسول الله صلى الله عليه وسلم وهي حرام.
فالخمر لا يستفاد منها ببيعها ولا يستفاد منها بشيء، وإنما يجب إراقتها وإتلافها، والميتة كذلك لا يستفاد منها إلا بجلدها إذا دبغ، وكذلك الأمور الأخرى لا يستفاد منها لا بالأكل بالنسبة للخنزير ولا بالبيع، وكذلك بالنسبة للأصنام لا يستفاد منها ببيعها؛ لأن ذلك يؤدي إلى الإشراك بها مع الله، وكونها تعبد من دون الله وفي ذلك مضرة، وإنما تحطم وتكسر ولا تبقى صنميتها ووثنيتها، ويمكن أن يستفاد منها في بنيان أو في جدار؛ لأنها لم تبق صنماً.

(35/21)

شرح حديث: (كل مسكر حرام)
قال ابن رجب رحمه الله تعالى: عن أبي بردة عن أبيه أبي موسى رضي الله عنه: (أن النبي صلى الله عليه وسلم بعثه إلى اليمن فسأله عن أشربة فيها فقال: وما هي؟ قال: البتع والمزر، فقيل لـ أبي بردة: ما البتع؟ قال: نبيذ العسل، والمزر نبيذ الشعير، فقال: كل مسكر حرام) خرجه البخاري.
قوله صلى الله عليه وسلم: (كل مسكر حرام)، هذا جواب جامع يدخل فيه المسئول عنه وغير المسئول عنه، وأن القضية معلقة بالإسكار، فكل ما أسكر فإنه حرام سواء كان من الشعير أو من العسل أو من العنب أو من التمر أو من أي شيء، وسواء كان جامداً أو سائلاً أو مسحوقاً أو غير مسحوق، كل ذلك حرام؛ لأن الأمر علق بالإسكار.
فقوله عليه الصلاة والسلام: (كل مسكر حرام) هذا من جوامع كلمه صلى الله عليه وسلم، ولهذا لما سئل بعض الصحابة عن الباذق -وهو نوع من الشراب- قال: (سبق محمد صلى الله عليه وسلم الباذق، فقال: (كل مسكر حرام))، يعني: أن الشريعة في عموماتها وكلياتها يدخل فيها ما كان معروفاً وما ليس بمعروف، فقوله: (كل مسكر حرام)، أنيط الحكم بالإسكار في جميع أحواله سواء كان سائلاً أو جامداً أو دقيقاً أو أي شيء آخر، ولا ينظر إلى ما وراء ذلك.
ثم إن قوله: (كل مسكر حرام)، يكون في القليل والكثير، كما قال صلى الله عليه وسلم في الحديث الآخر: (ما أسكر كثيره فقليله حرام)، وإنما حرم القليل الذي لا يسكر؛ لأنه ذريعة إلى المسكر، وهذا من باب سد الذرائع ومنع الأشياء التي توصل إلى الغايات، فالقليل وإن كان لا يسكر فإنه حرام.
فالرسول صلى الله عليه وسلم سئل عن نوعين من النبيذ فعلق الرسول صلى الله عليه وسلم الأمر بالإسكار، وهذا معناه: أنه إذا كان غير مسكر فلا بأس، وإن كان مسكراً فهو حرام، وقد جاء في حديث وفد عبد القيس أن النبي صلى الله عليه وسلم حرم الانتباذ في أوعية غليظة يمكن أن يحصل الإسكار فيها ولا يظهر على الخارج منها، وهي الدباء وهو القرع الذي يخرج لبه ثم ييبس ويكون يوضع يكون فيه النبيذ، وكذلك الحنتم وهي جرار ينتبذ بها، والمقير وهو الذي طلي بالقار، والمزفت وهو الذي طلي بالزفت، وكانت هذه أشياء غليظة يمكن أن يحصل فيها الإسكار ولكن لا يظهر على خارجها، وليست كالأسقية التي هي من الجلود؛ فإنها إذا حصل تغير في داخلها ظهر على سطحها، أما هذه فلا يظهر على سطحها، وكان هذا في أول الأمر، ثم إن ذلك نسخ بما يوافق هذه القاعدة التي جاءت في حديث أبي موسى وكذلك في حديث بريدة بن الحصيب الذي ذكر فيه النبي صلى الله عليه وسلم الناسخ والمنسوخ في ثلاثة أمور فقال: (كنت نهيتكم عن زيارة القبور فزورها، وكنت نهيتكم عن ادخار لحوم الأضاحي فوق ثلاث ألا فادخروا، وكنت نهيتكم عن الانتباذ في أوعية فانتبذوا في كل وعاء ولا تشربوا مسكراً).
أي: المهم ألا تستعملوا شيئاً يوصل إلى حد الإسكار، فما أسكر كثيره لا تستعملوه لا كثيره ولا قليله، فهذا الحديث بين فيه صلى الله عليه وسلم أن الأمر يتعلق بالإسكار، وأنه إذا لم يصل إلى حد الإسكار في الكثير فإنه لا بأس بالقليل والكثير، وإن كان كثيره يسكر وقليله لا يسكر فإنه يحرم الكثير والقليل.
إذاً: الرسول صلى الله عليه وسلم لما سأله أبو موسى عن هذين الشرابين اللذين كانا موجودين في اليمن وهما: نبيذ العسل، ونبيذ الشعير، ما أجابه الرسول صلى الله عليه وسلم عليهما وإنما أجابه بقاعدة كلية يندرج تحتها المسئول عنهما وغيرهما، فذكر له: أن كل مسكر حرام وكل ما لم يسكر فإنه حلال.

(35/22)

الأسئلة

(35/23)

حكم الأدوية التي يدخل في تركيبها الكحول

السؤال
كل مسكر حرام قليله وكثيره فكيف بنسبة الكحول في الدواء؟

الجواب
الشيء الذي يتخذ للعلاج إذا كانت نسبته قليلة مع الدواء فإن ذلك لا يؤثر، مثل البنج فقد ذكر الحافظ ابن رجب رحمه الله أن استعمال البنج في الدواء حتى يغيب العقل من أجل قطع شيء من الإنسان بحيث لا يشعر أن ذلك جائز.

(35/24)

حكم العطور المشتملة على كحول

السؤال
كل العطور الآن تصنع من الكحول، فما مقدار كمية الكحول الجائزة؟

الجواب
هذا الكلام ليس بصحيح، لا يقال: كل العطور تصنع من الكحول؛ فكم هناك من العطور التي لا كحول فيها! وكم من طيب ليس فيه شيء من الكحول! ولكن إذا كان هناك طيب فيه كحول وطيب سالم من الكحول فكون الإنسان يأخذ الحلال البين ويترك الشيء الذي هو مشتبه أولى؛ حتى يتقي الشبهات لئلا يقع في المحرم.

(35/25)

حكم التماثيل المتخذة للزينة

السؤال
ما حكم التماثيل التي تباع ويتخذها الناس كزينة في البيوت؟

الجواب
ليس للناس أن يحوزوا هذه التماثيل ولا أن يقتنوها، بل يجب أن تحطم وتتلف، ولا يجوز أن يقتني الناس تماثيل؛ لأن التماثيل كما هو معلوم هي وسيلة إلى الشرك.

(35/26)

توحيد الضمير في قوله: (إن الله ورسوله حرم)

السؤال
ألا يكون قوله صلى الله عليه وسلم: (إن الله ورسوله حرم) من باب التأدب مع الله عز وجل حتى لا ينسب التشريع لكليهما؟

الجواب
قد جاء في الحديث في بعض الروايات الصحيحة: (إن الله ورسوله ينهيانكم) وكذلك جاء: (أن يكون الله ورسوله أحب إليه مما سواهما).

(35/27)

نجاسة عين الخمر

السؤال
هل الخمر نجسة العين؟

الجواب
من العلماء من قال: إنها نجسة العين وأن الإنسان إذا وقعت عليه فإنه يزيل تلك النجاسة.

(35/28)

بيان محرمية الرضاع

السؤال
في أي شيء تكون محرمية الرضاع؟

الجواب
تكون بما يماثلها من النسب؛ فالأخت من الرضاع كالأخت من النسب، والأم من الرضاع كالأم من النسب، والجدة من الرضاع كالجدة من النسب، والجد من الرضاع كالجد من النسب، والابن من الرضاع كالابن من النسب، وكذلك حليلة الابن من الرضاع كحليلة الابن من النسب، كما ذكر ذلك العلماء وقالوا: إن قوله تعالى: {وحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ} [النساء:23]، فقوله: {مِنْ أَصْلابِكُمْ} [النساء:23] ليس إخراجاً لزوجات الأبناء من الرضاعة وإنما جاءت في إخراج زوجات الأبناء المتبنين؛ فإن ذلك لا يحرم وإنما الذي يحرم هو زوجة الابن من الرضاع كزوجة الابن من النسب.

(35/29)


شرح الأربعين النووية 036

شرح الأربعين النووية

شرح الأربعين النووية [36]
جوامع كلمه صلى الله عليه وسلم أحاديث تجمع معاني كثيرة في ألفاظ قليلة، ومن تلك الأحاديث: حديث علامات المنافق، وحديث التقلل من الطعام، وحديث التوكل على الله، وحديث الحث على ذكر الله، وهذه الجوامع مما اهتم بها العلماء وحرصوا على جمعها واعتنوا بشرحها، فينبغي الاعتناء بها والاستفادة منها.

(36/1)

شرح حديث: (ما ملأ ابن آدم وعاء شراً من بطنه)
الحديث السابع والأربعون من الأحاديث الخمسين بتتمة ابن رجب، وهو الحديث الخامس من الأحاديث الثمانية التي زادها ابن رجب: عن المقدام بن معد يكرب رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما ملأ ابن آدم وعاءً شراً من بطن، بحسب امرئ أكلات يقمن صلبه، فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه) رواه الإمام أحمد والترمذي والنسائي وابن ماجة، وقال الترمذي: حديث حسن.
ذكر المصنف تخريجه عن الإمام أحمد وعن ثلاثة من أصحاب السنن الأربعة وهم من عدا الإمام أبا داود رحم الله تعالى الجميع.
وكان من طريقة الإمام النووي رحمه الله عندما يخرج الأحاديث أن يقول: رواه فلان وفلان، فيعبر بـ (رواه)، وأما الحافظ ابن رجب فإنه يعبر بـ (خرجه) وأحياناً يعبر بـ (رواه)، ولا فرق بين خرجه ورواه، فإن المقصود به المؤلف الذي روى هذا الحديث في كتابه بسنده إلى رسول الله صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: (ما ملأ ابن آدم وعاءً شراً من بطن)، الوعاء هو: الظرف الذي توضع فيه الأشياء، والبطن هو: الذي يوضع فيه الطعام، وإذا أُكثر من الطعام أدى إلى تخمة وصار ضرراً وشراً على صاحبه؛ وذلك لما ينتج عنه من الكسل والخمول والفتور، وما يحصل عنه أيضاً من الأمراض والأمور المنغصة.
وبعد أن بين النبي الكريم صلى الله عليه وسلم أن البطن هو شر وعاء يملأ أرشد عليه الصلاة والسلام إلى الطريقة المثلى في الأكل وهي أخذ الكفاية، ثم بين هذه الكفاية فقال عليه الصلاة والسلام: (بحسب امرئ) أي: يكفيه (أكلات يقمن صلبه)، أكلات: جمع أكلة، أي: لقيمات يقمن صلبه، وصلبه هو ظهره، وذلك أنه إذا أكل الإنسان وحصل له التغذي بالطعام فإنه يكون عنده نشاط وتكون عنده قوة وفيه حياة، وإذا ذهب عنه الطعام أدى به ذلك إلى السقام وإلى المرض، وربما أدى به ذلك إلى الموت بسبب الجوع.
وقوله عليه الصلاة والسلام: (بحسب) الحسب هنا بمعنى الكافي، كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64]، أي: كافيك الله، وكافي من اتبعك من المؤمنين، وقد مر في حديث أبي هريرة: (بحسب امرئ من الشر أن يحقر أخاه المسلم)، أي: لو لم يكن عنده من الشر إلا هذا لكان كافياً فكيف إذا كانت عنده شرور أخرى، فإن ذلك شر إلى شر وضرر إلى ضرر.
ثم إن النبي صلى الله عليه وسلم أرشد الإنسان إذا لم يكتف بهذه الأكلات التي يحصل بها إقامة الصلب إلى هذه القسمة الثلاثية، وهي أن يكون ثلث بطنه لطعامه وثلث لشرابه وثلث لنفسه.
فالرسول صلى الله عليه وسلم ذكر ثلاثة أحوال للناس: فالحالة الأولى: حال من يملأ بطنه، وبذلك يتعرض لأسباب الأمراض وللأسقام وللكسل والخمول، والحالة الثانية: حال من يأتي بالطريقة التي فيها الكفاية، وهي الأكلات التي يقمن صلبه، وإذا كان ولا بد فهناك شيء بين الكفاية والامتلاء، وهو أن يملأ الثلثين ويبقى ثلث يكون فيه مجال للتنفس وهذه هي الحالة الثالثة.
فهذا هو هديه صلى الله عليه وسلم فيما يتعلق بالمآكل والمشارب.

(36/2)

شرح حديث: (أربع من كن فيه كان منافقاً)
قال المصنف رحمه الله: عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أربع من كن فيه كان منافقاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف، وإذا خاصم فجر، وإذا عاهد غدر) خرجه البخاري ومسلم.
هذه أربع خصال إذا اجتمعت في الإنسان صار منافقاً، وإذا وجدت فيه واحدة منهن كانت فيه خصلة من النفاق.
والمراد بالنفاق هنا: النفاق العملي وليس النفاق الاعتقادي، والنفاق العملي هو الذي لا يخرج من الملة، والنفاق الاعتقادي هو النفاق المخرج من الملة، وهو الذي أصحابه مخلدون في النار، كما قال الله عز وجل: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} [النساء:145].
فأقرب الأقوال في معنى النفاق هنا أنه النفاق العملي الذي هو إخلاف الوعود والفجور في المخاصمة، وكذلك الغدر عند المعاهدة والكذب، والمطلوب من المسلم أن يكون متحلياً بضد هذه الخصال، فيكون عند الحديث صادقاً، فلا يقدم على الكذب ولا يحدث صاحبه بما هو كذب، ويحذر من أن يكون من أهل الفجور والكذب، وإذا لم يحدث بما هو صدق فليمسك عن الكلام، كما قال عليه الصلاة والسلام: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت).
وقوله: (وإذا وعد أخلف) هذا يكون فيمن يعد وفي نيته أن يخلف، فهذا هو الوصف المذموم، وأما إذا وعد الإنسان وهو يريد ألا يخلف ثم حصل له مانع يمنعه من الوفاء بالوعد وحصل له أشياء تحول بينه وبين تنفيذ ما وعد فإن هذا لا يكون آثماً، وإنما الآثم هو الذي من شأنه أن يعد وهو غير صادق في وعده.
وقوله: (وإذا خاصم فجر) أي: أنه إذا خاصم لا يتحاشى في الكلام، بل يزيد في الكلام ويتكلم بالكلام الباطل في حال الخصومة، والأصل أن يمسك المرء لسانه عند الخصومة فلا يتعدى ولا يتجاوز ولا يتكلم إلا بما هو خير، ولا يتكلم بشيء تصل إليه مضرته، بل يكون كلامه باعتدال وتوسط، ولا يتجاوز الحد إلى أن يكون ظالماً لمن يحدثه ومن يخاصمه فيكون فاجراً بالخصومة، فالفجور هو: الميل عن الحق مع الاحتيال عليه.
وقوله: (وإذا عاهد غدر) أي: أنه إذا أعطى العهد والميثاق فإنه يغدر ولا يفي بعهده.

(36/3)

شرح حديث: (لو أنكم توكلون على الله حق توكله)
قال المصنف رحمه الله: وعن عمر بن الخطاب رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً) رواه الإمام أحمد والترمذي والنسائي وابن ماجة وابن حبان والحاكم، وقال الترمذي: حسن صحيح.
هذا الحديث فيه بيان أن الإنسان عليه أن يكون متوكلاً معتمداً على الله في جميع شئونه مع أخذه بالأسباب المشروعة التي شرعها الله عز وجل، فلا يكون متوكلاً بدون الأخذ بالأسباب وإنما يكون متوكلاً مع الأخذ بالأسباب؛ لأن الرسول الكريم صلى الله عليه وسلم أرشد إلى الاثنين معاً، كما في الحديث الذي رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال عليه الصلاة والسلام: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك واستعن بالله).
فقوله: (احرص على ما ينفعك)، هذا فيه أخذ بالأسباب واستعانة بالله عز وجل وتوكل عليه وطلب للمعونة منه، فيكون الإنسان قد جمع بين الأخذ بالأسباب والاعتماد على مسبب الأسباب وهو الله سبحانه وتعالى، فإن الأسباب إذا لم يشأ الله أن تكون مفيدة لم يحصل الإنسان من ورائها على فائدة، ولكنها تكون مفيدة بتوفيق الله عز وجل وإعانته وتسديده، فعند ذلك ينفع السبب وينتهي إلى حصول المسبب، وإلا فإن الأسباب في حد ذاتها دون عون الله لا تنفع، فعلى الإنسان أن يأخذ بها ولا يعتمد عليها، ولكن يعتمد على مسببها الذي هو النافع الضار الذي لا مانع لما أعطى ولا معطي لما منع، وكما جاء في حديث وصية النبي صلى الله عليه وسلم لـ ابن عباس: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف).
وفي هذا الحديث يقول صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير)، ثم بين كيف يكون رزق الطير، فقال: (تغدو خماصاً وتروح بطاناً)، فالطير لا تجلس في أوكارها تنتظر شيئاً يأتيها وإلا ماتت وهلكت، وإنما شأنها أنها تأخذ بالأسباب فتذهب في الصباح خاوية البطون خماصاً، ثم ترجع بطاناً، أي: ممتلئة البطون، فهي قد أخذت بالأسباب، فأنتم عليكم أن تأخذوا بالأسباب وأن تتوكلوا على الله سبحانه وتعالى، لا أن تتوكلوا على الله عز وجل بدون أخذ بالأسباب؛ لأن الأخذ بالأسباب والاعتماد عليها والغفلة عن الله عز وجل من أخطر الأشياء، واعتقاد أن الأسباب تنفع وتضر بطبيعتها قدح في التوحيد، فهي لا تنفع ولا تضر إلا إذا جعلها الله نافعة أو جعلها ضارة.
ومحو الأسباب عن أن تكوناً أسباباً نقص في العقل، فالذي يقول: إذا كتب الله لي شيئاً فسيأتيني ولن أفعل الأسباب ناقص العقل، وذلك مثل أن يقول الإنسان: إن الولد لا يأتي إلا عن طريق الزواج، لكن إذا كتب الله لي أن يأتيني فسيأتيني ولو بغير زواج؛ فهذا نقص في العقل؛ لأن الولد لا يأتي إلا بفعل الأسباب بطريق الزواج، قال عز وجل: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ} [المؤمنون:5 - 7].
وجاء في حديث الرجل الذي قال: أعقل ناقتي أم أدعها وأتوكل؟ فقال عليه الصلاة والسلام: (اعقلها وتوكل)، يعني: خذ بالأسباب وتوكل على الله عز وجل، فلا يهمل الإنسان الأسباب أصلاً ولا يأتي بالأسباب معتمداً عليها غافلاً عن الله عز وجل؛ لأن الأسباب إذا لم يجعلها الله نافعة لم يحصل من ورائها فائدة للإنسان.
وقوله: (لرزقكم كما يرزق الطير تغدو خماصاً وتروح بطاناً)، الطير هذا شأنها، والله تعالى ألهمها هذا العمل الذي قامت به من غدوها في الصباح تبحث عن الرزق ثم ترجع في المساء فتبيت في أوكارها وقد امتلأت بطونها وجلبت الرزق والعيش لأفراخها التي في عشها، فلم تهمل الأسباب؛ فأنتم كذلك إذا فعلتم مثلما تفعل هذه الطيور معتمدين على الله عز وجل مع أخذكم بالأسباب، فإن الله تعالى يرزقكم ويحقق لكم ما تريدون من الخير.

(36/4)

شرح حديث (لا يزال لسانك رطباً بذكر الله)
قال المصنف رحمه الله: [عن عبد الله بن بشر رضي الله تعالى عنه أنه قال للنبي صلى الله عليه وسلم: يا رسول الله! إن شرائع الإسلام قد كثرت علي، فدلني على شيء أتمسك به، فقال: (لا يزال لسانك رطباً من ذكر الله عز وجل) خرجه الإمام أحمد بهذا اللفظ].
هذا الحديث فيه حرص الصحابة رضي الله تعالى عنهم وأرضاهم على الخير وسؤالهم عن أمور الدين وعن الأمور الجامعة التي يحصلون فيها الأجور العظيمة، وهي أعمال خفيفة ويسيرة لا مشقة فيها، بل عملها يسير وفضلها كبير وجزاؤها عظيم من الله سبحانه وتعالى، فهو يسأل ويقول: (إن شرائع الإسلام كثرت علي) والمقصود من ذلك: النوافل، وإلا فإن الفرائض يتعين على كل مسلم أن يأتي بها، ولكن السائل يسأل عن الشيء الذي يمكنه أن يعتني به وأن يحرص عليه فيما يتعلق بالنوافل، فهو يطلب أن يدله صلى الله عليه وسلم على باب منها يتمسك به يكون جامعاً للخير ومحصلاً للأجر، كما سبق أن مر بنا في الحديث: (من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه).
فلما أراد باباً جامعاً يتمسك به من أبواب الخير فيما يتعلق بالنوافل أرشده النبي صلى الله عليه وسلم ألا يزال لسانه رطباً من ذكر الله عز وجل؛ وذلك بكثرة ذكر الله سبحانه وتعالى.
ومعلوم أن ذكر الله عز وجل يطلق إطلاقاً عاماً ويطلق إطلاقاً خاصاً، فإطلاقه العام يدخل تحته الصلوات، ويدخل تحته قراءة القرآن، ويدخل تحته الأذكار، وأما الذكر الخاص فهو الأذكار الخاصة كالتسبيح والتهليل والتحميد والتكبير، فإن هذه الأذكار هي الذكر الخاص، وإلا فإن الصلاة ذكر لله عز وجل؛ لأنها مشتملة على ذكر الله من أولها إلى آخرها، وكذلك قراءة القرآن فهو خير الذكر وخير الكلام وأفضل الكلام، ثم بعد ذلك الأذكار التي مع الأدعية؛ لأن الأدعية هي سؤال الله عز وجل ما يريده الإنسان، وأما الأذكار فهي الثناء على الله عز وجل بما يليق به من التسبيح والتحميد والتكبير والتهليل، وهذه هي الأذكار التي أرشد النبي صلى الله عليه وسلم أن يكون الإنسان لسانه رطباً بها، وذلك سهل عليه في أي وقت وفي أي حين، والنبي صلى الله عليه وسلم -كما ثبت في الصحيح- كان يذكر الله على كل أحيانه، والله عز وجل أمر بذكره فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الأحزاب:41 - 42].
وأثنى الله عز وجل على الذاكرين والذاكرات فقال: {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ} [الأحزاب:35]، ذكر ذلك في جملة الخصال العشر التي ذكرها الله عز وجل في سورة الأحزاب.
فهذا هو المعنى الذي عناه الرسول صلى الله عليه وسلم في قوله: (لا يزال لسانك رطباً بذكر الله)، وهذا لا شك أنه من جوامع كلمه صلى الله عليه وسلم؛ لأن الإنسان يأتي بذكر الله عز وجل، وذكر الله عز وجل هو تسبيح وتحميد وتكبير وتهليل وتعظيم وثناء على الله عز وجل، ويكون لسانه رطباً بذلك؛ لأنه إذا كان مشتغلاً بذكر الله عز وجل صار منشغلاً عن غير ذكر الله عز وجل من الكلام الذي لا يليق والذي لا ينبغي، فتعويد الإنسان نفسه أن يكون ذاكراً لله يحصل به الحسنات العظيمة لعمل يسير وشيء سهل خفيف، ولهذا جاء عن النبي صلى الله عليه وسلم في آخر حديث في صحيح البخاري عن أبي هريرة رضي الله عنه أنه قال: (كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده سبحان الله العظيم)، وهما من ذكر الله عز وجل، فوصفهما بأنهما خفيفتان على اللسان، وذكر الله عز وجل كله خفيف على اللسان.
فأرشد النبي صلى الله عليه وسلم إلى هذا العمل العظيم الذي هو إدامة ذكر الله وكثرة ذكره سبحانه وتعالى، وهذا يكون من الإنسان وهو ماشٍ وقائم وقاعد ومضطجع وفي جميع أحواله، وذلك سهل عليه؛ لأنه لا يحتاج إلى كلفة ولا يحتاج إلى مشقة، وليس فيه إلا تحريك اللسان بخير، حتى يعود على الإنسان بخير، والحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة.
وبهذا يكون انتهينا من شرح الأحاديث الأربعين أو الاثنين وأربعين التي جمعها الإمام النووي رحمه الله المتوفى سنة (676هـ)، ثم الثمانية التي أضافها الحافظ ابن رجب المتوفى سنة (795هـ).
وهذا الذي ختم به ابن رجب لا شك أنه ختام عظيم، وهو نظير ختم البخاري لكتابه بحديث: (كلمتان خفيفتان على اللسان)، كما أن الإمام النووي رحمه الله ختم الاثنين والأربعين بحديث أنس بن مالك الذي فيه: (يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي).
فالإمام النووي رحمه الله ختم بذلك الحديث، وابن رجب رحمه الله ختم بهذا الحديث، والبخاري رحمه الله ختم بذلك، ولهذا تابعه بعض العلماء فختموا كتبهم بهذا الحديث، فإن المنذري ختم به كتابه الترغيب والترهيب.

(36/5)

ذكر بعض جوامع الذكر
ونذكر الفصل الأخير من كلام ابن رجب رحمه الله، قال: ابن رجب رحمه الله تعالى: فصل: قد ذكرنا في أول الكتاب أن النبي صلى الله عليه وسلم بعث بجوامع الكلم، فكان صلى الله عليه وسلم يعجبه جوامع الذكر ويختاره على غيره من الذكر، كما في صحيح مسلم عن ابن عباس عن جويرية بنت الحارث رضي الله عنهم أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح وهي في مسجدها، ثم رجع بعد أن أضحى وهي جالسة فقال: (ما زلت على الحال التي فارقتك عليها؟! قالت: نعم، فقال النبي صلى الله عليه وسلم: لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن: سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته).

(36/6)

ميزة الأذكار النبوية على المحدثات من الأذكار
بعض الناس يكون عندهم أدعية متنوعة ليست من كلام الرسول صلى الله عليه وسلم ولا من كلام سلف هذه الأمة، وإنما أنشأها بعض المتأخرين، ثم تجد بعض الناس يحرص عليها، كما سبق أن مرت الإشارة في دروس مضت عن دلائل الخيرات، وأن فيه أدعية محدثة، وأنها مشتملة على باطل، وبعضها فيه أمور محذورة، وبعضها فيه غلو، وبعضها فيه جفاء، والأدعية التي جاءت عن النبي صلى الله عليه وسلم هي التي ينبغي أن يحرص عليها الإنسان وأن يعتني بها، وأن يستعملها في دعائه، وأن يترك مثل هذه الأدعية.
ويكفي في عدم صلاحيتها وأنها غير مناسبة أن بعض الناس يسأل عنها، وما دام الإنسان يسأل عنها فعليه أن يأخذ بالشيء الذي لا يحتاج أن يسأل عنه وهو كلام الرسول صلى الله عليه وسلم، فكون الإنسان يسمع بكلام ولا يدري صحته من سقمه، وهل هو طيب أو رديء فيأتي ويقول: ما رأيك في هذا الدعاء؟ يدل على أن فيه شيئاً، فالإنسان ليس بحاجة إلى أن يشغل نفسه بمثل هذا السؤال، وإنما يشغل نفسه بتعلم الأذكار والأدعية التي جاءت عن النبي صلى الله عليه وسلم ويأخذ بها؛ لأنها من كلام الذي أوتي جوامع الكلم صلى الله عليه وسلم، وأيضاً كلامه فيه العصمة؛ لأنه كلام المعصوم صلى الله عليه وسلم، أما غيره من الناس فإنه يخطئ ويصيب، فقد يأتي بشيء محذور وقد يأتي بشيء لا يليق كما في دلائل الخيرات من الأدعية السيئة كدعاء: اللهم صل على محمد حتى لا يبقى من الصلاة شيء، اللهم ارحم محمداً حتى لا يبقى من الرحمة شيء، اللهم بارك على محمد حتى لا يبقى من البركة شيء، اللهم سلم على محمد حتى لا يبقى من السلام شيء.
وأيضاً مثل: اللهم صل على محمد ما سرحت البهائم، اللهم صل على محمد ما شدت العمائم، اللهم صل على محمد ما نفعت التمائم.
فهذا كلام البشر لا ينبغي أن يلتفت الإنسان إليه، وإنما يحرص على كلام المعصوم صلى الله عليه وسلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، فقد أعطاه الله جوامع الكلم صلوات الله وسلامه وبركاته عليه، فالإنسان إذا حرص على كلامه وتعلم الأدعية والأذكار من كلامه صلى الله عليه وسلم فإنه يحصل الشيء الذي فيه العصمة، ويحصل الأجر والثواب من الله سبحانه وتعالى؛ لأنه أتى بسنة الرسول صلى الله عليه وسلم وبما جاء عن رسول الله صلى الله عليه وسلم.

(36/7)

من الأذكار الجامعة: (سبحان الله عدد خلقه)
قال ابن رجب رحمه الله: وخرجه النسائي ولفظه: (سبحان الله والحمد لله ولا إله إلا الله والله أكبر، عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته) وخرَّج أبو داود والترمذي والنسائي من حديث سعد بن أبي وقاص أنه دخل مع النبي صلى الله عليه وسلم على امرأة وبين يديها نوى أو قال: حصى تسبح به، فقال: (ألا أخبرك بما هو أيسر من هذا وأفضل؟ سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك).
فهذه أدعية جامعة، ولكن ذكر الحصى وذكر النوى لم يثبت فيه شيء عن رسول الله صلى الله عليه وسلم.
قال رحمه الله: وخرَّج الترمذي من حديث صفية قالت: (دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح الله بها، فقلت: لقد سبحت بهذه، فقال: ألا أعلمك بأكثر مما سبحت به؟ فقلت: علمني، فقال: قولي: سبحان الله عدد خلقه).
وخرَّج النسائي وابن حبان في صحيحه من حديث أبي أمامة: (أن النبي صلى الله عليه وسلم مر به وهو يحرك شفتيه فقال: ماذا تقول يا أبا أمامة؟ قال: أذكر ربي قال: ألا أخبرك بأكثر وأفضل من ذكرك الليل؟ مع النهار والنهار مع الليل، أن تقول: سبحان الله عدد ما خلق، وسبحان الله ملء ما خلق، وسبحان الله عدد ما في الأرض والسماء، وسبحان الله ملء ما في الأرض والسماء، وسبحان الله عدد ما أحصى كتابه، وسبحان الله ملء ما أحصى كتابه، وسبحان الله عدد كل شيء، وسبحان الله ملء كل شيء، وتقول: الحمد لله مثل ذلك) رواه النسائي في عمل اليوم والليلة، وصححه ابن حبان وانظر تمام تخريجه فيه.
وفي النسخة الثانية قال: إسناده ضعيف، يحيى بن أيوب ليس بالقوي، وابن زرارة لا يعرف.
وعلى كلٍ الإنسان يأتي بما ثبت ويستغني عما لم يثبت.

(36/8)

أهمية تواطؤ القلب مع اللسان في الذكر
وقوله: (يحرك شفتيه) أي: أن ذكر الله عز وجل يكون باللسان مع القلب.
والقراءة لا تكون إلا بتحريك اللسان، ولا يكفي الإنسان أن يقرأ بقلبه أو يستحضر القرآن بقلبه دون أن يحرك لسانه، وإنما القراءة تكون بتحريك اللسان، كما قال عز وجل: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [القيامة:16]، وقال: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:18].
والرسول صلى الله عليه وسلم كانوا يستدلون على قراءته في الصلاة السرية باضطراب لحيته؛ لأنهم كانوا يرون عوارضه تتحرك من جهة اليمين ومن جهة الشمال إذا كانوا وراءه، وإنما تتحرك بالقراءة، والقراءة إنما هي باللسان، لأنه لو كانت القراءة بالقلب لم تتحرك اللحية.
قال رحمه الله: [وخرَّج البزار نحوه من حديث أبي الدرداء، وخرَّج ابن أبي الدنيا بإسناد له أن النبي صلى الله عليه وسلم قال لـ معاذ: (يا معاذ! كم تذكر ربك كل يوم؟ تذكره كل يوم عشرة آلاف مرة؟ قال: كل ذلك أفعل، قال: أفلا أدلك على كلمات هن أهون عليك من عشرة آلاف وعشرة آلاف؟ أن تقول: لا إله إلا الله عدد ما أحصاه، لا إلا الله عدد كلماته، لا إله إلا الله عدد خلقه، لا إله إلا الله زنة عرشه، لا إله إلا الله ملء سماواته، لا إله إلا الله ملء أرضه، لا إله إلا الله مثل ذلك معه، والله أكبر مثل ذلك معه، والحمد لله مثل ذلك معه)].
ويناسب الإنسان أن يقتني مثل صحيح الكلم الطيب، الذي جمعه الشيخ ناصر الدين الألباني رحمه لله من كتاب الكلم الطيب لـ ابن تيمية رحمه الله، فإن هذا الكتاب مع اختصاره مشتمل على جملة كبيرة من الأذكار والأدعية.
وأما هذا الحديث فرواه الدولابي في الأسماء والكنى من طريق واصل بن مرزوق عن رجل من بني مخزوم يكنى أبا شبل عن جده، وكان من أصحاب النبي صلى الله عليه وسلم.
فهذا الحديث فيه مبهم، والإنسان يحرص على الإتيان بما ثبت وصح عن رسول الله صلى الله عليه وسلم.

(36/9)

أثر ابن مسعود في الذكر
قال رحمه الله: وبإسناده أن ابن مسعود ذكر له امرأة تسبح بخيوط معقدة فقال: (ألا أدلك على ما هو خير لك منه؟ سبحان الله ملء البر والبحر، سبحان الله ملء السماوات والأرض، سبحان الله عدد خلقه ورضا نفسه، فإذا أنت قد ملأت البر والبحر والسماء والأرض).
وهذا موقف، وابن مسعود رضي الله عنه له قصة مع الذين كانوا في المسجد متحلقين وبأيديهم حصى، وأحدهم يقول: ليسبح كل واحد مائة، ويهلل مائة، فوقف على رءوسهم رضي الله عنه، وقال: يا هؤلاء! عدوا سيئاتكم، فأنا ضامن ألا يضيع من حسناتكم شيء، فإما أنكم أهدى طريقة مما كان عليه أصحاب رسول الله صلى الله عليه وسلم أو إنكم تفتحون باب ضلالة، قالوا: سبحان الله يا أبا عبد الرحمن! ما أردنا إلا الخير، فقال رضي الله عنه: وكم من مريد للخير لم يصبه).
يعني: أن المطلوب مع إرادة الخير موافقة السنة عن رسول الله صلى الله عليه وسلم.

(36/10)

أثر سليمان بن طرخان التيمي في الذكر
قال رحمه الله: وبإسناده عن المعتمر بن سليمان التيمي قال: كان أبي يحدث خمسة أحاديث ثم يقول: أمهلوا! سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول لا قوة إلا بالله، عدد ما خلق وعدد ما هو خالق، وزنة ما خلق وزنة ما هو خالق، وملء ما خلق وملء ما هو خالق، وملء سماواته وملء أرضه، ومثل ذلك وأضعاف ذلك، وعدد خلقه وزنة عرشه ومنتهى رحمته ومداد كلماته ومبلغ رضاه، وحتى يرضى وإذا رضي.
هذا من كلام سليمان بن طرخان التيمي والد المعتمر بن سليمان ومعلوم أن الأحاديث فيها ذكر الله عز وجل، وكونه يتخللها السكوت ثم يؤتى بمثل هذا الدعاء، هذا شيء غريب غير معروف، فالرسول صلى الله عليه وسلم كان يحدث أصحابه وما كان يتوقف ويذكر الله عز وجل مثل هذا الذكر، فنفس الحديث هو ذكر لله عز وجل، فاشتغال الإنسان بالحديث أو بالعلم هو ذكر لله سبحانه وتعالى، دون أن يحصل هذا التوقف والإمهال من أجل أن يؤتى بمثل هذا الكلام.
وقوله: (ومنتهى رحمته)، رحمة الله عز وجل ليس لها نهاية إلا إذا كان المقصود بالرحمة الجنة؛ لأنها من رحمة الله سبحانه وتعالى، وهي محدودة معروفة؛ ولكن ليس لنعيمها نهاية، بل نعيمها دائم ومستمر لا ينقطع ولا ينتهي أبد الآباد؛ فإذا كان المقصود بذلك الجنة فالجنة هي رحمة مخلوقة، فقد جاء في السنة عن رسول الله صلى الله عليه وسلم أنه قال: (إن الله قال للجنة: أنت رحمتي أرحم بك من أشاء، وقال للنار: أنت عذابي أعذب بك من أشاء).
وأما رحمة الله عز وجل فهي صفة من صفاته، فلا يصلح أن يقال: إن لها منتهى، فرحمة الله عز وجل وسعت كل شيء وليس لها نهاية.
وابن رجب رحمه الله يجمع أشياء كثيرة طيبة وصحيحة ويجمع أشياء فيها غرابة.
قال رحمه الله: وبإسناده عن المعتمر بن سليمان قال: رأيت عبد الملك بن خالد بعد موته فقلت: ما صنعت؟ قال: خير، فقلت: ترجو للخاطئ شيئاً، قال: يلتمس علم تسبيحات أبي المعتمر نعم الشيء.
وما جاء عن رسول الله صلى الله عليه وسلم أولى من هذه الرؤيا وغيرها.
قال رحمه الله: قال ابن أبي الدنيا وحدثني محمد بن أبي الحسين قال: حدثني بعض البصريين أن يونس بن عبيد رآه رجلٍ فيما يرى النائم كان قد أصيب ببلاد الروم، فقال: ما أفضل ما رأيت ثَمَّ من الأعمال؟ قال: رأيت تسبيحات أبي المعتمر من الله بمكان.
وعلى كل فإن الكلمات الجامعة والأدعية الجامعة هي التي جاءت في الأحاديث الصحيحة، وهي التي ينبغي للإنسان أن يشتغل بها، وأما مثل هذه الأمور ومثل هذه الحكايات والمنامات فلا يشتغل بها الإنسان.

(36/11)

الأسئلة

(36/12)

معنى تسمية بعض الأحاديث بجوامع الكلم

السؤال
ما معنى تسمية أهل العلم لبعض الأحاديث أنها من جوامع الكلم وهل يدل ذلك الاستثناء على أن البعض الآخر ليست من جوامع الكلم؟

الجواب
بعض الأحاديث يكون فيه كلام جامع تدخل تحته معانٍ كثيرة، وبعضها يكون فيه كلام لا يندرج تحته معانٍ كثيرة، مثل أن يسأل عن مسألة معينة فيأتي بالجواب عليها، وقد يسأل عن مسألة معينة ويأتي بجواب جامع مثل ما مر في حديث أبي موسى الأشعري أنه سأله عن شراب يقال له: البتع؟ فقال صلى الله عليه وسلم: (كل مسكر حرام)، فأتى بجواب يشمل هذا ويشمل غيره.
وقد يسأل عن شيء خاص ويجيب بجواب خاص، فلا يعتبر جومع الكلم كالأحاديث الجامعة.

(36/13)

معنى قوله في حديث النفاق: (وإن صلى وصام وزعم أنه مسلم)

السؤال
ذكر في حديث النفاق أن من كانت فيه خصاله الأربع كان منافقاً خالصاً، وذكرتم في شرحه أنه النفاق العملي مع أنه وصفه بالخلوص، فإذا كان المرء لا يخرج من الملة بوجود هذه الخصال الأربع، فما معنى قوله صلى الله عليه وسلم: (وإن صام وصلى وزعم أنه مسلم).

الجواب
هذا لا يعني أنه خرج من الإيمان، وإنما يعني أنه وإن حصل منه الصلاة والصيام وزعم أنه مسلم فهو منافق هذا النفاق العملي، لكن لا يقال: إنه خرج من الإسلام وصار من الكفار.

(36/14)

مشروعية رفع الأصبع عند ذكر الله

السؤال
هل يشرع رفع الإصبع كلما ذكر الله تبارك وتعالى، حتى في غير الخطبة؟

الجواب
لا نعلم شيئاً يدل على مشروعيته باستمرار، ولكن أقول: الأصل فيه الجواز، وأما كون الإنسان لا يفعل كذا إلا رفع إصبعه، فلا أعلم شيئاً يدل عليه.

(36/15)

الفرق بين قولهم (رواه فلان) و (خرَّجه فلان)

السؤال
قيل: إن الفرق بين (رواه) و (خرَّجه) أن الراوي هو الذي يروي الحديث بإسناد، والذي يروي بلا إسناد يسمى مخرجاً، فهل هذا صحيح؟

الجواب
لا يقال له: مخرج أبداً، وإنما المخرِّج هو الذي يروي بالإسناد، ومن الغلط أن بعض الناس في هذا العصر يستعملون ذلك في حقب المتأخرين الذين يذكرون الأحاديث في كتبهم كـ النووي وابن حجر والسيوطي، فيقولون: خرجه ابن حجر وخرجه السيوطي وخرجه فلان، وهم ما خرجوه، فهؤلاء يذكرونه فقط ولا يخرجونه، وإنما الذي يخرج هو الذي يسند، وأما من يذكر الحديث فلا يقال له مخرج أبداً، وإنما يقال: ذكره فلان وعزاه إلى كذا، عزاه السيوطي إلى فلان، وعزاه ابن رجب أو ابن حجر إلى فلان، وهكذا وإذا قيل: رواه أبو داود أو رواه الترمذي أو خرَّجه البخاري أو خرَّجه مسلم فكله بمعنى واحد، وهو أن يأتوا بالأسانيد.

(36/16)

الفرق بين خلف الوعد والغدر في حديث المنافق

السؤال
ما الفرق بين إذا وعد أخلف وإذا عاهد غدر؟

الجواب
الوعد غير العهد، فالعهد أن يعطي عهد الله وميثاقه، مثل ما يحصل في الجهاد والمعاهدة بين المسلمين والكفار، وأما الوعد فهو أن يقول: إني سأفعل كذا وكذا وهو ناوٍ ألا يفعل.

(36/17)

أهمية حضور القلب لنيل ثواب الذكر

السؤال
هل مجرد ذكر اللسان بدون مواطأة القلب يؤجر عليه الإنسان؟

الجواب
لا يؤجر ما لم يحضر القلب، كما جاء أن الدعاء من قلب لاهٍ لا يستجاب؛ لعدم حضور القلب، فكذلك الذكر.

(36/18)

الجمع بين حديث: (ما ملأ ابن آدم وعاء شراً من بطنه) وحديث شرب أبي هريرة اللبن

السؤال
كيف نجمع بين حديث: (ما ملأ ابن آدم)، وحديث أبي هريرة لما شرب اللبن فقال له الرسول صلى الله عليه وسلم (اشرب)، وفي الأخير قال أبو هريرة: (والذي بعثك بالحق لا أجد له مسلكاً)؟

الجواب
لا يلزم من قوله: (لا أجد له مسلكاً) أن يكون قد امتلأ بطنه وأنه لم يبق فيه مجال، بل معناه أنه أخذ كفايته وحاجته وأنه قد روي، لكن الري كما هو معلوم يحصل بدون امتلاء البطن.

(36/19)

حكم أمر الجالسين بالتسبيح والتحميد والتهليل

السؤال
يكون الرجل في مجلس لا يذكرون الله بل كلامهم في أمور الدنيا المباح، فإذا ذكرهم إنسان وقال لهم: قولوا: سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته، أو قال لهم: قولوا: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، هل في ذلك بأس؟

الجواب
المناسب أن يحول الكلام من كونه كلاماً فيما لا ينفع إلى ما ينفع مثل قراءة القرآن والباقون يسمعون، أو يقرءون شيئاً من الأحاديث عن رسول الله صلى الله عليه وسلم، أو يتذاكرون شيئاً من العلم بدلاً من أن يقول: سبحوا وهللوا وكبروا، فيكونون شبيهين بمن أنكر عليهم ابن مسعود.

(36/20)

توصيف النفاق العملي ودخوله في الكبائر

السؤال
هل النفاق العملي من الكبائر؟

الجواب
الكبيرة عند العلماء هي التي تشتمل على حد في الدنيا أو توعد عليها بلعنة أو غضب أو نار أو إحباط عمل أو ما إلى ذلك، وهذه الأشياء ينظر فيما ورد من الأحاديث بخصوصها، فعلى ضوء ذلك يتبين هل هي من الكبائر أو ليست من الكبائر.
فإذا قيل: هل يجوز إطلاق النفاق الأصغر والكفر الأصغر، فيقال: كافر ومنافق لمن وقع في تلك الخصال؟ فالجواب: لا يوصف أحد إلا في شيء ورد، وإذا كان المقصود أنه كفر دون كفر فينبه على ذلك ولا يطلق، حتى لا يظن أن الإنسان أضيف إليه شيء لا يستحقه، بل يضاف إليه شيء يستحقه حيث ورد، فمن وجد فيه شيء من ذلك فإنه يقال: وقع كفر دون كفر.

(36/21)

تنبيه على كتاب: الهداية بترتيب فوائد البداية والنهاية

السؤال
يقول أحد الإخوان: لقد جمعت فوائد البداية والنهاية في كتاب (الهداية بترتيب فوائد البداية والنهاية)، لأحد تلاميذ الشيخ مقبل رحمه الله، وقدم له محمد بن عبد الوهاب الوصابي ومحمد الإمام.

الجواب
لكن لا ندري ما نوع هذه الفوائد؛ لأن الفوائد متنوعة، فأحياناً تكون مسائل فقهية، ولا شك أنها مهمة؛ لأنها أقوال لأناس وجدت في غير مظنتها، حيث إنها تبحث غالباً في كتب الفقه، فإذا وجدت في كتب التراجم فذلك فائدته كبيرة، لكن كلامنا هنا فيما فيه تحريك للقلوب وتأثير على النفوس وشحذ للهمم في الاقتداء بأولئك الأخيار الذين حصل منهم ما حصل، أو تفضل الله عليهم بما تفضل من الصلاح والتقى والاستقامة، حتى قالوا مثل هذه الكلمات النيرة الواضحة المفيدة العظيمة.

(36/22)

هدية المدرس إلى المدير حرام

السؤال
مديرة مدرسة انتقلت من مدرستها إلى مدرسة أخرى لإدارتها، وفي الوقت ذاته قدر لها الزواج، فأراد مجموعة من المعلمات أن يهدين لها هدية مشتركة جماعية بمناسبة زواجها، فهل تدخل هذه الهدية في هدايا العمال؟

الجواب
نعم تدخل، سواء كانت في مناسبة أو غير مناسبة.

(36/23)

الفرق بين الإرادة الكونية والإرادة الشرعية

السؤال
أريد الفرق بين الإرادة الكونية والإرادة الشرعية، وهل الشرعية مندرجة تحت الكونية؟

الجواب
الإرادة الكونية هي المشيئة، وهي القدر السابق الذي لا يتخلف، وكل شيء أراده الله كونه فلا بد من وجوده، فما شاء الله كان وما لم يشأ لم يكن، فكل شيء شاءه الله لا بد من وجوده، وكل شيء لم يشأه الله لا يمكن وجوده: فما شئتَ كان وإن لم أشأ وما شئتُ إن لم تشأ لم يكن وأما الإرادة الدينية فإنها تكون فيما يحبه الله ولا تكون فيما يسخطه الله، أي: أن الإرادة الكونية تكون في المحبوب المرغوب وفي المكروه، وتكون في الخير والشر وأما الإرادة الدينية فإنما تكون في الخير فقط، ولكن المراد بها قد يتخلف، بخلاف المراد كوناً فلابد أن يتحقق.
والإرادة الدينية تتحقق فيمن وفقه الله عز وجل لفعل الخيرات، وتتخلف فيمن لم يحصل له التوفيق، ولهذا يحب الله عز وجل من الناس أن يعبدوه وأراد ذلك شرعاً؛ لكن فيهم من يعبده وفيهم من يعصيه، فيهم من يستجيب وفيهم من لا يستجيب.
وتجتمع الإرادتان الكونية والدينية في حق المؤمن حيث أراد الله إيمانه كوناً وشرعاً.
فإذاً: الدينية لا يلزم حصولها لكل أحد؛ لأنها تكون لمن وفقه الله عز وجل، ولهذا جاء في قوله تعالى في سورة يونس: {وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25]، فهو يدعو إلى الإسلام كل أحد، ولكن يهدي من يشاء إلى صراط مستقيم.

(36/24)


شرح حديث جبريل في تعليم الدين

شرح حديث جبريل في تعليم الدِّين
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله الذي رضي لنا الإسلامَ ديناً، وأتَمَّ علينا النِّعمةَ وأكملَ لنا الدِّين، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، الملِك الحقّ المبين، وأشهد أنَّ محمداً عبده ورسوله الذي بعثه الله رحمة للعالَمين، فأدَّى الأمانة ونصح الأمَّة وبلَّغ البلاغَ المبين، اللهمَّ صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد، فقد كنت منذ فترة طويلة راغباً في كتابة شرح مستقلٍّ لحديث جبريل المشتمل على بيان الإسلام والإيمان والإحسان، وقد قال النَّبيُّ صلى الله عليه وسلم في نهايته: "هذا جبريل أتاكم يعلِّمكم دينَكم"، وقد تحقَّق ذلك بفضل الله بإخراج هذا الشرح في هذا العام (1424هـ) ، وقد جاء عن جماعة من أهل العلم بيان عظم شأن هذا الحديث، قال القاضي عياض كما في شرح النووي على صحيح مسلم (1/158) : "وهذا الحديث قد اشتمل على شرح جميع وظائف العبادات الظاهرة والباطنة، من عقود الإيمان وأعمال الجوارح وإخلاص السرائر والتحفظ من آفات الأعمال، حتى إنَّ علومَ الشريعة كلَّها راجعةٌ إليه ومتشعِّبةٌ منه، قال: وعلى هذا الحديث وأقسامه الثلاثة ألَّفنا كتابنا الذي سمَّيناه بالمقاصد الحسان فيما يلزم الإنسان؛ إذ لا يشذ شيءٌ من الواجبات والسنن والرغائب والمحظورات والمكروهات عن أقسامه الثلاثة، والله أعلم".

(1/5)

وقال النووي (1/160) : "واعلم أنَّ هذا الحديث يجمع أنواعاً من العلوم والمعارف والآداب واللطائف، بل هو أصل الإسلام، كما حكيناه عن القاضي عياض".
وقال القرطبي كما في الفتح (1/125) : "هذا الحديث يصلح أن يُقال له أم السنَّة؛ لِمَا تضمَّنه من جُمل علم السنَّة".
وقال ابن دقيق العيد في شرح الأربعين: "فهو كالأمِّ للسنَّة، كما سُمِّيت الفاتحة أم القرآن؛ لِمَا تضمَّنته من جمعها معاني القرآن".
وقال ابن رجب في جامع العلوم والحكم (1/97) : "وهو حديث عظيم يشتمل على شرح الدِّين كلِّه، ولهذا قال النَّبيُّ صلى الله عليه وسلم في آخره: "هذا جبريل أتاكم يعلِّمكم دينكم"، بعد أن شرح درجة الإسلام ودرجة الإيمان ودرجة الإحسان، فجعل ذلك كلَّه ديناً".
وقد سَمَّيته "شرح حديث جبريل في تعليم الدِّين".
وأسأل الله عزَّ وجلَّ أن ينفع به، وأن يوفِّق الجميع لتحصيل العلم النافع والعمل به، إنَّه سميع مجيب.

(1/6)

روى الإمام مسلم في صحيحه (8) بإسناده عن يحيى بن يَعمر قال: "كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد ابن عبد الرحمن الحميري حاجَّين أو معتمرَين، فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم فسألناه عمَّا يقول هؤلاء في القدر، فوُفِّق لنا عبد الله بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يَمينه والآخر عن شماله، فظننت أنَّ صاحبي سيَكِل الكلامَ إليَّ، فقلت: أبا عبد الرحمن! إنَّه قد ظهر قِبَلَنا ناسٌ يقرؤون القرآن ويتقفَّرون العلمَ، وذكر من شأنهم، وأنَّهم يزعمون أن لا قَدر، وأنَّ الأمرَ أُنُف، قال: فإذا لقيت أولئك فأخبرْهم أنِّي بريء منهم، وأنَّهم بُرآء منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قَبل الله منه حتى يؤمنَ بالقدر، ثم قال: "حدَّثني أبي عمر بن الخطاب، قال: بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله صلى الله عليه وسلم، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقتَ، قال: فعجبنا له يسأله ويصدِّقه، قال: فأخبرني عن الإيمان قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، قال: فأخبرني عن الإحسان قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك، قال: فأخبرني عن الساعة قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن

(1/7)

أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، قال: ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم".
__________
1 ـ حديث جبريل من هذه الطريق وبهذا اللفظ صدَّر به الإمام مسلم كتاب الإيمان الذي هو أول كتب صحيحه، وأوَّل حديث في صحيح البخاري حديث عمر رضي الله عنه: "إنَّما الأعمال بالنيَّات"، وقد صدَّر البغوي كتابيه مصابيح السنة وشرح السنة بأوَّل حديث في صحيح البخاري، وثنَّى بهذا الحديث الذي هو أوَّل حديث في صحيح مسلم، وتبعه على ذلك النووي في الأربعين، وتقدَّم في المقدِّمة ذكر أقوال بعض أهل العلم في بيان منزلة هذا الحديث وعظم شأنه.
2 ـ الحديث من مسند عمر، انفرد بإخراجه مسلم عن البخاري، وخرَّجه أيضاً كما في التعليق على جامع العلوم والحكم (1/94) ، ومسند الإمام أحمد (367) : أبو داود (4695) ، والترمذي (2610) ، والنسائي (8/97) ، وابن ماجه (63) ، وابن منده في الإيمان (1) ، (14) ، والطيالسي (ص:24) ، وابن حبان (168) ، (173) ، والآجري في الشريعة (ص:188 ـ 189) ، وأبو يعلى (242) ، والبيهقي في دلائل النبوة (7/69 ـ 70) ، وفي شعب الإيمان (3973) ، والبغوي في شرح السنة (2) ، والمروزي في تعظيم قدر الصلاة (363 ـ 367) ، وعبد الله ابن أحمد في السنة (901) ، (908) ، والبخاري في خلق أفعال العباد (190) ، وابن خزيمة (2504) .
واتفق البخاري (50) ومسلم (9) على إخراجه عن أبي هريرة،

(1/8)

وقد رواه أيضاً عن رسول الله صلى الله عليه وسلم خمسةٌ من الصحابة، ذكرهم الحافظ ابن حجر في فتح الباري (1/115 ـ 116) ، وهم أبو ذر عند أبي داود والنسائي، وابن عمر عند أحمد والطبراني وأبي نعيم، وأنس عند البخاري في خلق أفعال العباد والبزار، وقال: "وإسناده حسن"، وجرير بن عبد الله البجلي عند أبي عوانة، وابن عباس وأبو عامر الأشعري عند أحمد، وقال: "وإسنادهما حسن".
3 ـ في القصَّة التي أوردها مسلم قبل سياق الحديث عن يحيى بن يَعمر وحميد بن عبد الرحمن الحميري فوائد:
الأولى: أنَّ بدعةَ القول بنفي القَدَر ظهرت بالبصرة في عصر الصحابة في حياة ابن عمر، وكانت وفاته سنة (73هـ) .
الثانية: رجوع التابعين إلى الصحابة في معرفة حكم ما يقع من أمور مشكلة، سواء كان ذلك في العقائد أو غيرها، وهذا هو الواجب على كلِّ مسلم أن يرجع في أمور دينه إلى أهل العلم؛ لقول الله عزَّ وجلَّ: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}
الثالثة: أنَّه يُستحبُّ للحُجَّاج والمعتمرين أن يستغلُّوا مناسبة ذهابهم إلى الحرمين للتفقُّه في الدِّين والرجوع إلى أهل العلم في معرفة ما يُشكل عليهم من أحكام دينهم، كما حصل من يحيى بن يَعمر وحُميد بن عبد الرحمن الحميري في هذه القصة، ومن النتائج الطيِّبة التي يظفر بها مَن وفَّقه الله تفقهُه في الدِّين والسلامة من الوقوع في الشرِّ، كما في صحيح مسلم (191) عن يزيد الفقير قال: "كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على

(1/9)

الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} ، و {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} ، فما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم؟! فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم". وأبو نعيم هو الفضل بن دكين هو أحد رجال الإسناد.
فهذه العصابة جاؤوا إلى الحجِّ وقد ابتُلوا بفهم خاطئ، وهو أنَّ أصحابَ الكبائر لا يخرجون من النار، وحملوا الآيات التي وردت في الكفَّار على المسلمين أيضاً، وهذا من عقيدة الخوارج، وقد أرادت هذه العصابة أن تظهر على الناس بهذه العقيدة الباطلة بعد الحج، لكن في هذه الرحلة الميمونة وفَّقهم الله للالتقاء بجابر بن عبد الله الأنصاري رضي الله عنهما، فأوضح لهم فساد فهمهم، فعدلوا عمَّا كانوا عزموا عليه، ولم يخرج منهم بهذا الباطل إلاَّ واحد منهم.

(1/10)

الرابعة: في هذه القصة أنواع من الأدب، منها اكتناف أحد هذين الرَّجلين عبد الله بن عمر، فصار واحدٌ منهما عن يمينه، وواحد عن يساره، وفي ذلك قُرب كلِّ واحد منهما منه للتمكُّن من وعي ما يقوله رضي الله عنه، ومنها مخاطبته بالكنية، وهو من حسن الأدب في الخطاب، ومنها مراعاة حقِّ الصاحب وعدم سبقه إلى الحديث إلاَّ إذا فهم منه ما يُشعر رضاه بذلك، ولعلَّ يحيى بن يَعمر رأى أنَّ صاحبَه سكت ولم يبدأ بالكلام مع عبد الله بن عمر، ففهم منه أنَّه ترك الحديث له.
الخامسة: أنَّ الاستفتاءَ وأخذَ العلم عن العالم كما يكون في حال جلوسه، يكون أيضاً في حال مشيه؛ لأنَّ هذين التابعيين سألاَ ابنَ عمر رضي الله عنهما وأجابهما على ما سألاَ وهو يمشي، وفي صحيح البخاري في كتاب العلم: "باب الفتيا وهو واقف على الدابة وغيرها"، و"باب السؤال والفتيا عند رمي الجمار".
السادسة: في جواب ابن عمر رضي الله عنهما لهذين السائلَين بيان خطورة بدعة القول بنفي القدر السابق، قال ابن رجب في جامع العلوم والحكم (1/103 ـ 104) : "والإيمان بالقدر على درجتين:
إحداهما: الإيمانُ بأنَّ الله تعالى سبق في علمه ما يعمله العباد من خير وشرٍّ وطاعة ومعصية قبل خلقهم وإيجادهم، ومَن هو منهم من أهل الجنَّة، ومن أهل النار، وأعدَّ لهم الثواب والعقاب جزاء لأعمالهم قبل خلقهم وتكوينهم، وأنَّه كتب ذلك عنده وأحصاه، وأنَّ أعمال العباد تجري على ما سبق في علمه وكتابه.
والدرجة الثانية: أنَّ الله تعالى خلق أفعال عباده كلَّها من الكفر والإيمان والطاعة والعصيان، وشاءها منهم، فهذه الدرجة يثبتها أهل

(1/11)

السنَّة والجماعة، ويُنكرها القدرية، والدرجة الأولى أثبتها كثيرٌ من القدرية، ونفاها غلاتُهم، كمعبد الجهني، الذي سُئل ابنُ عمر عن مقالته، وكعمرو بن عُبيد وغيره.
وقد قال كثيرٌ من أئمَّة السلف: "ناظروا القدرية بالعلم، فإن أقرُّوا به خُصموا، وإن جحدوه فقد كفروا. يريدون أنَّ مَن أنكر العلم القديم السابق بأفعال العباد وأنَّ الله قسمهم قبل خلقهم إلى شقيٍّ وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذَّب بالقرآن، فيكفر بذلك، وإن أقرُّوا بذلك وأنكروا أنَّ الله خلق أفعال عباده وشاءها وأرادها منهم إرادة كونية قدرية، فقد خُصموا؛ لأنَّ ما أقرُّوا به حجَّة عليهم فيما أنكروه، وفي تكفير هؤلاء نزاع مشهور بين العلماء، وأمَّا مَن أنكر العلم القديم، فنصَّ الشافعي وأحمد على تكفيره، وكذلك غيرهما من أئمَّة الإسلام".
السابعة: أنَّ للشيطان في إضلال الناس وإغوائهم طريقين، فمَن كان منهم عنده تقصير وإعراض عن الطاعة حسَّن له الشهوات، وقد قال صلى الله عليه وسلم: "حُفَّت الجنَّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487) ، ومسلم (2822) ، ويُقال لهذا مرض الشهوة، ومنه قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} ، وأمَّا من كان من أهل الطاعة والعبادة، أتاه الشيطان عن طريق الغلوِّ فيها وإلقاء الشبهات عليه، قال الله عزَّ وجلَّ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} ، وفي صحيح البخاري (4547) ، ومسلم (2665) عن عائشة رضي الله عنها: أنَّ

(1/12)

النَّبيَّ صلى الله عليه وسلم تلا هذه الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم"، ويُقال لهذا مرض الشبهة، ومنه قوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} ، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} ، وهؤلاء الذين سُئل عنهم ابن عمر وصفهم يحيى بن يعمر بأنَّهم أهل عبادة، فقال: "إنَّه ظهر قِبَلنا ناسٌ يقرؤون القرآن ويتقفَّرون العلم، وذكر من شأنهم"، وهؤلاء وأمثالهم من أهل البدع يأتيهم الشيطان لإغوائهم وإضلالهم عن طريق الشبهات.
الثامنة: جَمْعُ المفتي بين ذكر الحكم ودليله؛ فإنَّ عبد الله بن عمر رضي الله عنهما ذكر رأيَه في هؤلاء وبراءته منهم، ثم ساق مستدِلاًّ على ذلك حديث جبريل المشتمل على أنَّ من أصول الإيمان الإيمان بالقدر.
التاسعة: من طريقة الإمام مسلم ـ رحمه الله ـ المحافظة على الألفاظ في الأسانيد والمتون، وذكر الحديث كما هو دون تقطيع أو اختصار، ولهذا ساق حديث جبريل هنا بتمامه ولم يختصره فيقتصر على ذكر الإيمان بالقدر، قال الحافظ ابن حجر في ترجمة الإمام مسلم في تهذيب التهذيب: "حصل لمسلم في كتابه حظٌّ عظيم مفرط لم يحصل لأحد مثله، بحيث إنَّ بعضَ الناس كان يفضِّله على صحيح محمد بن إسماعيل؛ وذلك لِمَا اختصَّ من جمع الطرق وجَودة السياق والمحافظة على أداء الألفاظ كما هي من غير تقطيع ولا رواية بمعنى، وقد نسج على منواله خلق من النيسابوريِّين فلم يبلغوا شأوه، وحفظتُ منهم أكثرَ من عشرين إماماً مِمَّن صنَّف المستخرج على مسلم، فسبحان المعطي الوهَّاب! ".

(1/13)

4 ـ قوله: "بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه"، ثم سأله عن الإسلام والإيمان والإحسان والساعة وأماراتها، وقال بعد ذلك: "فإنَّه جبريل أتاكم يعلِّمكم دينَكم" فيه فوائد:
الأولى: جاء في صحيح البخاري (50) ومسلم (9) عن أبي هريرة قال: "كان النَّبيُّ صلى الله عليه وسلم بارزاً يوماً للناس"، وفي سنن أبي داود (4698) بإسناد صحيح عن أبي ذر وأبي هريرة قالا: "كان رسول الله صلى الله عليه وسلم يجلس بين ظهراني أصحابه، فيجيء الغريب فلا يدري أيَّهم هو حتى يسأل، فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعلَ له مجلساً يعرفه الغريب إذا أتاه، قال: فبنينا له دكاناً من طين، فجلس عليه، وكنَّا نجلس بجنبتيه"، وفي هذا دليلٌ على أنَّه ينبغي للمعلِّم أن يكون على مكان مرتفع لكي يُعرف وليراه الحاضرون جميعاً، لا سيما إذا كان الجمعُ كثيراً، فيتمكَّن الجميعُ من الاستفادة منه.
الثانية: أنَّ الملائكةَ تأتي إلى البشر على شكل البشر، ومثل ذلك ما جاء في القرآن من مجيء جبريل إلى مريم في صورة بشر، ومجيء الملائكة إلى إبراهيم ولوط في صورة بشر، وهم يتحوَّلون بقدرة الله عزَّ وجلَّ عن الهيئة التي خُلقوا عليها إلى هيئة البشر، وقد قال الله عزَّ وجلَّ في خلق الملائكة: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} ، وفي صحيح البخاري (4857) ، ومسلم (280) أنَّ النَّبيَّ صلى الله عليه وسلم رأى جبريل وله ستمائة جناح،

(1/14)

ومثل الملائكة في المجيء على هيئة البشر: الجنُّ، كما ثبت في صحيح البخاري (2311) عن أبي هريرة رضي الله عنه في قصَّة الذي يأتي إليه ويحثو من الطعام، وكما تأتي الجنُّ على هيئة البشر؛ فإنَّها تأتي على هيئة الحيَّات، كما في صحيح مسلم (2236) .
والملائكةُ والجنُّ وهم على هيئتهم يَرون البشرَ من حيث لا يرونهم، وقد قال الله عزَّ وجلَّ عن الجنِّ: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ}
الثالثة: ليس في مجيء جبريل على هيئة البشر دليلٌ لِمَا حدث في هذا الزمان من التمثيل الذي هو نوع من الكذب؛ لأنَّ جبريل تحوَّل بقدرة الله وإذنه عزَّ وجلَّ عن هيئته التي خُلق عليها وله ستمائة جناح إلى هيئة بشر.
الرابعة: في مجيء جبريل إلى رسول الله صلى الله عليه وسلم وجلوسه بين يديه بيان شيء من آداب طلبة العلم عند المعلِّم، وأنَّ السائلَ لا يقتصر سؤاله على أمور يجهل حكمها، بل ينبغي له أن يسأل غيرَه وهو عالِم بالحكم ليسمع الحاضرون الجواب، ولهذا نسب إليه الرسول صلى الله عليه وسلم في آخر الحديث التعليم، حيث قال: "فإنَّه جبريل أتاكم يعلِّمكم دينكم"، والتعليم حاصلٌ من النَّبيِّ صلى الله عليه وسلم؛ لأنَّه هو المباشر له، ومضافٌ إلى جبريل؛ لكونه المتسبِّب فيه، وفي صحيح مسلم (10) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "سلوني، فهابوه أن يسألوه"، فجاء رجل فسأله، وفي آخره قال صلى الله عليه وسلم: "هذا جبريل أراد أن تعلَّموا إذ لَم تسألوا".
الخامسة: لم يَرِد في الصحيحين سلام جبريل عند مجيئه إلى النَّبيِّ صلى الله عليه وسلم، وفي حديث أبي هريرة وأبي ذر عند أبي داود الذي أشرت إليه قريباً:

(1/15)

"فأقبل رجل ـ فذكر هيئته ـ حتى سلم من طرف السِّماط، فقال: السلام عليك يا محمد، قال: فردَّ عليه النَّبيُّ صلى الله عليه وسلم".
السادسة: قال الحافظ ابن حجر في الفتح (1/116 ـ 117) : "فإن قيل: كيف عرف عمر أنَّه لم يعرفه أحدٌ منهم؟ أجيب بأنَّه يحتمل أن يكون استند في ذلك إلى ظنِّه، أو إلى صريح قول الحاضرين، قلت: وهذا الثاني أولى، فقد جاء كذلك في رواية عثمان بن غياث، فإنَّ فيها: فنظر القوم بعضهم إلى بعض، فقالوا: ما نعرف هذا"، وهذه الرواية في المسند للإمام أحمد (184) .
السابعة: ذكر النووي في شرح مسلم (1/157) أنَّ الضمير في "فخذيه" يرجع إلى جبريل، وقال غيرُه: إنَّه يرجع إلى النَّبيِّ صلى الله عليه وسلم، قال الحافظ في الفتح (1/116) : "وفي رواية لسليمان التيمي: ليس عليه سحناء السفر، وليس من البلد، فتخطَّى حتى برَك بين يدي النَّبيِّ صلى الله عليه وسلم كما يجلس أحدُنا في الصلاة، ثم وضع يده على ركبتي النَّبيِّ صلى الله عليه وسلم، وكذا في حديث ابن عباس وأبي عامر الأشعري: "ثم وضع يده على ركبتي النَّبيِّ صلى الله عليه وسلم" فأفادت هذه الرواية على أنَّ الضمير في قوله: (على فخذيه) يعود على النَّبيِّ صلى الله عليه وسلم، وبه جزم البغوي وإسماعيل التيمي لهذه الرواية، ورجَّحه الطيبي بحثاً؛ لأنَّه نسق الكلام، خلافاً لِمَا جزم به النووي، ووافقه التوربشتي؛ لأنَّه حمله على أنَّه جلس كهيئة المتعلِّم بين يدي من يتعلَّم منه، وهذا وإن كان ظاهراً من السياق لكن وضعه يديه على فخذ النَّبيِّ صلى الله عليه وسلم صنيع منبِّه للإصغاء إليه، وفيه إشارة لِمَا ينبغي للمسؤول من التواضع والصَّفح عمَّا يبدو من جفاء السائل، والظاهر أنَّه أراد بذلك المبالغة في تعمية أمره ليقوى الظنُّ بأنَّه من جُفاة الأعراب، ولهذا تخطَّى

(1/16)

الناسَ حتى انتهى إلى النَّبيِّ صلى الله عليه وسلم"، وفي سنن النسائي (4991) أنَّه وضع يده على ركبتي رسول الله صلى الله عليه وسلم.
5 ـ قوله: "وقال: يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقت، قال: فعجبنا له يسأله ويصدِّقه"، فيه فوائد:
الأولى: أجاب النَّبيُّ صلى الله عليه وسلم جبريل عندما سأله عن الإسلام بالأمور الظاهرة، وعندما سأله عن الإيمان، أجابه بالأمور الباطنة، ولفظَا الإسلام والإيمان من الألفاظ التي إذا جُمع بينها في الذِّكر فُرِّق بينها في المعنى، وقد اجتمعا هنا، ففُسِّر الإسلام بالأمور الظاهرة، وهي مناسبة لمعنى الإسلام، وهو الاستسلام والانقيادُ لله تعالى، وفسِّر الإيمان بالأمور الباطنة، وهي المناسبة لمعناه، وهو التصديق والإقرار، وإذا أُفرد أحدُهما عن الآخر شمل المعنيين جميعاً: الأمور الظاهرة والباطنة، ومن مجيء الإسلام مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} ، ومن مجيء الإيمان مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} ، ونظير ذلك كلمتَا الفقير والمسكين، والبر والتقوى وغير ذلك.
الثانية: أوَّل الأمور التي فُسِّر بها الإسلام شهادة أن لا إله إلاَّ الله، وشهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وهاتان الشهادتان متلازمتان، وهما لازمتان لكلِّ إنسيٍّ وجنيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، فمَن لم

(1/17)

يؤمن به صلى الله عليه وسلم كان من أصحاب النار؛ لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمَّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أُرسلت به إلاَّ كان من أصحاب النار" رواه مسلم (240) .
وشهادة أن لا إله إلاَّ الله معناها لا معبود حقٌّ إلاَّ الله، وكلمة الإخلاص تشتمل على ركنين: نفي عام في أولها، وإثبات خاص في آخرها، ففي أوَّلها نفي العبادة عن كلِّ من سوى الله، وفي آخرها إثبات العبادة لله وحده لا شريك له، وخبر "لا" النافية للجنس تقديره "حق"، ولا يصلح أن يُقدَّر "موجود"؛ لأنَّ الآلهة الباطلة موجودةٌ وكثيرة، وإنَّما المنفيُّ الألوهية الحقَّة، فإنَّها منتفيَةٌ عن كلِّ من سوى الله، وثابتة لله وحده.
ومعنى شهادة أنَّ محمداً رسول الله، أن يُحبَّ فوق محبَّة كلِّ محبوب من الخلق، وأن يُطاع في كلِّ ما يأمر به، ويُنتهى عن كلِّ ما نهى عنه، وأن تُصدَّق أخباره كلُّها، سواء كانت ماضيةً أو مستقبلةً أو موجودةً، وهي غير مشاهدة ولا معاينة، وأن يُعبد الله طبقاً لِمَا جاء به من الحقِّ والهدى.
وإخلاصُ العمل لله واتّباع ما جاء به رسول الله صلى الله عليه وسلم هما مقتضى شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وكلُّ عمل يُتقرَّب به إلى الله لا بدَّ أن يكون خالصاً لله ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فإذا فُقد الإخلاصُ لم يُقبل العمل؛ لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} ، وقوله تعالى في الحديث القدسي: "أنا أغنى الشركاء عن الشرك، مَن عمل عملاً أشرك فيه معي غيري تركته

(1/18)

وشركه" رواه مسلم (2985) ، وإذا فُقد الاتِّباع رُدَّ العمل؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو رد" رواه البخاري (2697) ، ومسلم (1718) ، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الجملة أعمُّ من الأولى؛ لأنَّها تشمل مَن فعل البدعة وهو مُحدثٌ لها، ومَن فعلَها متابعاً لغيره فيها.
ولا يُقال: إنَّ العمل إذا كان خالصاً لله، ولَم يكن مبنيًّا على سنَّة، وكان قصدُ صاحبه حسناً أنَّه محمود ونافعٌ لصاحبه، ومِمَّا يدلُّ على ذلك أنَّ الرسول الكريم صلى الله عليه وسلم قال للصحابيِّ الذي ذبح أضحيتَه قبل صلاة العيد: "شاتُك شاة لحم"، فلَم يعتبرها رسول الله صلى الله عليه وسلم أضحية؛ لأنَّها ذبحت قبل ابتداء وقت الذبح الذي يبدأ بعد صلاة العيد، والحديث أخرجه البخاري (5556) ومسلم (1961) ، وقد قال الحافظ في شرحه في الفتح (10/17) : "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العمل وإن وافق نيَّة حسنة لَم يصح إلاَّ إذا وقع على وفق الشرع".
وفي سنن الدارمي (1/68 ـ 69) أنَّ عبد الله بن مسعود رضي الله عنه وقف على أناس في المسجد متحلِّقين وبأيديهم حصى، يقول أحدُهم: كبِّروا مائة، فيكبِّرون مائة، فيقول: هلِّلوا مائة، فيُهلِّلون مائة، ويقول: سبِّحوا مائة، فيُسبِّحون مائة، فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبير والتهليل والتسبيح، قال: فعُدُّوا سيِّئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، وَيْحكم يا أمَّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابه لَم تَبْلَ، وآنيته لم تُكسر، والذي نفسي بيده! إنَّكم لعلى مِلَّة هي أهدى من ملَّة محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا

(1/19)

عبد الرحمن! ما أردنا إلاَّ الخير، قال: وكم من مريد للخير لن يُصيبه"، وهذا الأثر أورده الألباني في السلسلة الصحيحة (2005) .
الثالثة: أهمُّ أركان الإسلام الخمسة بعد الشهادتين الصلاة، وقد وصفها رسول الله صلى الله عليه وسلم بأنَّها عمود الإسلام، كما في حديث وصيَّته صلى الله عليه وسلم لمعاذ بن جبل، وهو الحديث التاسع والعشرون من الأربعين النووية، وأخبر أنَّها آخر ما يُفقد من الدِّين، وأوَّل ما يُحاسَب عليه العبد يوم القيامة، انظر: السلسلة الصحيحة للألباني (1739) ، (1358) ، (1748) ، وأنَّ بها التمييز بين المسلم والكافر، رواه مسلم (134) .
ومِمَّا يدلُّ على أهميَّة شأن الصلاة أيضاً أنَّ الله فرض الصلوات الخمس على رسول الله صلى الله عليه وسلم ليلة الإسراء وهو في السماء، كما جاء ذلك في أحاديث الإسراء، وأنَّ أهلَ سَقَر يُجيبون عن أسباب دخولهم سقر بقولهم: {لَمْ نَكُ مِنَ الْمُصَلِّينَ} الآيات، وأنَّ الصلاةَ تنهى عن الفحشاء والمنكر، كما قال الله عزَّ وجلَّ: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} ، وهي من آخر ما أوصى به رسول الله صلى الله عليه وسلم، فعن أمِّ سلمة: "أنَّ رسول الله صلى الله عليه وسلم كان يقول في مرضه الذي توفي فيه: الصلاة وما ملكت أيمانكم، فما زال يقولها حتى ما يفيض بها لسانه"، وعن أنس بن مالك قال: "كانت عامة وصيَّة رسول الله صلى الله عليه وسلم حين حضرته الوفاة وهو يغرغر بنفسه: الصلاة وما ملكت أيمانكم"، وعن علي بن أبي طالب قال: "كان آخر كلام النَّبيِّ صلى الله عليه وسلم: الصلاة وما ملكت أيمانكم"، وهي أحاديث صحيحة، رواها ابن ماجه (1625) ، (2697) ، (2698) ، وغيرُه.
وأيضاً فإنَّ الله لَمَّا ذكر صفات المؤمنين في سورتي المؤمنون والمعارج

(1/20)

بدأها بالصلاة وختمها بالصلاة، فقال في سورة المؤمنون: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} ، وقال في آخرها: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} ، وقال في سورة المعارج: {إِلاَّ الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} ، وقال في آخرها: {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ}
وإقامة الصلاة تكون على حالتين: إحداهما واجبة، وهو أداؤها على أقلِّ ما يحصل به فعل الواجب وتبرأ به الذِّمَّة، ومستحبَّة، وهو تكميلها وتتميمها بالإتيان بكلِّ ما هو مستحبٌّ فيها.
وهذه الصلوات الخمس لازمةٌ لكلِّ بالغ عاقل من الرِّجال والنساء، ما دامت الروح في الجسد، ويجب على الرِّجال أداؤها جماعة في المساجد، ويدلُّ لذلك قوله صلى الله عليه وسلم: "والذي نفسي بيده لقد هممتُ أن آمر بحطب فيُحطب، ثمَّ آمر بالصلاة فيؤذن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده! لو يعلم أحدُهم أنَّه يجد عرقاً سميناً أو مرماتَين حسنتين لشهد العشاء" رواه البخاري (644) ، ومسلم (651) عن أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "إنَّ أثقلَ صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حَبْواً، ولقد هممتُ أن آمرَ بالصلاة فتُقام، ثمَّ آمرَ رجلاً فيصلِّي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاةَ فأحرق عليهم بيوتهم بالنار" رواه البخاري (657) ، ومسلم (651) عن أبي هريرة.
وروى مسلم في صحيحه (654) عن ابن مسعود قال: "مَن سرَّه أن يلقى اللهَ غداً مسلماً فليُحافظ على هؤلاء الصلوات حيث ينادَى

(1/21)

بهنَّ، فإنَّ الله شرع لنبيِّكم صلى الله عليه وسلم سُنن الهدى، وإنَّهنَّ من سنن الهدى، ولو أنَّكم صلَّيتُم في بيوتكم كما يصلِّي هذا المتخلِّف في بيته لتركتُم سنَّةَ نبيِّكم، ولو تركتم سنَّةَ نبيِّكم لضللتُم، وما من رجل يتطهَّر فيُحسن الطهور، ثم يعمدُ إلى مسجد من هذه المساجد إلاَّ كتب الله له بكلِّ خطوة يخطوها حسنة، ويرفعها بها درجة، ويحطُّ عنه بها سيِّئة، ولقد رأيتُنا وما يتخلَّف عنها إلاَّ منافق معلوم النفاق، ولقد كان الرَّجل يُؤتَى به يُهادى بين الرَّجلين حتى يُقام في الصفِّ".
وروى أيضاً في صحيحه (653) عن أبي هريرة قال: "أتى النَّبيَّ صلى الله عليه وسلم رجلٌ أعمى، فقال: يا رسول الله إنَّه ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يُرخِّصَ له فيُصلِّي في بيته، فرخَّص له، فلَمَّا ولَّى دعاه، فقال: هل تسمع النِّداء بالصلاة فقال: نعم! قال: فأجِب".
وعن ابن عمر رضي الله عنهما: "كنَّا إ ذا فقدنا الرَّجلَ في صلاة العشاء الآخرة والصبح أسأنا به الظنَّ" رواه الحاكم في المستدرك (1/211) ، وقال: "صحيح على شرطهما" ووافقه الذهبي.
ويدلُّ لوجوب صلاة الجماعة ورود نصوص الكتاب والسنَّة بأدائها حال الخوف، قال الله عزَّ وجلَّ: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} الآية، وورد في السنَّة أحاديث متعدِّدة تدلُّ على أداء صلاة الخوف على أوجه مختلفة.
الرابعة: الزكاة هي قرينة الصلاة في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} ، وقال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي

(1/22)

الدِّينِ} ، وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ، وهي عبادةٌ مالية نفعها متعدٍّ، وقد أوجبها الله في أموال الأغنياء على وجه ينفع الفقير ولا يضرُّ الغنيَّ؛ لأنَّها شيء يسير من مال كثير.
الخامسة: صومُ رمضان عبادة بدنية، وهي سرٌّ بين العبد وبين ربِّه، لا يطَّلع عليه إلاَّ الله سبحانه وتعالى؛ لأنَّ من الناس مَن يكون في شهر رمضان مفطراً وغيرُه يظنُّ أنَّه صائم، وقد يكون الإنسانُ صائماً في نفل وغيرُه يظنُّ أنَّه مُفطر، ولهذا ورد في الحديث الصحيح أنَّ الإنسانَ يُجازَى على عمله، الحسنة بعشر أمثالها، إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: "إلاَّ الصوم فإنَّه لي، وأنا أجزي به" رواه البخاري (1894) ، ومسلم (164) ، أي: بغير حساب، والأعمال كلُّها لله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ: ُ {قلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ، وإنَّما خُصَّ الصوم في هذا الحديث بأنَّه لله لِمَا فيه من خفاء هذه العبادة، وأنَّه لا يطَّلع عليها إلاَّ الله.
السادسة: حجُّ بيت الله الحرام عبادة ماليَّة بدنية، وقد أوجبها الله في العمر مرَّة واحدة، وبيَّن النَّبيُّ فضلَها بقوله صلى الله عليه وسلم: "مَن حجَّ هذا البيتَ فلَم يرفث ولم يفسق رجع كيوم ولدته أمُّه" رواه البخاري (1820) ، ومسلم (1350) ، وقوله صلى الله عليه وسلم: "العمرة إلى العمرة كفَّارة لِما بينهما، والحجُّ المبرور ليس له جزاء إلاَّ الجنَّة" رواه مسلم (1349) .
والاستطاعة في الحجِّ تكون بدنية ومالية، ويُحجُّ عن الميت، وأمَّا الحي فلا يُحجُّ عنه إلاَّ في حالتَين:

(1/23)

إحداهما: أن يكون هرماً كبيراً لا يستطيع الركوب والسفر.
والثانية: أن يكو ن مريضاً مرضاً لا يُرجى برؤُه.
ومن الاستطاعة في حقِّ المرأة وجود المحرم إذا كان الحجُّ من غير مكة؛ لقوله صلى الله عليه وسلم: "لا يخلوَنَّ رجلٌ بامرأة إلاَّ ومعها ذو محرم، ولا تسافر المرأة إلاَّ مع ذي محرم، فقام رجل فقال: يا رسول الله! إنَّ امرأتي خرجت حاجَّة، وإنِّي اكتُتبت في غزوة كذا وكذا، قال: انطلق فحُجَّ مع امرأتك" رواه البخاري (3006) ، ومسلم (1341) من حديث ابن عباس رضي الله عنهما.
السابعة: هذه الأركان الخمسة وردت في الحديث مرتَّبة حسب أهميَّتها، وبُدئ فيها بالشهادتين اللَّتين هما أساس لكلِّ عمل يُتقرَّب به إلى الله عزَّ وجلَّ، ثم بالصلاة التي تتكرَّر في اليوم والليلة خمس مرَّات، فهي صلة وثيقة بين العبد وبين ربِّه، ثم الزكاة التي تجب في المال إذا مضى عليه حَولٌ؛ لأنَّ نفعَها متعدٍّ، ثم الصيام الذي يجب شهراً في السنة، وهو عبادة بدنيَّة نفعها غير متعدٍّ، ثم الحج الذي لا يجب في العمر إلاَّ مرَّة واحدة.
الثامنة: قوله: "قال: صدقت، قال: فعجبنا له يسأله ويصدِّقه" وجه التعجُّب أنَّ الغالبَ على السائل كونه غير عالِم بالجواب، فهو يسأل ليصل إلى الجواب، ومثله لا يقول للمسئول إذا أجابه: صدقتَ؛ لأنَّ السائلَ إذا صدَّق المسئول دلَّ على أنَّ عنده جواباً من قبل، ولهذا تعجَّب الصحابةُ من هذا التصديق من هذا السائل الغريب.

(1/24)

6 ـ قوله: "قال: فأخبرني عن الإيمان قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، قال: فأخبرني عن الإحسان قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك".
فيه فوائد:
الأولى: هذا الجواب مشتملٌ على أركان الإيمان الستة، وأوَّل هذه الأركان الإيمان بالله، وهو أساس للإيمان بكلِّ ما يجب الإيمان به، ولهذا أُضيف إليه الملائكة والكتب والرسل، ومَن لَم يؤمن بالله لا يؤمن ببقيَّة الأركان، والإيمان بالله يشمل الإيمان بوجوده وربوبيَّته وألوهيَّته وأسمائه وصفاته، وأنَّه سبحانه وتعالى متَّصفٌ بكلِّ كمال يليق به، منَزَّهٌ عن كلِّ نقص، فيجب توحيده بربوبيَّته وألوهيَّته وأسمائه وصفاته.
وتوحيده بربوبيَّته الإقرارُ بأنَّه واحد في أفعاله، لا شريك له فيها، كالخَلق والرَّزق والإحياء والإماتة، وتدبير الأمور والتصرّف في الكون، وغير ذلك مِمَّا يتعلَّق بربوبيَّته.
وتوحيد الألوهيَّة توحيده بأفعال العباد، كالدعاء والخوف والرَّجاء والتوكُّل والاستعانة والاستعاذة والاستغاثة والذَّبح والنَّذر، وغيرها من أنواع العبادة التي يجب إفراده بها، فلا يُصرف منها شيء لغيره، ولو كان ملَكاً مقرَّباً أو نبيًّا مرسَلاً، فضلاً عمَّن سواهما.
وأمَّا توحيد الأسماء والصفات، فهو إثبات كلِّ ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكماله وجلاله، دون تكييف أو تمثيل، ودون تحريف أو تأويل أو تعطيل، وتنزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

(1/25)

السَّمِيعُ الْبَصِيرُ} ، فجمع في هذه الآية بين الإثبات والتنزيه، فالإثبات في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ، والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، فله سبحانه وتعالى سمع لا كالأسماع، وبصر لا كالأبصار، وهكذا يُقال في كلِّ ما ثبت لله من الأسماء والصفات.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسُّنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن، وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.
فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى فيها، وهي: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع؛ فإنَّ {الْحَمْدُ لِلَّهِ} فيها توحيد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي قوله: {رَبِّ الْعَالَمِينَ} إثبات توحيد الربوبيَّة، وهو كون الله عزَّ وجلَّ ربَّ العالمين، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالقٌ ومخلوق، والله الخالقُ، وكلُّ مَن سواه مخلوق، ومن أسماء الله الرب، وقبله لفظ الجلالة في هذه الآية.
وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، والرحمن والرحيم اسمان من أسماء الله يدُلاَّن على صفة من صفات الله، وهي الرَّحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسم جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
و {مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبيَّة، وهو سبحانه مالك الدنيا والآخرة، وإنَّما خصَّ يوم الدِّين بأنَّ اللهَ مالكُه؛ لأنَّ ذلك اليوم يخضعُ فيه الجميعُ لربِّ العالَمين، بخلاف الدنيا، فإنَّه وُجد فيها من عتا وتَجبَّر، وقال: {أَنَا رَبُّكُمُ الأَعْلَى}

(1/26)

وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثباتُ توحيد الألوهية، وتقديمُ المفعول وهو {إِيَّاكَ} يُفيد الحصرَ، والمعنى: نخصُّكَ بالعبادة والاستعانة، ولا نشرك معك أحداً.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية؛ فإنَّ طلبَ الهداية من الله دعاءٌ، وقد قال رسول الله صلى الله عليه وسلم: "الدعاءُ هو العبادة"، فيسأل العبدُ ربَّه في هذا الدعاء أن يَهديَه الصرطَ المستقيمَ الذي سلكه النبيُّون والصدِّيقون والشهداء والصالِحون، الذين هم أهل التوحيد، ويسأله أن يُجنِّبَه طريقَ المغضوب عليهم والضالِّين، الذين لَم يحصل منهم التوحيدُ، بل حصل منهم الشِّركُ بالله وعبادةُ غيره معه.
وأمَّا سورة الناس، فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثباتُ أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذةَ بالله فيه توحيد الألوهيَّة.
و {بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبيَّة وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
وقوله: {مَلِكِ النَّاسِ} فيه إثباتُ الربوبيَّة والأسماء والصفات.
و {إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
والنسبةُ بين أنواع التوحيد الثلاثة هذه أن يُقال: إنَّ توحيدَ الربوبيَّة وتوحيدَ الأسماء والصفات مستلزمان لتوحيد الألوهية، وتوحيد الألوهيَّة متضمِّنٌ لهما، والمعنى أنَّ مَن أقرَّ بالألوهيَّة فإنَّه يكونُ مُقرًّا بتوحيد الربوبيَّة وبتوحيد الأسماء والصفات؛ لأنَّ مَن أقرَّ بأنَّ اللهَ هو المعبودُ وحده فخصَّه بالعبادة ولم يجعل له شريكاً فيها، لا يكون منكراً أنَّ

(1/27)

اللهَ هو الخالقُ الرازقُ المُحيي المميتُ، وأنَّ له الأسماء الحسنى والصفات العُلَى.
وأمَّا مَن أقرَّ بتوحيد الربوبيَّة وتوحيد الأسماء والصفات، فإنَّه يلزمه أن يُقرَّ بتوحيد الألوهيَّة، وقد أقرَّ الكفَّارُ الذين بُعث فيهم رسول الله صلى الله عليه وسلم بتوحيد الربُوبيَّة، فلَم يُدخلهم هذا الإقرارُ في الإسلام، بل قاتَلَهم النَّبيُّ صلى الله عليه وسلم حتى يَعبدوا اللهَ وحده لا شريك له، ولهذا يأتي كثيراً في القرآن تقريرُ توحيد الربوبيَّة الذي أقرَّ به الكفَّارُ؛ لإلزامهم بالإقرار بتوحيد الألوهيَّة، ومن أمثلة ذلك قول الله عزَّ وجلَّ: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
ففي كلِّ آية من هذه الآيات تقريرُ توحيد الربوبيَّة للإلزام بتوحيد الألوهيَّة، فيقول في كلِّ آية من هذه الآيات الخمس عقب تقرير توحيد الربوبيَّة {أَإِلَهٌ مَعَ اللَّهِ} ، والمعنى أنَّ مَن تفرَّد بهذه الأفعال التي هي من أفعال الله وحده، يجبُ أن يُخصَّ بالعبادة وحده؛ لأنَّ مَن اختصَّ بالخلْق والإيجاد وغيرها من أفعال الله يَجب أن يُخصَّ بالعبادة وحده، وكيف

(1/28)

يُعقل أن تكون المخلوقات التي كانت عَدَماً، وقد أوجدَها الله، كيف يُعقل أن يكون لها نصيبٌ من العبادة وهي مخلوقةٌ لله، وقد قال الله عزَّ وجلَّ: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ}
الثانية: الإيمان بالملائكة هو الإيمانُ بأنَّهم خَلقٌ من خلق الله، خُلقوا من نور، كما في صحيح مسلم (2996) أنَّ رسول الله صلى الله عليه وسلم قال: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارج من نار، وخُلق آدم مِمَّا وُصف لكم"، وهم ذوو أجنحة كما في الآية الأولى من سورة فاطر، وجبريل له ستمائة جناح، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم وتقدَّم قريباً، وهم خلقٌ كثيرٌ لا يعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور ـ وهو في السماء السابعة ـ يدخله كلَّ يوم سبعون ألف ملَك لا يعودون إليه، رواه البخاري (3207) ، ومسلم (259) ، وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يجرُّونها".
والملائكةُ منهم الموَكَّلون بالوحي، والموكَّلون بالقطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالجنَّة، والموكَّلون بالنار، والموكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، {لاَ يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} ، وقد سُمِّي منهم في الكتاب والسنة جبريل وميكائيل وإسرافيل ومالك ومنكر ونكير، والواجب الإيمان بمَن سُمِّي منهم ومَن لَم يسمَّ، والواجب أيضاً الإيمان والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السنَّة من أخبار عن الملائكة.
الثالثة: الإيمانُ بالكتب التصديق والإقرار بكلِّ كتاب أنزله الله على

(1/29)

رسول من رسله، واعتقاد أنَّها حقٌّ، وأنَّها منَزَّلة غير مخلوقة، وأنَّها مشتملة على ما فيه سعادة من أُنزلت إليهم، وأنَّ مَن أخذ بها سلم وظفر، ومن أعرض عنها خاب وخسر، ومن هذه الكتب ما سُمِّي في القرآن، ومنها ما لم يُسمَّ، والذي سُمِّي منها في القرآن التوراة والإنجيل والزبور وصُحف إبراهيم وموسى، وقد جاء ذكر صحف إبراهيم وموسى في موضعين من القرآن، في سورتَي النجم والأعلى، وزبور داود جاء في القرآن في موضعين، في النساء والإسراء، قال الله عزَّ وجلَّ فيهما: {وَآتَيْنَا دَاوُدَ زَبُوراً} ، وأمَّا التوراة والإنجيل فقد جاء ذكرهما في كثير من سُوَر القرآن، وأكثرهما ذكراً التوراة، فلَم يُذكر في القرآن رسول مثل ما ذُكر موسى، ولم يُذكر فيه كتاب مثل ما ذُكر كتاب موسى، ويأتي ذكره بلفظ"التوراة"،و"الكتاب"،و"الفرقان"،و"الضياء"، و"الذِّكر".
ومِمَّا يمتاز به القرآن على غيره من الكتب السابقة أنَّه يجب الإيمانُ به تفصيلاً، فتُصدَّق أخبارُه، وتُمتثل أوامرُه، وتجتنب نواهيه، ويُتعبَّد الله طبقاً لِما جاء فيه وفي سنّة رسول الله صلى الله عليه وسلم، وأنَّه المعجزة الخالدة التي تُحدِّي أهل الفصاحة والبلاغة على أن يأتوا بسورة مثله، فعجزوا ولن يستطيعوا، كما قال الله عزَّ وجلَّ: {قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} .
ويمتاز أيضاً بتكفُّل الله بحفظه وسلامته من التحريف، قال الله عزَّ وجلَّ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، ويمتاز بنزوله منجَّماً مفرَّقاً، قال الله عزَّ وجلَّ: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً} .

(1/30)

وكونه مهيمناً على الكتب السابقة؛ قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} ، فهذه الآية تدلُّ على أنَّ القرآنَ مُهيمنٌ على الكتب السابقة، وسنَّة رسول الله شارحةٌ للكتاب وموضِّحة له، كما قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} ، ولا بدَّ من العمل بما جاء في الكتاب والسُّنَّة، ومن كفر بالسُّنَّة فقد كفر بالقرآن، والله عزَّ وجلَّ فرض الصلوات الخمس والزكاة والصيام والحج، وبيانُها وبيان غيرها حصل بالسُّنَّة، فالله قد أمر بإقام الصلاة، وبيَّنت السُّنَّة أوقاتَ تلك الصلوات وعدد ركعاتها، وبيَّنت كيفياتها، وقال صلى الله عليه وسلم: "صلُّوا كما رأيتُمونِي أُصلِّي" رواه البخاري (631) .
وأمر بإيتاء الزكاة، وبيَّنت السُّنَّة شروطَ وجوبها، وأنصباءها ومقاديرها، وأمر بالصيام، وبيَّنت السُّنَّة أحكامَه ومُفطِّراته.
وأمر بالحجِّ، وبيَّن الرسول صلى الله عليه وسلم كيفياته، وقال: "لتأخذوا مناسككم، فإنِّي لا أدري لعلِّي لا أحجُّ بعد حَجَّتِي هذه" رواه مسلم (1297) .
والقرآن وما سُمِّي فيه من الكتب وما لَم يُسمَّ كلُّ ذلك من كلام الله، فاللهُ متَّصفٌ بصفة الكلام أزَلاً وأبداً، وهو متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء؛ لأنَّه سبحانه وتعالَى لا بداية له ولا نهاية له، فلا بداية لكلامه ولا نهاية له، وصفةُ الكلام صفةٌ ذاتيَّة فعلية، فهي ذاتيَّةٌ باعتبار أنَّه لا بداية للاتِّصاف بها، وفعلية لكونها تتعلَّق بالمشيئة والإرادة، فكلامُه متعلِّقٌ بمشيئته، يتكلَّم إذا شاء، كيف شاء، وهو قديمُ النوع، حادثُ الآحاد، وقد كلَّم موسى في زمانه، وكلَّم نبيَّنا محمداً صلى الله عليه وسلم ليلة المعراج، ويُكلِّم أهلَ الجنَّة إذا دخلوا الجنَّة، وهذه من أمثلة آحاد الكلام

(1/31)

التي حصلت وتحصل في الأزمان التي شاء الله عزَّ وجلَّ حصولَها فيها، والله تعالى يتكلَّم بحرف وصوت، ليس كلامُه مخلوقاً ولا معنى قائماً بالذات، قال الله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، ففي هذه الآية إثبات صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه سَمعَه موسى منه، وقوله: {تَكْلِيماً} تأكيدٌ لحصول الكلام، وأنَّه منه سبحانه وتعالى، وكلام الله عزَّ وجلَّ لا بداية له ولا نهاية له، فلا حصرَ له، بخلاف كلام المخلوق، فإنَّ له بدايةً وله نهاية، فيكون كلامُه محصوراً، قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} ، وقال: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، ففي هاتين الآيتين إثباتُ صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه غيرُ محصور؛ لأنَّ البحورَ الزاخرةَ ولو ضوعِفَت أضعافاً مضاعفة، وكانت مداداً يُكتبُ به كلام الله، وكان كلُّ ما في الأرض من شجر أقلاماً يُكتبُ بها، فلا بدَّ أن تنفدَ البحورُ والأقلامُ؛ لأنَّها مخلوقةٌ محصورةٌ، ولا ينفدُ كلام الله الذي هو غير مخلوق ولا محصور، والقرآن من كلام الله، والتوراة والإنجيل من كلام الله، وكلُّ كتاب أنزله الله فهو من كلامه، وكلامُه غيرُ مخلوق، فلا يَحصل له الفناءُ الذي يحصل للمخلوقات، وهو صفة الخالق الذي لا نهاية له فلا ينفدُ كلامُه، والمخلوقون يَبيدون فينفدُ كلامُهم.
الرابعة: الإيمانُ بالرسُل التصديقُ والإقرار بأنَّ الله اصطفى من البشر رُسُلاً وأنبياء يهدون الناسَ إلى الحقِّ، ويُخرجونهم من الظلمات إلى النور، قال الله عزَّ وجلَّ: {للَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} .

(1/32)

والجنُّ ليس فيهم رسُل، بل فيهم النُّذُر، كما قال الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} ، فلم يذكروا رسلاً منهم، ولا كتباً أنزلت عليهم، وإنَّما ذكروا الكتابين المنزلين على موسى ومحمد عليهما الصلاة والسلام، ولم يأت ذكر الإنجيل مع أنَّه منَزَّلٌ من بعد موسى؛ وذلك أنَّ كثيراً من الأحكام التي في الإنجيل قد جاءت في التوراة، قال ابن كثير في تفسير هذه الآيات: "ولم يذكروا عيسى؛ لأنَّ عيسى عليه السلام أنزل عليه الإنجيل فيه مواعظ وترقيقات وقليل من التحليل والتحريم، وهو في الحقيقة كالمتمِّم لشريعة التوراة، فالعمدة هو التوراة، فلهذا قالوا: {أُنْزِلَ مِنْ بَعْدِ مُوسَى} ".
والرسلُ هم المكلَّفون بإبلاغ شرائع أنزلت عليهم، كما قال الله عزَّ وجلَّ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} ، والكتاب اسم جنس يُراد به الكتب، والأنبياء هم الذين أوحي إليهم بأن يُبلِّغوا شريعة سابقة، كما قال الله عزَّ وجلَّ: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ} الآية، وقد قام الرسل والأنبياء بتبليغ ما أُمروا بتبليغه على التمام والكمال، كما قال الله عزَّ وجلَّ: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} ، وقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى

(1/33)

إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} ، قال الزهري: "من الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم" أورده البخاري في صحيحه في كتاب التوحيد، باب قول الله عزَّ وجلَّ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} (13/503 ـ مع الفتح) .
والرسلُ منهم من قُصَّ في القرآن، ومنهم من لم يُقصص، كما قال الله عزَّ وجلَّ: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ} ، وقال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ} ، والذين قُصوا في القرآن خمسة وعشرون، منهم ثمانية عشر جاء ذكرهم في سورة الأنعام في قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}
والسبعة الباقون: آدم، وإدريس، وهود، وصالح، وشعيب، وذو الكفل، ومحمد صلوات الله وسلامه وبركاته عليهم أجمعين.
ورُسُلُ الله وأنبياؤُه من الرِّجال دون النِّساء، ومن الحاضرة دون البادية، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالاً نُوحِي إِلَيْهِمْ

(1/34)

مِنْ أَهْلِ الْقُرَى} ، قال ابن كثير في تفسير هذه الآية: "الذي عليه أهل السنَّة والجماعة ـ وهو الذي نقله الشيخ أبو الحسن علي بن إسماعيل الأشعري عنهم ـ أنَّه ليس في النساء نبيَّة، وإنَّما فيهنَّ صدِّيقات، كما قال تعالى مخبراً عن أشرفهنَّ مريم بنت عمران، حيث قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ} ، فوصفها في أشرف مقاماتها بالصدِّيقية، فلو كانت نبيَّةً لذَكَر ذلك في مقام التشريف والإعظام، فهي صدِّيقة بنصِّ القرآن".
وقال: "وقوله: {مِنْ أَهْلِ الْقُرَى} ، المراد بالقرى المدن، لا أنَّهم من أهل البوادي، الذين هم من أجفى الناس طبعاً وأخلاقاً، وهذا هو المعهود المعروف أنَّ أهل المدن أرقُّ طبعاً وألطفُ من أهل بواديهم، وأهل الريف والسواد أقربُ حالاً من الذين يسكنون في البوادي، ولهذا قال تعالى: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً} الآية، وقال قتادة في قوله: {مِنْ أَهْلِ الْقُرَى} : لأنَّهم أعلم وأحلم من أهل العمود".
وهذا الذي جاء في هذه الآية من أنَّ الرسلَ من أهل القرى لا يُنافيه قول الله تعالى: {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} ؛ لأنَّه محمولٌ على أنَّ يعقوب نُبِّئ في المدن، وخرج بعد ذلك إلى البادية، أو أنَّه نزل في مكان يُقال له: بدا، أو أنَّ البدو الذي جاء منه يعقوب مستندٌ للحاضرة، فأُعطي حكمه، ذكر هذه الوجوه شيخنا محمد الأمين الشنقيطي ـ رحمه الله ـ في كتابه: دفع إيهام الاضطراب عن آيات الكتاب، عند هذه الآية من سورة يوسف.
وأمَّا الفرق بين النَّبيِّ والرسول فقد اشتهر أنَّ النَّبيَّ هو مَن أُوحي إليه بشرع ولم يُؤمَر بتبليغه، والرسولَ هو مَن أُوحي إليه بشرع وأُمر بتبليغه،

(1/35)

لكن هذا التفريق قد جاء في بعض الأدلَّة ما يدلُّ على عدم صحَّته، قال الله عزَّ وجلَّ: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ} ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} ، وذلك يدلُّ على أنَّ النَّبيَّ مرسَلٌ مأمورٌ بالتبليغ، وقال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية، فهذه الآيةُ تدلُّ على أنَّ أنبياءَ بنِي إسرائيل من بعد موسى يَحكمون بالتوراة ويدعون إليها، وعلى هذا فيُمكن أن يُقال في الفرق بين الرسول والنَّبيِّ: إنَّ الرَّسولَ مَن أُوحي إليه بشرع وأُنزل عليه كتاب، والنَّبيَّ هو الذي أُوحي إليه بأن يُبلِّغ رسالةً سابقة، وهذا هو المتَّفق مع الأدلَّة، لكن يبقى عليه إشكال، وهو أنَّ من المرسَلين مَن وُصف بأنَّه نبِيٌّ رسول، كما قال الله عزَّ وجلَّ في نبيِّنا محمد صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} ، وقال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} ، وقال في موسى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً} ، وقال في إسماعيل: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً} ، ونبيُّنا محمد صلى الله عليه وسلم نَزَل عليه الوحيُ أوَّلاً ولم يُؤمَر بالتبليغ، ثم أُمر بعد ذلك بالتبليغ بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} ، ولهذا قال شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ في الأصول الثلاثة: "نُبِّئ بـ {اقْرَأْ} ، وأُرسل بـ {الْمُدَّثِّرُ} "، وعلى هذا فيُقال: النَّبيُّ مَن أُوحي إليه ولم يُؤمَر بالتبليغ في وقت ما، أو أُمر بأن يبلِّغ شريعة سابقة، أو يُقال: النَّبيُّ يُطلق عليه الرسول، والرسول يُطلق عليه النَّبي.

(1/36)

وأولو العزم من الرسل خمسة، قال الله عزَّ وجلَّ: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} ، وهم: نبيُّنا محمد صلى الله عليه وسلم، وإبراهيم وموسى ونوح وعيسى، وقد ذكرهم الله في آيتين من القرآن، في قوله في سورة الأحزاب: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} ، وفي قوله في سورة الشورى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} .
وأعظمُ نعمة أنعم الله تعالى بها على الجنِّ والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمداً صلى الله عليه وسلم، فدلَّهم على كلِّ خير، وحذَّرهم من كلِّ شرٍّ، قال الله عزَّ وجلَّ: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} ، وقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ، وقال: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، وقال: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآيات.
وأمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّةُ دعوة وأمَّةُ إجابة، فأمَّةُ الدعوة كلُّ إنسيٍّ وجنِيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف، فشريعتُه صلى الله عليه وسلم لازمةٌ للجنِّ والإنس، والدعوة إليها مُوجَّهةٌ لهم جميعاً، ليست لأحد دون أحد، بل هي

(1/37)

للجميع، قال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده لا يسمعُ بي أحدٌ من هذه الأمَّة: يهودي ولا نصراني، ثمَّ يموت ولم يُؤمن بالذي أُرسلتُ به، إلاَّ كان من أصحاب النار" رواه مسلم (240) .
فاليهود والنصارى بعد بعثة نبيِّنا محمد صلى الله عليه وسلم، لا ينفعُهم زعمُهم أنَّهم أتباعُ موسى وعيسى، بل يتعيَّنُ عليهم الإيمانُ بنبيِّنا محمد صلى الله عليه وسلم، الذي نسخت شريعتُه الشرائعَ قبلها، وخُتم به النبيُّون، قال الله عزَّ وجلَّ: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} .
ولأنَّ مَن كذَّب برسول واحد، فقد كذَّب بجميع الرسل، كما قال الله عزَّ وجلَّ: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} ، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} ، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} ، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ} ، {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ} ، فقد كذَّب كلُّ أمة رسولَها، وأضاف إليها تكذيب المرسَلين؛ لأنَّ تكذيب واحد منهم تكذيب لجميعهم، ومَن آمن برسول وكذَّب بغيره فهو مكذِّبٌ لذلك الرسول الذي يزعم أنَّه آمن به.
وقد دعا النَّبيُّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الدِّين الحنيف والصراط المستقيم، قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ، فسبيلُ الهداية مقصورٌ على اتِّباع النَّبيِّ صلى الله عليه وسلم، ولا يُعبد الله إلاَّ بما جاء به رسوله الكريم صلى الله عليه وسلم، ولا طريق يوصل إلى الله إلاَّ باتِّباع ما جاء به صلى الله عليه وسلم.
وحاجةُ المسلم إلى الهداية إلى الصراط المستقيم أعظمُ من حاجته إلى الطعام والشراب؛ لأنَّ الطعامَ والشرابَ زادُه في الحياة الدنيا، والصراطَ

(1/38)

المستقيم زادُه للدار الآخرة، ولهذا جاء الدعاءُ لطلب الهداية إلى الصراط المستقيم في سورة الفاتحة، التي تجب قراءتُها في كلِّ ركعة من ركعات الصلاة، سواء كانت فريضةً أو نافلةً، قال الله عزَّ وجلَّ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ، فالمسلمُ يدعو بهذا الدعاء باستمرار ليهديه ربُّه صراطَ المنعَم عليهم من النبيِّين والصِّدِّيقين والشهداء والصالحين، وأن يُجنِّبَه طريق المغضوب عليهم والضالِّين، من اليهود والنصارى وغيرهم من أعداء الدِّين.
وهدايةُ النَّبيِّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الصراط المستقيم هو النور الذي وصفه الله عزَّ وجلَّ به في قوله: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} ، فقد وصفه الله عزَّ وجلَّ في هذه الآية بأنَّه سراجٌ منير، يُضيء به للعباد الطريقَ إليه سبحانه وتعالى، وهذا أيضاً هو معنى النور الذي وصف به القرآن في قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} ، فنور القرآن ما اشتمل عليه من الهداية إلى الصراط المستقيم.
الخامسة: الإيمانُ باليوم الآخر التصديقُ والإقرار بكلِّ ما جاء في الكتاب والسنَّة عن كلِّ ما يكون بعد الموت، وقد جعل الله الدُّورَ دارين: دار الدنيا والدار الآخرة، والحدُّ الفاصل بين هاتين الدارين الموت والنفخ في الصور الذي يحصل به موت مَن كان حيًّا في آخر الدنيا، وكلُّ مَن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، والحياة بعد الموت حياتان: حياة برزخية، وهي ما بين الموت والبعث، والحياة بعد الموت، والحياة البرزخية لا يعلم حقيقتها إلاَّ الله، وهي تابعة

(1/39)

للحياة بعد الموت؛ لأنَّ في كلٍّ منهما الجزاء على الأعمال.
ومن الإيمان باليوم الآخر الإيمانُ بفتنة القبر ونعيمه وعذابه، وقد وردت الأحاديثُ في فتنة القبر والسؤال فيه ونعيمه وعذابه، فروى البخاري في صحيحه (86) عن فاطمة بنت المنذر، عن أسماء، عن عائشة في قصة صلاة الكسوف، وفيه أنَّ النَّبيَّ صلى الله عليه وسلم قال: "ما من شيء لم أكن أُريتُه إلاَّ رأيتُه في مقامي، حتى الجنَّة والنار، فأُوحي إليَّ أنَّكم تُفتنون في قبوركم مثلَ أو قريباً ـ لا أدري أيَّ ذلك قالت أسماء ـ من فتنة المسيح الدجال، يُقال: ما عِلمُك بهذا الرَّجل فأمَّا المؤمن أو المُوقن ـ لا أدري بأيِّهما قالت أسماء ـ فيقول: هو محمدٌ هو رسول الله، جاءنا بالبيِّنات والهُدى، فأجبنا واتَّبعنا، هو محمد ثلاثاً، فيُقال: نَمْ صالِحاً، قد علمنا إن كنتَ لَمُوقناً به، وأمَّا المنافق أو المرتاب ـ لا أدري أيَّ ذلك قالت أسماء ـ فيقول: لا أدري، سمعتُ الناسَ يقولون شيئاً فقُلتُه".
وروى البخاري في صحيحه (4699) عن البراء بن عازب رضىالله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "المسلمُ إذا سُئل في القبر يشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، فذلك قوله: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}
وفي مسند الإمام أحمد بإسناد حسن عن البراء بن عازب رضىالله عنه في الحديث الطويل (18534) ، وفيه: "فيأتيه ـ أي المؤمن ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك فيقول: ربِّي الله، فيقولان له: ما دينُك فيقول: دينِي الإسلام، فيقولان له: ما هذا الرَّجل الذي بُعث فيكم فيقول: هو رسول الله صلى الله عليه وسلم".
وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن

(1/40)

ربُّك؟ فيقول: هاه هاه لا أدري فيقولان له: ما دينُك فيقول: هاه هاه لا أدري فيقولان له: ما هذا الرَّجل الذي بُعث فيكم فيقول: هاه هاه لا أدري"، وفيه قوله في المؤمن: "فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له باباً إلى الجنة، قال: فيأتيه من رَوحها وطيبها، ويُفسَح له في قبره مدّ بصره"، وقوله في الكافر: "فأفرشوا له من النار، وافتحوا له باباً إلى النار، فيأتيه من حرِّها وسَمومها، ويُضيَّق عليه قبره حتى تختلف أضلاعه".
وفي مصنَّف عبد الرزاق (6744) عن ابن جريج قال: أخبرني أبو الزبير: أنَّه سَمع جابر بن عبد الله يقول: "إنَّ هذه الأمَّةَ تُبتَلَى في قبورها، فإذا دخل المؤمن قبره، وتولَّى عنه أصحابُه، أتاه ملَكٌ شديد الانتهار، فقال: ما كنتَ تقول في هذا الرَّجل؟ فيقول المؤمن: أقول إنَّه رسول الله صلى الله عليه وسلم وعبده، فيقول له المَلَكُ: اطَّلعْ إلى مقعدك الذي كان لك من النار، فقد أنجاك الله منه، وأبدَلَك مكانَه مقعدَك الذي ترى من الجنَّة، فيراهما كلتيهما، فيقول المؤمن: أُبشِّرُ أهلي؟ فيُقال له: اسكن؛ فهذا مقعدُك أبداً، والمنافق إذا تولَّى عنه أصحابُه يُقال له: ما كنتَ تقول في هذا الرَّجل؟ فيقول: لا أدري، أقول ما يقول الناس، فيُقال له: لا دريت، انظر مقعدَك الذي كان لك من الجنَّة، قد أبدلك الله مكانه مقعدَك من النار"، وإسناده صحيح، وله حكم الرفع.
وروى مسلم في صحيحه (588) عن أبي هريرة رضىالله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا تشهَّد أحدُكم فليستعذ بالله من أربع، يقول: اللَّهمَّ إنِّي أعوذ بك من عذاب جهنَّم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شرِّ فتنة المسيح الدجال".

(1/41)

وفي صحيح البخاري (1377) عن أبي هريرة قال: "كان رسول الله صلى الله عليه وسلم يدعو: اللَّهمَّ إنِّي أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
وهذه الأمور الثلاثة التي يُسأل عنها في القبر ورد ذكرُها مجتمعة في حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ذاق طعمَ الإيمان مَن رضي بالله ربًّا وبالإسلام ديناً وبمحمد رسولاً"، وجاء ذكرُها أيضاً في أدعية الصباح والمساء، والدعاء عند الأذان، وقد بنَى عليها شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ رسالتَه النفيسة التي لا يستغنِي عنها عاميٌّ ولا طالب علم: "الأصول الثلاثة وأدلَّتُها"، فإنَّ مرادَه بالأصول الثلاثة: معرفة العبد ربّه ودينه ونبيّه صلى الله عليه وسلم.
وقال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} ، فالآيةُ تدلُّ على أنَّهم يُعذَّبون في النار وهم في قبورهم، وإذا حصل البعث انتقلوا إلى عذاب أشدَّ.
وأمَّا النَّعيم فقد جاء في الحديث أنَّ أرواح الشهداء في أجواف طير خُضر، لها قناديل معلَّقة بالعرش، تسرحُ من الجنَّة حيث شاءت، ثم تأوي إلى تلك القناديل، رواه مسلم (1887) عن عبد الله بن مسعود رضي الله عنه، وروى الإمام أحمد في مسنده (15778) عن الإمام الشافعي، عن الإمام مالك، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن أبيه، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّما نسَمة المؤمن طائرٌ يعلقُ في شجر الجنَّة حتى يُرجعه الله تبارك وتعالى إلى جسده يوم يبعثُه"، وهو حديث

(1/42)

صحيح، في إسناده ثلاثة من الأئمة الأربعة أصحاب المذاهب المشهورة لأهل السنَّة، قال الإمام ابن كثير في تفسيره عند قول الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} : "وقد رُوِّينا في مسند الإمام أحمد حديثاً فيه البشارة لكلِّ مؤمن بأنَّ روحَه تكون في الجنَّة تسرَح أيضاً فيها وتأكل من ثمارها، وترى ما فيها من النَّضرة والسرور، وتشاهدُ ما أعدَّ الله لها من الكرامة، وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمَّة الأربعة أصحاب المذاهب المتَّبَعة" ثم ذكر سندَ الحديث ومتنَه.
وفي صحيح مسلم (2868) عن زيد بن ثابت: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ هذه الأمَّة تُبتلى في قبورها، فلولا أن لا تدافنوا لدعوتُ اللهَ أن يُسمعَكم من عذاب القبر الذي أسمعُ منه".
والأحاديث في عذاب القبر والاستعاذة بالله منه كثيرة، وهذه الأدلَّة تدلُّ على أنَّ المؤمنين يُنعَّمون في قبورهم، والكافرين يُعذَّبون فيها، والنَّعيمُ والعذابُ يكون للأرواح والأجساد.
ومن الإيمان باليوم الآخر الإيمانُ بالبعث بعد الموت، قال الله عزَّ وجلَّ: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} ، وقال: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، وقال: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} ، وفي هذه الآية النصُّ على بعث مَن في القبور؛ لأنَّ الغالبَ على الناس أنَّهم يُدفنون في القبور، والبعثُ يكون لكلِّ مَن مات قُبر أو لم يُقبر، كما قال

(1/43)

الله عزَّ وجلَّ: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
وقَبرُ نبيِّنا محمد صلى الله عليه وسلم أوَّلُ القبور انشقاقاً عن صاحبه عند البعث؛ لقوله صلى الله عليه وسلم: "أنا سيِّدُ ولد آدم يوم القيامة، وأوَّلُ من ينشقُّ عنه القبر، وأوَّلُ شافع وأوَّل مشفّع" رواه مسلم (2278) .
وكثيراً ما يأتي في القرآن تقريرُ أمر البعث ببيان ثلاثة أمور:
الأمر الأول: التنبيهُ بخلق الإنسان أوَّلَ مرَّة، قال الله عزَّ وجلَّ: {أَوَلَمْ يَرَ الإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ َضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيم} ، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} ، وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} ، وقال سبحانه: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} (، وقال: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} ، وقال تعالى: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً َلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}
الأمر الثاني: التنبيه بإحياء الأرض بعد موتها، قال الله عزَّ وجلَّ: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ

(1/44)

شَيْءٍ قَدِيرٌ وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} ، وقال سبحانه: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، وقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} ، وقال تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ} ، وقال عزَّ وجلَّ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} ، وقال تعالى: ( {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} ، وقال: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}
الأمر الثالث: التنبيهُ بخلق السموات والأرض وهو أعظم من خلق الناس، قال الله عزَّ وجلَّ: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} ، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُوراً} ، وقال: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} الآيات.

(1/45)

والبعثُ يوم القيامة يكون بإعادة الأجساد التي كانت في الدنيا لتلقى مع الأرواح الثواب والعقاب، وليس لأجساد جديدة لم تكن موجودةً في الدنيا، وهذا هو الذي استبعده الكفَّارُ وأنكروه، قال الله عزَّ وجلَّ: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} ، فبيَّن سبحانه أنَّه عالِم بكلِّ ذَرَّة من ذرَّات أجسادهم التي تنقصها الأرض منهم، فيُعيدُها كما كانت فيبعث ذلك الميت بجسده الذي كان عليه في الدنيا، وقال تعالى: {وََإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، والمعنى كما ذكر ابن كثير عن جماعة من السلف أنَّ إبراهيم عليه الصلاة والسلام قطع الطيورَ الأربعة وخلط لحومَها، وجعل على كلِّ رأس جبل منها قطعة، ثم دعاهنَّ فتجمَّعت أجزاءُ كلِّ طائر، حتى عادت الطيورُ على ما كانت عليه، وأتت إليه سعياً.
وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} ، وهذه الآياتُ تدلُّ على أنَّ الأجسادَ التي في الدنيا هي التي أُعيدَت وشهدت الأسماعُ والأبصارُ والجلودُ بالمعاصي التي عملها أصحابُها.

(1/46)

ومثل هذه الآيات قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} ، وقوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}
ويدلُّ على ذلك من السُّنَّة حديث قصَّة الرَّجل الذي أوصى بَنِيه إذا مات أن يحرقوا جسدَه ويَرموا جزءاً من رماده في البَرِّ وجزءاً منه في البحر، فأمر الله عزَّ وجلَّ البحرَ بأن يُخرج ما فيه، والبَرَّ بأن يُخرج ما فيه، حتى عاد الجسدُ كما كان، والحديث رواه البخاري (7506) ، ومسلم (2756) من حديث أبي هريرة رضي الله عنه.
ومن الإيمان باليوم الآخر الإيمانُ بحشر الناس من قبورهم وغيرها على الموقف، واستشفاعهم إلى أولي العزم من الرسل لتخليصهم مِمَّا هم فيه من الشدَّة، وحصول الشفاعة العظمى لنبيِّنا محمد صلى الله عليه وسلم، وهي المقام المحمود، ومجيء الله عزَّ وجلَّ لفصل القضاء بين العباد، قال الله عزَّ وجلَّ: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} ، وروى البخاري (6527) ، ومسلم (2859) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "تُحشرون حُفاة عُراة غُرْلاً، قالت عائشة: فقلت: يا رسول الله! الرِّجال والنساء ينظر بعضُهم إلى بعض فقال: الأمر أشدُّ من أن يهمَّهم ذاك"، ورواه أيضاً البخاري (6526، ومسلم (2860) من حديث ابن عباس رضي الله عنهما.
وقال ابن كثير عند تفسير قول الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} : "يعني لفصل القضاء بين خلقه، وذلك بعد ما يستشفعون إليه بسيد ولد آدم على الإطلاق محمد صلوات الله وسلامه عليه، بعدما يسألون أولي العزم من الرسل واحداً بعد واحد، فكلُّهم يقول: لست

(1/47)

بصاحب ذاكم، حتى تنتهي النوبةُ إلى محمد صلى الله عليه وسلم، فيقول: أنا لها، أنا لها، فيذهب فيشفع عند الله تعالى في أن يأتي لفصل القضاء، فيشفِّعه الله في ذلك، وهي أوَّلُ الشفاعات، وهي المقام المحمود كما تقدَّم بيانه في سورة سبحان، فيجيء الرَّبُّ تبارك وتعالى لفصل القضاء كما يشاء، والملائكةُ يجيئون بين يديه صفوفاً صفوفاً".
ويُعرَض العبادُ على الله فيُحاسبُهم على أعمالهم، قال الله عزَّ وجلَّ: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} ، وقال: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} ، وقال: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} ، وقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً} ، وقال: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} ، وقال: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ

(1/48)

ذَرَّةٍ شَرّاً يَرَهُ} .
وقال رسول الله صلى الله عليه وسلم: "مَن حوسب عُذِّب، قالت عائشة: فقلت: أوَليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} ، قالت: فقال: إنَّما ذلكِ العَرْض، ولكن مَن نُوقش الحساب يهلك" رواه البخاري (103) ، ومسلم (2876) .
ومن الإيمان باليوم الآخر الإيمانُ بحوض نبيِّنا صلى الله عليه وسلم، والأحاديث فيه متواترةٌ عن رسول الله صلى الله عليه وسلم، أورد البخاري ـ رحمه الله ـ في باب: في الحوض، من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً من (6575 ـ 6593) ، وذكر الحافظ في الفتح أنَّ الصحابةَ فيها يزيدون على خمسين صحابيًّا، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض، وثلاثة نقلاً عن النووي، وزاد عليهما قريباً من ذلك، فزادوا على الخمسين صحابيًّا (11/468 ـ 469) ، وأورد الإمامُ ابن كثير في كتاب النهاية أحاديثَ الحوض عن أكثر من ثلاثين صحابيًّا (2/29 ـ 65) ، ذكرها بأسانيد الأئمَّة الذين خرَّجوها غالباً.
ومٍِمَّا جاء في صفة حوض النَّبيِّ صلى الله عليه وسلم قولُه صلى الله عليه وسلم: "حَوضِي مسيرة شهر، ماؤُه أبيضُ من اللَّبن، وريحُه أطيبُ من المسك، وكيزانُه كنجوم السماء، مَن شرب منها فلا يظمأ أبداً" رواه البخاري (6579) من حديث عبد الله بن عمرو رضي الله عنهما، ورواه مسلمٌ في صحيحه (2292) ولفظُه: "حوضي مسيرة شهر، وزواياه سواء، وماؤُه أبيضُ من الوَرِق، وريحُه أطيب من المسك، وكيزانُه كنجوم السماء، فمَن شرب منه فلا يظمأُ بعده أبداً".
وفي صحيح مسلم (2300) من حديث أبي ذر رضي الله عنه، وفيه: "يشخبُ

(1/49)

فيه ميزابان من الجنة، من شرب منه لَم يظمأ، عرضُه مثل طوله، ما بين عمَّان إلى أيلة، ماؤه أشدُّ بياضاً من اللَّبن، وأحلَى من العسل".
ومن الناس مَن يُذادُ عن ورود الحوض، فقد روى البخاري في صحيحه (6576) عن ابن مسعود رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "أنا فرَطُكم على الحوض، وليُرفعَنَّ رجالٌ منكم، ثمَّ ليُختلَجنَّ دونِي، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك".
والمراد بهؤلاء الأصحاب أُناسٌ قليلون ارتدُّوا بعد موت النَّبيِّ صلى الله عليه وسلم، وقُتلوا على أيدي الجيوش المظفَّرة التي بعثها أبو بكر الصديق رضىالله عنه لقتال المرتدِّين.
والرافضةُ الحاقدون على الصحابة تزعمُ أنَّ الصحابةَ ارتدُّوا بعد وفاة النَّبيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وأنَّهم يُذادون عن الحوض، والحقيقة أنَّ الرافضةَ هم الجديرون بالذَّود عن حوض رسول الله صلى الله عليه وسلم؛ لأنَّهم لا يغسلون أرجلَهم في الوضوء، بل يمسحون عليها، وقد قال رسول الله صلى الله عليه وسلم: "ويلٌ للأعقاب من النار" أخرجه البخاري (165) ومسلم (242) من حديث أبي هريرة رضي الله عنه، وليست فيهم سِيمَا التحجيل التي قال فيها رسول الله صلى الله عليه وسلم: "إنَّ أمَّتِي يُدعون يوم القيامة غُرًّا مُحجَّلين من آثار الوضوء" أخرجه البخاري (136) من حديث أبي هريرة رضي الله عنه.
ومن الإيمان باليوم الآخر الإيمانُ بوزن أعمال العباد، فإنَّها تُحصَى ثمَّ تُوزن، فمَن ثقلت موازينه نجا، ومن خفَّت موازينه هلك، قال الله عزَّ وجلَّ: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} ، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

(1/50)

وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} ، وقال: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} ، وقال: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}
وقال رسول الله صلى الله عليه وسلم: "الطُّهور شطرُ الإيمان، والحمد لله تملأُ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السموات والأرض" رواه مسلم (223) ، وقال رسول الله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللِّسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم" رواه البخاري (7563) ومسلم (2694) .
والأعمالُ وإن كانت أعراضاً فالله يجعلها أجساماً توضَع في الميزان، والحكمة من وزن أعمال العباد إظهار عدل الله وإيقاف العبد على أعماله؛ فإنَّه سبحانه وتعالى عليمٌ بكلِّ شيء، ومن ذلك أعمال العباد وُزنت أو لَم تُوزَن.
والوزنُ كما يكون للأعمال يكون لصحائف الأعمال، كما في حديث البطاقة والسِّجِلاَّت، قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ سيُخلِّصُ رجلاً من أمَّتِي على رؤوس الخلائق يوم القيامة، فينشر عليه تسعة وتسعين سجلاًّ، كلُّ سجِلٍّ مثلُ مدِّ البصر، ثمَّ يقول: أتُنكرُ من هذا شيئاً أَظَلَمَكَ كَتَبَتِي الحافظون؟ فيقول: لا يا ربِّ! فيقول: أَفَلَك عُذر فيقول: لا يا ربِّ! فيقول: بلى، إنَّ لك عندنا حسنة، فإنَّه لا ظُلم عليك اليوم، فتخرج بطاقة فيها: أشهد أن لا إله إلاَّ الله وأشهدُ أنَّ محمداً عبدُ

(1/51)

الله ورسولُه، فيقول: احضُر وزنك، فيقول: يا ربِّ! ما هذه البطاقة أمام السِّجِلات فقال: إنَّك لا تُظلَم، قال: فتُوضَع السِّجِلاَّت في كفَّة والبطاقة في كفَّة، فطاشت السِّجِلاَّت وثقلت البطاقةُ، فلا يثقُلُ مع اسم الله شيء" أخرجه الترمذي (2639) وحسَّنه، والحاكم (1/6) وصحَّحه على شرط مسلم، ووافقه الذهبي، وانظر: السلسلة الصحيحة للألباني (135) .
ويكون الوزنُ أيضاً للعامل لقوله صلى الله عليه وسلم عن ساقَي ابن مسعود رضي الله عنه: "والذي نفسي بيده لَهما أثقلُ في الميزان من أُحُد"، وهو حديث حسن، أخرجه أحمد (3991) وغيرُه.
ومن الإيمان باليوم الآخر الإيمانُ بالصِّراط، وهو جسرٌ منصوبٌ على متن جهنَّم، يَمرُّ عليه المسلمون للوصول إلى الجنَّة على قَدْر أعمالهم، فمنهم مَن يَمُرُّ كالبرق، ومنهم مَن يَمُرُّ كالرِّيح، ومنهم مَن يَزحف زحفاً، ففي صحيح البخاري (806) ، ومسلم (299) من حديث أبي هريرة رضي الله عنه، وفيه: "فيُضربُ الصِّراطُ بين ظهرانَي جهنَّم، فأكون أوَّلَ مَن يجوز من الرُّسل بأمَّته، ولا يتكلَّمُ يومئذ أحدٌ إلاَّ الرُّسُل، وكلامُ الرُّسل يومئذ: اللَّهمَّ سلِّم سلِّم، وفي جهنَّم كلاليب مثل شَوك السَّعدان، هل رأيتُم شَوكَ السَّعدان؟ قالوا: نعم، قال: فإنَّها مثل شوك السَّعدان، غير أنَّه لا يَعلمُ قدر عِظَمها إلاَّ الله، تَخطفُ الناسَ بأعمالِهم، فمنهم مَن يُوبَقُ بعمله، ومنهم مَن يُخردَل ثم ينجو".
وفي صحيح مسلم (329) من حديث أبي هريرة وحذيفة رضي الله عنهما، وفيه: "وتُرسَلُ الأمانةُ والرَّحم، فتقومان جنبَتَي الصِّراط يميناً وشمالاً، ويَمُرُّ أوَّلُكم كالبرق، قال: قلت: بأبي أنت وأمِّي أيُّ شيء

(1/52)

كمَرِّ البرق قال: أوَ لَم ترَوا إلى البرق كيف يَمُرُّ ويرجع في طرفة عين ثمَّ كمَرِّ الرِّيح، ثمَّ كمرِّ الطير وشدِّ الرِّجال، تجري بهم أعمالهم، ونبيُّكم قائمٌ على الصِّراط يقول: ربِّ سلِّم سلِّم! حتى تعجز أعمالُ العباد، حتَّى يجيء الرَّجل فلا يستطيع السيرَ إلاَّ زحفاً، قال: وفي حافتَي الصِّراط كلاليب معلَّقة، مأمورةٌ بأخذ مَن أُمرت به، فمخدوشٌ ناجٍ، ومكدُوسٌ في النَّار".
وفي صحيح مسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وفيه: "ثمَّ يُضرَبُ الجسرُ على جهنَّم وتحلُّ الشفاعة، ويقولون: اللَّهمَّ سلِّم سلِّم، قيل: يا رسول الله وما الجسرُ قال: دحضٌ مزلَّة، فيه خطاطيفُ وكلاليبُ وحسك، تكون بنَجد فيها شُويْكةٌ يُقال لها السَّعدان، فيَمُرُّ المؤمنون كطرْف العين، وكالبرق، وكالرِّيح، وكالطير، وكأجاويد الخيل والرِّكاب، فناجٍ مُسلَّمٌ، ومخدوشٌ مرسَل، ومكدوسٌ في نار جهنَّم".
ومن الإيمان باليوم الآخر الإيمان بالشَّفاعات التي وردت في الكتاب والسنَّة، منها الشفاعة العظمى الخاصَّة بنبيِّنا صلى الله عليه وسلم في تخليص أهل الموقف مِمَّا هم فيه، وهي المقام المحمود الذي يحمده عليه الأوَّلون والآخرون، من لَدن آدم عليه السلام إلى الذين قامت عليهم الساعة، وقد مرَّت الإشارةُ إليها قريباً في كلام الإمام ابن كثير رحمه الله.
ومنها الشفاعة فيمَن استحقَّ النارَ ألاَّ يدخلها، ويدلُّ لذلك قول النَّبيِّ صلى الله عليه وسلم وغيره من الأنبياء على الصراط: "اللَّهمَّ سلِّم سلِّم"، وقد مرَّ الحديثان في ذلك قريباً عند المرور على الصراط.
ومنها الشفاعة في رفع درجات مَن يدخل الجنَّة فيها فوق ما كان

(1/53)

يقتضيه ثواب أعمالهم، ويدلُّ لذلك قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} ، ومنه رفع درجات زوجاته صلى الله عليه وسلم إلى درجته.
ومنها الشفاعة لدخول الجنَّة بغير حساب، ويدلُّ له دعاؤه صلى الله عليه وسلم لعكاشة بن محصن ليكون من السبعين ألفاً الذين يدخلون الجنَّة بغير حساب، رواه البخاري (5811) ومسلم (216) .
ومنها شفاعته صلى الله عليه وسلم في تخفيف العذاب عن عمِّه أبي طالب حتى جُعل في ضحضاح من نار يغلي منه دماغه، أخرجه البخاري (3883) ومسلم (209) ، وهذا التخفيف مخصِّصٌ لقول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} .
ومنها شفاعته صلى الله عليه وسلم في دخول الجنَّة، ويدلُّ له قوله صلى الله عليه وسلم: "أنا أوَّل الناس يشفع في الجنة، وأنا أكثرُ الأنبياء تَبَعاً" رواه مسلم (196) ، وفي لفظ له: "أنا أكثر الأنبياء تَبَعاً يوم القيامة، وأنا أوَّلُ مَن يقرعُ بابَ الجنَّة"، وقوله صلى الله عليه وسلم: "آتي باب الجنَّة يوم القيامة فأستفتح، فيقول الخازن: مَن أنت؟ فأقول: محمد، فيقول: بك أُمرتُ لا أفتح لأحد قبلك" رواه مسلم (197) .
ومنها الشفاعة في إخراج أهل الكبائر من النار، وقد تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، كما ذكره شارح الطحاوية (ص:290) ، ومنها حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لكلِّ نبيٍّ دعوةٌ مستجابةٌ، فتعجَّل كلُّ نبيٍّ دعوتَه، وإنِّي اختبأتُ دعوتي شفاعة لأمَّتي يوم القيامة، فهي نائلةٌ إن شاء الله مَن مات من أمَّتي لا يشركُ بالله شيئاً" رواه البخاري (6304) ومسلم (199) ، واللفظ لمسلم.

(1/54)

وهذه الشفاعة تحصلُ من الملائكة والنَّبيِّين والمؤمنين؛ لقوله صلى الله عليه وسلم في حديث أبي سعيد في صحيح مسلم (183) : "فيقول الله عزَّ وجلَّ: شفعت الملائكة، وشفع النَّبيُّون، وشفع المؤمنون، ولَم يبق إلاَّ أرحمُ الرَّاحمين ... " الحديث.
ومن الإيمان باليوم الآخر الإيمانُ بالجنَّة والنار، وأنَّهما موجودتان الآن، وأنَّهما باقيتان إلى غير نهاية، فقد أعدَّ اللهُ الجنَّةَ لأوليائه، وأعدَّ النَّارَ لأعدائه، فمن الآيات التي فيها إعداد الجنَّة لأوليائه قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} ، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} ، وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ}
ومن الآيات التي فيها إعداد النار لأعدائه قوله تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} ، وقوله: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} ، وقوله: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} ، ويدلُّ من السُّنَّة لكون الجنَّة والنَّار موجودتَين الآن حديث ابن عباس رضي الله عنهما في صلاة الكسوف، وفيه: "قالوا: يا رسول الله! رأيناك تناولتَ شيئاً في مقامك، ثم رأيناك كَعْكَعْتَ، قال صلى الله عليه وسلم: "إنِّي رأيتُ الجنَّةَ، فتناولتُ عنقوداً، ولو أصبته لأكلتُم منه ما بقيت الدنيا، وأُريتُ النار، فلَم أرَ منظَراً كاليوم

(1/55)

قطُّ أفظع، ورأيتُ أكثرَ أهلها النساء ... " الحديث، رواه البخاري (1052) ، ومسلم (907) .
وأمَّا ما جاء عن بعض المبتدعة كالمعتزلة من أنَّهما لا تُخلقان إلاَّ يوم القيامة؛ لأنَّ خلقَهما قبل ذلك عبثٌ، حيث إنَّهما تبقيان مدَّة طويلة دون أن ينتفع بالجنَّة أحدٌ ودون أن يتضرَّر بالنَّار أحد، فذلك قولٌ باطل، ويدلُّ لبطلانه وجوه:
الأول: ما جاء في الآيات والأحاديث الدَّالة على خَلْقِهما ووجودِهما قبل يوم القيامة، ومن ذلك ما تقدَّم قريباً.
الثاني: أنَّ وجودَ الجنَّة فيه ترغيبٌ بها وتشويقٌ إليها، ووجودَ النار فيه تحذيرٌ منها وتخويف.
الثالث: أنَّه قد جاء في نصوص الكتاب والسُّنَّة ما يدلُّ على حصول الانتفاع بنعيم الجنَّة قبل يوم القيامة، وما يدلُّ على التضرُّر بعذاب النار قبل يوم القيامة، وقد مرَّ عند ذكر نعيم القبر وعذابه بعض النصوص الدَّالة على ذلك.
وفي الجنَّة التي أُهبط منها آدم أقوال ثلاثة:
الأول: أنَّها جنَّة الخُلد، وهو أظهرها.
والقول الثاني: أنَّها جنَّة في مكان عالٍ من الأرض.
والقول الثالث: التوقُّف.
وقد ذكر ابن القيم الخلافَ وأدلَّةَ أصحاب القول الأول والثاني، وإجابةَ كلٍّ منهما عمَّا استدلَّّ به الآخر، ولَم يُرجِّح شيئاً، وذلك في كتابه حادي الأرواح (ص:16 ـ 32) ، وفي قصيدته الميمية ما يدلُّ على ترجيحه القولَ الأول، حيث قال:

(1/56)

فحيَّ عل جنَّات عدن فإنَّها ... ولكنَّنا سَبي العدو فهل ترى
منازلك الأولَى وفيها المخيَّم ... نعود إلى أوطاننا ونسلَّم
الجنَّة والنَّارُ باقيتان لا تفنيان ولا تبيدان، وأهل الجنَّة منَعَّمون فيها إلى غير نهاية، والكفَّار مُعذَّبون في النار إلى غير نهاية، ومن الآيات التي جاءت في بقاء الجنَّة وخلودِ أهلها فيها قول الله عزَّ وجلَّ: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً} ، وقوله: {إِِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} .
ومن الآيات التي جاءت في بقاء النار وخلود الكفار فيها قول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} ، وقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ، وقوله: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} ، وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} ، وقوله: {وََالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} ، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا

(1/57)

لِيَهْدِيَهُمْ طَرِيقاً إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} ، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} ، وقوله: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً} ، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}
وبقاءُ الجنَّة والنَّار وخلودُ أهلهما فيهما إلى غير نهاية لا يُنافي كون الله عزَّ وجلَّ الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَ الله عزَّ وجلَّ لازمٌ لذاته، وبقاءَ الجنَّة والنار وأهلهِما فيهما حصل بإبقاء الله لهما، وليس لهما إلاَّ الفناء لولا إبقاء الله لهما، ويجب الإيمانُ بكلِّ ما ورد في الكتاب والسنَّة من صفات الجنَّة والنار، وما يحصلُ في الجنَّة من النعيم، وما يحصل في النار من العذاب.
ومن الإيمان باليوم الآخر الإيمانُ برؤية المؤمنين ربَّهم في الدار الآخرة، وهي أكبر نعيم يحصل لهم في دار النَّعيم، وقد دلَّ على ذلك الكتاب والسُّنَّة والإجماع، فمن أدلَّة الكتاب قول الله عزَّ وجلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، وقوله: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} ، قال الشافعي رحمه الله: "لَمَّا حُجب هؤلاء في حال السخط، دلَّ على أنَّ المؤمنين يرونه في حال الرِّضَى"، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} الحُسنَى: الجنَّة، والزيادة: النَّظرُ إلى وجه الله عزَّ وجلَّ، فسَّرها بذلك رسول الله صلى الله عليه وسلم، كما في صحيح مسلم (297) عن صُهيب رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "إذا دخل أهلُ الجنَّة الجنَّة، قال: يقول الله تبارك وتعالى: تريدون شيئاً أزيدُكم فيقولون: ألَم تبيِّض وجوهَنا؟ ألَم تُدخلنا الجنَّة وتنجنا من النار قال: فيكشف الحجاب، فما أُعطُوا

(1/58)

شيئاً أحبَّ إليهم من النظر إلى ربِّهم عزَّ وجلَّ، ثم تلا هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} ".
وقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} وهو يدلُّ على إثبات الرؤية بدون إدراك، فهو يُرى ولا يُدرَك، أي: لا يُحاطُ به رؤيةً، كما أنَّه يُعلمُ ولا يُحاطُ به علماً، ونفيُ الإدراك وهو أخصُّ، لا يستلزم نفي الرؤية وهي أعمُّ.
وقوله: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً} ، وموسى عليه الصلاة والسلام سأل اللهَ أمراً مُمكناً، ولَم يسأله مستحيلاً، والله عزَّ وجلَّ شاء ألاَّ يُرَى إلاَّ في الدار الآخرة؛ لأنَّ رؤيتَه أكملُ نعيم يكون فيها، وقوله: {لَنْ تَرَانِي} ، أي: في الدنيا، ويدلُّ لذلك أيضاً قوله صلى الله عليه وسلم: "تعلموا أنَّه لا يرى أحدٌ منكم ربَّه عزَّ وجلَّ حتى يموت" رواه مسلم (2931) .
وقد ذكر ابن القيم ـ رحمه الله ـ هذه الأدلَّة من الكتاب وغيرها في كتاب حادي الأرواح (ص:179 ـ 186) ، ثم ذكر الأدلَّة من السُّنَّة عن سبعة وعشرين صحابيًّا، وساق أحاديثهم، ثم ذكر الآثارَ عن الصحابة والتابعين ومَن بعدهم من أهل السُّنَّة والجماعة، وهي تدلُّ على الاتِّفاق والإجماع على ذلك من الصحابة ومَن سار على طريقتهم.
السادسة: الإيمان بالقدر خيره وشرِّه، وقد جاء في القرآن آياتٌ كثيرةٌ، وفي السُّنَّة أحاديثُ عديدة تدلُّ على إثبات القَدر، قال الله عزَّ وجلَّ: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، وقال: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ

(1/59)

اللَّهُ لَنَا} ، وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، وأمَّا السُّنَّة فقد عقد كلٌّ من الإمام البخاري والإمام مسلم في صحيحيهما كتاباً للقدر، اشتملاَ على أحاديث عديدة في إثبات القدر، روى مسلم في صحيحه (2664) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمنُ القويُّ خيرٌ وأحَبُّ إلى الله من المؤمن الضَّعيف، وفي كلٍّ خير، احرص على ما ينفعُك، واستَعن بالله ولا تَعجَز، وإن أصابك شيءٌ فلا تَقل: لو أنِّي فعلتُ كان كذا وكذا، ولكن قل: قدرُ الله وما شاء فعل؛ فإنَّ لو تفتحُ عملَ الشيطان".
وروى مسلمٌ (2655) بإسناده إلى طاوس قال: "أدركتُ ناساً من أصحاب رسول الله صلى الله عليه وسلم يقولون: كلُّ شيء بقَدر، قال: وسمعتُ عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: كلُّ شيء بقدر، حتى العَجز والكيس، أو الكيسُ والعجز".
والعجزُ والكيس ضدَّان، فنشاطُ النشيط وكسل الكَسول وعجزه، كلُّ ذلك بقدر، قال النووي في شرح الحديث (16/205) : "ومعناه أنَّ العاجزَ قد قُدِّر عجزُه، والكَيِّسُ قد قُدِّر كيسُه".
وقال صلى الله عليه وسلم: "ما منكم من أحدٍ إلاَّ وقد كُتب مقعدُه من الجنَّة، ومقعدُه من النَّار، فقالوا: يا رسول الله! أفلا نتَّكِلُ فقال: اعملوا فكلٌّ ميَسَّرٌ، ثمَّ قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى} إلى قوله: {لِلْعُسْرَى} " رواه البخاري (4945) ومسلم (2647) من حديث عليّ رضي الله عنه.
والحديثُ يدلُّ على أنَّ أعمالَ العباد الصالحة مقدَّرَةٌ، وتؤدِّي إلى

(1/60)

حصول السعادة وهي مقدَّرَة، وأعمالُهم السيِّئة مقدرَّةٌ، وتؤدِّي إلى الشقاوة وهي مقدَّرةٌ، واللهُ سبحانه وتعالى قدَّر الأسباب والمسبّبات، وكلُّ شيءٍ لا يخرج عن قضاء الله وقدره وخلقه وإيجاده.
وعن عبد الله بن عباس رضي الله عنهما قال: "كنت خلف رسول الله صلى الله عليه وسلم يوماً، فقال: يا غلام إنِّي أُعلِّمُك كلماتٍ: احفظ اللهَ يحْفظْكَ، احفظ الله تجدْه تجاهَك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّةَ لو اجتمعت على أن ينفعوك بشيءٍ لم ينفعوك إلاَّ بشيءٍ قد كتبه اللهُ لك، ولو اجتمعوا على أن يَضُرُّوك بشيءٍ لَم يضرُّوك إلاَّ بشيءٍ قد كتبه اللهُ عليك، رُفعت الأقلامُ وجفَّت الصُّحُف" رواه الترمذي (2516) ، وقال: "هذا حديثٌ حسن صحيح".
والإيمانُ بالقدر له أربعُ مراتب لا بدَّ من اعتقادها:
المرتبةُ الأولى: عِلْمُ الله الأزلِيّ في كلِّ ما هو كائنٌ، فإنَّ كلَّ كائنٍ قد سبق به علمُ الله أزلاً، ولا يتجدَّد له علْمٌ بشيءٍ لَم يكن عالماً به أزلاً.
الثانية: كتابةُ كلِّ ما هو كائنٌ في اللَّوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وسلم: "كتب اللهُ مقاديرَ الخلائق قبل أن يخلقَ اللهُ السماوات والأرض بخمسين ألف سنة قال: وعرشُه على الماء" رواه مسلم (2653) من حديث عبد الله بن عمرو رضي الله عنهما.
الثالثة: مشيئةُ الله وإرادتُه، فإنَّ كلَّ ما هو كائنٌ إنَّما حصل بمشيئة الله، ولا يقع في ملك الله إلاَّ ما أراده الله، فما شاء الله كان، وما لَم يشأ لم يكن، قال اللهُ عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} .

(1/61)

الرابعة: إيجاد كلّ ما هو كائنٌ وخَلْقُه بمشيئة الله، وفقاً لما علِمَه أزَلاً وكتبه في اللَّوح المحفوظ؛ فإنَّ كلَّ ما هو كائنٌ من ذوات وأفعال هو بخلْق الله وإيجاده، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} ، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
والإيمانُ بالقدر هو من الغيب الذي لا يعلمه إلاَّ الله، ويُمكن أن يَعلَم الخلقُ ما هو مُقدَّرٌ بأحد أمرَين:
الأمر الأول: الوقوع، فإذا وقع شيءٌ عُلم بأنَّه مُقدَّر؛ لأنَّه لو لم يُقدَّر لَم يَقع، فإنَّه ما شاء الله كان وما لَم يشأ لَم يكن.
الثاني: حصولُ الإخبار من رسول الله صلى الله عليه وسلم عن أمور تقع في المستقبل، مثل إخباره عن الدَّجَّال ويأجوج ومأجوج ونزول عيسى بن مريم، وغيرها من الأمور التي تقع في آخر الزمان، فهذه الأخبارُ تدلُّ على أنَّ هذه الأمور لا بدَّ أن تقع، وأنَّه سبق بها قضاءُ الله وقدَرُه، ومثل إخباره عن أمور تقع قرب زمانه صلى الله عليه وسلم، ومن ذلك ما جاء في حديث أبي بَكرة رضي الله عنه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، يَنظرُ إلى الناس مرَّة وإليه مرَّة، ويقول: "ابْنِي هذا سيِّد، ولعلَّ اللهَ أن يُصلحَ به بين فئتَين من المسلمين" رواه البخاري (3746) .
وقد وقع ما أخبرَ به الرسول صلى الله عليه وسلم في عام (41هـ) حيث اجتمعت كلمةُ المسلمين، وسُمِّي عام الجماعة، والصحابةُ رضي الله عنهم وأرضاهم فَهموا من هذا الحديث أنَّ الحسن رضي الله عنه لن يموتَ صغيراً، وأنَّه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وسلم من الصُّلح، وهو شيءٌ مقدَّرٌ، علم الصحابةُ به قبل وقوعه.
والله سبحانه خالقُ كلِّ شيء ومُقدِّرُه، قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ

(1/62)

كُلِّ شَيْءٍ} ، وقال: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} ، فكلُّ ما هو كائنٌ من خير وشرٍّ هو بقضاء الله وقدره، ومشيئته وإرادته، وأمَّا ما جاء في حديث عليٍّ رضي الله عنه في دعاء النَّبيِّ صلى الله عليه وسلم الطويل وفيه: "والخير كلُّه في يديك، والشرُّ ليس إليك" رواه مسلم (771) ، فلا يدلُّ على أنَّ الشَّرَّ لا يقع بقضائه وخلقه، وإنَّما معناه أنَّ اللهَ لا يخلقُ شَرًّا محضاً لا يكون لحكمة، ولا يترتَّب عليه فائدةٌ بوجه من الوجوه، وأيضاً الشرُّ لا يُضاف إليه استقلالاً، بل يكون داخلاً تحت عمومٍ، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} ، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، فيُتأدَّب مع الله بعدم نسبة الشرِّ وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجنِّ تأدُّبُهم بنسبة الخير إليه، وذكر الشرِّ على البناء للمجهول، قال الله عزَّ وجلَّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}
ومن مراتب القدر الأربع كما مرَّ قريباً مشيئة الله وإرادتُه، والفرق بين المشيئة والإرادة أنَّ المشيئة لَم تأت في الكتاب والسُّنَّة إلاَّ لمعنى كونيٍّ قدَري، وأمَّا الإرادة فإنَّها تأتي لمعنى كونِيٍّ ومعنى دينِيٍّ شرعيٍّ، ومن مجيئها لمعنى كونيٍّ قدَري قوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} ، وقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}
ومن مجيء الإرادة لمعنى شرعيٍّ قول الله عزَّ وجلَّ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} ، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} ، والفرقُ بين الإرادَتَين أنَّ الإرادةَ الكونيَّة تكون عامَّةً فيما يُحبُّه الله ويَسخطُه، وأمَّا الإرادةَ الشرعيَّة فلا تكون إلاَّ فيما يُحبُّه الله ويرضاه،

(1/63)

والكونيَّة لا بدَّ من وقوعها، والدينيَّة تقع في حقِّ مَن وفَّقه الله، وتتخلَّف في حقِّ مَن لم يحصل له التوفيقُ من الله، وهناك كلماتٌ تأتي لمعنى كونيٍّ وشرعي، منها القضاء، والتحريم، والإذن، والكلمات، والأمر وغيرها، ذكرها ابن القيم وذكر ما يشهد لها من القرآن والسنَّة في كتابه شفاء العليل، في الباب التاسع والعشرين منه.
وكلُّ شيء قدَّره الله وقضاه وكَتَبه في اللوح المحفوظ لا بدَّ من وقوعه، ولا تغييرَ فيه ولا تبديل، كما قال الله عزَّ وجلَّ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} ، وقوله صلى الله عليه وسلم: "رُفعت الأقلام، وجَفَّت الصُّحف".
وأمَّا قول الله عزَّ وجلَّ: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} ، فقد فُسِّر بأنَّ ذلك يتعلَّق بالشرائع، فينسخ اللهُ منها ما يشاء ويُثبتُ ما يشاء، حتى خُتمت برسالة نبيِّنا محمد صلى الله عليه وسلم، التي نَسخت جميع الشرائع قبلها، ويدلُّ لذلك قوله في الآية التي قبلها {وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ} ، وفُسِّر بالأقدار التي هي في غير اللَّوح المحفوظ، كالذي يكون بأيدي الملائكة، وانظر: شفاء العليل لابن القيم، في الأبواب: الثاني والرابع والخامس والسادس، فقد ذكر في كلِّ باب تقديراً خاصًّا بعد التقدير في اللَّوح المحفوظ.
وأمَّا قوله صلى الله عليه وسلم: "لا يَردُّ القضَاءَ إلاَّ الدعاءُ، ولا يزيد في العُمر إلاَّ البرُّ" أخرجه الترمذي (2139) ، وحسنه، وانظر: السلسلة الصحيحة للألباني (154) ، فلا يدلُّ على تغيير ما في اللَّوح المحفوظ، وإنَّما يدلُّ على أنَّ اللهَ قدَّر السَّلامةَ من الشرور، وقدَّر أسباباً لتلك السَّلامة، والمعنى أنَّ اللهَ دفع عن العبد شرًّا؛ وذلك مقدَّرٌ بسببٍ يفعله وهو

(1/64)

الدّعاء، وهو مقدَّرٌ، وكذلك قدَّر أن يطولَ عُمرُ الإنسان، وقدَّر أن يحصلَ منه سببُ لذلك، وهو البِرُّ وصلة الرَّحم، فالأسبابُ والمسبَّباتُ كلُّها بقضاء الله وقدره، وكذلك يُقال في قوله صلى الله عليه وسلم: "مَن سرَّه أن يُبسَط له في رزقه أو يُنسَأ له في أثره فليَصِلْ رَحِمَه" رواه البخاري (2067) ، ومسلم (2557) ، وأجَلُ كلّ إنسان مُقدَّرٌ في اللوح المحفوظ، لا يتقدَّم عنه ولا يتأخَّر، كما قال الله عزَّ وجلَّ: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} ، وقال تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} ، وكلُّ مَن مات أو قُتل فهو بأجله، ولا يُقال كما قالت المعتزلة: إنَّ المقتولَ قُطع عليه أجلُه، وأنَّه لو لَم يُقتَل لعاش إلى أجل آخر؛ فإنَّ كلَّ إنسان قدَّر الله له أجلاً واحداً، وقدَّر لهذا الأجل أسباباً، فهذا يموتُ بالمرض، وهذا يموت بالغرق، وهذا يموتُ بالقتل، وهكذا.
ولا يجوز الاحتجاجُ بالقدر على ترك مأمور ولا على فعل محظور، فمَن فعل معصيةً لها عقوبة محدَّدة شرعاً، واعتذر عن فعله بأنَّ ذلك قدر، فإنَّه يُعاقَبُ بالعقوبة الشرعية، ويُقال له: إنَّ معاقبتَك بهذه العقوبة قدَرٌ، وأمَّا ما جاء في حديث مُحاجَّة آدم وموسى في القدر، فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنَّما هو على المصيبة التي كانت بسبب المعصية، فقد روى البخاري (3409) ، ومسلم (2652) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "احتجَّ آدمُ وموسى، فقال له موسى: أنت آدم الذي أخرجتْك خطيئتُك من الجنَّة، فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه، ثم تلومُنِي على أمرٍ قُدِّر عليَّ قبل أن أُخلق؟ فقال رسول الله صلى الله عليه وسلم: فحجَّ آدمُ موسى، مرَّتين".

(1/65)

وقد عقد ابن القيم في كتابه شفاء العليل البابَ الثالث للكلام عن هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذَكَرَ الآيات التي فيها احتجاجُ المشركين على شركهم بالقدر، وأنَّ الله أَكذَبَهم؛ لأنَّهم باقون على شركهم وكفرهم، وما قالوه هو من الحقِّ الذي أُريد به باطل، ثم ذكر توجيهَين لمعنى الحديث، أوَّلهما لشيخه شيخ الإسلام ابن تيمية، والثاني من فهمه واستنباطه، فقال (ص:35 ـ 36) : "إذا عرفتَ هذا، فموسى أعرفُ بالله وأسمائه وصفاته من أن يَلومَ على ذنب قد تاب منه فاعلُه، فاجتباه ربُّه بعده وهداه واصطفاه، وآدمُ أعرفُ بربِّه من أن يحتجَّ بقضائه وقدَره على معصيته، بل إنَّما لامَ موسى آدمَ على المصيبة التي نالت الذريَّة بخروجهم من الجنَّة، ونزولهم إلى دار الابتلاء والمحنة، بسبب خطيئة أبيهم، فذكر الخطيئةَ تنبيهاً على سبب المصيبة والمحنة التي نالت الذريَّةَ، ولهذا قال له: أخرجتَنا ونفسَك من الجنة، وفي لفظ (خيَّبتنَا) ، فاحتجَّ آدمُ بالقدر على المصيبة، وقال: إنَّ هذه المصيبةَ التي نالت الذريَّة بسبب خطيئتِي كانت مكتوبةً بقدره قبل خلْقي، والقدرُ يُحتجُّ به في المصائب دون المعائب، أي: أتلومُنِي على مصيبة قُدِّرت عليَّ وعليكم قبل خلْقي بكذا وكذا سنة، هذا جوابُ شيخنا رحمه الله، وقد يتوجَّه جوابٌ آخر، وهو أنَّ الاحتجاجَ بالقدر على الذنب ينفعُ في موضع ويضرُّ في موضع؛ فينفع إذا احتجَّ به بعد وقوعه والتوبة منه وترك مُعاودته، كما فعل آدمُ، فيكون في ذِكر القدر إذ ذاك من التوحيد ومعرفة أسماء الربِّ وصفاته وذكرها ما ينتفع به الذَّاكر والسامع؛ لأنَّه لا يدفعُ بالقدر أمراً ولا نَهياً، ولا يُبطل به شريعةً، بل يُخبر بالحقِّ المحض على وجه التوحيد والبراءة من الحول والقوَّة، يوضحه أنَّ آدمَ قال

(1/66)

لموسى: أتلومُنِي على أن عملتُ عملاً كان مكتوباً عليَّ قبل أن أُخلَق، فإذا أذنب الرَّجلُ ذنباً ثم تاب منه توبةً وزال أمرُه حتى كأن لم يكن، فأنَّبَه مُؤَنِّبٌ عليه ولاَمَه، حسُنَ منه أن يَحتجَّ بالقدر بعد ذلك، ويقول: هذا أمرٌ كان قد قُدِّر عليَّ قبل أن أُخلق، فإنَّه لم يَدفع بالقدر حقًّا، ولا ذكر حجَّةً له على باطل، ولا محذورَ في الاحتجاج به، وأمَّا الموضع الذي يضُرُّ الاحتجاجُ به ففي الحال والمستقبل، بأن يرتكبَ فعلاً محرَّماً أو يتركَ واجباً، فيلُومُه عليه لائمٌ، فيحتجَّ بالقدر على إقامته عليه وإصراره، فيُبطلُ بالاحتجاج به حقًّا ويرتكبُ باطلاً، كما احتجَّ به المُصِرُّون على شركهم وعبادتهم غير الله، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا} ، {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} ، فاحتجُّوا به مُصَوِّبين لِمَا هم عليه، وأنَّهم لم يَندموا على فعله، ولم يعزموا على تركه، ولَم يُقرُّوا بفساده، فهذا ضدُّ احتجاج مَن تبيَّن له خطأُ نفسه وندم وعزَم كلَّ العزم على أن لا يعودَ، فإذا لاَمَه لائمٌ بعد ذلك قال: كان ما كان بقدر الله، ونُكتة المسألة أنَّ اللَّومَ إذا ارتفع صحَّ الاحتجاجُ بالقدر، وإذا كان اللَّومُ واقعاً فالاحتجاجُ بالقدر باطلٌ ... ".
وقد ضلَّ في القضاء والقدر فرقتان: القدرية والجبرية، فالقدرية يقولون: إنَّ العبادَ يَخلقون أفعالَهم، وإنَّ اللهَ لم يُقدِّرها عليهم، ومقتضى قولهم هذا أنَّ أفعالَ العباد وقعت في مُلك الله وهو لم يُقدِّرها، وأنَّهم بخلقهم لأفعالِهم مُستغنون عن الله، وأنَّ الله ليس خالقاً لكلِّ شيء، بل العباد خلقوا أفعالَهم، وهذا من أبطل الباطل؛ فإنَّ اللهَ سبحانه وتعالَى خالق العباد وخالق أفعال العباد، فهو خالق الذوات والصفات، كما قال الله عزَّ وجلَّ: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} ، وقال:

(1/67)

{اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} ، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
وأمَّا الجبرية، فهم الذين سَلَبُوا عن العبد الاختيارَ، ولَم يجعلوا له مشيئةً وإرداةً، وسَوَّوا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أنَّ كلَّ حركاتهم بمنْزلة حركات الأشجار، وأنَّ حركةَ الآكلِ والشارب والمصلِّي والصائم كحركة المُرتعش، ليس للإنسان فيها كسبٌ ولا إرادة، وعلى هذا فما فائدةُ إرسال الرُّسل وإنزال الكتب، ومن المعلوم قطعاً أنَّ للعبد مشيئةً وإرادةً، يُحمَد على أفعاله الحسنة، ويُثاب عليها، ويُذمُّ على أفعاله السيِّئة ويُعاقب عليها، وأفعالُه الاختيارية يُنسبُ إليه فعلُها وكسبُها، وأمَّا الحركات الاضطرارية كحركة المرتعش فلا يُقال: إنَّها فعلٌ له، وإنَّما هي صفةٌ له، ولهذا يقول النَّحويُّون في تعريف الفاعل: هو اسمٌ مرفوعٌ يدلُّ على مَن حصل منه الحَدَث أو قام به، ومرادُهم بحصول الحَدَث: الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادُهم بقيام الحَدَث: ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أَكَلَ زيدٌ وشرب وصلَّى وصام، فزيدٌ فيها فاعلٌ حصل منه الحَدَث، الذي هو الأكل والشربُ والصلاة والصيام، وإذا قيل: مرض زيدٌ أو مات زيدٌ أو ارتعشت يدُه، فإنَّ الحدَثَ ليس من فعل زيد، وإنَّما هو وصفٌ قام به.
وأهل السُّنَّة والجماعة وسَطٌ بين الجبرية الغلاة في الإثبات، والقدرية النفاة؛ فإنَّهم أثبتوا للعبد مشيئةً، وأثبتوا للربِّ مشيئةً عامَّة، وجعلوا مشيئةَ العبد تابعةً لمشيئة الله، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، فلا يقع في مُلك

(1/68)

الله ما لَم يشأه الله، بخلاف القدرية القائلين: إنَّ العبادَ يخلقون أفعالَهم، ولا يُعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة، كما هو قول الجبرية، وبهذا يُجابُ عن السؤال الذي يتكرَّر طرحُه، وهو: هل العبدُ مسيَّرٌ أو مُخيَّر؟ فلا يُقال: إنَّه مسَيَّرٌ بإطلاق، ولا مُخيَّرٌ بإطلاق، بل يُقال: إنَّه مُخيَّرٌ باعتبار أنَّ له مشيئةً وإرادةً، وأعماله كسب له يُثاب على حَسَنها ويُعاقَب على سيِّئها، وهو مسيَّرٌ باعتبار أنَّه لا يحصل منه شيءٌ خارجٌ عن مشيئة الله وإرادته وخلقه وإيجاده.
وكلُّ ما يحصلُ من هداية وضلال هو بمشيئة الله وإرادته، وقد بيَّن الله للعباد طريقَ السعادة وطريق الضلالة، وأعطاهم عقولاً يُميِّزون بها بين النافع والضار، فمَن اختار طريقَ السعادة فسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك فضلٌ من الله وإحسان، ومَن اختار طريقَ الضلالة وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك عدلٌ من الله سبحانه، قال الله عزَّ وجلَّ: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} ، أي: طريقَي الخير والشرِّ، وقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} ، وقال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}
والهدايةُ هدايتان: هدايةُ الدَّلالة والإرشاد، وهذه حاصلةٌ لكلِّ أحد، وهداية التوفيق، وهي حاصلةٌ لِمَن شاء اللهُ هدايتَه، ومن أدلَّة الهداية الأولى قول الله عزَّ وجلَّ لنبيِّه صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، أي: أنَّك تدعو كلَّ أحد إلى الصراط المستقيم، ومن أدلَّة الهداية الثانية

(1/69)

قول الله عزَّ وجلَّ: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} ، وقد جمع الله بين الهدايتَين في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ، فقوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} أي: كلَّ أحد، فحُذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (أظهرَ المفعولَ لإفادة الخصوص، وهي هداية التوفيق.
السابعة: الإيمانُ عند أهل السُّنَّة والجماعة يتألَّف من اعتقاد بالقلب وقول باللِّسان وعمل بالجوارح، فهذه الأمورُ الثلاثة داخلةٌ عندهم في مُسمَّى الإيمان، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ لَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} ، ففي هذه الآيات دخول أعمال القلوب وأعمال الجوارح في الإيمان.
وروى مسلم في صحيحه (58) عن أبي هريرة رضىالله عنه قال: قال رسول الله صلى الله عليه وسلم: "الإيمانُ بضعٌ وسبعون أو بضعٌ وستون شعبة، فأفضلُها قول لا إله إلاَّ الله، وأدناها إماطة الأذى عن الطريق، والحياءُ شعبة من الإيمان"، فقد دلَّ الحديثُ على أنَّ ما يقوم بالقلب واللِّسان والجوارح من الإيمان، وأمَّا ما جاء في القرآن من آيات كثيرة فيها عطف العمل الصالح على الإيمان، كما في قول الله عزَّ وجلَّ: {إِنَّّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} ، فلا يدلُّ العطف على عدم

(1/70)

دخول الأعمال في مسمَّى الإيمان، بل هو من عطف الخاص على العام؛ وذلك أنَّ التفاوتَ بين الناس في الإيمان يكون غالباً لتفاوتهم في الأعمال، وفي الأقوال أيضاً؛ لأنَّ القولَ عملُ اللِّسان، بل إنَّهم يتفاوتون فيما يقوم بقلوبهم، قال الحافظ في الفتح (1/46) نقلاً عن النووي: "والأظهرُ المختار أنَّ التصديق يزيد وينقص بكثرة النَّظر ووضوح الأدلَّة، ولهذا كان إيمانُ الصدِّيق أقوى من إيمان غيره؛ بحيث لا يعتريه الشُّبهة، ويؤيِّده أنَّ كلَّ أحد يعلمُ أنَّ ما في قلبه يتفاضل، حتى إنَّه يكون في بعض الأحيان الإيمان أعظم يقيناً وإخلاصاً وتوكُّلاً منه في بعضها، وكذلك التصديق والمعرفة بحسب ظهور البراهين وكثرتها".
والذين أخرجوا الأعمال من أن تكون داخلةً في مسمَّى الإيمان طائفتان: المرجئة الغلاة، الذين يقولون: إنَّ كلَّ مؤمن كاملُ الإيمان، وأنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفع مع الكفر طاعة، وهذا القول من أبطل الباطل، بل هو كفر.
ومرجئة الفقهاء من أهل الكوفة وغيرهم، الذين قالوا بعدم دخول الأعمال في مسمَّى الإيمان، مع مخالفتهم للمرجئة الغلاة في أنَّ المعاصي تضرُّ فاعلَها، وأنَّه يُؤاخذُ على ذلك ويُعاقَب، وقولُهم غيرُ صحيح؛ لأنَّه ذريعةٌ إلى بدع أهل الكلام المذموم من أهل الإرجاء ونحوهم، وإلى ظهور الفسق والمعاصي، كما في شرح الطحاوية (ص:470) .
والإيمانُ يزيد بالطاعة وينقصُ بالمعصية، فمن أدلَّة زيادته قول الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} ، وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} ، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ

(1/71)

الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} ، وقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} ، وقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}
ومن أدلَّة نقصانه قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان" رواه مسلم (78) .
وما جاء في حديث الشفاعة من إخراج مَن في قلبه مثقال ذرَّة من إيمان من النار، رواه البخاري (7439) ومسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وحديث وصف النَّبيِّ صلى الله عليه وسلم للنساء بأنَّهنَّ ناقصاتُ عَقل ودين، أخرجه البخاري (304) ومسلم (132) .
قال الحافظ في الفتح (1/47) : "وروى ـ يعني اللالكائي ـ بسنده الصحيح عن البخاري قال: لقيت أكثرَ من ألف رجل من العلماء بالأمصار، فما رأيت أحداً منهم يختلف في أنَّ الإيمانَ قولٌ وعملٌ، ويزيد وينقص. وأطْنَب ابن أبي حاتم واللاَّلكائي في نقل ذلك بالأسانيد عن جمع كثير من الصحابة والتابعين، وكلِّ من يدور عليه الإجماع من الصحابة والتابعين، وحكاه فضيل بن عياض ووكيع عن أهل السُّنَّة والجماعة".
الثامنة: أهلُ السنَّة والجماعة وسَطٌ في مرتكب الكبيرة بين المرجئة والخوارج والمعتزلة، فالمرجئة فرَّطوا وجعلوه مؤمناً كامل الإيمان، وقالوا: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، والخوارج والمعتزلة أفرطوا فأخرجوه من الإيمان، ثمَّ حكمت الخوارج بكفره،

(1/72)

وقالت المعتزلة: إنَّه في منزلة بين المنزلتين، وفي الأخرة اتَّفقوا على تخليده في النار، وأهل السنَّة وصفوا العاصي بأنَّه مؤمن ناقص الإيمان، فلم يجعلوه مؤمناً كامل الإيمان كما قالت المرجئة، ولم يجعلوه خارجاً من الإيمان كما قالت الخوارج والمعتزلة، بل قالوا: هو مؤمن بإيمانه، فاسقٌ بكبيرته، فلَم يُعطوه الإيمان المطلق، ولَم يسلبوا عنه مطلق الإيمان، وإنَّما ضلَّت المرجئة لأنَّهم أعملوا نصوصَ الوعد وأهملوا نصوصَ الوعيد، وضلَّت الخوارجُ والمعتزلة لأنَّهم أعملوا نصوصَ الوعيد وأهملوا نصوصَ الوعد، ووفَّق الله أهل السنَّة والجماعة للحقِّ، فأعملوا نصوصَ الوعد والوعيد معاً، فلَم يجعلوا مرتكب الكبيرة كامل الإيمان، ولم يجعلوه خارجاً من الإيمان في الدنيا، وفي الآخرة أمرُه إلى الله؛ إن شاء عذَّبه، وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يخلده في النار كما يخلِّد فيها الكفار، بل يُخرَجُ منها ويُدخل الجنَّة.
ويجتمع في العبد إيمانٌ ومعصية وحبٌّ وبغض، فيُحَبُّ على ما عنده من الإيمان، ويُبغَض على ما عنده من الفسوق والعصيان، وهو نظير الشيب الذي يكون محبوباً إذا نظر إلى ما بعده وهو الموت، وغير محبوب إذا نُظر إلى ما قبله وهو الشباب، كما قال الشاعر:
الشيبُ كرهٌ وكرهٌ أن نفارقه ... فاعجب لشيء على البغضاء محبوب
التاسعة: الإحسانُ والإيمانُ والإسلام درجات، فأعلى الدرجات الإحسان، ودونه درجة الإيمان، ودون ذلك درجة الإسلام، فكلُّ محسن مؤمن مسلم، وكلُّ مؤمن مسلم، وليس كلُّ مؤمن محسناً، ولا كلُّ مسلم مؤمناً محسناً، ولهذا جاء في سورة الحجرات: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِِيمَانُ فِي قُلُوبِكُمْ}

(1/73)

وللتفاوت في هذه الدرجات فإنَّه يُستثنى في الإيمان عند أهل السنة، فإذا قيل للرَّجل: أنت مؤمن قال: إن شاء الله أو أرجو؛ لأنَّ في ذكر الإيمان بدون استثناء تزكية للنفس، ومَن جاء عنه من أهل السنة ترك الاستثناء في الإيمان، فإنَّ مقصودَه أصل الإيمان الذي هو الإسلام، وليس التزكية.
العاشرة: قوله صلى الله عليه وسلم في بيان الإحسان: "أن تعبدَ الله كأنَّك تراه، فإن لم تكن تراه فإنَّه يراك"، والمعنى أن تعبدَه كأنَّك واقفٌ بين يديه تراه، ومن كان كذلك فإنَّه يأتي بالعبادة على التمام والكمال، وإن لم يكن على هذه الحال فعليه أن يستشعر أنَّ اللهَ مطَّلع عليه لا يخفى عليه منه خافية، فيحذر أن يراه حيث نهاه، ويعمل على أن يراه حيث أمره، قال ابن رجب في شرح هذا الحديث في كتابه جامع العلوم والحكم (1/126) : "فقوله صلى الله عليه وسلم في تفسير الإحسان: "أن تعبدَ الله كأنَّك تراه" إلخ يشير إلى أنَّ العبدَ يعبد الله على هذه الصفة، وهي استحضار قربه، وأنَّه بين يديه كأنَّه يراه، وذلك يوجب الخشية والخوف والهيبة والتعظيم، كما جاء في رواية أبي هريرة (أن تخشى الله كأنَّك تراه) ، ويُوجب أيضاً النصح في العبادة وبذل الجهد في تحسينها وإتمامها وإكمالها"، وقال (1/128 ـ 129) : "قوله صلى الله عليه وسلم: "فإن لم تكن تراه فإنَّه يراك"، قيل: إنَّه تعليل للأول؛ فإنَّ العبدَ إذا أُمر بمراقبة الله في العبادة واستحضار قربه من عبده حتى كأنَّ العبد يراه، فإنَّه قد يشق ذلك عليه، فيستعين على ذلك بإيمانه بأنَّ الله يراه، ويطَّلع على سرِّه وعلانيته، وباطنه وظاهره، ولا يخفى عليه شيء من أمره، فإذا حقَّق هذا المقام سهُل عليه الانتقال إلى المقام الثاني، وهو دوام التحديق بالبصيرة إلى قرب الله من عبده ومعيَّته حتى كأنَّه يراه، وقيل: بل هو إشارة إلى أنَّ مَن شقَّ عليه أن يعبدَ

(1/74)

الله كأنَّه يراه، فليَعبُدِ اللهَ على أنَّ الله يراه ويطَّلع عليه، فليستحيي من نظره إليه".
وقال (1/130) : "وقد وردت الأحاديث الصحيحة بالنَّدب إلى استحضار هذا القرب في حال العبادات"، وذكر جملة من الأحاديث، ثم قال: "ومَن فهم من شيء من هذه النصوص تشبيهاً أو حلولاً أو اتِّحاداً، فإنَّما أُتي من جهله وسوء فهمه عن الله ورسوله صلى الله عليه وسلم، واللهُ ورسوله بريئان من ذلك كلِّه، فسبحان من ليس كمثله شيء وهو السَّميع البصير".
7 ـ قوله: "قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، قال: ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم".
فيه فوائد:
الأولى: اختصَّ الله بعلم الساعة، فلا يعلم متى تقوم الساعة إلاَّ الله سبحانه وتعالى، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} ، ومنها علم الساعة، ففي صحيح البخاري (4778) عن عبد الله بن عمر قال: قال النَّبيُّ صلى الله عليه وسلم: "مفاتيح الغيب خمسة، ثم قرأ {إِِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} "، وقال تعالى: {يَسْأَلونَكَ

(1/75)

عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}
وجاء في السنة أنَّ الساعة تقوم يوم الجمعة، أمَّا من أيِّ سنة وفي أيِّ شهر من السنة وفي أيِّ جمعة من الشهر فلا يعلم ذلك إلاَّ الله، ففي صحيح مسلم (854) عن أبي هريرة رضي الله عنه: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "خيرُ يوم طلعت عليه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُدخلَ الجنَّة، وفيه أُخرجَ منها، ولا تقوم الساعةُ إلاَّ في يوم الجمعة".
ورواه أبو داود (1046) والنسائي (1430) بلفظ: "خيرُ يوم طلعت فيه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابَّة إلاَّ وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس؛ شفقاً من الساعة إلاَّ الجنّ والإنس" الحديث، وهو حديث صحيح، رجاله رجال الشيخين، وهذه الزيادة في آخره تدلُّ على أنَّ الساعةَ تقوم في أوَّل النهار قبل طلوع الشمس.
الثانية: تُطلق الساعة ويُرادُ بها الموت عند النفخ في الصور، كما قال صلى الله عليه وسلم: "لا تقوم الساعة إلاَّ على شرار الناس" رواه مسلم (2949) ، وكلُّ مَن مات قبل ذلك فقد جاءت ساعته وقامت قيامته، وانتقل من دار العمل إلى دار الجزاء، وتُطلق ويُراد بها البعث، كما قال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} ، وقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} ، وهم إنَّما أنكروا البعث كما

(1/76)

قال الله عزَّ وجلَّ: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
الثالثة: قوله: "ما المسئول عنها بأعلم من السائل" معناه أنَّ الخلق لا يعلمون متى تقوم، وأنَّ أيَّ سائل أو أي مسئول سواء في عدم العلم بها، قال ابن رجب في جامع العلوم والحكم (1/135) : "يعني أنَّ علمَ الخلق كلِّهم في وقت الساعة سواء، وهذا إشارة إلى أنَّ الله استأثر تعالى بعلمها".
الرابعة: تعدَّدت الأسئلة للرسول صلى الله عليه وسلم عن الساعة، وكان النَّبيُّ صلى الله عليه وسلم يُجيب مَن سأله ببيان بعض أماراتها، أو يُلفت نظر السائل إلى ما هو أهم من سؤاله.
ومِن الأول حديث أبي هريرة في صحيح البخاري (59) أنَّ أعرابيًّا سأل النَّبيَّ صلى الله عليه وسلم، وقال: متى الساعة فقال: "فإذا ضُيِّعت الأمانةُ فانتظر الساعة" الحديث.
وأمَّا الثاني، ففي صحيح البخاري (3688) ومسلم (2639) عن أنس رضي الله عنه: "أنَّ رجلاً سأل النَّبيَّ صلى الله عليه وسلم عن الساعة، فقال: متى الساعة قال: وماذا أعددتَ لها؟ قال: لا شيء، إلاَّ أنِّي أحبُّ اللهَ ورسولَه صلى الله عليه وسلم، فقال: أنتَ مع مَن أحببتَ".
الخامسة: قوله: "فأخبرني عن أماراتها ... " إلخ، أماراتها: علاماتها، وعلامات الساعة تنقسمُ إلى قسمين: علامات قريبة من قيامها، كخروج الشمس من مغربها، وخروج الدجال، وخروج يأجوج ومأجوج، ونزول عيسى بن مريم عليه الصلاة والسلام من السماء، وغيرها.

(1/77)

وعلامات قبل ذلك، ومنها العلامتان المذكورتان في هذا الحديث.
ومعنى قوله: "أن تلِدَ الأَمَةُ ربَّتها" فُسِّر بأنَّه إشارة إلى كثرة الفتوحات وكثرة السبي، وأنَّ من المسبيات مَن يطؤها سيِّدها فتلد له، فتكون أمَّ ولد، ويكون ولدُها بمنزلة سيِّدها، وفسِّر بتغيُّر الأحوال وحصول العقوق من الأولاد لآبائهم وأمَّهاتهم وتسلُّطهم عليهم، حتى يكون الأولاد كأنَّهم سادة لآبائهم وأمَّهاتهم، رجَّح هذا الحافظ ابن حجر في الفتح (1/123) .
ومعنى قوله: "وأن ترى الحُفاة العُراة العالة رعاء الشاء يتطاولون في البنيان" أنَّ الفقراء الذين يرعون الغنم ولا يجدون ما يكتسون به تتغيَّر أحوالُهم، وينتقلون إلى سكنى المدن ويتطاولون في البنيان، وهاتان العلامتان قد وقعتا.
السادسة: قوله: "ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم"، معنى مليًّا: زماناً فقد أخبر النَّبيُّ صلى الله عليه وسلم أصحابَه عن السائل بأنَّه جبريل عقب انطلاقه، وجاء أنَّه أخبر عمر بعد ثلاث، ولا تنافي بين ذلك؛ لأنَّ النَّبيَّ صلى الله عليه وسلم أخبر الحاضرين ولم يكن عمر رضي الله عنه معهم، بل يكون انصرف من المجلس، واتَّفق له أنَّه لقي النَّبيَّ صلى الله عليه وسلم بعد ثلاث فأخبره.
السابعة: كان النَّبيُّ صلى الله عليه وسلم يسأل أصحابَه عن أشياء لِلَفْت أنظارهم إلى الاستعداد لجوابها، فيقولون: الله ورسوله أعلم، ثم يُجيبهم، كما في حديث عمر هذا، وكما في حديث معاذ بن جبل رضي الله عنه: "أتدري ما حقُّ الله على العباد، وما حقُّ العباد على الله قلت: الله ورسوله أعلم" الحديث رواه البخاري (2856) ومسلم (48) .

(1/78)

ويُشرَع للمسئول إذا لم يكن عنده جواب أن يقول: لا أدري، أو الله أعلم؛ لصلاحية ذلك لكلِّ سؤال، بخلاف: الله ورسوله أعلم، فلا تصلح لكلِّ سؤال، فلو سأل سائل: متى تقوم الساعة تعيَّن في الجواب قول: الله أعلم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم لا يعلم متى تقوم الساعة.
وأيضاً فإنَّ النَّبيَّ صلى الله عليه وسلم بعد موته لا يعلم بما يحصلُ لأمَّته من بعده؛ لحديث ابن مسعود رضىالله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أنا فرطُكم على الحوض، وليُرفعنَّ رجالٌ منكم ثم ليختلجنَّ دوني، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك" رواه البخاري (6576) ومسلم (2297) .
والمراد بالأصحاب المشار إليهم في الحديث الذين ارتدُّوا بعد موته صلى الله عليه وسلم وقُتلوا على أيدي الجيوش التي أرسلها أبو بكر رضىالله عنه لقتال المرتدِّين.
وإلى هنا انتهى شرح هذا الحديث العظيم، والحمد لله ربِّ العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.

(1/79)


شرح سنن أبي داود - 001

شرح سنن أبي داود [001]
لقد أنزل الله القرآن على نبينا محمد عليه الصلاة والسلام، وأمر بالأخذ به واتباعه، وأوحى إليه بالسنة، وأمر الناس في القرآن باتباعها، وأخبرهم أنها وحي من عنده، ولذا فمن منهج أهل السنة والجماعة الأخذ بالسنة في العبادات والمعاملات والعقائد وإن كانت آحاداً.

القرآن والسنة وحي من الله يجب الأخذ به
بسم الله الرحمن الرحيم الحمد لله؛ نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله، بلغ الرسالة وأدى الأمانة ونصح الأمة، اللهم صل وسلم وبارك عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين. أما بعد:

الأدلة من القرآن على أن السنة وحي من عند الله
فإن سنة رسول الله صلى الله عليه وسلم هي الوحي الثاني بعد القرآن، وهي وحي من الله عز وجل كالكتاب، إلا أن الكتاب تعبد الله تعالى بتلاوته وجعله معجزاً. وسنة الرسول صلى الله عليه وسلم يجب العمل بها والأخذ بما فيها كالقرآن، وهي ليست من عند الرسول صلى الله عليه وسلم وإنما هي من عند الله، قال عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. فكلام رسول الله صلى الله عليه وسلم فيه العصمة والنجاة، والأخذ به لازم كالأخذ بالقرآن، ولا يجوز أن يفرق بين السنة والقرآن بأن يؤخذ بالقرآن ولا يؤخذ بالسنة، ومن زعم أنه يأخذ بالقرآن ولا يأخذ بالسنة فإنه كافر بالكتاب والسنة؛ لأن الله عز وجل يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] ، ويقول عز وجل: وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ [الأحزاب:36] ، ويقول سبحانه: فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور:63]. فمن زعم أنه يأخذ من الكتاب ولا يأخذ من السنة فقد كفر بمقتضى قول الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] ، وقد جاء عن عبد الله بن مسعود رضي الله عنه أنه لعن النامصة والمتنمصة، وقال: ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو موجود في كتاب الله، فجاءت إليه امرأة وقالت: يا أبا عبد الرحمن انظر ماذا تقول، فإنك قلت: كذا وكذا، وإنني قرأت المصحف من أوله إلى آخره فما وجدت فيه الذي تقول. قال: إن كنت قرأته فقد وجدته، قال الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. فالسنة كلها داخلة في قوله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، وطاعته عليه الصلاة والسلام لازمة كطاعة الله، ولهذا يقول الرسول الكريم عليه الصلاة والسلام في الحديث الصحيح: (كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن يأبى يا رسول الله؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى).

الأدلة من السنة على أنها وحي يجب الأخذ به
وجاء في سنة الرسول صلى الله عليه وسلم أحاديث تدل على أن السنة وحي من الله، ومن ذلك حديث أنس الطويل في ذكر فرائض الصدقة التي فرضها الله عز وجل، ثم ذكر أسنان الإبل والغنم، ثم قال: (الفرائض التي فرضها الله عز وجل)، فأضاف فرضها إلى الله تعالى، وهي إنما جاءت في السنة وليست في القرآن، أعني ذكر مقادير الزكاة وأسنان الزكاة من الإبل والبقر والغنم. وكذلك جاء عن النبي عليه الصلاة والسلام أنه قال: (يغفر للشهيد كل شيء، ثم قال: إلا الدين، سارني به جبريل آنفاً) يعني: أن جبريل ساره باستثناء الدين، وهذا يدل على أن السنة وحي من الله. وكذلك الحديث الذي ذكر فيه قصة الرجل الذي يشتكي بطن أخيه، وقال له عليه الصلاة والسلام: (اسقه عسلاً)، ثم جاء ثانية وثالثة يشتكي، ثم أمره بعد ذلك وقال: (صدق الله وكذب بطن أخيك)، يعني: أن هذا من الله عز وجل وليس منه صلى الله عليه وسلم.

كفر من لم يأخذ بالسنة وبيان بطلان طريقته
من لم يأخذ بالسنة فهو كافر بالكتاب والسنة، ومن أوضح ما يبين ذلك: أن الصلوات الخمس فرضها الله تعالى بركعات معينة، وما جاء عددها في القرآن، فالظهر أربع ركعات، والعصر أربع ركعات، والمغرب ثلاث ركعات، والفجر ركعتان. فالذي يقول: إنه لا يأخذ إلا بالقرآن ولا يأخذ بالسنة كم سيصلي الظهر؟ وكم سيصلي العصر؟ لقد جاء كل ذلك مبيناً في سنة الرسول صلى الله عليه وسلم. إذاً: سنة رسول الله صلى الله عليه وسلم وحي من الله، والأخذ بها لازم كالقرآن، ولا يفرق بين السنة والقرآن من حيث العمل والأخذ بمقتضى ما دلت عليه، بل يجب أن يتلقى الإنسان أحاديث رسول الله عليه الصلاة والسلام ويعمل بها كما يعمل بما جاء في القرآن الكريم؛ لأن الكل وحي من الله سبحانه وتعالى.

حجية خبر الواحد
إن السنة حجة في جميع الأمور وليست حجة في شيء دون شيء، المتواتر منها والآحاد سواء، كل ذلك حجة في العقائد والأحكام والأخلاق والآداب وغير ذلك، وقد جاءت النصوص الكثيرة الدالة على ذلك، منها: كون النبي صلى الله عليه وسلم يبعث الرجل ليعلم الناس أمور دينهم، ويجب على الذين يبعثه إليهم أن يأخذوا بما يأتيهم به من بيان العقائد والعبادات والمعاملات وما إلى ذلك. وقد أرسل النبي صلى الله عليه وسلم معاذ بن جبل إلى اليمن وقال: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أجابوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب). فالنبي صلى الله عليه وسلم أرسل معاذاً إلى اليمن، وأمره بتبليغ الناس أمور دينهم، وقامت الحجة عليهم بذلك في العبادات والمعاملات والعقائد، وأول شيء دعا إليه التوحيد والعقيدة، وما جاء عن الصحابة أنهم قالوا للنبي صلى الله عليه وسلم: إنه فرد يحتاج إلى من يعززه، ولابد أن يكون العدد كبيراً، وما جاء عن الذين بعث إليهم أنهم سألوا واستفسروا وقالوا: هل يكفي أن نأخذ بما يأتي عن رجل واحد. وقد جاءت النصوص الكثيرة في سنة الرسول صلى الله عليه وسلم دالة على الاكتفاء بخبر الواحد، وأنه تقوم به الحجة، ولا يلزم أن يكون الحديث الذي يحتج به متواتراً في العقيدة ودون ذلك في غيرها، بل إن العقائد والعبادات والمعاملات طريقها واحد، وإذا ثبت النص عن رسول الله عليه الصلاة والسلام فإنه حجة في العقيدة والعبادة والمعاملات ولو كان من قبيل الآحاد.

المعاني التي تطلق عليها السنة

إطلاق السنة بمعنى الطريقة والمنهج
سنة رسول الله صلى الله عليه وسلم تطلق إطلاقات: فتطلق إطلاقاً عاماً يشمل كل ما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة، وحينها يراد بها طريقة الرسول ومنهجه. ومن ذلك قول الرسول عليه الصلاة والسلام: (فمن رغب عن سنتي فليس مني) يعني: من رغب عن الطريقة التي كنت عليها، وهي الأخذ بما في الكتاب وما جاءت به السنة. ولهذا جاء في السنة: أن الرسول صلى الله عليه وسلم (كان خلقه القرآن)، لأنه كان يتأدب بآدابه، ويتخلق بأخلاقه، ويعمل بما فيه، ولهذا لما نزل قول الله عز وجل: فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا [النصر:3] قالت عائشة رضي الله عنها: (ما صلى رسول الله صلى الله عليه وسلم صلاة إلا قال في ركوعه: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي، يتأول القرآن)، معناه: يطبق القرآن، وينفذ ما جاء به كتاب الله عز وجل. فهذا إطلاق عام يشمل الكتاب والسنة، فكل ما جاء به رسول الله صلى الله عليه وسلم فهو سنته.

إطلاق السنة بمعنى الحديث
المعنى الثاني: تطلق السنة إطلاقاً آخر على حديث الرسول صلى الله عليه وسلم، ومن ذلك ما يذكره العلماء من محدثين ومفسرين وفقهاء عندما يذكرون مسألة من المسائل فيقول أحدهم فيها: وهذه المسألة دل عليها الكتاب والسنة والإجماع. أما الكتاب فقول الله عز وجل كذا وكذا، وأما السنة فقول الرسول صلى الله عليه وسلم كذا، وأما الإجماع فقد حكى فلان الإجماع على هذا الحكم. فعطف السنة على الكتاب يقتضي أن يكون المراد بها حديث الرسول صلى الله عليه وسلم، فصار معنى السنة هنا أخص من المعنى الأول. فالسنة مطابقة للحديث، وهي التي يعرفها علماء المصطلح بقولهم: هي ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خَلقي أو خُلقي. فما يضاف إلى النبي صلى الله عليه وسلم من قول يقوله، أو فعل يفعله، أو عمل يعمل بين يديه ويقره عليه الصلاة والسلام، أو بيان خلقته وصفته صلى الله عليه وسلم، أو أخلاقه الكريمة وسماته الحميدة عليه أفضل الصلاة والسلام؛ كل هذا يقال له سنة الرسول صلى الله عليه وسلم.

إطلاق السنة على ما يقابل البدعة
المعني الثالث: تطلق السنة إطلاقاً ثالثاً يراد به ما يقابل البدعة، فيقال: سني وبدعي، وسنة وبدعة، ومن ذلك ما يصنعه كثير من المحدثين الذين يؤلفون في العقائد كتباً باسم السنة، مثل السنة لعبد الله بن الإمام أحمد ، والسنة لابن أبي عاصم ، والسنة للطبراني ، والسنة للالكائي ، والسنة لمحمد بن نصر المروزي ؛ كل هذه الكتب باسم السنة ويراد بها ما يتعلق بالعقيدة مبنياً على سنة ومخالفاً لبدعة، ومنه الكتاب الذي أورده أبو داود في سننه ضمن كتبه الكثيرة حيث جعل ضمن كتاب السنن كتاب السنة، وأورد فيه ما يقرب من مائة وستين حديثاً كلها تتعلق بالعقائد. إذاً: السنة يراد بها ما يقابل البدعة، ولذا يقولون: سني وبدعي، أي: سني يعمل بالسنة، وبدعي يأخذ بما يخالف السنة، كما جاء ذلك في حديث العرباض بن سارية رضي الله عنه قال: (وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله! كأنها موعظة مودع فأوصنا؟ قال: أوصيكم بتقوى الله، والسمع والطاعة وإن تأمر عليكم عبد، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة) . فذكر في هذا الحديث الحق والباطل والسنة والبدعة، ورغب في اتباع السنة بقوله: (عليكم)، وحذر من البدع ومن محدثات الأمور بقوله: (وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة وكل بدعة ضلالة). وقال عليه الصلاة والسلام: (من أحدث في أمرنا هذا ما ليس منه فهو رد) (من عمل عملاً ليس عليه أمرنا فهو رد). إذاً: يأتي لفظ السنة بمعنى ما يعتقد على وفق السنة وليس على وفق البدعة.

إطلاق السنة بمعنى المستحب والمندوب
المعنى الرابع: يأتي عند الفقهاء ذكر السنة بمعنى المستحب والمندوب. يقال في كتب الفقه: يسن كذا، أو يستحب كذا، أو يندب كذا. فتأتي السنة مرادفة للمندوب وللمستحب، ففي اصطلاح الفقهاء أن السنة تأتي للمأمور به لا على سبيل الإيجاب وإنما على سبيل الاستحباب، وهو ما يثاب فاعله ولا يعاقب تاركه، ويطلبه الشارع طلباً غير جازم، فمن ترك الفعل المسنون لا يعاقب إلا إذا كان الترك رغبة عن السنة وزهداً فيها، فهذا يؤاخذ على ذلك، أما إذا تركه لأنه ليس بواجب وليس رغبة عن السنة، لكنه يقتصر على الواجب ولا يفعل المستحب، فإنه لا يؤاخذ على ذلك. لكن المستحبات والسنن هي كالسياج للفرائض، ومن تهاون بالسنن جره ذلك إلى التهاون بالفرائض، والنوافل تكمل بها الفرائض إذا حصل نقص، كما جاء في الحديث: (أول ما يحاسب عليه العبد من عمله يوم القيامة الصلاة) وجاء في آخر الحديث نفسه: أنه إذا حصل منه نقص فإنه ينظر إلى ما فعله من النوافل، فيكمل بالنفل ما حصل من النقص في الفرض. فالنوافل مكملة للفرائض وهي كالسياج والحصن الذي يحول دون التساهل بالفرائض؛ لأن من يتساهل بالسنن قد يجره ذلك إلى أن يتساهل في الفرائض، ومن حرص على النوافل فهو على الفرائض أحرص، ومن اشتغل بالنوافل وقصر في الفرائض فهو مخطئ وآثم. وقد قال بعض العلماء: من شغله الفرض عن النفل فهو معذور، ومن اشتغل بالنفل عن الفرض فهو مغرور، كالإنسان يكون في وظيفة وله دوام معين عليه أنه يشغله، فإذا كان يقضي جزءاً من النهار وهو يصلي ويتنفل ويترك العمل مشغولاً بالنوافل، فهذا ترك للواجب واشتغال بغير الواجب. والله عز وجل يقول كما في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه). هذه أربعة معان تطلق على السنة: إطلاق عام يشمل الكتاب والسنة، وإطلاق يراد به خصوص حديث رسول الله صلى الله عليه وسلم، وإطلاق يراد به ما يعتقد طبقاً للسنة خلافاً للبدعة، وإطلاق يراد به المأمور به على سبيل الندب لا على سبيل الوجوب.

فضل العناية بالسنة والاشتغال بها
جاءت أحاديث كثيرة تدل على فضل العناية بسنة رسول الله عليه الصلاة والسلام والاشتغال بها وتلقيها وتعلمها وتعليمها، ومن أوضح ما جاء فيها الحديث المتواتر أن النبي صلى الله عليه وسلم قال: (نضر الله امرأ سمع مقالتي فوعاها وأداها كما سمعها، فرب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه)، وجاء في بعض رواياته: (رحم الله من سمع منا حديثاً فبلغه كما سمعه). فهذا الحديث المتواتر مشتمل على دعاء من النبي عليه الصلاة السلام لمن اشتغل بسنته عليه الصلاة والسلام وبلغها وعمل بها أن يجعله ذا نضرة وبهجة، بحيث يكون وجهه مشرقاً مضيئاً في الدنيا والآخرة، فتكون عليه البهجة في الدنيا، ويكون ذا نضرة وبهجة في الآخرة. وقد جاء في القرآن الكريم: وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ [القيامة:22-23] فالأولى بالضاد أخت الصاد، وهي من النضرة التي معناها الإضاءة والإشراق، والثانية بالظاء أخت الطاء من النظر بالعين، وهي الرؤية. وهي من أدلة أهل السنة والجماعة على إثبات رؤية الله في الدار الآخرة. والدعاء المذكور في الحديث سببه أن هذا المرء يقوم بهذه المهمة العظيمة، فيتلقى حديث رسول الله صلى الله عليه وسلم ويحفظه ويبلغه إلى غيره؛ لأنه إذا حفظه وبلغه إلى غيره قد يستنبط غيره منه ما يخفى على ذلك الذي تحمل، ولهذا قال: (ورب حامل فقه إلى من هو أفقه منه) لأنه بذلك حفظ السنن، ومكن غيره من استنباط أحكامها.

فضل الجمع بين الرواية والدراية في الحديث

معنى الرواية والدراية
إن الاشتغال بسنة رسول الله عليه الصلاة والسلام يتطلب العناية بأمرين: العناية بالرواية والعناية بالدراية. فالعناية بالرواية بحيث تعرف الأحاديث بأسانيدها ومتونها، وتثبت بأسانيدها ومتونها مثل: حدثنا فلان قال: حدثنا فلان قال: حدثنا فلان أن الرسول صلى الله عليه وسلم قال: كذا وكذا. هذا هو علم الرواية. وبيان ما يتعلق بالأسانيد والمتون، وشرح المتون، واستنباط فقهها، واستنباط أحكامها هو علم الدراية. فلابد من الرواية ولابد من الدراية، فلا يكون هم الإنسان الرواية فقط ويغفل عن الدراية والفقه، ولا يكون همه الاشتغال بمسائل الفقه، وجمعها والكلام فيها دون عناية بالحديث الذي هو علم الرواية. ولهذا جاءت بعض كتب أهل العلم مشتملة على الرواية والدراية، كما قالوا في صحيح البخاري : إنه كتاب رواية ودراية؛ لأنه مشتمل على الأحاديث بأسانيدها ومتونها، ومشتمل على آثار عن الصحابة والتابعين في بيان معاني تلك السنن، وبيان شيء من فقهها، وتراجمه رحمة الله عليه كلها فقه، ويقولون: فقه البخاري في تراجمه، فمن أراد أن يعرف فقه البخاري فإنه يعرف ذلك من تراجمه؛ لأنه يأتي بالترجمة ثم يورد الحديث بعدها مستدلاً على الفقه الذي في الترجمة واستنبطه من الحديث. وكذلك الكتب الأخرى التي صنفت على هذا المنوال والتي تأتي بالترجمة، ثم بالحديث مطابقاً للترجمة، فإن هذا الذي في الترجمة فقه، والحديث الذي يورد تحتها رواية، والعناية بهذا وهذا أمر مطلوب.

حث طالب العلم على علم الحديث والفقه
إن على طالب العلم أن يكون حريصاً على معرفة الأحاديث وما يتعلق بأسانيدها ومتونها، وعلى فقهها والاستنباط منها، وكذلك يعتني بكتب الفقه وما كتبه الفقهاء وجمعوه من المسائل والفروع، وينظر في أدلة تلك المسائل والأقوال، ويأخذ بما يكون راجحاً بالدليل، مع احترام العلماء وتوقيرهم وتعظيمهم، واعتقاد أنهم لا يعدمون الأجر أو الأجرين لأنهم مجتهدون، فمن أصاب حصل له أجرين: أجر الإصابة وأجر الاجتهاد، ومن أخطأ حصل له أجر الاجتهاد، وخطؤه مغفور له. فالواجب العناية بالحديث وبالفقه معاً، والرجوع إلى كتب الحديث والفقه، والاستفادة من فقه الفقهاء والرجوع إلى كلامهم وأقوالهم وأدلتهم، ولكن مع الاحترام والتوقير والتأدب، ومع ذكرهم بالجميل اللائق بهم دون أن يُنال منهم، أو أن يحط من شأنهم، بل يُستفاد منهم، وُيترحم عليهم، ويُدعى لهم، وهذه طريقة أهل السنة والجماعة كما يقول الطحاوي رحمه الله: وعلماء السلف من السابقين ومن بعدهم من اللاحقين أهل الخبر والأثر وأهل الفقه والنظر لا يُذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل.

أهمية الحديث للفقه وأهمية الفقه للحديث
ذكر أبو سليمان الخطابي في مقدمة كتابه معالم السنن: أن الناس انقسموا قسمين وصاروا حزبين: أهل خبر وأثر، وأهل فقه ونظر، وقال: إن كلاً منهم يكمل الآخر، ولا يستغني أحدهما عن صاحبه. ثم ضرب لذلك مثلاً فقال: إن الذي يعتني بالحديث ولا يشتغل بالفقه ولا باستنباط المسائل من الحديث مقصر. ويقابله الذي يشتغل بحصر مسائل الفقه والاشتغال بكلام فقيه من الفقهاء دون أن يرجع إلى كتب الحديث، ودون أن يرجع إلى الأدلة، فهذا أيضاً مقصر. ثم قال: إن الحديث والفقه كأساس البنيان والبنيان، فمن عمل أساساً وأحكمه وأتقنه ولم يبن عليه لم يستفد منه. قال: فهذا مثل من يعتني من الحديث بأسانيده ومتونه ولا يشتغل بفقهه وما يستنبط منه؛ لأن الناس متعبدون بالعمل بالحديث، والعمل بالحديث يأتي عن طريق الفقه والاستنباط. ولهذا قال الرسول صلى الله عليه وسلم: (نضر الله امرأ سمع مقالتي فوعاها وأداها كما سمعها، فرب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه) والمقصود من الحديث ومن السنن هو فقهها واستنباط ما فيها من أحكام حتى يعمل بها، ولهذا يقول الرسول الكريم صلى الله عليه وسلم: (من يرد الله به خيراً يفقهه في الدين)، يعني: يبصره ويعرفه بأمور دينه حتى يكون عارفاً بالحق عاملاً به داعياً إليه على بصيرة وهدى. فمن يقوي الأساس ثم لا يبني عليه فروعه لا تحصل ثمرته، ومن اشتغل بمسائل الفقه دون أن يرجع إلى الحديث، ودون أن يبحث عن الصحيح والضعيف؛ فإنه يبني على غير أساس، فهو بنيان ضعيف معرض للانهيار؛ لأنه يستدل بحديث موضوع، فكل من الحديث والفقه لابد له من الآخر. ولكن إذا جمع بين الأمرين فقد جمع بين الحسنيين، وعمل على تحصيل الأساس وتقويته ثم بنى عليه الفروع، فجمع بين الرواية والدراية، فهذا هو المطلوب. ومن المعلوم أن المصيب في مسائل الاجتهاد واحد، وليس كل مجتهد مصيباً، ولو كان كل مجتهد مصيباً لحصل التناقض؛ لأن المختلفين في حكم يقول أحدهما: إنه حلال، ويقول الآخر: إنه حرام، وكيف يكون الشيء الواحد حلالاً حراماً في وقت واحد على وجه واحد، فمثلاً: بعض المسائل يختلفون فيها فيقول بعضهم: هذا يبطل الصلاة، ويقول غيره: هذا لا يبطل الصلاة، وهكذا: هذا ينقض الوضوء، ويقول الآخر: هذا لا ينقض الوضوء، فالمصيب واحد، والنبي صلى الله عليه وسلم أرشد إلى هذا في قوله: (إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد). فالنبي صلى الله عليه وسلم قسم المجتهدين إلى قسمين: مصيب ومخطئ، والمصيب له أجران: أجر الاجتهاد وأجر الإصابة، والمخطئ له أجر الاجتهاد، والخطأ مغفور. والفقهاء من الصحابة ومن بعدهم كل يؤخذ من قوله ويرد إلا الرسول صلى الله عليه وسلم، فإذا جاء كلام الله وكلام رسوله عليه الصلاة والسلام فإنه لا كلام لأحد بعد ذلك. ولهذا جاء عن الأئمة الأربعة: أبي حنيفة و مالك و الشافعي و أحمد رحمة الله عليهم أن كل واحد منهم حث على اتباع الدليل والأخذ بالسنن، وأنه إذا وجد له قول قد جاء حديث صحيح عن رسول الله عليه الصلاة والسلام بخلافه، فإنه يؤخذ بالحديث ويترك قوله. وقد قال الشافعي رحمة الله عليه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان. هذه كلمة تتعلق بسنة الرسول عليه الصلاة والسلام وما ينبغي أن يكون عليه الإنسان وهو يطلب العلم من الجمع بين الفقه والحديث.

الأسئلة

حكم التقيد بالدليل دون التقليد لمذهب
السؤال: الذي يتمسك بالكتاب والسنة ولا يتقيد بمذهب معين هل يعد خارجياً؟ الجواب: معلوم أن الله تعالى بعث رسوله محمداً صلى الله عليه وسلم بالهدى ودين الحق، وتلقاه عنه أصحابه رضي الله عنهم، ولم يوجد مذهب في القرن الأول الذي هو خير القرون، وإنما كان الناس يرجعون إلى أهل العلم ويقومون باستفتائهم والأخذ بما يفتون به وبما يدل عليه الدليل، ولاشك أن هذا هو الذي يجب أن يكون عليه الناس دائماً وأبداً. ومن المعلوم أنه وجد في القرن الثاني عدد كبير من الفقهاء من التابعين وأتباع التابعين اشتهروا بالفقه، وفيهم من حصل له تلاميذ اعتنوا بفقهه واعتنوا بأقواله وجمعها وترتيبها وتنظيمها، وكان هناك فقهاء في درجة هؤلاء ولكن لم يتهيأ لهم من التلاميذ الذين يعنون بفقه شيوخهم مثل عناية تلاميذ الأئمة الأربعة أبي حنيفة و مالك و الشافعي و أحمد في علمهم وفقههم وتنظيمه وترتيبه، والكل من أهل الفقه. وكما قلت: الذي كان عليه الناس في القرن الأول لاشك أنه خير، ولا يمكن أن يقال: إن الناس كانوا على غير خير، ثم جاءهم الخير بعد ذلك، بل ما كان عليه الناس في زمن القرن الأول ينبغي أن يكونوا عليه بعد القرن الأول، ولكن بعدما وجدت المذاهب الأربعة وهي من مذاهب علماء أهل السنة اتبعها الناس، وخدمت تلك المذاهب. والذي ينبغي لطالب العلم أن يرجع إليها، والرجوع إليها شيء طيب، ولكن الذي يعاب ويذم هو التعصب لشخص من الناس سوى الرسول صلى الله عليه وسلم، فالرسول هو الذي يتبع في كل شيء، وهو الذي يلتزم بكل ما جاء به، وهو معصوم لا ينطق عن الهوى عليه الصلاة والسلام، أما غيره فإنه يخطئ ويصيب. وكما قلت: الأئمة الأربعة أرشدوا إلى أنه إذا وجد حديث عن رسول الله صلى الله عليه وسلم يخالف قولاً جاء عن واحد منهم فإنه يترك قوله ويصار إلى حديث الرسول صلى الله عليه وسلم، وذكرت أثر الشافعي الذي قال فيه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائن من كان. وعلى هذا فكيف يقال: إن الذي يأخذ بالكتاب والسنة ويحرص على معرفة الحق بدليله ولا يكون ملتزماً بقول واحد من الأئمة الأربعة أو غيرهم يكون خارجياً؟ كيف كان القرن الأول وهو خير القرون؟ ولد أبو حنيفة سنة ثمانين، وهو أول الأئمة الأربعة ومات سنة خمسين ومائة، ومالك و الشافعي و أحمد كلهم بعده في الزمن، ومعلوم أن القرن الأول هو خير القرون، وقد كان الناس فيه على هذه الطريقة، وهي الرجوع إلى أهل العلم، والأخذ مما يفتون به مما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. وهذا هو الواجب، ولا يجوز التعصب لأحد من الأئمة، ولكن الاستفادة من كتب الفقهاء الأربعة وغيرهم مطلوبة، ولا يستغني طالب العلم عن كتب الفقه، ولكن عندما يرجع الإنسان إلى كتب الفقه يرجع إليها باحثاً عن الحق بدليله، ولا يكون متعصباً لشخص بعينه بأن يقول: لو كان هناك شيء لعلمه فلان. وكيف يقال هذا؟ هل يقال في حق واحد من الناس إنه ما من شاردة ولا واردة إلا وهي عنده، وكل ما قاله الرسول صلى الله عليه وسلم فهو عنده؟ هذا لا يقال في حق أحد، بل كل واحد منهم يقول قولاً ثم يأتيه الحديث فيترك قوله ويصير إليه. والإمام الشافعي رحمة الله عليه كانت هناك مسائل عديدة وصل إليه الحديث فيها من طريق لا يصح، وأخذ بخلاف الحديث لأنه لم يصح عنده، ثم قال: وإن صح الحديث قلت به، وقد جاء بعض أصحاب الشافعي كالبيهقي و النووي وذكروا بعض هذه المسائل على وفق الدليل الذي جاء على خلاف مذهب الشافعي وقالوا: وهذا هو مذهب الشافعي ؛ أي أن هذا مذهبه حكماً، بناء على قوله: (إن صح الحديث قلت به)، قالوا: وقد صح الحديث فهو مذهب الشافعي ؛ لأنه علق القول به على صحته. والإنسان عندما يرجع إلى كتب الفقه يستفيد منها، ويكون قصده أن يصل إلى الحق بدليله، وقد ذكر ابن القيم رحمه الله في آخر كتاب الروح مثلاً ضربه للرجوع إلى الفقهاء والاستفادة من علمهم وفقههم وعدم التعصب لهم، وأن الإنسان إنما يرجع إليهم ليستعين بهم في الوصول إلى الحق وإلى الدليل، قال: فهم كالنجوم في السماء يهتدى بها: وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ [النحل:16] والناس إذا كانوا في الظلماء يستطيعون أن يعرفوا اتجاه القبلة وغير القبلة بالنظر إلى النجوم في السماء. يقول ابن القيم رحمة الله عليه: إن الرجوع إلى كلام العلماء مع احترامهم وتوقيرهم أمر مطلوب، ولكن يستعين بهم في الوصول إلى الحق، وإذا وصل إلى الحق وعرف الدليل الثابت عن رسول الله عليه الصلاة والسلام ليس له أن يعول على شيء سواه، وقال: إن هذا مثل الإنسان الذي في الفلاة في الليل يستدل على جهة القبلة بالنجم، لكن إذا وصل الإنسان إلى الكعبة وصار تحتها فإنه لا يرفع نظره إلى السماء يبحث عن النجوم ليهتدي بها إلى القبلة. قال: وكذلك العلماء يرجع إليهم حيث يخفى الحق، ويستعان بهم في الوصول إليه، فإذا عرف الدليل لم يعول على كلام أحد. وهذا مقتضى كلام الشافعي : (أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائن من كان). أما الإنسان الذي ليس عنده أحد يفقهه، واحتاج إلى أن يتعلم مذهباً من المذاهب الأربعة؛ لأنه ما أمكنه سواه، فله أن يتعلم ذلك الفقه، وأن يعبد الله عز وجل وفقاً لذلك المذهب الذي تعلمه، ولكنه إذا وجد من يبصره بالدليل ومن يعلمه بالثابت من غير الثابت فإنه يرجع إلى الدليل، وليس لأحد كلام مع كلام رسول الله صلوات الله وسلامه وبركاته عليه.

الضابط في خروج الإنسان من السنة
السؤال: ما هو الضابط في خروج الإنسان من السنة؛ أهو الاعتقاد أم العمل أم هما معاً؟ الجواب: يوجد خروج كلي وخروج جزئي، والخروج الكلي كالبدع التي يكفر أصحابها، وهناك بدع غير مكفرة ولكن أصحابها أهل بدع وإن كانوا داخلين في عداد المسلمين، كالفرق الثنتين والسبعين التي قال عنها رسول الله صلى الله عليه وسلم: (وستفترق هذه الأمة على اثنتين وسبعين فرقة كلها في النار إلا واحدة، قيل: من هي يا رسول الله؟ قال: الجماعة، وهم من كان مثل ما أنا عليه وأصحابي). فاثنتان وسبعون فرقة من المسلمين هم أهل بدع وضلال ولكنهم ما وصلوا إلى حد الكفر، فهؤلاء يعتبرون مسلمين، ولكنهم أهل بدع، والذي على السنة هو من كان مثل ما عليه رسول الله صلى الله عليه وسلم وأصحابه."


شرح سنن أبي داود - 002

شرح سنن أبي داود [002]

بين الإمام أبو داود رحمه الله تعالى في رسالته إلى أهل مكة منهجه وطريقته في سننه، فذكر أنه وضع في كل باب أصح ما ورد عنده فيه قاصداً الاختصار، ولم يرو عن متروك، واجتهد في الاستقصاء في الأحاديث مبوبة على كتب الفقه.

مناهج المحدثين في تصنيف الكتب

حفظ الله عز وجل كتابه الكريم، كما قال عز وجل: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر:9]، وهيأ لسنة رسوله صلى الله عليه وسلم علماء وقفوا نفوسهم، وشغلوا أعمارهم في العناية بها حفظاً وفهماً وتعلماً وتعليماً، فعنوا بجمعها وحفظها وترتيبها وتنظيمها، وكان ذلك من الله عز وجل حفظاً لهذه السنة المطهرة التي هي وحي من الله عز وجل أوحاه إلى رسوله صلى الله عليه وسلم.

مكانة الكتب االستة في كتب الحديث
لقد ألفت المؤلفات الكثيرة الواسعة على مختلف الطرق، فمنها ما جمع فيه الأحاديث ضمن كتب وأبواب، ومنها ما ألف على المسانيد، ومنها ما ألف على المعاجم، ومنها ما ألف على غير ذلك. ومن الكتب التي ألفت على الكتب والأبواب: الكتب الستة التي اشتهرت عند العلماء بأنها الأصول التي اشتملت على أحاديث الأحكام وغيرها، وهي صحيح البخاري ، وصحيح مسلم ، وسنن أبي داود ، وسنن النسائي ، وجامع الترمذي ، وسنن ابن ماجة . والخمسة الأولى اتفق على عدها من الكتب الأصول، وكثير من أهل العلم اعتبروا سنن ابن ماجة هو السادس؛ لأن فيه أحاديث كثيرة زائدة على ما في الكتب الخمسة. وقد اعتنى بزوائده الحافظ البوصيري فزادت على ألف حديث، فمن أجل ذلك قدمه بعض أهل العلم على غيره، ومنهم من قدم الموطأ وجعله السادس، وهو الذي مشى عليه صاحب جامع الأصول، وقبله المؤلف الذي بنى عليه ابن الأثير كتابه جامع الأصول. ومنهم من اعتبر السادس سنن الدارمي ، لكن الذي اشتهر هو اعتبار سنن ابن ماجة ، ولهذا ألفت الكتب في الأطراف والرجال على اعتبار أن السادس هو سنن ابن ماجة ومما ألف بالنسبة للأطراف: كتاب تحفة الأشراف بمعرفة الأطراف للمزي ، وبالنسبة للرجال: كتاب الكمال في أسماء الرجال للمقدسي ، ثم تهذيب الكمال للمزي ، ثم تهذيب التهذيب للحافظ ابن حجر ، وتقريبه له أيضاً، وفي درجة تهذيب التهذيب تذهيب التهذيب للذهبي ، وبعده خلاصة تهذيب الكمال للخزرجي ، فهذه كلها كتب مبنية على أن السادس هو سنن ابن ماجة . وهذه الكتب الستة المقدم فيها البخاري ، ثم مسلم ، ثم سنن أبي داود ، ثم النسائي ، ثم الترمذي ، ثم ابن ماجة ، وقد جاء عن بعض أهل العلم الإشارة إلى تقديم بعض هذه الكتب على بعض، فمما ذكر في ترجمة أبي داود السجستاني رحمة الله عليه: أن أبا عبد الله بن مندة قال: الذين ميزوا الثابت من المعلول والخطأ من الصواب أربعة: البخاري و مسلم ثم يليهم أبو داود و النسائي .

فضل أبي داود وكتابه السنن
جاءت نصوص تدل على عظم شأن سنن أبي داود وعلى عظم منزلة كتابه الذي سنبدأ إن شاء الله بدراسته. و أبو داود السجستاني رحمة الله عليه هو سليمان بن الأشعث بن إسحاق بن بشير بن شداد بن عمرو بن عمران الأزدي السجستاني ويقال: السجزي، نسبة إلى سجستان، والنسبة إليها يقال فيها: سجستاني، ويقال: سجزي. وكانت ولادته سنة اثنتين بعد المائتين في أول القرن الثالث الهجري الذي عرف بالعصر الذهبي لتدوين السنة وجمعها والعناية بها، فلقد ألفت في ذلك العصر المؤلفات الكثيرة الواسعة ومنها الكتب الستة، لأن أصحاب الكتب الستة كلهم عاشوا في القرن الثالث الهجري و البخاري رحمة الله عليه في أول حياته أدرك ستة سنوات من القرن الماضي، و النسائي أدرك القرن الرابع فتوفي بعد مضي ثلاث سنوات منه، وعلى هذا فإن أصحاب الكتب الستة كلهم في القرن الثالث الهجري. وكانت وفاة أبي داود سنة مائتين وخمس وسبعين، وأول أصحاب الكتب الستة وفاة البخاري حيث توفي سنة مائتين وست وخمسين، ويليه مسلم حيث كانت وفاته سنة مائتين وأربع وستين، ثم بعد ذلك أبو داود و ابن ماجة وكانت وفاتهما معاً في سنة خمس وسبعين ومائتين، ثم بعد ذلك الترمذي وكانت وفاته سنة تسع وسبعين ومائتين، وآخرهم وفاة النسائي حيث كانت وفاته سنة ثلاثمائة وثلاث من الهجرة. ومما جاء في أبي داود قول الحافظ ابن حجر في التقريب: ثقة حافظ، مصنف السنن وغيرها، من كبار العلماء. وقال فيه الذهبي في سير أعلام النبلاء: إنه كان مع تبحره في الحديث فقيهاً، وكتابه السنن يدل على فقهه وعلى مكانته في الفقه، يعني: كونه يأتي بالأبواب والتراجم، ثم يورد أحاديث للاستدلال على تلك التراجم، فذلك من فقهه واستنباطه. وكما ذكروا أن فقه البخاري في تراجمه فكلام الذهبي رحمة الله عليه يشير إلى أن السنن بما فيه من أبواب كثيرة وأحاديث منتقاة، وعناية بأحاديث الأحكام دال على فقه أبي داود بالإضافة إلى روايته، فهو بذلك عالم رواية من حيث ذكر الأحاديث بأسانيدها ومتونها، وعالم دراية من حيث الاستنباط من الأحاديث، وبذكر التراجم التي يضعها ثم يأتي بالأحاديث التي تدل عليها. وكذلك أثنى على كتابه هو نفسه وبين منزلته، لأنه تعب فيه وعرف منزلته ومقداره، فمن أجل ذلك قال ما قال عنه من المدح والثناء الذي ذكره في رسالته لأهل مكة، وكذلك أثنى عليه أهل العلم وبينوا منزلته وعظيم قدره. ومما ذكر في ترجمته قالوا: إن سهل بن عبد الله التستري جاء إلى أبي داود وطلب منه أن يخرج لسانه الذي يحدث به عن رسول الله صلى الله عليه وسلم ليقبله، ومما ذكر أيضاً في ترجمته: أنه كان يقول: خير الكلام ما دخل إلى الأذن بدون إذن، يعني: لوضوحه وسلامته وسلاسته وحسنه وجماله، ذكر ذلك الحافظ الذهبي في ترجمته في سير أعلام النبلاء، ونقل عن ابنه أبو بكر بن أبي داود قال: سمعت أبي يقول: خير الكلام ما دخل في الأذن بدون إذن. والكلام في أبي داود وفي سننه كثير، وما يتعلق بسنن أبي داود وبيان قيمتها، وكيفية تأليفها، وموضوع الكتاب قد أوضحه في رسالته إلى أهل مكة، وهي رسالة قيمة مختصرة توضح مراده.

رسالة أبي داود إلى أهل مكة لبيان منهجه في السنن

ومن المناسب قبل أن نبدأ بدراسة الكتاب أن نقرأ هذه الرسالة حتى نكون على علم بالطريقة التي بني عليها الكتاب، والمنهج الذي رسم عليه الكتاب لذلك الأمر من أهمية.

ذكر أبي داود لأصح ما عنده في الباب
[ يقول أبو بكر محمد بن عبد العزيز: سمعت أبا داوود سليمان بن الأشعث بن إسحاق بن بشير بن شداد السجستاني وسئل عن رسالته التي كتبها إلى أهل مكة وغيرها جواباً لهم فأملى علينا: فإني أحمد الله إليكم الذي لا إله إلا هو، وأسأله أن يصلي على محمد عبده ورسوله صلى الله عليه وسلم كلما ذكر، أما بعد: عافانا الله وإياكم عافية لا مكروه معها، ولا عقاب بعدها؛ فإنكم سألتم أن أذكر لكم الأحاديث التي في كتاب السنن أهي أصح ما عرفت في الباب؟ ووقفت على جميع ما ذكرتم. فاعلموا أنه كذلك كله، إلا أن يكون قد روي من وجهين صحيحين فأحدهما أقوم إسناداً والآخر صاحبه أقدم في الحفظ، فربما كتب ذلك ولا أرى في كتابي من هذا عشرة أحاديث ]. هذه المقدمة لهذه الرسالة هي حمد الله عز وجل، والصلاة والسلام على رسوله صلى الله عليه وسلم، والدعاء للذين يخاطبهم، وهذه طريقة طيبة في الرسائل والكتابات، سار عليها العلماء في بداية كتبهم. وكان من سؤال أهل مكة: أنه هل كتب في سننه أصح ما عنده؟ فقال: إنه كذلك، إلا أنه قد يكون الحديث فيه ما يأتي من طريق أقوم وما يأتي من طريق شخص عرف في التقدم في الحفظ. قال: فإما أن يكتب ما كان أقوم إسناداً وأصح، وإما أن يكتب ما كان على الطريقة الثانية التي هي التقدم في الحفظ، قال: وهذا قليل لا يبلغ عشرة أحاديث.

غرض أبي داود من عدم الإكثار من الأحاديث في الباب
قال رحمه الله: [ ولم أكتب في الباب إلا حديثاً أو حديثين، وإن كان في الباب أحاديث صحاح، فإنه يكثر، وإنما أردت قرب منفعته ]. بين أنه اختصر كتابه، وأنه يورد في الباب حديثاً أو حديثين؛ لأن مقصوده من إيراد الباب هو بيان الحكم الذي يستدل عليه، ثم يورد الدليل عليه إما من طريق أو طريقين، ولم يشأ أن يورد الأحاديث المتعلقة بموضوع واحد من طرق كثيرة؛ لأن هذا يؤدي إلى كبر حجم الكتاب، وهو يريد أن يكون الكتاب مختصراً يعرف فيه الحكم من الترجمة، ويعرف فيه الدليل على ذلك الحكم، ولم يرد أن يكثر الطرق حتى لا يكبر حجم الكتاب.

غرض أبي داود من إعادة بعض الأحاديث
قال رحمه الله: [ وإذا أعدت الحديث في الباب من وجهين أو ثلاثة فإنما هو من زيادة كلام فيه، وربما تكون فيه كلمة زيادة على الأحاديث ]. أخبر أنه إذا أورد طرقاً في بعض الأحيان فإنما ذلك لشيء جديد زائد، وهو وجود ألفاظ في تلك الطرق التي أتى بها زائدة على الحديث أو الحديثين، فأتى بها من أجل هذه الزيادة، لأن زيادة الثقة إذا جاءت فإنها بمثابة الحديث المستقل.

غرض أبي داود من اختصار بعض الأحاديث
قال رحمه الله: [ وربما اختصرت الحديث الطويل؛ لأني لو كتبته بطوله لم يعلم بعض من سمعه ولا يفهم موضع الفقه منه، فاختصرته لذلك ]. وهذا فيه أن أبا داود يختصر الأحاديث، وأنه عندما يورد الحديث بالترجمة لا يعني أن هذا هو الحديث بتمامه دون أن يكون قد دخله اختصار، بل أشار إلى أنه اختصر بعض الأحاديث ولم يوردها بتمامها وكمالها. وهذه طريقة البخاري وطريقة النسائي ، تجدهم يقطعون الحديث، ويأتون بالجمل منه في الأماكن التي يستدلون بها على تلك التراجم التي يوردونها؛ لأنهم أرادوا من وراء ذلك أن تكون الكتب رواية ودراية تشتمل على الأسانيد والمتون، وتشتمل على الفقه. وقد ذكر سبب اختصاره للحديث حيث قال: إنه لو أورده بكماله قد لا يتنبه بعض من سمعه إلى محل الشاهد، لأنه إذا كان الحديث مثلاً صفحة كاملة ومحل الشاهد منه كلمتان أو ثلاث قد يمر عليه كله فلا يتنبه إلى محل الشاهد، فهو يريد أن يأتي إلى محل الشاهد رأساً فيختصر الحديث ويورد محل الشاهد.

طريقة الإمام مسلم في تأليف صحيحه
تلك كانت طريقة الذين رأوا الاختصار للأحاديث، وأما الذين لم يفعلوا هذا الفعل فلم يحصل منهم الاختصار ولا حصلت الرواية بالمعنى، وإنما حصل منه العناية بألفاظ الأحاديث والأسانيد، ومنهم الإمام مسلم بن الحجاج رحمة الله عليه، فقد اعتنى بإيراد الأحاديث بألفاظها وبأسانيدها ومتونها، دون أن يكون عنده اختصار أو رواية بالمعنى، بل يورد الحديث بتمامه وبلفظه. وقد قال الحافظ ابن حجر في ترجمة الإمام مسلم : قلت: قد حصل للإمام مسلم حظ عظيم في تأليف كتابه، من حيث عنايته بجمع الروايات، وعدم تقطيع الأحاديث وتفريقها. يعني: عدم الرواية بالمعنى. ولا شك أن المحافظة على ألفاظ الحديث طريقة مثلى، والرواية بالمعنى جائزة، ولكن ينبغي أن تكون عندما لا يتقن اللفظ، أما إذا عرف لفظ الرسول صلى الله عليه وسلم فلا ينبغي العدول عنه إلى الرواية بالمعنى، ولكن حيث يضبط المعنى ويعقل ولا يضبط اللفظ تأتي الرواية بالمعنى؛ لأن الحاجة تدعو إلى ذلك، وكلام الرسول صلى الله عليه وسلم إذا وجد بلفظه لا ينبغي العدول عنه ولا روايته بالمعنى. وقد كان مسلم رحمه الله يترجم الكتب ولا يبوب تحتها أبواباً، ولهذا جاء بعض العلماء بعده وعملوا أبواباً لأنه في حكم المبوب، حيث جمع الأحاديث التي يتصل بعضها ببعض في مكان واحد فصاروا يضعون له أبواباً كالنووي وغيره، ولهذا لما عمل النووي حاشية على صحيح مسلم ترك المتن كتباً وأحاديث بدون أبواب، ثم في الحاشية يأتي بذكر الأبواب؛ لأنها من صنعه. فمسلم رحمة الله عليه أتى بكتاب الإيمان وهو أول كتاب عنده بعد المقدمة، وأول حديث في كتاب الإيمان هو حديث جبريل وقد ساقه بطوله دون اختصار، وهو الحديث المشهور: (بينما نحن جلوس عند رسول الله صلى الله عليه وسلم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد) إلى آخر الحديث، وفي آخره قال عليه الصلاة والسلام: (هذا جبريل أتاكم يعلمكم دينكم). الحديث أورده من طريق ابن عمر وكان جاء إليه اثنان من أهل العراق حاجين أو معتمرين، واكتنفاه فكان واحد عن يمينه وواحد عن شماله، وقالا له: لقد ظهر في بلدنا أناس يقولون بالقدر، ويقولون: إن الأمر أنف، فقال: إذا لقيت هؤلاء فأخبرهم أني بريء منهم وأنهم مني براء، ثم قال: حدثني عمر رضي الله عنه.. وساق الحديث الطويل. ومقصوده من إيراد الحديث قوله: (وتؤمن بالقدر خيره وشره)؛ لأنه أتى به دليلاً على البراءة من هؤلاء، وأنه على خلاف ما صاروا إليه. إذاً أبو داود رحمه الله كالبخاري وكالنسائي وغيرهم من الذين يعددون التراجم، ويوردون الأحاديث على تلك التراجم، فيأتون بها في مواضع متعددة، وتكون مشتملة على محل الشاهد، وذلك من الاختصار للأحاديث.

الكلام على الحديث المرسل وحجيته

قال رحمه الله: [ وأما المراسيل، فقد كان يحتج بها العلماء فيما مضى مثل سفيان الثوري و مالك بن أنس و الأوزاعي ، حتى جاء الشافعي فتكلم فيها وتابعه على ذلك أحمد بن حنبل وغيره رضوان الله عليهم، فإذا لم يكن مسند غير المراسيل ولم يوجد المسند فالمرسل يحتج به، وليس هو مثل المتصل في القوة ]. المرسل عند المحدثين له معنيان: معنى يقال إنه عند الفقهاء وهو في الحقيقة يأتي على ألسنة المحدثين أيضاً، ومرسل في اصطلاح المحدثين، فالمرسل في اصطلاح المحدثين هو الذي يقول فيه التابعي قال رسول الله صلى الله عليه وسلم كذا. هذا هو المشهور في اصطلاح المحدثين، وهناك مرسل أعم من هذا المرسل، وهو المنقطع الذي يرويه الراوي عن شخص ما أدركه، أو أدركه ولم يسمع منه، وهو الذي يسمونه المرسل الخفي. أما مرسل جلي فهو: الذي يكون فيه الانقطاع واضحاً، حيث يروي شخص عن شخص ما أدرك عصره. كما ذكروا الفرق بين التدليس والمرسل الخفي فقالوا: المدلس هو رواية الراوي عن شيخه ما لم يسمعه منه بلفظ موهم للسماع، أما إن عاصره ولم يعرف أنه لقيه فهو المرسل الخفي، فهو ليس تلميذاً له، أما المدلس فهو تلميذ لمن دلس عنه. والمشهور عند كثير من المحدثين ومنهم الإمام مسلم كما ذكر ذلك في مقدمته: أنه لا يحتج بالمرسل لما فيه من الانقطاع، والجهل بالساقط، وليس ذلك خشية أن يكون الساقط صحابياً، فإن جهالة الصحابي لا تؤثر، فالسبب في عدم الاحتجاج بالمرسل: احتمال أن يكون الساقط تابعياً، وذلك التابعي يحتمل أن يكون ثقة ويحتمل أن يكون ضعيفاً، فمن أجل ذلك قالوا بعدم الاحتجاج بالمرسل. لكن بعض أهل العلم يقول: إن المرسل إذا ضم إليه مرسل آخر جاء من طريق آخر فإنه يضم بعضهما إلى بعض ويصير من قبيل الحسن لغيره، كالمدلس إذا جاء الحديث فيه تدليس، وجاء من طريق آخر فيه شيء من الضعف اليسير فيضم بعضها إلى بعض ويصير الحديث حجة، ويعول عليه، ويقال له: الحسن لغيره، والحسن لغيره: هو الحديث المتوقف فيه إذا جاء ما يقويه ويعضده. إذاً: المرسل غير مقبول عند كثير من المحدثين؛ لأن فيه سقطاً، والساقط يحتمل أن يكون تابعياً، والتابعي قد يكون غير ثقة في الحديث، وليس الإشكال في أن يكون الساقط صحابياً؛ فإن الصحابة لا تضر جهالتهم، ولا يؤثر عدم معرفة أشخاصهم وأحوالهم؛ لأنهم كلهم عدول بتعديل الله عز وجل لهم وتعديل رسوله صلى الله عليه وسلم.

مزايا سنن أبي داود

ليس في سنن أبي داود رجل متروك الحديث
قال رحمه الله: [ وليس في كتاب السنن الذي صنفته عن رجل متروك الحديث شيء ]. يعني: أنه ما روى عن متروك، والمتروك هو الذي عرف بفحش الغلط، وكثرة الخطأ؛ فترك حديثه بسبب ذلك. قال رحمه الله: [ وإذا كان فيه حديث منكر بينت أنه منكر، وليس على نحوه في الباب غيره ]. إذا كان الحديث منكراً ذكره وذكر أنه منكر، ولكن ليس في الباب على نحوه غيره، أي: فإنما ذكره لأنه هو الموجود في الموضوع، ولو كان يوجد حديث صحيح أو غير منكر لأتى به، لكنه لما كان الموضوع الذي ترجم له ليس فيه أحاديث صحيحة أورد الحديث المنكر ونص على أنه منكر. لكن ينبغي أن يعلم أن بعض العلماء يستعمل لفظ المنكر على غير هذا المعنى، وهو: الأحاديث الغرائب التي جاءت من طريق واحد، فيقال: عنده مناكير، وليس معنى ذلك أنه ضعيف الحديث، ولكن عنده أحاديث ما جاءت إلا من طريقه فهي تعتبر غريبة. ولا يعني أن الحديث إذا جاء من طريق واحد وهو طريق مستقيم صحيح يكون مردوداً، بل يكون مقبولاً، وقد ذكر الحافظ ابن حجر في مقدمة فتح الباري في ترجمة أبي بردة بن أبي موسى أو في ترجمة بريد بن أبي بردة عن الإمام أحمد : أنه يطلق المناكير على الغرائب، فهذا اصطلاح لبعض العلماء.

اشتماله على أحاديث ليست في كتب من قبله
قال: [ وهذه الأحاديث ليس منها في كتاب ابن المبارك ولا كتاب وكيع إلا الشيء اليسير، وعامته في كتاب هؤلاء مراسيل ]. يعني: أن ما في كتابه ليس في كتب هؤلاء منه إلا الشيء اليسير، وعامة ما عندهم مراسيل، يعني: فيها انقطاع. قال رحمه الله: [ وفي كتاب السنن من موطأ مالك بن أنس شيء صالح، وكذلك من مصنفات حماد بن سلمة و عبد الرزاق ، وليس ثلث هذه الكتب فيما أحسبه في كتب جميعهم، أعني مصنفات مالك بن أنس و حماد بن سلمة و عبد الرزاق ]. هذا فيه إشارة إلى كثرة ما فيه من الأحاديث الزائدة التي لا توجد عند هؤلاء في مصنفاتهم. قال رحمه الله: [ وقد ألفته نسقاً على ما وقع عندي، فإن ذكر لك عن النبي صلى الله عليه وسلم سنة ليس مما خرجته فاعلم أنه حديث واهن ]. وهذا فيه بيان معرفة قدر هذا الكتاب وعظيم منزلته عند مؤلفه، وليس مقصود أبي داود وغيره ممن يثني على مؤلفه التبجح والغرور، وإنما المقصود من ذلك النصح للمسلمين، وحرصه على أن يستفيدوا من هذا الكتاب الذي أفنى كثيراً من عمره في جمعه وترتيبه وتنظيمه وتأليفه، فالمقصود من ذلك النصح وبعث الهمم والترغيب والتشويق إلى الكتاب، والعناية به ودراسته والاستفادة منه، فهذا هو المقصود من هذا الثناء على كتابه. وهذا يفيد أن كتابه جامع، وأنه استوعب واستقصى، وقد عرفنا فيما مضى أنه كان يترك الطرق المتعددة التي هي موجودة فيما يورده حتى لا يكبر حجم الكتاب. وقوله: (وإما حديث واهن) هذا على حسب علمه، وليس معنى هذا أنه لا يوجد حديث صحيح ليس عند أبي داود ، بل كما هو مشاهد ومعاين أن في صحيح البخاري أحاديث كثيرة ليست عند أبي داود ولكن هذا على حسب علمه واستقصائه، وعلى حسب جهده الذي بذله.

جمعه لأحاديث الأحكام واستقصائها حسب علمه
قال رحمه الله: [ فإن ذكر لك عن النبي صلى الله عليه وسلم سنة ليس مما خرجته فاعلم أنه حديث واهن إلا أن يكون في كتابي من طريق آخر ]. هذا استدراك يعني به: أن هذا الذي جاء وليس عنده يكون عنده من طريق آخر، ومعناه: أنه جاء من طريقين أو من ثلاثة فهو أورده من طريق وغيره أورده من طريق آخر. قال رحمه الله: [ فإني لم أخرج الطرق لأنه يكبر على المتعلم ]. قوله: (لم أخرج الطرق) أي: ما استوعبت طرق الأحاديث لا من حيث الصحابة ولا من دون الصحابة؛ فإن الحديث -كما هو معلوم- قد يبلغ إلى حد التواتر وهو يورده من طريق واحد أو من طريقين؛ لأنه ما أراد الاستيعاب، مثل حديث: (نضر الله امرأ سمع مقالتي) رواه أبو داود من بعض الطرق عن بعض الصحابة، وجاء عن عدد كبير من الصحابة ليسوا عند أبي داود ، لأنه ما أراد استيعاب وجمع الطرق؛ لأنه يكبر بذلك حجم الكتاب. قال رحمه الله: [ ولا أعرف أحداً جمع على الاستقصاء غيري ]. في هذا -كما قلت- بيان لارتياحه واطمئنانه إلى الجد والاجتهاد الذي بذله والنتيجة التي توصل إليها بسبب ذلك، وقصده من ذلك النصح والحث والترغيب والتشويق إلى الاستفادة من كتابه لا التبجح ولا غيره من القصود السيئة التي قد تحصل من بعض الناس فيما يكتبون ويقولون. قال رحمه الله: [ وكان الحسن بن علي الخلال قد جمع منه قدر تسعمائة حديث، وذكر أن ابن المبارك قال: السنن عن النبي صلى الله عليه وسلم نحو تسعمائة حديث، فقيل له: إن أبا يوسف قال: هي ألف ومائة، قال ابن المبارك : أبو يوسف يأخذ بتلك الهنات من هنا وهنا نحو الأحاديث الضعيفة ]. هذا فيه إيضاح استقصائه واستيعابه، وقد قال كما سيأتي: إن في كتابه أربعة آلاف وثمانمائة حديث، وهنا ذكر أن بعض العلماء قال: إن السنن تسعمائة حديث، فقيل له: فلان عنده ألف ومائة، فقال: هذا عنده شيء من الهنات، يعني: أنه يتوسع ويكتب أشياء فيها ضعف.

بيانه لما فيه وهن شديد من الأحاديث
قال رحمه الله: [ وما كان في كتابي من حديث فيه وهن شديد فقد بينته، ومنه ما لا يصح سنده ]. قوله: (وهن شديد) يعني: ضعفاً شديداً، قوله: (بينته) أي يقول: إنه فيه كذا وفيه كذا. وكذلك يبين ما لا يصح سنده ويقول: فيه فلان أو فيه كذا. قال رحمه الله: [ وما لم أذكر فيه شيئاً فهو صالح، وبعضها أصح من بعض ]. قوله: (وما لم أذكر فيه شيئاً) يعني: ما لم أبين فيه وهناً أو ضعفاً وإنما أسكت عليه فهو صالح للاحتجاج. قوله: (ولكنه متفاوت وبعضه أصح من بعض) يعني: هذا الذي لا أتكلم عليه وأسكت عنه ليس على درجة واحدة بل هو متفاوت. قال: [ وهذا لو وضعه غيري لقلت أنا فيه أكثر ]. يعني: هذا الكلام الذي قلته في كتابي أقوله لأنني عرفت قيمته وعرفت منزلته، ولو كان الذي وضعه غيري وقرأته وعرفت قيمته ومنزلته لقلت فيه أكثر من هذا؛ للترغيب فيه وللحث على الاستفادة منه. قال رحمه الله: [ وهو كتاب لا ترد عليك سنة عن النبي صلى الله عليه وسلم بإسناد صالح إلا وهي فيه، إلا أن يكون كلام استخرج من الحديث، ولا يكاد يكون هذا ]. وهذا مثلما تقدم من ناحية الاستيعاب، وأنه إذا وجد شيء ليس عنده فإنه ضعيف إلا أن يكون جاء عنده من طريق آخر، أو أضيف إلى الأحاديث استنباطاً فهذا شيء آخر، ولا يكاد يكون هذا.

يكفي المرء السنن مع القرآن في معرفة الأحكام
قال رحمه الله: [ ولا أعلم شيئاً بعد القرآن ألزم للناس أن يتعلموه من هذا الكتاب ]. وهذا يبين أيضاً عظيم منزلته عنده، وأن على الناس أن يحرصوا على هذا الكتاب، وأن يستفيدوا منه، لأنه مشتمل على الأحكام. قال: [ ولا يضر رجلاً ألا يكتب من العلم بعدما يكتب هذه الكتب شيئاً، وإذا نظر فيه وتدبره وتفهمه حينئذ يعلم مقداره ]. يعني: أن الإنسان إذا اشتغل به واستوعبه فلا يضره ألا يشتغل بغيره لاستيعابه! ثم قال: (وإذا نظر فيه وتدبره وتفهمه حينئذ يعلم مقداره). يعني: إذا أردت أن تتحقق فاقرأ الكتاب وقف عليه وتدبره وتأمله لتعرف مقداره، وكما يقولون: التجربة أكبر برهان.

في السنن أدلة المسائل التي تكلم فيها أئمة الفقه
قال رحمه الله: [ وأما هذه المسائل مسائل الثوري و مالك و الشافعي فهذه الأحاديث أصولها ]. يعني هذه أدلة المسائل التي تكلم بها هؤلاء العلماء.

حث أبي داود للناس على معرفة آراء الصحابة
قال رحمه الله: [ ويعجبني أن يكتب الرجل مع هذه الكتب من رأي أصحاب النبي صلى الله عليه وسلم ]. بعدما ذكر قيمة هذا الكتاب، وأحياناً يقول: (الكتب)، ويعني بذلك: الكتب التي اشتمل عليها الكتاب؛ لأن كتابه اشتمل على خمسة وثلاثين كتاباً، فإذا جاء ذكر الكتب في بعض الأحيان فمعناه الكتب التي في داخل الكتاب، وهي كتاب الطهارة، كتاب الصلاة، كتاب الزكاة... وهكذا؛ لأنه مبني على كتب، والكتب يندرج تحتها أبواباً كثيرة. وهو هنا يقول: إنه مع هذه العناية بحديث رسول الله صلى الله عليه وسلم، واستيعاب هذا الكتاب وشموله لأحاديث الرسول صلى الله عليه وسلم، يعجبني أيضاً أن يطلع الرجل على آراء أصحاب رسول الله صلى الله عليه وسلم وعلى أقوالهم، ولهذا فإن العلم الشرعي عند العلماء هو قال الله وقال رسوله وقال الصحابة، لأن الصحابة رضي الله عنهم هم خير الناس، وهم أعلم الناس، وهم أعلم من غيرهم وأدرى؛ لأنهم الذين شاهدوا التنزيل، وعرفوا معاني النصوص وتلقوها من رسول الله صلى الله عليه وسلم، وهم أعلم من غيرهم وأدرى من غيرهم. ولهذا يقول ابن القيم رحمة الله عليه في النونية: العلم قال الله قال رسوله قال الصحابة هم أولو العرفان فبعدما ذكر كلام الرسول صلى الله عليه وسلم في كتابه، أرشد إلى أنه ينبغي أن يحرص على كلام الصحابة، وأن يعتنى بكلامهم ويرجع إليه. وهذا فيه الإشارة إلى منزلة الصحابة رضي الله عنهم وأرضاهم، ومنزلة كلامهم تابعة لمنزلتهم رضي الله عنهم وأرضاهم. قال رحمه الله: [ ويكتب أيضاً مثل جامع سفيان الثوري ، فإنه أحسن ما وضع الناس في الجوامع ]. وهذا فيه أيضاً الإرشاد إلى جامع الثوري والعناية به.

شهرة أحاديث سنن أبي داود
قال رحمه الله: [ والأحاديث التي وضعتها في كتاب السنن أكثرها مشاهير، وهي عند كل من كتب شيئاً من الحديث، إلا أن تمييزها لا يقدر عليه كل الناس ]. ثم ذكر أن الأحاديث التي في كتابه أحاديث مشهورة عند أهل العلم، وليست غريبة لا يقف عليها أحد، ولا يعني هذا أن الغريب لا يعول عليه، فإن من الغريب -وهو ما جاء من طريق واحد- ما هو حجة عند العلماء، وهو موجود في الصحيحين وفي غير الصحيحين، ومن ذلك أول حديث في صحيح البخاري، وكذلك آخر حديث فيه. ففاتحة كتاب البخاري وخامته حديثان غريبان ما جاء كل واحد إلا من طريق واحد، لكنهم ثقات يعول على تفردهم، فأوله حديث إنما الأعمال بالنيات، وهو حجة عند العلماء، وأصل من الأصول في الدين، ولهذا يقول بعض العلماء: الأحاديث التي يدور عليها الدين أربعة، ومنها: (إنما الأعمال بالنيات)؛ لأن ما يتعلق بالقلوب والنيات يدل عليه هذا الحديث: (إنما الأعمال بالنيات، وإنما لكل امرأ ما نوى). وآخر حديث في صحيح البخاري حديث أبي هريرة : (كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) فهذا حديث غريب ما جاء إلا من طريق أبي هريرة يرويه عنه أبو زرعة بن جرير ويرويه عنه آخر وهكذا، وهو مشهور من حيث الثبوت، لكن ليس له طرق كثيرة. والعلماء يقولون: إن الآحاد تنقسم إلى: مشهور وعزيز وغريب. فالمشهور: ما جاء من أكثر من طريقين ولم يبلغ حد التواتر. والعزيز: ما جاء من طريقين. والغريب: ما جاء من طريق واحد."


شرح سنن أبي داود - 003

شرح سنن أبي داود [003]

جمع أبو داود رحمه الله تعالى في سننه أحاديث مشتهرة عند أهل الحديث، وجانب الغريب منها، ولم يلجأ إلى المراسيل إلا إذا لم يجد في الصحاح ما يغني عنها.

تابع رسالة أبي داود إلى أهل مكة لبيان منهجه في السنن

شهرة أحاديث سنن أبي داود
قال الإمام أبو داود رحمه الله تعالى: [والأحاديث التي وضعتها في كتابي السنن أكثرها مشاهير، وهي عند كل من كتب شيئاً من الحديث، إلا أن تمييزها لا يقدر عليه كل الناس، والفخر بها أنها مشاهير، فإنه لا يحتج بحديث غريب ولو كان من رواية مالك و يحيى بن سعيد والثقات من أئمة العلم]. تقدم ذكر جملة مما اشتملت عليه رسالة أبي داود رحمه الله التي فيها وصفه لكتابه السنن، ثم قال: [ إن الأحاديث التي في سننه مشاهير عند الناس، والمشهور في اصطلاح المحدثين أنه ما روي من أكثر من طريقين ولم يصل إلى حد التواتر، والعزيز: ما روي من طريقين، والغريب: ما جاء من طريق واحد ]. والإمام أبو داود رحمه الله يقول: إن الأحاديث أكثرها مشاهير، وإنها عند الناس الذين ألفوا في الحديث، وكون الحديث تتعدد موارده ويوجد عند المحدثين بطرق مختلفة؛ فإن يدل على شهرته، وعلى تعدد المخارج له، وإذا كانت تلك الطرق فيها ضعف يسير يمكن أن يجبر بعضها ببعض، وأن يعضد بعضها بعضاً.
قبول الحديث الغريب إذا كان الراوي ممن يحتمل تفرده
الحديث الغريب: هو الذي جاء من طريق واحد، ولكن الغريب منه ما هو مقبول، وذلك فيما إذا كان تفرد صاحبه يحتمل، وبعض الأحاديث في الصحيحين وفي غير الصحيحين جاءت من طريق واحد وهي معتبرة عند العلماء ولا يتكلم في ردها أحد، ومنها أول حديث في صحيح البخاري ، وهو حديث عمر بن الخطاب رضي الله عنه: (إنما الأعمال بالنيات). فإنه ما رواه عمر رضي الله عنه، ورواه عن عمر : علقمة بن وقاص الليثي ، ورواه عن علقمة : محمد بن إبراهيم التيمي ، ورواه عن محمد بن إبراهيم التيمي : يحيى بن سعيد الأنصاري ، ثم كثر رواته عن يحيى بن سعيد ، واتسع. وقد اعتبره العلماء. كذلك الحديث الذي ختم به البخاري صحيحه، وهو حديث أبي هريرة : (كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم). فإنه ما جاء إلا من طريق أبي هريرة ، ثم يرويه عن أبي هريرة أبو زرعة ابن جرير ويرويه عنه واحد بعد واحد، ثم بعد ذلك تتعدد رواته وطرقه، وهو حديث غريب. فأول وآخر حديث في صحيح البخاري حديث غريب ولكن رجالها ثقات، ويحتج بتفرد الواحد منهم، فهي حجة عند العلماء.
رد الحديث الغريب إذا كان في رواته من لا يحتمل تفرده أو كان شاذاً
إذا كان الحديث الغريب في رجاله من لا يحتمل تفرده فإنه لا يفيد شيئاً، وكذلك إذا جاء شاذاً، وذلك بأن يأتي من طريق واحدة مخالفة للطرق الأخرى الصحيحة، فهو صحيح لولم يخالف، لكن الإشكال جاءه من المخالفة للثقات حيث لا يمكن الجمع، ولا يمكن النسخ، ولا يمكن الترجيح. أما إذا أمكن أن يجمع بين الأحاديث، وأن يحمل هذا على شيء وهذا على شيء، فإعمال النصوص أولى من إهمال شيء منها، ولكن إذا لم يمكن إلا أن يرجح بعضها على بعض؛ لأن الراوي روى شيئاً خالف فيه الثقات فيصار إلى الترجيح، وذلك مثل الحديث الذي في صحيح مسلم في قصة صلاة الكسوف: أن الرسول صلى الله عليه وسلم صلاها بثلاث ركوعات. جاء عن الثقات عند البخاري وغيره: أنها ركعتان في كل ركعة ركوعان وسجودان وليس فيها أكثر من سجودين؛ لكن جاء في بعض الروايات في مسلم ثلاثة ركوعات، والقصة واحدة كلها تتحدث عن موت إبراهيم وصلاة الرسول صلى الله عليه وسلم يوم مات إبراهيم صلاة الكسوف، فلا يمكن أن يجمع بينها ولا يقال بالنسخ لأن القصة واحدة، ولم يبق إلا الترجيح، وهو أن ترجح رواية الثقات على رواية الثقة الذي خالف الثقات. ولهذا عندما يعرفون الحديث الصحيح، يقولون: ما روي بنقل عدد تام الضبط، متصل السند، غير معلل شاذ. فليس مجرد ثقة الرجال واتصال الإسناد كافياً، بل لابد مع ذلك أن يسلم من الشذوذ والعلة، والشذوذ هو مخالفة الثقة للثقات. بعض العلماء قال: من شرط الصحيح: أن يكون له طريقان فأكثر. ولكن هذا رده أكثر العلماء وأنكروه على من قاله؛ لوجود أحاديث معتبرة وصحيحة جاءت من طريق واحد. يقول أبو داود رحمه الله: [ الأحاديث التي وضعتها في كتاب السنن أكثرها مشاهير، وهي عند كل من كتب شيئاً من الحديث إلا أن تمييزها لا يقدر عليه كل الناس ]. أي: أن معرفة الحديث المشهور والحديث الغريب لا يتأتى إلا بجمع الطرق، وأما مجرد أن يقف الإنسان على حديث ولا يفتش عن الشواهد والمتابعات؛ فإن هذا لا يميزه كل أحد ولا يقدر عليه كل أحد، ولا يستطيع أن يحكم على غرابته إلا من عنده اطلاع واستيعاب.
مذهب أبي داود في الحديث الغريب
قال: [ والفخر بها أنها مشاهير، فإنه لا يحتج بحديث غريب ولو كان من رواية مالك و يحيى بن سعيد والثقات من أئمة العلم ]. يعني: أن الإنسان يفتخر بهذا، ويطمئن إلى سلامتها وإلى تعدد طرقها ومصادرها وكونها مشهورة. أما قوله: (فإنه لا يحتج بالغريب ولو كان من طريق مالك أو يحيى بن سعيد ) فلا أدري ما يقصده بقوله بهذا، وهل يرى أن التفرد لا يعتبر ولو كان رجاله ثقات، أو أنه إذا كان من طريقهم ولكن روى عنهم من لا يحتمل تفرده؟ فإذا كان الأمر كذلك فوجود بعض الثقات في الإسناد لا ينفع إذا وجد فيه شخص ضعيف ولم تأت طرق أخرى تقويه وتؤيده، أما إذا كانوا كلهم ثقات وليس فيهم من لا يحتمل تفرده، فإن حديثهم معتبر ومعول عليه، والصحيحان قد اشتملا على ذلك، والعلماء اعتبروا تلك الأحاديث التي جاءت من مثل هذه الطرق صحيحة وثابتة. قال: [ ولو احتج رجل بحديث غريب ودس من يطعن فيه ]. أي: بكونه ما جاء إلا من طريق واحد، وليس معروفاً عند الناس كلهم، يعني: أن هناك مجالاً للطعن؛ لكن ليس كل حديث غريب يكون فيه مجال كما أسلفت. قال رحمه الله: [ ولا يحتج بالحديث الذي قد احتج به إذا كان الحديث غريباً شاذاً ]. هنا إضافة الشذوذ إلى الغرابة، لكن الشذوذ إذا كان سببه الغرابة فلا إشكال في الحديث؛ لأن مخالفة الثقة للثقات إنما ترد بها رواية الثقة حيث لا يمكن الجمع بين رواية الثقات ولا معرفة الناسخ والمنسوخ. فإذا كانت القضية ليس فيها إلا الترجيح؛ فإن الحديث يكون شاذاً ولو كان إسناده صحيحاً، ولا يعول على ذلك الشاذ بل يعول على المحفوظ الذي هو في مقابلة الشاذ. قال: [ فأما الحديث المشهور المتصل الصحيح فليس يقدر أن يرده عليك أحد ]. الحديث المشهور التي تعددت مخارجه، وهو متصل لا انقطاع فيه، ليس يقدر أحد على أن يرده. ولعل هذا يوضح أن مراد أبي داود فيما تقدم من ذكر يحيى بن سعيد و مالك وروايتهم الحديث الغريب: أنه إذا كان في الإسناد من يقدح فيه من أجله، أما حيث يوجد الإسناد المتصل المشهور الذي تعددت مصادره ومخارجه فليس يقدر أحد أن يرده.
كراهة بعض العلماء للحديث الغريب
قال رحمه الله: [ وقال إبراهيم النخعي : كانوا يكرهون الغريب من الحديث ]. (كانوا) أي: العلماء (يكرهون الغريب من الحديث)، يعني: الذي لا يعرف إلا من طريق واحد، ويفضلون الذي جاء من طرق متعددة؛ لأن الحديث إذا تعددت طرقه كان ذلك أقرب إلى سلامته من أن يكون فيه وهن أو خطأ. الملقي: [ وقال يزيد بن أبي حبيب : إذا سمعت الحديث فانشده كما تنشد الضالة؛ فإن عرف وإلا فدعه ]. معناه: أن الإنسان يبحث عنه ويذكره، ويبحث عن شيء يساعده ويؤيده.
الإرسال والتدليس في سنن أبي داود

قال رحمه الله: [ وإن من الأحاديث في كتابي السنن ما ليس بمتصل وهو مرسل ومدلس، وهو إذا لم توجد الصحاح عند عامة أهل الحديث على معنى أنه متصل، وهو مثل الحسن عن جابر ، و الحسن عن أبي هريرة ، و الحسن عن مقسم ، وسماع الحكم من مقسم أربعة أحاديث ].

الفرق بين المرسل والمدلس

ذكر أبو داود رحمه الله بأن كتابه مشتمل على المرسل والمدلس، وقد سبق ذكر أن المرسل عند العلماء يطلق إطلاقين: إطلاقاً خاصاً وإطلاقاً عاماً. والإطلاق الخاص: هو قول التابعي قال رسول الله صلى الله عليه وسلم كذا، وهذا هو المشهور عند المحدثين. ويطلق إطلاقاً أعم منه: وهو رواية الراوي عن شخص لم يدرك عصره، أو أدرك عصره ولم يسمع منه. وروايته عمن لم يدرك عصره يسمونه المرسل الجلي لأنه واضح، فإن كان عاصر ذلك الشخص الذي أضاف إليه الحديث ولكنه لم يلقه؛ فإن هذا يسمونه المرسل الخفي؛ لأنه لا يتفطن له، إذ مع المعاصرة يظن اللقاء. والمدلس: هو رواية التلميذ عن شيخه ما لم يسمعه منه بلفظ موهم للسماع كعن أو قال، والرواية بهذه الطريقة تسمى تدليساً؛ لأن فيها إيهاماً بالاتصال، والواقع أنه لا اتصال. ولهذا يقولون في الحديث إذا جاء من طريق فيها صيغة تحتمل التدليس كـ: (عن أو قال): يرتفع التدليس إذا صرح التلميذ عن شيخه بالتحديث في موضع آخر بأن قال: حدثني، أو قال: أخبرني، أو قال: سمعت فلاناً. والمدلس يذكره بعض المحدثين في أسانيدهم حيث لا يوجد غيره، وقد يصل إلى شخص بإسناد فيه تدليس، ثم يصل إلى شخص آخر بإسناد عند محدث آخر فيه التصريح بالسماع أو التحديث، وعند ذلك لا يضر التدليس في بعض الطرق؛ لأنه لزوال الاحتمال بوجوده من طريق آخر.

تقوي المرسل والمدلس بغيره

قال رحمه الله: [ وإن من الأحاديث في كتابي السنن ما ليس بمتصل وهو مرسل ومدلس وهو إذا لم توجد الصحاح عند عامة أهل الحديث ]. ما ليس بمتصل هو المرسل والمدلس؛ لأن المدلس على حسب الظاهر ليس بمتصل؛ لأن الراوي إذا كان معروفاً بالتدليس فمعناه: أنه يمكن أن تكون هناك واسطة، والمرسل فيه سقوط إن كان في أعلى الإسناد، وهو المشهور عند المحدثين، أنه قول التابعي قال رسول الله صلى الله عليه وسلم كذا. وهذا فيه سقوط بلا شك؛ لأن التابعي ما أدرك الرسول صلى الله عليه وسلم، والساقط يحتمل أن يكون صحابياً ويحتمل أن يكون تابعياً كما تقدم. فالمدلس والمرسل يذكرهما العلماء لأنه يمكن أن يتقوى بعضهما ببعض، فيمكن أن يتقوى المرسل بالمرسل، والمدلس بالمدلس، والمدلس بالمرسل؛ ما دام أنها في موضوع واحد وتعددت الطرق، فإن الأحاديث التي يتوقف فيها إذا انضم بعضها إلى بعض جبر بعضها بعضاً، وانتقل إلى أن يكون من قبيل الحسن لغيره. قوله: (وهو إذا لم توجد الصحاح عند عامة أهل العلم على معنى أنه متصل). يعني: أن المدلس أو المرسل يذكره هو ويذكره غيره عندما لا يوجد غيره من الأحاديث المتصلة الصحيحة؛ لأن هذا هو الذي وجد، مثلما قال فيما مضى بالنسبة للمنكر.
أمثلة للحديث المدلس

قوله: (وهو مثل الحسن عن جابر ) لأن الحسن البصري رحمه الله معروف بالتدليس. كالحسن عن جابر بن عبد الله رضي الله عنه. وكذلك الحسن عن أبي هريرة . قوله: والحكم عن مقسم )، هو الحكم بن عتيبة . قوله: (وسماع الحكم من مقسم أربعة أحاديث) يعني: أن الأحاديث التي وقع فيها السماع أربعة، والبقية مدلسة، وهذا مثلما قالوا في سماع الحسن من سمرة ، فمنهم من تكلم فيه مطلقاً، ومنهم من اعتبره مطلقاً، ومنهم من فصل وقال: إن حديث العقيقة ثابت لأنه جاء ما يدل على سماعه من سمرة ، وغيره يكون من قبيل المدلس. وهنا قال: إن سماع الحكم من مقسم أربعة أحاديث. قال رحمه الله: [ وأما أبو إسحاق عن الحارث عن علي فلم يسمع أبو إسحاق من الحارث إلا أربعة أحاديث ليس فيها مسند واحد ]. وأبو إسحاق مدلس، فإذا جاء غير هذه الأربعة باللفظ الذي فيه العنعنة فإنه يعتبر من قبيل المدلس. قوله: (ليس فيها مسند واحد) يعني ليس منها حديث مسند متصل، بل تلك الأحاديث الأربعة التي سمعها والتي لا تدليس فيها ليس فيها شيء مسند. قال رحمه الله: [ وأما ما في كتاب السنن من هذا النحو فقليل، ولعله ليس للحارث الأعور في كتاب السنن إلا حديث واحد، فإنما كتبته بآخرة ]. يقول: وهذا الذي ذكره وفي السنن وأشار إليه فهو قليل، قال: ولعله ليس للحارث الأعور في كتابه إلا حديث واحد كتبه بآخرة، ومعناه: أنه ليس شيء من هذا عندي، والذي عندي للحارث هو حديث واحد كتبته مؤخراً.
توقف أبي داود عن ذكر بعض الأحاديث

قال رحمه الله: [ وربما كان في الحديث ما تثبت صحة الحديث منه إذا كان يخفى علي، فربما تركت الحديث إذا لم أفقهه، وربما كتبته وبينته، وربما لم أقف عليه، وربما أتوقف عن مثل هذه لأنه ضرر على العامة أن يكشف لهم كل ما كان من هذا الباب فيما مضى من عيوب الحديث؛ لأن علم العامة يقصر عن مثل هذا ]. قوله: (وربما كان في الحديث ما تثبت صحة الحديث منه إذا كان يخفى علي). هذه العبارة غير واضحة؛ لأن الحديث يمكن أن يكون فيه ما يدل على صحته ويقويه من حيث الرواية، أو من حيث الراوي، أو من حيث التقديم والتأخير، لكن قوله: (إذا كان يخفى ذلك علي) فيه غموض. وقوله: (وربما تركت الحديث)، يعني: فلا يذكره إذا لم يفقهه، وهذا يدل على أنهم يعنون بالفقه، وأنهم يفقهون ويفهمون الأحاديث ويعرفون معانيها، وأنهم لا يثبتونها وهي موهمة أو خفية أو لا يتضح معناها، فإنهم يصيرون إلى الواضح ويتركون الشيء الذي فيه الخفاء. قوله: (وربما كتبته وبينته وربما لم أقف عليه)، أشار به إلى هذا الذي حصل له؛ لكن قوله: (وربما لم أقف عليه) لا أدري ما معنى: (لم أقف عليه)، وهل معناه: لم أقف على شيء يوضحه، أو أنه ما وقف على الحديث؟ وقوله: (وربما أتوقف عن مثل هذه؛ لأنه ضرر على العامة أن يكشف لهم كل ما كان من هذا الباب فيما مضى من عيوب الحديث؛ لأن علم العامة يقصر عن مثل هذا) معناه: أنه ربما يتوقف عن ذكر كل شيء فيه إشكال؛ لأنه قد يؤثر على الذين لا يفقهون ولا يفهمون، ولا يعرفون عيوب الحديث. ومن الأشياء التي كانوا يتركونها لأن فيها إشكالاً على الناس: أنهم لا يحدثون بكل حديث في كل مناسبة وفي كل مجال؛ لأن بعض العامة يقصر فهمهم عن مثل ذلك، مثلما جاء في حديث معاذ بن جبل رضي الله عنه الذي فيه: (يا معاذ أتدري ما حق الله على العباد وحق العباد على الله؟) ثم بين له ذلك فقال معاذ رضي الله عنه: (أفلا أبشر الناس يا رسول الله؟ قال: لا تبشرهم فيتكلوا) ؛ لأن بعض الناس إذا حدث بحديث فيه ترغيب بشيء، أو فيه ذكر سعة جود الله وفضله وإحسانه قد يجره ذلك إلى التساهل، فلا يحدث بالأحاديث في كل مكان أو كل مجال إذا كان يترتب على ذلك ضرر. ولهذا ما حدث به معاذ رضي الله عنه إلا عند موته تأثماً، يعني: خشية أن يلحقه إثم إذا لم يحدث بحديث سمعه من رسول الله صلى الله عليه وسلم. ولهذا ذكر قول الرسول صلى الله عليه وسلم: (لا تبشرهم فيتكلوا). وكذلك ما جاء في بعض الأحاديث: أن الرسول صلى الله عليه وسلم ذهب إلى حائط وافتقده أصحابه وخشوا أن يكون حصل له مكروه، فذهبوا يبحثون عنه، وكان الذي سبق إليه أبو هريرة رضي الله عنه، فلقيه وأخبره أن الناس انزعجوا، وأنهم لا يعرفون ماذا حصل له، فأمره بأن يرجع وأن يبشر من لقي بالجنة، فلقيه عمر وطعن في صدره، وقال: اسكت، فرجع إلى رسول الله صلى الله عليه وسلم وأخبره وقال لعمر : لماذا فعلت هكذا؟ قال: خلهم يعملون، فقال الرسول: خلهم. لأن بعض الناس يعتمد على الأحاديث التي فيها ترغيب، وهذا هو الذي بنى عليه المرجئة عقيدتهم الفاسدة حيث قالوا: (لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة)، فعولوا على أحاديث الوعد وأغفلوا أحاديث الوعيد، وعكسهم الخوارج الذين عولوا على أحاديث الوعيد وأغفلوا أحاديث الوعد، وأهل السنة والجماعة أعملوا أحاديث الوعد وأحاديث الوعيد، فأخذوا بهذا وبهذا. فهم لا يعولون على أحاديث الوعد ويقعون في المعاصي، ولا يغفلون أحاديث الوعد ويعتبرون من أتى كبيرة أنه كفر أو ارتد أو خرج من الإسلام، بل يعتبرون من حصل له ذلك مؤمناً بإيمانه فاسقاً بكبيرته، ولا يعطونه الإيمان المطلق ولا يسلبونه مطلق الإيمان، فهم متوسطون بين طرفي الإفراط والتفريط. ومن الأشياء التي كانوا لا يحدثون بها ما لا يفهمه السامع أو لا يعقله، وقد جاء: (حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟!) فكون الإنسان يُحدَّث بشيء لا يعقله ولا يطيقه فهمه قد يترتب عليه مضرة.

عدد كتب وأحاديث سنن أبي داود

قال رحمه الله: [ وعدد كتب هذه السنن ثمانية عشر جزءاً مع المراسيل، منها جزء واحد مراسيل ]. أي: وعدد الكتب التي اشتمل عليها كتابه ثمانية عشر جزءاً، جزء منها يعتبر مراسيل، يعني: أجزاء حديثية. قال رحمه الله: [ وما روي عن النبي صلى الله عليه وسلم من المراسيل منها ما لا يصح، ومنها ما هو مسند عن غيره وهو متصل صحيح ]. والمراسيل منها ما لا يصح لأنه ما جاء إلا من طريق وعر، ومنها ما هو مستند على غير هذا المرسل وهو متصل صحيح، والمعنى أنه مرسل من طريق ولكن يأتي طريق آخر يكون فيها متصلاًً. قال رحمه الله: [ ولعل عدد الذي في كتابي من الأحاديث قدر أربعة آلاف وثمانمائة حديث، ونحو ستمائة حديث من المراسيل ]. والمراسيل كما هو معلوم: كتاب مستقل لأبي داود جمع فيه المراسيل. قال رحمه الله: [ فمن أحب أن يميز هذه الأحاديث مع الألفاظ فربما يجيء حديث من طريق وهو عند العامة من طريق الأئمة الذين هم مشهورون، غير أنه ربما طلبت اللفظة التي تكون لها معان كثيرة، وممن عرفت نقل من جميع هذه الكتب ]. هذه العبارة فيها خفاء. قال: [ وربما يجيء الإسناد فيعلم من حديث غيره أنه غير متصل، ولا يتبينه السامع إلا بأن يعلم الأحاديث وتكون له فيه معرفة فيقف عليه، مثلما يروى عن جريج قال: أخبرت عن الزهري ، ويرويه البرساني عن ابن جريج عن الزهري ، فالذي يسمع يظن أنه متصل ولا يصح بتة، فإنما تركناه لذلك، هذا لأن أصل الحديث غير متصل ولا يصح، وهو حديث معلول، ومثل هذا كثير ]. يعني: أن من الأحاديث ما يأتي من طريق غير متصل، ثم يجيء من طريق أخرى وفيه ما يفيد أو ما يحتمل الاتصال فيظن أنه متصل. ثم ضرب لذلك مثلاً وهو أن ابن جريج قال: أخبرت عن الزهري . فكلمة (أخبرت عن الزهري ) واضحة بأن فيها انقطاعاً، وأن بينه وبين الزهري واسطة ولم يذكر المخبر، وقد جاء الحديث من طريق البرساني عن ابن جريج عن الزهري هكذا. فالذي يطلع على هذا الإسناد الذي فيه: عن فلان عن فلان، يظن أنه متصل، وهذا لا يفيد شيئاً لأنه ما دام الراوي مدلساً روى بالعنعنة فهو غير متصل؛ لكن عبارة: أخبرت عن الزهري واضحة في أنه لا اتصال، وأن هذا محتمل لأنه مدلس. فمن لا يعرف الحديث قد يجد الإسناد من طريق البرساني عن ابن جريج عن الزهري فيظن أنه متصل، وذلك لا يصح لأنه مدلس. قال رحمه الله: [ والذي لا يعلم يقول: قد ترك حديثاً صحيحاً من هذا وجاء بحديث معلول ]. والذي لا يعرف الحديث إذا وجد هذا الذي فيه (أخبرت عن الزهري ) والانقطاع فيه واضح ويجد المؤلف لم يذكر الحديث أنه متصل؛ الذي لا يعرف الحديث يظن أنه متصل ولا يعلم أن وجود هذا الإسناد الثاني كعدمه لأنه مدلس، والمدلس كما هو معلوم محتمل الاتصال ومحتمل الانقطاع، محتمل الواسطة ومحتمل عدم الواسطة.

تصنيف سنن أبي داود على الأحكام

قال رحمه الله: [ وإنما لم أصنف في كتابي السنن إلا الأحكام، ولم أصنف كتب الزهد وفضائل الأعمال وغيرها ]. أخبر أبو داود رحمة الله عليه بأن كتابه اعتنى بأحاديث الأحكام، ولم يجعل فيه شيئاً من الزهد والفضائل، وإنما أراد أن يكون كتاب أحكام. وله في الزهد كتاب مستقل ومؤلفات أخرى، ولكنه أراد أن يكون هذا الكتاب كتاب أحكام، ولهذا يعتبر كتاب أبي داود رحمة الله عليه من الأصول التي يعول عليها في الأحكام، بخلاف بعض العلماء الذين يدخلون في مؤلفاتهم الزهد والرقائق وما إلى ذلك، فهو يقول: إنه ما أراد أن يكون كتابه في الزهد والفضائل، وإنما أراد أن تكون عنايته بالأحكام التي يعول عليها الناس في عباداتهم ومعاملاتهم، وكذلك في عقائدهم؛ لأنه ذكر في كتابه كتاب السنة الذي اشتمل على أحاديث كثيرة كلها في العقيدة. قال رحمه الله: [ فهذه الأربعة الآلاف والثمانمائة كلها في الأحكام، فأما أحاديث كثيرة في الزهد والفضائل وغيرها من غيرها من غير هذا لم أخرجه، والسلام عليكم ورحمة والله وبركاته، وصلى الله على سيدنا محمد وعلى آله وسلم تسليماً، وحسبنا الله ونعم الوكيل ]. هذا هو آخر رسالته التي وصف فيها سننه، ولاشك أنها مشتملة على أمور كثيرة، كما قلت سابقاً: صاحب البيت أدرى بما فيه، فالمؤلف إذا بين خطته ومنهجه وطريقته فهو أدرى وأخبر. وبعض المؤلفين لا يوجد عنده شيء يوضح منهجه وطريقته، ولهذا يحتاج العلماء إلى أن يبحثوا عن شيء يكشف المنهج والطريقة، مثلما حصل للبخاري رحمة الله عليه في صحيحه فإنه ما ذكر منهجه؛ ولكن العلماء استخلصوا منهجه وطريقته بالاستقراء والتتبع كما فعل الحافظ ابن حجر في فتح الباري، حيث ذكر جملة كبيرة من الأمور التي توصل إليها بالاستقراء والتتبع من منهج البخاري وطريقته في إخراجه للأحاديث التي أوردها في كتابه الجامع الصحيح، وبهذا انتهت تلك الرسالة.

شروح سنن أبي داود

قبل أن نبدأ بالسنن أحب أن أذكر بعض الكتب التي صنفها العلماء حول هذا الكتاب. فالكتاب قد اختصر وشرح، ومن اختصاره تهذيب الحافظ المنذري له، فإنه هذبه وحذف أسانيده، وبعد إيراد الحديث يذكر من خرجه من أصحاب الكتب الأخرى، فكتاب المنذري رحمة الله عليه تهذيب السنن هو اختصار لسنن أبي داود ، وفيه مع الاختصار الإشارة إلى التخريج في بقية الكتب الخمسة من الكتب الستة. وللعلامة ابن القيم تعليقات على مختصر المنذري في بعض الأحاديث وليس كلها، ولكنه أثنى عليه ثناء عظيماً، وقال: إنه قد أحسن في تهذيبه حتى لم يدع للإحسان موضعاً، أي ما ترك مجالاً؛ لأنه في انتقائه واختصاره وعنايته أحسن إحساناً عظيماً وقام بعمل جليل. وله حاشية عليه فيها شرح لبعض الأحاديث، يطيل في بعض الأحيان حتى يكون كلامه على الحديث بمثابة جزء، فإنه يقوم باستيعاب وبيان الفقه والأحكام وأقوال العلماء، ويتوسع في بعض المواضع، وفي بعضها يختصر، وكثير منها لا يعلق عليها شيئاً، وقد طبع. وكذلك معالم السنن للخطابي ، فإنه يذكر الكتاب، ويذكر الباب، ولكنه لا يستوعب حيث يقول: من باب كذا ثم يذكر بعض الأحاديث ويشرحها، فهو بمثابة الاختصار، ولكنه يشرح تلك الأحاديث التي يوردها وكلامه في التبويب يشير إلى انتقائه واختصاره حيث يقول: من باب كذا، ثم يذكر بعض الأحاديث التي انتقاها ويشرحها. وقد طبعت الثلاثة التي هي تهذيب المنذري أو مختصر المنذري ، ومعالم السنن للخطابي ، وحاشية ابن القيم على مختصر المنذري بمصر بعناية الشيخ محمد حامد الفقي رحمة الله عليه في ثمانية مجلدات. ولكن التمييز بين كلام ابن القيم وكلام المنذري وكلام الخطابي يحتاج إلى جهد، من جهة أن ابن القيم أحياناً يطول فيحتاج إلى أن يسوق صفحات كلها لابن القيم ، وأحياناً لا يذكر شيئاً. وقد طبعت معالم السنن للخطابي وحدها في مجلدين بعناية راغب الطباخ ، وطبع كتاب ابن القيم مع عون المعبود في بعض الطبعات، وعون المعبود للطيب الآبادي الهندي شرح مختصر ومفيد، وهناك شروح أطول منه، ولكن منها ما هو غير كامل، وإنما وجد أوله مثل غاية المقصود لأحد علماء الهند، وكذلك أيضاً ظهر في مصر المنهل العذب المورود للساعاتي وهو شرح فيه العدد القليل، ولكن الكتاب المشهور والموجود والذي هو كامل هو عون المعبود للطيب الهندي وهو في متناول الأيدي، وله شروح أخرى مذكورة في كشف الظنون وفي غيره من الكتب التي تذكر المؤلفين ومؤلفاتهم. والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.

الأسئلة

أفعال النبي في الصلاة ليست كلها على الوجوب
السؤال: هل قول النبي صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) يدل على أن كل فعل فعله النبي صلى الله عليه وسلم في الصلاة فهو واجب؟ الجواب: الحديث لا يدل على أن كل فعل يكون واجباً؛ لأن مما فعله الرسول صلى الله عليه وسلم ما ليس بواجب وإنما هو من الأمور التي إذا وجدت في الصلاة لا تؤثر فيها ولا تبطلها، وإنما هي من الأمور المستحبة ومن السنن، والإنسان يحرص على الواجبات والمستحبات. لكن لا يقال: إن كل ما فعله الرسول صلى الله عليه وسلم فإنه يكون من قبيل الواجب، وأنه إذا تركه فإنه يأثم، نعم يأثم إذا ترك ما علمه من السنة زهداً عنها ورغبة فيها، أما إذا صلى الإنسان صلاة وترك شيئاً فعله النبي صلى الله عليه وسلم فلا يقال: إن صلاته غير صحيحة؛ لأنه ما وجد منه ذلك. وليس أيضاً كل ما جاء في قوله: (صلوا كما رأيتموني أصلي) واجب، بل يستثنى من ذلك بالنسبة للمأمومين أنهم لا يقولون: سمع الله لمن حمده كما يقول الإمام، والرسول صلى الله عليه وسلم كان يصلي بالناس ويقول: سمع الله لمن حمده، والمأموم لا يقول: سمع الله لمن حمده. وبعض العلماء احتج بهذا الحديث على أنه يقول: سمع الله لمن حمده، فيجمع بين التسميع والتحميد، وبعض العلماء يقول: إن هذا الحديث يستثنى منه التسميع؛ لأن النبي صلى الله عليه وسلم لما أرشد الناس إلى أن يصلوا، قال: (وإذا قال الإمام: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد).

احتجاج بعض المتصوفة بتقبيل لسان أبي داود على بدعهم

السؤال: استغل بعض الصوفية المعاصرين قصة الذي طلب من أبي داود أن يخرج له لسانه ليقبله على جواز التقبيل المعروف لديهم مما هو مخالف للشرع، فنرجو منكم توضيح المسألة؟ الجواب: التقبيل الذي يقوم به بعض الناس، والذي فيه ذل من المقبِّل واغتراراً من المقبِّل ليس هو منهج السلف وطريقتهم، بعض العلماء قد يتواضع ويبتعد عن أن يغتر وهذا مطلوب منه، وقصة الذي قال: أخرج لسانك، إنما فعل ذلك مع إمام لسانه مشتغل بأحاديث الرسول صلى الله عليه وسلم، وأما الصوفية فبماذا اشتغلوا؟ ما اشتغلوا إلا بالبدع والخرافات. فعلى أي أساس يقاس هذا بهذا؟ فهذا مُحَدِّث ولسانه مشتغل بحديث الرسول صلى الله عليه وسلم، ولسانه طري بالصلاة على الرسول صلى الله عليه وسلم، فهذا فيه بيان عظم قدر اللسان الذي حصل منه هذا. وأما الصوفية فماذا حصل لهم مما يدعو إلى تعظيمهم؟ أهو كونهم يأتون بالبدع وألسنتهم لا تشتغل إلا بالبدع؟ فرق بين هذا وهذا، ولا يلحق هذا بهذا."


شرح سنن أبي داود - 004

شرح سنن أبي داود [004]

لقضاء الحاجة آداب وأحكام ينبغي على كل مسلم معرفتها والتأدب بها، ومن تلك الآداب والأحكام: طلب مكان بعيد يستتر به الناس عند قضاء الحاجة، والإتيان بالأذكار الواردة عند التخلي.

ما جاء في التخلي عند قضاء الحاجة

شرح حديث: (أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد)
قال المصنف رحمه الله تعالى: [ كتاب الطهارة. باب التخلي عند قضاء الحاجة: حدثنا عبد الله بن مسلمة بن قعنب القعنبي حدثنا عبد العزيز -يعني: ابن محمد - عن محمد -يعني: ابن عمرو - عن أبي سلمة عن المغيرة بن شعبة (أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد) ]. قول الإمام أبي داود السجستاني رحمة الله عليه: [كتاب الطهارة]، هذا هو أول كتاب في كتابه السنن، وجرت عادة المحدثين والفقهاء عندما يكتبون في الأحكام أنهم يقدمون كتاب الصلاة،ثم الزكاة،ثم الصيام،ثم الحج، ويجعلون بين يدي الصلاة كتاب الطهارة؛ لأن الطهارة شرط في صحة الصلاة، فلزم أن تكون متقدمة عليها؛ فيجعلون الطهارة قبل الصلاة؛ لأنه لا صلاة إلا بطهارة، ولا صلاة إلا بوضوء، كما قال صلى الله عليه وسلم: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)، فمن أجل ذلك كانوا يقدمون كتاب الطهارة على كتاب الصلاة والزكاة والصيام والحج. قوله: [باب التخلي عند قضاء الحاجة]. التخلي هو: الذهاب للخلاء، أو أن يكون الإنسان في مكان خالٍ عن الناس بحيث لا يرى عورته أحد، وكانوا يذهبون إلى المكان الخالي لقضاء الحاجة، وكان هذا قبل أن توضع الكنف في البيوت، ولما وضعت الكنف في البيوت كانوا يقضون حوائجهم فيها. ومن هدي الرسول صلى الله عليه وسلم: أنه كان إذا أرد أن يقضي حاجته أن يذهب بعيداً عن الناس. أورد أبو داود رحمة الله عليه حديث المغيرة بن شعبة : (أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد)، يعني: كان إذا ذهب إلى المكان الذي يقضي فيه حاجته ذهب بعيداً عن الناس. والذهاب إلى مكان بعيد عن الناس أمر مطلوب؛ لأن النبي عليه الصلاة والسلام كان يفعله، ولما يترتب على ذلك من فوائد، منها: ألا يرى عورته أحد، وأما أن يرى شخصه من مكان بعيد وهو يقضي الحاجة فهذا أمر لا يؤثر. ومنها: أنه إذا كان بعيداً عن الناس لا يسمع صوت بخلاف ما إذا كان قريباً من الناس فإن الناس يسمعون ذلك الصوت منه. فإذاً: يستدل بهذا الحديث على أن الإنسان إذا كان في مكان خالٍ وعراء وفضاء من الأرض أن عليه أن يذهب بعيداً عن الناس، وهذا من آداب قضاء الحاجة، وأما إذا كان في مكان مستور كالأبنية والحجب التي توضع دون رؤية الناس من القماش أو الجلود أو الخيام أو غير ذلك؛ فإن هذا مما يحصل به المقصود. فالمقصود هو: التستر والبعد عن الناس حتى لا يروا عورته، فإذا كان في مكان خالٍ بعيداً عن الناس، وإذا كان في مكان أعد لذلك كالكنف فإنه يكون بذلك مستتراً عن الناس، ولا سبيل للناس إلى رؤيته.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان إذا أذهب المذهب أبعد)
قوله: [حدثنا عبد الله بن مسلمة بن قعنب القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج حديثه أصحاب الكتاب الستة إلا ابن ماجة . وقد كان ابن معين و ابن المديني وغيرهما لا يقدمان عليه أحداً في الموطأ؛ لأن الذين رووا الموطأ عن مالك كثيرون ومنهم: عبد الله بن مسلمة بن قعنب . وهذا هو أول شيخ روى عنه أبو داود في سننه، عبد الله بن مسلمة بن قعنب القعنبي أحد رجال أصحاب الكتب الستة إلا ابن ماجة . وسبق أن مر بنا في سنن النسائي و مسلم و البخاري أن أول شيخ روى عنه النسائي هو قتيبة بن سعيد ، وأول شيخ روى عنه مسلم هو زهير بن حرب أبو خيثمة ، وأول شيخ روى عنه البخاري هو عبد الله بن الزبير المكي ، وأول شيخ روى عنه ابن ماجة هو قتيبة ، كالنسائي ، وأول شيخ روى عنه الترمذي هو أبو بكر بن أبي شيبة ، فهؤلاء هم الذين حصل البدء بهم في هذه الكتب الستة. كلهم من الثقات، وفيهم من اتفق أصحاب الكتب الستة على الإخراج له، وفيهم من لم يخرج له بعضهم، ولا يعني عدم التخريج لشخص أو لرجل من الذين كتبوا في الصحيح، أو الذين يروون عن الثقات أن يكون فيه كلام؛ لأن الذين كتبوا في الصحيح ما كتبوا كل حديث صحيح، ولا أوردوا في مؤلفاتهم كل حديث صحيح، وإنما أوردوا جملة كبيرة من الصحيح، وكذلك لم يخرجوا عن كل ثقة، فكم من ثقة لم يخرج له أصحاب الصحيح وغيرهم، ولا يعني هذا أن فيه كلاماً؛ لأنهم لم يلتزموا أن يخرجوا كل حديث صحيح، ولم يلتزموا أن يخرجوا عن كل شخص ثقة، فكم من ثقة خرج له البعض ولم يخرج له البعض الآخر! لا لقدح فيه، بل هو عنده حجة ولكنه ما اتفق له أن يخرج عنه؛ لأن الأحاديث التي اختارها ليس في إسنادها ذلك الشخص الثقة. [ حدثنا عبد العزيز - يعني: ابن محمد -]. أي: ابن محمد الدراوردي فكلمة (يعني) هذه جاءت في نسب عبد العزيز الدراوردي ؛ لأن تلميذه عبد الله بن مسلمة بن قعنب لما روى عنه ما زاد على كلمة عبد العزيز ، وإنما قال: حدثنا عبد العزيز فقط، فالذي جاء بعده -وهو أبو داود - أراد أن يوضح من هو عبد العزيز هذا الذي أهمل نسبته عبد الله بن مسلمة بن قعنب تلميذه، فأراد أن يوضحه ولكن لما أراد توضيحه أتى بكلمة (يعني) حتى يفهم منها أن ذكر النسب ليس من التلميذ، ولكنه ممن دون التلميذ. ولو أن من دون عبد الله بن مسلمة قال: أخبرنا عبد العزيز بن محمد الدراوردي لظن أن القائل هو التلميذ. وهذا من دقة علماء أهل الحديث وعنايتهم؛ إذ أن الشخص إذا كان مهملاً في الإسناد فإن من دون تلميذه لا ينسبه أو يزيد في نسبه بدون أن يبين، بل يأتي بشيء يوضح به ذلك المهمل بكلمة مثل: (يعني) حتى يفهم منها أنها للتوضيح والبيان زادها من دون التلميذ. وعلى هذا فكلمة (يعني) فعل مضارع له فاعل وله قائل، ففاعله: ضمير مستتر يرجع إلى التلميذ، وهو عبد الله بن مسلمة بن قعنب ، وقائل هذه العبارة هو من دون التلميذ، سواء كان أبو داود تلميذ عبد الله بن مسلمة بن قعنب أو الذي روى عن أبي داود ، أو الذين تحت أبي داود ؛ إذ من المعلوم كلمة (يعني) تأتي أحياناً في شيخ المصنف، وقد مر بنا في سنن النسائي مثل هذا، حيث يقول النسائي : أخبرنا فلان يعني: ابن فلان، أو أخبرنا فلان وهو ابن فلان. وهذه لا تكون من النسائي ، وإنما تكون ممن دونه؛ لأن النسائي كما سبق أن عرفنا أحياناً يذكر بعض شيوخه في سطر، حيث ينسبه ويقول: فلان بن فلان بن فلان بن فلان إلى آخره، وأحياناً لا ينسبه، فيأتي من دونه فيأتي بكلمة (يعني) أو كلمة (هو). وعلى هذا فإن من دون التلميذ إذا أراد أن يوضح هذا المجمل الذي لم ينسبه شيخه فإنه يأتي بما يوضح، لكن يأتي بكلمة (يعني) أو بكلمة (هو). فقائل (هو) أو: (يعني): هو من دون التلميذ. و عبد العزيز بن محمد الدراوردي صدوق أخرج حديثه أصحاب الكتب الستة. [ عن محمد -يعني: ابن عمرو -]. هو محمد بن عمرو بن علقمة بن وقاص الليثي صدوق له أوهام أخرج حديثه أصحاب الكتب الستة. وكلمة (يعني) يقال فيها كما قيل في التي قبلها، يعني: أن تلميذه عبد العزيز بن محمد الدراوردي لما روى عنه ما زاد على قوله: عن محمد ، فلم يزد ابن عمرو ، فعبد الله بن مسلمة القعنبي الذي هو تلميذ تلميذه أو أبو داود أو من دونه هو الذي زاد كلمة (يعني)، فالتي عند عبد العزيز بن محمد الزائد لها أبو داود أو من دونه، وأما (يعني) التي جاءت مع محمد بن عمرو فالزائد لها عبد الله بن مسلمة القعنبي أو من دونه؛ لأن عبد الله بن مسلمة القعنبي ليس تلميذه وإنما تلميذه عبد العزيز بن محمد الدراوردي ، فعبد العزيز بن محمد ، قال: حدثنا محمد ، ومن دونه إما عبد الله بن مسلمة القعنبي أو أبو داود أو من دون أبي داود هو الذي أضاف أو أتى بكلمة (يعني): ابن عمرو .
فقهاء المدينة السبعة

[ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف تابعي ثقة، معروف بكنيته، وقيل فيه: إنه سابع الفقهاء السبعة في المدينة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ وذلك أنه اشتهر في المدينة في عصر التابعين سبعة من الفقهاء بلقب الفقهاء السبعة. وإذا ذكر المحدثون في كتب الحديث، أو الفقهاء في مسائل الفقه مسألة من المسائل اتفق عليه هؤلاء السبعة قالوا: وقال بها الفقهاء السبعة. فكلمة الفقهاء السبعة تعني سبعة من التابعين، وستة منهم لا خلاف في عدهم من الفقهاء السبعة، والسابع منهم فيه ثلاثة أقوال، أما الستة الذين اتفق على عدهم من الفقهاء السبعة فهم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و عروة بن الزبير بن العوام و خارجة بن زيد بن ثابت و القاسم بن محمد بن أبي بكر الصديق و سعيد بن المسيب و سليمان بن يسار ، هؤلاء ستة متفق على عدهم في فقهاء المدينة السبعة. وأما السابع ففيه ثلاثة أقوال: قيل: هو أبو سلمة بن عبد الرحمن بن عوف الذي معنا في هذا الإسناد، وقيل: هو سالم بن عبد الله بن عمر بن الخطاب ، وقيل: هو أبو بكر بن عبد الرحمن بن الحارث بن هشام . وقد ذكر ابن القيم في أول كتابه (إعلام الموقعين عن رب العالمين) جملة كبيرة من المفتين من الصحابة والتابعين ومن بعدهم في مختلف الأقطار والبلاد، فذكر أهل الفتوى في المدينة من الصحابة والتابعين، وكذلك ذكر أهل الفتوى في البصرة والكوفة ومصر ومكة وهكذا. فذكر في أول كتابه (إعلام الموقعين) جملة من أهل الفتوى الذي عرفوا بالفتوى وبالفقه، والذين يرجع إليهم في المسائل يستفتون فيها، ولما جاء عند المدينة والفقهاء من التابعين ذكر من فقهاء التابعين في المدينة سبعة، وجعل السابع منهم أبا بكر بن عبد الرحمن بن الحارث بن هشام وليس أبا سلمة الذي معنا في الإسناد. وذكر بعضهم بيتين من الشعر ثانيهما مشتمل على أسماء الفقهاء السبعة، على أن السابع هو: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، البيتان هما: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجة فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة عبيد الله هو: عبيد الله بن عتبة بن مسعود ، و قاسم هو: القاسم بن محمد بن أبي بكر الصديق ، و عروة هو: عروة بن الزبير بن العوام ، و سعيد هو: سعيد بن المسيب ، و سليمان هو: سليمان بن يسار ، و خارجة هو: خارجة بن زيد بن ثابت ، و أبو بكر هو: أبو بكر بن عبد الرحمن بن الحارث بن هشام . فذكر في هذا البيت أوائل أسماء هؤلاء الفقهاء السبعة، والسابع منهم على أحد الأقوال: أبو بكر بن عبد الرحمن بن الحارث بن هشام . ومن المسائل التي اتفق عليها الفقهاء السبعة: مسألة وجوب الزكاة في عروض التجارة، فيقولون: وقال بها الأئمة الأربعة، أي: أبو حنيفة و مالك و الشافعي و أحمد ، والفقهاء السبعة، وهذا يغني عن عدهم وسردهم، ومن أراد أن يعرفهم فهم مذكورون في كتب المصطلح. فأبو سلمة بن عبد الرحمن بن عوف تابعي ثقة أحد الفقهاء السبعة في المدينة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ عن المغيرة بن شعبة ]. هو صاحب رسول الله صلى الله عليه وسلم، صحابي مشهور، وحديثه أخرجه أصحاب الكتب الستة. وكأن الحديث فيه اختصار، ففي بعض رواياته ذكر قصة، وأنه كان مرة مع النبي صلى الله عليه وسلم، وطلب منه أن يأتي بوضوء فتوضأ، ولما أراد أن يغسل رجليه أراد المغيرة أن ينزعهما ليغسلهما فقال: (دعهما فإني أدخلتهما طاهرتين).
شرح حديث: (أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد)
قال المصنف: رحمه الله تعالى: [حدثنا مسدد بن مسرهد حدثنا عيسى بن يونس حدثنا إسماعيل بن عبد الملك عن أبي الزبير عن جابر بن عبد الله : (أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد) ]. أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري وهو بمعنى حديث المغيرة بن شعبة المتقدم، بل هو موضح له؛ لأنه هنا عبر بالبراز، يعني: المكان الذي تقضى فيه الحاجة، وهو الفضاء. وقوله: [ (كان إذا أراد البراز انطلق حتى لا يراه أحد) ]، هذا أيضاً كناية عن قضاء الحاجة، ومعناه: أنه كان يذهب بعيداً عن الأنظار حتى لا يراه أحد، وليس المقصود أنه كان يتوارى بحيث أنه يكون بعيداً جداً، بل المقصود أنه كان يبعد حيث لا يراه أحد، ويمكن أن يبعد حتى يرى رؤية غير واضحة، والعورة لا سبيل إلى رؤيتها بهذا، فهذا الحديث هو بمعنى الحديث المتقدم.
تراجم رحال إسناد حديث: (أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد)
قوله: [حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاريو أبو داود و الترمذي و النسائي . [حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن عبد الملك ]. هو إسماعيل بن عبد الملك بن أبي الصفيراء وهو صدوق كثير الوهم، أخرج حديثه البخاري في جزء رفع اليدين و أبو داود و الترمذي و ابن ماجة ، ولم يخرج له النسائي ، ففي كتاب النسائي الذي درسناه لم يمر بنا إسماعيل بن عبد الملك هذا؛ لأنه ليس من رجال النسائي ، وهو صدوق كثير الوهم. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق يدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. و جابر بن عبد الله الأنصاري رضي الله عنه أحد السبعة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ولأن الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم سبعة من الصحابة هم: أبو هريرة و ابن عمر و ابن عباس و أنس و جابر و أبو سعيد الخدري و عائشة أم المؤمنين. ستة رجال وامرأة واحدة. يقول السيوطي في الألفية مشيراً إلى هؤلاء: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر و أنس والحبر -وهو ابن عباس - كالخدري و جابر وزوجة النبي. فهؤلاء سبعة من الصحابة رضي الله عنهم عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. و جابر بن عبد الله الأنصاري الذي في هذا الإسناد هو أحد هؤلاء السبعة من الصحابة المكثرين من رواية الحديث عن النبي صلى الله عليه وسلم، ورضي الله تعالى عنهم وعن الصحابة أجمعين. والإسناد فيه إسماعيل بن عبد الملك بن أبي الصفيراء وهو صدوق كثير الوهم، وفيه أيضاً أبو الزبير المكي وهو مدلس، لكن الحديث هو بمعنى الحديث المتقدم، فوجود شخص كثير الوهم، وآخر مدلس لا يؤثر؛ لأن الحديث هو بمعنى الحديث الذي قبله، فهو شاهد له، ويدل على ما يدل عليه الحديث الذي قبله.
ما جاء في الرجل يتبوأ لبوله

شرح حديث: (... إذا أراد أحدكم أن يبول فليرتد لبوله موضعاً)
قال المصنف رحمه الله تعالى: [باب الرجل يتبوأ لبوله: حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا أبو التياح حدثني شيخ قال: لما قدم عبد الله بن عباس البصرة فكان يحدث عن أبي موسى فكتب عبد الله إلى أبي موسى يسأله عن أشياء فكتب إليه أبو موسى : (إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دَمِثاً في أصل جدار فبال، ثم قال: إذا أراد أحدكم أن يبول فليرتد لبوله موضعاً) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب الرجل يتبوأ لبوله، يعني: يبحث أو يختار مكاناً مناسباً لبوله؛ لأنه لما ذكر في الباب الأول ما يتعلق بالتستر عند قضاء الحاجة، ذكر أنه إذا كان في فضاء يذهب بعيداً حتى لا يراه أحد، وإذا كان في مكان كالأبنية أو الخيام أو ما إلى ذلك فليكن في مكان يستره عن الناس. فالباب الأول يتعلق بالتستر، وأن الإنسان يبتعد عن الناس عند قضاء حاجته إذا كان في فضاء، أو يذهب إلى الأماكن المخصصة لقضاء الحاجة في البيوت مثل الكنف والمراحيض. وفي هذه الترجمة المقصود: أن ينظر المكان المناسب الذي يبول فيه؛ لأن المكان قد يكون صلباً وإذا وقع عليه البول تطاير على البائل؛ وأما إذا كان رخواً فإن الأرض تشربه ولا يرتد عليه، فيختار الإنسان مكاناً مناسباً ليبول فيه بأن يكون دمثاً، والدمث: هو الأرض السهلة الرخوة الترابية التي إذا وقع عليها البول راح وغاص فيها. أما إذا كانت الأرض صلبة فإن وقوعه على الأرض يكون معه التطاير، وأيضاً ما لم تشربه الأرض فقد يسيل ويرجع على البائل إذا كان في مكان أعلى منه، وعلى هذا فالذي ينبغي على الإنسان أنه إذا جلس في الأرض ليقضي الحاجة أن يختار أرضاً رخوة، وأن يكون أعلى من المكان الذي يبول فيه؛ لأنه إذا كان المكان أعلى منه قد ينزل البول ويرتد عليه، ولكنه إذا كان المكان أنزل منه فإنه لا مجال إلى ارتداه، وإذا كانت الأرض رخوة فإن الأرض تشرب البول ويذهب في الأرض ولا يتطاير على صاحبه. أورد أبو داود رحمة الله عليه حديث أبي موسى الأشعري رضي الله عنه وأرضاه أنه قال: (إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دمثاً في أصل جدار)، يعني: مكاناً سهلاً في أسفل الجدار أو بجوار الجدار، وإذا كان الجدار أمامه فهذا أكمل في الاستتار. والدماثة هي السهولة، ولهذا يقال عمن فيه سهولة في خلقه: دمث الأخلاق، أو فيه دماثة؛ إشارة إلى السهولة وعدم الشدة، كما أن الأرض التي بهذه السهولة يقال لها: دمثة. فالنبي صلى الله عليه وسلم اختار مكاناً دمثاً في أصل جدار، يعني: مكاناً رخواً في أسفل الجدار بحيث يكون الجدار أمامه يستتر به، فكون الجدار أمامه فيه سترة فلا يراه أحد من أمامه، وكذلك أيضاً كون الأرض دمثة، معناه: أن البول ينزل فيها ولا يرجع ولا يتطاير على صاحبه. وقوله: فبال ثم قال صلى الله عليه وسلم: إذا أراد أحدكم أن يبول فليرتد لبوله موضعاً))، يعني: يبحث أو يختار لبوله مكاناً وموضعاً مناسباً فيه السهولة، وهذا هو المقصود من إيراد الحديث: أنه يبحث عن مكان سهل، ويختار موضعاً مناسباً من حيث الاستتار كما استتر صلى الله عليه وسلم بالجدار أن يكون مكاناً دمثاً أو أرضاً سهلة رخوة ينزل فيها البول وليست صلبة.
تراجم رجال إسناد حديث: (... إذا أراد أحدكم أن يبول فليرتد لبوله موضعاً)
قوله: [ (حدثنا موسى بن إسماعيل ) ]. هو موسى بن إسماعيل التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو ابن سلمة ، وهنا حماد مهمل، ويحتمل أن يكون حماد بن زيد وأن يكون حماد بن سلمة لكن موسى بن إسماعيل كثير الرواية عن حماد بن سلمة وقليل الرواية عن حماد بن زيد فالعادة جرت أن التلميذ عندما يكون مكثراً عن شيخ لا ينسبه؛ اكتفاءً بما هو معروف عنه من كثرة الرواية عنه، فإذا كان التلميذ له شيخان أحدهما قد أكثر عنه والثاني لم يكثر عنه، ثم أهمله فلم ينسبه، فيحمل على الذي أكثر عنه، كما قال هنا: عن حماد ، وما قال: ابن سلمة ولا قال: ابن زيد مع أنه تلميذ لهذا ولهذا إلا أنه مكثر عن ابن سلمة ومقل عن حماد بن زيد . إذاً: يحمل المهمل على من له به خصوصية، ككونه مكثراً عنه كما هنا. و حماد بن سلمة بن دينار البصري ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [أخبرنا أبو التياح ]. هو يزيد بن حميد ، ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته. ومن علوم المصطلح معرفة الكنى والألقاب، فمن له كنية ولقب ينبغي معرفتهما، وفائدة معرفة الكنى: ألا يظن الشخص الواحد شخصين، فإذا جاء في بعض الأسانيد يزيد بن حميد لزم أن يقال: هو أبو التياح وإذا أتى في بعضها أبو التياح لزوم أن يقال: هو يزيد بن حميد . فالذي لا يعرف أن يزيد بن حميد كنيته أبو التياح يظن أن أبا التياح شخص، وأن يزيد بن حميد شخص آخر. إذاً: فائدة معرفة ذلك: ألا يظن الشخص الواحد شخصين؛ فإنه إذا ذكر باسمه مرة وبكنيته أخرى لا يظن أن هذا غير هذا، بل إن هذا هو هذا، وإنما ذكر مرة باسمه ومرة بكنيته. [حدثني شيخ]. هذا مبهم، وأما الذي مر وهو قوله: (حدثنا حماد ) فهذا مهمل؛ ففي علم المصطلح إذا ذكر الشخص ولم ينسب قيل له: المهمل، وإذا ذكر بدون اسمه فقيل: شيخ أو رجل، فهذا يقال له: مبهم، والمهمل لابد من معرفة نسبته، والمبهم لابد من معرفة اسمه ونسبه وحاله، وإذا كان مبهماً ولم يعرف فإن هذا قدح وضعف في الإسناد. [لما قدم عبد الله بن عباس البصرة فكان يحدث عن أبي موسى ] ، يعني: أن الصحابة كانوا يحدثون عن الصحابة. [ فكتب عبد الله إلى أبي موسى يسأله عن أشياء، فكتب إليه أبو موسى : (إني كنت مع رسول الله)] يعني: أن ابن عباس قدم البصرة فكان يحدث بأحاديث، وكان يحدث عن أبي موسى ، فكتب إلى أبي موسى يسأله عن أشياء كان منها هذا الذي يتعلق بهذا الحديث، فقال: (كنت مع النبي صلى الله عليه وسلم …). عبد الله بن عباس هو ابن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم الذين مر ذكرهم آنفاً عند حديث جابر بن عبد الله ، وهو أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عباس و عبد الله بن عمر بن الخطاب و عبد الله بن عمرو بن العاص و عبد الله بن الزبير بن العوام ، فهؤلاء أربعة من صغار الصحابة اشتهروا بلقب العبادلة الأربعة، وفي الصحابة عدد كبير من الصحابة يقال لهم: عبد الله، ومنهم أبو موسى الاشعري فهو مشهور بكنيته واسمه عبد الله بن قيس ، وعبد الله بن مسعود وعدد كبير من الصحابة يقال لهم: عبد الله لكن اشتهر منهم أربعة لقبوا بالعبادلة الأربعة. فإذا قيل: العبادلة الأربعة من الصحابة، انصرف الذهن إلى ابن عباس و ابن عمر و ابن عمرو و ابن الزبير رضي الله تعالى عنهم. [فكتب عبد الله إلى أبي موسى ]. أبو موسى هو عبد الله بن قيس رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث ضعيف لكن معناه صحيح؛ لأن الإنسان يجب عليه التنزه من البول، وكذلك يجب عليه أن يحتاط بحيث لا يتطاير عليه البول، وكونه بال إلى أصل متصل بالجدار جاء ما يدل عليه في الأحاديث الأخرى. فهذا الحديث من حيث الإسناد ضعيف؛ لأن فيه راوٍ لم يسم، وهو الشيخ الذي أبهم، ولكن الحديث من حيث المعنى صحيح. فالإنسان عندما يريد أن يبول عليه أن يستتر، وقد جاءت الأحاديث في الاستتار، ويختار المكان المناسب للبول، كالمكان الرخو الذي لا يكون صلباً يضرب فيه البول ثم يتطاير، وهذا أمر مطلوب.

ما يقول الرجل إذا دخل الخلاء

شرح حديث: (اللهم إني أعوذ بك من الخبث والخبائث)
قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا دخل الخلاء: حدثنا مسدد بن مسرهد حدثنا حماد بن زيد و عبد الوارث عن عبد العزيز بن صهيب عن أنس بن مالك أنه قال: (كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال: عن حماد قال: اللهم إني أعوذ بك، وقال عن عبد الوارث قال: أعوذ بالله من الخبث والخبائث) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: (ما يقول الرجل إذا دخل الخلاء)، يعني: إذا أراد الدخول؛ لأن (دخل) هنا ليس المقصود بها أن يقولها وهو في الخلاء، وإنما إذا أراد الدخول، ومثل هذا قوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ [المائدة:6]، يعني: إذا أردتم القيام، فقوله: (إذا دخل) أي: إذا أراد الدخول قال هذا، وليس معنى ذلك أنه يقوله بعد الدخول؛ لأنه لا يجوز أن يذكر الله في الخلاء وداخل المراحيض. هذه الترجمة معقودة لبيان الدعاء الذي يدعى به عند دخول الخلاء. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال: اللهم إني أعوذ بك من الخبث والخبائث)، يعني: إذا أراد الدخول دعا بهذا الدعاء، فاللهم نداء، وهو طلب من الله عز وجل. وقوله: (اللهم) بمعنى: يا الله، لكن جاء في اللغة حذف ياء النداء والتعويض عنها بميم بعد الله، فكلمة (اللهم) هي (يا الله) حذفت ياء النداء وجاء بدلها الميم المشددة، ولا يجمع بين ياء النداء وبين الميم؛ لأنه لا يجمع بين العوض والمعوض، فلا يقال: يا اللهم وإنما يقال: يا الله أو اللهم. ولهذا يقول ابن مالك رحمه الله في الألفية: والأكثر اللهم بالتعويض وشذ يا اللهم في قريض قوله: (والأكثر) يعني: في الاستعمال (اللهم بالتعويض) يعني: استعمال الميم عوضاً عن (يا). وقوله: (وشذ يا اللهم في قريض) يعني: في الشعر. فاللهم هي نداء حذفت (يا) التي قبل لفظ الجلالة وعوضت عنها الميم المشددة بعد لفظ الجلالة. وقوله: (اللهم إني أعوذ بك من الخبث والخبائث)، الخبث: جمع خبيث، والخبائث: جمع خبيثة، والمقصود بذلك: التعوذ بالله من شياطين الجن الذكران والإناث؛ لأن (الخبث) ترجع للذكور، و(الخبائث) ترجع للإناث. فالاستعاذة بالله عز وجل عند دخول الخلاء تكون بهذا اللفظ الثابت عن رسول الله صلى الله عليه وسلم. قوله: [قال: عن حماد : (قال: اللهم إني أعوذ بك وقال عبد الوارث قال: أعوذ بالله من الخبث والخبائث) ]. يعني: الإسناد فيه شخصان في درجة واحدة: حماد بن زيد و عبد الوارث بن سعيد ولكنهما اختلفا في العبارة في رواية متن الحديث، فالذي جاء من طريق حماد بن زيد قال: (اللهم إني أعوذ بك)، أي: فيه لفظ: (اللهم) وفيه: (بك) أما عبد الوارث فبلفظ: (أعوذ بالله من الخبث والخبائث)، وليس فيه (اللهم) وفيه (بالله). إذاً: الفرق بين رواية حماد بن زيد ورواية عبد الوارث بن سعيد : أن حماد بن زيد قال في روايته: (اللهم إني أعوذ بك من الخبث والخبائث)، و عبد الوارث بن سعيد قال في روايته: (أعوذ بالله من الخبث والخبائث)، وهما بمعنى واحد، وكلاهما صحيح، والنتيجة والمؤدى واحد.
تراجم رجال إسناد حديث: (اللهم إني أعوذ بك من الخبث والخبائث)
قوله: [حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي ، ولم يخرج له مسلم ولا ابن ماجة . [حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري وهو ثقة أخرج له أصحاب الكتب الستة. [ و عبد الوارث ] . هو عبد الوارث بن سعيد العنبري وهو ثقة أخرج له أصحاب الكتب الستة. [ عبد العزيز بن صهيب ]. ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. رضي الله عنه، وهو صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم الذين مر ذكرهم آنفاً رضي الله عنهم وأرضاهم.
توضيح اختلاف الروايات في حديث: (اللهم إني أعوذ بك من الخبث والخبائث)
[قال أبو داود : رواه شعبة عن عبد العزيز : (اللهم إني أعوذ بك)، وقال مرة: (أعوذ بالله) وقال وهيب : (فليتعوذ بالله). حدثنا الحسن بن عمرو -يعني: السدوسي - حدثنا وكيع عن شعبة عن عبد العزيز -هو ابن صهيب - عن أنس بهذا الحديث قال: (اللهم إني أعوذ بك) وقال شعبة : وقال مرة: (أعوذ بالله) ]. ثم أورد أبو داود رحمه الحديث من طريق أخرى من طريق شعبة وفيه: أنه جاء عن شعبة من وجهين: (اللهم إني أعوذ بك) و (أعوذ بالله)، يعني: مثلما جاء عن حماد بن زيد في الأول و عبد الوارث بن سعيد في الثاني. وقوله: (وقال وهيب ) وهو ابن خالد : (فليتعوذ بالله)، وهذا يكون على اعتبار أن هذا قولي، وأما الرواية المتقدمة فهي فعلية؛ لأنها تضاف إلى الرسول صلى الله عليه وسلم من فعله، وأنه كان يقول إذا دخل الخلاء كذا وكذا، وأما هنا فقوله: (فليتعوذ) يعني: أن هذا أمر من النبي صلى الله عليه وسلم للناس أو للذي يريد أن يدخل الخلاء أن يتعوذ بالله من الخبث والخبائث. و أبو داود رحمه الله ذكر الإسناد فيما يتعلق بالرواية عن شعبة ولكنه أشار إلى رواية وهيب بن خالد حين ذكرها بعد ذلك.
سبب استعمال المحدثين كلمة (يعني) و(هو) في نسبة الراوي
قوله: [حدثنا الحسن بن عمرو -يعني: السدوسي -] هذا الراوي روى عنه أبو داود وحده، وهو صدوق. وقوله: (يعني: السدوسي ) هذا مثال لما أشرت إليه آنفاً عن النسائي من أن في شيوخه من يقال فيه: يعني، والذي قال هذا هو من دون النسائي ، وهذا الذي عند أبي داود مثله؛ لأن الحسن بن عمرو السدوسي شيخ لأبي داود ، فأبو داود لن يقول: حدثنا الحسن -يعني: السدوسي -، وإنما سيقول: الحسن بن عمرو فقط ويسكت، لكن من دون أبي داود هو الذي يقول: يعني؛ لأن كلمة (يعني) فاعلها ضمير مستتر يرجع إلى أبي داود ، وقائلها هو من دون أبي داود . فإذا مر استعمال كلمة (يعني) في شيخ أبي داود فالذي قالها هو من فوق أبي داود ، كحديث عبد الله بن مسلمة بن قعنب الذي يروي عن عبد العزيز بن محمد الدراوردي و عبد العزيز بن محمد الدراوردي يروي عن محمد بن عمرو بن علقمة بن وقاص الليثي وكل منهما قيل فيه: يعني. هذا المثال يوضح لنا أنه قد يأتي في شيوخ أبي داود التعبير بكلمة (يعني)، ولكن الذي قالها هو من دون أبي داود ؛ لأن أبا داود ما زاد في روايته عند ذكر شيخه على كلمة الحسن بن عمرو ، وكلمة السدوسي أضافها من دون أبي داود . والحسن بن عمرو هذا انفرد أبو داود بالرواية عنه، وقد مر بنا في النسائي رواة لن يأتي ذكرهم في هذا الكتاب، وهم كثيرون، مثل: إسماعيل بن مسعود الذي يروي عنه النسائي كثيراً، وكذلك سليمان بن سيف الحراني لم يرو عنه إلا النسائي . ومعنى هذا: أنه سيأتينا أشخاص وأسماء جدد ما مرت بنا في النسائي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة وصف بأنه أمير المؤمنين في الحديث، وهو لقب رفيع يدل على علو منزلة الرجل وعلى حفظه وإتقانه؛ لأن الوصف بأمير المؤمنين في الحديث من أعلى صفات وألقاب التعديل التي إذا عدل بها الشخص تدل على علو مكانته ومنزلته بمثل هذا اللقب، وحديثه أخرجه أصحاب الكتب الستة. [عن عبد العزيز هو ابن صهيب ]. عبد العزيز بن صهيب ثقة أخرج له أصحاب الكتب الستة، وكلمة (هو) هذه هي اللفظة الثانية التي تذكر للتوضيح، فيؤتى بكلمتين: إما (يعني) وإما (هو)، وهذا الإسناد الذي معنا فيه اللفظتان: لفظة (يعني) عند السدوسي الذي هو شيخ أبي داود ، ولفظة (هو) عند ذكر عبد العزيز ؛ لأن شعبة عندما روى عن عبد العزيز ما زاد على كلمة عبد العزيز ، بل قال: حدثنا عبد العزيز ، ولم يزد، فمن دون شعبة أتى بنسبه فقال: وهو ابن صهيب ، وأتى بكلمة (هو) حتى يعرف أنها ليست من تلميذه وإنما هي ممن دون تلميذه. [عن أنس ]. رضي الله عنه، وهو صاحب رسول الله، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الخلاف في شذوذ رواية شعبة في حديث: (اللهم إني أعوذ بك من الخبث والخبائث)
ذكر الألباني بأن الحديث شاذ، يعني: أن رواية شعبة عن عبد العزيز فيها شذوذ، ولا أعرف وجه هذا الشذوذ؛ لأن الحديث جاء من طريق آخر مثلما جاء من تلك الطرق المتقدمة التي فيها أنه يقول: (اللهم إني أعوذ بك من الخبث والخبائث) أو (أعوذ بالله من الخبث والخبائث)، فهي طريق أخرى مثل الطرق السابقة وليس فيها مخالفة حتى تكون شاذة، فلا أدري وجه إضافة الشذوذ إلى هذا الحديث مع أنه بمعنى الحديث المتقدم وليس فيه مخالفة بحيث لا يمكن التوفيق، بل هذا مثل ذاك، فالحديث الشاذ مثاله حديث صلاة الكسوف؛ فقد رواه بعضهم: (أنه صلى كل ركعة بركوعين) ورواه ثقات آخرون: (أنه صلى كل ركعة بثلاث ركوعات)، وهي قصة واحدة لا يمكن أن تتعدد، ولا يمكن أن يجمع بينها، وليس هناك لا ناسخ ولا منسوخ. ورواية ثلاث ركوعات شاذة وهي رواية ثقة لكن فيها خطأ، ورواية الركوعين هي المحفوظة. وكذلك ما جاء في صحيح مسلم في حديث السبعين ألفاً، فإن في أكثر الروايات (لا يسترقون)، وفي صحيح مسلم (لا يرقون) ولكنها شاذة.
شرح حديث: (إن هذه الحشوش محتضرة ...)
قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن النضر بن أنس عن زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم: (إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل: أعوذ بالله من الخبث والخبائث) ]. سبق تحت ترجمة ما يقوله إذا دخل الخلاء: أن النبي عليه الصلاة والسلام كان إذا أراد دخول الخلاء قال: (اللهم إني أعوذ بك من الخبث والخبائث) أو: (أعوذ بالله من الخبث والخبائث)، إما هذه العبارة وإما هذه العبارة. وقد ذكر أبو داود رحمه الله هاتين الصفتين: الأولى من طريق حماد بن زيد ، والثانية من طريق عبد الوارث بن سعيد ثم ذكر أن رواه شعبة رواه عن عبد العزيز وأنه قال: (اللهم إني أعوذ بك) وقال مرة: (أعوذ بالله). ثم قال: (وقال وهيب : (فليتعوذ بالله))، يعني: بصيغة الأمر، وسبق أن أورد أبو داود رحمه الله الحديث من طريق شعبة وفيه الإشارة إلى الطريقين: الطريق الموافقة لطريق حماد المتقدمة في الإسناد الذي قبله، والطريق الموافقة لطريق عبد الوارث بن سعيد، وبعد ذلك قال وهيب عن شعبة : (فليتعوذ)، ولم يأت ذكر الرواية التي فيها وهيب التي أشار إليها المصنف، فلا أدري هل تركت وأشار الشارح إليها دون أن يسند الحديث، أو ذكر وهيب فيه شيء من التصريف والتحريف؛ لأن الحديث الذي بعده عن عمرو بن مرزوق هو عن زيد بن أرقم وهو بنفس الصيغة التي ذكرها عن وهيب ، وهي بلفظ الأمر: (فليتعوذ بالله من الخبث والخبائث) وهناك نسخة أخرى فيها: (وقال وهيب : عن عبد العزيز ) ورمز لها (ع) و (س) وهذه النسخة هي نسخة محمد عواض وعلى حسب الرموز هي عند ابن داسة و ابن الأعرابي . إذاً: هي الرواية المتقدمة إلا أنها لم تذكر، فما دام أنه قال: عن عبد العزيز فمعناه أن الرواية لم تذكر، وإنما ذكرت رواية شعبة ولم تذكر رواية وهيب . والحديث الذي أورده أبو داود رحمه بعد الحديث الأول هو حديث عمرو بن مرزوق وهو عن زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا دخل أحدكم الخلاء فليقل: اللهم إني أعوذ بك من الخبث والخبائث). وهو مثل اللفظ الذي أشار إليه المصنف من رواية وهيب عن عبد العزيز التي لم يذكرها المصنف. وقوله: (فليتعوذ بالله من الخبث والخبائث) هذا الحديث حديث قولي وليس حديثاً فعلياً؛ لأن الروايات المتقدمة فعلية، أي: من فعله صلى الله عليه وسلم، وأما هذا فهو من أمره صلى الله عليه وسلم. وجاء في بعض الأحاديث: (ستر ما بين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول: بسم الله)، وعلى هذا فيجمع بين الذكر والتسمية فيقال: (بسم الله، اللهم إني أعوذ بك من الخبث والخبائث). والخبث: جمع خبيث، والخبائث: جمع خبيثة، وفيه الإشارة إلى أن المقصود شياطين الجن ذكورهم وإناثهم؛ لأنه قال في أثناء الحديث: (إن هذه الحشوش محتضرة)، يعني: أن الكنف أو أماكن قضاء الحاجة تحضرها الشياطين، أي: شياطين الجن. ومن المعلوم أن الجن يتخلص منهم بذكر اسم الله عز وجل، وأما الإنس فلا يتخلص منهم إلا بالمعاملة الطيبة، ولهذا جمع الله عز وجل بين ذكر المعاملة التي يعامل بها الإنس ويحصل بها اكتسابهم وبين ما يقال للتخلص من شر الجن، فقال سبحانه: ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت:34]، فالإنسي إذا حصل منه شيء وقوبلت إساءته بالإحسان فإن ذلك ينفع بإذن الله. وقد يحصل من بعض الناس أنه لا ينفع فيه الإحسان، ومع الإحسان يتمرد، لكن في الغالب أن المعاملة الطيبة ومقابلة الإساءة بالإحسان أن ذلك ينفع: فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت:34-35]، وليس كل أحد يصبر على أن يقابل السيئة بالإحسان، بل هناك من يقابل السيئة بالسيئة. ومقابلة السيئة بالسيئة سائغ؛ لقوله: وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا [الشورى:40]، وقوله: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ [النحل:126]، لكن الصبر والتحمل ومقابلة الإساءة بالإحسان هذا هو الذي ينفع في التخلص من أذى الإنس. أما الجن فقال الله عز وجل فيهم: وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [فصلت:36]، يعني: أن هذا هو الذي يخلص منه، ولهذا جاء في بعض الأحاديث: أن الإنسان إذا دخل بيته وقال: بسم الله، قال الشيطان لأتباعه ولأصحابه ولجنده: لا مبيت لكم. معناه: أنه إذا دخل بيته وسمى الله، ثم إذا أكل أو شرب سمى الله عز وجل قال الشيطان: لا مبيت ولا عشاء؛ لأن ذكر الله عز وجل يطردهم ولا يتمكنون من الوصول إلى ما يريدون مع ذكر اسم الله عز وجل. وقوله: (إن هذه الحشوش محتضرة)، أي: تحضرها شياطين الجن؛ ولذا قال: (فإذا دخل أحدكم الخلاء فليقل: أعوذ بالله من الخبث والخبائث).
تراجم رجال إسناد حديث: (إن هذه الحشوش محتضرة ...)
قوله: [حدثنا عمرو بن مرزوق ]. هو الباهلي ثقة، أخرج حديثه البخاري و أبو داود ، وهذا من الرجال الذين لم يسبق أن مر ذكرهم في سنن النسائي ؛ لأنه ما خرج له النسائي ولا خرج له إلا البخاري و أبو داود ، فهو من الأسماء الجديدة التي لم تمر بنا في سنن النسائي ؛ لأنه ليس من رجال النسائي .

عقيدة أهل السنة في الصحابة رضي الله عنهم

ذكر الحافظ ابن حجر في فتح الباري كلمة جيدة عن عمرو بن مرزوق قالها لبعض الخوارج فقال: وقال عمرو بن مرزوق لرجل من الخوارج: ما أرى الله إلا مخزيك؛ لأنك شتمت واحداً من أصحاب رسول الله صلى الله عليه وسلم، يعني: أن واحداً من الخوارج سب واحداً من الصحابة رضي الله عنهم وأرضاهم، فقال له عمرو بن مرزوق : ما أرى الله إلا مخزيك. يعني: أن الذي يتوقع أن يحصل لك وأن يحل بك من العقوبة أن الله تعالى يخزيك؛ لأنك شتمت واحداً من أصحاب رسول الله صلى الله عليه وسلم، وهذا يبين لنا أن أصحاب رسول الله عليه الصلاة والسلام يجب أن تكون الألسنة والقلوب نظيفة في حقهم، كما قال شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية: ومن أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم. فالقلوب لابد أن تكون سليمة من الغيظ والحقد والضغينة لهم، والألسنة تكون سليمة ونظيفة من أن تتكلم فيهم بما لا ينبغي، والله عز وجل يقول بعد أن ذكر المهاجرين والأنصار: وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ [الحشر:10]، وهذا فيه سلامة اللسان؛ لأن قولهم: (رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ) دعاء لهم، فاللسان يستغفر لهم، ثم قال: (( وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا ))، وهذا فيه طلب سلامة القلب، وأن يسلم الله القلوب من أن يكون فيها شيء لأصحاب رسول الله صلى الله عليه وسلم: وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ [الحشر:10]. فأصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم يجب احترامهم وتوقيرهم واعتقاد أنهم خير الناس؛ لشهادة الرسول صلى الله عليه وسلم لهم بقوله: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم)، فهذه الأمة أمة محمد صلى الله عليه وسلم هي خير الأمم، وأصحاب رسول الله صلى الله عليه وسلم هم خير هذه الأمة، فهم أفضل من مشى على الأرض بعد الأنبياء والمرسلين صلوات الله وسلامه وبركاته على رسله ورضي الله تعالى عن الصحابة أجمعين. فالواجب هو البعد عن نيلهم والكلام فيهم بما لا ينبغي، وعلى هذا أجمع أهل السنة والجماعة؛ لأن الله تعالى عدلهم وعدلهم رسوله صلى الله عليه وسلم، فلا يحتاجون بعد تعديل الله ورسوله إلى تعديل المعدلين وتوثيق الموثقين، ولا يعني التعديل أنهم معصومون؛ فإن العصمة ليست إلا للأنبياء عليهم الصلاة والسلام، والصحابة يخطئون ويصيبون وليسوا بمعصومين، ولكن من حيث العدالة هم عدول، ولهذا فإن المجهول فيهم بحكم المعلوم، ولهذا نجد أن الذين يؤلفون في الرجال وبيان أحوالهم عندما يكون الشخص من الصحابة يكتفون بأن يقولوا: صحابي، أو يذكرون شيئاً من ميزاته التي هي زائدة على الصحبة، كأن يكون شهد بدراً أو الحديبية، أو أنه من السابقين الأولين، أو أن عنده صفة زائدة على الصحبة فينصون عليها، وأما غيرهم فإنهم يحتاج إلى معرفة أشخاصهم وأعيانهم وأحوالهم. ولهذا قال الخطيب البغدادي في كتابه الكفاية: إن الذي عليه العلماء: أنه ما من رجل من رجال الإسناد إلا ويحتاج إلى معرفته إلا الصحابة. ولهذا درج العلماء على الاكتفاء بذكر أن الرجل من الصحابة ولو كان مبهماً غير مسمى ما دام أنه أضيف إلى الرسول صلى الله عليه وسلم، فإذا قيل: عن رجل من أصحاب رسول الله صلى الله عليه وسلم فلا يحتاج أن يقال: من هو هذا الرجل؟ وهذا الرجل مبهم لا يحتاج إلى معرفة عينه، ولأنه صاحب الرسول صلى الله عليه وسلم فهو من العدول الذين يعول على حديثهم. لكن لا يعني هذا أنهم معصومون؛ لأن العصمة إنما هي للأنبياء، ولكن من حيث البحث عن أحوالهم، وهل أحدهم ثقة أو ليس بثقة؟ لا يبحث، ولهذا يأتي في بعض التراجم أن الشخص يقال فيه: قيل: إنه صحابي، وقيل: إنه تابعي، فقولهم: قيل: إنه صحابي، معناه: أنه يكفي أن يقال: إنه صحابي، وإذا قيل: ليس بصحابي بل هو ثقة، فمعناه: أنه بناه على أنه تابعي يذكر حاله، فالذي يذكر أنه ليس بصحابي يتكلم في حاله، والذي يعرف أنه صحابي يكفي في شرفه وبيان منزلته أنه صحابي. ولهذا لا ينظر إلى من يقلل من شأن الصحابة، أو تحدثه نفسه أن يتكلم في الصحابة، أو ينال من الصحابة فيما يتعلق ببيان أحوالهم وما كانوا عليه، أو البحث عن عيوبهم ومثالبهم وما إلى ذلك؛ فإن هذا لا يليق بالمسلم الناصح لنفسه. ويذكر عن بعض المخذولين أنه قال: إن الصحابة يجب أن يكونوا مثل غيرهم تحت المجهر! يعني: أنهم يعاملون معاملة غيرهم، وأن يفتش عنهم ويذكر كل شيء قيل عنهم كما يقال في حق غيرهم، وأن يبحث عنهم، وهل هم ثقات أو ليسوا بثقات؟ وما إلى ذلك، وهذه ليست طريقة أهل السنة والجماعة، بل هذه طريقة مخالفة لأهل السنة والجماعة ، فأهل السنة والجماعة يكفي عندهم أن يعرف أن الواحد صحابي، ولا يزيدون على ذلك شيئاً إلا أن يضيفوا بيان منزلته وعظيم قدره، وأن له منزلة جاء فيها نص إما لكونه مشهوداً له بالجنة، أو لكونه شهد بدراً أو الحديبية، أو من السابقين الأولين أو من المهاجرين أو كذا أو كذا ... إلى آخره. أما أن يتكلم فيهم فهذا لا يليق بالمسلم الناصح لنفسه، كما ذكرت عن شيخ الإسلام أنه قال: ومن أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم. و أبو زرعة الرازي من علماء القرن الثالث الهجري روى عنه الخطيب البغدادي بإسناده في كتابه الكفاية أنه قال: إذا رأيتم أحداً ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق، وذلك أن الكتاب حق والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء -أي: الذين يريدون أن يتكلموا في الصحابة- إنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة. يعني: أن القدح في الناقل قدح في المنقول؛ لأن الصحابة إذا قدح فيهم فماذا يبقى عند من قدح فيهم؟! وإذا كان الصحابة ليسوا عدولاً والكتاب ما جاء إلا عن طريقهم، والسنة كذلك، فليس بأيدي من سبوا الصحابة إلا الخذلان، وليس بأيديهم شيئاً من الحق؛ لأن الحق جاء عن طريق الصحابة، وإذا قدح في الناقل فهو قدح في المنقول. ولهذا يقول أبو زرعة : وإنما يريد هؤلاء أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، يعني: أن النتيجة التي تترتب على القدح في الصحابة هي إبطال الكتاب والسنة؛ لأن القدح في الناقل قدح في المنقول. فمنهج أهل السنة والجماعة في أصحاب رسول الله صلى الله عليه وسلم: أنه يجب احترامهم وتوقيرهم، واعتقاد أنهم خير الناس، وأنه ما كان مثلهم قبلهم ولا يكون بعدهم مثلهم، وهم خير من مشى على الأرض بعد الأنبياء والمرسلين صلوات الله وسلامه وبركاته على رسله ورضي الله عن الصحابة أجمعين. فعمرو بن مرزوق الذي في هذا الإسناد هو الذي نقل عنه الحافظ ابن حجر هذه الجملة في مخاطبة ذلك الخارجي الذي سب واحداً من أصحاب رسول الله صلى الله عليه وسلم، وقال له عمرو بن مرزوق : ما أرى الله إلا مخزيك. يعني: توقع العقوبة من الله وتوقع الخزي الذي يحل بك؛ لأنك سببت واحداً من أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عن الصحابة أجمعين. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة وصف بأنه أمير المؤمنين في الحديث، وهذا لقب رفيع من أعلى صيغ التعديل والتوثيق، وحديثه أخرجه أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة، وهو مدلس، ولكن المعروف عند المحدثين أن شعبة إذا روى عن مدلس فقد أمن تدليسه؛ لأن شعبة لا يروي عن شيوخه المدلسين إلا ما صرحوا فيه بالسماع، وإلا ما أمن تدليسهم فيه. وهنا شعبة هو الذي يروي عن قتادة ، و قتادة مدلس. وهذا من القواعد التي ذكرها العلماء في معرفة السلامة من تدليس المدلس، وأنه إذا روى شعبة عن مدلس فإن تدليسه مأمون؛ لأنه لا يروي عن شيوخه المدلسين إلا ما صرحوا فيه بالسماع، و قتادة بن دعامة السدوسي البصري أخرج حديثه أصحاب الكتب الستة. [عن النضر بن أنس ]. هو النضر بن أنس بن مالك ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن أرقم ]. زيد بن أرقم صاحب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 005

شرح سنن أبي داود [005]

من آداب قضاء الحاجة: ألا تستقبل القبلة أو تستدبر عند البول أو الغائط، إلا إذا وجد حائط، وألا يستنجى باليد اليمنى، أو بأقل من ثلاثة أحجار، وألا يستنجي برجيع أو عظم.

ما جاء في كراهية استقبال القبلة عند قضاء الحاجة

شرح حديث: (نهانا أن نستقبل القبلة بغائط أو بول...)
قال المصنف رحمه الله تعالى: [ باب كراهية استقبال القبلة عند قضاء الحاجة. حدثنا مسدد بن مسرهد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان قال: قيل له: (لقد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة! قال: أجل لقد نهانا أن نستقبل القبلة بغائط أو بول، وألا نستنجي باليمين، وألا يستنجي أحدنا بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو عظم) ]. أورد أبو داود رحمه الله تعالى: باب كراهية استقبال القبلة عند قضاء الحاجة، والمقصود من هذه الترجمة: بيان أن القبلة -وهي: الجهة التي يستقبلها الناس في صلاتهم ودعائهم- لا تستقبل ببول ولا بغائط، بل الإنسان يتجه إلى جهة أخرى غير جهة القبلة، لا من حيث استقبالها ولا من حيث استدبارها فلا يجعلها أمامه ولا وراءه، ولكن يجعلها عن يمينه أو شماله، فإذا كان الإنسان في جهة المدينة أو كانت مكة من جهة الشمال أو الجنوب فإنه يشرق أو يغرب وبذلك يسلم من استقبال القبلة واستدبارها. قوله: [باب كراهية استقبال القبلة عند قضاء الحاجة ]. أورد أبو داود رحمه الله تحت هذه الترجمة حديث سلمان الفارسي رضي الله تعالى عنه أنه قيل له: (علمكم رسول الله صلى الله عليه وسلم كل شيء حتى الخراءة)، يعني: حتى الهيئة التي تفعلونها عند قضاء الحاجة، والمقصود بذلك: بيان كيفية التصرف وكيفية العمل عند قضاء الحاجة، والآداب التي تفعل عند قضاء الحاجة. قوله: [قيل له: (علمكم نبيكم كل شيء حتى الخراءة) ]. الذين قالوا له هم المشركون، ولهذا قالوا: نبيكم، وما قالوا: النبي، فأضافوه إليهم. وقوله: (الخراءة) وهي الفعل عند قضاء الحاجة، يعني: علمهم كيف يفعل الإنسان عند قضاء حاجته، فعلمهم أنه لا يستقبل ولا يستدبر القبلة، ولا يستنجي بيمينه، ولا برجيع أو عظم، ولا بأقل من ثلاثة أحجار. فهذه آداب بينها رسول الله صلى الله عليه وسلم لمن يريد قضاء الحاجة. قوله: [ (لقد نهانا صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول) ]. يعني: عند قضاء الحاجة سواء الغائط أو البول أو هما جميعاً، فما دام أنه يقضي حاجته فإنه لا يستقبل القبلة ولا يستدبرها. وهذا فيه توقير القبلة واحترامها، وأن الإنسان لا يستقبلها ولا يستدبرها وهو يقضي حاجته. قوله: [ (وألا نستنجي باليمين) ]. يعني: عندما نريد أن ننظف السبيلين من الخارج لا نستعمل اليمين في التنظيف وإنما نستعمل اليسار؛ لأن اليمين تستعمل في الأمور الطيبة المحترمة المحمودة، وأما الأمور التي فيها امتهان كتنظيف السبيلين بعد الخارج منهما فإنه يكون باليسار لا باليمين. قوله: (نهانا أن نستنجي باليمين) هذه من الآداب من حيث الجلوس لا نستقبل ولا نستدبر بل نشرق ونغرب، وإذا كنا في شرق مكة أو غربها فنستقبل الجنوب أو الشمال ولا نشرق ولا نغرب؛ لئلا نستقبل القبلة أو نستدبرها، ولكن هذا الذي قيل فيه: يشرق أو يغرب إنما يراد به من كان عن مكة من جهة الشمال كالمدينة، أو من كان عن مكة من جهة الجنوب كاليمن، فإن هؤلاء يشرقون ويغربون. وأما من كان عن مكة من جهة الغرب أو من جهة الشرق فإنهم يجنبون ويشملون فيتجهون إلى جهة الجنوب وإلى جهة الشمال ولا يشرقون ولا يغربون. وهذا من الآداب عند إرادة الجلوس. وكذلك ينبغي عند بناء موضع قضاء الحاجة في المراحيض: أن توجه إلى غير جهة القبلة، فلا يكون فيها استقبال ولا استدبارها، فالذي ينبغي أنه عندما يراد وضع الكراسي التي يقضى عليها الحاجة في المراحيض أن يلاحظ في اتجاهها أن تكون ليست في استقبال القبلة ولا استدبارها. ثم إذا جلس الإنسان على الهيئة المشروعة لا مستقبل ولا مستدبر القبلة فإن الهيئة التي يتصرف فيها عند قضاء الحاجة ألا يستنجي باليمين، يعني: لا يستعملها في الاستنجاء بل يستعمل اليسار وهذا من الآداب. قوله: ( (وألا يستنجي أحدنا بأقل من ثلاثة أحجار) ). يعني: إذا لم يستعمل الماء؛ لأن الماء إذا وجد فاستعماله هو الأصل، لكن إذا لم يوجد ماء فإنه يستنجى بالحجارة أو غيرها مما يقوم مقامها من الأشياء التي ليس فيها شيء محذور بأن يستعمل حجارة أو مناديل أو ورقاً ليس فيه كتابة، وكذلك لا يستعمل الأشياء المحترمة كالأطعمة أو ما إلى ذلك. وإذا استنجى الإنسان بالحجارة فيستنجي بثلاثة أحجار، وإن استعمل حجراً واحداً كبيراً وله ثلاث شعب فإنه يقوم مقام الثلاثة الأحجار؛ لأن المقصود هو استعمال هذا العدد أو ما يقوم مقام هذا العدد؛ من أن يكون حجراً له ثلاث شعب؛ لأن الثلاث الشعب مثل الثلاثة الأحجار. قوله: ( (أو نستنجي برجيع أو عظم) ). والرجيع هو: الروث، والروث قد يكون نجساً كرجيع بني آدم أو الحمير أو غيرها، فكل ما يكون محرم الأكل فإن رجيعه نجس، ومن المعلوم أن إزالة النجاسة بنجاسة لا يزيدها إلا شدة، فكون الإنسان يأتي بعذرة ويستنجي بها فمعناه أنه زاد الطين بلة، وزاد السوء سوءًا والنجاسة نجاسة، ولكن المقصود هنا هو: الروث أو الرجيع من مأكول اللحم كالإبل والبقر والغنم؛ لأن هذه أرواثها طاهرة وليست بنجسة، ولكن لا يجوز أن يستنجى بها. وكذلك العظم لا يستنجى به، وقد جاء في بعض الروايات بيان الحكمة في ذلك، وأنها طعام إخواننا من الجن، والروث علف دوابهم، وأن الله تعالى يجعل في تلك العظام والأرواث ما فيه الفائدة لهم ولدوابهم. فإذاً: السنة جاءت مبينة أن الحكمة في ذلك عدم تقذيرها وإفسادها على من هي طعام لهم؛ لأنها إذا استعملت فيها النجاسة ففيها إفساد. وقيل أيضاً: إن فيها لزوجة، ومعنى ذلك أنه لا يحصل بها التنظيف والإنقاء تماماً. لكن العلة التي جاءت مبينة سبب ذلك هي أن في ذلك تقذيراً لها على الجن، وأنها طعام لهم، والأرواث علف لدوابهم. هذه هي العلة المعتبرة في قضية المنع؛ لأنها جاءت مبينة في السنة.

تراجم رجال إسناد حديث: (نهانا أن نستقبل القبلة بغائط أو بول...)
قوله: [ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته (أبو معاوية ). [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة فقيه أخرج له أصحاب الكتب الستة، وهو الذي جاء عنه العبارة المشهورة عند الفقهاء: ما لا نفس له سائلة لا ينجس الماء إذا مات فيه. ومعنى ما لا نفس له سائلة: أي ليس فيه دم كالذباب وكالجراد وما إلى ذلك مما لا دم فيه، فهذا إذا وقع في الماء ومات فيه لا ينجسه. وهذه قاعدة عند الفقهاء فإنهم يقولون: ما لا نفس له سائلة لا ينجس الماء إذا مات فيه. ويستدلون على ذلك بحديث الذباب الذي فيه أن النبي صلى الله عليه وسلم قال: (إذا وقع الذباب في إناء أحدكم فليغمسه في الماء؛ فإن في أحد جناحيه داءً وفي الآخر شفاءً)، وهو عندما يقع ينزل بالذي فيه الداء ويرفع الذي فيه الشفاء، فإذا غمس جاء الدواء بعد الداء. فالفقهاء قالوا: إن قوله صلى الله عليه وسلم: (فليغمسه) يعني: ثم يستعمله ويشرب، قالوا: قد يكون الماء حاراً فإذا غمس فيه مات، والرسول صلى الله عليه وسلم أمر باستعماله. إذاً: هذا دليل على أن ما لا نفس له سائلة لا ينجس الماء إذا مات فيه. وقد قال ابن القيم في كتابه (إعلام الموقعين عن رب العالمين): (إن أول من عرف عنه في الإسلام أنه عبر بهذه العبارة فقال: ما لا نفس له سائلة لا ينجس الماء إذا مات فيه هو إبراهيم النخعي ، وعنه تلقاها الفقهاء من بعده)، وهي عبارة تشتمل على قاعدة من القواعد الفقهية في الطهارة، وهي: أن ما لا نفس له سائلة لا ينجس الماء إذا مات فيه، وكل شيء لا دم فيه أو ليس مشتملاً على دم إذا مات في ماء فإن ذلك الماء يكون طاهراً. [ عن عبد الرحمن بن يزيد ]. هو عبد الرحمن بن يزيد النخعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سلمان ]. سلمان الفارسي رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

بيان النبي صلى الله عليه وسلم لأصول الشريعة وفروعها
هذا الحديث فيه أن النبي صلى الله عليه وسلم بين آداب قضاء الحاجة، ويستدل به العلماء على أن النبي صلى الله عليه وسلم بين أصول الدين كما بين فروعه، وأن أمور العقيدة مبينة من رسول الله صلى الله عليه وسلم، ويحتجون بهذا على من يقولون: إن أحاديث وآيات الصفات من قبيل المتشابه الذي لا يعرف معناه، وأنه ما حصل بيان للمراد به. ويقولون: إذا كان الرسول صلى الله عليه وسلم بين آداب قضاء الحاجة فكيف يغفل أصول الدين، ولا يبين أمور العقيدة، ويجعل الناس في حيرة فواحد يؤول وواحد يفوض؛ لأن النبي صلى الله عليه وسلم ما بين؟! فالناس خوطبوا بكلام يفهمون معناه؛ لأنهم عرب يفهمون ما خوطبوا به؛ ولهذا ما احتاجوا إلى أن يسألوه عن معاني هذه الصفات؛ لأنهم يعرفون معناها لكن لا يعرفون كيفيتها، كما قال الإمام مالك بن أنس رحمة الله عليه: الاستواء معلوم -يعني: معناه معلوم- والكيف مجهول. فالاستواء معلوم أي: أن معناه الارتفاع والعلو، ولكن كيفية ذلك الارتفاع والعلو الله تعالى أعلم به. فبعض هؤلاء قالوا: إن معناها لا يعرف، وإن معناها مجهول، وإن الناس لا يعرفون معاني الصفات ويقولون: إن قوله تعالى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5] مثل (آلم) و (حم) وغيرها من الحروف المقطعة في أوائل السور التي يقال فيها: الله أعلم بالمراد بها، لكن لا يقال: إن قوله تعالى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5] الله أعلم بمراده، بل الرحمن ارتفع على عرشه، فهو عالٍ على خلقه وهو فوق كل شيء وعالٍ على كل شيء سبحانه وتعالى، له علو الذات وعلو القدر وعلو القهر. فأنواع العلو الثلاثة كلها له سبحانه وتعالى، فهو عالٍ في ذاته وقدره ومنزلته، كما أن له علو القهر، فهو قاهر غالب لكل أحد، وهو القاهر لكل شيء سبحانه وتعالى ولا يغلبه غالب، ولا يرد حكمه سبحانه وتعالى راد. فإذاً: هذا مما يستدل به علماء أهل السنة والجماعة على الذين يقولون: إن آيات وأحاديث الصفات هذه ما بينت معانيها ولهذا إما نفوضها وإما نؤولها، والصحابة رضي الله عنهم وأرضاهم ما جاء عنهم لا التفويض ولا التأويل بما يتعلق بالنسبة لمعانيها؛ لأنهم خوطبوا بكلام يفهمون معناه. فهذا من الأدلة التي يذكرونها على أن الذي بين آداب قضاء الحاجة كيف لا يبين للناس أصول دينهم ويجعلهم في حيرة يترددون بين التفويض والتأويل؟

حكم الاستنجاء باليمين
جاء في قول سلمان رضي الله عنه النهي عن الاستنجاء باليمين، والكثير من العلماء يقولون: هذا نهي تأديب وإرشاد، وإنه للكراهة، ولو أن الإنسان استنجى بيمينه حصل المقصود. وبعض أهل الظاهر يقول: لو استنجى بيمينه لا يحصل المقصود؛ لمجيء النهي عن الاستنجاء باليمين، فلا يحصل الاستنجاء والطهارة إلا باليسار. وسواء قيل بحمله على التنزيه أو التحريم فالإنسان يحرص على أن يبتعد عن شيء نهى عنه الرسول صلى الله عليه وسلم ولو كان نهي تنزيه. وقول الإمام أبي داود عندما قال: كراهية استقبال القبلة، فإن الكراهية أحياناً يأتي إطلاقها عند المحدثين وعند المتقدمين ويريدون بها التحريم، فالمتقدمون يطلقون الكراهية على التحريم بخلاف الفقهاء الذين قسموا الأحكام إلى خمسة: واجب ومندوب ومحرم ومكروه ومباح. وجعلوا المكروه هو كراهة التنزيه، والمندوب: هو المأمور به ليس على سبيل الوجوب.

شرح حديث: (إنما أنا لكم بمنزلة الوالد أعلمكم...)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن محمد النفيلي حدثنا ابن المبارك عن محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إنما أنا لكم بمنزلة الوالد أعلمكم، فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها، ولا يستطب بيمينه، وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (إنما أنا لكم بمنزلة الوالد أعلمكم)، وهذا من كمال وحسن خلقه صلى الله عليه وسلم، ورفقه بأمته، وحرصه على إفادتها والنصح لها، فهو أنصح الناس للناس، وهو أكمل الناس نصحاً، وأكملهم بياناً، وأفصحهم لساناً عليه الصلاة والسلام. وهذا الكلام الذي قاله فيه التبسط معهم، وأنهم لا يتوقفون عن سؤاله عما يريدون معرفته، فكما أن الولد من السهل عليه أن يسأل أباه عما يعن له ويعرض من الأمور لقوة ولكثرة الاتصال فيما بين الوالد والولد، فكذلك قال عليه الصلاة والسلام: (إنما أنا لكم بمنزلة الوالد). وهذا فيه بيان أن الأبناء عليهم أن يطيعوا الآباء فيما يأمرون به ويرشدون إليه في غير معصية الله ورسوله صلى الله عليه وسلم إذا كان في ذلك مصلحة، وأن على الآباء أن يعلموا أبناءهم؛ لأن هذا فيه إشارة إلى التعليم من الآباء للأبناء، وإشارة إلى أن الأبناء يطيعون الآباء، وهو عليه الصلاة والسلام خير من الوالدين، ويجب أن يكون في كل نفس مسلم أحب من والديه وأولاده والناس أجمعين، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين) ؛ لأن النعمة التي ساقها الله تعالى للمسلمين على يديه -وهي نعمة الإسلام- أعظم وأجل نعمة، ولهذا كانت محبته يجب أن تكون في القلوب والنفوس أعظم من محبة الوالد والولد والزوجة والصديق والقريب والحميم وكل من تربطه بالإنسان رابطة؛ لأن النعمة التي ساقها الله للمسلمين علي يدي النبي صلى الله عليه وسلم أعظم وأجل نعمة؛ لأنها نعمة الإسلام، والهداية إلى الصراط المستقيم، والخروج من الظلمات إلى النور. ثم بين عليه الصلاة والسلام أموراً تتعلق بقضاء الحاجة فقال: (إذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها)، يعني: إذا ذهب لقضاء الحاجة لا يستقبل القبلة ولا يستدبرها. قوله: [ (ولا يستطب بيمينه) ]. يعني: لا يستنج؛ لأن بالاستنجاء يصير الموضع طيباً، فبدل ما كان سيئاً فيه نجاسة يكون فيه نظافة ونزاهة وطيب. فقوله: (لا يستطب بيمينه) يعني: لا يقطع أثر الخارج بيمينه، ولا يستنج بيمينه، وإنما يستعمل الشمال، كما جاء في الرواية السابقة: (وألا نستنجي باليمين)، فلا تستعمل اليمين في ذلك؛ لأن اليمين تستعمل للمصافحة وللأخذ والإعطاء وللأمور الطيبة الحسنة، أما الأشياء التي فيها قبح أو عدم نظافة فيستعمل لها الشمال. قوله: [ (وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة) ]. يعني: أن الاستنجاء يكون بثلاثة أحجار، وأما الروث والرمة فنهى عن الاستنجاء بهما، والرمة هي: العظام البالية، ولكن في الحديث السابق: (برجيع أو عظم) وهو يشمل أي عظم سواء كان جديداً حديث العهد أو كان قديماً قد بلي وصار رميماً. فذكر الرمة هنا وهو العظم البالي لا يعني أن العظم إذا كان حديث عهد ولم يكن بالياً فإنه يستنجى به؛ لأن الحكمة من النهي أنه طعام إخواننا من الجن، فلا يستعمل استعمالاً يقذره عليهم بوضع النجاسة عليه أو بمباشرته النجاسة.

تراجم رجال إسناد حديث: (إنما أنا لكم بمنزلة الوالد أعلمكم...)
قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. هو محمد بن عجلان المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن القعقاع بن حكيم ]. القعقاع بن حكيم ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي صالح ]. هو ذكوان السمان ، وأبو صالح كنيته واسمه ذكوان ولقبه السمان ويقال: الزيات ؛ لأنه كان يجلب الزيت والسمن فلقب بالزيات ولقب بالسمان ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبو صالح . [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي رضي الله عنه وأرضاه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم على الإطلاق، وقد سبق أن مر ذكره وذكر ابن عمر وابن عباس وأنس وجابر وهنا ذكر أبي هريرة ، وبقي أبو سعيد و عائشة رضي الله تعالى عنهم وأرضاهم. فهؤلاء السبعة معروفون بكثرة الرواية عن النبي صلى الله عليه وسلم، و أبو هريرة كان إسلامه متأخراً؛ فإنه أسلم عام خيبر في السنة السابعة، ومع ذلك كان أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً، وذلك له أسباب، منها: أن النبي صلى الله عليه وسلم دعا له بالحفظ، فكان لا ينسى شيئاً سمعه من رسول الله صلى الله عليه وسلم. ومنها: أنه كان مقيماً في المدينة، ومن المعلوم أن المدينة كان الناس يردون عليها ويصدرون عنها، بخلاف بعض الصحابة فإنهم راحو يميناً وشمالاً، وكان من يأتي إلى المدينة يقصد صاحب رسول الله صلى الله عليه وسلم الذي في المدينة ويأخذ منه، فكثر حديث أبي هريرة رضي الله عنه حديثه لذلك. ومنها: أن أبا هريرة رضي الله عنه طالت حياته وعُمِّر بعد الخلفاء الراشدين لمدة طويلة حتى لقيه من لم يلقهم، وأخذ عنه من لم يأخذ عنهم، ولهذا كثرت أحاديثه وكثر الآخذون عنه، فلهذه الأسباب وغيرها كثر حديث أبي هريرة. ومنها: أنه كان ملازماً للرسول صلى الله عليه وسلم، فقد كان الناس يذهبون للبيع والشراء وهو يتبع الرسول صلى الله عليه وسلم، ويأكل مما يأكل، ويسمع حديثه إذا حدث. فملازمته للنبي صلى الله عليه وسلم، ودعاء النبي صلى الله عليه وسلم له، ومكثه في المدينة، وكونه عُمِّر بعد الخلفاء الراشدين كل هذه أسباب جعلت أبا هريرة رضي الله عنه يكون أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً وإن كان متأخر الإسلام.

شرح حديث: (إذا أتيتم الغائط فلا تستقبلوا القبلة...)
قال المصنف رحمه الله تعالى: [حدثنا مسدد بن مسرهد ، حدثنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب رواية قال: (إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول، ولكن شرقوا أو غربوا. فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة فكنا ننحرف عنها ونستغفر الله) ]. سبق أن ذكر معنى هذه الترجمة وهي: كراهة استقبال القبلة عند قضاء الحاجة، وهذا حديث أبي أيوب الأنصاري رضي الله تعالى عنه الذي فيه أن النبي عليه الصلاة والسلام قال: (لا تستقبلوا القبلة ببول ولا غائط ولكن شرقوا أو غربوا. قال: فقدمنا الشام فوجدنا مراحيض قد بنيت نحو الكعبة فكنا ننحرف عنها ونستغفر الله). هذا الحديث مع ما تقدمه من الأحاديث يدل على أن القبلة لا تستقبل عند قضاء الحاجة وكذلك لا تستدبر، وهذا فيه احترام القبلة وتوقيرها، وأن الإنسان عندما يقضي حاجته لا يستقبل ولا يستدبر القبلة. وجاء: (ولكن شرقوا أو غربوا)، وهذا إنما يكون في حق من كان في جهة المدينة، وكذلك من كان جنوب مكة فإنه يشرق أو يغرب، وأما من كان عن مكة من جهة الغرب والشرق فإنه لا يشرق ولا يغرب؛ لأنه إذا شرق أو غرب استقبل القبلة أو استدبرها ولكنه يجنب أو يشمل؛ لأن النهي عن الاستقبال والاستدبار هو المقصود، والأمر بالتشريق والتغريب إنما ذكر حتى لا يكون هناك الاستقبال والاستدبار، وهذا إنما يتأتى في حق أهل المدينة ومن كان على جهة المدينة، وكذلك من الجهة الجنوبية من كان عن مكة من جهة الجنوب فإنه يشرق أو يغرب، ومن كان عنها غرباً أو شرقاً فإنه يشمل أو يجنب عند استقباله القبلة. و أبو أيوب الأنصاري رضي الله عنه يقول: (قدمنا الشام فوجدنا مراحيض قد بنيت نحو الكعبة -يعني: فيها استقبال الكعبة- فكنا ننحرف عنها يسيراً ونستغفر الله) وهذا يدلنا على أن أبا أيوب رضي الله عنه يرى التعميم في ترك الاستقبال سواء كان في البنيان أو في غير البنيان مطلقاً. وقد ذهب عبد الله بن عمر رضي الله تعالى عنه إلى أن هذا المنع إنما يكون في الفضاء، وأما ما كان في البنيان فإنه لا بأس أن يستقبل أو يستدبر، وسيأتي الحديث الذي يدل على ذلك حيث رأى النبي صلى الله عليه وسلم يقضي حاجته مستقبلاً الشام مستدبراً الكعبة. قالوا: فالجمع بين هذه الأحاديث: أن ما جاء في حديث أبي أيوب يحمل على ما كان في الفضاء، وما كان في حديث ابن عمر يحمل على ما كان في البنيان. و أبو أيوب كما ذكرت يرى التعميم، ولهذا لما قدم الشام ووجد المراحيض التي بنيت نحو الكعبة كان ينحرف عنها ويستغفر الله. والذي ينبغي إذا بنيت البيوت وجعلت فيها أماكن لقضاء الحاجة أن يلاحظ عدم توجيه المراحيض إلى القبلة أو استدبارها؛ لأنه وإن كان جائزاً أن الإنسان يستقبل أو يستدبر في داخل البنيان كما جاء في حديث ابن عمر ولكن لاشك أنه إذا أمكن عدم الاستقبال أو الاستدبار ولو كان ذلك في البنيان فإنه يكون أولى، فالأولى عدم الاستقبال والاستدبار في البنيان وغير البنيان. ولكن من حيث الجواز فإن حديث ابن عمر يدل عليه، وأن ذلك سائغ ولا بأس به، لكن عندما تبنى أماكن قضاء الحاجة في البيوت ينبغي أن توضع على هيئة متفقة مع ما جاء في حديث أبي أيوب من حيث إن الاستقبال أو الاستدبار لا يكون إلى القبلة، وإن كان ذلك جائزاً في البنيان إلا أن غيره لاشك أنه أولى وأفضل. وإذا لم يمكن ذلك فإن ذلك جائز. وقوله هنا: (فكنا ننحرف عنها ونستغفر الله) ذكر الاستغفار يحتمل أن يكون المراد به أن الانحراف ليس بكامل؛ لأنه جاء في بعض الروايات: (يسيراً) لأن الأماكن وضعت على هيئة تستقبل أو تستدبر، فالانحراف معها يكون فيه عدم تمام، فيستغفر الله مما حصل من التقصير. وقد جاء عن بعض أهل العلم أنه قال: إن قوله: (نستغفر الله) أي: لبانيها، وهذا لا يستقيم؛ لأنه قد يكون الذي بناها غير مسلم وغير المسلم لا يستغفر له، ولكن الذي يبدو أنه استغفار من أبي أيوب لنفسه حيث إنه لم يحصل منه أن يترك الاستقبال أو الاستدبار على التمام والكمال؛ لأن الأماكن وضعت على هيئة يكون فيها الاستقبال أو الاستدبار إلى جهة القبلة، ولكن من أجل الابتعاد عن الاستقبال والاستدبار صار ينحرف عنها يسيراً ويستغفر الله أيضاً مما حصل من التقصير.

تراجم رجال إسناد حديث: (إذا أتيتم الغائط فلا تستقبلوا القبلة...)
[ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان هو سفيان بن عيينة المكي ، ثقة أخرج له أصحاب الكتب الستة. وإذا جاء سفيان غير منسوب كما هنا فإنه يحمل على ابن عيينة ؛ لأنه مكثر من الرواية عن الزهري ، ولا يحمل على الثوري ؛ لأنه ليس معروفاً بالرواية عنه، و سفيان بن عيينة مكي و الزهري مدني، ومعروف أن ابن عيينة من الرواة عنه و الثوري كان في الكوفة وليس معروفاً بالرواية عن الزهري ، وإنما المعروف هو سفيان بن عيينة . إذاً: إذا جاء سفيان مهملاً -أي: غير منسوب كما هنا- عن الزهري فيحمل على ابن عيينة ولا يحمل على الثوري . [ عن الزهري ] الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، وهو مشهور بنسبتين: نسبة الزهري كما هنا إلى جده زهرة ، ونسبة ابن شهاب نسبة إلى جده شهاب ، وغالباً يقال فيه: ابن شهاب أو الزهري هذه شهرته، وهو ثقة فقيه أخرج له أصحاب الكتب الستة، وهو الذي قيل: إنه أول من عني بجمع سنة رسول الله صلى الله عليه بتكليف من الخليفة عمر بن عبد العزيز رحمة الله عليه. وهذه الأولية تحمل على الأولية من جهة التكليف من ولي الأمر، وإلا فإن العناية بكتابة السنن حصلت في زمن الصحابة، وحصلت من بعض الصحابة، كما كان عبد الله بن عمرو بن العاص رضي الله عنه يكتب حديث رسول الله صلى الله عليه وسلم، ولكن الأولية التي أضيفت إلى الزهري هي من جهة أنه كلف من ولي الأمر وهو الخليفة عمر بن عبد العزيز رحمة الله عليه. ولهذا يقول السيوطي في الألفية: أول جامع الحديث والأثر ابن شهاب آمر له عمر أي: عمر بن عبد العزيز . و ابن شهاب الزهري حديثه أخرجه أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي أيوب رواية ]. هو أبو أيوب الأنصاري واسمه خالد بن زيد وهو مشهور بكنيته أبي أيوب رضي الله تعالى عنه، و أبو أيوب الأنصاري هذا هو الذي نزل الرسول صلى الله عليه وسلم في ضيافته أول ما قدم المدينة قبل أن يبني المسجد والحجرات المجاورة له. وقد جاء في صحيح مسلم : أن بيته كان مكوناً من دورين، وكان قد أنزل رسول الله صلى الله عليه وسلم في الدور السفلي، ثم جاء وطلب من النبي صلى الله عليه وسلم أن يتحول إلى الدور الأعلى، وأن يكون هو في الدور السفلي رضي الله تعالى عنه وأرضاه، وحديث أبي أيوب الأنصاري رضي الله عنه عند أصحاب الكتب الستة. وكلمة: (رواية) هذه هي بمعنى: قال رسول الله صلى الله عليه وسلم، يعني: أنه يرويه عن النبي صلى الله عليه وسلم، وهناك عبارات تؤدي معنى: (قال رسول الله صلى الله عليه وسلم) مثل: رواية أو مرفوعاً أو يرفعه أو ينميه، وهي عبارات معروفة عند علماء الحديث والمصطلح وهي بمعنى إضافة ذلك إلى رسول الله صلى الله عليه وسلم ولكنها مختصرة، وهنا قال: رواية، يعني: أنه يرويه عن النبي صلى الله عليه وسلم.

شرح حديث: (نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا عمرو بن يحيى عن أبي زيد عن معقل بن أبي معقل الأسدي قال: (نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط) . قال أبو داود : و أبو زيد هو مولى بني ثعلبة ]. أورد أبو داود رحمه الله حديث معقل بن أبي معقل الأسدي رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن نستقبل القبلتين ببول أو غائط) ، وقوله هنا: (نهى أن نستقبل القبلتين) القبلتان هما: الكعبة المشرفة وبيت المقدس؛ لأن بيت المقدس هو القبلة الأولى، وقد كان النبي صلى الله عليه وسلم يستقبلها قبل أن يهاجر، وبعد أن هاجر ستة عشر شهراً أو سبعة عشر شهراً ثم حول إلى الكعبة المشرفة بعد ستة عشر شهراً. وقيل في معنى القبلتين: إن المقصود بذلك أنه لا يستقبل القبلة -أي: الكعبة- ولا يستدبرها؛ لأنه إذا استدبرها فإنه يكون بذلك مستقبلاً بيت المقدس. وهنا يستقيم المعنى مع الأحاديث من جهة أن فيه استقبالاً للكعبة أو استدباراً لها؛ لأن الاستدبار لها يكون فيه استقبال لبيت المقدس. وقيل: إن المقصود بذلك: أن بيت المقدس كان قبلة فيما مضى، فمن أجل ذلك قيل فيه ما قيل هنا، وأنه لا يستقبل، لكن هذا لا يستقيم؛ لأن مقتضى هذا: أن من كان عن بيت المقدس من جهة الشرق لا يتجه إلى الغرب، ومن كان عنه من جهة الغرب لا يتجه إلى الشرق، وأن يعامل معاملة القبلة التي هي الكعبة المشرفة. وهذا لم يأت في غير هذا الحديث، والحديث غير صحيح، واستقبال القبلة واستدبارها ببول أو غائط هذا جاءت فيه أحاديث أخرى، ولكن الإشكال هو أن بيت المقدس يعامل معاملة القبلة، وهذا لم يأت إلا في هذا الحديث فلا يعول عليه؛ لأنه ليس بثابت، أما إذا كان المقصود به أنه لا يستدبر القبلة حيث يكون من جهة الشمال؛ لأنه يكون بذلك جمع بين الأمرين مستقبلاً لبيت المقدس ومستدبراً للكعبة فهذا مستقيم من جهة استدبار الكعبة، والنهي عن الاستدبار قد جاءت فيه أحاديث صحيحة. لكن إذا عمل بالحديث فمعناه: أن من كان شرق بيت المقدس لا يستقبل جهة الغرب، ومن كان غرب بيت المقدس لا يستقبل جهة الشرق فيكون بذلك معاملاً معاملة الكعبة، وذلك لم يأت إلا في هذا الحديث، والحديث غير ثابت.

تراجم رجال إسناد حديث: (نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط)
قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل هو التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة، وهو جد ابن أبي عاصم صاحب كتاب (السنة) من جهة أمه، فأبو عاصم النبيل الضحاك بن مخلد جده من جهة أبيه هو أحمد بن عمرو بن الضحاك ، وموسى بن إسماعيل هذا جده من قبل أمه. وموسى بن إسماعيل هذا ثقة أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن يحيى ]. عمرو بن يحيى ثقة أخرج له أصحاب الكتب الستة. [ عن أبي زيد ]. أبو زيد هو مولى بني ثعلبة، وقيل: إن اسمه الوليد ، وهو مجهول، وحديثه أخرجه أبو داود و ابن ماجة . [ عن معقل بن أبي معقل الأسدي ]. معقل بن أبي معقل الأسدي صحابي أخرج حديثه أبو داود و النسائي و ابن ماجة .

شرح أثر ابن عمر في جواز استقبال القبلة عند البول إذا وجد ساتر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا صفوان بن عيسى عن الحسن بن ذكوان عن مروان الأصفر قال: (رأيت ابن عمر رضي الله عنهما أناخ راحلته مستقبل القبلة ثم جلس يبول إليها، فقلت: أبا عبد الرحمن ! أليس قد نهي عن هذا؟ قال: بلى، إنما نهي عن ذلك في الفضاء، فإذا كان بينك وبين القبلة شيء يسترك فلا بأس) ]. أورد أبو داود رحمه الله أن مروان الأصفر قال: (إن ابن عمر أناخ راحلته مستقبل القبلة وجعل يبول) يعني: وراءها، فجعلها له سترة بينه وبين القبلة، فقال له: (أليس قد نهى عن هذا؟) يعني: عن استقبال القبلة بالبول والغائط واستدبارها، فقال: (بلى، إنما نهي عن ذلك في الفضاء)، يعني: إذا لم يكن هناك ما يستره، أما إذا كان هناك ما يستره فلا بأس بذلك. وهذا يفيد بأن استقبال القبلة ببول أو غائط ينهى عنه إذا كان ذلك في الفضاء ومن غير ساتر، أما إذا كان هناك سترة بينه وبين القبلة فإن ذلك لا بأس به، وهذا الحديث محتمل بأن يكون في سفر وأن يكون في الحضر. فالإنسان عليه أن يحرص دائماً وأبداً على ألا يستقبل القبلة ولا يستدبرها، وإذا كان الأمر في فضاء وكان الأمر يتطلب كون الإنسان يقضي حاجته إلى سترة، أو أن يكون متجهاً إلى جهة أخرى فإن مقتضى هذا أنه يستتر بشيء، وهذا هو الأولى، فإذا أمكن أن يكون استتاره بالشيء إلى غير جهة القبلة فهذا هو الذي ينبغي؛ بحيث يجمع بين السترة بينه وبين من قد يراه من جهة الأمام وبين كونه غير مستقبلاً القبلة. وهذا الحديث محتمل لأن يكون في السفر، وأن يكون في العراء والفضاء، وأن يكون في أماكن خالية، ويكون بذلك مستقبلاً القبلة، ولكن بينه وبينها راحلته التي يقضي حاجته متجهاً إليها.

تراجم رجال إسناد أثر ابن عمر في جواز استقبال القبلة عند البول إذا وجد ساتر
قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس هو الذهلي ، وهو ثقة أخرج حديثه البخاري وأصحاب السنن الأربعة. [ حدثنا صفوان بن عيسى ]. صفوان بن عيسى ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الحسن بن ذكوان ]. الحسن بن ذكوان صدوق يخطئ ويدلس وحديثه أخرجه البخاري و أبو داود و الترمذي و ابن ماجة . [ عن مروان الأصفر ]. مروان الأصفر اسم أبيه خاقان أو سالم و الأصفر لقبه، وهو ثقة أخرج له البخاري و مسلم و أبو داود و الترمذي . [ قال: رأيت ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة ، وقد مر ذكرهم فيما مضى."


شرح سنن أبي داود - 006

شرح سنن أبي داود [006]

من الآداب الشرعية والأخلاق النبوية التي ينبغي لكل مسلم أن يمتثلها اقتداءً بالنبي صلى الله عليه وسلم: آداب قضاء الحاجة، ومن ذلك: عدم استقبال القبلة أو استدبارها عند قضاء الحاجة، ألا يكشف الإنسان ثوبه إذا أراد أن أن يقضي حاجته إلا بعد أن يدنو من الأرض؛ لئلا ترى عورته وهو لا يدري، وينبغي عدم الكلام أثناء قضاء الحاجة إلا لحاجة وبالقدر اليسير، وغير ذلك من الآداب التي تبين عظمة هذا الدين ومكانته السامية.

الرخصة في استقبال القبلة عند قضاء الحاجة

شرح حديث ابن عمر: (لقد ارتقيت على ظهر البيت ...)
قال المصنف رحمه الله تعالى: [ باب الرخصة في ذلك. حدثنا عبد الله بن مسلمة عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن عبد الله بن عمر قال: (لقد ارتقيت على ظهر البيت فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبل بيت المقدس لحاجته) ]. أورد أبو داود رحمه الله هذه الترجمة في الرخصة في ذلك، يعني: في استقبال القبلة واستدبارها؛ لأنه ذكر قبل ذلك كراهية استقبال القبلة عند قضاء الحاجة، وهنا قال: الرخصة في ذلك، يعني: في الاستقبال والاستدبار. وأورد حديث ابن عمر : (أن النبي صلى الله عليه وسلم كان على لبنتين -يعني: في البيت- يقضي حاجته مستقبل الشام مستدبر الكعبة)، وهذا يدل على أن الاستقبال والاستدبار عند الحاجة في البنيان مرخص به، وأنه لا بأس بذلك؛ لأن النبي صلى الله عليه وسلم فعله، فيدل هذا على جوازه. وقد جمع بعض أهل العلم بين هذا الحديث وبين حديث أبي أيوب المتقدم الذي هو عام بأن حديث أبي أيوب يحمل على ما إذا كان في العراء وفي الخلاء والصحراء وأما إذا كان في البنيان فإنه يؤخذ بما جاء في حديث ابن عمر . ولكن لاشك أن وضع الكراسي التي تقضى عليها الحاجة عند بناء العمارات والبيوت الأولى ألا توضع إلى اتجاه القبلة ولا استدبارها بل إلى جهة لا يكون الإنسان مستقبلاً للقبلة ولا مستدبراً لها، وإن كان ذلك جائزاً إلا أنه لاشك أن ترك ذلك وعدم الاستقبال هو الأولى، لاسيما وقد جاء عن أبي أيوب أن ذلك عام في البنيان وغير البنيان، وأيضاً قد قال بعض أهل العلم: إن حديث أبي أيوب قولي وحديث ابن عمر فعلي، والقول أقوى من الفعل؛ لأن الفعل يحتمل الخصوصية. ولكن كما هو معلوم أن الفعل الأصل فيه التأسي برسول الله صلى الله عليه وسلم، ولا يصار إلى الخصوص إلا إذا وجد دليل يدل على الخصوصية. وعلى هذا فإن الحرص على الأخذ بحديث أبي أيوب حيث أمكن ذلك هو الذي ينبغي، ويجوز الاستقبال والاستدبار في البنيان عند الحاجة ولا بأس بذلك؛ لأنه ثبت من فعله صلى الله عليه وسلم.

تراجم رجال إسناد حديث ابن عمر: (لقد ارتقيت على ظهر البيت ...)
قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة هو ابن قعنب القعنبي الذي مر بنا أنه أول شيخ من شيوخ أبي داود في هذه السنن، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهو محدث فقيه، جمع بين الفقه والحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني، وهو من صغار التابعين، أخرج حديثه أصحاب الكتب الستة. و يحيى بن سعيد الأنصاري في طبقة صغار التابعين؛ لأن التابعين هم ثلاث طبقات: طبقة الكبار، وطبقة الأوساط، وطبقة الصغار، ويحيى بن سعيد الأنصاري من طبقة الصغار، وأول حديث في صحيح البخاري يرويه يحيى بن سعيد الأنصاري هذا عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي عن عمر . وهؤلاء الثلاثة هم أمثلة لكبار التابعين وأوساط التابعين وصغار التابعين؛ فإن علقمة بن وقاص الذي يروي عن عمر من كبار التابعين و محمد بن إبراهيم الذي يروي عن علقمة بن وقاص من أوساط التابعين، و يحيى بن سعيد الذي يروي عن محمد بن إبراهيم حديث: (إنما الأعمال بالنيات) وهو أول حديث في صحيح البخاري هو من طبقة صغار التابعين، وصغار التابعين هم: الذين أدركوا صغار الصحابة ورأوهم صغار الصحابة. وفي طبقة يحيى بن سعيد شخص آخر يقال له: يحيى بن سعيد وهو أبو حيان التيمي ، وهو في طبقة صغار التابعين. وهناك اثنان كل منهما يحيى بن سعيد ولكنهما متأخران عن طبقة يحيى بن سعيد الأنصاري و يحيى بن سعيد التيمي أبو حيان وهما: يحيى بن سعيد القطان و يحيى بن سعيد الأموي ؛ فإن هذين من طبقة شيوخ شيوخ أصحاب الكتب الستة. ويحيى بن سعيد الأنصاري و يحيى بن سعيد التيمي متقدمان على يحيى بن سعيد القطان و يحيى بن سعيد الأموي ؛ لأن يحيى الأنصاري و يحيى التيمي من طبقة صغار التابعين، وأما القطان و الأموي فهما من طبقة شيوخ شيوخ أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عمه واسع بن حبان ]. واسع بن حبان قيل عنه: إنه صحابي ابن صحابي، وقيل: ليس بصحابي، ولكنه ثقة، وكلمة (ثقة) لا تطلق على الصحابة؛ لأنهم لا يحتاجون إلى توثيق الموثقين وتعديل المعدلين بعد أن عدلهم الله ورسوله صلى الله عليه وسلم، بل يكفي الواحد منهم أن يقال: إنه صحابي، وإذا كان الشخص مختلفاً فيه -منهم من قال: صحابي ومنهم من قال: تابعي- فالذي قال: صحابي يكتفي بأن يقول: هو صحابي، والذي يقول: إنه غير صحابي، يقول: هو ثقة أو نحو ذلك. ولهذا قال في التقريب: صحابي ابن صحابي، وقيل: بل ثقة. يعني: قيل قول آخر: بأنه تابعي وهو ثقة؛ لأن التابعين ومن دون التابعين يحتاج الأمر إلى النظر فيهم ومعرفة أحوالهم من الثقة والضعف وغير ذلك. [ عن عبد الله بن عمر ]. عبد الله بن عمر قد مرّ ذكره.

شرح حديث: (نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن إسحاق يحدث عن أبان بن صالح عن مجاهد عن جابر بن عبد الله قال: (نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول، فرأيته قبل أن يقبض بعام يستقبلها) ]. أورد أبو داود رحمه الله حديث جابر : (نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول، ثم رأيته قبل أن يقبض بعام يستقبلها). وهذا فيه بيان أن جابر رضي الله عنه رآه يستقبل القبلة، وكان ذلك في آخر حياته صلى الله عليه وسلم قبل وفاته بعام، ولكن لا يعني هذا النسخ؛ لأن النسخ لا يصار إليه إلا إذا لم يمكن الجمع. ومن المعلوم أن حديث أبي أيوب وغيره من الأحاديث الدالة على المنع يجمع بينها وبين ما جاء في حديث ابن عمر و جابر على أن الجواز إنما هو في البنيان والمنع إذا كان في غير البنيان، أو يحمل إذا كان في غير البنيان إذا لم يكن هناك سترة يستتر بها.

تراجم رجال إسناد حديث: (نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول...)
قوله: [ حدثنا محمد بن بشار ]. هو البصري الملقب ببندار ، وهو شيخ لأصحاب الكتب الستة، رووا عنه كلهم مباشرة وبدون واسطة، فهو شيخ للبخاري و مسلم و أبي داود و الترمذي و النسائي و ابن ماجة كلهم يروون عنه مباشرة. وفي طبقته -أو من يشاركه في كونه من مشايخ أصحاب الكتب الستة- وأيضاً مات في نفس السنة التي مات فيها اثنان من طبقة صغار شيوخ البخاري هما: محمد بن المثنى العنزي و يعقوب بن إبراهيم الدورقي ، فإن هؤلاء الثلاثة من شيوخ أصحاب الكتب الستة وأيضاً ماتوا في سنة واحدة، فكلّهم توفي قبل وفاة البخاري بأربع سنوات؛ لأن البخاري توفي سنة (256هـ)، وهؤلاء الثلاثة الذين هم من صغار شيوخه ماتوا قبله بأربع سنوات، أي: ماتوا سنة (252هـ). فمحمد بن بشار من صغار شيوخ البخاري ومثله محمد بن مثنى العنزي الزمِن، و يعقوب بن إبراهيم الدورقي ، والثلاثة ماتوا في سنة واحدة وهي سنة (252هـ). [ حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا أبي ]. هو جرير بن حازم، وهو أيضاً ثقة، أخرج حديثه أصحاب الكتب الستة. [ سمعت محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق مدلّس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبان بن صالح ]. قال ابن حجر : وثّقه الأئمة. أي: عدد من الأئمة. أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر المكي ثقة إمام في التفسير، أخرج حديثه أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد مر ذكره.

كيفية التكشف عند قضاء الحاجة

شرح حديث: (أن النبي كان إذا أراد حاجة...)
قال المصنف رحمه الله تعالى: [ باب كيف التكشف عند الحاجة. حدثنا زهير بن حرب حدثنا وكيع عن الأعمش عن رجل عن ابن عمر (أن النبي صلى الله عليه وسلم كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب كيف التكشف عند الحاجة. يعني: كيف يكون؟ هل يكون إذا دنا من الأرض، أو يكون واقفاً قبل أن يدنو من الأرض؟ والمقصود من ذلك: أنه يكشف عورته إذا قرب من الأرض لا يكشفها وهو قائم؛ لأن هذا أستر له، وهذا هو المقصود من الترجمة. وقد أورد حديث ابن عمر : (أن النبي صلى الله عليه وسلم كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض)، يعني: حتى يقرب من الأرض، ولا شك أن هذا الذي دل عليه الحديث فيه التستر، وفيه عدم تعريض العورة لرؤيتها إذا كشفها الإنسان وهو قائم؛ لأنه قد يُرى في حال القيام ما لا يُرى في حال الجلوس، فالإنسان قد تكون أمامه سترة قصيرة فإذا جلس ودنا من الأرض سترته، لكنه لو كشف وهو قائم فإنه يرى من فوق هذه السترة. فالتستر يقتضي أن الإنسان لا يرفع ثوبه إلا إذا دنا من الأرض، وهذا الحديث يدل على ذلك. وهذا الحديث قال عنه الألباني : صحيح، وفي إسناده رجل مبهم، وقد ذكر في عون المعبود: أنه القاسم بن محمد ، وقيل: إنه شخص آخر ضعيف، و الألباني صححه، ولا أدري هل هذا التصحيح لوجود شواهد أخرى أو أن هناك شيء يوضح هذا الرجل وأنه القاسم بن محمد ، فإذا كان الرجل المبهم هو القاسم بن محمد فهو أحد فقهاء المدينة السبعة في عصر التابعين، ولا أدري ما هو المستند في بيان أنه القاسم بن محمد ، ولكن قد قيل أيضاً: إنه شخص آخر، وأظنه إياس بن إبراهيم وهو ضعيف. فما أدري ما وجه التصحيح عند الشيخ الألباني ، ولكن المعنى لا شك أنه صحيح ومستقيم، وأن حفظ العورة وعدم كشفها يقتضي ألا تكشف إلا في حدود ما هو على قدر الحاجة، ومن المعلوم أن قدر الحاجة يحصل أو يتم حين يدنو الإنسان من الأرض، وأنه قد يحصل في حال كشفه في القيام قبل أن يدنو من الأرض أن تُرى، بخلاف ما لو دنا من الأرض فإنها لا ترى؛ لوجود شجرة أو نحوها يتوارى بها الإنسان، وخاصة إذا كانت ليست بعالية بحيث تستره إذا كان دانياً من الأرض، ولا تستره إذا كان قائماً، فمعنى الحديث صحيح.

تراجم رجال إسناد حديث: (أن النبي كان إذا أراد حاجة...)
قوله: [ حدثنا زهير بن حرب ]. هو أبو خيثمة زهير بن حرب، أخرج له أصحاب الكتب الستة إلا الترمذي ، وقد أخرج عنه مسلم كثيراً، ولهذا يأتي ذكره في صحيح مسلم كثيراً. قال في التقريب: روى عنه مسلم في صحيحه أكثر من ألف حديث، لكن أكثر منه أبو بكر بن أبي شيبة ؛ لأنه روى عنه مسلم أكثر من ألف وخمسمائة حديث. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة يدلس، أخرج حديثه أصحاب الكتب الستة. [ عن رجل ]. هذا الرجل مبهم. وقد جاء في عون المعبود: (عن رجل) قيل: هو القاسم بن محمد أحد الأئمة الثقات، وقيل: هو غياث بن إبراهيم وهو ضعيف. وأورد البيهقي هذا السند في سننه الكبرى مع تحديد أن الرجل هو القاسم بن محمد ، قال البيهقي : وأخبرنا أبو الحسن علي بن عبد الله الخسروجردي أنبأنا أبو بكر الإسماعيلي حدثنا عبد الله بن محمد بن مسلم من أصل كتابه حدثنا أحمد بن محمد بن أبي رجاء المصيصي شيخ جليل حدثنا وكيع حدثنا الأعمش عن القاسم بن محمد عن ابن عمر قال: (كان رسول الله صلى الله عليه وسلم إذا أراد الحاجة تنحى، ولا يرفع ثيابه حتى يدنو من الأرض). ولعل هذا هو الوجه الذي صُحح الحديث به. وعلى كل حال فإن معنى الحديث صحيح ولو لم يصح سنده، والأخذ به مطلوب؛ لأن الأمر بستر العورة مطلوب ولا تكشف إلا على قدر الحاجة، والحاجة إنما تكون عند الدنو من الأرض؛ لأنه يحصل به من التستر ما لا يحصل عند رفع الثوب في حال القيام قبل أن يهوي إلى الأرض.

ذكر الاختلاف في روايات حديث: (أن النبي كان إذا أراد حاجة...)
[ قال أبو داود : رواه عبد السلام بن حرب عن الأعمش عن أنس بن مالك ، وهو ضعيف ]. قول أبي داود رحمه الله: (رواه عبد السلام بن حرب عن الأعمش عن أنس وهو ضعيف)، الضعف الذي في هذه الرواية التي أشار إليها أبو داود هو من جهة الإرسال والانقطاع بين الأعمش و أنس ؛ لأنه قيل: إن الأعمش لم يسمع من أنس شيئاً، وقد جاء أنه لقيه لكن ما جاء أنه سمع منه. وهي رواية أيضاً موجودة عند الترمذي ، وفيه أيضاً طريق أخرى عن ابن عمر لكنه قال: وكلاهما مرسل؛ لأن الأعمش ليس له رواية لا عن أنس ولا عن ابن عمر . و عبد السلام بن حرب هذا ثقة، قال عنه الحافظ في التقريب: ثقة له مناكير، أخرج حديثه أصحاب الكتب الستة. [ قال أبو عيسى الرملي : حدثنا أحمد بن الوليد حدثنا عمرو بن عون أخبرنا عبد السلام به ]. الذي ذكر هذا هو أحد رواة أبي داود وهو أبو عيسى الرملي ، وهو وراق أبي داود يقول: إن هذا الذي أشار إليه أبو داود وصل إليه من غير طريق أبي داود متصلاً إلى عبد السلام . قوله: [ حدثنا أحمد بن الوليد ]. و أحمد بن الوليد هذا ليس له ترجمة في التقريب. [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا عبد السلام ]. هو ابن حرب، وهو الذي أشار إليه أبو داود ، وعبد السلام يروي عن الأعمش عن أنس، وقد عرفنا العلة التي أشار إليها أبو داود في ذلك وهي أنه ضعيف بسبب الإرسال. وإطلاق أن رواية الأعمش عن الصحابة مرسلة هذا من باب إطلاق المرسل إطلاقاً عاماً، وهو غير الإطلاق الخاص المشهور الذي هو قول التابعي: قال رسول الله صلى الله عليه وسلم: كذا، يعني: أن المرسل المشهور عند المحدثين هو: ما قال فيه التابعي: قال رسول الله صلى الله عليه وسلم: كذا. ولكن يأتي الإطلاق العام، وهو أن يروي الراوي عمن لم يدرك عصره أو عمن أدرك عصره ولم يسمع منه، وهذا هو الذي يسمى المرسل الخفي، فالمرسل الخفي يكون الراوي مدركاً لمن أرسل عنه ولقيه ولكن لم يسمع منه، ولهذا فإنهم يفرقون بين المرسل الخفي وبين المدلس، فالتدليس يختص برواية الراوي عن شيخ سمع منه ما لم يسمعه منه بلفظ محتمل، أما إن عاصره ولم يُعرف أنه لقيه، أو لقيه ولم يسمع منه، فهذا هو المرسل الخفي.

كراهية الكلام عند الحاجة

شرح حديث: (لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما...)
قال المصنف رحمه الله تعالى: [ باب كراهية الكلام عند الحاجة. حدثنا عبيد الله بن عمر بن ميسرة حدثنا ابن مهدي حدثنا عكرمة بن عمار عن يحيى بن أبي كثير عن هلال بن عياض قال: حدثني أبو سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما يتحدثان فإن الله عز وجل يمقت على ذلك). قال أبو داود : لم يسنده إلا عكرمة بن عمار ]. أورد أبو داود هذه الترجمة بعنوان: باب كراهية الكلام عند الحاجة، يعني: كون الإنسان يقضي حاجته ويتكلم مع غيره، نعم إذا كان هناك حاجة وضرورة إلى الكلام فله أن يتكلم بحدود الحاجة والضرورة، مثلاً: إذا كان الإنسان في الخلاء وطرق عليه الباب فلا بأس أن يجيبه، لكن كون الرجل يقضي الحاجة وهذا يقضي الحاجة ويتحدثان كأنهما جالسان للحديث فهذا لا يليق ولا ينبغي، بل على الإنسان أن يسكت عند قضاء الحاجة ولا يتكلم ولا يذكر الله عز وجل، ولكن إذا اضطر إلى الكلام أو كان هناك أمر يقتضي الكلام فليتكلم في حدود ما تدعو إليه الحاجة. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله تعالى أن النبي صلى الله عليه وسلم قال: (لا يخرج الرجلان يضربان الغائط) يعني: لفعل الغائط، يقال: ضرب الغائط إذا قضى حاجته، وأما إذا قيل: يضرب في الأرض فمعناه: أنه يسافر، وأما إذا قيل: ضرب الغائط فمعناه: أنه قضى الحاجة، فـ(ضرب) إذا عُدّي بنفسه فالمراد به قضاء الحاجة، وإذا عدي بـ(في) فالمراد به السفر في الأرض. وقوله: (فإن الله يمقت على ذلك) يعني: أن الله يبغض ذلك، والمقت هو: شدة البغض، والممقوت هو: المبغوض.

تراجم رجال إسناد حديث: (لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما...)
[ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا ابن مهدي ]. هو عبد الرحمن بن مهدي، وهو ثقة، بل من أئمة الجرح والتعديل، وحديثه أخرجه أصحاب الكتب الستة، وقد قال عنه الذهبي في كتاب (من يعتمد قوله في الجرح والتعديل): إن يحيى بن سعيد القطان و عبد الرحمن بن مهدي إذا تكلما في شخص أو جرحا شخصاً فهو لا يكاد يندمل الجرح، يعني: أنهما إذا اتفقا على تجريح شخص فإنهما يصيبان الهدف ويصلان إلى الغاية في الجرح والتعديل. وابن مهدي إمام من أئمة الجرح والتعديل. [ حدثنا عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، وروايته عن يحيى بن أبي كثير فيها اضطراب، وهنا روايته في هذا الإسناد هي عن يحيى بن أبي كثير اليمامي ، و يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال الكلمة المشهورة التي رواها عنه مسلم في صحيحه: (لا يستطاع العلم براحة الجسم)، يعني: من أراد أن يحصل العلم فلابد أن يتعب ولابد أن ينصب؛ لأنه لا يحصل أحد العلم بدون مقابل، بل لابد من بذل النفس والنفيس والغالي والرخيص، فبذلك يحصل العلم، أما أن يريد علماً وهو كسول مخلد إلى الراحة، لا يصبر على النصب والمشقة والتعب، فإن هذا لا يحصل شيئاً، وطلبه للعلم أو رغبته في العلم مع كسله وخموله من الأماني الكاذبة، ولكن من أراد العلم فليبذل ما يستطيع لتحصيله. ويحيى بن أبي الكثير اليمامي يروي هذا الحديث عن هلال بن عياض ويقال: عياض بن هلال وهو مجهول، تفرد بالرواية عنه يحيى بن أبي كثير ، وأخرج حديثه أصحاب السنن الأربعة. [ حدثني أبو سعيد ]. هو سعد بن مالك بن سنان ، مشهور بكنيته ونسبته: أبي سعيد الخدري ، وهو من أكثر الصحابة حديثاً، وهو أحد السبعة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث ضعيف من جهتين: من جهة عكرمة بن عمار ؛ لأن في روايته عن يحيى بن أبي كثير اضطراباً، ومن جهة أيضاً هلال بن عياض أو عياض بن هلال ؛ لأنه مجهول تفرد بالرواية عنه يحيى بن أبي كثير اليمامي . ولكن المعنى صحيح من جهة أن الإنسان لا يجعل حالته وهو يقضي حاجته كحالته في غير ذلك، فلا يتحدث كيف شاء من غير الحاجة ومن غير شيء يدفع إلى ذلك؛ ولأن الكلام أيضاً قد يكون فيه ذكر الله، والإنسان لا يذكر الله عز وجل في أماكن قضاء الحاجة.

الدفاع عن رجال الصحيح الذين تكلم فيهم
[ قال أبو داود : هذا لم يسنده إلا عكرمة بن عمار ]. وعكرمة بن عمار عرفنا ما قيل فيه، وفي هذا إشارة إلى علة الحديث، وفيه العلة الأخرى وهي: الرجل مجهول الذي هو هلال بن عياض أو عياض بن هلال . وعكرمة بن عمار أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. ولكن ينبغي أن يعلم أن الأشخاص الذين تكلم فيهم وقد أخرج لهم البخاري على أحوال، وابن حجر رحمه الله في كتابه (هدي الساري) الذي هو مقدمة الفتح ذَكَر الذين تُكُلّم فيهم من رجال البخاري على حروف المعجم، وأجاب عن الكلام فيهم من جهة أن الكلام لم يثبت أو أن المتكلم هو نفسه مجروح ولا يقبل جرحه وكلامه، أو من جهة أن رواية هذا الذي تكلم فيه تكلم فيها في شخص أو من جهة شخص، والرواية في الصحيح ليست من جهة الشخص المتكلم فيه، أو لأنه روى عنه حديثاً أو حديثين متابعة أو ما إلى ذلك، فذكر الجواب عن هؤلاء الذين انتُقدوا وتُكُلم فيهم، وبين أن الكلام في ذلك أو فيهم لا يؤثر للأسباب التي ذكرها والتوجيهات التي أشار إليها. وفي بعض النسخ زيادة على كلام أبي داود الأخير: [ قال أبو داود : هذا لم يسنده إلا عكرمة وهو من حديث أهل المدينة حدثناه أبو سلمة حدثنا أبان حدثنا يحيى بهذا. يعني: موقوفاً ]. يعني: موقوفاً على أبي سعيد الخدري . والله أعلم.

الأسئلة

صلاة المتأخر على الجنازة

السؤال: إذا أتيت بعد التكبيرة الثالثة من صلاة الجنازة فكبرت وتبعت الإمام فقرأت الفاتحة ماذا أفعل؟ وإذا كان الإمام يطول في الدعاء هل أصلي على النبي صلى الله عليه وسلم وأدعو للميت بدون تكبير، فإذا سلم الإمام أسرد التكبير الباقي، أم ماذا أفعل؟ الجواب: الرسول صلى الله عليه وسلم يقول: (ما أدركتم فصلوا وما فاتكم فأتموا)، فالإنسان يدخل معه، وإذا تمكن أن يقرأ الفاتحة والصلاة على النبي والدعاء فعل، وإذا لم يمكن إلا أحدها فالدعاء هو الأولى؛ لأن الدعاء هو الأصل في صلاة الجنازة، وإذا سلم يكبر، وإذا كبر يدعو للميت دعاءً قصيراً فيقول: الله أكبر، اللهم اغفر له، ثم يقول: الله أكبر، اللهم اغفر له، ويسلم."


شرح سنن أبي داود - 007

شرح سنن أبي داود [007]

من آداب قضاء الحاجة ألا يذكر الله عز وجل عند قضاء الحاجة؛ لأن ذكر الله عز وجل يجب أن يُنزّه عن مثل هذه الأحوال، فلا يذكر في المواضع المستقذرة، ويستحب أن يذكر عز وجل على طهارة.

رد السلام في حال البول

شرح حديث: (مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه.. )

قال المصنف رحمه الله تعالى: [ باب: أيرد السلام وهو يبول؟ حدثنا عثمان و أبو بكر ابنا أبي شيبة قالا: حدثنا عمر بن سعد عن سفيان عن الضحاك بن عثمان عن نافع عن ابن عمر قال: (مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه). قال أبو داود : وروي عن ابن عمر وغيره: (أن النبي صلى الله عليه وسلم تيمم ثم رد على الرجل السلام) ]. قوله: [باب: أيرد الرجل السلام وهو يبول؟] أي: هل الإنسان إذا كان على قضاء الحاجة وسلم عليه أحد يرد عليه السلام أو لا يرد؟ والجواب: أنه لا يرد؛ وذلك أن السلام ذكر لله عز وجل؛ ولأنه دعاء ورده دعاء، والسلام من أسماء الله عز وجل. وذكر الله لا يكون عند قضاء الحاجة، ومن ذلك رد السلام، وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: (أن رجلاً مر على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه)، وهذا يدل على أن الإنسان لا ينبغي له أن يسلم على من يقضي حاجته؛ لأن كون النبي صلى الله عليه وسلم لم يرد عليه فيه إشارة وتنبيه إلى أنه ليس للإنسان أن يسلم على من يبول، وأنه إذا سلم عليه وهو يبول لا يرد؛ لأن ترك النبي صلى الله عليه وسلم الرد عليه يدل على أنه لا ينبغي للإنسان أن يرد السلام وهو يقضي الحاجة. وعلى هذا فيفهم من الحديث أن الإنسان لا ينبغي له أن يسلم على من يبول، وعلى المسلم عليه الذي يقضي حاجته ألا يرد السلام، وفيه أيضاً دليل على أن ذكر الله عز وجل لا يكون في حال قضاء الحاجة. وفيه أيضاً دليل على أن الإنسان إذا كان يقضي حاجته لا ينبغي له أن يتكلم، ولا أن يخاطب الناس؛ لأن النبي صلى الله عليه وسلم ما أجاب المسلّم بشيء، لا بكلام ولا برد السلام؛ لأن التحية ورد السلام لا يناسب أن يكون في مثل هذه الحال، فهذا يفيد أن الإنسان لا يتكلم وهو يقضي حاجته. وإذا كانت هناك ضرورة تدعو إلى الكلام فللإنسان أن يتكلم على قدر الحاجة. ثم أشار أبو داود رحمه الله إلى أن النبي عليه الصلاة والسلام بعدما تيمم رد عليه، فقال: وروي عن ابن عمر وغيره: (أن النبي صلى الله عليه وسلم تيمم ثم رد عليه السلام)، يعني: أنه بعدما انتهى من بوله تيمم ثم رد عليه السلام. وهذا فيه أن الإنسان حينما يرد السلام ينبغي أن يكون على طهارة، ولكن إذا كان الإنسان ليس على قضاء الحاجة وكان غير متوضئ وغير متيمم فيجوز له أن يذكر الله وأن يرد السلام؛ ولكن الأولى والأشرف أن يكون على طهارة، وقد أورد أبو داود رحمه الله هذا الحديث مسنداً في باب التيمم في الحضر. والمقصود من هذا: أن يكون رد السلام على حال أكمل وأفضل، وإلا فإن ذكر الله عز وجل والإنسان محدث وليس على وضوء سائغ وجائز، وسيأتي الحديث الذي يدل على ذلك، وهو: (أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه)، يعني: سواء كان متوضئاً أو غير متوضئ. ولكن الذي حصل في هذا: هو الإشارة إلى ما هو أكمل وإلى ما هو أفضل، والحديث الذي سيأتي يدل على أن ذلك سائغ وجائز، ولا تنافي بين هذا الحديث والحديث الذي سيأتي والذي فيه: (أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه).

تراجم رجال إسناد حديث: (مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه.. )

قوله: [حدثنا عثمان و أبو بكر ابنا أبي شيبة ]. أبو شيبة هو محمد بن إبراهيم ، ويكنى بأبي شيبة وابناه هما: عثمان و أبو بكر ، و أبو بكر اسمه عبد الله ولكنه مشهور بكنيته، وكل منهما ثقة، وكل منهما خرج له أصحاب الكتب الستة إلا الترمذي . و أبو بكر هو المشهور أكثر من عثمان في كثرة الرواية، وكثرة الحديث؛ ولهذا خرج له مسلم في صحيحه -أي: لأبي بكر - أكثر من ألف وخمسمائة حديث، وهو أكثر الشيوخ الذين روى عنهم مسلم ، يعني: أن الأحاديث التي حدث بها مسلم عن شيوخه أكثرها ما كان عن أبي بكر بن أبي شيبة. وقد اشتهر أبو بكر بن أبي شيبة بكنيته، وكذلك ينسب إلى أبيه بالكنية، فيقال: أبو بكر بن أبي شيبة ، و أبو بكر اسمه عبد الله ، و أبو شيبة اسمه محمد ، وهذا فيه الاشتهار بالكنى، والاشتهار بكنية الأب أيضاً، ومثل هذا شهرة أبي بكر الصديق رضي الله عنه أبو بكر بن أبي قحافة ، فهو مشهور بكنيته وينسب إلى أبيه مكنى، وهو عبد الله بن عثمان رضي الله عنه، وليس مشهوراً باسمه واسم أبيه، وأبوه ليس مشهوراً باسمه، وإنما اشتهر بالكنية. وهنا أبو بكر بن أبي شيبة اشتهر بكنيته وكنية أبيه. و أبو بكر رضي الله عنه ليس له ولد اسمه بكر، ولا لعمر ابن اسمه حفص، ولكن هذه كنى حصل الاشتهار بها، ولعلها حصلت في زمن مبكر وقبل أن يولد للإنسان ولد، فاستمر عليها وعلى ذكرها. [حدثنا عمر بن سعد ]. هو أبو داود الحفري ، والحفر: محلة من الكوفة، وهو ثقة، أخرج له مسلم وأصحاب السنن الأربعة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. وهنا جاء غير منسوب، لأن أبا داود الحفري من أهل الكوفة، وهو يروي عن سفيان الثوري ، وكذلك الضحاك بن عثمان يروي عنه أيضاً سفيان الثوري ، وحديث سفيان الثوري أخرجه أصحاب الكتب الستة. وكما قلت: هو من الذين وصفوا باللقب الرفيع الذي هو من أعلى صيغ التعديل: أمير المؤمنين في الحديث، وهو مشهور بالفقه، ومشهور بالحديث رحمة الله عليه. [عن الضحاك بن عثمان ]. هو الضحاك بن عثمان الأسدي، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. (عن ابن عمر ). هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عن الصحابة أجمعين.

حكم ذكر الله عز وجل عند قضاء الحاجة

والنهي في هذا الحديث الذي يبدو أنه على التحريم؛ لأن الإنسان عند أن يقضي حاجته لا يذكر الله، بل يجب أن ينزه ذكر الله عز وجل عن أن يكون في حال مكروهة أو حال فيها قذر، أو فيها خروج شيء مستقذر.

شرح حديث: (إني كرهت أن أذكر الله إلا على طهر)

قال المصنف رحمه الله تعالى: حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن الحسن عن حضين بن المنذر أبي ساسان عن المهاجر بن قنفذ رضي الله عنه: (أنه أتى النبي صلى الله عليه وسلم وهو يبول، فسلم عليه فلم يرد عليه حتى توضأ، ثم اعتذر إليه فقال: إني كرهت أن أذكر الله إلا على طهر، أو قال: على طهارة) ]. أورد أبو داود رحمه الله تعالى حديث المهاجر بن قنفذ رضي الله عنه: (أنه مر على النبي صلى الله عليه وسلم وهو يبول، فسلم عليه فلم يرد عليه السلام، حتى توضأ ورد عليه السلام، ثم اعتذر النبي صلى الله عليه وسلم إليه وقال: إني كرهت أن أذكر الله إلا على طهر). أي: أن حالة البول هذه حالة ليست محلاً لذكر الله عز وجل، ولكن بعد أن يقضي الإنسان حاجته -حتى قبل أن يتوضأ- هذه حالة لا مانع فيها من ذكر اسم الله عز وجل، ولا مانع من قراءة القرآن، والقرآن هو خير الذكر وأفضل الذكر. ولكن كون النبي صلى الله عليه وسلم لم يرد عليه السلام إلا بعد أن توضأ، وأشار إلى أنه كره أن يرد إلا وهو على طهارة فيه إشارة إلى الأكمل، وفي هذا أيضاًَ إشارة إلى أن الإنسان ينبغي له أن يحرص على أن يكون على طهارة؛ حتى يكون أكمل في ذكره لله عز وجل وفي قراءته للقرآن. وإن كان ذكره لله عز وجل بعدما ينتهي من بوله وقبل أن يتوضأ سائغ وجائز، إلا أن هذا فيه إشارة إلى الأكمل وإشارة إلى الأفضل، وفيه حسن خلقه صلى الله عليه وسلم في اعتذاره للمهاجر بن قنفذ وبيانه له حتى يكون في ذلك بيان لهذا الحكم الشرعي، ولتطييب خاطره ونفسه من كونه سلم ولم يرد عليه، وفيه تنبيه أيضاً كما أسلفت إلى أن الإنسان لا ينبغي له أن يسلم على من يقضي حاجته.

تراجم رجال إسناد حديث: (إني كرهت أن أذكر الله إلا على طهر)

قوله: [حدثنا محمد بن المثنى ]. هو أبو موسى العنزي الملقب: الزمن البصري وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فكل منهم روى عنه مباشرة بدون واسطة. وسبق أن ذكرت في درس مضى أن ثلاثة من صغار شيوخ البخاري هم من رجال الكتب الستة وماتوا في سنة واحدة، وهم: محمد بن المثنى هذا، و محمد بن بشار بندار و يعقوب بن إبراهيم الدورقي ، فهؤلاء ثلاثة شيوخ لأصحاب الكتب الستة، وقد ماتوا في سنة واحدة قبل وفاة البخاري بأربع سنوات، وهي سنة (252هـ). وذكروا عن محمد بن المثنى أنه مثل محمد بن بشار في أمور كثيرة، فقالوا: اتفقا في سنة الولادة، وسنة الوفاة، وكلاهما من أهل البصرة، وكانا متفقين في كثير من الشيوخ والتلاميذ، ولهذا قال الحافظ ابن حجر في ترجمة محمد بن المثنى : وكان هو و بندار كفرسي رهان. يعني: متماثلين، لا أحد منهما يسبق الآخر، كما أن فرسي الرهان يكون بينهما تماثل. وقال: إن هذين الاثنين ماتا في سنة واحدة، وكانا كفرسي رهان، واتفقا في أمور كثيرة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو ابن أبي عروبة ، وإذا جاء سعيد يروي عن قتادة فالمقصود به ابن أبي عروبة . وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرجه أصحاب الكتب الستة. [ عن حضين بن المنذر أبي ساسان ]. حضين بن المنذر أبي ساسان ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن المهاجر بن قنفذ ]. المهاجر بن قنفذ رضي الله عنه صحابي، أخرج حديثه أبو داود و النسائي و ابن ماجة . وفي هذا الحديث أنه توضأ، وفي الحديث الذي روي عن ابن عمر وغيره أنه تيمم، والذي يبدو أنهما قصتان، إحداهما فيها وضوء، والأخرى فيها تيمم.

ذكر الله تعالى على غير طهر

شرح حديث: (كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه)

قال المصنف رحمه الله تعالى: [باب في الرجل يذكر الله تعالى على غير طهر. حدثنا محمد بن العلاء حدثنا ابن أبي زائدة عن أبيه عن خالد بن سلمة -يعني: الفأفاء- عن البهي عن عروة عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يذكر الله عز وجل على كل أحيانه) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب في الرجل يذكر الله تعالى على غير طهر، بعد أن ذكر الترجمة السابقة التي فيها أن النبي صلى الله عليه وسلم لم يرد السلام إلا بعدما توضأ أو تيمم. ومن المعلوم أن الوقت الذي بين قضاء الحاجة وبين التيمم أو الوضوء يجوز للإنسان أن يذكر الله عز وجل فيه، والنبي صلى الله عليه وسلم ما حصل منه رد السلام إلا بعد الوضوء أو التيمم، وهذا فيه إشارة إلى الأكمل، وأن الإنسان إذا ذكر الله في حال طهارته فهذا أكمل وأفضل. وبعد هذا أورد هذه الترجمة الدالة على جواز ذكر الله عز وجل على غير طهارة، لكن ليس في حال قضاء الحاجة، ففي حال قضاء الحاجة لا يرد الإنسان السلام، ولكن فيما بين قضاء الحاجة وبين الوضوء أو التيمم يجوز للإنسان أن يذكر الله عز وجل. فأورد أبو داود رحمه الله هذا الباب بعد الباب الذي قبله إشارة إلى أن ما جاء في الباب الذي قبله إنما هو إشارة إلى الأكمل، وفي هذا الباب إشارة إلى الجواز وعدم الحرج، وأنه لا بأس بذلك، وأن الذكر قبل الوضوء خلاف الأولى، ولكن ليس من قبيل التحريم، وإنما الأولى والأفضل والأكمل أن يكون الذكر على طهارة، ولكن ذكر الله عز وجل على غير طهارة جائز لحديث عائشة هذا الذي أورده أبو داود رحمه الله. وكثيراً ما يأتي في التراجم وفي الأحاديث ذكر الرجل، ولا مفهوم له، بمعنى: أن حكم المرأة لا يخالف حكم الرجل، بل حكم الرجل والمرأة واحد، والأحكام هي للرجال والنساء، ولكن يذكر الرجال في التراجم ويأتي ذكرهم في الأحاديث بلفظ الرجل أو الرجال؛ لأن الغالب أن الخطاب مع الرجال؛ لا لأن الحكم يختص بالرجال؛ فبعض الرجال لا يذكر الله على كل أحيانه وبعض النساء كذلك. وقد جاءت أحاديث كثيرة فيها ذكر الرجال، ولا مفهوم لذكر الرجال، بمعنى: أن النساء ليس لها حكم آخر، بل حكم النساء هو حكم الرجال، والأصل هو تساوي النساء والرجال في الأحكام، إلا ما جاء يخص الرجال دون النساء، وما جاء يخص النساء دون الرجال، فعند ذلك يصار إلى التفريق، أما حيث لا تفريق وحيث لا يأتي شيء يدل على أن هذا خاص بالرجال أو هذا خاص بالنساء فالأصل هو التساوي بين الرجال والنساء. وقد جاءت جملة كبيرة من الأحاديث في هذا المعنى الذي هو ذكر الرجل، ولا مفهوم له، ومن ذلك قوله صلى الله عليه وسلم: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه) وكذلك المرأة التي تصوم صوماً تداوم عليه فلها أن تصوم. فقوله: (إلا رجل) هذا لا مفهوم له، بل المرأة مثل الرجل. وكذلك قوله عليه الصلاة والسلام: (من وجد متاعه عند رجل قد أفلس…)، كذلك المرأة إذا كانت مفلسة وقد بيع لها شيء والمبيع موجود عندها فالذي وجده من الغرماء أحق به، سواء وجده عند رجل أو عند امرأة، فقوله: (من وجد متاعه عند رجل) لا مفهوم للرجل، فالمرأة مثل الرجل. وعلى هذا فالقاعدة: أن أحكام الرجال والنساء واحدة، ولا يختص الرجال بحكم دون النساء، ولا النساء بحكم دون الرجال، إلا إذا جاء شيء يدل على التخصيص؛ إما لأنها أحكام تتعلق بالنساء أو لأنها أحكام يفرق فيها بين الرجال والنساء. وهذه الأحكام التي يفرق بها بين الرجال والنساء كثيرة، وقد أشرت إلى جملة منها في الفوائد المنتقاة من فتح الباري وكتب أخرى، وهذه هي الفائدة الوحيدة التي ما عزوتها إلى كتاب؛ لأنني لم أنقلها من كتاب، ولكنني كنت أدون ما يعرض لي من فروق بين الرجال والنساء، فتجمعت جملة كبيرة، فأوردتها في ذلك الكتاب، وهي غير معزوة إلى أحد؛ لأنها مسائل كثيرة يفرق فيها بين الرجال والنساء، فهي الفائدة الوحيدة التي لم تنسب ولم تعز إلى مصدر أو كتاب معين، وهي جملة كبيرة من الأحكام التي يختلف فيها الرجال عن النساء، ويفرق فيها بين الرجال والنساء. والحاصل: أن ذكر الرجل في التراجم وكذلك في الأحاديث لا مفهوم له، وإنما المقصود من ذلك: أن الغالب أن الخطاب مع الرجال دون النساء. وبعد ذلك أورد حديث عائشة : (أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه).

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه)

قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء أبو كريب ، مشهور بكنيته أبي كريب ، وبعض المحدثين يذكره بكنيته، فيقول: أبو كريب ويكتفي بها، وبعضهم يذكره باسمه منسوباً، فيقول: محمد بن العلاء ، وبعضهم يجمع بين الاسم والكنية والنسبة، ومعرفة الكنى للمحدثين مهمة، وفائدتها: ألا يظن الشخص الواحد شخصين، وذلك فيما لو جاء في أحد الأسانيد: أبو كريب ، وجاء في إسناد آخر محمد بن العلاء . فالذي لا يعرف أن أبا كريب هو محمد بن العلاء يظن أن أبا كريب شخص، وأن محمد بن العلاء شخص آخر، لكن من يعرف أنه واحد فسواء جاء أبو كريب أو جاء محمد بن العلاء فالنتيجة واحدة؛ إذا إنها يراد بها شخص واحد، وإنما يذكر باسمه في بعض الأحيان، ويذكر بلقبه في بعض الأحيان، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا ابن أبي زائدة ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة يدلس، أخرج له أصحاب الكتب الستة. [ عن خالد بن سلمة -يعني: الفأفاء - ]. كلمة (يعني) سبق أن مر التنبيه عليها، وأن المقصود منها: أن تلميذ الراوي اكتفى باسمه، وتلميذه هو زكريا بن أبي زائدة ، وهو ما زاد على أن قال: خالد بن سلمة ، لكن يحيى بن زكريا ، أو من دونه هو الذي قال: الفأفاء، وكلمة (يعني) لها قائل ولها فاعل، ففاعلها زكريا بن أبي زائدة ، وقائلها: من دون زكريا بن أبي زائدة . و خالد بن سلمة صدوق، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن الأربعة. [ عن البهي ]. البهي لقب، واسم صاحب اللقب عبد الله بن يسار ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، وقد مر ذكرهم فيما مضى، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد مر ذكرهم قريباً.

الخاتم يكون فيه ذكر الله تعالى يدخل به الخلاء

شرح حديث: (كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه)

قال المصنف رحمه الله تعالى: [ باب الخاتم يكون فيه ذكر الله تعالى يدخل به الخلاء. حدثنا نصر بن علي عن أبي علي الحنفي عن همام عن ابن جريج عن الزهري عن أنس أنه قال: (كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه). قال أبو داود : هذا حديث منكر، وإنما يعرف عن ابن جريج عن زياد بن سعد عن الزهري عن أنس : (أن النبي صلى الله عليه وسلم اتخذ خاتماً من وَرِق ثم ألقاه) والوهم فيه من همام ، ولم يروه إلا همام ]. ثم أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب الخاتم يكون فيه ذكر الله يدخل فيه الخلاء. وهذه الترجمة المقصود منها: أن ما كان فيه ذكر الله عز وجل هل يدخل به الخلاء أو لا يدخل به في محل الخلاء أو محل قضاء الحاجة؟ وهذا يقال فيه: إن الأولى والذي ينبغي أنه إذا تيسر ألا يدخل الخلاء بشيء فيه ذكر الله فليفعل، ولكنه إذا حصل أمر يقتضي ذلك فإنه لا بأس بذلك، لكن حيث أمكن ألا يدخل بشيء فيه ذكر الله فهذا هو الذي ينبغي. ولكن إن دعت إلى ذلك الحاجة فإنه لا بأس بإدخاله مع الإنسان، ورسول الله صلى الله عليه وسلم كان معه خاتم مكتوب فيه (محمد رسول الله) (محمد) سطر، و(رسول) سطر، و(الله) سطر، وهذا فيه ذكر الله؛ لأنه مكتوب فيه (محمد رسول الله) صلى الله عليه وسلم؛ ومن أجل ذلك قال في الترجمة: فيه ذكر الله. ثم أورد حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء وضع خاتمه)، يعني: أنه لا يدخل به الخلاء، وإنما يدخل بدون الخاتم؛ وذلك لأن فيه ذكر الله عز وجل. فأورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه في هذا، وأنه كان صلى الله عليه وسلم يضع الخاتم. ثم بعد ذلك قال أبو داود : إنه حديث منكر. وبين أن المعروف أنه عن ابن جريج عن زياد بن سعد عن الزهري ، عن أنس : (أنه اتخذ خاتماً من ورق فألقاه). والفرق إنما هو في وضع الخاتم عند دخول الخلاء، كما جاء في حديث الطريق الأولى التي هي: همام عن ابن جريج ، ولكن قال أبو داود : إن الحديث منكر، والوهم فيه من همام ، والمخالفة فيه من همام ، مع أن هماماً ليس من الضعفاء، والمشهور في تعريف المنكر: رواية الضعيف مخالفاً الثقة، و همام ليس بضعيف، ولكنه من الثقات، وقد أخرج له أصحاب الكتب الستة، وهو ثقة ربما وهم. قالوا: ولعل المقصود بذلك: التوسع في معنى المنكر، وهو ما فيه المخالفة من الثقة لمن هو أوثق منه، ومن الضعيف للثقة، وعلى هذا فيكون المقصود به: الشاذ؛ لأن مخالفة الثقة للثقات يسمى شاذاً ولا يسمى منكراً، لكن بعض أهل العلم يتوسع في إطلاق المنكر على ما فيه المخالفة. قالوا: وهذا يتفق مع هذا التوسع، وهو أنه لا توجد هنا المخالفة؛ لأنه ليس هنا ضعيف خالف ثقة، وإنما ثقة خالف من هو أوثق منه. ولهذا فإن بعض أهل العلم قال: إن أبا داود نوزع في بيان أنه منكر، وأنه ليس فيه إلا تدليس ابن جريج ، فإنه مدلس، فإن صرح بالسماع فإنه يصحح، وإلا فإن العلة فيه ليست من همام ، وإنما هي من تدليس ابن جريج . وأما الحكم فهو أنه حيث أمكن ألا يدخل الخلاء بشيء فيه ذكر الله عز وجل فهذا هو الذي ينبغي، ولكن إذا احتيج إلى ذلك أو دعا الأمر إلى ذلك -كأن خيف أن يسرق ذلك الشيء الذي فيه ذكر الله عز وجل لو وضعه في الخارج- فإنه يدخل به ولا بأس بذلك، وقد عمت البلوى في أن الناس لابد أن يكون في جيوبهم شيء فيه ذكر الله عز وجل من الأوراق النقدية وغير النقدية، فالدخول بها الخلاء مما تدعو إليه الحاجة ولا يمكن التحرز منه.

تراجم رجال إسناد حديث: (كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه)

قوله: [حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وقد وافق اسمه واسم أبيه اسم جده وجد أبيه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي علي الحنفي ]. هو عبيد الله بن عبد المجيد ، وهو مشهور بكنيته ونسبته، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن همام ]. هو همام بن يحيى، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، وهو صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، و أنس بن مالك من صغار الصحابة، و الزهري من صغار التابعين. وهذا الحديث فيه رواية تابعي صغير عن صحابي صغير؛ لأن أنساً رضي الله عنه عُمِّر، وطالت حياته، فأدركه صغار التابعين، ومنهم من روى عنه، ومنهم من لم يروِ عنه، وهنا الزهري يروي عنه، وقد سبق أن ذكرنا أن حديث الأعمش عنه مرسل؛ لأن الأعمش لم يروِ عن أنس . [ قال أبو داود : هذا حديث منكر، وإنما يعرف عن ابن جريج عن زياد بن سعد ]. و زياد بن سعد أخرج له أصحاب الكتب الستة. وهو يعني بهذا أن المعروف ذكر الواسطة بين ابن جريج وبين الزهري ، وهو زياد بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. وبعض أهل العلم قال: إنه يمكن أن يكونا حديثين، فيكون هذا حديث وهذا حديث، فالذي جاء من هذا الطريق حديث، والذي جاء من ذلك الطريق حديث آخر. وقال: يمكن أن يصحح الحديث الذي قال عنه أبو داود : إنه منكر؛ وذلك لأنه ليس فيه إلا احتمال تدليس ابن جريج ، فإن صرح بالسماع حكم له بالصحة والثبوت، وإلا فالعلة فيه ليست من همام ، وإنما هي من تدليس ابن جريج . قوله: (اتخذ خاتماً من ورق ثم ألقاه) ]. الوَرِق هو: الفضة، والمعروف أن النبي صلى الله عليه وسلم اتخذ خاتماً من ذهب ثم ألقاه فألقى الناس خواتيمهم، وبين لهم أنه حرام، وأما الوَرِق فإنه حلال ومباح اتخاذه، والنبي صلى الله عليه وسلم قد اتخذ خاتماً من ورق واستمر عليه الصلاة والسلام عليه، وجاء عن أنس : (أنه كان يرى وبيص خاتمه في يده صلى الله عليه وسلم)، وكان اتخذ الخاتم من أجل أن يختم به كتبه إلى الزعماء والملوك والرؤساء؛ لأن أصله أنه قيل: إنهم لا يقبلون الكتاب إلا مختوماً، فاتخذ خاتماً وكتب فيه: (محمد رسول الله) صلى الله عليه وسلم. فهذا الحديث الذي فيه وضع الخاتم هو من طريق زياد بن سعد عن الزهري ، لكن فيه أن الخاتم من فضة، والذي أعرف أن الذي نزعه النبي صلى الله عليه وسلم ونزع الناس خواتيمهم هو أنه كان من ذهب، فما أدري هل قضية الفضة حصل فيها شيء من هذا أم لا؟ ولكن الفضة بقيت مباحة واستمرت إباحتها، وعلى هذا فيجوز اتخاذ الخاتم من الفضة.

الاستبراء من البول

شرح حديث: (... أما هذا فكان لا يستنزه من البول...)

قال المصنف رحمه الله تعالى: [ باب الاستبراء من البول. حدثنا زهير بن حرب و هناد بن السري قالا: حدثنا وكيع حدثنا الأعمش قال: سمعت مجاهداً يحدث عن طاوس عن ابن عباس قال: (مر رسول الله صلى الله عليه وسلم على قبرين فقال: إنهما يعذبان، وما يعذبان في كبير: أما هذا فكان لا يستنزه من البول، وأما هذا فكان يمشي بالنميمة. ثم دعا بعسيب رطب فشقه باثنين، ثم غرس على هذا واحداً وعلى هذا واحداً وقال: لعله يخفف عنها ما لم ييبسا). قال هناد : (يستتر) مكان (يستنزه) ]. الاستبراء من البول: هو الاستنزاه منه، والحرص على السلامة من أن يتطاير على الثوب أو الجسد، فلا يتهاون الإنسان في البول بأن يقع على جسده أو ملابسه ثم لا يستنزه منه، بل عليه أن يحرص على ألا يكون في ثيابه على بدنه نجاسة؛ لأنه ورد الوعيد الشديد فيه، وبيان أنه من الكبائر؛ وذلك لأنه جاء فيه عذاب القبر. ومن المعلوم أن الكبائر هي: الذنوب التي عليها حد في الدنيا، أو توعد عليها بلعنة أو غضب أو نار. وهنا بين أن صاحب ذلك القبر يعذب في قبره؛ بسبب عدم الاستنزاه من البول، فالإنسان إذا علم النجاسة فعليه أن يبادر إلى إزالتها. لكنه إذا صلى ثم علم أن في ثوبه أو على بدنه نجاسة فإن صلاته صحيحة، وإن علم في أثناء الصلاة فإن عليه أن ينزع الذي فيه نجاسة إذا كان يمكن نزعه ويواصل الصلاة؛ لأن النبي صلى الله عليه وسلم صلى في نعليه وفي أثناء الصلاة نزعهما، فالناس نزعوا نعالهم، ولما فرغ أخبرهم بأن جبريل جاءه وأخبره بأن فيهما نجاسة. فكون النبي صلى الله عليه وسلم بنى على ما قبل النزع دلنا على أن الصلاة تصح في الثوب إذا كان فيه نجاسة أو البدن إذا كان عليه نجاسة إذا لم يعلم إلا بعد الفراغ من الصلاة. وسواء كان قد أصابته النجاسة ولا يدري عنها ولا عرفها إلا بعد الصلاة، أو كان يعلمها من قبل ولكنه نسيها فإن الصلاة تصح، وهذا بخلاف الوضوء، فإن الإنسان إذا صلى بدون وضوء فعليه أن يعيد الصلاة، وإذا صلى وفي ثوبه نجاسة أو عليه نجاسة ولم يعلم بها إلا بعد الفراغ من الصلاة فإن صلاته صحيحة، بدليل حديث نزع الرسول صلى الله عليه وسلم نعليه وهو في الصلاة، وقد اعتبر ما مضى من صلاته قبل النزع، فلو كان ذلك غير سائغ وغير صحيح لاستأنف النبي صلى الله عليه وسلم الصلاة من أولها. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنه: (أن النبي صلى الله عليه وسلم مر بقبرين فقال: إنهما ليعذبان وما يعذبان في كبير)، يعني: أن الله تعالى أطلع نبيه على أن صاحبي هذين القبرين يعذبان، وقال: (وما يعذبان في كبير)، وليس معنى قوله: (وما يعذبان في كبير) يعني: تسهيل أو تهوين النميمة وعدم الاستبراء من البول، وإنما المقصود: أن تركه شيء سهل عليهما ويسير عليهما، وليس عليهما في تركه مشقة، وليس فيه تعب عليهما، بل تركه هين عليهما، ولكنهما تهاونا في ذلك ووقعا في هذا الأمر المحرم، مع أنه ليس بشيء كبير يشق عليهما، بل هو هين إذا وفقهما الله عز وجل للتخلص منه والسلامة منه. فلا يعني ذلك أنه ليس من الكبائر؛ لأن الذنب كبير، ولهذا فالإنسان يعذب عليه في قبره، ولكن المقصود بالنفي هو أنه هين عليهما التخلص منه والسلامة منه، وعدم الوقوع فيه، ومع ذلك فقد وجد منهما التهاون حتى وقعا فيما وقعا فيه. وقوله: (إنهما يعذبان وما يعذبان في كبير: أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستنزه من البول أو لا يستبرئ من البول) هذا فيه إثبات عذاب القبر، والأحاديث فيه متواترة، بل قد جاء في القرآن إثبات عذاب القبر، كما قال الله عز وجل في آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]، فهم يعرضون على النار غدواً وعشياً، أي: وهم في القبور قبل أن تقوم الساعة. فهذا فيه إثبات عذاب القبر من القرآن الكريم، وأما الأحاديث فهي أحاديث كثيرة جداً ومتواترة عن رسول الله صلى الله عليه وسلم، وأن عذاب القبر حق، وأنه يصل إلى من يستحقه، فالكفار يعذبون في قبورهم كما جاء في آل فرعون، والعصاة من شاء الله عز وجل أن يعذب عذب ومن شاء ألا يعذب فإن الله تعالى يعفو عنه ويتجاوز. والحديث الذي معنا يفهم منه أنهما كانا مسلمين؛ لأنهما لو كانا كافرين لكان العذاب على الكفر، فالكفر والشرك أعظم الذنوب وأخطرها، ولكن المقصود: أنهما عُذّبا بهذا الذنب الكبير الذي هو المشي بالنميمة وعدم الاستبراء من البول. ثم إن النبي صلى الله عليه وسلم أخذ جريدة رطبة وشقها قطعتين، وغرز في كل قبر قطعة، وقال: (لعله يخفف عنهما مالم ييبسا)، وهذا من خصائصه صلى الله عليه وسلم، وليس لأحد أن يفعل كما فعل رسول الله صلى الله عليه وسلم؛ لأن النبي صلى الله عليه وسلم أطلعه الله على هذا الغيب الذي هو حصول العذاب في هذا القبر، وعلى سبب العذاب: وهو النميمة وعدم الاستبراء من البول، وأما الناس فإنهم لا يعلمون، ولا يحصل لهم ما يحصل للرسول صلى الله عليه وسلم، والنبي صلى الله عليه وسلم يطلعه الله عز وجل من الغيب على مالم يطلع عليه أمته، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (لولا ألا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع). فالرسول صلى الله عليه وسلم قد أطلعه الله على ما يجري في القبور، ويسمع ما يحصل في القبور من العذاب والصراع والصياح الذي يكون بسبب ذلك، والبهائم كذلك تسمع ما يجري في القبور، والله تعالى أخفى ذلك على المكلفين: الجن والإنس؛ حتى يتبين أولياء الله من أعداء الله، وحتى يتبين من يؤمن بالغيب ومن لا يؤمن بالغيب؛ لأنهم لو أطلعوا على ما يجري في الغيب وما يجري في القبور لما بقي هناك تمييز بين من يكون ولياً وبين من كان غير ولي، والله تعالى شاء أن يكون الناس فريقين: (فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ)، فريق يؤمن بالغيب، وفريق لا يؤمن إلا بما يشاهده ويعاينه. فالبهائم -كما جاء في بعض الأحاديث- تسمع، والرسول صلى الله عليه وسلم يسمع، وقد قال: (لولا ألا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع)، يعني: أنهم لو سمعوا ما يجري في القبور من الصراخ والصياح لما قرّ لهم قرار ولا هدأ لهم بال، بل يمكن أن يصيبهم المرض، ويصيبهم التعب حتى يموتوا، ولا يتمكن بعضهم من أن يدفن بعضاً، والله أطلع نبيه على مالم يطلعهم عليه. إذاً: هذا من خصائص النبي صلى الله عليه وسلم، وليس لأحد أن يأتي ويغرز أو يضع شيئاً على المقابر، أو ما إلى ذلك من الأشياء التي تفعل في بعض الجهات وفي بعض البلاد؛ فإن هذا من الأمور المنكرة.

تراجم رجال إسناد حديث (... أما هذا فكان لا يستنزه من البول...)

قوله: [حدثنا زهير بن حرب ]. هو أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و هناد بن السري ]. هناد بن السري ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن الأربعة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. و الأعمش لقب، ومعرفة الألقاب أمر مهم، وفائدته مثل فائدة معرفة الكنى التي أشرت إليها سابقاً، وهي ألا يظن الشخص الواحد شخصين فيما إذا ذكر باسمه في موضع وذكر لقبه في موضع آخر، فإن الذي لا يعرف يظن أن هذا غير هذا، وهذا غير هذا، ومن يعرف يعلم أنه لا فرق بين هذا وهذا، وأن كلها تطلق على شخص واحد، وإنما ذُكر مرة باسمه ومرة بكنيته. [ سمعت مجاهداً ]. هو مجاهد بن جبر المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن طاوس ]. هو ابن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ]. وهو أحد العبادلة، وأحد السبعة المكثرين من رواية حديث رسول الله صلى الله عليه وسلم، وقد مر ذكر ذلك قريباً. [ قال هناد : (يستتر) مكان (يستنزه) ]. هناد هو شيخ أبي داود الثاني؛ لأن أبا داود له في هذا الحديث شيخان: الأول: زهير بن حرب والثاني: هناد ، وقد ساق أبو داود الحديث على لفظ زهير الذي هو شيخه الأول، ونبه في الآخر إلى أن هناداً خالف زهيراً بلفظ (يستنزه)، فأتى مكانها بلفظ (يستتر)، فساق لفظ الشيخ الأول، وأتى بمخالفة الشيخ الثاني للشيخ الأول في هذه الكلمة، وهي (يستتر) مكان (يستنزه) يعني: يستتر عند البول، وطبعاً هذا المعنى يختلف، وهذا على هذه الرواية فيه لزوم الاستتار وعدم كشف العورة أمام الناس عند قضاء الحاجة.

شرح حديث: (... كان لا يستتر من بوله...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن مجاهد عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم بمعناه قال: (كان لا يستتر من بوله) وقال أبو معاوية : (يستنزه (]. عقد أبو داود السجستاني رحمه الله هذه الترجمة بعنوان: باب الاستبراء من البول. والمقصود من ذلك: التنزه منه، والتحرز والتوقي من أن يقع شيء من النجاسة على جسد الإنسان، وعلى ثوب الإنسان، فعلى الإنسان أن يتوقى ذلك، وسبق أن مر حديث ابن عباس رضي الله تعالى عنهما قال: (مر النبي عليه الصلاة والسلام بقبرين فقال: إنهما -أي: صاحبي القبرين- ليعذبان وما يعذبان في كبير: أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستبرئ من البول أو فكان لا يستنزه من البول، ثم دعا بجريدة رطبة فشقها اثنتين، وغرس على كل واحد منهما قطعة وقال: لعله يخفف عنهما ما لم ييبسا). وهذا يدل على أن عدم التنزه من البول من الكبائر؛ لأنه جاء الإخبار بالعذاب عليه في القبر، ومن المعلوم أن الكبيرة هي: ما كان عليها حدّ في الدنيا أو توعد عليها بلعنة أو غضب أو نار. وهنا أخبر النبي صلى الله عليه وسلم عن وجود العذاب في حق هذين الرجلين اللذين كان أحدهما لا يستبرئ من البول، وكان الثاني يمشي بالنميمة، وهو دال على أنهما من الكبائر، وقد ذكرنا أن عذاب القبر حق، وأنه جاء في القرآن ما يدل عليه في حق الكفار، كما قال الله عز وجل عن آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]. وهذا الحديث فيه: أن من الناس من يعذب في قبره، وفيه: بيان سبب العذاب، وهو المشي بالنميمة، وعدم التنزه من البول، ففيه ذكر العذاب وذكر سببه، وفيه: أن النبي عليه الصلاة والسلام وضع في كل قبر قطعة من عسيب أو من جريدة رطبة، وقال: (لعله يخفف عنهما مالم ييبسا). وهذا يشعر بأن صاحبي القبر من المسلمين، ولكنهما عُذّبا بهذين الذنبين، ولو كانا كافرين لكان التعذيب للكفر؛ لأن كل ذنب يعتبر دون الكفر ودون الشرك بالله عز وجل، وذكرنا أنه لا يجوز لأحد أن يفعل كما فعل رسول الله عليه الصلاة والسلام من وضع الشيء الرطب وغرزه في القبور؛ لأن هذا من خصائصه عليه الصلاة والسلام، وذلك أن الله تعالى أطلعه على الغيب، وأطلعه على أن صاحبي القبر معذبان، وأطلعه على سبب عذابهما، وهو مشي أحدهما بالنميمة، وعدم استبراء الآخر من البول، وليس أحد يحصل له ما حصل للرسول صلى الله عليه وسلم من الاطلاع على الغيب، فلا يجوز فعل ذلك. وعذاب القبر حق على كل من يستحقه، ومن شاء الله عز وجل أن يعذب به من المسلمين فإنه يصل إليه ذلك ولابد، وسواء دُفن أو لم يُدفن؛ لأنه لا يختص الأمر بمن دفن في الأرض، بل من يستحق العذاب في البرزخ يصل إليه العذاب، فلا يقال: من أكلته السباع وهو مستحق لعذاب القبر يسلم منه، ولا لمن أحرق وذر في الهواء وهو مستحق لعذاب القبر فإنه يسلم منه، بل إن عذاب القبر يصل إلى كل من شاء الله تعالى أن يعذب فيه. وعذاب القبر من الأمور الغيبية التي لا تقاس على أمور وأحوال الدنيا، فإننا نؤمن بعذاب القبر، ونعرف أن القبر إما روضة من رياض الجنة، وإما حفرة من حفر النار، ولو فتحنا القبور فلن نرى جنة ولا ناراً، ولكن ذلك لا يجعل الإنسان يتردد أو يتوقف أو يشك، بل عليه أن يصدق وإن لم ير؛ لأن أمور الآخرة أو أمور البرزخ تختلف عن أمور الدنيا، فأمور الدنيا يعرف فيها الناس النار وعذابها وحصول ذلك، وما جاء في الكتاب والسنة من حصول العذاب على المقبورين، فنحن نؤمن به وإن لم نره، وإن لم نشاهده ونعاينه، وهذا هو الفرق بين من يؤمن بالغيب وبين من لا يؤمن بالغيب ولا يؤمن إلا بما يشاهده ويعاينه. وبهذا يكون التمييز بين أولياء الله وأعداء الله، ويكون التمييز بين من يكون موفقاً ومن يكون مخذولاً، وبين من يؤمن بالغيب ومن لا يؤمن بالغيب. وهناك مثال في الدنيا يوضح لنا هذا المعنى: وهو أن الأرواح يحصل لها في النوم نعيم، ويحصل لها عذاب، فينام الشخصان في مكان واحد ثم يقومان من نومهما، وأحدهما كان مرتاحاً في نومه ووجد في نومه ما يسره، ووجد أنه يأكل من النعيم ما لذ وطاب ثم يقوم من نومه ولعابه يسيل! والآخر معه في نفس الغرفة، أو في نفس المكان، ولكنه رأى في منامه أن الوحوش تطارده، والحيات تلاحقه، والعقارب تلسعه، ثم قام من نومه فزعاً، خائفاً مذعوراً، وريقه ناشف! فهذان اثنان في مكان واحد، وقد حصل لأرواحهما ما حصل من الفرق الشاسع، والبون البعيد، فكذلك ما يجري في القبور، فإنه قد يكون الاثنان مقبورين في قبر واحد، وأحدهما منعم والآخر معذب، ولا يصل إلى المنعم من عذاب المعذب شيء، ولا يصل إلى المعذب من نعيم المنعم شيء، بل هذا له نعيمه وهذا له عذابه، والله تعالى على كل شيء قدير. والمهم في الأمر: أن المسلم لا يتردد ولا يتوقف في الإيمان والتصديق بما جاء به كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، سواء أدركه أو لم يدركه، وسواء عقله أو لم يعقله، مع العلم بأن أمور الآخرة ليست مثل أمور الدنيا، وأمور البرزخ ليست مثل أمور الدنيا، حتى يقيس الإنسان هذا على هذا، فإن هناك فرقاً، ولا تستوي أمور الدنيا وأمور الآخرة، فإذا وجد الإنسان الشيء الذي لا يعرفه فلا يتوقف ويترد أو يشك فيما جاء به الحديث عن رسول الله عليه الصلاة والسلام، بل الواجب التصديق والإيمان. والقبور فيها أصوات، وفيها صياح وأهوال، ولهذا قال النبي صلى الله عليه وسلم: (لولا ألا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع). وقد مر بنا الحديث، وعرفنا ما يتعلق بإسناده، وقد أورد أبو داود رحمه الله له إسناداً آخر حتى انتهى إلى رسول الله صلى الله عليه وسلم، وقال: بمعناه، يعني: لم يسق متن الحديث الذي جاء بهذا الإسناد، وإنما أحال إلى المتن المتقدم، ولكن من حيث المعنى، يعني: أنه موافق للمتن من حيث المعنى، وليس من حيث اللفظ، ولهذا قال: بمعناه. وفرق بين أن يقول: بمثله أو بنحوه أو بمعناه؛ لأنه إذا قال: بمثله فمعناه: أن المتن مطابق للمتن لفظاً ومعنى، وإذا قال: بنحوه فمعناه: أنه قريب منه، وإذا قال: بمعناه فالمراد: بمعنى الحديث المتقدم وليس بلفظه. فهنا أحال إلى المتن المتقدم وقال: بمعناه، ولكنه ذكر كلمة جاءت عن شخص على صيغة، وجاءت عن شخص آخر على صغيرة أخرى. وهي مثلما تقدم في الحديث المتقدم ذكر الاستنزاه والاستتار، حيث قال أحد الرواة: (كان أحدهما لا يستتر)، وقال راوٍ آخر: (كان أحدهما لا يستنزه من البول)، والاستنزاه هو: التحرز، والاستتار: فُسّر أيضاً بأنه التحرز والتوقي، وأنهما بمعنى واحد، وفسر أنه بمعنى عدم كشف العورة والتهاون في ذلك. ولكن المطابق لما جاء في الحديث من ذكر البول يدل على أن المقصود من ذلك هو عدم التنزه وعدم التحرز منه؛ لأن كشف العورة يمكن أن تكون مع البول ومع قضاء الحاجة ومع غير ذلك، ولكن الشيء الذي يتعلق ويضاف إلى البول هو عدم التوقي وعدم التحرز منه.

تراجم رجال إسناد حديث: (... كان لا يستتر من بوله... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة سبق أن مر بنا، وهو عثمان بن محمد بن إبراهيم العبسي ، وأبوه مشهور بكنيته أبي شيبة ، وهو محمد بن إبراهيم ، و عثمان هذا ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس و عبد الله بن الزبير و عبد الله عمر و عبد الله بن عمرو ، و ابن عباس أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد مر ذكرهم مراراً. ومجاهد يروي عن ابن عباس بواسطة وبغير واسطة، وكل منهما صحيح. [وقال أبو معاوية ]. أبو معاوية لم يأت ذكره في الإسناد، وهو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. وقوله: (مالم ييبسا) يعني: ما دامت الرطوبة موجودة، وهذا يعني أنه يخفف العذاب بسبب الرطوبة التي في الجريدتين، ومعنى هذا: أن التخفيف مؤقت وليس بدائم، وهذا يبين أن التخفيف إنما هو في حق المسلمين وليس في حق الكفار؛ لأن الكفار لا يخفف عنهم العذاب، كما قال الله عز وجل: وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [فاطر:36]، والذي خفف عنه عذاب النار هو أبو طالب عم رسول الله صلى الله عليه وسلم؛ بسبب شفاعته له، وهي شفاعة في التخفيف، والذي حصل له مستثنى مما جاء في هذه الآية، وهذا التخفيف الذي حصل له قد جاء بيانه في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: (إنه في ضحضاح من نار، عليه نعلان من نار يغلي منهما دماغه).. وهو أخف الناس. وهذا الذي هو أخف الناس يرى أنه لا أحد أشد منه عذاباً؛ لأن كون نعليه في رجليه وشدة حرارتهما يصل إلى دماغه، فالدماغ يغلي من شدة حرارة ما يحصل للرجلين، فإن هذا يبين أن عذاب الله شديد، وأن عذاب النار شديد، وأن أهل النار متفاوتون فيها، وأقلهم عذاباً يرى أنه ليس هناك أحد أشد منه عذاباً والعياذ بالله!

شرح حديث: (... كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم...)

[حدثنا مسدد قال: حدثنا عبد الواحد بن زياد قال: حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال: (انطلقت أنا و عمرو بن العاص رضي الله عنه إلى النبي صلى الله عليه وسلم، فخرج ومعه دَرَقة، ثم استتر بها، ثم بال، فقلنا: انظروا إليه يبول كما تبول المرأة، فسمع ذلك، فقال: ألم تعلموا ما لقي صاحب بني إسرائيل؟ كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم، فنهاهم، فعذب في قبره). قال أبو داود : قال منصور عن أبي وائل عن أبي موسى رضي الله عنه في هذا الحديث قال: (جلد أحدهم) وقال عاصم عن أبي وائل عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم: (جسد أحدهم) ]. أورد أبو داود رحمه الله حديث عبد الرحمن بن حسنة رضي الله عنه أنه قال: (انطلقت أنا و عمرو بن العاص إلى رسول الله صلى الله عليه وسلم، فخرج ومعه دَرَقة)، وهي: الترس الذي يتخذ للوقاية في الحرب، ويكون من الجلد قال: (فاستتر بها ثم بال، فقلنا: انظروا إليه يبول كما تبول المرأة)، يعني: تعجباً من هذا الفعل. وهذا الذي قالاه -أو قاله أحدهما أو قاله أحد معهما- يحتمل أن يكون المراد به أنه جهل من قائله، أو أنه كان قبل إسلام عمرو وقبل إسلام عبد الرحمن بن حسنة وعند ذلك لا يكون هناك إشكال من حيث صدور هذه المقالة، والمذموم هو الكلام الذي فيه تشبيه الرسول صلى الله عليه وسلم في عمله -وهو يبول- بالنساء، وهذا أمر منكر؛ لأن الواجب هو أن كل ما يصدر من رسول الله صلى الله عليه وسلم فهو على التمام والكمال، وهو أحسن حال وأحسن هيئة. والرسول عليه الصلاة والسلام لما سمع ذلك قال: (ألم تعلموا ما لقي صاحب بني إسرائيل؟) يعني: بسبب الكلام الذي قاله لهم، ثم ذكر أنه عذب في قبره؛ لأنهم كانوا في شرعهم ودينهم أن الواحد منهم إذا أصابته نجاسة فإنه يقطع مكان النجاسة ولا يغسلها، وهذا من الأمور الشاقة التي كلف بها بنو إسرائيل وخففها الله عن هذه الأمة، فجعل ما تحصل فيه النجاسة يغسل بالماء، وأما أولئك فكانوا يقرضونه بالمقاريض ويقطعونه، وإذا أصابت الثوب نجاسة لا يغسلونه ولكنهم يقطعون القطعة التي عليها النجاسة ويرمونها، وهذا يتطلب منهم الاحتراز الشديد؛ حتى لا تفسد عليهم ثيابهم، إذ يلزمهم أن يقطعوها إذا أصابها شيء من البول أو شيء من النجاسة. فكانوا يفعلون ذلك اعتماداً على ما في دينهم، فهذا الذي عبر عنه بصاحب بني إسرائيل نهاهم أن ينفذوا هذا الشيء الذي فيه مشقة عليهم، وقد جاء في دينهم وشرعهم، فُعذّب في قبره؛ لأنه نهاهم أن يفعلوا شيئاً هم مكلفون به ومطلوب منهم. ففي قول الرسول صلى الله عليه وسلم هذا تنبيه إلى أنه إذا كان صاحب بني إسرائيل عذب في قبره بسبب ذلك، فإن الذي يحصل منه شيء يتعلق بسنة الرسول صلى الله عليه وسلم فإنه قد يناله ما نال صاحب بني إسرائيل ووجد منه ما قد يكون سبباً في تعذيبه في قبره. وفي هذا الحديث بيان أن من أسباب عذاب القبر الأمر بالمنكر والنهي عن المعروف؛ لأن صاحب بني إسرائيل نهاهم عن شيء هو مشروع في دينهم، وأمر واجب عليهم في دينهم، فنهاهم أن يطبقوا ما جاء في دينهم، ولو كان في ذلك مشقة عليهم؛ لأن التكاليف لابد أن تنفّذ ولو كان فيها مشقة على النفوس؛ لأن النبي صلى الله عليه وسلم قال: (حُفّت الجنة بالمكاره وحفت النار بالشهوات)، وهذه الأمة خفف الله عنها ما هو شديد مما كلفت به الأمم السابقة. ولهذا جاء في حديث الإسراء: (لما أسري برسول الله عليه الصلاة والسلام وفرضت عليه وعلى أمته خمسون صلاة، ومر بموسى اقترح عليه ونصحه بأن يرجع ويطلب من الله التخفيف، وقال: إن بني إسرائيل كلفوا بشيء وما قاموا به) أي: أنه قد جرّب، فهو ينصح نبينا محمداً عليه الصلاة والسلام أن يطلب التخفيف؛ حتى لا يحصل لهذه الأمة من العجز عما كُلّفت به ويحصل منهم التقصير كما حصل من بني إسرائيل الذين كلفوا وما قاموا بما كلفوا به. فالحديث يفيد أن من أسباب عذاب القبر مثل هذا العمل الذي فيه الاعتراض على الأحكام الشرعية والنهي عن تنفيذ ما جاء به الشرع؛ لأن ذلك الرجل نهاهم أن ينفذوا ما جاء في شرعهم فعُذّب في قبره. [ قال أبو داود : قال منصور عن أبي وائل عن أبي موسى في هذا الحديث قال: (جلد أحدهم) ]. هذا الحديث جاء أيضاً من طريق أبي موسى وفيه قصة، وهذا مما حصل لبني إسرائيل من الآصار التي حُمّلوها وما فيها المشقة عليهم، والله تعالى خفف عنا ولم يكلفنا ما كلفوا به، وكان فيما جاء في حديث أبي موسى : (جلد أحدهم)، يعني: إذا أصابت النجاسة جلد أحدهم قطعه، وفسر الجلد بأنه الجلد الذي يلبس؛ لأنه كان مما يلبس: الجلود، وعلى هذا فالمقصود به: الجلد الذي يلبس، وفسر بأنه على ظاهره، وأن النجاسة كانت إذا أصابت جلد الإنسان فإنه يقطع أو يزيل هذه التي وقعت عليها النجاسة من جلده، ففسر بهذا، وفسر بهذا، ويكون هذا مما كلفوا به مما هو شاق عليهم. ولهذا قال الله عز وجل في آخر سورة البقرة: رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا [البقرة:286]، فإن هذا يكون من الآصار التي كلفوا بها والتي خففها الله عز وجل عن هذه الأمة رحمة بها. [وقال عاصم عن أبي وائل عن أبي موسى عن النبي صلى الله عليه وسلم قال: (جسد أحدهم) ]. ثم ذكر طريقاً آخر لحديث أبي موسى غير الطريق السابق وفيه بدل (جلد أحدهم): (جسد أحدهم)، ولكن قد جاء عند غير أبي داود من هذا الطريق: (ثياب أحدهم). والشيخ الألباني جعل هذه الرواية التي هي ذكر الجسد ضعيفة، وكما ذكرت: جاء في بعض الأحاديث عند غير أبي داود من هذه الطريق: (ثياب أحدهم) بدل (جسد أحدهم). ويحتمل أن يكون المقصود هو إزالة ما حصل من النجاسة من على الجلد، لا أن الجسد يقطع، بل تكون مثل الرواية السابقة، لكن الروايات التي جاءت وفيها ذكر الثياب تبين أن تلك هي المحفوظة أو المعروفة، وهذه تكون ضعيفة أو أنها تفسر بما فُسّرت تلك، أو تحمل على ما تقدم من ذكر الجلد، وأن المقصود به: أنه يزال كما يزال الجلد، ويراد بالجسد: الجلد، وليس المراد به جسد الإنسان بمعنى أنه يقطع ويمزق. ومحتمل أن يكون المراد بجلد أحدهم: الجلد الذي يلبسه؛ لأنهم كانوا يلبسون الجلود، ويحتمل أن يكون جلده بمعنى: أن القطعة من جلد الإنسان التي وقعت عليها النجاسة يزيلها. وفي ذلك شدة عليهم، وذلك يتطلب منهم أن يحذروا من أن يحصل منهم ذلك؛ حتى لا يحصل هذا الجزاء أو هذا الذي كُلّفوا به؛ لأن الإنسان إذا عرف أن جسده سيحصل له شيء بسبب ذلك فإنه سوف يحذر من أن يقع منه ذلك الذي يسبب قطعه أو يسبب إزالة الجلد.

تراجم رجال إسناد حديث: (... كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم.. )

قوله: [حدثنا مسدد ]. هو ابن مسرهد الذي مرّ ذكره مراراً، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، وفي حديثه عن الأعمش مقال، أخرج حديثه أصحاب الكتب الستة. وهذا الحديث رواه عبد الواحد عن الأعمش ، ولكن الحديث جاء من طرق متعددة. [حدثنا الأعمش]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة، و الأعمش لقبه. [ عن زيد بن وهب ]. زيد بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن حسنة ]. عبد الرحمن بن حسنة رضي الله عنه صحابي، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ قال أبو داود : قال منصور ]. يعني: في حديث أبي موسى الأشعري ، وهذا أشار إليه إشارة، و منصور هو: ابن المعتمر الذي مر ذكره قريباً، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي وائل ]. هو شقيق بن سلمة ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي وائل ، ويأتي ذكره أحياناً باسمه. [ عن أبي موسى ]. هو أبو موسى عبد الله بن قيس الأشعري رضي الله عنه، وحديثه عند أصحاب الكتب الستة. [ وقال عاصم : عن أبي وائل ]. هو عاصم بن أبي النجود بهدلة ، وأبوه مشهور بكنيته أبي النجود، واسمه بهدلة ، وهو صدوق له أوهام، وهو أحد القراء وصاحب القراءة المشهورة: قراءة عاصم ، وحديثه أخرجه أصحاب الكتب الستة، ولكن حديثه في الصحيحين مقرون، يعني: أنه لم يرو عنه صاحبا الصحيح استقلالاً، وإنما رويا عنه مقروناً مع غيره، ومن المعلوم أن من كان كذلك يكون أقل ممن روي عنه على سبيل الاستقلال. [ عن أبي وائل عن أبي موسى ]. و أبو وائل و أبو موسى قد مر ذكرهما."


شرح سنن أبي داود - 008

شرح سنن أبي داود [008]

من آداب قضاء الحاجة: ألا يقضي الإنسان حاجته في الأماكن التي يستفيد منها غيره، أو يتأذى الناس من قضاء الحاجة في هذا المكان، كالطريق وأماكن الظل ونحوها.

البول قائماً

شرح حديث: (أتى رسول الله سباطة قوم فبال قائماً...)

قال المصنف رحمه الله تعالى: [ باب البول قائماً. حدثنا حفص بن عمر و مسلم بن إبراهيم قالا: حدثنا شعبة ح وحدثنا مسدد حدثنا أبو عوانة وهذا لفظ حفص عن سليمان عن أبي وائل عن حذيفة أنه قال: (أتى رسول الله صلى الله عليه وسلم سُباطة قوم فبال قائماً، ثم دعا بماء فمسح على خفيه). قال أبو داود : قال مسدد : قال: (فذهبت أتباعد، فدعاني حتى كنت عند عقبه) ]. أورد أبو داود رحمه الله هذه الترجمة: (باب: البول قائماً)، يعني: ما حكمه؟ والمعروف من عادته صلى الله عليه وسلم أنه كان يبول قاعداً، والبول قائماً جاء عنه نادراً وقليلاً، وهو يدل على أن ذلك جائز، ولكن ما داوم عليه الرسول صلى الله عليه وسلم هو الأولى والأفضل والأكمل، وهو أن يكون الإنسان عن قعود لا عن قيام، ولكنه إذا فعل ذلك قائماً في بعض الأحيان فلا بأس بذلك إذا أمن ألا يقع عليه شيء من البول بسبب ذلك، ويكون فعل الرسول صلى الله عليه وسلم له في بعض الأحيان أو نادراً فيه بيان الجواز عندما يحتاج الإنسان إلى ذلك. وقد يكون الرسول صلى الله عليه وسلم فعل ذلك نادراً لضرورة دعته إلى ذلك، ولكن كونه صلى الله عليه وسلم حصل منه ذلك وهو قائم يدلنا على أن الإنسان يجوز له أن يبول قائماً إذا دعا الأمر إلى ذلك، لكن بشرط ألا يصل إليه شيء من رشاش البول بسبب كونه يبول عن قيام. ذكر المصنف حديث حذيفة رضي الله عنه أنه كان مع النبي صلى الله عليه وسلم فجاء سباطة قوم، والسباطة هي: المكان الذي يلقى فيه الأتربة والقمائم وما إلى ذلك، فإنه إذا كنست البيوت وجُمع ما يحصل عن كنسها فإنه يلقى في أفنية البيوت، يعني: خارجها وقريباً منها. وغالباً ما يكون ذلك المكان فيه أتربة وأشياء إذا وقع عليها البول فإن الأرض تشربه ولا يحصل من ذلك تطاير رشاش البول؛ لأن الأرض تكون سهلة، فالنبي صلى الله عليه وسلم جاء سباطة قوم فبال قائماً، وكان معه حذيفة فأراد أن يتباعد، فطلب منه أن يرجع إليه وأن يكون في مكان قريب منه حتى يستره. وقد يكون هذا الذي جاء في الحديث فيه إشارة إلى أن الرسول صلى الله عليه وسلم اضطر إلى ذلك، وأنه احتاج إلى أن يفعله، وأنه ما استطاع أن يصبر إلى أن يصل إلى مكان آخر، ولهذا فعل ذلك وطلب من حذيفة أن يقرب منه حتى يستتر به. والحديث يدل على أنه يجوز البول قائماً للحاجة، والأصل أن يبال في حال الجلوس. قوله: [ (ثم دعا بماء فمسح على خفيه) ]. يعني: توضأ ومسح على خفيه، وهذا الحديث مختصر؛ لأن الحديث فيه: ( توضأ ومسح على خفيه ) يعني: أنه غسل أعضاء الوضوء، وأما الخفان فقد مسح عليهما؛ لأنه كان عليه خفان فمسح عليهما. فالمقصود: أنه توضأ ومسح على الخفين، والحديث فيه اختصار ذكر آخره، والذي هو ذكر المسح دون أوله الذي فيه ذكر الوضوء.
تراجم رجال إسناد حديث: (أتى رسول الله سباطة قوم فبال قائماً ...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي الأزدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا شعبة ]. هو ابن حجاج الواسطي ثم البصري، ثقة، وُصف بأنه أمير للمؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ (ح) وحدثنا مسدد ]. هذه الحاء هي للتحويل، وهذا أول موضع في سنن أبي داود يأتي فيه ذكر التحويل بالحاء التي تكتب حاءً مفردة. والمقصود منها: الدلالة على التحول من إسناد إلى إسناد؛ لأنه ذكر الإسناد الأول ثم أراد أن يرجع ويذكر إسناداً آخر من شيخه إلى أن يلتقي مع الإسناد الأول عند شخص، ثم يستمران إلى الآخر. وهذا يسمى التحويل. وحاء التحويل تكتب حاءً مفردة، وينطق بها فيقال: حاء؛ حتى يسمع السامع أن هناك تحولاً، وأنه رجع من جديد ليذكر إسناداً آخر ليبدأ فيه من شيخ بإسناد غير الإسناد الذي ذكر شيخه أو شيوخه من قبل، ولكن الإسنادين يلتقيان عند شخص ثم يستمران طريقاً واحداً إلى الآخر. وحاء التحويل فيها التفريق أو الفصل بين أثناء الإسناد وأول الإسناد، ولهذا يأتي بعدها واو، فما يقول: ح حدثنا، وإنما يقول: ح وحدثنا؛ لأن هناك عطفاً على الإسناد الأول، ولكن الإسناد الثاني يمشي إلى أن يلتقي عند المكان الذي وقف عنده الإسناد الأول ثم يستمران بعد ذلك. و مسدد قد عرفناه. [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ، وهو ثقة أخرج له أصحاب الكتب الستة وهو مشهور بكنية أبي عوانة . [ وهذا لفظ حفص ]. قال أبو داود : وهذا لفظ حفص ، يعني: أن اللفظ الذي سيسوقه هو لفظ الشيخ الأول؛ لأن له ثلاثة: حفص بن عمر و مسلم بن إبراهيم و مسدد ، الشيخان الأولان في الإسناد الأول والشيخ الثاني في الإسناد الثاني، ولكن قد أشار أبو داود إلى أن هذا لفظ حفص ، يعني: أن الكلام الذي سيسوقه هو لفظ حفص ، والذي هو الشيخ الأول. [ عن سليمان ]. يعني: أن الالتقاء كان عند سليمان ، فالإسناد الأول شيخ شيخ أبي داود هو شعبة ، وفي الإسناد الثاني شيخ شيخه أبو عوانة ، ويلتقي الإسنادان عند سليمان ثم يتحدان فوق ذلك، و سليمان هو سليمان بن مهران الأعمش ، وقد جاء هنا باسمه غير منسوب. وقد سبق أن مر بنا مراراً أنه يذكر بلقبه الأعمش ، وهذا يظهر فيه فائدة معرفة الألقاب، وهي كما قال علماء المصطلح: ألا يظن الشخص الواحد شخصين؛ لأن الذي لا يعرف أن سليمان هو الأعمش يظن أنه إذا جاء في إسناد: الأعمش ، وجاء في إسناد آخر: سليمان أن سليمان غير الأعمش ، وأن هذا شخص وذاك شخص آخر، لكن من يعرف الأسم والكنية لا يلتبس عليه الأمر. [ عن أبي وائل ]. شقيق بن سلمة ، وقد مر ذكره قريباً. [ عن حذيفة ]. هو ابن اليمان ، صاحب رسول الله صلى الله عليه وسلم، وهو صحابي ابن صحابي، ووالده استشهد يوم أحد، و حذيفة بن اليمان رضي الله تعالى عنه حديثه عند أصحاب الكتب الستة. [ قال أبو داود : قال مسدد : قال: فذهبت أتباعد ]. يعني: أن الشيخين الأولين -وهما: حفص بن عمر و مسلم بن إبراهيم - قد انتهى الحديث عندهما إلى قوله: (فمسح على خفيه). وأما مسدد الذي هو شيخه في الطريق الثاني فعنده زيادة ليست عند شيخيه الأولين. قال حذيفة : (فذهبت أتباعد) يعني: أردت أن أبتعد عنه، [ (فدعاني حتى كنت عند عقبه) ]. والدعوة هنا يحتمل أن يكون قد ناداه وكلمه، وهذا يفيد أن الإنسان عندما يبول ويكون هناك حاجة للكلام وأمر يقتضي الكلام أنه يجوز له أن يفعل ذلك، ويمكن أن يكون بالإشارة، يعني: أشار إليه بأن يأتي حتى كان عند عقبه قريباً منه ليستره.
الرجل يبول بالليل في الإناء ثم يضعه عنده

شرح حديث: (كان للنبي قدح من عيدان تحت سريره...)
قال المصنف رحمه الله تعالى: [ باب في الرجل يبول بالليل في الإناء ثم يضعه عنده. حدثنا محمد بن عيسى حدثنا حجاج عن ابن جريج عن حكيمة بنت أميمة بنت رقيقة عن أمها أنها قالت: (كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل) ]. أورد أبو داود رحمه الله باب في الرجل يبول في الليل في الإناء ثم يضعه عنده. وقد ذكرت فيما مضى أنه يأتي مراراً ذكر الرجل في التراجم وفي المتون، وليس المقصود به خصوص الرجل، بل الحكم للرجال والنساء، وإنما ذكر الرجل لأن الخطاب غالباً يكون مع الرجال. فالأحكام التي للرجال هي للنساء والتي للنساء هي للرجال مالم يأت شيء يخص الرجال أو يخص النساء. هذا هو الأصل، وهو قاعدة من قواعد الشرع، أي: التساوي بين الرجال والنساء في الأحكام إلا ما جاء فيه شيء يخصص للرجال أو يخصص للنساء في الأحكام. وأورد أبو داود رحمه الله حديث أميمة بنت رقيقة : (أن النبي صلى الله عليه وسلم كان له قدح من عيدان) والمقصود بالعيدان: النخل، ولعل المقصود أن هذا القدح كان يتكون من ساق النخل؛ لأن العيدان هو النخل الباسق الذي تتخذ الأوعية من ساقها. وقد سبق أن مر بنا في سنن النسائي وكذلك في صحيح البخاري وصحيح مسلم ذكر النهي عن الإنتباذ في أوعية ومنها النقير، والنقير هو: ما يتخذ من جذوع النخل أو سيقانها، وذلك بأن ينقر وسط الساق ثم يتخذ وعاءً. وبعض المفسرين قال: إن المقصود: أنه من عيدان النخل إذا قطع خوصها وضم بعضها إلى بعض، لكن مثل هذا غالباً لا يحصل منه أنه يمسك الماء؛ لأنه يذهب الماء بين تلك الأعواد، ويمكن أن يعمل على طريقة محكمة بحيث لا يذهب، لكن العيدان الذي هو النخل الطوال والذي ينقر ساقه أو قطعة من ساقها لا يذهب منه الماء؛ لأنه يتخذ وعاءً، وقد سبق أن مر بنا أنهم كانوا يتخذون الأوعية من ذلك؛ لأن النبي صلى الله عليه وسلم نهى عن الانتباذ في النقير، وهو ما ينقر من جذوع النخل ومن سيقانها. قوله: [ (كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل) ]. يعني: أنه كان يتخذ هذا الإناء ويبول فيه، ثم يضعه عنده، وقد جاء في بعض الروايات أن هذا كان في مرضه عليه الصلاة والسلام، وأنه كان مضطراً ومحتاجاً إلى ذلك. والحديث الذي معنا في إسناده حكيمة ، وهي لا تعرف، ولكن قد جاءت أحاديث صحيحة تدل على ذلك، ولكنها مقيدة بمرضه صلى الله عليه وسلم، فيكون ما جاء في هذا الحديث متفقاً مع ما جاء في الأحاديث الأخرى، فهو وإن كان فيه مقال إلا أن الأحاديث الأخرى تشهد له وتدل على ما دل عليه.
تراجم رجال إسناد حديث: (كان للنبي قدح من عيدان تحت سريره.. )

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى البغدادي الطباع ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا حجاج ]. هو ابن محمد المصيصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن حكيمة بنت أميمة بنت رقيقة ]. حكيمة بنت أميمة بنت رقيقة لا تعرف، يعني: مجهولة، وحديثها أخرجه أبو داود و النسائي . [ عن أمها ]. هي أميمة رضي الله عنها، وهي صحابية، أخرج حديثها أصحاب السنن. والله أعلم.
المواضع التي نهي عن البول فيها

قال المصنف رحمه الله تعالى: [ باب المواضع التي نهي عن البول فيها. حدثنا قتيبة بن سعيد حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (اتقوا اللاعنين، قالوا: وما اللاعنان يا رسول الله؟! قال: الذي يتخلى في طريق الناس أو في ظلهم) حدثنا إسحاق بن سويد الرملي و عمر بن الخطاب أبو حفص -وحديثه أتم- أن سعيد بن الحكم حدثهم قال: أخبرنا نافع بن يزيد حدثني حيوة بن شريح أن أبا سعيد الحميري حدثه عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: (اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل) ]. أورد الإمام أبو داود رحمه الله هنا: باب المواضع التي نهى النبي صلى الله عليه وسلم عن البول فيها. وهذه الترجمة معقودة لبيان الأماكن التي ليس للإنسان أن يقضي حاجته فيها؛ لأن في قضاء الحاجة فيها ضرر على الناس؛ لحاجتهم إلى تلك المواضع، فنهى عن البول فيها من أجل دفع الضرر عن الناس وعدم إفساد تلك الأماكن التي يكون الناس بحاجة إليها.

شرح حديث أبي هريرة: (اتقوا اللاعنين...)

أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه عن النبي عليه الصلاة والسلام قال: (اتقوا اللاعنين، قالوا: وما اللاعنان يا رسول الله؟! قال: الذي يتخلى في طريق الناس أو في ظلهم)، و(أو) هنا للعطف، يعني: هذا أو هذا، فأي واحد منهما فإنه يمنع منه. وقوله عليه الصلاة والسلام: (اتقوا اللاعنين)، أي: ابتعدوا عن قضاء الحاجة في تلك الأماكن، وأطلق على هذين المكانين -وهما: قارعة الطريق والظل الذي يستظل به الناس- أنهما لاعنان، والصحابة رضي الله عنهم وأرضاهم سألوا عن اللاعنين: ما هما؟ فأخبرهم النبي صلى الله عليه وسلم أن المقصود بذلك: الذي يتخلى في طريق الناس أو في ظلهم. قوله: [ (الذي يتخلى) ] يعني: الذي يقضي حاجته ويتغوط أو يبول في طريق الناس أو ظلهم؛ لأن الطريق الذي يسلكونه هو معبرهم ومسلكهم؛ ولأنه إذا حصل منه قضاء الحاجة في الطريق فإنه يعرض الناس إلى أن يطئوا النجاسة أو يجعل هناك منظراً يسوءهم ويكون في نفوسهم شيء من هذا المنظر الكريه الذي رأوه. والظل هنا هو الذي يحتاج الناس إليه بأن يستظلوا من الشمس إذا مروا في الطريق أو في أي مكان يحتاجون إليه للاستظلال به للقيلولة أو الجلوس تحته، فإن الإنسان لا يجوز له أن يقضي حاجته في هذا المكان. ولا يعني هذا أن كل ظل لا تقضى الحاجة فيه، بل من الظل ما هو يسير وليس معروفاً أنه محل استظلال للناس، فمثل هذا لا بأس بقضاء الحاجة فيه. وإنما الذي يكون فيه المنع هو ما كان يحتاج الناس إليه، ولهذا قال: (في طريق الناس أو في ظلهم)، أي: الذي يستظلون به لكونهم يأتون وهناك شجر كبار في الطريق، فالناس يحتاجون إلى أن يجلسوا تحتها ويستظلوا بها، فمن جاء وقضى حاجته تحتها فإنه يكون بذلك قد أفسد الظل على الناس الذي هم بحاجة إليه. وإطلاق النبي صلى الله عليه وسلم على هذين الموضعين بأنهما لاعنان قد فُسِّر بتفسيرين: الأول: إما أن يكون المقصود أن فعل ذلك سبب ووسيلة لأن يلعن من فعل ذلك، فأطلق على المكانين بأنهما اللاعنان. الثاني: أن لاعن: بمعنى ملعون؛ لأنه يأتي فاعل بمعنى مفعول، كما يقال عيشة راضية بمعنى: مرضية، وسر كاتم بمعنى مكتوم. والمعنى: أن من فعل ذلك فإنه يلعنه الناس ويسبونه ويشتمونه ويذمونه، لأنه حصل منه التسبب في إيذائهم، يعني: أنه عرض نفسه لأن يذمه. ومن المعلوم أن هذا اللعن ليس للمعيّن، وإنما هو لعن بالوصف، من باب: لعن الله من فعل هذا، ومن المعلوم أن اللعن بالوصف سائغ وجائز، وقد جاءت الأحاديث الكثيرة في اللعن بالأوصاف لا بالأعيان، كقوله عليه الصلاة والسلام: (لعن الله المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال)، وقوله: (لعن الله النامصة والمتنمصة)، ونحو ذلك من اللعن بالوصف لا بالعين. وأما لعن المعين فإن ذلك لا يجوز، إلا إذا علم وأنه كان كافراً ومات على الكفر، فإذا كان كافراً وعرف موته على الكفر فإنه يلعن، أما إذا لم يكن كذلك فإنه لا يلعن؛ لأن المعين قد يتوب وقد يمن الله عز وجل عليه بالهداية ويرجع من الكفر إلى الإسلام. فلعن المعين هو الذي جاء المنع منه، وأما اللعن بالوصف فإن ذلك سائغ؛ لأنه لا تعيين فيه. فإذاً: من فعل ذلك فإنه يلعن بفعله، ومن وجد هو يفعل ذلك فلا يقال: لعن الله فلاناً؛ لأن لعن المعين لا يجوز.
شرح حديث معاذ: (اتقوا الملاعن الثلاثة...)

ثم أورد أبو داود حديث معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل). هذا الحديث مثل الذي قبله؛ حيث أطلق على الأماكن بأنها ملاعن؛ لأن من فعل ذلك فيها يكون سبباً في لعن الناس له فيها. والبراز في الموارد يعني: قضاء الحاجة فيها. والأصل في البراز أنه الفضاء الواسع، ولكن كني به عن قضاء الحاجة في موارد الماء، وموارد الماء هي: الأماكن التي يرد الناس فيها على الماء أو الطرق التي تؤدي إليه؛ فإن ذلك مما يحتاج الناس إليه، وقضاء الحاجة فيه يعرض المار لوطء النجاسة أو لرؤية المنظر الكريه والمنظر السيء، وكل ذلك فيه إيذاء للناس. وكذلك قارعة الطريق، وقارعة الطريق هي: المكان الذي يسلكه الناس، وهي الجادة، وسميت (قارعة)؛ لأن أقدامهم تقرعها، فيكون الطريق بيّناً واضحاً بسبب توارد الأقدام وتكررها عليه، وقد يكون الطريق -إذا كان في أرض سهلة- حفرة على طول الطريق؛ بحيث يحفر في الأرض على مقدار الجادة التي تطؤها الأقدام، وهذا شيء مشاهد ومعاين ومعروف في الأماكن التي ليست مزفلتة وليست مرصوفة بأشياء صلبة، فإن تكرر وطء الأقدام على مكان معين أو على طريق معين يؤثر ذلك فيه حتى يكون واضحاً. فالقارعة: هي وسط الطريق أو المكان الذي تقرعه أقدام الناس، فتؤثر فيه بتكرر مشيها ووطئها عليه، والظل أي: الذي يحتاج الناس إليه، وليس كل ظل يمنع قضاء الحاجة فيه، وكذلك لا يمنع الطريق الذي هو مهجور أو أن سلوكه نادر. فالمكان الذي اعتاد الناس أن يمشوا فيه وأن يسلكوه، أو الظل الذي يستظلون به، لكونه ظلاً واسعاً تحت شجرة كبيرة مثلاً، فاعتاد الناس أن ينزلوا تحت مثل هذه الشجرة، فحينئذ لا يجوز لأحد أن يفسد ذلك عليهم.
تراجم رجال إسناد حديث أبي هريرة: (اتقوا اللاعنين....)

قوله: [ حدثنا قتيبة بن سعيد ]. هو ابن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وبلخ هي من أكبر بلاد خراسان، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة ، أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. هو العلاء بن عبد الرحمن الجهني الحرقي وهو صدوق ربما وهم، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن الأربعة. [ عن أبيه ]. هو عبد الرحمن بن يعقوب الجهني الحرقي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن الأربعة، أي: أن الذين رووا عن الأب هم الذين رووا عن الابن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث معاذ: (اتقوا الملاعن الثلاثة...)

قوله: [ حدثنا إسحاق بن سويد الرملي ]. إسحاق بن سويد الرملي ثقة أخرج حديثه أبو داود و النسائي . [ عمر بن الخطاب أبو حفص ]. وهو صدوق أخرج حديثه أبو داود وحده، وهو على اسم الصحابي الخليفة رضي الله عنه وكنيته، فهذا عمر بن الخطاب أبو حفص والخليفة الراشد أمير المؤمنين أبو حفص عمر بن الخطاب ، فهو على اسمه وهذا شيخ لأبي داود . ولم يرو عنه إلا أبو داود ولهذا لا يأتي في الكتب الأخرى، فلم يمر بنا لا في البخاري ولا في مسلم ولا في النسائي ؛ لأنه ليس من رجالهم، وكذلك لا يأتي لا في الترمذي ولا في ابن ماجة ؛ لأنه من رجال أبي داود وحده. قوله: [ وحديثه أتم ]. يعني: أن الشيخ الثاني الذي هو أبو حفص عمر بن الخطاب حديثه أتم من حديث شيخه الأول. [ أن سعيد بن الحكم حدثهم ]. سعيد بن الحكم ثقة أخرج حديثه أصحاب الكتب الستة. [ أخبرنا نافع بن يزيد ]. نافع بن يزيد ثقة أخرج حديثه البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثني حيوة بن شريح ]. حيوة بن شريح ثقة أخرج له أصحاب الكتب الستة. [ أن أبا سعيد الحميري حدثه ]. أبو سعيد الحميري شامي مجهول أخرج حديثه أبو داود و ابن ماجة ]. وروايته عن معاذ مرسلة وهنا روايته هي عن معاذ ، فهو مجهول وأيضاً السند فيه انقطاع؛ لأن روايته عن معاذ مرسلة، وهذا من قبيل إطلاق المرسل على ما ليس من قول التابعي: قال رسول الله صلى الله عليه وسلم: كذا؛ لأنه هنا يروي عن معاذ وروايته عن معاذ مرسلة بمعنى: أن فيها انقطاعاً. [ عن معاذ ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه عند أصحاب الكتب الستة. [ وفي رواية ابن الأعرابي : قال أبو داود : هذا مرسل وهو مما انفرد به أهل مصر ]. يعني: أن هذا حديث مرسل، وهو مثلما ذكر الحافظ ابن حجر أبو سعيد الحميري روايته عن معاذ مرسلة. قوله: [ هو مما انفرد به أهل مصر ] يعني: أن في الإسناد ثلاثة من أهل مصر وهم: سعيد بن الحكم ، ثم نافع بن يزيد ، ثم حيوة بن شريح ، وهؤلاء كلهم مصريون. ومن المعلوم أن الحديث هذا وإن كان مرسلاً إلا أنه مع الحديث الأول مؤداهما واحد ونتيجتهما واحدة، والذي يفيده لفظ الحديث من جهة الطريق ومن جهة الظل ومن جهة الموارد يدخل في ذلك كل ما في معناها من الأشياء أو الأماكن التي هي محل جلوس الناس أو تجمعاتهم أو مسالكهم، كل ذلك يمنع منه؛ لأن العلة هي دفع الأذى. فهذه الأماكن كل ما كان في معناها فإنه يكون مثلها؛ لأن الحكم واحد والحكمة واحدة والعلة واحدة وهي دفع الأذى عن الناس وعدم إيصال الأذى إليهم."


شرح سنن أبي داود - 009

شرح سنن أبي داود [009]

من الآداب التي جاء بها الشرع في التخلي: ألا يبول الإنسان في الماء الراكد ثم يغتسل فيه، وألا يبول في جحر؛ لما يترتب على ذلك من المفاسد، وإذا فرغ الإنسان من قضاء حاجته فعليه أن يأتي بالذكر الوارد في ذلك.

البول في المستحم

شرح حديث: (لا يبولن أحدكم في مستحمه ثم يغتسل فيه)

قال المصنف رحمه الله تعالى: [ باب في البول في المستحم. حدثنا أحمد بن محمد بن حنبل و الحسن بن علي قالا: حدثنا عبد الرزاق قال أحمد حدثنا معمر أخبرني أشعث وقال الحسن : عن أشعث بن عبد الله عن الحسن عن عبد الله بن مغفل قال: قال رسول الله صلى الله عليه وسلم: (لا يبولن أحدكم في مستحمه ثم يغتسل فيه)، قال أحمد : (ثم يتوضأ فيه؛ فإن عامة الوسواس منه). أورد أبو داود رحمه الله باب البول في المستحم، والمستحم هو: مكان الاستحمام، أي: مكان الاغتسال، وقيل له: استحمام لأنه مأخوذ من الحميم وهو الماء الحار؛ فإنه يغتسل بالماء الحار لاسيما في الشتاء. وقوله: (يستحم) يعني: يغتسل، وسواء كان الماء حاراً أو بارداً. وقد أورد أبو داود حديث عبد الله بن مغفل رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يبولن أحدكم في مستحمه ثم يغتسل فيه)، وقال أحمد : (ثم يتوضأ فيه). و أحمد هو أحد الشيخين اللذين روى عنهما أبو داود وهو الإمام أحمد بن حنبل . والحديث يدل على النهي عن أن يبول الإنسان في المستحم ثم يتوضأ ويغتسل فيه، وقيل: إن المنع إنما هو في المكان الذي يستحم فيه إذا كان أرضاً سهلة، بمعنى: أنه يمسك البول ويمسك النجاسة. ومن العلماء من قال: إن المقصود به إذا كان صلباً بحيث إن الإنسان إذا بال يتطاير البول على الإنسان فيلحقه الضرر، وكذلك إذا كان المكان مكاناً صلباً ينحبس فيه البول ويتجمع فيه البول فإنه يحصل بذلك تعرض للوقوع في النجاسة، أما إذا كان له مجرى يمشي فيه كالأماكن الموجودة في البيوت في هذا الزمان من كون الماء له مسالك يذهب فيها فقالوا: إنه لا بأس ولا مانع من الاغتسال فيها. قوله: [ (فإن عامة الوسواس منه) ]، يعني: أن الإنسان إذا بال في مكان يستحم فيه ثم وقع البول على أرض ترابية فإن النجاسة يمسكها التراب وتبقى في التراب، والإنسان قد يطأ على هذا المكان النجس ورجله مبلولة إذا كان قد يبس، وإذا كانت الأرض صلبة فإنه يترتب على ذلك أن يتطاير عليه رشاش البول، فيؤدي ذلك إلى الوسواس، ويظل يقول: هل حصلت نجاسة أو لم تحصل نجاسة؟ هل علقت نجاسة أو لم تعلق نجاسة؟ فيكون في ذلك وسواس. فهذا هو معنى الحديث، وهذا هو التعليل للنهي عن الاغتسال أو البول في المستحم، لكن إذا كان مثل ما هو موجود في هذا الزمان من وجود أماكن يبول الناس ويستحمون فيها والنجاسة تذهب ولا يبقى لها أثر فإن ذلك لا محذور فيه ولا مانع عنه، وإنما النهي فيما إذا لم يكن هناك مجرى والأرض ترابية ويبقى البول على التراب ويطأ الإنسان عليه ويكون منه ملامسة للنجاسة أو كانت الأرض صلبة فيجتمع الماء والبول فيها فيؤدي ذلك إلى الوطء عليه أو كونه يبقى وينشف وتكون الأرض نجسة، أما إذا كان البول يمشي والماء يلحقه فإنه لا يحصل بذلك الذي يحصل في هذه الأحوال. إذاً: النهي فيما إذا ترتب على ذلك مساسه، فإذا لم يترتب عليه مساسه بأن النجاسة تذهب والبول يذهب والماء يتبعه ولا يبقى شيء يؤثر فإنه لا بأس ويجوز البول في مكان الاستحمام. والحديث ورد لأوله طرق أخرى، وأما قوله: (فإن عامة الوسواس منه) فما جاء إلا من طريق واحدة والطريق هذه فيها كلام، لكن أوله إذا ضمت الطرق بعضها إلى بعض يكون ثابتاً، وأما ما جاء من ذكر الوسواس الذي جاء من طريق واحدة فهذا هو الذي يضعف.
تراجم رجال إسناد حديث: (لا يبولن أحدكم في مستحمه ثم يغتسل فيه)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام الجليل المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهو آخر الأئمة الأربعة؛ والأئمة الأربعة هم: أبو حنيفة و مالك و الشافعي و أحمد و أبو حنيفة توفي سنة (150هـ) وتوفي مالك سنة (179هـ) وتوفي الشافعي سنة (204هـ) و توفي أحمد سنة (241هـ). فالإمام أحمد هو آخر الأئمة الأربعة وفاة، وهو الذي اشتهر بكثرة الحديث، وكتابه المسند يبلغ أربعين ألف حديث، فهو موسوعة ضخمة واسعة، وله مؤلفات أخرى غير المسند، لكن المسند كتاب جامع وواسع. وهو محدث فقيه وإمام مشهور وأحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [ و الحسن بن علي ]. الحسن بن علي هو الحلواني الهذلي ، وهو ثقة حافظ أخرج حديثه أصحاب الكتب الستة إلا النسائي ولم يمر بنا ذكره في النسائي؛ لأنه ليس من رجاله، ويقال له: الحلواني نسبة إلى بلد، ويقال له: الهذلي نسبة إلى قبيلة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني محدث مشهور مصنف، صاحب المصنف وحديثه أخرجه أصحاب الكتب الستة. [ قال أحمد : حدثنا معمر ] يعني: أن عبد الرزاق قال: حدثنا معمر، والمصنف هنا أراد أن يبين اختلاف شيخيه بالتعبير فيما بعد عبد الرزاق ؛ لأنهما اتفقا على قولهما: حدثنا عبد الرزاق ، ثم افترقا؛ فواحد ذكر صيغة التحديث وواحد جاء بالعنعنة. و أحمد قال في روايته: أخبرني أشعث فقط، وأما الحسن بن علي الحلواني فقال: عن أشعث بن عبد الله فأتى بعن بدل أخبرني وأتى بالنسب؛ لأن ذاك ذكره مهملاً غير منسوب، يعني: في إسناد أحمد ، وأما في إسناد الحسن بن علي فجاء مسمى منسوباً، حيث قال: عن أشعث بن عبد الله . فإذاً: الفرق بين الاثنين هو: أن هذا عبر بالإخبار ولم ينسبه وهذا عبر بعن ونسبه. و معمر هو ابن راشد الأزدي البصري ثم اليماني، وهو شيخ عبد الرزاق ، و عبد الرزاق أكثر من الرواية عنه وصحيفة همام بن منبه التي تبلغ مائة وأربعين حديثاً روايات مسلم التي أوردها في صحيحه هي من طريق عبد الرزاق عن معمر عن همام . فهو من شيوخ عبد الرزاق الذين أكثر عنهم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أشعث ]. هو ابن عبد الله وهو صدوق، أخرج حديثه البخاري تعليقاً وأصحاب السنن الأربعة. [ عن الحسن ]. الحسن هو ابن أبي الحسن البصري ، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه الحسن وهو مدلس وقد روى بالعنعنة، ولكن الحديث الذي سيأتي والطريق الآخر فيه ما يشهد للجملة الأولى التي هي النهي عن البول في المغتسل. وأما قوله: (فإن عامة الوسواس منه) فهذه ما جاءت إلا من طريق الحسن وهو مدلس ولم يصرح بالسماع، فتكون غير ثابتة، لكن أول الحديث قد جاء ما يشهد له وما يدل عليه من طريق أخرى وهي التي ذكرها أبو داود رحمه الله بعد ذلك. وقوله: [ وقال الحسن : عن أشعث ]. يعني: عن عبد الرزاق عن معمر عن أشعث بن عبد الله . وهذا الحديث فيه زيادة في نسخة ابن الأعرابي : [ وروى شعبة و سعيد عن قتادة عن عقبة بن صهبان قال: سمعت عبد الله بن مغفل يقول: (البول في المغتسل يؤخذ منه الوسواس) وحديث شعبة أولى ]. وهذا ما دام أنه ما نسبه إلى الرسول صلى الله عليه وسلم فإنه يكون موقوفاً. قال: [ ورواه يزيد بن إبراهيم عن قتادة عن سعيد بن أبي الحسن عن ابن مغفل قوله ]. يعني: أنه موقوف.
شرح حديث: (نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير عن داود بن عبد الله عن حميد الحميري -وهو ابن عبد الرحمن - قال: لقيت رجلاً صحب النبي صلى الله عليه وآله سلم كما صحبه أبو هريرة قال: (نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله) ]. أورد أبو داود رحمه الله حديث رجل من أصحاب النبي صلى الله عليه وسلم صحبه كما صحبه أبو هريرة : (أن النبي صلى الله عليه وسلم نهى أن يمتشط أحدنا كل يوم)، يعني: يوماً بعد يوم، (وأن يبول في مغتسله)، وهذا يوافق الجزء الأول من الحديث المتقدم فيكون شاهداً له. وقوله: (نهى أن يمتشط أحدنا كل يوم)، المقصود بذلك: الإشارة إلى الابتعاد عن الترفه وعن كون الإنسان يشغل نفسه دائماً وأبداً في حاله وتجمله وما إلى ذلك، وإنما يكون الإنسان متوسطاً لا مهملاً ولا متوسعاً وشاغلاً وقته في إظهار نفسه بمظهر أحسن؛ لأن ذلك الشغل يكون فيه ترفه ويكون فيه أيضاً اشتغال عن أمور أخرى يكون بحاجة إليها. فعلى الإنسان ألا يكون شاغلاً باله في نفسه وفي هيئته وفي شكله وفي لباسه وفي شعره وعنايته به وما إلى ذلك، لكن إذا كان الأمر يحتاج إلى ذلك بأن يكون شعثاً ويكون كثيفاً أو يكون هناك أشغال تؤدي إلى أن يكون شعثاً فلا بأس بإصلاحه وترجيله، وقد سبق أن ذكرنا ما يدل على ذلك في شرح كتاب الزينة في آخر سنن النسائي ، فيكون المنع إنما هو في الذي لا تدعو إليه حاجة ولا تدعو إليه ضرورة، أما إذا كان الإنسان صاحب عمل وصاحب شغل ويصيبه الشعث ويصيبه التراب ويصيبه كذا وكذا فهذا لا بأس أن يعنى بشعره كل يوم.
تراجم رجال إسناد حديث: (نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس وهو ثقة، أخرج له أصحاب الكتب الستة. الملقي: [ حدثنا زهير ]. زهير بن معاوية، ثقة أخرج له أصحاب الكتب الستة. [ عن داود بن عبد الله ]. داود بن عبد الله ثقة، أخرج له أصحاب السنن الأربعة. [ عن حميد الحميري -وهو ابن عبد الرحمن - ]. حميد بن عبد الرحمن الحميري ثقة، أخرج له أصحاب الكتب الستة، وهنا قال: هو ابن عبد الرحمن يعني: أن هذا من زيادات من دون التلميذ من أجل توضيح هذا الراوي. وكما ذكرت سابقاً هناك عبارتان لهذا الغرض: إحداهما: (يعني) والثانية: (هو) والذي هنا هو لفظ (هو) وليس لفظ (يعني ).
عدالة الصحابة وما جاء في تحديد مدة صحبة بعضهم للنبي

قوله: [ قال: لقيت رجلاً صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة ]. هذا فيه ذكر الرجل بنسبته إلى النبي صلى الله عليه وسلم وهي الصحبة دون أن يسميه، ولكن أثبت صحبته وأنه صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة ، و أبو هريرة معروفة صحبته للرسول صلى الله عليه وسلم. ويحتمل أن يكون المراد بالصحبة الملازمة، ويحتمل أن يكون المراد بالصحبة التي أشار إليها وأضافها إلى أبي هريرة التحقق من أنه صحابي، فكما أن أبا هريرة محقق أنه صحابي فهذا محقق أنه صحابي، فيحتمل أن يكون ذكر أبي هريرة المقصود منه: التحقق من أنه صحابي كما أن أبا هريرة حقيقة صحابي أو أن المقصود به كثرة ملازمة النبي صلى الله عليه وسلم؛ لأن أبا هريرة رضي الله عنه لازم النبي صلى الله عليه وسلم. وقد ذكر الحافظ ابن عبد الهادي في (المحرر في الحديث) عند حديث حميد الحميري ، قال: لقيت رجلاً صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة. قال: الرجل المبهم قيل: هو الحكم بن عمرو وقيل: عبد الله بن سرجس ، وقيل: عبد الله بن مغفل . وتحديد مدة الصحبة بأربع سنين جاء في سنن أبي داود في باب النهي عن وضوء الرجل بفضل المرأة ووضوء المرأة بفضل الرجل حيث قال: ( حدثنا أحمد بن يونس حدثنا زهير عن داود بن عبد الله ح وحدثنا مسدد قال: حدثنا أبو عوانة عن داود بن عبد الله عن حميد الحميري قال: لقيت رجلاً صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة ). فالإسناد هو الإسناد الأول إلا أن له طريقاً أخرى تنتهي إلى داود بن عبد الله ، وعلى هذا فكون المجهول فلان أو فلان أو فلان هذا يتوقف على معرفة أن كل واحد منهم صحبه أربع سنين. وعلى كل -سواء عرف أو لم يعرف- فالصحابة رضي الله عنهم المجهول فيهم في حكم المعلوم سواء سمي أو لم يسم، ولا تؤثر جهالة الصحابة رضي الله عنهم وأرضاهم، فكل تؤثر جهالته إلا الصحابة، وكل يحتاج إلى البحث عنه إلا الصحابة؛ لأن الصحابة عدلوا من الله عز وجل ورسوله صلى الله عليه وسلم، فلا يحتاجون إلى تعديل أحد، وغيرهم هو الذي يحتاج إلى أن تعرف أفعاله فيعدل أو يجرح.
النهي عن البول في الحجر

شرح حديث: (أن النبي صلى الله عليه وسلم نهى أن يبال في الجحر)

قال المصنف رحمه الله تعالى: [ باب النهي عن البول في الجحر. حدثنا عبيد الله بن عمر بن ميسرة حدثنا معاذ بن هشام حدثني أبي عن قتادة عن عبد الله بن سرجس : (أن النبي صلى الله عليه وسلم نهى أن يبال في الجحر). قال: قالوا لقتادة : ما يكره من البول في الجحر؟ قال: كان يقال: إنها مساكن الجن ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب النهي عن البول في الجحر]، والجحر هو: الثقوب التي تكون في الأرض والتي تحفرها بعض الحيوانات أو بعض هوام ودواب الأرض وتدخلها وتكون فيها. ثم أورد حديث عبد الله بن سرجس رضي الله عنه: (أن النبي صلى الله عليه وسلم: نهى أن يبال في الجحر) وأحد رواة قتادة قال له: ما يكره من البول في الجحر؟ يعني: ما هو السبب في كراهية البول في الجحر؟ فقال: يقال: إنها مساكن الجن، يعني: أن هذا هو التعليل للنهي عن البول فيها. وهذا من كلام قتادة وأيضاً قال: يقال: إنه كذا وكذا، لكن لاشك أن الإنسان عليه أن يجتنب البول في الجحر سواء كان فيها مساكن جن أو كان فيها دواب وحيوانات، فالإنسان لو بال في الجحر ثم خرج عليه من ذلك الجحر حية أو عقرب أو شيء ففزعه وقام ولوث نفسه بالنجاسة فإن ذلك يكون بسبب هذا التصرف الذي فعله. فليس للإنسان أن يبول في الجحر، وهذا الحديث غير ثابت، لكن معناه صحيح، وهو أن الإنسان لا يؤذي تلك الحيوانات بالبول؛ لأن فيه إيذاء لها، ثم أيضاً قد تخرج وتؤذيه ويتأذى هو، إما تؤذيه بكونها ضارة فتصيبه بضرر أو على أقل الأحوال يفزع فيتناثر البول على جسده أو على ثيابه فيترتب على ذلك مضرة ومفسدة. فالحديث لم يصح، ولكن معناه: أن الإنسان يجتنب ذلك؛ لما قد يترتب على ذلك من المفاسد ومن الأذى، وذلك بكونه يؤذي غيره ممن هو في الجحر سواء كان جناً أو حيوانات أو دواباً من دواب الأرض، وأيضاً قد يناله هو الضرر بكونه يخرج منه شيء يؤذيه أو على أقل الأحوال يفزع منه فتقع عليه النجاسة بسبب ذلك.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم نهى أن يبال في الجحر)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن معاذ بن هشام ]. معاذ بن هشام بن أبي عبد الله الدستوائي صدوق ربما وهم وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة مدلس، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن سرجس ]. عبد الله بن سرجس رضي الله تعالى عنه صحابي، أخرج له مسلم وأصحاب السنن. وهذا الحديث معلول، والعلة التي فيه هي: أن قتادة قيل: إنه لم يسمع من عبد الله بن سرجس وأيضاً هو مدلس وقد روى بالعنعنة، فلو كان سمع منه فإن هناك علة أخرى وهي التدليس؛ لأن قتادة مدلس وقد روى بالعنعنة. فإذاً: العلة هي: رواية قتادة عن عبد الله بن سرجس وهو إما أنه لم يلقه فيكون السند منقطعاً، أو لقيه ولكن روى عنه بالعنعنة، فيكون الإسناد فيه تدليس.
ما يقول الرجل إذا خرج من الخلاء

شرح حديث: (أن النبي كان إذا خرج من الغائط قال: غفرانك)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا خرج من الخلاء. حدثنا عمرو بن محمد الناقد حدثنا هاشم بن القاسم حدثنا إسرائيل عن يوسف بن أبي بردة عن أبيه قال: حدثتني عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال: غفرانك) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ما يقول الرجل إذا خرج من الخلاء]؛ لأنه سبق أن مر ذكر ما يقول إذا أراد أن يدخل الخلاء. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا خرج من الخلاء قال: غفرانك). يعني: أطلب وأسأل غفرانك، وهو مفعول به حذف عامله، والتقدير: أسألك غفرانك أو أطلب غفرانك، فهو كلام مختصر ذكر فيه المفعول وحذف الفعل والفاعل، ومن المعلوم أن الفاعل هو المتكلم، وهو ضمير مستتر في أطلب، أي: أطلب أنا غفرانك. وقيل: إن الحكمة في كونه يقول: (غفرانك)، هي أنه يحصل التقصير من الإنسان إذا كان في مكان قضاء الحاجة حيث يمتنع من ذكر الله. ويمكن أيضاً أن يكون المراد به: غفرانك مما يحصل مني من التقصير في عبادتك وفي شكرك؛ لأنك قد أنعمت علي بالنعم، وحصل لي فائدة المطاعم والمشارب، وأنت تفضلت علي بسهولة دخولها وخروجها، وهي نعمة عظيمة أنعمت بها علي، فأنا أسألك المغفرة لما حصل مني من التقصير في شكر هذه النعم ومقابلة هذه النعم التي أنعمت بها علي، وهي أن الطعام يأكله الإنسان ويتغذى به ويستفيد منه، ثم يتحول إلى رجيع وإلى بول ويخرج منه بسهولة ويسر بدون مشقة، ولم يحبس الله الغائط والبول فيتضرر الإنسان. كل ذلك محتمل، وكل ذلك صالح بأن يكون طلب المغفرة يرجع إليه، يعني: إما لكون الإنسان جلس فترة وهو لا يذكر الله، أو لأنه حصلت له هذه النعم التي لا يقوم بشكرها ولا يؤدي شكرها، وهي نعم عظيمة تستوجب من الإنسان الشكر لله عز وجل، ولكنه مقصر؛ ولذا يطلب من الله تعالى المغفرة.
تراجم رجال إسناد حديث: (أن النبي كان إذا خرج من الغائط قال: غفرانك)

قوله: [ حدثنا عمرو بن محمد الناقد ]. عمرو بن محمد الناقد ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ عنهاشم بن القاسم ]. هاشم بن القاسم ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. إسرائيل بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن يوسف بن أبي بردة ]. يوسف بن أبي بردة مقبول، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن قال عنه الحافظ في التقريب: مقبول، وذكر في تهذيب التهذيب أن ابن حبان ذكره في الثقات وأن العجلي وثقه، يعني: توثيقه جاء عن ابن حبان و العجلي ، ولم يذكر فيه جرح. [ عن أبيه ]. وهو أبو بردة بن أبي موسى الأشعري ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. وهي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وما قاله الحافظ عن يوسف عنه: بأنه مقبول وأنه يحتاج إلى متابعة، لا يحتاج إلى متابعة؛ لأنه وثقه ابن حبان و العجلي ، وصحح الحديث عدد من الأئمة: صححه الحاكم و ابن خزيمة و ابن حبان و أبو حاتم و النووي و الذهبي و ابن الجارود ، فهؤلاء سبعة أشخاص صححوا هذا الحديث، فهو ثابت وصحيح عن رسول الله صلى الله عليه وسلم، ولا يضر قول الحافظ ابن حجر فيه: إنه مقبول، وإنه يحتاج إلى متابعة. فهو لم يأت من طرق أخرى وإنما أتى هو من طريق واحدة عن إسرائيل عن يوسف بن أبي بردة ، و يوسف قال عنه الحافظ: إنه مقبول، والمقبول في اصطلاح ابن حجر هو: ما يحتاج إلى متابعة، ولكن كما قلت: الحديث صححه سبعة من العلماء، و يوسف وثقه العجلي وذكره ابن حبان في الثقات. فالحديث صحيح، وعلى هذا يقول الإنسان عند الخروج: غفرانك، وقد جاء في بعض الأحاديث: (الحمد لله الذي أذهب عني الأذى وعافاني)، لكن هذا لم يثبت عن رسول الله صلى الله عليه وسلم، بل هو ضعيف، والثابت هو هذا الذي جاء في هذا الحديث وهو: (غفرانك). والله تعالى أعلم."


شرح سنن أبي داود - 010

شرح سنن أبي داود [010]

من آداب قضاء الحاجة: عدم الاستنجاء والاستبراء باليمين؛ لأن اليمين مكرمة، فلا تستعمل إلا في الأمور الطيبة، والشمال تستخدم في عكس ذلك، ومن الآداب أيضاً: الاستتار عند قضاء الحاجة.

كراهية مس الذكر باليمين في الاستبراء

شرح حديث: (إذا بال أحدكم فلا يمس ذكره بيمينه...)
قال المصنف رحمه الله تعالى: [ باب كراهية مس الذكر باليمين في الاستبراء. حدثنا مسلم بن إبراهيم و موسى بن إسماعيل قالا: حدثنا أبان حدثنا يحيى عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (إذا بال أحدكم فلا يمس ذكره بيمينه، وإذا أتى الخلاء فلا يتمسح بيمينه، وإذا شرب فلا يشرب نفساً واحداً) ]. أورد أبو داود رحمه الله تعالى باب كراهية مس الذكر باليمين في الاستبراء، يعني: عند قضاء الحاجة، فإن الإنسان عندما يستنجي أو يستجمر يبتعد عن مس ذكره وإزالة ما حصل في قبله من شيء على إثر قضاء الحاجة بيمينه، فإن ذلك يكون بالشمال ولا يكون باليمين؛ لأن اليمين إنما هي للأكل والشرب والأخذ والإعطاء وغير ذلك من الأمور الطيبة. وأما الأمور الأخرى التي فيها إزالة أذى كالاستنجاء والاستجمار والتمخط وغير ذلك فإنما تكون بالشمال. وقد أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إذا بال أحدكم فلا يمس ذكره بيمينه)، يعني: عند تنزهه واستجماره واستنجائه لا يستعمل اليمين في ذلك، وإنما يستعمل الشمال، وهذا هو مقصود أبي داود رحمه الله من إيراد هذا الحديث تحت هذه الترجمة. قوله: [ (وإذا أتى الخلاء فلا يتمسح بيمينه) ]، يعني: أنه لا يستعمل اليمين لا في مس الذكر ولا في إزالة آثار البول، وإنما يستعمل اليسار سواء في قبله أو دبره. فكل ما يتعلق بإزالة الأذى إنما يكون بالشمال ولا يكون باليمين سواء بالنسبة للقبل أو الدبر. قوله: [ (وإذا شرب فلا يشرب نفساً واحداً) ]، يعني: أنه لا يستمر في الشرب والإناء في فمه؛ لأنه لابد أن يتنفس في الإناء إذا استمر، ولكن عليه أن يخرج الإناء ويتنفس ثم يعيده، ويكون ذلك ثلاث مرات كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. فلا يشرب الإنسان نفساً واحداً؛ لأن الشرب بنفس فيه مضرة على الإنسان في شربه وفيما يترتب على استعمال الماء بهذه الطريقة الذي يعب فيها الماء عباً ويسرع ويكون ذلك بنفس واحد. وتنفس الإنسان في الماء الذي يشربه شيء سيئ وليس بحسن، وإنما عليه أن يشرب بثلاثة أنفاس وليس بنفس واحد، بحيث يزيل الإناء عن فمه ثم يعيده ثم يخرجه ويتنفس ثم يعيده؛ هكذا جاء في السنة عن رسول الله صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث: (إذا بال أحدكم فلا يمس ذكره بيمينه...)
قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم هو الأزدي الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ و موسى بن إسماعيل ] . هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبان ]. أبان هو ابن يزيد العطار ثقة، أخرج له أصحاب الكتاب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي قتادة ]. عبد الله بن أبي قتادة ثقة، أخرج له أصحاب الكتب الستة. (عن أبيه). وهو أبو قتادة رضي الله، واسمه الحارث بن ربعي صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته أبي قتادة ، وهو صحابي جليل، وحديثه عند أصحاب الكتب الستة. وقد ذكروا عدة أقوال في اسمه والمشهور أنه الحارث بن ربعي . ويقال: عمرو ويقال: النعمان بن ربعي.

ذكر الخلاف في تخصيص النهي عن مس الذكر بحال قضاء الحاجة
وأما النهي عن مس الذكر فقد يقال: هل هو خاص في حال قضاء الحاجة أو على العموم؟ والجواب: أن الحديث جاء في قضاء الحاجة، وأبو داود إنما عقد الترجمة في حال قضاء الحاجة، فقال: في الاستبراء، وبعض أهل العلم يقول: إن ذلك يكون عاماً في جميع الأحوال، ومنهم من يقول: إنه إذا حصل هذا في حال الاستبراء فغيره من باب أولى، ولكن هذا ليس بصحيح؛ لأن كونه يمسه وليس فيه نجاسة ولا فيه شيء يستقذر ليس من باب أولى مما إذا كان في حال وجود النجاسة عليه وإزالة القذر منه، بل الذي جاء في هذا الحديث والذي جاء هذا النص هو لأن فيه إزالة أذى، واليمين إنما تستعمل في الأمور التي هي بعيدة عن تلك الأماكن، فلا يظهر المنع في غير حال الاستبراء.

شرح حديث: (أن النبي كان يجعل يمينه لطعامه وشرابه وثيابه...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن آدم بن سليمان المصيصي حدثنا ابن أبي زائدة قال: حدثني أبو أيوب -يعني: الإفريقي - عن عاصم عن المسيب بن رافع و معبد عن حارثة بن وهب الخزاعي قال: حدثتني حفصة زوج النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه، ويجعل شماله لما سوى ذلك) ]. أورد أبو داود رحمه الله حديث حفصة أم المؤمنين رضي الله عنها وأرضاها: (أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه، ويجعل شماله لما سوى ذلك)، يعني: أن اليمين تكون للطعام، فيأكل بها ويشرب بها، وكذلك عندما يلبس الثياب يبدأ باليمين. وكذلك تستعمل اليمين في كل أمر مستحسن؛ فعند دخول المسجد تقدم اليمين، وهكذا المصافحة، والأخذ والإعطاء، وكل ذلك إنما يكون باليمين لا يكون بالشمال، والشمال تستعمل في الأمور التي هي دون ذلك مما فيه إزالة أذىً أو امتهان.

تراجم رجال إسناد حديث: (أن النبي كان يجعل يمينه لطعامه وشرابه وثيابه...)
قوله: [ حدثنا محمد بن آدم بن سليمان المصيصي ]. وهو محمد بن آدم بن سليمان المصيصي الجهني صدوق، أخرج حديثه أبو داود و النسائي . [ حدثنا ابن أبي زائدة ]. ابن أبي زائدة هو يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو أيوب -يعني: الإفريقي - ]. أبو أيوب الإفريقي هو عبد الله بن علي صدوق يخطئ، أخرج له أبو داود و الترمذي ، وكلمة (يعني: الإفريقي ) هذه كما ذكرنا مراراً وتكراراً هي زيادة ممن دون التلميذ. [ عن عاصم ]. هو عاصم بن أبي النجود بهدلة صدوق له أوهام، أخرج له أصحاب الكتب الستة، وحديثه في الصحيحين مقرون، أي: أنهما لم يرويا عنه على سبيل الاستقلال وإنما على سبيل التبع. [ عن المسيب بن رافع ]. المسيب بن رافع ثقة، أخرج له أصحاب الكتب الستة. [ و معبد ]. هو معبد بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن حارثة بن وهب الخزاعي ]. حارثة بن وهب الخزاعي رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. [ عن حفصة ]. هي حفصة بنت عمر بن الخطاب أم المؤمنين رضي الله تعالى عنها، وحديثها عند أصحاب الكتب الستة.

شرح حديث: (كانت يد رسول الله اليمنى لطهوره...)
قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع حدثني عيسى بن يونس عن ابن أبي عروبة عن أبي معشر عن إبراهيم عن عائشة قالت: (كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه، وكانت يده اليسرى لخلائه وما كان من أذى) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أنها قالت: (كانت يدر سول الله صلى الله عليه وسلم اليمنى لطهوره)، يعني: كانت لاستعمال الطهور بحيث يدخلها الإناء ويغرف بها بحيث يخرج الماء من الإناء بها لطهوره عندما يريد أن يتوضأ، فإذا أراد أن يتطهر ويتوضأ فإنه يستعمل يده اليمنى في طهوره. وهكذا طعامه. قوله: (وكانت يده اليسرى لخلائه وما كان من أذى) يعني: إذا ذهب للخلاء فإنه يستعمل يده اليسرى، وما كان من أذى مثل المخاط وإخراجه من الأنف كل ذلك يكون باليسرى.

تراجم رجال إسناد حديث: (كانت يد رسول الله اليمنى لطهوره...)
[ حدثنا أبو توبة الربيع بن نافع ]. هو أبو توبة الربيع بن نافع الحلبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وأبو توبة الحلبي هذا هو الذي اشتهرت عنه الكلمة المشهورة في حق الصحابة رضي الله عنهم وأرضاهم وفيما يتعلق بمعاوية ، وهي أن معاوية رضي الله عنه ستر لأصحاب رسول الله صلى الله عليه وسلم، ومن اجترأ عليه اجترأ على غيره، ومن تكلم فيه تكلم في غيره. ولهذا قال: هو ستر لأصحاب رسول الله. يعني: هو حاجز وحاجب، ومن اجترأ عليه فقد تجاوز ذلك الحجاب، بمعنى أنه: عرض نفسه وسهل لنفسه أن يتكلم في الصحابة؛ لأنه تكلم في واحد منهم، ولذا قال: هو ستر لأصحاب رسول الله صلى الله عليه وسلم، فمن اجترأ عليه اجترأ على غيره، يعني: أن من سهل عليه أو أقدم على الكلام فيه بما لا ينبغي وبما لا يليق فإنه يسهل عليه أيضاً أن يقع في بقية أصحاب رسول الله صلى الله عليه وسلم. وهي كلمة عظيمة وواضحة؛ لأن ذلك الصحابي الجليل رضي الله عنه تكلم فيه بعض من لم يوفق ومن خذل ولم يحالفه الصواب، فتكلم فيه وقدح فيه، وهو أحد كتاب الوحي لرسول الله صلى الله عليه وسلم وصاحب رسول عليه الصلاة والسلام. والكلام في أي واحد من الصحابة إنما هو علامة على خذلان فاعله، كما قال أبو المظفر منصور السمعاني في كتابه الاصطلاح -وهو رد على أبي زيد الدبوسي من الحنفية-: إن القدح في أحد من الصحابة علامة على خذلان فاعله وهو بدعة وضلالة، فالتكلم في أي واحد من الصحابة إنما هو دليل على سوء المتكلم ودليل على أن المتكلم أقدم على الإضرار بنفسه. ولهذا الحافظ ابن حجر رحمه الله لما جاء عند حديث المصراة في صحيح البخاري وذكر أن بعض الحنفية لا يقولون بمقتضاه فيما يتعلق بكونه يرد الشاة ومعها صاعاً من تمر؛ لأن أحد الحنفية قال: إن الحديث من رواية أبي هريرة ، و أبو هريرة ليس في الفقه مثل عبد الله بن مسعود ! أبو هريرة له آلاف الأحاديث، وإذا تُكلم فيه في حديث سهل الكلام في الأمور الأخرى، وما الفرق بين حديث وحديث؟ فالحافظ ابن حجر رحمه الله قال: وقائل هذا الكلام إنما آذى نفسه بكلامه. يعني: أنه قال كلاماً أذاه ومضرته عليه هو، وليست على أبي هريرة . فالاعتذار الذي حصل من أن الحديث من رواية أبي هريرة وهو في الفقه ليس مثل عبد الله بن مسعود معناه: أنه ليس بفقيه، وهذا كلام ساقط وكلام باطل. ولهذا قال الحافظ ابن حجر رحمه الله: وقائل هذا الكلام إنما آذى نفسه وتصوره كافٍ في الرد عليه. يعني: أنه لا يحتاج إلى رد، بل مجرد تصور هذا الكلام يعرف أنه سيء وأنه كلام ساقط وأنه لا قيمة له، وهذا يغني عن أن الإنسان يشغل نفسه في الرد عليه؛ لأن هذا كلام في غاية السوء. فالصحابة رضي الله عنهم وأرضاهم يجب احترامهم وتوقيرهم واعتقاد أنهم خير الناس وأنهم ما كان مثلهم في الماضي ولا يكون مثلهم في المستقبل. والذي يتكلم فيهم وقد مضى على عصرهم أزمان معنى هذا: أن الحسنات تجري عليهم حتى ممن يقع في نفسه شيء عليهم، فيؤخذ من حسنات المتكلم للذي تكلم فيه، كما جاء في حديث المفلس في قول الرسول صلى الله عليه وسلم: (أتدرون من المفلس؟ قالوا: المفلس من لا درهم له ولا متاع)، يعني: أن المفلس حقاً هو الذي ليس عنده درهم ولا متاع، نعم هو مفلس في الدنيا لكن المفلس حقاً هو المفلس في الآخرة، ولذا النبي صلى الله عليه وسلم قال: (ولكن المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج ويأتي وقد شتم هذا وضرب هذا وسفك دم هذا وأخذ مال هذا، فيعطى لهذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم فطرحت عليه ثم طرح في النار) . فأبو توبة الربيع بن نافع الحلبي قال هذه الكلمة العظيمة التي فيها بيان قدر الصحابة، وأن من سهل عليه أن يتكلم في واحد منهم فمن السهل عليه أن يتكلم في غيره. [ حدثني عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي عروبة ]. ابن أبي عروبة هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي معشر ]. أبو معشر هو زياد بن كليب الحمصي ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و النسائي . [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة فقيه، أخرج له أصحاب الكتب الستة، وهو يرسل كثيراً. وهنا يروي عن عائشة، وهذا من قبيل المرسل؛ لأن الحديث الذي سيأتي يبين أن هناك واسطة بينه وبينها، وهو الأسود بن يزيد النخعي ، وأيضاً هو توفي سنة (96هـ) و عائشة توفيت سنة (59هـ) وعندما توفي كان عمره قريباً من خمسين سنة، يعني: أنه ما أدرك من حياتها إلا الشيء اليسير، وهي كانت بالمدينة وهو كان بالكوفة. والحديث الذي بعده يوضح هذا؛ لأنه من رواية إبراهيم عن الأسود عن عائشة ، ففيه واسطة، وهذا يبين أنه مرسل، والمرسل في اصطلاح المحدثين المشهور فيه: أنه قول التابعي: قال رسول الله صلى الله عليه وسلم، لكنه يطلق إطلاقاً عاماً على رواية الراوي عمن لم يدركه أو أدركه ولم يلقه. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي التي حفظ الله تعالى بها الكثير من سنة رسول الله صلى الله عليه وسلم لاسيما بما يتعلق في أمور البيت وما يجري بين الرجل وأهل بيته مما لا يطلع عليه إلا النساء؛ فإن عائشة رضي الله تعالى عنها وأرضاها حفظت الكثير ووعت الكثير من السنن التي لا يطلع عليها إلا النساء مما كان يجري بين رسول الله صلى الله عليه وسلم وبين زوجاته. فهي من أوعية السنة، وقد رفع الله شأنها وأعلى ذكرها وأنزل الله براءتها فيما رميت فيه من الإفك في آيات تتلى من سورة النور، ومع ما أعطاها الله عز وجل من الفضل وما أكرمها به من الرفعة كانت تتواضع لله عز وجل، كما جاء في الصحيح أنها رضي الله عنها وأرضاها هجرها رسول الله صلى الله عليه وسلم مدة طويلة وكان يقول لها: (يا عائشة إن كنت ألممت بذنب فتوبي إلى الله واستغفري)، ولما أنزل الله براءتها كانت تقول: (وكنت أتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها -لأن رؤيا الأنبياء وحي- ولشأني في نفسي أهون من أن ينزل الله فيّ آيات تتلى) أي: أنها تقول عن نفسها: أنا لا أستحق أن ينزل فيَّ القرآن، وإنما كانت تتمنى أن يأتي وحي عن طريق المنام، يرى النبي صلى الله عليه وسلم فيه براءتها، ولكن الله برئها مما رميت به بآيات، ولكن هذا يدل على تواضعها. وابن القيم رحمه الله في كتابه (جلاء الأفهام في فضل الصلاة والسلام على خير الأنام) عندما جاء إلى الكلام على الصلاة الإبراهيمية وعندما جاء في الكلام على آل محمد ذكر كلاماً عن أمهات المؤمنين، وكل واحدة منهن عقد لها فصلاً وأتى بكلاماً يخصها، ولما جاء عند عائشة رضي الله عنها وأرضاها وبين ما أكرمها الله تعالى به وأشار إلى تواضعها في قولها: (ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى)، قال معلقاً على كلامها: فما شأن من يصلي ركعتين في الليل ثم يقول: أنا كذا، أو يصوم يوماً من الدهر ويقول: أنا كذا؟! يعني: أنه يتبجح بعمله، وهي التي أعطاها الله عز وجل من الإكرام ما أعطاها ومع ذلك تتواضع، كما قال الله عز وجل في حق أوليائه: وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ ، أي: يؤتون ما آتوا من الأعمال الصالحة ويتقربون له بالأعمال الصالحة ومع ذلك قلوبهم وجلة، وهم وجلون خائفون ألا يتقبل منهم، وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون:60]، فهذا هو شأن أولياء الله: جمعوا بين العمل والمخافة والتواضع.

طريق أخرى لحديث: (كانت يد رسول الله اليمنى لطهوره...) وتراجم رجال إسنادها
قال المصنف رحمه الله: [ حدثنا محمد بن حاتم بن بزيع حدثنا عبد الوهاب بن عطاء عن سعيد عن أبي معشر عن إبراهيم عن الأسود عن عائشة عن النبي صلى الله عليه وسلم بمعناه ]. أورد أبو داود رحمه الله هذه الطريق الثانية التي ساق إسنادها وأحال متنها إلى المتن المتقدم، أي: بمعنى الحديث المتقدم أو المتن المتقدم. والإسناد هو نفس الإسناد المتقدم إلا أن فيه بين إبراهيم و عائشة الأسود ، يعني: أن الإرسال الذي في الإسناد الأول أمن وعرف الواسطة فيه وهو الأسود بن يزيد النخعي . قوله: [ حدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الوهاب بن عطاء ]. عبد الوهاب بن عطاء صدوق يخطئ، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن الأربعة. [ حدثنا سعيد ]. سعيد هو بن أبي عروبة ؛ لأنه في الإسناد الأول قال: ابن أبي عروبة فذكره منسوباً ولم يذكر اسمه، وفي الإسناد الثاني ذكر اسمه وما ذكر نسبته، وسعيد الذي في الإسناد الثاني هو ابن أبي عروبة الذي في الإسناد الأول؛ لأنه في الإسناد الأول ما ذكر اسمه وإنما تلميذه روى عنه بقوله: ابن أبي عروبة ، وأما تلميذه في الإسناد الثاني فذكره باسمه سعيد ، وما قال: ابن أبي عروبة . فمعرفة الأشخاص بأنسابهم وأسمائهم وألقابهم وكناهم من الأمور المهمة، والإنسان إذا عرف ذلك يأمن الخطأ في أن يظن أن الشخص الواحد شخصان؛ لأن الذي لا يعرف هذه الأمور إذا جاء ابن أبي عروبة في إسناد وجاء سعيد في إسناد آخر فإنه يظن هذا شخصاً وهذا شخصاً آخر مع أنهما شخص واحد، وإنما ذكر باسمه غير منسوب مرة وذكر بنسبه غير مسمى مرة أخرى، فذكر بنسبه غير مسمى في الإسناد الأول وذكر في الإسناد الثاني مسمى غير منسوب. [ عن الأسود ]. الأسود بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة.

الاستتار في الخلاء

شرح حديث: (...ومن أتى الغائط فليستتر...)
قال المصنف رحمه الله تعالى: [ باب الاستتار في الخلاء. حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن ثور عن الحصين الحبراني عن أبي سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (من اكتحل فليوتر، من فعل فقد أحسن ومن لا فلا حرج، ومن استجمر فليوتر، من فعل فقد أحسن ومن لا فلا حرج، ومن أكل فما تخلل فليلفظ وما لاك بلسانه فليبتلع، من فعل فقد أحسن ومن لا فلا حرج، ومن أتى الغائط فليستتر، فإن لم يجد إلا أن يجمع كثيباً من رمل فليستدبره؛ فإن الشيطان يلعب بمقاعد بني آدم، من فعل فقد أحسن ومن لا فلا حرج) . قال أبو داود : رواه أبو عاصم عن ثور قال: حصين الحميري ، ورواه عبد الملك بن الصباح عن ثور فقال: أبو سعيد الخير . قال أبو داود : أبو سعيد الخير هو من أصحاب النبي صلى الله عليه وسلم ]. أورد أبو داود رحمه الله هذه الترجمة (باب الاستتار في الخلاء)، يعني: أنه إذا ذهب الإنسان يقضي حاجته في فضاء وفي خلاء فإنه يبحث عن شيء يستتر به يجعله أمامه؛ بحيث إنه لو مر أحد فإنه لا يرى عورته، فالاستتار مطلوب، والنبي صلى الله عليه وسلم بال في أصل جدار، يعني: جعله ستراً له، وكذلك جاء في حديث ابن عمر : (أنه أناخ راحلته واستقبلها وجعلها أمامه)، يعني: جعلها ستراً له، فالاستتار مطلوب عند قضاء الحاجة. فإذا لم يكن في الأماكن المخصصة كالتي في البيوت وغيرها وإنما كان في العراء أو في الخلاء أو في الأماكن البارزة التي يمكن أن يرى الناس فيها الإنسان إذا قضى حاجته فإنه يستتر بأن يجعل أمامه شيئاً إما حجرة أو شجرة لا يستظل بها؛ لأنه ورد النهي عن التخلي في ظل الناس، وأن ذلك لا يجوز، لكن يجوز تحت الشجرة الصغيرة التي يجعلها الإنسان سترة له أو فيها ظل لا يحتاج الناس إليه؛ لأنه ظل ليس بواسع وإنما هو قليل، فمثل ذلك لا بأس بجعله سترة، والاستتار مطلوب. وقد أورد فيه أبو داود رحمه الله حديثاً لا يصح؛ لأن في إسناده مجهولاً أو مجهولين؛ فهو غير ثابت، ولكن الاستتار ثابت ومطلوب، وفائدته معروفة ومحققة. والحديث الذي أورده أبو داود في هذه الترجمة هو حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من اكتحل فليوتر)، أي: فليكتحل وتراً، والوتر هو واحد.. ثلاثة.. خمسة، هذا هو الوتر، فهناك أوتار وأشفاع، ولكن ليكن انتهاؤه بوتر أو ختامه بوتر. قوله: [ (من فعل فقد أحسن) ]، يعني: من أوتر عند اكتحاله فقد أحسن. قوله: [ (ومن لا فلا حرج عليه) ]، يعني: ومن لم يوتر بمعنى أنه جعله شفعاً ولم يجعله وتراً فلا بأس. قوله: [ (ومن استجمر فليوتر) ] أي: قطع الخارج أو أثر الخارج بالجمار، وهي: الحجارة، ويقال له: استجمار لأنه مأخوذ من استعمال الحجارة في إزالة آثار الخارج من بول أو غائط، وقيل له: استجمار لأنه فعل للجمار وهي الحجارة. ولهذا يقال للحصى الذي يرمى به الجمار في منى: جمار، فقوله: (من استجمر) يعني: من استعمل الحجارة في قضاء الحاجة (فليوتر)، يعني: فليكن استجماره وتراً. وقد سبق أن مر بنا أنه لا يستنجي الإنسان بأقل من ثلاثة أحجار. قوله: [ (ومن أكل فما تخلل فليلفظ، وما لاك بلسانه فليبلع) ]، يعني: إذا خلل أسنانه وأخرج شيئاً من أسنانه فإنه يلفظه، وما كان كان في لسانه فإنه يبلعه. قوله: [ (ومن أتى الغائط فليستتر، فإن لم يجد إلا أن يجمع كثيباً من رمل فليستدبره) ]. هذا هو محل الشاهد من إيراد الحديث للترجمة، فقوله: (فمن أتى الخلاء فليستتر)، يعني: من ذهب إلى قضاء الحاجة في مكان خالٍ وفي مكان في فضاء فليجعل أمامه شيئاً يستره. قوله: [ (فإن لم يجد إلا يجمع كثيباً من رمل فليستدبره) ]. يعني: فإن لم يجد شيئاً يستره فليجمع كثيباً من رمل وذلك بأن يلم التراب حتى يبرز أمامه ويقضي حاجته وراءه، ثم قال: (من فعل فقد أحسن ومن لا فلا حرج عليه) لكن الاستتار كما هو معلوم قد جاء في غير هذا الحديث كما أشرت إلى ذلك آنفاً. قوله: [ (فإن الشيطان يلعب بمقاعد بني آدم) ] وهذا كما هو معلوم أن الشياطين تحضر في أماكن قضاء الحاجة، ولهذا سبق أن مر أن هذه الحشوش محتضرة، يعني: تحضرها الشياطين، ولأن الحالة التي يكون الإنسان عليها لا يذكر فيها الله عز وجل، وهم يأتون إلى الأماكن التي لا ذكر لله عز وجل فيها وإلى الأماكن القذرة. ولهذا شرع أن يقال عند دخول الخلاء: (اللهم إني أعوذ بك من الخبث والخبائث).

تراجم رجال إسناد حديث: (...ومن أتى الغائط فليستتر...)
[ قال أبو داود : رواه عاصم عن ثور قال: حصين الحميري ]. يعني: بدل حصين الحبراني ؛ لأنه قال في الأول: الحبراني ، وهنا قال: الحميري ، و الحميري و الحبراني بمعنى واحد؛ لأن حبران فخذ من حمير، فهي نسبة خاصة ونسبة عامة مثل أبو إسحاق السبيعي الهمداني : السبيعي نسبة خاصة والهمداني نسبة عامة؛ لأن سبيع من همدان، وهكذا حبران هم من حمير، فإذا جاء في بعض المواضع حبراني وجاء في بعضها حميري فالمؤدى واحد؛ لأن حمير نسبة عامة وحبران نسبة خاصة. والحاصل: أن أبا داود رحمه الله أراد أن يبين اللفظ الذي جاء عن أبي ثور من طريق أبي عاصم ، وأنه عبر بالحميري بدل الحبراني في الإسناد المتقدم. [ ورواه عبد الملك بن الصباح عن ثور فقال: أبو سعيد الخير ] أي: أضاف إليه الخير. [ قال أبو داود : أبو سعيد الخير هو من أصحاب النبي صلى الله عليه وسلم ]. [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى بن يونس ]. عيسى بن يونس مر ذكره. [ عن ثور ]. هو ثور بن يزيد الحمصي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن الحصين الحبراني ]. الحصين الحبراني هو الحميري ، وقد عرفنا أنه لا فرق بينهما، وهو مجهول، أخرج حديثه أبو داود و ابن ماجة . [ عن أبي سعيد ]. وأبو سعيد هذا هو حبراني أيضاً، وهو مجهول، وحديثه أخرجه أبو داود و ابن ماجة ، فأبو داود ذكر أن عبد الملك بن الصباح رواه وقال: أبو سعيد الخير ، ثم قال أبو داود : أبو سعيد الخير من أصحاب رسول الله صلى الله عليه وسلم. والحافظ ابن حجر في التقريب قال: إن هذا غير هذا، وقد وهم من خلط بينهما، بل هذا شخص وهذا شخص، فأبو سعيد الخير من أصحاب رسول الله صلى الله عليه وسلم وأما الذي في الإسناد فهو أبو سعيد الحبراني مجهول، وحديثه أخرجه أبو داود و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وقوله: [ رواه أبو عاصم عن ثور ]. أبو عاصم الضحاك بن مخلد ، وهناك أبو عاصم خشيش بن أصرم النسائي ، لكن خشيش بن أصرم مات سنة (253هـ) والضحاك بن مخلد مات سنة (21هـ) أو بعدها، فبين وفاتيهما فترة، وعلى هذا فيكون هو الضحاك بن مخلد أبو عاصم النبيل ، وهو من أتباع التابعين، وهو الذي روى عنه البخاري عدداً من الأحاديث الثلاثية التي بين البخاري فيها وبين رسول الله صلى الله عليه وسلم ثلاثة أشخاص: صحابي وتابعي وتابع تابعي. فأبو عاصم النبيل هو من أتباع التابعين، وهو الذي يمكن أنه يروي عن ثور بن يزيد الحمصي . والضحاك بن مخلد أخرج حديثه أصحاب الكتب الستة. [ ورواه عبد الملك بن الصباح ]. عبد الملك بن الصباح صدوق، قال في التقريب: أخرج له البخاري و مسلم و النسائي و ابن ماجة . ولم يذكر أبا داود مع أنه موجود عند أبي داود في هذا الإسناد، فكأنه يرى أنه ليس من رواته، وإنما ذكر هذه الرواية تعليقاً وتنبيهاً فقط على الرواية المتقدمة. فلا أدري هل الأشخاص الذين يأتون هكذا لا يذكرون أو أنه سها عن ذلك، والمسألة تحتاج إلى معرفة الاصطلاح. وأبو عاصم كما هو معلوم له أحاديث كثيرة عند أبي داود بطريقة متصلة لكن عبد الملك هو الذي ما ذكر أنه روى له أبو داود ، فهذا يحتاج إلى معرفة اصطلاح المزي هل ترك مثل هؤلاء أم لا؟ لأنه لا أحد يذكر تعليقاً إلا البخاري ، وأما غيره فلا يذكر، لكن هل هذه الإشارة يغفلونها نهائياً ولا يعتبرون الرجل من رجال أبي داود ؟ يحتاج هذا الأمر إلى أن يبحث. وأبو داود قال: أبو سعيد الخير هو من أصحاب رسول الله صلى الله عليه وسلم، وهذا هو بناءً على هذا، لكن كلام الحافظ ابن حجر يفيد بأن هناك خطأً، وأن هذا شخص آخر ليس الذي في هذا الإسناد، وأن من جمعهما وخلط بينهما فقد أخطأ، والذي في الإسناد ذكره الحافظ ابن حجر في التقريب وقال: إنه مجهول، كتلميذه الذي هو الحصين الحبراني ، فهذا مجهول وهذا مجهول، وكل منهما ليس له إلا هذا الحديث أيضاً في هذين الكتابين: كتاب أبي داود وكتاب ابن ماجة ، لكن أبا سعيد الخير ذكر تمييزاً، فالحافظ لما ذكر ترجمة لأبي سعيد الخير ما رمز لأحد خرج له، فإنه قال: أبو سعيد الحبراني ، بضم المهملة الحمصي ويقال: أبو سعيد الخير ، اسمه زياد وقيل: عامر وقيل: عمر، مجهول من الثالثة. ثم قال: أبو سعيد الخير الأنماري صحابي له حديث، وقد وهم من خلطه بالذي قبله ووهم أيضاً من صحف الذي قبله به. تمييز. يعني: أن أبا سعيد هذا هو الحبراني وهو المجهول. وأما أبو سعيد الخير فله حديث واحد، ولكن ما ذكر من الذي رواه، وإنما رمز له بقوله: تمييز، يعني: أنه له حديث واحد ليس في الكتب الستة."


شرح سنن أبي داود - 011

شرح سنن أبي داود [011]

لقد أمرنا النبي صلى الله عليه وسلم بالطهارة والنظافة عند التبول أو التبرز، ونهانا أن نستنجي بأحد ثلاثة أشياء: برجيع أو عظم أو حممة؛ وعلل ذلك بأن هذه الأشياء هي من طعام الجن وعلف دوابهم، والطهارة من النجاسة واجبة، ويكون ذلك بالاستنجاء بالماء أو بالحجارة، فكل ذلك جائز ووارد.

ما ينهى عنه أن يستنجى به

شرح حديث: (يا رويفع! لعل الحياة ستطول بك بعدي...)
قال المصنف رحمه الله تعالى: [ باب ما ينهى عنه أن يستنجى به. حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني حدثنا المفضل - يعني: ابن فضالة المصري - عن عياش بن عباس القتباني : أن شييم بن بيتان أخبره عن شيبان بن أمية أن مسلمة بن مخلد استعمل رويفع بن ثابت على أسفل الأرض قال شيبان : فسرنا معه من كوم شريك إلى علقماء أو من علقماء إلى كوم شريك، يريد علقام، فقال رويفع : (إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نضو أخيه على أن له النصف مما يغنم ولنا النصف، وإن كان أحدنا ليطير له النصل والريش وللآخر القدح، ثم قال: قال لي رسول الله صلى الله عليه وسلم: يا رويفع ! لعل الحياة ستطول بك بعدي، فأخبر الناس أنه من عقد لحيته أو تقلد وتراً أو استنجى برجيع دابة أو عظم فإن محمداً -صلى الله عليه وسلم- منه بريء) ]. أورد الإمام أبو داود السجستاني رحمه الله باب ما نهي عنه أن يستنجى به. وهذه الترجمة معقودة لأمور نهي عن الاستنجاء بها، وقد مرت أحاديث فيها النهي عن أشياء يستنجى بها، ولكنها جاءت من أجل الاستدلال على أمور أخرى غير الذي يستنجى به، وهذه الترجمة معقودة لما نهي أن يستنجى به. وقد أورد أبو داود رحمه الله حديث رويفع بن ثابت رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال له: (يا رويفع ! لعل الحياة ستطول بك بعد، فأخبر الناس أن من عقد لحيته أو تقلد وتراً أو استنجى برجيع دابة أو عظم فإن محمداً -صلى الله عليه وسلم- بريء منه). والمقصود بالترجمة هو قوله في آخر الحديث: (أو استنجى برجيع أو عظم)، وأما الباقي فإنه لا علاقة له بالترجمة، وإنما يدل على أمور أخرى لا علاقة لها بالترجمة، وإيراد الحديث إنما هو من أجل الجملة الأخيرة؛ لأنه اشتمل على ثلاث جمل كلها إخبار عن النبي صلى الله عليه وسلم بأنه بريء ممن فعلها، وآخرها كونه استنجى برجيع دابة أو عظم. قوله: [ (من عقد لحيته) ]. فسر بتفسيرين: أحدهما: أنهم كانوا في الجاهلية في الحرب يفتلون لحاهم ويعقدونها. الثاني: أنه معالجة الشعر حتى ينكمش ويتجعد ويتعقد بدلاً من أن يسترسل، فيحتمل هذا ويحتمل هذا. قوله: [ (أو تقلد وتراً) ]. وهو: ما يجعل على الدواب في رقابها. وقيل: إن المقصود من ذلك: أنهم كانوا يجعلون فيها تمائم وتعويذات يستعيذون بها لتدفع الآفات وترد الأمور المكروهة، وهذه عقيدة جاهلية وأمور منكرة ومحرمة، فلا يعول الإنسان إلا على الله عز وجل في جلب النفع ودفع الضر، ولا يجوز تعليق التمائم أو غيرها من أجل أنه يدفع المكروه والآفات؛ فإن هذا من الأمور المحرمة التي لا يسوغ تعاطيها ولا يسوغ الإقدام عليها. قوله: [ (أو استنجى برجيع دابة أو عظم) ]، إذا كانت الدابة مما يؤكل لحمه فهو ممنوع الاستنجاء برجيعها؛ لأنه جاء ما يدل على أن الروث يكون علفاً لدواب الجن، والعظم يكون طعاماً للجن، وأما إذا كان من غير مأكول اللحم فإنه نجس، والنجاسة لا تزال بالنجاسة، فما يؤكل لحمه كالإبل والبقر والخيل وغير ذلك من مأكول اللحم فهذا هو الذي يكون رجيعه علفاً لدواب الجن، وأما ما لا يؤكل لحمه فأرواثه نجسة، فلا تزال بها النجاسة؛ لأنها تزيد النجاسة نجاسة، ويمكن أيضاً أنها تنشر النجاسة في أماكن أخرى غير المكان الذي عليه النجاسة في الأصل. قوله: [ (فإن محمداً -صلى الله عليه وسلم- بريء منه) ]، هذا يدل على تحريم ذلك، وفيه: أن هذه الأمور التي وصف من فعلها بأن النبي صلى الله عليه وسلم بريء منه من الكبائر، وأنها حرام، وأنها لا تسوغ ولا تجوز. وفي الحديث قصة وهي: أن مسلمة بن مخلد كان أميراً لمعاوية على مصر فاستناب رويفع بن ثابت على جزء من أرض مصر، وكان شييم بن بيتان صاحب رويفع رضي الله عنه، فلما ذهب إلى البلد الذي عين فيه والذي استنيب فيه من قبل والي مصر مسلمة بن مخلد ، كان يمشي هو وإياه في الطريق إلى ذلك المكان الذي يقال له: علقام، وكانا يسيران من بلد إلى بلد، من كوم شريك إلى علقماء أو من علقماء إلى كوم شريك يريد علقام يعني: يريد البلد الذي أسند إليه القيام بولايته، فكانا في هذه المسافة التي بين هاتين البلدتين في أثناء الطريق يتحدثان بهذا الحديث أو بهذا الكلام، أي: أنه في مسافة معينة من الطريق من هذا البلد إلى هذا البلد في أثناء الطريق حدث بهذا الحديث، فقال: (إنا كنا في زمن رسول الله صلى الله عليه وسلم يأخذ أحدنا النضو)، والنضو: هو البعير الذي يكد ويعمل عليه، وقد هزل بسبب العمل عليه، فكان أحدهم يأخذ البعير على النصف مما يغنم، على أن صاحب البعير -الذي هو مالكه- له نصف ما ينتج من الفوائد عن طريق استعمال هذا البعير، والذي استعمله واستأجره له النصف، وهذا يدل على جواز مثل هذه المعاملة. فمثلاً: كون الإنسان عنده سيارة ويعطيها إنساناً ليستعملها بالأجرة، وما حصل من ريع أو نقود لكل واحد منهما جزء، هذا له النصف، وهذا له النصف، أو هذا له الربع وهذا له ثلاثة أرباع، المهم أن يكون هناك نسبة معلومة بحيث يكون كل واحد منهما له نصيب من الريع والناتج الذي ينتج بسبب هذا العمل فهذا يدل على جواز ذلك. وقد أجازه بعض أهل العلم ومنعه كثير من أهل العلم وقالوا: إن ذلك لا يجوز إلا بأجرة المثل، لكن هذا العمل الذي جاء عن رويفع أنهم كانوا يفعلونه في زمن النبي صلى الله عليه وسلم يدل على أن ذلك جائز، ثم أيضاً هو شبيه بالمضاربة التي أجمع المسلمون عليها، وهي كون الإنسان يدفع المال إلى عامل ليعمل به وما حصل من ربح فهو بينهما على النسبة التي يتفقان عليها. هذه معاملة كانت في الجاهلية وأقرها الإسلام، وهي محل إجماع بين أهل العلم لا خلاف بينهم في ذلك، وهي مثل المزارعة والمساقاة، والمزارعة هي: أن الإنسان يعطي الأرض لشخص يزرعها على النصف مما يخرج منها أو يعطيه نخلاً ليسقيه على النصف من الثمرة، وذلك جائز، وقد جاء في ذلك قصة خيبر، ومعاملة النبي صلى الله عليه وسلم لليهود في خيبر، وأنه عاملهم على نصف ما يخرج منها من ثمر أو زرع. فكون الإنسان يدفع دابته أو سيارته إلى إنسان ليستعملها في الأجرة وما حصل من ريع ونتاج وفائدة تكون بينهما على النصف لا بأس بذلك؛ لأن هذا من جنس المضاربة، ومن جنس المزارعة والمساقاة، والمضاربة مجمع عليها، والمساقاة والمزارعة فيها خلاف بين أهل العلم، لكن النصوص جاءت في جوازها، وذلك في قصة خيبر. فاستعمال الدابة أو السيارة على أن الإنسان يعمل بها وما حصل من شيء فهو بينهما، أو يؤجرها بالنقود وما حصل من شيء بينهما لا بأس بذلك، هذا هو الصحيح في هذه المعاملة؛ لأنه وجد ما يدل على ذلك، ومنه ما جاء في قصة رويفع أنهم كانوا يفعلون ذلك في زمن النبي صلى الله عليه وسلم، وفي أن ذلك مماثل للمضاربة، وقد أجمع أهل العلم عليها، ومماثل للمزارعة والمساقاة، وقد جاء ما يدل عليها في حديث رسول الله صلى الله عليه وسلم. قوله: [ (وإن كان أحدنا ليطير له النصل والريش وللآخر القدح) ] يعني: أنه عند القسمة يكون لهذا هذا الشيء، ولهذا هذا الشيء، وفي هذا دليل على أنه ما يمكن أن يقسم قسمته عندما يطلب أحد الشريكين القسمة، أما إذا كان الشيء لا يصلح للقسمة ولا يقبل القسمة فإن هذا لا سبيل إلا بيعه، ثم يقتسمون نقوده على حسب النسبة، وعلى حسب الملك للأصل، فإذا كان أنصافاً يقتسمون القيمة أنصافاً، وإذا كان ثلثاً وثلثين فيقتسمونها على هذا الأساس. فالأصل في القسمة أن ما يمكن قسمته وطلب أحد الشريكين القسمة فإنه يقسم، وأما إذا كان لا يقبل القسمة أو كان في قسمته مضرة فإنه يباع وتقسم قيمته. ثم بعد ذلك أخبر عما حدثه به رسول الله صلى الله عليه وسلم بقوله: (يا رويفع ! لعل الحياة تطول بك فأخبر الناس)، وقد طالت الحياة برويفع رضي الله عنه، وعُمِّر، وحصل ما أشار إليه رسول الله صلى الله عليه وسلم من أن الحياة تطول برويفع وحدث بهذا الحديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (يا رويفع! لعل الحياة ستطول بك بعدي...)
قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني شيخ أبي داود ، وقد أطال في نسبه، وقد ذكرنا أن التلميذ يذكر نسب شيخه كما يريد، فيمكن أن يختصره، ويمكن أن يطوله، ويمكن أن يذكره باسمه فقط ولا يضيف إلى ذلك شيئاً إذا كان معروفاً ومشهوراً، ويمكن أن ينسبه ويطيل في نسبه كما فعل أبو داود هنا؛ فإنه أطال في نسبه، وأحياناً لا يزيد على كلمتين، وإنما يذكر اسمه واسم أبيه. وقد سبق أن مر بنا أن من دون أبي داود أحياناً يضيف في نسبة شيخ أبي داود ويأتي بكلمة (يعني) أو (هو) ابن فلان، كما سبق ذكر ذلك وبيانه. فالحاصل أن التلميذ يذكر شيخه إما مختصراً نسبه، وقد يذكر اسمه فقط، وكثيراً ما يأتي من هذا القبيل، وإما قد يذكره ويطيل في نسبه كما فعل أبو داود هنا، لكن إذا اختصر نسبه، وأراد أحد ممن دون التلميذ أن يوضح فيزيد، ولكن بعبارة تشعر بأن الزيادة ممن دون التلميذ وهي إما (هو) وإما (يعني). [ ويزيد بن خالد ]. هذا ثقة أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا المفضل يعني: ابن فضالة المصري ]. المفضل بن فضالة ثقة أخرج له أصحاب الكتب الستة. ويزيد بن خالد الذي هو شيخ أبي داود والذي أطال في ذكر نسبه ما زاد في ذكر شيخه على أن قال: المفضل فقط ولم ينسبه، فهو مهمل، فجاء أبو داود أو من دون أبي داود فقال: ابن فضالة وأتى بكلمة (يعني). [ عن عياش بن عباس القتباني ]. عياش بن عباس القتباني، ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن، وعياش وعباس من الألفاظ المتقاربة في الرسم والشكل، وإنما الفرق بينهما في النقط. والتصحيف والتحريف يأتي في مثل هذه الألفاظ المتقاربة التي رسمها واحد وشكلها واحد، ويسمونها المؤتلف والمختلف، أي: ما تتفق فيه الألفاظ من حيث الرسم والشكل وتختلف في النطق؛ لأن رسمها متقارب، والفرق إنما هو في النقط والنطق. [ أن شييم بن بيتان أخبره ]. شييم بن بيتان، ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن شيبان القتباني ]. شيبان بن أمية أبو حذيفة ذكره أبو داود في آخر الإسناد، وهو مجهول، أخرج حديثه أبو داود وحده. [ عن رويفع ]. رويفع بن ثابت صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي .
طريق أخرى لحديث: (يا رويفع! لعل الحياة ستطول بك بعدي...) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد حدثنا مفضل عن عياش أن شييم بن بيتان أخبره بهذا الحديث أيضاً عن أبي سالم الجيشاني عن عبد الله بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون. قال أبو داود : حصن أليون على جبل بالفسطاط، قال أبو داود : وهو شيبان بن أمية يكنى أبا حذيفة ]. أورد أبو داود رحمه الله إسناداً آخر عن عبد الله بن عمرو بن العاص بمثل ما جاء في الإسناد المتقدم والمتن المتقدم. والمقصود منه: أن شييم بن بيتان رواه عن شيبان وعن أبي سالم الجيشاني ، وبهذا يتبين أن الحديث سليم وصحيح؛ لأن في الإسناد الأول مجهولاً، لكن جاء في الإسناد الثاني ما يرفع ضعف الحديث، وعلى هذا فالحديث ثابت؛ لأنه جاء من طريق أخرى. فليس التعويل على الطريق الأولى التي فيها رجل مجهول وهو شيبان بن أمية ؛ لأن هذه الطريق التي فيها مجهول جاءت من طريق لا جهالة فيها، بل رجالها ثقات، فالإسناد هو نفس الإسناد إلا أنه بعد شييم جاء إسناد آخر غير إسناد شيبان الذي هو مجهول، وبذلك يصح الحديث. وأحال بالمتن على ما تقدم فقال: أخبره بهذا الحديث أيضاً. قوله: [ يذكر ذلك وهو معهم مرابط ]، يعني: يذكر المكان الذي حدثه به وهو مرابط، وهو حصن باب أليون، وفسره بعد ذلك بأنه حصن على جبل. قوله: [ حدثنا يزيد بن خالد حدثنا مفضل عن عياش عن شييم بن بيتان عن أبي سالم الجيشاني ]. هؤلاء مر ذكرهم في الإسناد السابق الذي وصل إلى شييم بن بيتان ، ثم صار هناك طريق آخر عن أبي سالم الجيشاني وهو سفيان بن هانئ، ثقة، أخرج له مسلم و أبو داود و النسائي ، ويقال: له صحبة. والمخضرم: هو الذي أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم، وأما إذا لقي النبي صلى الله عليه وسلم فيكون صحابياً. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما، صحابي جليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، والعبادلة هم: عبد الله بن عمرو بن العاص و عبد الله بن عمر بن الخطاب و عبد الله بن الزبير بن العوام و عبد الله بن عباس بن عبد المطلب رضي الله تعالى عنهم وعن الصحابة أجمعين، وأحاديثه عند أصحاب الكتب الستة.
شرح حديث: (نهانا رسول الله أن نتمسح بعظم أو بعر)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا روح بن عبادة حدثنا زكريا بن إسحاق حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقول: (نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر) ]. أورد أبو داود رحمه الله حديث جابر وفيه: النهي عن شيء يستنجى به وهو العظم والبعر، والبعر: هو الروث، يعني: روث ما يؤكل لحمه، وهو كما تقدم. وقوله: (نتمسح) يعني: نستنجي.
تراجم رجال إسناد حديث: (نهانا رسول الله أن نتمسح بعظم أو بعر)
قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهو آخر الأئمة الأربعة في الزمن؛ لأن وفاته كانت في سنة (241هـ) وأولهم أبو حنيفة توفي سنة (150هـ) ومالك توفي بعده سنة (179هـ) والشافعي توفي سنة (204هـ) فهذه سنوات وفيات هؤلاء الأئمة الأربعة. وبعض الناس يستعمل في هذا حروف أبجد بدلاً من ذكر السنين؛ لأنها تكون أخصر وأسهل في الحفظ، وإذا عرف الكلمة ثم فكها وعرف مقدار الأعداد التي تخرج منها يكون بذلك قد عرف سنة الوفاة، ويستعمل بعض الشعراء ذلك بأن يذكر الكلمات استغناءً عن ذكر الأرقام والأعداد. وقد ذكر بيت من أبيات الشعر فيه وفيات الأئمة الأربعة بحروف الأبجد قال فيه الشاعر: فنعمان هم قن وطعق لمالك وللشافعي در ورام ابن حنبل فنعمان هم قن قن: يعني: قاف ونون مائة وخمسين. وطعق لمالك طاء وعين وقاف تصير مائة وتسعة وسبعين. وللشافعي در دال وراء تساوي مائتين وأربعة. ورام ابن حنبل تكون مائتين وواحداً وأربعين. فهذا بيت اشتمل على وفيات الأئمة الأربعة بالحروف الأبجدية. وأصحاب الكتب الستة كلهم خرجوا حديثه. [ حدثنا روح بن عبادة ]. روح بن عبادة، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زكريا بن إسحاق ]. زكريا بن إسحاق، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي، فقيه يدلس، أخرج حديثه أصحاب الكتب الستة. [ أنه سمع جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث رجال إسناده كلهم من رجال الكتب الستة: الإمام أحمد بن حنبل عن روح بن عبادة عن زكريا بن إسحاق عن أبي الزبير عن جابر، هؤلاء كلهم خرج حديثهم أصحاب الكتب الستة، فالحديث مسلسل بالرواة الذين خرج لهم أصحاب الكتب الستة.
شرح حديث: (قدم وفد الجن على رسول الله صلى الله عليه وسلم...)
قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح الحمصي حدثنا ابن عياش عن يحيى بن أبي عمرو السيباني عن عبد الله بن الديلمي عن عبد الله بن مسعود قال: (قدم وفد الجن على رسول الله صلى الله عليه وسلم فقالوا: يا محمد! انه أمتك أن يستنجوا بعظم أو روثة أو حممة؛ فإن الله تعالى جعل لنا فيها رزقاً، قال: فنهى النبي صلى الله عليه وسلم عن ذلك) ]. أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه، أن وفد الجن جاءوا إلى رسول الله صلى الله عليه وسلم وطلبوا منه أن ينهى أمته عن أن يستنجوا بعظم أو روثة أو حممة، والعظم والروث سبق أن تكلمنا عليهما، والحممة قيل: إنها العظام التي أحرقت أو الأخشاب التي قد أحرقت، ولكن الذي يناسب ما جاء في قصة الجن هو العظام، وأيضاً إذا كانت قد أحرقت فبالإضافة إلى أن فيها إفساداً لطعام الجن، فكذلك لا يحصل المقصود منها إذا استنجى بها؛ وذلك لاحتراقها ولتفتتها، فلا يمكن الاستفادة منها في هذا المجال الذي هو الاستنجاء وقطع الخارج. وفي هذا دليل على أن التعليل للنهي عن الاستنجاء بالروث والعظام أنه طعام الجن، وقد جاء في بعض الأحاديث: أن الله يجعل على العظم شيئاً من اللحم يستفيد منه الجن، ويجعل على الروث شيئاً تستفيد منه دواب الجن. قوله: [ (انه أمتك) ] المقصود: انه الإنس؛ وإلا فإن الجن من أمته صلى الله عليه وسلم؛ لأنه مبعوث إلى الثقلين الجن والإنس، فالمراد: أمتك الذين هم من جنسك، أي: من البشر.

تراجم رجال إسناد حديث: (قدم وفد الجن على رسول الله صلى الله عليه وسلم...)
قوله: [ حدثنا حيوة بن شريح الحمصي ]. حيوة بن شريح الحمصي، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و ابن ماجة . وهناك حيوة بن شريح المصري وهو فوقه، فإن طبقة الحمصي متأخرة، وأما حيوة بن شريح المصري فطبقته متقدمة، وقد خرج حديثه أصحاب الكتب الستة ولم يخرج له النسائي ، ولهذا لم يمر بنا في سنن النسائي أن من شيوخه حيوة بن شريح. [ عن ابن عياش ]. إسماعيل بن عياش الحمصي، صدوق في روايته عن أهل بلده، وإذا روى عن غيرهم يكون مخلطاً، وهنا روايته عن أهل بلده؛ لأنه حمصي، والذي روى عنه حمصي، أخرج حديثه البخاري في (رفع اليدين) وأصحاب السنن الأربعة. [ عن يحيى بن أبي عمرو السيباني ]. يحيى بن أبي عمرو السيباني، ثقة، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن الأربعة. [ عن عبد الله بن الديلمي ]. عبد الله بن فيروز بن الديلمي، ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم من المهاجرين، وهو من فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة، وبعض العلماء يقول: إنه أحد العبادلة الأربعة، ولكن المشهور أن العبادلة الأربعة ليس فيهم عبد الله بن مسعود ؛ لأنهم من صغار الصحابة وكانوا في أسنان متقاربة، وأما عبد الله بن مسعود فهو من كبار الصحابة، وهو ممن تقدمت وفاته؛ لأنه توفي سنة (32هـ)، وأما أولئك فقد عاشوا وأدركهم جم غفير لم يدركوا عبد الله بن مسعود، فالصحيح أنهم عبد الله بن عباس و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير .
الاستنجاء بالحجارة

شرح حديث: (إذا ذهب أحدكم إلى الغائظ فليذهب معه بثلاثة أحجار...)
قال المصنف رحمه الله تعالى: [ باب الاستنجاء بالحجارة. حدثنا سعيد بن منصور و قتيبة بن سعيد قالا: حدثنا يعقوب بن عبد الرحمن عن أبي حازم عن مسلم بن قرط عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: (إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن؛ فإنها تجزئ عنه) ]. أورد أبو داود رحمه الله باب الاستنجاء بالحجارة، والاستجمار: هو الاستنجاء والاستطابة، وهذان اللفظان يستعملان أو يطلقان على ما يحصل بالماء وعلى ما يحصل بالحجارة؛ لأن هذا كله يقال له: استنجاء واستطابة، فإذا استعمل الماء فهو استطابة، وإن استعمل الحجارة فهو استنجاء، وهو استطابة، فالاستطابة تحصل سواء بالماء أو بالحجارة، كل ذلك يقال له: استطابة، لكن الاستجمار إنما يكون بالحجارة فقط ولا يكون بالماء؛ لأنه مأخوذ من استعمال الجمار، وهو استعمال الحصى في إزالة الخارج، والجمار هو الحصى، فهو خاص بإزالتها بالحجارة، أما الاستنجاء والاستطابة فإنها تصلح للماء وللحجارة، وهنا قال: الاستنجاء بالحجارة، فعبر بالاستنجاء لأنه يكون بالماء ويكون بالحجارة، والاستنجاء مأخوذ من النجو وهو القطع، وقطع أثر الخارج يكون بالماء ويكون بالحجارة، فهذا هو معنى الاستنجاء. أورد أبو داود رحمه الله حديث أم المؤمنين عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (إذا ذهب أحدكم إلى الغائط فليأخذ ثلاثة أحجار؛ يستطيب بهن؛ فإنها تجزئ عنه) يعني: يستنجي بهن؛ لأن الاستطابة والاستنجاء بمعنى واحد وتستعمل للماء وللحجارة. وقوله: (فليأخذ) يدل على أن الإنسان يحرص على أن يحصل على هذا الذي يكون به قطع الخارج، فإذا ذهب الإنسان إلى الخلاء فليأخذ معه ثلاثة أحجار إذا كانت الأرض التي ذهب إليها ليس فيها حجارة، لكن إذا كانت الأرض التي ذهب إليها فيها حجارة فليأخذ من الأرض التي ذهب إليها. وهذا الحديث فيه دلالة على استعمال الحجارة واستعمال الثلاث، وأنه لا يستنجى بأقل من ثلاثة أحجار، إلا إذا كان الحجر كبيراً وله ثلاث شعب فإن كل شعبة بمنزلة الحجر، كما قال بعض أهل العلم: إذا استنجى بحجر كبير له ثلاث شعب فإن ذلك يقوم مقام الثلاثة الأحجار.
تراجم رجال إسناد حديث: (إذا ذهب أحدكم إلى الغائط فليذهب بثلاثة أحجار...)
قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور، ثقة، أخرج له أصحاب الكتب الستة. [ و قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا يعقوب بن عبد الرحمن ]. يعقوب بن عبد الرحمن هو القاري، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبي حازم ]. أبو حازم هو سلمة بن دينار مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة. [ عن مسلم بن قرط ]. مسلم بن قرط، مقبول، أخرج حديثه أبو داود و النسائي . [ عن عروة ]. عروة بن الزبير بن العوام، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ] عائشة رضي الله تعالى عنها أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال: بثلاثة أحجار ليس فيها رجيع...)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا أبو معاوية عن هشام بن عروة عن عمرو بن خزيمة عن عمارة بن خزيمة عن خزيمة بن ثابت رضي الله عنه أنه قال: (سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال: بثلاثة أحجار ليس فيها رجيع). قال أبو داود كذا رواه أبو أسامة و ابن نمير عن هشام يعني: ابن عروة ]. أورد أبو داود رحمه الله حديث خزيمة بن ثابت رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم سئل عن الاستطابة، فقال بثلاثة أحجار ليس فيها رجيع) يعني: ليس فيها روث مطلقاً، ولكن المقصود الذي يكون طاهراً وهو رجيع ما يؤكل لحمه، هذا هو الذي يكون طاهراً، وأما إذا كان نجساً فإنه لا يزيد النجاسة إلا نجاسة. وقد سبق أن مر أنه لا يستنجي بعظم ولا روث؛ لأنها طعام الجن ودوابهم. قال أبو داود : [ كذا رواه أبو أسامة و ابن نمير عن هشام يعني: ابن عروة ]. هذه إشارة إلى أن هناك طريقاً أخرى مثل الطريق السابقة.
تراجم رجال إسناد حديث: (سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال: بثلاثة أحجار ليس فيها رجيع)
قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي، ثقة، أخرج حديثه البخاري وأصحاب السنن الأربعة. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خارم بن الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة بن الزبير ، ثقة ربما دلس، أخرج حديثه أصحاب الكتب الستة. [ عن عمرو بن خزيمة ]. عمرو بن خزيمة ، مقبول، أخرج حديثه أبو داود و ابن ماجة . [ عن عمارة بن خزيمة ]. عمارة بن خزيمة ، ثقة، أخرج له أصحاب السنن الأربعة. [ عن خزيمة بن ثابت ]. خزيمة بن ثابت صاحب رسول الله صلى الله عليه وسلم وصاحب الشهادتين؛ فإن النبي صلى الله عليه وسلم جعل شهادته بشهادة رجلين، وهذا من خصائصه رضي الله تعالى عنه، وفي ذلك قصة وهي: أن النبي صلى الله عليه وسلم حصل بينه وبين أعرابي بيع وشراء، فالأعرابي قال له النبي صلى الله عليه وسلم كذا وهو قال كذا فقال النبي صلى الله عليه وسلم: (من يشهد؟ فما أحد تقدم للشهادة، فجاء خزيمة بن ثابت وقال: (أنا أشهد) فقال له: كيف تشهد؟ فقال: الله تعالى أرسلك ونصدقك فيما يأتي من السماء وما يأتي من الوحي ولا نصدقك في كلام مع أعرابي؟!) يعني: أن كل ما تقوله صدق، فأنت قلت هذا الكلام فأنا أشهد أنك صادق، فجعل النبي صلى الله عليه وسلم شهادته بشهادة رجلين، ولهذا قالوا: ذو الشهادتين. فالحافظ ابن حجر في التقريب عندما ذكر ترجمته قال: ذو الشهادتين. يعني: أن شهادته بشهادة رجلين، وهذا من خصائص هذا الرجل، وكان ذلك بهذه المناسبة العظيمة التي وفق فيها لفهم الصواب والاعتراف به، مع أنه ما حضر الذي جرى بينهما، ولكنه شهد لقول الرسول صلى الله عليه وسلم؛ لأنه هو الصادق في كل ما يقول صلوات الله وسلامه وبركاته عليه. وحديثه أخرجه مسلم وأصحاب السنن الأربعة. وقوله: [ قال أبو داود : كذا رواه أبو أسامة ]. هو حماد بن أسامة ، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن نمير ]. هو عبد الله بن نمير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هشام بن عروة وقد مر ذكره.
الاستبراء من النجاسة

شرح حديث: (... ما أمرت كلما بلت أن أتوضأ...)
قال المصنف رحمه الله تعالى: [ باب في الاسبتراء. حدثنا قتيبة بن سعيد و خلف بن هشام المقرئ قالا: حدثنا عبد الله بن يحيى التوأم ح وحدثنا عمرو بن عون قال: أخبرنا أبو يعقوب التوأم عن عبد الله بن أبي مليكة عن أمه عن عائشة رضي الله عنها قالت: (بال رسول الله صلى الله عليه وسلم، فقام عمر رضي الله عنه خلفه بكوز من ماء فقال: ما هذا يا عمر ؟! فقال: هذا ماء تتوضأ به قال: ما أمرت كلما بلت أن أتوضأ، ولو فعلت لكانت سنة) ]. أورد أبو داود رحمه الله هذه الترجمة: باب الاستبراء، والاستبراء: هو الاستطابة والاستنجاء والتخلص من أثر الخارج من الإنسان، وقد سبق أن مرت ترجمة أخرى متقدمة في التحذير من عدم التنزه من البول في قصة اللذين يعذبان في قبريهما؛ وأحدهما كان لا يستبرئ من بوله، فذكر الاستبراء هناك، وذكره هنا على اعتبار أن هناك فيه التحذير من التهاون في مسألة البول، وكونه يقع على جسد الإنسان أو يقع على ثيابه فلا يبالي به، وهنا معناه أنه يتخلص منه عندما يجلس لقضاء الحاجة، فلا يقوم إلا وقد تخلص من البول ولم يبق شيء يترتب على استعجاله، بل يبقى في مكانه حتى ينتهي من قضاء حاجته، ويزيل أثر الخارج بالماء أو الحجارة، وقد أورد أبو داود رحمه الله حديث أم المؤمنين عائشة رضي الله عنها قالت: (بال رسول الله صلى الله عليه وسلم فقام عمر خلفه بكوز من ماء فقال: ما هذا يا عمر ؟! فقال: هذا ماء تتوضأ به، قال: ما أمرت كلما بلت أن أتوضأ، ولو فعلت لكانت سنة) ]. فسر قوله: (تتوضأ) بشيئين: إما بالوضوء اللغوي الذي هو الاستنجاء به، وهو النظافة والنزاهة وقطع الخارج. وإما الوضوء الشرعي الذي هو غسل الوجه واليدين ومسح الرأس وغسل الرجلين، ففسر بهذا وبهذا. والمقصود: أنه في حال قضاء الحاجة يمكن الاستغناء عن الماء بالحجارة، وأنه لا يلزم أن يكون الماء هو الذي يستطاب ويستنجى به، بل يمكن أن الحجارة تكفي، وهذا فيه إشارة إلى أن هذا سائغ وأن هذا سائغ، ولو أن النبي صلى الله عليه وسلم التزم الماء لكان ذلك سنة، ولشق على الناس، فهناك مشقة على الناس إذا كان يلزمهم دائماً أن يكون معهم ماء، وإذا كانوا لا يستنجون إلا بالماء ولا يستنجون بالحجارة، ففي هذا تخفيف على هذه الأمة، وبيان أن الاستنجاء بالحجارة يمكن حتى مع وجود الماء، لكن لا شك أن الماء أتم وأكمل، وما فعله النبي صلى الله عليه وسلم فيه بيان أن إزالة آثار الخارج من الإنسان في حال قضاء حاجته تحصل بالماء وبالحجارة، وأن الماء ليس بمتعين، وأن هذا من تخفيف الله عز وجل وتيسيره على هذه الأمة، ويحتمل أن يكون المراد به الوضوء الشرعي الذي له فروض، وهو يدل على أنه لا يلزم بعد كل قضاء حاجة أن الإنسان يتوضأ الوضوء الشرعي، وكذلك أيضاً لا يلزم أن يستنجي بالماء، بل يمكن أن يستنجي بالحجارة، فكل ذلك يدل عليه الحديث، فيحتمل هذا، ويحتمل هذا. وبعض أهل العلم رجح أنه الوضوء الشرعي، وبعضهم رجح أنه الوضوء اللغوي، وكما هو معلوم لزوم ذلك وتعينه ليس هناك ما يدل عليه، ولكن لا شك أن كون الإنسان يكون دائماً على وضوء أنه أحسن، ولا شك أنه خير للإنسان أن يكون على وضوء.

تراجم رجال إسناد حديث: (...ما أمرت كلما بلت أن أتوضأ...)
قوله: [ حدثنا قتيبة بن سعيد و خلف بن هشام المقرئ ]. قتيبة بن سعيد مر ذكره. وخلف بن هشام المقرئ ، ثقة، أخرج حديثه مسلم و أبو داود . [ قالا: حدثنا عبد الله بن يحيى التوأم ]. عبد الله بن يحيى التوأم ، ضعيف، أخرج حديثه أبو داود و ابن ماجة . قوله: [ ح وحدثنا عمرو بن عون أخبرنا أبو يعقوب التوأم ]. (ح) هذه تستخدم للتحول من إسناد إلى إسناد كما سبق أن ذكرنا؛ لأنه رجع من جديد وأتى بإسناد آخر، وذكر شيخاً له وهو عمرو بن عون ، وكل من الشيخين يروي عن التوأم إلا أن الأول ذكره باسمه ونسبه ولقبه، وأما الثاني فذكره بكنيته ولقبه. وأبو يعقوب التوأم هو عبد الله بن يحيى التوأم ، فذكره في الإسناد الأول باسمه ونسبه ولقبه، وفي الإسناد الثاني بكنيته ولقبه. وعمرو بن عون شيخ أبي داود في الطريق الثاني، ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عبد الله بن أبي مليكة ]. عبد الله بن عبيد الله بن أبي مليكة ، ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أمه ]. هي: ميمونة بنت الوليد ، ثقة، أخرج حديثها أبو داود و ابن ماجة . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وقد مر ذكرها. والحديث كما هو معلوم ضعيف؛ لأنه يدور على عبد الله بن يحيى التوأم أبي يعقوب ، لكن معناه وهو كون الإنسان يكتفي بالحجارة عن الاستنجاء جاء ما يدل عليه؛ لأن استعمال ثلاثة أحجار في الاستنجاء يطهر، ولذا لا يتعين الماء، ولو تعين الماء لكان في ذلك مشقة على الناس.
الأسئلة

عرض الأعمال على الله عز وجل يوم الإثنين والخميس
السؤال: هل أعمال الأمة كلها تعرض يوم الإثنين والخميس على الله وكذلك الرسول صلى الله عليه وسلم يعرض عمله على الله في هذين اليومين؟ الجواب: الحديث ورد عن رسول الله صلى الله عليه وسلم أنها تعرض ولذا قال: (أحب أن يعرض عملي وأنا صائم) وهذا فيه أن أعمال الأمة تعرض وعمله صلى الله عليه وسلم كذلك يعرض؛ لأن قوله: (عملي) يدل على أن كل الأعمال تعرض.
حكم تعدد الزوجات
السؤال: قول النبي صلى الله عليه وسلم في فاطمة ابنته (يسوءني ما يسوءها) لما أراد علي رضي الله عنه أن يتزوج عليها هل يدل على كراهيته صلى الله عليه وسلم في أن يتزوج على ابنته؟ وما الصحيح في حكم التعدد في الزواج؟ الجواب: التعدد في الزواج كما هو معلوم جاء به القرآن، وجاءت به السنة عن رسول الله صلى الله عليه وسلم، وكون النبي صلى الله عليه وسلم جاء عنه أنه يسوءه ما يسوء فاطمة جاء عنه ما يدل على التعدد، فالتعدد ثابت في الكتاب والسنة، ومن المعلوم أن ابنة الرجل إذا تزوج زوجها عليها يحصل له شيء من التأثر؛ لأنه قد يحصل لها شيء من الضرر، فكون التعدد جائز شيء، وكون الإنسان يسوءه أو يتألم إذا حصل شيء فيه مضرة لابنته شيء آخر. وما جاء عن النبي صلى الله عليه وسلم لا يدل على كراهية التعدد، ولكنه يدل على أنه يسوءه أن فاطمة ابنته يتزوج عليها علي ، هذا الذي ساءه ؛ لأن الإنسان لا يفرح بأن ابنته يتزوج عليها.
بيان على من يكون إصلاح السيارة المؤجرة إذا تعطلت
السؤال: إذا استخدم شخص سيارة أخيه على أن يقسما فائدة الأجرة نصفين، ثم تعطلت السيارة عند المستعير، فمن الذي عليه دفع قيمة الإصلاح؟ الجواب: يكون إصلاحها منها؛ لأن هذا الإصلاح مثل العلف، والعلف يكون مما ينتج، وما يخلص بعد ذلك فهو الذي يقتسم، فحمل البضاعة ونقلها وما إلى ذلك من التكاليف يكون على هذا المال الذي باليد سواء كان رأس مال أو رأس مال مع الربح؛ لأن الربح عندما يستوفى يقتسم الموجود.
حكم تقصير المرأة شعر رأسها
السؤال: ما حكم تقصير المرأة شعر رأسها تجملاً لزوجها؟ الجواب: إذا كان الشعر كثيفاً ويشق عليها معالجته وإصلاحه، وأرادت أن تخفف شيئاً من ذلك فلا بأس بذلك، ولكن إبقاء النساء على شعورهن هو من زينتهن وجمالهن، ولا شك أن هذا هو الأولى، وهو الذي ينبغي، ولكن إذا فعلت ذلك وخففت منه للتجمل ولم تقصد التشبه بالكفار فنرجو ألا بأس بذلك.
حكم صبغ المرأة شعرها بالسواد
السؤال: ما حكم صبغ المرأة لشعرها بالسواد؟ الجواب: كل بياض لا يغير بالسواد، لا من الرجل ولا من المرأة.
بيان موضع التورك والافتراش في الصلاة
السؤال: إذا صلى الإنسان الوتر ركعة واحدة فهل يجلس متوركاً أو يجلس مفترشاً؟ الجواب: التورك إنما يكون في حالة واحدة، وهي: فيما إذا كانت الصلاة رباعية أو ثلاثية، فإن التشهد الأخير يكون فيه التورك، فالتورك يكون في صلاة لها تشهدان ويكون في الآخر، وما عدا ذلك كله افتراش."


شرح سنن أبي داود - 012

شرح سنن أبي داود [012]

حث الشرع الحنيف على الطهارة والتنظف حثاً أكيداً، فأمر بالاستنجاء عند قضاء الحاجة، إما بالماء وإما بالحجارة، والماء أفضل؛ لما فيه من زيادة الإنقاء، ومن أراد الصلاة فعليه أن يتوضأ، فإنه لا تصح صلاة بغير وضوء، وقد حث الشرع على السواك؛ لما فيه من طهارة الفم والأسنان.

الاستنجاء بالماء

شرح حديث: (أن رسول الله دخل حائطاً ومعه غلام معه ميضأة...)
قال المصنف رحمه الله تعالى: [ باب في الاستنجاء بالماء. حدثنا وهب بن بقية عن خالد -يعني الواسطي - عن خالد -يعني: الحذاء - عن عطاء بن أبي ميمونة عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وسلم دخل حائطاً ومعه غلام معه ميضأة وهو أصغرنا، فوضعها عند السدرة، فقضى حاجته، فخرج علينا وقد استنجى بالماء) ]. أورد أبو داود رحمه الله هذه الترجمة: (باب في الاستنجاء بالماء)، والاستنجاء سبق أن ذكرنا أنه من النجو وهو القطع، وقيل له ذلك لأنه يقطع أثر الخارج من السبيلين، وقد ذكرنا أيضاً فيما مضى أن الاستنجاء يستعمل بالماء وبالحجارة، والاستطابة كذلك تأتي بالماء وبالحجارة، وأن الاستجمار خاص بالحجارة. وهنا قال: الاستنجاء بالماء، قيل: لعل أبا داود رحمه الله أراد بذلك الرد على من كره أن يستنجى بالماء، قال: لأنه مطعوم فلا يباشر به الخارج، ولكن كما هو معلوم أن النجاسة عندما تزال إنما تزال بالماء، فهذا من جنسه، فكما أن النجاسة تزال بالماء فكذلك أيضاً أثر الخارج يزال بالماء ولا محذور في ذلك ولا مانع، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، ولا كلام لأحد مع رسول الله صلى الله عليه وسلم. والاستنجاء كما عرفنا يكون بالماء ويكون بالحجارة، ويمكن الجمع بين الحجارة والماء فيما إذا كان هناك شيء له جسم فإنه ينبغي أن يستعمل في ذلك الحجارة، فإذا كان الإنسان في مكان خالٍ وعنده حجارة وعنده ماء وكان هناك شيء من أثر الخارج من الإنسان له جرم لا يناسب أن تمسه اليد فيزال أو يذهب بالحجارة، ثم بعد ذلك إذا لم يبق إلا الأثر الذي على الجلد يزال بالماء، لكن حيث يكون الجرم موجوداً فإنه يزال بشيء آخر غير اليد، وبعد ذلك يؤتى بالماء، ويكون قد جمع بين الحجارة والماء، فالجمع بينهما في مثل هذه الحالة لا بأس به، بل هو المناسب؛ لأن فيه عدم مباشرة اليد للجسم النجس، وكذلك تأتي بعد إزالته بالحجارة إزالة أثره الذي على جسد الإنسان. وقد أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم دخل حائطاً ومعه غلام معه ميضأة، فوضعها عند السدرة)، يعني: عند شجرة من شجر السدر، (فخرج رسول الله صلى الله عليه وسلم عليهم وقد استنجى بالماء)، يعني: أنه استعمل الماء لإزالة أثر الخارج، وهذا نص صريح في استعمال الماء؛ لأنه قال: (قد استنجى بالماء) يعني: وضعه عند السدرة، والرسول صلى الله عليه وسلم استعمله وخرج إليهم عليه الصلاة والسلام وقد استنجى بالماء، يعني: قد استعمل هذا الماء الذي وضعه الغلام الصغير عند السدرة، وهذا نص واضح في استعمال الماء في الاستنجاء، ولا يقال: إنه وضوء؛ لأن الاستنجاء غير الوضوء، فالاستنجاء خاص بمحل الخارج، والوضوء إنما يكون على الأعضاء التي ذكرها الله عز وجل في كتابه العزيز، وهي: غسل الوجه -ومنه المضمضة والاستنشاق- وغسل اليدين إلى المرفقين، ومسح الرأس، وغسل الرجلين إلى الكعبين، هذا هو الوضوء. والحديث فيه دليل على جواز الخدمة في مثل ذلك، وأنه يتولاها الصغار أنسب من أن يتولاها الكبار، ولا بأس بأن يتولاها الكبار، والنبي صلى الله عليه وسلم كان يذهب معه كبار وصغار، لكن هذا الحديث الذي ذكره أنس قال: (غلام -أي: صغير- معه ميضأة) والميضأة هي: الوعاء الذي فيه الماء الذي يتوضأ به أو يتطهر به، ويكون صغيراً على قدر حاجة الوضوء، هذا هو الذي يقال له: ميضأة.

تراجم رجال إسناد حديث: (أن رسول الله دخل حائطاً ومعه غلام معه ميضأة...)
قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج حديثه مسلم وأبو داود و النسائي. [ عن خالد -يعني الواسطي -]. خالد هو ابن عبد الله الواسطي ، و وهب بن بقية عندما روى عن شيخه خالد الواسطي ما زاد على كلمة خالد ، يعني: ذكره مهملاً غير منسوب، فالذي دون وهب بن بقية -وهو أبو داود أو من دونه- هو الذي أتى بكلمة الواسطي وأتى بعدها بكلمة (يعني). و خالد بن عبد الله الواسطي ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن خالد -يعني: الحذاء -]. وأيضاً خالد الواسطي عندما روى عن شيخه خالد الحذاء ما زاد على كلمة خالد، فمن دونه أتى بكلمة الحذاء وقال (يعني: الحذاء )، وخالد الحذاء هو خالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة، والحذاء لقب، قالوا: ولم يكن حذاءً، يعني: يصنع الأحذية؛ لأن النسب تأتي على هذه الصيغة، مثلما يقال: نجار وحداد وخباز، فهذه نسبة إلى هذه الحرفة وإلى هذا العمل، فالحذاء قد يتبادر إلى الذهن أنه يصنع الأحذية، هذا هو المتبادر إلى الذهن، لكن قالوا: ولم يكن يصنع الأحذية، ولكنه كان يجالس الحذائين فقيل له: الحذاء ؛ لمجالسته الحذائين، فهي نسبة إلى غير ما يسبق إلى الذهن؛ لأن هذه نسبة لكونه كان يجالس الحذائين، ويقال له: الحذاء وهذه نسبة لا تسبق إلى الذهن. ويقال: إنه كان عند حذاء فقال له: احذ على كذا، يعني: أنه أعطاه نموذجاً أو مثالاً وقال له: احذ عليه، يعني: اعمل شيئاً على حذائه وعلى مقاسه وعلى مقداره، فقيل له: الحذاء لذلك، وهو لقب كما أشرت إلى غير ما يسبق إلى الذهن. [ عن عطاء بن أبي ميمونة ]. عطاء بن أبي ميمونة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد تقدم ذكرهم مراراً.
شرح حديث سبب نزول قوله تعالى: (فيه رجال يحبون أن يتطهروا)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء قال: أخبرنا معاوية بن هشام عن يونس بن الحارث عن إبراهيم بن أبي ميمونة عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (نزلت هذه الآية في أهل قباء: فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا [التوبة:108] قال: كانوا يستنجون بالماء فنزلت فيهم هذه الآية) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه في سبب نزول الآية: فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا [التوبة:108]، وأنها نزلت في أهل قباء، وهم الذين نزل فيهم رسول الله صلى الله عليه وسلم أول ما قدم المدينة، فإنه نزل هناك وبنى مسجد قباء وكان يصلي بالناس فيه، وبعد أيام انتقل إلى المدينة وبدأ ببناء مسجده صلى الله عليه وسلم وحجراته المجاورة للمسجد. وحديث أبي هريرة فيه أن أهل قباء أثنى الله عز وجل عليهم وأخبر بأنهم يحبون أن يتطهروا، وكانوا يستنجون بالماء، يعني: كانوا يستعملون الماء لإزالة أثر الخارج، وهذا يدل على الاستنجاء بالماء وأنه لا مانع منه ولا محذور فيه، وليس كما قاله بعض أهل العلم: إنه مطعوم فلا يستنجى به، بل يستنجى بالماء ويستنجى بالحجارة، والاستنجاء بالماء أكمل من الاستنجاء بالحجارة، والنبي صلى الله عليه وسلم كان يستعمل الماء ويستعمل الحجارة، ولكن استعمال الماء لا شك أنه هو الأتم والأكمل في التطهر وفي حصول النظافة التامة.
تراجم رجال إسناد حديث سبب نزول قوله تعالى: (فيه رجال يحبون أن يتطهروا)
قوله: [ قال حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب مشهور بكنيته، ويذكر باسمه ونسبه، وقد مرت عدة أحاديث عند أبي داود يذكره باسمه ونسبه، فمحمد بن العلاء هو أبو كريب وكثيراً ما يأتي بكنيته عند بعض المحدثين وأحياناً يجمع بين الكنية والاسم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن يونس بن الحارث ]. يونس بن الحارث ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن إبراهيم بن أبي ميمونة ]. إبراهيم بن أبي ميمونة مجهول، أخرج حديثه أبو داود و الترمذي و ابن ماجة . وكلمة (مجهول) إذا أطلقت فيراد بها مجهول العين، وإذا أضيف إليها أنه مجهول الحال فمعناه أن عينه معروفة ولكن جهلت حاله من الثقة والعدالة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي صالح وهو كثير الرواية عن أبي هريرة ، ويأتي ذكره كثيراً بالكنية، واسمه ذكوان ولقبه السمان ، وأيضاً يقال له: الزيات ؛ لأنه كان يجلب الزيت ويجلب السمن ويبيعهما، فكان يقال له السمان ويقال له: الزيات ، نسبة إلى المهنة وإلى العمل الذي كان يعمله، فالسمان والزيات والنجار والخباز والحداد كلها نسب، فهذا اللفظ يراد به النسبة، يعني: أن صاحبه منسوب إلى هذه المهنة، فالخباز منسوب إلى بيع الخبز أو إلى صناعة الخبز وهكذا، وهذا اللفظ على صيغة المبالغة، لكنه لا يراد به المبالغة إذا أريد به المهنة والحرفة، وإنما يراد به النسبة إلى هذا العمل، وقد جاء في القرآن الكريم: وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ [فصلت:46]، وكلمة (ظلام) ليس المقصود بها نفي المبالغة؛ لأن نفي المبالغة لا ينفي الأصل؛ فإن أصل الظلم بالنسبة لله عز وجل منفي عنه عز وجل، وليس النفي هنا للمبالغة، وإنما المعنى: ليس بذي ظلم، يعني: ليس بمنسوب إلى الظلم. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر السبعة من الصحابة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده رجلان أحدهما: مجهول حال، والآخر ضعيف، ولكن قصة نزول الآية في أهل قباء والثناء عليهم فثابت، وإنما الذي فيه كلام والذي لم يصح هو ما جاء أنهم يجمعون بين الحجارة والماء، ويجمعون بين الاستنجاء والاستجمار، هذا هو الذي لم يثبت، وأما قضية استنجائهم بالماء فهذا ثابت.
دلك الرجل يده بالأرض إذا استنجى

شرح حديث أبي هريرة: (كان النبي إذا أتى الخلاء أتيته بماء...)
قال المصنف رحمه الله تعالى: [ باب الرجل يدلك يده بالأرض إذا استنجى. حدثنا إبراهيم بن خالد حدثنا أسود بن عامر حدثنا شريك وهذا لفظه (ح) وحدثنا محمد بن عبد الله -يعني: المخرمي - حدثنا وكيع عن شريك عن إبراهيم بن جرير عن المغيرة عن أبي زرعة عن أبي هريرة رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في تور أو ركوة فاستنجى). قال أبو داود : في حديث وكيع : (ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ). قال أبو داود : وحديث الأسود بن عامر أتم ]. ذكر المغيرة في السند زيادة غير صحيحة، وإنما إبراهيم يروي عن أبي زرعة . وهنا أورد أبو داود رحمه الله باب الرجل يدلك يده بالأرض إذا استنجى، وقد ذكرت مراراً وتكراراً أن ذكر الرجل لا مفهوم له؛ لأن الأحكام هي للرجال والنساء، لكن لكون الغالب أن الخطاب والكلام إنما هو مع الرجال يأتي التعبير بالرجل، وليس له مفهوم أن المرأة لا تكون كذلك، وكذلك يأتي في أكثر الأحاديث ذكر الرجل أو الرجال والأحكام هي عامة للرجال والنساء، وذكر الرجل أو الرجال إنما هو لكون الخطاب معهم في الغالب، هذا هو السر والسبب في التنصيص على الرجال مع أن الحكم يعم الرجال والنساء ولا يختص بالرجال دون النساء، والمقصود: أنه عند الاستنجاء إذا كان في اليد أثر أو رائحة فإنها تدلك على الأرض حتى تزول تلك الرائحة أو ذلك الأثر الذي فيها من أثر النجاسة، ويمكن أنه في بعض الأحيان قد يكون الماء قليلاً فيحتاج معه إلى دلك، وأما إذا كان الماء كثيراً فإنه يتابع الإزالة بالماء حتى يزول الأثر عن اليد وعن الجسد وعن المكان الذي فيه النجاسة حتى يزال منه أثر النجاسة، هذا هو المقصود بالدلك، فإذا كان هناك حاجة إلى دلك اليد فإنها تدلك بالأرض وبالتراب. أورد أبو داود حديث أبي هريرة رضي الله عنه، وقد جاء من طريقين: من طريق الأسود بن عامر عن شريك ، ومن طريق وكيع عن شريك ، وذكر أبو داود رحمه الله الحديث على لفظ الأسود بن عامر عن شريك حيث قال: وهذا لفظه. يقول أبو هريرة رضي الله عنه: (كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في تور أو ركوة فاستنجى) والتور والركوة وعاءان، يعني: إما هذا أو هذا، ويحمل فيهما الماء ويوضع فيهما الماء. وقوله: (فاستنجى) هذا يدل على ما دل عليه الباب الذي قبله من ذكر الاستنجاء بالماء؛ لأنه ذهب بماء في تور أو ركوة فاستنجى صلى الله عليه وسلم. ثم قال: وفي حديث وكيع الذي هو الطريق الثاني: (أن النبي صلى الله عليه وسلم دلك يده بالأرض، ثم أتاه بماء آخر فتوضأ)، وفيه تنصيص على الدلك الذي هو محل الشاهد للترجمة. وفيه أيضاً أن الإناء الذي توضأ منه غير الإناء الذي استنجى منه، ولعل السبب في ذلك: أن الماء لم يكن كافياً فانتهى، أو أنه ما بقي منه إلا القليل الذي لا يكفي للوضوء فاتاه بماء آخر وتوضأ به، وهو لا يدل على أن الماء الذي يتوضأ به غير الماء الذي يستنجى به، فلا مانع من أن الإنسان يكون معه ماء في وعاء يستنجي منه ثم يتوضأ بباقيه، لا بأس بذلك ولا مانع منه، والذي ورد في الحديث لعل السبب فيه أنه إما انتهى الماء الأول الذي بالتور أو الركوة أو أنه بقي منه قليل لا يكفي، فأتاه أبو هريرة بإناء آخر فيه ماء فتوضأ به صلى الله عليه وسلم. وقوله: [ قال أبو داود : وحديث الأسود بن عامر أتم ] الأسود بن عامر هو الأول، وحديث وكيع فيه ذكر الدلك وفيه ذكر الوضوء، وفي (عون المعبود) فسر ذلك وقال: إن حديث الأسود بن عامر أتم وحديث وكيع أنقص، وذكر أن حديث وكيع روي بصيغة أخصر فيها: (أن النبي صلى الله عليه وسلم كان معه ماء فجلس وتوضأ).

تراجم رجال إسناد حديث أبي هريرة: (كان النبي إذا أتى الخلاء أتيته بماء...)
قوله: [ حدثنا إبراهيم بن خالد ]. إبراهيم بن خالد ثقة، أخرج حديثه أبو داود و ابن ماجة . [ عن الأسود بن عامر ]. الأسود بن عامر ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن عبد الله النخغي القاضي الكوفي صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: وهذا لفظه ]. أي: لفظ الأسود بن عامر ؛ لأن شريكاً ذكر في الإسنادين، فالذي يراد بقوله: (وهذا لفظه) أي: لفظ الأسود عن شريك ، وأما لفظ وكيع عن شريك فهو الذي أشار إليه في الآخر أو أشار إلى ما اشتمل عليه في الآخر؛ لأنه ساق حديث الأسود بن عامر على لفظه حيث قال: (وهذا لفظه)، وأما الآخر فقال: حديث وكيع كذا، واشتمل على كذا. [ ح وحدثنا محمد بن عبد الله ]. ثم قال: (ح) وهذه (ح) هي للتحول من إسناد إلى إسناد؛ لأن أبا داود رحمه الله ذكر الإسناد الأول ثم ذكر إسناداً آخر؛ ليبدأ بشيخ آخر من شيوخه وهو محمد بن عبد الله بن المبارك المخرمي ، وهو ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا وكيع ]. وكيع هو ابن الجراح الرؤاسي الكوفي ثقة مشهور مصنف، وحديثه أخرجه أصحاب الكتب الستة. [ عن شريك عن إبراهيم بن جرير ]. إبراهيم بن جرير هو ابن عبد الله البجلي، وأبوه هو الصحابي الجليل جرير بن عبد الله وإبراهيم بن جرير بن عبد الله البجلي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن المغيرة ]. قوله: (عن المغيرة ) ذكر (عن المغيرة ) جاء زيادة خطأً؛ لأنه ليس من رجال الإسناد، وإنما الذي في الإسناد هو رواية إبراهيم بن جرير عن ابن أخيه أبي زرعة بن عمرو بن جرير ، ولهذا المزي في تحفة الأشراف لما ذكر رواية إبراهيم قال: إبراهيم بن جرير عن ابن أخيه أبي زرعة بن عمرو بن جرير عن أبي هريرة.. ثم ذكر هذا الحديث، فالحديث عن إبراهيم عن ابن أخيه، وليس فيه المغيرة بينهما، وفي (عون المعبود) ذكر عدة وجوه تدل على أن هذا زائد غير ما فعله المزي ، فإنه ذكر عدة وجوه من الأدلة الدالة على أن هذا لفظ مقحم، وأنه زيد في الإسناد خطأً وليس في رجال الإسناد هنا شخص يقال له: المغيرة، بل الحديث من رواية إبراهيم بن جرير عن ابن أخيه أبي زرعة بن عمرو بن جرير . وأبو زرعة بن عمرو بن جرير ثقة، أخرج حديثه أصحاب الكتب الستة، وهو مشهور بكنيته أبي زرعة . وأبو زرعة يطلق على عدد من الرواة، لكن هذا شخص متقدم؛ لأنه من التابعين يروي عن أبي هريرة ، وهناك أبو زرعة الرازي في القرن الثالث الهجري من شيوخ الإمام مسلم وهو عبيد الله بن عبد الكريم ، وهناك أبو زرعة الدمشقي وهو كذلك في زمانه، وهناك أبو زرعة العراقي الذي هو ابن العراقي زين الدين ، فهناك عدد من العلماء يلقبون بأبي زرعة، لكن هذا شخص متقدم؛ لأنه من التابعين يروي عن أبي هريرة رضي الله تعالى عنه، وهو يروي عنه أحاديث كثيرة، ومما رواه عنه آخر حديث في صحيح البخاري : (كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم). [ عن أبي هريرة ] أبو هريرة مر ذكره.
ما جاء في السواك

شرح حديث: (لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء، وبالسواك عند كل صلاة)
قال المصنف رحمه الله تعالى: [ باب السواك. حدثنا قتيبة بن سعيد عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه يرفعه قال: (لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء، وبالسواك عند كل صلاة) ]. أورد أبو داود رحمه الله باب السواك. وذلك بعد أن أورد أبو داود رحمه الله التراجم المتعلقة بالاستنجاء والاستجمار وآداب قضاء الحاجة، وهي أبواب متعددة تتعلق بآداب قضاء الحاجة وبما يكون به إزالة أثر الخارج بعد ذلك، ثم انتقل إلى الطهارة وإلى الوضوء وكذلك تطهير الفم وتنظيفه حتى تكون رائحته طيبة، وذلك باستعمال السواك، وقد جاء في سنن النسائي أنه قال عليه الصلاة والسلام: (السواك مطهرة للفم مرضاة للرب)، فالسواك فيه فائدة دنيوية وهي كونه مطهرة للفم، وفيه فائدة دنيوية وأخروية وهي أنه مرضاة للرب؛ لأن رضا الرب عز وجل فيه الفوائد الدنيوية والأخروية، وفيه سعادة الدنيا وسعادة الآخرة، فالنبي عليه الصلاة والسلام في هذا الحديث بين الفائدة والحكمة من مشروعية السواك، وأن فيه طهارة ونظافة ونزاهة ورائحة طيبة، وفيه رضا الله سبحانه وتعالى حيث قال عليه الصلاة والسلام: (السواك مطهرة للفم مرضاة للرب). وهذا الحديث فيه الجمع بين ذكر الفائدة العاجلة والآجلة؛ لأن الفائدة العاجلة هي في كونه مطهرة للفم، والفائدة العاجلة والآجلة هي كونه مرضاة لله سبحانه وتعالى؛ لأن مرضاة الله عز وجل فيها الفوائد العاجلة والآجلة، ويشبه هذا -أي: الجمع بين الفائدتين: العاجلة والآجلة- ما جاء عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه في مرض موته لما طعنه المجوسي الطعنة التي نال الشهادة بها وتحقق بذلك ما أخبر به الرسول صلى الله عليه وسلم أنه شهيد، وأيضاً استجاب الله دعاءه بأن ينال الشهادة في سبيل الله وأن يكون ذلك في بلد رسول الله عليه الصلاة والسلام؛ لأنه دعا بهذه الدعوة في إحدى سفراته، كما في صحيح البخاري أنه قال: (اللهم ارزقني شهادة في سبيلك، واجعل وفاتي في بلد رسولك صلى الله عليه وسلم)، وقد حقق الله له ذلك رضي الله تعالى عنه وأرضاه، وطعن وهو يصلي بالناس صلاة الفجر، طعنه رجل مجوسي، وبقي أياماً وبطنه مفتوحة، وكانوا يسقونه اللبن فيخرج من جوفه، ويسقونه الماء فيخرج من جوفه، وكان يغمى عليه ويفيق، فكان الناس يعودونه، فممن عاده رجل شاب جاء إليه وأثنى عليه ومدحه، وقال: هنيئاً لك يا أمير المؤمنين! صحبت رسول الله صلى الله عليه وسلم وأحسنت صحبته، ثم صحبت أبا بكر، ثم وليت، ثم شهادة، ثم كذا وعدد له أشياء يمدحه فيها فقال: (وددت أن يكون ذلك كفافاً لا علي ولا لي)، وهذا من تواضع أولياء الله، كما قال الله عز وجل: وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون:60] فلما ذهب الغلام وإذا ثوبه يمس الأرض فقال: (ردوا علي الغلام. فردوه إليه، فقال: يا ابن أخي! ارفع ثوبك؛ فإنه أنقى لثوبك وأتقى لربك)، أنقى لثوبك يعني: لا يتوسخ ولا يصيبه شيء من الأذى إذا رفعته، وهذه فائدة عاجلة وفائدة دنيوية، والفائدة العاجلة والآجلة في قوله: (وأتقى لربه)؛ لأن تقوى الله عز وجل فيها الفوائد الدنيوية والأخروية، كما قال الله عز وجل: وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ [الطلاق:2-3]، وقال عز وجل: وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ [البقرة:282]، وقال سبحانه: إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا [الأنفال:29]. فأرشده رضي الله تعالى عنه وأرضاه إلى هذه الفوائد العاجلة والآجلة بقوله: (ارفع ثوبك؛ فإنه أنقى لثوبك وأتقى لربك) فهذا من جنس ما جاء في قوله صلى الله عليه وسلم: (السواك مطهرة للفم مرضاة للرب)، ففي الحديث فائدة دنيوية وفائدة دنيوية وأخروية، وعمر رضي الله عنه وأرضاه قال هذا الكلام مع ما هو فيه من الشدة، فمع ما هو فيه من الشدة ما تساهل في أن يأمر بالمعروف وينهى عن المنكر، والذي نبهه رجل أثنى عليه ومدحه مدحاً عظيماً، ولكنه لما رأى هذا الأمر المنكر نبهه عليه، وهذا يدلنا على أن الأمور المحرمة ينبه عليها، ولا يتساهل في بعض الأمور كما يقال في هذا الزمان بعض العبارات الخاطئة، كقولهم: الدين فيه لباب وقشور! وبعض الناس يتكلم في القشور ويترك اللباب. وهذا كلام ساقط؛ فإن الدين كله لباب ولا قشور فيه، وإذا كان عمر رضي الله عنه وأرضاه قد نبه على تحريم الإسبال والابتعاد عنه مع ما هو فيه من الشدة وما هو فيه من المرض الشديد والألم الشديد، فهذا يدلنا على أن أمور الدين كلها يجب العناية بها، ولكن عندما تكون هناك أمور مجتمعة يبدأ بالأهم فالأهم، يعني: إذا كان هناك أمر خطير وقع فيه الإنسان وأمر آخر دونه بكثير فلا يذهب ويتكلم في الأمر اليسير ويترك الأمر الخطير، بل الواجب البداءة بالأمر الخطير والأمر الشديد والعظيم، ثم بعد ذلك يؤتى بما وراءه، كما فعل رسل الله الكرام عليهم الصلاة والسلام؛ فإن كل نبي من الأنبياء كان يدعو إلى عبادة الله وحده لا شريك له، ثم بعد ذلك ينبه على الأخطاء التي وقع فيها قومه، مثل الذين كانوا ينقصون المكاييل والموازين، فإن نبيهم بعدما دعاهم إلى التوحيد نبههم على ما عندهم من الأخطاء وما عندهم من الأمور المحرمة، فبدأ بالأهم فالأهم. والرسول صلى الله عليه وسلم لما أرسل معاذاً إلى اليمن قال له: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله ..)، وهذا يبين لنا تقصير الذين ينتسبون إلى الدعوة في هذا الزمان ويعنون بأمور فرعية وأمور جزئية وهي في الحقيقة مهمة، ولكن أهم منها إخلاص العبادة لله عز وجل والابتعاد عن الشرك وتحقيق التوحيد، وهذا هو الأهم، وهذا هو الذي يجب البداءة به ويجب العناية به، والأمور الأخرى تأتي تبعاً، لكن لا تكون هي كل شيء وهي الشغل الشاغل، والشيء الذي بعث الله به رسوله صلى الله عليه وسلم هو الذي يهمل وهو الذي يغفل عنه، فقد يرى بعض هؤلاء الناس يطوفون بالقبور ويستغيثون بالأموات ولا يحرك ذلك عندهم ساكناً، وتكون هناك أمور جزئية وأمور فرعية يشتغلون بها ولا يلتفتون إلى هذا الوباء وهذا الضرر الكبير الذي يقع فيه كثير من المسلمين في كثير من أقطار الأرض، ومع ذلك لا ينبهون على هذه الأخطاء ولا يتكلمون فيها. فالواجب هو التنبيه على ما هو أخطر، ثم بعد ذلك ينتقل إلى ما هو دونه، والذي يغفل الجانب الأعظم والجانب الأهم الذي هو التوحيد فإنه مثل الإنسان الذي يرى إنساناً فيه جرح ينزف ويرى فيه دمل في أحد أطرافه فيأتي ليعالج الدمل ويترك الجرح الذي ينزف على ما هو عليه مع أن ذاك يؤدي إلى الهلاك وهذا أمره أخف! فالواجب هو العناية بأصول الدين وفروعه كلها، ولا يجوز أن يقال: إن الدين فيه لباب وقشور، بل كله لباب، ولكنه متفاوت في الأهمية، فهذا اللباب ليس على حد سواء، بل هو متفاوت، وأهم شيء وأعظم شيء يدعى إليه وينبه عليه هو إفراد العبادة لله عز وجل والابتعاد عن معصيته وعن الشرك الذي هو محبط للذنوب والذي لا يغفره الله عز وجل وكل ذنب دونه فهو تحت مشيئة الله عز وجل. وهذا الذي جاء في هذا الحديث تحت هذه الترجمة التي هي باب السواك، فيه بيان فائدة السواك من رسول الله صلى الله عليه وسلم، وهكذا الحديث الذي عند النسائي والمشتمل على أنه مطهرة للفم ومرضاة للرب. والحديث يجر بعضه بعضاً، وقد دعا ذلك إلى أن نذكر المثال المناسب الموافق له، ثم بيان ما كان عليه عمر رضي الله عنه من الاعتناء بجميع أمور الدين، وأن هذا الذي يقال: إنه عندما ينبه الإنسان إنساناً يجر الثياب يكون هذا اشتغالاً بالقشور، هذا قول باطل، ثم ليتهم حين يتركون هذا يدعون إلى التوحيد أو ينبهون الناس على فضل التوحيد؛ وإنما يدعون إلى أمور أخرى هي شغلهم الشاغل، ولا يتكلمون إلا فيها في الليل والنهار! وقد انتهى أبو داود رحمه الله من الأحاديث المتعلقة بالاستنجاء والاستجمار وآداب قضاء الحاجة وما يتعلق بذلك، ثم انتقل إلى الطهارة وبدأ بالطهارة التي تسبق الوضوء وتعقبه سواء كان الإنسان على وضوء أو على غير وضوء.. قبل الوضوء وبعد الوضوء.. عند الوضوء وعند الصلاة، فكون الإنسان يستاك ليس له وقت معين، ولكنه جاء فيه ما يدل على استعماله في بعض الأحوال وفي بعض المناسبات مثل: عند الوضوء، وعند الصلاة، وعند القيام من النوم، وعند دخول المنزل، وكذلك عند تغير رائحة الفم، وفي مناسبات جاءت بها السنة. وعلى كل حال السواك ليس له أوقات معينة، فيمكن الإنسان أن يستاك في أي وقت. ثم أورد المصنف حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لولا أن أشق على المؤمنين لأمرتهم بالسواك عند كل صلاة) ]، وفي بعض الروايات: (لولا أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، وهذا يدل على أهمية السواك وأنه ينبغي استعماله وأن يحرص عليه؛ لأن النبي صلى الله عليه وسلم ما منعه من أن يأمر به أمر إيجاب إلا خوفه من المشقة على الناس، لكن بقي الاستحباب وبقي الندب؛ لأن قوله: (لولا أن أشق على أمتي لأمرتهم بالسواك)، يعني: أمر إيجاب؛ وأما الأمر بالندب فموجود وقائم، ولكن الذي ما حصل هو الإيجاب، ولهذا استنبط بعض أهل العلم من هذا الحديث فائدتين أصوليتين إحداهما: أن الأصل في الأوامر الوجوب؛ لأن قوله: (لولا أن أشق على أمتي لأمرتهم..) فيه أنه لو لم يكن الأصل في الأمر الوجوب ما قال هذا رسول الله؛ لأنه لو أ

تراجم رجال إسناد حديث: (لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء وبالسواك عند كل صلاة)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو ابن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء سفيان يروي عنه قتيبة فالمراد به سفيان بن عيينة ؛ لأن سفيان بن عيينة متأخر عن سفيان الثوري ، فسفيان الثوري توفي سنة (161هـ)، وابن عيينة توفي سنة (197هـ) يعني: قريباً من المائتين، فهو متأخر وقتيبة عمر؛ لأن عمره بلغ تسعين سنة، فقد ولد سنة (150هـ) ومات سنة (240هـ) فأدرك عشر سنوات من حياة الثوري ، لكن عندما يأتي سفيان يروي عنه قتيبة فالمراد به ابن عيينة المكي . [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان مشهور بلقبه أبي الزناد ، وهو لقب على صفة الكنية؛ لأن أبا الزناد ليس كنية وإنما هو لقب على صيغة الكنية، وكنيته أبو عبد الرحمن . وهو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز الأعرج ، والأعرج لقب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره. وأحاديث أبي هريرة يأتي فيها كثيراً أبو الزناد عن الأعرج عن أبي هريرة ، والأعرج أحياناً يأتي بلقبه وأحياناً يأتي باسمه عبد الرحمن بن هرمز ، و الأعرج لقب وقد ذكرنا فيما مضى أن معرفة الألقاب ومعرفة الكنى مهمة، فائدتها: ألا يظن الشخص الواحد شخصين فيما لو ذكر باسمه مرة وبقلبه مرة أخرى، فإن من لا يعرف ذلك قد يظن أن هذا شخص وهذا شخص مع أن الواقع أن الاسم واللقب كليهما يرجعان إلى شخص واحد وليس إلى شخصين. وقوله: [ عن أبي هريرة يرفعه ]. كلمة (يرفعه) تعادل (قال رسول الله صلى الله عليه وسلم) يعني: بدل ما يقول: قال رسول الله صلى الله عليه وسلم يقول: (يرفعه) فهذه الصيغة تعادل (قال رسول الله). فقوله: (يرفعه) يعني: يرفعه ويسنده إلى رسول الله صلى الله عليه وسلم، وهذه من العبارات التي تدل على الرفع وليس فيها التصريح بإضافة ذلك إلى رسول الله صلى الله عليه وسلم، ولكنها بمعناه وبحكمه، ومثلها: يبلغ به، ورواية، وقد سبق أن ذكرنا في الدروس الماضية أن قوله: (رواية) يعني: يرويه عن رسول الله صلى الله عليه وسلم؛ لأنه لو كان من كلامه ما قال فيه: يرفعه، ولا قال: رواية، وإنما يقول: عن أبي هريرة قال كذا، يعني: فيكون موقوفاً عليه، لكن حيث يأتي قال رسول الله صلى الله عليه وسلم أو يرفعه أو ينميه أو رواية أو يرويه وما إلى ذلك فإن هذه الصيغ كلها بمعنى الرفع إلى رسول الله عليه الصلاة والسلام وإسناد الحديث إليه وأنه من كلامه صلى الله عليه وسلم وليس موقوفاً على الصحابي، وكما هو معلوم أيضاً أن لفظ الحديث لا يمكن أن ينطق به إلا رسول الله صلى الله عليه وسلم؛ لأن قوله: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) هذا لا ينطق به إلا رسول الله صلى الله عليه وسلم، ولا يمكن أن يكون من كلام الصحابي، بل هو من كلام الرسول صلى الله عليه وسلم.
شرح حديث: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)
قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى بن يونس حدثنا محمد بن إسحاق عن محمد بن إبراهيم التيمي عن أبي سلمة بن عبد الرحمن عن زيد بن خالد الجهني رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، قال أبو سلمة : فرأيت زيداً يجلس في المسجد وإن السواك من أذنه موضع القلم من أذن الكاتب، فكلما قام إلى الصلاة استاك ]. أورد أبو داود حديث زيد بن خالد الجهني رضي الله عنه أن النبي عليه الصلاة والسلام قال: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، وهذا الحديث لفظه مثل لفظ حديث أبي هريرة إلا أنه بلفظ (أمتي) وهناك بلفظ: (على المؤمنين) وهناك زيادة ذكر العشاء وتأخير العشاء، وهنا خاص بالسواك. وقوله:[ (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) ] الكلام فيه كالكلام في حديث أبي هريرة المتقدم. ثم أخبر أبو سلمة الذي يروي عن زيد بن خالد أن زيد بن خالد رضي الله عنه كان يصطحب معه السواك ويكون من أذنه منزلة القلم من أذن الكاتب، وأنه كان إذا قام إلى الصلاة استاك. وهذا يدل على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من المبادرة ومن الملازمة لتنفيذ الأحكام وتنفيذ السنن وتطبيقها، وأنهم كانوا يستسلمون وينقادون لما يأتي عن الرسول الكريم صلى الله عليه وسلم، فهم السباقون إلى كل خير والحريصون على كل خير، ما كان مثلهم قبلهم ولا يكون بعدهم مثلهم رضي الله عنهم وأرضاهم، وهم خير الناس وأفضل الناس وهم أسبق الناس إلى كل خير، وهم أحرص الناس على كل خير، وكل خير في اتباعهم، وكل شر في اتباع من خلف ولم يكن من السلف.
تراجم رجال إسناد حديث: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)
قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى هو الرازي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق بن يسار المدني صدوق مدلس، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إبراهيم التيمي ]. محمد بن إبراهيم التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. عن زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. والله أعلم.
شرح حديث: (أن رسول الله أُمر بالوضوء لكل صلاة ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا أحمد بن خالد حدثنا محمد بن إسحاق عن محمد بن يحيى بن حبان عن عبد الله بن عبد الله بن عمر قال: قلت: أرأيت توضؤ ابن عمر رضي الله عنهما لكل صلاة طاهراً وغير طاهر عمَّ ذاك؟ فقال: حدثتنيه أسماء بنت زيد بن الخطاب أن عبد الله بن حنظلة بن أبي عامر رضي الله عنهما حدثها: (أن رسول الله صلى الله عليه وسلم أُمر بالوضوء لكل صلاة طاهراً وغير طاهر، فلما شق ذلك عليه أُمر بالسواك لكل صلاة)، فكان ابن عمر يرى أن به قوة، فكان لا يدع الوضوء لكل صلاة. قال أبو داود : إبراهيم بن سعد رواه عن محمد بن إسحاق قال: عبيد الله بن عبد الله ]. سبقت ترجمة أبي داود لباب السواك، ومر ذكر بعض الأحاديث عن رسول الله صلى الله عليه وسلم التي فيها بيان تعظيم شأن السواك والحث عليه والترغيب فيه، وأنه لم يكن واجباً، ولكنه كان مندوباً إليه مرغباً فيه؛ حيث قال عليه الصلاة والسلام: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة). ثم أورد أبو داود رحمه الله أن محمد بن يحيى بن حبان سأل عبد الله بن عبد الله بن عمر بن الخطاب عن وضوء عبد الله بن عمر لكل صلاة طاهراً أو غير طاهر، يعني: سواء كان على وضوء أو كان على غير وضوء: ما هو المستند في هذا؟ وما هو الدليل؟ أو ما الذي عول عليه في ذلك؟ فابن عمر رضي الله عنه كان يتوضأ لكل صلاة سواء جاء وقت الصلاة وهو على وضوء أو أنه جاء وقد أحدث، فكان يتوضأ لكل صلاة، فسأل محمد بن يحيى بن حبان ابنه عبد الله بن عبد الله بن عمر عن فعله هذا: على أي شيء بناه؟ وعلى أي شيء أتى به؟ فقال عبد الله بن عبد الله حدثتني أسماء بنت زيد بن الخطاب عن عبد الله بن حنظلة بن أبي عامر : (أن النبي عليه الصلاة والسلام أُمر بالوضوء لكل صلاة طاهراً وغير طاهر فلما شق ذلك عليه أُمر بالسواك عند كل صلاة)، فكان عبد الله بن عمر يرى أن به قوة، فكان يتوضأ لكل صلاة. يعني: سواء كان على طهارة أو غير طهارة. والحديث أورده أبو داود من أجل قوله: (ثم أمر بالسواك)، هذا هو المقصود من إيراد الحديث تحت هذه الترجمة، وقد سبق أن مر أن السواك سنة وليس بواجب، وقيل: إن ما جاء في هذا الحديث يدل على وجوبه، ولكن قوله صلى الله عليه وسلم: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) يدل دلالة واضحة على أنه غير واجب؛ لأنه لو كان واجباً لم يكن هناك حاجة إلى أن يقول: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)، فهو مرغب فيه ومستحب، وهو مطهرة للفم مرضاة للرب، كما قال ذلك رسول الله صلى الله عليه وسلم. وأما الوضوء لكل صلاة فقد كان أُمر به صلى الله عليه وسلم أولاً فشق ذلك عليه، فخفف ونسخ ذلك، وأمر بالسواك، عند كل صلاة، و عبد الله بن عمر رضي الله عنهما كان يرى أن به قوة، فالذي نسخ هو الوجوب، وأما الاستحباب فلا يزال باقياً، ولذلك كان يتوضأ لكل صلاة على أساس أنه مستحب، وأن هذا أكمل وأفضل، ولا شك أن تجديد الوضوء سائغ، وعدم تجديده والبقاء على الوضوء الأول كافٍ ومجزئ ولا يلزم التجديد، لكنه إذا جدد الوضوء فإن ذلك حسن وهو خير إلى خير، و ابن عمر رضي الله عنه وأرضاه رأى أن ما حصل آخراً إنما هو نسخ للوجوب، وأنه انتقل إلى الاستحباب، فكان ابن عمر رضي الله عنه يرى أن به قوة، ولذا كان يتوضأ لكل صلاة سواء كان على طهارة أو على غير طهارة، يعني: إما أن يتوضأ ابتداءً أو يتوضأ تجديداً للوضوء.
تراجم رجال إسناد حديث: (أن رسول الله أُمر بالوضوء لكل صلاة...)
قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج حديثه أبو داود و النسائي في مسند علي أو في خصائص علي . [ حدثنا أحمد بن خالد ]. أحمد بن خالد صدوق، أخرج حديثه البخاري في جزء القراءة والأدب المفرد وأصحاب السنن الأربعة. [ حدثنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني صدوق يدلس، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله بن عمر ]. هو عبد الله بن عبد الله بن عمر بن الخطاب ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنيه أسماء بنت زيد بن الخطاب ]. أسماء بنت زيد بن الخطاب قيل: لها صحبة، وحديثها أخرجه أبو داود . [ أن عبد الله بن حنظلة بن أبي عامر ]. عبد الله بن حنظلة بن أبي عامر قيل: له صحبة، وحديثه أخرجه أبو داود . فأسماء بنت زيد بن الخطاب و عبد الله بن حنظلة بن أبي عامر كل منهما خرج حديثه أبو داود ، فلا يأتي هذا الرجل وهذه المرأة في الكتب الستة إلا عند أبي داود ؛ لأنهما ممن انفرد بالرواية عنه أبو داود ، و عبد الله بن حنظلة هذا أبوه هو الغسيل المشهور بغسيل الملائكة؛ لأنه كان على جنابة فسمع الدعاء للجهاد والنداء للجهاد فخرج مسرعاً ولم يغتسل، فقتل واستشهد، فأخبر الرسول صلى الله عليه وسلم بأنه رآه تغسله الملائكة، فكان يقال له: الغسيل أو يقال له: غسيل الملائكة، و عبد الله هذا هو ابن حنظلة الغسيل . ثم بعد ذلك قال أبو داود : (إبراهيم بن سعد رواه عن محمد بن إسحاق وقال: عبيد الله بن عبد الله )، و إبراهيم بن سعد هو إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. ومحمد بن إسحاق مر ذكره. والخلاف بين هذه الرواية والرواية السابقة أن الرواية السابقة فيها: عبد الله بن عبد الله وهذه الرواية فيها: عبيد الله بن عبد الله أخوه، و عبيد الله بن عبد الله هذا هو شقيق سالم الذي هو أحد الفقهاء السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديث عبيد الله بن عبد الله أخرجه أصحاب الكتب الستة، فسواء كان هذا أو هذا فإن كلاً منهما ثقة، وحيثما دار الحديث فهو يدور على ثقة، فاختلاف الرواية التي فيها أنه عبد الله مع الرواية التي فيها أنه عبيد الله لا يؤثر ذلك في الحديث؛ لأن كلاً منهما ثقة.
الأسئلة

حكم تقديم حضور الدرس على صلاة النافلة
السؤال: بعض الطلاب إذا صلى الفرض استدبر القبلة واستقبل حلقة الدرس -التي تكون وسط المسجد- ولم يصل الراتبة التي بعد الفرض، فهل عملهم هذا صحيح؟ الجواب: ليس هذا بصحيح، بل على هؤلاء الطلاب أن يصلوا الراتبة، والإنسان إذا وصل إلى المكان الذي هو قريب يمكن أن يصليها في مكانه وذلك بأن يستقبل القبلة ويصلي، وإذا فرغ من الصلاة فإن مكانه محجوز به، ولا أحد ينافسه فيه، فيجمع بذلك بين الإتيان بالسنة الراتبة وبين حضور الدرس، والسنن الرواتب على الإنسان أن يحافظ عليها، وهي: أربع قبل الظهر وثنتان بعدها وثنتان بعد المغرب وثنتان بعد العشاء وثنتان قبل الفجر. والله أعلم."


شرح سنن أبي داود - 013

شرح سنن أبي داود [013]

دين الإسلام دين النظافة والطهارة، ولذا حث على كل خصال الخير والفطرة، وحذر من كل صفات الشر والفساد، ومن خصال الفطرة التي حث الإسلام عليها: السواك، فقد جاء الحث عليه والترغيب فيه في عدة أحاديث عن رسول الله صلى الله عليه وسلم، وما ذاك إلا لفضله وأهميته.

كيفية الاستياك

شرح حديث: (دخلت على النبي وهو يستاك...)
قال المصنف رحمه الله تعالى: [ باب كيف يستاك. حدثنا مسدد و سليمان بن داود العتكي قالا: حدثنا حماد بن زيد عن غيلان بن جرير عن أبي بردة عن أبيه قال مسدد : قال: (أتينا رسول الله صلى الله عليه وسلم نستحمله، فرأيته يستاك على لسانه)، قال أبو داود : وقال سليمان : قال: (دخلت على النبي صلى الله عليه وسلم وهو يستاك، وقد وضع السواك على طرف لسانه وهو يقول: إه إه) يعني: يتهوع، قال أبو داود : قال مسدد : كان حديثاً طويلاً ولكني اختصرته ]. أورد أبو داود هذه الترجمة: باب كيف يستاك، بعدما ذكر السواك ومشروعيته والترغيب فيه والحث عليه، والاستياك يكون على اللسان ويكون على الأسنان، قالوا: والاستياك في الأسنان يكون عرضاً؛ لأنه بذلك ينظف الأسنان ولا يعرض اللثة لأن تجرح أو تتأثر، فإذا كان يستاك من فوق إلى تحت فإن ذلك قد يؤثر على اللثة، ولكنه إذا كان يستاك عرضاً فإنه يجري على الأسنان دون أن يؤثر على اللثة. وأورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أنه جاء مع نفر من الأشعريين إلى رسول الله صلى الله عليه وسلم، وفي بعض الروايات أنهم جاءوا يستحملونه ويطلبون منه الحملان، يعني: يحملهم أو يعطيهم مركوبات يركبون عليها للجهاد في سبيل الله، وجاء في بعض رواية هذا الحديث أن أبا موسى رضي الله تعالى عنه جاء ومعه اثنان من الأشعريين، وكان أبو موسى بينهما، وجاءوا إلى النبي صلى الله عليه وسلم، ولما وصلوا إليه وجدوه يستاك، فالأشعريان اللذان كانا مع أبي موسى طلبا منه العمل، وأرادا منه أن يوليهما، وأبو موسى رضي الله عنه ما كان يعرف ما في أنفسهما وما كانا يريدان، وخشي أن الرسول صلى الله عليه وسلم يظن أنهم جاءوا لهذه المهمة ولهذا الغرض، وأن أبا موسى غرضه غرضهم؛ لأنه جاء وإياهما فتكلما، فأراد أن يبرئ ساحته، وأنه ما عرف ما في نفوسهما وما أراداه، وأن هذا شيء منهما، وأنه ليس متفقاً معهما على ذلك، ولا يعرف أنهما كان يريدان ذلك، والرسول صلى الله عليه وسلم قال: (إنا لا نولي عملاً أحداً طلبه، ثم ولى أبا موسى ولم يولهما)، ولى أبا موسى على اليمن وأتبعه بمعاذ بن جبل ولم يول الاثنين اللذين طلبا العمل. فالمقصود: أنهم جاءوا إليه وهو يستاك، وقد بوب النسائي لهذا بقوله: باب استياك الإمام بحضرة رعيته. يعني: أن هذا من الأمور التي لا يختفي الإنسان ويتوارى فيها عن الأنظار عندما يؤديها؛ لأنها من الأمور الطيبة وليست من الأمور المستكرهة والمستقذرة التي لا يناسب أن تكون إلا إذا كان الإنسان غير بارز فيها، بل يكون مستتراً ومختفياً، ولهذا قال: باب استياك الإمام بحضرة رعيته. يعني: أن مثل ذلك سائغ، وأن المجالس والمجامع التي يكون فيها الناس يمكن أن يستاك فيها من يستاك؛ لأن النبي صلى الله عليه وسلم استاك وعنده الناس، وهؤلاء الذين جاءوا إليه جاءوا إليه وهو يستاك ولذا قال: (والسواك على لسانه وهو يقول: إه إه) يعني: أنه يتهوع كأنه يريد أن يتقيأ؛ لأن السواك إذا كان على اللسان كأنه يحصل له شيء فكأنه يشبه التقيؤ. وقوله: [ قال مسدد : قال: (أتينا رسول الله صلى الله عليه وسلم نستعمله فرأيته يستاك على لسانه) قال أبو داود : وقال سليمان : قال: (دخلت على النبي صلى الله عليه وسلم وهو يستاك) ]. بين أبو داود رحمه الله لفظ كل من شيخيه؛ لأن أبا داود له في هذا الحديث شيخان: أحدهما: مسدد ، والثاني: سليمان بن داود العتكي ، ولفظ الأول يقول: (أتينا رسول الله)، ولفظ الثاني يقول: (دخلت على النبي صلى الله عليه وسلم وهو يستاك)، والمقصود: أن فيه كيفية الاستياك أو فيه الإشارة إلى الكيفية، وأن السواك كان على طرف لسانه.
استياك الرجل بسواك غيره

شرح حديث: (كان رسول الله يستن وعنده رجلان...)
قال المصنف رحمه الله تعالى: [ باب في الرجل يستاك بسواك غيره. حدثنا محمد بن عيسى حدثنا عن عنبسة بن عبد الواحد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يستن وعنده رجلان أحدهما أكبر من الآخر؛ فأوحى الله إليه في فضل السواك أن كبر: أعط السواك أكبرهما) ]. أورد أبو داود باباً في الرجل يستاك بسواك غيره. يعني: أن ذلك سائغ، وأن الشخص يمكن أن يستاك بسواك غيره، وأنه لا مانع من ذلك ولا محذور فيه، وأورد فيه حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يستن، وهذا هو المقصود من إيراد الحديث تحت الترجمة، والاستياك: هو أن يدلك الإنسان أسنانه بالسواك، وأصل الاستنان مأخوذ من إمرار الشيء الحديد كالسكين على الذي يسمونه المسن؛ حتى يشحذها لكي تكون حادة، فكان يدلك أسنانه ويستن كما يفعل بالمسن عندما يجرى الحديد عليه من أجل أن يشحذه فيكون حاداً وقاطعاً، كما يعمل بالمدية عندما تسن بشيء فيه خشونة حتى تكون حادة. فالمقصود منه قوله: (يستن) يعني: أنه كان يدلك أسنانه بالسواك، وكان عنده رجلان. وقوله: (وأوحى الله إليه في فضل السواك أن كبر) ]. يعني: في باقيه، فالفضل هو الباقي، وقوله: (أن كبر) يعني: أن يعطي السواك لغيره ولكن يعطيه للكبير، وهذا يدلنا على توقير الكبار وتقديمهم على غيرهم، وقد جاء في حديث حويصة و محيصة أنهما أتيا إلى الرسول صلى الله عليه وسلم، فأراد أصغرهما أن يبدأ بالكلام فقال النبي صلى الله عليه وسلم: (كبر) يعني: دع الأكبر يتكلم. والمقصود هنا أن هذا السواك الذي استاك به رسول الله صلى الله عليه وسلم دفعه لأكبرهما ليستاك به! ويدل هذا الحديث على استياك الرجل بسواك غيره، وكذلك سيأتي في حديث عائشة أنه صلى الله عليه وسلم أعطاها سواكه لتغسله، فبدأت واستاكت به، ثم غسلته وأعطته إياه، فدل على جواز الاستياك بسواك الغير. وذكر الرجل -كما ذكرت مراراً- لا مفهوم له، فيدخل في هذا الرجل وكذلك المرأة، ففي حديث عائشة الذي سيأتي أنها استاكت بسواك الرسول صلى الله عليه وسلم، وأحد الرجلين الذي هو الأكبر استاك بسواك الرسول، فلا يختص الحكم بالرجال دون النساء إلا إذا وجد دليل في أمر من الأمور أو في حكم من الأحكام على أن هذا الحكم يخص الرجال أو يخص النساء، وإلا فإن الأصل هو تساوي الرجال والنساء في الأحكام، وهذه قاعدة من قواعد الشرع، وقد أشرت إليها مراراً وتكراراً.
تراجم رجال إسناد حديث: (كان رسول الله يستن وعنده رجلان...)
قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا عنبسة بن عبد الواحد ]. عنبسة بن عبد الواحد ثقة، أخرج حديثه البخاري تعليقاً و أبو داود . [ عن هشام بن عروة ]. هشام بن عروة ثقة ربما دلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ] عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أحمد -هو ابن حزم -: قال لنا أبو سعيد -هو ابن الأعرابي -: هذا مما تفرد به أهل المدينة ]. هذا ليس من كلام أبي داود وإنما هو من كلام من دون أبي داود ومن الزيادات التي زيدت على كتابه السنن، وقد سبق أن مر بنا أن الرملي -وهو أحد رواة أبي داود - ذكر إسناداً لأثر من غير طريق أبي داود ، يعني: أنه جاء عنده من غير طريق أبي داود فأتى به، وهو ليس من كلام أبي داود ولا من فعل أبي داود ، وإنما هو من الزيادات التي زادها الرواة عن أبي داود ، والرملي من رواة السنن و ابن الأعرابي الذي معنا هنا من رواة السنن، وهذا الكلام قيل: إنه في نسخة ابن الأعرابي وإن بعض النساخ رآه فجعله في نسخة اللؤلؤي مع أنه في نسخة ابن الأعرابي ، والمقصود منه أنه قال: هذا مما تفرد به أهل المدينة، يعني: أن رواته الذين هم: هشام و عروة و عائشة من أهل المدينة.
شرح حديث: (أن النبي كان إذا دخل بيته بدأ بالسواك)
قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن مسعر عن المقدام بن شريح عن أبيه قال: (قلت لعائشة رضي الله عنها: بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل بيته؟ قالت: بالسواك) ]. أورد أبو داود رحمه الله هذا الحديث وهو لا علاقة له بالترجمة؛ فالترجمة هي الاستياك بسواك الغير، وهذا لا علاقة له بالترجمة ولا يدل عليها، ولا أدري كيف جاء هذا الحديث تحت هذه الترجمة! اللهم إلا أن يكون هناك ترجمة باب وسقطت، وهي: الاستياك عند دخول المنزل؛ فإن هذا هو الذي يدل عليه الحديث، فالحديث لا يدل إلا على البدء بالاستياك عند دخول المنزل، وقد قال بعض أهل العلم: إن هذه السنة من السنن المهجورة، فكون الرجل إذا دخل منزله استاك هذا مما يجهله كثير من الناس، ومما لا يفعله كثير من الناس؛ لأن كون الرجل إذا دخل بيته أخذ السواك وجعل يستاك جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. فالحديث الذي أورده أبو داود لا يدل على الترجمة، ولا علاقة له بها، ويحتمل -والله أعلم- أن تكون هناك ترجمة ساقطة وهي: الاستياك عند دخول المنزل. وهذا الحديث ليس من رواية اللؤلؤي ؛ إنما هو من رواية ابن داسة وقبله قال: [ قال لنا أبو داود : قال أبو جعفر محمد بن عيسى : عنبسة بن عبد الواحد كنا نعده من الأبدال قبل أن نسمع أن الأبدال من الموالي ] ثم ساق هذا الحديث، لكن من ناحية الترجمة إذا كانت هي هذه فالإشكال أو الإيراد لا يزال باقياً من جهة أنه لا علاقة له بالترجمة، ولهذا أقول: يحتمل أن يكون تحت ترجمة ساقطة، وهي: السواك عند دخول المنزل، أو أنه جاء تبعاً؛ لأنه في بعض الأحيان يأتي بترجمة ويذكر أحاديث فيها لا علاقة لها بالترجمة، وإنما يكون جاءت على سبيل التبع، وفي سنن النسائي أمثلة كثيرة من هذا القبيل، يعني: أنها جاءت عن طريق التبع، لأنها لا علاقة لها بالباب الذي بعده. والمعلوم أن رواية اللؤلؤي من آخر الروايات، وأنه حذف أبو داود بعض الأشياء التي كانت قبل ذلك مما أملاه على الطلاب، فيحتمل أن هذا الحديث كان موجوداً في بعض النسخ، ثم أسقطه من السنن كما في رواية اللؤلؤي .
تراجم رجال إسناد حديث: (أن ا لنبي كان إذا دخل بيته بدأ بالسواك)
قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى بن يونس ]. عيسى بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن المقدام بن شريح ]. هو المقدام بن شريح بن هانئ ، ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. هو شريح وهو ثقة مخضرم، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
سبب الاستياك عند دخول المنزل
وأما الحكمة في كونه يستاك عند دخول المنزل: فممكن -والله أعلم- أن ذلك حتى تكون رائحة فم الإنسان طيبة بحيث إن أهله يشمون منه رائحة طيبة، وإذا كان هناك شيء في فمه يمكن أن يكون فيه كراهية أو شيء من هذا فإنه يزول بالاستياك، لعل هذا -والله أعلم- هو السبب. وهذا كما قلت من السنن المهجورة، والسنن المهجورة كثيرة، ومنها أيضاً تقبيل الحجر الأسود بعد الانتهاء من الطواف، والشرب من ماء زمزم في العمرة، فإن من سنن العمرة أن الإنسان عندما يطوف ويصلي ركعتي الطواف يشرب من ماء زمزم، ثم يأتي ويستلم الحجر ثم يذهب إلى الصفا.
غسل السواك

شرح حديث: (كان نبي الله يستاك فيعطيني السواك لأغسله...)
قال المصنف رحمه الله تعالى: [ باب غسل السواك. حدثنا محمد بن بشار حدثنا محمد بن عبد الله الأنصاري حدثنا عنبسة بن سعيد الكوفي الحاسب حدثني كثير عن عائشة رضي الله عنها أنها قالت: (كان نبي الله صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله، فأبدأ به فأستاك، ثم أغسله وأدفعه إليه) ]. أورد أبو داود باب غسل السواك. وغسل السواك فائدته أنه إذا كان فيه شيء من الأوساخ أو فيه أشياء وأجزاء متساقطة متقطعة فإنها تسقط عند الغسل، فلا يحتاج الإنسان إلى أن يلفظها عندما يستاك إذا وقعت في فمه؛ فإنه إذا وقعت في فمه قد يحتاج إلى أن يلفظها ويغسلها، فغسله وتنظيفه يجعل الإنسان يستعمله وهو نظيف. أورد أبو داود حديث عائشة قالت: (كان نبي الله أن صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله، فأبدأ به فأستاك) يعني: قبل أن تغسله تستاك به، وتجعل ما مس فمه وريقه صلى الله عليه وسلم على أسنانها وفي فمها، فكانت تستاك بعد رسول الله صلى الله عليه وسلم، وهذا الحديث يدل على الترجمة السابقة وهي: الاستياك بسواك الغير؛ لأن عائشة استاكت بسواك رسول الله صلى الله عليه وسلم، وهو من فعل النساء في الاستياك بسواك الغير، ولهذا قلت في الترجمة السابقة التي ذكرها أبو داود بقوله: الرجل يستاك بسواك غيره قلت: لا مفهوم لها؛ لأن ذلك يدل على فعل الرجل، وهذا يدل على فعل عائشة ، وهذا رجل وهذه امرأة، والأصل التساوي بين الرجال والنساء في الأحكام. ثم كانت رضي الله عنها تغسله بعد أن تستاك هي به، وتدفعه إليه صلى الله عليه وسلم، وهو دال على غسل السواك وفيه الفوائد التي أشرت إليها وغيرها.
تراجم رجال إسناد حديث: (كان نبي الله يستاك فيعطيني السواك لأغسله..)
قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو البصري الملقب بندار وهو ثقة، وهو أحد شيوخ أصحاب الكتب الستة رووا عنه مباشرة وبدون واسطة. [ حدثنا محمد بن عبد الله الأنصاري ]. محمد بن عبد الله الأنصاري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عنبسة بن سعيد الكوفي الحاسب ]. عنبسة بن سعيد بن كثير بن عبيد ثقة، أخرج حديثه أبو داود . [ حدثني كثير ]. كثير بن عبيد مقبول، أخرج حديثه البخاري في الأدب المفرد و أبو داود ، وكثير هذا هو جد عنبسة بن سعيد بن كثير بن عبيد الراوي عنه. [ عن عائشة ]. أم المؤمنين عائشة رضي الله عنها قد مر ذكرها.
السواك من الفطرة

شرح حديث: (عشر من الفطرة... والسواك...)
قال المصنف رحمه الله تعالى: [ باب السواك من الفطرة. حدثنا يحيى بن معين حدثنا وكيع عن زكريا بن أبي زائدة عن مصعب بن شيبة عن طلق بن حبيب عن ابن الزبير عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم: (عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، والاستنشاق بالماء، وقص الأظفار، وغسل البراجم ، ونتف الإبط، وحلق العانة، وانتقاص الماء) يعني: الاستنجاء بالماء. قال زكريا : قال مصعب بن شيبة : ونسيت العاشرة إلا أن تكون المضمضة ]. أورد أبو داود رحمه الله باب السواك من الفطرة، يعني: أن السواك من خصال الفطرة، والفطرة: هي السنة والطريقة، والمقصود: أنها من سنن المرسلين، وأنها طريقة متبعة توارد عليها الرسل الكرام عليهم الصلاة والسلام. وأورد أبو داود حديث أم المؤمنين عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: (عشر من الفطرة: قص الشارب..) وقص الشارب: هو إزالته بالمقص بحيث لا يستأصل حلقاً، وإنما يؤخذ منه وتترك أصوله، هذا هو القص، وهو غير الحلق، فالشارب يقص ولا يحلق. قوله: [ (وإعفاء اللحية) ]. يعني: تركها موفرة لا يتعرض لها بحلق ولا بتقصير، لا بقليل ولا بكثير؛ لأن الإعفاء مأخوذ من الكثرة أو التوفير، فاعفوها وكثروها كقوله تعالى: حَتَّى عَفَوا [الأعراف:95] يعني: حتى كثروا؛ لأنه يأتي بهذا المعنى، فالمقصود بذلك: أنها تترك وتوفر، وقد جاءت الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم بالأمر بإعفائها بألفاظ متعددة؛ فقد جاء بلفظ (وفروا) وبلفظ (أرخوا) وبلفظ (أعفوا) وكلها تدل على الأمر بإبقائها وتوفيرها وعدم التعرض لها. وأما جاء في سنن الترمذي : (أن النبي صلى الله عليه وسلم كان يأخذ من عرضها وطولها) فهو حديث لا يثبت؛ لأن في إسناده عمر بن هارون البلخي وهو متروك لا يحتج به، وإنما الذي ثبتت به الأحاديث عن رسول الله صلى الله عليه وسلم من قوله وفعله وتقريره أنها تترك وتبقى؛ لأن النبي صلى الله عليه وسلم أمر بتوفيرها وإرخائها وإعفائها، وهي ألفاظ مختلفة متنوعة كلها تدل على إبقائها وتركها، وأيضاً يدل على ذلك فعله صلى الله عليه وسلم؛ لأنه كان معفياً للحيته لا يأخذ منها شيئاً، وهكذا تقريره حيث إن أصحابه رضي الله عنهم وأرضاهم كانوا ذوي لحاء موفرة، والرسول صلى الله عليه وسلم يشاهدهم ويقرهم على ذلك، فإعفاء اللحية من الأمور التي اجتمعت فيها طرق ثبوت السنة الثلاثة التي هي القول والفعل والتقرير، ولهذا يعرف المحدثون الحديث بأن يقولوا: هو ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير. فأفعاله وتقريراته وأقواله هي طرق إثبات السنة، وإعفاء اللحية اجتمعت فيه الأمور الثلاثة؛ فقد قال: (أعفوا).. (أرخوا).. (وفروا) وهذا قوله، وقد كان معفياً للحيته لا يأخذ منها شيئاً، وكان يرى أصحابه بلحاء موفرة ويقرهم صلوات الله وسلامه وبركاته عليه على ذلك، واللحية: هي الشعر الذي على الخدين والذقن. قوله: [ (والسواك) ]. هذا هو محل الشاهد، والسواك من الفطرة، يعني: أنه من خصال الفطرة. قوله: [ (والاستنشاق بالماء) ]. الاستنشاق بالماء: هو جذبه بقوة النفس، ثم إخراجه، وهذا يكون في الوضوء، ويكون عند القيام من النوم، ويكون في الحالات التي تحتاج إلى تنظيفه. قوله: [ (وقص الأظفار) ] أي: تقليمها. قوله: [ (وغسل البراجم) ]. البراجم: هي الأماكن التي تكون في المفاصل، والتي تتجعد وتنكمش ويكون لها ارتفاع وانخفاض، فقد ينبو الماء عنها، ولكنها إذا تعوهدت بأن تدلك، وأن تمر عليها اليد الثانية فإن الماء يصل إليها، وخاصة المواضع التي تكون بين الأنملتين. قوله: [ (ونتف الإبط) ]. وذلك أنه في مكان يكثر فيه العرق، وتتغير معه الرائحة، وجاء النتف لأن المكان يكون فيه عرق ورطوبة، فيكون نتفه سهلاً، ونتفه يكون فيه استئصال للشعر من ذلك المكان، بخلاف ما لو حلق فإنه تقوى أصوله ويكون محلاً لاجتماع الأوساخ في ذلك المكان الذي هو مغطى بالعضد، وهذا هو الأصل، وإذا أزيل بالحلق أو بأي شيء مزيل فيجوز؛ لأن المقصود هو إزالته. قوله: [ (وحلق العانة) ] حلق العانة المراد به: الشعر الذي يكون في الفرج وحوله. قوله: [ (وانتقاص الماء) ]. وهو الاستنجاء بالماء. قوله: [ قال زكريا : قال مصعب : ونسيت العاشرة إلا أن تكون المضمضة ]. لأن الاستنشاق جاء والمضمضة ما جاءت، ولذا قال: إلا أن تكون المضمضة، قال بعض أهل العلم: ولعلها الختان، لأنه ورد في بعض الأحاديث أنه من الفطرة، وهو من الأمور الواجبة، ومن الأمور التي يحصل بها التمييز بين المسلمين والكفار، وخاصة في الجهاد في سبيل الله أو حصول القتل؛ فإنه يعرف المسلم بختانه، والكافر بعدم ختانه.
تراجم رجال إسناد حديث: (عشر من الفطر... والسواك...)
قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ، ثقة حافظ، إمام في الجرح والتعديل، وكلامه في الجرح والتعديل كثير، وكان له اصطلاح خاص به، وهو أنه إذا قال: لا بأس به، فقوله هذا بمعنى ثقة، مع أن (لا بأس به) أقل من ثقة عند كثير من العلماء، وفي الاصطلاح المشهور عند العلماء أن (لا بأس به) ليست في درجة الثقة، ولا في منزلة الثقة، ولهذا يقول بعض العلماء: إن (لا بأس به) عند ابن معين توثيق، يعني: إذا قال ابن معين : لا بأس به فهو مثل قول غيره: ثقة؛ لأنه يريد بقوله: (لا بأس به) ثقة، وهذا مما اشتهر عن ابن معين رحمة الله عليه، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا بن أبي زائدة ]. زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن مصعب بن شيبة ]. مصعب بن شيبة لين الحديث، أخرج حديثه مسلم وأصحاب السنن. [ عن طلق بن حبيب ]. طلق بن حبيب صدوق، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن الزبير ]. ابن الزبير هو عبد الله بن الزبير المكي صاحب رسول الله صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وهو أول مولود في المدينة بعد هجرة الرسول صلى الله عليه وسلم؛ لأنه ولد وهم في قباء بعد وصولهم المدينة، وهو من صغار الصحابة رضي الله تعالى عنه، وحديثه عند أصحاب الكتب الستة، وخالته عائشة ؛ لأنه ابن أسماء بنت أبي بكر وهو يروي عن خالته رضي الله تعالى عنه وعنها وعن الصحابة أجمعين.
شرح حديث عمار بن ياسر: (إن من الفطرة المضمضة والاستنشاق...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل و داود بن شبيب قالا: حدثنا حماد عن علي بن زيد عن سلمة بن محمد بن عمار بن ياسر قال موسى : عن أبيه وقال داود : عن عمار بن ياسر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إن من الفطرة المضمضة والاستنشاق ..) فذكر نحوه، ولم يذكر (إعفاء اللحية) وزاد (والختان) قال: (والانتضاح) ولم يذكر (انتقاص الماء) يعني: الاستنجاء ]. أورد أبو داود رحمه الله حديث عمار بن ياسر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إن من الفطرة المضمضة والاستنشاق ..) وذكر نحوه، يعني: نحو ما تقدم، ولم يذكر (إعفاء اللحية) يعني: أن في حديث عمار بن ياسر ذكر المضمضة والاستنشاق، وهناك ذكر الاستنشاق وما ذكر المضمضة، وإنما قال مصعب بن شيبة راوي الحديث المتقدم: ونسيت العاشرة إلا أن تكون المضمضة، وهنا في حديث عمار قال: (المضمضة والاستنشاق). قوله: [ وزاد (الختان) ]. يعني: أتى بالختان، وهو من خصال الفطرة، وقد جاء ذلك في الأحاديث الصحيحة. قوله: [ (والانتضاح) ]. الانتضاح: هو رش الماء، وقيل: إن المقصود به: أن الإنسان عندما يتوضأ يرش على ثيابه؛ حتى لا يكون هناك مجال لأن يصيبه الوسواس بأن يظن أن هذا مما خرج منه، ويعلم أن ذلك البلل الذي أصاب ثيابه من قبيل هذا النضح. قوله: [ ولم يذكر (انتقاص الماء) يعني: الاستنجاء ]. أي: الاستنجاء الذي جاء ذكره في الرواية السابقة؛ لأن الراوي ذكر نحوه. ثم ذكر المصنف الفروق، فذكر أنه لم يذكر كذا وذكر كذا، فبين الفروق بينه وبين الذي قبله، فذكر المضمضة والاستنشاق، وذكر أن المضمضة مذكورة في هذا الحديث وليست مذكورة في الحديث الأول، فالحديث الأول جاء فيه (إعفاء اللحية) ولم يأت في هذا الحديث، وإنما جاء فيه (الانتضاح) وما جاء فيه (الانتقاص) الذي هو الاستنجاء.
تراجم رجال إسناد حديث عمار بن ياسر: (إن من الفطرة المضمضة والاستنشاق...)
قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي أبو سلمة ثقة، أخرج له أصحاب الكتب الستة. [ و داود بن شبيب ]. داود بن شبيب صدوق، أخرج له البخاري و أبو داود و ابن ماجة . [ قالا: حدثنا حماد ]. هو ابن سلمة ، وقد سبق أن ذكرنا أنه إذا جاء حماد يروي عن موسى بن إسماعيل مبهماً مهملاً غير منسوب فإنه يحمل على حماد بن سلمة و المزي في تهذيب الكمال لما ذكر ترجمة حماد بن زيد ذكر ترجمة حماد بن سلمة ؛ لأنهما متجاوران؛ لأن هذا حماد بن زيد وهذا حماد بن سلمة والسين بجوار الزاي، فترجمة هذا بعد ترجمة هذا، فلما ذكر المزي ترجمة حماد بن سلمة بعد ترجمة حماد بن زيد ذكر فصلاً وقال: إنه إذا روى فلان وفلان وفلان عن حماد غير منسوب فهو ابن سلمة وإذا روى فلان وفلان عن حماد غير منسوب فهو ابن زيد ، يعني: أنه بين الرواة الذين يستدل بروايتهم عن حماد غير منسوب أنه ابن زيد أو ابن سلمة . وموسى بن إسماعيل هو ممن إذا جاء راوياً عن حماد غير منسوب فإنه يحمل على أنه ابن سلمة وليس ابن زيد . [ عن علي بن زيد ]. علي بن زيد بن جدعان ضعيف، أخرج حديثه البخاري في الأدب و مسلم وأصحاب السنن. [ عن سلمة بن محمد بن عمار بن ياسر ]. سلمة بن محمد بن عمار بن ياسر مجهول، أخرج حديثه أبو داود و ابن ماجة . [ قال موسى : عن أبيه ]. هو موسى بن إسماعيل شيخ أبي داود الأول، وقوله: (عن أبيه) يعني: عن أبيه محمد بن عمار بن ياسر ، يعني: أنه يروي هذا الحديث عن أبيه محمد بن عمار بن ياسر ثم يضيفه إلى الرسول صلى الله عليه وسلم، وهو ليس له صحبة، فيكون من قبيل المرسل على رواية أو على طريق موسى بن إسماعيل . ومحمد بن عمار ، مقبول، أخرج حديثه أبو داود وحده. [ وقال داود : عن عمار بن ياسر ]. يعني: أنه يروي عن جده، قالوا: وهو أيضاً مرسل؛ لأنه لم يلق جده، فعلى كلا الطريقين هو مرسل: الأول إرسال تابعي أضافه إلى الرسول صلى الله عليه وسلم، والثاني: أضافه إلى صحابي، وهو لم يدرك ذلك الصحابي. [ عن عمار بن ياسر ] عمار بن ياسر رضي الله عنه أبو اليقظان صحابي مشهور، وحديثه عند أصحاب الكتب الستة.
طرق وروايات أخرى لحديث: (عشر من الفطرة...)
[ قال أبو داود : وروي نحوه عن ابن عباس رضي الله عنهما، وقال: (خمس كلها في الرأس) وذكر فيها (الفرق) ولم يذكر (إعفاء اللحية) قال أبو داود : وروي نحو حديث حماد عن طلق بن حبيب و مجاهد وعن بكر بن عبد الله المزني قولهم، ولم يذكروا (إعفاء اللحية) وفي حديث محمد بن عبد الله بن أبي مريم عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم فيه (وإعفاء اللحية) وعن إبراهيم النخعي نحوه وذكر (إعفاء اللحية والختان) ]. [ قال أبو داود وروي نحوه عن ابن عباس ]. ذكر أبو داود روايات أخرى أشار إليها إشارة فقال: وروي نحوه عن ابن عباس . يعني: إنه جاء عن صحابي آخر. قوله: [ وقال: خمس كلها في الرأس. وذكر (الفرق) ]. يعني: فرق الرأس من وسطه بحيث يكون قسم منه من جهة اليمين، وقسم منه من جهة الشمال، فبدل ما يكون بعضه متصلاً ببعض يفرقه، بحيث إن ما كان منه من جهة اليمين يذهب إلى جهة اليمين، وما كان منه من جهة اليسار يذهب إلى جهة اليسار، ويتبين بينهما خط كأنه ليس فيه شعر؛ لأن نصف الشعر ذهب به إلى جهة اليمين، والثاني ذهب به إلى جهة اليسار. قوله: [ ولم يذكر (إعفاء اللحية) ]. يعني: أن الخصال التي في الرأس هي: الفرق والاستنشاق والمضمضة وقص الشارب، ولم يذكر إعفاء اللحية وهي من الرأس. قوله: [ قال: وروي نحو حديث حماد عن طلق بن حبيب ]. حديث حماد هو الذي تقدم عن موسى بن إسماعيل عن طلق بن حبيب . [ و مجاهد ]. يعني: عن طلق بن حبيب ، وقد مر ذكره ومجاهد هو مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ و بكر بن عبد الله المزني ]. و بكر بن عبد الله المزني ثقة، أخرج له أصحاب الكتب الستة. وذكر في ترجمته كلمة جميلة في تهذيب التهذيب أنه قال: إياك من شيء إذا فعلته إن أصبت فيه لم تؤجر، وإن أخطأت أثمت، وهو كلامك في عرض أخيك؛ لأنك إن أصبت ما حصلت على أجر، وإن أخطأت فإنك آثم. يعني: أن الكلام في الغير إما هذا وإما هذا. [ قولهم ]. يعني: أن هذا من قولهم، وما جاء مرفوعاً وما جاء مسنداً، وإنما هو من قولهم. [ ولم يذكروا (إعفاء اللحية) ]. [ وفي حديث محمد بن عبد الله بن أبي مريم ]. محمد بن عبد الله بن أبي مريم وهو مقبول، أخرج حديثه أبو داود وحده. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر الصحابة حديثاً عن رسول الله صلى الله عليه وسلم. [ قال فيه: (وإعفاء اللحية) ]. أي: وفيه: (وإعفاء اللحية)؛ لأنه ذكر هذه الطرق، وذكر الذين ما ذكروا إعفاء اللحية، والذين ذكروا إعفاء اللحية. [ وعن إبراهيم النخعي نحوه، وذكر (إعفاء اللحية والختان) ]. إبراهيم النخعي هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة فقيه أخرج حديثه أصحاب الكتب الستة.
الأسئلة

حكم شرب الدخان
السؤال: هل شرب الدخان يعد من الفجور؟ الجواب: هو فسق لا شك؛ لأنه معصية.
حكم الصلاة خلف المدخن
السؤال: هل تصح الصلاة خلف المدخن؟ الجواب: نعم، تصح الصلاة؛ لأن من صحت صلاته صحت إمامته، لكن مثله لا يصلح أن يكون إماماً، ولا يقدم في الصلاة، لكن لو صلى الإنسان وراءه صحت صلاته."


شرح سنن أبي داود - 014

شرح سنن أبي داود [014]

حث النبي صلى الله عليه وسلم على السواك في كل وقت، وجاء من هديه أنه كان يستاك إذا قام من الليل، وإذا دخل البيت، وعند الوضوء، وغير ذلك، وكما حث على السواك فقد أمر بالوضوء والاهتمام به؛ لأنه مفتاح الصلاة، ولا تقبل إلا به؛ ولذا كانت صلاة من لا وضوء له باطلة.

السواك لمن قام من الليل

شرح حديث: (أن رسول الله كان إذا قام من الليل يشوص فاه بالسواك)
قال المصنف رحمه الله تعالى: [ باب السواك لمن قام من الليل. حدثنا محمد بن كثير حدثنا سفيان عن منصور و حصين عن أبي وائل عن حذيفة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب السواك لمن قام من الليل. أي: أن الإنسان عندما يقوم من الليل يستاك؛ وقيده بالليل لأنه جاء ذلك في عدد من الأحاديث عن رسول الله صلى الله عليه وسلم؛ لأن الليل هو السكن، وهو الذي يطيل الإنسان فيه النوم بخلاف نوم النهار، فلطوله ولتغير رائحة الفم في هذه المدة جاء عن النبي صلى الله عليه وسلم أنه كان إذا قام من الليل يشوص فاه بالسواك، وقد جاء في نوم الليل أيضاً أن الإنسان عندما يقوم لا يغمس يده في الإناء حتى يغسلها ثلاثاً، وجاء في الحديث: (إن أحدكم لا يدري أين باتت يده)، فالتقييد بالليل هو لطول مدة النوم، ولما يترتب على هذا الطول من تغير رائحة الفم، فعندما يقوم الإنسان من النوم يستاك؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك. وأورد أبو داود رحمه الله حديث حذيفة بن اليمان رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك) يعني: يدلك فاه بالسواك لتنظيف الأسنان، وإزالة ما علق بها، وكذلك أيضاً لتغير رائحة الفم إلى رائحة حسنة وطيبة، والحديث يدل على ما ترجم له المصنف من السواك عند القيام من نوم الليل، وكذلك أيضاً يدل على كيفية الاستياك؛ لأن قوله: (يشوص فاه بالسواك) معناه: يدلكه، ففيه الدلالة على الكيفية، وقد سبق أن مرت الترجمة: كيف يستاك، وجاء فيها أنه يستن يعني: يدلك أسنانه بالسواك.
تراجم رجال إسناد حديث: (أن رسول الله كان إذا قام من الليل يشوص فاه بالسواك)
قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. و سفيان الثوري متقدم الوفاة؛ لأنه توفي سنة (161هـ) وشيخ أبي داود محمد بن كثير العبدي توفي سنة (223هـ) وقد عمر تسعين سنة فأدرك سفيان الثوري ، وهذا بخلاف بعض الرواة الذين تكون وفاتهم متأخرة وأعمارهم ليست بطويلة، أو طويلة ولكنها لا تصل إلى حد إدراك مثل سفيان الثوري أو تصل إليه ولكن يدرك من حياته مدة وجيزة لا يروي فيها، فشيخ أبي داود هذا أدرك سفيان الثوري ؛ لأنه عُمِّر تسعين سنة، وأيضاً كان في طبقة متقدمة؛ لأنه كان من كبار العاشرة. [ عن منصور ] وهو ابن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ وحصين ]. حصين بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. شقيق بن سلمة ثقة مخضرم، أخرج له أصحاب الكتب الستة، والمخضرم: هو الذي أدرك الجاهلية والإسلام، ولم يلق النبي صلى الله عليه وسلم، أي: أنه أدرك عصر النبوة وكان موجوداً في زمن النبوة، ولكنه لم يحصل له شرف الصحبة إذ لم يلق النبي صلى الله عليه وسلم، وهو مشهور بكنيته أبي وائل ، ويأتي كثيراً بلفظ الكنية، ويأتي أيضاً باسمه شقيق بن سلمة . [ عن حذيفة ]. حذيفة بن اليمان صحابي ابن صحابي رضي الله تعالى عنهما، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (أن النبي كان يوضع له وضوءه...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يوضع له وضوءه وسواكه، فإذا قام من الليل تخلى ثم استاك) ]. أورد أبو داود هذا الحديث عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يوضع له وضوءه وسواكه -يعني: كان يهيأ له- فإذا قام من الليل تخلى ثم استاك). وتقول عائشة رضي الله عنها: إنه كان يوضع له سواكه وطهوره ووضوءه، والوَضوء هو: الماء الذي يتوضأ به، والوُضوء بالضم هو: فعل التوضؤ، فالوُضوء اسم للفعل، وأما الماء الذي يعد للوضوء فهذا يسمى وَضوءاً بالفتح، وهذا يأتي في كلمات كثيرة؛ حيث يكون الفتح اسماً للشيء الذي يستعمل، والضم يكون اسماً للاستعمال، فالوَضوء اسم للماء المستعمل في الوضوء، والوُضوء فعل الوضوء، فكون الإنسان يغسل وجهه ويديه هذه العملية يقال لها: وُضوء، والماء الذي في الإناء الذي هيئ لأن يتوضأ به يقال له: وَضوء، وهناك كلمات مثل هذه الكلمة وهي: طَهور وطُهور، فالطَهور: هو الماء الذي يتطهر به أو التراب الذي يتيمم به، والطُهور: هو الفعل، وكذلك السَحور والسُحور؛ فالسَحور: الطعام الذي يؤكل في السحر للصيام، والسُحور: عملية الأكل، ومثله السَعوط والسُعوط، فالسَعوط بالفتح: اسم لما يوضع في الأنف يستسعط به، والسُعوط بالضم: اسم للفعل، وكذلك الوَجور والوُجور، الوَجور: اسم للشيء الذي يقطر في الفم للعلاج والدواء، والوُجور: هو نفس الفعل والتقطير ووضعه في الفم، فهذه كلمات على صيغتين: بالفتح والضم، وهي بالفتح اسم للشيء الذي يستعمل وبالضم اسم للاستعمال، وفي هذا الحديث: كان يوضع له وَضوءه، يعني: الماء الذي يتوضأ به إذا قام من الليل، ويوضع له سواكه، فإذا تخلى -يعني: قضى حاجته- استاك ثم توضأ.
تراجم رجال إسناد حديث: (أن النبي كان يوضع له وضوءه...)
قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وذكرت فيما مضى أن حماداً إذا جاء مهملاً غير منسوب، والذي يروي عنه موسى بن إسماعيل فإنه يحمل على حماد بن سلمة ولا يحمل على حماد بن زيد ، وذكرت أن المزي في كتابه تهذيب الكمال بعدما فرغ من ترجمة حماد بن سلمة -وهي بعد ترجمة حماد بن زيد مباشرة- عقد فصلاً ذكر فيه عدداً من الرواة إذا رووا عن حماد غير منسوب فيكون المراد حماد بن سلمة، وذكر آخرين إذا رووا عن حماد فيكون المراد حماد بن زيد ، أي: إذا روى فلان وفلان وفلان عن حماد غير منسوب فالمراد به حماد بن سلمة، وإذا روى فلان وفلان وفلان عن حماد غير منسوب فالمراد به حماد بن زيد ، وموسى بن إسماعيل إذا روى عن حماد ولم ينسبه فإنه يحمل على حماد بن سلمة . [ أخبرنا بهز بن حكيم ]. بهز بن حكيم بن معاوية صدوق، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن زرارة بن أوفى ]. زرارة بن أوفى ثقة، أخرج حديثه أصحاب الكتب الستة. وقد ذكروا في ترجمته أنه مات فجأة في الصلاة، فإنه كان أميراً على البصرة، فكان يصلي بهم الفجر وقرأ المدثر، فلما جاء عند قوله تعالى: فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر:8] بكى وشهق وسقط ميتاً رحمة الله عليه. ذكر ذلك ابن كثير عند تفسير هذه الآية من سورة المدثر، وكذلك ذكره غيره. [ عن سعد بن هشام ]. سعد بن هشام ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي وعاء من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث الاستياك بعد النوم قبل الوضوء

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا همام عن علي بن زيد عن أم محمد عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان لا يرقد من ليل ولا نهار فيستيقظ إلا تسوك قبل أن يتوضأ) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان لا يرقد من ليل أو نهار فيستيقظ إلا تسوك قبل أن يتوضأ) وهذا الحديث فيه ذكر الليل والنهار، والليل أمره واضح، وقد جاء في بعض الأحاديث: (أنه كان عندما يقوم يستاك ويتوضأ ويصلي ما شاء أن يصلي من الليل)، وفي هذا الحديث ذكر النهار، ولكن في إسناده من لا يحتج به، ففيه ضعيف ومجهول، فيكون ذكر النهار غير ثابت، ولكن كون الإنسان يستاك استياكاً مطلقاً دون أن يكون مقيداً بأنه سنة وأنه ورد شيء يخصه لا بأس بذلك، فالإنسان له أن يستاك في أي وقت، لكن كونه يفعل ذلك لأنه وردت به السنة في هذا الوقت بالذات، فهذا لم يثبت، وهذا الحديث لم يثبت، لكن الأحاديث الأخرى دالة على الليل. وأما بالنسبة للنهار فليس بثابت، ولكن السواك مأمور به مطلقاً، فالإنسان يستاك متى شاء وليس هناك تقييد، فإذا استاك لكونه قام من النوم في النهار على اعتبار أن السواك مستحب مطلقاً ولم يقل: إن السواك عند القيام من النوم في النهار سنة ثابتة عن رسول الله صلى الله عليه وسلم فلا بأس بذلك.
تراجم رجال إسناد حديث الاستياك بعد النوم قبل الوضوء

قوله: [ حدثنا محمد بن كثير عن همام ]. محمد بن كثير مر ذكره، وهمام هو ابن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن زيد ]. علي بن زيد بن جدعان ضعيف، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أم محمد ]. أم محمد هي: أمية أو أميمة وهي مجهولة، وحديثها عند أبي داود هنا، وفي التقريب رمز لها بـ(ت) ولم يرمز لها بـ (د)، مع أنها موجودة في هذا الإسناد، وفي تحفة الأشراف ذكر رواية أبي داود عنها، فلا أدري هل ذكر أبي داود جاء بدل الترمذي خطأً أو أن لها رواية عند الترمذي وقد أسقطها بعض النساخ، فالله أعلم بحقيقة الأمر. وقد حكم عليها في عون المعبود بأنها مجهولة، وأما في التقريب فما تعرض لها، ولكن في عون المعبود قال: مجهولة، ولا أدري هل نسخ التقريب كلها ما فيها شيء يتعلق ببيان حالها أم لا. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث ابن عباس: (بت ليلة عند النبي فلما استيقظ أتى طهوره فأخذ سواكه فاستاك...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا هشيم أخبرنا حصين عن حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس عن أبيه عن جده عبد الله بن عباس رضي الله عنهما قال: (بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك، ثم تلا هذه الآيات: إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الأَلْبَابِ [آل عمران:190] حتى قارب أن يختم السورة أو ختمها، ثم توضأ فأتى مصلاه فصلى ركعتين، ثم رجع إلى فراشه فنام ما شاء الله، ثم استيقظ ففعل مثل ذلك، ثم رجع إلى فراشه فنام، ثم استيقظ ففعل مثل ذلك، كل ذلك يستاك ويصلي ركعتين، ثم أوتر) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما في قصة مبيته عند النبي صلى الله عليه وسلم في بيت خالته ميمونة أم المؤمنين رضي الله تعالى عنها وأرضاها؛ لأن أم ابن عباس هي أم الفضل لبابة بنت الحارث الهلالية وهي أخت ميمونة بنت الحارث الهلالية ، فابن عباس بات عند النبي صلى الله عليه وسلم في بيت خالته ميمونة ، وقد جاءت الرواية عن ابن عباس بألفاظ كثيرة مختصرة ومطولة، وفي بعض الروايات: (أنه لما قام يصلي جاء ووقف عن يساره، فأخذ به وأداره عن يمينه)، وجاءت كيفية الصلاة بألفاظ مختلفة فيها المختصر وفيها المطول، وهذا الذي عند أبي داود هو من تلك الروايات. قوله: [ (بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه...) ]. هو بات عند النبي صلى الله عليه وسلم ليتعرف على عمله في الليل، وهذا مما يدل على أن الصحابة رضي الله عنهم وأرضاهم كانوا حريصين على معرفة السنن والأحكام الشرعية، وتتطلبها، والنظر إلى أحوال الرسول صلى الله عليه وسلم، وماذا كان يفعل في مختلف الأوقات؛ ليأتسوا به ويقتدوا به؛ لأنه هو الأسوة والقدوة لأمته عليه أفضل الصلاة وأتم التسليم. قوله: [ (فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك) ]. فلما قام من نومه أخذ طهوره ثم أخذ سواكه واستاك يعني: وتوضأ. وقوله: [ (ثم تلا هذه الآيات) ]. أي: تلا الآيات التي في آخر سورة آل عمران: إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ... [آل عمران:190]. قوله: [ (حتى قارب أن يختم السورة أو ختمها، ثم توضأ فأتى مصلاه فصلى ركعتين ثم رجع إلى فراشه فنام ما شاء الله) ]. يعني: أنه صلى ركعتين ثم رجع إلى النوم، ثم قام وعمل مثل ما عمل، وهذا يدلنا على أن الإنسان إذا قام من نوم الليل ولو تكرر فإنه يستاك؛ لأن النبي صلى الله عليه وسلم فعل مثل ما فعل في المرة الأولى. وقوله: [ ثم استيقظ ففعل مثل ذلك كل ذلك يستاك ويصلي ركعتين، ثم أوتر ]. يعني: أنه ختم الصلاة بالوتر؛ لأن صلاة الليل نهايتها وختامها الوتر.
تراجم رجال إسناد حديث ابن عباس: (بت ليلة عند النبي فلما استيقظ أتى طهوره فأخذ سواكه فاستاك ...)
قوله: [ حدثنا محمد بن عيسى ]. هو الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة مدلس، أخرج حديثه أصحاب الكتب الستة، وهو من المدلسين الذين هم من رجال الصحيحين، كما يقول العراقي في الألفية: وفي الصحيح عدة كالأعمش وكهشيم بعده وفتشِ فمثل بالأعمش وبهشيم للمدلسين الذين جاءت الرواية عنهم في الصحيحين. [ أخبرنا حصين ] حصين مر ذكره. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة كثير التدليس والإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن علي بن عبد الله بن عباس ]. محمد بن علي بن عبد الله بن عباس ثقة، أخرج حديثه مسلم وأصحاب السنن الأربعة. [ عن أبيه ]. هو علي بن عبد الله بن عباس ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن الأربعة. [ عن جده ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد الصحابة السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث ابن عباس: (بت ليلة عند النبي فلما استيقظ أتى طهوره فأخذ سواكه فاستاك ...)

[ قال أبو داود : رواه ابن فضيل عن حصين قال: (فتسوك وتوضأ وهو يقول: (( إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ ))[آل عمران:190] حتى ختم السورة) ]. أشار أبو داود إلى طريق أخرى لحديث ابن عباس ، وهي عن ابن فضيل وهو محمد بن فضيل بن غزوان صدوق، أخرج له أصحاب الكتب الستة. [ عن حصين ]. وحصين مر ذكره. وقوله: (مصلاه) يعني: المكان الذي يصلي فيه، فيمكن أن الإنسان يتخذ له مكاناً يصلي فيه، لكن لا يتقيد الإنسان بمكان معين، لكنه إذا كان واضعاً له سجادة أو واضعاً له شيئاً في مكان معين ليصلي فيه فلا بأس بذلك. فمصلاه: هو المكان الذي كان يصلي فيه صلى الله عليه وسلم في حجرته.
فرض الوضوء

شرح حديث: (لا يقبل الله صدقة من غلول ولا صلاة بغير طهور)
قال المصنف رحمه الله تعالى: [ باب فرض الوضوء. حدثنا مسلم بن إبراهيم حدثنا شعبة عن قتادة عن أبي المليح عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا يقبل الله عز وجل صدقة من غلول، ولا صلاة بغير طهور) ]. أورد أبو داود باب فرض الوضوء. يعني: أنه فرض ولا زم، وأنه مما فرضه الله عز وجل، وأن الصلاة لا بد لها من وضوء أو ما يقوم مقام الوضوء، والذي يقوم مقام الوضوء هو التيمم، فإن التيمم يقوم مقام الوضوء عند فقد الماء أو عند عدم القدرة على استعماله. أورد أبو داود حديث أسامة بن عمير رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يقبل الله صدقة من غلول)، الغلول هو: الأخذ من الغنيمة خفية، والرسول صلى الله عليه وسلم يقول: (لا يقبل الله صدقة من غلول)؛ لأن المال الحرام لا يقبل الله الصدقة منه؛ لأن الله طيب لا يقبل إلا طيباً، والحرام لا يتصدق به، وليس مصدراً للإنفاق؛ لأن التصرف فيه حرام؛ لأنه أخذه من حرام، وإخراجه كذلك حرام؛ لأنه ليس مالاً ولا حقاً له، فهو تصدق بشيء لا يملكه، وإنما هو محرم عليه، فلا يقبل الله صدقة من غلول؛ لأنها ليست من ماله ولا من ملكه، والله تعالى طيب لا يقبل إلا طيباً، وهي ليست من الطيب، بل هي من الخبيث الذي جاء عن طريق الغلول. وقوله: (ولا صلاة بغير طهور) يعني: ولا يقبل الله صلاة بغير طهور، فالإنسان إذا صلى بدون وضوء أو بدون تيمم فصلاته باطلة، ولا عبرة بها ولا قيمة لها، بل يتحتم على المسلم ويلزمه عند إرادة الصلاة أن يتوضأ، كما قال عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ [المائدة:6]، أي: إذا أردتم القيام إلى الصلاة فاغسلوا وجوهكم، فهذا فرض لازم، وإذا صلى الإنسان على غير طهارة وهو قادر على استعمال الماء أو التيمم عند فقد الماء فإن صلاته لا تصح ولا تكون مقبولة عند الله، أما إذا كان الإنسان ليس قادراً على الماء، ولا على التيمم، فإنه يصلي على حسب حاله؛ لقوله عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، ولا تسقط عنه الصلاة، فإذا عجز الإنسان عن الماء والتيمم كالذي يكون مربوطاً في سارية، ويأتي وقت الصلاة وهو لا يستطيع الوضوء ولا التيمم، لا يقال: إنه لا صلاة عليه وإن الصلاة تسقط عنه، وإنما ما دامت الروح في الجسد فلا بد من الصلاة، فيصلي على حسب حاله، ولكن الشيء الذي لا يقبله الله هو الذي يكون معه قدرة على الطهور سواء كان الوضوء أصلاً أو ما يقوم مقام الوضوء الذي هو التيمم، وهذا يدلنا على أن الوضوء فرض لازم لا بد منه، وأنه لا تقبل الصلاة إلا بوضوء أو ما يقوم مقام الوضوء الذي هو التيمم.
تراجم رجال إسناد حديث: (لا يقبل الله صدقة من غلول ولا صلاة بغير طهور)
قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي الأزدي ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المليح ]. أبو المليح بن أسامة بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه أسامة بن عمير صحابي أخرج له أصحاب السنن الأربعة.

حكم التصدق بالفوائد الربوية

وإذا كان الإنسان ن يضع ماله في البنوك الربوية هل يأخذ هذه الفوائد؟ وإذا أخذها هل له أن يتصدق بها أو ماذا يعمل؟ الظاهر أنه لا يأخذ هذه الأموال التي يسمونها فوائد وهي مضار، وليست بفوائد في الحقيقة، فالإنسان إذا أراد أو احتاج إلى أن يودع ماله في بنك من البنوك فإن كان معروفاً أن هذا المكان لا يتعامل بالربا فهذا هو الذي ينبغي أن يودع فيه، وإذا كان لم يجد إلا بنكاً يتعامل بالربا وهو مضطر إلى الإيداع فيه فيودع، لكن لا يأخذ الربا المحرم، وإذا تمكن من أن يجد بنكاً يؤجر خزائن يودع بها المال فإن هذا هو الذي ينبغي أن يفعله؛ لأنه في هذه الحالة لا يمكن البنك من أن يتصرف في ماله بالربا، لأنه يستأجر خزانة ويأخذ مفتاحها، ويأتي ويجد نقوده على رباطها وهيئتها وشكلها، والبنك لا علاقة له بها، وإنما يدفع الأجرة ويكون بذلك لم يمكن البنك، فبعض البنوك تعمل هذا العمل، فإذا وجدت بنوك من هذا القبيل فإن الاستئجار منها والإيداع في هذه الخزانة التي لا يتمكن البنك من التصرف في المال الذي فيها هو الأولى والأفضل، وإذا لم يجد إلا أن يودع، وإذا لم يودع تعرض ماله للضياع فإنه يودع ولا يأخذ الربا المحرم، بل التصدق من الحرام هو مثلما يقول الشاعر: كمطعمة الأيتام من كد فرجها لك الويل لا تزني ولا تتصدقي

شرح حديث: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل قال: حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)، فهو مثل حديث أسامة بن عمير رضي الله عنه في أنه لا تقبل الصلاة إلا بوضوء، وإذا أحدث الإنسان لا بد أن يتوضأ، ولا يصلي الإنسان إلا على طهارة سواء كانت الأصلية التي هي الوضوء أو ما يقوم مقام الوضوء وهو التيمم عند فقد الماء أو عدم القدرة عليه.
تراجم رجال إسناد حديث: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)
قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة.

توقير الأئمة الأربعة وعدم القدح فيهم

وأصحاب المذاهب الأربعة هم: أبو حنيفة و مالك و الشافعي و أحمد ، هؤلاء الأربعة هم الذين اشتهرت مذاهبهم؛ لأنه وجد لهم تلاميذ عنوا بنشر مذاهبهم وتدوينها والعناية بها حتى بقيت وكانت بين أيدي الناس، وقد كان في زمانهم علماء مجتهدون أهل فقه وحديث، لكن ما حصل لهم من التلاميذ من يعتني بأقوالهم وآرائهم كما حصل لهؤلاء الأئمة الأربعة، مثل سفيان الثوري والأوزاعي والليث بن سعد وغيرهم كثير مشهورون بالفقه والحديث، ولكن تميز هؤلاء الأربعة على غيرهم لقيام تلاميذهم ومن جاء بعدهم بالعناية بأقوالهم وترتيبها وتنظيمها والتأليف فيها، حتى صارت بين أيدي الناس محفوظة. والأئمة الأربعة أولهم أبو حنيفة وكانت ولادته سنة ثمانين من الهجرة، وكما أسلفت في درس مضى أن على طالب العلم أن يستفيد من كلام الفقهاء ويحترمهم ويوقرهم، لكن لا يتعصب لأحد، وإنما يوقر الجميع، ويعتقد أن كل واحد من هؤلاء المجتهدين لا يعدم الأجر أو الأجرين، فإن اجتهد فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد، ولقول النبي صلى الله عليه وسلم: (إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد)، لكن المذموم هو التعصب لواحد من الأئمة الأربعة أو غيرهم، أما احترامهم وتوقيرهم والأخذ بالنص إذا وجد ثابتاً عن رسول الله صلى الله عليه وسلم فهذا هو المتعين، وهذا هو تحقيق ما يريده الأئمة الأربعة؛ لأن كل واحد منهم جاءت الوصية منه بأنه إذا وجد له قول يخالف ما جاء عن النبي صلى الله عليه وسلم فيطرح قوله ويعول على ما جاء عن النبي صلى الله عليه وسلم، والعلماء كتبوا في هذا المعنى كتابات واعتذارات عن الأئمة إذا وجدت أحاديث صحيحة تخالف ما رآه أحد منهم، ومن أحسن ما كتب في ذلك رسالة قيمة لابن تيمية رحمة الله عليه اسمها: رفع الملام عن الأئمة الأعلام؛ لأن فيها احترام العلماء وتوقيرهم، وأن من وجد له قول قد جاء حديث صحيح بخلافه فإنه يعتذر له إما بكون الحديث ما بلغه، أو أنه بلغه من وجه لا يصح، ولكنه قد صح من وجه لم يبلغه، وهذا هو الذي يأتي كثيراً عن الشافعي حيث يقول: إن صح الحديث قلت به، فيأتي بعض أصحابه كالبيهقي و النووي ويقولون: وقد صح الحديث وهو مذهب الشافعي ؛ لأنه قال: إن صح الحديث قلت به. وقد صح، فهو علق القول به على الصحة؛ لأنه ما وصل إليه من طريق صحيح. ويقول الشافعي رحمة الله عليه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان، لكن العلماء يُحترمون ويُوقرون، ويُثنى عليهم، ويُدعى لهم، ويُترحم عليهم ويُستغفر لهم، ولكن لا غلو ولا جفاء، فالحق وسط بين الإفراط والتفريط، فلا غلو فيهم بأن يتعصب الإنسان لهم، ولا جفاء بأن يتهاون الإنسان فيهم ولا يعرف لهم أقدارهم أو ينال منهم ويتكلم فيهم بما لا ينبغي، فهذا لا يليق، وإنما التوسط والاعتدال هو المطلوب في الأمور، فلا إفراط ولا تفريط، ولا غلو ولا جفاء، فلا يغلو في أحد منهم فيقول: إنه هو الذي لا يترك قوله، وهو الذي يعول على قوله، وهو الذي لا يخفى عليه شيء عن الرسول صلى الله عليه وسلم، ولو كان في المسألة حديث ما خفي على الإمام ونحو هذا من عبارات الغلو، ويقابلها عبارات الجفاء من الذي لا يوقر الأئمة ولا يحترمهم، وقد ينال منهم ويتكلم فيهم بما لا ينبغي، فالواجب هو احترامهم وتوقيرهم، والأخذ بوصاياهم، وهي التعويل على الدليل إذا جاء عن رسول الله صلوات الله وسلامه وبركاته عليه.

تابع تراجم إسناد حديث: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)

قوله: [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، وقد أكثر عنه الإمام أحمد وروى عنه. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وهذه الطريق التي هي: عبد الرزاق عن معمر عن همام عن أبي هريرة هي الطريق التي جاءت بها صحيفة همام بن منبه المشهورة، وفيها أحاديث كثيرة جداً، وكلها بإسناد واحد، يعني: عبد الرزاق عن معمر عن همام عن أبي هريرة . ومسلم رحمة الله عليه في صحيحه روى أحاديث كثيرة منها عن شيخه محمد بن رافع عن عبد الرزاق عن معمر عن أبي هريرة وكانت بإسناد واحد إلا أن الفرق بين كل حديث وحديث أنه يقول: وقال رسول الله صلى الله عليه وسلم كذا.. وقال الرسول كذا، ولهذا اختلفت طرائق الأئمة في الرواية من الصحيفة التي جاءت بإسناد واحد، فبعضهم يروي جزءاً منها بنفس الإسناد، وكأن الإسناد مركب على كل جزئية منها فيأخذ قطعة من الحديث التي فيها: قال رسول الله صلى الله عليه وسلم كذا.. ويأتي بالإسناد الأول ويركبه عليها، أما الإمام مسلم رحمة الله عليه فهو معروف بالعناية والدقة في الرواية سواء بالنسبة للإسناد أو بالنسبة للمتن؛ لأنه كثيراً ما يقول: حدثنا فلان وفلان واللفظ لفلان، ويقول: قال فلان: حدثنا وقال فلان: أخبرنا، فيعتني بألفاظ الرواة والأحاديث ولا يأتي بالرواية بالمعنى، بل يحرص على المحافظة على الألفاظ، فكان من طريقته أنه إذا روى من صحيفة همام بن منبه إذا انتهى إلى أبي هريرة رضي الله عنه قال: فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا، فتكون عبارته دالة على أن هناك أشياء كانت بين الإسناد وبين هذا الذي أورده؛ لأنه لما انتهى الإسناد قال: عن أبي هريرة رضي الله عنه فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا. وهذا من عنايته ودقته، ولهذا يقول ابن حجر في تهذيب التهذيب في ترجمته: حصل للإمام مسلم حظ عظيم مفرط ما حصل لأحد غيره من العناية في جمع الأحاديث والمحافظة على الألفاظ وعدم تقطيعها، وعدم الرواية بالمعنى، وذكر العمل الذي أثنى عليه به، وقال: وقد عمل جماعة من النيسابوريين على منواله، وذكر منهم عدداً كبيراً قال: وما أحد عمل مثل ما عمل أو بلغ مثل ما بلغ، وأثنى عليه ثناءً عظيماً رحمة الله عليه.

شرح حديث: (مفتاح الصلاة الطهور ...)
قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن ابن عقيل عن محمد بن الحنفية عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم) ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (مفتاح الصلاة الطُّهور) الطُهور أو الوُضوء هو هنا بالضم؛ لأنه ليس اسماً للماء وإنما هو اسم للفعل الذي هو التوضؤ والتطهر أو التيمم؛ والطُّهور يشمل الوضوء والتيمم؛ لأن كله يقال له: طهور وكله يقال له: تطهر، بخلاف الوضوء فإنه خاص باستعمال الماء، وأما الطهور فيكون بالماء والتراب. قال عليه الصلاة والسلام: (مفتاح الصلاة الطهور) الصلاة لا يمكن أن يدخل إليها إلا بالطهور، فأي إنسان ما توضأ ولا تيمم لا يقبل الله له صلاة، كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، فهي مثل البيت الذي أغلق بباب، والباب له مفتاح، ولا يوصل إلى البيت أو المكان الذي عليه الباب إلا بالمفتاح الذي يفتح به الباب، فكذلك الصلاة لا يوصل إليها إلا عن طريق الطهور، فمفتاح الصلاة الطهور. وقوله: (وتحريمها التكبير) أي: الدخول فيها يكون بالتكبير؛ لأن الإنسان قبل أن يكبر له أن يتصرف كما يشاء، فله أن يأكل، ويشرب، ويلتفت، ويتحدث، ويكلم، ويذهب، ويجيء، ولكن ذلك قبل أن يقول: الله أكبر، داخلاً في الصلاة، فإنه يحرم عليه بقوله: الله أكبر ما كان حلالاً له قبل أن يقولها، فيحرم عليه أن يتكلم بعدما يدخل الصلاة بلفظ :الله أكبر، ويحرم عليه أن يشرب ويأكل، ويحرم عليه أن يذهب ويجيء، فيحرم عليه أن يتصرف ويعمل الأعمال التي تنافي الصلاة؛ لأن تحريمها التكبير. ثم أيضاً الحديث فيه دلالة على أن تحريمها لا يكون إلا بالتكبير، فلا يدخل فيها بأن يقال: الله أجل، أو الله أعظم، بل لا بد من: الله أكبر، ولهذا قال الرسول صلى الله عليه وسلم: (تحريمها التكبير) يعني: أن الدخول فيها، والحد الفاصل بين ما يحل قبلها وما يحرم بعدها مما يحل قبلها هو قول: الله أكبر، وكذلك قد جاء في حديث المسيء صلاته أنه صلى الله عليه وسلم قال له: (إذا قمت إلى الصلاة فاستقبل القبلة وكبر) يعني: أن يقول: الله أكبر، فدلنا هذا على أنه يتعين لفظ التكبير، ولا يجزئ أن يؤتى بلفظ آخر يحل محل التكبير، وقد قال ذلك بعض أهل العلم، ولكن ذلك ليس بصحيح؛ لأنه ينافي ما جاء في الأحاديث عن رسول الله صلى الله عليه وسلم من تعيين التكبير في الدخول في الصلاة. وقوله: (وتحليلها التسليم) يعني: الانتهاء منها يكون بالتسليم، فإذا سلم الإنسان حل له بعد التسليم ما كان حراماً عليه قبل أن يسلم، كما أنه كان قبل التكبير حلالاً، فأحرم بالتكبير، وهذه الحرمة استمرت إلى حين التسليم، فلما وجد التسليم رجع إلى ما كان عليه قبل التكبير، وما كان جائزاً قبل التكبير حل بعد التسليم؛ لأن التحلل من الصلاة والخروج منها إنما يكون بالتسليم لا بغيره، وليس كما قال بعض أهل العلم: إن الإنسان إذا لم يبق له إلا التسليم فتشهد وانصرف فإنه يكون قد انتهى من الصلاة سلم أو لم يسلم! فإن هذا لا يتفق مع قوله صلى الله عليه وسلم: (تحليلها التسليم) بل ينافيه، فلو أن إنساناً أحدث قبل أن يسلم وبعد أن تشهد لصحت صلاته عند بعض أهل العلم، ولكن لا تصح عند جمهورهم؛ لأن قوله صلى الله عليه وسلم: (تحليلها التسليم) يدل على أنها لا تنتهي إلا بتسليم، وأن الإنسان قبل أن يذكر التسليم هو في الصلاة وليس منتهياً منها، وإنما ينتهي منها بالتسليم، على خلاف بين أهل العلم هل الانتهاء بتسليمة واحدة أو بالتسليمتين.
تراجم رجال إسناد حديث: (مفتاح الصلاة الطهور ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وإذا جاء وكيع يروي عن سفيان فالمراد به الثوري وليس المراد سفيان بن عيينة . [ عن ابن عقيل ]. عبد الله بن محمد بن عقيل بن أبي طالب صدوق في حديثه لين، أخرج حديثه البخاري في الأدب المفرد وأبو داود و الترمذي و ابن ماجة . [ عن محمد بن الحنفية ]. هو محمد بن علي بن أبي طالب مشهور بابن الحنفية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله تعالى عنه وأرضاه، أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين أبو السبطين، وهو خير من مشى على الأرض من غير الأنبياء بعد أبي بكر و عمر و عثمان رضي الله تعالى عنهم وعن الصحابة أجمعين. والله تعالى أعلم.
الأسئلة

كيفية العمل لمن كان في نافلة وأقيمت الفريضة
السؤال: في الحديث: (تحليلها التسليم)، فإذا أقيمت الصلاة والمرء في صلاة النافلة هل يقطعها قطعاً أو يسلم؟ الجواب: إذا كان الإنسان في صلاة وأقيمت الصلاة فإذا كان في أولها أو ليس في آخرها فإنه يقطعها بدون تسليم، وإذا كان في آخرها يتمها إتماماً خفيفاً. وأما هذا الحديث فالمراد به: التحليل والتسليم الذي هو نهايتها، وأما هذا فهو قطع لها قبل أن يكملها.

حكم النعاس في الصلاة
السؤال: قول: (النائم في الصلاة لا ينتقض وضوءه إلا إذا كان راكعاً أو ساجداً) هل هذا حديث صحيح أو باطل؟ الجواب: هل هناك أحد ينام في الصلاة؟ يمكن أن الإنسان ينعس ولكنه إذا نعس يتنبه، وأما أن ينام وهو ساجد فهذا قد يقع، فإذا مكث نائماً مدة طويلة جداً، وحصل له صوت في النوم كثير أو ما إلى ذلك، فلاشك أنه يدخل تحت قول الرسول صلى الله عليه وسلم: (إذا نامت العينان استطلق الوكاء)، وأما إذا كان نعاساً فقد كان الصحابة رضي الله عنهم وأرضاهم ينعسون قبل الصلاة حتى تسقط رءوسهم وهم جالسون، فيقومون ولا يتوضئون، فكذلك من كان في الصلاة وحصل له نعاس، وخفق ورأسه وانتبه لا يؤثر ذلك على صلاته.
بيان أن السواك من الأمور الطيبة
السؤال: هل التسوك يكون باليد اليمنى أم باليسرى؟ وأيهما أفضل؟ الجواب: والله ما أعلم، لكن يقولون: إن السواك ليس من الأشياء التي يحتاج فيها الإنسان أن يتوارى ويختفي عن الناس، بل هو من الأمور الطيبة، والأمور الطيبة يمكن أن تستعمل باليمنى، ولكن أنا لا أعرف نصاً خاصاً في هذا، ولكن الذي أعلم أنهم ذكروا أن السواك ليس من الأشياء التي تستكره أو التي يحتاج أن الإنسان يختفي بها، ولهذا بوب النسائي فقال: باب استياك الإمام بحضرة الرعية."


شرح سنن أبي داود - 015

شرح سنن أبي داود [015]

يحترز الناس كثيراً من النجاسات، وقد جاء في الشرع ما يحدد لهم مقدار وعلامة الماء الذي تضره النجاسة وتؤثر فيه.

ما جاء في الرجل يجدد من غير حدث

شرح حديث: (من توضأ على طهر كتب الله له عشر حسنات)
قال المصنف رحمه الله تعالى: [ باب الرجل يجدد الوضوء من غير حدث. حدثنا محمد بن يحيى بن فارس حدثنا عبد الله بن يزيد المقرئ ح وحدثنا مسدد حدثنا عيسى بن يونس قالا: حدثنا عبد الرحمن بن زياد -قال أبو داود : وأنا لحديث ابن يحيى أتقن- عن غطيف -وقال محمد : عن أبي غطيف الهذلي - قال: كنت عند عبد الله بن عمر رضي الله عنهما فلما نودي بالظهر توضأ فصلى، فلما نودي بالعصر توضأ، فقلت له. فقال: كان رسول الله صلى الله عليه وسلم يقول: (من توضأ على طهر كتب الله له عشر حسنات). قال أبو داود : وهذا حديث مسدد وهو أتم. ]. يقول الإمام أبو داود السجستاني رحمة الله عليه: [باب الرجل يجدد الوضوء من غير حدث]. يعني: أنه يتوضأ من غير أن يكون محدثاً بل على طهارة، فوضوءه يكون على وضوء، وطهارة على طهارة، وليس لرفع الحديث هذا هو المقصود بالترجمة. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من توضأ على طهر كتب الله له عشر حسنات)، وهذا الحديث يدل على ما ترجم له المصنف من جهة الوضوء على الوضوء، والوضوء من غير حدث، ويدل على فضل ذلك، وهو أن له بفعله عشر حسنات، والحديث ضعيف، ولكن سبق أن مر حديث ابن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كان أمر بالوضوء عند كل صلاة، فلما شق ذلك عليه أُمر بالسواك) فكان ابن عمر يرى أن به قوة على أن يتوضأ لكل صلاة فكان يتوضأ لكل صلاة، وأن الذي نسخ هو الوجوب وبقي الاستحباب، وهنا الحديث هو في معناه، ولكنه بإسناد ضعيف، والحديث المتقدم الذي سبق أن مر وفيه ذكر الوضوء على الوضوء، وأن ذلك شق عليه صلى الله عليه وسلم ثم أمر بالسواك لكل صلاة يفهم منه أن المضمضمة متأكدة؛ لأن قوله: (أمر بالسواك عند كل صلاة) يدل على أنه بدل ما كان يتوضأ لكل صلاة ويدخل في ذلك المضمضمة التي فيها نظافة الفم جاء ما ينوب منابها وهو السواك لكل صلاة.

تراجم رجال إسناد حديث: (من توضأ على طهر كتب الله له عشر حسنات)
قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس هو الذهلي ، وهو ثقة أخرج حديثه البخاري وأصحاب السنن الأربعة. [ حدثنا عبد الله بن يزيد المقرئ ]. هو عبد الله بن يزيد المقرئ المكي ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. ح هي للتحول من إسناد إلى إسناد، ومسدد هو ابن مسرهد ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ قالا: حدثنا عبد الرحمن بن زياد ]. أي: شيخا أبي داود وهما: عيسى بن يونس و عبد الله بن يزيد المقرئ ، هما اللذان قالا: حدثنا عبد الرحمن بن زياد . وعبد الرحمن بن زياد ، هو ابن أنعم الأفريقي ، وهو ضعيف في حفظه أخرج حديثه البخاري في الأدب المفرد، وأبو داود و الترمذي و ابن ماجة . [ قال أبو داود : وأنا لحديث ابن يحيى أتقن ]. أي: أنه أتقن لحديث شيخه الأول محمد بن يحيى بن فارس عن عبد الله بن يزيد المقرئ من حديث شيخه الثاني مسدد عن عيسى بن يونس بن أبي إسحاق وقد أورده على لفظ شيخه الثاني وهو مسدد الذي لم يكن أتقن لحديثه، وهذا لا يؤثر؛ لأنه يتقنه أيضاً. [ عن غطيف وقال محمد عن أبي غطيف الهذلي ]. يعني: أن أحد الشيخين قال: عن غطيف ، وقال الشيخ الثاني: عن أبي غطيف ، وهو الهذلي مجهول أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ قال: كنت عند عبد الله بن عمر ]. ثم ذكر ذلك عن ابن عمر ، وعبد الله بن عمر هو الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وفي الإسناد رجلان: أحدهما: ضعيف، والثاني: مجهول، والإسناد بهذا ضعيف، ولكن تجديد الوضوء سائغ ولا بأس به، وقد سبق ذكر حديث: أن ابن عمر كان يتوضأ لكل صلاة؛ لأنه وجد من نفسه قوة، وأن الذي نسخ هو الوجوب، وأما الاستحباب فقد بقي. [ قال أبو داود : وهذا حديث مسدد وهو أتم ]. يعني: أن هذا اللفظ الذي أورده هو لفظ مسدد شيخه الثاني، وهو أتم، أي: أن شيخه الأول محمد بن يحيى بن فارس حديثه أنقص، وقد رواه على رواية من هو أتم، وعلى رواية من ليس متقناً لحديثه على التمام والكمال.

ما جاء فيما ينجس الماء

شرح حديث: (إذا كان الماء قلتين لم يحمل الخبث)
[ قال المصنف رحمه الله تعالى: [ باب ما ينجس الماء. حدثنا محمد بن العلاء و عثمان بن أبي شيبة و الحسن بن علي وغيرهم قالوا: حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن جعفر بن الزبير عن عبد الله بن عبد الله بن عمر عن أبيه رضي الله عنهما قال: سئل رسول الله صلى الله عليه وسلم عن الماء وما ينوبه من الدواب والسباع، فقال صلى الله عليه وسلم: (إذا كان الماء قلتين لم يحمل الخبث). قال أبو داود : وهذا لفظ ابن العلاء ، وقال عثمان و الحسن بن علي : عن محمد بن عباد بن جعفر ، قال أبو داود : وهو الصواب ]. أورد أبو داود هذه الترجمة: [باب ما ينجس الماء]. يعني: ما الذي ينجس الماء إذا وقع فيه؛ لأن الماء يقع فيه أشياء طاهرة وأخرى نجسة، فما هو الذي إذا وقع فيه ينجسه؟ أو ما هو المقدار الذي ينجس بوقوع النجاسة فيه، وما كان أكثر من ذلك فإنه لا ينجسه شيء؟ أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إذا بلغ الماء قلتين لم يحمل الخبث)، وكان قد سئل عليه الصلاة والسلام عن الماء الذي يكون في الفلاة وما ينتابه من السباع والدواب، حيث تمشي وتخوض فيه، وتبول فيه وتتبرز؛ فما الذي ينجسه وما الذي لا ينجسه؟ فالنبي صلى الله عليه وسلم أجاب بأن الماء إذا بلغ قلتين لم يحمل الخبث، يعني: إذا كان كثيراً، وحد الكثرة: بلوغها القلتين، والقلتان أصح ما قيل فيهما: إنهما القلال الكبيرة، وهي الروايا الكبيرة، أي: أنهما راويتان كبيرتان، فإذا بلغ الماء هذا المقدار فإنه لا يحمل الخبث، ولا يكون نجساً بوقوع النجاسة فيه، فإذا بلغ قلتين فإنه لا ينجس. وقوله (لا يحمل الخبث) يعني: أنه يدفعه عن نفسه، وليس معنى ذلك أنه يضعف عن حمل الخبث؛ لأنه لو كان المقصود يضعف عن حمل الخبث لم يكن هناك فائدة للحديث؛ لأن معناه: ما كان قليلاً وكثيراً فإنه يكون ضعيفاً عن حمل الخبث، وعلى هذا فإنه تؤثر فيه النجاسة قلت أو كثرت، والحديث جاء للتفريق والتفصيل بين ما يكون قليلاً تؤثر فيه النجاسة، وبين ما يكون كثيراً لا تؤثر فيه النجاسة. والنبي صلى الله عليه وسلم حدده بقلتين وقال: (إنه لا يحمل الخبث)، وجاء في بعض الروايات: (أنه لا ينجس) يعني: أنه يدفع النجاسة عن نفسه، لكن سيأتي في الحديث بعد هذا أن النبي صلى الله عليه وسلم قال: (الماء طهور لا ينجسه شيء) وجاء في بعض الروايات: (لا ينجسه شيء إلا ما غلب على لونه أو طعمه أو ريحه)، والزيادة هذه في ذكر اللون والطعم والريح ضعيفة. ولا خلاف بين هذا الحديث والحديث الذي سيأتي؛ لأن قوله: (إذا بلغ الماء قلتين لم يحمل الخبث) فيه بيان أن الماء قليل وكثير، وأما الحديث الثاني فإنه مطلق، فيقيد العموم بما كان فوق القلتين، وأما ما كان دون القلتين فيستثنى من ذلك، بمعنى: أنه ينجس إذا وقعت فيه النجاسة، لكن إذا تغير اللون والطعم والريح للماء القليل والكثير الذي بلغ قلالاً كثيرة بالنجاسة لوناً أو طعماً أو ريحاً فإنه يكون نجساً، وقد أجمع العلماء على أن النجاسة إذا وقعت في ماء، وتغير لونه أو طعمه أو ريحه بسبب النجاسة فإنه يكون نجساً ولا يتطهر به ما دام أنها غيرت لونه أو طعمه أو ريحه، ولكن كما قلت: الرواية التي وردت ضعيفة، وهي عند ابن ماجة ، ولكن العلماء أجمعوا على مقتضى هذه الرواية الضعيفة، فمعناها ثابت من حيث الإجماع، ولا خلاف بين العلماء فيها، وأن النجاسة إذا غيرت لوناً أو طعماً أو ريحاً للماء؛ فإنه لا يجوز استعماله ويكون نجساً ولو كان كثيراً جداً، فإذا كان الماء كثيراً وجاءت نجاسة أكثر منه أو مثله أو أقل منه وغيرت لونه أو طعمه أو ريحه فإنه يكون نجساً ولا يجوز استعماله. فعندنا هذا الحديث: (إذا بلغ الماء قلتين لم يحمل الخبث)، وعندنا حديث: (الماء طهور لا ينجسه شيء إلا ما غلب على لونه أو طعمه أو ريحه)، والعمل بالإجماع على هذا لا بالحديث الضعيف الذي ورد في ذلك، وعلى هذا فإن قوله: (إذا بلغ الماء قلتين لم يحمل الخبث) ما دون القلتين مستثنى من حديث: (الماء طهور لا ينجسه شيء)؛ فإن النجاسة إذا وقعت في ماء قليل ولم تغير له لوناً ولا طعماً ولا ريحاً فإنه ينجس، فإذا كان هناك ماء في وعاء صغير ووقع فيه قطرات بول فإنه يكون نجساً ولو لم يتغير لونه أو طعمه أو ريحه؛ لأنه قليل لا يدفع الخبث، بخلاف الماء الكثير فإنه يدفعه إلا إذا غيرت النجاسة لونه أو طعمه أو ريحه، فما دون القلتين فإنه ينجس إذا وقعت فيه النجاسة سواء تغير لونه أو طعمه أو ريحه أو لم يتغير؛ لأن هذا هو مفهوم قوله: (لم يحمل الخبث)؛ لأنه إذا كان قليلاً لم يدفع الخبث وتؤثر فيه النجاسة ولا يجوز استعماله، أما إذا كان فوق القلتين فحديث القلتين يقول: (لم يحمل الخبث) يعني: لا ينجس، لكن إذا كانت النجاسة كثيرة وغيرت لوناً أو طعماً أو ريحاً فإنه يكون نجساً؛ فالإجماع قائم على أن النجاسة إذا غيرت اللون أو الطعم أو الريح ولو كان الماء قلالاً كثيرة فإنه يكون نجساً بذلك. فإذاً: كل واحد من الحديثين خص منه شيء، فقوله: (إذا بلغ الماء قلتين لم يحمل الخبث) يقيد بأن ما زاد على القلتين يحمل الخبث إذا تغير لونه أو طعمه أو ريحه للحديث الثاني والإجماع الذي انضم إليه، وقوله: (الماء طهور لا ينجسه شيء) يستثنى من ذلك ما دون القلتين فإن النجاسة تؤثر فيه حتى لو لم تغير له لوناً أو طعماً أو ريحاً. وحديث القلتين الذي معنا ضعفه بعض أهل العلم، ومنهم ابن القيم في كتابه تهذيب السنن، وقد أطال الكلام في تضعيفه، وقد صححه جماعة من أهل العلم واحتجوا به واعتبروه ثابتاً، منهم يحيى بن معين و الدارقطني و ابن حبان و ابن خزيمة و الحاكم وغيرهم ممن صححوا هذا الحديث واعتبروه، وقالوا: إن الكلام الذي فيه لا يؤثر فيه من جهة أنه جاء في رواته محمد بن عبد الله بن الزبير و محمد بن جعفر بن الزبير و محمد بن عباد بن جعفر ، وهكذا عبيد الله بن عبد الله بن عمر أو عبد الله بن عبيد الله ، ولكن كل ذلك الاختلاف لا يؤثر؛ لأن الحديث جاء عن هذا وعن هذا فالحديث صحيح، ولا يؤثر فيه الاختلاف.

تراجم رجال إسناد حديث: (إذا كان الماء قلتين لم يحمل الخبث)
قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة. [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ والحسن بن علي ]. هو الحسن بن علي الحلواني ثقة أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ وغيرهم ]. أي: أن أبا داود رواه عن جماعة، ولكنه اكتفى بذكر هؤلاء الثلاثة وأشار إلى أن غيرهم أيضاً حدث بهذا الحديث ولكنه اقتصر على ذكر هؤلاء الثلاثة. [ حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الوليد بن كثير ]. الوليد بن كثير صدوق أخرج حديثه أصحاب الكتب الستة. [ عن محمد بن جعفر بن الزبير ]. هو محمد بن جعفر بن الزبير بن العوام ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله بن عمر ]. عبد الله بن عبد الله بن عمر ثقة أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن أبيه ]. هو عبد الله بن عمر وقد مر ذكره. [ قال أبو داود : وهذا لفظ ابن العلاء ]. قال أبو داود وهذا -أي: الذي ذكره- لفظ ابن العلاء . يعني: شيخه الأول، وأما الشيخان الآخران وهما: الحسن بن علي الحلواني و عثمان بن أبي شيبة فقد قالا: عن محمد بن عباد جعفر . ومحمد بن عباد بن جعفر ثقة أخرج له أصحاب الكتب الستة. [ قال أبو داود : وهو الصواب ]. وسواء كان هذا أو هذا فإن كلاً منهما ثقة ولا يؤثر الاختلاف في كونه في بعض الطرق قال: محمد بن عباد بن جعفر ، وفي بعضها قال: محمد بن جعفر بن الزبير ؛ لأن كلاً منهما ثقة، وقد جاء عن هذا وعن هذا.

حكم سؤر الدواب والسباع
قوله: (سئل رسول الله صلى الله عليه وسلم عن الماء وما ينوبه من الدواب والسباع) قد يقال: فما حكم سؤر الدواب والسباع؟ والجواب: أن الكلب سؤره معروف، وقد ورد ما يدل على نجاسته وأنه يراق ويغسل سبع مرات أولاهن بالتراب، وأما غيره من الدواب والسباع فإن الأصل أن سؤرها لا ينجس ولا يؤثر، ولكن المقصود ليس هو السؤر، وإنما المقصود: هو كونها كانت تخوض فيه وتبول ويحصل الروث منها، وهذا هو الذي يكون سبباً في نجاسة الماء.

شرح حديث ابن عمر: (إذا بلغ الماء قلتين لم يحمل الخبث) من طريق أخرى
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا أبو كامل حدثنا يزيد -يعني: ابن زريع - عن محمد بن إسحاق عن محمد بن جعفر قال أبو كامل : ابن الزبير عن عبيد الله بن عبد الله بن عمر عن أبيه رضي الله عنه: (أن رسول الله صلى الله عليه وسلم سئل عن الماء يكون في الفلاة فذكر معناه) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى عن ابن عمر رضي الله تعالى عنهما وأحال إليها بالمعنى، يعني: أنه لم يذكر اللفظ، ولكنه قال: إنه بمعنى الحديث المتقدم: (إذا بلغ الماء قلتين لم يحمل الخبث)، هذا هو المقصود إذا قال: ومعناه، أما إذا قيل: لفظه أو مثله فإنه يقتضي المماثلة والمساواة، وأما إذا قيل: معناه فالمراد أن المعنى واحد واللفظ فيه اختلاف.

تراجم رجال إسناد حديث ابن عمر: (إذا بلغ الماء قلتين لم يحمل الخبث) من طريق أخرى
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو ابن سلمة ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا أبو كامل ]. أورد (ح) التحويل وقال: حدثنا أبو كامل وهو الفضيل بن حسين الجحدري ، وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ عن يزيد يعني: ابن زريع ]. يزيد بن زريع ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق بن يسار المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن جعفر ]. محمد بن جعفر هو ابن الزبير الذي سبق أن مر في الإسناد الذي قبل هذا. [ قال أبو كامل : ابن الزبير ]. قال أبو كامل وهو الشيخ الثاني: ابن الزبير ، ويحتمل أن يكون قال: محمد بن جعفر بن الزبير فأسند ابن الزبير أو أنه قال: ابن الزبير فذكر نسبته إلى جده، والمقصود بابن الزبير : محمد بن جعفر بن الزبير ؛ لأن الشيخ الأول قال: محمد بن جعفر والشيخ الثاني قال: ابن الزبير ، فيحتمل أن يكون أضاف ابن الزبير فقال: محمد بن جعفر بن الزبير ، ويحتمل أن يكون ذكره منسوباً إلى جده ولم يذكر اسمه ولا اسم أبيه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عمر ]. عبيد الله بن عبد الله بن عمر هو المصغر، والطريق المتقدم عن المكبر، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عبد الله بن عمر ، وقد مر ذكره.

شرح حديث: (إذا كان الماء قلتين فإنه لا ينجس)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عاصم بن المنذر عن عبيد الله بن عبد الله بن عمر قال: حدثني أبي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (إذا كان الماء قلتين فإنه لا ينجس). قال أبو داود : حماد بن زيد وقفه عن عاصم ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما وهو باللفظ المتقدم إلا أنه قال بدل: (لم يحمل الخبث) قال: (فإنه لا ينجس) وهي تفسر للجملة السابقة في قوله: (لم يحمل الخبث)، بمعنى: أنه يدفعه عن نفسه ولا تؤثر فيه النجاسة، ولكن هذا فيما إذا لم تغير له طعماً أو ريحاً أو لوناً، أما إذا غيرت اللون أو الطعم أو الريح فإن النجاسة تؤثر فيه، ولذلك فإن الماء الكثير الذي يبلغ عشر قلال أو أكثر إذا أتته النجاسة فتغير لونه أو طعمه أو ريحه فإن ذلك يكون نجساً بالإجماع، وهذه الزيادة التي جاءت في بعض روايات حديث: (الماء طهور لا ينجسه شيء) أجمع العلماء عليها، وهذا مما ورد فيه حديث ضعيف، ولكن معناه مجمع عليه، ومثله الحديث الذي فيه: (كل قرض جر نفعاً فهو ربا)، هذا حديث ضعيف، قال الحافظ في بلوغه: إسناده واهٍ. ولكن هذا الحديث معناه مجمع عليه، ولا خلاف بين العلماء بأن كل قرض جر نفعه هو ربا، فالمعول عليه في ذلك هو الإجماع وليس هذا الحديث الضعيف الذي هو بلفظ: (كل قرض جر نفعاً هو ربا) والذي قال عنه الحافظ في بلوغ المرام: وإسناده واهٍ، فهذه الزيادة هي من جنس: (كل قرض جر نفعاً هو ربا)، هذا مجمع على معناه، وهذا مجمع على معناه.

تراجم رجال إسناد حديث: (إذا كان الماء قلتين فإنه لا ينجس)
قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل و حماد مر ذكرهما. [ أخبرنا عاصم بن المنذر ]. عاصم بن المنذر صدوق أخرج حديثه أبو داود و ابن ماجة ]. [ عن عبيد الله بن عبد الله بن عمر عن أبيه ]. عبيد الله بن عبد الله بن عمر وأبوه مر ذكرهما. [ قال أبو داود : حماد بن زيد وقفه عن عاصم ]. أي: أنه جاء الحديث من طريق حماد بن زيد ، وهو ثقة أخرج حديثه أصحاب الكتب الستة. وعاصم هو ابن المنذر وقد جاء الحديث موقوفاً عليه، يعني: ليس مرفوعاً إلى رسول الله صلى الله عليه وسلم، ولكنه جاء مرفوعاً من طرق متعددة، فالمعتبر الرفع وليس الوقف.

ما جاء في بئر بضاعة

شرح حديث: (الماء طهور لا ينجسه شيء)
قال المصنف رحمه الله تعالى: [ باب ما جاء في بئر بضاعة. حدثنا محمد بن العلاء و الحسن بن علي و محمد بن سليمان الأنباري قالوا: حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن كعب عن عبيد الله بن عبد الله بن رافع بن خديج عن أبي سعيد الخدري رضي الله عنه: (أنه قيل لرسول الله صلى الله عليه وسلم: أنتوضأ من بئر بضاعة -وهي بئر يطرح فيها الحيض ولحم الكلاب والنتن؟- فقال رسول الله صلى الله عليه وسلم: الماء طهور لا ينجسه شيء). قال أبو داود : وقال بعضهم: عبد الرحمن بن رافع ]. أورد أبو داود هذه الترجمة: [ما جاء في بئر بضاعة]، وبئر بضاعة هي بئر كانت معروفة في المدينة في شمالي المسجد، وكان الماء فيها غزيراً وكثيراً، وقد سئل رسول الله صلى الله عليه وسلم عن الوضوء منها وهي تطرح فيها الأشياء النجسة، فالرسول صلى الله عليه وسلم قال: (الماء طهور لا ينجسه شيء). وما جاء من أن البئر كانت تطرح فيها هذه الأشياء فليس معنى ذلك أن الناس كانوا يأتون ويلقون النجاسات في تلك البئر والناس بحاجة إليها، وإنما المقصود من ذلك: أنها كانت في مكان منخفض، وإذا جاءت السيول أخذت تلك الأشياء التي قد طرحت في الأرض وألقتها في تلك البئر، وليس المقصود أن الناس كانوا يذهبون يرمون فيها هذه الأشياء النجسة القذرة، فإن اللائق والمناسب هو أن السيل هو الذي كان يدفع هذه الأشياء ويجمعها ويأخذها من الأرض ويلقيها في تلك البئر، والرسول صلى الله عليه وسلم سئل عن حالها تلك وهي تصل إليها النجاسات وتقع فيها فقال: (الماء طهور لا ينجسه شيء). وقوله صلى الله عليه وسلم: (الماء طهور لا ينجسه شيء) لفظ عام، ولكن قد أجمع العلماء على أن الماء مطلقاً كثر أو قل إذا وقعت فيه نجاسة وأثرت فيه لوناً أو طعماً أو ريحاً فإنه يكون نجساً بالإجماع، فمجرد تغيير الرائحة أو اللون أو الطعم أو الريح هذا تكون معه النجاسة، وإذا كان الماء قليلاً دون القلتين ثم وقعت فيه نجاسة وما غيرت لوناً ولا طعماً ولا ريحاً فإنه يكون نجساً؛ لقوله: (إذا بلغ الماء قلتين لم يحمل)، ومعناه: أنه إذا كان دونها فإن النجاسة تؤثر فيه حتى وإن لم تغير له لوناً أو طعماً أو ريحاً كما أشرت إلى ذلك آنفاً، وعلى هذا فقوله صلى الله عليه وسلم: (الماء طهور لا ينجسه شيء) محمول على أنه لم يحصل تغير في الطعم ولا اللون ولا الريح، ومحمول أيضاً على أنه فهم من ذلك ما دون القلتين، فإن ما دون القلتين يتأثر بالنجاسة وإن لم تغير له لوناً أو طعماً أو ريحاً، كأن يكون -مثلاً- مقدار صاع أو مقدار مد ثم تقع فيه نجاسة فإنه لا يجوز استعماله ولو لم يتغير لونه أو طعمه أو ريحه؛ لأنه شيء قليل تؤثر فيه النجاسة، لكن الماء الكثير لا يتأثر إلا بتغير اللون أو الطعم أو الريح. [ قال وهي بئر يطرح فيها الحيض ولحم الكلاب والنتن ]. لأن هذه الأشياء التي كان الناس يرمونها كان السيل يأتي ويجترفها فيلقيها في البئر.

تراجم رجال إسناد حديث: (الماء طهور لا ينجسه شيء)
قوله: [ حدثنا محمد بن العلاء و الحسن بن علي و محمد بن سليمان الأنباري ]. محمد بن العلاء و الحسن بن علي مر ذكرهما، و محمد بن سليمان الأنباري صدوق أخرج حديثه أبو داود وحده. [ قالوا: حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن كعب ]. أبو أسامة هو حماد بن أسامة مر ذكره، و الوليد بن كثير مر ذكره، ومحمد بن كعب هو القرظي ثقة أخرج حديثه أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن رافع بن خديج ]. عبيد الله بن عبد الله بن رافع بن خديج مستور أخرج له أبو داود و الترمذي و النسائي ]. [ عن أبي سعيد ]. أبو سعيد الخدري سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وقال بعضهم: عبد الرحمن بن رافع ]. وقال بعضهم: عبد الرحمن بن رافع يعني: أنه يقال له: عبد الرحمن بن رافع ، فيقال: عبيد الله بن عبد الله ويقال: عبيد الله بن عبد الرحمن وهو شخص واحد.

شرح حديث: (الماء طهور لا ينجسه شيء) من طريق أخرى
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي شعيب و عبد العزيز بن يحيى الحرانيان قالا: حدثنا محمد بن سلمة عن محمد بن إسحاق عن سليط بن أيوب عن عبيد الله بن عبد الرحمن بن رافع الأنصاري ثم العدوي عن أبي سعيد الخدري رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وسلم وهو يقال له: إنه يستسقى لك من بئر بضاعة -وهي بئر يلقى فيها لحوم الكلام والمحائض وعذر الناس- فقال رسول الله صلى الله عليه وسلم: إن الماء طهور لا ينجسه شيء) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري من طريق أخرى وهو مثل الذي قبله: (الماء طهور لا ينجسه شيء). وقوله: (إنه يستسقى لك) يعني: يؤتى لك بالماء من تلك البئر، والرسول صلى الله عليه وسلم قال: (إن الماء طهور لا ينجسه شيء)، يعني: أن الماء الكثير إذا وقعت فيه النجاسة ولم تغير له لوناً ولا طعماً ولا ريحاً فإنها لا تؤثر فيه.

تراجم رجال إسناد حديث: (الماء طهور لا ينجسه شيء) من طريق أخرى
قوله: [ حدثنا أحمد بن أبي شعيب ]. هو أحمد بن عبد الله ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ وعبد العزيز بن يحيى ]. عبد العزيز بن يحيى صدوق ربما وهم أخرج له أبو داود و النسائي . [ الحرانيان ]. يعني: أن كلاً منهما منسوب إلى حران. [ قالا: حدثنا محمد بن سلمة ]. محمد بن سلمة هو الحراني أيضاً، وهو ثقة أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن الأربعة. [ عن محمد بن إسحاق عن سليط بن أيوب ]. محمد بن إسحاق مر ذكره، وسليط بفتح أوله وكسر اللام مقبول أخرج له أبو داود و النسائي . [ عن عبيد الله بن عبد الرحمن بن رافع الأنصاري ثم العدوي عن أبي سعيد الخدري ]. ذكره هنا: عبيد الله بن عبد الرحمن وهناك: عبيد الله بن عبد الله ، وهو الذي مر.

التعريف ببئر بضاعة
[ قال أبو داود : وسمعت قتيبة بن سعيد قال: سألت قيم بئر بضاعة عن عمقها؟ قال: أكثر ما يكون فيها الماء إلى العانة. قلت: فإذا نقص؟ قال: دون العورة. قال أبو داود : وقدرت أنا بئر بضاعة بردائي فمددته عليها ثم ذرعته فإذا عرضها ستة أذرع، وسألت الذي فتح لي البستان فأدخلني إليه: هل غُير بناؤها عما كانت عليه؟ قال: لا. ورأيت فيها ماءً متغير اللون ]. أورد أبو داود رحمه الله كلاماً حول بئر بضاعة وعمق الماء فيها وغزارته، وكذلك أيضاً عرضها والمساحة بين طرفيها، فذكر أبو داود عن شيخه قتيبة بن سعيد أنه سأل من هو قائم عليها، و قتيبة بن سعيد من شيوخ أبي داود ومن شيوخ البخاري و مسلم فقال: إنه إذا كان الماء كثيراً فيها يبلغ فوق العانة، يعني: أنه أقل من السرة وفوق العانة، قال: وإذا نقص يكون دون العورة، ومعنى هذا أن الماء غزير، وأنه ينمو ويكثر بحيث إنه يتراوح بين هذا المقدار وهذا المقدار الذي هو فوق العانة، وهو قريب مما تحت العورة، ومعناه أنه يظهر وينبع ويكون غزيراً وكثيراً، فلا تؤثر فيه النجاسة. [ قال أبو داود : وقدرت أنا بئر بضاعة ]. ثم إن أبا داود نفسه قال: إنه قدرها، يعني: قدر فوهة البئر، وقال: إنه مد عليها رداءه من طرف إلى طرف فكان مقدار ستة أذرع، يعني من حيث العمق، وهذا من حيث السعة طولاً وعرضاً. [ وسألت الذي فتح لي البستان فأدخلني إليه: هل غُير بناؤها عما كانت عليه؟ قال: لا ]. أي: أنه سأله هل البئر على ما كان عليه من قبل أو أنه غُير وصار جديداً يختلف عن الأول؟ فقال: إنه لم يُغير. ثم قال: [ورأيت فيها ماءً متغير اللون]. والمقصود: أن الرسول صلى الله عليه وسلم أتى باللفظ العام؛ لأنه سئل عن بئر معينة يكون الماء فيها كثيراً فأجاب صلى الله عليه وسلم بكلام عام يشمل هذه البئر وغيرها حيث قال: (الماء طهور لا ينجسه شيء)، وفي رواية عن أبي أمامة رضي الله عنه عند ابن ماجة بزيادة: (إلا ما غير لونه أو طعمه أو ريحه) وقد ذكرنا أن هذه الزيادة ضعيفة، ولكن معناها مجمع عليه بين العلماء. والحديث هذا حديث صحيح، ومداره على عبيد الله بن عبد الله أو ابن عبد الرحمن بن رافع بن خديج وهو مستور، لكن صححه جماعة من أهل العلم، ولعل ذلك لأن له طرقاً متعددة؛ لأن الحديث مشهور، وحديث القلتين ما ضعفوه، فإن ابن القيم ضعف معنى القلتين وما ضعف هذا الحديث.

الأسئلة

حكم مراجعة المطلقة ثلاثاً
السؤال: قال عز وجل في سورة البقرة: الطَّلاقُ مَرَّتَانِ [البقرة:229] ثم قال بعد ذلك: فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ حَتَّى تَنْكِحَ زَوْجَاً غَيْرَه [البقرة:230]، أي: إذا طلقها المرة الثالثة، فهل المنع للرجوع إليها بعد الطلقة الثالثة قبل انتهاء عدتها أم بعد الانتهاء من العدة؟ الجواب: بعد الطلقة الثالثة لا رجوع، وإنما الرجوع بعد الأولى وبعد الثانية؛ لقوله سبحانه: الطَّلاقُ مَرَّتَانِ [البقرة:229] أي: هاتان الطلقتان هما اللتان يملك الإنسان بعدهما الرجوع، فإن طلق واحدة أو طلق اثنتين فإنه يملك الرجوع ما دامت في العدة، فإن خرجت من العدة بعد الأولى أو الثانية فهو خاطب من الخطاب، وأما إذا كان بعد الثالثة فإنه لا رجعة له إلا بعد أن تتزوج زوجاً آخر زواج رغبة ثم يطلقها، فإذا طلقها الزوج الآخر فله أن يتزوجها، وإذا تزوجها بعد زوج فله ثلاث طلقات.

فائدة العدة
السؤال: ما فائدة العدة بالنسبة للمرأة بعد الطلقة الثالثة؟ الجواب: العدة هي من أجل براءة الرحم في الثالثة، وفي الأولى أو الثانية من أجل أيضاً تطويل المسافة أمام من يريد أن يرجع إليها.

حكم العمل في البنوك الربوية
السؤال: هل يجوز العمل في إحدى البنوك الموجودة في الساحة؟ الجواب: البنوك التي تتعامل بالربا لا يجوز العمل فيها؛ لحديث: (لعن النبي صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه)، والإنسان إذا كان موظفاً فيها فهو من الكتبة وداخلاً تحت هذه اللعنة التي جاءت عن رسول الله صلى الله عليه وسلم.

حكم بيع التقسيط
السؤال: ما حكم بيع السيارات بالتقسيط كما هو في عصرنا؟ الجواب: البيع بالتقسيط جائز لا بأس به، فكون السلعة إذا كانت نافذة لها سعر وإذا كانت مؤجلة لها سعر، والإنسان يدخل إما على هذا أو على هذا لا بأس بذلك، فالذي يسمونه بيع التقسيط هو بيع الآجال وهو لا بأس به؛ لأنه ليس هناك دليل يدل عليه، والحديث الذي فيه: (من باع بيعتين في بيعة فله أوكسهما أو الربا)، فسره العلماء بأنه ليس من هذا القبيل، وإنما المقصود به: أن يكون عنده سعر للعاجل وسعر للآجل، ثم يدخل على غير تحديد، أما إذا عرف أنها تباع بسعر حاضر بكذا وسعر مؤجل بكذا، وجاء ودخل بالمؤجل فإن ذلك لا بأس به، والشوكاني في كتابه (نيل الأوطار) عند شرح حديث البيعتين في بيعة قال: إن العلماء ذهبوا إلى جوازه، وإنه لم يخالف في ذلك إلا شخص واحد أو شخصان سماهما في كتابه (نيل الأوطار) عند شرحه لهذا الحديث، وقال: وقد ألفت في ذلك رسالة سميتها (شفاء العليل في زيادة الثمن من أجل التأجيل)، وقال: إن جمهور العلماء على جوازها، ولا مانع يمنع منها.

تخصيص الإجماع للنصوص الشرعية
السؤال: هل الإجماع يخصص النصوص الشرعية استدلالاً بتخصيص حديث: (الماء طهور لا ينجسه شيء)؟ الجواب: الأمة لا تجتمع على ضلالة، لكن هل الإجماع يكون مستنداً إلى نص أو أنه يكون إجماعاً مجرداً عن النص؟ هذا فيه خلاف بين أهل العلم، والأمة لا تجتمع على ضلالة، وقد يكون الإجماع مبني على استنباط أو قياس أو أي دليل من الأدلة، هذا على القول بأن الإجماع لا يكون إلا مستنداً إلى أصل، فالإجماع في هذا الحديث يدل على أن هذه الرواية الضعيفة لها أصل والأمة مجمعة على معناها.

مستند الإجماع عند الأصوليين
السؤال: يقول الأصوليون: إن الإجماع لا بد أن يستند إلى دليل شرعي، فكيف يستقيم هذا مع الرواية الضعيفة المجمع عليها؟ الجواب: المسألة خلافية بين علماء الأصول، فمنهم من قال: إن الإجماع يقع دون أن يكون مستنداً إلى نص، ومنهم من قال: إنه لا يكون إلا مستنداً إلى نص، وهذا النص قد يكون قياساً أو عموماً أو نصاً خاصاً في المسألة، المهم أنه مستند إلى دليل، و ابن تيمية في كتابه (معارج الوصول إلى معرفة أن أصول الدين وفروعه قد بينها الرسول) صلى الله عليه وسلم ذكر عن ابن حزم أنه قال في كتابه (مراتب الإجماع): ما من مسألة أجمع عليها إلا ولها نص حاشا القراض. يعني: المضاربة؛ لأن القراض والمضاربة اسمان لمسمى واحد، وكون الإنسان يكون عنده مال ويعطيه لعامل يعمل فيه ويكون الربح بينهما على النسبة التي يتفقان عليها إما على نصفين أو ثلث وثلثين أو ربع وثلاثة أرباع وهكذا. ثم قال ابن تيمية : ولا شك أن القراض مستند إلى نص؛ وذلك أن هذه معاملة كانت في الجاهلية وقد جاء الإسلام وأقرها، فهي مستندة إلى نص وهو الإقرار؛ لأن النبي صلى الله عليه وسلم جاء وهذه المعاملة موجودة والناس يتعاملون بها. وقال: إن النبي صلى الله عليه وسلم كان يذهب بمال لخديجة ، وكان مضاربة، فهي معاملة كانت في الجاهلية وقد أقرها الإسلام، ومن المعلوم أن الأمور التي كانت تفعل في الجاهلية منها ما جاء الإسلام وقضى عليها وأبطلها، ومنها ما جاء الإسلام وأقرها، مثل: الولي في النكاح؛ فإنه كان في الجاهلية، وقد جاء الإسلام وأقره، ومثل: المضاربة؛ فإنها كانت موجودة في الجاهلية وجاء الإسلام وأقرها، فتكون ثابتة بالسنة، وهي إقرار الرسول صلى الله عليه وسلم بالأعمال التي كانت في الجاهلية ولم يبطلها ولم يلغها صلى الله عليه وسلم، بل أقرها. فالمسألة فيها خلاف بين أهل العلم، ولكن ابن تيمية نقل عن ابن حزم أنه قال هذا، وابن تيمية قال: إن هذه المسألة التي استثناها ابن حزم هي أيضاً من المعاملات التي كانت في الجاهلية وأقرها الإسلام.

الخلاف في تأثير النجاسة على الماء
السؤال: فضيلة الشيخ ألا يقال: إن حديث بئر بضاعة دل على أن الماء لا ينجس سواء كان قليلاً أو كثيراً وقد خص منه الإجماع ما إذا تغير وكان قليلاً أو كثيراً، وإن حديث القلتين دل بمفهومه على أن الماء إن كان قليلاً فقد يحمل الخبث وقد لا يحمله، والمنطوق مقدم على المفهوم وهذا الجمع ذهب إليه الشيخ عبد الله البسام في (توضيح الأحكام) وهو مذهب مالك والظاهرية وابن تيمية و ابن القيم و محمد بن عبد الوهاب وعلماء الدعوة السلفية بنجد وغيرهم؟ الجواب: قوله: علماء الدعوة السلفية قاطبة على هذا كلام غير واضح؛ لأن الإمام أحمد وغيره من أهل العلم قالوا بتقسيم الماء إلى قليل وكثير استناداً إلى حديث القلتين، لكن ما دون القلتين الذين قالوا بنجاسته لم يشترطوا فيه التغير؛ لأن التغير يؤثر حتى في الماء الكثير، لكن القليل هذا هو الذي لا يشترط فيه تغير النجاسة له، فلو وقع فيه شيء من البول ولم يغير له لوناً ولا طعماً ولا ريحاً فإنه نجس، وحديث القلتين يدل على هذا بمفهومه، فحديث القلتين أخرج منه ما زاد على القلتين بما إذا تغير بالنجاسة، وما دون القلتين أخرج من حديث: (الماء طهور لا ينجسه شيء) يعني: أنه لا تؤثر فيه النجاسة ولو تغير لونه أو طعمه أو ريحه، فكل حديث خص منه شيء، فحديث القلتين استثني منه ما فوق القلتين إذا تغير لونه أو طعمه أو ريحه؛ فإن قوله: (إذا بلغ الماء قلتين لم يحمل الخبث) إذا غيرت النجاسة اللون أو الطعم أو الريح؛ فإنه يحمل الخبث، وما دون القلتين خص من عموم: (الماء طهور لا ينجسه شيء) بأن النجاسة تؤثر في الماء القليل؛ فإذا كان في كوب صغير ماء ووقع فيه شيء من النجاسة فإنه ينجس ولو لم يتغير لونه أو طعمه أو ريحه.

مقدار القلة
السؤال: إذا صح حديث القلتين فما هو الضابط في قدرها، وهل يكون هذا قدحاً في متن الحديث؟ الجواب: لا، لا يكون قدحاً؛ لأن العلماء ذكروا مقدار القلة، وكما هو معلوم أن المقصود به: معرفة القليل والكثير، ومعنى هذا أن الماء إذا كان كثيراً يقطع الناس بأنه فوق القلتين، وإنما الكلام في المقدار بالتحديد بالضبط، ومن المعلوم أن القليل تؤثر فيه النجاسة، ولابد من شيء لا تؤثر فيه النجاسة، وبعض العلماء حددوا القلة بالأرطال، وبغيرها وأنا لا أتذكر هذه المقادير التي ذكروها، وبعض العلماء اعتبر أن هذا أيضاً مما يقدح في كون النهي عنه قد لا يعرف بدقة من حيث المقدار، وأن القلال تكبر وتصغر، لكن كما هو معلوم أن الكلام هو على القلال الكبيرة المشهورة المتعارف عليها عند الناس في ذلك الوقت.

التفريق بين الماء القليل والكثير في التأثر بالنجاسة

السؤال: لماذا فرقت بين الماء الكثير، فقلت: لا ينجس إلا إذا تغير لونه أو طعمه أو ريحه، وحكمت بالنجاسة مطلقاً للماء القليل دون القلتين إذا أصابته النجاسة، فلماذا لا نقول: لا ينجس أيضاً إلا ما غلب على لونه أو ريحه أو طعمه، وهذا هو مذهب الشوكاني ؟ الجواب: أنا أجبت على هذا وقلت: إن مادون القلتين خص من عموم حديث: (لا ينجسه شيء)، وما فوق القلتين إذا تغير لونه أو طعمه أو ريحه فإنه ينجس؛ لقوله: (إلا ما غير لونه أو طعمه أو ريحه).

الأشياء التي تعرف بها نجاسة الماء
السؤال: إذا كان الماء أكثر من قلتين فهل ينجسه تغير اللون وحده أم يحتاج إلى اجتماع تغير اللون والرائحة؟ الجواب: أي واحدة منهن تكفي، فما دام اللون قد تغير بالنجاسة أو تغير الطعم أو الريح فإنه نجس، وليس بلازم أن يتغير بمجموع هذه الثلاثة كلها، بل ينجس بتغير أي واحد منها."


شرح سنن أبي داود - 016

شرح سنن أبي داود [016]

أمر الشرع الحنيف بالتنزه والابتعاد عن النجاسات وملابساتها، وغلظ بعض النجاسات، ومن تلك النجاسات المغلظة لعاب الكلب، فقد أمر بغسله سبع مرات إحداهن بالتراب.

ما جاء في أن الماء لا يجنب

شرح حديث: (إن الماء لا يجنب)

قال المصنف رحمه الله تعالى: [ باب الماء لا يجنب. حدثنا مسدد حدثنا أبو الأحوص حدثنا سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: (اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فجاء النبي صلى الله عليه وسلم ليتوضأ منها أو يغتسل، فقالت له: يا رسول الله! إني كنت جنباً! فقال رسول الله صلى الله عليه وسلم: إن الماء لا يجنب) ]. أورد الإمام أبو داود السجستاني رحمة الله عليه باباً في أن الماء لا يجنب. أي: إذا استعمل واغترف منه للاغتسال من الجنابة؛ فإن ذلك الاغتراف منه لا يؤثر فيه، والجنابة إنما هي وصف في الإنسان الذي حصلت له وتذهب بالاغتسال أو التيمم إذا لم يوجد الماء. ثم أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله تعالى عنهما: (أن بعض أزواج النبي صلى الله عليه وسلم -أي: واحدة من أزواجه وهي ميمونة رضي الله تعالى عنها- اغتسلت في جفنة) وهي الوعاء الكبير، وبقي فيها بقية؛ لأنه ماء كثير في جفنة كبيرة، (فجاء النبي صلى الله عليه وسلم ليتوضأ أو ليغتسل -وهذا شك من أحد الرواة- فقالت: إني كنت جنباً -يعني: قد اغتسلت منها- فقال عليه الصلاة والسلام: إن الماء لا يجنب)، أي: أن الذي يبقى بعد الاستعمال حيث يغترف منه يبقى على الأصل، فيمكن الاغتسال والوضوء منه، وكون يد من هو على جنابة غمست فيه من أجل الاغتراف فإن ذلك لا يؤثر عليه شيئاً، بل الماء على طهوريته، ويمكن رفع الحدث الأكبر والأصغر منه.

تراجم رجال إسناد حديث: (إن الماء لا يجنب)

قوله: [حدثنا مسدد ]. مسدد هو ابن مسرهد ، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا أبو الأحوص ]. أبو الأحوص هو سلام بن سليم الحنفي ، مشهور بكنيته، وهو ثقة أخرج له أصحاب الكتب الستة. [حدثنا سماك ]. سماك بن حرب صدوق. وفي روايته عن عكرمة اضطراب، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. وهذا الحديث من روايته عن عكرمة ، ولكن ما ذكر من الاضطراب في رواية سماك عن عكرمة لا يؤثر؛ لأن الحديث جاء ما يدل عليه وما يشهد له، ففي صحيح مسلم : (أن النبي صلى الله عليه وسلم اغتسل بفضل ميمونة)، وهو يدل على ما دل عليه هذا الحديث، وكون هذا الحديث من رواية سماك بن حرب عن عكرمة فقد ذكر الحافظ ابن حجر أن في روايته عن عكرمة خاصة اضطراب، وهذا الإسناد هو من روايته عن عكرمة لا يؤثر ذلك؛ لأنه قد جاء ما يدل عليه في حديث آخر، وهو: (أن النبي صلى الله عليه وسلم اغتسل بفضل ميمونة). [عن عكرمة]. هو مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

ما جاء في البول في الماء الراكد

شرح حديث: (لا يبولن أحدكم في الماء الدائم ثم يغتسل منه)

قال المصنف رحمه الله تعالى: [ باب البول في الماء الراكد. حدثنا أحمد بن يونس حدثنا زائدة في حديث هشام عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا يبولن أحدكم في الماء الدائم ثم يغتسل منه) ]. قال أبو داود : [باب البول في الماء الراكد]. يعني: أن ذلك لا يجوز، وقد أورد فيه حديث أبي هريرة رضي الله عنه: (لا يبولن أحدكم في الماء الدائم ثم يغتسل منه)، وهذا فيه النهي عن الجمع بين الأمرين: البول والاغتسال، لكن جاء في بعض الأحاديث النهي عن كل منهما على سبيل الانفراد، فلا يبال في الماء الراكد، ولا يغتسل في الماء الراكد، وذلك بالانغماس فيه. أما إن اغترف منه اغترافاً فإن هذا لا بأس به، وقد سبق قول الرسول صلى الله عليه وسلم: (الماء لا يجنب)؛ لأن ميمونة كانت تغترف منه، فالاغتراف لا بأس به، وقد جاء عن أبي هريرة أنه قال: (وليغترف اغترافاً)، فالحديث فيه النهي عن البول والاغتسال، أي: عن الجمع بينهما، وكذلك لا يجوز فعل واحد منهما، لا البول وإن لم يغتسل، ولا أن يغتسل وإن لم يبل، بل هذا ممنوع وهذا ممنوع. ثم قوله صلى الله عليه وسلم: (لا يبولن أحدكم في الماء الدائم) التقييد بالماء الدائم له مفهوم، وهو: أن المنع فيما إذا كان دائماً؛ لأن الماء الدائم هو الراكد الساكن غير الجاري؛ لأن هذا تؤثر فيه النجاسة، بخلاف الماء الجاري فإنه يأتي بعده من الماء ما يغطيه ويغلبه بمرور الماء عليه ومكاثرة الماء عليه، والابتعاد عن البول في المياه هذا أمر مطلوب سواء كانت جارية أو ساكنة، ولكن الفرق بين الساكنة والجارية أن الساكنة تؤثر فيها النجاسة، والجارية لا تؤثر فيها النجاسة. وقوله: (ثم يغتسل منه) يعني: ثم يغتسل منه، يعني: سواء كان على سبيل الانغماس فيه أو الأخذ منه، هذا إذا كان الماء قليلاً تؤثر فيه النجاسة، أما إذا كان كثيراً لا تؤثر فيه النجاسة فلا بأس، ولكن كون الإنسان يبول في الماء الراكد ولو كان كثيراً ففيه تقذير له، وإن كان لا يسلبه الطهورية ما دام أن الماء كثير والنجاسة لم تغير لوناً ولا طعماً ولا ريحاً، كما سبق. وأما الماء القليل فإنها تؤثر فيه النجاسة، ولو لم تغير لا لوناً ولا طعماً ولا ريحاً.

تراجم رجال إسناد حديث: (لا يبولن أحدكم في الماء الدائم ثم يغتسل فيه)

قوله: [حدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس ثقة أخرج له الجماعة. [حدثنا زائدة ]. زائدة بن قدامة ثقة أخرج له أصحاب الكتب الستة. [في حديث هشام ]. أي: من حديث هشام ، و هشام هو ابن حسان ، ثقة أخرج له أصحاب الكتب الستة. [عن محمد ]. محمد هو ابن سيرين البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو رضي الله عنه وأرضاه أكثر السبعة حديثاً على الإطلاق. وأما وجه النهي عن الاغتسال وحده في الماء الراكد؛ فلأنه يقذره على غيره، والمقصود الانغماس، أما الاغتراف فليس فيه بأس، إلا إذا كان قد بيل فيه والماء قليل فإن النجاسة توثر فيه، وإذا كان كثيراً لا تؤثر فيه فيمكن أن يغترف، والاغتسال فيه تقذير له، فيكون النهي الأصل فيه للتحريم.

شرح حديث: (لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى عن محمد بن عجلان قال: سمعت أبي يحدث عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا يبولن أحدكم في الماء الدائم، ولا يغتسل فيه من الجنابة)]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وفيه النهي عن كل واحد منهما على سبيل الاستقلال، فقوله: (لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة) يعني: لا تفعلوا هذا ولا هذا. والحديث الأول فيه النهي عن الجمع بينهما، والحديث الثاني فيه النهي عن إفراد كل واحد منهما وإن لم يأت الآخر، فدل هذا على المنع من البول والاغتسال اجتماعاً وافتراقاً، اجتماعاً بأن يبول ويغتسل، أو افتراقاً بأن يبول ولا يغتسل، أو يغتسل ولا يبول. والحديث فيه الكلام عن الجنابة، ولكنه إذا كان مجرد تنظف وليس رفع حدث وليس فيه ذلك القذر الذي يكون بالماء ويكون في الماء، فالذي يبدو أنه لا مانع منه؛ لأن المنع إنما كان للجنابة فقط الذي هو رفع حدث، وأما ذاك فليس فيه رفع حدث.

تراجم رجال سند حديث: (لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة)

قوله: [حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، و يحيى هو ابن سعيد القطان ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. محمد بن عجلان المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ سمعت أبي ]. أبوه هو عجلان المدني، لا بأس به، وهذه العبارة (لا بأس به) هي بمعنى صدوق، إلا عند يحيى بن معين فإنها توثيق للرجل، وهي تعادل كلمة ثقة، وهذا اصطلاح له معروف، ولهذا يقولون: (لا بأس به) عند ابن معين توثيق، وأما غيره فـ(لا بأس به) أقل من الثقة، وهي مرادفة لصدوق، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي هريرة ] أبو هريرة مر ذكره.

ما جاء في الوضوء بسؤر الكلب

شرح حديث: (طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بالتراب)
قال المصنف رحمه الله تعالى: [ باب الوضوء بسؤر الكلب. حدثنا أحمد بن يونس حدثنا زائدة في حديث هشام عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بالتراب). قال أبو داود : وكذلك قال أيوب و حبيب بن الشهيد عن محمد ]. أورد أبو داود رحمه الله باباً في الوضوء بسؤر الكلب، يعني: ما حكمه؟ هل يجوز أو لا يجوز؟ وهو لا يجوز؛ لأن الأحاديث التي أوردها تدل على أنه يغسل الإناء، وأيضاً النجاسة هنا مغلظة، حيث يغسل سبع مرات وأولاهن بالتراب، وفي بعض الروايات فيه: (فليرقه)، وفي بعضها: (فليغسله)، فذكر الغسل والإراقة والطهور، وكل هذا يدل على نجاسة سؤر الكلب، وأنه لا يجوز التوضؤ به، وبعض أهل العلم قال: إنه إذا لم يجد سواه يتوضأ به ويتيمم، وهذا غير صحيح؛ لأنه مادام أنه أمر بغسل الإناء الذي ولغ فيه الكلب فمعنى هذا أنه يراق، وقد جاء الأمر بالإراقة عند مسلم : (فليرقه)، ثم الإناء يغسل سبع مرات وأولاهن بالتراب، فكل هذا يدل على النجاسة، وأنه لا يجوز الوضوء بسؤر الكلب. إذاً: فالنجاسة لسؤر الكلب جاءت من وجوه: من ذكر التعبير بالطهور، وهذا يدل على أنه نجس، وأيضاً: الأمر بالغسل، وكونه سبع مرات، وأيضاً: التتريب فيه غلظ النجاسة، وأيضاً: الأمر بالإراقة. كل هذه أمور تدل على نجاسة سؤر الكلب، وأنه لا يجوز استعماله، ويدل أيضاً على أن النجاسة في الماء القليل تؤثر فيه وإن لم تغير لوناً ولا طعماً ولا ريحاً، كما جاء في حديث القلتين: (إذا بلغ الماء قلتين لم يحمل الخبث) فإذا كان دون القلتين فإنه يحمل الخبث ويؤثر فيه الخبث. ومن المعلوم أن الكلب إذا ولغ في الإناء قد لا يحصل لذلك تغيير لا في الرائحة ولا اللون ولا الطعم، ومع ذلك يكون نجساً، وقد أمر النبي صلى الله عليه وسلم بإراقة ذلك الماء الذي ولغ فيه الكلب، فهو دال على أن النجاسة إذا وقعت في الماء القليل أنها تؤثر فيه وإن لم تغير له لوناً ولا طعماً ولا ريحاً، وهو مقتضى حديث القلتين. وقوله: (طهور) هي بالضم؛ لأن المقصود به الفعل وليس المقصود به الماء، وهناك ألفاظ في حال لها معنى وفي حال آخر لها معنى آخر، مثل: الطَهور والطُهور والسَحور والسُحور والوَجور والوُجور والسَعوط والسُعوط، والوَضوء والوُضوء، كل هذه ألفاظ بالفتح اسم للشيء المستعمل، وبالضم اسم للفعل، وهنا قوله: (طهور) يعني: طهارته تكون بغسله سبع مرات. فالمقصود به: الطهارة والفعل. وقوله: (إناء أحدكم) هذه لا مفهوم لها، فسواء كان الإناء للإنسان أو لغيره فإن الحكم واحد. وقوله: (أن يغسل) هنا ليس فيه ذكر الغسل، ولكن ذكر الغاسل، وفي بعض الروايات: (فليغسله) أي: صاحب الإناء، وهو لا مفهوم له؛ لأن المقصود هو التطهير، وسواء كان التطهير من صاحب الإناء أو من غير صاحب الإناء. إذاً: قوله: (طهور إناء أحدكم) الإضافة هنا لا مفهوم لها، بل إناء الإنسان وإناء غيره يكون كذلك، ولا يلزم أن يكون صاحبه هو الذي يغسله، بل يغسله هو أو يغسله غيره؛ لأن المهم أن ذلك الإناء الذي ولغ فيه الكلب حصلت فيه النجاسة، ولابد من إزالة النجاسة بالغسل سبع مرات أولاهن بالتراب، وسواء كان ذلك الذي تولى هذا هو صاحب الإناء أو غير صاحب الإناء. وقوله: (إذا ولغ) الولوغ هو: كون الكلب يضع لسانه في الماء ويحركه فيه ليشرب. وقوله: [ (أن يغسل سبع مرار أولاهن بتراب). هذا يدل على شيئين: التسبيع والتتريب، التسبيع: أن يكون الغسل سبع مرات، فلا يكفي غسله مرة ولا مرتين ولا ثلاثاً ولا خمساً ولا ستاً بل لابد من سبع؛ لأن الحديث ذكر فيه أن الغسل يكون سبع مرات، وأيضاً التتريب، ومعناه: أن تكون واحدة بالتراب. ثم ما ترتيب الغسلة التي تكون بالتراب، هل هي الأولى أو الأخيرة؟ جاء في بعض الروايات: (أولاهن)، وجاء في بعضها: (السابعة)، وجاء في بعضها: (أخراهن)، ولكن الصحيح والأرجح من غيره، والذي عليه الأوثق والأكثر هي رواية: (أولاهن)، وأيضاً ترجح من حيث المعنى؛ لأن الغسلة الأولى التي فيها التراب هي التي تباشر النجاسة، فلا تكون هي الأخيرة؛ لأنها لو كانت الأخيرة لاحتيج إلى غسلة أخرى حتى ينظف الإناء من التراب، والرسول صلى الله عليه وسلم ذكر أنها سبع فقط. إذاً: رواية: (أولاهن) هي الأرجح وهي المقدمة على غيرها من حيث الرواة من حيث العدد، ومن حيث الثقة والضبط والإتقان، وأيضاً من حيث المعنى؛ وذلك بأنه إذا دلك الإناء بالتراب فإنه يفيد في إزالة النجاسة منه، وهذه النجاسة مغلظة، وعلى هذا فلابد من التسبيع والتتريب. بعض أهل العلم قال: إن المقصود هو الإزالة فتكون الأشنان وغيرها من الأشياء تقوم مقامه، ولكن الحرص على الإتيان بالشيء الذي جاء به الحديث لاشك أنه الأولى. وغسلة التتريب هي واحدة من السبع وهي الأولى، لكن جاء في الرواية الأخيرة من هذا الباب: (وعفروه الثامنة بالتراب) والمقصود: أن الأولى أن يباشر التراب الإناء، فيكون هذا كأنه ثامنة ويصب عليه الماء، فتكون هذه هي الأولى، فهي تبع باعتبار أن الأولى مكونة من شيئين من تراب وماء، وليس المقصود أنه يؤتى بسبع ثم يؤتى بعد الانتهاء من السبع بالتراب؛ لأن هذا يحتاج إلى غسلة أخرى فيكون في ذلك أكثر من ثمانٍ، ولكن كما قلنا: الرواية الأرجح هي: (أولاهن)، وعلى هذا فإن الثامنة ليس المقصود بها أنها إذا انتهت السبع يترب، وإنما يترب في الأول كما جاء في الروايات التي هي أرجح من غيرها: (أولاهن بالتراب) فتكون الأولى مكونة من شيئين: من تراب ومن ماء، فصارت كأنها ثمانٍ وهي في الحقيقة سبع.

تراجم رجال إسناد حديث: (طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بالتراب)
قوله: [حدثنا أحمد بن يونس حدثنا زائدة في حديث هشام عن محمد عن أبي هريرة ]. هذا الإسناد كله مر في الإسناد المتقدم قريباً. وقوله: [ قال أبو داود : وكذلك قال أيوب و حبيب بن الشهيد عن محمد ]. يعني: وكذلك جاء ذكر التسبيع والتتريب، و أيوب هو السختياني ، وروايته عن محمد بن سيرين هي كرواية هشام بن حسان ، وكذلك أيضاً رواية حبيب بن الشهيد . و أيوب السختياني ثقة أخرج له أصحاب الكتب الستة، وكذلك حبيب بن الشهيد ثقة أخرج له أصحاب الكتب الستة.

شرح حديث: (... وإذا ولغ الهر غسل مرة)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا المعتمر -يعني ابن سليمان - ح وحدثنا محمد بن عبيد حدثنا حماد بن زيد جميعاً عن أيوب عن محمد عن أبي هريرة رضي الله عنه بمعناه، ولم يرفعاه. وزاد: (وإذا ولغ الهر غسل مرة) ]. أورد أبو داود رحمه الله حديث أبي هريرة من طريق أخرى، وهو بمعنى الحديث المتقدم، وليس باللفظ، يعني: هذا الحديث متفق مع اللفظ المتقدم في المعنى ولكنه ليس بلفظه. وقوله: [ولم يرفعاه]. يعني: أنه موقوف على أبي هريرة وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم، وقد جاء الرفع في الرواية المتقدمة التي هي رواية أيوب و حبيب بن الشهيد و هشام بن حسان فإنهم كلهم رووه عن أبي هريرة مرفوعاً إلى رسول الله صلى الله عليه وسلم. وهنا في هذه الطريق لم يرفعه هذان الاثنان اللذان جاءا بهذا الإسناد، وهما: حماد بن زيد و معتمر بن سليمان . وقوله: [ وزاد: (وإذا ولغ الهر غسل مرة) ]. أي: أن فيه زيادة على ما تقدم؛ لأنه قال: بمعناه، ثم قال: (وإذا ولغ الهر غسل مرة) والغسل ليس للنجاسة وإنما للتنظيف، وإلا فإنه قد جاء: (أن النبي صلى الله عليه وسلم أراد أن يتوضأ وجاءت هرة فأمال لها الإناء وشربت، ثم توضأ صلى الله عليه وسلم)، فدل على أن سؤرها طاهر، وأنه يتوضأ به، ولكن ذكر هذا الغسل الذي جاء به هذا الأثر عن أبي هريرة إنما هو للتنظيف وليس للنجاسة؛ لأن سؤر الهرة ليس بنجس؛ لأن النبي صلى الله عليه وسلم توضأ منه كما سيأتي في الباب الذي يلي هذا الباب.

تراجم رجال إسناد حديث: (... وإذا ولغ الهر غسل مرة)

[حدثنا مسدد حدثنا المعتمر -يعني: ابن سليمان- ]. مسدد مر ذكره، و المعتمر هو ابن سليمان بن طرخان التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة، وقوله: (يعني: ابن سليمان ) لأن مسدداً تلميذ المعتمر ما زاد في روايته عن شيخه على أن قال: المعتمر فقط، ومن دون مسدد وهو أبو داود أو من دون أبي داود هو الذي قال: ابن سليمان ، وأتى بكلمة (يعني) حتى يفهم أنها ليست من التلميذ الذي هو مسدد وإنما هي من أبي داود أو ممن دونه. ثم قال: [ح وحدثنا محمد بن عبيد ]. ح هي للتحول من إسناد إلى إسناد، ومحمد بن عبيد هو محمد بن عبيد بن حساب ، وهو ثقة أخرج حديثه أخرج له مسلم و أبو داود و النسائي . [حدثنا حماد بن زيد ]. حماد بن زيد بن درهم ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب عن محمد عن أبي هريرة ]. أيوب هو أيوب بن أبي تميمة السختياني و محمد هو ابن سيرين ، و أبو هريرة مر ذكره. [ولم يرفعاه]. أي: حماد بن زيد و المعتمر بن سليمان .

شرح حديث أبي هريرة: (إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب)

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة أن محمد بن سيرين حدثه عن أبي هريرة رضي الله عنه أن نبي الله صلى الله عليه وسلم وآله وسلم قال: (إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وفيه أن النبي صلى الله عليه وسلم قال: (إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب) وهذا فيه ذكر أن السابعة هي التي تكون بالتراب، وهي تخالف رواية: (أولاهن بالتراب) وهي رواية الأكثر والأوثق، وعلى هذا فتكون شاذة؛ لأنها من قبيل مخالفة الثقة للثقات أو للأوثق؛ لأن الشاذ يكون الإسناد فيه صحيح والرجال ثقات، ولكن لوجود المخالفة للأوثق تكون رواية الأوثق محفوظة ورواية الثقة شاذة فلا تعتبر، بل تعتبر الرواية المحفوظة، والرواية المحفوظة هي: (أولاهن بالتراب) وليست: (السابعة بالتراب).

تراجم رجال إسناد حديث: (إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب)

قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. أبان بن يزيد العطار ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين عن أبي هريرة ] محمد بن سيرين و أبو هريرة قد مر ذكرهما. [ قال أبو داود : وأما أبو صالح و أبو رزين و الأعرج و ثابت الأحنف و همام بن منبه و أبو السدي عبد الرحمن رووه عن أبي هريرة ولم يذكروا التراب ]. ولما ذكر هؤلاء الذين رووه عن أبي هريرة وقد ذكروا التتريب في بعض الروايات المتقدمة قال: إن عدداً من الذين رووه عن أبي هريرة ما ذكروا التتريب، ومن المعلوم أن الذين ذكروا التتريب هم ثقات، وهي زيادة من الثقة فتكون مقبولة، وكون هؤلاء ما ذكروه لا يضر؛ لأن من حفظ حجة على من لم يحفظ، ورواية الذين ذكروا التتريب هي المقدمة على غيرها. قوله: [وأما أبو صالح ]. أبو صالح هو ذكوان السمان أو الزيات ، كنيته أبو صالح واسمه ذكوان ولقبه السمان أو الزيات ، وهو ثقة أخرج له أصحاب الكتب الستة. [ و أبو رزين ] أبو رزين هو مسعود بن مالك ، وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن الأربعة. [ و الأعرج ]. الأعرج لقب واسمه عبد الرحمن بن هرمز المدني ، ثقة مكثر من الرواية عن أبي هريرة ، وحديثه أخرجه أصحاب الكتب الستة. [ و ثابت الأحنف ]. ثابت الأحنف هو ثابت بن عياض الأحنف ، وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ و همام بن منبه ] همام بن منبه ثقة أخرج له أصحاب الكتب الستة. [ و أبو السدي عبد الرحمن ] أبو السدي هو عبد الرحمن بن أبي كريمة ، والد إسماعيل السدي من تلاميذ أبي هريرة ، مجهول الحال أخرج له أبو داود و الترمذي . وكونه مجهولاً لا يؤثر؛ لأن الذين مروا كلهم ثقات، ولكن لا أدري هل من تلاميذ أبي هريرة من يسمى عبد الرحمن غير هذا أم لا؟ وعلى كل سواء كان هو أو غيره فالأمر في ذلك سهل؛ لأن القضية هي قضية أن هؤلاء رووه بدون التتريب، وما ذكروا التتريب، والذين ذكروه روايتهم مقدمة على غيرهم. [ رووه عن أبي هريرة ولم يذكروا التراب ]. يعني: أن هؤلاء جميعاً رووه عن أبي هريرة ولم يذكروا التراب، والتتريب جاء عن أولئك الذين تقدم ذكرهم، وهم ثقات. وقد جاء ذكر التتريب في الأول وجاء ذكره في الآخر، وجاء ذكر التعفير كما سيأتي عن عبد الله بن مغفل أيضاً أي: جاء ذكر التتريب من طريق أخرى غير طريق أبي هريرة ، ولهذا قال القرافي وهو من المالكية -والمالكية لا يقولون بالتتريب-: قد صحت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم فالعجب من أصحابنا إذ لم يقولوا به! نقله الحافظ ابن حجر عنه في فتح الباري، وأنا ذكرته في الفوائد المنتقاة، فيما يتعلق باتباع السنة، وأن من أتباع أصحاب المذاهب الأربعة من إذا وجد الدليل على خلاف ما جاء عن صاحب المذهب فإن المعول عليه هو الدليل، وفي ذلك أخذ بوصية الإمام صاحب المذهب، لأنه قال: إذا صح الحديث فهو مذهبي، وكل واحد منهم كان يوصي بذلك، وكل منهم كان يرشد ويدل على أن الواجب هو اتباع ما جاء عن الرسول صلى الله عليه وسلم وترك ما جاء عن طريقه إذا صح بذلك الحديث عن رسول الله صلى الله عليه وسلم، فهذا من المالكية وقد قال هذا الكلام.

شرح حديث: (أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ...)

[حدثنا أحمد بن محمد بن حنبل حدثنا يحيى بن سعيد عن شعبة حدثنا أبو التياح عن مطرف عن ابن مغفل رضي الله عنه: (أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب، ثم قال: ما لهم ولها؟ فرخص في كلب الصيد وفي كلب الغنم، وقال: إذا ولغ الكلب في الإناء فاغسلوه سبع مرار والثامنة عفروه بالتراب). قال أبو داود : وهكذا قال ابن مغفل ]. أورد أبو داود رحمه الله حديث عبد الله بن مغفل رضي الله عنه: (أن النبي صلى الله عليه وسلم أمر بقتل الكلاب، ثم قال: ما لهم ولها؟) يعني: أنه أمر بالقتل أولاً ثم قال: (ما لهم ولها)، وهنا معناه: نسخ الأمر بقتل الكلاب، ولكن ما آذى منها فإنه يقتل لأذاه لا لأنه كلب؛ فإن الكلاب لا تقتل لكونها كلاباً، ولكن الذي يؤذي منها هو الذي يقتل، والأمر المطلق هو الذي نسخ، وبعد ذلك ما يؤذي يقتل وما لا يؤذي فإنه لا يقتل. وقد رخص في استعمالها في أمور معينة هي: الصيد والزرع والماشية، هذا هو الذي ورد فيه الاستثناء، والحديث فيه ذكر الماشية والصيد، ولكن قد جاء في بعض الروايات ما يدل على أن المستثنى ثلاثة أمور هي: للصيد، وللزرع، وللماشية. وقوله: [ (أمر بقتل الكلاب ثم قال: ما لهم ولها؟ فرخص في كلب الصيد وفي كلب الغنم) ]. أي: أنه بين أن استعمالها واقتناءها يجوز في أمور معينة هي للصيد وللغنم والماشية، يعني: يجوز أن يستخدم ليحرس الماشية والزرع، وأما ما عدا ذلك فإنه يمنع. وقوله: [ (وقال: إذا ولغ الكلب في الإناء فاغسلوه سبع مرار والثامنة عفروه بالتراب) ]. ولما جاء ذكر استعمال الكلاب والترخيص فيها، وأن الناس قد يبتلون بها من حيث كونها تشرب من الماء أو تلغ في الأواني بين عليه الصلاة والسلام هذا الحكم فقال: (إذا ولغ الكلب في الإناء فاغسلوه سبع مرات وعفروه الثامنة بالتراب)، والمقصود بالتعفير أنه يغسل أو يدلك بالتراب، ولكن لا تكون بعد السابعة، ولكنها تكون في الأولى حتى يباشر الإناء بالتراب ثم يغسل بالماء، فيكون التراب والغسل كأنهما غسلتان وهما في الحقيقة غسلة واحدة، وبهذا لا ينافي ما جاء من ذكر السبع في حديث أبي هريرة المتقدم فذكر الثامنة لا يدل على أنه يغسل ثمان مرات وإنما يغسل سبع مرات، فتكون الثامنة هذه محمولة على أن الأولى فيها تتريب وغسل. قوله: [ قال أبو داود : وهكذا قال ابن مغفل ]. يعني: أنه جاء بهذا اللفظ الذي فيه ذكر التتريب والتعفير، وأنه يكون بالتراب، وهو لا ينافي ما تقدم من حديث أبي هريرة ، ولا يختلف عما تقدم عن أبي هريرة ، وذلك الاختلاف لا يؤثر؛ لأن الثامنة ليست خصلة مستقلة زائدة عن السبع وإنما هي جزء من الأولى التي هي تراب وماء، والجمع بين النصوص ما أمكن هو المطلوب.

تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ...)

قوله: [حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا يحيى بن سعيد عن شعبة ]. يحيى بن سعيد هو القطان مر ذكره، و شعبة هو ابن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وهذه الصيغة من أعلى صيغ التعديل، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا أبو التياح ]. أبو التياح هو يزيد بن حميد مشهور بكنيته أبي التياح ، واسمه يزيد بن حميد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مطرف ] مطرف بن عبد الله بن الشخير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن مغفل ]. ابن مغفل هو عبد الله بن مغفل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وحديثه عند أصحاب الكتب الستة.

الأسئلة

ذكر الخلاف في نجاسة الكلب

السؤال: ما صحة كلام الخطابي حين قال: إن الكلب نجس الذات؟ الجواب: بعض العلماء قال بهذا، ولكنه ليس محل اتفاق.

مس الكلب

السؤال: هل مس الكلب ينجس؟ الجواب: كون الإنسان يلمس الكلب لا يؤثر ذلك عليه ولا ينجس بالملامسة.

معنى مقولة: فلان مختلط، وفلان تغير
السؤال: ما الفرق بين قولهم: فلان مختلط، وقولهم: وفلان تغير؟ الجواب: المختلط هو الذي تغير، فلا فرق بينهما.

بيان خطأ من يقول: من السنة ترك السنة في السفر

السؤال: نسمع عبارة يقولها بعض الناس وهي: من السنة ترك السنة في السفر، فهل هذه عبارة صحيحة فتترك جميع السنن في السفر كصلاة الضحى؟ الجواب: هذا غير صحيح، بل الرواتب هي التي تترك إلا ركعتي الفجر والوتر من الرواتب، وأما النوافل المطلقة فقد جاءت بها السنة عن رسول الله صلى الله عليه وسلم، فقد جاء: (أنه كان يتنفل على راحلته وهو في السفر)، (وصلى عام الفتح -وهو مسافر- صلاة الضحى ثمان ركعات)، فالنوافل المطلقة جاء ما يدل على الإتيان بها، وأن الرسول صلى الله عليه وسلم كان يصلي النافلة والوتر على راحلته، وإنما كان ينزل ويصلي الفريضة فقط، ولكن الرواتب التي قبل الصلاة وبعدها فهي التي لا يفعلها الإنسان، وقد جاء عن ابن عمر رضي الله عنهما أنه قال: (لو كنت مسبحاً لأتممت) يعني: لو كنت متنفلاً لصليت أربعاً، فالصلاة خففت إلى اثنتين، فإذاً: لا يتنفل الإنسان النوافل المتعلقة بالصلوات الرواتب، فقوله: إن السنة هي ترك النوافل مطلقاً ليس بصحيح.

حكم القرض الذي يجر نفعاً وحكم المضاربة

السؤال: أخذت مبلغاً من شخص يقدر بخمسين ألف ريال، وفتحت بهذا المبلغ محلاً تجارياً، وأخبرت صاحب المبلغ بأني سوف أرجع له ذلك المبلغ بعد سنة، بحيث يكون له ربع الفائدة من دخل المحل خلال سنة، وبعد ذلك أرد له ماله، ويكون المحل لي، فما الحكم؟ الجواب: هذا المبلغ الذي أخذه لا أدري هل أخذه على أساس أنه شركة أو قرضاً؟ فإن كان قرضاً فلا يجوز؛ لأن المسلمين أجمعوا على أن كل قرض جر نفعاً فهو ربا، حتى وإن تواطئوا على هذا، وأما إذا لم يكن هناك مواطأة ولكن المقترض عندما رد القرض زاد وأعطى شيئاً أكثر مما هو واجب عليه فلا بأس بذلك؛ لأن الرسول صلى الله عليه وسلم قضى وزاد في القضاء، أما إذا كان هناك اشتراط أو مواطأة وإن لم يكن هناك اشتراط فإن ذلك لا يجوز؛ لأن مما أجمع عليه المسلمون: أن كل قرض جر نفعاً فهو ربا، وإذا كانت شركة مضاربة فعلى حسب ما يتفقان عليه، فإذا اتفقوا على أن هذا يعمل وهذا له النقود فهم شركاء، وذلك على حسب الاتفاق إما على ربع وثلاثة أرباع أو نصف، أو ثلث وثلثين لا بأس بذلك. والشركة تختلف عن القرض؛ لأن القرض يكون المال في ذمة المقترض، والحق ثابت للمقرض، وأما المضاربة فإن المال للذي دفعه، ولكنه إن حصل ربح فهما على ما اتفقا عليه بالنسبة، وإن حصلت خسارة فيتحملها صاحب المال وحده، ولا يكون على العامل شيء من الخسارة المالية، بل خسارته هي الخسارة الفعلية، وهي: أن عمله ضاع سدى وبدون مقابل، فكل منهما خسر، هذا خسر ماله وهذا خسر جهده، أما أن يجمع على العامل بين خسارتين: ضمان المال الضائع الذي خسر، وجهده الذي ضاع؛ فهذا لا يجوز.

حكم الجزم لأحد أنه مات على الإيمان أو لم يمت عليه

السؤال: يقول البعض: لا أستطيع أن أجزم على أحد أنه مات على الإيمان، مثل الإمام أبي حنيفة رحمه الله، فهل قوله هذا قول صحيح؟ الجواب: لا، ليس بصحيح، بل المسلم يعامل معاملة المسلمين، ويصلى عليه، ويرثه المسلمون، ويدعى ويستغفر له، لكن الذي لا يجوز هو الشهادة له بالجنة، فالشهادة بالجنة لا تكون إلا لمن شهد له الرسول، وأما كونه مات وهو معروف أنه من المسلمين ومات على الإسلام فيعامل معاملة المسلمين، وإنما الذي لا يجوز هو أن يشهد له بالجنة، وأنه مات مرحوماً أو مغفوراً له. هذا هو الذي لا يعلمه إلا الله سبحانه وتعالى، أو يأتي فيه نص عن الرسول صلى الله عليه وسلم كما حصل للذين شهد لهم بالجنة. وأما إذا كان مقصود القائل الإيمان الكمال؛ فلا يشهد لأحد بالكمال، وإنما إذا كان المقصود بالإيمان الذي هو أصل الإسلام فكل مسلم معروف أنه من المسلمين ومات، فهو واحد منهم، وقد مات على الإسلام ولم يمت كافراً.

حكم الاتكاء على الكراسي الخاصة بالمصاحف

السؤال: هل يجوز الاتكاء على الكراسي الخاصة بالمصاحف ونحو ذلك؟ الجواب: الوقف يستعمل فيما خصص له، والذين وقفوه إنما جعلوا هذه الكراسي للمصاحف أو للكتب بحيث ترفع عليها وتساعد على القراءة، فبدلاً من أن يحمل الإنسان الكتاب أو المصحف يجعله على هذا المتكأ أو هذا الكرسي المخصص له، والوقف إنما خصص لهذا فلا يستعمل الوقف في غير ما خصص له، ولم يخصص الوقف للاتكاء والاستناد، وهذه الكراسي ما جاءت ليعتمد الناس عليها وليتكئوا عليها وإنما جاءت ليستعملوها في القراءة، سواء القراءة في المصاحف أو في كتب العلم.

حكم التأخر عن الصفوف الأولى لحضور الدرس في مؤخرة المسجد أو وسطه

السؤال: ما حكم التخلف عن الصفوف الأولى لحضور درس يقام في وسط المسجد أو مؤخرته؟ الجواب: كون الإنسان يأتي ويحضر الدرس هذا أمر فيه فائدة كبيرة، وإذا فرغ الإنسان من الدرس فليذهب ليسد ما أمامه من الصفوف التي فيها فراغ. وأيضاً من المناسب أن الإنسان يتقدم ويكمل الصفوف ثم يأتي للدرس، وإذا فرغ الدرس وكان هناك أماكن في الأمام فليذهب ويشغلها.

ما يكفره الحج من الذنوب
السؤال: قال النبي صلى الله عليه وسلم في حديث الحج: (من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه) استدل بعض العلماء بهذا الحديث على أن الحج يكفر الصغائر والكبائر، فما توجيهكم لهذا الحديث؟ الجواب: من المعلوم أن الأعمال الصالحة تكفر الصغائر، وأما الكبائر فإنه لا يكفرها إلا التوبة، وكيف يكون الحج يكفر الكبائر والإنسان مصر عليها ولم يتب منها؟! وإنما الأعمال الصالحة تكفر الصغائر، وتكفر الكبائر مع التوبة، فالإنسان يرجع كيوم ولدته أمه من الحج مع التوبة وليس بمجرد الحج وهو مصر على المعاصي والكبائر، بل في الحج يقع في المعاصي والمحرمات فكيف يرجع كيوم ولدته أمه؟! فليس الأمر كذلك وإنما المقصود من ذلك: أنه يكفر الصغائر، وأما الكبائر فلا تكفر إلا إذا تاب الإنسان منها، فإذا تاب منها فإنه يرجع من حجه كيوم ولدته أمه، ولهذا جاء في الحديث: (الجمعة إلى الجمعة ورمضان إلى رمضان والعمرة إلى العمرة مكفرات لما بينهما ما اجتنبت الكبائر) والله تعالى يقول: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31] فالكبائر تكفرها التوبة، والصغائر تكفرها الأعمال الصالحة.

نفي المحرمية بين أم الرجل وأخي زوجته

السؤال: هل أخو زوجتي يعتبر محرماً لأمي؟ الجواب: أخو زوجتك لا يكون محرماً لأمك؛ لأنه أجنبي منها وهي أجنبية منه.

تحذير من عقيدة الرافضة

السؤال: وجدنا عند بعض الطلبة الجدد بعض الكتب التي فيها كيف تتعلم اللغة العربية، ووجدنا داخلها عقيدة الرافضة ضمن الأمثلة، فما هي نصيحتكم لهؤلاء الطلبة؟ وما هي الطريقة المثلى لتعلم اللغة العربية؟ الجواب: مثل هؤلاء ينبغي أن يتعلموا بكتب سليمة ليس فيها محاذير، وليس فيها أمور قد يضل بها الإنسان، وقد يكون الإنسان فيها على غير هدى، فالشيء الذي فيه محذور يبتعد عنه، وإذا كان ما وجد غيرها وهو يعرف الحق فلا بأس بأن يستعملها، ولكن يحذر من الذي فيها، وإذا وجد الشيء السليم فلا يعدل عنه إلى غيره، فالذي لا يفهم وعليه خطر من هذه الكتب يبتعد عن التعلم بها؛ لأنه قد يتعلم اللغة العربية منها ثم يقع في حفرة لكونه ابتلي بعقيدة فاسدة.

الفرق بين المني والمذي

السؤال: ما هو وصف مني المرأة؟ وما هو الفرق بينه وبين المذي؟ الجواب: مني المرأة جاء أنه أصفر، وأما المذي فليس منياً وإنما يحصل عند الشهوة سواء من الرجل أو المرأة، وهو نجس يتوضأ منه، ويغسل لنجاسته.

حكم وصل النافلة بالفريضة

السؤال: جاء في حديث معاوية رضي الله عنه: (أنه صلى الله عليه وسلم نهى عن وصل صلاة بصلاة حتى نخرج أو نتكلم) هل هو منصرف إلى وصل الفريضة بالنافلة أم أنه عام يشمل أي صلاة؟ الجواب: هو في النافلة وليس في الفريضة؛ لأن الفريضة لا توصل بالفريضة إلا عن طريق الجمع، والجمع سائغ جاءت به السنة عن رسول الله صلى الله عليه وسلم إذا كان الإنسان له حق الجمع بين الصلاتين، فالمقصود النافلة؛ فعلى الإنسان أن يأتي بالذكر أو بالكلام ولا يشرع في صلاة النافلة بعد أن يسلم إلا أن يقوم أو يحصل منه كلام أو ذكر لله عز وجل. هذا هو المقصود. والله أعلم."


شرح سنن أبي داود - 017

شرح سنن أبي داود [017]

من تيسير الشريعة الإسلامية أن خفف الشارع في سؤر الهرة لكثرة غشيانها للناس وصعوبة الاحتراز منها، كما أجاز الاغتسال بفضل المرأة حتى وإن كانت جنباً، ومن باب أولى الوضوء.

سؤر الهرة

شرح حديث: (إنها ليست بنجس، إنها من الطوافين عليكم والطوافات)

قال المصنف رحمه الله تعالى: [ باب سؤر الهرة. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن حميدة بنت عبيد بن رفاعة عن كبشة بنت كعب بن مالك -وكانت تحت ابن أبي قتادة -: أن أبا قتادة رضي الله عنه دخل فسكبت له وضوءاً فجاءت هرة فشربت منه، فأصغى لها الإناء حتى شربت. قالت كبشة : فرآني أنظر إليه فقال: أتعجبين يا ابنة أخي؟ فقلت: نعم. فقال: إن رسول الله صلى الله عليه وسلم قال: (إنها ليست بنجس؛ إنها من الطوافين عليكم والطوافات) ]. أورد الإمام أبو داود السجستاني رحمة الله عليه: باب سؤر الهرة. أي: أنه طاهر وأنه يجوز استعماله سواء كان ماء أو غير ماء، وقد أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله تعالى عنه: أن هرة جاءت وهو يريد أن يتوضأ فشربت من الماء الذي يريد الوضوء منه، فأصغى لها الإناء حتى شربت، وكانت زوجة ابنه التي وضعت له ماء الوضوء تنظر إليه مستغربة ومتعجبة من كونه فعل ذلك مع هذه الهرة، ثم توضأ بسؤرها وبفضل الماء الذي بقي بعد شربها، فلما رآها تنظر إليه نظر المستغرب والمتعجب قال: لا تعجبين يا ابنة أخي! فلقد سمعت رسول الله صلى الله عليه وسلم يقول: (إنها ليست بنجس-أي: الهرة- إنها من الطوافين عليكم والطوافات) فهذا الحديث يدل على طهارة سؤر الهرة، وأنها ليست نجسة، وأنه يجوز استعمال ما يبقى منها سواء كان مشروباً أو مأكولاً. وقوله عليه الصلاة والسلام: (إنها من الطوافين عليكم والطوافات) فسر بأنها مثل الخدم الذين يترددون عليكم وهم دائماً معكم، أو أن المقصود بذلك: أنها من الطوافين عليكم والطوافات الذين يريدون ما يفيدهم وينفعهم، ففي هذا إشارة إلى الإحسان إلى هذه الحيوانات وإطعامها وإسقائها، ففسر قوله صلى الله عليه وسلم: (إنها من الطوافين عليكم والطوافات) بهذا وبهذا، وكل محتمل، وكل صالح ومناسب. قوله: [ عن كبشة بنت كعب بن مالك وكانت تحت ابن أبي قتادة أن أبا قتادة رضي الله عنه دخل فسكبت له وضوءاً ]. كبشة بنت كعب بن مالك كانت عند ابن أبي قتادة فدخل أبو قتادة عليها فسكبت له وضوءاً -يعني: فهيأت له وضوءاً وصبت وأفرغت ماءً من وعاء كبير في وعاء على قدر ما يتوضأ به، فعندما أراد أن يستعمل هذا الماء شربت منه هرة فأصغى الإناء لها يعني: أراد بذلك تمكينها من الشرب وعدم إخافتها والإحسان إليها. قوله: [ فسكبت له وضوءاً فجاءت هرة فشربت منه ]. فسكبت له وَضوءاً بفتح الواو وهو الماء الذي يتوضأ به، وقد ذكرنا أن هذه الألفاظ التي على هذا الوزن وعلى هذه الصيغة تأتي بالفتح وبالضم، فبالفتح تكون اسماً للشيء الذي يستعمل كالوَضوء: الماء الذي يتوضأ به، السَحور: الطعام الذي يتسحر به، والوَجور: الشيء الذي يوضع في الفم ويقطر في الفم للعلاج، والسَعوط: الشيء الذي يوضع في الأنف يستسعط به وهكذا، والطُهور والوُضوء والسُحور والوُجور والسُعوط بالضم اسم للفعل الذي هو عملية التوضؤ أو السّحر وضع الدواء في الأنف أو وضعه في الفم وما إلى ذلك. قوله: [ قالت كبشة : فرآني أنظر إليه، فقال: أتعجبين يا ابنة أخي؟ فقلت: نعم ]. قوله: (يا ابنة أخي) المقصود من هذا: الأخوة في الإسلام، وليست الأخوة من النسب؛ لأنها هي بنت كعب بن مالك وهو أبو قتادة الحارث بن ربعي الأنصاري رضي الله تعالى عنه، ولكن هذا من الألفاظ التي يستعملونها في الخطاب، حيث يقول الصغير للكبير: يا عم! أو يقول الكبير للصغير: يا بني! أو يا ابن أخي! وغير ذلك من الألفاظ التي فيها لطف وفيها أدب وليس هناك أخوة نسبية ولا عمومة في النسب ولا بنوة في النسب وإنما هو من الأخلاق والآداب واللطف والكلام الحسن، فهذا هو معنى قوله: (يا ابنة أخي!) وهذه كلمة كان العرب يستعملونها يعن مثلما جاء عن عمر رضي الله عنه في قصة الغلام أنه قال: (يا ابن أخي! ارفع ثوبك). قوله: [ فقال: إن رسول الله صلى الله عليه وسلم قال: (إنها ليست بنجس) ]. ثم بين أن هذا العمل الذي عمله إنما هو مستند إلى سنة عن رسول الله صلى الله عليه وسلم، وفيه بيان الأدلة التي يستدل بها على الأحكام؛ لأنه لما عمل هذا العمل وقد استغربته وتعجبت منه بين أن الرسول صلى الله عليه وسلم قال: (إنها ليست بنجس؛ إنها من الطوافين عليكم والطوافات) فهي بحاجة إلى الإحسان لكثرة اختلاطها بأهل المنزل وأنها تماثل الذين يطوفون على الناس ويطلبون ويلتمسون برهم وإحسانهم، فهي من جملة من يستحق الإحسان، وفيه الإحسان إلى الحيوان؛ لأن هذا العمل الذي عمله أبو قتادة رضي الله عنه فيه إحسان، فهو ما اكتفى بكونها تشرب وهو ينظر إليها، بل أصغى لها الإناء حتى تتمكن من الشرب وحتى تطمئن إلى أن صاحبه ليس هناك مخافة منه، بل هو الذي يريد منها أن تفعل ذلك

تراجم رجال إسناد حديث: (إنها ليست بنجس؛ إنها من الطوافين عليكم والطوافات)
[حدثنا عبد الله بن مسلمة القعنبي ] عبد الله بن مسلمة القعنبي ثقة أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهم: أبو حنيفة و مالك و الشافعي و أحمد ، وحديثه أخرجه أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة ثقة أخرج حديثه أصحاب الكتب الستة. [ عن حميدة بنت عبيد بن رفاعة ]. حميدة بنت عبيد بن رفاعة مقبولة أخرج حديثها أصحاب السنن الأربعة. [ عن كبشة بنت كعب بن مالك ]. كبشة بنت كعب بن مالك قيل: لها صحبة، أخرج حديثها أصحاب السنن. [أن أبا قتادة ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله عنه مشهور بكنيته أبي قتادة ، واسمه الحارث بن ربعي ، صحابي جليل مشهور، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (إنها ليست بنجس إنما هي من الطوافين عليكم...)

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة حدثنا عبد العزيز عن داود بن صالح بن دينار التمار عن أمه أن مولاتها أرسلتها بهريسة إلى عائشة رضي الله عنها فوجدتها تصلي، فأشارت إليَّ أن ضعيها، فجاءت هرة فأكلت منها، فلما انصرفت أكلت من حيث أكلت الهرة، فقالت: إن رسول الله صلى الله عليه وسلم قال: (إنها ليست بنجس؛ إنما هي من الطوافين عليكم. وقد رأيت رسول الله صلى الله عليه وسلم يتوضأ بفضلها) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله تعالى عنها أنها جيء إليها بهريسة -وهي طعام- في إناء وكانت تصلي، فأشارت للتي أتت به أن تضعه، وهذا يدل على أن المصلي إذا احتاج إلى إشارة وهو في صلاته أن ذلك لا بأس به؛ لأنها أشارت إليها وهي في الصلاة أن تضعها، وأيضاً قد جاء في الحديث في قصة الكسوف، وأنه لما جاء شخص والناس يصلون فأشارت برأسها إلى السماء يعني: أن هناك كسوفاً، وكان الشخص الذي جاء لا يعرف ما الذي حصل، فإشارة المصلي عند الحاجة لا بأس بها. قوله: (فأشارت إليَّ أن ضعيها). هذه حكاية عن مضمون ومقتضى الإشارة، وقد فهمت ذلك إشارة لا كلاماً؛ لأن الذي في الصلاة لا يتكلم، لكنه يمكن أن يشير عند الحاجة. (فجاءت هرة فأكلت منها فلما انصرفت أكلت من حيث أكلت الهرة). وفي الحديث أن الأمر لا يختص بالماء، بل حتى المأكولات، وفيه: استعمال فضل الهرة سواء كان طعاماً أو ماءً؛ لأن فعل عائشة يتعلق بالطعام، وما أسندته إلى رسول الله صلى الله عليه وسلم يتعلق بالماء؛ لأنه توضأ بفضل وضوئها، فكل هذا يدل على طهارة سؤرها سواء كان مأكولاً أو مشروباً. قوله: [ فقالت: إن رسول الله صلى الله عليه وسلم قال: (إنها ليست بنجس؛ إنما هي من الطوافين عليكم، وقد رأيت رسول الله صلى الله عليه وسلم يتوضأ بفضلها) ]. وهذا أيضاً فيه ما في حديث أبي قتادة المتقدم من جهة أن ما يفعله الإنسان ويستغربه بعض الناس فإنه يذكر الدليل على ذلك، و عائشة رضي الله عنها لما أكلت من حيث أكلت الهرة أخبرت بما سمعته من رسول الله صلى الله عليه وسلم بشأن الهرة: أنها من الطوافين والطوافات، وكذلك أنها رأته يتوضأ بفضل سؤرها.

تراجم رجال إسناد حديث: (إنها ليست بنجس إنما هي من الطوافين عليكم...)

قوله: [حدثنا عبد الله بن مسلمة حدثنا عبد العزيز ]. عبد الله بن مسلمة مر ذكره، و عبد العزيز هو ابن محمد الدراوردي وهو صدوق أخرج له أصحاب الكتب الستة. [ عن داود بن صالح بن دينار التمار ] داود بن صالح بن دينار التمار صدوق أخرج له أبو داود و ابن ماجة . [ عن أمه ]. أمه لا تعرف، أخرج حديثها أبو داود . [ عن عائشة رضي الله عنها ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، وهي الصديقة بنت الصديق التي حفظت الكثير من سنة رسول الله صلى الله عليه وسلم ولاسيما في الأمور التي لا يطلع عليها إلا النساء مما يجري بين الرجل وأهله، فإنها وعت السنن الكثيرة المتعلقة بشئون البيوت وغيرها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد الخدري و أنس بن مالك و جابر بن عبد الله و أم المؤمنين عائشة رضي الله تعالى عن الجميع، وقد نظمهم السيوطي في الألفية بقوله: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر فالخدري وجابر وزوجة النبي والبحر هو: ابن عباس رضي الله تعالى عنهما. وقد ذكر الخطابي أن حكم الطهارة هذا يعم آثار كل طاهر الذات من السباع والدواب والطير وإن لم يكن مأكول اللحم؛ لأن الأشياء التي هي غير مأكولة اللحم سؤرها يكون طاهراً مثل الهرة، فالهرة غير مأكولة اللحم وسؤرها طاهر.

ما جاء في الوضوء بفضل ماء المرأة

شرح حديث: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان)

قال المصنف رحمه الله تعالى: [ باب الوضوء بفضل وضوء المرأة. حدثنا مسدد حدثنا يحيى عن سفيان حدثني منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان) ]. أورد أبو داود رحمه الله هذه الترجمة: [باب الوضوء بفضل وضوء المرأة]، يعني: أن المرأة إذا توضأت من إناء وبقي فيه شيء فإن لغيرها أن يتوضأ بهذا الباقي، وقد أورد أبو داود عدة أحاديث، وقد سبق أن مر بنا الحديث الذي فيه أن ميمونة رضي الله عنها توضأت من جفنة، وأن النبي صلى الله عليه وسلم أراد أن يتوضأ منها فقالت: إنها كانت جنباً فقال: (إن الماء لا يجنب)، وقد سبق أن ترجم المصنف بهذا الخصوص، وهي دالة على هذه الترجمة؛ لأن فيه أن النبي صلى الله عليه وسلم استعمل بقية الماء الذي توضأت منه، ولما أخبرته بأنها كانت جنباً وقد استعملته فقال عليه الصلاة والسلام: (إن الماء لا يجنب) يعني: أن كونها أدخلت يدها فيه وهي جنب لا يؤثر فيه جنابة؛ لأن الجنابة وصف لمن حصلت له وهو الرجل أو المرأة الذي تحصل له جنابة، فوضع اليد في الإناء وفيه ماء لا يؤثر فيه ولا يغير طهوريته، بل هو باقٍ على طهوريته، ولهذا استعمله النبي صلى الله عليه وسلم، فالترجمة دلت عليها أحاديث، ومن ذلك ما سبق أن مر في باب الماء لا يجنب، وهنا أورد أبو داود حديث عائشة رضي الله عنها أنها كانت تغتسل هي ورسول صلى الله عليه وسلم وهما جنبان من إناء واحد. قوله: [ قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان) ]. ومطابقة الحديث للترجمة من جهة كونه فضل وضوء المرأة: أنها كانت تغرف بيدها منه، ومعنى هذا: أنها قد استعملته، فاستعمال فضل وضوء المرأة عام سواء كان الرجل يغترف معها كما جاء في حديث عائشة هذا، أو أنها قد اغتسلت وانتهت من غسلها وجاء الرجل ليغتسل بما بقي منها، ويدل عليه الحديث الذي مر عن بعض أزواج النبي صلى الله عليه وسلم وهي ميمونة أن النبي أراد أن يتوضأ بالماء الذي بقي من اغتسالها، فقالت له: إنها كانت جنباً، فقال: (إن الماء لا يجنب)، فدل هذا الحديث وذاك على أن ما تمسه المرأة بيدها وتغترف منه للاغتسال من الجنابة أنه يجوز للرجل أن يستعمله، وسواء كان هو وإياها كما في حديث عائشة هذا، أو كانت انتهت ولم يكن معها الرجل ثم جاء بعدما فرغت ليستعمل الذي بقي، كل ذلك فضل وضوء أو فضل اغتسال يجوز استعماله؛ لأن الحديثين دالان على هذا وهذا، سواء كانت المرأة تغترف معه فيعتبر من فضل استعمالها، أو كانت هي تغترف وحدها والرجل ليس معها ثم جاء بعد ليستعمل الماء الباقي، كل هذا جاءت به السنة عن رسول الله صلى الله عليه وسلم. وقولها: (من إناء واحد) يعني: نغترف منه، فهو يضع يده وهي تضع يدها، هو يغرف وهي تغرف. وقولها: (ونحن جنبان) يعني: أن كلاً منا جنباً. يعني: كنا نغتسل من الجنابة، وكل منا يرفع الحدث الأكبر، و(جنبان) فيها لغتان: قيل: إنها تثنى فيقال: (جنبان) كما هنا، وقيل: تأتي على لفظ واحد للمفرد والمثنى والجمع، فيقال: رجلان جنب ورجال جنب ورجل جنب.

تراجم رجال إسناد حديث: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان)

قوله:[ حدثنا مسدد ]. مسدد هو ابن مسرهد ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا يحيى ]. يحيى هو ابن سعيد القطان البصري ، ثقة أخرج له أصحاب الكتب الستة، وهو من أئمة الجرح والتعديل، وقد ذكر الذهبي في كتابه (من يعتمد قوله في الجرح والتعديل) أن يحيى بن سعيد القطان و عبد الرحمن بن مهدي إذا اتفقا على تضعيف شخص فإنهما لا يكادان يخطئان، وأنهما إذا وثقا شخصاً فإنه يعول على توثيقهما، وعبر عن أهمية جرحهما إذا جرحا، وأن جرحهما مؤثر حيث قال رحمه الله: إنهما إذا اتفقا على جرح شخص فهو لا يكاد يندمل جرحه. يعني: أن كلامهما يكون مصيباً ومطابقاً للواقع، ولهذا عبر عنه بهذه العبارة. فشبه الشخص الذي يتكلمان فيه بالشخص الذي يجرح ثم لا يبرأ جرحه ولا يندمل، بل يكون جرحه مفتوحاً والدم يظهر منه، وشبه ما يقولانه في جرح الرجال بما يحصل في جرح الجرح الحقيقي الذي هو إخراج الدم، وأن من الجروح ما يندمل بسرعة، ومنها ما يبطئ ويتأخر اندماله. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وهذه الصيغة من أعلى صيغ التعديل وأرفعها، وحديثه أخرجه أصحاب الكتب الستة. [حدثني منصور ]. هو منصور بن المعتمر الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة فقيه أخرج له أصحاب الكتب الستة، وهو الذي قال عنه ابن القيم في كتابه (زاد المعاد في هدي خير العباد): إنه أول من عرف عنه أنه عبر بعبارة: (ما لا نفس له سائلة لا ينجس الماء إذا مات فيه)، قال: وعنه تلقاها الفقهاء من بعده. [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي الكوفي ، ثقة مخضرم، أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.

شرح حديث: (اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء في إناء واحد)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا وكيع عن أسامة بن زيد عن ابن خربوذ عن أم صبية الجهنية رضي الله عنها قالت: (اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد) ]. أورد أبو داود رحمه الله حديث أم صبية وهي خولة بنت قيس أنها قالت: (اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد) يعني: أنهما كانا يغترفان من الإناء، هو يغترف وهي تغترف.. هو يتوضأ وهي تتوضأ، وقد ذكر صاحب (عون المعبود) أن في بعض النسخ: عن أم صبية عن عائشة . وعلى هذا فتكون عائشة هي التي حصل منها هذا الذي جاء في هذا الحديث من جهة الاغتراف والوضوء من إناء واحد مع رسول الله صلى الله عليه وسلم، وأما على أن التي فعلت ذلك مع رسول الله هي هذه المرأة الأجنبية، فقال العلماء: إن هذا يحمل على أنه كان قبل أن يفرض الحجاب، وأما على أنها عائشة وهذه تروي عن عائشة فإن الأمر لا إشكال فيه. والمقصود من الترجمة بباب الوضوء بفضل وضوء المرأة: كونها تختلف اليد مع يد رسول الله، هو يأخذ وهي تأخذ، فهذا يعتبر فضل وضوئها؛ لأن ما بقي بعد أخذها في يدها يكون فضلاً.

تراجم رجال إسناد حديث: (اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء في إناء واحد)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. هو عبد الله بن محمد بن علي النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [عن أسامة بن زيد ]. هو أسامة بن زيد الليثي صدوق يهم، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ابن خربوذ ]. ابن خربوذ هو سالم بن سرج بن خربوذ أبو النعمان المدني ، وهو ثقة أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن أم صبية الجهنية ]. أم صبية الجهنية هي خولة بنت قيس وهي صحابية حديثها أخرجه البخاري في الأدب المفرد و أبو داود و ابن ماجة .

شرح حديث: (كان الرجال والنساء يتوضئون في زمان رسول الله صلى الله عليه وسلم...)

[ حدثنا مسدد حدثنا حماد عن أيوب عن نافع ، ح وحدثنا عبد الله بن مسلمة عن مالك عن نافع عن ابن عمر رضي الله عنهما قال: (كان الرجال والنساء يتوضئون في زمان رسول الله صلى الله عليه وسلم. قال مسدد : من الإناء الواحد جميعاً) ]. أورد أبو داود رحمه الله حديث ابن عمر : (كان الرجال والنساء في زمان رسول الله صلى الله عليه وسلم يتوضئون من الإناء الواحد. قال مسدد : جميعاً) يعني: أن أحد الشيخين -وهو مسدد - هو الذي أتى بهذه اللفظة وهي (جميعاً)، وأما قوله: (من الإناء الواحد) فرواها كلا شيخي أبي داود . والمقصود: أنهم كانوا يتوضئون جميعاً من وعاء واحد أو من المكان الواحد. وقوله: (في زمان رسول الله صلى الله عليه وسلم) إضافتها إلى زمان النبوة، وأنهم كانوا يفعلون ذلك ولا ينكر عليهم دال على أن هذا مما أقروا عليه، وهذا كما جاء في حديث أبي سعيد : (كنا نعزل والقرآن ينزل، لو كان شيء ينهى عنه لنهانا عنه القرآن) فإضافة الشيء إلى زمن النبوة وأنه ما حصل إنكار عليه من النبي صلى الله عليه وسلم دال على مشروعيته.

تراجم رجال إسناد حديث: (كان الرجال والنساء يتوضئون في زمان رسول الله صلى الله عليه وسلم...)

قوله: [ حدثنا مسدد حدثنا حماد ]. مسدد مر ذكره، و حماد غير منسوب، هو ابن زيد ، فإذا جاء مسدد يروي عن حماد وهو غير منسوب فيحمل على حماد بن زيد ؛ لأنه يروي عن حماد بن زيد ولا يروي عن حماد بن سلمة ، وهذا عكس موسى بن إسماعيل الذي مر ذكره مراراً فإنه إذا روى عن حماد غير منسوب فهو حماد بن سلمة ؛ لأن موسى بن إسماعيل يروي عن حماد بن سلمة ، و مسدد يروي عن حماد بن زيد ، و حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس ، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ ح وحدثنا عبد الله بن مسلمة ]. ح تدل على التحويل من إسناد إلى إسناد. و عبد الله بن مسلمة القعنبي مر ذكره. [ عن مالك عن نافع عن ابن عمر ]. مالك و نافع و ابن عمر قد مر ذكرهم.

شرح حديث: (كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد...)

[ حدثنا مسدد حدثنا يحيى عن عبيد الله حدثني نافع عن عبد الله بن عمر رضي الله عنهما قال: (كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد ندلي فيه أيدينا) ]. أورد أبو داود حديث ابن عمر مثل الذي قبله: (كنا نتوضأ الرجال والنساء من إناء واحد ندلي فيه أيدينا) يعني: أنا نغترف منه بأيدينا الرجال يغترفون والنساء يغترفن، وكما هو معلوم هذا محمول على الأقارب الذين بعضهم محارم لبعض، كالزوج مع زوجته، والرجل مع أمه أو أخته، وأما بالنسبة للأجانب فإن هذا كان قبل الحجاب.

تراجم رجال إسناد حديث: (كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد...)

[ حدثنا مسدد حدثنا يحيى ]. يحيى هو القطان وقد مر ذكره. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني نافع عن عبد الله بن عمر ]. نافع و ابن عمر قد مر ذكرهما.

ما جاء في النهي عن اغتسال الرجل بفضل المرأة والمرأة بفضل الرجل

شرح حديث: (نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل...)

قال المصنف رحمه الله تعالى: [ باب النهي عن ذلك. حدثنا أحمد بن يونس حدثنا زهير عن داود بن عبد الله ح وحدثنا مسدد حدثنا أبو عوانة عن داود بن عبد الله عن حميد الحميري قال: لقيت رجلاً صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة رضي الله عنهما أنه قال: (نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة) زاد مسدد : (وليغترفا جميعاً) ]. أورد أبو داود هذه الترجمة وهي: [النهي عن ذلك]، يعني: النهي عن كون الرجل يغتسل بفضل المرأة أو المرأة تغتسل بفضل الرجل، وأورد قبل ذلك أحاديث الجواز، وهنا أورد أحاديث المنع، وأورد حديث رجل صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة أربع سنين قال: (نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة) زاد مسدد : (وليغترفا جميعاً) يعني: أنه لا يتوضأ الرجل من الماء الذي توضأت به المرأة، ولكن إذا اغترفا جميعاً بحيث هو يغرف منه وهي تغرف منه فإن ذلك لا بأس به، وعلى هذا يكون النهي منصباً على ما إذا كان قد حصل الفراغ من الرجل أو المرأة ثم جاء الآخر ليتوضأ بالباقي، والأحاديث التي في الباب السابق فيها أنهم كانوا يغترفون جميعاً، وهو مطابق لما جاء في هذا الحديث، ولكن الحديث الذي في الباب السابق فيه: (الماء لا يجنب)، وهو يدل على أن فضل الماء الذي اغتسلت منه المرأة أو توضأت منه المرأة يستعمله الرجل، وأنه لا بأس به، وعلى هذا قال بعض أهل العلم: إنه يحمل ما جاء من النهي هنا على ما إذا كانت المرأة توضأت في إناء وتساقط فيه ما جرى على أعضائها كوجهها يديها ورجليها؛ لأن هذا ماء رفع به حدث فلا يرفع به حدث آخر، قالوا: فيحمل المنع على ما إذا كان الرجل أو المرأة توضأ أحدهما وجعل ما يتساقط في طست أو إناء كبير وجاء الآخر ليتوضأ أو ليغتسل؛ لأن هذا ماء مستعمل، وهو طاهر ليس بنجس ولكن رفع به حدث. قالوا: وما جاء من النهي محمول على كراهة التنزيه لا التحريم؛ لأنه جاء ما يدل على ذلك من فعل رسول الله صلى الله عليه وسلم مع إحدى زوجاته. فيكون الجمع بين الأحاديث المانعة والأحاديث المسوغة: أن يحمل المنع على ما إذا كان الماء الذي هو فضل الوضوء هو المتساقط من أعضاء الرجل أو المرأة؛ لأنه رفع به حدث فلا يرفع به حدث آخر، أو أن المقصود بالنهي خلاف الأولى، أو كراهة التنزيه وليس التحريم. وقوله: [ (وليغترفا جميعاً) ]. هذا يفيد بأن الاغتراف لا مانع منه، وهذا متفق مع الأحاديث التي مرت في الباب السابق التي فيها: (كنا نغترف)، ولكن الذي يختلف معه هو حديث: (إن الماء لا يجنب)، فذاك الحديث يعارض ويخالف هذا الحديث؛ لأن فيه أن الرسول استعمل ما بقي من استعمالها في الاغتسال، ولم يكن يغترف معها. وسواء بدأت المرأة في الغرف أو بدأ الرجل قبلها كله سواء.

تراجم رجال إسناد حديث: (نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ عن داود بن عبد الله ]. هو داود بن عبد الله الأودي ثقة أخرج حديثه أصحاب السنن. [ ح وحدثنا مسدد حدثنا أبي عوانة ]. ح هي بمعنى التحول من إسناد إلى إسناد، و مسدد مر ذكره، و أبو عوانة هو وضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي عوانة ، وهو غير أبي عوانة صاحب المستخرج على صحيح مسلم ؛ لأن ذاك متأخر وهذا متقدم. [ عن داود بن عبد الله عن حميد الحميري ]. حميد الحميري هو حميد بن عبد الرحمن الحميري ثقة أخرج له أصحاب الكتب الستة. وقوله: [ لقيت رجلاً صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة ]. يعني: أن هذا الحديث يعزوه إلى صحابي من أصحاب رسول الله صلى الله عليه وسلم، وأنه صحبه هذه المدة التي تماثل صحبة أبي هريرة لرسول الله صلى الله عليه وسلم؛ لأن أبا هريرة رضي الله عنه أسلم عام خيبر في السنة السابعة، وبعد ذلك صحب النبي صلى الله عليه وسلم ولازمه أربع سنين، وجهالة الصحابة كما هو معلوم لا تؤثر؛ فإن رجال الإسناد كلهم يحتاج إلى معرفة أحوالهم إلا الصحابة فإن المجهول فيهم بحكم المعلوم، وذلك لأنهم بعد تعديل الله عز وجل وتعديل رسوله صلى الله عليه وسلم لا يحتاجون إلى تعديل المعدلين وتوثيق الموثقين رضي الله تعالى عنهم أجمعين.

شرح حديث: (أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة)

قال المنصف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا أبو داود - يعني: الطيالسي - حدثنا شعبة عن عاصم عن أبي حاجب عن الحكم بن عمرو -وهو الأقرع - رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة) ]. أورد أبو داود حديث الحكم بن عمرو الأقرع رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة) وهذا مطلق ليس فيه ذكر اغتراف، والجواب عنه هو مثل ما أجيب عن الحديث السابق، يعني: أنه يحمل على التنزيه.

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار البصري ، ثقة أخرج له أصحاب الكتب الستة بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة، والأئمة الستة رووا كلهم عن عدد ممن هم من شيوخهم، ومنهم محمد بن بشار هذا، و محمد بن المثني الملقب بالزمن وقد مر ذكره، ومنهم يعقوب بن إبراهيم الدورقي و محمد بن معمر البحراني ومنهم عمرو بن علي الفلاس وغيرهم ممن يعتبرون شيوخاً لأصحاب الكتب الستة. [ حدثنا أبو داود يعني: الطيالسي ]. أبو داود الطيالسي هو سليمان بن دواد الطيالسي ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عاصم ]. عاصم هو ابن سليمان الأحول و الأحول لقبه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حاجب ]. أبو حاجب هو سوادة بن عاصم العنزي صدوق أخرج له أصحاب السنن. [ عن الحكم بن عمرو وهو الأقرع ]. هو الحكم بن عمرو الأقرع صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه البخاري وأصحاب السنن الأربعة.

الأسئلة

المراد بالماء المستعمل عند الفقهاء

السؤال: قال الفقهاء: الماء المستعمل لا يجوز استعماله، ما مرادهم بالاستعمال؟ هل هو ما بقي في الإناء أو الماء المتساقط من المتوضئ أو المغتسل؟ الجواب: الفقهاء عندهم هذا وهذا، لكن لا أدري من الذي يقول بهذا ومن الذي يقول بهذا، فمنهم من يقول: إن الاغتراف لا يجوز ويعد الماء الذي غرف منه ماءً مستعملاً، ومن باب أولى المتساقط من الماء، وحديث: (نهى النبي صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل والرجل بفضل المرأة) يحتجون به على أن المتساقط لا يجوز استعماله. والذي يبدو أن الماء المتساقط لا يستعمل؛ لأن ما رفع به حدث لا يرفع به حدث آخر. وهذا مثل الحصى التي ترمى بها الجمار؛ فإن بعض أهل العلم يقول: يرمى بها، وبعضهم يقول: لا يرمى بها؛ لأنها استعملت في عبادة وأدي بها واجب فلا يؤدى بها واجب آخر، ولهذا في كتب الفقه: ولا يرمى بحصى رمي به."


شرح سنن أبي داود - 018

شرح سنن أبي داود [018]

الأصل في الأشياء الطهارة إلا ما أتى ببيان بذكر نجاسته، وليس كل ماء طاهر يصح التطهر به، فماء البحر طاهر مطهر، والنبيذ طاهر لا يطهر. وقد نهى الشرع أن يصلي الرجل وهو يدافع الأخبثين أو وهو بحضرة الطعام؛ لكيلا ينشغل ذهنه في الصلاة بغيرها ويذهب خشوعه بأمور أخرى.

الوضوء بماء البحر

شرح حديث: (هو الطهور ماؤه الحل ميتته)

قال المصنف رحمه الله تعالى: [ باب الوضوء بماء البحر. حدثنا عبد الله بن مسلمة عن مالك عن صفوان بن سليم عن سعيد بن سلمة من آل ابن الأزرق أن المغيرة بن أبي بردة -وهو من بني عبد الدار- أخبره أنه سمع أبا هريرة رضي الله عنه يقول: سأل رجل النبي صلى الله عليه وسلم فقال: يا رسول الله! إنا نركب البحر ونحمل معنا القليل من الماء، فإن توضأنا به عطشنا، أفنتوضأ بماء البحر؟ فقال رسول الله صلى الله عليه وسلم: (هو الطهور ماؤه الحل ميتته) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً الوضوء بماء البحر، أي: حكمه، وأنه سائغ، وأنه جاءت به السنة عن رسول الله صلى الله عليه وسلم، وأن ماءه طهور بل وميتته حلال. ثم أورد فيه أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم سأله رجل عن الوضوء بماء البحر فقال: إنا نركب البحر، ونحمل القليل من الماء، فإذا استعملناه في الوضوء عطشنا، يعني: أنه ينفد ولا يبقى معنا شيء نشربه فنعطش، أفنتوضأ بماء البحر؟ يعني: حتى نبقي على هذا الماء الذي نحمله معنا ولا نستعمله إلا للشرب، فأجابهم النبي الكريم صلى الله عليه وسلم بقوله: (هو الطهور ماؤه الحل ميتته)، والذي جعل هذا الرجل من الصحابة يسأل ويحكي عما يحصل لهم من ركوبهم البحر وحاجتهم إلى أن يتوضئوا هو: أنه أشكل عليهم الوضوء بماء البحر، وذلك لأن البحر ماؤه يختلف عن المياه الأخرى؛ لما فيه من الملوحة الشديدة، ولما يحصل فيه من كثرة الحيوانات التي تموت فيه، فترددوا في حله، ورجعوا إلى النبي صلى الله عليه وسلم يسألونه، فأجابهم بأن ماءه طهور، وأن الميتة فيه حلال، فقال: (هو الطهور ماؤه الحل ميتته). والنبي صلى الله عليه وسلم لم يجبهم بأن يتوضئوا فقط بل أجابهم بكلام عام فيه ما سألوا عنه، وفيه زيادة على ما سألوا عنه، فقال: (هو الطهور ماؤه) يعني: ماؤه ماء طهور يحصل به التطهر ورفع الحدث الأكبر والأصغر، وأيضاً ما يحصل فيه من الميتات فإنه يكون حلالاً: وفي الحديث ما يسمى بأسلوب الحكيم، وهو الإجابة على أكثر من السؤال إذا اقتضى الأمر ذلك، وذلك أن الصحابة لما أشكل عليهم الوضوء منه مع أنه ماء ولكنه يختلف عن غيره لشدة الملوحة، وكان قد أشكل عليهم هذا فمن باب أولى أن يشكل عليهم ما يموت فيه، فأضاف إلى ما سألوا عنه جواباً آخر لم يسألوا عنه؛ لأن الأمر يقتضيه؛ ولأن حالهم قد تستدعيه ويحتاجون إلى السؤال عنه فأجابهم دون أن يسألوا؛ لأنهم لما استشكلوا ذلك الأمر الأخف الذي هو الوضوء منه فإن استشكالهم حل الميتة فيه يكون من باب أولى، فأجابهم النبي الكريم صلى الله عليه وسلم بما سألوا عنه وبزيادة عما سألوا عنه اقتضاها حال هؤلاء السائلين، وهذا من كمال بيانه عليه أفضل الصلاة وأتم التسليم، ومن كمال نصحه صلى الله عليه وسلم لأمته، وأنه قد أتاها وبلغها كل ما تحتاج إليه، وكل ما شرعه الله عز وجل أداه النبي الكريم عليه الصلاة والسلام على التمام والكمال كما قال ابن شهاب الزهري رحمة الله عليه: من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم. فالذي من الله -وهو إرسال الرسل- وقد حصل، والذي على الرسل -وهو البلاغ- وقد حصل، والذي على الأمم -وهو التسليم والانقياد والاستسلام والإذعان- هو الذي ينقسم الناس فيه إلى موفق ممتثل لما أريد منه، وإلى مخذول لا يوفق للشيء الذي طلب منه الإتيان به.
تراجم رجال إسناد حديث: (هو الطهور ماؤه الحل ميتته)

[ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة هو القعنبي ، ثقة أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن صفوان بن سليم ]. صفوان بن سليم ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن سلمة من آل ابن الأزرق ]. سعيد بن سلمة ثقة أخرج حديثه أصحاب السنن الأربعة. [ عن المغيرة بن أبي بردة ]. المغيرة بن أبي بردة ثقة أخرج حديثه أصحاب السنن الأربعة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.

الحكم على حديث: (هو الطهور ماؤه الحل ميتته)

هذا الحديث صححه جماعة كثيرون من أهل العلم، ولما ذكر الحافظ ابن حجر ترجمة المغيرة بن أبي بردة هذا الذي يروي عن أبي هريرة قال في آخر ترجمته: وصحح حديثه في الوضوء من ماء البحر ابن خزيمة ثم سرد عشرة أشخاص من الحفاظ وقال بعد ذلك: وآخرون، يعني: أن عشرة حفاظ صححوه، وأن هناك آخرين أيضاً صححوه، ولكنه لم يذكرهم بل اكتفى بذكر عشرة منهم، وكان هذا في نهاية ترجمة المغيرة بن أبي بردة في تهذيب التهذيب، يعني: أنه لم يستوعب هؤلاء الذين صححوه بل ذكر العشرة وأشار إلى غيرهم. وهذا الحديث بدأ به الحافظ ابن حجر كتابه بلوغ المرام حيث جعله أول حديث في هذا الكتاب في باب المياه؛ وذلك لأنه مشتمل على ماء البحر الذي هو الماء الكثير، والناس لركوبهم البحر يحتاجون إلى الوضوء منه، فبدأ به الحافظ ابن حجر كتابه بلوغ المرام.
حكم ما مات في البحر

وقوله صلى الله عليه وسلم: (الحل ميتته) بعض أهل العلم عمم الحكم؛ لأنه أضاف الحل إلى الميتة، وأن كل ميتة تكون فيه فهي حلال فأخذ بالعموم، ومنهم من قال: إنه يستثنى من ذلك بعض الحيوانات التي لها نظير في البحر، ولكن لاشك أن الحديث عام في حل كل ميتة تكون في البحر ما دام أنها من دواب البحر ومن حيواناته؛ لأن المقصود ميتته يعني: مما لا يعيش إلا فيه، أما لو مات فيه شيء يعيش في البر فهو مثلما لو مات في المياه الأخرى؛ فإنه يكون حراماً، وموته في البحر لا يحله، وإنما المقصود ميتته التي هي مما يعيش فيه، أما لو مات فيه شيء لا يعيش فيه فإنه يكون حراماً كما لو مات في أنهار أو آبار أو عيون أو ما إلى ذلك. وأما الشيء الذي يعيش في البر ويعيش في البحر وإذا خرج من البحر عاش فهذا يعطى حكم البر ولا يقال: إنه إذا مات فيه يكون ميتة بحر؛ لأن الذي له ذلك الحكم هو الذي لا يعيش إلا فيه، أما إذا كان يعيش فيه وفي غيره فليس له هذا الحكم، وإنما الحكم للذي لا يعيش إلا فيه. وأما الأشياء التي تستقذر كحية البحر فتترك لاستقذارها.
ما جاء في الوضوء بالنبيذ

شرح حديث: (... تمرة طيبة وماء طهور)

قال المصنف رحمه الله تعالى: [ باب الوضوء بالنبيذ. حدثنا هناد و سليمان بن داود العتكي قالا: حدثنا شريك عن أبي فزارة عن أبي زيد عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال له ليلة الجن: (ما في إداوتك؟ قال: نبيذ قال: تمرة طيبة وماء طهور). قال أبو داود : وقال سليمان بن داود عن أبي زيد أو زيد : كذا قال شريك . ولم يذكر هناد ليلة الجن ]. أورد أبو داود رحمه الله باباً في الوضوء بالنبيذ، والنبيذ هو: الشيء الذي ينبذ في الماء من تمر أو عنب أو غير ذلك فيتغير الماء إلى لون آخر بسبب هذا الذي انتبذ فيه، فهذا يقال له: نبيذ، وهو له حالتان: حالة يصل فيها إلى حد الإسكار. وهذا لا يجوز استعماله مطلقاً، بل يراق ويتلف؛ لأنه خمر، والخمر لا يجوز الإبقاء عليها ولا الاحتفاظ بها. وحالة لا يصل إلى حد الإسكار وعند ذلك يكون حلالاً من حيث الشرب والاستعمال ولكنه لا يتطهر ولا يتوضأ به؛ لأنه خرج عن كونه ماءً وصار له اسم جديد وهو النبيذ، يعني: أنه سمي اسماً جديداً غير الاسم الذي كان موجوداً له من قبل بسبب هذا الذي نبذ فيه، ولكن لم يصل إلى حد الإسكار، فلا يجوز الوضوء به، والإنسان الذي تدركه الصلاة وليس عنده ماء وعنده نبيذ يتيمم ولا يستعمله، وإنما يستعمله في الشرب؛ لأنه يستفاد منه شراباً وطعاماً، وأما أن يستفاد منه وضوءاً فلا يجوز؛ لأن الله عز وجل جعل الحكم في الطهارة إنما هو للماء، والنبيذ لا يقال له: ماء، وإنما يقال له: نبيذ، مثلما يقال للبن: لبن، ويقال لسائر الأشياء بأسمائها التي تخصها عندما تختلط بالماء ويطغى لونها على لون الماء؛ لأن الماء يخرج عن كونه ماءً إلى أن يكون له اسم جديد آخر، ولهذا عقد أبو داود رحمه الله هذه الترجمة فقال: [باب الوضوء بالنبيذ]، يعني: ما جاء فيه وحكمه، ولم يأت في الوضوء منه سنة عن رسول الله صلى الله عليه وسلم، ولكن المقصود بالترجمة هو بيان الحكم والنتيجة وهو أنه لا يجوز؛ لأنه لم يثبت في ذلك سنة عن رسول الله صلى الله عليه وسلم، ولأنه خرج عن كونه ماءً. والله تعالى جعل الطهارة في الماء أو ما يقوم مقام الماء الذي هو التيمم عند فقد الماء أو العجز عنه، ومن فقد الماء ووجد النبيذ لا يكون واجداً للماء؛ فينتقل إلى التيمم، ولا يجوز له استعمال النبيذ في الطهارة، وإنما يستعمله في الشرب؛ لأنه إذا لم يصل إلى حد الإسكار فإنه يكون مباحاً، وفي سنن النسائي توجد الأحاديث الكثيرة المتعلقة بالانتباذ، وأن النبي صلى الله عليه وسلم في أول الأمر نهى الناس أن ينتبذوا في أوعية شديدة سميكة؛ لأنه لا يبدو على ظاهرها أثر الإسكار حين لم يصل إلى حد الإسكار، ولكنه بعد ذلك رخص في الانتباذ في أي، وعاء واشترط ألا يشربوا مسكراً، فقال عليه الصلاة والسلام: (كنت نهيتكم عن الانتباذ في أوعية، ألا فانتبذوا في كل وعاء، ولا تشربوا مسكراً). والحاصل: أن النبيذ لا يجوز استعماله في الطهارة، والنبيذ هو كون التمر أو الزبيب أو العنب يوضع في ماء مدة لا يصل معها إلى حد الإسكار فيتغير ذلك الماء بسبب هذا الذي وضع فيه، ويحصل اسماً جديداً، فيكون الحكم بأنه ما لم يصل إلى حد الإسكار يستعمل في الشرب ولا يجوز استعماله في الطهارة؛ لأنه ليس بماء، والطهارة إنما هي في الماء أو ما يقوم مقام الماء. وأورد أبو داود في هذا حديث ابن مسعود رضي الله تعالى عنه أنه لما كان مع النبي صلى الله عليه وسلم ليلة الجن وقال له: (ما في إداوتك؟ قال: نبيذ. فقال عليه الصلاة والسلام: تمرة طيبة وماء طهور) وعند غير أبي داود : (فتوضأ منه رسول الله صلى الله عليه وسلم). فقوله: (ماء طهور) وصفه بأنه ماء طهور، يعني: أنه يتطهر به، وعند غير أبي داود زيادة على ذلك أنه توضأ به صلى الله عليه وسلم، ولكن هذا الحديث لم يثبت؛ لأن فيه راوياً اتفقوا على أنه مجهول، وكذلك الذي روى عنه أيضاً لم يعلم هل هو الشخص الثقة أو غيره، وهو أبو فزارة ، والعلماء اتفقوا على أن الحديث غير صحيح، وأنه منكر، ولهذا نقل الحافظ ابن حجر في آخر ترجمة أبي زيد هذا الذي في الإسناد، فقال: قال ابن عبد البر : اتفقوا على أنه مجهول، وأن حديثه منكر.
تراجم رجال إسناد حديث: (... تمرة طيبة وماء طهور)

قوله: [ حدثنا هناد ]. هناد هو ابن السري أبو السري ثقة أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن الأربعة. [ و سليمان بن داود العتكي ]. سليمان بن داود هو أبو الربيع الزهراني ، وهو ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ قالا: حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن أبي فزارة ]. أبو فزارة قيل: إنه راشد بن كيسان وقيل: إنه شخص آخر مجهول. و راشد بن كيسان ثقة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و ابن ماجة . فعلى أنه راشد بن كيسان لا إشكال، وعلى أنه يكون شخصاً آخر فهو مجهول، وعلى هذا يكون في السند مجهولان، وسواء كان راشد بن كيسان أو غيره يكفي جهالة أبي زيد الذي يروي عن أبي هريرة ، والذي قال الحافظ ابن حجر في كتابه تهذيب التهذيب في آخر ترجمته: قال ابن عبد البر : اتفقوا على أنه مجهول، وأن حديثه منكر. [ عن أبي زيد ]. هو أبو زيد المخزومي مجهول أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم الهذلي، وهو من المهاجرين، وهو من كبار الصحابة ومن فقهائهم وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وقال سليمان بن داود : عن أبي زيد أو زيد كذا قال شريك ]. يعني: أن أحد الشيخين لأبي داود وهو سليمان بن داود أبو الربيع الزهراني شك هل هو أبو زيد أو أنه زيد ، يعني: فيما رواه عن شريك أنه قال: أبو زيد أو زيد ، وأما هناد فإنه لم يشك بل قال: أبو زيد ، ولكنه لم يذكر ليلة الجن، وأما سليمان بن داود الشيخ الثاني فإنه ذكر ليلة الجن.
شرح حديث لقيا النبي صلى الله عليه وسلم الجن وحده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن داود عن عامر عن علقمة قال: قلت لعبد الله بن مسعود رضي الله عنه: من كان منكم مع رسول الله صلى الله عليه وسلم ليلة الجن؟ فقال: (ما كان معه منا أحد) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وليس فيه ذكر النبيذ، وإنما فيه أن ابن مسعود رضي الله عنه سئل: من كان منكم مع رسول الله صلى الله عليه وسلم ليلة الجن؟ فقال: (لم يكن معه منا أحد). وقوله: (لم يكن معه منا أحد) معناه: حينما اجتمع بهم، وأنه بعد ذلك أراهم أماكنهم، فهو في حال لقيه بهم وتلاوته عليهم القرآن لم يكن معه أحد من أصحابه رضي الله تعالى عنهم وأرضاهم. وهذا الحديث ليس فيه ذكر قصة النبيذ، وإنما فيه ذكر قصة ليلة الجن، وأنه لم يكن معه أحد منهم، والمقصود: أنه لم يكن معه أحد في حال اجتماعهم به، وأما كون أحد معه قبل ذلك، أو أنه أراهم بعد ذلك المكان الذي كانوا فيه فهذا ليس مما نفي، وإنما الذي نفي كون النبي صلى الله عليه وسلم حال لقيه بالجن معه أحد من أصحابه الكرام رضي الله عنهم وأرضاهم.
تراجم رجال إسناد حديث لقيا النبي صلى الله عليه وسلم الجن وحده

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة. [ عن وهيب ]. هو وهيب بن خالد ثقة أخرج له أصحاب الكتب الستة. [ عن داود ]. هو داود بن أبي هند ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عامر ]. هو عامر بن شراحيل الشعبي ثقة أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله عنه قد مر ذكره. وقد يكون أبو داود أراد أن يبين ضعف الرواية الأولى بإنكار عبد الله بن مسعود أن يكون مع رسول الله صلى الله عليه وسلم أحد؛ لأن الرواية الأولى فيها ذكر أن عبد الله كان مع النبي صلى الله عليه وسلم، لكن كون النبي صلى الله عليه وسلم معه أحد في أول الأمر هذا ليس بمنفي، وإنما المنفي هو أنه يكون معه أحد حين التقائه واجتماعه بهم، وحين قراءته عليهم القرآن. وبعض العلماء قال: إن قضية اجتماع الرسول صلى الله عليه وسلم بالجن متكررة، وأنها ليست مرة واحدة وإنما هي متعددة.
شرح أثر عطاء: (أنه كره الوضوء باللبن والنبيذ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا بشر بن منصور عن ابن جريج عن عطاء أنه كره الوضوء باللبن والنبيذ، وقال: إن التيمم أعجب إلي منه ]. أورد أبو داود رحمه الله بعض الآثار التي فيها أن النبيذ لا يستعمل ولا يتوضأ به، وأورد هذا الأثر عن عطاء بن أبي رباح المكي أنه كره الوضوء بالنبيذ، وقال: إن التيمم أعجب إليَّ.
تراجم رجال إسناد أثر عطاء: (أنه كره الوضوء باللبن والنبيذ...)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار البصري ثقة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. هو عبد الرحمن بن مهدي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا بشر بن منصور ]. بشر بن منصور صدوق أخرج حديثه مسلم و أبو داود و النسائي . [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة فقيه يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح المكي ثقة أخرج له أصحاب الكتب الستة.
شرح أثر أبي العالية في عدم الاغتسال بالنبيذ

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا أبو خلدة قال: سألت أبا العالية عن رجل أصابته جنابة وليس عنده ماء وعنده نبيذ: أيغتسل به؟ قال: لا. ]. أورد أبو داود رحمه الله هذا الأثر عن أبي العالية الرياحي رفيع بن مهران أنه سئل عن الرجل تصيبه جنابة وليس عنده ماء وإنما عنده نبيذ أيغتسل به؟ فقال: لا. يعني: لأنه ليس ماءً حتى يتطهر به، وإنما هو نبيذ والنبيذ لا يستعمل في الطهارة لا في الحدث الأصغر ولا الأكبر وإنما يستعمل في الشرب والتمتع به والاستفادة منه شرباً وغذاءً وطعاماً، وأما أن يستعمل في الطهارة فلا يصح ذلك، ولهذا لما سئل أبو العالية رحمة الله عليه: هل يغتسل به من لا يجد إلا النبيذ؟ فقال: لا.
تراجم رجال إسناد أثر أبي العالية في عدم الاغتسال بالنبيذ

قوله: [ حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا أبو خلدة ]. محمد بن بشار و عبد الرحمن بن مهدي مر ذكرهما، و أبو خلدة هو خالد بن دينار وهو صدوق أخرج له البخاري و أبو داود و الترمذي و النسائي . [ سألت أبا العالية ]. أبو العالية هو رفيع بن مهران ثقة أخرج له أصحاب الكتب الستة.
ما جاء في صلاة الرجل وهو حاقن

شرح حديث: (إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء)

قال المصنف رحمه الله تعالى: [ باب أيصلي الرجل وهو حاقن؟ حدثنا أحمد بن يونس حدثنا زهير حدثنا هشام بن عروة عن أبيه عن عبد الله بن الأرقم رضي الله عنه أنه خرج حاجاً أو معتمراً ومعه الناس وهو يؤمهم، فلما كان ذات يوم أقام الصلاة صلاة الصبح، ثم قال: ليتقدم أحدكم. وذهب الخلاء، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء) ]. أورد أبو داود رحمه الله هذه الترجمة: [أيصلي الرجل وهو حاقن؟] يعني: إذا كان عنده انحباس في البول، وهو بحاجة إلى التخلص منه، فهل يصلي وهو على هذه الحال أو لا يصلي؟ والجواب: أنه لا يصلي وهو على هذه الحال، بل يتخلص من هذا الأذى ثم بعد ذلك يقبل على صلاته؛ لأنه لو اشتغل بالصلاة وهو مشغول بمدافعة هذا المنحبس ففي ذلك تشويش لفكره وشغل له عن الإقبال على صلاته، والمطلوب في الصلاة أن يكون الإنسان مقبلاً عليها ليس هناك ما يشغله عنها ولا ما يحول بينه وبين الإتيان بها على الوجه الذي ينبغي أن يؤتى بها عليه. وأورد أبو داود حديث عبد الله بن أرقم رضي الله تعالى عنه أنه خرج حاجاً أو معتمراً ومعه الناس وهو يؤمهم، ولما قامت الصلاة وكان حاقناً طلب من أحدهم أن يتقدم للإمامة، وذهب هو لقضاء حاجته، وأخبر الناس بما عنده في ذلك عن رسول الله صلى الله عليه وسلم، وأنه يبدأ بقضاء الحاجة، فدل هذا على أن من كان حاقناً سواء كان ذلك بولاً أو غائطاً فإن عليه أن يتخلص أولاً من ذلك الأذى الذي فيه، ثم بعد ذلك يقبل على صلاته وهو غير مشغول البال، وغير مشوش الفكر والذهن بسبب هذا الأذى الذي هو يدافعه. قوله: [ عن عبد الله بن أرقم أنه خرج حاجاً أو معتمراً ومعه الناس وهو يؤمهم ]. يعني: وهو يؤمهم في الصلاة. قوله: [ فلما كان ذات يوم أقام الصلاة صلاة الصبح، ثم قال: ليتقدم أحدكم وذهب الخلاء ]. قوله: (وذهب الخلاء) هذا ليس من كلامه، وإنما هو من كلام الراوي عنه وهو عروة . قوله: [ فإني سمعت رسول الله ]. يعني: أرشدهم إلى أن يتقدم واحداً منهم، وأخبر بأنه سمع من رسول الله صلى الله عليه وسلم حديثاً في هذا. قوله: [ فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالصلاة) ]. إذا قامت الصلاة وهو بحاجة إلى أن يتخلص مما هو موجود فيه مما يدافعه؛ فإنه يبدأ بالخلاء ويبدأ بقضاء الحاجة ويتخلص من ذلك الذي يؤذيه ويشغل باله، ثم يقبل على صلاته وهو غير مشوش.
تراجم رجال إسناد حديث: (إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة ربما دلس وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن الأرقم ]. عبد الله بن الأرقم رضي الله عنه صحابي، وحديثه أخرجه أصحاب السنن الأربعة. [ قال أبو داود : روى وهيب بن خالد و شعيب بن إسحاق و أبو ضمرة هذا الحديث عن هشام بن عروة عن أبيه عن رجل حدثه عن عبد الله بن أرقم والأكثر الذين رووه عن هشام قالوا كما قال زهير ]. ذكر أبو داود رحمه الله: أن زهير بن معاوية الذي أورد أبو داود سياق حديثه، وذكر أن أكثر الرواة على وفق ما رواه زهير بن معاوية من جهة أن عروة بن الزبير يروي عن عبد الله بن الأرقم مباشرة وبدون واسطة، ولكن بعض الرواة الذي سمى وهم ثلاثة: وهيب بن خالد و شعيب بن إسحاق و أبو ضمرة ، هؤلاء الثلاثة رووه وجعلوا بين عروة بن الزبير و عبد الله بن الأرقم رجلاً فقالوا: عن عروة عن رجل عن عبد الله بن الأرقم ، لكن قال أبو داود : إن أكثر الرواة رووه على ما رواه زهير بن معاوية ، يعني: أنه متصل، وأنه ليس هناك واسطة بين عروة وبين عبد الله بن أرقم . قوله: [ روى وهيب بن خالد ]. وهيب بن خالد ثقة أخرج له أصحاب الكتب الستة. [ و شعيب بن إسحاق ]. شعيب بن إسحاق ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ و أبو ضمرة ]. هو أنس بن عياض بن ضمرة ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي ضمرة .
شرح حديث: (لا يصلى بحضرة الطعام ولا وهو يدافعه الأخبثان)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل و مسدد و محمد بن عيسى المعنى قالوا: حدثنا يحيى بن سعيد عن أبي حزرة حدثنا عبد الله بن محمد قال ابن عيسى في حديثه: ابن أبي بكر . ثم اتفقوا أخو القاسم بن محمد قال: كنا عند عائشة فجيء بطعامها فقام القاسم يصلي، فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يصلى بحضرة الطعام، ولا وهو يدافعه الأخبثان) ]. أورد أبو داود رحمه الله تعالى حديث عائشة رضي الله عنها أنه كان عندها القاسم بن محمد بن أبي بكر وهو ابن أخيها وكذلك أخوه عبد الله بن محمد الراوي عنها في هذا الحديث، وأنه قدم إليها طعامها فقام القاسم يصلي، فقالت له ما قالت وروت الحديث عن رسول الله صلى الله عليه وسلم: (لا يصلى بحضرة طعام، ولا وهو يدافعه الأخبثان) يعني: أنه إذا كان الطعام قد قدم وحضرت المائدة والناس بحاجة إليها ثم دخلوا في الصلاة فإنه يكون عندهم شيء من التشوش والانشغال فيما هم بحاجة إليه، ولذا يبدأون بالطعام ثم يأتون بالصلاة؛ لأنهم إذا أتوا بها بعد أن أخذوا حاجتهم من الطعام الذي قدم لا يكون هناك التشوش والانشغال عن الصلاة بالتفكير في الطعام، لاسيما إذا كان الناس بحاجة شديدة إليه بسبب جوع فإن بداءتهم بالطعام فيه تمكينهم من التفرغ لصلاتهم، وعدم انشغالهم عنها بتشوش البال وبالتفكير في ذلك الذي هم بحاجة إليه. وقوله: (ولا وهو يدافعه الأخبثان) هذا هو محل الشاهد من الترجمة، والأخبثان هما: البول والغائط، فقوله: (وهو يدافعه الأخبثان) أي: البول والغائط أو أحدهما، فإذا كان حاقناً أو حاقباً يعني: فيه بول أو غائط وبحاجة إلى التخلص منه وكان منحبساً فإن عليه أن يبدأ بالتخلص من هذين الأخبثين حتى يقبل على صلاته باطمئنان وارتياح وعدم تشوش.
تراجم رجال إسناد حديث: (لا يصلى بحضرة الطعام ولا وهو يدافعه الأخبثان)

[ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و محمد بن عيسى ]. هو محمد بن عيسى الطباع ثقة أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ المعنى ]. وهذه كلمة يستعملها أبو داود رحمه الله، وهذا أول موضع يأتي فيه ذكر هذه الكلمة؛ لأنه قد يذكر الأشخاص الذين روى عنهم ثم يقول: المعنى. يعني: أن هذه الرواية ليست لفظهم وإنما هم متفقون في المعنى مع الاختلاف في الألفاظ. وقوله هنا: (المعنى) يعني: أن هؤلاء الثلاثة متفقون على معنى الحديث وإن كانت ألفاظهم مختلفة، فأبو داود رحمه الله يستعمل هذه الكلمة بعدما يذكر جملة من شيوخه، فإذا ذكر أكثر من شيخ من شيوخه يأتي بكلمة (المعنى) يشير بها إلى أن هؤلاء الشيوخ متفقون من حيث المعنى على رواية الحديث وإن كانوا مختلفين من حيث الألفاظ، هذا هو المراد بكلمة (المعنى). [ قالوا: حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حزرة ]. هو يعقوب بن مجاهد صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود . [ حدثنا عبد الله بن محمد ]. عبد الله بن محمد بن أبي بكر الصديق ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ وهو أخو القاسم بن محمد ]. القاسم بن محمد مشهور، ولهذا يذكر المحدثون عن الرجل في التراجم أو في غيرها إذا كان قريبه مشهوراً يذكرون صلته به، مثل عبد الله بن محمد فإنه ليس مشهوراً و القاسم بن محمد كان مشهوراً ولذا قالوا: أخو القاسم ، وهكذا إذا كان الشخص مشهوراً وأبوه غير مشهور يقولون: هو والد فلان، مثل سفيان الثوري عندما يذكرون أباه يقولون: والد سفيان ؛ لأن سفيان مشهور، وهنا القاسم مشهور فقالوا: أخو القاسم ، فيقولون: والد فلان أو ابن فلان لكون الشخص الذي ذكرت صلته به مشهوراً حتى يعرف بذلك، فهنا عبد الله بن محمد بن أبي بكر الصديق أخو القاسم بن محمد بن أبي بكر الصديق . ثم إن هؤلاء الرواة الثلاثة الذين روى عنهم أبو داود وهم: محمد بن عيسى و أحمد بن حنبل و مسدد اختلفوا؛ فمحمد بن عيسى قال في روايته: عبد الله بن محمد بن أبي بكر ، وأما أحمد بن حنبل و مسدد فاقتصرا على قولهم: عبد الله بن محمد ، ثم اتفقوا على أن قالوا: أخو القاسم بن محمد ، يعني: أن كلهم قالوا: أخو القاسم بن محمد وأضافوه إلى أخيه الذي هو مشهور؛ لأنه أحد الفقهاء السبعة في المدينة في عصر التابعين. (فإذاً: كلهم متفقون على قول: ( عبد الله بن محمد ) وعلى قول: ( أخو القاسم بن محمد ) أما زيادة ابن أبي بكر فهذه قالها محمد بن عيسى الطباع أحد الشيوخ الثلاثة لأبي داود والشيخان الآخران وهما: أحمد بن محمد بن حنبل و مسدد فلم يذكرا كلمة ابن أبي بكر ما ذكراها وإنما اقتصرا على عبد الله بن محمد . و أبو داود رحمه الله أحياناً يذكر التفصيل في أثناء الإسناد، وأحياناً يذكره بعدما ينتهي الحديث، فيقول: قال فلان كذا، وقال فلان كذا، يعني: أن له طرقاً متعددة، وأحياناً في أثناء الإسناد يذكر الفرق مثلما قال هنا: قال ابن عيسى : ابن أبي بكر ، واتفقوا بعد ذلك على قولهم: أخو القاسم بن محمد ، وأحياناً عندما ينتهي الحديث يقول: قال فلان كذا، وقال فلان كذا. [ قال: كنا عند عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (ثلاث لا يحل لأحد أن يفعلهن:... ولا يصلي وهو حقن حتى يتخفف)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا ابن عياش عن حبيب بن صالح عن يزيد بن شريح الحضرمي عن أبي حي المؤذن عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ثلاث لا يحل لأحد أن يفعلهن: لا يؤم رجل قوماً فيخص نفسه بالدعاء دونهم؛ فإن فعل فقد خانهم، ولا ينظر في قعر بيت قبل أن يستأذن؛ فإن فعل فقد دخل، ولا يصلي وهو حقن حتى يتخفف) ]. أورد أبو داود رحمه حديث ثوبان رضي الله تعالى عنه مولى رسول الله صلى الله عليه وسلم، وفيه أنه قال: قال رسول الله صلى الله عليه وسلم: (ثلاث لا يحل لأحد أن يفعلهن)، يعني: ثلاث خصال لا يحل لأحد أن يفعلهن: (لا يؤم رجل قوماً فيخص نفسه بالدعاء دونهم)، وهذا المراد منه في الأمور التي يكون فيها الاشتراك بأن يدعو وهم يؤمنون، فلا يدعو لنفسه فيقول: اللهم اغفر لي.. اللهم ارحمني، وإنما يقول: اللهم اغفر لنا.. اللهم ارحمنا، وأما الأدعية الخاصة التي تكون في الصلاة مثل دعاء الاستفتاح: (اللهم باعد بيني وبين خطاياي...) وهكذا: (رب اغفر لي وارحمني وارزقني) بين السجدتين، وكذلك في المواضع التي فيها ذكر بالإفراد؛ فإن كل واحد من المصلين يقولها لنفسه: المأموم والإمام يقولاها بالإفراد، ولكن الشيء الذي لا يليق ولا يصح وفيه أثرة كونه يخص نفسه بدعاء وهم يؤمنون عليه، بل إذا دعا وهم يؤمنون فليعمم ولا يخص نفسه ويأتي بضمير الإفراد، وإنما يأتي بضمير الجمع الذي يشمله ويشمل غيره، وعلى هذا فإن كون الإنسان يدعو لنفسه إذا كان وفقاً لما جاءت به السنة عن الرسول صلى الله عليه وسلم مثل دعاء الاستفتاح، والدعاء بين السجدتين، وكذلك في أي مكان من الصلاة جاء الدعاء بالإفراد فالإمام يفعله بينه وبين نفسه والمأمومون يفعلونه، وكل يأتي بالدعاء الذي جاء على سبيل الانفراد، ولكن المحذور والذي لا يليق والذي فيه أثرة واختصاص هو كونه يدعو لنفسه وهم يؤمنون على ذلك. وقوله: [ (فإن فعل فقد خانهم) ]. أي: فإن دعا لنفسه دونهم. وقوله: [ (ولا ينظر في قعر بيت قبل أن يستأذن فإن فعل فقد دخل) ]. يعني: لا ينظر في بيت حتى يستأذن، وحتى يعرف أنه أذن له، ولهذا الرسول صلى الله عليه وسلم جاء في الحديث أنه قال: (إنما جعل الاستئذان من أجل البصر) يعني: حتى إن الناس ينتبهون، لكي يستروا الشيء الذي يريدون ستره ويخفوا الشيء الذي يريدون إخفاءه، فلا يطلع الشخص عليهم على غرة أو يظهر بدون استئذان فيطلع على عوراتهم وإنما عليه أن يستأذن، والإنسان الذي ينظر في قعر البيت بدون أن يستأذن يحصل منه الضرر. وقوله: (فقد دخل) يعني: كأنه دخل بدون استئذان، فمادام أنه نظر وشاهد وعاين بدون أن يستأذن فكأنه دخل بدون استئذان، وقد جاء في قضية حتمية الاستئذان شواهد، منها قصة الرجل الذي كان ينظر من شق الباب والرسول معه المدر وكان يريد أن يفقأ عينه بذلك حين تلبسه بالمعصية؛ لأن ذلك لا يجوز، وقد قال عليه الصلاة والسلام: (إنما جعل الاستئذان من أجل البصر) يعني: حتى لا يقع البصر على شيء لا يريد أهله أن ينظر إليه، أو أن يطلع عليه أحد. وقوله: [ (ولا يصلي وهو حقن حتى يتخفف) ]. يعني: أن عليه أن يتخلص من ذلك الشيء الذي كان حاملاً له والذي يجد المشقة فيه وتشوش البال معه. فكل من النظر في البيوت بغير إذن، وكذلك التخلص من الأذى والإقبال على الصلاة وهو خالي الذهن وغير مشوش أمر مطلوب وله شواهد، وأما بالنسبة للدعاء ففيه التفصيل الذي ذكرته. وبعض أهل العلم يتكلم في هذا الحديث ويضعف هذه الجملة، ويقول: ليس هناك شيء يدل عليها غير ما جاء في هذا الحديث، وأما ما عداها من الخصال الأخرى فإن لها شواهد صحيحة و أبو داود رحمه الله أورده من أجل الجملة الأخيرة، وكل ما مر من الأحاديث قبلها هو من الشواهد لها.
تراجم رجال إسناد حديث: (ثلاث لا يحل لأحد أن يفعلهن:... ولا يصلي وهو حقن حتى يتخفف)

قوله: [ حدثنا محمد بن عيسى حدثنا ابن عياش ]. محمد بن عيسى مر ذكره، و ابن عياش هو إسماعيل بن عياش صدوق في روايته عن أهل بلده، مخلط في روايته عن غيرهم، أخرج حديثه البخاري في رفع اليدين وأصحاب السنن الأربعة. [ عن حبيب بن صالح ]. هو حبيب بن صالح الحمصي ثقة أخرج له أبو داود و الترمذي و ابن ماجة . [ عن يزيد بن شريح الحضرمي ]. يزيد بن شريح الحضرمي مقبول أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي حي المؤذن ]. أبو حي المؤذن هو شداد بن حي صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. و محمد بن عيسى الطباع بغدادي نزل أَذَنَة، والسند أكثر رجاله شاميون.
شرح حديث: (لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد السلمي حدثنا أحمد بن علي حدثنا ثور عن يزيد بن شريح الحضرمي عن أبي حي المؤذن عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف) ثم ساق نحوه على هذا اللفظ قال: (ولا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً إلا بإذنهم، ولا يختص نفسه بدعوة دونهم فإن فعل فقد خانهم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وهو مثل الذي قبله إلا أنه يختلف عنه قليلاً؛ ففيه ذكر أنه لا يصلي وهو حقن، وهو محل الشاهد للترجمة، وفيه أيضاً: (ولا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً إلا بإذنهم)، وهذا فيما إذا كان صاحب منزل فهو أولى من غيره، وأما إذا كان غير صاحب المنزل فإن الذي يتقدم للصلاة هو الأولى، فالأولى على وفق ما جاءت به السنة عن رسول الله صلى الله عليه وسلم كما في حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه أنه صلى الله عليه وسلم قال: (يؤم القوم أقرؤهم لكتاب الله...) إلى آخر الحديث. وقوله: (ولا يختص نفسه بدعوة دونهم فإن فعل فقد خانهم) وهذا مثل الذي قبله.
تراجم رجال إسناد حديث: (لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف)

قوله: [ حدثنا محمود بن خالد السلمي ]. هو محمود بن خالد السلمي الدمشقي ثقة أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا أحمد بن علي ]. أحمد بن علي صدوق أخرج حديثه أبو داود وهو إمام مسجد سَلَمية في الشام. [ حدثنا ثور ]. ثور بن يزيد الحمصي ثقة أخرج حديثه البخاري وأصحاب السنن. [ عن يزيد بن شريح الحضرمي عن أبي حي عن أبي هريرة ]. هو يزيد بن شريح الحضرمي و أبو حي قد مر ذكرهم و أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه قد مر ذكره. [قال أبو داود : هذا من سنن أهل الشام لم يشركهم فيها أحد]. يعني: أن هذا الحديث من السنن التي رواها أهل الشام ولم يشركهم فيها أحد، والإسناد الذي مر رجاله كلهم شاميون إلا أبا هريرة رضي الله عنه فهو مدني، وأما الإسناد الذي قبل هذا فرجاله كلهم شاميون إلا محمد بن عيسى الطباع ."


شرح سنن أبي داود - 019

شرح سنن أبي داود [019]

الإسراف والتبذير مذمومان في كل شيء، ومن ذلك الإسراف في الوضوء والغسل، فعلى المسلم أن يستعمل من الماء ما يكفيه في وضوئه وغسله ولا يزيد، وليكن قدوته في ذلك هو رسول الله صلى الله عليه وسلم، فقد كان أكمل الناس جسماً وأوفرهم شعراً، ومع هذا كان يتوضأ بالمد ويغتسل بالصاع.

ما يجزئ من الماء في الوضوء

شرح حديث: (أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد)
قال المصنف رحمه الله تعالى: [باب ما يجزئ من الماء في الوضوء. حدثنا محمد بن كثير حدثنا همام عن قتادة عن صفية بنت شيبة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في ما يجزئ في الوضوء، يعني: المقدار من الماء الذي يكفي للوضوء، وقد أورد أبو داود رحمه الله فيه حديث عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد)، والصاع أربعة أمداد، والمد فسر بأنه ملء اليدين الممدودتين المتوسطتين مرة واحدة، وهو ربع الصاع؛ لأن الصاع يتألف من أربعة أمداد، فكان عليه الصلاة والسلام يتوضأ بالمد وهو ربع الصاع ويغتسل بالصاع. والمقصود من ذلك: أن الإنسان عليه أن يتوضأ ويجري الماء على جميع أعضاء الوضوء، وأقل شيء يكفي في ذلك ما يحصل به الإجزاء، والإسباغ هو: أن يجعل ذلك ثلاث مرات، ويجعل الماء يسيل على أعضائه، ويدلك أعضاءه. والإجزاء هو: وصول الماء إلى جميع أعضاء الجسد مرة واحدة، وقد جاء في هذا الحديث أنه كان يتوضأ بالمد، وجاء في بعض الأحاديث التي ستأتي أنه كان يكفيه ثلثي المد، يعني: أقل من مد، هذا فيما يتعلق بالوضوء، وأما الاغتسال فجاء عنه صلى الله عليه وسلم أنه كان يغتسل بالصاع، ويغتسل بخمسة أمداد، أي: بصاع ومد.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد)
قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى ثقة أخرج له أصحاب الكتب الستة. [عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن صفية بنت شيبة ]. هي صفية بنت شيبة العبدرية لها صحبة، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين عائشة رضي الله عنها وأرضاها الصديقة بنت الصديق من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وأصحاب هذا الإسناد كلهم خرج لهم أصحاب الكتب الستة. [ قال أبو داود : رواه أبان عن قتادة قال: سمعت صفية ]. أشار أبو داود رحمه الله إلى رواية أخرى من طريق أبان بن يزيد العطار وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة ، عن قتادة بن دعامة -وقد مر ذكره- قال: سمعت صفية ، والمقصود من الإشارة إلى هذه الطريق أنها مشتملة على تصريح قتادة بالسماع من صفية. لأن قتادة مدلس ، وقد روى الإسناد الأول بالعنعنة، والإسناد الثاني بين أنه صرح بالسماع لهذا الحديث من صفية ، فزال احتمال التدليس؛ لأن التدليس هو: أن يروي الراوي عن شيخه ما لم يسمعه منه بلفظ موهم السماع كعن وقال، وإذا وجد التصريح بالسماع في موضع آخر فلا تؤثر الرواية بالعنعنة مادام أنه قد وجد التصريح بالسماع في موضع آخر سواء كان التصريح بالسماع أو بالإخبار أو بالتحديث، المهم أن يصرح أنه سمع منه بأن يقول: سمعت كما هنا، أو يقول: أخبرني، أو يقول: حدثني، هذا هو المقصود من إيراد هذه الطريق، والرواية بالعنعنة تؤثر بالنسبة للمدلسين أما غير المدلسين فإذا رووا بالعنعنة فإن روايتهم محمولة على الاتصال، وإنما التأثير يكون في حق من روى بالعنعنة وهو مدلس.
شرح حديث: (كان رسول الله يغتسل بالصاع ويتوضأ بالمد)
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن محمد بن حنبل حدثنا هشيم أخبرنا يزيد بن أبي زياد عن سالم بن أبي الجعد عن جابر رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد)]. أورد أبو داود رحمه الله حديث جابر وهو مثل حديث عائشة وفيه: (كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد)، و(كان) الغالب أنه يؤتى بها لإفادة الدوام والاستمرار، فقول القائل: كان يفعل كذا وكان يفعل كذا، يعني: أنه يداوم على ذلك، لكن يأتي استعمالها أحياناً لغير التكرار ولغير المداومة، كما جاء في حديث عائشة رضي الله تعالى عنها أنها قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت)، فهو صلى الله عليه وسلم لم يحج إلا مرة واحدة، و عائشة رضي الله تعالى عنها وأرضاها طيبته لحله قبل أن يطوف بالبيت، ومع ذلك عبرت عنه بقولها: (كنت) فدل هذا على أن (كان) أحياناً تأتي لغير المداومة والاستمرار.
تراجم رجال إسناد حديث: (كان رسول الله يغتسل بالصاع ويتوضأ بالمد)
قوله: [حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل هو الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [أخبرنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن . [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد ثقة يرسل كثيراً وحديثه أخرجه أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل صحابي بن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه رجل ضعيف لكن لا يؤثر؛ لأن ذلك ثابت من طرق متعددة، ومنها حديث عائشة المتقدم بلفظ حديث جابر .
شرح حديث: (أن النبي توضأ فأتي بإناء فيه ماء قدر ثلثي المد)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن حبيب الأنصاري قال: سمعت عباد بن تميم عن جدته وهي أم عمارة : (أن النبي صلى الله عليه وسلم توضأ فأتي بإناء فيه ماء قدر ثلثي المد) ]. أورد أبو داود رحمه الله حديث أم عمارة الأنصارية رضي الله عنها: (أن النبي صلى الله عليه وسلم توضأ -يعني: أراد أن يتوضأ- فأتي بإناء فيه قدر ثلثي المد) فقولها: (توضأ) يعني: أراد أن يتوضأ. (فأتي بإناء فيه ماء قدر ثلثي المد) وهذا أقل ما جاء عن النبي صلى الله عليه وسلم أنه توضأ به؛ لأن حديث عائشة و جابر المتقدمين فيهما أنه كان يتوضأ بالمد، وهنا قال: (ثلثي المد)، يعني: أقل من المد.
تراجم رجال إسناد حديث: (أن النبي توضأ فأتي بإناء فيه ماء قدر ثلثي المد)
قوله: [حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة رووا عنه مباشرة وبدون واسطة. [حدثنا محمد بن جعفر ]. محمد بن جعفر الملقب غندر البصري وهو ثقة أخرج له أصحاب الكتب الستة. [حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن حبيب الأنصاري ]. هو حبيب بن زيد بن خلاد الأنصاري ثقة أخرج له أصحاب السنن الأربعة. [ سمعت عباد بن تميم ]. هو عباد بن تميم المازني ثقة، وقيل: له رؤية، أخرج له أصحاب الكتب الستة. [ عن جدته وهي أم عمارة ]. أم عمارة رضي الله عنها صحابية أخرج لها أصحاب السنن الأربعة.
حكم الوضوء بأقل من ثلثي المد
للإنسان أن يتوضأ بأقل من ثلثي المد إذا استوعب جميع الأعضاء؛ لأن المقصود هو الاستيعاب، والذي نقل عن الرسول صلى الله عليه وسلم هو هذه المقادير، فقد جاء عنه أنه توضأ بمد، وجاء عنه أنه توضأ بثلثي مد، فإذا وجد استيعاب الأعضاء بأقل من الثلثين فلا بأس بذلك. وكون الإنسان لا يسرف لا يعني ذلك أن يجعل الماء يقصر عن بعض أعضاء الوضوء، بل المهم أن يستوعب الأعضاء، ولا يكون هناك شيء من التقصير، وذلك بدون إسراف وبدون تقليل؛ إذ قد يؤدي التقليل إلى أن يفوت عليه غسل شيء من بعض الأعضاء.
شرح حديث: (كان النبي يتوضأ بإناء يسع رطلين ويغتسل بالصاع)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن الصباح البزاز حدثنا شريك عن عبد الله بن عيسى عن عبد الله بن جبر عن أنس رضي الله عنه قال: (كان النبي صلى الله عليه وسلم يتوضأ بإناء يسع رطلين ويغتسل بالصاع) ]. أورد أبو داود حديث أنس رضي الله عنه قال: (كان النبي صلى الله عليه وسلم يتوضأ بإناء يسع رطلين ويغتسل بالصاع) قيل في المد: إنه رطلان، وقيل: إنه رطل وثلث، وقيل: إنه رطلان. وهذا الحديث فيه أن النبي صلى الله عليه وسلم توضأ بإناء يسع رطلين وهو على هذا إما مد أو أكثر من المد، إما مد على اعتبار أن المد رطلين، أو أكثر من المد على اعتبار أن المد رطل وثلث. وقوله: (ويغتسل بالصاع) هذا مطابق لما تقدم.
تراجم رجال إسناد حديث: (كان النبي يتوضأ بإناء يسع رطلين ويغتسل بالصاع)
قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن عيسى ]. هو عبد الله بن عيسى الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن جبر ]. هو عبد الله بن عبد الله بن جبر ثقة أخرج له أصحاب الكتب الستة، ويقال له: ابن جابر أيضاً، يعني: يقال: ابن جبر ويقال: ابن جابر ، ويقال: عبد الله بن جبر ويقال: عبد الله بن عبد الله بن جبر ، وقد ذكر أبو داود رحمه الله بعد ذلك اختلافاً في العزو إليه ونسبة الحديث إليه. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه يحيى بن آدم عن شريك فقال: عن ابن جبر بن عتيك ، قال: ورواه سفيان عن عبد الله بن عيسى قال: حدثني جبر بن عبد الله ]. يقول أبو داود رحمه الله: رواه يحيى بن آدم عن شريك فقال: ابن جبر بن عتيك يعني: أنه نسبه إلى جده جبر ونسب جده أيضاً بأنه ابن عتيك ولم يذكر اسمه ولا اسم أبيه؛ لأنه عبد الله بن عبد الله بن جبر بن عتيك ، ويقال له بدل جبر : جابر . قوله: [ قال: ورواه سفيان عن عبد الله بن عيسى قال: حدثني جبر بن عبد الله ]. عبد الله بن عيسى هو الذي تقدم، و عبد الله بن عيسى رواه عنه السفيانان: سفيان الثوري و سفيان بن عيينة ، وسفيان هنا محتمل أنه هذا وأنه هذا، والأقرب أنه سفيان الثوري ؛ لأن عبد الله بن عيسى كوفي و سفيان الثوري كوفي، لكنه محتمل لهذا ولهذا؛ لأن سفيان بن عيينة روى عن عبد الله بن عيسى ، ولكن كون هذا كوفي وهذا كوفي والملازمة والاتصال الكثير غالباً يكون بين من يكونان في البلد أكثر ممن لا يروي عنه إلا في رحلة أو سفر؛ لأن سفيان بن عيينة مكي فيمكن أن يكون هذا أو هذا وأنه أخذه عنه في رحلة حج أو عمرة أو رحلة تحصيل علم، فالحاصل: أن أنه محتمل لهذا ولهذا، وكونه سفيان الثوري أقرب لكونه من بلده. قوله: [ حدثني جبر بن عبد الله ]. أي: جبر بن عبد الله بدل عبد الله بن جبر . [ قال أبو داود : ورواه شعبة قال: حدثني عبد الله بن عبد الله بن جبر سمعت أنساً إلا أنه قال: (يتوضأ بمكوك) ولم يذكر (رطلين) ]. يعني: أن شعبة رواه عنه وقال: عبد الله بن عبد الله بن جبر ، إلا أنه قال: (يتوضأ بمكوك) وهو المد. وقوله: [ ولم يذكر (رطلين) ]. يشير بهذا إلى أن المقصود هو المد، وأنه يعادل رطلين على أحد الأقوال، ويقال له أيضاً: مكوك.
مقدار الصاع
[ قال أبو داود : وسمعت أحمد بن حنبل يقول: الصاع خمسة أرطال، وهو صاع ابن أبي ذئب ، وهو صاع النبي صلى الله عليه وسلم ]. قال: إن أحمد بن حنبل رحمة الله تعالى عليه قال: الصاع خمسة أرطال، وهذا قريب من القول بأن المد رطل وثلث وأنه ليس رطلين؛ لأنه جعل الصاع خمسة أرطال مع أن الصاع أربعة أمداد، وهذا المقدار الذي هو خمسة أرطال هو الذي جاء عن النبي صلى الله عليه وسلم أنه كان يتوضأ بالصاع إلى خمسة أرطال، يعني: بزيادة على الصاع، أو أنه خمسة أمداد وليس أرطال، وهنا قال: خمسة أرطال على أن المد ليس رطلين وإنما هو رطل وزيادة. وفي بعض النسخ أن قول الإمام أحمد ينتهي إلى قوله: الصاع خمسة أرطال، ثم قال: وقال أبو داود : وهو صاع ابن أبي ذئب ، وهو صاع النبي صلى الله عليه وسلم. وعلى كل لا أدري هل هو كله منقول عن الإمام أحمد أو أن الإمام أحمد ما عنده إلا أن مقدار الصاع خمسة أرطال، وأن هذا من كلام أبي داود . وابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب محدث فقيه مشهور بالحديث وبالفقه، وحديثه أخرجه أصحاب الكتب الستة، ونسبته إليه على اعتبار أنه مشهور عنه وموجود عنده، وقال: وهو صاع النبي صلى الله عليه وسلم، يعني: أنه متوارث، وأن الصاع كان عند ابن أبي ذئب .
ما جاء في الإسراف في الماء

شرح حديث: (إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء)
قال المصنف رحمه الله تعالى: [باب الإسراف في الماء. حدثنا موسى بن إسماعيل حدثنا حماد حدثنا سعيد الجريري عن أبي نعامة أن عبد الله بن مغفل رضي الله عنه سمع ابنه يقول: اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها. فقال: أي بني! سل الله الجنة وتعوذ به من النار، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء) ]. لما ذكر أبو داود رحمه الله ما يجزئ في الوضوء أتى بهذه الترجمة التي هي: [الإسراف في الماء]. يعني: عند الوضوء أو الغسل، وأن الإنسان لا يسرف ولا يقلل بحيث يقصر في استيعاب الأعضاء، ويكون فيه شيء من التقصير بسبب التقليل، وإنما يعتدل ويتوسط، فيسبغ الوضوء ولكن بدون إسراف فلا يزيد عن ثلاث مرات وإلا فقد تجاوز الحدود. أورد أبو داود حديث عبد الله بن مغفل رضي الله تعالى عنه أنه سمع ابنه يقول: (اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها)، فأنكر عليه هذا السؤال وقال: (سل الله الجنة وتعوذ به من النار) يعني: يكفيك أنك تسأل الله الجنة، والمهم أن تدخل الجنة وأن تسلم من النار، أما أن تسأل شيئاً معيناً في الجنة، وأن يكون قصراً أبيض عن يمين الجنة إذا دخلتها، فهذا من الاعتداء في الدعاء. والاعتداء في الدعاء هو: أن يسأل الإنسان منزلة لا يستحقها، ويسأل شيئاً يكون متعدياً فيه، ولكن كونه يسأل الله عز وجل أن يدخله الجنة وأن يعيذه من النار هذا هو الذي يحصل به المقصود، وليس فيه اعتداء، وكل مسلم يسأل الله عز وجل الجنة ويعوذ به من النار، وهذا فيه دليل أيضاً على أن العبد يعبد الله عز وجل ويرجو جنته ويخاف عذابه، ويرجو رحمته ودخوله الجنة ويخاف غضبه ودخوله النار، وليس الأمر كما تقول بعض الصوفية: إنه لا يعبد الله رغبة في جنته ولا خوفاً من ناره وإنما شوقاً إليه، فالإنسان يعبد الله محبة وخوفاً ورجاءً، كل ذلك يفعله الإنسان، وأصحاب رسول الله صلى الله عليه وسلم وقدوتهم رسول الله عليه الصلاة والسلام كانوا يسألون الله الجنة ويعوذون به من النار، وإبراهيم الخليل عليه الصلاة والسلام يقول: وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ [الشعراء:85]، فالقول: بأن الإنسان لا يعبد الله رغبة في جنته ولا خوفاً من ناره هذا غلط، بل يعبد الله محبة وخوفاً ورجاءً. أورد عبد الله بن مغفل رضي الله عنه الحديث عن رسول الله صلى الله عليه وسلم أنه قال: (إنه سيكون في هذه الأمة أو يكون في هذه الأمة قوم يعتدون في الطهور والدعاء)، وقوله: (يعتدون في الطهور) هذا محل الشاهد، يعني: أن أحدهم يتجاوز الحد بأن يسرف، وذلك مثل أن يتوضأ بأكثر من ثلاث مرات؛ فإن الزيادة على ثلاث مرات من الإسراف والتعدي، وقد جاء ما يدل على المنع منه عن رسول الله صلى الله عليه وسلم، وهذا هو محل إيراد عبد الله بن مغفل رضي الله عنه الحديث للاستدلال على ما أنكره على ابنه من كونه سأل الله القصر الأبيض عن يمين الجنة إذا دخلها، فسؤال منازل النبيين، وأن يكون في درجتهم. هذا من الاعتداء في الدعاء؛ لأن الأنبياء عليهم الصلاة والسلام لهم منازل لا يساويهم فيها غيرهم؛ فهم أعلى أهل الجنة في الجنة، ولا أحد يماثلهم أو يساويهم عليهم الصلاة والسلام، فسؤال منزلتهم هذا من الاعتداء في الدعاء. وأما ما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (المتحابون في الله على منابر يغبطهم الأنبياء والشهداء) فالغبطة هذه لا تدل على أن الغابط أقل من المغبوط، وإنما فيها بيان لرفعة شأن المغبوط وإن كان دون من غبطه؛ لأن الغبطة لا تعني أن كل غابط يكون دون من غبطه فيكون الأنبياء دون هؤلاء، بل الأنبياء فوقهم وفوق غيرهم، والأنبياء لهم أعلى الدرجات عليهم الصلاة والسلام، وإنما المقصود من ذلك بيان أن هذه منزلة يغبطون عليها، بمعنى: أنهم يحمدون عليها، أو يثنى عليهم فيها، لا أن الغابط لم يصل إليها أو لم يدركها؛ فإن الأنبياء هم أعلى من غيرهم، ولا يساويهم ولا يدانيهم أحد.
تراجم رجال إسناد حديث: (إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي أبو سلمة ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وقد ذكرت مراراً أنه إذا جاء موسى بن إسماعيل يروي عن حماد فالمراد به ابن سلمة . [ حدثنا سعيد الجريري ]. هو سعيد بن إياس الجريري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي نعامة ]. هو قيس بن عباية ثقة أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في إسباغ الوضوء

شرح حديث: (ويل للأعقاب من النار، أسبغوا الوضوء)
قال المصنف رحمه الله تعالى: [ باب في إسباغ الوضوء. حدثنا مسدد حدثنا يحيى عن سفيان حدثنا منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم رأى قوماً وأعقابهم تلوح، فقال: (ويل للأعقاب من النار، أسبغوا الوضوء) ]. أورد أبو داود رحمه الله هذه الترجمة وهي إسباغ الوضوء، فبعدما ذكر الإسراف، وذكر ما يجزئ ذكر الإسباغ، وأنه يكون باستيعاب الأعضاء، وبالدلك، وبالتثليث، بحيث لا يزيد عن ذلك؛ لأنه لو زاد عن ذلك صار إسرافاً، وإنما يكون الإسباغ بدلك الأعضاء وبإيصاله إلى ثلاث غسلات ما عدا الرأس؛ فإنه يمسح مرة واحدة، وأما بقية الأعضاء فإنها تغسل ثلاث مرات، وهذا نهاية ما يؤتى به في الوضوء بحيث يكون الغسل ثلاث مرات. وقد جاء عن النبي صلى الله عليه وسلم في صفة وضوئه صلى الله عليه وسلم أنه اغتسل مرة مرة، ومرتين مرتين، وثلاثاً ثلاثاً، وفي بعضها التفاوت، كل ذلك جاء عن رسول الله صلى الله عليه وسلم ولم يزد على ثلاث، وأقل شيء مرة واحدة مستوعبة لأعضاء الوضوء. وقوله: (أن رسول الله صلى الله عليه وسلم رأى أناساً أعقابهم تلوح) العقب هو: ما يكون مؤخر الرجل في المكان الذي يكون منخفضاً، فإنه قد ينبو عنه الماء، وقوله: (رأى أعقابهم تلوح) يعني: بياضاً؛ لأن الماء لم يصلها، يعني: أن الهيئة التي كانت عليها قبل أن يتوضأ بقيت على ما هي عليه فصار الماء حولها وهي بقيت على ما هي عليه لم يحصل لها شيء من الماء، فالرسول صلى الله عليه وسلم قال: (ويل للأعقاب من النار، أسبغوا الوضوء) يعني: استوعبوا وتحققوا من كون الماء وصل إلى جميع الأعضاء، وتحققوا من أنه لم يبق شيء لم يصل إليه الماء، وهذا فيه دليل على أن الأعضاء أو الأماكن التي ينبو عنها الماء فعلى الإنسان أن يحرص على تعاهدها كالأعقاب مثلاً. وقوله: (ويل للأعقاب من النار) قيل: إن المقصود عذاب أهلها، وقيل: المقصود أنها هي نفسها يصيبها العذاب وتصيبها النار لكونها هي التي حصل فيها التقتير وعدم القيام بالواجب نحوها وهو الغسل.
تراجم رجال إسناد حديث: (ويل للأعقاب من النار، أسبغوا الوضوء)
قوله: [ حدثنا مسدد ]. مسدد ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه أخرج له أصحاب الكتب الستة. [ حدثنا منصور ]. هو منصور بن المعتمر الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي يحيى ]. أبو يحيى هو مصدع الأعرج مقبول أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن الزبير و عبد الله بن عباس اشتهروا بلقب العبادلة، وقد ذكرنا أن عدداً كبيراً من الصحابة يسمون عبد الله غير هؤلاء مثل عبد الله بن مسعود ، و عبد الله بن قيس أبو موسى الأشعري وغيرهم، ولكن الذين اشتهروا بهذا اللقب هم هؤلاء الأربعة الذين هم من صغار الصحابة رضي الله تعالى عنهم وعن الصحابة أجمعين، وحديث عبد الله بن عمرو أخرجه أصحاب الكتب الستة.
عقوبة من يقصر في الوضوء
في الحديث دليل على عقوبة من يقصر في الوضوء، وأن تلك الأعضاء التي لم يصل إليها الماء تعذب بالنار أو يعذب صاحبها، والعذاب إذا حصل لها أو لهذا المكان المعين فلاشك أنه تعذيب لصاحبها، فإذا كان يعذب من يتوضأ ولا يتم الوضوء فكيف الظن بمن الذي لا يتوضأ ولا يصلي؟! وإن العذاب كما هو معلوم يحصل للعصاة ويحصل للكفار، ووجود العذاب لمن قصر في الوضوء لا يدل على الكفر، وليس فيه شيء يتعلق بتارك الصلاة، وإنما فيه أن من ترك الواجب أو قصر في ذلك الواجب فإنه يعاقب على ذلك التقصير، مع أن هؤلاء ما كانوا متعمدين، وإنما وجد منهم ذلك النقص الذي هو الإخلال بالواجب. ومن حصل منه ذلك وأراد أن يصلي فنبه، أيعيد الوضوء من أوله أم يكتفي بغسل القدمين؟ إذا كان حديث عهد بالوضوء والرطوبة موجودة ويمكن أن يمسح من بقية قدمه بحيث أنه يغطي المكان فيجزئه ذلك، وإذا كان قد سبق أنه نشف ومضى عليه وقت فإنه يعيد الوضوء.
بُعد الرافضة عن الحق في ترك غسل الرجلين في الوضوء
في هذا الحديث دليل على أن ما يفعله الرافضة من المسح وعدم غسل الرجلين بعيد عن الحق والهدى؛ لأنهم يمسحون ظهور الأقدام فقط ولا يغسلون الأرجل، ومعنى هذا: أن الأعقاب وغير الأعقاب لا يأتيها ماء عند الرافضة، وهذا يدل على بعدهم عن الحق والهدى وعدم حصول الوضوء منهم؛ لأن من لا يغسل رجليه لا يكون متوضأً؛ لأن أعضاء الوضوء لابد من استيعابها، ولابد من الإتيان عليها كلها، ومنها الرجلان إلى الكعبين، فما جاء في هذا الحديث يدل على بعد الرافضة عن الحق والهدى لكونهم لا يغسلون أرجلهم. وأيضاً الرسول صلى الله عليه وسلم جاء عنه أنه يعرف هذه الأمة بالغرة والتحجيل، وذلك سببه الوضوء، ومن المعلوم أن الذي لا يغسل رجليه ليس من أهل التحجيل، وليس له هذه العلامة، ولا تكون فيه هذه العلامة.
ما جاء في الوضوء في آنية الصفر

شرح حديث عائشة: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شَبَهٍ)
قال المصنف رحمه الله تعالى: [ باب الوضوء في آنية الصفر. حدثنا موسى بن إسماعيل حدثنا حماد أخبرني صاحب لي عن هشام بن عروة أن عائشة رضي الله عنها قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شَبَهٍ) ]. أورد أبو داود رحمه الله باب الوضوء في آنية الصفر، والصفر هو: نوع من النحاس يكون أصفر اللون، وعبر بذكر الصفر أو آنية الصفر؛ لأنها تشبه الذهب، والذهب كما هو معلوم لا يجوز استعماله لا في الوضوء ولا الشرب، ولا يجوز استعمال آنية الذهب والفضة، لكن إذا كان اللون لون الذهب وهو ليس بذهب فلا بأس بذلك؛ لأنه لا يقال له: ذهب، والمنع إنما هو للذهب والفضة، فإذا كان اللون لون الذهب أو الفضة وهو ليس ذهباً ولا فضة فإن ذلك لا يؤثر ولا يمنع منه؛ لأن التحريم إنما هو في آنية الذهب والفضة، وما كان لونه أصفر يشبه الذهب وهو من النحاس لا يعتبر ذهباً ولا مانع من استعماله؛ لأن الاستعمال المنهي عنه إنما هو استعمال الذهب والفضة. أورد المصنف حديث عائشة رضي الله عنها قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شبه) والمقصود به: الصفر، أي: نحاس لونه أصفر. والتور هو: إناء أو وعاء.
تراجم رجال إسناد حديث عائشة: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شَبَهٍ)
قوله: [حدثنا موسى بن إسماعيل حدثنا حماد أخبرني صاحب لي ]. موسى بن إسماعيل و حماد مر ذكرهما، وقول حماد هنا: صاحب لي وفي الإسناد الذي بعده: قال رجل، قيل: إن المقصود به شعبة بن الحجاج كما ذكر ذلك الحافظ ابن حجر في المبهمات في آخر التقريب، و شعبة بن الحجاج أحد أمراء المؤمنين في الحديث. [ عن هشام بن عروة ]. هو هشام بن عروة بن الزبير ثقة ربما دلس، وحديثه أخرجه أصحاب الكتب الستة. [أن عائشة قالت]. هشام بن عروة لم يدرك عائشة ؛ لأن عائشة توفيت سنة (57هـ) وهو ولد سنة (60 أو 61هـ) أي: أنه ولد بعد وفاتها، فهو لم يدركها، وعلى هذا فالسند منقطع بين هشام بن عروة و عائشة .
طريق أخرى لحديث عائشة: (كنت أغتسل أنا ورسول الله...) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أن إسحاق بن منصور حدثهم عن حماد بن سلمة عن رجل عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم بنحوه ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل الذي قبله إلا أن فيه ذكر الواسطة بين هشام بن عروة وبين عائشة وأنه رجل، وفيه أيضاً بدل قوله: صاحب لنا، قوله: قال رجل. قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة. [ أن إسحاق بن منصور حدثهم ]. هو إسحاق بن منصور السلولي صدوق أخرج له أصحاب الكتب الستة. [ عن حماد بن سلمة عن رجل ]. حماد بن سلمة عن رجل وفي الإسناد الأول قال: صاحب لنا، وهذا الرجل الذي يروي عن هشام بن عروة قال الحافظ في آخر التقريب: إنه شعبة . [ عن هشام بن عروة ]. هشام بن عروة مر ذكره. [ عن أبيه ]. أبوه هو عروة بن الزبير بن العوام أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة، والرجل المبهم كما هو معلوم شعبة وبهذا يتبين أنه لا إشكال بالنسبة للطريق الثاني.
شرح حديث: (جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماءً في تور فتوضأ)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو الوليد و سهل بن حماد قالا: حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد رضي الله عنه قال: (جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماءً في تور فتوضأ) ]. أورد المصنف حديث عبد الله بن زيد المازني رضي الله عنه قال: (جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور فتوضأ) والمقصود منه: ذكر التور وهو هنا مطلق، لكن يحمل على أنه مثلما تقدم تور من شبه، يعني: أنه من نحاس أصفر.
تراجم رجال إسناد حديث: (جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماءً في تور فتوضأ)
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني وهو ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو الوليد ]. أبو الوليد هو هشام بن عبد الملك الطيالسي وهو ثقة أخرج له أصحاب الكتب الستة. [ و سهل بن حماد ]. سهل بن حماد صدوق أخرج له مسلم وأصحاب السنن. [ قالا: حدثنا عبد العزيز بن عبد الله بن أبي سلمة ]. هو عبد العزيز بن أبي سلمة الماجشون ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن يحيى ]. هو عمرو بن يحيى المازني ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو يحيى بن عمارة وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن زيد ]. هو عبد الله بن زيد المازني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في التسمية في الوضوء

شرح حديث: (.... ولا وضوء لمن لم يذكر اسم الله تعالى عليه)
قال المصنف رحمه الله تعالى: [ باب في التسمية على الوضوء. حدثنا قتيبة بن سعيد حدثنا محمد بن موسى عن يعقوب بن سلمة عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا صلاة لمن لا وضوء له، ولا وضوء لمن لم يذكر اسم الله تعالى عليه) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [التسمية على الوضوء]. يعني: كون الإنسان يسمي الله عز وجل ويذكر الله عند الوضوء، أي: عند البدء به يسمي الله عز وجل. هذا هو المقصود بالتسمية على الوضوء، وبعض أهل العلم قال بوجوبها، وأنها مثل الجملة التي قبلها التي جاءت في الحديث: (لا صلاة لمن لا وضوء له)، وبعضهم يقول: إنها مستحبة. وبعضهم يقول: إنها واجبة وإذا نسيها الإنسان فإن وضوءه يصح ولا بأس بذلك، وبعضهم يقول: إن المقصود بالتسمية هي كون الإنسان عندما يريد الوضوء ينوي هذه العبادة، وعند الاغتسال من الجنابة ينوي هذه العبادة، وأنه إذا لم توجد النية فإن العمل لاغياً ولا يعتبر؛ إذ لابد من النية؛ لأن الأعمال بالنيات، وكون العمل لابد فيه من النية هذا أمر لا إشكال فيه، لكن كون الحديث يحمل عليه فيه إشكال. والمقصود من التسمية: أن الإنسان يذكر الله عز وجل، وإذا نسي التسمية فإن الوضوء يكون صحيحاً، وأما كونه يتعمد ترك التسمية فعلى القول بالوجوب يؤثر ذلك. أورد أبو داود حديث أبي هريرة رضي الله عنه: (لا صلاة لمن لا وضوء له) يعني: أن الإنسان إذا كان غير متوضئ فإنه لا تصح صلاته ولو كان ذلك نسياناً، فكون الإنسان صلى وهو ليس على وضوء يجب عليه أن يتوضأ ويصلي، ولا يقال: إنها تصح الصلاة، وهذا بخلاف النجاسة إذا كانت على الإنسان؛ فإن الإنسان لو صلى وعليه نجاسة ولم يعلم بها إلا بعد فراغ الصلاة فتصح صلاته، أما بالنسبة للوضوء فلا تصح الصلاة إلا بوضوء، ولو صلى الإنسان ناسياً فإن عليه أن يتوضأ ويصلي، وذلك أن الصلاة بالنسبة للنجاسة جاء ما يدل على أنها تصح الصلاة، وذلك في صلاة الرسول صلى الله عليه وسلم بنعليه وفيها شيء من النجاسة والقذر؛ فأخبره جبريل وهو في الصلاة فنزع نعليه وهو يصلي، فلولا أن الصلاة صحيحة لاستأنف الصلاة من جديد، ولكنه صلى الله عليه وسلم واصل الصلاة وقد صلى أولها وفي نعليه النجاسة؛ فدل ذلك على أن النجاسة لا يحصل معها بطلان الصلاة، فإذا صلى الإنسان وعليه نجاسة فصلاته صحيحة. والذي يبدو أن التسمية تجب ولكنها تسقط بالنسيان، مثلما يقال عند ذبح الذبيحة، فإن الإنسان عليه أن يسمي الله عز وجل، ولكنه إذا نسي كانت الذبيحة معتبرة ولا يقال: إنها لا تؤكل؛ لأنه نسي ذكر اسم الله عليها، فهذا مثل هذا. وأما إذا كان الوضوء في بيت الخلاء فيسمي الإنسان عند الدخول.
تراجم رجال إسناد حديث: (.... ولا وضوء لمن لم يذكر اسم الله تعالى عليه)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وبلخ هي من مدن خراسان، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا محمد بن موسى ]. محمد بن موسى صدوق أخرج له مسلم وأصحاب السنن. [ عن يعقوب بن سلمة ]. يعقوب بن سلمة مجهول الحال أخرج حديثه أبو داود و ابن ماجة . [ عن أبيه ]. أبوه لين الحديث، أخرج حديثه أبو داود و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. والحديث فيه هذان الرجلان: مجهول الحال ولين الحديث، ولكن الحديث له شواهد يثبت بها.
شرح أثر ربيعة الرأي في تفسير حديث: (لا وضوء لمن لم يذكر اسم الله عليه)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن الدراوردي أنه قال: وذكر ربيعة أن تفسير حديث النبي صلى الله عليه وسلم: (لا وضوء لمن لم يذكر اسم الله عليه): أنه الذي يتوضأ ويغتسل ولا ينوي وضوءاً للصلاة ولا غسلاً للجنابة ]. أورد أبو داود هذا الأثر عن ربيعة بن أبي عبد الرحمن رحمه الله أنه فسر الحديث بأن المقصود به ألا يكون هناك نية للوضوء ولا الغسل، ومن المعلوم أن النية لابد منها، وأن الإنسان لابد أن يستذكر هذه العبادة وينويها، ولو أن الإنسان اغتسل وعليه جنابة وما نوى غسل الجنابة فإن غسله لا يعتبر؛ لأنه لابد من النية، فإذا كان عليه جنابة واغتسل للتبرد وما نوى رفع الجنابة فإن الجنابة لا تزال باقية عليه؛ لأن العبادة لابد فيها من النية.
تراجم رجال إسناد أثر ربيعة الرأي في تفسير حديث: (لا وضوء لمن لم يذكر اسم الله عليه)
قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو السرح المصري ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن الدراوردي ]. الدراوردي هو عبد العزيز بن محمد الدراوردي صدوق أخرج له أصحاب الكتب الستة. [ عن ربيعة ]. هو ربيعة بن أبي عبد الرحمن ثقة فقيه أخرج له أصحاب الكتب الستة.
الأسئلة

حال الأحاديث الواردة في التسمية عند الوضوء
السؤال: هل صح عن الإمام أحمد أنه قال: هذا الباب ليس فيه شيء يثبت؟ الجواب: لا أذكر، لكن بعض العلماء قال: إنه لم يثبت فيه شيء، وبعضهم قال: إن الشواهد والأحاديث التي وردت في الموضوع على اختلافها يشهد بعضها لبعض ويثبت بها الحكم.
حكم حلق اللحية وتقصيرها
السؤال: هناك رجلان أحدهما يحلق لحيته والآخر يقصر منها ما دون القبضة، فهل هما شيء واحد من حيث مخالفتهما للشرع المطهر، أم بينهما فرق؟ الجواب: ليسوا سواء؛ لأن بعض الشر أهون من بعض، ومعلوم أن الذي يحلقها فعل أمراً محرماً أكثر مما فعله من قصر منها، فهم مخطئون جميعاً وهم متفاوتون في الخطأ، إذ لا شك أن الحلق أسوأ من التقصير.
حكم الجلوس مع المرأة من أجل خطبتها ونكاحها
السؤال: هل يجوز لمن ينظر إلى المرأة لأجل نكاحها أن يجلس معها ويتعارف معها بحيث يسألها عن صفاتها وميولها وغير ذلك مما يتعلق بنفسها بحجة معرفتها تمام المعرفة قبل الإقدام على الزواج بحضور أبيها أو أخيها؟ الجواب: الذي يبدو أن التوسع في كونه يجلس معها وينظر إليها لا ينبغي، وأما كونه يسألها ويحصل شيء من الأسئلة فهذا غير واضح.

احتياط المتقدمين في عنعنة المدلس
السؤال: ذكر أبي داود لطريق قتادة التي فيها التصريح بالسماع، هل هذا يفيد دفع توهم تدليس قتادة ويبنى عليه أن المتقدمين كانوا يحتاطون في عنعنة المدلس خلافاً لمن أنكر ذلك؟ الجواب: نعم، المقصود هو بيان دفع احتمال التدليس؛ لأن العنعنة فيها احتمال الانقطاع واحتمال الاتصال، فإذا جاء التصريح بالسماع زال الاحتمال الآخر الذي هو احتمال الانقطاع، ولا شك أن هذا من عمل المتقدمين، فكون أبي داود رحمه الله أورد هذا الطريق هو من أجل هذا، فالاحتياط هو صفة للمتقدمين؛ لأن المتقدمين هم أصحاب الأسانيد، أما المتأخرون فما عندهم إلا النظر فيما عند المتقدمين وفي أسانيد المتقدمين وحصول التصريح في مكان آخر، ولكن صنيع أبي داود لا شك أنه قصد به شيئين: الأول: وجود طريق أخرى، والثاني: التصريح بالسماع.
الفرق بين كلمة (لها صحبة) وكلمة (صحابية)
السؤال: هل هناك فرق بين التعبير بقولنا: لها صحبة وقول: صحابية؟ الجواب: كلمة صحابية ولها صحبة كلها تدل على أن الصحبة موجودة، لكن التعبير بكلمة صحابية كأنها أقوى أو أنها أوسع من كلمة لها صحبة؛ لأن من يكون معروفاً بالصحبة لا يقال فيه: له صحبة، وإنما يقال: صحابي أو صحابية، يعني: أن الشخص المعروف الذي صحب الرسول صلى الله عليه وسلم مدة طويلة وروى عنه لا يقال فيه: له صحبة وإنما يقال: صحابي؛ لأنه لا يقال: له صحبة إلا في شخص قد يظن أنه ليس بصحابي.
حكم الجمع بين الجمعة والعصر في السفر
السؤال: هل يجوز للمسافر أن يجمع بين صلاة الجمعة والعصر؟ الجواب: هذه المسألة فيها خلاف، فكثير من أهل العلم قال: إن ذلك لا يجوز؛ وذلك لأنه لم يأت الجمع إلا بين صلاة الظهر وصلاة العصر ولم يأت جمع العصر مع الجمعة، وبعضهم يجيز ذلك، ولكن الأحوط هو أن الإنسان لا يفعله، فلا يجمع مع الجمعة العصر.
حكم التحنيك
السؤال: هل التحنيك مشروع؟ وما ردكم على من قال: إن التحنيك يقصد به التبرك، فهو لا يجوز وهو من خصائص النبي صلى الله عليه وسلم؟ الجواب: التحنيك سائغ وليس شيئاً انتهى، أو لا يكون له وجود بعد زمن الرسول صلى الله عليه وسلم، ولكن الشيء الذي انتهى هو التبرك؛ لأنه لا يذهب إلى أحد ليحنك تبركاً بريقه بعد رسول الله صلى الله عليه وسلم.
ما جاء في الرجل يدخل يده في الإناء قبل أن يغسلها

شرح حديث: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها...)
قال المصنف رحمه الله تعالى: [ باب في الرجل يدخل يده في الإناء قبل أن يغسلها. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي رزين و أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها ثلاث مرات؛ فإنه لا يدري أين باتت يده) ]. أورد الإمام أبو داود السجستاني رحمة الله عليه باباً في الرجل يدخل يده في الإناء قبل أن يغسلها، والمقصود من هذه الترجمة: بيان حكم غسل اليدين قبل إدخالهما في الإناء عندما يريد الإنسان أن يتوضأ، وهذا فيه حالتان: الحالة الأولى: أن يكون قام من نوم الليل وهو يريد أن يتوضأ فلا يغمس يده في الإناء قبل أن يغسلها ثلاثاً. الحالة الأخرى: يستحب له أن يغسلها ثلاثاً قبل أن يغمسها في الإناء. وفيما يتعلق بالقيام من نوم الليل أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء قبل أن يغسلها ثلاثاً؛ فإنه لا يدري أين باتت يده)، ففي هذا تقييد بالقيام من نوم الليل، وأنه قد نهي المسلم أن يغمس يده في الإناء قبل أن يغسلها ثلاثاً، وهذا فيه وجوب غسل اليدين عند القيام من نوم الليل قبل غمسهما في الإناء ثلاثاً، وبعض أهل العلم رأى أن من حصلت منه المخالفة وغمسها قبل أن يغسلها خارج الإناء ثلاثاً فإن الماء يكون متنجساً ولا يجوز استعماله. وبعضهم رأى أنه لا يتنجس بذلك ولا يسلبه الطهورية، ولكنه يأثم لمخالفته ولوقوعه في النهي. وبعض أهل العلم رأى أن هذا على الاستحباب، وأنه يستحب للإنسان أن يغسلها، لكن القول بالوجوب، وأنه لا يجوز له أن يغمسها قبل أن يغسلها ثلاثاً عند القيام من نوم الليل هذا هو القول الأولى والأظهر، ولكنه لو خالف لا يسلبه الطهورية. أما ما عدا حالة القيام من نوم الليل فإن المستحب في حقه أن يغسلها ثلاثاً، وقد جاء في صفة وضوء رسول الله صلى الله عليه وسلم روايات عديدة فيها: أنه أفرغ على يديه قبل أن يغمسها في الإناء، فهذا يدل على الاستحباب في تلك الأحوال، أما حالة القيام من نوم الليل فهي التي يجب غسلها، وقد جاء في الحديث أن النبي صلى الله عليه وسلم قال: (فإنه لا يدري أين باتت يده) وذكر المبيت إنما يكون بالليل وهو متفق مع قوله: (من الليل)، ومعنى ذلك: أن النوم في الليل غالباً يكون طويلاً ويكون فيه استغراق، وقد تصل يده إلى أماكن يحصل لها شيء من النجاسة، فيكون في غسلها قبل أن يغمسها ابتعاد عن إفساد الماء، أي: أن كون اليد حصل لها شيء من النجاسة ثم تغمس في الإناء قبل أن تغسل خارج الإناء يكون سبباً لنجاسة الماء؛ لأن الماء القليل تؤثر فيه النجاسة إذا وردت عليه، فاليد مثلاً إذا كان فيها نجاسة ثم غمسها الإنسان في إناء صغير فإنه يكون نجساً بذلك ولا يجوز استعماله، وهو متفق مع ما تقدم في حديث القلتين: (إذا بلغ الماء قلتين لم يحمل الخبث)، ومعناه: أنه إذا كان دونها فإن النجاسة تؤثر فيه، وإن لم تغير له لوناً أو طعماً أو ريحاً كما ذكرنا ذلك من قبل، وعلى هذا فإن القيام من نوم الليل يجب فيه غسل اليدين قبل إدخالها في الإناء، وأما غير حالة القيام من نوم الليل فإنه يستحب إلا إذا كان الإنسان علم بأن يده فيها نجاسة؛ فإنه يتعين عليه أن يغسل يديه خارج الإناء لما علمه من النجاسة في يده، وهذا في غير القيام من نوم الليل، أما القيام من نوم الليل فالإنسان يغسلها على كل حال.
تراجم رجال إسناد حديث: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها...)
قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، ثقة مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكوفي ، وهو ثقة اشتهر بلقبه الأعمش واسمه سليمان بن مهران أخرج حديثه أصحاب الكتب الستة. [ عن أبي رزين ]. أبو رزين هو مسعود بن خالد وهو ثقة أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و أبي صالح ]. و أبو صالح هو ذكوان السمان ثقة أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
طريق أخرى لحديث: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها...)
[حدثنا مسدد حدثنا عيسى بن يونس عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم -يعني: بهذا الحديث- قال: مرتين أو ثلاثاً. ولم يذكر أبا رزين ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وفيه أنه قال: مرتين أو ثلاثاً. يعني: يغسل يده قبل أن يدخل الإناء مرتين أو ثلاثاً، وهذا فيه الشك بين الروايتين أو الثلاث، والرواية المتقدمة فيها الجزم بالثلاث، وكذلك غيرها من الروايات، وفيه أيضاً أنه لم يذكر أبا رزين . يعني: أن الإسناد الثاني ليس فيه ذكر أبي رزين بخلاف الإسناد الذي قبله فإن فيه ذكر أبي رزين مع أبي صالح ، وأما في الإسناد الثاني فليس فيه إلا أبو صالح السمان .
تراجم رجال إسناد الطريق الأخرى لحديث: (إذا قام أحدكم من الليل فلا يغمس يده في الإناء...)
قوله: [ حدثنا مسدد حدثنا عيسى بن يونس ]. مسدد مر ذكره، و عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي صالح عن أبي هريرة ]. وهؤلاء مر ذكرهم جميعاً.
شرح حديث: (إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات...)
[ حدثنا أحمد بن عمرو بن السرح و محمد بن سلمة المرادي قالا: حدثنا ابن وهب عن معاوية بن صالح عن أبي مريم أنه قال: سمعت أبا هريرة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات؛ فإن أحدكم لا يدري أين باتت يده، أو أين كانت تطوف يده) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وفيه ذكر النوم مطلقاً: (إذا قام أحدكم من نومه...) ولم يقل: من نوم الليل، ولكنه محمول على نوم الليل؛ للرواية المتقدمة عن أبي هريرة نفسه التي فيها: (إذا قام من الليل...)، ثم أيضاً في آخره ما يدل على ذلك حيث قال: (فإن أحدكم لا يدري أين باتت يده) والبيتوتة أو المبيت يطلق على نوم الليل، وعلى ما يحصل في الليل. قوله: (أو أين كانت تطوف يده) يعني: أين تصل يده من جسده، فقد تصل إلى فرجه وفيه نجاسة، أو تصل إلى بثرة أو شيء يكون فيه دم فيعلق بيده. فتقييد القيام من النوم بالقيام من نوم الليل جاء في الرواية الأخرى ما يدل على أنه خاص بالليل، وذلك أن نوم الليل هو الذي يكون فيه الاستغراق وهو السكن، وهو الذي يطول فيه المبيت، بخلاف نوم النهار فإنه يكون قليلاً غالباً وإلا فقد يكون كثيراً.
تراجم رجال إسناد حديث: (إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات...)
قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو السرح المصري ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ و محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ثقة أيضاً وحديثه أخرجه أيضاً مسلم و أبو داود و النسائي و ابن ماجة كالذي قبله. [ قالا: حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن معاوية بن صالح ]. هو معاوية بن صالح بن حدير صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي مريم ]. أبو مريم قيل: اسمه عبد الرحمن بن ماعز ، ويقال: مولى أبي هريرة ، ثقة أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . [قال: سمعت أبا هريرة ]. أبو هريرة مر ذكره."


شرح سنن أبي داود - 020

شرح سنن أبي داود [020]

لقد بين لنا الصحابة رضوان الله عليهم صفة وضوء النبي صلى الله عليه وسلم، فعلى كل مسلم ومسلمة أن يعرفها حتى تكون طهارته صحيحة كاملة، ومن أجمع من روى صفة وضوء النبي صلى الله عليه وسلم عثمان بن عفان رضي الله عنه في حديثه المعروف.

صفة وضوء النبي صلى الله عليه وسلم

شرح حديث عثمان في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [ باب صفة وضوء النبي صلى الله عليه وسلم. حدثنا الحسن بن علي الحلواني حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن حمران بن أبان مولى عثمان بن عفان أنه قال: (رأيت عثمان بن عفان توضأ فأفرغ على يديه ثلاثاً فغسلهما ثم تمضمض واستنثر، ثم غسل وجهه ثلاثاً، وغسل يده اليمنى إلى المرفق ثلاثاً، ثم اليسرى مثل ذلك، ثم مسح رأسه، ثم غسل قدمه اليمنى ثلاثاً ثم اليسرى مثل ذلك، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ مثل وضوئي هذا ثم قال: من توضأ مثل وضوئي هذا ثم صلى ركعتين لا يحدِّث فيهما نفسه غفر الله له ما تقدم من ذنبه) ]. أورد أبو داود رحمه الله باباً في صفة وضوء رسول الله صلى الله عليه وسلم، وقد اعتنى أصحاب رسول الله صلى الله عليه وسلم بضبط كيفية وضوئه صلى الله عليه وسلم وبينوها للناس بالأقوال وبالأفعال، وقد جاء عن عثمان و علي رضي الله تعالى عنهما روايات متعددة في وصفهم لوضوء رسول الله صلى الله عليه وسلم بالفعل، وأنهم توضئوا والناس يرونهم وقالوا: إن هذه صفة وضوء رسول الله صلى الله عليه وسلم، وهذا فيه بيان السنن بالقول والفعل. أورد أبو داود رحمه الله روايات عديدة عن عثمان بن عفان رضي الله تعالى عنه في صفة وضوء رسول الله صلى الله عليه وسلم، وهذه الصفة تتعلق ببيان الكيفية من أول الوضوء إلى آخره، وحاصل ما ورد في ذلك: المضمضة والاستنشاق ثلاثاً أولاً، ثم غسل الوجه ثلاثاً، ثم غسل اليدين إلى المرفقين ثلاثاً، ثم مسح الرأس مرة واحدة، ثم غسل الرجلين إلى الكعبين ثلاثاً، هذا هو الحد الأعلى الذي ورد عن رسول الله صلى الله عليه وسلم والذي لا يجوز الزيادة عليه وهو التثليث، وجاء عنه ما يدل على الاكتفاء بأقل من ذلك، فجاء الوضوء مرة مرة، ومرتين مرتين، وثلاثاً ثلاثاً، وسيعقد أبو داود رحمه الله أبواباً لهذه الأعداد، وقد جاءت في حديث عثمان وحديث علي وغيرهما من أصحاب رسول الله صلى الله عليه وسلم. قوله: [ (رأيت عثمان بن عفان توضأ) ]. يعني: حصل منه الوضوء وهو يراه ثم فصل ذلك الوضوء الذي رآه يفعله. قوله: [ (فأفرغ على يديه ثلاثاً فغسلهما) ]. يعني: لم يغمس يده في الإناء، وهذا يدلنا على استحباب غسل اليدين قبل غمسهما في الإناء عندما يريد الإنسان أن يتوضأ في أي وقت، إلا ما تقدم عند القيام من الليل فإنه يتعين الغسل وفي غير ذلك يستحب، وهذا الذي جاء في حديث عثمان رضي الله عنه يدل على أنه مستحب وليس بواجب. والذي جاء في القرآن كما هو معلوم هو غسل الوجه واليدين ومسح الرأس وغسل الرجلين، هذه هي الفروض التي جاءت في القرآن، وليس فيه ذكر غسل اليدين قبل إدخالهما في الإناء، ولكن جاء ذلك في السنة. إذاً: هو من قبيل المستحبات وليس أمراً متحتماً وليس أمراً لازماً إلا عند القيام من نوم الليل. قوله: [ (ثم تمضمض واستنثر) ]. يعني: استنشق؛ لأن الاستنثار هو إخراج الماء بعد إدخاله في الأنف، وإدخاله في الأنف استنشاق، يعني: أنه وجد منه الاستنثار بعد أن وجد الاستنشاق، وفي بعض الروايات ذكر الاستنشاق ولم يذكر الاستنثار، ومن المعلوم أن واحداً منهما يكفي عن الآخر. فيأتي ذكر الاستنشاق وحده ويأتي ذكر الاستنثار وحده والمقصود به إدخال الماء إلى الأنف وجذبه بقوة النفس ثم إخراجه بعد أن دخل في الأنف. فقوله: (ثم تمضمض واستنثر) يعني: أدخل الماء في فمه وأداره فيه ثم مجه وأخرجه، وكذلك أدخل الماء في أنفه وجذبه بالاستنشاق ثم استنثره، أي: أخرجه، وقد جاء في الحديث: (وبالغ في الاستنشاق إلا أن تكون صائماً) لأن الإنسان إذا كان صائماً وبالغ في الاستنشاق فقد يدخل الماء إلى جوفه عن طريق أنفه. جاء في بعض الأحاديث وبعض الروايات ذكر العدد وأنه تمضمض ثلاثاً واستنشق ثلاثاً. قوله: [ (ثم غسل وجهه ثلاثاً) ]. وهذا ظاهر. قوله: [ (وغسل يده اليمنى إلى المرفق ثلاثاً) ]. (إلى) هي بمعنى (مع) يعني: أن الغاية داخلة في المغيا، ولهذا جاء في بعض الأحاديث: (حتى شرع في العضد) يعني: غسل ذراعه حتى تجاوز المرفقين، فالغاية داخلة في المغيا وليست خارجة عنه، فالمرفقان مغسولان تبعاً لليدين. قوله: [ (ثم اليسرى مثل ذلك) ]. يعني: غسلها ثلاثاً. قوله: [ (ثم مسح رأسه) ]. يعني: لم يذكر عدداً بل أطلق، وقد جاء في بعض الروايات: (مرة واحدة) وهذا هو الذي يناسب بالنسبة للرأس، أي: المسح وليس الغسل بدون تكرار؛ لأن تكرار المسح هو بمثابة الغسل؛ فإذا كرر المسح فكأنه غسله، والرأس حكمه المسح وليس الغسل، والمسح يبدأ من مقدمة رأسه إلى قفاه ثم يردهما إلى المكان الذي بدأ منه، وهذه تكون مسحة واحدة. قوله: [ (ثم غسل قدمه اليمنى ثلاثاً، ثم اليسرى مثل ذلك) ]. يعني: إلى الكعبين ثم اليسرى فعل فيها مثل ما فعل في اليمنى. قوله: [ (ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ مثل وضوئي هذا) ]. توضأ والناس يرون، ثم قال: إن الرسول صلى الله عليه وسلم توضأ مثل وضوئه، وهو إنما فعل ذلك ليبين لهم كيفية وضوئه صلى الله عليه وسلم. قوله: [ (ثم قال: من توضأ مثل وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه) ]. يعني: ركعتين بعد الوضوء، يعني: أنه إذا توضأ وصلى ركعتين لا يحدث فيهما نفسه فإن الله تعالى يغفر له ما تقدم من ذنبه، والمقصود من ذلك الصغائر، أما الكبائر فإنه لابد فيها من التوبة؛ لأنه جاء في بعض الأحاديث ما يدل على أن التكفير بالأعمال الصالحة إنما يكون للصغائر وأما الكبائر فإنه لابد فيها من التوبة حتى تغفر، فإذا توضأ وضوءاً على هذه الهيئة وصلى ركعتين لا يحدث فيهما نفسه وهو مصر على كبيرة من الكبائر فإن ذلك لا يكفرها وإنما تكفرها التوبة، ولهذا جاء في بعض الأحاديث ما يدل على التقييد، حيث قال صلى الله عليه وسلم: (الجمعة إلى الجمعة ورمضان إلى رمضان والعمرة إلى العمرة كفارة لما بينهما ما اجتنبت الكبائر) ويقول الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]. وقوله: (لا يحدث فيهما نفسه) المقصود بحديث النفس هو أن يحدث نفسه بأمور الدنيا، يكون شغله وتفكيره في أمور الدنيا، أما لو حصل هجوم خاطر على الإنسان ثم دفعه وانصرف عنه وأقبل على صلاته، فإن ذلك يكون معفواً عنه إن شاء الله ويحصل ذلك الأجر.

تراجم رجال إسناد حديث عثمان في صفة وضوء النبي صلى الله عليه وسلم
قوله: [ حدثنا الحسن بن علي الحلواني ]. الحسن بن علي الحلواني ثقة أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج له أصحاب الكتب الستة. [ عن حمران بن أبان ]. حمران بن أبان مولى عثمان ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان ]. عثمان بن عفان رضي الله تعالى عنه أمير المؤمنين وثالث الخلفاء الراشدين ذو النورين ، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

شرح حديث عثمان في صفة وضوء النبي من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا الضحاك بن مخلد حدثنا عبد الرحمن بن وردان حدثني أبو سلمة بن عبد الرحمن حدثني حمران قال: (رأيت عثمان بن عفان توضأ فذكر نحوه ولم يذكر المضمضة والاستنشاق، ومسح رأسه ثلاثاً، ثم غسل رجليه ثلاثاً ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ هكذا، وقال: من توضأ دون هذا كفاه، ولم يذكر الصلاة)]. أورد أبو داود رحمه الله حديث عثمان بن عفان رضي الله عنه من طريق أخرى وفيه قال: (فذكر نحوه، ولم يذكر المضمضة والاستنشاق) يعني: نحو ما تقدم من حديث عطاء بن يزيد الليثي عن حمران ، لكن عطاء بن يزيد ذكر المضمضة والاستنشاق ولم يذكر عدداً، وهنا في الرواية الثانية التي هي رواية عبد الرحمن بن وردان عن أبي سلمة بن عبد الرحمن عن حمران ولم يذكر المضمضة والاستنشاق التي ذكرها في الإسناد الأول. قوله: (ومسح رأسه ثلاثاً). في الرواية الأولى ذكر أنه مسح رأسه ولم يذكر عدداً، وهذه زيادة فيها ذكر العدد، ولكن أكثر الرواة الذين رووا الحديث عن رسول الله صلى الله عليه وسلم لم يذكروا العدد، وكما هو معلوم هذا الحديث في إسناده من تكلم فيه وهو عبد الرحمن بن وردان . قوله: (ثم غسل رجليه ثلاثاً، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ هكذا، وقال: من توضأ دون هذا كفاه) يعني: دون الثلاث، وهذا معناه: أن الثلاث هي حد الكمال ونهاية الكمال، ولكن لو أن إنساناً توضأ دون ذلك، بمعنى أنه توضأ مرتين أو مرة واحدة، فإن ذلك يكفي، لكن المرة الواحدة لا بد فيها من استيعاب الأعضاء كلها، بحيث تكون كافية لا بد من مرور الماء على جميع أعضاء الوضوء. فإذاً: من توضأ دون الثلاث بأن غسل مرتين أو غسل مرة واحدة أو بعض الأعضاء مرة وبعضها مرتين، فإن كل ذلك سائغ، فله أن يغسل ثلاثاً وله أن يغسل اثنتين وله أن يغسل واحدة، وله أن يخالف أيضاًَ في العدد بين أعضاء الوضوء، بأن يغسل بعضها اثنتين وبعضها ثلاثاً وبعضها مرة واحدة، كل ذلك لا بأس به. قوله: (ولم يذكر الصلاة) يعني: لم يقل: (ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه) فهذا اللفظ لم يأت في رواية عبد الرحمن بن وردان عن أبي سلمة .

تراجم رجال إسناد حديث عثمان في صفة وضوء النبي من طريق ثانية
قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي البصري أبو موسى الملقب بالزمن وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فإنهم رووا عنه مباشرة وبدون واسطة. [ حدثنا الضحاك بن مخلد ]. الضحاك بن مخلد هو أبو عاصم النبيل مشهور بكنيته، ويأتي ذكره باسمه ونسبه كما هنا؛ لأنه قال هنا: الضحاك بن مخلد ، ويأتي في بعض الروايات أبو عاصم ، فيذكر بكنيته أحياناً ويذكر باسمه أحياناً، وقد ذكرت فيما مضى أن معرفة الكنى من الأمور المهمة في علم مصطلح الحديث، وفائدة ذلك ألا يظن الشخص الواحد شخصين، بحيث لو ذكر مرة باسمه ومرة بكنيته فإن الذي لا يعرف أن صاحب الكنية هو صاحب هذا الاسم يظن أن هذا شخص وهذا شخص، لكن من عرف لا يلتبس عليه الأمر، فإن جاءه أبو عاصم عرف أنه الضحاك بن مخلد ، وإن جاء الضحاك بن مخلد عرف أنه أبو عاصم . [ حدثنا عبد الرحمن بن وردان ]. عبد الرحمن بن وردان مقبول، أخرج حديثه أبو داود وحده. [ حدثني أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني حمران قال: رأيت عثمان بن عفان ]. حمران و عثمان قد مر ذكرهما.

شرح حديث عثمان في صفة وضوء النبي من طريق ثالثة
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود الإسكندراني حدثنا زياد بن يونس حدثني سعيد بن زياد المؤذن عن عثمان بن عبد الرحمن التيمي قال: سئل ابن أبي مليكة عن الوضوء فقال: (رأيت عثمان بن عفان سئل عن الوضوء فدعا بماء، فأتي بميضأة فأصغاها على يده اليمنى، ثم أدخلها في الماء فتمضمض ثلاثاً، واستنثر ثلاثاً، وغسل وجهه ثلاثاً، ثم غسل يده اليمنى ثلاثاً، وغسل يده اليسرى ثلاثاً، ثم أدخل يده فأخذ ماءً فمسح برأسه وأذنيه، فغسل بطونهما وظهورها مرة واحدة، ثم غسل رجليه، ثم قال: أين السائلون عن الوضوء؟ هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ). أورد أبو داود رحمه الله حديث عثمان رضي الله عنه من طريق ابن أبي مليكة ، وفيه التنصيص على أعداد لم يأت ذكرها في الروايات السابقة، مثل المضمضة والاستنشاق جاء أنه تمضمض واستنشق ثلاثاً، وفيه مسح الرأس، وفيه ذكر غسل بطون الأذنين وظهورهما مرة واحدة. قوله: [ قال ابن أبي مليكة : (رأيت عثمان بن عفان سئل عن الوضوء، فدعا بماء، فأتي بميضأة). يعني: سئل عن كيفية الوضوء فأراد أن يبينه بالفعل من أجل أن الناس يشاهدونه ويعاينونه، ويعرفون الهيئة والكيفية التي يكون عليه الوضوء، والميضأة: هي إناء فيه ماء يكفي للوضوء، أو ماء على قدر الوضوء، ولهذا قال: ميضأة، يعني: فيها ماء وضوء. قوله: [ (فأصغاها على يده اليمنى) ]. يعني: أنه لم يغمس يده في الإناء، بل أصغى الإناء حتى أفرغ على يده اليمنى ثم غسل يديه. قوله: [ (ثم أدخلها في الماء) ]. يعني: بعدما غسل يديه خارج الإناء صار يدخل يديه بعد ذلك ويغرف. قوله: [ (فتمضمض ثلاثاً، واستنثر ثلاثاً) ]. وهذا فيه بيان كون المضمضة ثلاثاً والاستنشاق ثلاثاً. قوله: [ (وغسل وجهه ثلاثاً، ثم غسل يده اليمنى ثلاثاً، وغسل يده اليسرى ثلاثاً، ثم أدخل يده فأخذ ماءً فمسح برأسه وأذنيه فغسل بطونهما وظهورهما مرة واحدة) ]. يعني: أنه أخذ ماءً وجعله في يديه ومسح به على رأسه ومسح به أذنيه بطونهما وظهورهما؛ وذلك بأن تكون السبابة في داخل الأذنين والإبهام على ظهور الأذنين في وقت واحد فيمسح عليهما، وهذا فيه دليل على أن الأذنين حكمهما حكم الرأس، وليس حكمهما حكم الوجه، فحكمهما المسح تبعاً للرأس، وليس حكمهما الغسل تبعاً للوجه، فهما ممسوحتان لا مغسولتان، كما في الحديث: (الأذنان من الرأس)، يعني: أن حكمهما حكم الرأس في الوضوء يمسحان ولا يغسلان. قوله: [ (ثم غسل رجليه) ]. لم يذكر العدد، ولكنه جاء في الرواية الأخرى ذكر أنه غسلهما ثلاثاً. قوله: [ (ثم قال: أين السائلون عن الوضوء؟ هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ) ]. وهذا فيه بيان الوضوء بالفعل ثم بالقول؛ لأنه توضأ ثم قال: (هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ).

تراجم رجال إسناد حديث عثمان في صفة وضوء النبي من طريق ثالثة
قوله: [ حدثنا محمد بن داود الإسكندراني ]. هو محمد بن داود الإسكندراني المصري وهو ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا زياد بن يونس ]. زياد بن يونس ثقة، أخرج حديثه أبو داود و النسائي في عمل اليوم والليلة. [ حدثني سعيد بن زياد المؤذن ]. سعيد بن زياد المؤذن مقبول، أخرج حديثه أبو داود و النسائي في عمل اليوم والليلة. [ عن عثمان بن عبد الرحمن التيمي ]. عثمان بن عبد الرحمن التيمي ثقة، أخرج له البخاري و أبو داود و الترمذي . [ قال سئل ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ رأيت عثمان بن عفان ]. عثمان بن عفان رضي الله عنه قد مر ذكره.

ترجيح أبي داود لروايات الاقتصار على مسح الرأس مرة واحدة
[ قال أبو داود رحمه الله: أحاديث عثمان رضي الله عنه الصحاح كلها تدل على مسح الرأس أنه مرة؛ فإنهم ذكروا الوضوء ثلاثاً، وقالوا فيها: ومسح رأسه، ولم يذكروا عدداً كما ذكروا في غيره ]. وهذا الكلام من أبي داود رحمه الله فيه أن الذين ذكروا صفة وضوء رسول الله صلى الله عليه وسلم أنهم لم يذكروا العدد، ولكن يستثنى من ذلك عند أبي داود نفسه ما نص عليه، كما مر في رواية عبد الرحمن بن وردان عن أبي سلمة ، وكما سيأتي أيضاً في رواية أخرى فيها ذكر المسح ثلاثاً، ولكن كلام أبي داود رحمه الله هنا يشير إلى ترجيح الروايات التي فيها الاقتصار على المرة الواحدة، وقوله: ما ذكروا العدد غير ما استثني، يقصد بذلك غير ما ذكره هو نفسه. ورواية: (ثلاثاً) إما أن تكون ضعيفة وإما شاذة.

شرح حديث عثمان في صفة وضوء النبي من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى أخبرنا عبيد الله -يعني ابن أبي زياد - عن عبد الله بن عبيد بن عمير عن أبي علقمة : (أن عثمان دعا بماء فتوضأ، فأفرغ بيده اليمنى على اليسرى ثم غسلهما إلى الكوعين، قال: ثم مضمض واستنشق ثلاثاً، وذكر الوضوء ثلاثاً، قال: ومسح برأسه ثم غسل رجليه، وقال: رأيت رسول الله صلى الله عليه وسلم توضأ مثل ما رأيتموني توضأت)، ثم ساق نحو حديث الزهري وأتم ]. أورد أبو داود حديث عثمان بن عفان رضي الله تعالى عنه من طريق أخرى، وفيه ذكر بعض ألفاظه وإحالة إلى حديث متقدم، وهو حديث الزهري . قوله: (أن عثمان رضي الله عنه دعا بماء فتوضأ، فأفرغ بيده اليمنى على اليسرى ثم غسلهما إلى الكوعين) ]. يعني: أنه أفرغ من الإناء خارج الإناء وغسل يديه إلى الكوعين، والمقصود غسل الكف فقط، والذراع لا تدخل في ذلك، يعني: أن الكف قبل الوضوء لا تدخل في الغسل وإنما تغسل الكف فقط إلى الكوعين، والكوع: هو العظم الذي في طرف الذراع مما يلي الإبهام، والطرف الثاني الذي يلي الخنصر يقال له: الكرسوع، فهما عظمان في طرف الذراع، فالذي يلي الإبهام يقال له: الكوع، والذي يلي الخنصر يقال له: الكرسوع، ولهذا يقول العوام في المثل على الشخص الذي لا يعرف شيئاً: لا يعرف كوعه من كرسوعه، يعني: لا يميز بين الكوع والكرسوع. قوله: [ (ثم مضمض واستنشق ثلاثاً) ]. وهذا فيه مثل ما تقدم في حديث ابن أبي مليكة ، يعني: أنه استنشق واستنثر، وهنا عبر بالاستنشاق بدل الاستنثار وهما متلازمان، فالاستنشاق: هو إدخال الماء في الأنف، والاستنثار: هو إخراجه، وكل واحد منهما يستلزم الآخر، فالاستنشاق يعقبه استنثار والاستنثار يسبقه استنشاق. قوله: [ (وذكر الوضوء ثلاثاً) ]. يعني: أنه غسل وجهه ثلاثاً ويديه ثلاثاً. قوله: [ (ومسح برأسه ثم غسل رجليه) ]. ولم يذكر العدد، وهذا يحمل على أنه مرة واحدة، لأن تكرار المسح يصير بمثابة الغسل، والحكم هو المسح وليس الغسل. قوله: [ (ثم غسل رجليه) ]. يعني: غسل رجليه ثلاثاً. قوله: [ (رأيت رسول الله صلى الله عليه وسلم توضأ مثل ما رأيتموني توضأت)، ثم ساق نحو حديث الزهري وأتم ]. يعني: حديث الزهري الذي تقدم.

تراجم رجال إسناد حديث عثمان في صفة وضوء النبي من طريق رابعة
قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبيد الله يعني ابن أبي زياد ]. عبيد الله بن أبي زياد ليس بالقوي، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن عبيد بن عمير ]. عبد الله بن عبيد بن عمير ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي علقمة ]. هو أبي علقمة المصري مولى بني هاشم وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ أن عثمان ]. عثمان مر ذكره.

شرح حديث عثمان في صفة وضوء النبي من طريق خامسة
قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا يحيى بن آدم حدثنا إسرائيل عن عامر بن شقيق بن جمرة عن شقيق بن سلمة قال: (رأيت عثمان بن عفان غسل ذراعيه ثلاثاً ثلاثاً، ومسح رأسه ثلاثاً، ثم قال: رأيت رسول الله صلى الله عليه وسلم فعل هذا). قال أبو داود : رواه وكيع عن إسرائيل قال: (توضأ ثلاثاً فقط) ]. أورد أبو داود حديث عثمان رضي الله عنه من طريق أخرى مختصراً وفيه أنه غسل ذراعيه ثلاثاً ومسح رأسه ثلاثاً، وهذه هي الرواية الثانية عند أبي داود التي فيها ذكر المسح للرأس ثلاثاً، والرواية الأولى هي التي فيها عبد الرحمن بن وردان ، وهو مقبول، وهذه الرواية فيها شخص ضعيف. قوله: (رأيت عثمان بن عفان غسل ذراعيه ثلاثاً ثلاثاً ومسح رأسه ثلاثاً، وقال: رأيت رسول صلى الله عليه وسلم فعل هذا) ]. هذا فيه اختصار فليس فعل الرسول صلى الله عليه وسلم هو هذا فقط، وإنما ذكر الوضوء كاملاً ولكنه اختصره هنا.

تراجم رجال إسناد حديث عثمان في صفة وضوء النبي من طريق خامسة
قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، و الحمال لقب، وهو بغدادي ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن شقيق بن جمرة ]. عامر بن شقيق بن جمرة لين الحديث، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن شقيق بن سلمة ]. شقيق بن سلمة هو أبو وائل ، وهو مشهور بكنيته ومشهور باسمه، فيأتي كثيراً أبو وائل ويأتي في بعض الأحيان شقيق بن سلمة كما هنا، وهذا من قبيل معرفة الكنى والأسماء، وفائدتها ألا يظن الشخص الواحد شخصين، بحيث لو جاء أبو وائل مرة في إسناد وجاء في إسناد آخر شقيق بن سلمة فإن الذي لا يعرف يظن أن هذا شخص وهذا شخص، ومن يعرف أن شقيق بن سلمة كنيته أبو وائل لا يلتبس عليه الأمر، وهو ثقة مخضرم، أدرك الجاهلية والإسلام، ولم يلق النبي صلى الله عليه وسلم، وهو من كبار التابعين، أخرج له أصحاب الكتب الستة. [ قال: رأيت عثمان بن عفان ]. عثمان رضي الله عنه قد مر ذكره. [ قال أبو داود : رواه وكيع عن إسرائيل قال: (توضأ ثلاثاً فقط) ]. يعني: ذكر أبو داود رحمه الله أن وكيعاً رواه عن إسرائيل وقال: (توضأ ثلاثاً فقط)، يعني: أنه غسل وجهه ثلاثاً ويديه ثلاثاً وهكذا."


شرح سنن أبي داود - 021

شرح سنن أبي داود [021]

لقد روى صفة وضوء النبي صلى الله عليه وسلم عدة من الصحابة، فذكروا أن أعضاء الوضوء منها المغسول ومنها الممسوح، ومنها ما فيه التثليث والتثنية والإفراد، فأعلى الكمال التثليث وأوسطه التثنية وأدناه الإفراد، بخلاف الرأس، فإن الراجح أن المسح مرة واحدة فقط، وذكر العدد فيه غير صحيح.

تابع صفة وضوء النبي صلى الله عليه وسلم

شرح حديث علي في صفة وضوء النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن خالد بن علقمة عن عبد خير قال: (أتانا علي رضي الله عنه وقد صلى، فدعا بطهور، فقلنا: ما يصنع بالطهور وقد صلى؟ ما يريد إلا ليعلمنا، فأتي بإناء فيه ماء وطست، فأفرغ من الإناء على يمينه فغسل يديه ثلاثاً، ثم تمضمض واستنثر ثلاثاً، فمضمض ونثر من الكف الذي يأخذ فيه، ثم غسل وجهه ثلاثاً، ثم غسل يده اليمنى ثلاثاً، وغسل يده الشمال ثلاثاً، ثم جعل يده في الإناء فمسح برأسه مرة واحدة، ثم غسل رجله اليمنى ثلاثاً، ورجله الشمال ثلاثاً، ثم قال: من سره أن يعلم وضوء رسول الله صلى الله عليه وسلم فهو هذا) ]. سبق أن مر ذكر جملة من الطرق للأحاديث الواردة عن أمير المؤمنين عثمان بن عفان رضي الله تعالى عنه في صفة وضوء رسول الله صلى الله عليه وسلم، وبعد هذا بدأ الإمام أبو داود رحمه الله بذكر الطرق الواردة عن أمير المؤمنين علي بن أبي طالب رضي الله تعالى عنه، وهذه أول طريق من تلك الطرق الواردة عن علي بن أبي طالب رضي الله تعالى عنه وأرضاه، وهي كغيرها من الطرق المتقدمة عن عثمان رضي الله عنه، وكذلك الطرق التي ستأتي عن جماعة من الصحابة في صفة وضوء رسول الله صلى الله عليه وسلم، وأنه كان يغسل يديه قبل إدخالهما الإناء ثلاث مرات، وقد ذكرنا أن هذا مستحب، لأنه يجب عند القيام من نوم الليل، أي: غسل اليدين قبل إدخالها في الإناء ثلاثاً، وأن الرسول صلى الله عليه وسلم تمضمض واستنثر ثلاثاً، وعرفنا أن المضمضة هي إدخال الماء في الماء وتحريكه فيه ثم مجه، وأن الاستنثار والاستنشاق لفظان متلازمان؛ لأن الاستنشاق يعقبه الاستنثار، والاستنثار يسبقه استنشاق، فمن ذكر الاستنثار اقتصر على ما يكون في آخر الأمر، وهو إخراج الماء من الأنف بعد إدخاله فيه بالاستنشاق، ومن ذكر الاستنشاق اقتصر على ما يكون في أول الأمر، وهو إدخال الماء في الأنف. والمقصود من ذلك أن الرسول صلى الله عليه وسلم أدخل الماء في أنفه ثلاث مرات وأخرجه ثلاث مرات، كل مرة يستنشق ثم يستنثر، وهذا يدل على ما دلت عليه الأحاديث أو الطرق المتعددة بأن المضمضة والاستنشاق مطلوبان. وقد اختلف العلماء في حكمهما: فمنهم من قال بوجوبهما تبعاً للوجه، ومنهم من قال باستحبابهما. قوله: (ثم غسل وجهه ثلاث مرات)، أي: أن الغسل للوجه يكون ثلاث مرات، ثم الغسل لليد اليمنى إلى المرفقين أي: مع المرفقين ثلاث مرات، واليسرى كذلك، ثم المسح على الرأس مرة واحدة، ثم غسل الرجل اليمنى ثلاثاً، ثم غسل الرجل اليسرى ثلاثاً، وهذا هو الحد الأكمل لصفة الوضوء، وذلك بأن يغسل الإنسان ثلاث مرات عدا الرأس فإنه يمسح مرة واحدة، ولا يجوز الزيادة على ذلك، بل هذا هوا لحد الأعلى، وإن غسل مرتين مرتين، أو مرة واحدة أو غسل بعض الأعضاء مرة وبعضها مرتين وبعضها ثلاثاً، فإن ذلك كله سائغ، والحد الأدنى هو غسلة مستوعبة للأعضاء، بحيث لا يترك شيئاً من فروض الوضوء إلا وقد استوعبته، وإن فعل ثانية مع الواحدة فهو حسن، وإن فعل ثالثة مع الاثنتين فهو حسن، ولكنه لا يجوز الزيادة على ذلك. وحديث علي رضي الله عنه هو كالأحاديث المتقدمة التي فيها بيان هذا الوصف لوضوء رسول الله صلى الله عليه وسلم، و علي رضي الله عنه وأرضاه جاءهم بعدما صلى، ودعا بطهور، والطهور هو الماء الذي يتوضأ به، وهو بفتح الطاء، كالوضوء، أي: الماء الذي يتطهر به ويتوضأ به، والطهور بالضم هو فعل الوضوء وفعل التطهر، ولما طلب ماءً ليتوضأ وقد صلى فهموا أنه ما أراد إلا أن يعلمهم الوضوء، وأنه أراد أن يتوضأ والناس يرونه ويشاهدونه؛ حتى يعرفوا كيفية وضوء رسول الله صلى الله عليه وسلم، وهذا يدلنا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم من الحرص على بيان السنن وكمال النصح للأمة، وأنهم قد أدوا الشيء الذي تلقوه من رسول الله عليه الصلاة والسلام على التمام والكمال، فهم رضي الله عنهم أرضاهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، وما عرف الناس حقاً وهدى إلا عن طريقهم رضي الله عنهم وأرضاهم. فكونه رضي الله عنه يطلب ماءً ليتوضأ وقد فرغ من الصلاة والناس يشاهدونه ويعاينونه فهم فهموا هذا الفهم وقالوا: ما يريد إلا ليعلمنا، ثم إنه أفرغ على يديه قبل أن يدخلهما في الإناء ثلاثاً، وهذا يدلنا على استحباب هذا الفعل حتى ولو كانت اليد طاهرة ولا نجاسة فيها، إلا أن هذا مستحب، ولكن إذا علم فيها نجاسة فيجب غسلها خارج الإناء، وألا تدخل في الإناء إلا وهي نظيفة، ويدخل في ذلك القيام من نوم الليل كما ذكرنا قبل أنه يجب غسلها قبل إدخالها الإناء. قوله: [ قال عبد خير : (أتانا علي رضي الله عنه وقد صلى فدعا بطهور، فقلنا: ما يصنع بالطهور وقد صلى؟ ما يريد إلا ليعلمنا..) ]. يعني: أنهم قالوا هذا إما في أنفسهم أو أنه أسر بعضهم إلى بعض وتحدث بعضهم إلى بعض، وقالوا: ما يصنع بالطهور وقد صلى؟ ثم قالوا: ما يريد إلا أن يعلمنا. قوله: [ (فأتي بإناء فيه ماء وطست) ]. الطست هو: إناء، وفي الغالب أنه يكون واسعاً. وعطف الطست على الإناء قيل: إنه من عطف الترادف، وأن المقصود بذلك أن الطست هو الذي فيه الماء، وقد جاء في بعض الروايات: (أن الطست فيه ماء). وقيل: عطف الطست على الإناء؛ لأن الإناء فيه ماء وهو يريد أن يتوضأ بحيث تتساقط قطرات الماء من الأعضاء في الطست. لكن القول الأول هو الأظهر من جهة أن ذكر الطست قد جاء في بعض الروايات أنه كان فيه الماء، فيكون المقصود أنه أتي بإناء هو طست، وفيه ماء للوضوء فتوضأ به. قوله: [ (فأفرغ من الإناء على يمينه فغسل يديه ثلاثاً، ثم تمضمض واستنثر ثلاثاً، فمضمض ونثر من الكف الذي يأخذ فيه) ]. وهذا فيه أن المضمضة والاستنشاق تكون من كف واحدة، بحيث يأخذ غرفة من ماء فيجعل بعضها في فمه للمضمضة والباقي يستنشقه في أنفه ويخرجه، فيتمضمض ويستنشق من كف واحدة، يفعل ذلك ثلاث مرات بثلاث غرفات. قوله: [ (ثم غسل وجهه ثلاثاً، ثم غسل يده اليمنى ثلاثاً، وغسل يده الشمال ثلاثاً، ثم جعل يده في الإناء فمسح برأسه مرة واحدة، ثم غسل رجله اليمنى ثلاثاً ورجله الشمال ثلاثاً) ]. وهذا بيان صفة الوضوء الكامل لرسول الله صلى الله عليه وسلم الذي هو غسل جميع الأعضاء ثلاثاً إلا الرأس، فإنه يمسح مرة واحدة ولا يغسل ولا يكرر؛ لأن المقصود هو المسح، ولو كرر لكان التكرار غسلاً وفرضه المسح، ويكون المسح مرة واحدة. قوله: [ (ثم قال: من سره أن يعلم وضوء رسول الله صلى الله عليه وسلم فهو هذا) ]. أي: الذي فعلته وأنتم تنظرون، وهذه الكلمة التي قالها في آخر الحديث وفي آخر العمل تبين الذي فهموه من فعله وأنه أراد أن يعلمهم. والمضمضة والاستنشاق من الواجبات، وقد جاء تخصيصهما والتنصيص عليهما.

تراجم رجال إسناد حديث علي في صفة وضوء النبي صلى الله عليه وسلم

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة وضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي عوانة ، وهو غير أبي عوانة المتأخر الذي استخرج على صحيح مسلم . والذي له الكتاب الذي يقال له: (صحيح أبي عوانة )، ويقال له: (مستخرج أبي عوانة) ، ويقال له: (مسند أبي عوانة) وهو كتاب واحد، فهو مسند؛ لأنه أتى بالأسانيد قال: حدثنا فلان، وهو مستخرج؛ لأنه بناه على صحيح مسلم ، والمستخرج هو الذي يأتي به الراوي أو المحدث ويلتقي مع صاحب الكتاب في شيوخه ومن فوقهم، ولا يمر بصاحب الكتاب، هذا هو المستخرج، ويقال له: (صحيح أبي عوانة)؛ لأنه مستخرج على الصحيح. فأبو عوانة اليشكري متقدم، وذاك متأخر. [ عن خالد بن علقمة ]. خالد بن علقمة وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة وعلق له الترمذي في الطهارة في باب وضوء النبي صلى الله عليه وسلم كيف كان. ومجرد التعليق بالنسبة لصحيح البخاري لم يكونوا يذكرونه في الرجال، وذلك باعتبار أنه روى له تعليقاً، ولم يرو له في الأصول، ويميز بين من يعلق عنه البخاري ومن روى له في الأصول، فيرمز بـ (خ) لمن روى له في الأصول، ويرمز لمن روى له تعليقاً بـ(خت)، أما غيره فالذي يظهر أنهم ما كانوا يرمزون لهذا، وقد سبق أن مر بنا بعض الإضافات أو الإشارات التي ذكرها أبو داود عن بعض الرواة الذين لم يرو لهم في الأصول. [ عن عبد خير ]. هو عبد خير بن يزيد الهمداني وهو ثقة، أخرج له أصحاب السنن. [ قال: أتانا علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين أبو الحسنين صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.

حكم التعبيد لغير الله عز وجل

و عبد خير الهمداني اسمه عبد خير ، والتعبيد إنما يكون لله عز وجل، وقد أجمع أهل العلم على تحريم كل اسم معبد لغير الله، قال ابن حزم : حاشا عبد المطلب ؛ لأنه جاء عن الرسول صلى الله عليه وسلم أنه كان يقول: (أنا ابن عبد المطلب). ومن المعلوم أن هذا شيء كان متقدماً ولا يمكن تغييره، لكن جاء في بعض الصحابة من اسمه عبد المطلب ولم يغير الرسول صلى الله عليه وسلم اسمه، كما غير بعض الأسماء التي هي معبدة لغير الله، قالوا: فدل هذا على أن اسم عبد المطلب مستثنى؛ لأن الرسول صلى الله عليه وسلم لم يغيره، ولكن كما هو معلوم عند التسمية يختار الاسم الذي لا إشكال فيه، وأما هذا ففيه إشكال، كيف وقد جاء فيه أنه معبد لغير الله؟ لكن كون الرسول صلى الله عليه وسلم أقره وكان في بعض أقاربه من يسمى عبد المطلب ولم يغير النبي صلى الله عليه وسلم اسمه، فدل على أن التسمية في ذلك جائزة، لكن الأولى خلافها، وذلك بأن يكون التعبيد لله عز وجل فقط.

شرح حديث علي في صفة وضوء النبي من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي الحلواني حدثنا حسين بن علي الجعفي عن زائدة حدثنا خالد بن علقمة الهمداني عن عبد خير قال: (صلى علي رضي الله عنه الغداة ثم دخل الرحبة، فدعا بماء، فأتاه الغلام بإناء فيه ماء وطست، قال: فأخذ الإناء بيده اليمنى فأفرغ على يده اليسرى وغسل كفيه ثلاثاً، ثم أدخل يده اليمنى في الإناء فمضمض ثلاثاً واستنشق ثلاثاً)، ثم ساق قريباً من حديث أبي عوانة، قال: (ثم مسح رأسه مقدمه ومؤخره مرة) ثم ساق الحديث نحوه ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله عنه من طريق أخرى، وأحال فيها على الطريق المتقدمة، إلا أن فيها بعض الفروق، فمن الفروق التي فيها: أنه بين كيفية مسح الرأس، وأن المسح يكون للرأس كله المقدم والمؤخر، وجاء بيان ذلك بأنه يقبل ويدبر يبدأ من مقدم رأسه حتى ينتهي إلى قفاه، ثم يرجع إلى المكان الذي بدأ منه مرة واحدة. قوله: [ عن عبد خير قال: (صلى علي رضي الله عنه الغداة) ]. الغداة: هي الفجر، يعني: أنه صلى بالناس الفجر ثم جاء إلى الرحبة، والرحبة مكان بالكوفة. قوله: (ثم دخل الرحبة فدعا بماء، فأتاه الغلام بإناء فيه ماء وطست، قال: فأخذ الإناء بيده اليمنى، فأفرغ على يده اليسرى وغسل كفيه ثلاثاً) ]. وهذا فيه مثل ما في الذي قبله، يعني: أنه غسل كفيه ثلاثاً إلا أنه أخذ الإناء باليمنى ووضع الماء في اليسرى، ثم استعمل اليدين بحيث غسلهما بتلك الكف أو ذلك الماء الذي صبه في الكف اليسرى. قوله: (ثم أدخل يده اليمنى في الإناء فمضمض ثلاثاً). يعني: أنه بعدما غسل يديه ثلاثاً خارج الإناء أدخل يده اليمنى في الإناء؛ لأنها بعدما حصلت لها النظافة بغسلها غمسها، واستخرج ماءً ليتمضمض منه فتمضمض ثلاثاً. قوله: [ ثم ساق قريباً من حديث أبي عوانة ]. أي: المتقدم في الطريق السابقة. قوله: [ (ثم مسح رأسه مقدمه ومؤخره مرة) ]. هذا فيه بيان أن المسح مرة واحدة، وأنه يكون لجميع الرأس وليس لبعضه دون بعضه، بل له كله مقدمه ومؤخره. قوله: [ ثم ساق الحديث نحوه ]. يعني: نحو حديث أبي عوانة المتقدم.

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق ثانية
قوله: [ حدثنا الحسن بن علي الحلواني ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا الحسين بن علي الجعفي ]. الحسين بن علي الجعفي ثقة، أخرج له أصحاب الكتب الستة. [ عن زائدة ]. هو زائدة بن قدامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد بن علقمة الهمداني عن عبد خير قال: صلى علي ]. قد مر ذكر هؤلاء الثلاثة.

شرح حديث علي في صفة وضوء النبي من طريق ثالثة
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني محمد بن جعفر حدثني شعبة قال: سمعت مالك بن عرفطة سمعت عبد خير قال: (رأيت علياً رضي الله عنه أتي بكرسي فقعد عليه، ثم أتي بكوز من ماء فغسل يديه ثلاثاً، ثم تمضمض مع الاستنشاق بماء واحد) وذكر الحديث ]. أورد أبو داود حديث علي من طريق أخرى واختصره بحيث أشار إلى أوله وأنه غسل يديه ثلاثاً، ثم تمضمض مع الاستنشاق بماء واحد، فهو مثل ما تقدم أنه يتمضمض ويستنشق من كف واحدة، وذكر الحديث على نحو ما تقدم في رواية أبي عوانة المتقدمة. قوله: (ثم أتي بكوز من ماء) الكوز قيل: هو الإناء الذي له عروة، قالوا: وإذا كان ليس له عروة يقال له: كوب، يعني: فتوضأ من ذلك الإناء، وهذا يبين أن ما تقدم في الرواية من ذكره الإناء والطست أنهما شيء واحد، لأنه هنا قال: كوز، يعني: إناء.

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق ثالثة
قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو الملقب بالزمن وكنيته أبو موسى وهو: العنزي البصري وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فإنهم رووا عنه مباشرة وبدون واسطة، ومثله محمد بن بشار و يعقوب بن إبراهيم الدورقي ، فإن هؤلاء الثلاثة شيوخ لأصحاب الكتب الستة، وقد ماتوا في سنة واحدة، قبل وفاة البخاري بأربع سنوات، حيث توفوا جميعاً سنة (252هـ) وكانت وفاة البخاري سنة (256هـ) وهم من صغار شيوخ البخاري ، وهم من رجال الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر وهو الملقب غندر وهو كثير الرواية عن شعبة ويروي عنه محمد بن المثنى و محمد بن بشار كثيراً، هو محمد بن جعفر ولقبه غندر البصري وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني شعبة ]. هو شعبة بن الحجاج الواسطي البصري وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ قال: سمعت مالك بن عرفطة ]. هذا وهم من شعبة ؛ فإنه وهم في خالد بن علقمة فقال عنه: مالك بن عرفطة ، وليس هناك شخص يقال له: مالك بن عرفطة وإنما هو خالد بن علقمة ، وقد جاء أيضاً عن أبي عوانة أنه كان يقول ذلك، وجاء عنه خلاف ذلك، فكان أولاً يهم فيه ويقول: مالك بن عرفطة و أخيراً كان يقول: خالد بن علقمة كما سبق أن مر بنا، وقد ذكر ذلك الحافظ في التقريب، وقال: إن شعبة يخطئ في اسمه واسم أبيه، وإن أبا عوانة حصل له ذلك ورجع عنه، وعلى هذا فالمقصود به خالد بن علقمة الذي سبق أن مر في الإسناد المتقدم. وفي بعض الزيادات في بعض النسخ أن أبا داود نبه إلى هذا الوهم، لكنها ليست من روايته، وهكذا النسائي ذكر في السنن وكذلك الترمذي ذكر أيضاً: أن شعبة وهم في اسمه واسم أبيه فكان يقول: مالك بن عرفطة وهو خالد بن علقمة . [ سمعت عبد خير قال: رأيت علياً ]. عبد خير و علي قد مر ذكرهما.

شرح حديث علي في صفة وضوء النبي من طريق رابعة
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو نعيم حدثنا ربيعة الكناني عن المنهال بن عمرو عن زر بن حبيش أنه سمع علياً رضي الله عنه وسئل عن وضوء رسول الله صلى الله عليه وسلم فذكر الحديث وقال: (ومسح على رأسه حتى الماء يقطر، وغسل رجليه ثلاثاً ثلاثاً، ثم قال: هكذا كان وضوء رسول الله صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله حديث علي رضي الله من طريق أخرى وفيه الإحالة على ما تقدم. قوله: [ (ومسح على رأسه حتى الماء يقطر) ]. يعني: مسح على رأسه مرة واحدة، وليس معنى ذلك أنه غسله حتى تقاطر الماء من رأسه لأنه مغسول، ولكنه وجد البلل في الرأس من هذه المسحة، لكون اليد كان فيها ماء فيمكن أنه تقاطر منها، وفي بعض النسخ: (حتى لما يقطر) يعني: أنه لم يحصل التقاطر، وهذا هو الذي يتوافق مع المسح، والرواية التي فيها: (حتى الماء يقطر) قد تكون مصحفة عن (لما) فإن الرسم متقارب. قوله: [ (وغسل رجليه ثلاثاً ثلاثاً، ثم قال: هكذا كان وضوء رسول الله صلى الله عليه وسلم) ]. يعني: أنه غسل كل رجل ثلاث مرات، وقال: هكذا كان وضوء رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق رابعة
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو نعيم ]. هو أبو نعيم الفضل بن دكين الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ربيعة الكناني ]. هو ربيعة بن عتبة الكناني وهو صدوق، أخرج له أبو داود و النسائي في مسند علي . [ عن المنهال بن عمرو ]. المنهال بن عمرو صدوق ربما وهم، أخرج حديثه البخاري وأصحاب السنن. و البخاري إنما روى عنه في تفسير سورة فصلت أثراً عن ابن عباس ، وهو أثر طويل فيه أن شخصاً سأله عن أسئلة، وقد أتى به البخاري على طريقة تخالف طريقته، وهي أنه أورد المتن ثم أتى بالإسناد فقال: حدثناه فلان عن فلان، وفيه المنهال بن عمرو ، وذكر الحافظ في الشرح أنه ما روى له إلا هذا الحديث. [ عن زر بن حبيش ]. زر بن حبيش ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع علياً ]. علي رضي الله عنه قد مر ذكره.

شرح حديث علي في صفة وضوء النبي من طريق خامسة
قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب الطوسي حدثنا عبيد الله بن موسى حدثنا فطر عن أبي فروة عن عبد الرحمن بن أبي ليلى قال: (رأيت علياً رضي الله عنه توضأ فغسل وجهه ثلاثاً، وغسل ذراعيه ثلاثاً، ومسح برأسه واحدة، ثم قال: هكذا توضأ رسول الله صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله حديث علي من طريق عبد الرحمن بن أبي ليلى وفيه: أنه (غسل وجهه ثلاثاً وغسل ذراعيه ثلاثاً) يعني: أنه غسل يديه ثلاثاً، ومما ينبغي أن يعلم أن غسل اليدين يكون من أطراف الأنامل مع المرفقين، يعني: لا يكتفي فيهما بالغسل الأول الذي كان قبل غسل الوجه، بمعنى أن غسلهما في الأول أمر مستحب، ولو لم يوجد لم يكن هناك محذور ويكون الأفضل أن يوجد، أما في الوضوء فعلى على الإنسان أن يغسل اليدين من أطراف الأصابع ولا يكتفي بالغسل الأول الذي حصل؛ لأن ذلك خارج عن فروض الوضوء ولا يدخل فيه، وإنما الذي يدخل في فروض الوضوء هو ما يكون بدءاً من المضمضة والاستنشاق وغسل الوجه، ثم يأتي غسل اليدين بكاملهما؛ لأن غسل اليدين يأتي عقب غسل الوجه، والغسل لليدين يكون من أطراف الأصابع إلى نهاية المرفق بحيث تدخل المرافق مع الذراعين في الغسل.

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق خامسة
قوله: [ حدثنا زياد بن أيوب الطوسي ]. زياد بن أيوب الطوسي ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و النسائي . [ حدثنا عبيد الله بن موسى ]. هو عبيد الله بن موسى الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فطر ]. هو فطر بن خليفة وهو صدوق، أخرج حديثه البخاري وأصحاب السنن. [عن أبي فروة ]. هو مسلم بن سالم النهدي أبو فروة الأصغر الكوفي ويقال له: الجهني مشهور بكنيته، وهو صدوق من السادسة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد الرحمن بن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: رأيت علياً ]. علي رضي الله عنه قد مر ذكره.

شرح حديث علي في صفة وضوء النبي من طريق سادسة
قال المصنف رحمه الله تعالى: [ حدثنا مسدد و أبو توبة قالا: حدثنا أبو الأحوص ح وحدثنا عمرو بن عون أخبرنا أبو الأحوص عن أبي إسحاق عن أبي حية قال: (رأيت علياً رضي الله عنه توضأ، فذكر وضوءه كله ثلاثاً ثلاثاً، قال: ثم مسح رأسه، ثم غسل رجليه إلى الكعبين، ثم قال: إنما أحببت أن أريكم طهور رسول الله صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله حديث علي من طريق أخرى، وفيه: (أنه توضأ ثلاثاً ثلاثاً، ومسح رأسه) يعني: مرة واحدة. قوله: (وغسل رجليه) وليس فيه ذكر العدد، ولكنه جاء مبيناً في الروايات الكثيرة التي فيها: (أنه غسل رجليه ثلاثاً)، أي: يغسل اليمنى ثلاثاً ثم يغسل اليسرى ثلاثاً. وقوله: (إنما أحببت أن أريكم طهور رسول الله صلى الله عليه وسلم).

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق سادسة
قوله: [حدثنا مسدد وأبو توبة]. مسدد مر ذكره وأبو توبة هو الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [قالا: حدثنا أبو الأحوص]. هو سلام بن سليم الحنفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا عمرو بن عون]. ح هي للتحول من إسناد إلى إسناد، وعمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا أبو الأحوص عن إبي إسحاق]. هو عمرو بن عبد الله الهمداني السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي حية]. هو أبو حية بن قيس الوادعي الهمداني وهو مقبول، أخرج له أصحاب السنن. [قال: رأيت علياً]. علي رضي الله عنه وقد مر ذكره. وهنا قال: (فغسل رجليه إلى الكعبين) وجاء في حديث أبي هريرة في صحيح مسلم أنه قال: (غسل رجليه حتى أشرع في الساق) ولا تنافي بينهما؛ لأنه غسل الكعبين وأشرع في الساق، يعني: أنه دخل في الساق، مثلما أشرع في العضد، يعني: أن نهاية ما ورد عن رسول الله صلى الله عليه وسلم هو الإشراع في العضد أو الساق، وهذا هو التحجيل، والسنة أن الإنسان يستوعب الكعبين بحيث يدخلان، وإذا شرع في الساق فهذا هو فعل رسول الله صلى الله عليه وسلم، وفيه التحقق من استيعاب الكعبين.

شرح حديث علي في صفة وضوء النبي من طريق سابعة
قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى الحراني حدثنا محمد -يعني ابن سلمة - عن محمد بن إسحاق عن محمد بن طلحة بن يزيد بن ركانة عن عبيد الله الخولاني عن ابن عباس رضي الله عنهما قال: (دخل عليَّ علي -يعني ابن أبي طالب - وقد أهراق الماء، فدعا بوضوء، فأتيناه بتور فيه ماء حتى وضعناه بين يديه، فقال: يا ابن عباس ! ألا أريك كيف كان يتوضأ رسول الله صلى الله عليه وسلم؟ قلت: بلى. قال: فأصغى الإناء على يده فغسلها، ثم أدخل يده اليمنى فأفرغ بها على الأخرى، ثم غسل كفيه، ثم تمضمض واستنثر، ثم أدخل يديه في الإناء جميعاً، فأخذ بها حفنة من ماء فضرب بها على وجهه، ثم ألقم إبهاميه ما أقبل من أذنيه، ثم الثانية ثم الثالثة مثل ذلك، ثم أخذ بكفه اليمنى قبضة من ماء فصبها على ناصيته فتركها تستن على وجهه، ثم غسل ذراعيه إلى المرفقين ثلاثاً ثلاثاً، ثم مسح رأسه وظهور أذنيه، ثم أدخل يديه جميعاً فأخذ حفنة من ماء فضرب بها على رجله وفيها النعل ففتلها بها، ثم الأخرى مثل ذلك، قال: قلت: وفي النعلين؟ قال: وفي النعلين، قال: قلت: وفي النعلين؟ قال: وفي النعلين، قال قلت: وفي النعلين؟ قال: وفي النعلين) ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله عنه من طريق أخرى، وهو يختلف عن الطرق المتقدمة في بعض الألفاظ وفي بعض الصفات لوضوء رسول الله صلى الله عليه وسلم، يختلف عنها من جهة أنه جعل مسح الأذن بعضه يكون مع الوجه وبعضه يكون مع الرأس، ويحتمل أن يكون المقصود بما أقبل من أذنه ما دون الأذن، وأنه اعتبر ذلك تابعاً للوجه، وحكمه الغسل، وأما الأذن فإن حكمها المسح سواءً كان داخلها أو ظاهرها، وكذلك كونه أخذ حفنة من ماء وضرب بها وجهه وفعل ذلك ثلاث مرات، ثم أخذ ماءً ووضعه على ناصيته حتى سال على وجهه بعد الثلاث الأولى، وهذا فيه إشكال من ناحية أن فيه زيادة على الغسلات الثلاث، ثم بعد ذلك غسل ذراعيه إلى المرفقين ثلاثاً ثلاثاً، ثم مسح رأسه وظهور أذنيه، مع أن الذي تقدم معناه أن داخل الأذنين يكون مع الوجه، والذي جاء في الروايات أنه مسح داخلهما وظاهرهما مع مسح الرأس، وقد جاء في الحديث: (الأذنان من الرأس)، يعني: أنهما يمسحان تبعاً للرأس ولا يغسلان تبعاً للوجه، فهذا من الألفاظ التي فيها مخالفة هذه الرواية لغيرها من الروايات عن علي رضي الله عنه. ثم أدخل يديه جميعاً فأخذ حفنة من ماء فضرب بها على رجله وفيها النعل ففتلها بها وفي بعض النسخ: فغسلها، يعني: فغسلها بهذه الحفنة. ثم الأخرى مثل ذلك أخذ حفنة من ماء وضرب بها عليها، وهذا أيضاً مشكل إلا إذا كان المقصود بأن هذه الحفنة استوعبت الرجل غسلاً داخلها وظاهرها،وكذلك ما يكون في النعل منها بحيث يأتي عليها الماء،أما إذا كان المقصود بذلك المسح، فإن هذا يخالف الروايات الكثيرة التي جاءت عن علي وعن غيره، والتي فيها: (أنه كان يغسل رجليه ثلاثاً)، يعني: غسل وليس مسحاً، وكذلك أيضاً ما جاء في الحديث الذي سبق أن مر حيث قال عليه الصلاة والسلام: (ويل للأعقاب من النار) وذلك لما رأى أعقابهم تلوح فيها مواضع لم يصبها الماء، فلو كان المسح مجزئاً كيف يكون الوعيد الشديد على من يترك شيئاً من عقبيه وهو مؤخر القدم لا يصيبها الماء؟! إذاً: فإن كان المقصود من ذلك أنه غسل رجله وهي في النعل وقد استوعب الغسل الرجل كلها فلا إشكال، وإن كان المقصود به المسح فإن هذا يخالف ما ثبت عن علي رضي الله عنه وعن غيره من الصحابة الذين وصفوا وضوء رسول الله صلى الله عليه وسلم، وأنه كان يغسل رجليه ثلاثاً ويستوعبهما بالغسل ولا يمسحهما مسحاً. وقد أجاب العلماء عما في هذا الحديث من الإشكال، فذكروا أن هذا مما تفرد به بعض الرواة وأنه مخالف للروايات الأخرى، فهو إما أن يكون ضعيفاً وإما أن يكون شاذاً. وقد ذكر ابن القيم رحمه الله في حاشيته على السنن وتعليقه على تلخيص المنذري وجوهاً عدة ومسالك عديدة للإجابة عن الإشكال الذي ورد في هذا الحديث، وكلها تدور على أن الفرض هو الغسل وليس المسح، وأن الحديث إن صح فإنه يحمل على أنه غسل كل رجل بالحفنة التي ضرب بها رجله وفيها النعل، أي: أنه قد استوعبها غسلاً، وليس فيه دليل للرافضة الذين يقولون: إن الرجل فرضها المسح وليس الغسل؛ لأن علياً رضي الله عنه وغيره من الصحابة كلهم رووا صفة وضوء رسول الله صلى الله عليه وسلم وقد نصوا على غسل الرجلين ثلاثاً، فهذه الرواية المشكلة إما أن تكون محمولة على الغسل مرة واحدة كافية، أو تكون شاذة ضعيفة لا يحتج بها لمخالفتها الروايات الكثيرة التي جاءت عن علي وغيره من الصحابة رضي الله تعالى عنهم في بيان وضوء رسول الله صلى الله عليه وسلم. وما جاء عن بعض العلماء من أن الرجلين يمسحان وأن ذلك نسب إلى ابن جرير الطبري أنكره بعض أهل العلم ومنهم ابن القيم حيث قال: إن كتبه وتفسيره واضح في خلاف ما قيل عنه، ولكن الذي جاء عنه القول بالمسح هو رافضي يوافق ابن جرير في اسمه واسم أبيه، وكل منهما يقال له: محمد بن جرير، قال ابن القيم : وقد اطلعت على بعض كتبه -يعني: ذلك الرافضي- وهو محمد بن جرير بن رستم . وقد ذكر الحافظ ابن حجر ترجمته في لسان الميزان بعدما ذكر ترجمة ابن جرير الطبري ، وقال: إن ما نسب إلى ابن جرير الطبري من مسح الرجلين لا يصح، وإن الذي حصل منه ذلك هو هذا الرافضي الذي هو محمد بن جرير بن رستم. ومن المعلوم أن الرافضة خالفوا المسلمين في هذا العمل حيث يمسحون ظهور أقدامهم ويقولون: إن في الرجل الواحدة كعب واحد وهو العظم الناتئ في ظهر القدم، مع أن كل رجل فيها كعبان؛ لأنه صلى الله عليه وسلم غسل رجله إلى الكعبين، كما جاء في بعض الروايات: (غسل رجله اليمنى إلى الكعبين، وغسل الرجل الأخرى إلى الكعبين) فلكل رجل كعبان؛ وهما العظمان الناتئان في مفصل الساق من القدم، وما جاء عنه صلى الله عليه وسلم من الوعيد في حق الذين لم يغسلوا أعقابهم حيث قال: (ويل للأعقاب من النار) يوضح ذلك، بالإضافة إلى الأحاديث الكثيرة في بيان صفة وضوئه صلى الله عليه وسلم، وما جاء في القرآن من القراءة: (وامسحوا برءوسِكم وأرجلِكم) فإنه لا يكون حكم الرجلين المسح الذي للرأس، بل قيل: إن المقصود بذلك على هذه القراءة هو الغسل الخفيف، والغسل الخفيف يقال له: مسح، ويقال له: رش، وقالوا: إن كون الرجلين يمسحان أو يغسلان غسلاً خفيفاً إنما هو لأن الرجلين هي آخر الأعضاء، فقد يكون في ذلك مظنة الإسراف في غسلهما، فجاء على إحدى القراءتين ذكر المسح معطوفاً على الرأس فيكون المقصود به الغسل الخفيف وليس المسح الذي هو مثل مسح الرأس، أو أنه مجرور بالمجاورة، فيكون الحكم الغسل ولكنه عطف على الرأس وجر عطفاً عليه؛ لأنه مجاور له، وإلا فإن حكمه الغسل كما بينته القراءة الأخرى التي هي بفتح اللام: وَأَرْجُلَكُمْ [المائدة:6] وكما بينته الأحاديث الكثيرة في صفة وضوء رسول الله صلى الله عليه وسلم، والسنة تبين القرآن وتوضحه وتدل عليه. والحاصل: أن الرافضة بعدوا عن الحق والهدى ولم يوفقوا لاتباع ما جاء في الكتاب والسنة من غسل الرجلين، فصاروا بذلك لا حظ لهم فيما أخبر به الرسول صلى الله عليه وسلم من أنه يعرف أمته غراً محجلين من أثر الوضوء؛ لأنهم لا يغسلون أرجلهم، فليست فيهم هذه العلامة التي أخبر بها رسول الله صلى الله عليه وسلم والتي يعرف بها أمته، وهذا يدل على خذلانهم وبعدهم عن الحق والهدى.

تراجم رجال إسناد حديث علي في صفة وضوء النبي من طريق سابعة
قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [حدثنا محمد يعني ابن سلمة ]. هو محمد بن سلمة الباهلي الحراني وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن، وهناك محمد بن سلمة المرادي ، وكلاهما يأتي ذكرهما عند أبي داود وكذلك عند النسائي وعند بعض أهل العلم في الأسانيد، وهما في طبقتين؛ فمحمد بن سلمة المرادي الذي مر ذكره في الدرس السابق مع أحمد بن عمرو بن السرح المصري من طبقة شيوخ أبي داود ، وأما محمد بن سلمة الباهلي الحراني فهو من طبقة شيوخ شيوخه كما هنا؛ لأنه يروي عنه بواسطة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق يدلس، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن، واحتمال التدليس في هذا الإسناد لا يضر؛ لأنه قد جاء التصريح بالسماع عند البزار ، والتدليس من القوادح لو لم يصرح المدلس بالسماع. [ عن محمد بن طلحة بن يزيد بن ركانة ]. محمد بن طلحة بن يزيد بن ركانة ثقة، أخرج له أبو داود و النسائي في الخصائص وابن ماجة . [عن عبيد الله الخولاني ]. هو عبيد الله بن الأسود الخولاني وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [قال: دخل عليَّ علي ]. علي رضي الله عنه قد مر ذكره.

ذكر الطرق لحديث علي في صفة وضوء النبي
[قال أبو داود : وحديث ابن جريج عن شيبة يشبه حديث علي ؛ لأنه قال فيه حجاج بن محمد: عن ابن جريج : (ومسح برأسه مرة واحدة). وقال ابن وهب فيه: عن ابن جريج : (ومسح برأسه ثلاثاً) ]. ذكر أبو داود رحمه الله في باب صفة وضوء رسول الله صلى الله عليه وسلم الطرق المتعددة عن أمير المؤمنين عثمان بن عفان رضي الله عنه في صفة وضوء النبي صلى الله عليه وسلم، ثم عقبها بالطرق المتعددة عن أمير المؤمنين علي بن أبي طالب رضي الله عنه في صفة وضوء النبي صلى الله عليه وسلم كذلك، وبعد أن ختم وأنهى الطرق المتعددة عن علي رضي الله عنه عقبه بقوله: وحديث ابن جريج عن شيبة يشبه حديث علي ، ثم ذكر أن فيه من طريق حجاج بن محمد أنه مسح رأسه مرة، ومن طريق عبد الله بن وهب أنه مسح رأسه ثلاث مرات، والعبارة هذه فيها إشكال؛ لأنه قال: حديث ابن جريج عن شيبة يشبه حديث علي والمقصود به: علي بن أبي طالب رضي الله عنه، وقد ذكر صاحب عون المعبود أن الحديث الذي أشار إليه أبو داود موجود عند النسائي ، وذكره بإسناده عن حجاج عن ابن جريج عن شيبة وهو: ابن النطاح ، لكن قوله: يشبه حديث علي مشكل؛ لأن حديث علي رضي الله عنه ليس فيه ذكر هذه الكيفيات لمسح الرأس ثلاثاً، أما ذكر المرة الواحدة فهي موجودة فيه، لكن حديث عثمان هو الذي جاء فيه ذكر مسح الرأس مرة واحدة وهي رواية الأكثر، وجاء في روايتين ذكر المسح ثلاثاً، وحديث علي رضي الله عنه ليس في رواياته ذكر شيء يتعلق بالمسح ثلاثاً، بل الذي فيها المسح مرة واحدة، أو المسح وعدم التنصيص على مرة أو أكثر من مرة فتكون محمولة على المرة الواحدة، فالذي يبدو والله أعلم أن العبارة فيها إشكال؛ لأن قوله: حديث شيبة يشبه حديث علي ، هو عن علي ، يعني: أن حديث ابن جريج عن شيبة بن نصاح هو عن علي وليس عن غيره، فكيف يكون يشبهه؟! يحتمل أن يكون أبو داود رحمه الله بعدما ذكر حديث عثمان وفيه ذكر المسح مرة واحدة والمسح ثلاثاً، وحديث علي ليس فيه ذكر المسح ثلاثاً أشار بعد ذلك إلى شيء عند علي يشبه ما جاء عن عثمان الذي تقدم من أنه جاء عنه مرة وجاء عنه ثلاثاً، وعلى هذا فتكون العبارة معناها أن حديث ابن جريج عن شيبة عن علي يشبه حديث عثمان . وأحاديث علي التي تقدمت ليس فيها ذكر المسح ثلاثاً، فلعل أبا داود رحمه الله أراد أن ينبه إلى أن الذي جاء عن عثمان من قبل من جهة المرة والثلاث المرات قد جاء عن علي مرة من طريق حجاج بن محمد عن ابن جريج عن شيبة وفيه: (ومسح مرة واحدة) وجاء مرة من طريق عبد الله بن وهب عن ابن جريج عن شيبة وفيه: (ومسح ثلاث مرات)، فتكون القضية أن ما عند ابن جريج عن علي يشبه ما جاء عن عثمان يعني: من ذكر الثلاث. وشيبة الذي يروي عنه ابن جريج هو ثقة، أخرج حديثه النسائي وحده، وهذا يوضح ما سبق أن قلت فيما مضى: إن الذين علق عنهم أبو داود لا يذكرون في كتب الرجال التي تتعلق بالكتب الستة؛ لأنه عند النسائي وحده. فإذاً: هذا يدلنا أن الذين يشير إليهم أبو داود أو يعلق عنهم أبو داود وليس لهم رواية في الأصول المتصلة أنه لا يذكرهم أهل التراجم وأصحاب المؤلفات في التراجم الذين ألفوا على الكتب الستة كالكمال وما تفرع عنه، كتهذيب الكمال، ثم الكتب التي تفرعت بعد ذلك. وقوله: [وحديث ابن جريج عن شيبة يشبه حديث علي ]. وقوله: [قال فيه حجاج بن محمد عن ابن جريج : (ومسح برأسه مرة واحدة) ] يعني: أن حجاج بن محمد روى عن ابن جريج عن شيبة وقال فيه: (ومسح برأسه مرة واحدة)، وهذا يتفق مع الروايات الكثيرة التي جاءت عن علي وجاءت عن عثمان ، وجاءت عن غيرهم من الصحابة. وقوله: [وقال ابن وهب فيه عن ابن جريج : (ومسح برأسه ثلاثاً) ]. يعني: أن ابن وهب قال في حديث ابن جريج عن شيبة : (ومسح برأسه ثلاثاً)، وقد قلنا: إن ما جاء من الروايات في مسح الرأس ثلاثاً إما أن تكون ضعيفة وإما أن تكون صحيحة من حيث الإسناد ولكنها شاذة لمخالفتها الروايات الكثيرة التي هي الاقتصار على مرة واحدة.

شرح حديث عبد الله بن زيد بن عاصم في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة عن مالك عن عمرو بن يحيى المازني عن أبيه أنه قال لعبد الله بن زيد بن عاصم وهو جد عمرو بن يحيى المازني -: (هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فقال عبد الله بن زيد : نعم، فدعا بوضوء فأفرغ على يديه فغسل يديه ثم تمضمض واستنثر ثلاثاً، ثم غسل وجهه ثلاثاً، ثم غسل يديه مرتين مرتين إلى المرفقين، ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه، ثم ردهما حتى رجع إلى المكان الذي بدأ منه، ثم غسل رجليه)]. أورد أبو داود رحمه الله هذا الحديث من طريق الصحابي عبد الله بن زيد بن عاصم المازني رضي الله تعالى عنه في صفة وضوء رسول الله صلى الله عليه وسلم، وفيه أن يحيى بن عمارة المازني وهو أبو عمرو بن يحيى المازني قال لعبد الله بن زيد : (هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فقال: نعم، فدعا بوضوء -يعني: دعا بماء يتوضأ به- فأفرغ على يديه فغسل يديه) وما ذكر العدد، لكنه جاء في الروايات الأخرى أنه غسلها ثلاثاً. قوله: [(ثم تمضمض واستنشق ثلاثاً، ثم غسل وجهه ثلاثاً، ثم غسل يديه مرتين مرتين إلى المرفقين)] يعني: أنه غسل كل يد مرتين إلى المرفقين. وفي هذه الرواية ذكر التثليث والتثنية؛ لأنه ثلث في غسل الوجه وفي المضمضة، وثنى في غسل اليدين، يعني: كل يد غسلها مرتين، وهذا فيه التفاوت في العدد بين أعضاء الوضوء، وأنه يمكن أن يكون بعضها ثلاثاً وبعضها اثنتين وبعضها واحدة؛ لأن التثليث جاء فيها كلها إلا الرأس، وجاءت التثنية وجاءت المرة الواحدة، وجاء اختلاف العدد بين عضو وعضو؛ فإنه هنا جعل غسل الوجه ثلاثاً وجعل غسل اليدين مرتين، وكل ذلك صحيح. قوله: [ (ثم مسح رأسه بيديه فأقبل بهما وأدبر) ] يمكن أن يفسر الإقبال على أنه بدأ بمؤخر رأسه حتى انتهى إلى الأول ثم رجع من الخلف مقبلاً، ثم أدبر يعني: رجع إلى الخلف، ومنهم من قال: إن الواو في قوله: (وأدبر) لا تقتضي الترتيب، بل يمكن أن يكون المقصود أنه أدبر وأقبل فيكون من جنس التفصيل الذي جاء بعده حيث قال: (بدأ بمقدم رأسه حتى انتهى إلى قفاه ورجع إلى المكان الذي بدأ منه) يعني: كونه يبدأ بمؤخرة رأسه حتى ينتهي إلى أول ثم يرجع لا يتفق مع هذا القول، لكن يمكن أن يتفق معه على تفسير آخر بأن يقال: (أقبل) يعني: مسح المقدم الذي هو الجهة الأمامية، (وأدبر) يعني: مسح المكان المتأخر كما يقال: أنجد وأتهم يعني: إذا مشى في نجد ومشى في تهامة، وعلى هذا التفسير يتفق ما جاء في أول الحديث وآخره. فإذاً: كلمة (أقبل وأدبر) إما أن تفسر بأن الواو لا تقتضي الترتيب، أو أن (أقبل) معناه: مسح المقدم، و(أدبر) مسح المؤخر. وقوله: [ (ثم غسل رجليه) ] ولم يذكر عدداً، لكنه جاء في الروايات الأخرى المتعددة أنه غسلهما ثلاثاً.

تراجم رجال إسناد حديث عبد الله بن زيد في صفة وضوء النبي صلى الله عليه وسلم

قوله: [حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن عمرو بن يحيى المازني ]. عمرو بن يحيى المازني ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. أبوه هو يحيى بن عمارة المازني وهو ثقة، أخرج له أصحاب الكتب الستة. [أنه قال لعبد الله بن زيد بن عاصم ]. هو عبد الله بن زيد بن عاصم المازني رضي الله عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث عبد الله بن زيد في صفة وضوء النبي من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا خالد عن عمرو بن يحيى المازني عن أبيه عن عبد الله بن زيد بن عاصم بهذا الحديث، قال: (فمضمض واستنشق من كف واحدة، يفعل ذلك ثلاثاً) ثم ذكر نحوه]. أورد أبو داود رحمه الله حديث عبد الله بن زيد بن عاصم من طريق أخرى وأحال فيه على الطريق المتقدمة إلا أنه ذكر ما يتعلق بالمضمضة والاستنشاق أنه فعل ذلك من كف واحدة، يعني: أنه يأخذ كفاً من الماء فيضع في فمه بعضه ثم يستنشق الباقي، فذكر أنه مضمض واستنشق من كف واحدة فعل ذلك ثلاث مرات.

تراجم رجال إسناد حديث عبد الله بن زيد في صفة وضوء النبي من طريق ثانية
قوله: [حدثنا مسدد ]. هو: مسدد بن مسرهد وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا خالد ]. هو خالد بن عبد الله الطحان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عمرو بن يحيى المازني عن أبيه عن عبد الله بن زيد بن عاصم ]. قد مر ذكر الثلاثة.

شرح حديث عبد الله بن زيد في صفة وضوء النبي من طريق ثالثة
قال المصنف رحمه الله تعالى: [قال حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن عمرو بن الحارث أن حبان بن واسع حدثه أن أباه حدثه أنه سمع عبد الله بن زيد بن عاصم المازني يذكر أنه رأى رسول الله صلى الله عليه وسلم فذكر وضوءه وقال: (ومسح رأسه بماء غير فضل يديه، وغسل رجليه حتى أنقاهما) ]. أورد أبو داود رحمه الله حديث عبد الله بن زيد بن عاصم المازني وأشار إليه حتى انتهى إلى آخره فذكر أنه مسح رأسه بماء غير فضل يديه، يعني: أنه أخذ ماءً جديداً وليس بالماء الذي علق بعدما غسل اليدين، ومسح به رأسه، وأما بالنسبة لمسح الرأس مع الأذنين فإن الأذنين تمسحان بماء الرأس؛ لأن حكمهما حكم الرأس يمسحان كما يمسح الرأس ويكون ذلك بماء واحد. قوله: [ (وغسل رجليه حتى أنقاهما) ]. وليس فيه ذكر العدد، وإنما فيه ذكر التنظيف والإنقاء، وذكر الإنقاء بالنسبة للرجلين؛ لأن الرجلين هي التي تباشر الأرض ويصيبها الغبار ويحصل فيها الأوساخ، ولكن ليس هذا أنها تغسل بماء كثير يتجاوز الثلاث، بل في حدود الثلاث، كما جاءت الروايات الأخرى مبينة، وكما جاء النهي عن التعدي والزيادة على الثلاث.

تراجم رجال إسناد حديث عبد الله بن زيد في صفة وضوء النبي من طريق ثالثة
قوله : [حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [حدثنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن عمرو بن الحارث ]. هو عمرو بن الحارث المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [أن حبان بن واسع حدثه] . حبان بن واسع صدوق، أخرج حديثه مسلم و أبو داود و الترمذي . [أن أباه حدثه]. أبوه هو واسع بن حبان قيل: إنه صحابي ابن صحابي، وقيل: بل ثقة، يعني: أنه إذا لم يكن صحابي فهو ثقة؛ لأن الصحابي لا يحتاج إلى أن يوثق وإنما يكفيه أن يقال: صحابي، لكن على القول بأنه غير صحابي فهو ثقة؛ لأن غير الصحابة هم الذين يحتاجون إلى تعديلهم وتوثيقهم وبيان أحوالهم، وأما الصحابة فإنه لا يحتاج معهم إلى شيء من هذا بعد تعديل الله ورسوله صلى الله عليه وسلم لهم، فلا يحتاجون بعد ذلك إلى تعديل المعدلين وتوثيق الموثقين، وحديثه أخرجه أصحاب الكتب الستة. [أنه سمع عبد الله بن زيد بن عاصم ]. عبد الله بن زيد بن عاصم قد مر ذكره."


شرح سنن أبي داود - 022

شرح سنن أبي داود [022]

من الأمور المهمة والواجبة على كل مسلم معرفة وضوء النبي صلى الله عليه وسلم، وقد روى صفة وضوء النبي صلى الله عليه وسلم جمع من الصحابة رضي الله تعالى عنهم، ومنهم المقدام بن معد يكرب ومعاوية بن أبي سفيان والربيع بنت معوذ وأبو أمامة وغيرهم رضي الله تعالى عنهم أجمعين.

تابع صفة وضوء النبي صلى الله عليه وسلم

شرح حديث المقدام بن معد يكرب في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن محمد بن حنبل حدثنا أبو المغيرةحدثنا حريز حدثني عبد الرحمن بن ميسرة الحضرمي سمعت المقدام بن معد يكرب الكندي رضي الله عنه قال: (أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ: فغسل كفيه ثلاثاً، ثم تمضمض واستنشق ثلاثاً، وغسل وجهه ثلاثاً، ثم غسل ذراعيه ثلاثاً ثلاثاً، ثم مسح برأسه وأذنيه ظاهرهما وباطنهما) ]. أورد أبو داود رحمه الله هذا الحديث من طريق المقدام بن معد يكرب الكندي رضي الله عنه، وذلك أنه بعدما فرغ من الأحاديث التي جاءت عن طريق عبد الله بن زيد بن عاصم أتى بالأحاديث التي جاءت من رواية المقدام بن معد يكرب الكندي رضي الله عنه. وفي هذا الحديث قال: (أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ: فغسل يديه ثلاثاً، وتمضمض واستنشق ثلاثاً، وغسل وجهه ثلاثاً، وغسل يديه إلى المرفقين ثلاثاً ثلاثاً -أي: كل يد ثلاثاً ثلاثاً- ومسح برأسه وأذنيه ظاهرهما وباطنهما)، يعني: مرة واحدة وانتهى عند هذا الحد، ولم يذكر غسل الرجلين، أي: أنه ذكر الحديث مختصراً. وذكر في المسح أنه مسح رأسه وأذنيه ظاهرهما وباطنهما، يعني: مرة واحدة، ومسح الأذنين يكون مع الرأس؛ لأن الأذنين من الرأس، فيمسحان ولا يغسلان، وقد جاء بيان كيفية مسحهما، وأنه يضع السبابة في داخل الأذنين والإبهام على ظهر الأذنين فيمسح بهما باطن الأذنين وظاهرهما، باطنهما بالسبابة وظاهرهما بالإبهام، كما جاء في بعض الأحاديث عن رسول الله صلى الله عليه وسلم التي تبين أنه توضع السبابة في داخل الأذنين والإبهام في خارج الأذنين، ومسحهما يكون مع مسح الرأس.
تراجم رجال إسناد حديث المقدام بن معد يكرب في صفة وضوء النبي صلى الله عليه وسلم
قوله: [حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا أبو المغيرة ]. أبو المغيرة هو عبد القدوس بن حجاج وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حريز ]. هو حريز بن عثمان الحمصي، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن الأربعة. [حدثني عبد الرحمن بن ميسرة الحضرمي ]. عبد الرحمن بن ميسرة الحضرمي مقبول، أخرج حديثه أبو داود و ابن ماجة . [سمعت المقدام بن معد يكرب الكندي ]. المقدام بن معد يكرب الكندي رضي الله عنه صحابي، وحديثه أخرجه البخاري وأصحاب السنن.

شرح حديث المقدام في صفة وضوء النبي من طريقة ثانية

قال المصنف رحمه الله تعالى: [حدثنا محمود بن خالد و يعقوب بن كعب الأنطاكي لفظه قالا: حدثنا الوليد بن مسلم عن حريز بن عثمان عن عبد الرحمن بن ميسرة عن المقدام بن معد يكرب رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم توضأ، فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه فأمرَّهما حتى بلغ القفا ثم ردهما إلى المكان الذي منه بدأ) ]. أورد أبو داود رحمه الله حديث المقدام بن معد يكرب رضي الله عنه، وفيه: (أنه توضأ حتى وصل إلى رأسه فوضع كفيه على مقدم رأسه وأمرَّهما إلى آخره، ثم رجع إلى المكان الذي منه بدأ) وهذا يتفق مع ما تقدم في حديث عبد الله بن زيد بن عاصم في قوله: (بدأ بمقدم رأسه حتى انتهى إلى قفاه ثم رجع إلى المكان الذي بدأ منه) ففيه بيان كيفية مسح الرأس، وأنه يكون له كله بحيث يستوعب في المسح، فلا يسمح بعضه ويترك بعضه، وأن طريقة المسح أن يبدأ بالمقدم حتى ينتهي إلى الآخر ويرجع إلى المكان الذي بدأ منه مرة واحدة.
تراجم رجال إسناد حديث المقدام من طريقة ثانية

قوله: [حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ و يعقوب بن كعب الأنطاكي ]. يعقوب بن كعب الأنطاكي ثقة، أخرج حديثه أبو داود وحده. [ لفظه ]. يعني: أن اللفظ الموجود هو للشيخ الثاني الذي هو يعقوب بن كعب الأنطاكي ، فالضمير يرجع إلى يعقوب بن كعب الأنطاكي ، يعني: أن اللفظ لفظه، وليس لفظ الشيخ الأول الذي هو محمود . [ قالا: حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي ثقة يدلس ويسوي، وحديثه أخرجه أصحاب الكتب الستة. [ عن حريز بن عثمان عن عبد الرحمن بن ميسرة عن المقدام بن معد يكرب ]. قد مر ذكر هؤلاء الثلاثة. قال المصنف رحمه الله تعالى: [ قال محمود : قال: أخبرني حريز ]. لما قال أبو داود رحمه الله تعالى: إن اللفظ لفظ يعقوب أشار إلى شيء عند محمود الذي لم يسق لفظه وهو تصريح الوليد بن مسلم بالإخبار عن حريز بن عثمان ، وعلى هذا فيكون التدليس الذي يخشى من الوليد بن مسلم -لأنه مدلس- قد زال بتصريحه بالإخبار الذي جاء من طريق محمود بن خالد الذي هو شيخ المصنف الأول؛ لأنه ساقه على لفظ الشيخ الثاني وفيه الرواية بالعنعنة؛ لأن طريق يعقوب بن كعب الأنطاكي فيها: الوليد عن حريز ، لكن لفظ محمود : أخبرني حريز ، فقوله: أخبرني حريز هذه تصريح بالسماع، فينتفي احتمال التدليس، ولهذا أشار أبو داود رحمه الله إلى لفظ محمود بن خالد وأن فيه تصريح الوليد بن مسلم بالسماع من حريز بن عثمان ، فاحتمال كونه دلس في هذا الحديث قد زال بالتصريح بالسماع. فالوليد صرح بينه وبين شيخه بالتحديث، لكن بقي بعد ذلك تدليس التسوية؛ لأنه يدلس ويسوي، يعني: أن عنده تدليس إسناد وتدليس تسوية.
شرح حديث المقدام في صفة وضوء النبي من طريق ثالثة

قال المصنف رحمه الله تعالى: [حدثنا محمود بن خالد و هشام بن خالد المعنى قالا: حدثنا الوليد بهذا الإسناد قال: (ومسح بأذنيه ظاهرهما وباطنهما) زاد هشام : (وأدخل أصابعه في صماخ أذنيه) ]. أورد أبو داود حديث المقدام بن معد يكرب من طريق أخرى وفيه: (ومسح بأذنيه ظاهرهما وباطنهما) وزاد هشام الذي هو الشيخ الثاني: ( وأدخل أصابعه -يعني: السبابتين- في صماخ أذنيه) يعني: في الثقب أو في شق الأذن، وقد جاء في بعض الروايات: (أنه يجعل السبابة في داخلهما والإبهام في خارجهما)، وهنا فيه الإشارة إلى أنه أدخل الأصابع -أي: السبابتين- في صماخهما، يعني: في شق الأذنين.

تراجم رجال إسناد حديث المقدام من طريق ثالثة

قوله: [حدثنا محمود بن خالد و هشام بن خالد ]. محمود بن خالد مر ذكره، و هشام بن خالد صدوق، أخرج له أبو داود و ابن ماجة . [المعنى]. يعني: أن هذين الشيخين لم يتفقا في الألفاظ في حديثهما، ولكنهما اتفقا في المعنى، وهذه طريقة أبي داود رحمه الله، وقد سبق في موضع أنه ذكر ثلاثة من شيوخه، ثم قال: المعنى، يعني: أنهم متفقون في المعنى مع اختلافهم في الألفاظ، وهنا ذكر شيخين وقال: المعنى. أي: أنهما متفقان في المعنى مع اختلافهما في بعض الألفاظ. [قالا: حدثنا الوليد بهذا الإسناد]. أي: بالإسناد الذي تقدم.
شرح حديث معاوية في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا مؤمل بن الفضل الحراني حدثنا الوليد بن مسلم حدثنا عبد الله بن العلاء حدثنا أبو الأزهر المغيرة بن فروة ، و يزيد بن أبي مالك : (أن معاوية رضي الله عنه توضأ للناس كما رأى رسول الله صلى الله عليه وسلم يتوضأ فلما بلغ رأسه غرف غرفة من ماء فتلقاها بشماله حتى وضعها على وسط رأسه حتى قطر الماء أو كاد يقطر، ثم مسح من مقدمه إلى مؤخره، ومن مؤخره إلى مقدمه) ]. بعدما ذكر أبو داود رحمه الله حديث المقدام بن معد يكرب أتى بحديث معاوية رضي الله عنه، وأنه توضأ للناس، يعني: أنه أراد أن يريهم الوضوء وكيفية الوضوء، وهذا كما ذكرت من كمال نصح الصحابة رضي الله عنهم وأرضاهم، وحرصهم على بيان السنن للناس، بالقول والفعل، فإن عثمان رضي الله عنه توضأ للناس، و علي رضي الله توضأ وكان قد صلى، فقالوا: إنما يريد أن يعلمنا. و معاوية رضي الله عنه توضأ للناس يريد أن يريهم كيفية وضوء الرسول صلى الله عليه وسلم، ولما جاء إلى رأسه أخذ بيده اليمنى غرفة من ماء وجعلها في يده اليسرى، ثم وضعها على وسط رأسه، ثم مسح بمقدم رأسه إلى قفاه. وهذا فيه بيان أن الرأس يمسح بماء جديد، يعني: غير فضل اليدين الذي يبقى بعد غسل اليدين إلى المرفقين، وإنما مسحه بماء جديد فوضع ذلك على رأسه ثم مسح من مقدمه إلى مؤخره ومن مؤخره إلى مقدمه. يعني: أنه بدأ بالمقدم حتى انتهى بالمؤخر ورجع إلى المكان الذي بدأ منه.
تراجم رجال إسناد حديث معاوية في صفة وضوء النبي صلى الله عليه وسلم
قوله: [حدثنا مؤمل بن الفضل الحراني ]. هو مؤمل بن الفضل الحراني الجزري صدوق، أخرج له أبو داود و النسائي . [حدثنا الوليد بن مسلم حدثنا عبد الله بن العلاء ]. الوليد بن مسلم قد مر ذكره، وعبد الله بن العلاء ثقة، أخرج حديثه البخاري وأصحاب السنن. [حدثنا أبو الأزهر المغيرة بن فروة ]. أبو الأزهر المغيرة بن فروة مقبول، أخرج له أبو داود . [و يزيد بن أبي مالك ]. هو يزيد بن عبد الرحمن بن أبي مالك ، وهو صدوق ربما وهم، أخرج له أبو داود و النسائي و ابن ماجة . [أن معاوية ]. هو معاوية بن أبي سفيان رضي الله عنه وأرضاه أمير المؤمنين صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
حكم أخذ ماء جديد لمسح الرأس والأذنين
أما أخذ ماء جديد للأذنين هل هو على الوجوب أو الاستحباب؟ فلا أعلم فيه شيئاً يفيد الأخذ، وإنما فيه أنه صلى الله عليه وسلم مسحهما بماء الرأس، فلا أعرف شيئاً يدل على أنه يأخذ ماءً جديداً لهما. وأخذ ماء جديد للرأس الذي يبدو أنه يجب؛ لأنه جاءت الأحاديث بأنه صلوات الله وسلامه عليه لم يمسحهما بالماء المتبقي بعد غسل اليدين إلى المرفقين، بل أخذ ماءً جديداً.
شرح حديث معاوية في صفة وضوء النبي من طريق ثانية وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [حدثنا محمود بن خالد حدثنا الوليد بهذا الإسناد قال: (فتوضأ ثلاثاً ثلاثاً، وغسل رجليه) بغير عدد]. أورد المصنف رحمه الله حديث معاوية رضي الله عنه من طريق أخرى وفيه أنه توضأ ثلاثاً ثلاثاً، وغسل رجليه بغير عدد، يعني: أنه لم ينص على ذكر العدد، ولكن العدد جاء مبيناً في الرواية الأخرى، وجاء أنه لا يزاد على ثلاث، فإذا جاء بغير عدد فمعناه أنه يكون في حدود ما قد ورد، فرواية بغير عدد إما أن تكون مقيدة في حدود ما ورد أو تكون شاذة. قوله: [حدثنا محمود بن خالد حدثنا الوليد ]. محمود بن خالد و الوليد قد مر ذكرهما.
شرح حديث الربيع بنت معوذ في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا بشر بن المفضل حدثنا عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم يأتينا. فحدثتنا أنه قال: اسكبي لي وضوءاً، فذكرت وضوء رسول الله صلى الله عليه وسلم قالت فيه: فغسل كفيه ثلاثاً، ووضأ وجهه ثلاثاً، ومضمض واستنشق مرة، ووضأ يديه ثلاثاً ثلاثاً، ومسح برأسه مرتين يبدأ بمؤخر رأسه ثم بمقدمه وبأذنيه كلتيهما: ظهورهما وبطونهما، ووضأ رجليه ثلاثاً ثلاثاً). قال أبو داود : وهذا معنى حديث مسدد ]. أورد أبو داود رحمه الله هذا الحديث الذي جاء من طريق الربيع بنت معوذ بن عفراء رضي الله تعالى عنها، وهو في بيان صفة وضوء رسول الله صلى الله عليه وسلم، وفيه أن الرسول صلى الله عليه وسلم جاء إليهم في بيتهم، وأنه قال: (اسكبي لي وضوءاً -يعني: صبي أو أفرغي من الإناء الكبير في إناء يتوضأ به- فسكبت له وضوءاً فتوضأ) ثم ذكرت كيفية وضوء رسول الله فقالت: (فغسل كفيه ثلاثاً -يعني: قبل إدخالها في الإناء- ثم وضأ وجهه ثلاثاً، ومضمض واستنشق مرة واحدة)، وذكر المضمضة والاستنشاق بعد الوجه لا يعني أنهما تكونان بعد ما يفرغ من الوجه، بل يكونان قبل البدء في غسل الوجه، كما تقدم ذلك في الأحاديث أنه يتمضمض ويستنشق ثم يغسل وجهه، وفيه أنها مرة واحدة، وقد جاء أنها ثلاث مرات، وكل ذلك سائغ. قوله: [ (ووضأ يديه ثلاثاً) ]. يعني: غسل يديه ثلاثاً. قوله: [ (ومسح برأسه مرتين) ]. يعني: إذا كان قوله: (مسح برأسه مرتين) يقصد به الإقبال والإدبار وأنهما حسبا شيئين فهذا لا إشكال فيه؛ لأنه لم يخرج عن المسحة الواحدة؛ لأن المسحة الواحدة فيها إقبال وإدبار، وإن كان المقصود أكثر من مسحة بحيث يأخذ ماءً ثم يمسح ثم يأخذ ماءً ثم يمسح، فيكون في ذلك زيادة في العدد، وهذا خلاف ما ثبت في الروايات الكثيرة من أن المسح يكون مرة واحدة، لكن يمكن أن يحمل قوله: (مرتين) بما يتفق مع الروايات؛ وذلك بأن يكون الإقبال حسب مرة والإدبار مرة، وعلى هذا لا إشكال إذا كان هذا هو المعنى، أما إن كانت المسحة الثانية مستقلة عن الأولى فيكون فيه زيادة عن المرة الواحدة، وهذا خلاف الثابت عن رسول الله صلى الله عليه وسلم، وخلاف المحفوظ في الروايات الكثيرة في صفة وضوء رسول الله صلى الله عليه وسلم. قوله: [ (يبدأ بمؤخر رأسه ثم بمقدمه وبأذنيه كلتيهما: ظهورهما وبطونهما) ]. هذا أيضاً مشكل على ما تقدم من الروايات: (أنه يبدأ بمقدم رأسه حتى ينتهي إلى قفاه ثم يرجع إلى المكان الذي بدأ منه)، وبعض أهل العلم قال: إن ذلك سائغ؛ لأن المهم أن يمسح الرأس، سواءً بدأ بالمقدم أو المؤخر. لكن الروايات الكثيرة جاءت مبينة أن المسح يكون بالبدء بمقدم الرأس حتى الانتهاء إلى القفا ثم الرجوع إلى المكان الذي بدأ منه. قوله: [ (ووضأ رجليه ثلاثاً ثلاثاً) ]. يعني: غسلهما ثلاثاً ثلاثاً.
تراجم رجال إسناد حديث الربيع بنت معوذ في صفة وضوء النبي صلى الله عليه وسلم
قوله: [حدثنا مسدد ]. مسدد هو: ابن مسرهد مر ذكره. [حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عبد الله بن محمد بن عقيل ]. هو عبد الله بن محمد بن عقيل بن أبي طالب ، وهو صدوق في حديثه لين، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [عن الربيع بنت معوذ بن عفراء ]. الربيع بنت معوذ بن عفراء صحابية، أخرج حديثها أصحاب الكتب الستة. [قال أبو داود : وهذا معنى حديث مسدد ]. يعني: أن الحديث ذكره أبو داود بالمعنى ولم يذكره باللفظ؛ لأن الحديث كله جاء من طريق واحد من طريق مسدد ، لكنه قال: وهذا معنى حديث مسدد ، يعني: ليس لفظه، وكأن أبا داود لم يضبط اللفظ، ولكنه ضبط المعنى، فأتى به وأشار إلى أن الذي أثبته هنا إنما هو بالمعنى وليس باللفظ، ومن المعلوم أن اللفظ إذا أمكن ضبطه والمحافظة عليه فهذا هو الذي لا ينبغي العدول عنه؛ لأن ألفاظ الرسول الكريم صلى الله عليه وسلم ينبغي أن يحافظ عليها، وألا يتصرف فيها إلا عند الحاجة، ولكن إذا لم يضبط الراوي اللفظ ولكنه ضبط المعنى فيتعين عليه أن يؤديه على الوجه الذي تمكن منه، فإذا لم يتمكن من اللفظ وتمكن من ضبط المعنى ومن فهم المعنى فإنه يرويه بالمعنى؛ لقوله عز وجل: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]، ولا يتركه لكونه لم يضبط اللفظ، بل إذا كان قد ضبط المعنى فيرويه بالمعنى، وبعض أهل العلم يجيز الرواية بالمعنى، لكن بشروط منها: أن يكون ذلك من شخص عارف بمقتضيات الألفاظ وبما يحيل المعاني، ولكن مهما يكن من شيء فإن المحافظة على ألفاظ الرسول صلى الله عليه وسلم والإتيان بها كما جاءت هذا هو الذي لا ينبغي العدول عنه.
شرح حديث الربيع في صفة وضوء النبي من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن عقيل بهذا الحديث يغير بعض معاني بشر ، قال فيه: (وتمضمض واستنثر ثلاثاً) ]. أورد المصنف حديث الربيع من طريق أخرى وأشار إلى أن لفظه قريب من لفظ بشر وأنه غير بعض الألفاظ التي جاءت في حديث بشر ، ومما جاء فيه (أنه تمضمض واستنشق ثلاثاً)، والذي تقدم في حديث بشر : (أنه تمضمض واستنشق مرة واحدة). وقوله ([وتمضمض واستنثر ثلاثاً)]. الاستنثار والاستنشاق متلازمان كما ذكرنا؛ فالاستنشاق هو: جذب الماء إلى داخل الأنف، والاستنثار هو: إخراجه من الأنف، وكل منهما ملازم للثاني، فالاستنشاق يعقبه استنثار، والاستنثار يسبقه استنشاق، فهما شيئان متلازمان.

تراجم رجال إسناد حديث الربيع في صفة وضوء النبي من طريق ثانية

قوله: [حدثنا إسحاق بن إسماعيل ]. هو إسحاق بن إسماعيل الطالقاني وهو ثقة، أخرج له أبو داود . [حدثنا سفيان ]. سفيان هو: ابن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عقيل ]. ابن عقيل هو عبد الله بن محمد بن عقيل الذي مر ذكره.
شرح حديث الربيع في صفة وضوء النبي من طريق ثالثة

قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد و يزيد بن خالد الهمداني قالا: حدثنا الليث عن ابن عجلان عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء رضي الله عنها: (أن رسول الله صلى الله عليه وسلم توضأ عندها، فمسح رأسه كله من قرن الشعر كل ناحية لمنصب الشعر، لا يحرك الشعر عن هيئته) ]. أورد أبو داود رحمه الله حديث الربيع بنت معوذ بن عفراء رضي الله عنها من طريق أخرى، وفيه ذكر الإشارة إلى كيفية مسح الرأس. قوله: [ (فمسح رأسه كله من قرن الشعر) ]. قرن الشعر هو: مقدم الرأس. قوله: [ (كل ناحية بمنصب الشعر) ]. يعني: الجهات التي يسترسل وينزل معها الشعر، ومنصب الشعر هو: المكان الذي ينزل معه الشعر. قوله: [ (لا يحرك الشعر عن هيئته) ]. يعني: أنه لا يجعل يده تحركه، وإنما هو على هيئته التي هو عليها، أي: أنه يمسح على رأسه كله من جميع الجوانب بحيث يستوعبه مسحاً، يبدأ من مقدم رأسه إلى منصب الشعر الذي هو الجوانب التي ينزل فيها الشعر حتى ينتهي إلى القفا دون أن يحرك الشعر، بمعنى: أنه لا يجعل يده تدخل مع الشعر، أو تتخلل في الشعر، وإنما يترك الشعر على هيئته وعلى وضعه.
تراجم رجال إسناد حديث الربيع في صفة وضوء النبي من طريق ثالثة

قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد الهمداني ]. يزيد بن خالد الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [قالا: حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. ابن عجلان هو محمد بن عجلان المدني صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. ومحمد بن عجلان هذا قيل: إن أمه حملت به أربع سنين. [ عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء ]. عبد الله بن محمد بن عقيل والربيع قد مر ذكرهما.
شرح حديث الربيع في صفة وضوء النبي من طريق رابعة
قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد حدثنا بكر - يعني: ابن مضر - عن ابن عجلان عن عبد الله بن محمد بن عقيل عن أبيه: أن ربيع بنت معوذ بن عفراء رضي الله عنها أخبرته قالت: (رأيت رسول الله صلى الله عليه وسلم يتوضأ، قالت: فمسح رأسه ومسح ما أقبل منه وما أدبر، وصدغيه وأذنيه مرة واحدة) ]. أورد المصنف حديث الربيع بنت معوذ من طريق أخرى، وهو يتعلق بمسح الرأس، وفيه أنه صلى الله عليه وسلم مسح ما أقبل وأدبر وصدغيه وأذنيه، يعني: أنه مسح الرأس كله، ولم يترك منه شيئاً، بل استوعبه مسحاً المقدم والمؤخر والأذنين والصدغين. والصدغ هو: الذي بين العين والأذن. قوله: [مرة واحدة]. يعني: أنه مسحه مرة واحدة، وهذا تنصيص على أن المسح يكون مرة واحدة.
شرح حديث الربيع في صفة وضوء النبي من طريق خامسة

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا عبد الله بن داود عن سفيان بن سعيد عن ابن عقيل عن الربيع بنت معوذ رضي الله عنها: (أن النبي صلى الله عليه وسلم مسح برأسه من فضل ماء كان في يده) ]. مر في هذا الباب باب صفة وضوء النبي صلى الله عليه وسلم عن جماعة من الصحابة بيان صفة وضوء النبي صلى الله عليه وسلم، وقد مرت جملة من الطرق التي فيها صفة وضوء النبي صلى الله عليه وسلم من حديث الربيع بنت معوذ بن عفراء رضي الله تعالى عنها، وهذه طريق أخرى من طرق حديثها في بيان صفة وضوئه عليه الصلاة والسلام، وفي هذه الطريق: (أن النبي صلى الله عليه وسلم مسح برأسه من فضل ماء كان في يديه)، والمقصود من ذلك: أن الرسول صلى الله عليه وسلم مسح برأسه من ماء بقي في يديه بعد أن غمسهما في الإناء، فيكون ذلك الفضل الذي كان في يديه ليس فضل غسل اليدين إلى المرفقين، بل أخذ ماءً جديداً ولكنه ما أخذه وصبه على رأسه صباً، وإنما كانت يداه مبلولة بفضل ماء جديد وليس مما بقي في اليدين من الرطوبة بعد غسل اليدين إلى المرفقين. وقد ذكرنا فيما مضى كيفية مسح الرأس وأنها جاءت بمسحه كله من أوله إلى آخره، وأن طريقة المسح تكون بالبدء من مقدمه إلى مؤخره، ثم الرجوع من مؤخره إلى مقدمه، وهو المكان الذي بدأ منه، هذا هو الحكم في مسح الرأس، وأنه يستوعب الرأس مسحاً، ويكون مسحه بالبدء من مقدمه حتى الانتهاء إلى مؤخره، ثم الرجوع إلى المكان الذي بدأ منه، وأن الأذنين من الرأس، وأنهما يمسحان بالماء الذي يمسح به الرأس؛ لأنهما من الرأس في حكم المسح، فهما يمسحان، ولا يغسلان.
تراجم رجال إسناد حديث الربيع في صفة وضوء النبي من طريق خامسة

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي ، وهو ثقة عابد، أخرج له البخاري وأصحاب السنن. [عن سفيان بن سعيد ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة . [عن ابن عقيل ]. ابن عقيل هو: عبد الله بن محمد بن عقيل بن أبي طالب الهاشمي ، وهو صدوق في حفظه لين، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [عن الربيع بنت معوذ ]. هي الربيع بنت معوذ بن عفراء رضي الله تعالى عنها صحابية من صغار الصحابة، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث الربيع في صفة وضوء النبي من طريق سادسة

قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن سعيد حدثنا وكيع حدثنا الحسن بن صالح عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء رضي الله عنها: (أن النبي صلى الله عليه وسلم توضأ فأدخل أصبعيه في جحري أذنيه) ]. أورد أبو داود رحمه الله هذه الطريق من حديث الربيع ، وفيه اختصار؛ لأنه ما ذكر منه إلا ما يتعلق بمسح الأذن، وأنه أدخل أصبعيه في جحري أذنيه، يعني: أنه أدخلهما -كما مر في بعض الروايات- في الصماخ، يعني: في الثقب والشق، وقد مر في بعض الروايات أنه جعل فيها أصابعه، والمقصود بذلك: أصبعيه السبابتين، وقد جاء في بعض الروايات تفصيل كيفية مسح الأذنين وذلك أن السبابتين يكونان في داخل الأذنين والإبهامين يمسحان ظاهرهما، فتكون السبابتان تمسحان داخلهما، والإبهامان تمسحان ظاهرهما، وسيأتي في حديث عبد الله بن عمرو بن العاص تفصيل ذلك في بيان أن السبابتين تكونان في الداخل، والإبهامين يكونان للخارج. وقوله: [ (في جحري أذنيه) ] في بعض النسخ: (حجري أذنيه) فلا أدري أيهما أصوب، ولكن إن كان (حجري أذنيه) فالمقصود به: الخرق والثقب، وإن كانت الرواية بلفظ: (حجري) فحجر الشيء هو: داخله مثل حجر الإنسان يعني: ما يكون بين رجليه، فإذا كانت ثابتة بهذا اللفظ فيمكن تفسيرها على وجه يكون له معنى، والمقصود: أنه هذا الشيء الداخل في الأذن؛ لأن الأذن فيها شيء بارز وفيها شيء داخل، والأصبع إنما يدخل في ذلك الداخل الذي هو جحر أو صماخ أو ثقب أو حجر إذا كانت الرواية صحيحة، لكن إطلاق الحجر غالباً لا يكون إلا على حجر الإنسان.
تراجم رجال إسناد حديث الربيع بنت معوذ في صفة وضوء النبي صلى الله عليه وسلم من طريق سادسة

قوله: [حدثنا إبراهيم بن سعيد ]. هو إبراهيم بن سعيد الجوهري ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الحسن بن صالح ]. الحسن بن صالح بن حي ثقة أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن عبد الله بن محمد بن عقيل عن الربيع ]. عبد الله بن محمد بن عقيل والربيع قد مر ذكرهما.
شرح حديث: (رأيت رسول الله يمسح رأسه مرة واحدة حتى بلغ القذال)
قال المصنف رحمه لله تعالى: [حدثنا محمد بن عيسى و مسدد قالا: حدثنا عبد الوارث عن ليث عن طلحة بن مصرف عن أبيه عن جده رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم يمسح رأسه مرة واحدة حتى بلغ القذال -وهو: أول القفا-) وقال مسدد (مسح رأسه من مقدمه إلى مؤخره حتى أخرج يديه من تحت أذنيه) ]. أورد أبو داود رحمه الله حديث جد طلحة بن مصرف وهو كعب بن عمرو أو عمرو بن كعب ، وفيه: (أن النبي صلى الله عليه وسلم مسح رأسه -يعني: عندما توضأ- حتى بلغ القذال)، والقذال هو: أول القفا، وهذا في رواية أحد الشيخين لأبي داود ، ورواية الشيخ الثاني وهو مسدد : (أنه مسح من مقدم رأسه ومؤخره حتى أخرج يديه من تحت أذنيه)، يعني: أنه استوعب الرأس كله، وقد سبق في الأحاديث العديدة الكثيرة التي فيها مسح الرأس كله أنه يمسح من أوله إلى آخره ثم يرجع من آخره إلى أوله، وهذا الذي جاء في بعض الروايات (أول القفا) إذا لم يكن المقصود به استيعاب الرأس إلى آخره فإنه يكون مخالفاً للأحاديث المتقدمة. وهذا الحديث غير صحيح؛ لأن في إسناده رجلاً مجهولاً، وهو والد طلحة بن مصرف الذي هو مصرف بن عمرو بن كعب أو مصرف بن كعب بن عمرو ، فالحديث غير صحيح، لكن ما يتعلق بكيفية المسح وأنه مسح الرأس مقدمه ومؤخره -كما جاء في رواية مسدد - مطابق لما جاء في الرواية الأخرى التي فيها استيعاب الرأس مسحاً، وعدم الاكتفاء بمسح شيء منه أو جزء منه.
تراجم رجال إسناد حديث: (رأيت رسول الله يمسح رأسه مرة واحدة حتى بلغ القذال)

قوله: [حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع البغدادي، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ و مسدد ]. مسدد قد مر ذكره. [قالا: حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ليث ]. هو ليث بن أبي سليم ، وهو صدوق اختلط جداً ولم يتميز حديثه فترك؛ لأن المختلط إذا عرف ما كان من حديثه قبل الاختلاط وتميز ما كان قبل الاختلاط عما بعد الاختلاط فإن ما كان بعد الاختلاط يرد، وما كان قبل الاختلاط هو الذي يقبل، ولكنه إذا لم يتميز بأن اختلط وما عرف المتقدم من المتأخر فإنه يترك حديثه؛ لأنه ما عرف المتقدم على الاختلاط حتى يؤخذ به فصار مجهولاً، وعلى هذا فيكون غير معتبر؛ لأنه غير متميز ما كان قبل الاختلاط عما كان بعد الاختلاط. فهذا الحديث فيه جهالة والد مصرف ، وأيضاً فيه ليث بن أبي سليم . فإذا كان ليث بن أبي سليم هو الذي في سند هذا الحديث فإنه يصير علة أخرى مع جهالة والد طلحة ؛ لأنه اختلط ولم يتميز حديثه فترك، لكن أنا رأيت أن الكلام كله يدور حول رواية طلحة عن أبيه عن جده، وما ذكروا ليث بن أبي سليم فلا أدري هل هو اكتفاءً بذكر المجهول وأن ذلك وحده يكفي في عدم قبول الحديث، أو أن الليث هو غير الليث بن أبي سليم ، فهذا يحتاج إلى معرفة ليث بن سعد هل من شيوخه طلحة بن مصرف ومن تلاميذه عبد الوارث بن سعيد أم لا؟ [عن طلحة بن مصرف ]. طلحة بن مصرف ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. أبوه مصرف مجهول، أخرج حديثه أبو داود وحده. [عن جده]. جده صحابي أخرج حديثه أبو داود وحده، وبعضهم يقول: إنه مجهول، يعني: أنه ليس بصحابي، لكن في الحديث هنا يقول: (رأيت النبي صلى الله عليه وسلم يمسح رأسه) وهذا إن ثبت يدل على الصحبة. [قال أبو داود : قال مسدد : فحدثت به يحيى فأنكره]. قال أبو داود : قال مسدد : فحدثت به يحيى بن سعيد القطان فأنكره، يعني: اعتبر هذا الحديث منكراً. [وقال أبو داود : وسمعت أحمد يقول: إن ابن عيينة زعموا أنه كان ينكره ويقول: إيش هذا: طلحة عن أبيه عن جده؟!]. يعني: أنه أنكر هذا ولم يعتبره شيئاً، والسبب كما هو معلوم ليس من جهة طلحة ، ولكن من جهة أبيه الذي هو مصرف ؛ إذ هو مجهول.
شرح حديث: (أن النبي مسح برأسه وأذنيه مسحة واحدة)
قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا عباد بن منصور عن عكرمة بن خالد عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أنه رأى رسول الله صلى الله عليه وسلم يتوضأ) فذكر الحديث كله ثلاثاً ثلاثاً، قال: (ومسح برأسه وأذنيه مسحة واحدة) ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما: (أنه رأى النبي صلى الله عليه وسلم يتوضأ وذكر الحديث وقال: ثلاثاً ثلاثاً)، يعني: الحد الأعلى في الوضوء الذي هو الإسباغ، وقوله: (ثلاثاً ثلاثاً)، يعني: من غير الرأس؛ لأن الرأس جاءت الأحاديث الكثيرة بأنه يمسح مرة واحدة. فإذاً: قوله: (ثلاثاً ثلاثاً) يحمل على ما عدا الرأس؛ لأنه يمسح ولا يغسل. قوله: [قال: (ومسح برأسه وأذنيه مسحة واحدة) ]. يعني: أن الماء الذي مسح به جمع فيه بين مسح الرأس ومسح الأذنين، والأذنان من الرأس كما ذكرنا، ولذا يمسحان كما يمسح الرأس ، ويكون الماء الذي تمسح به الأذنان هو ما تبقى بعد مسح الرأس في اليدين.
تراجم رجال إسناد حديث: (أن النبي مسح برأسه وأذنيه مسحة واحدة)
قوله: [حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا عباد بن منصور ]. عباد بن منصور صدوق، أخرج له البخاري تعليقاً وأصحاب السنن الأربعة. [عن عكرمة بن خالد ]. عكرمة بن خالد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ]. عبد الله بن عباس رضي الله عنهما صحابي، وهو أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث أبي أمامة في صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا سليمان بن حرب حدثنا حماد ح وحدثنا مسدد و قتيبة عن حماد بن زيد عن سنان بن ربيعة عن شهر بن حوشب عن أبي أمامة رضي الله عنه وذكر وضوء النبي صلى الله عليه وسلم قال: (كان رسول الله صلى الله عليه وسلم يمسح المأقين. قال: وقال: الأذنان من الرأس)]. أورد أبو داود رحمه الله حديث أبي أمامة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يمسح المأقين، أو الماقين) والمأقان أو الماقان هما: طرفا العين أو جانبا العين مما يلي الأنف، ومن المعلوم أن الوجه كله يغسل ولا مسح فيه، وإنما المسح للرأس وللأذنين. قوله: [وقال: (الأذنان من الرأس) ] فيه أن الأذنين من الرأس في حكم المسح، وليستا من الوجه في الحكم بحيث تغسلان كما يغسل الوجه، وإنما هما من الرأس فتمسحان كما يمسح الرأس، يعني: أن حكمهما المسح كالرأس وليس حكمهما الغسل كالوجه.
تراجم رجال إسناد حديث أبي أمامة في صفة وضوء النبي صلى الله عليه وسلم
قوله: [حدثنا سليمان بن حرب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. حماد هو ابن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا مسدد ]. ح يؤتى بها للتحويل من إسناد إلى إسناد آخر، ومسدد قد مر ذكره. [و قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف ، وهو ثقة ثبت، أخرج له أصحاب الكتب الستة. [عن حماد بن زيد عن سنان بن ربيعة ]. سنان بن ربيعة صدوق فيه لين، أخرج حديثه البخاري و أبو داود و الترمذي و ابن ماجة . [عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن الأربعة. [عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.

الخلاف في رفع: (الأذنان من الرأس) ووقفه

قال المصنف رحمه الله تعالى: [قال سليمان بن حرب : يقولها أبو أمامة . قال قتيبة : قال حماد : لا أدري هو من قول النبي صلى الله عليه وسلم أو من أبي أمامة . يعني: قصة الأذنين]. يعني: أن هذا القول: (الأذنان من الرأس) هو من قول أبي أمامة ، وقال قتيبة : قال حماد بن زيد : لا أدري هل هو من قول النبي صلى الله عليه وسلم أو من قول أبي أمامة . يعني: (الأذنان من الرأس الأذنان). يعني: أن حماد بن زيد تردد وشك هل هو من كلام النبي صلى الله عليه وسلم أو من كلام أبي أمامة.

أهمية معرفة من وافقت كنيته اسم أبيه

[قال قتيبة : عن سنان أبي ربيعة قال أبو داود : وهو ابن ربيعة كنيته أبو ربيعة ]. يعني: أن قتيبة قال في حديثه: عن سنان أبي ربيعة وقال مسدد و سليمان بن حرب : سنان بن ربيعة . قال أبو داود : ولا إشكال في ذلك؛ لأن سنان بن ربيعة هو أبو ربيعة فوافقت كنيته اسم أبيه، ومعرفة من وافقت كنيته اسم أبيه نوع من أنواع علوم الحديث، وفائدة ذلك: دفع احتمال التصحيف؛ لأنه إذا كان معروفاً بأنه سنان بن ربيعة ولا يدري بعض الناس أن كنيته أبو ربيعة فلو جاء في الإسناد سنان أبي ربيعة فإن الذي لا يعرف سيقول: (أبي) مصحفة عن (ابن) والذي يعرفه سيقول: هذا كلام صحيح فهو سنان بن ربيعة وهو سنان أبو ربيعة ؛ لأن كنيته وافقت اسم أبيه، يعني: أن أبا سنان اسمه ربيعة وكنيته أبو ربيعة ، فإن قيل: عن سنان أبي ربيعة فهو كلام صحيح، وإن قيل: سنان بن ربيعة فهو أيضاً كلام صحيح ولا تصحيف؛ لأن الذي لا يفهم يظن أن (أبي) مصحفة عن (ابن) والرسم قريب بين (ابن) و(أبي). ففائدة معرفة هذا النوع من أنواع علوم الحديث دفع احتمال التصحيف أو توهم التصحيف بين كلمة (أبي) و(ابن)، ولهذا قال أبو داود بعد ذلك: سنان هو ابن ربيعة . وهو أبو ربيعة فمن قال: سنان بن ربيعة ومن قال: سنان أبو ربيعة كله كلام صحيح. وحديث: (الأذنان من الرأس) جاء عن جماعة من الصحابة، وصححه بعض أهل العلم، وقالوا: مما يؤيده ويوضحه ما روي عن رسول الله صلى الله عليه وسلم في الأحاديث الكثيرة أنه كان يمسح الأذنين تبعاً للرأس، وفي ذلك توضيح وبيان لهذا المعنى الذي هو قوله: (الأذنان من الرأس) يعني: أنهما ممسوحتان لا مغسولتان."


شرح سنن أبي داود - 023

شرح سنن أبي داود [023]

من سعة دين الإسلام وتيسيره أن جاء بعبادات على أوجه متنوعة، ومن ذلك صفة الوضوء؛ فقد جاء عن النبي صلى الله عليه وسلم بأوجه متعددة، فجاء أنه توضأ مرة مرة، وجاء أنه توضأ مرتين مرتين، وجاء أنه توضأ ثلاثاً ثلاثاً، فيجوز الوضوء بأي صفة من هذه الصفات، لكن الأفضل والأكمل هو الوضوء ثلاثاً ثلاثاً.

الوضوء ثلاثاً ثلاثاً

شرح حديث وضوء النبي صلى الله عليه وسلم ثلاثاً ثلاثاً

قال المصنف رحمه الله تعالى [ باب الوضوء ثلاثاً ثلاثاً. حدثنا مسدد حدثنا أبو عوانة عن موسى بن أبي عائشة عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله! كيف الطهور؟ فدعا بماء في إناء فغسل كفيه ثلاثاً، ثم غسل وجهه ثلاثاً، ثم غسل ذراعيه ثلاثاً، ثم مسح برأسه فأدخل إصبعيه السباحتين في أذنيه، ومسح بإبهاميه على ظاهر أذنيه وبالسباحتين باطن أذنيه، ثم غسل رجليه ثلاثاً ثلاثاً، ثم قال: هكذا الوضوء، فمن زاد على هذا أو نقص فقد أساء وظلم أو ظلم وأساء) ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب الوضوء ثلاثاً ثلاثاً ]. يعني: كونه يتوضأ ويغسل الأعضاء ثلاثاً ثلاثاً، وقد سبق أن مر جملة من الأحاديث التي تدل على هذه الترجمة، وأن الرسول صلى الله عليه وسلم توضأ ثلاثاً ثلاثاً، ولكن ذلك في غير الرأس؛ لأنه يمسح مرة واحدة ولا يكرر فيه المسح، فالمقصود من الترجمة ذكر أعداد الغسلات التي تكون في الوضوء وأنها ثلاث، وهذا هو الحد الأعلى، ولهذا أتى بترجمة الوضوء ثلاثاً، والوضوء مرتين، والوضوء مرة؛ لأن الأحاديث وردت في هذه الأمور الثلاثة، فيجوز الوضوء إما ثلاثاً وإما مرتين وإما مرة، والكمال والحد الأعلى هو الثلاث والثنتان متوسطة، والواحدة هي المجزئة وهي الحد الأدنى. وقد أورد أبو داود رحمه الله حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم جاءه رجل وقال: يا رسول الله! كيف الطهور؟) يعني: كيف يتوضأ الإنسان؟ والطُهور بالضم؛ لأن المراد به الفعل الذي هو الوضوء، فالرسول صلى الله عليه وسلم دعا بماء وتوضأ والسائل يراه وينظر إليه. وهذا فيه بيان السنن بالفعل، وقد جاء عن عدد من الصحابة أنهم توضئوا والناس يرون وضوءهم؛ لأن قدوتهم في ذلك رسول الله صلى الله عليه وسلم كما جاء في هذا الحديث؛ لأنه لما سأله رجل طلب ماءً يتوضأ فتوضأ وذلك الرجل ينظر إليه، وقال: (إن هذا هو الطهور) فما جاء عن الصحابة رضي الله عنهم وأرضاهم من التوضؤ أمام الناس إنما قدوتهم في ذلك رسول الله عليه الصلاة والسلام كما جاء في هذا الحديث. قوله: [ (ودعا بماء في إناء فغسل كفيه ثلاثاً)]. يعني: قبل أن يبدأ بالوضوء، وهذا مقدمة الوضوء، وليس غسل اليدين من فروض الوضوء، وإنما يبدأ بتنظيفهما قبل أن يدخلهما في الإناء، وقد ذكرنا أن هذا مستحب إلا إذا علم أن في اليد نجاسة فيجب غسلها، وإلا إذا كان الإنسان قائماً من نوم الليل فإنه يجب عليه أن يغسل يديه ثلاثاً قبل إدخالها الإناء، وأما في غير ذلك فيكون الأمر مستحباً، والرسول صلى الله عليه وسلم عندما توضأ أفرغ على يديه وغسلهما ثلاثاً. قوله: [ (ثم غسل وجهه ثلاثاً، ثم غسل ذراعيه ثلاثاً، ثم مسح برأسه فأدخل إصبعيه السباحتين في إذنيه ومسح بإبهاميه على ظاهر أذنيه وبالسباحتين باطن أذنيه) ]. ذكر المسح على الرأس، ولم يذكر عدداً فيه، وقد ذكر أنه غسل غيره ثلاثاً ثلاثاً، وبين كيفية المسح، وأن الأذنين من الرأس، وقد مسحهما بهذه الكيفية حيث أدخل السباحتين -وهما السبابتان- في أذنيه ومسح بهما داخل أذنيه، ومسح بإبهاميه ظاهر أذنيه، فهذا فيه بيان كيفية مسح الأذنين، وأن السبابتين يمسح بهما داخلهما والإبهامين يمسح بهما خارجهما. قوله: [ (ثم غسل رجليه ثلاثاً ثلاثاً، ثم قال: هكذا الوضوء، فمن زاد على هذا أو نقص فقد أساء وظلم أو ظلم وأساء) ]. يعني: أنه بعدما توضأ والسائل وغير السائل يرون قال بعد ذلك: (هكذا الوضوء فمن زاد على هذا أو نقص فقد أساء وظلم)، وهذا يدلنا على أن الزيادة على الثلاث لا تجوز، وأنها إساءة وعدوان وظلم، وأنه يجب الاقتصار على الثلاث. لكن يبقى الإشكال بذكر النقص؛ لأنه قد جاء عن النبي صلى الله عليه وسلم أنه توضأ مرتين مرتين، وتوضأ مرة مرة، والحديث الذي معنا فيه: (توضأ ثلاثاً ثلاثاً)، فهذا فيه إشكال، فمن أهل العلم من قال: إن ذكر النقص شاذ؛ لأنه مخالف للروايات الأخرى، ومنهم من قال: إن المراد به فيما إذا نقص عن مرة واحدة بحيث إن بعض الأعضاء لم يصل إليها الماء، أو بقي شيء يسير من عضو من الأعضاء لم يصل إليه الماء؛ فإن هذا فيه إساءة وظلم؛ لأنه لم يحصل بذلك الوضوء، وأما إذا توضأ الإنسان مرة واحدة مستوعبة ولا يبقى شيء لم يصل إليه الماء من أعضاء الوضوء -وكذلك المرتان- فهذا ليس من الإساءة، بل جاءت به السنة عن رسول الله صلى الله عليه وسلم، ففي أحاديث كثيرة جاء: أنه توضأ مرة مرة، وجاء: أنه توضأ مرتين مرتين، وفي بعضها: أنه توضأ ثلاثاً ثلاثاً. فذكر النقص إما أن يكون شاذاً أو يكون المراد به حصول التقصير في وصول الماء إلى بعض الأعضاء. وعلى هذا يستقيم ذكر النقص.
تراجم رجال إسناد حديث وضوء النبي صلى الله عليه وسلم ثلاثاً ثلاثاً

قوله: [حدثنا مسدد حدثنا أبو عوانة ]. مسدد مر ذكره، وأبو عوانة هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [عن موسى بن أبي عائشة ]. موسى بن أبي عائشة ثقة، أخرج له أصحاب الكتب الستة. [عن عمرو بن شعيب عن أبيه عن جده]. عمرو بن شعيب هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن الأربعة. وأبوه شعيب صدوق أيضاً، أخرج حديثه البخاري في جزء القراءة وفي الأدب المفرد، وأصحاب السنن الأربعة. وجده هو عبد الله بن عمرو بن العاص، وليس جده محمداً ؛ لأنه لو كان جده محمداً فسيكون الحديث منقطعاً ويكون مرسلاً؛ لأن كون محمد يضيف إلى الرسول صلى الله عليه وسلم حديثاً يكون مرسلاً فيه انقطاع، لكن المقصود بالجد هو عبد الله بن عمرو ، وقد ذكر الحافظ أن شعيباً صح سماعه من جده عبد الله بن عمرو ، فيكون الرجال الثلاثة الذين في الإسناد هم عمرو و شعيب و عبد الله بن عمرو الذي هو الجد، وليس محمد بن عبد الله ؛ فإنه لو كان هو المذكور في السند لكان الحديث مرسلاً وفيه انقطاع، ولكن الحديث متصل، والعلماء يقولون: إن الحديث إذا صح إلى عمرو بن شعيب فإنه يكون حسناً؛ لأنه صدوق وحديثه حسن، وأبوه صدوق وحديثه حسن، وإنما الكلام فيما دون عمرو بن شعيب ، فمن دونه هو الذي ينظر فيه، وإذا وصل الحديث إلى عمرو بن شعيب عن أبيه عن جده فإنه يكون حسناً ولا انقطاع فيه؛ لأن شعيباً صح سماعه من جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما. و عبد الله بن عمرو بن العاص رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.

الوضوء مرتين

شرح حديث: (أن النبي توضأ مرتين مرتين)
قال المصنف رحمه الله تعالى: [ باب الوضوء مرتين. حدثنا محمد بن العلاء حدثنا زيد -يعني: ابن الحباب - حدثنا عبد الرحمن بن ثوبان حدثنا عبد الله بن الفضل الهاشمي عن الأعرج عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم توضأ مرتين مرتين)]. أورد أبو داود رحمه الله باب الوضوء مرتين، يعني: مرتين مرتين؛ بحيث يغسل الأعضاء كلها من مرتين. وقد جاء الغسل ثلاثاً ثلاثاً، وجاء مرتين مرتين، وجاء مرة مرة، وجاء التفاوت بحيث يكون بعضها مرتين وبعضها ثلاثاً. وهنا أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم توضأ مرتين مرتين) يعني: غسل وجهه مرتين، وغسل يديه إلى المرفقين مرتين، ومسح رأسه مرة واحدة، وغسل رجليه مرتين، فهذا فيه ذكر أن الأعضاء تغسل مرتين وهذا مما جاءت به السنة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي توضأ مرتين مرتين)
قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا زيد يعني: ابن الحباب ]. زيد بن الحباب صدوق يخطئ في حديث الثوري، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [حدثنا عبد الرحمن بن ثوبان ]. عبد الرحمن بن ثوبان هو عبد الرحمن بن ثابت بن ثوبان منسوب إلى جده، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [حدثنا عبد الله بن الفضل الهاشمي ]. عبد الله بن الفضل الهاشمي ثقة، أخرج له أصحاب الكتب الستة. [عن الأعرج ]. الأعرج لقب، واسمه عبد الرحمن بن هرمز الأعرج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة، وهو رضي الله عنه وأرضاه أكثر الصحابة حديثاً على الإطلاق.

شرح حديث ابن عباس في بيان صفة وضوء النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا محمد بن بشر حدثنا هشام بن سعد حدثنا زيد عن عطاء بن يسار قال: قال لنا ابن عباس رضي الله عنهما: (أتحبون أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فدعا بإناء فيه ماء فاغترف غرفة بيده اليمنى فتمضمض واستنشق، ثم أخذ أخرى فجمع بها يديه، ثم غسل وجهه، ثم أخذ أخرى فغسل بها يده اليمنى، ثم أخذ أخرى فغسل بها يده اليسرى، ثم قبض قبضة من الماء ثم نفض يده، ثم مسح بها رأسه وأذنيه، ثم قبض قبضة أخرى من الماء فرش على رجله اليمنى وفيها النعل، ثم مسحها بيديه: يد فوق القدم ويد تحت النعل، ثم صنع باليسرى مثل ذلك) ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنهما، ولكنه ليس واضحاً في مطابقة الترجمة؛ لأنه ليس فيه ذكر المرتين مرتين، وإنما فيه ذكر المرة الواحدة؛ لأنه كان يأخذ غرفة ويغسل بها وجهه، وغرفة يغسل بها يده اليمنى، وغرفة يغسل بها يده اليسرى وهكذا، فهو لا يتفق مع الترجمة هذه، وإنما يتفق مع الترجمة التي بعدها وهي: باب الوضوء مرة مرة. قوله: [ عن عطاء بن يسار قال: قال لنا ابن عباس رضي الله عنهما: (أتحبون أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فدعا بإناء فيه ماء فاغترف غرفة بيده اليمنى فتمضمض واستنشق، ثم أخذ أخرى فجمع بها يديه، ثم غسل وجهه) ]. يعني: أن الغرفة بدل ما كانت في يد وحدة جعلها في اليدين وغسل وجهه باليدين. قوله: [ (ثم أخذ أخرى فغسل بها يده اليمنى، ثم أخذ أخرى فغسل بها يده اليسرى، ثم قبض قبضة من الماء ثم نفض يده، ثم مسح بها رأسه وأذنيه) ]. يعني: أن الماء الذي كان للرأس ليس ماءً محمولاً في اليدين إلى الرأس حتى يصب عليه، وإنما بلَّ اليدين في الماء، ومسح رأسه بما بقي في يديه من الماء، وهذا يطابق ما سبق أن تقدم أنه مسح رأسه بفضل ماء بقي في يديه، كما في رواية الربيع التي سبق أن مرت. قوله: [ (ثم قبض قبضة أخرى من الماء فرش على رجله اليمنى وفيها النعل، ثم مسحها بيديه: يد فوق القدم ويد تحت النعل، ثم صنع باليسرى مثل ذلك) ]. وهذا الذي ذكر فيما يتعلق بقضية الرجلين-أي: أنه رش عليهما ومسحها يد فوق القدم ويد تحت النعل- غير صحيح؛ لأنه مخالف لما جاء في الروايات الأخرى من أنه غسلهما، وأن الرجلين تغسلان ولا تمسحان، وأن الرسول صلى الله عليه وسلم قال: (ويل للأعقاب من النار) فحكمهما الغسل وليس المسح، ولكن يمكن أن يقال: إن المسح المذكور في بعض الروايات المراد به الغسل الخفيف، وليس المراد به المسح الذي هو مثل المسح على الخفين ويكون في جهة معينة، بل الغسل يكون للرجل كلها حتى تستوعب، ولكن يكون الغسل خفيفاً، والغسل الخفيف يقال له: مسح، لكن كونه يرش على رجليه وهما في النعلان ويجعل يده تحت نعليه ويده الأخرى فوق قدميه أو فوق رجله هذا لا يتفق مع الرواية الأخرى التي فيها غسل الرجلين.
تراجم رجال إسناد حديث ابن عباس في بيان صفة وضوء النبي صلى الله عليه وسلم
قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [حدثنا محمد بن بشر ]. هو محمد بن بشر العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [حدثنا زيد ]. هو زيد بن أسلم، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [قال: قال لنا ابن عباس ]. ابن عباس رضي الله عنه مر ذكره. وكما قلت: هذا الحديث لا يطابق الترجمة التي هي باب الوضوء مرتين، وإنما يطابق الترجمة التي بعد هذه، فلعل الحديث تحت الترجمة الثانية، وأن الترجمة هذه تأخرت عن مكانها وأن مكانها كان قبل حديث ابن عباس ، فإذا كانت الترجمة تأخر مكانها أو تأخرت عن مكانها، وأن مكانها كان قبل حديث ابن عباس فإن ذلك يستقيم، وأما دخولها تحت الوضوء مرتين فليس فيه ما يدل على الترجمة؛ لأنه ليس فيه إلا الوضوء مرة واحدة.
الوضوء مرة مرة

شرح حديث وضوء النبي صلى الله عليه وسلم مرة مرة
قال المصنف رحمه الله تعالى: [ باب الوضوء مرة مرة. حدثنا مسدد حدثنا يحيى عن سفيان حدثني زيد بن أسلم عن عطاء بن يسار عن ابن عباس رضي الله عنهما قال: (ألا أخبركم بوضوء رسول الله صلى الله عليه وسلم؟ فتوضأ مرة مرة)]. أورد الإمام أبو داود السجستاني رحمة الله عليه باب الوضوء مرة مرة. وسبق أن مر باب الوضوء ثلاثاً ثلاثاً، وباب الوضوء مرتين مرتين، وهذه الترجمة معقودة لبيان الوضوء مرة مرة، أي: أن الإنسان يغسل أعضاء الوضوء مرة واحدة وهذا هو الحد الأدنى الذي لا بد منه، وما زاد عليه فهو كمال، ونهاية الكمال ثلاث مرات، والنبي صلى الله عليه وسلم جاء عنه الوضوء ثلاثاً ثلاثاً، وجاء عنه الوضوء مرتين مرتين، وجاء عنه الوضوء مرة مرة، وكل هذا يدل على أن هذه الأمور الثلاثة كلها سائغة ومشروعة وبعضها أكمل من بعض. وقد أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما أنه قال: (ألا أريكم وضوء رسول الله صلى الله عليه وسلم؟ فتوضأ مرة مرة) والمقصود: أن الوضوء يكون مرة مرة، وهذا هو الحد الأدنى، والرسول صلى الله عليه وسلم جاء عنه صفات متعددة، وأصحاب رسول الله صلى الله عليه وسلم كانوا يبينون صفة وضوء رسول الله صلى الله عليه وسلم، وكل ما جاء عن الصحابة يعزونه إلى رسول الله صلى الله عليه وسلم من أوجه صحيحة، فإن ذلك يدل على تعدد الأفعال والرسول صلى الله عليه وسلم فعل هذه الأمور لبيان الجواز ولبيان الأكمل والأفضل، فالوضوء مرة مرة هو الحد الأدنى، وهو الفرض الذي لا بد منه، وما زاد على ذلك فهو كمال، فيكون الوضوء مرتين مرتين، أو ثلاثاً ثلاثاً، لكن لا يزاد على ثلاث؛ لأنه سبق أن مر في الحديث: (من زاد على ذلك فقد أساء وظلم) ولا ينقص الوضوء عن أي عضو من الأعضاء ولو كان قليلاً؛ لأنه قد جاء عن النبي صلى الله عليه وسلم أنه قال: (ويل للأعقاب من النار) لأنهم غسلوا أرجلهم ولكنهم ما استوعبوا الغسل فبدت أعقابهم لم يمسها الماء، ولما رآها رسول الله عليه الصلاة والسلام قال: (ويل للأعقاب من النار). إذاً: الأمر الواجب اللازم هو مرة واحدة مستوعبة بحيث لا يبقى من أعضاء الوضوء شيء لم يصل إليه الماء، وما زاد على ذلك فهو كمال، وأعلى الكمال ثلاث بحيث لا يزاد عن ذلك. وأورد أبو داود رحمه الله تحت هذه الترجمة حديث ابن عباس ، ولكن سبق أن ذكرت أن الحديث الثاني من الحديثين اللذين أوردهما أبو داود تحت ترجمة الوضوء مرتين مرتين لا يدل على الوضوء مرتين مرتين، وإنما يدل على الوضوء مرة مرة وهو يطابق هذه الترجمة ولا يطابق الترجمة السابقة، ولعل الترجمة تأخرت عن مكانها وكان من حقها أن تتقدم على الحديث الذي قبل هذه الترجمة حتى يكون الحديثان الدالان على الوضوء مرة مرة، تحت ترجمة الوضوء مرة مرة، فإن حديث ابن عباس هذا فيه اختصار وأنه توضأ مرة مرة، ولكن حديث ابن عباس المتقدم فيه تفصيل، وأنه غسل كل عضو مرة واحدة: غسل وجهه مرة واحدة، وغسل يده اليمنى مرة، ثم أخذ غرفة وغسل يده اليسرى، ثم غرف غرفة ومسح رأسه وغسل رجله اليمنى مرة وغسل رجله اليسرى مرة، وهذا يدل على أن الغسل إنما يكون مرة واحدة، فهذا يفيد بأن الحديث السابق مطابق لهذه الترجمة، وليس للترجمة السابقة.
تراجم رجال إسناد حديث وضوء النبي صلى الله عليه وسلم مرة مرة
قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا يحيى ]. يحيى هو ابن سعيد القطان البصري، وهو ثقة إمام من أئمة الجرح والتعديل، أخرج حديثه أصحاب الكتب الستة. [عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، أخرج حديثه أصحاب الكتب الستة. [حدثني زيد بن أسلم ]. هو زيد بن أسلم المدني، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الفرق بين المضمضة والاستنشاق

شرح حديث الفصل بين المضمضة والاستنشاق
قال المصنف رحمه الله تعالى: [باب في الفرق بين المضمضة والاستنشاق. حدثنا حميد بن مسعدة حدثنا معتمر قال: سمعت ليثاً يذكر عن طلحة عن أبيه عن جده رضي الله عنه قال: (دخلت -يعني: على النبي صلى الله عليه وسلم- وهو يتوضأ والماء يسيل من وجهه ولحيته على صدره، فرأيته يفصل بين المضمضة والاستنشاق) ]. أورد أبو داود رحمه الله هذه الترجمة وهي [ باب في الفرق بين المضمضة والاستنشاق ]، يعني: الفصل بينهما، وأنه يتمضمض على حدة ويستنشق على حدة، وليس المقصود بيان الفرق بينهما من حيث المعنى؛ فإن المقصود هو ما جاء في نفس الحديث الذي أورده المصنف من ذكر الفصل بين المضمضة والاستنشاق بأن يأخذ ماءً للمضمضة وماءً للاستنشاق، هذا هو الفصل بينهما، يعني: أنه يفرق بينهما، أي: أنه عكس أو ضد الجمع بينهما، وقد سبق أن مرت أحاديث عديدة فيها الجمع بين المضمضة والاستنشاق من كف واحد، وهذا الذي في الترجمة يقابل ذلك الذي تقدم من الجمع بينهما، وهو الفصل بحيث يتمضمض بماء مستقل، ثم يأخذ ماءً ويستنشق به. وأورد فيه أبو داود رحمه الله حديث كعب جد طلحة بن مصرف وهو كعب بن عمرو أو عمرو بن كعب، وفيه أنه جاء إلى الرسول صلى الله عليه وسلم وهو يتوضأ فرآه يفصل بين المضمضة والاستنشاق، لكن الحديث ضعيف من جهة والد طلحة بن مصرف وهو مجهول، وكذلك أيضاً من جهة الراوي عن طلحة وهو ليث بن أبي سليم ، وكذلك أيضاً فيه اختلاف في جد طلحة ، فمن العلماء من قال: إنه صحابي، ومنهم قال: إنه مجهول، ومن المعلوم أن جهالة الصحابة لا تؤثر، ولكن الجهالة تؤثر في غيرهم، فالجهالة إنما تؤثر في غير الصحابة، ولكن والد طلحة بن مصرف مجهول فيكفي في رد الحديث وعدم قبوله، ولكن بعض أهل العلم يقول: جاءت بعض الأحاديث تدل على الفصل، لكنها في الحقيقة ليست صريحة، مثل بعض الأحاديث التي فيها أن النبي صلى الله عليه وسلم تمضمض ثلاثاً، واستنشق ثلاثاً، وكونه نص على المضمضة ثلاثاً، والاستنشاق ثلاثاً، معناه: أنه بعد ما فرغ من المضمضة ثلاث مرات أخذ في الاستنشاق ثلاث مرات، قالوا: وهذا فصل بين المضمضة والاستنشاق، بمعنى: أنه يتمضمض ثلاثاً أولاً ويستنشق ثلاثاً بعد ذلك، وهذا فصل، وذكروا بعض الأحاديث التي من هذا النوع، والجمع لا شك أنه هو القوي والواضح الذي دلت عليه الأحاديث، وفيه التنصيص على أنه تمضمض واستنشق من كف واحدة كما جاء في بعض الروايات الصحيحة التي سبق أن مرت من طرق متعددة، يعني: أنه تمضمض ببعض ما في كفه، ثم استنشق بالباقي، فتكون الكف الواحدة منها مضمضة ومنها استنشاق، لكن بعض أهل العلم يقول: إن كلاً من الفصل والوصل في المضمضة والاستنشاق ثابت، ولكن الأحاديث التي جاءت بالوصل صريحة وواضحة وجلية وقوية والأحاديث التي جاءت في الفصل بين المضمضة والاستنشاق ليست صريحة، والأمر في ذلك واسع، فلو أن الإنسان تمضمض من كف واستنشق من كف أخرى لم يكن بذلك بأس إن شاء الله. قوله: [ (والماء يسيل من وجهه ولحيته على صدره)]. يعني: أنه كان يغسل وجهه ولحيته، وأن الماء لكثرته كان يتساقط على صدره من وجهه ولحيته.
تراجم رجال إسناد حديث الفصل بين المضمضة والاستنشاق
قوله: [حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق، أخرج حديثه مسلم وأصحاب السنن الأربعة. [حدثنا معتمر ]. هو معتمر بن سليمان بن طرخان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [سمعت ليثاً ] . ليث هو ابن أبي سليم ، وسبق أن مر في حديث مضى قبل هذا فيه رواية ليث غير منسوب عن طلحة بن مصرف عن أبيه عن جده، وقلنا: إنه ليث بن أبي سليم وفي تهذيب التهذيب في ترجمة ليث بن أبي سليم أن من تلاميذه معتمر بن سليمان . لكن بعض الذين تكلموا عن الحديث اكتفوا بالكلام في تضعيفه بوالد طلحة بن مصرف ، وهو مصرف بن عمرو بن كعب أو ابن كعب بن عمرو ، وليث بن أبي سليم علة أخرى يعل بها الحديث. فالحديث ضعيف. وليث بن أبي سليم صدوق اختلط جداً ولم يتميز حديثه فترك. يعني: أنه صدوق ولكنه حصل له الاختلاط، ولم يتميز ما كان قبل الاختلاط مما كان بعد الاختلاط فترك ولم يحتج بحديثه، يعني: على سبيل الاستقلال، أما لو جاء عنه ما يدل على ما جاء عن غيره فهذا أمره واضح، ولكن حيث يكون الشيء ما جاء إلا من طريقه فإنه لاختلاطه وعدم تميز ما كان قبل الاختلاط مما كان بعد الاختلاط لا يعول عليه، والمختلط إذا عرف ما روي عنه قبل الاختلاط فإنه يقبل؛ لأن الاختلاط طرأ بعد ذلك، وقد سمع عنه قبل الاختلاط، فالذي عرف أنه من حديثه قبل الاختلاط يقبل، وما كان بعد اختلاط يرد، لكن إذا لم يتميز حديثه الذي قبل الاختلاط والذي بعد الاختلاط مثل ليث بن أبي سليم فإنه لا يعول عليه، لكن إذا جاء ما يشهد له، أو جاء شيء يعضده فيكون له أصل، وأما إن جاء من طريق ليث بن أبي سليم وقد اختلط ولم يتميز حديثه فإنه لا يعول على ما يأتي به منفرداً. وليث أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [عن طلحة عن أبيه عن جده]. طلحة هو طلحة بن مصرف ، وهو ثقة، أخرج له أصحاب الكتب الستة. وأبوه هو مصرف بن عمرو أو كعب بن عمرو ، وهو مجهول، أخرج حديثه أبو داود ، وجده هو عمرو بن كعب أو كعب بن عمرو ، وهو صحابي، أخرج له أبو داود .
ما جاء في الاستنثار

شرح حديث: (إذا توضأ أحدكم فليجعل في أنفه ماءً ثم لينتثر)
قال المصنف رحمه الله تعالى: [ باب في الاستنثار. حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا توضأ أحدكم فليجعل في أنفه ماءً ثم لينثر) ]. أورد أبو داود رحمه الله هذه الترجمة في الاستنثار، والاستنثار ملازم للاستنشاق، حيث يأتي التعبير بالاستنشاق ويأتي التعبير بالاستنثار، فهما متلازمان؛ لأن الاستنشاق يعقبه استنثار، والاستنثار يسبقه استنشاق؛ فإن إدخال الماء إلى الأنف وجذبه بقوة النفس استنشاق، ودفعه حتى يخرج بحيث ينظف ما كان داخل الأنف استنثار. وحديث أبي هريرة رضي الله تعالى عنه هذا فيه ذكر الجمع بينهما؛ لأنه قال: (فليجعل في أنفه ماءً -وهذا هو الاستنشاق- ثم لينثر)، يعني: يخرج ذلك الماء الذي أدخله في أنفه بحيث يخرج ذلك الماء الشيء الذي هو غير نظيف من أنفه، فالمضمضة فيها تنظيف الفم، والاستنشاق فيه تنظيف الأنف.
تراجم رجال إسناد حديث: (إذا توضأ أحدكم فليجعل في أنفه ماءً ثم لينتثر)

قوله: [حدثنا عبد الله بن مسلمة . هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المعروف المشهور. [عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان ، لقبه أبو الزناد ، وهو لقب على صيغة الكنية وليس أبو الزناد كنيته، وإنما كنيته أبو عبد الرحمن ، وهو مدني ثقة، أخرج له أصحاب الكتب الستة. [عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز الأعرج ، والأعرج لقبه، واسمه عبد الرحمن بن هرمز ، ويأتي أحياناً بلقبه الأعرج كما هنا، ويأتي أحياناً باسمه عبد الرحمن بن هرمز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: (استنثروا مرتين بالغتين أو ثلاثاً)
قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن موسى حدثنا وكيع حدثنا ابن أبي ذئب عن قارظ عن أبي غطفان عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: (استنثروا مرتين بالغتين أو ثلاثاً) ]. أورد أبو داود رحمه الله حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (اسنتثروا مرتين بالغتين أو ثلاثاً) يعني: ثلاثاً ليست بهذا الوصف، فتكون الثالثة في مقابل اثنتين بالغتين، يعني: أن اثنتين بالغتين تعادل ثلاثاً ليس فيهما مبالغة، ويحتمل أن يكون في ذلك شك من الراوي، يعني: أنه قال هذا أو هذا.
تراجم رجال إسناد حديث: (استنثروا مرتين بالغتين أو ثلاثاً)
قوله: [حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا وكيع ]. هو وكيع بن الجرح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا ابن أبي ذئب ]. ابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب مشهور بهذه النسبة إلى أحد أجداده، وهو ثقة أخرج له أصحاب الكتب الستة. [عن قارظ ]. هو قارظ بن شيبة ، وهو لا بأس به، أخرج له أبو داود و النسائي و ابن ماجة ، ولا بأس به تعادل صدوق إلا عند ابن معين فإنها بمعنى ثقة، ولهذا يقولون: لا بأس به عند ابن معين توثيق، يعني أنها تعادل ثقة، وأما عند غيره فالمشهور أنها بمعنى صدوق، والصدوق هو: ما قل عن درجة الثقة ممن يحسن حديثه. [عن أبي غطفان ]. هو أبو غطفان بن طريف أو ابن مالك المري ، قيل: اسمه سعد ، وهو ثقة، أخرج حديثه مسلم و أبو داود و **النسائي و ابن ماجة . [عن ابن عباس ]. ابن عباس رضي الله عنه مر ذكره.
شرح حديث: (أسبغ الوضوء وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً)
قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد في آخرين قالوا: حدثنا يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة رضي الله عنه قال: كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وسلم، قال: فلما قدمنا على رسول الله صلى الله عليه وسلم فلم نصادفه في منزله، وصادفنا عائشة أم المؤمنين، قال: فأمرت لنا بخزيرة فصنعت لنا، قال: وأُتينا بقناع -ولم يقل قتيبة : القناع، والقناع: الطبق فيه تمر-، ثم جاء رسول الله صلى الله عليه وسلم فقال: (هل أصبتم شيئاً أو أُمر لكم بشيء؟ قال: قلنا: نعم يا رسول الله! قال: فبينا نحن مع رسول الله صلى الله عليه وسلم جلوس إذ دفع الراعي غنمه إلى المراح ومعه سخلة تيعر، فقال: ما ولدت يا فلان؟! قال: بهمة، قال: فاذبح لنا مكانها شاة؟ ثم قال: لا تحسِبنَّ -ولم يقل: لا تحسَبنَّ- أنا من أجلك ذبحناها؛ لنا غنم مائة لا نريد أن تزيد، فإذا ولد الراعي بهمة ذبحنا مكانها شاة، قال: قلت: يا رسول الله! إن لي امرأة وإن في لسانها شيئاً -يعني: البذاء- فقال: طلقها إذاً، قال: قلت: يا رسول الله! إن لها صحبة ولي منها ولد، فقال: فمرها -يقول: عظها- فإن يك فيها خير فستفعل، ولا تضرب ضعينتك كضربك أميتك، فقلت: يا رسول الله! أخبرني عن الوضوء؟ قال: أسبغ الوضوء، وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائماً) ]. أورد أبو داود رحمه الله حديث لقيط بن صبرة رضي الله تعالى عنه أنه وفد إلى رسول الله صلى الله عليه وسلم في وفد بني المنتفق، وذكر ما جرى عند مجيئهم إلى بيت رسول الله صلى الله عليه وسلم، وانتهى في آخر الأمر إلى أن سأل عن الوضوء -وهذا محل الشاهد- فقال له صلى الله عليه وسلم: (أسبغ الوضوء) وإسباغ الوضوء سبق أن ذكرنا أنه يكون بالغسل ثلاث مرات ويكون بالدلك، كل هذا يقال له: إسباغ، والحد الأدنى الذي لابد منه هو الاستيعاب مرة واحدة بحيث يجري الماء على جميع الأعضاء مرة واحدة، وإن لم يكن فيه دلك، ولكن الدلك وذكر العدد هو الذي فيه الإسباغ، فالرسول صلى الله عليه وسلم قال: (أسبغ الوضوء وخلل بين الأصابع) يعني: أن ما يكون بين الأصابع يعمل على أن يصل إليه الماء، وذلك بأن يحركه بإصبعه بحيث يصل الماء إليه؛ لأن الرسول صلى الله عليه وسلم نص على تخليل ما بين الأصابع؛ لأنه مكان منخفض قد ينبو عنه الماء مثل العقب الذي يكون وراء الكعب؛ ففيه انخفاض نوعاً ما، لذا قد ينبو عنه الماء، وهنا كذلك الذي يكون بين الأصابع قد ينبو عنه الماء، فأرشد عليه الصلاة والسلام إلى أن يخلل. والتخليل الواجب والشيء الذي لا بد منه هو التحقق من أن الماء وصل إلى جميع الأعضاء ما كان بين الأصابع وما كان غير ذلك، فالعمل على وصول الماء إلى جميع الأعضاء هذا أمر متعين، وما زاد على ذلك فهو المستحب، وهو الإسباغ. وقوله: (وبالغ في الاستنشاق) هذا محل الشاهد للاستنثار، وقوله: (إلا أن تكون صائماً) يعني: إذا كان الإنسان صائماً لا يبالغ في الاستنشاق؛ لأنه قد يدخل الماء بسبب ذلك إلى جوفه، ويدخل الماء عن طريق الأنف إلى الحلق فيصل إلى جوفه، فلا يبالغ في الاستنشاق إذا كان صائماً، فالرسول صلى الله عليه وسلم أرشد إلى المبالغة في الاستنشاق، وهذا من كمال الوضوء، إلا أن يكون الإنسان صائماً فلا يبالغ؛ لئلا يترتب على ذلك وصول الماء إلى جوفه عن طريق أنفه. قوله: [عن لقيط بن صبرة رضي الله عنه قال: كنت وافد بني المنتفق أو في وفد بني المنتفق]. قالوا: يحتمل أن يكون قوله: (وافد) بمعنى: أنه كبيرهم، أو أن المقصود أنه كان في جملتهم، والعبارة فيها شك: إما كذا وإما كذا، يعني: إما وافد بني المنتفق أو في وفد بني المنتفق. قوله: [قال: فلما قدمنا على رسول الله صلى الله عليه وسلم فلم نصادفه في منزله، وصادفنا عائشة أم المؤمنين، قال: فأمرت لنا بخزيرة فصنعت لنا، قال: وأتينا بقناع -ولم يقل قتيبة : القناع، والقناع :الطبق فيه تمر- ]. يقول لقيط بن صبرة رضي الله عنه: إننا لما جئنا وافدين إلى رسول الله صلى الله عليه وسلم جئنا إلى منزل النبي عليه الصلاة والسلام فلم نجده فيه، ووجدنا عائشة رضي الله عنها، فأكرمتهم وأمرت لهم بخزيرة ة تصنع، والخزيرة قيل: هي اللحم الصغار الذي يصب عليه الماء ويغلى ثم بعد ذلك يذر عليه الدقيق، هذا يقال له: خزيرة؛ لأن فيه لحم ودقيق، قالوا: وإن كان الدقيق بدون لحم فهو عصيدة. وبعضهم يقول: إن الخزيرة ما كانت من نخالة الدقيق، وما كان من الدقيق فإنه يقال له: حريرة، يعني: إذا كان معه شيء من اللحم، وأما إذا كان ليس معه لحم فإنه يقال له: عصيدة. فأمرت عائشة رضي الله عنها بأن يصنع لهم تلك الخزيرة، ثم أوتي لهم بقناع، والقناع: وعاء فيه تمر أو قدح فيه تمر، قيل: إنما سمي قناعاً لأنه عطف طرفه فقيل له: قناع. قال: ولم يكن في كلام قتيبة القناع، يعني: وإنما هو في كلام غيره ممن أجملهم في قوله: في آخرين؛ لأنه قال: حدثنا قتيبة بن سعيد في آخرين، يعني: هو وغيره، لكن هو حكاه على لفظ قتيبة الذي ذكره، ولكنه أشار إلى هذه الكلمة التي ليست من رواية قتيبة ، فقال: ولم يقل قتيبة : القناع، يعني: بل هو في لفظ غيره، ثم أتى بتفسير القناع، وذكر أنه: طبق فيه تمر، يعني: أنها قدمت لهم شيئاً يبدءون به ويأكلون منه حتى يُنتهى من صنع الخزيرة التي هي اللحم الذي معه دقيق، ففيه تعجيل الشيء الجاهز الموجود الذي يبدأ به الضيف حتى ينتهي صنع الطعام الذي يُعد له كاللحم والدقيق. قوله: [ثم جاء رسول الله صلى الله عليه وسلم فقال: (هل أصبتم شيئاً أو أُمر لكم بشيء؟ قال: قلنا: نعم يا رسول الله!)]. يعني: أن رسول الله صلى الله عليه وسلم جاء وهم جالسون فقال: (هل أصبتم شيئاً أو أُمر لكم بشيء؟ قالوا: نعم يا رسول الله!) أي: قد أصابوا؛ حيث قدم لهم التمر الذي في الطبق، وأكلوا منه وأمر لهم بالخزيرة التي تصنع من اللحم والدقيق. قوله: [ (فبينما نحن مع رسول الله صلى الله عليه وسلم جلوس إذ دفع الراعي غنمه إلى المراح ومعه سخلة تيعر، فقال: ما ولدت يا فلان؟! قال: بهمة، قال: فاذبح لنا مكانها شاة) ]. ثم قال: لقيط بن صبرة : (بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ دفع الراعي -يعني: راعي غنم الرسول صلى الله عليه وسلم- إلى المراح)، يعني: أتى بها إلى المكان الذي تبيت به ليلاً، فالمراح هو: المكان الذي تبيت به الدواب ليلاً، (وإذا مع الراعي سخلة تيعر)، يعني: تصيح، والسخلة هي: الصغيرة من أولاد الغنم. المولد هو الذي يباشر التوليد أو يكون عند التي تلد بحيث يساعدها عند الولادة، ولهذا يقال للقابلة: المولدة؛ لأنها تساعد المرأة عند الولادة، فالمولد يكون عندها، وإذا احتاجت إلى معالجة يعالجها بحيث يضم بطنها أو يعمل شيئاً حتى تخرج وتتخلص من حملها فتضعه. قوله: (فقال: بهمة) ]. يعني: أنها أنثى، وأن السؤال يحتمل لأن يكون هل نوع المولود أنثى أو ذكر أو يحتمل العدد؛ لأنه قد يكون هناك توأم، فالسؤال هو لهذا. (فقال: بهمة)، وهي: الصغيرة، ويقال: إنها تطلق على الذكر والأنثى. قوله: [ (قال: فاذبح لنا مكانها شاة) ]. أي: لأن العدد بلغ مائة، وكان من هديه صلى الله عليه وسلم أن الغنم لا تزيد عنده على مائة، فإذا زادت على مائة يذبح منها بحيث لا تزيد على مائة، ولذا قال: (اذبح لنا مكانها شاة)، لأنه وصل العدد بها إلى مائة، فأمره أن يذبح مكانها شاة، أي: لا يذبحها هي وإنما يذبح مكانها شاة. قوله: [ (ثم قال: لا تحسِبنَّ -ولم يقل: لا تحسَبنَّ- أنا من أجلك ذبحناها؛ لنا غنم مائة لا نريد أن تزيد) ]. ثم بين عليه الصلاة والسلام أن هذا الذبح الذي حصل لم يحصل من عدم الرغبة في الذبح، وأنه كان يكفيهم الشيء الذي كان يصنع لهم وهي الخزيرة التي كانت عائشة رضي الله عنها وأرضاها أمرت بها، فخشي أن يكونوا فهموا أنه ذبح لهم بالإضافة إلى الخزيرة، فبين عليه الصلاة والسلام أنه كان على هذه الطريقة وعلى هذا المنهج، وهو أنه إذا بلغ العدد مائة فإنه لا يتركه يزيد أو لا يتركه يصل إلى هذا المقدار، بل يذبح منه، فهو إكرام لهم، وفي نفس الوقت فيه اعتذار لهم بأن هذا هديه وهذه طريقته صلى الله عليه وسلم: أنه لا تزيد غنمه على مائة. وقوله: [ (قال: لا تحسِبنَّ) ]، يعني: بالكسر، (ولم يقل: لا تحسَبنَّ)، يعني: أنه ضبط اللفظة، وإن كانت هذه لغة لبعض العرب وهذه لغة لبعض العرب إلا أنه نص على الشيء الذي سمعه من رسول الله صلى الله عليه وسلم، وهو أن السين مكسورة، ولم يسمع منه أن السين مفتوحة، ويحتمل أن يكون الرسول صلى الله عليه وسلم خاطبه لأنه كبيرهم، ولعل هذا فيه إشارة إلى قول وافد بني المنتفق؛ لأن الخطاب لشخص، ومن المعلوم أن معه غيره، فهو كأنه كبيرهم وكأنه رئيسهم، فخاطب الرئيس. قوله: [ (قال: قلت يا رسول الله! إن لي امرأة وإن في لسانها شيئاً -يعني: البذاء- قال: فطلقها إذاً) ]. ثم إن لقيط بن صبرة قال: إن لي امرأة وإن في لسانها شيئاً يعني: البذاء. فعبر بالشيء عن شيء غير محمود وهو بذاءة وسلاطة اللسان، فالرسول صلى الله عليه وسلم قال له: (فطلقها إذاً)، يعني: إذاً: تخلص من بذاءة لسانها بفراقها وطلاقها. قوله: [ (فقال له: يا رسول الله! إن لي معها صحبة، ولي منها ولد) ]. يعني: أنه أشار إلى الأمور الحسنة التي حصلت بينه وبي

تراجم رجال إسناد حديث: (أسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً)
قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [في آخرين]. يعني: أن أبا داود رحمه الله سمع الحديث من مشايخ آخرين غير قتيبة . [قالوا: حدثنا يحيى بن سليم ]. يعني: أن قتيبة حدثه في آخرين، لكن هؤلاء الذين حدثوه أراد أن يقتصر على تسمية واحد منهم، ويمكن أن تكون كلمة حدثنا تغني عن قوله: (في آخرين) لأن طريقة المحدثين إذا قال أحدهم: (حدثنا) أنه يقصد شيخه وغيره، وإذا قال: (حدثني) يقصد أنه حدثه وحده ليس معه أحد. فالمصنف ذكر شيوخاً متعددين ولهذا قال: قالوا، وهذا يبين بأن المقصود الشيوخ، ولكنه لم يذكر أسماء الشيوخ الآخرين، بل اقتصر على قتيبة ، ولعل هؤلاء الشيوخ الآخرين إما ترك ذكرهم اختصاراً واكتفاءً بقتيبة أو أن فيهم من فيه كلام، كما مر بنا في سنن النسائي أنه كثيراً إذا جاء ابن لهيعة في السند لا يذكره، وإنما يقول: حدثنا فلان وذكر آخر. يشير بهذا الآخر إلى ابن لهيعة الذي تركه، والذي لا يريد أن يذكره؛ لأنه لا يروي عنه فيشير إليه إشارة؛ لأن التحديث حصل لجماعة فهو يذكر واحداً منهم ويترك غيره، لكنه لا يسكت بحيث كأن ذلك الذي ترك ما له وجود، بل هو موجود، ولكنه أراد أن يتركه، فقال: وذكر آخر، فهنا قوله: (في آخرين) يحتمل أن يكون اختصاراً؛ فبدل ما يعددهم اكتفى بواحد منهم الذي هو ثقة وهو قتيبة ، ويحتمل أن يكون المقصود أن فيهم أناساً لا يريد أن يذكرهم ولا يريد أن يكونوا من رجاله الذين يروي عنهم. ويحيى بن سليم الطائفي صدوق سيء الحفظ، أخرج له أصحاب الكتب الستة. [عن إسماعيل بن كثير ]. إسماعيل بن كثير ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [عن عاصم بن لقيط بن صبرة عن أبيه]. عاصم بن لقيط بن صبرة ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. وأبوه صحابي أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن.
شرح حديث: (أسبغ الوضوء ...) من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [حدثنا عقبة بن مكرم حدثنا يحيى بن سعيد حدثنا ابن جريج حدثني إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه رضي الله عنه وافد بني المنتفق أنه أتى عائشة رضي الله عنها فذكر معناه قال: (فلم ننشب أن جاء رسول الله صلى الله عليه وسلم يتقلع -يتكفأ- وقال: عصيدة مكان خزيرة) ]. أورد أبو داود رحمه الله حديث لقيط بن صبرة من طريق أخرى، ولكنه أحال على الطريق السابقة وأشار إلى بعض الفروق التي جاءت في الطريقة الثانية وهي قوله: (لم ننشب أن جاء) يعني: لم نلبث إلا مدة قليلة حتى جاء رسول الله صلى الله عليه وسلم يتقلع، يعني: يتكفأ في مشيته صلى الله عليه وسلم، وهذا فيه بيان لكيفية مشيه صلى الله عليه وسلم وأنه كان يمشي بهذه الهيئة، وهذا بمعنى ما جاء أنه كان إذا مشى كأنه منحدر من صبب. يعني: ليس عنده مشية المتبخترين المتجبرين المتكبرين، وليس فيه أيضاً نعومة النساء ولين النساء وحركة النساء، وإنما كان يمشي بهذه الهيئة يعني: بقوة وبنشاط، فصلوات الله وسلامه وبركاته عليه. وقوله: [وقال: عصيدة]. يعني: أن عائشة أمرت لهم بعصيدة مكان الخزيرة، والعصيدة هي: الدقيق الذي ليس معه لحم، فإذا كان معه لحم صار خزيرة. قوله: [حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ثقة فقيه، أخرج له أصحاب الكتب الستة. [حدثني إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه]. قد مر ذكر هؤلاء الثلاثة.

شرح حديث: (أسبغ الوضوء ...) من طريق ثالثة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا أبو عاصم حدثنا ابن جريج بهذا الحديث قال فيه: (إذا توضأت فمضمض) ]. أورد أبو داود رحمه الله حديث لقيط بن صبرة من طريق أخرى وفيه أنه قال: (إذا توضأت فمضمض)، يعني: أن الطريق السابقة فيها الاستنشاق وهذه الطريق فيها المضمضة، ومعنى هذا: أن النبي صلى الله عليه وسلم أرشدهم إلى المضمضة والاستنشاق. قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهري ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [حدثنا أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا ابن جريج ]. ابن جريج قد مر ذكره."


شرح سنن أبي داود - 024

شرح سنن أبي داود [024]

من الأمور الثابتة عن النبي صلى الله عليه وسلم في صفة وضوئه: تخليل اللحية، ومسح العمامة، وغسل ما بين أصابع اليدين والرجلين، فعلى المؤمن أن يحرص على الاقتداء بالنبي صلى الله عليه وسلم في ذلك.

تخليل اللحية

شرح حديث تخليل اللحية

قال المصنف رحمه الله تعالى: [ باب تخليل اللحية. حدثنا أبو توبة -يعني: الربيع بن نافع - حدثني أبو المليح عن الوليد بن زوران عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ كفاً من ماء فأدخله تحت حنكه فخلل به لحيته وقال: هكذا أمرني ربي عز وجل)]. أورد أبو داود هذا الترجمة: باب تخليل اللحية، وتخليل اللحية: هو إدخال الماء من خلالها بالأصابع بحيث يدخل الماء إلى داخلها، فهذا يسمى التخليل، مثلما أن تخليل الأصابع يكون بإدخال إصبع بين الأصابع حتى يصل الماء إلى الداخل، فهنا تخليل اللحية: إدخال الأصابع بين الشعر حتى يصل الماء إلى الداخل، ولكن تخليل اللحية مستحب وليس بواجب، بخلاف تخليل الأصابع؛ فإن الأصابع يجب إن يصل الماء إلى داخلها بحيث إن كل أجزاء الرجل وأجزاء اليد يصل إليها الماء، وأما اللحية إذا لم يصل الماء إلى داخلها فلا بأس وليس بلازم؛ لأنه أمر مستحب، فإن وجد فطيب، وإن ما وجد فلا شيء عليه، لكن الأصابع إذا لم يصل الماء إليها فإنه لا يجزئ الوضوء، إذ لا بد من استيعاب أعضاء الوضوء بالماء، وأما اللحية فالواجب هو غسل الوجه وما تحصل به المواجهة من اللحية، وهو الشيء البارز، فهذا هو الذي يغسل، وأما إدخال الأصابع بين اللحية وبين أجزائها فهذا أمر مستحب. وقد أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم لما توضأ أخذ كفاً فأدخله تحت حنكه وخلل لحيته) يعني: أدخل أصابعه بين لحيته صلى الله عليه وسلم حتى يصل الماء إلى داخلها وقال: (هكذا أمرني ربي). والحديث في إسناده من هو متكلم فيه، ولكن قد جاء من طرق متعددة، وجاءت أحاديث متعددة تدل على ثبوت ذلك عن رسول الله صلى الله عليه وسلم. فتخليل اللحية مستحب وليس بفرض فإذا توضأ الإنسان ولم يخلل اللحية صح وضوءه.
تراجم رجال إسناد حديث تخليل اللحية

قوله: [حدثنا أبو توبة يعني: الربيع بن نافع ]. أبو توبة كنيته، وهو مشهور بها، وقوله: (يعني) أي: أن هذه الكلمة الربيع بن نافع قالها من دون أبي داود لأن أبا داود لا يقول: (يعني) وإنما ينسب شيخه كما يريد أو يختصر كما يريد، وهو هنا اختصر فقال: حدثنا أبو توبة ولم يزد على ذلك، فجاء بعض تلاميذه أو بعض من دونه في الإسناد عنه فأضافوا ( الربيع بن نافع )، ولكن الذي أضافه قال: (يعني) حتى لا يُظن أن كلمة ( الربيع بن نافع ) من كلام أبي داود في هذا الحديث، بل هي من كلام غيره أضافها توضيحاً وتبييناً، وكلمة (يعني) هذه قائلها من دون أبي داود و(يعني) فعل مضارع والفاعل ضمير مستتر يرجع إلى أبي داود . و أبو توبة الربيع بن نافع هو الذي اشتهرت عنه الكلمة المشهورة في معاوية حيث كان يقول: إن معاوية ستر لأصحاب رسول الله صلى الله عليه وسلم، فمن اجترأ على الكلام عليه فإنه يجترئ على من وراءه. يعني: أن من تكلم فيه تكلم في غيره، ومن سهل عليه الكلام فيه سهل عليه الكلام في غيره من الصحابة. وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [حدثنا أبو المليح ]. الحسن بن عمر الرقي ثقة، أخرج حديثه البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [عن الوليد بن زوران ]. الوليد بن زوران لين الحديث، أخرج حديثه أبو داود وحده . [عن أنس بن مالك ]. أنس بن مالك صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ويكون تخليل اللحية عند غسل الوجه بغرفة مستقلة أو بنفس الماء الذي غسل به الوجه. والحديث فيه الوليد بن زوران ويقال: زروان بتقديم الراء أو تقديم الواو، وهو لين الحديث، ولكن التخليل جاء عن النبي صلى الله عليه وسلم من أوجه عديدة، فهو ثابت عنه صلى الله عليه وسلم، وهو من الأمور المستحبة وليس من الأمور الواجبة؛ لأن المعروف عن النبي صلى الله عليه وسلم -كما ذكر الذين حكوا وضوءه- أنه كان يغسل وجهه ثلاثاً واثنتين ومرة واحدة، وما ذكروا التخليل، ولكن الذين ذكروا التخليل دل ما جاء عنهم على أنه من قبيل المستحبات وليس من قبيل الأمور الواجبة. [قال أبو داود : والوليد بن زوران روى عنه حجاج بن حجاج و أبو المليح الرقي ]. أراد المصنف أن يعرف أو يذكر من روى له وأنه روى عنه اثنان: حجاج بن حجاج و أبو المليح الرقي .
المسح على العمامة

شرح حديث: (وأمرهم أن يمسحوا على العصائب والتساخين)
قال المصنف رحمه الله تعالى: [ باب المسح على العمامة. حدثنا أحمد بن محمد بن حنبل حدثنا يحيى بن سعيد عن ثور عن راشد بن سعد عن ثوبان رضي الله عنه قال: (بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد، فلما قدموا على رسول الله صلى الله عليه وسلم أمرهم أن يمسحوا على العصائب والتساخين) ]. أورد أبو داود رحمه الله باب المسح على العمامة، والمسح على العمامة ثابت عن رسول الله صلى الله عليه وسلم، وهي العمامة التي تكون مشدودة، وبعضهم يقول: لابد أن تكون محنكة يعني: أنه قد أدير شيء منها تحت الحنك أو تحت الحلق، وهي التي يكون في نزعها شيء من المشقة، وليست إزالتها سهلة مثل العمائم التي نلبسها الآن، ومثل الطواقي والعمائم التي توضع على الرأس وترفع وهي قطعة واحدة مثلما توضع الطاقية، فمثل هذه لا يمسح عليها، وإنما المسح على الشيء المشدود الذي يكون شده ونقضه وإعادته فيه شيء من المشقة، فهذه هي العمائم التي يمسح عليها. والمسح ثابت عن رسول الله صلى الله عليه وسلم، فإنه صلى الله عليه وسلم مسح على الرأس، ومسح على العمامة. والمسح على الرأس وعلى العمامة أو على الناصية والعمامة يكون فيما إذا كان شيء من الرأس مكشوفاً إلى الأمام، ثم وضعت العمامة، فإنه يمسح على ما بدا من الناصية، ويمسح على العمامة أيضاً، فيجمع بين هذا وهذا. والمسح يكون للرأس كما جاء في القرآن، والمسح يكون على العمامة وعلى الناصية والعمامة كما جاء في السنة عن رسول الله صلى الله عليه وسلم. في هذا الحديث أن النبي صلى الله عليه وسلم أرسل سرية، والسرية: هي قطعة من الجيش تذهب لمهمة وتعود إلى الجيش، وقيل: إنها من ثلاثين إلى ثلاثمائة، وقيل: إنها إلى أربعمائة، وقيل: المشهور فيها أنها أربعمائة. والحاصل: أنها قطعة من الجيش ترسل لمهمة، كغزو إلى جهة معينة ونحو ذلك، وكان هناك برد، فلما قدموا أمرهم الرسول صلى الله عليه وسلم أن يمسحوا على العصائب والتساخين، والعصائب: هي العمائم، وهي التي يشد بها الرأس، ويقال لها: عصابة؛ لأنه يشد بها الرأس، والمقصود بها العمائم التي يشد بها الرأس وتغطيه، وأما إذا كانت العصابة أو الشيء الذي يشد به الرأس ليس عمامة فهذا لا يمسح عليه، إلا أن يكون ذلك من أجل جرح فيه أو ما إلى ذلك فإنه يمسح عليه وعلى ما ظهر من الرأس. والتساخين قيل: هي الخفاف، وقيل لها تساخين لأنها تسخن القدم، ويحصل له بها سخونة ودفء، سواء كان جورباً وهو الذي يكون من الصوف أو من القماش أو يكون خفاً وهو الذي يكون من الجلود.
تراجم رجال إسناد حديث: (وأمرهم أن يمسحوا على العصائب والتساخين)
قوله: [حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة . [عن ثور ]. ثور هو ابن يزيد الحمصي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [عن راشد بن سعد ]. راشد بن سعد الحمصي ثقة أخرج له البخاري في الأدب المفرد وتعليقاً وأصحاب السنن. وغالباً أن الراوي إذا أخرج له البخاري تعليقاً أنه لا تذكر الرواية عنه في الأدب المفرد؛ لأن الأدب المفرد كتاب خارج الصحيح، والرواية عنه تعليقاً هي داخل الصحيح، فيكتفى غالباً بالتعليق عن ذكر الأدب المفرد وعن الكتب الأخرى غير الأدب المفرد كجزء القراءة ورفع اليدين وما إلى ذلك. وفي تهذيب الكمال قال: خرج له البخاري في الأدب المفرد، لكن أبا الأشبال يقول: علق له البخاري في الجهاد في باب ركوب الدابة الصعبة والفحولة من الخيل، فذكر هذا، ولكن المشهور أنه من أخرج له في الصحيح ولو تعليقاً فإنه لا يُذكر شيء من الكتب الأخرى خارج الصحيح، وأما ذكر بعضها إذا كانت خارج الصحيح فإنهم أحياناً يذكرون عدداً منها، كما في ترجمة شعيب والد عمرو بن شعيب قالوا: أخرج له البخاري في جزء القراءة والأدب المفرد، وأما ابنه عمرو بن شعيب فأخرج له البخاري في جزء القراءة، فجمع بين الكتابين؛ لأنهما خارج الصحيح، لكن ما كان داخل الصحيح ولو تعليقاً فالمعروف أنهم لا يضيفون إليه شيئاً آخر. [عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث أنس: (رأيت رسول الله يتوضأ وعليه عمامة قطرية...)
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا ابن وهب حدثني معاوية بن صالح عن عبد العزيز بن مسلم عن أبي معقل عن أنس بن مالك رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية، فأدخل يده من تحت العمامة فمسح مقدم رأسه ولم ينقض العمامة) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم توضأ وعليه عمامة قطرية، فأدخل يده تحت العمامة ومسح على مقدم رأسه ولم ينقض العمامة) وهذا فيه ذكر المسح على مقدم الرأس وليس فيه ذكر المسح على العمامة. والحديث غير صحيح، لكنه لو ثبت فيمكن أن يحمل على أنه مسح على الناصية وأنه سكت الراوي عن ذكر المسح على العمامة، وغيره ذكر الناصية والعمامة، لكن الحديث في إسناده من هو مجهول، فهو غير ثابت عن رسول الله صلى الله عليه وسلم، ثم أيضاً إذا لم يكن فيه المسح على العمامة فمعناه أنه مسح على بعض الرأس وهذا خلاف هديه صلى الله عليه وسلم، فإنه كان يمسح على الرأس كله من مقدمه إلى قفاه، ثم يرجع إلى المكان الذي بدأ منه، والأحاديث التي وردت عن النبي صلى الله عليه وسلم في مسح الرأس فيها المسح على الرأس كله، فهنا يمكن أنه ذكر المسح على الناصية وهو ما ظهر أو ما كان قريباً من مقدم العمامة، ولم يذكر المسح على العمامة وإنما قال: إنه لم ينقضها، فيحتمل أن يكون مسح عليها ثم مسح على مقدم الرأس، والجمع بين المسح على الناصية ومقدم الرأس -يعني: ما بدا منه- وعلى العمامة ثابت عن رسول الله صلى الله عليه وسلم. والقطرية: قيل: هي برود يكون فيها حمرة، وقيل: إنها برود جياد تأتي من قرية أو بلدة من بلاد البحرين، والمراد بالبحرين الساحل الذي على الخليج فإنه يقال له: البحرين، هذا هو المعروف، وكذلك كل ما كان في تلك الجهة يقال له: البحرين، وليس مقصوراً على الجزر التي في داخل البحر كما هو مشهور الآن من إطلاق البحرين، بل الإطلاق المعروف أن تلك المنطقة التي هي على الساحل وقريبة من الساحل فإنه يقال لها: البحرين.
تراجم رجال إسناد حديث أنس: (رأيت رسول الله يتوضأ وعليه عمامة قطرية...)
قوله: [حدثنا أحمد بن صالح ]. أحمد بن صالح الطبري المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. وأحمد بن صالح الطبري جاء فيه كلام، لكن بعض العلماء يقولون: المقصود به شخص آخر، وليس المراد به هذا الذي هو أحمد بن صالح المصري ؛ لأنه أحياناً الأسماء إذا كانت متشابهة أو متقاربة فإنه يحصل الخطأ في ذم أحدهما وليس هو المقصود، فقد يكون الشخص ضعيفاً فيتكلم في الثقة من أجله، وقد يكون ثقة، فيضعف من أجل شخص ضعيف، أي: أن ذلك الشخص الذي هو ثقة يفسر بأنه الضعيف، مثلما سبق أن مر قريباً أن أبا جعفر محمد بن جعفر بن جرير الطبري قيل عنه: إنه يقول بالمسح على الرجلين، وهذا الكلام ليس له وإنما هو لرافضي يطابقه في الاسم يقال له: أبو جعفر محمد بن جرير وليس الطبري ، فبعض الناس قد يفهم أن ما أسند إلى ضعيف أو إلى شخص متكلم فيه قد يتوهم أنه لذلك الشخص الثقة، وهو ليس له وإنما هو لغيره، وكذلك هنا أحمد بن صالح الطبري تكلم فيه بسبب غيره، وذكره الحافظ في التقريب فقال: أحمد بن صالح المصري أبو جعفر ابن الطبري ثقة حافظ من العاشرة تكلم فيه النسائي بسبب أوهام له قليلة، ونقل عن ابن معين تكذيبه، وجزم ابن حبان بأنه إنما تكلم في أحمد بن صالح الشمومي . يعني: أن الكلام الذي جاء عن ابن معين هو في أحمد بن صالح الشمومي ، فالنسائي ظن أنه تكلم في الطبري والسبب هو أنه قد يأتي أحمد بن صالح بدون ما تأتي الطبري أو تأتي الشمومي . [حدثنا ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [حدثني معاوية بن صالح ]. معاوية بن صالح بن حدير الحمصي صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [عن عبد العزيز بن مسلم ]. عبد العزيز بن مسلم مقبول، أخرج له أبو داود و ابن ماجة . [عن أبي معقل ]. قيل: هو عبد الله بن معقل وهو مجهول، أخرج حديثه أبو داود و ابن ماجة . وليس لعبد العزيز بن مسلم ولا لأبي معقل عند أبي داود و ابن ماجة إلا هذا الحديث الواحد، وهذا يعني أنه لن يأتي ذكرهما في كتاب أبي داود مرة أخرى، وكذلك عند ابن ماجة لا يأتي ذكرهما متكرراً؛ لأنهما لم يرويا إلا هذا الحديث الواحد ولم يأتيا إلا في هذا الإسناد الواحد. [عن أنس ]. أنس رضي الله عنه قد مر ذكره.
شرط المسح على العمامة
ويشترط في المسح على العمامة ما يشترط في المسح على الخفين، يعني: أنه لا بد أن يكون المسح بعد أن يلبسها على كمال الطهارة، وكذا التوقيت.
غسل الرجلين

شرح حديث تخليل أصابع الرجلين

قال المصنف رحمه الله تعالى: [ باب غسل الرجلين. حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن عمرو عن أبي عبد الرحمن الحبلي عن المستورد بن شداد رضي الله عنهما قال: (رأيت رسول الله صلى الله عليه وسلم إذا توضأ يدلك أصابع رجليه بخنصره) ]. أورد أبو داود رحمه الله غسل الرجلين، وسبق أن مر في صفة وضوء الرسول صلى الله عليه وسلم في أحاديث كثيرة فيها غسل الرجلين ثلاثاً، وغسلها اثنتين، وغسلها واحدة، وهنا أورد هذه الترجمة وهي: غسل الرجلين، ولعله أراد بذلك ذكر الدلك، وهو أكثر وأزيد من مجرد كون الماء يأتي ويجري على العضو؛ لأنه إذا جرى على العضو ولو لم يحصل دلك فإنه يجزئ، لكن هذا مما يؤكد ويوضح أن المسألة فيها غسل، وأن الذين يقولون: إن فيها المسح كل هذا ليس بصحيح، فالرافضة الذين يقولون بمسح الرجلين يقال لهم: إن الرسول صلى الله عليه وسلم كان يدلك، والدلك شيء أكثر من الغسل ولا يقال للمسح: دلك، وإنما الغسل هو الذي يكون معه الدلك، وهو إجراء اليد عليه ودلكه حتى تحصل النظافة، وهذا لا يتأتى بالمسح، فأبو داود رحمه الله ذكر ترجمة غسل الرجلين والغسل الذي هو أحد فروض الوضوء للرجلين جاء في الأحاديث الكثيرة، ولكنه ذكر هنا حديثاً يدل على شيء يبعد مفهوم المسح ألا وهو الدلك، وأنه صلى الله عليه وسلم كان يدلك أصابعه بخنصره، يعني: يدلك ما بين الأصابع حتى يستوعب، وهذا يفيد الغسل ولا يفيد المسح؛ لأنه لو كانت القضية قضية مسح فالمسح يصيب ما يصيب ويترك ما يترك، ولكن كونه يخلل ما بين الأصابع بخنصره يدل على أن هناك شيئاً أكثر من جريان الماء وهو الدلك، ولكن الدلك ليس بواجب، فجريان الماء على العضو ولو لم يحصل الدلك فإنه يحصل به المقصود.
تراجم رجال إسناد حديث تخليل أصابع الرجلين

قوله: [حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [حدثنا ابن لهيعة ]. هو عبد الله بن لهيعة ، صدوق اختلط بعد احتراق كتبه، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة و مسلم روى له مقروناً بغيره. [عن يزيد بن عمرو ]. يزيد بن عمرو المصري صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . [عن أبي عبد الرحمن الحبلي ]. هو عبد الله بن يزيد ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن المستورد بن شداد ]. المستورد بن شداد صاحب رسول الله صلى الله عليه وسلم، وأخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. والحديث صحيح، وقضية المسح والغسل قد جاءت في الأحاديث الكثيرة، و ابن لهيعة فيه كلام، لكنه لم ينفرد بهذا، ثم أيضاً يقبل حديثه إذا كانت الرواية عنه قبل الاختلاط، فينظر هل روى قتيبة عن ابن لهيعة قبل الاختلاط أو بعد الاختلاط."


شرح سنن أبي داود - 025

شرح سنن أبي داود [025]

من الأمور المتواترة عن النبي صلى الله عليه وسلم المسح على الخفين، ومسألة المسح على الخفين من المسائل التي ذكرها العلماء في كتب الفقه وكتب العقيدة، وسبب إدخالها في كتب العقيدة إنكار بعض أهل البدع للمسح على الخفين، مع ثبوته في سنة رسول الله صلى الله عليه وسلم المتواترة.

المسح على الخفين

شرح حديث المغيرة بن شعبة في المسح على الخفين

قال المصنف رحمه الله تعالى: [ باب المسح على الخفين. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس بن يزيد عن ابن شهاب حدثني عباد بن زياد أن عروة بن المغيرة بن شعبة أخبره أنه سمع أباه المغيرة رضي الله عنه يقول: (عدل رسول الله صلى الله عليه وسلم وأنا معه في غزوة تبوك قبل الفجر، فعدلت معه، فأناخ النبي صلى الله عليه وسلم فتبرز، ثم جاء فسكبت على يده من الإداوة، فغسل كفيه، ثم غسل وجهه، ثم حسر عن ذراعيه فضاق كمَّا جبته، فأدخل يديه فأخرجهما من تحت الجبة فغسلهما إلى المرفق ومسح برأسه، ثم توضأ على خفيه، ثم ركب، فأقبلنا نسير حتى نجد الناس في الصلاة قد قدموا عبد الرحمن بن عوف فصلى بهم حين كان وقت الصلاة، ووجدنا عبد الرحمن وقد ركع بهم ركعة من صلاة الفجر، فقام رسول الله صلى الله عليه وسلم فصف مع المسلمين فصلى وراء عبد الرحمن بن عوف الركعة الثانية، ثم سلم عبد الرحمن فقام رسول الله صلى الله عليه وسلم في صلاته ففزع المسلمون، فأكثروا التسبيح؛ لأنهم سبقوا النبي صلى الله عليه وسلم بالصلاة، فلما سلم رسول الله صلى الله عليه وسلم قال لهم: قد أصبتم أو قد أحسنتم) ]. أورد أبو داود رحمه الله هذه الترجمة: باب المسح على الخفين، والمسح على الخفين ثابت عن رسول الله صلى الله عليه وسلم، جاء عن جماعة كثيرة من الصحابة، وهو من الأحاديث المتواترة عن رسول الله عليه الصلاة والسلام، والرافضة لا يقولون بالمسح كما لا يقولون بغسل الرجلين، ولهذا يذكر بعض المؤلفين في العقائد على مذهب أهل السنة والجماعة هاتين المسألتين إشارة إلى مخالفة هؤلاء المبتدعة الذين خالفوا فيهما: إحداهما ثابتة بنص القرآن، وهي غسل الرجلين، والثانية ثابتة بالسنة المتواترة عن رسول الله صلى الله عليه وسلم وهي المسح على الخفين، ولهذا يقول الطحاوي رحمه الله في عقيدة أهل السنة والجماعة: ونرى غسل الرجلين ومسح الخفين في الحضر والسفر كما قد جاء في الآثار. وهذه المسألة هي من مسائل الفروع والعبادات، وليست من مسائل العقيدة، لكن لما كانت إحدى هاتين المسألتين جاءت في القرآن والثانية جاءت في السنة المتواترة وكان من أهل البدع من يخالف ما جاء في القرآن من غسل الرجلين وما جاء في السنة المتواترة من المسح على الخفين ذكروا ذلك لمجانبة أهل البدع، وللإشارة إلى مفارقتهم لأهل البدع الذين خالفوا نص القرآن وخالفوا السنة المتواترة عن رسول الله صلى الله عليه وسلم؛ لذا أدخلوها في باب العقائد مع أنها من المسائل الفقهية، ومن مسائل الفروع، وليست من مسائل العقيدة، لكن من حيث التصديق والامتثال، وأن ما جاء في القرآن حق يمكن أن تكون مما يعتقد؛ لأن كل ما جاء عن الرسول صلى الله عليه وسلم من أخبار يجب أن تصدق، لكن من حيث الذي اشتهر عند العلماء في ذكر مباحث العقيدة أنهم يذكرون ما يتعلق بالإيمان والأمور التي تعتقد، ولم يكن ذكر المسائل الفقهية يأتي في العقائد إلا من أجل أنه اشتهر عن بعض المبتدعة، وقد جاء به القرآن والسنة المتواترة عن رسول الله صلى الله عليه وسلم. وأورد أبو داود رحمه الله حديث المغيرة بن شعبة رضي الله عنه وأنه كان مع النبي صلى الله عليه وسلم في سفر، وكان معه أصحابه رضي الله تعالى عنهم وأرضاهم قال: (فعدل الرسول)، يعني: عن الطريق، فبدل ما كان يمشي في الطريق والناس يمشون فيها عدل إلى ناحية من أجل أن يقضي حاجته، وهذا يفيد أن الطرق لا تقضى فيها الحاجة، كما سبق في الحديث النهي عن قضاء الحاجة في طريق الناس وظلهم، فالرسول عدل عن الطريق الذي يمشي فيه الناس وذهب إلى مكان غير الطريق المسلوك، فقضى حاجته. قوله: [ (فعدلت معه فأناخ النبي صلى الله عليه وسلم فتبرز)]. (فعدلت معه)، يعني: تبعته (فأناخ النبي صلى الله عليه وسلم فتبرز)، يعني: قضى حاجته. قوله: (ثم جاء فسكبت على يده من الإداوة)]. يعني: ثم جاء من مكان قضاء حاجته، فسكب على يده من الإداوة، وهذا فيه معاونة الشخص ومساعدته في الوضوء، وأن للإنسان أن يوضئ غيره، يعني: أن يصب على غيره، وغيره يتوضأ، وليس بلازم أن الإنسان هو الذي يفرغ، بل له أن يفرغ ولغيره أن يفرغ عليه، وكل ذلك جاء عن رسول الله صلى الله عليه وسلم، كما في الأحاديث الكثيرة التي سبق أن مرت في صفة وضوء الرسول أنه أفرغ على يديه، وهنا أفرغ عليه المغيرة بن شعبة فهذا فيه دليل على أن مثل ذلك سائغ، وأن لغيره أن يوضئه وأن يصب عليه الماء وهو يتوضأ. قوله: [ (فغسل كفيه ثم غسل وجهه) ]. يعني: غسل كفيه الغسل الذي يكون قبل الوضوء، وهذا كما هو معلوم غسل بدون إدخال يد في الإناء، فالرسول غسل يديه وغيره يصب عليه، فلا يدخل الإنسان يده في الإناء مباشرة، وقد جرى سؤال عن الصنابير هل يغسل الإنسان يديه عندما يتوضأ بها، وقلنا: إن له أن يغسل يديه منها؛ لأن الرسول صلى الله عليه وسلم صب عليه المغيرة وغسل يديه، وهذا مثل صب الصنابير، لأنه ليس فيه إدخال اليد في الإناء، فلا تدخل اليد في الإناء؛ لأن المقصود هو النظافة، واليد قد تكون غير نظيفة، وإذا استعملها الإنسان وهي غير نظيفة فقد يذهب بالذي فيها إلى وجهه إذا بدأ به دون أن يغسلها، أو إلى فمه للمضمضة، فكونه يغسلها سواء كان سيدخلها في الإناء أو لا يدخلها في الإناء أمر مطلوب، فيصب عليها من صنبور الماء أو يفرغ عليه أحد فيغسل يديه قبل أن يبدأ بأعضاء الوضوء، وهذا كما هو معلوم على سبيل الاستحباب، ولا يجب ذلك إلا إذا علم أن في اليد نجاسة أو كان القيام من نوم الليل كما سبق ذكر ذلك. قوله: [ (ثم حسر عن ذراعيه فضاق كمَّا جبته)]. أي: أنه أراد أن يخرج الذراعين من الكم فضاق، فرجع وأدخلهما حتى خرج من الجبة وجعلها على كتفيه، وظهر الذراعان من تحت الجبة، وغسلهما إلى المرفقين. قوله: [ (ومسح برأسه ثم توضأ على خفيه) ]. أي: مسح على خفيه، وهذا محل الشاهد للترجمة وهو المسح على الخفين. قوله: [ (ثم ركب فأقبلنا نسير حتى نجد الناس في الصلاة قد قدموا عبد الرحمن بن عوف فصلى بهم حين كان وقت الصلاة)]. أي: أن الرسول صلى الله عليه وسلم ومعه المغيرة بن شعبة ركبوا فأدركوا الناس وقد بدأوا بالصلاة وقدموا عبد الرحمن بن عوف رضي الله عنه ليصلي للناس، فجاءوا وقد صلى عبد الرحمن بن عوف ركعة فصلوا، فصلى الرسول صلى الله عليه وسلم والمغيرة بن شعبة وهم مسبوقون في الصلاة، ولما فرغوا من الصلاة ورأى الناس رسول الله يصلي ما بقي من صلاته فزعوا؛ لأن النبي صلى الله عليه وسلم جاء ولم يصل بهم، وأنه كان مسبوقاً، ففزعوا وقالوا: سبحان الله! تعجبوا لكونهم سبقوا الرسول ولكون الرسول صلى وراء إمامهم. قوله: [ فأكثروا التسبيح؛ لأنهم سبقوا النبي صلى الله عليه وسلم بالصلاة، فلما سلم رسول الله صلى الله عليه وسلم قال لهم: (قد أصبتم أو قد أحسنتم)]. يعني: فيما فعلتم، وفي هذا دليل على أن الصلاة تصلى في أول وقتها، وأنه إذا تأخر الإمام عن أول الوقت شيئاً من التأخير واحتاجوا إلى أن يصلوا لأنهم خشوا ألا يلحق أو أنه لا يأتيهم أو أنه مشغول أو ما إلى ذلك فإن لهم أن يقدموا واحداً منهم؛ لأن الصحابة رضي الله عنهم وأرضاهم قدموا عبد الرحمن بن عوف، فصلى بهم الصبح، والنبي صلى الله عليه وسلم أدرك معه ركعة، فقام وقضى الركعة الباقية، وهذا هو الذي عرف في الإسلام أن الرسول صلى الله عليه وسلم صلى وراء إمام من رعيته، وهذا فيه دليل على جواز صلاة الرسول وراء أحد رعيته؛ لأنه صلى عليه الصلاة والسلام وراء عبد الرحمن بن عوف ووراء أبي بكر رضي الله عنه، كما ثبت في الصحيح أنه صلى الله عليه وسلم ذهب ليصلح بين بني عمرو بن عوف فتأخر، فجاء بلال إلى أبي بكر يستأذنه في الإقامة، فأقام الصلاة وقام أبو بكر ودخل في الصلاة، ولكنه لما دخل كان في أول الصلاة، فالرسول صلى الله عليه وسلم جاء فسبح الصحابة؛ فالتفت أبو بكر -وكان لا يلتفت في صلاته- فرأى الرسول صلى الله عليه وسلم؛ فأراد أن يتأخر، فأشار إليه مكانك، فتأخر وتقدم رسول الله صلى الله عليه وسلم وصلى بالناس، ولما فرغ من صلاته قال: (ما منعك أن تصلي؟ قال: ما كان لابن أبي قحافة أن يتقدم بين يدي الرسول صلى الله عليه وسلم)، لأن هذا كان في أول الصلاة، وأما عبد الرحمن بن عوف فكان قد مضى إلى نصف الصلاة، وهي صلاة الفجر، وقد جاء في بعض الروايات أنه علم وأن الرسول أشار إليه أن يمكث، والفرق بين حالته وحالة أبي بكر: أن أبا بكر كان في أول الصلاة، فالرسول يصلي بالناس ويسلم بهم، لكن عبد الرحمن سبق أن مضى نصف الصلاة فواصل الصلاة واستمر فيها كما سيأتي في الحديث أن الرسول أشار إليه.

تراجم رجال إسناد حديث المغيرة بن شعبة في المسح على الخفين

قوله: [حدثنا أحمد بن صالح حدثنا عبد الله بن وهب عن يونس بن يزيد ]. أحمد بن صالح وعبد الله بن وهب مر ذكرهما، ويونس بن يزيد الأيلي ثم المصري، ثقة، أخرج له أصحاب الكتب الستة. [عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [حدثني عباد بن زياد ]. عباد بن زياد وثقه ابن حبان وأخرج له مسلم و أبو داود و النسائي . [ أن عروة بن المغيرة بن شعبة أخبره أنه سمع أباه المغيرة ]. عروة بن المغيرة بن شعبة ثقة، أخرج له أصحاب الكتب الستة. وأبوه المغيرة بن شعبة رضي الله عنه حديثه عند أصحاب الكتب الستة.
شرح حديث المغيرة في المسح على الخفين وعلى العمامة والناصية

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى -يعني: ابن سعيد - ح وحدثنا مسدد حدثنا معتمر عن التيمي حدثنا بكر عن الحسن عن ابن المغيرة بن شعبة عن المغيرة بن شعبة : (أن رسول الله صلى الله عليه وسلم توضأ ومسح على ناصيته. وذكر: فوق العمامة) قال عن المعتمر : سمعت أبي يحدث عن بكر بن عبد الله عن الحسن عن ابن المغيرة بن شعبة عن المغيرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وعلى ناصيته وعلى عمامته) قال بكر : وقد سمعته من ابن المغيرة]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة وفيه: (أن رسول الله صلى الله عليه وسلم مسح على العمامة وعلى الناصية)، يعني: مسح مقدم الرأس الذي بدأ منه وعلى العمامة، وهذا فيه دليل على المسح على العمامة كما سبق ذلك في الترجمة السابقة ولم يذكره المصنف هناك، وهذا مما ورد في المسح على العمامة، وفيه الجمع، فإنه مسح على الناصية وعلى العمامة، يعني: إذا كانت الناصية بدا منها شيء فإنه يمسح على ما بدا من ناصيته، وهو مقدم الرأس وعلى العمامة. قوله: [ (أن رسول الله صلى الله عليه وسلم توضأ ومسح ناصيته، وذكر: فوق العمامة)]. يعني: أنه مسح على العمامة. وفي الطريق الثانية قال: (كان يمسح على الخفين وعلى ناصيته وعلى عمامته). وهذه الطريق الثانية هي طريق المعتمر بن سليمان عن أبيه سليمان بن طرخان التيمي ، وهذه الطريق هي التي فيها الشاهد للترجمة، وهو ذكر المسح على الخفين، والمسح على الناصية وعلى العمامة.
تراجم رجال إسناد حديث المغيرة في المسح على الخفين وعلى العمامة والناصية

قوله: [حدثنا مسدد]. مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [حدثنا يحيى يعني: ابن سعيد]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا مسدد ]. ح لتحويل السند. ومسدد مر ذكره. [حدثنا معتمر ]. المعتمر هو ابن سليمان بن طرخان التيمي . [عن التيمي ]. هو والد المعتمر ، وهذا يعني أن أبا داود رحمه الله روى عن مسدد من طريقين: يروي من طريق مسدد عن يحيى بن سعيد عن سليمان التيمي ، ويروي عن مسدد عن المعتمر بن سليمان عن أبيه سليمان التيمي ، وهو التيمي ، لكنه اختصره وقال: عن التيمي أي: عن سليمان بن طرخان التيمي ، والمعتمر بن سليمان ثقة، أخرج له أصحاب الكتب الستة، وأبوه سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا بكر ]. بكر بن عبد الله المزني وقد جاء بيانه في الإسناد الذي بعد هذا، فهنا في هذه الطريق قال: بكر ، وفي الطريق الأخرى قال: بكر بن عبد الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الحسن ]. الحسن بن أبي الحسن البصري ثقة يرسل ويدلس، أخرج له أصحاب الكتب الستة. [عن ابن المغيرة بن شعبة عن أبيه]. ابن المغيرة بن شعبة وأبوه قد مر ذكرهما. وقوله: [قال عن المعتمر : سمعت أبي يحدث عن بكر بن عبد الله عن الحسن عن ابن المغيرة بن شعبة عن المغيرة ]. يعني: أن طريق المعتمر بن سليمان فيها تسمية والد بكر وهو أنه ابن عبد الله وهو المزني ، وفيه أن المسح يكون على الخفين وعلى الناصية والعمامة، ففيه زيادة المسح على الخفين وهو محل الشاهد للترجمة. ثم قال: [قال بكر : وقد سمعته من ابن المغيرة ] يعني: أن بكراً في الإسناد المتقدم يروي عن ابن المغيرة بواسطة الحسن ، وهنا يقول: سمعته من ابن المغيرة يعني: بدون واسطة الحسن ، ومعنى هذا: أنه رواه بواسطة ورواه بغير واسطة، رواه بواسطة الحسن بن أبي الحسن البصري عن ابن المغيرة وسمعه هو من ابن المغيرة ، يعني: أنه يرويه من طريقين: طريق عالٍ وطريق نازل، والطريق الأول فيه زيادة رجل وهو الحسن ، والطريق الثاني فيه نقصان رجل وهو الحسن ، لأن بكراً يقول: سمعته من ابن المغيرة ، وطريق نازل والطريق العالي هو الذي يقل فيه الرواة والطريق النازل هو الذي يكثر فيه الرواة. وابن المغيرة قال الحافظ في التقريب: ابن المغيرة عن أبيه في مسح الناصية قيل: هو حمزة . وحمزة بن المغيرة بن شعبة الثقفي ثقة، أخرج له مسلم و النسائي و أبو داود و الترمذي و ابن ماجة . ذكر له في تحفة الأشراف حديثين أحدهما هذا. وعروة أخوة ثقة، فمادام هذا ثقة وهذا ثقة فالحديث كيفما دار يدور على ثقة. والحديث إذا دار بين ثقتين لا يؤثر سواء كان هذا أو هذا، وإنما يؤثر لو كان أحدهما ضعيفاً والثاني ثقة. والله تعالى أعلم.
شرح حديث: (... دع الخفين فإني أدخلت القدمين الخفين وهما طاهرتان)
قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا عيسى بن يونس حدثني أبي عن الشعبي قال: سمعت عروة بن المغيرة بن شعبة يذكر عن أبيه رضي الله عنه أنه قال: (كنا مع رسول الله صلى الله عليه وسلم في ركبه ومعي إداوة، فخرج لحاجته، ثم أقبل فتلقيته بالإداوة، فأفرغت عليه فغسل كفيه ووجهه، ثم أراد أن يخرج ذراعيه وعليه جبة من صوف من جباب الروم ضيقة الكمين فضاقت فادّرعهما ادّراعاً، ثم أهويت إلى الخفين لأنزعهما فقال لي: دع الخفين؛ فإني أدخلت القدمين الخفين وهما طاهرتان فمسح عليهما) قال أبي: قال الشعبي : شهد لي عروة على أبيه وشهد أبوه على رسول الله صلى الله عليه وسلم ]. ذكر أبو داود هذا الحديث تحت ترجمة: المسح على الخفين، وقد ذكرنا أن الأحاديث فيه متواترة عن رسول الله صلى الله عليه وسلم، وأنها قد جاءت عن جماعة كثيرة من الصحابة رضي الله عنهم وأرضاهم، وأن هذا مما تميز في السنة، وأن بعض أهل البدع كالرافضة لا يقولون بذلك ولا يمسحون على الخفين، وقد تواترت في ذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وقد أورد أبو داود رحمه الله جملة من الأحاديث مرت في الدرس الماضي، وهذه أحاديث أو طرق أخرى لتلك المسألة التي جاءت في الترجمة، وهي المسح على الخفين، فأورد حديث المغيرة بن شعبة رضي الله عنه أنه كان مع النبي صلى الله عليه وسلم في ركبه يعني: كان في ركب، والركب: هو الجماعة المسافرون على الدواب، قال: فقضى حاجته. وكان مع المغيرة إداوة، وهي: الإناء الذي فيه الماء الذي يتوضأ به، قال: فلما انتهى أقبل فتلقاه المغيرة فجعل يصب عليه، وكان عليه جبة من صوف من جباب الروم، وكانت ضيقت الكمين، فلما غسل وجهه وأراد أن يغسل اليدين إلى المرفقين إذا الكمان ضيقان لا يمكن معهما إخراج الذراعين حتى يتمكن من غسلهما، فأخرجهما من الداخل ورفع الجبة على كتفيه ومد يديه، فجعل المغيرة يصب عليه وهو يغسلهما، فغسلهما إلى المرفقين، ثم لما وصل إلى الرجلين وكان عليه خفان أهوى المغيرة بن شعبة إلى الخفين لينزعهما أي: ليغسل رسول الله صلى الله عليه وسلم الرجلين، فالنبي عليه الصلاة والسلام قال: (دعهما؛ فإني أدخلت القدمين في الخفين وهما طاهرتان) يعني: أنه أدخلهما وهو على وضوء، وفي هذا دليل على أنه يقال للمتوضئ: متطهر، أو إنه على طهارة، وليس المقصود أن الطهارة لا تكون إلا في مقابل النجاسة؛ فإن الطهارة يراد بها الوضوء، والإنسان إذا لم يكن متوضئاً يكون على غير طهارة، وإذا توضأ يكون على طهارة، لكن ليس معنى ذلك أن عدم الوضوء يكون فيه نجاسة، فهو حصل له الحدث ولم يرفعه، وإذا رفعه فإنه يوصف بأنه على طهارة، ولهذا النبي صلى الله عليه وسلم قال: (دعهما فإني أدخلتهما وهما طاهرتان) يعني: أدخل النعلين في الخفين بعد الطهارة. وفي هذا دليل على أن الإنسان إذا توضأ فليس له أن يلبس الخفين إلا بعد غسل الرجل اليسرى؛ لأنه بذلك يكون على تمام الطهارة، ويعتبر متوضئاً متطهراً، ولا يجوز له أن يغسل الرجل اليمنى ثم يلبس الخف، وإذا لبس الخف غسل الرجل اليسرى؛ لأنه إذا فعل ذلك يكون لبس وهو على غير تمام الطهارة؛ لأن الإنسان لا يعتبر متوضئاً إلا إذا أكمل غسل الرجل اليسرى التي هي آخر أعضاء الوضوء، فلو غسل اليمنى ثم لبس الخف قبل أن يغسل اليسرى فلبسه غير صحيح، ولا يجوز له أن يمسح؛ لأنه لبس الخف وهو على غير طهارة؛ لأنه ما دام أنه غسل الرجل اليمنى واليسرى ما غسلت فإن الطهارة ما وجدت إلى الآن؛ إذ لا توجد الطهارة إلا إذا أكمل الوضوء. وبعض أهل العلم قال: إن ذلك يصح، لكن قوله صلى الله عليه وسلم: (إني أدخلتهما وهما طاهرتان) يعني: أن الطهارة إنما تكون بعد الفراغ من الوضوء، وليست في أثناء الوضوء، وهذا هو الذي يتضح به النص، وهو الذي فيه الاحتياط في الدين أيضاً؛ لأن هذا لا شبهة ولا إشكال فيه، وأما ذاك ففيه شبهة وفيه إشكال، وأيضاً لم تكن الطهارة موجودة؛ لأن المقصود بالطهارة الطهارة الشرعية، وليس المقصود بها النظافة، فالنظافة قد يراد بها الطهارة اللغوية؛ لأن تغسيل اليدين يقال له: وضوء أي: أنه تنظف؛ لأن الوضوء مأخوذ من الوضاءة وهي النظافة والنزاهة، فالمقصود الطهارة الشرعية التي هي كمال الوضوء. وقوله: (فإني أدخلتهما وهما طاهرتان) أي: أدخلت القدمين في الخفين وهما طاهرتان، أي: أنه قد غسلهما قبل لبس الخفين. (فمسح عليهما)، أي: مسح على الخفين، وهذا محل الشاهد للترجمة التي هي: المسح على الخفين، فهو لم ينزع الخفين، ولم يأذن للمغيرة أن ينزع الخفين، بل مسح عليهما؛ لأنه لبسهما وهو على طهارة أي: على وضوء.
تراجم رجال إسناد حديث: (... دع الخفين فإني أدخلت القدمين الخفين وهما طاهرتان)
قوله: [حدثنا مسدد ]. هو ابن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبي]. هو يونس بن أبي إسحاق السبيعي وهو صدوق يهم قليلاً أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، فقيه، إمام مشهور، أخرج له أصحاب الكتب الستة، وهو الذي أثرت عنه الكلمة المشهورة فيما يتعلق بالرافضة وهي المقولة العظيمة التي يقول فيها: إن اليهود والنصارى فضلوا على الرافضة بخصلة. يعني: أن اليهود والنصاري تميزوا على الرافضة بخصلة وهي: أن اليهود إذا قيل لهم: من أفضل أهل ملتكم؟ قالوا: أصحاب موسى، والنصارى إذا قيل لهم: من أفضل أهل ملتكم؟ قالوا: أصحاب عيسى والرافضة إذا قيل لهم من شر أهل ملتكم؟ قالوا: أصحاب محمد! هذه الكلمة مشهورة ومأثورة عن الشعبي ، وقد ذكرها الشيخ ابن تيمية في أول كتابه: منهاج السنة، وهذه الكلمة التي قالها الشعبي قد قالها رافضي نطق وفاه بها في قصيدة طويلة خبيثة سيئة قذرة فيها ذم الصحابة رضي الله تعالى عنهم وأرضاهم وفي مقدمتهم أبو بكر الصديق رضي الله عنه وأرضاه، وكان مما قاله في ذم الصحابة مستفهماً استفهام إنكار: أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها أي: بل هم أشقى أمة أخرجت للناس! وكان من جملة ما قاله من الوقاحة في بيت من الشعر ما معناه: إن سورة براءة خلت من البسملة؛ لأنه أشير فيها إلى أبي بكر ! وهذا هو المنتهى في الخسة والقبح والفحش في القول والعياذ بالله! وعامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [قال: سمعت عروة بن المغيرة ]. عروة بن المغيرةبن شعبة ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو المغيرة بن شعبة رضي الله عنه، الصحابي المشهور، وحديثه عند أصحاب الكتب الستة. قوله: [قال أبي: قال الشعبي : شهد لي عروة على أبيه، وشهد أبوه على رسول الله صلى الله عليه وسلم]. هذا من تأكيد الكلام وضبط الكلام وإتقانه، والشهادة: هي الإخبار، وقوله: (قال الشعبي : شهد لي عروة على أبيه، وشهد أبوه على رسول الله صلى الله عليه وسلم) يعني: أن كلاً منهما شهد على الآخر، وهذا فيه الضبط والتحقق؛ لأن هذا هو المقصود من هذا الكلام. وقوله: (جبة من صوف من جباب الروم) فيه أن الثياب التي تأتي من الكفار يجوز أن تلبس، وكذلك الأواني التي تأتي من الكفار يجوز أن تستعمل. وهذه الألبسة هي من الألبسة التي كانوا يصنعونها ويلبسونها لكن ليست من خصائصهم."


شرح سنن أبي داود - 026

شرح سنن أبي داود [026]

المسح على الخفين أمر مهم ينبغي على كل مسلم معرفة أحكامه، ومتى يكون، وما هي المدة التي يجوز المسح فيها، ومتى تبدأ، ومتى تنتهي، ونحو ذلك من الأحكام.

تابع المسح على الخفين

شرح حديث المغيرة في تأخر النبي عن صلاة الفجر بسبب قضاء الحاجة
قال المصنف رحمه الله تعالى: [حدثنا هدبة بن خالد حدثنا همام عن قتادة عن الحسن وعن زرارة بن أوفى أن المغيرة بن شعبة رضي الله عنه قال: (تخلف رسول الله صلى الله عليه وسلم... فذكر هذه القصة، قال: فأتينا الناس و عبد الرحمن بن عوف يصلي بهم الصبح، فلما رأى النبي صلى الله عليه وسلم أراد أن يتأخر فأومأ إليه أن يمضي، قال: فصليت أنا والنبي صلى الله عليه وسلم خلفه ركعة، فلما سلم قام النبي صلى الله عليه وسلم فصلى الركعة التي سبق بها ولم يزد عليها شيئاً). قال أبو داود : أبو سعيد الخدري و ابن الزبير و ابن عمر رضي الله عنهم يقولون: من أدرك الفرد من الصلاة عليه سجدتا السهو]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة في تأخره مع رسول الله صلى الله عليه وسلم، وأنه صلى الله عليه وسلم كان يقضي حاجته وأنه توضأ ولما لحقوا بأصحابه الذين سبقوهم وجدوهم قد دخلوا في صلاة الفجر وقد قدموا عبد الرحمن بن عوف رضي الله عنه ليصلي بهم، فلما وصل رسول الله صلى الله عليه وسلم وقد مضى ركعة من الصلاة رآه عبد الرحمن فأراد أن يتأخر حتى يتقدم رسول الله صلى الله عليه وسلم، فأومأ إليه رسول الله صلى الله عليه وسلم أن يمكث وأن يمضي في صلاته بهم، ولعله جاء من الجهة الأمامية لأنهم كانوا في البر، ويمكن أنه جاء من ورائهم، وقد كان ذلك في غزوة تبوك، فإذا كانوا في الذهاب فلا إشكال؛ لأنهم سيتجهون إلى الجهة التي جاءوا منها، ومن المعلوم أن الرسول صلى الله عليه وسلم سيأتي من جهة الأمام، وأما إذا كانوا في الرجوع فإنه سيأتي من الخلف وهم يصلون، فإن كانت القصة في الذهاب إلى تبوك فالأمر واضح؛ لأنهم سيتجهون إلى الجهة التي جاءوا منها، والرسول صلى الله عليه وسلم سيأتي من أمامهم فيرونه عندما يقبل عليهم صلى الله عليه وسلم، وإن كانت القصة في المجيء من تبوك فهذا معناه أنه جاء من جهة الخلف، فرآه عبد الرحمن بن عوف فأراد أن يتأخر فأشار إليه أن امض، فمضى في صلاته وصلى الرسول صلى الله عليه وسلم وراءه ركعة، ولما سلم عبد الرحمن قام رسول الله صلى الله عليه وسلم ومعه المغيرة بن شعبة وصلوا الركعة التي بقيت عليهم، وفي الرواية السابقة أنه قال: (أحسنتم أو أصبتم) يعني: في صنيعكم حيث قدمتم من يصلي بكم. ولا يعرف عن أحد من الصحابة أنه صلى إماماً بالرسول صلى الله عليه وسلم إلا عبد الرحمن بن عوف و أبو بكر رضي الله عنه، كما جاء أن رسول الله صلى الله عليه وسلم ذهب ليصلح بين بني عمرو بن عوف فتأخر الرسول صلى الله عليه وسلم فجاء بلال إلى أبي بكر واستأذنه أن يقيم الصلاة، فأذن له وصلى، فجاء رسول الله عليه الصلاة والسلام عند البدء بالصلاة، فسبحوا فالتفت رضي الله عنه وأرضاه وكان لا يلتفت في الصلاة، فلما رأى الرسول صلى الله عليه وسلم أراد أن يتأخر أو يتقهقر، فالرسول صلى الله عليه وسلم أشار إليه أن يمكث، ولكنه رجع وتأخر، فتقدم رسول الله صلى الله عليه وسلم، وكان هذا في أول الصلاة، وأما عبد الرحمن بن عوف ، فكان قد صلى ركعة من الصلاة، فلا يعرف أن أحداً من أصحاب رسول الله صلى الله عليه وسلم صلى إماماً بالرسول عليه الصلاة والسلام إلا عبد الرحمن بن عوف رضي الله عنه ولهذا أبو نعيم في كتابه معرفة الصحابة في مقدمة ترجمته قال: إمام المصطفى صلى الله عليه وسلم يعني: أنه صلى به إماماً، وهذه الفضيلة ما وجدت من غيره. قوله: (ثم إن الرسول صلى الله عليه وسلم صلى الركعة التي بقيت ولم يزد عليها)، يعني: أن الشيء الذي بقي عليه هو الذي أتى به، وقد ذهب أكثر أهل العلم إلى أن المسبوق إذا فاته شيء من الصلاة فإنه يقضي ما فاته ولا يفعل شيئاً آخر، وبعض أهل العلم ومنهم الذين ذكرهم المصنف ابن عمر و ابن الزبير و أبو سعيد الخدري يقولون: إنه إذا أدرك الفرد من الصلاة فإنه يسجد سجدتين للسهو. والفرد من الصلاة هي: الركعة الواحدة، قالوا: لأنه بذلك سيأتي بتشهد في غير موضعه فعليه أن يسجد، لكن القول الصحيح هو قول جمهور أهل العلم الذين قالوا: ليس عليه شيء؛ لأن النبي صلى الله عليه وسلم لما صلى الركعة التي بقيت عليه سلم ولم يزد على ذلك شيئاً لا سجود سهو ولا غيره، وأما كونه يأتي بتشهد في غير محله فلأنه مأمور بمتابعة الإمام، وكل ما يأتي به الإمام عليه أن يأتي به ولو تكرر عنده التشهد، ثم أيضاً ليس هناك سهو حتى يسجد له، فكيف يسجد للسهو ولا سهو موجود؟! إذاً: القول الصحيح أنه ليس على المسبوق إذا أدرك الفرد من الصلاة -يعني: الركعة الواحدة- سجود سهو إذا سلم من صلاته؛ لأنه في الصلاة ما سها، وكونه حصل منه تشهد في غير محله فهو مأمور بالمتابعة؛ لأن الرسول عليه الصلاة والسلام قال (ما أدركتم فصلوا وما فاتكم فأتموا) فهو يدخل مع الإمام ويتابعه وإذا سلم قام لقضاء ما فاته سواء كان ركعة أو أكثر، وليس عليه شيء بعد ذلك، لكن إذا حصل منه سهو في صلاته في الزيادة التي سيصليها فيسجد للسهو، وإذا كان على إمامه سجود سهو والسجود بعد السلام فإنه يسجد عندما يريد أن يسلم تبعاً لإمامه الذي سجد بعد السلام؛ لأنه إذا سلم الإمام وسجد بعد السلام فإنه يقوم يأتي بالركعة المتبقية عليه، فالإمام يسجد للسهو وهو يواصل صلاته ولكنه في آخر صلاته يسجد للسهو، فليس على المأموم أو المسبوق سجود السهو إلا إذا سها هو فيما يصليه بعد سلام الإمام أو كان الإمام عليه سجود السهو وكان بعد السلام فإنه يفعل مثل ما يفعل الإمام، فيسجد عندما ينتهي من صلاته، وأما كونه أدرك فرداً من الصلاة، ووجد منه تشهد في غير محله، فهو مأمور بالمتابعة، والسهو لم يوجد حتى يسجد له.

تراجم رجال إسناد حديث المغيرة في تأخر النبي عن صلاة الفجر بسبب قضاء الحاجة
قوله: [حدثنا هدبة بن خالد ]. هدبة بن خالد ثقة، أخرج حديثه البخاري و مسلم و أبو داود ، و هدبة بن خالد يقال له أيضاً: هداب بن خالد ، وقيل: إن هدبة اسم و هداب لقب، يعني: أن اللقب مأخوذ من الاسم، و البخاري رحمة الله عليه من عادته أنه لا يذكره إلا باسمه، وأما مسلم فيذكره أحياناً يقول: هدبة وأحياناً هداب . [حدثنا همام ]. همام بن يحيى ثقة، أخرج حديثه أصحاب الكتب الستة. [عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [وعن زرارة بن أوفى ]. يعني: أن قتادة يروي عن الحسن ويروي عن زرارة بن أوفى ، و زرارة بن أوفى ثقة، أخرج له أصحاب الكتب الستة، ومما ذكروا في ترجمته أنه كان يصلي بالناس صلاة الصبح فقرأ بهم سورة المدثر ولما جاء عند قوله تعالى: فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ [المدثر:8-9] بكى وشهق وخر مغشياً عليه ومات رحمة الله عليه، وقد ذكر ذلك ابن كثير في تفسيره في سورة المدثر، وذكره أيضاً الذين ترجموا له. [أن المغيرة بن شعبة ]. المغيرة بن شعبة قد مر ذكره.

شرح حديث: (كان يخرج يقضي حاجته فآتيه بالماء ...)
قال المصنف رحمه الله تعالى: [حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن أبي بكر -يعني: ابن حفص بن عمر بن سعد - أنه سمع أبا عبد الله عن أبي عبد الرحمن أنه شهد عبد الرحمن بن عوف رضي الله عنه يسأل بلالاً رضي الله عنه عن وضوء رسول الله صلى الله عليه وسلم فقال: (كان يخرج يقضي حاجته فآتيه بالماء فيتوضأ ويمسح على عمامته وموقيه). قال أبو داود : هو أبو عبد الله مولى بني تيم بن مرة ]. أورد أبو داود رحمه الله حديث بلال بن رباح رضي الله عنه أن عبد الرحمن بن عوف سأله عن وضوء رسول الله صلى الله عليه وسلم فقال: (كان يخرج يقضي حاجته فآتيه بالإداوة فيتوضأ منها ويمسح على عمامته وعلى موقيه) والموقان هما: الخفان، وقيل: إنهما خفان قصيرا الساق، ولكن المسح يكون على ما يغطي الكعبين؛ لأن من شرط المسح على الخفين أن يكونا ساترين لمحل الوضوء، وحده: الكعبان، فالخفان لابد أن يكونا ساترين للكعبين. والحديث فيه المسح على الخفين، وفيه أيضاً المسح على العمامة، والمسح على الخفين والمسح على العمامة ثابت من طرق متعددة، فالحديث وإن كان فيه مجهول إلا أن ما فيه ثابت عن رسول الله صلى الله عليه وسلم، ولم يحصل الانفراد والاستقلال بروايته عن طريق هؤلاء المجهولين، وإنما جاء ذلك عن كثير من الصحابة، وليس فيه شيء جديد زائد عن الذي ثبت في الأحاديث الأخرى، فيكون الحديث من حيث المتن صحيحاً، ولكنه من حيث الإسناد ضعيف؛ لأن فيه هذان المجهولان اللذان في إسناده، لكن المسح على الخفين والمسح على العمامة ثابت، فيكون هذا مما له أصل، وهو شاهد للأصل، وليس التعويل عليه، ولا الاستناد إليه، وإنما الاستناد إلى غيره، وكونه جاء موافقاً لغيره يدل على أنه معتبر، وأنه جاء مطابقاً لما هو ثابت عن رسول الله صلى الله عليه وسلم، وهو من حيث الإسناد ضعيف، لكنه من حيث المتن صحيح، وليس الحكم مبنياً على أسانيد فيها ضعف، بل الحكم مبني على أسانيد صحيحة ثابتة عن رسول الله صلى الله عليه وسلم، فما جاء فيه ضعف ولم يكن فيه زيادة عما ثبت في الأحاديث الصحيحة في مسح العمامة ومسح الخفين فإنه يكون معتبراً.

تراجم رجال إسناد حديث: (كان يخرج يقضي حاجته فآتيه بالماء ...)
قوله: عبيد الله بن معاذ هو عبيد الله بن معاذ بن معاذ العنبري، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [حدثنا أبي]. أبوه هو معاذ بن معاذ العنبري، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [عن أبي بكر يعني: ابن حفص بن عمر بن سعد ]. أبو بكر اسمه عبد الله بن حفص ثقة، أخرج له أصحاب الكتب الستة. [سمع أبا عبد الله ]. أبو عبد الله هو مولى بني تيم كما ذكر ذلك أبو داود في آخر الحديث، وبنو تيم بن مرة هم رهط أبي بكر ؛ لأن أبا بكر ينتهي نسبه إلى تيم بن مرة، ويلتقي نسبه مع الرسول صلى الله عليه وسلم في مرة ، يعني: أن تيماً أخو كعب والرسول صلى الله عليه وسلم من أبناء كعب بن مرة ، فتيم بن مرة هو أخو كعب بن مرة ، والرسول صلى الله عليه وسلم من نسل كعب بن مرة و أبو بكر من نسل تيم بن مرة فيقال لأبي بكر : التيمي نسبة إلى جده الذي هو دون الجد الذي يلتقي به مع رسول الله صلى الله عليه وسلم. وأبو عبد الله هذا مجهول، أخرج حديثه أبو داود و النسائي . [عن أبي عبد الرحمن ]. قال في التقريب: أبو عبد الرحمن عن بلال قيل: هو مسلم بن يسار وإلا فمجهول . ويكفي في ضعف الحديث أبو عبد الله ، فالإسناد ضعيف، وإذا انضاف إليه هذا الشخص الآخر الذي هو أبو عبد الرحمن إذا لم يكن مسلم بن يسار وكان مجهولاً؛ فإن الحديث يزداد ضعفاً، لكن كما ذكرت المسح على العمامة والمسح على الخفين ثابتان عن رسول الله صلى الله عليه وسلم. وأبو عبد الرحمن هذا أخرج له أبو داود و النسائي . [أنه شهد عبد الرحمن بن عوف ]. عبد الرحمن بن عوف ليس من رجال الإسناد؛ لأنه كان يسأل بلالاً ، فالإسناد عن أبي عبد الرحمن عن بلال .

شرح حديث جرير في المسح على الخفين
قال المصنف رحمه الله تعالى: [حدثنا علي بن الحسين الدرهمي حدثنا ابن داود عن بكير بن عامر عن أبي زرعة بن عمرو بن جرير (أن جريراً رضي الله عنه بال ثم توضأ فمسح على الخفين وقال: ما يمنعني أن أمسح وقد رأيت رسول الله صلى الله عليه وسلم يمسح؟! قالوا: إنما كان ذلك قبل نزول المائدة، قال: ما أسلمت إلا بعد نزول المائدة) ]. أورد أبو داود رحمه الله حديث جرير بن عبد الله البجلي رضي الله عنه: (أنه بال ومسح على خفيه وقال: ما يمنعني أن أمسح عليهما وقد رأيت رسول الله صلى الله عليه وسلم يفعل ذلك؟! قالوا: إنما كان ذلك قبل المائدة) المقصود بذلك: أن آية المائدة فيها غسل الرجلين، يعني: ويكون هذا قبل المائدة فيكون منسوخاً بآية المائدة، فقال رضي الله عنه: وهل أسلمت إلا بعد المائدة؟ يعني: أن إسلامه كان متأخراً، ومعنى هذا: أنه أسلم بعد نزول آية غسل الرجلين، فيكون القرآن بين أن حكم الرجلين الغسل حيث تكونان مكشوفتين، وبينت السنة المتواترة أن حكمهما المسح حيث تكونان مغطاتين بالخفاف أو الجوارب، ولهذا أخبر جرير رضي الله عنه بأنه إنما أسلم بعد المائدة، وقد رأى الرسول صلى الله عليه وسلم وتحمل عنه بعد إسلامه، ورآه يمسح، وقد سبق أيضاً المسح في قصة المغيرة بن شعبة ، وكان ذلك في غزوة تبوك، وغزوة تبوك هي آخر الغزوات التي غزاها رسول الله صلى الله عليه وسلم، وكانت في السنة التاسعة، يعني: أن ذلك كان في زمن متأخر فلا يكون حكم المسح على الخفين منسوخاً، فالغسل للرجلين ثابت بالقرآن حيث تكونان مكشوفتين، والمسح على الخفين ثابت بالسنة المتواترة حيث تكون الرجلان مستورتين بالخفاف أو الجوارب. وهذا الحديث يدل على المسح على الخفين وهو كغيره من الأحاديث الأخرى الثابتة عن رسول الله صلى الله عليه وسلم التي فيها المسح على الخفين.

تراجم رجال إسناد حديث جرير في المسح على الخفين
قوله: [حدثنا علي بن الحسين الدرهمي ]. علي بن الحسين الدرهمي صدوق، أخرج له أبو داود و النسائي . [حدثنا ابن داود ]. هو عبد الله بن داود الخريبي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [عن بكير بن عامر ]. بكير بن عامر البجلي ضعيف، أخرج له أبو داود . [عن أبي زرعة بن عمرو بن جرير أن جريراً ]. أبو زرعة بن عمرو بن جرير البجلي ثقة، أخرج حديثه أصحاب الكتب الستة، وأبو زرعة بن عمرو يروي هذا الحديث عن جده جرير بن عبد الله البجلي صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.

شرح حديث: (أن النجاشي أهدى إلى رسول الله خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما)
قال المصنف رحمه الله تعالى: [حدثنا مسدد و أحمد بن أبي شعيب الحراني قالا: حدثنا وكيع حدثنا دلهم بن صالح عن حجير بن عبد الله عن ابن بريدة عن أبيه رضي الله عنه: (أن النجاشي أهدى إلى رسول الله صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما) قال مسدد : عن دلهم بن صالح . قال أبو داود : هذا مما تفرد به أهل البصرة] . أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (أن النجاشي أهدى إلى رسول الله صلى الله عليه وسلم خفين أسودين ساذجين فتوضأ ومسح عليهما) والمقصود هو المسح على الخفين، وهذا الحديث من الأحاديث التي تدل على ذلك وهي كثيرة جاءت عن جماعة من الصحابة، وقد ذكر بعض أهل العلم أنهم يبلغون سبعين صحابياً، كلهم يروون عن رسول الله صلى الله عليه وسلم المسح على الخفين. قوله: [إن النجاشي أهدى إلى رسول الله]. النجاشي هو ملك الحبشة أسلم وأحسن إلى المسلمين الذين هاجروا إليه قبل هجرتهم إلى المدينة، لما مات صلى الرسول عليه الصلاة والسلام عليه صلاة الغائب كما ثبت ذلك في الأحاديث عن رسول الله عليه الصلاة والسلام، وهو مخضرم أدرك الجاهلية والإسلام ولم يلق الرسول صلى الله عليه وسلم. قوله: [خفين أسودين ساذجين]. قيل: إن المقصود أنهما ليس فيهما نقوش وليس فيهما أيضاً شعر ولا شيء من اختلاف الألوان، بل هما أسودان، فقوله: (ساذجين) يعني: غير منقوشين ولا شعر فيهما، وليس فيهما اختلاف ألوان، بل هما أسودان فقط. قوله: [ (فلبسهما ثم توضأ ومسح عليهما) ]. هذا هو المقصود من الترجمة، وهو أنه مسح عليهما.

تراجم رجال إسناد حديث: (أن النجاشي أهدى إلى رسول الله خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما)
قوله: [حدثنا مسدد و أحمد بن أبي شعيب ]. مسدد بن مسرهد مر ذكره . وأحمد بن أبي شعيب هو أحمد بن عبد الله بن أبي شعيب ، وفي التقريب عندما يبحث الإنسان عنه فيمن يسمى أحمد، ثم بعد ذلك حرف الشين، لا يجده، وكان المناسب كالعادة أن يأتي بعد ذلك في عبد الله؛ لأنه منسوب إلى أبيه ، فهو أحمد بن عبد الله بن أبي شعيب ، فالإنسان إذا جاء يبحث عند حرف الشين فيمن يسمى أحمد يجد أحمد بن شعيب النسائي ، ولكن لا يجد حوله من يقال له: أحمد بن أبي شعيب ، ومن عادة الحافظ ابن حجر رحمة الله عليه أنه إذا كان الشخص منسوباً إلى جده أن يقول: هو ابن فلان، ولا يترجم له وإنما يحيل إلى ترجمته، فهنا كان المناسب أن يقول: أحمد بن أبي شعيب هو ابن عبد الله ؛ لأن ترجمته مذكورة في أحمد بن عبد الله بن أبي شعيب ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [قالا: حدثنا وكيع ]. هو ابن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا دلهم بن صالح ]. دلهم بن صالح ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة، وليس لهؤلاء الثلاثة عنه إلا هذا الحديث الواحد، يعني: أن دلهم بن صالح لن يأتي في كتاب أبي داود مرة أخرى، وكذلك أيضاً لا يأتي عند الترمذي إلا مرة واحدة، ولا يأتي عند ابن ماجة إلا مرة واحدة؛ لأنهم كلهم أخرجوا له هذا الحديث الواحد في المسح على الخفين. [عن حجير بن عبد الله ]. حجير بن عبد الله مقبول، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [عن ابن بريدة ]. هو عبد الله بن بريدة بن الحصيب المروزي قاضي مرو، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو بريدة بن الحصيب رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه عند أصحاب الكتب الستة. [قال مسدد عن دلهم بن صالح ] يريد بذلك أنه لما روى عن شيخين وساقه على رواية أحمد بن أبي شعيب، وفيها: حدثنا دلهم ، ورواية مسدد ليس فيها (حدثنا)، إنما فيها: (عن) فأراد أن يبين أن مسدداً عندما روى عن شيخه وكيع قال: عن دلهم، فهو أراد أن يبين أنهما لم يتفقا على هذه الصيغة التي هي (حدثنا)، بل هذا لفظ أحمد بن أبي شعيب شيخه الثاني، أما الشيخ الأول فلفظه بالعنعنة وليس بالتحديث، وليس معنى ذلك أن وكيعاً مدلس، وحتى لو كان مدلساً فيكفي أن أحمد بن أبي شعيب صرح بالتحديث، لكن المقصود هو المحافظة على الصيغ التي جاءت عن الرواة، وهي أن هذا قال: حدثنا، وهذا قال: عن. [قال أبو داود : هذا مما تفرد به أهل البصرة]. هذا ليس بواضح؛ لأن الإسناد الذي مر أكثره من أهل الكوفة، وفيه مسدد وحده من البصرة، وفيه عبد الله بن بريدة من مرو، وأكثر الرواة فيه كوفيون؛ لأن وكيعاً كوفي وهكذا دلهم كوفي و أحمد بن أبي شعيب حراني نسبة إلى حران، فليس فيه من البصريين إلا مسدداً ، فقوله: هذا مما تفرد به أهل البصرة غير واضح.

شرح حديث: (أن رسول الله مسح على الخفين...)
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن يونس حدثنا ابن حي -هو الحسن بن صالح - عن بكير بن عامر البجلي عن عبد الرحمن بن أبي نعم عن المغيرة بن شعبة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم مسح على الخفين، فقلت: يا رسول الله! أنسيت؟ قال: بل أنت نسيت؛ بهذا أمرني ربي عز وجل) ]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة الذي فيه: (أن رسول الله صلى الله عليه وسلم مسح على الخفين)، والمسح على الخفين جاء عنه وعن غيره، ولكن الشيء الذي جاء في هذه الرواية ولم يأت في غيرها هو ذكر النسيان وذلك في قول المغيرة بن شعبة للرسول: أنسيت؟ فقال الرسول: (بل أنت نسيت)، هذا هو الذي جاء منفرداً من هذه الطريق التي أوردها أبو داود رحمه الله. قوله: (بهذا أمرني ربي) يعني: أن أمسح على الخفين. وقوله: (بل أنت نسيت)، يفهم منه أن المغيرة كان عنده علم بالمسح قبل ذلك ولهذا قال له الرسول (بل أنت نسيت).

تراجم رجال إسناد حديث: (أن رسول الله مسح على الخفين...)
قوله: [حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة، وقد قال عنه الإمام أحمد : شيخ الإسلام. وهذا فيه أن التلقيب بشيخ الإسلام قديم؛ لأنه جاء عن الإمام أحمد كما في ترجمة هذا الرجل، ففي تهذيب التهذيب أن الإمام أحمد قال فيه: إنه شيخ الإسلام أو أوصى شخصاً بأن يأخذ عنه وقال: فإنه شيخ الإسلام، فهذا فيه بيان أن هذا التلقيب بهذا اللقب كان موجوداً قديماً، وممن اشتهر به شيخ الإسلام ابن تيمية من المتأخرين، وكذلك الشيخ محمد بن عبد الوهاب رحمة الله على الجميع، وغيرهم اشتهروا بهذا اللقب، ولكن الذي اشتهر به وغلب عليه وعندما يأتي إطلاقه يتبادر الذهن إليه هو شيخ الإسلام ابن تيمية رحمة الله عليه، لكن هذا الذي نقل عن الإمام أحمد في ترجمة أحمد بن عبد الله بن يونس يدل على أن هذا اللقب قديم، وأن المتقدمين كانوا يلقبون به من يكون في القمة، ومن يكون في منزلة عالية ومنزلة رفيعة. [حدثنا ابن حي -هو الحسن بن صالح - ]. ابن حي هو أحمد بن صالح بن حي، ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أصحاب السنن. وله أخ يقال له: علي بن صالح بن حي ثقة عابد، أخرج له مسلم وأصحاب السنن. [عن بكير بن عامر البجلي ]. بكير بن عامر البجلي ضعيف، أخرج حديثه أبو داود . [عن عبد الرحمن بن أبي نعم ]. عبد الرحمن بن أبي نعم صدوق، أخرج له أصحاب الكتب الستة. [عن المغيرة ]. المغيرة بن شعبة رضي الله تعالى عنه قد مر ذكره.

الأسئلة

حكم لبس العمامة
السؤال: هل لبس العمامة سنة؟ الجواب: لبس العمامة من الألبسة الجائزة، ولا يقال: إن من لم يلبس العمامة يكون قد ترك السنة، وإنما هذا من اللباس الجائز مثل لبس الخاتم، ولبس القميص، ولبس الإزار والرداء وهكذا، ولكن الإنسان يؤجر على قصده، وأما كون الإنسان يأتي بشيء يستغربه قومه ويستغربه جماعته ويلفت النظر بالنسبة له فهذا يقال عنه: إنه خالف الناس أو إنه على طريقة تخالف هيئة الناس، وأمر اللباس واسع كما هو معلوم.

بيان أن العمامة ليست من لباس الشهرة
السؤال: إذا كان لبس العمامة لبس شهرة بحيث يشار إليه بالبنان هل له أن يلبسه مع الجواز أو يقال له: لا تلبس؟ الجواب: العمامة جائزة كما هو معلوم، فالإنسان له أن يلبسها أو لا يلبسها، الأمر في ذلك واسع، وإن كانت شيئاً غريباً على الناس فليست لباس شهرة؛ لأنها من ألبسة أهل الإسلام.

حكم الاتكاء على الرفوف المخصصة للمصاحف
السؤال: ما حكم الاتكاء على الرفوف الموضوع فيها المصاحف في المسجد؟ الجواب: كونه يتكئ عليها أو يستند إليها وهي فارغة ليس فيه بأس، ولكن الذي فيه شبهة هو كونه يستند عليها والمصاحف فيها بحيث تكون وراءه ويستند عليها والمصاحف فيها، والله تعالى أعلم."


شرح سنن أبي داود - 027

شرح سنن أبي داود [027]

من المسائل المتعلقة بالمسح على الخفين: المسح على الجوربين والنعلين، وهي من المسائل التي تهم كل مسلم في طهارته وعبادته، لذا ينبغي معرفة شروط المسح عليها، ومعرفة المسائل المتعلقة بها.

التوقيت في المسح

شرح حديث خزيمة بن ثابت في توقيت المسح

قال المصنف رحمه الله تعالى: [باب التوقيت في المسح. حدثنا حفص بن عمر حدثنا شعبة عن الحكم و حماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم قال: (المسح على الخفين للمسافر ثلاثة أيام وللمقيم يوم وليلة). قال أبو داود : رواه منصور بن المعتمر عن إبراهيم التيمي بإسناده قال فيه: (ولو استزدناه لزادنا). أورد أبو داود السجستاني رحمه الله تعالى باب التوقيت في المسح على الخفين، والمقصود من هذه الترجمة بيان المدة التي يكون فيها المسح على الخفين، وأنها يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، والأحاديث التي تتعلق بالترجمة هي دالة أيضاً على ثبوت المسح على الخفين؛ لأن الأحاديث التي فيها كيفية المسح وزيادة، فيها إثبات المسح وزيادة التوقيت، أو إثبات المسح وزيادة الكيفية. إذاً: كل حديث فيه ذكر التوقيت وفيه ذكر الكيفية فهو دال على إثبات أصل المسح، وعلى هذا فإن حديث المسح على الخفين متواتر عن جماعة كثيرة من الصحابة رضي الله تعالى عنهم وأرضاهم. وقد أورد أبو داود رحمه الله حديث خزيمة بن ثابت رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (المسح على الخفين للمسافر ثلاثة أيام وللمقيم يوم وليلة) يعني: ثلاثة أيام بلياليها، وللمقيم يوم وليلة، وهذا فيه بيان مدة الوقت الذي يجوز أن يمسح فيه، وإذا بلغ الغاية فإنه يتعين خلع الخفين، ثم الوضوء، ثم يلبسهما، ثم يعود إلى المسح من جديد، لكنه لا يزيد على ثلاثة أيام بلياليها إذا كان مسافراً، ولا على اليوم والليلة إذا كان مقيماً، فإذا انتهت المدة لهذا ولهذا تعين خلع الخفين والوضوء، ثم إن أراد أن يلبسهما فليلبسهما ويبدأ المسح من جديد، وإن أراد ألا يلبس فإن حكم الرجلين هو الغسل كما هو معروف، وإن كانت مستورة فحكمها المسح. والغسل جاء في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم، والمسح جاء في سنة الرسول الكريم صلى الله عليه وسلم. ثم إن هذا الفرق الذي بين المسافر والمقيم في اليوم والليلة فيه حكمة ومصلحة، وذلك أن المقيم موجود وعنده الماء متوفر، ويسهل عليه أن يخلع ويلبس في مدة وجيزة، بخلاف المسافر فإنه قد يحتاج إلى المكث مدة أكثر، ولهذا جعلت المدة في حقه أزيد، بل جعلت مثل المقيم وزيادة ضعفين، أي: ثلاثة أيام بلياليها. وأما مسألة مدة المسح لثلاثة أيام بلياليها فاختلف فيها أهل العلم؛ فمنهم من قال: إنه من حين ما يحدث يبدأ يحسب المدة؛ لأنه يكون بذلك على غير طهارة، وقبل أن يحدث لا تحسب؛ لأنه كان كما لو لم يلبس الخفين؛ لأنه إذا كان على طهارة واستمر على طهارته فهيئة لبسه كهيئته وهو لم يلبس؛ لأنه لو خلع خفيه قبل أن يحدث فهو على وضوئه وما حصل شيء، ولكنه إذا وجد الحدث عند ذلك يتغير الوضع. ومن أهل العلم من قال: إنه يبدأ من المسح بعد الحدث، والذي يظهر أنه يبدأ من الحدث؛ لأن هذا هو أول وقت يكون الحكم فيه مخالفاً لما كان قبل ذلك؛ لأنه قبل ذلك كان على طهارة، وبعد ذلك هو على غير طهارة، فيحسب من الحدث، وتلك المدة السابقة بين قبل المسح وبعد الحدث هي الفرق بين الاثنين، فالإنسان إذا اعتبر المدة من البدء بالحدث أخذ بالاحتياط. ثم قال في آخر الحديث في رواية أخرى: (ولو استزدناه لزادنا)، يعني: على الثلاث وعلى اليوم والليلة، وهذه الزيادة جاءت من بعض الرواة، ولكن الطريق الأولى التي فيها حماد و الحكم لم يذكر فيها هذه الزيادة، وأيضاً الأحاديث الأخرى التي جاءت عن علي وعن غيره من الصحابة فيها ذكر ثلاثة أيام ويوم وليلة، وليس فيها ذكر الزيادة، ثم أيضاً قوله: (ولو استزدناه لزادنا) ظن من الصحابي، ولا يزاد على مدة المسح عن ثلاثة أيام أو يوم وليلة بناءً على ظن صحابي؛ لأن الأحاديث التي جاءت عن غير خزيمة فيها التنصيص على يوم وليلة وثلاثة أيام بلياليها، فهي مطابقة لإحدى الروايات التي جاءت عن خزيمة وهي الرواية الأولى التي ذكرها المصنف في رواية حماد و الحكم ، فهذه الرواية مطابقة لرواية الصحابة الآخرين الذين ذكروا اليوم والليلة والثلاثة الأيام بلياليها، وقد جاء في صحيح مسلم عن علي أنه قال: ثلاثة أيام ويوم وليلة. ولم يذكر الزيادة، فعلى هذا تكون إحدى الروايات التي جاءت عن خزيمة مطابقة للروايات الأخرى التي جاءت عن الصحابة، ثم أيضاً هذه الزيادة هي ظن وتوهم من الراوي، فإنه ظن أنه لو استزاد لزاد، ولكن هذا لا يمنع الحكم، فالأصل أنه لا يزاد على ثلاثة أيام للمسافر ولا على يوم وليلة للمقيم.
تراجم رجال إسناد حديث خزيمة بن ثابت في توقيت المسح

قوله: [حدثنا حفص بن عمر ]. حفص بن عمر بن الحارث ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [حدثنا شعبة ]. شعبة بن حجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [عن الحكم ]. الحكم بن عتيبة الكندي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [و حماد ]. حماد بن أبي سليمان الكوفي صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن . [عن إبراهيم ]. إبراهيم بن يزيد التيمي ثقة يرسل ويدلس، أخرج حديثه أصحاب الكتب الستة. [عن أبي عبد الله الجدلي ]. هو عبد الرحمن بن عبد وهو ثقة، أخرج حديثه أبو داود و الترمذي و النسائي . [عن خزيمة بن ثابت ]. خزيمة بن ثابت صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. [قال أبو داود : رواه منصور بن المعتمر عن إبراهيم التيمي ]. منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث أبي بن عمارة في توقيت المسح

قال المصنف رحمه الله تعالى: [حدثنا يحيى بن معين حدثنا عمرو بن الربيع بن طارق أخبرنا يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد عن أيوب بن قطن عن أبي بن عمارة رضي الله عنه - قال يحيى بن أيوب : وكان قد صلى مع رسول الله صلى الله عليه وسلم القبلتين -أنه قال: (يا رسول الله! أمسح على الخفين؟ قال: نعم. قال: يوماً؟ قال: يوماً، قال: ويومين؟ قال: ويومين، قال: وثلاثة؟ قال: نعم وما شئت). قال أبو داود : رواه ابن أبي مريم المصري عن يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبي زياد عن عبادة بن نسي عن أبي بن عمارة قال فيه: حتى بلغ سبعاً قال رسول الله صلى الله عليه وعلى آله وسلم: (نعم ما بدا لك). قال أبو داود وقد اختلف في إسناده وليس هو بالقوي، ورواه ابن أبي مريم و يحيى بن إسحاق السيلحيني عن يحيى بن أيوب ، وقد اختلف في إسناده]. أورد أبو داود رحمه الله هذا الحديث الذي فيه عدم التوقيت، وأن الإنسان يمسح بما بدا له سبعاً أو أكثر من سبع، ولكن الحديث الذي ورد في ذلك غير صحيح؛ لأن فيه من هو مجهول، فلا يصح الحديث، وإنما الذي صح هو التحديد بيوم وليلة للمقيم، وبثلاثة أيام بلياليها للمسافر، وهنا هو الذي جاء عن خزيمة بن ثابت في الحديث الذي قبل هذا، وهو الذي جاء عن علي و صفوان بن عسال وجماعة من الصحابة، فقد رووا عن رسول الله صلى الله عليه وسلم التوقيت بيوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر. وحديث أبي بن عمارة هذا فيه أنه قال للنبي صلى الله عليه وسلم: (يا رسول الله! أمسح على الخفين؟ قال: نعم. قال: يوماً؟... قال: وما شئت)، وفي بعض رواياته أنه قال: (حتى بلغ سبعاً ثم قال: نعم. وما بدا لك)، يعني: وما أردت وما ظهر لك أن تفعله فافعله، ولكن الحديث غير صحيح فلا يعول عليه، وإنما التعويل على الأحاديث التي جاءت عن جماعة من الصحابة، وفيها التوقيت بيوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر. قوله: [قال يحيى بن أيوب عن أبي بن عمارة : وكان قد صلى مع رسول الله صلى الله عليه وسلم القبلتين]. المقصود أنه تقدم إسلامه، وكان قد صلى إلى القبلة الأولى قبل أن تنسخ ثم إلى القبلة الثانية. قوله: [أنه قال: (يا رسول الله! أمسح على الخفين؟ قال: نعم. قال: يوماً؟ قال: يوماً، قال: ويومين؟ قال: ويومين، قال: وثلاثة؟ قال: نعم وما شئت)]. وهذا تقدم الكلام عليه، ثم بعد ذلك قال أبو داود : رواه ابن أبي مريم المصري عن يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبي زياد عن عبادة بن نسي عن أبي بن عمارة قال فيه: حتى بلغ سبعاً قال رسول الله صلى الله عليه وسلم: (نعم ما بدا لك) .
تراجم رجال إسناد حديث أبي بن عمارة في توقيت المسح

قوله: [حدثنا يحيى بن معين ]. يحيى بن معين ثقة إمام في الجرح والتعديل، أخرج حديثه أصحاب الكتب الستة، وهو الذي في اصطلاحه أن (لا بأس به) تعادل (ثقة)، ولهذا يقولون: (لا بأس به) عند ابن معين توثيق، ولكن المعروف عند المحدثين أنها بمعنى صدوق؛ لأنها أقل من ثقة، والصدوق: هو الذي خف ضبطه، ويكون حديثه حسناً، لكن ابن معين رحمة الله عليه عنده اصطلاح مشهور، وهو: أن (لا بأس به) تعادل (ثقة) ولهذا يصف بعض كبار المحدثين بأنه لا بأس به وهو من كبار المحدثين. [حدثنا عمرو بن الربيع بن طارق ]. عمرو بن الربيع بن طارق ثقة، أخرج حديثه البخاري و مسلم و أبو داود . [أخبرنا يحيى بن أيوب ]. يحيى بن أيوب الغافقي المصري صدوق ربما أخطأ، أخرج حديثه أصحاب الكتب الستة. [عن عبد الرحمن بن رزين ]. عن عبد الرحمن بن رزين صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [عن محمد بن يزيد ]. محمد بن يزيد بن أبي زياد مجهول الحال، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [عن أيوب بن قطن ]. أيوب بن قطن قالوا عنه: فيه لين، وبعضهم يقول: إنه مجهول، وحديثه أخرجه أبو داود و ابن ماجة . [عن أبي بن عمارة ]. أبي بن عمارة صاحب رسول الله صلى الله عليه وسلم، أخرج له أبو داود و ابن ماجة . [قال أبو داود : رواه ابن أبي مريم المصري ]. هو سعيد بن الحكم بن أبي مريم ثقة، أخرج له أصحاب الكتب الستة. [عن يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبي زياد عن عبادة بن نسي ]. هؤلاء مر ذكرهم إلا عبادة بن نسي وهو ثقة، أخرج حديثه أصحاب السنن. [عن أبي بن عمارة ]. أبي بن عمارة مر ذكره. [قال أبو داود : وقد اختلف في إسناده وليس هو بالقوي]. يعني: أنه ضعيف؛ لأن فيه من هو مجهول أو من فيه لين، وأيضاً هو معارض للأحاديث الكثيرة الثابتة عن رسول الله عليه الصلاة والسلام في التوقيت، وقد جاءت عن جماعة من الصحابة. [ورواه ابن أبي مريم و يحيى بن إسحاق السيلحيني عن يحيى بن أيوب وقد اختلف في إسناده]. يحيى بن إسحاق السيلحيني صدوق، أخرج له مسلم وأصحاب السنن.
المسح على الجوربين

شرح حديث: (أن رسول الله توضأ ومسح على الجوربين والنعلين)
قال المصنف رحمه الله تعالى: [ باب المسح على الجوربين. حدثنا عثمان بن أبي شيبة عن وكيع عن سفيان الثوري عن أبي قيس الأودي -هو عبد الرحمن بن ثروان - عن هزيل بن شرحبيل عن المغيرة بن شعبة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين). قال أبو داود : كان عبد الرحمن بن مهدي لا يحدث بهذا الحديث؛ لأن المعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على الخفين. قال أبو داود : وروي هذا أيضاً عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه مسح على الجوربين، وليس بالمتصل ولا بالقوي. قال أبو داود : ومسح على الجوربين علي بن أبي طالب و ابن مسعود و البراء بن عازب و أنس بن مالك و أبو أمامة و سهل بن سعد و عمرو بن حريث ، وروي ذلك عن عمر بن الخطاب و ابن عباس رضي الله عنهم أجمعين]. أورد أبو داود رحمه الله هذه الترجمة: باب المسح على الجوربين، وذلك بعد ما ذكر المسح على الخفين، والجوربان: هما المصنوعان من الصوف أو ما يشبهه، وهما مثل الخفين؛ لأنهما يشتركان في الستر للرجلين، وقد ذكرنا أن الرجل إذا كانت مكشوفة يجب غسلها، وإذا كانت مستورة فحكمها أنه يمسح عليها، وسواء كان الذي سترت به جلداً وهو الخف، أو شيئاً من الصوف أو القطن أو غير ذلك مما يستر الرجل وهو الجورب. وقد أورد أبو داود رحمه الله حديث المغيرة بن شعبة : (أن النبي صلى الله عليه وسلم مسح على الجوربين والنعلين) يعني: أنه كان لابساً الجورب، والجورب أيضاً معه نعل؛ لأن الجورب من القطن، وليس مثل الجلد أو الشيء الذي فيه قوة بحيث يباشر الأرض، وإنما يتلف بسرعة وتصيبه الأوساخ، أما بالنسبة للنعل التي تخلع وهي سميكة فيجمع اللابس بين هذا وهذا، بحيث يلبس نعلاً وجورباً، ويكون الجورب في النعل، فيكون مسح على الجوربين والنعلين يعني: أنه كان الجوربان والنعلان عليه أيضاً، فمسح على ظهرهما أي: على بعض الجورب وبعض النعل، فهذا هو المقصود من الحديث، أي: أنه مسح عليهما مجتمعين وليسا متفرقين، فلم يمسح على النعلين على حدة، ولا على الجوربين على حدة، وإنما مسح عليها في حال الاجتماع بحيث يكون لابساً الجورب والنعل، وقد جاء عن ثلاثة عشر صحابياً القول بالمسح على الجوارب، وأنهم كانوا يمسحون على الجوارب.
تراجم رجال إسناد حديث: (أن رسول الله توضأ ومسح على الجوربين والنعلين)
قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [عن سفيان الثوري ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، أخرج له أصحاب الكتب الستة. [عن أبي قيس الأودي هو عبد الرحمن بن ثروان ]. أبو قيس الأودي عبد الرحمن بن ثروان صدوق ربما خالف، أخرج حديثه البخاري وأصحاب السنن. [عن هزيل بن شرحبيل ]. هزيل بن شرحبيل ثقة، أخرج حديثه البخاري وأصحاب السنن. [عن المغيرة بن شعبة ]. المغيرة بن شعبة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرج له أصحاب الكتب الستة. [قال أبو داود : كان عبد الرحمن بن مهدي لا يحدث بهذا الحديث؛ لأن المعروف عن المغيرة : (أن النبي صلى الله عليه وسلم مسح على الخفين). أي: فيحتمل أن يكون هذا وهماً؛ لأن المعروف عنه صلى الله عليه وسلم أنه مسح على الخفين، لكن كونه معروفاً عنه أنه مسح على الخفين، لا ينافي أن يمسح على الخفين وأيضاً يمسح على الجوربين؛ لأن كلاً منهما فيه ستر للرجلين، فكونه جاء عنه هذا لا يمنع أن يجيء عنه هذا أيضاً. ومما يوضح ذلك أن ثلاثة عشر من أصحاب رسول الله عليه الصلاة والسلام جاء عنهم المسح على الجوارب. [قال أبو داود : وروي هذا أيضاً عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم: (أنه مسح على الجوربين) وليس بالمتصل ولا بالقوي]. أشار المصنف إلى أن المسح على الجوربين روي عن أبي موسى الأشعري رضي الله عنه، ولكن قال: إنه ليس بالمتصل ولا بالقوي يعني: أن فيه انقطاعاً. [قال أبو داود : ومسح على الجوربين علي بن أبي طالب و ابن مسعود و البراء بن عازب و أنس بن مالك و أبو أمامة و سهل بن سعد و عمرو بن حريث ، وروي ذلك عن عمر بن الخطاب و ابن عباس ]. هؤلاء تسعة، وقد ذكر ابن القيم في تهذيب السنن أنه جاء عن ثلاثة عشر من الصحابة، وهذا الحديث ضعفه وتكلم فيه، ولكن قال: العمدة في ذلك ما جاء عن ثلاثة عشر من أصحاب رسول الله صلى الله عليه وسلم أنهم كانوا يمسحون على الجوارب، وكما ذكرنا أن الحديث ثابت، وأصحاب رسول الله صلى الله عليه وسلم جاء عنهم هذا، فهذا دليل وهذا دليل.
المسح على النعلين والقدمين

شرح حديث:(أن رسول الله توضأ ومسح على نعليه وقدميه)
قال المصنف رحمه الله تعالى: [باب. حدثنا مسدد و عباد بن موسى قالا: حدثنا هشيم عن يعلى بن عطاء عن أبيه قال عباد : قال: أخبرني أوس بن أبي أوس الثقفي : (أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه) وقال عباد : (رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم -يعني: الميضأة، ولم يذكر مسدد الميضأة والكظامة، ثم اتفقا- فتوضأ ومسح على نعليه وقدميه) ]. أورد أبو داود رحمه الله هذه الترجمة وهي باب، وفي بعض النسخ بدون ذكر الباب، والمعروف أنه إذا قال باب، دون أن يذكر له ترجمة أنه يكون متعلقاً بالباب الذي قبله، أو كأنه حيث لا يذكر له ترجمة يكون كالفصل من الباب الذي قبله، ويكون متعلقاً بالباب الذي قبله، وفي بعض النسخ ليس فيه ذكر لكلمة (باب) فتكون الترجمة هي الترجمة السابقة، وهذا الحديث داخل تحت الترجمة السابقة، وهذه الطريقة مستعملة في اصطلاح المحدثين، ويستعملها البخاري كثيراً، فإنه يذكر الباب ولا يذكر له ترجمة؛ لتعلقه بالترجمة السابقة أو أنه كالفصل من الترجمة السابقة. وهذا الحديث متعلق بالترجمة السابقة، ولهذا فإن المقصود منه في كونه مسح على النعلين والقدمين أي: وهي مغطاة بالجوارب، وليس أن القدمين مكشوفتان؛ لأن القدمين إذا كانتا مكشوفتين فلا بد من الغسل، ولا يمسح عليهما إذا كان فيهما نعلان، وإنما يمسح عليهما إذا كان فيهما جوارب ولو كانت في نعلين، أما إذا كانت مكشوفة فحكمها الغسل كما جاء في القرآن، وكما جاء في السنة عن رسول الله صلى الله عليه وسلم، وإن كانت مغطاة فحكمها المسح. والمسح في هذا الحديث على القدمين والنعلين هو مثل الحديث الذي قبله الذي فيه المسح على النعلين والجوربين، فالرجلان إذا كانت مغطاة بالجوربين فيكون المسح على النعلين والجوربين وليس على النعلين إذا كانت القدمان مكشوفتين، ولهذا بعض النسخ ليس فيها ذكر الباب. وقوله: [ (أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه) وقال عباد : (رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم -يعني: الميضأة، ولم يذكر مسدد الميضأة والكظامة، ثم اتفقا- فتوضأ ومسح نعليه وقدميه)]. ذكر أبو داود رحمه الله عن شيخيه أنهما اختلفا في بعض الألفاظ، واتفقا في أكثر الألفاظ، فذكر اختلاف عباد واختلاف مسدد فقال: قال عباد قال: أخبرني أوس بن أبي أوس الثقفي : (أن رسول صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه) ] أي: أن عباداً قال: أخبرني، ومسدد قال: عن. هذا الاختلاف الأول. الاختلاف الثاني: أن عباداً قال: (رأيت رسول الله صلى الله عليه وسلم...) وأما مسدد فقال: (أن رسول الله...). الاختلاف الثالث: أن عباداً ذكر الميضأة والكظامة ولم يذكرها مسدد .
تراجم رجال إسناد حديث: (أن رسول الله توضأ ومسح على نعليه وقدميه)
قوله: [حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [و عباد بن موسى ]. عباد بن موسى ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [عن يعلى بن عطاء ]. يعلى بن عطاء ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [عن أبيه]. عطاء العامري مقبول، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [عن أوس بن أبي أوس الثقفي ]. أوس بن أبي أوس الثقفي صحابي رضي الله عنه، أخرج له أبو داود و النسائي و ابن ماجة .
الأسئلة

خصائص شهر رجب
السؤال: هل لشهر رجب فضائل وخصائص عن بقية الشهور؟ الجواب: لا نعلم فيه شيئاً يخصه إلا أنه من الأشهر الحرم التي ذكرها الله في القرآن، لأن الأشهر الحرم أربعة: رجب في وسط السنة، وثلاثة أشهر متوالية في نهايتها وفي أولها وهي: ذو القعدة، وذو الحجة، والمحرم، شهر الحج، وشهر قبله، وشهر بعده، وشهر في أثناء السنة وهو رجب، ويقال فيها: ثلاثة سرد وواحد فرد، والفرد هو رجب، ولهذا يقال له: رجب الفرد؛ لأنه شهر محرم جاء وحده، يعني: ليس بجواره شهر حرام، وأما الثلاثة الأشهر الأخرى التي هي محرمة فهي مسرودة: ذو القعدة، وذو الحجة، والمحرم، من أجل أن الناس إذا ذهبوا يحجون يذهبون ويرجعون في أشهر حرم حتى لا يؤذي بعضهم بعضاً؛ لأنهم يحترمون الأشهر الحرم، ويمتنعون من القتال فيها، فجعل الله عز وجل الأشهر الحرم ثلاثة متوالية، وجعل رجباً في أثناء السنة وحده، وهو الشهر الرابع من الأشهر الأربعة، ولا نعلم شيئاً ثابتاً فيه يخصه إلا أنه من الأشهر الحرم.
وقت انتهاء مدة المسح على الخفين
السؤال: إذا انتهت مدة المسح على الخفين وهو على طهارة ثم أراد أن يزيد المدة فخلعهما، ثم أراد أن يلبسهما هل يحتاج إلى الوضوء مرة ثانية ثم يلبسهما، أم لا يحتاج إلى ذلك بناءً على أنه على طهارة؟ الجواب: إذا انتهت المدة فإنه يتعين عليه الخلع، ثم إن أراد أن يلبسهما فليتوضأ قبل أن يلبسهما ويبدأ مدة جديدة، وإذا خلعهما قبل انتهاء المدة تعين عليه أن يتوضأ.

حكم المسح على النعل
السؤال: في الحديث أنه صلى الله عليه وسلم مسح على الجوربين والنعلين، فإذا أراد أن يصلي فهل يخلع النعلين؟ الجواب: لا بأس؛ لأن النعل تبع للجورب.
بيان متى يجوز المسح على النعل
السؤال: إذا كانت النعل تغطي الرجل كلها فهل يمسح عليها؟ الجواب: إذا كانت مغطية للقدم كله صارت خفاً ولم تعد نعالاً.
المدة التي يمسح فيها المقيم إذا سافر والعكس
السؤال: إذا مسح المقيم ثم سافر أو مسح المسافر ثم وصل بلده. فما العمل في التوقيت؟ الجواب: يحسب من حين بدأ باللبس؛ لأنه لو مسافراً فما عنده إلا ثلاث ليالٍ، وليس هناك أكثر، فأقصى مدة تكون الرجل مغطاة ثلاث ليالٍ، فإذا كان لبس وهو في الحضر ثم سافر، فعندما تنتهي الثلاث الليالي يخلع، وإذا مسح وهو مسافر ثم وصل البلد فيخلع؛ لأنه انتهى السفر، ولم يبق عنده سفر حتى يواصل إلى ثلاثة أيام بلياليها.
بيان الوقت الذي يبدأ منه المسح
السؤال: إذا توضأ الإنسان لصلاة الصبح ثم لبس الخفين ثم أحدث أول النهار ثم جاء وقت الظهر، فمتى يبدأ وقت المسح؟ الجواب: المسألة فيها قولان: قول إنه من الحدث، وقول إنه من المسح، يعني: عندما يتوضأ أول وضوء بعد الحدث ويحصل المسح يبدأ الحساب.
حكم المسح على الجورب إذا كان مغطى بجورب آخر
السؤال: إذا كان الإنسان لابساً جوربين مسح على الأعلى في أول النهار وفي الظهر تضايق من الحرارة فنزع الجورب الأعلى فهل يمسح على الجورب المتبقي؟ الجواب: لا بأس أن يمسح؛ لأن الرجل مغطاة، فما دام لابساً أكثر من جورب ونزع أحد الجوربين فإن الرجل لا زالت مغطاة، والمسح هو على ما تغطى به الرجل.
الكلام في رجال البخاري
السؤال: جاء في البخاري أن سفيان الثوري لا يروي إلا عن ثقة، وقد روى عن إبراهيم التيمي والسؤال هو: أن إبراهيم التيمي اتهم، حتى إن سفيان الثوري هجره وترك السلام عليه فكيف يحمل هذا الكلام وقد روى له البخاري ؟ الجواب: هذا يمكن أن يرجع فيه إلى هدي الساري؛ لأن الحافظ ابن حجر ذكر الرجال الذين تكلم فيهم في صحيح البخاري ، وذكر الكلام فيهم، وأجاب عنهم واحداً واحداً على حروف المعجم، ومن الأجوبة أن القدح قد يكون غير ثابت؛ لأنه جاء من طريق غير صحيح، ففي ترجمة أبان بن يزيد العطار ذكر أنه تكلم فيه، ولكنه ذكر أن الإسناد إلى الشخص الذي تكلم فيه غير ثابت، ومنها أنه قد يتكلم في رواية الراوي عن شخص معين و البخاري ما روى من هذا الطريق شيئاً، أو أنه روى عنه مقروناً ولم يرو عنه استقلالاً، وذكر أجوبة كثيرة متنوعة، فيمكن أن يرجع في أي شخص تكلم فيه من رجال البخاري إلى مقدمة فتح الباري؛ فإن فيها ذكر الكلام الذي قيل في الراوي والجواب عنه.
حال أبي عبد الله الجدلي
السؤال: ضعف ابن حزم أبا عبد الله الجدلي بحجة أنه رفع الراية مع المختار الذي ثأر لمقتل الحسين ، فما حقيقة القصة؟ وما حقيقة المختار ؟ الجواب: المختار بن أبي عبيد الثقفي هو الذي قال عنه الرسول صلى الله عليه وسلم: (يخرج في ثقيف كذاب ومبير) ولما ذهب الحجاج بن يوسف إلى مكة وقتل ابن الزبير وجاء إلى أمه قالت له: إن الرسول صلى الله عليه وسلم قال: (يخرج في ثقيف كذاب ومبير) أما الكذاب فقد عرفناه، وأما المبير فلا أخاله إلا أنت، فالكذاب هو المختار بن أبي عبيد الثقفي ، والقصة هذه التي فيها أن أبا عبد الله الجدلي خرج معه ورفع الراية ما أعرف عنها شيئاً، لكن ابن القيم رحمه الله في تهذيب السنن يقول: وقد أعل أبو محمد بن حزم حديث خزيمة هذا بأن قال: رواه عنه أبو عبد الله الجدلي صاحب راية الكافر المختار وهو لا يعتمد على روايته. قال ابن القيم معقباً: وهذا تعليل في غاية الفساد؛ فإن أبا عبد الله الجدلي قد وثقه الأئمة: أحمد و يحيى وصحح الترمذي حديثه ولا يعلم أحد من أئمة الحديث طعن فيه، وأما كونه صاحب راية المختار فإن المختار بن أبي عبيد الثقفي إنما أظهر الخروج لأخذه بثأر الحسين بن علي رضي الله عنهما، والانتصار له من قتلته، وقد طعن أبو محمد بن حزم في أبي الطفيل ورد روايته بكونه كان صاحب راية المختار أيضاً مع أن أبا الطفيل كان من الصحابة، ولكن لم يكونوا يعلمون ما في نفس المختار وما يسره، فرد رواية الصاحب والتابع الثقة بذلك باطل .
حكم البصاق في ساحة المسجد
السؤال: هل يجوز البصاق في ساحة المسجد النبوي؟ الجواب: لا يجوز أن يبصق الإنسان في صرح المسجد، وإنما يبصق في ثيابه أو فيما يكون معه من مناديل، فهذا الصرح لو كان من التراب فيمكن أن يدفن فيه، لكن البلاط يظهر عليه أي شيء يؤذي الناس، وأي مناظر كريهة وأوساخ بينة.
حكم صلاة الجماعة في البيوت
السؤال: هل يفهم من الحديث أنه لا يؤم الرجلُ الرجلَ في بيته إلا بإذنه جواز الصلاة في البيوت؟ الجواب: لا يدل على ترك الجماعة وجواز الصلاة في البيوت، ولكن إذا حصل أمر اقتضى ذلك بأن تكون الصلاة قد فاتت أو أنهم اضطروا إلى الصلاة في البيت، فلا يؤم الرجلُ الرجلَ في بيته، فالجماعة لا تكون في بيوتنا بل تكون في المساجد، ولو كانت البيوت تقام فيها جماعة فما فائدة المساجد؟! ولماذا تبنى المساجد؟! ولكن حيث يكون هناك أمر اقتضى ذلك كأمر طارئ أو مناسبة من المناسبات أو حالة من الأحوال فيجوز، لا أن يصير قاعدة متبعة، فمثلاً: لو أن جماعة فاتتهم الصلاة فلهم أن يصلوا في البيت، أو كانوا نائمين واستيقظوا وإذا الناس قد صلوا، فلهم أن يصلوا في البيت، هذه هي الحالات التي يمكن أن يحمل عليها مثل هذه الصورة. والمقصود: أنه هو الذي له أن يقدم وأن يؤخر، فلا يأتي أي واحد يختار له أي مكان ويجلس فيه ويصلي بالناس بدون إذن صاحب البيت؛ فإن صاحب البيت هو الذي له أن يوزع الناس، وأن يجلسهم في الأماكن التي يريد أن يجلسوا فيها. ومن المشهور عند الناس أنهم يقولون: صاحب المكان لا يكرم ولا يهان. وهذا غير صحيح؛ فإن الإكرام طيب والإهانة ليست بطيبة. فإذا احتجنا أن نكرم الرجل في بيته لكون الناس يستفيدون منه ويتحدثون معه وغير ذلك فلا نعلم شيئاً يمنع من هذا، ولا نعلم شيئاً يدل على أنه لا يكرم.
حجم الجورب الذي يمسح عليه
السؤال: هل الجورب الذي يمسح عليه له حجم معين؟ الجواب: يشترط فيه أن يغطي الكعبين؛ لأن المقصود هو أن تغطى أعضاء الوضوء، فالذي يغسل لابد أن يكون مغطى.

حكم المسح على النعل

السؤال: هل يصلي الإنسان بالنعلين إذا مسح عليهما أم لا؟ الجواب: النعلان بدون جوارب لا يمسح عليهما؛ لأن الرجل مكشوفة، وإذا كانت مكشوفة فحكمها الغسل لا المسح، لكن حيث يكون معه جورب فيمكن أن يمسح عليها، وإذا نزع النعل وصلى بالجورب فلا بأس.
وقت تخليل اللحية
السؤال: هل يكون تخليل اللحية بعد الفراغ من الوضوء أم بعد الفراغ من غسل الوجه؟ الجواب: يبدو أنه مع غسل الوجه، وليس بعد ما ينتهي من الوضوء، وعلى كل: الأمر في ذلك واسع، فمادام أنه في الوجه فسواء كان في الأول أو في الآخر أو في أثنائه فالأمر في ذلك واسع.
الحكم على حديث العرباض: (وعظنا رسول الله...)
السؤال: هل حديث العرباض بن سارية : (وعظنا رسول الله صلى الله عليه وسلم...) إلى آخره صحيح أو ضعيف؟ الجواب: حديث العرباض هذا حديث صحيح. وحديث العرباض بن سارية هذا تكلم عليه الحافظ ابن رجب في كتابه جامع العلوم والحكم؛ لأنه من الأربعين حديثاً التي اختارها الإمام النووي وهي من جوامع الكلم، والحديث هذا منها، وقد شرحه الحافظ ابن رجب شرحاً مستوفى كما شرح الأحاديث الأخرى."


شرح سنن أبي داود - 028

شرح سنن أبي داود [028]

الأحكام والتكاليف الشرعية مبناها على السمع والطاعة لله عز وجل ولرسوله صلى الله عليه وسلم، وليس للعقل أو الرأي فيها أي مدخل، فواجب المسلم أن يمتثل أمر الله عز وجل، وأمر رسوله صلى الله عليه وسلم، ولا يسأل: كيف؟! ولماذا؟ وما الحكمة؟! فإن ظهرت له الحكمة فبها ونعمت، وإلا فعليه أن يقول: سمعنا وأطعنا، ومن ذلك المسح على أعلى الخفين دون أسفلهما.

كيفية المسح على الخفين

شرح حديث: (أن رسول الله كان يمسح على ظهر الخفين)
قال المصنف رحمه الله تعالى: [باب كيف المسح. حدثنا محمد بن الصباح البزاز حدثنا عبد الرحمن بن أبي الزناد قال: ذكره أبي عن عروة بن الزبير عن المغيرة بن شعبة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين) وقال غير محمد : (على ظهر الخفين)]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب كيف المسح. أي: كيف يكون المسح على الخفين؟ وما هو المكان أو الجزء الذي يمسح؟ وما هي طريقة المسح؟ فهذا هو المقصود بالترجمة، و أبو داود رحمه الله بعدما ذكر المسح على الخفين وثبوته ذكر بعد ذلك التوقيت للمسح على الخفين، ثم ذكر بعد ذلك الكيفية، وقد ذكرت أن أحاديث المسح على الخفين متواترة، وقد مرت كثير من الطرق التي تدل على المسح على الخفين، وذكرت أن الأحاديث التي فيها التوقيت أيضاً هي دالة على المسح على الخفين وكذلك أيضاً الأحاديث التي فيها كيفية المسح هي دالة أيضاً على إثبات المسح على الخفين. فإذاً: كل الأحاديث التي وردت في المسح على الخفين، والأحاديث التي تتعلق بتوقيت المسح على الخفين، والأحاديث التي تدل على كيفية المسح كلها دالة على ثبوت أصل المسح، والترجمة المعقودة هنا لبيان كيفية المسح. وكيفيته: أنه يكون على ظهر القدم، ولا يكون على أسفلها. وذلك أن الإنسان يضع أصابعه على ظهر الخف من أعلى مقدمه ويمر بها إلى أن يرتفع إلى الكعبين، ولا يتجاوز الكعبين، ولا يتعرض لما كان خلف الرجلين، ولا ما كان في أسفل، وإنما يمسح على الأعلى، فتمسح باليد اليمنى على الرجل اليمنى، واليد اليسرى تمسح الرجل اليسرى، فهذه هي كيفية المسح. وقد أورد أبو داود رحمه الله حديث المغيرة بن شعبة رضي الله تعالى عنه: (أنه كان مع النبي صلى الله عليه وسلم في غزوة تبوك، وأنه توضأ ومسح على خفيه)، وفي بعض الروايات: (على ظهر الخفين). والمصنف ذكر الحديث من رواية محمد بن الصباح البزاز وفيه: (أنه مسح الخفين)، ثم قال: (وقال غير محمد )، -أي: غير الشيخ المذكور بالإسناد- (على ظهر الخفين) وهذه الجملة الأخيرة هي التي تدل على الترجمة؛ لأنه قال: (على ظهر الخفين)، أما الأولى فإنها مطلقة؛ لأنه قال: (مسح على الخفين)، والرواية الثانية التي أشار إليها، وأنها عند غير محمد هي من رواية علي بن حجر عند الترمذي وفيها: (أنه صلى الله عليه وسلم مسح على ظهر الخفين). إذاً: هذا فيه بيان كيفية المسح، وأنه يكون على ظهر الخف، ومعنى هذا أن أسفل الخف لا يمسح عليه، وإنما يمسح على أعلاه.
تراجم رجال إسناد حديث: (أن رسول الله كان يمسح على ظهر الخفين)
قوله: [حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد أبوه عبد الله بن ذكوان أبو الزناد و عبد الرحمن بن أبي الزناد صدوق تغير حفظه أخيراً، وحديثه أخرجه البخاري تعليقاً و مسلم في مقدمة الصحيح وأصحاب السنن الأربعة. [قال: ذكره أبي]. هو أبو الزناد عبد الله بن ذكوان الذي يروي كثيراً عن الأعرج عن أبي هريرة ؛ فكثيراً ما يأتي في الأسانيد أبو الزناد عن الأعرج عن أبي هريرة ، فأبوه هذا هو أبو الزناد ، وهو لقب على صيغة الكنية، وكنيته أبو عبد الرحمن فهذا ابنه عبد الرحمن الذي في الإسناد هو الذي يكنى به فيقال له: أبو عبد الرحمن ، وليست كنيته أبو الزناد وإنما أبو الزناد لقب على صيغة الكنية، وأبوه ثقة، أخرج له أصحاب الكتب الستة. [عن عروة بن الزبير ]. عروة بن الزبير بن العوام ثقة فقيه، أحد الفقهاء السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [عن المغيرة بن شعبة ]. المغيرة بن شعبة صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. والمسح يكون بكلا اليدين في آنٍ واحد، ويكون بأن يبدأ باليمنى، فإذا فرغ منها صار إلى اليسرى، فإن فعل هذا فصحيح، وإن فعل هذا فصحيح أيضاً.
شرح حديث: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه...)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء حدثنا حفص -يعني: ابن غياث - عن الأعمش عن أبي إسحاق عن عبد خير عن علي رضي الله عنه أنه قال: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه) ]. أورد أبو داود رحمه الله حديث علي رضي الله عنه الذي فيه: (أنه رأى النبي صلى الله عليه وسلم يمسح على ظهر خفيه)، وهذا هو الذي يبين الشاهد للترجمة، وأن المسح يكون على ظهر الخف، وليس على أسفله، ولكن مع هذا يقول علي رضي الله عنه وأرضاه هذه المقالة، وهذا الأثر العظيم الذي يدل على الاتباع، وعلى أن الإنسان يتبع السنة ولا يحكم عقله، ولا يجعل لعقله مجالاً في الاعتراض على الأحكام الشرعية، بل الواجب هو اتهام العقول، والموافقة للنقول، لا أن يحكم العقل ويتهم النقل. وطريقة أهل السنة والجماعة أنهم يحكمون النقل، والعقل السليم لا يعارض النقل الصحيح، فأهل السنة هذا منهجهم وهذه طريقتهم، أنهم يعولون على النصوص، وأما العقول عندهم فتابعة للنصوص، كما قال بعض أهل العلم: إن العقل مع النقل كالعامي المقلد مع العالم المجتهد، مهمته أنه يأخذ بالفتوى، فإذا أفتاه العالم المجتهد يأخذ بفتواه. فالإنسان عليه أن يتبع الدليل ولا يعول على العقل ويتهم النقل؛ لأن العقول متفاوتة وليست على حد سواء، وعقل هذا يخالف ما في عقل هذا، ورأي هذا يخالف رأي هذا، بل إن الإنسان يكون بين وقت وآخر يختلف رأيه، فقد يرى رأياً يعجبه، ثم يرى بعد ذلك أن هذا الرأي الذي أعجبه يتعجب من نفسه كيف رآه فيما مضى! وذلك أنه تبين له أن غيره أولى منه، وهذا هو الذي حصل للصحابة رضي الله عنهم وأرضاهم يوم الحديبية لما أريد إبرام العقد مع كفار قريش، وكان الذي يبرمه من جانب الكفار سهيل بن عمرو الذي أسلم بعد ذلك وحسن إسلامه رضي الله عنه وأرضاه، وكان من الشروط: أن من جاء من المسلمين إلى الكفار فإنه لا يرد إليهم. يعني: من ارتد وذهب إلى الكفار فإنه لا يرد إلى المسلمين، ومن جاء من الكفار مسلماً وأراد أن يلحق بالمسلمين فإنه يرد إليهم. فبعض الصحابة رضي الله عنهم وأرضاهم -ومنهم عمر ومنهم سهل بن حنيف - تأثروا وتألموا وقالوا: يا رسول الله! كيف نعطى الدنية في ديننا؟! يعني: كيف أن من ذهب منا لا يرجع، ومن جاء منهم يرجع عليهم؟ ولكن الرسول صلى الله عليه وسلم رضي بذلك وقبل به، فتبين لهم أن هذا الذي رضي به الرسول أن فيه غضاضة على المسلمين. أي: هذا الشرط الذي فيه أن من جاء من الكفار رجع إليهم، ومن جاء من المسلمين لا يرجع عليهم، ولكن الرسول صلى الله عليه وسلم رضي بهذا الشرط؛ وذلك أن من ذهب منهم كافراً أبعده الله، ومن جاء من أولئك مسلماً ولم يقبله المسلمون سيجعل الله له فرجاً، ولما حصل أن الذين أسلموا وأرادوا أن يلحقوا بالمسلمين لم يقبلهم رسول الله صلى الله عليه وسلم بناءً على الشرط، وكان منهم أبو جندل بن سهيل بن عمرو ، فقد كان مسلماً وكانوا قد قيدوه بالحديد حتى لا يلحق بالمسلمين، وفي أثناء العقد انطلق بحديده وجاء يجره، فلما وصل إليهم قال الرسول صلى الله عليه وسلم: يستثنى هذا. يعني: هذا يستثنى من الشرط الذي فيه أن من جاء لا يرد، فقالوا: لا، بل هذا لابد أن يرجع، فرجع وزاد تأثر الصحابة أيضاً عندما رأوا هذا الرجل الذي يجر حديده وهو مسلم وقد جاء يريد أن يلحق بالمسلمين يرد إلى الكفار، وكان أبوه هو الذي وقع العقد، وهو الذي طلب أن يرد، ولما لم يوافق على استثنائه زاد تألمهم وتأثرهم، ثم ماذا كانت النتيجة؟ لما رأى المسلمون الذين أسلموا ولا يريدون أن يبقوا مع الكفار في مكة أن الرسول صلى الله عليه وسلم لم يقبلهم بناءً على الشرط ما كان منهم إلا أن ذهبوا واجتمعوا على ساحل البحر، وكلما مرت قافلة من القوافل التي تأتي من الشام لكفار قريش اعترضوها، فقريش نفسها تألمت وتأثرت، وطلبت من الرسول صلى الله عليه وسلم أن يقبلهم حتى يسلموا من اعتراضهم لعيرهم؛ فكان في ذلك مصلحة، وهذا الذي رضي به الرسول صلى الله عليه وسلم جعل الله لهم فرجاً، فالكفار رجعوا عن شرطهم وطلبوا من النبي صلى الله عليه وسلم أن يقبلهم، فتبين للصحابة رضي الله عنهم وأرضاهم أن الرأي الذي رأوه لم يكن على الصواب، فكان سهل بن حنيف رضي الله عنه في صفين لما كان الناس في صفين، وكانت المعركة دائرة بين أهل العراق وأهل الشام، فأهل الشام أرادوا التحكيم وقالوا: توقف الحرب ويُرجع إلى التحكيم، فيختار هؤلاء أناساً وهؤلاء أناساً، ويلتقون وينظرون في الخلاف الذي حصل بين أهل الشام وأهل العراق، فبعض الصحابة -ومنهم سهل بن حنيف - رضي وأراد أن تنتهي الحرب، وكان سهل مع أصحاب علي رضي الله عنه، ولما رأى أن بعض الناس عندهم رغبة في المواصلة، وألا توقف الحرب صار ينصحهم ويقول: (يا أيها الناس! اتهموا الرأي في الدين)، يعني: أن هذا الذي فيه إيقاف الحرب فيه مصلحة، والرأي الذي رأيتموه اتهموه، ثم ذكر قصته يوم أبي جندل وما حصل لهم يوم عقد الصلح، وأنهم رأوا رأياً كان الخير في خلافه. الحاصل: أن الإنسان نفسه يرى في وقت رأياً وبعد ذلك يرى رأياً آخر ويتعجب من نفسه كيف رأى ذلك الرأي! لأنه رأى المصلحة في الأخير لا في الأول، وإذا كان الأمر كذلك فالشرع الذي هو وحي الله هو الذي يجب أن يتمسك به، والعقول تتبعه وترجع إليه، ولا تتهم النقول ويعول على العقول، فطريقة أهل السنة والجماعة هي اتباع النقول واتهام العقول إذا خالفت النقول، والعقل السليم لا يخالف النقل الصحيح، ولشيخ الإسلام كتاب كبير واسع اسمه (درء تعارض العقل والنقل)، يعني: أنه لا يختلف العقل والنقل، بل العقل السليم يتفق مع النقل الصحيح، ولهذا العلماء عندما يأتون في بعض مسائل الفقه ويذكرون الأدلة يقولون: هذه المسألة دل عليها الكتاب والسنة والإجماع والمعقول يعني: أن العقل يتفق مع النقل. بل أهل البدع والأهواء على العكس من أهل السنة والجماعة؛ إذ يعولون على العقول ويتهمون النقول، وإذا جاء النقل مخالفاً لمعقولاتهم إن كان آحاداً قالوا: هذا آحاد، والآحاد لا يحتجون بها في العقيدة، وإن كان متواتراً أو في القرآن قالوا: هذا قطعي الثبوت ظني الدلالة. يعني: فلا يؤخذ به، ولكن يرد عليهم هذا الأثر الذي جاء عن علي بن أبي طالب رضي الله عنه وفيه: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وسلم مسح على ظاهر الخف)، يعني: أنه لا بد من اتباع النقول، ولا يلتفت إلى العقول إذا رأت ما يخالف النقول، أو إذا انقدح فيها ما يخالف النقول، فالمعول عليه هو النقل وليس المعول عليه العقل، وهذا هو الفرق بين أهل السنة وأهل الأهواء، فأهل السنة يعولون على النقول، ويرون أن النقل الصحيح لا يعارضه العقل السليم، وأما أهل البدع فإنهم يعولون على معقولاتهم، والنقول التي لا تتفق مع معقولاتهم يتهمونها ويدفعونها من أصلها، فإن كان النقل آحاداً قالوا: لا يحتج في العقائد بالأحاديث الآحاد، وهذا خلاف الحق، بل يحتج بالنصوص كلها آحادها ومتواترها، وإن كان قطعي الثبوت كالقرآن ومتواتر السنة دفعوه من حيث الدلالة وقالوا: هو قطعي الثبوت لكنه ظني الدلالة، ولهذا يقول بعض المؤلفين في العقائد المخالفة لمذهب أهل السنة والجماعة وهي عقيدة الأشاعرة الذين يسمون أنفسهم أهل السنة يقول في كتاب اسمه (إضاءة الدجنة في بيان عقيدة أهل السنة). وكل نص أوهم التشبيه أوله أو فوضه ورم تنزيها والتأويل هو طريقة المتأخرين، والتفويض هو طريقة المتقدمين، وقد سبق أن ذكرت أن ابن عبد البر رحمة الله عليه ذكر في كتابه التمهيد أن الذين يؤولون النصوص ويعطلونها يصفون المثبتة لها بأنهم مشبهة؛ لأنهم لا يتصورون إثباتاً إلا وفقاً لما يشاهدونه في المخلوقات، فيقول ابن عبد البر رحمة الله عليه: إن الذين يعطلون الصفات يصفون المثبتين لها بأنهم مشبهة؛ لأنهم لا يتصورون الإثبات إلا مع التشبيه، وليس الأمر كذلك، بل هناك إثبات مع تشبيه، وهو الباطل، وإثبات مع تنزيه، وهو الحق الذي يطابقه قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11] فأثبت السمع والبصر ونفى المشابهة. إذاً: هناك إثبات وتنزيه ليس إثباتاً مع تشبيه، فأهل السنة يثبتون الصفات ولا يعطلونها، ومع إثباتهم لا يشبهون بل ينزهون الله عز وجل ويقولون: إن صفاته تليق بجلاله وكماله ولا تشبه شيئاً من صفات المخلوقين، والله تعالى بصفاته لا يشبه المخلوقين، والمخلوقون بصفاتهم لا يشبهون الله عز وجل، وصفات الباري تليق بكماله وجلاله، وصفات المخلوق تليق بضعفه وافتقاره. ثم إن ابن عبد البر بعد أن حكى كلمة هؤلاء قال: وهم -أي: المعطلة- عند من أقر بالصفات وأثبتها يعتبرون قد نفوا المعبود. قال الذهبي معلقاً على هذه الكلمة الأخيرة لابن عبد البر : قلت: وصدق والله! فإن الجهمية مثلهم -أي: الذين ينفون الصفات- كما قال حماد بن زيد -وهو من طبقة شيوخ أصحاب الكتب الستة-: إن جماعة قالوا: في دارنا نخلة، فقيل لهم: ألها خوص؟ قالوا: لا، قيل لهم: ألها ساق؟ قالوا: لا، قيل: ألها عسب؟ قالوا: لا، وكل ما ذكر لهم شيء من صفات النخل نفوه عن هذه النخلة، فقيل لهم: إذاً: ليس في داركم نخلة. فهذا شأن المعطل؛ فإنه يقول: الله ليس بسميع ولا بصير ولا.. ولا.. ولا.. وكل شيء ينفيه عن الله، إذاً: لا وجود لله عز وجل؛ لأنه لا يتصور وجود ذات مجردة عن جميع الص

تراجم رجال إسناد حديث: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه...)
قوله: [حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حفص يعني: ابن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [عن الأعمش ]. هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [عن أبي إسحاق ]. أبو إسحاق السبيعي عمرو بن عبد الله الهمداني ثقة، أخرج له أصحاب الكتب الستة. [عن عبد خير ]. عبد خير الهمداني ثقة، أخرج حديثه أصحاب السنن الأربعة. [عن علي ]. علي أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، أبو السبطين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (ما كنت أرى باطن القدمين إلا أحق بالغسل...)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن رافع حدثنا يحيى بن آدم قال: حدثنا يزيد بن عبد العزيز عن الأعمش بإسناده بهذا الحديث، قال: (ما كنت أرى باطن القدمين إلا أحق بالغسل، حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر خفيه)]. أورد أبو داود رحمه الله هذا الأثر عن علي من طريق أخرى، وبلفظ مقارب ومتفق من حيث المعنى للأول، ويختلف عنه في بعض الألفاظ فقال: (ما كنت أرى باطن الخفين إلا أحق بالمسح، حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر قدميه) وهو دال على أن الرسول صلى الله عليه وسلم كان يمسح على ظهر القدمين، وهذه هي السنة، وهذا هو التشريع، وهذا هو الحق الذي جاء به المصطفى صلى الله عليه وسلم، والشيء الذي كان يراه علي أو الذي كان في ذهن علي أن هذا أحق، ولما رأى الرسول صلى الله عليه وسلم تبين له أن رأيه أو الشيء الذي كان قد انقدح في ذهنه أنه أحق ليس هو الأحق؛ لأن المعتبر هو الدليل. ثم أيضاً فيه شيء آخر من ناحية المعنى: وهو أن مسح أعلى القدم أو أعلى الخف يختلف عن مسح أسفل الخف؛ لأنه لو كان المسح في أسفل الخف فيمكن أن يكون الخف في أسفله نجاسة، والإنسان لا يعلم بها، فإذا مسح علقت النجاسة بيده، فأسفل الخف يباشر الأرض، وقد يقع على النجاسات وما إلى ذلك، فكان من الحكمة أن يكون المسح في أعلاه وليس في أسفله. فهذا من ناحية المعقول ومن ناحية المعنى أيضاً، يعني: على أن الأعلى هو الأولى وأن الأسفل لو كان المسح فيه لكان كذا، لكن الشريعة جاءت بخلافه. والمسألة فيها خلاف، فبعض أهل العلم قال: يمسح ظاهر الخف وأسفله، لكن الذي تدل عليه النصوص وثبت عن رسول الله صلى الله عليه وسلم هو المسح على ظهر القدم دون أسفله.

تراجم رجال إسناد حديث: (ما كنت أرى باطن القدمين إلا أحق بالغسل...)
قوله: [حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري القشيري شيخ الإمام مسلم ، وهو مثله نسباً ووطناً؛ لأن مسلماً قشيري، هذا من حيث النسب، ومن حيث الموطن هو نيسابوري ، وشيخه محمد بن رافع مثله في النسب والوطن، فهو قشيرياً نيسابوري، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة، أخرج له أصحاب الكتب الستة. [حدثنا يزيد بن عبد العزيز ]. يزيد بن عبد العزيز بن سياه ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [عن الأعمش بإسناده بهذا الحديث]. يعني: بهذا الإسناد الذي تقدم، وهو: عن أبي إسحاق عن عبد خير عن أبيه.
طريق أخرى لحديث: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه...)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء حدثنا حفص بن غياث عن الأعمش بهذا الحديث، قال: (لو كان الدين بالرأي لكان باطن القدمين أحق بالمسح من ظاهرهما، وقد مسح النبي صلى الله عليه وسلم على ظهر خفيه) ]. أورد أبو داود رحمه الله الإسناد من طريق أخرى، وهو مثل الطريق الأولى التي فيها أبو كريب محمد بن العلاء عن حفص بن غياث عن الأعمش . فهذا الإسناد هو مثل الذي قبله سنداً ومتناً إلا أنه يختلف عنه في بعض الألفاظ. وقد سبق لنا عندما كنا ندرس في صحيح البخاري أحاديث متفقة من حيث السند والمتن أيضاً ولا يكون بينها اختلاف، لكن البخاري رحمه الله يوردها في مواضع متعددة من أجل الاستدلال، وكان عندما يأتي بالحديث مرة أخرى للاستدلال به يأتي به من طريق آخر، وأحياناً تضيق الطرق عنه فيضطر إلى أن يعيد سنده ومتنه؛ لأنه يطابق الترجمة الجديدة التي ذكرها، فيحتاج إلى أنه يكرره بسنده ومتنه، وقد يكون هناك اختلاف في بعض الألفاظ في المتن، وهنا المصنف كرر السند والمتن إلا أن المتن مختلف، ولكن هذا في ترجمة واحدة، وفي باب واحد، فهو ليس كالبخاري يأتي بالحديث في أماكن أخرى وفي أبواب مختلفة من أجل الاستدلال على موضوع آخر، فيحتمل أن تكون هذه الطريق هنا زائدة، ويحتمل أن تكون طريقاً أخرى متفقة من حيث المعنى مختلفة من حيث اللفظ. قوله: [ (وقد مسح النبي صلى الله عليه وسلم على ظهر خفيه) ]. أن المقصود منه هو أن المسح على الخفين وليس على القدمين المكشوفتين؛ لأن القدمين المكشوفتين حكمهما الغسل، ولا يجوز في حقهما المسح إذا كانتا مكشوفتين، وإنما المسح فيما إذا كانتا مستورتين في خفاف أو جوارب فهو مثل الذي قبله، فذكر القدمين ليس المقصود أنهما يمسحان، لأنه بينه في الحديث في قول قوله: (وقد مسح الرسول صلى الله عليه وسلم على ظهر خفيه).

طرق أخرى لحديث: (ما كنت أرى باطن القدمين إلا أحق بالمسح...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ورواه وكيع عن الأعمش بإسناده قال: (كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهرهما)، قال وكيع : يعني الخفين. ورواه عيسى بن يونس عن الأعمش كما رواه وكيع ]. (أُرى) إذا كانت الهمزة مضمومة هي بمعنى: أظن، وإذا كانت مفتوحة فهي بمعنى: أعلم، فيحتمل هذا وهذا. وقوله: (كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهرهما) هذا مثل الذي قبله. وقوله: [قال وكيع : يعني: الخفين]. وكيع هو ابن الجراح الرؤاسي الكوفي ثقة أخرج حديثه أصحاب الكتب الستة. [ورواه عيسى بن يونس عن الأعمش كما رواه وكيع ]. عيسى بن يونس ثقة، أخرج حديثه أصحاب الكتب الستة. [ورواه أبو السوداء عن ابن عبد خير عن أبيه قال: (رأيت علياً رضي الله عنه توضأ فغسل ظاهر قدميه وقال: لولا أني رأيت رسول الله صلى الله عليه وسلم يفعله...)، وساق الحديث]. هنا ظاهر قدميه يعني: ظاهر الخفين وليس القدمين المكشوفتين؛ لأن القضية هي في المسح، وكلها تدور على مسح الخفين، يعني: أن كل الآثار التي جاءت عن علي فيما يتعلق بأنه لو كان الدين بالرأي لكان أسفل الخف أولى من أعلاه المقصود من ذلك هو المسح على الخفين، وما جاء في بعض الروايات من ذكر القدمين فإن المقصود به المسح على الخفين. وأبو السوداء هو عمرو بن عمران ثقة، أخرج حديثه أبو داود و النسائي في مسند علي . [عن ابن عبد خير ]. هو المسيب بن عبد خير وهو ثقة، أخرج حديثه أبو داود و النسائي في مسند علي أيضاً. [عن أبيه]. هو عبد خير وقد مر ذكره. [عن علي ]. علي قد مر ذكره.
شرح حديث: (وضأت النبي في غزوة تبوك فمسح أعلى الخفين وأسفلهما)
قال المصنف رحمه الله تعالى: [حدثنا موسى بن مروان و محمود بن خالد الدمشقي المعنى قالا: حدثنا الوليد قال محمود : أخبرنا ثور بن يزيد عن رجاء بن حيوة عن كاتب المغيرة بن شعبة عن المغيرة بن شعبة رضي الله عنه قال: (وضأت النبي صلى الله عليه وسلم في غزوة تبوك فمسح أعلى الخفين وأسفلهما). قال أبو داود : وبلغني أنه لم يسمع ثور هذا الحديث من رجاء بن حيوة ]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة : (أنه وضأ رسول الله صلى الله عليه وسلم في غزوة تبوك فمسح أعلى الخفين وأسفلهما). وهذا فيه أن المسح يكون على ظهرهما -أي: الخفين- وعلى أسفلهما، لكن الحديث غير ثابت، وذلك من أجل ذكر الأسفل، وأما من حيث ذكر الأعلى فهذا ثابت عن رسول الله صلى الله عليه وسلم، أي: أن الشيء الذي فيه المخالفة والذي فيه الضعف إنما هو من أجل ذكر الأسفل، وإلا فإن الطرف الآخر الذي هو الأعلى كل الأحاديث التي مرت وغيرها دالة على ثبوته عن رسول الله صلى الله عليه وسلم، والإسناد ذُكرت فيه علل متعددة أشار أبو داود رحمه الله إلى واحدة منها.
تراجم رجال إسناد حديث: (وضأت النبي في غزوة تبوك فمسح أعلى الخفين وأسفلهما)
قوله: [حدثنا موسى بن مروان ]. موسى بن مروان مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [و محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [المعنى]. يعني: أن ألفاظهما متقاربة ومتفقة من حيث المعنى، وإن كان بينهما اختلاف في الألفاظ، وهذه طريقة أبي داود رحمه الله، أنه عندما يذكر الرواية عن عدد من شيوخه سواء كانوا اثنين أو أكثر وتكون ألفاظهم متفقة من حيث المعنى مختلفة من حيث اللفظ يأتي بهذه الكلمة فيقول: المعنى، يعني: أنهم متفقون في المعنى مع وجود شيء من الاختلاف في الألفاظ. [قالا: حدثنا الوليد]. وهو ابن مسلم الدمشقي وهو ثقة إلا أنه يرسل ويدلس ويسوي، أي: أن عنده تدليس الإسناد والتسوية، وهذه علة من علل الحديث هذا؛ لأنه ما جاء إلا من طريق الوليد و الوليد عنعنه. [قال محمود : أخبرنا ثور ]. هذا فيه تصريح بالسماع من ثور ، ولكنه معروف بتدليس الإسناد والتسوية، وهو كونه يعمد إلى شيوخ فوقه له رووا عن أناس ضعفاء فيحذفهم ويجعل شيخه يروي عن الثقة الذي بعد الضعيف فيسوي الإسناد ويجعله صحيحاً، فهذا الحديث في إسناده الوليد وهو ممن وصف بتدليس الإسناد وتدليس التسوية. ولكنه من حيث الإسناد هنا صرح كما في طريق محمود بن خالد و محمود بن خالد ثقة. وثور هو ابن يزيد الحمصي وهو ثقة، أخرج له البخاري و أصحاب السنن الأربعة. [عن رجاء بن حيوة ]. رجاء بن حيوة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و أبو داود رحمه الله قال: بلغني أن ثوراً لم يسمعه من رجاء ، أي: أن بينه وبينه واسطة. فإذاً: الحديث فيه الوليد بن مسلم وفيه كلام أبي داود من جهة كون ثور لم يسمع هذا الحديث من رجاء ، وأيضاً ذكروا أن رجاء قال: حدثت عن كاتب المغيرة . وهذا فيه الإشارة إلى الانقطاع؛ لأن قوله: حدثت عن كاتب المغيرة . معناه: أن بينه وبينه واسطة. فكل هذه علل يضعف بها هذا الحديث، فلا يعارض الأحاديث الصحيحة الثابتة الدالة على أن المسح إنما يكون على ظهر القدم ولا يكون على أسفل القدم. [عن كاتب المغيرة بن شعبة]. كاتب المغيرة هو وراد الثقفي ، وبعض أهل العلم يقول أيضاً: فيه علة رابعة، وهي: جهالة كاتب المغيرة ، لكن كاتب المغيرة مشهور، وقد يترك الشخص ولا يذكر لشهرته. وكاتب المغيرة ثقة، أخرج حديثه أصحاب الكتب الستة. [عن المغيرة بن شعبة ] . المغيرة قد مر ذكره.
ما جاء في الانتضاح

شرح حديث: (كان رسول الله إذا بال يتوضأ وينتضح)
قال المصنف رحمه الله تعالى: [باب في الانتضاح. حدثنا محمد بن كثير حدثنا سفيان -هو الثوري - عن منصور عن مجاهد عن سفيان بن الحكم الثقفي أو الحكم بن سفيان الثقفي قال: (كان رسول الله صلى الله عليه وسلم إذا بال يتوضأ وينتضح). قال أبو داود : وافق سفيان جماعة على هذا الإسناد. وقال بعضهم: الحكم أو ابن الحكم ]. أورد أبو داود رحمه الله هذه الترجمة: باب في الانتضاح. والانتضاح فسر بتفسيرين: أحدهما أنه الاستنجاء، والثاني: أنه الرش على الثوب بماء حتى لا يكون هناك مجال للوسواس فيما إذا ظهر منه شيء، وهذا حتى لا يشوش على نفسه، فإن هذه الرطوبة التي في ثوبه قد تكون دافعة لتشويشه بالوسواس، وأن هذا خرج منه. فهذا هو المقصود بالانتضاح، وهذا هو المشهور والمقصود بهذه الترجمة، والاستنجاء سبق أن مرت له ترجمة، وأن الرسول صلى الله عليه وسلم جاءت عنه أحاديث الاستجمار وأحاديث الاستنجاء، وأنه يكون بالحجارة ويكون بالماء، وسبق أن مر ذلك. أورد أبو داود رحمه الله حديث الحكم بن سفيان أو سفيان بن الحكم رضي الله عنه: (أن النبي صلى الله عليه وسلم: كان إذا بال يتوضأ وينتضح) يعني: ليبين للناس أنه إذ فعل شيء من هذا أنه يقطع أثر الوسواس عن نفسه.
تراجم رجال إسناد حديث: (كان رسول الله إذا بال يتوضأ وينتضح)
قوله: [حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [حدثنا سفيان هو الثوري ]. سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. و سفيان متقدم الوفاة، لكن محمد بن كثير عمر تسعين أو فوق التسعين، ولهذا أدرك سفيان الثوري ، فسفيان الثوري مات سنة (161هـ) وهذا كانت وفاته بعد سنة (220هـ) يعني: أن بين وفاتيهما أكثر من ستين سنة، لكن هذا الذي كان عمره تسعين أو اثنين وتسعين أدرك من آخر عمر ذاك مدة طويلة كافية للأخذ عنه، ولهذا هذا في طبقة متقدمة، وهذا في طبقة متأخرة، ولكنه أدركه وسمع منه. [عن منصور ]. منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [عن سفيان بن الحكم الثقفي أو الحكم بن سفيان الثقفي ]. سفيان بن الحكم الثقفي أو الحكم بن سفيان أو ابن أبي الحكم جاء اختلاف كثير في إسناد الحديث إليه وهل هو الحكم بن سفيان أو سفيان بن الحكم أو سفيان بن أبي الحكم ، جاء عنه بألفاظ مختلفة، وحديثه أخرجه أبو داود و النسائي و ابن ماجة . [قال أبو داود : وافق سفيان جماعة على هذا الإسناد. وقال بعضهم: الحكم أو ابن الحكم ]. يعني: وافق جماعة سفيان على هذا الإسناد في كونه قال: سفيان بن الحكم أو الحكم بن سفيان ، وغير الذين وافقوا سفيان قالوا: الحكم أو ابن الحكم ولم يزيدوا شيئاً.
شرح حديث: (رأيت رسول الله بال ثم نضح فرجه)
قال المصنف رحمه الله تعالى: [حدثنا إسحاق بن إسماعيل حدثنا سفيان -هو ابن عيينة - عن ابن أبي نجيح عن مجاهد عن رجل من ثقيف عن أبيه قال: (رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه) ]. أورد أبو داود الحديث من طريق أخرى، إلا أنه أبهم هذا الراوي وقال: عن رجل من ثقيف، وهو الحكم عن أبيه، أي: أنه هو وأبوه لهم صحبة، فيكون الحديث من رواية صحابي عن صحابي، أو يكون من رواية صحابي إذا كان يروي مباشرة عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (رأيت رسول الله بال ثم نضح فرجه)
قوله: [حدثنا إسحاق بن إسماعيل ]. إسحاق بن إسماعيل بن المهلب الطالقاني ثقة، أخرج حديثه أبو داود . [حدثنا سفيان هو ابن عيينة ]. سفيان بن عيينة مكي ثقة، أخرج له أصحاب الكتب الستة. [عن ابن أبي نجيح ]. هو عبد الله بن يسار ثقة، أخرج له أصحاب الكتب الستة. [عن مجاهد عن رجل من ثقيف عن أبيه]. مجاهد مر ذكره.
شرح حديث: (أن رسول الله بال ثم توضأ ونضح فرجه) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [حدثنا نصر بن المهاجر حدثنا معاوية بن عمرو حدثنا زائدة عن منصور عن مجاهد عن الحكم أو ابن الحكم عن أبيه: (أن رسول صلى الله عليه وسلم بال ثم توضأ ونضح فرجه) ]. قوله: [حدثنا نصر بن المهاجر ]. نصر بن المهاجر ثقة، أخرج له أبو داود . [حدثنا معاوية بن عمرو ]. معاوية بن عمرو بن المهلب ثقة، أخرج له أصحاب الكتب الستة. [حدثنا زائدة ]. زائدة بن قدامة ثقة، أخرج له أصحاب الكتب. [عن منصور عن مجاهد عن الحكم أو ابن الحكم عن أبيه]. هؤلاء قد مر ذكرهم. والحديث صححه بعض أهل العلم؛ لأن القضية هي في الكلام على الصحابي، والحكم أو ابن أبي الحكم له صحبة. وابن حجر يقول: في حديثه اضطراب، لكن هذا الاضطراب هو من جهة نسبه هل هو فلان أو فلان أو فلان.
الأسئلة

اشتراط المرأة الإحلال إن حبسها حابس
السؤال: إذا أرادت المرأة أن تعتمر واشترطت إن حبسها حابس فمحلها حيث حبسها، فإذا جاء الحيض قبل عمرتها أو في أثنائها فهل عليها شيء، أم أنها تلغي العمرة؟ الجواب: الذي يبدو أن مثل هذا لا يعتبر مما يحبس أو يمنع، وإنما تنتظر حتى ينتهي حيضها وتغتسل ثم تكمل عمرتها.
كفارة المحصر الذي لم يشترط الإحلال
السؤال: المحصر الذي ما اشترط الإحلال وحصل له شيء ورجع ماذا عليه؟ الجواب: عليه دم، فيذبح فدية، ويحلق ويقصر؛ لأن الرسول حلق لما أحصر، وذبح ما معه من الهدي. أما إذا اشترط فلا ذبح عليه ولا حلق. والله تعالى أعلم."


شرح سنن أبي داود - 029

شرح سنن أبي داود [029]

هناك أذكار وأوراد تقال عقب أكثر العبادات، ومن ذلك ما جاء عقب الوضوء، وهذه الأوراد والأذكار فيها أجر عظيم؛ لذا ينبغي على المسلم أن يحرص على تعلمها، وأن يحافظ على أدائها في أوقاتها.

ما يقول الرجل إذا توضأ

شرح حديث الدعاء عقب الوضوء
قال المصنف رحمه الله تعالى: [باب ما يقول الرجل إذا توضأ. حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب قال: سمعت معاوية -يعني ابن صالح - يحدث عن أبي عثمان عن جبير بن نفير عن عقبة بن عامر قال: (كنا مع رسول الله صلى الله عليه وسلم خدام أنفسنا، نتناوب الرعاية رعاية إبلنا، فكانت علي رعاية الإبل فروحتها بالعشي، فأدركت رسول الله صلى الله عليه وسلم يخطب الناس، فسمعته يقول: ما منكم من أحد يتوضأ فيحسن الوضوء، ثم يقوم فيركع ركعتين يقبل عليهما بقلبه ووجهه إلا قد أوجب. فقلت: بخ بخ ما أجود هذه! فقال: رجل من بين يدي: التي قبلها يا عقبة ! أجود منها. فنظرت فإذا هو عمر بن الخطاب فقلت: ما هي يا أبا حفص ؟! قال: إنه قال آنفاً قبل أن تجيء: ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقول حين يفرغ من وضوئه: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء). قال معاوية وحدثني ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر ]. أورد الإمام أبو داود السجستاني رحمة الله عليه باب ما يقول الرجل إذا توضأ، أي: الدعاء الذي يشرع للإنسان أن يقوله بعد فراغه من الوضوء، وهو أنه يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأِشهد أن محمداً عبده ورسوله. وقد جاء أنه يسمي الله عز وجل قبل الوضوء، وأما ما يكون بين ذلك من الأدعية عند أعضاء الوضوء فلم يثبت في ذلك شيء عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث عمر بن الخطاب رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقول: أشهد أن لا إله الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء) فهذا الحديث فيه بيان ما يقال بعد الفراغ من الوضوء وهو الشهادتان: الشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة. قوله: (وحده لا شريك له) تأكيد لما تقدم من ذكر الشهادة؛ لأن قوله: (وحده) تعادل: (إلا الله) وقوله: (لا شريك له) تعادل: (لا إله) فكأن كلمة الإخلاص ذكرت مرتين: مرة على سبيل التنصيص عليها ومرة على سبيل تأكيدها بلفظ آخر يؤدي معناها دون الموافقة في اللفظ. قوله: (وأشهد أن محمداً عبده ورسوله) بعد ما ذكر الشهادة لله عز وجل بالوحدانية والألوهية ذكر الشهادة لنبيه محمد صلى الله عليه وسلم بأنه عبد الله ورسوله، وذكر وصفه بأنه عبد الله ورسوله هذا يتكرر كثيراً ويأتي كثيراً، بل إن النبي عليه الصلاة والسلام بعد أن حذر من إطرائه أرشد إلى أنه يقال له: عبد الله ورسوله، فقال عليه الصلاة والسلام كما في صحيح البخاري : (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله). فإذاً: التعبير بأنه عبد الله ورسوله من الأمور التي يحبها رسول الله عليه الصلاة والسلام والتي يأتي ذكرها كثيراً في أحاديثه الشريفة، بل قد أرشد إلى ذلك حيث قال: (قولوا: عبد الله ورسوله)، فهو عبد لله عز وجل وهذا من أخص أوصافه عليه الصلاة والسلام، ولهذا يأتي ذكر هذا الوصف له صلى الله عليه وسلم في المقامات الشريفة وفي الأمور العظيمة، فإن الله تعالى ذكره بالعبودية في مقام الامتنان عليه بتنزيل القرآن فقال: تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا [الفرقان:1] وكذلك في الإسراء سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ [الإسراء:1] وقال عنه سبحانه: وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا [الجن:19] فهو عبد لله عز وجل، والعبد لا يُعبد، وهو رسول من الله عز وجل، والرسول لا يُكذب، بل يطاع ويتبع صلوات الله وسلامه وبركاته عليه. فبعد الفراغ من الوضوء يشرع للإنسان أن يدعو بهذا الدعاء، وقد جاء في فضل هذا الدعاء مع إحسان الوضوء قوله في هذا الحديث (فتحت له أبواب الجنة الثمانية يدخل من أيها شاء)، وهذا فضل عظيم من الله عز وجل وأجر جزيل من المولى سبحانه وتعالى لمن يحسن وضوءه ويأتي به على التمام والكمال، ثم يذكر الله عز وجل بهذا الذكر الذي هو الشهادة له سبحانه وتعالى بالوحدانية ولنبيه محمد صلوات الله وسلامه وبركاته عليه بالرسالة، وهذا جاء في صحيح مسلم وجاء في سنن الترمذي زيادة على ذلك وهي قوله: (اللهم اجعلني من التوابين واجعلني من المتطهرين)، وفي هذه الزيادة كلام لبعض أهل العلم. وفي هذا دليل على أن أبواب الجنة ثمانية؛ لقوله: (إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء). ثم أيضاً كما اشتمل الحديث على هذا عن عقبة عن عمر فقد اشتمل على شيء عن عقبة رضي الله عنه، وهو أنه سمع النبي صلى الله عليه وسلم يقول: (ما من عبد يتوضأ ويحسن الوضوء ثم يصلي ركعتين يقبل عليهما بقلبه إلا قد أوجب) يعني: إلا قد أتى بالشيء الذي تحصل له الجنة والذي يثيبه الله عز وجل عليه بالجنة. وحديث عقبة بن عامر رضي الله عنه مشتمل على حديثين: حديث عن عقبة وهو هذا، وحديث عن عقبة عن عمر وهو الذي لم يسمعه، ولكنه أخذه عن عمر وهو الذي يتعلق بالدعاء بعد الوضوء. ويقول عقبة بن عامر رضي الله عنه: (كنا خدام أنفسنا)، يعني: أننا كنا نباشر أعمالنا ومصالحنا ونتولاها بأنفسنا، وليس لنا خدم يكفوننا هذه المهمة ويقومون بتلك الأعمال التي هي لازمة لنا. قوله: (وكنا نتناوب رعاية الإبل) أي: أنهم رضي الله عنهم وأرضاهم كانوا يوفقون بين مصالحهم الدنيوية والفوائد الأخروية التي يرجونها ويطلبونها، وهي الحضور إلى مجلس الرسول صلى الله عليه وسلم وسماع حديثه وتلقي السنن منه، فكانوا يتناوبون رعاية الإبل بدلاً من كون كل واحد يسرح بإبله فيغيبون جميعاً ولا يحضرون مجلس النبي صلى الله عليه وسلم، فكان الواحد منهم له خمس والثاني ثلاث والآخر عشر والثاني تسع وهكذا فيجمعونها مع بعض ثم كل يوم يقوم بها واحد منهم، وإذا كانوا سبعة ففي الأسبوع يذهب الواحد منهم مرة واحدة وبقية الأيام يحضر مجالس رسول الله صلى الله عليه وسلم، ويتلقى الحديث عنه صلى الله عليه وسلم، وهذا يدلنا على حرصهم على تلقي السنن وجدهم واجتهادهم في تحصيلها وفي ضبطها؛ لأنهم رضي الله تعالى عنهم وأرضاهم كانوا يعملون هذا العمل الذي فيه توفيق بين مصالحهم الدنيوية وبين الحصول على ما يعود عليهم بالخير في الدنيا والآخرة، وذلك بسماع النبي صلى الله عليه وسلم وتلقي حديثه منه صلوات الله وسلامه وبركاته عليه. قوله: (فلما كانت نوبتي)، يعني: لما كان اليوم الذي يسرح هو فيه بالإبل التي له ولغيره. قوله: (روحتها بالعشي)، يعني: جئت وأنهيت مهمتى وأدركت بقية مجلس رسول الله صلى الله عليه وسلم. قوله: فسمعته يقول: (ما منكم من أحد يتوضأ فيحسن الوضوء ثم يصلي ركعتين يقبل عليهما بقلبه ووجهه إلا أوجب)، فقلت: ما أجود هذه! يعني: أعجبه هذا الكلام الذي يشمل أمراً عظيماً وثواباً جزيلاً من الله عز وجل على هذا العمل، فكان عمر رضي الله عنه وأرضاه من الجالسين في حلقة رسول الله صلى الله عليه وسلم فقال: (الذي قبلها أجود منها يا عقبة ! فنظر إلى عمر رضي الله عنه وقال: ما هي يا أبا حفص ؟! قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء). إذاً: هذا هو محل الشاهد للترجمة. ومثل هذا الذي حكاه عقبة بن عامر الجهني رضي الله عنه في تناوبهم في رعاية الإبل وتوفيقهم بين مصالحهم الدنيوية، ومعرفة السنن والأحكام الشرعية التي يتلقونها من رسول الله صلى الله عليه وسلم أيضاً ما جاء في الصحيح عن عمر رضي الله تعالى عنه وأرضاه: (أنه كان له جار من الأنصار، وكان لهما بساتين في عالية المدينة، فكان يتناوب هو وجاره النزول إلى رسول الله صلى الله عليه وسلم، فأحدهما كان يبقى في بستانه، والثاني ينزل إلى الرسول صلى الله عليه وسلم، فإذا جاء أخبره بالذي سمعه من رسول الله عليه الصلاة والسلام، ثم اليوم الثاني ينزل الشخص الذي لم ينزل بالأمس، فكل واحد ينزل في يوم والذي لم ينزل يبقى في بستانه، ومن حضر مجلس رسول الله صلى الله عليه وسلم أبلغ ذلك الذي بقي في بستانه بما سمعه من رسول الله صلى الله عليه وسلم) وبذلك وفقوا بين مصالحهم الدنيوية وبين اشتغال الواحد منهم بتحصيل السنن من رسول الله صلى الله عليه وسلم بنفسه أو بصاحبه الذي ينزل في حال عدم نزوله، وهذا يوضح لنا ويبين لنا عناية أصحاب الرسول صلى الله عليه وسلم بتلقي السنن وحفظها ومعرفتها والحرص على تحصيلها واستيعابها رضي الله عنهم وأرضاهم، ولهذا فهم خير الناس وأفضل الناس، وكل من عمل بسنة من سنن رسول الله صلى الله عليه وسلم جاءت عن طريق صحابي من أصحابه الكرام فإن الله تعالى يثيب كل من عمل بتلك السنة ويثيب ذلك الصحابي الذي دل على سنة رسول الله صلى الله عليه وسلم، والذي حفظ سنة رسول الله صلى الله عليه وسلم بمثل ما أثاب ذلك العامل من حين زمن الصحابة وإلى قيام الساعة؛ لقوله عليه ال

تراجم رجال إسناد حديث الدعاء عقب الوضوء
[حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج حديثه أبو داود وحده. حدثنا [ ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [قال: سمعت معاوية يعني ابن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [عن أبي عثمان ]. أبو عثمان هذا قيل: هو سعيد بن هانئ وقيل: حريز بن عثمان و إن لم يكن لا هذا ولا هذا فهو مقبول كما قال الحافظ ابن حجر، وحديثه أخرجه مسلم و أبو داود و الترمذي و النسائي . [عن جبير بن نفير ]. جبير بن نفير ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه عند أصحاب الكتب الستة. وعمر بن الخطاب رضي الله تعالى عنه هو أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. قوله: [قال معاوية : وحدثني ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر ]. يعني: معاوية بن صالح يرويه من طريق أخرى عن ربيعة بن يزيد الدمشقي عن أبي إدريس الخولاني و ربيعة بن يزيد الدمشقي ثقة، أخرج له أصحاب الكتب الستة، و أبو إدريس الخولاني اسمه عائذ الله وهو من كبار التابعين ثقة مشهور، أخرج له أصحاب الكتب الستة.

شرح حديث الدعاء عقب الوضوء من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا الحسين بن عيسى حدثنا عبد الله بن يزيد المقرئ عن حيوة بن شريح عن أبي عقيل عن ابن عمه عن عقبة بن عامر الجهني رضي الله عنه عن النبي صلى الله عليه وسلم نحوه ولم يذكر أمر الرعاية، قال عند قوله: (فأحسن الوضوء ثم رفع بصره إلى السماء فقال) وساق الحديث بمعنى حديث معاوية ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، ولكن ليس فيها ذكر التناوب على رعاية الإبل، وإنما فيها سماع الحديث الذي فيه (فأحسن الوضوء) وزاد فيه: (ثم رفع بصره إلى السماء فقال) وساق الحديث بمعنى حديث معاوية الذي تقدم بالإسناد الذي قبل هذا، وما سوى ذكر رفع البصر إلى السماء يشهد له ما تقدم في الطريق السابقة، وأما ذكر رفع البصر إلى السماء، فما جاء إلا من هذه الطريق، ولكنه لم يثبت؛ لأن فيه ابن عم أبي عقيل الذي لم يسم.

تراجم رجال إسناد حديث الدعاء عقب الوضوء من طريق ثانية
قوله: [حدثنا الحسين بن عيسى ]. الحسين بن عيسى صدوق، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [حدثنا عبد الله بن يزيد المقرئ ]. عبد الله بن يزيد المقرئ ثقة، أخرج له أصحاب الكتب الستة. [عن حيوة بن شريح ]. هو حيوة بن شريح المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي عقيل ]. هو زهرة بن معبد ثقة، أخرج له البخاري وأصحاب السنن. [عن ابن عمه]. ابن عمه لم يسم روى له أبو داود وحده. [عن عقبة بن عامر الجهني ]. عقبة بن عامر رضي الله عنه قد مر ذكره.

الرجل يصلي الصلوات الخمس بوضوء واحد

شرح حديث الوضوء لعدة صلوات
قال المصنف رحمه الله تعالى: [ باب الرجل يصلي الصلوات بوضوء واحد. حدثنا محمد بن عيسى حدثنا شريك عن عمرو بن عامر البجلي -قال محمد : هو أسد بن عمرو - قال: سألت أنس بن مالك رضي الله عنه عن الوضوء فقال (كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة، وكنا نصلي الصلوات بوضوء واحد)]. أورد أبو داود رحمه الله باب الرجل يصلي الصلوات بوضوء واحد، يعني: أنه يصلي عدة صلوات بوضوء واحد ما لم يحدث، ولا يلزمه أن يتوضأ لكل صلاة، وإذا جدد الوضوء فلا بأس بذلك. أورد فيه أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه وفيه أن عمرو بن عامر سأله عن الوضوء فقال: (كان الرسول صلى الله عليه وسلم يتوضأ لكل صلاة، وكنا نصلي الصلوات بوضوء واحد) يعني: أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة وهم يصلون الصلوات الخمس كلها بوضوء واحد، وهذا يدل على الجواز، وإن كان لكل صلاة وضوء فلا شك أنه أكمل وأفضل، ولكن كونه يبقى على وضوئه ويصلي به صلوات متعددة لا بأس بذلك؛ لأنه جاء في هذا الحديث أنهم كانوا يصلون الصلوات بوضوء واحد، بل وجاء عن النبي صلى الله عليه وسلم كما سيأتي في الحديث الذي بعد هذا أنه صلى خمس صلوات بوضوء واحد. فإذاً: ذلك ثابت من فعله صلى الله عليه وسلم ومن إقراره للصحابة رضي الله تعالى عنهم وأرضاهم.

تراجم رجال إسناد حديث الوضوء لعدة صلوات
[حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [حدثنا شريك ]. هو ابن عبد الله النخعي الكوفي القاضي وهو صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [عن عمرو بن عامر البجلي ]. عمرو بن عامر البجلي هو والد أسد بن عمرو . [قال محمد : هو أسد بن عمرو ]. وهذا أسد بن عمرو رمز له في التقريب بتمييز، يعني: أن البجلي أبا أسد بن عمرو ليس له رواية، وذكر في ترجمة شخص آخر هو عمرو بن عامر الأنصاري فقال: وقيل: البجلي وهو ثقة، روى عنه جماعة منهم شريك ، وروى هو عن أنس بن مالك رضي الله تعالى عنه، وقد جاء في البخاري من هذا الطريق، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. وأما هذا الذي هو البجلي فليس له رواية في الكتب الستة، بل رمز له بتمييز، وهنا أبو داود رحمه الله نقل عنه شيخه محمد بن عيسى أنه قال: هو أسد بن عمرو ، ولكن جاء في مصادر أخرى أنه عمرو بن عامر الأنصاري ، ففي سنن الدارمي في الجزء الأول منه قال: أخبرنا محمد بن يوسف عن سفيان عن عمرو بن عامر الأنصاري عن أنس ... الحديث. وفي الترمذي كذلك قال: حدثنا محمد بن بشار حدثنا يحيى بن سعيد و عبد الرحمن بن مهدي قالا: حدثنا سفيان بن سعيد عن عمرو بن عامر الأنصاري أنه قال: سمعت أنساً ... الحديث. وفي تهذيب الكمال في الجزء الثاني والعشرين في ترجمة عمرو بن عامر الأنصاري أشار إلى أنه أخرج له الجماعة، ثم قال: ولهم شيخ آخر يقال له: عمرو بن عامر والد أسد بن عمرو القاضي صاحب الرأي ذكرناه للتمييز بينهما، ثم قال: وزعم أبو داود أنه الذي يروي عن أنس بن مالك . ونقل عن الآجري أنه سأل أبا داود عنه فقال: هو أسد بن عمرو ، ثم ساق سند أبي داود هذا، ثم قال: وكذلك قال أبو القاسم في الأطراف: عمرو بن عامر الأنصاري والد أسد بن عمرو وتبع أبا داود في ذلك. قال المزي -وقد وهما جميعاً-: فإن والد أسد بجلي وليس بأنصاري وهو متأخر عن طبقة الأنصاري ، ومن نظر من أهل المعرفة في رجال هذا ورجال هذا تبين له صحة ما ذكرنا. وهكذا في كل الكتب التي بني عليها التقريب والتهذيب المقصود به عمرو بن عامر الأنصاري الذي روى له الجماعة. والحديث موجود في البخاري وفي غيره، وذكر عمرو بن عامر والد أسد بن عمرو إنما هو للتمييز، يعني: أنه ليس له رواية في الكتب، وقالوا: إن ما ذكر عن أبي داود هنا يعتبر وهماً، والصواب: أنه الأنصاري ، وفي تهذيب التهذيب قال: الأنصاري وقيل: البجلي. وكأن ابن حجر ما ارتضى كلام المزي وكأنه يقول: مثل أبي داود لا يرد قوله بلا دليل، ولهذا ابن حجر نفسه ما زاد على أن تبع المزي في الرمز للأول بأنه روى له الجماعة وأنه ذكر أبا أسد بن عمرو للتمييز، و عمرو بن عامر الأنصاري ثقة، أخرج حديثه أصحاب الكتب الستة. [سألت أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (صلى رسول الله يوم الفتح خمس صلوات بوضوء واحد...)
[حدثنا مسدد أخبرنا يحيى عن سفيان حدثني علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: (صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد، ومسح على خفيه، فقال له عمر : إني رأيتك صنعت اليوم شيئاً لم تكن تصنعه. قال: عمداً صنعته) ]. أورد أبو داود رحمه الله حديث بريدة بن الحصيب الأسلمي رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى الصلوات الخمس يوم الفتح بوضوء واحد ومسح على خفيه، فقال له عمر : رأيناك صنعت شيئاً اليوم لم تكن تصنعه. قال: عمداً صنعته)، وهذا يتفق مع الحديث السابق: (كان رسول الله صلى الله عليه وسلم يتوضأ لكل صلاة وكنا نصلي الصلوات بوضوء واحد)، هذا الحديث يدل على أنه فعله صلى الله عليه وسلم لبيان الجواز؛ لأن الذي كان يداوم عليه والذي كان يحصل منه كثيراً هو أنه كان يتوضأ لكل صلاة، يعني: أن الإنسان له أن يتوضأ وضوءاً واحداً ويصلي به الصلوات الخمس كلها؛ لأن فعل النبي صلى الله عليه وسلم وتعمده لهذا يدل على الجواز، وإن كان المعروف من عادته ومن فعله صلى الله عليه وسلم أنه كان يتوضأ لكل صلاة؛ ولهذا عمر قال: (رأيتك صنعت شيئاً ما كنت تصنعه)، يعني: أنه صلى الصلوات الخمس بوضوء واحد، فقال: (عمداً صنعته) يعني: أنه صنعه متعمداً ليبين أن ذلك جائز.

تراجم رجال إسناد حديث: (صلى رسول الله يوم الفتح خمس صلوات بوضوء واحد...)
[حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [أخبرنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [حدثني علقمة بن مرثد ]. علقمة بن مرثد ثقة، وحديثه أخرجه أصحاب الكتب الستة. [عن سليمان بن بريدة ]. سليمان بن بريدة الأسلمي وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [عن أبيه]. أبوه هو بريدة بن الحصيب الأسلمي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.

حكم تفريق الوضوء

شرح حديث: (... ارجع فأحسن وضوءك)
قال المصنف رحمه الله تعالى: [باب تفريق الوضوء. حدثنا هارون بن معروف حدثنا ابن وهب عن جرير بن حازم أنه سمع قتادة بن دعامة حدثنا أنس بن مالك : (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدمه مثل موضع الظفر، فقال له رسول الله صلى الله عليه وسلم: ارجع فأحسن وضوءك). قال أبو داود هذا الحديث ليس بمعروف عن جرير بن حازم ولم يروه إلا ابن وهب وحده وقد روي عن معقل بن عبيد الله الجزري عن أبي الزبير عن جابر عن عمر عن النبي صلى الله عليه وسلم نحوه قال: (ارجع فأحسن وضوءك)]. أورد أبو داود رحمه الله هذه الترجمة وهي تفريق الوضوء، والمقصود بتفريقه عدم اتصال بعضه ببعض، بأن تكون الأعضاء بعضها يغسل في وقت وبعضها في وقت آخر، ولو كان بعد جفاف بعض الأعضاء، لكن الأحاديث التي أوردها أبو داود رحمه الله تحت هذه الترجمة تدل على عدم تفريق الوضوء، وأنه لا بد فيه من الموالاة ولا بد فيه من الترتيب بين الأعضاء، فلا يقدم غسل اليدين إلى المرفقين على الوجه، أو غسل الرجلين على الوجه أو على مسح الرأس بل كل عضو يأتي بعد العضو الذي ذكر قبله، كما جاء في القرآن في قوله تعالى: إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ [المائدة:6]. وأيضاً لابد من الموالاة وذلك بأن يستمر ولا يقطع الوضوء، ولو حصل أنه تبين له أن هناك عضواً من أعضائه لم يصل إلى جزء منه الماء فإن عليه أن يعيد الوضوء وأن يعيد الصلاة إذا كان قد صلى، وهذا دليل على عدم تفريق الوضوء، وأنه لا بد منه. والحديث أيضاً يدل على أن حكم الرجلين الغسل، وليس المسح؛ لأنه لو كان المسح فكيف ينكر الرسول صلى الله عليه وسلم على شخص بقي في قدمه لمعة أو مقدار الدرهم ثم يأمره بأن يعيد الوضوء؟! فدل هذا على أن حكم الرجلين الغسل وليس المسح كما تقوله الرافضة. وأورد فيه أبو داود رجمه الله حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم رأى رجلاً وقد توضأ وترك على قدمه موضعاً مثل الظفر -يعني: ظفر اليد أو ظفر الرجل- فقال له: ارجع فأحسن وضوءك) يعني: توضأ وضوءاً حسناً تأتي به على الوجه المشروع، بحيث لا تترك أي جزء من أجزاء الأعضاء التي يجب استيعابها ويجب فعلها إلا وقد أتيت به، فكونه صلى الله عليه وسلم أمره بأن يرجع وأن يحسن الوضوء دل على أن عمله هذا غير صحيح، وأن عليه أن يعيد الوضوء، وبعض أهل العلم أجاز غير ذلك، ولكن الذي تقتضيه الأحاديث وتدل عليه الأحاديث هو أن الوضوء لا يفرق وأن من وجد منه شيء لم يصل إليه الماء فإن عليه أن يرجع ويتوضأ.

تراجم رجال إسناد حديث: (...ارجع فأحسن وضوءك)
قوله: [حدثنا هارون بن معروف ]. هارون بن معروف ثقة، أخرج له البخاري و مسلم و أبو داود . [حدثنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه مر ذكره. [عن جرير بن حازم ]. جرير بن حازم ثقة، لكن حديثه عن قتادة فيه ضعف، وله أوهام إذا حدث من حفظه، أخرج له أصحاب الكتب الستة. [أنه سمع قتادة ]. هو قتادة بن دعامة السدوسي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أنس بن مالك ]. أنس بن مالك رضي الله عنه مر ذكره. [قال أبو داود : هذا الحديث ليس بمعروف عن جرير بن حازم ، ولم يروه إلا ابن وهب وحده، وقد روي عن معقل بن عبيد الله الجزري عن أبي الزبير عن جابر عن عمر عن النبي صلى الله عليه وسلم نحوه قال: (ارجع فأحسن وضوءك) ]. هذا لا يعل الحديث؛ لأنه جاء من طرق متعددة وجاء من وجوه مختلفة، فالحديث ثابت. [عن معقل بن عبيد الله الجزري ]. معقل بن عبيد الله الجزري صدوق يخطئ، أخرج حديثه مسلم و أبو داود و النسائي . [عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي وهو صدوق يدلس، أخرج حديثه أصحاب الكتب الستة. [عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [عن عمر ]. هو عمر بن الخطاب رضي الله تعالى عنه وقد مر ذكره.

طريق أخرى لحديث: (...ارجع فأحسن وضوءك) وتراجم رجال الإسناد
[حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا يونس و حميد عن الحسن عن النبي صلى الله عليه وسلم بمعنى حديث قتادة ]. أورد أبو داود الحديث من طريق أخرى، ولكنه مرسل من مرسلات الحسن يضيفه إلى النبي صلى الله عليه وسلم بمعنى حديث قتادة ، ولكن العمدة على ما تقدم من كونه موصولاً، فكونه جاء مرسلاً لا يؤثر؛ لأن الموصول هو المعول عليه. قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [أخبرنا يونس ]. هو يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. [و حميد ]. هو حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الحسن ]. هو الحسن بن أبي الحسن البصري وهو ثقة يدلس ويرسل، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (أن النبي رأى رجلاً يصلي وفي ظهر قدمه لمعة قدر الدرهم...)
قال المصنف رحمه الله تعالى: [حدثنا حيوة بن شريح حدثنا بقية عن بحير -هو ابن سعد - عن خالد عن بعض أصحاب النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم رأى رجلاً يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء والصلاة)]. أورد أبو داود حديث بعض أصحاب النبي صلى الله عليه وسلم: (أن النبي عليه الصلاة والسلام رأى رجلاً وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره بإعادة الوضوء والصلاة)، وهذا يبين لنا أنه أمره بالإعادة، وأن الذي تقدم من أمره بأن يحسن الوضوء المقصود به أنه يعيد الوضوء كما وضحته هذه الرواية وهذا الحديث.

تراجم رجال إسناد حديث: (أن النبي رأى رجلاً وفي ظهر قدمه لمعة قدر الدرهم...)
قوله: [حدثنا حيوة بن شريح ]. حيوة بن شريح وهو شامي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [حدثنا بقية ]. هو بقية بن الوليد الدمشقي وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [عن بحير هو ابن سعد ]. بحير بن سعد ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن الأربعة. [عن خالد ]. هو خالد بن معدان وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [عن بعض أصحاب النبي صلى الله عليه وسلم].

الأسئلة

حكم ترتيب الوضوء
السؤال: إذا توضأ الإنسان ورأى عضواً من الأعضاء لم يصبه الماء ماذا يفعل؟ الجواب: إذا كان حديث عهد بالوضوء ولما فرغ وجد أن في إحدى رجليه جزءاً لم يمسه الماء وأجرى عليه الماء حتى أصابه فلا بأس، وأما إذا كان في غير الرجلين فلابد أن كل عضو من الأعضاء يقدم غسله على ما وراءه، فيعيد الوضوء.

حكم لبس الخاتم والساعة من الحديد
السؤال: ما حكم لبس الخاتم أو ساعة اليد التي تصنع من الحديد؟ الجواب: ليس للإنسان أن يتختم بخاتم حديد ولا أن يتحلى بحديد؛ لأنه جاء أنه حلية أهل النار، ولكن لبس الساعة لا بأس به؛ لأن الإنسان لا يتحلى بالساعة ولا يتجمل بالساعة التي تصنع من حديد، والإنسان يضعها في يده حتى يسهل عليه رؤيتها من أجل معرفة الزمان والوقت.

حكم تكرار صلاة الجماعة في المسجد الواحد
السؤال: ما حكم تكرار الجماعة في مسجد واحد؟ الجواب: تكرار الجماعة في مسجد واحد له حالتان: الحالة الأولى: أن تكون الجماعة الثانية جاءت عمداً من أجل مخالفة الجماعة الأولى، بمعنى أن الجماعة الثانية لا تريد أن تصلي وراء الجماعة الأولى، فهذا لا يجوز، بل المسجد تقام فيه جماعة واحدة، لكن من جاء وقد فاتته الصلاة وهم عدد فلهم أن يصلوا جماعة؛ لأن هذا هو الذي أمكنهم. وقد كان في الحرم المكي قبل زمن الملك عبد العزيز رحمة الله عليه أربعة مقامات، كل مقام فيه إمام من المذاهب الأربعة، وكل أصحاب مذهب يصلون على حدة متفرقين حول الكعبة، فلما جاء الملك عبد العزيز رحمة الله عليه وحد الناس على إمام واحد ومنع تكرر الجماعة في المسجد، ولكن الحالة الثانية كما ذكرت هي أن جماعة جاءوا يريدون أن يصلوا ولكن فاتتهم الصلاة ورأوا الناس قد صلوا، فهؤلاء لهم أن يصلوا جماعة ولا بأس بذلك، والدليل على هذا أن النبي صلى الله عليه وسلم لما جاء رجل وقد فاتته الصلاة قال لبعض الذين صلوا معه: (من يتصدق على هذا فيصلي معه؟)، فإذا كان النبي صلى الله عليه وسلم أرشد إلى إيجاد جماعة ثانية ولو عن طريق الصدقة فإذا جاء اثنان أو ثلاثة نقول: صلوا جماعة ولا بأس؛ لأنه إذا جاء واحد وحده فإننا نبحث له عن واحد يصلي معه حتى يصلي جماعة، فإذا جاء اثنان فأكثر فيصلون جماعة من باب أولى، ولا نقول: كل واحد يصلي في بيته؛ لأن الجماعة تقام ولو عن طريق الصدقة.

حكم الرعاف في الصلاة
السؤال: إذا نزل الدم من أنف إنسان أثناء الصلاة فماذا يفعل؟ وهل هو من نواقض الوضوء؟ الجواب: يقطع الصلاة ويذهب ولا يترك الدم يسيل على نفسه وعلى ثيابه؛ لأن الدم اختلف في نجاسته، والمشهور عن أكثر أهل العلم بل قد حكى بعضهم الإجماع على أنه نجس، فخروج الدم من الإنسان لكونه يرعف يجوز له أن يقطع الصلاة ويذهب، لكن إذا كان حصل له مثل ما يحصل في القتال فيصلي على حسب حاله لقوله تعالى: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16] حتى الإنسان الذي فيه سلسل البول يصلي والبول موجود معه.

كيفية العمرة بالنسبة للحائض
السؤال: إذا جاء المرأةَ الحيضُ قبل العمرة بيوم وستذهب إلى العمرة وإجازتها أسبوع فقط، وممكن ألا تطهر في هذه المدة، فماذا تفعل؟ الجواب: إذا كانت تعلم من نفسها أنها لن تطهر في هذه المدة فلا تحرم بالعمرة، وإذا كانت ستبقى حتى تطهر فتحرم للعمرة وتجلس في مكة ولا تدخل المسجد حتى تطهر وتغتسل، ثم تدخل وتطوف وتسعى. والله تعالى أعلم."


شرح سنن أبي داود - 030

شرح سنن أبي داود [030]

الشيطان حريص على أن يضل الإنسان في كل شيء بشتى الوسائل، ومن ذلك أنه يوسوس له في الصلاة بأنه أحدث حتى يبطل عليه صلاته، وقد أرشد الرسول صلى الله عليه وسلم إلى عدم الالتفات إلى هذه الوسوسة وألا يبني الإنسان إلا على يقين.

إذا شك في الحدث

شرح حديث: (... لا ينفتل حتى يسمع صوتاً أو يجد ريحاً)
قال المصنف رحمه الله تعالى: [ باب إذا شك في الحدث. حدثنا قتيبة بن سعيد و محمد بن أحمد بن أبي خلف قالا: حدثنا سفيان عن الزهري عن سعيد بن المسيب و عباد بن تميم عن عمه رضي الله عنه قال: (شكي إلى النبي صلى الله عليه وسلم الرجل يجد الشيء في الصلاة حتى يخيل إليه، فقال: لا ينفتل حتى يسمع صوتاً أو يجد ريحاً) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب إذا شك في الحدث، أي: فما الحكم إذا تحقق من الطهارة، ثم شك في الحدث الذي طرأ على الطهارة؟! والجواب عن هذا أنه لا يتحول عن الشيء المتحقق الذي هو الطهارة إلى الحدث إلا بيقين؛ لأن الأصل بقاء ما كان على ما كان، فيبقى على الأصل حتى يأتي ما ينقل عنه، وهذه قاعدة من قواعد الشريعة: أن الإنسان إذا كان على طهارة فإن الطهارة باقية حتى يتحقق الخروج منها وحصول خلاف ذلك بالحدث. وكذلك العكس: إذا كان محدثاً وشك هل تطهر أو لم يتطهر فإن الأصل أنه غير متطهر وعليه أن يتطهر، فإذا تحقق أنه قد أحدث ولكن شك هل توضأ أو ما توضأ فيعتبر على الحدث؛ لأن هذا هو الأصل، وإذا كان على طهارة وشك هل أحدث أو لم يحدث فالأصل هو الطهارة. وقول أبي داود رحمه الله في الترجمة: [باب إذا شك في الحدث] يعني فما الحكم؟ والحكم: أنه يبني على الأصل وهو أنه لا ينتقل عن الأصل إلى الشيء المشكوك فيه إلا إذا تحقق وتيقن من المشكوك فيه، فعند ذلك ممكن أن ينتقل من يقين إلى يقين، فإذا كان متطهراً ثم تيقن الحدث فإن الطهارة انتهت بحصول الحدث، لكن حيث يكون الشك فإن الأصل بقاء الطهارة، وإذا تحقق الحدث وشك في الطهارة فالأصل بقاء الحدث. وأورد أبو داود رحمه الله تعالى حديث عبد الله بن زيد بن عاصم المازني رضي الله تعالى عنه: (أنه شكي إلى النبي صلى الله عليه وسلم الرجل يجد الشيء في الصلاة حتى يخيل إليه) وهذا فيه إبهام، ومعناه: أنه خرج منه شيء ناقض للوضوء. قال: (لا ينفتل) يعني: لا ينصرف من صلاته ولا يبني على هذا الشك ولا يبني على هذا الذي حصل أنه تخيله أو توهمه، بل يبقى على طهارته ويبقى في صلاته حتى يتحقق الحدث، وذلك بأن يسمع صوتاً أو يجد ريحاً، وهذا المقصود به تحقق الحدث وإلا فإن الإنسان قد يكون لا يسمع وقد يكون أيضاً لا يشم، ولكن المقصود من ذلك تحقق الحدث، فذكر السماع والشم للشيء الخارج من دبره، والمقصود من ذلك أنه يتحقق أن الحدث وجد منه، فالحديث يدل على قاعدة عظيمة من قواعد الشريعة وهي: أن الإنسان إذا كان متطهراً فإن الأصل الطهارة، ولا ينتقل عن الطهارة إلى الحدث إلا إذا تحقق ما به الانتقال، وكذلك العكس إذا كان محدثاً وشك هل توضأ أو لم يتوضأ فعليه أن يتوضأ؛ لأنه تحقق أنه غير متطهر فيجب عليه أن يتوضأ.

تراجم رجال إسناد حديث: (... لا ينفتل حتى يسمع صوتاً أو يجد ريحاً)
قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلانيوهو ثقة، أخرج له أصحاب الكتب الستة. [و محمد بن أحمد بن أبي خلف ]. محمد بن أحمد بن أبي خلف ثقة، أخرج له مسلم و أبو داود . [قالا: حدثنا سفيان ]. سفيان هو ابن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء سفيان يروي عن الزهري أو يروي عنه قتيبة فالمراد به ابن عيينة . [عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة، وهو مشهور بنسبته إلى جده شهاب، ومشهور أيضاً بنسبته إلى جده زهرة بن كلاب، فيقال له: الزهري، ويقال له: ابن شهاب ، وهذا هو الذي اشتهر به، ولهذا يأتي كثيراً ذكره بابن شهاب أو الزهري . [عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [و عباد بن تميم ]. عباد بن تميم المازني ثقة، أخرج له أصحاب الكتب الستة. [عن عمه]. عمه هو عبد الله بن زيد بن عاصم المازني رضي الله عنه، وحديثه عند أصحاب الكتب الستة.

شرح حديث: (إذا كان أحدكم في الصلاة فوجد حركة...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أو لم يحدث فأشكل عليه فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، وهو بمعنى حديث عبد الله بن زيد بن عاصم المازني رضي الله عنه أن الإنسان إذا كان في صلاته ووجد حركة وشك أنه خرج منه شيء فإنه لا ينصرف حتى يتحقق ذلك بأن يشم رائحة إذا كان ممن يشم أو يسمع صوتاً إذا كان ممن يسمع، والمقصود من ذلك هو تحقق وجود الحدث الذي يبنى عليه ترك ذلك الأصل المتيقن الذي هو الطهارة، فاليقين لا يزول إلا باليقين.

تراجم رجال إسناد حديث: (إذا كان أحدكم في الصلاة فوجد حركة...)
قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. حماد هو ابن سلمة ، وإذا جاء حماد غير منسوب -مهمل- يروي عنه موسى بن إسماعيل فالمقصود به حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [أخبرنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق تغير حفظه بأخرة، وحديثه أخرجه أصحاب الكتب الستة، و البخاري أخرج له تعليقاً وأخرج له مقروناً. [عن أبيه]. هو أبو صالح ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.

الوضوء من القبلة

شرح حديث عائشة: (أن النبي قبلها ولم يتوضأ)
قال المصنف رحمه الله تعالى: [ باب الوضوء من القبلة. حدثنا محمد بن بشار حدثنا يحيى و عبد الرحمن قالا: حدثنا سفيان عن أبي روق عن إبراهيم التيمي عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ). قال أبو داود : كذا رواه الفريابي وغيره. قال أبو داود : وهو مرسل؛ لأن إبراهيم التيمي لم يسمع من عائشة شيئاً. قال أبو داود : مات إبراهيم التيمي ولم يبلغ أربعين سنة، وكان يكنى أبا أسماء ]. أورد أبو داود رحمه الله هذه الترجمة: [باب الوضوء من القبلة]، يعني: إذا كان الإنسان على طهارة ثم وجد منه التقبيل لأهله هل ينتقض وضوءه بذلك ويحتاج إلى أن يتوضأ أو أنه باقٍ على طهارته وأن التقبيل لا ينقض الوضوء؟ وهذه المسألة هي جزء من مسألة: لمس المرأة هل ينقض الوضوء أو لا ينقض الوضوء؟ يعني: كون الإنسان يلمس المرأة هل ينتقض وضوءه بذلك أو لا ينتقض وضوءه بذلك؟ وفي هذا خلاف بين أهل العلم، فمنهم من قال: إنه لا ينتقض، وإنه لم يأت شيء يدل على النقض إلا ما ذكر عن بعض الفقهاء أنه فسر قوله تعالى: أَوْ لامَسْتُمُ النِّسَاءَ [النساء:43] بأن المقصود به اللمس، ولكن الذي هو واضح غاية الوضوح أن المراد بالملامسة في الآية الجماع؛ لأنه ذكر الحدث الأكبر والأصغر، وأنه إذا لم يوجد الماء يصار إلى التيمم في الحالتين، ولكن اللمس أو التقبيل ما جاء شيء يدل عليه دلالة واضحة، بل جاء ما يدل على خلافه وهو أنه لا ينقض الوضوء ولا يحصل به النقض. وقد جاء فيما يتعلق بالتقبيل أحاديث أوردها أبو داود رحمه الله وفي بعضها كلام، ولكن بعضها يشهد لبعض، وبعضها يؤيد بعضاً، وفيها أن مجرد التقبيل لا يحصل به نقض إلا إذا حصل انتشار وحصل خروج مذي فإنه عند ذلك يكون النقض بهذا الخارج الذي حصل بسبب هذا اللمس أو التقبيل، وبعض أهل العلم يقيد النقض بما إذا كان النقض بشهوة. فمنهم من قال: إنه لا ينقض مطلقاً، ومنهم من قال: إنه ينقض مطلقاً، ومنهم من قال: إنه ينقض إذا كان بشهوة، لكن الأحاديث التي وردت في التقبيل تدل على عدم النقض. وأيضاً جاء في اللمس ما يدل على عدم النقض، وقد جاء في أحاديث صحيحة فيما يتعلق بكون المرأة تلمس الرجل وهو يصلي أنه باقٍ على طهارته ولا يؤثر فيه كون المرأة لمسته، من ذلك ما جاء عن عائشة رضي الله عنها أنها بحثت عن رسول الله صلى الله عليه وسلم فوجدته يصلي، فوقعت يدها على رجليه وهما منصوبتان وهو ساجد، فلمست رجليه ومع ذلك استمر في صلاته وما حصل بلمسها إياه شيء جديد يغير الوضع الذي هو عليه، فدل على بقاء الطهارة. وجاء في الصحيح عن عائشة أنه صلى الله عليه وسلم كان يصلي وهي معترضة أمامه، والبيوت ليس فيها مصابيح يومئذٍ، وكانت تمد رجليها، فإذا سجد غمز رجليها فكفتها وسجد في مكان رجليها. فهذا فيه لمس وليس فيه نقض، وليس فيه شيء يدل على النقض، ثم ليس هناك دليل يدل دلالة واضحة على خلاف هذا. إذاً: لمس المرأة لا ينقض الوضوء إلا إذا حصل بسبب ذلك اللمس انتشار وحصل بسببه مذي؛ فإن الخارج من الإنسان من قبله ومن ذكره هو الذي ينقض الوضوء ويوجب غسل ذلك الذي حصل له ويوجب الوضوء. وأورد أبو داود رحمه الله حديث عائشة : (أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ) وهي حكت ما حصل لها من رسول الله صلى الله عليه وسلم، وسبق أن ذكرت مراراً أن أم المؤمنين عائشة رضي الله عنها من أوعية السنة، وأنها حفظت الكثير من حديث رسول الله صلى الله عليه وسلم، لاسيما الأمور التي تقع بين الرجل وأهل بيته ولا يعرفها إلا أزواجه ولا يطلع عليها إلا أهل بيته؛ فإنها روت الكثير من ذلك ومن غير ذلك، ولكن الشيء الذي لا يطلع عليه إلا النساء روت في ذلك الكثير عن رسول الله صلى الله عليه وسلم، وهذا من هذا القليل، فكونه صلى الله عليه وسلم قبلها ولم يتوضأ هو مما يجري في بيت النبي صلى الله عليه وسلم بينه وبين أهله، وقد روت عائشة رضي الله عنها هذا الحديث عن رسول الله صلى الله عليه وسلم، والحديث وإن كان في إسناده مقال من حيث ما ذكره أبو داود بأن إبراهيم التيمي لم يسمع من عائشة وأنه يكون فيه إرسال إلا أنه قد جاءت أحاديث أخرى تشهد له وتؤيده.

تراجم رجال إسناد حديث عائشة: (أن النبي قبلها ولم يتوضأ)
قوله: [حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بـ بندار البصري ، ثقة أخرج له أصحاب الكتب الستة بل هو شيخ لأصحاب الكتب الستة. [حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [و عبد الرحمن ]. هو عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [عن أبي روق ]. هو عطية بن الحارث الهمداني صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [عن إبراهيم التيمي ]. إبراهيم التيمي ثقة يرسل، أخرج حديثه أصحاب الكتب الستة. [عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [قال أبو داود : كذا رواه الفريابي وغيره] يعني: كما رواه الذي روى في الإسناد المتقدم بهذه الطريق أو بهذا الإسناد. و الفريابي هو محمد بن يوسف الفريابي وهو ثقة، أخرج له أصحاب الكتب الستة. [قال أبو داود : وهو مرسل؛ إبراهيم التيمي لم يسمع من عائشة شيئاً]. المقصود بالمرسل هنا المعنى العام للمرسل؛ لأن المرسل له معنيان: الأول هو قول التابعي: قال رسول الله صلى الله عليه وسلم كذا، هذا هو المشهور باسم المرسل. الثاني: رواية الراوي عمن لم يدركه أو عمن أدركه ولكنه لم يلقه، فهذا يقال له: مرسل، والمرسل هنا من قبيل المرسل بالمعنى العام الذي ليس مختصاً بما يقول فيه التابعي: قال رسول الله صلى الله عليه وسلم كذا، وإنما المقصود به رواية الراوي عمن لم يدركه أو أدركه، ولكنه معاصر له ولم يلقه وروى عنه. [قال أبو داود : مات إبراهيم التيمي ولم يبلغ أربعين سنة وكان يكنى أبا أسماء ]. يعني: أن عمره قصير ومع ذلك هو محدث من المحدثين الذين نقلوا السنن ورووا الأحاديث عن رسول الله صلى الله عليه وسلم، وهذا شأن كثير من العلماء، فأحدهم يكون عمره قصيراً، ولكن الله يبارك له في ذلك العمر فيروي الكثير ويتحمل الكثير ويكون له آثار حميدة وآثار عظيمة، ومن الذين لم تطل أعمارهم ولكن نفع الله بهم عمر بن عبد العزيز رحمة الله عليه؛ فإنه عمر بن عبد العزيز مات وعمره أربعون سنة، و النووي على كثرة تأليفه المجلدات الكثيرة الواسعة التي منها كتاب المجموع، ويقول بعض أهل العلم: ليس هناك كتاب في الفقه أوسع من المغني لابن قدامة والمجموع للنووي . وهما كتابان واسعان عظيمان، و النووي لم يتمه، ومع ذلك فكتابه واسع عظيم، وهذان الكتابان عني مؤلفاهما بنقل الأقوال عن العلماء من الصحابة والتابعين ومن بعدهم، فهما موسوعتان، والنووي مات وعمره خمس وأربعون سنة، وخلف هذه الموسوعة بالإضافة إلى الكتب الكثيرة الأخرى في الحديث وفي الفقه، فأعمارهم بارك الله تعالى فيها، وكذلك الشافعي مات كهلاً وعمره أربع وخمسون سنة، و أبو بكر الحازمي المحدث المشهور مات وعمره خمس وثلاثون سنة وله كتاب الاعتبار في الناسخ والمنسوخ من الآثار، وله كتب أخرى، ولما ذكره الذهبي في كتاب (من يعتمد قوله في الجرح والتعديل) قال: مات شابا طرياً عمره خمس وثلاثون سنة، يعني: مع سعة علمه مات وعمره قصير، ومن الذين نفع الله تعالى بعلمهم من المعاصرين الشيخ حافظ الحكمي رحمه الله، الذي له مؤلفات كثيرة وعظيمة في النظم والنثر في العقيدة وغيرها، وقد مات وعمره خمس وثلاثون سنة رحمه الله. الحاصل: أن قول أبي داود : [إنه لم يبلغ أربعين سنة] يعني: أن عمره قصير، ومع ذلك كان من أهل العلم، ومن حملة السنن، ومن رواة أحاديث رسول الله صلى الله عليه وسلم.

شرح حديث: (أن النبي صلى الله عليه وسلم قبل امرأة من نسائه... )
قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا الأعمش عن حبيب عن عروة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم قبل امرأة من نسائه ثم خرج إلى الصلاة ولم يتوضأ) قال عروة : فقلت لها: من هي إلا أنت؟ فضحكت. قال أبو داود : هكذا رواه زائدة و عبد الحميد الحماني عن سليمان الأعمش ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى وفيه أن عروة روى عنها أنها قالت: (إن النبي صلى الله عليه وسلم قبل امرأة من نسائه، ثم خرج إلى الصلاة ولم يتوضأ). فقال لها: من هي إلا أنت؟ فضحكت. وهذا الحديث يدل على أن القبلة لا تنقض الوضوء، وهو شاهد للحديث المتقدم الذي من رواية إبراهيم التيمي عن عائشة وهو لم يسمع من عائشة ، والطريق الثانية شاهدة متابعة للطريق الأولى، وهذه الطريق من رواية عروة عن عائشة ، و عروة هذا قيل: إنه عروة المزني وهو مجهول أخرج حديثه أبو داود و الترمذي و ابن ماجة ، لكن ذكر في عون المعبود أنه عروة بن الزبير ، قال: وهذا هو المناسب واللائق، فهو الذي يمكن أن يجترئ على مثل هذا السؤال لعائشة ؛ عروة بن الزبير أمه أسماء بنت أبي بكر وعائشة خالته، وكونه يقول مثل هذا الكلام ليس ببعيد، أما أن يقول هذا شخص بعيد منها فهذا لا يتوقع أن يحصل من مثله، وإنما يحصل ممن يكون له بها صلة وعلاقة ومحادثة واتصال، وهو ابن أختها، ثم ذكر أنه جاء في المسند وفي سنن ابن ماجة التنصيص عليه بأنه عروة بن الزبير . و عروة بن الزبير هو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة، لكن المزي وغيره ذكروا هذا في ترجمة عروة المزني ولم يذكروه في ترجمة عروة بن الزبير ، لكن الذي ذكره صاحب عون المعبود من كونه ابن الزبير هو الأقرب، وقد جاء ما يؤيده ويدل عليه في مسند أحمد وفي سنن ابن ماجة ، وإن كان هو عروة المزني المجهول فإن هذه الطريق شاهدة لتلك الطريق، وإن كان عروة بن الزبير فلا إشكال.

تراجم رجال إسناد حديث: (أن النبي قبل امرأة من نسائه ...)
قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [عن حبيب ]. هو حبيب بن أبي ثابت ، ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [عن عروة عن عائشة ]. ذكرنا في عروة أنه إما أن يكون عروة المزني أو عروة بن الزبير . وحبيب بن أبي ثابت مدلس، لكن ما تقدم من الروايات يشهد بعضها لبعض. [قال أبو داود : هكذا رواه زائدة و عبد الحميد الحماني عن سليمان الأعمش ]. زائدة هو ابن قدامة ثقة، أخرج له أصحاب الكتب الستة، و عبد الحميد الحماني هو عبد الحميد بن عبد الرحمن الحماني وهو صدوق يخطئ، أخرجه حديثه أصحاب الكتب الستة إلا النسائي ، والأعمش هو سليمان بن مهران الأعمش وقد تقدم ذكره.

طريق أخرى لحديث: (أن النبي قبل امرأة من نسائه ...)
قال المصنف رحمه الله: [حدثنا إبراهيم بن مخلد الطالقاني حدثنا عبد الرحمن -يعني: ابن مغراء - حدثنا الأعمش أخبرنا أصحاب لنا عن عروة المزني عن عائشة رضي الله عنها بهذا الحديث. قال أبو داود : قال يحيى بن سعيد القطان لرجل: احك عني أن هذين -يعني: حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد في المستحاضة أنها تتوضأ لكل صلاة- قال يحيى : احك عني أنهما شبه لا شيء. قال أبو داود : وروي عن الثوري قال: ما حدثنا حبيب إلا عن عروة المزني ، يعني: لم يحدثهم عن عروة بن الزبير بشيء. قال أبو داود : وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثاً صحيحاً]. أورد أبو داود هذا الحديث وأحاله إلى حديث عائشة المتقدم. قوله: [حدثنا إبراهيم بن مخلد الطالقاني ]. إبراهيم بن مخلد الطالقاني صدوق، أخرج حديثه أبو داود وحده. [حدثنا عبد الرحمن يعني: ابن مغراء ]. عبد الرحمن بن مغراء صدوق، تكلم في حديثه عن الأعمش ، وهذا من حديثه عن الأعمش ، وحديثه أخرجه البخاري في الأدب المفرد وأصحاب السنن الأربعة. [أخبرنا الأعمش قال: أخبرنا أصحاب لنا عن]. هنا الأعمش قال: أخبرنا أصحاب لنا، وهناك يروي الأعمش عن حبيب . وقوله: (أصحاب لنا) ذكر منهم في بعض الطرق المتقدمة جماعة أبهمهم ولم يسمهم، ولكن الطريقة المتقدمة فيها حبيب بن أبي ثابت . [عن عروة المزني ]. هنا نص على المزني . [عن عائشة ]. عائشة تقدم ذكرها. [قال أبو داود : قال يحيى بن سعيد القطان لرجل: احك عني أن هذين -يعني: حديث الأعمش هذا عن حبيب وحديثه في المستحاضة أنها تتوضأ لكل صلاة -قال يحيى : احك عني أنهما شبه لا شيء]. يعني: أنه ضعف هذين الحديثين، ولكن هذه الأحاديث يشهد بعضها لبعض، أما بالنسبة لحديث: (أن المستحاضة تتوضأ لكل صلاة) فهو ثابت؛ لأن المستحاضة تتوضأ لكل صلاة، وإنما الكلام في كونها تغتسل لكل صلاة، هذا هو الذي فيه الإشكال، وأما كونها تتوضأ لكل صلاة فإذا دخل الوقت فإن عليها أن تتوضأ، ومثلها من يكون به سلس البول؛ فإنه يتوضأ عند كل صلاة، فعندما يريد أن يصلي يتوضأ ولا يبقى على الحدث؛ لأن الحدث موجود، فيصلي مع استمرار الحدث؛ لقوله تعالى: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]. [قال أبو داود : وروي عن الثوري أنه قال: ما حدثنا حبيب إلا عن عروة المزني ، يعني: لم يحدثهم عن عروة بن الزبير بشيء]. الثوري يقول: إن حبيب بن أبي ثابت ما حدثهم إلا عن عروة المزني أي: أنه لم يحدثهم عن عروة بن الزبير بشيء، وإنما حديثه عن عروة المزني ، لكن كما ذكرنا أن الطريقين المتقدمتين فيهما ذكر عروة بن الزبير . [قال أبو داود : وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثاً صحيحاً]. عقب أبو داود بهذا الكلام على كلام سفيان في قوله: إن حبيباً لم يحدث عن عروة بن الزبير بشيء، فقال: إنه قد روى حمزة الزيات عن حبيب بن أبي ثابت عن عروة بن الزبير حديثاً صحيحاً. وفي تحفة الأشراف (برقم: 17374) عند ترجمة عروة المزني ذكر عدة أحاديث منها هذه الأحاديث التي مرت، وذكر أيضاً من طريق حمزة بن حبيب الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثاً من الأحاديث.

الوضوء من مس الذكر

شرح حديث: (من مس ذكره فليتوضأ)
قال المصنف رحمه الله تعالى: [باب الوضوء من مس الذكر. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن أبي بكر أنه سمع عروة يقول: دخلت على مروان بن الحكم فذكرنا ما يكون منه الوضوء، فقال مروان : ومن مس الذكر. فقال عروة : ما علمت ذلك. فقال مروان : أخبرتني بسرة بنت صفوان رضي الله عنها أنها سمعت رسول الله صلى الله عليه وسلم يقول: (من مس ذكره فليتوضأ) ]. أورد أبو داود رحمه الله باباً في الوضوء من مس الذكر، يعني: هل يتوضأ منه أو لا يتوضأ، وأورد في هذه الترجمة الأحاديث التي فيها أنه يتوضأ إذا مسه يعني: بدون حائل، وأما إذا كان من وراء حائل فلا يؤثر مسه، وأورد في ذلك حديث بسرة بنت صفوان رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (من مس ذكره فليتوضأ)، وهذا يدل على أن مس الذكر ينتقض به الوضوء وأن على من مس ذكره أن يتوضأ، سواء كان بشهوة أو بغير شهوة؛ لأنه قال: (من مس ذكره فليتوضأ)، وهو مطلق، فدل ذلك على أن مس الذكر ناقض للوضوء، وسيأتي من حديث طلق بن علي الحنفي رضي الله تعالى عنه أن الرسول صلى الله عليه وسلم قال: (وهل هو إلا بضعة منك؟!) يعني: أنه لا ينقض الوضوء، لكن ذكر العلماء في التوفيق بين هذين الحديثين بأن حديث بسرة متأخر وحديث طلق متقدم، وأيضاً الذين صححوا حديث بسرة من أهل العلم أكثر من الذين صححوا حديث طلق ، لكن منهم من قال: إن حديث بسرة ناسخ لحديث طلق ؛ لأن حديث طلق كان في أول الهجرة؛ حيث قال فيه: قدمت وهم يؤسسون المسجد، يعني: مسجد الرسول صلى الله عليه وسلم. قوله: [عن عروة قال: دخلت على مروان بن الحكم فذكرنا ما يكون منه الوضوء، فقال مروان : ومن مس الذكر]. مروان بن الحكم كان أمير المدينة في ذلك الوقت، وقوله: (فذكرنا) أي: تذاكرنا وبحثنا في نواقض الوضوء والأشياء التي ينتقض بها، فقال مروان : (ومن مس الذكر)، يعني: يحصل الوضوء من مس الذكر، فقال عروة : (ما علمت في هذا شيئاً)، يعني: ما أعلم دليلاً، وليس عندي علم في ذلك عن رسول الله صلى الله عليه وسلم، فقال: حدثتني بسرة بنت صفوان رضي الله عنها أن النبي صلى الله عليه وسلم قال: (من مس ذكره فليتوضأ) يعني: أن مروان بن الحكم ذكر الدليل الذي سمعه من بسرة بنت صفوان والذي فيه الوضوء من مس الذكر.

تراجم رجال إسناد حديث (من مس ذكره فليتوضأ)
قوله: [حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [عن عبد الله بن أبي بكر ]. هو عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [أنه سمع عروة يقول]. هو عروة بن الزبير بن العوام . [دخلت على مروان بن الحكم ]. مروان بن الحكم أحد خلفاء بني أمية، قال عنه بعض المحدثين: لا يتهم في الحديث، أخرج حديثه البخاري وأصحاب السنن. [أخبرتني بسرة بنت صفوان ]. بسرة بنت صفوان رضي الله عنها صحابية، أخرج حديثها أصحاب السنن الأربعة.

الرخصة في ترك الوضوء من مس الذكر

شرح حديث: (... هل هو إلا مضغة منه...)
قال المصنف رحمه الله تعالى: [ باب: الرخصة في ذلك. حدثنا مسدد حدثنا ملازم بن عمرو الحنفي حدثنا عبد الله بن بدر عن قيس بن طلق عن أبيه رضي الله عنه قال: (قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل كأنه بدوي فقال: يا نبي الله! ما ترى في مس الرجل ذكره بعدما يتوضأ؟ فقال: هل هو إلا مضغة منه، أو قال: بضعة منه) ]. أورد أبو داود رحمه الله باب الرخصة في ذلك، يعني: في عدم الوضوء، فالحديث الأول يدل على الوضوء من مس الذكر وهذا يدل على الترخيص في عدم الوضوء، لكن أهل العلم -كما ذكرت- جمعوا بينهما بأن قدموا حديث بسرة على حديث طلق بن علي ؛ لتقدم حديث طلق بن علي وأنه كان جاء في وقت مبكر في أول الهجرة عند تأسيس مسجد الرسول صلى الله عليه وسلم، وحديث بسرة متأخر عنه فيكون مقدماً عليه، كما أن الذين صححوه أكثر، وأيضاً فيه الاحتياط في الدين؛ إذ إن الإنسان إذا مس ذكره وتوضأ خرج من العهدة ولم يبق في نفسه شيء بخلاف ما لو لم يفعل ذلك فإنه خلاف الاحتياط. قوله: [ (قدمنا على رسول الله صلى الله عليه وسلم فجاء رجل كأنه بدوي -يعني: من البادية- فقال: يا نبي الله! ما ترى في مس الرجل ذكره بعدما يتوضأ؟ قال: وهل هو إلا بضعة منك؟)، يعني: أنه كسائر جسده، فإذا لمست أي مكان من جسدك لا ينتقض وضوءك، فلو لمست وجهك أو رجلك أو ركبتك أو عضدك فما هل هو إلا بضعة منك، يعني: أنه جزء من أجزائك، فأي جزء من أجزائك تلمسه لا ينتقض وضوءك به، هذا هو معنى الحديث.

تراجم رجال إسناد حديث: (... هل هو إلا مضغة منه...)
[حدثنا مسدد ]. مسدد هو ابن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا ملازم بن عمرو الحنفي ]. هو ملازم بن عمرو بن عبد الله بن بدر الحنفي ، صدوق، أخرج حديثه أصحاب السنن الأربعة. [حدثنا عبد الله بن بدر ]. عبد الله بن بدر هو جد ملازم ، وهو ثقة أخرج حديثه أصحاب السنن الأربعة. [عن قيس بن طلق ]. قيس بن طلق صدوق، أخرج له أصحاب السنن الأربعة. [عن أبيه]. أبوه هو طلق بن علي رضي الله عنه أخرج له أصحاب السنن الأربعة. ورجال هذا الإسناد حنفيون يماميون إلا مسدداً شيخ أبي داود فإنه بصري، والباقون كلهم من بني حنيفة ومن اليمامة، وهم أربعة: ملازم بن عمرو و عبد الله بن بدر و قيس بن طلق و طلق بن علي . وأربعتهم أيضاً خرج لهم أصحاب السنن الأربعة ولم يخرج لهم البخاري ولا مسلم . ومن الأشياء التي ذكروها في ترجيح حديث بسرة أن حديث طلق إنما خرج لرجاله أصحاب السنن، وأما حديث بسرة فرجاله خرج لهم الشيخان وهم: عبد الله بن مسلمة القعنبي و مالك و عبد الله بن أبي بكر بن عمرو بن حزم و عروة و مروان بن الحكم . وكلهم أخرج لهم الشيخان إلا مروان فليس له في مسلم شيء، وإنما له في البخاري . [قال أبو داود : رواه هشام بن حسان و سفيان الثوري و شعبة و ابن عيينة و جرير الرازي عن محمد بن جابر عن قيس بن طلق ]. قوله: [رواه هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [و سفيان الثوري ]. سفيان الثوري مر ذكره. [و شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [و ابن عيينة ]. ابن عيينة ثقة مر ذكره. [و جرير الرازي ]. هو جرير بن عبد الحميد الضبي الكوفي نزيل الري؛ لأنه كان في الكوفة وانتقل إلى الري وصار قاضياً فيها فيقال له: الكوفي باعتبار أنها وطنه، ويقال له: الرازي؛ لأنه انتقل إليها وصار قاضياً فيها، وهو جرير الرازي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [عن محمد بن جابر ]. محمد بن جابر صدوق، ذهبت كتبه فساء حفظه، وصار يشبه بابن لهيعة . أخرج له أبو داود و ابن ماجة . [عن قيس بن طلق ]. قيس بن طلق قد مر ذكره. قال المصنف رحمه الله تعالى: [حدثنا مسدد قال: حدثنا محمد بن جابر عن قيس بن طلق عن أبيه بإسناده ومعناه وقال: في الصلاة]. أورد أبو داود الحديث من طريق أخرى وقال: بإسناده ومعناه، وقال: في الصلاة. يعني: إذا مسه وهو في الصلاة. قوله: [حدثنا مسدد ]. مسدد تقدم ذكره. [حدثنا محمد بن جابر عن قيس بن طلق عن أبيه].

الأسئلة

الحكم على حديث: (اللهم اجعلني من التوابين واجعلني من المتطهرين)
السؤال: ما حال حديث: (اللهم اجعلني من التوابين واجعلني من المتطهرين) بعد الفراغ من الوضوء؟ الجواب: ذكرنا سابقاً في باب ما يقال بعد الوضوء أن مما يقال بعد الوضوء: (أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله)، وهذه الرواية هي التي جاءت عند مسلم ، وقلت: إن رواية: (اللهم اجعلني من التوابين واجعلني من المتطهرين) جاءت عند الترمذي وفيها كلام؛ لأنها من رواية أبي إدريس الخولاني عن عمر وهو لم يسمع منه، لكن ذكر الشيخ الألباني في إرواء الغليل أن حديث عند الترمذي له شواهد عند الطبراني وغيره من المحدثين عن ثوبان وعن غيره، فيكون شاهداً لهذه الطريق التي فيها كلام عند الترمذي ، وقال أيضاً: إن مما ثبت أنه يقال بعد الوضوء أن يقول مع هذا: (سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك).

حكم تكرار العمرة في السفرة الواحدة
السؤال: رجل يريد أن يذهب إلى مكة ويؤدي عمرة عن نفسه ثم يريد أن يعتمر عن أبويه الميتين فماذا يفعل؟ الجواب: الإنسان عندما يذهب إلى مكة يعتمر لنفسه أولاً، وإذا يسر الله له أنه يقدم مرة أخرى من بلده أو يذهب إلى المدينة ويرجع إلى مكة مرة أخرى فإنه يعتمر لنفسه أو لغيره؛ لأن العمرة المشروعة المستحبة التي كان عليه الصلاة والسلام يفعلها هي أنه يعتمر داخلاً إلى مكة، أما كون الإنسان يتردد بين التنعيم وبين الكعبة فيؤدي عدة عمر في اليوم فهذا ما ورد فيه شيء، وإنما ورد في حق عائشة لظرف خاص لها، وكذلك أهل مكة لهم أن يعتمروا من التنعيم أو من غيره، لكن الآفاقيين إنما يعتمرون وهم داخلون إلى مكة.

حكم مس الحائض للمصحف
السؤال: ما حكم مس الحائض للمصحف بحائل وبدون حائل؟ الجواب: الحائض والمحدث إذا مسوه بحائل لا بأس بذلك.

بيان إلى من ينسب ولد الزنا
السؤال: امرأة لم تتزوج وحملت بسبب الزنا، ثم نكحت الزاني وهي حبلى، فهل نكاحهما صحيح؟ وإلى من ينسب ولدها؟ الجواب: إذا كان الولد من الزنا فهو ليس ابناً شرعياً، وإنما هو ابن زنا؛ لأن الحمل كان قبل الزواج، وعلى هذا فهو ابن زنا وليس ابناً شرعياً. والمرأة إذا حملت من زنا ثم تزوجها الزاني فلا يعتبر ولداً له وإنما يعتبر ولد زنا؛ لأنه لم يكن في نكاح شرعي، وإنما كان في سفاح، فهو ولد من سفاح وليس من نكاح شرعي، فلا يعتبر ولداً له ما دام أنه كان موجوداً قبل الزواج. وأما النكاح الذي حصل بعد الزنا فالزاني ينكح زانية.

الفرق بين النجش والنصيحة
السؤال: رجل كان في المكتبة يريد أن يشتري كتاباً، وتعاقد هو والبائع ووافق على شراء الكتاب، ثم جاءه شخص آخر وأخبره أن هناك كتاباً أرخص منه فتحير، فهل وجب عليه الشراء، أم أن هذا من النجش المحرم؟ الجواب: هذا ليس من البيع على بيع أخيه ولا من الشراء على شراء أخيه؛ لأن النجش هو أن يزيد في سلعة لا يريد شراءها، هذا هو النجش، لكن أن يأتي آخر ويخبره بوجود سلعة أرخص وهو لا يزال في خيار المجلس لا بأس بذلك، فكونه أخبره بأنه يوجد في المكان الفلاني أو في المكتبة الفلانية كتاب بسعر أرخص من هذا لا يعتبر نجشاً ولا يعتبر بيعاً على بيع أخيه وإنما هي نصيحة.

حكم الصلاة في مسجد خاص بأناس معينين
السؤال: هل تجوز الصلاة في مسجد مؤسسة، والمسجد داخل الحائط ومحروس، وإذا كان الإنسان عابر سبيل ولحق به وقت الجمعة، ولم تكن له بطاقة مهنية يرجعوه عن صلاة الجمعة فلم يؤدها، فهل الجمعة تجوز في هذا المسجد؟ الجواب: الجمعة تجوز ما دام أنه مكان خاص بأناس معينين، فإذا كانوا لا يريدون أن أحداً يدخل معهم فيصح التجميع، لكن الإنسان الذي يعرف أن المكان هذا لا يدخله كل واحد وإنما يدخله من هو مرخص له فعليه أن يذهب إلى مكان آخر ولا يذهب إلى المكان الذي فيه منع. وهذا مثل السجن، فالسجن فيه مسجد والناس يصلون فيه، والذي في الخارج لا يستطيع أن يدخل السجن ليصلي؛ لأنه لا يسمح لأناس يدخلون في هذه الدائرة وفي هذه المنطقة، وإنما هو مسجد خاص بجهة معينة، فالصلاة فيه تصح، وأنت إذا أردت الصلاة فعليك أن تبحث لك عن مكان آخر. ولا تصح الجمعة في الصحراء إذا لم يكن فيها استيطان ولا مساكن.

نقض الوضوء بمصافحة المرأة الأجنبية
السؤال: هل مصافحة المرأة الأجنبية ينقض الوضوء؟ الجواب: لمس المرأة لا ينقض الوضوء سواء كانت أجنبية أو غير أجنبية، لكن المصافحة ولمس المرأة الأجنبية لا يجوز وهو حرام وفيه إثم، لكنه لا ينقض الوضوء إلا إذا حصل بسبب ذلك مذي، فالنقض بسبب الخارج لا بسبب اللمس سواء كانت أجنبية أو غير أجنبية. ولا أيضاً لمسها من وراء حائل؛ لأن اللمس من وراء حائل يمكن أن يحصل به ما يحصل بدون حائل. والله تعالى أعلم."


شرح سنن أبي داود - 031

شرح سنن أبي داود [031]

جاء في بعض الأحاديث الوضوء مما مست النار، ومن أكل لحوم الإبل، وجاء في أحاديث أخرى ترك الوضوء من ذلك، وقد اختلف العلماء في الجمع بين هذه الأحاديث.

ما جاء في الوضوء من لحوم الإبل

شرح حديث الوضوء من لحوم الإبل
قال المصنف رحمه الله تعالى: [ باب الوضوء من لحوم الإبل. حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب رضي الله عنهما قال: (سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل، فقال: توضئوا منها. وسئل عن لحوم الغنم فقال: لا توضئوا منها. وسئل عن الصلاة في مبارك الإبل؛ فقال: لا تصلوا في مبارك الإبل؛ فإنها مأوى الشياطين. وسئل عن الصلاة في مرابض الغنم فقال: صلوا فيها؛ فإنها بركة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في الوضوء من لحوم الإبل، أي: من أكلها، وأن الإنسان إذا أكلها فإن عليه أن يتوضأ، وذلك للحديث الذي ثبت عن رسول الله صلى الله عليه وسلم في ذلك. وقد أورد أبو داود رحمه الله حديث البراء بن عازب رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم سئل عن الوضوء من لحم الإبل، فقال: توضئوا من لحوم الإبل، وسئل عن الوضوء من لحم الغنم فقال: لا توضئوا منها، وسئل عن الصلاة في مبارك الإبل فقال: لا تصلوا فيها، وسئل عن الصلاة في مرابض الغنم فقال: صلوا فيها). والحديث دليل على الوضوء من لحم الإبل، وأن من أكل من لحوم الإبل فإن عليه أن يتوضأ، وعليه أن يعيد الوضوء إذا كان قد توضأ وأكل بعد الوضوء؛ لأن أكل لحوم الإبل ناقض من نواقض الوضوء، كما ثبت في ذلك الحديث عن رسول الله صلى الله عليه وسلم، وهذا هو المشهور عن كثير من المحدثين، وذهب أكثر الفقهاء إلى عدم الوضوء من لحم الإبل، واستدلوا على ذلك بما جاء عن النبي صلى الله عليه وسلم أنه كان آخر الأمرين ترك الوضوء مما مست النار، قالوا: ولحم الإبل مما مسته النار، فكان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار، لكن الذين قالوا بلزوم الوضوء من لحم الإبل، قالوا: إن ذاك عام، وهذا خاص، فإنه كان في أول الأمر أن الوضوء يكون مما مست النار مطلقاً، وكل شيء مسته النار أو غيرته النار فإنه يتوضأ منه، وبعد ذلك جاء ما ينسخ ذلك، وهو ترك الوضوء مما مست النار؛ لقول جابر : (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار)، وحديث الوضوء من لحم الإبل خاص، فلا يدخل تحت ذلك العموم؛ لأن الرسول صلى الله عليه وسلم: سئل عن هذا فقال: (توضئوا ، وسئل عن الوضوء من لحم الغنم فقال: لا توضئوا)، وفي بعض الروايات قال: (إن شئتم). فدل هذا على أن الوضوء من أكل لحم الإبل أمر مطلوب وأمر متعين، وقد قال الإمام النووي رحمه الله تعالى: وهذا المذهب هو الأقوى دليلاً، وإن كان الجمهور على خلافه. قوله: [ (سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال: توضئوا منها، وسئل عن لحوم الغنم؟ فقال: لا توضئوا)]. وقد جاء في بعض الروايات: (إن شئتم) وهذا يدلنا على الفرق بين لحوم الإبل وغيرها، فلحوم الإبل هي التي جاء فيها دليل على الوضوء، وأما الغنم فقد جاء الدليل على أنه لا يتوضأ منها، وغيرها سكت عنه، فلا يصار إلى الوضوء منه إلا بدليل، والدليل إنما دل على الوضوء من لحم الإبل فقط، أما غيرها فإنه لم يأت دليل يدل عليه، والأصل هو ما جاء عن جابر قال: (كان آخر الأمرين ترك الوضوء مما مست النار) يعني: من غير لحوم الإبل، وعلى هذا فإن الرسول صلى الله عليه وسلم لما سئل عن لحوم الإبل قال: (توضئوا منها، ولما سئل عن لحم الغنم قال: لا تتوضئوا منها). وهذا التفريق من رسول الله صلى الله عليه وسلم بين لحوم الإبل ولحوم الغنم يرشد إلى مسألة أخرى وهي فيما يتعلق بالإحسان إلى الأموات في الصدقة عنهم، والحج عنهم، والدعاء لهم، وكذلك قراءة القرآن وإهدائها لهم، فإن بعض أهل العلم الذين قالوا بالجواز مطلقاً قاسوا الذي لم ينص عليه على المنصوص عليه، وقالوا: إن النبي صلى الله عليه وسلم سئل عن الصدقة؟ فقال: (تصدق أو تصدقوا) يعني: أن الإنسان يتصدق عن قريبه الميت، وسئل عن الحج فقال للمرأة التي سألته عن الحج: (حجي) ، وسئل أسئلة فأجاب بالإذن، فالذين يقولون بجواز إهداء ثواب قراءة القرآن إلى الأموات، يقولون: الرسول صلى الله عليه وسلم سئل عن أمور فأذن فيها، فيقاس عليها قراءة القرآن وإهدائها للأموات؛ لأنه لو سئل عنها لأجاب؛ لأن هذه أمور سئل عنها فأجاب، وتلك لم يسأل عنها ولو سئل لأجاب، وهذا الذي جاء من التفريق بين لحوم الإبل ولحوم الغنم يدلنا على عدم صحة هذا القول، وأنه قد يسأل عن الشيء فيجاب عنه بجواب، ويسأل عن غيره فيجاب عنه بجواب آخر، فلو أن الرسول صلى الله عليه وسلم لم يسئل عن الوضوء من لحم الغنم وإنما سئل عن الوضوء من لحم الإبل فقط، فقال: (توضئوا) فهل يقال: إنه لو سئل عن الوضوء من لحم الغنم لقال: توضئوا؟! الجواب: لا يقال هذا؛ لأنه لما سئل أجاب بجواب آخر، فدل هذا على أن ما نص عليه الشارع لا يلحق به ما يشابهه إذا كان يختلف عنه، لاسيما في هذه الأمور التي تتعلق بإضافة شيء للأموات أو إهداء شيء لهم، فإن هذه يقتصر فيها على ما ورد عليه الدليل. والقول بأن هذا مثله ويلحق به ولو سئل لأجاب؛ يدلنا هذا التفريق بين لحوم الغنم ولحوم الإبل على أن الجواب قد يختلف وليس بلازم أن يتحد، والقول بأنه لو سئل عن الإهداء لأجاب غير صحيح؛ لأن سؤاله صلى الله عليه وسلم عن لحوم الإبل، وإجابته بالوضوء، وسؤاله عن لحم الغنم وإجابته بعدم الوضوء، يدلنا على التفريق بين الأشياء، وأن المعول في الفرق هو ما جاءت به السنة عن رسول الله صلى الله عليه وسلم، فنفع الأموات بسعي الأحياء ما ورد فيه دليل يصار إليه، وما ورد من دليل فيه خلاف بين أهل العلم، والأقرب أنه لا يصار إليه، ولا يصار إلا إلى ما ورد عليه الدليل من نفع الأموات بسعي الأحياء كالصدقة والصيام كقوله عليه الصلاة والسلام: (من مات وعليه صيام صام عنه وليّه)، وكذلك الحج، والعمرة: (حج عن أبيك واعتمر) وهكذا الدعاء. أما الأمور التي لم ترد فلا تلحق بحجة أن هذه أمور سئل عنها، ولم يسأل عن هذه، ولو سئل لأجاب، فقد يسئل ولا يجيب، وقد يجيب بجواب آخر، كما أنه سئل عن الوضوء من لحم الإبل فأجاب بجواب، وسئل عن الوضوء من لحم الغنم فأجاب بجواب آخر غير الجواب الأول. قوله: [ (وسئل عن الصلاة في مبارك الإبل، فقال: لا تصلوا في مبارك الإبل؛ فإنها من الشياطين) ]. المقصود بقوله: (فإنها من الشياطين) يعني: أن الإبل فيها شدة، وفيها غلظة، وفيها نفار، وإذا حصل منها نفور فإنها تؤذي أو تتلف من يكون حولها، ومن يكون معها في معاطنها ومباركها، والمعاطن هي: المبارك التي تختص بها، والتي إذا شربت الماء بركت فيها، يعني: ما حول المكان الذي تشرب منه يقال له: معاطن الإبل، فلو حصل لها شيء ينفرها فإنها تتلف من حولها، وتؤذي من حولها إذا لم تتلفه. ولهذا جاء التفريق بين أصحاب الإبل وأصحاب الغنم؛ لأن أصحاب الإبل عندهم الغلظة، وعندهم التكبر، كما جاء في بعض الأحاديث، وأصحاب الغنم عندهم السكينة والهدوء، والرسل الكرام عليهم الصلاة والسلام كانوا يرعون الغنم، وهي ذات سكينة وهدوء، ورعاية الإبل أو الاشتغال بالإبل فيه غلظة وفيه قوة؛ لأن فيها قوة، وفيها قسوة، فصاحبها يكون فيه شبه بها من حيث القسوة، ولهذا فإن أهل الإبل هم أهل الكبر وأهل الخيلاء، بخلاف أهل الغنم فإنهم أهل سكينة وأهل وقار، كما جاء ذلك عن رسول الله صلى الله عليه وسلم. فإذاً: قوله فيها: (فإنها من الشياطين)، أي: أنها فيها من صفات الشياطين، وهي الغلظة والشدة والنفرة، وأنها تؤذي من حولها، ومنهم من يقول: إنها من الشياطين معناه: أن الذي فيه عتو وفيه قوة وفيه غلظة يقال له: شيطان، فما كان من الإبل ومن الإنس والجن والدواب وما حصل منه عتو وإيذاء وما إلى ذلك فإنه يوصف بهذا الوصف ويقال له: شيطان، فقوله: (إنها من الشياطين) يعني: أن عندها الغلظة والشدة والقسوة، وأن كل من عتا من الإنس والجن والدواب يوصف بهذا الوصف. أو أنها ذات نفار، وذات غلظة وجفوة، وأنها إذا حصل منها نفور فإنها تتلف من يكون حولها، وليس ذلك لنجاسة أرواثها وأبوالها فإن أرواثها وأبوالها طاهرة، وكل مأكول اللحم فإن روثه وبوله طاهر، والدليل على ذلك إذن الرسول صلى الله عليه وسلم للعرانيين بأن يشربوا من أبوال الإبل وألبانها، فلو كانت أبوالها نجسة ما أذن لهم الرسول صلى الله عليه وسلم بالشرب من الأبوال للاستشفاء؛ لأنه لا يتداوى بحرام، كما جاءت في ذلك السنة عن رسول الله صلى الله عليه وسلم. وأيضاً ما جاء أن النبي صلى الله عليه وسلم طاف على بعير، وأدخله المسجد، ولا يؤمن من حصول الروث منه وحصول البول منه، فهذا يدل على طهارة بوله وروثه؛ لأنه لا يعرض المسجد لأن يحصل فيه ما ينجسه بأن يدخل فيه شيئاً أبواله نجسه وأرواثه نسجه، بل الأبوال طاهرة والأرواث طاهرة. وأما ما جاء أن الرسول صلى الله عليه وسلم طلب من أحد أصحابه أن يأتي بثلاثة أحجار فجاء بحجرين وروثة فردها وقال: (إنها رجس)، فهذا المقصود منه أنها تكون من روث ما لا يؤكل لحمه كالحمار، ويقال: إن الروث يكون للحمير والبغال والخيل، ولكن الخيل كما هو معلوم أيضاً مأكول لحمها، فكل مأكول اللحم يكون طاهراً، فيحمل ذلك على أنها روثة حمار، وقد سبق أن ذكرنا أن الروث وإن كان من مأكول اللحم فإنه لا يستنجى به؛ لأن الاستنجاء به تقذير له، وقد جاء أنه طعام لدواب الجن، كما أن العظام لا يستنجى بها؛ لأنها تكون طعاماً للجن. وعلى هذا فإن الحكم بعدم الصلاة بمعاطن الإبل ومباركها لا لنجاسة أبوالها وأرواثها فهي طاهرة، وإنم

تراجم رجال إسناد حديث الوضوء من لحوم الإبل
قوله: [حدثنا عثمان بن أبي شيبة ] عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله الرازي ]. عبد الله بن عبد الله الرازي صدوق، أخرج حديثه أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن عبد الرحمن بن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى الكوفي، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [عن البراء بن عازب ]. البراء بن عازب رضي الله عنه صحابي ابن صحابي، وحديثه عند أصحاب الكتب الستة. (لحوم الإبل) بعض أهل العلم يقول: إن كل ما يطلق عليه لحم فإنه يجب الوضوء منه، وبعضهم يستثني من ذلك بعض الأشياء كالكرش والأمعاء ويقول: إن هذه لا يقال لها: لحم، ولكن كما هو معلوم فإنه من باب الأخذ بالحيطة إنما هو في الوضوء من جميع أجزاء الإبل. وأما المرق فإنه لا يقال له: لحم.

الوضوء من مس اللحم النيئ وغسله

شرح حديث: (أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة...)
قال المصنف رحمه الله تعالى: [ باب الوضوء من مس اللحم النيئ وغسله. حدثنا محمد بن العلاء و أيوب بن محمد الرقي و عمرو بن عثمان الحمصي المعنى قالوا: حدثنا مروان بن معاوية أخبرنا هلال بن ميمون الجهني عن عطاء بن يزيد الليثي قال هلال : لا أعلمه إلا عن أبي سعيد رضي الله عنه وقال أيوب و عمرو : وأراه عن أبي سعيد : (أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة ،فقال له رسول الله صلى الله عليه وسلم: تنحَّ حتى أريك، فأدخل يده بين الجلد واللحم فدحس بها حتى توارت إلى الإبط، ثم مضى فصلى للناس ولم يتوضأ). قال أبو داود : زاد عمرو في حديثه: (يعني لم يمس ماءً)، وقال: عن هلال بن ميمون الرملي ]. أورد أبو داود رحمه الله هذه الترجمة وهي (الوضوء من مس اللحم النيء وغسله) يعني: قد يكون فيه دم، فهل يتوضأ من هذا الفعل أو يغسل؟ أورد أبو داود رحمه الله في هذا حديث أبي سعيد الخدري رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم مر بغلام يسلخ شاة، فقال: تنح حتى أريك) يعني: أريك كيفية السلخ، ولعله رآه يفصل الجلد من اللحم بالسكين، فأراه النبي صلى الله عليه وسلم الطريقة السهلة التي ليس فيها عناء ولا مشقة، (فتنحى الغلام، فأدخل النبي صلى الله عليه وسلم يده بين اللحم والجلد فدحس بها) يعني: حركها ودفع يديه حتى غاصت إلى الإبط، أي: بدون سكين فما دام أنه يدخل يده ويحركها بين الجلد واللحم فإنه ينفصل الجلد من اللحم، ولا يلحق بالجلد شيء، بل يكون الجلد مستقلاً بنفسه وليس عليه لحم، ويكون اللحم مستقلاً لم يذهب منه شيء، بخلاف الدحس بالسكين فإنه قد يقطع قطعة من الجلد فتكون مع اللحم، وقد يقطع قطعة من اللحم فتكون مع الجلد، وأما هذه الطريقة التي أرشده إليها الرسول صلى الله عليه وسلم -والتي يعرفها كثير من الناس- فهي أنه يدخل يده ويحركها حتى ينفصل الجلد من اللحم. قوله: [ (فدحس بها حتى توارت إلى الإبط)]. يعني: أن يده دخلت حتى ذهبت إلى مكان بعيد، بسبب هذا الدفع الذي حصل ليده وانفصل بسببها الجلد من اللحم. قوله: [ (ثم مضى فصلى للناس ولم يتوضأ)]. يعني: لكونه لمس هذا اللحم، وهذا اللحم إن كان فيه دم، فإن كان نجساً فهو لا يحتاج إلى وضوء، وإنما يحتاج إلى غسل؛ لأن النجاسة لا تحتاج إلى وضوء، فإذا جاءت على جسد الإنسان وهو متوضئ فيزيله وهو باقٍ على وضوئه، وإن كان غير نجس فليس في ذلك إشكال. وذكر في بعض الروايات قال: (يعني: لم يمس ماءً) ولعل ذلك لكونه لم يكن عليها شيء من الدم؛ لأن الغالب أن ما بين الجلد واللحم لا يكون فيه دم، وإنما ينفصل الجلد من اللحم، واليد لا يكون فيها شيء من الدم؛ لأن اللحم لم يقطع حتى يخرج منه شيء من الدم. فمس اللحم النيء لا يتوضأ منه، وكذلك لا تغسل اليد منه، ما دام أنه لم يعلق بها شيء، فإن علق بها شيء فيغسل غسلاً بدون وضوء. وقوله: [ باب: الوضوء من مس اللحم النيء وغسله ] لا أدري، هل يقصد بقوله: (وغسله) أن الإنسان إذا لمسه يتوضأ ويغسل، أو أن المقصود به إذا غسله بماء وحركه بيده فإنه يتوضأ؛ لأنه قد يكون خالطه شيء من الدم، فإذا كان يرجع الضمير إلى اللحم النيء فمعناه: أنه لا يتوضأ منه، لأنه إن كان نجساً فيغسل النجاسة، وإن كان غير نجس فليس هناك أمر يقتضي الوضوء، وكأن الضمير يرجع إلى اللحم، وليس إلى الإنسان.

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة...)
قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ و أيوب بن محمد الرقي ]. أيوب بن محمد الرقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [وعمرو بن عثمان الحمصي ]. عمرو بن عثمان الحمصي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ المعنى ]. يعني: أن هؤلاء الثلاثة متفقون في المعنى، حتى وإن كان بينهم اختلاف في اللفظ، وهذه طريقة أبي داود رحمه الله عندما يذكر عدداً من شيوخه ويكون اللفظ ليس متفقاً، فإنه يقول: المعنى، فهذه الكلمة (المعنى) المقصود بها: أنهم متفقون في المعنى وبينهم اختلاف في الألفاظ. [قالوا: حدثنا مروان بن معاوية ]. هو مروان بن معاوية الفزاري، وهو ثقة، يدلس أسماء الشيوخ، وهذا نوع من التدليس؛ لأن التدليس ينقسم إلى تدليس الشيوخ، وتدليس الإسناد، وتدليس التسوية. وتدليس الإسناد هو: أن يروي عن شيخه مالم يسمعه منه بلفظ موهم للسماع كـ(عن) أو (قال). وتدليس التسوية هو: أن يأتي إلى الإسناد الذي يروي فيه شيوخه عن رجال ضعفاء بين ثقات، فيحذف الضعفاء ويسوي الإسناد كأنه ثقات. وتدليس الشيوخ هو: أن يذكر الشخص بغير ما اشتهر به، بأن يذكره بكنيته مع اسم أبيه، أو يذكره باسمه ويحذف اسم أبيه وينسبه إلى جد بعيد من أجداده، فإن هذا فيه توعير للطريق أمام معرفة الشخص، والمضرة منه أنه قد يصير المعروف مجهولاً؛ لأنه يظن أنه شخص غير معروف؛ لأنه ذُكر بغير ما اشتهر به، مع أنه لو ذكر بما اشتهر به لعرف، لكن كونه يذكر بغير ما اشتهر به؛ بأن تكون كنيته غير مشهورة فتذكر كنيته، واسمه مشهور فيحذف، وأبوه غير مشهور فيذكر منسوباً إلى أبيه، فيقال: أبو فلان بن فلان، أو يكون اسمه مشهوراً وكنيته غير مشهورة واسم أبيه أيضاً غير مشهور، فيذكر كنيته أو يذكر اسمه وينسبه إلى جد من أجداده لا يعرف به، كل هذا يسمونه تدليس أسماء الشيوخ. والمضرة التي تنتج من ورائه هو توعير الطريق أمام معرفة الشخص، وقد يظن المعروف مجهولاً؛ لأنه ذكر بغير ما اشتهر به، فمروان بن معاوية قالوا فيه: يدلس أسماء الشيوخ، يعني: أنه معروف بتدليس أسماء الشيوخ. قالوا: وكان الخطيب البغدادي أيضاً يفعل هذا الفعل في كتبه، يعني: يذكر شيخه بألفاظ متعددة، وبصيغ مختلفة. [أخبرنا هلال بن ميمون الجهني ]. هو هلال بن ميمون الجهني الرملي، وهو صدوق، أخرج حديثه أبو داود و ابن ماجة . [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج حديثه أصحاب الكتب الستة. [قال هلال : لا أعلمه إلا عن أبي سعيد ]. يعني: أنه يروي عن عطاء لا يعلمه إلا عن أبي سعيد ، يعني: أن الشك هو في أبي سعيد ، هل هو عن أبي سعيد أو لا؟ فهلال يروي عن عطاء بن يزيد الليثي قال: لا أعلمه إلا حدثه عن أبي سعيد الخدري . [وقال عمرو و أيوب : وأراه عن أبي سعيد ]. يعني: أظنه عن أبي سعيد ، يعني: أن كلهم غير جازمين بأنه أبو سعيد ، لكن جاء في صحيح ابن حبان الجزم بأنه أبو سعيد ، كما ذكره في عون المعبود، ثم إذا كانت الرواية عن صحابي فجهالة الصحابي لا تؤثر؛ لأن الصحابة كلهم عدول. و أبو سعيد هو سعد بن مالك بن سنان ، مشهور بكنيته ونسبته أبي سعيد الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : زاد عمرو في حديثه: (لم يمس ماءً) وقال: عن هلال بن ميمون الرملي ]. قوله: (لم يمس ماءً) تفسير لقوله: (لم يتوضأ). وقوله: [ وقال: عن هلال بن ميمون الرملي ]. يعني: أن شيخه عمرو بن عثمان الحمصي قال: عن هلال بن ميمون الرملي ، فخالف صاحبيه: أيوب و محمد بن العلاء ؛ فإنهما قالا: أخبرنا هلال بن ميمون الجهني ، فأيوب و محمد بن العلاء لفظهما: (أخبرنا) وأما عمرو بن عثمان فعبر بـ(عن)، في الرواية عن هلال بن ميمون ولم يعبر بالإخبار. والأمر الثاني: أنه أتى بالرملي وأولئك أتوا بالجهني ، يعني: هذا نسبة إلى بلد، وذاك نسبة إلى قبيلة، فالشيخان الأولان اتفقا في الإتيان وفي لفظ الإخبار، فقد أتيا بلفظ الجهني ، نسبة إلى قبيلته، وأما عمرو بن عثمان فأتى بالرواية عنه بـ(عن)، وأتى بنسبته إلى بلده فقال: الرملي ، هذا هو المقصود من قول أبي داود : (وقال: عن هلال بن ميمون الرملي )، يعني: أنه خالف صاحبيه باثنتين: التعبير بـ(عن) بدل (أخبرنا)، وأتى بالرملي بدل الجهني . [ قال أبو داود : ورواه عبد الواحد بن زياد و أبو معاوية عن هلال عن عطاء عن النبي صلى الله عليه وسلم مرسلاً، لم يذكر أبا سعيد ]. ذكر أبو داود رحمه الله أن بعض الرواة رووه عن عطاء بن يزيد مرسلاً، ولم يذكروا أبا سعيد ، وهذا على تعريف المرسل المشهور، وهو: أن المرسل قول التابعي: قال رسول الله صلى الله عليه وسلم كذا..، فقد مر بنا أنه يعبر بالمرسل أحياناً بما هو مشهور عند المحدثين وهو هذا، وبالانقطاع يعني: كون الراوي يروي عمن لم يلقه ولم يدركه، أو أدرك عصره ولكنه لم يلقه، وهذا هو الذي يسمى المرسل الخفي، وهذا المعنى العام للمرسل؛ لأن المعنى العام للمرسل أنه ليس مقصوراً على قول التابعي: قال رسول الله صلى الله عليه وسلم كذا، وهذا الذي في هذا الإسناد هو من قبيل المرسل على المعنى المشهور، وقد سبق رواية إبراهيم التيمي عن عائشة ، وقال أبو داود : (وهو مرسل؛ لأن إبراهيم التيمي لم يسمع من عائشة شيئاً)، يعني: أنه مرسل على الانقطاع، فرواية الراوي عمن لم يسمع منه أو لم يدركه من المرسل بالمعنى العام، وقول التابعي: قال رسول الله صلى الله عليه وسلم كذا، من المرسل على المعنى المشهور عند المحدثين. قوله: [رواه عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ و أبو معاوية ]. أبو معاوية مر ذكره. [ عن هلال عن عطاء عن النبي صلى الله عليه وسلم ]. هلال وعطاء مر ذكرهما.

ترك الوضوء من مس الميتة

شرح حديث ترك الوضوء من مس الميتة
قال المصنف رحمه الله تعالى: [ باب ترك الوضوء من مس الميتة. حدثنا عبد الله بن مسلمة حدثنا سليمان -يعني: ابن بلال - عن جعفر عن أبيه عن جابر رضي الله عنه: (أن رسول الله صلى الله عليه وسلم مر بالسوق داخلاً من بعض العالية والناس كنفتيه، فمر بجدي أسكّ ميت، فتناوله فأخذ بأذنه، ثم قال: أيكم يحب أن هذا له؟) وساق الحديث]. أورد أبو داود رحمه الله: باباً في ترك الوضوء من مس الميتة، يعني: أن الميتة إذا لمسها الإنسان وهو على وضوء فهو باقٍ على وضوئه. وقد أورد أبو داود حديث جابر بن عبد الله : (أن النبي صلى الله عليه وسلم مر بالسوق داخلاً من بعض العالية والناس كنفتيه) يعني: أنهم حوله محيطون به وعلى جانبيه صلى الله عليه وسلم، (فمر بجدي أسك) الأسك قيل: ملتصق الأذنين، وقيل: صغير الأذنين، وهو ميت، فلمسه وأمسك بأذنيه وقال: (أيكم يكون هذا له؟ فقالوا: إنه ليس بمرغوب فيه لو كان حياً فكيف وهو ميت؟)، ثم قال: وساق الحديث؛ لأنه أتى بمحل الشاهد، وترك باقيه؛ لأنه يتعلق بأمور أخرى، فذكره اختصاراً، وفي باقيه قال: (للدّنيا أهون على الله من هذا عليكم)، أي: إذا كان هذا هين عليكم، وهو رخيص عندكم فالدنيا كلها أهون على الله من هذا عليكم، وهذا من كمال بيانه صلى الله عليه وسلم وفصاحته وبلاغته وكمال نصحه لأمته صلى الله عليه وسلم؛ لأنه أراد أن يبين حقارة الدنيا، وأنه ليس لها شأن عند الله عز وجل، وإنما المهم هو الآخرة، وأما الدنيا فهي أهون عند الله من هذا الجدي الأسك الذي هو ميت عليهم، ومع ذلك فأذنه صغيرة أو ملتصق الأذنين، والواحد يزهد فيه ولا يحب أن يكون له لو كان حياً، وإنما يحب أن يكون له من نفائس الغنم، وأحسنها منظراً وأكملها. والمقصود: أن الرسول صلى الله عليه وسلم لمس أذنه، ومضى ولم يتوضأ، فدل هذا على أن لمس الميتة لا ينتقض به الوضوء.

تراجم رجال إسناد حديث ترك الوضوء من مس الميتة
قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا سليمان -يعني: ابن بلال- ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [عن جعفر عن أبيه]. هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب ، وهو إمام من أئمة أهل السنة، وهو من الأئمة الاثني عشر عند الرافضة، وهو صدوق، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. وهو يروي عن أبيه، وأبوه هو محمد بن علي بن الحسين ، المشهور بالباقر ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنه، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد فيه إمامان من أئمة أهل السنة، وهما من الأئمة الاثني عشر عند الرافضة الذين يغلون فيهم، ويصفونهم بصفات لا تليق ولا تنبغي لهم، ولا يجوز أن تطلق عليهم، كما جاء في كتاب الكافي للكليني في جملة أبواب من أبوابه أنه قال: (باب: أن الأئمة يعلمون ما كان وما سيكون، وأنهم يعلمون متى يموتون، وأنهم لا يموتون إلا باختيارهم!) ثم ساق أحاديث من أحاديثهم التي هي من جنس هذا الباب، وكتاب الكليني الكافي منزلته عند الرافضة كمنزلة صحيح البخاري عند أهل السنة. ومن أبوابه أيضاً أنه يقول: (باب: أنه ليس شيء من الحق إلا ما خرج من عند الأئمة، وأن كل شيء لم يخرج من عندهم فهو باطل!) وهذا معناه: أن الأحاديث التي جاءت عن أبي بكر و عمر و عثمان و طلحة و الزبير و أبي هريرة وغيرهم من الصحابة أنها باطلة وأنه لا يعول عليها، ولا يحتج بها -حسب زعمهم-؛ لأنها لم تخرج من عند الأئمة! بل إن القرآن الذي في أيدي الناس جمعه أبو بكر الجمعة الأولى، وجمعه عثمان الجمعة الأخيرة، والمصحف العثماني الموجود بين أيدينا هو من جمع عثمان ، وهو لم يخرج من عند الأئمة الاثني عشر. فأهل السنة والجماعة يوقرون أهل البيت، ويحترمونهم، وينزلونهم منازلهم، فلا يجفون ولا يغلون فيهم، وإنما اعتدال وتوسط.

ترك الوضوء مما مست النار

شرح حديث: (أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ)
قال المصنف رحمه الله تعالى: [ باب في ترك الوضوء مما مست النار. حدثنا عبد الله بن مسلمة حدثنا مالك عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ)]. أورد أبو داود رحمه الله هذه الترجمة، وهي في ترك الوضوء مما مست النار، يعني: إذا أكل الإنسان من لحم الغنم أو غيرها -روى الإبل- فإنه لا يحتاج إلى وضوء لكونه أكل من ذلك اللحم، وقد جاء في بعض الأحاديث التي سيذكرها المصنف أنه أمر بالوضوء مما مست النار، وقال: (توضئوا مما مست النار) فيكون المقصود أن هذا كان في أول الأمر، ولكن ذلك نُسخ كما جاء في حديث جابر : (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار) يعني: أن في المسألة حديثين: الأول متقدم، والثاني متأخر، والأول فيه الأمر بالوضوء، والآخر هو الترك. فإذاً: لا يتوضأ مما مست النار إذا لم يكن لحم إبل؛ لأن لحم الإبل جاءت فيه أحاديث تخصه، فهو مستثنى من هذا العموم. و أبو داود رحمه الله بدأ بالأحاديث التي فيها ترك الوضوء، وبعد ذلك أتى بالأحاديث التي فيها الوضوء مما مست النار، والإمام مسلم رحمه الله لما ذكر الأحاديث في الوضوء مما مست النار وترك الوضوء بدأ بالأحاديث التي فيها الوضوء، ثم عقبها بالأحاديث التي فيها ترك الوضوء، قال النووي أو غيره: إن طريقة مسلم أنه عندما يذكر الأحاديث المتعارضة فإنه يبدأ بالأحاديث المنسوخة، ثم يأتي بعدها بالناسخة، والإمام مسلم رحمه الله لا يبوب، ولكنه يجمع الأحاديث المتعلقة بموضوع واحد، ويجعلها مع بعض، هذه طريقة مسلم رحمه الله، فإنه يذكر الأحاديث والأسانيد في مكان واحد، وأما التكرار فإنه قليل بالنسبة للأحاديث، وقد أحصاها الشيخ محمد فؤاد عبد الباقي في خدمته لصحيح مسلم ، وفي الطبعة التي طبعت بعمل محمد فؤاد عبد الباقي جعل فيها مجلداً خاصاً وهو المجلد الخامس، وكله يتعلق بالفهارس، وقد ذكر الأحاديث التي جاءت في أكثر من موضع، وأظنها تبلغ مائة واثنين وثلاثين موضعاً، هذه هي الأحاديث التي كررها، وإلا فالغالب عليه أنه يجمع الأحاديث في مكان واحد، وهنا أتى مسلم بالأحاديث المتعلقة بالوضوء مما مست النار أولاً، ثم عقبها مباشرة بالأحاديث التي فيها ترك الوضوء مما مست النار، فقال النووي أو غيره: إن مسلماً رحمه الله قدم الأحاديث المنسوخة وعقبها بالأحاديث الناسخة. وأبو داود رحمه الله ذكر أحاديث ترك الوضوء ثم أتى بالأحاديث التي فيها الأمر بالوضوء مما مست النار، لكنه لا يعني أنه يرى الوضوء مما مست النار؛ لأنه هو نفسه روى حديث: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار)، لكن هذا يدل على أنه ليس عنده هذا المنهج الذي عند مسلم ، وهو تقديم المنسوخ والإتيان بالناسخ وراءه. وقد أورد حديث ابن عباس : (أن النبي أكل كتف شاة، ثم صلى ولم يتوضأ) يعني: أنه أكل لحماً من كتف شاة، (ثم صلى ولم يتوضأ) يعني: أنه ترك الوضوء مما مست النار، فدل هذا على أن أكل ما مست النار من غير الإبل لا يتوضأ منه.

تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ)
قوله: [حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة مرّ ذكره. [حدثنا مالك ]. هو مالك بن أنس، الإمام المشهور بإمام دار الهجرة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث المغيرة: (ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي...)
قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة و محمد بن سليمان الأنباري المعنى قالا: حدثنا وكيع عن مسعر عن أبي صخرة جامع بن شداد عن المغيرة بن عبد الله عن المغيرة بن شعبة رضي الله عنه قال: (ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي، وأخذ الشفرة فجعل يحزّ لي بها منه، قال: فجاء بلال فآذنه بالصلاة، قال: فألقى الشفرة، وقال: ما له تربت يداه؟ وقام يصلي) زاد الأنباري : (وكان شاربي وفى فقصّه لي على سواك) أو قال: (أقصه لك على سواك) ]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة رضي الله تعالى عنه قال: (ضفت النبي صلى الله عليه وسلم) يعني: صرت ضيفاً عنده، (فأمر بجنب فشوي -يعني: جنب شاة أو ذبيحة- وأخذ الشفرة فجعل يحز لي منها) يعني: لما قدمه أخذ الشفرة -وهي السكين العريضة أو الغليظة- فجعل يحز، يعني: يقطع من الجنب، منها ويعطي للمغيرة ، وهذا دليل على استعمال السكين في قطع اللحم، لاسيما إذا كان حاراً أو كان كثيراً، فكونه يستعمل السكين للحاجة فلا بأس بذلك، فإذا كان المقصود منه أمراً اقتضى هذا فلا بأس باستعمال السكين، وقد جاء في بعض الأحاديث المنع من ذلك، لكنه لم يثبت، ولعل ذلك إن ثبت محمول على من يترفع أو يستكبر، وأنه لا يأكل بيده، ولا يريد أن تمس يده الطعام وإنما يريد أن يقطع بالسكين عند أكله. فاستعمال السكين عند الحاجة لا بأس به، وقد فعل ذلك رسول الله صلى الله عليه وسلم. والحديث فيه خدمة الضيف أيضاً، والتقديم له، وكون المضيف يقطع اللحم، ويجعله في جهة ضيفه؛ لأن الرسول صلى الله عليه وسلم كان يحز للمغيرة ، يعني: يقطع له ويضعه في جانبه. ثم إن مثل هذا العمل يمكن أن يفعله الناس بعضهم ببعض، ولاسيما مع الكبير؛ لأنه جاء عن أنس بن مالك رضي الله أنه أكل مع رسول الله صلى الله عليه وسلم طعاماً وكان فيه دباء، وكان النبي صلى الله عليه وسلم يحب الدباء، فكان النبي صلى الله عليه وسلم تمتد يده إلى شيء فوق الجهة التي يأكل منها، فلما رآه يرغب في الدباء، وأنه يعجبه؛ جعل يأخذ ويلقيه في الجهة التي تليه صلى الله عليه وسلم. فقوله: (يحز لي) فيه دليل على إكرام الضيف فكما يقدم له الطعام أيضاً يقطع ويعطيه ويناوله أو يضع في جهته التي يأكل منها. قوله: [ (فجاء بلال فآذنه بالصلاة، قال: فألقى الشفرة وقال: ما له تربت يداه؟) ]. يعني: جاء بلال فأعلمه بأن الناس ينتظرون وسيقيم الصلاة، فقال: (ما له تربت يداه؟ وألقى الشفرة)، وقوله: (تربت يداه) هذه كلمة اعتادوا أن يقولوها، وهي من الكلام الذي يجري على الألسنة، مثل: لا والله، وبلى والله، فمثل هذا الكلام لا يحتاج إلى كفارة، وإنما يجرى على الألسنة فلا يؤاخذ به الناس، وهذه أيضاً مثل قولهم: عقرى حلقى، وقولهم: ثكلتك أمك، وتربت يداك، وغير ذلك من الألفاظ التي كانوا يستعملونها وهم لا يريدون مقتضاها ومعناها، وأنهم يدعون على من فعلها. وقوله: (ما له؟) يعني: أعجلنا (فألقاها وقام إلى الصلاة)، قال بعض أهل العلم: إن الرسول صلى الله عليه وسلم قال: (إذا قدم الطعام وأقيمت الصلاة فإنه يبدأ بالطعام)، والرسول صلى الله عليه وسلم هنا ترك الطعام وألقى الشفرة ومشى، قالوا: فهذا يحمل على من كان إماماً؛ لأن الناس ينتظرونه، فالأمر بأن يجلس على المائدة ويأكل هو فيما إذا كان مأموماً وهو بحاجة إلى الطعام، لاسيما إذا كان صائماً, والنفس متعلقة بالطعام فإنه قد يشوش. وأما الرسول صلى الله عليه وسلم فإنه قد أكل، وحصل منه ذلك، سواء كان صائماً أو غير صائم، المهم أنه وُجد منه الأكل، فمنهم من قال: إن هذا يحمل على أنه كان إماماً، والإمام ليس له أن يتأخر عن الناس، بل عليه أن يأتي لكي يصلي بهم، والمأموم هو الذي له أن يجلس ويأكل حتى يفرغ من الطعام. قوله: [ زاد الأنباري : (وكان شاربي وفى فقصه لي على سواك) ]. الأنباري هو أحد الشيخين لأبي داود ، زاد أمراً آخر خارجاً عن قضية الأكل أو ترك الوضوء مما مست النار، فالنبي صلى الله عليه وسلم قام وصلى ولم يتوضأ، وهذا هو محل الشاهد. وقوله: (وكان شاربي وفى) يعني: قد طال، وكان ينزل عن شفتيه، قال: (فقصه لي على سواك) يعني: أنه وضع السواك على الشفة وقص ما فوق ذلك، وفي لفظ آخر -وهو شك من الراوي-: (أو قال: أقصه لك) يعني: في بعض الروايات: أنه قصه، وفي بعضها: قال: (أقصه لك)، يعني: أنه يستفهم منه أو يستأذنه في أن يقصه له. وهذا يدل على سنة وهي قص الشوارب، وهي من سنن الفطرة، كما جاء ذلك عن رسول الله صلى الله عليه وسلم، وقد سبق أن مر بنا ذلك.

تراجم رجال إسناد حديث المغيرة: (ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي...)
قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ و محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود وحده. [ المعنى، قالا: حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صخرة جامع بن شداد ]. أبو صخرة جامع بن شداد ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن عبد الله ]. المغيرة بن عبد الله ثقة، أخرج حديثه مسلم و أبو داود و الترمذي في الشمائل و النسائي . [ عن المغيرة بن شعبة ]. المغيرة بن شعبة هو صاحب رسول الله صلى الله عليه وسلم، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

شرح حديث: (أكل رسول الله صلى الله عليه وسلم كتفاً ثم مسح يده بمسح كان تحته ثم قام فصلى)
قال المصنف رحمه الله: [ حدثنا مسدد حدثنا أبو الأحوص حدثنا سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: (أكل رسول الله صلى الله عليه وسلم كتفاً ثم مسح يده بمسح كان تحته ثم قام فصلى) ]. قد سبق ذكر بعض الأحاديث التي اشتملت عليها الترجمة، وهي ترك الوضوء مما مست النار. وقد ذكرنا أن أبا داود رحمه الله ذكر الأحاديث التي فيها الترك، ثم ذكر بعدها الأحاديث التي فيها الوضوء مما مست النار، وأن آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار، وعلى هذا فيكون الوضوء مما مست النار قد نُسخ، وأنه لا يحتاج إلى وضوء من أكل ما مسته النار، ولا يستثنى من ذلك إلا لحوم الإبل؛ لأنه قد ورد فيها بعض الأحاديث التي تخصها عن رسول الله صلى الله عليه وسلم في الوضوء من أكلها، وأما ما سواها فإنه لا يتوضأ من أكله. وهذا حديث ابن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم أكل كتفاً ثم مسح يده بمسح وصلى ولم يتوضأ)، وهذا كغيره مما تقدم من الأحاديث التي فيها أن النبي صلى الله عليه وسلم أكل شيئاً مسته النار، ثم صلى ولم يتوضأ، وهذا إنما هو في غير الإبل كما ذكرنا، وأما الإبل فإن الأكل منها يوجب الوضوء، وفي الحديث: (أنه صلى الله عليه وسلم أكل كتفاً ومسح يده بمسح -أي: بكساء- ثم قام إلى الصلاة ولم يتوضأ) فدلنا هذا على أن الوضوء مما مست النار ليس لازماً، وأن الوضوء كان أولاً، ثم نسخ إلى الترك كما سيأتي مبيناً في حديث جابر بن عبد الله رضي الله عنهما.

تراجم رجال إسناد حديث: (أكل رسول الله صلى الله عليه وسلم كتفاً ثم مسح يده بمسح كانت تحته ثم قام فصلى)
قوله: [حدثنا مسدد ]. هو ابن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا سماك ]. هو سماك بن حرب، وهو صدوق، وفي حديثه عن عكرمة اضطراب، أخرج حديثه البخاري تعلقاً و مسلم وأصحاب السنن الأربعة، وهنا يروي عن عكرمة . [ عن عكرمة ]. وهو مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة، وروايته عن ابن عباس هنا لا تؤثر؛ لأنها متفقة مع أحاديث كثيرة، كلها جاءت في ترك الوضوء مما مست النار، فكون رواية سماك عن عكرمة فيها اضطراب فلا يؤثر ذلك على روايته هذه؛ لأن هذه الرواية مطابقة لروايات عديدة ولأحاديث عديدة جاءت عن رسول الله صلى الله عليه وسلم في ترك الوضوء مما مست النار. [عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير رضي الله عنهم وعن الصحابة أجمعين. وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد الخدري و أنس بن مالك و جابر بن عبد الله الأنصاري وأم المؤمنين عائشة رضي الله عنهم وعن الصحابة أجمعين.

شرح حديث: (أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ)
قال المصنف رحمه الله تعالى: [حدثنا حفص بن عمر النمري حدثنا همام عن قتادة عن يحيى بن يعمر عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ) ]. أورد أبو داود رحمه الله حديث ابن عباس من طريق أخرى، وهي مثل التي قبلها من حيث المعنى. وقوله: (انتهش من كتف) يعني: أكل، وقوله: (ثم صلى ولم يتوضأ) أي: أنه ترك الوضوء مما مست النار، فهو مثل الذي قبله مما تقدم من الأحاديث.

تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ)
قوله: [حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [حدثنا همام ]. هو همام بن يحيى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة يرسل، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. وفي بعض النسخ: (انتهس) بالسين المهملة، وهذه النسخة فيها (انتهش)، فقيل: إن أحدها في الأضراس، والثاني في الأسنان.

شرح حديث جابر: (قربت للنبي صلى الله عليه وسلم خبزاً ولحماً فأكل ثم دعا بوضوء فتوضأ به...)
قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن الحسن الخثعمي حدثنا حجاج قال ابن جريج : أخبرني محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: (قربت للنبي صلى الله عليه وسلم خبزاً ولحماً، فأكل ثم دعا بوضوء، فتوضأ به ثم صلى الظهر، ثم دعا بفضل طعامه فأكل، ثم قام إلى الصلاة ولم يتوضأ) ]. أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله عنهما أنه قال: (قربت للنبي صلى الله عليه وسلم لحماً وخبزاً فأكل، ثم دعا بوضوء -وهو الماء الذي يتوضأ به- فتوضأ وصلى الظهر، ثم دعا بفضل طعامه، وأكل منه ثم صلى ولم يتوضأ) . وهذا فيه أن النبي صلى الله عليه وسلم لما أكل اللحم توضأ، ثم أكل فضل طعامه وصلى ولم يتوضأ، فكان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار؛ لأنه أولاً توضأ ثم بعد ذلك ترك الوضوء ولم يتوضأ، ومعلوم أن هذا خاص في غير الإبل كما أسلفت، وحيث إن الإبل قد جاء فيها حديثان عن صحابيين، فيهما أنه صلى الله عليه وسلم أمر بالوضوء من أكل لحوم الإبل، وأما الغنم فقال: (إن شئتم) في بعض الروايات، وقال: (لا تتوضئوا) في بعض الروايات. وهنا ذكر أن الرسول صلى الله عليه وسلم: (أكل لحماً وخبزاً ثم توضأ وصلى، ثم دعا بفضل طعامه، ثم أكل ولم يتوضأ للصلاة) وهذا فيه الدليل على أنه كان آخر الأمرين من رسول الله صلى الله عليه وسلم هو ترك الوضوء مما مست النار، فيكون ذلك ناسخاً، وقد سبق أن الإمام مسلماً رحمه الله ذكر في كتابه الصحيح الأحاديث التي فيها الوضوء مما مست النار، ثم عقبها بالأحاديث التي فيها ترك الوضوء مما مست النار، وقال النووي في شرحه: إن هذه طريقة مسلم : حيث يبدأ بالأحاديث المنسوخة ثم يعقبها بالأحاديث الناسخة. ثم إن الحديث فيه أن الرسول صلى الله عليه وسلم عاد إلى طعامه، وهذا فيه دليل على أن العودة إلى الطعام فيما إذا كان الإنسان بحاجة إليه لا بأس بذلك، وأن الإنسان يمكن أن يأكل ثم يعود إلى الأكل بعد ذلك لاسيما إذا كان قد ترك الأكل لكونه قام إلى الصلاة، فإنه بعد ذلك يعود إلى طعامه ويأكل منه، وهذا الحديث يدلنا على جواز العود إلى الأكل، أو إلى فضل ما أبقاه الإنسان وما أكله من قبل؛ لأن النبي صلى الله عليه وسلم أكل ثم توضأ وصلى، ثم عاد وأكل من فضل طعامه الذي بقي، ثم صلى ولم يتوضأ.

تراجم رجال إسناد حديث جابر: (قربت للنبي صلى الله عليه وسلم خبزاً ولحماً فأكل ثم دعا بوضوء فتوضأ به...)
قوله: [ حدثنا إبراهيم بن الحسن الخثعمي ]. هو إبراهيم بن الحسن الخثعمي المصيصي، وهو ثقة، أخرج له أبو داود و النسائي . [حدثنا حجاج ]. هو ابن محمد المصيصي، وهو ثقة، أخرج له أصحاب الكتب الستة. [قال ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [أخبرني محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [سمعت جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار)
قال المصنف رحمه الله تعالى: [حدثنا موسى بن سهل أبو عمران الرملي حدثنا علي بن عياش حدثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر رضي الله عنه قال: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار) قال أبو داود : وهذا اختصار من الحديث الأول ]. أورد أبو داود رحمه الله حديث جابر من طريق أخرى، وفيه: أنه قال: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار)، والمراد بهذه الجملة: أن الرسول صلى الله عليه وسلم حصل منه الوضوء مما مست النار، وحصل منه ترك الوضوء مما مست النار، ولكن الترك هو الأخير، فيكون ناسخاً للأول، وعلى هذا يكون الأخير هو الذي يُعمل به؛ لأنه هو آخر الأمرين من رسول الله صلى الله عليه وسلم، فيكون الترك ناسخاً للفعل الذي هو الوضوء؛ نسخه كون النبي صلى الله عليه وسلم ترك الوضوء، فآخر الأمرين من رسول الله صلى الله عليه وسلم هو ترك الوضوء مما مسته النار؛ لأنه كان يتوضأ أولاً مما مست النار، ثم بعد ذلك ترك الوضوء مما مست النار، إلا لحوم الإبل كما سبق.

تراجم رجال إسناد حديث: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار)
قوله: [ حدثنا موسى بن سهل أبو عمران الرملي ]. موسى بن سهل أبو عمران الرملي ثقة، أخرج له أبو داود و النسائي . [حدثنا علي بن عياش ]. علي بن عياش ثقة، أخرج له البخاري وأصحاب السنن. [حدثنا شعيب بن أبي حمزة ]. شعيب بن أبي حمزة ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر عن جابر ]. محمد بن المنكدر وجابر قد مر ذكرهما. وقوله: [ قال أبو داود : هذا اختصار من الحديث الأول ]. الحديث الأول فيه: أنه أكل ثم دعا بوضوء وتوضأ، ثم بعدما صلى عاد وأكل فضل طعامه، ثم صلى ولم يتوضأ، فكان من رسول الله صلى الله عليه وسلم الوضوء أولاً ثم الترك آخراً، والحديث الأخير اختصار له؛ لأن جابر رضي الله عنه يقول: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار) يعني: أنه وجد منه الوضوء قبل صلاة الظهر، فإنه أكل ثم توضأ وصلى، وبعد صلاة الظهر أكل بقية طعامه الذي هو لحم وخبز، ثم صلى ولم يتوضأ، فصار الترك هو الآخر. فالحديث الثاني اختصار له؛ لأنه قال: (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار).

شرح حديث: (... فتناول منها بضعة فلم يزل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا عبد الملك بن أبي كريمة قال ابن السرح : ابن أبي كريمة من خيار المسلمين قال: حدثني عبيد بن ثمامة المرادي قال: قدم علينا مصر عبد الله بن الحارث بن جزء من أصحاب النبي صلى الله عليه وسلم فسمعته يحدث في مسجد مصر قال: (لقد رأيتني سابع سبعة أو سادس ستة مع رسول الله صلى الله عليه وسلم في دار رجل فمر بلال رضي الله عنه فناداه بالصلاة، فخرجنا، فمررنا برجل وبُرْمته على النار، فقال له رسول الله صلى الله عليه وسلم: أطابت بُرْمتك؟ قال: نعم بأبي أنت وأمي. فتناول منها بضعة، فلم يزل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه) ]. أورد أبو داود رحمه الله حديث عبد الله بن الحارث بن جزء رضي الله تعالى عنه أنه قال: (كنت مع رسول الله صلى الله عليه وسلم سابع سبعة أو سادس ستة في دار رجل، فجاء بلال وآذنه بالصلاة، فخرج ومرّ برجل وبُرْمته على النار، -يعني: يطبخ فيها اللحم- فقال: أطابت بُرْمتك؟) يعني: هل استوى ما فيها وصار صالحاً للأكل؟ فقال: نعم بأمي أنت وأمي، وقوله: (بأمي أنت وأمي) هذا ليس قسم، وإنما هو تفدية، يعني: أنت مفدي بأبي وأمي، ، هذا هو المقصود من مثل هذه العبارة عندما يقولها الصحابة أو غير الصحابة، وليس المقصود بها القسم؛ لأن القسم لا يكون إلا بالله، ولا يكون بأحد سواه، ولكن ما جاء من هذا القبيل المراد به التفدية، أي: أنت مفدي بأبي وأمي، قال: (فأخذ بضعة منها فأكل، فجعل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه) يعني: إلى حين دخوله في الصلاة وهو يعلكها، أو المقصود أنه ينظر إلى العلك، وأنه متحقق من ذلك، وأنه قد شاهده وعاينه. والمقصود هنا: أنه لم يتوضأ لتلك القطعة من اللحم التي أكلها، فكان الذي دل عليه هو الترك، ولكن الحديث فيه ضعف، وفي معناه شيء من النكارة من جهة أنه كان يعلكها حتى أحرم بالصلاة، لكن معناه من حيث ترك الوضوء مما مست النار قد ثبت في أحاديث كثيرة عن رسول الله صلى الله عليه وسلم. ومنها حديث جابر وغيره من الأحاديث المتقدمة التي ذكرها أبو داود رحمه الله قبل.

تراجم رجال إسناد حديث: (... فتناول منها بضعة فلم يزل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه)
قوله: [حدثنا أحمد بن عمرو السرح ]. هو أحمد بن عمرو السرح المصري، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [حدثنا عبد الملك بن أبي كريمة ]. عبد الملك بن أبي كريمة صدوق، أخرج حديثه أبو داود وحده، وقال فيه أحمد بن أبي السرح : هو من خيار المسلمين، وهذه تزكية وثناء على شيخه ابن أبي كريمة . [حدثني عبيد بن ثمامة المرادي ]. عبيد بن ثمامة المرادي مقبول، أخرج حديثه أبو داود وحده. [قال: قدم علينا مصر عبد الله بن الحارث بن جزء ]. عبد الله بن الحارث بن جزء هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة ."


شرح سنن أبي داود - 032

شرح سنن أبي داود [032]

أمر النبي صلى الله عليه وسلم بالوضوء مما أنضجت النار، وجاء من قوله وفعله نسخ ذلك الأمر مما يدل على عدم الوجوب، ويستثنى من النسخ الوضوء من لحوم الإبل؛ لورود الدليل بذلك.

التشديد في الوضوء مما مست النار

شرح حديث الوضوء مما أنضجت النار
قال رحمه الله تعالى: [ باب التشديد في ذلك. حدثنا مسدد حدثنا يحيى عن شعبة حدثني أبو بكر بن حفص عن الأغر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الوضوء مما أنضجت النار) ]. أورد أبو داود رحمه الله هذه الترجمة: باب التشديد في ذلك، يعني: أنه لا يترك الوضوء مما مست النار، بل يتوضأ مما مست النار، وفي هذا تشديد في ذلك؛ وأن الأمر يحتاج إلى وضوء، وأنه لا يترك الوضوء مما مست النار، لكن ذكرنا أن في الأحاديث المتقدمة خلاف ذلك، كما في حديث جابر : (كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار) وأنه لا يستثنى من ذلك إلا لحوم الإبل فإنه يتوضأ منها، وغير لحوم الإبل لا يتوضأ منها. وقد أورد أبو داود رحمه الله حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (الوضوء مما أنضجت النار) أي: يكون الوضوء مما مست النار.
تراجم رجال إسناد حديث الوضوء مما أنضجت النار
قوله: [حدثنا مسدد عن يحيى ]. مسدد مر ذكره، ويحيى هو ابن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [حدثني أبو بكر بن حفص ]. هو عبد الله بن حفص وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأغر ]. هو أبو مسلم المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. ويحتمل أن يكون سلمان أبا عبد الله المدني وهو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. فيتحقق أيهما هو. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق فرضي الله عنه وأرضاه.
شرح حديث: (... توضئوا مما غيرت النار)
قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم حدثنا أبان عن يحيى -يعني: ابن أبي كثير - عن أبي سلمة أن أبا سفيان بن سعيد بن المغيرة حدثه: أنه دخل على أم حبيبة رضي الله عنها فسقته قدحاً من سويق، فدعا بماء فمضمض، فقالت: يا ابن أختي! ألا توضأ؟ إن النبي صلى الله عليه وسلم قال: (توضئوا مما غيرت النار أو قال: مما مست النار). قال أبو داود : في حديث الزهري : يا ابن أخي! ]. أورد أبو داود رحمه الله حديث أم حبيبة رضي الله تعالى عنها أم المؤمنين، أنه دخل عليها أبو سفيان بن سعيد بن المغيرة فسقته سويقاً فتمضمض وقام إلى الصلاة ولم يتوضأ، فقالت له: يا ابن أختي! ألا توضأ؟ إن النبي صلى الله عليه وسلم قال: (توضئوا مما غيرت النار)] ومحل الشاهد: هو الأمر بالوضوء مما مست النار، لكن تقدم أن الأحاديث التي قبله والتي ساقها أبو داود في ترك الوضوء مما مست النار ناسخة لهذا الحكم الذي هو الوضوء مما مست النار. وهنا قالت: يا ابن أختي! وفي طريق الزهري قالت: يا ابن أخي! قيل: إنها خالته، وعلى هذا فهو ابن أختها، وإن كانت الرواية: يا ابن أخي فإن هذا الأسلوب يقال حتى فيمن ليس بقريب، فيقال له: يا ابن أخي! وهذا من آداب الخطاب، مثلما يقول الإنسان للصغير: يا بني! وهو ليس ابنه، ويقول الصغير للكبير: يا عم! وهو ليس عمه من جهة النسب، فكذلك يقولون: يا ابن أخي! وقد سبق أن مر بنا حديث فيه: (يا ابن أخي!) وهو حديث أبي موسى الأشعري عند أن رأته زوجة ابنه يصغي الإناء للهرة وهي تشرب، فجعلت تنظر إليه كالمتعجبة، فقال: ما تعجبين يا ابنة أخي! وهي ليست بنت أخيه من النسب، ولكنها بعيدة منه، ولكن هذا شيء يطلقونه، فيمكن أن يكون قوله: يا ابن أخي! على طريقتهم في إطلاق مثل هذه العبارة في الخطاب الجميل، وفيما يقوله القائل لمن يخاطبه.
تراجم رجال إسناد حديث: (... توضئوا مما غيرت النار)
قوله: [حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى يعني: ابن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ أن أبا سفيان بن سعيد بن المغيرة حدثه]. أبو سفيان بن سعيد بن المغيرة مقبول، أخرج حديثه أبو داود و النسائي . [أنه دخل على أم حبيبة ]. أم حبيبة أم المؤمنين رضي الله تعالى عنها وأرضاها بنت أبي سفيان وحديثها عند أصحاب الكتب الستة.
الوضوء من اللبن

شرح حديث: (أن النبي شرب لبناً فدعا بماء فتمضمض...)
قال المصنف رحمه الله تعالى: [ باب في الوضوء من اللبن. حدثنا قتيبة بن سعيد حدثنا الليث عن عقيل عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم شرب لبناً فدعا بماء فتمضمض ثم قال: إن له دسماً) ]. الترجمة السابقة التي فيها ذكر الوضوء المراد به: الوضوء الشرعي الذي هو غسل الوجه واليدين، ومسح الرأس وغسل الرجلين، فهذا هو الوضوء الشرعي، وأما الوضوء اللغوي فهو النظافة والنزاهة، وهنا أورد أبو داود رحمه الله الوضوء من شرب اللبن، وليس المقصود بالوضوء هنا: الوضوء الشرعي، لأنه ما ذكر إلا المضمضة، ولم يذكر الوضوء الذي هو الوضوء الشرعي، فهنا يراد به الوضوء اللغوي؛ لأنه مأخوذ من الوضاءة وهي: النظافة والنزاهة، فهنا لا يراد به الوضوء الشرعي؛ لأنه قد جاء في نفس الحديث ما يبين أن المقصود من ذلك إنما هو النظافة، وهو تنظيف الفم فقط، والأصل أن الألفاظ إذا جاءت في كلام الله وكلام رسوله صلى الله عليه وسلم فإنها تحمل على المعاني الشرعية، ويمكن الحمل على المعنى اللغوي حيث لا يمكن الحمل على المعنى الشرعي كما هو هنا؛ لأن الوضوء هنا المقصود به النظافة؛ لأنه تمضمض فقط، والدسومة التي في فمه تمضمض من أجل ذهابها عنه حتى لا يبقى في فمه طعم ودسومة اللبن، فيدخل في الصلاة وهو كذلك. وقوله (الوضوء من شرب اللبن)، يعني: المقصود به الوضوء اللغوي، وليس الوضوء الشرعي. وأورد أبو داود حديث ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم شرب لبناً ثم دعا بماء فتمضمض ثم قال: إن له دسماً) يعني: أن سبب الوضوء الذي حصل منه هو: أن له دسماً، يعني: أن هذه المضمضة المقصود منها تنظيف الفم بالماء حتى تذهب الدسومة التي في اللبن عندما شربه الإنسان.
تراجم رجال إسناد حديث: (أن النبي شرب لبناً فدعا بماء فتمضمض..)
قوله: [حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. عقيل بن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود المدني ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.

الرخصة في عدم الوضوء من اللبن

شرح حديث: (إن رسول الله شرب لبناً فلم يمضمض..)
قال المصنف رحمه الله تعالى: [ باب الرخصة في ذلك. حدثنا عثمان بن أبي شيبة عن زيد بن الحباب عن مطيع بن راشد عن توبة العنبري أنه سمع أنس بن مالك رضي الله عنه يقول: (إن رسول الله صلى الله عليه وسلم شرب لبناً فلم يمضمض ولم يتوضأ وصلى). قال زيد : دلني شعبة على هذا الشيخ ]. أورد أبو داود رحمه الله باب الرخصة في ذلك، يعني: في كون الإنسان لا يتمضمض، والذي جاء في الحديث السابق من كون الإنسان يتمضمض بعد شرب اللبن ليس بلازم؛ فللإنسان أن يصلي دون أن يتمضمض ودون أن يتوضأ. ومن المعلوم أن الوضوء لابد فيه من المضمضة، وقد توجد المضمضة وحدها بدون الوضوء، وهذا هو الوضوء اللغوي، وكونه يتمضمض ليس بلازم، فيمكن للإنسان أن يشرب لبناً ويصلي دون أن يتمضمض ودون أن يتوضأ. أورد المصنف حديث أنس رضي الله عنه، وهذا فيه دليل على أن المضمضة ليست بلازمة، وأن الرسول صلى الله عليه وسلم تمضمض وقال: (إن له دسماً)، وإذا وجدت المضمضة فلا شك أنها أحسن؛ لأنها تذهب الدسومة التي قد ينشغل الإنسان بها في صلاته، أو بطعمها في فمه، ولكنه إذا لم يفعل ذلك فإن ذلك سائغ؛ وقد فعل رسول الله صلى الله عليه وسلم هذا وهذا.
تراجم رجال إسناد حديث (إن رسول الله شرب لبناً فلم يمضمض...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن زيد بن الحباب ]. زيد بن الحباب صدوق يخطئ في حديث الثوري وحديثه أخرجه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن مطيع بن راشد ]. مطيع بن راشد مقبول، أخرج له أبو داود . [عن توبة العنبري ]. توبة العنبري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال زيد : دلني شعبة على هذا الشيخ ]. يعني: أن زيد بن الحباب أرشده شعبة إلى أن يروي عن مطيع ، و شعبة معروف في نقده للرجال وكلامه في الرجال، وتمكنه من علم الجرح والتعديل، فكونه يدله على أن يروي عن هذا الشيخ يدل على منزلته عند شعبة، وأنه أهل أن يروى عنه.

الأسئلة

حكم أكل اللحم نيئاً
السؤال: هل يجوز أكل اللحم نيئاً دون أن يطبخ؟ الجواب: يجوز إذا كان لا يحصل فيه مضرة، فمثلاً: الكبد تؤكل نيئة، وهي لذيذة عند من يأكلها وخاصة كبد الغنم، فإذا كان لا يترتب على أكل اللحم نيئاً مضرة فيجوز.
سماع قتادة من يحيى بن يعمر وسماع يحيى بن يعمر من الصحابة
السؤال: قال الإمام أحمد بن حنبل : قال شعبة : لم يسمع قتادة من يحيى بن يعمر شيئاً. ذكر ذلك الفسوي في المعرفة والتاريخ، فهل ثبت سماع قتادة من يحيى بن يعمر ؟ وهل سمع يحيى بن يعمر من الصحابة كابن عباس و عمار بن ياسر ، وجزاكم الله خيراً؟ الجواب: قضية قتادة وسماعه من يحيى بن يعمر ليس عندي فيها علم، وكون يحيى بن يعمر سمع من ابن عباس و عمار بن ياسر لا أدري، لكنه سمع من بعض الصحابة، وهو الذي في أول حديث في مسلم الذي فيه أنه لما تكلم أناس في القدر في البصرة، قال: ذهبنا حاجين أو معتمرين -يعني: يحيى بن يعمر- مع حميد بن عبد الرحمن الحميري، فوجدنا عبد الله بن عمر فاكتنفته، فظننت أن صاحبي يكل الحديث إلي، فقلت له: إنه حصل قبلنا أناس كذا وكذا، فحدثهم بحديث جبريل عن أبيه، وهذا فيه سماع يحيى بن يعمر من ابن عمر . و يحيى بن يعمر ثقة يرسل.
حال حديث: (قربت للنبي صلى الله عليه وسلم خبزاً ولحماً...)
السؤال: هل صحيح أن ابن المنكدر لم يسمع هذا الحديث من جابر : (قربت للنبي صلى الله عليه وسلم خبزاً ولحماً…) كما ذكر ذلك الحافظ في التلخيص؟ الجواب: المشهور عند العلماء الاحتجاج بحديث جابر هذا الذي من طريق محمد المنكدر على نسخ الوضوء مما مست النار، وأن تركه هو آخر الأمرين من رسول الله صلى الله عليه وسلم؛ وقد احتج بهذا العلماء، والحديث أخرجه البخاري و الترمذي و النسائي ، لكن العجيب أن في السند هنا عن محمد بن المنكدر قال: سمعت جابر ، لكن ذكر الحافظ ابن حجر عن الشافعي في التخليص و الشافعي ذكر ذلك في سنن حرملة أن ابن المنكدر لم يسمع هذا الحديث من جابر . وعلى كل: حديث: (كان آخر الأمرين من رسول الله ترك الوضوء مما مست النار)، مروي من طريق محمد بن المنكدر عن جابر ، وهو الذي يحتجون به على نفي الترك للفعل الذي هو الوضوء.
حكم من لم يرم الجمرات في اليوم الثالث
السؤال: ثلاثة رجال دخلوا في اليوم الثالث من أيام التشريق فلما وجدوا الزحام خافوا وتركوا رمي الجمرات في اليوم الثالث فقط، وسافروا ولم يرموا فما هو الحكم؟ وماذا يفعلون الآن؟ الجواب: إذا لم يرموا فكل واحد عليه فدية، لتركه الرمي، وهي شاة تذبح في مكة وتوزع على فقراء الحرم.
حكم قول الإنسان لآخر من أهل الفضل: بأبي أنت وأمي
السؤال: هل يجوز قول: بأبي أنت وأمي لأهل الفضل كالعلماء؟ الجواب: لا يصلح أن يقال هذا، وإنما هذا يقال في حق الرسول صلى الله عليه وسلم، وهو الذي كان يستعمله الصحابة ومن بعدهم، يقولون: فداه أبي وأمي، ويخاطبونه ويقولون: فداك أبي وأمي، وأما غير الرسول صلى الله عليه وسلم فلا أعلم شيئاً يدل عليه، وما سمعت مثل هذه العبارة تستعمل مع غير الرسول صلى الله عليه وسلم. والرسول صلى الله عليه وسلم لا شك أنه مقدم على الأب والأم، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)، وأما استعمال ذلك في غيره فلا أعلم ما يدل عليه.
معنى قوله: (أفلح وأبيه إن صدق)
السؤال: ما معنى: (أفلح وأبيه إن صدق)؟ الجواب: قوله: (أفلح وأبيه) هذا قسم، ولكن هذا مما كان في أول الأمر، وقد أجاب عنه العلماء بجوابين: أحدهما: أنه كان هذا في أول الأمر، وبعد ذلك نسخ، والثاني: أنه مما جرت عليه به ألسنتهم، ولكن الصحيح هو الأول، وهو أنهم كانوا يستعملونه ثم بعد ذلك نسخ.
نقض الوضوء بمس الذكر
السؤال: هل مس الذكر من غير قصد يفسد الوضوء؟ الجواب: مس الذكر مطلقاً من غير حائل ينقض الوضوء.
حدود المدينة النبوية
السؤال: ما هي حدود المدينة المنورة؟ وهل الجامعة داخل الحرم؟ الجواب: حدود المدينة هي من عير إلى ثور، ووادي العقيق من الحرم، وما وراءه الله تعالى أعلم هل هو من الحرم أم من غير الحرم؟! وما وراءه هو ما يكون قريباً منه، وليس بعيداً عنه؛ لأن بعض الأماكن مثل الجامعة الإسلامية أقرب ما يكون أنها من المشكوك فيه، يعني: ليست من الحرم البين ولا من الحل البين، ومثل هذا يكون كما قال عليه الصلاة والسلام: (دع ما يريبك إلى ما لا يريبك).
حكم الوضوء من غير اللبن
السؤال: هل يستحب الوضوء لغير اللبن من المشروبات والمأكولات؟ الجواب: ليس في ذلك وضوء، ولكن إذا كان هناك طعم في الفم فيتمضمض حتى يذهب ذلك الطعم، وأما الوضوء الشرعي فلا، وإنما المضمضة فقط؛ لأنه إذا كان الفم فيه طعم فقد يشغل الإنسان في صلاته، فالأولى أن يتمضمض، وإن لم يتمضمض فلا بأس، مثلما فعل الرسول صلى الله عليه وسلم في اللبن مرة تمضمض ومرة لم يتمضمض، يعني: تمضمض في بعض الأحيان، ولم يتمضمض في بعض الأحيان.
علة تضعيف حديث عبد الله بن الحارث بن جزء في ترك الوضوء مما مست النار
السؤال: ما علة تضعيف حديث عبد الله بن الحارث بن جزء ؟ الجواب: لعل العلة هي كون الذي رواه مقبولاً ولم يتابع عليه، وأيضاً فيه أن النبي صلى الله عليه وسلم كان يلوك حتى دخل في الصلاة، وفيه كونه كان يأكل وهو يمشي، وطبعاً أكل الإنسان وهو يمشي إذا كان للحاجة فلا بأس به، لكن الإشكال فيه هو كونه أكل حتى أحرم، ودخل في الصلاة وهو يلوك.
معنى قول أبي داود: باب الرخصة في ذلك
السؤال: قال أبو داود : باب الرخصة في ذلك، مع أنه لم يرو في الباب الأول حديثاً فيه ذكر الصلاة، فما مراده؟ الجواب: أولاً: ذكر المضمضة بعد شرب اللبن، والمقصود من ذلك الوضوء اللغوي؛ لأنه ليس في الحديث الأول وضوء شرعي، وإنما هو المضمضة فقط، وهو وضوء لغوي، فقوله: الرخصة في ذلك، يعني: في ترك الوضوء اللغوي الذي جاء في الحديث السابق أو في الترجمة السابقة.
حكم تكرار النظر إلى المخطوبة
السؤال: هل يجوز للخاطب أن ينظر إلى خطيبته بعد النظرة الأولى التي خطب فيها، بمعنى: هل يكرر ذلك النظر كلما أراد؟ الجواب: الذي يبدو أن النظرة الواحدة كافية، فينظر إليها مرة واحدة؛ لأن تكرار النظر ليس فيه شيء جديد على ما حصل من قبل.
حكم قراءة البنات للقرآن على الأستاذ
السؤال: هل يجوز لبعض البنات من ذوي الصوت الندي في قراءة القرآن القراءة على الأستاذ من خلال الدائرة التلفزيونية؟ الجواب: إذا كان الأمر يتعلق بالدراسة فلها أن تقرأ.
حكم اتصال البنت بأحد أقاربها غير المحارم
السؤال: هل يجوز للبنت أن تتصل على أحد أقاربها كابن عمها مثلاً هاتفياً وتسلم عليه، وتقول له: كيف حالك؟ الجواب: لا ينبغي هذا؛ لأن ابن العم هو أجنبي عنها، فكونها تتصل به وتسلم عليه وهي صغيرة ما ينبغي أن يفعل ذلك، وخاصة بين الشابات والشباب.
نقض الوضوء من مس عورة الطفل
السؤال: هل لمس الأم لطفلها أو طفلتها لتنظيفه وتغسيله ومس عورته سواء القبل أو الدبر ناقض للوضوء؟ الجواب: نعم، مس القبل سواء كان من الصغير أو الكبير الذكر أو الأنثى كله ناقض للوضوء.
حكم القصر في ذي الحليفة لأهل المدينة
السؤال: ما حكم قصر الصلاة في ميقات ذي الحليفة وقد اتصل العمران بالمدينة؟ الجواب: إذا اتصل ذو الحليفة بعمران المدينة فلا يجوز أن تقصر الصلاة فيه، وإنما تقصر عند مفارقة العمران والبنيان، لكن هل اتصل الآن، أو أن هناك أماكن متقطعة قبل الوصول إليه؟ هذا يحتاج إلى معرفة الاتصال. أما إذا وجد الاتصال فيعتبر من البلد، ولا يقصر ولا يترخص برخص السفر قبل مغادرة عمران البلد. والرسول صلى الله عليه وسلم قصر فيها لما سافر؛ فإنه لما خرج صلى الظهر أربعاً في مسجده، وصلى العصر هناك ركعتين؛ لأنها كانت بعيدة عن البنيان، فإذا وصل البينان إليها واتصل بها فتكون من المدينة، ولا يقصر الإنسان إلا إذا فارق عمران البلد.
حكم من وجد منياً في ثوبه ولم يذكر احتلاماً
السؤال: رجل استيقظ من النوم، فوجد منياً في ثوبه، وهو متأكد أنه لم يحتلم فماذا يفعل؟ الجواب: إذا وجد الماء ووجد المني فعليه أن يغتسل؛ وإذا لم يتذكر أنه احتلم في منامه ولم يجد ماءً فليس عليه أن يغتسل؛ لأن العبرة هي بالماء، والرسول صلى الله عليه وسلم قال للمرأة: (نعم إذا وجدت الماء) يعني: بعد نومها، فإذا وجد الماء وكان متحققاً أنه مني، ولو لم يتذكر احتلاماً فإنه يغتسل، والعكس لو تذكر احتلاماً ولكنه لم يجد ماءً فليس عليه اغتسال.
حكم من كان لا يزكي جهلاً ثم علم وتاب
السؤال: شخص كان لا يزكي للجهل، فلما علم بفرض الزكاة تاب وأصبح يزكي، ويسأل الآن عما سلف؟ الجواب: يقدر الذي مضى ويزكيه على عدد السنين، ولكن كما هو معلوم المال يزيد وينقص، والزكاة إذا خرجت منه لا تحسب بعد ذلك إذا كان المال باقياً ولا يزيد، كأن يكون لديه مبلغ مودع، ثم أخرجت منه الزكاة في سنة، فإنه ينقص مقدار الزكاة، فالسنة التي بعدها يزكى على الذي بقي بعد الزكاة، وهكذا الذي بعدها ينقص عن السنة التي قبله، ويزكى على ما بقي وهكذا.
وقت الانتضاح
السؤال: هل يمكن أن يكون الانتضاح قبل الوضوء؟ الجواب: الانتضاح يكون بعد الوضوء، لا يكون قبله؛ لأن الذي ورد أنه يكون بعد الوضوء.
حكم الانتضاح
السؤال: هل الانتضاح مستحب؟ الجواب: إذا كان الإنسان عنده شيء من الشك فعليه أن يأتي بالانتضاح حتى يسلم من مغبة الوسواس.
حكم الساحات التي حول الحرم
السؤال: هل الساحات الموجودة حول الحرم تعتبر من الحرم، فيحرم البيع والشراء فيها إلى غير ذلك؟ الجواب: إذا كانت الأسوار قد أقيمت، والأبواب قد ركبت، فإن حكمها حكم الحرم، وتعامل معاملة الحرم، والذي لا يجوز في المسجد لا يجوز فيها؛ لأن حكمها حكم المسجد، ولو كانت مكشوفة غير مغطاة، فما دام أن الجدران والأسوار والأبواب تحيط بتلك الساحات فإنها تعتبر من المسجد، وتعامل معاملة المسجد، لا يجوز فيها بيع ولا شراء ولا إنشاد ضالة، ولا الجلوس للحائض، ولا الجنب، وهكذا كل الأشياء التي تمنع من المسجد تمنع منها؛ لأنها مسجد.
حكم إزالة شعر الحاجب إذا طال
السؤال: هل يجوز حلق الحاجب أو قصه إذا طال ونزل على العين؟ الجواب: إذا كان قد نزل على العين، وصار منظره ليس بطيب، ويؤثر على العين، وصار طويلاً طولاً فاحشاً فيجوز إزالته، والحاجب ينزل على العين إذا كبر الإنسان، لكن الكلام على كون الشعر يطول طولاً فاحشاً، وأنه ينزل على العين ويسترسل، فإذا وجد شيء من ذلك فلا مانع من أخذه."


شرح سنن أبي داود - 033

شرح سنن أبي داود [033]

أمر النبي صلى الله عليه وسلم من نام أن يتوضأ؛ لأنه إذا نام العبد استرخت مفاصله واستطلق الوكاء فربما انتقض وضوءه، والنوم ليس ناقضاً للوضوء بنفسه، ولكنه مظنة لحصول الحدث.

الوضوء من الدم

شرح حديث جابر (خرجنا مع رسول الله في غزوة ذات الرقاع...)

قال المصنف رحمه الله تعالى: [ باب الوضوء من الدم. حدثنا أبو توبة الربيع بن نافع حدثنا ابن المبارك عن محمد بن إسحاق حدثني صدقة بن يسار عن عقيل بن جابر عن جابر رضي الله عنه قال: (خرجنا مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع، فأصاب رجل امرأة رجل من المشركين؛ فحلف ألا أنتهي حتى أهريق دماً في أصحاب محمد، فخرج يتبع أثر النبي صلى الله عليه وسلم، فنزل النبي صلى الله عليه وسلم منزلاً فقال: من رجل يكلؤنا؟ فانتدب رجل من المهاجرين ورجل من الأنصار فقال: كونا بفم الشعب، قال: فلما خرج الرجلان إلى فم الشعب اضطجع المهاجري وقام الأنصاري يصلي، وأتى الرجل فلما رأى شخصه عرف أنه ربيئة للقوم، فرماه بسهم فوضعه فيه، فنزعه حتى رماه بثلاثة أسهم، ثم ركع وسجد، ثم انتبه صاحبه، فلما عرف أنهم قد نذروا به هرب، ولما رأى المهاجري ما بالأنصاري من الدم قال: سبحان الله! ألا أنبهتني أول ما رمى؟! قال: كنت في سورة أقرؤها فلم أحب أن أقطعها) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب الوضوء من الدم، أي: هل خروجه يوجب الوضوء أم لا؟ ذهب بعض العلماء إلى أنه لا يؤثر خروجه، وبعضهم قال: إذا خرج شيء كثير فإن على الإنسان أن يتوضأ، وهذا مبني على القول بنجاسة الدم وعدم نجاسته، فمن قال: إنه نجس يقول: إنه يتوضأ منه، ومن قال: إنه ليس بنجس يقول: إنه لا يتوضأ منه، ولا يحتاج إلى وضوء، لكن على القول بأنه نجس إذا حصل خروج الدم من جرح أو بأمر يكون الإنسان معذوراً في الصلاة فإنه يكون شبيهاً بمن به سلس البول، وشبيهاً بالمستحاضة، وهؤلاء لهم أن يصلوا على حسب حالهم . أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما في قصة خروجهم مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع، وسميت غزوة ذات الرقاع لما كانوا عليه من القلة، ولأنهم كانوا يلفون على أرجلهم الخرق، حتى يسلموا من حر الأرض والحصى والشوك، فسميت ذات الرقاع. وفي تلك الغزوة أصاب رجل من المسلمين امرأة رجل من الكفار، يعني: أنه قتلها، ولعل ذلك القتل ليس مقصوداً؛ لأن المرأة لا تقتل في الجهاد إلا إذا كانت مقاتلة، أو حصل منها مضرة على المسلمين في معاونتها لأهلها وقومها الكفار، فإذا حصل منها ذلك فإنها تقتل لكونها مقاتلة، فلعل هذه المرأة قتلت خطأً أو أنها كانت معينة لقومها فقتلت، فزوجها حلف ألا ينتهي حتى يهريق دماً من أصحاب رسول الله صلى الله عليه وسلم، فخرج يتبع أثر الرسول صلى الله عليه وسلم وأصحابه، فلما نزلوا في مكان قال النبي صلى الله عليه وسلم: (من يكلؤنا؟) يعني: من يرقبنا ويحرسنا؛ لأن الكلأ هو الحفظ، فانتدب لذلك رجلان: أنصاري ومهاجري يعني: استعدا لهذه المهمة، وقاما بها. فالنبي صلى الله عليه وسلم قال لهما: (كونا بفم الشعب) يعني: أن المكان الذي يكونان فيه هو فم الشعب، والشعب: هو الطريق بين جبلين، يعني: الفج بين الجبلين، وهو الذي يمكن أن يوصل منه الإنسان إلى ما يريد لسهولة الطريق، فكانا على هذه المهمة، فاضطجع أحدهما، وقام الآخر يصلي، ولعلهما كانا يتناوبان، بحيث يكون أحدهما مستيقظاً والآخر نائماً، فاضطجع المهاجري وقام الأنصاري يصلي، فجاء ذلك الرجل ولما رأى ذلك الشخص الواقف علم أنه ربيئة للرسول صلى الله عليه وسلم وأصحابه، يعني: أنه جعل للحراسة ولتنبيههم إذا حصل أمر يخشى منه، فهذا هو المقصود بالربيئة؛ فإن الربيئة هو الذي يشرف من مكان عالٍ أو يرصد باباً أو طريقاً بين جبلين كما حصل لهم في هذه المناسبة وفي هذا الموقف، حيث كانا في فم الشعب الذي يأتي الآتي منه، فلما علم أنه ربيئة رماه بسهم فأصابه، يعني: أصاب ذلك الذي يصلي، فنزع ذلك الأنصاري السهم، واستمر في صلاته، حتى رماه بثانٍ وثالث، وبعد ذلك انتبه المهاجري، وقال له: ألا نبهتني من أول مرة، فقال: كنت أقرأ في سورة فكرهت أن أقطعها، يعني: لم يحب أن يقطعها، بل أحب أن يواصل قراءتها حتى يكملها، وحصل ما حصل. فلما علم الكافر الذي لحق بهم، والذي رمى هذا الأنصاري الذي يصلي أنهم علموا به هرب حتى لا يدركوه. ومحل الشاهد من إيراد القصة: أن هذا الأنصاري كان يصلي في دمائه؛ لأنه نزع السهم، واستمر في الصلاة، ثم نزع الثاني واستمر في الصلاة، ثم نزع السهم الثالث حتى فرغ من صلاته. ولامه ذلك المهاجري الذي كان معه، وقال: ألا نبهتني لما رمى بأول سهم؟ فأخبره بأنه كان مشتغلاً بقراءة سورة، فلم يحب أن يقطع صلاته حتى يكمل السورة التي كان مشتغلاً بقراءتها رضي الله تعالى عنه. والمقصود: أن هذا الرجل صلى في الدم الذي كان يخرج منه، قالوا: فهذا دليل على أن خروج الدم لا ينقض الوضوء ولا يلزم منه طهارة، والذي يقول: إنه ينقض الوضوء يقول: إن الضرورات لها أحوالها، ويمكن للإنسان أن يصلي إذا كان مضطراً ولو كان عليه نجاسة، وهذا على القول بأن الدم نجس.
تراجم رجال إسناد حديث جابر (خرجنا مع رسول الله في غزوة ذات الرقاع)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع الحلبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق مدلس، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني صدقة بن يسار ]. صدقة بن يسار ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن عقيل بن جابر ]. عقيل بن جابر مقبول، أخرج له أبو داود . [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أرجح الأقوال في نجاسة الدم وحكم الصلاة به
أما حكم صلاة من به دم ينزف فعند الضرورة فلا إشكال أنه يسوغ للإنسان أن يصلي بدمائه، ولكن حيث لا يكون هناك ضرورة فالاحتياط أن الإنسان يتوضأ، وأما نجاسة الدم فالذي يظهر أنه نجس.
الوضوء من النوم

شرح حديث: (أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها)

قال المصنف رحمه الله تعالى: [ باب في الوضوء من النوم. حدثنا أحمد بن محمد بن حنبل حدثنا عبد الرزاق حدثنا ابن جريج أخبرني نافع حدثني عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها حتى رقدنا في المسجد، ثم استيقظنا، ثم رقدنا، ثم استيقظنا، ثم رقدنا، ثم خرج علينا فقال: ليس أحد ينتظر الصلاة غيركم) ]. أورد أبو داود رحمه الله باباً في الوضوء من النوم، يعني: هل يتوضأ منه أو لا يتوضأ منه؟ والجواب: أن فيه تفصيلاً: فالنوم الكثير المستغرق ينقض الوضوء، وليس هو الناقض بذاته ولكنه مظنة للنقض، وأما النوم الذي يكون عن جلوس، أو أن يكون الإنسان قائماً ثم يحصل له النعاس ويخفق رأسه ثم ينتبه، فهذا ليس مظنة لنقض الوضوء. وإنما المظنة هو الذي يكون معه استغراق، ويكون معه تمكن كالمضطجع أو المستند إلى شيء، والذي يغط من الاستغراق في النوم، أو يرى رؤيا في نومته، فهذا هو الذي يكون معه نقض الوضوء، وليس لأن النوم ناقض، ولكن لأنه مظنة النقض، يعني: أنه قد تخرج الريح من الإنسان فينتقض وضوءه بذلك. وأما إذا كان جالساً يخفق رأسه، وإذا خفق رأسه يصحو وينتبه فهذا لا يحصل معه انتقاض الوضوء، والدليل على ذلك ما كان يحصل من أصحاب رسول الله صلى الله عليه وسلم من كونهم كانوا يجلسون ينتظرون الصلاة فتخفق رءوسهم، ثم يقومون ولا يتوضئون. وقد أورد أبو داود رحمه الله عدة أحاديث: أولها: حديث ابن عمر رضي الله تعالى عنهما: (أن الرسول صلى الله عليه وسلم شغل عن صلاة العشاء فأخرها، وكان الناس في انتظاره، قال عبد الله بن عمر فرقدنا، ثم استيقظنا، ثم رقدنا، ثم استيقظنا، ثم رقدنا، ثم استيقظنا، وجاء رسول الله صلى الله عليه وسلم وصلى بنا)، وهنا لم يذكر أنهم لم يتوضئوا، والذي يفهم منه هو إما أن يكون مقصوده أنهم كانوا جالسين، والمقصود بالرقاد هو النعاس وخفقان الرءوس، فهذا أمره واضح لا إشكال فيه، وأما إذا كان مع اضطجاع فإنه لابد من الوضوء، وكونه لم يذكر أنهم لم يتوضئوا لا يدل على عدمه، ولم يأت فيه أنهم لم يتوضئوا والحالة هذه: كونهم رقدوا ثم قاموا ثم رقدوا ثم قاموا ثم رقدوا ثم قاموا، يعني: إن لم ينقل أنهم توضئوا فإن ذلك لا يدل على أنهم يصلون بدون وضوء مع الاستغراق في النوم، أما إذا كان المقصود به الإشارة إلى حصول النعاس عن طريق الجلوس فهذا يحصل منهم، فكانت تخفق رءوسهم ويقومون ويصلون ولا يتوضئون؛ لأنهم كانوا جالسين متمكنين، وخفق الرأس غالباً إذا حصل من الجالس سببه أنه نعس، يعني: أنه بمجرد خفق الرأس يصحو وينتبه فإنه حصل له نعاس. أما إذا كان مضطجعاً أو مستنداً أو رأى رؤيا فهذا نوم يحصل معه نقض الوضوء؛ لأنه مظنة لحصول خروج الريح غالباً. والحاصل: أن النوم الذي يكون عن جلوس وعن غير تمكن، ويكون معه خفق الرأس لا ينتقض معه الوضوء، وإذا كان عن طريق اضطجاع أو استناد، أو تمكن في النوم، فإن هذا لابد فيه من الوضوء. قوله: [ (ليس أحد ينتظر الصلاة غيركم) ]. يعني: أن الناس غيركم قد صلوا، وأنتم الذين تنتظرون الجماعة مع رسول الله صلى الله عليه وسلم. فهؤلاء الصحابة رضي الله عنهم انتظروا الصلاة مع رسول الله صلى الله عليه وسلم، وأما غيرهم فإنهم صلوا عند أول الوقت، وما حصل لهم ذلك الشغل الذي شغلهم، ومن المعلوم أن الإنسان في صلاة ما انتظر الصلاة، وتأخير صلاة العشاء جاء ما يدل عليه، ولكن إذا كان التأخير يترتب عليه مشقة على الناس، أو حصول النوم عن الصلاة، فإنه تقدم الصلاة في أول وقتها، وإذا كانوا جماعة وهم مع بعضهم، وكان الأمر لا يترتب عليه محظور وأخروا الصلاة بحيث لا يصل إلى نصف الليل فهو أفضل، وتأخيرها إلى نصف الليل لا يجوز؛ لأن هذا هو نهاية الوقت الاختياري، فلا يجوز تأخيرها عن نصف الليل، ولا الوصول إلى نصف الليل؛ لأنه بذلك يكون الإنسان قد أخرجها عن وقتها، وذلك لا يجوز. وإذا كان يترتب على التأخير مضرة على الناس، أو أن الناس ينامون عن الصلاة، فالأفضل هو صلاتها في أول الوقت.
تراجم رجال إسناد حديث: (أن رسول الله شغل عنها ليلة فأخرها...)
قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة فقيه يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ أخبرني نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثني ابن عمر ] عبد الله بن عمر بن الخطاب رضي الله عنهما، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كان أصحاب رسول الله ينتظرون العشاء الآخرة) وتراجم رجال إسناده
قال المصنفر رحمه الله تعالى: [ حدثنا شاذ بن فياض حدثنا هشام الدستوائي عن قتادة عن أنس رضي الله عنه أنه قال: (كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رءوسهم، ثم يصلون ولا يتوضئون) ]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه، أنهم كانوا يصلون مع النبي صلى الله عليه وسلم العشاء الآخرة، فينتظرون الصلاة، فتخفق رءوسهم يعني: من النوم وهم جالسون، فيقومون للصلاة ولا يتوضئون، وهذا يدل على أن مثل ذلك لا يحصل معه انتقاض الوضوء؛ لأن الإنسان منتبه ومتمكن في الجلوس، وإذا حصل منه النعاس خفق رأسه فتنبه، وذهب عنه النوم، فمثل ذلك لا يحصل معه انتقاض وضوء؛ لأنه لا يمكن أن يكون أصحاب الرسول صلى الله عليه وسلم يفعلون ذلك بين يديه، وبحضرته صلى الله عليه وسلم، ويصلون بغير وضوء، فدل على أن مثل هذا النوم هو النعاس، وهو لا ينقض الوضوء، وإنما الذي ينقضه هو الذي يكون مظنة الحدث، وهو الذي أشرت إليه آنفاً. قوله: [ حدثنا شاذ بن فياض ]. شاذ بن فياض قيل: إن هذا لقبه واسمه هلال ، وهو صدوق له أوهام، أخرج حديثه أبو داود و النسائي . [ حدثنا هشام الدستوائي ]. هشام بن عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كان أصحاب رسول الله ينتظرون العشاء الآخرة...) من طريق ثانية

[ قال أبو داود زاد فيه شعبة عن قتادة قال: (كنا نخفق على عهد رسول الله صلى الله عليه وسلم) ورواه ابن أبي عروبة عن قتادة بلفظ آخر ]. أورد أبو داود الإشارة إلى طريق أخرى لحديث أنس وفيها: (كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رءوسهم ثم يصلون ولا ينتظرون) يعني: على عهد رسول الله صلى الله عليه وسلم، ومعنى ذلك أنه لو كان ذلك الفعل الذي فعلوه لا تصح معه صلاة لأنهم يعتبرون غير متوضئين لنزل الوحي، ولعرفوا ذلك من رسول الله صلى الله عليه وسلم، كما جاء عن أبي سعيد الخدري رضي الله عنه قال: (كنا نعزل والقرآن ينزل، ولو كان شيء ينهى عنه لنهانا عنه القرآن) فأضاف ذلك إلى العمل إلى عهد النبوة. فكذلك هنا على عهد الرسول صلى الله عليه وسلم، كانوا تخفق رءوسهم ثم يصلون، فدل هذا على أن مثل هذا العمل ومثل هذا النوم اليسير الذي يكون عن جلوس في انتظار الصلاة أنه لا يؤثر؛ لأنه ليس مظنة الحدث، وإنما الذي يتوضأ منه هو ما كان مظنة الحدث وهو النوم المستغرق.

تراجم رجال إسناد حديث (كان أصحاب رسول الله ينتظرون العشاء...) من طريق ثانية

قوله: [ زاد فيه شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. قوله: [ ورواه ابن أبي عروبة عن قتادة ]. هو سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (..فقام يناجيه حتى نعس القوم...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل و داود بن شبيب قالا: حدثنا حماد بن سلمة عن ثابت البناني : أن أنس بن مالك رضي الله عنه قال: (أقيمت صلاة العشاء فقام رجل فقال: يا رسول الله! إن لي حاجة، فقام يناجيه حتى نعس القوم أو بعض القوم، ثم صلى بهم ولم يذكر وضوءاً)]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وفيه: (أقيمت الصلاة فقام رجل وقال: يا رسول الله! إن لي حاجة، فوقف معه يسمع منه ويقضي حاجته، حتى نعس الناس) يعني: أنه حصل منهم النعاس وهم جالسون، ثم قاموا، ثم دخل الرسول في الصلاة وصلى بهم، وهذا يدلنا على أن مثل ذلك النعاس الذي يحصل في حال الجلوس لا يؤثر، وأنه لا ينتقض به الوضوء، وكان ذلك بحضرة رسول الله صلى الله عليه وسلم. وفي هذا الحديث دليل على أنه يمكن الفصل بين الإقامة والصلاة، وذلك أن الصلاة أقيمت، فجعل الرجل يناجيه حتى حصل النعاس لبعض الصحابة، يعني: أنه مكث مدة وهو يناجيه، فدل ذلك على أن حصول مثل ذلك لا يؤثر، فإذا أقيمت الصلاة وحصل شيء يشغل، أو كان الناس ينتظرون إمامهم، بأن يكون مثلاً عرضت له حاجة أو حصل له شيء، وأراد أن ينتظروه قليلاً فانتظروه، فإن هذا الفصل الذي بين الإقامة والصلاة لا يؤثر. ثم أيضاً فيه رد على من يقول من الحنفية: إذا قال المؤذن في الإقامة: قد قامت الصلاة، يدخل الإمام في الصلاة، فيقول: الله أكبر؛ فهذا الحديث يرد هذا، فإن الرسول صلى الله عليه وسلم أقيمت الصلاة ومكثوا مدة ينتظرون دخوله في الصلاة، فلا يكون الدخول في الصلاة عند قول المؤذن: قد قامت الصلاة، بل السنة أنه يجاب المؤذن عند ذكر الإقامة كما يجاب بالنسبة للأذان، ويصلى ويسلم على رسول الله صلى الله عليه وسلم، ويدعى بدعاء الوسيلة؛ لأن ذلك داخل تحت عموم قوله: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ثم بعد ذلك يأتي بالصلاة والدعاء بالوسيلة للرسول صلى الله عليه وسلم. فالقول بأنه عندما يقول: قد قامت الصلاة، يقول الإمام: الله أكبر، ويدخل الإمام في الصلاة والمؤذن ما أكمل الإقامة، هذا الذي جاء في هذا الحديث يدل على خلافه من جهة أنهم بعد الإقامة انتظروا حتى فرغ النبي صلى الله عليه وسلم من مناجاة ومحادثة ذلك الشخص الذي كان يحدثه.
تراجم رجال إسناد حديث: (...فقام يناجيه حتى نعس القوم...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ و داود بن شبيب ]. داود بن شبيب صدوق، أخرج حديثه البخاري و أبو داود و ابن ماجة . [ قالا: حدثنا حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت البناني ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه وقد مر ذكره. وهذا الإسناد رباعي، وهذا من أعلى الأسانيد عند أبي داود ؛ لأنه من الرباعيات و موسى بن إسماعيل و داود بن شبيب في طبقة واحدة؛ لأنهما يعتبران شيخين لأبي داود ، ووجود الاثنين وهما من مشايخ أبي داود في طبقة واحدة لا يمنع أن يقال له: رباعي؛ لأنه عن موسى بن إسماعيل عن حماد عن ثابت عن أنس ، وعن داود بن شبيب أيضاً عن حماد عن ثابت عن أنس ، فهو رباعي. فذكر الاثنين فيه لكونهم من الشيوخ لا يقال: إنه خماسي؛ لأن الاثنين في طبقة واحدة، وكل واحد منهم قد أسند الحديث، فهو حديث رباعي يرويه أبو داود عن شيخين من مشايخه. وهو من أعلى ما يكون عند أبي داود ، وأصحاب الكتب الستة الذين هم: البخاري و مسلم و أبو داود و الترمذي و النسائي و ابن ماجة . و البخاري هو أكثر أصحاب الكتب الستة ثلاثيات؛ لأن الأحاديث الثلاثية بلغت عنده اثنين وعشرين حديثاً، كلها ثلاثية، ليس بين البخاري وبين رسول الله صلى الله عليه وسلم فيها سوى ثلاثة أشخاص. و الترمذي عنده حديث واحد ثلاثي. و ابن ماجة : عنده خمسة أحاديث ثلاثية، ولكن الخمسة الأحاديث كلها بإسناد واحد وهو إسناد ضعيف. وأما مسلم فليس عنده ثلاثيات، و أبو داود ليس عنده ثلاثيات، و النسائي ليس عنده ثلاثيات، فمسلم و أبو داود و النسائي أعلى ما عندهم الرباعيات، والذي معنا هو من أعلى ما يكون عند أبي داود ، فإن أعلى ما يكون عند أبي داود هو أربعة أشخاص بينه وبين رسول الله صلى الله عليه وسلم. وهكذا الإسناد الذي قبله الذي هو شاذ بن فياض عن هشام الدستوائي عن قتادة عن أنس بن مالك ، هو أيضاً رباعي، ومن أعلى الأسانيد عند أبي داود .
شرح حديث: (..إنما الوضوء على من نام مضطجعاً)
قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين و هناد بن السري و عثمان بن أبي شيبة عن عبد السلام بن حرب ، وهذا لفظ حديث يحيى عن أبي خالد الدالاني عن قتادة عن أبي العالية عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يسجد وينام وينفخ، ثم يقوم فيصلي ولا يتوضأ، قال فقلت له: صليت ولم تتوضأ وقد نمت؟ فقال: إنما الوضوء على من نام مضطجعاً) زاد عثمان و هناد (فإنه إذا اضطجع استرخت مفاصله). قال أبو داود : قوله: (الوضوء على من نام مضطجعاً) هو حديث منكر لم يروه إلا يزيد أبو خالد الدالاني عن قتادة وروى أوله جماعة عن ابن عباس ولم يذكروا شيئاً من هذا، وقال: كان النبي صلى الله عليه وسلم محفوظاً. وقالت عائشة رضي الله عنها: قال النبي صلى الله عليه وسلم: (تنام عيناي ولا ينام قلبي). وقال شعبة : إنما سمع قتادة من أبي العالية أربعة أحاديث: حديث يونس بن متى، وحديث ابن عمر في الصلاة، وحديث (القضاة ثلاثة)، وحديث ابن عباس : (حدثني رجال مرضيون منهم عمر وأرضاهم عندي عمر ). قال أبو داود : وذكرت حديث يزيد الدالاني لأحمد بن حنبل فانتهرني استعظاماً له وقال: ما ليزيد الدالاني يدخل على أصحاب قتادة ؟ ولم يعبأ بالحديث ]. أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كان يسجد وينام وينفخ) يعني: ينفخ في نومه. وقوله: [ (ثم يقوم فيصلي ولا يتوضأ) ]. أي: أنه كان يقوم ويصلي ولا يتوضأ، ولما قال له ابن عباس في ذلك، قال: (إنما الوضوء على من نام مضطجعاً) يعني: وذكر بعد ذلك أن الرسول صلى الله عليه وسلم محفوظ يعني: أنه تنام عينه ولا ينام قلبه، ولا يحصل له ما يحصل لغيره. ثم ذكر أن الإشكال فيما يتعلق بقوله: (إنما الوضوء على من نام مضطجعاً)، وقصره عليه، وأن هذا يكون للأمة، وأنه لا ينقض الوضوء إلا إذا كان مضطجعاً، ولكن هذا الحديث منكر، كما قال أبو داود رحمه الله؛ لأن النوم المستغرق سواء كان مضطجعاً أو غير مضطجع ناقض للوضوء، وأما رسول الله صلى الله عليه وسلم إذا جاء عنه شيء من هذا ولم يحصل منه أنه توضأ، فإنه لم ينتقض وضوءه عليه الصلاة والسلام؛ لأنه محفوظ من أن يحصل منه ذلك، ولأنه قد قال: (تنام عيناي ولا ينام قلبي)، وهذا من خصائصه التي يتميز بها صلوات الله وسلامه وبركاته عليه عن الأمة. فما جاء متعلقاً بالرسول صلى الله عليه وسلم يكون من خصائصه، يعني: من كونه يحصل منه النوم، ثم يقوم ويصلي؛ لأن عينه تنام ولا ينام قلبه صلوات الله وسلامه وبركاته عليه. وأما قوله: (إنما الوضوء على من نام مضطجعاً)، فهذا منكر، ولا يصح وقد جاء من طريق قتادة عن أبي العالية ، وقال شعبة : لم يسمع قتادة من أبي العالية إلا أربعة أحاديث، يعني: وهذا الحديث ليس منها، فقتادة مدلس، ولم يسمع من أبي العالية إلا أربعة أحاديث، وليس هذا منها، إذاً: فيكون ضعيفاً. قوله: [ عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يسجد وينام وينفخ، ثم يقوم فيصلي ولا يتوضأ، قال فقلت له: صليت ولم تتوضأ وقد نمت؟ فقال: إنما الوضوء على من نام مضطجعاً) زاد عثمان و هناد : (فإنه إذا اضطجع استرخت مفاصله) ]. يعني: وكان ذلك أدعى لحصول الحدث منه. [ قال أبو داود : قوله: (والوضوء على من نام مضطجعاً) هو حديث منكر لم يروه إلا يزيد أبو خالد الدالاني عن قتادة ]. قوله: [ وروى أوله جماعة عن ابن عباس رضي الله عنهما ولم يذكروا شيئاً من هذا ]. أي: لم يذكروا أن الوضوء على من نام مضطجعاً. يعني: أنه أراد أن يميز بين ما جاء في أوله، وما جاء في آخره، يعني: ما جاء في أوله يتعلق بالرسول صلى الله عليه وسلم وله طرق أخرى، وما جاء في آخره إنما جاء من طريق أبي خالد الدالاني عن قتادة ، و قتادة يرويه عن طريق أبي العالية ، والأحاديث التي سمعها قتادة من أبي العالية أربعة أحاديث وليس هذا منها، إذاً: فهو ضعيف لا يحتج به. قوله: [ وكان النبي صلى الله عليه وسلم محفوظاً. وقالت عائشة رضي الله عنها: قال النبي صلى الله عليه وسلم: (تنام عيناي ولا ينام قلبي) ]. يعني: أن هذا كله يتعلق بأول الحديث، وهو الذي جاء له شواهد وطرق، وأما ما جاء في آخره فهو المنكر، وهو الذي فيه تشريع للأمة، وهو يخالف ما جاء من الأحاديث الأخرى المتعلقة بالنوم، وأنه يكون فيه نقض الوضوء، لأنه مظنة الحدث. قوله: [ وقال شعبة : إنما سمع قتادة من أبي العالية أربعة أحاديث: حديث يونس بن متى وحديث ابن عمر في الصلاة، وحديث: (القضاة ثلاثة) وحديث ابن عباس رضي الله عنهما: (حدثني رجال مرضيون منهم عمر وأرضاهم عندي عمر ) ]. يعني: أن شعبة أشار إلى الأحاديث التي سمعها قتادة من أبي العالية ، وليس هذا منها، إذاً: فهو حديث معلول وضعيف؛ لأن قتادة مدلس ولم يسمع من أبي العالية إلا أربعة أحاديث وليس هذا الحديث من تلك الأحاديث الأربعة التي ذكرها شعبة . [ قال أبو داود : وذكرت حديث يزيد الدالاني لأحمد بن حنبل فانتهرني استعظاماً له وقال ما ليزيد الدالاني يدخل على أصحاب قتادة ؟ ولم يعبأ بالحديث ]. ثم قال أبو داود : إنه ذكر ذلك للإمام أحمد بن حنبل فانتهرني استعظاماً لما جاء فيه من كون الوضوء على من نام مضطجعاً، يعني: انتهره في أن يشتغل بمثل ذلك، وأن يلتفت إلى مثل ذلك، وقال: ما ليزيد الدالاني يدخل على أصحاب قتادة ؟ ولم يعبأ به، يعني: أنه يأتي بشيء انفرد به عن أصحاب قتادة ، وأيضاً هذا الحديث لم يكن من الأحاديث التي سمعها قتادة من أبي العالية ، يعني: ففيه عدة علل: مخالفة أبي خالد لأصحاب قتادة ، وكون قتادة سمع أربعة أحاديث من أبي العالية ، وهذا الحديث مما يرويه قتادة عن أبي العالية ، وهو ليس بواحد من تلك الأحاديث التي تعتبر أنها من مسموعاته، والتي لا تدليس فيها.
تراجم رجال إسناد حديث: (إنما الوضوء على من نام مضطجعاً)
قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين المحدث الناقد الإمام في الجرح والتعديل، حديثه أخرجه أصحاب الكتب الستة. [ و هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد السلام بن حرب ]. عبد السلام بن حرب ثقة أخرج له أصحاب الكتب الستة. [ وهذا لفظ حديث يحيى ]. يعني: أنه لما ذكر ثلاثة من شيوخه أخبر بأن اللفظ الموجود إنما هو ليحيى بن معين الذي هو الشيخ الأول. [ عن أبي خالد الدالاني ]. يزيد بن عبد الرحمن الأسدي أبو خالد الدالاني صدوق يخطئ كثيراً، أخرج حديثه أصحاب السنن الأربعة. [ عن قتادة ]. قتادة قد مر ذكره. [ عن أبي العالية ]. هو رفيع بن مهران وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأحاديث التي سمعها قتادة من أبي العالية
والأحاديث التي سمعها قتادة من أبي العالية هي: حديث يونس بن متى الحديث الذي يقول فيه الرسول: (لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى). وحديث ابن عمر في الصلاة قال في عون المعبود: لعله الحديث الذي فيه: (لا صلاة بعد العصر حتى تغرب الشمس). وحديث: (القضاة ثلاثة: واحد في الجنة، واثنان في النار)، وسيأتي. وحديث ابن عباس : (حدثني رجال مرضيون وأرضاهم عندي عمر ...) وهو يتعلق بالصلاة بعد العصر.
شرح حديث: (وكاء السه العينان، فمن نام فليتوضأ)
قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح الحمصي في آخرين قالوا: حدثنا بقية عن الوضين بن عطاء عن محفوظ بن علقمة عن عبد الرحمن بن عائذ عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (وكاء السه العينان، فمن نام فليتوضأ) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (وكاء السه العينان، فمن نام فليتوضأ)، وهذا يدل على أن النوم مظنة الحدث، وليس هو الحدث؛ لأنه لو كان النوم هو الحدث لكان يسيره وقليله سواء، كغيره من النواقض إذا خرج من أحد السبيلين، فإن أي شيء يسير ينتقض به الوضوء، والإنسان إذا أكل لحم جزور قليلاً أو كثيراً ينتقض به الوضوء، ولا يفرق بين القليل والكثير، لكن النوم ليس هو الحدث، وإنما هو مظنة الحدث؛ لأنه لو كان هو الحدث لكان لا فرق بين القليل ولا الكثير، ولكان أي نوم ينتقض به الوضوء. وقوله: (العينان وكاء السه) يعني: كالوكاء، والسه: هو الدبر؛ والإنسان ما دام مستيقظاً وأراد شيء أن يخرج منه فإنه يمنعه ويحبسه؛ لأنه مستيقظ متنبه، فإذا نامت العينان استطلق الوكاء، يعني: لا يكون عنده علم، وليس عنده شعور وإدراك بحيث إنه يمنع، فإذاً: يحصل الناقض. فقوله: (العينان وكاء السه) يعني: هما كالوكاء الذي يوكى به الوعاء، فهما وكاء للدبر، والإنسان ما دام مستيقظاً فهو متنبه، وعندما يأتي شيء يريد أن يخرج فإنه يحبسه ويمنعه من أن يخرج، فلا يحصل منه الحدث؛ لأنه عنده العلم والشعور لكونه مستيقظاً، أما إذا نام وكان هناك شيء سيخرج فإنه يخرج. وقوله: (العينان وكاء السه فمن نام فليتوضأ) لأنه مظنة نقض الوضوء غالباً.
تراجم رجال إسناد حديث: (وكاء السه العينان، فمن نام فليتوضأ)
قوله: [ حدثنا حيوة بن شريح ]. حيوة بن شريح الحمصي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ في آخرين ]. يعني: ليس هو الذي حدثه وحده، بل معه ناس آخرون لكنه لم يذكرهم أبو داود . [ قالوا: حدثنا بقية ]. هو ابن الوليد الحمصي وهو صدوق كثير التدليس عن الضعفاء وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الوضين بن عطاء ]. الوضين بن عطاء صدوق سيئ الحفظ، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ عن محفوظ بن علقمة ]. محفوظ بن علقمة صدوق، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ عن عبد الرحمن بن عائذ ]. عبد الرحمن بن عائذ ثقة، أخرج له أصحاب السنن الأربعة. [ عن علي ]. علي بن أبي طالب رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، أبو السبطين رضي الله تعالى وأرضاه، وحديثه عند أصحاب الكتب الستة. والحديث صححه بعض أهل العلم."


شرح سنن أبي داود - 034

شرح سنن أبي داود [034]

اجتناب النجاسات شرط من شروط الصلاة، ومن ذلك اجتناب الأذى، وما كان من الأذى خارجاً من الجسم كالمذي فله أحكام تتعلق به، وقد بينت ذلك الأحاديث النبوية.

ما جاء في الرجل يطأ الأذى برجله

شرح حديث: (كنا لا نتوضأ من موطئ ولا نكف شعراً ولا ثوباً)
قال المصنف رحمه الله تعالى: [ باب في الرجل يطأ الأذى برجله. حدثنا هناد بن السري و إبراهيم بن أبي معاوية عن أبي معاوية ح وحدثنا عثمان بن أبي شيبة حدثني شريك و جرير و ابن إدريس عن الأعمش عن شقيق قال: قال عبد الله رضي الله عنه: (كنا لا نتوضأ من موطئ ولا نكف شعراً ولا ثوباً). قال أبو داود : قال إبراهيم بن أبي معاوية فيه: عن الأعمش عن شقيق عن مسروق أو حدثه عنه قال: قال عبد الله . وقال هناد : عن شقيق أو حدثه عنه، قال: قال عبد الله ]. أورد أبو داود رحمه الله باباً في الرجل يطأ الأذى برجله، يعني: ماذا يصنع؟ هل يعيد الوضوء أم ماذا يفعل؟ أما إعادة الوضوء فلا إعادة، لكن الكلام هو على هذا الذي وطئه، هل هو نجاسة أو غير نجاسة، فإن كان ليس بنجاسة فلا يؤثر؛ لأن الإنسان إذا صلى وعلى قدمه شيء من الأذى الذي هو طاهر وليس بنجس، فلا يؤثر ذلك، وأما إن كان يعلم أنه نجاسة فعليه أن يزيل النجاسة، وهو باقٍ على طهارته، وباقٍ على وضوئه، أي: إذا وطئت رجله شيئاً فيه نجاسة فلا ينتقض وضوءه بوطء النجاسة، وإنما عليه أن يزيل تلك النجاسة وبأن يغسلها، هذا إذا عرف أنه شيء نجس، وأنه رطب، وأنه يعلق بالقدم. أما لو وطئ على أرض متنجسة ورجله يابسة، فأيضاً لا يحتاج إلى غسل ما دام أن رجله ليس فيها رطوبة أو الأرض التي فيها النجاسة ليست رطبة تعلق بالرجل، فإنه لا يلزم الغسل؛ لأنه لم يعلق برجله شيء. أما إذا كانت الرجل رطبة ووطئت على أرض متنجسة، أو كانت الرجل يابسة ووطئت على نجاسة رطبة فعلقت بالرجل فعليه أن يزيل تلك النجاسة وأن يغسلها، والوضوء يبقى على حاله؛ لأن إزالة النجاسة شيء، والوضوء شيء آخر، وكون الإنسان يطأ النجاسة فلا ينتقض بهذا وضوءه، وإنما عليه أن يزيل النجاسة التي حصلت له بغسلها، والوضوء على حاله، وباقٍ على أصله. فالذي يطأه الناس أو يطأه الإنسان فيه تفصيل: إن كان ليس بنجس لا يؤثر، ولكن كونه يغسل حتى يزول أثر هذا الشيء عن رجله فهذا شيء طيب وهذا شيء مما ينبغي، لكنه ليس بلازم، وإن كانت الرجل رطبة أو الأرض رطبة وفيها نجاسة وحصل علوقها بالرجل بسبب الرطوبة فإنه يلزم غسل النجاسة. وإن كان يجهل أنه نجس أو غير نجس، فالأصل هو الطهارة، مثل المياه التي تكون في الأسواق وفي الشوارع، فالإنسان إذا لم يتحقق نجاستها فالأصل فيها الطهارة، ولا يحتاج إلى أن يغسل رجليه بسبب ذلك الذي وطئه في الشوارع وفي الطرقات إذا لم يكن متحققاً بأنه نجس. وقد أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله تعالى عنه أنه قال: (كنا لا نتوضأ من موطئ) يعني: بسبب وطء الشيء، ولعل المقصود هنا بالوضوء: الوضوء اللغوي، الذي هو غسل الرجل، وليس الوضوء الشرعي، الذي هو غسل الوجه واليدين, وعلى هذا يكون قوله هنا: (لا نتوضأ من موطئ) يعني: لا نغسل الرجلين بسبب وطئهما للأذى. لكن كما قلت: إذا كانت النجاسة معروفة ومحققة، والإنسان وطئها وهي رطبة وعلقت برجله، أو كانت النجاسة يابسة ورجله رطبة ووقعت على النجاسة، فالنجاسة تغسل، ما دام أنه تحقق أن النجاسة وصلت إلى رجله؛ لأنه يلزم عند الصلاة طهارة البدن والثوب والبقعة، وذلك بأن يكون بدنه ليس فيه نجاسة، وثيابه ليس فيها نجاسة، والبقعة التي يصلي فيها ليس فيها نجاسة، إلا إذا كانت متنجسة وفرش عليها فراش، والإنسان يصلي على الفراش فهذا لا يؤثر. وقوله: (ولا نكف شعراً ولا ثوباً) يعني: في الصلاة، فلا نرفعها، وإنما نرسلها حتى يصيبها ما يصيب غيرها من مواضع السجود، فالإنسان لا يكف شعراً، فإذا كان شعره متدلياً فلا يكفه من أجل أن يسجد، بل يجعله يسجد معه، وكذلك الثوب لا يرفعه عن الأرض حتى يسجد، بل عليه أن يترك ثيابه ويصلي على هيئته ولا يكف شعراً ولا ثوباً.

تراجم رجال إسناد حديث: (كنا لا نتوضأ من موطئ ولا نكف شعراً ولا ثوباً)
قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري، وهو ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن الأربعة. [ و إبراهيم بن أبي معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، و إبراهيم بن أبي معاوية صدوق أخرج حديثه أبو داود وحده. [ عن أبي معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. (ح) هي للتحول من إسناد إلى إسناد، و عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثني شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ و جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، ثم الرازي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و ابن إدريس ]. هو عبد الله بن إدريس الأودي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هنا يلتقي الإسنادان -الإسناد الأول والإسناد الثاني- عند الأعمش ، و الأعمش هو سليمان بن مهران الكاهلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شقيق ]. هو شقيق بن سلمة الكوفي أبو وائل، مشهور بكنيته، ويأتي ذكره بالكنية كثيراً، ويأتي ذكره بالاسم كما هنا شقيق بن سلمة ، وهو ثقة مخضرم، أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال عبد الله ]. هو عبد الله بن مسعود الهذلي رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم وهو أحد فقهاء الصحابة، وكانت وفاته سنة (32هـ) في خلافة عثمان بن عفان رضي الله تعالى عنه وأرضاه. وقد ذكر بعض أهل العلم أنه أحد العبادلة الأربعة؛ لكن الصحيح أنه ليس منهم؛ لأن المشهور أن العبادلة هم من صغار الصحابة، وهم متقاربون في السن، وقد عاشوا إلى ما بعد سنة 60هـ، وأدركهم من لم يدرك ابن مسعود ؛ وهم عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس رضي الله تعالى عنهم وعن الصحابة أجمعين. وعبد الله بن مسعود حديثه عند أصحاب الكتب الستة. [ قال أبو داود : قال إبراهيم بن أبي معاوية فيه: عن الأعمش عن شقيق عن مسروق أو حدثه عنه قال: عبد الله ]. يعني أن أبا دواد له فيه ثلاثة شيوخ: هناد بن السري و إبراهيم بن أبي معاوية و عثمان بن أبي شيبة ، واللفظ الذي ساقه هو بلفظ عثمان بن أبي شيبة ، ليس فيه شك، ولما ذكر الإسناد والمتن أشار بعد ذلك إلى ما عند شيخه الأول وشيخه الثاني إبراهيم بن أبي معاوية و هناد بن السري ، فإن آخر الإسناد عندهما يختلف عما عند عثمان بن أبي شيبة ؛ لأن اللفظ الذي سيق هو لفظ عثمان بن أبي شيبة . [عن الأعمش عن شقيق قال: قال عبد الله ]. يعني أن الرواية من طريق عثمان بن أبي شيبة فيها الأعمش عن شقيق قال: قال عبد الله ، هذه هي الصيغة التي جاءت من طريق عثمان بن أبي شيبة . [عن شقيق عن مسروق أو حدثه عنه]. يعني: أن شقيقاً يروي عن مسروق بالعنعنة أو بالتحديث، ففيه شك هل قال شقيق : عن مسروق أو أن شقيقاً حدثه عن عبد الله بن مسعود . [وقال هناد عن شقيق أو حدثه عنه أنه قال: قال عبد الله ]. إسناد هناد بن السري هو نفس الإسناد الأول، ولا توجد زيادة، ولكن فيه الشك هل قال الأعمش عن شقيق أو قال: حدثه عنه، يعني: هل أتى بـ(عن) أو أتى بصيغة التحديث.

حكم من يحدث في الصلاة

شرح حديث: (إذا فسا أحدكم في الصلاة ...)
قال المصنف رحمه الله تعالى: [باب فيمن يحدث في الصلاة. حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن عاصم الأحول عن عيسى بن حطان عن مسلم بن سلام عن علي بن طلق رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد الصلاة)]. أورد أبو داود رحمه الله هذه الترجمة: باب من يحدث في الصلاة، يعني: ماذا يصنع؟ والجواب: أنه يقطع صلاته وينصرف ويتوضأ ويعيد الصلاة. وقد أورد فيه حديث علي بن طلق رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إذا فسا أحدكم في الصلاة فلينصرف وليتوضأ وليعد الصلاة). (فلينصرف): يعني يقطع صلاته؛ لأنه حصل منه الحدث، وخروج الريح من الإنسان هو حدث ينتقض به الوضوء، ومن كان في الصلاة وحصل منه الحدث فإن عليه أن يقطع صلاته، وهذا فيما إذا تحقق خروج الريح؛ لأنه سبق أن مر بنا في الحديث: (إذا شك أحدكم أنه خرج منه شيء في الصلاة فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) فالشيء الخارج من دبره إما صوت يسمع للريح الخارجة، أو يشم رائحة لتلك الريح التي خرجت منه، فعند ذلك يكون متحققاً بأن وضوءه انتقض، وإذا كان الأمر كذلك فعليه أن يقطع الصلاة وينصرف ويتوضأ ثم يعيد الصلاة، يعني: يستأنف الصلاة من جديد، ولا يبني على ما تقدم مما كان قبل الإحداث، وإنما عليه أن يعيد كما جاء في هذا الحديث، وقد جاء حديث فيه ضعف، وفيه: أنه يذهب ويتوضأ وهو في ذلك لا يتكلم ثم يبني على ما كان قد صلى، لكن الذي جاء في هذا الحديث هو الأظهر وهو الأولى؛ لأن الصلاة حصل بطلانها بخروج الريح التي خرجت من الإنسان، فعليه أن يتوضأ لتلك الريح التي خرجت ويعيد الصلاة من أولها.

تراجم رجال إسناد حديث: (إذا فسا أحدكم في الصلاة ..)
قوله: [حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن عاصم الأحول ]. عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [عن عيسى بن حطان ]. عيسى بن حطان مقبول، أخرج له أبو داود و الترمذي و النسائي . [عن مسلم بن سلام ]. وهو صدوق، يعني: مقبول، أخرج حديثه أبو داود و الترمذي و النسائي . [عن علي بن طلق ]. هو صحابي رضي الله عنه، وحديثه أخرجه أبو داود و الترمذي و النسائي . وهؤلاء ثلاثة رواة على نسق وعلى ولاء، كلهم أخرج لهم أبو داود و الترمذي و النسائي !

الوضوء من المذي

شرح حديث: (كنت رجلاً مذاءً فجعلت أغتسل ...)
قال المصنف رحمه الله تعالى: [باب في المذي. حدثنا قتيبة بن سعيد حدثنا عبيدة بن حميد الحذاء عن الركين بن الربيع عن حصين بن قبيصة عن علي رضي الله عنه أنه قال: (كنت رجلاً مذّاءً فجعلت أغتسل حتى تشقق ظهري، فذكرت ذلك للنبي صلى الله عليه وسلم أو ذُكر له فقال رسول الله صلى الله عليه وسلم: لا تفعل، إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة، فإذا فضخت الماء فاغتسل) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب في المذي. والمذي: بسكون الذال والياء مخففة، ويكون بكسر الذال وتشديد الياء، وهو سائل خفيف يخرج عند المداعبة والملاعبة، وهو نجس، فإذا خرج يغسل الإنسان ذكره، ويغسل ذلك الذي خرج بالماء، ولم يأت فيه ذكر الاستجمار بالحجارة، وإنما يغسل بالماء، وخروجه ينتقض به الوضوء، ويلزم الإنسان أن يغسل ذكره وأنثييه، ويتوضأ ويصلي، وكل ما يخرج من السبيل يعتبر نجس، إلا المني فإنه طاهر. عن علي رضي الله تعالى عنه قال: (كنت رجلاً مذاء) أي: كثير المذي، يعني: يخرج منه المذي كثيراً، وكان يظن أنه يوجب الغسل؛ لأنه حاصل بسبب الشهوة، فظن أن له حكم الإنزال وحكم المني إذا خرج من الإنسان، فكان يغتسل كلما حصل منه ذلك حتى تشقق ظهره من البرد، فإما أنه سأل الرسول صلى الله عليه وسلم أو ذُكر ذلك له، وفي بعض الأحاديث ما يدل على أنه لم يسأل بنفسه، وأرسل المقداد بن الأسود ليسأل، وقد استحيا لكونه زوج فاطمة ، فهو يستحي من أن يتكلم بشيء حول الجماع والاستمتاع أمام الرسول صلى الله عليه وسلم وهو أبوها، فأرسل المقداد بن الأسود، فكان الجواب أن النبي صلى الله عليه وسلم قال له: (لا تفعل) يعني: لا تفعل الاغتسال الذي كنت تفعل، وإنما يكفيك أن تغسل ذكرك وتتوضأ. قوله: [ (إذا رأيت المذي فاغسل ذكرك، وتوضأ وضوءك للصلاة) ] معناه: أنه ناقض للوضوء، وعليه أن يتوضأ. وقوله: (فإذا فضخت الماء فاغتسل). معناه: إذا وجد المني -الذي هو خروج بدفق ولذة- فهذا هو الذي يوجب الغسل، أما إذا لم يحصل شيء من هذا، وإنما حصل بدون لذة وبدون دفق فإنه لا يوجب الغسل، وإنما يوجب غسل الذكر والنجاسة التي خرجت، ويوجب الوضوء، وأما الغسل فلا يوجبه إلا خروج المني.

تراجم رجال إسناد حديث: (كنت رجلاً مذاءً فجعلت أغتسل ...)
قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عبيدة بن حميد الحذّاء ]. عبيدة بن حميد الحذاء جاء ذكره تحت من اسمه عبيدة، بفتح أوله، وهو صدوق ربما أخطأ، أخرج حديثه البخاري وأصحاب السنن. [عن الركين بن الربيع ]. وهو ثقة، أخرج له البخاري حديث مفرد، و مسلم وأصحاب السنن. [عن حصين بن قبيصة ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [عن علي ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمّة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. الحديث السابق (إذا فسا أحدكم ...) فيه ضعف، ولكن يشهد له حديث: (فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً)، متفق عليه، فحديث: (فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) يشهد له من حيث الانصراف، لكن من حيث كونه يعيد الصلاة فلا يدل له، لكن هذا هو الذي يظهر من جهة أن الصلاة بطلت بحصول الناقض؛ فيتوضأ ويعيد الصلاة من أصلها، ولا يبني على ما تقدم.

شرح حديث: (... إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ ...)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر عن سليمان بن يسار عن المقداد بن الأسود (أن علي بن أبي طالب رضي الله عنه أمره أن يسأل له رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي، ماذا عليه؟ فإن عندي ابنته أستحي أن أسأله، قال المقداد : وسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: إذا وجد أحدكم ذلك فلينضخ فرجه وليتوضأ وضوءه للصلاة) ]. هذا فيه بيان أن علياً رضي الله عنه سأل رسول الله صلى الله عليه وسلم بواسطة المقداد بن الأسود رضي الله عنه، وبين له العلة، وقال: إنه يستحي أن يسأله لكون ابنته فاطمة رضي الله تعالى عنها هي زوجته، فاستحيا أن يسأل رسول الله صلى الله عليه وسلم وأن يواجهه بهذا السؤال حياءً منه صلى الله عليه وسلم، فسأله المقداد بن الأسود فقال: (إذا وجد أحدكم ذلك فلينضخ فرجه) يعني: ليغسله وليتوضأ وضوءه للصلاة، ولا يوجب هذا غسلاً، وإنما يوجب الوضوء فقط؛ لأنه حصل نقض الوضوء فيتعين الوضوء. وهذا فيه أن السائل ينبغي أن يبهم الفاعل، فيقول: ما حكم الرجل يرى كذا وكذا؟ ولكن لو جاء علي رضي الله عنه وقال للنبي صلى الله عليه وسلم: ماذا تقول في الرجل يحصل منه كذا، فإنه سيفهم أنه هو صاحب القصة، وأنه هو الذي يحصل منه ذلك؛ ولهذا أمر المقداد بن الأسود رضي الله عنه أن يسأله، فسأله وأجابه بأنه إذا وجد أحدكم ذلك فلينضخ فرجه وليتوضأ وضوءه للصلاة. وفي هذا دليل على أن الإنسان عندما يكون مع أصهاره وأقاربه فلا يتحدث معهم بالشيء الذي يتعلق بالجماع وبالاتصال بالنساء؛ لأن هذا من الأشياء التي يستحيا منها مع الأقارب ومع الأصهار، كما حصل ذلك من علي رضي الله تعالى عنه وأرضاه مع رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (... إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ ...)
قوله: [حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. مالك بن أنس هو إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه عند أصحاب الكتب الستة. [عن أبي النضر ]. وهو سالم بن أبي أمية ، وهو ثقة يرسل، أخرج حديثه أصحاب الكتب الستة. [عن سليمان بن يسار ]. سليمان بن يسار ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [عن المقداد بن الأسود ]. وهو المقداد بن عمرو رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث من مسند المقداد وليس من مسند علي رضي الله عنهما.

شرح حديث: (... ليغسل ذكره وأنثييه ...)
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن يونس حدثنا زهير عن هشام بن عروة عن عروة أن علي بن أبي طالب قال للمقداد : .. وذكر نحو هذا، قال: فسأله المقداد فقال رسول الله صلى الله عليه وسلم: (ليغسل ذكره وأنثييه). قال أبو داود : ورواه الثوري وجماعة عن هشام عن أبيه عن المقداد عن علي رضي الله عنهما عن النبي صلى الله عليه وسلم ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وفيه: أنه يغسل ذكره وأنثييه، يعني يغسلهما عند خروج المذي، وعرفنا أنه لا يكفي فيه الاستجمار، بل لابد فيه من الغسل.

تراجم رجال إسناد حديث: (... ليغسل ذكره وأنثييه ...)
قوله: [حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا زهير ]. هو ابن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن هشام بن عروة ]. وهو ثقة ربما دلّس، أخرج حديثه أصحاب الكتب الستة. [عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [أن علي بن أبي طالب قال للمقداد ]. هو المقداد بن الأسود رضي الله عنه، وقد مر ذكره. [قال أبو داود : ورواه الثوري وجماعة عن هشام عن أبيه عن المقداد عن علي عن النبي صلى الله عليه وسلم ]. ورواه ابن إسحاق عن هشام عن أبيه، عن المقداد عن علي عن النبي صلى الله عليه وسلم ]. الثوري هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. قوله: [عن هشام عن أبيه عن المقداد عن علي ] يعني: أنه من مسند علي لا أنه مسند المقداد .

شرح حديث علي: (قلت للمقداد ...)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة القعنبي حدثنا أبي عن هشام بن عروة عن أبيه عن حديث حدثه عن علي بن أبي طالب رضي الله عنه أنه قال: قلت للمقداد فذكر بمعناه. قال أبو داود : ورواه المفضل بن فضالة وجماعة و الثوري و ابن عيينة عن هشام عن أبيه عن علي بن أبي طالب رضي الله عنه، ورواه ابن إسحاق عن هشام بن عروة عن أبيه عن المقداد عن النبي صلى الله عليه وسلم لم يذكر (أنثييه) ]. قوله: [فذكر بمعناه]: أي: معنى الحديث المتقدم، يعني: أن الرسول صلى الله عليه وسلم أمره بأن يغسل ذكره وأنثييه، ويتوضأ وضوءه للصلاة.

تراجم رجال إسناد حديث علي: (قلت للمقداد)
قوله: [حدثنا عبد الله بن مسلمة القعنبي عن أبيه ]. عبد الله بن مسلمة مر ذكره، وأبوه هو مسلمة بن قعنب ، وهو ثقة، أخرج حديثه أبو داود وحده. [حدثنا أبي عن هشام بن عروة عن أبيه عن حديث حدثه عن علي ]. عن هشام بن عروة عن أبيه عن حديث حدثه عن علي ، أبوه عروة حدثه عن علي . [قال أبو داود : ورواه المفضل بن فضالة وجماعة و الثوري و ابن عيينة عن هشام عن أبيه عن علي بن أبي طالب ]. وهذا فيه أن الحديث من مسند علي ، يعني: أن عروة يرويه عن علي رضي الله تعالى عنه. والثوري مر ذكره، و ابن عيينة ثقة، أخرج له أصحاب الكتب الستة. قوله: [ورواه ابن إسحاق ] هو محمد بن إسحاق صاحب السيرة، صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [عن هشام بن عروة عن أبيه عن المقداد ]. وقد مرّ ذكرهم. [عن النبي صلى الله عليه وسلم ولم يذكر (أنثييه_. ووجه غسل الأنثيين وإن لم يصبهما المذي؛ لأن الأنثيين لهما دخل في إفراز المني والمذي، فغسلهما مع الذكر فيه تعويض لهما عما حصل من الكسل بسبب ذلك الانتشار والانقباض الذي بعده، وأيضاً: لما قد يكون علق بهما من النجاسة التي هي من المذي.

شرح حديث (... إنما يجزيك من ذلك الوضوء ...)
قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا إسماعيل -يعني: ابن إبراهيم - أخبرنا محمد بن إسحاق قال: حدثني سعيد بن عبيد بن السباق عن أبيه عن سهل بن حنيف رضي الله عنه أنه قال: (كنت ألقى من المذي شدة، وكنت أكثر منه الاغتسال، فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: إنما يجزيك من ذلك الوضوء، قلت: يا رسول الله! فكيف بما يصيب ثوبي منه؟ قال: يكفيك بأن تأخذ كفاً من ماء فتنضح بها من ثوبك حيث ترى أنه أصابه) ]. أورد أبو داود حديث سهل بن حنيف رضي الله عنه، وقصته مثل قصة علي ، فقد كان يلقى من المذي شدة، وكان يكثر من الاغتسال مثل ما كان يفعل علي ، ولعلهما كانا يظنان أن هذا يوجب الغسل؛ لأنه متعلق بالشهوة، ومتعلق بخروج شيء، قال: (فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: إنما يجزيك من ذلك الوضوء) يعني: يكفيك أن تتوضأ، ولا يحتاج الأمر إلى أن تغتسل، قال: (قلت: يا رسول الله! فكيف بما يصيب ثوبي منه؟ قال: يكفيك بأن تأخذ كفاً من ماء فتنضح بها من ثوبك حيث ترى أنه أصابه) يعني: تأخذ ماء في كفك، وترش به على المكان الذي ترى أن المذي قد أصابه، ويكفيك ذلك.

تراجم رجال إسناد حديث: (... إنما يجزيك من ذلك الوضوء ...)
قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا إسماعيل يعني ابن إبراهيم ]. هو ابن علية، وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا محمد بن إسحاق حدثني سعيد بن عبيد بن السباق ]. محمد بن إسحاق مر ذكره، و سعيد بن عبيد بن السباق ثقة أخرج له أبو داود و الترمذي و ابن ماجة . [عن أبيه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [عن سهل بن حنيف ]. سهل بن حنيف هو صحابي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة، وهو ممن بايع تحت الشجرة، وهو ممن تأثر وتألم كثيراً بسبب إبرام الصلح مع قريش، وكان مع علي في صفين، ولما طلب أهل الشام التحكيم كان بعض أصحاب علي يرون المواصلة والاستمرار في القتال، وكان سهل رضي الله عنه يرى أن توقف الحرب، وأن يكف الناس عن القتال، وكان يقول للذين يرون المواصلة: يا أيها الناس! اتهموا الرأي. يعني: اتهموا هذا الرأي الذي ترونه من مواصلة الحرب، ثم ذكر قصة صلح الحديبية وما حصل من كونهم رأوا رأياً وظنوا أنه الحق، ثم تبين لهم أن الحق على خلافه.

شرح حديث: (... ذاك المذي وكل فحل يمذي ...)
قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن موسى أخبرنا عبد الله بن وهب حدثنا معاوية -يعني: ابن صالح - عن العلاء بن الحارث عن حرام بن حكيم عن عمه عبد الله بن سعد الأنصاري رضي الله عنه أنه قال: (سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل، وعن الماء يكون بعد الماء، فقال: ذاك المذي، وكل فحل يمذي، فتغسل من ذلك فرجك وأنثييك، وتوضأ وضوءك للصلاة) ]. ثم أورد أبو داود رحمه الله حديث عبد الله بن سعد الأنصاري رضي الله عنه، أنه سأل رسول الله صلى الله عليه وسلم عما يوجب الغسل، وعن الماء يكون بعد الماء، والمقصود بقوله: (الماء يكون بعد الماء) أي: المذي؛ لأن المذي يأتي شيئاً فشيئاً، ويأخذ له وقت، وقد يغسله الإنسان في أول الأمر ويخرج منه شيء بعد ذلك، بخلاف المني فإنه يخرج بشهوة وبدفق وينقطع بعد وقت وجيز، وأما المذي فإنه يستمر في الخروج ويتكرر، وقد يبادر الإنسان إلى غسله ثم يخرج منه بعد غسله، فالمذي هو الماء بعد الماء، يعني المذي بعد المذي، لكونه يمذي ثم يغسله ثم يأتي المذي مرة أخرى، فالرسول صلى الله عليه وسلم بين أن الحكم فيه أنه يغسل ذكره وأنثييه، ويتوضأ وضوءه للصلاة. والحديث فيه اختصار؛ لأنه لم يذكر ما يوجب الغسل، ولكنه ذكر الذي لا يوجب الغسل وهو المذي.

تراجم رجال إسناد حديث: (... ذاك المذي وكل فحل يمذي ...)
قوله: [حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي، ثقة، وحديثه أخرجه أصحاب الكتب الستة. [أخبرنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا معاوية يعني: ابن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [عن العلاء بن الحارث ]. وهو صدوق، أخرج حديثه مسلم وأصحاب السنن. [عن حرام بن حكيم ]. حرام بن حكيم ثقة، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [عن عمه عبد الله بن سعد الأنصاري ]. وهو صحابي رضي الله عنه، أخرج حديثه أبو داود و الترمذي و ابن ماجة .

شرح حديث: (... لك ما فوق الإزار ...)
قال المصنف رحمه الله تعالى: [حدثنا هارون بن محمد بن بكار حدثنا مروان -يعني: ابن محمد - حدثنا الهيثم بن حميد حدثنا العلاء بن الحارث عن حرام بن حكيم عن عمه رضي الله عنه: (أنه سأل رسول الله صلى الله عليه وسلم ما يحل لي من امرأتي وهي حائض؟ قال: لك ما فوق الإزار)، وذكر مؤاكلة الحائض أيضاً، وساق الحديث ]. حديث عبد الله بن سعد فيه: أنه سأل رسول الله صلى الله عليه وسلم عما يحل له من امرأته فقال: (لك ما فوق الإزار) يعني: أنك تستمتع بها بما فوق الإزار، وذكره في باب المذي؛ لأن الاستمتاع والمباشرة بدون جماع سبب لحصول المذي، هذا هو السبب في إيراد الحديث. والحديث مشتمل على عدة أمور، منها ما تقدم، ومنها ما يتعلق باستمتاع الرجل بأهله في حال الحيض، والحائض يستمتع بها زوجها في غير الفرج، فالفرج لا يجوز إتيانه في حال الحيض، وما عدا ذلك فيمكن الاستمتاع به. قوله: [وذكر مؤاكلة الحائض أيضاً]. يعني: أنها تؤاكل، ولا يبتعد عنها زوجها أو يطلب منها أن تبتعد عن الناس في حال حيضها، بل تؤاكل وتضاجع ولكن لا يجامعها زوجها في حال الحيض في فرجها، ويجوز الاستمتاع بها في غير الفرج، وكذا مؤاكلتها ومضاجعتها وكل شيء إلا الجماع. وهذا فيه وسطية دين الإسلام بين ما عند اليهود وما عند النصارى، فإن اليهود عندهم التشدد في عدم مؤاكلتها ومضاجعتها، والنصارى عندهم العكس، وهو وطؤها في حال الحيض، فهؤلاء متشددون، وهؤلاء مفرّطون، والإسلام وسط بين هذا وهذا، ليس فيه الابتعاد كما يحصل من تشدد اليهود، وليس فيه التفريط كما يحصل من فعل النصارى، فهي تؤاكل وتضاجع، ولكن لا تجامَع، والحق وسط بين الطرفين المتناقضين.

تراجم رجال إسناد حديث: (... لك ما فوق الإزار ...)
قوله: [حدثنا هارون بن محمد بن بكار ]. وهو صدوق، أخرج حديثه أبو داود و النسائي . [حدثنا مروان يعني: ابن محمد ]. وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [حدثنا الهيثم بن حميد]. وهو صدوق، أخرج له أصحاب السنن. [حدثنا العلاء بن الحارث عن حرام بن حكيم عن عمه ]. وقد مرّ ذكر الثلاثة.

شرح حديث: (... ما فوق الإزار والتعفف عن ذلك أفضل)
قال المصنف رحمه الله تعالى: [حدثنا هشام بن عبد الملك اليزني حدثنا بقية بن الوليد عن سعد الأغطش -وهو ابن عبد الله - عن عبد الرحمن بن عائذ الأزدي -قال هشام : وهو ابن قرط أمير حمص- عن معاذ بن جبل رضي الله عنه أنه قال: (سألت رسول الله صلى الله عليه وسلم عما يحل للرجل من امرأته وهي حائض؟ فقال: ما فوق الإزار، والتعفف عن ذلك أفضل). قال أبو داود : وليس هو -يعني: الحديث- بالقوي ]. هذا الحديث مثل الحديث المتقدم عن عبد الله بن سعد عندما سأل عما يحل له، فقال: (ما فوق الإزار)، وهنا الجواب مثله إلا أنه قال: (والتعفف أفضل). وهذه الجملة الأخيرة فيها شيء من جهة أن الذي جاء عن الرسول صلى الله عليه وسلم ثبوت ما فوق الإزار، وأنه كان عليه الصلاة والسلام يستمتع بأهله في حال الحيض، وذلك فيما فوق الإزار، وذكر التعفف يخالف ما جاء من فعله وإرشاده صلى الله عليه وسلم، فهذه اللفظة غير مستقيمة، ولهذا فإن أبا داود رحمه الله قال عن هذا الحديث: ليس بالقوي. وقيل: إن السبب في ذلك أن عبد الرحمن بن عائذ لم يسمع من معاذ ، وقيل أيضاً: إن بقية بن الوليد الذي في الإسناد كثير التدليس على الضعفاء، وقد روى الحديث بالعنعنة. ومناسبة الحديث في باب المذي من جهة أن المباشرة يحصل بها خروج المذي.

تراجم رجال إسناد حديث: (... ما فوق الإزار والتعفف عن ذلك أفضل)
قوله: [حدثنا هشام بن عبد الملك اليزني ]. هشام بن عبد الملك اليزني صدوق ربما وهم، أخرج حديثه أبو داود و النسائي و ابن ماجة . [حدثنا بقية بن الوليد ]. بقية بن الوليد صدوق كثير التدليس على الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [عن سعد الأغطش ]. هو سعد بن عبد الله الأغطش، وهو لين الحديث، وحديثه أخرجه أبو داود وحده. [عن عبد الرحمن بن عائذ الأزدي ]. عبد الرحمن بن عائذ الأزدي ثقة، أخرج حديثه أصحاب السنن. قال هشام وهو ابن قرط أمير حمص]. وهذا زيادة تعريف له. [عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه علل: فيه الأغطش وهو لين الحديث، وفيه بقية ، وفيه عبد الرحمن بن عائذ، فهو لم يسمع من معاذ ، لكن قوله: (ما فوق الإزار) هذا ثابت من طرق متعددة، ومن أحاديث مختلفة، ومنها الحديث المتقدم، وهو حديث عبد الله بن سعد ، وأيضاً ما ثبت عنه صلى الله عليه وسلم أنه كان يأمر إحدى زوجاته وهي حائض فتأتزر ثم يباشرها. وكل شيء يحل للرجل من زوجته الحائض إلا الفرج، فإذا وضع شيء يمنع الوصول إلى الفرج فكل شيء منها يمكن الاستمتاع به ولو كان تحت الإزار، لكن الإنسان الذي يخشى على نفسه أن يقع في المحظور يبتعد.

الأسئلة

سفر المرأة لطلب العلم
السؤال: هل يجوز للمرأة أن تسافر من أجل طلب العلم حيث لا تجد حلقة علم في منطقتها؟ الجواب: تحصيل العلم في هذا الزمان صار متيسراً بحيث أن المرأة وغير المرأة يستطيعان طلبه في أماكنهما، عن طريق الأشرطة، وعن طريق إذاعة القرآن الكريم، وعن طريق الكتب النافعة، فمن يريد أن يحصل العلم فهو يحصله بدون سفر.

سكن المرأة بعيداً عن أسرتها بدون محرم
السؤال: هل يجوز للطالبة أن تسكن بعيداً عن أسرتها بدون محرم؟ الجواب: إذا كان لا يخشى عليها ضرر من سكناها في مكان بعيد فلا بأس بذلك، لكن إذا كان أسرتها موجودين وإياها في بلد واحد فينبغي لها أن تكون معهم، وإذا كان عندها أولاد وسكنها معهم فيه مشقة عليهم، وعندها مكان هي وأولادها، فلا بأس من بقائها وحدها.

سفر المرأة بدون محرم مع امرأة أخرى معها محرم
السؤال: هل للمرأة أن تسافر بدون محرم بصحبة امرأة أخرى ذات محرم؟ الجواب: المحرم الذي معهما هو لتلك المرأة، وأما هي فليس لها محرم، والمرأة ليست محرماً للمرأة، بل محرمها هو زوجها أو من تحرم عليه على التأبيد بنسب أو سبب مباح، هذا هو محرم المرأة، قال عليه الصلاة والسلام: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)، والمرأة ليس لها أن تسافر مع امرأة ذات محرم؛ لأن محرم المرأة ليس محرماً للمرأة الأخرى، وإنما يجوز لها أن تسافر مع وجود محرم لها هي.

تأجيل بعض المهر إلى أجل غير معلوم
السؤال: ما حكم تأجيل بعض المهر الشرعي إلى أجل غير معلوم كالطلاق مثلاً؟ الجواب: إذا كان محدداً عند الطلاق فوجوده مثل عدمه، وماذا تستفيد منه؟! والناس قد يتخذون مثل هذا من أجل الربط، وهذا غير مستقيم. لكن كونه يكون مؤجلاً وليس محدداً، بل على حسب التيسر فلا بأس، وليس بلازم أن يقول: إنه يحل في الوقت الفلاني، وإنما يكون مؤجلاً متى ما تيسر له.

حكم الصلاة في الثوب المتنجس إذا جفت النجاسة
السؤال: إذا كانت النجاسة جافة في فراش، فهل يصلح للمصلي أن يصلي على هذا الفراش؟ الجواب: الفراش إذا كان متنجساً فلا يصلي عليه أحد إلا إذا غسل، حتى ولو كان جافاً؛ لأن من شروط صحة الصلاة: الطهارة في البدن والثوب والبقعة. فإذا كانت الأرض نجسة -ولو كانت جافة- لا يصلي عليها، وإنما تغسل الأرض حتى تطهر، ثم يصلى عليها بعد ذلك. أما أن يعلم أن هذا المكان متنجس ثم يأتي ويصلي فوقه إذا كان جافاً، فليس له أن يصلي عليه. والذي سبق أن مر معنا هو أن يمشي ويطأ على مكان متنجس ورجله جافة، والأرض يابسة، وما علق بالرجل شيء؛ فلا يلزم غسلها، وأما كونه يصلي فوق المكان المتنجس إذا كان جافاً فلا يجوز هذا.

حكم تعليق الآيات القرآنية من باب الحرز
السؤال: ما حكم تعليق الآيات القرآنية لدفع الشر وجلب الخير؟ الجواب: لا يجوز ذلك؛ لعموم قوله صلى الله عليه وسلم: (من تعلق تميمة فلا أتم الله له).

مكان العقل من جسد الإنسان
السؤال: أين العقل من جسد الإنسان؟ وهل يعقل الإنسان بقلبه أو بمخه؟ الجواب: العقل في القلب قال الله: لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا [الحج:46]، فأضاف العقل إلى القلوب، لكن لا شك أن له اتصالاً بالدماغ، بحيث إنه عندما يحصل خلل في الدماغ يتأثر العقل، والله تعالى أعلم."


شرح سنن أبي داود - 035

شرح سنن أبي داود [035]

كان الحكم في أول الإسلام أنه لا يجب الاغتسال من الجماع إلا إذا أنزل المني، وكان ذلك رخصة، ثم نسخ ذلك الحكم بوجوب الغسل من الإيلاج ولو من غير إنزال. ويجوز للرجل معاودة الوطء بدون وضوء ولا اغتسال، فإن توضأ فهو أفضل، وإن اغتسل فهو أفضل وأكمل.

ما جاء في الإكسال

شرح حديث: (إنما جعل ذلك رخصة في أول الإسلام لقلة الثياب ثم أمر بالغسل...)
قال المصنف رحمه الله تعالى: [باب في الإكسال. حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عمرو -يعني: ابن الحارث - عن ابن شهاب قال: حدثني بعض من أرضى أن سهل بن سعد الساعدي رضي الله عنهما أخبره أن أبي بن كعب رضي الله عنه أخبره (أن رسول الله صلى الله عليه وسلم: إنما جعل ذلك رخصة للناس في أول الإسلام لقلة الثياب، ثم أمر بالغسل ونهى عن ذلك). قال أبو داود : يعني (الماء من الماء) ]. هذا أول باب من أبواب الغسل، والإمام أبو داود رحمه الله جعل كل ما يتعلق بالطهارة من وضوء وغسل وحيض وتيمم داخل تحت كتاب الطهارة، ثم يأتي بعده كتاب الصلاة. والبخاري رحمه الله قسم هذا الكتاب إلى كتب، فإنه جعل الكتب في الطهارة أربعة: الوضوء والغسل والحيض والتيمم، ثم بعد ذلك يأتي كتاب الصلاة. والإمام أبو داود رحمه الله جعلها كلها كتاباً واحداً باسم كتاب الطهارة؛ لأن الوضوء طهارة صغرى، فهو رفع الحدث الأصغر، والغسل من الجنابة طهارة؛ لأن فيه رفع الحدث الأكبر، والغسل من الحيض وأحكام الحيض وما إلى ذلك طهارة، والتيمم الذي يحل محل هذه الأمور حيث لا يوجد الماء أو لا يقدر على استعماله مع وجوده طهارة؛ لأنه يرفع كل الأحداث المتقدمة، ففيه الطهارة لمن أراد أن يرفع الحدث الأصغر، وفيه الطهارة من الجنابة، وفيه الطهارة من الحيض، لأن التيمم بدل من الاغتسال، فهو ينوب منابه ويقوم مقامه كما يقوم مقام الوضوء. وقد بدأ الإمام أبو داود رحمه الله تعالى بالأبواب المتعلقة بالجنابة وما يتعلق بأحكامها والاغتسال منها، ثم بعد ذلك يأتي بما يتعلق بالحيض، ثم بعد ذلك يأتي بما يتعلق بالتيمم، ثم بعد ذلك يأتي كتاب الصلاة. قوله: [باب الإكسال] الإكسال هو: كون الإنسان يجامع ولا ينزل، يعني: يحصل عنده كسل وفتور بعد النشاط فلا يحصل إنزال، هذا هو الإكسال. وقد جاءت السنة في أول الأمر على أنهم لا يغتسلون منه، وإنما الاغتسال من الإنزال فقط، وكان ذلك رخصة في أول الأمر، ثم بعد ذلك جاء الأمر بالاغتسال وإن لم يحصل إنزال، فإذا حصل إيلاج وحصل التقاء الختانين فإنه يتعين الغسل وإن لم ينزل، فكان الحكم آخراً هو أن الإكسال لا بد معه من الاغتسال، وأن الترخيص بعدم الاغتسال إنما كان في أول الأمر ثم بعد ذلك نهوا عن العمل بالشيء الذي كان مرخصاً لهم من قبل. وقد أورد أبو داود رحمه الله حديث أبي بن كعب رضي الله تعالى عنه، وفيه أنه كان ذلك -والمشار إليه حديث: (إنما الماء من الماء)- في أول الأمر، يعني: كانوا لا يغتسلون من الإكسال، وإنما يغتسلون من نزول الماء، الذي هو المني، ثم نسخ ذلك، وأمروا بالاغتسال، ونهوا عن الشيء الذي كانوا عليه من قبل وهو ترك الاغتسال لعدم الإنزال، فصار الحكم المستقر أنه يجب الاغتسال سواء أنزل أو لم ينزل ما دام أنه حصل الجماع وحصل التقاء الختانين. هذا إذا حصل الإيلاج وحصل التقاء الختانين، وقد جاء في حديث أبي هذا أنه كان رخصة في بدء الإسلام لقلة الثياب، وفي نسخة: (لقلة الثبات) وقوله: لقلة الثياب. عليه عامة النسخ، والأمر فيه خفاء؛ لأن ترك الاغتسال لقلة الثياب تعليل غير واضح، لكن بعض أهل العلم قال: يمكن أن يقال: إنهم كانوا في حاجة، وكانوا في أول الأمر ليس عندهم شيء، وكان الواحد منهم يكون له ثوب واحد إذا اتسخ غسله وأعاده على نفسه، وقل فيهم من يكون له الثوبان حتى يعاقب بينهما، فلو ألزموا بالاغتسال في كل مرة ففي ذلك مشقة عليهم؛ لأن الواحد ليس عنده إلا ثوب واحد، وليس عنده ثياب متعددة لقلة ذات اليد. قيل: لعل هذا هو الوجه، لكن تعليل ترك الاغتسال مع عدم الإنزال بهذا التعليل غير واضح. وأما على النسخة التي فيها: (لعدم الثبات) فالأمر واضح من جهة أنهم كانوا حديثي عهد بالإسلام، وكان الإيمان ما استقر في قلوبهم وما تمكن في أنفسهم، فمن باب التخفيف عليهم والتسهيل لم يلزمهم بالغسل إذا لم يحصل إنزال، ولكنه بعد ذلك ألزم به، وصار من الأحكام المستقرة الثابتة التي لابد منها. ومن المعلوم أنه في أول الأمر كان التشريع يأتي على التدرج في بعض الأمور التي كانوا قد اعتادوها كالخمر، فإنها حرمت عليهم بالتدريج، وكالصيام فإنه وجب عليهم بالتخيير حتى استقر الأمر على وجوب صيام شهر رمضان. إذاً: في أول الإسلام رخص لهم هذه الرخصة، وبعد ذلك انتهت هذه الرخصة وحلت محلها العزيمة التي هي وجوب الاغتسال إذا حصل إيلاج سواء حصل إنزال أم لا، والغسل من الإنزال متعين ولو لم يحصل إيلاج، فمجرد خروج المني دفقاً بلذة يوجب الغسل، ولكن الكلام فيما يتعلق بالجماع والتقاء الختانين ثم لا يحصل إنزال. وقد ذهب إلى البقاء على الحكم الأول بعض الصحابة؛ وذلك لأنه لم يبلغهم النسخ، ولكنه نقل عنهم الرجوع عن ذلك بعد أن بلغهم، وكذلك جاء عن بعض التابعين، والجمهور على أن الاغتسال واجب ولازم مع الإكسال، وأنه لابد منه أنزل أو لم ينزل.
تراجم رجال إسناد حديث: (إنما جعل ذلك رخصة في أول الإسلام لقلة الثياب ثم أمر بالغسل ...)
قوله: [حدثنا أحمد بن صالح ]. أحمد بن صالح المصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [أخبرني عمرو يعني ابن الحارث ]. وهو ثقة أخرجه أصحاب الكتب الستة. [عن ابن شهاب ]. وهو محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [قال: حدثني بعض من أرضى]. هنا أبهم الشخص مع التعديل والتوثيق؛ لأنه ما قال: حدثني رجل، وإنما قال: حدثني بعض من أرضى، وهذا إبهام مع التوثيق والتعديل، وهذا عند المحدثين من قبيل المبهم، وإذا علم زال الإشكال، وأما إذا لم يعلم فإنه لا يعول عليه؛ لأنه قد يكون ثقة عنده مجروحاً عند غيره، لكن ذكر بعض أهل العلم أن الرجل المبهم هو أبو حازم سلمة بن دينار وهو ثقة أخرجه أصحاب الكتب الستة. [أن سهل بن سعد الساعدي أخبره]. سهل بن سعد الساعدي رضي الله تعالى عنه صحابي مشهور، وحديثه عند أصحاب الكتب الستة، وكنيته أبو العباس ، وقد قال بعض أهل العلم: إنه ليس في الصحابة من يكنى بأبي العباس إلا سهل بن سعد الساعدي و عبد الله بن عباس رضي الله تعالى عنهما. [أن أبي بن كعب أخبره] وهو الصحابي المشهور الذي جاء في الحديث أن النبي صلى الله عليه وسلم قال له: (إن الله أمرني أن أقرأ عليك سورة (لم يكن) قال: وسماني! قال: نعم، فبكى أبي رضي الله تعالى عنه)، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن مهران البزار الرازي حدثنا مبشر الحلبي عن محمد أبي غسان عن أبي حازم عن سهل بن سعد حدثني أبي بن كعب رضي الله عنه أن الفتيا التي كانوا يفتون أن الماء من الماء، كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الإسلام ثم أمر بالاغتسال بعد ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وهو مثل الذي قبله: (كانت الفتيا التي كانوا يفتون بها أن الماء من الماء في أول الإسلام، ثم أمروا بالاغتسال فيما بعد). يعني أن الأمر الأول كان رخصة، وأنهم كانوا يفتون بذلك بناء على تلك الرخصة، وبعد ذلك انتهت الرخصة وجاءت العزيمة وصار الاغتسال متحتماً من الإنزال وعدم الإنزال.
تراجم رجال إسناد حديث (أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة)
قوله: [حدثنا محمد بن مهران البزار الرازي ]. وهو ثقة أخرج له البخاري و مسلم و أبو داود . [حدثنا مبشر الحلبي ]. مبشر بن إسماعيل الحلبي وهو صدوق أخرج له أصحاب الكتب الستة. [عن محمد أبي غسان ]. وهو محمد بن مطرف كنيته أبو غسان ، واسم أبيه مطرف ، وفي التعليق: أن في بعض النسخ محمد بن أبي غسان والصواب ما ذكر في الكتاب بدون ذكر ابن؛ لأن كنيته أبو غسان ، وأبوه مطرف ، وهو ثقة أخرج له أصحاب الكتب الستة. [عن أبي حازم ]. وهو سلمة بن دينار الذي أبهمه الزهري في الإسناد السابق، ولو لم يعرف المبهم فإن وجود هذه الطريق الأخرى التي فيها تسمية جميع الرواة كاف في صحة الرواية السابقة، وإنما الإشكال لو لم يأت الحديث إلا من طريق ذلك المجهول الذي قيل فيه: (حدثني بعض من أرضى)، أما إذا جاء طريق آخر متصل فيكون شاهداً أو متابعاً لذلك الطريق الذي فيه ذلك الرجل المبهم، فالرجل المبهم هو أبو حازم كما قال ذلك بعض أهل العلم، وأيضاً جاء طريق آخر فيه تسمية أبي حازم في الرواية عن سهل بن سعد في هذا الحديث. [عن سهل بن سعد حدثني أبي بن كعب ]. سهل وأبي قد مر ذكرهما .
شرح حديث: (إذا قعد بين شعبها الأربع ..)
قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم الفراهيدي حدثنا هشام و شعبة عن قتادة عن الحسن عن أبي رافع عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا قعد بين شعبها الأربع، وألزق الختان بالختان؛ فقد وجب الغسل) ]. ثم أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: (إذا قعد) أي: الرجل (بين شعبها الأربع، وألزق الختان الختان؛ فقد وجب الغسل) وفي رواية لمسلم : (وإن لم ينزل). وهنا قال: (فقد وجب الغسل) يعني: بمجرد حصول ذلك، ولم يذكر أن هناك إنزالاً، وقد جاء التنصيص في صحيح مسلم على أنه وإن لم ينزل فقد وجب الغسل، وهذا هو الناسخ لحديث: (إنما الماء من الماء) والذي كان رخصة في أول الأمر، ثم جاءت بعده العزيمة، وهي وجوب الاغتسال من الجماع إذا حصل التقاء الختان بالختان، وإن لم يحصل إنزال. قوله: (إذا جلس بين شعبها)] قيل: المراد: بين اليدين والرجلين ثم شرع في قضاء حاجته وما يريده من الجماع فإنه يجب عليه أن يغتسل والحالة هذه وإن لم يحصل إنزال. قوله: [(وألزق الختان بالختان)] فيه دليل على مشروعية الختان للرجل والمرأة، فالختان يكون للرجل ويكون للمرأة؛ لأنه قال: (ألزق الختان بالختان)، وفي بعض الروايات: (إذا التقى الختانان) يعني: ختان الرجل وختان المرأة، وهذا دليل على أن الختان يكون للرجل ويكون للمرأة إلا أنه واجب في حق الرجل ومستحب في حق المرأة, وليس بواجب. فإذا جلس بين شعبها ثم جهدها فقد وجب الغسل.
تراجم رجال إسناد حديث: (إذا قعد بين شعبها الأربع ...)
قوله: [حدثنا مسلم بن إبراهيم الفراهيدي ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا هشام ]. هشام بن أبي عبد الله ثقة أخرج له أصحاب الكتب الستة. [و شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة أخرج له أصحاب الكتب الستة. [عن أبي رافع]. عن أبو رافع مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهو غير المدني الذي يروي عن أبي هريرة ، فهو ليس مولى رسول الله صلى الله عليه وسلم، وهو أبو رافع الصائغ المدني وهو ثقة أخرج له أصحاب الكتب الستة. [ عنأبي هريرة ]. أبو هريرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: (الماء من الماء)
قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (الماء من الماء)، وكان أبو سلمة يفعل ذلك ]. ثم أورد أبو داود رحمه الله حديث أبي سعيد الخدري : (الماء من الماء)، والمقصود من ذلك ما كان ثابتاً في أول الأمر من أن الاغتسال إنما يكون بسبب الإنزال؛ لأن قوله: (الماء) الأول المقصود به ماء الاغتسال، فهو يجب (من الماء) الذي هو المني، فمعنى: (الماء من الماء) أن الاغتسال إنما يكون عند نزول الماء الذي هو المني. وقد جاء عن ابن عباس أن المقصود من قوله: (الماء من الماء) ما يحصل في النوم من الجماع لا يترتب عليه حكم إلا إذا وجد إنزال، أي: الاغتسال بسبب الاحتلام لا يكون إلا مع الإنزال، فلو رأى أنه جامع وتحقق في منامه أن المجامعة وجدت لكنه قام ولم يجد ماءً فلا غسل عليه، وهذا صحيح، فالعبرة بوجود المني. فابن عباس قال: إن هذا المراد بقوله: (الماء من الماء) وهذا معنى صحيح من جهة أن الحكم مستقر على أنه لابد من الاغتسال بعد الجماع سواء حصل إنزال أو لم يحصل إنزال إلا في حال النوم فإنه إذا رأى أنه جامع في المنام فلا يتعين عليه اغتسال إلا إذا وجد الماء، كما جاء في حديث المرأة التي سألت الرسول صلى الله عليه وسلم: (هل على المرأة من غسل إذا هي احتلمت؟ قال: نعم. إذا هي رأت الماء). قوله: [وكان أبو سلمة يفعل ذلك] يعني: كان يرى ما يقتضيه هذا الحديث الذي هو: (الماء من الماء) وهو من التابعين الذين كانوا يرون أن الاغتسال إنما يكون مع وجود الماء، ولعل عذر من جاء عنه ذلك أنه لم يبلغه الحديث الناسخ الذي دل على خلاف ذلك.
تراجم رجال إسناد حديث: (الماء من الماء)
قوله: [حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو عن ابن شهاب عن أبي سلمة بن عبد الرحمن ]. مر ذكر الأولين، و أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [عن أبي سعيد الخدري ]. عن أبي سعيد الخدري وهو سعد بن مالك بن سنان الخدري مشهور بكنيته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الجنب يعود إلى الجماع

شرح حديث : (أن رسول الله طاف ذات يوم على نسائه في غسل واحد)
قال المصنف رحمه الله تعالى: [باب في الجنب يعود. حدثنا مسدد بن مسرهد حدثنا إسماعيل حدثنا حميد الطويل عن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وسلم طاف ذات يوم على نسائه في غسل واحد). قال أبو داود : وهكذا رواه هشام بن زيد عن أنس، و معمر عن قتادة عن أنس، و صالح بن أبي الأخضر عن الزهري كلهم عن أنس عن النبي صلى الله عليه وسلم ]. ثم أورد أبو داود رحمه الله باب الجنب يعود. يعني: إذا جامع ثم أراد العود إلى الجماع، هذا هو المقصود بالترجمة. يعني: أن له أن يعود وإن لم يحصل هناك اغتسال من الجماع الأول، فيمكن أن يجامع عدة مرات في غسل واحد، ولا يلزمه أن يغتسل لكل مرة، وسواء كان له امرأة أو أكثر من امرأة. وقد أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم طاف على نسائه في غسل واحد، ومن المعلوم أن كونه يطوف على نسائه في غسل واحد معناه تكرر الجماع بدون اغتسال بين كل جماعين، وهذا معناه أنه حصل العود، وهذا العود كان مع أكثر من واحدة، والعود جائز سواء كان مع الزوجة الواحدة أو مع غيرها، كله يقال له: عود إلى الجماع، ومن المعلوم أن العود مع الواحدة نفسها أو مع غيرها كل ذلك سائغ، وإن لم يحصل اغتسال. ولكن إذا وجد الاغتسال فلا شك أنه أكمل، وإذا لم يوجد الاغتسال ووجد الوضوء بين ذلك فلا شك أنه أكمل، وكل ذلك سائغ. وفي هذا الحديث ما كان عليه الصلاة والسلام من القوة التي أعطاه الله، حيث كان يدور على نسائه بغسل واحد، وكن إحدى عشرة زوجة رضي الله تعالى عنهن وأرضاهن. قال بعض أهل العلم: فيه دليل على أن الرسول صلى الله عليه وسلم لا يجب عليه القسم بين زوجاته؛ لأنه دار عليهن، ومن المعلوم أن النوبة كانت لواحدة منهن، فكونه يدور عليهن مع أن النوبة لواحدة منهن دليل على عدم وجوب القسم عليه، وقد قال بهذا بعض أهل العلم. وقال بعضهم: إن القسم واجب عليه، وكان يقسم عليه الصلاة والسلام، ويمكن أن يكون دورانه عليهن وطوافه بهن ومجامعته لهن بإذن صاحبة النوبة كما استأذن النبي صلى الله عليه وسلم زوجاته أن يمرض في بيت عائشة بدلاً من أن يأتي إلى كل واحدة في ليلتها، فبقي في بيت عائشة وكانت تأتي إليه بقية الزوجات ويجلسن معه ويزرنه صلى الله عليه وسلم، فيكون هذا من هذا القبيل، يعني: أنه كان برضاهن أو أنه كان بعد انتهاء النوبات عليهن، فحصل أنه دار عليهن ثم بدأ بصاحبة النوبة بعد أن أكمل الدوران عليهن في كل يوم وليلة.

تراجم رجال إسناد حديث: (أن رسول الله طاف ذات يوم على نسائه في غسل واحد)
قوله: [حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا إسماعيل ]. وهو إسماعيل بن إبراهيم ابن علية ثقة أخرج له أصحاب الكتب الستة. [حدثنا حميد الطويل ]. حميد بن أبي حميد الطويل وهو ثقة أخرج له أصحاب الكتب الستة. [عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الاسناد من رباعيات أبي داود ، وهي أعلى الأسانيد عند أبي داود ، فبينه وبين رسول الله صلى الله عليه وسلم أربعة أشخاص. [قال أبو داود : وهكذا رواه هشام بن زيد عن أنس ]. هشام بن زيد بن أنس بن مالك ، وهو ثقة أخرج له أصحاب الكتب الستة. [و معمر عن قتادة عن أنس ]. معمر بن راشد الأزدي البصري ثم اليماني ، ثقة أخرج له أصحاب الكتب الستة. عن قتادة مر ذكره. عن أنس مر ذكره. [و صالح بن أبي الأخضر عن الزهري ]. صالح بن أبي الأخضر ضعيف يعتبر به، يعني: ضعفه يسير يعتبر به، ولا يحتج به إذا انفرد، ولكنه يستأنس به ويعتبر به، وحديثه أخرجه أصحاب السنن الأربعة. والزهري قد مر ذكره. [كلهم عن أنس عن النبي صلى الله عليه وسلم ]. يعني: بهذا اللفظ الذي سبق أن مر وأنه طاف على نسائه في غسل واحد.
الوضوء لمن أراد أن يعود إلى الجماع

شرح حديث: (أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه ...)
قال المصنف رحمه الله تعالى: [باب الوضوء لمن أراد أن يعود. حدثنا موسى بن إسماعيل حدثنا حماد عن عبد الرحمن بن أبي رافع عن عمته سلمى عن أبي رافع رضي الله عنه: (أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه، فقلت له: يا رسول الله! ألا تجعله غسلاً واحداً؟! قال: هذا أزكى وأطيب وأطهر). قال أبو داود : وحديث أنس أصح من هذا]. ثم أورد أبو داود رحمه الله هذه الترجمة وهي الوضوء لمن أراد أن يعود. يعني: إذا أراد أن يعود إلى الجماع مع الزوجة الواحدة أو مع أكثر من زوجة فإن عليه أن يتوضأ أو يغتسل، والغسل لاشك أنه أكمل. وقد أورد أبو داود رحمه الله الحديث وفيه الاغتسال وليس فيه ذكر الوضوء، بلفظ: (أن النبي صلى الله عليه وسلم طاف على نسائه يغتسل عند هذه وعند هذه) يعني: كل واحدة يغتسل عندها ثم يذهب إلى غيرها ويجامعها، فيغتسل عند كل واحدة. فقال له أبو رافع: (ألا تجعله غسلاً واحداً؟ قال: هذا أزكى وأطهر وأطيب) يعني: كونه يغتسل بعد كل جماع أزكى وأطيب وأطهر. وهذا يدل على أن النبي صلى الله عليه وسلم فعل هذا في بعض المرات، وفي بعض الأحيان طاف عليهن في غسل واحد، فلا تنافي بين الحديثين، وهذا يدل على جواز الأمرين، ويدل على أن الأفضل الاغتسال بعد كل جماع؛ لأن أبا رافع لما سأله قال: (هذا أزكى وأطيب وأطهر) يعني: أنه أكمل وأولى، ولكن ذاك الذي فعله في حديث أنس يدل على جوازه، وأن للأمة أن تفعل مثل ذلك، وأنه لا بأس به، ولكنه إذا حصل الاغتسال مع كل جماع فهو أولى وأكمل، لقول الرسول صلى الله عليه وسلم: (هذا أزكى وأطيب وأطهر) فدل على جواز هذا وهذا، وأن الاغتسال أفضل. والمصنف ذكر في الترجمة الوضوء، وما ذكر في الحديث الوضوء؛ لأن الاغتسال مشتمل على وضوء؛ لأن رفع الحدث الأكبر يرفع الأصغر، وعندما يريد الجنب أن يغتسل يتوضأ أو ينوي أن يرفع الحدثين، فمعناه أن الاغتسال معه وضوء، فيكون الحديث مطابقاً للترجمة؛ وإن ذكر في الترجمة الوضوء وفي الحديث الاغتسال؛ وذلك لأن الاغتسال يكون معه وضوء.
تراجم رجال إسناد حديث: (أن النبي طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه)
قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. حماد بن سلمة ثقة أخرج له البخاري تعليقا ًو مسلم وأصحاب السنن. [عن عبد الرحمن بن أبي رافع ]. وهو مقبول أخرج له أصحاب السنن. [عن عمته سلمى ]. وهي مقبولة أخرج حديثها أبو داود و النسائي و ابن ماجة . [عن أبي رافع ]. عن أبو رافع مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [قال أبو داود : وحديث أنس أصح من هذا ]. ليس المقصود بهذا تضعيف الحديث، وإنما بيان أن ذاك أصح من هذا، ولاشك أنه أصح؛ لأن رجاله يتميزون على رجال الثاني، ولكن هذا ليس تضعيفاً للحديث الثاني، فإن ما جاء في هذا سائغ، وما جاء في ذلك الحديث سائغ، وحديث: (دار على النساء في غسل واحد) أصح، ورواته أتقن، والحديث الثاني حسن أو صحيح، ولكن الاغتسال بين كل جماعين لاشك أنه أكمل وأفضل.
شرح حديث: (إذا أتى أحدكم أهله ثم بدا له أن يعاود ...)
قال المصنف رحمه الله تعالى: [حدثنا عمرو بن عون حدثنا حفص بن غياث عن عاصم الأحول عن أبي المتوكل عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا أتى أحدكم أهله ثم بدا له أن يعاود فليتوضأ بينهما وضوءاً) ]. ثم أورد أبو داود رحمه الله حديث أبي سعيد الخدري، وفيه مطابقة للترجمة. ومعنى قوله: (ثم بدا له أن يعاود فليتوضأ بينهما وضوءاً) يعني: بين الجماعين، وسواء أراد العود مع زوجته الواحدة أو غيرها من زوجاته، فكونه يتوضأ لا شك أنه أكمل، والاغتسال أكمل من الوضوء، وإن عاود من غير وضوء ولا اغتسال فإن ذلك سائغ.
تراجم رجال إسناد حديث: (إذا أتى أحدكم أهله ثم بدا له أن يعاود ...)
قوله: [حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [حدثنا حفص بن غياث ]. حفص بن غياث وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عاصم الأحول ]. عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي المتوكل ]. أبو المتوكل الناجي وهو علي بن داود ثقة أخرج له أصحاب الكتب الستة. [عن أبي سعيد الخدري ]. عن أبو سعيد الخدري وقد مر ذكره.
الأسئلة

معنى حديث: (إذا التقى الختانان ...)
السؤال: قوله: (إذا التقى الختانان ...) هل هو على ظاهره؟ الجواب: لا، ليس على ظاهره، فلو حصل أنه مسه بدون إيلاج لا يترتب على ذلك وجوب الغسل، وما دام لم ينزل فلا يجب الغسل، فالحكم للإنزال.
معنى قوله: (وألزق الختان الختان)
السؤال: ما معنى قوله: (وألزق الختان الختان)؟ الجواب: هو بمعنى التقاء الختانين؛ لأنه لا يحصل التقاء الختانين إلا إذا غابت الحشفة."


شرح سنن أبي داود - 036

شرح سنن أبي داود [036]

للجنب أحكام خاصة به. منها ما يتعلق بمعاودته للجماع، ومنها ما يتعلق بنومه وأكله وشربه، ومنها ما يتعلق بقراءته للقرآن ودخوله المسجد، وقد جاءت أحاديث كثيرة تبين هذه الأحكام.

ما يشرع لمن أراد النوم وهو جنب

شرح حديث: (... توضأ واغسل ذكرك ثم نم)
قال المصنف رحمه الله تعالى: [باب في الجنب ينام. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما أنه قال: ذكر عمر بن الخطاب رضي الله عنه لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل، فقال له رسول الله صلى الله عليه وسلم: (توضأ واغسل ذكرك ثم نم) ]. أورد أبو داود رحمه الله هذه الترجمة: باب في الجنب ينام يعني: دون أن يغتسل، وأورد حديث عبد الله بن عمر أن عمر ذكر للنبي صلى الله عليه وسلم أنه تصيبه الجنابة، وقيل: إن المقصود بذلك عبد الله بن عمر ، فقال النبي صلى الله عليه وسلم: (توضأ واغسل ذكرك) المقصود: أنه يجمع بينهما، وليس المقصود من ذلك الترتيب؛ لأن الواو لا تفيد الترتيب، وإنما المقصود أنه يغسل ذكره ثم يتوضأ، ولا يتوضأ ثم يغسل ذكره، وإنما يكون الوضوء بعد غسل الذكر، فالواو لا تفيد الترتيب، وإنما هي لمطلق المقارنة؛ فإن غسل الذكر مقدم على الوضوء؛ لأن غسل الذكر لإزالة ما علق به من آثار الجماع، والوضوء: هو فعل أركان الوضوء ابتداءً بغسل الوجه وانتهاءً بغسل الرجلين. فالنبي صلى الله عليه وسلم أرشد من أراد أن ينام أن يغسل ذكره ويتوضأ وإن لم يغتسل، وهذا الوضوء عند جمهور أهل العلم مستحب وليس بواجب، والأكمل للجنب إذا أراد أن ينام الاغتسال، وإذا لم يحصل اغتسال فيليه الوضوء، وإذا لم يحصل الاغتسال ولا الوضوء فيليه أن يغسل ذكره فقط، ويزيل الآثار التي علقت به، وله أن ينام دون أن تحصل منه هذه الأمور كلها.
تراجم رجال إسناد حديث: (... توضأ واغسل ذكرك ثم نم)
قوله: [حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [عن عبد الله بن دينار ]. عبد الله بن دينار وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقد قيل: إن الاستفتاء من عمر لأجل ابنه أي: عبد الله هو الذي كانت تصيبه الجنابة، مثل قضية الطلاق عندما طلق زوجته فأخبره عمر فقال الرسول صلى الله عليه وسلم: (مره فليراجعها). وهذا الحديث من مسند ابن عمر أو من مسند عمر و ابن عمر يروي عن أبيه على اعتبار أنه هو الذي باشر السؤال.
ما يشرع لمن أراد الأكل وهو جنب

شرح طريقي حديث عائشة فيما كان يفعله النبي إذا أراد أن يأكل أو ينام وهو جنب

قال المصنف رحمه الله تعالى: [باب الجنب يأكل. حدثنا مسدد و قتيبة بن سعيد قالا: حدثنا سفيان عن الزهري عن أبي سلمة عن عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة). حدثنا محمد بن الصباح البزاز حدثنا ابن المبارك عن يونس عن الزهري بإسناده ومعناه، زاد: (وإذا أراد أن يأكل وهو جنب غسل يديه) ]. قال أبو داود رحمه الله: باب الجنب يأكل. يعني: أن له أن يأكل، وكونه يتوضأ أو يغسل يديه هذا هو الذي ينبغي له أن يفعله، وهذا أكمل وأتم، وإذا أكل أو شرب دون أن يتوضأ ودون أن يغسل يديه فلا بأس بذلك.
تراجم رجال إسناد حديث: (أن النبي كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة)
قوله: [حدثنا مسدد و قتيبة بن سعيد ]. تقدم ذكر مسدد و قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [حدثنا سفيان ]. هو سفيان بن عيينة ؛ لأنه إذا جاء لفظ (سفيان) غير منسوب، ويروي عنه قتيبة و مسدد ، ويروي هو عن الزهري ، فالمراد به ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الزهري عن أبي سلمة عن عائشة ]. الزهري و أبو سلمةوقد مر ذكرهما، وأما عائشة فهي أم المؤمنين الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة وإذا أراد أن يأكل وهو جنب غسل يديه)
[حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [حدثنا ابن المبارك ]. عبد الله بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [عن يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [عن الزهري بإسناده ومعناه، زاد: (وإذا أراد أن يأكل وهو جنب غسل يديه) ]. يعني: مثلما تقدم من حيث الإسناد والمعنى، أي: أن الجنب يغسل يديه عندما يريد أن يأكل. وغسل اليد قبل الطعام مستحب إذا كانت وسخة، وأما إذا كانت غير وسخة أو يريد الإنسان أن يشرب من الإناء فلا بأس بذلك، لكن إذا كانت اليد فيها قذر فينظفها الإنسان، ولا يستعملها وهي قذرة.
زيادة الأكل في حديث الوضوء عند النوم للجنب
[قال أبو داود ورواه ابن وهب عن يونس فجعل قصة الأكل قول عائشة رضي الله عنها مقصوراً، ورواه صالح بن أبي الأخضر عن الزهري كما قال ابن المبارك ، إلا أنه قال: عن عروة أو أبي سلمة ، ورواه الأوزاعي عن يونس عن الزهري عن النبي صلى الله عليه وسلم كما قال ابن المبارك ]. قوله: [فجعل قصة الأكل عن عائشة مقصوراً] يعني: اقتصر على ذكر قصة الأكل، وما ذكر قصة النوم؛ لأن الحديث الذي تقدم عن الزهري فيه أكل ونوم، وهذه الرواية الأخيرة التي فيها عبد الله بن وهب عن الزهري فيها ذكر الأكل مقتصراً عليه، وليس فيها ذكر النوم، والترجمة تتعلق بالأكل، وأما النوم فسبق أن عقد له ترجمة تخصه. ورواه صالح بن أبي الأخضر -وقد مر ذكره- عن الزهري كما قال ابن المبارك يعني: فيما يتعلق بذكر الجمع بين الأكل والنوم إلا أنه قال: عن عروة أو أبي سلمة يعني: شك بين هذا وهذا، وكل منهما ثقة، وكل منهما من فقهاء المدينة السبعة في عصر التابعين، إلا أن أحدهما متفق على عده في الفقهاء السبعة وهو عروة ، والثاني مختلف فيه وهو أبو سلمة بن عبد الرحمن بن عوف . ورواه الأوزاعي عن يونس عن الزهري عن النبي صلى الله عليه وسلم كما قال ابن المبارك ، يعني: مرسلاً، بالجملتين والأوزاعي هو: عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة.
من قال يتوضأ الجنب

شرح حديث: (أن النبي كان إذا أراد أن يأكل أو ينام ...)
قال المصنف رحمه الله تعالى: [باب من قال: يتوضأ الجنب. حدثنا مسدد حدثنا يحيى حدثنا شعبة عن الحكم عن إبراهيم عن الأسود عن عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان إذا أراد أن يأكل أو ينام توضأ. تعني: وهو جنب) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: باب من قال: يتوضأ الجنب. يعني: إذا أراد أن يأكل أو ينام فإنه يتوضأ، وقد سبق أن مر أن الجنب ينام، وأنه يشرع له أن ينام وهو متوضئ، والمقصود من ذلك أن له أن يؤخر الغسل، ويكتفي بالوضوء إلى وقت الغسل، وذلك لتخفيف الجنابة لا لزوال الجنابة، ولحصول النظافة والطهارة في الجملة فيما يتعلق بالفرج، وإزالة ما علق به من أثر الجماع، وكذلك غسل الأعضاء. أورد أبو داود حديث أم المؤمنين عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم (كان إذا أراد أن يأكل أو ينام توضأ تعني: وهو جنب) عائشة رضي الله عنها وأرضاها بينت أن النبي صلى الله عليه وسلم عندما يكون جنباً ويريد أن يأكل أو ينام فإنه يتوضأ، ومن المعلوم أن الوضوء هو الوضوء الشرعي الذي هو غسل الوجه واليدين إلى المرفقين، ومسح الرأس وغسل الرجلين، إلا أنه فيما يتعلق بالنسبة للأكل فقد جاء في بعض الروايات التي سبق أن مرت ما يدل على أنه كان يغسل يديه فقط عند إرادة الأكل، فيكون المقصود به هنا الوضوء اللغوي، وإذا توضأ الوضوء الشرعي فهو أكمل وأفضل بلا شك، وأما بالنسبة للنوم فإنه يتوضأ الوضوء الشرعي، وذلك لتخفيف الجنابة لا لإزالتها؛ لأنها لا تنتهي إلا بالاغتسال حيث يوجد الماء، وإلا يقوم التيمم مقام الاغتسال إذا عدم الماء أو لم يقدر على استعماله.
تراجم رجال إسناد حديث: (أن النبي كان إذا أراد أن يأكل أو ينام ...)
قوله: [حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا يحيى ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [عن الحكم ]. الحكم بن عتيبة الكندي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي وهو ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [عن الأسود ]. وهو ابن يزيد بن قيس النخعي الكوفي وهو ثقة مخضرم، أخرج حديثه أصحاب الكتب الستة. [عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق من أوعية السنة وحفظتها لا سيما فيما يتعلق بالأمور التي تجري بين الرجل وأهل بيته، والأمور التي لا يطلع عليها إلا النساء، فإنها وعت وحفظت الكثير رضي الله تعالى عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي رخص للجنب إذا أكل أو شرب ..)
قال المصنف رحمه الله تعالى: [حدثنا موسى -يعني: ابن إسماعيل - حدثنا حماد -يعني: ابن سلمة - قال: أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر رضي الله عنه: (أن النبي صلى الله عليه وسلم رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ). قال أبو داود : بين يحيى بن يعمر و عمار بن ياسر في هذا الحديث رجل. وقال علي بن أبي طالب و ابن عمر و عبد الله بن عمرو رضي الله عنهم: الجنب إذا أراد أن يأكل توضأ]. أورد أبو داود حديث عمار بن ياسر رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أن يتوضأ)، يعني: أنه إذا أراد ذلك فإنه عليه أن يتوضأ، ورخص له أن يتوضأ، وهذا فيه دليل على أن الاغتسال والمبادرة إليه حيث أمكن هو الأولى والأفضل، ولكنه إذا أراد أن ينام أو يأكل أو يشرب فإنه يتوضأ، وبالنسبة للأكل والشرب إذا اكتفى بغسل اليدين فإن ذلك يكون كافياً، وقد مر الحديث الذي فيه أنه كان إذا أراد أن يأكل غسل يديه، فيكون المراد به الوضوء اللغوي فيما يتعلق بغسل اليدين، وإن توضأ الوضوء الشرعي فإنه يكون أشمل وأفضل.
تراجم رجال إسناد حديث: (أن النبي رخص للجنب إذا أكل أو شرب ..)
قوله: [حدثنا موسى يعني: ابن إسماعيل ]. موسى بن إسماعيل التبوذكي، ثقة أخرج حديثه أصحاب الكتب الستة. والذي قال: يعني. هو من دون أبي داود ؛ لأن أبا داود لا يمكن أن يقول هذا الكلام، بل قاله من دونه؛ لأن الراوي ينسب شيخه كما يريد، لكن من دون الراوي هو الذي يحتاج إلى أن يضيف شيئاً، ويأتي بكلمة أو بعبارة تدل على أن ما بعد هذه العبارة أو بعد هذه الكلمة ليست من التلميذ، وإنما هي ممن دون التلميذ، وقد مرت أمثلة عديدة على أن من دون أبي داود يضيف كلمة: يعني لبيان بعض الأسماء المهملة التي تأتي عند أبي داود باختصار، ولا ينسبها، وإنما يأتي باسم الراوي فقط دون أن ينسبه، ويسمى هذا المهمل، فيأتي من دونه فيقول: يعني. أي: يعني أبو داود في قوله: موسى موسى بن إسماعيل التبوذكي . [حدثنا حماد يعني: ابن سلمة ]. كلمة: يعني: ابن سلمة هذه تحتمل أن تكون من أبي داود أو ممن دون أبي داود بخلاف التي قبلها فإنها لا تحتمل أن تكون من أبي داود وإنما هي ممن دون أبي داود . و حماد بن سلمة ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [أخبرنا عطاء الخراساني ]. عطاء بن أبي مسلم الخراساني وهو صدوق يهم كثيراً، أخرج حديثه الإمام مسلم وأصحاب السنن. [عن يحيى بن يعمر ]. يحيى بن يعمر وهو ثقة، يرسل أخرج حديثه أصحاب الكتب الستة. [عن عمار بن ياسر ]. عمار بن ياسر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. [قال أبو داود : بين يحيى بن يعمر و عمار بن ياسر في هذا الحديث رجل ]. وهذه العبارة تعني أن يحيى بن يعمر لم يسمع هذا الحديث من عمار ، وأنه بينهما واسطة، وهذا يتفق مع ما ذكر عنه أنه ثقة يرسل، فروايته عن عمار بن ياسر في هذا الحديث مرسلة؛ لأن بينه وبينه واسطة.
شرح آثار عن الصحابة في وضوء الجنب إذا أراد الأكل
[وقال علي بن أبي طالب و ابن عمر و عبد الله بن عمرو رضي الله عنهم: الجنب إذا أراد أن يأكل توضأ]. ذكر المصنف هذا الأثر عن هؤلاء الثلاثة: علي بن أبي طالب و ابن عمر و عبد الله بن عمرو رضي الله تعالى عن الجميع، وهو: الجنب إذا أراد أن يأكل توضأ. ويحتمل أن يكون مرادهم الوضوء الشرعي، ويحتمل أن يكون الوضوء اللغوي. والحديث المتقدم فيه ضعف، لكن معناه صحيح يشهد له ما تقدم. إذاً: النبي صلى الله عليه وسلم رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ وإن لم يغتسل، وإن لم يفعل ذلك يصح؛ لأن الوضوء ليس بلازم، وإنما هو مستحب، وسيأتي الحديث الذي فيه أنه كان ينام دون أن يمس ماءً.
تأخير الجنب للغسل

شرح حديث: (... ربما اغتسل في أول الليل وربما اغتسل في آخره ...)
قال المصنف رحمه الله تعالى: [باب في الجنب يؤخر الغسل. حدثنا مسدد حدثنا معتمر ح وحدثنا أحمد بن حنبل حدثنا إسماعيل بن إبراهيم قالا: حدثنا برد بن سنان عن عبادة بن نسي عن غضيف بن الحارث قال: (قلت لعائشة رضي الله عنها: أرأيت رسول الله صلى الله عليه وسلم كان يغتسل من الجنابة في أول الليل أو في آخره؟ قالت: ربما اغتسل في أول الليل، وربما اغتسل في آخره، قلت: الله أكبر! الحمد لله الذي جعل في الأمر سعة. قلت: أرأيت رسول الله صلى الله عليه وسلم كان يوتر أول الليل أم في آخره؟ قالت: ربما أوتر في أول الليل وربما أوتر في آخره، قلت: الله أكبر! الحمد لله الذي جعل في الأمر سعة. قلت: أرأيت رسول الله صلى الله عليه وسلم كان يجهر بالقرآن أم يخفت به؟ قالت: ربما جهر به وربما خفت، قلت: الله أكبر! الحمد لله الذي جعل في الأمر سعة) ]. أورد أبو داود رحمه الله هذه الترجمة: باب الجنب يؤخر الغسل. يعني: أن الغسل لا يلزم على الفور بعد الجنابة مباشرة، فله أن يبقى بدون اغتسال، وليس الغسل واجباً عليه على الفور؛ لأنه جاء ما يدل على ذلك في الأحاديث المتعددة المتنوعة عن رسول الله صلى الله عليه وسلم، ومنها هذا الحديث عن عائشة رضي الله عنها أن غضيف بن الحارث سألها: (أرأيت رسول الله صلى الله عليه وسلم كان يغتسل من الجنابة في أول الليل أو آخره؟ قالت: ربما اغتسل في أوله، وربما اغتسل في آخره) يعني: إذا حصل منه الجماع في أول الليل فكان أحياناً يغتسل في أول الليل، وأحياناً يؤخر الغسل إلى آخر الليل. وهذا يدلنا على أن الغسل ليس على الفور، وأنه يمكن أن يؤخر، لكن يستحب مع تأخيره أن يكون الإنسان متوضئاً، فإذا أراد أن يأكل أو يشرب أو ينام فإنه يتوضأ على سبيل الاستحباب، فعائشة رضي الله تعالى عنها وأرضاها بينت أن النبي صلى الله عليه وسلم (ربما اغتسل في أول الليل، وربما اغتسل في آخره)، ومحل الشاهد: (ربما اغتسل في آخره)؛ لأن هذا هو تأخير الغسل، يعني: جامع في أول الليل واغتسل في آخر الليل، وهذا يدلنا على جواز تأخير الغسل لكن مع الوضوء حتى يخفف الجنابة، وحتى يزيل الآثار التي حصلت نتيجة الجماع بحيث يكون نظيفاً، وذلك بأن يغسل فرجه ويتوضأ. ثم قال: (أرأيت رسول الله صلى الله عليه وسلم يوتر في أول الليل أم في آخره؟ قالت: ربما أوتر في أوله، وربما أوتر في آخره) يعني: فعل هذا وهذا. وكذلك أيضاً سألها فقال: (أرأيت الرسول كان يجهر بالقراءة أم يخفت؟) يعني: في صلاة قيام الليل هل كان يجهر بالقراءة أو كان يسر؟ (قالت: ربما فعل هذا وربما فعل هذا)، يعني: كان أحياناً يجهر وأحياناً يخافت. إذاً: المبادرة بالنسبة للغسل أفضل، والتأخير ما لم يحن وقت الصلاة، وما لم يكن هناك أمر يقتضي الاغتسال سائغ. وعن عائشة رضي الله عنها قالت: (أوتر رسول الله صلى الله عليه وسلم من أول الليل ووسطه وآخره، فانتهى وتره إلى السحر) ومعنى هذا أن الرسول صلى الله عليه وسلم كان يصلي من أول الليل في بعض الأحيان، وأحياناً من وسط الليل، وأحياناً من آخر الليل، ولكن وتره ينتهي بالسحر، بحيث لا يؤخره عن السحر، ولا يؤخره إلى طلوع الفجر، بل كان يوتر قبل أن يطلع الفجر صلوات الله وسلامه وبركاته عليه. والذي ينبغي في مثل هذا أن من عرف من عادته أن يستيقظ آخر الليل فإن الصلاة في آخر الليل ووتره آخر الليل أفضل، ومن خشي ألا يستيقظ وأنه يطلع عليه الفجر قبل أن يوتر فالأفضل في حقه أن يوتر قبل أن ينام، وهذا هو الذي جاءت الوصية به عن رسول الله صلى الله عليه وسلم لكل من أبي هريرة و أبي الدرداء ، فحديث أبي هريرة في الصحيحين، وحديث أبي الدرداء في صحيح مسلم ، قال أبو هريرة رضي الله عنه: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام). وحديث أبي الدرداء في صحيح مسلم : (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد). وأما بالنسبة للقراءة في قيام الليل فهذا الحديث يدل على أنه كان أحياناً يجهر وأحياناً يخافت، وهذا يدلنا على أن الأمر في ذلك واسع، وأن له أن يجهر، وله أن يخافت في القراءة. وفي كل هذه الأحوال الثلاثة عندما كان يسأل غضيف عائشة وتخبره عن رسول الله صلى الله عليه وسلم أنه فعل هذا وفعل هذا كان يقول: الله أكبر! الحمد لله الذي جعل في الأمر سعة الله. فكان يكبر عندما سمع أن كل ذلك سائغ، وأن كل ذلك جاء عن رسول الله عليه الصلاة والسلام، وهذا فيه دليل على أن الإنسان عند الأمور السارة التي تعجبه يكبر؛ لأنه بذلك يظهر ما عنده من الفرح والسرور، وفي نفس الوقت يذكر الله عز وجل، فيكون إظهاره ما عنده من الفرح والسرور في أمر مشروع قربة إلى الله، وهو ذكر لله عز وجل، وهذا هو الذي جاء عن الصحابة رضي الله عنهم وأرضاهم. هذا التابعي غضيف اختلف في صحبته، منهم من قال: هو صحابي، ومنهم من قال: تابعي، والصحابة قد جاء عنهم التكبير عند حصول ما يسر، مثل الحديث الذي فيه أن النبي صلى الله عليه وسلم قال: (أترضون أن تكونوا ثلث أهل الجنة؟ أترضون أن تكونوا نصف أهل الجنة؟) ففي كل مرة يقول لهم ذلك يقولون: الله أكبر! الله أكبر! وكذلك عمر رضي الله عنه وأرضاه (لما سمع أن النبي صلى الله عليه وسلم طلق نساءه، وكان قد اعتزلهن وآلى منهن شهراً، جاءه عمر فسأله وقال: أطلقت نساءك يا رسول الله؟ فقال: لا، ففرح عمر وقال: الله أكبر). فهذا الحديث في تكبير غضيف بن الحارث ، والحديث الذي فيه تكبير عمر رضي الله عنه، والحديث الذي فيه تكبير الصحابة رضي الله عنهم يدلنا على أن المشروع عند الفرح والسرور التكبير وليس التصفيق الذي يستعمل الآن في كثير من الأوقات عند كثير من الناس. قوله: (الحمد لله الذي جعل في الأمر سعة) فيه السرور وحمد الله عز وجل على أن يسر في شرعه، ولم يكلف الناس أن يغتسلوا بعد الجماع فوراً، فلهم أن يؤخروا الاغتسال، وكذلك أيضاً فيما يتعلق بالوتر في أول الليل وآخره، وكذلك فيما يتعلق بالقراءة جهراً وسراً في صلاة الليل، ففيه حمد الله عز وجل والثناء عليه، والفرح بما حصل من التيسير في هذه الشريعة التي جاء بها المصطفى صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (... ربما اغتسل في أول الليل وربما اغتسل في آخره ...)
قوله: [حدثنا مسدد ]. مسدد مر ذكره. [حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. الملقي: [ ح وحدثنا أحمد بن حنبل ]. ثم قال: ح، وهي للتحول من إسناد إلى إسناد آخر، و أحمد بن حنبل هو: أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وأخرج حديثه أصحاب الكتب الستة. [حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم بن مقسم الكوفي الأسدي وهو المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا برد بن سنان ]. برد بن سنان وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [عن عبادة بن نسي ]. عبادة بن نسي وهو ثقة، أخرج حديثه أصحاب السنن الأربعة. [عن غضيف بن الحارث ]. غضيف بن الحارث وهو مختلف في صحبته، أخرج حديثه البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [قلت لعائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها وقد مر ذكرها.
شرح حديث: (لا تدخل الملائكة بيتاً فيه صورة ...)
قال المصنف رحمه الله تعالى: [حدثنا حفص بن عمر حدثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن عبد الله بن نجي عن أبيه عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (لا تدخل الملائكة بيتاً فيه صورة، ولا كلب، ولا جنب) ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تدخل الملائكة بيتاً فيه كلب، ولا صورة، ولا جنب) والمقصود أن وجود هذه الثلاثة الأشياء في البيوت من أسباب امتناع دخول الملائكة، والمقصود بالملائكة الذين لا يدخلون ملائكة الرحمة، وأما الملائكة الموكلون بالكتابة فهم مع الإنسان دائماً، ولا يمتنعون من ملازمته لهذه الأسباب التي جاءت في هذا الحديث. وهذا فيه تنفير من الوقوع في هذه الأمور، والمقصود من ذكر الجنب هنا: الذي يتهاون في أمر الجنابة، ويستخف بها، ولا يهتم بها، بخلاف الذي يؤخرها لأمر طارئ أو يخففها بكونه يتوضأ كما جاء ذلك عن رسول الله صلى الله عليه وسلم، فيكون محمولاً على من يتهاون في أمر الجنابة، أما من يؤخرها حيث ساغ له التأخير فإن ذلك قد جاء ما يدل عليه عن رسول الله صلى الله عليه وسلم، وجاء أنه يتوضأ بحيث يكون مخففاً للجنابة، وليس المقصود به أن الملائكة لا تدخل البيت ما دام أن فيه جنباً مطلقاً، فإن الرسول صلى الله عليه وسلم جاء عنه ما يدل على أنه كان يؤخر الغسل إلى آخر الليل كما سبق أن مر في الحديث السابق، وكونه كان يتوضأ فإن الجنابة لا تزال باقية، ولا تزول إلا بالاغتسال، ولكن الوضوء فيه تخفيف لها. والكلب يستثنى منه الكلاب المأذون فيها، وهي ما كانت للصيد أو للزرع أو للماشية، فهذه مأذون فيها، فلا تمنع من دخول الملائكة. والصورة المقصود بها: الصور التي هي من ذوات الأرواح، وسواء كانت مجسمة أو غير مجسمة، وإذا كان هناك شيء تدعو إليه ضرورة فيما يتعلق بالصور الفوتوغرافية فإن الإنسان يكون معذوراً، أما لغير الضرورة فإن الإنسان يبتعد عن الصور واستعمالها، والاحتفاظ بها مطلقاً، إلا لأمر يقتضي ذلك، ولحاجة أو لضرورة دعت إلى ذلك.
تراجم رجال إسناد حديث: (لا تدخل الملائكة بيتاً فيه صورة ...)
قوله: [حدثنا حفص بن عمر ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [حدثنا شعبة ]. شعبة بن الحجاج مر ذكره. [عن علي بن مدرك ]. علي بن مدرك وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي زرعة بن عمرو بن جرير ]. أبي زرعة بن عمرو بن جرير البجلي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن نجي ]. عبد الله بن نجي الحضرمي وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [عن أبيه]. الشيخ: عن أبيه نجي وهو مقبول أخرج حديثه أبو داود و النسائي و ابن ماجة . [عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. والحديث فيه ضعف من جهة نجي والد عبد الله الذي قال عنه الحافظ في التقريب: مقبول. لكن على فرض صحته يكون معناه كما قال بعض أهل العلم الذي يتهاون في أمر الجنابة بخلاف الذي يبقى على جنابته وهو معذور، فله ذلك أو يخففها بالوضوء كما جاء ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه.
شرح حديث: (كان رسول الله ينام وهو جنب من غير أن يمس ماء)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن الأسود عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماءً). قال أبو داود : حدثنا الحسن بن علي الواسطي قال: سمعت يزيد بن هارون يقول: هذا الحديث وهم. يعني: حديث أبي إسحاق ]. أورد أبو داود رحمه الله حديث أم المؤمنين عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان ينام وهو جنب دون أن يمس ماءً)، يعني: أنه ينام دون أن يغتسل، وقيل: أي: لا يمس ماءً لا للوضوء ولا للاغتسال، لكن إطلاقه يدل على شموله للأمرين. وقال بعض أهل العلم: التوفيق بينه وبين ما جاء من الأحاديث الأخرى الدالة على أنه كان يتوضأ أنه فعل ذلك في بعض الأحيان لبيان الجواز, وليبين أن الوضوء لمن أراد أن ينام وهو جنب للاستحباب، وأنه لو لم يتوضأ ونام فإن ذلك سائغ، وليس الاغتسال واجباً، لكنه أكمل، وإذا لم يحصل اغتسال وحصل الوضوء فهو أكمل، وإن حصل غسل الفرج فقط فلا شك أن هذا حسن، وإذا لم يفعل ذلك كله فإنه سائغ، وللإنسان أن ينام دون أن يتوضأ ودون أن يمس ماءً كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم، والحديث تكلم فيه من جهة أبي إسحاق ، وأنه حصل له الوهم فيه، وبعض العلماء صحح الحديث، واستدل به على أن النوم بدون اغتسال وبدون وضوء جائز.
تراجم رجال إسناد حديث: (كان رسول الله ينام وهو جنب من غير أن يمس ماء)
قوله: [حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج حديثه أصحاب الكتب الستة. [أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. و سفيان الثوري متقدم الوفاة؛ لأنه توفي سنة مائة وواحد وستين، وتوفي محمد بن كثير سنة مائتين وسبعة وعشرين وعمره تسعون سنة، ولكونه معمراً أدرك من كان متقدماً. [عن أبي إسحاق ]. وهو عمرو بن عبد الله الهمداني السبيعي وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [عن الأسود عن عائشة ]. الأسود وعائشة قد مر ذكرهما. [قال أبو داود : حدثنا الحسن بن علي الواسطي ]. الحسن بن علي الواسطي صدوق، أخرج حديثه أبو داود وحده. [قال: سمعت يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [يقول: هذا الحديث وهم. يعني: حديث أبي إسحاق ].
قراءة الجنب للقرآن

شرح حديث: ( ... ولم يكن يحجبه عن القرآن شيء ليس الجنابة)
قال المصنف رحمه الله تعالى: [باب في الجنب يقرأ القرآن. حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن سلمة قال: (دخلت على علي رضي الله عنه أنا ورجلان: رجل منا ورجل من بني أسد أحسب، فبعثهما علي رضي الله عنه وجهاً، وقال: إنكما علجان، فعالجا عن دينكما، ثم قام فدخل المخرج، ثم خرج فدعا بماء فأخذ منه حفنة فتمسح بها، ثم جعل يقرأ القرآن، فأنكروا ذلك فقال: إن رسول الله صلى الله عليه وسلم كان يخرج من الخلاء فيقرئنا القرآن، ويأكل معنا اللحم، ولم يكن يحجبه -أو قال: يحجزه- عن القرآن شيء ليس الجنابة) ]. أورد أبو داود رحمه الله باب الجنب يقرأ القرآن، والمقصود: هل للجنب أن يقرأ القرآن قبل أن يحصل منه الاغتسال أو ليس له ذلك حتى يغتسل؟ كثير من أهل العلم قالوا: لا يقرأ القرآن وهو جنب لحديث علي هذا، ولبعض الأحاديث الأخرى التي فيها ضعف، لكن بمجموعها يحتج بها على أن الجنب لا يقرأ القرآن، قالوا: والجنابة هي في يد الإنسان، يتخلص منها إن كان الماء موجوداً متى شاء، وإن كان الماء غير موجود فيتيمم، وبذلك تحصل له الطهارة، وقد جاء حديث آخر فيه ضعف أنه لا يقرأ القرآن جنب أو حائض، يعني: أن الحائض والجنب لا يقرأان القرآن، وفرق بعض أهل العلم بين الجنب والحائض؛ لأن الحائض تطول مدتها، وقد يخشى نسيانها للقرآن، فلها أن تقرأ، وأما الجنب فإن جنابته بيده، ومدتها لا تطول؛ لأن الأمر يرجع إليه إذا أراد أن يتخلص من الجنابة يبادر بالاغتسال إن كان الماء موجوداً وإلا تيمم إن كان الماء غير موجود أو موجوداً ولكنه لا يقدر على استعماله، فإنه يحصل منه التيمم، وبذلك تحصل له الطهارة، فالتخلص من جنابته بيده، وأما الحيض فالتخلص منه ليس بيد المرأة، فهي محبوسة به، ومتعين عليها أن تبقى حائضاً حتى تطهر منه وتغتسل، فأجاز بعض أهل العلم للحائض أن تقرأ القرآن، ومنع أكثر العلماء الجنب من أن يقرأ القرآن لحديث علي هذا وغيره، ولكون الجنب بيده التخلص من جنابته، وليس كالحائض التي لا تتمكن ولا تستطيع أن تتخلص من حيضها؛ لأنها محبوسة به حتى تطهر منه. قال عبد الله بن سلمة : دخلت أنا ورجلان: رجل منا ورجل من بني أسد أحسب. يعني: أظنه من بني أسد، فقوله: إنه من بني أسد هذا ظن منه، وليس يقيناً قال: وكانا علجين يعني: كانا قويين نشيطين وصحتهما جيدة فقال: إنكما علجان، فعالجا عن دينكما. يعني: جاهدا واعملا ودافعا عن دينكما بهذه القوة التي أعطاكما الله عز وجل، فاستعملاها في العمل للدين، وفي بيان الدين، وفي الدفاع عن الدين، وفي الجهاد في سبيل الله عز وجل، فهذه القوة ينبغي أن تصرف فيما يعود على دين المسلم بالخير، وفيما يعود على المسلمين بالخير، ولا تستعمل القوة فيما يعود بالمضرة، وفيما لا يجدي ولا ينفع. وقوله: (إنكما علجان، فعالجا عن دينكما) فيه جناس؛ لأن الفعل متفق مع الاسم علجان عالجا. قوله: [ثم قام فدخل المخرج] يعني: دخل المكان الذي تقضى فيه الحاجة، ثم خرج وطلب ماءً فتمسح به يعني: غسل يديه. قوله: [ثم جعل يقرأ القرآن فأنكروا عليه] أنكروا عليه، فبين لهم أنه لا مانع من ذلك، وأن النبي صلى الله عليه وسلم كان لا يمنعه من قراءة القرآن شيء إلا الجنابة، ومعنى هذا أن الحدث الأصغر لا يمنع من قراءة القرآن، فللإنسان أن يقرأ القرآن من حفظه وعليه الحدث الأصغر، ولكنه لا يقرأ من المصحف إذا كان عليه الحدث الأصغر؛ لأنه ورد عن النبي صلى الله عليه وسلم أنه قال: (لا يمس القرآن إلا طاهر)، أما من الحفظ فللمحدث حدثاً أصغر أن يقرأ القرآن، ولكنه يمنع من القراءة من المصحف؛ لأنه ممنوع من مس المصحف إلا في حال طهارته. فبين لهم أن هذا الفعل الذي فعله وأنكروه عليه سائغ؛ وأن النبي صلى الله عليه وسلم كان يقرئهم القرآن وهو محدث حدثاً أصغر، وأنه كان يقضي حاجته ويأتي من الخلاء ويقرئهم القرآن، ويأكل معهم، ولا يمنعه شيء من القرآن إلا الجنابة، وهذا محل الشاهد للترجمة أن الجنب لا يقرأ القرآن، وذهب بعض أهل العلم إلى أنه يقرأ القرآن، ولا شك أن القول بعدم قراءته هو الأولى والأحوط للإنسان في دينه، لاسيما والإنسان يستطيع أن يتخلص من الجنابة بسهولة ويسر، إن كان الماء موجوداً اغتسل، وإن كان غير موجود تيمم.
تراجم رجال إسناد حديث: (... ولم يكن يحجبه عن القرآن شيء ليس الجنابة)
قوله: [ حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة ]. حفص بن عمر وشعبة مر ذكرهما، وعمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن سلمة ]. عبد الله بن سلمة وهو صدوق تغير حفظه، أخرج حديثه أصحاب السنن. [قال: دخلت على علي ]. علي رضي الله عنه وقد مر ذكره. والحديث تكلم فيه من جهة عبد الله بن سلمة هذا، ولكن صححه بعض أهل العلم، وحسنه بعضهم، وهناك أحاديث أخرى بمعناه فيها ضعف، ولكن بمجموعها يقوي بعضها بعضاً، وتدل على أن الجنب لا يقرأ القرآن، وإذا أراد أن يقرأ القرآن فإنه يغتسل ويتخلص من الجنابة.
مصافحة الجنب

شرح حديث: (... إن المسلم لا ينجس)
قال المصنف رحمه الله تعالى: [باب في الجنب يصافح. حدثنا مسدد حدثنا يحيى عن مسعر عن واصل عن أبي وائل عن حذيفة رضي الله عنه: (أن النبي صلى الله عليه وسلم لقيه فأهوى إليه، فقال: إني جنب، فقال: إن المسلم لا ينجس) ]. أورد أبو داود باب الجنب يصافح. يعني: يصافح غيره ويخالط غيره، ولا مانع من ذلك، والمقصود أن مصافحته وملامسته لا بأس بها ولا مانع منها، وقد أورد أبو داود رحمه الله حديث حذيفة أنه كان جنباً، ولقي النبي صلى الله عليه وسلم فأهوى إليه يعني: مد يده ليصافح فقال: إني جنب، يعني: أراد أن يبين أنه جنب، وكأنه رأى أن الجنب لا يليق به أن يصافح رسول الله صلى الله عليه وسلم، فقال عليه الصلاة والسلام: (إن المسلم لا ينجس) يعني: كون الإنسان جنباً لا يمنع من مصافحته ومن ملامسته لغيره، ولا يكون نجساً بحيث يمتنع من ملامسته، بل هو طاهر الجسد، ولكن عليه الحدث الذي يحتاج إلى رفع، وقبل أن يرفع لا مانع من ملامسته ومجالسته ومخالطته، كل ذلك سائغ ولا بأس به، فدل الحديث على أن مصافحة الجنب لا بأس بها. وأيضاً: دل الحديث على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من التوقير والاحترام للرسول صلى الله عليه وسلم، وحرصهم على الابتعاد عن أي شيء يظنون أنه لا يليق باحترامهم وتوقيرهم للرسول صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم بين أن ذلك سائغ، وجائز، وأن الجنب لا ينجس، والحدث موجود معه وجسمه طاهر، والكافر هو الذي جاء أنه نجس، ولكن نجاسته حكمية، وليست عينية، بحيث إن الإنسان لو لمسه عليه أن يزيل عنه النجاسة، وإنما هي نجاسة حكمية، قال الله عز وجل: إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا [التوبة:28]، فالمقصود بالنجاسة النجاسة الحكمية.
تراجم رجال إسناد حديث: (... إن المسلم لا ينجس)
قوله: [حدثنا مسدد حدثنا يحيى ]. مسدد تقدم ذكره، ويحيى هو القطان مر ذكره أيضاً. [عن مسعر ]. مسعر بن كدام وهو ثقة، أخرج له أصحاب الكتب الستة. [عن واصل ]. واصل بن حيان الأحدب وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي وائل ]. شقيق بن سلمة الكوفي ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته، وأحياناً يأتي باسمه شقيق بن سلمة أو يقال: شقيق فقط، وكثيراً ما يأتي بكنيته أبي وائل . [عن حذيفة ]. حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم، صحابي ابن صحابي، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (... سبحان الله إن المسلم لا ينجس)
قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى و بشر عن حميد عن بكر عن أبي رافع عن أبي هريرة رضي الله عنه قال: (لقيني رسول الله صلى الله عليه وسلم في طريق من طرق المدينة وأنا جنب، فاختنست، فذهبت فاغتسلت ثم جئت، فقال: أين كنت يا أبا هريرة ؟! قال: قلت: إني كنت جنباً فكرهت أن أجالسك على غير طهارة، فقال: سبحان الله! إن المسلم لا ينجس). قال: وفي حديث بشر : حدثنا حميد حدثني بكر ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنه لقي الرسول صلى الله عليه وسلم في بعض طرق المدينة، وكان جنباً، فانخنس منه يعني: انسل منه بخفية دون أن يستأذنه، ودون أن يشعر الرسول صلى الله عليه وسلم بأنه ذهب، وقد كان معه، فلما لقيه قال له: (أين كنت؟!) يعني: إنك كنت معي وبعد ذلك ذهبت دون أن أكون على علم، فأين كنت؟! فقال: إني كنت جنباً، فكرهت أن أجالسك وأن على غير طهارة فقال عليه الصلاة والسلام: (سبحان الله! إن المؤمن لا ينجس). فدل هذا على أن مصافحة الجنب ومخالطته والجلوس معه والمشي معه كل ذلك سائغ، وأنه لا بأس به. وفيه أيضاً دليل على أن للجنب أن يخرج من بيته؛ لأن أبا هريرة لقيه في بعض طرق المدينة وهو على جنابة، وكذلك في حديث حذيفة أن النبي صلى الله عليه وسلم لقيه فأهوى إليه، فهو يشعر بأنه قد خرج، لكن حديث أبي هريرة صريح في أنه قد خرج، وأنه لقيه في بعض طرق المدينة، فهذا يدلنا على أن الجنب له أن يخرج وهو على جنابة من بيته، ولكن كونه يخرج على طهارة لا شك أنه هو الأكمل والأفضل. وفي هذا دليل على احترام أهل الفضل وتوقيرهم؛ لأن أبا هريرة رضي الله عنه استحيا أن يبقى مع رسول الله صلى الله عليه وسلم وهو على جنابة، حتى بين له الرسول صلى الله عليه وسلم أن ذلك سائغ، وأن مجالسته وكونه معه لا بأس بها. وفيه أيضاً: أن الإنسان التابع عندما يريد أن يذهب من متبوعه فعليه أن يستأذنه؛ لأن الرسول صلى الله عليه وسلم قال لأبي هريرة (أين كنت؟!) يعني: إنك كنت معي، ثم انخنست، وهذا فيه إشعار بأنه كان الأولى والذي ينبغي أن يستأذن عند إرادة الانصراف أو عند إرادة المفارقة، فدل على أن هذا من الآداب التي ينبغي أن تكون بين التابع والمتبوع. وفيه ذكر التسبيح عند التعجب؛ لأنه قال: (سبحان الله).
تراجم رجال إسناد حديث: (... سبحان الله إن المسلم لا ينجس)
قوله: [حدثنا مسدد حدثنا يحيى و بشر ]. مسدد و يحيى مر ذكرهما بشر هو ابن المفضل ثقة، أخرج له أصحاب الكتب الستة. [عن حميد ]. حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [عن بكر ]. بكر بن عبد الله المزني وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي رافع ]. وهو نفيع الصائغ ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله تعالى عن أبي هريرة وعن الصحابة أجمعين. [قال وفي حديث بشر : حدثنا حميد حدثني بكر ]. يعني: أن في حديث بشر التحديث عن حميد وعن بكر .
الأسئلة

قطع المرأة للصلاة
السؤال: أشكل علي حديث وهو في الصحيحين من حديث عائشة (أنها ذكر عندها أنه يقطع الصلاة: الكلب والحمار والمرأة فقالت: لقد شهتمونا بالحمير، لقد رأيت النبي صلى الله عليه وسلم يصلي وإني لبينه وبين القبلة، وأنا مضطجعة على السرير، فتكون لي الحاجة فأكره أن أستقبله فأنسل انسلالاً)، فهل المرأة البالغة لا تقطع الصلاة؟ الجواب: هذا الحديث اختلف فيه العلماء على قولين: جمهور العلماء على أن قطع الصلاة إنما هو إنقاص لها، وليس قطعاً لها. وبعض أهل العلم يقول: يقطعها بمعنى أنه يستأنف الصلاة من جديد. وقولها: شبهتمونا بالحمير لكون الحديث فيه الجمع بين المرأة والحمر، لكن هذا الكلام الذي قالوه أسندوه إلى الرسول صلى الله عليه وسلم، وهي بينت ما كان يجري منها مع رسول الله صلى الله عليه وسلم، وأنه كان يقوم يصلي وهي في قبلته، وأنها كانت تنسل.
حكم الجمعيات التعاونية بين الموظفين
السؤال: هل يجوز أن يجتمع أشخاص على دفع مبلغ معين كل شهر وفي آخره يستلم أحد الأشخاص هذا المبلغ؟ الجواب: هذا فيه شبهة، فإن العلماء في هذا العصر مختلفون فيه، والأولى للإنسان أن يبتعد عنه، (دع ما يريبك إلى ما لا يريبك).
حكم الاعتكاف في غير المساجد الثلاثة
السؤال: ما حكم الاعتكاف في غير المساجد الثلاثة؟ الجواب: يجوز الاعتكاف في غير المساجد الثلاثة، وليس الأمر مقصوراً عليها، وما جاء من الحديث في ذلك فإنه يكون محمولاً على الاعتكاف الكامل أو الاعتكاف الأفضل، ولا شك أن المساجد الثلاثة أفضل من غيرها، والاعتكاف فيها أكمل؛ لأنها مساجد الأنبياء، وهي التي يمكن أن يشد الرحل إليها ليعتكف فيها، وأما غيرها فلا يشد الرحل إليها، وللإنسان أن يعتكف في أي مسجد من غير شد رحل، وأما تلك فإنها تشد الرحال إليها، ويمكن للإنسان أن يرحل إليها، فيكون الحصر في ذلك الحديث نسبي وإضافي، وليس حقيقياً بمعنى أنه لا يجوز أن يعتكف في غيرها، بل المعنى: لا اعتكاف أفضل وأكمل إلا في المساجد الثلاثة، مثل ما جاء في الحديث: (إنما الربا في النسيئة)، مع أن الربا يكون في الفضل أيضاً، ولكن المقصود: أن الربا الأشد أو الأعظم في النسيئة، فهو حصر إضافي وليس حقيقياً.
وضوء الجنب للمرأة
السؤال: هل وضوء الجنب خاص بالرجل أم يشمل الرجل والمرأة؟ الجواب: الحكم واحد، والأصل استواء الحكم للرجال والنساء إلا إذا جاء شيء يدل على أن هذا خاص بالرجال أو أن هذا خاص بالنساء، فيصار إلى الدليل المخصص، وحيث لا دليل على التفريق بين الرجال والنساء فالأصل هو التساوي في الأحكام. وهناك كثير من النصوص التي جاءت تفرق بين الرجال والنساء، لكن الأصل هو عدم التفريق، وعندما يوجد دليل التفريق يصار إليه، ويخرج عن الأصل بناءً على هذا الدليل.
تعيين ليلة القدر
السؤال: هل ثبتت ليلة القدر في ليلة من الليالي؟ الجواب: ما ثبتت في ليلة معينة بحيث تكون فيها ولا تتعداها إلى غيرها، لكن ثبت أنها في العشر الأواخر من رمضان، وأنها محصورة في العشر، والله تعالى أعلم في أي ليلة من العشر، والإنسان إذا اجتهد في العشر كلها يدركها إن شاء الله.
حكم الاحتفال بليلة القدر
السؤال: ما حكم الاحتفال بليلة القدر؟ الجواب: هي غير معلومة حتى يقال: إنها تخص بشيء، لكن كون الإنسان يأتي بالأعمال الصالحة ويجتهد في العبادة في الليالي العشر التي هي واحدة منها لا شك أن هذا مطلوب، وقد جاء في السنة ما يدل عليه من فعله صلى الله عليه وسلم، ومن قوله، حيث أرشد إلى تحري الليالي العشر بالعبادة، وكان الصحابة يجتهدون في العبادة في العشر الأواخر من أجل الثواب من الله عز وجل، ورجاء تحصيلها وإدراكها. وأما قضية الاحتفالات سواء كانت رسمية أو غير رسمية فهي من الأمور المحدثة.
تعظيم شهر رجب
السؤال: ما نصيحتك للذين يعظمون شهر رجب، بل بعضهم يجعله أفضل من رمضان؟ الجواب: الإنسان يعظم ويفضل بناءً على الدليل، ولم يأت دليل يدل على تخصيص شهر رجب بشيء إلا أنه من الأشهر الحرم، وما سوى ذلك لم يثبت فيه شيء يخصه عن رسول الله صلى الله عليه وسلم، فالإنسان لا يخصه بشيء. وأما كون الإنسان يفضله على رمضان فالإنسان لا يفضل إلا بدليل؛ لأن التفضيل من الأمور الغيبية التي لا يمكن الوصول إلى معرفتها إلا عن طريق الدليل؛ لأن كون هذا أفضل من هذا، وهذا أفضل من هذا العلم عند الله عز وجل، والله تعالى أعلم بأن هذا أفضل أو أن هذا أفضل بالنسبة للمكان وبالنسبة للزمان وبالنسبة للأشخاص، فإذا وجد الدليل يصار إلى الدليل سواء في الأشخاص أو في الأمكنة أو في الأزمنة."


شرح سنن أبي داود - 037

شرح سنن أبي داود [037]

لقد جاء النهي عن أن يدخل الجنب والحائض المسجد إلا أن يكونا مارين لحاجة، وبالنسبة للحائض يشترط في مرورها لحاجة ألا تلوث المسجد، وإذا صلى الجنب بالناس ناسياً فإنه يخرج من الصلاة إن ذكر في أثنائها ويستنيب من يصلي بالناس إن كان يشق عليهم انتظاره، ومن وجد بللاً ولم يذكر احتلاماً فإنه يغتسل، ومن احتلم ولم يجد بللاً فلا غسل عليه، ويجزئ في الغسل صاع ونصف.

حكم دخول الجنب والحائض المسجد

شرح حديث: (... لا أحل المسجد لحائض ولا جنب)
قال المصنف رحمه الله تعالى: [باب في الجنب يدخل المسجد. حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا الأفلت بن خليفة قال: حدثتني جسرة بنت دجاجة قالت: سمعت عائشة رضي الله عنها تقول: (جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد، فقال: وجهوا هذه البيوت عن المسجد، ثم دخل النبي صلى الله عليه وسلم ولم يصنع القوم شيئاً رجاء أن تنزل فيهم رخصة، فخرج إليهم بعد فقال: وجهوا هذه البيوت عن المسجد، فإني لا أحل المسجد لحائض ولا جنب). قال أبو داود : هو فليت العامري ]. قال الإمام أبو داود السجستاني رحمه الله: باب في الجنب لا يدخل المسجد. المقصود حكم دخول الجنب المسجد، والحكم في هذا هو أن الجنب لا يدخل المسجد، إلا إذا كان ماراً وعابر سبيل فإنه يجوز له ذلك، وأما أن يمكث في المسجد ويبقى في المسجد فإنه لا يجوز له ذلك؛ لقول الله عز وجل: وَلا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا [النساء:43]، فهذه الآية الكريمة تدل على أن الجنب ليس له أن يدخل المسجد، وإنما له أن يمر مروراً إذا احتاج إلى ذلك، أما أن يمكث فيه فإن ذلك لا يجوز. وقد أورد الإمام أبو داود رحمه الله حديث عائشة رضي الله تعالى عنها: أن النبي صلى الله عليه وسلم دخل المسجد والبيوت كانت مشرعة إلى المسجد) يعني: لها أبواب إلى المسجد، فأمر عليه الصلاة والسلام أن تصرف هذه الأبواب إلى جهة أخرى بحيث لا يكون دخولها أو الوصول إليها من طريق المسجد، وإنما يكون من طرق أخرى أو من مكان آخر خارج المسجد، ثم إنه عليه الصلاة والسلام بعد ذلك رأى أن الأمر على ما هو عليه، وأنه لم يحصل التحويل الذي أرشد إليه صلى الله عليه وسلم، والصحابة رضي الله عنهم وأرضاهم كما جاء في الحديث لم يفعلوا ذلك رجاء أن تحصل لهم رخصة، وأن يبقى الأمر على ما هو عليه، فالنبي صلى الله عليه وسلم أكد كلامه السابق وقال: (فإني لا أحل المسجد لحائض ولا جنب)، ومن المعلوم أن أبواب البيوت إذا كانت من جهة المسجد، والطريق إليها من المسجد؛ فإنه يحصل الدخول والمرور، ولكن إذا كانت أبوابها إلى جهة أخرى فلا يكون هناك سبيل إلى تطرق المسجد والدخول فيه، لكن إذا كان الإنسان محتاجاً إلى المرور في المسجد فقد جاء نص القرآن في جواز ذلك، قال الله عز وجل: وَلا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا [النساء:43]، ومثل الجنب الحائض لا تمكث في المسجد، ولها أن تمر في المسجد لكن بشرط أن يؤمن التلويث، بحيث لا يتساقط منها دم يقع في المسجد، فإذا احتاجت إلى المرور ولم يكن هناك محذور في مرورها وأمنت التلويث، فإن لها أن تمر إذا احتاجت إلى المرور في المسجد، ولم تجد بداً من ذلك، أما المكث فليس لها أن تمكث ولو أمنت التلويث مثل الجنب، ومما يدل على اعتزال الحيض المساجد وعدم مكثهن في المساجد ما جاء في حديث أم عطية في صلاة العيد قالت: (أن النبي صلى الله عليه وسلم أمر الحيض وذوات الخدور أن يخرجن إلى الصلاة، وأمرهن أن يعتزلن المصلى)، بمعنى أنهن لا يمكثن في مكان الصلاة، وإنما يكن في ناحية غير المكان الذي تصلى فيه صلاة العيد، وهذا يدل على أن الحائض ليس لها أن تمكث في المسجد، وليس لها أن تبقى في المسجد؛ لأن النبي صلى الله عليه وسلم أمرها أن تعتزل مصلى العيد، فالمسجد من باب أولى، ولكن المرور لأمر يقتضيه يجوز.
تراجم رجال إسناد حديث: (... لا أحل المسجد لحائض ولا جنب)
قوله: [حدثنا مسدد ]. مسدد ابن مسرهد وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الأفلت بن خليفة ]. هو الأفلت بن خليفة العامري ، وهو صدوق، أخرج له أبو داود و النسائي . [قال: حدثتني جسرة بنت دجاجة ]. جسرة بنت دجاجة وهي مقبولة، أخرج حديثها أبو داود و النسائي و ابن ماجة . [قالت: سمعت عائشة ]. عائشة رضي الله تعالى عنها وأرضاها، وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده جسرة وهي مقبولة. [قال أبو داود : هو فليت العامري ]. يعني: يأتي أفلت ويأتي فليت ، فأراد أن يبين أنه يسمى بهذا ويسمى بهذا، وأنه لا تنافي بين اللفظين، إذا جاء أفلت في موضع وجاء فليت في موضع ما يقال: هذا شخص آخر أو هذا غير هذا، بل هذا هو هذا. وهذا الحديث يحتمل أنه نفس الحديث الذي فيه: (أن النبي صلى الله عليه وسلم أمر بسد الأبواب ما عدا باب أبي بكر ، فأمروا بسد الأبواب واستثني من ذلك باب أبي بكر )، ويحتمل أنه غيره، والظاهر أنه هو هذا وأن القصة واحدة.

صلاة الجنب بالقوم وهو ناس

شرح الأحاديث الواردة في صلاة الجنب بالقوم

قال المصنف رحمه الله تعالى: [باب في الجنب يصلي بالقوم وهو ناس. حدثنا موسى بن إسماعيل حدثنا حماد عن زياد الأعلم عن الحسن عن أبي بكرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم). حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا حماد بن سلمة بإسناده ومعناه وقال في أوله: (فكبر وقال في آخره: فلما قضى الصلاة قال: إنما أنا بشر وإني كنت جنباً). قال أبو داود : رواه الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة أنه قال: (فلما قام في مصلاه وانتظرنا أن يكبر انصرف ثم قال: كما أنتم). قال أبو داود : ورواه أيوب السختياني و ابن عون و هشام عن محمد مرسلاً عن النبي صلى الله عليه وسلم أنه قال: (فكبر ثم أومأ بيده إلى القوم أن اجلسوا فذهب فاغتسل). وكذلك رواه مالك عن إسماعيل بن أبي حكيم عن عطاء بن يسار (أن رسول الله صلى الله عليه وسلم كبر في صلاة). قال أبو داود : وكذلك حدثناه مسلم بن إبراهيم قال: حدثنا أبان عن يحيى عن الربيع بن محمد (عن النبي صلى الله عليه آله وسلم أنه كبر). أورد أبو داود هذه الترجمة: وهي باب في الجنب يصلي بالقوم وهو ناس. هذه الترجمة معقودة في كون الإمام يصلي وهو جنب نسياناً، وهذا لا يتأتى إلا عن طريق النسيان؛ لأن الطهارة لابد منها من الحدث الأكبر والأصغر. في الترجمة بيان الحكم فيما إذا صلى الإمام بالناس وهو جنب، فإذا علم بذلك بعد أن فرغ من الصلاة فإن عليه أن يعيد وليس عليهم إعادة؛ لأنهم أدوا ما عليهم وهم عملوا بالظاهر، والباطن لا علم لهم به، وإذا فسدت صلاة الإمام لأمر يخصه فإن صلاة المأمومين تكون صحيحة، وما دام أنه صلى بهم جنباً ناسياً وهم لا يعلمون عدم رفع الحدث منه فإن صلاتهم تكون صحيحة، وقد جاء عن عمر أنه صلى بالناس ثم إنه أخبرهم بأنه صلى وعليه جنابة، وأنه أعاد الصلاة ولم يأمرهم بالإعادة. وأما إذا تذكر أنه جنب أثناء الصلاة فقد جاء في حديث أبي بكرة رضي الله تعالى عنه: (أنه كبر ثم أشار إليهم مكانكم، ثم ذهب واغتسل وجاء ورأسه يقطر وصلى بهم). ففي في هذا الحديث أنه دخل في الصلاة ثم قطع الصلاة وأمرهم أن يبقوا مكانهم، ثم رجع وصلى بهم، ومقتضى هذا أنهم لا يزالون في صلاتهم، وأنه رجع وكبر وواصل بهم، ولكن جاء في بعض الروايات التي ذكرها أبو داود وهي في الصحيحين: (أن الرسول صلى الله عليه وسلم دخل المسجد ولما أراد أن يكبر تذكر أنه على جنابة فأمرهم أن يمكثوا، وذهب واغتسل وجاء ثم دخل المسجد وصلى بهم)، فالذي في الصحيحين أنه عليه الصلاة والسلام لم يدخل في الصلاة وإنما قارب أن يكبر فتذكر أنه على جنابة، فأمر الناس أن يمكثوا وذهب واغتسل وجاء وصلى بهم الصلاة من أولها. فمن العلماء من قال: ما في الصحيحين هو المقدم، ويحمل قوله: دخل في الصلاة على أنه كاد أن يدخل في الصلاة أو قرب أو أراد أن يدخل في الصلاة؛ حتى يوافق ما في الصحيحين. ومنهم من قال: يحتمل أن تكون قصتين وأن تكون واقعتين، وأن الذي في الصحيحين قصة، وأن الذي في هذا الحديث قصة أخرى، ومعنى هذا أن ذلك سائغ وهذا سائغ، ولكن الذي في الصحيحين لا شك أنه هو الواضح ولا إشكال فيه، وأما هذا ففيه إشكال، وإن صح أنه كبر بالفعل فهي قصة أخرى، أو أنه لم يكبر ولكنه كاد أن يكبر فتكون مطابقة للحديث الذي جاء في الصحيحين. والذي يبدو أنه إذا أكمل الصلاة وهو جنب فإن صلاة المؤتمين صحيحة، وعليه أن يغتسل ويعيدها، وإذا ذكر في أثنائها فيقطعها ويعيد الصلاة من جديد، ويستأنف بهم الصلاة. والأحاديث التي وردت في هذا فيها إشكال من ناحية الإسناد، وأما الحديث الذي في الصحيحين وأنه لم يدخل في الصلاة وإنما كاد أن يدخل، فتذكر واغتسل ورجع وصلى بهم، فيحتمل أن تكون القصة واحدة، وتكون رواية راجحة وأخرى مرجوحة، أو أن يكون المقصود أنه قارب أن يكبر ولكنه لم يكبر، فالاحتياط في ذلك أن الإنسان يقطع الصلاة ويستأنف الصلاة بهم.
تراجم رجال أسانيد الأحاديث الواردة في صلاة الجنب بالقوم

قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل المنقري وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [عن زياد الأعلم ]. هو زياد بن حسان الأعلم وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة فقيه يرسل ويدلس، أخرج له أصحاب الكتب الستة. [عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. والحديث هذا في إسناده الحسن وهو مدلس. وقوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا حماد بن سلمة بإسناده ومعناه ]. هو حماد بن سلمة بإسناده ومعناه يعني: أن الإسناد هو الإسناد، وليس متفقاً معه في اللفظ، يعني: أنه بمعنى اللفظ الذي ذكر أولاً. [قال أبو داود : رواه الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة ]. الزهري هو محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري وهو ثقة أخرج له أصحاب الكتب الستة. وأبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وقوله في هذه الرواية: (فلما قام في مصلاه وانتظرنا أن يكبر انصرف) توافق ما في الصحيحين. [قال أبو داود : ورواه أيوب السختياني و ابن عون و هشام عن محمد مرسلاً عن النبي صلى الله عليه وسلم ]. ابن عون هو: عبد الله بن عون وهو ثقة، أخرج له أصحاب الكتب الستة. وهشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. ومحمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة، وهو تابعي، ورواه عن النبي صلى الله عليه وسلم مرسلاً. [وكذلك رواه مالك عن إسماعيل بن أبي حكيم ]. هو مالك بن أنس إمام دار الهجرة. و إسماعيل بن أبي حكيم ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [عن عطاء بن يسار ]. عطاء بن يسار وهو ثقة، أخرج له أصحاب الكتب الستة. (أن الرسول صلى الله عليه وسلم كبر في الصلاة). هذا أيضاً مرسل. [قال أبو داود : وكذلك حدثناه مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن يحيى ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الربيع بن محمد ]. الربيع بن محمد مجهول، أخرج حديثه أبو داود وحده. عن النبي صلى الله عليه وسلم مرسلاً، فالروايات التي فيها أنه كبر وأنه دخل في الصلاة، ما تسلم من ضعف، ففيها إما الإرسال وإما احتمال الإرسال أو التدليس.
شرح حديث: (... حتى إذا قام في مقامه ذكر أنه لم يغتسل ...)
قال المصنف رحمه الله تعالى: [حدثنا عمرو بن عثمان حدثنا محمد بن حرب حدثنا الزبيدي ح وحدثنا عياش بن الأزرق أخبرنا ابن وهب عن يونس ح وحدثنا مخلد بن خالد حدثنا إبراهيم بن خالد إمام مسجد صنعاء حدثنا رباح عن معمر ح وحدثنا مؤمل بن الفضل حدثنا الوليد عن الأوزاعي كلهم عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه أنه قال: (أقيمت الصلاة وصف الناس صفوفهم، فخرج رسول الله صلى الله عليه وسلم حتى إذا قام في مقامه ذكر أنه لم يغتسل، فقال للناس: مكانكم، ثم رجع إلى بيته فخرج علينا ينطف رأسه وقد اغتسل ونحن صفوف)، وهذا لفظ ابن حرب ، وقال: عياش في حديثه: (فلم نزل قياماً ننتظره حتى خرج علينا وقد اغتسل) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، وأنه أقيمت الصلاة وصفوا، فلما قام الرسول صلى الله عليه وسلم في مصلاه وأراد أن يكبر تذكر أنه على جنابة، فقال: فذهب واغتسل ورجع وصلى بهم، وهذا يعني أنهم لم يدخلوا في الصلاة، وانتظروه حتى اغتسل، وجاء صلوات الله وسلامه عليه، ثم كبر وصلى بهم. إذاً: فالثابت عنه عليه الصلاة والسلام أنه لم يكبر، وقد جاء الحديث في الصحيحين وفيه أنه لم يكبر، وهو أرجح مما تقدم من أنه كان قد دخل في الصلاة، لكن يمكن كما ذكر أهل العلم أن يحمل قوله: (دخل) على أنه كاد أن يدخل أو أراد أن يدخل أو أنه على وشك أن يدخل، فيكون الصحيح والثابت الذي لا إشكال فيه أنه صلى الله عليه وسلم لم يدخل في الصلاة، وأنه لما أراد أن يكبر تذكر أنه على جنابة فذهب واغتسل ورجع وصلى بهم صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (... حتى إذا قام في مقامه ذكر أنه لم يغتسل ...)
قوله: [حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [حدثنا محمد بن حرب ]. هو محمد بن حرب الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الزبيدي ]. هو محمد بن الوليد الزبيدي الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ ح وحدثنا عياش بن الأزرق ]. ح هي للتحول من إسناد إلى إسناد، وعياش بن الأزرق ثقة، أخرج له أبو داود وحده. [أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن يونس ]. هو يونس بن يزيد الأيلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [حدثنا إبراهيم بن خالد إمام مسجد صنعاء ]. إبراهيم بن خالد ثقة، أخرج له أبو داود و النسائي . [حدثنا رباح ]. هو رباح بن زيد الصنعاني وهو ثقة، أخرج له أبو داود و النسائي . [عن معمر ]. هو معمر بن راشد الأزدي مولاهم، البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا مؤمل بن الفضل ]. مؤمل بن الفضل وهو صدوق، أخرج له أبو داود و النسائي . [حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي وهو ثقة يدلس ويسوي، وحديثه أخرجه أصحاب الكتب الستة. [عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [كلهم عن الزهري ]. يعني: هؤلاء الذين انتهت عندهم الأسانيد التي ذكرها أبو داود تلتقي كلها في الرواية عن الزهري ، و الزهري تقدم ذكره. [عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن ، وقد مر ذكره. [عن أبي هريرة ]. وقد مر ذكره. [وهذا لفظ ابن حرب ]. يعني: اللفظ المذكور لفظ محمد بن حرب ]. وهو الإسناد الذي فيه : عمرو بن عثمان عن محمد بن حرب عن الزبيدي ، وهو الإسناد الأول. أما الآن لو تذكر الإمام أنه على جنابة، فهل له أن يوقف المأمومين إلى أن يغتسل؟ لا ينبغي إذا وجدت مشقة عليهم، لا سيما إذا كان بيته بعيداً ويحتاج إلى وقت، فيقدم واحداً منهم ليصلي بهم، ويكون في ذلك رفقاً بهم، وعدم تأخيرهم، وإذا لم يكن هناك مشقة وانتظروه فلا بأس بذلك؛ لأنه جاء ما يدل عليه، لكن الأرفق بالناس هو أن ينيب.
الرجل يجد البلة في منامه

شرح حديث: (سئل رسول الله عن الرجل يجد البلل ولا يذكر احتلاماً ...)
قال المصنف رحمه الله تعالى: [باب في الرجل يجد البلة في منامه. حدثنا قتيبة بن سعيد حدثنا حماد بن خالد الخياط حدثنا عبد الله العمري عن عبيد الله عن القاسم عن عائشة رضي الله عنها أنها قالت: (سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاماً قال: يغتسل ، وعن الرجل يرى أن قد احتلم ولا يجد البلل قال: لا غسل عليه، فقالت: أم سليم : المرأة ترى ذلك أعليها غسل ؟ قال: ""نعم، إنما النساء شقائق الرجال"") ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب الرجل يجد البلة في منامه، يعني: عندما يقوم من النوم يجد في ثيابه بللاً، ولا يذكر أن ذلك عن احتلام، فهل يجب عليه أن يغتسل؟ إذا كان هذا البلل الذي وجده منياً، فلا شك أنه يجب عليه الغسل، وهذا هو الذي يتفق مع حديث أم سليم الذي سيأتي: (هل على المرأة من غسل إذا هي احتلمت؟ قال: نعم إذا هي رأت الماء)، فإذا حصل احتلام، وحصل رؤية الماء، فقد اجتمع الاثنان، فعليه الغسل، لكن إذا ما تذكر احتلاماً ووجد ماءً، فإن كان متحققاً أنه مني فعليه أن يغتسل، وإن كان غير متحقق أنه مني، وأنه يمكن أن يكون بولاً ويمكن أن يكون منياً فإن الأحوط في حقه أن يغتسل، ويقطع الشك باليقين، ويأخذ بحديث: (دع ما يريبك إلى ما لا يريبك)، أما إذا رأى في المنام احتلاماً، ولكنه ما وجد شيئاً بعد ذلك فإنه لا غسل عليه، كما جاء في حديث أم سلمة رضي الله عنها المتقدم. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها وفيه شيء من التفصيل : (سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاماً، قال: يغتسل) يعني: إذا كان متحققاً بأنه مني فهذا أمره واضح، وإذا كان غير متحقق فعليه أن يغتسل حتى يقطع الشك باليقين. قوله: (وعن الرجل يرى أن قد احتلم ولا يجد البلل قال: لا غسل عليه). وهذا متفق مع ما جاء في حديث أم سليم . قوله: (فقالت أم سليم : المرأة ترى ذلك أعليها غسل؟ قال: نعم، إنما النساء شقائق الرجال)]. أي: المرأة ترى ما يرى الرجل فهل عليها غسل؟ نعم الأصل التساوي بين الرجال والنساء في الأحكام، والأحكام التي تقال في حق الرجال تسري على النساء إلا إذا وجد شيء يخصص الحكم بالرجال أو يخصص الحكم بالنساء، فعند ذلك لا يكون التساوي ولا يكون الأمر لازماً للجميع، وإنما يكون الأمر لازماً لمن ألزم به، وأما إذا لم يأت ما ينص على تخصيص الرجال أو تخصيص النساء بالحكم؛ فإن الأصل هو التساوي بين الرجال والنساء في الأحكام؛ ولهذا إذا ذكر الرجال في كلام الرسول صلى الله عليه وسلم، فليس الحكم يختص بهم؛ لأن الخطاب في الغالب يكون معهم. وحديث عائشة رضي الله عنها الذي فيه أن أم سلمة قالت هذه المقالة، وقال: لها الرسول صلى الله عليه وسلم: (نعم، إنما النساء شقائق الرجال) يوضح هذا، فمعناه: أنه لا فرق بين الرجل والمرأة، وأن الأصل هو التساوي بين الرجال والنساء، والأحكام التي تقال للرجال تقال في حق النساء. ومعنى كونهن شقائق الرجال أنهن مثلهم، ولهن أحكامهم، وكلهم جاءوا من طريق واحد، فلا فرق بين الرجال والنساء إلا إذا جاء نص يميز النساء عن الرجال أو الرجال عن النساء.
تراجم رجال إسناد حديث: (سئل رسول الله عن الرجل يجد البلل ولا يذكر احتلاماً ...)
قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد بن خالد الخياط ]. وهو ثقة، أخرج له مسلم وأصحاب السنن. [حدثنا عبد الله العمري ]. هو عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري المكبر ، وهو ضعيف، أخرج حديثه مسلم وأصحاب السنن. [عن عبيد الله ]. عبيد الله أخوه، وهو المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. ويقال للأول: مكبر، وللثاني: مصغر، من أجل التمييز بين هذا وهذا، لأنهما أخوان، عبد الله المكبر ، و عبيد الله المصغر . و عبد الله هنا يروي عن أخيه عبيد الله . [عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [عن عائشة ]. وقد مر ذكرها. والحديث فيه عبد الله بن عمر العمري المكبر ، وهو ضعيف، لكن جاء ما يدل على معناه فيما يتعلق بقصة أم سليم ، فإن قوله: (إذا هي رأت الماء)، فيه الاغتسال إذا رأت الماء، وإذا لم تر الماء وقد حصل احتلام، فليس هناك غسل، إلا أن هذا الحديث فيه ذكر البلة، والبلة يمكن أن تكون منياً، ويمكن أن تكون غير مني، لكن حيث يوجد البلل ويوجد الماء فإن الاغتسال هو الذي تبرأ به الذمة، ويكون الإنسان قد أخذ بالاحتياط إذا لم يتحقق أنه مني، وأما إذا كان يتحقق أنه مني فالأمر في ذلك واضح.
المرأة ترى ما يرى الرجل

شرح حديث: (... فلتغتسل إذا وجدت الماء ...)
قال المصنف رحمه الله تعالى: [باب في المرأة ترى ما يرى الرجل. حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب أنه قال: قال عروة : عن عائشة أن أم سليم الأنصارية رضي الله عنهما -وهي أم أنس بن مالك - قالت: (يا رسول الله! إن الله عز وجل لا يستحي من الحق، أرأيت المرأة إذا رأت في النوم ما يرى الرجل أتغتسل أم لا ؟ قالت عائشة : فقال النبي صلى الله عليه وسلم نعم فلتغتسل إذا وجدت الماء، قالت عائشة : فأقبلت عليها فقلت: أف لك! وهل ترى ذلك المرأة ؟ فأقبل علي رسول الله صلى الله عليه وسلم فقال تربت يمينك يا عائشة ! ومن أين يكون الشبه ؟!). قال: أبو داود وكذلك روى عقيل و الزبيدي و يونس و ابن أخي الزهري عن الزهري ، و إبراهيم بن أبي الوزير عن مالك عن الزهري ووافق الزهري مسافع الحجبي ، قال: عن عروة عن عائشة وأما هشام بن عروة فقال: عن عروة عن زينب بنت أبي سلمة عن أم سلمة أن أم سليم جاءت إلى رسول الله صلى الله عليه وسلم. ] أورد أبو داود هذه الترجمة: وهي باب المرأة ترى ما يرى الرجل، يعني: في المنام، فما الحكم في ذلك؟ والجواب: أن الحكم كالرجال، وتقدم حديث: (إنما النساء شقائق الرجال) يعني: الحكم الذي يسري على الرجال يسري على النساء، إلا إذا وجد ما يخصص الحكم بالرجال، وكذلك ما تسأل عنه النساء وهو ليس من الأشياء المختصة بهن ثم تعطى حكماً أو تفتى بشيء؛ فإن الحكم للرجال كالحكم للنساء، فإذا كانت المستفتية امرأة فلا فرق بين هذا وهذا إلا إذا كان الحكم من الأشياء التي لا تعلق لها بالرجال، فإن هذا شيء أمره واضح، ولكن الأصل هو التساوي بينهما في الأحكام. أورد أبو داود حديث عائشة أن أم سليم جاءت إلى النبي صلى الله عليه وسلم، وسألته عن أن المرأة ترى ما يرى الرجل فهل عليها أن تغتسل؟ فالنبي صلى الله عليه وسلم قال: (نعم، إذا رأت الماء)، وهذا يدلنا على ما دل عليه الحديث السابق من جهة أنه من رأى في المنام احتلاماً ثم وجد البلل بعد ذلك؛ فإنه يتعين عليه الاغتسال. ثم إن عائشة أقبلت على أم سليم فقالت: (أف لك!) وهي كلمة فيها عتاب، ثم قالت: وهل ترى ذلك المرأة؟! يعني: كأنها تستبعد أن ذلك يحصل للنساء، وقيل: هذا نادر، وقيل: إن نساء الرسول صلى الله عليه وسلم لا يحصل لهن الاحتلام؛ لأنه من الشيطان، لكن ما تقدم أنه نادر هو الأظهر، وأما أن نساء رسول الله صلى الله عليه وسلم لا يحتلمن فليس عليه دليل، وقولهم: إن الشيطان ليس له عليهن سبيل، فنقول: نعم، ولا يحصل لهن ذلك بسببه، ولكن قد يحصل عن طريق الشهوة دون أن يكون للشيطان فيه دخل، فقد ذكر عن النبي صلى الله عليه وسلم أنه كان يصبح في رمضان جنباً من غير احتلام، والتنصيص على عدم الاحتلام يدل على أنه يمكن ذلك، وقالوا: وليس ذلك عن طريق الشيطان، وإنما هو من قوة الشهوة، وليس بلازم ألا يكون الاحتلام إلا عن طريق الشيطان، بل قد يكون عن طريق قوة الشهوة في المنام، فيحصل إخراج شيء من ذلك. قوله: [ (قالت: وهل ترى ذلك المرأة؟! فأقبل علي رسول الله صلى الله عليه وسلم، فقال: ترتب يمينك يا عائشة ! ومن أين يكون الشبه؟!) ]. قوله: وهل ترى ذلك المرأة؟! يعني: أنه يحصل لها الاحتلام كما يحصل الاحتلام من الرجل، والمني يوجد منها كما يوجد من الرجل، سواء في اليقظة أو في المنام. قوله: (من أين يكون الشبه؟!) يعني: أن المرأة قد يشبهها ولدها، وهذا معناه أنه متخلق من المائين؛ بدليل حصول الشبه أحياناً بالمرأة، وأحياناً يكون الشبه بالرجل. قوله: [ (تربت يمينك يا عائشة) ]. هذه كلمة يؤتى بها على سبيل الإنكار والتوبيخ على شيء، وهي كلمة لا يقصد معناها، مثل: ثكلتك أمك، ومثل: عقرى حلقى، وغيرها من الكلمات التي يذكرونها ولا يريدون بها الدعاء، وإنما جرت ألسنتهم بذلك عند بعض المناسبات والأحوال.
تراجم رجال إسناد حديث: (... فلتغتسل إذا وجدت الماء ...)
قوله: [حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [حدثنا عنبسة ]. هو عنبسة بن خالد بن يزيد الأيلي وهو صدوق، أخرج حديثه البخاري و أبو داود . [حدثنا يونس ]. هو يونس بن يزيد الأيلي وقد مر ذكره. [عن ابن شهاب قال: قال عروة ]. ابن شهاب مر ذكره، و عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة. [عن عائشة ]. وقد مر ذكرها. [قال أبو داود : وكذلك روى عقيل و الزبيدي و يونس و ابن أخي الزهري عن الزهري ]. عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. و الزبيدي هو محمد بن الوليد مر ذكره. و يونس هو ابن يزيد الأيلي مر ذكره مراراً. و ابن أخي الزهري هو محمد بن عبد الله بن مسلم ، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [و إبراهيم بن أبي الوزير ]. و إبراهيم بن أبي الوزير هو إبراهيم بن عمر بن مطرف الهاشمي صدوق، أخرج له البخاري وأصحاب السنن. [عن مالك عن الزهري ]. مالك و الزهري قد مر ذكرهما. [ووافق الزهري مسافع الحجبي ]. مسافع بن عبد الله بن شيبة العبدري من بني عبد الدار حجبة الكعبة، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي . [عن عروة عن عائشة ]. عروة و عائشة تقدم ذكرهما. [وأما هشام بن عروة فقال: عن عروة عن زينب بنت أبي سلمة عن أم سلمة ]. يعني: رواه من طريق أم سلمة الصحابية وذكرت القصة التي ذكرتها عائشة . و زينب بنت أبي سلمة هي ربيبة النبي صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. و أم سلمة هي أم المؤمنين، وحديثها عند أصحاب الكتب الستة. وكون الحديث جاء من طريق أم سلمة ومن طريق عائشة يجمع بين الروايتين على أنهما حضرتا القصة، وأن ذلك حصل في اجتماعهما، وأنه حصل اللوم والعتاب منهما جميعاً، فالأظهر أن القصة واحدة، وأن الاثنتين حضرتاها، وأن كل واحدة حدثت بالحديث الذي شاهدته وعاينته من رسول الله صلى الله عليه وسلم عند سؤال أم سليم له هذا السؤال.
الأسئلة

معنى إن الله لا يستحيي من الحق
السؤال: ما معنى: إن الله عز وجل لا يستحيي من الحق؟ الجواب: وردت عبارة: (إن الله لا يستحيي من الحق) عن أم سليم رضي الله عنها لما أرادت أن تسأل، والله تعالى لا يستحيي من الحق، فهي تسأل عن الحق، وهو سؤال محمود وممدوح، والحياء المذموم هو الذي فيه خجل وفيه ضعف، وأما الحياء المحمود فهو الذي ليس من طريق الخجل والضعف، ولكنه يتعلق بالأمور المحمودة والأخلاق الكريمة، وهذا منه؛ لأن أم سليم رضي الله عنها لم تستحي الاستحياء المذموم، ولكنها أخبرت بأنها لا يمنعها ما أعطاها الله من الحياء أن تسأل عن الحق الذي تعبدها الله تعالى به؛ لتعبد الله على بصيرة وعلى بينة، وهذا فيه إثبات صفة الحياء لله، وقد جاء أيضاً في بعض الأحاديث ما يدل على ذلك، (إن الله حيي ستير) وصفة الحياء كغيرها من الصفات تثبت لله عز وجل كما يليق بكماله وجلاله، وكل صفاته صفات كمال لا نقص فيها بوجه من الوجوه. وتأويل الصفات لا يسوغ، وبعض العلماء ابتلوا بالتأويل، والواجب في كل ما ورد في النصوص من صفات إثباتها مضاف إلى الله عز وجل، فالحياء يجب إثباته لله على ما يليق به، والعلماء الذين حصل منهم التأويل يستفيد الإنسان من علمهم، ويكون على حذر مما ابتلوا به، ومن ذلك قوله بعضهم: إن الله لا يأمر بالحياء ولا يبيحه! فهذا المعنى خطأ، كيف لا يأمر بالحياء المشروع المأمور به؟! النبي صلى الله عليه وسلم مر برجل ينصح أخاه في الحياء فقال: (دعه فإن الحياء لا يأتي إلا بخير).
حكم قضاء دين المعسر المستدين من البنك بفوائد البنك الربوية
السؤال: رجل يعيش في بلد الكفار في ضيق وعسر، ويعول أسرة كبيرة، ولا يكفيه ما يأخذ من الرواتب، فأخذ قرضاً من البنك في حالة الاضطرار، والآن لا يستطيع أن يؤدي القرض فضلاً أن يدفع الربا، فإن أراد رجل أن يؤدي عنه هذا الربا والقرض بمال الربا الذي يأخذه هو من البنوك الربوية، فهل يجوز هذا؟ الجواب: ليس للإنسان أن يأخذ الربا من البنوك الربوية ثم يصرفه في أمور أخرى، وإذا اضطر الإنسان إلى أن يودع عندها، فلا يأخذ منها المضرة المحرمة التي تسمى فائدة، وهي مضرة في الحقيقة، وإذا كانت البنوك فيها خزائن تستأجر، فالإيداع فيها أولى عن طريق الاستئجار؛ لأن في ذلك عدم تمكين البنك من التصرف بمال الإنسان، لكن إذا لم يكن عند البنك خزائن، وأودع عندها مضطراً، فيأخذ حقه ولا يأخذ الربا، وهذا كيف يتصدق بالمال الحرام أو يساعد بالمال الحرام؟! لا ينبغي له أن يفعل هذا، لكن إذا كان سبق أنه قبضه، وأراد أن يتخلص منه، فيمكن أن يتخلص منه في مثل هذا والله تعالى أعلم.
ما جاء في مقدار الماء الذي يجزئ في الغسل

شرح حديث: (أن رسول الله كان يغتسل من إناء واحد هو الفرق ...)
قال المصنف رحمه الله تعالى: [باب في مقدار الماء الذي يجزئ في الغسل. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن عروة عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وسلم كان يغتسل من إناء واحد هو الفرق من الجنابة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب مقدار الماء الذي يجزئ في الغسل. هذه الترجمة معقودة لبيان مقدار الماء الذي يكون به الكفاية في الغسل من الجنابة، وقد جاءت عن نبينا الكريم صلى الله عليه وسلم أحاديث فيها بيان المقدار الذي كان يغتسل به صلى الله عليه وسلم، وقد سبق أن مر عند مقدار الماء الذي يكفي في الوضوء أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع، وتلك الأحاديث دالة على هذه الترجمة التي فيها بيان ما يكفي في الوضوء وبيان ما يكفي في الغسل، ولكنه عقد الترجمة هنا للاستدلال بالأحاديث على ما يكفي في الغسل، وقد أورد فيه جملة أحاديث، أولها حديث عائشة رضي الله تعالى عنها (أن النبي صلى الله عليه وسلم كان يغتسل من إناء واحد هو الفرق)، والفرق وعاء كبير يسع ثلاثة آصع، يعني: ستة عشر رطلاً وثلثاً، وتعادل اثني عشر مداً، فهذا هو أعلى مقدار ورد الاغتسال به، ولا يعني هذا أنه يغتسل بالفرق كله، لأنه قد جاء (أنه كان يغتسل هو وعائشة من إناء يقال له: الفرق، يغترفان منه جميعاً)، وعلى هذا يكون الفرق إذا امتلأ يسع ثلاثة آصع، ويكون النبي صلى الله عليه وسلم اغتسل منه هو و عائشة ، تختلف أيديهما فيه، وليس معنى ذلك أنه كان يغتسل بثلاثة آصع وحده، ولكنه كان يغتسل من إناء هو الفرق، فيكون على هذا للواحد مقدار صاع ونصف، يعني: ستة أمداد، وهذا هو أعلى مقدار ورد عن رسول الله صلى الله عليه وسلم، فقد جاء عنه أنه كان يغتسل بالصاع وهو أربعة أمداد، وجاء أنه كان يغتسل بخمسة أمداد وهي صاع ومد.
تراجم رجال إسناد حديث: (أن رسول الله كان يغتسل من إناء واحد هو الفرق ...)
قوله: [حدثنا عبد الله بن مسلمة القعنبي ]. هو [عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور المحدث، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن عروة ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة.
ترجمة عائشة رضي الله عنها
[عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، من أوعية السنة وحفظتها، وهي التي أنزل الله براءتها في آيات تتلى من سورة النور تبرئها مما رميت به من الإثم، وكانت رضي الله تعالى عنها وأرضاها تهضم من نفسها وتتواضع لله عز وجل، مع أن الله عز وجل شرفها ورفع ذكرها وأنزل براءتها في آيات تتلى من سورة النور، ففي الصحيح أنها قالت: (ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى)، وقالت: (كنت آمل أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها)، فهي رضي الله عنها وأرضاها كانت تتواضع لله، وهذا يدل على عظم شأنها وكمال عقلها وتواضعها لله عز وجل، وهذا شأن أهل الكمال يتواضعون لله مع ما أعطاهم الله عز وجل من علو المنزلة ورفعة الدرجة. وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ولكن الشيء الذي تميزت به والذي عرف من طريقها ولا يعرف إلا من طريق النساء، هو ما كان يجري بين رسول الله صلى الله عليه وسلم وأهل بيته، وما يجري في البيوت من الأمور التي لا يطلع عليها إلا أزواجه، ولا سيما ما يتعلق بالغسل من الجنابة، حيث كان يغتسل هو وإياها من إناء واحد، فحفظت الكثير من السنن التي تتعلق بالبيوت، والتي تتعلق بما يجري بين الرجل وأهل بيته، ومن حفظ سنةً عن رسول الله صلى الله عليه وسلم فله مثل أجور من عمل بها إلى يوم القيامة، وهذا يدلنا على عظم قدرها وعظم شأنها، والله تعالى يثيب كل من عمل بسنة جاءت عن طريقها ويثيبها بمثل ما أثابه؛ لأن الرسول صلى الله عليه وسلم قال: (الدال على الخير له مثل أجر فاعله)، وقال أيضاً عليه الصلاة والسلام: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً). ولهذا فإن محبة أزواج رسول الله عليه الصلاة والسلام تدل على الإيمان، وتدل على محبة المسلم لمن جعلهن الله حلائل لرسوله صلى الله عليه وسلم، وهن زوجاته في الدنيا وفي الآخرة رضي الله تعالى عنهن وأرضاهن، فالذي يتكلم فيهن أو يعيبهن ويتنقصهن، فإنما يضر نفسه؛ لأنه اغتاب أمهات المؤمنين رضي الله تعالى عنهن وأرضاهن، ومن المعلوم أن الإنسان لو اغتاب أي مسلم فإن مغبة ذلك ومضرة ذلك تعود عليه، فكيف إذا كان الذي يغتاب أمهات المؤمنين اللاتي أكرمهن الله بزواج رسول الله صلى الله عليه وسلم منهن، وصرن بذلك أمهات المؤمنين، ووصفهن الله بذلك في كتابه العزيز حيث قال: وَأَزْوَاجُهُ أُمَّهَاتُهُمْ [الأحزاب:6] رضي الله تعالى عنهن وأرضاهن، و عائشة رضي الله تعالى عنها وأرضاها قيل: هي أفضل أزواجه، وقيل: إن أفضل أزواجه خديجة ، ولا شك أن خديجة و عائشة أفضل نسائه، ولكن أيهما أفضل؟! لا شك أن عائشة حصل منها شيء ما حصل من خديجة ، وحصل من خديجة شيء ما حصل من عائشة ، فخديجة حصل منها تأييده وتثبيته في وقت الشدة وفي الوقت الذي أوذي فيه من قبل كفار قريش، وأما عائشة رضي الله عنها وأرضاها فقد تميزت بتلقي السنن وحفظ السنن ونشرها ونقلها إلى الناس. والصحابة رضي الله تعالى عنهم وأرضاهم ومنهم أمهات المؤمنين هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، ولا يعرف الناس حقاً ولا هدى إلا عن طريق الصحابة، ولا يصل الناس إلى الرسول صلى الله عليه وسلم إلا عن طريق الصحابة؛ لأن الصحابة هم الذين صحبوا النبي عليه أفضل الصلاة والسلام وتلقوا السنن والأحكام عنه ونقلوها إلى الناس، فهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، والذي يقدح في الواسطة يقدح في المنقول كما قال أبو زرعة الرازي رحمه الله تعالى: إذا رأيتم أحداً ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق؛ وذلك أن الكتاب حق، والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء -أي: القادحون فيهم- يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة. يعني: أن من يقدح في الصحابة يقدح في الكتاب والسنة؛ لأن القدح في الناقل قدح في المنقول. ثم قال: والجرح بهم أولى وهم زنادقة. أي: الذين ينتقصون الصحابة زنادقة. [قال أبو داود : وروى ابن عيينة نحو حديث مالك ]. نحو حديث مالك الذي تقدم، يعني: أنه جاء من طريق مالك و ابن عيينة ، كلاهما عن الزهري .

شرح حديث: (كنت أغتسل أنا ورسول الله من إناء واحد فيه قدر الفرق)

[قال: أبو داود : قال معمر عن الزهري في هذا الحديث: قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فيه قدر الفرق) ]. رواية معمر عن الزهري تتفق مع الأحاديث التي فيها أنها كانت تغتسل هي ورسول الله صلى الله عليه وسلم في إناء قدر الفرق، ومعنى هذا أن الرسول صلى الله عليه وسلم لم يكن يغتسل بالفرق وحده؛ لأن الفرق ثلاثة آصع، وإنما كان يغتسل منه الرسول صلى الله عليه وسلم هو و عائشة ، تختلف أيديهما منه، فهذه الرواية التي فيها أن عائشة مع رسول الله صلى الله عليه وسلم كانا يغتسلان من الفرق تدل على أن مقدار الفرق إنما كان للرسول صلى الله عليه وسلم ولعائشة ، وليس للنبي صلى الله عليه وسلم وحده. [ قال أبو داود : سمعت أحمد بن حنبل يقول: الفرق ستة عشر رطلاً، وسمعته يقول: صاع ابن أبي ذئب خمسة أرطال وثلث، قال: فمن قال: ثمانية أرطال قال: ليس ذلك بمحفوظ، قال: وسمعت أحمد يقول: من أعطى في صدقة الفطر برطلنا هذا خمسة أرطال وثلثاً فقد أوفى، قيل: الصيحاني ثقيل، قال: الصيحاني أطيب، قال: لا أدري. ] أورد أبو داود رحمه الله هذا الكلام الذي فيه بيان مقدار الفرق والصاع، وقد سبق ذكر مقدار الصاع ومقدار المد عند الكلام على ما يكفي في الوضوء، وهنا أتى بالكلام في بيان مقدار الصاع ومقدار الفرق في الكلام على ما يتعلق بالمقدار الذي يجزئ في الاغتسال، قال أبو داود : قال الإمام أحمد : الفرق ستة عشر رطلاً. لأن الصاع خمسة أرطال وثلث، فتكون الثلاثة الآصع ستة عشر رطلاً، وهذا بيان أن مقدار الفرق ثلاثة آصع. ثم ذكر أن الصاع الذي كان معروفاً عندهم وهو صاع ابن أبي ذئب - مقداره خمسة أرطال وثلث. ثم ذكر الإمام أحمد أن من قال: إن الفرق مقداره ثمانية أرطال على أنه أقل من صاعين، غير محفوظ، وغير ثابت، وإنما المحفوظ أنه ستة عشر رطلاً، على اعتبار أن الصاع خمسة أرطال وثلث. [قال: وسمعت أحمد يقول: من أعطى في صدقة الفطر برطلنا هذا خمسة أرطال وثلثاً فقد أوفى ]. لأن خمسة أرطال وثلثاً مقدار الصاع، ومعنى هذا أن الصاع الذي كانوا يكيلون به في البيع والشراء ويكيلون به زكاة الفطر هو نفس المقدار الذي يتوضأ به؛ لأن خمسة أرطال وثلث هو الصاع الذي يتوضأ به، ومن أعطى في زكاة الفطر خمسة أرطال وثلثاً فقد أوفى؛ لأن هذا هو مقدار الصاع. [قيل: الصيحاني ثقيل]. الصيحاني هو نوع من تمر المدينة، والمقصود بقوله: (ثقيل) أي: أنه لو وزن منه خمسة أرطال وثلث، ما تملأ الصاع؛ لأنه ثقيل الوزن، وليس مثل التمر الآخر الذي يكون خفيفاً، وإذا ملئ منه الصاع يكون وزنه خمسة أرطال وثلث. [قال: الصيحاني أطيب ]. معناه: أنه إذا ملأ الصاع بالصيحاني الثقيل فهو أطيب، يعني: أنه يملأ منه الصاع وإن كان يزيد في الوزن عن خمسة أرطال وثلث لكونه ثقيلاً، فإن مقدار خمسة أرطال وثلث منه أقل من ملء الصاع لثقله، وكون الإنسان يأتي بصاع يملؤه بشيء ثقيل له قيمة لا شك أنه أكمل وأطيب وأحسن. [قال: لا أدري]. قيل: هي من كلام الإمام أحمد ، يعني: لا أدري لو وزن أحد من التمر الصيحاني خمسة أرطال وثلثاً ولم تملأ الصاع، واكتفى بها، هل تكفي أو لا تكفي؟ فهو يشك في كونها كافية؛ لأنها ما بلغت مقدار الصاع من حيث الكيل، وإن كانت بلغت مقداره من حيث الوزن. وقيل: هذا من كلام الذي خاطبه، قال: لا أدري. يعني: هل ذلك يكفي أو لا يكفي، والأقرب أنه من كلام الإمام أحمد ، ولعل المقصود به عدم اطمئنانه إلى الاقتصار على خمسة أرطال وثلث من الصيحاني إذا كان لا يملأ الصاع؛ لأن الحديث فيه مقدار الصاع. والرطل المذكور يعادل مداً وثلثاً تقريباً، ويقولون: هذا مكيال عراقي معروف، ويقولون: إن المد هو الشيء الثابت الذي يستقر، وهو ملء اليدين المتوسطتين، والصاع أربعة أمداد، يعني: أربع حفنات باليدين المتوسطتين، هذا مقدار الصاع من البر والطعام وما إلى ذلك، وليس من حيث المال. والصاع في هذا الزمان يعادل ثلاثة كيلوا جرامات، فإذا أخرج ثلاثة كيلوا جرامات من الأرز من الرز في زكاة الفطر فإنها بقدر الصاع."


شرح سنن أبي داود - 038

شرح سنن أبي داود [038]

للغسل من الجنابة أحكام وآداب، وقد تكاثرت الأحاديث المروية في غسل الجنابة عن النبي صلى الله عليه وسلم قولاً وفعلاً، واهتم أهل العلم بها شرحاً وتوضيحاً.

ما جاء في الغسل من الجنابة

شرح حديث: (... أما أنا فأفيض على رأسي ثلاثاً ...)
قال المصنف رحمه الله تعالى: [باب في الغسل من الجنابة. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق قال: أخبرني سليمان بن صرد عن جبير بن مطعم رضي الله عنه: (أنهم ذكروا عند رسول الله صلى الله عليه وسلم الغسل من الجنابة، فقال رسول الله صلى الله عليه وسلم: أما أنا فأفيض على رأسي ثلاثاً، وأشار بيديه كلتيهما). ]. أورد أبو داود رحمه الله باباً في الغسل من الجنابة، يعني: كيفية الغسل من الجنابة، وما يجزئ وما يكون أكمل. هذا هو المقصود بالترجمة، فبعدما ذكر مقدار ما يغتسل به ذكر كيفية الاغتسال بذلك المقدار. عن جبير بن مطعم رضي الله عنه أنهم ذكروا عند رسول الله صلى الله عليه وسلم الغسل من الجنابة، فقال: (أما أنا فأفيض على رأسي ثلاثاً)، معناه: أنه في غسل رأسه يكتفي بأن يفيض عليه ثلاث مرات، وليس معنى ذلك أن الإفاضة على الرأس ثلاث حثيات تكفي للغسل كله، وإنما المقصود ما يتعلق بالرأس فقط، فالمراد بعض ما يدخل تحت الغسل، وهو الشعر الذي يحتاج إلى أن يروى، وأن يصل الماء إلى أصوله، فكان يكفيه ثلاث حفنات. قال: (وأشار بيديه كلتيهما)، يعني: ثلاث غرفات بيديه جميعاً، وهذا الحديث فيه اختصار كما هو معلوم؛ لأنه يجب أن يغسل سائر جسده، ويفيض الماء عليه كله، لكن هذا فيما يتعلق بغسل الرأس فقط، فيكفي ثلاث حثيات بيديه كلتيهما.
تراجم رجال إسناد حديث: (... أما أنا فأفيض على رأسي ثلاثاً ...)
قوله: [حدثنا عبد الله بن محمد النفيلي ]. هو عبد الله بن محمد النفيلي ، وهو ثقة أخرج له البخاري وأصحاب السنن الأربعة. [حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة أخرج له أصحاب الكتب الستة. [حدثنا أبو إسحاق ]. هو أبو إسحاق السبيعي ، وهو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [أخبرني سليمان بن صرد ]. هو سليمان بن صرد ، وهو صحابي، أخرج حديثه أصحاب الكتب الستة. [عن جبير بن مطعم ]. هو جبير بن مطعم رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (كان رسول الله إذا اغتسل من الجنابة دعا بشيء نحو الحلاب ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا أبو عاصم عن حنظلة عن القاسم عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء من نحو الحلاب، فأخذ بكفيه، فبدأ بشق رأسه الأيمن، ثم الأيسر، ثم أخذ بكفيه وقال بهما على رأسه) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله تعالى عنها من طريق أخرى، وفيه ذكر الثلاث الحثيات، وأنه كان يحثي على شقه الأيمن ثم شقه الأيسر ثم على رأسه. قوله: [حدثنا محمد بن المثنى ]. هو محمد بن المثنى الزمن أبو موسى العنزي ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [حدثنا أبو عاصم ]. أبو عاصم هو أبو عاصم النبيل الضحاك بن مخلد ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري ، بل ويروي عنه بعض الثلاثيات التي في صحيح البخاري التي هي أعلى أسانيد البخاري ، وأبو داود يروي عنه بواسطة محمد بن المثنى ، و محمد بن المثنى من صغار شيوخ البخاري ، و أبو عاصم من كبار شيوخ البخاري ، فالبخاري يروي مباشرة عن محمد بن المثنى وعن أبي عاصم ، وأما أبو داود فلا يروي مباشرة إلا عن محمد بن المثنى ، وهو يروي عن أبي عاصم بواسطة. [عن حنظلة ]. هو حنظلة بن أبي سفيان ، وهو ثقة أخرج له أصحاب الكتب الستة. [عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق ، أحد فقهاء المدينة السبعة في عصر التابعين، ثقة أخرج له أصحاب الكتب الستة. [عن عائشة ]. هو عائشة مر ذكرها.

معنى الحلاب
قولها: (نحو الحلاب)، قيل: المقصود أنه مقدار الإناء الذي يحلب فيه لبن الناقة، هذا هو الحلاب. والبخاري ظن أنه نوع من الطيب يقال له: المحلب، والحافظ ابن حجر أطال الكلام عليه فيما يتعلق بهذه الترجمة، وقد أشرت إلى ذلك في الفوائد المنتقاة.
شرح حديث: (كان رسول الله يتوضأ وضوءه للصلاة ثم يفيض على رأسه ثلاث مرات ..)
قال المصنف رحمه الله تعالى: [حدثنا يعقوب بن إبراهيم ، حدثنا عبد الرحمن -يعني ابن مهدي - عن زائدة بن قدامة عن صدقة حدثنا جميع بن عمير أحد بني تيم الله بن ثعلبة قال: دخلت مع أمي وخالتي على عائشة رضي الله عنها، فسألتها إحداهما: كيف كنتم تصنعون عند الغسل؟ فقالت عائشة : (كان رسول الله صلى الله عليه وعلى آله وسلم يتوضأ وضوءه للصلاة، ثم يفيض على رأسه ثلاث مرات، ونحن نفيض على رءوسنا خمساً من أجل الضفر). ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها، أنها سألتها امرأة: كيف كنتم تصنعون في الغسل من الجنابة؟ فقالت: إن النبي صلى الله عليه وسلم كان يفيض على رأسه ثلاث حثيات، ونحن نفيض خمساً من أجل الضفر. يعني: من أجل الضفائر التي على رءوسهن، حيث يجمعن الشعر ويجعلنه ضفائر، والضفائر جمع: ضفيرة، وهي خصال الشعر تجمع و يلف بعضها إلى بعض، فكن يزدن على ثلاث حثيات من أجل الضفر. والحديث ضعيف بسبب جميع بن عمير ، فليس هناك فرق بين الرجال والنساء، وإن لم تحل المرأة الضفائر فيكفي أن تفيض عليها الماء، ولا يلزمها أن تحل الضفائر حتى يصل إليها الماء، وإنما يصب الماء عليها حتى يصل إلى أصول الشعر.
تراجم رجال إسناد حديث: (كان رسول الله يتوضأ وضوءه للصلاة ثم يفيض على رأسه ثلاث مرات ..)
قوله: [حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. و يعقوب بن إبراهيم ، و محمد بن المثنى الذي مر آنفاً و محمد بن بشار الذي يأتي كثيراً، هؤلاء ثلاثة من صغار شيوخ البخاري ، ماتوا في سنة واحدة، وهي سنة 252هـ، قبل وفاة البخاري بأربع سنوات، وهم جميعاً من شيوخ أصحاب الكتب الستة. [حدثنا عبد الرحمن يعني: ابن مهدي ]. عبد الرحمن بن مهدي ثقة إمام في الجرح والتعديل، وحديثه أخرجه أصحاب الكتب الستة. [عن زائدة بن قدامة ]. زائدة بن قدامة ، ثقة، أخرج له أصحاب الكتب الستة. [عن صدقة ]. هو صدقة بن سعيد الحنفي ، مقبول أخرج حديثه أبو داود و النسائي و ابن ماجة . [حدثنا جميع بن عمير ]. وهو صدوق يخطئ، أخرج حديثه أصحاب السنن الأربعة. [عن عائشة ]. وقد مر ذكرها. وأما أمه وخالته فليستا من الرواة لأنه ذهب معهن، وإحداهن سألت، فهو يروي عن عائشة .
شرح حديث: (كان رسول الله إذا اغتسل من الجنابة يبدأ فيفرغ بيمينه على شماله ...)
قال المصنف رحمه الله تعالى: [حدثنا سليمان بن حرب الواشحي و مسدد قالا: حدثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة قال سليمان : يبدأ فيفرغ بيمينه على شماله، وقال مسدد : غسل يديه يصب الإناء على يده اليمنى، ثم اتفقا، فيغسل فرجه، وقال: مسدد : يفرغ على شماله، وربما كنّت عن الفرج، ثم يتوضأ وضوءه للصلاة، ثم يدخل يديه في الإناء فيخلل شعره، حتى إذا رأى أنه قد أصاب البشرة أو أن أنقى البشرة، أفرغ على رأسه ثلاثاً، فإذا فضل فضلة صبها عليه. ] أورد أبو داود حديث عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم كان إذا اغتسل من الجنابة، قال -سليمان ، وهو ابن حرب - : يبدأ فيفرغ بيمينه على شماله، أي: يمسك الإناء باليد اليمنى، ويفرغ على الشمال، ثم يستعمله. وقال: مسدد : غسل يديه يصب الإناء على يده اليمنى، أي: أنه يمسك بشماله ويصب الماء على اليمنى، عكس الأول. يعني اختلفا هل يبدأ يصب على الشمال، أو على اليمين؟ ثم بعد ذلك يغسل فرجه بيده اليسرى. قوله: [وربما كنّت عن الفرج] يعني: أنه يغسل الفرج، يعني أحياناً يأتي التصريح، وأحياناً تأتي التكنية. قوله: [ثم يتوضأ وضوءه للصلاة] يعني: بعدما يغسل يديه وفرجه يتوضأ وضوءه للصلاة، فهو أولاً يغسل يديه لتكونا نظيفتين عند استعمالهم الماء، ويغسل فرجه وما أصابه من الجنابة، ثم بعد ذلك يتوضأ وضوءه للصلاة، ثم يكمل بإفراغ الماء على جسده. قوله: [ثم يدخل يديه في الإناء، فيخلل شعره] يعني: شعر رأسه ولحيته، بحيث يصل الماء إلى أصول الشعر. قوله: [حتى إذا رأى أنه قد أصاب البشرة أو أنقى البشرة أفرغ على رأسه ثلاثاً] يعني: بعد أن يخلل شعره ولحيته يفرغ الماء على رأسه ثلاثاً. قوله: [فإذا فضل فضلة صبها عليه] يعني: على جسده، أي: بعد أن يكون قد استكمل الغسل، فإذا فضل فضلة يصبها عليه.
تراجم رجال إسناد حديث: (كان رسول الله إذا اغتسل من الجنابة يبدأ فيفرغ بيمينه على شماله ..)
قوله: [حدثنا سليمان بن حرب الواشحي ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [و مسدد ]. ثقة أخرج له البخاري و مسلم و أبو داود و الترمذي و النسائي . [حدثنا حماد ]. هو حماد بن زيد ؛ لأن مسدد يروي عن حماد بن زيد ، و حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [عن هشام بن عروة ]. هشام بن عروة ، وهو ثقة ربما دلس، وأخرج له أصحاب الكتب الستة. [عن أبيه]. أبو هو عروة بن الزبير ، ثقة من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [عن عائشة ]. وقد مر ذكرها.
شرح حديث: (كان رسول الله إذا أراد أن يغتسل من الجنابة بدأ بكفيه فغسلهما ...)
قال المصنف رحمه الله تعالى: [حدثنا عمرو بن علي الباهلي حدثنا محمد بن أبي عدي حدثنا سعيد عن أبي معشر عن النخعي عن الأسود عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ بكفيه، فغسلهما ثم غسل مرافغه، وأفاض عليه الماء، فإذا أنقاهما أهوى بهما إلى حائط، ثم يستقبل الوضوء، ويفيض الماء على رأسه) ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى، وفيها أنه كان يغسل يديه أولاً قبل أن يبدأ الوضوء والغسل، ثم بعد ذلك يغسل مرافغه وهي المغابن التي قد لا يصل إليها الماء، والتي يتجمع فيها الأوساخ، مثل أصول الفخذين، وقيل: إن عائشة تعني بالمرافغ الفرج وما حوله من أصول الفخذين، والتي تحتاج إلى أن يوصل إليها الماء؛ لأنها تكون في مكان يصتك عليه اللحم، فيحتاج إلى أن يوصل إليه الماء، وقيل: إن العبارة التي مضت: (وربما كنت عن الفرج) هي المرافغ هنا. قوله: [ (فإذا أنقاهما أهوى بهما إلى حائط) ]. يعني: أنه غسل فرجه وما حوله، فإذا أنقى تلك الأماكن يغسل يديه، ويهوي بهما إلى الحائط؛ حتى يزول ما قد علق بهما، وهذا مثل ما مر في بعض الروايات: (أنه كان يضرب بيده على الأرض عندما يستنجي؛ حتى يزول الأثر الذي قد علق باليدين). قوله: [ (ثم يستقبل الوضوء) ]. يعني: يتوضأ بعدما يغسل فرجه وما حوله، ويغسل آثار الجماع التي علقت بجسده وينقي يديه، وبعد ذلك يستقبل وضوءه بأن يتوضأ وضوءه للصلاة، ويفيض الماء على سائر جسده.
تراجم رجال إسناد حديث: (كان رسول الله إذا أراد أن يغتسل من الجنابة بدأ بكفيه فغسلهما ...)
قوله: [حدثنا عمرو بن علي الباهلي ]. عمرو بن علي الباهلي هو الفلاس ، وهو ثقة من أئمة الجرح والتعديل، وكثيراً ما يأتي ذكره في كتب الرجال: وثقه الفلاس ، ضعفه الفلاس ، قال فيه الفلاس كذا، وهو ثقة ناقد، وهو من شيوخ أصحاب الكتب الستة، مثل محمد بن المثنى ، و محمد بن بشار ، و يعقوب بن إبراهيم الدورقي ، فهؤلاء من شيوخ أصحاب الكتب الستة، ورووا عنهم جميعاً مباشرة بدون واسطة. [حدثنا محمد بن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، ثقة أخرج له أصحاب الكتب الستة. [حدثنا سعيد ]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [عن أبي معشر ]. هو زياد بن كليب ، ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي .
من فقه إبراهيم النخعي

[عن النخعي ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي، ثقة فقيه، أحد الفقهاء المشهورين المعروفين، وكلامه في الفقه كثير، ولهذا يأتي باسمه إبراهيم كثيراً عندما يروي عن أهل الكوفة مثل الأسود أو عبد الرحمن بن الأسود أو أبي وائل ، ويأتي ذكره بالنخعي قليلاً، ويأتي كثيراً إبراهيم النخعي أو إبراهيم بدون ذكر النخعي ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. ذكر ابن القيم في زاد المعاد أنه أول من عبر بعبارة: ما لا نفس له سائلة لا ينجس الماء إذا مات فيه، ويقصد بذلك الدواب التي لا دم فيها مثل الجراد والذباب ونحوها، والتي إذا ماتت لا تنجس الماء. يقول ابن القيم : أول من عرف عنه في الإسلام أنه عبر بهذه العبارة وما لا نفس له سائلة لا ينجس الماء إذا مات فيه إبراهيم النخعي ، وعنه تلقاها الفقهاء من بعده، ذكر هذا ابن القيم عند ذكر حديث الذباب وغمسه في الماء إذا وقع فيه، فالرسول صلى الله عليه وسلم أمر بغمسه، وقال: (إن في أحد جناحيه داء، وفي الآخر شفاء)، فأمر أن يغمس وأن يستعمل الماء، قال: إن العلماء استدلوا من غمسه -مع أن الماء قد يكون حاراً فيموت بسبب الغمس- أن موته في الماء لا ينجسه؛ لأن الرسول صلى الله عليه وسلم أرشد إلى كونه يستعمل ولا يتلف، قالوا: فهذا فيه دليل على أن ما لا نفس له سائلة لا ينجس الماء إذا مات فيه، والمراد بالنفس هنا: الدم؛ لأن النفس تأتي بعدة معان منها الدم، والروح تطلق على النفس التي بها حياة الإنسان، والروح مخلوق إذا نفخ في الإنسان صار حياً، وإذا نزع من الإنسان صار ميتاً، وعندما يذكرون الفرق بين النفس والروح فيطلقان جميعاً على ما يكون به حياة الإنسان، وتطلق النفس على الدم بخلاف الروح، والروح تطلق على أمور لا تطلق عليها النفس مثل الوحي، ومثل جبريل، فإنه يطلق عليه روح، ويطلق على الوحي أنه روح كما قال الله: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا [الشورى:52] وهو الوحي، فهو روح؛ لأن بالوحي حياة القلوب. فالحاصل أن إبراهيم النخعي هو أول من عبر بهذه العبارة كما قال ابن القيم ، ولكنه في كتاب الروح لما ذكر الفرق بين النفس والروح قال: وفي الحديث: (ما لا نفس له سائلة لا ينجس الماء إذا مات)، وليس في ذلك حديث عن رسول الله صلى الله عليه وسلم، و ابن القيم نفسه قال: إبراهيم النخعي هو أول من عبر بهذه العبارة! فهذا يبين لنا أن كلامه في الروح قديم، وأن كتابته لزاد المعاد الذي نسب فيه هذه العبارة لـ إبراهيم النخعي متأخر، وفيه من التحقيق ما يكن عنده من قبل، ولهذا يذكر في كتاب الروح أموراً غريبة يتعجب من ابن القيم كيف يذكرها من أحوال الأموات وما إلى ذلك من الأشياء. [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.
شرح حديث: (لئن شئتم لأرينكم أثر يد رسول الله في الحائط حيث كان يغتسل من الجنابة)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن شوكر حدثنا هشيم عن عروة الهمداني حدثنا الشعبي قال: قالت عائشة رضي الله عنها: (لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حيث كان يغتسل من الجنابة) ]. أورد أبو داود رحمه الله حديث عائشة قالت: (لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حيث كان يغتسل من الجنابة) وسبق أن مر في الحديث أنه كان يضرب يده بالجدار؛ حتى ينقي يده من أثر غسل فرجه وما حوله. (لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حين يغتسل من الجنابة) حيث كان يضرب يديه على الجدار لتنقية يديه بعد غسله فرجه وقبل بدئه للوضوء، وقد كان ذلك الأثر موجوداً في ذلك الوقت، لكن الحديث فيه ضعف.
تراجم رجال إسناد حديث: ( لئن شئتم لأرينكم أثر يد رسول الله في الحائط حيث كان يغتسل من الجنابة)
قوله: [ حدثنا الحسن بن شوكر ]. الحسن بن شوكر صدوق، أخرجه له أبو داود وحده. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن عروة الهمداني ]. هو عروة بن الحارث الهمداني ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا الشعبي ]. هو عامر بن شراحيل الشعبي ، ثقة أخرج له أصحاب الكتب الستة، وهو فقيه، وهو الذي اشتهرت عنه العبارة المشهورة التي ذكرها شيخ الإسلام في أول منهاج السنة في بيان خبث الرافضة وسوء معتقدهم حيث قال: إن اليهود والنصارى فضلوا الرافضة بخصلة، إذا قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى، وإذا قيل للنصارى: من خير أهل ملتكم؟ قالوا: أصحاب عيسى، وإذا قيل للرافضة: من شر أهل ملتكم؟ قالوا: أصحاب محمد! هذه العبارة التي عبر بها الشعبي رحمه الله قد قالها بعض الرافضة في شعر له يذم فيها الصحابة، ويذم الخلفاء الراشدين أبا بكر و عمر و عثمان وكبار الصحابة وصغارهم، وكان من جملة ما قال: أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها وهذا استفهام استنكار، يعني: بعيد أن يكونوا خير أمة أخرجت للناس، بل هم أشقى أمة أخرجت للناس، وهي قصيدة طويلة تبلغ أربعمائة أو خمسمائة بيت، وقد ذكر محمود الملاح جملة من أبياتها، ومنها هذا البيت، وتكلم عليها وبين ما عند الرافضة من الباطل، ومن جملة ما ذكره في بيت من الأبيات: أن سورة براءة خلت من البسملة دون سور القرآن كلها؛ لأن أبا بكر ذكر فيها، حيث قال الله عز وجل: إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا [التوبة:40]! فهذا الكلام الذي قاله الشعبي رحمة الله عليه من قديم قاله بعض الرافضة الذين جاءوا بعد ذلك بمئات السنين، وهذا الرافضي الخبيث ما أدري هل هو من القرن التاسع أو القرن الثامن، أعني: صاحب القصيدة التي قال فيها هذا البيت: أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها وقد ذكر لي بعض من المشايخ أنه سمع رافضياً يقول مثل هذه العبارة، قال: الصحابة هم أسوء هذه الأمة! تَشَابَهَتْ قُلُوبُهُمْ [البقرة:118]. [ قالت عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق وقد مر ذكرها. والحديث فيه انقطاع بين الشعبي و عائشة ، فهو لم يسمع من عائشة ، وعلى هذا فيكون السند منقطعاً. أيضاً هشيم مدلس، وهو يروي عن عروة بالعنعنة، و هشيم مدلس مثل به العراقي في ألفيته حيث قال: وفي الصحيح عدة كالأعمش وكهشيم بعده وفتش.
شرح حديث: ( وضعت للنبي غسلاً يغتسل به من الجنابة...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد حدثنا عبد الله بن داود عن الأعمش عن سالم عن كريب حدثنا ابن عباس عن خالته ميمونة رضي الله عنها قالت: (وضعت للنبي صلى الله عليه وسلم غسلاً يغتسل به من الجنابة، فأكفأ الإناء على يده اليمنى، فغسلها مرتين أو ثلاثاً، ثم صب على فرجه فغسل فرجه بشماله، ثم ضرب بيده الأرض فغسلها، ثم تمضمض واستنشق وغسل وجهه ويديه، ثم صب على رأسه وجسده، ثم تنحى ناحية فغسل رجليه، فناولته المنديل فلم يأخذه، وجعل ينفض الماء عن جسده)، وذكرت ذلك لإبراهيم فقال: كانوا لا يرون بالمنديل بأساً، ولكن كانوا يكرهون العادة. قال أبو داود : قال مسدد : قلت لعبد الله بن داود : أكانوا يكرهونه للعادة؟ فقال: هكذا هو، ولكن وجدته في كتابي هكذا ].
صفة غسل الجنابة
هذه الترجمة في غسل الجنابة، وقد مرت جملة من الأحاديث المتعلقة بغسل الجنابة، وفيها ما هو مختصر، وفيها ما هو مطول، وبعض الأحاديث تقتصر على ذكر بعض أجزاء الإنسان كغسل الرأس أو الصب على الرأس، وبعضها يذكر الكيفية، وهي أنه يغسل يديه أولاً ثم يغسل فرجه وما حوله، وكل ما أصابه من أثر الجماع، ويضرب يده بالأرض أو بالجدار لينظفها، ثم بعد ذلك يتوضأ وضوءه للصلاة، ثم بعد ذلك يصب الماء على شق رأسه الأيمن ثم شقه الأيسر، ثم يفيض الماء على سائر جسده بحيث يصل الماء إلى كل جزء من أجزاء الإنسان، لاسيما الأماكن التي قد لا يصلها الماء، وهي المغابن مثل الآباط وأصول الفخذين؛ حتى يتحقق الإنسان أنه أوصل الماء إلى سائر جسده، وهذه هي كيفية الغسل الكامل. وإذا كان الغسل للجنابة ونوى به رفع الحدث الأكبر والأصغر وأفاض الماء على جسده جميعاً وإن لم يتوضأ قبله؛ فإنه يرتفع الحدثان الأكبر والأصغر، ولكن الأغسال الأخرى التي للتبرد أو للجمعة لا يرتفع بها الحدث الأصغر ولو نوى رفع الحدث الأصغر، وإنما ذلك خاص في الغسل من الجنابة، فالغسل من الجنابة فقط هو الذي يرتفع به الحدث الأكبر والحدث الأصغر، وأما غسل الجمعة وغسل التبرد فلا يرتفع به الحدث الأصغر، فلا يكفي أن يفيض الإنسان الماء على جسده وينوي رفع الحدث الأصغر، بل لابد أن يتوضأ لذلك، إما قبل الاغتسال وإما بعد الاغتسال، وإذا توضأ قبل الاغتسال ثم بعد ذلك لمس ذكره فإن عليه أن يعيد الوضوء؛ لأن مس الذكر والفرج ينقض الوضوء، وأما الجنابة إذا غسل فرجه أولاً وتوضأ واغتسل بأن أفاض الماء على سائر جسده فإنه بذلك يرتفع منه الحدث الأكبر والأصغر، حتى وإن لم يتوضأ ولكنه نوى بالاغتسال رفع الحدث الأكبر والأصغر، فإن ذلك يجزئ ويكفي، لكن بشرط ألا يمس ذكره عند الاغتسال أو بعده؛ لأن مس الذكر ينقض الوضوء. أورد أبو داود حديث ميمونة أم المؤمنين رضي الله تعالى عنها وأرضاها، وهي ميمونة بنت الحارث الهلالية خالة ابن عباس ، وهو (أنها وضعت غسلاً لرسول الله صلى الله عليه وسلم فأفرغ على يده اليمنى وغسل يديه، ثم غسل فرجه وما حوله، وضرب بيده الأرض) يعني: ليحصل نقاؤها من آثار ما علق بها عند غسل الفرج (ثم تمضمض واستنشق وغسل وجهه ويديه، ومسح على رأسه، ثم بعد ذلك تنحى وغسل رجليه) وغسل الرجلين يمكن أن يكون قبل الاغتسال ويمكن أن يكون بعده، ويكون بعد الاغتسال إذا كان في الأرض تراب أو نحوه، فكونه يغسل رجليه في الآخر أنسب لتنظيفهما مما علق بهما. والحاصل: أن غسل الرجلين يكون قبل الاغتسال في آخر الوضوء، ويمكن أن يؤخر إلى ما بعد الاغتسال، وكل ذلك جاء عن رسول الله صلى الله عليه وسلم. وهذا الحديث فيه بيان كيفية الغسل، وهو مشتمل على الوضوء، وفيه ذكر المضمضة والاستنشاق في الوضوء، ولابد منهما كذلك في الاغتسال، وإذا اغتسل الإنسان للجنابة من غير أن يتوضأ فعليه أن يتمضمض ويستنشق؛ لأن المضمضة والاستنشاق لها حكم الوجه. قوله: [ عن خالته ميمونة رضي الله عنها قالت: (وضعت للنبي صلى الله عليه وسلم غسلاً يغتسل..) ]. (غسلاً) يعني: ماء يغتسل به. قوله: [ (يغتسل من الجنابة فأكفأ الإناء على يده اليمنى فغسلها مرتين أو ثلاثاً) ]. من المعلوم أن الغسل يكون لليدين وليس لليد الواحدة، فهو أكفأ على اليد اليمنى ثم غسل يديه. قوله: [ (ثم صب على فرجه فغسل فرجه بشماله، ثم ضرب بيده الأرض فغسلها، ثم تمضمض واستنشق وغسل وجهه ويديه، ثم صب على رأسه وجسده، ثم تنحى ناحية فغسل رجليه) ]. وفي هذا غسل الرجلين بعد الاغتسال.
حكم استعمال المنديل للتنشيف
قوله: [ (فناولته المنديل فلم يأخذه) ]. تقول ميمونة رضي الله عنها: (فناولته المنديل -أي: ليتنشف به- فلم يأخذه، وجعل ينفض الماء عن جسده صلى الله عليه وسلم)، وهذا لا يدل على أن المنديل لا يستعمل أو أن الإنسان لا يتنشف، فللإنسان أن يتنشف بعد الوضوء وبعد الغسل، وما جاء في هذا الحديث من كونه لم يأخذه لا يدل على منعه ولا كراهيته، فلعله كان مستعجلاً، وقد جاء في بعض الأحاديث أنه (مسح بجبة كانت عليه بعدما توضأ) صلوات الله وسلامه وبركاته عليه. إذاً: التنشيف لا بأس به، وعدم أخذ النبي صلى الله عليه وسلم للمنديل لما ناولته إياه لا يدل على الكراهية والمنع، فلعله كان في تلك الحالة مستعجلاً، أو أن الخرقة لم تعجبه، أو لأي أمر من الأمور. قوله: [ فذكرت ذلك لإبراهيم ]. يقول الأعمش : ذكرت لإبراهيم النخعي ، ما يتعلق بكونه أعطي المنديل ولم يأخذه. قوله: [ فقال: كانوا لا يرون بالمنديل بأساً، ولكن كانوا يكرهون العادة ]. هذه حكاية عن السلف وعن العلماء أنهم كانوا لا يرون بالمنديل بأساً، وكون الإنسان يتنشف، ولكن كانوا يكرهونه للعادة، يعني: كونه يتخذ عادة بحيث يكون كأنه سنة لا تترك، ويذكر بعض العلماء: أن الشيء الذي يكون سائغاً أو مستحباً ينبغي أن يترك في بعض الأحيان حتى لا يعتقد أنه واجب أو أنه سنة إذا لم يكن واجباً، مثل قولهم: تكره المداومة على قراءة [السجدة:1] و هَلْ أَتَى عَلَى الإِنسَانِ [الإنسان:1] فجر يوم الجمعة لئلا يعتقد الناس أن هذا لازم ولابد منه، فيترك المستحب في بعض الأحيان حتى لا يتخذ عادة دائماً وأبداً بحيث لا يترك ويعتقد أنه مطلوب دائماً وأبداً، فهنا حكاية عن السلف وعن العلماء أنهم كانوا لا يرون بالمنديل بأساً، وهذا من جنس قول إبراهيم النخعي الذي حكاه الشيخ محمد بن عبد الوهاب رحمه الله في كتاب التوحيد: كانوا يضربوننا على اليمين والعهد ونحن صغار، يعني: يعظمون شأن اليمين والعهد، فيضربونهم عليهما حتى لا يستهينون بذلك ولا يستسهلونه، وهي حكاية عما كانوا يؤدبون به أولادهم. [ قال أبو داود : قال مسدد : قلت لعبد الله بن داود : وكانوا يكرهونه للعادة؟ فقال: هكذا هو، ولكن وجدته في كتابي هكذا ]. ثم قال أبو داود : قال مسدد -وهو شيخه-: قلت لعبد الله بن داود -وهو شيخ مسدد في الإسناد عبد الله بن داود الخريبي -: كانوا يكرهونه للعادة؟ يعني: يريد أن يستفهم، قال: هكذا هو، يعني: هكذا حفظ، وهكذا وجده في كتابه.
تراجم إسناد رجال حديث: (وضعت للنبي غسلاً يغتسل به من الجنابة...)
[ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي ثقة أخرج له البخاري وأصحاب السنن. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن أبي الجعد ثقة أخرج له أصحاب الكتب الستة. [ عن كريب ]. هو كريب مولى ابن عباس وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن خالته ميمونة ]. هي ميمونة بنت الحارث الهلالية خالته؛ لأن ابن عباس أمه لبابة بنت الحارث الهلالية ، وتكنى أم الفضل بأكبر أولاد العباس وهو الفضل ، فالعباس وهو أبو الفضل وزوجته هي أم الفضل وهي لبابة بنت الحارث ،وهي أخت ميمونة بنت الحارث ، فهو يروي عن خالته ميمونة أم المؤمنين رضي الله تعالى عنهم أجمعين؛ وحديث ميمونة عند أصحاب الكتب الستة.
شرح أثر ابن عباس في صفة غسل الجنابة
قال المصنف رحمه الله تعالى: [ حدثنا حسين بن عيسى الخراساني حدثنا ابن أبي فديك عن ابن أبي ذئب عن شعبة أنه قال: إن ابن عباس رضي الله عنهما كان إذا اغتسل من الجنابة يفرغ بيده اليمنى على يده اليسرى سبع مرار، ثم يغسل فرجه فنسي مرة كم أفرغ، فسألني: كم أفرغت؟ فقلت: لا أدري، فقال: لا أم لك! وما يمنعك أن تدري؟! ثم يتوضأ وضوءه للصلاة، ثم يفيض على جلده الماء، ثم يقول: هكذا كان رسول الله صلى الله عليه وسلم يتطهر ]. أورد أبو داود حديث ابن عباس أنه كان إذا اغتسل من الجنابة يفرغ بيده اليمنى على يده اليسرى سبع مرار. يعني: يغسلها سبع مرات، ثم يغسل فرجه، فنسي مرة كم أفرغ، فسألني: كم أفرغت؟ فقلت: لا أدري، قال: لا أم لك؛ قيل: إنه مدح، وقيل: إنه ذم، وفي الغالب أنه يذكر للذم، ومعناه: أنه كان ينظر إليه، فيعرف كيفية اغتساله؛ لأنهم كانوا ينظر بعضهم إلى بعض، ويعرفون الهيئات والكيفية التي تفعل حتى يأتسوا ويقتدوا، فسأله فقال: لا أدري، يعني ما أدري العدد الذي سبق؛ لأن ابن عباس نسي العدد، وقال له: كم أفرغت؟ يريد أن يتأكد ويتحقق من شعبة فقال: لا أدري، فقال: لا أم لك! وما يمنعك أن تدري؟! قوله: [ ثم يتوضأ وضوءه للصلاة، ثم يفيض على جلده الماء، ثم يقول: هكذا كان رسول الله صلى الله عليه وسلم ]. وهذا مخالف لما جاء في الروايات الكثيرة العديدة عن رسول الله صلى الله عليه وسلم أنه كان لا يزيد على ثلاث مرات، والحديث في إسناده ضعف بسبب شعبة الذي يروي عن ابن عباس ، وهو مولى ابن عباس .
تراجم رجال إسناد أثر ابن عباس في صفة غسل الجنابة
قوله: [ حدثنا حسين بن عيسى الخراساني ]. حسين بن عيسى الخراساني صدوق أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن أبي فديك ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو أبو عبد الله شعبة بن دينار ، وهو صدوق سيء الحفظ، أخرج حديثه أبو داود وحده. [ قال: إن ابن عباس ]. ابن عباس قد مر ذكره. هذا الحديث ضعيف، ولا يقال عنه: منكر؛ لأنه حديث مستقل، وما روي عن ابن عباس رواة آخرون يخالفه، وهذه الرواية فيها ضعف بسبب الرجل سيء الحفظ.
شرح حديث: ( كانت الصلاة خمسين والغسل من الجنابة سبع مرار...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا أيوب بن جابر عن عبد الله بن عصم عن عبد الله بن عمر رضي الله عنهما أنه قال: (كانت الصلاة خمسين، والغسل من الجنابة سبع مرار، وغسل البول من الثوب سبع مرار، فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمساً، والغسل من الجنابة مرة، وغسل البول من الثوب مرة) ]. هذا الحديث ضعيف، أما بالنسبة للصلاة ففي الصحيحين وغيرهما في قصة الإسراء: أن أول ما فرضت الصلاة فرضت خمسين في السماء، ولم يزل النبي صلى الله عليه وسلم يسأل الله التخفيف بمشورة موسى عليه الصلاة والسلام وعرضه عليه حتى وصلت خمساً، وقال الله عز وجل: (إنها خمساً في العمل، وخمسون في الأجر)، فخففت من خمسين إلى خمس، أما ذكر السبع مرار في غسل الجنابة، وكذلك في غسل الثوب من النجاسة؛ فهذا غير صحيح وغير ثابت، والحديث ضعيف؛ لأن في إسناده من هو ضعيف.
تراجم رجال إسناد حديث: ( كانت الصلاة خمسين والغسل من الجنابة سبع مرار...)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أيوب بن جابر ]. ضعيف أخرج له البخاري في جزء القراءة و أبو داود و الترمذي . [ عن عبد الله بن عصم ]. عبد الله بن عصم صدوق يخطئ حديثه أخرجه أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما صحابي ابن صحابي، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( إن تحت كل شعرة جنابة ...) وتراجم رجال إسناده

[ حدثنا نصر بن علي حدثني الحارث بن وجيه حدثنا مالك بن دينار عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن تحت كل شعرة جنابة، فاغسلوا الشعر وأنقوا البشر) ]. هذا الحديث ضعيف، والجنب عليه أن يروي جسده كله بالماء، ويروي رأسه وشعره بالماء ويدلكه ويخلل شعره، ولكن كون تحت كل شعرة جنابة غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم. قوله: [ حدثنا نصر بن علي ]. هو نصر بن على بن نصر بن علي الجهضمي فاسمه واسم أبيه يوافق اسم جده وجد أبيه، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني الحارث بن وجيه ]. هو الحارث بن وجيه وهو ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . [ حدثنا مالك بن دينار ]. مالك بن دينار صدوق أخرج له البخاري تعليقاً وأصحاب السنن. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. [ قال أبو داود : الحارث بن وجيه حديثه منكر وهو ضعيف ]. هذا الحديث منكر حيث تفرد به هذا الضعيف.

شرح حديث: ( من ترك موضع شعرة من جنابة...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء بن السائب عن زاذان عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا من النار) قال علي : فمن ثم عاديت رأسي (ثلاثاً)، وكان يجز شعره ]. أورد أبو داود حديث علي بن أبي طالب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا ) يعني: عذبه بكذا وكذا وذكر عقوبة، وقد أبهمها وأشار إليها بقوله: (كذا وكذا) دون أن يسميها، يعني: يعاقبه الله بعقوبة كذا وكذا في النار، ومعناه أنه أمر خطير من الكبائر، قال علي رضي الله عنه: فمن ثم عاديت رأسي، يعني: عادى شعر رأسه بحيث أنه كان يجزه ويستمر على جزه حتى لا يحصل منه الإخلال بغسله؛ لأنه توعد عليه بهذا الوعيد الشديد، فكان يجزه دائماً وأبداً. والحديث ضعيف؛ لأنه من رواية عطاء بن السائب ، وهو صدوق اختلط، و حماد بن سلمة روى عنه قبل الاختلاط وبعد الاختلاط، ولم يتميز حديثه الذي قبل الاختلاط عما كان بعده فردت روايته، وحكم حديث المختلط: أن ما تحقق أنه رواه قبل الاختلاط يحتج به؛ لأن الاختلاط طرأ بعد ذلك، وما تحقق أنه بعد الاختلاط فهو مردود لا يحتج به، ومن روى عنه قبل الاختلاط وبعده فإن كان متميزاً فما كان قبل الاختلاط يعمل به، وما كان بعد الاختلاط لا يعمل به، وإن لم يتميز فكله لا يعول عليه؛ لأنه روى عنه قبل الاختلاط وبعده فلم يتميز، و حماد بن سلمة روى عن عطاء بن السائب قبل الاختلاط وبعده، ولم يتميز ما روى عنه قبله وبعده فترد روايته عنه؛ أما حماد بن زيد فإنه روى عنه قبل الاختلاط، ولهذا روايته عن عطاء بن السائب مقبولة ومعتبرة ومحتج بها؛ لأنه روى عنه قبل الاختلاط، فالحديث ضعيف من أجل عطاء بن السائب ، ورواية حماد بن سلمة عنه.

تراجم رجال إسناد حديث: ( من ترك موضع شعرة من جنابة...)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة أخرج له أصحابه الكتب الستة. و موسى بن إسماعيل التبوذكي هو جد ابن أبي عاصم من جهة أمه، وجده من جهة أبيه هو أبو عاصم ، فله جدان ثقتان من جهة أبيه ومن جهة أمه، وأبو عاصم النبيل ثقة أخرج له أصحاب الكتب الستة، وهو صاحب كتاب السنة وغيره من الكتب, وهو من شيوخ البخاري ، و موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة، وهو من شيوخ البخاري . [ حدثنا حماد ]. هو حماد بن سلمة ، وإذا جاء حماد غير منسوب يروي عنه موسى بن إسماعيل فهو ابن سلمة ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج له البخاري وأصحاب السنن. [ عن زاذان ]. هو زاذان الكندي ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، أبو السبطين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الأسئلة

التقليد واتباع المذاهب لغير العالم

السؤال: هل المسلم ملزم باتباع مذهب معين، وإذا استطاع الطالب أن يستعين بأقوال السلف والعلماء لفهم الكتاب والسنة هل عليه ضير؟ الجواب: الإنسان الذي ليس عنده قدرة يقلد إذا لم يجد من يستفتيه ويرجع إليه في معرفة أمور الدين، فيتعلم مذهباً من المذاهب، ويعبد الله عز وجل بها، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]، لكن الإنسان الذي عنده القدرة والتمكن، وعنده الاطلاع الواسع على كتب السنة، والفقه والحديث فلا يلزمه أن يقلد إماماً من الأئمة، وإنما عليه أن يتبع الدليل؛ لأن الله عز وجل يقول: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ [النساء:59]. ويقول الإمام الشافعي رحمة الله عليه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان. وكل واحد من الأئمة الأربعة جاء عنه التنصيص على أنه إذا وجد له قول يخالف حديثاً صحيحاً فإنه يتبع الدليل ويأخذ بالحديث، ويترك ما جاء عنه من القول الذي خالفه الحديث. والإمام الشافعي رحمة الله عليه نفسه قد جاء عنه في مسائل متعددة أنه يعلق القول فيها على الصحة، فيرى رأياً خلاف ما جاء به الحديث الذي ما صح عنده، ومع ذلك يعلق القول به على صحته فيقول: إن صح الحديث قلت به، ولهذا يأتي بعض أتباعه كالبيهقي و النووي وغيرهما في بعض الأحاديث فيقولون: وقد صح الحديث، وهو مذهب الشافعي ؛ لأن الشافعي علق القول به على صحة الحديث، فإذاً هو مذهب الشافعي حكماً؛ لأنه علق القول به على صحته. لكن ليس كل أحد يستطيع أن يرجع إلى الأدلة، ويأخذ بها دون أن يكون عنده علم وبصيرة واطلاع واسع؛ لأن بعض الناس قد يطلع على شيء وهناك شيء أقوى منه، أو هناك ما ينسخه، أو ما يقيده، فعليه أن يرجع إلى كلام العلماء والفقهاء وشراح الحديث والمصادر المختلفة، فليس كل أحد بإمكانه أن يجتهد؛ لأن الذي بإمكانه الاجتهاد هو الذي عنده قدرة واطلاع، وأما أي إنسان يأتي ويقول: أنا أفعل كذا وكذا فهذا لا يصلح ولا ينبغي، ولكن مثل المشايخ الكبار الذين عندهم قدرة ومعرفة واستيعاب مثل الشيخ ابن باز والشيخ ابن عثيمين ونحوهما هل يقال: يلزمهم أن يقلدوا مذهباً معيناً؟! لا يقال في حقهم ولا في حق غيرهم ممن يكون عنده القدرة مثلهم، أما الإنسان الذي ليس عنده علم وليس عنده معرفة ولا قدرة؛ فإنه يستفتي من عنده علم، ومن لا يجد من يفتيه يتعلم مذهباً من المذاهب، ويتعبد الله تعالى به، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]."


شرح سنن أبي داود - 039

شرح سنن أبي داود [039]

من فضائل أمهات المؤمنين أنهن نقلن للأمة كثيراً من السنن عن النبي صلى الله عليه وسلم التي لا يطلع عليها إلا نساؤه، مثل صفة غسل الجنابة، فقد وصفن غسله صلى الله عليه وسلم وصفاً دقيقاً، وذكرن كل ما اشتمل عليه من الواجبات والمستحبات، فرضي الله عنهن وأرضاهن.

ما جاء في الوضوء بعد الغسل

شرح حديث: ( كان رسول الله يغتسل... ولا أراه يحدث وضوءاً بعد الغسل )
قال المصنف رحمه الله تعالى: [ باب في الوضوء بعد الغسل. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق عن الأسود عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يغتسل ويصلي الركعتين وصلاة الغداة، ولا أراه يحدث وضوءاً بعد الغسل) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب في الوضوء بعد الغسل]، يعني: أنه لا يشرع، وليس للإنسان أن يتوضأ بعد الغسل إذا كان توضأ قبله، أو نوى بالاغتسال رفع الحدث الأكبر والأصغر، ولم يمس ذكره في أثناء اغتساله، أما إذا اغتسل ولم ينو رفع الحدث الأصغر وإنما نوى رفع الحدث الأكبر فقط، أو أنه اغتسل ونوى رفع الحدث الأكبر والأصغر ولكنه مس ذكره في أثناء اغتساله، فإن عليه أن يتوضأ بعد ذلك، والأصل أن الإنسان لا يحتاج إلى وضوء بعد الاغتسال، مادام أنه توضأ قبل الاغتسال، أو نوى بالاغتسال رفع الحدث الأكبر والأصغر، لكن إذا لم ينو رفع الحدث الأصغر عند اغتساله أو نواه ولكنه مس ذكره وهو يغتسل؛ فإنه عليه أن يتوضأ؛ لأن مس الذكر ناقض للوضوء؛ وعلى هذا فالوضوء بعد الغسل لا يشرع إلا إذا لم ينو المغتسل رفع الحدث الأصغر عند الاغتسال، أو أنه نوى رفع الحدث الأكبر والأصغر ولكنه مس ذكره، فإنه في هذه الحالة عليه أن يتوضأ بعد ذلك، وإلا فإنه لا يحتاج إلى وضوء. وقول عائشة رضي الله عنها: (كان صلى الله عليه وسلم يغتسل من الجنابة ويصلي الركعتين وصلاة الغداة) يعني: ركعتي الفجر بعد طلوع الفجر، وصلاة الغداة التي هي صلاة الفجر، وقولها: ولا يحدث وضوءاً يعني: بعد الغسل.
تراجم رجال إسناد حديث: (كان رسول الله يغتسل... ولا أراه يحدث وضوءاً بعد الغسل)
قوله: [ حدثنا عبد الله بن محمد النفيلي ]. هو عبد الله بن محمد بن علي النفيلي وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. أبو إسحاق هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن يزيد النخعي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي عليه الصلاة والسلام. والحديث صححه الألباني وغيره.
نقض المرأة لشعرها عند الغسل

شرح حديث: (... إنما يكفيك أن تحفني عليه ثلاثاً...)
قال المصنف رحمه الله تعالى: [ باب في المرأة هل تنقض شعرها عند الغسل؟ حدثنا زهير بن حرب و ابن السرح قالا: حدثنا سفيان بن عيينة عن أيوب بن موسى عن سعيد بن أبي سعيد عن عبد الله بن رافع مولى أم سلمة عن أم سلمة رضي الله عنها قالت: إن امرأة من المسلمين -وقال زهير : إنها قالت-: (يا رسول الله! إني امرأة أشد ضفر رأسي أفأنقضه للجنابة؟ قال: إنما يكفيك أن تحفني عليه ثلاثاً) وقال زهير : (تحثي عليه ثلاث حثيات من ماء، ثم تفيضي على سائر جسدك؛ فإذا أنت قد طهرت) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب في المرأة هل تنقض شعر رأسها من الجنابة؟] يعني: هل تنقضه إذا كان مشدوداً ومضفراً، أو تغتسل وهو منشور غير مشدود ولا مضفور؟ والجواب: أن المرأة لا يلزمها أن تنقض شعرها عند الاغتسال، وإن نشرته فلا بأس بذلك، ولكن كون ذلك واجباً عليها ولازماً لها فلا، بل يكفيها أن تصب على رأسها الماء، ولا يلزمها أن تفكه وتنشره. وقد أورد أبو داود رحمه الله حديث أم سلمة رضي الله عنها أنها سألت رسول الله صلى الله عليه وسلم (إني امرأة أشد ضفر رأسي أفأنقضه للجنابة؟) تستأذن وتستفتي رسول الله صلى الله عليه وسلم أتنقضه يعني: هل يلزمها نقضه؟ قال: (إنما يكفيك أن تحفي عليه ثلاثاً) وقال زهير : (تحثي) . يعني: هذا قال: تحفي، وهذا قال: (تحثي عليه ثلاث حثيات من ماء) يعني: تصب عليه ثلاث حثيات من ماء، (ثم تفيضي على سائر جسدك) يعني: بعدما تغسلي رأسك ثلاث مرات، وتصبي عليه ثلاث إفراغات تفيضي الماء على سائر جسدك، (فإذا أنت قد طهرت) يعني: إذا فعلت هذا بأن حثيت على رأسك ثلاث حثيات، وأفضت الماء على سائر الجسد؛ فأنت بذلك تكونين قد طهرت. والحاصل: أن النبي صلى الله عليه وسلم أفتاها بأنها لا يلزمها نقض شعر رأسها، وإنما يكفيها أن تحثي عليه ثلاث حثيات، وتفيض الماء على سائر جسدها، وبذلك تكون قد طهرت من الجنابة. قوله: [ عن أم سلمة أن امرأة من المسلمين، وقال زهير : أنها قالت ]. يعني ابن السرح . قال: إن امرأة من المسلمين، يعني: أنها كنت عن نفسها بقولها: امرأة من المسلمين، وفي رواية زهير : أن أم سلمة قالت، فالرواية الأولى فيها إبهام السائل، وهكذا كانوا يفعلون، يكني الإنسان عن نفسه، فيقول: إن رجلاً سأل رسول الله صلى الله عليه وسلم، والصحابي هو السائل، والمرأة كذلك أحياناً تقول: إن امرأة من المسلمين سألت، وتكون هي نفسها السائلة. قوله: [ قال: (إنما يكفيك أن تحفني عليه ثلاثاً) ] اللفظ الأول: تحفني من الحفنات، واللفظ الثاني: تحثي من الحثيات.
تراجم رجال إسناد حديث: ( إنما يكفيك أن تحفني عليه ثلاثاً...)
قوله: [ حدثنا زهير بن حرب و ابن السرح ]. زهير بن حرب هو أبو خيثمة ، وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وقد أكثر عنه الإمام مسلم ، روى عنه في صحيحه أكثر من ألف حديث، وأكثر منه أبو بكر بن أبي شيبة ، روى عنه مسلم أكثر من ألف وخمسمائة حديث، وكذلك محمد بن رافع هو مكثر عنه، لكنه أقل من هذين بكثير. و ابن السرح هو أحمد بن عمرو بن السرح ، ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب بن موسى ]. أيوب بن موسى ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد هو المقبري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رافع مولى أم سلمة ]. عبد الله بن رافع مولى أم سلمة هو ثقة أخرج له مسلم وأصحاب السنن. [ عن أم سلمة ]. أم سلمة أم المؤمنين هند بنت أبي أمية رضي الله تعالى عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.
شرح حديث: ( ...واغمزي قرونك عند كل حفنة)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن نافع -يعني: الصائغ - عن أسامة عن المقبري عن أم سلمة رضي الله عنها أن امرأة جاءت إلى أم سلمة بهذا الحديث قالت: فسألت لها النبي صلى الله عليه وسلم -في معناه- قال فيه: (واغمزي قرونك عند كل حفنة) ]. أورد أبو داود حديث أم سلمة من طريق أخرى: أن امرأة جاءت إلى أم سلمة بهذا الحديث، ويحتمل أن أم سلمة قالت للرسول صلى الله عليه وسلم: إن امرأة من المسلمين تسأل عن كذا وكذا، ويحتمل أنها هي السائلة، والرسول صلى الله عليه وسلم قال لها: (إنما يكفيك) يخاطب أم سلمة ، فيكون الخطاب لأم سلمة والجواب لتلك التي أوصتها أن تسأل. [ قالت: فسألت لها النبي صلى الله عليه وسلم بمعناه، قال فيه: (واغمزي قرونك عند كل حفنة) ]. يعني: أنها تحركها حتى يصل الماء إلى داخلها.
تراجم رجال إسناد حديث: (... واغمزي قرونك عند كل حفنة)
قوله: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن نافع يعني: الصائغ ]. ابن السرح تقدم، و ابن نافع هو عبد الله بن نافع الصائغ وهو ثقة صحيح الكتاب في حفظه لين، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أسامة ]. هو أسامة بن زيد الليثي صدوق يهم، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن المقبري ]. هو سعيد بن أبي سعيد المقبري الذي مر في الإسناد المتقدم، وهناك جاء باسمه، وهنا أتى بنسبته، وهو شخص واحد. [ عن أم سلمة ]. تقدم ذكرها.
شرح حديث: ( كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن نافع عن الحسن بن مسلم عن صفية بنت شيبة عن عائشة رضي الله عنهما أنها قالت: (كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات هكذا -تعني: بكفيها جميعاً- فتصب على رأسها، وأخذت بيد واحدة فصبتها على هذا الشق والأخرى على الشق الآخر) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: (كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات هكذا -تعني: بكفيها جميعاً- فتصب على رأسها وأخذت بيد واحدة فصبتها على هذا الشق والأخرى على الشق الآخر) والمقصود: أنهن يكتفين بذلك، وأورده في باب المرأة هل تنقض شعرها أو لا تنفضه؟ لأنه يدل على أنها لا تنقضه، ويكتفين بذلك الفعل الذي يفعلنه.
تراجم رجال إسناد حديث: ( كانت إحدانا إذا أصابتها جنابة...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى بن أبي بكير ]. يحيى بن أبي بكير ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن نافع ]. إبراهيم بن نافع وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن بن مسلم ]. هو الحسن بن مسلم بن يناق وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن صفية بنت شيبة ]. هو صفية بنت شيبة الحجبية العبدرية ، لها رؤية، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وقد مر ذكرها.
شرح حديث: ( كنا نغتسل وعلينا الضماد ونحن مع رسول الله...)
قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا عبد الله بن داود عن عمر بن سويد عن عائشة بنت طلحة عن عائشة رضي الله عنها أنها قالت: (كنا نغتسل وعلينا الضماد ونحن مع رسول الله صلى الله عليه وسلم محلات ومحرمات) ]. أورد أبو داود حديث عائشة رضي الله عنها: (كنا نغتسل وعلينا الضماد) المقصود به: الشيء الذي تلبد به المرأة رأسها ليمسكه، فيغتسلن وعليهن الضماد وهن محلات ومحرمات، يعني: وهن في حال إحلالهن وإحرامهن فلا يزلن ذلك التلبيد الذي على رءوسهن، وإنما يفرغن الماء على رءوسهن. هذه الأحاديث كلها تدل على أن المرأة لا تنقض شعر رأسها عند إرادة الاغتسال.
تراجم رجال إسناد حديث: ( كنا نغتسل وعلينا الضماد ونحن مع رسول الله...)
قوله: [ حدثنا نصر بن علي حدثنا عبد الله بن داود عن عمر بن سويد ]. مر ذكر نصر بن علي و عبد الله بن داود ، و عمر بن سويد ثقة أخرج له أبو داود وحده. [ عن عائشة بنت طلحة ]. هي عائشة بنت طلحة بن عبيد الله التيمية أبوها أحد العشرة المبشرين بالجنة رضي الله تعالى عنه وأرضاه، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين وقد مر ذكرها.
شرح حديث: (... وأما المرأة فلا عليها أن لا تنقضه...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف قال: قرأت في أصل إسماعيل بن عياش قال ابن عوف : وحدثنا محمد بن إسماعيل عن أبيه قال: حدثني ضمضم بن زرعة عن شريح بن عبيد قال: أفتاني جبير بن نفير عن الغسل من الجنابة أن ثوبان رضي الله عنه حدثهم أنهم استفتوا النبي صلى الله عليه وسلم عن ذلك فقال: (أما الرجل فينشر رأسه فليغسله حتى يبلغ أصول الشعر، وأما المرأة فلا عليها أن لا تنقضه، لتغرف على رأسها ثلاث غرفات بكفيها) ]. أورد أبو داود حديث ثوبان رضي الله عنه، وفيه التفريق بين الرجل والمرأة في نقض الشعر للغسل، فالأصل أن رأس الرجل يكون غير مضفور بل منشور، فعليه عندما يغسله أن يوصل الماء إلى أصوله؛ وأما المرأة فيكفيها أن تحثو عليه ثلاث حثيات، وليس عليها أن تنقضه كما دل عليه هذا الحديث وغيره من الأحاديث المتقدمة. وهذا فيه بيان أن الرجل يوصل الماء إلى شعره كله لأنه منشور، بخلاف المرأة إذا كان شعرها مضفوراً، فلا يلزمها نقضه وإيصال الماء إليه كله، بل يكفيها أن تصب عليه الماء ثلاثاً، وبذلك وردت الأحاديث المتعددة في هذا الباب عن رسول الله صلى الله عليه وسلم في هذا الحكم للنساء. وقد سبق أن رسول الله صلى الله عليه وسلم كان يخلل لحيته وشعر رأسه، وكان يدخل أصابعه حتى يصل إلى البشرة، فهذا كله يتفق مع هذا الحديث الذي فيه أن الرجل يغسل شعره؛ لأنه في الأصل منشور غير مضفور، والمرأة يكفيها أن تصب على شعرها وعلى رأسها ثلاث حثيات أو ثلاث غرفات، وبذلك تكون أدت ما عليها من الغسل.
تراجم رجال إسناد حديث: (... وأما المرأة فلا عليها أن لا تنقضه...)
قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ثقة أخرج له أبو داود و النسائي في مسند علي . [ قال: قرأت في أصل إسماعيل بن عياش ]. هو إسماعيل بن عياش الحمصي صدوق في روايته عن أهل بلده، مخلط في روايته عن غيرهم، وهنا الراوي عنه يذكر بأنه قرأ في أصله، ومعناه: أنه ما سمع منه، وإنما رأى أصل كتابه وقرأ فيه هذا الإسناد. وقد أخرج له البخاري في رفع اليدين وأصحاب السنن. [ قال ابن عوف : وحدثنا محمد بن إسماعيل عن أبيه ]. ابن عوف روى أولاً عن طريق قراءته في أصل إسماعيل ، وهو لم يسمع من إسماعيل ، وهي وجادة، ثم روى عن ابنه محمد عن أبيه، فله طريقان. قال في التقريب محمد بن إسماعيل بن عياش : عيب عليه أنه حدث عن أبيه بغير سماع. فيكون فيه انقطاع في الإسناد الأول وفي الإسناد الثاني، فالإسناد الأول غير متصل؛ لأنه ما سمع منه، والإسناد الثاني فيه محمد بن إسماعيل وروايته عن أبيه من غير سماع. [ حدثني ضمضم بن زرعة ]. ضمضم بن زرعة صدوق يهم أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح بن عبيد ]. شريح بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: أفتاني جبير بن نفير ]. جبير بن نفير ، ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ أن ثوبان حدثهم ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه عند البخاري في الأدب المفرد و مسلم وأصحاب السنن.
الأسئلة

استقبال القبلة عند الغسل
السؤال: ذكر النووي أن من السنة للمغتسل أن يستقبل القبلة ما صحة هذا الكلام؟ الجواب: ما نعلم له أساساً.
غسل الجمعة لا يرفع الحدث الأصغر
السؤال: استشكل بعض الإخوان ما ذكرتم من أن الإنسان إذا اغتسل غسل جمعة أو تبرد لا يكفيه عن رفع الحدث الأصغر ولو نوى؟ الجواب: نعم ولو نوى؛ لأن الوضوء لابد من الإتيان به على الترتيب، لكن لو كان عليه الحدث الأكبر ونوى أن يرفع الأصغر مع الأكبر جاز ذلك، وأما غسل الجمعة فليس لرفع حدث، والوضوء لابد فيه من الترتيب، يغسل وجهه، ثم يديه إلى المرفقين، ثم يمسح رأسه، ثم يغسل رجليه؛ فلا يكفي أن يغتسل للتبرد أو للجمعة وينوي رفع الحدث الأصغر؛ لأن رفع الحدث الأصغر يرتفع مع الحدث الأكبر إذا نوى رفعهما، أما هذا فليس فيه رفع حدث وإنما هو فعل شيء للتبرد، أو فعل شيء واجب أو مستحب على خلاف بين العلماء في حكم غسل الجمعة. أما إذا توضأ قبل غسل الجمعة فلا إشكال، بشرط ألا يلمس ذكره وهو يغتسل.
غسل الجنابة يرتفع به الحدث الأصغر
السؤال: ما الدليل على أن غسل الجنابة يرتفع به الحدث الأصغر؟ الجواب: هكذا ذكر العلماء إذا نوى رفعهما؛ لأن كلاً منهما عبادة، ورفع الحدث الأكبر يرفع الحدث الأصغر، فإذا نوى الحدثين، ولم يمس ذكره في حال اغتساله؛ فإنه يرتفع حدثه الأكبر والأصغر.

تساوي الرجل والمرأة في المذي

السؤال: هل المرأة تمذي؟ الجواب: لا شك أنها تمذي مثلما الرجل عند تذكر الجماع، والله تعالى أعلم."


شرح سنن أبي داود - 040

شرح سنن أبي داود [040]

من رحمة الله تعالى وحكمته أن نهى عن جماع الحائض، فالحيض أذى، وفي جماعها أثناءه أضرار كثيرة عليها وعلى زوجها، ولكن جاءت الرخصة عن النبي عليه الصلاة والسلام في معاشرة الحائض والاستمتاع بها بما دون الجماع مخالفة لليهود.

غسل الجنب رأسه بالخطمي

شرح حديث: (أن النبي كان يغسل رأسه بالخطمي...)
قال المصنف رحمه الله تعالى: [ باب في الجنب يغسل رأسه بخطمي أيجزئه ذلك؟ حدثنا محمد بن جعفر بن زياد حدثنا شريك عن قيس بن وهب عن رجل من بني سواءة بن عامر عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم (أنه كان يغسل رأسه بالخطمي وهو جنب يجتزئ بذلك ولا يصب عليه الماء) ]. يقول الإمام أبو داود رحمه الله باب: [في الجنب يغسل رأسه بخطمي أيجزئه ذلك؟]. الخطمي هو نبات يغسل به الرأس وينظف به الرأس، والمقصود من الترجمة: هل استعمال الخطمي في غسل الجنابة يجزئ دون أن يضاف إليه ماء، هذا فيه تفصيل: الأصل أن الاغتسال يكون بالماء، وإذا أضيف إلى الماء شيء طاهر كالخطمي وغيره، فإن كان يصب عليه ماء بحيث يحصل التنظيف بعد ذلك بالماء، بحيث يكون غسل الرأس بالخطمي وتنظيفه بعد ذلك بالماء حتى يذهب أثره؛ فلا شك أن هذا مجزئ وكاف، وإذا اغتسل أولاً بالماء فقد حصل ارتفاع الجنابة من الإنسان، فإذا أضاف بعد غسله الخطمي فقد حصل الاغتسال قبل أن يأتي بالخطمي، لكن إذا جعل الخطمي في الماء وخلطه به وامتزج به، ثم بعد ذلك اغتسل به فهل يجزئه أو لا يجزئه إذا لم يضاف إليه الماء؟ في ذلك نظر وإشكال، والأحوط للإنسان أن يأتي بالماء حتى تبرأ ذمته، فيغتسل بالماء حتى يجري على سائر الجسد، وحتى يزيل آثار ذلك الذي تنظف به من خطمي أو غيره. أورد أبو داود هنا حديثاً لم يثبت عن رسول الله صلى الله عليه وسلم وهو: (أن النبي صلى الله عليه وسلم كان يغسل رأسه وهو جنب بالخطمي يجتزئ بذلك) أي: يكتفي بذلك دون أن يضيف إليه ماء أو يصب عليه ماء بعد ذلك، والحديث غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن فيه رجلاً مجهولاً، غير معروف.

تراجم رجال إسناد حديث: (أن النبي كان يغسل رأسه بالخطمي...)
قوله: [ حدثنا محمد بن جعفر بن زياد ]. محمد بن جعفر بن زياد ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قيس بن وهب ]. قيس بن وهب ثقة أخرج حديثه مسلم و أبو داود و ابن ماجة . [ عن رجل من بني سواءة بن عامر ]. رجل من بني سواءة بن عامر، وهو مجهول، أخرج حديثه أبو داود وحده. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء فيما يفيض بين الرجل والمرأة من الماء

شرح حديث: (كان رسول الله يأخذ كفاً من ماء يصب علي الماء...)
قال المصنف رحمه الله تعالى: [ باب فيما يفيض بين الرجل والمرأة من الماء. حدثنا محمد بن رافع حدثنا يحيى بن آدم حدثنا شريك عن قيس بن وهب عن رجل من بني سواءة بن عامر عن عائشة رضي الله عنها فيما يفيض بين الرجل والمرأة من الماء قالت: (كان رسول الله صلى الله عليه وسلم يأخذ كفاً من ماء يصب علي الماء، ثم يأخذ كفاً من ماء ثم يصبه عليه) ]. أورد أبو داود رحمه الله هذه الترجمة: [باب فيما يفيض بين الرجل والمرأة من الماء]، قيل: المقصود بهذه الترجمة: ما يفيض بين الرجل والمرأة بسبب التقائهما من الماء الذي هو المني أو المذي الذي يكون نتيجة لاجتماعهما والتقائهما، أي: كيف يغسل وكيف يطهر؟ والحكم في هذا: أن المذي إذا أصاب الثوب يكفي أن يرش بالماء كما سبق أن مر بنا في الحديث: أنه أخذ كفاً من ماء فرشه به، وأما إذا كان منياً على الثوب فالمني طاهر وليس بنجس، وإذا كان المني يابساً فيكفي أن يفرك حتى تذهب هيئته وشكله، لا لأنه نجس وإنما لأن منظره ليس بطيب، ولا ينبغي للمسلم أن يظهر به، وإن كان رطباً غسله، يعني: صب عليه ماء حتى يزيل هيئته وشكله، وإلا فإنه طاهر ليس غسله من أجل التطهير، وإنما من أجل إظهار أو إذهاب المنظر الغير حسن، مثل البصاق في الثوب، هو طاهر لكن منظره غير مستساغ وغير مستحسن، فكونه يغسل حتى يذهب أثره طيب. إذاً: حكم ما يصير بين الرجل والمرأة نتيجة لالتقائهما من مني حيث يكون الإنزال أو من مذي حيث لا يكون إنزال، فإن المذي نجس، وتطهيره بأن يرش عليه شيء من ماء، والمني طاهر، وهو لا يغسل من أجل التطهر من النجاسة؛ لأنه ليس بنجس، ولكن يغسل من أجل أن يذهب المنظر الذي لا يستساغ ولا ينبغي أن يخرج به الإنسان، هذا هو المقصود من الترجمة فيما يظهر ويبدو. أورد أبو داود رحمه الله حديثاً ضعيفاً في إسناده ذلك الرجل المجهول في الإسناد السابق، وهو رجل من بني سواءة، تقول عائشة رضي الله عنها: (كان النبي صلى الله عليه وسلم يأخذ كفاً من ماء يصب علي الماء، ثم يأخذ كفاً من ماء ثم يصبه عليه). في بعض النسخ (عليه) يعني: على الماء الذي يجري بين الرجل والمرأة؛ لأن الماء في الترجمة المقصود به المني أو المذي، وقوله: (أخذ كفاً من ماء) هو الماء الذي يتطهر به، (فيصبه علي ويأخذ كفاً ويصبه عليه) ، وعلى نسخة: (علي) تعني: أن الرسول صلى الله عليه وسلم رش ماء على ثوبها بكف من ماء، ويرش على ما في ثوبه بكف من ماء، وعلى نسخة: (عليه) فالضمير يرجع إلى ذلك الماء الذي هو مذي أو مني: يعني: يصب عليه كفاً من ماء، ثم يأخذ كفاً من ماء فيصبه عليه، فكأنه يكرر ذلك مرتين، والحديث عبارته فيها غموض، لكن هذا هو الذي يتبادر ويظهر من معناها. والحكم فيما يسيل من المذي والمني من الرجل والمرأة التطهر منه إذا كان مذياً برشه، سواء في ذلك الرجل أو المرأة، وإذا كان منياً فبفركه إن كان يابساً وبغسله إن كان رطباً، حتى يذهب الأثر الذي لا يستحسن الظهور به.
تراجم رجال إسناد حديث: (كان رسول الله يأخذ كفاً من ماء يصب علي الماء...)
قوله: [ حدثنا محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شريك عن قيس بن وهب عن رجل من بني سواءة عن عائشة ]. قد مر ذكر الأربعة.
ما جاء في مؤاكلة الحائض ومجامعتها

شرح حديث: (... جامعوهن في البيوت واصنعوا كل شيء غير النكاح...)
قال المصنف رحمه الله تعالى: [ باب في مؤاكلة الحائض ومجامعتها. حدثنا موسى بن إسماعيل حدثنا حماد حدثنا ثابت البناني عن أنس بن مالك رضي الله عنه: (أن اليهود كانت إذا حاضت منهم المرأة أخرجوها من البيت، ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت؛ فسئل رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله سبحانه: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ ..)[البقرة:222] إلى آخر الآية، وقال رسول الله صلى الله عليه وسلم: جامعوهن في البيوت، واصنعوا كل شيء غير النكاح، فقالت اليهود: ما يريد هذا الرجل أن يدع شيئاً من أمرنا إلا خالفنا فيه! فجاء أسيد بن حضير و عباد بن بشر رضي الله عنهما إلى النبي صلى الله عليه وسلم فقالا: يا رسول الله! إن اليهود تقول كذا وكذا أفلا ننكحهن في المحيض؟ فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما، فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم، فبعث في آثارهما فسقاهما، فظننا أنه لم يجد عليهما) ]. أورد أبو داود رحمه الله باباً في مؤاكلة الحائض ومجامعتها، لما فرغ من ذكر الأبواب المتعلقة بغسل الجنابة شرع في ذكر الأبواب المتعلقة بالحيض وأحكام الحيض. وسبق أن ذكرت عند البدء بأبواب غسل الجنابة: أن أبا داود رحمه الله تعالى جعل ما يتعلق بالطهارة كتاباً واحداً، فقال في أوله: كتاب الطهارة، وأتى بكل ما يتعلق بالطهارة تحت كتاب واحد، ثم أتى بكتاب الصلاة، و البخاري في صحيحه لم يأت بكتاب اسمه كتاب الطهارة، ولكنه أتى بأربعة كتب متفرقة يشملها كتاب الطهارة، فأتى بكتاب الوضوء، ثم أتى بكتاب غسل الجنابة، ثم أتى بكتاب الحيض، ثم أتى بكتاب التيمم، ثم بعده كتاب الصلاة، ولا مشاحة، وكل ذلك مستقيم، إن جمعت في كتاب واحد فيشملها الطهارة؛ لأنها طهارة صغرى وطهارة كبرى، طهارة كبرى تشمل الطهارة من الحيض، وتشمل التيمم الذي يقوم مقام الماء عند فقده، أو عند عدم القدرة على استعماله في الطهارة. ولما فرغ أبو داود رحمه الله من الأبواب المتعلقة بغسل الجنابة بدأ بالأبواب المتعلقة بالحيض، وبدأ بمؤاكلة الحائض ومجامعتها، والمقصود بالمجامعة غير الجماع، فالمجامعة هي: الاجتماع والمصاحبة والمخالطة، فيذكر الاتصال بها، ويراد به مؤاكلتها ومشاربتها ومجالستها ومضاجعتها، وهذا يقال له مجامعة، وليس المقصود بالمجامعة الجماع؛ لأن الجماع ممنوع في الحيض، ولهذا قال في نفس الحديث: (اصنعوا كل شيء إلا النكاح). وقوله: (جامعوهن في البيوت) يعني: خالطوهن، فقوله: المواكلة يعني: كونه يأكل ويشرب معها، ويخالطها، وقوله: يجامعها بمعنى أنه يلتقي بها، ويحتك بها، وتمس بشرته بشرتها، ويفعل كل شيء إلا الجماع. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: أن اليهود كان عندهم أن الحائض إذا حاضت أخرجوها من البيت أو اعتزلوها فلم يخالطوها، وأجاز الإسلام مخالطتها ومؤاكلتها ومشاربتها ومضاجعتها، وأباح منها كل شيء إلا الجماع كما قال الله عز وجل: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ [البقرة:222]، فبين الإسلام أن هذا الذي يفعله اليهود لا يفعل، بل تخالط المرأة، ويجتمع بها، وتضاجع، وتباشر، قال عليه الصلاة والسلام: (اصنعوا كل شيء إلا النكاح)، فلما بلغ اليهود ما أرشد إليه الرسول صلى الله عليه وسلم من مجامعة النساء ومخالطتهن، وعدم مفارقتهن قالوا: ما يريد هذا الرجل إلا أن يخالفنا في كل شيء! يعني: إذا رآنا نعمل شيئاً أمر بخلافه، وأرشد إلى خلافه، فهو يحرص على أن يخالفنا في كل شيء، فجاء عباد بن بشر و أسيد بن حضير إلى رسول الله صلى الله عليه وسلم وأخبراه أن اليهود قالوا: كذا وكذا، أفلا ننكحهن؟ يعني: من أجل المبالغة في مخالفة اليهود؛ لأننا خالفناهم في كونهم لا يخالطوهن، ونحن نخالط ونضاجع ونؤاكل ونشارب، ونفعل كل شيء إلا النكاح -الجماع- أفلا ننكحهن؟ فعند ذلك غضب رسول الله صلى الله عليه وسلم؛ لأن المخالفة لا تكون في معصية، وقد كانوا في زمن التشريع، والوحي ينزل، فيمكن أن يكون هناك نص، فتمعر وجه رسول الله صلى الله عليه وسلم، يعني: ظهر عليه الغضب، قال الصحابة: حتى ظننا أنه وجد عليهما، يعني: أن في قلبه شيئاً عليهما. ثم قاما وخرجا، فجيء بهدية للرسول صلى الله عليه وسلم وهي لبن، فأرسل في أثرهما، وجاءا وسقاهما من ذلك اللبن، قالوا: فظننا أنه لم يجد عليهما، يعني: ما دام أنه دعاهما وأسقاهما، وأشركهما في هذه الهدية، وهذا يدل على أن الغضب الذي كان قد زال، وأنه ليس في نفسه عليهما شيء. هذا الحديث فيه بيان ما كان عليه اليهود من التشدد، ومن مجانبة النساء في حال الحيض، والابتعاد عنهن، ويقابلهم النصارى الذين يجامعوهن في حال حيضهن، فالإسلام وسط بين هؤلاء وهؤلاء، لا جماع ولا اعتزال، لا مجانبة ومباعدة ومفارقة، وإنما اجتماع واختلاط ومؤاكلة ومشاربة ومؤانسة إلا النكاح، فالنصارى زادوا حتى بلغوا إلى أنهم ينكحونهن ويجامعونهن في حال حيضهن، فالإسلام وسط بين هؤلاء وهؤلاء. قوله: [ عن أنس رضي الله عنه: أن اليهود كانت إذا حاضت منهم المرأة أخرجوها من البيت، ولم يؤاكلها، ولم يشاربوها، ولم يجامعوها في البيت ] معنى (يجامعوها) يعني: يخالطوها في البيت، وليست القضية قضية الجماع الذي هو النكاح، بل أكثر من هذا، فحتى المجالسة لا يجالسون الحائض، وكأن فيها وباء معدياً. قوله: [ وسئل رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله سبحانه: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:222] ]. وهذا فيه بيان سبب النزول، وهو أنهم سألوا رسول الله صلى الله عليه وسلم عما يفعله اليهود، فأنزل الله: (ويسألونك عن المحيض قل هو أذى). قوله: [ فقال رسول الله صلى الله عليه وسلم: (جامعوهن في البيوت، واصنعوا كل شيء غير النكاح) ]. (جامعوهن في البيوت) يعني: خالطوهن في البيوت، ولا تفارقوهن ولا تعتزلوهن، واصنعوا كل شيء إلا النكاح، بل للزوج أن يتمتع بها في غير فرجها، فالأذى يجتنبه، وغير ذلك سائغ له، لكن الذي يخشى أن يقع في المحرم فعليه أن يبتعد عن المكان، فيستمتع بما فوق الإزار. قوله: [ (وقالت اليهود: ما يريد هذا أن يدع شيئاً من أمرنا إلا خالفنا فيه، فجاء أسيد بن حضير و عباد بن بشر إلى النبي صلى الله عليه وسلم فقالا: يا رسول الله! إن اليهود تقول: كذا وكذا، أفلا ننكحهن في المحيض؟ فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما) ]. (قد وجد عليهما) يعني: غضب، من الموجدة، وهي: الغضب، وقالوا: إن كلمة (وجَد) تتفق في الماضي والمضارع، ولكنها تختلف في المصدر في أمور متعددة، يقال: وجَد من الغضب موجِدة يعني: غضب، ووجَد مطلوبه وجوداً، فالمصدر هنا وجوداً، وفي الضالة يقال: وجد ضالته وجداناً، وإذا كان من الغنى يقال: وجد يجد جِدة بمعنى: استغنى، فهي ألفاظ تتفق في الماضي والمضارع، ولكنها تختلف في المصادر باختلاف المعاني، هذه فائدة ذكرها الحافظ ابن حجر في فتح الباري، وأنا أشرت إليها في الفوائد المنتقاة من فتح الباري فيما يتعلق بالفوائد اللغوية. قوله: [ (فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم، فبعث في آثارهما) ]. (فاستقبلتهما) يعني: هما خارجان والهدية أقبل بها صاحبها، وحصل التلاقي بين اللذان خرجا من عند رسول صلى الله عليه وسلم وبين الذي جاء بالهدية، فلما دخل صاحب الهدية أرسل رسول الله صلى الله عليه وسلم في أثرهما، ولما رجعا سقاهما، وهذا فيه بيان أن ما في نفسه عليهما قد زال، ولهذا قالوا: إن ظن الأولى جاءت على بابها وهو غير اليقين، وظن الأخيرة جاءت بمعنى اليقين، والظن يأتي لليقين ولما دون اليقين للشك وللتردد في الشيء وعدم الجزم به، فمثال مجيء ظن بمعنى استيقن: قوله تعالى: الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُوا رَبِّهِمْ [البقرة:46] يعني: يستيقنون ويعتقدون أنهم ملاقو ربهم، فهنا الظن بمعنى اليقين، ويأتي بمعنى الشك أو التردد الذي هو غير يقين، مثاله قوله هنا: حتى ظننا أنه وجد عليهما، ولما ردهما وأعطاهما من اللبن وسقاهما تيقنوا أنه ليس في نفسه عليهما شيء.
تراجم رجال إسناد حديث (... جامعوهن في البيوت واصنعوا كل شيء غير النكاح...)
قوله: [ حدثنا موسى بن إسماعيل ] . هو موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا ثابت البناني ]. هو ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ] . هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الحديث إسناده رباعي، وأعلى الأسانيد عند أبي داود الرباعيات، وهذا منه، ففيه موسى بن إسماعيل و حماد بن سلمة و ثابت البناني و أنس بن مالك ، وهذا الحديث مسلسل بأهل البصرة؛ لأن هؤلاء الأربعة من أهل البصرة. أيضاً: الإسناد مسلسل برجال الكتب الستة، موسى بن إسماعيل التبوذكي ، وحماد بن سلمة ، وثابت البناني ، وأنس بن مالك . [ وقول الله جل وعلا: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى [البقرة:222] أي: شيء مستقذر، فهو دم خبيث وأذى، وفيه مضرة، فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:222] يعني: ما دام هذا الأذى موجوداً، وليس المقصود أن كل حائض تتأذى من الجماع، لكن نفس الدم الذي في فرجها أذى، فلا تجوز المجامعة، ولا شك أنها تتأذى بالجماع أيضاً، ويحصل لها ضرر، لكن المقصود أن دم الحيض هو نفسه أذى؛ لأنه دم نجس، والأذى هنا بمعنى القذر والنجاسة، وقد يكون الأذى بمعنى الألم، فالكلمة قد تحتمل عدة معان كلها يمكن أن تعتبر. هذا والرسول صلى الله عليه وسلم وافق اليهود في أشياء، بل وافق الكفار الذين كانوا يعبدون الأوثان ولا ينتمون إلى دين في أشياء، يعني: أقرها الإسلام، مثل المضاربة فقد كانت من أعمال الجاهلية وأقرها الإسلام، ومثل الولي في النكاح كان معتبراً في الجاهلية وأقره الإسلام، فتوجد أشياء من أعمال الجاهلية، أو من أعمال اليهود والنصارى أقرها الإسلام، لكن الشيء الذي يكون من خصائصهم فإن الإسلام ينهى عنه وعن التشبه بهم فيما هو من خصائصهم.
شرح حديث (كنت أتعرق العظم وأنا حائض فأعطيه النبي...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد ، حدثنا عبد الله بن داود عن مسعر عن المقدام بن شريح عن أبيه عن عائشة رضي الله عنها أنها قالت: (كنت أتعرق العظم وأنا حائض، فأعطيه النبي صلى الله عليه وسلم، فيضع فمه في الموضع الذي فيه وضعته، وأشرب الشراب فأناوله، فيضع فمه في الموضع الذي كنت أشرب منه) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أنها (كانت تتعرق العظم)، يعني: تأخذ العظم الذي عليه بقية لحم ليس بكثير، بحيث إن الإنسان يأكل وينتهي منه، ولا يعيده إلى الصحن أو على الصماط، وإنما إذا أراد أن يتعرق فإنه يخفف اللحم الذي عليه حتى لا يفسده على أحد يريد أن يأكل من اللحم الذي نهش منه، فكانت تأخذه وتنهش منه قطعة من اللحم، ثم تعطيه للنبي صلى الله عليه وسلم، (فيضع فمه على المكان الذي وضعت فمها فيه) أي: من ذلك العظم، وهذا فيه مؤاكلة الحائض، فالرسول صلى الله عليه وسلم أكل مع عائشة وهي حائض، ولم يكتف بمجرد كونه يأكل معها من صحن واحد أو من إناء واحد، بل من نفس العظم، ومن نفس المكان الذي مسه فمها يضع فمه عليه صلى الله عليه وسلم، فالمرأة جسدها طاهر، وإنما النجاسة والحيض في فرجها وليس في يديها أو فمها، وإنما النجاسة في موضع معين منها، فمؤاكلتها ومخالطتها ومضاجعتها ليس فيها بأس، وهذا فيه مطابقة للترجمة من حيث المؤاكلة، فقد كان عليه الصلاة والسلام يؤاكلها، بل ويضع فمه على موضع فمها. (وكانت تشرب الماء من الإناء، ثم تعطيه للنبي صلى الله عليه وسلم، فيضع فمه في المكان الذي وضعت فيه فمها) أي: الجهة التي شربت منها في الإناء يشرب منها صلى الله عليه وسلم، ففيه المشاربة للحائض. والعرق هو: العظم الذي عليه بقية اللحم، وقد جاء في بيان أحوال المنافقين قوله صلى الله عليه وسلم: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً، ثم قال: والذي نفسي بيده! لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين حسنتين لشهد العشاء) يعني: لو كان يعلم أن في المسجد لحم يوزع، ولو كان اللحم يسيراً بأن يكون عظم عليه بقية لحم، لشهد العشاء لكي يأخذ نصيبه من اللحم؛ لأن قصدهم وهمهم الدنيا، ولا يريدون الآخرة والعياذ بالله، ثم قال رسول الله صلى الله عليه وسلم في حقهم: (ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً) يعني: لو كانوا لا يستطيعون الوصول إلى المسجد على أرجلهم، فللحرص على تحصيل هذا الثواب لصاروا يحبون على الركب حبواً، ولهذا كان أصحاب رسول الله صلى الله عليه وسلم يعلمون ما في صلاة الجماعة من الأجر، وكان الواحد منهم يصيبه المرض فلا تسمح نفسه أن يصلي في البيت وهو مريض معذور، فيأتي إلى المسجد يهادى بين الرجلين، رجل يمسك عضده اليمنى، وآخر يمسك عضده اليسرى، ورجلاه تخطان بالأرض، حتى يقام في الصف، لا يستطيع أن يصل إلى الصف بمشيه، هكذا كان أصحاب رسول الله عليه الصلاة والسلام الذين يعرفون عظم شأن صلاة الجماعة، وأجر صلاة الجماعة. قال: (والذي نفسي بيده! لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين حسنتين لشهد العشاء) وهو عظم عليه بقية لحم، والتعرق: هو الأخذ بالأسنان من ذلك اللحم الذي في ذلك العرق، والمرماتين هما ما بين ضلعي الشاة من اللحم.
تراجم رجال إسناد حديث: (كنت أتعرق العظم وأنا حائض فأعطيه النبي...)
قوله: [ حدثنا مسدد ] . هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ] . هو عبد الله بن داود الخريبي ، وهو ثقة، أخرج له البخاري وأصحاب السنن، وعبد الله بن داود الخريبي هذا نقل عنه الحافظ في فتح الباري كلمة عظيمة، يقول: قال عبد الله بن داود الخريبي : إن أشد آية على أصحاب جهم قول الله عز وجل: لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19]، فمن بلغه القرآن فكأنما سمعه من الله، يعني: عليه أن يأخذ بما فيه؛ لأن الله قال: لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19]، والإنذار للصحابة الذين نزل عليهم، ولكل من يبلغه هذا الخبر، فمن بلغه القرآن وسمعه وقرأه أو اطلع عليه فكأنما سمعه من الله؛ لأن الله تعالى يقول: لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19]، فالذين ينفون صفات الله عز وجل عن الله، وينفون عنه الأسماء والصفات قد أنذروا بالقرآن، وقد جاء في هذه الآية أن الإنذار للموجودين ولكل من يبلغه من الموجودين الذين لم يلقوا الرسول صلى الله عليه وسلم، والذين يأتون بعد زمانه في القرون والعصور المختلفة، قال رحمه الله: فمن بلغه القرآن فكأنما سمعه من الله يعني: عليه أن يتقيد بما فيه، وأن يأخذ بما فيه، وأن يصدق بما فيه، وأن يعمل بما فيه، وينتهي عما فيه من النواهي. [ عن مسعر ] . هو مسعر بن كدام ثقة أخرج له أصحاب الكتب الستة. [ عن المقدام بن شريح ] . المقدام بن شريح ثقة أخرج حديثه البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن أبيه ] . هو شريح بن هانئ ، ثقة مخضرم أدرك الجاهلية والإسلام، ولم يلق النبي صلى الله عليه وسلم، وحديثه مثل ابنه أخرجه البخاري في الأدب المفرد ، ومسلم وأصحاب السنن. [ عن عائشة ] . وقد مر ذكرها.
شرح حديث: ( كان رسول الله يضع رأسه في حجري فيقرأ وأنا حائض )
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان عن منصور بن عبد الرحمن عن صفية عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم يضع رأسه في حجري، فيقرأ وأنا حائض) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم كان يضع رأسه في حجرها، فيقرأ القرآن وهي حائض، والحائض لا تقرأ القرآن، وهذا يدل على الترجمة من جهة مخالطتها، والاجتماع بها، والاتصال بها، وكل شيء يجوز معها إلا الجماع، والرسول صلى الله عليه وسلم كان يضع رأسه في حجرها، وهذا فيه دليل على مخالطة المرأة الحائض. وفيه دليل أيضاً على قراءة القرآن في حال الاضطجاع، فيقرأ الإنسان القرآن مضطجعاً وقاعداً وقائماً، وهنا قالت: (يضع رأسه في حجري -يعني: وهو مضطجع- ويقرأ القرآن). وفيه أيضاً: جواز قراءة القرآن عند الاتكاء على الحائض، أو وضع الرأس في حجر الحائض، وإن كان في مكان قريب من النجاسة؛ لأن رأسه في حجرها، وفرجها هو الذي فيه الدم النجس، فدل هذا الصنيع من رسول الله عليه الصلاة والسلام على هذه الأمور.
تراجم رجال إسناد حديث: (كان رسول الله يضع رأسه في حجري فيقرأ وأنا حائض)
قوله: [ حدثنا محمد بن كثير ] . هو محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور بن عبد الرحمن ]. هو منصور بن عبد الرحمن بن طلحة الحجبي ، من بني عبد الدار، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن صفية بنت شيبة ]. صفية بنت شيبة ، وهي حجبية أيضاً، ولها رؤية، والذي يروي عنها هو ابنها منصور بن عبد الرحمن بن طلحة ، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. وقد مر ذكرها.
ما جاء في الحائض تناول من المسجد

شرح حديث: (... إن حيضتك ليست في يدك)
قال المصنف رحمه الله تعالى: [ باب في الحائض تناول من المسجد. حدثنا مسدد بن مسرهد حدثنا أبو معاوية عن الأعمش عن ثابت بن عبيد عن القاسم عن عائشة رضي الله عنها أنها قالت: (قال لي رسول الله صلى الله عليه وسلم: ناوليني الخُمرة من المسجد. فقلت: إني حائض. فقال رسول الله صلى الله عليه وسلم: إن حيضتك ليست في يدك) ]. أورد أبو داود رحمه الله هذه الترجمة: [الحائض تناول من المساجد]، يعني: أنها تمد يدها إلى المسجد، سواء كان من باب أو نافذة، فهذا لها، وإن كانت الحائض لا تدخل المسجد، ولا تبقى فيه، ولكنها يمكن أن تناول من في المسجد وهي خارج المسجد، سواء من الباب، أو من فوق جدار إذا كان الجدار قصيراً، أو من نافذة تكون على المسجد، فمدها يدها إلى المسجد لا مانع منه، ولا بأس به. قوله: (ناوليني الخُمرة من المسجد) يعني: أنه في المسجد، وهي خارج المسجد. قوله: [ (فقالت: إني حائض. قال: إن حيضتك ليست في يدك) ] فيدها إذا دخلت المسجد فهي طاهرة، والنجاسة في فرجها وليست في يدها، ومعناه: أن جسمها طاهر، وأعضاءها طاهرة، وإنما النجاسة في مكان محدد، فهذا فيه دليل على أن إدخال المرأة يدها أو يديها أو رأسها إلى المسجد، وكونها تناول شيئاً لمن في المسجد لا بأس به ولا مانع منه. قال بعض أهل العلم: وفيه أيضاً دليل على أن من حلف لا يدخل داراً، ثم مد يده إليها أو ما إلى ذلك لا يعتبر أنه دخلها، مثل مد اليد للمسجد لا يعتبر دخولاً للمسجد، ولا بأس بذلك، وإنما يكون الدخول إذا دخلها بكليته، فلو أنه ناول شيئاً، أو أدخل رأسه مع شباك في تلك الدار؛ فلا يعتبر أنه دخل الدار حتى يدخلها بكامله.
تراجم رجال إسناد حديث: (... إن حيضتك ليست في يدك)
قوله: [حدثنا مسدد بن مسرهد حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ] . هو الأعمش سليمان بن مهران الكاهلي ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت بن عبيد ]. ثابت بن عبيد وهو ثقة أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن القاسم ] . هو القاسم بن محمد بن أبي بكر الصديق ، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. وقد مر ذكرها.
ما جاء في الحائض لا تقضي الصلاة

شرح حديث : (... لقد كنا نحيض عند رسول الله فلا نقضي ...)
قال المصنف رحمه الله تعالى: [ باب في الحائض لا تقضي الصلاة. حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن أبي قلابة عن معاذة (أن امرأة سألت عائشة رضي الله عنها: أتقضي الحائض الصلاة؟ فقالت: أحرورية أنت؟! لقد كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي، ولا نؤمر بالقضاء) ]. أورد أبو داود رحمه الله باباً أن الحائض لا تقضي الصلاة، وهذا من الأحكام المتعلقة بالحائض، وهي أنها تقضي الصوم ولا تقضي الصلاة، وقد جاءت الشريعة بذلك، والحكمة في هذا -والله أعلم-: أن الصلاة تتكرر في اليوم والليلة خمس مرات، والصيام لا يأتي إلا مرة واحدة وشهراً في السنة، فإذا وقع الحيض فيه فإنه يسهل أن يقضى، وأما الصلاة فإن الأيام تتوالى كل يوم خمس صلوات، فلم يشرع للنساء أن يقضين الصلاة، وشرع لهن أن يقضين الصيام؛ لأن الصلاة تتكرر، يأتي في شهر واحد من السنة فيقضى بسهولة. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أن معاذة العدوية سألتها: أتقضي الحائض الصلاة؟ فقالت: أحرورية أنت؟! يعني بسبب سؤالها عن كونها تقضي الصلاة، فإن هذا هو شأن الخوارج، يرون أن الحائض تقضي الصلاة، وهذا من تشددهم وتنطعهم وتكلفهم، فلما سألتها هذا السؤال، قالت: أحرورية أنت، يعني: أهل أنت من الخوارج؟! فقالت: لا؛ ولكني أسأل، والسائلة هي نفسها معاذة العدوية هذه، فقالت: (كنا نحيض على عهد رسول الله صلى الله عليه وسلم فلا نقضي، ولا نؤمر بالقضاء) يعني: لا نباشر القضاء، ولا نؤمر بالقضاء، ولم يوجد منا ذلك الفعل، ولم نؤمر به، ومن المعلوم أن الأمر إذا ذكره الصحابي فإنما يريد به الأمر من رسول الله صلى الله عليه وسلم، فقولها: (لا نؤمر) يعني: من النبي صلى الله عليه وسلم، والرسول عليه الصلاة والسلام إذا قال: (أمرت) فالآمر له هو الله، والصحابة إذا قالوا: أمرنا أو نهينا، فالذي أمرهم أو نهاهم هو رسول الله صلى الله عليه وسلم، والرسول عليه الصلاة والسلام مبلغ عن الله كما قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. قوله: [ عن معاذة أن امرأة سألت عائشة ]. هي كنّت عن نفسها بامرأة، يعني: ما قالت: إني سألت عائشة ، وهي التي سألت، ولكنها كنت عن نفسها بقولها: امرأة، وهكذا الإنسان عندما يريد أن يسأل عن شيء وهو صاحب السؤال ولا يحب أن يظهر اسمه في السؤال ينبغي له أن يقول: ماذا تقول في رجل حصل منه كذا، أو حصل له كذا؟ أو تقول: رجل يسأل حصل له كذا وكذا. لا بأس بذلك، ولكن جاء في بعض الروايات التصريح بأنها سألت عائشة ، وهنا كنت عن السائلة بامرأة. قوله: [ (أتقضي الحائض الصلاة؟ فقالت: أحرورية أنت؟! لقد كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي، ولا نؤمر بالقضاء) ]. وجاء في رواية في الصحيحين: (قالت: لا؛ ولكني أسأل. قالت: كنا نحيض في عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة) . وفي هذا الحديث دليل على لزوم الاتباع للسنة فعلاً وتركاً، وامتثال أحكام الشريعة، وأن ما جاءت به الشريعة يجب امتثاله بالفعل والترك، وأن الإنسان لا يقدم أو يحجم إلا بدليل.
تراجم رجال إسناد حديث: (... لقد كنا نحيض عند رسول الله فلا نقضي ...)
قوله: [ حدثنا موسى بن إسماعيل ]. تقدم ذكره. [ حدثنا وهيب ]. وهيب هو وهيب بن خالد ، ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة ، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة كثير الإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن معاذة ]. هي معاذة بنت عبد الله العدوية ، وهي ثقة ، أخرج لها أصحاب الكتب الستة. [ أن امرأة سألت عائشة ] . عائشة قد مر ذكرها.
شرح حديث: (... فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن عمرو أخبرنا سفيان -يعني: ابن عبد الملك - عن ابن المبارك عن معمر عن أيوب عن معاذة العدوية عن عائشة رضي الله عنها بهذا الحديث. قال أبو داود : وزاد فيه: (فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وهو مثل الذي قبله، إلا أن فيه زيادة التنصيص على الأمر بقضاء الصوم، وعدم الأمر بقضاء الصلاة، حيث قالت: فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة.
تراجم رجال إسناد حديث: (... فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة)
قوله: [ حدثنا الحسن بن عمرو ]. هو الحسن بن عمرو السدوسي ، صدوق، أخرج حديثه أبو داود وحده. [ أخبرنا سفيان -يعني: ابن عبد الملك - ]. سفيان بن عبد الملك - ثقة، أخرج حديثه مسلم في المقدمة وأبو داود و الترمذي . [ عن ابن المبارك ] . هو عبد الله بن المبارك ، ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ] . هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن معاذة عن عائشة ]. مر ذكر الثلاثة.
الأسئلة

حكم غسل المذي من الجسد
السؤال: إذا كان المذي على الجسد فما حكمه؟ الجواب: لابد أن يغسله، ولا يوجد اغتسال في خروج المذي، لكن في خروج المني اغتسال، والرش إنما ورد على الثوب، أما إذا كان على الجسد فيغسله كما تقدم في غسل الذكر.

غسل المني والمذي الذي يسيل على الجسد والثوب

السؤال: هل الترجمة معقودة على ما يسيل على بدن الرجل والمرأة أو على ثيابهما؟ الجواب: الذي يبدو أنه على الثياب؛ لأن ما يسيل على البدن من المني لابد فيه من الاغتسال من الجنابة، وما يسيل من المذي لابد فيه من إزالة النجاسة عن جسد الإنسان؛ ولهذا جاء أنه يغسل فرجه."


شرح سنن أبي داود - 041

شرح سنن أبي داود [041]

اختلف العلماء فيمن يأتي أهله وهي حائض بناء على الأحاديث الواردة في الباب، فمن صححها حكم بالكفارة ديناراً أو نصف دينار، ومن ضعفها أمر بالاستغفار، كما ذكر الفقهاء أحكاماً كثيرة لصلاة المستحاضة، وقد جاءت أحاديث عن النبي صلى الله عليه وسلم في بيان أحكامها، وقد بين العلماء كل ما يتعلق بها من حيث بيان حالها وشرحها، والجمع بين ما ظاهره متعارض منها.

حكم إتيان الحائض

شرح حديث: (... يتصدق بدينار أو بنصف دينار)
قال المصنف رحمه الله تعالى: [ باب في إتيان الحائض حدثنا مسدد حدثنا يحيى عن شعبة حدثني الحكم ، عن عبد الحميد بن عبد الرحمن ، عن مقسم عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض قال: (يتصدق بدينار أو نصف دينار). قال أبو داود : هكذا الرواية الصحيحة: قال: (دينار أو نصف دينار) وربما لم يرفعه شعبة ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في إتيان الحائض]، والمقصود من هذه الترجمة: بيان ما يترتب على إتيان الحائض، أما حكم إتيان الحائض في الفرج فهو حرام بإجماع المسلمين؛ لدلالة الكتاب والسنة على ذلك، وإجماعهم منعقد على هذا، ومن وقع في هذا الخطأ وجامع زوجته الحائض في الفرج فإنه يأثم؛ لحصول المخالفة، واختلف العلماء فيما يجب عليه، فذهب بعض أهل العلم إلى أن عليه ديناراً أو نصفه كفارة، وذهب بعض أهل العلم إلى أنه لا كفارة عليه، وإنما عليه أن يستغفر الله، وأن يتوب إليه من هذا الذنب الذي حصل منه. والحاصل: أن إتيان الحائض في حال حيضها في فرجها حرام بإجماع العلماء، ومن فعله فقد اختلف العلماء: هل عليه كفارة أو لا، فبعض أهل العلم قال: لا كفارة عليه، ويستغفر الله، ومنهم من قال: عليه كفارة، وهي دينار أو نصفه. وقد أورد الإمام أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما أن النبي عليه الصلاة والسلام قال في الذي يأتي امرأته وهي حائض: (يتصدق بدينار أو نصف دينار) يعني: كفارة عن هذا الذنب الذي حصل منه، لكن لا يجوز له أن يقدم عليه؛ لأن الإقدام عليه حرام، وإذا أقدم عليه الإنسان فإنه يتوب إلى الله عز وجل، ويكفر عن ذلك الذنب وعن ذلك الفعل الذي حصل منه بالتصدق بالدينار أو نصف الدينار، قال بعض أهل العلم -وقد جاء عن ابن عباس موقوفاً عليه -: يكون الدينار إذا أتاها في قوة الدم، وفي شدة فورانه وسيلانه، وإذا كان في آخره بعد حصول الجفاف واليبس، إلا أنه بقي له آثار صفرة أو غير ذلك مما هو داخل في مدة الحيض؛ فيكون عليه نصف دينار. وقال بعض أهل العلم: إنه مخير بين الدينار ونصفه، إن فعل هذا وإن فعل هذا كل ذلك يحصل به المقصود.
تراجم رجال إسناد حديث: (... يتصدق بدينار أو بنصف دينار)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، ثقة ، أخرج له أصحاب الكتب الستة. [ حدثني الحكم ]. هو الحكم بن عتيبة الكندي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن عبد الرحمن ]. هو عبد الحميد بن عبد الرحمن بن زيد بن الخطاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مقسم ]. هو مقسم مولى عبد الله بن الحارث ، ويقال له: مولى ابن عباس للزومه إياه، وقد اشتهر بهذا الأخير، وهو صدوق يرسل، أخرج حديثه البخاري وأصحاب السنن. [ عن ابن عباس ] . هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث صححه جماعة من أهل العلم، منهم أبو داود في قوله: هكذا الرواية الصحيحة، وكذلك الحاكم ، و ابن القيم ، و ابن القطان وغيرهم. ومن العلماء من رأى أنه لا كفارة على من وطئ امرأته وهي حائض، بل يستغفر الله ويتوب إليه مما حصل. [ قال أبو داود : هكذا الرواية الصحيحة: قال: (دينار أو نصف دينار) ]. يعني: هذه الرواية الصحيحة التي فيها الجمع بين الدينار ونصف الدينار للتخيير في ذلك. قوله: [ وربما لم يرفعه شعبة ]. يعني أنه جاء مرفوعاً، وجاء موقوفاً على ابن عباس ، لكن العلماء صححوه مرفوعاً، ورأوا أن من أتى أهله وهي حائض فإن عليه كفارة ديناراً أو نصف دينار، وبعضهم ضعف الحديث بسبب الاختلاف في رفعه ووصله، وكونه جاء على أوجه مختلفة. ولمعرفة مقدار الدينار فإن النصاب في إخراج الزكاة عشرون مثقالاً، وهي عشرون ديناراً، والدينار جزء من عشرين جزءاً مما تجب فيه الزكاة من الذهب، والنصاب -كما هو معلوم- اثنان وتسعون غراماً، فنصف العشر من هذا النصاب يعتبر هو مقدار الدينار.
شرح أثر ابن عباس : ( إذا أصابها في أول الدم فدينار )
قال المصنف رحمه الله تعالى: [ حدثنا عبد السلام المطهر حدثنا جعفر -يعني: ابن سليمان - عن علي بن الحكم البناني عن أبي الحسن الجزري عن مقسم عن ابن عباس رضي الله عنهما قال: إذا أصابها في أول الدم فدينار، وإذا أصابها في انقطاع الدم فنصف دينار. قال أبو داود : وكذلك قال ابن جريج عن عبد الكريم عن مقسم ]. أورد أبو داود عن ابن عباس أثراً موقوفاً عليه، فصل فيه وقت لزوم الدينار ولزوم نصف الدينار، فلزوم الدينار إذا كان الوطء في شدة الدم وفورانه وكثرته وغلظه، ونصف الدينار إذا كان في خفته في آخر العادة وفي قرب انقطاعه، فيكون الدينار في حال شدته وفي أول إقباله، والنصف الدينار في آخر مدة الحيض، حين يخف ويقرب من الانقطاع.
تراجم رجال إسناد أثر ابن عباس: ( إذا أصابها في أول الدم فدينار ..)
قال: [ حدثنا عبد السلام المطهر ]. عبد السلام بن مطهر هو صدوق، أخرج له البخاري وأبو داود . [ حدثنا جعفر -يعني: ابن سليمان - ]. هو جعفر بن سليمان الضبعي ، صدوق، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن علي بن الحكم البناني ]. علي بن الحكم البناني ثقة، أخرج له البخاري وأصحاب السنن. [ عن أبي الحسن الجزري ]. أبو الحسن الجزري مجهول، أخرج حديثه أبو داود والترمذي . [ عن مقسم عن ابن عباس ]. عن مقسم وابن عباس مر ذكرهما. [ قال أبو داود : وكذلك قال ابن جريج : عن عبد الكريم عن مقسم ]. ابن جريج هو عبد الملك بن عبيد بن جريج المكي ، ثقة فقيه، يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. وعبد الكريم هو عبد الكريم بن مالك الجزري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مقسم ]. وقد مر ذكره. وهذه الآثار صححها الألباني بطرقها؛ لأن في الطريق الأولى أبا الحسن الجزري ، وفي الطريق الثانية هذه عنعنة ابن جريج ، وهذا التفصيل من حيث شدة الأذى وخفة الأذى له وجه، والله تعالى قال: قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:22] ففي حال شدة الأذى وشدة الحيض تكون الكفارة أغلظ، وفي حالة خفته حيث يكون على وشك الانقطاع تكون الكفارة أخف، وبعض أهل العلم يقول: إنه على التخيير؛ إن شاء أن يخرج هذا وإن شاء أن يخرج هذا.
شرح حديث: (إذا وقع الرجل بأهله وهي حائض ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا شريك عن خصيف عن مقسم عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (إذا وقع الرجل بأهله وهي حائض؛ فليتصدق بنصف دينار). قال أبو داود : وكذا قال علي بن بذيمة عن مقسم عن النبي صلى الله عليه وسلم مرسلاً. وروى الأوزاعي عن يزيد بن أبي مالك عن عبد الحميد بن عبد الرحمن عن النبي صلى الله عليه وسلم قال: (آمره أن يتصدق بخمسي دينار) وهذا معضل ]. في هذا الحديث اقتصر على ذكر نصف الدينار، وأبو داود رحمه الله في الحديث الأول قال: هكذا الرواية الصحيحة: (دينار أو نصف الدينار)، ففيه الإشارة إلى أن الروايات التي ليس فيها ذكر الدينار ونصف الدينار غير صحيحة، وهما هاتان الروايتان: الرواية التي فيها نصف دينار فقط، والرواية التي فيها خمسي دينار.
تراجم رجال إسناد حديث: (إذا وقع الرجل بأهله وهي حائض ...)
قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، صدوق يخطئ كثيراً، وحديثه أخرجه البخاري في التاريخ، ومسلم أصحاب السنن. [عن خصيف ]. هو خصيف بن عبد الرحمن الجزري ، صدوق سيئ الحفظ، تغير بأخره، وحديثه أخرجه أصحاب السنن. [ عن مقسم عن ابن عباس ] . مقسم عن ابن عباس مر ذكرهما. هذا الحديث ضعيف، فيه خصيف ، وفيه أيضاً شريك ، وإشارة أبي داود في الحديث الأول إلى الرواية الصحيحة التي فيها الدينار أو نصف الدينار فيها إشارة إلى ضعف الروايات التي فيها النصف وحده أو الخمسان. [ قال أبو داود : وكذا قال علي بن بذيمة عن مقسم عن النبي صلى الله عليه وسلم مرسلاً ]. علي بن بذيمة ثقة أخرج له أصحاب السنن. وقوله: [ عن مقسم عن النبي صلى الله عليه وسلم مرسلاً ]. يعني: أن مقسماً رفعه إلى الرسول صلى الله عليه وسلم، وهو تابعي، فيكون مرسلاً، وهذا مرسل على الاصطلاح المشهور، وهو: أن يقول التابعي: قال رسول الله صلى الله عليه وسلم كذا، فالمرسل أن يضيف التابعي فيه الحديث إلى رسول الله عليه الصلاة والسلام، ويطلق المرسل أيضاً على رواية الراوي عمن لم يلقه، أو لم يدرك عصره، في أي مكان من السند، وهذا المرسل في اصطلاح الفقهاء، وهو المنقطع. قوله: [ وروى الأوزاعي عن يزيد بن أبي مالك عن عبد الحميد بن عبد الرحمن عن النبي صلى الله عليه وسلم أنه قال: (آمره أن يتصدق بخمسي دينار) وهذا معضل ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. ويزيد بن أبي مالك ، صدوق ربما وهم، أخرج له أبو داود و النسائي و ابن ماجة . وعبد الحميد بن عبد الرحمن قد مر ذكره، وهو ابن زيد بن الخطاب . عن النبي صلى الله عليه وسلم أنه قال: (يتصدق بخمسي دينار) قال: وهذا معضل، والمعضل في اصطلاح المحدثين: هو الذي سقط منه اثنان متواليان في أي مكان من السند، وهنا كون عبد الحميد بن عبد الرحمن يضيفه إلى النبي صلى الله عليه وسلم فيه سقوق الصحابي والتابعي، وهذا يسمونه المعضل، وهو ما سقط من إسناده اثنان بشرط التوالي، فإن كانا متفرقين بأن يكون الأول سقط في موضع، والثاني في موضع آخر، فيقولون عنه: منقطع، ولا يقولون عنه: معضل؛ لأن المعضل شرطه التوالي.
ما جاء في الرجل يصيب من الحائض ما دون الجماع

شرح حديث: (أن رسول الله كان يباشر المرأة من نسائه وهي حائض...)
قال المصنف رحمه الله تعالى: [ باب في الرجل يصيب منها ما دون الجماع. حدثنا يزيد بن خالد بن عبد الله بن موهب الرملي حدثنا الليث بن سعد عن ابن شهاب عن حبيب مولى عروة عن ندبة مولاة ميمونة عن ميمونة رضي الله عنها (أن رسول الله صلى الله عليه وسلم كان يباشر المرأة من نسائه وهي حائض إذا كان عليها إزار إلى أنصاف الفخذين أو الركبتين تحتجز به) ]. أورد أبو داود رحمه الله باباً في الرجل يصيب منها -أي: من أهله- ما دون الجماع، وهذا سائغ، ولا بأس به، وقد مضى الحديث الذي يقول فيه النبي صلى الله عليه وسلم: (اصنعوا كل شيء إلا الجماع) فالممنوع هو الجماع، وأما ما دون الجماع فإنه مباح، لكن اختلف في المكان الذي تحصل منه المباشرة، فما فوق السرة وتحت الركبة لا خلاف فيه بين العلماء، وكون الإنسان يباشرها وقد ائتزرت بمئزر من السرة إلى الركبة فهذا باتفاق العلماء، وأما ما دونه في غير الفرج فهذا فيه خلاف بين أهل العلم، منهم من منعه، ومنهم من كرهه، ومنهم من أجازه بشرط أن يبتعد عن المكان المحرم وهو الفرج، فالجماع في الفرج هو المحرم، وأما الاستمتاع بالمرأة في غير ذلك فلا بأس به، ولكن الإنسان يبتعد عن المكان الذي يخشى أن يصل إليه بسبب مقاربته إياها؛ فإن من حام حول الحمى يوشك أن يقع فيه. وقد أورد أبو داود رحمه الله حديث ميمونة أن النبي عليه الصلاة والسلام كان إذا كانت إحداهن حائضاً يأمرها فتضع عليها مئزراً تشده عليها إلى نصف الفخذين أو إلى الركبتين، ثم يباشرها وهي حائض، فدل هذا على جواز الاستمتاع بالمرأة في غير المحل الذي منع منه الرجل، وهو بالاتفاق ما فوق الإزار، يعني: ما فوق السرة ودون الركبة، وعلى خلاف فيما دون ذلك بشرط ألا يكون في الفرج. قوله: [ (إذا كان عليها إزار إلى أنصاف الفخذين أو الركبتين تحتجز به) ]. يعني: تشده على وسطها وعلى حجزتها بحيث يكون حاجزاً بين الرجل وبين المكان الذي هو الحمى أو قريباً من الحمى.
تراجم رجال إسناد حديث: (أن رسول الله كان يباشر المرأة من نسائه وهي حائض ...)
قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الرملي ]. يزيد بن خالد بن عبد الله بن موهب الرملي ، ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا الليث بن سعد ]. هو الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم عبيد الله بن عبد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حبيب مولى عروة ] . هو حبيب مولى عروة بن الزبير ، وهو مقبول، أخرج حديثه مسلم وأبو داود والنسائي . [ عن ندبة مولاة ميمونة ]. ندبة مولاة ميمونة ، وهي مقبولة، أخرج حديثها أبو داود والنسائي . [ عن ميمونة ]. ميمونة أم المؤمنين، بنت الحارث الهلالية رضي الله تعالى عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.
شرح حديث: (كان رسول الله يأمر إحدانا إذا كانت حائضاً أن تتزر ...)
قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم حدثنا شعبة عن منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا كانت حائضاً أن تتزر، ثم يضاجعها زوجها) وقال مرة: (يباشرها) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم إذا كانت إحدى نسائه حائضاً أمرها أن تتزر فيضاجعها، وفي رواية: (يباشرها)، والمباشرة هي التصاق البشرة بالبشرة، وذلك جائز فيما فوق السرة ودون الركبة باتفاق العلماء، وعلى خلاف بينهم فيما دون ذلك بشرط ألا يقع في المحرم الذي هو الجماع في الفرج.
تراجم رجال إسناد حديث: (كان رسول الله يأمر إحدانا إذا كانت حائضاً أن تتزر ...)
قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن منصور ] . شعبة تقدم ذكره، ومنصور هو ابن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي الكوفي، ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كنت أنا ورسول الله نبيت بالشعار الواحد وأنا حائض ...)
قال المصنف رحمه الله تعالى: حدثنا مسدد حدثنا يحيى عن جابر بن صبح قال: سمعت خلاساً الهجري سمعت عائشة رضي الله عنها تقول: (كنت أنا ورسول الله صلى الله عليه وسلم نبيت بالشعار الواحد، وأنا حائض طامث، فإن أصابه مني شيء غسل مكانه، ولم يعدُه، ثم صلى فيه، وإن أصاب -تعني: ثوبه- منه شيء غسل مكانه ولم يعدُه، ثم صلى فيه) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أنها كانت تبيت ورسول الله صلى الله عليه وسلم في الشعار الواحد، والشعار: هو الثوب الذي يلي البشرة، ويتصل بها مباشرة، سُمي شعاراً لأنه يتصل بالشعر، وبالجسد، وقد وصف النبي صلى الله عليه وسلم الأنصار بالشعار عندما بين فضلهم وقربهم من رسول الله صلى الله عليه وسلم بعد غزوة حنين، عندما أعطى المؤلفة قلوبهم المئات من الإبل، ولم يعط الأنصار شيئاً، فوجدوا في أنفسهم إذ لم يصبهم ما أصاب الناس، ولم يعطوا مثل ما أعطي الناس، ولما علم رسول الله صلى الله عليه وسلم بما في نفوسهم جمعهم في مكان، وتكلم معهم، وأخبرهم بما هو أحسن لهم من الإبل والمال، وكان مما قال: (الأنصار شعار والناس دثار) ، يعني: أن الأنصار مني بمنزلة الشعار الملتصق بالجسد، والدثار هو الثوب الذي يكون وراءه. ومعنى حديث عائشة: أن كلاً منهما يبيت في الشعار، وليس المعنى أنهما داخل شعار واحد بلا حاجز، ولا فاصل بينهما، ولكن هي عليها شيء، وهو عليه شيء صلوات الله وسلامه وبركاته عليه، فإذا أصابه منها شيء من الدم غسل المكان الذي أصابه منه، ولم يعده، يعني: لا يتجاوز المكان الذي وقع فيه الدم، بل يغسل المكان الذي فيه الدم فقط، وهذا هو معنى (ولم يعده). وإذا أصاب ثوبه شيء من الدم فإنه يغسله، ولا يعده، يعني: لا يتعداه أو يتجاوزه، ثم يصلي فيه؛ لأنه غسل مكان النجاسة فبقي الثوب على طهارته، ولا يغسله كله ما دام أن النجاسة عرف محلها؛ فيكفي غسل المكان المتنجس من الثوب، لكن إذا جهلت النجاسة في الثوب، ولم تكن متبينة بلونها أو علامتها وأثرها فيجب غسل الثوب، وذلك إذا علم بأن فيه نجاسة وجهل موضعها من الثوب؛ لأنه لا يحصل اليقين إلا بذلك.
تراجم رجال إسناد حديث: (كنت أنا ورسول الله نبيت بالشعار الواحد وأنا حائض ...)
[ حدثنا مسدد حدثنا يحيى ]. مسدد تقدم ذكره، ويحيى هو يحيى بن سعيد القطان . [ عن جابر بن صبح ]. جابر بن صبح ، وهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ سمعت خلاساً الهجري ]. هو خلاس بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عائشة ]. وقد مر ذكرها.
شرح حديث: (... ادني مني، فقلت: إني حائض ...)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد الله -يعني: ابن عمر بن غانم - عن عبد الرحمن -يعني: ابن زياد - عن عمارة بن غراب أنه قال: إن عمة له حدثته أنها سألت عائشة رضي الله عنها قالت: (إحدانا تحيض وليس لها ولزوجها إلا فراش واحد. قالت: أخبرك بما صنع رسول الله صلى الله عليه وسلم: دخل فمضى إلى مسجده -قال أبو داود : تعني: مسجد بيته- فلم ينصرف حتى غلبتني عيني، وأوجعه البرد فقال: ادني مني. فقلت: إني حائض. فقال: (وإن، اكشفي عن فخذيك. فكشفت فخذيّ، فوضع خده وصدره على فخذي، وحنيت عليه حتى دفئ ونام) ]. أورد أبو داود هذا الحديث عن عائشة رضي الله عنها أن امرأة سألتها عن المرأة مع زوجها ليس لهما إلا فراش واحد، فإذا كانت هي حائض فهل تنام معه أو أنها تعتزل الفراش؟ فقالت: (أخبرك بما صنع رسول الله صلى الله عليه وسلم: دخل فمضى إلى مسجده) قال أبو داود : أي: مسجد بيته. أي: المكان الذي كان يصلي فيه من بيته. قوله: (فلم ينصرف حتى غلبتني عيني)]. يعني: أنه بقي يصلي وهي مضطجعة على الفراش حتى غلبها النوم، وهو مستمر في الصلاة. قوله: [ فأوجعه البرد ] يعني: حصل له برد. قوله: [ (فجاء وقال: ادني مني. فقلت: إني حائض. فقال: وإن) ] فالرسول صلى الله عليه وسلم أمرها أن تدنو منه وألا تكون بعيدة وإن كانت حائضة، فقوله: (وإن) فيها حذف كان واسمها وخبرها، يعني: وإن كنت حائضاً، فحذفت كان واسمها وخبرها لدلالة ما تقدم عليه، وهذا سائغ ومعروف في اللغة حيث يحذف الشيء إذا كان معلوماً، سواء كان واسمها وخبرها، أو المبتدأ والخبر، وقد جاء في القرآن قول الله عز وجل في سورة الطلاق: وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ [الطلاق:4] أي: واللائي لم يحضن عدتهن ثلاثة أشهر، فحذف المبتدأ والخبر؛ لدلالة ما قبلها. قوله: [ (اكشفي عن فخذيك. فكشفت فخذي، فوضع خده وصدره على فخذي) ]. ضاجعها واتصل بها، وجعل رأسه على فخذيها، وكل ذلك لا يؤثر.
تراجم رجال إسناد حديث: (ادني مني، فقلت: إني حائض ...)
قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الله -يعني: ابن عمر بن غانم-]. صدوق وثقه ابن يونس وغيره، وأخرج له أبو داود وحده. [ عن عبد الرحمن -يعني: ابن زياد - ]. هو عبد الرحمن بن زياد بن أنعم الأفريقي ، وهو صدوق ضعيف في حفظه، أخرج له البخاري في الأدب المفرد، وأبو داود والترمذي وابن ماجة . [ عن عمارة بن غراب ]. عمارة بن غراب ، وهو مجهول، أخرج له البخاري في الأدب المفرد، وأبو داود . [ قال: إن عمة له ]. في التقريب ما ذكر عنها شيئاً، وإذا كان الراوي عنها مجهولاً وهي مبهمة فهي من باب أولى مجهولة، والحديث في إسناده الأفريقي وهو ضعيف، وفي إسناده هذا المجهول، وأيضاً عمته التي هي مجهولة مثله.
شرح حديث: (كنت إذا حضت نزلت عن المثال على الحصر ...)
قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن عبد الجبار حدثنا عبد العزيز -يعني: ابن محمد - عن أبي اليمان عن أم ذرة عن عائشة رضي الله عنها أنها قالت: (كنت إذا حضت نزلت عن المثال على الحصير، فلم نقرب رسول الله صلى الله عليه وسلم، ولم ندنُ منه حتى نطهر) ]. هو الفراش، والحصير هو الذي يوضع على الأرض، وهو غير الفراش الذي كان ينام عليه صلى الله عليه وسلم هو وعائشة رضي الله عنها، قوله: [ (فلم نقرب رسول الله صلى الله عليه وسلم، ولم ندن منه حتى نطهر) ]. هذا خلاف ما تقدم في الأحاديث الصحيحة من المضاجعة والمباشرة، فالحديث غير صحيح.
تراجم رجال إسناد حديث: (كنت إذا حضت نزلت عن المثال على الحصير ...)
قوله: [ حدثنا سعيد بن عبد الجبار ] . صدوق أخرج له مسلم وأبو داود . [ حدثنا عبد العزيز -يعني: ابن محمد - ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي اليمان ] . هو أبو اليمان الرحال ، وهو مستور، أخرج له أبو داود ، والمستور هو مثل مجهول الحال. [ عن أم ذرة ]. أم ذرة ، وهي مقبولة، أخرج حديثها أبو داود . [ عن عائشة ] . وقد مر ذكرها، والحديث غير صحيح، فيه المستور أبو اليمان الرحال ، وفيه أم ذرة مولاة عائشة وهي مقبولة.
شرح حديث: (كان إذا أراد من الحائض شيئاً ألقى على فرجها ثوباً) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب عن عكرمة عن بعض أزواج النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئاً ألقى على فرجها ثوباً) ]. أورد أبو داود حديثاًَ عن بعض أزواج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئاً ألقى على فرجها ثوباً فيباشرها، وهذا يدل على جواز الاستمتاع من المرأة الحائض في غير الفرج. قوله: [ حدثنا موسى بن إسماعيل ] . هو موسى بن إسماعيل التبوذكي ، وهو بصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة ، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن بعض أزواج النبي صلى الله عليه وسلم].
شرح حديث: (كان رسول الله يأمرنا في فوح حيضتنا أن نتزر...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الشيباني عن عبد الرحمن بن الأسود عن أبيه عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم يأمرنا في فوح حيضتنا أن نتزر، ثم يباشرنا، وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه؟) ]. قولها: (في فوح حيضتنا) يعني: في شدة فورانها، وهو الوقت الذي يكون فيه الحيض شديداً. قولها: [ وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه؟]. ٍالإرب هو الوطر أو الحاجة. وكون الإنسان يباشر المرأة وهي حائض في غير الفرج سائغ؛ لكن قولها: (وأيكم يملك إربه؟) محمول على الصيام، ففي حال الصيام الإنسان يمنع من أن يحصل منه شيء، وأما في غير الصيام فالإنسان له أن يستمتع من زوجته الحائض لكن في غير الفرج، فيقضي وطره وحاجته في غير الفرج، ولكن الشيء الذي يمنع هو الجماع في الفرج، وأما مباشرة المرأة في حال الصيام بالاحتكاك بها أو القرب منها فإنه يؤثر، وقد يحصل منه إنزال أو ما إلى ذلك، فعليه أن يبتعد، وألا يعرض صومه للفساد، لكن في غير حال الصيام فللإنسان أن يستمتع بالحائض، وله أن يقضي منها حاجته؛ لكن في غير المكان المحرم.
تراجم رجال إسناد حديث: (كان رسول الله يأمرنا في فوح حيضتنا أن نتزر )
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة ، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الكوفي الضبي الكوفي ثم الرازي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ]. هو أبو إسحاق الشيباني ، واسمه سليمان بن أبي سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن الأسود ]. هو عبد الرحمن بن الأسود بن يزيد بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو الأسود بن يزيد النخعي ، وقد مر ذكره. [ عن عائشة ]. وقد مر ذكرها. مباشرة الحائض في غير الجماع سائغ ولا بأس به، وما فوق الإزار وتحت الركبة جائز باتفاق العلماء، وما كان دون ذلك ولكن في غير الفرج ففيه خلاف بين أهل العلم، ويدل على كونه سائغاً قوله عليه الصلاة والسلام: (اصنعوا كل شيء إلا النكاح)، والنكاح إنما هو في مكان الأذى الذي قال الله عز وجل عنه: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:222]، فالمباشرة لها ما بين الركبة والسرة سائغة؛ ولكن من يخشى على نفسه أن يقع في الأمر الحرام فعليه أن يكون بعيداً عن الحمى والمحل الذي إذا وقع فيه وقع في الحرام، فلا يباشر فيما بين السرة والركبة إذا كان يخشى على نفسه الوقوع في الأمر المحرم، وإن كان لا يخشى فلا بأس بذلك؛ لقوله عليه الصلاة والسلام: (اصنعوا كل شيء إلا النكاح). والرسول عليه الصلاة والسلام كان يقبل وهو صائم، وكان أملك الناس لإربه عليه الصلاة والسلام، فتقبيل الرجل لامرأته في حال صيامه لا بأس به، لكن بشرط أن يطمئن إلى أنه لا يحصل منه إفساد لصيامه لخروج المني بسبب هذه المباشرة، وبسبب هذا التقبيل والمقاربة. وأما بالنسبة للوضوء فالإنسان له أن يقبل زوجته وهو على وضوء، فإن خرج منه مذي فسد وضوؤه، وعليه أن يعيد الوضوء، وإن لم يخرج منه مذي فإن وضوءه على حاله. وكان عليه الصلاة والسلام يقبل وهو صائم، وهو أملك الناس لإربه، وكان يباشر المرأة وهي حائض وهو أملك الناس لإربه عليه الصلاة والسلام، وكونه يباشر زوجته وهي حائض لأنه يتمكن من عدم الوقوع في الأمر المحرم، بخلاف غيره فإنه قد يتمكن وقد لا يتمكن. وبالنسبة للصائم الذي يعرف من نفسه أنه لا يحصل منه إفساد صيامه بسبب التقبيل والمباشرة فلا بأس أن يقبل، وإذا كان يعرف من نفسه أنه يحصل منه الأثر المترتب على ذلك وهو إفساد الصوم؛ فإنه لا يجوز له أن يقبل، والرسول عليه الصلاة والسلام كان يقبل وهو صائم، وهو أملك الناس لإربه، وكان يباشر أهله حال الحيض، وهو أملك الناس لإربه صلوات الله وسلامه وبركاته عليه. والحاصل: أن الإنسان إن كان متوضئاً وقبل أو باشر أهله، وحصل منه مذي بسبب ذلك؛ فإن وضوءه يفسد، وعليه أن يتوضأ، ويغسل النجاسة التي حصلت، وإن قبل وهو صائم أو باشر -أي: مست بشرته بشرتها بدون جماع- ولم يحصل منه إنزال؛ فإن صيامه على ما هو عليه، وإن حصل الإنزال فسد صومه، وعليه أن يقضي ذلك اليوم الذي أفسده، وإن حصل منه الجماع فقد أفسده وعليه الكفارة التي هي عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكيناً كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. وإن كانت زوجته في حال حيض، جاز له أن يباشرها فوق الإزار ودون الركبة أو ما دون ذلك، لكن بشرط ألا يصل إلى المكان المحرم، والفعل المحرم هو أن يطأها في الفرج، وأما ما وراء ذلك فإنه مباح، ولكن ما دون السرة وفوق الركبة فمن يخشى على نفسه أن يقع في الأمر المحرم فلا يجوز له أن يحوم حول الحمى؛ لأن من حام حول الحمى يوشك أن يرتع فيه كما قال ذلك رسول الله صلى الله عليه وسلم، والإنسان يحتاط لدينه، ولا يعرض نفسه للوقوع في الأمر المحرم.
الأسئلة

حكم سفر المرأة وحدها عند أمن الفتنة
السؤال: هل يجوز للمرأة السفر بدون محرم عند أمن الفتنة؟ الجواب: المرأة لا تسافر بدون محرم، سواء أمنت الفتنة أو لم تأمن، وأمن الفتنة معناه: أن تسافر مع أناس مأمونين فتأمن، لكن سفرها بدون محرم لا يجوز ولو كانت مع أناس مأمونين، فيحرم سفر المرأة بدون محرم؛ لقوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)، وما قال: إلا إذا أمنت الفتنة فلها أن تسافر مع من تسافر معه ممن ليس محرماً، وإنما أطلق ذلك.
مسافة القصر في السفر
السؤال: كم المسافة التي يجوز فيها القصر في السفر؟ الجواب: المسافة التي يحل للإنسان أن يترخص برخص السفر إذا سافرها في حدود ثمانين كيلو، وهي مسيرة يومين.
حكم سفر المرأة لطلب العلم بلا محرم
السؤال: في بلادنا قل أن توجد حلقات العلم التي توافق منهج السلف، فهل للمرأة أن تذهب إلى منطقة أخرى بدون محرم لحضور مجالس العلم بدليل الضرورة؟ الجواب: ليس لها ذلك، ولكن يمكنها أن تحصل العلم عن الكتب النافعة إن كانت قارئة، وإن كانت غير قارئة فعن طريق الأشرطة، وبذلك تحصل الدروس الكثيرة بدون أن تسافر بدون محرم، فذلك لا يجوز لها لا للعلم ولا لغيره، بل ولا لحج الفريضة، فإذا لم تجد المحرم فهي غير مستطيعة، فلا يجب عليها الحج.
الزواج بالجنية المسلمة
السؤال: هل يجوز الزواج بالجنية المسلمة؟ الجواب: وهل يمكن هذا؟! أصلاً الجن مختفون عنا مثل الملائكة، والملائكة يتشكلون وهم يتشكلون، وهم يروننا ولا نراهم قال الله: إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ [الأعراف:27]، لكن يمكن أن يتصور إذا تشكلت الجنية على صورة إنسان، فهم يتشكلون على صورة إنسان، وقد جاء في حديث أبي هريرة عندما أمسك الرجل الذي كان يحثي من الطعام، وراجع رسول صلى الله عليه وسلم في ذلك، وقال له: (صدقك وهو كذوب، ذاك شيطان)، لكن قضية الزواج بالجنية لا يجوز، فالله سبحانه وتعالى جعل الزواج من الجنس كما قال: وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجًا [النحل:72] يعني: من جنسكم، وليس من جنس آخر، والشيخ الشنقيطي رحمه الله تعالى بحث هذه المسألة في أضواء البيان في سورة النحل عند الكلام على الآية فيها، وقال: إن الذي يظهر من نص القرآن أن الزواج إنما يكون بالجنس ومن الجنس، قال تعالى: وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً [الروم:21] فزواج الجنس من غير جنسه مخالف لما أرشد الله تعالى إليه.
حكم حجز المكان في المسجد
السؤال: ما حكم من يضع كتاباً في المسجد قبل الصلاة، ثم يأتي بعد الصلاة فيجد أحداً في مكانه، هل يجوز له أن يطرده من ذلك المكان محتجاً بأنه مكانه؟ الجواب: هذا لا يجوز، وإذا أقيمت الصلاة لا يتركون فجوة للكتاب! بل يجب عليهم أن يرفعوا الكتاب وأن يصفوا ويصلوا الصفوف. والإنسان إذا جاء المسجد وصلى في مكان مشاع فهو أحق به، أما كون الإنسان يضع شيئاً يحجز به مكاناً ثم بعد ذلك يريد أن يكون له ذلك المكان فلا يجوز ذلك، وإذا جاء إنسان وصلى في مكان وجلس في مصلاه فلا أحد يقيمه من مكانه.
علاج الوسوسة
السؤال: رجل يشكو من الوسوسة في كل أموره، فيرجو من فضيلتكم الإفادة والتوجيه؟ الجواب: عليه أن يكثر من الاستعاذة بالله من الشيطان، وأن يقبل على الأمور التي أوجبها الله عليه، فيفعلها ويؤديها كما هو مطلوب منه، يقبل على وضوئه ولا يوسوس، ويقبل على صلاته ولا يوسوس، وعليه أن يفهم أن غيره من المسلمين الذين على هذه الطريقة وعلى هذا المنهج يؤدون عباداتهم دون أن يحصل منهم هذا الوسواس والتردد في الشيء الذي فعله هل فعله أو ما فعله، فهل هو على حق حصل له دون غيره أو هو على بلاء تميز به عن غيره؟ وأولئك الذين لم يبتلوا بهذا البلاء، ويؤدون صلواتهم، ووضوءهم، وأعمالهم من غير أن يحصل لهم ذلك، فعليه أن يحرص أن يكون مثلهم، وأن يستعيذ بالله من الشيطان الرجيم، وأن يقبل على أعماله التي هي مطلوبة منه من غير أن يوسوس؛ لأنه بالوسوسة يكون كلما انتهى من شيء وقع في نفسه أنه ما أتمه، ثم يرجع إليه، حتى أن بعض الناس يدخل الحمام من حين الأذان إلى أن تقام الصلاة وهو في الحمام ما خرج، يتوضأ وكلما غسل عضواً قال: لا، ما غسلته! وهكذا حتى تقام الصلاة! فهذا تلاعب من الشيطان بالإنسان، ويمكن أن يئول أمره إلى الجنون والعياذ بالله! فعليه أن يحرص على أن يتدارك نفسه، وأن يفهم أن الناس كلهم الذين ما حصل لهم هذا في خير، وأنه في بلاء، فعليه أن يكون مثلهم، وأن يرجع إليهم، وأن يكون في دائرتهم ولا يشذ عنهم.
حكم الأناشيد الإسلامية
السؤال: كنت أستمع إلى الأناشيد، فأنكر علي بعض الشباب، وقال: إنها من باب الأغاني، فهل هي حرام أم مكروهة؟ الجواب: الأناشيد التي فيها تلحين وتطريب للأصوات، والمقصود منها الصوت وفتنة التلحين، والمعاني غير مقصودة، وإنما المهم هو الأصوات لا تنبغي، فمعلوم أن الشعر نفسه لو كان سليماً فالانشغال به غير محمود؛ لأنه يشغل عما هو أهم منه، والنبي صلى الله عليه وسلم قال: (لأن يمتلأ جوف أحدكم قيحاً حتى يريه خير من أن يمتلئ شعراً)، ولا شك أن المقصود بهذا الشعر الطيب؛ لأنه يشغل عما هو خير منه، وأما الشعر الرديء فبيت واحد منه يملأ الجوف من الشر، فالقضية ليست أن يقال: هذا شعر سيئ، فالشعر السيئ القليل منه كثير، ولكن المقصود: الانشغال بالشعر بحيث يشغل عن القرآن والحديث والحق والاشتغال بما ينفع، فهذا مذموم، فإذا كان الاشتغال بالشعر مصاحباً لتلك الأصوات والترانيم والتلحين وما إلى ذلك فهو أسوأ. والإنسان عليه إذا أنشد الشعر أو قرأ الشعر أن يقرأه بصوت ليس فيه تلحين يصرف عن المعاني، فتعشق الأصوات، بل يقرأ أو يسمع الشعر إذا أراد أن يسمع وهو بقوة وبجزالة، وبالطريقة التي كان ينشد بها الصحابة رضي الله عنهم كحسان و عبد الله بن رواحة وغيرهما، ليست بهذه الطريقة التي يجتمع فيها مجموعة أمام مكبر الصوت وأمام التسجيل، ثم تسجل بأصوات مجتمعة بتلحين، فهذا من الأشياء الجديدة."


شرح سنن أبي داود - 042

شرح سنن أبي داود [042]

للمستحاضة أحكام تخصها، منها ما يتعلق بالصلاة، ومنها ما يتعلق بالتطهر للصلاة، وكذلك ما يتعلق بالزوج من جواز إتيانها حال استحاضتها، وغير ذلك من الأحكام المتعلقة بها، وقد جاءت الأحاديث النبوية ببيان ذلك.

من قال: المستحاضة تدع الصلاة في الأيام التي تحيض فيها

شرح حديث: (لتنظر عدة الليالي والأيام التي كانت تحيضهن ..)
قال المصنف رحمه الله تعالى: [ باب في المرأة تستحاض، ومن قال: تدع الصلاة في عدة الأيام التي كانت تحيض. حدثنا عبد الله بن مسلمة عن مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم ورضي الله عنها (أن امرأة كانت تهراق الدماء على عهد رسول الله صلى الله عليه وسلم، فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم، فقال: لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها، فلتترك الصلاة قدر ذلك من الشهر، فإذا خلَّفت ذلك فلتغتسل، ثم لتستثفر بثوب، ثم لتصلي فيه)]. أورد أبو داود رحمه الله الأبواب المتعلقة بالمستحاضة (والاستحاضة: هي خروج الدم من فرج المرأة من غير أن يكون حيضاً أو نفاساً، وهو دم فساد، وليس دم صحة؛ لأن دم الحيض يخرج في حال صحتها وفي حال سلامتها، وأما المستحاضة فيستمر معها الدم دائماً وأبداً). والمستحاضة لها أحكام تخصها جاءت بها السنة عن رسول الله صلى الله عليه وسلم، فإذا كانت المرأة المستحاضة سليمة، وطرأ لها هذا العيب وهذا المرض بعد ذلك؛ فإنها تنظر إلى الأيام التي كانت تأتيها العادة قبل أن يصيبها الذي أصابها، وهو المرض الذي حصل معه استمرار سيلان الدم، فتجلس تلك المدة التي تماثل العادة التي كانت عليها قبل أن يصيبها المرض، مثلاً: كانت تأتيها العادة ستة أيام من أول الشهر، وهي تعرف لون الدم وتعرف رائحته، فإذا أقبلت العادة تركت الصلاة والاستحاضة موجودة معها بصفة دائمة، والحيض يأتي في أوقات معينة وله بداية وله نهاية، فإذا كانت تعرف أيام الحيض قبل أن يأتيها المرض فإنها تدع الصلاة والصيام أيام حيضها الذي تعرف أوله ونهايته، أو تعرف لونه ورائحته، ولا يقربها زوجها، وكل الأمور التي تمتنع منها الحائض تمتنع منها هذه المستحاضة في مدة أقرائها أو مدة حيضها، هذا إذا كانت تعرف عادتها بالأيام أو بلون الدم ورائحته، وإلا تجلس ستة أيام أو سبعة على اعتبار أنها حيضة، وما سوى ذلك تفعل ما تفعل الطاهرات ولو كان الدم يسيراً، وعندما تنتهي العادة فإنها تغتسل لانتهاء الحيض، ثم يجب عليها أن تتوضأ لكل صلاة، ولا يجب عليها أن تغتسل لكل صلاة، ولكن يستحب لها أن تغتسل لكل صلاة. ولها أن تجمع بين الظهر والعصر، وبين المغرب والعشاء، وتغتسل ثلاث مرات، وهذا الاغتسال على سبيل الاستحباب، والجمع هنا للمرض الذي حصل لها، ولهذا المريض له أن يجمع بين الظهر والعصر، والمغرب والعشاء إذا وجد مشقة عليه في أن يصلي كل صلاة في وقتها، ولكن لا يجوز له أن يقصر. وقول أبي داود رحمه الله في الترجمة: باب في المرأة تستحاض، ومن قال: تدع الصلاة عدة الأيام التي كانت تحيض. المقصود بقوله: (قال) ليس المقصود أنه رأي أو مذهب، وإنما المقصود ما قاله الراوي رواية عن رسول الله عليه الصلاة والسلام، يعني: من جاء في حديثه أنها تدع الصلاة أيام أقرائها، فأراد أن يذكر أحكام المستحاضة والروايات التي جاءت في أنها تدع الصلاة أيام أقرائها من حين تقبل حيضتها إلى أن تدبر حيضتها، وبعد إدبارها تغتسل للحيض، وتتوضأ عند كل صلاة وجوباً للاستحاضة، وتغتسل عند كل صلاة استحباباً. أورد أبو داود رحمه الله حديث أم سلمة رضي الله عنها أن امرأة طلبت منها أن تسأل رسول الله صلى الله عليه وسلم، وكانت تهراق الدماء، يعني: يسيل الدم من فرجها باستمرار، فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم، فقال: (لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها، فلتترك الصلاة قدر ذلك من الشهر) فالرسول صلى الله عليه وسلم أفتاها أن تنظر إلى عدة الأيام التي كانت تمكثها في الحيض قبل أن يصيبها ذلك المرض، فهي كانت صحيحة، ثم طرأ عليها المرض، فلو كانت مثلاً تمكث في الحيض خمسة أيام، فتمكث خمسة أيام مثل الأيام التي كانت تحصل لها من الشهر قبل أن يأتيها المرض. قوله: [ (فإذا خلفت ذلك فلتغتسل) ] يعني: إذا خلفت ذلك وراء ظهرها فلتغتسل من الحيض؛ لأنه حصل لها حيض والاستحاضة مستمرة معها، والحيض يحصل في وقت معين، يعني: إذا خلفت الأيام التي كانت تحصل لها وتجلسها بسبب الحيض فلتغتسل من الحيض؛ لأن الحيض قد أدبر وقد ذهب، فلتغتسل وتكون طاهرة تصلي وتصوم وتقرأ القرآن، ويغشاها زوجها، وكل الأعمال التي تجوز للطاهرات تجوز لها؛ لأن هذا مرض وليس بحيض وليس بنفاس، فلا يمنعها من صلاة ولا صيام ولا قراءة قرآن ولا مس المصحف ولا جماع زوجها لها. قوله: [ (ثم لتستثفر بثوب، ثم لتصلي فيه) ]. يعني: هذا الدم الذي يخرج منها عليها أن تعمل شيئاً للتحرز منه، بحيث لا يسيل على ثيابها، ولا يسيل في الأرض، ولا يسيل في المسجد الذي حضرت إليه، ولكنها تتوضأ عند كل صلاة وجوباً، وتغتسل عند كل صلاة استحباباً، وإن احتاجت أن تجمع بين الظهر والعصر، وبين المغرب والعشاء؛ فتتوضأ للصلاتين وضوءاً واحداً، أو تغتسل لهما غسلاً واحداً، فلا بأس.
تراجم رجال إسناد حديث: (لتنظر عدة الليالي والأيام التي كانت تحيضهن ..)
قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهي: مذهب أبي حنيفة ، ومذهب مالك ، ومذهب الشافعي ، ومذهب أحمد .
وجوب احترام الأئمة وعدم الغلو فيهم
الأئمة الأربعة كان في زمانهم وقبل زمانهم وبعد زمانهم علماء مجتهدون ومتمكنون في الفقه، مثل: سفيان الثوري ، و إسحاق بن راهويه ، و الأوزاعي ، و الليث بن سعد المصري ، وعلماء كثيرون معروفون ومشهورون بالفقه، ولكن اشتهر الأئمة الأربعة؛ لأنه حصل لهم تلاميذ عنوا بجمع أقوالهم ومذاهبهم، واعتنوا بتنظيمها وترتيبها، بخلاف العلماء الآخرين، فإنه لم يحصل لهم مثل ما حصل لهؤلاء من التلاميذ الذين عنوا بأقوالهم وبما جاء عنهم؛ فاشتهرت تلك المذاهب، وهم أئمة هدى وأهل سنة، وهي مذاهب أهل السنة بخلاف المذاهب الأخرى كالزيدية والإباضية والهادوية، فإن هذه مذاهب أخرى غير مذاهب أهل السنة، أما هؤلاء الأربعة فهم على نهج واحد وعلى طريقة واحدة، فأصولهم متفقة من حيث العقيدة، وبالنسبة للفروع فهم مجتهدون، ومن أصاب الحق فإنه يؤجر أجرين، ومن أخطأه يؤجر أجراً واحداً؛ لقوله عليه الصلاة والسلام: (إذا اجتهد الحاكم فأخطأ فله أجران، وإن اجتهد فأخطأ فله أجر واحد) وخطؤه مغفور. والواجب هو احترام الجميع وتوقير الجميع ومحبة الجميع، والثناء عليهم، والاستفادة من علمهم، بدون غلو وبدون جفاء، والحق وسط بين الإفراط والتفريط وبين الغلو والجفاء، وقد ذكر ابن القيم رحمه الله أن الإنسان يستفيد من علم الفقهاء ويعظمهم ويثني عليهم ويعرف قدرهم، ويستفيد منهم للوصول إلى الحق، فإذا وصل إلى الحق وعرف الدليل فإنه يجب عليه أن يأخذ به، وهذا هو الذي أوصى به الأئمة الأربعة، قال الإمام الشافعي رحمة الله عليه كما نقله عنه ابن القيم في كتاب (الروح): أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان. وكل واحد من الأئمة الأربعة قال: إذا جاء حديث عن رسول الله صلى الله عليه وسلم بخلاف قولي فخذوا بحديث الرسول صلى الله عليه وسلم واتركوا قولي. وعلى هذا فإن احترامهم وتوقيرهم والاستفادة من علمهم هذا هو الذي ينبغي، وأما التعصب لهم أو الجفاء في حقهم فهما مذمومان، الجفاء مذموم، والغلو والتعصب مذموم، والحق وسط بين الإفراط والتفريط لا غلو ولا جفاء، نستفيد من علمهم، ونوقرهم، ونحترمهم، وندعو لهم، ونثني عليهم، لكن لا نتكلم فيهم بسوء، ولا نتجاوز الحد بحيث نغلو، يقول الخطابي رحمه الله: ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم ومعناه: أن الحق وسط بين الإفراط والتفريط، والاعتدال في الأمور والتوسط في الأمور هو المطلوب، وقد قال ابن القيم رحمه الله تعالى في كتاب (الروح) عندما ذكر الرجوع إلى كتب الفقهاء، وأن الإنسان يستعين بهم للوصول إلى الحق، ويستفيد من علمهم ليصل إلى الحق: إن مثل هذا مثل الإنسان الذي يهتدي بالنجم حيث يكون في الفلاة، ولا يعرف جهة القبلة؛ فإنه يستدل إلى جهة القبلة بالنجوم وبمشرقها ومغربها، واتجاهات مجيئها وغروبها، فالإنسان يهتدي بها إلى جهة القبلة، ويستطيع أن يعرف الشمال والجنوب والشرق والغرب بواسطة النجوم، فإذا وصل الإنسان إلى الكعبة، وصار أمام الكعبة، فعند ذلك لا يحتاج إلى أن ينظر في النجوم من أجل تحديد جهة الكعبة، فإن الكعبة أمامه، وهكذا الإنسان يرجع إلى كلام الفقهاء ليستعين بهم للوصول إلى الحق، لكن إذا عرف الدليل فليس للإنسان أن يحيد عنه. قال الإمام الشافعي رحمة الله عليه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان. فلابد من الرجوع إلى كلام الفقهاء، ولا يستغني الإنسان عن كلام الفقهاء، والطالب يجمع بين الفقه والحديث، ولا يعنى بالحديث فقط ويغفل الفقه، ولا يعنى بالفقه فقط ويغفل الحديث؛ لأن الطالب إذا كان ليس له عناية بالفقه، وكل عنايته بالأحاديث وطرقها ورجالها وما إلى ذلك، فبعض المسائل الفقهية السهلة الخفيفة لا يستطيع أن يأتي لها بجواب؛ لأنه ما اشتغل بالفقه، ولو اشتغل بالفقه وأعرض أو انشغل عن الحديث فيمكن أن يستدل على مسألة من المسائل بحديث موضوع أو بحديث ضعيف جداً؛ لأنه لا يعرف الصحيح من غير الصحيح، فالأمر كما قال الخطابي رحمه الله في أول كتابه (معالم السنن): لابد من الحديث ولابد من الفقه. والحديث إذا اعتني به بدون الفقه كالإنسان الذي يبني له بنياناً ويقوي أساسه، ولكن ما يبني عليها شيئاً؛ فهذا الأساس ما حصل منه فائدة ما دام أنه ما وجد بناء عليه، فهذا الأساس الذي قوي ومتن إذا ما وجد بناء عليه، وما وجد فروع تبنى عليه لا تحصل الفائدة المرجوة منه كما ينبغي، ولو أن إنساناً اشتغل بالفقه ولم يبنه على أساس الحديث، فهو كالذي يبني بنياناً على غير أساس، فينهار ويسقط، والكمال يحصل إذا كان الأساس قوياً متيناً، فيستفاد من الأساس ويستفاد من البناء، ولهذا لابد من الجمع بين الحديث والفقه، والعناية بالفقه والحديث.
تابع تراجم رجال إسناد حديث: (لتنظر عدة الليالي والأيام التي كانت تحيضهن ..)
قوله: [عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. هي أم سلمة هند بنت أبي أمية أم المؤمنين رضي الله عنها، وحديثها عند أصحاب الكتب الستة.
شرح حديث (لتنتظر عدة الليالي...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و يزيد بن خالد بن يزيد بن عبد الله بن موهب قالا: حدثنا الليث عن نافع عن سليمان بن يسار أن رجلاً أخبره عن أم سلمة رضي الله عنها (أن امرأة كانت تهراق الدم. فذكر معناه، قال: فإذا خلَّفتْ ذلك وحضرت الصلاة فلتغتسل بمعناه) ]. أورد أبو داود رحمه الله الحديث السابق من طريق أخرى، وهو بمعناه إلا أنه قال: (إذا خلفت) يعني: خلفت أيام العادة التي جلست فيها فلم تصلي ولم تصم ولم يجامعها زوجها فيها، وامتنعت من كل الأمور التي تمتنع منها الحائض، فإذا خلفتها وحضرت الصلاة فلتغتسل. وهذا فيه دليل على أن غسل الحيض ليس على الفور، فلو أن المرأة انقطع عنها الحيض، فلها أن تؤخر الغسل حتى يجيء وقت الصلاة؛ لأن وقت الصلاة لابد فيه من طهارتها لتؤدي الواجب الذي عليها، فهذا يدل على أن غسلها ليس على الفور، وأن المرأة إذا انقطع عنها الدم فليس بمجرد انقطاعه يجب عليها أن تغتسل، بل لها أن تؤخر ذلك إلى حين الأمر الذي يتطلبه ويقتضيه، فإن كانت تريد أن تمس مصحفاً فلتغتسل، وإن جاء وقت الصلاة فلتغتسل، لكن قبل أن يأتي الفعل الذي يلزمها أن تغتسل من أجله فإنه لا يجب عليها الغسل؛ ولهذا قال: (فإذا خلفت وحضرت وقت الصلاة فلتغتسل)؛ لأنه لابد من الاغتسال من الحيض.
تراجم رجال إسناد حديث (لتنتظر عدة الليالي...) من طريق أخرى

قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ ويزيد بن خالد بن يزيد بن عبد الله بن موهب ]. يزيد بن خالد بن يزيد بن عبد الله بن موهب ، وهو ثقة ، أخرج له أبو داود والنسائي وابن ماجة . [حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن نافع عن سليمان بن يسار عن رجل أخبره عن أم سلمة]. [نافع و سليمان بن يسار مر ذكرهما، وقوله: (عن رجل أخبره عن أم سلمة ] توجد واسطة بين سليمان بن يسار و أم سلمة ، ولا أدري من هو، ولكن الأحاديث جاءت من طرق مختلفة، ولا يؤثر وجود شخص مبهم في بعض الأسانيد.
شرح حديث رجل من الأنصار: (أن امرأة كانت تهراق الدم...)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة حدثنا أنس -يعني: ابن عياض - عن عبيد الله عن نافع عن سليمان بن يسار عن رجل من الأنصار: (أن امرأة كانت تهراق الدماء، فذكر معنى حديث الليث ، قال: فإذا خلفتهن، وحضرت الصلاة، فلتغتسل). وساق الحديث بمعناه ]. أورد المصنف الحديث من طريق أخرى وهو بمعنى الحديث المتقدم. قوله: [(وإذا خلفتهن)] يعني: الأيام والليالي التي كانت تحيض فيها، وحضرت الصلاة فلتغتسل.

تراجم رجال إسناد حديث رجل من الأنصار: (أن امرأة تهراق الدم...)
قوله: [حدثنا عبد الله بن مسلمة حدثنا أنس -يعني ابن عياض - ]. أنس بن عياض ثقة، أخرج له أصحاب الكتب الستة، وكلمة (يعني) هذه قالها من دون عبد الله بن مسلمة ، إما أبو داود وإما من دون أبي داود ؛ لأن كلمة (يعني) فعل مضارع له فاعل وله قائل، ففاعله ضمير مستتر يرجع إلى عبد الله بن مسلمة ، وقائله هو أبو داود الذي هو دون عبد الله بن مسلمة أو من هو دون أبي داود . [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن سليمان بن يسار عن رجل من الأنصار ]. قد مر ذكرهم.
شرح حديث: (فلتترك الصلاة قدر ذلك)
قال المصنف رحمه الله تعالى: [حدثنا يعقوب بن إبراهيم حدثنا عبد الرحمن بن مهدي حدثنا صخر بن جويرية عن نافع بإسناد الليث وبمعناه ، قال: (فلتترك الصلاة قدر ذلك، ثم إذا حضرت الصلاة فلتغتسل ولتستثفر بثوب، ثم تصلي) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وفيه: أنه قال: (فلتترك الصلاة قدر ذلك) يعني: قدر الأيام التي كانت تحيضها من قبل. قوله: [(ثم إذا حضرت الصلاة فلتغتسل)] يعني: من الحيض. قوله: [(ولتستثفر بثوب ثم تصلي)] يعني: بعدما تغتسل فإنها تستثفر بثوب حتى لا يسقط دم الاستحاضة على ثيابها وعلى جسدها وعلى الأرض، فتستثفر بثوب وتتوضأ وتصلي.
تراجم رجال إسناد حديث: (فلتترك الصلاة قدر ذلك)
قوله: [حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة رووا عنه مباشرة بدون واسطة. [حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، وهو إمام في الجرح والتعديل، وحديثه أخرجه أصحاب الكتب الستة، قال الذهبي في كتابه (من يعتمد قوله في الجرح والتعديل): عبد الرحمن بن مهدي و يحيى بن سعيد القطان إذا اتفقا على جرح شخص، فهو لا يكاد يندمل جرحه. يعني: إذا اتفقا على جرح شخص فمعناه أنه مجروح، وعبر بهذه العبارة الدالة على إصابتهما وعلى تمكنهما في باب الجرح والتعديل. [حدثنا صخر بن جويرية ]. صخر بن جويرية وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن نافع بإسناد الليث وبمعناه ]. أي: بإسناد الليث الذي تقدم، وبمعنى متن حديث الليث .
حديث: (تدع الصلاة وتغتسل فيما سوى ذلك) وتراجم رجال الإسناد
قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن سليمان بن يسار عن أم سلمة رضي الله عنها بهذه القصة ، قال فيه: (تدع الصلاة وتغتسل فيما سوى ذلك، وتستثفر بثوب، وتصلي) ]. أورد أبو داود الحديث من طريق أخرى، وهو بمثل الحديث الذي تقدم. قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا وهيب ]. هو وهيب بن خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار عن أم سلمة ]. مر ذكرهما. [ قال أبو داود : سمى المرأة التي كانت استحيضت حماد بن زيد عن أيوب في هذا الحديث قال: فاطمة بنت أبي حبيش ]. المرأة المبهمة التي استحيضت، وطلبت من أم سلمة أن تستفتي لها رسول الله عليه الصلاة والسلام هي فاطمة بنت أبي حبيش ، سماها حماد بن زيد في روايته عن أيوب .

شرح حديث: (امكثي قدر ما كانت تحبسك حيضتك ..)
قال المصنف رحمه الله تعالى:[حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن جعفر عن عراك عن عروة عن عائشة رضي الله عنها أنها قالت: (إن أم حبيبة سألت النبي صلى الله عليه وسلم عن الدم، فقالت عائشة : فرأيت مركنها ملآن دماً، فقال لها رسول الله صلى الله عليه وسلم: امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي). قال أبو داود : ورواه قتيبة بين أضعاف حديث جعفر بن ربيعة في آخرها، ورواه علي بن عياش و يونس بن محمد عن الليث فقالا: جعفر بن ربيعة ]. أورد أبو داود رحمه الله حديث عائشة ، وهو أن أم حبيبة بنت جحش أخت زينب بنت جحش كانت تستحاض، وأنها كانت ترى الدم في مركنها، وهو الجفنة الكبيرة التي كانت تغتسل بها، فكانت ترى كثرة الدم فيها، فاستفتت رسول الله صلى الله عليه وسلم، فأفتاها بما أفتى به فاطمة بنت أبي حبيش - فقال: (امكثي قدر ما كانت تحبسك حيضتك) يعني: امكثي بدون صلاة وبدون صيام قدر ما كانت تحبسك حيضتك، يعني: قبل أن يصيبها المرض الذي هو الاستحاضة، وهو مثل ما مر في حديث فاطمة بنت أبي حبيش . قوله: [ (ثم اغتسلي) ] يعني: من الحيض، وبعد ذلك تستثفر بثوب، وتتوضأ لكل صلاة وجوباً، وتغتسل لكل صلاة استحباباً.
تراجم رجال إسناد حديث: (امكثي قدر ما كانت تحبسك حيضتك ..)
قوله: [حدثنا قتيبة بن سعيد عن الليث عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب مصري ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر ]. هو جعفر بن ربيعة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عراك ]. هو عراك بن مالك وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة ، وابن عمر ، و ابن عباس ، وأبو سعيد ، وأنس ، وجابر ، وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، هؤلاء الصحابة عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
أسانيد أخرى لحديث: (امكثي قدر ما كانت تحبسك حيضتك ..)
[ قال أبو داود : ورواه قتيبة بين أضعاف حديث جعفر بن ربيعة في آخرها ]. قوله: (بين أضعاف) يعني: في ثناياه. قوله: [ورواه علي بن عياش و يونس بن محمد عن الليث فقالا: جعفر بن ربيعة ]. جعفر هناك مهمل وهنا مسمى. وعلي بن عياش ثقة، أخرج له البخاري وأصحاب السنن. ويونس بن محمد ثقة، أخرج له أصحاب الكتب الستة. والليث مر ذكره. وجعفر بن ربيعة مر ذكره. وقوله: [في آخرها]. يعني: آخر الروايات.
شرح حديث: (ثم صلى ما بين القرء والقرء)
قال المصنف رحمه الله تعالى: [حدثنا عيسى بن حماد أخبرنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله عن المنذر بن المغيرة عن عروة بن الزبير : (أن فاطمة بنت أبي حبيش حدثته أنها سألت رسول الله صلى الله عليه وسلم، فشكت إليه الدم، فقال لها رسول الله صلى الله عليه وسلم: إنما ذلكِ عرق، فانظري إذا أتى قرؤك فلا تصلي، فإذا مر قرؤك فتطهري، ثم صلي ما بين القرء إلى القرء) ]. أورد أبو داود رحمه الله حديث فاطمة بنت أبي حبيش ، وأنها شكت إلى رسول الله صلى الله عليه وسلم الدم، فقال لها: (إنما ذلك عرق) يعني: إنه ليس بحيض، وإنما هو عرق، ويقول له الفقهاء: دم فساد. قوله: [ (فانظري إذا أتى قرؤك) ]. يعني: حيضك، فالقرء هنا بمعنى الحيض. قوله: [(فلا تصلي)] يعني: امكثي الأيام التي كنت تحيضين فيها من الشهر قبل أن يأتيك المرض بدون صلاة. والقرء يأتي بمعنى الحيض، ويأتي بمعنى الطهر، وهو من الأضداد. قوله: [ (فإذا مر قرؤك فتطهري) ] يعني: انتهى، وخلفتيه وراءك فاغتسلي غسل الحيض. قوله: [ (ثم صلي ما بين القرء إلى القرء) ] يعني: إلى أن تأتي الحيضة الثانية فصلي ما بينهما؛ لأن هذه استحاضة وليست بحيض، ولكن تتوضأ لكل صلاة وتستثفر، ويستحب لها أن تغتسل عند كل صلاة.
تراجم رجال إسناد حديث: (ثم صلي ما بين القرء والقرء)
قوله: [حدثنا عيسى بن حماد ]. هو عيسى بن حماد التجيبي ، الملقب زغبة وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [أخبرنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله ]. هو بكير بن عبد الله بن الأشج وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المنذر بن المغيرة ]. المنذر بن المغيرة وهو مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن عروة بن الزبير عن فاطمة بنت أبي حبيش ]. عروة بن الزبير تقدم، وفاطمة بنت أبي حبيش صحابية، أخرج حديثها أبو داود و النسائي و ابن ماجة .
شرح حديث: (فأمرها أن تقعد الأيام التي كانت تقعد ثم تغتسل)
قال المصنف رحمه الله تعالى: [حدثنا يوسف بن موسى حدثنا جرير عن سهيل -يعني: ابن أبي صالح - عن الزهري عن عروة بن الزبير قال: (حدثتني فاطمة بنت أبي حبيش أنها أمرت أسماء -أو أسماء حدثتني أنها أمرت فاطمة بنت أبي حبيش - رضي الله عنهما أن تسأل رسول الله صلى الله عليه وسلم، فأمرها أن تقعد الأيام التي كانت تقعد، ثم تغتسل)]. قوله: [(فأمرها أن تقعد الأيام التي كانت تقعد)] يعني: التي تجلسها، وهي أيام الحيض التي كانت تقعدها قبل أن يأتيها المرض الذي هو الاستحاضة. قوله: [(ثم تغتسل)] يعني: بعد انقضاء دم الحيض تغتسل وتصلي.
تراجم رجال إسناد حديث: (فأمرها أن تقعد الأيام التي كانت تقعد ثم تغتسل)
قوله: [حدثنا يوسف بن موسى ]. يوسف بن موسى وهو صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [حدثنا جرير ]. هو جرير بن عبد الحميد ، ثقة، من رجال الكتب الستة . [ عن سهيل -يعني ابن أبي صالح - ]. سهيل بن أبي صالح وهو صدوق، أخرج حديثه أصحاب الكتب الستة، والبخاري أخرج له تعليقاً ومقروناً. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة عن فاطمة بنت أبي حبيش ... أو أسماء . ]. عروة و فاطمة بنت أبي حبيش مر ذكرهما. (أو أسماء ) هي أسماء بنت عميس ، صحابية، أخرج حديثها البخاري وأصحاب السنن.
أسانيد أخرى لحديث: (تقعد الأيام التي كانت تقعد ثم تغتسل)
[ قال أبو داود : ورواه قتادة عن عروة بن الزبير عن زينب بنت أم سلمة : (أن أم حبيبة بنت جحش استحيضت، فأمرها النبي صلى الله عليه وسلم أن تدع الصلاة أيام أقرائها، ثم تغتسل وتصلي) ]. ذكر المصنف رواية أم حبيبة بنت جحش أخت زينب بنت جحش: (أن النبي صلى الله عليه وسلم أمرها أن تدع الصلاة أيام أقرائها -أي: أيام حيضها- ثم تغتسل وتصلي). قوله: [ورواه قتادة ] . هو قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن زينب بنت أم سلمة ]. عروة مر ذكره، وزينب بنت أم سلمة هي ربيبة النبي صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ أنأم حبيبة بنت جحش ]. هي أم حبيبة بنت جحش ، صحابية، أخرج حديثها البخاري في الأدب المفرد وأبو داود و الترمذي و ابن ماجة ، وهي أخت زينب بنت جحش أم المؤمنين. [ قال أبو داود : لم يسمع قتادة من عروة شيئاً ]. يعني: أن روايته عنه فيها انقطاع.
زيادة ابن عيينة في حديث (تقعد الأيام التي كانت تقعد...)
قال المصنف رحمه الله تعالى: [ وزاد ابن عيينة في حديث الزهري : عن عمرة عن عائشة رضي الله عنها (أن أم حبيبة كانت تستحاض، فسألت النبي صلى الله عليه وسلم، فأمرها أن تدع الصلاة أيام أقرائها). قال أبو داود : وهذا وهم من ابن عيينة ، ليس هذا في حديث الحفاظ عن الزهري إلا ما ذكر سهيل بن أبي صالح ، وقد روى الحميدي هذا الحديث عن ابن عيينة لم يذكر فيه (تدع الصلاة أيام أقرائها) ]. الكلام هو على قوله: [(تدع الصلاة)]، وعلى ما قاله سهيل بن أبي صالح (أنها تقعد الأيام التي كانت تقعد)، والنتيجة واحدة، تدع الصلاة أو تقعد كلاهما بمعنى واحد. قوله: [وزاد ابن عيينة] هو سفيان بن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة، وهو الذي نقل عنه أنه روى حديث الحسن بن علي عندما حمله رسول الله صلى الله عليه وسلم وهو يخطب الناس على المنبر، فنظر إليه وإلى الناس، وقال: (إن ابني هذا سيد، وسيصلح الله به بين فئتين من المسلمين)، وفي بعض الروايات في غير الصحيح: (فئتين عظيمتين من المسلمين)، فقال ابن عيينة : إن قوله صلى الله عليه وسلم: (من المسلمين) يعجبنا جداً؛ لأنه حكم بإسلام الطائفتين، وبين أن الطائفتين المقتتلين من المسلمين، أي: علي ومن معه، ومعاوية ومن معه، رضي الله تعالى عن الجميع. [عن الزهري عن عمرة عن عائشة]. هي عمرة بنت عبد الرحمن الأنصارية وهي ثقة، أخرج لها أصحاب الكتب الستة. وعائشة قد مر ذكرها. [ وقد روى الحميدي هذا الحديث ]. الحميدي هو عبد الله بن الزبير المكي وهو ثقة ، أخرج له أصحاب الكتب الستة، وهو من أصحاب ابن عيينة ، وهو أول شخص روى عنه البخاري في صحيحه، فقد روى حديث: (إنما الأعمال بالنيات) من طريقه، وهو ثقة، أخرج له البخاري و مسلم في المقدمة، وأبو داود و الترمذي و النسائي و ابن ماجة في التفسير. ويوجد شخص آخر يقال له: الحميدي ، وهو متأخر، صاحب كتاب (الجمع بين الصحيحين)، و (جذوة المقتبس). قوله: [ وروت قمير بنت عمرو زوج مسروق عن عائشة رضي الله عنها: (المستحاضة تترك الصلاة أيام أقرائها ثم تغتسل) ]. هذا الأثر مطابق لما تقدم. وقمير ثقة، أخرج لها أبو داود والنسائي .
شرح حديث: (أن النبي أمرها أن تترك الصلاة قدر أقرائها)
قال المصنف رحمه الله تعالى: [وقال عبد الرحمن بن القاسم عن أبيه: (إن النبي صلى الله عليه وسلم أمرها أن تترك الصلاة قدر أقرائها) ]. سبقت جملة من الأحاديث التي تبين أن المستحاضة تدع الصلاة أيام أقرائها، وهي الأيام التي كانت تحيض فيها قبل أن يحصل لها ما حصل من الدم الذي هو دم الاستحاضة، وهو دم فساد، وبعد أن أورد جملة من الأحاديث أورد جملة من الآثار والأحاديث، ومما أورده عن عبد الرحمن بن القاسم عن أبيه: (أن النبي صلى الله عليه وسلم أمرها أن تترك الصلاة أيام أقرائها)] أي: أيام حيضها التي كانت تعرفها من قبل، وهو ما كان يحصل لها من المدة التي كانت تجلسها قبل أن يحصل لها المرض بطروء الاستحاضة عليها، وهذا فيما إذا كانت لها عادة من قبل وهي تعرفها. قوله: [وقال عبد الرحمن بن القاسم] هو عبد الرحمن بن القاسم بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه] أبوه هو القاسم بن محمد بن أبي بكر الصديق وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث عكرمة أن أم حبيبة استحيضت
قال المصنف رحمه الله تعالى: [ وروى أبو بشر جعفر بن أبي وحشية عن عكرمة عن النبي صلى الله عليه وسلم: أن أم حبيبة بنت جحش رضي الله عنها استحيضت، فذكر مثله. ]. ذكر المصنف عن عكرمة أن أم حبيبة بنت جحش استحيضت في عهد رسول الله صلى الله عليه وسلم، فذكر مثل الكلام المتقدم، وهو أنها تدع الصلاة أيام أقرائها. قوله: [ أبو بشر جعفر بن أبي وحشية ]. مشهور بكنيته (أبي بشر )، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا الحديث مرسل مثل الذي قبله.
شرح حديث عدي بن ثابت: (المستحاضة تدع الصلاة أيام أقرائها)
قال المصنف رحمه الله تعالى: [ وروى شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم: (المستحاضة تدع الصلاة أيام أقرائها، ثم تغتسل وتصلي) ]. هذا الحديث مثل ما تقدم أن المستحاضة تدع الصلاة أيام أقرائها التي كانت تعرفها من قبل، ثم تغتسل لانتهاء الحيض الذي هو الغسل من الحيض، وتصلي، وتقدم أنها تتوضأ لكل صلاة، وأنها تستثفر بثوب حتى لا يخرج منها الدم على جسمها وعلى ثيابها وعلى الأرض.
تراجم رجال إسناد حديث عدي بن ثابت: (المستحاضة تدع الصلاة أيام أقرائها)
قوله: [ وروى شريك ]. هو شريك بن عبد الله النخعي الكوفي، وهو صدوق يخطئ كثيراً، وأخرج حديثه البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن أبي اليقظان ]. هو عثمان بن عمير وهو ضعيف، أخرج حديثه أبو داود والترمذي وابن ماجة . [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه مجهول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن جده ]. قال الحافظ : اختلف فيه، فمنهم من قال: إنه جده لأبيه، ومنهم من قال: إنه جده لأمه، ومنهم من قال: إنه غير معروف. الحديث سيأتي موصولاً عند المصنف في هذا الكتاب بإسناده إليه، ومعناه صحيح وثابت من جهة أن المستحاضة تجلس أيام أقرائها، ثم تغتسل لانتهاء الحيض ثم تصلي، ولكنها تستثفر وتتوضأ لكل صلاة.
شرح حديث: (أن سودة استحيضت...)
قال المصنف رحمه الله تعالى: [ وروى العلاء بن المسيب عن الحكم عن أبي جعفر : (أن سودة استحيضت، فأمرها النبي صلى الله عليه وسلم إذا مضت أيامها اغتسلت وصلت) ]. ثم ذكر المصنف هذا الحديث المرسل، وأبو جعفر هو محمد بن علي بن الحسين ، وهو يروي عن الصحابة، فيكون الحديث مرسلاً. وسودة هي: زوجة الرسول صلى الله عليه وسلم أم المؤمنين. قوله: [(إذا مضت أيامها)] أي: أيام حيضها التي كانت تعرفها من قبل أن تحصل لها الاستحاضة، فأمرها أن تغتسل وتصلي.
تراجم رجال إسناد حديث: (أن سودة استحيضت...)
قوله: [ وروى العلاء بن المسيب ] . العلاء بن المسيب ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جعفر ]. هو محمد بن علي بن الحسين المشهور بالباقر ، وهو ثقة، أخرج له أصحاب الكتب الستة.
أقوال الصحابة في أن المستحاضة تدع الصلاة أيام أقرائها
قال المصنف رحمه الله: [ وروى سعيد بن جبير عن علي و ابن عباس رضي الله عنهم: (المستحاضة تجلس أيام قرئها) ]. ذكر المصنف هذا الأثر عن علي و ابن عباس رضي الله عنهما: (المستحاضة تجلس أيام قرئها) أي: تمكث الأيام التي كانت تعرفها من قبل، وهذا متفق مع ما جاء في الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم. قوله: [وروى سعيد بن جبير]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [عن علي بن أبي طالب] علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [وابن عباس] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قال المصنف رحمه الله تعالى: [ وكذلك رواه عمار مولى بني هاشم و طلق بن حبيب عن ابن عباس ، وكذلك رواه معقل الخثعمي عن علي رضي الله عنه، وكذلك روى الشعبي عن قمير امرأة مسروق عن عائشة رضي الله عنها ]. هذه الآثار جاءت عن علي و ابن عباس من طريق سعيد بن جبير ، وجاءت أيضاً من طرق أخرى عن ابن عباس ، منها عن عمار بن أبي عمار مولى بني هاشم ، وهو صدوق ربما أخطأ، أخرج حديثه مسلم وأصحاب السنن. وطلق بن حبيب صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. ومعقل الخثعمي مجهول، أخرج له أبو داود وحده. والشعبي هو عامر بن شراحيل الشعبي وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. وقمير هي زوج مسروق وهي ثقة، أخرج لها أبو داود و النسائي .
أقوال التابعين في أن المستحاضة تدع الصلاة أيام أقرائها
[ قال أبو داود : وهو قول الحسن و سعيد بن المسيب و عطاء و مكحول و إبراهيم و سالم و القاسم: أن المستحاضة تدع الصلاة أيام أقرائها ]. وهذه آثار حكاها المصنف عن هؤلاء جميعاً، وفيها أن المستحاضة تدع الصلاة أيام أقرائها، أي: أيام حيضها التي كانت تعرفها من قبل. والمستحاضة إذا كانت تعرف أيامها التي كانت تجلسها قبل أن تأتيها الاستحاضة فإنها تجلس تلك الأيام، وإذا مضت تلك الأيام تغتسل وتصلي إلى أن يأتي مثل تلك الأيام من الشهر الآتي إذا كانت تحصي ذلك بالشهر. وإذا كانت تعرف العادة في إقبالها وإدبارها بلون الدم وريحه؛ فإنها تأخذ بذلك، وهو أولى من الأخذ بالأيام؛ لأن هذا حيض متحقق، فإذا عرفت إقبال الحيضة بكونها دماً غليظاً وكثيراً وأسود، وله رائحة تعرفها النساء من قبل أن تأتيها الاستحاضة؛ فإنها تأخذ بلون الدم؛ لأنها تميز في هذه الحالة، وإذا لم تتمكن من هذا فإنها ترجع إلى الأيام التي كانت تحيضها من قبل. وإذا كانت لا تعرف لا اللون ولا الرائحة، ولا تعرف الأيام التي كانت موجودة من قبل، فليس لها أيام معلومة، كمن استحاضت من أول أمرها فهذه تجلس ستة أيام أو سبعة أيام من كل شهر، وما زاد على ذلك وهو أربعة وعشرون يوماً أو ثلاثة وعشرون يوماً فتصلي فيها وتصوم. [قال أبو داود : لم يسمع قتادة من عروة شيئاً]. هذا مكرر مثل الكلام الذي سبق أن مر قبل ذلك، وهذا المكان ما له وجه لذكره فيه، فهو مكرر جاء في غير محله، والكلام الذي جاء في محله هو في الجملة السابقة التي في الصفحة الأولى، وفي بعض النسخ ليست موجودة في المكان الأول، وإذا لم تكن موجودة في المكان الأول فهي تصلح هنا؛ لأن الكلام كله هو بعد الحديث."


شرح سنن أبي داود - 043

شرح سنن أبي داود [043]

دم الحيض أسود يعرف، وهو غير دم الاستحاضة، والمستحاضة تدع الصلاة أيام حيضها، فإذا أدبرت الحيضة اغتسلت واستثفرت وصلت، وقد جاءت أحاديث كثيرة تبين هذا الحكم الذي يوافق سماحة الإسلام وتيسيره على المكلفين.

من روى أن الحيضة إذا أدبرت لا تدع الصلاة

شرح حديث: (إنما ذلك عرق وليس بالحيضة ...)
قال المصنف رحمه الله تعالى: [ باب من روى أن الحيضة إذا أدبرت لا تدع الصلاة. حدثنا أحمد بن يونس و عبد الله بن محمد النصيري حدثنا زهير حدثنا هشام بن عروة عن عروة عن عائشة رضي الله عنها: (أن فاطمة بنت أبي حبيش رضي الله عنها جاءت رسول الله صلى الله عليه وسلم فقالت: إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ قال: إنما ذلك عرق وليس بالحيضة، فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي) ]. أورد أبو داود هذه الترجمة وهي (باب من روى أن الحيضة إذا أدبرت لا تدع الصلاة) أي: المستحاضة، هذه الترجمة ليست موجودة في بعض النسخ، والحديثان اللذان تحتها داخلان تحت الترجمة السابقة الذي فيها أنها تدع الصلاة أيام حيضها، وهذه ترجمة أخرى (من روى أن المستحاضة إذا أدبرت الحيضة لا تدع الصلاة)، أي: أنها لا تصلي، فإن كانت الترجمة صحيحة وثابتة فلها وجه، وإن كانت غير موجودة -كما في بعض النسخ- فالحديثان داخلان تحت الترجمة السابقة، ومطابقان لما جاء فيها. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها (أن فاطمة بنت أبي حبيش جاءت إلى رسول الله صلى الله عليه وسلم وقالت: إني أستحاض فلا أطهر، أفأدع الصلاة؟) يعني: هل أترك الصلاة؟ فهي في الحيض كانت تدع الصلاة، ولكنها هنا قالت: (أفأدع الصلاة) يعني: بسبب هذا الدم، فقال عليه الصلاة والسلام: (إنما ذلك عرق) يعني: هذا الذي حصل معك من الاستحاضة، وحصول الدم الدائم المستمر الذي لا ينقطع هو عرق، ومعناه: أنه دم فساد (وليس بالحيضة). وقوله: (إذا أقبلت الحيضة) لعل المقصود بالإقبال هنا هو معرفة لون الدم ورائحته، أو أن المقصود من ذلك الأيام التي كانت تحيضها من قبل، فالإقبال يكون إما بهذا وإما بهذا، إما بمعرفة لون الدم ورائحته، أو بالأيام التي كانت تجلسها من الشهر قبل أن يحصل لها المرض. وقوله: (فاغسلي عنك الدم وصلي) يعني: الدم الذي يوجد عند نهاية الحيض، فالدم مستمر معه، ولكن الذي يغسل هو عند انتهاء مدة الحيض، سواء كان بانتهاء الأيام أو بانتهاء الذي تعرفه من لونه وريحه، وجاء في بعض الأحاديث: (اغسلي عنك الدم) وفي بعضها: (اغتسلي) وكلاهما لابد منه، فالاغتسال لابد منه لانتهاء الحيض، وغسل الدم أيضاً لابد منه عند الانتهاء من الحيض، فيكون ذكر الاغتسال وحده لا ينفي غسل الدم، وذكر غسل الدم لا ينفي الاغتسال، فيكون هذا من الاختصار، والأمران مطلوبان ولازمان

تراجم رجال إسناد حديث: (إنما ذلك عرق وليس الحيضة ...)
قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال عنه الإمام أحمد : إنه شيخ الإسلام، ولما سئل عمن يؤخذ عنه العلم ويتلقى عنه قال: اذهب إلى أحمد بن يونس فإنه شيخ الإسلام، فالإمام أحمد بن حنبل هو أول من عرف عنه أنه أطلق هذا اللقب من المتقدمين. [ وعبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة ربما دلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، التي حفظ الله تعالى بها الكثير من سنة رسول الله صلى الله عليه وسلم، فهي من أوعية السنة وحفظتها ولاسيما في الأمور التي تختص بالنساء، والتي تجري بين الرجل وأهل بيته، فإنها وعت وحفظت الكثير من ذلك، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم ورضي الله عنها وأرضاها.
شرح حديث: (فإذا أقبلت الحيضة فاتركي الصلاة)
قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن هشام بإسناد زهير ومعناه، وقال: (فإذا أقبلت الحيضة فاتركي الصلاة، فإذا ذهب قدرها فاغسلي الدم عنك وصلي) ]. أورد المصنف الحديث من طريق أخرى، وهو بإسناد الحديث المتقدم بعد ذكر ثلاثة رواة، وقوله: (فإذا ذهب قدرها) أي: مدتها التي كانت تعرفها من قبل سواء كان بالأيام أو بمعرفة اللون والدم، أو على حسب التقدير إن لم يكن هناك أصل لا من معرفة الدم، ولا من حيث الأيام.
تراجم رجال إسناد حديث: (فإذا أقبلت الحيضة فاتركي الصلاة)
قوله: [حدثنا عبد الله بن مسلمة القعنبي ] . عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام بإسناد زهير ]. هشام بن عروة قد مر ذكره.
من قال: إذا أقبلت الحيضة تدع الصلاة

شرح حديث بهية عن عائشة في الاستحاضة
قال المصنف رحمه الله تعالى: [ باب من قال: إذا أقبلت الحيضة تدع الصلاة . حدثنا موسى بن إسماعيل حدثنا أبو عقيل عن بهية أنها قالت: (سمعت امرأة تسأل عائشة عن امرأة فسد حيضها وأهريقت دماً، فأمرني رسول الله صلى الله عليه وسلم أن آمرها فلتنظر قدر ما كانت تحيض في كل شهر وحيضها مستقيم، فلتعتد بقدر ذلك من الأيام، ثم لتدع الصلاة فيهن أو بقدرهن، ثم لتغتسل ثم لتستثفر بثوب ثم لتصلي)]. أورد أبو داود رحمه الله باب من قال: إذا أقبلت الحيضة تدع الصلاة، وهذه التراجم مبنية على أساس من قال رواية أو من روى هذا اللفظ، وليس المقصود القول الذي يقوله الإنسان وهو رأي له، وإنما المقصود من ذلك من قال في روايته عن رسول الله صلى الله عليه وسلم أن المستحاضة تدع الصلاة، وفي الباب السابق ذكر من قال: تدع الصلاة في عدة الأيام التي كانت تحيض، يعني بقدر الأيام التي كانت تحيضها، وهنا قال: إذا أقبلت الحيضة تدع الصلاة، والمقصود بإقبال الحيضة إما بمعرفة اللون والدم أو بالأيام التي كانت تعرفها قبل أن تحصل لها الاستحاضة، فلو كانت العادة تأتيها في اليوم الفلاني من الشهر، ثم جاءتها الاستحاضة فتغير وضعها، فهل تعتبر تلك الأيام إن كانت تعرف الاستحاضة عن طريق اللون والدم؟ لا، بل الثاني هو المقدم، وهذا هو الأصل؛ لأنه مبني على لونه ورائحته، وإذا لم تعرف ذلك وكانت الأيام معروفة قبل أن يحصل المرض رجعت إلى تلك الأيام، وهذا هو المقصود من قوله: إذا أقبلت الحيضة تدع الصلاة، يعني: تدع الصلاة من حين ابتداء إقبال الحيضة، وذلك بمعرفة الدم الأسود الغليظ الذي له رائحة متميزة تعرفها النساء وتميزها عن غيرها من الدماء. قوله: [ (عن امرأة فسد حيضها) ] المقصود أنه حصل في رحمها فساد من ناحية خروج الدم، كان يخرج منها الحيض فقط فصار يخرج الحيض وغير الحيض، ولهذا يقول العلماء: دم الاستحاضة دم فساد؛ لأنه نتج عن مرض وليس عن صحة. قوله: [ (وأهريقت دماً) ] يعني: كان الدم يهراق منها باستمرار. قوله: [ (فأمرني رسول الله صلى الله عليه وسلم أن آمرها فلتنظر قدر ما كانت تحيض في كل شهر وحيضها مستقيم، فلتعتد بقدر ذلك من الأيام) ] أي: أمر رسول الله صلى الله عليه وسلم عائشة أن تخبرها بأنها تنظر إلى قدر الأيام التي كانت تحيض وحيضها مستقيم يعني: عندما كانت في صحة وسلامة وعافية، ولم يحصل لها فساد دم، فتنظر إلى تلك الأيام ثم تجلس مثلها. قوله: [ (ثم لتدع الصلاة فيهن أو بقدرهن) ] تدع الصلاة في تلك الأيام إذا كانت معلومة لها أو بقدرهن إذا كانت غير معلومة. قوله: [ (ثم لتغتسل ثم لتستثفر بثوب) ] لتغتسل غسل الحيض بعد انقطاع الدم، وذلك بعد مضي قدر الأيام التي كانت تحيضها عندما كان حيضها مستقيماً، وتستثفر بثوب، أي: تشد على فرجها قطناً وثوباً حتى يمنع من سقوط الدم على جسمها وعلى ثيابها وعلى الأرض. قوله: [ (ثم لتصل) ] مع الوضوء لكل صلاة.
تراجم رجال إسناد حديث بهية عن عائشة في الاستحاضة
قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عقيل ]. هو يحيى المتوكل وهو ضعيف، أخرج له مسلم في المقدمة و أبو داود . [ عن بهية ]. وهي مجهولة لا تعرف، أخرج حديثها أبو داود وحده. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها وقد مر ذكرها. الحديث في إسناده هذا الرجل الضعيف وهذه المرأة المجهولة، ولكن معناه صحيح ومطابق لما جاء في الأحاديث.
شرح حديث: (إن هذه ليست بالحيضة...)
قال المصنف رحمه الله تعالى: [ حدثنا ابن أبي عقيل و محمد بن سلمة المصريان قالا: حدثنا ابن وهب عن عمرو بن الحارث عن ابن شهاب عن عروة بن الزبير و عمرة عن عائشة أن أم حبيبة بنت جحش رضي الله عنها ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف رضي الله عنه استحيضت سبع سنين، فاستفتت رسول الله فقال رسول الله صلى الله عليه وسلم: (إن هذه ليست بالحيضة ولكن هذا عرق فاغتسلي وصلي) ] أورد أبو داود حديث عائشة رضي الله عنها أن أم حبيبة بنت جحش أخت أم المؤمنين زينب بنت جحش وكانت ختنة رسول الله صلى الله عليه وسلم يعني: أنها قريبته أخت زوجته، وهذه قرابة من جهة المصاهرة، وقوله: وتحت عبد الرحمن بن عوف لأنها زوجته، فعرفها بشيئين: بالصلة التي بينها وبين رسول الله صلى الله عليه وسلم وهي أنها أخت زوجته أم المؤمنين زينب ، وأنها زوجة عبد الرحمن بن عوف رضي الله تعالى عنه. قوله: [ (إن هذه ليست بالحيضة) ] يعني: هذا الدم المتواصل لا يقال له: حيض. قوله: [ (ولكن هذا عرق فاغتسلي وصلي) ] يعني: عند انقطاعه، وهذا فيه اختصار؛ لأنها تجلس المدة التي كانت تجلسها ثم تغتسل وتصلي.
تراجم رجال إسناد حديث: (إن هذه ليست بالحيضة..)
قوله: [ حدثنا ابن أبي عقيل ]. هو عبد الغني بن أبي عقيل ثقة، أخرج له أبو داود وحده . [ و محمد بن سلمة ]. محمد بن سلمة المرادي ، وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة ، وهذا محمد بن سلمة غير محمد بن سلمة الحراني ، فهذا مصري وذاك حراني، والحراني قبله بطبقة؛ لأن محمد بن سلمة المرادي المصري من شيوخ أبي داود وشيوخ النسائي ، و محمد بن سلمة الحراني الباهلي من طبقة شيوخ شيوخ أبي داود ، فإذا رأيت أبا داود يروي بواسطة عن محمد بن سلمة فهو الحراني، وإذا روى عنه مباشرة فهو المصري. [ حدثنا عن ابن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. عمرو بن الحارث المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. مر ذكره. [ عن عروة و عمرة ]. عروة بن الزبير مر ذكره، و عمرة بنت عبد الرحمن الأنصارية ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. مر ذكرها.
شرح حديث: (إذا أقبلت الحيضة فدعي الصلاة..)
[ قال أبو داود : زاد الأوزاعي في هذا الحديث عن الزهري عن عروة و عمرة عن عائشة قالت: (استحيضت أم حبيبة بنت جحش وهي تحت عبد الرحمن بن عوف سبع سنين فأمرها النبي صلى الله عليه وسلم قال: إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي) ]. هذا اللفظ هو الذي فيه المطابقة للترجمة، إذا أقبلت الحيضة تدع الصلاة، واللفظ الأول مختصر، وهذا فيه الزيادة التي لابد منها، والتي هي موضحة لما كان قبل الاغتسال من الحيض، تدع الصلاة إذا أقبلت الحيضة، سواء كان إقبالها بمعرفة اللون والرائحة أو بالأيام التي كانت تعرفها قبل أن يأتيها الحيض.
تراجم رجال إسناد حديث: (إذا أقبلت الحيضة فدعي الصلاة..)
قوله: [ زاد الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، وهو فقيه الشام ومحدثها، أخرج حديثه أصحاب الكتب الستة . [ قال أبو داود : ولم يذكر هذا الكلام أحد من أصحاب الزهري غير الأوزاعي ]. يعني: لم يرو هذه الزيادة غير الأوزاعي . قال المصنف رحمه الله تعالى: [ ورواه عن الزهري عمرو بن الحارث و الليث و يونس وابن أبي ذئب و معمر و إبراهيم بن سعد و سليمان بن كثير و ابن إسحاق و سفيان بن عيينة ولم يذكروا هذا الكلام ]. هذا توضيح للذين رووا الحديث عن الزهري ولم يذكروا هذا الكلام، ولاشك أن تلك الزيادة معتبرة، وهي زيادة من ثقة، وهي التي توضح المقصود؛ لأن الرواية السابقة مختصرة. وعمرو بن الحارث المصري قد مر ذكره . و الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة . ويونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة . و ابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. و معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. و إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف ثقة أخرج له أصحاب الكتب الستة. و سليمان بن كثير العبدي لا بأس به في غير الزهري ، يعني: أن في روايته عن الزهري مقال، أخرج حديثه أصحاب الكتب الستة. و ابن إسحاق هو محمد بن إسحاق المدني صدوق يدلس، حديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. و سفيان بن عيينة المكي وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال أبو داود : وإنما هذا لفظ حديث هشام بن عروة عن أبيه عن عائشة. قال أبو داود : وزاد ابن عيينة فيه أيضاً: (أمرها أن تدع الصلاة أيام أقرائها) وهو وهم من ابن عيينة ]. وقد سبق أن مر حديث مثله. قال المصنف رحمه الله تعالى: [ وحديث محمد بن عمرو عن الزهري فيه شيء، ويقرب من الذي زاد الأوزاعي في حديثه ]. محمد بن عمرو بن علقمة بن وقاص الليثي ، وهو صدوق ربما وهم ، أخرج حديثه أصحاب الكتب الستة، وحديثه تقدم قريباً، وهو يقرب من الذي زاد الأوزاعي بقليل، وهو الذي فيه أنها تدع الصلاة. وهذا السؤال والاستفتاء عندما حصلت لها الاستحاضة، وليس بعد أن انتهت الاستحاضة.
شرح حديث: (إذا كان دم الحيضة فإنه دم أسود يعرف..)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن أبي عدي عن محمد -يعني ابن عمرو - قال: حدثني ابن شهاب عن عروة بن الزبير عن فاطمة بنت أبي حبيش رضي الله عنها: (أنها كانت تستحاض، فقال لها النبي صلى الله عليه وسلم : إذا كان دم الحيضة فإنه دم أسود يعرف، فإذا كان ذلك فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي فإنما هو عرق). قال أبو داود : وقال ابن المثنى : حدثنا به ابن أبي عدي من كتابه هكذا. ثم حدثنا به بعد حفظاً قال: حدثنا محمد بن عمرو عن الزهري عن عروة عن عائشة أن فاطمة كانت تستحاض فذكر معناه ]. أورد أبو داود رحمه الله الحديث عن فاطمة بنت أبي حبيش أنها كانت تستحاض. قوله: [ (إذا كان دم الحيضة فإنه دم أسود يعرف)] يعني: إذا أقبل دم الحيضة بلونه ورائحته الذي تعرفه النساء، وهو أسود يُعرَف أو يُعرِف، إشارة إلى العرف وهي الرائحة. قوله: [ (فإذا كان ذلك فأمسكي عن الصلاة) ] يعني: إذا حصل هذا اللون والرائحة فأمسكي عن الصلاة. قوله: [ (فإذا كان الآخر فتوضئي وصلي فإنما هو عرق) ]. الآخر هو الدم الذي يكون بعد انتهاء الدم الأسود الذي له رائحة متميزة، فإذا كان الآخر لابد من الاغتسال، ثم تتوضأ لكل صلاة، ولكن الاغتسال عند انقطاع دم الحيض لابد منه كما سبق في الروايات.
تراجم رجال إسناد حديث: (إذا كان دم الحيضة فإنه دم أسود يعرف..)
قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ عن محمد بن أبي عدي ]. محمد بن إبراهيم بن أبي عدي ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد يعني: ابن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق ربما وهم، أخرج حديثه أصحاب الكتب الستة. [ عن ابن شهاب عن عروة عن فاطمة بنت أبي حبيش ]. ابن شهاب وعروة قد مر ذكرهما، وفاطمة بنت أبي حبيش صحابية أخرج حديثها أبو داود و النسائي و ابن ماجة . وقول ابن المثنى : حدثنا به ابن أبي عدي من كتابه هكذا، يعني: ليس فيه ذكر عائشة ، وإنما فيه ذكر فاطمة فقط، ثم قال: حدثنا به من حفظه فقال: حدثنا محمد بن عمرو عن الزهري عن عروة عن عائشة أن فاطمة كانت تستحاض، فالإسناد الذي مر فيه عروة يروي عن فاطمة ، وهذا فيه أنه يروي عن عائشة ، ولا تنافي بين هذا وهذا؛ لأنه سمع من هذه وسمع من هذه.
شرح أثر ابن عباس: إذا رأت الدم البحراني
[ قال أبو داود : وقد روى أنس بن سيرين عن ابن عباس رضي الله عنهما في المستحاضة قال: إذا رأت الدم البحراني فلا تصلي، وإذا رأت الطهر ولو ساعة فلتغتسل وتصلي ]. قوله: [إذا رأت المستحاضة الدم البحراني] يعني: الذي هو كثيف وغليظ وكثير، فإنها تدع الصلاة؛ لأن هذا علامة الحيض فإنه غليظ وله رائحة متميزة، فإذا أقبل بهذا اللون وبهذه الكثرة فإنها تدع الصلاة، والبحراني نسبة للبحر، وصف بذلك لكثرته ولغلظه. قوله: [ وإذا رأت الطهر ولو ساعة فلتغتسل ] يعني: إذا انقطع عنها الدم ولو ساعة فإنها تغتسل وتصلي، فإذا انقطع عنها الدم الذي لونه متميز ورائحته متميزة في أي وقت من الأوقات فإنها تغتسل وتصلي. [ قال أبو داود : وقد روى أنس بن سيرين عن ابن عباس ]. أنس بن سيرين أخو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة، وابن عباس قد مر ذكره.
شرح أثر مكحول: (إن النساء لا تخفى عليهن الحيضة)
قال المصنف رحمه الله تعالى: [ وقال مكحول : إن النساء لا تخفى عليهن الحيضة، إن دمها أسود غليظ، فإذا ذهب ذلك وصارت صفرة رقيقة فإنها مستحاضة، فلتغتسل ولتصل ]. أتى المصنف بالأثر عن مكحول أن النساء تعرف دم الحيض أسود غليظ، وإذا أقبل فإنها تترك الصلاة، وإذا أدبر وكان أصفر خفيفاً ليس كالأول فإنها تغتسل وتصلي، وهذا الأثر متفق مع الحديث المتقدم بالرجوع إلى اللون والرائحة، وأن هذا تعرفه النساء. ومكحول الشامي أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن، وهو يرسل.
شرح أثر ابن المسيب في المستحاضة وتراجم رجال إسناده

[ قال أبو داود : وروى حماد بن زيد عن يحيى بن سعيد عن القعقاع بن حكيم عن سعيد بن المسيب في المستحاضة : إذا أقبلت الحيضة تركت الصلاة، وإذا أدبرت اغتسلت وصلت ]. أورد المصنف الأثر عن سعيد بن المسيب وهو مثل ما تقدم فيما يتعلق بالإقبال والإدبار، والإقبال إما أن يكون باللون والدم، وإما أن يكون بالأيام التي كانت تعرفها قبل أن تستحاض. قوله: [ وروى حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن القعقاع بن حكيم ]. القعقاع بن حكيم ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة .
شرح أثر ابن المسيب في المستحاضة من طريق أخرى وتراجم رجالها

قال المصنف رحمه الله تعالى: [ وروى سمي وغيره عن سعيد بن المسيب : تجلس أيام أقرائها. وكذلك رواه حماد بن سلمة عن يحيى بن سعيد عن سعيد بن المسيب ]. ذكر المصنف هذا الأثر أنها تجلس أيام أقرائها، أي: أيام حيضها التي كانت تعرفها قبل أن يحصل لها ما حصل. قوله: [سمي]. هو مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة. [حماد بن سلمة]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [عن يحيى بن سعيد عن سعيد ]. قد مر ذكرهما.

شرح أثر الحسن وقتادة في المستحاضة
[ قال أبو داود : وروى يونس عن الحسن : الحائض إذا مد بها الدم تمسك بعد حيضتها يوماً أو يومين فهي مستحاضة ]. قول الحسن : (الحائض إذا مد بها الدم) يعني: زادت عادتها عما كانت معتادة يوماً أو يومين فتمسك عن الصلاة؛ لأن هذا يمكن أن يكون حيضاً. قوله: (الحائض إذا مد بها الدم تمسك بعد حيضتها يوماً أو يومين فهي مستحاضة) يعني: إذا مد بها الدم مقدار يومين فهو حيض، والمستحاضة لا تمسك عن الصلاة، بل تغتسل وتصلي، وقوله عن المستحاضة: (تمسك) لعل المقصود أنها تجلس مقدار يومين، وما زاد على ذلك فهي مستحاضة تغتسل وتصلي، ويكون بمعنى قول قتادة الآتي. قال المصنف رحمه الله تعالى: [ وقال التيمي عن قتادة : إذا زاد على أيام حيضها خمسة أيام فلتصل. قال التيمي : فجعلت أنقص حتى بلغت يومين، فقال: إذا كان يومين فهو من حيضها ] يعني: إذا كانت الزيادة يومين فهو من حيضها، وما زاد على ذلك فإنها تصلي، والذي يظهر أن هذا إذا كان شيئاً جديداً على المرأة، وأن الاستحاضة أصابتها لأول مرة، فتجلس احتياطاً؛ لأن العادة تتغير بالزيادة والنقصان، فكونها تجلس يومين له وجه على اعتبار أن هذه المرأة لأول مرة يحصل لها الفساد بعدما حاضت المدة التي تعرفها وزادت يومين، فيمكن أن تكون العادة تغيرت، فتجلس يومين تضيفها إلى العادة، لكن إذا زاد الدم على ذلك فإنه يكون استحاضة.
تراجم رجال إسناد أثر الحسن وقتادة
قوله: [ وروى يونس عن الحسن ]. يونس بن عبيد ثقة أخرج له أصحاب الكتب الستة، والحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة . [ وقال التيمي عن قتادة ]. والتيمي هو سليمان بن طرخان التيمي ، والد المعتمر ، ثقة أخرج له أصحاب الكتب الستة، وقتادة هو قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ وسئل ابن سيرين عنه فقال: النساء أعلم بذلك ]. وسئل ابن سيرين -وهو محمد بن سيرين - عنه، يعني إذا حصل زيادة فقال: النساء أعلم بذلك، يعني: هن أدرى من غيرهن فيما يكون حيضاً وما لا يكون حيضاً، وذلك بمعرفتهن للون وللرائحة."


شرح سنن أبي داود - 044

شرح سنن أبي داود [044]

الاستحاضة شيء جعله الله عز وجل على بعض بنات حواء؛ وله أحكام تخصه، فينبغي على من ابتليت بالاستحاضة أن تعرف أحكامها؛ حتى لا تترك الصلاة والصيام وغيرها من العبادات في وقت هي مطالبة بها؛ فإن المستحاضة تصوم وتصلي وتعمل كل العبادات، إلا في الأيام التي تعتبرها حيضاً، إما بالعادة أو التمييز.

(تابع) من قال: إذا أقبلت الحيضة تدع الصلاة

شرح حديث حمنة في الاستحاضة
قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب وغيره قالا: حدثنا عبد الملك بن عمرو قال: حدثنا زهير بن محمد عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش رضي الله عنها أنها قالت: (كنت أستحاض حيضة كثيرة شديدة، فأتيت رسول الله صلى الله عليه وسلم أستفتيه وأخبره، فوجدته في بيت أختي زينب بنت جحش، فقلت: يا رسول الله! إني امرأة أستحاض حيضة كثيرة شديدة فما ترى فيها قد منعتني الصلاة والصوم؟! فقال: أنعت لك الكرسف فإنه يذهب الدم. قالت: هو أكثر من ذلك. قال: فاتخذي ثوباً. فقالت: هو أكثر من ذلك، إنما أثج ثجاً، قال رسول الله صلى الله عليه وسلم: سآمرك بأمرين أيهما فعلت أجزأ عنك من الآخر، وإن قويت عليهما فأنت أعلم. قال لها: إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله، ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقأت فصلي ثلاثاً وعشرين ليلة أو أربعاً وعشرين ليلة وأيامها، وصومي؛ فإن ذلك يجزيك، وكذلك فافعلي في كل شهر كما تحيض النساء وكما يطهرن، ميقات حيضهن وطهرهن، وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين وتجمعين بين الصلاتين الظهر والعصر، وتؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين؛ فافعلي، وتغتسلين مع الفجر؛ فافعلي، وصومي إن قدرت على ذلك. قال رسول الله صلى الله عليه وسلم: وهذا أعجب الأمرين إلي). قال أبو داود : ورواه عمرو بن ثابت عن ابن عقيل قال: فقالت حمنة رضي الله عنها: فقلت: (هذا أعجب الأمرين إلي) لم يجعله من قول النبي صلى الله عليه وسلم؛ جعله كلام حمنة . قال أبو داود : و عمرو بن ثابت رافضي رجل سوء، ولكنه كان صدوقاً في الحديث، و ثابت بن المقدام رجل ثقة، وذكره عن يحيى بن معين . قال أبو داود : سمعت أحمد يقول : حديث ابن عقيل في نفسي منه شيء ]. سبق أن مر أن المستحاضة إما أن تكون عارفة بحيضها في إقباله وإدباره بلونه الأسود وأنه غليظ، وكذلك برائحته، فعند بداية إقبال الحيضة تترك الصلاة، وإذا انتهت -وذلك بإدبارها وذهاب ذلك اللون الأسود الغليظ الذي له رائحة خاصة تعرفها النساء- فإنها تغتسل عند نهاية قرئها وتصلي وتفعل ما تفعله الطاهرات؛ لأن ما زاد على الحيض ليس بحيض وإنما هو استحاضة، وهو دم فساد وليس بدم حيض، فيكون حكمها حكم الطاهرات: تصلي وتصوم وتقرأ القرآن ويباشرها زوجها، وكل شيء تفعله الطاهرات تفعله إلا أنها يجب عليها أن تتوضأ لكل صلاة، وتغتسل لكل صلاة استحباباً، وأما الوضوء فإنه واجب عليها لكل صلاة، فإذا كانت مميزة لحيضها بمعرفتها للونه ورائحته وإقباله وإدباره فإنها تمكث تلك المدة التي عرفت بها أنها حائض من أجل اللون والرائحة، وما زاد على ذلك أو ما بين الحيضتين فإنها تكون طاهراً تفعل ما يفعل النساء الطاهرات. هذا إذا كانت مميزة لحيضها في حال استحاضتها، فإن كانت غير مميزة للحيض بمعرفة لونه ورائحته فإنها إذا كانت تعرف الأيام التي كانت تحيضها قبل أن تأتيها الاستحاضة وقبل أن تطرأ عليها الاستحاضة فإنها تمكث في تلك الأيام لا تصلي ولا تصوم، وهي خمسة أيام أو أربعة أيام أو ستة أيام من أول الشهر أو من وسط الشهر أو من آخر الشهر فتبني على ما كانت تعرفه من قبل، وتعتد بتلك الأيام التي كانت تأتيها من الشهر قبل أن تأتيها الاستحاضة، فإن لم تكن تعرف اللون والرائحة ولم تعرف الأيام لكونها مبتدأة، يعني: لم يسبق لها أن تحيض، ولكن جاءها هذا الدم واستمر معها بصفة دائمة، أو كانت تحيض من قبل ولكنها نسيت عدد الأيام التي كانت تجلسها أو نسيت في أي وقت كانت من الشهر؛ فإنها تأخذ بما أرشد إليه الرسول صلى الله عليه وسلم في الحديث الذي أورده أبو داود رحمه الله هنا، وهو حديث حمنة بنت جحش رضي الله تعالى عنها أخت زينب بنت جحش أم المؤمنين رضي الله تعالى عنها: (أنها جاءت إلى رسول الله عليه الصلاة والسلام وقالت: يا رسول الله! إني أستحاض حيضة كثيرة شديدة) فأشارت بقولها: (كثيرة) إلى كميتها، وبقولها: (شديدة) إلى كيفيتها، فهي كثيرة وشديدة، فالرسول صلى الله عليه وسلم قال لها (أنعت لك الكرسف) وهو القطن، أي: أن تجعله في فرجها وتشده عليه حتى يمسك الدم، فقالت: هو أكثر من ذلك، قال: (ضعي عليه ثوباً) يعني: أضيفي إلى الكرسف شيئاً آخر زيادة. قالت: (هو أكثر من ذلك إنما أثج ثجاً)، يعني: أنه يصب منها الدم بغزارة وبكثرة، ولا يمسكه لا القطن ولا الثياب؛ لأنه يسيل منها بغزارة وبكثرة، فالرسول صلى الله عليه وسلم قال لها: (سآمرك بأمرين إن أخذت بأي واحد منهما أجزأك) ثم ذكر لها الأمرين، وهما: أن تجلس ستة أيام أو سبعة أيام في علم الله عز وجل، فتجتهد وتختار لها ستة أيام أو سبعة أيام من الشهر فتجلسها وتترك الصلاة فيها، وهذا باعتبار أن غالب عادة النساء ستة أيام أو سبعة أيام، وأقله يوم وليلة، وأكثره خمسة عشر يوماً، فالرسول صلى الله عليه وسلم أناط الحكم بما هو الغالب على النساء وهو: ست أو سبعة أيام، والستة أو السبعة هي على اعتبار مثيلاتها من النساء ممن يماثلها، فتجعل حيضها إما ستة أيام وإما سبعة أيام، وتغتسل عند انتهاء الأيام الستة أو السبعة، وما زاد على ذلك وهو إما ثلاثة وعشرون يوماً أو أربعة وعشرون يوماً يكون حكمها حكم الطاهرات، وتتوضأ لكل صلاة وجوباً، وتغتسل لكل صلاة استحباباً، وأرشدها رسول الله صلى الله عليه وسلم إلى أنها إذا قويت على أن تجمع بين الصلاتين الظهر والعصر، والمغرب والعشاء، وتغتسل لكل صلاتين من هاتين الصلاتين المجموعتين غسلاً واحداً وتغتسل للفجر، فإنها تفعل، ثم قال رسول الله صلى الله عليه وسلم: (وهذا أعجب الأمرين إلي) يعني: كونها تجمع بين الصلاتين وتغتسل ثلاث مرات للظهر والعصر غسلاً واحداً، وللمغرب والعشاء غسلاً واحداً، وللفجر غسلاً واحداً. فالحالة الأولى ليس فيها ذكر الاغتسال لكل صلاة، وفي الحالة الثانية وهي كونها تجمع بين الظهر والعصر والمغرب والعشاء تغتسل ثلاث مرات، لكن جاء في بعض الروايات أنها تغتسل لكل صلاة من الصلوات الخمس، وإذا أرادت أن تجمع بين الظهر والعصر والمغرب والعشاء فيكفيها ثلاثة أغسال: تغتسل للظهر والعصر غسلاً واحداً، وللمغرب والعشاء غسلاً واحداً، وللفجر غسلاً واحداً. وهذا الحديث في حق من تكون غير مميزة لا باللون والرائحة ولا بالأيام التي كانت تحيضها من قبل؛ لأنها إما أن تكون مبتدئه أو ناسية أيام حيضها وعددها، فتعمل بما جاء في هذا الحديث. فللنساء ثلاث حالات: من تعرف الحيض باللون والرائحة وهذا هو الأصل، ومن لا تعرف لوناً ولا رائحة للحيض، ولكنها تعرف مقدار الأيام التي كانت تحيضها قبل أن يحصل لها المرض، ومن لا تعرف هذا ولا هذا فإنها تأخذ بما جاء في حديث حمنة بنت جحش رضي الله عنها وأرضاها. قوله: [ عن حمنة بنت جحش رضي الله عنها أنها قالت: (كنت أستحاض حيضة كثيرة شديدة، فأتيت رسول الله صلى الله عليه وسلم أستفتيه وأخبره فوجدته) ] قولها: (أستفتيه وأخبره) الواو هنا ليست للترتيب، والمعنى: أخبره وأستفتيه، فالإخبار عن حالها هو الأول، والمقصود من الإخبار هو الاستفتاء عما تصنع في صومها وصيامها، ويمكن أن نقول: إنها جاءت لتستفتي، والفتوى تأتي نتيجة الإخبار. قوله: (فوجدته في بيت أختي زينب بنت جحش رضي الله عنها، فقلت: يا رسول الله! إني امرأة أستحاض حيضة كثيرة شديدة، فما ترى فيها؛ قد منعتني الصلاة والصوم؟! فقال: أنعت لك الكرسف؛ فإنه يذهب الدم) الكرسف هو القطن، وهو يذهب الدم، بمعنى: أنه إذا جعل على الفرج فإنه يعلق به الدم ويمنعه من السيلان، لكن إذا كان الدم كثيفاًَ كثيراً فلا ينفع فيه الكرسف ولا الثياب إذا كان يصب صباً ويثج ثجاً كما جاء عن حمنة في وصفها لاستحاضتها. قوله: [ (قالت: هو أكثر من ذلك. قال: فاتخذي ثوباً. فقالت: هو أكثر من ذلك؛ إنما أثج ثجاً. فقال رسول الله صلى الله عليه وسلم: آمرك بأمرين أيهما فعلت أجزأ عنك من الآخر، وإن قويت عليهما فأنت أعلم، قال لها: إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام) ] الركض في الأصل ضرب الرجل في الأرض، ومنه الجري ووقوع الرَجل على الأرض بشدة وبقوة عند الركض، والمقصود من هذا أن الشيطان يشوش على النساء في حال حصول هذا الفساد في دمائهن بحيث يشوش عليهن فيجعلهن في قلق، والرسول صلى الله عليه وسلم بين لها ماذا تصنع وما عليها أن تسلك، فقال: (تحيضي ستة أيام أو سبعة أيام في علم الله) ؛ لأنها لا تعلم العادة باللون والرائحة، ولا تعلم العادة بالأيام التي كانت موجودة من قبل، فهذه تعتبر نفسها حائضاً ستة أيام أو سبعة أيام على الغالب على النساء، وفيهن من يزيد حيضها وفيهن من ينقص عن هذا المقدار، واختيار هذه الستة الأيام أو السبعة يرجع إلى اختيارها؛ لأنه قال: (تحيضي ستة أيام أو سبعة) يعني: من الشهر، فإذا اختارت ستة أيام من أول الشهر تستمر عليها، وإذا اختارتها من وسط الشهر تستمر عليها، وإذا اختارتها من آخر الشهر تستمر عليها. قوله: (ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقأت فصلي) يعني: تغتسل قبل الأيام الستة أو السبعة غسل الحيض، فإذا طهرت من الحيض الذي اعتبرت أيامه ستة أو سبعة، واستنقأت -من النقاء وهو النظافة والنزاهة- وسلمت من ذلك الحيض فإنها تصلي. قوله: [ (حتى إذا رأيت أنك قد طهرت واستنقأت فصلي ثلاثاً وعشرين ليلة أو أربعاً وعشرين ليلة وأيامها،

تراجم رجال إسناد حديث حمنة في الاستحاضة
قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ وغيره ]. يعني: وحدثه شخص، لكنه لم يسمه، ولهذا قال: قالا، وهذا يفيد أن ذلك الغير واحد، وهو أحياناً يقول: وغيره أو وجماعة أو ناس آخرون ثم يقول: قالوا، لكنه هنا قال: قالا، وهذا يدل على أن هذا الذي أبهمه شخص واحد. [ قالا: حدثنا عبد الملك بن عمرو ]. عبد الملك بن عمرو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير بن محمد ]. زهير بن محمد ثقة، أخرج له أصحاب الكتب الستة، ورواية أهل الشام عنه غير مستقيمة. [ عن عبد الله بن محمد بن عقيل ]. عبد الله بن محمد بن عقيل صدوق في حديثه لين ، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن إبراهيم بن محمد بن طلحة ]. إبراهيم بن محمد بن طلحة ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ عن عمه عمران بن طلحة ]. عمران بن طلحة ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن حمنة بنت جحش ]. حمنة بنت جحش رضي الله عنها صحابية، وحديثها أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .
رواية عمرو بن ثابت لحديث حمنة في الاستحاضة، وذكر ترجمته

[ قال أبو داود : ورواه عمرو بن ثابت عن ابن عقيل قال: فقالت حمنة : فقلت: (هذا أعجب الأمرين إلي). لم يجعله من قول النبي صلى الله عليه وسلم، جعله كلام حمنة ]. ذكر أبو داود رحمه الله رواية الحديث من طريق عمرو بن ثابت ، وهو ضعيف الحديث، أخرج حديثه أبو داود و ابن ماجة في التفسير ، وقد قال عنه أبو داود : إنه رافضي رجل سوء، ولكنه صدوق في الرواية، وقال عنه الحافظ في التقريب: إنه ضعيف، يعني: فلا يحتج بحديثه. [ قال أبو داود : ورواه عمرو بن ثابت عن ابن عقيل قال: قالت حمنة : فقلت: (هذا أعجب الأمرين إلي) ]. يعني أن هذا الكلام من كلامها وليس من كلام الرسول، والذي مر أن رسول الله صلى الله عليه وسلم هو الذي قال: (وهذا أعجب الأمرين إلي) . [ قال أبو داود : و عمرو بن ثابت رافضي رجل سوء، ولكنه كان صدوقاً في الحديث، و ثابت بن المقدام رجل ثقة ]. أبوه هو ثابت بن المقدام ثقة، وليس له رواية هنا، وإنما جاء ذكره عرضاً أو استطراداً، وفي التقريب قال: هو ابن أبي المقدام ، وأبو داود سمى أباه ثابت بن المقدام ، فالمقدام هو جده، وفي التقريب قال: ابن أبي المقدام ، فيحتمل أن يكون أبو المقدام كنية لثابت ، ويحتمل أن يكون قوله ابن أبي المقدام نسبة إلى جده.
ترجمة ابن عقيل
[ قال أبو داود : سمعت أحمد يقول: حديث ابن عقيل في نفسي منه شيء]. روى أبو داود كلام أحمد في ابن عقيل، وقد سأل الترمذي البخاري عنه فقال: حديث حسن، يعني: حديث ابن عقيل هذا، وكذلك الإمام أحمد جاء عنه أنه قال: حديث حسن ، وهذا يدل على أن الإمام أحمد جاء عنه خلاف ما جاء في هذه الرواية، ويمكن أن يقال -كما قال في عون المعبود-: كان في نفسه منه شيء ثم تبين له أنه حسن، وفي نقل الترمذي عن الإمام أحمد وعن البخاري أنه حديث حسن دليل على أن التحسين موجود عند المتقدمين قبل الترمذي ، ولكن الذي اشتهر عنه ذكر الحسن وأظهره وأبرزه وأكثر من استعماله هو الترمذي رحمه الله في جامعه؛ لأنه كان يستعمل ذلك بكثرة بعد الأحاديث، فيقول: حسن، حسن صحيح، حسن غريب، حسن صحيح غريب، وهكذا، ولكن ليس الترمذي هو الذي ابتدأ ذكره، ولكنه موجود من قبله كما نقله الترمذي عن البخاري وعن الإمام أحمد . والجمع الذي في هذا الحديث ليس جمعاً صورياً، فالجمع الصوري فيه مشقة، فكونها تتحين آخر هذا وأول هذا فيه من المشقة ما فيه، لكن المقصود: أنها إما أن تعجل فيكون جمع تقديم، أو تؤخر فيكون جمع تأخير.
كلمة حول الإسراء والمعراج

حكم تخصيص ليلة سبع وعشرين من رجب باحتفال أو عبادة

نتكلم كلمة بمناسبة ليلة سبع وعشرين من رجب على ما يتعلق بليلة الإسراء والمعراج، فنقول: إن الليالي والأيام لا يعتبر لها فضائل ولا ميزات إلا بنص جاءت به السنة عن رسول الله صلى الله عليه وسلم، ومن المعلوم أن النبي الكريم صلوات الله وسلامه وبركاته عليه جاء عنه تخصيص بعض الأيام وبعض الليالي وتمييزها على غيرها، كليلة القدر التي جاء في القرآن أنها خير من ألف شهر، وجاء عن النبي صلى الله عليه وسلم في فضلها وفي تحريها أحاديث كثيرة. وكذلك جاء في يوم عرفة أنه يصام لغير الحجاج، وأن صومه يكفر السنة الماضية والسنة الآتية. وجاء في يوم عاشوراء أنه يكفر السنة الماضية. فالمعتبر في تخصيص الليالي والأيام إنما هو السنة الثابتة عن رسول الله صلوات الله وسلامه وبركاته عليه. وقد شاع عند كثير من الناس أن ليلة الإسراء والمعراج هي ليلة سبع وعشرين من رجب، ولهذا يختصونها بالاحتفاء بها وتمييزها على غيرها بالعبادة وبما يميزونها به، ومن المعلوم أنه لم يثبت أن ليلة المعراج هي ليلة سبع وعشرين من رجب، ولو كان ذلك ثابتاً في الصحيحين وفي غيرهما فليس لأحد أن يخصها بعبادة أو يميزها على غيرها بشيء؛ لأن التخصيص والتمييز لليالي والأيام إنما يكون طبقاً للدليل وطبقاً لما تأتي به السنة عن رسول الله صلوات الله وسلامه وبركاته عليه، ولم يحصل شيء من ذلك. والنبي صلى الله عليه وسلم بعدما عُرج به إلى السماء مكث ثلاثة عشر عاماً ولم يحصل منه احتفال بهذه الليلة، ولا أمر بالاحتفال بهذه الليلة، فالمعراج حصل قبل الهجرة بثلاث سنين، وبعد الهجرة مكث صلى الله عليه وسلم في المدينة عشر سنين، ومع ذلك ما جاء عنه من فعله أنه ميزها بشيء، ولم يثبت من طرق صحيحة ثابتة أنها في ليلة معينة لا في ليلة سبع وعشرين ولا غير سبع وعشرين، ولو ثبت لم يكن لأحد أن يخصها بعبادة؛ لأن التخصيص إنما يكون وفقاً للدليل ووفقاً لما ثبتت به السنة عن رسول الله صلوات الله وسلامه وبركاته عليه. ومن المعلوم أن الخير كل الخير في اتباع الرسول عليه الصلاة والسلام، واتباع أصحابه من بعده، وقد جاء بعده الخلفاء الراشدون: أبو بكر تولى سنتين وأشهراً، و عمر تولى عشر سنوات وأشهراً، ومدة عثمان اثنتا عشرة سنة وأشهر، و علي أربع سنين وأشهر، ومدة خلافة الخلفاء الراشدين ثلاثون سنة ولم يأت عن أحد منهم أنه خص هذه الليلة بشيء أو ميزها على غيرها بشيء. إذاً: تمييزها على غيرها وعمل عبادة فيها دون غيرها من الأيام ومن الليالي لم تأت به سنة عن رسول الله عليه الصلاة والسلام، وقد جاء عن النبي الكريم عليه الصلاة والسلام ما يدل على أن التخصيص بالفضائل والتمييز بالعبادات إنما يكون وفقاً لما تأتي به السنة عن رسول الله عليه الصلاة والسلام، ولهذا قال في الحديث المتفق على صحته من حديث عائشة أم المؤمنين رضي الله عنها: (من أحدث في أمرنا ما ليس منه فهو رد)، وفي لفظ لمسلم : (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال عليه الصلاة والسلام كما في حديث العرباض بن سارية : (فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة) فهو عليه الصلاة والسلام في هذا الحديث رغّب في اتباع السنة وحذر من الوقوع في محدثات الأمور، رغّب بقوله: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) ورهّب وحذر بقوله: (وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة) فأخبر عليه الصلاة والسلام في هذا الحديث أن كل محدثة في دين الله بدعة، وكل بدعة ضلالة، ولا يقال: إن في الإسلام بدعة حسنة؛ لأن الرسول صلى الله عليه وسلم قال: (كل بدعة ضلالة) فكيف يقال: إن في الإسلام بدعة حسنة والنبي صلى الله عليه وسلم وصف البدع كلها بأنها ضلالة؟! إذاً: الواجب هو اتباع الدليل، والحرص على متابعة النبي الكريم عليه الصلاة والسلام، وإذا أراد الإنسان أن يخص بعض الليالي والأيام بشيء فليسأل عن الدليل، وليسأل عن السنة هل جاءت بذلك عن رسول صلى الله عليه وسلم كما جاء في يوم عرفة أنه يصام، وصومه يكفر السنة الماضية والآتية. وكذلك تخصيص ست من شوال سواء كانت في أوله أو وسطه أو آخره مجتمعة أو متفرقة جاءت السنة عن رسول الله عليه الصلاة والسلام بأنها تصام. وكذلك تخصيص يوم عيد الأضحى وثلاثة أيام بعده بالتقرب إلى الله عز وجل بذبح الهدايا وذبح النسك. إذاً: تفعل العبادات في الأيام وفي المواسم التي شرع الله عز وجل أن تفعل فيها تلك العبادات، أما إذا لمم يأت شيء في ذلك عن رسول الله عليه الصلاة والسلام ثم يأتي الإنسان إلى ليلة من الليالي أو يوم من الأيام أو شهر من الشهور ويخصه بعبادات يميزه بذلك على غيره؛ فإن هذا من الأمور المحدثة، ومن الأمور المبتدعة في دين الله عز وجل، والنبي الكريم عليه الصلاة والسلام حث على اتباع السنن وحذر من الوقوع في البدع.
شرط قبول الأعمال الصالحة
أي عمل من الأعمال يعمله الإنسان ويتقرب به إلى الله عز وجل شرط قبوله وكونه نافعاً عند الله أن يجتمع فيه أمران: أحدهما: أن يكون ذلك العمل خالصاً لوجه الله. والثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، فلابد من توافر الإخلاص ولابد من توافر المتابعة للرسول صلى الله عليه وسلم، فإذا فقدا معاً أو فقد واحد منهما فإن العمل مردود على صاحبه، فإذا فقد الإخلاص والمتابعة لرسول الله عليه الصلاة والسلام فالعمل مردود، وإن وجد الإخلاص ولكن العمل مبني على بدعة فإنه مردود ولو كان الإنسان مخلصاً فيه لله عز وجل؛ لقوله عليه الصلاة والسلام: (من أحدث في أمرنا ما ليس منه فهو رد)، وقوله: (من عمل عملاً ليس عليه أمرنا فهو رد) ، وقد جاء عن رسول الله عليه الصلاة والسلام أنه بين للناس أن الأضحية من بعد صلاة العيد، فأحد الصحابة رضي الله عنه وأرضاه ذبح أضحيته قبل الصلاة وكان قصده طيباً، وكان يريد شيئاً حسناً، وهو أنه إذا فرغ الناس من صلاة العيد وهم محتاجون إلى اللحم يجدون أضحيته مطبوخة فتكون أول ما يأكل الناس من الأضاحي، فلما علم رسول الله عليه الصلاة والسلام أنه ذبح قبل الصلاة قال له: (شاتك شاة لحم) يعني: ليست أضحية؛ وإنما هي مثل الذبيحة التي تذبحها في محرم وصفر وربيع من أجل أن تأكل، فهذه من جنسها؛ لأنها لم تقع في الوقت الذي شرع فيه ذبح الأضاحي وهو بعد الفراغ من صلاة العيد، وبعدما يصلي الناس صلاة العيد. قال الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم أنه قال: وفي هذا دليل على أن العمل إذا وقع غير مطابق للسنة فإنه لا يعتبر، ولو كان قصد صاحبه حسناً. فالإخلاص إذا وجد لابد معه من متابعة الرسول عليه الصلاة والسلام، وهذا هو معنى أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله؛ لأن قول: أشهد أن لا إله إلا الله، يعني: الإخلاص لله وحده، وأشهد أن محمداً رسول الله، يعني: المتابعة للرسول صلى الله عليه وسلم. يقول شارح الطحاوية: هناك توحيدان لا نجاة للعبد إلا بهما: توحيد الرسول وتوحيد المرسل، وتوحيد المرسل -وهو الله- يكون بالإخلاص، وتوحيد الرسول صلى الله عليه وسلم بالمتابعة، فلا يعبد إلا الله، ولا يعبد الله إلا طبقاً لما شرع رسول الله، فالعبادة لله وحده، وكون العبادة لله وحده لابد أن تكون على وفق سنة رسول الله صلوات الله وسلامه وبركاته عليه، فهذا العمل الذي عمله ذلك الصحابي لم يعذره الرسول فيه، ولم يقل له: مادام أن قصدك حسن فشاتك أضحية، بل قال: (شاتك شاة لحم) . أيضاً أبو عبد الرحمن عبد الله بن مسعود رضي الله عنه جاء إلى أناس متحلقين في المسجد وبأيديهم حصى، وفي كل حلقة شخص يقول لهم: سبحوا مائة. فيسبحون ويعدون بالحصى: سبحان الله، سبحان الله، سبحان الله، حتى يكملوا مائة، ثم يقول: كبروا مائة، فيكبرون: الله أكبر، الله أكبر، الله أكبر، ويكبرون مائة، فإذا قال: هللوا مائة، قالوا: لا إله إلا الله، لا إله إلا الله، وهكذا … فوقف على رءوسهم أبو عبد الرحمن عبد الله بن مسعود رضي الله عنه فقال: ما هذا يا هؤلاء؟! إما أنكم على طريقة أهدى من طريقة أصحاب الرسول صلى الله عليه وسلم أو أنكم مفتتحو باب ضلالة، وهم فهموا أنهم لا يكونون على طريقة أهدى من أصحاب الرسول صلى الله عليه وسلم، فبقيت الثانية وهي أنهم مفتتحو باب ضلالة، فقالوا: سبحان الله! يا أبا عبد الرحمن ! ما أردنا إلا الخير. فقال رضي الله عنه: وكم من مريد للخير لم يصبه! فالإنسان الذي قصده حسن ويخلص لله لابد أن يكون عمله مطابقاً لسنة رسول الله، ثم قال: عدوا سيئاتكم فأنا ضامن ألا يضيع من حسناتكم شيء، فكونهم يفعلون الأمر المبتدع يأثمون، والمشروع أن كل واحد يسبح الله تعالى في نفسه ولا يخفى على الله خافية، ولا يكون ذلك بالعد بالحصى، ولا بغير الحصى، وإنما الإنسان يعد ما ورد عده، مثل التسبيح بعد الصلاة ثلاثاً وثلاثين، والتحميد ثلاثاً وثلاثين، والتكبير ثلاثاً وثلاثين، ويقول عند تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، فهذا شيء جاءت به السنة، والإنسان يعد بأصابعه، ولكن كون الإنسان يسبح بحصى هذا شيء لم يأت به السنة عن رسول الله عليه الصلاة والسلام، ولهذا قال أبو عبد الرحمن ما قال، ونبه إلى أن الصحابة هم القدوة وهم الأسوة وهم السابقون إلى كل خير، ولو كان خيراً لسبقوا إليه.
بيان كيف صلح سلف الأمة، وبيان فضلهم

يقول الإمام مالك بن أنس رحمة الله عليه: لن يصلح آخر هذه الأمة إلا بما صلح به أولها. فالذي صلح به الصحابة هو الذي يصلح به من بعد الصحابة، ولا طريق ولا سبيل للآخرين أن يصلحوا غير الطريقة التي صلح بها الصحابة، وذلك بالإخلاص والمتابعة، الإخلاص لله وحده؛ فتكون العبادة خالصة لوجه الله لا شرك لغيره فيها، كما قال عز وجل: فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا [الكهف:110]، والمتابعة للرسول صلى الله عليه وسلم. وقال مالك رحمة الله عليه أيضاً: ما لم يكن ديناً في زمن محمد صلى الله عليه وسلم وأصحابه فإنه لا يكون ديناً إلى قيام الساعة. والمبتدع كأنه يقول: هناك حق أو عمل صالح غاب عن الصحابة، وخبئ لأناس يأتون بعدهم. فالواجب على كل مسلم قبل أن يعمل العمل وقبل أن يخص ليلة من الليالي بشيء أو يوم من الأيام بشيء أن يسأل عن الدليل، ويسأل عن السنة في ذلك عن رسول الله عليه الصلاة والسلام، فإن كان في ذلك سنة ثابتة فعلى العين والرأس، وليقل: سمعنا وأطعنا، وإن كان ليس هناك شيء فيكفيه ما كفى خير هذه الأمة، وما كان عليه خير هذه الأمة، ولو كان ذلك خيراً لسبقونا إليه؛ لأنهم السباقون إلى كل خير، وهم الحريصون على كل خير، ما كان مثلهم أحد في الماضي ولا يكون أحد مثلهم في المستقبل، فهم خير الناس وأكمل الناس وأفضل الناس؛ فهم أفضل الناس بعد الأنبياء والمرسلين؛ لأن أمة محمد عليه الصلاة والسلام خير أمة أخرجت للناس، وخير أمة هم محمد أصحاب رسول الله عليه الصلاة والسلام. قال عليه الصلاة والسلام: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم) . وعلى هذا فتخصيص ليلة سبع وعشرين من رجب وتمييزها والاحتفاء بها والاحتفال بها لا يجوز، ولم يثبت أنها ليلة سبع وعشرين، ولو ثبت فليس هناك دليل على تخصيصها، فالواجب هو الوقوف عند الحدود التي حدت، والوقوف عند السنن، وعدم الوقوع في البدع، فإن كل خير في اتباع من سلف، وكل شر في ابتداع من خلف.
الأسئلة

الحكمة من تسليط الكفار على المسلمين
السؤال: فضيلة الشيخ! العلماء في بلدنا الآن يقتلون من قبل النصارى ، فهل هذه فتنة عظيمة؟! وما الحكمة في ذلك؟ الجواب: لاشك أن هذه فتنة وشيء عظيم، نسأل الله عز وجل أن يخلص المسلمين علماءهم وعامتهم من كل شر، وأن يوفقهم لكل خير. والحكمة هي ابتلاء وامتحان، ولاشك أن كل ما يجري وكل ما يحصل فلله في ذلك حكم كثيرة.

حكم الجمع بين رفع الجنابة وسنة الجمعة في غسل واحد

السؤال: رجل أصابته الجنابة يوم الجمعة، فهل له أن يجمع بين غسل الجنابة وغسل الجمعة في غسل واحد؟ الجواب: يمكن أن يجمع بينهما، لكن لابد أن ينويهما جميعاً، وإذا اغتسل يوم الجمعة وأراد به رفع الحدث فإن الحدث يرتفع، فبدلاً من أن يغتسل غسلين: غسلاً للجنابة وغسلاً للجمعة يغتسل للجنابة ويكون للجمعة أيضاً.
حكم صلاة تحية المسجد في أوقات النهي
السؤال: كيف التوفيق بين حديث: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) وبين حديث النهي عن الصلاة في الأوقات الثلاثة؟ الجواب: حديث الأوقات الثلاثة جاءت محددة عند طلوع الشمس وزوالها وغروبها، فلا يصلى فيها ولا يدفن فيها الموتى، وظاهرها يعارض حديث (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس) فهذان حديثان عامان متعارضان في الظاهر، ولهذا اختلف العلماء في عموم هذا وفي عموم هذا، فمنهم من أخذ بعموم: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين)، وقالوا: هو عام في جميع الصلوات، فيعم أي وقت سواء في وقت نهي أو غير وقت نهي، وقال بعض العلماء: حديث: (لا صلاة بعد العصر) عام في هذين الوقتين فلا يصلى أي صلاة إلا ما جاء نص على أنها من ذوات الأسباب، مثل قضاء الفوائت ومثل صلاة الجنازة وما إلى ذلك، وبعض أهل العلم يقول: إن تحية المسجد من ذوات الأسباب، وبعضهم يقول: إنها ليست من ذوات الأسباب، والذي نقوله: إن الأمر في ذلك واسع.
فائدة جمع الأحاديث الضعيفة والموضوعة
السؤال: إن من طرق التأليف في الحديث كما هو معروف عند العلماء جمع الأحاديث الموضوعة والضعيفة، فهل لقائل أن يقول: إن هذه الطريقة فيها تسهيل وتيسير للناس حتى يرجعوا إلى الأحاديث الموضوعة والضعيفة، والأصل ألا يدل الناس على أماكنها حتى لا يغتروا بها؟ الجواب: من العلماء من أفرد الأحاديث الموضوعة في مؤلفات خاصة، وكذلك الضعيفة جمعوا جملة كبيرة منها، والمقصود من ذلك: بيان ضعفها؛حتى لا يغتر بها، ولو ذكرها أحد فإنه يقال له: إن هذا لم يثبت عن رسول الله صلوات الله وسلامه وبركاته عليه. ففي مثل هذا العمل خدمة للناس ولطلبة العلم بأن يقفوا على الأحاديث الموضوعة والأحاديث الضعيفة، ويعرفوا حالها؛ فإذا وجدوا من يحتج بحديث ضعيف قالوا: هذا حديث ضعيف ليس صحيح، أو ليس بحجة، ولا يعول عليه، ولا يعمل به، وكذلك إذا كان موضوعاً، والمؤلفات موجودة منذقديم الزمان في الأحاديث الضعيفة، وكذلك الأحاديث الدائرة على الألسنة.
حكم جماع المستحاضة
السؤال: هل يجوز جماع المستحاضة؟ الجواب: نعم، يجوز جماعها في حال اعتبارها طاهرة، وذلك في غير مدة الحيض التي كانت تجلسها، وهي تعرف ذلك أما باللون والرائحة أو بالأيام التي كانت تعرفها من قبل أو بالأيام الستة أو السبعة التي اعتبرتها حيضاً كما جاء في حديث حمنة ، وما عدا ذلك فلزوجها أن يجامعها بعد أن تغتسل عند إدبار حيضها.

حكم لبس الساعة المطلية بالذهب وحكم الاتجار بها

السؤال: ما حكم لبس الساعة المطلية بالذهب؟ وما حكم التجارة فيها؟ الجواب: الشيء الذي فيه الذهب لا يجوز للرجل أن يستعمله، وأما النساء فتستعمل الذهب الذي في الساعات، وفي الخواتم، وفي أي شيء، والرجال ليس لهم استعمال الذهب لا في قليل ولا في كثير، لا في خاتم، ولا في غير خاتم، إلا في أمر يضطر إليه كإنسان قطع أنفه، فيجعل مكانه شيء من الذهب أو سن من ذهب إذا انقلع، لا أن يلبسه من أجل أن يتجمل، أما كونه يتخذ خاتماً أو ساعة من ذهب أو مطلية بالذهب فكل ذلك ليس للرجل، والاتجار به فيما يتعلق باستعماله للنساء سائغ.
حكم تكرار العمرة
السؤال: أنا شاب من مصر، والظروف لا تسمح لي بالحضور إلى الأراضي المقدسة كل عام، فهل يمكن أن أقوم بعمل أكثر من عمرة في الفترة الزمنية التي أقيم فيها بمكة أم لا يجوز؟ وبماذا تنصحني من الأعمال التي يمكن أن أؤديها في خلال الثلاثة الأيام التي سوف أقضيها في مكة؟ الجواب: الأيام التي تقضيها في مكة أكثر فيها من النوافل ومن قراءة القرآن، وأكثر من الطواف، وادع لنفسك ولمن تريد، هذا هو الذي يمكنك أن تفعله، وأما قضية تكرار العمرة، فإن تيسر لك أن تذهب إلى المدينة مرة أو مرتين وترجع إلى مكة، فلك أن تعتمر كلما ذهبت إلى مكة، أما كون الإنسان يكون بمكة ثم يتردد بين التنعيم والكعبة، ويأتي بعمرات فيقول: أنا اعتمرت في اليوم خمس مرات أو أربع مرات، فهذا لم تأت به السنة عن رسول الله صلى الله عليه وسلم إلا في حق عائشة ولظرف خاص بها، فكون الإنسان يتردد بين الكعبة والتنعيم أو بين الكعبة والحل ويأتي بعمر متعددة لا نعلم شيئاً يدل عليه عن رسول الله صلى الله عليه وسلم، ولكن الإنسان يكثر من الصلاة في المسجد الحرام، ويكثر من الطواف، ويكثر من قراءة القرآن، ويكثر من ذكر الله عز وجل، وهذا هو الذي يفعله الإنسان.
حكم طواف الوداع لأهل مكة
السؤال: إذا كنت من أهل مكة، ثم خرجت منها إلى المدينة أو إلى الرياض بدون طواف وداع لعذر ضيق الوقت أو لكثرة الزحام، فما الحكم؟ الجواب: أهل مكة إذا أرادوا أن يخرجوا منها ليس عليهم طواف وداع.

تقديم المستحاضة التمييز على العادة

السؤال: إذا تعارضت العادة والتمييز للمرأة المستحاضة فأيهما تقدم؟ الجواب: التمييز -وهو كونها تعرف اللون والرائحة- هو المقدم؛ لأن هذا شيء مشاهد ومعاين، وهو شيء حاصل، وأما العادة التي كانت تجلسها ستة أيام أو سبعة أيام قبل أن تأتيها الاستحاضة فهذه يصار إليها إذا لم يحصل تمييز للدم والرائحة؛ لأن هناك مكثاً بسبب معرفة اللون والرائحة، ومكثاً بسبب معرفة الأيام التي كانت قبل الاستحاضة، فوجود الدم بلونه ورائحته هو المعتبر، وإذا لم يوجد الدم بلونه ورائحته فيصار إلى معرفة الأيام التي كانت تحيضها قبل أن تأتيها الاستحاضة.
الجمع بين حديث السبتيتين وحديث سماع الميت لقرع النعال
السؤال: كيف الجمع بين حديث النبي صلى الله عليه وسلم: (يا صاحب السبتيتين اخلع نعليك فقد آذيت)، وبين قوله صلى الله عليه وسلم: (إنه ليسمع قرع نعالكم)؟ الجواب: لا يوجد تنافي بين هذا وهذا؛ لأن الناس في المقابر يبدءون بحفر القبور من مكان متأخر إلى أن يصلوا إلى الباب، فالناس يقبرون في أماكن متأخرة عن الباب، ثم بعد ذلك يمشون إلى أن يصلوا إلى الباب، ومن المعلوم أنهم إذا قبروا صاحب القبر ورجعوا في هذا المكان الذي ليس فيه قبور يمشون بنعالهم، أيضاً للإنسان أن يمشي بين المقابر إذا كان هناك طريق ليس فيه قبور، وأما المشي بين المقابر ولم يكن هناك ضرورة تلجئ إليه من رمضاء أو شوك أو حصى يلحق ضرراً بالإنسان فإن على الإنسان ألا يمشي بالنعال كما جاء في حديث صاحب السبتيتين.

حكم من حكم بغير ما أنزل الله مع علمه بحرمة ذلك

السؤال: يقول: ما حكم من حكم بغير ما أنزل الله مع أنه عالم بأن الحكم بغير ما أنزل الله حرام، لكنه يقول: أنا أعرف أن حكم الله هو الأفضل والأنفع لعباده؛ لكنه حكم بغير ما أنزل الله لهوىً في نفسه أو انتقام من شخص؟ الجواب: الحكم في مسألة أو في مسائل متعددة بغير ما أنزل الله مع معرفة الحاكم أنه مخطئ، وأنه مال من شخص إلى شخص؛ لا شك أن هذا كبيرة من الكبائر، وهو كفر دون كفر، وإنما يكون الحكم بغير ما أنزل الله كفراً إذا استحله، وقال: إنه حلال، أو أن شريعة الله غير كافية أو شريعة الله لا تصلح لكل زمان، فهذا كفر مخرج من الملة، كمن لا يحكم بالشريعة لزعمه أن أحكامها لا تناسب هذا العصر، أو أن أحكامها فيها قسوة، وفيها شدة، ولا تلائم إلا الزمن الأول، فهذه ردة، وأما إذا اعتبر أنه مخطئ وأنه مذنب وأنه ظلم في قضية أو في قضايا لهوىً في نفسه على إنسان أو على أناس فهذا كفر دون كفر.
حكم قصر الصلاة عند زيارة الأهل لمدة ثلاثة أيام في بلد الإقامة
السؤال: إذا كنت في بلد ما ساكناً ثم أتيت إلى المدينة للدراسة، فهل عند ذهابي إلى بلدي الأول يحق لي أن أقصر الصلاة؟ علماً بأني أذهب إلى بلدي ثلاثة أيام أو أربعة فقط؟ الجواب: بلدك الأول الذي هو موطنك إذا رجعت إليه ولو مكثت أدنى مدة فأنت مقيم فيه؛ لأنه بلدك وموطنك، وأنت ما هجرته، فما دام أنه لم يحصل هجران لذلك البلد فهو يعتبر بلدك، وما دام أهلك فيه وأنت تذهب إلى أهلك وتزورهم، فأنت من أهل ذلك البلد، وإذا ذهبت إلى الدراسة أو إلى أي مكان آخر غير بلدك، وجلست فيه مدة طويلة أو قصيرة تزيد على أربعة أيام فحكمك حكم المقيمين، وإن كانت إقامتك في غير بلدك أربعة أيام فأقل فلك أن تقصر، وأما الجمع فتركه أولى في حق من كان مقيماً في حدود أربعة أيام فأقل حال السفر."


شرح سنن أبي داود - 045

شرح سنن أبي داود [045]

للمستحاضة أحكام كثيرة بينها أهل العلم، وهي مبنية على التخفيف والتيسير، وقد اختلف الفقهاء في بعض تلك الأحكام، ومعرفة الصحيح من الضعيف من الأحاديث الواردة في ذلك من أسباب معرفة الصواب فيما اختلف فيه.

من روى أن المستحاضة تغتسل لكل صلاة

شرح حديث: (إن هذه ليست بحيضة ..)
قال المصنف رحمه الله تعالى: [ باب من روى أن المستحاضة تغتسل لكل صلاة. حدثنا ابن أبي عقيل و محمد بن سلمة المرادي قالا: حدثنا ابن وهب عن عمرو بن الحارث عن ابن شهاب عن عروة بن الزبير و عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم: (أن أم حبيبة بنت جحش رضي الله عنهما ختنة رسول الله صلى الله عليه وسلم، وتحت عبد الرحمن بن عوف رضي الله عنه استحيضت سبع سنين، فاستفتت رسول الله صلى الله عليه وسلم في ذلك، فقال رسول الله صلى الله عليه وسلم: إن هذه ليست بالحيضة، ولكن هذا عرق فاغتسلي وصلي. قالت عائشة : فكانت تغتسل في مركن في حجرة أختها زينب بنت جحش حتى تعلو حمرة الدم الماء) ]. هذه الترجمة معقودة لبيان أن المستحاضة تغتسل لكل صلاة، وهذا على سبيل الاستحباب، والذي على سبيل الوجوب هو الوضوء لكل صلاة، وأما الاغتسال لكل صلاة فإنما هو على سبيل الاستحباب. وأورد أبو داود رحمه الله حديث عائشة في قصة أم حبيبة بنت جحش أخت زينب بنت جحش أم المؤمنين رضي الله عنها، وهي زوجة عبد الرحمن بن عوف رضي الله تعالى عنه وعنها: (أنها استحيضت سبع سنين، فاستفتت رسول الله صلى الله عليه وسلم في ذلك، فأمرها رسول الله صلى الله عليه وسلم أن تغتسل وتصلي، فكانت تغتسل لكل صلاة) هذه الرواية عن عائشة رضي الله عنها أوردها المصنف تحت باب الاغتسال لكل صلاة، وهذا الحديث فيه أنها كانت تغتسل لكل صلاة، وليس فيه أنه أمرها أن تغتسل لكل صلاة، لكن جاء في بعض الروايات الأمر بالاغتسال لكل صلاة؛ ولهذا اختلف العلماء في ذلك، فمنهم من قال: إن أم حبيبة أمرت بالاغتسال الواحد الذي هو للخروج من الحيض، والذي يعتبر بمثابة الطهر للمستحاضة، فكانت تغتسل لكل صلاة من فعلها ومن اجتهادها ومن حرصها، وفي بعض الروايات: أن الرسول صلى الله عليه وسلم هو الذي أمرها أن تغتسل لكل صلاة، فكانت تغتسل لكل صلاة، والاغتسال عند إدبار الحيض لا بد منه؛ لأنه غسل الحيض، وأما المستحب للمستحاضة فهو الاغتسال عند كل صلاة، ولا شك أن هذا فيه مشقة، وإذا فعلته المرأة فهو مستحب، وأما كونه واجباً عليها فإنه لا يجب عليها أن تغتسل عند كل صلاة. فعائشة رضي الله عنها أخبرت عنها أنها كانت تغتسل لكل صلاة، وذهب كثير من أهل العلم إلى أن هذا الاغتسال لكل صلاة إنما هو من فعلها، وليس من أمر الرسول صلى الله عليه وسلم لها، لكن الرسول صلى الله عليه وسلم جاء عنه الأمر لها ولغيرها بالاغتسال لكل صلاة، ولكنه محمول على الاستحباب.
تراجم رجال إسناد حديث: (إن هذه ليست بحيضة ..)
قوله: [ حدثنا ابن أبي عقيل ]. هو عبد الغني بن أبي عقيل المصري، وهو ثقة، أخرج له أبو داود. [ و محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ وعمرة ]. هي عمرة بنت عبد الرحمن الأنصارية، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وقول عائشة رضي الله عنها: (فكانت تغتسل في مركن في حجرة أختها زينب بنت جحش حتى تعلو حمرة الدم الماء) سبق أن مر حديثها بهذا اللفظ، وأنها كانت تغتسل في حجرة أختها زينب بنت جحش في مركن، والمركن هو: إناء أو وعاء كبير.

شرح حديث: (فكانت تغتسل لكل صلاة ..)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب قال: أخبرتني عمرة بنت عبد الرحمن عن أم حبيبة رضي الله عنها بهذا الحديث، قالت عائشة رضي الله عنها: (فكانت تغتسل لكل صلاة) ]. أورد أبو داود الحديث من طريق عمرة عن أم حبيبة وفي آخره قالت عائشة : (فكانت تغتسل عند كل صلاة). ويمكن أن يكون قوله: (عن أم حبيبة رواية، ويمكن أن يكون عن قصة أم حبيبة أو في أمر أم حبيبة ، وسبق أن هذا إنما هو من فعلها.

تراجم رجال إسناد حديث: (فكانت تغتسل لكل صلاة)
قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد، وهو صدوق، أخرج له البخاري و أبو داود . [حدثنا يونس ]. هو يونس بن يزيد الأيلي ثم المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب قال: أخبرتني عمرة بنت عبد الرحمن عن أم حبيبة ]. ابن شهاب و عمرة تقدم ذكرهما، و أم حبيبة هي أخت زينب بنت جحش ، وهي صحابية، أخرج حديثها البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .

شرح حديث: (إن هذه ليست بحيضة من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني قال: حدثني الليث بن سعد عن ابن شهاب عن عروة عن عائشة رضي الله عنها بهذا الحديث. قال فيه: (فكانت تغتسل لكل صلاة) ]. أورد أبو داود رحمه الله الحديث عن عائشة من طريق أخرى، وإسناده مثل الذي قبله. قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثني الليث بن سعد ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن عروة عن عائشة ]. هؤلاء قد مر ذكرهم.

اختلاف الرواة في حديث: (إن هذه ليست بحيضة ...)
[ قال أبو داود : رواه القاسم بن مبرور عن يونس عن ابن شهاب عن عمرة عن عائشة رضي الله عنها عن أم حبيبة بنت جحش رضي الله عنها، وكذلك رواه معمر عن الزهري عن عمرة عن عائشة رضي الله عنها، وربما قال معمر : عن عمرة عن أم حبيبة رضي الله عنها بمعناه. وكذلك رواه إبراهيم بن سعد و ابن عيينة عن الزهري عن عمرة عن عائشة رضي الله عنها، وقال ابن عيينة في حديثه: ولم يقل: إن النبي صلى الله عليه وسلم أمرها أن تغتسل، وكذلك رواه الأوزاعي أيضاً قال فيه: قالت عائشة : (فكانت تغتسل لكل صلاة) ]. أورد أبو داود رحمه الله هذه الطرق وفي بعضها عن عائشة ، وفي بعضها عن عائشة عن أم حبيبة ، والمشهور في الرواية أنها عن عائشة، و أم حبيبة هي صاحبة القصة، و عائشة تحدث بذلك عما أفتى به رسول الله صلى الله عليه وسلم. قوله: [ رواه القاسم بن مبرور ]. القاسم بن مبرور صدوق، أخرج له أبو داود و النسائي . [ عن يونس عن ابن شهاب عن عروة عن عمرة عن عائشة عن أم حبيبة ]. هؤلاء مر ذكرهم. [ وكذلك رواه معمر عن الزهري عن عمرة عن عائشة ، وربما قال معمر : عن عمرة عن أم حبيبة بمعناه ]. وهذا الإسناد مثل إسناد القاسم بن مبرور ، هذا قال: عن عمرة عن عائشة ، و معمر ، يقول: عن عائشة وربما قال: عن أم حبيبة ، وكلهم يروي ذلك عن الزهري . [ وكذلك رواه إبراهيم بن سعد و ابن عيينة ]. هو إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف، وهو ثقة، أخرج له أصحاب الكتب الستة، و ابن عيينة هو سفيان بن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عمرة عن عائشة ، وقال ابن عيينة في حديثه: ولم يقل إن النبي صلى الله عليه وآلة وسلم أمرها أن تغتسل، وكذلك رواه الأوزاعي أيضاً قال فيه: قالت عائشة (فكانت تغتسل لكل صلاة) ]. الأوزاعي هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة.

شرح حديث: (أن أم حبيبة استحيضت سبع سنين ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسحاق المسيبي حدثني أبي عن ابن أبي ذئب عن ابن شهاب عن عروة و عمرة بنت عبد الرحمن عن عائشة: (أن أم حبيبة استحيضت سبع سنين، فأمرها رسول الله صلى الله عليه وسلم أن تغتسل، فكانت تغتسل لكل صلاة) ]. هذا الحديث مثل الذي قبله. قوله: [ حدثنا محمد بن إسحاق المسيبي ]. هو محمد بن إسحاق بن محمد المسيبي ، وهو صدوق، أخرج له مسلم و أبو داود . [ حدثني أبي]. هو إسحاق بن محمد المسيبي ، وهو صدوق في حديثه لين، أخرج له أبو داود وحده. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن عروة وعمرة بنت عبد الرحمن عن عائشة ]. هؤلاء مر ذكرهم.

شرح حديث: (أن أم حبيبة استحيضت سبع سنين ...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبدة عن ابن إسحاق عن الزهري عن عروة عن عائشة رضي الله عنها: (أن أم حبيبة بنت جحش رضي الله عنها استحيضت في عهد رسول الله صلى الله عليه وسلم فأمرها بالغسل لكل صلاة) وساق الحديث ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى، ولكن فيه ذكر أن الرسول صلى الله عليه وسلم هو الذي أمرها بالغسل لكل صلاة، فكانت تغتسل لكل صلاة، يعني: أنها عملت بالشيء الذي أمرها به رسول الله صلى الله عليه وسلم، والحديث الذي مضى فيه قول عائشة : (إنها كانت تغتسل لكل صلاة)، وهنا ذكر أن الرسول صلى الله عليه وسلم أمرها أن تغتسل لكل صلاة، وساق الحديث، فكانت تغتسل لكل صلاة، فتكون قد أمرت ونفذت الأمر. قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن الأربعة. [ عن عبدة ]. هو عبدة بن سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق يدلس، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري عن عروة عن عائشة ]. وهؤلاء قد مر ذكرهم جميعاً.

شرح حديث: (استحيضت زينب بنت جحش ...)

قال المصنف رحمه الله تعالى: [ ورواه أبو الوليد الطيالسي ولم أسمعه منه عن سليمان بن كثير عن الزهري عن عروة عن عائشة رضي الله عنها أنها قالت: (استحيضت زينب بنت جحش رضي الله عنها فقال لها النبي صلى الله عليه وسلم: اغتسلي لكل صلاة) وساق الحديث. قال أبو داود : ورواه عبد الصمد عن سليمان بن كثير قال: (توضئي لكل صلاة)، قال أبو داود : وهذا وهم من عبد الصمد ، والقول فيه قول أبي الوليد ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى، وفيه: أن زينب بنت جحش هي التي استحيضت، وأمرها أن تغتسل لكل صلاة، وساق الحديث، والقصة لأم حبيبة، وليست لزينب ، فيكون ذكر زينب وهم، والصواب: أنها أم حبيبة بنت جحش ؛ لأنها هي التي استحيضت، وأما زينب بنت جحش زوجة الرسول صلى الله عليه وسلم فلم يثبت أنها كانت مستحاضة. [ قال أبو داود : ورواه أبو الوليد الطيالسي ولم أسمعه منه ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. وقوله: (ولم أسمعه منه) يفيد أن بينه وبينه واسطة؛ لأنه قال: لم أسمعه منه. [ عن سليمان بن كثير ]. سليمان بن كثير لا بأس به في غير الزهري ، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزهري عن عروة عن عائشة ]. هؤلاء مر ذكرهم. [ قال أبو داود : ورواه عبد الصمد عن سليمان بن كثير ]. عبد الصمد بن عبد الوارث ثقة، أخرج له أصحاب الكتب الستة. و سليمان بن كثير قد مر ذكره. قوله: [ (توضئي لكل صلاة) قال أبو داود : وهذا وهم من عبد الصمد ، والقول فيه قول أبي الوليد ]. لفظه هنا: (توضئي لكل صلاة)، واللفظ الذي مر في رواية أبي الوليد ، وكذلك اللفظ الذي مر في الحديث السابق فيه: (أمرها أن تغتسل لكل صلاة)، فيقول أبو داود : إن ذكر التوضؤ هنا في هذا الحديث وهم، وإنما الصواب ما ذكره أبو الوليد أنه أمرها بالاغتسال وليس بالتوضؤ، لكن التوضؤ جاء في أحاديث أخرى ثابتة عن رسول الله صلى الله عليه وسلم ستأتي، وسيأتي لها ترجمة خاصة.

شرح حديث: (... إنما هو عرق أو قال: عروق)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر حدثنا عبد الوارث عن الحسين عن يحيى بن أبي كثير عن أبي سلمة أنه قال: (أخبرتني زينب بنت أبي سلمة رضي الله عنهما أن امرأة كانت تهرق الدم، وكانت تحت عبد الرحمن بن عوف رضي الله عنه: (أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي). وأخبرني أن أم بكر أخبرته أن عائشة قالت: إن رسول الله صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر: إنما هي، أو قال: إنما هو عرق أو قال: عروق) ]. هذا من الأحاديث الدالة على أن الأمر بالاغتسال لكل صلاة إنما هو من رسول الله صلى الله عليه وسلم، وما جاء في الروايات الأخرى أنها كانت تغتسل، فيها اختصار، فبعضهم ذكر ما جاء في الآخر، وبعضهم ذكر ما جاء في الأول، فهي مأمورة، والآمر لها هو رسول الله صلى الله عليه وسلم، وقد نفذت، فجاء في بعض الروايات حكاية التنفيذ، وجاء في بعضها حكاية الأمر من رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (... إنما هو عرق أو قال: عروق)
قوله: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ]. عبد الله بن عمرو بن أبي الحجاج أبو معمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري، وهو والد عبد الصمد الذي سبق أن مر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسين ]. هو الحسين بن ذكوان المعلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ أخبرتني زينب بنت أبي سلمة ]. زينب بنت أبي سلمة ربيبة النبي صلى الله عليه وسلم، وحديثها عند أصحاب الكتب الستة. قوله: [ وأخبرني أن أم بكر أخبرته أن عائشة رضي الله عنها قالت: (إن رسول الله صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر: (إنما هي، أو قال: إنما هو عرق، أو قال: عروق) ]. يحيى بن أبي كثير هو الذي روى عن أبي سلمة عن زينب في الطريق الأولى، وروى أبو سلمة عن أم بكر أن عائشة قالت: إن رسول الله صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر -يعني: ترى دماً بعد الطهر- قال: (إنما ذلك عرق) يعني: إذا تجاوز الدم ما كانت تعتاده المرأة، فإن هذا يكون عرقاً، ويكون استحاضة، ولا يعتبر عادة، فإن ذلك لا يؤثر عليها ما دام أن عادتها مستقرة، وتعرف الأيام، وتعرف اللون والدم، فما زاد على ذلك يعتبر استحاضة ولا يعتبر حيضاً. [ وأخبرني أن أم بكر ]. يعني: أن أبا سلمة أخبر يحيى بن أبي كثير عن أم بكر ، وهي مجهولة لا تعرف، أخرج حديثها أبو داود و ابن ماجة . [ عن عائشة ]. عائشة قد مر ذكرها. [ قال أبو داود : وفي حديث ابن عقيل الأمران جميعاً ]. حديث ابن عقيل هو الذي سبق أن مر، وهو حديث حمنة ، وفيه الأمران جميعاً، يعني: الاغتسال لكل صلاة، والجمع بين الصلاتين، ولكن حديث ابن أبي عقيل الذي سبق أن مر ليس فيه ذكر الاغتسال لكل صلاة، وإنما فيه ذكر الاغتسال ثلاث مرات: عندما تجمع بين الظهر والعصر، والمغرب والعشاء، والفجر، فتغتسل ثلاثة أغسال، وليس فيه الاغتسال لكل صلاة، اللهم إلا أن يكون جاء ذلك في طريق أخرى أو في رواية أخرى. قال: [ وفي حديث ابن عقيل الأمران جميعاً، وقال: (إن قويت فاغتسلي لكل صلاة وإلا فاجمعي) ]. حديث حمنة السابق الذي فيه عبد الله بن محمد بن عقيل ليس فيه ذكر الاغتسال لكل صلاة، ولكن فيه ذكر الاغتسال في الأحوال الثلاث، وهي الحالة الثانية التي قالت: وهو أعجب إلي، أو التي قال فيها الرسول صلى الله عليه وسلم: (وهو أعجب الأمرين إلي). [ كما قال القاسم في حديثه ]. القاسم هذا يحتمل أن يكون القاسم بن محمد بن أبي بكر وحديثه سيأتي، وفيه ذكر الجمع بين الاغتسال لكل صلاة، وكذلك الجمع بين الظهر والعصر، والمغرب والعشاء، فتغتسل عند كل صلاتين غسلاً واحداً، وتغتسل عند صلاة الفجر غسلاً واحداً، فإن كان يريد بالقاسم القاسم بن محمد فحديثه سيأتي، وإن كان يريد القاسم الذي روى الحديث في قصة حمنة الذي فيه عبد الله بن محمد بن عقيل والذي فيه الجمع فيحتمل أنه شخص آخر، وصاحب عون المعبود قال: يحتمل أن يكون هو القاسم بن مبرور . [ وقد روي هذا القول عن سعيد بن جبير عن علي و ابن عباس رضي الله عنهما ]. يعني: قضية الاغتسال لكل صلاة، وكذلك الجمع بين الصلاتين.

شرح حديث: (استحيضت امرأة على عهد رسول الله فأمرت أن تعجل العصر ..)
قال المصنف رحمه الله تعالى: [ باب من قال: تجمع بين الصلاتين وتغتسل لهما غسلاً. حدثنا عبيد الله بن معاذ حدثنا أبي عن شعبة عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها قالت: (استحيضت امرأة على عهد رسول الله صلى الله عليه وسلم، فأمرت أن تعجل العصر، وتؤخر الظهر وتغتسل لهما غسلاً، وأن تؤخر المغرب وتعجل العشاء وتغتسل لهما غسلاً، وتغتسل لصلاة الصبح غسلاً). فقلت لعبد الرحمن : أعن النبي صلى الله عليه وآله سلم؟ فقال: لا أحدثك إلا عن النبي صلى الله عليه وسلم بشيء ]. أورد أبو داود رحمه الله باب من قال: تجمع بين الصلاتين وتغتسل لها غسلاً، يعني: للصلاتين، وسبق أن مر حديث في الجمع بين الصلاتين والاغتسال لهما غسلاً، ولكن المصنف رحمه الله كعادته يأتي بالتراجم المتنوعة، ويأتي بالأحاديث للاستدلال على الترجمة، وإن كان سبق أن مر الاستدلال بالحديث على أمور أخرى متقدمة، وقد مر في مواضع عديدة ذكر الاغتسال للظهر والعصر، وللمغرب والعشاء، وللفجر أي: الاغتسال ثلاث مرات في اليوم والليلة. قوله: [ (استحيضت امرأة على عهد رسول الله صلى الله عليه وسلم، وأمرت أن تؤخر الظهر وتعجل العصر وتغتسل لهما غسلاً، وأن تؤخر المغرب وتعجل العشاء وأن تغتسل لهما غسلاً، وتغتسل لصلاة الصبح غسلاً) هذا فيه ما ترجم له من ذكر الجمع بين الصلاتين، ثم قال في آخره: (قال شعبة : قلت لعبد الرحمن : أعن النبي صلى الله عليه وسلم؟ فقال: لا أحدثك إلا عن النبي صلى الله عليه وسلم بشيء)، وفي بعض النسخ: (لا أحدثك عن النبي صلى الله عليه وسلم بشيء)، ولكن في بعضها: (إلا بشيء). فتكون (بشيء) متعلقة بأحدثك، يعني: لا أحدثك بشيء إلا عن النبي صلى الله عليه وسلم، ولعل ذكر الاستفهام جاء لأنه قال فيه: (أُمرت)، ولم ينص أن الآمر هو رسول الله صلى الله عليه وسلم، ومن المعلوم أن الصحابي إذا قال: أُمرنا، أو نُهينا فالآمر والناهي هو رسول الله صلى الله عليه وسلم، ولكن هذا من زيادة التوثق في الرواية والتحقق من رفع الحديث إلى رسول الله صلى الله عليه وسلم، وإلا فإن الآمر والناهي عندما يسند الصحابة الأمر إنما هو رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (استحيضت امرأة على عهد رسول الله فأمرت أن تعجل العصر ...)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن القاسم ]. هو عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.

شرح حديث: (أن سهلة بنت سهيل استحيضت)
قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى حدثني محمد بن سلمة عن محمد بن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها: (أن سهلة بنت سهيل استحيضت فأتت النبي صلى الله عليه وسلم، فأمرها أن تغتسل عند كل صلاة، فلما جهدها ذلك أمرها أن تجمع بين الظهر والعصر بغسل، والمغرب والعشاء بغسل، وتغتسل للصبح). قال أبو داود : ورواه ابن عيينة عن عبد الرحمن بن القاسم عن أبيه: (أن امرأة استحيضت فسألت رسول الله صلى الله عليه وسلم فأمرها) بمعناه ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها من طريق أخرى، وهو (أن سهلة بنت سهيل استحيضت في عهد رسول الله صلى الله عليه وسلم فأمرها أن تغتسل لكل صلاة، فلما جهدها ذلك -يعني: شق عليها- أمرها أن تجمع بين الظهر والعصر وتغتسل لهما غسلاً، وتجمع بين المغرب والعشاء وتغتسل لهما غسلاً، وتغتسل للصبح غسلاً) وهذا هو حديث القاسم الذي سبقت الإشارة إليه في قصة اغتسال المستحاضة وكونها تجمع بين الصلاتين.

تراجم رجال إسناد حديث: (أن سهلة بنت سهيل استحيضت ...)
قوله: [ حدثنا عبد العزيز بن يحيى ]. هو عبد العزيز بن يحيى الحراني ، وهو صدوق ربما وهم، أخرج حديثه أبو داود و النسائي . [ حدثني محمد بن سلمة ]. هو محمد بن سلمة الباهلي الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن، وهذا هو الذي ذكرت أنه يأتي اسمه مطابق لمحمد بن سلمة المصري ، فهذا حراني، وذاك مصري، والمصري الذي مر آنفاً هو من شيوخ أبي داود وأما الباهلي الحراني فهو من طبقة شيوخ شيوخه، يعني: لا يروي عنه إلا بواسطة، فإذا جاء محمد بن سلمة وهو من شيوخ أبي داود فالمراد به المصري ، وإذا جاء محمد بن سلمة من شيوخ شيوخه فالمراد به الحراني ، هذا الذي معنا في الإسناد. [ عن محمد بن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة ]. هؤلاء مر ذكرهم جميعاً. [ قال أبو داود : ورواه ابن عيينة عن عبد الرحمن بن القاسم عن أبيه: (أن امرأة استحيضت) ]. هذا مثل الذي قبله، فالقاسم بن محمد هو الذي قال: (أن امرأة استحيضت فأمرها رسول الله صلى الله عليه وسلم) فهو مرسل.
شرح حديث: (... سبحان الله! إن هذا من الشيطان ...)
قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا خالد عن سهيل -يعني ابن أبي صالح - عن الزهري عن عروة بن الزبير عن أسماء بنت عميس رضي الله عنها قالت: (قلت: يا رسول الله! إن فاطمة بنت أبي حبيش رضي الله عنها استحيضت منذ كذا وكذا، فلم تصل. فقال رسول الله صلى الله عليه وسلم: سبحان الله! إن هذا من الشيطان، لتجلس في مركن، فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلا ًواحداً، وتغتسل للمغرب والعشاء غسلاً واحداً وتغتسل للفجر غسلاً واحداً، وتتوضأ فيما بين ذلك) ]. أورد أبو داود حديث أسماء بنت عميس رضي الله تعالى عنها في قصة فاطمة بنت أبي حبيش ، وفيه أن أسماء بنت عميس سألت رسول الله صلى الله عليه وسلم عما حصل لفاطمة بنت أبي حبيش ، فالرسول صلى الله عليه وسلم قال: (لتجلس في مركن، فإذا رأت الصفرة فوق الماء، فلتغتسل للظهر والعصر غسلا ًواحداً) يعني: أنها إذا انتهى الحيض فإنها تكون بعد ذلك في حكم الطاهرات؛ لأنه قد انتهى زمن الحيض، وذلك يعرف إما بلونه إذا كانت تعرف اللون والرائحة، أو بانتهاء الأيام التي كانت تعرفها، وقيل: إن المقصود بقوله: (فإذا رأت الصفرة) أن هذا علامة على أن الحيض قد انتهى؛ لأن دم الحيض لا يكون فيه صفرة، وإنما يكون فيه السواد والغلظة، فيكون ذلك علامة على أن حيضها قد انتهى ؛ لأنها وجدت الصفرة عندما اغتسلت، فعندما يكون الأمر كذلك تكون قد طهرت، فتغتسل وتجمع بين الظهر والعصر، وبين المغرب والعشاء، وتصلي صلاة الفجر في وقتها، وتغتسل ثلاثة أغسال، ففيه ما ترجم له المصنف، وهو الجمع بين الصلاتين للمستحاضة بين الظهر والعصر، وبين المغرب والعشاء. قوله: [ (إن فاطمة بنت أبي حبيش استحيضت منذ كذا وكذا فلم تصل، فقال رسول الله صلى الله عليه وسلم: سبحان الله! إن هذا من الشيطان) معناه: كأنه مضى عليها وقت وهي على هذه الحالة، وهي تظن أنها حائضة، فالرسول صلى الله عليه وسلم أمرها أن تغتسل إذا رأت الصفرة فوق الماء؛ لأن هذا معناه: أنه ذهب عنها الحيض، وصارت مستحاضة. وقوله: (وتتوضأ فيما بين ذلك) قيل: معناه بين الصلاتين التي تجمعهما، وقيل: المقصود: بين الحيضتين؛ لأن المرأة في حال حيضها ليس عليها وضوء، وإنما الوضوء في حال الطهر.

تراجم رجال إسناد حديث: (... سبحان الله! إن هذا من الشيطان ..)
قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. هو خالد بن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل يعني ابن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، و البخاري روى له مقروناً وتعليقاً. [ عن الزهري عن عروة بن الزبير عن أسماء بنت عميس ]. هي أسماء بنت عميس الخثعمية ، وهي صحابية، أخرج حديثها أصحاب الكتب الستة. وهي كانت زوجة جعفر بن أبي طالب، ثم تزوجها بعد ذلك أبو بكر الصديق، ثم تزوجها علي ، وقد ولدت لهم جميعاً. [ قال أبو داود : رواه مجاهد عن ابن عباس : (لما اشتد عليها الغسل أمرها أن تجمع بين الصلاتين) ]. مجاهد هو ابن جبر ، وهو ثقة، أخرج له أصحاب الكتب الستة. وابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال: (لما اشتد عليها الغسل أمرها أن تجمع بين الصلاتين) ] يعني: أمرها أن تجمع بين الصلاتين لما اشتد عليها الغسل خمس مرات. [ قال أبو داود : رواه إبراهيم عن ابن عباس ]. إبراهيم هو النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهو قول إبراهيم النخعي و عبد الله بن شداد ]. عبد الله بن شداد من ثقات التابعين، أخرج له أصحاب الكتب الستة. و إبراهيم النخعي أدرك زمن ابن عباس ، فقد توفي ابن عباس سنة (68هـ) بالطائف، وتوفي النخعي سنة (96هـ) وهو ابن خمسين سنة أو نحوها، فيكون عمره يوم وفاة ابن عباس (28) سنة تقريباً. وذكر في (تهذيب التهذيب) أنه لم يسمع من ابن عباس ، ومعنى هذا: أنه قد يكون روى عنه مرسلاً، وهو كثير الإرسال، فيمكن أنه يروي عنه مرسلاً، وقد رجعت إلى (تهذيب التهذيب) وفيه: ولم يسمع من ابن عباس ، ولم يسمع من فلان، ولم يسمع من فلان من الصحابة. وهذا معناه أنه يرسل عنهم، فيكون هناك واسطة بينه وبينهم، فهو منقطع. وإبراهيم النخعي عندما يأتي في الأسانيد وفي الرجال أو في كتب الفقه أو في كتب الحديث قد يقولون: إبراهيم ، وهو إبراهيم النخعي ، وغالباً ما يأتي ذكره بدون نسبته؛ لأنه مشهور بهذا.
الأسئلة

حكم رفع الأيدي في تكبيرات صلاة العيدين والاستسقاء
السؤال: هل ترفع الأيدي في تكبيرات صلاة العيدين؟ الجواب: لا أعلم شيئاً يدل على ذلك عن رسول الله صلى الله عليه وسلم، وكذلك في صلاة الاستسقاء.

حكم العزل
السؤال: في أي الأحول يجوز العزل؟ وهل يجوز في كل حال؟ الجواب: يقول العلماء: لا يعزل عن الحرة إلا بإذنها، وكانوا يعزلون عن الإماء خشية أن يحملن فيصرن أمهات أولاد، وأم الولد هي: الأمة إذا حملت من سيدها، فإذا ولدت صارت أم ولد، لا تباع، فكانوا يريدون أن يستمتعوا بهن ولا يريدون أن يحملن حتى يتمكنوا من الاستفادة من بيعهن، والرسول صلى الله عليه وسلم جاء عنه ما يدل على جواز العزل، كما جاء عن أبي سعيد رضي الله عنه: (كنا نعزل والقرآن ينزل، ولو كان شيئاً ينهى عنه لنهانا عنه القرآن)، والرسول صلى الله عليه وسلم قال: (ليس من كل المني يكون الولد) رواه مسلم ، ومعناه: أن الله عز وجل إذا قدر مجيء الولد جاء ولو وجد العزل؛ وذلك بأن تنطلق قطرة من غير اختيار الإنسان، وكما يقولون: الحرص يفوت على الحريص الشيء الذي كان يريده، فيحصل الشيء الذي قدره الله؛ لأن الولد لا يأتي من مجموع المني، وإنما يأتي من نطفة واحدة، فقد تنطلق نطفة واحدة ممن يريد أن يعزل فيحصل الولد الذي أراده الله، فما شاء الله كان وما لم يشأ لم يكن.

هل ولد للنبي ولد في الجاهلية اسمه عبد العزى؟
السؤال: هل كان للنبي صلى الله عليه وسلم ولد من خديجة رضي الله عنها اسمه عبد العزى ؟ فقد روى البخاري في التاريخ الأوسط عن ابن أبي أويس قال: حدثني أخي عن سليمان عن هشام بن عروة أنه قال: ولد لرسول الله صلى الله عليه وسلم من خديجة بمكة عبد العزى و القاسم ؟ الجواب: هذا الإسناد معضل، فهناك واسطة بين هشام والصحابة، فهو يروي عن عروة ، و عروة يروي عن الصحابة، فسقط من إسناده اثنان.

حكم جمع المستحاضة للصلاتين بدون حاجة
السؤال: هل للمستحاضة أن تجمع بين الصلاتين بدون حاجة؟ الجواب: الذي يظهر أنه جاء في بعض الروايات (للمشقة)، فالمستحاضة الأحوط لها ألا تجمع إلا إذا كانت محتاجة إلى ذلك بسبب المشقة عليها أو بسبب ما تعانيه من ضرر؛ ولهذا رأى العلماء أن المريض يجمع استناداً إلى حديث المستحاضة؛ لأنها تعتبر مريضة، والمريض لا يجمع إلا إذا حصلت له مشقة.

حكم تقبيل يد أم الزوجة أو جبينها

السؤال: هل يجوز للرجل أن يقبل يد أم زوجته أو جبينها أو يعانقها عند السفر؟ الجواب: له أن يقبل رأسها، ولا يقبل جبينها، ولا يقبل يدها، ولكن يقبل رأسها فوق الخمار.
حكم خروج المني من فرج المرأة بعد اغتسالها من الجنابة
السؤال: أحياناً يخرج من فرج المرأة مني زوجها بعد فراغها من غسل الجنابة، فماذا تفعل؟ الجواب: لا تعيد الغسل، والذي ينبغي لها أن تصبر مدة للاغتسال، وإذا خرج شيء بعد ذلك فليس عليها غسل، لكن تحتاج إلى إعادة الوضوء؛ لأن كل ما يخرج من السبيلين ناقض للوضوء، وخروج المني الذي يوجب الاغتسال هو ما خرج بتدفق ولذة.

حكم قصر المسافر إذا نوى البقاء أكثر من أربعة أيام
السؤال: أشهد الله أنني أحبكم في الله. المسافر إذا نوى البقاء أكثر من أربعة أيام هل له أن يقصر خلال تلك الأيام الأربعة إذا فاتته الجماعة؟ الجواب: نسأل الله عز وجل أن يجعلنا من المتحابين فيه، وأن يوفقنا جميعاً لما يرضيه. المسافر إذا مكث أكثر من أربعة أيام فإن حكمه حكم المقيمين، أما أربعة أيام فأقل فإن حكمه حكم المسافر؛ وذلك لأن النبي صلى الله عليه وسلم دخل مكة عام حجة الوداع في اليوم الرابع، ومكث فيها أربعة أيام ينتظر الحج، ولما جاء الحج ذهب منها إلى منى، وكان في تلك المدة يقصر، وهذه إقامة محققة هنا؛ لأنه ينتظر الحج، ولم يأت أكثر من هذا يدل على أن النبي صلى الله عليه وسلم أقام إقامة محققة يعلم أنه سيبقاها من حين وصوله إلى ذلك التاريخ إلا في هذه المسألة، أما غيرها من الأوقات الأخرى في تبوك وما إلى ذلك فليس في شيء منها ما يدل على أنه أقام إقامة محققة، ومن المعلوم أن المسافر إذا كان متردداً في بلد لا يدري متى تنتهي حاجته، ولا يدري متى يغادر ذلك البلد، فله أن يقصر ما دام أنه لم يعزم على إقامة أربعة أيام، فالذي ثبت أنه أقام إقامة محققة هو أربعة أيام في حجة الوداع، فمن زاد على أربعة أيام يكون حكمه حكم المقيمين، ومن أقام دونها فإن حكمه حكم المسافر. وفي فتح مكة أقام النبي صلى الله عليه وسلم بها سبعة أيام، لكن لا يوجد ما يدل على أن الرسول صلى الله عليه وسلم دخل مكة وهو يريد أن يبقى هذه المدة، وإنما كان متردداً، وهكذا كان يقصر الصلاة وهو مقيم في تبوك.

حكم صوم المسافر للنافلة
السؤال: هل الأولى للمسافر الفطر أم صوم النافلة؟ الجواب: الأولى للمسافر إذا كان عليه مشقة أن يفطر، سواء كان في صوم نافلة أو فريضة.
حكم قبول هدية الطعام
السؤال: هل للشخص إذا أهدي له طعام أن يرده أو يقبله؟ الجواب: إذا كان الطعام الذي أهدي له ليس فيه محظور، ولا فيه إشكال؛ فالأولى أن يقبله، وإذا كان ليس بحاجة إليه فليعطه غيره.

حكم اغتسال المستحاضة لكل صلاة
السؤال: قال الحافظ رحمه الله: يحمل الأمر -أي: أمر المستحاضة بالاغتسال لكل صلاة- على الندب جمعاً بين الروايتين، ألا يمكن أن يكون هذا الجمع وجيهاً جمعاً بين الروايات؟ الجواب: نعم، فالصارف للأمر عن الوجوب أنه جاء ما يدل على أنها تتوضأ، فالغسل عليها ليس بلازم.

سبب عدم أمر النبي صلى الله عليه وسلم المستحاضة بالقضاء لما فاتها من الصلاة

السؤال: في الحديث الأخير لماذا لم يأمر النبي صلى الله عليه وسلم المستحاضة بقضاء الصلاة؟ الجواب: لأنها مضى عليها فترة طويلة جداً، والقضاء يشق عليها، وهذا مثل حديث الذي أساء في صلاته؛ فإنه لم يأمره أن يعيد الصلوات التي مضت عليه، مع أمره بإعادة تلك الصلاة النافلة، ولكن الصلوات التي مضت عليه لم يأمره أن يعيدها، فهذا من جنسه، فإذا كانت المدة طويلة جداً فلا قضاء؛ للمشقة الشديدة."


شرح سنن أبي داود - 046

شرح سنن أبي داود [046]

الحيض دم جبلة وطبيعة يخرج من المرأة دورياً، وعنده تمتنع المرأة من بعض العبادات، لكن قد تمرض المرأة فيخرج منها دم غير دم الحيض يستمر أشهراً أو أكثر، وهو ما يسمى بالاستحاضة، وعندئذ قد لا تميز المرأة بين دم الحيض ودم الاستحاضة، ولكن قد بينت السنة النبوية ما تفعله المستحاضة وما تتركه.

من قال تغتسل المستحاضة من طهر إلى طهر

شرح حديث: (المستحاضة تدع الصلاة أيام أقرائها ...)
قال المصنف رحمه الله تعالى: [ باب من قال: تغتسل من طهر إلى طهر. حدثنا محمد بن جعفر بن زياد قال، وحدثنا عثمان بن أبي شيبة حدثنا شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم: (في المستحاضة تدع الصلاة أيام أقرائها ثم تغتسل وتصلي والوضوء عند كل صلاة) قال أبو داود : زاد عثمان : (وتصوم وتصلي) ]. هذا باب من قال إن المستحاضة تغتسل من طهر إلى طهر يعني: أنها تغتسل غسلاً واحداً، وهو الغسل الذي تتطهر به من الحيضة، وتقبل على الطهر الذي هو استحاضة بدون حيض؛ لأن المستحاضة عندما يأتيها الحيض يجتمع دم الاستحاضة ودم الحيض، وإذا انتهى زمن الحيض بقي دم الاستحاضة فقط، وهو دم الفساد الذي يخرج منها باستمرار، وهو لا يمنعها من الصلاة والصيام وسائر الأعمال التي تفعلها الطاهرات، هذا هو المقصود بالترجمة. قوله: (تغتسل من طهر إلى طهر) يعني: أنه لا يجب عليها إلا غسل واحد، وهو الاغتسال الذي يكون عند إدبار حيضها، فإنها تغتسل لانتهاء الحيض منها، هذا هو الواجب، والأغسال الأخرى التي تكون عند كل صلاة وغيرها مندوبة مستحبة، وأما الغسل المتعين الواجب اللازم الذي لا بد منه فهو غسل الحيض، وهو الذي يكون عند إدبار حيضها، وانقطاع الدم الأسود الغليظ الذي له رائحة خاصة، ثم بقاء ذلك الدم الذي هو دم الاستحاضة والذي هو دم عرق وفساد. وقد أورد أبو داود رحمه الله حديث عدي بن ثابت عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في المستحاضة: (تدع الصلاة أيام أقرائها) يعني: أيام حيضها، فإذا كانت مميزة فعلامته إقبال الدم الأسود الغليظ الذي له رائحة خاصة، فإذا انتهى ذلك الدم الأسود الغليظ الذي له رائحة خاصة تغتسل من الحيض، وإذا كانت غير مميزة ولكنها تعرف عادتها قبل أن تأتيها الاستحاضة، كأن كانت تعرف أنها تأتيها خمسة أيام -مثلاً- من أول الشهر؛ فإنها تجلس خمسة أيام من أول الشهر، يعني: نفس الأيام التي كانت تجلسها، فإذا انتهت الأيام اغتسلت غسل الحيض، وما عدا ذلك من الأغسال عند كل صلاة أو غير ذلك ليس بواجب. وقوله: (ثم تغتسل وتصلي) هذا هو محل الشاهد للترجمة، فهو يدل على الغسل من طهر إلى طهر يعني: إذا طهرت اغتسلت وجوباً، ولا يجب عليها أن تغتسل إلا بعد مجيء الطهر الآخر، لكن لو جامعها زوجها فإنه يجب عليها أن تغتسل، ولو احتلمت فيجب عليها أن تغتسل؛ لأن هذا غسل وجد سببه، لكن حيث لا يوجد سبب يوجب الغسل كالجماع أو الاحتلام فإن الذي عليها إنما هو غسل الحيض. وقوله: (والوضوء عند كل صلاة) أي: أنها عند كل صلاة تتوضأ لزوماً، ولكن الغسل ليس لازماً، ولكنه مندوب إليه ومستحب. [ قال أبو داود زاد عثمان : (وتصوم وتصلي) ] يعني: أنها في تلك المدة تصلي وتصوم، فزاد فيه الصيام، والأول قال: (تغتسل وتصلي)، ومن المعلوم أن كل الأعمال التي هي مطلوبة من الطاهرات يسوغ لها أن تفعلها، فالطاهرات يصلين ويصمن ويحججن ويقرأن القرآن، ويجامعهن أزواجهن، ويمسسن المصاحف، وما إلى ذلك من الأمور التي هي سائغة في حق الطاهرات، وكذلك يسوغ للمستحاضة ذلك، وهذا مرض ودم فساد، وأما الدم الذي يكون منه المنع فهو دم الطبيعة الذي هو دم الحيض.
تراجم رجال إسناد حديث: (المستحاضة تدع الصلاة أيام أقرائها)
قوله: [ حدثنا محمد بن جعفر بن زياد ]. محمد بن جعفر بن زياد ثقة أخرج حديثه مسلم و أبو داود و النسائي . [ و عثمان ]. عثمان بن أبي شيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن شريك ]. شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق يخطئ كثيرا،ً وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي اليقظان ]. وهو عثمان بن عمير ، وهو ضعيف اختلط أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن عدي بن ثابت ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. ثابت الأنصاري ، وهو مجهول أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن جده ]. قيل: إنه دينار ، وقيل: إنه جده لأمه عبد الله بن يزيد ، وقيل غير ذلك، وهو مختلف فيه. الحديث فيه شريك القاضي وهو يخطئ كثيراً، وفيه ذلك الضعيف الذي هو أبو اليقظان ، ولكن معناه جاء في روايات صحيحة وثابتة، ومنها الوضوء عند كل صلاة، وقد ذكر الحافظ في بلوغ المرام أن في راوية البخاري : (وتوضئي عند كل صلاة)، فالوضوء عند كل صلاة ثابت، وهذا الحديث قد جاء من طرق، والشيخ الألباني صحح الحديث بالشواهد، وإلا فإنه من حيث الإسناد فيه أبو اليقظان وهو مجهول، وفيه شريك النخعي الكوفي القاضي وهو صدوق يخطئ كثيراً، والأشد أن فيه ذلك المجهول.
شرح حديث: (توضئي لكل صلاة وصلي)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن الأعمش عن حبيب بن أبي ثابت عن عروة عن عائشة رضي الله عنها أنها قالت: (جاءت فاطمة بنت أبي حبيش رضي الله عنها إلى النبي صلى الله عليه وسلم فذكر خبرها وقال: ثم اغتسلي ثم توضئي لكل صلاة وصلي) ] . ذكر المصنف حديث فاطمة بنت أبي حبيش رضي الله عنها وفيه قصتها التي تكررت وجاءت مراراً، وهي أنها كانت تستحاض، وأنها سألت الرسول أو سأله غيرها لها، وأن النبي صلى الله عليه وسلم أفتاها بأن تغتسل وتصلي عند إدبار الحيض، وتتوضأ لكل صلاة، وهذا مثل ما أشرت إليه في الحديث السابق من أن الوضوء لكل صلاة جاء في روايات متعددة وفي أحاديث متعددة.
تراجم رجال إسناد حديث: (توضئي لكل صلاة وصلي)
قوله: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. وهو سليمان بن مهران الكاهلي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حبيب بن أبي ثابت ]. وهو ثقة كثير التدليس والإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، التي حفظ الله تعالى بها الكثير من سنة رسول الله صلى الله عليه وسلم، والتي أنزل الله تعالى في براءتها مما رميت به من الإفك آيات تتلى في سورة النور، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس بن مالك و جابر بن عبد الله الأنصاري وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة.
شرح حديث: (المستحاضة تغتسل مرة واحدة)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سنان القطان الواسطي حدثنا يزيد عن أيوب بن أبي مسكين عن الحجاج عن أم كلثوم عن عائشة رضي الله عنها في المستحاضة تغتسل -يعني: مرة واحدة- ثم توضأ إلى أيام أقرائها ]. أورد أبو داود الأثر عن عائشة رضي الله عنها أن المستحاضة تغتسل مرة واحدة، يعني: عند انتهاء الحيض أو عند إدبار الحيض، وتتوضأ إلى أيام أقرائها يعني: أنها تتوضأ عند كل صلاة إلى أن يأتيها الحيض مرة أخرى.
تراجم رجال إسناد حديث: (المستحاضة تغتسل مرة واحدة)
قوله: [ حدثنا أحمد بن سنان القطان الواسطي ]. وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يزيد ]. يزيد بن هارون الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب بن أبي مسكين ]. أيوب بن أبي مسكين أبو العلاء الواسطي ، وهو صدوق له أوهام، أخرج حديثه أبو داود و الترمذي و النسائي . [عن الحجاج ]. الحجاج بن أرطأة وهو صدوق كثير الخطأ والتدليس، وحديثه أخرجه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أم كلثوم ]. أم كلثوم الليثية المكية ولم يذكر الحافظ عنها شيئاً، أخرج حديثها أبو داود و الترمذي و النسائي في عمل اليوم والليلة . وهذا الأثر عن عائشة مطابق للروايات الأخرى الثابتة الصحيحة في أن المرأة المستحاضة تغتسل عند إدبار حيضها، وأنها تتوضأ لكل صلاة، والاغتسال مستحب لها وليس بواجب.
ذكر حديث (المستحاضة تغتسل مرة واحدة) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سنان القطان الواسطي حدثنا يزيد عن أيوب أبي العلاء عن ابن شبرمة عن امرأة مسروق عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم مثله ]. أورد المصنف الحديث من طريق أخرى عن عائشة ، وهو مرفوع إلى رسول الله عليه الصلاة والسلام، وقال: مثله، أي: مثل ذلك الذي مرّ موقوفاً على عائشة .
الخلاف في إثبات الوضوء لكل صلاة في حديث المستحاضة
[ قال أبو داود : وحديث عدي بن ثابت ، و الأعمش عن حبيب ، و أيوب عن أبي العلاء كلها ضعيفة لا تصح ]. أبو داود رحمه الله بعدما ذكر تلك الأحاديث المرفوعة قال: إنها كلها ضعيفة لا تصح، ثم بين الوجه في ذلك وهو أنه اختلف على عدي بن ثابت في رفعها وفي وقفها، وقال: إن الذي صح عنده أنها موقوفة، وليست مرفوعة إلى رسول الله صلى الله عليه وسلم. قوله: [ وحديث عدي بن ثابت ]. عدي بن ثابت هو الأول. [ والأعمش عن حبيب ] هو الثاني. [ وأيوب أبي العلاء ]. وأيوب أبو العلاء وهو الأخير، فرواه أحمد بن سنان القطان ، عن يزيد بن هارون ، عن أيوب أبي العلاء ، يعني: فهذه الثلاثة المرفوعة كلها يضعفها أبو داود ، وبعض أهل العلم يصححها، ويجعل بعضها يشهد لبعض، فإن الوضوء لكل صلاة جاء في غيرها. قوله: [ كلها ضعيفة لا تصح، ودل على ضعف حديث الأعمش عن حبيب هذا: الحديث أوقفه حفص بن غياث عن الأعمش . وأنكر حفص بن غياث أن يكون حديث حبيب مرفوعاً ]. يعني: حتى ابن غياث أنكر أن يكون مرفوعاً، وهو أحد رواته، وحفص بن غياث ثقة أخرج له أصحاب الكتب. قوله: [ وأوقفه أيضاً أسباط ]. أسباط هو ابن محمد بن عبد الرحمن ، وهو ثقة، ضعف في الثوري ، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ وأوقفه أيضاً أسباط عن الأعمش موقوف عن عائشة ]. وهذا أيضاً وجه آخر لتضعيفه، وهو: أنه موقوف. [ قال أبو داود : ورواه ابن داود عن الأعمش مرفوعاً أوله، وأنكر أن يكون فيه الوضوء عند كل صلاة ]. أوله هو أن تدع الصلاة أيام أقرائها، وآخره هو الوضوء عند كل صلاة، فجاء أوله مرفوعاً من طريق ابن داود ، وهو عبد الله بن داود القريبي ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن، يروي عن الأعمش . وفي الحديث: أنها تترك الصلاة، وتغتسل وتصلي، وتتوضأ لكل صلاة، وعقب الراوي بقوله: ليس فيه تتوضأ لكل صلاة. إذاً: الرواية التي ذكرها عن طريق ابن داود فيها أول الحديث مرفوعاً، وأنكر أن يكون فيه (تتوضأ لكل صلاة) الذي هو آخر الحديث. قوله: [ ودل على ضعف حديث حبيب هذا: أن رواية الزهري عن عروة عن عائشة رضي الله عنها قالت: (قد كانت تغتسل لكل صلاة في حديث المستحاضة) ]. يعني ما ذكرت الوضوء عند كل صلاة، وإنما ذكرت الغسل عند كل صلاة.

ذكر من روى أن المستحاضة تغتسل كل يوم مرة

قال المصنف رحمه الله تعالى: [ ورواية داود وعاصم ، عن الشعبي ، عن قمير ، عن عائشة رضي الله عنها: (تغتسل كل يوم مرة) ]. داود هو ابن أبي هند ، وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. وعاصم هو ابن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الشعبي ، عن قمير ، عن عائشة ]. وقد مر ذكرهم. [ تغتسل كل يوم مرة ] يعني: هذا فيه أن الاغتسال كل يوم مرة. [ وروى هشام بن عروة ، عن أبيه: (المستحاضة تتوضأ لكل صلاة) ]. يعني: هذا أثر عن عروة . قال المصنف رحمه الله تعالى: [ وهذه الأحاديث كلها ضعيفة، إلا حديث قمير ، وحديث عمار مولى بني هاشم ، وحديث هشام بن عروة عن أبيه، والمعروف عن ابن عباس الغسل ]. هذه المستثناة آثار وليست أحاديث، لكن قضية الوضوء عند كل صلاة ثابت، وقد جاء في صحيح البخاري ، وجاء في غيره، وهذه الأحاديث التي ضعفها أبو داود قد صححها غيره، واعتبروا مجموع تلك الأحاديث يؤدي إلى شيء واحد، وهو: أن الوضوء لكل صلاة لابد منه. عبد الملك بن أبي سليمان ، هو ابن ميسرة و ابن أبي سليمان ، ابن ميسرة هو أبو سليمان ؛ لأن الأول اسم أبيه، والثاني كنية أبيه. ويوجد راو آخر هو: عبد الملك بن ميسرة الهلالي ، أبو زيد العامري الكوفي الزراج ، ثقة من الرابعة، يروي عن الشعبي ، والأول أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن، وعلى كل النتيجة واحدة، سواء كان هذا أو هذا، لكن هذا لا شك أنه أقوى.
من قال المستحاضة تغتسل من ظهر إلى ظهر

شرح أثر ابن المسيب: (... تغتسل من ظهر إلى ظهر ...)
قال رحمه الله تعالى: [ باب من قال المستحاضة تغتسل من ظهر إلى ظهر حدثنا عبد الله بن مسلمة القعنبي ، عن مالك ، عن سمي مولى أبي بكر : أن القعقاع و زيد بن أسلم أرسلاه إلى سعيد بن المسيب يسأله: كيف تغتسل المستحاضة؟ فقال: (تغتسل من ظهر إلى ظهر، وتتوضأ لكل صلاة، فإن غلبها الدم استثفرت بثوب) ]. هذه الترجمة هي: [باب من قال تغتسل من ظهر إلى ظهر] يعني: من وقت الظهر إلى وقت الظهر. وأورد أبو داود هذا الحديث، وفيه (من ظهر إلى ظهر)، وأبو داود ذكر بعد ذلك أنه (من طهر إلى طهر) ولكن حصل زيادة النقطة فتحول الطهر إلى الظهر، ولا وجه لكون الاغتسال يكون من ظهر إلى ظهر، وإنما الاغتسال الاغتسال الواجب من الطهر إلى الطهر، وأما الأغسال المستحبة فلكل صلاة، فإن اغتسلت لكل صلاة، أو اغتسلت لبعض الصلوات، أو جمعت بين الصلاتين واغتسلت لهما غسلاً واحداً؛ فكل ذلك مندوب، وإنما الواجب هو الغسل عند الانتهاء من الحيض. وهذا الأثر عن سعيد بن المسيب أن القعقاع وزيداً أرسلا سمياً مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام إلى سعيد بن المسيب يسأله عن المستحاضة، فقال: (تغتسل من ظهر إلى ظهر) والصواب: من طهر إلى طهر. قوله: [ وتتوضأ لكل صلاة، فإن غلبها الدم استثفرت بثوب ]. (فإن غلبها الدم) يعني: إذا كان يخرج منها بكثرة فإنها تستثفر بثوب حتى يمنع تقاطره على جسدها وعلى ثيابها وعلى الأرض، كما مر في قصة حمنة رضي الله عنها حيث قالت: (إني أستحاض حيضة شديدة كثيرة، فوصف لها الكرسف -الذي هو القطن- فقالت: هو أكثر من ذلك. قال: شدي عليه ثوباً، قالت: هو أكثر من ذلك، إنما أفج فجاً).
تراجم رجال إسناد أثر ابن المسيب: (... تغتسل من ظهر إلى ظهر ...)
قوله: [حدثنا عبد الله بن مسلمة القعنبي ]. هو عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن سمي مولى أبي بكر ]. سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ، ثقة، أخرج له أصحاب الكتب الستة. [ أرسلاه إلى سعيد بن المسيب ]. سعيد بن المسيب ، ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين بالاتفاق. وأبو بكر بن عبد الرحمن هو أحد الفقهاء السبعة على أحد الأقوال في ذلك؛ فأبو بكر هو مولى سمي ، وهو ليس من رجال الإسناد. و سمي هذا ثقة أخرج له أصحاب الكتب الستة، وأبو بكر هو مولاه من أعلى؛ لأن المولى يكون من أسفل، ويكون من أعلى، يكون من أعلى وهو السيد، ومن أسفل هو العبد، الأعلى هو المعتِق، والأسفل هو المعتَق، وكل واحد منهما يقال له: مولى.

ذكر اغتسال المستحاضة من ظهر إلى ظهر من طرق أخرى وبيان الغلط فيها

[ قال أبو داود : وروي عن ابن عمر وأنس بن مالك : (تغتسل من ظهر إلى ظهر) ]. يعني: مثل ما جاء عن سعيد ، والمسألة فيها قلب، والصواب: (من طهر) ولكنه تحول إلى (ظهر)، وهذا يسمونه تصحيفاً. [ وكذلك رواه داود وعاصم عن الشعبي ، عن امرأته، عن قمير ، عن عائشة رضي الله عنها، إلا أن داود قال: (كل يوم). وفي حديث عاصم : (عند الظهر). وهو قول سالم بن عبد الله والحسن وعطاء ]. داود هو ابن أبي هند ، وعاصم هو الأحول. [ عن الشعبي ]. هو عمرو بن شراحيل . [ عن امرأته ]. ما أدري ما اسمها. [ عن قمير ، عن عائشة ]. قد مر ذكرهما. قوله: [ إلا أن داود قال: كل يوم ]. يعني: أضاف من ظهر إلى ظهر كل يوم. قوله: [ وفي حديث عاصم : عند الظهر ]. يعني: أنه عند الظهر ومعلوم أن هذا كما قال أبو داود : انقلاب وتصحيف. بدل ما كانت (طهر) انقلبت إلى (ظهر)، أو تحولت إلى (ظهر)، أو صحفت إلى (ظهر). قوله: [ وهو قول سالم بن عبد الله ]. سالم بن عبد الله بن عمر ، أحد فقهاء المدينة السبعة في عهد التابعين على أحد الأقوال الثلاثة. [ والحسن ]. هو الحسن بن أبي الحسن البصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ وعطاء ]. عطاء بن أبي رباح، مكي ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود: قال مالك : إني لأظن حديث ابن المسيب: (من ظهر إلى ظهر) إنما هو (من طهر إلى طهر)، ولكن الوهم دخل فيه، فقلبها الناس فقالوا: (من ظهر إلى ظهر). ورواه مسور بن عبد الملك بن سعيد بن عبد الرحمن بن يربوع قال فيه: (من طهر إلى طهر) فقلبها الناس: (من ظهر إلى ظهر) ]. مسور مقبول، أخرج له أبو داود وحده.
من قال تغتسل المستحاضة كل يوم مرة ولم يقل عند الظهر

شرح أثر علي: (المستحاضة إذا انقضى حيضها اغتسلت كل يوم ...)
قال المصنف رحمه الله تعالى: [ باب من قال تغتسل كل يوم مرة ولم يقل عند الظهر. حدثنا أحمد بن حنبل حدثنا عبد الله بن نمير عن محمد بن أبي إسماعيل -وهو محمد بن راشد -، عن معقل الخثعمي ، عن علي رضي الله عنه قال: (المستحاضة إذا انقضى حيضها اغتسلت كل يوم، واتخذت صوفة فيها سمن أو زيت) ]. قال في الترجمة السابقة: كل يوم مرة ولكن من الظهر إلى الظهر. وهنا قال: (كل يوم مرة) ولم يقل: من الظهر إلى الظهر، وإنما أطلق. وكلمة (من قال) في هذه التراجم هو رأي، وليس رواية؛ لأنهم قالوا: إنها تغتسل من كذا إلى كذا؛ يعني: من ظهر إلى ظهر، ولا توجد هنا رواية مرفوعة مثل التراجم التي سبقت، وكأن المقصود بها من قال رأياً، يعني قاله برأي منه أو باجتهاد منه، فليست كل التراجم التي مرت وفيها ذكر (من قال) على نسق واحد من حيث المعنى؛ لأن الروايات السابقة كان في أولها أنها تدع الصلاة أيام أقرائها، وأنها إذا أقبلت الحيضة تدع الصلاة، وإذا أدبرت تغتسل وتصلي، وكل هذه رواية، وفي هذه التراجم الأخيرة إنما هي آراء وليست رواية عن رسول الله صلى الله عليه وسلم. (باب من قال تغتسل كل يوم مرة ولم يقل عند الظهر) هذا مثل الترجمة السابقة، إلا أن الأولى مقيدة في أنها من الظهر إلى الظهر، وهذه كل يوم، وليس فيها تقييد بأنها من كذا إلى كذا. قوله: [ (المستحاضة إذا انقضى حيضها اغتسلت كل يوم، واتخذت صوفة فيها سمن أو زيت) ]. سمن أو زيت من أجل تمسك الدم.
تراجم رجال إسناد أثر علي: (المستحاضة إذا انقضى حيضها اغتسلت كل يوم ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن نمير ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي إسماعيل -وهو محمد بن راشد - ]. هو محمد بن راشد ، وأبو إسماعيل هو راشد ، وهو ثقة، أخرج له مسلم وأبو داود والنسائي . [ عن معقل الخثعمي ]. هو راو مجهول، أخرج له أبو داود وحده. [ عن علي ]. هو علي بن أبي طالب ، وقد مر ذكره. الإسناد فيه معقل الخثعمي ، وهو مجهول، فالحديث ضعيف.
من قال تغتسل المستحاضة بين الأيام

شرح أثر القاسم: (تدع الصلاة أيام أقرائها ...)
قال المصنف رحمه الله تعالى: [ باب من قال تغتسل بين الأيام حدثنا القعنبي ، حدثنا عبد العزيز -يعني: ابن محمد - عن محمد بن عثمان أنه سأل القاسم بن محمد عن المستحاضة، فقال: (تدع الصلاة أيام أقرائها، ثم تغتسل فتصلي، ثم تغتسل في الأيام) ]. هنا قال: (تغتسل في الأيام)، والترجمة مطلقة، وليس فيها التقييد بأن تغتسل كل يوم مرة، ومن الظهر إلى الظهر، وإنما قال: (تغتسل في الأيام) يعني: بعد انتهاء الحيض تغتسل غسل الجنابة، ثم بعد ذلك تصلي وتصوم وتغتسل في الأيام، يعني: في الأيام التي هي فيها في حكم الطاهرات، إلى أن يأتي الحيض مرة أخرى، وعند ذلك تمسك عن الصلاة وعن الصيام وعن الأمور التي تمتنع منها الحُيض. قوله: (ثم تغتسل فتصلي) أي: تغتسل غسل الانتهاء من الحيض الذي لابد منه، (ثم تغتسل في الأيام) يعني: تغتسل في الأيام التي تكون فيها مستحاضة وليست بحائض، وهنا لا يوجد تحديد لعدد الأغسال، وإنما قال: (في الأيام) بدون تحديد. وهذا أثر عن القاسم بن محمد بن أبي بكر .
تراجم رجال إسناد أثر القاسم: (تدع الصلاة أيام أقرائها ...)

قوله: [ حدثنا القعنبي عن عبد العزيز -يعني: ابن محمد - ]. هو ابن محمد الدراوردي ، صدوق، أخرج له أصحاب الكتب الستة. [عن محمد بن عثمان ]. محمد بن عثمان بن عبد الرحمن ، صدوق، أخرج له أبو داود . [ سأل القاسم بن محمد ]. القاسم بن محمد بن أبي بكر، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة.
من قال تتوضأ المستحاضة لكل صلاة

شرح حديث: (دم الحيض أسود يعرف ...)
قال المصنف رحمه الله تعالى: [ باب من قال تتوضأ لكل صلاة حدثنا محمد بن المثنى ، حدثنا ابن أبي عدي ، عن محمد -يعني: ابن عمرو - قال: حدثني ابن شهاب ، عن عروة بن الزبير عن فاطمة بنت أبي حبيش رضي الله عنها: (أنها كانت تستحاض، فقال لها النبي صلى الله عليه وسلم: إذا كان دم الحيض فإنه دم أسود يعرف، فإذا كان ذلك فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: من قال تتوضأ لكل صلاة. يعني: بعد انتهاء حيضها، وعندما تكون مستحاضة غير حائض فحكمها حكم الطاهرات. عن فاطمة بنت أبي حبيش رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: (إذا كان دم الحيض فإنه دم أسود يعرف)، يعني: إذا حصل لك دم الحيض فعلامته: أنه أسود يُعرِف، أي: من الرائحة، أو (يُعرَف) تعرفه النساء (فأمسكي عن الصلاة) قوله: (وإذا كان الآخر) يعني: الذي هو ليس بأسود ولا بغليظ (فتوضئي وصلي) أي: بعد الاغتسال من الحيض؛ لأنه لابد من الاغتسال من الحيض عند انتهائه، وأيضاً تتوضأ لكل صلاة.
تراجم رجال إسناد حديث: (... دم الحيض أسود يعرف ...)
قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الزمن ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ حدثنا ابن أبي عدي ]. محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد -يعني ابن عمرو - ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ حدثني ابن شهاب ]. هو: محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ، عن فاطمة بنت أبي حبيش ]. عروة قد مر ذكره. وفاطمة بنت أبي حبيش صحابية، أخرج حديثها أبو داود والنسائي وابن ماجة .

ذكر الخلاف في الرفع والوقف لحديث: (تتوضأ لكل صلاة) وتراجم رجاله

[ قال أبو داود : قال ابن المثنى : وحدثنا به ابن أبي عدي حفظاً فقال: عن عروة ، عن عائشة : أن فاطمة ]. اللفظ الأول هو من مسند فاطمة ، والثاني من مسند عائشة ، وقوله: (حدثنا به ابن أبي عدي حفظاً) يعني: من حفظه، (فقال: عن عروة ، عن عائشة أن فاطمة ) فيكون الحديث من مسند عائشة في هذه الرواية، وفي الرواية السابقة من مسند فاطمة . [ قال أبو داود : وروي عن العلاء بن المسيب وشعبة عن الحكم ، عن أبي جعفر ، قال العلاء : عن النبي صلى الله عليه وسلم. وأوقفه شعبة على أبي جعفر : (تتوضأ لكل صلاة) ]. ثم أورد الحديث من طرق أخرى، بعضها موقوف وبعضها مرفوع، ولكنه مرسل، فذكر أن منهم من وقفه على أبي جعفر ، وهو محمد بن علي بن الحسين بن علي بن أبي طالب ، المشهور بالباقر . ومنهم من قال: إنه أضافه للنبي صلى الله عليه وسلم فيكون مرسلاً؛ لأن محمداً يروي عن الصحابة، فهو تابعي، وهو الذي روى حديث جابر الطويل في حجة الوداع، والمرسل على طريقة المحدثين: ما أضافة التابعي إلى رسول الله عليه الصلاة والسلام. والحاصل: أن منهم من وقفه عليه فجعله من كلامه موقوفاً عليه وليس بمرفوع، ومنهم من أضافه إلى الرسول أو أسنده إلى رسول الله صلى الله عليه وسلم؛ فيكون مرسلاً. [ وروي عن العلاء بن المسيب وشعبة ]. العلاء بن المسيب ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . وشعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة.
ترجمة محمد الباقر وغلو الرافضة فيه

وقوله: [ عن أبي جعفر ]. هو محمد بن علي بن الحسين بن علي بن أبي طالب رضي الله تعالى عنهم، وهو ثقة، أخرج حديثه أصحاب الكتب الستة، وهو إمام من أئمة أهل السنة، وهو أحد الأئمة الإثنا عشر عند الرافضة الذين يغلون فيهم، ويصفونهم بصفات لا تصلح، ولا تليق بهم، ولا يجوز أن تطلق عليهم، مثل ما جاء في كتاب (الكافي) للكليني : باب أن الأئمة يعلمون ما كان وما سيكون، وأنهم يعلمون متى يموتون، وأنهم لا يموتون إلا باختيارهم، وكذلك يقول: باب أنه ليس شيء من الحق إلا ما كان من عند الأئمة، وأن كل شيء لم يخرج من عندهم فهو باطل. والخميني زعيم الرافضة في هذا العصر، والذي هلك قبل سنوات، يقول في كتابه (الحكومة الإسلامية): وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل. وقصده الأئمة الإثنا عشر الذين منهم أبو جعفر .
تعظيم أهل السنة لآل البيت ومحبتهم لهم

الحاصل: أن أبا جعفر محمد بن علي هو إمام من أئمة أهل السنة، وأهل السنة والجماعة يتولون أهل بيت رسول الله صلى الله عليه وسلم ويحبونهم، وينزلونهم المنازل التي يستحقونها بالعدل والإنصاف، لا بالهوى والتعسف، لا يغلون ولا يجفون؛ ولهذا جاء عن الصحابة وهم خيار هذه الأمة بيان عظم شأن أهل بيت رسول الله صلى الله عليه وسلم، فإن أبا بكر الصديق نقل عنه البخاري أثرين؛ أحدهما أنه قال: (والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي) يعني: آل محمد أولى أن يصلهم من آل أبي بكر، وأحب إليه أن يصلهم؛ لأنهم أقرباء رسول الله صلى الله عليه وسلم. وهذا فيه بيان ما كان عليه سلف هذه الأمة وخيارهم ومقدموهم، بل خيرهم وأفضلهم أبو بكر من محبة آل بيت النبوة. والأثر الثاني أيضاً في صحيح البخاري يقول رضي الله عنه: (ارقبوا محمداً صلى الله عليه وسلم في أهل بيته)، ومعناه: حققوا ونفذوا ما رغبه رسول الله صلى الله عليه وسلم وما أرشد إليه في حق آل بيته، رضي الله تعالى عنهم وعن أبي بكر . وأما عمر رضي الله عنه فقد جاء عنه أثران؛ أحدهما: أنه لما حصل الجدب في الناس، وكانوا في زمن الرسول صلى الله عليه وسلم يطلبون من النبي صلى الله عليه وسلم أن يدعو لهم، فلما أراد أن يستسقي طلب من العباس عم رسول الله صلى الله عليه وسلم أن يدعو للناس أن يغيثهم الله عز وجل، وقال -كما في صحيح البخاري -: (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا -يعني: توسلنا بدعائه وطلبنا منه أن يدعو- وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس فادع الله) فقال: عم نبينا، وما عبر بالعباس ؛ لأنه أراد القرابة، وقصده من اختيار العباس القرابة، وكان هناك من هو أفضل من العباس ممن شُهد له بالجنة من العشرة المبشرين، ومع ذلك ما طلب منهم، ولكنه اختار واحداً من أهل بيت الرسول صلى الله عليه وسلم، وهو عم الرسول صلى الله عليه وسلم. الأثر الثاني: قال عمر رضي الله عنه للعباس : إن إسلامك يوم أسلمت أحب إلي من إسلام الخطاب -الذي هو أبوه- لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامك. وقد ذكر ابن كثير رحمه الله هذه الآثار عند آية الشورى: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23]، وقال: إن هذه الآية مكية، والمقصود بها -كما جاء عن ابن عباس في صحيح البخاري -: أن الرسول صلى الله عليه وسلم طلب من قريش أنهم إذا لم ينصروه أن يتركوه يبلغ دعوته لما بينه وبينهم من القرابة، وليس المقصود بها القربى الذين هم: علي وفاطمة وأولادهما؛ لأن علياً ما تزوج من فاطمة في مكة، وإنما حصل الزواج بها بعد ذلك في المدينة، والآية مكية، والمقصود بها -كما جاء عن ابن عباس -أن الرسول صلى الله عليه وسلم أراد من قريش أن يتركوه إذا لم ينصروه ويؤيدوه. ثم إن ابن كثير رحمه الله ذكر فضل آل البيت والآثار التي تدل على فضلهم، وذكر منها الأثرين عن أبي بكر ، وعمر في محبته لإسلام العباس على إسلام الخطاب . والله تعالى أعلم."


شرح سنن أبي داود - 047

شرح سنن أبي داود [047]

يجب على الحائض أن تغتسل عند انقطاع حيضها، ولغسل الحائض مستحبات ينبغي لها أن تراعيها، وآداب ينبغي أن تعمل بها.

من لم يذكر وضوء المستحاضة إلا عند الحدث

شرح حديث أم حبيبة بنت جحش في الاستحاضة
قال المصنف رحمه الله تعالى: [ باب من لم يذكر الوضوء إلا عند الحدث حدثنا زياد بن أيوب حدثنا هشيم أخبرنا أبو بشر عن عكرمة (أن أم حبيبة بنت جحش رضي الله عنها استحيضت، فأمرها النبي صلى الله عليه وسلم أن تنتظر أيام أقرائها، ثم تغتسل وتصلي، فإن رأت شيئاً من ذلك توضأت وصلت) ]. قد سبق أن المستحاضة تتوضأ لكل صلاة، وذلك لازم وواجب، وأنه يندب لها أن تغتسل لكل صلاة، وسبقت عدة تراجم فيها ذكر آراء بعض الصحابة والتابعين في بعض المسائل المتعلقة بالاستحاضة، وهذه الترجمة: (باب من لم يذكر الوضوء إلا من الحدث) تعني: أن الذي يكون سبباً للوضوء هو حصول الحدث، الذي هو غير دم الاستحاضة؛ لأن دم الاستحاضة يدوم مع المرأة المستحاضة. فهنا يقول: (من لم يذكر الوضوء إلا من الحدث) يعني: إذا وجد منها الحدث الذي هو غير الدم؛ فإنها تتوضأ وتصلي، وأنه إذا نزل منها دم الاستحاضة فقط فإنه لا يلزمها الوضوء، وإنما يجب الوضوء إذا حصل ناقض لوضوئها ولطهارتها، وهو حصول حدث غير الدم، فيكون حكمها في ذلك كالحكم بالنسبة للطاهرات، والطاهرات -كما هو معلوم- لا يجب عليهن الوضوء إلا من الحدث، لكن المستحاضة قد لازمها الحدث، وعليها أن تتوضأ لكل صلاة مثل الذي به سلس البول يتوضأ لكل صلاة. وقد مر أن الذي عليه جمهور أهل العلم: أنها تتوضأ لكل صلاة، وأنه لا يتوقف الأمر على حصول الحدث منها، وقيل: إنها تكون مثل الطاهرات تماماً، ووضوءها مثل وضوء الطاهرات، والطاهرات -كما هو معلوم- لا يتوضأن إلا من الحدث، فإذا وجد من الطاهرة أيّ حدث ناقض للوضوء؛ فإنها عند ذلك تتوضأ وتصلي، ومعنى هذا: عدم التفرقة، وأنه يسوى بين الطاهرة وبين المستحاضة، فالطاهرة لا تتوضأ إلا إذا انتقض وضوءها الموجود من قبل بحصول حدث، وكذلك المستحاضة لا يلزمها الوضوء إلا إذا وجد منها حدث، أي: أنه يسوي بينها وبين الطاهرات، لكنه قد جاء في الأحاديث أنها تتوضأ لكل صلاة، وسواء كان حصل لها حدث غير الدم أو لم يحصل لها؛ فإن الدم نفسه حدث، ووجب عليها أن تتوضأ لكل صلاة. أورد الإمام أبو داود رحمه الله حديث عكرمة مولى ابن عباس أن أم حبيبة بنت جحش رضي الله عنها استحيضت، فأمرها لها رسول الله صلى الله عليه وسلم: أن تنتظر أيام أقرائها، ثم تغتسل وتصلي؛ فإن رأت شيئاً من ذلك توضأت وصلت. وقوله: (فإن رأت شيئاً من ذلك) فُسرت بأن المقصود بها: أنها رأت ناقضاً للوضوء، أو رأت خروج شيء منها أو حصول شيء منها ناقض للوضوء غير الدم الذي هو ملازم لها؛ قالوا: لأن الدم يكون معها دائماً، وقد يحصل لها تقطع في الدم في بعض الأوقات، فيكون عندها دم فساد، لكنه ليس دماً جارياً دائماً وأبداً، وإنما يتقطع: أحياناً يذهب وأحياناً يجيء، وهذا شيء مستمر معها، فيمكن أن يكون المقصود بها: أنها عندما يحصل لها ذلك الدم الذي يطرأ عليها في حال ما بين الحيضتين، فإنها تتوضأ عندما يوجد لها ذلك الدم، وإذا كان الدم لم يحصل في فترة من زمانها بين قرأين فإنه يكون حكمها حكم الطاهرات، وهذا مطابق للترجمة إذا كان أن المقصود أنها رأت شيئاً غير الدم، ولا تتوضأ إلا عند الحدث.

تراجم رجال إسناد حديث أم حبيبة بنت جحش في الاستحاضة

قوله: [حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا أبو بشر ] هو جعفر بن أبي وحشية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا مرسل؛ لأن عكرمة لا يروي عن أم حبيبة ، ففيه انقطاع، والانقطاع: هو الإرسال، فإنه إضاف ذلك إلى زمن النبوة، وهو لم يدرك زمن النبوة، فيكون من قبيل المرسل. وإذا كان المعنى: أنه إذا حصل لها انقطاع في الدم يكون حكمها حكم الطاهرات؛ فهذا لا إشكال فيه، وإن وجد منها الدم الذي هو دم الفساد، والذي هو استحاضة جزئية بحيث يحصل لها متقطعاً؛ فإنه يتعين عليها أن تتوضأ، وبذلك أتت الأحاديث الأخرى التي فيها أنها تتوضأ لكل صلاة، وكونها لا تتوضأ إلا من الحدث يخالف الروايات الكثيرة الدالة على أنها تتوضأ لكل صلاة.

شرح أثر ربيعة: (أنه كان لا يرى على المستحاضة وضوءاً عند كل صلاة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب حدثنا عبد الله بن وهب أخبرنا الليث عن ربيعة أنه كان لا يرى على المستحاضة وضوءاً عند كل صلاة إلا أن يصيبها حدث غير الدم فتتوضأ -أو فتوضأ-. قال أبو داود : هذا قول مالك -يعني: ابن أنس - ]. هذا الأثر هو الذي يطابق الترجمة؛ لأنه صريح في أن المستحاضة ليس عليها وضوء عند كل صلاة، وإنما عليها أن تتوضأ إذا حصل لها حدث غير الدم، وهذا الأثر عن ربيعة بن أبي عبد الرحمن هو رأي له، وقد عزاه أيضاً أبو داود رحمه الله إلى مالك بن أنس ، وهو أن المستحاضة ليس عليها وضوء عند كل صلاة، وإنما يلزمها الوضوء إذا رأت حدثاً، أو إذا حصل لها حدث غير دم الاستحاضة.

تراجم رجال إسناد أثر ربيعة

قوله: [ حدثنا عبد الملك بن شعيب ]. هو عبد الملك بن شعيب بن الليث بن سعد ، وهو ثقة، أخرج حديثه مسلم وأبو داود والنسائي . [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الليث ]. هو الليث بن سعد ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ربيعة ]. هو ربيعة بن أبي عبد الرحمن ، وهو المشهور بربيعة الرأي ، وهو ثقة، أخرج له أصحاب الكتب. و(مالك ) هو ابن أنس، إمام دار الهجرة، المحدث المشهور، أحد أصحاب المذاهب الأربعة. [ قال أبو داود : وهو قول مالك ] والذي دون أبي داود هو الذي قال: (يعني: ابن أنس ). وكل خارج من السبيلين فهو نجس إلا المني، والدم نجس، لا سيما الدم الذي هو خارج من السبيلين. وبالنسبة للذي به سلس البول فحكمه حكم المستحاضة، والبول نجس، ولكن فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16].

المرأة ترى الكُدْرة والصُفْرة بعد الطهر

شرح حديث: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً)
قال المصنف رحمه الله تعالى: [ باب في المرأة ترى الكدرة والصفرة بعد الطهر. حدثنا موسى بن إسماعيل أخبرنا حماد عن قتادة عن أم الهذيل عن أم عطية رضي الله عنها -وكانت بايعت النبي صلى الله عليه وسلم- قالت: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً) ]. أورد أبو داود رحمه الله باباً في الكدرة والصفرة بعد الطهر، يعني: ما تجده المرأة من كدرة مما يخرج من فرجها، وكذلك الصفرة. والكدرة: هي الماء الذي أصابه شيء غير لونه وغير صفاءه، فجعل فيه كدرة، ولم يعد صافياً، وهو ليس بأصفر ولا بأحمر، ولكنه مثل الماء الكدر. والصفرة: هي ما يخرج من المرأة بعد انقضاء دمها مما يكون لونه أصفر. فهذا هو المقصود بالكدرة والصفرة بعد الطهر، وكذلك لو لم يكن هذا الذي يخرج كدرة ولا صفرة، ولكنه دم تجاوز مدة الحيض؛ فإنه يكون استحاضة، أو يكون دم فساد، وحكمه كما مر في المستحاضة. وهنا فيه التنصيص على أن الكدرة والصفرة لا تعتبر حيضاً بعد زمن الحيض، ولكنها في زمن الحيض حيض، وبعد الحيض وانتهائه تعتبر طهراً. وقد أورد أبو داود رحمه الله حديث أم عطية أنها قالت: (كنا لا نعد) أي: كنا معشر الصحابيات (لا نعد الكدرة ولا الصفرة بعد الطهر شيئاً) يعني: لا نعتبرها شيئاً مؤثراً يمنع من الصلاة والصيام، ومن الأمور التي تحصل للطاهرات.

تراجم رجال إسناد حديث: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد ]. هو ابن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أم الهذيل ]. هي حفصة بنت سيرين ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [عن أم عطية ]. هي أم عطية الأنصارية ، واسمها نسيبة بنت الحارث ، وهي صحابية، بايعت الرسول صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة.

طريق أخرى لحديث: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا إسماعيل قال: أخبرنا أيوب عن محمد بن سيرين عن أم عطية بمثله ]. أورد أبو داود الحديث من طريق أخرى، ولم يذكر المتن، ولكن أحاله على المتن السابق، وقال: (بمثله) أي: أن متن هذا الحديث مثل المتن السابق، وكلمة المثلية أو (مثل) تعني المطابقة في اللفظ والمعنى، وأما إذا قيل: (بمعناه) فتعني: المطابقة بالمعنى مع الاختلاف في اللفظ، وكذلك إذا قال: (بمعنى حديث فلان) يعني: أنه ليس مماثلاً له، وإنما مقارب له في اللفظ، فهما متفقان في المعنى مع اختلاف الألفاظ، وأما إذا قيل: (مثله) فهما متفقان في المعنى واللفظ. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم بن علية ، المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية مر ذكرها. [ قال أبو داود : أم الهذيل هي حفصة بنت سيرين ، كان ابنها اسمه: هذيل ، واسم زوجها: عبد الرحمن ]. ثم ذكر أبو داود رحمه الله التعريف بأم الهذيل الذي جاء ذكرها في الإسناد الأول، وأن المقصود بها: حفصة بنت سيرين ، وابنها اسمه الهذيل ، وهي تكنى به، وزوجها عبد الرحمن ، ولا أدري من هو عبد الرحمن هذا.

المستحاضة يغشاها زوجها

شرح أثر: (كانت أم حبيبة تستحاض فكان زوجها يغشاها)
قال المصنف رحمه الله تعالى: [ باب المستحاضة يغشاها زوجها. حدثنا إبراهيم بن خالد حدثنا معلى بن منصور عن علي بن مسهر عن الشيباني عن عكرمة أنه قال: (كانت أم حبيبة رضي الله عنها تستحاض، فكان زوجها يغشاها). قال أبو داود : وقال يحيى بن معين : معلى ثقة، وكان أحمد بن حنبل لا يروي عنه؛ لأنه كان ينظر في الرأي ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: (المستحاضة يغشاها زوجها) يعني: يطؤها ويجامعها. ومن المعلوم أن المستحاضة فيها مرض دائم أو مستمر، وهو: جريان الدم، وهو دم فساد وليس دماً طبيعياً مثل دم الحيض. وجميع الأحكام التي تكون للطاهرات تكون للمستحاضة: كالصلاة، والصيام، والحج، ودخول المسجد، وقراءة القرآن، وغشيان الزوج، وكل الأمور التي تكون للطاهرات تكون لها، ولم يأت شيء يمنع زوجها من غشيانها، والمستحاضات كن متزوجات، وكن يتزوجن وهن معروفات أنهن مستحاضات، فغشيان الزوج للمستحاضة هو كغشيان الطاهرة التي ليست بمستحاضة؛ لأن أحكام الطاهرات تجري على المستحاضات، إلا أن المستحاضات يختلفن من ناحية الوضوء لكل صلاة، وكذلك استحباب الغسل عند كل صلاة، بخلاف الطاهرات؛ فإنهن لا يتوضأن إلا من الحدث.

تراجم رجال إسناد أثر: (كانت أم حبيبة تستحاض فكان زوجها يغشاها)

قوله: [حدثنا إبراهيم بن خالد ]. هو أبو ثور الفقيه، وهو ثقة، أخرج حديثه أبو داود وابن ماجة . [ حدثنا معلى بن منصور ]. معلى بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ]. هو سليمان بن أبي سليمان أبو إسحاق الشيباني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو مولى ابن عباس ، وقد مر ذكره. [ قال أبو داود : وقال يحيى بن معين : معلى ثقة، وكان أحمد بن حنبل لا يروي عنه؛ لأنه كان ينظر في الرأي ]. ثم ذكر أبو داود توثيق يحيى بن معين له، ويحيى بن معين يعبر بالثقة، ويعبر بـ (لا بأس به)، و(لا بأس به) عنده تعادل الثقة، فهي عند يحيى بن معين توثيق، ولهذا يقول في بعض الثقات الكبار: لا بأس به. و(لا بأس به) إذا أطلقت على من هو معروف بالثقة لا شك أنها أقل من ثقة، ولكن إذا عرف اصطلاح يحيى بن معين رحمه الله أنه عندما يقول: لا بأس به. يقصد التوثيق، فهذا اصطلاح، ولا مشاحة في الاصطلاح، المهم أن يعرف الاصطلاح، وعند ذلك يزول الإشكال؛ لأن الإشكال هو فيما إذا كانت بمعنى صدوق، وصدوق هو أقل درجة من الثقة، وهو الذي يكون حديثه حسناً. (وكان أحمد لا يروي عنه؛ لأنه كان ينظر في الرأي) والرأي: هو الأخذ بالآراء، أو بالرأي المجرد، ولهذا كانوا يعيبون على من يكون اشتغاله بالرأي، أو عنايته بالرأي، ولا يحرص على الدليل وعلى معرفته، وهناك أشخاص عابوا عليهم الإفتاء بالرأي، مثل عثمان البتي يقولون في ترجمته: عابوا عليه الإفتاء بالرأي.

شرح أثر حمنة بنت جحش: (أنها كانت مستحاضة وكان زوجها يجامعها)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج الرازي أخبرنا عبد الله بن الجهم حدثنا عمرو بن أبي قيس عن عاصم عن عكرمة عن حمنة بنت جحش رضي الله عنها أنها كانت مستحاضة، وكان زوجها يجامعها ]. أورد أبو داود حديث حمنة بنت جحش رضي الله عنها أنها كانت مستحاضة، وكان زوجها يجامعها، وهو مثل الحديث الذي تقدم عن أم حبيبة ، وأن زوجها كان يغشاها. والحاصل: أن مجامعة المستحاضة سائغ، ولا بأس به، ولا مانع منه، والمستحاضة مثل الطاهرات، إلا أن معها هذا المرض وهو الدم الدائم الذي هو دم فساد، وليس دم جِبِلّة وطبيعة.

تراجم رجال إسناد أثر حمنة بنت جحش: (أنها كانت مستحاضة وكان زوجها يجامعها)

قوله: [ حدثنا أحمد بن أبي سريج الرازي ]. أحمد بن أبي سريج الرازي ثقة، أخرج له البخاري وأبو داود والنسائي . [ أخبرنا عبد الله بن جهم ]. عبد الله بن الجهم صدوق، أخرج حديثه أبو داود وحده. [ حدثنا عمرو بن أبي قيس ]. عمرو بن أبي قيس صدوق له أوهام، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن عاصم ]. هو ابن أبي النجود ، و أبو النجود هو بهدلة ، وعاصم صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، والبخاري روى عنه مقروناً وتعليقاً. [ عن عكرمة ، عن حمنة بنت جحش ]. عكرمة مر ذكره. وحمنة بنت جحش صحابية، أخرج حديثها البخاري في الأدب المفرد وأبو داود والترمذي وابن ماجة .

ما جاء في وقت النفساء

شرح حديث: (كانت النفساء على عهد رسول الله تقعد في نفاسها أربعين يوماً ....)
قال المصنف رحمه الله تعالى: [ باب ما جاء في وقت النفساء. حدثنا أحمد بن يونس أخبرنا زهير حدثنا علي بن عبد الأعلى عن أبي سهل عن مسة عن أم سلمة رضي الله عنها قالت: (كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوماً أو أربعين ليلة، وكنا نطلي على وجوهنا الورس -تعني: من الكلف-) ]. أورد أبو داود رحمه الله (باب ما جاء في وقت النفساء) يعني: مدة النفاس الذي تكون فيه المرأة نفساء، ومدته: أربعون يوماً إذا لم يحصل الطهر قبله، وما زاد على الأربعين فإنه يكون دم فساد، ويكون مثل الاستحاضة، فلا يمنع من الصلاة والصيام وغير ذلك، وما كان من الأربعين فما دون فإنه نفاس، وإذا رأت الطهر قبل ذلك فإنها تعتبر طاهرة، ولو لم يمض بعد الولادة إلا مدة يسيرة. وإن طهرت ثم رجع الدم في الأربعين فهو نفاس، وإذا تجاوزها فإنه ليس بنفاس، وإنما هو دم فساد أو دم استحاضة. وأورد أبو داود في ذلك حديث أم سلمة رضي الله تعالى عنها قالت: [ (كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوماً أو أربعين ليلة) ]. يعني: حيث يكون الدم موجوداً، وأما إذا حصل الطهر قبل الأربعين فإنه يتعين الاغتسال والصلاة والصيام ما دام الطهر قد وجد، وإذا انقطع الدم قبل الأربعين فهي طاهرة، وإذا رجع إليها الدم بعد ذلك فإنها ترجع نفاساً؛ لأن المدة حددت بأربعين يوماً. قوله: [ (وكنا نطلي على وجوهنا الورس) ] الورس: نوع من الطيب. والكلف هو: لون يكون بين السواد وبين الحمرة، وكان: يحصل ذلك منهن من أجل طول المدة، فكن يستعملن الورس إما من أجل حصول الرائحة الطيبة، أو من أجل إزالة ذلك اللون الذي حصل في الوجوه، أو لهما معاً.

تراجم رجال إسناد حديث: (كانت النفساء على عهد رسول الله تقعد في نفاسها أربعين يوماً ...)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علي بن عبد الأعلى ]. علي بن عبد الأعلى صدوق ربما وهم، أخرج له أصحاب السنن. [ عن أبي سهل ]. هو كثير بن زياد ، وهو ثقة، أخرج له أبو داود والترمذي وابن ماجة . [ عن مُسّة ]. هي الأزدية ، وهي مقبولة، أخرج حديثها أبو داود والترمذي وابن ماجة . [ عن أم سلمة ]. هي هند بنت أبي أمية ، أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها عند أصحاب الكتب الستة. وقد أثنى البخاري على حديث مسة الأزدية ، وجاء عن بعض أهل العلم تصحيحه، فهو حديث عمدة.

شرح حديث: (كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن يحيى أخبرنا محمد بن حاتم -يعني: حبي - حدثنا عبد الله بن المبارك عن يونس بن نافع عن كثير بن زياد قال: حدثتني الأزدية -يعني: مسة - قالت: (حججت فدخلت على أم سلمة رضي الله عنها، فقلت: يا أم المؤمنين! إن سمرة بن جندب رضي الله عنه يأمر النساء يقضين صلاة المحيض. فقالت: لا يقضين؛ كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس). قال محمد -يعني: ابن حاتم -: واسمها مُسّة تكنى أم بُسّة . قال أبو داود : كثير بن زياد كنيته أبو سهل ]. أورد أبو داود رحمه الله حديث أم سلمة أن مسة الأزدية حجت، فجاءت إلى أم سلمة ، وقالت لها: إن سمرة بن جندب يأمر النساء أن يقضين صلاة المحيض، يعني: الصلاة التي فاتتهن وهن حيّض، ولعل سمرة رضي الله عنه لم يبلغه ما ورد في ذلك، فيحمل على هذا. وقد جاء عن عائشة رضي الله عنها لما سألتها معاذة العدوية وقالت لها: (ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟! قالت: أحرورية أنت؟! قالت: لا؛ ولكني أسأل. قالت: كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة)، وقد مر الحديث، وعرفنا أن الصوم أُمر بقضائه؛ لأنه لا يتكرر؛ ولأنه شهر في السنة، وإذا حاضت المرأة وأفطرت خمسة أيام من رمضان أو أربعة أو ثلاثة فمن السهل عليها أن تقضيه، وأما بالنسبة للصلاة فإنها تطول وتكثر؛ فخفف على النساء فلم يؤمرن بالقضاء. وهذا الحديث عن أم سلمة رضي الله عنها لما سألتها مسة أخبرتها بأن النساء كن يقعدن في نفاسهن أربعين يوماً، ولا يؤمرن بقضاء صلاة النفاس، وإذا كان النفاس أربعين يوماً وهن لا يؤمرن به فمثله المحيض؛ لأن أحكام النفاس وأحكام الحيض واحدة. وحديث عائشة السابق يتعلق بالمحيض، وحديث أم سلمة يتعلق بالنفاس، والسؤال كان عن المحيض، فأخبرتها بأن النفاس لا يؤمرن بقضائه، وأحكام الحيض وأحكام النفاس واحدة.

تراجم رجال إسناد حديث: (كانت المرأة من نساء النبي تقعد في النفاس أربعين ليلة ...)

قوله: [حدثنا الحسن بن يحيى ]. هو صدوق، أخرج حديثه أبو داود وحده. [ أخبرنا محمد بن حاتم -يعني: حبي - ]. هو محمد بن حاتم بن يونس و حبي لقبه، وهو ثقة، أخرج له أبو داود و النسائي . والذي قال: (يعني: حبي ) هو أبو داود أو من دونه، ففاعل (يعني) ضمير مستتر يرجع إلى أبي داود أو من دونه، أما الحسن بن يحيى الذي هو التلميذ، فلم يقل ذلك، بل قاله من هو دون الحسن بن يحيى ؛ لأن الحسن بن يحيى هو تلميذه، والتلميذ لا يحتاج إلى أن يقول في اسم شيخه: (يعني)، وإنما يقول: فلان بن فلان بن فلان. وينسبه كما يريد. [ حدثنا عبد الله بن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن نافع ]. يونس بن نافع صدوق يخطئ، أخرج حديثه أبو داود و النسائي . [ عن كثير بن زياد ]. هو أبو سهل كما هو مذكور. [ عن الأزدية -يعني: مسة - ]. هنا أتى بها بالأزدية ، وهناك أتى بها باسمها، ولما قال: الأزدية؛ أتى من دون كثير بن زياد بكلمة ( مسة ). [ دخلت على أم سلمة ]. أم سلمة قد مر ذكرها. [ قال محمد يعني: ابن حاتم - واسمها مسة تكنى أم بسة ]. قال محمد بن حاتم -الذي في الإسناد-: واسمها مسة تكنى أم بسة . [ قال أبو داود : كثير بن زياد كنيته أبو سهل ]. يعني: الذي جاء ذكره في هذا الإسناد هو الذي كني في الإسناد الذي قبله، والإسناد السابق هو: أبو سهل عن مسة ، وهنا: كثير بن زياد عن الأزدية ، والأزدية هي مسة ، فكثير بن زياد كنيته أبو سهل .

الأسئلة

حكم رفع اليدين في تكبيرات صلاة الجنازة

السؤال: ما حكم رفع اليدين في تكبيرات صلاة الجنازة؟ الجواب: نعم ترفع الأيدي؛ لأنه جاء عن ابن عمر رضي الله عنه مرفوعاً، وجاء عنه موقوفاً، والمرفوع جاء من طريق ثقة، فهي زيادة ثقة، وقد ذكرها شيخنا الشيخ عبد العزيز بن باز حفظه الله في تعليقه على فتح الباري في الجزء الثالث منه، وهو قد علّق على ثلاثة أجزاء من فتح الباري، وذكر أنه جاء مرفوعاً من طريق عمر بن شبة .

حكم تكبير الإمام في الجنازة ثلاثاً سهواً

السؤال: ما حكم إمام كبّر ثلاث تكبيرات في صلاة الجنازة وسلم سهواً؟ الجواب: ينبه، ويكبر الرابعة، إذا كان في نفس الوقت، والناس عرفوا أنه ما كبر إلا ثلاث يسبحون ويقولون: سبحان الله! وإذا سلم ولم ينتبه، ثم أخبروه أنه بقي تكبيرة فعليه أن يرجع ويكبر الرابعة، لكن لو كبر أكثر من أربع فلا إشكال، فقد ورد عدد التكبيرات خمس وأكثر، لكن نقصانها عن أربع لا أعرف شيئاً فيه.

كفارة اشتراك شخصين في قتل الخطأ

السؤال: شخص طلب من زوجته أن تقدم له عملاً في بيته، لكن زوجته قالت له: إنها خائفة على ابنها أن يقع في حوض الماء الموجود أمام البيت. فقال لها غاضباً: دعيه يسقط في الحوض! وعندما قامت زوجته بالعمل المطلوب، خرج هو وزوجته من البيت فوجدا الطفل قد سقط في الحوض ومات، فعلى من تكون الكفارة؟ الجواب: كلاهما مخطئ، هي أخطأت في التنفيذ الذي يترتب عليه الضرر، وهو أيضاً أخطأ في إلزامها بذلك وبغضبه عليها، وأمرها بأنها تفعل ولو وقع الطفل. أما قضية من تلزمه الكفارة فتحتاج إلى نظر.

الأقربون أولى بالمعروف

السؤال: قول أبي بكر رضي الله عنه: (لأنْ أصل قرابة رسول الله صلى الله عليه وسلم أحب إلى من أن أصل قرابتي) فهل لأحد أن يقول هذا في آل بيته صلى الله عليه وسلم في هذا الزمن، أو لعالم له عليه فضل عظيم وتأثير كبير؟ وهل في هذا منافاة لقولهم: (الأقربون أولى بالمعروف)؟ الجواب: لا شك أن الأقربين هم أولى بالمعروف، وأولى الناس بالبر قرابة الإنسان، والصدقة إلى القريب صدقة وصلة؛ لأن فيها جمعاً بين الأمرين، والجار ذي القربى -الذي له حق الجوار وحق القرابة- له ميزة على غيره، وهو مقدم على غيره؛ لكن الذي قاله أبو بكر رضي الله عنه في حق آل بيت الرسول صلى الله عليه وسلم؛ وذلك لأنه قد ورد فيهم شيء يدل على مراعاة ما جاء عن النبي صلى الله عليه وسلم فيهم، ومن المعلوم أن آل بيت الرسول صلى الله عليه وسلم أقسام: فمن كان منهم صحابياً فإنه يُحب لصحابته ولقربه من الرسول صلى الله عليه وسلم. ومن كان منهم غير صحابي -كالتابعين وأتباع التابعين- فإنهم يحبون لإيمانهم ولقربهم من رسول الله. ومن كان منهم ليس كذلك فالأمر كما قال عليه الصلاة والسلام في الحديث الذي رواه مسلم في صحيحه من حديث أبي هريرة : (ومن بطّأ به عمله لم يسرع به نسبه). يعني: من أخره عمله عن دخول الجنة ليس نسبه هو الذي يسرع به إليها؛ لأن العبرة بالأعمال، قال الله: إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ [الحجرات:13]، ولكن إذا وجد الإيمان ووجد شرف النسب فلاشك أن هذا خير على خير. وأبو بكر رضي الله عنه قال هذا في بيان عظم شأن آل بيت الرسول صلى الله عليه وسلم، وأبو بكر رضي الله عنه هو خير هذه الأمة، وهو الذي يقتدى به، وهو أعلم الناس بما جاء في حق آل بيت الرسول صلى الله عليه وسلم. وأما كون الإنسان في هذا الزمان يقدم من هم من بيت النبوة على قرابته فليس بظاهر، بل القرابة أولى؛ لأن القرابة جاءت فيهم نصوص تدل على تقديمهم وعلى تمييزهم، وأنهم أحق الناس ببر قريبهم، وأحق الناس بإحسانه. ومن كان من أهل البيت وهو صالح، فهذا خير عظيم، وشرف كبير لإيمانه ولقربه من رسول الله صلى الله عليه وسلم، وينبغي أن يعلم أنه ليس كل من يدعي الانتساب إلى الرسول صلى الله عليه وسلم صادقاً، فمنه ما هو دعوى باطلة، وما أكثر الدعاوى التي ليس لها أساس، ففي هذا الزمان كثر الانتساب إلى آل البيت، ولكن ليس كل ما يقال يصدق ويعتبر أنه صحيح.

حكم انقطاع دم الحيض أثناء مدته
السؤال: ما حكم الحائض التي يتقطع عليها الدم، فينزل لمدة يومين ثم ينقطع، ثم يعود لمدة أربعة أيام؟ الجواب: إذا كانت المرأة تعرف أن عادتها ستة أيام مثلاً، ثم حصل لها طهر كامل في يومين، فإنها تغتسل وتصلي، ولكن ينبغي لها أن تتحقق أنها طهرت تماماً، فإن بقي كدرة أو صفرة فلا تزال حائضاً.

حكم إطالة طرفي الشارب
السؤال: بعض الناس يطيلون طرفي الشارب بم تنصحونهم؟ وهل ثبت عن عمر بن الخطاب رضي الله عنه شيء من ذلك؟ الجواب: ما أعلم أن عمر رضي الله عنه كان يطيل أطراف الشارب، والشارب هو كل ما نبت على الشفة العليا، وحكمه واحد، وما روي عن عمر أنه كان يفتل شاربه فلا يلزم منه التطويل، بل يمكن أن يحصل الفتل بدون إطالة، كما يفتل الحبل أو تفتل الضفائر، فالفتل هو التحريك، فإذا صح أن عمر كان يفتل شاربه فمعناه أنه كان يحرك الشعر الذي يمسكه من شاربه كهيئة الذي يفتل.

حكم وضوء المستحاضة بعد دخول وقت الصلاة إذا تيقنت عدم خروج دم منها
السؤال: المرأة المستحاضة إذا تأكدت بأنه لم ينزل من فرجها شيء، فهل يجوز أن تصلي بعد صلاة الظهر والعصر صلاة المغرب والعشاء بدون وضوء بينهما؟ الجواب: ما دام أن الدم موجود في فرجها، وإنما لم ينزل بسبب القطن أو بسبب الثياب فهي مستحاضة، ولا يقال: انقطع عنها الدم، فلابد أن تتوضأ وتصلي عند كل صلاة، لكن لو حصل لها انقطاع لفترة من الزمان فتكون طاهرة وحكمها حكم الطاهرات، فإذا توضأت ثم استمرت على الطهارة، ولم ينزل منها دم فإنها تستمر على وضوئها إلى أن يأتي ما ينقضه من حدث.

هل صلاة النوافل في البيت أفضل من صلاتها في المسجد الحرام أو المسجد النبوي
السؤال: أيهما أفضل: أداء النافلة في الحرمين أم في البيت كما كان ذلك هدي النبي صلى الله عليه وسلم؟ الجواب: صلاة النوافل في البيوت هو الأصل، والرسول صلى الله عليه وسلم كان ساكناً في المدينة، وكان يصلي النوافل في بيته، ثم يخرج وتقام الصلاة، ثم إذا سلم من صلاته صلى النافلة في بيته، وقد قال عليه الصلاة والسلام: (أفضل صلاة الرجل في بيته إلا المكتوبة).

حكم قول: أهل المنطقة الفلانية بخلاء
السؤال: ما الحكم في هذه العبارة وشبهها التي يتساهل بها بعض طلبة العلم وهي: أهل المنطقة الفلانية بخلاء؟ الجواب: هذا كلام غير طيب؛ لأنه يؤذي أهل تلك المنطقة، وليس للإنسان أن يتكلم بالشيء الذي يؤذي، ثم إذا كان هذا اللفظ مبنياً على أساس أنه عرف ذلك عن شخص أو شخصين ثم عمم الحكم فهذا أسوأ. وأهل البلد محصورون والكلام يسوءهم؛ لأن إضافة الذم إلى المكان ذم للجميع.

حال حديث: (أقربكم مني منزلة يوم القيامة أكثركم صلاة عليّ)
السؤال: ما صحة حديث: (أقربكم مني منزلة يوم القيامة أكثركم صلاة علي)؟ الجواب: هذا الحديث من الأحاديث التي ذكرها الحافظ ابن حجر في فتح الباري في شرح حديث: (اللهم صل على محمد وعلى آل محمد) في كتاب الدعوات، وقد أورد فيه الأحاديث الصحيحة والحسنة، وهذا من الأحاديث التي اعتبرها الحافظ ثابتة، وأنا نقلتها في الكتاب الذي في فضل الصلاة على الرسول صلى الله عليه وسلم، وبيان كيفيتها وشيء من أحكامها."


شرح سنن أبي داود - 048

شرح سنن أبي داود [048]

على المرأة المسلمة أن تعرف الأحكام الفقهية التي تحتاج إليها، ومن ذلك كيفية الاغتسال من الحيض والجنابة، فإن نساء الأنصار لم يكن يمنعهن الحياء أن يسألن رسول الله صلى الله عليه وسلم عن هذه الأحكام.

الاغتسال من الحيض

شرح حديث: (أردفني رسول الله على حقيبة رحله...)
قال المصنف رحمه الله تعالى: [ باب الاغتسال من الحيض. حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني: ابن الفضل - أخبرنا محمد -يعني: ابن إسحاق - عن سليمان بن سحيم عن أمية بنت أبي الصلت عن امرأة من بني غفار قد سماها لي قالت: (أردفني رسول الله صلى الله عليه وسلم على حقيبة رحله، قالت: فوالله لم يزل رسول الله صلى الله عليه وسلم إلى الصبح، فأناخ ونزلت عن حقيبة رحله فإذا بها دم مني، فكانت أول حيضة حضتها، قالت: فتقبضت إلى الناقة واستحييت، فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال: ما لك؟ لعلك نفست؟ قلت: نعم، قال: فأصلحي من نفسك ثم خذي إناء من ماء فاطرحي فيه ملحاً ثم اغسلي ما أصاب الحقيبة من الدم ثم عودي لمركبك، قالت: فلما فتح رسول الله صلى الله عليه وسلم خيبر رضخ لنا من الفيء، قالت: وكانت لا تتطهر من حيضة إلا جعلت في طهورها ملحاً، وأوصت به أن يجعل في غسلها حين ماتت) ]. ختم أبو داود رحمه الله الأبواب المتعلقة بالحيض بهذا الباب الذي هو: باب الاغتسال من الحيض، وهو كالاغتسال من الجنابة، فلابد فيه من استيعاب البدن، ولابد أن يكون بنيّة، ولا يلزم نقض الرأس، إلا أنه يستحب نقضه آكد من استحبابه في الغسل من الجنابة، وذلك أن الغسل من الجنابة قد يكون في أوقات متقاربة، وأما الحيض فإنها تطول مدته؛ ولهذا يستحب أن تنقض المرأة رأسها عند غسل الحيض، ولكنه ليس بلازم، كما أن نقض الرأس في الغسل من الجنابة ليس بلازم، إلا أن نقضه في اغتسال الحائض آكد في الاستحباب من نقضه في حق المغتسلة من الجنابة. وقد أورد أبو داود رحمه الله في هذا الباب عدة أحاديث، أولها: حديث امرأة من بني غفار أن رسول الله صلى الله عليه وسلم أردفها على حقيبة رحله، والحقيبة هي: ما يشد في الرحل، والراكب عليه غير الذي يكون رديفاً من وراء الرحل، ولم يزل النبي صلى الله عليه وسلم حتى جاء الصبح، فنَزلَت، ولما نزلت رأت في المكان الذي كانت جالسة عليه أثر الدم، قالت: وهي أول حيضة حضتها، فيحتمل أن تكون أولها مطلقاً، ويحتمل أن يكون ذلك أول حيضها في ذلك السفر، ولم تركب وهي حائض. فلما نزلت ورأت الدم انقبضت واستحيت، فلما رأى الرسول صلى الله عليه وسلم الدم قال لها: (لعلك نفست؟ قالت: نعم، قال: أصلحي من نفسك) يعني: ضعي شيئاً على نفسك يمنع من خروج الدم وظهوره؛ وذلك بشيء تضعه في فرجها أو على فرجها كقطن أو ثوب أو ما إلى ذلك من الأشياء التي تكون مانعة من ظهور الدم من فرجها. ثم قال: (خذي ماءً وضعي فيه ملحاً واغسلي ذلك المكان، ثم عودي إلى مركبك) يعني: عودي إلى الركوب على الهيئة التي كنت عليها من قبل. قالت: (فلما فتح رسول الله صلى الله عليه وسلم خيبر رضخ لنا من الفيء) يعني: أعطاها من الفيء، والرضخ هو إعطاء من ليس من أصحاب السهام. قوله: [ (قالت: وكانت لا تتطهر من حيضة إلا جعلت في طهورها ملحاً) ]. أي: جعلت في الماء الذي تتطهر به ملحاً؛ لأن النبي صلى الله عليه وسلم أمرها أن تضع الملح على الماء وتغسل به أثر الدم الذي كان على الحقيبة التي كانت متصلة برحله صلى الله عليه وسلم، فكانت لا تتطهر إلا وضعت في طهورها ملحاً، وأوصت أن يوضع الملح في الماء الذي تغسل به إذا ماتت. ومحل الشاهد منه: أنها كانت إذا تطهرت جعلت في طهورها ملحاً، ولكن هذا الحديث غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن في إسناده امرأة مجهولة وهي: أمية بنت أبي الصلت .

تراجم رجال إسناد حديث: (أردفني رسول الله على حقيبة رحله ...)
قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة يعني: ابن الفضل ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج حديثه أبو داود و الترمذي و ابن ماجة في التفسير. [ أخبرنا محمد يعني: ابن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق مدلّس، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سليمان بن سحيم ]. سليمان بن سحيم صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن أمية بنت أبي الصلت ]. أمية بنت أبي الصلت لا يعرف حالها، أخرج لها أبو داود وحده. [ عن امرأة من بني غفار ]. يقال: إنها ليلى امرأة أبي ذر الغفاري ، وحديثها أخرجه أبو داود ، ومن المعلوم أن جهالة الصحابي لا تؤثر، ولكن التأثير في جهالة أمية بنت أبي الصلت الراوية عنها، وكذلك في سلمة بن الفضل الذي هو صدوق كثير الخطأ، فالحديث غير ثابت عن رسول الله صلى الله عليه وسلم.

شرح حديث: (تأخذ سدرها وماءها تتوضأ...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة أخبرنا سلام بن سليم عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة قالت: (دخلت أسماء رضي الله عنها على رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! كيف تغتسل إحدانا إذا طهرت من المحيض؟ قال: تأخذ سدرها وماءها تتوضأ، ثم تغسل رأسها وتدلكه حتى يبلغ الماء أصول شعرها، ثم تفيض على جسدها، ثم تأخذ فرصتها فتتطهر بها، قالت: يا رسول الله! كيف أتطهر بها؟ قالت عائشة رضي الله عنها: فعرفت الذي يكني عنه رسول الله صلى الله عليه وسلم، فقلت لها: تتبعين بها آثار الدم) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أن أسماء -قيل: إنها أسماء بنت شكل أو أسماء بنت يزيد - وهي من الأنصار، جاءت إلى رسول الله صلى الله عليه وسلم وقالت: كيف تتطهر إحدانا من المحيض؟ يعني: كيف الاغتسال من المحيض؟ فقال لها الرسول عليه الصلاة والسلام: (تأخذ سدرها وماءها تتوضأ، ثم تغسل رأسها، وتدلكه حتى يبلغ الماء أصول شعرها) يعني: تحرك شعرها بيدها وتدلكه حتى يصل الماء إلى أصول الشعر. قال: (ثم تفيض على جسدها) يعني: بعدما تغسل رأسها وتدلكه حتى يصل الماء إلى أصوله، ثم تفيض الماء على جسدها كله بحيث تستوعبه في الغسل. إذاً: أولاً: تتوضأ وتغسل رأسها، وتدلكه بالماء والسدر، ولا يلزمها النقض، والنقض مستحب؛ لأن مدة الحيض تطول وتبلغ أياماً، ويكفي أن تصب عليه الماء وتدلكه بيدها حتى يصل الماء إلى أصوله. ثانياً: تفيض الماء على سائر جسدها، وتأخذ قطنة ممسكة، يعني: فيها مسك، وتتبع بها آثار الدم؛ حتى تزيل الرائحة الكريهة، وتحل مكانها رائحة المسك الطيبة. قولها: (كيف أتطهر بها؟) يعني: بهذه القطنة الممسكة، فالرسول صلى الله عليه وسلم لم يزد على قوله: (تطهري بها)، ففهمت عائشة رضي الله عنها الذي كنى به رسول الله صلى الله عليه وسلم، فأخذتها وقالت: (تتبعي آثار الدم) يعني: تتبعي بهذه القطنة الممسكة آثار الدم، وهذا الحديث فيه بيان كيفية الاغتسال من الحيض.

تراجم رجال إسناد حديث: (تأخذ سدرها وماءها وتتوضأ...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أخبرنا سلام بن سليم ]. هو سلام بن سليم الحنفي أبو الأحوص ، يأتي ذكره كثيراً بالكنية أبو الأحوص ، ويأتي أحياناً بالاسم كما هنا، فهو سلام بن سليم الحنفي أبو الأحوص ، وذكره بالكنية أكثر من ذكره بالاسم، وفائدة معرفة الكنى لأصحاب الأسماء: ألا يظن الشخص الواحد شخصين، بحيث إذا ذكر اسمه في موضع كما هنا سلام بن سليم ، وفي موضع آخر ذكر أبو الأحوص ، فالذي لا يعرف يظن أن أبا الأحوص شخص وأن سلام بن سليم شخص آخر، ولكن من عرف أن هذه كنيته، فإن جاء باسمه فهو معروف، وإن جاء بكنيته فهو معروف، ولا يلتبس عليه فيظن أن المقصود بهذا رجل وبهذا رجل آخر، بل المقصود بهما رجل واحد ذكر اسمه في بعض المواضع وذكر بكنيته في بعض المواضع. وأبو الأحوص سلام بن سليم الحنفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن مهاجر ]. إبراهيم بن مهاجر صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن صفية بنت شيبة ]. صفية بنت شيبة لها رؤية، أخرج حديثها أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، التي أنزل الله براءتها مما رميت به من الإثم في آيات تتلى من سورة النور، ومع ذلك تتواضع لله عز وجل وتقول عن نفسها: كنت أتمنى أن يرى رسول الله صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها، ولَشأني في نفسي أهون من أن ينزل الله في آيات تتلى، فهذا من كمالها ونبلها وفضلها، فقد بلغت ما بلغت في الفضل والشرف، ومع ذلك تقلل من شأن نفسها وتهون من شأن نفسها تواضعاً لله عز وجل، ومن تواضع لله رفعه الله، وهي من أوعية السنة وحَفَظتها، ولاسيما في الأمور المتعلقة بالبيت وما يجري بين الرجل وأهل بيته، فإنها وعت وحفظت الكثير، وهي واحدة من سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (تأخذ سدرها وماءها وتتوضأ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد أخبرنا أبو عوانة عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة رضي الله عنها أنها ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفاً، وقالت: (دخلت امرأة منهن على رسول الله صلى الله عليه وسلم فذكر معناه، إلا أنه قال: فرصة ممسّكة) قال مسدد : كان أبو عوانة يقول : فرصة، وكان أبو الأحوص يقول: قرصة ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى، وفيه ذكر أن المرأة التي سألت الرسول صلى الله عليه وسلم من الأنصار، وأثنت عائشة على نساء الأنصار خيراً؛ وذلك لسؤالهن عن أمور الدين، ولتفقههن في الدين، وأحال في متن الحديث على الحديث السابق؛ لأن المعنى واحد، ولكن اللفظ فيه اختلاف. وقوله: (فرصة ممسّكة) أي: فيها مسك. قوله: [ قال مسدد : كان أبو عوانة يقول : فرصة، وكان أبو الأحوص يقول: قرصة ]. أبو الأحوص هو الذي مر في السند السابق، وهو سلام بن سليم ، وهذا السند فيه أن أبا عوانة قال: فرصة، وذاك قال: قرصة، والمقصود من ذلك: أنها قطعة من القطن يكون عليها مسك.

تراجم رجال إسناد طريق أخرى لحديث: (تأخذ سدرها وماءها وتتوضأ...)
قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ، وهو مشهور بكنيته كأبي الأحوص مشهور بكنيته، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن مهاجر عن صفية عن عائشة ]. وقد مرّ ذكر الثلاثة.

شرح حديث: (... سبحان الله! تطهري بها)
قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ العنبري قال: أخبرني أبي عن شعبة عن إبراهيم -يعني: ابن مهاجر - عن صفية بنت شيبة عن عائشة : (أن أسماء رضي الله عنها سألت النبي صلى الله عليه وسلم بمعناه، قال: فرصة ممسكة، قالت: كيف أتطهر بها؟ قال: سبحان الله! تطهري بها، واستتر بثوب) وزاد: (وسألته عن الغسل من الجنابة، فقال: تأخذين ماءك فتتطهرين أحسن الطهور وأبلغه، ثم تصبين على رأسك الماء، ثم تدلكينه حتى يبلغ شئون رأسك، ثم تفيضين عليك الماء) قال: وقالت عائشة : نعم النساء نساء الأنصار، لم يكن يمنعهن الحياء أن يسألن عن الدين، وأن يتفقهن فيه ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى، وهو مثل الذي قبله، وفيه: أن أسماء أنصارية، وأنها سألت النبي صلى الله عليه وسلم بمعناه، يعني: بمعنى الحديث المتقدم. قوله: [ (فرصة ممسكة، قالت: كيف أتطهر بها؟) ]. هو يريد صلى الله عليه وسلم أن تتبع أثر الدم الخارج في فرجها، حتى تزول تلك الرائحة الكريهة، ويحل محلها رائحة طيبة، فقالت: كيف أتطهر بها؟ فقال: (تطهري بها!) قالت: كيف أتطهر بها؟ قال: (سبحان الله!) يعني: تعجب من قولها، ولم يزد على ذلك، وإنما قال: (تطهري بها، واستتر بثوب) يعني: غطى وجهه بثوب ولم يرد أن يزيد على ما قال شيئاً، وفي الرواية السابقة قالت عائشة : ففهمت الذي كنى عنه الرسول صلى الله عليه وسلم بقوله: (تطهري بها) فأخذت بيدها وقلت لها: تتبعي بها أثر الدم. قوله: [ (وسألته عن الغسل من الجنابة، فقال: تأخذين ماءك فتتطهرين أحسن الطهور وأبلغه، ثم تصبين على رأسك الماء، ثم تدلكينه حتى يبلغ شئون رأسك، ثم تفيضين عليك الماء) ]. أيضاً سألت عن الغسل من الجنابة فأجابها، والغسل من الجنابة مثل الغسل من الحيض. قوله: [ قالت عائشة رضي الله عنها: نعم النساء نساء الأنصار، لم يكن يمنعهن الحياء أن يسألن عن الدين، وأن يتفقهن فيه ]. أثنت عائشة رضي الله عنها على نساء الأنصار بأن عندهن الحرص على معرفة أمور الدين، ولا يمنعهن الحياء من أن يتفقهن في دين الله، وأن يسألن عن الأمور التي يحتجن إليها رضي الله تعالى عنهن وأرضاهن.

تراجم رجال إسناد حديث: (... سبحان الله! تطهري بها)
قوله: [ حدثنا عبيد الله بن معاذ العنبري ]. هو عبيد الله بن معاذ بن معاذ العنبري، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ أخبرني أبي ]. هو معاذ بن معاذ العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم -يعني: ابن مهاجر - عن صفية بنت شيبة عن عائشة ]. وقد مر ذكر الثلاثة."


شرح سنن أبي داود - 049

شرح سنن أبي داود [049]

من رحمة الله بهذه الأمة أن يسر عليها أمر دينها، وأذهب عنها الإصر والأغلال التي كانت على الأمم السابقة، ومن ذلك أنه شرع التيمم عند عدم وجود الماء أو عند عدم القدرة على استعماله، وقد ورد التيمم بعدة كيفيات.

التيمم

شرح حديث: (بعث رسول الله أسيد بن حضير وأناساً معه ...)
قال المصنف رحمه الله تعالى: [ باب التيمم. حدثنا عبد الله بن محمد النفيلي أخبرنا أبو معاوية ح ، وحدثنا عثمان بن أبي شيبة أخبرنا عبدة -المعنى واحد- عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناساً معه في طلب قلادة أضلتها عائشة ، فحضرت الصلاة، فصلوا بغير وضوء، فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له، فأنزلت آية التيمم، زاد ابن نفيل فقال لها أسيد بن حضير : يرحمك الله! ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجاً) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب التيمم بعد أن فرغ مما يتعلق بالوضوء والغسل من الجنابة، والغسل من الحيض، وذكر الأبواب المتعلقة بالتيمم بعد الوضوء وبعد الغسل من الجنابة ومن المحيض في غاية المناسبة وفي غاية الحسن؛ لأن الوضوء والاغتسال من الجنابة والاغتسال من الحيض يكون بالماء، وإذا فقد الماء أو تعذر استعماله بسبب مضرة عظيمة فإنه ينتقل إلى التيمم. وهذا الترتيب أنسب من جعل التيمم قبل الحيض كما في بعض الكتب؛ لأن التيمم طهارة تحل محل ما يتطهر له بالماء. أورد أبو داود رحمه الله تحت هذه الترجمة أحاديث تدل على مشروعية التيمم وأصل فرضيته، وصفته، وبدأ بحديث عائشة رضي الله عنها في مشروعية التيمم وأصل فرض التيمم، وأن أصل ذلك أنها كانت في سفر مع رسول الله صلى الله عليه وسلم في غزوة من الغزوات، وفي ليلة من الليالي أرادوا أن يرتحلوا، فذكرت عائشة رضي الله عنها أنها فقدت عقداً لها استعارته من أختها أسماء بنت أبي بكر رضي الله تعالى عنهما، فالرسول عليه الصلاة والسلام مكث وأرسل من يبحث عن ذلك العقد، وكان فيهم أسيد بن حضير رضي الله تعالى عنه، فكانوا يبحثون ويفتشون عنه، ونفد الماء الذي كان معهم، وكان مما حصل أن أبا بكر غضب على عائشة ؛ لأنها تسببت في حبس الناس بسبب ذلك العقد الذي فقدته، وأصحاب رسول الله صلى الله عليه وسلم الذين ذهبوا للبحث عنه لما جاء وقت الصلاة وليس معهم ماء صلوا بدون وضوء، وهذا فيه دليل على أن الصلاة لا تسقط بأي حال من الأحوال؛ لأن الصحابة رضي الله عنهم وأرضاهم لما فقدوا الماء ولم يكن التيمم قد شرع؛ علموا أن الصلاة لا تترك ولا تؤخر، فصلوا بدون وضوء، والرسول صلى الله عليه وسلم أقرهم، ولكن بعد أن شرع التيمم إذا لم يوجد الماء فينتقل الإنسان إلى التيمم، وكذلك إذا كان الإنسان لا يستطيع أن يتوضأ ولا يتيمم فيصلي على حسب حاله، مثل الإنسان الذي تكون يداه مربوطتين ولا يستطيع أن يتحرك، فالصلاة لا تسقط عنه، بل عليه أن يصلي على حسب حاله. فنزلت آية التيمم، فتيمموا وصلوا، وقال أسيد بن حضير رضي الله عنه لعائشة : (يرحمك الله! ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجاً ومخرجاً)، يعني: أن الذي حصل من حبس الناس بسبب عقدها، وكان في نفس أبي بكر عليها شيء بسبب ذلك، وكانت تألمت وتأثرت لما حصل من أبيها في حقها؛ فشاء الله عز وجل أن يجيء وقت صلاة الفجر وليس معهم ماء، فأنزل الله آية التيمم فتيمموا، وعند ذلك أثنى أسيد بن حضير رضي الله عنه على أم المؤمنين عائشة . وفي بحثهم عن العقد دليل على أن المال لا يستهان به؛ لأن الرسول صلى الله عليه وسلم مكث من أجل البحث عن هذا العقد، وبعث جماعة يبحثون عن هذا العقد، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (إن الله يكره لكم ثلاثاً: قيل وقال، وكثرة السؤال، وإضاعة المال). وبعد أن نزلت آية التيمم وتيمموا وصلوا، عزموا على الارتحال، وأيسوا من العقد، ولما أثاروا البعير وجدوا العقد تحت الجمل الذي كانت تركب عليه عائشة رضي الله عنها.

رسول الله لا يعلم الغيب
في هذا الحديث دليل على أن النبي صلى الله عليه وسلم لا يعلم الغيب، وأنه لا يعلم من الغيوب إلا ما أطلعه الله عليه، وعلم الغيب على الإطلاق من خصائص الله عز وجل، قال الله تعالى: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، والله تعالى أمر نبيه عليه الصلاة والسلام أن يخبر عن نفسه أنه لا يعلم الغيب، قال الله: قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ [الأنعام:50]، وقال: وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ [الأعراف:188]، وكل هذا يدل على أن علم الغيب على الإطلاق إنما هو من خصائص الله سبحانه وتعالى، ولا يضاف إلى النبي صلى الله عليه وسلم شيء من خصائص الله سبحانه وتعالى. والنبي الكريم عليه الصلاة والسلام قد أطلعه الله على الكثير من الغيوب، سواءً كانت ماضية أو مستقبلة أو موجودة ولكنها لا تشاهد ولا تعاين، ولكن ليس كل غيب يطلع عليه الرسول صلى الله عليه وسلم، وهذا الذي جاء في حديث عائشة رضي الله عنها في قصة فرض التيمم من أمثلة ذلك، والأمثلة كثيرة ومنها أيضاً: قصة الإفك عندما رميت عائشة بالفاحشة، والنبي صلى الله عليه وسلم لم يعلم الحقيقة، وأذن لها أن تذهب إلى أهلها، وبقيت مدة متألمة، كما أن الرسول صلى الله عليه وسلم بقي متألماً متأثراً، وكان يأتي إلى عائشة رضي الله عنها ويقول لها: (يا عائشة ! إن كنت ألممت بذنب فتوبي إلى الله واستغفري الله) ولو كان يعلم الغيب ما قال هذا الكلام، ولم يبق مدة وهو متألم متأثر، وأهله وزوجته كذلك، وأصهاره أبو بكر وأهله كذلك كلهم متألمون ومتأثرون، فلو كان يعلم الغيب فبمجرد ما رميت بالإفك سيقول لهم: هي بريئة، فأنا أعلم الغيب، لكن ما قال رسول الله عليه الصلاة والسلام هذا. وكذلك النبي عليه الصلاة والسلام صلى مرة وفي نعليه نجاسة، ولم يعلم بذلك حتى جاءه جبريل وأخبره في أثناء الصلاة، فخلع نعليه وهو في الصلاة عليه الصلاة والسلام. وكذلك يوم البعث والنشور عندما يكون عليه الصلاة والسلام على الحوض ويذاد عنه أناس يعرفهم من أصحابه، ولكنهم ارتدوا وقاتلهم أبو بكر رضي الله عنه والصحابة على ردتهم، وماتوا على الردة، فإنهم يذادون عن الحوض، والرسول صلى الله عليه وسلم يقول: (أصحابي، فيقال له: إنك لا تدري ما أحدثوا بعدك)، فلو كان يعلم الغيب عليه الصلاة والسلام لما قيل له هذا الكلام، ولم يقل: (أصحابي) إذ كان يعرف أنهم منعوا من الحوض لكونهم ماتوا على الردة، لكنه ما كان يعلم ذلك عليه الصلاة والسلام.

النهي عن الغلو في النبي عليه الصلاة والسلام
الرسول الكريم عليه الصلاة والسلام أطلعه الله على كثير من الغيوب الماضية والمستقبلة والحاضرة التي لا تشاهد ولا تعاين كأخبار السماوات، وأخبار الجنة والنار وما فيهما، وما إلى ذلك من أمور غيبية لا تشاهد ولا تعاين، ولكن الله أطلع نبيه محمداً صلى الله عليه وسلم عليها. والواجب أن يعرف قدر النبي صلى الله عليه وسلم، وينزل المنزلة التي أنزله الله إياها بدون غلو وزيادة ومجاوزة للحد، بحيث يضاف إليه ما يضاف إلى الله، ويوصف بما يوصف به الله، ومن ذلك وصفه أنه يعلم الغيب مطلقاً، قال البوصيري في البردة: فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم وقوله: يا أكرم الخلق ما لي من ألوذ به سواك عند حصول الحادث العمم وهذا لا يليق ولا يصلح إلا لله عز وجل؛ لأن النبي عليه الصلاة والسلام ليس كل ما في اللوح المحفوظ؛ وليس كل غيب يعلمه عليه الصلاة والسلام، فالواجب هو محبة النبي صلى الله عليه وسلم المحبة التي تفوق محبة كل مخلوق حتى الأب والأم والولد والبنت والقريب والبعيد، وكل من تربط الإنسان به رابطة، وكل من له به علاقة، فمحبة النبي صلى الله عليه وسلم يجب أن تفوق محبة كل محبوب من الخلق، ولكن لا يغلى فيه ولا يطرى ولا يتجاوز به الحد، وإنما يمدح ويثنى عليه في حدود ما هو سائغ من غير إفراط ومن غير مجاوزة للحد.

تابع شرح حديث: (بعث رسول الله أسيد بن حضير وأناساً معه...)
قال المصنف رحمه الله تعالى: [ قالت عائشة رضي الله عنها : (بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناساً معه في طلب قلادة) ]. هذا فيه اختصار، والقصة أنهم كانوا في سفر وكانت معهم عائشة رضي الله عنها، فلما أرادوا أن يرتحلوا أخبرت عائشة النبي صلى الله عليه وسلم بأنها فقدت عقداً لها، فالرسول صلى الله عليه وسلم أمرهم أن يبقوا، وأرسل أسيد بن حضير ومن معه ليبحثوا عن العقد، لاحتمال أنها فقدته عندما ذهبت تقضي حاجة، فأرسلهم يبحثون عنه ويفتشون. قوله: [ (فحضرت الصلاة، فصلوا بغير وضوء، فأتوا النبي صلى الله عليه وآله سلم فذكروا ذلك له، فأنزلت آية التيمم) ]. يعني: لم يأمرهم النبي عليه الصلاة والسلام بالإعادة، فدل هذا على أن الإنسان إذا لم يتمكن من الوضوء ولا من التيمم فإنه يصلي على حسب حاله، والصلاة لا تسقط بأي حال من الأحوال ما دامت الروح في الجسد، وما دام الإنسان فيه حياة، فإن عليه أن يصلي على حسب حاله؛ لأن النبي صلى الله عليه وسلم أقر هؤلاء الذين صلوا بدون وضوء، فدل هذا على أنه بعد فرض التيمم إذا لم يتمكن الإنسان لا من هذا ولا من هذا فإنه يصلي على حسب حاله ولا تسقط عنه الصلاة. قوله: [ زاد ابن نفيل : (فقال لها أسيد بن حضير : يرحمك الله! ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجاً) ]. قول أسيد بن حضير رضي الله عنه لها هو من رواية ابن نفيل أحد شيخي أبي داود ، والمعنى أنه حصل خير كثير وشيء عظيم بسبب هذا الانحباس، وهو أنه شرع لهم التيمم الذي يتطهر به المسلمون عند فقد الماء أو عند عدم القدرة على استعماله.

تراجم رجال إسناد حديث: (بعث رسول الله أسيد بن حضير وأناساً معه...)
قوله: [ حدثنا عبد الله بن محمد النفيلي ]. هو عبد الله بن محمد بن علي بن نفيل النفيلي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أخبرنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. ح هي للتحول من إسناد إلى إسناد، و عثمان بن أبي شيبة قد مر ذكره. [ أخبرنا عبدة ]. هو عبدة بن سليمان وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ والمعنى واحد ]. يعني: أن رواية شيخه النفيلي ورواية شيخه عثمان بن أبي شيبة معناهما واحد، وهذه طريقة أبي داود رحمه الله أنه عندما يذكر اثنين من شيوخه أو أكثر يقول: المعنى، وأحياناً يقول: المعنى واحد، كما هنا، يعني: أن هؤلاء الشيوخ الذين ذكرهم ليسوا متفقين في الألفاظ ولكنهم متفقون في المعنى. [ عن هشام بن عروة ]. هشام بن عروة ثقة ربما دلّس، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أم المؤمنين عائشة ]. أم المؤمنين عائشة رضي الله عنها وأرضاها، وقد مر ذكرها.

شرح حديث: (تمسحوا مع رسول الله بالصعيد لصلاة الفجر...)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة حدثه عن عمار بن ياسر رضي الله عنه أنه كان يحدث: (أنهم تمسحوا وهم مع رسول الله صلى الله عليه وسلم بالصعيد لصلاة الفجر، فضربوا بأكفهم الصعيد ثم مسحوا وجوههم مسحة واحدة، ثم عادوا فضربوا بأكفهم الصعيد مرة أخرى فمسحوا بأيديهم كلها إلى المناكب والآباط من بطون أيديهم) ]. أورد أبو داود رحمه الله هذه الأحاديث التي فيها صفة المسح، وكيفية المسح، وهل هو ضربتان أو ضربة واحدة؟ وهل مسح اليدين يكون إلى الكفين فقط أو إلى المرافق أو إلى الآباط والمناكب؟ منها ما هو للوجه والكفين فقط وهذا هو الذي في الصحيحين، ومنها ما هو إلى المرافق وإلى نصف الساعد، ومنها ما هو إلى الآباط، وقد قال الحافظ ابن حجر رحمه الله في فتح الباري: إن الذي في الصحيحين للكفين، والأحاديث التي فيها إلى نصف الساعد وإلى المرافق فيها مقال، وأما الأحاديث التي فيها إلى الآباط فوردت عن الصحابة، فإن كان فعلهم بأمره صلى الله عليه وسلم فالأحاديث التي جاءت بعد ذلك وصحت عن رسول الله صلى الله عليه وسلم تكون ناسخة له، وإن كانت باجتهاد من الصحابة وأنهم فهموا أن المراد باليد إلى المناكب؛ لأن اليد في القرآن مطلقة في قوله تعالى: فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ [المائدة:6] فيكون هذا اجتهاد منهم والعبرة بما جاء عن النبي صلى الله عليه وسلم، والذي جاء عنه صلى الله عليه وسلم وثبت في الصحيحين هو أنه للكفين فقط ولا يتجاوز ذلك إلى غيره. هذا ما قاله الحافظ ابن حجر في فتح الباري تحت ترجمة: باب التيمم للوجه والكفين. أورد أبو داود رحمه الله حديث عمار (أنهم كانوا مع النبي صلى الله عليه وسلم وتمسحوا)، أي: تيمموا بالصعيد، ومسحوا على وجوهم وأيديهم منه، وفيه ذكر ضربتين: ضربة للوجه وضربة لليدين، وجاء في بعض الأحاديث أنها ضربة واحدة، وأنها كافية، وإن ضرب الإنسان ضربتين فقد جاء ما يدل على ذلك وهو هذا الحديث، ويكتفى بمسح الكفين فقط، والذين قالوا: يمسح إلى المرافق استدلوا ببعض الروايات التي وردت وفيها المسح إلى المرافق، لكن تلك الروايات لا تسلم من مقال، وأيضاً استدلوا بالقياس على الوضوء، وذلك أن الوضوء يكون غسل اليدين فيه إلى المرفقين، ولكن ما دام أن السنة قد جاءت عن رسول الله صلى الله عليه وسلم بالاقتصار على مسح الكفين فقط فالاقتصار على ذلك هو المتعين، فإن السنة بينت المراد بالإجمال الذي في الآية، وحددت ذلك بالكفين، فإن اليد في الآية مطلقة، فإذا جاء ما يقيدها من السنة صير إليه، كما أنه جاء ذكر الأيدي بالنسبة للسرقة مطلقة، والنبي صلى الله عليه وسلم بين أن القطع يكون من المفصل الذي يكون بين الكف والساعد، وكذلك أيضاً جاء في السنة الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم في الصحيحين وفي غيرهما أن التيمم للكفين فقط، فتكون السنة مبينة للمراد من الآية.

تراجم رجال إسناد حديث: (تمسحوا مع رسول الله بالصعيد لصلاة الفجر....)
[ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري وهو ثقة، أخرج أحاديثه البخاري وأبو داود والترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثم المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عمار بن ياسر ]. عمار بن ياسر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. قيل: إن عبيد الله لم يسمع من عمار وإنما روى عنه بواسطة، وقد جاء في بعض الأحاديث ذكر الواسطة بينهما، وأنه ابن عباس .

شرح حديث: (تمسحوا مع رسول الله بالصعيد لصلاة الفجر...) من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري وعبد الملك بن شعيب عن ابن وهب نحو هذا الحديث قال: (قام المسلمون فضربوا بأكفهم التراب ولم يقبضوا من التراب شيئاً، فذكر نحوه، ولم يذكر المناكب والآباط، قال ابن الليث : إلى ما فوق المرفقين) ]. أورد أبو داود رحمه الله حديث عمار من طريق أخرى، وهو مثل الذي قبله، إلا أن فيه أنه قال: (لم يقبضوا شيئاً من التراب) ومعناه: أنهم لما ضربوا لم يأخذوا شيئاً من التراب بأيديهم، وإنما الذي علق باليدين عند الضرب هو الذي تيمموا به، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أنه نفخ يديه حتى يخفف الغبار الكثير الذي علق باليد. إذاً: قوله: (لم يقبضوا)، يبين أن قوله تعالى: فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ [المائدة:6] أن قوله: ((مِنْهُ)) يعني: ما يعلق باليد، وليس المقصود به ما يقبض باليد وما يمسك باليد، وإنما ما يعلق باليد من الصعيد مما يتصاعد ويتطاير عند الضرب في الأرض، فهذا هو الذي يمسح به، وإذا كان كثيراً ينفض؛ لأنه جاء في بعض الروايات الصحيحة في البخاري وغيره: (أنه نفخ يديه حتى يخفف التراب). قوله: [ وقال ابن الليث ]. ابن الليث هو عبد الملك بن شعيب بن الليث أحد شيخي أبي داود في هذا الحديث، وهو الشيخ الثاني.

تراجم رجال إسناد حديث: (تمسحوا مع رسول الله بالصعيد لصلاة الفجر...) من طريق ثانية
قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري أبو الربيع المصري وهو ثقة، أخرج له أبو داود والنسائي . [ وعبد الملك بن شعيب ]. هو عبد الملك بن شعيب بن الليث بن سعد وهو ثقة، أخرج له مسلم وأبو داود والنسائي . [ عن ابن وهب ]. ابن وهب مر ذكره.

شرح حديث: (فأنزل الله على رسوله رخصة التطهر بالصعيد الطيب...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن أحمد بن أبي خلف و محمد بن يحيى النيسابوري في آخرين، قالوا: حدثنا يعقوب أخبرنا أبي عن صالح عن ابن شهاب قال: حدثني عبيد الله بن عبد الله عن ابن عباس عن عمار بن ياسر رضي الله عنهم أجمعين: (أن رسول الله صلى الله عليه وسلم عرس بذات الجيش ومعه عائشة فانقطع عقد لها من جزع ظفار ، فحبس الناس ابتغاء عقدها ذلك حتى أضاء الفجر، وليس مع الناس ماء فتغيظ عليها أبو بكر رضي الله عنه وقال: حبست الناس وليس معهم ماء، فأنزل الله تعالى على رسوله صلى الله عليه وسلم رخصة التطهر بالصعيد الطيب، فقام المسلمون مع رسول الله صلى الله عليه وسلم فضربوا بأيديهم إلى الأرض، ثم رفعوا أيديهم ولم يقبضوا من التراب شيئاً، فمسحوا بها وجوههم وأيديهم إلى المناكب، ومن بطون أيديهم إلى الآباط) ، وزاد ابن يحيى في حديثه: قال ابن شهاب في حديثه: ولا يعتبر بهذا الناس ]. قوله: [ولا يعتبر بهذا الناس]، يعني: أن الناس لم يعتدوا ولم يأخذوا بما جاء في هذا الحديث من ذكر الآباط والمناكب، وحديث عمار رضي الله تعالى عنه هذا يرويه عنه ابن عباس رضي الله تعالى عنهما، وفيه: (أن النبي عليه الصلاة والسلام عرس بذات الجيش) وهو مكان، والتعريس: هو الاستراحة في آخر الليل، فعندما أرادوا أن يرتحلوا فقدت عائشة عقداً لها، وكان من جزع ظفار، وهي مدينة في اليمن، والجزع هو الخرز، فأمر الرسول عليه الصلاة والسلام الناس أن يبقوا للبحث عنه، وقد سبق أن أسيد بن حضير في جماعة هم الذين بحثوا عن ذلك العقد. قوله: (فتغيظ أبو بكر على عائشة وقال: حبست الناس وليس معهم ماء! يعني: أن عائشة رضي الله عنها هي السبب في أمر رسول الله صلى الله عليه وسلم الناس بالبقاء، فأضاف الحبس إلى عائشة ؛ لأنها هي المتسببة في ذلك، وإلا فإن الحبس إنما هو من رسول الله عليه الصلاة والسلام، فهو الذي أمر الناس بأن يبقوا، وبعد ذلك أنزل الله آية التيمم فتيمموا. وكان مما ذكر في تيممهم أنهم مسحوا وجوههم وأيديهم إلى المناكب ومن بطونها إلى الآباط، فظهور الأيدي يقابلها المناكب، فمسحوا من الظهور إلى المناكب، ومن البطون إلى الآباط، بحيث يبدأ بظهر اليد وينتهي بالمنكب، ويبدأ من بطنها وينتهي بالإبط.

تراجم رجال إسناد حديث: (فأنزل الله على رسوله رخصة التطهر بالصعيد الطيب)
قوله: [ حدثنا محمد بن أحمد بن أبي خلف و محمد بن يحيى النيسابوري ]. محمد بن أحمد بن أبي خلف ثقة، أخرج له مسلم وأبو داود . و محمد بن يحيى النيسابوري هو الذهلي ، وهو ثقة أخرج له البخاري وأصحاب السنن. قوله: [ في آخرين ]. يعني: حدثه جماعة غير هذين الاثنين. [ حدثنا يعقوب ]. هو يعقوب بن إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبي ]. أبوه هو إبراهيم بن سعد بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح ]. هو صالح بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. مر ذكره. [ عن عبيد الله بن عبد الله ]. مر ذكره. [ عن عبد الله بن عباس ]. هو ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

توجيه حديث: (فأنزل الله على رسوله رخصة التطهر بالصعيد الطيب)
هذا الحديث صحيح، لكن الأمر كما قال الحافظ ابن حجر : إن كان التيمم إلى المناكب بأمر النبي عليه الصلاة والسلام فقد جاء ما ينسخه، وإن كان بفعلهم فالعبرة بما جاء عن النبي صلى الله عليه وسلم وهو مسح الوجه والكفين فقط. [ قال ابن شهاب في حديثه: ولا يعتبر بهذا الناس ]. يعني: الناس لم يأخذوا بما جاء فيه من المسح إلى الآباط، وقد جاء عن الزهري أنه يرى المسح إلى الآباط، لكن هذا الذي ذكره هنا يخالف الذي جاء عنه، و ابن رشد في بداية المجتهد لما ذكر هذا قال: إنه قول شاذ نسب إلى الزهري القول به وإلى شخص آخر معه، وأما المسح إلى المرفقين فقد جاءت فيه أحاديث فيها كلام، وبعضها شاذ؛ لأنه مخالف للروايات الصحيحة التي فيها ذكر الكفين.
اختلاف الرواة في حديث ضرب الأرض عند التيمم
[ قال أبو داود : وكذلك رواه ابن إسحاق قال فيه: عن ابن عباس ، وذكر ضربتين كما ذكر يونس ]. يعني: كما تقدم في الرواية السابقة التي يروي فيها ابن عباس عن عمار، قال: (فقام المسلمون مع الرسول صلى الله عليه وسلم فضربوا بأيديهم إلى الأرض، ثم رفعوا أيديهم ولم يقبضوا من التراب شيئاً فمسحوا بها وجوههم وأيديهم إلى المناكب، ومن بطون أيديهم إلى الآباط)، فذكر ضربة واحدة، وفي رواية ابن إسحاق ذكر ضربتين: ضربة للوجه، وضربة لليدين. قال المصنف رحمه الله تعالى: [ ورواه معمر عن الزهري ضربتين ]. يعني: كما جاء عن ابن إسحاق . قال المصنف رحمه الله تعالى: [ وقال مالك : عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار ]. هذه طريق أخرى، وفيها أن عبيد الله يروي عن أبيه عن عمار وليس فيها أن ابن عباس هو الواسطة بين عبيد الله وبين عمار ، و أبو عبيد الله هو عبد الله بن عتبة بن مسعود ابن أخي عبد الله بن مسعود ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . قال المصنف رحمه الله تعالى: [ وكذلك قال أبو أويس عن الزهري ]. أبو أويس هو عبد الله بن عبد الله بن أويس وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. قال المصنف رحمه الله تعالى: [ وشك فيه ابن عيينة قال مرة: عن عبيد الله عن أبيه أو عن عبيد الله عن ابن عباس ]. أي: شك فيه ابن عيينة فقال في بعض الروايات: عن عبيد الله عن أبيه، فجعل الواسطة بين عمار وبين عبيد الله أبوه، وقال مرة: عن عبيد الله عن ابن عباس عن عمار . قال المصنف رحمه الله تعالى: [ ومرة قال: عن أبيه، ومرة قال: عن ابن عباس ، اضطرب ابن عيينة فيه، وفي سماعه من الزهري ]. يعني: أنه مرة شك، ومرة قال: عن أبيه، ومرة قال: عن ابن عباس ، فاضطرب فيه ابن عيينة عن الزهري . قال المصنف رحمه الله تعالى: [ ولم يذكر أحد منهم في هذا الحديث الضربتين إلا من سميت ]. يعني: لم يذكر أحد منهم الضربتين في هذا الحديث إلا من سميت: وهم محمد بن إسحاق و يونس بن يزيد و معمر بن راشد ، وكل من الضربتين والضربة ثابت، فإن ضرب المتيمم واحدة كفت، وإن ضرب ضربتين فلا بأس.

الأسئلة

حكم السلام على شارب الدخان

السؤال: هل يجوز السلام على من كان متلبساً بالمعصية كالذي يشرب الدخان في حال شربه؟ الجواب: يسلم عليه وينصحه.
زكاة مال المضاربة
السؤال: والدي عنده مبلغ من المال تركنا نتصرف فيه بالتجارة، والأرباح لنا، فعلى من تكون الزكاة؟ الجواب: في المضاربة زكاة رأس المال على صاحب رأس المال، ونصيبهم من الربح تابع لرأس المال، وما يأخذونه من الربح بسبب العمل إذا بلغ نصيب كل واحد منهم نصاباً وحال عليه الحول فإنه يزكيه.

حكم بيع البيت المشترى بالأقساط قبل تسليم بقية الأقساط
السؤال: الدولة تبيع بيوتاً بأقساط مثلاً: بعشرين ألفاً مقدمة، وعشرين ألفاً مؤخرة، ولا تجيز للشخص المشتري أن يبيع البيت حتى يسدد باقي الأقساط، فهل يجوز لي أن أبيع هذا البيت على أن يقوم الذي اشتراه مني بتسديد باقي الأقساط؟ الجواب: إذا كانت الدولة تسمح بهذا فلا بأس، وإذا كانت لا تسمح فيبقى الأمر على ما هو عليه.

حكم بيع سيارة قبل امتلاكها
السؤال: الدولة تبيع سيارات من الناس على أن يدفع المال مقدماً بسعر زهيد، ويأخذ إيصالاً على تلك السيارة، وبعد أيام يأخذ السيارة، والسيارة جديدة إلا أنها غير معلومة، فهل يجوز أن أبيع هذا الإيصال؟ الجواب: الإنسان لا يبيع الشيء إلا إذا ملكه، وأنت ما ملكت السيارة، فإذا ملكت السيارة بعها، وأما قبل أن تملكها فليس لك أن تبيع شيئاً لا تملكه.

حكم الزواج عن طريق الهاتف
السؤال: هل يجوز النكاح عن طريق الهاتف؟ الجواب: النكاح يحتاج إلى ولي وشاهدي عدل، وكذلك يحتاج إلى كون الذي يتولاه يكون على علم ومعرفة حتى لا يقع النكاح على وجه لا يصلح بأن يتزوج المرأة في عدتها مثلاً، إذا كان غير حاضر فيرسل وكالة لشخص، ويجتمع ذلك الوكيل مع ولي المرأة ويحضر الشهود ويتم الزواج."


شرح سنن أبي داود - 050

شرح سنن أبي داود [050]

من رحمة الله بعباده أن شرع لهم التيمم عند عدم وجود الماء أو تعذر استعماله، وهو يقوم مقام الوضوء أو الغسل، وله أحكام كثيرة بينها أهل العلم رحمهم الله تعالى استنباطاً من كتاب الله وسنة رسوله عليه أفضل الصلاة والسلام.

تابع التيمم

شرح حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا أبو معاوية الضرير عن الأعمش عن شقيق أنه قال: (كنت جالساً بين عبد الله و أبي موسى رضي الله عنهما، فقال أبو موسى : يا أبا عبد الرحمن ! أرأيت لو أن رجلاً أجنب فلم يجد الماء شهراً أما كان يتيمم؟ فقال: لا، وإن لم يجد الماء شهراً، فقال أبو موسى : فكيف تصنعون بهذه الآية التي في سورة المائدة: (( فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا ))[النساء:43]؟! فقال عبد الله : لو رخص لهم في هذا لأوشكوا إذا برد عليهم الماء أن يتيمموا بالصعيد، فقال له أبو موسى : وإنما كرهتم هذا لهذا؟ قال: نعم، فقال له أبو موسى : ألم تسمع قول عمار لعمر رضي الله عنهما: بعثني رسول الله صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة، ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: إنما كان يكفيك أن تصنع هكذا فضرب بيده على الأرض فنفضها، ثم ضرب بشماله على يمينه وبيمينه على شماله على الكفين، ثم مسح وجهه؟ فقال له عبد الله : ألم تر عمر لم يقنع بقول عمار ؟) ]. ذكر أبو داود رحمه الله في هذا الباب أحاديث فيها مشروعية التيمم، ثم ذكر بعض الأحاديث التي فيها بيان كيفيته، ففي بعضها أنه إلى الآباط، وفي بعضها أنه إلى المرافق، وقد قال الحافظ ابن حجر رحمه الله: أصح شيء ورد في كيفية التيمم أنه للوجه والكفين، والأحاديث التي فيها ذكر المرفقين وذكر نصف الساعد فيها مقال، والأحاديث التي فيها ذكر الآباط وذكر المناكب إن كانت بأمره صلى الله عليه وسلم، فما جاء بعد ذلك يكون ناسخاً لها، وإن كانت من فعل الصحابة فتكون من اجتهادهم، والعبرة بما جاءت به النصوص عن رسول الله صلى الله عليه وسلم. ثم أورد أبو داود رحمه الله حديث أبي موسى الأشعري رضي الله عنه فيما يرويه عن عمار بن ياسر رضي الله تعالى عنه في بيان صفة التيمم أنه يكون للوجه والكفين، وهذه الكيفية هي التي وردت في الصحيحين، ولم يرد في الصحيحين سواها أما ذكر الآباط والمناكب والمرافق ونصف الساعد، فكل هذه جاءت في غير الصحيحين. فذكر شقيق بن سلمة أبو وائل الكوفي أنه كان جالساً بين أبي موسى و عبد الله بن مسعود ، وكان من رأي أبي موسى أن الإنسان يتيمم للجنابة إذا لم يجد الماء لرفع الحدث الأكبر، وكان من رأي أبي عبد الرحمن عبد الله بن مسعود رضي الله تعالى عنه أنه لا يتيمم إلا من الحدث الأصغر، فجعل أبو موسى و عبد الله بن مسعود يبحثان ويسأل بعضهما بعضاً فيما يتعلق بحكم الجنب، وهل يتيمم أو لا يتيمم فقال أبو موسى : أرأيت لو أن إنساناً أجنب ولم يجد الماء شهراً هل له أن يتيمم؟ فقال عبد الله بن مسعود : لا، وإن لم يجد الماء شهراً، قال: فما تصنعون بهذه الآية الكريمة وهي آية التيمم: فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ منه [المائدة:6]. قال: لو رخص لهم في التيمم لرفع الجنابة بدل الاغتسال لأوشك إذا برد عليهم الماء أن يتيمموا، فقال: وهل كرهتم التيمم للجنابة مخافة أن يتهاونوا في الاغتسال، وأنه إذا برد عليهم الماء صاروا إلى التيمم؟ قال: نعم. فانتقل من الاحتجاج بالآية إلى سنة رسول الله صلى الله عليه وسلم، فقال: ألا ترى أن عماراً قال لعمر بن الخطاب رضي الله عنه: أتذكر كنت أنا وأنت في رعاية الإبل فأجنبنا، فأما أنت فلم تصل -يعني: أنه لم يتيمم ولم يصل؛ على اعتبار ما ذهب إليه من أنه لا صلاة إلا بوضوء، ولا صلاة إلا برفع الحدث-، وأما أنا فتمرغت في الصعيد كما تتمرغ الدابة، أي: أنه اجتهد فقاس التيمم لرفع الحدث الأكبر على التيمم لرفع الحدث الأصغر، لكن الحدث الأكبر لما كان لابد فيه من استيعاب البدن في الغسل استوعبه بالتمرغ في التراب؛ حتى يعم سائر جسده بالغبار والتراب، وهذا فيه مشروعية الأخذ بالقياس؛ لأن عماراً رضي الله عنه قاس التيمم على الاغتسال من الجنابة، والاغتسال من الجنابة فيه استيعاب البدن في الغسل، فاستوعب البدن بالتيمم أخذاً بالقياس، وهذا اجتهاد منه، فلما أخبر النبي صلى الله عليه وسلم قال له: (إنما يكفيك أن تقول بيديك هكذا: فضرب بيده الأرض، ثم نفضهما ومسح إحداهما بالأخرى، ثم مسح وجهه). فلما ذكر أبو موسى لعبد الله بن مسعود السنة التي جاءت عن عمار قال عبد الله : ألم تر أن عمر لم يقنع بقول عمار ؟ و عمر رضي الله عنه لم يقنع بقول عمار ليس شكاً فيه، فقد أضاف الخبر إليهما، وأنه كان هو وإياه فأجنبا جميعاً، وأن عمر رضي الله عنه لم يصل؛ لأنه لم يجد الماء، وأما عمار فتمرغ كما تتمرغ الدابة، ثم رجع إلى الرسول صلى الله عليه وسلم وأخبره، فهو يحكي شيئاً جرى لهما جميعاً، لكن عمر لم يتذكر هذا الذي جرى لهما جميعاً، وفي بعض الروايات أنه قال له: نوليك ما توليت، يعني: نكلك إلى علمك وإلى ما عندك، ولك أن تعمل وتفتي بهذا، وإن كان عمر رضي الله عنه لا يذكر هذا الذي حصل منه، فمن أجل ذلك توقف، وهذا هو معنى قوله: لم يقنع بقول عمار ؛ لأنه لم يذكر شيئاً يتعلق به هو، بل كان أمراً مشتركاً بينهما. وعند هذا انتهت المحاورة بين أبي موسى وبين عبد الله بن مسعود رضي الله تعالى عنهما. والحديث دال على رفع الحدث الأكبر بالتيمم كما يُرفع الحدث الأصغر بالتيمم، ولا فرق بينهما، ومن المعلوم أن كلاً منهما يخالف الطهارة بالماء؛ لأن الطهارة بالماء في الوضوء تكون بغسل الوجه واليدين إلى المرفقين ومسح الرأس وغسل الرجلين، وجاءت السنة في بيان كيفية التيمم بأنه للوجه والكفين فقط، وكذلك جاءت السنة في رفع الحدث الأكبر بالتيمم بأنه للوجه والكفين فقط، وعلى هذا فيكون رفع الحدث الأكبر والأصغر في التيمم على هيئة واحدة. ويؤخذ من هذه المحاورة التي جرت بين هذين الصحابيين الجليلين حسن الأدب في المناقشة والمناظرة، وأن كل واحد من المتناظرين يتكلم مع صاحبه بكلام لطيف حسن بلا إحَن ولا اختلاف في القلوب، وإنما يكون الاختلاف في وجهات النظر، فأحدهما استدل بالآية والآخر حملها على محمل آخر، ثم هذا استدل بالسنة وهذا بيّن أن عمر رضي الله عنه لم يقنع بقول عمار ؛ لأن عمر رضي الله عنه شاركه في الأمر الذي ذكره عمار . قوله: (وضرب بكفيه الأرض ونفضهما) أي: حتى يخفف ما فيهما من الغبار إذا كان كثيراً، وهذا فيه أن الغبار إذا كان كثيراً يخفف إما بالنفض أو بالنفخ، وكل من النفض والنفخ جاءت به السنة عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود وحده. [ حدثنا أبو معاوية الضرير ]. أبو معاوية الضرير هو محمد بن خازم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن شقيق ]. هو شقيق بن سلمة ، وهو أبو وائل الكوفي مشهور بكنيته، ويأتي ذكره كثيراً بالكنية، ويأتي ذكره كثيراً باسمه، وهو ثقة مخضرم، أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي موسى ]. أبو موسى عبد الله بن قيس الأشعري صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته، وحديثه عند أصحاب الكتب الستة. [ عن عمار ]. عمار بن ياسر صحابي رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ (فضرب بيده على الأرض فنفضها، ثم ضرب بشماله على يمينه وبيمينه على شماله على الكفين) ]. يعني: أنه ضرب بهما، ثم مسح الكفين بكل كف على الأخرى، ثم مسح وجهه. وقوله في سياق الحديث: (فكيف تصنعون بهذه الآية التي في سورة المائدة)؟ يعني: كيف تجيبون عنها وهي تشمل هذا وهذا؟ فأجابه: أنه يخشى إذا برد على أحدهم الماء أن يتيمم، وهذا صحيح إذا كان يخشى من استعماله مضرة أو مشقة ولم يمكن التسخين، وكان الماء بارداً برودة لا تطاق.

شرح حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير العبدي حدثنا سفيان عن سلمة بن كهيل عن أبي مالك عن عبد الرحمن بن أبزى قال: (كنت عند عمر رضي الله عنه، فجاءه رجل فقال: إنا نكون في المكان الشهر والشهرين، فقال عمر : أما أنا فلم أكن أصلي حتى أجد الماء، فقال عمار رضي الله عنه: يا أمير المؤمنين! أما تذكر إذ كنت أنا وأنت في الإبل فأصابتنا جنابة، فأما أنا فتمعكت، فأتينا النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: إنما كان يكفيك أن تقول هكذا: وضرب بيديه إلى الأرض ثم نفخهما، ثم مسح بهما وجهه ويديه إلى نصف الذراع، فقال عمر : يا عمار ! اتق الله، فقال: يا أمير المؤمنين! إن شئت والله لم أذكره أبداً، فقال عمر : كلا والله! لنولينك من ذلك ما توليت) ]. أورد أبو داود رحمه الله حديث عمار رضي الله عنه من طريق أخرى، وفيه: أن رجلاً جاء إلى عمر رضي الله عنه فاستفتاه وقال له: إنا نكون في المكان الشهر والشهرين -يعني: لا نجد الماء- أنتيمم؟ قال: أما أنا فلم أكن أصلي حتى أجد الماء، يعني: بالنسبة للغسل من الجنابة، فقال له عمار : أما تذكر إذ كنت أنا وأنت نرعى الإبل فأصابتنا جنابة، يعني: كل واحد منا أصابته جنابة، فأما أنا فتمعكت -يعني: تمرغت- في الصعيد كما تمرغ الدابة، قال: (فأتينا النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: إنما كان يكفيك أن تقول هكذا: وضرب بيديه إلى الأرض ثم نفخهما). قوله: (إنما كان يكفيك أن تقول بيديك هكذا) تقول هنا بمعنى تفعل، وهذا من إطلاق القول والمراد به الفعل، وقوله: (ثم نفخهما) أي: حتى يخفف ما فيهما من الغبار، وفي هذا ذكر النفخ، وفي الرواية السابقة ذكر النفض، والنفض غير النفخ، فيكون حصل النفخ وحصل النفض. قوله: (ثم مسح بهما وجهه ويديه إلى نصف الذراع) هذه الزيادة: (نصف الذراع) مخالف للروايات الأخرى الثابتة عن عمار والتي فيها أنه مسح الكفين فقط، وليس فيها ذكر الذراع ولا بعض الذراع، فعلى هذا تكون هذه الرواية شاذة؛ لأن فيها مخالفة الثقة لمن هو أوثق منه. قوله: فقال عمر : يا عمار ! اتق الله، يعني: فيما تقول؛ لأنه ذكر قصة أضافها إليه هو، وهو لا يتذكر هذا الشيء، فخشي أن يكون واهماً؛ لأنه رضي الله عنه لم يتذكر هذا الذي قاله، لذا قال له: اتق الله، أي: فيما تحدث به عن رسول الله صلى الله عليه وسلم، فقال له عمار : إن شئت لا أحدث به، أي: إن كنت ترى أن المصلحة ألا أحدث به فلن أحدث به؛ لأنه قد حصل مني إبلاغ السنة التي علمتها عن رسول الله صلى الله عليه وسلم، وبذلك أكون قد أديت ما علي، وإن كنت ترى المصلحة أن أمسك عن ذلك أمسكت، فقال: كلا -يعني: لا أقول لك: أمسك- ولكن نولك من ذلك ما توليت، أي: نكلك إلى ما عندك من العلم، فأنت المسئول عن هذا، وأنت الذي تتحمل تبعة هذا إن كنت غير متحقق، وقد عمر رضي الله عنه شك بسبب أنه أضاف الأمر إلى أمر يخصه معه، ومع ذلك لم يذكره عمر ، فخشي أن يكون حصل له شيء من الوهم.

تراجم رجال إسناد حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق ثانية

قوله: [ حدثنا محمد بن كثير العبدي ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. وقد روى محمد بن كثير عن سفيان ، مع أن سفيان متقدم في الوفاة، فقد كانت وفاته سنة إحدى وستين ومائة، ومحمد بن كثير عمر، وحديثه أخرجه أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مالك ]. هو غزوان الغفاري ، وهو ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي و النسائي . [ عن عبد الرحمن بن أبزى ]. عبد الرحمن بن أبزى صحابي صغير، أخرج حديثه أصحاب الكتب الستة، و عبد الرحمن بن أبزى هو الذي جاءت الإشارة إليه في حديث عمر في صحيح مسلم ، وذلك أن عمر كان له أمير على مكة، فلقيه ذلك الأمير فسأله عمر وقال: من وليت على أهل مكة؟ يعني: من أَنَبْتَ عنك في حال غيبتك؟ فقال: وليت عليهم ابن أبزى ، قال: ومن ابن أبزى ؟ قال: مولى من الموالي، قال: وليت عليهم مولى؟! قال: يا أمير المؤمنين! إنه عالم بكتاب الله، عارف بالفرائض، فعند ذلك قال عمر رضي الله عنه: صدق محمد صلى الله عليه وسلم: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين). فمن مسوغات الاختيار العلم بالكتاب والسنة، وقوله: (الفرائض) يعني: الأحكام، وليس المقصود بالفرائض علم المواريث، وإن كان يطلق على علم المواريث فرائض، لكن الفرائض على سبيل العموم تطلق على الأحكام. [ عن عمار ]. عمار رضي الله عنه مر ذكره.

شرح حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا حفص حدثنا الأعمش عن سلمة بن كهيل عن ابن أبزى عن عمار بن ياسر رضي الله عنهما في هذا الحديث فقال: (يا عمار ! إنما كان يكفيك هكذا، ثم ضرب بيديه الأرض، ثم ضرب إحداهما على الأخرى، ثم مسح وجهه والذراعين إلى نصف الساعدين ولم يبلغ المرفقين ضربة واحدة) ]. أورد المصنف رحمه الله حديث عمار من طريق أخرى، وهو مثل الذي قبله، وفيه ذكر ما في الرواية السابقة إلى نصف الساعد، وقد عرفنا أن هذا مخالف للروايات الأخرى المحفوظة عن عمار في تلك القصة، وهو أنه مسح الوجه والكفين فقط، فتكون هذه الرواية شاذة، ورواية مسح الوجه والكفين هي المحفوظة.

تراجم رجال إسناد حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق ثالثة

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ، فكنيته أبو كريب وجده كريب ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. حفص بن غياث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش عن سلمة بن كهيل عن ابن أبزى ]. الأعمش و سلمة بن كهيل مر ذكرهما، وكذلك ابن أبزى وهو عبد الرحمن بن أبزى . [ عن عمار بن ياسر ]. عمار بن ياسر مر ذكره أيضاً.

اختلاف الرواة في حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...)

[ قال أبو داود : ورواه وكيع عن الأعمش عن سلمة بن كهيل عن عبد الرحمن بن أبزى ، ورواه جرير عن الأعمش عن سلمة بن كهيل عن سعيد بن عبد الرحمن بن أبزى يعني: عن أبيه ]. يعني أن جرير بن عبد الحميد الضبي رواه عن الأعمش عن سلمة بن كهيل ، وجعل بينه وبين عبد الرحمن بن أبزى واسطة وهو ابنه سعيد بن عبد الرحمن بن أبزى ، ومعناه أنه رواه عنه بواسطة، و جرير بن عبد الحميد هو الضبي الكوفي ثم الرازي ، ثقة أخرج له أصحاب الكتب الستة، و سعيد بن عبد الرحمن بن أبزى ثقة، أخرج له أصحاب الكتب الستة أيضاً.

شرح حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا محمد -يعني ابن جعفر - أخبرنا شعبة عن سلمة عن ذر عن ابن عبد الرحمن بن أبزى عن أبيه عن عمار رضي الله عنهما بهذه القصة، فقال: (إنما كان يكفيك وضرب النبي صلى الله عليه وسلم بيده إلى الأرض ثم نفخ فيهما ومسح بها وجهه وكفيه)، شك سلمة وقال: لا أدري فيه إلى المرفقين أو إلى الكفين ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله من جهة أنه قال: (يكفيك أن تقول هكذا ومسح وجهه وكفيه)، وشك سلمة فقال: لا أدري قال: إلى المرفقين أو إلى الكفين، والمحفوظ هو إلى الكفين.

تراجم رجال إسناد حديث: (بعثني رسول الله في حاجة فأجنبت فلم أجد الماء...) من طريق رابعة

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار البصري الملقب بندار ، وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد يعني ابن جعفر ]. محمد بن جعفر هو الملقب غندر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن سلمة عن ذر ]. سلمة مر ذكره، و ذر بن عبد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عبد الرحمن بن أبزى عن أبيه عن عمار ]. هو سعيد بن عبد الرحمن بن أبزى وقد مر ذكره، كما مر ذكر أبيه وعمار .

شرح الرواية الشاذة التي فيها ذكر الذراعين في التيمم
قال المصنف رحمه الله تعالى: [ حدثنا علي بن سهل الرملي حدثنا حجاج -يعني: الأعور - حدثني شعبة بإسناده بهذا الحديث، قال: (ثم نفخ فيها، ومسح بها وجهه وكفيه إلى المرفقين أو إلى الذراعين). قال شعبة : كان سلمة يقول: الكفين والوجه والذراعين، فقال له منصور ذات يوم: انظر ما تقول، فإنه لا يذكر الذراعين غيرك ]. أورد المصنف رحمه الله الحديث من طريق أخرى، وفيه ذكر الذراعين والمرفقين، وهذه الراوية غير محفوظة كما عرفنا، والمحفوظ عن عمار والذي جاء عن الكثير من الثقات هو مسح الوجه والكفين، وأما ذكر المرفقين ونصف الساعد فغير محفوظ.

تراجم رجال إسناد الرواية التي فيها ذكر الذراعين في التيمم، وبيان شذوذها
قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق أخرج له أبو داود و النسائي في (عمل اليوم والليلة). [ حدثنا حجاج يعني: الأعور ]. هو حجاج بن محمد المصيصي الملقب الأعور ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو الذي يأتي ذكره كثيراً مهملاً باسمه عن ابن جريج ، ويقال فيه أحياناً: حجاج بن محمد ، ويذكر أحياناً بلقبه الأعور ، وهنا قال: يعني: الأعور . [ حدثني شعبة بإسناده ]. يعني: بإسناده الذي تقدم. [ قال شعبة : كان سلمة يقول: الكفين والوجه والذراعين، فقال له منصور ذات يوم: انظر ما تقول، فإنه لا يذكر الذراعين غيرك ]. منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. ومعنى قوله: انظر ماذا تقول، يعني: تحقق أو تثبت فإنه لا يذكر الذراعين غيرك، أي: فإنك أتيت بشيء انفردت به. نرى هنا أن سلمة يروي عن عبد الرحمن بن أبزى في بعض الطرق مباشرة، وفي بعض الطرق يروي عن سعيد بن عبد الرحمن بن أبزى ، وفي الإسناد الأخير يروي سلمة عن ذر عن سعيد بن عبد الرحمن عن أبيه، وهذا لا يعتبر انقطاعاً ولا اضطراباً، فقد تبينت الواسطة، فقد يرويه الراوي نازلاً ثم يرويه عالياً، ومثله حديث: (الدين النصيحة) الذي في صحيح مسلم ، وفيه أن شخصاً جاء إلى سهيل وقال: إن فلاناً حدثني عنك عن أبيك عن فلان كذا، وأريد أن تحذف عني الواسطة، فقال: سأحدثك عن الذي حدث أبي، فحذف عنه واسطتين: حذف أباه، والراوي عنه.

ذكر الرواية المحفوظة في صفة التيمم

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة قال: حدثني الحكم عن ذر عن ابن عبد الرحمن بن أبزى عن أبيه عن عمار رضي الله عنهما في هذا الحديث قال: فقال -يعني: النبي صلى الله عليه وسلم-: (إنما كان يكفيك أن تضرب بيديك إلى الأرض فتمسح بهما وجهك وكفيك..) وساق الحديث ]. أورد المصنف الحديث من طريق أخرى، وفيه الاقتصار على الوجه والكفين، وهذا هو المحفوظ. وقوله: وساق الحديث، يعني: ذكر باقيه.

تراجم رجال إسناد الرواية المحفوظة في صفة التيمم

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره. [ حدثني الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن ذر عن ابن عبد الرحمن بن أبزى عن أبيه عن عمار ]. وهذا مثل الإسناد السابق، وفيه واسطتان: ذر و ابن أبزى عن أبيه عبد الرحمن، لكن الراوي مختلف، فهنا الحكم وهناك سلمة .

اختلاف الرواة في ذكر النفخ في التيمم في حديث عمار
[ قال أبو داود : ورواه شعبة عن حصين عن أبي مالك قال: سمعت عماراً يخطب بمثله، إلا أنه قال: (لم ينفخ)، وذكر حسين بن محمد عن شعبة عن الحكم في هذا الحديث قال: (ضرب بكفيه إلى الأرض ونفخ) ]. حصين بن عبد الرحمن ثقة أخرج له أصحاب الكتب الستة. وأبو مالك هو غزوان الغفاري، وقد مر ذكره. قوله: [ سمعت عماراً يخطب بمثله ] يعني: بمثل اللفظ المتقدم إلا أنه قال: لم ينفخ، وهذا يعني: أنه قد جاء في بعض الروايات ذكر النفخ، وجاء في بعضها عدم النفخ. قوله: [ وذكر حسين بن محمد عن شعبة عن الحكم في هذا الحديث قال: (ضرب بكفيه إلى الأرض ونفخ) ]. هذه الرواية تتفق مع الروايات الأخرى التي فيها ذكر النفخ، والنفخ هنا للتخفيف، ويشرع إذا كان الغبار كثيراً بحيث فإذا وضع الإنسان يديه على وجهه فإنه يغبره، فيشرع له حينئذ أن يخفف ذلك بالنفض أو بالنفخ. وحسين بن محمد هو الجعفي، وهو ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث: (سألت النبي عن التيمم فأمرني ضربة واحدة للوجه والكفين)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المنهال حدثنا يزيد بن زريع عن سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن عمار بن ياسر رضي الله عنهما أنه قال: (سألت النبي صلى الله عليه وسلم عن التيمم فأمرني ضربة واحدة للوجه والكفين) ]. ثم أورد المصنف الحديث من طريق أخرى، وفيه ذكر الكيفية المحفوظة عن رسول الله صلى الله عليه وسلم، وهي الاقتصار على مسح الوجه والكفين في التيمم دون زيادة على ذلك.

تراجم رجال إسناد حديث: (سألت النبي عن التيمم فأمرني ضربة واحدة للوجه والكفين)

قوله: [ حدثنا محمد بن المنهال ]. محمد بن المنهال ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن أبي عروبة ، ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عزرة ]. هو عزرة بن عبد الرحمن، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن عمار ]. قد مر ذكر الثلاثة.

شرح حديث التيمم إلى المرفقين من طريق قتادة
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان قال: سئل قتادة عن التيمم في السفر فقال: حدثني محدث عن الشعبي عن عبد الرحمن بن أبزى عن عمار بن ياسر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إلى المرفقين) ]. أورد أبو داود حديث عمار من طريق أخرى وفيه: أن المسح إلى المرفقين، وهذا الإسناد فيه رجل مبهم، فقتادة قال: حدثني محدث، وفيه أيضاً مخالفة الضعيف للثقة، فيكون الحديث منكراً، فالشاذ: هو مخالفة الثقة للأوثق، والمنكر هو مخالفة الضعيف للثقة، فذكر المرفقين في حديث هذا الرجل المجهول يجعل الحديث منكراً.

تراجم رجال إسناد حديث التيمم إلى المرفقين من طريق قتادة
قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: سئل قتادة عن التيمم في السفر ]. قتادة مر ذكره. [ فقال حدثني محدث عن الشعبي ]. المحدث هذا مجهول، والشعبي هو عامر بن شراحيل الشعبي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبزى عن عمار ]. مر ذكرهما."


شرح سنن أبي داود - 051

شرح سنن أبي داود [051]

من فضل الله تعالى على أمة حبيبه محمد صلى الله عليه وسلم الله عليه وسلم أن شرع لهم التيمم عند فقد الماء أو عند تعذر استعماله، فجدير بالمسلمين أن يشكروا هذه النعمة العظيمة، وذلك بالتزام شرع الله تعالى.

التيمم في الحضر

شرح حديث: (أقبل رسول الله نحو بئر جمل..)
[ باب: التيمم في الحضر. حدثنا عبد الملك بن شعيب بن الليث أخبرنا أبي عن جدي عن جعفر بن ربيعة عن عبد الرحمن بن هرمز عن عمير مولى ابن عباس أنه سمعه يقول: أقبلت أنا و عبد الله بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم حتى دخلنا على أبي الجهيم بن الحارث بن الصمة الأنصاري فقال أبو الجهيم : (أقبل رسول الله صلى الله عليه وسلم نحو بئر جمل فلقيه رجل فسلم عليه، فلم يرد رسول الله صلى الله عليه وسلم عليه السلام حتى أتى على جدار فمسح بوجهه ويديه، ثم رد عليه السلام) ]. بوب الإمام أبو داود السجستاني رحمه الله تعالى: باباً في التيمم في الحضر، أما السفر فهو غالباً مظنة عدم حصول الماء أو نقصانه وقلته، وأما بالنسبة للحضر فإن الغالب وجود الماء فيه، ومن المعلوم أنه لا يصار إلى التيمم إلا إذا عدم الماء، أو لم يقدر على استعماله لمرض أو لشيء يقتضي ذلك، وحيث يوجد الماء فلا يصار إلى التيمم، لكن قد تطرأ في الحضر ضرورة تدعو إليه؛ بأن يقل الماء في البلد أو في بعض القرى ويكاد يخرج الوقت وهم لم يجدوا الماء، فإن لهم أن يتمموا ويصلوا، ولا يتركوا الوقت يخرج دون أن يصلوا؛ لأنه حيث لم يوجد الماء يُنتقل حينئذٍ إلى البدل الذي هو التيمم. وقال بعض أهل العلم: إذا خشي خروج الوقت، بحيث إنه لو اشتغل بالوضوء فسوف يفوته ما تدرك به الصلاة؛ وذلك أن من أدرك ركعة قبل أن تطلع الشمس فقد أدرك الفجر، ويصلي ركعة بعد طلوع الشمس، فإذا كان اشتغاله بالوضوء يترتب عليه خروج ذلك الوقت الذي يسع قدر الصلاة فإن بعض أهل العلم قال: إنه يتيمم حتى يدرك الصلاة في وقتها، وحتى لا يؤدى الصلاة في غير وقتها، والذي جاء عن النبي صلى الله عليه وسلم في التيمم في الحضر أنه تيمم لحصول شيء أكمل وهو ذكر الله عز وجل، ورد السلام على من سلم عليه، فإنه كان قد قضى حاجته فلم يرد السلام على من سلم عليه حتى أتى جداراً وضرب بيديه عليه، ومسح بوجهه وكفيه، ثم رد السلام، فيكون التيمم في هذه الحالة من أجل الحصول على هيئة أكمل وأفضل، وإن كان ذكر الله عز وجل يسوغ مع وجود الحدث الأصغر، بل وكذلك مع وجود الحدث الأكبر، فللإنسان أن يذكر الله عز وجل وإن كان على حدث أكبر، وإنما يمنع الحدث الأكبر -الذي هو الجنابة- من قراءة القرآن، وقد قال بعض أهل العلم: له أن يقرأ القرآن وهو جنب، لكن الراجح أن قراءة القرآن للجنب لا تصلح؛ لأن رفع الجنابة يقدر عليه الإنسان، إن كان معه ماء اغتسل وإلا فإنه يتيمم ويتمكن من قراءة القرآن، وعلى هذا فإن للجنب -وللمحدث حدثاً أصغر من باب أولى- أن يذكر الله عز وجل، ولكن الهيئة الأكمل والأفضل أنه يكون على طهارة، ولو عن طريق التيمم. وقد أورد أبو داود رحمه الله حديث أبي الجهيم بن الحارث بن الصمة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم أقبل نحو بئر جمل)، وهو مكان معروف عندهم في المدينة، وكان قد قضى حاجته، فسلم عليه رجل فلم يرد عليه السلام، حتى أتى حائط وضرب يديه عليه وتيمم، ثم ردّ عليه السلام، وقد فعل هذا ليكون على هيئة أكمل وأفضل -وهي حالة الطهارة- بكونه تيمم، وإن كان ذكر الله عز وجل يجوز في حال الحدث الأكبر وفي حال الحدث الأصغر، وهذا بالنسبة لذكر الله والتسبيح والدعاء، وأما بالنسبة للقرآن فإنه يقرؤه من هو على حدث أصغر، ولا يقرأه من هو على حدث أكبر، وقد قال بعض أهل العلم: يجوز أن يقرأه من كان على حدث أكبر، لكن الصحيح أن الجنب لا يقرأ القرآن؛ لأن رفع الجنابة بيده، فيمكنه أن يغتسل إن وجد الماء وإلا تيمم وفعل ما يريد من قراءة القرآن. وعلى هذا فحديث أبي جهيم رضي الله عنه يدل على ما ترجم له المصنف؛ لأن النبي صلى الله عليه وسلم تيمم في الحضر؛ ليكون على هيئة أكمل وأفضل، لا لأن ذلك متعين ولازم لمن كان على غير طهارة أنه لا يرد السلام، بل يمكن أن يذكر الله ويرد السلام، لكن كونه على طهارة فهذا أكمل وأفضل كما فعله رسول الله صلى الله عليه وسلم. وفيه: أنه تيمم على جدار، وهذا فيه بيان أن التيمم يكون على الأرض ويكون على التراب أو الغبار الذي يعلق بالجدار إذا ضرب عليه وصار على يده شيء منه فإنه يتيمم به.

تراجم رجال إسناد حديث: (أقبل رسول الله نحو بئر جمل..)
قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. هو عبد الملك بن شعيب بن الليث بن سعد المصري، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا أبي ]. هو شعيب بن الليث، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن جدي ]. هو الليث بن سعد المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن جعفر بن ربيعة ]. هو جعفر بن ربيعة المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن هرمز ]. ولقبه الأعرج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمير مولى ابن عباس ]. هو عمير بن عبد الله مولى ابن عباس، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي الجهيم ]. هو أبو الجهيم بن الحارث بن الصمة، وهو صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث: (مر رجل على رسول الله في سكة من السكك..)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم الموصلي أبو علي أخبرنا محمد بن ثابت العبدي أخبرنا نافع قال: انطلقت مع ابن عمر رضي الله عنهما في حاجة إلى ابن عباس رضي الله عنهما، فقضى ابن عمر حاجته، فكان من حديثه يومئذٍ أن قال: (مر رجل على رسول الله صلى الله عليه وسلم في سكة من السكك وقد خرج من غائط أو بول، فسلم عليه فلم يرد عليه، حتى إذا كاد الرجل أن يتوارى في السكة ضرب بيديه على الحائط ومسح بهما وجهه، ثم ضرب ضربة أخرى فمسح ذراعيه، ثم رد على الرجل السلام، وقال: إنه لم يمنعني أن أرد عليك السلام إلا أني لم أكن على طهر) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما أن الرسول صلى الله عليه وسلم مر عليه رجل وسلم عليه، فلم يرد عليه السلام، حتى كاد أن يتوارى الرجل من الطريق الذي كان لقيه فيه، فجاء النبي صلى الله عليه وسلم إلى حائط وضرب عليه بيديه ضربتين وتيمم، ثم رد عليه السلام ومسح يديه إلى الذراعين. وهذا الحديث يختلف عن الذي قبله؛ لأنه قال في الأول: مسح وجهه ويديه، فهو مجمل؛ لأن اليد تطلق ويراد بها من أطراف الأصابع إلى الإبط، وهذا هو حد اليد الكاملة، وقد سبق أن بعض الصحابة رضي الله عنهم تيمموا إلى المناكب والآباط، وذكرنا قول الحافظ ابن حجر : إن كان ذلك بأمر النبي صلى الله عليه وسلم فقد جاء بعده ما ينسخه، وهو الاقتصار على الكفين، وإن كان من فعلهم فالعبرة بما جاء عن رسول الله صلى الله عليه وسلم، والذي ثبت عنه هو ما جاء في حديث عمار من طرق متعددة في الصحيحين وفي غيرهما: (أنه مسح كفيه ووجهه)، ولم يصل إلى الذراعين، ولا نصف الذراع، ولا إلى المناكب. وهذا الحديث الذي فيه: أنه مسح إلى الذراعين ضعيف؛ لأن فيه محمد بن ثابت العبدي ، وحديثه منكر كما قاله الإمام أحمد بن حنبل، ونقله عنه أبو داود . وأما التيمم على الجدار فهو ثابت في الحديث المتقدم، أي: حديث أبي جهيم بن الحارث بن الصمة . وذكر الراوي ابن عباس في هذا الحديث لبيان المناسبة التي حصل فيها تحديث ابن عمر بهذا الحديث. وقوله: (في سكة من السكك) يعني: طريق من الطرق بين البيوت.

تراجم رجال إسناد حديث: (مرّ رجل على رسول الله في سكة من السكك..)
قوله: [ حدثنا أحمد بن إبراهيم الموصلي أبو علي ]. أحمد بن إبراهيم الموصلي أبو علي صدوق، أخرج له أبو داود و ابن ماجة في التفسير. [ أخبرنا محمد بن ثابت العبدي ]. محمد بن ثابت العبدي صدوق لين الحديث، أخرج له أبو داود و ابن ماجة . [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وهم عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير و عبد الله بن عمرو ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

خطأ محمد بن ثابت في حديث التيمم
[ قال أبو داود : سمعت أحمد بن حنبل يقول: روى محمد بن ثابت حديثاً منكراً في التيمم ]. يعني: هذا الحديث. [ قال ابن داسة : قال أبو داود : لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم، ورووه فعل ابن عمر ]. ابن داسة هو أحد الرواة لسنن أبي داود ، قال: قال أبو داود : لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم، يعني رفعه للحديث لم يتابع عليه، وإنما هذا مما انفرد به محمد بن ثابت ، وكذلك أيضاً ذكر الذراعين زيادة منكرة؛ لأنها مخالفة لما جاء في الروايات الصحيحة من أن المسح إنما يكون للكفين فقط دون الذراعين، وسبق أن ذكرت أن الحافظ ابن حجر قال: إن الروايات التي فيها ذكر الذراعين وذكر نصف الساعد فيها مقال. قوله: [ ورووه فعل ابن عمر ] يعني رووا الضربتين من فعل ابن عمر رضي الله تعالى عنهما، ولكن سبق أن مر في بعض الأحاديث الصحيحة أنهم تمسحوا وضربوا ضربة فمسحوا بها الوجوه، ثم ضربوا ضربة أخرى فمسحوا بها الأيدي إلى الآباط وإلى المناكب.

شرح حديث: (أقبل رسول الله صلى الله عليه وسلم من الغائط فلقيه رجل..)
قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر حدثنا عبد الله بن يحيى البرلسي حدثنا حيوة بن شريح عن ابن الهاد أن نافعاً حدثه عن ابن عمر رضي الله عنهما أنه قال: (أقبل رسول الله صلى الله عليه وسلم من الغائط، فلقيه رجل عند بئر جمل فسلم عليه، فلم يرد عليه رسول الله صلى الله عليه وسلم حتى أقبل على الحائط، فوضع يده على الحائط ثم مسح وجهه ويديه، ثم رد رسول الله صلى الله عليه وسلم على الرجل السلام) ]. أورد المصنف حديث ابن عمر رضي الله عنهما من طريق أخرى، وهو مطابق لحديث أبي جهيم الذي تقدم، والذي فيه: (أنه جاء من نحو بئر جمل، وأن الرجل سلم عليه ولم يرد عليه السلام حتى ضرب بيديه الحائط ومسح بيديه ووجهه)، وهنا أجمل اليدين، ولم يذكر الحد الذي كان عليه المسح، فهو مثل رواية أبي جهيم المتقدمة، وهي مجملة أيضاً ليس فيها تحديد؛ لأن اليد يدخل تحتها الكف وحده، ويدخل تحتها الكف والذراع إلى المرفقين، ويدخل تحتها اليد كلها إلى المناكب، وكل ذلك يقال له: يد، ولكن الذي ثبت في الصحيحين وفي غيرهما أن المسح للكفين فقط.

تراجم رجال إسناد حديث: (أقبل رسول الله من الغائط فلقيه رجل..)
قوله: [ قال حدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الله بن يحيى البرلسي ]. عبد الله بن يحيى البرلسي لا بأس به، يعني: صدوق، أخرج له البخاري و أبو داود . [ حدثنا حيوة بن شريح ]. هو حيوة بن شريح المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. هو يزيد بن عبد الله بن الهاد بن أسامة بن الهاد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. وقد مر ذكرهما.

الجنب يتيمم

شرح حديث: (الصعيد الطيب وضوء المسلم ولو إلى عشر سنين)
قال المصنف رحمه الله تعالى: [ باب: الجنب يتيمم. حدثنا عمرو بن عون أخبرنا خالد الواسطي عن خالد الحذاء عن أبي قلابة ح وحدثنا مسدد أخبرنا خالد -يعني ابن عبد الله الواسطي - عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان عن أبي ذر رضي الله عنه أنه قال: (اجتمعت غنيمة عند رسول الله صلى الله عليه وسلم فقال: يا أبا ذر ! ابد فيها، فبدوت إلى الربذة، فكانت تصيبني الجنابة فأمكث الخمس والست، فأتيت النبي صلى الله عليه وسلم فقال: أبو ذر ؟ فسكتُّ، فقال: ثكلتك أمك - أبا ذر - لأمك الويل، فدعا لي بجارية سوداء فجاءت بعس فيه ماء فسترتني بثوب واستترت بالراحلة واغتسلت، فكأني ألقيت عني جبلاً، فقال: الصعيد الطيب وضوء المسلم ولو إلى عشر سنين، فإذا وجدت الماء فأمسه جلدك فإن ذلك خير)، وقال مسدد : غنيمة من الصدقة، قال أبو داود : وحديث عمرو أتم ]. أورد أبو داود رحمه الله باب: الجنب يتيمم، والمقصود: أن الجنب يتيمم، وأن التيمم يرفع الحدث الأكبر كما يرفع الحدث الأصغر، وقد سبق أن مر قريباً الأحاديث المتعلقة بقصة عمار و عمر رضي الله تعالى عنهما، وأنه لما أجنب تمرغ في الصعيد كما تتمرغ الدابة، ثم جاء إلى النبي صلى الله عليه وسلم وأخبره، فقال: (إنما كان يكفيك أن تقول بيديك هكذا)، وهو يدل على أن الجنب يتيمم، وأن التيمم يقوم مقام الماء في رفع الحدث الأكبر والأصغر، وأن التيمم يكون لرفع الجنابة، ويكون للطهارة من الحيض، ويكون لرفع الحدث الأصغر حيث لا يوجد الماء أو لا يقدر الإنسان على استعماله. فالأحاديث التي مرت تدل على هذه الترجمة، ولكن أبا داود رحمه الله عقد هذه الترجمة الخاصة بتيمم الجنب، وأورد حديث أبي ذر رضي الله تعالى عنه: (أنها جاءت إلى النبي صلى الله عليه وسلم غنيمة -وهي تصغير الغنم-، فقال له: ابد فيها) يعني: اذهب إلى البادية، قال: فبدوت -يعني: ذهبت- إلى الربذة، وهو مكان يقال له: الربذة، وكان معه أهله، وكانت تصيبه الجنابة، فيمكث خمس ليالٍ وست ليالٍ، يعني: لا يجد الماء ولا يصلي، فعندما أخبر الرسول صلى الله عليه وسلم قال: (ثكلتك أمك، لأمك الويل) قيل: هذا دعاء لا يراد، وإنما شيء اعتادوا أن يقولوه مثل تربت يداك، وعقرى حلقى، وغير ذلك من العبارات التي كانوا يقولونها. وقوله: [ فدعا لي بجارية سوداء، فجاءت بعسّ فيه ماء ]. العسّ: هو القدح الكبير. قوله: [ فسترتني بثوب ]. يعني: جعلت ثوباً يستره، والجهة الثانية فيها الناقة، فاغتسل، قال: فكأني ألقيت عني جبلاً، أي: بسبب الجنابة والاهتمام بشأنها، فتخلص من هذا الثقل الذي كان يجده في نفسه من كونه كان على هذا الوضع. قوله: [ فقال: (الصعيد الطيب وضوء المسلم ولو إلى عشر سنين) ]. يعني: أن التيمم يقوم مقام الوضوء وإن لم يجد الماء عشر سنين، والمقصود بالعشر هو التكثير وليس التحديد، بل يجوز حتى أكثر من عشر، وليس المقصود أنه إذا تعدى عشر سنين يختلف الحكم، بل المقصود بيان الكثرة، وأن التيمم يقوم مقام الماء ويحل محله. وفيه دليل على أن الإنسان إذا تيمم فإن التيمم يقوم مقام الوضوء، ويكون رافعاً للحدث، وأن الإنسان يمكنه أن يصلي بالتيمم عدة صلوات مادام أنه لم يحصل منه حدث بعد ذلك؛ لأنه إذا تيمم فقد وجد منه الشيء الذي حل محل الماء، وبعض أهل العلم يقول: إنه يتيمم لكل صلاة. قوله: [ (فإذا وجدت الماء فأمسه جلدك فإن ذلك خير) ]. يعني: إذا وجدت الماء بعد ذلك (فأمسه جلدك)، فالمتيمم للجنابة إذا وجد الماء فإن عليه وجوباً أن يغتسل، ولو كان قد تيمم في تلك المدة الطويلة التي سبقت وجود الماء. قوله: [ قال مسدد : غنيمة من الصدقة ]. يعني: أن أن أحد الشيخين لأبي داود وهو مسدد قال: غنيمة من الصدقة، يعني: أنها غنيمة من الصدقة. [ قال أبو داود : وحديث عمرو أتم ]. أي: حديث شيخه الأول، وهو عمرو بن عون .

تراجم رجال إسناد حديث: (الصعيد الطيب وضوء المسلم ولو إلى عشر سنين)
قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد الواسطي ]. هو خالد بن عبد الله الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء، وهو ثقة، أخرج له أصحاب الكتب الستة، و الحذاء لقبٌ لُقّب به ولم يكن حذاءً، ولا بائعاً للأحذية، وإنما كان يجالس الحذائين فنسب إليهم، وهذه نسبة سببها أدنى مناسبة، وهي مجالسة الحذائين. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي، وهو ثقة كثير الإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ وحدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا خالد يعني ابن عبد الله الواسطي عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان ]. أبو قلابة هو ملتقى الطريقين، فالطريق الأولى: عمرو بن عون عن خالد الواسطي عن خالد الحذاء عن أبي قلابة . والطريق الثانية: مسدد عن خالد الواسطي عن خالد الحذاء عن أبي قلابة . وعمرو بن بجدان لا يعرف حاله، وقد أخرج له أصحاب السنن. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (إني كنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل أخبرنا حماد عن أيوب عن أبي قلابة عن رجل من بني عامر قال: دخلت في الإسلام فأهمني ديني، فأتيت أبا ذر رضي الله عنه، فقلت: أبو ذر ؟ فقال أبو ذر : (إني اجتويت المدينة فأمر لي رسول الله صلى الله عليه وسلم بذود وبغنم، فقال لي: اشرب من ألبانها) قال حماد : وأشك في أبوالها -هذا قول حماد - فقال أبو ذر : (فكنت أعزب عن الماء ومعي أهلي، فتصيبني الجنابة، فأصلي بغير طهور، فأتيت رسول الله صلى الله عليه وسلم بنصف النهار وهو في رهط من أصحابه، وهو في ظل المسجد، فقال: أبو ذر ؟ فقلت: نعم، هلكت يا رسول الله! قال: وما أهلكك؟ قلت: إني كنت أعزب عن الماء ومعي أهلي، فتصيبني الجنابة فأصلي بغير طهور، فأمر لي رسول الله صلى الله عليه وسلم بماء، فجاءت به جارية سوداء بعسّ يتخضخض ما هو بملآن، فتسترت إلى بعيري فاغتسلت ثم جئت، فقال رسول الله صلى الله عليه وسلم: يا أبا ذر ! إن الصعيد الطيب طهور وإن لم تجد الماء إلى عشر سنين، فإذا وجدت الماء فأمسه جلدك). قال أبو داود رواه حماد بن زيد عن أيوب لم يذكر أبوالها. قال أبو داود : هذا ليس بصحيح، وليس في أبوالها إلا حديث أنس تفرد به أهل البصرة ]. أورد أبو داود رحمه الله حديث أبي ذر من طريق أخرى، وهو مثل الذي قبله، وشك حماد بن سلمة في أبوالها، هل قال: أبوالها أو ما قالها؟ وأما ألبانها فليس فيها شك. قوله: (وما أهلكك؟ قال: كنت أعزب عن الماء) يعني: يبتعد عن الماء. قوله: (ومعي أهلي) يعني: فتصيبه الجنابة. قوله: [ (فأتيت رسول الله صلى الله عليه وسلم بنصف النهار وهو في رهط من أصحابه وهو في ظل المسجد، فقال: أبو ذر ؟ فقلت: نعم، هلكت يا رسول الله! قال: وما أهلكك؟! قلت: إني كنت أعزب عن الماء ومعي أهلي، فتصيبني الجنابة فأصلي بغير طهور، فأمر لي رسول الله صلى الله عليه وسلم بماء، فجاءت به جارية سوداء بعس يتخضخض ما هو بملآن فاستترت) ]. العس: هو الوعاء الكبير، والمعنى أنه كان غير ممتلئ، فكان الماء يتخضخض فيه، يعني: يتحرك بصوت، فاستتر واغتسل. قوله: [ فقال رسول الله صلى الله عليه وسلم: (يا أبا ذر ! إن الصعيد الطيب طهور وإن لم تجد الماء إلى عشر سنين، فإذا وجدت الماء فأمسه جلدك) ]. وهذا الحديث مثل الذي قبله.

تراجم رجال إسناد حديث: (إني كنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة...)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد ]. هو حماد بن سلمة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة عن رجل من بني عامر ]. أبو قلابة مر ذكره، والرجل الذي من بني عامر قيل: هو عمرو بن بجدان في الإسناد الأول. [ عن أبي ذر ]. هو جندب بن جنادة، وقد مر ذكره.

خلاف الرواة في بعض ألفاظ الحديث

قوله: [ قال: (دخلت في الإسلام فأهمني ديني) ]. يعني: معرفة أحكام دينه وأمور دينه. [ فقال أبو ذر : (فأمر لي رسول الله صلى الله عليه وسلم بذود) ]. الذود أي: عدد من الإبل، قيل: من الثلاث إلى التسع، وقيل: من الثلاث إلى العشر، وقد جاء إطلاقه على الخمس في حديث: (ليس فيما دون خمس ذود من الإبل صدقة). [ قال أبو داود : رواه حماد بن زيد عن أيوب لم يذكر أبوالها ]. حماد بن زيد لم يذكر أبوالها، و حماد بن سلمة هو الذي شك هل قال: أبوالها أو لم يقل: أبوالها. [ قال أبو داود : هذا ليس بصحيح، وليس في أبوالها إلا حديث أنس تفرد به أهل البصرة ]. يعني: ذكر الأبوال ليس بصحيح، وإنما الصحيح في الأبوال حديث أنس الذي تفرد به أهل البصرة، وهو في قصة العرنيين الذين اجتووا المدينة، فأمرهم الرسول صلى الله عليه وسلم أن يخرجوا إلى إبل الصدقة، فيشربوا من ألبانها وأبوالها، ففعلوا، فلما صحوا قتلوا الراعي، واستاقوا الإبل، وقصتهم مشهورة، والحديث في الصحيحين، وفيه التنصيص على الأبوال، وهو دليل على طهارة أبوال الإبل، بل وطهارة بول وروث كل ما يؤكل لحمه؛ لأن الرسول صلى الله عليه وسلم أذن لهم أن يشربوا من أبوالها، ولو كانت نجسة لم يأمرهم بالشرب منها، فَأَمْرُه لهم بالشرب منها يدل على طهارتها، وفي ذلك علاج وتداوٍ بحلال، وقد جاء عن النبي صلى الله عليه وسلم النهي عن التداوي بالحرام.

الأسئلة

حال حديث أبي ذر (إني اجتويت المدينة ...)

السؤال: ما حال حديث أبي ذر ؟ الجواب: حديث أبي ذر صححه أهل العلم واحتجوا به، وفيه هذا الرجل الذي لا يعرف، لكن لعل له شواهد أو متابعات.

حكم قضاء صلاة من صلى بغير وضوء جهلاً

السؤال: هل أمر النبي صلى الله عليه وسلم أبا ذر أن يقضي الصلوات التي صلاها بغير طهور؟ الجواب: ليس في هذا الحديث أنه أمره بإعادة ما صلّاه بغير وضوء على اعتبار أنه لم يكن يعلم الحكم، وقد جاء مثل هذا عن الصحابة عندما صلوا بدون وضوء في الحديث الذي فيه انحباسهم لعقد عائشة ، وفيه ثناء أسيد بن حضير على آل أبي بكر ، والرسول صلى الله عليه وسلم لم يأمرهم بإعادة الصلاة؛ لأن التيمم لم يكن قد شُرع، وما عرفوا هذا الحكم في الشريعة.

نوع التراب الذي يصح به التيمم

السؤال: ما هو نوع التراب الذي يصح به التيمم؟ الجواب: التيمم يكون بالأرض مطلقاً سواء كانت ترابية أو رملية أو حجرية؛ لعموم الحديث: (أيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره) ومعناه: أنه يتيمم، بل يجوز له أن يتيمم على الجدار، كما فعل الرسول صلى الله عليه وسلم، حيث تيمم بالجدار، وأما ما جاء من ذكر التربة في بعض الروايات فهذا لا ينافي العموم؛ لأن من القواعد المقررة في أصول الفقه: أن التنصيص على بعض أفراد العام لا يسقط عمومه، بل يبقى العموم على ما هو عليه، وأكثر ما في الأمر أن بعض أفراد العموم نص عليه، فإفراد بعض أفراد العام بحكم العام لا يخصص العام. ومثل هذا أن بعض أهل العلم استدل بقوله: (الشفعة في كل شيء) على أنها تكون في العقار وفي غيره، والتنصيص على العقار في بعض الروايات لا يدل على قصر الحكم عليه، وإنما هو بعض أفراد الشفعة، وهي في كل شيء، فيبقى العموم على ما هو عليه، والتنصيص على بعض أفراده لا يسقط عمومه.

حكم التيمم على الجدار الأملس

السؤال: ما حكم التيمم على الجدار الأملس؟ الجواب: التيمم على الجدار الأملس يجوز إذا كان عليه غبار، أما إذا كان حديث عهد بالغسل فلا يتيمم به؛ لأنه لا يكون عليه غبار.

حكم الصلاة على السيارة

السؤال: هل تجوز الصلاة في السيارة ونحوها؟ الجواب: السيارة مثل الراحلة، فليس للإنسان أن يصلي فيها الفريضة؛ لأنه يجب أن يقف ويصلي، أما النافلة فيجوز، فقد كان عليه الصلاة والسلام يتنفل على راحلته فإذا جاء وقت الصلاة نزل وصلى، فالسيارة مثل الراحلة، لكن من كان على الطائرة وخشي أن يخرج الوقت وهي في الجو، فيصلي عليها الفريضة إن وجد مكاناً يركع ويسجد فيه، فإن لم يجد فإنه يصلي على كرسيه واقفاً أو جالساً بالإشارة.

حكم التيمم في الحضر

السؤال: تيمم النبي صلى الله عليه وسلم في الحضر، فهل هذا خاص به؟ الجواب: لا أدري، والأصل عدم الخصوص حتى يأتي دليل يدل على الخصوص، والذي يظهر لي أن للإنسان أن يفعل ذلك؛ لأنه لا يترتب عليه إلا حصول الأكمل والأصوب، وهو ذكر الله على طهارة، والرسول صلى الله عليه وسلم لم يكن يفعل هذا دائماً، وإنما جاء عنه مرة واحدة، ومن المعلوم أن النبي صلى الله عليه وسلم: (كان يذكر الله على كل أحيانه)، ومن المعلوم أنه في بعض أحيانه يكون على غير وضوء.

حكم الترتيب في التيمم

السؤال: هل يشترط في التيمم الترتيب؟ قال الحافظ ابن حجر : ليس من شرط التيمم الترتيب.

حكم التفل في اليدين قبل التيمم من الجدار

السؤال: هل ورد أن النبي صلى الله عليه وسلم تفل في يديه عندما مسح على الجدار؟ الجواب: لا نعلم هذا، ولماذا هذا التفل؟! فالمتيمم لا يتفل في يديه، وإنما إذا كان الغبار كثيراً في اليدين فإنه يخفف الغبار بالنفخ أو بالنفض.

حد اليد في اللغة

السؤال: إذا أطلقت اليد هل تكون للكف؟ الجواب: اليد تطلق إطلاقات متعددة: فتطلق على الكف وحده، وتطلق على الكف ومعه الساعد، وعلى الكف ومعه الساعد والعضد إلى المنكب، كل ذلك يطلق عليه أنه يد، ولكن هذا الإطلاق يصار إلى تقييده بالسنة، كما جاء القرآن بإطلاق قطع يد السارق: فَاقْطَعُوا أَيْدِيَهُمَا [المائدة:38]، وبينت السنة أن القطع يكون من المفصل الذي بين الكف وبين الساعد، وإطلاق قطع اليد كان يصدق لو قطعت من الكف أو قطعت من المرفق أو قطعت من المنكب؛ لأنه كله يقال له: يد، لكن قد جاءت السنة ببيان حد اليد في القطع، وكذلك أيضاً بينت حد اليد بالنسبة للتيمم، وأما بالنسبة للوضوء فقد جاء تحديد غسل اليدين إلى المرافق في قوله تعالى: وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ [المائدة:6].

تضعيف صلاة المنفرد في المسجد النبوي

السؤال: هل من فاتته صلاة الجماعة مع الإمام في المسجد النبوي وصلى وحده يكتب له أجر ألف صلاة؟ الجواب: هذا هو الذي يبدو؛ لأن الرسول صلى الله عليه وسلم يقول: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام)، فأي صلاة يصليها الإنسان فيه فهي خير من ألف صلاة فيما سواه، سواء كانت صلاة جماعة أو منفرد.

حكم جماع الزوجة مع العلم بعدم وجود ماء الغسل

السؤال: هل يأثم المسلم بجماع أهله إذا تحقق أنه فاقد للماء في المكان الذي هو فيه؟ الجواب: لا، بل يجوز للرجل أن يجامع أهله وإذا لم يجد ماءً فيتيمم، وإذا كان مسافراً وهو في مكان وليس فيه ماء، فله أن يجامع أهله ويتيمم.

حكم من اعتمرت ولم تقص من شعرها

السؤال: امرأة اعتمرت ولم تقص شعرها، فما الحكم؟ الجواب: إذا كانت حديثة عهد بالعمرة فتقص شعرها الآن، وإذا كان قد مضى عليها وقت طويل فعليها فدية عن ترك التقصير.

ملتقى الإسناد في حديث أبي ذر (إني اجتويت المدينة ...)

السؤال: لماذا جعل أبو داود ملتقى الإسناد عند عمرو بن بجدان ؟ الجواب: لأنه يوجد فرق في ذكر رجال الإسنادين، ففي إسناد قال: خالد الواسطي ، وفي الإسناد الثاني قال: خالد يعني ابن عبد الله الواسطي ، فجاء بكلمة يعني، وفي الطريق الأول قال: خالد الواسطي ، فبينهما فرق.

الجمع بين روايات حديث أبي ذر (إني اجتويت المدينة ...)

السؤال: كيف نوفق بين روايتي حديث أبي ذر ، ففي الرواية الأولى قال: (فأتيت النبي صلى الله عليه وسلم، فقال أبو ذر : فسكتُّ)، وفي الرواية الثانية: (فقال: أبو ذر ؟ فقلت: نعم)؟ الجواب: لا يوجد تنافٍ، فلعله سكت أولاً، ثم بعد ذلك قال: نعم.

حكم قضاء من ترك الصلاة متعمداً

السؤال: هل في حديث أبي ذر رضي الله عنه ردٌّ على من يوجب قضاء الفوائت إذا خرج وقتها؟ الجواب: الذين كانوا يتركون الصلاة لمدة طويلة ليس عليهم أن يقضوها، وإنما عليهم أن يتوبوا إلى الله عز وجل من تركهم الصلاة، والصلاة تقضى إذا نسيها الإنسان أو نام عنها، أما من ترك الصلاة لمدة طويلة فعليه أن يتوب إلى الله عز وجل من هذا الجرم الذي حصل منه، وأن يحافظ على الصلوات في المستقبل، وأن يكثر من النوافل، أما كونه يترك الصلاة عشرين سنة أو أقل أو أكثر، ثم يهديه الله عز وجل فيكون من المصلين، ثم بعد ذلك كلما يصلي صلاة يصلي وراءها صلاة قضاء؛ فهذا ليس بصحيح، وإنما عليه أن يتوب مما حصل منه من الإجرام، ويحافظ على الصلاة في المستقبل، ويحافظ على الصلاة في المستقبل.

لا يعذر تارك الصلاة بالجهل

السؤال: هل يعذر تارك الصلاة بالجهل؟ الشيخ: لا يعذر بالجهل، وإذا ترك الصلاة نسياناً فليقضيها متى ذكرها، أما إذا ترك الصلاة لمدة طويلة فليحسن في المستقبل؛ لأن الرسول صلى الله عليه وسلم في قصة الرجل المسيء صلاته قال له: (ارجع فصلّ فإنك لم تصل) يعني: أن صلواته الماضية كلها كانت بهذه الطريقة، ومع ذلك لم يأمره النبي صلى الله عليه وسلم بالقضاء، لكن إذا كان الإنسان قد حصل منه تقصير في صلوات معينة، ويمكنه قضاؤها فليقضها، وبالنسبة لزمن الرسول صلى الله عليه وسلم فقد كان زمن تشريع، فبعض الصحابة قد يجتهد فيصلي صلاة لا تصح، والرسول صلى الله عليه وسلم لا يأمره بالإعادة، مثلما أقر أسيد بن حضير والذين معه حينما صلوا بدون وضوء؛ لعدم الماء، والتيمم لم يكن قد شرع، فالرسول صلى الله عليه وسلم أقرهم، و عمر رضي الله عنه قد جاء عنه أنه قال: لا يصلي الجنب حتى يجد الماء.

حكم التيمم بالزجاج

السؤال: هل يجوز التيمم بالزجاج؛ لأن أصله تراب؟ الجواب: لا يتيمم الإنسان بالزجاج، ولو كان أصله تراباً فالتيمم يكون بالأرض، وكون الإنسان يمسح زجاجة موضوعة على الأرض فهذا لا يقال: إنه تيمم بالأرض، بل تيمم بالزجاج، وليس كل ما كان أصله تراباً يجوز التيمم عليه، والجدار يجوز أن يتيمم عليه بسبب الغبار الذي يكون عليه، والزجاج إذا كان عليه غبار مثل الجدار الأملس فيجوز التيمم بالغبار الذي عليه.

معنى قوله: (فكانت تصيبني الجنابة فأمكث الخمس والست)

السؤال: ما معنى قوله في حديث أبي ذر : (فكانت تصيبني الجنابة فأمكث الخمس والست)؟ الجواب: يعني الخمس الليالي والست الليالي، وجاء في الحديث الثاني: (فتصيبني الجنابة فأصلي بغير طهور)! ولم يذكر مدة، فهذه الرواية الثانية بينت أنه كان يصلي بغير وضوء.

حكم ذكر الله للجنب

السؤال: هل للجنب أن يذكر الله؟ الجواب: يذكر الله، لكن لا يقرأ القرآن، وبعض أهل العلم قال: له أن يقرأ القرآن وهو على جنابة، وبعضهم قال: لا يقرأ القرآن؛ لأنه بإمكانه أن يتخلص من الجنابة بالاغتسال إن كان الماء موجوداً أو بالتيمم إذا عدم الماء."


شرح سنن أبي داود - 052

شرح سنن أبي داود [052]

خفف الله عن هذه الأمة ووضع عنها إصرها، فشرع لها التيمم عند فقد الماء أو خوف الضرر من استعماله، وقد جاءت أحاديث كثيرة تبين أحكام التيمم المختلفة.

تيمم الجنب إذا خاف البرد

شرح حديث: (... يا عمرو صليت بأصحابك وأنت جنب؟)

قال المصنف رحمه الله تعالى: [ باب إذا خاف الجنب البرد أيتيمم؟ حدثنا ابن المثنى ، أخبرنا وهب بن جرير ، أخبرنا أبي، قال: سمعت يحيى بن أيوب ، يحدث عن يزيد بن أبي حبيب ، عن عمران بن أبي أنس ، عن عبد الرحمن بن جبير المصري ، عن عمرو بن العاص رضي الله عنه أنه قال: (احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك، فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك للنبي صلى الله عليه وسلم، فقال: يا عمرو ! صليت بأصحابك وأنت جنب؟ فأخبرته بالذي منعني من الاغتسال، وقلت: إني سمعت الله يقول: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29] فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئاً) ]. قوله: (باب إذا خاف الجنب البرد أيتيمم) أي: إذا خاف الجنب البرد أيتيمم عن الجنابة؟ هذه الترجمة المقصود منها كما هو واضح أن الجنب إذا خشي من الاغتسال أن يصيبه الهلاك، أو يصيبه ضرر كبير يلحق جسمه أو مرض يؤدي به إلى الهلاك، هل له أن يتيمم أو ليس له أن يتيمم؟ وأورد المصنف رحمه الله حديث عمرو بن العاص رضي الله تعالى عنه، أنه كان في غزوة ذات السلاسل، وكان أميراً عليها، فاحتلم وخشي إن اغتسل أن يهلك لشدة البرد، وذكر قول الله عز وجل: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29]، فتيمم وصلى بالناس وهو إمامهم؛ لأنه أميرهم، فلما جاء إلى الرسول صلى الله عليه وسلم وقد أخبروه بذلك قال له: (صليت بأصحابك وأنت جنب يا عمرو ؟) فقال له ما قال وتلا عليه الآية التي بنى عليها عمله، وهي قول الله عز وجل: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29] فضحك رسول الله صلى الله عليه وسلم ولم يرد شيئاً. وضحكه عليه الصلاة والسلام وكونه لم يرد عليه شيئاً إقرار له، ولو كان ذلك باطلاً أو غير سائغ لم يقره على ذلك، وهو لا يقر على باطل صلى الله عليه وسلم. ومن المعلوم أن السنة تثبت بطرق ثلاث: وهي القول أو الفعل أو التقرير، ولهذا يعرف المحدثون الحديث بقولهم: هو ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير، ويضيفون إلى ذلك: أو وصف خلقي أو خلقي. أي: وصف أخلاقه الكريمة وخلقه الذي خلقه الله عليه صلى الله عليه وسلم، أيضاً هذا يدخل في السنة ويدخل في الحديث، ولكن هذا التعريف كما هو واضح، يشمل الطرق الثلاث التي تثبت بها السنن، وهي القول والفعل والتقرير، فكونه صلى الله عليه وسلم ضحك وتبسم ولم يرد شيئاً؛ أي أنه أقره على صنيعه وأقره على فعله. قوله: [ (احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك.) ]. وهذه الغزوة هي التي أمر النبي صلى الله عليه وسلم فيها عمرو بن العاص على جيش ذات السلاسل، وهناك في الجيش من هو أفضل منه، وبهذا يجوز أن يولى المفضول مع وجود الفاضل، وذلك لمعنى موجود في المفضول اختير من أجله، ولما أمره الرسول صلى الله عليه وسلم فهم من هذا التأمير وهذا التقديم أن فيه تفضيلاً فسأله فقال: (من أحب الناس إليك يا رسول الله؟ قال: عائشة ، قال: ومن الرجال؟ قال: أبوها، قال: ثم من؟ قال: عمر)، ثم سكت لما رأى أنه عدد أناساً ولم يعده. في هذه الغزوة أو هذا الجيش الذي كان فيه حصل له احتلام في النوم، واحتاج إلى الغسل وخشي أنه إذا اغتسل والبرد شديد أن يهلك، وفهم من الآية وهي قول الله عز وجل: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29] أنه يعدل عن الاغتسال إلى التيمم، ولما سأله رسول الله صلى الله عليه وسلم عن الذي حصل منه وأنه صلى بأصحابه وهو جنب وتلا هذه الآية التي فهم منها ما فهم أقره رسول الله عليه الصلاة والسلام حيث ضحك وتبسم ولم يرد عليه شيئاً. وهذا فيه أن الصحابة رضي الله عنهم وأرضاهم كانوا يجتهدون في زمن الوحي في الأمور التي تطرأ عليهم كما فعل عمرو في هذه الغزوة، وكما فعل أسيد بن حضير ومن معه عندما كانوا يبحثون عن عقد عائشة ولما جاء وقت الصلاة وليس عندهم ماء صلوا بدون وضوء؛ لأن التيمم لم يشرع بعد، فعلوا ذلك باجتهادهم، حيث رأوا أن الصلاة لا تترك وأن عليهم أن يصلوا على حسب حالهم، فصلوا على حسب حالهم وأقرهم رسول الله صلى الله عليه وسلم. قوله: [ فأشفقت إن اغتسلت أن أهلك، فتيممت ثم صليت بأصحابي الصبح ]. وكان هذا في آخر الليل؛ لأن البرد يكون أشد ما يكون في آخر الليل.
معنى قوله: (سمعت الله يقول)

قوله: [ (فذكروا ذلك للنبي صلى الله عليه وسلم فقال: يا عمرو ! صليت بأصحابك وأنت جنب؟ فأخبرته بالذي منعني من الاغتسال، وقلت: إني سمعت الله يقول: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29] فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئاً) ]. المقصود بقوله: (سمعت الله يقول) سمعت كلام الله عز وجل ورأيت كلام الله سبحانه وتعالى والذي ينص على أن الإنسان لا يقتل نفسه، وأن ذلك يكون فيه قتل للنفس. وستأتي قصة الرجل الذي أصابته شجة واحتلم وسأل وقيل له: (ما نعلم إلا أنك تغتسل، فاغتسل ومات بسبب ذلك، فلما بلغ ذلك رسول الله عليه الصلاة والسلام قال: قتلوه قتلهم الله، ألا سألوا إذ لم يعلموا، فإنما شفاء العي السؤال). ويقول عبد الله بن مسعود رضي الله عنه: (إذا سمعت الله يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا [البقرة:104] فأرع لها سمعك؛ فإنه خير تؤمر به أو شر تنهى عنه) وهذا السماع إنما هو سماع للقرآن إما من غيره أو كونه يقرأ لنفسه. ومن المعلوم أن المقصود بالسماع من الله، أي: سماع كلام الله، وسبق أن ذكرت الأثر المروي عن عبد الله بن داود الخريبي الذي ذكره الحافظ ابن حجر في فتح الباري وهو في قول الله عز وجل: وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19] قال: إن هذه الآية أشد آية على أصحاب جهم ؛ لأن الله تعالى يقول: وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19] قال: فمن بلغته هذه الآية فكأنما سمع كلام الله. يعني: كأنه سمعه من الله، وكما هو معلوم أن الناس لا يسمعون من الله، وإنما الذي سمع الوحي من الله ونزل به على محمد بن عبد الله عليه الصلاة والسلام هو جبريل عليه السلام، والذي سمع كلام الله من الله هو موسى بن عمران كليم الرحمن عليه الصلاة والسلام، كما قال الله عز وجل: وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ [الأعراف:143] فهو سمع كلام الله من الله، وكذلك نبينا محمد عليه الصلاة والسلام ليلة المعراج فإنه سمع كلام الله من الله، ولهذا فكما أن موسى بن عمران كليم الرحمن فإن نبينا محمداً عليه الصلاة والسلام هو أيضاً كليم الرحمن، وكما أن إبراهيم خليل الرحمن، فنبينا محمد عليه الصلاة والسلام خليل الرحمن، فاجتمع فيه ما تفرق في غيره، الخلة لإبراهيم والتكليم لموسى والخلة والتكليم لنبينا محمد صلى الله عليه وسلم.
الأحكام العصرية المستنبطة من قوله تعالى: (ولا تقتلوا أنفسكم)

وقوله تعالى: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29] هذه الآية استدل بها بعض أهل العلم على تحريم شرب الدخان؛ لأن الله تعالى نهى عن قتل النفس، ومن المعلوم أن شرب الدخان من الأسباب التي يكون بها الهلاك ومن أسباب الأمراض، ومن المعلوم أيضاً أن الشريعة جاءت بعموماتها وبقواعدها تشمل ما هو موجود في زمنه صلى الله عليه وسلم وما ليس بموجود مما يجد ويحدث. ومن المعلوم أن الدخان شيء جديد، وإنما طرأ ووجد في الأزمان المتأخرة، ولكن الشريعة تستوعب ما يحدث وما يجد من النوازل؛ وذلك بعموماتها وقواعدها وقياس المثيل على المثيل، وإلحاق النظير بالنظير؛ وذلك أن قوله: (وَلا تَقْتُلُوا أَنفُسَكُمْ) فيه نهي عن قتل النفس بأي طريقة كانت، وعن قتل الغير، وكون الإنسان لا يقدم على أي شيء يؤدي إلى هلاكه وقتل نفسه هو ما تقتضيه هذه الآية، ولهذا فهم عمرو رضي الله عنه منها أنه لو اغتسل بالماء البارد لهلك، واحتج بهذه الآية وتلاها على رسول الله صلى الله عليه وسلم، فتبسم رسول الله صلى الله عليه وسلم ولم يرد عليه شيئاً، أي: أنه أقره على ذلك.
تراجم رجال إسناد حديث (.. يا عمرو صليت بأصحابك وأنت جنب؟)

قوله: [ حدثنا ابن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ أخبرنا وهب بن جرير ]. وهب بن جرير بن حازم ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبي ]. أبوه هو جرير بن حازم، وهو أيضاً ثقة أخرج له أصحاب الكتب الستة. [ سمعت يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج حديثه أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة أخرج له أصحاب الكتب الستة. [ عن عمران بن أبي أنس ]. عمران بن أبي أنس ثقة أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و الترمذي و النسائي . ولم يخرج له ابن ماجة . [ عن عبد الرحمن بن جبير المصري ]. عبد الرحمن بن جبير المصري ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عمرو بن العاص ]. عمرو بن العاص رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وحديثه عند أصحاب الكتب الستة. و عمرو بن العاص رضي الله عنه روى قصة إسلامه مسلم في صحيحه، قال: (إنه جاء ليسلم وكان إسلامه عام الحديبية، فلما مد يده ليبايع الرسول صلى الله عليه وسلم فمد رسول الله يده فقبض عمرو يده، فقال رسول الله صلى الله عليه وسلم: لماذا يا عمرو ؟ قال: أردت أن أشترط، قال: وماذا تشترط؟ قال: أن يغفر لي -يعني: ما كان من الشرك وما كان من أمر الجاهلية- فقال عليه الصلاة والسلام: أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها، وأن الحج يهدم ما كان قبله؟) قوله: (أما علمت أن الإسلام يهدم ما كان قبله؟) أي: أن التوبة تجب ما قبلها، وأعظم الذنوب وأبطل الباطل وأظلم الظلم الشرك، وإذا حصلت التوبة منه فإن الله تعالى يغفر ذلك، فكيف لما هو دونه من الكبائر والمعاصي، فعمرو رضي الله عنه عند المبايعة قال هذه المقالة وأجابه رسول الله صلى الله عليه وسلم بهذا الجواب الذي فيه بيان أن الإسلام يهدم ما كان قبله، والهجرة تهدم ما كان قبلها، والحج يهدم ما كان قبله.
مصطلح المتفق والمفترق في ترجمة الرجال

قوله: [ قال أبو داود : عبد الرحمن بن جبير مصري مولى خارجة بن حذافة وليس هو ابن جبير بن نفير]. لما كان هذا الإسناد فيه هذا الرجل المصري وهو عبد الرحمن بن جبير المصري ، وكان هناك شخص آخر يوافقه في الاسم واسم الأب وهو عبد الرحمن بن جبير بن نفير ، فهذا حمصي وذاك مصري، فأراد أن يبين أن هذا غير هذا. وهذا يسمونه المتفق والمفترق في علم المصطلح، يعني: أن تتفق الأسماء وأسماء الآباء وتختلف الأشخاص.
شرح حديث عمرو بن العاص في الجمع بين الوضوء والتيمم للجنب

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة المرادي أخبرنا ابن وهب ، عن ابن لهيعة و عمرو بن الحارث عن يزيد بن أبي حبيب ، عن عمران بن أبي أنس ، عن عبد الرحمن بن جبير ، عن أبي قيس مولى عمرو بن العاص أن عمرو بن العاص رضي الله عنه كان على سرية، وذكر الحديث نحوه قال: (فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم) فذكر نحوه، ولم يذكر التيمم. قال أبو داود : وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه: (فتيمم). ]. ذكر أبو داود رحمه الله الحديث من طريق أخرى، وفيه أن أبا قيس مولى عمرو بن العاص أخبر عن عمرو وقصته، وأنه لما صلى بالناس وهو جنب أنه غسل مغابنه وتوضأ، ولكن لم يذكر التيمم. وقد جاء من طريق أخرى أنه تيمم، والطريق السابق فيه أنه تيمم، لكن هذا فيه أنه توضأ وتيمم للغسل؛ لأن الوضوء ولو كان الماء بارداً أسهل من الاغتسال، لكن ينبغي أن يعلم أنه إذا أمكن للإنسان أن يسخن الماء فليسخن الماء ويغتسل به ولا يعدل إلى التيمم، لكن إذا كان في فلاة أو في بر أو في عراء، وليس هناك كن يستكن به، فإنه يتضرر بالماء مع شدة البرد. فالحاصل أن هذه الرواية التي ذكرها أبو داود فيها أنه توضأ وغسل مغابنه، وهي ما حول أصول الفخذين كما سبق أن مر بنا غسل المغابن، وهي الأماكن التي لا يصل إليها الماء إلا بمشقة. قوله: [ (فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم). فذكر نحوه ولم يذكر التيمم ]. عدم ذكر التيمم لا يؤثر؛ لأنه ذكر من طريق أخرى، وعدم ذكر اليتيم في هذه الرواية لعله حصل اختصاراً. [ قال أبو داود : وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه: فتيمم ]. وهذه الرواية التي أشار إليها من قبل أنه لم يتيمم جاء فيها أنه تيمم، في الرواية السابقة أيضاً ذكر أنه تيمم. إذا: هذه الرواية فيها وضوء مع التيمم. كذلك من كان معه ماء ويخشى إذا اغتسل به الهلاك، لكن يستطيع الوضوء، فالذي يبدو كما جاء في هذا الحديث أنه يتوضأ ويتيمم للباقي. كذلك لو كان الإنسان عنده ماء، لكن لا يكفي للاغتسال وإنما يكفي لبعضه، فإنه يستعمله ويتيمم للباقي؛ لأنه استطاع الأصل في البعض فيفعله ويتيمم للباقي.
تراجم رجال إسناد حديث عمرو بن العاص في الجمع بين الوضوء والتيمم للجنب

قوله: [ حدثنا محمد بن سلمة المرادي ]. محمد بن سلمة المرادي المصري ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن ابن لهيعة ]. هو عبد الله بن لهيعة المصري وهو صدوق، احترقت كتبه فساء حفظه، وحديثه أخرجه مسلم مقروناً و أبو داود و الترمذي و ابن ماجة ، أما النسائي فكان لا يروي عنه، وإذا جاء في إسناد ومعه غيره ذكر ذلك الغير وأبهم ابن لهيعة ، فقال: حدثنا فلان ورجل آخر أو وآخر. فكان إذا جاء الإسناد وفيه شخصان يرويان الحديث أحدهما ابن لهيعة ، وهو يريد أن يروي الحديث عن غير ابن لهيعة فإنه يأتي بالإسناد، ولكن لا يترك ابن لهيعة بحيث لا يشير إليه ولا إشارة؛ لأن التحديث حصل من شخصين، وهو لا يحدث عن ابن لهيعة ولا يخرج له، فكان يشير إليه بالإشارة فيقول: أخبرنا عمرو بن الحارث ورجل آخر، يعني بالآخر ابن لهيعة ؛ لأنه لا يريد أن يروي عن ابن لهيعة ، ولا يريد أن يحذفه أصلاً، وكأن الحديث إنما جاء عن شخص واحد ولم يأت عن شخصين، لكن سمى من يريد أن يحدث عنه وأبهم من لا يريد أن يحدث عنه؛ فبذلك حصل المحافظة على الطريقة التي حصل بها التحديث، وهو أن الحديث جاء عن شخصين، والشخص الذي لا يريد أن يحدث عنه أبهمه، والشخص الذي يريد أن يحدث عنه أظهره، والمعول عليه هو من ذكره وحدث عنه. [ و عمرو بن الحارث ] ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ، عن عمران بن أبي أنس ، عن عبد الرحمن بن جبير ، عن أبي قيس مولى عمرو بن العاص ]. أبو قيس مولى عمرو بن العاص اسمه: عبد الرحمن بن ثابت ، ثقة أخرج له أصحاب الكتب الستة. [ أن عمرو بن العاص ]. هذا الحديث صورته صورة المرسل؛ لأن أبا قيس ما أدرك القصة ولكنه أخبر بها من طريق عمرو بن العاص مولاه. [ قال أبو داود : وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه: فتيمم ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي، فقيه الشام ومحدثها، ثقة، أخرج له أصحاب الكتب الستة. و حسان بن عطية ثقة أخرج له أصحاب الكتب الستة. أما قوله: [ وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه: فتيمم ]. لعل الذي روى القصة عن الأوزاعي من دون يزيد بن أبي حبيب .
التيمم من الجنابة للمجروح

شرح حديث: (... إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقه...)

قال المصنف رحمه الله تعالى: [ باب في المجروح يتيمم. حدثنا موسى بن عبد الرحمن الأنطاكي ، حدثنا محمد بن سلمة ، عن الزبير بن خريق ، عن عطاء ، عن جابر رضي الله عنه أنه قال: (خرجنا في سفر فأصاب رجلاً منا حجر فشجه في رأسه ثم احتلم، فسأل أصحابه فقال: هل تجدون لي رخصة في التيمم؟ فقالوا: ما نجد لك رخصة وأنت تقدر على الماء، فاغتسل فمات، فلما قدمنا على النبي صلى الله عليه وسلم أخبر بذلك، فقال: قتلوه قتلهم الله، ألا سألوا إذ لم يعلموا، فإنما شفاء العي السؤال، إنما كان يكفيه أن يتيمم ويعصر -أو يعصب شك موسى - على جرحه خرقة، ثم يمسح عليها ويغسل سائر جسده) ]. أورد أبو داود رحمه الله هذه الترجمة باب: في المجروح يتيمم. يعني: الذي أصابه جرح ويلحقه ضرر باستعمال الماء فإنه يتيمم، وأورد فيه حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما (أن رجلاً كان في سرية وأصابه شجة في رأسه، فسأل أصحابه هل يتيمم؟ فقالوا: ما نجد لك رخصة وأنت تقدر على الماء) وذلك لأن التيمم إنما جاز عند فقد الماء والماء موجود. قوله: (فاغتسل ومات، فلما بلغ ذلك رسول الله عليه الصلاة والسلام قال: قتلوه قتلهم الله، ألا سألوا إذ لم يعلموا، إنما شفاء العي السؤال). في هذا دليل على أن الإنسان إذا كان واجداً للماء، ولكن لا يقدر على استعماله أو يلحقه ضرر باستعماله فإنه يكون في حكم غير الواجد للماء، وأن له أن ينتقل إلى التيمم، ولهذا أنكر الرسول صلى الله عليه وسلم على هؤلاء الذين قالوا: (لا نجد لك رخصة وأنت تجد الماء وتقدر عليه) مع أن الضرر يلحق به إذا استعمل الماء، وفعلاً لما استعمل الماء مات، فأنكر عليهم الرسول صلى الله عليه وسلم وقال: (قتلوه قتلهم الله) يعني: أضاف عليه الصلاة والسلام القتل إليهم؛ لأنهم تسببوا في قتله بفتواهم. ومن المعلوم أن إلحاق الضرر بالإنسان وكون الفعل يترتب عليه مضرة قد تؤدي إلى الهلاك هذا خلاف ما تقتضيه الشريعة، والإنسان يصلي على حسب حاله، فإذا كان الإنسان يستطيع استعمال الماء ولا يلحقه ضرر باستعماله فليستعمله، وإن كان يلحقه ضرر باستعماله فإنه يصير إلى التيمم حتى لا يهلك نفسه، وحتى لا يلحق الضرر بنفسه. قوله: (إنما كان يكفيه أن يتيمم ويعصر -أو يعصب- على جرحه خرقة ويمسح عليها) يعني: أن يجعل على الجرح جبيرة ويمسح عليها ويغسل الذي هو غير مجروح، والمجروح لا يصب عليه الماء حتى لا يلحقه بوصوله إليه مضرة، ويمسح على ذلك مثلما يمسح على العمامة لأنها مغطية للرأس، ومثلما ويمسح على الخفين لأنهما مغطيان للقدمين، فكذلك هذا الجزء الذي يغطيه الإنسان يمسح عليه، سواء كان في أعضاء الوضوء أو خارج أعضاء الوضوء، بأن يكون مثلاً فيه جبيرة في جنبه أو في ساعده، فإنه يغسل ما كان خارج الجبيرة ويمسح على الجبيرة.
تراجم رجال إسناد حديث: (... إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة...)

قوله: [ حدثنا موسى بن عبد الرحمن الأنطاكي ]. موسى بن عبد الرحمن الأنطاكي صدوق يغرب أخرج له أبو داود و النسائي . [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي الحراني ثقة أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. وهذا غير محمد بن سلمة المرادي الذي مر قريباً؛ لأن محمد بن سلمة المرادي مصري وهو من طبقة شيوخ أبي داود ، أما محمد بن سلمة الباهلي الحراني فهو من حران وهو من طبقة شيوخ شيوخه، فإذا جاء محمد بن سلمة يروي عنه أبو داود فهو المصري الذي مر ذكره قريباً، وإذا جاء محمد بن سلمة يروي عنه أبو داود بواسطة فهو الحراني الباهلي . [ عن الزبير بن خريق ]. الزبير بن خريق لين الحديث أخرج له أبو داود وحده. [ عن عطاء ]. عطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و جابر و أنس بن مالك و أم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، ستة رجال وامرأة واحدة. هذا الحديث فيه الزبير بن خريق وهو لين الحديث، لكن التيمم لمن به جرح ويخشى على نفسه الهلاك جاء من طرق أخرى.
وجه ذكر التيمم والمسح والغسل في الرواية والجمع بينها

لا يجمع بين التيمم وبين المسح، بل يكفي المسح عن التيمم؛ لأن التيمم لا يكون إلا عند عدم الإتيان بالاغتسال أو الإتيان بالوضوء، أما إذا أتى المرء بالاغتسال أو الوضوء ومعه المسح فيكون مثل المسح على العمامة أو المسح على الخفين فلا يحتاج إلى تيمم، لكن هذه الرواية فيها الجمع بين التيمم وبين المسح. قوله: [ (إنما كان يكفيه أن يتيمم ويعصر أو يعصب على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده) ]. يعني: هذه الرواية ما جاءت إلا من طريق واحد وفيها ذكر الجمع بين التيمم وبين المسح والشيخ الألباني لما ذكر هذا الحديث قال: إنه حسن إلا من قوله: (إنما كان يكفيه) وما بعده، فإن هذا ليس له شاهد، وأما ما قبله فله شاهد. وعلى هذا يغسل غير المكان المعصوب وغير الجبيرة ويمسح على الجبيرة ولا يتيمم.
شرح حديث: (... أصاب رجلاً جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم...)

قال المصنف رحمه الله تعالى: [حدثنا نصر بن عاصم الأنطاكي ، حدثنا محمد بن شعيب ، أخبرني الأوزاعي أنه بلغه عن عطاء بن أبي رباح أنه سمع عبد الله بن عباس رضي الله عنهما قال: (أصاب رجلاً جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم، فأمر بالاغتسال، فاغتسل فمات، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: قتلوه قتلهم الله! ألم يكن شفاء العي السؤال؟). ]. أورد أبو داود رحمه الله حديث ابن عباس وهو مثل حديث جابر المتقدم في قصة الرجل الذي فيه جرح، وأن أصحابه قالوا له: لا نجد لك رخصة في استعمال التيمم مع وجود الماء ثم اغتسل فمات، فالرسول صلى الله عليه وسلم قال: [ (قتلوه قتلهم الله! إنما شفاء العي السؤال) ] يعني: إذا كان الإنسان يجهل الحكم وليس عنده علم فالشفاء من هذا أن يسأل، والطريق للوصول إلى الحق أن يسأل، ولا يفتي بشيء يؤدي إلى الضرر أو يلحق الهلاك بالناس.
تراجم رجال إسناد حديث: (... أصاب رجلاً جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم...)

قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث أخرج له أبو داود وحده. [ حدثنا محمد بن شعيب ]. وهو صدوق أخرج له أصحاب السنن. [ أخبرني الأوزاعي ]. الأوزاعي مر ذكره. [ أنه بلغه عن عطاء بن أبي رباح ]. عطاء بن أبي رباح ، مر ذكره، وهذا فيه انقطاع. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وهو أحد العبادلة الأربعة وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الحديث من طريق ابن عباس وذاك من طريق جابر وهذا يشهد لذاك.
المتيمم يجد الماء بعدما يصلي في الوقت

شرح حديث: (خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء....)

قال المصنف رحمه الله تعالى: [ باب في المتيمم يجد الماء بعدما يصلي في الوقت. حدثنا محمد بن إسحاق المسيبي ، أخبرنا عبد الله بن نافع ، عن الليث بن سعد ، عن بكر بن سوادة ، عن عطاء بن يسار ، عن أبي سعيد الخدري رضي الله عنه قال: (خرج رجلان في سفر، فحضرت الصلاة وليس معهما ماء، فتيمما صعيداً طيباً فصليا، ثم وجدا الماء في الوقت، فأعاد أحدهما الصلاة والوضوء ولم يعد الآخر، ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له، فقال للذي لم يعد: أصبت السنة وأجزأتك صلاتك، وقال للذي توضأ وأعاد: لك الأجر مرتين) ]. قوله: (باب في المتيمم يجد الماء بعدما يصلي في الوقت) يعني: لم يجد الماء وتيمم وصلى ثم وجد الماء بعد الصلاة في الوقت، أما لو وجد الماء بعد خروج الوقت فلا إشكال؛ لأنه صلى الصلاة في وقتها بالتيمم وقد خرج الوقت، ولكن الإشكال فيما إذا كان قد صلى والوقت لا يزال باقياً ووجد الماء، فهل يتوضأ ويعيد الصلاة مادام الوقت لم يخرج، أو أنه أدى ما عليه بكونه فعل الشيء الذي هو واجب عليه؟! وفيه وجوب الصلاة بالتيمم إذا دخل وقتها. قوله: [ (خرج رجلان) ] أي: من أ صحاب رسول الله صلى الله عليه وسلم قوله: [ (في سفر فتيمما وصليا) ] لما دخل الوقت تيمما وصليا، فبعد ذلك وجدا الماء والوقت لا يزال باقياً فاختلفا، واحد منهما أعاد الوضوء والصلاة والثاني لم يعد. وفيه اجتهاد الصحابة رضي الله عنهم في زمنه صلى الله عليه وسلم عندما تنزل النازلة، مثلما مر في قضية أسيد بن حضير وأصحابه حين صلوا بدون وضوء قبل مشروعية التيمم، و عمار ذهب يتمرغ في التراب و عمر رضي الله عنه لم يصل. فهذان الرجلان أحدهما توضأ وأعاد الصلاة، والثاني لم يعد الصلاة، فلما جاءا الرسول صلى الله عليه وسلم وأخبراه بالذي حصل، قال: للذي لم يعد الصلاة: أصبت السنة وأجزأتك صلاتك، وقال للذي أعاد الصلاة: لك الأجر مرتين.
معنى قوله: (أصبت السنة)

قوله: [ (أصبت السنة) ] دليل على أن هذا هو الحق؛ لأن من أصاب السنة فقد أدى ما عليه وفرغ من الصلاة وقد حصلت على وجه مشروع، ووجود الماء بعد ذلك لا يؤثر، لكن بعضهم قال: إن عليه الإعادة، ولكن هذا الحديث يدل على أنه لا إعادة عليه؛ لأن قوله: (أصبت السنة) يعني أن هذا هو الحق. وكذلك قوله: (وأجزأتك صلاتك) يعني: التي صليتها بتيممك ولم تعدها فهي صحيحة، ولأن الآخر ما قال له: أصبت السنة، لكنه قال: (لك الأجر مرتين)؛ لأنه يجزى إذ صلى صلاتين، وهذا في زمن التشريع، لكن الآن بعدما عرف الدليل عن رسول الله صلى الله عليه وسلم في قوله للذي لم يعد الصلاة: (أصبت السنة) على الإنسان أن يصلي بالتيمم ثم بعد ذلك إذا وجد الماء فلا يتوضأ ويصلي الصلاة من جديد؛ لأنه مثل الإنسان الذي كان مسافراً وقصر الصلاة ولما وصل إلى بلده كان قد أدى الصلاة مقصورة، فلا يجب عليه أن يصلي مرة ثانية؛ لأنه أدى ما عليه في حال سائغ له أن يصلي فيه.
حكم من صلى بالتيمم ووجد الماء قبل إتمام الصلاة

أما من كان في الصلاة ووجد الماء فقال بعض أهل العلم: إنه يخرج من الصلاة ويتوضأ ويصلي، وبعضهم قال: يستمر، لكن الذي يظهر أنه يخرج من الصلاة ويتوضأ؛ لأنه وجد الماء قبل أدائها وقبل إتمامها، فإذاً: يرجع إلى الأصل، وأما الذي فرغ منها وانتهى فهو الذي قال فيه الرسول عليه الصلاة والسلام: (أصبت السنة).
تراجم رجال إسناد حديث: (خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء...)

قوله: [ حدثنا محمد بن إسحاق المسيبي ]. محمد بن إسحاق المسيبي صدوق أخرج له مسلم و أبو داود . [ أخبرنا عبد الله بن نافع ]. عبد الله بن نافع الصائغ وهو ثقة صحيح الكتاب في حفظه لين، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن الليث بن سعد ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن بكر بن سوادة ]. بكر بن سوادة المصري وهو ثقة أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عطاء بن يسار ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان مشهور بكنيته أبو سعيد ، وبنسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وغير ابن نافع يرويه عن الليث عن عميرة بن أبي ناجية ]. عميرة بن أبي ناجية ثقة أخرج له أبو داود و النسائي . [ عن بكر بن سوادة عن عطاء بن يسار عن النبي صلى الله عليه وسلم ] عطاء بن يسار أضافه إلى الرسول صلى الله عليه وسلم وهو تابعي، فيكون الحديث مرسلاً. [ قال أبو داود : وذكر أبي سعيد الخدري رضي الله عنه في هذا الحديث ليس بمحفوظ هو مرسل ]. يعني: على ما قال في الإسناد الأخير الذي قال فيه: عن عطاء بن يسار أن رجلين). والحديث صححه الألباني وغيره؛ لأنه جاء من طريق آخر موصولاً، ويمكن أن يكون له ما يقويه. أما بكر بن سوادة فقد أخرج له البخاري تعليقاً. وفي نسخة محمد عوامة في النسائي في الحاشية قال: أخرج له البخاري في الطهارة، و النسائي برقم (433). أما عبد الله بن نافع فقد أشار إليه الألباني في الصحيحة معلقاً قال: ما أدري هو هذا أو غيره. ولعله هذا لأنه إذا كان أخرج له البخاري فيكون ذكر معه غيره فيكون تبعاً.
حديث (خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء ...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة ، قال: حدثنا ابن لهيعة ، عن بكر بن سوادة ، عن أبي عبد الله مولى إسماعيل بن عبيد ، عن عطاء بن يسار : (أن رجلين من أصحاب رسول الله صلى الله عليه وسلم بمعناه) ]. ثم أورد الحديث من طريق أخرى وهو مرسل مثل الذي قبله عن عطاء بن يسار أن رجلين من أصحاب الرسول صلى الله عليه وسلم بمعنى الحديث المتقدم.
تراجم رجال إسناد حديث (خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء ...) من طريق أخرى

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا ابن لهيعة عن بكر بن سوادة عن أبي عبد الله مولى إسماعيل بن عبيد ]. أبو عبد الله المصري مولى إسماعيل بن عبيد مجهول أخرج له أبو داود . [ عن عطاء بن يسار ]. عطاء بن يسار مر ذكره. والله تعالى أعلم.
الأسئلة

ثبوت حديث الجبيرة من عدة طرق

السؤال: حديث الجبيرة هل ثبت من غير هذا الطريق؟ الجواب: جاء من طرق أخرى، والجبيرة مثل العمامة ومثل الخفين، إذا كان في أعضاء الوضوء يغسل موضع الجبيرة إن كان لا يؤثر عليه الماء، وإلا مسح على الجبيرة.

حكم التيمم في الحضر خشية خروج وقت الصلاة ودليله وضابطه

السؤال: من كان جنباً وخشي إن اغتسل خروج الوقت، فهل له أن يتيمم ويصلي؟ الجواب: هذا مثل المسألة التي مرت في قضية الوضوء، أنه إذا كان الوقت سيخرج فإن له أن ينتقل إلى التيمم كما مر في مسألة التيمم في الحضر، فهذا من جنس ذلك. وأما دليل ذلك فليس فيها إلا قضية كون الرسول صلى الله عليه وسلم تيمم في الحضر، وكان لتحصيل أمر مندوب، فالشيء الذي يمكن أن يتصور في الحضر هو كونه لا يقدر على استعمال الماء، أو كونه يقدر على استعماله لكن الوقت ضاق بحيث إنه إذا توضأ خرجت الصلاة عن وقتها فتكون مقضية، مع أنه كان بالإمكان أن تكون مؤداة لا مقضية. فإن قيل: لو جاء إنسان إلى الجمعة وعندما خطب الخطيب انتقض وضوءه فإذا خرج إلى الميضأة ليتوضأ فاتته صلاة الجمعة، فهل له أن يتيمم لإدراك الصلاة؟ نقول: لا، لأن الوقت لا يزال باقياً ويمكنه أن يصلي ظهراً. ولو قيل: إن النبي تيمم لإدراك المندوب وهو فضيلة السلام، فالتيمم لإدراك الجمعة مع الإمام من باب الأولى. فنقول: الكلام على قضية المندوب بالنسبة لرد السلام، فأما الجمعة لو فاتته فهناك ما يقوم مقامها وهو الظهر، وهذا كما لو انتقض وضوءه في الظهر ومن ثم تفوته الجماعة، فيتوضأ ولو فاتته الجماعة، كذلك يتوضأ ولو فاتته الجمعة ويغتسل؛ لأن الوقت لا يزال باقياً، ووقت الظهر هو إلى دخول وقت العصر، والكلام على خروج وقت الظهر ودخول وقت العصر إذا كان ما بقي إلا مقدار ما يتوضأ أو يغتسل ويخرج الوقت هذا هو الذي يقال فيه: له أن يتيمم لأجل إدراك الصلاة.

حكم التيمم لصلاة العيد خشية فواتها

السؤال: حضر شخص صلاة العيد فأقيمت الصلاة وانتقض وضوءه، فإذا خرج ليتوضأ فاتته صلاة العيد، فهل له أن يتيمم؟ الجواب: لو فاتته صلاة العيد على القول بأنها فرض كفاية فهناك من يؤدي هذا الفرض الكفائي.

حكم من انتقض وضوءه أثناء شدة الزحام في الطواف

السؤال: من كان يطوف في شدة الزحام أيام الحج فانتقض وضوءه، فهل له أن يتيمم لإكمال الطواف؟ الجواب: يذهب ويتوضأ ولا يتيمم؛ لأن الطواف وقته واسع، والكلام على خروج الوقت وتحول الصلاة إلى مقضية لا مؤداة، أما الطواف فالوقت أمامه واسع. إذاً: القضية هي قضية خروج الوقت فقط، كأن يشتغل بالاغتسال أو الوضوء حتى يخرج الوقت، وكما هو معلوم أنه إذا أدرك الوقت فستكون الصلاة مؤداة، كذلك ينبغي للإنسان إذا جاء الوقت أن يصلي على حسب حاله إذا خشي خروج الوقت، فلا يؤخر الصلاة حتى يخرج وقتها، كأن يكون المرء راكباً في الطائرة فإن أخر الصلاة إلى أن ينزل خرج الوقت، ففي هذه الحالة ليس له أن يؤخر الصلاة، بل عليه أن يصلي على حسب حاله قبل خروج الوقت.

حكم حجز الأماكن في المسجد

السؤال: بعض الطلاب يحجزون الأماكن في المسجد ثم يذهبون ولا يأتون إلا عند الإقامة، ويريد هذا الشخص مكانه ويزاحم المصلين، فما حكم ذلك؟ الجواب: على الإنسان أن يأتي ويجلس في المكان ويحجزه بنفسه لا بشيء آخر، ولا يأتي ويزاحم أو يتخطى الرقاب أو يؤذي الناس أو يشاغب الناس، وإنما يجلس ويحجز المكان بنفسه، وإذا كان لا يتمكن من الحجز بنفسه فلا يحجز بشيء آخر، وإذا جاء فليجلس حيث ينتهي به المجلس.

حكم وصف الله عز وجل بأنه لا جوف له على معنى الصمد

السؤال: هل يوصف الله جل وعلا بأنه لا جوف له، بناء على معنى الصمد؟ الجواب: لا يضاف إلى الله عز وجل شيء ولا ينفى عنه إلا بدليل؛ لأن هذه أمور غيبية، ولا يتكلم بشيء يضاف إلى الله عز وجل إلا بدليل، ولا نعلم دليلاً يدل على مثل هذا، فيمسك عنه، والصمد معناه الحقيقي: هو الذي تصمد إليه الخلائق بحوائجها، وهو الذي كل من سواه مفتقر إليه ولا يستغنى عنه طرفة عين، وهو غني عن كل ما سواه، ولهذا لا يطلق الصمد إلا على الله فهو من الأسماء التي لا يسمى بها غير الله، مثل: الرحمن والخالق والبارئ. والله تعالى أعلم."


شرح سنن أبي داود - 053

شرح سنن أبي داود [053]

لقد حض الشرع على الاغتسال والتطيب والتجمل للجمعة، وما ذلك إلا لأهمية ذلك اليوم ومكانته وفضله، وقد اختلف العلماء في حكم الاغتسال ليوم الجمعة، فالجمهور على أنه غير واجب بل هو مستحب، وقال بعض العلماء: إن الاغتسال للجمعة واجب، وعلى هذا فالغسل للجمعة متأكد استحبابه عند الجميع، فينبغي للمسلم أن يحافظ عليه.

الغسل يوم الجمعة

شرح حديث: (... إذا أتى أحدكم الجمعة فليغتسل)

قال المصنف رحمه الله تعالى: [ باب في الغسل يوم الجمعة. حدثنا أبو توبة الربيع بن نافع ، أخبرنا معاوية ، عن يحيى ، أخبرني أبو سلمة بن عبد الرحمن ، أن أبا هريرة أخبره: ( أن عمر بن الخطاب بينا هو يخطب يوم الجمعة إذ دخل رجل فقال عمر : أتحتبسون عن الصلاة؟ فقال الرجل: ما هو إلا أن سمعت النداء فتوضأت، فقال عمر : والوضوء أيضاً؟ أولم تسمعوا رسول الله صلى الله عليه وسلم يقول: إذا أتى أحدكم الجمعة فليغتسل؟) ]. أورد المصنف رحمه الله باباً في الغسل يوم الجمعة، هذه الترجمة معقودة لغسل من الأغسال وهو غسل يوم الجمعة، وكان المناسب أن يكون هذا الباب تابعاً للأبواب المتعلقة بالغسل من الجنابة؛ لأنه نوع من الأغسال، ولأن صلته أو تعلقه بأبواب الغسل أولى من مجيئه بعد أبواب التيمم، كما أن هناك تراجم أخرى أيضاً يناسبها أبواب تقدمت كما ستأتي الإشارة إلى ذلك. وغسل يوم الجمعة جاء فيه أحاديث عن رسول الله صلى الله عليه وسلم، واختلف العلماء في حكمه، فبعض العلماء قال: إنه واجب. وجمهور العلماء قالوا: إنه مستحب، والذين قالوا بالوجوب استدلوا بالأحاديث التي فيها الأمر بالغسل يوم الجمعة، ومنها: قوله صلى الله عليه وسلم: (غسل يوم الجمعة واجب على كل محتلم). والذين قالوا بالاستحباب جعلوا هذه الأوامر محمولة على الندب، وجعلوا الصارف لها عدة أمور منها: ما جاء في الحديث: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل)، وكذلك أيضاً ما جاء في حديث عمر رضي الله تعالى عنه (أنه كان يخطب وأنه دخل عثمان بن عفان رضي الله تعالى عنه وأرضاه فقطع عمر خطبته وحدثه وتكلم معه، وقال له: أتحتبسون عن الصلاة؟ فقال: إنني لما سمعت الأذان ما زدت على أن توضأت) معناه: أنه توضأ وجاء ليدرك الصلاة، فقال: (والوضوء أيضاً؟) يعني: أنه مع التأخر لم يغتسل، ثم قال: إن النبي صلى الله عليه وسلم قال: (إذا أتى أحدكم الجمعة فليغتسل) قالوا: وهذا الحديث يدل على أنه مستحب؛ لأنه لو كان واجباً لما كان يليق بعثمان رضي الله عنه وأرضاه أن يأتي دون أن يؤدي ذلك الواجب، وأيضاً عمر رضي الله عنه لم يأمره بأن يرجع وأن يغتسل وأن يأتي بذلك الواجب، وكذلك أيضاً ما جاء أن أصل الأمر بالغسل يوم الجمعة أنهم كانوا أصحاب مهن وأصحاب بساتين وكانوا يعملون لأنفسهم وليس لهم خدم، فكان الواحد منهم إذا جاء يوم الجمعة وإذا فيه رائحة غير طيبة؛ بسبب الأوساخ وإجهاد العمل لهم، فالرسول صلى الله عليه وسلم أمرهم بأنهم إذا أتوا الجمعة أن يغتسلوا، فيكون في ذلك إزالة تلك الروائح التي يكون فيها أذى للناس، وأيضاً كونه جاء في بعض الأحاديث التي فيها الاغتسال يوم الجمعة مقروناً بالسواك، ومقروناً بأمور أخرى، فمجموع هذه الأمور المتعددة جعلت الجمهور يقولون: إنما جاء من الأوامر في الاغتسال يوم الجمعة إنما هو للاستحباب. أورد أبو داود رحمه الله عدة أحاديث، أولها: حديث عمر بن الخطاب رضي الله تعالى عنه (أنه كان يخطب يوم الجمعة، فدخل رجل) هنا أبهم الرجل فلم يسمه، ولكن جاءت تسميته وأنه عثمان في صحيح مسلم : (وأنه دخل و عمر يخطب فقال له عمر : أي ساعة هذه -يعني: أنك متأخر- ثم قال له ما قال، وقال: والوضوء أيضاً؟) يعني: أيضاً تركت الاغتسال. ولهذا لما جاء زمن عثمان رضي الله عنه وأرضاه رأى أن المصلحة في أن يكون هناك أذان ثالث بالنسبة للإقامة؛ لأن الإقامة أذان، ولهذا جاء عنه في بعض الأحاديث ذكر أذان عثمان بأنه الأذان الثالث، وقد قال عليه الصلاة والسلام: (بين كل أذانين صلاة)، والمقصود بأحد الأذانين هو الإقامة، وكذلك الحديث الذي قال فيه أحد الصحابة: (تسحرنا مع رسول الله صلى الله عليه وسلم ثم قمنا إلى الصلاة، قلت: كم كان بين الأذان والسحور؟) يعني: بين أذان الإقامة والسحور؛ لأن الأذان الذي يكون عند دخول الوقت يمسك الإنسان عنده عن الأكل وغيره من المفطرات. (كم كان بين الأذان والسحور؟ قال: قدر خمسين آية) يعني: مقدار ما يقرأ القارئ خمسين آية من انتهاء السحور إلى الأذان الذي هو الإقامة، وقد جاء في بعض الأحاديث ذكر الأذان يوم الجمعة بأنه الأذان الثالث، والأذان الثالث الذي أتى به عثمان حتى يتنبه الناس ويستعدوا ويتهيئوا للجمعة. ومحل الشاهد منه: أن عمر رضي الله عنه قال: إن النبي صلى الله عليه وسلم قال: (.. إذا أتى أحدكم الجمعة فليغتسل) قوله: (فليغتسل) هذا أمر، وبعض أهل العلم حمله على الوجوب، وبعضهم قال: إنه مصروف من الوجوب إلى الاستحباب للأمور التي أشرت إليها آنفاً.

تراجم رجال إسناد حديث: (... إذا أتى أحدكم الجمعة فليغتسل)
قوله: [حدثنا أبو توبة الربيع بن نافع ]. هو أبو توبة الربيع بن نافع الحلبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أخبرنا معاوية ]. هو معاوية بن سلام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ أن أبا هريرة أخبره ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق. [ أن عمر بن الخطاب ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وهو الذي قال النبي صلى الله عليه وسلم في حقه: (ما سلكتَ فجاً إلا وسلك الشيطان فجاً غير فجك) يعني: ما سلكت طريقاً إلا ويهرب الشيطان من ذلك الطريق.

شرح حديث: (غسل يوم الجمعة واجب على كل محتلم)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة بن قعنب ، عن مالك ، عن صفوان بن سليم ، عن عطاء بن يسار ، عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (غسل يوم الجمعة واجب على كل محتلم) ]. أورد المصنف رحمه الله قول النبي صلى الله عليه وسلم: (غسل يوم الجمعة واجب على كل محتلم) الذين قالوا بوجوب غسل الجمعة استدلوا بهذا الحديث، بالإضافة إلى الأوامر التي وردت في الحديث السابق: (فليغتسل) وقال الجمهور: إن هذا كغيره مصروف عن الوجوب بالأحاديث الأخرى التي وردت في ذلك، والوجوب هنا متأكد، لكن قالوا: هو نظير ما يقول الإنسان لصاحبه: حقك واجب علي، أي: أنه متأكد علي. والمحتلم هو البالغ المكلف، وعبر بالاحتلام؛ لأن الاحتلام إذا وجد حصل البلوغ؛ سواء بلغ خمس عشرة سنة أو لم يبلغ؛ لأن الاحتلام إذا وجد فقد وجد البلوغ ولو كان في سن مبكرة دون الخامسة عشرة، لكن إذا لم يحصل احتلام وبلغ الخامسة عشرة، فإنه يكون قد بلغ وإن لم يحصل منه احتلام، لكن حيث يوجد الاحتلام قبل الخامسة عشرة أو الحيض بالنسبة للمرأة قبل الخامسة عشرة يحصل بذلك البلوغ. ويذكر أن عمرو بن العاص رضي الله تعالى عنه قد ولد له ابنه عبد الله وعمره ثلاث عشرة سنة، معناه أنه قد بلغ في زمن مبكر وتزوج وولد له وعمره ثلاث عشرة سنة. وكذلك قالوا عن المغيرة بن مقسم الضبي الكوفي : إنه احتلم وعمره ثلاث عشرة سنة أو اثنا عشرة سنة. وكذلك ذكر عن الشافعي أنه رأى جدة عمرها واحد وعشرون سنة، يعني: بنتها ولدت وعمرها هي ليس بنتها واحد وعشرون سنة، ومعنى ذلك أنه حصل احتلام الواحدة منهن في سن العاشرة. إذاً قوله: (على كل محتلم) أي: أن الاحتلام دليل على البلوغ، ويحصل به البلوغ وإن لم يبلغ خمس عشرة سنة.

تراجم رجال إسناد حديث: (غسل يوم الجمعة واجب على كل محتلم)
قوله: [ حدثنا عبد الله بن مسلمة بن قعنب ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (... وعلى كل من راح إلى الجمعة الغسل)
قال المصنف رحمه الله تعالى: [حدثنا يزيد بن خالد الرملي ، أخبرنا المفضل -يعني ابن فضالة - عن عياش بن عباس ، عن بكير ، عن نافع ، عن ابن عمر ، عن حفصة رضي الله عنهم، عن النبي صلى الله عليه وسلم قال: (على كل محتلم رواح الجمعة، وعلى كل من راح إلى الجمعة الغسل) ]. قوله: (على كل محتلم رواح الجمعة) يعني: على كل بالغ أن يذهب لأداء صلاة الجمعة؛ لأن الرواح والذهاب إلى الجمعة واجب ومطلوب من كل محتلم. قوله: (وعلى من راح إلى الجمعة أن يغتسل) يعني: قبل أن يذهب إلى الجمعة عليه أن يغتسل. فإذاً: رتب واحداً على الآخر، أولاً المحتلم عليه أن يذهب إلى الجمعة وعليه قبل أن يذهب إلى الجمعة أن يغتسل.

تراجم رجال إسناد حديث: (... وعلى كل من راح إلى الجمعة الغسل)
قوله: [حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي هو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ أخبرنا المفضل -يعني ابن فضالة ]. المفضل بن فضالة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياش بن عباس ]. هو عياش بن عباس القتباني المصري وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن بكير ]. هو بكير بن عبد الله بن الأشج وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ عن حفصة ]. هي حفصة بنت عمر أم المؤمنين رضي الله عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.

حكم غسل الجمعة على الصبي والمرأة إن حضرا الجمعة
أما من لا تجب عليه الجمعة أصلاً كالمرأة فلو حضرت الجمعة فهل عليها غسل؟ الذي يبدو أن غسل الإتيان إلى الجمعة المقصود منه كما جاء في أصل مشروعيته هو دفع الروائح الكريهة، فمن جاء إلى الجمعة وفيه شيء مما يستكرهه الناس فعليه أن يغتسل سواء كان رجلاً أو امرأة. أما قوله: (وعلى كل من راح) فلا يشمل الصغير؛ لأنه قال (على كل محتلم رواح الجمعة) فيكون المعنى أن الذين يلزمهم الغسل هم المحتلمون، لكن يعوَّد الصغير على هذه الأخلاق والآداب وعلى الأحكام الشرعية مثلما يعود على الصلاة ويعود على الصيام، لكن الصغير الذي لم يبلغ سن التكليف غير مكلف؛ لأن التكليف إنما هو للمحتلم، والجمهور على أن من أتى الجمعة يستحب له أن يغتسل سواء كان رجلاً أو امرأة.

إجزاء غسل الجنابة بعد طلوع الفجر عن غسل الجمعة
[ قال أبو داود : إذا اغتسل الرجل بعد طلوع الفجر أجزأه من غسل الجمعة وإن أجنب ]. يعني: وإن كان اغتساله جاء عن جنابة، كما لو جامع الرجل أهله في الليل ثم طلع الفجر ليوم الجمعة وهو لم يغتسل واغتسل فإنه يجزئ عن الجمعة، لكن لو أنه اغتسل قبل طلوع الفجر لا يجزئ عن الجمعة؛ لأن اليوم لا يدخل إلا بطلوع الفجر. إذاً: من اغتسل قبل طلوع الفجر فيعتبر أنه اغتسل قبل أن يأتي يوم الجمعة، لكن من كان اغتساله بعد طلوع الفجر يوم الجمعة فإن ذلك يجزئه عن اغتسال الجمعة ولو كان اغتساله عن جنابة. وجمهور أهل العلم على أن الاغتسال للجنابة يجزئ عن الجمعة؛ لأن المقصود بغسل الجمعة أن يكون نظيفاً في ذلك اليوم. إذاً: أول الوقت الذي يحصل به الغسل للجمعة هو طلوع الفجر الذي هو أول النهار؛ لأن النهار حده من طلوع الفجر إلى غروب الشمس، وهو الذي يصوم فيه الناس، وحد الصيام من طلوع الفجر إلى غروب الشمس، لكن المناسب والمستحب في اغتساله للجمعة أن يكون قريباً من ذهابه، لكنه يجزئ لو حصل بعد طلوع الفجر ولو كان اغتساله عن جنابة.

شرح حديث: (من اغتسل يوم الجمعة ولبس من أحسن ثيابه ...)
قال المصنف رحمه الله تعالى: [حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني ح وحدثنا عبد العزيز بن يحيى الحراني قالا: حدثنا محمد بن سلمة ح وحدثنا موسى بن إسماعيل حدثنا حماد وهذا حديث محمد بن سلمة عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن . قال أبو داود : قال يزيد و عبد العزيز في حديثهما: عن أبي سلمة بن عبد الرحمن و أبي أمامة بن سهل عن أبي سعيد الخدري و أبي هريرة رضي الله عنهما قالا: قال رسول الله صلى الله عليه وسلم: (من اغتسل يوم الجمعة ولبس من أحسن ثيابه ومس من طيب إن كان عنده، ثم أتى الجمعة فلم يتخط أعناق الناس، ثم صلى ما كتب الله له، ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته؛ كانت كفارة لما بينها وبين جمعته التي قبلها -قال: ويقول أبو هريرة -: وزيادة ثلاثة أيام، ويقول: إن الحسنة بعشر أمثالها) . قال أبو داود : وحديث محمد بن سلمة أتم، ولم يذكر حماد كلام أبي هريرة ]. قوله: (من اغتسل يوم الجمعة ولبس من أحسن ثيابه) ذكر الاغتسال وأموراً أخرى ورتب عليها حكماً وفضلاً وثواباً. ومعنى قوله صلى الله عليه وسلم: (من اغتسل يوم الجمعة ولبس من أحسن الثياب) أن المرء المسلم يلبس ثياباً حسنة للجمعة؛ وذلك لأن الجمعة هي عيد الأسبوع، وقد جاء عن عثمان بن عفان رضي الله عنه كما في صحيح البخاري : (أنه خطب الناس يوم عيد وكان يوم جمعة فقال قد اجتمع لكم في يومكم هذا عيدان) يعني: عيد سنوي، وعيد أسبوعي، ويدل على التجمل ليوم الجمعة بالثياب ما جاء أن عمر عرض على رسول الله صلى الله عليه وسلم شراء ثوب ليلبسه للجمعة وللوفود، والرسول صلى الله عليه وسلم قال: (إنما يلبس هذا من لا خلاق له)؛ لأنه حرير، أو فيه شيء من الحرير. إذاً: لبس أحسن الثياب والتجمل للجمعة جاء ما يدل عليه، وهو قوله: (ولبس من أحسن ثيابه). قوله: (ومس من طيب إن كان عنده) يعني: إن تيسر له أن يمس من الطيب فليتطيب، وهذا فيه زيادة في التجمل، وأيضاً فيه الابتعاد عن الروائح غير الطيبة وتحصيل الرائحة الطيبة، حتى يكون ذلك أحسن في حقه وفي حق غيره ممن يلقاه ومن يكون بجواره. قوله: [ (ثم أتى الجمعة فلم يتخط أعناق الناس) ]. يعني: أنه جاء في وقت مبكر بحيث لا يحصل منه الوقوع في مثل هذا المحذور، من تخطي أعناق الناس، ويمكن الإنسان ألا يقع في هذا المحذور الذي هو تخطي رقاب الناس؛ بحيث أنه يجلس حيث ينتهي به الصف، ولكن بعض الناس يأتي متأخراً ثم يريد أن يحصل الأماكن المتقدمة، ولا يتأتى ذلك إلا بارتكاب أمر محرم وهو كونه يؤذي الناس بأن يتخطى رقابهم. قوله: (ثم صلى ما كتب الله له)] وهذا يدلنا على أن الإنسان إذا جاء يوم الجمعة فإن له أن يصلي ما أمكنه وما كتب الله له، وليس هناك تحديد، ويدل أيضاً على أنه ليس للجمعة سنة قبلها لا ركعتين ولا أربعاً ولا ستاً بل الإنسان يصلي ما كتب الله له، وقد كان الصحابة رضي الله عنهم وأرضاهم إذا دخلوا المسجد يوم الجمعة صلوا ما أرادوا أن يصلوا ثم جلسوا ولا يقومون إلا للصلاة، فهذا يدل على أنه ليس لها سنة راتبة قبلها كالصلوات التي لها سنة راتبة. قوله: [ (ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته) ] يعني: على الإنسان أن يكون على استعداد وتهيؤ لسماع الخطبة، وعدم انشغال عنها أو انصراف عنها بأي شيء. والمقصود بخروج الإمام خروجه للخطبة، لكن إذا كان الإنسان بحاجة إلى أن ينبه أحداً فلا مانع من ذلك قبل بدء الخطيب بالخطبة؛ لأن المقصود هو ألا ينشغل عن سماع الخطبة والخطيب يخطب؛ لأن الأحاديث التي وردت في النهي عن الكلام والإمام يخطب. إذاً: على المرء المسلم أن يكون على استعداد لسماع الخطبة وعدم الانشغال عنها. قوله: (كانت كفارة لما بينها وبين الجمعة التي قبلها)] يعني: من الجمعة إلى الجمعة سبعة أيام كاملة وزيادة ثلاثة أيام كما جاء عن أبي هريرة : (وزيادة ثلاثة أيام وذلك أن الحسنة بعشر أمثالها).

تراجم رجال إسناد حديث: (من اغتسل يوم الجمعة ولبس من أحسن ثيابه ...)
قوله: [حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني ]. يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني شيخه المذكور في الإسناد قبل هذا؛ فهو هنا أطال في نسبته، وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ ح وحدثنا عبد العزيز بن يحيى الحراني ]. ح هي للتحول من إسناد إلى إسناد. وعبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ قالا: حدثنا محمد بن سلمة ]. أي: يزيد بن خالد و عبد العزيز بن يحيى الحراني قالا: حدثنا محمد بن سلمة و محمد بن سلمة هو الحراني . كما قلت: إذا جاء محمد بن سلمة في طبقة شيوخ شيوخ أبي داود فهو الحراني وإذا جاء محمد بن سلمة في طبقة شيوخه فهو المصري والذي معنا هو في طبقة شيوخ شيوخه؛ لأن أبا داود يروي عنه هنا بواسطة شيخين، ومحمد بن سلمة ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ ح وحدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن سلمة البصري وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [وهذا حديث محمد بن سلمة ]. شيخ شيخي أبي داود في الإسنادين السابقين؛ لأن أبا داود له في هذا الحديث ثلاثة شيوخ الشيخ الأول: يزيد بن خالد ، والشيخ الثاني: هو عبد العزيز بن يحيى والشيخ الثالث: موسى بن إسماعيل ثم الشيخان الأولان يرويان عن محمد بن سلمة ، والشيخ الثاني يروي عن حماد بن سلمة ، ثم إنه قال: وهذا حديث محمد بن سلمة ، يعني: الذي سيسوقه هو لفظ محمد بن سلمة وليس لفظ حماد بن سلمة . [ عن محمد بن إسحاق ]. يعني: محمد بن سلمة و حماد بن سلمة يرويان هذا الحديث عن محمد بن إسحاق المدني وهو صدوق يدلس، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن مر ذكره. [ قال أبو داود : قال يزيد و عبد العزيز في حديثهما عن أبي سلمة بن عبد الرحمن و أبي أمامة بن سهل ]. يعني: أن الشيخين الأولين قالا في حديثهما وفي إسنادهما: إن محمد بن إبراهيم يروي عن أبي سلمة بن عبد الرحمن وعن أبي أمامة بن سهل بن حنيف . و أبو أمامة هو أسعد بن سهل بن حنيف له رؤية أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري و أبي هريرة ]. أبو سعيد الخدري و أبو هريرة مر ذكرهما. [قال أبو داود : وحديث محمد بن سلمة أتم ]. أي: حديث محمد بن سلمة أتم من حديث حماد بن سلمة . قوله: [ ولم يذكر حماد كلام أبي هريرة ]. أي: أن حماد بن سلمة الذي رواه عنه بواسطة موسى بن إسماعيل التبوذكي لم يذكر كلام أبي هريرة فيما يتعلق بثلاثة أيام وفيما يتعلق بأن الحسنة بعشر أمثالها. وكلام أبي هريرة له حكم المرفوع؛ لأن الأشياء التي تتعلق بفضائل الأعمال هي من قبيل المرفوع حكماً.

شرح حديث: (الغسل يوم الجمعة على كل محتلم ...)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن عمرو بن الحارث أن سعيد بن أبي هلال و بكير بن عبد الله بن الأشج حدثاه عن أبي بكر بن المنكدر عن عمرو بن سليم الزرقي عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أن رسول الله صلى الله عليه وسلم قال: (الغسل يوم الجمعة على كل محتلم، والسواك، ويمس من الطيب ما قدر له)، إلا أن بكيراً لم يذكر عبد الرحمن وقال في الطيب: (ولو من طيب المرأة) ]. أورد المصنف رحمه الله حديث أبي سعيد الخدري رضي الله تعالى عنه وهو قوله عليه الصلاة والسلام: (الغسل يوم الجمعة على كل محتلم، والسواك، ويمس من الطيب ما قدر له ولو من طيب المرأة) يعني: طيب الرجال كما سبق أن ذكرنا تظهر رائحته ويخفى لونه، وطيب النساء بالعكس يظهر لونه وتخفى رائحته. معنى الحديث: أن الإنسان يحرص على الطيب ولو لم يجد إلا الطيب الذي هو من خصائص النساء، فالرجل لا يترك الطيب ولو كان عن طريق التطيب بطيب المرأة الذي يظهر لونه وتخفى رائحته. وفيه ذكر الجمع بين الاغتسال وبين السواك وبين الطيب، وهذا مما استدلوا به على أن الغسل ليس بواجب، لكن كما هو معلوم قد يأتي في بعض النصوص الجمع بين أشياء منها ما هو واجب ومنها ما ليس بواجب، مثل: الجمع بين خصال الفطرة، ففيها واجب وفيها مستحب.

تراجم رجال إسناد حديث: (الغسل يوم الجمعة على كل محتلم ...)
قوله: [حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. هو عمرو بن الحارث المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن سعيد بن أبي هلال ]. سعيد بن أبي هلال صدوق، أخرج له أصحاب الكتب الستة. [ و بكير بن عبد الله بن الأشج ]. و بكير مر ذكره. [ عن أبي بكر بن المنكدر ]. أبو بكر بن المنكدر وهو أخو محمد بن المنكدر وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو بن سليم الزرقي ]. عمرو بن سليم الزرقي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي سعيد الخدري ]. عبد الرحمن بن أبي سعيد الخدري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. هو أبو سعيد مر ذكره. قوله: [إلا أن بكيراً لم يذكر عبد الرحمن ]. أي: أن بكيراً لم يذكر في الإسناد عبد الرحمن بن أبي سعيد .

شرح حديث: (من غسل يوم الجمعة واغتسل ...)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن حاتم الجرجرائي حبي حدثنا ابن المبارك ، عن الأوزاعي ، حدثني حسان بن عطية ، حدثني أبو الأشعث الصنعاني ، حدثني أوس بن أوس الثقفي قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من غسل يوم الجمعة واغتسل، ثم بكر وابتكر، ومشى ولم يركب، ودنا من الإمام فاستمع ولم يلغ، كان له بكل خطوة عمل سنة أجر صيامها وقيامها) ]. الصحيح أن حبي لقب لمحمد بن حاتم الجرجرائي وليس شيخاً له، وحدثنا هذه زائدة. حديث أوس بن أوس الثقفي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من غسل يوم الجمعة واغتسل، وبكر وابتكر، ومشى ولم يركب، ودنا من الإمام فاستمع ولم يلغ). قال بعض أهل العلم: إن اللفظ الثاني مؤكد للأول وهو قريب له في اللفظ ولكنه مغاير له؛ لأن فيه: (غسل واغتسل) وفيه أيضاً: (وبكر وابتكر) ويوضح هذا قوله: (ومشى ولم يركب)؛ لأن قوله: (لم يركب) هو بمعنى مشى، فيكون مؤكداً لقوله: (مشى)، قالوا: (وابتكر) مؤكد لبكّر، (واغتسل) مؤكد لغسّل. ومن أهل العلم من قال: إن بين غسل واغتسل وبكر وابتكر فرقاً، فغسل بالتخفيف والتشديد المراد به غسل رأسه، كما سيأتي في بعض الروايات وفي بعض الآثار: (غسل رأسه واغتسل) يعني: غسل رأسه وغسل جميع جسده للجمعة، لكنه ذكر الرأس منصوصاً عليه بخصوصه من أجل العناية به، وإن كان الاغتسال يشمل جميع الجسد ويدخل في ذلك الرأس، لكن التنصيص على الرأس من أجل الشعر الكثيف الذي يحتاج إلى أن ينظف ويحتاج إلى أن يعتنى به؛ حتى يزول ما فيه من رائحة كريهة إذا كان فيه روائح كريهة، ويكون قوله: (غسل) يعني: غسل رأسه. قوله: (واغتسل) يعني: غسل سائر جسده. قوله (وبكر) يعني: ذهب في وقت مبكر. قوله: (وابتكر) يعني: أنه سمع الخطبة من أولها بحيث لم يفته منها شيء؛ لأن بكور الشيء وباكورة الشيء هو أوله، وقيل: إن غسل واغتسل، معناه: أنه جامع أهله وكان ذلك الاغتسال عن جماع، فيكون تسبب في اغتسال غيره واغتسل هو أيضاً. قوله: (ومشى ولم يركب) أي: هذه تأكيد لمشى؛ لأن المشي هو عدم الركوب، والراكب هو غير الماشي، ولهذا جاء في الحديث: (يسلم الراكب على الماشي والماشي على الجالس). والمقصود من ذلك أن الأجر على قدر النصب وعلى قدر المشقة وعلى قدر التعب، ومن مشى لاشك أنه يحصل منه جهد أكثر من جهد الذي ركب. قوله: (ودنا من الإمام). يعني: جاء مبكراً بحيث يكون قريباً من الإمام. قوله: (فاستمع ولم يلغ) يعني: لم ينصرف عنها ولو كان في الأمر بالمعروف والنهي عن المنكر؛ لأنه كما جاء في الحديث: (إذا قال الإنسان لصاحبه: أنصت والإمام يخطب فقد لغا) يعني: أن الإنسان يقبل على الخطبة ويعنى بها ويحرص على ألا يفوته منها شيء، وأن يكون متابعاً للخطيب في خطبته؛ ليستمع ما يقول ويتأمل ويفهم. قوله: (كان له بكل خطوة عمل سنة أجر صيامها وقيامها) أي: السنة، وهذا فضل عظيم وثواب جزيل.

تراجم رجال إسناد حديث: (من غسل يوم الجمعة واغتسل ...)
قوله: [حدثنا محمد بن حاتم الجرجرائي ]. هو محمد بن حاتم الجرجرائي الملقب حبي وهو ثقة أخرج له أبو داود و النسائي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو الأشعث الصنعاني ]. هو شراحيل بن آدة وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني أوس بن أوس الثقفي ]. أوس بن أوس الثقفي صحابي، أخرج له أصحاب السنن.

الفرق بين بكَّرَ وابتكر
قوله: (ثم بكر وابتكر) على قول من فرق بينهما فإن معنى (وابتكر): هو أنه سمع الخطبة من أولها. أما من زعم أن معنى (بكر) أي: أدرك باكورة الخطبة، فالذي قاله صاحب عون المعبود وكرره أن (بكر) من التبكير، (وابتكر) يعني: أنه سمع الخطبة من أولها، كذلك من كان منزله بعيداً من المسجد النبوي فكل من جاء الجمعة هو على خير، والحديث نص على المشي وعدم الركوب، وورد في بعض الأحاديث أن الإنسان في ذهابه إلى المسجد ورجوعه لا يخطو خطوة إلا ويرفع الله له درجة ويحط عنه خطيئة، ومن المعلوم أن الإنسان إذا جاء يمشي إلى المسجد ثم رجع منه يمشي فإنه ذهابه وإيابه لا يخطو خطوة إلا يرفع الله له درجة ويحط عنه خطيئة.

شرح حديث: (من غسل رأسه يوم الجمعة واغتسل ...)
قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد ، حدثنا الليث ، عن خالد بن يزيد ، عن سعيد بن أبي هلال ، عن عبادة بن نسي عن أوس الثقفي عن رسول الله صلى الله عليه وسلم قال: (من غسل رأسه يوم الجمعة واغتسل..) ثم ساق نحوه ]. هذا الحديث يوضح الجملة السابقة في الحديث السابق: (من غسل واغتسل) لأنه قال هنا: (غسل رأسه واغتسل) ومعنى هذا: أن التغسيل إنما يكون للرأس وهو منصوص عليه في حديث أوس بن أوس هنا، وسيأتي أيضاً عن اثنين من العلماء وهما مكحول و سعيد بن عبد العزيز الدمشقي كل منهما قال: غسل رأسه وغسل جسده، وعلى هذا فقد جاء في حديث أوس بن أوس تفسير النص على أنه غسل رأسه.

تراجم رجال إسناد حديث: (من غسل رأسه يوم الجمعة واغتسل ...)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن خالد بن يزيد ]. هو خالد بن يزيد الجمحي المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي هلال ، عن عبادة بن نسي ]. سعيد بن أبي هلال مر ذكره، و عبادة بن نسي ثقة، أخرج له أصحاب السنن الأربعة. [ عن أوس الثقفي ]. أوس الثقفي مر ذكره.

شرح حديث: (من اغتسل يوم الجمعة ومس من طيب امرأته ...)
يقول المصنف رحمه الله تعالى: [ حدثنا ابن أبي عقيل و محمد بن سلمة المصريان، قالا: حدثنا ابن وهب ، قال ابن أبي عقيل : أخبرني أسامة -يعني ابن زيد - عن عمرو بن شعيب ، عن أبيه، عن عبد الله بن عمرو بن العاص رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: (من اغتسل يوم الجمعة ومس من طيب امرأته إن كان لها، ولبس من صالح ثيابه، ثم لم يتخط رقاب الناس، ولم يلغ عند الموعظة، كانت كفارة لما بينهما، ومن لغا وتخطى رقاب الناس كانت له ظهراً) ]. قوله: (من اغتسل يوم الجمعة ومس من طيب امرأته إن كان لها) ] يعني: المقصود أنه إذا لم يكن عنده من الطيب الذي للرجال كما سبق أن مر في الحديث، فليمس ولو كان من طيب امرأته. قوله: (ولبس من صالح الثياب) يعني: المقصود التجمل كما سبق أن مر. قوله: (ثم لم يتخط رقاب الناس) يعني: بكر ولم يتخط رقاب الناس. قوله: (ولم يلغ عند الموعظة) يعني: لم يقع منه انصراف حال الخطبة بل أقبل عليها. قوله: (كانت كفارة لما بينهما) يعني: كفارة له ما بين الجمعتين. هذه خمسة أمور: الاغتسال، والطيب، ولبس صالح الثياب، والإنصات وعدم اللغو في حال الخطبة. قوله: (ومن لغا وتخطى رقاب الناس كانت له ظهراً) يعني: أنه لم يحصل على أجر الجمعة، ولكن تجزئه الصلاة ولا يؤمر بأن يصلي ظهراً، ولكنه حرم أجر الجمعة وأجر فضل الجمعة بسبب التخطي وحصول اللغو.

تراجم رجال إسناد حديث: (من اغتسل يوم الجمعة ومس من طيب امرأته ...)
قوله: [حدثنا ابن أبي عقيل ]. هو عبد الغني بن أبي عقيل المصري وهو ثقة، أخرج له أبو داود . [ و محمد بن سلمة المصريان قالا: حدثنا ابن وهب ]. ابن وهب مر ذكره. [ قال ابن أبي عقيل : أخبرني أسامة -يعني ابن زيد - ]. أسامة بن زيد الليثي وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه هو شعيب بن محمد وهو صدوق، أخرج له البخاري في جزء القراءة وفي الأدب المفرد وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ]. هذا فيه التنصيص على أن شعيباً يروي عن عبد الله بن عمرو ، ويأتي كثيراً في الأسانيد عمرو بن شعيب عن أبيه عن جده، فهذا فيه بيان أن الجد الذي يروي عنه شعيب هو جده وليس جد عمرو الذي هو محمد ؛ لأنه لو كان جد عمرو الذي هو محمد سيكون مرسلاً؛ لأن محمداً ما أدرك النبي صلى الله عليه وسلم، ولكنَّ شعيباً يروي عن جده عبد الله بن عمرو ، و عبد الله بن عمرو أخرج حديثه أصحاب الكتب الستة. والله تعالى أعلم.

شرح حديث: (أن النبي كان يغتسل من أربع: من الجنابة ويوم الجمعة ...)
قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة ، حدثنا محمد بن بشر ، حدثنا زكريا حدثنا مصعب بن شيبة ، عن طلق بن حبيب العنزي ، عن عبد الله بن الزبير ، عن عائشة أنها حدثته: (أن النبي صلى الله عليه وسلم كان يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت) ]. سبق أن ذكرنا جملة أحاديث تتعلق بالغسل يوم الجمعة، وعرفنا أن بعض أهل العلم حمل ما ورد في ذلك على الوجوب، وأن جمهور أهل العلم حملوا ذلك على الاستحباب، وعرفنا الأدلة التي استدل بها القائلون في حملها على الاستحباب، وسيأتي ذكر ترجمة للرخصة بترك الغسل يوم الجمعة، وهي مشتملة على بعض الأحاديث الدالة على حمل الغسل يوم الجمعة على الاستحباب، ومن جملة الأحاديث التي أوردها أبو داود رحمه الله تعالى تحت ترجمة الغسل يوم الجمعة حديث عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم كان يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت) يعني: تخبر عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يغتسل من هذه الأربع، ومنها: غسل يوم الجمعة، وقد مرت جملة من الأحاديث الدالة على ذلك، والجنابة أيضاً مرت الأبواب المتعلقة بغسل الجنابة. قوله: (ومن الحجامة) الحكمة في ذلك أن الحجامة يكون معها رشاش الدم على الجسد؛ فإذا اغتسل بعد الحجامة فإن ذلك يكون أطهر، وفيه التخلص مما قد ينتشر من رشاش الدم على الإنسان. قوله: (ومن غسل الميت) يعني: أن الإنسان الذي يغسل الميت لا يأمن أن يصيبه شيء من رشاش التغسيل، وقد يكون عليه نجاسة فيصل شيء منها إلى الغاسل، فغسله بعد تغسيله للميت فيه ذهاب وتخلص من تلك الأشياء التي يتصور أن تحصل وأن تكون. والحديث فيه مصعب بن شيبة وهو لين الحديث، فيكون غير ثابت عن رسول الله صلى الله عليه وسلم، ولكن بعضها كما هو معلوم جاءت الأدلة الدالة على ذلك كغسل الجمعة وغسل الجنابة، وكذلك أيضاً جاء في غسل من غسل الميت أحاديث اختلف في تصحيحها وتضعيفها، وعلى القول بثبوتها فإنها على سبيل الاستحباب وليس على سبيل الوجوب، أما الحجامة فكما أشرت أن بعض أهل العلم قال: لما يمكن أن يكون من رشاش ينتشر من الدم بسبب الحجامة، فيكون الاغتسال بعد حصولها فيه التخلص من ذلك.

تراجم رجال إسناد حديث: (أن النبي كان يغتسل من أربع: من الجنابة ويوم الجمعة ...)
قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [حدثنا محمد بن بشر ]. محمد بن بشر ثقة، أخرج له أصحاب الكتب الستة. [حدثنا زكريا ]. هو زكريا بن أبي زائدة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مصعب بن شيبة ]. مصعب بن شيبة وهو لين الحديث، أخرج حديثه مسلم وأصحاب السنن. [ عن طلق بن حبيب العنزي ]. طلق بن حبيب العنزي وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن الزبير ]. عبد الله بن الزبير رضي الله تعالى عنهما وهو أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح أثر مكحول في معنى (غسَّل واغتسل)
[حدثنا محمود بن خالد الدمشقي ، أخبرنا مروان ، حدثنا علي بن حوشب ، قال: سألت مكحولاً عن هذا القول: (غسل واغتسل)، فقال: غسل رأسه و غسل جسده ]. هذا الأثر عن مكحول الشامي ، وقد سأله علي بن حوشب عن قوله في الحديث: (غسل واغتسل)، فقال: إنه غسل رأسه وغسل سائر جسده. فهذا أثر فيه تفسير لما جاء في الحديث الذي سبق أن مر، ولكن سبق أن مر في حديث أوس بن أوس أن هذا التفسير من رسول الله صلى الله عليه وسلم حيث قال: (غسل رأسه واغتسل).

تراجم رجال إسناد أثر مكحول في معنى (غسَّل واغتسل)
قوله: [حدثنا محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [أخبرنا مروان ]. هو مروان بن محمد وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا علي بن حوشب ]. علي بن حوشب لا بأس به، وهي بمعنى صدوق، أخرج له أبو داود . [ قال: سألت مكحولاً ]. هو مكحول الشامي وهو ثقة كثير الإرسال، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن.

شرح أثر سعيد بن عبد العزيز في معنى (غسَّل واغتسل)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن الوليد الدمشقي ، حدثنا أبو مسهر ، عن سعيد بن عبد العزيز في: (غسل واغتسل)، قال: قال سعيد : غسل رأسه وغسل جسده ]. هذا الأثر عن سعيد بن عبد العزيز الدمشقي وهو مثل ما تقدم عن مكحول الشامي أن معنى قوله عليه الصلاة والسلام في الحديث: (من غسل واغتسل)، أنه غسل رأسه وغسل سائر جسده. فالأثران عن مكحول وعن سعيد بن عبد العزيز الدمشقي معناهما واحد، وكما هو معلوم هما مطابقان للتفسير الذي جاء عن رسول الله صلى الله عليه وسلم من حديث أوس بن أوس والذي تقدم قريباً.

تراجم رجال إسناد أثر سعيد بن عبد العزيز في معنى (غسَّل واغتسل)
قوله: [حدثنا محمد بن الوليد الدمشقي ]. محمد بن الوليد الدمشقي صدوق، أخرج له أبو داود وحده. [ حدثنا أبو مسهر ]. هو عبد الأعلى بن مسهر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد العزيز ]. هو سعيد بن عبد العزيز الدمشقي وهو ثقة إمام، سواه أحمد بالأوزاعي وقدمه أبو مسهر لكنه اختلط في آخر أمره، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن.

شرح حديث: (من اغتسل يوم الجمعة غسل الجنابة ثم راح ...)
قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة ، عن مالك ، عن سمي ، عن أبي صالح السمان ، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر) ]. إن حديث أبي هريرة رضي الله تعالى عنه هذا يدل على فضل التبكير إلى الجمعة، وأن في ذلك الأجر العظيم من الله عز وجل. فقول النبي صلى الله عليه وسلم: (من اغتسل يوم الجمعة غسل الجنابة) يعني: أنه اغتسل كهيئة الغسل من الجنابة، وذلك بأن يتوضأ ويفيض الماء على جسده، أو أنه يغتسل بحيث يصب الماء على نفسه وإن لم يتوضأ، ولكنه لا يجزيه عن الوضوء، لكن إن توضأ قبل ذلك ولم يمس ذكره حين اغتساله بعد الوضوء فإنه يكون بذلك اغتسل الغسل للجمعة، وفيه رفع الحدث الذي هو كونه توضأ معه، أما إن اغتسل بأن صب الماء على جسده فهذا اغتسال، وفيه الأداء لهذا الأمر المشروع على القول بوجوبه وعلى القول باستحبابه، ولكنه لا يغني عن الوضوء؛ لأن هذا الفعل ليس فيه رفع حدث وإنما فيه فعل أمر واجب أو أمر مستحب، وعلى هذا فمن اغتسل يوم الجمعة غسل الجنابة يحتمل أن يكون المراد به الهيئة أو أن المراد به أنه يجامع أهله وأنه يغتسل للجنابة، ويكون ذلك مجزئاً عن غسل الجمعة، وقد سبق أن مر قريباً قول أبي داود : من اغتسل بعد طلوع الفجر فقد أجزأه وإن أجنب، يعني: وإن كان ذلك الغسل عن جنابة فإنه يغني عن غسل الجمعة، وجمهور أهل العلم على أن غسل الجنابة يغني عن غسل الجمعة، وأنه لا يلزم أن يكون هناك غسل للجمعة وغسل للجنابة إذا كان هناك جنابة، بل اغتساله للجنابة يكفيه عن غسل الجمعة. قوله: (من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة) والبدنة هي: الناقة، سواء كان ذكراً أو أنثى كله يقال له: بدنة. وهذا فيه أن التبكير للجمعة والذهاب في الساعة الأولى في وقت مبكر فيه هذا الأجر، وأنه مثل الذي تقرب إلى الله عز وجل بنحر جزور، ومن المعلوم أن هذا أكبر شيء يتقرب به من بهيمة الأنعام؛ لأن بهيمة الأنعام أعلاها وأكملها وأكثرها لحماً وأضخمها جسماً هو الإبل. قوله: (ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة) يعني: دون الذي قرب بدنة. قوله: [ (فإذا دخل الإمام حضرت الملائكة يستمعون الذكر) يعني: أنهم يطوون الصحائف التي كانوا يكتبون فيها هؤلاء الذين جاءوا ثم جلسوا يستمعون الذكر، وليس معنى ذلك أن من جاء بعد أن دخل الخطيب أنه لا جمعة له ولا أدرك الجمعة، لا، لكنه فاته ذلك الأجر العظيم الذي يكون للمبكرين. قال بعض العلماء: إن المقصود بقوله: (راح) أي: ذهب بعد أن زالت الشمس، ومن المعلوم أن ذلك الوقت الذي هو الزوال أو بعد الزوال لا يكون معه أوقات تقسم إلى أقسام بحيث يأتي أحد في الساعة الأولى ويحصل كذا، فقالوا: إن المقصود منه أنه قصد الذهاب إلى الجمعة ويكون مثله مثل الحجاج إذا خرجوا يقال لهم: حجاج وهم مسافرون للحج والحج لم يحصل بعد، ولكنهم قصدوا ذلك وأخذوا بالأسباب التي تؤدي إليه، فكذلك الذي ذهب إلى الجمعة مبكراً قبل الزوال في وقت طويل فإنه يعتبر أنه قد راح؛ لأنه قصد ذلك العمل الذي يحصل بعد الزوال وهو الجمعة. ومن أهل اللغة من قال: إن (راح) معناها: ذهب، وليست مقصورة على ما كان بعد الزوال، وأن الروح ضد الغدو من غدا أو راح، يعني: غدا ذهب في الغدوة، وراح ذهب في زمن الرواح وهو ما بعد الزوال. إذاً: (راح) تستعمل بمعنى ذهب، وعلى هذا فتكون على بابها ولا تحتاج إلى أن يقال للحجاج: هم حجاج وإن لم يكن الحج قد حان؛ لأنهم قصدوا الحج وشرعوا في أسبابه، ولا حاجة إلى هذا التأويل. إن بداية هذه الساعات والله أعلم تكون من أول النهار من طلوع الشمس؛ لأن هذا هو الوقت الذي غالباً هو المقصود، ويمكن أيضاً أن يقال: إن ذلك عند طلوع الفجر أول النهار؛ لأن النهار يبدأ بطلوع الفجر، لكن كما هو معلوم يمكن للإنسان أن يصلي الفجر ويرجع إلى بيته ثم يعود إلى المسجد قاصداً الجمعة. فيمكن والله أعلم أن يقال: إن ذلك من طلوع الشمس، أو أنه قريب من طلوع الشمس.

بيان الساعات المذكورة في الحديث وتقديرها
الساعات المذكورة في الحديث المقصود بها جزء من الزمان ليس محدداً، وفي اللغة ساعات الليل والنهار قسمت إلى أربع وعشرين جزءاً، يعني: أن الليل اثنا عشر ساعة والنهار اثنا عشر ساعة، ولكل جزء اسم، وقد ذكر ذلك الثعالبي في فقه اللغة حيث قال: إن ساعات الليل اثنا عشر ساعة وساعات النهار اثنا عشر ساعة، وكل ساعة لها اسم يخصها. فعلى هذا إذا كان الليل والنهار أربعة وعشرين ساعة فمعناه: أن الساعة تقارب هذه الساعات المعروفة عندنا في هذا الوقت، وعلى هذا يكون من طلوع الشمس تقريباً، يعني: هذه المقادير التي يستعملها الناس يمكن أن تكون في حدود هذا المقدار. ومن المعلوم أن هذا في بعض الأوقات وليس دائماً؛ لأنه كما هو معلوم أيضاً الليل والنهار يطول ويقصر، يطول النهار فتكون ساعات الليل قليلة، ويطول الليل فتكون ساعات النهار قصيرة، ولكن التوزيع الذي ذكره أهل اللغة إنما هو لليل اثنا عشر ساعة، لكن تتفاوت في مقاديرها بالنسبة لاختلاف الزمان، وكذلك النهار اثنا عشر ساعة، كذلك تختلف في مقاديرها باختلاف الزمان، فيمكن والله أعلم أن يقال: إن ذلك من طلوع الشمس. في هذا الحديث أن الملائكة تحضر سماع الذكر وتحضر الخطبة وتستمع الذكر وتحف مجالس الذكر، كما جاء في الحديث: (وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده).

تراجم رجال إسناد حديث: (من اغتسل يوم الجمعة غسل الجنابة ثم راح ...)
قوله: [حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهي: مذهب الإمام أبي حنيفة ، ومذهب الإمام مالك ، ومذهب الإمام الشافعي ، ومذهب الإمام أحمد ، هذه مذاهب أهل السنة، وأما المذاهب الأخرى غير هذه المذاهب فليست من مذاهب أهل السنة كمذهب الزيدية والرافضة والإباضية وغيرها. [ عن سمي ]. هو سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح السمان ]. هو ذكوان السمان كنيته: أبو صالح واسمه ذكوان ولقبه السمان ، وقيل له: السمان ؛ لأنه كان يجلب السمن، ويقال له: الزيات أيضاً؛ لأنه كان يجلب الزيت، فيقال له: ذكوان السمان ، ويقال له: ذكوان الزيات وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه."


شرح سنن أبي داود - 054

شرح سنن أبي داود [054]

لقد حرص الإسلام على أن يلتزم أفراده بالنظافة الحسية والمعنوية، ولذا شرع الغسل يوم الجمعة والتطيب تجنباً لما ينبعث من الروائح المؤذية من الأجساد، خاصة العاملين الكادحين، كما أنه شرع في إسلام الكافر أن يغتسل وأن يختتن إذا لم يكن مختوناً، وشرع له أن يلقي عن نفسه شعر الكفر ليحمل عنوان المسلمين.

الرخصة في ترك الغسل يوم الجمعة

شرح حديث: (كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم ...)
قال المصنف رحمه الله تعالى: [ باب: في الرخصة في ترك الغسل يوم الجمعة. حدثنا مسدد ، حدثنا حماد بن زيد ، عن يحيى بن سعيد ، عن عمرة ، عن عائشة رضي الله عنها أنها قالت: (كان الناس مهان أنفسهم، فيروحون إلى الجمعة بهيئتهم، فقيل لهم: لو اغتسلتم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي الرخصة في ترك الغسل يوم الجمعة، يعني الأدلة الدالة على أن ما جاء من الأوامر في الأحاديث بالغسل يوم الجمعة مصروف عن الوجوب إلى الاستحباب، وقد أورد أبو داود رحمه الله حديث عائشة رضي الله عنها: (كان الناس مهان أنفسهم)؟ أي: أنهم كانوا يخدمون أنفسهم، وأن مهنهم هم الذين يتولونها بأنفسهم. وقولها: (مهان) جمع ماهن، والمقصود من ذلك أنهم الذين يتولون مصالح أنفسهم الدنيوية بأنفسهم، ليس لهم خدم يكفونهم تلك المئونة وينوبون عنهم فيها بحيث يستريحون، وإنما هم الذين يقومون بهذه المهمة، وكان يحصل منهم أنهم يأتون إلى الجمعة على هيئتهم التي كانوا عليها في عملهم وفي حرثهم، وتنبعث منهم روائح كريهة بسبب تلك المهن وتلك الأعمال، فقال عليه الصلاة والسلام: (لو اغتسلتم) يعني: لو اغتسلتم إذا جئتم إلى الجمعة. ففيه إرشاد إلى الاغتسال، وأنهم لو اغتسلوا لحصل ذهاب ذلك الشيء الذي يؤذي غيرهم. وقولها: [ (فيروحون إلى الجمعة بهيئتهم التي كانوا عليها) ] أي: يروحون إلى الجمعة في ثيابهم وفي عرقهم، فتنبعث منهم الروائح الكريهة فيحصل التأذي بذلك، فالنبي صلى الله عليه وسلم قال: (لو اغتسلتم) يعني: قبل أن تأتوا إلى الجمعة حتى تزول تلك الروائح. وكذلك -أيضاً- جاء الإرشاد إلى التطيب مع الاغتسال حتى تذهب تلك الروائح الكريهة؛ لأن الإنسان إذا تطيب تكون رائحته طيبة وتذهب الرائحة الكريهة. وسبق أن مر بنا ما دل عليه حديث عائشة هذا (كان الناس مهان أنفسهم) في حديث عقبة بن عامر الجهني رضي الله عنه في الوضوء حيث قال: (إنهم كانوا خدام أنفسهم)، فكانوا يتناوبون رعاية الإبل، فيجمعون ما لكل واحد من الإبل ثم يسرح بها كل يوم شخص، والباقون يكونون عند رسول الله صلى الله عليه وسلم يسمعون حديثه. فقوله: (إنهم كانوا خدام أنفسهم) يعني: لا يوجد أحد يكفيهم الخدمة، ولهذا كانوا يتناوبون الرعاية، وهنا في حديث عائشة : (كانوا مهان أنفسهم) أي: هم الذين يقومون بمصالحهم وبمهنهم؛ لأنه ليس لهم خدم ينوبون عنهم فيها، ويأتون على هيئتهم بثيابهم التي كانوا يزاولون بها المهنة، وبعرقهم وبالروائح التي معهم، فالنبي صلى الله عليه وسلم أرشدهم إلى الاغتسال؛ من أجل ذهاب تلك الروائح.

تراجم رجال إسناد حديث: (كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم ...)
قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله تعالى عنها قد مر ذكرها.

شرح حديث: (... إذا كان هذا اليوم فاغتسلوا ...)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة ، حدثنا عبد العزيز -يعني ابن محمد- عن عمرو بن أبي عمرو ، عن عكرمة (أن أناساً من أهل العراق جاءوا فقالوا: يا ابن عباس ! أترى الغسل يوم الجمعة واجباً؟ قال: لا، ولكنه أطهر، وخير لمن اغتسل، ومن لم يغتسل فليس عليه بواجب، وسأخبركم كيف بدء الغسل: كان الناس مجهودين يلبسون الصوف ويعملون على ظهورهم، وكان مسجدهم ضيقاً مقارب السقف إنما هو عريش، فخرج رسول الله صلى الله عليه وسلم في يوم حار وعرق الناس في ذلك الصوف حتى ثارت منهم رياح آذى بذلك بعضهم بعضاً، فلما وجد رسول الله صلى الله عليه وسلم تلك الريح قال: أيها الناس! إذا كان هذا اليوم فاغتسلوا، وليمس أحدكم أفضل ما يجد من دهنه وطيبه. قال ابن عباس : ثم جاء الله بالخير، ولبسوا غير الصوف، وكفوا العمل، ووسع مسجدهم، وذهب بعض الذي كان يؤذي بعضهم بعضاً من العرق) ]. أورد أبو داود رحمه الله الحديث عن ابن عباس رضي الله تعالى عنهما حين جاءه جماعة من أهل العراق وسألوه عن غسل يوم الجمعة أواجب هو فقال: إنه ليس بواجب، وإنما هو مستحب، ومن اغتسل فالغسل أطهر وأفضل. ثم أخبرهم ببدء الغسل، وأنه كان بسبب الروائح الكريهة التي تنبعث منهم بسبب كونهم يأتون متعبين من العمل، ويأتون إلى الجمعة بهيئتهم وبثيابهم التي عملوا فيها وفيهم تلك الروائح، فالنبي صلى الله عليه وسلم قال: (إذا كان هذا اليوم فاغتسلوا)، فأرشدهم إلى الاغتسال، ومعنى هذا أن الاغتسال إنما هو لأجل إزالة هذه الروائح الكريهة، فإذا لم يكن هناك شيء من هذه الروائح التي يحصل بها أذى فإنه لا يكون الغسل لازماً؛ لأن المقصود به هو إزالة الروائح وإزالة الأذى الذي يكون في الإنسان بسبب مهنته وعمله. ومعنى هذا أنه إذا لم يكن شيء من ذلك فإنه لا محذور ولا مانع من أن يأتي المرء الجمعة دون أن يغتسل، لكن غسل يوم الجمعة متأكد استحبابه، وينبغي للإنسان أن يحرص عليه ولو كان ليس فيه روائح، ولكن من لم يفعله فإنه لا يأثم؛ لأنه مستحب وليس بواجب. وقد سبق أن مرت قصة عثمان حين دخل و عمر يخطب فقال له: أي ساعة هذه؟ فقال: إنني لما سمعت النداء بادرت إلى الوضوء وجئت. فقال: والوضوء أيضاً! فعثمان رضي الله عنه جاء بدون اغتسال، ولم يأمره أمير المؤمنين عمر رضي الله عنه بأن يذهب فيغتسل؛ ليؤدي ذلك الواجب لو كان واجباً، فدل ذلك على أنه مستحب. ويدل عليه أيضاً قول ابن عباس رضي الله عنهما: إنه مستحب وليس بواجب. وبين رضي الله عنه سبب الغسل وأصله، وأنه كان بسبب ما يحصل من روائح تنبعث بسبب مجيئهم على هيئتهم، وقد كانوا هم خدم أنفسهم وليس لهم من يخدمهم.

تراجم رجال إسناد حديث: (... إذا كان هذا اليوم فاغتسلوا ...)
قوله: [حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني ابن محمد- ]. عبد العزيز هو ابن محمد الدراوردي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي عمرو ]. عمرو بن أبي عمرو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. وابن عباس هو عبد الله بن عباس بن عبد المطلب رضي الله عنه ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس ، و عبد الله بن الزبير ، و عبد الله بن عمرو ، و عبد الله بن عمر .

شرح حديث: (من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل)
قال المصنف رحمه الله تعالى: [حدثنا أبو الوليد الطيالسي حدثنا همام ، عن قتادة ، عن الحسن ، عن سمرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فهو أفضل) ]. أورد أبو داود رحمه الله حديث سمرة بن جندب رضي الله عنه: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فهو أفضل) فهذا يدل على أن الغسل إنما هو مستحب، وأنه أفضل من الاقتصار على الوضوء. قيل: إن المقصود بقوله: (فبها) أي: فبالسنة أخذ. وقوله: (ونعمت) أي: نعمت الرخصة. وقوله: (ومن اغتسل فالغسل أفضل) يعني: مع الوضوء، فإن الغسل يكون أتم وأفضل، وهذا فيه الدلالة على أنه مستحب وليس بواجب.

تراجم رجال إسناد حديث: (من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل)
قوله: [حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

الأمر بالغسل لمن أراد الإسلام

شرح حديث: (أتيت النبي أريد الإسلام فأمرني أن أغتسل ...)
قال المصنف رحمه الله تعالى: [ باب: في الرجل يسلم فيؤمر بالغسل. حدثنا محمد بن كثير العبدي ، أخبرنا سفيان ، حدثنا الأغر ، عن خليفة بن حصين ، عن جده قيس بن عاصم رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم أريد الإسلام فأمرني أن أغتسل بماء وسدر) ]. هذه الترجمة لبيان نوع من الأغسال، وهو الغسل عند الدخول في الإسلام، أي: من كان كافراً ثم أسلم فإنه يغتسل؛ لأن اغتساله بعد دخوله في الإسلام فيه تطهير لجسده من النجاسات التي لا يتحرز منها الكفار، وكذلك الذي يكون على جنابة فيكون اغتساله مزيلاً لتلك الأوساخ وتلك الأقذار التي كان الكفار لا يأخذون بها، ولا يحصل منهم الاغتسال والطهارة والنظافة منها. فاغتسال الكافر بعد إسلامه فيه تخلص من تلك الآثار. فأبو داود رحمه الله أورد حديث قيس بن عاصم التميمي المنقري رضي الله تعالى عنه: (أنه جاء إلى النبي صلى الله عليه وسلم مسلماً فأمره النبي صلى الله عليه وسلم أن يغتسل بما وسدر)، أي أن السدر يكون أكمل في النظافة والطهارة. وقوله: [ (فأمرني أن أغتسل بماء وسدر) ] فيه أن الكافر عندما يدخل في الإسلام يغتسل.

تراجم رجال إسناد حديث: ( أتيت النبي أريد الإسلام فأمرني أن أغتسل.. )

قوله: [ حدثنا محمد بن كثير العبدي ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا الأغر ]. هو الأغر بن الصباح المنقري التميمي، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن خليفة بن حصين ]. هو خليفة بن حصين بن قيس بن عاصم، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن جده قيس بن عاصم ]. جده هو قيس بن عاصم التميمي المنقري صاحب رسول الله صلى الله عليه وسلم، وهو صحابي مشهور بالحلم، وهو الذي رثاه أحد الشعراء لما مات بقصيدة، منها البيت المشهور الذي يدل على عظم شأن هذا الرجل، حيث قال: وما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدما ومعناه أن من الناس من إذا هلك يكون هلاكه بمثابة البناء الذي يتهدم، وذلك لعظم شأنه وعظيم منزلته. فقول الشاعر: وما كان قيس هلكه هلك واحد يعني: ليس موته موت رجل واحد، ولكن موته موت جماعة. وقوله: (ولكنه بنيان قوم تهدما يدل على مكانته وعظيم منزلته رضي الله تعالى عنه وأرضاه. وهذا الشعر يستشهد به عندما يموت شخص كبير له منزلة عظيمة مرموقة ونفعه عظيم، فيكون فقده مصيبة كبيرة على الناس.

شرح حديث: (... ألق عنك شعر الكفر واختتن)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد ، حدثنا عبد الرزاق ، أخبرنا ابن جريج ، قال: أخبرت عن عثيم بن كليب عن أبيه عن جده رضي الله عنه: (أنه جاء إلى النبي صلى الله عليه وسلم فقال: قد أسلمت. فقال له النبي صلى الله عليه وسلم: ألق عنك شعر الكفر -يقول: احلق-. قال: وأخبرني آخر أن النبي صلى الله عليه وسلم قال لآخر معه: ألق عنك شعر الكفر واختتن) ]. أورد أبو داود رحمه الله حديث جد عثيم بن كثير بن كليب أنه جاء إلى الرسول صلى الله عليه وسلم مسلماً فقال له: ألق عنك شعر الكفر، يعني: احلق رأسك. وقيل: إن المقصود بهذا الحديث إزالة ما هو علامة من علامات الكفر في رءوسهم وهيئات رءوسهم، وليس المقصود به أنه يجب على الإنسان أن يحلق رأسه إذا دخل في الإسلام وأنه يزيل شعره، وذلك لأنه قال: (شعر الكفر) يعني الشيء الذي هو علامة من علامات الكفر، كالهيئات التي يختصون بها ويتميزون بها في رءوسهم، مثل كونهم يحلقون شيئاً ويبقون شيئاً على هيئة مخصوصة، فإن تلك التي هي من علامات الكفر يجب التخلص منها وتجب إزالتها. ثم قال: وأخبرني آخر أن النبي صلى الله عليه وسلم قال لآخر معه: (ألق عنك شعر الكفر واختتن). فقوله: (شعر الكفر) يقال فيه مثلما تقدم. وقوله: (واختتن) فيه زيادة الاختتان، وأن الإنسان إذا أسلم وهو غير مختتن فعليه أن يختتن وأن يزيل تلك القلفة التي تكون من أسباب عدم الطهارة لكون شيء من البول يبقى في تلك القلفة التي تغطي الحشفة، والاختتان فيه زوالها وعدم علوق شيء من البول بها، فبالاختتان يحصل التخلص من ذلك. ومن المعلوم أن الاختتان من شعار الإسلام، وأنه مطلوب في حق الرجال أن يختتنوا، وأنه عندما يبلغ الإنسان يجب أن يكون مختتناً؛ لأنه جاء زمن التكليف، وقبل ذلك يكون الإنسان غير مكلف، ولكن المبادرة إلى الاختتان في الصغر لاشك في أنها هي الأولى. أما مناسبة حلق الشعر والاختتان للغسل مع عدم ذكر الاغتسال فهي أن في الحديث شيئاً يتعلق بالطهارة من جهة أن هناك شيئاً من إزالة آثار الكفر، ومن آثار الكفر عدم الاختتان، فهو علامة من علامات الكفار، والاختتان علامة من علامات المسلمين، وكذلك إذا كان شعره على هيئة الكفار فإنه يزال وليكون على هيئة المسلمين، فالحديث لم يذكر الاغتسال لكن فيه شيء يتعلق بالنظافة والطهارة من آثار الكفر.

تراجم رجال إسناد حديث: (... ألق عنك شعر الكفر واختتن)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي، ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرت عن عثيم بن كليب ]. قوله: [ قال: أخبرت ] معناه أن هناك واسطة بينه وبين عثيم، و عثيم هو ابن كثير بن كليب الحضرمي، أو الجهني، وهو مجهول، أخرج له أبو داود وحده. [ عن أبيه ]. أبوه هو كثير ، لم أقف على ترجمة له، لا في التقريب ولا في تهذيب التهذيب، وهناك اختلاف في قضية الجد، أي: هل كليب هو الجد أو الأب؟ وقيل: إن ابن جريج إنما نسبه إلى جده فقال: عثيم بن كليب. وهو عثيم بن كثير بن كليب وما وقفت لترجمة لعثيم ، وأما كليب الذي هو الجد فهو صحابي قال عنه الحافظ ابن حجر : قليل الحديث. قيل: إن له ثلاثة أحاديث هذا واحد منها. وحديثه أخرجه أبو داود وحده.

حكم الغسل لمن أراد أن يسلم

الحديث فيه هذا المجهول، و الألباني حسنه، ولم أدر عن كونه لقي له شواهد أو أي أمور أخرى، وإلا فالإسناد فيه مجهول، وفيه -أيضاً- الانقطاع. أما بالنسبة للأمر بالغسل لمن أراد أن يسلم فاختلف فيه، فمنهم من قال: إنه على الوجوب؛ لأن فيه التخلص من هذه الأمور، لكن الأكثرون قالوا: إنه على الاستحباب. ولا أدري ما هو الصارف للأمر من الوجوب إلى الاستحباب، لكن لا شك في أن الكفار لا يتنزهون من النجاسات، فتعين الاغتسال في حقهم إذا أسلموا له وجه. أما قوله: (ألق عنك شعر الكفر) فقد يكون المقصود به الاستحداد، أي: حلق العانة، لكن كما هو معلوم أن هذه الأمور مطلوبة من المسلم والكافر كذلك إذا أسلم، لكن بعضهم قالوا: إن المقصود به الهيئة التي تخص الكفار، ولهذا قال: (شعر الكفر) ومن المعلوم أن الشعر موجود في حال الكفر، لكنه لا يلزم أن يزيل ما هو موجود في حال الكفر، وإنما الذي يزال هو علامة الكفر، وهو الهيئة المخصوصة للكفار في رءوسهم إذا كان لهم هيئة مخصوصة. والله تعالى أعلم.

الأسئلة

فضل شعبان وحكم الصيام فيه

السؤال: هل يجوز الصيام يوم الجمعة والسبت في شهر شعبان؟ وهل لشهر شعبان فضيلة في صيامه؟ الجواب: الرسول صلى الله عليه وسلم أكثر ما كان يصوم من الأشهر في شهر شعبان وفي المحرم، ولم يستكمل الرسول صلى الله عليه وسلم شهراً كاملاً إلا رمضان. وقد جاء في بعض الأحاديث: (إذا انتصف شعبان فلا تصوموا)، وهذا يحمل على ما إذا كان الإنسان يريد أن يحتاط لرمضان، ومن المعلوم أن هذا الاحتياط لرمضان لا يسوغ، وقد قال عليه الصلاة والسلام: (لا تتقدموا رمضان بيوم أو يومين، إلا رجل كان يصوم صوماً فليصمه) يعني: إذا كان الرجل من عادته أنه يصوم يوم الخميس أو الإثنين وقع يوم الخميس -مثلاً- موافقاً ليوم الثلاثين فإنه يصوم؛ لأنه ما احتاط لرمضان، بل هو شيء اعتاده، فشعبان هو أحد الشهرين اللذين كان رسول الله صلى الله عليه وسلم يكثر من الصيام فيهما.

حكم من أعاد الصلاة مع جماعة بعد أن أداها خلف متنفل

السؤال: صلى مفترض خلف متنفل، وبعد أن انتهى مباشرة وجد جماعة أقيمت، فهل له الدخول مع تلك الجماعة؟ الجواب: صلاته الأولى هي الفريضة التي أداها، أما الثانية فإنه إذا دخل معهم فهي نافلة، ولا بأس بذلك؛ لأن الرسول صلى الله عليه وسلم لما صلى بالناس في مسجد الخيف نظر فإذا اثنان قد جلسا في ناحية، فدعا بهما فأتيا ترتعد فرائصهما، فقال رسول الله صلى الله عليه وسلم: (لماذا لم تصليا؟ قالا: إنا صلينا في رحالنا، قال: إذا أتيتما والإمام لم يصل فصليا معه تكون لكما نافلة)، فالفريضة هي الأولى والثانية نافلة.

الرد على من اتهم الإمام الشوكاني بالسرقة عند التأليف والنقل

السؤال: ما رأيكم فيمن يقول: إن الإمام الشوكاني سرق كتابه نيل الأوطار من فتح الباري، وكذلك حكمه على الأحاديث من تلخيص الحبير، وأما كتابه (إرشاد الفحول) -أيضاً- فهو مسروق من كتاب آخر؟ الجواب: هذا تعبير لا يليق بالعلماء، وإذا كان الشوكاني استفاد من الحافظ ابن حجر أو من غيره فهذا شأن أهل العلم يستفيد بعضهم من بعض، ومن المعلوم أن الشوكاني عالم كبير، وليس مجرد ناقل أو مجرد معتمد على غيره، فله آراء وله نظر، وله عناية رحمه الله تعالى، وله خبرة في الحديث، وقضية الاستفادة من العلماء أمر لا يشك فيه فالمتأخر يستفيد من المتقدم، والحافظ ابن حجر نفسه قد استفاد من العلماء السابقين ومن الأئمة المتقدمين، وهكذا شأن أهل العلم يستفيد بعضهم من بعض، ولكن اتهام العلماء بالسرقة ليس من الأدب مع أهل العلم.

الفرق بين الشروط والأركان والواجبات والمستحبات في العبادة

السؤال: ماذا يقصد المالكية بقولهم: إن ستر العورة واجب وليس بشرط؟ الجواب: كما هو معلوم أن الشرط فيه لزوم وفيه وجوب، لكن الشرط هو الذي يتقدم المشروط، وستر العورة في الصلاة هو من الشروط التي هي خارجة عن أجزاء الصلاة وعن أركان الصلاة، مثل استقبال القبلة، ونحوه. أما قولهم: (ستر العورة واجب وليس بشرط) فلا أعرف معنى هذا الكلام، لكن من المعلوم أن الشروط هي واجبة من حيث اللزوم ومتحتمة، وأنه لابد من أن يؤتى بها، فهناك واجب، وهناك شرط يتقدم المشروط، وهناك ركن يكون لازماً لا تصح الصلاة إلا به، والواجب: يجبر بسجود السهو. والشروط تكون خارج الماهية وخارج الشيء المعرف؛ لأن الصلاة تعرف بأنها أقوال وأفعال مفتتحة بالتكبير ومختتمة بالتسليم، هذه الأقوال والأفعال منها ما هو أركان ومنها ما هو واجبات ومنها ما هو مستحبات، وهناك شيء يكون موجوداً قبل أن يدخل الإنسان في الصلاة، ككونه على وضوء، وكونه ساتراً للعورة، وكونه مستقبل القبلة، وهكذا بقية الشروط، فما أدري بمعنى قولهم: (إن ستر العورة ليس بشرط) ومعلوم أن الأشياء الموجودة في داخل الصلاة هي أقوال وأفعال وليس منها ستر العورة، ولكن ستر العورة من الأمور التي تشترط للصلاة، والإنسان لا يدخل في الصلاة إلا وقد ستر عورته.

حكم المتاجرة بالكلاب للحراسة فقط

السؤال: ما حكم المتاجرة بالكلاب، مع العلم أنها كلاب لا يُحصل عليها بدون مال، وتستخدم للحراسة فقط؟ الجواب: لا تجوز المتاجرة بالكلاب وبيع الكلاب، والرسول صلى الله عليه وسلم قال: (ثمن الكلب خبيث، وحلوان الكاهن خبيث، ومهر البغي خبيث) يعني: كل هذه الأمور محرمة. فالإنسان إذا احتاج إلى الكلب واضطر إليه يستفيد منه، وإذا استغنى عنه يتركه ويرسله أو يعطيه لمن يستفيد منه، أما أن يبيعه ويستفيد من ثمنه أو يتجر به فهذا غير سائغ وغير جائز.

حكم الحج والعمرة عن الغير ومكان الإحرام للعمرة

السؤال: جاء رجل من الجزائر لأداء العمرة وله أبوان متوفيان، وهما لم يحجا ولم يعتمرا ويريد أن يعتمر عنهما، فهل هذا جائز، ومن أين يحرم؟ الجواب: الإنسان إذا اعتمر عن نفسه وحج عن نفسه له أن يعتمر ويحج عن غيره، لكن العمرة المشروعة هي التي يأتي بها الإنسان وهو متجه إلى مكة من خارج المواقيت، هذه هي العمرة المشروعة، فإذا تيسر للإنسان أنه يعتمر ثم جاء إلى المدينة فإنه إن أراد أن يعتمر عن نفسه أو عن غيره فله ذلك.

حكم من نوى العمرة وأراد الإحرام من جدة

السؤال: أريد أن أؤدي العمرة، إلا أني أريد أن أذهب إلى جدة في عمل ما، فهل علي أن أحرم من الميقات أم أحرم من جدة؛ لأني لم أقصد مباشرة الذهاب إلى العمرة؟ الجواب: خرج الإنسان من المدينة -مثلاً- وهو يريد أن يعتمر فيها فلا يجوز له أن يتجاوز الميقات إلا وقد أحرم، ولو ذهب إلى جدة فإنه يبقى وعليه إحرامه، وإن كان سيبقى في جدة مدة ويرى أن بقاء الإحرام عليه في هذه المدة لا يعجبه ولا يناسبه فليذهب إلى مكة أولاً وينتهي من عمرته، ثم يذهب إلى جدة ويفعل ما يريد. والله تعالى أعلم."


شرح سنن أبي داود - 055

شرح سنن أبي داود [055]

إذا أصاب الحيض ثوب المرأة فإنها تدلكه وتفركه بأصابعها ثم تتبعه بالماء حتى يزول جرم النجاسة، فإن زال جرمها وبقي أثر فإنه لا يضر، ولها أن تغيره بشيء، ولها أن تجعل مع الماء مادة أخرى مزيلة للنجاسة، كالسدر، والصابون ونحوهما.

المرأة تغسل ثوبها الذي تلبسه في حيضها

شرح حديث عائشة: (... كنت أحيض عند رسول الله ثلاث حيض جميعاً لا أغسل لي ثوباً)

قال المصنف رحمه الله تعالى: [ باب: المرأة تغسل ثوبها الذي تلبسه في حيضها. حدثنا أحمد بن إبراهيم ، حدثنا عبد الصمد بن عبد الوارث ، حدثني أبي، حدثتني أم الحسن -يعني: جدة أبي بكر العدوي - عن معاذة قالت: (سألت عائشة رضي الله عنها عن الحائض يصيب ثوبها الدم، قالت: تغسله فإن لم يذهب أثره فلتغيره بشيء من صفرة. قالت: ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حيض جميعاً لا أغسل لي ثوباً) ]. قوله: [ باب: المرأة تغسل ثوبها الذي تلبسه في حيضها ] المقصود من هذه الترجمة أن المرأة في حال حيضها تغسل الثوب الذي يكون عليها إذا أصابه شيء من الدم، وأما إذا لم يصبه شيء من الدم فهو طاهر؛ لأن عرقها وكل شيء منها هو طاهر، وإنما النجاسة في الدم الذي يخرج من فرجها أو الذي يكون في فرجها، فإن خرج شيء من ذلك الدم على ثوبها فإنه يجب عليها أن تغسل ذلك الموضع الذي أصابه الدم، وإن لم يكن أصابه شيء من الدم فهو باق على طهارته. وسبق أن مر في بعض الأحاديث وفي الأبواب المتقدمة في كتاب الحيض ما يتعلق بأن مخالطة المرأة ومضاجعتها ومماستها ليس فيه شيء ولا مانع منه، وقد وسبق أن مر أن الرسول صلى الله عليه وسلم قال لعائشة : (ليست حيضتك في يدك) يعني أن كون المرأة تمس شيئاً أو تلمس شيئاً لا يؤثر؛ لأن حيضها إنما هو في فرجها، والنجاسة إنما هي في فرجها، وليست في يدها ولا في جسمها. وعلى هذا فالثياب التي تلبسها النساء في حال حيضهن إن وقع فيها شيء من الدم الذي يكون في فروجهن فإنه يجب غسل ذلك الدم وإزالة تلك النجاسة، وإن لم يقع شيء من ذلك فالأصل هو الطهارة. وقد أورد أبو داود رحمه الله عدة أحاديث في هذا الباب، أولها حديث عائشة رضي الله عنها أنها سألتها معاذة العدوية عن الحائض يصيب ثوبها الدم، قالت: (تغسله فإن لم يذهب أثره فلتغيره بشيء من صفرة). أي: يجب عليها أن تغسل هذه النجاسة، فإذا غسلتها ولكن بقي شيء من الأثر فلتغيره بشيء من صفرة، أي: بزعفران أو ورس أو ما إلى ذلك، حتى يكون في ذلك المكان الذي فيه نجاسة تلك الرائحة الطيبة، وأيضاً حتى لا يكون في نفسها شيء من الوسواس بسبب هذا الأثر الذي بقي، وهو لا يضر مادام أنها قد قامت بأداء الواجب ولكنه لم يحصل الصفاء والنقاء كبقية أجزاء الثوب التي ما حصل فيها شيء من النجاسة. قولها: [ (ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حيض جميعاً لا أغسل لي ثوباً) ]. أي: إذا لم يقع عليه شيء من الدم. وعلى هذا فالغسل وعدم الغسل مبني على وجود النجاسة وعدمها، فما جاء من غسل ثوب الحائض فلأنه حصل فيه نجاسة, وما جاء من عدم غسله فلأنه لم يحصل فيه نجاسة، وعلى هذا فالنجاسة إذا وجدت تغسل، وإذا لم توجد النجاسة في ثوب الحائض فالأصل هو الطهارة.
تراجم رجال إسناد حديث عائشة: (... كنت أحيض عند رسول الله ثلاث حيضات جميعاً لا أغسل لي ثوباً)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم بن كثير الدورقي النكري ، وهو ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . وليعلم هنا أن أبا داود روى عن اثنين يقال لكل منهما: أحمد بن إبراهيم أحدهما أحمد بن إبراهيم الموصلي الذي هو أول واحد في كتاب التقريب؛ لأن الحافظ ابن حجر رحمه الله بدأ كتابه كتاب التقريب بمن اسمه أحمد؛ لأنه اسم الرسول صلى الله عليه وسلم، ثم بعد ذلك أتى بالأسماء التي أولها ألف بعد أن انتهى ممن اسمه أحمد، وكذلك في حرف الميم بدأ بمن اسمه محمد، ثم أتى بعد ذلك بالأسماء التي بدأت بحرف الميم، فأول الأحمدين هو أحمد بن إبراهيم الموصلي ، وله عند أبي داود حديث واحد، أخرج له أبو داود و النسائي و ابن ماجة في التفسير. أما أحمد بن إبراهيم بن كثير هذا فقد أخرج له مسلم و أبو داود و الترمذي و ابن ماجة ، وهو هذا الذي يروي عن عبد الصمد بن عبد الوارث . [ حدثنا عبد الصمد بن عبد الوارث ]. هو عبد الصمد بن عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبي ] هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثتني أم الحسن -يعني جدة أبي بكر العدوي - ]. أم الحسن جدة أبي بكر العدوي لا يعرف حالها، أخرج حديثها أبو داود وحده. [ عن معاذة ]. هي معاذة بنت عبد الله العدوية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ قالت: سألت عائشة ]. هي أم المؤمنين عائشة رضي الله عنها الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. أما الحديث ففي إسناده تلك المرأة التي لا يعرف حالها وهي مجهولة، والحديث صححه الألباني ولعل ذلك لشواهده، أو لكونه يوافق الأحاديث الأخرى الدالة على معناه. أما بالنسبة لغسل النجاسة فالواجب هو إزالة العين، أما الأثر فينبغي للإنسان أن يبالغ في الغسل حتى يذهب الأثر مع العين، فإن بقي الأثر وضع مكانه شيئاً من صفرة يغاير اللون الأصلي، ولا يضر ذلك الأثر. أما بالنسبة لعدد الغسلات من النجاسة فليس هناك تحديد بعدد معين، بل الغرض إزالة النجاسة.
شرح حديث: (ما كان لإحدانا إلا ثوب واحد تحيض فيه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير العبدي ، أخبرنا إبراهيم بن نافع ، قال: سمعت الحسن -يعني ابن مسلم - يذكر عن مجاهد أنه قال: قالت عائشة رضي الله عنها: (ما كان لإحدانا إلا ثوب واحد تحيض فيه، فإن أصابه شيء من دم بلته بريقها ثم قصعته بريقها) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها الذي تقول فيه: ( ما كان لإحدانا إلا ثوب واحد تحيض فيه، فإن أصابه شيء من دم بلته بريقها ثم قصعته بريقها ) وليس المقصود أن النجاسة تزال بالريق، وإنما المقصود أن ذلك يكون فيه تخفيف لها، ثم بعد ذلك تغسل بالماء؛ لأن إزالة النجاسة إنما تكون بالماء لا بغيره من المائعات من ريق أو غير ريق، وقد فسر ذكر البل بالريق والقصع بالريق بتفسيرين: الأول: أن المقصود من ذلك أن فيه تخفيفاً، وبعد ذلك يكون الغسل بالماء كما جاءت النصوص بذلك. الثاني: أن المقصود من ذلك أنه إذا كان شيئاً يسيراً من الدم فهو معفو عنه لو لم يغسل، فبلها إياه بالريق فيه إزالة تلك النقطة اليسيرة من الدم التي قد يكون في نفسها منها شيء إذا رأتها، فإذا بلتها بريقها وذهب ذلك الأثر أو ذلك المنظر الذي تراه، فإن ذلك يكون من أجل عدم تعلق النفس بشيء من أثر الدم وهو اليسير التافه المعفو عنه. إذاً: القصع بالريق أو البل بالريق لا يكون التطهير به من النجاسة؛ لأن تطهير النجاسة لا يكون إلا بالماء، فإنه هو الذي يطهر به، وقد جاءت النصوص بأن الحائض تغسل ثوبها بالماء وترشه بالماء وتنضحه بالماء، وجاء في بعض الروايات ذكر الريق، ولكنه محمول على إحدى هاتين الحالتين: إما أن المقصود من ذلك أنها تفعل ذلك ثم تتبعه بالماء فتغسله به، وإما أن المقصود من ذلك أنه شيء يسير معفو عنه لو لم يغسل، وبله بريقها هو لئلا ترى أثره الذي قد تتعلق نفسها به ويشوش عليها.
تراجم رجال إسناد حديث: (ما كان لإحدانا إلا ثوب واحد...)

قوله: [ حدثنا محمد بن كثير العبدي ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إبراهيم بن نافع ]. إبراهيم بن نافع ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت الحسن -يعني ابن مسلم - ]. هو الحسن بن مسلم بن يناق ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن مجاهد ]. هو مجاهد بن جبر ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: قالت عائشة ]. هي عائشة أم المؤمنين رضي الله تعالى عنها، وقد مر ذكرها.
شرح حديث أم سلمة: (... قد كان يصيبنا الحيض على عهد رسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا يعقوب بن إبراهيم ، حدثنا عبد الرحمن -يعني ابن مهدي -، حدثنا بكار بن يحيى ، قال: حدثتني جدتي قالت: (دخلت على أم سلمة رضي الله عنها فسألتها امرأة من قريش عن الصلاة في ثوب الحائض، فقالت أم سلمة : قد كان يصيبنا الحيض على عهد رسول الله صلى الله عليه وسلم فتلبث إحدانا أيام حيضها ثم تطهر، فتنظر الثوب الذي كانت تقلب فيه، فإن أصابه دم غسلناه وصلينا فيه، وإن لم يكن أصابه شيء تركناه، ولم يمنعنا ذلك من أن نصلي فيه، وأما الممتشطة فكانت إحدانا تكون ممتشطة فإذا اغتسلت لم تنقض ذلك، ولكنها تحفن على رأسها ثلاث حفنات، فإذا رأت البلل في أصول الشعر دلكته ثم أفاضت على سائر جسدها) ]. أورد أبو داود رحمه الله حديث أم سلمة رضي الله عنها أنها سألتها امرأة من قريش عن الصلاة في ثوب الحائض، فقالت: كان يصيبنا الحيض على عهد رسول الله صلى الله عليه وسلم فتلبث إحدانا أيام حيضها ثم تطهر، فتنظر في ثوبها، فإن أصابه شيء من النجاسة غسلته وإلا تركته وصلت فيه.. وهذا فيه التفصيل الذي سبق أن أشرت إليه، وهو أنه إن كان هناك دم غسل، وإن لم يكن هناك دم فإنه باق على الطهارة وتصلي المرأة فيه. وقولها: [ (وأما الممتشطة فكانت إحدانا تكون ممتشطة فإذا اغتسلت لم تنقض ذلك) ]. في هذا الحديث أن الممتشطة منهن كانت عند اغتسالها لا تنقض رأسها، ولكنها تصب عليه الماء حتى يصل إلى أصوله. وقوله: [ (ولكنها تحفن على رأسها ثلاث حفنات، فإذا رأت البلل في أصول الشعر دلكته، ثم أفاضت على سائر جسدها)] يعني أن الحائض لا تنقض رأسها، ولكن يستحب لها أن تنقض رأسها، وذلك أن مدة الحيض تطول، فهي بحاجة إلى تنظيف شعور رأسها، وإن لم تنقضه ولكنها صبت عليه الماء حتى وصل إلى أصوله وحركته فإن ذلك يكفي ويجزئ، لكن المغتسلة من الحيض يستحب لها أن تنقض شعرها، وهي أولى بالنقض من المغتسلة من الجنابة؛ لأن مدة الحيض تطول، وأما الجنابة فإنه لا يمضي عليها مدة طويلة. إذاً: يستحب للمغتسلة للحيض وللجنابة نقض الشعر، ولكنه آكد في حق الحائض؛ لأنها يمضي عليها وقت طويل، فنقضها إياه آكد وأولى من نقض المغتسلة من الجنابة، وإن لم تنقضه فإن ذلك كاف ومجز، بشرط أن يصل الماء إلى أصوله.
تراجم رجال إسناد حديث أم سلمة: (... قد كان يصيبنا الحيض على عهد رسول الله...)

قوله: [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن -يعني ابن مهدي - ]. هو عبد الرحمن بن مهدي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكار بن يحيى ]. بكار بن يحيى مجهول، أخرج له أبو داود وحده. [ قال: حدثتني جدتي ]. جدته لا أعرف شيئاً عنها . قالت: [ دخلت على أم سلمة ]. هي أم سلمة أم المؤمنين رضي الله عنها هند بنت أبي أمية ، وحديثها عند أصحاب الكتب الستة.
حكم الحديث ومعناه مجملاً

أما الحديث فقد ضعفه الألباني ، ولعل ذلك من أجل بكار بن يحيى ، والحديث -كما هو معلوم- معناه مطابق للأحاديث الأخرى التي فيها أن النجاسة تغسل، وأنه إذا كانت النجاسة غير موجودة في ثوب الحائض فإنه لا يحتاج إلى غسل، كما جاء في الحديث الأول من هذه الأحاديث التي مرت بنا، أما إذا كان الدم موجوداً فإنها تغسله بالماء.
شرح حديث: (سمعت امرأة تسأل رسول الله: كيف تصنع إحدانا بثوبها إذا رأت الطهر..)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي ، حدثنا محمد بن سلمة ، عن محمد بن إسحاق ، عن فاطمة بنت المنذر ، عن أسماء بنت أبي بكر رضي الله عنهما قالت: (سمعت امرأة تسأل رسول الله صلى الله عليه وسلم: كيف تصنع إحدانا بثوبها إذا رأت الطهر، أتصلي فيه؟ قال: تنظر، فإن رأت فيه دماً فلتقرصه بشيء من ماء، ولتنضح ما لم تر ولتصل فيه) ]. أورد أبو داود رحمه الله حديث أسماء بنت أبي بكر رضي الله عنها أنها سمعت امرأة تسأل رسول الله صلى الله عليه وسلم عند صلاة المرأة في الثوب إذا رأت الطهر، فقال: (تنظر فإن رأت فيه دماً فلتقرصه بالماء) يعني: تغسله بالماء. والقرص هو تحريك ودلك المكان الذي تعلم فيه النجاسة بأطراف الأصابع، فتدلكه حتى يخرج ما في داخله من الدم ويزول. وقوله: [ (ولتنضح ما لم تر) ] يعني: تنضح المكان الذي شكت أن فيه نجاسة، يعني: تغسله بالماء. ومعنى ذلك أنه إذا كانت النجاسة معلومة ومحققة فإنها تقرصها بالماء، أما إذا كان المكان ليس فيه نجاسة ولكنها تشك في أن النجاسة فيه وليس لها عين ترى ولا شكل فإنها تنضحه بالماء، أما إن كانت قد تحققت من أن النجاسة موجودة في الثوب ولكنها لا تعرف مكانها فيجب عليها أن تغسل الثوب كله، أما إذا كانت بقعة النجاسة تعرفها وكانت شاكة أن فيها نجاسة فإنها تغسل ذلك المكان خاصة.
تراجم رجال إسناد حديث: ( سمعت امرأة تسأل رسول الله: كيف تصنع إحدانا بثوبها إذا رأت الطهر..)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن الأربعة. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الحراني، ثقة، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن فاطمة بنت المنذر ]. هي فاطمة بنت المنذر بن الزبير بن العوام ، وهي زوجة هشام بن عروة ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. هي أسماء بنت أبي بكر رضي الله تعالى عنها، وهي جدة هشام وجدة فاطمة أم أبويهما، و أسماء بنت أبي بكر الصديق رضي الله عنها صحابية، وهي أخت أم المؤمنين عائشة ، وحديثها عند أصحاب الكتب الستة.
شرح حديث: (... إذا أصاب إحداكن الدم من الحيض فلتقرصه ثم لتنضحه بالماء ثم لتصل)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة ، عن مالك ، عن هشام بن عروة ، عن فاطمة بنت المنذر ، عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت: (سألت امرأة رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع؟ قال: إذا أصاب إحداكن الدم من الحيض فلتقرصه، ثم لتنضحه بالماء، ثم لتصل) ]. قوله: [(تقرصه)] يعني: تدلكه وتحركه بأصابعها. أي: المكان المتنجس، ثم تصب عليه الماء بعد ذلك حتى يطهر.
تراجم رجال إسناد حديث: (... إذا أصاب إحداكن الدم من الحيض فلتقرصه ثم لتنضحه بالماء ثم لتصل)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن فاطمة بنت المنذر ]. فاطمة بنت المنذر بن الزبير هي زوجة هشام ، وهو يروي عنها، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. مر ذكرها، وهي جدة هشام وجدة فاطمة .
شرح حديث: (... حتيه ثم اقرصيه بالماء ثم انضحيه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد ، حدثنا حماد . ح: وحدثنا مسدد ، حدثنا عيسى بن يونس . ح: وحدثنا موسى بن إسماعيل ، حدثنا حماد -يعني ابن سلمة - عن هشام بهذا المعنى، قال: (حتيه ثم اقرصيه بالماء ثم انضحيه) ]. هذا حديث أسماء من طريق أخرى، وفيه أنه أمرها بأن تحته إذا كان له جرم وإذا كان له جسم بارز، بحيث يحك أو يفرك فيتساقط؛ لأن هذا يخفف النجاسة، ثم بعد ذلك يُقَرص المكان المتنجس بالماء؛ لأنه لو غُسل والنجاسة فيه موجودة بكثافة ولها جرم فإن ذلك يزيد الطين بلة، حيث تنتشر النجاسة، لكن إذا حتت الثوب تساقط جَرم النجاسة إذا كان لها جرم، ثم بعد ذلك يغسل المكان. وقوله: [حتيه] يعني أنه يحت إما بعود أو بظفر أو بأي شيء يسقط ذلك الجرم، ثم بعد أن يزول جرم النجاسة ويذهب عينها من المكان المتنجس يقرص أثرها بالماء. فيكون له ثلاث حالات: أولاً: إزالة ذلك الجرم بالحت، وكذلك الفرك. ثانياً: القرص، وهو تحريكه بأطراف الأصابع. ثالثاً: النضح، وهو غسله بالماء.
تراجم رجال إسناد حديث (... حتيه ثم اقرصيه بالماء ثم انضحيه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد ]. هو حماد بن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. وإذا روى مسدد عن حماد غير منسوب فالمراد به ابن زيد ، وإذا روى موسى بن إسماعيل عن حماد غير منسوب فالمراد به ابن سلمة ، وإذا روى قتيبة عن حماد غير منسوب فالمراد به ابن زيد . هكذا ذكر الحافظ المزي في آخر ترجمة حماد بن سلمة في تهذيب الكمال، وترجمة حماد بن زيد وترجمة حماد بن سلمة متجاورتين؛ لأن السين بعد الزاي. [ ح: وحدثنا مسدد حدثنا عيسى بن يونس ]. قوله: [ح] هي التحول من إسناد إلى إسناد. وعيسى بن يونس هو عيسى بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا موسى بن إسماعيل ] هو التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد -يعني ابن سلمة- ] حماد بن سلمة ثقة ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن هشام بهذا المعنى ]. هو هشام بن عروة .
شرح حديث: (سألت النبي عن دم الحيض يكون في الثوب...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد ، حدثنا يحيى -يعني ابن سعيد القطان - عن سفيان ، حدثني ثابت الحداد ، حدثني عدي بن دينار ، قال: سمعت أم قيس بنت محصن رضي الله عنها تقول: (سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب قال: حكيه بضلع واغسليه بماء وسدر) ]. أورد أبو داود حديث أم قيس بنت محصن ، وهي أخت عكاشة بن محصن الصحابي المشهور ذكره في حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب حين ذكر النبي صلى الله عليه وسلم خبرهم، فقام عكاشة بن محصن فقال: (ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: سبقك بها عكاشة)، فعكاشة هذا مشهور، ولهذا يقال في ترجمتها: أخت عكاشة ؛ لأن الشخص إذا كان مشهوراً ثم يكون من أقربائه من يذكر فإنه ينسب إليه، فيقال: أخو فلان، أو: هو ابن أخي فلان إذا كان مشهوراً، فهذه أم قيس يقال في ترجمتها: أخت عكاشة ، وهي صحابية مشهورة، أخرج حديثها أصحاب الكتب الستة. وقوله: [ (حكيه بضلع)] قيل: إن المقصود بالضلع العود الذي يكون مائلاً على هيئة الضلع، والضلع -كما هو معلوم- العظم، والعظام لا يستنجى بها ولا تلوث بالنجاسة؛ لأنها -كما ورد في الحديث- طعام إخواننا من الجن. إذاً: المقصود بالضلع هو العود يكون كهيئة الضلع، بحيث يحك به النجاسة إذا كان لها جرم، وإلا فبظفر أو أي شيء يزيل جرمها، ثم بعد ذلك يغسل ما بقي بماء وسدر. قوله: [(واغسليه بماء وسدر) ] يعني أن السدر يكون أكمل في النظافة، وإلا فإن الماء كاف دون أن يضاف إليه شيء، فإذا أضيف إليه سدر يكون أكمل في النظافة وأكمل في إزالة النجاسة.
تراجم رجال إسناد حديث: (سألت النبي عن دم الحيض يكون في الثوب...)

قوله: [ حدثنا مسدد حدثنا يحيى -يعني ابن سعيد القطان - ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني ثابت الحداد ]. هو ثابت بن هرمز الحداد ، وهو صدوق يهم، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عدي بن دينار ]. عدي بن دينار وثقه النسائي ، وحديثه أخرجه أبو داود و النسائي و ابن ماجة . [ قال: سمعت أم قيس بنت محصن ]. أم قيس بنت محصن رضي الله عنها حديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (قد كان يكون لإحدانا الدرع فيه تحيض وفيه تصيبها الجنابة...)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي ، حدثنا سفيان ، عن ابن أبي نجيح ، عن عطاء ، عن عائشة رضي الله عنها قالت: (قد كان يكون لإحدانا الدرع، فيه تحيض وفيه تصيبها الجنابة، ثم ترى فيه قطرة من دم فتقصعه بريقها) ]. أورد أبو داود رحمه الله حديث عائشة قالت: [ (قد كان لإحدانا الثوب فيه تحيض وفيه تصيبها الجنابة، فترى فيه القطرة من الدم فتقصعه بريقها) والقطرة هي: نقطة يسيرة، وقد سبق أن قلنا على أحد التفسيرين للغسل بالريق: إنه إذا كان شيئاً يسيراً فهو معفو عنه، فإزالة القطرة اليسيرة بالريق هي لئلا ا تتشوش بكونها تنظر إليها، وإلا فإنها معفو عنها.
تراجم رجال إسناد حديث: (قد كان لإحدانا الدرع فيه تحيض وفيه تصيبها الجنابة...)

قوله [ حدثنا النفيلي ]. النفيلي مر ذكره، وهو عبد الله بن محمد . [ عن سفيان ] هو سفيان بن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي نجيح ]. ابن أبي نجيح هو عبد الله بن أبي نجيح ، ثقة، أخرج له أصحاب الكتب الستة. و أبو نجيح هو يسار المكي . [ عن عطاء ]. هو عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.
شرح حديث: (... يكفيك غسل الدم ولا يضرك أثره)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد ، حدثنا ابن لهيعة ، عن يزيد بن أبي حبيب ، عن عيسى بن طلحة ، عن أبي هريرة رضي الله عنه: (أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله! إنه ليس لي إلا ثوب واحد، وأنا أحيض فيه، فكيف أصنع؟ قال: إذا طهرت فاغسليه ثم صلي فيه. فقالت: فإن لم يخرج الدم؟ قال: يكفيك غسل الدم ولا يضرك أثره) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: أن خولة بنت يسار سألت رسول الله صلى الله عليه وسلم عن ثوبها التي تحيض فيه يكون فيه الدم، قال: (إذا طهرت فاغسليه ثم صلي فيه) قالت: فإن لم يخرج الدم؟ قال: (يكفيك غسل الدم ولا يضرك أثره) يعني: إذا غسلت ما يجب عليها بالغسل ولم يكن المكان الذي غسل بالصفاء والنقاء مثل بقية الثوب فإنه يكفيها الغسل ولا يضرها أثره.
تراجم رجال إسناد حديث: (... يكفيك غسل الدم ولا يضرك أثره)

قوله: [ حدثنا قتيبة بن سعيد ] هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن لهيعة ]. ابن لهيعة هو عبد الله بن لهيعة المصري ، صدوق اختلط لما احترقت كتبه، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى بن طلحة ]. هو عيسى بن طلحة بن عبيد الله التيمي ، أبوه أحد العشرة المبشرين بالجنة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه. والله تعالى أعلم.
الأسئلة

الجمع بين القول بعصمة الأنبياء وبين ما وقع منهم من ذنوب

السؤال: نقل الحافظ ابن حجر رحمه الله في كتابه (فتح الباري) أن العلماء اتفقوا على أن الأنبياء عليهم السلام معصومون من الكبائر واختلفوا في عصمتهم من الصغائر، فهل الصواب أنهم معصومون من الكل؟ الجواب: هذه المسألة -كما هو معلوم- فيها خلاف بين أهل العلم، والمشهور هو ما ذكره الحافظ ابن حجر وذكره غيره، وكذلك شيخ الإسلام ابن تيمية ، وقد ذكرت الأماكن التي ورد فيها هذا الكلام في مجموع الفتاوى وغيره في الفوائد المنتقاة من فتح الباري ومن كتب أخرى، فهي من جملة الأشياء التي ذكرتها وأحلت إلى أماكنها، فعلى القول بأن عندهم صغائر وأنهم يتوبون منها يكون ذلك فيه زيادة في حسناتهم ورفعة في درجاتهم. أما ما حصل من بعض الأنبياء مما ذكره الله في القرآن، موسى عليه السلام لذلك الرجل فالقتل حصل حين الدفع، فيكون ذنباً، وقد سأل الله أن يتوب عليه فتاب عليه.

حكم الشرب حال القيام

السؤال: ما حكم شرب المرء قائماً؟ وهل نقول لمن شرب قائماً: إنك آثم؟ الجواب: لا نقول له: إنك آثم، بل نقول: إن الشرب حال الجلوس هو الأولى والأفضل، والشرب حال القيام جائز.

وجه كون شروط (لا إله إلا الله) شروط صحة

السؤال: هل شروط لا إله إلا الله شروط صحة أم شروط كمال؟ الجواب: شروط (لا إله إلا الله) شروط صحة؛ لأن الإنسان لا يحصل منه الإيمان إلا بها كلها، مثل: القبول المنافي للرد واليقين المنافي للشك، فإذا حصل الرد أو حصل الشك أو حصل التكذيب فهذا يدل على عدم حصول الإيمان.

حكم الصلاة في جماعة خلف إمام محدث يجهل حدثه

السؤال: قال الزركشي رحمه الله: لو اقتدى المأموم بإمام محدث وهو جاهل حدثه فإن صلاته تصح وإن فاتته فضيلة الجماعة. فهل قوله صحيح بانتفاء فضيلة الجماعة عن المأموم؟ الجواب: كيف تنتفي عنه فضيلة الجماعة؟! لو صلى إمام وهو محدث والناس يجهلون حدثه فالجماعة موجودة ولم تذهب فضيلتها، وهم قد أدوا ما عليهم وفعلوا ما يمكنهم، ففضيلة الجماعة لا وجه لذهابها؛ لأن الجماعة موجودة، وإنما النقص على من صلى محدثاً، فهو الذي يجب عليه أن يتوضأ ويعيد الصلاة، وهم لا يعيدون الصلاة. وقد قال عليه الصلاة والسلام لما أخبر عن أمراء يأتون بعده: (يصلون لكم فإن أحسنوا فلكم ولهم، وإن أساءوا فلكم وعليهم). ويقول عثمان رضي الله عنه كما في البخاري : (إن الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم، وإن أساءوا فاجتنب إساءتهم).

أذكار الصلوات المفروضة وترتيبها

السؤال: الأذكار التي تقال بعد الصلوات هل ورد الترتيب فيها أم لا؟ وكيف يكون ذلك؟ الجواب: معلوم أن الذكر بعد السلام هو الاستغفار ثلاثاً، ثم بعد التكبير والتسبيح والتحميد ثلاثاً وثلاثين لكل واحدة، ثم بعد ذلك قراءة آية الكرسي، و(قل هو الله أحد)، والمعوذتين على ما جاء في الأحاديث،إلا أن قراءة (قل هو الله أحد) والمعوذتين تكون ثلاث مرات بعد صلاتي الفجر والمغرب.

حكم تطيب الرجل من طيب المرأة

السؤال: هل يجوز للرجل أن يتطيب من طيب زوجته إذا لم يجد طيباً، ولو كان طيب زعفران لخصوصه بالمرأة دون الرجل، علماً بأن الزعفران ورد فيه النهي عن الاستعمال من قبل الرجال؟ الجواب: لا يستعمل الشيء الذي ورد فيه المنع، ولكن يستعمل الشيء الذي هو من خصائص النساء، وهو الذي يظهر أثره ويخفى ريحه.

حكم الصلاة وغيرها من العبادات لمن حيضتها مضطربة

السؤال: امرأة حيضتها مضطربة غير منتظمة، فهي تأتيها مرة في أول الشهر ومرة في وسطه ومرة في آخره، ولا تميز الحيض، وفي شهر من الشهور جاءتها الصفرة والكدرة ولم تعلم هل كان ذلك في مدة الحيض أو قبله، فهل تمتنع عن الصلاة وتترك بعض الأفعال التعبدية من قراءة القرآن وغيره؟ ولو أنها أتتها في أول رمضان فماذا تصنع؟ الجواب: إذا كانت تعرف العادة بلونها ورائحتها فهذا هو الحيض، وكذلك إذا كانت عادتها مضطربة تتقدم أو تتأخر ولكنه معروف عندها رائحته ولونه، فذلك حيض، أما إذا كان هناك صفرة أو كدرة ولكن ليس فيها رائحة الحيض التي تعرفها النساء ولا لون الحيض الذي تعرفه النساء فهذا لا يمنعها من الصلاة؛ لأنها ما عندها عادة مستقرة بحيث يقال: جاءت الصفرة أو الكدرة في عادتها؛ لأن الصفرة والكدرة في زمن العادة حيض وفي زمن الطهر طهر، مثل ما قالت أم عطية في الحديث الذي سبق أن مر بنا: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً).

حكم من أدركها رمضان الثاني ولم تستطع صوم ما عليها من شهر رمضان الأول

السؤال: زوجتي لم تصم بعض الأيام من رمضان السابق، ولم تقض تلك الأيام، وهي الآن حامل ولا تتحمل الصوم، وسيدخل عليها رمضان الثاني ولم تقض ما عليها، فماذا تصنع؟ الجواب: إذا كانت لا تتحمل الصوم ولا تستطيع الصيام فإنه يكون باقياً في ذمتها تلك الأيام التي مضت، فتصوم شهر رمضان الآتي، وبعد ذلك تقضي الأيام التي سبقت وتطعم عن كل يوم مسكيناً.
حكم من بلغ من المسلمين ولم يختتن
السؤال: يوجد رجل مسلم في الثلاثين من عمره ولم يختتن، والناس يتحرجون من تزويجه، فما توجيهكم؟ الجواب: المسلم يجب عليه أن يبادر إلى الاختتان من حين يبلغ؛ لأن البلوغ إذا وجد وجب الاختتان، وقبل البلوغ لا يجب، ولكنه مستحب ومندوب، ولكن لا يجوز للإنسان أن يبقى بدون اختتان وقد وصل إلى سن البلوغ؛ لأن هذا فيه النظافة وفيه الطهارة، ولأن البول يكون في خارج الذكر في تلك القلفة التي تحيط به، والواجب هو إزالة تلك القلفة حتى تحصل الطهارة للإنسان، فهذا الأخ الواجب عليه أن يبادر إلى الاختتان.

حكم لبس الحزام المخيط حال الإحرام

السؤال: هل يجوز لبس الحزام الذي فيه مخيط في الإحرام؟ الجواب: يجوز؛ لأن لبس الحزام ولو كان مخيطاً ولبس النعل ولو كان مخيطاً لا بأس به؛ لأن المخيط المحظور لبسه ما كان على هيئة اللباس، كالفنيلة وكالسراويل وكالقميص، أما الحزام المخيط -أو النعل المخيط- فلا يؤثر.

حكم تطهير الثوب النجس بالماء والصابون

السؤال: هل غسل الثوب بالماء والصابون يطهره إذا كان نجساً؟ الجواب: نعم يطهره؛ لأن النبي صلى الله عليه وسلم أمر الحائض أن تطهر بنجاسة ثوبها بماء وسدر والسدر فيه زيادة في التطهير، وإلا فإن الماء وحده يكون كافياً.

مقدار الدم المعفو عنه

السؤال: ما مقدار الدم المعفو عنه؟ الجواب: لا أعلم له تحديداً، إنما قالوا: شيء يسير.

كيفية المحافظة على الثنتي عشرة ركعة يوم الجمعة كسائر الأيام

السؤال: إذا قيل: إنه لا سنة قبل صلاة الجمعة راتبة فكيف التوفيق بين هذا وبين قوله صلى الله عليه وسلم: (من صلى الله عليه وسلم في يوم ثنتي عشرة ركعة بنى الله له بيتاً في الجنة) ، أي: كيف يصلي أحدنا اثنتي عشرة ركعة في يوم الجمعة؟ الجواب: يوم الجمعة يصلي فيه ما أمكنه، كما جاء في الحديث (ما قدر له) يعني: يصلي ما كتب له، وليس للجمعة سنة معينة محددة قبلها، ولكن الإنسان إذا دخل المسجد يوم الجمعة فله أن يصلى ما قدر له أو ما كتب له، وإذا فعل ذلك حصل على الخير الكثير وحصل على زيادة إن شاء الله، أما الثنتي عشرة ركعة -كما هو معلوم- فهي أربع قبل الظهر، فإذا جاء قبل الجمعة فله أن يصلي ما شاء وما أمكنه، والصحابة رضي الله عنهم وأرضاهم كانوا إذا دخلوا المسجد يصلون ما أمكنهم أن يصلوا ثم يجلسون ولا يقومون إلا للصلاة إذا أقيمت.

الحكم على حديث: (أقامها الله وأدامها)

السؤال: هل ثبت عن النبي صلى الله عليه وسلم أن الإنسان يقول إذا سمع (قد قامت الصلاة): أقامها الله وأدامها؟ الجواب: لم يثبت هذا، بل هو حديث ضعيف عند ابن ماجة ، ولكن يقول: (قد قامت الصلاة) عملاً بقوله صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن) والإقامة أذان، فيقول مثل ما يقول المؤذن.

حكم التوسل والدعاء بفضل الزمان أو المكان

السؤال: هل يجوز التوسل والدعاء بفضل الزمان أو المكان، كأن يقول: اللهم! إني أسألك بفضل يوم عرفة. في يوم عرفة، أو يقول: اللهم! إني أسألك بفضل هذا المكان إن كان في أحد الحرمين؟ الجواب: لا يصح أن يتوسل الإنسان بفضل زمان ولا مكان، وإنما يتوسل بما ورد التوسل به، إما بأسماء الله وصفاته، أو بعمل الإنسان، كما جاء في قصة الثلاثة الذين آواهم المبيت إلى غار وتوسلوا إلى الله عز وجل بصالح أعمالهم ونجاهم الله عز وجل، أما أن يتوسل بفضل زمان أو فضل مكان فلا، لكن يمكن أن يتوسل بربوبية الله عز وجل لبعض خلقه، كما كان الرسول صلى الله عليه وسلم يقول: (اللهم رب جبريل وميكائيل وإسرافيل عالم الغيب والشهادة) أما أن يتوسل بفضل زمان أو مكان فلا، وإنما يأتي بالعبادة المشروعة في ذلك الزمان أو في ذلك المكان، ويسأل الله أن يتقبل منه.

معنى قوله عائشة: (ثلاث حيض جميعاً)

السؤال: ما المراد من قول عائشة رضي الله عنها: (ثلاث حيض جميعاً) ؟ الجواب: تعني: ثلاث حيضات متوالية في ثلاثة أشهر، أي: إذا كانت تحيض كل شهر فلها أن تصلي في ذلك الثوب إذا لم تصبه نجاسة.

إعراب كلمة (لتصل)

السؤال: ما إعراب كلمة (لتصل)؟ الجواب: اللام لام الأمر، و(تصل) فعل مضارع معتل مجزوم بلام الأمر وعلامة جزمه حذف حرف العلة، وأصل الفعل (تصلي) فجزم بحذف حرف العلة.

عدم اشتراط استعمال شيء آخر مع الماء في إزالة دم الحيض

السؤال: هل يشترط في إزالة دم الحيض استعمال شيء كالأشنان أو غيره، أم يكفي استعمال الماء؟ الجواب: لا يشترط، بل يكفي استعمال الماء، وإن استعمل معه شيئاً آخر جاز، مثل السدر مع الماء، كما في حديث أم قيس ، حتى وإن بقي الأثر، لكن يشترط ذهاب العين، وإذا استُعمِل مع الماء شيء آخر فلا بأس. والله تعالى أعلم."


شرح سنن أبي داود - 056

شرح سنن أبي داود [056]

من الأحكام المتعلقة بأفعال المكلفين: حكم صلاة الرجل في ثياب أهله من اللحف والشُعُر، وكذلك صلاته في ثوب وقع فيه مني، وكيفية إزالة القذر الحاصل من المني، وغير ذلك من الأحكام التي ينبغي للمسلم علمها ومعرفتها.

الصلاة في الثوب الذي يصيب أهله فيه

شرح حديث أم حبيبة في صلاة النبي في الثوب الذي يجامع فيه

قال المصنف رحمه الله تعالى: [ باب: الصلاة في الثوب الذي يصيب أهله فيه. حدثنا عيسى بن حماد المصري ، أخبرنا الليث ، عن يزيد بن أبي حبيب ، عن سويد بن قيس عن معاوية بن خديج ، عن معاوية بن أبي سفيان (أنه سأل أخته أم حبيبة رضي الله عنهم أجمعين زوج النبي صلى الله عليه وسلم هل كان رسول الله صلى الله عليه وسلم: يصلي في الثوب الذي يجامعها فيه؟ فقالت: نعم، إذا لم ير فيه أذى) ]. ذكر في السند معاوية بن خديج بالخاء والصواب أنه معاوية بن حديج بالحاء المهملة. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب: الصلاة في الثوب الذي يصيب أهله فيه]. أي صلاة الرجل في الثوب الذي يجامع أهله فيه هل يسوغ ذلك أو لا يسوغ؟ ومقتضى هذه الترجمة أنه إن كان هناك أذى في ذلك الثوب الذي يجامع المرء أهله فيه من نجاسة فإنه يجب غسل النجاسة، وإن كان فيه مني فإن كان يابساً فإنه يفرك، وإن كان رطباً فإنه يغسل حتى يذهب المنظر غير الحسن، وليس ذلك الغسل للنجاسة، وإنما لذهاب المنظر الذي يستساغ كالبصاق، فإن البصاق طاهر ولكن وجوده على الثوب غير حسن، فإنه يزال حتى لا يبقى له أثر. والحاصل أن الثوب الذي يجامع الرجل أهله فيه إن كان فيه نجاسة فإنه يجب إزالتها، وإن كان الذي فيه منياً فإن كان يابساً فإنه يفرك ويكفي ذلك، وإن كان رطباً فإنه يغسل حتى يزول ذلك الذي يرى، ورؤيته غير مستساغة، هذا هو الذي يدخل تحت الترجمة. أورد أبو داود رحمه الله حديث أم حبيبة أم المؤمنين رضي الله عنها وأرضاها أن أخاها معاوية بن أبي سفيان رضي الله عنه سألها: (هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامعها فيه؟ قالت: نعم. إذا لم يكن به أذى). يعني: أنه صلى الله عليه وسلم كان يصلي فيه إذا لم يكن به أذى، والأذى يحتمل النجاسة ويحتمل أن يكون منياً، والمني يفرك إن كان يابساً ويغسل إن كان رطباً، وأما إذا كان عليه شيء غير ذلك مما يجب غسله فإنه لابد من الغسل. والحاصل أن كلمة الأذى هذه التي في الحديث إن كان المراد بها شيئاً غير المني مما يجب التطهر منه، فإنه يجب غسله، أما إن كان منياً فإنه إن كان يابساً فإنه يفرك، وإن كان رطباً فإنه يغسل، لا لنجاسته، ولكن لإزالة المنظر الذي لا يحسن النظر إليه، والذي هو نظير البصاق والمخاط الذي يكون على ثوب الرجل، فإن تركه على هذه الهيئة غير مستساغ، بل عليه أن يزيله وأن يغسل ذلك الذي على ثوبه من المني، فالحكم في ذلك أن الرجل إذا جامع أهله في ثوب فإن كان ذلك الثوب لا نجاسة فيه فإنه لا يجب غسله.
تراجم رجال إسناد حديث أم حبيبة في صلاة النبي في الثوب الذي يجامع فيه

قوله: [ حدثنا عيسى بن حماد المصري ]. هو عيسى بن حماد المصري التجيبي ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا الليث ]. هو الليث بن سعد المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن سويد بن قيس ]. هو سويد بن قيس المصري ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن معاوية بن حديج ]. معاوية بن حديج صحابي صغير، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة . [ عن معاوية بن أبي سفيان ]. هو معاوية بن أبي سفيان أمير المؤمنين رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. [ أنه سأل أخته أم حبيبة ]. هي أم المؤمنين رملة بنت أبي سفيان رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
مكانة وفضل معاوية بن أبي سفيان رضي الله عنه

هذا الإسناد فيه ثلاثة من الصحابة يروي بعضهم عن بعض: معاوية بن حديج، وهو صحابي صغير يروي عن معاوية بن أبي سفيان رضي الله عنه، و معاوية يروي عن أخته أم حبيبة رملة بنت أبي سفيان أم المؤمنين رضي الله تعالى عنها وأرضاها. ومعاوية بن أبي سفيان رضي الله تعالى عنه هو أحد الأئمة الاثني عشر الذين قال فيهم الرسول الكريم صلى الله عليه وسلم: (لا يزال أمر الإسلام عزيزاً ما وليهم اثنا عشر خليفة) أو (لا يزال الإسلام عزيزاً ما ولي الناس اثنا عشر خليفة)، فهو أحد الخلفاء الذين يدخلون تحت هذا الحديث، وهؤلاء الخلفاء الاثنى عشر هم من قريش، وللعلماء كلام في الثناء عليه وبيان منزلته وأنه لا يجوز التعرض له بسوء، وقد قيل لعبد الله بن المبارك : ماذا تقول في معاوية بن أبي سفيان فقال: ماذا أقول في رجل صلى خلف رسول الله صلى الله عليه وسلم فقال عليه الصلاة والسلام في الصلاة: (سمع الله لمن حمده)، فقال معاوية وراءه: (ربنا ولك الحمد). فهذا شيء ما حصل إلا للصحابة، و(سمع) بمعنى (استجاب)، فهذا ثناء على معاوية رضي الله عنه وأرضاه لكونه من أصحاب رسول الله صلى الله عليه وسلم، وهو -أيضاً- ممن كتبوا الوحي لرسول الله صلى الله عليه وسلم، وقد جاء في صحيح مسلم : (أن النبي صلى الله عليه وسلم أمر ابن عباس أن يدعو له معاوية ، فذهب إليه فوجده يأكل، ثم أرسله إليه مرة أخرى فجاء وأخبره بأنه يأكل، فقال عليه الصلاة والسلام: لا أشبع الله بطنه)، وهذا الدعاء هو في الحقيقة دعاء له وليس دعاء عليه؛ وذلك لأن النبي صلى الله عليه وسلم قال: (اللهم! من دعوت عليه بدعوة ليس لها بأهل فأبدل ذلك له رحمة وزكاء). والإمام مسلم رحمه الله أورد هذا الحديث بعد الأحاديث التي هي من هذا القبيل، والتي تتعلق بدعاء النبي صلى الله عليه وسلم على أشخاص لا يريد الدعاء عليهم وإنما هو دعاء لهم، ومن تلك الأحاديث التي أوردها الحديث الذي فيه: (أن أم سليم أرسلت يتيمة عندها إلى رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم قد رآها وهي صغيرة، ثم إنه رآها تلك المرة وقد كبرت، فلما رآها قال: أنت هي؟ لا كبرت سنك. فانطلقت تلك اليتيمة إلى أم سليم تبكي لأن الرسول صلى الله عليه وسلم دعا عليها وقال فيها هذه المقالة، فجاءت أم سليم مسرعة إلى رسول الله صلى الله عليه وسلم، فقال: ما لك يا أم سليم ؟ قالت: إنك دعوت على يتيمتي فقلت كذا. فقال عليه الصلاة والسلام: أما علمت يا أم سليم -أنني اشترطت على ربي وقلت: اللهم! من دعوت عليه بدعوة ليس لها بأهل فأبدل ذلك له رحمة وزكاء)، ولما ذكر مسلم رحمه الله هذا الحديث عقبه مباشرة بحديث: (لا أشبع الله بطنه). فيكون من هذا القبيل، وعلى هذا فإن دعاء النبي صلى الله عليه وسلم على معاوية بن أبي سفيان كان دعاءً له وليس دعاء عليه، وهذا من حسن تنظيم مسلم وترتيبه لصحيحه، وأنه يضع الحديث في مكانه المناسب، ولهذا فقد وضع هذا الحديث في هذا المكان المناسب الذي هو في الحقيقة يعتبر دعاء لمعاوية وليس دعاء عليه رضي الله تعالى عنه وأرضاه.
الصلاة في شعر النساء

شرح حديث: (كان رسول الله لا يصلي في شعرنا)
قال المصنف رحمه الله تعالى: [ باب: الصلاة في شعر النساء. حدثنا عبيد الله بن معاذ ، حدثنا أبي، حدثنا الأشعث ، عن محمد بن سيرين ، عن عبد الله بن شقيق ، عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم لا يصلي في شُعُرنا أو في لُحُفنا) قال عبيد الله : شك أبي ]. أورد أبو داود رحمه الله هذه الترجمة، وهي الصلاة في شُعُر النساء، والشُعُر: جمع شعار، وهي الثياب التي تلي الجسد، والدثار هو الثوب الذي وراءه. إذاً: الشعار يكون بين الجسد وبين الدثار، ولهذا الرسول صلى الله عليه وسلم لما توفيت ابنته زينب أعطى من يغسلنها شعاره وقال: (أشعرنها إياه) فأعطاهن ثوبه الذي كان يلي جسده ليجعلنه مما يلي جسدها. وفي الحديث: (أن الأنصار رضي الله عنهم وأرضاهم في غزوة حنين لما أعطى النبي صلى الله عليه وسلم المؤلفة قلوبهم ولم يعطهم شيئاً من الغنائم وجدوا في أنفسهم، فجمعهم النبي صلى الله عليه وسلم وتكلم فيهم وأثنى عليهم، وكان مما قاله عليه الصلاة والسلام: لولا الهجرة لكنت امرأً من الأنصار، ولو سلك الناس وادياً لسلكت وادي الأنصار وشعبها، الأنصار شعار والناس دثار) قوله: (الأنصار شعار) يعني: أنهم في قربهم منه كقرب الشعار من جسد الإنسان. وقوله: (والناس دثار) يعني الثوب الذي وراء الشعار. والحاصل أن شُعُر النساء جمع شعار، ككتب وكتاب، فالمفرد شعار والجمع شُعُر، كالكتاب والكتب، فالكتاب مفرد والكتب جمع. والترجمة معقودة في عدم الصلاة في شعر النساء؛ لأن الأحاديث التي أوردها أنه لا يصلى فيها، حيث قالت عائشة : (كان النبي صلى الله عليه وسلم لا يصلي في شعرنا أو في لحفنا) والشك هو من معاذ والد عبيد الله في الإسناد، حيث قال: (شعرنا، أو لحفنا) واللحاف هو الذي يكون فوق الشعار غالباً، أي: ما يلتحف به ويكون فوق الشعار، وقد يلتحف الإنسان بالشعار الذي يلي جسده. والجمع بين أحاديث النهي عن الصلاة في شعر النساء وأحاديث الجواز هو أن النبي صلى الله عليه وسلم كان لا يصلي في شعر نسائه إذا كان فيها شيء من الأذى، بأن يكون فيها شيء من دم الحيض أو شيء من النجاسة، فعدم الصلاة فيها لما قد يكون فيها من أذى، أما إذا تحقق من أنها نظيفة وأنه ليس فيها شيء من النجاسات فإنه يصلى فيها؛ لأنه سيأتي في بعض الأحاديث في الترجمة التي بعدها ما يدل على جواز ذلك، وعلى هذا فيجمع بين الأحاديث التي فيها الصلاة في اللحف والشعر بأنه لم يكن فيها شيء من النجاسة، والنهي والامتناع من الصلاة فيها إذا كان فيها شيء من النجاسة.
تراجم رجال إسناد حديث: (كان رسول الله لا يصلي في شعرنا)
قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأشعث ]. هو الأشعث بن عبد الله . وقيل: هو الأشعث بن عبد الملك الحمراني ، لكني رأيت في تهذيب التهذيب في ترجمة أشعث بن عبد الله الحداني أنه روى عنه معاذ بن معاذ وروى هو عن محمد بن سيرين ، فإذا كان الحمراني أيضاً روى عنه معاذ بن معاذ فإنه يحتمل الاثنين. فيحتمل أن يكون المراد أشعث بن عبد الله الحداني الذي روى عنه معاذ بن معاذ ، وروى هو عن محمد بن سيرين ، ويحتمل أن يكون أشعث بن عبد الملك الحمراني، والحمراني ثقة، وأشعث بن عبد الله الحداني صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي، وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق التي أنزل الله براءتها مما رميت به من الإفك في آيات تتلى من سورة النور، وهي من حفظة السنة وأوعيتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي كان لا يصلي في ملاحفنا)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي ، حدثنا سليمان بن حرب ، حدثنا حماد ، عن هشام ، عن ابن سيرين عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان لا يصلي في ملاحفنا) ]. أورد أبو داود رحمه الله حديث عائشة : (كان النبي صلى الله عليه وسلم كان لا يصلي في ملاحفنا) والملاحف هي اللحف التي يلتحف بها في النوم على الفراش، فكان لا يصلي إذا كان فيها شيء، أما إذا لم يكن فيها شيء فإنه يصلي فيها كما سيأتي.
تراجم رجال إسناد حديث: (أن النبي كان لا يصلي في ملاحفنا)
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد ؛ لأن حماد بن زيد هو الذي روى عن سعيد بن أبي صدقة ، وحماد ثقة أخرج له أصحاب الكتب الستة. [ عن هشام ] هو هشام بن حسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين ] ابن سيرين مر ذكره. [ عن عائشة ]. قد مر ذكرها. إذاً: فهشام بن حسان روى عن محمد بن سيرين ، وحماد بن زيد و حماد بن سلمة كلاهما يرويان عن هشام بن حسان، ويروي عنهما سليمان بن حرب ، ولكن سعيد بن أبي صدقة الذي سيأتي في كلام أبي داود بعد ذلك لم يرو عنه إلا حماد بن زيد . إذاً: هذا الرجل المبهم هو حماد بن زيد، و حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة.
رواية سعيد بن أبي صدقة لحديث: (أن النبي كان لا يصلي في ملاحفنا)
قال المصنف رحمه الله تعالى: [ قال حماد : وسمعت سعيد بن أبي صدقة قال: سألت محمداً عنه فلم يحدثني، وقال: سمعته منذ زمان، ولا أدري ممن سمعته ولا أدري أسمعته من ثبت أو لا، فسلوا عنه. ]. ثم قال حماد : وسمعت سعيد بن أبي صدقة يقول: سألت محمداً عنه يعني محمد بن سيرين ؛ لأن حماد بن زيد رواه في الطريق الأولى عن هشام بن حسان عن محمد بن سيرين ، وأن محمد بن سيرين رواه عن عائشة عن النبي صلى الله عليه وسلم. وقول سعيد بن أبي صدقة : سألت محمداً عنه فلم يحدثني، وقال: سمعته منذ زمان، ولا أدري ممن سمعته، ولا أدري أسمعته من ثبت أو لا، فسلوا عنه. أي: سلوا عن هذا الحديث غيري. ومعناه أنه من طريق سعيد بن أبي صدقة لا يذكر شيئاً، ولكنه من طريق هشام بن حسان -وهو من أخص أصحاب محمد بن سيرين- رواه عنه مسنداً. وقوله: [ وسمعت سعيد بن أبي صدقة ]. هو سعيد بن أبي صدقة، ثقة، أخرج حديثه أبو داود و ابن ماجة في التفسير.
الرخصة في الصلاة في شعر النساء

شرح حديث: (أن النبي صلى وعليه مرط وعلى بعض أزواجه منه وهي حائض ...)
قال المصنف رحمه الله تعالى: [ باب: في الرخصة في ذلك. حدثنا محمد بن الصباح بن سفيان ، حدثنا سفيان ، عن أبي إسحاق الشيباني ، سمعه من عبد الله بن شداد يحدثه عن ميمونة رضي الله عنها: (أن النبي صلى الله عليه وسلم صلى وعليه مرط، وعلى بعض أزواجه منه وهي حائض، وهو يصلي وهو عليه) ]. أورد أبو داود رحمه الله [باب: في الرخصة في ذلك]. يعني: في جواز الصلاة في شُعُر النساء؛ لأن ذلك يرجع إلى الترجمة السابقة، وهي الصلاة في شعر النساء، وأورد حديثين في الترجمة السابقة في أنه كان لا يصلي فيها، ثم أورد أحاديث في هذه الترجمة أن الرسول صلى الله عليه وسلم كان يصلي في الشيء الذي يمس جسد المرأة وهي حائض، فأورد فيه حديث ميمونة رضي الله عنها: (أن النبي صلى الله عليه وسلم صلى وعليه مرط) والمرط هو ثوب يكون للرجل ويكون للمرأة. وقولها: (وعلى بعض أزواجه منه وهي حائض، وهو يصلي وهو عليه ) معناه أنه إذا سجد يكون على جسدها وهي حائض شيء من ذلك الثوب الذي يصلي فيه، فهذا يدل على أن الشيء إذا علم أنه لا نجاسة فيه فإنه يصلى فيه حتى ولو وقع ذلك الثوب على جسد المرأة الحائض؛ لأن الرسول صلى الله عليه وسلم كان إذا سجد يقع جزء من المرط الذي يصلي فيه على جسد امرأته وهي حائض، فدل على أن ملامسة الثياب لجسد المرأة وهي حائض لا يؤثر؛ لأنها طاهرة، والحيضة في فرجها وليست في يدها وليست في جسدها، فغير مكان النجاسة طاهر، إلا إذا وقع عليه نجاسة، وإلا فالأصل طهارته، ولهذا سبق أن مر في أحاديث المضاجعة والمخالطة والمباشرة للحائض أن ذلك لا يضر، فكونه يتصل جسده بجسدها لا مانع منه، وإنما الممنوع هو الجماع للحائض في فرجها، وذلك لقوله صلى الله عليه وسلم: (اصنعوا كل شيء إلا النكاح). فكونه صلى الله عليه وسلم يصلي في ذلك الثوب ومنه جزء على جسد المرأة وهي بجواره فهذا يدل على أن الممنوع ما إذا كان هناك نجاسة في الثوب الذي يكون على جسد المرأة، سواء أكان شعاراً أم لحافاً، وأنه إذا لم يكن فيه نجاسة فإنه يكون طاهراً ويصلى فيه.
تراجم رجال إسناد حديث: (أن النبي صلى وعليه مرط وعلى بعض أزواجه منه وهي حائض ...)
قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق الشيباني ]. أبو إسحاق الشيباني هو سليمان بن أبي سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعه من عبد الله بن شداد ]. هو عبد الله بن شداد الليثي، وهو ثقة، ولد في عهد النبي صلى الله عليه وسلم، وهو من كبار ثقات التابعين، أخرج له أصحاب الكتب الستة. [ عن ميمونة ]. هي ميمونة بنت الحارث الهلالية أم المؤمنين رضي الله عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.
شرح حديث عائشة: (كان رسول الله يصلي بالليل وأنا إلى جنبه وأنا حائض ...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة ، حدثنا وكيع بن الجراح ، حدثنا طلحة بن يحيى ، عن عبيد الله بن عبد الله بن عتبة ، عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا إلى جنبه وأنا حائض وعلي مرط لي وعليه بعضه) ]. أورد أبو داود رحمه الله حديث عائشة ، وهو مثل حديث ميمونة المتقدم، ومعنى ذلك أنه كان على الرسول صلى الله عليه وسلم شيء من المرط الذي على جسد أم المؤمنين عائشة رضي الله عنها وأرضاها.
تراجم رجال إسناد حديث عائشة: (كان رسول الله يصلي بالليل وأنا إلى جنبه وأنا حائض ...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع بن الجراح ]. هو وكيع بن الجراح الرؤاسي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا طلحة بن يحيى ]. هو طلحة بن يحيى بن طلحة بن عبيد الله، وهو صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وهو من الستة المتفق على عدهم في الفقهاء السبعة، وهم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و عروة بن الزبير بن العوام ، و خارجة بن زيد بن ثابت ، و سليمان بن يسار ، و القاسم بن محمد بن أبي بكر الصديق ، و سعيد بن المسيب هؤلاء الستة متفق على عدهم في الفقهاء السبعة، والسابع اختلف فيه على ثلاثة أقوال: فقيل: إن السابع هو سالم بن عبد الله بن عمر بن الخطاب. وقيل: إن السابع هو أبو بكر بن عبد الرحمن بن الحارث بن هشام. وقيل: السابع هو أبو سلمة بن عبد الرحمن بن عوف . [ عن عائشة ]. عائشة مر ذكرها.

حكم المني يصيب الثوب

شرح حديث عائشة: (... لقد رأيتني وأنا أفركه من ثوب رسول الله)
قال المصنف رحمه الله تعالى: [باب: المني يصيب الثوب. حدثنا حفص بن عمر عن شعبة عن الحكم عن إبراهيم عن همام بن الحارث (أنه كان عند عائشة رضي الله عنها فاحتلم، فأبصرته جارية لعائشة وهو يغسل أثر الجنابة من ثوبه -أو يغسل ثوبه-، فأخبرت عائشة رضي الله عنها فقالت: لقد رأيتني وأنا أفركه من ثوب رسول الله صلى الله عليه وسلم). قال أبو داود : ورواه الأعمش كما رواه الحكم ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب: المني يصيب الثوب]، يعني: ما حكم ذلك؟ هل يحتاج إلى تطهير أو لا يحتاج إلى تطهير؟ والواقع أن المني طاهر وليس بنجس، والدليل على طهارته أن عائشة رضي الله عنها كانت تفركه من ثوب رسول الله صلى الله عليه وسلم ويصلي فيه، ولو كان غير طاهر لما كفى الفرك؛ لأن الفرك يمكن أن يزيل ما له جسم وجرم، ولو كان غير طاهر مثل دم الحيض يكون على ثوب الحائض فإنها تفركه وتحكه ثم بعد ذلك لابد من غسله؛ لأن الحك والفرك من أجل التخفيف بالنسبة لدم الحائض الذي يكون على الثوب، وأما المني فإنه يفرك فقط ولا يغسل، ففركه وعدم غسله دليل على طهارته؛ لأن النجاسة لا يطهرها الفرك، وإنما الفرك يخفف إذا كان هناك جرم أو شيء شاخص بارز، فإنه يتساقط بالفرك وبالحك، ولكن لابد من الغسل، فلما كانت تكتفي بالفرك دل ذلك على طهارته وأن الغسل ليس بواجب. وأورد فيه حديث عائشة رضي الله عنها أن همام بن الحارث النخعي الكوفي كان عند عائشة، وأنه احتلم، ورأته جارية لعائشة يغسل ثوبه أو يغسل منياً من ثوبه، فأخبرت عائشة بذلك، فحدثت عائشة رضي الله عنها بهذا الحديث، وهو أنها كانت تفركه من ثوب رسول الله صلى الله عليه وسلم) أي أن غسله ليس بلازم، ولكنه يغسل إذا كان رطباً حتى يزول الأثر الذي لا يستحسن النظر إليه، أما إن كان يابساً فإنه يفرك ويكفي ذلك، وإذا كان له أثر أو تبين أنه شيء يستقذر فإنه يغسل، لا لنجاسته، ولكن لذهاب الشيء الذي يستقذر، مثل البصاق الذي يكون على الثوب، فالمنظر إليه غير مستساغ، ولكنه ليس بنجس، فهو يزال من أجل إذهاب الشيء الذي يستقذر حال إليه.
تراجم رجال إسناد حديث عائشة: (... لقد رأيتني وأنا أفركه من ثوب رسول الله)
قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر بن الحارث بن سخبرة النمري الحوضي ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن الحارث ]. هو همام بن الحارث النخعي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ أنه كان عند عائشة ]. عائشة مر ذكرها. قوله: [ قال أبو داود : رواه الأعمش كما رواه الحكم ]. يعني: رواه عن إبراهيم الأعمش كما رواه عن إبراهيم الحكم .
شرح حديث: (كنت أفرك المني من ثوب رسول الله)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل ، حدثنا حماد بن سلمة ، عن حماد بن أبي سليمان ، عن إبراهيم ، عن الأسود ، عن عائشة رضي الله عنها قالت: (كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه). قال أبو داود: وافقه مغيرة و أبو معشر وواصل . ]. أورد أبو داود رحمه الله حديث عائشة من طريق أخرى وهو مثل الذي قبله: (كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه) أي: كانت تكتفي بالفرك ولا تغسل، وهو دليل على طهارة المني كما عرفنا.
تراجم رجال إسناد حديث: (كنت أفرك المني من ثوب رسول الله)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة، وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن حماد بن أبي سليمان ]. حماد بن أبي سليمان صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن إبراهيم ]. إبراهيم مر ذكره. [ عن الأسود ]. الأسود هو ابن يزيد بن قيس النخعي، ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها. قوله: [ قال أبو داود : وافقه مغيرة ]. هو المغيرة بن مقسم، ثقة، أخرج له أصحاب الكتب الستة. [ و أبو معشر ]. وأبو معشر هو زياد بن كليب الكوفي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ و واصل ]. هو واصل بن حيان الأحدب، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث عائشة في غسل المني من ثوب النبي صلى الله عليه وسلم مع بقاء أثره
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي ، حدثنا زهير. ح: وحدثنا محمد بن عبيد بن حساب البصري، حدثنا سليم -يعني ابن أخضر المعنى، والإخبار في حديث سليم - قالا: حدثنا عمرو بن ميمون بن مهران قال: سمعت سليمان بن يسار يقول: سمعت عائشة رضي الله عنها تقول: (إنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم. قالت: ثم أرى فيه بقعة أو بقعاً) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها: (وأنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم وترى فيه بقعة أو بقعاً)، وهذا الغسل ليس للنجاسة، وإنما لإزالة الأثر الذي لا يناسب أن يرى في الثوب، وهو من آثار الجماع، وغسله -كما عرفنا- لا لأن المني نجس، ولكن لإزالة ذلك الأثر الطاهر كالبصاق والمخاط، لكون النظر إليه لا يستساغ، فغسله وإزالته أمر مطلوب، وقد جاء أنه يفرك يابساً ويغسل رطباً، فإذا كان رطباً فإنه يغسل حتى يذهب أثره، وإذا كان يابساً فإنه يفرك حتى يذهب أثره. وقولها: (فأرى فيه بقعة أو بقعاً) أي: من أثر الغسل.
تراجم رجال إسناد حديث عائشة في غسل المني من ثوب النبي مع بقاء أثره
قوله: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير ] هو زهير بن معاوية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا محمد بن عبيد بن حساب البصري ]. محمد بن عبيد بن حساب البصري ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا سليم -يعني ابن أخضر- ]. سليم بن أخضر ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . قوله: [ المعنى ]. يعني أن الحديثين معناهما واحد. وهذه طريقة الإمام أبي داود رحمه الله عندما يذكر الحديث من طريقين أحياناً فيقول: المعنى. وفي بعض الأحيان يقول: المعنى واحد. وهنا زاد على كلمة المعنى قوله: [والإخبار في حديث سليم] يعني أن حديث سليم هو الذي فيه التصريح بالإخبار أو السماع، وليس فيه عنعنة، فهنا السياق على ما يظهر على رواية سليم فيه تحديث وسماع وليس فيه عنعنة، وليس فيه ألفاظ أخرى غير ما يفيد الاتصال وما يفيد السماع وما يفيد الإخبار. فقوله: [والإخبار في حديث سليم] يعني: هذه الروايات كلها فيها الإخبار، والمقصود بالإخبار ما كان سماعاً أو تحديثاً، فكل واحد يقول: سمعت، أو: حدثني، أو أخبرني. [ قالا: حدثنا عمرو بن ميمون بن مهران ]. عمرو بن ميمون بن مهران ثقة أخرج له أصحاب الكتب الستة. [ قال: سمعت سليمان بن يسار ]. سليمان بن يسار ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ يقول: سمعت عائشة ]. عائشة مر ذكرها. والله تعالى أعلم.
الأسئلة

حكم الإتيان بأذكار الصلاة بعد صلاة الجنازة أو بعد السنة
السؤال: هل يمكن أداء الأذكار التي تكون عقب الصلاة بعد صلاة الجنازة أو بعد ركعتي السنة، أم يشترط أن تكون عقب الصلاة مباشرة؟ الجواب: تكون عقب الصلاة مباشرة، وقبل أن يأتي الإنسان بالسنة، وأما الجنازة فإنها إذا أمكن أن يأتي بها قبلها فذاك، وإلا فإنه يصلي الجنازة ثم يكمل الأذكار؛ لأن الجنازة تفوت ويذهب وقت الصلاة عليها، ولأنه يصلى عليها ثم يذهب بها، وأما صلاة السنة فهي بيد الإنسان، فعندما يفرغ من الذكر يأتي بالسنة.
حكم المرأة تقضي الصيام ثم تفطر بسبب المرض
السؤال: امرأة أفطرت من رمضان بسبب الحيض، وعند القضاء كانت صائمة يوماً فأفطرت في النهار بسبب ألم ضرسها وتناولت، الدواء فماذا عليها؟ الجواب: إذا كانت أفطرت في ذلك اليوم الذي صامته فإن عليها أن تقضي ذلك اليوم.
سبب تسمية حمزة بسيد الشهداء ووجه ذلك
السؤال: لماذا سمي حمزة رضي الله عنه بسيد الشهداء؟ الجواب: معلوم أن حمزة أحد الشهداء، ولا شك في أنه سيد، والتسمية هذه لا أدري من أين جاءت، لكنه لا شك في أنه سيد، وأما كونه سيد الشهداء أو أنه أفضلهم أو كذا فلا أعلم له وجهاً، بل هناك من هو أفضل منه وهم شهداء كعمر و عثمان و علي، وكلهم شهداء. وأما حديث (سيد الشهداء حمزة ورجل قام إلى إمام جائر فأمره ونهاه فقتله) فهو إن ثبت فالأمر كما قال رسول الله صلى الله عليه وسلم، ولكن لا يعني ذلك تفضيله على الأربعة الخلفاء.

حكم العمرة عن الوالد المتوفى وغيره
السؤال: هل تجوز تأدية العمرة عن والدي المتوفى؟ الجواب: يمكن للإنسان أن يعتمر عن والده أو غير والده إذا كان المعتمر قد اعتمر عن نفسه.
حكم الاتكاء على الدواليب التي فيها المصاحف في المسجد
السؤال: ما حكم الاتكاء على الدواليب الموجودة في المسجد التي وضعت فيها المصاحف؟ الجواب: إذا اتكأ المرء على ظهور الدواليب فلا بأس بذلك، أما إذا اتكأ عليها من أمامها وكانت المصاحف وراءه مباشرة فالأولى أن لا يفعل ذلك.
حكم دفع الزكاة للإخوة الذكور والإناث
السؤال: ما حكم إعطاء زكاة المال لإخواني الذكور والإناث ممن هم أكبر مني أو أصغر الذين لا أعولهم بل هم يعولون أنفسهم؟ الجواب: إذا كان عندهم ما يكفيهم وهم أغنياء فلا يجوز أن يعطوا من الزكاة، وإن كانوا فقراء وهم بحاجة إلى الزكاة فيعطوا من الزكاة، لكن ينبغي أن يعلم أن القريب له حق غير الزكاة، فلا يجعل الإنسان الزكاة وقاية لماله، بمعنى أنه يتخلص من الحقوق التي عليه للأقارب بإعطائهم الزكاة ويقول: إن الزكاة ستخرج، وإذا لم أعطهم من الزكاة فسأعطيهم من مالي، وبدلاً من أن أعطيهم من مالي أعطيهم من الزكاة. أقول: ليس للإنسان أن يفعل ذلك، أما إذا كان المال قليلاً والزكاة قليلة فإعطاؤها للقريب إذا كان فقيراً محتاجاً أولى من إعطائها للبعيد.
حكم من أدرك الإمام بعد التكبيرة الثانية في صلاة الجنازة
السؤال: رجل أدرك التكبيرة الثانية مع الإمام في صلاة الجنازة، فهل يقرأ الفاتحة أم الصلاة الإبراهيمية؟ وكيف يكون الإتمام؟ الجواب: الرسول صلى الله عليه وسلم يقول: (فما أدركتم فصلوا وما فاتكم فأتموا) وهذا يشمل الجنازة، لكن إذا دخل بعد التكبيرة الثانية التي هي محل الصلاة على الرسول صلى الله عليه وسلم وأمكنه أن يقرأ الفاتحة والصلاة على الرسول صلى الله عليه وسلم فهذا هو الذي ينبغي؛ لأن قراءة الفاتحة وقراءة الصلاة عليه صلى الله عليه وسلم قبل الدعاء المقصود منهما أنهما من أسباب قبول الدعاء؛ لكونه يسبق بحمد الله والصلاة والسلام على رسول الله صلى الله عليه وسلم، فإذا تمكن من أن يأتي بالحمد والصلاة على الرسول صلى الله عليه وسلم فليفعل، وإذا لم يمكن إلا الدعاء فإنه يصار إلى الدعاء؛ لأن الدعاء هو الأصل، وصلاة الجنازة ما شرعت إلا من أجل الدعاء. أما إذا كان سيقرأ الحمد والصلاة على الرسول ويفوته الدعاء فليقرأ الدعاء ولو فات الحمد والصلاة على الرسول صلى الله عليه وسلم؛ لأن المقصود من الصلاة هو الدعاء للميت.
المقصود بالثوب الذي يجامع فيه المرء زوجته
السؤال: ما المقصود بالثوب الوارد ذكره في الحديث الذي كان يجامع فيه النبي صلى الله عليه وسلم؟ الجواب: يمكن أن يكون المراد به الثوب الذي يكون على جسده، ويمكن أن يراد به الثوب الذي يلتحفان به، كل ذلك يقال له: ثوب؛ لأن الثوب ليس المقصود به القميص، بل القطعة من القماش يقال لها: ثوب.
حكم إطلاق لفظ (لوطي) على من يفعل فعل قوم لوط
السؤال: أنكر علينا بعض الإخوان إطلاقنا على من يفعل فعل قوم لوط بأنه لوطي، وقالوا: إن ذلك إساءة إلى نبي الله لوط عليه الصلاة والسلام. فهل هذا الإنكار في مكانه؟ الجواب: لا أدري، لكن من المعروف أن ذلك الفعل يقال له: اللواط، والشخص يقال له: لوطي، نسبة إلى اللواط، وليس نسبة إلى لوط، وليس هو مضافاً إلى لوط، وإنما مضاف إلى قوم لوط وإلى فعل قوم لوط، لا أدري هل ينكر أو لا ينكر.
حكم إلقاء نصيحة وكلمة في مناسبة العرس
السؤال: هل من هدي النبي صلى الله عليه وسلم في مناسبة العرس إلقاء كلمة نصح عامة لأصحابه؟ الجواب: ما أعلم في ذلك شيئاً، لكن كون المرء يتكلم بنصيحة في مناسبة اجتماع الناس، وكونه يذكرهم بالخير لا بأس به، وما هناك مانع يمنع منه، لكن لا يقال: إن هذا سنة. ولكنه من الأمور السائغة التي فيها تذكير للناس عند الحاجة إلى ذلك.
حكم تحريك السبابة في التشهد في الصلاة
السؤال: هل ثبت تحريك السبابة في التشهد في الصلاة؟ الجواب: تحريك السبابة ثابت في التشهد عند قول: (أشهد أن لا إله إلا الله)، وعند ذكر الله عز وجل، مثل: (اللهم! صل على محمد)، (اللهم! بارك على محمد)، (اللهم! إني أعوذ بك من عذاب جهنم)، فيحركها ويدعو بها عند التشهد وعند الدعاء.
حكم الدخول في البرلمانات
السؤال: ما حكم الدخول في البرلمان، بل زعم بعضهم أنه يجب على المسلمين الدخول في برلمان إحدى الدول الكافرة؟ الجواب: الدخول في هذه البرلمانات إذا كان يترتب عليه مضرة لا يجوز أبداً، ولا يجوز للمسلم أن يقدم على شيء فيه مضرة عليه في دينه أو مضرة على المسلمين، أما إذا كان الدخول فيها لا يلحق الإنسان فيه مضرة، وإنما يحصل فيه جلب خير للمسلمين أو دفع ضرر عن المسلمين فالعبرة بالمصالح والفوائد التي تترتب على ذلك، بشرط أن لا يلحق الإنسان ضرر في ذلك العمل.
حكم تكرار العمرة من مكة
السؤال: أنا زائر من غير أهل المملكة، وأريد أن أعتمر عدة مرات وأنا في مكة، فهل يجوز ذلك لي؟ الجواب: ما أعلم شيئاً يدل على ذلك، فكونه يتردد بين التنعيم وبين الكعبة ما نعلم شيئاً يدل على هذا الفعل الذي هو التردد، لكن لو أنه جاء من المدينة أو خرج خارج المواقيت ورجع إلى مكة مرة أخرى فله أن يعتمر.
حد النفاس الأدنى والأعلى وحكمه
السؤال: هل هناك حد أدنى وحد أعلى للنفاس؟ الجواب: النفاس له حد أعلى وهو أربعون يوماً، وليس له حد أدنى، فإذا طهرت المرأة في أي وقت وانقطع عنها الدم فإنها تعتبر طاهرة، وعليها أن تصلي وتصوم وتفعل الأفعال التي تفعلها الطاهرات، وأعلاه أربعون، بحيث إذا بلغ النفاس أربعين يوماً أو امتد إلى الأربعين فهو نفاس، وإذا تجاوزها فإنه دم فساد.
حكم صلاة المذاء في ثوب النوم
السؤال: هل للمذاء أن يصلي في ثوب النوم؟ الجواب: إذا كان ثوب النوم فيه مذي فليس له أن يصلي فيه؛ لأن المذي نجس، ولا يصلى في ثوب نجس، فإذا كان ثوبه وقع عليه مذي وهو يعلم أنه لا يسلم من المذي لكونه مذاء كثير المذي فإنه لا يجوز له أن يصلي فيه.
حكم الوضوء للمستحاضة قبل دخول وقت الصلاة بشيء يسير
السؤال: هل للمستحاضة أن تتوضأ قبل دخول الوقت بشيء يسير، خاصة إذا كان يشق عليها أحياناً الوضوء بعد دخول الوقت؟ الجواب: ليس لها أن تتوضأ إلا إذا دخل الوقت، وكيف يشق عليها بعد دخول الوقت ولا يشق عليها قبله؟

حكم السباحة للمرأة في بيتها

السؤال: ما حكم ممارسة المرأة للسباحة إذا كان المسبح في بيتها مستوراً؟ الجواب: لا بأس إذا كانت المرأة في مسبح لا يراها فيه أحد، ولا ما نع من ذلك.
حكم أخذ المني من الزوج بالحقن ووضعه في رحم زوجته
السؤال: في بعض المستشفيات الآن يستخدمون الحقن في التوليد، وذلك بأن يؤخذ المني من الرجل عن طريق الحقنة ونحقن به زوجته، وذلك لأن بعض النساء لا يلدن، أو عندهن صعوبة في الولادة، فهل هذا العمل جائز؟ الجواب: إذا كان محققاً أن هذا من الرجل وهذا من المرأة، وأنه ليس شيئاً من رجل آخر أو من امرأة أخرى فجائز، لكن الشبهة قائمة؛ لأنه يمكن أن يؤتى بالمني من رجل آخر ويجمع مثلاً في هذه الأنبوبة، وفي النفس منه شيء، فالأولى الابتعاد عنه وتركه والاعتماد على الله عز وجل وسؤاله أن يحقق للإنسان ما يريد بغير هذه الطريقة؛ لأن المسألة فيها ريبة، ومن يضمن أن هذا الماء من الرجل الذي هو الزوج وأنه لم يكن من رجل آخر، لاسيما مع قلة الأمانات عند كثير من الناس؟! والله تعالى أعلم."


شرح سنن أبي داود - 057

شرح سنن أبي داود [057]

جاء عن النبي صلى الله عليه وسلم أنه يرش من بول الصبي الذي لم يأكل الطعام، ويغسل من بول الجارية، وإذا وقع البول على الأرض فإنه يطهر بالمكاثرة وصب الماء عليه حتى تذهب النجاسة.

حكم بول الصبي إذا أصاب الثوب

شرح حديث: (... فأجلسه رسول الله في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله)
قال المصنف رحمه الله تعالى: [ باب: بول الصبي يصيب الثوب. حدثنا عبد الله بن مسلمة القعنبي ، عن مالك ، عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود ، عن أم قيس بنت محصن رضي الله عنها: (أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه رسول الله صلى الله عليه وسلم في حجره، فبال على ثوبه، فدعا بماء فنضحه ولم يغسله) ]. يقول الإمام أبو داود السجستاني رحمه الله: [ باب في بول الصبي يصيب الثوب ] يعني: ماذا يصنع فيه؟ وكيف يتم تطهيره من هذا البول الذي وقع عليه؟ وحكم بول الصبي حين يقع على الإنسان أنه يطهر بالرش وبالنضح، ولا يحتاج إلى أن يغسل كما تغسل النجاسات؛ فإنه جاء التخفيف في إزالة هذه النجاسة، وقد جاء في عدة أحاديث، منها حديث أم قيس بنت محصن الأسدية رضي الله تعالى عنها: (أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه النبي صلى الله عليه وسلم في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله) أي أنه رشه رشاً ولم يغسله غسلاً، وهذا فيه تخفيف على الناس في التطهر من بول الغلام، وأنه يكون بهذا الوصف الذي هو الرش والنضح، ولا يلزم فيه أن يغسل وأن يدلك ويعصر كما يفعل بالنجاسات الأخرى، وكما يكون في بول الجارية الصغيرة، فإنها تختلف عن الصبي في ذلك الحكم، كما سيأتي في الأحاديث: (أنه يرش من بول الغلام ويغسل بول الجارية). وهذه المسألة من المسائل التي يفترق الذكور والإناث فيها، والأصل هو التساوي في الأحكام بين الذكور والإناث إلا فيما جاءت به الشريعة من التفريق بين الذكور والإناث، فإنه عند ذلك يصار إلى التفريق الذي جاء في بعض المسائل، ومن ذلك هذه المسألة، وهي تطهير بول الصبي والصبية، فإن الصبي يرش بوله والصبية يغسل بولها. ولقد ذكرت جملة من الفوائد المنتقاة من فتح الباري وكتب أخرى من المسائل التي يفترق فيها الذكور والإناث، ولم أعز هذه المسألة إلى كتاب، وهي المسألة الوحيدة التي لم تعز، وذلك لأنها مسائل مجمعة فيما يتعلق في الفرق بين الذكور والإناث، وليست مأخوذة من كتاب معين، ولكنني جمعتها في أوقات مختلفة وفي مناسبات مختلفة، فجمعت بعضها إلى بعض وأودعتها في ذلك الكتاب غير معزوة إلى كتاب، بخلاف المسائل الأخرى، وهي مسائل عديدة يختلف فيها الرجال عن النساء، أو يختلف فيها الذكور عن الإناث.
رش بول الصبي ونضحه مالم يأكل طعاماً
قوله: [ عن أم قيس بنت محصن رضي الله عنها: (أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه رسول الله صلى الله عليه وسلم في حجره، فبال على ثوبه فدعا بماء فنضحه ولم يغسله) ]. هذا التقييد بقوله: (لم يأكل الطعام) يفيد أنه صغير، وأنه إذا أكل الطعام يختلف الحكم، ولهذا سيأتي في بعض الأحاديث: (ما لم يطعم) أي: ما لم يأكل الطعام. إذاً: مادام أنه يتغذى باللبن ولم يتغذ بالطعام فإنه يرش من بوله، وأما إذا أكل الطعام فإنه يغسل، وأما الجارية فإنه يغسل بولها أكلت الطعام أو لم تأكل، كذلك الصبي إذا أكل الطعام فإنه يتساوى حكمه مع الأنثى فيغسل بوله غسلاً ولا ينضح نضحاً. وقد كان الصحابة رضي الله عنهم وأرضاهم يأتون بأولادهم إلى رسول الله صلى الله عليه وسلم ليحنكهم، وذلك بأن يمضغ تمرة ثم يخرجها إذا تفتت وذابت فيجعلها في حنك الصبي ويدلكه بها، فيصل إلى جوفه تلك الحلاوة، وتكون هذه الثمرة مما مسه جسد الرسول صلى الله عليه وسلم ومما اختلط بلعابه صلى الله عليه وسلم، وكانوا يتبركون بلعابه وبتحنيكه للصبيان، ويتبركون بشعره، ويتبركون بفضل وضوئه، ويتبركون ببصاقه ومخاطه صلى الله عليه وسلم، لكن هذا خاص به عليه الصلاة والسلام، فلا يذهب إلى أحد ليحنك من أجل التبرك به، وإنما الرجل يحنك ولده والمرأة تحنك ولدها، ولكن لا يذهب إلى أحد من أجل تحصيل بركة ريقه؛ لأن هذا خاص برسول الله صلى الله عليه وسلم، ولأنهم لم يكونوا بعد ذلك يذهبون إلى أبي بكر أو عمر أو عثمان و علي ، وهم خير الناس بعد رسول الله صلى الله عليه وسلم، فدل صنيع الصحابة رضي الله عنهم وأرضاهم على أن هذا يخصه، ولا يكون لغيره من الناس، كما كانوا يتبركون بشعره إذا حلق، وكذلك ببصاقه وبمخاطه وبعرقه وبفضل وضوئه صلى الله عليه وسلم، فهذا من خصائصه. وأما قول الإمام النووي عليه رحمة الله: فيه استحباب التبرك بأهل الفضل فغير صحيح؛ لأن التبرك بشخص النبي صلى الله عليه وسلم هو الذي ثبت، وأما غيره فلا. ولهذا ذكر الشاطبي في كتابه (الاعتصام) بأن كون الصحابة رضي الله عنهم وأرضاهم لم يفعلوا ذلك مع أحد بعد رسول الله صلى الله عليه وسلم يدل على أن هذا العمل إنما هو خاص به صلى الله عليه وسلم، ولا يتعداه إلى غيره؛ لأنه صلى الله عليه وسلم ما مس جسده فهو مبارك، وقد جاء ما يدل عليه، ولم يأت شيء يدل على أن يعامل غيره بهذه المعاملة.
فوائد الحديث

في هذا الحديث كمال خلقه صلى الله عليه وسلم ولطفه بالصبيان وحمله لهم وإجلاسهم في حجره صلى الله عليه وسلم. وفيه -أيضاً- ما ترجم له المصنف من أنه يرش من بول الغلام، وأنه لا يحتاج إلى أن يغسل، ولكن هذا في حالة كونه لم يطعم الطعام ولم يتغذ بالطعام، فإذا تغذى بالطعام فإنه يغسل بوله كما يغسل بول غيره، وإنما خص الذكور دون الإناث لكثرة افتتان الرجال بهم، وكونهم يكونون معهم ويصطحبونهم ويحصل منهم ذلك البول على ثيابهم، فخفف التطهير لتلك النجاسة، وليس الرش لبول الغلام لأنه ليس بنجس، بل هو نجس، ولكنه خفف في إزالة تلك النجاسة لكثرة اصطحاب أو احتكاك أو اختلاط أو حمل الرجال للأطفال من الذكور، حيث يحصل منهم وقوع مثل هذه النجاسة، فجاءت الشريعة مخففة لتطهيرها بأن ترش رشاً ولا يحتاج فيها إلى أن تغسل.
تراجم رجال إسناد حديث: (... فأجلسه رسول الله في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله)
قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، وهو الذي كلفه عمر بن عبد العزيز رحمة الله عليه بأن يدون السنة وأن يدون الحديث، وهذا التدوين باعتبار التكليف من ولي الأمر، وإلا فإن التدوين بالجهود الفردية والشخصية وعمل الأفراد كان موجوداً في زمن الرسول صلى الله عليه وسلم، حيث كان بعض الصحابة يكتب الحديث، كما جاء عن عبد الله بن عمرو بن العاص رضي الله عنه أنه كان يكتب، وغيره كذلك كان يكتب، والرسول صلى الله عليه وسلم قال: (اكتبوا لأبي شاه) يعني الحديث الذي حدث به وسمعه وأراد أن يكتب له، فقد كانوا يكتبون. ولكن الزهري دون الحديث بتكليف من ولي الأمر عمر بن عبد العزيز رحمة الله، ولهذا يقول السيوطي في الألفية: أول جامع الحديث والأثر ابن شهاب آمراً له عمر . يعني: بأمر عمر بن عبد العزيز رحمة الله عليه. [ عن عبيد الله بن عبد الله بن عتبة بن مسعود ]. عبيد الله بن عبد الله بن عتبة بن مسعود ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، وهم: عبيد الله بن عبد الله بن عتبة بن مسعود هذا، و عروة بن الزبير بن العوام ، و خارجة بن زيد بن ثابت ، و سليمان بن يسار ، و القاسم بن محمد بن أبي بكر الصديق ، و سعيد بن المسيب ، هؤلاء الستة متفق على عدهم في الفقهاء السبعة، والسابع فيه ثلاثة أقوال: قيل: السابع سالم بن عبد الله بن عمر بن الخطاب . وقيل: السابع أبو سلمة بن عبد الرحمن بن عوف . وقيل: السابع أبو بكر بن عبد الرحمن بن الحارث بن هشام . وهؤلاء الفقهاء السبعة أطلق عليهم هذا اللقب، ولهذا في بعض المسائل التي يتفقون عليها يأتي ذكرهم بهذا اللقب، فيقال: هذه المسألة قال بها الفقهاء السبعة. فبدل أن يقال: فلان وفلان وفلان يؤتى بهذه الكلمة لتغني عن عندهم؛ لأنها لقب لهم، ولهذا في بعض المسائل التي يحصل اتفاق عليها -مسألة زكاة عروض التجارة- يقولون: وهذه المسألة قال بها الأئمة الأربعة والفقهاء السبعة. فالأئمة الأربعة هم: أبو حنيفة ، و مالك ، و الشافعي ، و أحمد ، والفقهاء السبعة هم هؤلاء الذين ذكرتهم، فعبيد الله بن عبد الله بن عتبة بن مسعود هذا هو من فقهاء المدينة السبعة في عصر التابعين. [ عن أم قيس بنت محصن الأسدية ]. هي أخت عكاشة بن محصن الأسدي الصحابي المشهور الذي هو من السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب؛ لأن النبي عليه الصلاة والسلام لما ذكر السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب قام عكاشة بن محصن فقال: (يا رسول الله! ادع الله أن يجعلني منهم. فقال: أنت منهم. فقام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: سبقك بها عكاشة) فعكاشة هذا هو أخو أم قيس ، ولهذا فإن الشخص إذا كان مشهوراً ينسب إليه بعض أقاربه أو بعض من له به صلة حتى يعرف؛ لأنه قرن بمعروف وبمشهور. و أم قيس بنت محصن الأسدية صحابية أخرج حديثها أصحاب الكتب الستة.
شرح حديث: (كان الحسين بن علي في حجر رسول الله فبال عليه ...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد و الربيع بن نافع أبو توبة المعنى، قالا: حدثنا أبو الأحوص ، عن سماك ، عن قابوس ، عن لبابة بنت الحارث رضي الله عنها قالت: (كان الحسين بن علي رضي الله عنهما في حجر رسول الله صلى الله عليه وسلم، فبال عليه، فقلت: البس ثوباً وأعطني إزارك حتى أغسله. قال: إنما يغسل من بول الأنثى وينضح من بول الذكر) ]. أورد أبو داود رحمه الله حديث لبابة بنت الحارث الهلالية رضي الله تعالى عنها أنها كانت عند رسول الله صلى الله عليه وسلم فجاء الحسين بن علي رضي الله تعالى عنهما، فأجلسه النبي صلى الله عليه وسلم في حجره -وكان صغيراً- فبال في حجره على إزاره، فقالت: البس ثوباً وأعطني إزارك لأغسله. فقال عليه الصلاة والسلام: (إنما يغسل من بول الأنثى وينضح من بول الذكر) يعني: الجارية يغسل بولها دائماً وأبداً، وأما الصبي الذكر فإنه ما لم يطعم الطعام فإنه ينضح بوله نضحاً ويرش رشاً ولا يغسل، وهذا فيه تخفيف للتطهير ولإزالة النجاسة من بول الغلام، وهذا فيه التنصيص على التفريق بين الذكر والأنثى؛ لأن الذكر ما لم يطعم الطعام يرش من بوله، وأما الأنثى فإنها دائماً وأبداً أكلت الطعام أو لم تأكل يغسل بولها.
تراجم رجال إسناد حديث: (كان الحسين بن علي في حجر رسول الله فبال عليه ...)
قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ و الربيع بن نافع أبو توبة ]. هو الربيع بن نافع أبو توبة الحلبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . قوله: [ المعنى ]. يعني: أن الألفاظ مختلفة في رواية مسدد و أبي توبة والمعنى واحد. [ حدثنا أبو الأحوص ]. أبو الأحوص هو سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قابوس ]. هو قابوس بن مخارق ، لا بأس به، أي: صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن لبابة بنت الحارث ]. هي لبابة بنت الحارث الهلالية أخت ميمونة بنت الحارث الهلالية أم المؤمنين، وهي أم الفضل بن العباس وأم عبد الله بن عباس وزوجة العباس بن عبد المطلب رضي الله تعالى عنهم وعن الصحابة أجمعين، وهي التي حجت مع رسول الله صلى الله عليه وسلم حجة الوداع، ولما كان الناس بعرفة وتماروا واختلفوا فقال بعضهم: إن الرسول صلى الله عليه وسلم صائم في ذلك اليوم، ومنهم من قال: إن النبي صلى الله عليه وسلم مفطر، قالت لبابة : أنا أبين لكم هل هو صائم أو مفطر، فأخذت قدحاً من لبن، وقالت: ناولوه إياه. وكان على ناقته صلى الله عليه وسلم، فأخذه وشرب والناس يرون، فعرف الناس أنه مفطر وليس بصائم صلى الله عليه وسلم، وهذا من ذكائها وفطنتها، حيث أرادت أن يعلم الناس أن النبي صلى الله عليه وسلم صائم أو مفطر دون أن يُسأل هل هو صائم أو مفطر. ولهذا فإن يوم عرفة لا يصومه الحجاج اقتداء برسول الله صلى الله عليه وسلم، وأما غير الحجاج فإن صيامهم له هو خير التطوع وأفضل صيام التطوع؛ لأنه يكفر السنة الماضية والسنة الآتية، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. و لبابة بنت الحارث الهلالية أم الفضل رضي الله عنها وأرضاها حديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (... يغسل من بول الجارية ويرش من بول الغلام)
قال المصنف رحمه الله تعالى:[ حدثنا مجاهد بن موسى و عباس بن عبد العظيم العنبري المعنى، قالا: حدثنا عبد الرحمن بن مهدي ، حدثني يحيى بن الوليد ، حدثني محل بن خليفة ، حدثني أبو السمح رضي الله عنه قال: (كنت أخدم النبي صلى الله عليه وسلم، فكان إذا أراد أن يغتسل قال: ولني قفاك. فأوليه قفاي فأستره به، فأتي بحسن أو حسين رضي الله عنهما فبال على صدره، فجئت أغسله، فقال: يغسل من بول الجارية، ويرش من بول الغلام) قال عباس : حدثنا يحيى بن الوليد . قال أبو داود : وهو أبو الزعراء . قال هارون بن تميم : عن الحسن قال: الأبوال كلها سواء ]. أورد أبو داود رحمه الله حديث أبي السمح خادم رسول الله صلى الله عليه وسلم ورضي الله تعالى عنه وأرضاه، (أنه كان يخدم رسول الله صلى الله عليه وسلم، فكان إذا أراد أن يغتسل قال: (ولني قفاك) يعني: اصرف عني وجهك وولني قفاك. وذلك ليستره حتى لا يُنظر إليه، وبهذا العمل يكون أبو السمح لا يراه؛ لأنه قد ولاه خلفه وقفاه، وأيضاً يستر رسول الله صلى الله عليه وسلم وهو يغتسل صلوات الله وسلامه وبركاته عليه. قوله: (فجاء حسن أو حسين فبال على صدره ، فجئت أغسله) -يعني: يغسل بول الحسن أو الحسين ، فقال عليه الصلاة والسلام: (يغسل من بول الجارية، ويرش من بول الغلام). يعني أن بول الغلام لا يحتاج إلى غسل كما يحتاج بول الجارية إلى غسل، ولكنه يكفي فيه الرش والنضح.
تراجم رجال إسناد حديث: (... يغسل من بول الجارية ويرش من بول الغلام)
قوله:[ حدثنا مجاهد بن موسى ]. هو مجاهد بن موسى الخوارزمي ، ثقة، أخرج حديثه مسلم وأصحاب السنن. [ و عباس بن عبد العظيم العنبري ]. هو عباس بن عبد العظيم العنبري البصري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. قوله:[ المعنى ]. يعني: أن هذين الشيخين ألفاظهما مختلفة ومعنى روايتهما واحد. [ قالا: حدثنا عبد الرحمن بن مهدي ]. هو عبد الرحمن بن مهدي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن الوليد ]. يحيى بن الوليد أبو الزعراء ، لا بأس به، وهي بمعنى صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثني محل بن خليفة ]. محل بن خليفة ثقة، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . [ حدثني أبو السمح ]. هو أبو السمح خادم رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و النسائي و ابن ماجة وليس له إلا هذا الحديث الواحد. قوله: [ قال عباس : حدثنا يحيى بن الوليد ]. يعني أن عباساً شيخ أبي داود الثاني في الإسناد المتقدم لفظه (حدثنا يحيى بن الوليد ) أي أن تعبير عباس يختلف عن تعبير مجاهد بن موسى ؛ لأن مجاهد بن موسى قال: (حدثني) بالإفراد، وأما عباس بن عبد العظيم العنبري فقال: (حدثنا)، فالفرق بين هذا وذاك أن ذاك قال: (حدثني)، وهذا قال: (حدثنا)، فهذا هو وجه التفريق بين صيغة التحمل من عباس بن عبد العظيم العنبري ومن مجاهد بن موسى ، فمجاهد قال: (حدثني)، يعني أنه سمع من عبد الرحمن بن مهدي وحده؛ لأنه إذا كان سمع وحده يقول: (حدثني)، أما إذا كان حدثه ومعه غيره فإنه يقول: (حدثنا)، هذا هو الفرق بين (حدثني) و(حدثنا)، وقد يأتي يقول الراوي: (حدثنا) وهو مفرد على ما يجري في التخاطب، بأن يقول الواحد عن نفسه: (نحن)، أو يقول: (حدثنا) أو: (أخبرنا) أو: (فعلنا) أو: (تركنا)، لكن الغالب أن (حدثني) تكون للإفراد و(حدثنا) تكون إذا حدثه ومعه غيره. قوله: [ قال أبو داود : وهو أبو الزعراء ]. أي: يحيى بن الوليد هو أبو الزعراء ، فهذا تعريف به أنه يكنى بأبي الزعراء .
معنى قول الحسن: الأبوال كلها سواء
قوله: [ قال هارون بن تميم : عن الحسن قال: الأبوال كلها سواء ]. يعني أن الأبوال للكبار والصغار والذكور والإناث هي سواء، فإن كان المراد بأنها كلها نجسة فهذا صحيح، وإن كان المراد أن حكمها واحد في الغسل فهذا ليس بصحيح؛ لأن الحديث فرق بين بول الجارية وبول الغلام، بأن الجارية يغسل غسلاً وحول الغلام ينضح نضحاً ويرش رشاً. وبعض أهل العلم ذهب إلى مقتضى الحديث من حيث التفريق بين الجارية والغلام بأن يرش بول الغلام ويغسل بول الجارية، وبعضهم سوى بين بول الجارية والغلام فذهب إلى أن كليهما يغسل غسلاً، ولكن الأخذ بما دل عليه الحديث والعمل بمقتضى الحديث هو الذي يصار إليه وينفذ؛ لأن التفريق جاء عن رسول الله صلى الله عليه وسلم، وعلى هذا فقول الحسن البصري : (الأبوال كلها سواء)، إن كان المقصود به النجاسة فنعم كلها سواء، وإلا فإن أبوال الحيوانات منها ما يكون طاهراً ومنها ما يكون نجساً؛ لأن ما يؤكل لحمه بوله طاهر وليس بنجس، كالإبل والبقر والغنم، فكل ما يؤكل لحمه بوله طاهر ليس بنجس؛ لأن النبي صلى الله عليه وسلم أمر العرنيين الذين جاءوا واجتووا المدينة أن يذهبوا إلى إبل الصدقة فيشربون من أبوالها وألبانها، فإذنه لهم بأن يشربوا من أبوالها يدل على أن بول مأكول اللحم طاهر وليس بنجس؛ لأنه لو كان نجساً لم يأذن النبي صلى الله عليه وسلم بشربه؛ لأنه لا يتداوى بحرام كما جاء ذلك عن رسول الله صلى الله عليه وسلم، ولا يتغذى بحرام كما جاء بذلك الكتاب والسنة، إلا ما دعت إليه الضرورة مثل أكل الميتة من أجل إنقاذ النفس عندما يشرف المرء على الهلاك أو يخشى الهلاك وليس هناك إلا الأكل من الميتة، فيأكل بمقدار ما يسد حاجته، فهذا جاء به الكتاب والسنة وجاءت به الشريعة. وأما الآدميون فأبوالهم نجسة، ولكن فرق بين الغلام والجارية، فالغلام الذي لم يأكل الطعام يكفي في إزالة نجاسة بوله الرش والنضح، وهذا تخفيف وتيسير في إزالة تلك النجاسة، بخلاف غيرها من النجاسات، فإنها تحتاج إلى غسل ولا يكفي فيها الرش، إلا فيما يتعلق بالمذي على الثوب فإنه يرش تخفيفاً. قوله: [ قال هارون بن تميم عن الحسن ]. هارون بن تميم ما وقفت له على ترجمة. و الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر علي: (يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم)
يقول المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن أبي عروبة عن قتادة عن أبي حرب بن أبي الأسود عن أبيه عن علي رضي الله عنه قال: (يغسل من بول الجارية، وينضح من بول الغلام ما لم يطعم) ]. أورد أبو داود رحمه الله هذا الأثر عن علي رضي الله عنه أنه قال: (يغسل من بول الجارية، وينضح من بول الغلام ما لم يطعم) أي: ما لم يعطعم الطعام ينضح من بوله، فإذا طعم الطعام صار بوله مثل بول الجارية يغسل، فبول الجارية يغسل دائماً وأبداً طعمت أو لم تطعم، والغلام ينضح ويرش بوله ما لم يطعم، فإذا طعم صار الحكم الغسل.
تراجم رجال إسناد أثر علي: (يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم)
قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي عروبة ]. هو سعيد بن أبي عروبة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حرب بن أبي الأسود ]. أبو حرب بن أبي الأسود ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو أبو الأسود الديلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله تعالى عنه وأرضاه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، أبو الحسنين و أبو السبطين ، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وهو أفضل من مشى على الأرض بعد أبي بكر و عمر و عثمان رضي الله تعالى عنهم وعن الصحابة أجمعين. وأهل السنة والجماعة ينزلونه وينزلون غيره من أهل البيت المنازل التي يستحقونها بالعدل والإنصاف كما جاءت بذلك النصوص. وأهل السنة والجماعة يحبون أهل بيت رسول الله صلى الله عليه وسلم، ومن كان منهم صحابياً يحبونه لصحبته لرسول الله صلى الله عليه وسلم ولقربه من رسول الله صلى الله عليه وسلم، ومن كان منهم غير صحابي فإنهم يحبونه لإيمانه وتقواه إذا كان من المؤمنين المتقين ويحبونه أيضاً لقربه من رسول الله صلى الله عليه وسلم، فهم يسيرون في عقيدتهم طبقاً لما تأتي به النصوص من التفضيل ومن التقديم والتأخير، فهم يقدمون ويؤخرون طبقاً للنصوص وتبعاً للنصوص ليست للأهواء ولا للشهوات والرغبات، وإنما المعول في ذلك على الدليل، وقد جاءت الأدلة بتفضيل أبي بكر ثم عمر ثم عثمان ثم علي رضي الله تعالى عنهم وعن الصحابة أجمعين.
شرح حديث: (يغسل من بول الجارية وينضح من بول الغلام ما لم يطعما الطعام ...)
قال المنصف رحمه الله تعالى: [ حدثنا ابن المثنى ، حدثنا معاذ بن هشام ، حدثني أبي، عن قتادة ، عن أبي حرب بن أبي الأسود ، عن أبيه، عن علي بن أبي طالب رضي الله عنه: أن النبي صلى الله عليه وسلم قال، .. فذكر معناه ولم يذكر: (ما لم يطعم) زاد: قال قتادة : (هذا ما لم يطعما الطعام، فإذا طعما غسلا جميعاً) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى وهو مرفوع وأورد الأول موقوفاً، والموقوف في معنى المرفوع، إلا أنه ليس في المرفوع: (ما لم يطعما الطعام) يعني: بالتنصيص على الغلام كما مر في الأثر الموقوف، ولكنه جاء هنا: (إذا طعما غسلا جميعاً) يعني: إذا طعما استوى الذكر والأنثى، ولكن قبل أن يطعما الطعام، فإن الذكر يرش بوله رشاً والأنثى يغسل بولها غسلاً.
تراجم رجال إسناد حديث: (يغسل من بول الجارية وينضح من بول الغلام ما لم يطعما الطعام ...)
قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة رووا عنه مباشرة وبدون واسطة. [ حدثنا معاذ بن هشام ]. هو معاذ بن هشام بن أبي عبد الله الدستوائي وهو صدوق ربما وهم، أخرج حديثه أصحاب الكتب الستة. [ حدثني أبي ] هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ، عن أبي حرب بن أبي الأسود ، عن أبيه، عن علي بن أبي طالب ]. قد مر ذكرهم جميعاً.
شرح أثر أم سلمة في صبها الماء على بول الغلام ما لم يطعم
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ، حدثنا عبد الوارث ، عن يونس ، عن الحسن ، عن أمه: (أنها أبصرت أم سلمة رضي الله عنها تصب الماء على بول الغلام ما لم يطعم، فإذا طعم غسلته، وكانت تغسل بول الجارية) ]. أورد أبو داود رحمه الله هذا الأثر عن أم سلمة رضي الله عنها أنها كانت تصب على بول الغلام ما لم يطعم. أي: ترشه رشاً وتصب عليه الماء صباً ولا تفركه وتدلكه، وهذا إذا لم يطعم، فإذا طعم غسلته كما تغسل النجاسات الأخرى. قولها: [ وكانت تغسل بول الجارية ]. أي: وكانت تغسل بول الجارية مطلقاً طعمت أو لم تطعم.
تراجم رجال إسناد أثر أم سلمة في صبها الماء على بول الغلام ما لم يطعم
قوله: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ]. عبد الله بن عمرو بن أبي الحجاج أبو معمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن عبيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن عن أمه ]. الحسن مر ذكره، وأمه هي خيرة ، وهي مقبولة، أخرج حديثها مسلم وأصحاب السنن. [ أنها أبصرت أم سلمة ]. أم سلمة هي أم المؤمنين رضي الله عنها وأرضاها هند بنت أبي أمية ، وحديثها أخرجه أصحاب الكتب الستة.
حكم الأرض التي يصيبها البول

شرح حديث: (... صبوا عليه سجلاً من ماء)

قال المنصف رحمه الله تعالى: [ باب: الأرض يصيبها البول. حدثنا أحمد بن عمرو بن السرح و ابن عبدة في آخرين -وهذا لفظ ابن عبدة - قال: أخبرنا سفيان ، عن الزهري ، عن سعيد بن المسيب ، عن أبي هريرة رضي الله عنه (أن أعرابياً دخل المسجد ورسول الله صلى الله عليه وسلم جالس، فصلى -قال ابن عبدة : ركعتين- ثم قال: اللهم! ارحمني ومحمداً، ولا ترحم معنا أحداً. فقال النبي صلى الله عليه وسلم: لقد تحجرت واسعاً. ثم لم يلبث أن بال في ناحية المسجد، فأسرع الناس إليه فنهاهم النبي صلى الله عليه وسلم، وقال: إنما بعثتم ميسرين ولم تبعثوا معسرين، صبوا عليه سجلاً من ماء -أو قال: ذنوباً من ماء-) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب: الأرض يصيبها البول]. يعني أن تطهر الأرض إذا أصابها البول بأن يكاثر عليها الماء ويصب عليها الماء، فتطهر بذلك، ولا يحتاج إلى أن يحفر التراب الذي وقع فيه البول ويخرج من المسجد، ويؤتى بتراب آخر أو يؤتى بشيء بدل الذي ذهب به، وإنما يكاثر الماء عليها حتى تطهر بذلك، وهذا يدلنا على أن الأرض تطهر بمكاثرة الماء عليها، بحيث يُصَب ويُكْثرَ من صبه كما جاء في هذا الحديث عن أبي هريرة رضي الله عنه: (أن أعرابياً دخل المسجد وصلى ركعتين ودعا، وقال: [اللهم! ارحمني ومحمداً، ولا ترحم معنا أحداً] فالنبي عليه الصلاة والسلام قال: [ (لقد تحجرت واسعاً) ] يعني أن رحمة الله تعالى وسعت كل شيء، يقول الله تعالى: وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ [الأعراف:156]، فكونه يدعو بهذا الدعاء الذي يطلب فيه أن يحصل له ولرسول الله صلى الله عليه وسلم المغفرة دون غيرهما فيه حجر؛ ولذلك قال له: [ (لقد تحجرت واسعاً) ] يعني: أتيت بكلام فيه المنع. لأن الحجر هو المنع، ومعناه أنك ضيقت رحمة الله الواسعة، وطلبت قصرها، أو أردت أن لا تتعدى إلى أحد غيري وغيرك. فهذا هو معنى قوله: [ (لقد تحجرت واسعاً) ]. قوله: [ (فما لبث أن بال في المسجد) ] وذلك لجهله، كما هو معلوم أن الأعراب يغلب عليهم الجهل، ولهذا فإن أهل الحاضرة يكون عندهم من العلم ومن المعرفة أكثر مما يكون عند أهل البادية، ولهذا جعل الله الأنبياء كلهم من أهل الحاضرة، وما جعل نبياً من البادية، فالأنبياء كلهم من الحضر وليسوا من البدو، وذلك لما عند الحاضرة من الكمال، بخلاف البدو، فإن فيهم الجهل وهو يغلب عليهم، ولهذا جاء أن الأنبياء من أهل القرى، أي أنهم من الحضر وليسوا من البدو. فلما بال في المسجد رأى الصحابة رضي الله عنهم أمراً خطيراً، رأوا النجاسة توضع في المسجد فأسرعوا، فنهاهم النبي صلى الله عليه وسلم ثم قال: [ (بعثتم ميسرين ولم تبعثوا معسرين، صبوا عليه سجلاً من ماء -أو قال: ذنوباً من ماء-) ]. والسجل هو الدلو الكبيرة وكذلك الذنوب. والشك حاصل في كونه قال: (سجلاً) أو قال: (ذنوباً) والحديث يدل على أن الأرض تطهر من النجاسة بالصب والمكاثرة للماء عليها.
الحكمة من نهي الرسول صلى الله عليه وسلم للصحابة عن الإساءة إلى الأعرابي

إن الرسول صلى الله عليه وسلم نهاهم عن أن يسيئوا إلى الأعرابي أو يعنفوه لأن الأمر قد وقع؛ لأنه لو كان قبل أن يبول لأمكن التدارك، لكن بعد أن وجد البول فإنهم إن منعوه من البول فقد يقوم ويذهب فيتطاير البول يميناً ويساراً، وتتلوث أماكن متعددة من المسجد، وكذلك جسده وثيابه، لكن ما دام أن البول وقع فيبقى في مكان واحد حتى يكمل بوله، ثم تطهر البقعة التي حصل فيها البول، بخلاف ما لو قام قبل أن يكمل بوله، فإن البول يتقاطر هنا وهنا في بقع من المسجد يصعب تطهيرها، ويصعب الاهتداء إليها، وكذلك أيضاً يلوث جسده وثيابه، وهذا فيه دليل لقاعدة من قواعد الشريعة، وهي أنه يرتكب أخف الضررين في سبيل التخلص من أشدهما؛ لأن البول ووقوعه في المسجد ضرر، لكن كونه يقوم ويقطع بوله وينتشر البول في أماكن متعددة أشد ضرراً. فالرسول صلى الله عليه وسلم أراد أن يبقى على أحد الضررين، وهو الأخف منهما، بحيث يمكن تطهير المكان في سبيل التخلص من أشدهما. إذاً: فالضرر الأخف أهون من الضرر الأشد، ولهذا جاءت الشريعة بهذه القاعدة التي هي ارتكاب أخف الضررين في سبيل التخلص من أشدهما، وهذا الحديث دليل لهذه القاعدة. وكان فيما قاله قوله صلى الله عليه وسلم للصحابة حين أرادوا منعه : (لا تزرموه) يعني: لا تعنفوه ولا تجعلوه ينطلق فيتناثر بوله هنا وهنا.
تراجم رجال إسناد حديث (صبوا عليه سجلاً من ماء)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري ، ثقة، أخرج حديثه مسلم ، و أبو داود و النسائي و ابن ماجة . [ و ابن عبدة ]. هو أحمد بن عبدة الآملي ، وهو صدوق، أخرج حديثه أبو داود و الترمذي . وهناك شخص آخر هو أحمد بن عبدة بن موسى الضبي ، أخرج له مسلم وأصحاب السنن. فـ أحمد بن عبدة الآملي يكنى أبا جعفر ، وهو صدوق من الحادية عشرة. أما أحمد بن عبدة بن موسى الضبي من العاشرة. والاثنان يعتبران من شيوخ أبي داود ، ففي عون المعبود قال: (أحمد بن عبدة) ولم يذكر شيئاً آخر وراء هذا. إذاً: فيحتاج الأمر إلى أن يعين أحدهما، وذلك بمعرفة الشيخ الذي روى عنه، وهو هنا سفيان بن عيينة ، لكن هل الاثنان رويا عنه أو أحدهما؟ إن رويا عنه فإنه يحتمل أن يكون المراد هذا وذاك؛ لأن أبا داود روى عن الاثنين، وإن كان أحدهما هو الذي روى عن ابن عيينة دون الآخر فيتعين أنه أحدهما. قال في تهذيب التهذيب: إن أحمد بن عبدة الضبي هو الذي يروي عن ابن عيينة ، وليس الآملي ، و الضبي ثقة، أخرج له مسلم وأصحاب السنن. قوله: [ في آخرين، وهذا لفظ ابن عبدة ]. أي: أن الحديث رواه أبو داود عن ابن السرح وعن أحمد بن عبدة وأناس آخرين، وأتى بلفظ ابن عبدة الذي هو الشيخ الثاني. [ أخبرنا سفيان ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. وإذا جاء سفيان يروي عن الزهري غير منسوب فالمراد به ابن عيينة . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث ابن معقل في قصة الأعرابي الذي بال في المسجد
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا جرير -يعني ابن حازم - قال: سمعت عبد الملك -يعني ابن عمير - يحدث عن عبد الله بن معقل بن مقرن قال: (صلى أعرابي مع النبي صلى الله عليه وسلم -بهذه القصة-. قال فيه: وقال -يعني النبي صلى الله عليه وسلم-: خذوا ما بال عليه من التراب فألقوه، وأهريقوا على مكانه ماء). قال أبو داود : وهو مرسل، ابن معقل لم يدرك النبي صلى الله عليه وسلم ]. أورد أبو داود رحمه الله الحديث -وهو مرسل- من طريق عبد الله بن معقل بن مقرن وهو من التابعين، وفيه مخالفة للحديث السابق؛ لأن الحديث السابق فيه أنه يكاثر الماء على المكان المتنجس فتزول النجاسة بذلك، وهذا هو الذي جاء في الصحيحين وفي غيرهما، وأما الحديث الثاني الذي فيه أنهم يأخذون التراب ويلقونه ثم يصبون عليه ماءً فهو حديث مرسل، وهو مخالف لما صح وثبت من أنهم صبوا ذنوباً من ماء أو سجلاً من ماء، وأيضاً من حيث المعنى هو غير واضح؛ لأنهم إذا كانوا أخذوا التراب الذي فيه النجاسة فلماذا يصبون الماء في مكان ليس فيه نجاسة؟! فلا حاجة إلى أن يصبوا الماء، ما دام أنهم قد حفروا المكان المتنجس وأخرجوا التراب خارج المسجد، فلا حاجة إذاً إلى أن يصب الماء في ذلك المكان. إذاً: الحديث -كما هو واضح- مرسل؛ لأن ابن معقل لم يدرك النبي صلى الله عليه وسلم، وهو مخالف لما صح من أن التراب لا يحمل ولا يزال ولا يخرج، وإنما يصب عليه الماء.
تراجم رجال إسناد حديث ابن معقل في قصة الأعرابي
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير -يعني ابن حازم - ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك -يعني ابن عمير - ]. عبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن معقل بن مقرن ]. عبد الله بن معقل بن مقرن ثقة، أخرج له أصحاب الكتب الستة. وهذا الحديث تفرد به أبو داود .
معنى قوله تعالى: (وجاء بكم من البدو) ووجه استشكال معناها
أما من استشكل قول يوسف عليه السلام: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ [يوسف:100] في كون يعقوب بدوياً لا حضرياً فهذه الآية الكريمة وَجَاءَ بِكُمْ مِنَ الْبَدْوِ ليس معناها أنهم بدو، إذ معلوم أن أهل الحاضرة إذا ذهبوا إلى البادية لم يخرجوا عن كونهم حاضرة، كما أن البدوي لو جاء إلى الحاضرة للبلد ومكث فيها أياماً أو أشهراً ثم رجع لا يقال: إنه حضري. فيعقوب وأولاده ليسوا من سكان البادية، ولكنهم خرجوا إلى البادية ثم جاءوا من البادية."


شرح سنن أبي داود - 058

شرح سنن أبي داود [058]

لتطهير النجاسة كيفيات تختلف بحسب ما تصيبه، فقد تقع النجاسة على الأرض وقد تصيب ذيول ثياب النساء عند المشي، وقد تصيب النعال، فكل ذلك له كيفية خاصة في تطهيره.

طهور الأرض إذا يبست

شرح حديث ابن عمر: (وكانت الكلاب تبول وتقبل وتدبر في المسجد فلم يكونوا يرشون شيئاً من ذلك)

قال المصنف رحمه الله تعالى: [ باب: في طهور الأرض إذا يبست. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب حدثني حمزة بن عبد الله بن عمر قال: قال ابن عمر رضي الله عنهما: (كنت أبيت في المسجد في عهد رسول الله صلى الله عليه وآله سلم، وكنت فتى شاباً عزباً، وكانت الكلاب تبول وتقبل وتدبر في المسجد، فلم يكونوا يرشون شيئاً من ذلك) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب: في طهور الأرض إذا يبست]. هذه الترجمة -كما هو واضح- تتعلق بطهارة الأرض إذا يبست، ومن المعلوم أن الأرض قد تكون مكشوفة للسماء وينزل المطر عليها، فتطهر بذلك؛ لأن نزول المطر على الأرض المتنجسة يحصل به الطهارة لها، وقد تكون غير مكشوفة وتعلم النجاسة فيها، فإنه لا يطهرها حينئذٍ إلا الماء، بحيث يصب عليها ويكاثر حتى تحصل الطهارة بذلك، وقد سبق أن مر في الحديث في قصة الأعرابي الذي بال في المسجد أن النبي صلى الله عليه وسلم أمر بعد أن فرغ من بوله بأن يصب عليه سجل من ماء أو ذنوب من ماء تحصل به الطهارة، فالأرض إذا كانت متنجسة وأصابها المطر فإنها تطهر بذلك، وإن كانت متنجسة وعلمت النجاسة في مكان لا يتعرض للمطر، كأن تكون في حجرة من الحجر أو في جزء من البيت مستور ومسقوف، فإن مجرد يبسها لا يجعلها طاهرة، بل يصب عليها الماء ويكاثر حتى تحصل طهارتها. فهذا عبد الله بن عمر بن الخطاب رضي الله عنهما قال: إنه كان شاباً عزباً، وكان يبيت في المسجد، وكانت الكلاب تبول وتقبل وتدبر في المسجد، ولم يكونوا يرشون شيئاً من ذلك. والذي يتبادر من الحديث هو أن الكلاب كانت تبول في المسجد، لكن الصحيح أنها ما كانت تترك تبول في المسجد، لكن لو بالت في المسجد فإن الحكم هو أن يطهر ذلك المكان الذي بالت فيه، كما حصل بالنسبة للأعرابي الذي بال في المسجد وأمر النبي صلى الله عليه وسلم بأن يصب عليه ذنوب من ماء، فلو تحقق وجود النجاسة في المسجد بسبب الكلاب أو غيرها في بقعة من الأرض معلومة فإنه يجب تطهيرها بالماء وصب الماء عليها، والذي يظهر من الحديث أنها كانت تبول خارج المسجد، وتدخل المسجد وتخرج مارة مسرعة، والناس لا يتركونها تمكث في المسجد، لكن يمكن أن تمر ذاهبة وآيبة، ولا تعلم نجاسة حصلت للمسجد بسببها، وإذا علمت بقعة من الأرض وقع عليها بول من الكلاب أو غيرها في المسجد فيتعين غسلها، ولا يكفي أن تطهر بيبسها، فإن مجرد يبس النجاسة لا يدل على طهارتها، كالثوب تقع فيه النجاسة وتيبس يجب غسله، وكذلك الأرض تكون فيها النجاسة وتيبس وهي غير مكشوفة للسماء بحيث لا ينزل عليها المطر فيطهرها، فإنها تحتاج إلى غسلها بالماء. إذاً: فالحديث ليس فيه أنهم كانوا يرشون المسجد لإقبال الكلاب وإدبارها فيه، لكن لو حصل أن النجاسة علمت في مكان من المسجد فلا تترك حتى يطهرها اليبس، وإنما يصب عليها ماء، كما فعل ذلك رسول الله صلوات الله وسلامه وبركاته عليه في البول الذي حصل من الأعرابي، حيث إن النبي صلى الله عليه وسلم أمر بأن يصب عليه ذنوب من ماء، وبذلك حصلت طهارته. إذاً: إذا يبست النجاسة ففيها تفصيل: إن كانت الأرض مكشوفة وينزل عليها المطر فطهارتها بالمطر الذي ينزل عليها، وإن كانت غير مكشوفة وقد يبست وبها نجاسة فإنها لا تطهر بذلك، وإنما يجب غسلها.

تراجم رجال إسناد حديث ابن عمر: (وكانت الكلاب تبول وتقبل وتدبر في المسجد فلم يكونوا يرشون شيئاً من ذلك)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ عن عبد الله بن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي ثم المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حمزة بن عبد الله بن عمر ]. حمزة بن عبد الله بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم الأذى يصيب الذيل

شرح حديث أم سلمة في تطهير ذيل المرأة
قال المصنف رحمه الله تعالى: [ باب: في الأذى يصيب الذيل. حدثنا عبد الله بن مسلمة عن مالك عن محمد بن عمارة بن عمرو بن حزم عن محمد بن إبراهيم عن أم ولد لإبراهيم بن عبد الرحمن بن عوف أنها سألت أم سلمة رضي الله عنها زوج النبي صلى الله عليه وسلم فقالت: (إني امرأة أطيل ذيلي وأمشي في المكان القذر، فقالت أم سلمة : قال رسول الله صلى الله عليه وسلم: يطهره ما بعده) ]. أورد أبو داود رحمه الله هذه الترجمة باب: [ في الأذى يصيب الذيل ]. والأذى هو ما يحصل من نجاسة أو غير نجاسة، والذيل هو ثوب المرأة الذي ترخيه وتجره وراءها، فهذا هو المقصود بالذيل الذي يصيبه الأذى، تعني: أنها كانت تمشي وترخي ذيل ثوبها بحيث تجره على الأرض وراءها، فيمر على الأرض وقد يكون فيها أذى. فأم ولد لإبراهيم بن عبد الرحمن بن عوف قالت لأم سلمة : (إني امرأة أطيل ذيلي) أي أنها تطيل الثوب بحيث تجره وراءها فيصيبه الأذى. فقالت أم سلمة رضي الله عنها: قال رسول الله صلى الله عليه وسلم: (يطهره ما بعده)، وهذا محمول على أن المقصود بذلك الأرض اليابسة، بحيث إذا علق بذيلها تراب فيه نجاسة ومرت بمكان ليس فيه نجاسة فإنه يطهر بذلك، أما إذا كانت الأرض رطبة وكانت النجاسة محققة ثم انسحب عليها ذيل المرأة فإنه لا يطهره إلا الغسل، ولا يطهر بكون المرأة تمشي وهو متنجس فتسحبه على الأرض فيكون طاهراً؛ لأن النجاسة تكون في داخله وظاهره. وإذا مرت بماء في الطريق ولم يُتَحقق من أنه نجس فالأصل طهارة المياه التي تكون في الطرقات، ولكن إذا علم وتحقق من أن تلك المياه نجسة فعند ذلك يكون ما يصيبها متنجساً، فإذا كانت رطبة وأصابها البلل بتلك النجاسة فعند ذلك يتعين غسلها، ولا يطهرها كونها تنتقل من مكان إلى مكان؛ لأن النجاسة موجودة فيها.

تراجم رجال إسناد حديث أم سلمة في تطهير ذيل المرأة
قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن عمارة بن عمرو بن حزم ]. محمد بن عمارة بن عمرو بن حزم صدوق يخطئ، أخرج حديثه أصحاب السنن. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي، ثقة، أخرج له أصحاب الكتب الستة. [ عن أم ولد لإبراهيم بن عبد الرحمن بن عوف ]. أم ولد إبراهيم بن عبد الرحمن بن عوف قال عنها في التقريب: إنها مقبولة، ولكن رمز لها بغير أبي داود . واسمها حميدة، وهي مقبولة، أخرج حديثها في مسند مالك . فما أدري هل هي هذه وسقط رمز الدال لأبي داود أم أنها امرأة أخرى وهي آخر امرأة في كتاب التقريب، فآخر واحدة هي أم ولد عبد الرحمن بن عوف، وقد رمز لها بالدال، وقال: لا تعرف؟! لكن الأخيرة هي أم ولد عبد الرحمن بن عوف، وهذه أم ولد لإبراهيم بن عبد الرحمن بن عوف ، وأم ولد عبد الرحمن رمز لها بالدال، وتروي عن أم سلمة ، أما التي في الإسناد فهي أم ولد لإبراهيم بن عبد الرحمن بن عوف، وهي -أيضاً- هنا تروي عن أم سلمة ، لكن سقط الرمز. فيرجع إلى تهذيب الكمال؛ لأنه هو الذي يسمي الذين خرجوا للراوي من الأئمة. [ عن أم سلمة ]. أم سلمة هي أم المؤمنين هند بنت أبي أمية رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث (إن لنا طريقاً إلى المسجد منتنة، فكيف نفعل إذا مطرنا...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي و أحمد بن يونس قالا: حدثنا زهير حدثنا عبد الله بن عيسى عن موسى بن عبد الله بن يزيد عن امرأة من بني عبد الأشهل رضي الله عنها قالت: (قلت: يا رسول الله ! إن لنا طريقاً إلى المسجد منتنة، فكيف نفعل إذا مطرنا؟ قال: أليس بعدها طريق هي أطيب منها؟ قالت: قلت: بلى. قال: فهذه بهذه) ]. أورد أبو داود رحمه الله حديث امرأة من بني عبد الأشهل -وهي صحابية- سألت الرسول صلى الله عليه وسلم وقالت: [(إن لنا طريقاً إلى المسجد منتنة)]. تعني: فيها رائحة كريهة، وقد تكون تلك الرائحة الكريهة في نجاسة، وقد تكون في غير نجاسة. وقولها: [ (فكيف نفعل إذا مطرنا؟) ] يعني: كيف نفعل إذا جاء المطر وصارت الأرض مبتلة. فقال صلى الله عليه وسلم: [ (أليس بعدها أرض هي أطيب منها؟) ] قالت: بلى. [ (قال: فهذه بهذه) ]، يعني أن الأرض إذا كان فيها أذى من نجاسة أو غير نجاسة وحصل المطر فمن المعلوم أن المطر إذا نزل على الأرض فإنه يطهرها، والذيل إذا سحب على ذلك المكان الذي فيه الأذى ثم انتقل إلى مكان آخر فإنه يطهر بذلك، ولكنه -كما عرفنا- إذا كان المطر قد نزل على مكان متنجس فإنه يطهره وإن لم يحصل انتقال إلى مكان آخر، لكن إذا كانت الأرض فيها أذى وفيها أماكن أخرى ليس فيها أذىً وحصل الانتقال من مكان إلى مكان والأرض ممطورة فإن الذي لامس الأرض -سواء أكان نعلاً أم ذيلاً- يكون طاهراً ولا يكون نجساً.

تراجم رجال إسناد حديث (إن لنا طريقاً إلى المسجد منتنة، فكيف نفعل إذا مطرنا...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ و أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن زهير ]. هو زهير بن معاوية، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عيسى ]. هو عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عبد الله بن يزيد ]. هو موسى بن عبد الله بن يزيد الخطمي، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي في الشمائل و ابن ماجه . [ عن امرأة من بني عبد الأشهل ]. هذه المرأة من بني عبد الأشهل صحابية، وحديثها أخرجه أبو داود و ابن ماجه .

حكم الأذى يصيب النعل

شرح حديث (إذا وطئ أحدكم بنعله الأذى فإن التراب له طهور)

قال المصنف رحمه الله تعالى: [ باب في الأذى يصيب النعل. حدثنا أحمد بن حنبل حدثنا أبو المغيرة. ح: وحدثنا عباس بن الوليد بن مزيد أخبرني أبي. ح: وحدثنا محمود بن خالد حدثنا عمر -يعني ابن عبد الواحد- عن الأوزاعي -المعنى- قال: أنبئت أن سعيد بن أبي سعيد المقبري حدث عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا وطئ أحدكم بنعله الأذى فإن التراب له طهور) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب: في الأذى يصيب النعل ]. فالمقصود من هذه الترجمة أن النعل إذا أصابه شيء من الأذى فإنه يطهر بالتراب إذا كان في أسفل النعل، أما إذا كان الأذى أصاب النعل في داخله وظاهره، فإنه يحتاج إلى أن يطهره، وأن تغسل النجاسة التي أصابت أسفل النعل وأعلاه. إذاً: إذا كان الأذى أسفل النعل وحصل السير عليه ودلكه فإنه يطهر بذلك؛ لأن الأذى الذي علق بالنعل أتى بعده شيء يزيله وينهيه، لاسيما إذا كان مر بماء بعد ذلك، فلا شك في أنه يطهر. وقد أورد فيه أبو داود . حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم (إذا وطئ أحدكم بنعله الأذى فإن التراب له طهور) بمعنى أنه إذا مشى من مكان إلى مكان ودلك نعله على الأرض فإنه يطهر بذلك، وقد جاء -أيضاً- ما يدل على أن الإنسان عندما يأتي المسجد وفي نعله أذى فإنه يدلكه بالأرض، أو يدلك النعلين بعضهما ببعض، ثم بعد ذلك يصلي بهما.

تراجم رجال إسناد حديث (إذا وطئ أحدكم بنعله الأذى فإن التراب له طهور)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو المغيرة ]. أبو المغيرة هو عبد القدوس بن الحجاج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا عباس بن الوليد بن مزيد ]. عباس بن الوليد بن مزيد صدوق، أخرج حديثه أبو داود و النسائي . [ عن أبيه ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ ح: وحدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي، وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجه . [ عن عمر -يعني ابن عبد الواحد- ]. عمر بن عبد الواحد ثقة، أخرج له أبو داود و النسائي و ابن ماجه . [ عن الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ المعنى ]. يعني أن هؤلاء الذين مر ذكرهم في ثلاث طرق فيها ثلاثة شيوخ رواياتهم متفقة في المعنى مع اختلافها في الألفاظ. [ قال: أنبئت أن سعيد بن أبي سعيد ]. قوله: معناه أن هناك واسطة محذوفة، وتلك الواسطة غير معروفة في هذا الإسناد، ولكن جاء في الإسناد الذي بعده أنه يروي عن محمد بن عجلان عن سعيد بن أبي سعيد، فتكون تلك الواسطة التي كانت غير معلومة علمت من الإسناد الثاني، وهو محمد بن عجلان المدني . و سعيد بن أبي سعيد ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو كيسان المقبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.

شرح حديث (إذا وطئ الأذى بخفيه فطهورهما التراب)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثني محمد بن كثير -يعني الصنعاني - عن الأوزاعي عن ابن عجلان عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه، قال: (إذا وطئ الأذى بخفيه فطهورهما التراب) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وهو مثل الذي قبله.

تراجم رجال إسناد حديث: (إذا وطئ الأذى بخفيه فطهورهما التراب)
قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم بن كثير الدورقي . وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجه . [ عن محمد بن كثير -يعني الصنعاني - ]. محمد بن كثير الصنعاني صدوق كثير الغلط، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن الأوزاعي ]. الأوزاعي مر ذكره. [عن ابن عجلان ]. هو محمد بن عجلان المدني، صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة ]. قد مر ذكر الثلاثة.

إسناد آخر لحديث تطهير النعل من الأذى وتراجم رجاله
قال رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا محمد -يعني ابن عائذ - حدثني يحيى -يعني ابن حمزة - عن الأوزاعي عن محمد بن الوليد أخبرني -أيضاً- سعيد بن أبي سعيد عن القعقاع بن حكيم عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وآله سلم بمعناه ]. ثم أورد أبو داود رحمه الله حديث عائشة، وهو بمعنى الحديث المتقدم عن أبي هريرة رضي الله تعالى عنه. قوله: [ حدثنا محمود بن خالد حدثنا محمد -يعني ابن عائذ ]. محمود بن خالد مر ذكره. و محمد بن عائذ صدوق، أخرج حديثه أبو داود و النسائي . [ عن يحيى -يعني ابن حمزة- ]. يحيى بن حمزة ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي عن محمد بن الوليد ]. الأوزاعي مر ذكره. و محمد بن الوليد هو الزبيدي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أخبرني -أيضاً- سعيد بن أبي سعيد عن القعقاع بن حكيم ]. سعيد بن أبي سعيد مر ذكره. و القعقاع بن حكيم ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

الإعادة من النجاسة تكون في الثوب

شرح حديث عائشة (كنت مع رسول الله صلى الله عليه وسلم وعليه شعارنا...)

قال المصنف رحمه الله تعالى: [ باب: الإعادة من النجاسة تكون في الثوب. حدثنا محمد بن يحيى بن فارس حدثنا أبو معمر حدثنا عبد الوارث حدثتنا أم يونس بنت شداد قالت: حدثتني حماتي أم جحدر العامرية أنها سألت عائشة رضي الله عنها عن دم الحيض يصيب الثوب، فقالت: (كنت مع رسول الله صلى الله عليه وسلم وعلينا شعارنا، وقد ألقينا فوقه كساء، فلما أصبح رسول الله صلى الله عليه وسلم أخذ الكساء فلبسه، ثم خرج فصلى الغداة ثم جلس، فقال رجل: يا رسول الله! هذه لمعة من دم؟ فقبض رسول الله صلى الله عليه وسلم على ما يليها فبعث بها إلي مصرورة في يد الغلام، فقال: اغسلي هذه وأجفيها، ثم أرسلي بها إلي، فدعوت بقصعتي فغسلتها ثم أجففتها فأحرتها إليه، فجاء رسول الله صلى الله عليه وسلم بنصف النهار وهي عليه) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب: الإعادة من النجاسة تكون في الثوب ]. هذه الترجمة لا أدري ما المقصود بالإعادة فيها، هل هي إعادة الصلاة بسبب كون المصلي صلى وعليه ثوب متنجس؟ فإن هذا الحال لا تعاد فيه الصلاة؛ لأن الإنسان إذا صلى وعليه ثوب متنجس ولم يعلم إلا بعد فراغ الصلاة فإن صلاته صحيحة، والدليل على هذا أن النبي صلى الله عليه وسلم صلى وعليه النعلان وفيهما أذى، فجاء جبريل فأخبره في الصلاة فنزع النعلين وأتم الصلاة، فلو كانت الصلاة لا تصح في الثوب الذي فيه نجاسة لأعاد النبي صلى الله عليه وسلم الصلاة من أولها. فدل هذا على أن من صلى وعليه ثوب متنجس ولم يعلم إلا بعد فراغ الصلاة فإن صلاته صحيحة. إذاً: الإعادة هنا لا أدري ما المراد بها، أو أن المراد بها إعادة الثوب الذي تنجس ليغسل، فهذا يطابق الترجمة إذا كان المقصود بها إعادة الثوب المتنجس ليغسل، لكن إن كان المقصود بالإعادة إعادة الصلاة فليس في الحديث ما يدل على إعادة الصلاة، بل وجد في الأحاديث ما يدل على أن الصلاة لا تعاد إذا صلى الإنسان في ثوب متنجس، وإنما تعاد الصلاة لو صلى وهو على غير وضوء؛ لأن الإنسان لو صلى وهو على غير وضوء فلا تصح صلاته، أما كونه يصلي وعليه ثوب متنجس ولم يعلم إلا بعد أن فرغ من الصلاة فصلاته صحيحة وليس عليه الإعادة. تقول عائشة رضي الله عنها قالت: [ (كنت مع رسول الله صلى الله عليه وسلم وعلينا شعارنا، وقد ألقينا فوقه كساءً) ]. الشعار: هو الذي يلي الجسد، أما الكساء فهو الذي فوق الشعار. وقالت: [ (فلما أصبح رسول الله صلى الله عليه وسلم أخذ الكساء فلبسه، ثم خرج فصلى الغداة، ثم جلس فقال رجل: يا رسول الله! هذه لمعة من دم) ] فخلع ذلك الكساء وقبض على المكان المتنجس وصره بيده وأعطاه غلاماً وأمره أن يذهب به إلى عائشة لتغسله وتجففه ثم تعيده، فغسلته وجففته وأحارته -أي: أعادته- إليه، فجاء في نصف النهار وهو عليه. لكن ليس فيه شيء يدل على أنه أعاد الصلاة، وقد عرفنا أن الحكم أن الصلاة لا تعاد إذا كان الإنسان صلى وفي ثوبه نجاسة. وقولها: [ (فقال رجل: يا رسول الله! هذه لمعة من دم) ]. أي: أن هذا من دم الحيض الذي حصل من عائشة . وقولها: [ (فقبض رسول الله صلى الله عليه وسلم على ما يليها فبعث بها إلي مصرورة في يد الغلام) ]. أي: أنه قبض أطرافه بحيث كان المتنجس بارزاً، وهو الذي يغسل. وقوله: [ (أجفيها) ] يعني: جففيه حتى ييبس. وقولها: [ (فأحرتها إليه) ]. أي: أعدتها إليه. فالحور هو الرجوع، كقوله تعالى: (( إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ ))[ الانشقاق:14]، يعني: ظن أن لن يرجع. وقولها: [ (فجاء رسول الله صلى الله عليه وسلم بنصف النهار وهي عليه) ]. أي: تلك التي غسلت وأعيدت إليه. والحاصل أن الترجمة غير واضحة، وإن كان المراد بها إعادة الصلاة فليس فيها شيء يتعلق بذلك، وإن كان المقصود إعادة الثوب بعد غسله فهذا الأمر فيه واضح، والحديث ضعيف؛ لأن فيه امرأتين مجهولتين في الإسناد.

تراجم رجال إسناد حديث عائشة (كنت مع رسول الله صلى الله عليه وسلم وعليه شعارنا...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. ويأتي ذكره في بعض الأسانيد (محمد بن يحيى النيسابوري)، وهو نيسابوري، وفي بعضها: (محمد بن يحيى بن عبد الله)، وفي بعضها: (محمد بن يحيى بن فارس) و (فارس) جد من أجداده؛ لأنه محمد بن يحيى بن عبد الله بن خالد بن فارس، وهو هو الذهلي ، فيأتي بصيغ مختلفة وهو شخص واحد. [ عن أبي معمر ]. أبو معمر هو عبد الله بن عمرو بن أبي الحجاج المقعد، كذا قال المزي في تحفة الأشراف. فما دام أن صاحب تحفة الأشراف عينه بهذا فيكون المقصود به عبد الله بن عمرو بن أبي الحجاج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الوارث ]. هو عبد الوارث بن سعيد العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أم يونس بنت شداد ]. أم يونس بنت شداد لا يعرف حالها، أخرج حديثها أبو داود . [ قالت: حدثتني حماتي أم جحدر العامرية ]. قولها: [حماتي] تعنى به أم زوجها، وأم جحدر العامرية أيضاً مجهولة، أخرج حديثها أبو داود . [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها. ففي الحديث امرأتان مجهولتان، والحديث ضعيف.

حكم البصاق يصيب الثوب

شرح حديث (بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض)

قال المصنف رحمه الله تعالى: [ باب: البصاق يصيب الثوب. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت البناني عن أبي نضرة قال: (بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض) ]. أورد أبو داود رحمه الله [ باب: في البصاق يصيب الثوب ]. يعني أنه شيء من القذر، ولكنه ليس بنجس، وإنما منظره كريه ولا يستحسن أن يرى ويشاهد؛ لأن منظره مستقذر، وحكمه أن يحك الثوب ويدلك بعضه ببعض حتى يذهب أثره، ولو كان نجساً لاحتاج الأمر إلى أن يغسل، فدلكه يدل على طهارته، وأنه ليس بنجس.

تراجم رجال إسناد حديث (بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض)

قوله: [ قال: حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو حماد بن سلمة، ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت البناني ]. هو ثابت بن أسلم البناني، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك، وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. والحديث مرسل هنا، لكن الحديث الذي بعده موصول، وهو دال على ما دل عليه. والبزاق والبصاق بمعنى واحد.

إسناد آخر لحديث (بزق رسول الله صلى الله عليه وسلم في ثوبه) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم بمثله ]. ثم أورد حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بمثل المتن السابق، وهو أنه بصق أو بزق في ثوبه فحك بعضه ببعض، فالحديث هذا متصل، وهو دال على ما دل عليه الأول. قوله: [ حدثنا موسى بن إسماعيل عن حماد عن حميد ]. حميد هو حميد بن أبي حميد الطويل، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من الأسانيد الرباعية لأبي داود ، وهو أعلى الأسانيد عند أبي داود، حيث يكون بينه وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وبهذا يكون قد انتهى كتاب الطهارة. والله تعالى أعلم.

الأسئلة

حكم النظر إلى المخطوبة عبر الصورة الفوتوغرافية
السؤال: شخص يريد أن يخطب امرأة، ولكن لا يستطيع الذهاب إلى بلاده لرؤيتها، فهل يجوز في هذه الحالة أن ترسل له صورة شمسية حتى يتمكن من النظر إليها؟ الجواب: لا يجوز، وإنما إذا أراد أن يذهب لينظر إليها فليذهب وينظر إليها هو إذا كان يريد النظر، أما أن ترسل له الصورة فلا يصلح أن تؤخذ صور النساء وتعطى للأزواج؛ لأن الصورة تبقى وقد يستنسخ منها وتنتشر، أما إذا رآها فإن رؤيته لها تنتهي، فإن أعجبته تزوجها وإلا تركها، أما أن تكون الصورة بيد الرجل فيحتفظ بها أو يعطيها لغيره ويطلع غيره عليها فلا يجوز ذلك.

موضع التورك في الصلوات المكتوبة
السؤال: متى يشرع التورك في الصلاة؟ الجواب: التورك في الصلاة يكون في الصلاة التي لها تشهدان وفي التشهد الأخير منهما، ويكون في جميع الصلوات المكتوبة ما عدا صلاة الفجر، فالتورك يكون في التشهد الأخير من الرباعية والثلاثية.

حكم خروج المذي أثناء الصوم
السؤال: هل خروج المذي يبطل الصوم؟ الجواب: خروج المذي لا يبطل الصوم، وإنما الذي يبطله خروج المني.

حكم تحية المسجد عند طلوع الشمس وعند غروبها
السؤال: ما حكم صلاة تحية المسجد عند طلوع الشمس وعند غروبها؟ الجواب: وقت طلوع الشمس ووقت غروبها وعند قيام قائم الظهيرة هذه الأوقات الضيقة لا يصلى فيها ولا يدفن فيها الموتى، وهو وقت يسير جداً.

الحكم على حديث: (لا تنسنا يا أخيّ من دعائك)
السؤال: ما مدى صحة الحديث الذي فيه أنه عندما أراد عمر رضي الله عنه العمرة قال له النبي صلى الله عليه وسلم: (لا تنسنا يا أخيّ من دعائك). الجواب: الحديث فيه كلام، لكن لا أدري بدرجة هذا الحديث، وأذكر أن فيه ضعفاً.

حكم خطأ ابن حجر والنووي وأمثالهما في بعض مسائل العقيدة
السؤال: هل الحافظ ابن حجر والإمام النووي وأمثالهما من الأئمة ممن أخطأ في بعض مسائل العقيدة يعدون من أئمة أهل السنة والجماعة؟ لاشك في أنهم من أئمة أهل السنة والجماعة، وأخطاؤهم التي حصلت مغمورة في جنب صوابهم الكثير، والعلماء يعولون على كلامهم ويرجعون إلى كلامهم، فهم من أهل السنة الذين أخطئوا وحصل منهم أخطاء، والله تعالى يتجاوز عنهم، وقبلهم البيهقي رحمه الله صاحب السنن، فعنده أخطاء في العقيدة وهو من أهل السنة.

معنى حديث ابن عمر في دخول الكلاب المسجد وتركهم رش أثرها

السؤال: في حديث ابن عمر الذي فيه أنه كان يبيت في المسجد قلتم: إن حديث ابن عمر لا يدل على أن الكلاب تبول في المسجد، وظاهر الحديث: أنها كانت تبول وتقبل وتدبر فلم يكونوا يرشون شيئاً من ذلك)؟ الجواب: ليس هناك نص على أنها كانت تبول في المسجد، ولو بالت في المسجد فلا يعقل أن الناس يتركون البول ولا يطهرونه بالماء، وقد طهر النبي صلى الله عليه وسلم بول الأعرابي بالماء، والكلب أخبث نجاسة وأشد نجاسة من الإنسان. أما قول ابن عمر : (فلم يكونوا يرشون شيئاً من ذلك) فظاهره -والله أعلم- أنهم لم يكونوا يرشون المكان الذي تمر فيه؛ لأن النجاسة غير متحققة. ثم إن الكلاب لا تترك لتدخل وتبول في المسجد، لكن قد تكون بالت خارج المسجد وبقي فيها آثار شيء يتقاطر، لكن كونها تقف وتبول في المسجد بعيد، ولو حصل ذلك فإنه لا يقال: إنه يترك بولها حتى ييبس ويطهر؛ لأنه لو كان اليبس لترك الرسول صلى الله عليه وسلم بول الأعرابي حتى ييبس.

موضع بصر المصلي عند الركوع وغيره
السؤال: أين يقع بصر المصلي عند الركوع؟ الجواب: يكون بصر المصلي إلى موضع سجوده عند الركوع وغير الركوع.

حكم تزوج الرجل بمن حملت منه من الزنا وإلحاق الولد به
السؤال: إذا تزوج الرجل بامرأة وهي حبلى من الرجل نفسه من الزنا فهل يصح نكاحهما؟ وهل لهما أحكام الإرث؟ الجواب: من زنى بامرأة وحملت منه ثم أراد أن يعقد عليها أو عقد عليها فالولد ليس له ولا ينسب إليه؛ لأنه ابن زنا، ولا يعتبر من أولاده، ولا توارث بينه وبينه، وأما زواج الزاني من الزانية فيصح وذلك لقوله تعالى: الزَّانِيَةُ لا يَنكِحُهَا إِلَّا زَانٍ [النور:3] الزَّانِي لا يَنكِحُ إلَّا زَانِيَةً [ النور:3]، فكل واحد منهما يصلح للثاني، فبدلاً من أن يفعلا الحرام فليكن ذلك في الحلال، لكن كونه يتزوج وهي حبلى منه من الزنا ويقول: إن الولد هذا له غير صحيح، فليس الولد له أبداً، ولا يصلح أن يتزوج بها وهي حبلى، وإنما يتزوجها بعد ذلك. والله تعالى أعلم. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين."


شرح سنن أبي داود - 059

شرح سنن أبي داود [059]

لقد فرض الله عز وجل الصلوات الخمس في السماء خمسين صلاة، ثم خففت إلى خمس صلوات في اليوم والليلة مع بقاء أجر الخمسين. والصلاة هي أعظم ركن بعد الشهادتين، وهي عمود الدين، وهي أول ما يحاسب عليه العبد يوم القيامة، وهي آخر وصية للنبي صلى الله عليه وسلم، وهي حق لازم محتم على العبد لله تعالى، فعلى العبد أن يقدرها قدرها، ويؤديها في وقتها؛ لينال بذلك رضى الله تعالى عنه.

كتاب الصلاة

قال المصنف رحمه الله تعالى: [كتاب الصلاة]. هذا هو الكتاب الثاني من الكتب التي اشتمل عليها كتاب السنن لأبي داود ، وأول كتاب هو كتاب الطهارة، وكما قد عرفنا فيما مضى أن الأبواب المتعلقة بالطهارة -سواءٌ كانت إزالة نجاسة أم رفع الحدث الأصغر أم رفع الحدث الأكبر أم الاغتسال من الحيض- كلها أوردها تحت هذا الكتاب الذي هو كتاب الطهارة، وبعض أهل العلم يقسم هذا الكتاب إلى عدة كتب، فيذكر كتاب الوضوء على حدة، وكتاب غسل الجنابة على حدة، وكتاب الحيض على حدة، كما فعل الإمام البخاري رحمه الله تعالى. وجرت عادة العلماء من محدثين وفقهاء أنهم في كتب الأحكام يبدءون بالطهارة؛ ولأنه شرط للصلاة، ولأنها لا تصح الصلاة إلا إذا وجدت الطهارة من رفع الحدث الأصغر بالماء الذي هو الوضوء، أو الأكبر بالاغتسال، أو التيمم عندما لا يوجد الماء، أو يوجد ولكن يكون هناك ضرر باستعماله، ثم إنه بعد ذلك أتى بكتاب الصلاة، وهو الكتاب الثاني كما قد عرفنا.

معنى الصلاة لغة واصطلاحاً
الصلاة في اللغة: الدعاء، والدعاء لا شك في أنه من جملة ما اشتملت عليه الصلاة، فالتعريف اللغوي تعريف للصلاة بذكر شيء مما هو موجود تحتها، وقد تكون المعاني اللغوية أوسع وأعم وتكون المعاني الشرعية جزءاً من جزئيات المعاني اللغوية، وقد يكون المعنى الشرعي مشتملاً على المعنى اللغوي وزيادة على ذلك؛ لأن الصلاة هنا في اللغة الدعاء، والصلاة الشرعية -كما هو معلوم- هي أفعال وأقوال تشتمل على الدعاء وعلى غير الدعاء، لكن الدعاء موجود فيها بكثرة، فعند دخول الإنسان في الصلاة يقول: (الله أكبر)، وهو دعاء وعبادة، ثم يأتي بالاستفتاح، وهو دعاء وعبادة، أو دعاء مسألة، مثل قوله: (سبحانك -اللهم- وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك) فهذا دعاء عبادة، وقوله: (اللهم! باعد بيني وبين خطاياي ...) هذا دعاء مسألة، ثم بعد ذلك الركوع فيه دعاء، والرفع من الركوع فيه دعاء، والسجود فيه دعاء، وبين السجدتين هناك دعاء، وفي التشهدين دعاء عبادة ودعاء مسألة، فالدعاء في الصلاة يوجد بكثرة، بل إن أقوال الصلاة هي إما دعاء عبادة وإما دعاء مسألة. أما الصلاة في الاصطلاح فهي أقوال وأفعال مخصوصة مبتدأة بالتكبير ومختتمة بالتسليم. هذا هو تعريف الصلاة الشرعي. فهي مبدوءة بـ (الله أكبر) ومختومة بـ (السلام عليكم ورحمة الله)، كما قال عليه الصلاة والسلام: (تحريمها التكبير وتحليلها التسليم). أما المعنى الثاني -وهو كون المعاني اللغوية واسعة، بحيث يكون المعنى الشرعي جزءاً من جزئيات المعنى اللغوي- فمثل الصيام، فالصيام في اللغة: الإمساك، فأي إمساك يقال له: صيام. وفي الشرع: إمساك مخصوص وهو الامتناع عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس. وفي اللغة يقال لأي إمساك: صيام، فالإمساك عن الكلام صيام، والإمساك عن الأكل صيام، والدواب إذا أمسكت يقال عنها: إنها صيام، كما قال الشاعر: خيل صيام وخيل غير صائمة تحت العجاج وخيل تعلك اللجما فالصيام في اللغة لفظ عام يشمل كل إمساك، وفي الشرع إمساك مخصوص. والحج لغة: القصد مطلقاً، فأي قصد يقال له: حج. وفي الشرع: قصد مخصوص، وهو قصد البيت للإتيان بأعمال مخصوصة. والعمرة لغة: الزيارة. فأي زيارة يقال لها: عمرة، وفي الشرع: زيارة البيت لأفعال مخصوصة، وعلى هذا فإن المعاني اللغوية أحياناً تكون أشمل وأوسع، ويكون المعنى الشرعي جزءاً من جزئيات المعنى اللغوي، وأحياناً يكون المعنى الشرعي أشمل أوسع ويكون أطلق عليه المعنى الشرعي لأن المعنى اللغوي موجود فيه، فالدعاء موجود في الصلاة بكثرة في ركوعها وسجودها وجلوسها وقيامها.
مكانة الصلاة وعظمتها في الإسلام
إن الصلاة هي أعظم أركان الإسلام بعد الشهادتين، والإسلام بني على خمسة أركان،كما بين ذلك رسول الله صلى الله عليه وسلم في حديث جبريل وفي حديث ابن عمر وغيرهما، ففي حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال: (بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان). وفي حديث جبريل أنه قال: (أخبرني عن الإسلام. قال: أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً)، فالصلاة هي أعظم أركان الإسلام بعد الشهادتين، والشهادتان هما الأساس وهما الركن الركين الذي كل عمل أو كل ركن سواه لا ينفع إلا إذا كان مستنداً إليه مبنياً عليه؛ لأنه إذا لم توجد الشهادتان فأي عمل من الأعمال لا قيمة له، أو وجدت شهادة أن لا إله إلا الله ولم توجد شهادة أن محمداً رسول الله معها من حين بعث الله رسوله صلى الله عليه وسلم إلى قيام الساعة؛ فإن أي عمل لا ينفع صاحبه ما دام أنه لم يستند على هذا الأساس الذي هو الشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة، والصلاة شأنها عظيم في الإسلام، وقد جاءت آيات وأحاديث تدل على عظم شأنها وأن شأنها أركان الإسلام بعد الشهادتين. فمما ورد في بيان عظم شأنها: أن الله تعالى فرضها على نبيه صلى الله عليه وسلم وهو في السماء، ولم يفرضها عليه وهو في الأرض وإنما فرضت عليه وهو في السماء -صلوات الله وسلامه وبركاته عليه- ليلة المعراج، وفرضت عليه أولاً خمسين صلاة، وقد استسلم وانقاد وسلم الأمر لله ونزل لينفذ الذي أمر به، ولكنه لما مر بموسى بن عمران وهو في السماء السادسة عرض عليه وأشار عليه بأن يرجع إلى الله عز وجل ويسأله التخفيف، وقال: إنه قد كُلِّف بنو إسرائيل بأشياء ومع ذلك ما قاموا بها، فأشار عليه أن يرجع ويسأل التخفيف، فحصل ذلك، وتكررت المراجعة حتى صارت خمساً، وقال الله عز وجل: (هن خمس في العمل وخمسون في الأجر)، وذلك لأن الحسنة بعشر أمثالها، فيصلي الإنسان خمس صلوات في اليوم والليلة وتكون عن خمسين صلاة. إذاً: فرضت عليه وهو في السماء صلوات الله وسلامه وبركاته عليه، ونسخ العدد من خمسين إلى خمس قبل التمكن من الامتثال، وهذا يبين مدى استسلام الرسول صلى الله عليه وسلم وانقياده لأمر ربه، وأنه لما فرض عليه خمسين صلاة استعد للتنفيذ، ولكن الله خفف قبل أن يحصل التكليف على الناس، فخففت من خمسين إلى خمس والرسول صلى الله عليه وسلم في السماء قبل أن ينزل إلى الأرض، ففي هذا دليل على النسخ قبل التمكن من الامتثال. ومثل هذا قصة الذبيح إسماعيل، حيث نسخ الأمر بالذبح قبل التمكن من الامتثال وقد حصل الاستسلام والانقياد من الذابح والمذبوح، وكل منهما استسلم لله عز وجل، ففائدة ذلك هو حصول وظهور استسلام الرسولين المكلفين بذلك، وهما نبينا محمد عليه الصلاة والسلام حيث استسلم وانقاد للقيام بخمسين صلاة فرضت عليه، وكذلك إبراهيم الخليل حيث أمر بذبح ابنه فأقدم على ذلك ونسخ الحكم قبل التنفيذ. إذاً: فائدة ذلك -كما عرفنا- هو الاستسلام والإذعان والاستعداد للتنفيذ، وظهور الطاعة والقيام بتنفيذ ما طلب تنفيذه، فمما يدل على عظم شأن الصلاة أنها فرضت ورسول الله صلى الله عليه وسلم في السماء. ومما يدل على عظم شأنها أن النبي عليه الصلاة والسلام أخبر بأنها عمود الإسلام، وذلك في حديث معاذ بن جبل الطويل الذي فيه عدة أمور، حيث قال له: (ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله)، وقوله: إنها عمود الإسلام يدل على عظم شأنها؛ إذ أن البنيان لا يتم ولا يقوم إلا على عمد، وكذلك الخيمة لا تقوم إلا على عمود أو على أعمدة، وإذا نزع العمود أو سقط العمود سقط البناء الذي عليها، كل هذا يدلنا على عظم شأن الصلاة في الإسلام. ومما يدل على عظم شأنها أن النبي عليه الصلاة والسلام أخبر أنها آخر ما يفقد من الدين في هذه الحياة، حيث يقول: (أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون من دينكم الصلاة) والشيء إذا فقد أوله بقي منه شيء، لكن إذا فقد آخره لا يبقى منه شيء. ومما يدل على عظم شأن الصلاة: ما جاء عن النبي صلى الله عليه وسلم أنها أول ما يحاسب عليه العبد يوم القيامة، حيث يقول: (أول ما يحاسب عليه العبد يوم القيامة من عمله الصلاة)، فإن حصل النجاح في تلك المحاسبة فما سواها تابع لها، وإن حصلت خسارة فإنه يكون فيما سوى ذلك أخسر. ومما يدل على عظم شأن الصلاة أن النبي صلى الله عليه وسلم وصى بها في آخر حياته، يقول علي بن أبي طالب رضي الله تعالى عنه وأرضاه: (سمعت رسول الله صلى الله عليه وسلم يقول في مرض موته: (الصلاة الصلاة، وما ملكت أيمانكم) يعني أنه يحث ويحرض على القيام بالصلاة وعلى الإحسان إلى من هم في ملك اليمين. ثم يقول علي رضي الله عنه: (وهؤلاء الكلمات هن آخر شيء سمعته من رسول الله صلى الله عليه وسلم)، أي: أن علياً رضي الله عنه بعد أن سمع رسول الله صلى الله عليه وسلم يقول هذا الكلام لم يسمعه بعد ذلك. ومما يدل على عظم شأن الصلاة أن النبي عليه الصلاة والسلام قال: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) فهذا يدل على عظم شأن الصلاة وأن تركها كفر. ومما يدل على عظم شأنها أن الله تعالى أخبر أن الذين يدخلون سقر عندما يدخلون فيها ويسألون: ما الذي أوصلكم إلى سقر؟ يجيبون في أول ما يجيبون بأنهم لم يكونوا يصلون، قال عز وجل: (( كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلَّا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [المدثر:38-43]، فهذا من الأسباب التي توصل إلى سقر والعياذ بالله. والحاصل أن أمر الصلاة عظيم وشأنها كبير، وقد جاءت النصوص الكثيرة الدالة على عظم شأنها، ثم هي تكون في اليوم والليلة خمس مرات، وهي صلة وثيقة بين العبد وبين ربه، وهي علامة الإيمان وعلامة الاستسلام والانقياد لأمر الإسلام، والإنسان إذا صاحب إنساناً يستطيع أن يعرف أنه من أولياء الله أو أنه من أعداء الله خلال أربع وعشرين ساعة، فإن رآه يصلي فهي علامة خير، وإن رآه لا يصلي فهي علامة شر، بخلاف بقية الأركان، فإنه لا يعرف حال الإنسان فيها كما يعرف في الصلاة؛ لأن الزكاة لا تجب في السنة إلا مرة واحدة، ولا تجب إلا على الأغنياء، والصيام لا يجب في السنة إلا شهراً واحداً، والحج لا يجب في العمر إلا مرة واحدة، لكن الصلاة في اليوم والليلة خمس مرات، فهي صلة وثيقة بين العبد وبين ربه، فهذا كله يبين لنا عظم شأن الصلاة وأهميتها، وأنها رأس مال المسلم، وأن عليه أن يحافظ عليها وأن يعنى بها وأن لا يتهاون فيها؛ لأنها أعظم أركان الإسلام بعد الشهادتين، وقد عرفنا جملة من الأدلة الدالة على عظيم شأنها وعظم منزلتها في الإسلام.
فرض الصلاة

شرح حديثي طلحة بن عبيد الله في فرض الصلاة
قال المصنف رحمه الله تعالى: [ كتاب الصلاة. باب: فرض الصلاة. حدثنا عبد الله بن مسلمة عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن عبيد الله رضي الله عنه يقول: (جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول، حتى دنا فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: خمس صلوات في اليوم والليلة. قال: هل عليّ غيرهن؟ قال: لا، إلا أن تطوع. قال: وذكر له رسول الله صلى الله عليه وسلم صيام شهر رمضان، قال: هل علي غيره؟ قال: لا إلا أن تطوع. قال: وذكر له رسول الله صلى الله عليه وسلم الصدقة، قال: فهل علي غيرها؟ قال: لا إلا أن تطوع. فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص. فقال رسول الله صلى الله عليه وسلم: أفلح إن صدق). حدثنا سليمان بن داود حدثنا إسماعيل بن جعفر المدني عن أبي سهيل نافع بن مالك بن أبي عامر بإسناده بهذا الحديث، قال: (أفلح -وأبيه- إن صدق، دخل الجنة -وأبيه- إن صدق) ]. قوله: [باب فرض الصلاة] المقصود بفرض الصلاة بيان أنها مفروضة، وليس المقصود بفرض الصلاة ابتداء فرضها؛ لأن ابتداء فرضها حصل ليلة المعراج، ولكن المقصود بالترجمة التي عقدها المصنف وأورد الحديث تحتها بيان أنها مفروضة وأن الله عز وجل فرضها، وأنها حق لازم متحتم لله تعالى، بل هي -كما عرفنا- أعظم أركان الإسلام بعد الشهادتين. قوله: [ (جاء رجل من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول، حتى دنا فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: خمس صلوات في اليوم والليلة. قال: هل علي غيرهن؟ قال: لا، إلا أن تطوع) ] بدأ النبي صلى الله عليه وسلم بالصلاة، وبين له أن الذي يبدأ به بعد الدخول في الإسلام هو الصلاة، ولهذا جاء في وصية النبي صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن أن يبدأ بدعوتهم إلى الصلاة بعد الدخول في الإسلام، فقال عليه الصلاة والسلام: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم)، فبدأ بالصلاة. إذاً: أول شيء يدعى إليه بعد التوحيد هو الصلاة التي هي عمود الإسلام، وهذا -أيضاً- مما يبين لنا عظم شأن الصلاة وأنها أول شيء يدعى إليه بعد الدخول في الإسلام. فهي خمس صلوات فرضها الله عز وجل في اليوم والليلة، فقال لهذا الرجل: [ (خمس صلوات في اليوم والليلة. قال: هل علي غيرهن؟ فقال: لا، إلا أن تطوع)] وهذا فيه دليل على أن الفرض الذي فرضه الله هو هذه الصلوات الخمس، وأن الوتر ليس بواجب محتم، ولكنه من آكد النوافل، ومن المعلوم أن الإنسان إذا تهاون بالنوافل فإنه يتهاون بالفرائض، والنوافل هي كالسياج وكالوقاية للفرائض، فينبغي أن لا يحصل تساهل فيها وتهاون، بل يؤدي الإنسان الفرائض ويأتي بالنوافل، والنوافل تكمل بها صلاة الفرض إذا حصل فيها نقص، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم، فعلى الإنسان أن يحافظ على الفرائض ويحرص على النوافل، وقد قال الله عز وجل في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه)، ومن المعلوم أن الاقتصار على الفرائض هو الاقتصاد، ولكن السبق بالخيرات يكون بالإتيان بالواجبات وبالمفروضات وبالمنافسة في الخير وبالإتيان بالنوافل التي يتقرب بها العبد إلى الله عز وجل، ولهذا جاء في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به..) إلى آخر الحديث، فالإنسان عليه أن يحرص على الفرائض ويحرص على النوافل، ولا يتهاون بالنوافل؛ لأن التهاون بالنوافل قد يؤدي إلى التهاون بالفرائض، وقد جاء في الحديث: (أن الإنسان إذا كان في صلاته نقص فإنه وكان له نوافل فإنه يكمل بها ذلك النقص الذي حصل في صلاته. إذاً: فالصلوات المفروضة في اليوم والليلة خمس صلوات، والحديث يدل على أن الوتر ليس بفرض، ولكنه متحتم، والنبي صلى الله عليه وسلم كان يحافظ على الوتر وعلى ركعتي الفجر في الحضر والسفر، فما كان يترك الوتر ولا ركعتي الفجر حتى في أسفاره صلى الله عليه وسلم، ويقول الإمام أحمد : إن الذي لا يصلي الوتر رجل سوء. وفي الحديث -أيضاً- دليل على أن الجمعة فرض وأنها لازمة؛ لأنها من صلوات اليوم والليلة؛ [ (خمس صلوات كتبهن الله في اليوم والليلة) ] والجمعة هي فرض ذلك اليوم الذي هو يوم الجمعة. قوله رسول الله صلى الله عليه وسم: [ (وذكر له رسول الله صلى الله عليه وسلم صيام رمضان، قال: هل علي غيره؟ قال: لا، إلا أن تطوع، وذكر له رسول الله صلى الله عليه وسلم الصدقة، قال: هل علي غيرها؟ قال: لا، إلا أن تطوع، فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص. معناه أنه يقتصر على الواجبات. وقوله: [ (أفلح إن صدق) ] يدل على أن القيام بالواجبات هو الذي يسلم به الإنسان من الوقوع في الإثم؛ لأن الواجب يثاب فاعله ويعاقب تاركه، وأما المندوب فيثاب فاعله ولا يعاقب تاركه، فقوله: [ (أفلح إن صدق) ] يعني: أتى بما يؤدي به إلى الفلاح، وبما يسلم به من عذاب الله عز وجل، ولكنه إذا زاد على ذلك بأن أتى بالنوافل يكون خيراً له وبركة، ويكون نوراً مضافاً إلى نور، وخيراً إلى خير، وقوله: [ (أفلح إن صدق) ] معناه: إن صدق فيما يقول وفيما حلف عليه أنه يأتي بما فرض الله عليه لا يزيد ولا ينقص فإنه يكون مفلحاً وآخذاً بسبب الفلاح، وهو القيام بما أوجبه الله جل وعلا عليه.
أقوال العلماء في معنى: (أفلح وأبيه) وحكمها
جاء هنا في الحديث: [ (أفلح وأبيه إن صدق، دخل الجنة وأبيه إن صدق) ]، وهذا فيه لفظ قسم، وقد جاء في الأحاديث عن النبي صلى الله عليه وسلم النهي عن الحلف بغير الله عز وجل، حيث قال: (من حلف بغير الله فقد أشرك)، وقال عليه الصلاة والسلام: (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون)، وقوله: (ولا تحلفوا إلا بالله) يعني: قصر الحلف على الله تعالى وأسمائه وصفاته، وليس المقصود أن يكون بلفظ الجلالة فقط، وإنما المقصود أن يكون الحلف بالله وبالرحمن وبالرحيم وبالسميع وبالبصير، فهذا حلف بالله؛ لأن من حلف بأسمائه فهو مثل الحالف بالله؛ لأن الله تعالى من أسمائه الرحمن، و(الرحيم) و(السلام) و(القدوس) وهكذا، فأي اسم ثبت لله عز وجل فإن الإنسان يجوز له أن يحلف به، فيحلف بالله وأسمائه وصفاته، ولا يحلف بغير ذلك، ولهذا قال: (ولا تحلفوا إلا بالله) يعني: لا تحلفوا بغير الله؛ لأن كل ما سوى الله مخلوق، والحلف إنما هو بالخالق دون المخلوق. وقد جاء أيضاً عن النبي صلى الله عليه وسلم أنه قال: (من كان حالفاً فليحلف بالله أو ليصمت) يعني: لا يحلف، وإن كان حالفاً فحلفه يجب أن يكون بالله عز وجل. وهنا يقول: [ (أفلح وأبيه إن صدق) ]، وقد أجاب العلماء عما ورد في هذا الحديث بأن قالوا: إن هذا كان قبل النهي. ومنهم من قال: إن هذا من الألفاظ التي هي جارية على الألسنة ولا يراد بها القسم، وإنما هي من لغو اليمين، مثل قول القائل: لا والله، وبلى والله. فهذه اليمين لا تنعقد إلا إذا أرادها الإنسان وعزم عليها، كأن يقول: والله لأفعلن كذا وكذا. أما إذا كان اليمين شيئاً ما قصده الإنسان وما أراده، وإنما جرى على لسانه مثل: (لا والله) فـ )بلى بالله) فإن هذا من لغو اليمين الذي ليس فيه كفارة ولا تنعقد معه اليمين، فكذلك كلمة (وأبيه) يقال: إنها من الشيء الذي يجري على الألسنة ولا يراد به اليمين ولا يراد به القسم، مثل ما جرى في كلمات أخرى، كقوله: (عقرى حلقى) وقولهم: (تربت يمينك) و(تربت يداك)، فهو شيء يجري على الألسنة ولا يراد، ومن العلماء من قال: إن هذه الرواية شاذة مخالفة للروايات التي لم يذكر فيها (وأبيه)، فهي زيادة شاذة. والحاصل أن الحلف بغير الله لا يجوز، وأن ما ورد في الحديث لا يقال: إنه دليل على جواز الحلف بغير الله؛ لأنه قد جاء ما يدل على المنع من ذلك؛ حيث قال: (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون)، وقال ذلك لما سمع عمر يقول: (وأبي)، فعند ذلك قال رسول الله صلى الله عليه وسلم هذا الكلام، فقال عمر رضي الله عنه: (والله لا أحلف بذلك ذاكراً ولا آثراً) يعني: لا يحلف ذاكراً بأن يكون منه ولا آثرا ذلك عن غيره. وهذا فيه استسلام الصحابة وانقيادهم لما يأتي عن الرسول الكريم صلى الله عليه وسلم من الأحكام. ثم إن الحلف بغير الله أمره خطير، فقد جاء عن عبد الله بن مسعود رضي الله تعالى عنه أنه قال: (لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً) وذلك لأن الحلف بالله توحيد والكذب معصية، والحلف بغير الله شرك، ومن المعلوم أن المعصية دون الشرك، والذنب الذي يوصف بأنه شرك أو كفر يكون أعظم من غيره وأشد.
تراجم رجال إسناد حديثي طلحة في فرض الصلاة
قوله: [حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن عمه أبي سهيل بن مالك ]. وعمه أبو سهيل هو نافع بن مالك بن أبي عامر الأصبحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو مالك بن أبي عامر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع طلحة بن عبيد الله ]. طلحة بن عبيد الله رضي الله تعالى عنه هو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا سليمان بن داود ]. هو أبو الربيع الزهراني ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [عن إسماعيل بن جعفر المدني ]. إسماعيل بن جعفر المدني ثقة، أخرج له أصحاب الكتب الستة. [عن أبي سهيل نافع بن مالك بن أبي عامر بإسناده بهذا الحديث]. قد مر ذكره."


شرح سنن أبي داود - 060

شرح سنن أبي داود [060]

لقد جعل الله تعالى للصلاة مواقيت مخصوصة وأناطها بأمارات يعرفها الناس ويدركونها، ولكل فرض من فروض الصلاة وقت مخصوص له بداية ونهاية، والوقت بينهما، ولبعض الفروض وقت اختياري ووقت آخر اضطراري يصلي فيه من زال عذره من أهل الأعذار وتكون صلاته أداءً، وليحرص المرء على الصلاة أول الوقت، ولا ينبغي له أن يؤخر فرضاً إلى آخر وقته؛ لأن ذلك قد يكون سبباً في خروج الوقت قبل أداء الصلاة.

ما جاء في المواقيت

مقدمة فيما جاء في المواقيت

قال المصنف رحمه الله تعالى: [باب: ما جاء في المواقيت]. هذا باب ما جاء في المواقيت، وقد عرفنا أن الله عز وجل جعل مواقيت العبادة أموراً معلومة مشاهدة معاينة يعرفها الخاص والعام، وليست بحاجة إلى حذق وإلى فطنة وإلى دقة وإلى ذكاء، وإنما هي أمور معلومة معروفة مشاهدة للخاص والعام وللحاضر والبادي، يعرف ذلك الحضري في قريته والبدوي في فلاته، وليس فيها خفاء، ومن هذه العبادات الصلوات الخمس، فقد حددت أوقاتها بأمور مشاهدة معاينة، فالظهر إذا زالت الشمس وتحول الظل من جهة الغرب إلى جهة الشرق، فعندما يحصل انكسار الفيء بعد انتصاف النهار يبدأ وقت الظهر إلى أن يكون ظل الشيء مثله، وكان عليه الصلاة والسلام يأمر بتأخير صلاة الظهر إذا اشتد الحر حتى تنكسر حدة الشمس، والعصر يصليها إذا انتهى وقت الظهر بحيث يكون ظل كل شيء مثله، وانتهاء وقت صلاة العصر حين يكون ظل الشيء مثليه، أو ما لم تصفر الشمس، أو كون الشمس حية مرتفعة نقية، وهذا هو الوقت الاختياري الذي للإنسان أن يؤخر إليه، ولكن -كما هو معلوم- ينبغي للإنسان ألا يعرض نفسه لتأخير الصلاة عن وقتها الاختياري؛ لأن تأخيرها إلى قرب الوقت قد يحصل معه الفوات، فعلى الإنسان أن يحتاط لدينه ويأتي بالصلاة في أول وقتها أو بعد ما يمضي شيء من الوقت، لكن لا يكون الوقت قريباً من الانتهاء والانصرام؛ لأن من حام حول الحمى يوشك أن يقع فيه، والذي يقرب من انتهاء الوقت قد يحصل منه الخروج من الوقت، فالاحتياط للإنسان في دينه أن لا يؤخرها، وأما وقت الاضطرار فإنه من حين اصفرار الشمس إلى الغروب، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (من أدرك ركعة من العصر قبل الغروب فقد أدرك الصلاة) يعني: أدركها مؤداة في وقتها، ما دام أنه أدرك منها مقدار ركعة، وكذلك من أدرك قبل طلوع الشمس ركعة يكون قد أدرك الفجر، أما المغرب فإن النبي عليه الصلاة والسلام كان يصليها إذا غربت الشمس وجاء وقت إفطار الصائم، وجاء أن آخر وقتها إذا غاب الشفق أو ما لم يغب الشفق، ويأتي بعدها وقت صلاة العشاء مباشرة من غير فاصل، ويمتد وقتها إلى نصف الليل، وهذا هو الوقت الاختياري، وليس للإنسان أن يؤخرها إلى آخر الوقت بحيث يكون الوقت عرضة للخروج، ولكن ما دام أنه صلاها قبل نصف الليل فإنه يكون بذلك قد أداها، ومن نصف الليل إلى طلوع الفجر يكون الوقت الاضطراري؛ لأن الإنسان إذا نام ولم يستيقظ إلا بعد انتصاف الليل فإنه يصليها، وتكون مؤداة؛ لأنه أداها في الوقت الاضطراري. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (ليس في النوم تفريط، إنما التفريط في اليقظة). وكل الصلوات أوقاتها متصلة بعضها ببعض إما اختياراً وإما اضطراراً إلا الفجر، فإن آخر وقتها طلوع الشمس، والزمن من طلوع الشمس إلى الزوال ليس وقتاً لأي صلاة من الصلوات، ولا للظهر؛ لأن صلاة الظهر لا بد من أن تكون بعد الزوال، وصلاة الفجر لا يجوز أن تؤخر عن طلوع الشمس، ولو أخرت عن طلوع الشمس -سواءٌ أكان ذلك اختياراً أم اضطراراً- فإنها تعتبر مقضية؛ لأنها فعلت في غير وقتها، إلا أن الإنسان إذا صلى بعد طلوع الشمس مضطراً غير مفرط فإنه يكون قد أدى ما عليه قضاءً، ولكنه لا يأثم، أما إذا كان مفرطاً وحصل التأخير عن طلوع الشمس بتفريط منه فإن عليه أن يصلي، ولكنه أثم بكونه قصد التأخير أو أنه وجد منه التفريط الذي حصل بسببه التأخير.

شرح حديث ابن عباس في المواقيت
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثني عبد الرحمن بن فلان بن أبي ربيعة -قال أبو داود : هو عبد الرحمن بن الحارث بن عياش بن أبي ربيعة - عن حكيم بن حكيم عن نافع بن جبير بن مطعم عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (أمّني جبريل عليه السلام عند البيت مرتين، فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك، وصلى بي العصر حين كان ظله مثله، وصلى بي -يعني المغرب- حين أفطر الصائم، وصلى بي العشاء حين غاب الشفق، وصلى بي الفجر حين حرم الطعام والشراب على الصائم، فلما كان الغد صلى بي الظهر حين كان ظله مثله، وصلى بي العصر حين كان ظله مثليه، وصلى بي المغرب حين أفطر الصائم، وصلى بي العشاء إلى ثلث الليل، وصلى بي الفجر فأسفر، ثم التفت إلي فقال: يا محمد! هذا وقت الأنبياء من قبلك، والوقت ما بين هذين الوقتين) ]. هذه الأوقات التي تؤدى فيها الصلاة، ولا تؤدى قبلها ولا بعدها، إلا إذا كانت قضاءً بحيث يكون الإنسان قد حصل له نوم أو حصل له نسيان، فإنه يصلي الصلاة إذا ذكرها، وإلا فإن الواجب إيقاع الصلاة في أوقاتها، والله عز وجل لما شرع العبادات جعل لها مواقيت واضحة بينة لا تحتاج إلى أن يعرفها أناس مختصون، بل جعلت المواقيت للعبادات من الأمور المشاهدة التي يعرفها الحاضر والبادي؛ لأنها منوطة بطلوع الفجر، وبالزوال، وبكون ظل الشيء مثله أو مثليه، وبغروب الشمس، وبمغيب الشفق. إذاً: المواقيت ليست من الأمور الدقيقة التي لا يعرفها إلا أناس عندهم حذق وعندهم فطنة، بل كل الناس يعرفونها؛ لأنها أمور مشاهدة ومعاينة. فالصلوات حددت أوقاتها بأمور مشاهده تحصل في اليوم والليلة، فهي تتعلق بالشمس وبطلوعها وغروبها، وكذلك الشفق الذي يكون وراءها، وبطلوع الفجر، وكذلك بالنسبة لرمضان، فهو شهر يعرف دخوله عن طريق رؤية الهلال في السماء، والصيام يبدأ من طلوع الفجر وينتهي بغروب الشمس. والحج كذلك يكون في أوقات معلومة، وتكون مبنية على معرفة الشهر ودخوله، بحيث يكون الوقوف بعرفة يوم التاسع من ذي الحجة ويوم النحر يوم العاشر، والأيام التي بعده شأنها كذلك. إذاً: المواقيت تعرف عن طريق المشاهدة والمعاينة، وعن طريق رؤية الهلال، والمواقيت أمور مشاهدة يعرفها الخاص والعام والحضري في الحضر والبدوي في الفلاة، فإذا غابت الشمس جاء وقت الإفطار، وإذا طلع الفجر جاء وقت الإمساك وجاء وقت صلاة الفجر، وإذا زالت الشمس جاء وقت الظهر، وإذا كان ظل الشيء مثله انتهى وقت الظهر وبعد ذلك يبدأ وقت العصر، وهكذا.

أول مواقيت الصلوات الخمس
قوله: [ (أمني جبريل عند البيت مرتين) ] أي: مرة في اليوم الأول، وكان ذلك في أول الوقت، ومرة في اليوم الثاني، وكان ذلك في آخر الوقت. قوله: [ (الصلاة بين هذين الوقت) ] يعني: هذا أول الوقت وهذا آخره، ووقت الصلاة من هذه البداية إلى هذه النهاية. فجبريل أم النبي صلى الله عليه وسلم مرتين: مرة في أول الوقت ومرة في آخر الوقت، والصلاة تؤدى بين الوقتين الذين هما بداية الوقت ونهايته، فمن أوله إلى آخره تؤدى بين ذلك. وكان مجيء جبريل إلى النبي صلى الله عليه وسلم بعدما فرضت عليه الصلوات الخمس في السماء، فنزل عليه جبريل وصلى به الظهر في يوم من الأيام حتى جاء الفجر في أول الوقت، وفي اليوم الثاني بدأ بالظهر حتى الفجر في آخر الوقت، وفي هذا بيان أول الوقت وآخر الوقت. قوله: [ (عند البيت)] المقصود بالبيت الكعبة. قوله: [ (فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك) ]. الشمس تطلع من جهة الشرق والفيء يكون إلى جهة الغرب، فإذا توسطت واتجهت إلى جهة الغرب بدأ الظل يتجه إلى جهة الشرق، فإذا زالت الشمس عن الرأس وانكسر الفيء بحيث يصير الظل إلى جهة الشرق عند ذلك يبدأ وقت الظهر. قوله: [ (وكانت قدر الشراك) ] يعني أن ظلها يكون شيئاً يسيراً تحت الجدران مثل سير النعل الذي يكون على ظاهر النعل، وهذا هو أول وقت الظهر. قوله: [ (وصلى بي العصر حين كان ظله مثله) ]. يعني: عند انتهاء وقت الظهر؛ لأن أول وقت العصر إذا كان ظل الشيء مثله، بحيث تكون الصلاة بعد ذلك، وأما الظهر فيكون قبله، وصلاة العصر متصلة بصلاة الظهر ليس بينهما وقت، فإذا خرج وقت هذه دخل وقت هذه؛ لأنه لا فاصل بينهما، فصلاة الظهر ما لم تحضر العصر، كما جاء في بعض الأحاديث: (ما لم تحضر العصر). وقوله: [ (حين كان ظل الشيء مثله) ]، ليس معنى ذلك أن وقت صلاة العصر يوافق آخر الظهر، بل إذا انتهى وقت الظهر دخل وقت العصر، لا أن الصلاتين متداخلتان، بحيث تكون هذه تؤدى في وقت هذه، وإنما إذا صار ظل الشيء مثله يكون الإنسان قد انتهى من صلاة الظهر. قوله: [ (وصلى بي المغرب حين أفطر الصائم) ]. يعني: عندما غربت الشمس؛ لأن إفطار الصائم يكون عند غروب الشمس. قوله: [ (وصلى بي العشاء حين غاب الشفق) ]. الشفق هو الحمرة التي تكون بعد غروب الشمس، بحيث يأتي الظلام الذي يكون بعد النهار، فإذا جاء ذلك الوقت دخل وقت العشاء. قوله: [ (وصلى بي الفجر حين حرم الطعام والشراب على الصائم) ]. يعني: عند طلوع الفجر؛ لأن طلوع الفجر تدخل به الصلاة ويحرم الأكل والشرب للصائم؛ لأن الأكل والشرب قبل طلوع الفجر جائز، والصلاة لا يؤتى بها قبل طلوع الفجر، وإنما يؤتى بها بعد طلوع الفجر، ومعنى هذا أن طلوع الفجر تحل به صلاة الفجر ويحرم به الأكل والشرب في حق الصائم؛ لأن عليه الإمساك من حين يدخل الوقت حين يوجد انفلاق الصبح الذي هو طلوع الفجر الثاني المعترض في الأفق الذي يستمر شيئاً فشيئاً حتى طلوع الشمس، فعندما يوجد ذلك الوقت يأتي أول وقت صلاة الفجر، وعنده ينتهي الأكل والشرب في حق من يريد الصيام. إذاً: هذه مواقيت الصلوات التي صلاها في اليوم الأول، ففي اليوم الأول صلى الظهر عند زوال الشمس بعد الزوال حين صار الظل قدر الشراك، والعصر حين صار ظل الشيء مثله، والمغرب حين غربت الشمس، والعشاء حين غاب الشفق، والفجر حين طلع الفجر، هذه هي بداية الأوقات.
آخر مواقيت الصلوات الخمس
قوله: [ (فلما كان الغد صلى بي الظهر حين كان ظله مثله) ]. يعني: عندما يكون ظل الشيء مثله، بحيث يبدأ وقت العصر، وليس معنى ذلك التداخل بحيث يكون وأن آخر وقت هذه هو أول وقت هذه، بل عندما تنتهي هذه تبدأ هذه. قوله: [ (وصلى بي العصر حين كان ظله مثليه) ]. يعني: أن العصر يبدأ من كون الظل مثله إلى كون الظل مثليه. قوله: [ (وصلى بي المغرب حين أفطر الصائم) ]. ليس في هذا الموضع ذكر للوقت الثاني؛ لأنه في اليوم الأول صلى حين أفطر الصائم وفي اليوم الثاني صلى حين أفطر الصائم، ومن هنا أخذ بعض العلماء أن صلاة المغرب ليس لها إلا وقت واحد، وأن وقتها ليس بطويل، ولكن جاءت الأحاديث عن رسول الله صلى الله عليه وسلم بأن وقت المغرب إلى وقت العشاء، ووقت العشاء إذا غاب الشفق، فدلت الأحاديث الأخرى على أن صلاة المغرب لها وقت له بداية وله نهاية، فبدايته غروب الشمس ونهايته مغيب الشفق وحضور وقت صلاة العشاء، كما سيأتي في بعض الأحاديث الدالة على ذلك. قوله: [ (وصلى بي العشاء إلى ثلث الليل) ]. في هذه الرواية ذكر ثلث الليل ولكن جاء في الروايات الأخرى أنها إلى نصف الليل، وسيأتي ذكر بعض الأحاديث الدالة على ذلك، ولعل التفاوت بين الثلث والنصف سببه أن شخصاً قدر بالثلث وشخصاً آخر قد بالنصف، لكن جاءت الروايات المتعددة محددة ذلك بنصف الليل، وهذا هو الوقت الاختياري، ولكن -كما هو معلوم- ينبغي للإنسان أن يحرص على أن يؤدي الصلاة في أول الوقت؛ لأن تأخيرها إلى آخر الوقت قد يؤدي إلى خروجها عن وقتها، ومن حام حول الحمى يوشك أن يقع فيه، والذي يحوم حول آخر الوقت يوشك أن يخرج الوقت وهو لم يصل، فيكون بذلك قد أخرج الصلاة عن وقتها ويكون مفرطاً، ولكنه إذا بادر إلى الصلاة في أول وقتها يكون بذلك قد بادر إلى الشيء الذي كلف به. قوله: [ (وصلى بي الفجر فأسفر) ]. يعني: صلى حتى حصل الإسفار، وجاء في بعض الأحاديث: أن وقت الفجر ما لم تطلع الشمس، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (من أدرك ركعة من الصلاة قبل أن تطلع الشمس فليضف إليها أخرى) يعني: ويكون بذلك قد أدى الصلاة في وقتها، فوقت الفجر إلى طلوع الشمس، ولكن ينبغي للإنسان المسلم أن يؤديها بغلس وأن يؤديها في أول وقتها كما جاء ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه، لكنها حيث أديت من طلوع الفجر إلى طلوع الشمس تكون قد أديت في وقتها. إذاً: على الإنسان أن لا يؤخر الصلاة إلى آخر الوقت؛ لأن ذلك فيه قرب من النهاية، وقد يؤدي ذلك إلى التفريط وإخراج الصلاة عن وقتها، ثم إن من الصلوات ما لها وقت اضطراري ووقت اختياري، فصلاة العصر لها وقت اختياري ووقت اضطراري، فالاختياري يمتد إلى أن يكون ظل الشيء مثليه أو إلى اصفرار الشمس، أما الاضطراري فإلى غروب الشمس، بمعنى: أنه لو نام إنسان ولم يستيقظ إلا قبل غروب الشمس فإنه يصلي العصر في وقتها، وهو الوقت الاضطراري، وكذلك بالنسبة للعشاء، فامتداد وقتها إلى نصف الليل اختياري، وبعده إلى طلوع الفجر اضطراري؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه قال: (ليس في النوم تفريط، إنما التفريط أن يؤخر الصلاة حتى يأتي وقت الصلاة التي بعدها). قوله: [ (ثم التفت إلي فقال: يا محمد! هذا وقت الأنبياء من قبلك، والوقت ما بين هذين الوقتين) ]. أي: وقت الصلاة بين هذين الوقتين: الوقت الأول الذي حصل في اليوم الأول، والوقت الثاني الذي حصل في اليوم والثاني، فوقت الصلاة بين هذين الوقتين، وهي أوقات اختيارية كما هو واضح.
تراجم رجال إسناد حديث ابن عباس في المواقيت
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن فلان بن أبي ربيعة ]. هو عبد الرحمن بن الحارث بن عياش بن أبي ربيعة ، وهو صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد، وأصحاب السنن. [ عن حكيم بن حكيم ]. حكيم بن حكيم صدوق، أخرج له أصحاب السنن. [ عن نافع بن جبير بن مطعم ]. نافع بن جبير بن مطعم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (نزل جبريل فأخبرني بوقت الصلاة ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن أسامة بن زيد الليثي أن ابن شهاب أخبره أن عمر بن عبد العزيز كان قاعداً على المنبر فأخر العصر شيئاً، فقال له عروة بن الزبير : أما إن جبريل صلى الله عليه وسلم قد أخبر محمداً صلى الله عليه وسلم بوقت الصلاة، فقال له عمر . اعلم ما تقول، فقال عروة : سمعت بشير بن أبي مسعود يقول: سمعت أبا مسعود الأنصاري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (نزل جبريل صلى الله عليه وسلم فأخبرني بوقت الصلاة فصليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه ثم صليت معه -يحسب بأصابعه خمس صلوات-، فرأيت رسول الله صلى الله عليه وسلم صلى الظهر حين تزول الشمس، وربما أخرها حين يشتد الحر، ورأيته يصلي العصر والشمس مرتفعة بيضاء قبل أن تدخلها الصفرة، فينصرف الرجل من الصلاة فيأتي ذا الحليفة قبل غروب الشمس، ويصلي المغرب حين تسقط الشمس، ويصلي العشاء حين يسود الأفق، وربما أخرها حتى يجتمع الناس، وصلى الصبح مرة بغلس، ثم صلى مرة أخرى فأسفر بها، ثم كانت صلاته بعد ذلك التغليس حتى مات، ولم يعد إلى أن يسفر) ]. قوله: [ أخبره أن عمر بن عبد العزيز كان قاعداً على المنبر فأخر العصر شيئاً -يعني: بعض التأخير- فقال له عروة بن الزبير : أما إن جبريل قد أخبر محمداً صلى الله عليه وسلم بوقت الصلاة. فقال له عمر: [ اعلم ما تقول ] يعني: ينبغي أن تكون متحققاً مما تقوله ومتثبتاً منه. ولعل المقصود من قوله: (اعلم ما تقول) يتعلق بذكر إخبار جبريل، وإلا فإن عمر بن عبد العزيز رحمة الله عليه لا يخفى عليه أن الصلاة لها وقت له بداية وله نهاية، وأن تأخيره إنما هو تأخير مبني على أن الوقت باق، فقوله: [ اعلم ما تقول ] قيل: إنه يتعلق بكون عروة أخبر أن جبريل أخبر النبي صلى الله عليه وسلم بوقت الصلاة، فعند ذلك حدث عروة بن الزبير بإسناده إلى أبي مسعود عقبة بن عمرو الأنصاري رضي الله تعالى عنه. قوله: [ قال عروة : سمعت بشير بن أبي مسعود يقول: سمعت أبا مسعود الأنصاري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (نزل جبريل صلى الله عليه وسلم فأخبرني بوقت الصلاة، فصليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه) ]. يعني أنه أخبره بالفعل وبالقول؛ لأنه أمه في أول الوقت في اليوم الأول وفي اليوم الثاني أمه في الصلوات الخمس في آخر الوقت، أي: الوقت الاختياري بالنسبة للصلاة التي لها وقت اختياري ووقت اضطراري. ففيه إخبار بالقول وإخبار بالفعل؛ لأنه صلى به وقال له: (الوقت ما بين هذين الوقتين) وهنا ذكر الصلوات الخمس وعدها ولم يذكر التفصيل، وإنما ذكر ذلك مجملاً بقوله: [ (صليت معه ثم صليت معه ...) ]. فتحقق الإخبار من جبريل للرسول صلى الله عليه وسلم قد حصل، وأنه أخبره بالوقت وصلى معه، وإخباره به كان قولاً وفعلاً. قوله: [ (فرأيت النبي صلى الله عليه وسلم) ] يعني: فرآه يصلي الأوقات على هذا النحو الذي ذكره، وهذا ليس فيه بيان الشيء الذي فعله جبريل، وإنما فيه إخبار النبي صلى الله عليه وسلم بأن جبريل أخبره بالوقت وأنه صلى معه خمس صلوات، ثم قال أبو مسعود : رأيته صلى الله عليه وسلم يفعل كذا وكذا. أي: مما شاهده وعاينه، ومن المعلوم أن ما فعله رسول الله صلى الله عليه وسلم مبني على ما علّمه جبريل وبما أوحى الله إليه بعد ذلك فيما فيه زيادة على ما حصل في تعليم جبريل له صلى الله عليه وسلم؛ لأنه قد جاء في حديث جبريل أنه صلى المغرب وقتاً واحداً، ولكن جاء من قوله صلى الله عليه وسلم: (وقت المغرب ما لم يغب الشفق -أو: ما لم يحضر وقت العشاء-) فدل ذلك على أن هناك زمناً أطول من الزمن الذي ذكر فيه أنه صلى المغرب عند غروب الشمس في اليومين الأول والثاني، وعلى هذا فحديث أبي مسعود فيه الإخبار بصلاة جبريل به وإخبار جبريل له بوقت الصلاة، ثم إن أبا مسعود أخبر عما شاهده وعاينه من صلاة النبي صلى الله عليه وسلم. قوله: [ (فرأيت رسول الله صلى الله عليه وسلم صلى الظهر حين تزول الشمس) ]. يعني: حين يحصل الزوال، وهو رجوع الفيء من جهة الغرب إلى جهة الشرق، وإن كان شيئاً يسيراً، كما سبق أن مر في حديث ابن عباس أنه مثل شراك النعل. والمهم أنه إذا وجد الزوال وتحقق وجود الفيء وإن كان شيئاً يسيراً فذلك هو بداية صلاة الظهر، ولا يجوز أن تؤدى قبل الزوال، ولو أديت قبل الزوال لكانت باطلة غير صحيحة، ومن صلاها قبل الزوال فتبين له أن الزوال لم يحصل يجب عليه أن يعيدها؛ لأن الصلاة قبل وقتها لا تصح ولا تعتبر. قوله: [ (وربما أخرها حين يشتد الحر) ]. يعني أنه كان يؤخرها إذا اشتد الحر، وقد جاء ذلك من فعله، وجاء من قوله: (إذا اشتد الحر فأبردوا بالصلاة -أو عن الصلاة-؛ فإن شدة الحر من فيح جهنم). قوله: [ (ورأيته يصلي العصر والشمس مرتفعة بيضاء قبل أن تدخلها الصفرة) ] يعني: لم تقرب من الغروب ولم يتغير لونها، بل لونها على صفائه وعلى بياضه لم يتغير بصفرة للقرب من الغروب، وإنما هي بيضاء في شدة وهجها مع وجود حرارتها، وهذا هو آخر الوقت الاختياري. قوله: [ (فينصرف الرجل من الصلاة فيأتي ذا الحليفة قبل غروب الشمس) ]. يعني: يمشي إلى ذي الحليفة قبل غروب الشمس، وهذا فيه تقدير بالسير. قوله: [ (ويصلي المغرب حين تسقط الشمس) ]. يعني: يصلي المغرب حين تغيب وتذهب عن الأبصار، وهو الوقت الذي يحل فيه الأكل للصائم حيث يفطر، ويحل فيه أداء صلاة المغرب. قوله: [ (ويصلي العشاء حين يسود الأفق) ]. يعني: يصلي العشاء حين تذهب حمرة الشفق الذي كان من آثار النهار، ويسود الأفق بالظلام الدامس الذي ليس معه شيء من علامات النهار، والشفق هو الذي يأتي بعد غروب الشمس ويتبعها ويذهب بضوئها شيئاً فشيئاً حتى يأتي الظلام الشديد. قوله: [ (وربما أخرها حتى يجتمع الناس) ]. كان من هديه صلى الله عليه وسلم في العشاء أنه إذا رآهم بكروا وعجلوا بالحضور عجل حتى لا يشق عليهم، وإذا رآهم أخروا أو لم يكتمل حضورهم فإنه يؤخر، وقد جاء في بعض الأحاديث أن وقتها إلى ثلث الليل، وفي بعضها إلى نصف الليل، أي: خروج الوقت الاختياري. قوله: [ (وصلى الصبح مرة بغلس) ]. يعني: في الظلام بعد طلوع الفجر في أول الوقت. قوله: [ (ثم صلى مرة أخرى فأسفر بها) ]. يعني: حين وضح النهار وتبين الإسفار. قوله: [ (ثم كانت صلاته بعد ذلك التغليس حتى مات ولم يعد إلى أن يسفر) ]. يعني أنه كان يحافظ على الصلاة في أول وقتها ولم يعد إلى الإسفار، وإنما فعله في بعض الأحيان لبيان الجواز ولبيان أن ذلك سائغ، ولكن الذي داوم عليه والمعروف من فعله صلى الله عليه وسلم أنه كان يصليها بغلس.
تراجم رجال إسناد حديث: (نزل جبريل فأخبرني بوقت الصلاة)

قوله: [حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجه . [ عن ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد الليثي ]. أسامة بن زيد الليثي صدوق يهم، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن بشير بن أبي مسعود ]. بشير بن أبي مسعود له رؤية، وقيل: إنه من ثقات التابعين. أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ عن أبيه ]. أبوه هو أبو مسعود عقبة بن عمرو الأنصاري البدري الأنصاري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
حديث (نزل جبريل فأخبرني بوقت الصلاة ...) من طرق أخرى وتراجم رجال الإسناد

قوله: [ قال أبو داود : روى هذا الحديث عن الزهري معمر و مالك و ابن عيينة و شعيب بن أبي حمزة و الليث بن سعد وغيرهم، لم يذكروا الوقت الذي صلى فيه ولم يفسروه ]. أي: روى هذا الحديث عدد من أصحاب الزهري ، وهم: معمر و الليث ، و مالك ، و ابن عيينة ، و شعيب بن أبي حمزة لم يذكروا الوقت ولم يفسروه، أي: لم يبينوا أنه من كذا إلى كذا، وإنما ذكروه مجملاً، لا كما مر في أول الحديث في قوله: [ (صليت معه ثم صليت معه ...) ]. قوله: [روى هذا الحديث عن الزهري معمر ]. معمر هو معمر بن راشد الأزدي البصري ، ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و ابن عيينة ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ و شعيب بن أبي حمزة ]. هو شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و الليث بن سعد ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. قوله: [ وكذلك -أيضاً- روى هشام بن عروة و حبيب بن أبي مرزوق عن عروة نحو رواية معمر وأصحابه، إلا أن حبيباً لم يذكر بشيراً ]. أي أن هشام بن عروة رواه عن أبيه نحو رواية معمر ، وكذلك حبيب بن أبي مرزوق رواه عن عروة نحو رواية معمر وأصحابه، يعني الذين ذكرهم بعده كما مر ذكرهم، إلا أن حبيباً لم يذكر بشير بن أبي مسعود ، بل رواه عن عروة عن أبي مسعود. [ وكذلك -أيضاً- روى هشام بن عروة ]. هشام بن عروة ثقة، أخرج حديثه أصحاب الكتب الستة. قوله: [و حبيب بن أبي مرزوق ]. حبيب بن أبي مرزوق ثقة، أخرج حديثه الترمذي و النسائي ، وما ذكر رواية أبي داود عنه، ولعل الرواية التي تذكر في التعليقات لا يرمز لرواتها، وإنما يرمز للذين رووا في الأصول.
ذكر روايات متعلقة بمواقيت الصلاة وتراجم رجالها

قوله: [وروى وهب بن كيسان عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم وقت المغرب، قال: (ثم جاءه للمغرب حين غابت الشمس -يعني من الغد- وقتاً واحداً)]. رواية وهب بن كيسان عن جابر هي فيما يتعلق بالمغرب، حيث جاءه في اليوم الثاني وصلى به المغرب وقتاً واحداً كما صلى في اليوم والأول. إذاً: رواية جابر رضي الله عنه فيها أن وقت المغرب وقت واحد في اليومين الأول والثاني، وقد عرفنا أنه جاء في الأحاديث ما يدل على أن المغرب ليس وقته واحداً، بل وقته ممتد ما لم يحضر وقت العشاء حين مغيب الشفق. قوله: [ وهب بن كيسان ]. وهب بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنه، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : وكذلك روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: (ثم صلى بي المغرب -يعني من الغد- وقتاً واحداً) ]. هذا الذي جاء عن أبي هريرة هو -كذلك- فيما يتعلق بصلاة المغرب، وأن اليومين اللذين صلى فيهما جبريل للنبي صلى الله عليه وسلم المغرب كان وقتهما واحداً. قوله: [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق. قوله: [ وكذلك روي عن عبد الله بن عمرو بن العاص من حديث حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم ]. أي: وكذلك روي عن عبد الله بن عمرو بن العاص مثل الذي جاء عن جابر وعن أبي هريرة ، وهو أن وقت المغرب كان واحداً، وقال: إنه من رواية حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده. قوله: [ من حديث حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب صدوق، أخرج حديثه البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ]. أبوه شعيب بن محمد بن عبد الله بن عمرو بن العاص ، صدوق أيضاً، أخرج له البخاري في جزء القراءة والأدب المفرد، وأصحاب السنن الأربعة. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وعلى هذا فهؤلاء الثلاثة الذين هم جابر و أبو هريرة و عبد الله بن عمرو بن العاص جاء عنهم ما يدل على أن وقت المغرب واحد. وقد سبق أن مر في حديث ابن عباس أيضاً أنه قال: (وقتاً واحداً)، وقد جاء عن عبد الله بن عمرو بن العاص -وسيأتي-: (أن وقت المغرب ما لم يحضر وقت العشاء -أو ما لم يغب الشفق-).
شرح حديث: (الوقت فيما بين هذين)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود حدثنا بدر بن عثمان حدثنا أبو بكر بن أبي موسى عن أبي موسى رضي الله عنه: (أن سائلاً سأل النبي صلى الله عليه وسلم فلم يرد عليه شيئاً، حتى أمر بلالاً رضي الله عنه فأقام الفجر حين انشق الفجر، فصلى حين كان الرجل لا يعرف وجه صاحبه، أو أن الرجل لا يعرف من إلى جنبه، ثم أمر بلالاً فأقام الظهر حين زالت الشمس، حتى قال القائل: انتصف النهار. وهو أعلم، ثم أمر بلالاً فأقام العصر والشمس بيضاء مرتفعة، وأمر بلالاً فأقام المغرب حين غابت الشمس، وأمر بلالاً فأقام العشاء حين غاب الشفق، فلما كان من الغد صلى الفجر وانصرف، فقلنا: أطلعت الشمس؟ فأقام الظهر في وقت العصر الذي كان قبله، وصلى العصر وقد اصفرت الشمس -أو قال: أمسى-، وصلى المغرب قبل أن يغيب الشفق، وصلى العشاء إلى ثلث الليل، ثم قال: أين السائل عن وقت الصلاة؟ الوقت فيما بين هذين)]. أورد أبو داود رحمه الله حديث أبي موسى الأشعري رضي الله عنه أن سائلاً سأل رسول الله صلى الله عليه وسلم عن الوقت فلم يجبه بالقول والتفصيل، ولكنه أراد أن يوقفه بالفعل على أوقات الصلاة، فهو تعليم بالفعل، وبعد ذلك قال له: [ (الوقت بين هذين الوقتين) ] بعد أن صلى معه يومين وشاهد وعاين وعرف الوقت الذي يصلى فيه، فكان بيانه صلى الله عليه وسلم له بالفعل، بحيث يشاهد ويعاين صلاة رسول الله صلى الله عليه وسلم في الوقت في أوله وفي آخره، ثم بعد ذلك قال له: [ (الصلاة بين هذين الوقتين) ].

وقت الصلوات في اليوم الأول
قوله: [ (أمر بلالاً فأقام الفجر حين انشق الفجر) ]. يعني: في اليوم الأول حين طلع الفجر وبدأ أول الوقت أمره بأن يقيم الصلاة فأقام وصلى. قوله: [ (وصلى حين كان الرجل لا يعرف وجه صاحبه، أو أن الرجل لا يعرف من إلى جنبه) ]. يعني أنه من الظلام كان الرجل لا يعرف وجه صاحبه، حيث صلى مبكراً في أول الوقت. قوله: [ (ثم أمر بلالاً فأقام الظهر حين زالت الشمس، حتى قال القائل: انتصف النهار) ]. يعني أنه صلى في أول الوقت، وليس معناه الشك أو التردد في كون النهار قد انتصف، ولكن هذا إشارة إلى أنه صلى في أول الوقت. قوله: [ (وهو أعلم) ] المقصود بذلك أنه يعلم أنه قد انتصف النهار، وليس هناك تردد في أنه انتصف أو لم ينتصف؛ لأنه لا يجوز أن تصلى الصلاة في وقت مشكوك فيه، بل الواجب أن يؤتى بالصلاة بعد تحقق دخول الوقت وليس في الشك، وإنما هذا فيه إشارة إلى المبادرة إلى الصلاة في أول الوقت، مثل ما جاء في قضية صلاة الرسول صلى الله عليه وسلم في مزدلفة، حيث قيل في حديثها (هل طلع الفجر -أو أطلع الفجر-) وكذلك قول عائشة : (كان يصلي ركعتي الفجر حتى أقول: هل قرأ فيهما بأم القرآن؟) وهذه إشارة إلى تقليلها، وليس معنى ذلك الشك في أنه أكمل الفاتحة أو لم يكملها، فهذه العبارات يراد بها الإشارة إلى التقليل. قوله: [ (ثم أمر بلالاً فأقام العصر والشمس بيضاء مرتفعة، وأمر بلالاً فأقام المغرب حين غابت الشمس) ]. يعني أنه صلاهما في أول الوقت. قوله: [ (وأمر بلالاً فأقام العشاء حين غاب الشفق) ]. يعني: حين ذهب ذهبت الحمرة التي بعد غروب الشمس وجاء الظلام الشديد.
وقت الصلوات في اليوم الثاني
قوله: [ (فلما كان من الغد صلى الفجر وانصرف فقلنا: أطلعت الشمس؟) ]. يعني: كادت أن تطلع بعد فراغه من الصلاة، وهذا في آخر الوقت. قوله: [ (فأقام الظهر في وقت العصر الذي كان قبله) ]. يعني أول الوقت، وليس المقصود منه تداخل الوقتين، وإنما المقصود منه أنه بعد انتهاء وقت الظهر دخل وقت العصر؛ لأن الوقتين لا فاصل بينهما، وليس هناك تداخل في الوقت بحيث يكون آخر الظهر وقتاً لصلاة الظهر ولصلاة العصر معاً، بل حين ينتهي وقت صلاة الظهر يدخل مباشرة وقت صلاة العصر بدون فاصل من الوقت بينهما. ومعناه أنه أخر الظهر إلى آخر وقت الظهر الذي يليه مباشرة أول وقت العصر. قوله: [ (وصلى العصر وقد اصفرت الشمس) ]. يعني: في آخر وقتها الذي هو الوقت الاختياري. قوله: [ (أو قال: أمسى) ]. يعني أنه جاء المساء. قوله: [ (وصلى المغرب قبل أن يغيب الشفق) ]. يعني: قرب صلاة العشاء؛ لأن وقت العشاء عند مغيب الشفق، وهذا فيه أن المغرب لها وقت طويل. قوله: [ (وصلى العشاء إلى ثلث الليل) ]. يعني: صلى العشاء إلى ثلث الليل، وجاء في بعض الروايات الصحيحة الثابتة أنه إلى نصف الليل، فيكون الوقت الاختياري منتهياً بنصف الليل، ونصف الليل يتحدد بغروب الشمس وطلوع الفجر، ويطول الليل ويقصر، والحد الذي يمكن أن يعرف به مقدار الليل ومقدار نصفه بمقدار المدة التي بين غروب الشمس وطلوع الفجر، فنصفها نصف الليل، سواءٌ أطال الليل أم قصر، ولا تؤخر عن نصف الليل إلا إذا كان الإنسان مضطراً إلى ذلك بسبب نوم أو نسيان أو غفلة، وإلا فلا يجوز للإنسان أن يتعمد تأخيرها عن نصف الليل الذي هو آخر الوقت الاختياري. قوله: [ (ثم قال: أين السائل عن وقت الصلاة؟ الوقت فيما بين هذين) ]. أي: لما سأل ذلك السائل رسول الله صلى الله عليه وسلم ولم يجبه بتفصيل وبيان لفظي أراد أن يوقفه على ذلك بالفعل، وصلى معه يومين، ففي اليوم الأول صلى في أول الوقت، وفي اليوم الثاني صلى في آخر الوقت، ثم قال له: (الوقت فيما بين هذين الوقتين).

تراجم رجال إسناد حديث: (الوقت فيما بين هذين)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا بدر بن عثمان ]. بدر بن عثمان ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجه في التفسير. [ حدثنا أبو بكر بن أبي موسى ]. أبو بكر بن أبي موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو أبو موسى الأشعري ، واسمه عبد الله بن قيس الأشعري ، صحابي مشهور، أخرج حديثه أصحاب الكتب الستة.
طريق أخرى عن جابر في المواقيت، وتراجم رجال إسنادها

[ قال أبو داود : روى سليمان بن موسى عن عطاء عن جابر عن النبي صلى الله عليه وسلم في المغرب بنحو هذا، قال: (ثم صلى العشاء)، قال بعضهم: إلى ثلث الليل، وقال بعضهم: إلى شطره) ]. قوله: [ في المغرب بنحو هذا ]. يعني أنه صلى المغرب قبل أن يغيب الشفق، وهذا يدل على أن لها وقتاً طويلاً. قوله: [ (وقال بعضهم: إلى شطره) ]. يعني: نصف الليل. قوله: [ روى سليمان بن موسى ]. هو سليمان بن موسى الأشدق ، صدوق في حديثه بعض لين، أخرج حديثه مسلم في المقدمة وأصحاب السنن. [ عن عطاء ]. هو عطاء بن أبي رباح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر قد مر ذكره. قوله: [ وكذلك روى ابن بريدة رضي الله عنه عن أبيه عن النبي صلى الله عليه وسلم ]. يعني: روى ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم مثل ما تقدم في وقت المغرب ووقت العشاء. وقوله: [ ابن بريدة ] لا أدري هل هو عبد الله أو سليمان ، و عبد الله و سليمان كل منهما ثقة، إلا أن عبد الله أخرج له أصحاب الكتب الستة، و سليمان أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو بريدة بن الحصيب الأسلمي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (وقت الظهر ما لم تحضر العصر...)
قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن قتادة سمع أبا أيوب عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: (وقت الظهر ما لم تحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت المغرب ما لم يسقط فور الشفق، ووقت العشاء إلى نصف الليل، ووقت صلاة الفجر ما لم تطلع الشمس) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وفيه بيان أواخر الأوقات، و بقوله صلى الله عليه وسلم: [ (وقت الظهر ما لم تحضر العصر) ]. يعني أن وقت الظهر متصل بوقت العصر، فإذا انتهى وقت الظهر دخل وقت العصر، فالوقتان متصلان وليسا متداخلين. قوله: [ (ووقت العصر ما لم تصفر الشمس) ]. يعني أن الوقت الاختياري ما لم تصفر الشمس، أي: ما دامت بيضاء مرتفعة نقية قبل أن يحصل اصفرارها وتغير لونها، فهذا هو آخر الوقت الاختياري للعصر. قوله: [ (ووقت المغرب ما لم يسقط فور الشفق) ]. فور الشفق شدته، وهو الحمرة. قوله: [ (ووقت العشاء إلى نصف الليل) ]. هذا هو آخر الوقت الاختياري. قوله: [ (ووقت صلاة الفجر ما لم تطلع الشمس) ]. يعني: إلى طلوع الشمس. فهذا بيان أواخر الأوقات.
معنى أثر: (لا يستطاع العلم براحة الجسد)
هذا الحديث في مواقيت الصلاة رواه مسلم في صحيحه من عدة طرق من حديث عبد الله بن عمرو بن العاص ، ثم بعد ذلك روى أثراً بإسناده عن يحيى بن يحيى التميمي عن عبد الله بن يحيى بن أبي كثير اليمامي قال: سمعت أبي يقول: (لا يستطاع العلم براحة الجسم). فهذا الأثر جاء في كتاب الصلاة عند ذكر المواقيت، وبعد ذكر الطرق المتعددة لحديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في بيان الأوقات. قال النووي في الشرح: ولعل مسلماً لما رأى هذه الطرق المتعددة لحديث عبد الله بن عمرو تذكر أن العناية بالعلم والاشتغال به وتحصيل الطرق الكثيرة إنما يحصل بالتعب والنصب والمشقة روى هذا الأثر عن يحيى بن أبي كثير حيث قال: لا يستطاع العلم براحة الجسم. يعني: من أراد أن يحصل علماً فإنه لن يحصله بالإخلاد إلى الراحة وبالكسل والخمول، وإنما يحصله بالجد والاجتهاد ويحصله بالنصب والتعب، كما يقولون: ملء الراحة لا يدرك بالراحة. أي أن الشيء القليل لا يحصل بدون مقابل وبدون بذل جهد وبدون جد واجتهاد، فلا بد من النصب ومن التعب، ولا بد من المشقة، فمن أراد أن يحصل شيئاً فليبذل أشياءً، ومن أراد أن يحصل العلم فليبذل النفس والنفيس، ويشغل الوقت بالتحصيل ويجد ويجتهد، وبذلك يحصل العلم، ويقول الشاعر: لولا المشقة ساد الناس كلهو الجود يفقر والإقدام قتال فقوله: (لولا المشقة) يعني: لولاها لصار كل الناس سادة، وإذا كان السؤدد يحصل بدون تعب ومشقة فلن يبقى أحد غير سيد، بل كل يصير سيداً، لكن لما كان السؤدد لا يحصل إلا بالمشقة وليس كل واحد يصبر على المشقة تميز بذلك من هو سيد ومن ليس بسيد، وتميز بذلك من يكون سيداً ومن يكون مقدماً ومرجعاً يستفاد منه، وكل ذلك لا يحصل إلا بالتعب والنصب والمشقة: وقوله: (الجود يفقر) يعني أن الإنسان عندما يكون عنده المال يخشى الفقر فلا يبذل، فليس كل واحد يصبر على هذا ويقدم على هذا؛ لأن من الناس من يكون عنده المال ولكنه يمسكه خشية الفقر. وقوله: (والإقدام قتال) أي أن الإقدام في الوغى فيه الموت، وليس كل واحد يعرض نفسه للموت. والحاصل أن هذا الأثر عن يحيى بن أبي كثير اليمامي رحمة الله عليه يدل على أن تحصيل العلم لا يحصل إلا بالتعب، ومن المعلوم أن من عرف بالعلم من المتقدمين الذين خلد الله ذكرهم ونفع الله بعلمهم وبمؤلفاتهم ما حصلوا ما حصلوا إلا بتعب ونصب ومشقة، وما خلفوا ما خلفوا من التراث والعلم إلا بتعب ونصب ومشقة، ويختلف التعب في ذلك الزمن والنصب والمشقة عن هذا الزمن؛ إذ ما كان عند الناس وسائل الراحة، وما كان عندهم تصوير الكتب، وليس عندهم المطابع، وإنما يعولون على الكتابة ويكتبون بأيديهم، ومع الكتابة مقابلة، حتى يتحقق بأن الفرع مطابق للأصل، ومع ذلك كتبوا هذه الكتب العظيمة الواسعة الكثيرة التي لا نستطيع أن نقرأها مجرد قراءة، وهم قاموا بجمعها وترتيبها وتنظيمها وتدقيقها وتحقيقها، وأعمارهم مثل أعمارنا، فلم تكن عندهم أعمار طويلة بذلوها في ذلك، لكن ليس إلا التوفيق من الله عز وجل، والجد والاجتهاد وبذل الوسع والنفس والنفيس، بل إن منهم من ألف المؤلفات وخلف من العلم الواسع وعمره ليس بطويل، كما ذكروا عن أبي بكر الحازمي أنه توفي وعمره خمس وثلاثون سنة، وعنده المؤلفات العظيمة الكثيرة، منها: (كتاب الاعتبار في الناسخ والمنسوخ من الآثار)، ومنها: (شروط الأئمة الخمسة)، وله كتب متعددة. قال عنه الذهبي لما ذكره في كتابه: (من يعتمد قوله في الجرح والتعديل) مات وعمره خمس وثلاثون سنة، مات شاباً طرياً. ومثله في المعاصرين الشيخ حافظ الحكمي رحمة الله عليه، مات وعمره خمس وثلاثون سنة وعنده المؤلفات الواسعة نظماً ونثراً في الفقه وفي العقيدة وفي المصطلح وفي الحديث، وكذلك الإمام النووي له المؤلفات الواسعة، منها المجموع، وهو من أوسع كتب الفقه، أي: من الكتب التي جمعت فقه الصحابة والتابعين والأئمة الأربعة وغيرهم، فكتابه (المجموع شرح المهذب)، وكتاب المغني لابن قدامة من أوسع الكتب التي تعنى بالفقه وجمع كلام الفقهاء من صحابة وتابعين وغيرهم، والمجموع هو كتاب واسع، ولم يتمه، وله المؤلفات الكثيرة الواسعة، ومات وعمره خمس وأربعون سنة. وكذلك الإمام الشافعي مات وعمره أربع وخمسون سنة، وكذلك عمر بن عبد العزيز رحمة الله عليه معروف في فضله وفي علمه وفي عدله، ومات وعمره أربعون سنة. فالحاصل أن العلم يحصل بالجد والاجتهاد، والأمر كما قال يحيى بن أبي كثير اليمامي : لا يستطاع العلم براحة الجسم.
تراجم رجال إسناد حديث: (وقت الظهر ما لم تحضر العصر...)
قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ سمع أبا أيوب ]. أبو أيوب هو يحيى بن مالك ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وقد مر ذكره، والله تعالى أعلم."


شرح سنن أبي داود - 061

شرح سنن أبي داود [061]

في هذه الأحاديث بيان وقت صلاة النبي صلى الله عليه وسلم للصلوات الخمس، وأنه كان يراعي حال الناس ولا يشق عليهم، فكان في العشاء إذا تأخروا عنها أخر حتى يجتمعوا، وإن تقدموا وكثروا عجل بها، وكان يصلي الفجر في الغلس، وكان يصلي الظهر في أول وقتها بعد الزوال ويبرد بها ويأمر بذلك في شدة الحر، وكان يصلي العصر في أول وقتها والشمس حية، وكان يصلي المغرب في أول وقتها فينصرف الصحابة وإن أحدهم ليرى موضع نبله من التبكير بها، فعلى العبد أن يعلم هذه المواقيت وأن يبادر بالصلاة في أول وقتها ليحصل له الأجر الجزيل من الله تعالى.
وقت صلاة النبي صلى الله عليه وسلم وكيف كان يصليها

قال المصنف رحمه الله تعالى: [ باب في وقت صلاة النبي صلى الله عليه وسلم وكيف كان يصليها. حدثنا مسلم بن إبراهيم حدثنا شعبة عن سعد بن إبراهيم عن محمد بن عمرو -وهو ابن الحسن بن علي بن أبي طالب - قال: (سألنا جابراً عن وقت صلاة النبي صلى الله عليه وسلم فقال: كان يصلي الظهر بالهاجرة، والعصر والشمس حية، والمغرب إذا غربت الشمس، والعشاء إذا كثر الناس عجل وإذا قلوا أخر، والصبح بغلس) ]. قوله: [ باب: في وقت صلاة النبي صلى الله عليه وسلم وكيف كان يصليها ] هذه الترجمة تتعلق بالأوقات، والمصنف رحمه الله على طريقته في ذكر التراجم المختلفة واختيارها وإيراد الأحاديث تحتها أتى بهذه الترجمة، وهي تتعلق بالأوقات، وكان يمكن أن تدخل تحت ما تقدم في أوقات الصلاة؛ لأن الأحاديث مشتملة على أوقات الصلاة، ولكن لأنه جاء فيها ذكر وقت صلاة النبي صلى الله عليه وسلم أتى بالترجمة من أجل ذلك، وإلا فإنها مثل الترجمة السابقة المتعلقة بمواقيت الصلاة. وأورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أنه سأله محمد بن عمرو بن الحسن بن علي بن أبي طالب عن وقت صلاة النبي صلى الله عليه وسلم فقال(كان يصلي الظهر بالهاجرة) يعني: في وسط النهار عندما تزول الشمس. قوله: (والعصر والشمس حية) يعني: بيضاء نقية من شدة وهجها وصفاء لونها. قوله: (والمغرب إذا غربت الشمس). يعني: إذا غربت الشمس وغاب قرصها فإنه يصليها، وهذا أول وقتها. قوله: (والعشاء إذا كثر الناس عجل). يعني: إذا كثر الناس بعد دخول وقتها -هو مغيب الشفق- عجل. قوله: (وإذا قلوا أخر) يعني: لانتظارهم، وذلك لأن وقتها موسع، وتأخيرها ورد ما يدل على فضله، فكان إذا كثروا عجل حتى لا يشق عليهم، وإذا قلوا فإنه يؤخرها قليلاً. قوله: (والصبح بغلس). يعني: في الظلام بعد طلوع الفجر في أول وقتها.

تراجم رجال إسناد حديث: (سألنا جابراً عن وقت صلاة النبي صلى الله عليه وسلم ...)
قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. عن سعد بن إبراهيم، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن الحسن بن علي بن أبي طالب، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ قال: سألنا جابراً ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس...)
قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي المنهال عن أبي برزة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس، ويصلي العصر وإن أحدنا ليذهب إلى أقصى المدينة ويرجع والشمس حية، ونسيت المغرب، وكان لا يبالي تأخير العشاء إلى ثلث الليل. قال: ثم قال: إلى شطر الليل. قال: وكان يكره النوم قبلها والحديث بعدها، وكان يصلي الصبح وما يعرف أحدنا جليسه الذي كان يعرفه، وكان يقرأ فيها من الستين إلى المائة) ]. أورد أبو داود رحمه الله حديث أبي برزة الأسلمي رضي الله تعالى عنه في بيان وقت صلاة رسول الله صلى الله عليه وسلم. قوله: [ (كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس) ]. يعني: عندما يوجد الزوال في أول وقتها. قوله: (ويصلي العصر وإن أحدنا ليذهب إلى أقصى المدينة ويرجع والشمس حية). يعني: أنه يصليها في أول وقتها ويذهب إلى أقصى المدينة ويرجع والشمس حية. يعني أنه ما زال وقت العصر موجوداً. قوله: (قال: ونسيت المغرب). يعني أنه نسي الوقت الذي كان يصليها فيه، والذي نسب إليه النسيان هو أحد الرواة، وهو أبو المنهال سيار بن سلامة كما جاء في بعض الروايات. قوله: (قال: وكان لا يبالي تأخير العشاء إلى ثلث الليل). يعني أنه كان يستحب تأخيرها، ولكن خشية أن يشق على الناس كان إذا رآهم كثروا عجل. قوله: (قال: ثم قال: إلى شطر الليل). يعني: إلى نصف الليل، وشطر الليل الذي هو نصفه هو حد الوقت الاختياري لصلاة العشاء، ونصف الليل يكون تقديره بمعرفة وقت الغروب ووقت طلوع الفجر، ومجموع ما بين هذين الوقتين نصفه هو منتصف الليل. قوله: (قال: وكان يكره النوم قبلها). يعني: قبل صلاة العشاء، وذلك لأن النوم قبلها يؤدي إلى تفويت صلاة العشاء، إما تفويتها بأن يخرج وقتها الاختياري، أو تفويت صلاة الجماعة. قوله: (والحديث بعدها) يعني السمر والحديث بعدها إذا كان لغير فائدة ولغير مصلحة، كعلم أو أمر فيه مصلحة تعود على الناس بالخير، فإذا كان الأمر كذلك فإنه لا بأس، لكن المهم هو أن لا يكون ذلك سبباً في التأخر عن صلاة الفجر، وذلك بأن ينام ثم لا يقوم لصلاة الفجر، فإذا كان الأمر كذلك فإن الحديث بعدها ولو كان في أمر مستحب لا يسوغ؛ لأن الاشتغال بما هو نافلة إذا كان سيفوت فريضة لا يجوز. وقد قال بعض أهل العلم: من شغله الفرض عن النفل فهو معذور، ومن شغله النفل عن الفرض فهو مغرور. بمعنى أن الإنسان بعد صلاة العشاء لو كان في أمر مستحب من علم أو مصلحة عامة وكان ذلك يؤدي إلى فوات الفجر فإن ذلك لا يجوز، بل على الإنسان أن ينام مبكراً حتى يستيقظ مبكراً ويؤدي صلاة الفجر في وقتها مع جماعة المسلمين. قوله: (وكان يصلي الصبح وما يعرف أحدنا جليسه الذي كان يعرفه). يعني أنه يدخل في الصلاة مبكراً ويخرج منها وقد حصل الإسفار، بحيث يحصل معرفة الإنسان جليسه الذي كان يعرفه. قوله: (وكان يقرأ فيها من الستين إلى المائة). يعني: كان يقرأ فيها من ستين آية إلى مائة آية.
تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس...)
قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر بن الحارث بن سخبرة، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة عن أبي المنهال ]. شعبة قد مر ذكره، و أبو المنهال هو سيار بن سلامة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي برزة ]. هو أبو برزة الأسلمي، وهو نضلة بن عبيد الأسلمي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا من الأسانيد الرباعية، فبين أبي داود ورسول الله صلى الله عليه وسلم فيه أربعة أشخاص، وهم: حفص بن عمر ، و شعبة ، وأبو المنهال ، و أبو برزة الأسلمي .
وقت صلاة الظهر

شرح حديث: (كنت أصلي الظهر مع رسول الله فآخذ قبضة من الحصى لتبرد في كفي...)
قال المصنف رحمه الله تعالى: [ باب: في وقت صلاة الظهر. حدثنا أحمد بن حنبل و مسدد قالا: حدثنا عباد بن عباد حدثنا محمد بن عمرو عن سعيد بن الحارث الأنصاري عن جابر بن عبد الله رضي الله عنهما أنه قال: (كنت أصلي الظهر مع رسول الله صلى الله عليه وسلم فآخذ قبضة من الحصى لتبرد في كفي أضعها لجبهتي أسجد عليها لشدة الحر) ]. قوله: [ باب: في وقت صلاة الظهر ]. لما ذكر فيما مضى جملة من الأحاديث التي فيها ذكر الصلوات الخمس وبيان مواقيتها ابتداء وانتهاء، ثم ذكر وقت صلاة النبي صلى الله عليه وسلم وذكر جملة من الأحاديث بدأ بذكر الأبواب لكل صلاة من الصلوات الخمس، فبدأ بالظهر، وختم بالفجر، وبدأ بالظهر لأن جبريل حين أم النبي صلى الله عليه وسلم في الصلوات الخمس بدأ بالظهر وختم بالفجر، وذلك بعد أن عرج برسول الله صلى الله عليه وسلم إلى السماء وفرضت عليه الصلوات الخمس، فنزل جبريل في وقتها وبدأ بها، حيث صلى في اليوم الأول في أول الوقت وفي اليوم الثاني صلى في آخر الوقت بدءاً بالظهر وختماً بالفجر، فهذا هو السبب الذي جعل العلماء عندما يذكرون الصلوات يبدءون بالظهر فيقدمونها على غيرها، ولا يبدءون بالفجر مع أن الفجر هي أول صلوات النهار، ولا يبدءون بالمغرب مع أنها أول صلوات الليل، وإنما يبدءون بالظهر لأنها هي أول ما صلى جبريل بالنبي صلى الله عليه وسلم من الصلوات. ثم بعد ذلك أورد بعض الأحاديث في وقت صلاة الظهر، فأورد حديث جابر رضي الله تعالى عنه أنه كان يصلي مع النبي صلى الله عليه وسلم وكانت الأرض شديدة الحرارة، وكان يشق عليهم السجود على الأرض، فكان يأخذ قبضة من الحصباء ويقبض عليها بيده حتى تبرد وتذهب حرارتها ثم يلقيها في موضع سجوده، وذلك لتخف عليه الحرارة؛ لأنه إذا سجد والحرارة شديدة يشغله ذلك عن الصلاة وعن الخشوع في الصلاة، فكان يفعل ذلك، وقد جاء في بعض الأحاديث أنهم كانوا يسجدون على أطراف ثيابهم يتقون حرارة الشمس.
تراجم رجال إسناد حديث: (كنت أصلي الظهر مع رسول الله فآخذ قبضة من الحصى لتبرد في كفي...)
قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عباد بن عباد ]. هو عباد بن عباد المهلبي، ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن سعيد بن الحارث الأنصاري ]. سعيد بن الحارث الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله قد مر ذكره.
شرح حديث: (كانت قدر صلاة رسول الله في الصيف ثلاثة أقدام...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عبيدة بن حميد عن أبي مالك الأشجعي سعد بن طارق عن كثير بن مدرك عن الأسود أن عبد الله بن مسعود قال: (كانت قدر صلاة رسول الله صلى الله عليه وسلم في الصيف ثلاثة أقدام إلى خمسة أقدام، وفي الشتاء خمسة أقدام إلى سبعة أقدام) ]. قوله: (كانت قدر صلاة رسول الله صلى الله عليه وسلم في الصيف ثلاثة أقدام إلى خمسة أقدام). يعني: كان يصلي الظهر عليه الصلاة والسلام في الصيف من ثلاثة أقدام إلى خمسة أقدام، وفي الشتاء من خمسة إلى سبعة؛ لأن الظل يطول في الشتاء ويقصر في الصيف.
تراجم رجال إسناد حديث: (كانت قدر صلاة رسول الله في الصيف ثلاثة أقدام...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبيدة بن حميد ]. عبيدة بن حميد صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ عن أبي مالك الأشجعي سعد بن طارق ]. أبو مالك الأشجعي سعد بن طارق ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن كثير بن مدرك ]. كثير بن مدرك وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي رضي الله تعالى عنه وأرضاه، وهو صحابي مشهور، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (... إن شدة الحر من فيح جهنم، فإذا اشتد الحر فأبردوا بالصلاة)
قال المصنف رحمه الله: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة أخبرني أبو الحسن -قال أبو داود : أبو الحسن هو مهاجر - قال: سمعت زيد بن وهب يقول: سمعت أبا ذر يقول: (كنا مع النبي صلى الله عليه وسلم، فأراد المؤذن أن يؤذن الظهر فقال: أبرد. ثم أراد أن يؤذن فقال: أبرد. مرتين أو ثلاثاً، حتى رأينا فيءَ التلول، ثم قال: إن شدة الحر من فيح جهنم، فإذا اشتد الحر فأبردوا بالصلاة) ]. أورد أبو داود رحمه الله حديث أبي ذر رضي الله تعالى عنه، وهو يتعلق بالإبراد بصلاة الظهر في شدة الحر، وذلك بأن تؤخر ولا تصلى في أول الوقت، وعلى هذا فإن الظهر تصلى في أول وقتها إلا إذا اشتد الحر فإنه يبرد بها، وكذلك العشاء تصلى في أول وقتها إلا أنه إذا أمكن أن تؤخر ولم يكن هناك مشقة فلا بأس، وبقية الصلوات تصلى في أول وقتها، فالفجر في أول وقتها، والعصر في أول وقتها، والمغرب في أول وقتها، والتأخير إنما جاء للعشاء وللظهر. وحديث أبي ذر رضي الله عنه جاء في أن المؤذن أراد أن يؤذن كالعادة في أول الوقت، فقال له صلى الله عليه وسلم: [ (أبرد) ] يعني: أخر الأذان حتى يحصل الإبراد وتخف الحرارة. قوله: (حتى رأينا فيء التلول) التلول هي الرمال المنبطحة التي ليست قائمة كالجدار، ومن المعلوم أن ظلها إذا وجد فمعناه أنه مضى شيء من الوقت؛ لأن الذي يأتي ظله بسرعة هو القائم كالجدار، وأما التلول -وهي الكثير من الرمل وشبهه- فإنه لا يأتي ظلها إلا بعد وقت طويل. قوله: (إن شدة الحر من فيح جهنم، فإذا اشتد الحر فأبردوا بالصلاة) يعني أنها تؤخر عن أول وقتها الذي فيه شدة الحرارة وكون الشمس على الرءوس حتى تميل بعد ذلك، والإبراد بها حتى تخف الحرارة عن الناس أمر مطلوب. قوله: (إن شدة الحر من فيح جهنم) فسر هذا القول بتفسيرين: أحدهما: أن ذلك حقيقة، وأن هذا الذي يوجد من شدة الحر إنما هو من جهنم، وما يوجد من شدة البرودة في الشتاء إنما هو من زمهرير جهنم. وقيل: إن المقصود من ذلك التشبيه، أي أن ذلك يشبه فيح جهنم، وهو ما يظهر وينتشر، فإن ذلك فيه حرارة كما أن ذاك فيه حرارة، لكن -كما هو معلوم- قد جاء في الحديث عن رسول الله صلى الله عليه وسلم أن نار جهنم أعظم من نار الدنيا بسبعين مرة، بمعنى أن النار التي عند الناس في هذه الحياة الدنيا جزء من سبعين جزءاً من نار جهنم في الحرارة، أي أن حرارتها في غاية الشدة وفي أعلى ما يكون من الشدة، وإذا كانت هذه النار التي في الدنيا يشاهدها الناس جزءاً من سبعين جزءاً من نار جهنم فكيف تكون نار الآخرة مع أنها تعدل سبعين ضعفاً بنار الدنيا؟!
تراجم رجال إسناد حديث: (...إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة)
قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ أخبرني أبو الحسن -قال أبو داود : أبو الحسن هو مهاجر- ]. أبو الحسن مهاجر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ سمعت زيد بن وهب ]. زيد بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا ذر ]. هو أبو ذر الغفاري صاحب رسول الله صلى الله عليه وسلم، واسمه جندب بن جنادة ، وحديثه عند أصحاب الكتب الستة.
طريق أخرى لحديث: (إذا ا شتد الحر فأبردوا بالصلاة...) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن موهب الهمداني و قتيبة بن سعيد الثقفي أن الليث حدثهما عن ابن شهاب عن سعيد بن المسيب و أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا اشتد الحر فأبردوا عن الصلاة -قال ابن موهب: بالصلاة، فإن شدة الحر من فيح جهنم) ]. أورد أبو داود رحمه الله حديث أبي هريرة، وهو مثل حديث أبي ذر المتقدم، وذكره عن شيخين: أحدهما يزيد بن خالد بن موهب، والثاني قتيبة بن سعيد، وأحدهما قال: (فأبردوا عن الصلاة) وهو قتيبة ، والثاني قال: (فأبردوا بالصلاة) وهو ابن موهب . قوله: [ حدثنا يزيد بن خالد بن موهب الهمداني ]. يزيد بن خالد بن موهب الهمداني ، أبو داود رحمه الله أحياناً يذكره ويقلل نسبه، وأحياناً يطوله، كما سبق أن مر في بعض الأحاديث أنه قال: (حدثنا يزيد بن خالد بن عبد الله بن يزيد بن موهب الهمداني) وهنا قال: [حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني] وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ و قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أن الليث حدثهما ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وهو من الستة المتفق على عدهم في الفقهاء السبعة. [ وأبي سلمة ] هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة فقيه، أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. وعلى هذا فالإسناد فيه واحد من الفقهاء السبعة باتفاق، وواحد من الفقهاء السبعة على قول في السابع منهم، وهو أبو سلمة بن عبد الرحمن بن عوف . [عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: (أن بلالاً كان يؤذن الظهر إذا دحضت الشمس)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن سماك بن حرب عن جابر بن سمرة رضي الله عنهما (أن بلالاً رضي الله عنه كان يؤذن الظهر إذا دحضت الشمس) ]. أورد المصنف رحمه الله حديث جابر بن سمرة رضي الله عنه [(أن بلالاً كان يؤذن الظهر إذا دحضت الشمس) ] يعني: إذا زالت الشمس.. فالمقصود بالدحوض هنا الزوال، يعني أنه كان يؤذن في أول وقتها.
تراجم رجال إسناد حديث: (أن بلالاً كان يؤذن الظهر إذا دحضت الشمس)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة، ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه حديثه أخرجه أصحاب الكتب الستة. والإسناد رباعي، حيث يروي فيه موسى بن إسماعيل عن حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة.
وقت صلاة العصر

شرح حديث: (أن رسول الله كان يصلي العصر والشمس بيضاء مرتفعة حية...) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ باب: في وقت صلاة العصر. حدثنا قتيبة بن سعيد حدثنا الليث عن ابن شهاب عن أنس بن مالك رضي الله عنه أنه أخبره: (أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس بيضاء مرتفعة حية، ويذهب الذاهب إلى العوالي والشمس مرتفعة) ]. أورد أبو داود رحمه الله [ باب: في وقت صلاة العصر ] وفيه حديث أنس بن مالك رضي الله عنه: [(أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس بيضاء مرتفعة حية، ويذهب الذاهب إلى العوالي والشمس مرتفعة)] يعني أنه كان في العصر يذهب الذاهب إلى أقصى المدينة ويرجع والشمس مرتفعة. قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن شهاب عن أنس بن مالك ]. أنس بن مالك هو خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والباقون مر ذكرهم.
شرح أثر الزهري في مقدار مسافة العوالي ومكانها وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال: والعوالي على ميلين أو ثلاثة. قال: وأحسبه قال: أو أربعة ]. ذكر في الحديث السابق العوالي، وأن الرجل عندما كان يصلي مع النبي صلى الله عليه وسلم العصر قد يذهب بعدها إلى العوالي والشمس مرتفعة، فأراد الزهري أن يبين مقدار مسافة العوالي، والعوالي هي أعلى المدينة من جهة نجدها، أي: من جهة الأماكن العالية؛ لأن النجد المقصود به المكان المرتفع، وهو في الجهة الشرقية الجنوبية، وتهامتها أسفلها الذي في الجهة الشمالية الغربية، فبين الزهري مقدار مسافة العوالي أنها على ميلين أو ثلاثة من المدينة. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره.
شرح أثر خيثمة في معنى (والشمس حية) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى:[ حدثنا يوسف بن موسى حدثنا جرير عن منصور عن خيثمة قال: حياتها أن تجد حرها ]. أورد المصنف أثراً عن خيثمة بن عبد الرحمن ، وقد أورد أولاً أثراً عن الزهري بين فيه مسافة العوالي، ثم أورد أثراً عن خيثمة بين فيه معنى (والشمس حية)، حيث قال: [حياتها أن تجد حرها] يعني أن تكون الحرارة موجودة. قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى صدوق أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن خيثمة ]. هو خيثمة بن عبد الرحمن، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (أن رسول الله كان يصلي العصر والشمس في حجرتها قبل أن تظهر)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي قال: قرأت على مالك بن أنس عن ابن شهاب: قال عروة : (ولقد حدثتني عائشة أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر) ]. أورد أبو داود رحمه الله حديث عائشة>(أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر) أي: أنها لم ترتفع، وذلك أنه كان يصليها في أول وقتها، وكانت الحجرة صغيرة وجدرانها قصيرة، فكانت الشمس تدخلها ثم يصلي العصر والشمس لم ترتفع منها.
تراجم رجال إسناد حديث: (أن رسول الله كان يصلي العصر والشمس في حجرتها قبل أن تظهر)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: قرأت على مالك بن أنس ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ قال عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ ولقد حدثتني عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (قدمنا على رسول الله المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحمن العنبري حدثنا إبراهيم بن أبي الوزير حدثنا محمد بن يزيد اليمامي حدثني يزيد بن عبد الرحمن بن علي بن شيبان عن أبيه عن جده علي بن شيبان قال: [(قدمنا على رسول الله صلى الله عليه وسلم المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية)]. أورد أبو داود رحمه الله حديث علي بن شيبان رضي الله عنه الذي قال فيه: (قدمنا على رسول الله صلى الله عليه وسلم المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية) يعني أنه عليه الصلاة والسلام كان يؤخر العصر ما لم تصفر الشمس؛ لأنه إذا جاءت الصفرة فإنه يبدأ الوقت الاضطراري، وكون الشمس بيضاء نقية هو الوقت الاختياري.
تراجم رجال إسناد حديث: (قدمنا على رسول الله المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية)
قوله: [ حدثنا محمد بن عبد الرحمن العنبري ]. محمد بن عبد الرحمن العنبري ثقة، أخرج حديثه أبو داود وحده. [ حدثنا إبراهيم بن أبي الوزير ]. إبراهيم بن أبي الوزير صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن يزيد اليمامي ]. محمد بن يزيد اليمامي مجهول، أخرج حديثه أبو داود وحده. [ حدثني يزيد بن عبد الرحمن بن علي بن شيبان ]. يزيد بن عبد الرحمن بن علي بن شيبان مجهول أيضاً، أخرج حديثه أبو داود وحده. [ عن أبيه ]. أبوه هو عبد الرحمن بن علي بن شيبان، وهو ثقة، أخرج حديثه البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن جده علي بن شيبان ]. علي بن شيبان رضي الله عنه هو صحابي، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و ابن ماجة.
شرح حديث: (حبسونا عن صلاة الوسطى صلاة العصر...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يحيى بن زكريا بن أبي زائدة و يزيد بن هارون عن هشام بن حسان عن محمد بن سيرين عن عبيدة عن علي رضي الله عنه (أن رسول الله صلى الله عليه وسلم قال يوم الخندق حبسونا عن صلاة الوسطى صلاة العصر، ملأ الله بيوتهم وقبورهم ناراً) ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله تعالى عنه وأرضاه (أن رسول الله صلى الله عليه وسلم قال يوم الخندق: حبسونا) أي: المشركون من الأحزاب الذين تجمعوا لقتال رسول الله صلى الله عليه وسلم وأصحابه. قوله: (حبسونا عن صلاة الوسطى صلاة العصر) هذا فيه بيان أن الصلاة الوسطى هي العصر، وهي التي ورد الحديث فيها ثابتاً عن رسول الله صلى الله عليه وسلم أنها العصر، وهناك أقوال بأنها الظهر وبأنها العصر وبأنها العشاء وبأنها مجموع الصلوات، ولكن أصحها هو الذي جاء في هذا الحديث أنها صلاة العصر. قوله: (ملأ الله بيوتهم وقبورهم ناراً) هذا دعاء عليهم بأن يصيبهم العذاب في الدنيا وفي الآخرة.
تراجم رجال إسناد حديث: (حبسونا عن صلاة الوسطى صلاة العصر...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. مر ذكره. [ حدثنا يحيى بن زكريا بن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن هارون ]. هو يزيد بن هارون الواسطي، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيدة ]. هو عبيدة بن عمرو السلماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله تعالى عنه وأرضاه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (حافظوا على الصلوات والصلاة الوسطى وقوموا لله وصلاة العصر قانتين...)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن زيد بن أسلم عن القعقاع بن حكيم عن أبي يونس مولى عائشة رضي الله عنها أنه قال: (أمرتني عائشة أن أكتب لها مصحفاً، وقالت: إذا بلغت هذه الآية فآذني حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى [البقرة:238]. فلما بلغتها آذنتها، فأملت علي: حافظوا على الصلوات والصلاة الوسطى وقوموا لله وصلاة العصر قانتين. ثم قالت عائشة : سمعتها من رسول الله صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها الذي فيه: أنها أملت على مولاها: (فأملت علي: حافظوا على الصلوات والصلاة الوسطى وقوموا لله وصلاة العصر قانتين). وذلك أن عائشة أمرت مولاها أبا يونس أن يكتب لها مصحفاً، وأمرته إذا وصل إلى قوله تعالى: حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى [البقرة:238] بأن يخبرها، فلما وصل إلى الآية أعلمها فأملت عليه وأضافت [ (وصلاة العصر) ] وهذا فيه التنصيص على صلاة العصر والقيام لها، وقالت: إنها سمعتها من رسول الله صلى الله عليه وسلم. ولكن هذه القراءة شاذة وليست متواترة، والذي أثبت في المصحف: حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238].

تراجم رجال إسناد حديث: (حافظوا على الصلوات والصلاة والوسطى وقوموا لله وصلاة العصر قانتين...)
قوله: [ حدثنا القعنبي عن مالك عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن القعقاع بن حكيم ]. القعقاع بن حكيم وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي يونس مولى عائشة ]. أبو يونس مولى عائشة ثقة، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و الترمذي و النسائي . [ أمرتني عائشة ]. عائشة قد مر ذكرها.
شرح حديث: (كان رسول الله يصلي الظهر بالهاجرة...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني محمد بن جعفر حدثنا شعبة حدثني عمرو بن أبي حكيم قال: سمعت الزبرقان يحدث عن عروة بن الزبير عن زيد بن ثابت قال: (كان رسول الله صلى الله عليه وآله وسلم يصلي الظهر بالهاجرة، ولم يكن يصلي صلاة أشدَّ على أصحاب رسول الله صلى الله عليه وآله وسلم منها؛ فنزلت: حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى [البقرة:238]، وقال: إن قبلها صلاتين وبعدها صلاتين) ]. أورد أبو داود رحمه الله حديث زيد بن ثابت رضي الله عنه الذي فيه: (كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة، ولم يكن يصلي صلاة أشدّ على أصحاب رسول الله صلى الله عليه وآله وسلم منها). يعني أنه لم تكن صلاة أشد على أصحاب الله صلى الله عليه وآله وسلم منها؛ لأنها في وقت شدة الحرارة. قوله: (فنزلت: حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى [البقرة:238]، وقال: قبلها صلاتين وبعدها صلاتين). هذا يفهم منه أن الصلاة الوسطى هي الظهر، لكن الذي ثبت النص فيها هي صلاة العصر، كما في الحديث الذي سبق أن مر، وهو قوله: (حبسونا عن صلاة الوسطى صلاة العصر) وهذا ليس فيه تنصيص على أنها صلاة الظهر، بل هي صلاة العصر، ولكن السياق قد يفهم منه ذلك. قوله: (قبلها صلاتين وبعدها صلاتين) إذا كان المقصود بذلك الظهر فإن قبلها صلاة نهارية وهي الفجر؛ لأنها من النهار، والنهار يبدأ بطلوع الفجر، وصلاة ليلية، وهي العشاء، وبعدها صلاة نهارية، وهي العصر، وصلاة ليلية، وهي المغرب؛ لأنها في أول الليل بعد غروب الشمس، لكن الوسطى هي صلاة العصر. ولعل المقصود بكونها وسطى الإشارة إلى تعظيم شأنها وأنها فضلى، وأنها أفضل من غيرها وأعظم من غيرها، أو أنها الصلاة الوسطى بعد فرض الصلاة على الرسول صلى الله عليه وسلم بالليل، لأنه يكون قبلها صلاتان وبعدها صلاتان، قبلها الفجر والظهر وبعدها المغرب والعشاء، فهي الوسطى بالنسبة للصلوات بعد الفرض، ولكن عرفنا أن جبريل ما نزل على الرسول صلى الله عليه وسلم إلا في الظهر.
تراجم رجال إسناد حديث: (كان رسول الله يصلي الظهر بالهاجرة...)
قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي الملقب بالزمن أبو موسى البصري ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثني محمد بن جعفر ]. هو محمد بن جعفر الملقب غندر، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ حدثني عمرو بن أبي حكيم ] عمرو بن أبي حكيم ثقة، أخرج له أبو داود و النسائي . [ سمعت الزبرقان ]. هو الزبرقان بن عمرو وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عروة بن الزبير ]. عروة بن الزبير مر ذكره. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه، حديثه عند أصحاب الكتب الستة.
شرح حديث: (من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك...)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الربيع حدثني ابن المبارك عن معمر عن ابن طاوس عن أبيه عن ابن عباس عن أبي هريرة رضي الله عنهم قال: قال رسول الله صلى الله عليه وسلم: (من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك، ومن أدرك من الفجر ركعة قبل أن تطلع الشمس فقد أدرك) ]. هذا الحديث فيه بيان لآخر وقت العصر وآخر وقت الفجر، ووقت العصر هنا هو الوقت الاضطراري، فالإنسان إذا أدرك ركعةً قبل أن تغرب الشمس يكون قد أدرك وقت صلاة العصر، ويصلي بعدها ثلاثاً. قوله: (ومن أدرك ركعة قبل أن تطلع الشمس فقد أدرك) يعني أنه أدرك صلاة الفجر مؤداة، ويضيف إليها أخرى.
تراجم رجال إسناد حديث: (من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك...)
قوله: [ حدثنا الحسن بن الربيع ]. الحسن بن الربيع ثقة، أخرج له أصحاب الكتب الستة. [ حدثني ابن المبارك ]. هو عبد الله بن المبارك المروزي، ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر مر ذكره. [ عن ابن طاوس ]. هو عبد الله بن طاوس، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ] هو طاوس بن كيسان، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث: (تلك صلاة المنافقين...)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن أنه قال: (دخلنا على أنس بن مالك بعد الظهر فقام يصلي العصر، فلما فرغ من صلاته ذكرنا تعجيل الصلاة -أو ذكرها- فقال: سمعت رسول الله صلى الله عليه وسلم يقول: تلك صلاة المنافقين، تلك صلاة المنافقين، تلك صلاة المنافقين؛ يجلس أحدهم حتى إذا اصفرت الشمس فكانت بين قرني شيطان -أو على قرني الشيطان- قام فنقر أربعاً لا يذكر الله فيها إلا قليلاً) ]. أورد المصنف حديث أنس بن مالك رضي الله عنه أنه كان عنده جماعة بعد الظهر وقام لصلاة العصر في أول وقتها، فلما ذكروا التعجيل أشار إلى أن التعجيل هو الذي ينبغي؛ لأن فيه المبادرة إلى إبراء الذمة، وأما التأخير إلى أن يخرج الوقت الاختياري ويبدأ الوقت الاضطراري الذي هو عند اصفرار الشمس فقال عنه: سمعت رسول الله صلى الله عليه وسلم يقول: (تلك صلاة المنافقين) يعني: الذين يفرطون ويقصرون ويخرجون الصلاة عن وقتها، فإذا اصفرت الشمس وكانت قريبة من الغروب قام الواحد منهم ونقر صلاة العصر أربعاً لا يذكر الله فيها إلا قليلاً. قوله: (يجلس أحدهم حتى إذا اصفرت الشمس فكانت بين قرني شيطان). فسر هذا بأن الشيطان يكون عند غروبها مقارناً لها؛ ليكون سجود من يسجد لها له، ومن المعلوم أن من يعبد غير الله إنما يعبد الشيطان، وعبادته عبادة لغير الله عز وجل، والذين يعبدون الشمس هم يعبدون غير الله، ولكنه يريد من الذين يسجدون للشمس أن يكون سجودهم له، ولهذا جاء النهي عن الصلاة عند طلوع الشمس وعند قيامها في الظهيرة وعند غروبها، وذلك لأنها تطلع بين قرني شيطان وتغرب بين قرني شيطان، ففسر ذلك بهذا، وفسر بغير هذا أيضاً.
تراجم رجال إسناد حديث: (تلك صلاة المنافقين...)
قوله: [ حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن الحرقي وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ دخلنا على أنس بن مالك ]. قد مر ذكره، والحديث رباعي.
شرح حديث: (الذي تفوته صلاة العصر فكأنما وتر أهله وماله)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (الذي تفوته صلاة العصر فكأنما وتر أهله وماله) ]. أورد أبو داود رحمه الله حديث ابن عمر الذي فيه: (الذي تفوته صلاة العصر فكأنما وتر أهله وماله)، يعني: سلبهم وأخذوا منه وبقي وحيداً فرداً ليس له أهل ولا مال، ومعنى هذا أنه كما أن المرء يحذر من أن يفقد أهله وماله، ويهمه ذلك كثيراً، فعليه أن يحذر من أن يتهاون بصلاة العصر حتى تفوته. والمقصود هو إما أن تفوته بخروج وقتها الاختياري، وإما أن تفوته بخروج وقتها الاضطراري. ويمكن أن يكون المقصود أنه تفوته صلاة الجماعة.
تراجم رجال إسناد حديث: (الذي تفوته صلاة العصر فكأنما وتر أهله وماله)
قوله: [ حدثنا عبد الله بن مسلمة عن مالك ]. عبد الله بن مسلمة ومالك مر ذكرهما. [ عن نافع ] هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] هو عبد الله بن عمر بن الخطاب، أحد العبادلة الأربعة، وأحد السبعة من الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اختلاف الرواة في لفظة (وتر) وتراجم رجال الإسناد
[ قال أبو داود : وقال عبيد الله بن عمر :(أوتر) واختلف على أيوب فيه، وقال الزهري : عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال: (وتر) ] قوله: (أوتر) هو بدل (وتر)، وجاء بحذف الواو (أتر)، وهي مثل: (أقت) و(وقت)، و(أرخ) و(ورخ)، و(أكد) و(وكد)، فالهمزة تأتي بدل الواو. قوله: [ عبيد الله بن عمر ]. هو عبيد الله بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. قوله: [ واختلف على أيوب فيه ]. أي: أيوب السختياني اختلف عليه فيه، فروي عنه (أوتر) وروي عنه (وتر) بالهمزة وبالواو، فجاء عنه هذا وجاء عنه هذا. قوله: [ وقال الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال: (وتر) ]. قوله: [ (وتر) ] بالواو، والمقصود من هذا ترجيح رواية (وتر) على (أتر)؛ لأن الرواة لها أكثر. وقوله: [ عن سالم ]. هو سالم بن عبد الله بن عمر، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر الأوزاعي في تفسير فوات صلاة العصر
قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد قال: قال أبو عمرو -يعني الأوزاعي -: وذلك أن ترى ما على الأرض من الشمس صفراء ]. أورد أبو داود هذا الأثر عن الأوزاعي في تفسير الفوات؛ لأن قوله: [ وذلك ] أي: فوات العصر. قوله: [ بأن ترى ما على الأرض من الشمس صفراء ]. يعني أنه يصفر ما تقع عليه الشمس من الأرض، والمقصود من ذلك فوات الوقت الاختياري لصلاة العصر، بحيث تصلى في حال اصفرار الشمس بعد خروج وقتها الاختياري، فيكون ما جاء في الحديث من بيان الخسارة الفادحة والمضرة الكبيرة التي حصلت لمن فاتته صلاة العصر أن ذلك في حق من فاته أداؤها في الوقت الاختياري، وذلك أن الأوزاعي رحمه الله: [ وذلك ] أي: الفوات الذي مر في الحديث السابق. [ أن ترى ما على الأرض من الشمس صفراء ] يعني: أن الشمس قد اصفرت وأن ما على الأرض يكون مصفراً باصفرارها. ومعنى هذا أن الإنسان إذا أدى الصلاة في الوقت الاضطراري وأخرجها عن الوقت الاختياري يكون آثماً؛ لأنه أخرجها عن الوقت الذي حدد لها، وهو ما لم تصفر الشمس.
تراجم رجال إسناد أثر الأوزاعي في تفسير فوات صلاة العصر
قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ قال: قال أبو عمرو -يعني: الأوزاعي- ]. هو عبد الرحمن بن عمرو الأوزاعي، كنيته أبو عمرو، واسم أبيه عمرو ، وهو ممن وافقت كنيته اسم أبيه، وهو نوع من أنواع علوم الحديث: معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة هذا النوع من علوم الحديث أن لا يظن التصحيف فيما لو جاء (ابن) بدل (أبو) أو (أبو) بدل (ابن)، فلو جاء في بعض الروايات عبد الرحمن أبو عمر فذلك صحيح؛ لأن كنيته أبو عمرو واسمه عبد الرحمن بن عمرو . فالذي لا يعرف أن كنيته أبو عمرو لو وجده مكتوباً (عبد الرحمن أبو عمرو) سيقول: (أبو) مصحفة عن (ابن)؛ لأنه عبد الرحمن بن عمرو ، مع أنها ليست مصحفة؛ لأن كنيته أبو عمرو، واسم أبيه عمرو ، فلا تصحيف. وهو ثقة، فقيه الشام ومحدثها، أخرج حديثه أصحاب الكتب الستة.
وقت صلاة المغرب

شرح حديث: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله)
قال المصنف رحمه الله تعالى: [ باب: في وقت المغرب. حدثنا داود بن شبيب حدثنا حماد عن ثابت البناني عن أنس بن مالك قال: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله) ]. قوله: [ باب: في وقت المغرب ]. عرفنا فيما مضى أن وقت صلاة المغرب من غروب الشمس إلى مغيب الشفق حيث يحضر وقت العشاء، وعرفنا أنه ليس هناك فاصل بين وقت المغرب ووقت العشاء، بل إذا خرج وقت هذه دخل وقت هذه، كما أن العصر وقتها متصل بوقت الظهر، فإذا خرج وقت هذه دخل وقت هذه. وأورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه قال: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله) يعني: بعد فراغهم من الصلاة يكون هناك ضياء النهار، ومعناه أنهم يبادرون بأدائها في أول وقتها، بحيث يفرغون منها وإن الواحد منهم إذا أرسل السهم يرى المكان الذي يقع فيه، وذلك لوجود الضياء الذي يكون موجوداً بعد غروب الشمس، وهذا فيه إشارة إلى أن الأولى والأفضل أنه يبادر بها في أول وقتها، وأما الوقت فإنه ليس وقتاً واحداً، بل هو وقت واسع، ولكنه من غروب الشمس إلى ما قبل مغيب الشفق الأحمر الذي يأتي عند سقوطه ومغيبه وقت صلاة العشاء، وقد سبق أن مرت بنا الأحاديث العديدة في ذلك الدالة على أول الوقت وعلى آخره. ومما يدل على سعة وقت المغرب أن النبي صلى الله عليه وسلم قرأ مرة فيها بالأعراف، والأعراف جزء وربع، وقراءة الرسول صلى الله عليه وسلم مرتلة، ومعنى هذا أن وقتها طويل؛ لأن إيقاعها فيها وهي جزء وربع، وكون الرسول صلى الله عليه وسلم أداها في يوم من الأيام على هذا النحو يدلنا على أن وقتها واسع، وأنه ليس وقتاً واحداً كما جاء في بعض الروايات في حديث جبريل أنه في اليومين صلاها بعد غروب الشمس، بل قد جاء في الأحاديث بعد ذلك عن رسول الله صلى الله عليه وسلم ما يدل على أن وقتها إلى مغيب الشفق.
تراجم رجال إسناد حديث: ( كنا نصلي المغرب مع النبي ثم نرمي فيرى أحدنا موضع نبله )
قوله: [ حدثنا داود بن شبيب ]. داود بن شبيب وهو صدوق، أخرج حديثه البخاري و أبو داود و ابن ماجة . [ حدثنا حماد ]. حماد هنا غير منسوب، ويحتمل أن يكون أحد الحمادين: حماد بن زيد و حماد بن سلمة ، وذلك لأن داود بن شبيب يروي عنهما جميعاً، وهما جميعاً يرويان عن ثابت بن أسلم البناني، لكن حماد بن سلمة معروف بالإكثار عن ثابت البناني، فيحتمل أن يكون هو، وعلى كل حال فإن كلاً منهما ثقة، فسواء علم أحدهما وعين أو لم يعلم ولم يعين، فما دام أن الأمر دائر بين الحمادين وكل منهما ثقة فلا يضر عدم معرفة أحدهما، وإنما الذي يضر لو كان أحد الراويين ثقة والثاني ضعيفاً، هذا هو الذي يضر؛ لأنه يحتمل أن يكون الضعيف، لكن حيث يكون المروي عنهما هما حماد بن زيد و حماد بن سلمة وكل منهما ثقة فإن ذلك لا يؤثر. ولا أدري هل جاء في بعض الطرق أو الروايات الأخرى تسمية أحدهما أم لا، ومعلوم أن من الطرق التي يمكن أن يعرف بها تعيين أحد الشخصين أن ينظر في الأسانيد في الكتب المختلفة، فإنه قد يأتي تسمية أحدهما عند بعض المؤلفين الذين يروون هذا الحديث نفسه، بأن يذكر أحدهما فيقال: حماد بن زيد، أو: حماد بن سلمة. وما دام أن تعين أنه حماد بن سلمة وهو مكثر من الرواية عن ثابت بن أسلم البناني، فيكون المقصود حماد بن سلمة، و حماد بن سلمة ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أنس بن مالك ] هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعلى الأسانيد عند أبي داود ؛ لأنه رباعي، وأعلى الأسانيد عند أبي داود الرباعيات، وهذا منها.
شرح حديث: ( كان النبي يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها )
قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن علي عن صفوان بن عيسى عن يزيد بن أبي عبيد عن سلمة بن الأكوع رضي الله عنه أنه قال: (كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس، إذا غاب حاجبها)]. أورد أبو داود رحمه الله حديث سلمة بن الأكوع ، وهو يدل على المبادرة بصلاة المغرب، وفيه: (كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها) يعني: حاجبها الأخير؛ لأنها عند طلوعها يبدو حاجبها المقدم، وعند غروبها يغيب حاجبها المؤخر؛ لأنه يغيب بعضها ثم يبقى بعضها، أو يطلع بعضها ثم يلحقه بعضها الآخر فتظهر كلها، فعند طلوعها يظهر حاجبها المقدم، وعند غروبها يغيب أو يسقط حاجبها المؤخر، وهو طرفها أو مؤخرها، والمقصود هو المبادرة إلى الإتيان بالصلاة، وأنها حين تغرب الشمس ويسقط حاجبها، أي: يذهب آخرها وهو حاجبها الذي يكون آخر شيء يغيب منها.
تراجم رجال إسناد حديث: ( كان النبي يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها )
قوله: [ حدثنا عمرو بن علي ]. هو عمرو بن علي الفلاس، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ عن صفوان بن عيسى ]. صفوان بن عيسى ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن يزيد بن أبي عبيد ]. يزيد بن أبي عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن الأكوع ]. هو سلمة بن الأكوع صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (لا تزال أمتي بخير ما لم يؤخروا المغرب إلى أن تشتبك النجوم)
قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر، حدثنا يزيد بن زريع حدثنا محمد بن إسحاق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله قال: (لما قدم علينا أبو أيوب رضي الله عنه غازياً و عقبة بن عامر رضي الله عنه يومئذ على مصر فأخر المغرب، فقام إليه أبو أيوب فقال له: ما هذه الصلاة يا عقبة؟! فقال: شغلنا. قال: أما سمعت رسول الله صلى الله عليه وسلم يقول: لا تزال أمتي بخير -أو قال: على الفطرة- ما لم يؤخروا المغرب إلى أن تشتبك النجوم)]. أورد أبو داود رحمه الله حديث مرثد بن عبد الله أن أبا أيوب الأنصاري رضي الله تعالى عنه قدم مصر و عقبة بن عامر أمير عليها، فأخر المغرب، فقال له أبو أيوب : ما هذه الصلاة؟ فقال: شغلنا. فقال: أما سمعت رسول الله صلى الله عليه وسلم يقول: (لا تزال أمتي بخير ما لم يؤخروا المغرب إلى أن تشتبك النجوم) يعني: إلى أن تظهر النجوم وتبدو لوجود الظلام، ومن المعلوم أن النجوم تتضح قبل دخول وقت العشاء، لكن المقصود من ذلك هو المبادرة إلى الصلاة في أول وقتها، وإلا فإن وقت المغرب يمتد إلى مغيب الشفق، ولكن الذي أنكره أبو أيوب هو تأخير الصلاة عن أول وقتها وعن المبادرة إليها في أول وقتها. وقول عقبة : [ (شغلنا) ] يعني: عن المبادرة إليها في أول وقتها. وليس المقصود إخراجها عن وقتها، وإنما تأخيرها عن أول وقتها الذي هو الأولى.
تراجم رجال إسناد حديث: ( ... لا تزال أمتي بخير ما لم يؤخروا المغرب إلى أن تشتبك النجوم )
قوله: [ حدثنا عبيد الله بن عمر ]. هو عبيد الله بن عمر القواريري، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق يدلس، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مرثد بن عبد الله ]. هو مرثد بن عبد الله اليزني المصري، وهو ثقة، وكنيته أبو الخير ، أخرج حديثه أصحاب الكتب الستة. [ قدم علينا أبو أيوب ] هو أبو أيوب الأنصاري، وهو خالد بن زيد رضي الله تعالى عنه، وحديثه عند أصحاب الكتب الستة."


شرح سنن أبي داود - 062

شرح سنن أبي داود [062]

لقد جاءت أحاديث كثيرة تحض على المحافظة على الصلوات الخمس في أوقاتها، وقد رتب الشرع على ذلك أحكاماً، منها: أن من حافظ عليها لوقتها كان له عند الله عهد أن يغفر له، أما من لم يحافظ عليها فليس له عند الله عهد، إن شاء غفر له وإن شاء عذبه، وكذلك وردت أحاديث تبين فضل الصلاة في أول وقتها، وأخبر النبي صلى الله عليه وسلم أنه سيكون بعده أمراء يؤخرون الصلاة عن وقتها، وأرشد المتبع لهديه أن يصليها في وقتها ثم يصليها معهم لتحصل الفضيلتان: فضيلة الصلاة في أول وقتها، وفضيلة جمع الكلمة ووحدة الصف.

وقت صلاة العشاء

شرح حديث: (... كان رسول الله يصليها لسقوط القمر لثالثه)
قال المصنف رحمه الله تعالى: [ باب: في وقت العشاء الآخرة. حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن بشير بن ثابت عن حبيب بن سالم عن النعمان بن بشير رضي الله عنهما قال: أنا أعلم الناس بوقت هذه الصلاة -صلاة العشاء الآخرة-، (كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب: في وقت صلاة العشاء الآخرة ] وكلمة (الآخرة) المقصود بها تمييزها عن المغرب؛ لأن المغرب تكون في وقت العشي، والعشي يقال للوقت الذي بين العشاءين، فهي العشاء الآخرة بالنسبة للعشاء التي هي المغرب. وأورد أبو داود رحمه الله حديث النعمان بن بشير رضي الله تعالى عنهما قال: أنا أعلم الناس بوقت هذه الصلاة -صلاة العشاء الآخرة- (كان رسول الله صلى الله عليه وسلم يصليها عند سقوط القمر لثالثة) يعني: إذا غاب القمر في ليلة الثالث فقد دخل وقت العشاء، فهذا تحديد وتقدير بالقمر ومغيبه، وذلك في أول الشهر حين يكون ابن ثلاث ليال، فإذا غاب فإنه يدخل وقت صلاة العشاء. وقد عرفنا في الأحاديث الماضية أنه إذا غاب الشفق الأحمر -وهو الحمرة التي تكون بعد مغيب الشمس عندما تذهب ويكون الظلام الدامس الشديد- عند ذلك يبدأ وقت صلاة العشاء. وفي حديث النعمان بن بشير هذا بيان من وجه آخر لوقت العشاء، وأنه عند مغيب القمر ليلة الثالث من الشهر. وهذا في أول الوقت، وإلا فإن آخر الوقت الاختياري هو نصف الليل، وآخر الوقت الاضطراري طلوع الفجر؛ لقوله صلى الله عليه وسلم: (ليس في النوم تفريط، إنما التفريط أن يؤخر الصلاة حتى يأتي وقت الصلاة التي بعدها). ومن المعلوم أن تأخير الصلاة عن نصف الليل هو تفريط؛ لأنه لا يجوز تأخيرها عن نصف الليل إلا في حال الاضطرار، فإنها في حال الاضطرار تقع مؤداة إلى طلوع الفجر.
تراجم رجال إسناد حديث: (... كان رسول الله يصليها لسقوط القمر لثالثة)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن أبي عوانة ]. هو وضاح بن عبد الله اليشكري، ثقة، أخرج حديثه أصحاب الكتب الستة، وهو مشهور بكنيته. [ عن أبي بشر ]. أبو بشر هو جعفر بن إياس المشهور بابن أبي وحشية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن ثابت ]. بشير بن ثابت وهو ثقة، أخرج له أبو داود و الترمذي و النسائي. [ عن حبيب بن سالم ]. حبيب بن سالم لا بأس به، أي: صدوق، أخرج حديثه مسلم وأصحاب السنن. [ عن النعمان بن بشير ]. النعمان بن بشير رضي الله تعالى عنهما صحابي ابن صحابي، وقد توفي رسول الله عليه الصلاة والسلام وعمره ثمان سنوات، فهو من صغار الصحابة، ولكنه تحمل عن النبي صلى الله عليه وسلم في حال صغره وأدى في حال كبره، وعند المحدثين إذا تحمل الصغير في حال الصغر وأدى في حال الكبر فهو معتبر. وكذلك الكافر إذا تحمل في حال كفره وأدى في حال إسلامه، فإن ذلك معتبر، كما جاء في قصة أبي سفيان مع هرقل عظيم الروم، فإنه حكى ما حصل له معه في حال كفره، وقد حكاه في حال إسلامه، وكذلك النعمان بن بشير تحمل في حال صغره وأدى في حال كبره، وقد جاء عنه بعض الأحاديث التي يصرح فيها بالسماع من رسول الله صلى الله عليه وسلم، ومن ذلك الحديث المشهور الذي في صحيح البخاري و مسلم وغيرهما يقول فيه النعمان بن بشير : سمعت رسول الله صلى الله عليه وسلم يقول: (إن الحلال بين وإن الحرام بين).
شرح حديث: (مكثنا ذات ليلة ننتظر رسول الله لصلاة العشاء فخرج إلينا حين ذهب ثلث الليل أو بعده ...)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن الحكم عن نافع عن عبد الله بن عمر رضي الله عنهما قال: (مكثنا ذات ليلة ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء، فخرج إلينا حين ذهب ثلث الليل أو بعده، فلا ندري أشيء شغله أم غير ذلك، فقال حين خرج: أتنتظرون هذه الصلاة؟ لولا أن تثقُل على أمتي لصليت بهم هذه الساعة. ثم أمر المؤذن فأقام الصلاة) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمر رضي الله عنهما قال: [ مكثنا ذات ليلة ] يعني: ليلة من الليالي، [ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء، فخرج إلينا حين ذهب ثلث الليل أو بعده، فلا ندري أشيء شغله أم غير ذلك] يعني: هل شغل عليه الصلاة والسلام أو أنه أراد التأخير ولم يشغله شاغل. فخرج عليهم رسول الله صلى الله عليهم وسلم وقال: [ (أتنتظرون هذه الصلاة؟ لولا أن تثقل على أمتي لصليت بهم هذه الساعة) ] يعني: لولا أن يكون في ذلك مشقة عليهم بالتأخير لصلاها في وقت متأخر، في وقتها الاختياري؛ لأن الوقت إلى نصف الليل كله داخل في الوقت الاختياري الذي جاء عن رسول الله صلى الله عليه وسلم، وفي هذا دليل على أن تأخير الصلاة إذا لم يكن فيه مشقة جائز، وأن النبي صلى الله عليه وسلم لم يمنعه من ذلك إلا حصول المشقة وخشية المشقة على أمته صلى الله عليه وسلم. ومن المعلوم -كما مر معنا- أن النبي صلى الله عليه وسلم بالنسبة للعشاء كان إذا رآهم في العشاء كثروا عجل وإذا رآهم قلوا أخر، من أجل انتظارهم، فصلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (مكثنا ذات ليلة ننتظر رسول الله لصلاة العشاء فخرج إلينا حين ذهب ثلث الليل أو بعده ...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثم الرازي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة [ عن عبد الله بن عمر ] عبد الله بن عمر رضي الله عنهما صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (اعتموا بهذه الصلاة؛ فإنكم قد فضلتم بها على سائر الأمم ...)
قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان الحمصي حدثنا أبي حدثنا حريز عن راشد بن سعد عن عاصم بن حميد السكوني أنه سمع معاذ بن جبل رضي الله عنه يقول: (أبقينا النبي صلى الله عليه وسلم في صلاة العتمة، فأخر حتى ظن الظان أنه ليس بخارج، والقائل منا يقول: صلى. فإنا لكذلك حتى خرج النبي صلى الله عليه وسلم فقالوا له كما قالوا، فقال لهم: اعتموا بهذه الصلاة؛ فإنكم قد فُضَّلتم بها على سائر الأمم، ولم تصلها أمة قبلكم) ]. أورد أبو داود رحمه الله حديث معاذ بن جبل رضي الله تعالى عنه قال: [ (أبقينا رسول الله صلى الله عليه وسلم) ] يعني: انتظرناه لصلاة العشاء. قوله: [ في صلاة العتمة ] وهي العشاء، وقد جاء ما يدل على أنه لا يقال للعشاء: العتمة. وإنما يقال لها: العشاء، كما جاء ذلك في القرآن وكما جاء عن رسول الله صلى الله عليه وسلم، وكونهم يقولونه يدل على الجواز، لكن إطلاق العشاء هو الأولى. [ فأخر حتى ظن الظان أنه ليس بخارج ]. يعني: حتى ظن الظان أنه ليس بخارج عليهم. قوله: [ والقائل منا يقول: صلى ] يعني أنه مر وقت طويل، ولم يكن معهوداً عنه صلى الله عليه وسلم أن يؤخر هذا التأخير. قوله: [ فإنا لكذلك حتى خرج النبي صلى الله عليه وسلم فقالوا له كما قالوا ] أن واحداً قال كذا، وواحداً قال كذا. قوله: [ (اعتموا بهذه الصلاة) ] يعني: أخروها في العتمة، والعتمة وهي الظلام، أي: مضي شيء من الليل. قوله: [ (فإنكم قد فضلتم على سائر الأمم بهذه الصلاة، ولم تصلها أمة قبلكم) ]. يحتمل أن يكون المقصود أنهم فضلوا بصلاة العشاء، وأن تلك الأمم لم تفرض عليهم صلاة العشاء، ويحتمل أن يكون المقصود التأخير إلى هذا الوقت، وقد سبق أن مر في حديث جبريل لما ذكر له الأوقات أنه قال: (هذا وقت الأنبياء من قبلك) وهذا يدلنا على أن الصلوات الخمس فرضت على الأمم السابقة، ولكن كيفيتها الله تعالى أعلم بها. فهذا الذي جاء في الحديث -وهو أن هذه الأمة فضلت بها- إذا فسر بأنها تعتم بها وتؤخرها فلا تنافي بينه وبين الحديث الذي سبق أن مر، ومعنى هذا أن هذه الصلاة كانت على الأمم السابقة، ولكن فضلت هذه الأمة بها بكونهم يؤخرونها، بخلاف الأمم السابقة، فإنها لم تكن تؤخرها مثل هذا التأخير.
تراجم رجال إسناد حديث: (اعتموا بهذه الصلاة فإنكم قد فضلتم بها على سائر الأمم ...)
قوله: [ حدثنا عمرو بن عثمان الحمصي ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي ، صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجه . [ حدثنا أبي ] هو عثمان بن سعيد بن كثير الحمصي ، وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجه . [ حدثنا حريز ]. هو حريز بن عثمان الحمصي ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن راشد بن سعد ]. هو راشد بن سعد الحمصي ، وهو ثقة، أخرج حديثه البخاري في الأدب المفرد، وأصحاب السنن. [ عن عاصم بن حميد السكوني ]. عاصم بن حميد السكوني صدوق مخضرم، أخرج حديثه أبو داود و الترمذي في الشمائل و النسائي و ابن ماجه . [ أنه سمع معاذ بن جبل ]. هو معاذ بن جبل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. وكان قد سكن الشام ومات بها سنة ثمان عشرة من الهجرة، ورجال الاسناد كلهم شاميون، والذين قبل معاذ كلهم حمصيون، ولا أدري هل معاذ سكن حمص فيكون رجال الاسناد كلهم حمصيين أم لا.
شرح حديث: (صلينا مع رسول الله صلاة العتمة فلم يخرج حتى مضى نحو من شطر الليل ...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري رضي الله عن قال: (صلينا مع رسول الله صلى الله عليه وسلم صلاة العتمة، فلم يخرج حتى مضى نحو من شطر الليل، فقال: خذوا مقاعدكم. فأخذنا مقاعدنا، فقال: إن الناس قد صلوا وأخذوا مضاجعهم، وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة، ولولا ضعف الضعيف وسقم السقيم لأخرت هذه الصلاة إلى شطر الليل) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه قال: (صلينا مع رسول الله صلى الله عليه وسلم صلاة العتمة، فلم يخرج حتى مضى نحو من شطر الليل) . يعني: قريب من نصف الليل في آخر وقتها الاختياري. وقوله: [فقال: خذوا مقاعدكم، (فأخذنا مقاعدنا) ] يعني: استووا للصلاة. قوله: [فقال: (إن الناس قد صلوا ) ] يعني: غيركم. قوله: [ (وأخذوا مضاجعهم) ] يعني: ناموا. قوله: [ (وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة) ]. يعني: هذه المدة التي تنتظرون فيها الصلاة أنتم بها في صلاة، والإنسان إذا دخل المسجد وجلس ينتظر الصلاة فهو في صلاة ما انتظر الصلاة. قوله: [ (ولولا ضعف الضعيف وسقم السقيم لأخرت هذه الصلاة إلى شطر الليل) ]. هذا مثل الذي تقدم في قوله صلى الله عليه وسلم: (لولا أن تثقل على أمتي لأخرتها إلى هذه الساعة).

تراجم رجال إسناد حديث: (صلينا مع رسول الله صلاة العتمة فلم يخرج حتى مضى نحو من شطر الليل ...)
قوله: [ حدثنا مسدد حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك ، وهو ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
وقت صلاة الصبح

شرح حديث: (إن كان رسول الله ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس )
قال المصنف رحمه الله تعالى: [ باب: في وقت الصبح. حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها أنها قالت: (إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس) ]. قوله: [ باب: في وقت الصبح ] يعني: باب في وقت صلاة الصبح، وهذه آخر الصلوات، وذكر وقتها آخر الأوقات لأنه بدأ بالظهر كما سبق أن مر، وقلت: إن السبب في ذلك أن جبريل أول ما نزل صلى بالرسول صلى الله عليه وسلم الظهر، فبدأ بالظهر وانتهى بالفجر، وهذه آخر الأحاديث المتعلقة بأوقات الصلوات الخمس. وأورد أبو داود رحمه الله حديث عائشة رضي الله عنها، وفيه : [ (إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن أحد من الغلس) ] أي: أنه عليه الصلاة والسلام كان يصلي الصلاة في أول وقتها، وأن النساء كن ينصرفن بعد الصلاة وهن ملتفات بثيابهن ما يعرفهن أحد من الغلس؛ لأن الظلام موجود. وقد سبق أن مر أن الواحد كان يعرف جليسه، وهنا قالت: [ (ما يعرفن من الغلس) ]، ومن المعلوم أن هناك فرقاً بين من يكون إلى جانب المرء ومن يكون بعيداً منه. وهذا الحديث يدل على أن الصلاة تصلى في أول وقتها، وفيه جواز خروج النساء للصلاة في الليل والنهار.
تراجم رجال إسناد حديث: (إن كان رسول الله ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجه . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة بنت عبد الرحمن ]. هي عمرة بنت عبد الرحمن الأنصارية ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أصبحوا بالصبح؛ فإنه أعظم لأجوركم)
قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن عجلان عن عاصم بن عمر بن قتادة بن النعمان عن محمود بن لبيد عن رافع بن خديج رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (أصبحوا بالصبح؛ فإنه أعظم لأجوركم -أو أعظم للأجر-) ]. أورد أبو داود رحمه الله حديث رافع بن خديج [ (أصبحوا بالصبح فإنه أعظم لأجوركم أو أعظم للأجر) ] وقد ورد في بعض الروايات: (أصبحوا بالفجر؛ فإنه أعظم للأجر) وهي مروية بالمعنى، وقوله: [ (أصبحوا بالصبح) ] قال بعض أهل العلم: هذا يوافق الأحاديث الدالة على أن الصلاة تصلى في أول وقتها؛ لأنه قال: [ (أصبحوا) ] يعني: صلوها في وقت الصبح، والصبح إنما يكون بطلوع الفجر، أي أن الصلاة تصلى في أول وقتها باعتبار أن القراءة تطال فيها، فيدخل فيها في أول الوقت، وإذا أطال القراءة فلا يخشى خروج وقتها عند الفراغ منها.
تراجم رجال إسناد حديث: (أصبحوا بالصبح فإنه أعظم لأجوركم)
قوله: [ حدثنا إسحاق بن إسماعيل ]. هو إسحاق بن إسماعيل الطالقاني، وهو ثقة، أخرج حديثه أبو داود وحده. [ حدثنا سفيان ]. هو سفيان بن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عبد الله المدني ، صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عاصم بن عمر بن قتادة بن النعمان ]. عاصم بن عمر بن قتادة بن النعمان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمود بن لبيد ]. محمود بن لبيد صحابي صغير، أخرج حديثه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن رافع بن خديج ] رافع بن خديج رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
المحافظة على وقت الصلوات

شرح حديث: (خمس صلوات افترضهن الله تعالى)

قال المصنف رحمه الله تعالى: [ باب: في المحافظة على وقت الصلوات. حدثنا محمد بن حرب الواسطي حدثنا يزيد -يعني ابن هارون - حدثنا محمد بن مطرف عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن الصنابحي قال: (زعم أبو محمد أن الوتر واجب، فقال عبادة بن الصامت : كذب أبو محمد ؛ أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: (زعم أبو محمد خمس صلوات افترضهن الله تعالى، من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له، ومن لم يفعل فليس له على الله عهد، إن شاء غفر له وإن شاء عذبه) ]. قوله: [ باب في المحافظة على وقت الصلوات ] يعني: المحافظة على الإتيان بالصلاة في أوقاتها وعدم تأخيرها عن أوقاتها، والمقصود من ذلك الحث والترغيب على المحافظة على الأوقات. وقد أورد أبو داود رحمه الله جملة من الأحاديث، أولها حديث عبادة بن الصامت رضي الله تعالى عنه أنه لما بلغه أن أبا محمد -وهو رجل من الأنصار قيل: إنه صحابي- كان يقول: إن الوتر واجب قال: [ كذب أبو محمد) ] والمقصود بقوله: [ كذب ] أي: أخطأ، وليس المقصود أنه أتى بشيء خلاف الواقع وأنه أخبر بخبر غير مطابق للواقع، وإنما اجتهد في زعمه أن الوتر واجب، لكنه -كما هو معلوم- ليس واجباً كوجوب الصلوات، وإنما هو من الأمور المتأكدة التي كان عليه الصلاة والسلام لا يتركها في حضر ولا في سفر، وكذلك ركعتا الفجر ما كان يتركهما في حضر ولا في سفر. ولاشك في أن الوتر ليس من الصلوات المفروضة اللاتي فرضهن الله، وهن خمس صلوات فرضن ليلة المعراج، وهن خمس في العمل وخمسون في الأجر، ولكن الوتر متأكد، وهو آكد السنن مع ركعتي الفجر. وقد جاء عن الإمام أحمد أنه قال: إن الذي لا يصلي الوتر رجل سوء. ومن المعلوم أن من يتهاون بالنوافل قد يتهاون بالفرائض، ومن يحافظ على النوافل من باب أولى أن يحافظ على الفرائض، فهي كالسياج للفرائض، فلا يتساهل المرء فيها؛ لئلا يحصل التساهل فيما وراءها، أي: الفرائض. والحاصل أن (كذب) تأتي بمعنى (أخطأ) وليست بمعنى الافتراء والكذب، وقد جاء في الحديث: (صدق الله وكذب بطن أخيك) في قصة الذي شرب العسل. وقد جاء في مواضع منها حديث عائشة رضي الله عنها: (من حدثكم أن محمداً رأى ربه فقد كذب) تعني: أنه قد أخطأ، وهناك عبارات تأتي من هذا القبيل. قوله: [ قال عبادة : كذب أبو محمد ؛ أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: (خمس صلوات افترضهن الله تعالى) ]. يعني: خمس صلوات ليس فيهن الوتر. إذاً: هو ليس بواجب، ولكنه متأكد، بل هو آكد النوافل مع ركعتي الفجر. قوله: [ (من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له) ]. يعني كونه أتى بالشرط الذي هو الوضوء، بحيث أحسنه وأتقنه وأتى به على الوجه المطلوب. قوله: [ (وصلاهن لوقتهن وأتم ركعهن سجودهن وخشوعهن) ]هو محل الشاهد، وهو المحافظة على وقت الصلاة، يعني: لم يؤخرهن عن أوقاتهن. قوله: [ (كان له عهد على الله أن يغفر له، ومن لم يفعل) ] يعني: لم يحصل منه ذلك (فليس له على الله عهد) يعني: كالأول [ (إن شاء غفر له وإن شاء عذبه) ].
تراجم رجال إسناد حديث: (خمس صلوات افترضهن الله تعالى)

قوله: [ حدثنا محمد بن حرب الواسطي ]. محمد بن حرب الواسطي صدوق، أخرج حديثه البخاري و مسلم و أبو داود. [ حدثنا يزيد -يعني ابن هارون - ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن مطرف ]. محمد بن مطرف ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الصنابحي ]. عبد الله الصنابحي قيل: هو صحابي. وقيل: هو عبد الرحمن بن عسيلة المخضرم الذي قال عنه بعض أهل العلم كاد أن يكون صحابياً؛ لأنه قدم على رسول الله صلى الله عليه وسلم، ولما كان في الجحفة في الطريق إلى الرسول صلى الله عليه وسلم جاءه الخبر بأن الرسول صلى الله عليه وسلم توفي، فلم يكن بينه وبين الصحبة إلا شيء يسير. والأحاديث التي باسم عبد الله الصنابحي جاءت عند أبي داود و النسائي و ابن ماجه. وأما عبد الرحمن بن عسيلة الذي هو أبو عبد الله الصنابحي فحديثه عند أصحاب الكتب الستة. فقال: [ عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه هو صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.
وجه الاحتجاج على عدم كفر تارك الصلاة بقوله: (ومن لم يفعل فليس له على الله عهد، إن شاء غفر له وإن شاء عذبه)
[ (ومن لم يفعل فليس له على الله عهد، إن شاء غفر له وإن شاء عذبه) ]. هذا لا يدل على عدم كفر تارك الصلاة؛ لأنه ذكر أموراً فيها الإحسان وفيها إتمام الركوع والسجود، فمعناه أن الذي يحصل منه التمام والكمال هو الذي له عهد عند الله أن يغفر له، أما من لم يحصل منه التمام والكمال وحصل منه الإخلال فليس له ذلك العهد عند الله، بل أمره إلى الله إن شاء عذبه وإن شاء غفر له.
شرح حديث: (سئل رسول الله أي الأعمال أفضل؟ قال: الصلاة في أول وقتها)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله الخزاعي و عبد الله بن مسلمة قالا: حدثنا عبد الله بن عمر عن القاسم بن غنام عن بعض أمهاته عن أم فروة رضي الله عنها قالت: (سئل رسول الله صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: الصلاة في أول وقتها). قال الخزاعي في حديثه: عن عمة له يقال لها: أم فروة قد بايعت النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم سئل ]. أورد أبو داود رحمه الله حديث أم فروة الأنصارية رضي الله تعالى عنها قالت: [ (سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل؟ قال: الصلاة في أول وقتها) ]. وهذا يدل على المحافظة على الصلاة في وقتها، بل في أول وقتها؛ لأن الإنسان إذا أداها في أول وقتها فقد بادر إلى إبراء الذمة، بخلاف الإنسان الذي يؤخرها إلى آخر الوقت، فقد تخرج عن الوقت، فيكون بذلك قد عرض صلاته لخروجها عن الوقت. إذاً: المبادرة إليها فيها إبراء للذمة، وعدم تعريض الصلاة للتأخير عن وقتها.
تراجم رجال إسناد حديث: (سئل رسول الله أي الأعمال أفضل؟ قال: الصلاة في أول وقتها)
قوله: [ حدثنا محمد بن عبد الله الخزاعي ]. هو محمد بن عبد الله بن عثمان الخزاعي ، وهو ثقة، أخرج حديثه أبو داود و ابن ماجه . [ و عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، مر ذكره. [ حدثنا عبد الله بن عمر ]. هو عبد الله بن عمر بن حفص بن عاصم العمري ، وهو ضعيف، أخرج حديثه مسلم وأصحاب السنن. [ عن القاسم بن غنام ]. القاسم بن غنام صدوق مضطرب الحديث، أخرج حديثه أبو داود و الترمذي . [ عن بعض أمهاته ]. أي: أمهات القاسم بن غنام ، وهذا على رواية القعنبي . وفي رواية محمد بن عبد الله الخزاعي [ عن عمة له يقال لها: أم فروة ، ومعنى هذا: أن القاسم بن غنام يروي عن أم فروة وأنها عمة له. وقال الحافظ : لا يعرف اسمها ولا حالها، وأخرج لها أبو داود وحده. [ عن أم فروة ]. أم فروة أنصارية أخرج حديثها أبو داود و الترمذي .

شرح حديث: (لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن إسماعيل بن أبي خالد حدثنا أبو بكر بن عمارة بن رؤيبة عن أبيه رضي الله عنه قال: (سأله رجل من أهل البصرة فقال: أخبرني ما سمعت من رسول الله صلى الله عليه وسلم، قال: سمعت رسول الله صلى الله عليه وسلم. يقول: (لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب) قال: أنت سمعته منه -ثلاث مرات-؟ قال: نعم. كل ذلك يقول: سمعته أذناي، ووعاه قلبي. فقال الرجل: وأنا سمعته صلى الله عليه وسلم يقول ذلك ]. أورد أبو داود رحمه الله الحديث من طريق صحابيين أحدهما: عمارة بن رؤيبة ، والثاني: رجل من أصحاب الرسول صلى الله عليه وسلم. قوله: [ سأله رجل من أهل البصرة فقال: أخبرني ما سمعت من رسول الله صلى الله عليه وسلم. قال سمعت رسول الله صلى الله عليه وسلم يقول: (لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب) ] أراد بذلك صلاة العصر وصلاة الفجر. قوله: [ أنت سمعته منه -ثلاث مرات-؟ قال: نعم. كل ذلك يقول: سمعته أذناي ووعاه قلبي ] يعني أنه متأكد وأنه ضابط للشيء، ومثل هذه العبارات تدل على الضبط والإتقان، ومثله حديث أبي شريح الخزاعي لما جاء إلى عمرو بن سعيد الأشدق وهو يجهز الجيوش لغزو ابن الزبير فقال: (ائذن لي -أيها الأمير- أن أحدث بحديث سمعته أذناي ووعاه قلبي ورأته عيناي وهو يحدث به...) وذكر حديث حجة الوداع وما قال صلى الله عليه وسلم في يوم النحر من أن الله حرم مكة، فهذا يدل على التثبت. قوله: [ فقال الرجل: وأنا سمعته صلى الله عليه وسلم يقول ذلك ] أي أنه لا أراد أن يتأكد منه أنه سمعه، وعند ذلك قال: وأنا سمعته من رسول الله صلى الله عليه وسلم. إذاً: جاء هذا الحديث من طريق صحابيين صحابي معلوم، وهو عمارة بن رؤيبة والصحابي الآخر الذي سأله، وقال: إنه -أيضاً- سمعه من رسول الله صلى الله عليه وسلم. وهو يتعلق بصلاة الفجر وصلاة العصر والمحافظة عليهما، فهما الصلاتان قبل طلوع الشمس وقبل غروبها.
تراجم رجال إسناد حديث: (لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب)
قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر بن عمارة بن رؤيبة ]. أبو بكر بن عمارة بن رؤيبة مقبول، أخرج حديثه مسلم و أبو داود و النسائي. [ عن أبيه ]. أبوه هو عمارة بن رؤيبة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه مسلم و أبو داود و الترمذي و النسائي .
شرح حديث: (... حافظ على العصرين ...)
قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا خالد عن داود بن أبي هند عن أبي حرب بن أبي الأسود عن عبد الله بن فضالة عن أبيه رضي الله عنهما قال: (علمني رسول الله صلى الله عليه وآله وسلم، فكان فيما علمني: وحافظ على الصلوات الخمس. قال: قلت: إن هذه ساعات لي فيها أشغال، فمرني بأمر جامع إذا أنا فعلته أجزأ عني. فقال: حافظ على العصرين. وما كانت من لغتنا، فقلت: وما العصران؟! فقال: صلاة قبل طلوع الشمس، وصلاة قبل غروبها) ]. أورد أبو داود رحمه الله حديث فضالة الليثي رضي الله تعالى عنه أنه قال: [ علمني رسول الله صلى الله عليه وسلم، فكان فيما علمني: [ (وحافظ على الصلوات الخمس) ]. قال: قلت: يا رسول الله! إن هذه ساعات لي فيها أشغال؛ فمرني بأمر جامع إذا أنا فعلته أجزأ عني. فقال عليه الصلاة والسلام: [ (حافظ على العصرين )]. قال: وما كانت من لغتنا. فقلت: وما العصران يا رسول الله؟ فقال: [ (صلاة قبل طلوع الشمس، وصلاة قبل غروبها) ] يعني بذلك صلاتي الفجر والعصر، والحديث -كما ترجم له المصنف- دال على المحافظة على الصلوات. حيث قال له: [ (حافظ على الصلوات الخمس) ] فلما قال: [ إن هذه ساعات لي فيها أشغال فمرني بأمر جامع ] أرشده النبي صلى الله عليه وسلم إلى أفضل الصلوات، وليس المقصود من ذلك أن الصلوات الأخرى يتهاون بها، ولكنه ذكر المحافظة على الجميع، ثم أرشد إلى ما له ميزة وفضل على غيره من الصلوات الخمس، وهما العصر والفجر، وذلك لأن هاتين الصلاتين هما اللتان تجتمع فيهما ملائكة الليل وملائكة النهار الذين ينزلون ويصعدون، ويجتمع الصاعدون والنازلون في صلاة العصر وصلاة الفجر. ولهذا جاءت أحاديث كثيرة تدل على فضل هاتين الصلاتين، وهما صلاة العصر وصلاة الفجر. [وما كانت من لغتنا] يعني أنه ما فهم لفظ العصرين، ومن المعلوم أن بعض الكلمات قد تخفى على بعض العرب، ويكون عندهم كلمة مشهورة حيث يكون لها معنى آخر عند بعض القبائل العربية، فلما قال: [ (حافظ على العصرين) ] لم يفهم المراد بهما، فسأل رسول الله صلى الله عليه وسلم فأخبره بأنهما الفجر والعصر. وقيل للفجر والعصر: العصران تغليباً لإحدى الكلمتين على الأخرى، كما يقال: العُمَرَان ويراد بذلك أبو بكر و عمر ، ويقال: الأبوان ويراد بذلك الأب والأم، ويقال: القمران ويراد بذلك الشمس والقمر. فيغلب أحد اللفظين فتحصل التثنية به، وإن كانت الكلمة الأخرى تطلق بلفظ آخر، أعني الشمس و أبا بكر والأم والفجر، فصار التغليب لأحد اللفظين فقيل: العصران؛ لأن هذه تكون في أول النهار وهذه في آخره. والعصر هو متكون من الليل والنهار، فقيل لهما: العصران لأن هذه تقع في آخر النهار وهذه تقع في أول النهار.
تراجم رجال إسناد حديث: (... حافظ على العصرين ...)
قوله: [ حدثنا عمرو بن عون ]. هو عمرو بن عون الواسطي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا خالد ] هو خالد بن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي حرب بن أبي الأسود ]. أبو حرب بن أبي الأسود ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن فضالة ]. عبد الله بن فضالة له رؤية، أخرج له أبو داود وحده. [ عن أبيه ]. أبوه هو فضالة الليثي ، وهو صحابي، أخرج حديثه أبو داود .
شرح حديث: (خمس من جاء بهن مع إيمان دخل الجنة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحمن العنبري حدثنا أبو علي الحنفي عبيد الله بن عبد المجيد حدثنا عمران القطان حدثنا قتادة و أبان كلاهما عن خليد العصري عن أم الدرداء عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (خمس من جاء بهن مع إيمان دخل الجنة: من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن، وصام رمضان، وحج البيت إن استطاع إليه سبيلاً، وأعطى الزكاة طيبة بها نفسه، وأدى الأمانة، قالوا: يا أبا الدرداء ! وما أداء الأمانة؟ قال: الغسل من الجنابة) ]. أورد أبو داود رحمه الله حديث أبي الدرداء رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (خمس من جاء بهن مع إيمان دخل الجنة) ] يعني: من جاء بهذه الخمس وهو مؤمن. لأن أي عمل من الأعمال بدون الإيمان لا عبرة به ولا قيمة له، كما قال الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، ويحتمل أن يكون المقصود بالإيمان هو التصديق، مثل قوله: (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه). ثم ذكر الخمس : [ (من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن) ] والمقصود من الترجمة قوله: [ (مواقيتهن) ] أي: المحافظة عليها في أوقاتها، ثم ذكر صيام شهر رمضان والحج والزكاة وأداء الأمانة، فهذه هي الخمس. قوله: [ (وأعطى الزكاة طيبة بها نفسه) ]. يعني أنه يؤديها وهو منشرح الصدر طيبة بها نفسه، ولا يؤديها وهو كاره، أو يؤديها وفي نفسه شيء من إخراجها. وسئل أبو الدرداء عن الأمانة فقال: [ (الغسل من الجنابة) ] والغسل من الجنابة هو جزء من جزئيات الأمانة، وهذا -كما يقولون-: تفسير بالمثال؛ لأنه ليس المقصود بأداء الأمانة الغسل من الجنابة فقط، بل هذا مما هو داخل تحت الأمانة، وهو من النوع الذي يسمونه التفسير بالمثال وليس التفسير بالحصر، وكثير من تفسيرات السلف لآيات القرآن الكريم هي من قبيل اختلاف التنوع، إما تفسير بالمثال وإما بلفظ مقارب يؤدي المعنى ويوضحه، فإذا جاء هذا بلفظ وهذا بلفظ وهذا بلفظ كان ذلك كله حقاً. إذاً: فقول أبي الدرداء : [ (الغسل من الجنابة) ] هو من الأمثلة التي تندرج تحت أداء الأمانة، وليس المقصود من ذلك أن غسل الجنابة هو الأمانة أو أداء الأمانة؛ لأن أداء الأمانات يكون في حقوق الله عز وجل وحقوق العباد، فهذه كلها أمانات، يقول عز وجل: إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا [النساء:58] فهو شامل لكل ما هو أمانة، وليس بمقصور على شيء دون شيء.
تراجم رجال إسناد حديث: (خمس من جاء بهن مع إيمان دخل الجنة)

قوله: [ حدثنا محمد بن عبد الرحمن العنبري ]. محمد بن عبد الرحمن العنبري ثقة، أخرج له أبو داود وحده. [ حدثنا أبو علي الحنفي عبيد الله بن عبد المجيد ] أبو علي الحنفي عبيد الله بن عبد المجيد صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا عمران القطان ]. هو عمران بن داور القطان ، صدوق يهم، أخرج له البخاري تعليقاً، وأصحاب السنن. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و أبان ]. هو أبان بن أبي عياش ، متروك، أخرج له أبو داود وحده. [ عن خليد العصري ]. هو خليد بن عبد الله العصري منسوب إلى جماعة من بني عبد القيس بن ربيعة ، وهو صدوق يرسل، أخرج حديثه مسلم و أبو داود . [ عن أم الدرداء عن أبي الدرداء ]. أم الدرداء هي الصغرى، واسمها هجيمة ، وهي ثقة، أخرج لها أصحاب الكتب الستة وأما أم الدرداء الكبرى فليس لها رواية في الكتب الستة، فإذا جاء ذكر أم الدرداء في الكتب الستة فالمقصود بها أم الدرداء الصغرى واسمها هجيمة . [ عن أبي الدرداء ] وهو عويمر رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (إني فرضت على أمتك خمس صلوات ...)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح الحمصي حدثنا بقية عن ضبارة بن عبد الله بن أبي سليك الألهاني أخبرني ابن نافع عن ابن شهاب الزهري قال: قال سعيد بن المسيب : إن أبا قتادة بن ربعي رضي الله عنه أخبره قال: قال رسول الله صلى الله عليه وسلم: (قال الله تعالى: إني فرضت على أمتك خمس صلوات، وعهدت عندي عهداً أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة، ومن لم يحافظ عليهن فلا عهد له عندي) ]. أورد أبو داود رحمه الله حديث أبي قتادة الحارث بن ربعي الأنصاري رضي الله عنه، وهو حديث قدسي يقول الله عز وجل فيه مخاطباً نبيه محمداً صلى الله عليه وسلم: [ (إني فرضت على أمتك خمس صلوات، وعهدت عندي عهداً أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة، ومن لم يحافظ عليهن فلا عهد له عندي) ] والمقصود منه المحافظة على الصلاة في أوقاتها، والحديث دال على ذلك، وهو من الأحاديث القدسية.
تراجم رجال إسناد حديث: (إني فرضت على أمتك خمس صلوات ...)
قوله: [ حدثنا حيوة بن شريح الحمصي ]. حيوة بن شريح الحمصي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجه. [ حدثنا بقية ]. هو بقية بن الوليد الحمصي ، وهو صدوق كثير التدليس على الضعفاء، وحديثه أخرجه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ضبارة بن عبد الله بن أبي سليك الألهاني ]. ضبارة بن عبد الله بن أبي سليك الألهاني مجهول، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجه. [ أخبرني ابن نافع ]. ابن نافع هو دويد بن نافع ، مقبول، أخرج له أبو داود و النسائي و ابن ماجه . [ عن ابن شهاب الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ قال سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [إن أبا قتادة بن ربعي ]. هو الحارث بن ربعي الأنصاري رضي الله عنه، وهو صحابي مشهور، أخرج حديثه أصحاب الكتب الستة.
حكم تأخير الإمام الصلاة عن الوقت

شرح حديث: (كيف أنت إذا كانت عليك أمراء يميتون الصلاة)

قال المصنف رحمه الله تعالى: [ باب: إذا أخر الإمام الصلاة عن الوقت. حدثنا مسدد حدثنا حماد بن زيد عن أبي عمران -يعني الجوني - عن عبد الله بن الصامت عن أبي ذر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: (يا أبا ذر ! كيف أنت إذا كانت عليك أمراء يميتون الصلاة، -أو قال: يؤخرون الصلاة؟- قلت: يا رسول الله! فما تأمرني؟ قال: صل الصلاة لوقتها، فإن أدركتها معهم فصلها فإنها لك نافلة) ]. قوله: [ باب: إذا أخر الإمام الصلاة عن الوقت ] يعني: فما الحكم؟ هل يؤخر المرء الصلاة إلى أن يصلي مع الإمام، أم أنه يصلي الصلاة في وقتها ويصلي معه، وتكون الصلاة الأخيرة نافلة؟ والمقصود بالتأخير عن الوقت هو التأخير عن الوقت الاختياري إلى الوقت الاضطراري، كأن تؤخر صلاة العصر إلى اصفرار الشمس، وتؤخر صلاة العشاء إلى ما بعد نصف الليل، وليس المقصود التأخير بها عن وقت الصلاة، كأن يؤخرون صلاة الفجر إلى ما بعد طلوع الشمس، أو العصر يؤخرونه إلى ما بعد الغروب، وإنما المقصود أنهم يؤخرونها عن الوقت الاختياري ويوقعونها في الوقت الاضطراري، والسنة جاءت بأن الإنسان يصلي الصلاة لوقتها وتكون هي الفريضة، وإذا أدركها معهم فإنه يصليها معهم نافلة، ويكون في ذلك جمع بين الإتيان بالصلاة في وقتها الاختياري وبين جمع الكلمة وعدم الفرقة ومتابعة الأئمة في الصلاة. فالأولى هي الفريضة والثانية هي النافلة، وكون الإنسان يؤدي الفرض ثم يصلي الصلاة مرة أخرى لسبب من الأسباب كوجود جماعة ثانية لا بأس بذلك؛ لأن السنة جاءت بأن الإنسان إذا صلى صلاة ثم وجدت جماعة فإنه يصلي معها ولو كان ذلك الوقت وقت نهي، مثل بعد صلاة الفجر أو بعد صلاة العصر، وقد جاء في الحديث: أن النبي عليه الصلاة والسلام صلى الفجر، فلما صلى رأى رجلين لم يصليا في ناحية المسجد، فدعا بهما فجيء بهما ترتعد فرائصهما، فقال: (ما منعكما أن تصليا معنا؟ قالا: قد صلينا في رحالنا. فقال: لا تفعلا، إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه، فإنها له نافلة) أما كون الإنسان يصلي صلاتين متعمداً بحيث يزيد عن الخمس الصلوات فهذا لا يجوز؛ لأن الصلوات خمس، ولكن حيث يصلي الفرض ثم يجد جماعة ويصلي معها فإن تلك تكون له نافلة. إذاً: هذه الصلاة الأخرى إذا كان لها سبب سائغ لا بأس بها ولو كان ذلك في أوقات النهي؛ لأن هذا مما يستثنى من قوله: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس). وقوله [ (أو قال: يؤخرون الصلاة؟) ] هو شك من الراوي، ومعنى: (يميتونها) يؤخرونها عن وقتها الاختياري.
تراجم رجال إسناد حديث: (كيف أنت إذا كانت عليك أمراء يميتون الصلاة ...)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمران -يعني الجوني -]. أبو عمران الجوني هو عبد الملك بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الصامت ]. عبد الله بن الصامت ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله تعالى عنه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟ ...)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن إبراهيم دحيم الدمشقي حدثنا الوليد حدثنا الأوزاعي حدثني حسان -يعني ابن عطية - عن عبد الرحمن بن سابط عن عمرو بن ميمون الأودي قال: قدم علينا معاذ بن جبل رضي الله عنه اليمن رسول رسول الله صلى الله عليه وسلم إلينا، قال: فسمعت تكبيرة مع الفجر رجل أجش الصوت، قال: فألقيت عليه محبتي، فما فارقته حتى دفنته بالشام ميتاً، ثم نظرت إلى أفقه الناس بعده، فأتيت ابن مسعود رضي الله عنه فلزمته حتى مات، فقال: قال لي رسول الله صلى الله عليه وسلم: (كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟ قلت: فما تأمرني إن أدركني ذلك يا رسول الله؟! قال: صل الصلاة لميقاتها، واجعل صلاتك معهم سبحة) ]. أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله تعالى عنه، وهو مثل حديث أبي الدرداء أن الأمراء إذا صلوا الصلاة لغير ميقاتها -يعني الاختياري- فينبغي للإنسان أن يصلي الفرض في الوقت ويصلي معهم، وتكون سبحة، يعني: نافلة، ولهذا يقال: (سبحة الضحى) ويقال: (جمع بين الصلاتين ولم يسبح بينهما) أي: ولم يتنفل؛ لأن السبحة هي النافلة. إذاً: قوله: [ (واجعل صلاتك معهم سبحة) ] يعني: نافلة، وذلك فيه جمع بين المصلحتين: بين مصلحة أداء الصلاة في وقتها، وبين جمع الكلمة وعدم الفرقة ومتابعة الأئمة. قوله: [ (فسمعت تكبيرة مع الفجر رجل أجش) ] يعني: غليظ الصوت. قوله: [ (فألقيت عليه محبتي) يعني: ألقى الله تعالى محبته في قلبه فلازمه حتى مات ودفنه بالشام، ثم بحث عن رجل يكون فقيهاً، فسار إلى عبد الله بن مسعود ولازمه حتى مات، وكان مما حدثه به ابن مسعود أن النبي صلى الله عليه وسلم قال له: [ (كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟! )] قال: قلت: فما تأمرني يا رسول الله؟ قال: [ (صل الصلاة لميقاتها، واجعل صلاتك معهم سبحة ) ].
تراجم رجال سناد حديث: (كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟ ...)
قوله [ حدثنا عبد الرحمن بن إبراهيم دحيم الدمشقي ]. دحيم هذا لقب، فالمصنف رحمه الله ذكر اسمه ولقبه، و(دحيم) مأخوذ من (عبد الرحمن)؛ لأن بعض الألقاب تؤخذ من الأسماء، فيقال: دحيم بن عبد الرحمن، وعباد بن عبد الله، وكذلك عبدان بن عبد الله، وهكذا تجد بعض الألقاب تؤخذ من الأسماء، ودحيم ثقة، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجه . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني حسان -يعني ابن عطية -]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن سابط ]. عبد الرحمن بن سابط صدوق ثقة، أخرج له مسلم و أصحاب السنن. [ عن عمرو بن ميمون الأودي ]. عمرو بن ميمون الأودي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. ابن مسعود رضي الله تعالى عنه صحابي جليل مشهور من فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. وكانت وفاة معاذ في الشام سنة ثماني عشرة، ووفاة عبد الله بن مسعود سنة اثنتين وثلاثين.
شرح حديث: (إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن قدامة بن أعين حدثنا جرير عن منصور عن هلال بن يساف عن أبي المثنى عن ابن أخت عبادة بن الصامت عن عبادة بن الصامت رضي الله عنه. ح: وحدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سفيان -المعنى- عن منصور عن هلال بن يساف عن أبي المثنى الحمصي عن أَبي أُبيَّ ابن امرأة عبادة بن الصامت عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: (إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها، فصلوا الصلاة لوقتها. فقال رجل: يا رسول الله! أصلي معهم ؟ قال: نعم إن شئت) وقال سفيان : (إن أدركتها معهم أأصلي معهم؟ قال: نعم إن شئت) ]. أورد أبو داود رحمه الله حديث عبادة بن الصامت رضي الله تعالى عنه، وهو مثل ما تقدم من الأحاديث، وفيه أن الإنسان يصلي الصلاة لوقتها إذا أخرها الأمراء عن وقتها الاختياري، وأنه إذا أدركها معهم فإنه يصليها، ولكنها تكون له نافلة. وقوله: [ ( فقال رجل: يا رسول الله أأصلي معهم؟ قال: نعم إن شئت) ] الذي يبدو أنه إذا لم يترتب على تركها معهم مضرة فالأمر إليه؛ لأنه أدى الواجب الذي عليه، ولكن إذا كان يترتب على تركها معهم مضرة فإنه يصلي معهم وتكون له نافلة.

تراجم رجال إسناد حديث: (إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها ...)

قوله: [ حدثنا محمد بن قدامة بن أعين ]. هو محمد بن قدامة بن أعين المصيصي ، وهو ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن معتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي المثنى ]. هو ضمضم أبو المثنى الأملوكي الحمصي ، وثقه العجلي ، وأخرج له أبو داود و ابن ماجه . [ عن ابن أخت عبادة بن الصامت ]. في الإسناد الذي سيأتي أنه ابن امرأته، وهو أبو أبي بن أم حرام ، وهو صحابي، أخرج حديثه أبو داود و ابن ماجه . [ عن عبادة بن الصامت ] عبادة بن الصامت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. قوله: [ ح: وحدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود وحده. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. قوله: [ المعنى ] يعني أن المعنى واحد والألفاظ مختلفة. [ عن منصور عن هلال بن يساف عن أبي المثنى الحمصي عن أبي أبي ابن امرأة عبادة بن الصامت عن عبادة بن الصامت ]. قد مر ذكرهم جميعاً.

شرح حديث: (يكون عليكم أمراء بعدي يؤخرون الصلاة فهي لكم وهي عليهم ...)
قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا أبو هاشم -يعني الزعفراني - حدثني صالح بن عبيد عن قبيصة بن وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يكون عليكم أمراء من بعدي يؤخرون الصلاة، فهي لكم وهي عليهم، فصلوا معهم ما صلوا القبلة) ]. أورد أبو داود رحمه الله حديث قبيصة بن وقاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: [ (يكون عليكم أمراء من بعدي يؤخرون الصلاة فهي لكم وهي عليهم) ] أي: إذا كنتم تصلون الصلاة لوقتها وتصلون معهم فهي لكم نافلة وعليهم إثم التأخير؛ لأنهم إن أحسنوا فالإحسان لكم ولهم، وإن أساءوا فالإساءة عليهم وليس عليكم، وقد جاء مثل هذا عن أمير المؤمنين عثمان بن عفان رضي الله تعالى عنه كما جاء في صحيح البخاري في (باب إمامة المفتون والمبتدع) أنه لما كان محصوراً في داره قيل له: يا أمير المؤمنين! إنك إمام عامة، وهذا الذي يصلي بالناس إمام فتنة، فماذا تأمرنا؟ قال: يا ابن أخي! الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم، وإن أساءوا فاجتنب إساءتهم). وكذلك ورد في الحديث الآخر مثل هذا الحديث: (يصلون لكم -يعني الأمراء- فإن أحسنوا فلكم ولهم، وإن أساءوا فلكم وعليهم). وقوله: [ (فصلوا معهم ما صلوا القبلة) ] يعني: ما دام أنهم مسلمون ويصلون إلى القبلة فصلوا معهم.
تراجم رجال إسناد حديث: (يكون عليكم أمراء بعدي يؤخرون الصلاة فهي لكم وهي عليهم ...)
قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو هاشم -يعني الزعفراني -]. هو عمار بن عمارة لا بأس به، أخرج حديثه أبو داود . [ حدثني صالح بن عبيد ]. صالح بن عبيد مقبول، أخرج له أبو داود . [ عن قبيصة بن وقاص ]. قبيصة بن وقاص صحابي، أخرج حديثه أبو داود ."


شرح سنن أبي داود - 063

شرح سنن أبي داود [063]

من نام عن الصلاة أو نسيها فليؤدها حين يذكرها، لا كفارة لها إلا ذلك، حتى وإن كان وقت ذكرها من أوقات النهي، فهي مستثناة من النهي عن الصلاة في أوقات النهي، ويشرع الأذان والإقامة للفائتة، وصلاة السنة الراتبة.

من نام عن الصلاة أو نسيها

شرح حديث أبي هريرة: (من نسي صلاة فليصلها إذا ذكرها، فإن الله تعالى قال: (أقم الصلاة لذكري)
قال المصنف رحمه الله تعالى: [ باب: فيمن نام عن الصلاة أو نسيها. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن ابن المسيب عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر فسار ليلةً حتى إذا أدركنا الكرى عرس، وقال لبلال : اكلأ لنا الليل. قال: فغلبت بلالاً عيناه وهو مستند إلى راحلته، فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى إذا ضربتهم الشمس، فكان رسول الله صلى الله عليه وسلم أولهم استيقاظاً، ففزع رسول الله صلى الله عليه وسلم، فقال: يا بلال ! فقال: أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله. فاقتادوا رواحلهم شيئاً، ثم توضأ النبي صلى الله عليه وسلم، وأمر بلالاً فأقام لهم الصلاة وصلى بهم الصبح، فلما قضى الصلاة قال: من نسي صلاة فليصلها إذا ذكرها، فإن الله تعالى قال: أَقِمِ الصَّلاةَ لِذِكْرِي [طه:14]). قال يونس : وكان ابن شهاب يقرؤها كذلك، قال أحمد : قال عنبسة -يعني عن يونس - في هذا الحديث: (لِذِكْرِي) قال أحمد : الكرى: النعاس ]. قوله: [ باب من نام عن الصلاة أو نسيها ]. يعني: الإنسان إذا نسي الصلاة أو نام عنها فإنه يصليها حين يذكرها، ومعناه أن الصلاة لا يتأتى تأخيرها أو عدم فعلها من المسلم إلا لنوم أو نسيان، أما أن يتركها متعمداً فهذا لا يليق بالمسلم ولا يحصل من المسلم. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: [ أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر فسار ليلة حتى إذا أدركنا الكرى عرّس ] يعني أدركهم النوم وأصابهم النعاس، فنزل صلى الله عليه وسلم ليستريح هو ومن معه، ولكن خشوا أن يغلبهم النوم وتفوت عليهم صلاة الفجر، فقال لبلال : [ (اكلأ لنا الليل) ] يعني: راقب لنا الليل وكن مستيقظاً حتى إذا جاء وقت الفجر فأيقظنا. قوله: [ (فغلبت بلالاً عيناه وهو مستند إلى راحلته فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى إذا ضربتهم الشمس) ] يعني: أن بلالاً جاءه النوم وهو مستند إلى راحلته حين غلبته عيناه ونام من غير اختياره، وبقي الناس نائمين حتى طلعت الشمس وأصابهم حر الشمس. قوله: [ (فكان رسول الله صلى الله عليه وسلم أولهم استيقاظاً) ] يعني أنه أول من استيقظ. قوله: [ (ففزع رسول الله صلى الله عليه وسلم فقال: يا بلال!) ] يعني: ما الذي حصل؟ يعاتبه على نومه. قوله: [ (فقال: يا رسول الله! أخذ بنفسي الذي أخذ بنفسك) ] يعني: النوم الذي حصل لك حصل لي. وقوله: [ (بأبي أنت وأمي يا رسول الله) ] يعني: أنت مفدىً بأبي وأمي. قوله: [ (فاقتادوا رواحلهم شيئاً) ]. وجاء في بعض الروايات أنهم أمروا بأن ينتقلوا عن المكان الذي أصابتهم فيه الغفلة. قوله: [ (ثم توضأ النبي صلى الله عليه وسلم وأمر بلالاً فأقام لهم الصلاة وصلى بهم الصبح) ]. يعني أن رسول الله صلى الله عليه وسلم توضأ وأقام بلال وصلى بهم الصبح صلى الله عليه وسلم، وهذا ليس فيه ذكر الأذان، لكن في الأحاديث الأخرى عن أبي قتادة وغيره ذكر الأذان، وكذلك -أيضاً- جاء عن أبي هريرة في بعض الروايات ذكر الأذان. قوله: [ (فلما قضى الصلاة قال: (من نسي صلاة فليصلها إذا ذكرها) ]. يعني: مثل ذلك النوم الذي حصل له، ولا يحصل عدم الإتيان بالصلاة إلا للنوم أو النسيان، وورد في بعض الأحاديث (من نسي صلاة أو نام عنها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك). قوله: [ (فإن الله تعالى قال: أَقِمِ الصَّلاةَ لِذِكْرِى [طه:14]) ]. هذه قراءة شاذة، والقراءة المتواترة هي: أَقِمِ الصَّلاةَ لِذِكْرِي [طه:14]. قوله: [ قال يونس : وكان ابن شهاب يقرؤها كذلك ]. يعني: كان يقرؤها على هذه القراءة الشاذة. قوله: [ قال أحمد : قال عنبسة -يعني عن يونس - في هذا الحديث ((لِذِكْرِي)) ]. قال أحمد هو أحمد بن صالح، أحد الرواة في الإسناد. وعنبسة هو ابن خالد الأيلي . وقوله: [ لِذِكْرِي ] يعني: على القراءة المتواترة الصحيحة. أما [ للذكرى ] فهذه قراءة شاذة، والقراءة المتواترة هي: (لِذِكْرِي).

تراجم رجال إسناد حديث أبي هريرة: (من نسي صلاة فليصلها إذا ذكرها، فإن الله تعالى قال: (أقم الصلاة لذكري)
قوله: [ قال عنبسة ]. هو عنبسة بن خالد الأيلي، صدوق، أخرج حديثه البخاري و أبو داود . [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثم المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن ابن المسيب ]. سعيد بن المسيب مر ذكره. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخرالدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.

إسناد آخر لحديث أبي هريرة، وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه في هذا الخبر قال: فقال رسول الله صلى الله عليه وسلم: (تحولوا عن مكانكم الذي أصابتكم فيه الغفلة. قال: فأمر بلالاً فأذن وأقام وصلى) ]. أورد أبو داود رحمه الله حديث أبي هريرة من طريق أخرى، وفيه أنه أمر بتحولهم من مكانهم الذي أصابتهم فيه الغفلة، وفي الحديث الأول قال: (فاقتادوا رواحلهم شيئاً) ولم يذكر السبب، وهنا ذكر سبب التحول، وهو أنه أصابتهم في ذلك المكان الغفلة، وفيه أنه أذن وأقام، فيكون ذكر الأذان مع الإقامة، وذكر الأذان مع الإقامة جاء -أيضاً- عن أبي قتادة وغيره من الصحابة، أي أنه يؤذن للفائتة ويقام. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد بن المسيب عن أبي هريرة ]. قد مر ذكرهم جميعاً.

حكم الأذان والإقامة للمنفرد داخل المدينة
لو كان الإنسان منفرداً وفاتته الصلاة فالذي يبدو أنه يؤذن ويقيم حتى ولو كان وحده، لكن يؤذن بخفض صوت داخل المدينة، أما ما ورد عن أنس بن مالك من أنه أذن وأقام فمعناه أنه لا يكون برفع صوت.

بيان من ذكر الأذان للفائتة من الرواة وتراجم رجال الإسناد
[ قال أبو داود : رواه مالك و سفيان بن عيينة و الأوزاعي و عبد الرزاق عن معمر و ابن إسحاق، لم يذكر أحد منهم الأذان في حديث الزهري هذا، ولم يسنده منهم أحد إلا الأوزاعي و أبان العطار عن معمر ]. يعني أن الأوزاعي و أبان العطار هما اللذان ذكرا الأذان. قوله: [ رواه مالك و سفيان بن عيينة و عبد الرزاق ]. مالك هو مالك بن أنس إمام دار الهجرة الإمام المشهور. و سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. و عبد الرزاق بن همام ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر و ابن إسحاق ]. معمر مر ذكره. و ابن إسحاق هو محمد بن إسحاق، صدوق يدلس، أخرج حديثه البخاري تعليقاً، و مسلم و أصحاب السنن.

شرح حديث: (... إنه لا تفريط في النوم إنما التفريط في اليقظة...)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني عن عبد الله بن رباح الأنصاري حدثنا أبو قتادة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان في سفر له، فمال رسول الله صلى الله عليه و آله وسلم وملت معه، فقال: انظر. فقلت: هذا راكب، هذان راكبان، هؤلاء ثلاثة. حتى صرنا سبعة، فقال: احفظوا علينا صلاتنا -يعني صلاة الفجر-، فضرب على آذانهم فما أيقظهم إلا حرَّ الشمس، فقاموا فساروا هُنَيَّة ثم نزلوا فتوضئوا، وأذن بلال رضي الله عنه، فصلوا ركعتي الفجر، ثم صلوا الفجر وركبوا، فقال بعضهم لبعض: قد فرطنا في صلاتنا. فقال النبي صلى الله عليه وسلم: إنه لا تفريط في النوم، إنما التفريط في اليقظة، فإذا سها أحدكم عن صلاة فليصلها حين يذكرها، ومن الغد للوقت) ]. أي أن الحكم في ذلك أنه يأتي بها ويصليها إذا ذكرها، وأنه لا كفارة لها إلا ذلك، وذلك في أي وقت يذكرها فيه ولو كان في وقت نهي؛ لأن قضاء الفوائت في أوقات النهي جاء في السنة ما يدل عليه، وهو هذه الأحاديث التي جاءت عن النبي صلى الله عليه وسلم، وفيها: (من نسي صلاة أو نام عنها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك)، وقد سبق ذكر حديث أبي هريرة من طريقين، وفي أحد الطريقين ذكر الأذان مع الإقامة، وفي الآخر لم يذكر الأذان وإنما ذكرت الإقامة، وكل من الأذان والإقامة ثابت عن رسول الله صلى الله عليه وسلم، فإنه قد جاء في حديث أبي هريرة من بعض الطرق، وجاء عن غير أبي هريرة كأبي قتادة وغيره. وقد أورد أبو داود رحمه الله هنا حديث أبي قتادة الأنصاري رضي الله عنه [ (إن النبي صلى الله عليه وسلم كان في سفر له، فمال رسول الله صلى الله عليه وسلم وملت معه، فقال: انظر. فقلت: هذا راكب، هذان راكبان، هؤلاء ثلاثة. حتى صرنا سبعة، فقال -عليه الصلاة والسلام-: احفظوا علينا صلاتنا) ] يعني: من يكون منتبهاً يحفظ لنا الصلاة حتى لا يخرج وقت الصلاة. فناموا وما أيقظهم إلا حر الشمس، فمشوا، وبعد ذلك نزلوا وتوضئوا وصلوا الركعتين اللتين هما السنة الراتبة، ثم صلى بهم الصبح صلوات الله وسلامه وبركاته عليه. قوله: [ (فقال بعضهم لبعض: قد فرطنا في صلاتنا) ] أي: حيث نمنا عنها وأتينا بها في غير الوقت. فقال عليه الصلاة والسلام: [ (إنه لا تفريط في النوم إنما التفريط في اليقظة) ] يعني بذلك كون الإنسان يؤخر الصلاة وهو مستيقظ، فهذا هو المفرط، وأما من يؤخر الصلاة وهو نائم كهذا النوم الذي ناموه بعد التعب، وكانوا حريصين على أن لا تفوتهم الصلاة؛ حيث طلب منهم صلى الله عليه وسلم أن يحفظوا عليهم الصلاة -أي: أن يكونوا متنبهين حتى لا يغلبهم النوم ويتأخرون عن الصلاة، أو يخرج وقت الصلاة- فيؤدونها في غير وقتها، من كان ذلك حاله فإنه ليس بمفرط، فمن نسي صلاة أو نام عنها فليصلها إذا ذكرها.

أقوال العلماء في معنى قوله: (ومن الغد للوقت)
قوله: [ (ومن الغد للوقت) ]. قال بعض العلماء: إن الإنسان إذا صلى الصلاة المقضية التي نام عنها أو نسيها في غير وقتها فإنه يصليها في الوقت من الغد عند الذكر، ويكون ذلك للاستحباب. قال الخطابي : فلا أعلم أحداً من الفقهاء قال بها وجوباً. وقال بعض أهل العلم: إن الحديث ليس فيه دلالة على أن الصلاة تصلى مرة ثانية في الوقت، وإنما المقصود من قوله: [ (ومن الغد للوقت) ] أي أنه يحافظ عليها من الغد في وقتها، أي: هذه الصلاة التي حصل النوم عنها وأدوها في غير وقتها يحافظ عليها في وقتها، وأيضاً قالوا: يحتمل أن يكون المراد بقوله: [ (ومن الغد للوقت) ] أن وقتها ثابت، وأنهم وإن أدوا الصلاة في غير وقتها للأمر الطارئ فإن هذا الذي فعلوه قضاء في غير الوقت، وهو الذي أمكنهم فعله، وهو الذي لم يستطيعوا سواه، ولكن من الغد تؤدى في وقتها، فلا يفهم أن الوقت تغير وأنه تحول، وإنما الوقت على ما هو عليه، وكذلك ما يستقبل من الأيام. فقال بعض أهل العلم: ليس في هذا الحديث ما يدل على أن الصلاة تصلى مرتين مرة عندما تذكر ومرة أخرى إذا جاء الوقت من الغد، وإنما تؤدى حيث يذكرها الإنسان، وقد قال عليه الصلاة والسلام في الحديث: (لا كفارة لها إلا ذلك) يعني: ليس هناك شيء يلزم ويتعين للقيام بالواجب إلا أن يؤديها الإنسان إذا ذكرها، فليس هناك شيء وراء ذلك، ولا يقضيها من الغد ولا يكون عليه كفارة مالية كما يكون بالنسبة للأمور التي فيها كفارات، وإنما كفارتها هو أن يقضيها الإنسان إذا ذكرها، لا كفارة لها إلا ذلك. إذاً: فقوله: [ (ومن الغد للوقت) ] لا يكون فيه دليل على أن الصلاة تصلى مرتين مرة إذا ذكرت ومرة أخرى في الوقت الذي يأتي لتلك الصلاة التي نيم عنها أو نسيت وقضيت في غير وقتها، فتصلى في غير وقتها قضاءً ثم تفعل في وقتها مرة أخرى، ليس في الحديث دليل واضح على ذلك، وقد قال الخطابي : لم يقل أحد من أهل العلم بوجوب أداء الصلاة مرتين مرة عند ذكرها ومرة عند مجيء الوقت من الغد.

تراجم رجال إسناد حديث: ( ... إنه لا تفريط في النوم إنما التفريط في اليقظة... )
قوله: [حدثني موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة البصري، ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت البناني ]. هو ثابت بن أسلم البناني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو قتادة ]. هو الحارث بن ربعي الأنصاري رضي الله عنه، وحديثه عند أصحاب الكتب الستة.

شرح حديث: ( بعث رسول الله جيش الأمراء ... )

قال المصنف رحمه الله تعالى: [ حدثنا علي بن نصر حدثنا وهب بن جرير حدثنا الأسود بن شيبان حدثنا خالد بن سمير قال: قدم علينا عبد الله بن رباح الأنصاري من المدينة وكانت الأنصار تفقهه، فحدثنا قال: حدثني أبو قتادة الأنصاري رضي الله عنه فارس رسول الله صلى الله عليه وسلم قال: (بعث رسول الله صلى الله عليه وسلم جيش الأمراء -بهذه القصة-، قال: فلم توقظنا إلا الشمس طالعة، فقمنا وهلين لصلاتنا، فقال النبي صلى الله عليه وسلم: رويداً رويداً. حتى إذا تعالت الشمس قال رسول الله صلى الله عليه وسلم: من كان منكم يركع ركعتي الفجر فليركعهما. فقام من كان يركعهما ومن لم يكن يركعهما فركعهما، ثم أمر رسول الله صلى الله عليه وسلم أن ينادى بالصلاة فنودي بها، فقام رسول الله صلى الله عليه وسلم فصلى بنا، فلما انصرف قال: ألا إنا نحمد الله أنا لم نكن في شيء من أمور الدنيا يشغلنا عن صلاتنا، ولكن أرواحنا كانت بيد الله عز وجل، فأرسلها أنى شاء، فمن أدرك منكم صلاة الغداة من غد صالحاً فليقض معها مثلها) ]. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله عنه من طريق أخرى، وفيه: [ (بعث رسول الله صلى الله عليه وسلم جيش الأمراء) ]، وجيش الأمراء هو الجيش الذي ذهب في غزوة مؤتة، وسمي جيش الأمراء لأن النبي صلى الله عليه وسلم ذكر الأمراء وهم: زيد بن حارثة ، و جعفر بن أبي طالب ، و عبد الله بن رواحة، وكلهم استشهدوا رضي الله عنهم وأرضاهم، وعند ذلك أخذ الراية خالد بن الوليد، فقيل له: جيش الأمراء. والنبي صلى الله عليه وسلم لم يذهب في ذلك الجيش، وإنما بعثه. وهذا ا لحديث فيه أمور مشكلة، منها: ذكر جيش الأمراء، وأن النبي صلى الله عليه وسلم كان فيه ولم يكن فيه، ومنها التخيير بين أن يركعوا ركعتي الفجر، ومنها: ما جاء في آخره من أنه إذا جاء من الغد يصلون معها مثلها. فهذه مخالفة لما جاءت في الروايات الأخرى. ولهذا قيل: إن الحديث شاذ. أو: إن فيه وهناً بسبب بعض رواته، وهو الذي يروي عن عبد الله بن رباح، وهو خالد بن سمير الذي ذكر هذه الأمور الثلاثة، مع أن غيره لم يذكرها من الذين رووا عن أبي قتادة هذه الأمور. فقالوا: إن هذه من أوهامه، وإن هذا خطأ حصل منه لم يكن عند غيره في هذه الرواية، بل الرواة الآخرون ما جاء عنهم ذلك، فتكون هذه الأمور الثلاثة خطأ، والشيخ الألباني قال: إن الحديث شاذ؛ لما فيه من المخالفات، فهو إما أن يكون شاذاً على اعتبار أنه ثقة خالف الثقات، أو أن فيه ضعفاً بسبب أن أحد رواته -وهو خالد بن سمير يهم-، ويكون هذا من أوهامه ومن أخطائه. وقوله: [ قدم علينا عبد الله بن رباح الأنصاري من المدينة وكانت الأنصار تفقهه ]. أي: تصفه بالفقه. [ (فقمنا وهلين) ]. يعني: فزعين؛ لأن الشمس طلعت وهم لم يصلوا الفجر. قوله: [ (فقال النبي صلى الله عليه وسلم: (رويداً رويداً) ]. يعني: أمرهم بأن يمشوا شيئاً فشيئاً. قوله: [ (حتى إذا تعالت الشمس قال رسول الله صلى الله عليه وسلم: (من كان منكم يركع ركعتي الفجر فليركعهما) ]. ومعنى هذا أن هناك تخييراً في ركعتي الفجر، والنبي صلى الله عليه وسلم ما كان يترك ركعتي الفجر في حضر ولا في سفر، وإنما كان يداوم على ركعتي الفجر وعلى الوتر. قوله: [ (ثم أمر رسول الله صلى الله عليه وسلم أن ينادى بالصلاة فنودي بها) ]. هذا فيه ذكر الأذان، وهو مثل ما جاء في الأحاديث الأخرى عن أبي قتادة . قوله: [ (ولكن أرواحنا كانت بيد الله عز وجل فأرسلها أنى شاء) ]. يعني أن الله توفاها حيث شاء، ثم أرسلها في الوقت الذي شاء الله أن تعود فيه. قوله: [ (فمن أدرك منكم صلاة الغداة من غد صالحاً فليقض معها مثلها) ]. يعني أنه يصلي الفجر ويصلي معها الفجر مرة أخرى عن هذا اليوم، لكن هذا مثل ما ذكرت في قوله: [ (ومن الغد للوقت) ] أي: ليس المقصود منه أنه يأتي بالصلاة مرتين، وإنما معناه أن الوقت مستقر، وأنه يحافظ على الصلاة في وقتها، وأنها من الغد تصلى في وقتها، لا أنه يقضي مثلها. فالذي جاء في هذا الحديث فيه توضيح بأن الذي يؤتى به من الغد في الوقت إنما هو صلاة مقضية بالإضافة إلى الصلاة المؤداة، وتكون الصلاة فعلت مرتين، مرة عند الاستيقاظ من النوم، ومرة عند أداء الصلاة من الغد، فتكون صلاة الفجر تلك التي نيم عنها فعلت مرتين. ولكن هذا الذي جاء في هذا الحديث فيه خالد بن سمير، وهو يهم، فتكون هذه الزيادة إما شاذة وإما ضعيفة. وكذلك ذكر قصة الأمراء، والنبي صلى الله عليه وسلم لم يكن في جيش الأمراء، وإنما بعثه وبقي الرسول صلى الله عليه وسلم في المدينة، وكذلك التخيير بين ركعتي الفجر، مع أن ركعتي الفجر من آكد الرواتب، والنبي صلى الله عليه وسلم ما كان يتركهما في حضر ولا في سفر، وكذلك الوتر.

تراجم رجال إسناد حديث: ( بعث رسول الله جيش الأمراء ... )
قوله: [ حدثنا علي بن نصر ]. هو علي بن نصر بن علي بن نصر الجهضمي، ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و النسائي . [ حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأسود بن شيبان ]. الأسود بن شيبان ثقة، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و النسائي و ابن ماجه. [ حدثنا خالد بن سمير ]. خالد بن سمير صدوق يهم، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجه . [ قدم علينا عبد الله بن رباح قال: حدثني أبو قتادة الأنصاري ]. عبد الله بن رباح و أبو قتادة قد مر ذكرهما.

حديث (بعث رسول الله جيش الأمراء ...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا خالد عن حصين عن ابن أبي قتادة عن أبي قتادة رضي الله عنه في هذا الخبر، قال: فقال: (إن الله قبض أرواحكم حيث شاء، وردها حيث شاء قم فأذن بالصلاة. فقاموا فتطهروا، حتى إذا ارتفعت الشمس قام النبي صلى الله عليه وسلم فصلى بالناس) ]. أورد أبو داود رحمه الله حديث أبي قتادة من طريق أخرى وهو مختصر، وفيه أن الرسول صلى الله عليه وسلم أمر من يؤذن بقوله: [ (قم فأذن) ]. ثم صلى بالناس صلوات الله وسلامه وبركاته عليه. قوله: [ حدثنا عمرو بن عون ]. هو عمرو بن عون الواسطي، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. هو خالد بن عبد الله الواسطي، ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. هو حصين بن عبد الرحمن، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي قتادة ]. هو عبد الله بن أبي قتادة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. قد مر ذكره.

حديث (بعث رسول الله جيش الأمراء ...) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا عبثر عن حصين عن عبد الله بن أبي قتادة عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه، قال: (فتوضأ حين ارتفعت الشمس فصلى بهم) ]. ذكر هنا الحديث عن أبي قتادة مختصراً. قوله: [ حدثنا هناد ]. هو هناد بن السري أبو السري، ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ حدثنا عبثر ]. هو عبثر بن القاسم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين عن عبد الله بن أبي قتادة عن أبيه ]. قد مر ذكر الثلاثة.

حديث (بعث رسول الله جيش الأمراء ...) من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا العباس العنبري حدثنا سليمان بن داود -وهو الطيالسي - قال: حدثنا سليمان -يعني ابن المغيرة - عن ثابت عن عبد الله بن رباح عن أبي قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ليس في النوم تفريط، إنما التفريط في اليقظة، أن تؤخر صلاة حتى يدخل وقت أخرى) ]. أورد أبو داود رحمه الله حديث أبي قتادة من طريق أخرى، وفيه قوله صلى الله عليه وسلم: [ (ليس في النوم تفريط إنما التفريط في اليقظة، أن تؤخر صلاة حتى يدخل وقت أخرى) ] وهذا دليل على أن كل صلاة يمتد وقتها إلى وقت التي بعدها إما اختياراً وإما اضطرراً، ويستثى من ذلك الفجر، فإنها تنتهي بطلوع الشمس، ثم إن طلوع الشمس إلى الزوال لا يعتبر وقتاً للصلاة. فكل صلاة متصلة بالتي بعدها إما اختياراً وإما اضطراراً، فالظهر وقتها إلى العصر اختياراً، والعصر إلى اصفرار الشمس وقتها اختياري، ومن وقت الاصفرار إلى الغروب وقت اضطراري؛ لأنه جاء في الحديث: (من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك الصلاة) يعني: أدركها في الوقت، ولكنه اضطرار. والمغرب وقتها متصل بوقت العشاء اختياراً، وأما صلاة العشاء فمن مغيب الشفق إلى نصف الليل اختياراً، ومن نصف الليل إلى طلوع الفجر اضطراراً، وأما الفجر فإنها تنتهي بطلوع الشمس، أما ما بعد طلوع الشمس إلى الزوال فليس وقتاً لصلاة من الصلوات. قوله: [ حدثنا العباس العنبري ]. هو عباس بن عبد العظيم العنبري، ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا سليمان بن داود -وهو الطيالسي- ]. سليمان بن داود الطيالسي ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا سليمان -يعني ابن المغيرة- ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت عن عبد الله بن رباح عن أبي قتادة ]. قد مر ذكر الثلاثة."


شرح سنن أبي داود - 064

شرح سنن أبي داود [064]

الصلاة شأنها عظيم وخطرها كبير، ولذا لم يسقطها زوال مناط التكليف حال النوم والنسيان، حيث أوجب الشرع على النائم عن الصلاة أو الناسي لها أن يصليها متى ما ذكر، وقد بين النبي صلى الله عليه وسلم ذلك بفعله لتتأسى به الأمة في ذلك.
تابع حكم من نام عن الصلاة أو نسيها

شرح حديث: ( من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك )
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من نسي صلاة فليصلها إذا ذكرها، لا كفارة لها إلا ذلك) ]. أورد أبو داود رحمه الله حديث أنس بن مالك أن النبي صلى الله عليه وسلم قال: [ (من نسي صلاة فليصلها إذا ذكرها) ] يعني: حين يذكرها يبادر إلى فعلها ولو كان في وقت نهي؛ لأنها مستثناة من النهي. قوله: [ (لا كفارة لها إلا ذلك) ] يعني: ليس هناك شيء سوى أن تؤدى عند الذكر، وليس هناك كفارة مالية، وليس لأحد يصلي عن أحد، وإنما الواجب على من نسي الصلاة ثم ذكرها أن يبادر إلى فعلها، ولا يؤخر القضاء إلى وقت الغد بحيث إذا كان الإنسان عليه فوائت يصلي بعد كل صلاة صلاة، بل يسردها كلها في وقت واحد.

تراجم رجال إسناد حديث: ( من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك )
قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. هو همام بن يحيى، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود .

حديث (أن رسول الله كان في مسير له فناموا عن صلاة الفجر...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن يونس بن عبيد عن الحسن عن عمران بن حصين رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر، فاستيقظوا بحر الشمس، فارتفعوا قليلاً حتى استقلت الشمس، ثم أمر مؤذناً فأذن فصلى ركعتين قبل الفجر، ثم أقام ثم صلى الفجر) ]. أورد أبو داود رحمه الله حديث عمران بن حصين وفيه نفس القصة التي ذكرت في أحاديث أبي قتادة وغيره، وفيه ذكر الأذان وسنة الفجر التي هي الراتبة قبل الصلاة، ثم بعد ذلك الصلاة.

حديث عمرو بن أمية الضمري في نوم النبي والصحابة عن صلاة الفجر وتراجم رجال إسناده

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد الواسطي، وقد مر ذكره. [ عن يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه هو صحابي مشهور، أخرج له أصحاب الكتب الستة.

حديث ذي مخبر الحبشي في نوم النبي والصحابة عن صلاة الفجر وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري . ح: وحدثنا أحمد بن صالح -وهذا لفظ عباس - أن عبد الله بن يزيد حدثهم عن حيوة بن شريح عن عياش بن عباس -يعني القتباني - أن كليب بن صبح حدثهم أن الزبرقان حدثه عن عمه عمرو بن أمية الضمري رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فنام عن الصبح حتى طلعت الشمس، فاستيقظ رسول الله صلى الله عليه وسلم فقال: تنحوا عن هذا المكان. قال: ثم أمر بلالاً فأذن، ثم توضئوا وصلوا ركعتي الفجر، ثم أمر بلالاً فأقام الصلاة فصلى بهم صلاة الصبح) ]. أورد أبو داود رحمه الله حديث عمرو بن أمية الضمري وفيه ما في الحديث الذي قبله من كونهم لما حصل لهم النوم وخرج وقت صلاة الفجر واستيقظوا بحر الشمس أذنوا ثم ركعوا ركعتي الصبح، أي: السنة الراتبة، ثم بعد ذلك صلى النبي صلى الله عليه وسلم بهم الفجر، فكل هذه الأحاديث دالة على وجود الأذان وعلى ركعتي الفجر وعلى قضاء الصلاة بعد قيامهم بقليل، وفي هذا الحديث أنهم تنحوا عن المكان الذي أصابهم النوم فيه، وقد سبق أن مر في بعض الأحاديث أنهم تحولوا واقتادوا رواحلهم شيئاً. قوله: [ حدثنا عباس العنبري وحدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. قوله: [ وهذا لفظ عباس ]. يعني أنه لفظ الشيخ الأول، وهو عباس العنبري . [ أن عبد الله بن يزيد حدثهم ]. هو عبد الله بن يزيد المكي، ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. هو حيوة بن شريح المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عياش بن عباس -يعني القتباني- ]. عياش بن عباس القتباني ثقة، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ أن كليب بن صبح حدثهم ]. كليب بن صبح صدوق، أخرج حديثه أبو داود وحده. [ أن الزبرقان حدثه ]. هو الزبرقان بن عبد الله الضمري، وهو ثقة، أخرج له أبو داود وحده. [ عن عمه عمرو بن أمية الضمري ]. عمرو بن أمية الضمري صحابي مشهور، أخرج له أصحاب الكتب الستة.

إسناد رابع لحديث نوم رسول الله والصحابة عن صلاة الفجر وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن الحسن حدثنا حجاج - يعني: ابن محمد - حدثنا حريز . ح: وحدثنا عبيد بن أبي الوزير حدثنا مبشر -يعني الحلبي - حدثنا حريز -يعني ابن عثمان - حدثني يزيد بن صالح عن ذي مخبر الحبشي رضي الله عنه -وكان يخدم النبي صلى الله عليه وسلم- في هذا الخبر، قال: (فتوضأ -يعني النبي صلى الله عليه وسلم- وضوءاً لم يلث منه التراب، ثم أمر بلالاً فأذن، ثم قام النبي صلى الله عليه وسلم فركع ركعتين غير عجل، ثم قال لبلال : أقم الصلاة. ثم صلى الفرض وهو غير عجل). قال: عن حجاج عن يزيد بن صليح حدثني ذو مخبر رجل من الحبشة. وقال عبيد : يزيد بن صالح ]. أورد أبو داود رحمه الله حديث ذي مخبر الحبشي رضي الله عنه، وفيه مثل ما في قبله، من أنه حصل الأذان، وأنه صلى الركعتين وهو غير عجل، ثم صلى بالناس وهو غير عجل، يعني أنه لم يستعجل فيهما وأنه لم يخففهما. قوله: [ حدثنا إبراهيم بن الحسن ]. هو إبراهيم بن الحسن المصيصي، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج -يعني ابن محمد- ]. هو حجاج بن محمد المصيصي الأعور، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حريز ]. هو حريز بن عثمان الحمصي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ ح: وحدثنا عبيد بن أبي الوزير ]. عبيد بن أبي الوزير لا يعرف حاله، أخرج حديثه أبو داود وحده. [ حدثنا مبشر -يعني الحلبي- ]. هو مبشر بن إسماعيل الحلبي، صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا حريز -يعني ابن عثمان- عن يزيد بن صالح ]. يزيد بن صالح -ويقال أيضاً: ابن صليح- أخرج حديثه أبو داود . [ عن ذي مخبر الحبشي ]. ذو مخبر الحبشي صاحب رسول الله صلى الله عليه وسلم، وكان يخدم النبي عليه الصلاة والسلام، وحديثه أخرجه أبو داود و ابن ماجه . وقوله: [ عن حجاج عن يزيد بن صليح ]. يعني: أن حجاجاً قال: يزيد بن صليح . وقال الشيخ الثاني الذي هو عبيد بن أبي الوزير : يزيد بن صالح . إذاً: بعض الرواة قال: صالح. وبعضهم قال: صليح. ولا فرق بينهما، ويقال له: صليح أكثر من (صالح).

إسناد آخر لحديث نومه صلى الله عليه وسلم عن صلاة الفجر وذكر زيادته وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل حدثنا الوليد عن حريز -يعني ابن عثمان - عن يزيد بن صليح عن ذي مخبر ابن أخي النجاشي رضي الله عنه في هذا الخبر، قال: (فأذن وهو غير عجل) ]. قوله: [ (وأذن وهو غير عجل) ] ذكر الأذان وهو غير عجل فيه إشكال؛ لأن الأذان حالته واحدة، وليس فيه استعجال، إنما الاستعجال في الإقامة، فهي التي تحدر حدراً. قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حريز -يعني ابن عثمان - عن يزيد بن صليح عن ذي مخبر ابن أخي النجاشي ]. مر ذكرهم. وهنا قال: (صليح) بتصغير (صالح).

شرح حديث: ( أقبلنا مع رسول الله زمن الحديبية فقال: من يكلؤنا؟)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن جامع بن شداد سمعت عبد الرحمن بن أبي علقمة سمعت عبد الله بن مسعود رضي الله عنه قال: (أقبلنا مع رسول الله صلى الله عليه وسلم زمن الحديبية، فقال رسول الله صلى الله عليه وسلم: من يكلؤنا ؟ فقال بلال : أنا. فناموا حتى طلعت الشمس، فاستيقظ النبي صلى الله عليه وسلم، فقال: افعلوا كما كنتم تفعلون. قال: ففعلنا، قال: فكذلك فافعلوا لمن نام أو نسي) ]. أورد أبو داود رحمه الله حديث عبد الله بن مسعود أنه قال: [ أقبلنا مع رسول الله صلى الله عليه وسلم زمن الحديبية ] وهذا يخالف ما تقدم في الروايات السابقة التي فيها أنه كان في غزوة خيبر، وأنه قفل من غزوة خيبر، وأما ما ذكر أنه كان في جيش الأمراء فهذا غير صحيح؛ لأن النبي صلى الله عليه وسلم ما كان في تلك الغزوة. وأما ذكر الحديبية فإنه يحمل على تعدد القصة، أو أن في ذلك وهماً، فإما أن تكون الحادثة متعددة، وإما أن تكون واحدة وفي الحديث وهم. وقوله: [ (من يكلؤنا؟) ] يعني: من يكون متنبهاً بحيث لا تفوتنا صلاة الفجر. قوله: [ (فقال بلال : أنا. فناموا حتى طلعت الشمس) ]. هذا مثل ما تقدم في قصة خيبر؛ لأن بلالاً هو الذي كان مستنداً إلى راحلته وأخذه النوم، وبعد ذلك حصل ما حصل، حيث فاتتهم الصلاة وصلوها بعد طلوع الشمس. قوله: [ (فاستيقظ النبي صلى الله عليه وسلم فقال: (افعلوا ما كنتم تفعلون) ] يعني أنهم يصلون الصلاة في ذلك الوقت كما كانوا يؤدونها في وقتها. قوله: [ (قال: فكذلك فافعلوا لمن نام أو نسي) ]. يعني أن النائم أو الناسي يفعل في القضاء كما كان يفعل في الأداء، وذلك عند ذكره وعند تنبهه.

تراجم رجال إسناد حديث: (أقبلنا مع رسول الله زمن الحديبية فقال: من يكلؤنا؟)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر الملقب بغندر البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن جامع بن شداد ]. جامع بن شداد ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عبد الرحمن بن أبي علقمة ]. عبد الرحمن بن أبي علقمة يقال: له صحبة. ذكره ابن حبان في ثقات التابعين، وأخرج حديثه أبو داود و النسائي. [ سمعت عبد الله بن مسعود ]. هو عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو من المهاجرين، وأحد فقهاء الصحابة، وحديثه عند أصحاب الكتب الستة.

الأسئلة

الكشف والمكاشفات

السؤال: قضية الكشف والمكاشفات قضية خطيرة تثيرها الصوفية وتدعيها لمشايخها وأقطابها، ويستدلون بقول عمر رضي الله عنه: (يا سارية! الجبل) فما هو الرد على هذه الشبهة؟ الجواب: أولياء الله عز وجل إذا حصل لهم شيء من الكرامات لا يتبجحون بها، ولا يذكرونها، ولا يشغلون الناس بها، وإنما يتواضعون لله عز وجل ويخفونها، هذا شأن أولياء الله، وأما الذين أضلهم الله عز وجل فهم يتخذون مما يحصل إذا حصل وسيلة لتقديسهم ولتعظيمهم ولجلب الأموال لهم بسبب ذلك، وقد يختلقون كرامات ويأتون بأشياء ليس لها أساس وليس لها وجود، وإنما يأتون بها من أجل أن يعظمهم الناس ويتبعهم الناس، وأما من يكون ولياً لله عز وجل حقيقة فإنه إذا حصل له شيء من الكرامة لا ينشره ولا يتبجح ولا يتعاظم ولا يترفع على الناس به، أما من يريد من الناس أن يقدسوه ويعظموه ويحققوا له ما يريد فهذا ليس شأنه شأن أولياء الله حقاً، ولهذا فإن ما يحصل من الصوفية ومن أهل البدع في السلوك وفي العقائد من ذلك فهو مما أضلهم الله عز وجل به، ومن الانحراف عن الجادة، ومن المعلوم أنهم يدعون دعاوى بحصول أشياء لا أساس لها ولا حقيقة لها، ولو وُجِدَ شيء من ذلك حقيقة لكان الذي يجب هو أن مثل ذلك يخفى ولا يبين ولا يظهر، وأما قصة (يا سارية! الجبل) فما أدري عن ثبوتها، ولكن إذا ثبتت فإنها من الكرامات التي يجريها الله عز وجل على يد بعض أوليائه، ولا شك في أن عمر رضي الله عنه من خيار الأولياء، بل هو أفضل ولي بعد الأنبياء والمرسلين وبعد أبي بكر رضي الله عنه، فهو أفضل هذه الأمة بعد أبي بكر رضي الله عنه وأرضاه.

حقيقة حدثاء الأسنان الذين نهي عن أخذ العلم عنهم
السؤال: جاء كثير من العبارات عن السلف في النهي عن أخذ العلم عن حدثاء الأسنان، مع أننا نرى أن كثيراً من الأئمة تصدر للفتوى في سن مبكرة، فما هو معنى حدثاء الأسنان؟ الجواب: لعل المقصود من ذلك الناس الذين يستعجلون في الفتوى قبل أن يتمكنوا من العلم الشرعي، أما من تمكن وصار يستفاد منه ولو كان في سن مبكرة فلا بأس بذلك، وإنما المقصود من ذلك الذين يستعجلون أن يبرزوا وأن يظهروا، فهؤلاء هم الذين يذمون، وأما من يوفقه الله عز وجل وكان في صغره أو في سن مبكرة ممن يستفاد منه فلا بأس بذلك، ولاسيما إذا كان لا يوجد غيره في البلد والناس يحتاجون إليه، فمثل هذا لا بأس به.

الصلاة مع الجماعة بعد أدائها في الرحال

السؤال: قال رسول الله صلى الله عليه وسلم للرجلين اللذين صليا في رحالهما: (إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم) فهل هذا خاص بالجماعة التي تقام في المسجد دون غيرها؟ الجواب: ليس هذا خاصاً بجماعة المسجد، بل لو أن الإنسان وجد جماعة أخرى تصلي فله أن يصلي معها، فقد دخل رجل مسجد رسول الله صلى الله عليه وسلم بعد أن قضيت صلاة الجماعة، فقال رسول الله صلى الله عليه وسلم: (ألا رجل يتصدق على هذا فيصلي معه)، لأن هذا الذي سيتصدق قد صلى، فصلاته نافلة، فلو وجد المرء جماعة تصلي فصلى معهم فله ذلك. وهذا لا يعارض حديث: (لا تصلوا صلاة في يوم مرتين)؛ لأن المنع فيما إذا كان الإنسان يؤديها بدون سبب، أما هذا فإنه بسبب، وهو وجود جماعة.

ما يدعى به في السجود وبعد التشهد

هل يشترط للدعاء عند السجود أو بعد التشهد أن يكون من الأدعية المأثورة؟ الجواب: لا يشترط، ولكن كونه يأتي بالأدعية المأثورة ومما ثبتت به السنة هو الذي ينبغي، والإنسان إذا أتى بدعاء ليس بمأثور قد يقع منه الخطأ والزلل، وقد يكون الدعاء غير مستقيم، لكن إذا كان دعاء واضحاً ليس فيه إشكال فهذا هو الذي ينبغي، كأن يسأل الإنسان ما يريد من خيري الدنيا والآخرة، أو يسأل شيئاً يريده ويخصه ويدعو به بخصوصه فله ذلك، لكن الحرص على الأدعية المأثورة التي جاءت عن الذي لا ينطق عن الهوى صلى الله عليه وسلم هو الأولى والأفضل والذي ينبغي.

حكم انتفاع المرتهن بالرهن مع رضا الراهن
السؤال: هل يجوز للمرتهن أن ينتفع بالرهن؟ علماً بأن الراهن قد رضي بذلك؟ الجواب: إذا كان الانتفاع بمقابل شيء، مثل الشاة يعلفها ويحلبها فهذا لا بأس به، فكون العلف يكون مقابل الحليب لا بأس به.

تعريف الرهن
السؤال: ما هو الرهن؟ الجواب: الرهن هو توثقة دين بعين يمكن استيفاؤه منها أو من ثمنها. فهو دين في الذمة، وهذا الرهن يوضع عند المرتهن حتى يطمئن صاحب الدين بأن حقه مقيد بهذه العين، بحيث إنه لو لم يحصل السداد فإنه يحصله عن طريق هذه العين.

حكم ترك الأسباب المؤدية للاستيقاظ للصلاة استدلالاً بحديث: ( ليس في النوم تفريط )
الجواب: هل صحيح أنه لا يجب على المسلم توقيت الساعة على وقت صلاة الفجر استدلالاً بقوله صلى الله عليه وسلم: (ليس في النوم تفريط) مع أنه قد لا يستيقظ؟ الجواب: فعل الأسباب التي تؤدي إلى التنبه مطلوب، ولهذا فإن الرسول صلى الله عليه وسلم قال: (من يكلؤنا) يعني: من يكون مستيقظاً حتى ينبههم. وليس في النوم تفريط إذا كان الإنسان لم يحصل منه تفريط، لكن بعض الناس يفرطون، مثل الذين يسهرون الليل وإذا أقبل وقت الفجر ناموا ولا يقومون إلا بعد طلوع الشمس، فهؤلاء مفرطون.

حكم أكل الحلويات المصنوعة في بلاد اليهود والنصارى وفيها مخ عظام البقر
السؤال: اشتريت من السوق بعض حلويات صنعت في أمريكا ووجدت أن فيها جلاتيناً بقرياً، فهل يجوز أكل هذه الحلويات؟ الجواب: ليس هناك مانع يمنع من هذا؛ لأن ذبائح اليهود والنصارى حلال لنا.

حكم التحول عن المكان الذي نام فيه المسافر عن الصلاة
السؤال: هل يقال فيمن نام عن الصلاة في مكان وهو مسافر: إن السنة أن يتحرك من مكانه الذي نام فيه ويسير قليلاً. أم يصلي في نفس مكانه الذي فاتته فيه الصلاة؟ الجواب: التحول عن ذلك المكان قليلاً هو الذي ينبغي.

الجمع بين كونه صلى الله عليه وسلم نام عن الصلاة وبين قوله: ( تنام عيناي ولا ينام قلبي )
السؤال: كيف نجمع بين هذا الحديث الذي فيه: (أن النبي صلى الله عليه وسلم نام ولم يستيقظ حتى طلعت الشمس)، وبين حديث: (تنام عيناي ولا ينام قلبي) ؟ الجواب: لا تنافي بينهما؛ لأن قوله: (تنام عيناي ولا ينام قلبي) يتعلق بالحدث، يعني: لا يحصل منه الحدث حال النوم، أما كونه يحصل منه النوم حتى تطلع الشمس فهذا لا ينافي ذلك الحديث الذي فيه ارتفاع الحدث عنه في حال نومه صلى الله عليه وسلم.

إعادة الطواف بعد الوضوء لمن أحدث أثناء الطواف
السؤال: إذا أحدث الرجل أثناء الطواف، وذلك -مثلاً- بعد الشوط الثالث، فهل يعيد الطواف بعد الوضوء من أوله، أم يكمل الأشواط الأربعة الباقية في وقته؟ الجواب: الذي ينبغي له والأولى في حقه أنه يعيده من أوله.

حكم تحويل الوقف واستبداله للمصلحة
السؤال: وهبت قطعة أرض ليقام عليها بالدور الأول مسجد، فهل يجوز استبدال هذه القطعة بقطعة أخرى في مكان آخر يحتاج فيه إلى مسجد وأبيع هذه القطعة؟ الجواب: إن كان يريد وقفها فالأمر بيده، فله أن يحول؛ لأنه لم يتم الوقف، أما إن كان قد تم الوقف فلا يحول الوقف عن المكان الذي هو فيه، إلا إذا كان لم يبن المسجد، وكانت المصلحة بأن يحوله إلى مكان آخر فله ذلك، وأما إذا وجد المسجد وتم استعماله كمسجد فيبقى المسجد، وإذا كان هناك مسجد آخر وأراد أن يبني مسجداً فلا يجعله قريباً منه.

حكم التراخي عن قضاء الفائتة بعد خروج وقتها

السؤال: من استيقظ وقد فاتته صلاة الفجر فهل له أن يتراخى في الصلاة؛ لأن الأحاديث ورد فيها أنه صلى الله عليه وسلم قال: (رويداً رويداً)، وقال الراوي: (حتى تعالت الشمس)، وفيه أنه ليس قضاؤها على الفور؟ الجواب: كان ذلك التراخي من أجل الانتقال، وهذه الفترة هي التي حصل فيها الانتقال.

حكم من جمع بين الظهر والعصر في مكان العمل ثم دخل بلده قبل دخول وقت العصر
السؤال: شخص يعمل في مكان يبعد عن المدينة مائة وستين كيلو متر، ويصل إلى المدينة قبل صلاة العصر بساعة تقريباً، والمدينة بلده، وهو يجمع الظهر والعصر في مكان عمله، فهل يصح ذلك؟ الجواب: إذا كان يصل إلى المدينة قبل أن يدخل وقت العصر فلا ينبغي له أن يجمع، وإنما يصلي الظهر في وقتها مقصورة، وإذا جاء وقت العصر يصليها مع الناس في وقتها، ولا يجمع بينهما ثم يأتي وينام ويقول: أنا قد صليت.

حكم من نام عن الوتر حتى طلع الفجر
السؤال: من نام عن الوتر حتى طلع الفجر فهل يصليه قياساً على ركعتي الفجر اللتين صلاهما النبي صلى الله عليه وسلم بعد طلوع الشمس؟ الجواب: إذا نام الإنسان عن الوتر فإنه يصليه في الضحى، ولكن يضيف إليه ركعة حتى لا يؤدى وتراً في النهار، فإذا كان يصلي الوتر في الليل ثلاثاً فإنه إذا فاته يصليه أربعاً في الضحى، وإن كان يصلي خمساً يصلي ستاً في الضحى، وإن كان يصلي تسعاً يصلي عشراً في الضحى، وإن كان يصلي إحدى عشرة يصلي اثنتي عشرة في الضحى؛ لأن النبي صلى الله عليه وسلم كان إذا لم يصل صلاته من الليل لمرض أو لغير ذلك صلى من النهار أو من الضحى اثنتي عشرة ركعة؛ لأنه كان يصلي إحدى عشرة ركعة بالليل.

حكم الأذان بغير وضوء
السؤال: جاء في حديث عمرو بن أمية الضمري أن للمؤذن أن يؤذن بدون وضوء؛ حيث ورد فيه: (ثم أمر بلالاً فأذن، ثم توضوءا وصلوا ركعتي الفجر) فما حكم أذان المؤذن وهو على غير وضوء؟ الجواب: بإمكانه أن يؤذن وهو على غير وضوء، لكن الحديث ليس فيه دليل يدل على ذلك؛ لأنه يحتمل أن يكون الذي أذن قد توضأ، لكن يصح أن يؤذن المؤذن وهو على غير وضوء.

كيفية إخراج زكاة العنب الذي يباع
السؤال: نرجو منكم توضيح كيفية زكاة العنب، فهل هي بالخرص، أم بما ينتج عنه من قيمة؟ الجواب: هي زكاة العنب بالخرص كما هو معلوم، لكن إذا كان الناس يبيعونها وأراد أن يخرج زكاته فإن زكاته تدور بين نصف العشر أو العشر على حسب سقيه، فإن سقي بماء المضخات أو الآبار وما إلى ذلك؛ فإنه يخرج نصف العشر، أما إن سقي بماء العيون أو بماء الأنهار فإنه يكون عليه العشر، هذا إذا كان يباع كله، فيمكن أن يخرج نصف عشر القيمة أو عشر القيمة."


شرح سنن أبي داود - 065

شرح سنن أبي داود [065]

للمساجد في الشريعة الإسلامية مكانتها العظيمة وأحكامها الشرعية وآدابها الخاصة، وذلك لأنها دور عبادة الله تعالى، ومن أحكامها وآدابها: الاعتناء بنظافتها وتبخيرها وتطييبها، وأن يخصص مدخل للنساء بعيداً عن مدخل الرجال؛ لتفادي الاختلاط والفتنة، وقد ندب الشرع إلى الإكثار من بنائها حتى يسهل على الناس أداء الصلاة في الجماعة في المساجد.

اتخاذ المساجد في الدور

شرح حديث: ( أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور ... )
قال المصنف رحمه الله تعالى: [ باب اتخاذ المساجد في الدور. حدثنا محمد بن العلاء حدثنا حسين بن علي عن زائدة عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدُّور، وأن تُنظَّف وتُطيَّب) ]. لما ذكر أبو داود رحمه الله في ترجمته السابقة ما يتعلق ببناء المسجد، وأورد الأحاديث في ذلك عقَّبه بهذه الترجمة، وهي: [ اتخاذ المساجد في الدور ]. والمقصود بالدُّور الأحياء والمحلات والمناطق من البلد، بمعنى أن كل حي أو كل محلة من البلد يكون فيها مسجد، ولا يلزم أن يكون في البلد الواحد مسجد واحد، ولو كان كبيراً، وإنما يمكن أن تتعدد المساجد، وأن تكون الأحياء والمحلات فيها مساجد، لكن لا تكون متقاربة تقارباً شديداً، وإنما يكون بينها مسافة، وهذا هو المقصود بالدور، وهي جمع دار، و(الدار) كما أنه يطلق على البيت الواحد ويطلق على المحلة وعلى الحي من المكان، فليس مقصوراً على المنازل، وهذا هو المقصود من أمره صلى الله عليه وسلم باتخاذ المساجد في المحلات والأحياء، حتى يتيسر لأهل تلك الأحياء شهود الجماعة وحضورها، بخلاف ما لو كان المسجد بعيداً، فقد يشق على بعض الناس شهود الجماعة لبُعد المسجد. أما إذا كان المسجد قريباً، وكانت كل محلة فيها مسجد، فإن الإنسان يذهب إلى المسجد بسهولة ويرجع بسهولة، وذلك أدعى لعدم فوات الصلاة جماعة للرجال الذين يجب عليهم أن يصلوا جماعة في المساجد. قوله: [ (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تُنظَّف وتُطَّيب) ] فيه ثلاثة أمور: الأول: اتخاذ المساجد في الدور، وهي المحلات والأحياء من البلد، حتى يسهل للناس حضور صلاة الجماعة، ولئلا يشق عليهم الذهاب إليها في مكان بعيد من البلد. الثاني: أن تُنظَّف، فيزال عنها الأوساخ والقذر، وتصان وتحفظ، وإذا وقع فيها شيء من الأوساخ فإنه يزال. الثالث: أن تُطيَّب، أي: يؤتى بالطيب فيها، حتى يشمّ الناس فيها رائحة طيبة. وقد جاء في التراجم لرجال الحديث اسم: نعيم المجمر ، ويسمى المجمر ؛ أخذاً من تجمير المسجد، وهو الاتيان بالجمر الذي يوضع عليه العود من الطيب، فتفوح الرائحة الطيبة في المسجد.
تراجم رجال إسناد حديث: (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور .. )
قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا حسين بن علي ]. هو حسين بن علي الجعفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زائدة ]. هو زائدة بن قدامة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. والفقهاء السبعة هم: عروة بن الزبير بن العوام ، و خارجة بن زيد بن ثابت ، و عبيد الله بن عبد الله بن عتبة بن مسعود ، و سعيد بن المسيب ، و القاسم بن محمد بن أبي بكر الصديق و سليمان بن يسار هؤلاء الستة متفق على عدّهم، وأما السابع ففيه ثلاثة أقوال: الأول: أنه أبو بكر بن عبد الرحمن بن الحارث بن هشام ، والثاني: أنه أبو سلمة بن عبد الرحمن بن عوف ، والثالث: أنه سالم بن عبد الله بن عمر بن الخطاب . وهؤلاء السبعة اشتهروا بهذا اللقب في المدينة النبوية المباركة في عصر التابعين، وكانوا في زمن متقارب، ويطلق عليهم هذا اللقب. وأحياناً يأتي ذكرهم بهذا اللقب دون ذكر أسمائهم، كما إذا كان هناك مسألة اتفقوا عليها، فيقال: هذه المسألة قال بها الفقهاء السبعة فبدل أن يقال: فلان وفلان و فلان وفلان يطلق عليهم هذا اللقب: (الفقهاء السبعة)، مثل مسألة (زكاة عروض التجارة)، فعندما يذكرونها يقولون: قال بها الأئمة الأربعة والفقهاء السبعة. والأئمة الأربعة هم: أبو حنيفة و مالك و الشافعي و أحمد ، والفقهاء السبعة هم هؤلاء الذين سبق ذكرهم، فإنهم جميعاً يقولون بوجوب الزكاة في عروض التجارة. [ عن عائشة ]. وهي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بن الصديق ، وهي أحد سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم ستة رجال وامرأة واحدة, وهذه المرأة هي أم المؤمنين عائشة رضي الله عنها، فهي من أوعية السّنّة وحَفَظَتها، لاسيما في الأمور المتعلقة بما يجري في البيوت بين الرجل وأهل بيته، فإن هذا مما روي كثيراً من طريقها؛ لأنها روت الكثير عن رسول الله صلى الله عليه وسلم.

شرح حديث: (كان رسول الله صلى الله عليه وسلم يأمرنا بالمساجد أن نصنعها في ديارنا ... )
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود بن سفيان حدثنا يحيى -يعني ابن حسان - حدثنا سليمان بن موسى حدثنا جعفر بن سعد بن سمرة حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن أبيه سمرة أنه كتب إلى ابنه: (أما بعد: فإن رسول الله صلى الله عليه وسلم كان يأمرنا بالمساجد أن نصنعها في ديارنا، ونصلح صنعتها، ونطهرها)]. قوله: [ (فإن رسول الله صلى الله عليه وسلم كان يأمرنا بالمساجد أن نصنعها في ديارنا)]. أي: نبنيها في الديار، أي: في المَحِلات. فالديار المقصود بها الدور، والمقصود بالدور المحلات، أي: المناطق والأحياء. قوله: [ (ونصلح صنعتها) ]. أي أنهم يبنونها ويحسنون بناءها، لكن على وجه ليس فيه غلو وليس فيه زيادة عن قدر الحاجة، كما سبق الحديث في التشييد: (ما أُمرت بتشييد المساجد) أي: تشييدها على وجه زائد عن قدر الحاجة، أما بناؤها وإصلاحها على وجه يكون فيه بقاؤها وقوة بنائها وعدم تعرضها للتداعي والسقوط فإن هذا أمر مطلوب، ولكن المحذور أن يزاد على ذلك، وأن يُتجاوز الحد المطلوب، مثل أن تُزركش وتُزخرف ونحو ذلك مما جاء المنع فيه عن رسول الله صلى الله عليه وسلم. قوله: [ (ونطهرها) ]. تطهيرها المقصود به تنظيفها من الأوساخ، وعدم تعريضها للنجاسات، وما إلى ذلك، وكل ذلك يدخل تحت تطهيرها. وهذا الحديث دالّ على ما دل عليه الحديث الذي قبله من بناء المساجد في الدُور والأمر بتطهيرها وتنظيفها، سواءٌ أكان من تطهيرها من الأنجاس أم من الأوساخ والأقذار التي ليست بنجاسة ولكنها مما يستقذر ويُكره النظر إليه وإن لم يكن نجساً.
تراجم رجال إسناد حديث: ( كان رسول الله صلى الله عليه وسلم يأمرنا بالمساجد أن نصنعها في ديارنا .. )
قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج حديثه أبو داود . [ حدثنا يحيى حدثنا -يعني ابن حسان -]. يحيى بن حسان ؟ أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ حدثنا سليمان بن موسى ]. سليمان بن موسى فيه لين، أخرج له أبو داود وحده. [ حدثنا جعفر بن سعد بن سمرة ]. جعفر بن سعد بن سمرة ليس بالقوي، أخرج له أبو داود وحده . [ حدثني خبيب بن سليمان ]. خبيب بن سليمان مجهول، أخرج له أبو داود وحده . [ عن أبيه سليمان بن سمرة ]. سليمان بن سمرة مقبول، أخرج له أبو داود وحده. [ عن أبيه سمرة ]. هو سمرة بن جندب صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه من هو مقبول، وفيه من هو مجهول، ولكن الحديث الأول يدل على ما دل عليه من حيث بناء المساجد في الدور والأمر بتطهيرها.
السرج في المساجد

شرح حديث: ( .. فإن لم تأتوه وتصلوا فيه فابعثوا بزيت يسرج في قناديله )
قال المصنف رحمه الله تعالى: [ باب في السرج في المساجد. حدثنا النفيلي حدثنا مسكين عن سعيد بن عبد العزيز عن زياد بن أبي سودة عن ميمونة مولاة النبي صلى الله عليه وسلم أنها قالت: (يا رسول الله! أفتنا في بيت المقدس؟ فقال: ائتوه فصلوا فيه- وكانت البلاد إذ ذاك حرباً- فإن لم تأتوه وتصلوا فيه فابعثوا بزيت يُسرج في قناديله) ]. قوله: [ باب في السرج في المساجد. يعني إضاءتها وإنارتها، وهذا أمر مطلوب في المساجد، والقيام بذلك من الأمور المطلوبة في المساجد؛ لأن كل ما فيه مصلحة ومنفعة في المسجد للناس أمر مطلوب، ومن قبل كانت تُتخذ السرج، ويستعملون الزيت لإيقادها. وقد أورد أبو داود رحمه الله حديث ميمونة مولاة رسول الله صلى الله عليه وسلم أنها قالت: [يا رسول الله! أفتنا في بيت المقدس؟ ] والمقصود: المسجد الأقصى. قولها: [ فقال: (ائتوه وصلوا فيه) ]. أي: اذهبوا إليه فصلوا فيه. وهذا فيه شد الرحل إليه، وقد جاء في الحديث الصحيح: (لا تُشَدّ الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا) فالمسجد الأقصى هو أحد المساجد التي لا تشد الرحال إلا إليها. فليس هناك مسجد أو بقعة من الأرض تشدّ الرحال إليها من أجل التعبد فيها إلا هذه المساجد الثلاثة، ولا يقال: إن المقصود هو النهي عن شد الرحال إلى المساجد الأخرى فقط، أما الذهاب إلى أماكن أخرى غير المساجد، كالمقابر أو غيرها للعبادة والتبرك جائز؛ لأن الحديث إنما جاء في النهي عن شد الرحال إلى المساجد! هذا الكلام باطل؛ لأن الرسول صلى الله عليه وسلم قال: (لا تُشَدّ الرحال إلا إلى ثلاثة مساجد) أي: لا تُشد إلى بقعة من أجل التقرب إلى الله عز وجل فيها، أو من أجل ميزتها وفضلها وشرفها إلا إلى هذه المساجد الثلاثة، فهي التي تشد الرحال إليها. ولهذا روى النسائي عن رجل من أصحاب رسول الله صلى الله عليه وسلم أنه سمع أن فلاناً ذهب إلى مشاهدة الطور، فقال: لو كنت رأيته لما ذهب؛ لأن النبي صلى الله عليه وسلم قال: (لا تُشدّ الرحال إلا إلى ثلاثة مساجد). قوله: [ (فإن لم تأتوه فابعثوا بزيت يُسرج في قناديله) ] معناه: إضاءة القناديل بذلك الزيت؛ لأن الزيت هو مادة الإضاءة. وإسراج المساجد وإضاؤتها من الطاعات والقربات، ولا شك في أن المسجد كلّما كان أفضل فإن العناية به تكون أهم، والإنفاق عليه يكون أكثر أجراً؛ لأن ذلك يتعلق بشيء فاضل، فالإنفاق عليه يكون له ميزة على غيره. قولها: [ وكانت البلاد إذ ذاك حرباً ]. من المعلوم أن بيت المقدس لم يُفتح إلا في زمن عمر بن الخطاب رضي الله عنه، وهذا يعني أنه كان في ذاك الوقت لم يدخل تحت البلاد الإسلامية؛ لأن الرسول صلى الله عليه وسلم وصل إلى تبوك، وكان الشام لم يُفتح بعد، فهو في زمنه صلى الله عليه وسلم في بلاد حربٌ؛ لأن الذين فيها هم محاربون، ولم يكن تحت ولاية المسلمين، وإنما كانت بيد الكفار، ولم تفتح إلا في زمن عمر رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث: ( .. فإن لم تأتوه وتصلوا فيه فابعثوا بزيت يسرج في قناديله )
قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد بن علي بن نفيل النفيلي ، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا مسكين ]. هو مسكين بن بكير ، وهو صدوق يخطئ، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن سعيد بن عبد العزيز ]. هو سعيد بن عبد العزيز الدمشقي ، وهو ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن زياد بن أبي سودة ]. زياد بن أبي سودة ثقة، أخرج له أبو داود و ابن ماجه . [ عن ميمونة مولاة النبي صلى الله عليه وسلم ]. ميمونة مولاة النبي صلى الله عليه وسلم صحابية، أخرج حديثها أصحاب السنن. والحديث ضعفه الألباني ، وفي إسناده مسكين بن بكير صدوق يخطئ. ولا أدري هل فيه علة أخرى غير هذه، لكن اتخاذ السرج مطلقاً وإضاءة المساجد أمرٌ مطلوب، ولا إشكال فيه، وإنما الإشكال في كون ذلك الأمر صدر من رسول الله صلى الله عليه وسلم بالنسبة لبيت المقدس أم لا. والحديث عزاه المنذري إلى ابن ماجه من طريق زياد بن أبي سودة عن أخيه عثمان عن ميمونة ، وهو في الصحيح، كما قاله المزي في تهذيب الكمال، وتبعه تلميذه العلائي في جامع التحصيل و ابن حجر في تهذيبه، ولفظ البوصيري في مصباح الزجاجة. إسناد طريق ابن ماجه صحيح رجاله ثقات، وهو أصح من طريق أبي داود ، وعلى هذا يكون فيه اتصال، ولكن إسناد ابن ماجه فيه عثمان .
حصى المسجد

شرح حديث ( مطرنا ذات ليلة، فأصبحت الأرض مبتلة، فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته ... )
قال المصنف رحمه الله تعالى: [ باب: في حصى المسجد. حدثنا سهل بن تمام بن بزيع حدثنا عمر بن سليم الباهلي عن أبي الوليد : سألتُ ابن عمر عن الحصى الذي في المسجد، فقال: (مُطرنا ذات ليلة، فأصبحت الأرض مبتلة، فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته، فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال: ما أحسن هذا !) ]. قوله: [ باب: في حصى المسجد ]، أي: المسجد يُتخذ فيه الحصى، ويتخذ فيه التراب، وهل يخرج أو لا يخرج؟ وهل ينقل من مكان إلى مكان ليفترش؟ فهذه الترجمة تتعلق بهذه الأمور. قوله: [ فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته ] أي: على البلل وعلى الرطوبة التي في الأرض. وقوله صلى الله عليه وسلم: [ (ما أحسن هذا) ] أي: ما أحسن هذا العمل الذي هو اتخاذ الحصى ليتقى به البلل عند الصلاة على الأرض المبتلة التي يحصل بها ابتلال الثياب، فيكون ذلك الحصى الذي وضع في مكان ذلك البلل واقياً منه. ولا بأس باتخاذ الشيء ليمنع من وصول ما يشوش على الإنسان صلاته، أو يلوث ثيابه؛ لأن ذلك أمر مطلوب، كأن يوضع الفراش على مكان مبلول، أو يوضع أي شيء يُتقى به الماء والبلل الذي يكون في الأرض، فلا بأس بذلك. وأما الحديث ففي رجال إسناده من هو مجهول، وعلى هذا فهو غير ثابت، ولكن لا بأس باتخاذ الشيء ليمنع مما فيه أذى وضرر، وليس هناك مانع يمنع منه.
تراجم رجال إسناد حديث: (مطرنا ذات ليلة فأصبحت الأرض مبتلة)

قوله: [ حدثنا سهل بن تمام بن بزيع ]. سهل بن تمام بن بزيع ثقة وصدوق يخطئ، أخرج له أبو داود وحده. [ حدثنا عمر بن سليم الباهلي ]. عمر بن سليم الباهلي صدوق له أوهام، أخرج له أبو داود و ابن ماجه . [ عن أبي الوليد ]. أبو الوليد هو الذي يروي عن ابن عمر ، وهو مجهول، أخرج له أبو داود وحده. [ سألت ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي المشهور، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر: ( إن الرجل إذا أخرج الحصى من المسجد يناشده )
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية ووكيع قالا: حدثنا الأعمش عن أبي صالح قال : كان يقال: إن الرجل إذا أخرج الحصى من المسجد يناشده ]. قوله: [ يناشده ] أي: يسأله أو يطلب منه أن لا يخرجه، وذلك حتى يبقى في تلك البقعة الطيبة. هذا هو المقصود من الأثر، وهو مقطوع كما هو معلوم؛ لأنه كلام تابعي، وهو صحيح إليه، ولكن لا تثبت به حجة، ولا يثبت به حكم، ولا بأس بإخراج الحصى الذي في المسجد عند الحاجة إلى إخراجه وإبداله، وكذلك البلاط الذي يبلط به المسجد إذا احتيج إلى تغييره وتبديله والإتيان بشيء تدعو الحاجة إليه، ولم يثبت شيء في المنع من إخراجه، ولو ثبت شيء لحُمل ذلك على أنه إذا لم يكن هناك أمر يقتضيه، أما إذا وجد شيء يقتضيه مثل أن يكون منظره قبيحاً أو غير مستحسن، أو أنه صار متسخاً، فإن إخراجه في هذه الحالة لا بأس به، وعلى كل حال فإن إخراج الحصى وإدخاله وتبديله لا بأس به، وليس هناك مانع يمنع منه.
تراجم رجال إسناد أثر: ( إن الرجل إذا أخرج الحصى من المسجد يناشده )
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة . [ و وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي ، ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي صالح ]. اسمه: ذكوان ، ولقبه السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر: ( إن الحصاة لتناشد الذي يخرجها من المسجد )
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسحاق أبو بكر -يعني الصاغاني- حدثنا أبو بدر شجاع بن الوليد ، حدثنا شريك ، حدثنا أبو حصين عن أبي صالح عن أبي هريرة رضي الله عنه -قال أبو بدر : أُراه قد رفعه إلى النبي صلى الله عليه وسلم- قال: (إن الحصاة لتناشد الذي يخرجها من المسجد) ]. أورد أبو داود رحمه الله الأثر من طريق أخرى، وهو إلى أبي هريرة ، وأحد رواته -هو أبو بدر - يشك في أنه مرفوع، حيث قال: [ أُراه قد رفعه إلى رسول الله صلى الله عليه وسلم ] أي: أظن أنه رفعه إلى رسول الله صلى الله عليه وسلم. وهو مثل الأثر الذي قبله من حيث إن الحصى يناشد من يخرجه من المسجد، أي: يسأله أو يطلب منه أن لا يخرجه من ذلك المكان الفاضل إلى مكان مفضول.
تراجم رجال إسناد أثر: ( إن الحصاة لتناشد الذي يخرجها من المسجد )
قوله: [ حدثنا محمد بن إسحاق أبو بكر يعني الصاغاني ]. محمد بن إسحاق أبو بكر الصاغاني ثقة، أخرج له مسلم وأصحاب السنن. وجملة: [ يعني الصاغاني ] قالها من دون أبي داود ؛ لأن هذا شيخ أبي داود ، وعلى هذا فكلمة [ يعني ] التي أُتي بها لتوضيح من هو محمد بن إسحاق ، وأنه الصاغاني هي ممن دون أبي داود ؛ لأن أبا داود لا يحتاج إلى أن يقول: [يعني] وإنما كان سيقول: الصاغاني بدون كلمة [يعني]، وهذه الكلمة لها قائل، فقائلها هو مَن دون أبي داود . وفي هذا ما يوضح أن بعض هذه الألفاظ -مثل كلمة (يعني) أو كلمة: (هو) قد تكون ممن دون صاحب الكتاب؛ لأن صاحب الكتاب لا يحتاج إلى أن يعبر بهذه الألفاظ، فهو يأتي بالعبارة كما يريد، فله أن يطيل وله أن يقصر في ذكر النسب، ولكن الاحتياج إلى ذلك يكون ممن دون المؤلف. [ حدثنا أبو بدر شجاع بن الوليد ]. أبو بدر شجاع بن الوليد صدوق له أوهام، أخرج له أصحاب الكتب الستة، وهو الذي شك في أن أبا هريرة رفع الأثر إلى النبي صلى الله عليه وسلم. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً، ومسلم قال في السنن . [ حدثنا أبو حصين ] هو عثمان بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي صالح ]. أبو صالح هو ذكوان السمان، وقد مرّ ذكره. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم على الإطلاق رضي الله عنه وأرضاه. والحديث ضعفه الألباني .
كنس المسجد

شرح حديث: ( عُرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد .. )
قال المصنف رحمه الله تعالى [ باب: في كنس المسجد. حدثنا عبد الوهاب بن عبد الحكم الخزاز أخبرنا عبد المجيد بن عبد العزيز بن أبي رواد عن ابن جريج عن المطلب بن عبد الله بن حنطب عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (عُرضت علي أجور أمتي، حتى القذاة يخرجها الرجل من المسجد، وعرضت علي ذنوب أمتي فلم أر ذنباً أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها) ]. قوله: [ باب في كنس المسجد ]. أي: تنظيفه وإزالة ما يكون فيه من أوساخ، وهذا من الأمور المطلوبة، وقد سبق في حديث عائشة أن النبي صلى الله عليه وسلم أمر باتخاذ المساجد في الدور وأن تُنظّف وتُطيّب، وتنظيفها هو كنسها وإزالة ما يكون فيها من أوساخ، وكذلك كل ما هو مستقذر، سواءٌ أكان نجساً أم غير نجس. وهذه الترجمة في كنس المسجد أورد فيها أبو داود رحمه الله حديثاً ضعيفاً، ولكن معنى الترجمة قد جاء في بعض الأحاديث الصحيحة، ومنها الحديث المتقدم، وهو حديث: (وأن تُنظّف)، والحديث الذي بعده (وأن تُطهر)، وهي تدل على أهمية تنظيف المساجد، وقد جاءت أحاديث في حرمة البصاق في المساجد. قوله: (عُرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد). أي: حتى أجر إخراج القذاة من المسجد. وقوله: [ (أوتيها) ] ليس الحديث خاصاً بالرجال، بل والنساء كذلك، ولكن ذكر الرجال؛ لأن الخطاب كان معهم، فذِكْر الرجل لا مفهوم له، بل المرأة كذلك حكمها حكم الرجل، والأصل هو التساوي بين الرجال والنساء في الأحكام، إلا إذا جاء نص خاص يميز الرجل عن المرأة في حكم من الأحكام، بأن يكون هذا الحكم للرجال وهذا الحكم للنساء، عند ذلك يتم التفريق، وإلا فإن الأحكام التي تكون للرجال هي للنساء، والأحكام التي للنساء هي للرجال، وخطاب النبي صلى الله عليه وسلم لواحد هو خطاب للجميع، والتفريق يكون بالنصوص الخاصة، فذكر الرجل هنا لا مفهوم له، مثل ما جاء في قوله صلى الله عليه وسلم: [ (لا تتقدموا رمضان بيوم أو يومين، إلا رجل كان يصوم صوماً فليصُمه) ] فكذلك المرأة مقصودة في هذا الحديث. وهذا الحديث فيه عرض الأعمال على رسول الله صلى الله عليه وسلم، قيل: إنها عُرضت عليه ليلة المعراج. ويحتمل أن يكون ذلك في المنام. ومن المعلوم أن رؤيا الأنبياء وحي وحق، وهذا الحديث ضعيف؛ لأن فيه انقطاعاً بين المطلب بن عبد الله بن حنطب و أنس بن مالك ، و المطلب كثير التدليس والإرسال، وهذا من إرساله؛ لأنه لم يسمع من أنس بن مالك رضي الله عنه، وفيه -أيضاً- عبد المجيد بن عبد العزيز بن أبي رواد ، وفيه كلام. قوله: [ (فلم أر ذنباً أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها) ]. هذا فيما إذا كان الإنسان قد أعرض عن القرآن ورغب عنه، أما إذا حصل منه ذلك نسياناً، كأن يحصل منه كسل أو تغافل أو طول ترك من غير قصد فإنه لا حرج على الإنسان في ذلك، ولكنه يخسر خسارة كبيرة، حيث يفوته مغنم كبير؛ لأنه كان سيتمكن من قراءة القرآن عند نومه غيباً، وفي سيره وفي جميع أحواله؛ لأنه إذا كان محفوظاً عنده فإنه يتمكن من ذلك، بخلاف ما إذا كان غير محفوظ، فإنه حينئذٍ لا بد من المصحف، والمصحف لا يتيسر له أن يقرأ به في كل أحواله، فلو كان مضجعاً أو في ظلام فإنه لا يتمكن من القراءة في المصحف، وإنما يقرأ من صدره ومن حفظه إذا كان حافظاً، فلاشك في أنه خسر خسارة عظيمة وفاته خير كثير، أما إذا كان الإنسان قد أعرض عنه عمداً فإنه قد ارتكب خطأً كبيراً. ومن المعلوم أن حفظ القرآن ليس بواجب، ولكنه من الأمور المستحبة، ومن الأمور التي يحتاج إليها الإنسان؛ وذلك حتى يتمكن من القراءة في أي وقت شاء وعلى أي حال شاء.
تراجم رجال إسناد حديث (عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد .. )
قوله: [ حدثنا عبد الوهاب بن عبد الحكم الخزاز ]. عبد الوهاب بن عبد الحكم الخزاز ثقة، أخرج له أبو داود و الترمذي و النسائي . [ أخبرنا عبد المجيد بن عبد العزيز بن أبي رواد ]. عبد المجيد بن عبد العزيز بن أبي رواد صدوق يخطئ، أخرج حديثه مسلم وأصحاب السنن . [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج ، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة . [ عن المطلب بن عبد الله بن حنطب ]. المطلب بن عبد الله بن حنطب صدوق كثير التدليس والإرسال، وحديثه أخرجه البخاري في جزء القراءة وأصحاب السنن . [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اعتزال النساء في المساجد عن الرجال

شرح حديث: ( لو تركنا هذا الباب للنساء )
قال المصنف رحمه الله تعالى: [ باب: في اعتزال النساء في المساجد عن الرجال. حدثنا عبد الله بن عمرو أبو معمر حدثنا عبد الوارث حدثنا أيوب عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (لو تركنا هذا الباب للنساء) قال نافع : فلم يدخل منه ابن عمر حتى مات. وقال غير عبد الوارث : قال: عمر ، وهو أصح ]. قوله: [ اعتزال النساء في المساجد عن الرجال ]. يستفاد من هذه الترجمة عدم الاختلاط بين الرجال والنساء، بحيث تكون النساء متميزات عن الرجال، ويكون الرجال متميزين عن النساء، سواءٌ أكان ذلك في الدخول من الأبواب أم في المكث في المسجد. والذي أورده أبو داود هنا يتعلق بالدخول من الأبواب؛ لأن الأحاديث التي أوردها كلها تتعلق بالباب الذي يدخل منه النساء، ولكن قد جاء عن النبي صلى الله عليه وسلم ما يدل على تميزهن عن الرجال أثناء الصلاة، كما في الحديث الذي رواه مسلم في صحيحه، حيث قال عليه الصلاة والسلام: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) . فصفوف الرجال كانت متميزة عن صفوف النساء، والصف الأول للرجال هو خير الصفوف؛ لأنه أبعد عن النساء، وآخر صفوف الرجال هو شر الصفوف؛ لأنه قريب من النساء، وأول صفوف النساء هو شر الصفوف؛ لأنه قريب من الرجال، وآخر صفوف النساء هو الذي يكون أفضل؛ لأنه أبعد عن الرجال. وهذا عند عدم وجود حاجز يحجب الرؤية والأصوات، أما إذا كان هناك حاجز أو كان مكان النساء غير مكان الرجال، فلا بأس بأن يتقدمن في الصفوف؛ لأن المحذور حيث يمكن أن يرى الرجال النساء والنساء الرجال. وحديث أبي هريرة الذي عند مسلم يدلّ على فضل ابتعاد النساء عن الرجال، وابتعاد الرجال عن النساء. قوله: [ (لو تركنا هذا الباب للنساء) ]. أي: تدخل منه النساء فقط. وهذا فيه دليل على مشروعية تخصيص بعض الأبواب لدخول وخروج النساء، حتى لا يحصل الاختلاط بين الرجال والنساء. فالسنة جاءت بتمييزهن في المكث في المسجد، كما جاء في حديث أبي هريرة ، وكذلك -أيضاً- في الدخول إلى المسجد، كما في حديث ابن عمر الذي أورده أبو داود هنا. وقد سبق بيان أنه عند وجود الحاجز أو البنيان بين الرجال والنساء، بنتفي به المحذور من حيث النظر أو سماع الأصوات لا تكون الخيرية في آخر صفوف النساء، وإنما حيث يكون هناك إمكان أن يفتتن الرجال بالنساء والنساء بالرجال، أما حيث لا يكون هناك فتنة فإنهن لا يتكدسن في آخر الصفوف وإنما يتقدمن للصفوف الأولى.
اختلاف الرواة في إضافة الحديث إلى عمر أو إلى ابنه عبد الله
قوله: [ (قال نافع : فلم يدخل منه ابن عمر حتى مات) ]. أي: هذا الباب الذي قال عنه الرسول صلى الله عليه وسلم: [(لو تركنا هذا الباب للنساء)] لم يدخل منه ابن عمر حتى مات؛ لأن النبي صلى الله عليه وسلم أشار إلى أنه يترك للنساء. قوله: [ وقال غير عبد الوارث : قال: عمر . وهو أصح] سيذكر في الأحاديث التي بعده إسناده إلى عمر ، ولكنه يكون بذلك منقطعاً؛ لأن نافعاً لم يدرك عمر ولم يرو عنه، وأما الاتصال فهو بين نافع وبين ابن عمر ، فنافع يروي عن ابن عمر ، وهو كثير الرواية عنه، بل أصح الأسانيد مالك عن نافع عن ابن عمر عند البخاري . وإنما الانقطاع بين نافع و عمر ؛ لأن عمر رضي الله عنه توفي سنة (23هـ) ونافعاً توفي سنة (117هـ) أو (119هـ) أو (120هـ) أي أن بين وفاتيهما ما يقرب من مائة سنة. وأما حديث ابن عمر فهو متصل، والحديث صحيح إلى ابن عمر ، وكون ابن عمر يرويه عن الرسول صلى الله عليه وسلم صحيح وثابت. و عبد الوارث ثقة، وإن كان غيره أضافه إلى عمر ولم يروه عن ابن عمر ، إلا أن عبد الوارث ثقة، وما جاء عنه يُعوّل فيه عليه ويحتمل تفرده.
تراجم رجال إسناد حديث: ( لو تركنا هذا الباب للنساء )
قوله: [ حدثنا عبد الله بن عمرو أبو معمر ]. هو أبو معمر عبد الله بن عمرو بن أبي الحجاج التميمي المنقري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع هو مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة . [ عن ابن عمر ]. هو عبد الله بن عمر ، وقد مرّ ذكره .
شرح أثر عمر: ( لو تركنا هذا الباب للنساء )
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن قدامة بن أعين حدثنا إسماعيل عن أيوب عن نافع قال: قال عمر بن الخطاب رضي الله عنه. -بمعناه-، وهو أصح ]. ثم أورد أبو داود الحديث من طريق عمر ، وهو موقوف عليه. قوله: [ وهو أصح ]. أي: أن هذا الإسناد أصح، ولكن الطريق الأولى صحيحة أيضاً، و عبد الوارث بن سعيد وإن خالفه غيره لا يؤثر ذلك في روايته. ومن هذا الأثر يتبين أن عمر هو الذي اقترح ترك هذا الباب للنساء، وهو الذي قال هذا، وجاء في الأثر الآخر أن عمر كان ينهى نفسه.
تراجم رجال إسناد أثر عمر: ( لو تركنا هذا الباب للنساء )
قوله: [ حدثنا محمد بن قدامة بن أعين ]. محمد بن قدامة بن أعين ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا إسماعيل ]. هو إسماعيل بن علية ، ثقة، أخرج له أصحاب الكتب الستة، وهو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية . [ عن أيوب عن نافع عن عمر ]. أيوب و نافع قد مرّ ذكرهما، وعمر بن الخطاب رضي الله عنه، هو الصحابي الجليل ثاني الخلفاء الراشدين، صاحب المناقب الجمّة والفضائل الكثيرة، رضي الله عنه وأرضاه. و نافع لم يدرك عمر ، فروايته عنه منقطعة، ولهذا ضعفّه الألباني ؛ والسبب في ذلك هو الانقطاع بين نافع وبين عمر .
شرح أثر عمر أنه كان ينهى أن يُدخَل من باب النساء
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة -يعني ابن سعيد - حدثنا بكر -يعني ابن مضر - عن عمرو بن الحارث عن بكير عن نافع قال: إن عمر بن الخطاب كان ينهى أن يُدخَل من باب النساء ]. أورد المصنف ذلك الأثر عن عمر من طريق أخرى أنه (كان ينهى أن يُدخَل من باب النساء)، وفيه ما في الذي قبله من جهة الانقطاع بين نافع و عمر رضي الله تعالى عنه .
تراجم رجال إسناد أثر عمر أنه كان ينهى أن يُدخَل من باب النساء
قوله: [ حدثنا قتيبة -يعني ابن سعيد - ]. قتيبة بن سعيد يقال فيه مثل ما مرّ في الصاغاني ، أي أن جملة ( يعني ابن سعيد ) هذه قالها من دون أبي داود ، أما أبو داود فهو ينسب شيخه كما يريد، وإنما الذي يحتاج إليها مَن دون تلميذ الشيخ. ثم إنه ليس هناك أحد يماثل قتيبة في اسمه في رجال الكتب الستة، فليس هناك التباس، ولكن هذا من زيادة الإيضاح والبيان، ولا يوجد في التقريب من يُسمى قتيبة غير قتيبة بن سعيد . وعلى هذا فإنه لو لم ينسب فليس له مشارك في اسمه حتى يلتبس به، فقوله: ( يعني ابن سعيد ) يس من أجل أن يميزه عن غيره، ولكن هذا من باب زيادة الإيضاح. [ حدثنا بكر -يعني ابن مضر - ]. بكر بن مضر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه. [ عن عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير ]. هو بكير بن عبد الله بن الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن نافع أن عمر ... ]. نافع و عمر قد مرّ ذكرهما .
الأسئلة

حكم صيام يوم السبت
السؤال: ما حكم صيام يوم السبت منفرداً أو موصولاً؟ الجواب: اختلف العلماء في صيام يوم السبت، فمنهم من قال: يُصام مطلقاً، ولا مانع من صيامه."


شرح سنن أبي داود - 066

شرح سنن أبي داود [066]

يشرع لمن دخل المسجد أن يقول الذكر الوارد عن النبي صلى الله عليه وسلم في الدخول والخروج، وتشرع تحية المسجد لمن أراد الجلوس في المسجد، وهناك فضل عظيم للجلوس في المسجد للعبادة من صلاة وذكر وتسبيح وقراءة قرآن وغير ذلك، ويكره إنشاد الضالة في المساجد.

فيما يقوله الرجل عند دخوله المسجد

شرح حديث: ( إذا دخل أحدكم المسجد فليسلم .. )
قال المصنف رحمه الله تعالى: [ باب فيما يقوله الرجل عند دخوله المسجد. حدثنا محمد بن عثمان الدمشقي حدثنا عبد العزيز -يعني الدراوردي - عن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن سويد قال: سمعت أبا حميد أو أبا أسيد الأنصاري يقول: قال رسول الله صلى الله عليه وسلم: (إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم، ثم ليقل: اللهم افتح لي أبواب رحمتك، فإذا خرج فليقل: اللهم إني أسألك من فضلك) ]. قوله: [ باب ما يقوله عند دخوله المسجد]. أي: ما يشرع للإنسان أن يدعو به وأن يذكره عند دخوله أي مسجد من مساجد الأرض، فإن الإسلام يشرع له أن يأتي بذلك الذكر عند دخوله المسجد وعند الخروج منه، كما جاء في الحديث عن رسول الله صلى الله عليه وسلم. للمسجد آداب، منها: أن يأتي المسلم بالذكر المشروع عند دخول المسجد وعند الخروج منه، ولا يختص ذلك بمسجد معين، وإنما في المساجد كلها، فعندما يدخل المسجد عليه أن يصلي ويسلم على رسول الله صلى الله عليه وسلم، ويسأل الله أن يفتح له أبواب رحمته، وعند خروجه يفعل مثل ذلك، إلا أنه يسأل الله من فضله. وقد أورد أبو داود رحمه الله حديث أبي حميد أو أبي أسيد رضي الله تعالى عنهما وهو واحد منهما، إما أبو حميد أو أبو أسيد . قوله: (إذا دخل أحدكم المسجد). أي: إذا أراد الدخول، وليس المقصود من ذلك أنه بعد دخوله يقول ذلك، وإنما عند الدخول وهذا مثل قوله: إِذَا قُمْتُمْ إِلَى الصَّلاةِ [المائدة:6] يعني: أن الإنسان يتوضأ إذا أراد القيام للصلاة. قوله: (فليسلّم على النبي صلى الله عليه وسلم). أي: إذا أراد أحدكم دخول المسجد، فإنه يأتي بهذا الذكر، وهو الصلاة والسلام على النبي صلى الله عليه وسلم. قوله: (وليقل اللهم افتح لي أبواب رحمتك). أي: أنه إذا دخل المسجد يريد التقرب إلى الله عز وجل بالعبادات التي شُرعت في المسجد، فهو يسأل الله أن يفتح له أبواب رحمته، وأن يوفقه لكل خير، وأن يرحمه ويرفع درجته عنده. وأما إذا أراد الإنسان أن يخرج من المسجد ويذهب إلى بيته أو إلى عمله فإنه يصلي ويسلم على رسول الله عليه الصلاة والسلام، ويسأل الله من فضله، فناسب عند الدخول أن يسأل الله أن يفتح له أبواب رحمته، وعند الخروج أن يسأل الله من فضله، فيقول: (اللهم إني أسألك من فضلك) أي: أنه عندما يخرج يسأل الله الرزق الحلال من فضله، والله عز وجل يقول: فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ [الجمعة:10] يعني: يسألون الله من رزقه ومن فضله عندما يخرجون من المسجد عند الانتهاء من الصلاة، وقوله: اللهم افتح لي أبواب رحمتك، فالرحمة تأتي ويراد بها أثر الصفة، ومن آثار هذه الصفة: الجنة؛ فإنها من رحمة الله عز وجل، وقد جاء في الحديث القدسي: (أن الله عز وجل قال للجنة: إنك رحمتي أرحم بكِ من أشاء، وقال للنار: إنك عذابي أعذب بك من أشاء). وكذلك المائة الرحمة التي خلقها الله هي من آثار الصفة، فهناك صفة قائمة بالله عز وجل وهي الرحمة، وهناك آثار للصفة وهو ما خلقه الله عز وجل، مما يكرم به أولياءه، ومما خلقه الله عز وجل من الرحمة التي يتراحم بها الناس، وكذلك أيضاً الجنة التي هي من آثار رحمة الله كما جاء بذلك الحديث القدسي عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: ( إذا دخل أحدكم المسجد فليسلم .. )
قوله: [ حدثنا محمد بن عثمان الدمشقي ]. محمد بن عثمان الدمشقي ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا عبد العزيز -يعني الدراوردي - ]. عبد العزيز الدراوردي صدوق، أخرج حديثه أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن هو المشهور بربيعة الرأي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن سعيد بن سويد ]. عبد الملك بن سعيد بن سويد ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة. [ قال: سمعت أبا حميد أو أبا أسيد ]. [ أبو حميد هو المنذر بن سعد بن منذر ، وهو صحابي مشهور، أخرج حديثه أصحاب الكتب الستة. وأبو أسيد هو مالك بن ربيعة الساعدي ، وحديثه أخرجه أصحاب الكتب الستة. ومن المعلوم أن الجهل بالصحابي لا يؤثر، فسواء كان هذا أو هذا لا يضر، بل إن الاحتمال في الرواة غير الصحابة فيما إذا كانوا ثقات مثل أن يشك الراوي بين ثقتين فإن ذلك لا يؤثر؛ لأنه حيثما دار فهو يقدّر على ثقة، وإنما الاختلال فيما إذا كان الشك بين ضعيف وثقة، فهذا هو الذي يؤثر فيه الشك، وأما بالنسبة للصحابة فالمجهول فيهم في حكم المعلوم، وسواء يكون هذا أو هذا أو لا يعرف اسمه فلا يؤثر هذا، بل يكفي أن يُعرف أنه من أصحاب رسول الله صلى الله عليه وسلم، ويكفي أن يقال: عن رجل صَحِبَ النبي صلى الله عليه وسلم، وأما غير الصحابة فلا يكفي أن يقال: عن رجل؛ لأن هذا يصير مبهماً، ولا يُعوّل على الحديث الذي يكون فيه رجل مبهم سوى الصحابة رضي الله عنهم.

شرح حديث: ( أعوذ بالله العظيم وبوجهه الكريم .. )
قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن بشر بن منصور حدثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك عن حيوة بن شريح قال: لقيت عقبة بن مسلم فقلت له: (بلغني أنك حدثت عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه كان إذا دخل المسجد قال: أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم قال: أقطّ؟ قلتُ: نعم. قال: فإذا قال ذلك قال الشيطان: حُفظ مني سائر اليوم) ]. قوله: (قال أقط؟). يعني: أهذا الذي بلغك فقط؟ لأن الهمزة للاستفهام؛ لأنه يوجد في الحديث زيادة على ذلك. قوله: (قلت: نعم). يعني: هذا هو الذي بلغني فقط، وهذا هو ما سمعت فقط. قوله: (فإذا قال ذلك قال الشيطان: حفظ مني سائر اليوم). أي: فإذا قال ذلك من يدخل المسجد قال الشيطان: حُفظ مني سائر اليوم؛ لأن من قال ذلك استعاذ بالله متوسلاً بأسمائه وصفاته بأن يعيذه من الشيطان الرجيم، فيقول الشيطان: حفظ مني سائر اليوم، يعني: باقي اليوم أو كل اليوم لأن كلمة (سائر) قيل: إن المقصود بها الباقي، أي: أنه يذكر شيئاً ثم يعبّر عن باقيه بكلمة (سائر). وقيل: إن المقصود بها جميعاً؛ لأنها ليست مقصورة على الباقي الذي هو بمعنى السؤر، وهو الزائد الذي كان خارجاً عن الشيء الذي قد مضى، أو زائداً عن الشيء الذي مضى، وإنما يقصد به اليوم كله، فمعنى (سائر اليوم) يعني: جميع اليوم، وعلى أحد المعنيين في اللغة: أن سائر يراد بها الباقي، يعني إذا قالها في أي وقت من النهار فإنه يحفظ سائر اليوم، سواء كان في أوله أو في وسطه أو في آخره، فإذا قالها عند المغرب أو قالها عند العشاء أو قالها عند الفجر أو قالها عند الظهر، فمعناه أنه يحفظ سائر اليوم أو الليلة، ومعنى هذا: أن في ذلك حفظاً من الشيطان، وأنه يترتب على هذا الدعاء العظيم منفعة عظيمة، وهي الحفظ من الشيطان. قوله: [ (وسلطانه القديم) ]. السلطان صفة من صفات الله، وهي صفة سلطته وملكوته وعظمته وغلبته؛ لأنه لا يُستعاذ بمخلوق، والحديث جاء فيه الاستعاذة بالله عز وجل وبصفاته، وأما كلمة (القديم) فالمقصود بها الأزلي، يعني: الذي صفاته وقدرته وغلبته وقهره ليس لها بداية، فهو متّصفٌ بذلك أزلاً، ولكن ليس من أسماء الله القديم، ولكن هذا وصفٌ لقهره وغلبته بأنها أزلية.

تراجم رجال إسناد حديث: ( أعوذ بالله العظيم وبوجهه الكريم )
قوله: [ حدثنا إسماعيل بن بشر بن منصور ]. إسماعيل بن بشر بن منصور صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الرحمن بن مهدي ]. هو عبد الرحمن بن مهدي ، وهو البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. هو حيوة بن شريح المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ لقيت عقبة بن مسلم ]. هو عقبة بن مسلم المصري وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وهُمْ: عبد الله بن عمر ، و عبد الله بن عمرو ، و عبد الله بن الزبير ، و عبد الله بن عباس . والعبادلة الأربعة فيهم اثنان معروفان بكثرة الحديث عن النبي صلى الله عليه وسلم وهما: ابن عباس و ابن عمر ، وأما ابن الزبير و ابن عمرو فليسا من الذين بلغت أحاديثهم بالكثرة التي توصل إلى حد السبعة الذين عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ولكنهم جميعاً يقال عنهم: العبادلة الأربعة من أصحاب الرسول عليه الصلاة والسلام؛ لأنهم من صغار الصحابة، وسنهم متقارب، مع أنه يوجد في الصحابة كثيرون ممن يقال له: عبد الله، ولكنّ لَقَب العبادلة اشتهر به هؤلاء الأربعة؛ لأنهم متقاربون في السن؛ ولأنهم من صغار الصحابة وقد أدركهم من لم يدرك كبار الصحابة مثل: عبد الله بن مسعود رضي الله عنه، الذي توفي سنة (32هـ) فإنه متقدم الوفاة ولم يدركه من أدرك ابن عمر و ابن عباس و ابن الزبير و عبد الله بن عمرو الذين هم من صغار الصحابة، وقد عاشوا بعد عبد الله بن مسعود . وهناك أيضاً غير عبد الله بن مسعود ممن يقال له: عبد الله كعبد الله بن قيس الذي هو أبو موسى الأشعري ، وعدد كبير من الصحابة ممن اسمه عبد الله، ولكن الذي اشتهر بلقب العبادلة هم هؤلاء الأربعة من الصحابة، وحديث عبد الله بن عمرو أخرجه أصحاب الكتب الستة.

ما جاء في الصلاة عند دخول المسجد

شرح حديث: (إذا جاء أحدكم المسجد فليصل سجدتين من قبل أن يجلس )
قال المصنف رحمه الله تعالى: [ باب ما جاء في الصلاة عند دخول المسجد. حدثنا القعنبي حدثنا مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة أن رسول الله صلى الله عليه وسلم قال: (إذا جاء أحدكم المسجد فليصلَّ سجدتين من قبل أن يجلس). ]. قوله: [ باب ما جاء في الصلاة عند دخول المسجد ]. يعني: تحية المسجد، وأن الإنسان إذا دخل المسجد فإنه يصلي ركعتين قبل أن يجلس. قوله: [ (إذا جاء أحدكم المسجد فليصلَّ سجدتين من قبل أن يجلس) ] أي: المقصود بالسجدتين الركعتين، ويطلق على الركعة سجدة، ويقال لها أيضاً: ركعة، ويقال لها: سجدة تسمية للكل باسم البعض؛ لأن الركعة فيها السجود وفيها الركوع، لكن الذي غلب في الاستعمال ذكر الركعة، والمقصود بصلاة الركعتين هو: الحد الأدنى، وإذا أراد أن يصلي أكثر من ذلك فلا بأس، ولكنه لا يصلي أقل من ركعتين؛ لأنه لا يُتنفل بأقل من ركعتين إلا في الوتر، ولا تُصلَّى الركعة الواحدة إلا في الوتر، حيث يصلي الإنسان ما شاء من الليل مثنى مثنى ثم يختم ذلك بركعة؛ لتكون صلاته وتراً، وذهب بعض أهل العلم إلى عموم ذلك في جميع الأوقات، بل حتى في أوقات النهي، قالوا: لأن هذا لفظ عام يراد به أنه كلما دخل الإنسان المسجد فإنه يصلي هاتين الركعتين. وبعض أهل العلم قال: في أوقات النهي لا يصليهما؛ لعموم قوله: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس). فمنهم من رجّح عموم هذا الحديث، ومنهم من رجّح عموم الأمر بتحية المسجد، ومنهم من رأى أنه لا يصلى أي صلاة في أوقات النهي إلا ما ورد بخصوصه حديث عن رسول الله صلى الله عليه وسلم كما في الأمر بتحية المسجد.

تراجم رجال إسناد حديث: ( إذا جاء أحدكم المسجد فليصلَّ سجدتين من قبل أن يجلس )
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة [ حدثنا مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور الفقيه المبجل، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عامر بن عبد الله بن الزبير ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سليم الزرقي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. هو الحارث بن ربعي الأنصاري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

طريق أخرى لحديث: ( إذا جاء أحدكم المسجد فليصلَّ سجدتين من قبل أن يجلس ) وتراجم رجال الإسناد
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا أبو عميس عتبة بن عبد الله عن عامر بن عبد الله بن الزبير عن رجل من بني زريق عن أبي قتادة عن النبي صلى الله عليه وسلم بنحوه، زاد: (ثم ليقعد بعد إن شاء أو ليذهب لحاجته) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى عن أبي قتادة ، وهو نحو الذي تقدّم، فهو يتفق معه في المعنى ويختلف في بعض الألفاظ؛ لأن كلمة (نحو) تعني أنه يتفق معه في المعنى مع اختلاف في اللفظ، بخلاف (مثل) فإنها تعني المماثلة في اللفظ والمعنى. قوله: [ (ثم ليقعد بعد ذلك إن شاء أو ليذهب لحاجته) ]. يعني: من دخل المسجد فليصلَّ ركعتين ثم ليجلس أو ليذهب إلى حاجته إن شاء. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الواحد ]. هو عبد الواحد بن زياد وهو ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا أبو عميس عتبة بن عبد الله ]. هو عتبة بن عبد الله المسعودي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن عبد الله بن الزبير ]. عامر بن عبد الله بن الزبير قد تقدم ذكره. [ عن رجل من بني زريق ]. وهو هنا مبهم، ولكنه مذكور في الطريق الأولى، وهو عمرو بن سليم الزرقي. [ عن أبي قتادة ]. وقد مر ذكره.

الأسئلة

حكم من دخل المسجد ثم خرج دون أن يصلي تحية المسجد
السؤال: إذا دخل الإنسان من أحد أبواب المسجد وخرج من الباب الآخر ولا يريد الجلوس فهل يسن له صلاة ركعتين؟ الجواب: الذي ورد في بعض الروايات: (فلا يجلس حتى يصلي ركعتين) فقوله: (لا يجلس) يفيد أن الإنسان إذا دخل المسجد ولا يريد أن يجلس، فإن له ألا يصلي، والحديث أخرجه أصحاب الكتب الستة، أخرجه البخاري و مسلم و أبو داود و الترمذي و النسائي و ابن ماجة وفيه ألفاظ مختلفة، ومن ألفاظه: (فلا يجلس حتى يصلي ركعتين)، فمثلاً: عابر السبيل إذا دخل المسجد ماراً فلا يلزمه أن يصلي؛ لأنه ورد : (لا يجلس حتى يصلي ركعتين) فمعناه: أن الجلوس لابد أن يسبقه ركعتين ثم إن شاء أن يجلس جلس، وإن شاء أن ينصرف انصرف.

فضل القعود في المسجد

شرح حديث: ( الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه .. )
قال المصنف رحمه الله تعالى: [ باب في فضل القعود في المسجد. حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم قال: الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث أو يقم: اللهم اغفر له، اللهم ارحمه) ]. قوله: [ باب في فضل القعود في المسجد ]. يعني: الجلوس فيه لذكر الله عز وجل وقراءة القرآن، فإن فيه فضلاً عظيم؛ لأنه في صلاة ما دام منتظراً للصلاة، وكذلك بعد صلاته إذا جلس فالملائكة تصلي عليه وتستغفر له ما لم يؤذِ أو يحدث، تقول: اللهم ارحمه اللهم اغفر له، فهذا يدل على فضل الجلوس في المساجد، حيث أن الجلوس فيها عبادة؛ لأنها خير البقاع كما جاء في صحيح مسلم : (أحب البقاع إلى الله مساجدها، وأبغضها أسواقها) . فأحسن مكان في البلد المسجد؛ لأنه مكان العبادة ومكان ذكر الله عز وجل والصلاة وقراءة القرآن، بخلاف الأسواق فإنها محل الصخب ومحل الأخذ والرد والكلام وعدم التمسك والتقيد بشرع الله. ولهذا فإن المساجد لا يشتغل فيها بأمور الدنيا، فلا ينشد فيها ضالة ولا يباع فيها ويشترى وإنما هي لذكر الله عز وجل وعبادته، فإذا جلس الإنسان في المسجد فهو على خير؛ لأنه في مكان عبادة وليس مكان انشغال بأمور الدنيا، سواء كان جلوسه قبل الصلاة أو بعد الصلاة، فهو في صلاة ما انتظر الصلاة. قوله: (الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه). أي: تدعو له وتقول: اللهم اغفر له، اللهم ارحمه؛ لأن صلاة الملائكة للمؤمنين هي الدعاء، والله تعالى يقول: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ [الأحزاب:56]. فصلاة الله عز وجل على نبيّه هي ذكره في الملأ الأعلى، وصلاة الملائكة هي الدعاء له، وصلاة المسلمين هي أن يقولوا: اللهم صلّ وسلم على رسول الله، أي: يدعون له بأن يصلي الله ويسلم عليه، فصلى الله عليه وسلم. فكذلك الملائكة يدعون ويصلون على الذين يجلسون في المساجد، سواءً كانوا ينتظرون الصلاة، أو كانوا قد فرغوا من الصلاة وجلسوا يذكرون الله، أو يقرءون القرآن، ما لم يحدث أحدهم أو يقم. من المعلوم أن الصلاة في اللغة: الدعاء، وسميت الصلاة المفروضة بهذا الاسم؛ لأن أكثر أعمالها وهيئاتها فيها دعاء، فالإنسان وهو قائم في الصلاة، فإنه يقول دعاء الاستفتاح، وكذا عند قراءة الفاتحة هي دعاء، وكذلك قراءة القرآن، وكذلك أيضاً عند الركوع والقيام منه ثناء ودعاء، وفي السجود وبين السجدتين وفي التشهد، فكل ذلك دعاء، فقيل للصلاة: دعاء. مع أن الصلاة المفروضة ليست مقصورة على الدعاء، بل هي أقوال وأفعال مفتتحة بالتكبير ومختتمة بالتسليم، والأقوال التي تكون في الصلاة هي دعاء. قوله: (ما لم يحدث). يعني: مادام على طهارة ولم ينتقض وضوءه فإنه يحصل له هذا الفضل؛ لأن النبي صلى الله عليه وسلم قال: (ما لم يحدث) فهو إذا كان على طهارة فهو يذكر الله أو يصلي أو يقرأ القرآن، فهو على خير بهذا الدعاء من الملائكة. قوله: (أو يقم) يعني: يترك مصلاه. أما الكلام في المسجد عن شئون الدنيا، كأن يتحدث الإنسان في المسجد عن العقار، فهذا يحصل إثماً.

تراجم رجال إسناد حديث: ( الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه .. )
قوله: [ حدثنا القعنبي عن مالك عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان ، لقبه أبو الزناد ، وكنيته أبو عبد الرحمن ، فتسميته بأبي الزناد لقب على صفة الكنية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بلقب: الأعرج . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.

الأسئلة

حكم من قام من مصلاه في المسجد إلى مكان آخر
السؤال: قوله: (في مصلاه الذي صلى فيه) هل المراد البقعة التي صلى فيها أو عموم المسجد؟ الجواب: لاشك أن الإنسان إذا كان في المكان الذي صلى فيه فالأمر في ذلك واضح ليس فيه أي إشكال، وإنما الإشكال فيما إذا قام منه إلى مكان آخر، وما دام أنه موجود في المسجد فلا شك أنه على خير. فمن كان ينتظر الصلاة فهو في صلاة والملائكة تدعو له، ولو أنه خرج لتجديد الوضوء فهذا من الأمور الضرورية التي لابد منها، ولا يعني ذلك أنه يعدم الأجر، أو أن الملائكة لا تصلي عليه؛ لأن الحاجة طرأت عليه فخرج، والخير حصل له قبل أن يذهب، كما جاء في الحديث: (من صلى الفجر في جماعة ثم قعد يذكر الله حتى تطلع الشمس ...) الحديث، يعني: لو أن الإنسان قام ليحضر درساً أو قام من مكانه ليستند على عمود، فإن حضور الدرس لا يدخل في الحديث، وإن جلس في المصلى يذكر الله، وحديث: (من جلس بعد الفجر) فالذي يبدو أنه من جلس ليذكر الله أو يقرأ القرآن، أما كونه يحضر درساً فيبدو أنه يختلف عما جاء في الحديث، لكن الكل على خير بلا شك.

شرح حديث: ( لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه .. )
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه، لا يمنعه أن ينقلب إلى أهله إلا الصلاة) . ]. أورد أبو داود رحمه الله حديث أبي هريرة وهو بمعنى الذي قبله. قوله: [ (لا يزال أحدكم في صلاة مادامت الصلاة تحبسه) ]. يعني: مادام ينتظر الصلاة. قوله: [ (لا يمنعه أن ينقلب إلى أهله إلا الصلاة) ]. يعني: لا يمنعه أن ينصرف إلى أهله ويخرج من المسجد إلا انتظار الصلاة، فهو يؤجر كما يؤجر المصلي؛ لأنه في صلاة.

تراجم رجال إسناد حديث: (لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه ..)
[حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ]. وقد مر ذكرهم جميعاً.

شرح حديث: (لا يزال العبد في صلاة ما كان في مصلَّاة ينتظر الصلاة ..)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يزال العبد في صلاة ما كان في مُصلَّاه ينتظر الصلاة، تقول الملائكة: اللهم اغفر له، اللهم ارحمه، حتى ينصرف أو يحدث، فقيل: ما يحدث؟ قال: يفسو أو يضرط) ]. قوله: [ (لا يزال العبد في صلاة ما كان في مُصلَّاه ينتظر الصلاة) ]. وهذا الحديث مثل الذي قبله: (لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه). قوله: [ (تقول الملائكة: اللهم اغفر له، اللهم ارحمه) ]. يعني: تدعو له وهو في هذه المدة التي هو فيها جالساً في المسجد ينتظر الصلاة. قوله: [ (حتى ينصرف أو يحدث) ]. يعني: حتى يخرج من المسجد أو يحصل منه الحَدَث. قوله: (فقيل: ما يحدث؟ قال: يفسو أو يضرط). هذا هو المقصود بالحدث لأنه قد يحتمل أكثر من معنى، فمثلاً: قد يكون بمعنى انتقاض الوضوء، أو حَدَث في الدين، أو حصول أمر منكر لا يسوغ، ففسّره بأنه ضراط أو فساء، والفساء: هو خروج الريحة التي ليس لها صوت، والضراط: هو خروج الريحة التي لها صوت، مثل ما جاء في الحديث الآخر: (لا ينصرف حتى يسمع صوتاً أو يجد ريحاً) أي: حتى يسمع صوتاً للخارج من الريح، وهو الضراط أو يجد ريحاً للخارج من غير أن يكون له صوت وهو الفساء.

تراجم رجال إسناد حديث: (لا يزال العبد في صلاة ما كان في مصلَّاة ينتظر الصلاة .. )
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. هو نفيع الصائغ وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.

شرح حديث: (من أتى المسجد لشيء فهو حظُّه)
[ حدثنا هشام بن عمار حدثنا صدقة بن خالد حدثنا عثمان بن أبي العاتكة الأزدي عن عمير بن هانئ العنسي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من أتى المسجد لشيء فهو حظُّه) ]. قوله: [ (من أتى المسجد لشيء فهو حظُّه) يعني: أن من نوى المجيء إلى المسجد لشيء فله ذلك الشيء الذي أراده من مجيئه للمسجد، فيكون حظه ونصيبه من مجيئه للمسجد هو ذلك الذي أراده، وهذا من جنس قوله صلى الله عليه وسلم: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه). فمن جاء إلى المسجد من أجل أن يصلي فيه، أو من أجل أن يشهد الجماعة التي هي واجبة، أو من أجل أن يُحصّل الأجر في المسجد بالذكر وقراءة القرآن، فهو حظه وله ما أراد، ومن لم يدخل المسجد لهذا العمل العظيم، وإنما دخله لأمر من الأمور التي لا علاقة لها بالدين والطاعة فهو حظه، وله ما أراد من العمل بلا أجر؛ لكونه دخل لأجل حاجة معينة، ولم يدخل للصلاة ولا للطاعات. والأجر إنما يحصله إذا كان جاء من أجل أن يصلي -سواء كان فرضاً أو نافلة- أو لقراءة قرآن أو لذكر الله عز وجل، ولهذا فإن النبي صلى الله عليه وسلم كما جاء في حديثه عن المنافقين قال: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما -أي: من الأجر- لأتوهما ولو حبواً)، معناه: أن بعض عباد الله عز وجل يعرفون قدر صلاة الجماعة وعظم شأن صلاة الجماعة، فهم لو لم يستطيعون أن يأتوا إلا حبواً لَفَعلوا؛ لمعرفتهم وإيمانهم بالأجر الذي وعد الله عز وجل به. والمنافقون لا تهمهم الآخرة وإنما تهمهم الدنيا، ولهذا قال بعد ذلك: (والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين حسنتين لشهد العشاء) أي: لو كان يعلم أن المسجد فيه لحم يُوزّع أو طعام يؤكل لجاء إلى العشاء ولحضر إلى المسجد من أجل أن يحصّل هذا الطعام في المسجد. أما أصحاب رسول الله صلى الله عليه وسلم فكان الواحد منهم يصيبه المرض، ثم لا تسمح له نفسه أن يصلي في بيته، مع أنه معذور لو صلى في بيته، ولكنه يأتي إلى المسجد يُهادى بين الرجلين، أي: يمسك رجل عضده اليمنى، ويمسك رجل آخر عضده اليسرى، ورجله تخط بالأرض حتى يقام في الصف؛ كل هذا من أجل الأجر الذي وعد الله تعالى به، وهو معنى قوله صلى الله عليه وسلم: (ولو يعلمون ما فيهما لأتوهما ولو حبواً) . وجاء عن عبد الله بن مسعود رضي الله عنه قال: (من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات الخمس حيث يُنادى بهن، فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق) . أي: علامة النفاق التخلف عن الصلاة، كما جاء أيضاً عن عبد الله بن عمر أنه قال: (كنا إذا فقدنا الرجل في صلاة العشاء اتهمناه) يعني: اتهمناه بالنفاق، ثم قال: (ولقد كان الرجل يؤتى به يُهادى بين الرجلين حتى يقام في الصف).

تراجم رجال إسناد حديث: (من أتى المسجد لشيء فهو حظّه)
قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا صدقة بن خالد ]. صدقة بن خالد ثقة، وحديثه أخرجه البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا عثمان بن أبي العاتكة الأزدي ]. عثمان بن أبي العاتكة الأزدي صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن عمير بن هانئ العنسي ]. عمير بن هانئ العنسي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.

كراهية إنشاد الضالة في المسجد

شرح حديث: (من سمع رجلاً ينشد ضالة في المسجد فليقل: لا أدّاها الله إليك .. )
قال المصنف رحمه الله تعالى: [ باب في كراهية إنشاد الضالة في المسجد. [ حدثنا عبيد الله بن عمر القواريري حدثنا عبد الله بن يزيد حدثنا حيوة - يعني ابن شريح - قال: سمعت أبا الأسود - يعني محمد بن عبد الرحمن بن نوفل - يقول: أخبرني أبو عبد الله مولى شداد أنه سمع أبا هريرة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (من سمع رجلاً ينشُد ضالة في المسجد فليقل: لا أداها الله إليك؛ فإن المساجد لم تُبْنَ لهذا) ]. إنشاد الضالة في المسجد هي: أن ينادي إنسان فيقول: من وجد لي كذا، أو ضاع مني كذا وكذا؟ هذا هو المقصود بإنشاد الضالة، قالوا: هي في الأصل تُطلق على الإبل، لكن المقصود بها هنا ما هو أعم من ذلك، سواء كانت من بهيمة الأنعام أو غيرها فليس للإنسان أن ينشد شيئاً ضائعاً له في المسجد مطلقاً؛ لأن المساجد ما بُنيت للكلام في أمور الدنيا، وإنما بُنيت لذكر الله عز وجل. قوله: [ (من سمع رجلاً ينشد ضالة في المسجد فليقل: لا أداها الله إليك) ]. أي: يعامل بنقيض قصده، فكما حرص على الدنيا يدعى بألا يحصل له مقصوده من الدنيا؛ لأنه فَعَل ذلك في مكان لا يسوغ له أن يفعله فيه. فهذا فيه دليل على منع ذلك في المسجد؛ لأنه لا يسوغ، ويدل أيضاً على أن الاشتغال بأمور الدنيا عموماً حكمه كذلك؛ لأن قوله: (فإن المساجد لم تُبْنَ لهذا) يشمل ما يتعلق بالضالة وغير الضالة من أمور الدنيا، حيث أن المساجد بُنيت لذكر الله، ولتعلم العلم، ولقراءة القرآن، وللصلاة وعبادة الله عز وجل، وليس للحديث في أمور الدنيا وطلبها والاشتغال بها، ولا لإنشاد ضالة ولا غير ضالة. أي: ما بُنيت للاشتغال في أمور الدنيا، وإنما بنيت للاشتغال في أمور الآخرة. والضالة لا تُنشد في المسجد سواء ضاعت في المسجد أو خارج المسجد.

تراجم رجال إسناد حديث: ( من سمع رجلاً ينشد ضالة في المسجد فليقل: لا أداها الله إليك .. )
قوله: [ حدثنا عبيد الله بن عمر القواريري ]. عبيد الله بن عمر القواريري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا عبد الله بن يزيد ]. هو المقرئ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة - يعني ابن شريح - ]. حيوة بن شريح المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا الأسود - يعني محمد بن عبد الرحمن بن نوفل - ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو عبد الله مولى شداد ]. هو: سالم بن عبد الله وهو صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة. [ أنه سمع أبا هريرة ]. أبو هريرة رضي الله عنه قد مرّ ذكره.

الأسئلة

نشدان الضالة بطريقة نشر الأوراق
السؤال: يستخدم بعض الناس الآن طريقة الإعلان عن الضالة في الأوراق، فأحياناً تلصق ورقة على الباب في داخل المسجد أو أحياناً في الخارج، وفيها مثلاً: ضاع مني تلفون جوال، فمن وجده فليؤده إلى إمام المسجد. وهكذا، فما حكم هذه الطريقة؟ الجواب: إذا نصبت الورقة خارج المسجد فإن شاء الله ليس في ذلك بأس؛ لأن هذا ليس فيه نداء في المسجد، بل خارج المسجد، وأيضاً لو نشد الضالة خارج المسجد فما في ذلك بأس؛ لأنه خارج المسجد.

حكم البحث عن الولد في المسجد
السؤال: ما حكم إنشاد الولد في المسجد والبحث عنه؟ الجواب: من ضاع له ولد فلا يصلح أن ينادي عليه في المسجد، لكن له أن يسأل عنه الجهات المختصة، فيذهب للشرطة ويسألهم أو يسأل أصحاب المحلات الخيرية التي في المسجد، والتي هي مظنة ذلك، فما في ذلك بأس؛ لأن المسجد في داخله جهة مخصصة لهذا، لكن لا يقوم وينادي في الناس أنه ضاع لي ولد أو ضاع لي كذا. وأما أن يسأل آحاد المصلين عن ولده فلا بأس؛ لأن الولد يختلف عن المال، فلا يقال: هذا حريص على الدنيا داخل المسجد، لكن البحث عن الولد يكون بدون إعلان أو تصويت.

وجه عدم وجود حاجز بين الرجال والنساء في المسجد في عهد النبي
السؤال: لماذا لم يكن في عهد النبي صلى الله عليه وسلم ستار حاجز بين الرجال والنساء في المسجد؟ الجواب: يمكن أن يكون وضع شيء حاجز فيه مشقة، وأما إذا وجد فاصل فيكون ذلك أحسن، ولا ندري عن الذي حصل في زمن الرسول صلى الله عليه وسلم، هل وجد فاصل أو لم يوجد فاصل، فقد يمكن أن يوجد فاصل وهو قصير يمكن أن يرى ما وراءه، ما عندنا في ذلك علم.

حكم من بالغ في الاستنشاق في نهار رمضان
السؤال: من بالغ في الاستنشاق في نهار رمضان ووصل الماء إلى حلقه، هل عليه إعادة ذلك اليوم؟ الجواب: الرسول صلى الله عليه وسلم جاء عنه أنه قال في الاستنشاق: (إلا أن تكون صائماً) لكن يبدو أنه لا يفطر؛ لأنه مثل الإنسان الذي دخل إلى حلقه شيء يسير غصباًَ عنه من غير اختياره فلا يضره."


شرح سنن أبي داود - 067

شرح سنن أبي داود [067]

من محاسن الدين الإسلامي أن جعل لكل شيء أحكاماً وآداباً تنظم أحوال الناس فيه، ومن ذلك آداب المساجد؛ لأنها بيوت الله، ولها مكانتها، وهي لم تُبْنَ إلا للعبادة، فلا ينبغي أن تُدنس بشيء من رجس الدنيا، فلا يتفل ولا يتنخم فيها، ومن طرأ له شيء فليتفل عن يساره تحت قدمه اليسرى، ثم ليدفنها إن كان المسجد مفروشاً بالحصى، وإلا فليتفل في ثيابه.

ما جاء في كراهية البزاق في المسجد

شرح حديث: (التفل في المسجد خطيئة وكفارته أن تواريه)
قال المصنف رحمه الله تعالى: [ باب في كراهية البزاق في المسجد. حدثنا مسلم بن إبراهيم حدثنا هشام و شعبة و أبان عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال: (التفل في المسجد خطيئة، وكفارته أن تواريه) ]. قوله: [ باب في كراهية البزاق في المسجد ]. البزاق: هو ما يخرج من ريق الفم، وإذا كان من أدناه فهو تفل، وإذا كان من أقصاه يقال له: نخامة، ويقال له: بزاق ويقال له: بصاق، وكل ذلك مما لا يسوغ أن يفعل في المسجد؛ وذلك لكونه مستقذراً تشمئز منه النفوس، ومن أجل ذلك جاء ما يدل على النهي عنه في المساجد، وليس النهي لكونه نجساً؛ فإنه طاهر. أورد أبو داود رحمه الله عدة أحاديث، منها ما يتعلق بلفظ التفل، ومنها بلفظ البصاق، ومنها بلفظ النخامة، وغير ذلك، وكلها في معنى واحد، ولكنها تتفاوت في هيئتها وكيفيتها، فالتفل دون البزاق والنخامة؛ لأن الذي يخرج من الحلق ويخرج من الجوف غير الذي يكون في الفم من الريق إذا تفله الإنسان، فكل ذلك من الأمور المستقذرة. قوله: (التفل في المسجد خطيئة). أي: أنه سيئ وأنه إثم، ووقوع في أمر مكروه لا يسوغ، ولكنه إذا وُجد فإن عليه أن يدفنه وأن يواريه، وهذا يدل على طهارته؛ لأنه لو كان نجساً فلا يكفي فيه أن يوارى، فالنجس يغسل ويصبّ عليه الماء، كما جاء في قصة الأعرابي الذي بال في المسجد، حيث أن النبي صلى الله عليه وسلم أمر أن يراق عليه ذنوب من ماء حتى يطهر بذلك. ولكن النبي صلى الله عليه وسلم أرشد في البزاق إلى مواراته ودفنه؛ وذلك حتى لا تقع إليه الأنظار وحتى لا تشمئز منه النفوس؛ لكونه شيئاً مستقذراً تنفر منه الطباع إذا رأته، فإن كون الإنسان يتخلص من مغبة ذلك بأن يواريه وأن يدفنه في تراب المسجد وهذا فيما إذا كان المسجد ترابياً أو فيه حصباء، أما إذا كان مفروشاً أو مبلطاً فإن الوسخ يظهر عليه سواء كان رطباً أو يابساً، ولا يمكن مواراته. وعلى كُلٍّ فعلى الإنسان في جميع الأحوال أن ينزه المسجد من هذه الأوساخ، ولا يأتي بشيء يسيء فيه إلى المصلين وإلى من في المسجد، بحيث تقع أبصارهم على شيء تشمئز منه نفوسهم وتنفر منه طباعهم، وإنما على الإنسان أن يبصق في ثوبه إذا كان مضطراً إلى ذلك، أو يبصق في التراب إذا كان المسجد ترابياً ثم يواريه، أو يبصق عن يساره ويدلكه برجله أو بنعله حتى لا يبقى له أثر.

تراجم رجال إسناد حديث: (التفل في المسجد خطيئة وكفارته أن تواريه)
قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، وُصِفَ بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ و أبان ]. هو: ابن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وصاحبه، وأحد السبعة من الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

طريق أخرى لحديث: (البزاق في المسجد خطيئة) وتراجم رجال الإسناد
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: (البزاق في المسجد خطيئة وكفارتها دفنها) ]. أورد المصنف رحمه الله حديث أنس بن مالك من طريق أخرى، وهو مثل الذي قبله، إلا أنه بلفظ البزاق وهو اللفظ الذي في الترجمة، والكلام فيه كالذي قبله. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ، وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة، وهو مشهور بكنيته أبو عوانة ، ويأتي ذكره كثيراً بهذه الكُنية. [ عن قتادة عن أنس ]. قتادة و أنس قد مرّ ذكرهما.

أعلى الأسانيد عند أصحاب الكتب الستة
الرباعيات هي من أعلى الأسانيد عند أبي داود ، وليس عند أبي داود ثلاثيات. وكذلك النسائي ليس عنده ثلاثيات، وأيضاً الإمام مسلم رحمة الله عليه ليس عنده ثلاثيات، وإنما الثلاثيات عند الثلاثة الباقين من أصحاب الكتب الستة، فالبخاري عنده اثنان وعشرون حديثاً ثلاثياً، بين البخاري وبين رسول الله صلى الله عليه وسلم ثلاثة أشخاص، و الترمذي عنده حديث واحد ثلاثي، و ابن ماجة عنده خمسة أحاديث ثلاثية كلها بإسناد واحد وهو إسناد ضعيف.

شرح حديث: (النخاعة في المسجد ...)
قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا يزيد -يعني ابن زريع - عن سعيد عن قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: (النخاعة في المسجد) فذكر مثله ]. أورد المصنف رحمه الله حديث أنس بن مالك من طريق أخرى وفيه: [ (النخاعة في المسجد) ] يعني: خطيئة وكفارتها دفنها، حيث ذكر أنه مثل الحديث الذي قبله، إلا أنه بدل البزاق في المسجد قال: (النخاعة في المسجد)، والنخاعة: هي النخامة، والبزاق هو البصاق، كل ذلك بمعنى. قوله: [ (النخاعة في المسجد) ] أو (البصاق في المسجد) أو (التفل في المسجد) المقصود من الظرفية هو أن حصول ذلك في المسجد هو الشيء الممنوع والمحذور، وسواء كان ذلك ممن في المسجد أو ممن كان في غير المسجد.

تراجم رجال إسناد حديث: (النخاعة في المسجد ...)
قوله: [ حدثنا أبو كامل ]. هو: فضيل بن حسين الجحدري وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي. [ حدثنا يزيد -يعني ابن زريع - ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو: سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن أنس ]. قتادة وأنس قد مر ذكرهما.

شرح حديث: (من دخل هذا المسجد فبزق فيه أو تنخم فليحفر ..)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا أبو مودود عن عبد الرحمن بن أبي حدرد الأسلمي سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: (من دخل هذا المسجد فبزق فيه أو تنخم فليحفر فليدفنه، فإن لم يفعل فليبزق في ثوبه ثم ليخرج به) ]. قوله: (فليحفر فليدفنه). أي: يخرج التراب ويضعه عليه، والحفر يكون بإخراج حفنة من التراب بيده، ويجعل ذلك البصاق في تلك الحفرة التي حفرها ويواريه بحيث يتغطى ولا تقع عليه الأبصار؛ وذلك لأنه مستقذر مع أنه ليس بنجس، وإنما المقصود من مواراته إزالة كل شيء مستقذر تشمئز منه النفوس وتنفر منه الطباع. قوله: (فإن لم يفعل). أي: فإن لم يحصل منه الدفن فإن عليه ألا يبصق في الأرض، بل يبصق في ثوبه ويخرج به معه.

تراجم رجال إسناد حديث: (من دخل هذا المسجد فبزق فيه أو تنخم فليحفر ..)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو مودود ]. هو عبد العزيز بن أبي سليمان وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الرحمن بن أبي حدرد الأسلمي ]. وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ سمعت أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. والحديث هو بمعنى الأحاديث التي جاءت قبله عن أنس بن مالك ، وكذلك الأحاديث التي سوف تأتي، وهو وإن كان فيه مقبولان إلا أن هناك أحاديث كثيرة جاءت من طرق صحيحة تدل على ما دل عليه هذا الحديث.

شرح حديث: (.. إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ..)
قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن أبي الأحوص عن منصور عن ربعي عن طارق بن عبد الله المحاربي قال: قال رسول الله صلى الله عليه وسلم: (إذا قام الرجل إلى الصلاة أو إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ولكن عن تلقاء يساره إن كان فارغاً أو تحت قدمه اليسرى، ثم ليقل به) ]. قوله: (ثم ليقل به). أي: وليدلكه، كما جاء في رواية عند النسائي : (وإلا فليقل هكذا، وبصق تحت رجله ودلكه) فقوله: [ (وليقل به) ] المقصود به أنه إشارة إلى فعل يفعله بهذا الذي وضعه تحت قدمه اليسرى، بمعنى أنه يدلكه بحيث يتلاشى ويضمحل ولا يبقى له أثر.

تراجم رجال إسناد حديث: (.. إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ..)
قوله: [ حدثنا هناد بن السري ]. هناد بن السري ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن الأربعة. [ عن أبي الأحوص ]. هو سلام بن سليم الحنفي وهو ثقة، مشهور بكُنيته، أخرج حديثه أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي ]. هو ربعي بن حراش وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن طارق بن عبد الله المحاربي ]. وهو صحابي، أخرج حديثه البخاري في خلق أفعال العباد وأصحاب السنن الأربعة.

شرح حديث: (.. إن الله تعالى قبل وجه أحدكم إذا صلى، فلا يبزق بين يديه)
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود حدثنا حماد حدثنا أيوب عن نافع عن ابن عمر قال: (بينما رسول الله صلى الله عليه وسلم يخطب يوماً إذ رأى نخامة في قبلة المسجد، فتغيظ على الناس، ثم حكّها، قال: وأحسبه قال: فدعا بزعفران فلطخه به، وقال: إن الله تعالى قِبَلَ وجه أحدكم إذا صلى، فلا يبزق بين يديه) ]. قوله: (إذا رأى نخامة في قبلة المسجد) أي: في الجدار الأمامي الذي أمام الناس. قوله: [ (وأحسبه قال: فدعا بزعفران فلطخه به) ] لأن الزعفران فيه رائحة طيبة، فأراد أن يجعل مكان ذلك الأثر المستقذر زعفراناً له رائحة طيبة. قوله: [ (فتغيظ على الناس) ]. أي: حصل منه غضب، وظهر عليه التأثر لهذا الفعل الذي حصل، فحرمة المساجد عظيمة، فكيف يحصل لها مثل ذلك؟! فيجب أن تُصان وأن تُنّزه وأن تُنظّف، وألا يُفعل فيها شيء مما لا ينبغي، سواء كان ذلك يلصق في الجدار أو في الأرض، أو كان شيئاً منفصلاً كالقذارة التي سبق أن مر ذكرها في بعض الأحاديث. قوله: [ (.. ثم حكّها ..) ] أي: باشر ذلك بنفسه صلى الله عليه وسلم. قوله: (وقال: إن الله تعالى قبل وجه أحدكم) ]. أي: أن الله تعالى قِبَلَ وجهه، والمقصود أمامه. وهذا مثل الآية الكريمة: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ [البقرة:115]، قال بعض أهل العلم: إن هذه الآية من آيات الصفات، والمقصود بالوجه هو وجه الله عز وجل الذي هو صفة من صفاته، وبعض أهل العلم قال: إن المقصود بالوجه هنا الوجهة، وهي القبلة. ولكن كون المقصود بها آية من آيات الصفات هو الأوضح؛ لأنه قال: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ [البقرة:115] أي: أن الإنسان أينما اتجه فالله تعالى أمامه. والمقصود من ذلك أن الله عز وجل فوق كل شيء ومحيط به، والمخلوقات في قبضة الله عز وجل، كما قال ابن عباس : (كالخردلة في كف أحدنا) ومن المعلوم أن ما داخل الخردلة المقبوض عليها بالكف أينما اتجه فهو أمام قابضها، ولله المثل الأعلى، وهذا أصح ما قيل في معنى هذه الآية، وأصح ما يقال في معنى هذا الحديث، فنهي الإنسان أن يبصق أمامه، وكذلك أيضاً عن يمينه؛ لأن فيه الملك كما جاء ذلك في بعض الأحاديث التي ستأتي؛ ولأن جهة اليمين مُكَرّمة، وهي تُصان مما لا تُصان منه الشمال.

تراجم رجال إسناد حديث: (.. إن الله قبل وجه أحدكم إذا صلى فلا يبزق بين يديه)
قوله: [ حدثنا سليمان بن داود ]. هو أبو الربيع الزهراني وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . والظاهر أن هذا هو الذي شكّ في الحديث بقوله: (وأحسبه قال ..)، لأن حماداً من طبقة شيوخ شيوخ أبي داود ، ويحتمل أن يكون الذي شك نافع ، ويحتمل غيره، والله أعلم. [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

طريق أخرى لحديث: (.. إن الله قبل أحدكم إذا صلى فلا يبزق بين يديه)، وتراجم رجال الإسناد
[ قال أبو داود : رواه إسماعيل و عبد الوارث عن أيوب عن نافع ، و مالك و عبيد الله و موسى بن عقبة عن نافع نحو حماد ، إلا أنه لم يذكروا الزعفران، ورواه معمر عن أيوب وأثبت الزعفران فيه، وذكر يحيى بن سليم عن عبيد الله عن نافع : الخَلوق ]. أورد المصنف رحمه الله هذه المعلقات التي فيها الإشارة إلى أن جماعة رووه كما رواه حماد ولكنهم لم يذكروا الزعفران، وأن غير هؤلاء رواه وذكر الزعفران كما ذكره حماد ، وأن أحد رواته ذكر الخلوق بدل الزعفران. والخلوق: طيب فيه صفرة وحمرة، والزعفران أصفر. وإسناد حماد الذي مرّ جاء فيه على الشك، حيث قال: (أحسبه قال) يعني: أنه دعا بزعفران فلطخه به. قوله: [ رواه إسماعيل ]. هو إسماعيل بن جعفر وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عبد الوارث ]. هو عبد الوارث بن سعيد العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع ]. أيوب و نافع قد مرّ ذكرهما. [ و مالك ]. مالك إمام دار الهجرة، الإمام المشهور، وحديثه أخرجه أصحاب الكتب الستة. [ و عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عمر العمري المصغّر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و موسى بن عقبة ]. هو موسى بن عقبة المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع نحو حماد ]. يعني: هؤلاء رووا نحو ما رواه حماد ، إلا أنهم لم يذكروا الزعفران الذي جاء في حديث حماد . [ ورواه معمر عن أيوب وأثبت الزعفران فيه ]. أي: أثبت الزعفران كما جاء في حديث حماد ، وحديث حماد على الشك. [ وذكر يحيى بن سليم ]. هو يحيى بن سليم الطائفي وهو صدوق سيئ الحفظ، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله قد مرّ ذكره. [ عن نافع : الخلوق ]. نافع قد مرّ ذكره، والخلوق أي: بدل الزعفران، وكلها طيب.

شرح حديث: (إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه عز وجل والملك عن يمينه، فلا يتفل عن يمينه ..)
قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حبيب بن عربي حدثنا خالد -يعني ابن الحارث - عن محمد بن عجلان عن عياض بن عبد الله عن أبي سعيد الخدري : (أن النبي صلى الله عليه وسلم كان يحب العراجين ولا يزال في يده منها، فدخل المسجد فرأى نخامة في قبلة المسجد، فحكها، ثم أقبل على الناس مغضباً، فقال: أيسر أحدكم أن يُبْصَق في وجهه؟ إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه عز وجل والملك عن يمينه فلا يتفل عن يمينه ولا في قبلته، وليبصق عن يساره أو تحت قدمه، فإن عجل به أمر فليقل هكذا) ، ووصف لنا ابن عجلان ذلك: أن يتفل في ثوبه ثم يرد بعضه على بعض ]. قوله: [ (أن النبي صلى الله عليه وسلم كان يحب العراجين) ] المقصود بالعرجون: العود الذي تكون فيه الشماريخ، أو العود الأصفر الذي هو متصل بأصل النخلة وفي آخره الشماريخ التي فيها الرطب. والعرجون إذا يبس اعوجّ وانحنى، ولهذا جاء في القرآن في صفة منازل القمر: كَالْعُرْجُونِ الْقَدِيمِ [يس:39]، يعني: الذي قد يبس ومضى عليه وقت طويل فصار منحنياً، فالهلال يكون كهذا العرجون. قوله: [ (فدخل المسجد فرأى نخامة في قبلة المسجد فحكها، ثم أقبل على الناس مغضباً ...) ]. أي: أن النبي صلى الله عليه وسلم عندما تكلم مع الناس كان يظهر عليه الغضب. قوله: [ (أيسر أحدكم أن يبصق في وجهه؟) ]، وهذه إشارة من النبي صلى الله عليه وسلم إلى أن الإنسان إذا أراد أن يعرف مدى عدم مناسبة هذا الفعل الذي يفعله، فعليه أن يتصور ذلك في نفسه وفي حقه، هل يناسب في حقه أم لا؟ هل يناسبه أن يتفل أحد بين يديه وأمامه؟ وهذا الذي جاء عن النبي صلى الله عليه وسلم من التنبيه إلى أن الإنسان عندما يتصور ما يحب أن يَعامَل به، فحينئذٍ يتضح له أن ذلك غير لائق، وأنه ليس من الأمور الحسنة، بل من الأمور السيئة؛ لأن الإنسان يجد من نفسه أنه إذا حصل ذلك بين يديه وأمامه فإن ذلك لا يعجبه. وقد جاء عن النبي صلى الله عليه وسلم في ذلك أحاديث كثيرة، منها الأحاديث التي في صحيح مسلم من حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في حديث طويل، وفيه: قوله صلى الله عليه وسلم: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم والآخر، وليأتِ إلى الناس الذي يحب أن يُؤتى إليه) أي: عامِل الناس بمثل ما تحب أن يعاملوك به. فكما أن الإنسان يكره أن يتفل أحد بين يديه أو أمامه، فكذلك لا يجوز له أن يبصق أمامه لا في المسجد ولا في غير المسجد، وإذا كان في المسجد وهو يصلي وهو بين يدي الله عز وجل فذلك أعظم وأشد. قوله: (إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه عز وجل). يعني: أنه متّجه إلى الله عز وجل يناجيه، وليس المقصود من ذلك أنه مستقبل للقبلة، وأن المقصود باستقبال الله استقبال القبلة، بل المقصود به أن الله تعالى أمامه كما قال الله عز وجل: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ [البقرة:115]، كما ذكرنا آنفاً. قوله: (والملك عن يمينه). يعني: والملك يكون عن يمينه، ثم إن اليمين مُكَرّمة ومُصانة. قوله: [ (فلا يتفل عن يمينه ولا في قبلته، وليبصق عن يساره أو تحت قدمه) ]. وهذا لأن اليسار تختلف عن اليمين في الإكرام، ولهذا فإن هناك اختلافاً في استعمال اليد اليمنى واليسرى، اليسرى تستعمل في الأمور غير المناسبة واليمنى تصان عن ذلك. قوله: [ (فإن عجل به أمر) ]. أي: إذا كان قد عاجله البصاق أو نحوه، وهو يريد أن يخرجه ولم يجد بداً من إخراجه، فلا يبصق أمامه ولا عن يمينه، ولكن يكون عن يساره، كما مر في الحديث السابق: (فلا يبزق أمامه ولا عن يمينه، ولكن عن تلقاء يساره إن كان فارغاً أو تحت قدمه اليسرى) ]. قوله: [ (فليقل هكذا، ووصف لنا ابن عجلان ذلك: أن يتفل في ثوبه ثم يرد بعضه على بعض) ]. معناه: أن يأخذ بثوبه ويبصق فيه، ويردّ بعضه على بعض.

تراجم رجال إسناد حديث: (إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه عز وجل والملك عن يمينه، فلا يتفل عن يمينه ...)
قوله: [ حدثنا يحيى بن حبيب بن عربي ]. يحيى بن حبيب بن عربي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا خالد -يعني ابن الحارث - ]. هو خالد بن الحارث البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياض بن عبد الله ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. وهو سعد بن مالك بن سنان الخدري ، مشهور بكنيته، ونسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (أن رجلاً أمّ قوماً فبصق في القبلة ورسول الله ينظر ..)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو عن بكر بن سوادة الجذامي عن صالح بن خيوان عن أبي سهلة السائب بن خلاد -قال أحمد : من أصحاب النبي صلى الله عليه وسلم- (أن رجلا أمّ قوماً فبصق في القبلة ورسول الله صلى الله عليه وسلم ينظر، فقال رسول الله صلى الله عليه وسلم حين فرغ: لا يصلي لكم، فأراد بعد ذلك أن يصلي لهم فمنعوه وأخبروه بقول رسول الله صلى الله عليه وسلم، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: نعم، وحسبتَ أنه قال: إنك آذيتَ الله ورسوله) ]. قوله: [ (فذكر ذلك لرسول الله صلى الله عليه وسلم) ]. أي: لما أخبروه بقول الرسول صلى الله عليه وسلم الذي قاله لهم، جاء إلى النبي صلى الله عليه وسلم؛ ليعرف السبب في ذلك، فقال: (نعم، إنك آذيت الله ورسوله). قوله: [ (لا يصلي لكم) ]. يعني: أن هذا الرجل لا يصلح أن يكون إماماً، فلما أراد أن يصلي بهم منعوه، وأخبروه بالسبب، وهو أن النبي صلى الله عليه وسلم قال لهم: (لا يصلي لكم) ، فجاء إلى النبي صلى الله عليه وسلم وذكر ما ذكروا له فقال: (نعم، إنك آذيت الله ورسوله) أي: أن السبب هو حصول هذا العمل المنكر الذي فيه إيذاء لله ولرسوله صلى الله عليه وسلم. ومن المعلوم أن الأذى بالنسبة لله عز وجل لا يصل إليه أحد ولا يناله أي أحد، ولكن هذا باعتبار صدور ذلك منه، وإلا فإن الله لا تنفعه طاعات المطيعين ولا تضره معاصي العاصين، بل هو النافع الضار، كما جاء في الحديث القدسي: (إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني) . فقوله: (إنك آذيت الله ورسوله) لا يعني أن الأذى يصل إلى الله أو أن الضرر يحصل لله عز وجل بسبب هذا، وهذا من جنس ما قال الله تعالى في الحديث القدسي: (يؤذيني ابن آدم: يسب الدهر، وأنا الدهر) فمعناه: أن من سبّ الدهر فإنما مسبّته تُوجّه إلى الله عز وجل؛ لأن الله تعالى في الحقيقة هو الذي يُسيّر الدهر، ولكن ليس معنى ذلك أن الله تعالى يناله ضرر، بل كما سبق في الحديث القدسي: (إنكم لن تبلغوا نفعي فتنفعوني، ولن تبلغوا ضرّي فتضروني) ، بل الله عز وجل هو الذي ينفع وهو الذي يضر، فهو النافع الضار سبحانه وتعالى. وهذا الحديث مثل ما جاء في القرآن: إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا [الأحزاب:57].

تراجم رجال إسناد حديث: (أن رجلاً أمّ قوماً فبصق في القبلة ورسول الله ينظر ... )
قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو عمرو بن الحارث المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر بن سوادة الجذامي ]. هو بكر بن سوادة الجذامي المصري وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن صالح بن خيوان ]. صالح بن خيوان وثّقه العجلي ، وأخرج حديثه أبو داود . [ عن أبي سهلة السائب بن خلاد ، قال أحمد : من أصحاب النبي صلى الله عليه وسلم ]. أحمد المصري الذي هو شيخ أبي داود قال ذلك ويمكن أن يكون ذكر ذلك؛ لأنه ليس من مشاهير الصحابة رضي الله عنه، ولهذا قال عنه: من أصحاب النبي صلى الله عليه وسلم؛ حتى يبين أنه صحابي، وأن الحديث ليس مرسلاً. وأبو سهلة أخرج حديثه أصحاب السنن.

شرح حديث: (أتيت رسول الله وهو يصلي فبزق تحت قدمه اليسرى)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا سعيد الجريري عن أبي العلاء عن مطرف عن أبيه قال: (أتيت رسول الله صلى الله عليه وسلم وهو يصلي فبزق تحت قدمه اليسرى) ]. قوله: (فبزق تحت قدمه اليسرى). تلك الأحاديث السابقة من أقواله عليه الصلاة والسلام وأما هذا فهو من فعله.

تراجم رجال إسناد حديث: (أتيت رسول الله وهو يصلي فبزق تحت قدمه اليسرى)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا سعيد الجريري ]. هو سعيد بن إياس الجريري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العلاء ]. هو يزيد بن عبد الله بن الشخير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن الشخير وهو صحابي، أخرج له مسلم وأصحاب السنن.

حديث (أتيت رسول الله وهو يصلي فبزق تحت قدمه اليسرى) من طريق أخرى وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع عن سعيد الجريري عن أبي العلاء عن أبيه بمعناه، زاد: (ثم دلكه بنعله) ] أورد المصنف رحمه الله حديث عبد الله بن الشخير رضي الله عنه ولكنه من طريق أبي العلاء ، فهو هناك يروي عن أخيه عن أبيه وهنا يروي عنه مباشرة؛ لأن أبا العلاء و مطرفاً أَخَوَان، فالمصنف روى الحديث السابق عن مطرف عن أبيه، وهنا يروي عن أبي العلاء عن أبيه عبد الله بن الشخير ، فهو مثل الذي قبله، لكنه زاد: (ثم دلكه بنعله)، يعني: بزق تحت قدمه اليسرى ثم دلكه بنعله. قوله: [ حدثنا مسدد حدثنا يزيد بن زريع عن سعيد الجريري عن أبي العلاء عن أبيه بمعناه ]. قد مرّ ذكر هؤلاء جميعاًَ.

الأسئلة

فضل قعود المصلي في مصلاه بعد الفجر
السؤال: هناك من يرى أن من أراد أن يدرك فضل القعود بعد الفجر حتى تطلع الشمس، فعليه ألا يتحرك أبداً من مصلاه، ولا يقوم منه، فكان بعض من يرى هذا الرأي إذا سلّم على أحد بعد صلاة الفجر رأى أن الفضل قد فاته لاختلال الشرط، فما مدى صحة هذا القول؟ الجواب: لاشك أن الذي يلزم مصلّاه قد قطع الشك باليقين، فليس فيه إشكال، أما لو قام إلى مكان آخر فإنه يحصل الإشكال، وأما من يلزم مصلاه ثم يجيء أحد ويسلم عليه أو يقوم ليصافحه، فلا يقال: إنه قد اختل الشرط؛ فإن فضل الله واسع.

حكم الدعاء عند ختم القرآن في الصلاة قبل الركوع
السؤال: ما حكم الدعاء عند ختم القرآن في الصلاة قبل الركوع؟ الجواب: لا أعلم دليلاً يدل عليه، ولكن قد جاء عن بعض العلماء القول بجوازه، معلّلاً ذلك بأن هذا من جنس الدعاء الذي يكون في الصلاة في جميع الأحوال، ويستدلون على ذلك بفعل أبي بكر رضي الله عنه لما أراد أن يتأخر والنبي صلى الله عليه وسلم أشار إليه بأن يبقى فرفع يديه وقال: اللهم لك الحمد وهو قائم يصلي، لكن لا أعلم نصّاً خاصّاً عن رسول الله صلى الله عليه وسلم فيما يتعلق بالدعاء في الصلاة. لكن من صلى وراء إمام يدعو عند ختم القرآن أو يقنت في صلاة الفجر فعليه أن يتابع الإمام في ذلك، ولا ينفصل عنه بحجة أنه يدعو بعد ختم القرآن، أو يقنت في صلاة الفجر بصفة دائمة. ومن المعلوم أن العلماء كانوا يختلفون في أمور أشد من ذلك، ومع ذلك يصلي بعضهم وراء بعض، مثل مسألة: الوضوء من لحم الإبل، بعض العلماء يرى أنه لا ينقض الوضوء، وبعضهم يرى أنه ينقض الوضوء، ويصلي الناس بعضهم وراء بعض؛ لأن هذه مسائل اجتهادية، والخلاف فيها سائغ بين أهل العلم.

الموقف الحق من ابن حزم
السؤال: ما هو موقفنا من ابن حزم رحمه الله؟ الجواب: ابن حزم رحمة الله عليه من العلماء الذين حصل تباين في أمرهم، فإنه اتبع الظاهر في أمر ما كان ينبغي له أن يكون ظاهرياً فيه، وترك شيئاً ينبغي له أن يكون ظاهرياً فيه، فكان في العقيدة مؤوّلاً، وكان عليه أن يجري النصوص على ظاهرها، كما كان عليه السلف من غير تشبيه لله عز وجل، وكان في الفروع ظاهرياً لا يقول بالقياس، ولو عَكَسَ القضية لكان خيراً، أي: لو أجرى النصوص على ظاهرها في الصفات، وأخذ بالقياس في الأحكام الفقهية وبما تقتضيه النصوص، وألحق الشبيه بالشبيه والنظير بالنظير لكان أولى، وهو عنده صواب وعنده خطأ كغيره من العلماء.

حكم تقليد ابن عمر في الأخذ من اللحية
السؤال: يقول بعض الناس: إن أخْذ عبد الله بن عمر رضي الله عنهما مما بعد القبضة من لحيته تُعدّ تفسيراً للأحاديث الواردة في إعفائها، فهل هذا قول صحيح؟ الجواب: لكن أباه عمر رضي الله عنه لا يفعل هذا الفعل، ومثله أكثر الصحابة لا يأخذون من اللحية شيئاً، والرسول صلى الله عليه وسلم -وهو القدوة والأسوة- هو الذي ما جاء عنه أنه أخذ من لحيته، والإنسان ما دام أنه يعرف أن الرسول صلى الله عليه وسلم لم يتعرض لها، فعلى الإنسان ألا يتعرض لها، وإذا كان حصل من ابن عمر رضي الله عنهما اجتهاد فإن العبرة بما جاء عن النبي صلى الله عليه وسلم، وليس بما جاء عن أحد الصحابة رضي الله عنهم وأرضاهم. ومن الممكن أن يقال: إنه اجتهاد منه رضي الله عنه، وقد أخطأ في ذلك؛ لمخالفته للأحاديث الصحيحة الصريحة.

معنى قول الراوي: (كذا أو كذا)
السؤال: مر معنا في الحديث: (إذا قام الرجل إلى الصلاة أو إذا صلى أحدكم)، فلماذا قال الراوي: (أو)؟ الجواب: هذا شك في الرواية.

حكم الإتيان بعمرة قبل موسم الحج لمن يحج متمتعاً
السؤال: شخص يريد أن يحج متمتعاً فهل يجوز له أن يأتي الآن بعمرة على أن يأتي بعمرة التمتع في ذي الحجة؟ الجواب: يجوز، ولا مانع من ذلك.

حكم نصب الأصم إماماً راتباً
السؤال: هل يصح نصب الأصم إماماً راتباً؟ الجواب: الإمام الأصم فيه نقص؛ لأنه إذا حصل منه شيء كالسهو أو نحوه، فإذا ذكرّه الناس فإنه لا يسمعهم ولا يتجاوب معهم، فيكون هو في وادٍ وهم في وادٍ آخر، فمثله لا يصلح أن يكون إماماً راتباً، وإنما الأولى أن يوضع شخص يسمع الناس لو حصل منه خطأ أو نسيان.

معنى قوله: (فإن الله قِبَل وجه أحدكم)
السؤال: في عون المعبود عند شرح قوله: (فإن الله قِبَل وجه أحدكم) قال: هذا على سبيل التشبيه، أي: كأن الله تعالى في مقابل وجهه، فهل كلامه صحيح؟ الجواب: لا ليس بصحيح.

حكم تقيّد مساجد المدينة النبوية بالمسجد النبوي في الأذان والإقامة
السؤال: هل يجب على مؤذني المساجد في المدينة النبوية أن يؤذّنوا ويقيموا الصلاة بعد المسجد النبوي وليس قبله؟ الجواب: لا يجب ذلك، وإنما المهمّ أن يكون الأذان بعد دخول الوقت، وأما الإقامة فيمكنهم أن يقيموا قبل المسجد النبوي أو بعده، وليس هناك ما يوجب عليهم أن يكونوا بعده.

شرح حديث واثلة بن الأسقع: (أنه بصق على البوري ثم مسحه برجله)

قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد حدثنا الفرج بن فضالة عن أبي سعيد قال: (رأيت واثلة بن الأسقع في مسجد دمشق بصق على البوري ثم مسحه برجله، فقيل له: لم فعلت هذا؟ قال: لأني رأيت رسول الله صلى الله عليه وسلم يفعله) ]. أبو سعيد الحميري قوله: (بصق على البوري). المقصود بالبوري: الحصير الذي صُنع من القصب، ويقال له: بارية. قوله: (ثم مسحه برجله، فقيل له: لم فعلت هذا؟ قال: لأني رأيت رسول الله صلى الله عليه وسلم يفعله). قد سبق أن مرت الأحاديث المتعددة في كون الإنسان يدفن النخامة أو البصاق ويواريه في تراب المسجد، وأن ذلك يدل على طهارته وعدم نجاسته، ولكنه يُدفن؛ لأنه شيء مستقذر، ورؤيته تنفر منها النفوس، وليس ذلك لكونه نجساً؛ لأنه لو كان نجساً فلا يكفي أن يدفن، بل يحتاج الأمر إلى تطهيره بالغسل. والبصاق في المسجد على التراب معروف، ولكن الشيء الجديد الذي في هذا الحديث أنه على بساط قد يتبين فيه القذر. وهذا الحديث قد جاء من طريق غير صحيحة وغير ثابتة؛ لأن في سنده الفرج بن فضالة ، وهو ضعيف، وفيه أبو سعيد الذي هو صاحب واثلة بن الأسقع ، ولا أدري ما حاله، ولكن يكفي أن الذي روى عنه وهو الفرج بن فضالة وهو ضعيف. ولو كان الأمر مجرد البصاق في الأرض أو في تراب المسجد لم يكن هناك إشكال؛ لأن هناك نصوصاً صحيحة تدل على ما دل عليه، ولكن البصاق على بساط أو على حصير لم يأتِ فيه دليل صحيح، وعليه يؤثر فيه حتى ولو كان قد دلكه، فإنه قد يظهر الأثر عليه، ولا يمكن إزالة أثر البصاق بمجرد الدّلك.

تراجم رجال إسناد حديث واثلة بن الأسقع: (أنه بصق على البوريّ ثم مسحه برجله..)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فرج بن فضالة ]. فرج بن فضالة ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد ]. هو أبو سعيد الحميري الشامي وهو مجهول، روى له أبو داود . [ قال: رأيت واثلة بن الأسقع ]. واثلة بن الأسقع هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (... إن أحدكم إذا قام يصلي فإن الله قبل وجهه..)
قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن الفضل السجستاني و هشام بن عمار و سليمان بن عبد الرحمن الدمشقيان بهذا الحديث وهذا لفظ يحيى بن الفضل السجستاني قالوا: حدثنا حاتم بن إسماعيل حدثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت قال: أتينا جابراً -يعني ابن عبد الله - وهو في مسجده، فقال: (أتانا رسول الله صلى الله عليه وسلم في مسجدنا هذا، وفي يده عرجون ابن طاب فنظر فرأى نخامةً، فأقبل عليها فحتها بالعرجون، ثم قال: أيّكم يحب أن يعرض الله عنه بوجهه؟ ثم قال: إن أحدكم إذا قام يصلي فإن الله قبل وجهه، فلا يبصقن قبل وجهه ولا عن يمينه، وليبزق عن يساره تحت رجله اليسرى، فإن عجلت به بادرة، فليقل بثوبه هكذا، ووضعه على فيه ثم دلكه، ثم قال: أروني عبيراً، فقام فتى من الحي يشتد إلى أهله فجاء بخلوق في راحته، فأخذه رسول الله صلى الله عليه وسلم فجعله على رأس العرجون ثم لطخ به على أثر النخامة، قال: جابر فمن هناك جعلتم الخلوق في مساجدكم) ]. أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم جاءهم في مسجدهم، وكان بيده عرجون من نخل ابن طاب، وهو نوع من النخل يعرف بابن طاب، وكان عندهم عدة أسماء لأنواع من التمر ومنها ابن طاب، والعرجون هو من هذا النوع من النخيل، والذي يفهم منه أنه كان يحك به النخامة من الجدار، وهذا معناه: أنه شيء صلب، وقد يكون رطباً ولكنه كان قوياً وقاسياً، المهم أن الرسول صلى الله عليه وسلم حكه بهذا العرجون أو برأس هذا العرجون، وتكلم في الناس، وقال: (أيكم يحب أن يعرض الله عنه؟! ثم قال: إذا قام أحدكم يصلي فلا يبصقن قبل وجهه؛ فإن الله قبل وجهه ولا عن يمينه، وليبزق عن يساره تحت رجله) ثم إنه دعا بعبير، يعني: نوع من الطيب، فذهب غلام يجري ويركض فجاء بخلوق في راحته، فالنبي صلى الله عليه وسلم أخذه وجعله على رأس العرجون وجعل يلطخ به المكان أو الأثر الذي بقي بعد حك تلك النخامة التي في قبلة المسجد، قال: جابر بن عبد الله رضي الله عنهما: (فمن هذا جعلتم الخلوق، في مساجدكم) يعني: كونها تطيب ويجعل فيها الطيب هذا مستنده ووجهه هو كون النبي صلى الله عليه وسلم أتي بالطيب وطيب هذا المكان. قوله: [ (أتانا رسول الله صلى الله عليه وسلم في مسجدنا هذا وفي يده عرجون ابن طاب) ]. يعني: وفي يده هذا العود الذي يكون في أعلاه الشماريخ، ويقال له: القنو، والعرجون هو الذي يصل بين الشماريخ وبين أصل النخلة، وابن طاب نوع من النخل. قوله: [ (فنظر فرأى نخامة فأقبل عليها فحتها بالعرجون) ]. يعني: رأى نخامة في الجدار فحتها بالعرجون، وهذا يدل على طهارة البصاق؛ لأنه حين يحته يقع على الأرض، ولو كان ذلك نجساً ما كان يفعل ذلك، بل كان سيخرج النجاسة ويغسل أثرها، أو يأتي بشيء يغطي النجاسة ويغلبها. قوله: [ (ثم قال أيكم يحب أن يعرض الله عنه بوجهه، ثم قال: إن أحدكم إذا قام يصلي فإن الله قبل وجهه، فلا يبصقن قبل وجهه) ]. ذكرنا في الدرس الماضي أن المقصود من ذلك أن الله عز وجل محيط بكل شيء وفوقه، وأن الإنسان أينما اتجه فالله تعالى أمامه؛ لقول الله عز وجل: وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ [البقرة:115]، ويوضح ذلك الأثر الذي جاء عن ابن عباس : (إن السماوات والأرضين في كف الرحمن كالخردلة في كف أحدكم) ولله المثل الأعلى، فالذي يكون في داخل الخردلة فأينما اتجه الذي هو قابض لها وممسك بها فهو أمامه. قوله: [ (فلا يبصقن قبل وجهه ولا عن يمينه) ]. مر في بعض الأحاديث السابقة: (فإن هناك ملكاً)، وأيضاً اليمين معلوم أنها تكرم عن الأشياء المستقذرة بخلاف الشمال. والإنسان معه كاتب للحسنات وكاتب للسيئات، فمن أهل العلم من قال: كاتب الحسنات هو الذي يكون موجوداً في الصلاة؛ لأن الصلاة هي عبادة وقربة وحسنات، لكن هذا غير واضح؛ لأنه يمكن أن يكون هناك تقصير، ويمكن أن يكون هناك إساءة في الصلاة فيكتبها كاتب السيئات. لكن الله تعالى أعلم بالحقيقة، وقال بعض أهل العلم: يمكن أن يكون الملك ليس موجوداً في جهة التفل، وإنما يكون متنحياً، فالله أعلم، ولكن هكذا جاء الحديث عن رسول الله صلى الله عليه وسلم. قوله: [ (وليبزق عن يساره تحت رجله اليسرى، فإن عجلت به بادرة فليقل بثوبه هكذا). وهذا كما هو معلوم إذا كانت الأرض ترابية، وكان يتوارى فيها البصاق والنخام، ولكن استعمال ذلك في المناديل وفي أطراف الثياب وما إلى ذلك هو المناسب، لا سيما في الأماكن التي فيها فرش، فإن البصاق عليها يقذرها ولو دلك؛ لأنه يبقى أثره، بخلاف التراب فإن البصاق يتوارى ويذهب في التراب ويضمحل. قوله: [ (ووضعه على فيه ثم دلكه) ]. يعني: أن النبي صلى الله عليه وسلم لما قال: (هكذا) أخذ طرف ثوبه ووضعه على فيه، يعني: كأنه وضع فيه شيئاً ثم دلكه، وذلك بأن رد بعضه على بعض، وفعل هذا ليصف لهم بالفعل الطريقة التي يعملونها في وضع النخامة في الثياب. قوله: [ (ثم قال: أروني عبيراً) ]. يعني: أعطوني عبيراً، فذهب غلام يشتد ويجري؛ ليأتي بالعبير، فجاء بخلوق في راحته، والخلوق طيب فيه حمرة وصفرة، فجعله النبي صلى الله عليه وسلم على رأس العرجون، وجعل يحركه على المكان الذي حتت منه النخامة. قوله: [ (فأخذه، فقام فتى من الحي يشتد إلى أهله، فجاء بخلوط في راحته، فأخذه رسول الله صلى الله عليه وسلم، فجعله على رأس العرجون، ثم لطخ به على أثر النخامة، قال: جابر : فمن هناك جعلتم الخلوق في مساجدكم) ]. يعني: أن هذا هو الدليل على تطييب المساجد، وهو كون النبي صلى الله عليه وسلم طلب العبير، أو طلب الطيب، فجيء بالخلوق، فوضعه في المكان الذي حصل فيه الأذى الذي هو النخامة.

تراجم رجال إسناد حديث: (... إن أحدكم إذا قام يصلي فإن الله قبل وجهه ...)
قوله: [ حدثنا يحيى بن الفضل السجستاني ]. يحيى بن الفضل السجستاني مقبول، أخرج حديثه أبو داود . [ و هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ و سليمان بن عبد الرحمن ]. سليمان بن عبد الرحمن صدوق يخطئ، أخرج حديثه البخاري وأصحاب السنن. [ الدمشقيان بهذا الحديث وهذا لفظ يحيى بن الفضل السجستاني ]. يعني: أن هشام بن عمار و سليمان بن عبد الرحمن دمشقيان، والشيخ الأول سجستاني وقوله: (بهذا الحديث) يعني: الذي سيسوقه، وقوله: وهذا لفظ يحيى بن الفضل، يعني: الشيخ الأول. [ قالوا: حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج حديثه أصحاب الكتب الستة. [ حدثنا يعقوب بن مجاهد أبو حزرة ]. يعقوب بن مجاهد أبو حزرة صدوق، أخرج حديثه البخاري في الأدب المفرد و مسلم و أبو داود . [ عن عبادة بن الوليد بن عبادة بن الصامت ]. عبادة بن الوليد بن عبادة بن الصامت ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قال: أتينا جابراً يعني: ابن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 068

شرح سنن أبي داود [068]

دخول المشرك إلى المسجد جائز للحاجة، وقد استقبل الرسول صلى الله عليه وسلم وفوداً من المشركين في المسجد، وبهذا يتبين لنا أن نجاسة المشرك ليست في ذاته، ولا تجوز الصلاة في المقبرة والحمام؛ لأن الصلاة في المقبرة ذريعة إلى الشرك، أما الحمام فإنه محل للنجاسات والقاذورات.

ما جاء في المشرك يدخل المسجد

شرح حديث: (دخل رجل على جمل فأناخه في المسجد ثم عقله، ثم قال: أيكم محمد؟ ..)
قال رحمه الله تعالى: [ باب ما جاء في المشرك يدخل المسجد. حدثنا عيسى بن حماد حدثنا الليث عن سعيد المقبري عن شريك بن عبد الله بن أبي نمر أنه سمع أنس بن مالك يقول: (دخل رجل على جمل فأناخه في المسجد، ثم عقله، ثم قال: أيكم محمد؟ ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم، فقلنا له: هذا الأبيض المتكئ، فقال له الرجل: يا ابن عبدالمطلب! فقال له النبي صلى الله عليه وسلم: قد أجبتك، فقال له الرجل: يا محمد! إني سائلك..) وساق الحديث ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب ما جاء في دخول المشرك المسجد يعني: أن ذلك سائغ للحاجة، فيجوز أن يدخل الكافر المسجد للحاجة، وذلك أن الكافر ليست نجاسته نجاسة ذاتية، بمعنى أنه إذا دخل تحصل النجاسة في المسجد؛ لأن نجاسة الكافر حكمية، وهي نجاسة الكفر وخبث النحلة والعقيدة، وكونه يشرك بالله عز وجل ويعبد مع الله غيره ولا يؤمن بالله سبحانه وتعالى، وإنما يعبد مع الله غيره ويشرك بالله غيره، فهذه هي النجاسة التي في الكفار، وقد قال الله عز وجل: إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا [التوبة:28] والمقصود بالنجاسة هنا هي: النجاسة الحكمية، وهي نجاسة الكفر وليست نجاسة الذات، فليست ذواتهم نجسة بمعنى أنه إذا مس أحدهم شيئاً فإنه يكون نجساً، فدخوله المسجد سائغ وجائز، وقد جاءت في ذلك أحاديث عن رسول الله صلى الله عليه وسلم، ذكر أبو داود جملة منها، وهناك أحاديث في غير أبي داود ، منها: قصة الرجل الذي ربطه النبي صلى الله عليه وسلم في المسجد، ثم بعد ذلك فتح الله عليه ومنَّ الله عليه بالإسلام، فأطلقه الرسول صلى الله عليه وسلم، وذهب واغتسل وجاء، وشهد أن لا إله إلا الله وأن محمداً رسول الله، فكان قد ربطه في المسجد في سارية. أورد أبو داود رحمه الله جملة من الأحاديث، أولها حديث أنس بن مالك رضي الله أن النبي صلى الله عليه وسلم كان جالساً مع أصحابه في المسجد بين ظهرانيهم وهم محيطون به أو حوله، فجاء رجل مشرك على راحلته، فأناخها في المسجد وعقلها، وجاء في الحديث الآخر الذي بعد هذا أنه أناخها على باب المسجد وعقلها، ودخول الدابة إلى المسجد للحاجة لا بأس به، مثلما دخل النبي صلى الله عليه وسلم مكة وطاف بالبيت وهو راكب على بعير، ويمس صلى الله عليه وسلم الحجر بمحجن، أيضاً الإبل وغيرها مما يؤكل لحمه أرواثها وأبوالها لو وقعت فإنها طاهرة ليست نجسة، فالدخول للحاجة جائز، لكن هذا أدخل الراحلة إلى المسجد لغير حاجة، ولكن في الرواية الثانية أنه أناخها بالباب، ويحتمل أن تكون القصة واحدة، أو أن المقصود بالمسجد قرب المسجد أو في باب المسجد، فأطلق عليه أنه في المسجد. وفي الحديث: (أنه دخل إلى النبي صلى الله عليه وسلم)، وهذا هو محل الشاهد، يعني: كون الكافر يدخل المسجد، وجاء إلى النبي صلى الله عليه وسلم وهو بين أصحابه، فقال: (أيكم محمد؟ فقالوا: هو هذا المتكئ الأبيض)، وكان عليه الصلاة والسلام لتواضعه لا يعرف، فإذا كان بين أصحابه الذي لا يعرفه لا يميزه، فأشاروا إلى النبي صلى الله عليه وسلم، فخاطبه وقال: (يا محمد! فقال: قد أجبتك) يعني: قل ما تريد، فسأله وساق الحديث، يعني: أن أبا داود اختصر الحديث وأتى بأوله الذي يدل على محل الشاهد للترجمة، ثم أشار إلى أن الراوي ساق الحديث إلى آخره وسأله الأسئلة التي سأله إياها، ولكن المقصود من الحديث هو دخول المشرك المسجد، فإن هذا رجل كافر دخل المسجد، وجاء إلى النبي صلى الله عليه وسلم وهو بين أصحابه، والمتكي هو الذي يكون جالساً ومتمكناً في الجلوس، والمتربع يقال له: متكئ، وأيضاً يقال لمن كان معتمداً على أحد شقيه: متكئ، وقد جاء عن النبي صلى الله عليه وسلم هذا المعنى الثاني في حديث: (ألا أخبركم بأكبر الكبائر وكان متكئاً فجلس) يعني: أنه كان متمايلاً على شيء وبعدها جلس، أراد أن يبين لهم هذا الأمر الخطير وهذا الأمر العظيم وهذا الأمر الفظيع الذي هو قول الزور وشهادة الزور، قال: (فما زال يكررها حتى قلنا: ليته سكت)، فالمتكئ يطلق على الذي يجلس متربعاً أو متمكناً على وطاء أو على فراش، ويطلق على من كان متكئاً على أحد شقيه، فسواء كان الإنسان متكئاً على شيء أو متكئاً على ذراعه أو على مرفقه فإن هذا يقال له: اتكاء، يعني. معتمد على أحد جنبيه. والحاصل: أن الحديث دال على دخول المشرك أو الكافر إلى المسجد، وقد ذكرنا أن ذلك لا مانع منه، وأن نجاسة الكفار ليست عينية، وإنما هي حكمية. قوله: (فقال له الرجل: يا ابن عبدالمطلب!). يعني: أنه خاطب النبي صلى الله عليه وسلم، فقال له: (قد أجبتك) يعني: هات ما عندك.

تراجم رجال إسناد حديث: (دخل رجل على جمل فأناخه في المسجد ثم عقله، ثم قال: أيكم محمد؟)
قوله: [ حدثنا عيسى بن حماد ]. هو عيسى بن حماد التجيبي الأنصاري الملقب زغبة وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك بن عبد الله بن أبي نمر ]. شريك بن عبد الله بن أبي نمر صدوق يخطئ، وحديثه أخرجه أصحاب الكتب الستة، إلا الترمذي فإنه أخرج عنه في الشمائل وليس في السنن، ومن أخطائه التي جاءت في صحيح البخاري أخطاؤه في حديث الإسراء الطويل الذي ساقه البخاري ، وفيه أوهام جاء بها شريك ، واعتبروها من أخطائه ومن أوهامه، وهي من الأمور التي لم يوجد عنها جواب فيما أورد البخاري في صحيحه؛ لأن كثيراً من الأحاديث التي انتقدت على البخاري أجيب عنها بأجوبة والحق فيها أو في كثير منها مع البخاري ، لكن هذا الذي جاء في حديث شريك بن عبد الله بن أبي نمر عن أنس في قصة الإسراء مشتمل على أوهام كثيرة انفرد بها شريك ، وقد ذكرها ابن كثير في تفسير سورة الإسراء وقال: إن شريكاً وهم. يعني: أن فيها ضعفاً وأن ما جاء من طريق شريك هو مما انفرد به وهو ضعيف، أما مسلم رحمه الله فإنه أورد الحديث من طريق ثابت بن أسلم عن أنس ثم أتى بطريق شريك ولم يسق لفظه، وإنما قال: فزاد ونقص وقدم وأخر، يعني: أن مسلماً رحمه الله أشار إلى حديث شريك إشارة وأن فيه زيادات ونقصاناً وتقديماً وتأخيراً، ولم يسق لفظه، وإنما ساق لفظ ثابت البناني أما البخاري فإنه ساقه بلفظه، وهذا الحديث من الأحاديث التي خالف فيها غيره، وفيه أشياء حصروها وذكروها وعدوها، وهي مذكورة في تفسير ابن كثير في سورة الإسراء، وفي كتاب الحافظ ابن حجر فتح الباري. وكما هو معلوم أن شريك بن أبي نمر و شريكاً القاضي مختلفان في الطبقة؛ لأن هذا من طبقة التابعين يروي عن أنس وأما شريك القاضي فهو من طبقة شيوخ أصحاب الكتب الستة في طبقة متأخرة، فلا يلتبس هذا بهذا؛ لأن أحدهما يأتي في آخر الإسناد والآخر يأتي في أول الإسناد. [ أنه سمع أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو حدثنا سلمة حدثني محمد بن إسحاق حدثني سلمة بن كهيل و محمد بن الوليد بن نويفع عن كريب عن ابن عباس قال: (بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله صلى الله عليه وسلم، فقدم عليه فأناخ بعيره على باب المسجد ثم عقله، ثم دخل المسجد... فذكر نحوه، قال: فقال: أيكم ابن عبد المطلب؟ فقال: رسول الله صلى الله عليه وسلم: أنا ابن عبد المطلب، قال: يا ابن عبد المطلب....) وساق الحديث ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما، وأبو داود رحمه الله أورده بعد الحديث الأول، والذي يفهم منهما أن القصة واحدة إلا أن هذه الرواية جاءت عن ابن عباس والأولى جاءت عن أنس ، وهذه الرواية فيها أنه أناخ البعير في باب المسجد، بخلاف الرواية السابقة ففيها أنه أناخه في المسجد، وأنه دخل إلى النبي صلى الله عليه وسلم وخاطبه، والحديث فيه أن الكافر دخل المسجد، وهذا هو المقصود من إيراد الحديث تحت هذه الترجمة، ولم يسق باقي الحديث؛ لأن المقصود منه الاختصار والاقتصار على محل الشاهد للترجمة، وهو دخول الكافر أو المشرك المسجد.

تراجم رجال إسناد حديث: (بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله ...)
قوله: [ حدثنا محمد بن عمرو ]. محمد بن عمرو الملقب زنيج ثقة، أخرج له مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة ]. هو سلمة بن الفضل وهو صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ حدثني محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن الوليد بن نويفع ]. محمد بن الوليد بن نويفع مقبول، أخرج له أبو داود . [ عن كريب ]. هو كريب مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (أن اليهود أتوا النبي وهو جالس في المسجد ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا معمر عن الزهري حدثنا رجل من مزينة ونحن عند سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: (اليهود أتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه، فقالوا: يا أبا القاسم! في رجل وامرأة زنيا منهم) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: (أن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم وهو جالس في المسجد في شأن رجل وامرأة زنيا منهم)، والمفهوم من ذلك أن اليهود دخلوا المسجد، وأنهم جاءوا إلى النبي صلى الله عليه وسلم وهو في المسجد، وهذا هو المقصود من إيراد الحديث، يعني: أن الكافر المشرك دخل المسجد، وهذا الحديث دال على ما دل عليه الذي قبله، ولكن الحديث في إسناده رجل مبهم، وهو رجل من مزينة، والحديث ضعفه الألباني ، ولعله ضعفه بسبب هذا الرجل المبهم. وقصة اليهودي الذي زنى ثابتة في الصحيحين، ولكن الكلام في قصة الدخول في المسجد.

تراجم رجال إسناد حديث: (أن اليهود أتوا النبي وهو جالس في المسجد ...)
قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا رجل من مزينة ]. لم نجد له تسمية، حتى في تهذيب التهذيب لما ذكر الزهري وذكر الذين روى عنهم مع الإبهام لم يذكر هذا معهم. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عنه صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق فرضي الله عنه وأرضاه، و سعيد بن المسيب ليس من رجال الإسناد في الحديث، وإنما ذكر أنهم كانوا عنده.

ما جاء في المواضع التي لا تجوز فيها الصلاة

شرح حديث: (جعلت لي الأرض طهوراً ومسجداً)
[ قال المصنف رحمه الله تعالى: [ باب في المواضع التي لا تجوز فيها الصلاة. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن مجاهد عن عبيد بن عمير عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: (جعلت لي الأرض طهوراً ومسجداً) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب في المواضع التي لا تجوز فيها الصلاة، والأصل أن الأرض كلها مكان للصلاة، وأنه يصلى في أي مكان من الأرض إلا ما عرف أن فيه نجاسة وما عرفت نجاسته، أو ورد نص عن رسول الله صلى الله عليه وسلم بأنه لا يصلى في هذا المكان، وإلا فإن الأصل هو صحة الصلاة في أي مكان، ولهذا سبق أن مر في حديث عثمان بن أبي العاص الذي قال فيه: (إن النبي صلى الله عليه وسلم أمره بأن يجعل مسجد الطائف حيث كانت طواغيتهم)، والحديث هذا في إسناده من ضعف به، ولكن كون الطواغيت هذه أزيلت، واتخذ مكانها مسجد لا بأس بذلك؛ لأن الأصل هو صحة الصلاة في أي مكان طاهر من الأرض، إلا ما جاء النهي عنه عن رسول الله صلى الله عليه وسلم. أورد أبو داود رحمه الله حديث أبي ذر عن النبي صلى الله عليه وسلم قال: (جعلت لي الأرض طهوراً ومسجداً)، يعني: يتيمم فيها وتكون الطهارة لأرضها وترابها أو أي شيء منها، وجعلت مسجداً يصلى فيه، وجاء في حديث آخر: (فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره) يعني: أنه يتيمم ويصلي أينما أدركته الصلاة. قوله: (جعلت لي الأرض طهوراً ومسجداً) هذا يفيد بأن أي جزء من الأرض يتيمم به، وأنه لا يختص الأمر بالتراب والأرض الترابية، وليس معنى ذلك أن الإنسان إذا كان في أرض جبلية وأرض حجرية أو أرض ليس فيها تراب أنه لا يتيمم حتى يحصل تراباً، بل يتيمم؛ لقوله صلى الله عليه وسلم: (جعلت لي الأرض طهوراً ومسجداً)، فيتيمم الإنسان على الحصى ويتيمم على الحجارة ويتيمم على أي شيء من الأرض، وعموم الحديث يدل على ذلك، وما جاء في بعض الأحاديث أنه قال: (تربتها) فهذا لا يدل على اختصاص الحكم بالتربة دون غيرها، لأن هذا يدخل تحت القاعدة المشهورة: إذا جاء لفظ عام ثم جاء فرد من أفراد العام بحكم العام فإنه لا يخصص العام؛ لأن قوله: (جعلت الأرض طهوراً وجعلت تربتها طهوراً)، يدل على أن التربة هي جزء من الأرض، يعني: أنه جاء حكم عام للأرض، وجاء حكم خاص لشيء من الأرض، ووجود هذا الخاص لا يبطل العموم، ولكن أكثر ما يمكن أن يقال: إن هذا الخاص ذكر مرتين: مرة مندرجاً تحت اللفظ العام الذي هو التراب، ومرة جاء منصوصاً عليه بخصوصه، ومن القواعد الأصولية: أن إفراد فرد من أفراد العام بحكم العام لا يقصر عمومه عليه، يعني: لا يلغي العموم ثم يقصر الحكم على هذا النوع الذي جاء ببعض الألفاظ، سواءً كان مخصصاً أو محدداً وهو هنا التربة، ولهذا اختلف العلماء في هذا، فمنهم من قال: التيمم لا يكون إلا بالتراب ولا يكون إلا بالصعيد، ومنهم من قال: التيمم يكون بجميع أجزاء الأرض وأن الإنسان في أي مكان كان فإنه يتيمم ويصلي، ولو لم يكن عنده في الأرض رمل وتراب، لو كانت الأرض حجرية، فإنه يتيمم بالغبار الذي على الحجارة، مما يعلق بها، فإنه يكفي. ومثل ذلك الحديث الذي فيه أن الرسول صلى الله عليه وسلم قال: (الشفعة في كل شيء) ثم جاء حديث يبين ما يتعلق بالأرض والحدود والطرق، وهو قوله صلى الله عليه وسلم: (فإذا وضعت الحدود وصرفت الطرق فلا شفعة) فبعض العلماء يجعل الحكم بالشفعة إنما هو في العقار وفي الأرض، ومنهم من يرى عمومه في كل شيء، كما قال الرسول صلى الله عليه وسلم: (الشفعة في كل شيء)، أي: سواء كان عقاراً أو غير عقار، فإذا كان لشخصين سيارة وأحد الشريكين باع نصيبه من السيارة فللآخر حق الشفعة، وكذلك إذا كان لاثنين بعير مشترك بينهما وأحد الشخصين باع حصته من البعير على شخص آخر، فلشريكه حق الشفعة، لعموم قوله: (الشفعة في كل شيء)، وقوله: (إذا وضعت الحدود وصرفت الطرق فلا شفعة) فالحديث الذي جاء في العقار لا يخصص الحكم بالعقار، وإنما أكثر ما في الأمر أن العقار ذكر في بعض الأحاديث، فلا يقصر عموم الشفعة في كل شيء عليه. وكذلك الحديث الذي فيه: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، هذا لفظ عام، وجاء في بعض الروايات: (إذا ابتاع الرجل سلعة ووجدها عند رجل قد أفلس فهو أحق بها من غيره) فقوله: (إذا ابتاع) يعني: أن السلعة دخلت عليه عن طريق البيع، وهذا لا يقصر الحكم قوله: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء) يعني: أنه إذا كان وصل إليه عن طريق البيع فهذا هو الذي يصير أحق، وليس معنى ذلك أنه وصل إليه من أي طريق أخرى فإنه لا يكون أحق به، بل العموم باقٍ على عمومه، وإفراد فرد من أفراد العام لحكم العام لا يقصر عموم حكمه عليه. والخاص يخرج من العام، لكن هناك حمل المطلق على المقيد، لكن القاعدة هذه فيها ذكر الخاص، يعني: أنه أفرد لكنه داخل تحت اللفظ العام، فكأنه ذكر مرتين: مرة على سبيل الانفراد، ومرة على سبيل دخوله مع غيره، فإفراد فرد منه لا يقصر عمومه عليه.

تراجم رجال إسناد حديث: (جعلت لي الأرض طهوراً ومسجداً)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن عمير ]. عبيد بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة.

شرح حديث: (إن حبي نهاني أن أصلي في المقبرة ...)
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود ، أخبرنا ابن وهب حدثني ابن لهيعة و يحيى بن أزهر عن عمار بن سعد المرادي عن أبي صالح الغفاري أن علياً رضي الله عنه مر ببابل وهو يسير، فجاءه المؤذن يؤذنه بصلاة العصر، فلما برز منها أمر المؤذن فأقام الصلاة، فلما فرغ قال: (إن حبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة، ونهاني أن أصلي في أرض بابل فإنها ملعونة) ]. أورد أبو داود رحمه الله حديث علي رضي الله عنه أنه قال: (إن حبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة، ونهاني أن أصلي في أرض بابل فإنها ملعونة) والمقبرة جاء فيها حديث سيأتي، وفيه أنه لا يصلى في المقبرة، والنهي عن الصلاة في المقبرة هو لما يترتب على ذلك من التعلق بأصحاب القبور وصرف شيء لهم من دون الله عز وجل، ولهذا جاء في الحديث: (أن البيوت لا تتخذ قبوراً)، يعني: أنها لا تكون مثل المقبرة لا يصلى فيها، بل الناس يصلون في بيوتهم ولا يجعلونها مثل المقبرة ليست مكاناً للصلاة، وهذا فيه دليل على أن المقبرة ليست مكاناً للصلاة، وأنه لا يصلى في المقبرة، وليس المقصود هو النجاسة، نعم إذا كان هناك أي مكان متنجس فإنه لا يصلى فيه، ولكن المقصود هو سد الذرائع التي توصل إلى الشرك؛ لأن المقبرة إذا صلي بها واتخذت القبور مساجد تكون مكاناً للصلاة، فمعنى هذا: أن هؤلاء الموتى يصرف لهم شيء من حق الله، أو أن ذلك الفعل قد يؤدي إلى أن يحصل ذلك الأمر المحذور، فالمقبرة جاء فيها شيء غير حديث علي رضي الله عنه، جاءت فيها أحاديث عديدة. وأرض بابل هي كغيرها من الأرض، والأصل في الأرض الطهارة، ولا يصار إلى ترك شيء إلا بدليل، وهذا الحديث الذي ورد فيه مقال من جهة أن أبا صالح الغفاري لم يسمع من علي رضي الله عنه، ففيه انقطاع، وعلى هذا فهو غير ثابت، هذا بالإضافة إلى الذين فيهم كلام في رجاله مثل ابن لهيعة وغيره ممن وصف بأنه مقبول، لكن العلة القوية هي علة الانقطاع.

تراجم رجال إسناد حديث: (إن حبي نهاني أن أصلي في المقبرة ...)
قوله: [ حدثنا سليمان بن داود ]. هو أبو الربيع المصري المهري وهو ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني ابن لهيعة ]. هو عبد الله بن لهيعة المصري وهو صدوق، احترقت كتبه فتغير حفظه أو اختلط، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . وأما النسائي فهو لم يخرج له، وقد مر بنا في سنن النسائي كثيراً أن النسائي إذا جاء معه غيره في الإسناد لا يسميه، وإنما يذكر من يريد أن يخرج عنه ويقول: أخبرنا أبو فلان ورجل آخر، فيحافظ على ذكر ما جاء في الإسناد فلا يحذف الشخص الذي جاء في الإسناد، ولكنه يبهمه، فيقول: ورجل آخر، وعمدته في ذلك الذي أظهره؛ لأنه لا يحتج بابن لهيعة ولا يروي عنه في كتابه، ولهذا لم يذكر فيمن خرج له النسائي . [ و يحيى بن أزهر ]. يحيى بن أزهر صدوق، أخرج له أبو داود. [ عن عمار بن سعد المرادي ]. عمار بن سعد المرادي مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن أبي صالح الغفاري ]. هو سعيد بن عبد الرحمن وهو ثقة، أخرج له أبو داود . [ أن علياً ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، أبو الحسنين صاحب المناقب الجمة والفضائل الكثيرة، فرضي الله تعالى عنه وأرضاه.

طريق أخرى لحديث: (إن حبي نهاني أن أصلي في المقبرة ...) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يحيى بن أزهر و ابن لهيعة عن الحجاج بن شداد عن أبي صالح الغفاري عن علي رضي الله عنه بمعنى سليمان بن داود قال: فلما خرج، مكان: فلما برز ]. أورد أبو داود الحديث عن علي رضي الله عنه من طريق أخرى، وأحال فيها على الطريق السابقة، وذكر الفرق بين ما في الرواية الأولى وما في هذه الرواية وهي أن في الرواية الأولى (برز) وفي هذه الرواية (خرج) يعني: فلما خرج قال للمؤذن، وفي الأولى: لما برز قال للمؤذن. قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يحيى بن أزهر و ابن لهيعة عن الحجاج بن شداد ]. الحجاج بن شداد مقبول، أخرج له أبو داود . [ عن أبي صالح الغفاري عن علي ]. قد مر ذكرهما.

شرح حديث: (الأرض كلها مسجد إلا الحمام والمقبرة)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا مسدد حدثنا عبد الواحد عن عمرو بن يحيى عن أبيه عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم، وقال موسى في حديثه فيما يحسب عمرو : إن النبي صلى الله عليه وسلم قال: (الأرض كلها مسجد إلا الحمام والمقبرة). أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (الأرض كلها مسجد إلا الحمام والمقبرة)، وهذا فيه استثناء المقبرة والحمام، وقد ذكرنا أن المقصود من ذلك أنها ليست مكاناً للصلاة، وأنه منع من الصلاة فيها لما يترتب على ذلك من الأمور الخطيرة والأمور العظيمة، ويستثنى من ذلك صلاة الجنازة فإنه يمكن أن يصلى على الجنازة في المقبرة، وهذه الصلاة لا محذور فيها، لأن هذا شيء يتعلق بالميت والصلاة على الميت، وإنما المقصود هو الصلاة التي هي ذات ركوع وسجود، سواء كانت صلاة فرض أو نفل. والحمام هو مكان الاستحمام؛ فإنه يكون فيه غالباً النجاسات، وليس المقصود بالحمام مكان الخلاء؛ فإنه أيضاً لا يكون محلاً للصلاة، وإنما تكون الصلاة في الأماكن الطاهرة والأماكن النظيفة والتي هي بعيدة عن النجاسات.

تراجم رجال إسناد حديث: (الأرض كلها مسجد إلا الحمام والمقبرة)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا مسدد ]. ح هي للتحول من إسناد إلى إسناد، ومسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الواحد ]. هو عبد الواحد بن زياد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن يحيى ]. هو عمرو بن يحيى بن عمارة المازني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو يحيى بن عمارة المازني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو أبو سعيد الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، واسمه سعد بن مالك بن سنان وهو مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 069

شرح سنن أبي داود [069]

للصلاة أحكام شرعية تخصها، منها: النهي عن أدائها في معاطن الإبل؛ لأنه لا يتمكن المصلي من الخشوع فيها لنفور الإبل وشدتها وغلظ طباعها، وقد يلحق به الضرر بذلك، ومن أحكامها أمر الصبيان بها عند بلوغ السابعة وضربهم عليها عند العاشرة، ليتعودوا عليها وليعلموا أحكامها قبل أن يكلفوا بها.

النهي عن الصلاة في مبارك الإبل

شرح حديث: (سئل رسول الله عن الصلاة في مبارك الإبل ...)
قال المصنف رحمه الله تعالى: [ باب النهي عن الصلاة في مبارك الإبل. حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب رضي الله عنهما قال: (سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل فقال: لا تصلوا في مبارك الإبل؛ فإنها من الشياطين. وسئل عن الصلاة في مرابض الغنم، فقال: صلوا فيها؛ فإنها بركة). أورد أبو داود رحمه الله تعالى هذه الترجمة، وهي: باب النهي عن الصلاة في مبارك الإبل، والمقصود من هذه الترجمة هو بيان أن الأماكن التي تبرك فيها الإبل وتكون مقراً لها وتعطن فيها لا يصلى فيها، وليس ذلك لنجاسة أبوالها وأرواثها، فإنها طاهرة، وبول وروث كل ما يأكل لحمه طاهر، ولهذا النبي صلى الله عليه وسلم أرشد العرنيين إلى أن يشربوا من أبوال الإبل وألبانها، وكذلك أدخل البعير في المسجد ليطوف عليه، وفي هذا دلالة على أن بوله وروثه ليس بنجس، ولكن المنع من ذلك والنهي عن ذلك إنما هو لما في الإبل من الشدة ولما فيها من الغلظة وأنها لو حصل منها شرود أو نفور فإنها تلحق الضرر بمن يصلي حولها، أو -على الأقل- تشوش عليه في صلاته، فيكون مشغولاً بما يحصل من نفورها أو شرودها، فيتشوش فكره وذهنه فينشغل عن صلاته، بخلاف الغنم فإنها ليست كذلك لهدوئها وسكينتها، ولو حصل منها نفور أو شرود فإنه لا يحصل الضرر لمن يصلي حولها، وإنما الضرر يكون من الإبل، ولهذا فإن أصحاب الإبل تغلب عليهم الشدة والغلظة، وتكون طباع الإبل وغلظتها وشدتها مؤثرة فيهم، بخلاف أصحاب الغنم، فإنه يكون عندهم السكينة والهدوء؛ لأن شأن الغنم كذلك. وقد أورد أبو داود رحمه الله حديث البراء بن عازب رضي الله عنهما أن النبي صلى الله عليه وسلم سئل عن الصلاة في مبارك الإبل فقال: (لا تصلوا في مبارك الإبل فإنها من الشياطين). وقوله: [(فإنها من الشياطين)] المقصود من ذلك ما في الإبل من الشدة والغلظة ونفرة الطباع، وهذه الشدة والغلظة صفات من صفات الشياطين، وليس معنى ذلك أن مادتها كمادة الشياطين؛ لأن الشياطين خلقت من نار والإنس أصل مادتهم من تراب. فإذاً: ليس كونها من الشياطين بمعنى أنها خلقت من مادة الشياطين، وإنما المقصود من ذلك أنها من جملة الشياطين أو من جنس الشياطين المتمردة، والمتمرد من الإنس والجن يقال له: شيطان، فالإنس فيهم شياطين والجن فيهم شياطين، وهم المتمردون الذين عندهم الخبث وعندهم السوء وعندهم الشدة وعندهم الغلظة وعندهم الأذى. فإذاً: هذا هو المقصود بكونها من الشياطين، ولهذا فإنه إذا حصل منها شيء والناس حولها يصلون في معاطنها وفي مباركها فإنه يحصل لهم بسببها ما يحصل من الضرر، وكذلك لو كانت ليست في مباركها ومعاطنها فيمكن أن تأتي والناس يصلون في معاطنها ومباركها فيحصل التأثير، وعلى هذا فإن المنع من الصلاة في مبارك الإبل ليس لنجاسة أبوالها وأرواثها، فإنها طاهرة، ولكن لما جاء فيها من وصف الشدة وأنها من الشياطين، أي: فيحصل منها الأذى ويحصل منها الضرر لمن يصلي في مباركها ومعاطنها، سواء أكانت موجودة فيها أم كانت في طريقها إليها أم كانت حولها، فإنه إذا صلى فيها أحد قد تأتي إلى مباركها فيحصل لمن يصلي حولها التشويش على الأقل في صلاته إن لم يحصل له شيء من الضرر بكونها تخبطه أو يحصل له ضرر بفعلها. وقوله: [(وسئل عن الصلاة في مرابض الغنم، فقال: صلوا فيها فإنها بركة)] يعني أنها فيها الهدوء وفيها السكينة، ولا يحصل ضرر على من يصلي في أماكنها؛ لأنها ولو حصل منها نفور فلن يحصل منها أنها تؤذي صاحبها أو من يكون حولها، بخلاف الإبل، فإنها تقتله وتهلكه وتقضي عليه. والغنم وردت فيها بعض الأحاديث، ومنها الحديث الذي فيه ذكر العزلة، وأنه سيأتي زمان يكون فيه خير مال المرء غنيمة يتتبع بها شعف الجبال يفر من الفتن، ولكن المقصود هنا أن الغنم فيها هدوء وفيها سكينة وصاحبها يكون فيه تواضع، والإبل فيها شدة وأصحابها فيهم شدة، ولهذا جاءت الأحاديث في أصحاب الإبل تصفهم بالغلظة والشدة وتصف أصحاب الغنم بالهدوء والسكينة.

تراجم رجال إسناد حديث: (سئل رسول الله عن الصلاة في مبارك الإبل ...)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله الرازي ]. عبد الله بن عبد الله الرازي صدوق، أخرج له أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء بن عازب ]. هو البراء بن عازب صاحب رسول الله صلى الله عليه وسلم رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.

متى يؤمر الغلام بالصلاة

شرح حديث (مروا الصبي بالصلاة إذا بلغ سبع سنين)
قال المصنف رحمه الله تعالى: [ باب متى يأمر الغلام بالصلاة؟ حدثنا محمد بن عيسى -يعني: ابن الطباع - حدثنا إبراهيم بن سعد عن عبد الملك بن الربيع بن سبرة عن أبيه عن جده رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (مروا الصبي بالصلاة إذا بلغ سبع سنين، وإذا بلغ عشر سنين فاضربوه عليها) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب متى يأمر الصبي بالصلاة؟] والمقصود من ذلك الوقت الذي يؤمر فيه الصغير بالصلاة، ولا فرق بين الذكر والأنثى، فإن ذكر الصبي أو ذكر الغلام ليس معناه اختصاص الأمر بالذكور دون الإناث، وإنما المقصود من ذلك الأولاد، ولهذا جاء في رواية أو في طريق من الطرق: (مروا أولادكم بالصلاة) والأولاد لفظ يشمل الذكور والإناث. والمقصود من قوله: [متى يأمر الغلام بالصلاة] يعني: حتى يتمرن وحتى يتعود وحتى يكون على علم بالصلاة وكيفيتها، وما هو مطلوب فيها وما مطلوب لها، وما يتعلق بشروطها وأركانها والأمور التي يكون بها أداؤها، حتى إذا جاء سن التكليف يكون على علم سابق بما هو مكلف به، لا أن يترك حتى يبلغ ثم يُعَلم ويمرن، وإنما يمرن قبل أن يبلغ، يمرن وهو صغير، لكن متى؟ هل يؤمر وهو صغير جداً أم أن هناك حداً جاء أمر الآباء والأمهات بأن يأمروا عنده أبناءهم أو أولادهم بالصلاة؟ وردت الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم بأنه يؤمر وهو ابن سبع، فإذا بلغ سبعاً فإنه يأمره أبوه وأمه بالصلاة. وقد أورد أبو داود رحمه الله حديث سبرة بن معبد الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (مروا الصبي بالصلاة إذا بلغ سبع سنين، وإذا بلغ عشر سنين فاضربوه عليها) يعني أنه يؤمر كلاماً وترهيباًً وحثاً إذا بلغ سبع سنين، والأمر بالصلاة يكون بتعليمه إياها وكيفيتها وكذلك ما يسبقها من وضوء وما إلى ذلك، وإذا بلغ عشر سنين وحصل منه تهاون فيها أو امتناع عن أدائها فإنه يضرب على ذلك ضرباً غير مبرح ينفعه ولا يضره، ينفعه في الزجر والتخويف والردع، ولا يضره بأن يلحق به ضرراً في جسمه أو في أعضائه، فيضرب ضرباً غير مبرح ينفع ولا يضر؛ لأنه لا يكلف إلا إذا بلغ، ولكن هذا من أجل التعويد والتمرين والترويض حتى يكون على علم سابق قبل أن يصل إلى البلوغ، حتى إذا بلغ يكون قد عرف ما يتعلق بالصلاة وما هو مطلوب منه، فهو أمر للتمرين وللتعويد وليس لأنه مكلف؛ لأن القلم رفع عن الصغير حتى يبلغ، كما جاء في الحديث: (رفع القلم عن ثلاثة: المجنون حتى يفيق، والصغير حتى يبلغ، والنائم حتى يستيقظ) يعني أن هؤلاء مرفوع عنهم القلم، وعلى هذا فأمر الصبي إنما هو من أجل تعويده لا من أجل أنه مكلف. قال بعض أهل العلم: وكون الغلام يضرب على الصلاة وهو لم يبلغ يدل على أن العقوبة إذا حصل البلوغ أشد. قالوا: وليس هناك أشد من الضرب إلا القتل. أي: أن القتل هو الذي يأتي وراء الضرب. وقد اختلف العلماء في حكم تارك الصلاة هل يقتل حداً أو يقتل ردةً أو أنه لا يقتل ولكنه يسجن، على أقوال في ذلك، ولكن أرجحها أن من ترك الصلاة متعمداً فإنه يكون كافراً، وقد جاءت في ذلك الأحاديث عن رسول الله صلى الله عليه وسلم التي تدل على ذلك، ومنها قوله: (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر) وقوله: (بين الرجل وبين الكفر أو الشرك ترك الصلاة) وكذلك ما جاء عن النبي صلى الله عليه وسلم في الخروج على الأئمة أنه لا يخرج عليهم إلا إذا وجد كفر بواح عند الناس فيه من الله برهان، وجاء أنهم لا ينابذوا ما صلوا، أي أنه إذا كانوا يصلون لا يخرج عليهم؛ لأنهم مسلمون، وإذا لم يصلوا فإنه يخرج عليهم، فكل هذه الأحاديث تدل على كفر تارك الصلاة. والحاصل أن ما جاء في الحديث من ذكر الضرب لمن بلغ العشر وهو غير مكلف يدل على أنه إذا كلف تكون العقوبة أشد.

تراجم رجال إسناد حديث: (مروا الصبي بالصلاة إذا بلغ سبع سنين ...)
قوله: [ حدثنا محمد بن عيسى يعني: ابن الطباع ]. محمد بن عيسى بن الطباع ثقة، أخرج حديثه البخاري تعليقاً و مسلم و أبو داود و النسائي و الترمذي في الشمائل و ابن ماجة . وكلمة [يعني: ابن الطباع] قالها من دون أبي داود ؛ لأن أبا داود لا يحتاج إلى أن يقول: (يعني)، وإنما الذي يقول ذلك هو من دونه. [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن الربيع بن سبرة ]. عبد الملك بن الربيع بن سبرة وثقه العجلي ، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبوه هو الربيع بن سبرة، ثقة، أخرج له مسلم وأصحاب السنن. [ عن جده ]. جده هو سبرة بن معبد الجهني رضي الله عنه، صحابي، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.

شرح حديث: (مروا أولادكم بالصلاة وهم أبناء سبع سنين ...)
قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام -يعني: اليشكري -حدثنا إسماعيل عن سوار أبي حمزة -قال أبو داود : وهو سوار بن داود أبو حمزة المزني الصيرفي -عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع). ] أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [(مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع)]. وهنا قال: [(مروا أولادكم)] وهذا يشمل الذكور والإناث، كما قال الله عز وجل: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، فذكر الأولاد وأن ميراثهم للذكر مثل حظ الأنثيين، وذكر الأولاد يشمل الذكور والإناث، فقوله: [(أولادكم)] يعني ذكورهم وإناثهم. وقوله: [(مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين)]، متفق مع حديث سبرة بن معبد الذي قبله، وهنا زيادة: [(وفرقوا بينهم في المضاجع)] يعني أنهم لا يضطجع بعضهم مع بعض؛ حتى لا يحصل شيء من دواعي الشر أو شيء من الشيطان بحيث يحرك بعضهم على بعض، فلا يكون هناك اضطجاع من بعضهم مع بعضهم، وإنما يكون هناك تفريق، سواء أكانوا ذكوراً وإناثاً أم ذكرواً فقط أم إناثاً فقط؛ لأنه عندما يحصل التقارب يحصل بسببه شيء من تحريك الشهوة أو الفتنة أو ما إلى ذلك، فجاءت السنة بأن يمرنوا على ذلك، وأن يعودوا على ذلك وهم صغار، بحيث يبتعد بعضهم عن بعض، ولا يكون هناك تلاصق وتقارب بحيث يحصل معه شيء لا تحمد عقباه.

تراجم رجال إسناد حديث: (مروا أولادكم بالصلاة وهم أبناء سبع سنين ...)
قوله: [ حدثنا مؤمل بن هشام -يعني اليشكري- ]. مؤمل بن هشام اليشكري ثقة، أخرج له البخاري و أبو داود و النسائي . وكلمة [يعني: اليشكري] هي ممن دون أبي داود ؛ لأن مؤمل بن هشام شيخه، فلا يحتاج إلى أن يقول فيه (يعني) وإنما الذي يحتاج إليه هو من دونه. [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي مولاهم، المشهور بابن علية، ثقة، أخرج له أصحاب الكتب الستة. [ عن سوار أبي حمزة- قال أبو داود : وهو سوار بن داود أبو حمزة المزني الصيرفي ]. لما ذكر أبو داود رحمه الله هذا الراوي الذي يروي عنه إسماعيل بن علية، وهو سوار أبو حمزة المذكور باسمه وكنيته أراد أن يوضح اسمه واسم أبيه ونسبته؛ لأنه حصل هناك اختلاف في ذكر اسمه في التقديم والتأخير، ووهم بعضهم في ذكر اسمه، فأراد المصنف أن يوضح اسمه ونسبه على الصواب؛ حتى يتبين بعد ذلك أن ما جاء خلاف ما نبه عليه غير صحيح، وأن الصحيح هو هذا، والذي جاء في هذه الرواية صحيح لكنه مختصر، ففي السند أنه سوار أبو حمزة ، ولم يذكر اسم أبيه ولا نسبته، فذكرها المصنف وقال: [ وهو سوار بن داود أبو حمزة الصيرفي ] فأبو داود أراد أن يوضح هذا الشخص الذي ذكر باسمه وكنيته فقط؛ لأنه سينبه فيما بعد على أنه حصل خطأ من بعض الرواة في ذكر اسمه بالتقديم والتأخير بينه وبين أبيه، وبعضهم، وهم في اسمه كما سينبه على ذلك، فهذا هو السبب الذي جعل أبا داود يذكر في الإسناد واسمه واسم أبيه وكنيته ونسبته. وهو صدوق له أوهام، أخرج له أبو داود و ابن ماجة. [ عن عمرو بن شعيب عن أبيه عن جده ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن، وهو يروي عن أبيه شعيب بن محمد بن عبد الله ، وهو -أيضاً- صدوق، أخرج له البخاري في جزء القراءة وفي الأدب المفرد وأصحاب السنن الأربعة، وهو يروي عن جده، والمراد بالجد هو عبد الله بن عمرو بن العاص ، والمقصود من ذلك أن شعيباً يروي عن جده وليس عن أبيه، والمقصود بالجد هو عبد الله بن عمرو جد شعيب ، وهو -أيضاً- يكون جد عمرو بن شعيب ، ولكن ليس المقصود أن الجد هو جد عمرو ؛ فإنه سيكون محمداً وليس عبد الله بن عمرو ، وإذا كان كذلك فإنه يكون مرسلاً؛ لأن محمداً تابعي، وليس له رواية عن الرسول صلى الله عليه وسلم، والحديث متصل لا انقطاع فيه ولا إرسال، فعمرو يروي عن شعيب و شعيب يروي عن عبد الله، وليس عن محمد ، ولهذا قال الحافظ ابن حجر صح سماعه من جده عبد الله بن عمرو . يعني: صح سماع شعيب من جده عبد الله بن عمرو ، و عبد الله بن عمرو بن العاص رضي الله تعالى عنهما صحابي جليل، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن الزبير و عبد الله بن عباس. ويقولون في الإسناد الذي فيه عمرو بن شعيب عن أبيه عن جده: إنه يكون حسناً إذا صح الإسناد إلى عمرو . فإذا صح الإسناد وإذا استقام الإسناد إلى عمرو فهو من قبيل الحسن؛ لأنه صدوق وأبوه صدوق، فالإشكال هو فيما إذا كان الضعف دون عمرو، وأما إذا وصل الإسناد إليه واستقام إليه فحديثه حسن.

شرح حديث: (مروا أولادكم بالصلاة وهم أبناء سبع سنين ...) من طريق أخرى
قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا وكيع حدثني داود بن سوار المزني بإسناده ومعناه وزاد: (وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة). قال أبو داود : وهم وكيع في اسمه، وروى عنه أبو داود الطيالسي هذا الحديث فقال: حدثنا أبو حمزة سوار الصيرفي ]. هنا وقع قلب في الإسناد، فداود بن سوار هو سوار بن داود ، ولهذا فإن أبا داود رحمه الله لما قال في أثناء الإسناد المتقدم: [ وهو سوار بن داود أبو حمزة الصيرفي ] أراد أن يبين أنه سيأتي في هذا الإسناد اسمه مقلوباً. وقوله: [ بإسناده ومعناه وزاد: (وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة) ]. يعني: أنه بمعنى الحديث المتقدم، وفيه زيادة: [(وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة)] لأن ذلك عورة، والمقصود بالخادم هنا الأمة، فإذا كان الإنسان له أمة وهي ملك يمين كما هو معلوم فله أن يجامعها وأن يستمتع بها ويطلع على عورتها وتطلع على عورته. فإذا زوجها: فلا ينظر إلى ما فوق الركبة ودون السرة؛ لأن بضعها خرج من ملكه، وانتقل من كونه حلالاً له إلى كونه حلالاً لغيره وحراماً عليه؛ لأن الأمة التي تكون في عصمته هي التي تكون عنده يجامعها، ثم بعدما يستبرؤها ويزوجها يحرم عليه الاستمتاع بها ويحرم عليه النظر إلى عورتها، وكذلك أيضاً يمكن أن يكون الضمير في قوله: [(لا ينظر)] عائداً على الخادم، يعني: لا تنظر إلى السيد؛ لأنه صار حراماً؛ لأن في الحديث: (احفظ عورتك إلا من زوجتك وما ملكت يمينك)، وهي بالنسبة لملك اليمين خرجت عنه من حيث منفعة الاستمتاع إذا زوجها، وإنما تكون منفعة الاستمتاع له حيث لا تكون مزوجة، فإذا كانت كذلك فهو الذي يستمتع بها ويرى عورتها وترى عورته، لكن إذا زوجها صار الزوج هو الذي حل محله في ذلك بحيث يرى عورتها وترى عورته. وقوله: (إذا زوج أحدكم خادمه عبده أو أجيره) يعني: غلامه الذي هو مملوك له، أو شخصاً أجيراً عنده، أي أنه حر، لكنه استأجره ليخدمه بالأجرة، فإذا زوجه أمته فليس للسيد أن ينظر إلى عورة الأمة؛ وليس له أن ينظر إلى بضعها ولا إلى عورتها، وكذلك الأمة لا تنظر إلى عورة سيدها؛ لأن الاستمتاع ليس له وإنما هو لغيره.

تراجم رجال إسناد حديث (مروا أولادكم بالصلاة ..) من طريق أخرى
قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب هو أبو خيثمة النسائي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وقد أكثر عنه الإمام مسلم ، قال الحافظ في التقريب : روى عنه مسلم أكثر من ألف حديث، والأحاديث التي رواها عنه مسلم تبلغ ألفاً ومائتين وزيادة، وأكثر منه أبو بكر بن أبي شيبة ، فإن مسلماً أكثر من الرواية عنه، والأحاديث التي رواها عنه تزيد على ألف وخمسمائة حديث. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني داود بن سوار المزني ]. داود بن سوار المزني هو سوار بن داود، وقد مر ذكره. وقوله: [ قال أبو داود : وهم وكيع في اسمه، وروى عنه أبو داود الطيالسي هذا الحديث فقال: حدثنا أبو حمزة سوار الصيرفي ]. يعني: وهم وكيع في اسمه حيث قلبه، فذكر أن اسمه داود، وهو ليس اسمه داود وإنما اسمه سوار ، واسم أبيه داود وليس سوار بن داود ، وهذا هو الذي جعل أبا داود في أثناء الإسناد المتقدم يذكر اسمه واسم أبيه ونسبته؛ حتى يبين الوهم الذي حصل ممن رواه مقلوباً، وذلك بعد ذكر اسمه على الصواب مختصراً. فإذاً: الذي في الإسناد داود بن سوار ، وهو سوار بن داود ، وإنما حصل خطأ، وليس هو شخصاً آخر غير الشخص الأول، وإنما هو الشخص الأول نفسه، ولهذا قال أبو داود : [ وهم وكيع في اسمه ] حيث قلبه وجعل اسمه لأبيه واسم أبيه له، فصار مقلوباً. والحديث فيه أن الأجير هو الذي تزوج، والعبد هو الذي تزوج، والمقصود بالخادم في هذا الحديث الأمة، والسيد لا ينظر إلى عورة العبد، ولكن ينظر إلى عورة الأمة، لأنها حلال له، فله أن ينكحها ويستمتع بها، كما قال صلى الله عليه وسلم: (احفظ عورتك إلا من زوجتك وما ملكت يمينك)، وكما قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون:5-6] يعني: الزوجات والإماء. والسيد لا ينظر إلى عورة الأمة إذا تزوجت، والأمة كذلك لا تنظر إلى عورة السيد؛ لأن الاستمتاع بينهما انتهى، وصار الاستمتاع بين هذه الأمة المزوجة وزوجها، سواءٌ أكان ذلك الزوج عبداً مثلها أو أجيراً استأجره سيدها، ومن المعلوم أن الحر لا ينكح الأمة إلا بالشرط الذي ذكره الله عز وجل في القرآن: وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:25]. وقوله: [ قال أبو داود : وهم وكيع في اسمه، وروى عنه أبو داود الطيالسي ]. يعني: رواه عن سوار ، و أبو داود الطيالسي هو سليمان بن داود أبو داود الطيالسي ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. فرواه على الصواب، ولكن فيه اختصار، حيث قال: [حدثنا أبو حمزة سوار الصيرفي وهذا صحيح مستقيم؛ لأنه هو أبو حمزة سوار الصيرفي ]، ولكن لم يذكر اسم أبيه، ولم يهم فيه كما وهم وكيع .

شرح حديث: (... إذا عرف يمينه من شماله فمروه بالصلاة)
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب حدثنا هشام بن سعد حدثني معاذ بن عبد الله بن خبيب الجهني قال: دخلنا عليه فقال لامرأته: متى يصلي الصبي؟ فقالت: كان رجل منا يذكر عن رسول الله صلى الله عليه وسلم أنه سئل عن ذلك فقال: (إذا عرف يمينه من شماله فمروه بالصلاة) ]. أورد أبو داود رحمه الله حديث رجل من الصحابة أن النبي صلى الله عليه وسلم سئل عن الصبي متى يؤمر بالصلاة فقال: [(إذا عرف يمينه من شماله فمروه بالصلاة)]، وهذا مخالف لما جاء في الأحاديث السابقة التي فيها أن الأمر منوط بالسن وليس بمعرفة اليمين والشمال؛ لأن معرفة اليمين والشمال يمكن أن تحصل قبل بلوغ السنة السابعة، فيمكن للإنسان أن يعرف اليمين من الشمال في سن مبكرة، فالعبرة ليست في تعليق ذلك بمعرفة اليمين من الشمال، وإنما هي ببلوغ سبع سنين كما جاء بذلك حديث سبرة وحديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما. فهذا الحديث فيه بيان أن الأمر بالصلاة منوط بمعرفة اليمين والشمال، ولكن الحديث غير صحيح وغير ثابت، والصحيح الثابت هو ما تقدم من إناطة ذلك بالسن وتعليقه بالسن وبلوغ الغلام سبع سنين.

تراجم رجال إسناد حديث: (... إذا عرف يمينه من شماله فمروه بالصلاة)
قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري هو أبو الربيع المصري ، وهو ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني معاذ بن عبد الله بن خبيب الجهني ]. معاذ بن عبد الله بن خبيب الجهني صدوق ربما وهم، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ قال: دخلنا عليه ]. في عون المعبود قال: إن هشاماً قال: دخلنا عليه. يعني: على معاذ بن عبد الله بن خبيب الجهني فقال لامرأته...، وعلى هذا فالمدخول عليه مسمى في الحديث، لكن فيه إشكال من حيث الإسناد؛ لأنه قال: حدثني معاذ بن عبد الله بن خبيب الجهني قال: دخلنا عليه فقال لامرأته .... ومعنى هذا أن معاذاً ليس من رجال الإسناد، وأنهم سمعوا من امرأته، وأن امرأته هي التي قالت كذا وكذا، والإسناد هو عن هذه المرأة، وهذه المرأة ترويه عن الرجل الذي منهم، فيكون المعنى أنهم دخلوا عليه وأنه قال لامرأته وأخبرهم بما قالت، يعني: ما كانوا يسمعون الكلام بينه وبين امرأته، وإنما سألها وأخبرهم، وعلى هذا يكون التحديث على بابه. لكن إذا كانوا دخلوا عليه وسأل امرأته فأجابت فهو إذاً ليس من رجال الإسناد، وإنما دخلوا عليه وهو سأل امرأته، وامرأته أخبرت عن رجل منهم -من جهينة- أن النبي صلى الله عليه وسلم سئل عن ذلك فقال: [(إذا عرف يمينه من شماله فإنه يؤمر بالصلاة)] فالعبارة فيها إشكال من ناحية قوله: (حدثني) فإذا كان المقصود أنه من رجال الإسناد وأنهم لم يسمعوا امرأته وإنما كان هو يخبرهم عما حصل بينه وبين امرأته فعند ذلك يكون حدث هو عن امرأته، وامرأته حدثت عن الرجل الذي أخبر أن النبي صلى الله عليه وسلم سئل عن ذلك. وإذا كان ليس من رجال الإسناد فمعناه أنهم دخلوا عليه، وأنهم سمعوا كلامه من امرأته ورووا عن امرأته. وامرأته لا أعرف عنها شيئاً، والإسناد -كما هو معلوم- فيه هذا الخفاء وفيه هذا الإبهام، ثم إن هذا الحديث مخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم في إناطة ذلك بالسن وليس بمعرفة الشمال من اليمين؛ لأن معرفة الشمال من اليمين قد تحصل في زمن مبكر قبل سن السابعة والسادسة، فقد يكون الولد يعرف اليمين من الشمال قبل ذلك، وعلى هذا فيكون الناس متفاوتين في ذلك، ولا يكون هناك ميزان متساوٍ بين الناس، بل كل واحد يُسأل: هل يعرف الشمال من اليمين؟ وعند ذلك يؤمر، وأما إذا كان الاعتبار بالسن لحديث: (مروا أبناءكم بالصلاة وهم أبناء سبع سنين) فكل من بلغه حديث السن يجعل الحد الفاصل هو العمر، وليس معرفة اليمين من الشمال.

بدء الأذان

شرح حديث: (اهتم النبي صلى الله عليه وسلم كيف يجمع الناس للصلاة ...)
قال المصنف رحمه الله تعالى: [ باب بدء الأذان. حدثنا عباد بن موسى الختلي و زياد بن أيوب -وحديث عباد أتم- قالا: حدثنا هشيم عن أبي بشر قال: قال زياد : أخبرنا أبو بشر عن أبي عمير بن أنس عن عمومة له من الأنصار، قال: (اهتم النبي صلى الله عليه وسلم للصلاة كيف يجمع الناس لها، فقيل له: انصب راية عند حضور الصلاة فإذا رأوها آذن بعضهم بعضاً. فلم يعجبه ذلك، قال: فذكر له القنع -يعني: الشبور، وقال زياد : شبور اليهود- فلم يعجبه ذلك وقال: هو من أمر اليهود. قال: فذكر له الناقوس، فقال: هو من أمر النصارى. فانصرف عبد الله بن زيد بن عبد ربه رضي الله عنه وهو مهتم لهم رسول الله صلى الله عليه وسلم، فأري الأذان في منامه، قال: فغدا على رسول الله صلى الله عليه وسلم فأخبره فقال له: يا رسول الله! إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان، قال: وكان عمر بن الخطاب رضي الله عنه قد رآه قبل ذلك فكتمه عشرين يوماً، قال: ثم أخبر النبي صلى الله عليه وسلم فقال له: ما منعك أن تخبرني؟ فقال: سبقني عبد الله بن زيد فاستحييت. فقال رسول الله صلى الله عليه وسلم: يا بلال ! قم فانظر ما يأمرك به عبد الله بن زيد فافعله. قال: فأذن بلال رضي الله عنه، قال أبو بشر : فأخبرني أبو عمير أن الأنصار تزعم أن عبد الله بن زيد لولا أنه كان يومئذ مريضاً لجعله رسول الله صلى الله عليه وسلم مؤذناً) ]. أورد أبو داود رحمه الله [باب: بدء الأذان] أي: حصول بدء الأذان، وكيف بدأ الأذان. والأذان في اللغة: الإعلام. وفي الشرع: الإعلام بدخول وقت الصلاة بألفاظ مخصوصة. والألفاظ المخصوصة هي: الله أكبر الله أكبر.. إلى آخره، فهذا هو المعنى اللغوي والمعنى الشرعي، والمعنى الشرعي هو جزء من جزئيات المعنى اللغوي، وغالباً ما تأتي المعاني الشرعية بصورة أجزاء من المعاني اللغوية، حيث إن المعنى اللغوي عام والمعنى الشرعي خاص، أي أنه جزء منه. مثل ذلك: الحج، فالحج لغة: القصد، وشرعاً: القصد إلى بيت الله الحرام لفعل أعمال مخصوصة. والعمرة لغة: الزيارة -أيّ زيارة-، وفي الشرع: زيارة البيت الحرام للطواف به والسعي بين الصفا والمروة. فالعمرة في الشرع: زيارة مخصوصة وليست كأي زيارة. وكذلك الصيام، فهو في اللغة: الإمساك، أي إمساك عن أي شيء كالكلام والأكل وغيرهما، فهذا يقال له في اللغة: إمساك. وفي الشرع: إمساك مخصوص عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس. إذاً المعاني اللغوية أوسع في الغالب، والمعاني الشرعية تكون جزءاً من جزئيات المعنى اللغوي، وقد يأتي المعنى الشرعي أعم من المعنى اللغوي، مثل: الصلاة، فهي في الشرع أعم منها في اللغة؛ لأن الصلاة لغة: الدعاء، وأما في الشرع فهي أقوال وأفعال مخصوصة مبتدأة بالتكبير ومختتمة بالتسليم، فـ(تحريمها التكبير وتحليلها التسليم) كما قال ذلك رسول الله صلى الله عليه وسلم. فالأذان في اللغة: الإعلام وهو معنىً عام، وفي الشرع هو: الإعلام بدخول وقت الصلاة بألفاظ مخصوصة. وكيف بدأ الأذان؟ إن الأذان أول ما بدأ كان عندما قدم رسول الله صلى الله عليه وسلم المدينة، ومكة لم يكن فيها أذان، بل كان هناك سرية بسبب الإيذاء، حيث كانوا إذا جهروا بالصلاة آذاهم المشركون، ولهذا جاء في القرآن: وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا [الإسراء:110]، فكانوا يؤذونهم إذا رفعوا أصواتهم بالقراءة، وبعدما جاءوا المدينة بدأ الأذان. وقد اهتم النبي صلى الله عليه وسلم بأمر إعلام الناس بدخول الوقت، فتكلم مع أصحابه في ذلك، فبعضهم أشار بأن تنصب راية إذا دخل الوقت فإذا رآها الناس يخبر بعضهم بعضاً، فلم يعجبه ذلك، ومن المعلوم أن وضع الراية وإن كان يمكن أن يستفاد منه في النهار فلا يستفاد منه بالليل؛ لأن الراية لا تُرى في الليل، فذكر له ما كان يفعله اليهود فلم يعجبه، ثم ذكر له ما عند النصارى فلم يعجبه، وكان عبد الله بن زيد بن عبد ربه الأنصاري رضي الله عنه وأرضاه قد اهتم كما اهتم الناس باهتمام النبي صلى الله عليه وسلم، فنام وجاءه في منامه آت وألقى عليه الأذان كما سيأتي مبيناً في الأحاديث القادمة أنه أخبره وقال: ألا أدلك على شيء. فألقاه عليه بهذه الألفاظ التي هي خمس عشرة جملة، والتي سيأتي بيانها في حديث عبد الله بن زيد بن عبد ربه في باب: (كيف الأذان) والذي فيه ذكر ألفاظه، وترتيبه، وبيان الرؤيا التي رآها، وكيف رآها. فجاء إلى النبي صلى الله عليه وسلم فأخبره فقال النبي صلى الله عليه وسلم: (إنها رؤيا حق إن شاء الله)، وأقرها رسول الله صلى الله عليه وسلم واعتبرها وجاءه الوحي في ذلك، فأمر عبد الله بن زيد بن عبد ربه أن يلقي ذلك على بلال ؛ لأنه أندى منه صوتاً، وليس لكون عبد الله بن زيد مريضاً كما جاء في آخر الحديث، فالرسول صلى الله عليه وسلم قال: (القه على بلال ؛ لأنه أندى منك صوتاً)، فأذن بلال وجاء عمر وأخبر رسول الله صلى الله عليه وسلم أنه رأى نفس الرؤيا، فتواطأت رؤياهما، فقال له: [(لماذا لم تخبرني؟ فقال: سبقني عبد الله بن زيد فاستحييت)]. وقوله: [ قال: فذكر له القنع يعني: الشبور ]. القنع والشبور هو البوق، وهو من فعل اليهود. ثم أمر الرسول صلى الله عليه وسلم بلالاً بأن يأخذ ألفاظ الأذان من عبد الله بن زيد بن عبد ربه الأنصاري رضي الله عنه فأذن في الناس. قوله: [ قال أبو بشر -وهو الراوي عن أبي عمير بن أنس بن مالك - : فأخبرني أبو عمير أن الأنصار تزعم أن عبد الله بن زيد لولا أنه كان يومئذٍ مريضاً لجعله رسول الله صلى الله عليه وسلم مؤذناً ] ليس بصحيح، لكن الأمر كما في الرواية التي ستأتي أن النبي صلى الله عليه وسلم قال له: (إن بلالاً أندى منك صوتاً فألق الأذان عليه)، فأذن بلال رضي الله عنه بتلك الألفاظ التي أريها عبد الله بن زيد بن عبد ربه في المنام.

تراجم رجال إسناد حديث: (اهتم النبي صلى الله عليه وسلم كيف يجمع الناس للصلاة)
قوله: [ حدثنا عباد بن موسى ]. عباد بن موسى الختلي ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ وزياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ وحديث عباد أتم ]. عباد هو الشيخ الأول، وقد ساق أبو داود الحديث على روايتي عباد و زياد . [ قالا: حدثنا هشيم ]. هو هشيم بن بشير الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. أبو بشر هو جعفر بن أبي وحشية وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال زياد : أخبرنا أبو بشر ]. هذا يعني أن عباداً جاء عنده الإسناد في رواية هشيم عن أبي بشر بالعنعنة فقال: عن أبي بشر وأما في رواية زياد فقال: أخبرنا أبو بشر . وذلك أن هشيماً مدلس، والأول روى بالعنعنة، والثاني صرح بالتحديث، فالتدليس هنا ليس فيه محذور ما دام أنه وجد التصريح بالتحديث أو بالإخبار في إحدى الطريقين، فهذا هو السبب الذي جعل أبا داود رحمه الله يبين اختلافهم في صيغة الأداء، وفيها فائدة، وهي أن التدليس لا يؤثر ما دام أنه قد وجد التصريح بالسماع. [ عن أبي عمير بن أنس ]. هو أبو عمير بن أنس بن مالك ، وقيل: اسمه: عبد الله وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن عمومة له من الأنصار ]. لا أعرف من هم، ولكن ذلك لا يؤثر؛ لأنه غالباً يكون المقصود أنهم صحابة، وقوله: [عن عمومة له ..] المقصود به ابن أنس بن مالك، فهم صحابة وهو تابعي ابن صحابي. وكأنه يعني بالعمومة شخصاً واحداً من أعمامه.

الأسئلة

راوي حديث: (إذا عرف يمينه من شماله)
السؤال: جاء في الحديث: كان رجل منا يذكر عن الرسول صلى الله عليه وسلم أنه سئل عن ذلك فقال: (إذا عرف يمينه من شماله فمروه بالصلاة)، فمن هو راوي هذا الحديث، أو من هو هذا الرجل؟ الجواب: هذا الرجل مجهول."


شرح سنن أبي داود - 070

شرح سنن أبي داود [070]

الأذان شعيرة من شعائر الدين، وهو إعلام بدخول وقت الصلاة، وأن تكون الصلاة في المسجد لا في البيت، وهو دال على صلاة الجماعة، وقد تعددت الروايات الثابتة في ألفاظه وألفاظ الإقامة، وكلها حق، ويحسن في المؤذن أن يكون ندي الصوت جهوراً فيه، حتى يسمع الناس الأذان ليقصدوا المساجد ولينتبه الغافل منهم.

كيفية الأذان

شرح حديث: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس)
قال المصنف رحمه الله تعالى: [ باب كيف الأذان. حدثنا محمد بن منصور الطوسي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني محمد بن إبراهيم بن الحارث التيمي عن محمد بن عبد الله بن زيد بن عبد ربه قال: حدثني أبي: عبد الله بن زيد قال: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلاة طاف بي وأنا نائم رجل يحمل ناقوساً في يده، فقلت: يا عبد الله! أتبيع الناقوس؟ قال: وما تصنع به؟ فقلت: ندعو به إلى الصلاة، قال: أفلا أدلك على ما هو خير من ذلك؟! فقلت له: بلى. قال: تقول: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله. قال: ثم استأخر عني غير بعيد ثم قال: ثم تقول إذا أقمت الصلاة: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، حي على الصلاة حي على الفلاح، قد قامت الصلاة قد قامت الصلاة، الله أكبر الله أكبر لا إله إلا الله. فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال: إنها لرؤيا حق إن شاء الله، فقم مع بلال فألق عليه ما رأيت فليؤذن به؛ فإنه أندى صوتاً منك، فقمت مع بلال فجعلت ألقيه عليه ويؤذن به، قال: فسمع ذلك عمر بن الخطاب رضي الله عنه وهو في بيته، فخرج يجر رداءه ويقول: والذي بعثك بالحق -يا رسول الله- لقد رأيت مثلما رأى. فقال رسول الله صلى الله عليه وسلم: فلله الحمد) ]. قوله: [ باب كيف الأذان ]. المقصود من هذه الترجمة بيان كيفية الأذان، أي: ألفاظه، وصيغه، وكيفية أدائه، وبيان كيف يؤذن المؤذن، والألفاظ التي يؤذن بها، وهل يرفع صوته بذلك، واستحباب اختيار من يكون صوته ندياً، فإنه يكون مقدماً على غيره في ذلك، كل هذا هو المقصود من الترجمة. وقد أورد المصنف رحمه الله جملة من الأحاديث التي فيها بيان كيفية الأذان، وهي بصيغ مختلفة في الزيادة والنقصان، وكذلك الإقامة، وما صح من ذلك فإن الاختلاف فيه من قبيل اختلاف التنوع، فكلها حق، وإذا أخذ المؤذن بأي صيغة مما ورد وثبت فإن ذلك يكون صحيحاً ويكون حقاً، وهو مثل ألفاظ التشهد وألفاظ الاستفتاح التي جاءت بصيغ مختلفة، فأي واحد منها يُعمل به فإنه يكون حقاً ما دام أنه ثابت، ويسمى الاختلاف هنا اختلاف تنوع، واختلاف التنوع لا يؤثر، والألفاظ المختلفة أو الأقوال المختلفة أو المتعددة كلها أنواع للحق لا اختلاف بينها ما دام أنها ثبتت كلها عن رسول الله صلى الله عليه وسلم، وليست من قبيل اختلاف التضاد الذي يكون فيه أحد الطرفين مصيباً والآخر مخطئاً، والذي ليس فيه كل مجتهد مصيب، بل المصيب واحد؛ لأن الحق واحد، فمن أصاب الحق حصّل أجرين، ومن أخطأه حصّل أجراً واحداً؛ لقوله صلى الله عليه وسلم: (إذا أجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد) أي أن المجتهدين ينقسمون إلى مصيب، ومخطئ، وإنما يصيب الحق من يصيبه ويخطئه من يخطئه، والكل مأجور مع التفاوت في الأجر، ولكن يصلح أن يقال: كل مجتهد مصيب أجراً، ولا يعدم المجتهد الأجر أو الأجرين، ولكن ليس كل مجتهد مصيباً حقاً؛ لأن الحق لا يتنوع إلا في اختلاف التنوع، أما اختلاف التضاد فلا، كأن يكون الأمر حلالاً وحراماً، أو تبطل به الصلاة، وتصح به الصلاة، أو ينقض الوضوء ولا ينقض الوضوء، فكل هذا من قبيل اختلاف التضاد، والمصيب فيه واحد فقط. وأما اختلاف التنوع كاختلاف ألفاظ الأذان، واختلاف ألفاظ التشهد، واختلاف ألفاظ الاستفتاح، فكل ما صح وثبت عن رسول الله صلى الله عليه وسلم في تلك الألفاظ فإن كل ذلك حق، وهو من قبيل اختلاف التنوع، وكلها أنواع وأوجه للحق. وأورد المصنف رحمه الله حديث عبد الله بن زيد بن عبد ربه الأنصاري رضي الله تعالى عنه في شأن الأذان... وقد مرّ في الحديث الماضي أن النبي صلى الله عليه وسلم اهتم بشأن الأذان، أي: اهتم بشأن ما يكون وسيلة إلى إعلام الناس بدخول الوقت، وذُكر له نصب الراية عند دخول الوقت، حتى إذا رأوها يُذَكِّر بعضهم بعضاً، فلم يعجبه ذلك، ثم ذُكر له شبور اليهود فلم يعجبه ذلك، ثم ذُكر له ناقوس النصارى فلم يعجبه ذلك، ولكنه مال إلى استعماله، وأراد أن يأمر به مع كونه كارهاً له، وقبل أن يَنفُذَ ما أمر به النبي صلى الله عليه وسلم رأى عبد الله بن زيد بن عبد ربه في منامه أنه أتاه آتٍ فعلّمه الأذان، كما مرّ آنفاً، وهو خمس عشر جملة، فيها التربيع للتكبير أولاً، ثم الشهادة لله بالوحدانية والإلهية مرتين، والشهادة لمحمد صلى الله عليه وسلم بالرسالة مرتين، ثم (حي على الصلاة) مرتين، و(حي على الفلاح) مرتين، و(الله أكبر) في آخر الأذان مرتين، وفي الختام: (لا إله إلا الله)، فيكون المجموع خمس عشرة جملة. ثم علمه الإقامة، وهي إحدى عشر جملة، فلما أصبح غدا إلى رسول الله صلى الله عليه وسلم فأخبره، فأمره أن يلقي الأذان على بلال لأنه أندى منه صوتاً، وصاحب الرؤيا لم يكن هو المؤذن، بل لأن بلالاً أندى منه صوتاً، أي: أرفع منه صوتاً، فألقاه عليه وأذن به بلال ، ولما سمع عمر رضي الله عنه أذان بلال بهذه الألفاظ وكان عمر قد رآها في المنام، وطاف به طائف في المنام مثلما طاف بعبد الله بن زيد ، جاء عمر وأخبر النبي صلى الله عليه وسلم بأنه قد رأى مثل الذي رأى عبد الله بن زيد ، فقال عليه الصلاة والسلام: (فلله الحمد). إذاً: ثبت أن من ألفاظ الأذان والإقامة أن تكون ألفاظ الأذان خمس عشرة جملة، وأن تكون ألفاظ الإقامة إحدى عشرة جملة. فهذا نوع من ألفاظ الأذان، وهو حق وثابت عن رسول صلى الله عليه وسلم؛ لأن النبي صلى الله عليه وسلم قال: (إنها رؤيا حق)، وأقرها واعتبرها، وجاءه الوحي بذلك، فأمر بأن يؤذن بهذا الأذان، وأن تكون الإقامة كذلك بهذه الصيغة التي جاءت عن عبد الله بن زيد بن عبد ربه رضي الله عنه. وقد جاءت ألفاظ الأذان كلها ذكراً لله عز وجل وثناء عليه، وتوحيداً له، ودعوة إلى الصلاة وإلى الفلاح، وما يترتب على الصلاة من فلاح ونجاح وخير في الدنيا والآخرة. فجاء في أول الأذان: (الله أكبر، الله أكبر، الله أكبر، الله أكبر) وجاء في صحيح مسلم : أنه يقول: (الله أكبر الله أكبر، الله أكبر الله أكبر) أي: يقول كل تكبيرتين في نَفَس واحد، ويؤتى بهما جملة واحدة، كما جاء في الصحيح: (إذا قال المؤذن: الله أكبر الله أكبر يقول أحدكم: الله أكبر الله أكبر وإذا قال: الله أكبر الله أكبر، يقول أحدكم: الله أكبر الله أكبر، وإذا قال: أشهد أن لا إله إلا الله قال: أشهد أن لا إله إلا الله..) إلى آخر الأذان، فكان ذكر الأربع التكبيرات في جملتين، أي: في نَفَسين، وأكثر ألفاظ الأذان هي التكبير؛ لأن التكبير جاء أربع مرات في أول الأذان، ومرتين في آخره قبل (لا إله إلا الله) فهذه ست جُمل كلها بلفظ التكبير، وفي ذلك تعظيم لله عز وجل وثناء عليه، وأنه أكبر من كل شيء، وأنه الذي يرجع إليه كل شيء سبحانه وتعالى. ثم بعد ذلك الشهادة لله بالوحدانية مرتين (أشهد أن لا إله إلا الله) وهي شهادة بتوحيده سبحانه وتعالى، فهو الواحد في إلاهية وفي ربوبيته وفي أسمائه وصفاته، ففي ذلك إعلان الشهادة بالتوحيد. ثم بعد ذلك الشهادة لمحمد صلى الله عليه وسلم بالرسالة، ومن المعلوم أنه لابد من الشهادتين معاً، والشهادتان متلازمتان، لا تنفع أحدهما بدون الأخرى من حين بعث الله رسوله محمداً صلى الله عليه وسلم، ولن ينفع أحداً أن يشهد أن لا إله إلا الله دون أن يشهد أن محمداً رسول الله صلى الله عليه وسلم، فلابد من الشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة -يهودي ولا نصراني- ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، فالشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة جاءت في ألفاظ الأذان، وكل منهما مكررة، فكررت (أشهد أن لا إله إلا الله) مرتين، وكررت (أشهد أن محمداً رسول الله) مرتين. ومعنى (لا إله إلا الله) أي: لا معبود بحق سواه، فهو الإله الحق، والآلهة التي تُعبد من دون الله كلها باطلة، وصرف العبادة لها شرك بالله عز وجل يبطل العمل ويحبطه، ولا ينفع مع الشرك عمل؛ لقول الله عز وجل عن الكافرين المشركين: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، فإذا فقد شرط الإخلاص وحصل الشرك ودعوة غير الله معه وجعل الإنسان لله شريكاً في العبادة فعند ذلك يكون عمله مردوداً ما دام أنه مبني على الشرك وليس مبنياً على التوحيد، فلابد من الإخلاص لله وحده. ولابد -أيضاً- من شهادة أن محمداً رسول الله، وهي تعني: تصديقه في جميع أخباره، وامتثال جميع أوامره، واجتناب نواهيه، وأن لا نعبد الله إلا طبقاً لما شرعه على لسان رسوله صلى الله عليه وسلم. ولهذا فإن اليهود والنصارى الذين يقولون: إن النبي محمداً صلى الله عليه وسلم رسول إلى العرب خاصة ولم يؤمنوا بالنبي صلى الله عليه وسلم كفار ومصيرهم إلى النار، ولا ينفعهم أي عمل يعملونه ولا أي قربة يتقربون بها؛ لأنه لابد من أن تكون الأعمال مستندة إلى التوحيد وإلى متابعة النبي الكريم محمد صلوات الله وسلامه وبركاته عليه. ثم بعد ذلك (حي على الصلاة) وهذا هو المقصود من الأذان، لأن ما قبل ذلك وما بعده ثناء على الله عز وجل وتوحيد

تراجم رجال إسناد حديث: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس ...)
قوله: [ حدثنا محمد بن منصور الطوسي ]. محمد بن منصور الطوسي ثقة، أخرج حديثه أبو داود و النسائي . والذين يقال لهم: محمد بن منصور في الكتب الستة اثنان: أحدهما: محمد بن منصور الطوسي ، والآخر: محمد بن منصور الجواز المكي ، الذي يروي عنه النسائي بكثرة، وهو يروي عن سفيان بن عيينة المكي و الجواز ليس من رجال أبي داود، وإنما هو من رجال النسائي وحده، ولهذا فإن الذي يأتي عند أبي داود ممن يسمى محمد بن منصور إنما هو الطوسي هذا؛ لأن محمد بن منصور الجواز من رجال النسائي وحده كما قلنا، وقد أكثر عنه النسائي ، فيذكره كثيراً، ولا سيما في الرواية عن سفيان بن عيينة عن الزهري . [ حدثنا يعقوب ]. هو يعقوب بن إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن الأربعة. [ حدثني محمد بن إبراهيم بن الحارث التيمي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الله بن زيد بن عبد ربه ]. وهو ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) مسلم وأصحاب السنن. [ عن أبيه ]. هو عبد الله بن زيد بن عبد ربه رضي الله عنه، وهو صحابي مشهور، أخرج حديثه البخاري في (خلق أفعال العباد)، وأصحاب السنن.

اختلاف الرواة في بعض ألفاظ حديث: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس ...)
[ قال أبو داود : هكذا رواية الزهري عن سعيد بن المسيب عن عبد الله بن زيد ، وقال فيه ابن إسحاق عن الزهري : الله أكبر الله أكبر. الله أكبر الله أكبر، وقال معمر و يونس عن الزهري فيه: الله أكبر الله أكبر، لم يثنيا ]. أورد أبو داود رحمه الله عدة روايات لهذا الحديث، فرواية الزهري عن سعيد بن المسيب عن عبد الله بن زيد بن عبد ربه جاءت مثل اللفظ الذي جاء عن محمد بن إسحاق عن محمد بن إبراهيم التيمي ، وهو بتربيع التكبير في الأول، ومثله -أيضاً- رواية محمد بن إسحاق عن الزهري أيضاً؛ لأن فيها التربيع، فالروايتان عن محمد بن إسحاق متفقتان على تربيع التكبير في الأول أربع مرات: (الله أكبر الله أكبر، الله أكبر الله أكبر) وجاء عن الزهري عن سعيد بن المسيب عن عبد الله بن زيد بن عبد ربه مثل ما جاء في الطريقة السابقة، بل إن محمد بن إسحاق قد جاء عنه من طريق أخرى ما يوافق هذه الطريقة السابقة التي فيها تربيع التكبير.

تراجم رجال إسناد حديث (لما أمر رسول الله بالناقوس...) المختلفين في بعض الألفاظ
قوله: [ قال أبو داود : هكذا رواية الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن زيد ]. وقد مر ذكره. [ وقال معمر ]. هو: معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ويونس ]. هو يونس بن يزيد الأيلي ثم المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري فيه ]. يعني: في هذا الحديث: (الله أكبر الله أكبر). وقوله: [ لم يثنيا ]. أي: ليس فيه تربيع، والمحفوظ هو التربيع؛ لأنه هو الذي جاء بالروايات المختلفة وبالطرق المتعددة، فهي المحفوظة، مع أنها كلها قصة واحدة وتتعلق برؤيا عبد الله بن زيد بن عبد ربه ، فالمعتمد والمعتبر هو ما جاء من التربيع دون ما جاء من التثنية.

شرح حديث: (يا رسول الله علمني سنة الأذان ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا الحارث بن عبيد عن محمد بن عبد الملك بن أبي محذورة عن أبيه عن جده قال: قلت: يا رسول الله! علمني سنة الأذان. قال: فمسح مقدم رأسي وقال: (تقول: الله أكبر الله أكبر، الله أكبر الله أكبر. ترفع بها صوتك، ثم تقول: أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله أشهد أن محمداً رسول الله. تخفض بها صوتك، ثم ترفع صوتك بالشهادة: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح حي على الفلاح. فإن كان صلاة الصبح قلت: الصلاة خير من النوم الصلاة خير من النوم، الله أكبر الله أكبر لا إله إلا الله) ]. أورد المصنف رحمه الله حديث أبي محذورة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم في بيان صفة الأذان وكيفيته، وهو يشتمل على كيفية أخرى للأذان، وهي مثل الطريقة السابقة التي جاءت عن عبد الله بن زيد بن عبد ربه ، إلا أن فيها ترجيعاً، ويكون الترجيع للشهادتين بأن يؤتى بها أولاً بخفض الصوت، ثم يؤتى بها برفع الصوت، فتكون الصيغ تسع عشرة جملة، وفي حديث عبد الله بن زيد خمس عشرة جملة، لأنه ليس فيه ترجيع، وحديث أبي محذورة فيه الترجيع. والترجيع أربع كلمات أو جمل هي (أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله)، تذكر مرتين: مرة في البداية بخفض صوت، ثم مرة أخرى برفع صوت، فتكون الألفاظ تسع عشرة جملة بإضافة الأربع التي هي بسبب الترجيع، والترجيع معناه أنه يرجع إلى اللفظ الذي قاله أولاً بخفض صوت فيأتي به برفع صوت. فحديث أبي محذورة مثل حديث عبد الله بن زيد إلا أن فيه زيادة الترجيع ويكون الترجيح عند هذه الكلمات الأربع، أي: الشهادة لله بالوحدانية ولنبيه بالرسالة أربع مرات بخفض الصوت وأربع مرات برفع الصوت. وإذا كان في أذان الصبح يضيف إلى ذلك: (الصلاة خير من النوم) مرتين، ويؤتى بها في ذلك الوقت لبيان أن الصلاة خير من هذا النوم الذي تلذذ فيه المتلذذون، وطاب لهم فيه فراش، وحصل لهم الارتياح والاطمئنان والهدوء، ومن المعلوم أنه ليس هناك تناسب بين الصلاة والنوم، فالصلاة عبادة لله عز وجل، والنوم إذا كان بنية التقوّي على عبادة أو على أمر ينفع فهذا شيء طيب، وأما إذا لم يكن كذلك فإنه قد يترتب عليه مضرة بأن ينام عن الصلاة، أو أن يؤخر الصلاة، ويترتب على ذلك ضرر. فالمقصود من قول (الصلاة خير من النوم) هو أن ما تدعون إليه خير مما أنتم فيه، فهبُّوا من نومكم، وقوموا من فُرشكم، وتوضئوا واستعدوا للصلاة، وهلموا إلى المساجد لأداء الصلاة. ولهذا جاء عن النبي صلى الله عليه وسلم: (أثقل الصلاة على المنافقين صلاة العشاء والفجر)؛ لأن صلاة العشاء تأتي في أول الليل حيث يكون الناس بحاجة إلى الراحة والنوم بعد التعب والكدح في النهار، وصلاة الفجر تأتي في الوقت الذي طاب فيه الفراش وحصل الاستغراق في النوم والارتياح والتلذذ به، فجاء عند ذلك النداء: الصلاة خير من النوم لبيان أن ما يدعون إليه خير مما هم فيه. قوله: [ قلت: يا رسول الله! علمني سنة الأذان ]. القائل هو أبو محذورة رضي الله عنه، والسنة في اللغة: الطريقة، كما في الحديث: (عليكم بسنتي)، يعني: طريقتي ومنهجي. فمعنى سنة الأذان: طريقة الأذان، أو الكيفية التي يكون بها الأذان. فعلمه النبي صلى الله عليه وسلم هذه الجمل التسع عشرة، ويضاف إليها في الفجر (الصلاة خير من النوم) مرتين، فيكون المجموع إحدى وعشرين جملة في أذان الفجر، وفي غير الفجر تكون تسع عشرة جملة. قوله: [ قال: فمسح مقدّم رأسي ]. هذا أبلغ في التعليم، كما جاء في حديث عبد الله بن عمر : (أخذ رسول الله صلى الله عليه وسلم بمنكبي وقال: كن في الدنيا كأنك غريب أو عابر سبيل)؛ لأن هذا يكون أبلغ وأمكن في النفس، وكما فعل جابر بن عبد الله لمحمد بن علي بن الحسين في قصة حجة الوداع، لما جاء إليه جماعة، وطلبوا منه أن يحدثهم، فسألهم عن أسمائهم، حتى عرف من بينهم محمد بن علي بن الحسين فقربه وجعل يده على صدره، وجعل يحدثهم بحديث صفة حج الرسول صلى الله عليه وسلم، وهو أطول حديث في صفة حج النبي صلى الله عليه وسلم، الذي جاء من طريق محمد بن علي بن الحسين بن علي بن أبي طالب الملقب بالباقر رحمة الله عليه. فهذه الطريقة في التعليم تجعل الحفظ يكون أمكن، وتساعد الإنسان على أن يتذكر الشيء الذي قيل له، ويعرف الهيئة التي كانت عند التحديث.

تراجم رجال إسناد حديث: (يا رسول الله علمني سنة الأذان ...)

قوله: [ حدثنا مسدد ]. هو ابن مسرهد البصري، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الحارث بن عبيد ]. هو الحارث بن عبيد الإيادي ، وهو صدوق يخطئ، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي . [ عن محمد بن عبد الملك بن أبي محذورة ]. وهو مقبول، أخرج حديثه أبو داود وحده. [ عن أبيه ]. وهو عبد الملك بن أبي محذورة، وهو مقبول، أخرج له البخاري في (خلق أفعال العباد) و أبو داود و الترمذي و النسائي . [ عن جده ]. أي: عن أبي محذورة ، وقد اختلف في اسمه كثيراً، لكن أظن أنه أوس كما قدم الحافظ ابن حجر في اسمه أنه أوس ، وذكر عدة أسماء، فقال: اسمه أوس، وقيل: سمرة. وقيل: سلمة. وقيل: سلمان. وأبوه معير ، لكنه مشهور بكنيته أبي محذورة الجمحي ، وحديثه أخرجه البخاري في (الأدب المفرد)، و مسلم وأصحاب السنن الأربعة. والحديث في سنده من هو مقبول، لكنه قد جاء من طرق يقوي بعضها بعضاً.

شرح حديث: (الصلاة خير من النوم في الأولى من الصبح)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو عاصم و عبد الرزاق عن ابن جريج قال: أخبرني عثمان بن السائب أخبرني أبي و أم عبد الملك بن أبي محذورة عن أبي محذورة عن النبي صلى الله عليه وسلم نحو هذا الخبر، وفيه: (الصلاة خير من النوم، الصلاة خير من النوم) في الأولى من الصبح. وقال أبو داود : وحديث مسدد أبين، قال فيه: (وعلمني الإقامة مرتين مرتين: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله). قال أبو داود : وقال عبد الرزاق : (وإذا أقمت فقلها مرتين: قد قامت الصلاة قد قامت الصلاة. أسمعت؟) قال: فكان أبو محذورة رضي الله عنه لا يجزّ ناصيته ولا يفرقها؛ لأن النبي صلى الله عليه وسلم مسح عليها ]. أورد الحديث من طريق أخرى بنحو هذا الخبر المتقدم، وفيها قول (الصلاة خير من النوم) مرتين في الأولى، أي: يحتمل أن يكون في الأذان الأول الذي هو قبل دخول الوقت، ويسمى الأذان الذي هو عند دخول الوقت بالأذان الأول بالنسبة للإقامة؛ لأن الأذان عند دخول الوقت يقال له: الأذان الأول، والإقامة يقال لها: الأذان الثاني، كما يقال في الأذان الذي زاده عثمان : الأذان الثالث؛ لأن الأصل أذانان: الإقامة، والأذان الذي عند صعود الخطيب المنبر، ولهذا عبروا عنه بالثالث. وقوله: [ قال أبو داود : وحديث مسدد أبين، قال فيه: (وعلمني الإقامة مرتين مرتين) ]. هذا فيه أنه تعلم الإقامة، وقد ذكرنا أن في حديث أبي محذورة جاء الأذان تسع عشرة جملة، والإقامة سبع عشرة جملة؛ لأنه ليس فيها ترجيع، وليس فيها تربيع، وفيها زيادة (قد قامت الصلاة)، مرتين فيها. وقوله: [ (وعلمني الإقامة مرتين مرتين: الله أكبر الله أكبر، أشهد أن لا إله إلا الله أشهد أن لا إله إلا ال،له أشهد أن محمداً رسول الله أشهد أن محمداً رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله) ]. هذه ثلاث عشرة جملة، بدون: (قد قامت الصلاة). وقوله: [ وقال عبد الرزاق : (وإذا أقمت فقلها مرتين: قد قامت الصلاة قد قامت الصلاة) ]. سيأتي في بعض الروايات أن الأذان تسع عشرة جملة والإقامة سبع عشرة جملة، وعلى هذه الرواية تصير خمس عشرة جملة مثل ألفاظ الأذان أو بعدد ألفاظ الأذان المذكورة في حديث عبد الله بن زيد بن عبد ربه . ورواية عبد الرزاق فيها ذكر: (قد قامت الصلاة) وجملة (قد قامت الصلاة) جاءت في حديث عبد الله بن زيد بن عبد ربه ، وأيضاً جاءت في حديث: (أمر بلال أن يشفع الأذان ويوتر الإقامة إلا الإقامة) أي: إلا قد قامت الصلاة. وقوله: [ وقال عبد الرزاق : (وإذا أقمت فقلها مرتين: قد قامت الصلاة قد قامت الصلاة، أسمعت ؟) ]. يعني أن النبي صلى الله عليه وسلم خاطب أبا محذورة بقوله: (أسمعت؟) يعني: هذا الذي قلته لك في هذه الألفاظ. وقوله: [ فكان أبو محذورة لا يجز ناصيته ولا يفرقها؛ لأن النبي صلى الله عليه وسلم مسح عليها ]. يعني: لا يقصها ولا يفرقها، يعني: لا يجعل قسماً إلى اليمين وقسماً إلى الشمال، وهذا هو الفرق، بحيث يكون هناك خط في الوسط فيكون بعض نصف الرأس على الجهة اليمنى ونصفه على الجهة اليسرى، وقد ذكر الألباني أن الحديث صحيح من دون هذه الزيادة، ولعل السبب أن هذه ما جاءت إلا من طريق، بخلاف ألفاظ الأذان فإنها جاءت من طرق أخرى غير هذه الطريق.

تراجم رجال إسناد حديث: (... الصلاة خير من النوم في الأولى من الصبح)
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل، ثقة، أخرج له أصحاب الكتب الستة. [ وعبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عثمان بن السائب ]. عثمان بن السائب مقبول، أخرج له أبو داود و النسائي . [ عن أبيه ]. هو السائب، وهو مقبول، أخرج له أبو داود و النسائي . [ و أم عبد الملك بن أبي محذورة ]. أم عبد الملك بن أبي محذورة هي زوجة أبي محذورة، وهي مقبولة، أخرج حديثها أبو داود و النسائي . [ عن أبي محذورة ]. هو أبو محذورة رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد، و مسلم وأصحاب السنن."


شرح سنن أبي داود - 071

شرح سنن أبي داود [071]

لقد جاءت الروايات في كيفية الأذان في صورة متعددة، وما صح منها فإن للمؤذن أن يأخذ به ولا حرج، والأذان هو حالة من حالات التحول في الصلاة في حياة المسلمين، وذلك أنهم كانوا يصلون فرادى فجمعهم النبي صلى الله عليه وسلم بالأذان، وكله ألفاظ خير وذكر لله تعالى وتعظيم له، وما أعظمه من شعيرة!
(تابع) كيفية الأذان

شرح حديث تعليم النبي صلى الله عليه وسلم أبا محذورة الأذان والإقام وبيان عدد كل منهما

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عفان و سعيد بن عامر و حجاج -والمعنى واحد- قالوا: حدثنا همام حدثنا عامر الأحول حدثني مكحول أن ابن محيريز حدثه: (أن رسول الله صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة، والإقامة سبع عشرة كلمة: الأذان: الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله. والإقامة: الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، قد قامت الصلاة، قد قامت الصلاة، الله أكبر، الله أكبر، لا إله إلا الله) كذا في كتابه في حديث أبي محذورة ]. أورد أبو داود رحمه الله حديث أبي محذورة من طريق أخرى عن عبد الله بن محيريز عن أبي محذورة رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم علمه الأذان تسع عشرة جملة، والإقامة سبع عشرة جملة، الأذان على ما تقدم من ذكر الجمل التي في حديث عبد الله بن زيد مع زيادة الترجيع الذي هو شهادة أن لا إله إلا الله مرتين وأن محمداً رسول الله مرتين، فيكون المجموع تسع عشرة جملة. والإقامة سبع عشرة جملة، التكبير في الأول أربع مرات والشهادتان أربع مرات على ما عليه بدون ترجيع، فيكون المجموع خمس عشرة جملة، ويضاف إلى ذلك (قد قامت الصلاة) مرتين، فتصير سبع عشرة جملة، وهي مثل ألفاظ الأذان إلا أنه سقط منها الترجيع للشهادتين. قوله: [ كذا في كتابه في حديث أبي محذورة ] يعني: في كتاب همام بن يحيى العوذي الذي هو شيخ شيوخ شيخه، من رواية عبد الله بن محيريز.
تراجم رجال إسناد حديث تعليم النبي صلى الله عليه وسلم أبا محذورة الأذان والإقام وبيان عدد كل منهما

قوله: [حدثنا الحسن بن علي حدثنا عفان ]. الحسن بن علي مر ذكره، و عفان هو عفان بن مسلم الصفار ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن عامر ]. سعيد بن عامر ثقة، أخرج له أصحاب الكتب الستة. [ و حجاج ]. هو حجاج بن محمد المصيصي، ثقة، أخرج له أصحاب الكتب الستة. و حجاج بن محمد المصيصي هو الذي كثيراً ما يأتي في شيوخ أبي داود وكذلك النسائي ، ولا أدري هل هو هذا أو ابن منهال ؟ لكن كل منهما أخرج له أصحاب الكتب الستة، وكل منهما ثقة. [ والمعنى واحد ]. يعني: هؤلاء الشيوخ الذين هم عفان و سعيد و حجاج الذين هم شيوخ الحسن المعنى واحد في الرواية عنهم، ولكن هناك اختلاف في الألفاظ بينهم. [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عامر الأحول ]. هو عامر بن عبد الواحد الأحول، وهو صدوق يخطئ، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ حدثني مكحول ]. هو مكحول الشامي، وهو ثقة، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن ابن محيريز ]. هو عبد الله بن محيريز، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو يروي عن أبي محذورة، ولهذا قال: [ كذا في كتابه في حديث أبي محذورة].
وجه قوله: (أن ابن محيريز حدثه أن رسول الله علمه) وبيان عود الضمير
قوله: [ أن ابن محيريز حدثه أن رسول الله صلى الله عليه وسلم علمه ]. سيأتي في الطرق الأخرى عن ابن محيريز عن أبي محذورة؛ لأن حديث أبي محذورة يصل إسناده إلى عبد الله بن محيريز ، لكن عن أبي محذورة، أي: أن أبا محذورة حدث ابن محيريز أن النبي علم أبا محذورة الأذان، فالضمير في قوله: [ علمه ] يرجع إلى أبي محذورة لا إلى ابن محيريز؛ لأن ابن محيريز من التابعين. ففيه الاكتفاء أبي محذورة في الآخر، أو أن هناك سقطاً، وعلى كل فسواءٌ أكان أبو محذورة موجوداً في آخر السند أم غير موجود فوجوده في الآخر كاف في صحة حديث أبي محذورة.
شرح حديث (ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا ابن جريج أخبرني ابن عبد الملك بن أبي محذورة -يعني عبد العزيز - عن ابن محيريز عن أبي محذورة رضي الله عنه قال: (ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه، فقال: قل: الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله مرتين مرتين، قال: ثم ارجع فمد من صوتك: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله) ]. أورد أبو داود الحديث من طريق أخرى وفيه ذكر أبي محذورة ، وفيه ذكر الأذان بالترجيع.

تراجم رجال إسناد حديث (ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه)

قوله: [حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، كلهم رووا عنه مباشرة وبدون واسطة. [ حدثنا أبو عاصم ]. (أبو عاصم مر ذكره وهو النبيل . [ حدثنا ابن جريج أخبرني ابن عبد الملك بن أبي محذورة -يعني عبد العزيز - ]. ابن جريج مر ذكره، و عبد العزيز بن عبد الملك بن أبي محذورة مقبول، أخرج له أصحاب السنن. [ عن ابن محيريز عن أبي محذورة ]. ابن محيريز و أبو محذورة قد مر ذكرهما.
شرح حديث (ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفاً حرفاً)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة قال: سمعت جدي عبد الملك بن أبي محذورة يذكر أنه سمع أبا محذورة رضي الله عنه يقول: (ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفاً حرفاً: الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح. قال: وكان يقول في الفجر: الصلاة خير من النوم) ]. أورد أبو داود رحمه الله حديث أبي محذورة من طريق أخرى وفيه ذكر صيغ الأذان التي علمه النبي صلى الله عليه وسلم إياها حرفاً حرفاً فذكرها حتى انتهى من قوله: حي على الفلاح، ثم قال: (وكان يقول في صلاة الفجر: الصلاة خير من النوم) يعني: مرتين، واختصر الحديث فلم يذكر ما وراء: (الصلاة خير من النوم)، وهو: الله أكبر، الله أكبر، لا إله إلا الله.
تراجم رجال إسناد حديث (ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفاً حرفاً)

قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد بن علي بن نفيل وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة ]. إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة مجهول، وضعفه الأزدي ، وحديثه أخرجه أبو داود . [ قال: سمعت جدي عبد الملك بن أبي محذورة يذكر أنه سمع أبا محذورة ]. عبد الملك بن أبي محذورة مقبول، أخرج له البخاري في (خلق أفعال العباد)، و أبو داود و الترمذي و النسائي.
شرح حديث أبي محذورة (أن رسول الله صلى الله عليه وسلم علمه الأذان)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود الإسكندراني حدثنا زياد -يعني ابن يونس - عن نافع بن عمر -يعني الجمحي - عن عبد الملك بن أبي محذورة أخبره عن عبد الله بن محيريز الجمحي عن أبي محذورة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم علمه الأذان، يقول: الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله) ثم ذكر مثل أذان حديث ابن جريج عن عبد العزيز بن عبد الملك ومعناه ]. ذكر أبو داود حديث أبي محذورة من طريق أخرى وفيه ذكر التكبير في الأول مرتين، ولكن المحفوظ والثابت هو التربيع وليس التثنية فقط.

تراجم رجال إسناد حديث أبي محذورة (أن رسول الله صلى الله عليه وسلم علمه الأذان)

قوله: [ حدثنا محمد بن داود الإسكندراني ]. هو محمد بن داود بن ناجية الإسكندراني، ثقة، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا زياد يعني ابن يونس ]. زياد بن يونس ثقة، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ عن نافع بن عمر -يعني الجمحي-]. نافع بن عمر الجمحي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن أبي محذورة عن عبد الله بن محيريز الجمحي عن أبي محذورة ]. قد مر ذكرهم.
شرح حديث ذكر تثنية التكبير في أذان أبي محذورة

[ قال أبو داود : وفي حديث مالك بن دينار قال: (سألت ابن أبي محذورة قلت: حدثني عن أذان أبيك عن رسول الله صلى الله عليه وسلم، فذكر فقال: الله أكبر، الله أكبر قط) وكذلك حديث جعفر بن سليمان عن ابن أبي محذورة عن عمه عن جده، إلا أنه قال: (ثم ترجع فترفع صوتك: الله أكبر، الله أكبر) ]. وهذا فيه ذكر التكبير اثنتين في الأول، وكذلك الترجيع في التكبير، وكل ذلك غير صحيح؛ لأن الترجيع إنما هو في الشهادتين: أشهد أن لا إله الله مرتين، وأشهد أن محمداً رسول الله مرتين، هذه هي الألفاظ التي فيها الترجيع، أما (الله أكبر الله أكبر) فلا ترجع، إلا إن كان المقصود أنها تعاد مرتين مثل: (الله أكبر الله أكبر) بحيث تصير تربيعاً، فليس هناك إشكال، أما أن يرجع ويمد صوته ويخفض صوته في (الله أكبر الله أكبر)، ثم يرجع ويمد صوته بها مرة أخرى فهذا غير مستقيم، فالترجيع إنما هو في الشهادتين، وأما التكبير فهو أربع مرات.
تراجم رجال إسناد حديث ذكر تثنية التكبير في أذان أبي محذورة

قوله: [ قال أبو داود : وفي حديث مالك بن دينار ]. مالك بن دينار صدوق، أخرج له البخاري تعليقاً، وأصحاب السنن الأربعة. [ قال: سألت ابن أبي محذورة قلت: حدثني عن أذان أبيك ]. ابن أبي محذورة هو عبد الملك بن أبي محذورة مقبول، أخرج له. قوله: [ وكذلك حديث جعفر بن سليمان عن ابن أبي محذورة ]. جعفر بن سليمان صدوق، أخرج حديثه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن ابن أبي محذورة عن عمه ]. يعني: أن ابن أبي محذورة يروي عن عمه عن أبي محذورة ، ولا أدري من هو هذا العم. لعله إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة، أو إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة، يروي عن عمه عبد العزيز عن جده.

شرح حديث ابن أبي ليلى في إحالات الصلاة والصيام

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة قال: سمعت ابن أبي ليلى ح: وحدثنا ابن المثنى حدثنا محمد بن جعفر عن شعبة عن عمرو بن مرة قال: سمعت ابن أبي ليلى قال: (أحيلت الصلاة ثلاثة أحوال، قال: وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم قال: لقد أعجبني أن تكون صلاة المسلمين -أو قال: المؤمنين- واحدة، حتى لقد هممت أن أبث رجالاً في الدور ينادون الناس بحين الصلاة، وحتى هممت أن آمر رجالاً يقومون على الآطام ينادون المسلمين بحين الصلاة، حتى نقسوا أو كادوا أن ينقسوا. قال: فجاء رجل من الأنصار فقال: يا رسول الله! إني لما رجعت لما رأيت من اهتمامك رأيت رجلاً كأن عليه ثوبين أخضرين، فقام على المسجد فأذن، ثم قعد قعدة، ثم قام فقال مثلها، إلا أنه يقول: .قد قامت الصلاة، ولولا أن يقول الناس -قال ابن المثنى : أن تقولوا -لقلت: إني كنت يقظاناً غير نائم- فقال رسول الله صلى الله عليه وسلم، -وقال: ابن المثنى-: لقد أراك الله عز وجل خيراً -ولم يقل عمرو: لقد أراك الله خيراً- فمُر بلالاً فليؤذن. قال: فقال عمر رضي الله عنه: أما إني قد رأيت مثل الذي رأى، ولكن لما سبقت استحييت). قال: وحدثنا أصحابنا قال: (وكان الرجل إذا جاء يسأل فيخبر بما سبق من صلاته، وإنهم قاموا مع رسول الله صلى الله عليه وسلم من بين قائم وراكع وقاعد ومصل مع رسول الله صلى الله عليه وسلم). قال ابن المثنى : قال عمرو : وحدثني بها حصين عن ابن أبي ليلى حتى جاء معاذ رضي الله عنه -قال شعبة: وقد سمعتها من حصين- فقال: (لا أراه على حال... إلى قوله: كذلك فافعلوا). قال أبو داود : ثم رجعت إلى حديث عمرو بن مرزوق قال: (فجاء معاذ فأشاروا إليه -قال شعبة : وهذه سمعتها من حصين- قال: فقال معاذ : لا أراه على حال إلا كنت عليها. قال: فقال: إن معاذاً قد سن لكم سنة، كذلك فافعلوا). قال: وحدثنا أصحابنا: (أن رسول الله صلى الله عليه وسلم لما قدم المدينة أمرهم بصيام ثلاثة أيام، ثم أنزل رمضان وكانوا قوماً لم يتعودوا الصيام، وكان الصيام عليهم شديداً، فكان من لم يصم أطعم مسكيناً، فنزلت هذه الآية: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ [البقرة:185]، فكانت الرخصة للمريض والمسافر فأمروا بالصيام). قال: وحدثنا أصحابنا قال: (وكان الرجل إذا أفطر فنام قبل أن يأكل لم يأكل حتى يصبح، قال: فجاء عمر بن الخطاب فأراد امرأته فقالت: إني قد نمت. فظن أنها تعتل فأتاها، فجاء رجل من الأنصار فأراد الطعام فقالوا: حتى نسخن لك شيئاً. فنام، فلما أصبحوا أنزلت عليه هذه الآية: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187]) ]. أورد أبو داود رحمه الله هذا الحديث من طريق عبد الرحمن بن أبي ليلى قال: [حدثنا أصحابنا]. وهذا يحتمل أن يكون الذين حدثوه صحابة ويحتمل أن يكونوا من التابعين، ولكن قد جاء في بعض المصنفات مثل مصنف ابن أبي شيبة وغيره أنه قال: (حدثنا أصحاب محمد صلى الله عليه وسلم) وعلى هذا فيكون من حدثه صحابة، وبهذا يثبت الحديث ويكون مرفوعاً إلى رسول الله صلى الله عليه وسلم عن طريق الصحابة، وليس مرسلاً أو عمن هو مبهم من التابعين. فإذاً: هذا هو المقصود بقوله: أصحابنا. ومعلوم أن جهالة الصحابة رضي الله عنهم وأرضاهم لا تؤثر، وإنما الجهالة تؤثر في غيرهم؛ لأن المجهول فيهم في حكم المعلوم، ولأن المقصود من معرفة الأشخاص هو معرفة العدالة والثقة، والصحابة رضي الله عنهم وأرضاهم عدول لا يحتاجون إلى تعديل المعدلين ولا إلى توثيق الموثقين؛ لأنه قد حصل لهم من الله ومن رسوله صلى الله عليه وسلم الثناء.
بين الإحالة الأولى

قوله: [ (أحيلت الصلاة ثلاثة أحوال) ]. يعني: حولت من حال إلى حال أخرى، أو غيرت ثلاثة تغييرات. قوله: [ (وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم قال: لقد أعجبني أن تكون صلاة المسلمين أو قال المؤمنين واحدة) ]. هذه هي الحال الأولى من الأحوال الثلاث، وهي أنهم كانوا يصلون فرادى، وبعد ذلك رأى النبي صلى الله عليه وسلم أن يجمعهم على إمام واحد، وأن يصلوا صلاة واحدة في جماعة، فعند ذلك اهتم بشأن الطريقة التي بها يجمعون. قوله: [ (حتى لقد هممت أن أبث رجالاً في الدور ينادون الناس بحين الصلاة) ]. يعني: حتى لقد هم أن يبعث أناساً ينادون في المحلات والأحياء، وليس المقصود البيوت التي هي المساكن؛ لأن كل بيت يقال له: دار، ولكن الدار تطلق أيضاً على المحلة وعلى الحي. قوله: [ (وحتى هممت أن آمر رجالاً يقومون على الآطام ينادون المسلمين بحين الصلاة) ]. الآطام: هي الحصون المرتفعة؛ فهؤلاء ينادون بالصلاة وبدخول وقت الصلاة. قوله: [ (حتى نقسوا أو كادوا ينقسوا) ]. يعني: من الأشياء التي فكروا فيها استعمال الناقوس، وقد سبق أن مر أن النبي صلى الله عليه وسلم أراد أن يأمرهم بالناقوس، فهم كادوا أن يستعملوا الناقوس الذي تستعمله النصارى لإخبار الناس بدخول الوقت. قوله: [ (قال: فجاء رجل من الأنصار فقال: يا رسول الله! إني لما رجعت لما رأيت من اهتمامك رأيت رجلاً كأن عليه ثوبين أخضرين) ]. يعني: حين رجعت من عندك وقد أهمني ما أهمك لاهتمامك بهذا الأمر رأيت رجلاً عليه ثوبان أخضران. قوله: [ (فقام على المسجد فأذن، ثم قعد قعدة ثم قام فقال مثلها، إلا أنه يقول: قد قامت الصلاة) ]. وهذا فيه أنه رأى الرجل أذن على المسجد وقعد قعدة ثم قال مثلها إلا أنه قال: قد قامت الصلاة. يعني الإقامة، وهذا كما سبق أن مر في الروايات أنه قال: (فقولوا كذا وكذا) يعني: كأنه هناك ألقاه عليه، وهنا حصل منه التأذين على مكان مرتفع. قوله: [ (ولولا أن يقول الناس -قال ابن المثنى : أن تقولوا-) ]. يعني: يقول عبد الله بن زيد : (ولولا أن يقول الناس) وهذا لفظ الشيخ الأول عمرو بن مرزوق، والثاني ابن المثنى قال: (أن تقولوا) فالأول كان تعبيره بالغيبة وهذا تعبيره بالخطاب. قوله: [ (لقلت: إني كنت يقضاناً غير نائم) ]. يعني: لولا أن يقولوا: كذب لقلت: إني كنت بين النائم واليقظان كما سبق أن مر، ولكن معناه أنه تحققه كأنه يشاهده ويعاينه وكأنه يقظان. قوله: [ (فقال رسول الله صلى الله عليه وسلم -وقال ابن المثنى-: لقد أراك الله عز وجل خيراً -ولم يقل: عمرو : لقد أراك الله خيراً-) ]. يعني أن أحد الشيخين قال: إن الرسول صلى الله عليه وسلم قال: (لقد أراك الله خيراً) يخاطب عبد الله بن زيد ، والثاني لم يقل هذه الجملة. قوله: [ (فمر بلالاً فليؤذن) ]. يعني أن النبي صلى الله عليه وسلم قال لعبد الله بن زيد : (فمر بلالاً فليؤذن) فأذن بلال بهذه الألفاظ التي سمعها عبد الله بن زيد في منامه. قوله: [ (قال: فقال عمر رضي الله عنه: أما إني قد رأيت مثل الذي رأى ولكن لما سبقت استحييت) ]. هذا فيه أن عمر رضي الله عنه أيضاً رأى هذه الرؤيا، وهي رؤيا التأذين في المنام، وقد سبق أن مر في الطريق الأولى ذكر قصة عمر، وكذلك في طريق أخرى بعدها.
بيان الإحالة الثانية

قوله: [ (قال: وحدثنا أصحابنا قال: وكان الرجل إذا جاء يسأل فيخبر بما سبق من صلاته) ]. وهذه الحالة الثانية من الأحوال الثلاث، فالحال الأولى فيها: أن النبي صلى الله عليه وسلم أعجبه أن يجتمع الناس للصلاة، ففكر في الطريقة التي يتم بها الاجتماع، ثم عند ذلك جاء ذكر الطريقة التي يتم بها إخبار الناس وهي الأذان، ثم بعدما صار الناس يصلون جماعة وتحولوا من كونهم فرادى إلى كونهم جماعة جاءت حالة أخرى، وهي أن الإنسان عندما يأتي وقد سبق بالصلاة يسأل فيخبر بالإشارة إنه فات كذا وبقي كذا، فكان يصلي ما فاته ثم يدخل مع النبي صلى الله عليه وسلم. قوله: [ (وإنهم قاموا مع رسول الله صلى الله عليه وسلم من بين قائم وراكع وقاعد ومصل مع رسول الله صلى الله عليه وسلم) ]. يعني: الناس كانوا يصلون ما سُبِقُوا به ثم يلحقون ويدخلون مع النبي صلى الله عليه وسلم. قوله: [ (فقال معاذ : لا أراه على حال إلا كنت عليها)] أي: ثم بعد ذلك جاء معاذ رضي الله عنه ولم يفعل مثل ما فعل غيره، وقال: لا أراه على حال إلا فعلت مثل ما فعل ثم قضيت الذي سبقت به، يعني أنه لا يحتاج إلى سؤال ولا يشتغل بقضاء الذي فاته قبل أن يدخل مع النبي صلى الله عليه وسلم، ولكن يأتي ويدخل مع النبي صلى الله عليه وسلم وإذا فرغ النبي صلى الله عليه وسلم من صلاته قام وأتى بالشيء الذي سبق به، فقال الرسول صلى الله عليه وسلم: (إن معاذاً قد سن لكم سنة، كذلك فافعلوا) يعني أن الإنسان يدخل مع الإمام إذا جاء، وبعد فراغ الإمام يقوم من فاته شيء فيقضيه ويتمه، ولا يحتاج إلى أن يسأل ولكنه يصلي، كما جاء في الحديث: (ما أدركتم فصلوا وما فاتكم فأتموا). فإذاً: حصل التغير من حال إلى حال، وهذه هي الحالة الثانية من الأحوال الثلاث. قوله: [ قال: (وكان الرجل إذا جاء يسأل فيخبر بما سبق من صلاته، وإنهم قاموا مع رسول الله صلى الله عليه وسلم من بين قائم وراكع وقاعد ومصل مع رسول الله صلى الله عليه وسلم، قال ابن المثنى : قال عمرو : وحدثني بها حصين عن ابن أبي ليلى: حتى جاء معاذ. قال شعبة : وقد سمعتها من حصين) ]. يعني أن عمرو بن مرة يروي عن عبد الرحمن بن أبي ليلى ويروي -أيضاً- عن حصين عن عبد الرحمن بن أبي ليلى، أي أنه يروي بواسطة وبغير واسطة. وكذلك شعبة قد سمعها من حصين كما سمعها من عمرو بن مرة. قوله: [ (فقال: لا أراه على حال... إلى قوله: كذلك فافعلوا) ]. يعني: فقال معاذ : لا أراه على حال إلا فعلت كما فعل، وفي آخر الأمر قال النبي صلى الله عليه وسلم: (كذلك فافعلوا) مثل فعل معاذ . [ قال أبو داود : ثم رجعت إلى حديث عمرو بن مرزوق ]. يعني: بعدما ذكر هذا الذي جاء عن عمرو بن مرة و شعبة وذكر حصيناً قال: (ثم رجعت إلى حديث عمرو بن مرزوق). قوله: [ (قال: فجاء معاذ فأشاروا إليه) ]. يعني: أشاروا إليه يخبرونه بالذي بقي عليه، أشاروا إليه بالعدد إما بركعتين أو بركعة أو بثلاث بالأصابع. قوله: [ قال شعبة : وهذه سمعتها من حصين ]. يعني: هذا سمعته في قصة معاذ. قوله: [ (فقال معاذ : لا أراه على حال إلا كنت عليها) ]. يعني: لا أرى النبي صلى الله عليه وسلم على حال إلا كنت عليها، إن كان راكعاً ركعت معه، وإن كان ساجداً سجدت معه، وإن كان جالساً جلست معه، وإن كان قائماً قمت معه. ثم بعد ذلك يقضي ما فاته. قوله: [ (قال: فقال: (إن معاذاً قد سن لكم سنة، كذلك فافعلوا) ]. أي أن النبي صلى الله عليه وسلم بين لهم أن هذا الذي فعله معاذ هو الذي يصار إليه، وهو الذي يعول عليه، ويترك الناس ما كانوا عليه من قبل من كونهم يتعرفون على ما سبقوا به بالإشارة، ثم يفعلونه قبل أن يدخلوا مع النبي صلى الله عليه وسلم، ثم يدخلون مع النبي صلى الله عليه وسلم ويسلمون معه، ولكنهم يختلفون معه في البداية، فما فعله معاذ يجعلهم يتفقون معه فيما فعله وبعد أن يسلم يأتون بالذي سبقوا به.
بيان الإحالة الثالثة

الحالة الثالثة من الأحوال التي تتعلق بالصلاة ستأتي بعد ذلك في طريق أخرى، وفيها التعبير بقوله: الحال الثالث، وهي أنهم كانوا يصلون إلى بيت المقدس، والنبي صلى الله عليه وسلم كان يرجو أن يحول إلى الكعبة، فحول إلى الكعبة وتغير الأمر. وهذه الأحوال الثلاثة التي قال عنها في: [أحيلت الصلاة ثلاثة أحوال:] الأول منها يتعلق بكونهم يصلون فرادى، ثم فكر النبي صلى الله عليه وسلم في طريقة الاجتماع كيف تكون، وانتهى الأمر إلى أن يكون الاجتماع بالأذان. وبعدما وجدت الجماعة كان الواحد يأتي ويتعرف على ما سبق به، ثم يأتي به قبل أن يدخل مع النبي صلى الله عليه وسلم. ثم غير الأمر إلى ما فعله معاذ . والحال الثالث أنهم كانوا يستقبلون بيت المقدس فغير الحال إلى أن يستقبلوا الكعبة.
بيان إحالات الصيام

وهنا ذكر أن الصيام له ثلاثة أحوال، حيث قال: (وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم لما قدم المدينة أمرهم بصيام ثلاثة أيام، ثم أنزل رمضان، وكانوا قوماً لم يتعودوا الصيام، وكان الصيام عليهم شديداً، فكان من لم يصم أطعم مسكيناً، فنزلت هذه الآية: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ [البقرة:185]، فكانت الرخصة للمريض والمسافر فأمروا بالصيام) ]. يعني أنه صلى الله عليه وسلم لما قدم المدينة أمرهم بصيام ثلاثة أيام من كل شهر، ثم بعد ذلك أمروا بصيام رمضان، ولكن لم يكن صيام رمضان على الإلزام؛ لأن الصيام كان عليهم شديداً، فأمروا بأن يصوموا رمضان، ومن أراد أن لا يصوم فإنه يطعم عن كل يوم مسكيناً، ومع ذلك رغّبوا بأن الصيام خير لهم، ثم بعد ذلك نسخ الأمر وحصل التحول إلى حال ثالث، وهو أن من شهد الشهر يتحتم عليه صيامه، وأنه لا يفطر الإنسان إلا إن كان مسافراً أو مريضاً، وبقي الإطعام في حق الشيخ الكبير ومثله المريض الذي مرضه لا يرجى برؤه، فإنه بدل الصيام يأتي بالفدية التي هي إطعام مسكين عن كل يوم. وجاء أنه حصل للناس حال أخرى، وهي أنه إذا جاء وقت الإفطار وكان الواحد منهم لم يأكل شيئاً ثم نام فإنه لا يأكل تلك الليلة ويواصل الصيام من الغد، ثم بعد ذلك نسخ بأن من نام فإن له إذا قام من الليل أن يأكل وله أن يجامع. قوله: [ (قال: وحدثنا أصحابنا قال: وكان الرجل إذا أفطر فنام قبل أن يأكل لم يأكل حتى يصبح) ]. يعني: إذا جاء وقت الإفطار ولم يأكل شيئاً ثم نام فإنه لا يأكل شيئاً بعد استيقاظه من النوم حتى يصبح، ويواصل اليوم الذي وراءه. قوله: [ (قال: فجاء عمر بن الخطاب فأراد امرأته، فقالت: إني قد نمت) ]. يعني: جاء عمر إلى امرأته وأرادها، فقالت: إني قد نمت، ومعنى هذا أنه من نام ثم استيقظ فإنه لا يأكل ولا يجامع حتى يأتي الصباح ويواصل الصيام حتى يأتي الليل الآخر فيأكل قبل أن ينام. قوله: [ (فظن أنها تعتل) ] يعني: ظن أنها تعتذر للتخلص، أو أنها لا تريد ذلك الشيء، فلم يطمئن إلى قولها، أو ظن أنها تريد أن تعتذر فأتاها. قوله: [ (فجاء رجل من الأنصار فأراد الطعام فقالوا: حتى نسخن لك شيئاً. فنام) ]. يعني: جاء رجل من الأنصار وقد جاء وقت الإفطار، فطلب منهم أن يقدموا له شيئاً، فقالوا: حتى نسخن. فاضطجع وجاءه النوم، فلما استيقظ لم يتمكن من الأكل؛ لأنهم ممنوعون من أن يأكلوا إذا ناموا. قوله: [ (فلما أصبحوا أنزلت عليه هذه الآية: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187]) ]. يعني: لما أصبحوا أنزلت الآية: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187] إلى قوله: حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ [البقرة:187] أي أن من نام واستيقظ في الليل فإن له أن يأكل وله أن يجامع، ونسخ ما كانوا عليه أولاً.
تراجم رجال إسناد حديث ابن أبي ليلى في إحالات الصلاة والصيام

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج حديثه البخاري و أبو داود . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمرو بن مرة ]. هو عمرو بن مرة المرادي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا ابن المثنى ]. الحاء للتحول من إسناد إلى إسناد، وابن المثنى هو محمد بن المثنى، لقبه الزمن، وكنيته أبو موسى العنزي، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة بدون واسطة. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر الملقب غندر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة عن عمرو بن مرة سمعت ابن أبي ليلى ]. قد مر ذكرهم في الإسناد الأول."


شرح سنن أبي داود - 072

شرح سنن أبي داود [072]

الأذان شعيرة من شعائر الإسلام، وهو إعلام الناس بدخول وقت الصلاة، ولذا يستحب فيه رفع الصوت، وقد جاء أنه يغفر للمؤذن مدى صوته، ويشهد له بذلك يوم القيامة كل رطب ويابس سمع صوته، ويفر الشيطان من سماعه وله ضراط، وعلى المؤذن أن يحرص على تعاهد الوقت والعناية به، ويسن له أن يلتفت يميناً وشمالاً عند الحيعلتين في الآذان، فإذا فرغ من أذانه فليغنم المسلم الوقت بينه وبين الإقامة، فإن الدعاء فيه مستجاب.

ما جاء في رفع الصوت بالأذان

شرح حديث: (المؤذن يغفر له مدى صوته...)
قال المصنف رحمه الله تعالى: [ باب رفع الصوت بالأذان. حدثنا حفص بن عمر النمري حدثنا شعبة عن موسى بن أبي عثمان عن أبي يحيى عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (المؤذن يغفر له مدى صوته، ويشهد له كل رطب ويابس، وشاهد الصلاة يكتب له خمس وعشرون صلاة، ويكفر عنه ما بينهما) ]. أورد الإمام أبو داود رحمه الله: [ باب رفع الصوت بالأذان ] رفع الصوت بالأذان مطلوب، وذلك لأن الغرض منه هو إبلاغ الناس، ورفع الصوت يكون به الإبلاغ على وجه التمام، وعلى وجه يصل النداء إلى الناس، بحيث إذا لم يحصل رفع الصوت بالأذان لم يصل إليهم. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (المؤذن يغفر له مدى صوته) يعني أن المؤذن يحصل له مغفرة ذنوبه على التمام والكمال بحصول نهاية صوته. وقيل: إن في ذلك تشبيهاً، وإنه لو كانت الذنوب كثيرة وتصل إلى مكان الصوت لكثرتها فإنه يغفر له بسبب ذلك. وعلى كل فإن رفع الصوت يحصل به إبلاغ الناس، وكل من بلغه صوت ذلك المؤذن واستفاد بسبب هذا الصوت وبهذا النداء فإن المؤذن يؤجر ويثاب ويغفر له بسبب ذلك. قوله: [ (ويشهد له كل رطب ويابس) ] يعني: يشهد للمؤذن يوم القيامة كل رطب ويابس بلغه صوته. قوله: [ (وشاهد الصلاة يكتب له خمس وعشرون صلاة ويكفر عنه ما بينهما) ] يعني أن الذي يشهد الصلاة ويستجيب لهذا النداء يحصل أجراً عظيماً، وهو أن له بتلك الصلاة خمساً وعشرين صلاة، ويغفر له ما بين الصلاتين. ومن المعلوم أن المؤذن هو شاهد للصلاة وحاضر في المسجد ومحصل أجر صلاة الجماعة، وكذلك أيضاً يكفر له ما بين الصلاتين، فالذي يحصل للذين استجابوا لندائه هو حاصل له، ومع ذلك يثاب بكونه المتسبب في دعوتهم وفي وصولهم إلى المسجد، فكل هذه الأمور التي جاءت في الحديث حاصلة له من جهة أنه يغفر له مدى صوته، ويشهد له كل رطب ويابس، وهو شاهد الصلاة فيحصل بالصلاة خمساً وعشرين صلاة، ويكفر له ما بين الصلاتين، وأيضاً الذين استجابوا لندائه يثاب على كونه دعاهم، وكونه كان سبباً في وصولهم إلى المسجد.

تراجم رجال إسناد حديث: (المؤذن يغفر له مدى صوته...)
قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن أبي عثمان ]. موسى بن أبي عثمان مقبول، أخرج له أبو داود و النسائي و ابن ماجه . [ عن أبي يحيى ]. هو أبو يحيى المكي، وهو مقبول، أخرج له البخاري في (خلق أفعال العباد) و أبو داود و النسائي و ابن ماجه . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً عن النبي صلى الله عليه وسلم ورضي الله تعالى عنه وأرضاه، والحديث ثابت وله شواهد.

شرح حديث: (إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين...)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين، فإذا قضي النداء أقبل، حتى إذا ثوب بالصلاة أدبر، حتى إذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، ويقول: اذكر كذا اذكر كذا لما لم يكن يذكر حتى يضل الرجل أن يدري كم صلى) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: [ (إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين) ] وذلك لأن النداء بالأذان فيه دعوة الناس إلى الخير وإقبالهم على الله، واتجاههم إلى المساجد لعبادة الله، والشيطان مهمته أن يصرف الناس عن عبادة الله، ومهمته أن يَكْثُرَ الغاوون والهالكون الذين يكونون معه في النار، فهو إذا سمع هذا النداء العالي الذي فيه دعوة الناس إلى الخير فإنه يدبر مسرعاً وله ضراط؛ لأنه يشق عليه أن يسمع هذا النداء الذي فيه دعوة الناس إلى الخير، وقيل: إن هذا الذي يحصل منه من الضراط بسبب أنه يحصل له تأثر عظيم فيحصل منه ذلك. وقيل: إنه يحصل منه ذلك حتى يشتغل بسماعه عن سماع الأذان. وقيل غير ذلك. وفيه أن الشيطان يفر من ذكر الله عز وجل، لاسيما الذكر الذي منفعته عظيمة وفائدته كبيرة، مثل النداء بأصوات مرتفعة بأن يتجه الناس إلى الصلاة، وأن يأتوا إلى المساجد لعبادة الله عز وجل. قوله: [ (فإذا قضي النداء أقبل) ] وذلك لأن فراره من جهة الصوت الذي سمعه يريد أن لا يسمعه. قوله: [ (فإذا ثوب بالصلاة أدبر) ] يعني: إذا أقيمت الصلاة وحصل النداء مرة ثانية، والتثويب: هو الرجوع؛ لأنه حصل نداء فشرد وهرب، ثم أقبل لما فرغ من النداء، حتى إذا رجع إلى النداء مرة أخرى من أجل إقامة الصلاة فر -أيضاً- حتى لا يسمع. فإذاً: قوله: [ (ثوب) ] يعني: أقيمت الصلاة ورُجِع إلى الذكر وإلى الأذان؛ لأن الإقامة أذان، إلا أن الأذان إعلام بدخول الوقت، والإقامة إعلام بالقيام إلى الصلاة، ولهذا كان بين الأذان والإقامة فرق من جهة أن الأذان تكون ألفاظه كثيرة؛ لأن المقصود من ذلك هو أن تتردد الكلمات حتى يسمعها من يسمعها من الناس، ولو فات بعضها بعض الناس فإنه يتمكن من سماع باقيها، وأيضاً يرفع الصوت بالأذان أكثر من الإقامة؛ لأن الأذان إعلام للناس في بيوتهم حتى يحضروا، والإقامة فيها الإسراع والحدر بأن يؤتى بها متتابعة، بخلاف الأذان فإنه يؤتى به بالترسل والتمهل، فكل من الأذان والإقامة أذان وذكر لله عز وجل، والشيطان يفر منهما. أما الإقامة فهي دعوة الحاضرين وإخبار الحاضرين بأن الصلاة قد قامت، فيهبون ويقومون من مجالسهم ومن أماكنهم لكي يصفوا ويسووا صفوفهم ثم يدخلون في الصلاة. قوله: [ (حتى إذا قضي التثويب أقبل حتى يخطر بين المرء ونفسه، ويقول: اذكر كذا اذكر كذا) ]. يعني: إذا فُرِغ من الإقامة رجع حتى يخطر بين الإنسان وبين نفسه أو قلبه، فيذكره أشياء ما كان يذكرها ويتابعها بفكره وبذهنه حتى ينشغل عن صلاته، وحتى ينسى الركعات وأعداد الركعات. قوله: [ (حتى يضل الرجل أن يدري كم صلى) ] يعني: حتى ينسى أعداد صلاته فلا يدري هل صلى ثلاثاً أو أربعاً أو اثنتين. والحاصل أن الشيطان عدو للإنسان، وهو يسعى في غوايته وإضلاله، والصلاة التي هي عمود الإسلام والتي تنهى عن الفحشاء والمنكر، وهي أعظم أركان الإسلام بعد الشهادتين إذا دخل المصلي فيها جاء الشيطان ليحول بينه وبينها، وليشغله عنها بتذكيره بأمور يريد منه أن تكون شغله الشاغل، وأن ينصرف عن صلاته حتى يئول أمره إلى أنه لا يدري كم صلى من الركعات.

تراجم رجال إسناد حديث: (إذا نودي للصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين...)
قوله: [ حدثنا القعنبي ]. القعنبي مر ذكره، واسمه عبد الله بن مسلمة ، ويأتي ذكره أحياناً باسمه واسم أبيه، ويأتي أحياناً بنسبته، فيقال: عبد الله بن مسلمة أو القعنبي فقط. [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني أبو عبد الرحمن، ولقبه أبو الزناد وهو لقب على صيغة الكنية وليس بكنية، بل الكنية أبو عبد الرحمن و أبو الزناد لقب له، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره. قوله: [ (حتى يضل) ]. إذا كانت بالضاد فهي بمعنى (ينسى)؛ لأن كلمة (يضل) تأتي بمعنى النسيان، وذلك كقوله تعالى: أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى [البقرة:282]، وأيضاً تأتي بمعنى الخطأ والضلال عن الشيء والتيه عنه، يعني أنه يعمى عن صلاته أو يخطئ في مقدار صلاته. أما بالظاء: (حتى يظل) فالمعنى: يصير.

ما يجب على المؤذن من تعاهد الوقت

شرح حديث: (الإمام ضامن والمؤذن مؤتمن...)
قال المصنف رحمه الله تعالى: [ باب: ما يجب على المؤذن من تعاهد الوقت. حدثنا أحمد بن حنبل حدثنا محمد بن فضيل حدثنا الأعمش عن رجل عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الإمام ضامن والمؤذن مؤتمن، اللهم أرشد الأئمة واغفر للمؤذنين). حدثنا الحسن بن علي حدثنا ابن نمير عن الأعمش قال: نبئت عن أبي صالح أنه قال: ولا أراني إلا قد سمعته منه عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم مثله ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب: ما يجب على المؤذن من تعاهد الوقت ] يعني أن المؤذن مؤتمن على الوقت وهو الذي عليه أن يحافظ على الوقت؛ لأن الناس يعولون على أذانه، ويجب أن يكون أذانه في الوقت لا يتقدم عليه ولا يتأخر عنه كثيراً؛ لأنه لو تقدم عليه أدى ذلك إلى أن الناس -لا سيما أصحاب البيوت والنساء- يصلون قبل الوقت، والصلاة قبل الوقت لا تجوز. وإذا أخر الأذان عن الوقت وعن أوله قد يترتب على ذلك أن يأكل من يريد الصيام في نهار رمضان؛ لأن الإمساك يكون عند طلوع الفجر والأذان علامة عليه. فإذاً: يجب على المؤذن أن يتعاهد الوقت، وأن يكون عارفاً به، وأن يكون أذانه عند دخول الوقت، لا يتقدم عليه فيترتب على ذلك صلاة الناس قبل الوقت، ولا يتأخر عنه فيترتب على ذلك أن يحصل منهم الأكل والشرب بعد طلوع الفجر بالنسبة للصائمين. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: [ (الإمام ضامن) ] يعني أنه راع ومحافظ على الصلاة بالإتيان بأفعالها والمأمومون تبع له، فهو ضامن. قوله: [ (والمؤذن مؤتمن) ] يعني أنهم يعولون على أذانه في صيامهم وفي صلاتهم، وفي أعمالهم التي تبنى على الأذان وتترتب على الأذان، فهو مؤتمن. قوله: [ (اللهم أرشد الأئمة) ] يعني: أن يدلهم على القيام بما هو واجب عليهم من هذه المسئولية وهذه التبعة، التي وصف الإمام بأنه ضامن فيها. قوله: [ (واغفر للمؤذنين) ] يعني: ما يحصل منهم من خطأ فيما يتعلق بالوقت من تقدم أو تأخر، من غير قصد ومن غير تعمد ومن غير تفريط.

تراجم رجال إسناد حديث: (الإمام ضامن والمؤذن مؤتمن..)
قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل ]. يعني: غير مسمى مبهم. [ عن أبي صالح ]. هو ذكوان السمان ، واسمه ذكوان ولقبه السمان وكنيته أبو صالح ، ويأتي ذكره كثيراً بالكنية، يروي عن أبي هريرة ، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وقد مر ذكره. [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا ابن نمير ]. هو عبد الله بن نمير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش قال: نبئت عن أبي صالح ]. و(نبئت) معناها: أخبرت، وعلى هذا فهو مثل الذي قبله، أي: بينه وبين أبي صالح واسطة؛ لأنه لم يسمع منه. وعلى هذا فيكون هناك واسطة مبهمة، ولكن جاء الحديث من طريق أخرى عن سهيل بن أبي صالح عن أبيه، وكذلك أيضاً جاء عن الأعمش أنه قال: ولا أراني إلا قد سمعته من أبي صالح . يعني أنه قد سمعه بدون واسطة. وقد رجح الشيخ أحمد شاكر رحمه الله في تعليقه على الحديث في جامع الترمذي اتصاله، وأنه قد جاء عن الأعمش من غير شك ومن غير تردد، وقد جاء -أيضاً- من غير طريق الأعمش ، من رواية سهيل بن أبي صالح عن أبيه أبي صالح السمان ، وهي شاهد لطريق الأعمش ، والحديث ثابت عن رسول الله صلى الله عليه وسلم.

الأذان فوق المنارة

شرح حديث: (كان بيتي من أطول بيت حول المسجد وكان بلال يؤذن عليه الفجر...)
قال المصنف رحمه الله تعالى: [ باب: الأذان فوق المنارة. حدثنا أحمد بن محمد بن أيوب حدثنا إبراهيم بن سعد عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن امرأة من بني النجار رضي الله عنها قالت: (كان بيتي من أطول بيت حول المسجد، وكان بلال يؤذن عليه الفجر، فيأتي بسحر فيجلس على البيت ينظر إلى الفجر فإذا رآه تمطى ثم قال: اللهم إني أحمدك وأستعينك على قريش أن يقيموا دينك. قالت: ثم يؤذن، قالت: والله ما علمته كان تركها ليلة واحدة) تعني هذه الكلمات. ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب الأذان فوق المنارة ] يعني أن الأذان يكون على مكان مرتفع؛ لأن المقصود منه إبلاغ الناس، وكونه على مكان عال مع رفع الصوت كل هذه من الأسباب التي توصل الصوت إلى ما لا يصل إليه فيما لو كان في مكان منخفض، أو كان بغير رفع صوت. والمنارة: هي مكان عال مرتفع، والمسلمون بنوا المآذن والمنارات لصعود المؤذنين عليها ولرفع الصوت منها، وأيضاً هي علامة على المساجد ودلالة على المساجد ويعرف بها المساجد من الأماكن البعيدة. وأورد أبو داود رحمه الله حديث المرأة من بني النجار التي كان بيتها من أطول بيت في المدينة، وفيه أن بلالاً كان يأتي إلى هذا البيت المرتفع ويصعد عليه في السحر يرقب الصبح وينظر للفجر، فإذا طلع أذن على هذا المكان العالي المرتفع، وكان يقول هذه الكلمات التي ذكرتها المرأة عنه [ اللهم أني أحمدك وأستعينك على قريش أن يقيموا دينك ] وهذا كلام وليس بأذان، وإنما كان يقوله وتسمعه هي؛ لأنها صاحبة البيت. والمقصود أن الأذان يكون على المكان المرتفع، وأن المسلمين اتخذوا المنارات على المساجد في تحقيق هذا الغرض الذي كان بلال يفعله، حيث يختار ذلك المكان الذي هو أرفع بيت حول المسجد فيؤذن عليه.

تراجم رجال إسناد حديث: (كان بيتي من أطول بيت حول المسجد وكان بلال يؤذن عليه الفجر...)
قوله: [ حدثنا أحمد بن محمد بن أيوب ]. أحمد بن محمد بن أيوب صدوق، أخرج حديثه أبو داود . [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن امرأة من بني النجار ]. وهي صحابية لم تسم، وحديثها أخرجه أبو داود واحده.

استدارة المؤذن في أذانه

شرح حديث أبي جحيفة: (أتيت النبي بمكة وهو في قبة حمراء من أدم ...)
قال المصنف رحمه الله تعالى: [ باب في المؤذن يستدير في أذانه. حدثنا موسى بن إسماعيل حدثنا قيس -يعني ابن الربيع -، ح: وحدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سفيان جميعاً عن عون بن أبي جحيفة عن أبيه رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم بمكة وهو في قبة حمراء من أدم، فخرج بلال فأذن فكنت أتتبع فمه ههنا وههنا، قال: ثم خرج رسول الله صلى الله عليه وسلم وعليه حلّة حمراء برود يمانية قطري. وقال موسى : قال: رأيت بلالاً خرج إلى الأبطح فأذن فلما بلغ: (حي على الصلاة حي على الفلاح) لوى عنقه يميناً وشمالاً ولم يستدر، ثم دخل فأخرج العنزة) وساق حديثه ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب في المؤذن يستدير في أذانه ] يعني: عندما يؤذن يستدير، وهذه الاستدارة لا تكون بجسده كله بحيث ينحرف عن القبلة ويكون اتجاهه إلى جهة اليمين أو جهة الشمال بكليته، بل يكون مستقبل القبلة في أذانه من أوله إلى آخره، ولكنه عندما يأتي إلى قوله: (حي على الصلاة حي على الفلاح) يستدير برأسه وبعنقه، أي: يلوي عنقه مع اتجاهه إلى القبلة وعدم انصرافه عنها، وإنما مع اتجاهه إلى القبلة يستدير برأسه لا بكليته، هذا هو المقصود من الاستدارة بالرأس وليس بالجسد كله، ولهذا جاء في بعض الروايات بأنه لم يستدر، وهو عبر هنا بالاستدارة، والمقصود أن المنفي هو الاستدارة بالجسم كله، وذلك لا ينفي الاستدارة ببعض الجسم وهو أعلاه الذي هو الرأس حيث يلتفت يميناً وشمالاً عند قول: (حي على الصلاة حي على الفلاح). وقد أورد أبو داود رحمه الله حديث أبي جحيفة وهب بن عبد الله السوائي رضي الله تعالى عنه أنه قال: (أتيت النبي صلى الله عليه وسلم بمكة وهو في قبة حمراء من أدم) يعني: في خيمة مكونة من أدم، والأدم هو: الجلد من الأديم. قوله: [ فخرج بلال فأذن فكنت أتتبع فمه ههنا وههنا ]. وهذا هو المقصود بالاستدارة في الأذان، وقوله: [ فكنت أتتبع فمه ههنا وههنا ]، يعني: يمينه وشماله، وهذا لا يكون إلا بالاستدارة، ولكنها استدارة -كما هو معلوم- ليست بالكل، فالإنسان يتجه إلى القبلة في أذانه ويستدير برأسه يميناً فيذهب صوته يميناً ويستدير شمالاً فيذهب صوته شمالاً، وذلك عندما يقول: (حي على الصلاة حي على الفلاح) وليس في كل الأذان يستدير المؤذن، وإنما يستدير عند قوله: (حي على الصلاة حي على الفلاح) لأن هذا هو المقصود بالأذان؛ لأن الأذان هو دعوة الناس إلى الصلاة، وقوله: (حي على الصلاة حي على الفلاح) معناه: هلموا وأقبلوا، فيلتفت يميناً وشمالاً يدعوهم إلى أن يقبلوا إلى الصلاة وأن يتجهوا إلى المساجد لأداء الصلاة، وليس في هذا الحديث الذي هنا ذكر: (حي على الصلاة حي على الفلاح)، ولكن جاء في صحيح مسلم بلفظ: (أتتبع فاه ههنا وههنا يميناً وشمالاً يقول: حي على الصلاة حي على الفلاح) يعني أن هذه الاستدارة وهذا الالتفات يميناً وشمالاً يكون عند قوله: (حي على الصلاة حي على الفلاح). وقوله: [ (ثم خرج رسول الله صلى الله عليه وسلم وعليه حلة حمراء برود يمانية قطري) ]. يعني أن هذه الحلة مكونة من برود يمانية، وقوله: (قطري) أي أنها منسوبة إلى مكان في البحرين يقال له: قطر، وقيل: المعنى: كأنه قطري. يعني أنه شبهها بالقطري، وبهذا يستقيم كونها يمانية وأنها قطري؛ لأن كونها يمانية غير القطري. وقوله: [ وقال موسى : قال: رأيت بلالاً خرج إلى الأبطح فأذن فلما بلغ: (حي على الصلاة حي على الفلاح) لوى عنقه يميناً وشمالاً ولم يستدر ]. الأبطح هو المكان الذي نزله الرسول صلى الله عليه وسلم في حجته قبل الحج وبعد الحج؛ لأنه عليه الصلاة والسلام في حجه نزل بالأبطح أربعة أيام قبل الحج وبعد الحج عندما أراد أن يسافر إلى المدينة نزل بالأبطح أيضاً بعدما رجع من منى. وقوله: (فأذن فلما بلغ حي على الصلاة حي على الفلاح لوى عنقه)، وهذا فيه أن هذا الالتفات في الأذان إنما يكون عند قول المؤذن: (حي على الصلاة حي على الفلاح)، وقد جاء ذلك في صحيح مسلم في حديث أبي جحيفة حيث قال: (أتتبع فاه ههنا وههنا يقول: حي على الصلاة حي على الفلاح). وقوله: (لوى عنقه) يعني أنه التفت يميناً وشمالاً. وقوله: (ولم يستدر) يعني: ولم يستدر بكليته، فلا ينفي استدارته برأسه؛ لأن الاستدارة بالرأس جاء ما يدل عليها في الرواية السابقة حيث قال: (فكنت أتتبع فمه ههنا وههنا يميناً وشمالاً يقول: حي على الصلاة حي على الفلاح). وقوله: [ ثم دخل فأخرج العنزة ]. العنزة هي العصا التي في رأسها حديدة، وكانت تنصب لرسول الله صلى الله عليه وسلم حتى تكون سترة له يصلي إليها.

تراجم رجال إسناد حديث أبي جحيفة: (أتيت النبي بمكة وهو في قبة حمراء من أدم ...)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [حدثنا قيس يعني ابن الربيع ]. قيس بن الربيع صدوق، أخرج له أبو داود و الترمذي و ابن ماجه . [ وحدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود وحده. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ جميعاً عن عون بن أبي جحيفة ]. عون بن أبي جحيفة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو جحيفة ، واسمه: وهب بن عبد الله السوائي رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.

حكم التفات المؤذن عند الإقامة
والتفات المؤذن عند قوله: (حي على الصلاة حي على الفلاح) الذي يبدو أنه في الأذان فقط؛ لأنَّه عند الإقامة يكون الناس موجودين حاضرين بخلاف الأذان، فالأذان هو الذي يحتاج إلى أن يلتفت المؤذن فيه ويرفع صوته.

سبب نزول النبي صلى الله عليه وسلم في الأبطح
واختلف العلماء في سبب نزول النبي صلى الله عليه وسلم في الأبطح، فمنهم من قال: إنه حصل اتفاقاً، يعني أنه لم يكن مقصوداً، وإنما كان مكاناً مهيئاً من جهة دخول منى ومن جهة الذهاب إلى المدينة، ومنهم من قال: إنه كان مقصوداً وإن هذا المكان هو الذي تعاقدت فيه قريش على مقاطعة بني هاشم لما قاطعوهم مع النبي صلى الله عليه وسلم. وكما هو معلوم لا يقال: إن هذا من سنن الحج ومن الأمور المطلوبة في الحج، سواءٌ نزل الناس الأبطح أو لم ينزلوا فالحج ليس له علاقة بهذا.

ما جاء في الدعاء بين الأذان والإقامة

شرح حديث: (لا يرد الدعاء بين الأذان والإقامة)
قال المصنف رحمه الله تعالى: [ باب ما جاء في الدعاء بين الأذان والإقامة: حدثنا محمد بن كثير أخبرنا سفيان عن زيد العمي عن أبي إياس عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يرد الدعاء بين الأذان والإقامة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب ما جاء في الدعاء بين الأذان والإقامة ] يعني: في فضله، وأن ذلك من أسباب قبول الدعاء أو من الأوقات التي يقبل فيها الدعاء، وذلك أن الإنسان عندما يكون بين الأذان والإقامة ينتظر الصلاة هو في صلاة وفي عبادة وفي إقبال على الله عز وجل وبعد عن مشاغل الدنيا والحديث فيها والتعلق بها، فيكون ذلك من الأوقات التي يقبل فيها الدعاء ويرجى فيها قبول الدعاء. وقد أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا يرد الدعاء بين الأذان والإقامة) ] يعني أنه يقبل.

تراجم رجال إسناد حديث: (لا يرد الدعاء بين الأذان والإقامة)
قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري ، وقد مر ذكره، و سفيان الثوري متقدم، ولكن محمد بن كثير كانت وفاته سنة (228هـ) ومات وعمره تسعون سنة، و الثوري توفي سنة (161هـ) فالثوري متقدم الوفاة إلا أن محمد بن كثير كان عمره طويلاً، فقد بلغ تسعين سنة، وكان من كبار شيوخ البخاري وشيوخ أبي داود ؛ لأنه روى له البخاري وروى له أبو داود بغير واسطة، فهو من كبار الشيوخ ومعمر، ولهذا أدرك الثوري وروى عن الثوري مع أن الثوري كانت وفاته سنة (161هـ) [ عن زيد العمي ]. هو زيد بن الحواري العمي، ضعيف، أخرج له أصحاب السنن. [ عن أبي إياس ]. أبو إياس هو معاوية بن قرة، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده زيد العمي ، ولكنه جاء من طرق أخرى، فهو ثابت عن رسول الله صلى الله عليه وسلم، وهو يدل على فضل الدعاء في هذا الوقت.

الأسئلة

وجوب صلاة الجماعة على من لم يسمع الأذان إذا علم بوقت الصلاة
السؤال: من لم يسمع الأذان ولكن يعلم أن وقت الصلاة قد حان هل تكون صلاة الجماعة واجبة عليه؟ الجواب: يجب على الإنسان أن يحرص على الجماعة، وأن ينتبه للأذان، وأن يرتب نفسه على أساس أنه يكون في ذلك الوقت الذي هو وقت الأذان منتبهاً، وإذا كان نائماً يوصي من يوقظه، أو يجعل ما ينبهه، ولا يكون الأمر أنه لا يقوم إلا إذا سمع الأذان، بل عليه أن يتنبه وأن يتحرى، لا أن يغفل ويعرض.

وسوسة الشيطان في الصلاة
السؤال: إذا كان الشيطان يفر من ذكر الله فكيف يأتي في الصلاة فيوسوس؟ الجواب: الأذان نداء عام يسمعه ما شاء الله عز وجل من خلقه، ولهذا ذكر صلى الله عليه وسلم أنه يشهد للمؤذن كل رطب ويابس بلغه ذلك الأذان، وقد قيل: من أسباب هروب الشيطان عند الأذان أنه لا يريد أن يكون من الذين يسمعون ويكون من الشاهدين للمؤذن فيما حصل منه، ومن المعلوم أن الأذان صوت مرتفع بذكر الله عز وجل وذلك يسوءه، وكونه يأتي ويشغل الإنسان في صلاته يريد بذلك أن يصده عن الذكر، وأما المؤذن فلا يمكن له أن يلهو عن الأذان أو يشغل عن الأذان؛ لأن الأذان حاصل، ولكن الذي يريد هو إشغال الإنسان عن الصلاة، فبعد أن استجاب الناس لنداء المنادي وجاءوا إلى الصلاة ودخلوا فيها فإنه يريد أن يفسدها عليهم.

بيان ضعف حديث معاذ في كون النبي صلى إلى بيت المقدس ثلاثة عشر شهراً
السؤال: ذكر أنه صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهراً، وهذا غير ما ذكر في حديث معاذ ، فهل ما جاء في حديث معاذ رواية شاذة؟ الجواب: الثابت هو ما جاء في الصحيحين، وأما هذه الرواية التي جاءت عن معاذ فهي تعتبر ضعيفة من جهة أن فيها انقطاعاً، وليس لها ما يشهد لها، ومن جهة أن في إسنادها أحد الأشخاص فيه كلام، وعلى هذا فما في الصحيحين من أنه صلى إلى بيت المقدس ستة عشر شهراً هو الثابت، وأما رواية ثلاثة عشر شهراً فهي غير ثابتة.

حكم إجابة المؤذن في الإقامة
السؤال: هل نجيب الإقامة كما نجيب الأذان؟ الجواب: نعم يجاب المؤذن في الإقامة كما يجاب في الأذان، ولا فرق بين الأذان والإقامة؛ لأن كل ذلك داخل تحت قوله: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن).

وقت القيام إلى الصلاة
السؤال: متى يقام إلى الصلاة حين إقامتها؟ الجواب: إذا سمع صوت المؤذن بدأ ينادي بالإقامة فإنه يقوم، وبعض العلماء يقول: إنه يقوم عند قوله: قد قامت الصلاة، قد قامت الصلاة. والذي يبدو أن الإقامة ما دام أنها شرعت للإخبار بالقيام إلى الصلاة فإذا سمعها الإنسان أو سمع البداية بها يقوم إلى الصلاة.

المفاضلة بين الأذان والإمامة
السؤال: أيهما أفضل الأذان أو الإمامة؟ الجواب: كلاهما فيه خير كثير، لكن المسئولية في الإمامة أكبر من المسئولية في الأذان، ولهذا جاء في حديث مالك بن الحويرث : (ليؤذن أحدكم وليؤمكم أكبركم).

علاقة الإفطار والإمساك بالأذان
السؤال: هل الإفطار والإمساك عن الطعام مرتبطان بأذان المؤذن؟ الجواب: إذا كان المؤذن يحافظ على الوقت ويعتمد عليه الناس في ضبط الوقت فإنهم يمسكون عند سماع الأذان؛ لأن الأذان يكون عند دخول الوقت، والإمساك عن الأكل والشرب يكون عند دخول الوقت، ولهذا جاء في الحديث: (إذا أذن المؤذن والإناء في يد أحدكم فلا يضعه حتى يقضي حاجته منه).

حكم إعادة الأذان إذا أذن قبل الوقت
السؤال: أذن مؤذن خطأً قبل حلول الوقت بساعة كاملة، فهل يعاد الأذان مرة أخرى؟ الجواب: نعم يعاد الأذان؛ لأن الأذان حصل قبل دخول الوقت، والأذان إنما يكون عند دخول الوقت، أو يعاد حتى يتنبه الناس؛ لأن بعض الناس قد يصلي، ولكنه إذا سمع الأذان مرة أخرى عرف أنه حصل خطأ، فإذا كان قد صلى فإنه يعيد الصلاة، خاصة النساء في البيوت.

كفارة اليمين الغموس
السؤال: رجل كلف رجلاً آخر بشيء يعمله فجاء على الموعد فقال له: أين هذا الذي كلفتك به؟ فقال له: والله إنه في السيارة، وهو كاذب في يمينه؛ لأنه يعرف أنه لم يعمل ذلك العمل، فما هي الكفارة في حقه؟ الجواب: هذه يمين غموس؛ لأنه حلف على خبر ولم يحلف على أمر يفعل في المستقبل بحيث يحنث أو لا يحنث؛ لأن اليمين التي لها كفارة هي التي تكون على أمر مستقبل بأنه سيفعل ثم لا يفعل، أو يريد أن لا يفعل ثم يفعل، فحصل الحنث فتحصل الكفارة، والنبي صلى الله عليه وسلم قال: (إلا أني لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني وأتيت الذي هو خير)، وأما اليمين على خبر كاذب فهذه هي اليمين الغموس التي تغمس صاحبها في الإثم، وليس فيها إلا كون الإنسان يتوب إلى الله عز وجل ويندم ويستغفر من هذا الذنب، وليس فيها كفارة اليمين التي هي العتق أو الإطعام أو الكسوة لعشرة مساكين أو الصيام لمن لم يستطع، فلا هذا ولا هذا ولا هذا، ليس فيها إلا الاستغفار من هذا الكذب وهذا الذنب العظيم.

حكم إضافة بعض الأدعية قبل الأذان أو بعده
السؤال: في بعض البلاد الإسلامية بعض المؤذنين يقولون بعض الأدعية قبل الأذان، فما حكم ذلك؟ الجواب: لا يجوز أن يضاف إلى الأذان شيء قبله ولا بعده، ولا أن يسمع الناس عن طريق المؤذن شيئاً من الكلام قبله أو بعده؛ لأن ألفاظ الأذان محصورة، وليس للإنسان أن يسمع الناس أو ينادي بأشياء يصنعها إلا الكلمات التي شرعت في الأذان. ولا يصح الاستدلال بفعل بلال ؛ لأنه كان يقول شيئاً لا علاقة له بالأذان، وبشيء لم يسمعه الناس، وإنما سمعته صاحبة البيت.

حكم من أخر صيام رمضان لضعف لعدة سنوات
السؤال: امرأة بلغت سن الحيض وهي لا تطيق الصيام، وبقيت سنتين تعالج في الصوم شدة ويغشى عليها فتفطر، وقد بلغت قرابة أربعين سنة، فما حكم السنتين المذكورتين؟ الجواب: تقضي المقدار الذي أفطرته لضعفها أو لمرضها، ولكونها أخرت ما عليها حتى جاء رمضان آخر فيلزمها مع صيام كل يوم أن تطعم معه مسكيناً.

سبب دعاء النبي صلى الله عليه وسلم للمؤذنين بالمغفرة وللأئمة بالرشاد
السؤال: لماذا دعا النبي صلى الله عليه وسلم للأئمة بالرشاد، وللمؤذنين بالمغفرة؟ الجواب: قيل: إن الدعاء بالإرشاد إنما هو لأنهم تحملوا شيئاً ووصفوا بأنهم ضامنون له، ويحتاجون إلى العون والتيسير والدلالة على أن يؤدوا هذه المهمة على الوجه الذي يسلمون فيه من التبعة، وأما المؤذنون فالقضية هي إخبارهم بالوقت، وهو شيء متعلق بالأمانة، ولهذا إذا حصل منهم شيء من الخطأ غير المقصود جاء الدعاء بأن يتجاوز الله عنهم ذلك الخطأ.

فرار الشيطان عند الإقامة
السؤال: هل يحصل للشيطان عند الإقامة ما يحصل له عند الأذان ؟ الجواب: نعم. يحصل له عند الإقامة مثلما يحصل له عند الأذان، فإذا ثوب إلى الصلاة أدبر وله ضراط، حتى لا يسمع الإقامة، كما جاء ذلك في الحديث."


شرح سنن أبي داود - 073

شرح سنن أبي داود [073]

الأذان شعيرة من شعائر الإسلام العظيمة التي يجب الاهتمام بها ومعرفة أحكامها، وقد جاءت أحاديث كثيرة في فضل الأذان والمؤذنين؛ لأن في ذلك رفعاً لذكر الله عز وجل وإعلاماً بوقت الصلوات، كما جاءت أحاديث أخرى في بيان فضل ما يقوله المؤذن، فينبغي للمسلم أن يحرص على ذلك الخير قدر استطاعته.
ما يقول إذا سمع المؤذن

شرح حديث: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن)
قال المصنف رحمه الله تعالى: [ باب ما يقول إذا سمع المؤذن. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن) ]. أورد الإمام أبو داود رحمه الله تعالى [ باب ما يقول إذا سمع المؤذن ]، يعني: بيان الشيء الذي يقوله الإنسان الذي يسمع النداء، أو ماذا يقول حين يسمع النداء، والمقصود أن الإنسان عندما يسمع المؤذن يؤذن يقول مثل ما يقول المؤذن، إلا في (حي على الصلاة حي على الفلاح) فإنه يستثنى من هذا العموم، ويقول بدل (حي على الصلاة حي على الفلاح): لا حول ولا قوة إلا بالله، كما جاء ذلك مبيناً في حديث عمر بن الخطاب رضي الله عنه الذي سيأتي. وعلى هذا فحديث أبي سعيد الذي أورده أبو داود تحت هذه الترجمة وهو قوله: [ (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ]، هو باق على عمومه في جميع ألفاظ الأذان، ويستثنى من ذلك الحيعلتان: (حي على الصلاة حي على الفلاح)، فإن السامع يقول بدلاً من ذلك: لا حول ولا قوة إلا بالله، ولا يقول: حي على الصلاة حي على الفلاح لا حول ولا قوة إلا بالله، فيجمع بين الحيعلة والحوقلة، وإنما يأتي بـ(لا حول ولا قوة إلا بالله) فقط كما جاء ذلك مبيناً في حديث عمر الذي سيأتي. وعلى هذا فقوله صلى الله عليه وسلم: [ (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ] خص منه الحيعلتان، فإنه يؤتى بـ(لا حول ولا قوة إلا بالله) عندهما، وذلك أن ألفاظ الأذان كلها ذكر، فالإنسان يذكر الله عز وجل، فإذا قال المؤذن: (الله أكبر الله أكبر) يقول: (الله أكبر الله أكبر)، وهذا ذكر لله، وإذا قال: (أشهد أن لا إله إلا الله) يقول: (أشهد أن لا إله إلا الله)، وإذا قال: (أشهد أن محمداً رسول الله) يقول: (أشهد أن محمداً رسول الله) وإذا قال: (حي على الصلاة) لا يقول: حي على الصلاة؛ لأن قوله: (حي على الصلاة) نداء وطلب من الناس أن يأتوا إلى الصلاة، يعني: هلموا وأقبلوا، فهو ليس ذكراً، وإنما هو دعاء ونداء، وهو الذي يناسب من المؤذن أن يقول: (حي على الصلاة حي على الفلاح) أي: تعالوا، لكن غيره لا يقول: حي على الصلاة حي على الفلاح؛ لأنه لا ينادي أحداً وإنما يأتي بكلام مثل الذي يقوله المؤذن، ولكن بدلاً من ذلك يقول: لا حول ولا قوة إلا بالله، أي: أن الإتيان للصلاة والتمكن من ذلك لا يكون إلا بحول الله وقوته، ولا حول للإنسان ولا قوة له إلا بالله سبحانه وتعالى، فيقول: (لا حول ولا قوة إلا بالله)، فإذا قال: (الله أكبر الله أكبر، لا إله إلا الله) يقول كما يقول، وعلى هذا فإن ألفاظ الأذان كلها ذكر، فيقول سامع المؤذن مثل ما يقول المؤذن، إلا جملة: (حي على الصلاة حي على الفلاح) فإنها ليست بذكر وإنما هي دعاء ونداء وهي مناسبة من المؤذن وليست مناسبة من غيره، فغيره لا يقول كما يقول وإنما يقول: لا حول ولا قوة إلا بالله، فهذا الحديث خص منه الحيعلتان، فإنه يؤتى بالحوقلة عندهما، كما جاء ذلك مبيناً في حديث عمر بن الخطاب رضي الله عنه الذي سيأتي. وإذا قال: (الصلاة خير من النوم) يقول: الصلاة خير من النوم، مثل ما يقول المؤذن؛ لعموم قوله صلى الله عليه وسلم: [ (إذا سمعتم النداء فقولوا مثلما يقول) ] فيدخل تحته أن كل الألفاظ التي يقولها المؤذن يقولها الإنسان، سواء في الإقامة أو في الأذان، حتى الإقامة يقول الإنسان فيها مثل ما يقول المؤذن، فيقول: (قد قامت الصلاة) حين يقول المؤذن: (قد قامت الصلاة)؛ لعموم قوله صلى الله عليه وسلم: [ (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ]، ولا يستثنى من ذلك إلا ما جاء في نص خاص عن رسول الله عليه الصلاة والسلام، وهو: (حي على الصلاة حي على الفلاح). وما جاء عن بعض أهل العلم أنه يقول: (صدقت وبررت) عند قوله: (الصلاة خير من النوم) ليس عليه دليل، وإنما الدليل هو عموم قوله صلى الله عليه وسلم: [ (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ] ولا يستثنى من ذلك إلا: (حي على الصلاة حي على الفلاح) فيقال عند كل منهما: لا حول ولا قوة إلا بالله.

شرح حديث: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة حدثنا ابن وهب عن ابن لهيعة و حيوة و سعيد بن أبي أيوب عن كعب بن علقمة عن عبد الرحمن بن جبير عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي؛ فإنه من صلى علي صلاة صلى الله عليه بها عشراً، ثم سلوا الله عز وجل لي الوسيلة؛ فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله تعالى، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت عليه الشفاعة) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي عليه الصلاة والسلام قال: [ (إذا سمعتم المؤذن فقولوا مثل ما يقول) ] يعني: إذا سمعتم المؤذن ينادي بالأذان فقولوا مثل ما يقول، وهذا مثل حديث أبي سعيد : (إذا سمعتم النداء -أي: الأذان- فقولوا مثل ما يقول المؤذن) وهنا قال: [ (إذا سمعتم المؤذن فقولوا مثل ما يقول) ]، ويستثنى من ذلك -كما ذكرنا- قوله: (حي على الصلاة حي على الفلاح)، فإنه يقال عندها: (لا حول ولا قوة إلا بالله) وما عد ذلك فإنه يقال كما يقول المؤذن، سواءٌ أكان في الإقامة أم في الأذان في جميع الألفاظ، لعموم حديث أبي سعيد وحديث عبد الله بن عمرو . وقوله: [ (ثم صلوا علي) ] يعني: قولوا مثل ما يقول المؤذن وبعد ذلك صلوا علي يعني: إذا انتهيتم من المتابعة وقلتم: (لا إله إلا الله) بعد ذلك صلوا على النبي صلى الله عليه وسلم، والصلاة على النبي صلى الله عليه وسلم من المسلمين دعاء له وطلب من الله أن يصلي عليه، وصلاة الله على نبيه هي ثناؤه عليه في الملأ الأعلى وذكره في الملأ الأعلى صلوات الله وسلامه وبركاته عليه. ثم بين عليه الصلاة والسلام أن من صلى عليه مرة واحدة صلى الله عليه بها عشراً، أي: أن الحسنة بعشر أمثالها، فإذا صلى الإنسان على النبي صلى الله عليه وسلم مرة يجازيه الله تعالى بأن يصلي عليه عشر مرات، والحسنة بعشرة أمثالها، والجزاء من جنس العمل. وقوله: [ (ثم سلوا الله لي الوسيلة) ] بين عليه الصلاة والسلام الوسيلة وأنها منزلة خاصة في الجنة لا تتكرر ولا تتعدد، وإنما هي لعبد من عباد الله، ولا ينبغي أن تكون إلا لعبد من عباد الله، ويرجو أن يكون هو ذلك العبد، فالوسيلة منزلة خاصة في الجنة، وهي التي تسال للرسول صلى الله عليه وسلم. وقوله: [ (وأرجو أن أكون أنا هو) ] يعني: أرجو أن أكون أنا ذلك العبد الذي تكون له الوسيلة وهي المنزلة المتميزة الخاصة التي تكون في الجنة. وقوله: [ (فمن سأل الله لي الوسيلة حلت له شفاعتي) ] يعني: من سأل الله لي الوسيلة بعد الأذان ودعا بهذا الدعاء بعد الأذان فإن هذا من أسباب كون فاعل ذلك وقائل ذلك ينال شفاعة النبي صلى الله عليه وسلم؛ لأنه سأل الله الوسيلة للنبي صلى الله عليه وسلم، فيحصل له نصيب من شفاعة النبي صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ)
قوله: [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة المرادي المصري، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجه . وهناك شخص آخر يقال له: محمد بن سلمة الباهلي ، ولكنه في طبقة شيوخ شيوخ أبي داود ، فإذا جاء محمد بن سلمة في شيوخ أبي داود فهو المرادي المصري ، وإذا جاء محمد بن سلمة يروي عنه أبو داود بواسطة فهو الباهلي الحراني . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن لهيعة و حيوة و سعيد بن أبي أيوب ]. ابن لهيعة هو عبد الله بن لهيعة المصري، صدوق، احترقت كتبه فتغير، ورواية عبد الله بن وهب عنه هي من أعدل الروايات، وهو هنا -أيضاً- لم يأت وحده في الرواية، بل جاء مقروناً معه شخصان آخران: حيوة بن شريح المصري، وهو ثقة أخرج له أصحاب الكتب الستة، و سعيد بن أبي أيوب المصري، وهو ثقة أيضاً، أخرج له أصحاب الكتب الستة، فوجوده في الإسناد لا يؤثر؛ لأن العمدة على غيره. وابن لهيعة أخرج له مسلم و أبو داود و الترمذي و ابن ماجه ، و النسائي لم يخرج له، وإنما يذكر النسائي معه غيره ويعبر عنه بقوله: ورجل آخر. فلا يحذفه لأنه موجود في الإسناد، ولكنه يذكره مبهماً؛ لأنه لا يخرج له. [ عن كعب بن علقمة ]. كعب بن علقمة صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ عن عبد الرحمن بن جبير ]. هو عبد الرحمن بن جبير المصري، ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو بن العاص ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد مسلسل بالمصريين؛ لأن كل الرجال فيه مصريون من أوله إلى آخره.

حكم متابعة المؤذن
والأمر بمتابعة المؤذن بعض أهل العلم قال عنه: إنه للوجوب. وبعضهم قال: إنه ليس للوجوب. ويستدلون على ذلك بأن النبي صلى الله عليه وسلم سمع مؤذناً فلما قال: (أشهد أن لا إله إلا الله)، أثنى عليه، ولما قال: (لا إله إلا الله) قال: (خرج من النار) قالوا: فهذا فيه أن النبي صلى الله عليه وسلم لم يردد هذه الألفاظ. والذين قالوا بالوجوب قالوا: إنه ليس فيه ما يدل على أنه لم يقل، وإنما فيه أنه قال هذا في حق ذلك المؤذن، فلا يمنع أن يكون قال ذلك كما هو المعتاد، وقالوا: ويحتمل أن يكون ذلك -أيضاً- قبل أن يشرع للناس أن يقولوا مثل ما يقول المؤذن. وينبغي للإنسان أن يحرص على أن يأتي بمتابعة المؤذن، وأن لا يغفل عن ذلك.

شرح حديث: (أن رجلاً قال: يا رسول الله إن المؤذنين يفضلوننا ...)
قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح و محمد بن سلمة قالا: حدثنا ابن وهب عن حيي عن أبي عبد الرحمن -يعني الحبلي - عن عبد الله بن عمرو رضي الله عنه: (أن رجلاً قال: يا رسول الله! إن المؤذنين يفضلوننا. فقال رسول الله صلى الله عليه وسلم: قل كما يقولون، فإذا انتهيت فسل تعطه) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: [ (أن رجلاً قال للنبي صلى الله عليه وسلم: إن المؤذنين يفضلوننا) ] يعني: بكونهم يأتون بهذا الذكر، فالنبي صلى الله عليه وسلم قال: [ (قل كما يقولون، فإذا انتهيت فسل تعطه) ] يعني: تابع المؤذن فيما يقول وائت بالذكر الذي يقول، ويستثنى من ذلك (حي على الصلاة حي على الفلاح) كما جاء مبيناً في حديث عمر رضي الله عنه. وقوله: (فإذا انتهيت فسل تعط) يدل على أن الدعاء بعد الأذان من الدعاء الذي يجاب، ولهذا قال: (فسل تعطه) يعني: يسأل الله حاجته وما يريد، فهذا يفيد أنه من مواطن قبول الدعاء؛ لأنه قال: (فسل تعطه) وهو مثل الموطن الذي بين الأذان والإقامة الذي مر في حديث: (لا يرد الدعاء بين الأذان والإقامة). وقوله: (يفضلوننا) يعني: لهم هذا الفضل والميزة علينا، فالرسول أرشد إلى أن الإنسان يذكر الله كما يذكرون ويأتي منه هذا الذكر كما يأتي منهم، ويؤجر على ذلك كما يؤجرون على ذلك، لكن كون المؤذنين يتسببون في دعاء الناس ونداء الناس وحضور الناس بسبب دعائهم وتنبيههم وعنايتهم بالأوقات لاشك في أنهم يؤجرون على ذلك، ولكن الإنسان الذي ليس مؤذناً إذا ذكر الله عز وجل بهذا الذكر الذي ذكره المؤذن فإنه يؤجر على هذا الذكر، ولكن المؤذن يتميز على غيره بأنه متسبب في هذا الخير، ومتسبب في دعوة الناس وفي وصول ذلك الصوت إلى الناس، ولكن من سمعه يشارك في الذكر، وأجر الذكر الذي يحصل للمؤذن يكون للذي يردد بعده نصيب منه؛ لأنه يقول مثل ما قال، لكن المؤذن يتميز بكونه دل الناس على الخير، فيؤجر بسبب ذلك، ويشهد له كل رطب ويابس، ويغفر له مدى صوته، وله غير ذلك من الأمور التي تحصل للمؤذنين من الفضل.

تراجم رجال إسناد حديث: (أن رجلاً قال: يا رسول الله إن المؤذنين يفضلوننا ...)
قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح المصري، ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجه . [ و محمد بن سلمة قالا: حدثنا ابن وهب عن حيي ]. محمد بن سلمة و ابن وهب مر ذكرهما. و حيي هو ابن عبد الله المصري صدوق يهم، أخرج له أصحاب السنن. [ عن أبي عبد الرحمن -يعني الحبلي- ]. أبو عبد الرحمن هو: عبد الله بن يزيد، ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما قد مر ذكره.

شرح حديث: (من قال حين يسمع المؤذن: وأنا أشهد أن لا إله إلا الله ...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن الحكيم بن عبد الله بن قيس عن عامر بن سعد بن أبي وقاص عن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (من قال حين يسمع المؤذن: وأنا أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، رضيت بالله رباً، وبمحمد رسولاً، وبالإسلام ديناً غفر له) ]. أورد أبو داود رحمه الله هذا الحديث عن سعد بن أبي وقاص رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من قال حين يسمع المؤذن: وأنا أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً غفر له)، وهذا يدل على فضل هذا الذكر عند الأذان، ويحتمل أنه يؤتى به عند الشهادتين، أي: عند قول المؤذن: (أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله) وبعض أهل العلم يقول: إنه يؤتى به بعد الأذان. ولكن الذي يبدو أنه يقال عند ذكر الشهادة. وقوله: (وأنا أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، رضيت بالله رباً، وبالإسلام ديناً وبمحمد صلى الله عليه وسلم رسولاً) هذه الأمور الثلاثة التي اشتمل عليها هذا الذكر -وهي: الرضا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً- هي الأصول الثلاثة التي بنى عليها الشيخ محمد بن عبد الوهاب رحمه الله كتابه (الأصول الثلاثة وأدلتها)، أي أن هذه الأصول هي معرفة العبد ربه ودينه ونبيه محمداً صلى الله عليه وسلم، فهذه الأصول الثلاثة هي التي كتب فيها الشيخ محمد بن عبد الوهاب رحمه الله ذلك الكتاب العظيم الوجيز النافع المفيد الذي لا يستغني عنه العامي ولا طالب العلم، فطلبة العلم بحاجة إليه والعوام بحاجة إليه، وهو كتاب ينتفع به العوام والخواص؛ لأنه يتعلق بمعرفة الدين ومعرفة أصول الدين، ومعرفة العبد لربه ودينه ونبيه محمد صلى الله عليه وسلم، وهي الأمور التي يسأل عنها في القبر، فالأسئلة في القبر هي عن الأمور الثلاثة، فالإنسان يسأل في قبره عن دينه وربه ونبيه محمد صلى الله عليه وسلم. وهذه الأمور الثلاثة -الرضا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً- جاء ذكرها في الأذان، وجاء في أدعية الصباح والمساء، وجاء -أيضاً- في غير ذلك، كما في صحيح مسلم من حديث العباس بن عبد المطلب عن النبي عليه الصلاة والسلام قال: (ذاق طعم الإيمان من رضي بالله رباً وبالإسلام ديناً وبمحمد صلى الله عليه وسلم رسولاً).

تراجم رجال إسناد حديث: (من قال حين يسمع المؤذن: وأنا أشهد أن لا إله إلا الله)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الحكيم بن عبد الله بن قيس ]. الحكيم بن عبد الله بن قيس بن مخرمة صدوق، أخرج له مسلم وأصحاب السنن. [ عن عامر بن سعد بن أبي وقاص ]. عامر بن سعد بن أبي وقاص ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث: (أن رسول الله كان إذا سمع المؤذن يتشهد قال: وأنا وأنا)
قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن مهدي حدثنا علي بن مسهر عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد قال: وأنا وأنا) ]. أورد أبو داود رحمه الله حديث عائشة : (أن النبي صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد -يعني: يقول: أشهد أن لا إله إلا الله أشهد أن محمداً رسول الله- قال: وأنا وأنا) يعني: وأنا أشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (أن رسول الله كان إذا سمع المؤذن يتشهد قال: وأنا وأنا
قوله: [ حدثنا إبراهيم بن مهدي ]. إبراهيم بن مهدي مقبول، أخرج حديثه أبو داود وحده. [ حدثنا علي بن مسهر ]. علي بن مسهر ثقة له غرائب بعد أن أضر، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن جهضم قال: حدثنا إسماعيل بن جعفر عن عمارة بن غزية عن خبيب بن عبد الرحمن بن إساف عن حفص بن عاصم بن عمر عن أبيه عن جده عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم: الله أكبر الله أكبر، فإذا قال: أشهد أن لا إله إلا الله قال: أشهد أن لا إله إلا الله، فإذا قال: أشهد أن محمداً رسول الله قال: أشهد أن محمداً رسول الله، ثم قال: حي على الصلاة قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله قال: لا إله إلا الله من قلبه دخل الجنة) ]. أورد أبو داود رحمه الله حديث عمر بن الخطاب رضي الله تعالى عنهما في متابعة المؤذن والقول مثل ما يقول، وهو مبين لما أجمل في الأحاديث المتقدمة، كقوله: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن) فذاك عام وهذا مفصل ومبين وموضح أن القول يكون مثل قول المؤذن في غير الحيعلتين، وأما الحيعلتان فيقال عند كل منهما: لا حول ولا قوة إلا بالله. وفي هذا الحديث دليل على أنه عند التكبير يجمع بين اللفظين أو بين الجملتين: الله أكبر الله أكبر، الله أكبر الله أكبر، فإذا قال المؤذن: الله أكبر الله أكبر يقول سامعه: الله أكبر الله أكبر، وهذا فيه أن الجملتين يؤتى بهما معاً. والحديث ليس فيه ذكر للأذان بأكمله، ولكن ذكر فيه كل جملة تقال، فكما أن التكبير أربع في الأول أتى بتكبيرتين، وكما أن (أشهد أن لا إله إلا الله) تأتي مرتين أتى بها مرة واحدة، وشهادة أن محمداً رسول الله أتى بها مرة واحدة، وحي على الصلاة مرة واحدة، وهكذا؛ لأن المقصود هو بيان المتابعة لا بيان ألفاظ الأذان ومقدار ألفاظ الأذان وأعداد ألفاظ الأذان، وإنما المقصود من ذلك المتابعة، وترك الشيء الذي يكرر؛ لأن المقصود هو التوضيح والبيان لما يقوله، وليس هذا بياناً لألفاظ الأذان وأن الأذان يكون بهذه الألفاظ فقط، وإنما بالبيان هو الذي جاء في الأحاديث المتقدمة. فحديث عمر إنما سيق هنا لبيان المتابعة للمؤذن، وأن السامع مثل ما يقول، وليس حصراً لألفاظ الأذان في ذلك، وإنما ألفاظ الإقامة هي التي تكون بهذه الطريقة، ويزاد عليها: (قد قامت الصلاة) وأما الأذان فإن التكبير فيه أربع مرات، والشهادة لله بالوحدانية مرتان، والشهادة لمحمد صلى الله عليه وسلم بالرسالة مرتان، وحي على الصلاة مرتان، وحي على الفلاح مرتين، والله أكبر في آخره مرتان، و(لا إله إلا الله) مرة واحدة. وقوله: [ (ثم قال: حي على الصلاة قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح قال: لا حول ولا قوة إلا بالله) ] يعني أنه لا يقول السامع: (حي على الصلاة حي على الفلاح)؛ لأن معناهما طلب من الناس أن يأتوا، إذ المعنى: هلموا وتعالوا. وهذا يقوله المؤذن، لكن السامع لا يقول: (تعالوا)، وإنما يقول: لا حول ولا قوة إلا بالله، يعني: لا حول للإنسان ولا قوة ولا يستطيع أن يعمل شيئاً إلا بالله سبحانه وتعالى، فهو الذي يعين وهو الذي يوفق. وفي آخره: [ (قال: لا إله إلا الله من قبله دخل الجنة) ] يعني أن هذه الألفاظ قالها من قلبه، وليس مجرد شيء قاله باللسان دون أن يصل إلى القلب، بل يتواطأ على ذلك القلب واللسان.

تراجم رجال إسناد حديث: (إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم ...)
قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى الزمن العنزي، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جهضم ]. محمد بن جهضم صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن غزية ]. عمارة بن غزية لا بأس به، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن خبيب بن عبد الرحمن بن إساف ]. خبيب بن عبد الرحمن بن إساف ثقة، أخرج له أصحاب الكتب الستة. [ عن حفص بن عاصم بن عمر ]. حفص بن عاصم بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ولد في حياة النبي صلى الله عليه وسلم، وأخرج حديثه أصحاب الكتب الستة إلا ابن ماجه . [ عن جده عمر بن الخطاب ]. جده عمر بن الخطاب رضي الله عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، فرضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

شرح حديث: (أقامها الله وأدامها)
قال المصنف رحمه الله تعالى: [ باب ما يقول إذا سمع الإقامة. حدثنا سليمان بن داود العتكي حدثنا محمد بن ثابت حدثني رجل من أهل الشام عن شهر بن حوشب عن أبي أمامة رضي الله عنه -أو عن بعض أصحاب النبي صلى الله عليه وسلم- أن بلالاً رضي الله عنه أخذ في الإقامة، فلما أن قال: قد قامت الصلاة قال النبي صلى الله عليه وسلم: (أقامها الله وأدامها) وقال في سائر الإقامة كنحو حديث عمر رضي الله عنه في الأذان ]. أورد أبو داود رحمه الله [ باب ما يقول إذا سمع الإقامة ] يعني: إقامة الصلاة، والجواب أنه يقال عند سماع الإقامة مثل ما يقول المؤذن: (الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله، لا حول ولا قوة إلا بالله، لا حول ولا قوة إلا بالله، قد قامت الصلاة قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله)؛ لقوله عليه الصلاة والسلام: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن)، والإقامة أذان، وقد جاء إطلاق الأذان عليها في قوله صلى الله عليه وسلم: (بين كل أذانين صلاة) والمقصود: بين الأذان والإقامة، وكذلك جاء في الحديث الآخر: (تسحرنا مع رسول الله صلى الله عليه وسلم ثم قام إلى الصلاة، قلت: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية) يعني: بين الأذان الذي هو الإقامة والسحور الذي هو الإمساك عند الأذان، فمقدار قراءة خمسين آية هو الفارق بين الأذان والإقامة، فأطلق على الإقامة بأنها أذان، وكذلك جاء الحديث الذي مر قبل: (إذا ثوب بالصلاة) يعني: رجع إلى النداء؛ لأن الأذان هو نداء، فالإقامة أذان، وهي نداء، إلا أن الأذان لإعلام الناس في بيوتهم بأن يأتوا، والإقامة إعلام الناس بأن يقوموا إلى الصلاة، فالذي تدل عليه الأحاديث هو أنه عند الإقامة يقال مثل ما يقول المؤذن تماماً، ولا يستثنى من ذلك إلا: (حي على الصلاة حي على الفلاح) فيقال: لا حول ولا قوة إلا بالله. وقد أورد أبو داود رحمه الله في هذه الترجمة حديثاً ضعيفاً عن أبي أمامة رضي الله عنه أن بلالاً أخذ في الإقامة فلما قال: (قد قامت الصلاة) قال عليه السلام: [ (أقامها الله وأدامها) ] وقال في سائر ألفاظ الإقامة مثل ما جاء في حديث عمر في الأذان، يعني أنه يقول مثل ما يقول المؤذن، إلا أنه عند قوله: قد قامت الصلاة قال: [ (أقامها الله وأدامها) ]. فهذا الحديث الذي ورد في بيان ما يقال عند قوله: (قد قامت الصلاة) وباقي الحديث أحاله إلى حديث عمر المتقدم، وأنه يقول مثل ما يقول. والصحيح أنه يقول مثل ما يقول في الإقامة كلها إلا الحيعلتين، وهو الذي تقتضيه الأحاديث التي مرت، وأما الحديث هذا فليس بصحيح بل هو ضعيف؛ لأن فيه هذا الرجل المبهم الذي هو من أهل الشام، فإنه غير معروف، وأيضاً فيه شهر بن حوشب، وهو كثير الإرسال والأوهام، وكذلك فيه -أيضاً- محمد بن ثابت صدوق لين الحديث.

تراجم رجال إسناد حديث: (أقامها الله وأدامها)
قوله: [ حدثنا سليمان بن داود العتكي ]. سليمان بن داود العتكي هو أبو الربيع الزهراني، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا محمد بن ثابت ]. محمد بن ثابت العبدي صدوق لين الحديث، أخرج له أبو داود و ابن ماجه . [ حدثني رجل من أهل الشام عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن [ عن أبي أمامة ]. أبو أمامة هو صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. [ أو عن بعض أصحاب النبي صلى الله عليه وسلم ]. يعني أن الراوي شك هل هو عن أبي أمامة أو هو عن غيره، والجهالة في الصحابة لا تؤثر كما هو معلوم، وإنما تؤثر في غيرهم.

ما جاء في الدعاء عند الأذان

شرح حديث: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة ....)
قال المصنف رحمه الله تعالى: [ باب ما جاء في الدعاء عند الأذان: حدثنا أحمد بن محمد بن حنبل حدثنا علي بن عياش حدثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته، إلا حلت له الشفاعة يوم القيامة) ]. أورد أبو داود رحمه الله [ باب ما جاء في الدعاء عند الأذان ] يعني الدعاء الذي يدعى به بعد الأذان، فإذا قال المؤذن: (لا إله إلا الله) التي هي آخر ألفاظ الأذان قال السامع: لا إله إلا الله، ثم يصلي على النبي صلى الله عليه وسلم كما مر في الحديث السابق، ثم يسأل الله الوسيلة ويدعو بهذا الدعاء المشتمل على سؤال الله الوسيلة وغير الوسيلة للنبي صلى الله عليه وسلم. وأورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي عليه الصلاة والسلام قال: [ (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، إلا حلت له الشفاعة يوم القيامة) ] وعند البخاري لا توجد لفظة (إلا). وهذا الحديث فيه بيان مشروعية الدعاء بهذا الدعاء للنبي صلى الله عليه وسلم بأن يؤتيه الله الوسيلة والفضيلة وأن يبعثه المقام المحمود الذي وعده، وأن من فعل ذلك يؤجر بهذا الأجر، وهو أن تحل له الشفاعة. وهذا الحديث -أيضاً- مطابق لما تقدم من قوله: (ثم سلوا لي الوسيلة، فإنها منزلة في الجنة... فمن سأل لي الوسيلة حلت له شفاعتي). وهذا الحديث فيه بيان لكيفية طلب الوسيلة للنبي صلى الله عليه وسلم، وأن الإنسان يقول عقب الأذان: (اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته) والوسيلة بينها رسول الله عليه الصلاة والسلام في الحديث السابق أنها منزلة في الجنة لا تنبغي إلا لعبد، ويرجو أن يكون صلوات الله وسلامه وبركاته عليه ذلك العبد، والفضيلة هي كذلك منزلة عالية أو ميزة على غيره، والمقام المحمود هو الشفاعة العظمى التي يحمده عليها الأولون والآخرون، فصلوات الله وسلامه وبركاته عليه، وهي الشفاعة للناس بالموقف بأن يخلصهم الله مما هم فيه. وقيل لها: المقام المحمود لأنه يحمده عليها الأولون والآخرون، وكلهم يستفيدون من شفاعته من لدن آدم إلى الذين قامت عليهم الساعة، كلهم ينتهون من ذلك الموقف بشفاعة النبي محمد الله عليه وسلم، وهذه شفاعة خاصة به عليه الصلاة والسلام، وهي من خصائصه صلى الله عليه وسلم. ولهذا جاء في الحديث: (أنا سيد الناس يوم القيامة) ثم بين أن الناس يموج بعضهم في بعض، وأنهم يأتون إلى آدم ويطلبون منه أن يشفع لهم ليخلصهم مما هم فيه فيعتذر ويحيلهم إلى نوح، فيذهبون إليه فيعتذر ويحيلهم إلى إبراهيم فيعتذر، ثم يحيلهم إبراهيم إلى موسى فيعتذر، وموسى يحيلهم إلى عيسى فيعتذر، وعيسى يحيلهم إلى نبينا محمد صلى الله عليه وسلم فيقول: (أنا لها) فيتقدم للشفاعة ويشفعه الله عز وجل، ويأتي الله عز وجل لفصل القضاء بين الناس، وينتهي ذلك الموقف بشفاعة نبينا محمد عليه الصلاة والسلام. والنبي صلى الله ليه وسلم هو سيد ولد آدم في الدنيا والآخرة عليه الصلاة والسلام، ولكن نص على يوم القيامة لأنه يظهر سؤدده على الخلائق كلهم من أولهم إلى آخرهم من لدن آدم إلى الذين قامت عليهم الساعة، فهذا هو الوجه في قوله: (أنا سيد الناس يوم القيامة) فيوم القيامة هو اليوم الذي يظهر فيه السؤدد للنبي صلى الله عليه وسلم على الجميع والتميز على الجميع والفضل على الجميع، فصلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة ...)
قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا علي بن عياش ]. علي بن عياش ثقة، أخرج له البخاري وأصحاب السنن. [ عن شعيب بن أبي حمزة ]. شعيب بن أبي حمزة الحمصي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما صحابي جليل، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثيرة الحديث عن النبي صلى الله عليه وسلم.

ما يقول عند أذان المغرب

شرح حديث: (علمني رسول الله أن أقول عند أذان المغرب ...)
قال المصنف رحمه الله تعالى: [ باب ما يقول عند أذان المغرب. حدثنا مؤمل بن إهاب حدثنا عبد الله بن الوليد العدني حدثنا القاسم بن معن حدثنا المسعودي عن أبي كثير مولى أم سلمة عن أم سلمة رضي الله عنها قالت: (علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب: اللهم إن هذا إقبال ليلك، وإدبار نهارك، وأصوات دعاتك، فاغفر لي) ]. أورد أبو داود هذه الترجمة، وهي: [ باب ما يقول عند أذان المغرب ] وأورد حديث أم سلمة رضي الله عنها أن النبي علمها أن تقول عند أذان المغرب: [ (اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي) ] والمقصود منه قوله: [ (وأصوات دعاتك) ] لأنه يعني أصوات المؤذنين، وذلك عند إقبال الليل وإدبار النهار، وهذا لا يكون إلا عند المغرب، ولكن هذا الحديث غير ثابت؛ لأن فيه أبا كثير مولى أم سلمة لم يذكروا في ترجمته شيئاً في توثيقه ولا تعديله ولا تجريحه إلا قول الترمذي : إنه لا يعرف. هذا كل ما قاله في تهذيب التهذيب، وعلى هذا فهو مجهول، وأيضاً الحديث فيه المسعودي وفيه ضعف.

تراجم رجال إسناد حديث: (علمني رسول الله أن أقول عند أذان المغرب ...)
قوله: [ حدثنا مؤمل بن إهاب ]. مؤمل بن إهاب صدوق له أوهام، أخرج له أبو داود و النسائي . [ حدثنا عبد الله بن الوليد العدني ]. عبد الله بن الوليد العدني صدوق ربما أخطأ، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي و النسائي . [ حدثنا القاسم بن معن ]. هو القاسم بن معن بن عبد الرحمن بن عبد الله بن عتبة بن مسعود، ثقة، أخرج له أبو داود و النسائي . [ حدثنا المسعودي ]. المسعودي صدوق اختلط، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن أبي كثير مولى أم سلمة ]. أبو كثير مولى أم سلمة مجهول، أخرج حديثه أبو داود و الترمذي . [ عن أم سلمة ]. هي أم سلمة أم المؤمنين رضي الله عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.

الأسئلة

حكم التسمية بمحمد الله
السؤال: ما حكم التسمي بـ(محمدَ الله) أو (محمدُ الله) بالفتح والضم؟ الجواب: يترك ما يضاف إلى الله كـ(محمد الله) ويسمى كما سمي رسول الله صلى الله عليه وسلم (محمد).

حكم الصلاة على النبي صلى الله عليه وسلم عند التشهد في الأذان
السؤال: هل يصلى على النبي صلى الله عليه وسلم ويسلم عليه عندما يسمع اسمه في التشهد في قول المؤذن: أشهد أن محمداً رسول الله؟ الجواب: الذي ورد أنه يقال مثل ما يقول المؤذن، فإذا قال المؤذن: (أشهد أن محمداً رسول الله) يقول: (أشهد أن محمداً رسول الله) ولكن إذا صلى على النبي صلى الله عليه وسلم عند ذكره فإنه يدخل تحت عموم ما ورد عن الصلاة عليه صلى الله عليه وسلم عند ذكره، لكن ألفاظ الأذان يؤتى بها كما جاءت، ولكن كونه يقول: صلى الله عليه وسلم، ثم يقول: (أشهد أن محمداً رسول الله) كما قال المؤذن لا بأس به؛ لأنه يكون داخلاً تحت عموم أنه ذكر عنده النبي صلى الله عليه وسلم، فصلى عليه، لكن لا يقول: (أشهد أن محمداً رسول الله صلى الله عليه وسلم) وإنما يقول: (صلى الله عليه وسلم) عندما يسمع المؤذن يقول الشهادة، وإذا فرغ قال: (أشهد أن محمداً رسول الله) كما قال.

حكم طاعة المفتي أو الداعية لولي الأمر إذا أوقفه عن الفتيا أو الدعوة
السؤال: لو أن الحاكم أوقف داعية أو مفتياً عن الفتيا، فهل يلزمه السمع والطاعة؟ الجواب: نعم عليه أن يسمع ويطيع، وقد تكون المصلحة في إيقافه، فقد يكون حصلت منه أشياء تشوش وأشياء لا تليق، فكونه يوقف عليه أنه يمتثل؛ فإن عدم السمع له والطاعة يترتب عليه مضرة، فعليه أن يسمع ويطيع إذا كان يترتب على ذلك مضرة، وسوف يكفيه غيره ممن لا يشوش.

تعريف لباس الشهرة
السؤال: ما هو لباس الشهرة؟ وما هي ضوابطه؟ الجواب: لباس الشهرة هو الذي يتميز به الإنسان ويشتهر به ويشار إليه من أجله بالبنان، هذا هو الذي يبدو من كلمة الشهرة.

حكم لبس الثوب في البلد الذي يستغرب أهله منه
السؤال: ما حكم لبس الثوب في البلد الذي يستغرب منه أهله؟ الجواب: الذي ينبغي أنه يترك حتى لا يشار إليه، وحتى لا يتهم في عقله.

حكم لبس البنطلون
السائل: هل يصلح لطالب العلم أن يلبس البنطلون؟ الجواب: لا، بل الثوب أو القميص هو لباس المسلمين، فيلبسه الإنسان المسلم في أي مكان، وإنما الذي لا ينبغي هو أن يكون في بلد ويأتي بلباس غريب على الناس، ويشار إليه بالبنان من أجله، لكن إذا كان لباساً شرعياً كالقميص فلا يخلعه؛ لأن القميص هو اللباس الشرعي. كما أنه لا ينبغي للإنسان أنه يلبس لباس الكفار، ولا يصح للإنسان أن يلبس لباس الإفرنج.

حكم اقتناء الكتاب النافع إذا كان مؤلفه مجهولاً
السؤال: إذا عرفنا كتاباً كل ما فيه خير وطيب إلا أن مؤلفه مجهول لا نعرفه، فهل لنا أن نقتنيه؟ الجواب: إذا كان فيه كلام سليم وكلام مستقيم فللإنسان أن يقتنيه ولو كان صاحبه مجهولاً.

فضل أهل البيت المؤمنين
السؤال: ما صحة هذا الحديث: قال صلى الله عليه وسلم: (يا أيها الناس! إني قد تركت فيكم ما إن أخذتم به لن تضلوا: كتاب الله وعترتي، وإن أحدهما أعظم من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض، وعترتي أهل بيتي، ولن يفترقا حتى يردا علي الحوض، فانظروا كيف تخلفوني فيهما)؟ الجواب: لا أعرف صحة الحديث، ولكن أهل البيت يعطون ما يستحقون من المودة ومن المحبة إذا كانوا مؤمنين؛ لقرابتهم من رسول الله صلى الله عليه وسلم، ولإيمانهم بالله عز وجل، والأصل هو الإيمان، فإذا إنضاف إلى الإيمان القرب من رسول الله صلى الله عليه وسلم فإنه يحصل المودة والموالاة من أجل اجتماع الأمرين: الإيمان -وهو الأساس الذي يكون به الحب والبغض- والقرابة من رسول الله صلى الله عليه وسلم، فيصير ذلك خيراً إلى خير، ويحب الإنسان لذلك. فأهل البيت تعرف منزلتهم التي يستحقونها، وأصحاب رسول الله صلى الله عليه وسلم -وفي مقدمتهم أبو بكر و عمر - هم القدوة في ذلك في بيان قدر أهل البيت ومنزلة أهل البيت، فأبو بكر رضي الله تعالى عنه وأرضاه جاء عنه أثران في صحيح البخاري كل منهما يدل على منزلة أهل البيت وعظيم قدرهم وبيان عظيم منزلتهم، حيث قال رضي الله تعالى عنه كما في صحيح البخاري : (والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصلهم من قرابتي) يعني: لأن أصل قرابة آل محمد عليه الصلاة والسلام أحب إلي من أن أصل قرابة آل أبي بكر . والأثر الثاني يقول فيه: (ارقبوا محمداً صلى الله عليه وسلم في أهل بيته). يعني: راعوا وصيته في أهل بيته. وأما عمر رضي الله عنه فقد جاء عنه أثران أيضاً: أحدهما في صحيح البخاري ، وذلك أنهم كانوا في حياة النبي صلى الله عليه وسلم إذا أجدبوا جاءوا إلى النبي صلى الله عليه وسلم وطلبوا منه أن يستسقي لهم، ولما توفي رسول الله عليه الصلاة والسلام وحصل للناس الجدب والقحط طلب عمر رضي الله عنه من العباس أن يستسقي، واختاره وقدمه على غيره لقرابته من رسول الله عليه الصلاة والسلام، ولهذا قال كما في صحيح البخاري : (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قم -يا عباس- فادع الله) فذكر القرابة والصلة فقال: (بعم نبينا) يعني أن هذا هو وجه الاختيار، و عمر رضي الله عنه أفضل من العباس ، وعدد من الصحابة أفضل من العباس ، ولكنه اختاره لقربه من رسول الله عليه الصلاة والسلام، وهذا يوضح معرفتهم قدر أهل البيت وتعظيم منزلتهم. وأيضاً جاء عن عمر بن الخطاب رضي الله عنه أنه قال للعباس : (إن إسلامك يوم أسلمت أحب إلي من إسلام الخطاب لو أسلم) و الخطاب هو أبوه، ولكن لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامه أحب عمر إسلامه. فهذا كلام سيدي هذه الأمة وخير هذه الأمة أبي بكر و عمر في حق آل البيت وفي بيان عظيم منزلتهم ومقدارهم عند الله عز وجل، فإذا صح الحديث فإن المقصود من ذلك هو معرفة قدرهم ومنزلتهم، وهذا الذي أشار إليه أبو بكر و عمر رضي الله تعالى عنهما في هذه الآثار. وهذا لا يكون إلا للصالح، أما الطالح الذي هو فاسد وهو من أهل البيت فالأمر كما قال رسول الله عليه الصلاة والسلام: (ومن بطأ به عمله لم يسرع به نسبه)، ويقول الشاعر: لعمرك ما الإنسان إلا بدينه فلا تترك التقوى اتكالاً على النسب فقد رفع الإسلام سلمان فارس وقد وضع الشرك النسيب أبا لهب فأبو لهب عم الرسول صلى الله عليه وسلم، ونسبه شريف؛ لأن نسبه هو نسب الرسول صلى الله عليه وسلم، ولكن الشرك هو الذي وضعه، و سلمان الفارسي من الفرس، والإسلام هو الذي رفعه.

حكم اتخاذ الجمة واللمة
السؤال: شاع الخلاف بين الشباب في حكم اتخاذ الجمة واللمة، فهل يليق ذلك بالنسبة لطلاب العلم أو لا؟ الجواب: الأمر في ذلك واسع، ومن المعلوم أن الشعر إذا تركه الإنسان ينشغل به، فالأمر في ذلك واسع، إن تركه فهو سائغ وإن حلقه أو قصه فهو سائغ، ولكن بالنسبة للشاب الذي يكون وسيماً ويكون جميلاً ثم يفعل مثل ذلك قد يكون في ذلك مضرة عليه وعلى غيره وفتنة له ولغيره.

حكم اتخاذ السترة للمصلي
السؤال: ما حكم اتخاذ السترة للمصلي؟ الجواب: بعض أهل العلم قال بالوجوب وجمهور أهل العلم قالوا بأنه مستحب، ينبغي للإنسان أن يحرص على أن يتخذ السترة.

معنى قوله صلى الله عليه وسلم: (يقطع الصلاة المرأة والحمار والكلب الأسود)
السؤال: ما معنى قوله صلى الله عليه وسلم: (يقطع الصلاة المرأة والحمار والكلب الأسود)، وهل تَبطُلُ الصلاة بذلك؟ الجواب: بعض أهل العلم قال بالبطلان وأنها تستأنف، وجمهور أهل العلم قالوا: إن هذا نقصان لها."


شرح سنن أبي داود - 074

شرح سنن أبي داود [074]

ينبغي للمؤذن ألا يأخذ أجراً على الأذان إلا لحاجة، وأن يتحرى وقت الصلاة، فلا يؤذن قبل الوقت، ولا يتأخر عن وقت الأذان، ويجوز للأعمى أن يكون مؤذناً إذا كان هناك من يعلمه بأوقات الصلوات، ولا يجوز الخروج من المسجد بعد الأذان إلا للضرورة.

أخذ الأجر على التأذين

شرح حديث (واتخذ مؤذناً لا يأخذ على أذانه أجراً)
قال المصنف رحمه الله تعالى: [ باب أخذ الأجر على التأذين. حدثنا موسى بن إسماعيل حدثنا حماد قال: أخبرنا سعيد الجريري عن أبي العلاء عن مطرف بن عبد الله عن عثمان بن أبي العاص رضي الله عنه قال: قلت -وقال موسى في موضع آخر: إن عثمان بن أبي العاص قال-: يا رسول الله! اجعلني إمام قومي. قال: (أنت إمامهم واقتد بأضعفهم، واتخذ مؤذنا لا يأخذ على أذانه أجراً) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب أخذ الأجر على التأذين ] أي: حكم ذلك، وهل تؤخذ الأجرة على الأذان، أو أنها لا تؤخذ؟ والأذان أو التأذين والإمامة، وتعليم القرآن، وغير ذلك هي من القربات التي يتقرب بها إلى الله عز وجل، فهل يُؤخَذُ على ذلك أجر، أو لا يؤخذ؟ للعلماء في ذلك ثلاثة أقوال: منهم من قال: يجوز أن يأخذ. واستدلوا على ذلك بما جاء في قصة اللديغ أن الرسول صلى الله عليه وسلم لما علم أنهم أخذوا الأجرة على رقيته قال: (إن أحق ما أخذتم عليه أجراً كتاب الله). وبعض أهل العلم قال: إن ذلك لا يجوز مطلقاً -أي: أخذ الأجرة-، ولكن يجوز أخذ الجُعْل، وهو: المبلغ الذي يرصد في أوقاف المسلمين، أو من متبرع في ذلك، أو ما يرصد من بيت المال لمن يقوم بهذه المهمة، فهذا جعل لا بأس به، وهو بخلاف الأجرة؛ لأن الأجرة هي اتفاق وارتباط وأنه لا يحصل منه ذلك إلا بمقدار معلوم، وأما الجعل فهو شيء مرصود لمن يقوم بهذه المهمة، إما وقف وإما شيء من بيت المال، وإما تبرعات وإحسان من المحسنين. وبعض أهل العلم يقول: إن ذلك مثل ولي اليتيم: إن كان غنياً يستعفف وإن كان فقيراً يأكل بالمعروف. والذي يظهر أن أخذ الأجرة لا يجوز والمؤاجرة على ذلك لا تجوز، وأما الجعل وأخذ ما يرصد لذلك من أوقاف وتبرعات وشيء يخصص لذلك من بيت المال فإن لا بأس به، وإنما الذي به بأس أن الإنسان يؤدي العمل وهو في عمله يأخذ في مقابله الأجر كما يأخذ النجار والحداد وغيرهم من أصحاب المهن بأن يكون هذا صاحب مهنة، وأنه يأخذ عليها أجراً كما يأخذ أصحاب المهن أجراً على تلك المهن، وفرق بين أصحاب المهن وبين القُرَبْ التي تفعل من أجل الثواب ورجاء ما عند الله عز وجل مما هو خير وأبقى، وإذا حصل جُعْل لمن يقوم بهذا العمل، ولم يكن هو الدافع للإنسان على هذا العمل فذلك خير وسائغ أخذه ولا بأس به. وفد أورد أبو داود رحمه الله حديث عثمان بن أبي العاص الثقفي الطائفي رضي الله عنه أنه طلب من النبي صلى الله عليه وسلم أن يجعله إمام قومه فقال: [( أنت إمامهم، واقتدِ بأضعفهم، واتخذ مؤذناً لا يأخذ على أذانه أجراً) ] فجعله إمامهم، وكان والياً على الطائف، وسبق أن مر بنا الحديث الذي فيه أن النبي صلى الله عليه وسلم أمره أن يجعل المسجد حيث تكون الطواغيت أو أماكن طواغيتهم أو طاغوتهم. وقوله: [ (واقتدِ بأضعفهم) ] أي أنه عندما يصلي بهم يراعي حال الضعيف، وحال الكبير، وحال العاجز فيخفف ولا يطيل، لكنه التخفيف الذي لا يكون معه خلل ولا يكون معه نقص، ولكنه لا يطيل الطول الذي يشق، فأرشد عليه الصلاة والسلام إلى أن يراعي حال من يكون ضعيفاً، ومن يكون عاجزاً بحيث لا يطيل إطالة تشق عليه، وإنما يأتي بالصلاة غير مطولة مع إتمامها. قال: [ (واتخذ مؤذناً لا يأخذ على أذانه أجراً) ] ومعناه أنه يجعل مؤذناً للوقت لكن لا يأخذ على أذانه أجراً، وقد كان السلف يكرهون مثل ذلك، وقد ذكر عن الإمام أحمد رحمة الله عليه أنه سئل عن إمام يقول لجماعته: أصلي بكم رمضان بكذا وكذا درهماً. فقال الإمام أحمد : أسأل الله العافية، ومن يصلي خلف هذا؟! أي: الذي يكون هذا شأنه، وهمه الدنيا، ولا يفكر إلا في الدنيا، ويشارط الناس بمثل هذه العبارة، فهذا أمر غير سائغ. وقوله: [ (يا رسول الله! اجعلني إمام قومي) ] طلب منه أن يسند إليه الإمامة، فهل يجوز طلب الإمامة؟ والجواب: إذا كان يترتب على ذلك مصلحة فلا بأس به؛ لأن الإمامة قربة وعبادة وفيها محافظة على الوقت، وهي تدفع الإنسان إلى أن يصلي الجماعة دائماً وأبداً، ولا تفوته الجماعة؛ لأنه هو الإمام، وكونه أيضاً يتعاهد القرآن، ويحرص على أن يقرأ القرآن ويتعاهده، إلى غير ذلك من المصالح التي تكون في الإمامة. ومع ذلك فإن فيها مسئولية وفيها تبعة، وقد مر بنا الحديث: (الإمام ضامن والمؤذن مؤتمن).
تراجم رجال إسناد حديث (واتخذ مؤذناً لا يأخذ على أذانه أجراً)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل هو: التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. حماد هو: ابن سلمة ، وإذا جاء حماد يروي عنه موسى بن إسماعيل فهو: ابن سلمة ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد الجريري ]. هو سعيد بن إياس الجريري ، ثقة، أخرج له الكتب الستة. [ عن أبي العلاء ]. أبو العلاء هو: يزيد بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أخو يزيد بن عبد الله المذكور سابقاً. [ عن عثمان بن أبي العاص رضي الله عنه ]. هو صاحب رسول الله صلى الله عليه وسلم، وكان والياً على الطائف، وهو من ثقيف من أهل الطائف، وقد أخرج حديثه مسلم وأصحاب السنن الأربعة.

الأذان قبل دخول الوقت

قال المصنف رحمه الله تعالى: [ باب في الأذان قبل دخول الوقت. حدثنا موسى بن إسماعيل و داود بن شبيب المعنى، قالا: حدثنا حماد عن أيوب عن نافع عن ابن عمر رضي الله عنهما أن بلالاً رضي الله عنه أذن قبل طلوع الفجر، فأمره النبي صلى الله عليه وسلم أن يرجع فينادي: (ألا إن العبد قد نام، ألا إن العبد قد نام) زاد موسى : فرجع فنادى: ألا إن العبد قد نام. قال أبو داود : وهذا الحديث لم يروه عن أيوب إلا حماد بن سلمة ]. أورد أبو داود رحمه الله: [باب في الأذان قبل دخول الوقت] والأذان يكون عند دخول الوقت، وإذا حصل الأذان فمعناه أنه جاء وقت الصلاة ليتجه المسلمون إلى المساجد، والنساء يصلين في البيوت، وأهل الأعذار يصلون في البيوت كمن يكون مريضاً أو عاجزاً لا يستطيع أن يصلي. والأذان فيه إشعار وإعلام بدخول الوقت، وحينما يحصل الأذان فمن صلى الصلاة فإنه يكون قد صلاها في وقتها، وعلى هذا فلا يجوز أن يكون الأذان قبل الوقت؛ لأن الأذان قبل الوقت يترتب عليه الصلاة قبل الوقت، والصلاة قبل وقتها غير صحيحة، ومن صلاها قبل وقتها نسياناً أو خطأً فيجب عليه إعادتها في الوقت؛ لأن الصلاة لوقتها، ويؤتى بها في وقتها، ولا تُقدم على وقتها، ولا تؤخر عن وقتها إلا إذا كان هناك نوم أو شيء لابد منه، وأما بالاختيار فلا تؤخر الصلاة عن وقتها ولا يجوز أن تقدم عن وقتها. وكل الصلوات ليس لها إلا أذان واحد يكون عند دخول الوقت إلا الفجر فإنه يشرع أذان آخر قبل الفجر، وليس المقصود منه أن يحضر الناس إلى الصلاة، أو أن يصلي من يسمع الأذان، وإنما كما جاء في الحديث: (يوقظ النائم ويرجع القائم) أي: من كان نائماً دعاه ذلك الأذان إلى أن يستعد ويتهيأ للصلاة قبل دخول وقتها، ومن كان يريد أن يصوم ويتسحر فإن الأذان الأول يكون سبباً في تحصيله وبلوغه ما يريد، هذا هو المراد من إيقاظ النائم. والأذان الثاني هو الذي يكون عند دخول الوقت، وهو المتعين، وهو الذي لابد منه، وكل صلاة لابد لها من أذان في أول وقتها حتى يصلي الناس بعد سماع الأذان، إلا الفجر فإنه يجوز أن يؤذن لها أذان آخر قبل الوقت، ومهمته -أي: الأذان الأول- إرجاع القائم الذي كان يصلي من الليل ليستريح شيئاً قليلاً من الوقت حتى يقوم إلى الصلاة، والذي كان نائماً يستيقظ ويتهيأ إذا كان الأمر يحتاج إلى تهيؤ للصلاة بغسل أو ما إلى ذلك، أو بسحور إذا كان يريد أن يصوم. وكذلك يوم الجمعة يكون أذان آخر قبل الوقت حتى يتهيأ الناس للصلاة، ويستعدوا للصلاة. ولا يؤذن قبل الوقت، وإن أذن قبل الوقت فيلزم أن يعاد الأذان عند دخول الوقت، حتى من كان قد صلى فعليه أن يتنبه إلى أن المسألة فيها خطأ وأن فيها غلطاً، وعليه أن يعيد الصلاة بعد دخول الوقت. وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: أن بلالاً أذن قبل الوقت في الفجر فأمره النبي صلى الله عليه وسلم أن ينادي [(ألا إن العبد قد نام، ألا إن العبد قد نام)]، ليبين أن فعله الذي قد حصل أولاً كان خطأ، وهذا -فيما يظهر كما ذكره بعض أهل العلم- كان قبل أن يوجد الأذان الأول الذي جاء ذكره في قوله صلى الله عليه وسلم: (إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم). وهذا يدل على أن بلالاً كان يؤذن الأذان الأول و ابن أم مكتوم يؤذن الأذان الثاني، وكان بلال هو الذي يؤذن قبل أن يشرع الأذان الأول للفجر، وبعدما شرع الأذان الأول صار بلال يؤذن الأول و ابن أم مكتوم يؤذن الأذان الثاني، وقبل ذلك كان بلال هو الذي يؤذن في جميع الأوقات. فهذا الذي حصل كان قبل أن يشرع الأذان الأول؛ لأن الأذان الثاني هو الذي يكون عند دخول الوقت كسائر الصلوات، ولكن الأول هو الذي يكون قبل دخول الوقت، والذي لو ترك لا يؤثر؛ لأنه ليس كالأذان الذي عند دخول الوقت، مع أن الإتيان به مطلوب وفيه فائدة، ولكن لو ترك لا يؤثر؛ لأن الذي يؤثر هو الذي عند دخول الوقت في جميع الصلوات، والذي تتحد فيه الصلوات جميعها وتتفق كلها على أنه يؤذن به عند دخول الوقت. وقوله: [ألا أن العبد قد نام] قيل: إن المراد به أنه قد حصل منه غفلة لم يتبين فيها الوقت، ولهذا أخطأ في كونه أذن قبل الوقت، ومعنى هذا أنه لا يبنى على هذا الأذان حكم ولا يبنى عليه شيء ولا يصلى من أجله؛ لأنه حصل خطأً.

تراجم رجال إسناد حديث (ألا إن العبد قد نام)

قوله: [ حدثنا موسى بن إسماعيل و داود بن شبيب ]. موسى بن إسماعيل مر ذكره، و داود بن شبيب صدوق أخرج له البخاري و أبو داود و ابن ماجه . [ المعنى ]. أي أن هذين الشيخين لأبي داود روايتهما متفقة بالمعنى مع اختلاف في الألفاظ، هذا هو المقصود بكلمة (المعنى). [ قالا: حدثنا حماد . حماد هو: ابن سلمة ، مر ذكره. [عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع هو: مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : وهذا الحديث لم يروه عن أيوب إلا حماد بن سلمة ]. بعض أهل العلم تكلم في هذا الحديث وذكر أن فيه خطأ من حماد ، وأن الصواب هو ما جاء فيما يأتي أن الآمر للمؤذن بأن يعيد هو عمر وليس رسول الله صلى الله عليه وسلم، وبعض أهل العلم يقول: إنه صحيح.
شرح أثر عمر (ألا إن العبد قد نام)

قال المصنف رحمه الله تعالى: [ حدثنا أيوب بن منصور ثنا شعيب بن حرب عن عبد العزيز بن رواد قال: أخبرنا نافع عن مؤذن لعمر يقال له: مسروح أذن قبل الصبح فأمره عمر رضي الله عنه. فذكر نحوه. قال أبو داود : وقد رواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذناً لعمر يقال له: مسروح أو غيره. قال أبو داود : ورواه الدراوردي عن عبيد الله عن نافع عن ابن عمر قال: كان لعمر رضي الله عنه مؤذن يقال له: مسعود . وذكر نحوه، وهذا أصح من ذاك ]. أورد أبو داود رحمه الله الأثر عن عمر رضي الله عنه وأنه كان له مؤذن وقد حصل أنه أذن قبل الوقت فأمره أن يقول: (ألا إن العبد قد نام) أي أن الذي ذُكر في الحديث السابق إنما حصل لعمر وأن الذي أمر بذلك هو عمر . وبعض العلماء يقول: إن الرفع إلى الرسول صلى الله عليه وسلم فيه كلام، وأنه ما روي إلا من طريق حماد بن سلمة عن أيوب ، وأن الذي جاء عن الرسول صلى الله عليه وسلم في حق بلال أنه قال: (إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم)، ولكن ما جاء في حديث ابن عمر في إضافة ذلك إلى رسول الله صلى الله عليه وسلم هو متفق مع ما جاء عن عمر في قصة مؤذنه الذي حصل منه خطأً، وأمره عمر رضي الله عنه أن ينادي بما جاء أن بلالاً نادى به، وهو قوله: (ألا إن العبد قد نام)، وأن المقصود بذلك هو أنه قد غفل، وأنه لم يتبين الصبح تماماً، وأنه حصل منه الخطأ، فينبه الناس حتى لا يعتمدوا على ذلك الأذان الأول فيصلوا الفجر، أو أنهم يأتون إلى المسجد وقد كان ذلك حصل بالليل، وحتى لا يكون لهم ذلك الإزعاج الذي قد حصل، فمن أراد أن يستريح فيمكنه أن يستريح ويمكنه أن ينام ولا يأتي إلا عند دخول الوقت.
تراجم رجال إسناد أثر عمر (ألا إن العبد قد نام)

قوله: [ حدثنا أيوب بن منصور ]. أيوب بن منصور صدوق يهم، أخرج حديثه أبو داود وحده. [ عن شعيب بن حرب ]. شعيب بن حرب ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن عبد العزيز بن أبي رواد ]. عبد العزيز بن أبي رواد صدوق ربما وهم، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن نافع عن مؤذن لعمر ]. نافع قد مر ذكره. عن مؤذن لعمر يقال له: مسروح وفي الرواية الأخرى يقال له: مسعود ، وهو شخص واحد ذكر مرة أنه مسروح ومرة أنه مسعود ، وهو مقبول، أخرج حديثه أبو داود وحده. قوله: [ قال أبو داود : وقد رواه حماد بن زيد عن عبد الله بن عمر عن نافع أو غيره أن مؤذناً لعمر يقال له: مسروح أو غيره ]. قوله: [عن نافع أو غيره]. أي: شك هل هو هذا أو هذا، والرواية الأولى ليس فيها شك، وكذلك الروايات التي ستأتي بعد هذا ليس فيها شك من جهة هل هو نافع أو غيره، وإنما هو نافع . [ قال أبو داود : وقد رواه حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمر ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع أو غيره ]. نافع مر ذكره. [ عن مسروق ]. مسروق مر ذكره. [ قال أبو داود : ورواه الدراوردي عن عبيد الله عن نافع عن ابن عمر أنه قال: كان لعمر مؤذن يقال له: مسعود وذكر نحوه، وهذا أصح من ذاك ]. وهذا مثل الذي تقدم أولاً إلا أن هناك قال: مسروح وهنا قال: مسعود ، و مسروح هو مسعود . [ قال أبو داود : ورواه الدراوردي ]. الدراوردي هو عبد العزيز بن محمد الدراوردي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن عبيد الله عن نافع عن ابن عمر ]. قد مر ذكرهم جميعاً. وقوله: [ وهذا أصح من ذاك ]. أي: الذي فيه: الدراوردي عن عبيد الله عن نافع عن ابن عمر أن مؤذناً لعمر يقال له: مسعود أصح من الطريق المتقدم. لكن ابن حجر لما ترجم للدراوردي قال: حديثه عن عبيد الله العمري منكر. وهو هنا يروي عن عبيد الله ويصحح أبو داود حديثه على من تقدم، وهو حماد بن زيد الذي يروي عن عبيد الله بن عمر . وعلى كل فهذه الطرق كلها يشهد بعضها لبعض، وهي متفقة وغير مختلفة.
شرح حديث ( لا تؤذن حتى يستبين لك الفجر هكذا)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا وكيع حدثنا جعفر بن برقان عن شداد مولى عياض بن عامر عن بلال رضي الله عنه أن رسول الله صلى الله عليه وسلم قال له: (لا تؤذن حتى يستبين لك الفجر هكذا، ومد يديه عرضاً). قال أبو داود : شداد مولى عياض لم يدرك بلالاً ]. أورد أبو داود رحمه الله حديث بلال رضي الله عنه أن النبي صلى الله عليه وسلم قال له: [ (لا تؤذن حتى يستبين لك الفجر هكذا، ومد يديه عرضاً) ] أي: حتى يستبين لك الأفق الذي يأتي بالعرض، والذي يتزايد حتى تطلع الشمس؛ لأن الفجر فجران: فجر يظهر بظهور بياض في الأفق مستطيل رأسياً وليس بمعترض، وهذا يذهب، وهو الذي يسمونه الفجر الكاذب، والفجر الثاني: الذي يأتي بالعرض ممتداً في الأفق ويتزايد حتى تطلع الشمس، فهذا هو الذي يكون عنده الأذان الثاني ويكون عنده دخول الوقت، والذي تحل عنده صلاة الصبح ويحرم الأكل في حق الصائم؛ لأنه تبين الخيط الأبيض من الخيط الأسود، فخروج هذا الخط المعترض من الفجر هو الخيط الأبيض الذي يتزايد شيئاً فشيئاً حتى تطلع الشمس. وقوله: [ (ومد يديه عرضاً) ] أي: مدّ يديه أفقياً بالعرض توضيحاً وبياناً.
تراجم رجال إسناد حديث (لا تؤذن حتى يستبين لك الفجر هكذا)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب هو: أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن برقان ]. جعفر بن البرقان صدوق يهم في حديث الزهري ، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن شداد مولى عياض بن عامر ]. شداد مولى عياض بن عامر مقبول يرسل، أخرج حديثه أبو داود . [ عن بلال ]. هو بلال رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وقوله: [ قال أبو داود : شداد مولى عياض لم يدرك بلال ]. معنى هذا أن فيه انقطاعاً، أي أن فيه إرسالاً؛ لأن شداداً مقبول يرسل، ومعناه أنه يروي عمن لم يدركه، والحديث حسنه الألباني ، ولعل تحسينه من شواهد وطرق أخرى، وإلا فإن فيه انقطاعاً كما هو معلوم.
الأذان للأعمى

شرح حديث (أن ابن أم مكتوم كان مؤذناً لرسول الله صلى الله عليه وسلم وهو أعمى)

قال المصنف رحمه الله تعالى: [ باب الأذان للأعمى. حدثنا محمد بن سلمة حدثنا ابن وهب عن يحيى بن عبد الله بن سالم بن عبد الله بن عمر و سعيد بن عبد الرحمن عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن ابن أم مكتوم رضي الله عنه كان مؤذشناً لرسول الله صلى الله عليه وسلم وهو أعمى) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب الأذان للأعمى] يعني أنه لا بأس به إذا كان معه من يخبره بدخول الوقت وينبهه على ذلك، ولا يقدم على ذلك إلا بعدما يخبره من هو ثقة بدخول الوقت، فلا بأس بذلك؛ لأنه أعمى لا يرى الزوال، ولا يرى الغروب، ولا يرى طلوع الفجر، فلا بد من أن يكون معه من ينبهه ويبصره ويخبره. فلا بأس بأن يكون المؤذن أعمى بشرط أن يكون معه من ينبهه ويخبره بدخول الوقت، وهذا على اعتبار أن الأعمى لا يرى، والمسألة متعلقة تعلقاً رئيساً بالرؤية، مثل رؤية الزوال، وطلوع الفجر، وغروب الشمس، والأعمى لا يرى، فكونه يؤذن مع أنه يعتمد على من يخبره بدخول الوقت لا بأس به. وليست هنا القضية قضية تقليد، وإنما هي قضية إخبار واعتماد على كلام من يوثق به، وكذلك في جهة القبلة، فإن وجد من يرشده إليها فلا يلزمه أن يجتهد، وإنما يجتهد حيث لا يكون عنده من يخبره، أما إن كان عنده أحد يخبره مثل أناس ساكنين في البرية وعندهم علم ومعرفة، أو هو نفسه معه ناس لهم خبرة ومعرفة فيسألهم؛ لأنه لو أراد أن يجتهد فسوف يصححون ما يفعله ويرشدونه إلى الصواب. وأما ما ذكره بعض الفقهاء من أنه لو كانوا جماعة في سفر فلا يجوز أخذ أحدهم قول غيره، بل كل واحد منهم يجتهد ويصلي إلى القبلة التي توصل إليها اجتهاده فنقول: هذا إذا اختلفوا، وأما إذا كان هناك من ليس عنده خبرة وسأل من عنده خبرة فلا بأس بذلك، وهذا شيء مطلوب، وما أكثر ما يحتاج الناس إلى السؤال عن القبلة وهم في سفر؛ لأنه ليس كل إنسان يعرف، وبعض الناس يعرف اتجاه القبلة عن طريق النجوم أو عن طريق المشارق والمغارب، وهكذا.

تراجم رجال إسناد حديث (أن ابن أم مكتوم كان مؤذناً لرسول الله صلى الله عليه وسلم وهو أعمى)

قوله: [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة المرادي المصري ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن سالم بن عبد الله بن عمر ]. يحيى بن عبد الله بن سالم بن عبد الله بن عمر صدوق، أخرج حديثه مسلم و أبو داود و النسائي . [ و سعيد بن عبد الرحمن ]. سعيد بن عبد الرحمن هو الجمحي ، وهو صدوق له أوهام، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم و أبو داود و النسائي و ابن ماجه . [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه: عروة بن الزبير ]. وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها، الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الخروج من المسجد بعد الأذان

شرح أثر أبي هريرة في خروج المرء من المسجد بعد الأذان

قال المصنف رحمه الله تعالى: [ باب: الخروج من المسجد بعد الأذان. حدثنا محمد بن كثير حدثنا سفيان عن إبراهيم بن المهاجر عن أبي الشعثاء قال: (كنا مع أبي هريرة رضي الله عنه في المسجد، فخرج رجل حين أذن المؤذن للعصر، فقال أبو هريرة : أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله هذه الترجمة: [ (باب: الخروج من المسجد بعد الأذان) ] أي: ما حكمه؟ والجواب أنه يجوز إذا كان لحاجة ولأمر يقتضيه، كمن يريد أن يتوضأ، أو كان حاقناً أو حاقباً يحتاج إلى الخلاء، أو يكون إمام مسجد فأذن المؤذن وهو في مسجد من المساجد والناس ينتظرونه في مسجده ليصلي بهم، فإذا كان هناك أمر يقتضي خروجه فلا بأس، وأما إذا كان لغير حاجة فإنه لا يجوز. وقد سبق أن مر بنا في الحديث أن الشيطان يفر عندما يسمع الأذان، فالإنسان عندما يخرج من المسجد وهو غير مضطر لذلك يكون فيه مشابهة للشيطان في كونه يخرج بعد الأذان، حيث يخرج والناس يُدعون إلى أن يأتوا إلى المساجد، فإذا لم يكن خروجه لضرورة فإن ذلك معصية. ولهذا أورد أبو داود رحمه الله هذا الحديث عن أبي هريرة رضي الله عنه أنه كان في المسجد فخرج رجل بعد الأذان فنظر إليه أبو هريرة وقال: [ أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم ]، وقول الصحابي عن فعل من الأفعال بأنه معصية للرسول صلى الله عليه وسلم له حكم الرفع، ومعنى هذا أن الرسول نهى عن ذلك، والذي حصل منه ذلك قد خالف ما جاء عن رسول الله عليه الصلاة والسلام، فيكون قد عصاه، ولهذا قال: [أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم ]. وإذا كان الإنسان مسافراً وقد صلى فله أن يخرج، فإذا جمع بين الصلاتين في وقت إحداهما وخرج من المسجد فلا بأس بذلك؛ لأنه قد أدى ما عليه، لكن من كان جالساً في المسجد ثم سمع الأذان ثم خرج من غير ضرورة فهذا هو الخطأ. حتى ولو أذن المؤذن وهو في مسجد قريب من المسجد النبوي، وأراد الذهاب إلى المسجد النبوي فلا يفعل؛ لأنه ليس إماماً للمسجد النبوي وليس حاقباً وليس له حاجة تضطره للخروج، والأولى جلوسه في المسجد الذي هو فيه لكيلا يُتهم ويساء به الظن، وقد يقتدي به غيره ممن لا يفهم.
تراجم رجال إسناد أثر أبي هريرة في خروج المرء من المسجد بعد الأذان

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن إبراهيم المهاجر ]. هو صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن أبي الشعثاء ]. هو: سليم بن أسود المحاربي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق.
في المؤذن ينتظر الإمام

شرح حديث (كان بلال يؤذن ثم يمهل..)

قال المصنف رحمه الله تعالى: [ باب في المؤذن ينتظر الإمام. حدثنا عثمان بن أبي شيبة حدثنا شبابة عن إسرائيل عن سماك عن جابر بن سمرة رضي الله عنه قال: (كان بلال رضي الله عنه يؤذن ثم يمهل، فإذا رأى النبي صلى الله عليه وسلم قد خرج أقام الصلاة) ]. أورد أبو داود رحمه الله: [ باب في المؤذن ينتظر الإمام ] أي: ينتظره للإقامة؛ لأن الإقامة هي للإمام، وهو الذي يملك الإقامة، وتقام الصلاة عندما يأتي أو عندما يأمر بإقامتها، والمؤذن مسئول عن الأذان، وليس للمؤذن أن يقيم من تلقاء نفسه إلا بإذن الإمام أو باتفاق معه على أنه إذا رآه قد أقبل فإنه يقيم. وقد أورد أبو داود رحمه الله حديث جابر بن سمرة رضي الله عنه أن بلالاً كان يؤذن ثم يمهل -يعني: ينتظر بين الأذان والإقامة-، حتى إذا رأى النبي صلى الله عليه وسلم خرج -يعني: من حجرته- متجهاً أقام، فيقوم الناس، ثم إذا وصل النبي صلى الله عليه وسلم إلى مكانه وأمرهم بتسوية الصفوف صلى بهم صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث (كان بلال يؤذن ثم يمهل..)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن شبابة ]. هو شبابة بن سوار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. هو جابر بن سمرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في التثويب

شرح أثر إنكار ابن عمر على من ثوب بالصلاة في الظهر أو العصر
قال المصنف رحمه الله تعالى: [ باب في التثويب. حدثنا محمد بن كثير حدثنا سفيان حدثنا أبو يحيى القتات عن مجاهد أنه قال: كنت مع ابن عمر رضي الله عنهما فثوب رجل في الظهر أو العصر قال: أخرج بنا فإن هذه بدعة ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب التثويب] والتثويب يراد به ثلاثة أمور: أحدها: الإقامة؛ فإن الإقامة يقال لها: تثويب، وقد سبق أن مر بنا الحديث الذي فيه هروب الشيطان عندما يسمع الأذان، فإذا فرغ قضي الأذان رجع، فإذا ثوب للصلاة -أي: نودي إلى الصلاة مرة أخرى بالإقامة- هرب، فأطلق على الإقامة أنها تثويب، وذلك أن التثويب هو رجوع إلى النداء وإلى الدعاء للصلاة؛ لأنه حصل أولاً الأذان ثم رجع إليه وثوب إليه، أي: رُجع إليه، من: (ثاب) إذا رجع، يقال: ثاب إلى رشده: إذا رجع إلى ما كان عليه من قبل من الرشد، فالإقامة يقال لها: تثويب. الثاني: قول: (>الصلاة خير من النوم) في أذان الصبح، فيقال له: تثويب، وقيل له: تثويب لأنه عود إلى الدعوة، يعني: إلى المجيء إلى الصلاة؛ لأن قوله: (حي على الصلاة حي على الفلاح) دعوة، ثم إذا قال: الصلاة خير من النوم كان ذلك -أيضاً- عوداً إلى الدعوة مرة أخرى، ولكن بلفظ آخر، وهو أن ما تدعون إليه خير مما أنتم فيه وإن كان قد طاب لكم ولذ لكم الفراش. ويطلق إطلاقاً ثالثاً: وهو ما أحدثه الناس بعد رسول الله صلى الله عليه وسلم، وهو أن المؤذن إذا استبطأ الناس بعد الأذان ينادي بين الأذان والإقامة فيقول: قد قامت الصلاة، حي على الصلاة، حي على الفلاح. فهذا تثويب أيضاً، ولكنه تثويب محدث ومبتدع، ولعل هذا هو الذي أنكره ابن عمر كما في الأثر الذي ذكره أبو داود هنا، فإنه ذكر تحت هذه الترجمة عن ابن عمر أنه كان في مسجد، قال مجاهد بن جبر : [كنت مع ابن عمر -يعني في مسجد- فثوب رجل بالظهر أو العصر] قيل: إن المقصود بالتثويب هو الذي أحدثه الناس من كون المؤذن بعد الأذان بمدة وقبل إقامة الصلاة ينادي نداءً بينهما ويقول: قد قامت الصلاة، حي على الصلاة، حي على الفلاح، أو أنه يقول: (الصلاة خير من النوم) في الظهر أو العصر؛ لأن هذه لا تقال إلا في الفجر، وهذا من الأمور المبتدعة. وقوله: [ اخرج بنا فإن هذه بدعة ] يعني: هذا العمل الذي عمله بدعة، وإذا كان قد صح أن ابن عمر خرج وقال: إنه بدعة فهذا يعني الإنكار بالقول وبالفعل، والحديث في سنده راوٍ تكلموا فيه، وهو أبو يحيى القتات ، و الألباني صحح الحديث أو حسنه، وعلى كلٍ فإن صح فهو إنكار بالقول وبالفعل.
تراجم إسناد أثر إنكار ابن عمر على من ثوب بالصلاة في الظهر والعصر

قوله: [ حدثنا محمد بن كثير عن سفيان عن أبي يحيى القتات ]. محمد بن كثير وسفيان مر ذكرهما، أبو يحيى القتات قالوا عنه: لين الحديث. وأخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجه . [ عن مجاهد ]. هو مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. و ابن عمر رضي الله عنهما قد مر ذكره.
الأسئلة

حكم المرور بين يدي المصلي الذي ليس له سترة

السؤال: هل من حق المصلي الذي ليس له سترة أن يمنع المرور بين يديه؟ الجواب: نعم، له أن يمنع المرور فيما بينه وبين موضع سجوده، وإذا كان المار بمسافة تزيد على ثلاثة أذرع فلا يمنعه.

حكم أخذ الداعية للمال من المحسنين

السؤال: هل يجوز أن يعطى الداعية أجراً من المحسنين الذين يرسلون أموالهم لبعض الدول للدعاة؟ وإن كان جائزاً فما هو الدليل على أنه يجوز له أن يأخذ ذلك من غير بيت المال؟ الجواب: وأي مانع يمنع من ذلك؟! ومن قال: إنه لا يجوز إلا من بيت المال؟! بل يجوز من بيت المال، ويجوز من الأوقاف، ويجوز من تبرعات المحسنين، فالأصل هو الجواز، وكون المحسن يساعد داعية أو يخصص داعية يقوم بالدعوة، وينفق عليه ويجعله يتفرغ لهذه المهمة لا بأس بذلك، وهذا عمل طيب ولا مانع منه.
توصيف مكافأة طلاب الجامعة
السؤال: هل مكافأة الطلاب في الجامعة من باب الجعل أو هو من باب الأجرة؟ الجواب: هي من باب الجعل، فهذه أشياء رصدت لهم من بيت المال، وهي جعل لهم.

حكم زيارة المقابر التي عليها الأبنية

السؤال: ما حكم زيارة المقابر التي عليها الأبنية؟ الجواب: لا بأس بأن تزار المقابر ولو كان عليها أبنية، فيزورها الإنسان وينكر المنكر، ويبين أن هذا البناء منكر، والمقبرة إذا كان فيها بنيان لا تترك فلا تزار لأن عليها بنياناً محدثاً، وكون الأموات أسيء إليهم بأمر لا يجوز فلا يحرمون من الزيارة والدعاء لهم بسبب ذلك، فأقول: لا بأس بزيارة تلك المقبرة، ويدعى للأموات فيها، وينكر المنكر.

حكم أخذ الخطيب للأجرة على خطبته

السؤال: ما حكم أخذ الخطيب الأجرة على خطبته؟ الجواب: إذا خصص له شيء أو أعطي شيئاً فليس في ذلك بأس.

حكم تخفيف الصلاة إلى حد الإخلال بها

السؤال: بعض الأئمة يخففون الصلاة حتى لا يستطيع الإنسان أن يقرأ الفاتحة، فهل من نصيحة لهم؟ وهل الأفضل للإنسان أن يبحث عن مسجد آخر؟ الجواب: الإمام إذا كان يخفف تخفيفاً زائداً لا يمكن المؤتم معه من الإتيان بالأمور المطلوبة ينبغي أن يُنبه، وأما إذا كان ذلك التخفيف تخفيفاً يحصل معه المطلوب فلا بأس بذلك، ولكن إذا تبين أن هناك أمراً يقتضي التنبيه فينبه الإمام حتى يتدارك التقصير.

من فاته الترديد مع المؤذن

السؤال: إذا فات الإنسان الترديد مع المؤذن لبعض ألفاظ الأذان، فهل يردد ما فاته ثم يكمل معه؟ الجواب: الذي يبدو أنه يفعل ذلك؛ لأنه ما دام يستطيع أن يتدارك بهذه الطريقة فلا بأس بذلك إن شاء الله.

حكم ما يعطى للأئمة والمؤذنين مقابل عملهم

السؤال: هل الأجرة التي تعطى الآن للأئمة والمؤذنين أجرة أم جعل؟ الجواب: هذا الذي يخصص من بيت المال لهؤلاء يقال له: جعل، وليس أجرة.

حكم مصافحة خالة الزوجة أو عمتها

السؤال: هل يجوز مصافحة خالة الزوجة أو عمتها؟ الجواب: خالة الزوجة أجنبية، وعمة الزوجة أجنبية، ولهذا لو ترك الزوجة جاز له أن يتزوج عمتها، وأن يتزوج خالتها، وتحريمهما عليه ليس بدائم، بل هو تحريم مؤقت؛ لأنه لا يجمع بين المرأة وعمتها أو خالتها، لكن لو ذهبت عنه المرأة جاز له أن يتزوج عمتها أو خالتها، ولهذا فمصافحتها مصافحة أجنبية، ولا يصافح إلا المحرم، وهي التي تحرم عليه على التأبيد، أما من تحرم عليه مؤقتاً فليس محرماً لها، ولا يجوز له أن يصافحها، فهي أجنبية، والأجنبية لا تصافَح.

حكم تأخير الأذان عن وقته

السؤال: هل يجوز تأخير الأذان عن وقته كما يفعل في صلاة العشاء في رمضان؟ الجواب: لا بأس إذا اتفق الناس على أنهم يؤخرون من أجل مصلحة كما في رمضان، فإنهم يستعدون لصلاة التراويح، وأيضاً يذهبون إلى منازلهم بعد صلاة المغرب ويتناولون طعام العشاء، ثم يدركون الصلاة ويستعدون للصلاة، فلا بأس بذلك.

حكم الأذان قبل دخول الوقت

السؤال: يوجد في بعض البلاد الإسلامية من يؤذن لصلاة الصبح قبل دخول الوقت بعشرين دقيقة، فماذا نعمل؟ الجواب: يوجدون أذاناً عند دخول الوقت ويبقى ذلك الأذان الذي قبل عشرين دقيقة في محله وفي وقته، ولكن يؤتى بأذان آخر عند دخول الوقت، وهو الذي يبنى عليه الصيام وتبنى عليه الصلاة.

موقف الإمام الراتب حال وقوع الأذان قبل دخول الوقت

السؤال: هناك إمام مسجد في بلد إسلامي، وفي تلك البلدة يؤذنون قبل دخول الوقت الشرعي، فهل يصلي بهم الصلاة التي يظنون أن وقتها دخل أم ماذا يفعل؟ الجواب: عليه إن يصحح الوضع معهم، والأذان الذي كان يحصل منهم قبل دخول الوقت يبقونه على ما هو عليه ويكون للتنبيه، ويؤتى بأذان آخر يكون عند دخول الوقت، وهذا في الفجر خاصة، وبذلك يبقى الأذان الأول على ما كان، ولكن الخطأ يتدارك بإيجاد الأذان الثاني؛ لأن الأذان الثاني هو الأصل، وكان المفروض أن يكون عند دخول الوقت، والأذان الأول الذي قبل دخول الوقت يجوز، ويجوز أن يترك، ولكن الذي لا يجوز أن يترك هو الذي عند دخول الوقت، فيصححون الخطأ ويوجدون الأذان الثاني، ويتفق معهم، ويذكر لهم الحديث: (إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم)، فالأذان يبقى على ما هو عليه ويؤتى بأذان آخر عند دخول الوقت. وإذا كانت وزارة الأوقاف لا تسمح لهم بإيجاد أذان آخر فيتم تأخير الأذان الذي قبل دخول الوقت إلى عند دخول الوقت، وأما الإمامة فلا يمتنع منها، وإذا كان الناس ينتظرون بعد هذا الأذان إلى أن يدخل الوقت ثم يصلون فالأمر أسهل، ولكن المحذور إذا كان الناس يصلون قبل دخول الوقت. والذي يقطع الإشكال أنهم إذا كانوا عازمين على بقاء هذا الأذان فعليهم أن يأتوا بأذان عند دخول الوقت، وعنده يعرف الناس أنه إذا وجد الأذان الثاني جاء وقت الصلاة، لكن لا يقال: يترك الإمامة، وبعض أهل العلم قال: إنه يجوز، لكن الذي يبدو أنه لا يجوز قبل دخول الوقت إلا إذا كان قد جُعِل أذانان: أذان سابق وأذان عند دخول الوقت، ففي الفجر لا يؤذن الأذان الثاني إلا إذا طلع الفجر وجاء وقت الصلاة وحرم الأكل والشرب على الصائم."


شرح سنن أبي داود - 075

شرح سنن أبي داود [075]

إذا أقيمت الصلاة وتأخر الإمام عن المجيء فللمأمومين أن ينتظروه قعوداً حتى لا يشق عليهم القيام، ويجوز الكلام بعد الإقامة للإمام مع المأموم وللمأموم مع مثله، ويجوز للإمام أن يتأخر لمناجاة شخص بعد أن تقام الصلاة، ولا ضير في ذلك.

ما جاء في الصلاة تقام ولم يأت الإمام ينتظرونه قعوداً

شرح حديث (إذا أقيمت الصلاة فلا تقوموا حتى تروني)

قال المصنف رحمه الله تعالى: [ باب في الصلاة تقام ولم يأت الإمام ينتظرونه قعوداً. حدثنا مسلم بن إبراهيم و موسى بن إسماعيل قالا: حدثنا أبان عن يحيى عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم قال: (إذا أقيمت الصلاة فلا تقوموا حتى تروني). قال أبو داود : وهكذا رواه أيوب و حجاج الصواف عن يحيى ، و هشام الدستوائي قال: كتب إلي يحيى . ورواه معاوية بن سلام و علي بن المبارك عن يحيى وقالا فيه: (حتى تروني وعليكم السكينة) ]. أورد المصنف رحمه الله تعالى: [باب في الصلاة تقام ولم يأت الإمام ينتظرونه قعوداً] ومقتضى هذه الترجمة أن الصلاة إذا أقيمت ولم يكن الإمام قد جاء فإنهم ينتظرونه قعوداً، ولا ينتظرونه قياماً؛ لأن ذلك يشق عليهم، وكان من هدي رسول الله صلى الله عليه وسلم أنه يكون في بيته ثم يخرج للصلاة، وكان بلال رضي الله عنه يؤذنه ويأتي ويطرق عليه البيت ويقيم الصلاة، وأحياناً ينظر بلال إلى باب رسول الله صلى الله عليه وسلم الذي من جهة المسجد، فإذا رآه خرج أقام الصلاة، فمن الناس من يكون قد رآه قد خرج ومنهم من لا يكون رآه، وقد أرشد عليه الصلاة والسلام إلى أنه إذا أقيمت الصلاة فلا يقومون حتى يروه قد خرج من بيته؛ لأنه قد يعرض له شيء يجعله يتأخر في الدخول في الصلاة فيكون في ذلك مشقة على الناس، وإذا كانوا جالسين لا يكون في ذلك مشقة عليهم. وقد أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله تعالى عنه: أن النبي عليه الصلاة والسلام قال: [ (إذا أقيمت الصلاة فلا تقوموا حتى تروني) ]، ومعنى هذا أنهم ينتظرون الإمام إذا لم يروه قعوداً ولا يقومون وينتظرونه وقوفاً، وهذا من رفق رسول الله صلى الله عليه وسلم بأمته، وحرصه على دفع الحرج عنها والمشقة عليها، صلوات الله وسلامه وبركاته عليه، وهو الذي وصفه الله في كتابه العزيز بقوله: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]، صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث (إذا أقيمت الصلاة فلا تقوموا حتى تروني)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ و موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبان ]. هو أبان بن يزيد العطار ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي قتادة ]. عبد الله بن أبي قتادة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو الحارث بن ربعي رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وهكذا رواه أيوب و حجاج الصواف عن يحيى ]. أيوب هو: أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. و حجاج الصواف هو: حجاج بن أبي عثمان الصواف ، ثقة، أخرج له أصحاب الكتب الستة. [ و هشام الدستوائي قال: كتب إلي يحيى ]. هشام هو هشام بن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. وقوله: [ قال: كتب إلي يحيى ]. معناه أن هشاماً يقول: كتب إلي يحيى . وأما أيوب و حجاج الصواف فقالا: عن يحيى . [ ورواه معاوية بن سلام و علي بن المبارك عن يحيى ] معاوية بن سلام ثقة، أخرج له أصحاب الكتب الستة. و علي بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ وقالا فيه: (حتى تروني وعليكم السكينة) ]. حملة: [ وعليكم السكينة ] زيادة، أي أنهم ينتظرونه جلوساً ولا يقومون حتى يروه، ويقومون وعليهم السكينة.
شرح حديث: (إذا أقيمت الصلاة فلا تقوموا حتى تروني) من طريق أخرى

قال المصنف رحمه الله: [ حدثنا إبراهيم بن موسى حدثنا عيسى عن معمر عن يحيى بإسناده مثله، قال: (حتى تروني قد خرجت). قال أبو داود : لم يذكر (قد خرجت) إلا معمر ، ورواه ابن عيينة عن معمر لم يقل فيه: (قد خرجت) ]. أورد أبو داود رحمه الله حديث أبي قتادة من طريق أخرى، وهو مثل الذي قبله إلا أن فيه إضافة [ (قد خرجت) ] إلى قوله: [ (تروني) ] وهي تفيد أنه بمجرد خروجه يقومون، وأنه لا يتوقف قيامهم على أن يقوم مقامه الذي يصلي فيه، ويكونون جالسين حتى يقف في المكان الذي يصلي فيه، وإنما إذا رأوه خرج قاموا؛ لأن الصلاة أقيمت وهو قد جاء ليصلي بالناس، وكان من هديه عليه الصلاة والسلام أن يصلي النوافل في بيته ثم يخرج وتقام الصلاة ويصلي بالناس، ثم يرجع إلى بيته ويصلي فيه النوافل، صلوات الله وسلامه وبركاته عليه. وقوله: [ (حتى تروني قد خرجت) ] فيه بيان أن قوله: [ (حتى تروني) ] هو عند إقباله من بيته وخروجه من بيته ليصلي بالناس، فعند ذلك يقومون ويأخذون أماكنهم ويتهيئون لتسوية الصف حتى يقف النبي صلى الله عليه وسلم في مقامه الذي يصلي فيه ويسوي الصفوف ثم يصلي بالناس، صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (إذا أقيمت الصلاة فلا تقوموا حتى تروني) من طريق أخرى
قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. يحيى هو: ابن أبي كثير اليمامي ، وقد مر ذكره. [ قال أبو داود : لم يذكر (قد خرجت) إلا معمر ]. أي: لم يذكر (قد خرجت) بعد قوله: (تروني) إلا معمر . [ ورواه ابن عيينة عن معمر لم يقل فيه: (قد خرجت) ]. أيك رواه عيسى عن معمر بذكر (قد خرجت) و ابن عيينة روى عن معمر ولم يذكر (قد خرجت). أي أن معمراً له روايتان: مرة يذكر: (قد خرجت) وهي التي رواها عنه عيسى ، والثانية لم يذكر فيها (قد خرجت) وهي التي رواها عنه ابن عيينة .
شرح حديث (.. أن الصلاة كانت تقام..)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد قال: حدثنا أبو عمرو ، ح: وحدثنا داود بن رشيد حدثنا الوليد -وهذا لفظه- عن الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه: (أن الصلاة كانت تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مقامهم قبل أن يأخذ النبي صلى الله عليه وسلم) ]. قوله: [ فيأخذ الناس مقامهم ] أي أن كل واحد يقوم مقامه وتتصل الصفوف بعضها ببعض قبل أن يأخذ النبي صلى الله عليه وسلم مقامه، أي: بمجرد أن يروه قد خرج يقومون، ولا يتوقف قيامهم على أن يقوم في مقامه الذي يصلي فيه، صلوات الله وسلامه وبركاته عليه، وهذا يوضح أن قوله: (حتى تروني قد خرجت) ليس المقصود منه المقام الذي يصلي فيه، بل بمجرد خروجه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (.. أن الصلاة كانت تقام..)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، ثقة، أخرج حديثه: أبو داود و النسائي و ابن ماجه . [ عن الوليد ]. هو الوليد بن مسلم الدمشقي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمرو ]. هو الأوزاعي عبد الرحمن بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا داود بن رشيد ]. قوله: (ح) للتحول من إسناد إلى إسناد. وداود بن رشيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الوليد ، وهذا لفظه ]. يعني: ابن مسلم ، وهنا قال: [ وهذا لفظه ] أي: اللفظ من طريق رواية الوليد من طريق داود بن رشيد الذي هو شيخه الثاني. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو ؛ لأنه في الإسناد الأول عبر عنه بأبي عمرو وبالإسناد الثاني عبر عنه بالأوزاعي ؛ لأن الوليد في روايته في الإسناد الأول الذي يروي عنه محمود بن خالد عبر عنه بأبي عمرو و الوليد في رواية داود بن رشيد عنه عبر بالأوزاعي فهذا ذكره بكنيته وهذا ذكره بنسبته، وهو مشهور بنسبته: الأوزاعي وكنيته أبي عمرو ، واسم أبيه عمرو ، وفائدة معرفة الكُنى لأصحاب الأسماء أن لا يظن الشخص الواحد شخصين؛ لأن الإسناد الأول جاء فيه: أبو عمرو والإسناد الثاني فيه: الأوزاعي ، و الأوزاعي هو أبو عمرو فهو شخص واحد، إلا أنه عبر عنه بكنيته في الإسناد الأول وعبر عنه في الإسناد الآخر بنسبته، وهو ثقة، فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو: أبو سلمة بن عبد الرحمن بن عوف المدني ، وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ لأن المدينة في عصر التابعين اشتهر فيها سبعة أشخاص، وُصفوا أو لُقبوا بالفقهاء السبعة، وهم في زمن واحد في زمن التابعين، وأسنانهم متقاربة، وستة منهم اتفق العلماء على أنهم من الفقهاء السبعة، والسابع فيه ثلاثة أقوال: قيل: أبو سلمة بن عبد الرحمن هذا الذي في السند، وقيل: سالم بن عبد الله بن عمر بن الخطاب ، وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، هذه ثلاثة أقوال في السابع منهم، وأما الباقون فمتفق على عدهم في الفقهاء السبعة، وهم: سعيد المسيب و القاسم بن محمد بن أبي بكر الصديق و خارجة بن زيد بن ثابت و عبيد الله بن عبد الله بن عتبة بن مسعود و سليمان بن يسار و عروة بن الزبير بن العوام ، هؤلاء الستة متفق على أنهم من الفقهاء السبعة، و أبو سلمة هو السابع على أحد الأقوال الثلاثة في السابع منهم. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم بل هو أكثرهم حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (.. فحبسه بعدما أقيمت الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن معاذ حدثنا عبد الأعلى عن حميد قال: سألت ثابتاً البناني عن الرجل يتكلم بعدما تقام الصلاة فحدثني عن أنس بن مالك أنه قال: (أقيمت الصلاة فعرض لرسول الله صلى الله عليه وسلم رجل فحبسه بعدما أقيمت الصلاة) ]. قوله: [ (فعرض لرسول الله صلى الله عليه وسلم رجل فحبسه بعدما أقيمت الصلاة) ] أي: صار يتكلم معه، والمقصود من هذا أنه يجوز الكلام بين الإقامة والتكبير؛ لأن النبي صلى الله عليه وسلم تحدث مع هذا الرجل بين الإقامة والدخول في الصلاة، سواء حصل ذلك من جهة الإمام مع غيره، أو من جهة المأمومين مع بعضهم، كأن يقول البعض مثلاً: تقدم أو تأخر، أو يسوون الصفوف ويكلم بعضهم بعضاً، فلا بأس بذلك، والنبي صلى الله علي وسلم تكلم مع هذا الرجل بعدما أقيمت الصلاة، وهذا يدلنا على جواز الكلام بين الإقامة وبين الدخول في الصلاة فيما فيه مصلحة تعود على الصلاة، مثل الأمر بالتقدم أو التأخر أو غير ذلك من الكلام الذي يجري لمصلحة الصلاة ويدل الحديث أيضاً على أن التابعين والصحابة كانوا إذا سئلوا عن شيء أجابوا فيه بالحديث عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (.. فحسبه بعدما أقيمت الصلاة)

قوله:[ حدثنا حسين بن معاذ ]. حسين بن معاذ ثقة، أخرج له أبو داود وحده. [ عن عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت البناني ]. ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك رضي الله عنه ]. صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلاً قبل أن يكبر..)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن علي بن سويد بن منجوف السدوسي حدثنا عون بن كهمس عن أبيه كهمس قال: قمنا إلى الصلاة بمنى والإمام لم يخرج فقعد بعضنا، فقال لي شيخ من أهل الكوفة: ما يقعدك؟ قلت: ابن بريدة قال: هذا السمود. فقال لي الشيخ: حدثني عبد الرحمن بن عوسجة عن البراء بن عازب قال: كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلاً قبل أن يكبر قال: وقال: (إن الله وملائكته يصلون على الذين يلون الصفوف الأول، وما من خطوة أحب إلى الله من خطوة يمشيها يصل بها صفاً) ]. أورد أبو داود رحمه الله حديث البراء بن عازب رضي الله تعالى عنهما، وهو يدل على أن الإمام ينتظرونه قياماً ولا ينتظرونه قعوداً، وهو مخالف للحديث المتقدم حديث أبي قتادة : (إذا أقيمت الصلاة فلا تقوموا حتى تروني) إذ معناه أنهم ينتظرونه وهم قعود. وهذا الحديث فيه أنهم ينتظرون وهم قيام ولا يقعدون، حيث إن الصلاة أقيمت في منى فتأخر الإمام، فجلس بعضهم، فقال وقوله: [هذا السمود] معناه القعود عند انتظار الإمام. وقيل: إن المقصود بالسمود هنا أن فيه غفلة. وقيل: إن المقصود به كون الإنسان قائماً ويرفع رأسه، وهو يريد بهذا أن الناس يجلسون ولا يكونون قائمين. ثم إن الشيخ حدث بهذا الحديث عن البراء بن عازب [ كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلاً قبل أن يكبر ]. وهذا الذي جاء في هذا الحديث لا يعارض ما جاء في الأحاديث المتقدمة، وحديث أبي قتادة الذي مر: [ (لا تقوموا حتى تروني) ] يعني: إذا كانوا ينتظرونه وهم قعود، وعلى فرض صحة الحديث هنا فإنهم لا يقومون إذ لم يحضر، وإنما ذلك إذا كان حاضراً وهو يقيم الصفوف ويأمرهم بتسوية الصفوف، فإذا سووا الصفوف دخل في الصلاة صلوات الله وسلامه وبركاته عليه، فلا يعني أنهم ينتظرونه، مع أن الحديث فيه إشارة إلى أن الإمام لم يحضر، ولكن الذي أورده لا يدل على أن الإمام لم يحضر، بل يمكن أن يكون قد حضر ولكنه مشغول بتسوية الصفوف فيمضي شيء من الوقت وهم قيام من أجل تسوية الصفوف لا من أجل إن الإمام غير موجود، أما إذا كان غير موجود فكيف ينتظرونه وهم قيام وفي ذلك مشقة عليهم؟! وقد جاء عن النبي صلى الله عليه وسلم أنه قال: [ (إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت) ]. والحديث في إسناده ذلك الرجل المبهم الذي هو رجل من أهل الكوفة، فهو غير صحيح، ولا يقاوم ولا يقابل ما صح وثبت مما ترجم له المصنف، وهو أنهم ينتظرونه قعوداً، ولا ينتظرونه قياماً. وقوله: [ قلت: ابن بريدة قال: هذا السمود ]. يعني أن ابن بريدة هو الذي يقول بأنه لا ينتظر الناس الإمام وهم قيام، بل والناس قعود، وجلة [ هذا السمود ] من كلام ابن بريدة . قوله: [ فقال لي الشيخ: حدثني عبد الرحمن بن عوسجة عن البراء بن عازب رضي الله عنهما أنه قال: (كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلاً قبل أن يكبر) ]. هذا ليس فيه دليل على أن الإمام لم يكن قد حضر كما جاء في القصة التي ذكرت هنا، وإنما يمكن أن يكون الإمام موجود بينهم ولكنه يسويهم، ويكون الطول نسبياً في انتظار تسوية الصفوف، لا أن الإمام كان غائباً وهم ينتظرونه. قوله: [ (إن الله وملائكته يصلون على الذين يلون الصفوف الأول) ]. يعني: الذين يبكرون ويتقدمون ويكملون الصف الأول فالأول. وقوله: [ (وما من خطوة أحب إلى الله من خطوة يمشيها يصل بها صفاً) ]. معناه أن المشي والتقدم من أجل وصل الصفوف أمر مطلوب ومشروع، وكل صف يكمل، ولا ينشأ الصف الثاني إلا بعد اكتمال الصف الأول، ولا يؤتى بالصف الثالث إلا إذا كمل الصف الثاني، ولا يؤتى بالصف الرابع إلا إذا كمل الثالث وهكذا، فيكمل كل صف أولاً ثم ينشأ الصف الذي وراءه، ولا يصف لصف آخر والذي قبله لم يكتمل، وإنما على الإنسان أن يتقدم ليكمل الصفوف الأول، فقوله: [ (إن الله وملائكته يصلون على الذي يلوون الصفوف الأول) ] يكملون الصف الأول فالأول، ويمشي الواحد من أجل أن يكمل الصف، ولا تبقى فرجة في الصفوف الأول، بل تكمل، ومن المعلوم أن وصل الصفوف وسد الفرج أمر مطلوب، والمقصود أن هذا في غير الصلاة، وإذا كان في الصلاة والإنسان أمامه فرجة والصف قريب وتقدم من صف إلى صف ليسد الفرجة الموجودة فلا بأس بذلك؛ لأن خطوتين أو ثلاثاً في سبيل ذلك لا بأس بها، ولكن كونه يمشي من مسافة بعيدة ويتقدم من صف إلى صف وهو في الصلاة لا ينبغي، وإنما هو في حق من يأتي ولم يدخل في الصلاة، فإن عليه أن يتقدم إلى أن يصل إلى المكان الذي هو الفرجة التي في الصف الذي قبله.
تراجم رجال إسناد حديث (كنا نقوم في الصفوف على عهد رسول الله طويلاً قبل أن يكبر ...)
قوله: [ حدثنا أحمد بن علي بن سويد بن منجوف السدوسي ]. صدوق أخرج له البخاري و أبو داود و النسائي . [ حدثنا عون بن كهمس ]. عون بن كهمس مقبول، أخرج حديثه أبو داود . [ عن أبيه كهمس ]. هو كهمس بن الحسن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ فقال لي شيخ من أهل الكوفة ]. هو شيخ من أهل الكوفة مجهول مبهم لا يُعرف. [ حدثني عبد الرحمن بن عوسجة ]. عبد الرحمن بن عوسجة ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن البراء بن عازب ]. هو البراء بن عازب رضي الله عنهما، الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه هذا الرجل الكوفي المبهم، فهو ضعيف.
شرح حديث (أقيمت الصلاة ورسول الله نجي في جانب المسجد..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن عبد العزيز بن صهيب عن أنس قال: (أقيمت الصلاة ورسول الله صلى الله عليه وسلم نجي في جانب المسجد، فما قام إلى الصلاة حتى نام القوم) ]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: [ (أقيمت الصلاة والنبي صلى الله عليه وسلم نجي في جانب المسجد) ] يعني: يناجي رجلاً في المسجد، فطالت المناجاة، قال: [ (فما قام إلى الصلاة) ] أي أنه بقي مع ذلك الذي يناجيه [حتى نام القوم] يعني: حصل منهم النعاس، وهذا بعد الإقامة، وهو يدلنا على أن الناس ينتظرون الإمام وهم جلوس، وكذلك الإمام أو غير الإمام له أن يكلم غيره بين الإقامة وبين الدخول في الصلاة.
تراجم رجال إسناد حديث (أقيمت الصلاة ورسول الله صلى الله عليه وسلم نجي في جانب المسجد..)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له: البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره. وهذا من أعلى الأسانيد عند أبي داود ، وهي الرباعيات، حيث يكون بين أبي داود وبين رسول الله عليه الصلاة والسلام أربعة أشخاص، فهنا: مسدد و عبد الوارث و عبد العزيز بن صهيب و أنس بن مالك ، فهؤلاء أربعة أشخاص بين أبي داود وبين رسول الله عليه الصلاة والسلام، فهو أعلى الأسانيد عنده؛ لأنه ليس عنده من (الثلاثيات) شيء، بل أعلى ما عنده (الرباعيات). وبالمناسبة فإن مسلماً مثل أبي داود ، فمسلم ليس عنده إلا الرباعيات، و النسائي كذلك ليس عنده إلا الرباعيات، فهؤلاء الثلاثة أعلى ما عندهم (الرباعيات) وهم: مسلم و أبو داود و النسائي ، و أما البخاري فعنده اثنان وعشرون حديثاً ثلاثياً، و الترمذي عنده حديث واحد ثلاثي، و ابن ماجه عنده خمسة أحاديث ثلاثية، وكلها بإسناد واحد وذلك الإسناد فيها ضعيف.
شرح حديث (كان رسول الله حين تقام الصلاة في المسجد إذا رآهم قليلاً جلس لم يصل..)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن إسحاق الجوهري أخبرنا أبو عاصم عن ابن جريج عن موسى بن عقبة عن سالم أبي النضر قال: (كان رسول الله صلى الله عليه وسلم حين تقام الصلاة في المسجد إذا رآهم قليلاً جلس لم يصل، وإذا رآهم جماعة صلى) ]. أورد أبو داود هذا الحديث، ومعناه أنها تقام الصلاة فإذا كانوا قليلاً فإنه يجلس ينتظر، وإذا كانوا كثيراً فإنه يصلي بالناس ويدخل في الصلاة، وهذا الحديث منقطع؛ لأن سالماً أبا النضر تابعي لم يدرك النبي صلى الله عليه وسلم، وهو مرسل غير ثابت، وهو غير واضح من جهة المعنى، حيث تقام الصلاة ثم يجلس ينتظر الناس حتى يكثروا، ولعل المقصود أنه ليس المراد بذلك تقام الصلاة، بل حين يأتي وقت إقامة الصلاة وليس معنى ذلك أنه ينتظر بعد أن تقام الإقامة المعروفة بتكبيراتها وألفاظها ثم بعد الإقامة يجلس ينتظر الناس، وإنما يمكن أن يقال: حين تقام الصلاة بمعنى: حين يأتي الوقت الذي تقام فيه الصلاة، وليس المقصود أنه ينادى لها ثم الرسول صلى الله عليه وسلم يترك الدخول في الصلاة لأنهم قلة والحديث غير ثابت؛ لأن فيه الإرسال من سالم أبي النضر ، وهو تابعي وليس بصحابي.
تراجم رجال إسناد حديث: (كان رسول الله حين تقام الصلاة في المسجد إذا رآهم قليلاً جلس لم يصلّ ...)
قوله: [ حدثنا عبد الله بن إسحاق الجوهري ]. عبد الله بن إسحاق الجوهري ثقة، أخرج له أصحاب السنن الأربعة. [ أخبرنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عقبة ]. موسى بن عقبة المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم أبي النضر ]. سالم أبو النضر ثقة، أخرج له أصحاب الكتب الستة. والحديث مرسل؛ لأن سالماً أبا النضر تابعي وليس بصحابي.
طريق أخرى لحديث: (كان رسول الله صلى الله عليه وسلم حين تقام الصلاة إذا رآهم قليلاً جلس لم يصلِّ...) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن إسحاق أخبرنا أبو عاصم عن ابن جريج عن موسى بن عقبة عن نافع بن جبير عن أبي مسعود الزرقي عن علي بن أبي طالب رضي الله عنه مثل ذلك ]. أورد أبو داود رحمه الله الحديث السابق عن علي بن أبي طالب رضي الله عنه، وهذا -أيضاً- في إسناده أبو مسعود الزرقي ، وهو مجهول، فيكون الحديث غير صحيح. قوله: [ حدثنا عبد الله بن إسحاق أخبرنا أبو عاصم عن ابن جريج عن موسى بن عقبة عن نافع بن جبير ]. نافع بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود الزرقي ]. أبو مسعود الزرقي مجهول، أخرج حديثه أبو داود وحده. [ عن علي بن أبي طالب ]. هو علي بن أبي طالب أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه. وكلمة: (عليه السلام) التي يؤتى بها بعد ذكر علي رضي الله عنه وذكر الحسن و الحسين و فاطمة رضي الله تعالى عنهم ليست من عمل المؤلفين والمصنفين والرواة، وإنما هي من عمل نساخ الكتب، فنساخ الكتب هم الذين يأتون بهذه الكلمات والإضافات، وقد أشار إلى هذا الحافظ ابن كثير في تفسيره عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، فذكر أنه عندما يذكر علي يقال: عليه السلام، وهذا إنما هو من نساخ الكتب، فهم الذين يأتون بـ (عليه السلام) أو (كرم الله وجهه). قالوا: والأصل أن الصحابة رضي الله عنهم وأرضاهم يعاملون معاملة واحدة، فيقال عن الواحد منهم: رضي الله عنه، وهذا هو الذي درج عليه السلف، أي أنه يترضى عن جميع الصحابة، ويترحم على من بعدهم، وقد يترحم عليهم ويترضى عمن بعدهم، لكن الذي غلب في الاستعمال أن الترضي يكون للصحابة، والترحم يكون على من بعدهم، وهذا هو المعتمد."


شرح سنن أبي داود - 076

شرح سنن أبي داود [076]

صلاة الجماعة لها أهمية عظيمة في دين الإسلام، وقد جاء الحث عليها في عدد من الأحاديث، بل جاء التهديد والوعيد لمن يتخلف عنها، ولذا يجب على جميع المسلمين المحافظة على صلاة الجماعة، والتناصح فيما بينهم من أجل الحفاظ عليها؛ فإن فيها الأجر العظيم والثواب الجزيل.

التشديد في ترك الجماعة

شرح حديث: ( ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان .... )
قال المصنف رحمه الله تعالى: [ باب في التشديد في ترك الجماعة. حدثنا أحمد بن يونس حدثنا زائدة حدثنا السائب بن حبيش عن معدان بن أبي طلحة اليعمري عن أبي الدرداء رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان، فعليك بالجماعة، فإنما يأكل الذئب القاصية). قال زائدة : قال السائب : يعني بالجماعة: الصلاة في الجماعة ]. أورد أبو داود رحمه الله هذه الترجمة [ باب في التشديد في ترك الجماعة]، يعني أن الإتيان بالصلاة في جماعة أمر مطلوب، وهو واجب على الرجال، ولا يجوز للرجال أن يصلوا فرادى أو أن يصلوا في بيوتهم، بل عليهم أن يأتوا إلى المساجد ويصلوا جماعة مع المسلمين في مساجدهم، فصلاة الجماعة واجبة، ومن العلماء من قال: إنها شرط. ولكن الصحيح أنها ليست بشرط؛ لأن القول بأنها شرط معناه أنه لو صلى الإنسان وحده لم تصح صلاته، والصحيح أنها تصح صلاته، ولكنه يفوته خير كثير، ويأثم على ترك الواجب. وقد جاءت أدلة كثيرة تدل على أن صلاة الجماعة واجبة، وأن من تركها يأثم، وأنه لا يرخص لأحد في تركها إلا من كان معذوراً، كمن كان مريضاً لا يستطيع أن يأتي المسجد فهو معذور؛ لقوله عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، أما مع القدرة ومع الصحة والعافية فإنه يتعين على الإنسان أن يصلي مع الجماعة في المسجد، بل لو كان أعمى فإنه لا يُعذر؛ لأن العمى لا يمنع من الذهاب إلى المسجد، وإنما الذي يمنع هو المرض الذي لا يستطيع الإنسان معه أن يذهب إلى المسجد، وقد كان أصحاب رسول الله عليه الصلاة والسلام ورضي الله عنهم وأرضاهم يصيب الواحد منهم المرض فلا ترضى نفسه بأن يصلي في بيته، بل يأتي وهو يهادى بين الرجلين حتى يقام في الصف. والترجمة هي: (التشديد في ترك الجماعة)، يعني أن عدم الإتيان للصلاة جماعة أمر خطير وعظيم، وقد ورد فيه وعيد وتحذير وتخويف، هذا هو المقصود بالتشديد في ترك الجماعة، فليس بالأمر الهين أن تترك الجماعة، بل قد جاء ما يدل على عظم هذا الأمر وأهميته، وعلى خطورة تركه. وقد أورد أبو داود رحمه الله حديث أبي الدرداء رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان، فعليك بالجماعة، فإنما يأكل الذئب القاصية)، وهذا الحديث يدل على ما ترجم له المصنف من أهمية الجماعة، وخطورة تركها، وأن عدم الإتيان بالصلاة جماعة فيه استحواذ الشيطان على هؤلاء الذين لا يصلون جماعة، سواءٌ أكانوا أهل قرية أم في بادية فإنه يجب عليهم أن يصلوا جماعة، فأهل القرية يصلون جماعة، وأهل البادية الذين هم في بيوت شعر وصوف ويتنقلون من مكان إلى مكان عندما يقطنون ويكونون في مكان يجتمعون لصلاة الجماعة ويصلون جماعة، ولا يصح أن كل واحد يصلي بمفرده، بل إن صلاة الجماعة ما تركت في حال الخوف، حيث جاء الكتاب وجاءت السنة في بيان أن الصلاة تقام جماعة، وأن الإمام يقسم الجيش إلى مجموعتين: مجموعة تصلي أولاً مع الإمام وتكمل لنفسها، ثم تأتي المجموعة الثانية وتصلي مع الإمام آخر صلاته وتكمل لنفسها ثم تسلم. وهناك أوجه كثيرة جاءت في صلاة الخوف إذا كان العدو في جهة القبلة، وإذا كان في غير جهة القبلة، وهذا من أوضح الأدلة التي يستدل بها على وجوب الجماعة؛ لأنه لو كان أمر الجماعة هيناً لما أتي بها مع شدة الخوف ولا حصل تقسيم الناس إلى مجموعتين. وقوله: [ (ما من ثلاثة في قرية أو بدو لا تقام فيهم الصلاة -أي: جماعة- إلا استحوذ عليهم الشيطان، فعليك بالجماعة فإنما يأكل الذئب من الغنم القاصية) ] يعني أن الانفراد أو الشذوذ عن الجماعة والصلاة في حال انفراد هو من استحواذ الشيطان على الإنسان، ومن عمل الشيطان، ومن كيد الشيطان ومن مكر الشيطان بالإنسان، فكما أن الذئب يأكل القاصية المنفردة عن الغنم فكذلك الشيطان يستولي أو يستحوذ على من يشذ وينفرد عن الناس ولا يصلي مع الناس. وقوله: [ (ما من ثلاثة) ] يعني الذي هو جمع، وأقل الجمع اثنان، ولكن ذكر الثلاثة لأنه أكمل الجمع، وأقل الجمع عند النحويين ثلاثة، وأما عند الفقهاء فاقل الجمع اثنان، وهكذا عند الفرضيين، فأقل الجماعة اثنان: إمام ومأموم، وكذلك أقل الجمع عند الفرضيين اثنان؛ لقوله تعالى: فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ [النساء:11] واثنان من الإخوة يحجبون الأم من الثلث إلى السدس، والله عز وجل قال: (( إِخْوَةٌ )) والذي يحصل به حجبها اثنان وليس ثلاثة. وقوله: [ قال زائدة : قال السائب : يعني بالجماعة: الصلاة في الجماعة ]. يعني أن السائب فسر قوله: [ (الجماعة) ] بأن المقصود: الصلاة في الجماعة.
تراجم رجال إسناد حديث: (ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة ...)
قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا السائب بن حبيش ]. السائب بن حبيش مقبول، أخرج حديثه أبو داود و النسائي . [ عن معدان بن أبي طلحة اليعمري ]. معدان بن طلحة اليعمري ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي الدرداء ]. أبو الدرداء هو عويمر رضي الله عنه، صحابي، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: ( لقد هممت أن آمر بالصلاة فتقام .... )
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: [ (لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس) ] أي: تقام الصلاة ويستخلف النبي صلى الله عليه وسلم رجلاً يصلي بالناس ثم يذهب ومعه جماعة من أصحابه معهم حزم من حطب إلى أناس لا يشهدون الصلاة فيحرق عليهم بيوتهم بالنار، يعني: في الوقت الذي هم متلبسون بالمعصية؛ لأن هؤلاء الناس يصلون في بيوتهم، فالنبي صلى الله عليه وسلم هم بأن تقام الصلاة ويستخلف رجلاً يصلي بالناس ويذهب بنفسه ومعه جماعة من أصحابه معهم حزم من حطب ليحرق على هؤلاء المتخلفين عن الصلاة بيوتهم، وهذا يدلنا على وجوب صلاة الجماعة، وذلك لكون النبي صلى الله عليه وسلم يهم بالتحريق وإن لم يفعل، فمجرد الهم بهذه العقوبة الشديدة يدل على أن صلاة الجماعة واجبة، وأن هؤلاء الذين همَّ النبي صلى الله عليه وسلم بتحريق بيوتهم عليهم حتى يتلفوا وتتلف بيوتهم معناه أنهم ارتكبوا جرماً كبيراً، وارتكبوا خطأً كبيراً يستحقون معه هذه العقوبة، فمجرد همه عليه الصلاة والسلام وإخباره بهذه العقوبة كافٍ في بيان وجوب صلاة الجماعة، مع أن الجماعة جاء في وجوبها أحاديث كثيرة غير هذا الحديث. وقوله: [ (لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) ] يعني أن جرمهم ومصيبتهم أنهم لا يشهدون الصلاة جماعة، وهذا يدلنا على أن البيوت لا يُصلى فيها جماعة ولا فرادى، فلا يقول بعض الناس: نحن نصلي جماعة في البيت؛ لأن الرسول صلى الله عليه وسلم لم يقل: هل يصلون جماعة أو لا يصلون جماعة في البيوت؟ وإنما قال: [ (لا يشهدون الصلاة) ] أي: سواءٌ صلوا جماعة أو لم يصلوا جماعة؛ لأن المقصود هو إتيان المساجد، والجماعة تقام في المساجد ولا تقام في البيوت، وإلا فلماذا تعمر المساجد؟! ولماذا يؤذن المؤذن ويقول: (حي على الصلاة حي على الفلاح)؟!
تراجم رجال إسناد حديث: ( لقد هممت أن آمر بالصلاة فتقام .... )
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث: ( لقد هممت أن آمر فتيتي فيجمعوا حزماً من حطب ... )
قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا أبو المليح حدثني يزيد بن يزيد حدثني يزيد بن الأصم قال: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (لقد هممت أن آمر فتيتي فيجمعوا حزماً من حطب، ثم آتي قوماً يصلون في بيوتهم ليست بهم علة فأحرقها عليهم. قلت ليزيد بن الأصم : يا أبا عوف ! الجمعة عنى أو غيرها؟ قال: صمتا أذناي إن لم أكن سمعت أبا هريرة يأثره عن رسول الله صلى الله عليه وسلم ما ذكر جمعة ولا غيرها) ]. ما زال الكلام على بعض الأحاديث المتعلقة بالترجمة، وهي: (التشديد في ترك الجماعة)، والتي مقتضاها ومؤداها أن صلاة الجماعة واجبة، وأن من تركها أو من لم يقم بهذا الواجب فإنه آثم ويستحق العقوبة. وقد مر حديث أبي هريرة رضي الله عنه الذي فيه: أن النبي عليه الصلاة والسلام هم بأن يأمر رجلاً فيؤم الناس، ثم يأمر بحطب فيحطب، ثم يأمر رجلاً فيصلي بالناس، ثم يخالف إلى رجال لا يشهدون الصلاة فيحرق عليهم بيوتهم بالنار، وجرمهم الذي استحقوا به هذه العقوبة هو أنهم لا يشهدون الصلاة جماعة، وهذا يدلنا على وجوب صلاة الجماعة. ومما يدل على وجوبها أن الله عز وجل أمر نبيه بأن يصلي بالناس صلاة الخوف جماعة، وجاء عن النبي الكريم صلى الله عليه وسلم صلاة الخوف بصفات متعددة، وإذا كانت الجماعة لم تترك في حال الخوف فهذا يدلنا على وجوبها. ثم إن كون النبي صلى الله عليه وسلم همَّ بتحريق من تخلف يدل على وجوبها. وأيضاً: كون النبي صلى الله عليه وسلم جاءه ابن أم مكتوم وكان أعمى، وطلب منه أن يأذن له أن يصلي في بيته؛ لأن له قائداً لا يلائمه في المجيء إلى المسجد، فقال له عليه الصلاة والسلام: (هل تسمع النداء؟ قال: نعم. قال: فأجب)، وإذا كان النبي عليه الصلاة والسلام لم يرخص لرجل أعمى فهذا يدلنا على وجوب صلاة الجماعة. والحاصل أنه قد وردت أدلة متعددة تدل على وجوب الجماعة. ومن العلماء من قال: إنها شرط. ومعنى هذا أن الإنسان لو صلى منفرداً لم تصح صلاته، ولكن هذا غير صحيح؛ لأنه قد جاء ما يدل على أن صلاته صحيحة، ولكن فاته خير كثير، حيث قال عليه الصلاة والسلام: (صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة) أو (بخمسة وعشرين جزءاً)، فهذا يدلنا على أن صلاته صحيحة، ولكن الذي لم يصل جماعة ترك أمراً واجباً عليه، فيأثم لهذا الترك، ولهذا فإن أبا داود رحمه الله عقد الترجمة بقوله: [التشديد في ترك الجماعة] يعني أن الأمر ليس بالهين، وأن الأمر خطير وعظيم، وصلاة الجماعة شأنها عظيم، وقد وردت فيها نصوص متعددة تدل على وجوبها. وأورد أبو داود رحمه الله حديث أبي هريرة من طريق أخرى، وفيه أن النبي عليه الصلاة والسلام قال: [ (لقد هممت أن آمر فتيتي فيجمعوا حزماً من حطب ثم آتي قوماً يصلون في بيوتهم ليست بهم علة) ] يعني أنهم يتخلفون في بيوتهم ويصلون في بيوتهم، ولم يكن هناك مرض يمنعهم، ولم يكن هناك علة تعيقهم يكونون غير متمكنين بسببها من أن يأتوا إلى المساجد. وهذا الحديث يدل على ما دلت عليه الطريق السابقة التي فيها همُّ الرسول عليه الصلاة والسلام، وفي هذه الطريق زيادة أن ذلك من غير علة، ومن المعلوم أن هذه الزيادة ومقتضاها لا شك فيه، سواءٌ أتت أو لم تأت؛ لأن المكلف هو الذي يقدر، وأما من كان عاجزاً فمعذور؛ لقول الله عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، لكن هذا الحديث فيه زيادة إيضاح وبيان أن تخلفهم لم يكن لعذر، وإنما كان كسلاً وخمولاً، وعدم إقدام على هذه الصلاة التي فيها الخير العظيم وفيها الثواب الجزيل، وفي التخلف عنها وفي تركها الإثم، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على خطورة ذلك وأنه ليس بالأمر الهين. وقد قال أحد الرواة ليزيد بن الأصم : هل عنى الجمعة أو غير الجمعة؟ فقال: إن الذي سمعته من أبي هريرة هو هذا اللفظ، ولم يذكر جمعة ولا غيرها، ولكن عمومه ولفظه يقتضي أن الجمعة وغير الجمعة يجب الإتيان إليها، ويجب حضورها وشهودها، وأن الأمر ليس خاصاً بصلاة دون صلاة، بل الجمع والجماعات كلها يجب حضورها ويجب الذهاب إليها. ولما سأله قال: [ صمتا أذناي إن لم أكن سمعت أبا هريرة يأثر ذلك عن رسول الله عليه الصلاة والسلام ] يعني: يروي ذلك، وهذا يفيد التأكد من السماع، وأنه متحقق من السماع، وأنه سمعه بهذا اللفظ المطلق الذي لا يختص بجمعة ولا بغير جمعة، وإنما يشمل الصلوات كلها جمعة وجماعة. وقوله: [ (صمتا أذناي) ] الأصل أن يقال: صمت أذناي، فيكون الفاعل اسماً ظاهراً، وهنا وقع الجمع بين الاسم الظاهر وبين الضمير، قالوا: وهذا من قبيل ما جاء في القرآن من قول الله عز وجل: وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا [الأنبياء:3]، ففيه الجمع بين الضمير وبين الاسم الظاهر؛ لأن في قوله: (( وَأَسَرُّوا )) ضمير، وفي قوله: (( الَّذِينَ ظَلَمُوا )) اسم ظاهر مؤداهما واحد ومقصودهما واحد، وكذلك قوله عليه الصلاة والسلام: (يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار)، ففيه الجمع بين الضمير وبين الاسم الظاهر، وهذه هي اللغة المشهورة بقول القائل: (أكلوني البراغيث). فإن فيها الجمع بين الاسم الظاهر وبين الضمير.
تراجم رجال إسناد حديث: ( لقد هممت أن آمر فتيتي فيجمعوا حزماً من حطب ... )
قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد بن علي بن نفيل ، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا أبو المليح ]. أبو المليح هو الحسن بن عمر -أو عمرو- ، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجه . [ حدثني يزيد بن يزيد ]. هو يزيد بن يزيد الرقي ، مجهول، أخرج حديثه أبو داود وحده، ويحتمل أن يكون يزيد بن يزيد بن جابر الأزدي الدمشقي ، وهو ثقة. والاحتمال قائم، ولكن الاحتمال إذا كان بين ثقة وضعيف يؤثر، لكن الحديث لم يأت من هذه الطريق وحدها، بل جاء من طرق ثابتة في الصحيحين وفي غيرها، ومن ذلك حديث أبي هريرة المتقدم الذي هو باللفظ الأول، فهو بمعناه ومقتضاه ومطابق له، وليس في هذا الحديث إلا زيادة كلمة (من غير علة) وهذه الكلمة لو لم تأت فهي مقصودة؛ لأن من كان مريضاً فهو معذور، ولا يُهم بتحريق البيت على من تخلف وهو مريض، وإنما يكون ذلك في حق من كان غير معذور، أما المعذور فله أن يصلي في بيته ولا إثم عليه، بل إن له أجراً مثل الذي كان يحصله وهو صحيح، كما ثبت في صحيح البخاري عن النبي صلى الله عليه وسلم أنه قال: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم). [ حدثني يزيد بن الأصم ]. يزيد بن الأصم ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال: سمعت أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق، فرضي الله عنه وأرضاه.
شرح أثر ابن مسعود: ( حافظوا على هؤلاء الصلوات الخمس .... )
قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عباد الأزدي حدثنا وكيع عن المسعودي عن علي بن الأقمر عن أبي الأحوص عن عبد الله بن مسعود رضي الله عنه قال: (حافظوا على هؤلاء الصلوات الخمس حيث ينادى بهن؛ فإنهن من سنن الهدى، وإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى، ولقد رأيتنا وما يتخلف عنها إلا منافق بين النفاق، ولقد رأيتنا وإن الرجل ليهادى بين الرجلين حتى يقام في الصف، وما منكم من أحد إلا وله مسجد في بيته، ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم صلى الله عليه وسلم، ولو تركتم سنة نبيكم صلى الله عليه وسلم لكفرتم) ]. أورد أبو داود رحمه الله أثر ابن مسعود رضي الله تعالى عنه، وهذا الأثر العظيم عن ابن مسعود رضي الله عنه يدل على عظم شأن الجماعة وأهمية صلاة الجماعة وما كان عليه أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم من الاهتمام بصلاة الجماعة والحرص عليها وتحمل المشاق في سبيل الوصول إليها مع شدة المرض وعدم القدرة على المشي، فكان الواحد منهم يؤتى به يُهادى بين الرجلين، أي: واحد يمسك عضده الأيمن والثاني يمسك عضده الأيسر؛ لأنه لا يستطيع أن يمشي بمفرده، بل يحتاج إلى من يساعده بأن يسنده من جهة اليمين والشمال حتى يأتي إلى المسجد ويقام في الصف. فكانوا يفعلون ذلك لحرصهم على الأجر الذي يكون في صلاة الجماعة، ولمعرفتهم الأجر العظيم في ذلك، ولهذا كان الواحد منهم يصيبه المرض فلا ترضى نفسه بأن يصلي في بيته مع أنه معذور، ولو صلى في بيته فإنه يؤجر على ما كان يفعل في حال صحته وقبل مرضه من الذهاب إلى المسجد، فالله تعالى يأجره على ذلك كما جاء في الحديث الذي أشرت إليه آنفاً، والذي هو في صحيح البخاري : (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم). ثم بين أن التخلف عن الجماعة من علامات النفاق، وصفة من صفاتهم، حيث قال: [ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق] وقد جاء عن عبد الله بن عمر رضي الله تعالى عنهما أنه قال: كنا إذا فقدنا الرجل في صلاة العشاء اتهمناه، يعني: اتهمناه بالنفاق. فهذا الأثر عن ابن مسعود رضي الله عنه يدل دلالة واضحة على عظم شأن الجماعة وأهميتها، وعلى اهتمام الصحابة الكرام رضي الله عنهم وأرضاهم بها وحرصهم عليها وتحمل المشاق في سبيل الوصول إليها مع شدة المرض وعدم القدرة على المشي؛ لأنهم يعلمون الأجر العظيم في ذلك، وقد قال عليه الصلاة والسلام في حق المنافقين: (ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً)، فكان الصحابة يعلمون الأجر، ولهذا كانوا يحرصون على أن يحصلوه حتى مع شدة مرضهم. يقول عبد الله بن مسعود : (حافظوا على هؤلاء الصلوات حيث ينادى بهن) والمقصود من ذلك: المحافظة على الجماعة، وقوله: (حيث ينادى بهن) يعني: حين يقال: (حي على الصلاة حي على الفلاح) يعني أن المؤذن يقول: هلموا وأقبلوا وتعالوا، فالإنسان يحافظ على الصلوات الخمس حيث ينادى بهن، فيجيب الداعي ويترك ما وراءه من أي شاغل ويتجه إلى الصلاة ويؤدي الصلاة جماعة مع المسلمين في المساجد؛ لأن المساجد إنما بنيت لذلك، ولم تبن للمباهاة أو للزينة أو لغير ذلك، وإنما بنيت لعبادة الله عز وجل وذكره والصلاة فيها وقراءة القرآن وما إلى ذلك مما هو ذكر لله سبحانه وتعالى. قوله: [حافظوا على هؤلاء الصلوات الخمس حيث ينادى بهن؛ فإنهن من سنن الهدى] يعني: الصلوات الخمس والذهاب إلى المساجد لأدائها من سنن الهدى، يعني: من السنن والطرق والمناهج التي جاءت عن الرسول صلى الله عليه وسلم، وليس المقصود بالسنة الأمر المستحب الذي هو دون الواجب، فإن هذا سنة في اصطلاح الفقهاء؛ لأنهم قسموا الأحكام إلى: واجب، ومندوب، ومحرم، ومكروه، ومباح، فالذي أمر به على سبيل الإلزام هو الواجب، والذي أمر به أمراً غير جازم هو الذي يكون سنة ويكون مستحباً ويكون مندوباً، ولكن السنة تطلق إطلاقاً عاماً، وهو أن كل ما جاء عن رسول الله صلى الله عليه وسلم من الحق والهدى فهو سنة رسول الله صلى الله عليه وسلم ومنهجه وطريقته، وسواءٌ في ذلك ما جاء في القرآن أو ما جاء في السنة؛ لأن كل ذلك يقال له: سنة الرسول عليه الصلاة والسلام، ومنه قوله عليه الصلاة والسلام: (من رغب عن سنتي فليس مني) يعني: ما جاء به من الحق والهدى. فالسنة تطلق ويراد بها كل ما جاء عن رسول الله صلى الله عليه وسلم مع التفاوت في الحكم من حيث الإلزام بالفعل أو الترك أو كون ذلك دون الإلزام، وسواءٌ كان بالفعل أم بالترك، فهذا كله يقال له: سنة رسول الله صلى الله عليه وسلم. والسنة تطلق أربعة إطلاقات: الأول: تطلق ويراد بها كل ما جاء عن الرسول صلى الله عليه وسلم في الكتاب والسنة، فذلك كله يقال له: سنة الرسول صلى الله عليه وسلم، ومنه قوله: (من رغب عن سنتي فليس مني)، وكذلك قوله هنا: [من سنن الهدى] لأن المقصود بذلك ما جاء عن رسول الله وما كان عن هدي عن رسول الله صلى الله عليه وسلم، وليس المقصود من ذلك الأمور المندوبة التي يثاب فاعلها ولا يعاقب تاركها، فالجماعة يثاب فاعلها ويعاقب تاركها؛ لأن تاركها ترك أمراً واجباً. الثاني: تطلق ويراد بها حديث الرسول صلى الله عليه وسلم، ومن أمثلة ذلك قول العلماء من محدثين وفقهاء عندما يذكرون مسألة من المسائل: وهذه المسألة دل عليها الكتاب والسنة والإجماع، أما الكتاب فقول الله تعالى كذا، وأما السنة فقول رسول الله صلى الله عليه وسلم كذا. الثالث: تطلق السنة ويراد بها ما يقابل البدعة، أي: تطلق على أي عمل على وفق السنة مخالف للبدعة، أو ليس على وفق البدعة. والإطلاق الرابع: تطلق على المأمور به ليس على سبيل الإلزام، وهذا هو الذي يقال له: المندوب والمستحب والمسنون، فالفقهاء إذا قالوا: يسن كذا، أو يستحب كذا، أو يندب كذا، فكل هذه معناها واحد. قوله: [ولقد رأيتنا] يعني معشر أصحاب رسول الله صلى الله عليه وسلم [وما يتخلف عنها إلا منافق]، يعني أنهم لم يكونوا يتخلفون عن الصلاة، بل كانوا يحرصون على الصلاة، وعلامة المنافق أن يتخلف عن الصلاة. وقوله: [ولقد رأيتنا وإن الرجل ليهادى بين الرجلين حتى يقام في الصف] هذا فيه بيان ما كانوا عليه من الحرص والرغبة الشديدة وتحمل المشقة في سبيل الوصول إلى ذلك؛ لأنهم كانوا يعلمون الأجر العظيم في ذلك، وقد قال عليه الصلاة والسلام في حق المنافقين: (ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً). وقوله: [ما منكم من أحد إلا وله مسجد في بيته] أي: ما منكم من أحد إلا وهو يصلي في بيته، والصلاة مشروعة في البيوت، وقد جاءت السنة بالترغيب في الصلاة فيها والحث عليها، بل إن صلاة النافلة في البيت أفضل من الصلاة في المسجد، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (صلاة الرجل في بيته أفضل إلا المكتوبة) أي: فإنها لا تصلى في البيت وإنما تصلى في المسجد، وقال عليه الصلاة والسلام: (لا تجعلوا بيوتكم قبوراً) يعني: لا تجعلوها مثل القبور بأن لا يصلى فيها، بل صلوا فيها، ولذا قال: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً) يعني أنها لا تعامل البيوت معاملة المقابر التي ليست محلاً للصلاة وليست مكاناً للصلاة، وإنما يجعل لها نصيب من الصلاة، بل إن غير الفرائض أفضل أحوالها أن تؤدى في البيت وأن تكون في البيت. وقوله: [ولو صليتم في بيوتكم، وتركتم مساجدكم -أي: المساجد التي بنيت للجماعة- لتركتم سنة نبيكم] صلى الله عليه وسلم يعني: لو صليتم في بيوتكم -وما منكم من أحد إلا وله مسجد في بيته وله مكان أو أماكن يصلي فيها في بيته- وتركتم مساجدكم التي بنيت للعبادة ولإقامة الجماعة لتركتم سنة نبيكم التي جاء عن النبي صلى الله عليه وسلم الحث عليها، بل جاء التشديد في تركها، والترجمة معقودة للتشديد في ترك الجماعة. وقوله: [ولو تركتم سنة نبيكم لكفرتم] أي أن الإنسان إذا ترك السنة أو ترك السنن جره ذلك الترك إلى ترك آخر، وقد يؤدي ذلك إلى رفض السنة بأكملها، وقد يؤدي ذلك إلى ترك ما جاء عن الرسول صلى الله عليه وسلم مما هو أمر لابد منه ويؤدي تركه إلى الكفر، كترك الصلاة التي جاء عن النبي صلى الله عليه وسلم ما يدل على أن تركها كفر، حيث قال عليه الصلاة والسلام: (بين المسلم وبين الكفر أو الشرك ترك الصلاة)، وقال: (من تركها فقد كفر)، وذكر الولاة الذين يتولون وهم ظلمة وفيهم فسق فقال له الصحابة: أفلا ننابذهم بالسيف؟ فقال: (لا ما صلوا)، وهذا يدل على أن عدم الصلاة كفر، وأنهم إذا كانوا لا يصلون، وأنهم تاركون للصلاة فإنهم أتوا الكفر الذي يستحقون به الخروج عليهم، فهذا يدلنا على أن الصلاة المفروضة لازمة، وأن تركها كفر، وأما الجماعة فتركها معصية كبيرة وذنب كبير، ولا يقال له: كفر، وإنما الكفر في ترك الصلاة وعدم الإتيان بها في المسجد ولا في البيت، والعياذ بالله.
تراجم رجال إسناد أثر مسعود: ( حافظوا على هؤلاء الصلوات الخمس ... )
قوله: [ حدثنا هارون بن عباد الأزدي ]. هارون بن عباد الأزدي مقبول، أخرج حديثه أبو داود . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن المسعودي ]. المسعودي هو: عبد الرحمن بن عبد الله بن عتبة المسعودي ، وهو صدوق اختلط، وحديثه أخرجه البخاري تعليقاً، وأصحاب السنن. [ عن علي بن الأقمر ]. علي بن الأقمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأحوص ]. أبو الأحوص هو عوف بن مالك ، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: ( من سمع المنادي فلم يمنعه من اتباعه عذر ... )
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا جرير عن أبي جناب عن مغراء العبدي عن عدي بن ثابت عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من سمع المنادي فلم يمنعه من اتباعه عذر -قالوا: وما العذر؟ قال: خوف أو مرض- لم تقبل منه الصلاة التي صلى). أورد أبو داود حديث عبد الله بن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: [ (من سمع المنادي فلم يمنعه من اتباعه عذر) ] يعني: من سمع المؤذن فلم يمنعه من أن يستجيب لدعوته ويأتي إلى المسجد عذر -قيل: وما العذر؟ قال: خوف أو مرض [ (لم تقبل منه الصلاة التي صلى) ] يعني: التي صلى في بيته؛ لكونه ما أجاب الداعي، والمقصود: أنه لم يحصل له تمام القبول، وإلا فإنه قد جاء ما يدل على أن صلاة من صلى في بيته صحيحة، ولكنه يفوته خير كثير، ويفوته مضاعفة الصلاة التي تحصل لمن صلى جماعة، كما قال عليه الصلاة والسلام: (تفضل صلاة الجماعة صلاة الفذ بسبع وعشرين درجة)، أو (بخمسة وعشرين جزءاً) فهذا يدلنا على أن الصلاة تصح وأن الجماعة ليست بشرط. وبعض أهل الظاهر قال: إنها شرط. ومعنى هذا أنه لو صلى في بيته لا تصح صلاته، وأن صلاته تكون غير صحيحة، ولكن الصحيح أنها تكون صحيحة، وحديث التفضيل بسبع وعشرين درجة أو بخمسة وعشرين جزءاً يدل على صحتها، ولكن مع فوات هذا الخير الكثير، وما جاء من التشديد في ترك الجماعة يدل على أنه يفوته الخير الكثير، وأنه يحصل إثماً بذلك؛ لأنه فعل ما يستحق العقوبة عليه. والحديث ورد من طريق أخرى بلفظ: (من سمع النداء فلم يجب فلا صلاة له إلا من عذر) والمقصود أنه لا صلاة له كاملة، وليس المقصود أن صلاته وجودها كعدمها؛ لأنه قد جاء ما يدل على أن صلاته تصح، ولكنه يفوته خير كثير وثواب جزيل.
تراجم رجال إسناد حديث: ( من سمع المنادي فلم يمنعه من اتباعه عذر .. )
قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الكوفي الضبي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جناب ]. هو أبو جناب هو يحيى بن أبي حية ، ضعفوه لكثرة تدليسه، أخرج حديثه أبو داود و الترمذي و ابن ماجه . [ عن مغراء العبدي ]. مغراء العبدي مقبول، أخرج حديثه البخاري في الأدب المفرد و أبو داود . [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : روى عن مغراء أبو إسحاق ]. عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة.
حكم ترك صلاة الجماعة لعذر
وقوله: (من سمع المنادي فلم يمنعه من اتباعه عذر-قالوا: وما العذر؟ قال: خوف أو مطر- لم تقبل منه الصلاة التي صلى) الذي جاء من طريق صحيحة وثابتة: (من سمع النداء فلم يجب فلا صلاة له إلا من عذر) بدون تفسير العذر، ومعلوم أن الإنسان الذي يصلي في بيته وهو معذور غير مؤاخذ، وصلاته صحيحة، بل يحصل الأجر الذي كان يحصله حين كان صحيحاً.
شرح حديث ابن أم مكتوم: ( ... لا أجد لك رخصة )
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن عاصم بن بهدلة عن أبي رزين عن ابن أم مكتوم رضي الله عنه أنه سأل النبي صلى الله عليه وسلم فقال: (يا رسول الله! إني رجل ضرير البصر، شاسع الدار، ولي قائد لا يلائمني، فهل لي رخصة أن أصلي في بيتي؟ قال: هل تسمع النداء؟ قال: نعم، قال: لا أجد لك رخصة) ]. أورد أبو داود رحمه الله حديث عمرو بن أم مكتوم ويقال له: عبد الله رضي الله عنه أنه قال للنبي صلى الله عليه وسلم: (يا رسول الله! إني رجل ضرير البصر شاسع الدار، ولي قائد لا يلائمني، فهل لي من رخصة أن أصلي في بيتي؟ قال: هل تسمع النداء؟ قال: نعم، قال: لا أجد لك رخصة)، وهذا يدلنا على وجوب صلاة الجماعة، وذلك أنه إذا كان النبي صلى الله عليه وسلم لم يرخص لرجل أعمى في التخلف عن الجماعة فغيره من باب أولى، فهذا الحديث من الأدلة الواضحة الجلية على أن صلاة الجماعة واجبة.
تراجم رجال إسناد حديث حديث ابن أم مكتوم: ( .... لا أجد لك رخصة )
قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن بهدلة ]. عاصم بن بهدلة هو ابن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن أبي رزين ]. أبو رزين هو مسعود بن مالك ، ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن أم مكتوم ]. ابن أم مكتوم هو عمرو ويقال: عبد الله بن أم مكتوم ، صحابي مشهور، أخرج حديثه أبو داود و النسائي و ابن ماجه .
شرح حديث ابن أم مكتوم: ( يا رسول الله! إن المدينة كثيرة الهوام ... )
قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن ابن أم مكتوم رضي الله عنه قال: (يا رسول الله! إن المدينة كثيرة الهوام والسباع، فقال النبي صلى الله عليه وسلم: أتسمع حي على الصلاة حي على الفلاح؟ فحي هلا). قال أبو داود : وكذا رواه القاسم الجرمي عن سفيان ليس في حديثه: (حي هلا) ]. أورد أبو داود حديث عمرو بن أم مكتوم رضي الله عنه من طريق أخرى، وفيه أنه استأذن النبي صلى الله عليه وسلم في أن يصلي في بيته، والنبي عليه الصلاة والسلام قال: [ (هل تسمع حي على الصلاة حي على الفلاح؟ فحي هلا) ] يعني: فأقبل إذا سمعت النداء. وقوله: [ (حي على الصلاة حي على الفلاح) ] المقصود بذلك: الأذان، ولكن نص على هاتين الجملتين لأنهما هما المقصودتان في الإعلام وفي طلب الحضور إلى المسجد، وما عدا هاتين الجملتين ذكر لله، فالمقصود من الأذان هو: (حي على الصلاة حي على الفلاح)، وما سوى ذلك هو ذكر لله عز وجل يسبقه ويلحقه، وإلا فإن المقصود من الأذان هو: (حي الصلاة حي على الفلاح)، ولهذا اقتصر عليهما رسول الله صلى الله عليه وسلم بقوله: [ (هل تسمع حي على الصلاة حي على الفلاح؟) ] يعني: هل تسمع النداء الذي يقول فيه المنادي: (حي على الصلاة حي على الفلاح؟) قال: نعم، قال: [ (فحي هلا) ] يعني: أجب. وهذا معناه أنه ليس له رخصة، وهو من أوضح الأدلة الدالة على وجوب صلاة الجماعة.
تراجم رجال إسناد حديث ابن أم مكتوم: ( يا رسول الله! إن المدينة كثيرة الهوام .... )
قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا سفيان ]. سفيان هو الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عابس ]. عبد الرحمن بن عابس ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي و ابن ماجه . [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أم مكتوم ]. ابن أم مكتوم قد مر ذكره. وقوله: [ قال أبو داود : كذا رواه القاسم الجرمي ]. هو قاسم بن يزيد الجرمي ، ثقة، أخرج حديثه النسائي وحده. [ عن سفيان ليس في حديثه: (حي هلا) ]. يعني أن سفيان لم يذكر في حديثه قوله: (حي هلا) لكن لابد من أن يكون فيه شيء آخر يكون جواباً له، أي: أنه أجاب أن له رخصة أو أجاب أنه ليس له رخصة، أو ما إلى ذلك؛ لأن الكلام لا يستقيم إلا بالجواب، فإما أن يكون الجواب (حي هلا)، وإما (أجب)، وإما (ليس لك رخصة)، أو (لا أجد لك رخصة).
فضل صلاة الجماعة

شرح حديث أبي بن كعب: ( صلى بنا رسول الله يوماً الصبح فقال: أشاهد فلان؟ ... )
قال المصنف رحمه الله تعالى: [ باب في فضل صلاة الجماعة. حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن عبد الله بن أبي بصير عن أبي بن كعب رضي الله عنه قال: (صلى بنا رسول الله صلى الله عليه وسلم يوماً الصبح فقال: أشاهد فلان؟ قالوا: لا، قال: أشاهد فلان؟، قالوا: لا، قال: إن هاتين الصلاتين أثقل الصلوات على المنافقين، ولو تعلمون ما فيهما لأتيتموهما ولو حبواً على الركب، وإن الصف الأول على مثل صف الملائكة، ولو علمتم ما فضيلته لابتدرتموه، وإن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كثر فهو أحب إلى الله تعالى) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب في فضل صلاة الجماعة] يعني: بيان عظيم فضلها وعظم أجرها وجزيل الثواب عليها، وقد بين بعض ما ورد من النصوص في بيان فضل الجماعة. وقد أورد أبو داود حديث أبي بن كعب رضي الله عنه قال: (صلى بنا رسول الله صلى الله عليه وسلم يوماً الصبح فقال: أشاهد فلان؟ قالوا: لا، قال: أشاهد فلان؟ قالوا: لا)، وهذا يدل على جواز مثل هذا العمل، و ذكر أسماء في صلاة الصبح من أجل حث الناس على الحضور وكون الواحد منهم يحذر من التخلف حتى لا ينادى به حيث لا يكون موجوداً، فهذا الذي جاء عن رسول الله صلى الله عليه وسلم يدل على جواز مثل ذلك، وهو موجود في بعض البلاد، حيث ينادون بعد صلاة الفجر بأسماء أناس كبار من أهل الحي، وفي ذلك تشجيع وحث على حضور الجماعة وعلى شهود الصلاة. وقوله: [ (إن هاتين الصلاتين أثقل الصلوات على المنافقين) ] يعني صلاة الفجر والعشاء، وذلك أن هاتين الصلاتين تكتنفان الليل، فهذه في أوله وهذه في آخره، فالأولى التي هي العشاء تأتي بعد أن كدح الناس في أعمالهم في النهار وتعبوا وهم بحاجة إلى الراحة والنوم، ولهذا جاء أن النبي كان يكره النوم قبلها والحديث بعدها؛ لأن النوم قبلها يؤدي إلى فوات العشاء، والثانية التي هي صلاة الفجر تأتي في الوقت الذي طاب فيه الفراش ولذ فيه النوم، ولهذا جاء في أذان الصبح قول (الصلاة خير من النوم) يعني: هذا الذي لذ وطاب لكم، وأنتم مطمئنون إليه ومرتاحون فيه ما تدعون إليه خير منه. فهاتان الصلاتان أثقل الصلاة على المنافقين، وقوله: [ (أثقل) ] يعني أن الصلاة كلها ثقيلة عندهم، ولكن هاتين الصلاتين أثقل من غيرهما. وقوله: [ (ولو تعلمون ما فيهما لأتيتموهما ولو حبواً على الركب) ] قد جاء في حديث أبي هريرة : (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً)، وجاء أيضاً أنه قال: (والذي نفسي بيده! لو يعلم أحدهم أنه يجد عرقاً سميناًً أو مرماتين حسنتين لشهد العشاء)، أي: لو كان هناك لحم يوزع في المسجد لجاء من همه الدنيا وليس همه الآخرة إلى المسجد من أجل أن يحصل الأكل، ومن أجل أن يحصل الطعام. قوله: [ (ولو حبواً) ] (حبواً) هنا خبر لكان المحذوفة هي واسمها؛ لأن (كان) أحياناً تحذف مع اسمها لدلالة المقام أو السياق على ذلك، والتقدير: ولو كان الإتيان إليهما حبواً. فحذفت (كان) وحذف اسمها وبقي الخبر. وقوله: (وإن الصف الأول على مثل صف الملائكة) يعني أن الصف الأول له الفضيلة، والملائكة تصف عند الله عز وجل صفوفاً، فالصف الذي يكون من الملائكة أولاً مثله هذا الصف الذي يكون في المسجد، يعني أن هذا بالنسبة للملائكة والقرب من الله عز وجل، وهذا فيه الحث على المبادرة إلى الصف الأول وتحصيل الفضيلة فيه، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على فضله كما في هذا الحديث، وجاء أيضاً: (لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه). وقوله: [ (ولو علمتم ما فضيلته لابتدرتموه) ] يعني: لبادرتم ولتنافستم ولأسرعتم إلى الوصول إليه من أجل الظفر به، وهو من جنس قوله صلى الله عليه وسلم: (لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا) يعني أنه تميزهم القرعة لشدة حرصهم وكونهم وصلوا جميعاً وكل واحد يقول: أنا السابق. وقوله: [ (وإن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كثر فهو أحب إلى الله تعالى) ] وهذا يدل على فضل الجماعة؛ لأن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الواحد، وكلما كان أكثر فهو أحب إلى الله عز وجل، وهذا يدلنا على فضل الجماعة، بل وعلى فضل كثرة الجماعة، وأنه كلما كانت الجماعة أكثر فذلك أفضل وأعظم أجراً عند الله عز وجل.
تراجم رجال إسناد حديث أبي بن كعب: ( صلى بنا رسول الله يوماً الصبح فقال: أشاهد فلان؟ ... )
قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي بصير ]. عبد الله بن أبي بصير وثقة العجلي ، وأخرج حديثه أبو داود و النسائي و ابن ماجه . [ عن أبي بن كعب ]. هو أبي بن كعب صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: ( من صلى العشاء في جماعة كان كقيام نصف ليلة ... )
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا إسحاق بن يوسف حدثنا سفيان عن أبي سهل -يعني عثمان بن حكيم - حدثنا عبد الرحمن بن أبي عمرة عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من صلى العشاء في جماعة كان كقيام نصف ليلة، ومن صلى العشاء والفجر في جماعة كان كقيام ليلة) ]. أورد أبو داود رحمه الله حديث عثمان بن عفان : [ (من صلى العشاء في جماعة كان كقيام نصف ليلة) ] يعن: أن الإنسان يؤجر على ذلك بأن يكون له قيام نصف ليلة، وهذا يدل على فضل صلاة العشاء في جماعة. وقوله: [ (ومن صلى العشاء والفجر في جماعة كان كقيام ليلة) ] يعني أنه إذا صلى العشاء في جماعة كان له كقيام نصف ليلة، وإذا صلى الفجر في جماعة كان له كقيام نصف ليلة، وإذا صلاهما في جماعة كان كقيام ليلة، يعني أن من صلى هاتين الصلاتين في جماعة فكأنما صلى المسافة التي بينهما، ويكتب له قيام ليلة، وهذا يدلنا على فضل صلاة الجماعة، بل على فضل هاتين الصلاتين: صلاة العشاء وصلاة الفجر، وأن من صلاهما في جماعة كان له قيام ليلة، ومن صلى واحدة منهما جماعة كان له كقيام نصف قيام ليلة.
تراجم رجال إسناد حديث: ( من صلى العشاء في جماعة كان كقيام نصف ليلة ... )
قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إسحاق بن يوسف ]. إسحاق بن يوسف الأزرق ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان الثوري مر ذكره. [ عن أبي سهل يعني: عثمان بن حكيم ]. أبو سهل عثمان بن حكيم ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الرحمن بن أبي عمرة ]. عبد الرحمن بن أبي عمرة ولد في عهد النبي صلى الله عليه وسلم، وقال ابن أبي حاتم : ليست له صحبة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن عفان ]. عثمان بن عفان أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين صاحب المناقب الجمة والفضائل الكثيرة فرضي الله تعالى عنه.
الأسئلة

بيان وقت العصر
السؤال: رجل كان يصلي العصر حين صار ظل كل شيء مثله، فأنكر عليه صاحبه بحجة أنه حسب التوقيت لم يدخل وقت العصر إلا بعد ربع ساعة، فهل إنكاره في محله؟ الجواب: لا، ليس في محله، بل إذا كان ظل كل شيء مثله وهو متأكد من هذا فهذا الذي بينه الرسول صلى الله عليه وسلم في وقت العصر.

معنى قول جرير: جاء الخلافة أو كانت له قدراً...
السؤال: هل في هذا البيت تشبيه لله عز وجل حين قال جرير في مدح عمر بن عبد العزيز رحمه الله: جاء الخلافة إو كانت له قدراً كما أتى ربه موسى على قدر؟ الجواب: أظن أنه ليس فيه تشبيه، فموسى جاء إلى الله عز وجل على قدر، وكل شيء بقضاء وقدر، فليس هناك أي تشبيه في هذا.
حكم التقبيل في نهار رمضان
السؤال: رجل قبَّل امرأته في نهار رمضان ولم يخرج منه شيء، لكن امرأته خرج منها، فهل عليها كفارة وقضاء ذلك اليوم؟ الجواب: إذا وجد منها الإنزال فعليها قضاء ذلك اليوم، وليس عليها كفارة، وأما إذا كان الذي خرج ليس بإنزال فلا يؤثر، أي: إذا كان الذي خرج لم يخرج بشهوة وبلذة فإن هذا لا يعتبر إنزالاً، وهذا شيء لا يترتب عليه غسل، وإنما هو شيء نجس يغسل ويتوضأ منه، وأما الذي يوجب الغسل فهو خروج الشيء لشهوة، والله تعالى أعلم."


شرح سنن أبي داود - 077

شرح سنن أبي داود [077]

هناك نصوص كثيرة تدل على فضل المشي إلى المساجد، وأن من كان أبعد عن المسجد كان أعظم أجراً ممن كان أقرب منه، ومن داوم على المشي إلى الصلاة في الظلام فإنه يجازى يوم القيامة بأن يعطى نوراً تاماً يستضيء به، والجزاء من جنس العمل، وقد جاء النهي عن تشبيك الأصابع عند الخروج للصلاة وفي المسجد، فينبغي للمسلم أن يجتنب ذلك.

فضل المشي إلى الصلاة

شرح حديث: (الأبعد فالأبعد من المسجد أعظم أجراً)
قال المصنف رحمه الله تعالى: [ باب ما جاء في فضل المشي إلى الصلاة. حدثنا مسدد حدثنا يحيى عن ابن أبي ذئب عن عبد الرحمن بن مهران عن عبد الرحمن بن سعد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (الأبعد فالأبعد من المسجد أعظم أجراً) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب ما جاء في فضل المشي إلى الصلاة، أي: في فضل المشي إلى الصلاة في المساجد، وذلك يتعلق بأداء صلاة الجماعة في المساجد مع المسلمين، وفي ذلك فضل عظيم، والمشي إليها فيه رفع الدرجات وحط الخطايا، وقد ورد في ذلك أحاديث عن رسول الله صلى الله عليه وسلم تدل على فضل الذهاب إلى المساجد وأداء الصلاة في المساجد؛ وذلك أن المؤذن عندما يؤذن يقول: حي على الصلاة حي على الفلاح، يعني: تعالوا وهلموا وأقبلوا، فالذي يجيب الدعوة ويجيب النداء ويذهب إلى المسجد يكتب الله له بذهابه إلى المسجد ورجوعه من المسجد إلى بيته حسنات ويحط عنه خطايا، ويكون في صلاة ما دام ينتظر الصلاة. أورد أبو داود رحمه الله عدة أحاديث، منها: حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الأبعد فالأبعد من المسجد أعظم أجراً) يعني: أنه كلما كان الإنسان أبعد عن المسجد فإنه تكثر خطواته في الذهاب والإياب، وكل خطوة يخطوها الإنسان يرفع له بها درجة ويحط عنه بها خطيئة، وكلما زادت الخطا زاد الثواب وزاد الأجر، ولهذا قال: (الأبعد فالأبعد من المسجد أعظم أجراً) يعني: أن كل من كان أبعد من المسجد ومشى إلى المسجد ليؤدي الصلاة فإنه يكون أعظم أجراً؛ لأن كل خطوة يخطوها الإنسان في ذهابه إلى المسجد يرفع له بها درجة ويحط عنه بها خطيئة، وكذلك في رجوعه من المسجد إلى بيته. فإذاً: هذا يدل على فضل المشي إلى المساجد، وعلى أن كثرة الخطى إلى المساجد فيها كثرة الثواب وزيادة الثواب عند الله عز وجل، ولهذا قال: (الأبعد فالأبعد من المسجد أعظم أجراً) فكل من كان أبعد يكون أعظم أجراً ممن كان أقرب منه؛ لأن الخطوات تتفاوت في البعد عن المسجد والقرب من المسجد، وكلما زادت الخطوات زادت رفعة الدرجات، وكذلك زاد حط الخطايا ومحو السيئات.
تراجم رجال إسناد حديث: (الأبعد فالأبعد من المسجد أعظم أجراً ...)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب مشهور بنسبته إلى أحد أجداده، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن مهران ]. عبد الرحمن بن مهران مجهول، أخرج حديثه أبو داود و ابن ماجة . [ عن عبد الرحمن بن سعد ]. عبد الرحمن بن سعد ثقة، أخرج حديثه مسلم و أبو داود و ابن ماجة . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و أبو سعيد الخدري و أنس بن مالك و جابر بن عبد الله الأنصاري و ابن عباس وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، هؤلاء هم الصحابة السبعة المعروفون بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه مجهول، ولكن وردت أحاديث كثيرة تدل على فضل المشي إلى المساجد، فهذا الحديث وإن كان فيه من هو مجهول إلا أن معناه صحيح وثابت عن رسول الله صلى الله عليه وسلم من طرق كثيرة.
شرح حديث: (... أنطاك الله عز وجل ما احتسبت كله أجمع)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا سليمان التيمي أن أبا عثمان حدثه عن أبي بن كعب قال: (كان رجل لا أعلم أحداً من الناس ممن يصلي القبلة من أهل المدينة أبعد منزلاً من المسجد من ذلك الرجل، وكان لا تخطئه صلاة في المسجد، فقلت: لو اشتريت حماراً تركبه في الرمضاء والظلمة! فقال: ما أحب أن منزلي إلى جنب المسجد، فنمي الحديث إلى رسول الله صلى الله عليه وسلم، فسأله عن قوله ذلك؟ فقال: أردت يا رسول الله! أن يكتب لي إقبالي إلى المسجد ورجوعي إلى أهلي إذا رجعت، فقال: أعطاك الله ذلك كله، أنطاك الله جل وعز ما احتسبت كله أجمع) ]. أورد أبو داود رحمه الله حديث أبي بن كعب رضي الله عنه قال: (كان رجل من الأنصار ليس هناك أحد أبعد منزلاً منه من المسجد) يعني: أن بيته هو أبعد البيوت عن المسجد، ولا يعرف أحداً أبعد من ذلك الرجل، وكان ذلك الرجل يحرص على أن يأتي إلى المسجد ويصلي صلاة الجماعة فيه. قوله: (وكان لا تخطئه صلاة في المسجد) يعني: كان مواظباً على الصلاة. ولا تخطئه صلاة مع أن منزله بعيد من المسجد. قوله: (فقلت له: لو أنك اشتريت حماراً تركبه في الرمضاء وفي الظلمة، فقال: ما أحب أن يكون منزلي قرب المسجد) يعني: أنا يعجبني أن يكون بيتي بعيداً من المسجد؛ لأنني أريد أن يكون إقبالي إلى المسجد من بيتي وانصرافي من المسجد إلى بيتي أن يكتب الله لي ذلك، فبلغ ذلك رسول الله صلى الله عليه وسلم فسأله، (فقال له: إنني أريد أن يكتب الله لي إقبالي إلى المسجد ورجوعي إلى أهلي إذا رجعت، فقال عليه الصلاة والسلام: قد جمع الله لك ذلك كله) يعني: أنه حقق لك ما أردت من كتابة إقبالك وإدبارك. وهذا فيه دليل على أن كتابة الحسنات ورفع الدرجات وحط الخطايا ليس خاصاً بالذهاب إلى المسجد، وإنما هو في الذهاب والإياب، فكون الإنسان ذهب لأداء العبادة وكونه رجع من المسجد بعد أن أدى العبادة كل ذلك يكتب له حسنات، ويرفع له به درجات ويحط عنه به خطايا، فقال عليه الصلاة والسلام: (قد جمع الله لك ذلك كله، أو أنطاك الله جل وعز ما احتسبت كله أجمع)، يعني: هذا الذي احتسبت ثوابه عند الله ورجوت ثوابه عند الله ورجوت أن يكتب الله لك ذلك في الذهاب والإياب قد كتب الله لك أجر ذلك، أو أعطاك الله ما أردت كله أجمع. وهذا الحديث هو بمعنى الحديث المتقدم الذي فيه رجل مجهول ويدل على ما دل عليه؛ فإن فيه أن الرجل كان بعيداً من المسجد، وقد أخبره الرسول صلى الله عليه وسلم كلما خطا خطوة يثاب عليها في الذهاب والإياب، فدل ذلك على فضل الذهاب إلى المساجد، وأنه كلما كان الشخص أبعد كان أعظم أجراً عند الله عز وجل. قوله: (أنطاك الله جل وعز ما احتسبت كله أجمع). أنطاك هي بمعنى: أعطاك. قوله: (ما احتسبت كله أجمع) يعني: مما أردت من الثواب على مجيئك إلى المسجد وانصرافك من المسجد إلى بيتك، وهذا فيه فضل المشي إلى المساجد.
تراجم رجال إسناد حديث: (... أنطاك الله عز وجل ما احتسبت كله أجمع)
قوله: [ حدثنا عبد الله بن محمد النفيلي ] هو عبد الله بن محمد بن علي بن نفيل النفيلي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان التيمي ]. هو سليمان بن طرخان التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا عثمان حدثه ]. هو أبو عثمان النهدي عبد الرحمن بن مل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب. ]. أبي بن كعب صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
تفضيل الصلاة في بعض المساجد على بعض
من المعلوم أن الصحابة رضي الله عنهم وأرضاهم كانوا يحرصون على الذهاب إلى مسجد الرسول صلى الله عليه وسلم والصلاة معه في مسجده، وليس هناك شيء يشير إلى أن هناك مساجد كانت أقرب منه إلى هذا الرجل، والمسجد كلما كان أكثر جماعة فلا شك أنه أفضل؛ وكلما كان أبعد كان أفضل، ولكن مسجد الرسول صلى الله عليه وسلم له ميزة على غيره من جهة أن الصلاة فيه بألف صلاة، والمساجد إذا كثرت الجماعة فيها أو كانت أقدم أو كانت أبعد لا شك أن فيها زيادة فضل، وكون الإنسان يذهب إلى المسجد النبوي ولو كان هناك مساجد قريبة من بيته إذا تمكن من ذلك لا شك أن فيه هذا الفضل العظيم الذي ليس هناك من المساجد لها هذا الفضل إلا المسجد الحرام، فإنه أفضل منه، كما جاء عن النبي صلى الله عليه وسلم أنه قال: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام) وقد جاء أن المسجد الحرام بمائة ألف صلاة. ولا شك أن الذي يمشي ويكون أكثر تعباً وأكثر نصباً يكون أكثر أجراً، والأجر على قدر المشقة، والذي يركب يحصل أجراً، وفضل الله واسع، ولكنهم متفاوتون، فالذي يمشي أعظم أجراً من الذي يركب.
شرح حديث: (من خرج من بيته متطهراً إلى صلاة مكتوبة)
[ حدثنا أبو توبة حدثنا الهيثم بن حميد عن يحيى بن الحارث عن القاسم أبي عبد الرحمن عن أبي أمامة رضي الله عنه أن رسول الله صلى الله عليه سلم قال: (من خرج من بيته متطهراً إلى صلاة مكتوبة فأجره كأجر الحاج المحرم، ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر المعتمر، وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين) ]. أورد أبو داود رحمه الله حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من خرج من بيته متطهراً إلى صلاة مكتوبة فأجره كأجر الحاج المحرم) يعني: من توضأ وخرج إلى المسجد يريد أن يؤدي فريضة من الفرائض التي فرضها الله عليه وهي الصلوات الخمس يكون أجره كأجر الحاج المحرم الذي تلبس بلباس الحج، يعني: أن الله تعالى يثيبه مثل خروج الحاج المحرم، فهذا خرج ليؤدي صلاة مكتوبة والمحرم خرج ليؤدي عبادة عظيمة، فأجر هذا كأجر هذا، وفضل الله واسع. قوله: [ (ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر المعتمر) ]. التسبيح هو صلاة النافلة، والمقصود بالضحى صلاة الضحى، يعني: أنه خرج ليؤديها، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (صلاة الرجل في بيته أفضل إلا المكتوبة) وكل الصلوات هي في البيوت أفضل منها في المساجد إلا الفرائض؛ فإنه يجب أن تؤدى في المساجد. وهنا ذكر صلاة النافلة أو الذهاب إلى النافلة فمن أهل العلم من قال: إن ذلك قد يكون فيه استثناء لتلك الصلاة بأنها تكون في المسجد ولها ذلك الفضل، ويمكن أن يقال: إنها إذا أديت في المسجد لها ذلك الفضل، ولكن ما جاء عن النبي صلى الله عليه وسلم من قوله: (صلاة الرجل في بيته أفضل إلا المكتوبة) يدل على أن من تمكن من أداء النافلة في المسجد ولكنه فعلها في البيت فإن صلاته في البيت تكون أفضل وأعظم أجراً من صلاته في المسجد. ويمكن أن ذلك يتحقق في الذهاب إلى قباء، فكون من كان ففي المدينة يتوضأ في بيته ثم يذهب إلى قباء فيصلي فيه ركعتين يكون له كأجر عمرة، كما جاء ذلك عن رسول الله صلى الله عليه وسلم؛ وذلك لقوله صلى الله عليه وسلم: (من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان كأجر عمرة) ولكن الحديث الذي هنا عام ولا شك أن مقتضاه يتحقق بما جاء في قصة قباء، ولكن من قدر على أن يؤدي النوافل في المسجد وتركها في المسجد وأداها في البيت يكون ذلك أعظم أجراً له عند الله؛ لقوله صلى الله عليه وسلم: (صلاة الرجل في بيته أفضل إلا المكتوبة) وكان عليه الصلاة والسلام يصلي النوافل في البيت ثم يخرج ويصلي بالناس، ثم يرجع من المسجد ويصلي النوافل البعدية في بيته صلى الله عليه وسلم. قوله: [ (وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين) ]. يعني: أنه يرفع شأنه عند الله عز وجل، وترفع درجته عند الله عز وجل ما دام أنه صلى صلاة على إثر صلاة وكان ما بينهما خالياً من اللغو، وليس فيه إلا ذكر الله عز وجل، ولا يأتي بسيئات وبكلام سيئ ولغو بين تلك الصلاتين، فمن كان كذلك فإن هذا في أعلى الدرجات وفي أعلى المنازل، ويكتب الله ذلك له ويثبته عنده. فهذا الحديث فيه فضل الذهاب إلى المساجد وفضل متابعة الذهاب إلى المساجد وفضل السلامة من اللغو ومن الكلام السيئ بين الصلوات، ومن المعلوم أن الإنسان إذا أدى الصلوات الخمس وحفظ لسانه فيما بين كل صلاة وصلاة، فلا شك أنه على خير، ولا شك أن ذلك يرفع شأنه ودرجته عند الله عز وجل.
تراجم رجال إسناد حديث: (من خرج من بيته متطهراً إلى صلاة مكتوبة ...)
قوله: [ حدثنا أبو توبة ]. هو الربيع بن نافع الحلبي وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي. [ حدثنا الهيثم بن حميد ]. الهيثم بن حميد صدوق، أخرج له أصحاب السنن. [ عن يحيى بن الحارث] يحيى بن الحارث ثقة، أخرج له أصحاب السنن. [ عن القاسم أبي عبد الرحمن ]. القاسم أبي عبد الرحمن وهو القاسم بن عبد الرحمن وهو صدوق يغرب كثيراً، أخرج له البخاري في الأدب المفرد وأصحاب السنن، وهو ممن وافقت كنيته اسم أبيه، وهذا نوع من أنواع علوم الحديث، وفائدة معرفته ألا يظن التصحيف، فالذي يعرفه ابن عبد الرحمن لو رآه ( أبي عبد الرحمن ) وهو لا يعرف أن كنيته أبو عبد الرحمن يظن أن وقع تصحيف بين ابن وأبي، والتصحيف بين ابن وأبي قريب، ولكن الإنسان إذا عرف أن هذا الرجل كنيته تطابق اسم أبيه يزول هذا الاحتمال وهذا الإشكال الذي قد يتصوره؛ لأنه لا يعرفه إلا ابن عبد الرحمن ، فإذا رآه ( أبي عبد الرحمن ) قال: هذا فيه تصحيف فبدل ابن جاءت أبي، فهو إن جاء القاسم بن عبد الرحمن فهو كلام صحيح، وإن جاء القاسم أبي عبد الرحمن فهو صحيح؛ لأنه أبو عبد الرحمن وهو ابن عبد الرحمن . [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (صلاة الرجل في جماعة تزيد على صلاته في بيته ...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمساً وعشرين درجة؛ وذلك بأن أحدكم إذا توضأ فأحسن الوضوء وأتى المسجد لا يريد إلا الصلاة ولا ينهزه إلا الصلاة، ثم لم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد، فإذا دخل المسجد كان في صلاة ما كانت الصلاة هي تحبسه، والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه، ويقولون: اللهم اغفر له، اللهم ارحمه، اللهم تب عليه، ما لم يؤذ فيه أو يحدث فيه) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: قال صلى الله عليه وسلم: (صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمساً وعشرين درجة، وذلك بأنه إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يريد إلا الصلاة، ثم لم يخط خطوة إلا رفع الله له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد، فإذا دخل المسجد فهو في صلاة ما دام ينتظر الصلاة، ويقولون: اللهم اغفر له، اللهم ارحمه، اللهم تب عليه، ما لم يؤذ فيه أو يحدث فيه) يعني: ما لم يحصل منه إيذاء لأحد بالقول والفعل، أو ما لم يحصل منه حدث، وهو نقض الوضوء، وهذا فيه دليل على فضل صلاة الجماعة، ودليل على أن الإنسان لو صلى في بيته صحت صلاته، ولكنه ترك واجباً عليه، وهذا الحديث يدل على أن صلاة الجماعة واجبة وليست بشرط؛ لأنها لو كانت شرطاً ما صحت الصلاة في غير المسجد، ولكن كونها تفضل على صلاته في بيته وصلاته في سوقه خمساً وعشرين درجة يدل على أن صلاته في بيته صحيحة ولكنه فاته خير كثير وأثم في تركه واجباً، ولكن الصلاة المفروضة أداها ولا يقال: إنه لم يصل، بل قد صلى، ولكن فاته ذلك الخير الكثير وتلك المضاعفة العظيمة التي تصل إلى خمس وعشرين درجة، وفي بعض الأحاديث إلى سبع وعشرين درجة. وقوله: [ (صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمساً وعشرين درجة) ]. يعني: إذا كان في السوق وفي المتجر أو في محل البيع والشراء يصلي فإنه يكون قد صلى في غير المسجد، وصلاته في الجماعة تزيد على صلاته في سوقه وفي بيته خمساً وعشرين درجة. وصلاة الجماعة في البيوت لا تكفي، بل لابد من أدائها في المسجد، والرسول صلى الله عليه وسلم لما هم بتحريق البيوت على أصحابها لم يسأل: هل يصلون جماعة في البيت؟ لأن المساجد هي محل الجماعة، ولا يجوز للناس أن يصلوا في بيوتهم جماعة، وإنما يصلون في المساجد لا في البيوت. قوله: [ (وذلك بأن أحدكم إذا توضأ فأحسن الوضوء وأتى المسجد لا يريد إلا الصلاة ولا ينهزه إلا الصلاة) ] هذا فيه بيان هذا التفاضل وأن له أسباباً، وذلك أن الإنسان إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا ينهزه إلا الصلاة ولا يخرجه إلا الصلاة، والباعث له والحافز له والدافع له من خروجه من بيته هو الصلاة. قوله: [ (ثم لم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد) ]. يعني: أن كل خطوة يخطوها من بيته إلى المسجد يرفع الله له بها درجة ويحط عنه بها خطيئة حتى يدخل المسجد، فإذا دخل المسجد وصلى ما أمكنه فهو على خير عظيم، وإذا جلس ينتظر الصلاة فهو في صلاة ما انتظر الصلاة. قوله: [ (فإذا دخل المسجد كان في صلاة ما كانت الصلاة هي تحبسه) ]. يعني: أنه إذا كان جالساً ينتظر الصلاة ولا يمنعه من أن يخرج من المسجد إلا أنه ينتظر الصلاة والصلاة هي التي تحبسه وتجعله يجلس فإنه في صلاة. قوله: [ (والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه) ]. يعني: إذا صلى وجلس في مصلاه فإن الملائكة تدعو له وتقول: اللهم اغفر له، اللهم ارحمه، اللهم تب عليه. قوله: (ما لم يؤذ أو يحدث) يعني: ما لم يؤذ أحداً بقوله أو فعله، أي: بلسانه أو يده. قوله: (أو يحدث) يعني: ينقض الوضوء، وهذا يدل على فضل كون الإنسان يكون على طهارة في المسجد، وأن الملائكة تستغفر له وتترحم عليه وتدعو له ما لم يؤذ أو يحدث. قوله: (ما دام في مجلسه الذي صلى فيه) هذا لا شك أنه واضح، فمن صلى وجلس في البقعة التي صلى فيها لا شك أنه يحوز هذا الأجر، وهذا أمر لا إشكال فيه، ولكن كونه يتحول من مكان إلى مكان لأمر يقتضي ذلك أو لحاجة تدعو إلى ذلك نرجو أن يكون له ذلك الفضل وله ذلك الثواب.
تراجم رجال إسناد حديث: (صلاة الرجل في جماعة تزيد على صلاته في بيته ...)
قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو الأعمش سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان المدني وهو ثقة، أخرج له أصحاب الكتب الستة، وكنيته أبو صالح وهو مشهور بكنيته هذه، واسمه ذكوان ولقبه السمان أو الزيات ؛ لأنه كان يجلب الزيت والسمن، فيقال له: السمان ، ويقال له: الزيات ، وهو كثير الرواية عن أبي هريرة ، وكذلك يروي عن غيره. لكنه كثير الرواية عن أبي هريرة . [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث: (الصلاة في جماعة تعدل خمساً وعشرين صلاة ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا أبو معاوية عن هلال بن ميمون عن عطاء بن يزيد عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: (الصلاة في جماعة تعدل خمساً وعشرين صلاة، فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة). قال أبو داود : قال عبد الواحد بن زياد في هذا الحديث: (صلاة الرجل في الفلاة تضاعف على صلاته في الجماعة) وساق الحديث ] . أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (صلاة الرجل في جماعة تعدل خمساً وعشرين صلاة) وهذا فيه بيان أن الحديث السابق يبين هذا الحديث، وأن المقصود أنها تضاعف هذه المضاعفة، فتكون صلاته الواحدة بخمس وعشرين صلاة. قوله: (فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة)، يعني: أنها تضاعف هذا المضاعفة، ولعل هذه المضاعفة سببها كون الإنسان يحرص عليها في السفر مع وجود التعب ومع وجود النصب والمشقة، فمع ذلك يكون فيها ذلك الأجر وذلك الفضل العظيم. ويحتمل أن ذلك حيث تكون الفتن وعزلة الناس وكون الإنسان يكون معه غنم يرعاها ويعبد الله عز وجل، وقد جاء في ذلك أحاديث عن رسول الله صلى الله عليه وسلم، ولكن من يستطيع مخالطة الناس والصبر على أذاهم ويتمكن من ذلك، فإن ذلك أعظم أجراً من العزلة ومن الانفراد، ولكن ذكر الفلاة هنا يدل على عظم أجر الصلاة في السفر مع حصول المشقة والنصب والتعب، وأنه لو صلاها وحده في الفلاة وهو مسافر فإن الله تعالى يكتب له ذلك الأجر العظيم، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم) ، وهذا فيه بيان فضل المحافظة على الصلاة دائماً وأبداً ولاسيما في حال الأسفار وفي الفلوات، وكون الإنسان يكون وحده لا يطلع عليه إلا الله عز وجل ولا يراه إلا الله سبحانه وتعالى، فتكون مراقبته لله عز وجل وتقواه لله سبحانه وتعالى تدفعه وتجعله يحافظ على الصلوات الخمس، سواء كان ذلك حصله عن طريق وجود الجماعة أو أنه كان بمفرده وحافظ على الصلاة، فإنه يحصل هذا الأجر العظيم من الله سبحانه وتعالى. وفي حديث عبد الواحد الذي ذكره أبو داود بيان أن تلك الصلاة التي يصليها تضعف على صلاة الجماعة بخمسين صلاة، يعني: ليس الأمر مقصوراً على كونه يصلي وحده، بل أيضاً على صلاة الجماعة.
تراجم رجال إسناد حديث: (الصلاة في جماعة تعدل خمساً وعشرين صلاة ...)
قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى بن الطباع وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا أبو معاوية عن هلال بن ميمون ]. [ أبو معاوية مر ذكره، و هلال بن ميمون الجهني صدوق، أخرج له أبو داود وابن ماجة . [ عن عطاء بن يزيد ]. هو عطاء بن يزيد الليثي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو أبو سعيد سعد بن مالك بن سنان الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته أبي سعيد ، واسمه سعد بن مالك بن سنان ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : قال عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة.
ما جاء في المشي إلى الصلاة في الظلم

شرح حديث: (بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة)
قال المصنف رحمه الله تعالى: [ باب ما جاء في المشي إلى الصلاة في الظلم. حدثنا يحيى بن معين حدثنا أبو عبيدة الحداد حدثنا إسماعيل أبو سليمان الكحال عن عبد الله بن أوس عن بريدة عن النبي صلى الله عليه وسلم قال: (بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب ما جاء في المشي إلى الصلاة في الظلم. لما ذكر في الترجمة السابقة فضل المشي إلى الصلاة مطلقاً، وكان في بعض الأحوال يوجد الظلام، وفي ذلك زيادة المضرة والمشقة، ذكر عن النبي صلى الله عليه وسلم ما يدل على فضل الذهاب إلى المسجد في شدة الظلام. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة) وهذا كما جاء عن النبي صلى الله عليه وسلم في الحديث الآخر: (حفت الجنة بالمكارة) يعني: أن الطريق إلى الجنة فيه تعب وفيه نصب يحتاج إلى صبر؛ فالإنسان يحتاج إلى صبر على طاعة الله وصبر عن معاصي الله، فيجب الصبر على الطاعة ولو شقت على النفوس، ويحرص على أن يذهب إلى المساجد ولو في الظلام، ولو في شدة الحر، ولو في شدة البرد؛ لأن حصول المشقة وحصول النصب فيه زيادة في الأجر وفيه الثواب العظيم من الله سبحانه وتعالى. وقوله: (بشر المشائين) أي: الذين يمشون إلى المساجد. قوله: (في الظلم) يعني: في حال الظلام وفي شدة الظلام، وهذا إنما يكون في الفجر وفي العشاء؛ ولهذا جاء أن هاتين الصلاتين هما أثقل الصلاة على المنافقين، وفيهما ما فيهما من النصب؛ ولهذا فإن الذهاب إلى المساجد في شدة الظلام فيه هذا الثواب العظيم من الله عز وجل. قوله: (بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة) لأنهم مشوا في الظلام فيجازيهم الله عز وجل بأن يجعل لهم نوراً تاماً يوم القيامة يبصرون به ويمشون به، والجزاء من جنس العمل، وكما أن هذا فيه مشي في الظلام فإنه يقابله نور، وجزاؤه نور يحصل يوم القيامة، كما جاء في فضل الصيام أن الصائمين يدخلون من باب يقال له: الريان؛ لأنهم عطشوا أنفسهم؛ فجوزوا أن يدخلوا من باب يشعر بالري الذي هو ضد الظمأ. فهؤلاء لما مشوا في الظلمات إلى المساجد، وحرصوا على الذهاب إلى المساجد في الظلمات يجازيهم الله عز وجل بأن يجعل لهم نوراً يمشون به يوم القيامة يضيء لهم جزاءاً وفاقاً، والجزاء من جنس العمل، فكما أنهم مشوا في الظلام فالله يعوضهم نوراً يستضيئون به يوم القيامة.

تراجم رجال إسناد حديث: (بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عبيدة الحداد ]. هو عبد الواحد بن واصل السدوسي وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل أبو سليمان الكحال ]. إسماعيل أبو سليمان الكحال صدوق يخطئ، أخرج له أبو داود و الترمذي . [ عن عبد الله بن أوس ]. عبد الله بن أوس لين الحديث، أخرج له أبو داود و الترمذي . [ عن بريدة ]. هو بريدة بن الحصيب صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث صححه الألباني ، وفيه راو لين الحديث، وفيه راو صدوق يخطئ، وله طرق أخرى، ومنها: حديث أنس عند ابن ماجة نحوه.
ما جاء في الهدي في المشي إلى الصلاة

شرح حديث: (إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى المسجد ...)
قال المصنف رحمه الله تعالى: [ باب ما جاء في الهدى في المشي إلى الصلاة. حدثنا محمد بن سليمان الأنباري أن عبد الملك بن عمرو حدثهم عن داود بن قيس قال: حدثني سعد بن إسحاق حدثني أبو ثمامة الحناط : (أن كعب بن عجرة رضي الله عنه أدركه وهو يريد المسجد؛ أدرك أحدهما صاحبه، قال: فوجدني وأنا مشبك بيدي، فنهاني عن ذلك وقال: إن رسول الله صلى الله عليه وسلم قال: إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى المسجد فلا يشبكن يديه؛ فإنه في صلاة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب ما جاء في الهدى في المشي إلى الصلاة، والمقصود الهيئة والطريقة والسيرة التي ينبغي أن يكون عليها الإنسان، والآداب التي ينبغي أن يتأدب بها الإنسان وهو خارج إلى الصلاة؛ والمقصود هنا ذكر بعض الأمور التي لا تنبغي أن يكون الإنسان متصفاً بها في ذهابه إلى الصلاة. أورد أبو داود رحمه الله حديث كعب بن عجرة رضي الله عنه وفيه أن أبا ثمامة الحناط كان يريد الذهاب إلى المسجد فأدركه كعب بن عجرة وهو ذاهب إلى المسجد، وكان أبو ثمامة الحناط قد شبك بين أصابعه، فنهاه عن ذلك كعب بن عجرة وقال: إن النبي صلى الله عليه وسلم قال: (إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى المسجد فلا يشبكن يديه) يعني: لا يشبكن بين أصابعه؛ وذلك بأن يدخل الأصابع بعضها في بعض فيشبكها. قوله: (فإنه في صلاة) يعني: ما دام متجهاً إلى الصلاة فهو في صلاة، فلا يشبكن بين أصابعه لا في الطريق ولا في المسجد. وحديث كعب بن عجرة يدلنا على أن الهيئة التي يكون عليها الإنسان وهو خارج إلى المسجد أنه لا يشبك بين أصابعه، وهذا من الهدي ومن السمت والطريقة والهيئة التي يكون عليها الإنسان وهو خارج إلى المسجد؛ لأنه في صلاة، وهذا فيما إذا كان في الصلاة وقبل الصلاة، أما بعد الصلاة فقد جاء عن النبي صلى الله عليه وسلم أنه شبك بين أصابعه، كما جاء في حديث ذي اليدين الذي في الصحيحين (أنه صلى الله عليه وسلم لما صلى الظهر أو العصر صلاها ركعتين فقط، ثم تقدم إلى خشبة معروفة في المسجد واستند عليها وشبك بين أصابعه، فقال رجل من أصحاب رسول الله صلى الله عليه وسلم في يديه طول يقال له: ذو اليدين: أقصرت الصلاة أم نسيت يا رسول الله؟! قال: لم أنس ولم تقصر، قال: بل نسيت يا رسول الله! فالتفت عليه الصلاة والسلام إلى الصحابة وقال: أكما يقول ذو اليدين ؟ قالوا: نعم، فقام وصلى الركعتين الباقيتين). وبعض أهل العلم قال في الجمع بين هذه الأحاديث: إن هذا يحمل على ما دل عليه وهذا يحمل على ما دل عليه وهذا جمع بين الأحاديث، وبعضهم قال: إن الأحاديث التي في الصحيحين أقوى من الأحاديث التي في غيرهما، ولكن الجمع مقدم على الترجيح وعلى النسخ، وفي إعمال كل ما جاء من التشبيك وعدمه إعمال للأحاديث جميعاً، فيجوز بعد الصلاة ولا يجوز في الصلاة ولا قبل الصلاة، وهذا هو التوفيق بين الأحاديث التي وردت في ذلك عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى المسجد ...)

قوله: [ حدثنا محمد بن سليمان الأنباري]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود وحده. [ أن عبد الملك بن عمرو حدثهم ]. هو أبو عامر العقدي وهو ثقة، أخرج له أصحاب الكتب الستة، وكثيراً ما يأتي ذكره بكنيته أبي عامر ، وهنا جاء باسمه عبد الملك بن عمرو . [ عن داود بن قيس ]. داود بن قيس ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني سعد بن إسحاق ]. سعد بن إسحاق ثقة، أخرج له أصحاب السنن. [ حدثني أبو ثمامة الحناط ]. أبو ثمامة الحناط مجهول الحال، أخرج له أبو داود . [ أن كعب بن عجرة ]. كعب بن عجرة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه هذا الرجل المجهول، لكن قد جاءت أحاديث كثيرة عديدة تدل على ما دل عليه.
شرح حديث: (إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى الصلاة ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن معاذ بن عباد العنبري حدثنا أبو عوانة عن يعلى بن عطاء عن معبد بن هرمز عن سعيد بن المسيب قال: حضر رجل من الأنصار الموت فقال: إني محدثكم حديثاً ما أحدثكموه إلا احتساباً، سمعت رسول الله صلى الله عليه وسلم يقول: (إذا توضأ أحدكم فأحسن الوضوء، ثم خرج إلى الصلاة، لم يرفع قدمه اليمنى إلا كتب الله عز وجل له حسنة، ولم يضع قدمه اليسرى إلا حط الله عز وجل عنه سيئة، فليقرب أحدكم أو ليبعد، فإن أتى المسجد فصلى في جماعة غفر له، فإن أتى المسجد وقد صلوا بعضاً وبقي بعض صلى ما أدرك وأتم ما بقي كان كذلك، فإن أتى المسجد وقد صلوا فأتم الصلاة كان كذلك)]. أورد أبو داود حديث رجل من الأنصار يرويه عنه سعيد بن المسيب رحمه الله أنه لما حضره الموت قال: (إني محدثكم حديثاً لا أحدثكموه إلا احتساباً) يعني: أنه يرجو الثواب من الله عز وجل في ذلك، وليأخذ الناس بما جاء عن رسول الله صلى الله عليه وسلم مما يرويه لهم من الحديث، قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا توضأ أحدكم فأحسن الوضوء) وإحسان الوضوء يكون بإسباغه، وذلك بكونه يتأكد من كون الماء جاء على جميع أعضاء الوضوء بحيث لم يترك شيئاً لم يصل إليه الماء، ثم أيضاً يأتي به بثلاث غسلات ولا يزيد على ذلك. إذاً: فإحسان الوضوء هو كون الإنسان يأتي به مستوعباً لا يترك موضعاً أو شيئاً من أعضاء الوضوء لم يصل إليه الماء، ثم يغسل أعضاءه ثلاث مرات، هذا هو إسباغ الوضوء. قوله: (ثم خرج إلى الصلاة لم يرفع قدمه اليمنى إلا كتب الله له بها درجة، ولم يضع رجله اليسرى إلا حط الله عنه بها سيئة) والأحاديث التي تقدمت تدل على هذا، ومنها: قوله صلى الله عليه وسلم: (لا يخطو خطوة إلا رفع الله له بها درجة وحط عنه بها خطيئة)؛ فكلما رفع الإنسان قدمه فإن الله تعالى يرفع له بها درجة، وكلما وضعها حط الله تعالى عنه بها خطيئة، ولا بد من رفع ووضع، فالرفع فيه رفع درجات والوضع فيه حط خطايا، وذلك فضل من الله عز وجل. قوله: (فليقرب أحدكم أو ليبعد) يعني: فليقرب بيته أو يبعد من المسجد، والمسافة كلما زادت كان أعظم، وهذا مثل الحديث الذي تقدم (أن الأبعد فالأبعد إلى المسجد أعظم أجراً). قوله: (فإن أتى المسجد فصلى في جماعة غفر له) يعني: لو أتى المسجد وصلى جماعة فإنه يغفر له. قوله: (فإن أتى المسجد وقد صلوا بعضاً وبقي بعض صلى ما أدرك وأتم ما بقي) يعني: إن فاتته بعض الصلاة صلى ما أدرك وأتم ما بقي، وهذا معناه: أنه يصلي معهم ما أدرك وما بقي فإنه يتمه بعد الصلاة. وهذا فيه دليل على أن ما يقضيه المسبوق بعد السلام هو آخر صلاته؛ لأنه قال: (أتم ما بقي) يعني: أن ما يدركه المسبوق مع الإمام هو أول صلاته وما يقضيه بعد سلام الإمام هو آخر صلاته، وسيأتي في بعض الأحاديث: (ما أدركتم فصلوا وما فاتكم فأتموا) وهو دليل على أن ما يقضيه المسبوق هو آخر صلاته وليس أول صلاته. وقوله: (كان كذلك) يعني: غفر له؛ لأنه خرج من بيته متوضئاً يريد الصلاة، وهذا فيما إذا لم يكن ذلك تكاسلاً وعادة، فإذا كان الإنسان حريصاً على الصلاة ولكن حصل أن فاتته الصلاة فإنه يعذر، وأما أن يكون الإنسان عادته أن يتكاسل ويتأخر عن الصلاة فهذا لا ينبغي، فالإنسان عليه أن يحرص على أن يذهب إلى المساجد وأن يبكر إليها. وهذا يدلنا على فضل الذهاب إلى المساجد وأن فيه الأجر العظيم من الله، وسواء أدرك الصلاة كلها أو أدرك بعضها أو لم يدرك شيئاً ولكنه صلى في المسجد، فإنه بذلك يحصل الأجر العظيم والثواب الجزيل من الله سبحانه وتعالى.
تراجم رجال إسناد حديث: (إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى الصلاة ...)
قوله: [ حدثنا محمد بن معاذ بن عباد العنبري ]. محمد بن معاذ بن عباد العنبري صدوق يهم، أخرج له مسلم وأبو داود . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى بن عطاء ]. يعلى بن عطاء ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن معبد بن هرمز ]. معبد بن هرمز مجهول، أخرج له أبو داود . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ حضر رجل من الأنصار الموت ]. الصحابة رضي الله عنهم المجهول فيهم في حكم المعلوم؛ لأنهم كلهم عدول ولا يحتاجون بعد تعديل الله عز وجل وثنائه عليهم إلى تعديل المعدلين وتوثيق الموثقين، بل يكفيهم شرفاً وفضلاً ما جاء في فضلهم من النصوص، ومن كونهم تشرفوا بصحبة الرسول صلى الله عليه وسلم ورأوا طلعته وسمعوا حديثه عليه الصلاة والسلام، فلهم ذلك الفضل ولهم تلك الميزة التي تميزوا بها على غيرهم، لذا كان المجهول فيهم في حكم المعلوم؛ بخلاف غير الصحابة فإن المجهول فيهم جهالته تؤثر."


شرح سنن أبي داود - 078

شرح سنن أبي داود [078]

المشي إلى المساجد من أجل أداء الصلاة في جماعة من فضائل الأعمال، فقد وردت في ذلك أحاديث عدة تبين الأجر العظيم والثواب الجزيل في ذلك؛ لذا على المسلم أن يحافظ على صلاة الجماعة في المسجد؛ ليزداد بذلك أجراً وثواباً.

ما جاء فيمن خرج يريد الصلاة فسبق بها

شرح حديث: (من توضأ فأحسن وضوءه ثم راح فوجد الناس قد صلوا ...)
قال المصنف رحمه الله تعالى: [ باب فيمن خرج يريد الصلاة فسبق بها. حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني: ابن محمد - عن محمد -يعني: ابن طحلاء - عن محصن بن علي عن عوف بن الحارث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من توضأ فأحسن وضوءه، ثم راح فوجد الناس قد صلوا أعطاه الله جل وعز مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئاً) ]. أورد أبو داود رحمه الله تعالى هذه الترجمة: باب فيمن خرج يريد الصلاة فسبق بها، يعني: فاتته وصلى الناس قبل أن يصلي، والمراد: أنه يؤجر ويثاب على ذلك؛ لأن إسباغه الوضوء، ثم خروجه من بيته يريد الصلاة لا تخرجه إلا الصلاة يرفع له بكل خطوة يخطوها درجة، ويحط عنه بها خطيئة، فإذا أدرك الناس وصلى معهم حصل ما ذهب إليه، وإن فاتته فإنه على نيته وقصده وحرصه ورغبته، لكن هذا فيما إذا لم يكن ذلك عن تقصير منه وتهاون، بأن يكون حريصاً على الصلاة وإنما حصل أن فاتته، فإنه يؤجر على ذلك؛ لأن ذهاب الإنسان وإيابه كل ذلك يؤجر عليه. وأورد في ذلك أبو داود حديث أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: (من توضأ فأحسن الوضوء، ثم راح ووجد الناس قد صلوا) يعني: ذهب؛ لأن (راح) بمعنى السير في الرواح الذي هو المساء، وهو يقابل الغدو، وتأتي بمعنى: ذهب، مثل قوله عليه الصلاة والسلام: (من راح في الساعة الأولى فكأنما قرب بدنه) يعني: من ذهب. وقوله: (أعطاه عز وجل مثل أجر من صلاها وحضرها لا ينقص ذلك من أجورهم شيئاً) يعني: أن الله يتفضل عليه بنيته وقصده ورغبته وحرصه على الإتيان إلى الصلاة، فالصلاة وإن فاتته وإن سبق بها فإن الله تعالى يثيبه ويأجره على ذلك مثل ما يأجر الذين حضروا، وهذا فيما إذا لم يكن هناك تقصير أو إهمال أو عدم اهتمام.
تراجم رجال إسناد حديث: (من توضأ فأحسن وضوءه ثم راح فوجد الناس ..)
قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني: ابن محمد ]. عبد العزيز بن محمد الدراوردي صدوق أخرج له أصحاب الكتب الستة. [ عن محمد يعني: ابن طحلاء ]. محمد بن طحلاء صدوق، أخرج له أبو داود و النسائي . [ عن محصن بن علي ]. محصن بن علي مستور، أخرج حديثه أبو داود و النسائي . [ عن عوف بن الحارث ]. عوف بن الحارث مقبول، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. والحديث وإن كان في إسناده من تكلم فيه إلا أنه جاءت أحاديث أخرى تدل على ما دل عليه، ومنها بعض الأحاديث التي تقدمت في الدرس الماضي؛ فإنها شاهدة له ودالة على ما دل عليه. وبالمناسبة القصد الحسن يؤجر الإنسان عليه، ولكن ما اشتهر من أن: (نية المرء خير من عمله) هذا ورد فيه حديث ضعيف: (نية المرء خير من عمله) ولكن كون النية والقصد الحسن يؤجر الإنسان عليه هذا لا شك فيه؛ لأن النبي صلى الله عليه وسلم قال: (إنما الأعمال بالنيات). وأيضاً ثبت في الحديث الصحيح أن النبي عليه الصلاة والسلام قال في غزوة تبوك: (إن في المدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم؛ حبسهم العذر) يعني: أنهم معكم بنياتهم وقصدهم وحرصهم ورغبتهم وتأسفهم وتألمهم؛ لكونهم لم يتمكنوا من أن يخرجوا لقلة الظهر، ولعدم قدرتهم على ذلك، فهذا الحديث هو مثل تلك الأحاديث التي فيها أن الإنسان بقصده ورغبته يؤجر على ذلك، وكذلك بالإضافة إلى ذلك في هذا الحديث ذهابه وخطواته واستعداده بالتوضؤ وإحسان الوضوء يأجره الله تعالى مثل أجر من صلى.
ما جاء في خروج النساء إلى المسجد

شرح حديث أبي هريرة: (لا تمنعوا إماء الله مساجد الله ...)
قال المصنف رحمه الله تعالى: [ باب ما جاء في خروج النساء إلى المسجد. حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا تمنعوا إماء الله مساجد الله، ولكن ليخرجن وهن تفلات) ]. أورد أبو داود رحمه الله باب خروج النساء إلى المسجد، يعني: حكمه، وهل يخرجن أو لا يخرجن؟ وهل يؤذن لهن أو لا يؤذن لهن؟ والحكم: هو أنه يؤذن لهن بالشروط التي لا بد منها، وهي: أن يكن -كما جاء في هذا الحديث- تفلات، يعني: ليس معهن رائحة طيبة، وإنما يذهبن بهيئتهن التي كن عليها دون تطيب وتجمل، فلا يخرجن متجملات، ولا يخرجن متطيبات، ولا يحصل بهن فتنة، ومن الشروط أن يؤمن عليهن في خروجهن من أن ينالهن أذى أو يتسببن في إيذاء الناس أو يؤذيهن أحد من الناس. فالحكم في هذا أنه يؤذن لهن كما جاءت بذلك الأحاديث، ولكن بالشروط المعتبرة التي منها ما جاء في الحديث الأول من هذه الأحاديث: (ولكن ليخرجن وهن تفلات) يعني: ليس معهن رائحة طيبة، وإنما يخرجن بروائحهن المعتادة التي ليس فيها التطيب، وإنما يخرجن بهيئتهن بدون تجمل وتطيب، فالمقصود بالتفلة: أنها غير متطيبة، فتخرج بالرائحة التي هي عليها دون أن تتطيب. وأيضاً يجب ألا تختلط مع الرجال، وألا تزاحم الناس؛ ولهذا جاء أنه كان لهن باب يدخلن إلى المسجد منه بحيث لا يدخلن مع الرجال ولا يدخل الرجال معهن، يعني: أنهن كن يعتزلن الرجال ويتميزن عنهم ولا يخالطنهم. فإذاً: الحكم هو أنه يؤذن لهن كما جاءت بذلك النصوص، لكن بالشروط والقيود التي دلت عليها النصوص. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تمنعوا إماء الله مساجد الله، وليخرجن وهن تفلات). وقوله: (لا تمنعوا) هذا خطاب للأولياء: الأزواج وغير الأزواج، فإذا كانت المرأة مزوجة فوليها زوجها، وإذا كانت غير مزوجة فوليها أبوها ومن يليه ممن هو من أوليائها أو هو المسئول عنها، فالخطاب للرجال الذين هم الأزواج أو غيرهم من الأولياء الذين يتولون أمور النساء. ثم لما نهى الرجال عن منع النساء من الذهاب إلى المساجد وجه الخطاب للنساء بأن يخرجن بالهيئة التي ينبغي أن يخرجن عليها، وهي أن يكن تفلات فقال: (وليخرجن وهن تفلات) يعني: لا يمنعن ولهن الخروج، لكن بشرط: أن يكن تفلات. وقوله: (لا تمنعوا إماء الله) الإماء: جمع أمة، والمراد النساء. وقوله: (لا تمعنوا إماء الله مساجد الله) استدل به بعض أهل العلم على أن المرأة لا تمنع من الحج والعمرة؛ لأن المسجد الحرام داخل تحت قوله: (لا تمنعوا إماء الله مساجد الله) ولكن لا شك أن هذا بالنسبة للفرض المتعين الذي هو العمرة والحج في العمر مرة واحدة، فهذا أمر واجب على المرأة وليس للإنسان أن يمنعها، وأما كثرة الذهاب، وكونها كلما أرادت الحج والعمرة لا تمنع، ويستدل لذلك بعموم الحديث فهذا فيه إشكال؛ لأن هذا يترتب عليه سفر، ويترتب عليه كونها تغيب عنه مدة طويلة، ولكن كونها تذهب إلى المسجد وترجع، وتصلي وترجع هذا أمره سهل، لكن كونها كلما أرادت أن تسافر إلى العمرة أو تسافر إلى الحج أنها لا تمنع، فنعم لا تمنع من الفرض، ولكن بالنسبة للنفل فهذا يرجع إلى الزوج ويرى ما فيه المصلحة؛ لأن هذا شيء يتعلق بسفر، ويتعلق بتفويت مصالح وفوائد له، وكذلك أيضاً قد يترتب على ذلك إخلال بأمور لا بد منها كالغيبة عن الأولاد.. وما إلى ذلك. فالحديث واضح في أن ذلك في غير سفر، لكن بالنسبة للحج الواجب والعمرة الواجبة فليس له أن يمنعها.
تراجم رجال إسناد حديث أبي هريرة: (لا تمنعوا إماء الله مساجد الله ...)
قوله: [ حدثنا موسى بن إسماعيل التبوذكي ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث ابن عمر: (لا تمنعوا إماء الله مساجد الله ..)

قال المصنف رحمه الله: [ حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تمنعوا إماء الله مساجد الله) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لا تمنعوا إماء الله مساجد الله) وهو مثل اللفظ المتقدم إلا أن فيه زيادة: (وليخرجن وهن تفلات).

تراجم رجال إسناد حديث ابن عمر : (لا تمنعوا إماء الله مساجد الله)
قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن زيد بن درهم ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث رواة إسناده كلهم ممن خرج لهم أصحاب الكتب الستة.
شرح حديث: (لا تمنعوا نساءكم المساجد وبيوتهن خير لهن)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا العوام بن حوشب حدثني حبيب بن أبي ثابت عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تمنعوا نساءكم المساجد وبيوتهن خير لهن) ]. أورد أبو داود رحمه الله حديث ابن عمر من طريق أخرى، وفيه أن النبي صلى الله عليه وسلم قال: (لا تمنعوا نساءكم المساجد، وبيوتهن خير لهن) أرشد عليه الصلاة والسلام إلى أن بيوتهن خير لهن، وصلاتهن في بيوتهن خير لهن، وأفضل من صلاتهن في المساجد، ولكن إذا طلبن المساجد يؤذن لهن بشرط أن يخرجن وهن تفلات، يعني: غير متجملات ولا متطيبات، ولا مختلطات بالرجال. فالرسول صلى الله عليه وسلم أرشد إلى ما هو الأفضل والأكمل، وإلى ما هو الأخير لهن بعد أن أرشد إلى النهي عن منعهن، وأنه يؤذن لهن، ولكن مع ذلك بين أن بيوتهن خير لهن، ولكن إن طلبن الذهاب إلى المسجد فإنه يؤذن لهن.
تراجم رجال إسناد حديث: (لا تمنعوا نساءكم المساجد وبيوتهن خير لهن)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا العوام بن حوشب ]. العوام بن حوشب ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة كثير التدليس والإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره. وهذا الإسناد كالذي قبله رجاله أخرج لهم أصحاب الكتب الستة، إلا عثمان بن أبي شيبة لم يخرج له الترمذي .
شرح حديث: (ائذنوا للنساء إلى المساجد بالليل)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير و أبو معاوية عن الأعمش عن مجاهد قال: قال عبد الله بن عمر رضي الله عنهما: قال النبي صلى الله عليه وسلم: (ائذنوا للنساء إلى المساجد بالليل) فقال ابن له: والله! لا نأذن لهن فيتخذنه دغلاً، والله! لا نأذن لهن، قال: فسبه وغضب، وقال: أقول قال رسول الله صلى الله عليه وسلم: (ائذنوا لهن)وتقول: لا نأذن لهن؟! ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ائذنوا للنساء إلى المساجد في الليل)، وهذا مثل الذي قبله، إلا أن فيه التقييد بالليل، والأحاديث التي تقدمت مطلقة وعامة تشمل الليل والنهار، لكن هذا الذي فيه ذكر الليل يكون فيه إشارة إلى الستر، ولكن الأحاديث التي مضت مطلقة وتشمل الليل والنهار، ولا بأس بالإذن لهن، ولكن خروجهن والإذن لهن بالليل يكون أولى؛ لأنه يكون فيه ستر سواءً كان في العشاء أو الفجر، وقد جاء في بعض الأحاديث الصحيحة أنهن كن يخرجن وهن متلفعات بمروطهن في صلاة الفجر ما يعرفهن أحد من الغلس. قوله: ( فقال ابن لابن عمر ) قيل: إنه بلال وقيل: واقد . قوله: (والله! لا نأذن لهن فيتخذنه دغلاً) يعني: ريبة أو وسيلة إلى الوقوع في أمر محرم، فغضب عليه عبد الله بن عمر وسبه وقال له: (أقول قال رسول الله صلى الله عليه وسلم: (ائذنوا للنساء) وتقول: والله! لا نأذن لهن ؟!) وجاء في بعض الروايات أنه ما كلمه حتى مات، قال الحافظ ابن حجر في فتح الباري: وإن كان هذا محفوظاً فلعل أحدهما مات بعد وقت وجيز من الحادثة أو من الواقعة التي جرت بينهما. وفي هذا دليل على الحث على اتباع السنن والتحذير من مخالفتها، والإنكار الشديد على من يحصل منه المخالفة للسنن ومعارضة الأحاديث، وكذلك أيضاً فيه تأديب الرجل لولده ولو كان كبيراً، وكذلك الهجر حيث يكون فيه مصلحة لاسيما إذا كان من الوالد أو ممن له شأن ومنزلة فإنه يكون في ذلك فائدة ومصلحة.

تراجم رجال إسناد حديث: (ائذنوا للنساء إلى المساجد بالليل)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ]. عثمان بن أبي شيبة مر ذكره، و جرير هو ابن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ و أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
باب التشديد في ذلك

شرح أثر عائشة: (لو أدرك رسول الله ما أحدث النساء لمنعهن المسجد ...)
قال المصنف رحمه الله تعالى: [ باب التشديد في ذلك. حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن أنها أخبرته أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت: (لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعه نساء بني إسرائيل) قال يحيى : فقلت لعمرة : أمنعه نساء إسرائيل؟ قالت: نعم. ]. أورد أبو داود هذه الترجمة: باب التشديد في ذلك، يعني: فيما يتعلق بذهاب النساء إلى المساجد، ومعلوم أنه لا بد من الاحتياط في ذهاب النساء إلى المساجد، وأن يكن ملتزمات بآداب الإسلام، وأن يخرجن بالهيئة التي هي ليس فيها رائحة طيبة ولا لباس حسن، وألا يخالطن الرجال، وأن يكون دخول النساء من باب واحد.. وما إلى ذلك من الأمور التي جاءت السنة عن رسول الله صلى الله عليه وسلم في اتصاف النساء بها وهن خارجات إلى المسجد، لكن إذا حصل خروج عن هذه الآداب وعدم التزام بهذه الآداب فعند ذلك يسوغ المنع، وفي ذلك يكون التشديد في مسألة النساء وعدم تركهن يقدمن على شيء يحصل بسببه مضرة عليهن وعلى غيرهن. أورد أبو داود رحمه الله أثر عائشة رضي الله تعالى عنها أنها قالت: (لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن كما منعت نساء بني إسرائيل) يعني: من الذهاب إلى المساجد، وقول عائشة رضي الله تعالى هذا سببه: أنها رأت من بعض النساء شيئاً من ذلك، ولا يعني أن كل النساء يكن كذلك. وهذا الذي قالته عائشة رضي الله تعالى عنها وأرضاها محمول على من لهن حق المنع، أما من تخرج وهي تفلة ومحتشمة ومتأدبة وملتزمة بأحكام الإسلام فهذه هي التي جاء الإذن لها من رسول الله صلى الله عليه وسلم، والرسول ما أذن لكل امرأة؛ ولهذا قال: (وليخرجن وهن تفلات) ولم يقل: النساء يخرجن كيف كن. فعائشة رضي الله عنها وأرضاها رأت جانب الخلل الذي حصل من بعضهن فقالت: لو حصل كذا، ومن المعلوم أن الرسول صلى الله عليه وسلم شريعته مستمرة ودائمة، وأحكام هذه الشريعة دائمة مستمرة، ولكن بالتفصيل المعروف: فمن هي أهل للخروج تخرج، ومن ليست أهلاً للخروج تمنع؛ لأنها غير ملتزمة. إذاً: الرسول صلى الله عليه وسلم لم يطلق ولم يمنع، ولكن جاء عنه تشريع وجاء عنه حكم فيه تفصيل، وهو الإذن في حق من تستحق الإذن، والمنع في حق من تستحق المنع. و عائشة رضي الله تعالى عنها وأرضاها ما قالته مبني في حق من تستحق المنع، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أنها تمنع، وذلك لوجود القيد الذي يدل على ذلك حيث قال: (وليخرجن وهن تفلات) فإذا خرجن متطيبات متجملات يفتن الناس، فعند ذلك يحصل منعهن. وقوله: (قال يحيى : فقلت لعمرة : أمنعه نساء بني إسرائيل؟ قالت: نعم). يحيى هو ابن سعيد الأنصاري و عمرة : هي لعمرة بنت عبد الرحمن . وهذا الكلام مبني على أنه من عمرة وهي تابعية، ولكن الأثر جاء عن عائشة : (لمنعنه كما منعت نساء بني إسرائيل) ولكن يحيى بن سعيد سأل عمرة فقالت: نعم، وهي لم تقله من عندها، وإنما قالته عن عائشة رضي الله تعالى عنها وأرضاها.
تراجم رجال إسناد أثر عائشة: (لو أدرك رسول الله ما أحدث النساء لمنعهن المسجد ...)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب مر ذكره. [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه والإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ثقة من صغار التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عمرة بنت عبد الرحمن ]. عمرة بنت عبد الرحمن الأنصارية المدنية ثقة، أخرج حديثها أصحاب الكتب الستة. [ أن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم ستة رجال وامرأة واحدة، وهذه المرأة الواحدة هي أم المؤمنين عائشة رضي الله عنها وأرضاها.
شرح حديث: (صلاة المرأة في بيتها أفضل من صلاتها في حجرتها ...)
قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى أن عمرو بن عاصم حدثهم قال: حدثنا همام عن قتادة عن مورق عن أبي الأحوص عن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم قال: (صلاة المرأة في بيتها أفضل من صلاتها في حجرتها، وصلاتها في مخدعها أفضل من صلاتها في بيتها) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه الذي يبين فيه النبي صلى الله عليه وسلم أن صلاة المرأة في بيتها أفضل من صلاتها في المسجد، وقد سبق أن مر حديث: (وبيوتهن خير لهن) وهذا الحديث فيه تفصيل: أنه كلما كانت المرأة أستر وأبعد عن الظهور والبروز كان أفضل لها، يقول عليه الصلاة والسلام: (صلاة المرأة في بيتها خير من صلاتها في حجرتها) والكلام كله يتعلق بالبيت، وأنه كلما كان أبعد وأخفى وأستر للمرأة فإنه يكون أفضل. قوله: (صلاة المرأة في بيتها خير من صلاتها في حجرتها) والمراد بالحجرة: المكان الذي يحتجر حول البيت يعني: مثل الصحن أو المكان الفاضي، ولكنه داخل السور وتحت البنيان، وفيه يعني: أنه مكان مكشوف، ولكنه ليس داخل البيت، فصلاتها في بيتها خير من صلاتها في حجرتها، يعني: إذا كان البيت له حوش ومكان مكشوف فصلاتها في داخل البنيان أحسن من صلاتها داخل السور في الحوش أو في المكان المكشوف المحتجر الذي هو تابع للبيت ومن جملته. فهذا هو المقصود بالحجرة، وليس المقصود بها الغرفة التي هي داخل البيت، وإنما المقصود: المحتجر الذي يكون في البيت تدخل منه وتشرع عليه الأبواب. قوله: (وصلاتها في مخدعها أفضل من صلاتها في بيتها) المخدع: هو البيت الصغير أو المكان الذي يكون في أقصى البيت والذي يتخذ لحفظ الأشياء، ويميز على غيره بكونه يكون في مكان بعيد من الباب، وهذا معناه: أن المرأة كلما كانت أبعد في بيتها كان أفضل من بروزها، ومعنى هذا أن كل هذه الأمور أحسن من صلاتها في المسجد، يعني: إذا كانت هذه الأمور في داخل البيت وبعضها أولى من بعض فإن ذلك يدل على أن صلاتها في بيتها أفضل من صلاتها في المسجد؛ فلهذا قال: (لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن) ثم يكون التفصيل في البيت: كلما كانت أبعد كانت أستر، وكلما كانت بعيدة عن الأنظار كان ذلك أفضل لها.

تراجم رجال إسناد حديث: (صلاة المرأة في بيتها أفضل من صلاتها في حجرتها ...)
قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى البصري الملقب الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة وبدون واسطة. [ أن عمرو بن عاصم حدثهم ] . عمرو بن عاصم صدوق في حفظه شيء، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مورق ] . مورق العجلي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأحوص ] . هو عوف بن مالك ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله ] . عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لو تركنا هذا الباب للنساء)
قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر حدثنا عبد الوارث حدثنا أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لو تركنا هذا الباب للنساء) قال نافع : فلم يدخل منه ابن عمر حتى مات. قال أبو داود : رواه إسماعيل بن إبراهيم عن أيوب عن نافع قال: قال عمر . وهذا أصح ] . أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لو تركنا هذا الباب للنساء) هذا يفيد بأن النساء لا يختلطن مع الرجال إذا ذهبن إلى المسجد، وأنهن يدخلن من باب يخصهن أو أبواب تخصهن، وهذا من الاحتياط والتشديد في خروج النساء، وأنهن إذا خرجن يخرجن بهذه الهيئة وهذا الوصف الذي هو الابتعاد عن الرجال وعن مخالطتهم حتى في الدخول إلى المسجد، بل وإذا دخلن المسجد يبتعدن عن الرجال كما جاء في صحيح مسلم من حديث أبي هريرة مرفوعاً: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) فهن يبتعدن عن الرجال، وكلما كانت المرأة أبعد عن الرجال كان أفضل وأعظم أجراً لها، وكان ذلك الصف الذي تكون فيه خير الصفوف إذا كان هو أبعد الصفوف عن الرجال. قوله: (قال نافع : فلم يدخل منه ابن عمر حتى مات). يعني: لالتزامه وامتثاله لما جاء عن رسول الله صلى الله عليه وسلم في ذلك. قوله: [ قال أبو داود : رواه إسماعيل عن أيوب عن نافع قال: قال عمر . وهذا أصح ] . يعني: أن الحديث جاء من طريق أخرى عن نافع يرويه عن عمر موقوفاً عليه، فهذا يكون فيه انقطاع؛ لأن نافعاً لم يدرك عمر رضي الله تعالى عنه، ولكن الحديث الأول صحيح.
تراجم رجال إسناد حديث: (لو تركنا هذا الباب للنساء)
قوله: [ حدثنا أبو معمر ]. هو عبد الله بن عمرو بن أبي الحجاج ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ] . عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ] . أيوب بن أبي تميمة السختياني مر ذكره. [ عن نافع عن ابن عمر ]. نافع و ابن عمر مر ذكرهما. قوله: [ قال أبو داود : رواه إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع قال: قال عمر ]. أيوب و نافع قد مر ذكرهما، وعمر هو عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة فرضي الله عنه وأرضاه.
باب السعي إلى الصلاة

شرح حديث: (إذا أقيمت الصلاة فلا تأتوها تسعون ...)
قال المصنف رحمه الله تعالى: [ باب السعي إلى الصلاة. حدثنا أحمد بن صالح حدثنا عنبسة أخبرني يونس عن ابن شهاب أخبرني سعيد بن المسيب و أبو سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا). قال أبو داود : وكذا قال الزبيدي و ابن أبي ذئب و إبراهيم بن سعد و معمر و شعيب بن أبي حمزة عن الزهري : (وما فاتكم فأتموا)، وقال ابن عيينة عن الزهري وحده: (فاقضوا) وقال محمد بن عمرو عن أبي سلمة عن أبي هريرة و جعفر بن ربيعة عن الأعرج عن أبي هريرة: (فأتموا) و ابن مسعود عن النبي صلى الله عليه وسلم، و أبو قتادة و أنس عن النبي صلى الله عليه وسلم كلهم قالوا: (فأتموا) ]. أورد أبو داود رحمه الله هذه الترجمة باب السعي إلى الصلاة، والسعي: هو بمعنى الذهاب، وهذا أمر مطلوب، ويأتي بمعنى الجري والعدو والإسراع، وهذا هو الذي جاء ما يدل على منعه والنهي عنه، ومما جاء بمعنى الذهاب قوله تعالى: فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ [الجمعة:9]، وليس المقصود أنهم يسعون أي: يذهبون ويجرون، وإنما معناه: أنهم يتركون البيع والشراء، ويتجهون إلى الصلاة، يتركون الاشتغال بالتجارة الدنيوية، ويتجهون إلى التجارة الأخروية. والسعي يأتي بمعنى العدو، وهذا هو الذي ترجم له أبو داود وأورد الأحاديث التي فيها النهي عن الذهاب إليها سعياً، والأمر بالذهاب إليها مشياً بدون سعي. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا). قوله: (إذا أقيمت الصلاة) هنا عبر بالإقامة؛ لأن هذا هو الذي قد يقتضي السعي، أو قد يجعل بعض الناس يتجه إلى السعي من أجل أن يدرك الصلاة؛ لأن الصلاة قد قامت وهو يريد أن يدرك الركعة، أو يريد أن يدرك ما يدرك من الصلاة، فيقول عليه الصلاة والسلام: (إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون) والسعي هنا هو ضد المشي؛ لأن المشي معناه: المشي بتؤدة، والسعي: جري وعدو وركض، وهذه الهيئة منع منها رسول الله صلى الله عليه وسلم بقوله: (فلا تأتوها تسعون، وأتوها تمشون) فالمقصود هنا: الإتيان إليها مشياً بهدوء وسكينة ووقار وعدم إسراع. قوله: (فما أدركتم فصلوا) أي: الذي تدركونه منها صلوه مع الإمام. قوله: (وما فاتكم فأتموا) والذي سبقتم به أتموه بعد انتهاء الإمام. أورد أبو داود الروايات الكثيرة، والأحاديث المتعددة التي أشار إليها عن عدد من الصحابة، وكذلك روايات عدد كبير من العلماء يروون بلفظ: (وما فاتكم فأتموا)، ومن هذه الرواية التي عليها أكثر الرواة استدل بعض العلماء على أن ما يدركه المسبوق هو أول صلاته، وما يقضيه المسبوق بعد فراغ إمامه هو آخر صلاته. وذهب بعض أهل العلم إلى أن ما يدركه المسبوق مع الإمام هو آخر صلاته، وما يقضيه بعد سلام إمامه هو أول صلاته، وثمرة الخلاف هو: أنه على القول بأن ما أدركه يكون أول صلاته فبعدما يفرغ مع الإمام ويصلي ما فاته بعد ذلك لا يجهر بالقراءة على اعتبار أن الذي سبق به يكون هو الأول، وعلى هذا القول إذا كان بقي عليه ركعتان في الصلاة الرباعية كالعشاء -وهي جهرية- فإنه عندما يقوم يقضي الركعتين الفائتتين لا يجهر؛ لأن ما يقضيه هو آخر صلاته وليس أول صلاته؛لقوله: (ما أدركتم فصلوا وما فاتكم فأتموا). فقوله: (فأتموا) معناه: أن ما يتمه هو آخر الصلاة؛ لأن الذي أدركه أولاً هو أولها، والإتمام يكون للشيء الذي له أول، وهذا معناه: أنه بدأ بأوله ثم يأتي بآخره ليتمه، فالأول أول، والآخر آخر، وإن كان آخر الصلاة هو بالنسبة للإمام فهو أول الصلاة بالنسبة للمسبوق، فالركعتان الأخيرتان من الصلاة الرباعية هي آخر الصلاة للإمام وهي أول الصلاة للمسبوق. وذهب بعض أهل العلم إلى أن ما يدركه المسبوق هو آخر صلاته، وما يقضيه المسبوق هو أول صلاته، ويستدلون على ذلك بما جاء في بعض الروايات: (اقضوا) أي: يقضون ما سبقوا به، والذي سبقوا به هو أول الصلاة، فيأتون بالذي سبقوا به بعد سلام الإمام وهو أول صلاتهم، والذي أدركوه مع الإمام هو آخر صلاتهم. وإذا كانت الصلاة جهرية فيجهر بالقراءة؛ لأن هذا يعتبر أول صلاته على هذا القول، لكن أكثر الروايات على: (أتموا) وهي أرجح من رواية: (فاقضوا) ولكن يمكن أن تحمل رواية: (اقضوا) على ما يوافق رواية: (أتموا)؛ لأن (قضى) تأتي على معانٍ كثيرة، فتأتي بمعنى: التمام، وتأتي بمعنى: الفراغ من الشيء، وتأتي بمعنى: قضاء الشيء الذي فات، والحديث مخرجه واحد، ولكنه جاء بهذين اللفظين، فيمكن أن تحمل: (اقضوا) على ما يوافق (أتموا)، وأن المقصود من ذلك الإتمام الفراغ من الصلاة مع الإمام، ومعنى الفراغ من الصلاة: أن الذي يأتي به بعد ذلك هو ما يكون به من إنهاء صلاته، وليس المقصود من ذلك أن الشيء الذي سُبق به يقضيه، فالقضاء يأتي بمعنى فعل الشيء أصلاً، ويأتي بمعنى الفراغ، ويأتي بمعنى قضاء الفائت، وما دام أن الروايات الكثيرة كلها بلفظ: (أتموا) فيمكن أن تفسر كلمة: (اقضوا) بما يوافق: (أتموا) وعلى هذا لا يكون بين الروايتين اختلاف، ويكون القول الذي تدل عليه الأدلة هو: أن ما يدركه المسبوق هو أول صلاته، وما يقضيه المسبوق بعد سلام إمامه هو آخر صلاته، ومما يدل على أن ما يدركه المسبوق هو أول صلاته أن هذا هو المتصل بتكبيرة الإحرام، وتكبيرة الإحرام إنما تكون في أول الصلاة ولا تكون في آخرها.
تراجم رجال إسناد حديث: (إذا أقيمت الصلاة فلا تأتوها تسعون ...)
قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. عنبسة بن خالد الأيلي صدوق، أخرج له البخاري و أبو داود . [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ و أبو سلمة بن عبد الرحمن أن أبا هريرة ]. أبو سلمة بن عبد الرحمن بن عوف قد مر ذكره. وأبو هريرة قد مر ذكره. وعلى هذا فالإسناد فيه تابعيان من فقهاء المدينة السبعة في عصر التابعين: أحدهما متفق على عده في الفقهاء السبعة وهو سعيد بن المسيب ، والثاني مختلف في عده في الفقهاء السبعة وهو أبو سلمة بن عبد الرحمن . وقوله: [ قال: أبو داود كذا قال: الزبيدي ]. يعني: أنه قال في روايته عن الزهري مثل ما قال يونس بن يزيد الأيلي والرواية التي من طريق يونس بن يزيد الأيلي هي بلفظ: (وما فاتكم فأتموا) فكثيرون رووا عن الزهري مثل ما روى يونس بن يزيد الأيلي بلفظ: (أتموا) ومنهم الزبيدي وهو محمد بن الوليد الحمصي الزبيدي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و ابن أبي ذئب ]. محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة . [ و إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة . [ و معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة . [ و شعيب بن أبي حمزة ]. شعيب بن أبي حمزة الحمصي ثقة، أخرج له أصحاب الكتب الستة . [ عن الزهري: (وما فاتكم فأتموا) ]. يعني: أن كل هؤلاء رووه عن الزهري كما رواه عنه يونس بن يزيد بلفظ: (أتموا) فهذا يدل على أن ما قد يدركه المسبوق هو أول صلاته، وما يقضيه هو آخر صلاته. [ وقال: ابن عيينة عن الزهري وحده: (فاقضوا)]. يعني: أن ابن عيينة انفرد بروايته عن الزهري بلفظ: (فاقضوا)، و يمكن أن تحمل على ما يوافق لفظ (أتموا). [ وقال محمد بن عمرو عن أبي سلمة عن أبي هريرة و جعفر بن ربيعة عن الأعرج عن أبي هريرة : (فأتموا) ]. أورد المصنف الحديث عن أبي هريرة من طريقين، وكلاهما بلفظ: (أتموا) يعني: مثل الذي جاء عن الزهري ، وهذه طرق غير طرق الزهري ، فالأولى عن الزهري ، وكل الذين رووا عن الزهري متفقون على (أتموا) إلا ابن عيينة فإنه قال: (اقضوا)، وأيضاً جاء من طرق أخرى ليست من طريق الزهري عن أبي هريرة بلفظ: (أتموا). قوله: [ وقال محمد بن عمرو عن أبي سلمة ]. محمد بن عمرو هو ابن علقمة الذي مر ذكره، و أبو سلمة مر ذكره . [ عن أبي هريرة ]. أبو هريرة مر ذكره. [ و جعفر بن ربيعة عن الأعرج عن أبي هريرة ]. جعفر بن ربيعة ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ] . عبد الرحمن بن هرمز المدني ثقة، أخرج له أصحاب الكتب الستة. [ وابن مسعود عن النبي صلى الله عليه وسلم ، وأبو قتادة و أنس عن النبي صلى الله عليه وسلم كلهم قالوا: (فأتموا) ]. يعني: أنه جاءت أحاديث عن ثلاثة من الصحابة غير أبي هريرة وهم ابن مسعود و أبو قتادة و أنس ، فهؤلاء أيضاً يروونه عن النبي صلى الله عليه وسلم بلفظ: (فأتموا)، فهذه شواهد لحديث أبي هريرة .

شرح حديث (ائتوا الصلاة وعليكم السكينة، فصلوا ما أدركتم ...)
قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة عن سعد بن إبراهيم قال: سمعت أبا سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (ائتوا الصلاة وعليكم السكينة، فصلوا ما أدركتم، واقضوا ما سبقكم). قال أبو داود : وكذا قال ابن سيرين عن أبي هريرة : (وليقض) وكذا قال أبو رافع عن أبي هريرة ، و أبو ذر روي عنه: (فأتموا واقضوا) واختلف فيه ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، ولكنه بلفظ: (فاقضوا) وقد ذكرنا أن ذلك يحمل على ما يوافق: (أتموا) وأن هذا هو الأولى، وهو الذي فيه الجمع بين الروايات.
تراجم رجال إسناد حديث: (ائتوا الصلاة وعليكم السكينة، فصلوا ما أدركتم ...)
قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ] . شعبة بن الحجاج البصري ثم الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم قال: سمعت أبا سلمة عن أبي هريرة ]. قد مر ذكر هؤلاء الثلاثة.
طرق أخرى لحديث: (ائتوا الصلاة وعليكم السكينة، فصلوا ما أدركتم ...) وتراجم رجال أسانيدها
[ قال أبو داود : وكذا قال: ابن سيرين عن أبي هريرة : (ليقض) ]. يعني: أن رواية ابن سيرين مثل رواية أبي سلمة إلا أنها بلفظ: (وليقض) بدل (واقضوا) وهي مثلها في المعنى، وكذلك في اللفظ، إلا أن تلك بلفظ الأمر، وهذه بلفظ الفعل المضارع المسبوق بلام الأمر. وابن سيرين هو محمد بن سيرين المدني ثقة، أخرج له أصحاب الكتب الستة. [ وكذا قال أبو رافع عن أبي هريرة ]. هو نفيع الصائغ ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة، روى عن أبي هريرة أيضاً مثل ما روى ابن سيرين ، ومثل ما روى أبو سلمة بلفظ القضاء. [ و أبو ذر روي عنه: (فأتموا) و (اقضوا) واختلف فيه ]. أي: أن أبا ذر رضي الله عنه جاء عنه بلفظ: (أتموا) وجاء عنه بلفظ: (اقضوا) واختلف في حديث أبي ذر ، فجاء عنه: (اقضوا) وجاء عنه: (أتموا). وأبو ذر هو جندب بن جنادة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم الإخبار عن الله عز وجل بأنه عاقل أو ذكي ونحو ذلك
السؤال: من المعلوم أن الله جل وعلا لا يوصف إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم، لكن مجال الإخبار أوسع، فهل يخبر عن الله جل وعلا بأنه ذكي أو عاقل أو لبيب كذا؟ الجواب: لا، لا يجوز أن يؤتى بأي وصف أو بأي شيء يضاف إلى الناس ثم يضاف إلى الله عز وجل، ويقال: إنه على ما يليق به، والإخبار هو مثل أن يقال: نوه الله بكذا، أو أشاد الله بكذا، أو أثنى الله على كذا، ونحو ذلك، أما أن تؤخذ الأوصاف الحسنة التي يتصف بها الناس، ثم تضاف إلى الله عز وجل ويخبر بها عنه -حتى ولو قيل: إنها على ما يليق به- فلا يصلح أن يعبر بمثل هذه العبارات، و إنما يسكت عنها.
حكم قول: علماء العقيدة
السؤال: من المعلوم أن جانب العقيدة جانب مهم، فما حكم من يقول في أثناء التدريس وسرد الأقوال: قال علماء العقيدة أو علماء العقيدة يقولون كذا؟ الجواب: التعبير باللفظ العام هذا ليس بواضح، إلا إذا كان المقصود به علماء السلف، ويكون ذلك من الشيء الذي هو معروف من عقيدة السلف، ومن الأمور المتفق عليها والتي لا يختلف فيها السلف، فمثل هذا يصح أن يقال: إن هذه عقيدة السلف، وإن السلف اتفقوا على كذا، هذا لا بأس به، وأما إذا قال: قال علماء العقيدة، أو علماء العقيدة يقولون، فهذا الإطلاق لا يصح؛ لأن هناك عقائد ضالة، وعقائد سليمة، فكلمة (علماء العقيدة) هذه فيها ما فيها، فكل يعتقد عقيدة ويقال: إنه عالم في عقيدته، لكن ليس كل عقيدة حق، بل العقيدة الحقة هي ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وما سوى ذلك فهو من محدثات الأمور، كما قال صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ).
حكم الحج من غير تصريح بالحج من ولاة الأمر
السؤال: هل يجوز أن يحج الرجل دون تصريح للسفر إلى الحج، ويحتج بأن الحجاج يحتاجون إلى من يعلمهم أمور دينهم، وخاصة إذا كان من طلبة العلم؟ الجواب: لا ينبغي للإنسان أن يخالف التعليمات التي تصدر من ولاة الأمور، والتي يرون فيها المصلحة في ضبط الحجاج، ولكنه إذا كان فيه نفع فيمكن أن يتقدم إلى الجهة المسئولة بالطريقة التي يمكنه أن يتقدم بها من أجل أن يسمحوا له من أجل هذه المهمة.
حكم منع الرجل المرأة من الذهاب إلى المسجد لصلاة التراويح
السؤال: هل يجوز للرجل أن يمنع المرأة من الذهاب إلى المساجد لصلاة التراويح؟ الجواب: الحديث عام، ولا يتعلق بتراويح ولا بغير تراويح، فيمكن لها أن تخرج للتراويح وأن تخرج للجماعة، ويمكن أن تخرج لتصلي فيه ركعتين في الضحى، ومطلق التراويح هي كغيرها، فلا تمنع النساء من الذهاب إلى المساجد، لا للتراويح ولا لغير ذلك .
بيان الأولى للمرأة التي أدت فريضة الحج
السؤال: المرأة إذا أدت فريضة الحج هل الأفضل لها أن تبقى مع أبنائها أم تذهب لأداء الحج مرة أخرى؟ الجواب: بقاؤها مع أبنائها حيث يكونون بحاجة إليها لا شك أنه أولى.
تفضيل صلاة النافلة في البيت على صلاتها في المسجد
السؤال: هل صلاة المرأة في البيت أفضل من صلاتها في المسجد النبوي؟ الجواب: نعم, فإذا كانت قادرة على الصلاة في المسجد النبوي ولكنها تركت ذلك من أجل أن تحصل الأفضل فإنها تحصل على ذلك، والرجل لو جاء وصلى ثم ذهب وصلى النافلة في بيته مع قدرته على الصلاة في المسجد النبوي فإنه يحصل أكثر من الصلاة في المسجد النبوي، والنبي صلى الله عليه وسلم هكذا كان يفعل؛ لأنه كان يصلي في بيته النافلة ثم يخرج وتقام الصلاة، ثم إذا صلى انصرف إلى بيته وصلى صلوات الله وسلامه وبركاته عليه الراتبة في البيت، وهو في المسجد النبوي الذي قال فيه: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام) وقال عليه الصلاة والسلام : (صلاة الرجل في بيته أفضل إلا المكتوبة) ."


شرح سنن أبي داود - 079

شرح سنن أبي داود [079]

جاء الشرع الحنيف بالحث والتأكيد على صلاة الجماعة، وجاء الوعيد الشديد في حق من يتركها، ومما يبين أهميتها أنه جاء الأمر بالصلاة مع الجماعة لمن كان قد صلى وتكون في حقه نافلة.

ما جاء في الجمع في المسجد مرتين

شرح حديث: (أن رسول الله أبصر رجلاً يصلي وحده ...)
قال المصنف رحمه الله تعالى: [ باب في الجمع في المسجد مرتين. حدثنا موسى بن إسماعيل حدثنا وهيب عن سليمان الأسود عن أبي المتوكل عن أبي سعيد الخدري رضي الله عنه (أن رسول الله صلى الله عليه وسلم أبصر رجلاً يصلى وحده فقال: ألا رجل يتصدق على هذا فيصلي معه؟) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: [باب في الجمع في المسجد مرتين]، والمقصود من هذه الترجمة: أن تكرر الجماعة في المسجد سائغ إذا لم يكن المقصود من الجماعة الثانية أن تتأخر عن الجماعة الأولى، وأنها لا تصلي معها بل تصلي وحدها. أما إذا أرادت ذلك فهذا لا يجوز، وعلى هذا فالجمع في المسجد مرتين أو إقامة جماعتين في المسجد سائغ إن كانت الجماعة الثانية جاءت من غير قصد، وإنما كان السبب هو فوات الصلاة، وأن الذين جاءوا متأخرين سبقوا في الصلاة، فإذا جاءوا وقد سلم الإمام فلهم أن يصلوا جماعة ثانية في المسجد، وإذا كانت الجماعة الثانية لا تريد أن تصلي مع الجماعة الأولى بل تريد أن تصلي وحدها؛ فهي تتأخر عن الصلاة لكي تقيم جماعة ثانية فهذا لا يجوز؛ لما فيه التفرق والاختلاف وعدم الاجتماع. وقد كانت من حسنات الملك عبد العزيز رحمة الله عليه: أنه لما تولى على الحجاز، وكانت مكة يُصلى فيها أربع جماعات: الحنفية يصلون على حدة، والمالكية على حدة، والشافعية على حدة، والحنابلة على حدة، ولكل مقام حول الكعبة، فيقال: هذا مقام الحنفي، وهذا مقام الشافعي، وهذا مقام الحنبلي، وهذا مقام المالكي، وتقام هذه الجماعة والذين يتبعون المذهب الآخر لا يصلون معها، وإنما ينتظرون جماعتهم، وهكذا، فكان من أعظم حسنات الملك عبد العزيز رحمه الله أنه أنهى هذا التفرق، وجمع الناس على إمام واحد، فالجماعة المذمومة هي التي قصدها التفرق وعدم صلاة بعضهم وراء بعض، ومن المعلوم أن التفرق غير سائغ، ولو كان الأئمة الأربعة موجودين في زمن واحد لصلى واحد منهم إماماً والباقون مأمومين، وليس كل واحد يصلي وحده. فإذاً: هذا العمل الذي كان يحصل من بعض الأتباع من التفرق، وعدم صلاة بعضهم وراء بعض هو من التفرق المذموم الغير جائز، وعلى هذا فإن كانت الجماعة الثانية مقصودها أنها لا تريد أن تصلي مع الجماعة الأولى فهذا لا يجوز، وإن كان الذين جاءوا للصلاة كانوا يريدون الجماعة الأولى ولكنهم سبقوا وفاتتهم الصلاة فلهم أن يصلوا جماعة ثانية، وهذا هو الذي ترجم له أبو داود ، ومراده: إقامة الجماعة الثانية التي يسوغ إقامتها، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (صلاة الرجل مع الرجل خير من صلاته وحده، وصلاة الثلاثة أفضل، وكلما كان أكثر فهو أحب إلى الله عزوجل) فكلما كانت الجماعة أكثر فهو أفضل، وعموم ذلك يدل على جواز إيجاد الجماعة الثانية إذا لم يكن مقصودها عدم الصلاة مع الجماعة الأولى. وقد أورد الإمام أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم أبصر رجلاً يصلي وحده -يعني: بعد ما صلى الناس- فقال: من يتصدق على هذا فيصلي معه؟) يعني: من يتصدق عليه فيصلي معه فيحصل له أجر الجماعة بوجود ذلك الذي صلى معه؟ وسمى ذلك صدقة؛ لأن فيه إحساناً إليه، وزيادة في ثوابه وأجره؛ لأن صلاته في الجماعة أعظم من صلاته لو صلى وحده. إذاً في إيجاد الجماعة بالصلاة معه صدقة عليه، وإحسان إليه بكونه يضاعف أجره، ويزيد ثوابه. وقوله: (إن الرسول صلى الله عليه وسلم أبصر رجلاً يصلي وحده) يفهم من هذا أنه بدأ بالصلاة، ودل هذا على أن الجماعة يمكن أن توجد ولو لم تكن من أولها، بل يمكن أنه بعد الدخول فيها تكون الجماعة، فكون واحد يصلي ثم يأتي إنسان ويدخل معه ويصلي معه جماعة لا بأس بذلك، وهذا الحديث يدل على هذا، ويدل عليه أيضاً فعل ابن عباس مع رسول الله صلى الله عليه وسلم لما نام عند خالته ميمونة وقام النبي صلى الله عليه وسلم فتوضأ ودخل في الصلاة، فقام ابن عباس وتوضأ وجاء وصلى عن يساره فأداره عن يمينه، فالرسول صلى الله عليه وسلم ابتدأ الصلاة وهو وحده، ثم دخل معه ابن عباس فصارت جماعة، فهذا يدلنا على أنه لا يلزم أن الجماعة لا تكون إلا من بدايتها، وأنها من أولها، بل يمكن أن تكون بعد بدايتها كما يرشد إلى ذلك هذا الحديث، وكما ثبت في الصحيحين من حديث ابن عباس في صلاته مع النبي صلى الله عليه وسلم في الليل في بيت خالته ميمونة أم المؤمنين رضي الله تعالى عنها وأرضاها. وفي الحديث أيضاً: أن أقل الجماعة اثنان؛ لأنه قال: (من يتصدق على هذا فيصلي معه) فيدل هذا على أن الجماعة أقلها اثنان؛ لأن صلاة رجل واحد مع واحد تكون جماعة. وأقل الجماعة اثنان عند الفقهاء، كما أن أقل الجمع عند الفرضيين اثنان أيضاً، والله عز وجل يقول: فإن كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ [النساء:11] ، وأقل عدد يحجب الأم من الثلث إلى السدس هو اثنان، ولا يلزم أن يكونوا ثلاثة، بل إذا وجد اثنان حجباها، وأقل الجمع في الفقه وفي الصلاة اثنان: إمام ومأموم، وهذا الحديث يدل على ذلك؛ لأنه قال: (من يتصدق على هذا فيصلي معه). والحديث فيه دليل على ما ترجم له المصنف من أنه يمكن أن تقام جماعة إذا كان ليس مقصوداً الاختلاف، وتبويب أبي داود رحمه الله على ذلك واستشهاده بالحديث يبين أنه يرى أن الجماعة يمكن أن تقام مرتين في مسجد واحد؛ لأنه ترجم وأورد الحديث الدال على الترجمة، فبعض أهل العلم قال: إنه إذا انتهت الجماعة فإن كل واحد يصلي وحده ولا يصلون جماعة، وهذا الحديث حجة عليهم، وكذلك الحديث الآخر الذي قال فيه عليه الصلاة والسلام: (صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاة الثلاثة أزكى من صلاة الاثنين، وكلما كان أكثر فهو أحب إلى الله عز وجل). وهذا الحديث الذي هنا واضح الدلالة على جواز إقامة جماعة ثانية فيما إذا كان الذين حضروا للصلاة قد فاتتهم الصلاة وسبقوا بها، فلهم أن يجمعوا، وإذا كان النبي صلى الله عليه وسلم أرشد إلى إقامة الجماعة ولو عن طريق التصدق؛ فإن هذا يدل على أنه إذا لم تكن هناك حاجة إلى الصدقة فإن الجماعة سائغة، فلو جاء اثنان لا يقال لكل واحد: صل على حدة وأنت صل على حدة، فإن الرسول صلى الله عليه وسلم أرشد أن يحسن إلى من كان واحداً فإذا جاء اثنان وصليا مع بعض فليسا بحاجة إلى صدقة. فهذا الحديث واضح الدلالة على جواز إقامة الجماعة الثانية في المسجد، لكن كما قلت: إذا لم يكن مقصود ذلك هو التخلف عن الجماعة الأولى، وإنما كان الذين جاءوا حريصين على الصلاة، ولكن فاتتهم الصلاة وسبقوا بها فلهم أن يقيموا جماعة ثانية، وأن يصلوا جماعة ثانية، وإذا كان النبي صلى الله عليه وسلم أرشد إلى إيجاد الجماعة ولو عن طريق الصدقة فكيف لا يسوغ لمن كانوا جماعة فاتتهم الصلاة أن يصلوا جماعة ويرشدون إلى أن كل واحد يصلي على حدة؟! وفي الحديث: جواز صلاة المتنفل خلف المفترض؛ لأن ذاك الذي يصلي مفترض، وهذا الذي يصلي معه ويتصدق عليه متنفل، ويجوز أن يكون المتنفل هو الإمام، ويجوز أن يكون المفترض هو الإمام؛ لأن صلاة المفترض خلف المتنفل جاءت السنة بها، وصلاة المتنفل خلف المفترض جاءت السنة بها، فصلاة المفترض خلف المتنفل يدل عليها هذا الحديث، ويدل عليها حديث الرجلين اللذين كانا في مسجد الخيف بعد صلاة الصبح، وكانا قد صليا في رحالهما وجاءا فجلسا في المسجد، وفيه صلاة المتنفل خلف المفترض، وأما صلاة المفترض خلف المتنفل فيدل عليها فعل معاذ الذي كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء في المسجد النبوي، ثم يذهب إلى قومه ويصلي تلك الصلاة، فهو إمام وهم مأمومون، فتصح صلاة المفترض خلف المتنفل، وصلاة المتنفل خلف المفترض.
تراجم رجال إسناد حديث: (أن رسول الله أبصر رجلاً يصلي وحده ...)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان الأسود ]. سليمان الأسود صدوق، أخرج له أبو داود و الترمذي . [ عن أبي المتوكل ]. هو أبو المتوكل الناجي هو علي بن داود ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري اسمه سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم مشهور بكنيته أبي سعيد وبنسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله عنهم وعن الصحابة أجمعين.
ما جاء فيمن صلى في منزله ثم أدرك الجماعة يصلي معهم

شرح حديث يزيد بن الأسود في قصة الرجلين اللذين صليا في رحالهما
قال المصنف رحمه الله تعالى: [ باب فيمن صلى في منزله ثم أدرك الجماعة يصلي معهم. حدثنا حفص بن عمر حدثنا شعبة أخبرني يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه رضي الله عنه: (أنه صلى مع رسول الله صلى الله عليه وسلم وهو غلام شاب، فلما صلى إذا رجلان لم يصليا في ناحية المسجد، فدعا بهما، فجيء بهما ترعد فرائصهما، فقال: ما منعكما أن تصليا معنا؟ قالا: قد صلينا في رحالنا، فقال: لا تفعلوا، إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه؛ فإنها له نافلة) ]. أورد أبو داود هذه الترجمة، وهي: باب فيمن صلى في منزله ثم أدرك الجماعة يصلي معهم، يعني: أن الإنسان إذا صلى وحده أو صلى مع جماعة، ثم جاء وأدرك الجماعة تصلي فإنه يصلي معهم، فتكون الأولى له فريضة والثانية نافلة؛ لأنه أدى الفرض بصلاته الأولى سواء كان وحده أو في جماعة، لكنه إذا وجد جماعة تصلي فيشرع له أو يسن له أن يصلي معهم، ولا يجلس في المسجد والناس يصلون؛ لأن هذه الهيئة مستنكرة، ومن يفعلها يساء به الظن، فكون الناس يصلون وهو جالس هذا شيء لا ينبغي. و أورد أبو داود رحمه الله حديث يزيد بن الأسود رضي الله عنه: أنه صلى مع النبي صلى الله عليه وسلم، وكان ذلك في منى في مسجد الخيف في حجة الوداع، فلما فرغ صلى الله عليه وسلم من صلاته وإذا برجلين قد جلسا في ناحية المسجد لم يصليا مع الناس فدعا بهما، أي: طلب أن يأتيا، فأتي بهما ترتعد فرائصهم، يعني: أنهما خشيا وخافا أن يحصل لهما شيء خطير، وكان عليه الصلاة والسلام مهيباً مع رفقه وقربه من الناس وسهولته وحسن خلقه صلى الله عليه وسلم، فكان أصحاب رسول الله صلى الله عليه وسلم يهابونه، كما جاء عن عمرو بن العاص رضي الله عنه في صحيح مسلم أنه قال: إنه ما ملأ عينه من رسول الله صلى الله عليه وسلم إجلالاً وهيبة له عليه الصلاة والسلام، فهذان الرجلان جيء بهما ترتعد فرائصهما، والفرائص هي في الدابة بين الكتف والجنب، يعني: أنها تتحرك وتضطرب ممن يحصل له خوف وذعر. قوله: (فأتي بهما ترتعد فرائصهما، فقال: ما منعكما أن تصليا معنا؟ قالا: إنا صلينا في رحالنا) صلاتهما في الرحال يحتمل أن يكون كل واحد صلى وحده، أو أنهما صليا مع بعض، أو أنهما صليا جماعة مع من كان معهما في الخيام؛ لأنهم كانوا ينزلون في منى حجاجاً، ومن المعلوم أن الحجاج يصلون جماعات كثيرة، وكل مجموعة يصلون مع بعض، والرسول صلى الله عليه وسلم كان يؤم الناس ويصلي بهم في مسجد الخيف فصلوات الله وسلامه وبركاته عليه. وقوله: (قالا: إنا صلينا في رحالنا) المقصود بالرحل هنا: المنزل. فقال عليه الصلاة والسلام: (لا تفعلوا) يعني: إذا حصل أنكم صليتم في رحالكما وأتيتما والإمام لم يصل فصليا معه، وهذه الصلاة التي تصليانها تكون نافلة؛ لأن الفريضة هي الأولى، فإذا دخل الوقت وصلى الإنسان الفرض سواء كان وحده أو في جماعة فهذا هو الفرض، وما يأتي بعد ذلك يكون نافلة. والحديث مطلق يدل على أن أي صلاة يمكن أن تعاد بدون استثناء، وبعض أهل العلم استثنى المغرب والفجر والعصر وقال: إن المغرب ثلاثية، والعصر لا يصلى بعدها، والصبح لا يصلى بعدها، لكن الحديث -كما سيأتي في الراوية الثانية- كان في صلاة الصبح، ومعنى هذا: أنه ولو كان وقت نهي فإن هذه مستثناة لأن لها سبب، وهو وجود الجماعة، فدل هذا على أن إعادة الجماعة الثانية بعد صلاة الفجر لا بأس بها؛ لأنه جاء في السنة ما يدل على ذلك، فيكون قوله صلى الله عليه وسلم (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الصبح حتى تطلع الشمس) ، يخص منه ماله سبب، وهذه الصلاة هي ذات سبب؛ لأن السبب هو وجود الجماعة، والرسول صلى الله عليه وسلم أرشد هذين الرجلين وأنكر عليهما كونهما كانا جالسين لم يصليا معه الفجر، وأنه كان عليهما أن يدخلا معه في الصلاة. فإذاً: هذا الإرشاد بقوله: (إذا صليتما وأتيتما والإمام لم يصل فصليا معه تكن لكما نافلة) تدخل جميع الصلوات تحت هذا الإطلاق، سواءً كانت بعدها نهي كالصبح والعصر، أو ثلاثية كالمغرب، والحديث جاء في صلاة بعدها وقت نهي، فدل ذلك على استثناء مثل هذه الصلاة من النهي. والحديث فيه أيضاً صلاة المتنفل خلف المفترض كما ذكرنا.
تراجم رجال إسناد حديث يزيد بن الأسود في قصة الرجلين اللذين صليا في رحالهما...
قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وأخرج حديثه أصحاب الكتب الستة. [ أخبرني يعلى بن عطاء ]. يعلى بن عطاء ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن جابر بن يزيد بن الأسود ]. جابر بن يزيد بن الأسود صدوق، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن أبيه ]. هو يزيد بن الأسود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و النسائي .

طريق أخرى لحديث يزيد بن الأسود في قصة الرجلين اللذين صليا في رحالهما وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا شعبة عن يعلى بن عطاء عن جابر بن يزيد عن أبيه رضي الله عنه قال: (صليت مع النبي صلى الله عليه وسلم الصبح بمنى، بمعناه) ]. أورد أبو داود الحديث من طريق أخرى، وفيه بيان أن تلك الصلاة هي صلاة الصبح، وأنها كانت بمنى، والباقي بمعناه، يعني: بمعنى الحديث المتقدم، ولم يسق لفظه وإنما أحال على الحديث المتقدم، وقال: بمعناه، وأتى بالشيء الجديد، وهو أن الصلاة هي صلاة الصبح، وأنه كان بمنى، يعني: في حجة الوداع. قوله: [ حدثنا ابن معاذ ]. ابن معاذ هو عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن يعلى بن عطاء عن جابر بن يزيد عن أبيه ]. هؤلاء قد مر ذكرهم .
شرح حديث: (... إذا جئت إلى الصلاة فوجدت الناس فصل معهم ...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا معن بن عيسى عن سعيد بن السائب عن نوح بن صعصعة عن يزيد بن عامر رضي الله عنه قال: (جئت والنبي صلى الله عليه وسلم في الصلاة، فجلست ولم أدخل معه في الصلاة، قال: فانصرف علينا رسول الله صلى الله عليه وسلم فرأى يزيد جالساً، فقال: ألم تسلم يا يزيد ؟! قال: بلى يا رسول الله! قد أسلمت، قال: فما منعك أن تدخل مع الناس في صلاتهم؟ قال: إني كنت قد صليت في منزلي، وأنا أحسب أن قد صليتم، فقال: إذا جئت إلى الصلاة فوجدت الناس فصل معهم، وإن كنت قد صليت تكن لك نافلة، وهذه مكتوبة) ]. أورد أبو داود رحمه الله حديث يزيد بن عامر رضي الله عنه أنه جاء والنبي صلى الله عليه وسلم يصلي، وكان قد صلى في منزله، وكان يظن أنهم قد صلوا، فوجدهم يصلون فجلس؛ لأنه قد صلى وأدى ما عليه، ولم يعرف الحكم، ولما انصرف الرسول صلى الله صلى الله عليه وسلم رآه فقال: (مالك يا يزيد ! ألم تسلم؟) يعني: ألست من المسلمين والمسلم يصلي مع الناس ولا يتأخر عن الصلاة ولا تكون له هيئة تغاير هيئة الناس؟ وهذا فيه أن الذي يكون في المسجد جالساً والناس يصلون أنه يساء به الظن؛ ولهذا أنكر عليه وقال: (ألم تسلم يا يزيد ؟!) أي: كيف تكون جالساً والناس يصلون؟ فقال: يا رسول الله! إني قد صليت في منزلي، وكنت ظننت أنكم قد صليتم، فقال عليه الصلاة والسلام: [ (إذا جئت إلى الصلاة فوجدت الناس فصل معهم، وإن كنت قد صليت تكن لك نافلة) يعني: أن هذه التي أدركتها تكون لك نافلة والسابقة مكتوبة، ويحتمل العكس، وإذا كانت الثانية هي النافلة والأولى هي المكتوبة فلا إشكال؛ لأن هذا مطابق للحديث الذي قد مر؛ ولأن الإنسان عندما يصلي بنية الفرض فصلاته قد أداها ووجد منه أداء الصلاة، فتكون الثانية نافلة، أما أن تكون الثانية هي المكتوبة والأولى هي النافلة فهذا لا يستقيم من جهة أن الإنسان قد صلى الفرض وقد أدى ما عليه. فإذا كان المقصود بالنافلة هي الثانية والمكتوبة هي التي صلاها من قبل فلا إشكال، وهو مطابق للحديث المتقدم، وإن كان العكس فإنه يكون فيه مخالفة للحديث السابق. وهذا الحديث ضعفه بعض أهل العلم، ولو كان صحيحاً فإن ذلك مقدم عليه، لكن كون النافلة هي الثانية والمكتوبة هي الأولى فإن اللفظ محتمل، فيرد المحتمل إلى الواضح الجلي، ويرد المتشابه إلى المحكم، وبذلك تتفق الأحاديث ولا يكون بينها اختلاف، ويكون الحديث يشهد له ما تقدم، فإذا كان المقصود أن الثانية هي النافلة والأولى هي الفريضة فإن الحديث يصح للأحاديث الأخرى التي دلت على ذلك، وإن كان في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث: (... إذا جئت إلى الصلاة فوجدت الناس فصل معهم ...)
قوله: [ حدثنا قتيبة ] . هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا معن بن عيسى ]. معن بن عيسى ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن السائب ]. سعيد بن السائب ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن نوح بن صعصعة ]. نوح بن صعصعة مستور، أخرج له أبو داود . [ عن يزيد بن عامر ]. يزيد بن عامر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود .
شرح حديث أبي أيوب: (... ذلك له سهم جمع)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح قال: قرأت على ابن وهب قال: أخبرني عمرو عن بكير أنه سمع عفيف بن عمرو بن المسيب يقول: حدثني رجل من بني أسد بن خزيمة أنه سأل أبا أيوب الأنصاري رضي الله عنه فقال: (يصلي أحدنا في منزله الصلاة، ثم يأتي المسجد وتقام الصلاة، فأصلي معهم فأجد في نفسي من ذلك شيئاً؟ فقال أبو أيوب : سألنا عن ذلك النبي صلى الله عليه وسلم فقال: ذلك له سهم جمع) ] . أورد أبو داود رحمه الله حديث أبي أيوب الأنصاري رضي الله عنه، وفيه أنه قال له رجل: إني أصلي في منزلي، ثم أجد الجماعة فأصلي معهم فيكون في نفسي شيء؟ يعني: من كونه أعاد الصلاة، فقال أبو أيوب رضي الله عنه: (سألنا عن ذلك النبي صلى الله عليه وسلم فقال: ذلك له سهم جمع) ]. يعني: له نصيب من هذه الصلاة التي صلاها مع الجماعة، وفسر بتفسيرات أخرى، لكن هذا هو أقربها.
تراجم رجال إسناد حديث أبي أيوب: (... ذلك له سهم جمع)
قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ قرأت على ابن وهب ]. ابن وهب هو عبد الله المصري ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني عمرو ]. عمرو هو ابن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة . [ عن بكير ]. هو بكير بن عبد الله بن الأشج المصري ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع عفيف بن عمرو بن المسيب ] . عفيف بن عمرو بن المسيب مقبول، أخرج له أبو داود. [ حدثني رجل من بني أسد بن خزيمة ]. رجل من بني أسد بن خزيمة مبهم، وهو مجهول، أخرج حديثه أبو داود وحده. [ أنه سأل أبا أيوب الأنصاري ]. أبو أيوب الأنصاري هو خالد بن زيد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء فيمن صلى في جماعة ثم أدرك جماعة أيعيد؟

شرح حديث: (لا تصلوا صلاة في يوم مرتين)
قال المصنف رحمه الله تعالى: [ باب إذا صلى في جماعة ثم أدرك جماعة أيعيد؟]: حدثنا أبو كامل حدثنا يزيد بن زريع حدثنا حسين عن عمرو بن شعيب عن سليمان بن يسار -يعني: مولى ميمونة - قال: أتيت ابن عمر رضي الله عنهما على البلاط وهم يصلون، فقلت: ألا تصلي معهم؟ قال: قد صليت، إني سمعت رسول الله صلى الله عليه وسلم يقول: (لا تصلوا صلاة في يوم مرتين) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: [باب إذا صلى في جماعة ثم أدرك جماعة أيعيد؟] يعني: هل يعيد أو لا يعيد؟ وأورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما، وفيه أن سليمان بن يسار مولى ميمونة قال: أتيت ابن عمر على البلاط وهم يصلون، فقلت: ألا تصلي معهم؟ يعني: أنه كان على البلاط لم يصل وهم يصلون، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا تصلوا صلاة في يوم مرتين) وهذا ظاهره يخالف ما تقدم من الأحاديث التي فيها أن الإنسان يصلي مع الجماعة مرة ثانية، وتكون له نافلة، والأولى هي الفريضة، وعلى هذا فيحمل ما جاء في حديث ابن عمر على ما إذا كان المقصود أن الإنسان يصليها ويكررها من غير أن يكون لها سبب، أما ما جاء في الأحاديث المتقدمة فهي إعادة الجماعة بسبب، أما أن يصلي الظهر ثم يذهب يصلي الظهر مرة ثانية، ثم يصلي مرة ثالثة، وهكذا فلا، وإنما إذا صلى ثم وجد ناساً يصلون يصلي معهم. فإذاً: تلك التي لها سبب يصليها الإنسان، والأحاديث حيث أمكن التوفيق بينها يوفق بينها، فيقال: إن الصلاة إذا كانت ذات سبب كأن يكون وجد الجماعة تصلي فيصلي معها ولا بأس بذلك، وإن لم يكن هناك سبب و إنما يريد أن يكرر الصلاة فهذا لا يجوز، وليس للإنسان أن يصلي الصلاة مرتين، فلا يصلي الظهر مرتين على أنها فريضة، لكن حيث تكون هناك جماعة وهناك سبب اقتضى ذلك فيصلي، وتكون الأولى هي الفريضة، والثانية هي النافلة، وعلى هذا فالتوفيق بين حديث ابن عمر هذا وبين ما تقدم من الأحاديث محمول على أن المقصود بما في الأحاديث السابقة ما كان له سبب، وهذا على ما ليس له سبب. ومن المعلوم أن هذه جماعة ثانية، لكن لعل ابن عمر لم تبلغه تلك الأحاديث التي فيها أن الجماعة تعاد ولكن لسبب، وعلى أن الثانية نافلة وليست فريضة.
تراجم رجال إسناد حديث: (لا تصلوا صلاة في يوم مرتين)
قوله: [ حدثنا أبو كامل ]. هو أبو كامل فضيل بن حسين الجحدري ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين ]. هو حسين بن ذكوان المعلم ثقة، أخرج له أصحاب الكتب الستة . [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ قال: أتيت ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم .
ما جاء في جماع الإمامة وفضلها

شرح حديث: (من أمَّ الناس فأصاب الوقت فله ولهم ...)
قال المصنف رحمه الله تعالى: [ باب في جماع الإمامة وفضلها. حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني يحيى بن أيوب عن عبد الرحمن بن حرملة عن أبي علي الهمداني قال: سمعت عقبة بن عامر رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (من أمَّ الناس فأصاب الوقت فله ولهم ،ومن انتقص من ذلك شيئاً فعليه ولا عليهم) ] . أورد أبو داود رحمه الله هذه الترجمة وهي: [باب جماع الإمامة وفضلها]. ويصلح أن يكون: جِماع أو: جُمّاع، والمقصود من ذلك: ما يجمع الأبواب المتعلقة بالإمامة، وهذه طريقة أبي داود رحمة الله عليه؛ فإنه يجمع الأحاديث التي تتعلق بموضوع واحد، ولكن يجعلها تحت أبواب متعددة، مثل ما ذكرنا في كتاب الطهارة أنه لم يجعله كتباً، وإنما جعل للوضوء باباً، ولغسل الجنابة باباً، وللحيض باباً، وجعل كل ما يتعلق بالطهارة كتاباً واحداً، ولم يكرر الكتب، ولكنه جعل كل مجموعات متصلة مع بعض، كالأبواب المتعلقة بغسل الجنابة جعلها مع بعض، والأبواب المتعلقة بالحيض مع بعض، والأبواب المتعلقة بالوضوء مع بعض، وهكذا في الصلاة ذكر أولاً المواقيت، ثم ذكر بناء المساجد وما يتعلق بها وأحكامها، ثم ذكر بعد ذلك ما يتعلق بالجماعة وفضل الجماعة، ثم بعد ذلك ذكر الأذان، ثم ذكر الجماعة وفضلها، ثم ذكر بعد ذلك التشديد في ترك الجماعة، ثم ذكر هنا ما يتعلق بالإمامة، ثم بعد ذلك سيذكر ما يتعلق بما يصلى من اللباس، والسترة وما يتعلق بها والذي يصلى عليه. فهنا عبر بقوله: [جماع الإمامة وفضلها]، يعني: ما يتعلق بالإمامة وما يتعلق بفضلها. وهذا الباب أورد تحته حديثاً عاماً، والأحاديث التي ستأتي في الأبواب القادمة هي أحاديث خاصة محددة معينة، وهنا ذكر حديثاً يجمع شيئاً عاماً في الإمامة، وكذلك في فضل الإمامة. قوله: (من أمَّ الناس فأصاب الوقت فله ولهم، وإن انتقص من ذلك شيئاً فعليه ولا عليهم) يعني: أن الخلل والنقص يكون عليه وليس عليهم من النقص شيء، ولكن إن حصل إحسان فهو له ولهم، ومثل ذلك ما جاء في الأحاديث في الأمراء: (يصلون لكم؛ فإن أحسنوا فلكم ولهم، وإن أساءوا فلكم وعليهم) وكذلك الأثر الذي جاء عن عثمان رضي الله عنه، فقد ذكر البخاري في صحيحه: أنه رضي الله عنه لما حوصر في داره وصار يصلي بالناس واحد من أولئك الذين خرجوا عليه جاءه رجل وقال: يا أمير المؤمنين! إنك إمام عامة، وهذا الذي يصلي بالناس إمام فتنة، فماذا تأمرنا؟ فقال: (الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم، وإن أساءوا فاجتنب إساءتهم). وقوله: (يصلون لكم؛ فإن أحسنوا فلكم ولهم) يعني: أن الإحسان مشترك والفضل مشترك، (وإن أساءوا فلكم وعليهم) يعني: لكم الثواب ولكم الأجر وعليهم إثم ما أساءوا وقصروا ونقصوا. أورد أبو داود حديث عقبة بن عامر عن النبي صلى الله عليه وسلم قال: (من أمَّ الناس فأصاب الوقت فله ولهم) وليس المقصود بذلك الوقت فقط، وإنما كل ما يتعلق بما هو مطلوب في الصلاة، فإن وجد منه إحسان فالإحسان له ولهم، وإن وجد منه نقص وخلل سواء يتعلق بالوقت أو بغيره فعليه ولا عليهم. وقوله: (فعليه ولا عليهم) يعني: أن ذلك النقص عليه هو وليس عليهم منه شيء، بل هم ليس لهم إلا الخير وإن وجدت إساءة فهي تخصه وتقتصر عليه ولا تتعداه إلى غيره.
تراجم رجال إسناد حديث: (من أمَّ الناس فأصاب الوقت فله ولهم ...)
قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري أبو الربيع ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا ابن وهب أخبرني يحيى بن أيوب ]. ابن وهب تقدم ذكره ، و يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن حرملة ]. عبد الرحمن بن حرملة صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [ عن أبي علي الهمداني ] . أبو علي الهمداني هو ثمامة بن شفي ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قال: سمعت عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
كراهة التدافع على الإمامة

شرح حديث: (إن من أشراط الساعة أن يتدافع أهل المسجد ...)
قال المصنف رحمه الله تعالى: [ باب في كراهية التدافع على الإمامة. حدثنا هارون بن عباد الأزدي حدثنا مروان حدثتني طلحة أم غراب عن عقيلة امرأة من بني فزارة مولاة لهم عن سلامّة بنت الحر رضي الله عنها أخت خرشة بن الحر الفزاري قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماماً يصلي بهم) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب في كراهية التدافع على الإمامة]، والمقصود من ذلك: أن الناس يجتمعون ثم يريدون من بعضهم أن يصلي بهم. وكل منهم يمتنع؛ إما لعدم معرفته بأحكام الإمامة، أو لما عنده من نقص في ذلك هذا هو المقصود بالتدافع. وقد أورد أبو داود حديث سلامة بنت الحر أخت خرشة بن الحر رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماماً يصلي بهم) يعني: أن كل واحد يصلي ثم يمضي ولا يتقدم من يصلي بهم إماماً. وقوله: (من أشراط الساعة) أشراط جمع شرط، والشرط هو: العلامة، يعني: أن هذا من علامات الساعة. والحديث غير ثابت؛ لأن فيه مجهولين، ولكن من يكون أقرأ من غيره إذا طلب منه أن يتقدم فعليه أن يتقدم.
تراجم رجال إسناد حديث: (إن من أشراط الساعة أن يتدافع أهل المسجد ...)
قوله: [ حدثنا هارون بن عباد الأزدي ]. هارون بن عباد الأزدي مقبول، أخرج له أبو داود . [ حدثنا مروان ]. هو مروان بن معاوية ثقة يدلس أسماء الشيوخ، وتدليس أسماء الشيوخ هو: أن يذكر شيوخه بصيغ مختلفة، فقد يتوهم أن الشخص الذي يذكره غير معروف مع أنه معروف، وذلك لأنه ذكره بغير ما اشتهر به، وهذا نوع من أنواع التدليس؛ لأن هناك تدليس الشيوخ وتدليس الإسناد، فتدليس الشيوخ ليس فيه سقوط أحد، ولكنه يذكر شيخه بغير ما اشتهر به، كأن يذكر اسمه واسم جده، أو اسمه وكنيته، أو اسم أبيه إذا كان مشهوراً بغير نسبته إلى أبيه، فهذا يسمى تدليس الشيوخ، وكان مروان بن معاوية هذا معروفاً بتدليس الشيوخ، وهو ثقة أخرج حديثه أصحاب الكتب الستة. [ حدثتني طلحة أم غراب ] . طلحة أم غراب لا يعرف حالها، أخرج حديثها أبو داود و ابن ماجة . [عن عقيلة امرأة من بني فزارة مولاة لهم ]. عقيلة امرأة من بني فزارة مولاة لهم، يعني: مولاة لبني فزارة، وهي أيضاً لا يعرف حالها، أخرج حديثها أبو داود و ابن ماجة . [ عن سلامة بنت الحر ]. سلامة بنت الحر صحابية، أخرج لها أبو داود و ابن ماجة . والمرأتان اللتان دونها كل منهما لا يعرف حالها، فالحديث غير صحيح.
الأسئلة

الواجب على المسلم من معرفة الله تعالى

السؤال: ما هو حد المعرفة المجملة الصحيحة لله تعالى؟ الجواب: الإنسان يتعلم من أمور دينه ومن العقيدة ما لابد منه، ومن الأشياء التي يمكن أن يقال: إنها تناسب أن تكون جواباً لهذا السؤال أن الإنسان يطلع على كتاب الأصول الثلاثة وأدلتها؛ لأن هذا كتاب مختصر يشتمل على الأمور التي لا بد منها، وهو مبني على أصول ثلاثة هي: معرفة العبد ربه ودينه ونبيه محمد صلى الله عليه وسلم التي هي موضوع سؤال القبر، فالإنسان يسأل في قبره عن ربه ودينه ونبيه، وهذا الكتاب الصغير الحجم العظيم النفع العظيم الفائدة يبين هذه الأصول الثلاثة بالأدلة.
بيان أن الصلاة في جماعة ثانية أفضل من الصلاة منفرداً
السؤال: رجل تطهر في بيته ثم خرج للصلاة في المسجد فوجد الجماعة قد صلوا، ثم أنشأت جماعة ثانية فلم يصل معهم بل صلى منفرداً، فهل يكون له أجر الصلاة مع الجماعة لحديث: (فإن أتى المسجد وقد صلوا فأتم الصلاة كان كذلك) ؟ الجواب: يرجى له ذلك، لكن كونه يجد أناساً يصلون جماعة عليه أن يصلي معهم؛ لأنه أمكن وجود الجماعة، والإنسان يصلي وحده إذا لم تكن هناك جماعة؛ ولهذا الرسول صلى الله عليه وسلم أرشد إلى إيجاد الجماعة، وقال في الذي يصلي وحده: (من يتصدق على هذا فيصلي معه؟) وكونه يصلي مع الناس جماعة خير له وأولى، وإن كان يحصل الأجر بنيته وقصده، وكونه يجد الجماعة ولا يصلي معهم هذا ليس بطيب.
حكم لبس المرأة بدلة خاصة ليلة عرسها
السؤال: ما الحكم الشرعي فيما جرت عليه عادة النساء في ليلة عرس إحداهن من لبسها بدلة تكون خاصة بتلك المناسبة من كونها بيضاء مزخرفة كبيرة الحجم؟ الجواب: إذا كان ذلك ليس معروفاً عن الكفار، وليس مما اختص به الكفار أو مما جاء عن الكفار فلا بأس بأن تلبس المرأة ما شاءت من أجل التجمل لزوجها، سواء كان في أول ليلة أو في غير ذلك.
حكم الصلاة فوق سقف المسجد
السؤال: ما حكم صلاة الجماعة فوق سقف المسجد؟ وهل يعتبر هذا داخل المسجد؟ وهل تصح صلاته؟ الجواب: نعم تصح، وأي مانع يمنع من ذلك؟ فالإنسان له أن يصلي في سطح المسجد وفي البدروم إذا كان هناك بدروم تحت المسجد، كل ذلك لا بأس به، وكله يقال له مسجد؛ لأن سقف المسجد مسجد وله حكم المسجد.
وقت غسل الجمعة
السؤال: هل غسل الجمعة يبتدئ بعد صلاة الفجر أم بعد الإشراق؟ الجواب: سبق أن مر بنا أن أبا داود ذكر أنه إذا طلع الفجر واغتسل الإنسان يوم الجمعة فيجزئه عن غسل الجمعة ولو كان غسله عن جنابة، وهذا يعني أنه يبدأ من طلوع الفجر؛ لأن اليوم يبدأ بالفجر، و أبو داود ذكر هذا من فقهه؛ لأنه أشار إلى ذلك بقوله: إذا اغتسل المرء بعد طلوع الفجر يوم الجمعة أجزأه عن الجمعة ولو كان قد أجنب، يعني: أنه لو أجنب وطلع الفجر وعليه جنابة واغتسل بعد طلوع الفجر فإنه يجزئه عن غسل الجنابة وعن غسل الجمعة. والحاصل: أن وقت غسل الجمعة يبدأ من طلوع الفجر؛ لأن اليوم يبدأ بطلوع الفجر.
جواز الهجر إن وجدت المصلحة لذلك
السؤال: بعض الناس لا يرون هجر أهل البدع والمعاصي في هذا الوقت، وقالوا: إن ذلك كان في زمن التشريع فقط، فما هو الحق؟ الجواب: ليس بصحيح أن زمن التشريع هو زمن الهجر فقط وبعد ذلك لا يكون هجراً، بل تتبع المصلحة والفائدة في الهجر، فإذا كان يترتب عليه مصلحة وفيه فائدة فينبغي أن يفعل، وهذا في كل وقت وفي كل حين.

الموقف مما تتردد فيه النفس

السؤال: في الحديث: (الإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس) هل هذا لكل شخص، أم لأهل العلم والتقوى؟ الجواب: الإنسان إذا تردد في شيء ونفسه لم تكن مطمئنة إليه فعليه أن يسأل أهل العلم إذا كان ليس بعالم، وأما إذا كان من أهل العلم وكان عنده معرفة وتردد في شيء هل هو سائغ أو غير سائغ؟ وهل هو مباح أو غير مباح؟ فليتركه إذا كان من أهل العلم، وأما إذا كان من غيرهم فعليه أنه يسأل، ولكنه إذا كان هناك شيء ما اطمأنت إليه النفس ولا ارتاح إليه الإنسان، وفيه شيء من المحاذير، فتركه أولى كما جاء في الحديث الذي ذكره النووي في كتاب رياض الصالحين: (لا يبلغ العبد أن يكون من المتقين حتى يدع ما لا بأس به حذراً مما به بأس) وفي الحديث الآخر: (دع ما يريبك إلى ما لا يريبك). وبعض الناس يمكن أنه يتردد في شيء سائغ لا إشكال فيه، وقد يكون متفقاً عليه، ولكن لجهله لا يعرف الحكم الشرعي فيكون في نفسه منه شيء، وهذا لا عبرة به."


شرح سنن أبي داود - 080

شرح سنن أبي داود [080]

لما للإمامة من علو رتبة في الدين فلا يقدم لها إلا من كان يتصف بالعلم في الدين، فيختار لها أقرأ القوم وأعلمهم بالسنة؛ فإن كانوا في ذلك سواء فأكبرهم سناً.

من أحق بالإمامة؟

شرح حديث: (يؤم القوم أقرؤهم لكتاب الله...)
قال المصنف رحمه الله تعالى: [ باب من أحق بالإمامة: حدثنا أبو الوليد الطيالسي حدثنا شعبة أخبرني إسماعيل بن رجاء سمعت أوس بن ضمعج يحدث عن أبي مسعود البدري قال: قال رسول الله صلى الله عليه وسلم: (يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة، فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة، فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سناً، ولا يُؤَمُّ الرجلُ في بيته ولا في سلطانه، ولا يُجلَس على تكرمته إلا بإذنه) قال شعبة : فقلت لإسماعيل : ما تكرمته؟ قال: فراشه ]. أورد أبو داود هذه الترجمة وهي: [ باب من أحق بالإمامة ] يعني: من هو الذي يكون أولى وأحق من غيره بأن يكون إماماً للناس يصلي بهم؟ وقد أورد أبو داود رحمه الله أحاديث تتعلق ببيان من هو الأولى، ومحصلها: أنه يقدم الأقرأ، ثم الأعلم بالسنة، ثم الأقدم هجرة، ثم الأكبر سناً. وقد أورد أبو داود رحمه الله تعالى حديث عقبة بن عمرو الأنصاري البدري عن النبي صلى الله عليه وسلم أنه قال: (يؤم القوم أقرؤهم لكتاب الله). قيل: إن المراد بالأقرأ: هو الذي يكون أكثر حفظاً وأخذاً للقرآن، وقيل: هو الذي يكون أحسن قراءة، وفي الحديث الذي سيأتي بعد هذا الحديث: (ثم أعلمهم بالسنة)، والمراد بذلك: سنة الرسول صلى الله عليه وسلم وبيان الأحكام الشرعية، مثل أحكام الصلاة، والأمور المطلوبة في الصلاة، بحيث يكون على علم بها، ولو حصل له شيء من السهو أو نحوه فإنه يعرف أحكام الصلاة. وقال بعض أهل العلم: إن قوله: (يؤم القوم أقرؤهم لكتاب الله) لا يكون المقصود من ذلك من يكون أكثر حفظاً وإن كان لا يعلم شيئاً من السنة، ولا يعرف شيئاً من الأحكام، حيث إن الصحابة رضي الله عنهم وأرضاهم كانوا يُعنون بكتاب الله عز وجل حفظاً وتدبراً وتأملاً وفقهاً وتعلماً وتعليماً، فقد ثبت عن رسول الله صلى الله عليه وسلم من حديث عثمان بن عفان كما في البخاري أنه قال: (خيركم من تعلم القرآن وعلمه). وجاء عن عبد الله بن مسعود رضي الله عنه أنه قال: (كنا إذا تعلمنا عشر آيات من القرآن لم نتجاوزهن حتى نتعلم معانيهن والعمل بهن، فتعلمنا العلم والعمل جميعاً). ومعنى هذا: أنهم كانوا يُعنون بمعرفة القرآن وما اشتمل عليه القرآن، وكذلك أيضاً العلم بالسنة وبأحكام الشريعة، بل كانوا رضي الله عنهم وأرضاهم يتناوبون في رعاية الإبل وفي العمل في بساتينهم، كما كان يتناوب عمر رضي الله عنه وجاره الأنصاري، وكما جاء عن عقبة بن عامر الجهني رضي الله عنه أنه قال: (كنا نتناوب رعاية الإبل)، فالذين لا يذهبون لرعي الإبل يكونون في مجلس النبي صلى الله عليه وسلم، فإذا جاء الغائب فإنهم يعلمونه ما تعلموه من النبي صلى الله عليه وسلم. فكانوا يهتمون بالقرآن وبالسنة وبالفقه في الدين، وقد قال عليه الصلاة والسلام: (من يرد الله به خيراً يفقهه في الدين) وعلى هذا: فإن السنة وردت عن رسول الله صلى الله عليه وسلم بهذا التفصيل، فيقدم الأقرأ إذا كان عالماً بالسنة، وعنده علم بأحكام الصلاة، وأما إذا لم يكن عنده علم بالأحكام وإنما كان مجرد قارئ أو حافظ وليس متمكناً ولا عالماً بأحكام الصلاة، وليس عنده الفقه والعلم، فمن كان عنده شيء من القرآن ولكن عنده الفقه في السنة والعلم بالأحكام الشرعية وبأحكام الصلاة بالذات يقدم على غيره، ولهذا قال بعض أهل العلم: إن الرسول صلى الله عليه وسلم قدم أبا بكر رضي الله عنه مع أن المشهور أن أقرأ الصحابة هو أبي بن كعب ؛ لأن الصحابة رضي الله عنهم وأرضاهم كلهم كانوا يُعنون بالقراءة وبفهم القرآن وبالعلم بالسنة، فكان أبو بكر رضي الله عنه هو المقدم على غيره في ذلك، وإن كان بعض الصحابة قد اشتهر بالقراءة كأبي بن كعب رضي الله تعالى عنه. ومنهم من قال: إن تقديم النبي صلى الله عليه وسلم إياه فيه إشارة إلى خلافته، وإلى أنه الأحق بالأمر من بعده؛ ولهذا ذكر ذلك عمر رضي الله عنه يوم السقيفة حيث قال: (رضيك رسول الله صلى الله عليه وسلم لأمر ديننا أفلا نرتضيك لأمر دنيانا؟!) وعلى هذا: فإن الأحق هو الأقرأ إذا كان عنده علم بالسنة وبأحكام الصلاة وبالفقه، ولكنه إذا كان مجرد حافظ وليس عنده علم بالسنة فإن من يكون أقل منه حفظاً وجمعاً للقرآن وهو عالم بالسنة يكون مقدماًً على ذلك الذي هو مجرد حافظ وليس عنده فقه في الدين ولا معرفة بالسنن. قوله: [ (يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة) ]. كلمة: (أقدمهم قراءة) هذه جاءت في بعض الروايات، ولكن الذي جاء في بعضها: (أقدمهم هجرة)، وهذا إنما يكون بعد الدرجة الثانية التي هي العلم بالسنة كما جاء ذلك مبيناً في الحديث الذي سيأتي، وهو أيضاً في صحيح مسلم ، فإنه ذكر الترتيب على هذا الوجه العلم بالقراءة، ثم بالسنة، ثم الأقدم هجرة، ثم الأكبر سناً. وكذلك أورده أبو داود بعد ذلك، فتكون القراءة أولاً، ثم السنة ثانياً، ثم الهجرة ثالثاً، ثم التقدم في السن رابعاً. قوله: [ (فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة) ]. وهنا لم يذكر العلم بالسنة، ولعل سبب عدم ذكره: أن الصحابة رضي الله عنهم وأرضاهم كانوا يرون أن الاشتغال بالقرآن يكون معه الاشتغال بالسنة، وأنهم كانوا يعنون بالقرآن وبالسنة، وأنهم كانوا لا يتجاوزن العشر الآيات من القرآن إلا بعد أن يتعلموا معانيهن والعمل بهن، فليسوا مجرد قراء يحفظون دون أن يكونوا متفقهين، ودون أن يكونوا فاهمين، ودون أن يكون عندهم علم بالأحكام الشرعية، بل كانوا يحفظون ويتفقهون في الدين، ويعرفون ما تقتضيه الآيات وما جاءت به السنن مما هو تفسير للآيات وبيان لها؛ لأن السنة تفسر القرآن وتبّينه، وتدل عليه وتوضحه. فهذا سبب عدم ذكر السنة، مع أنه قد جاء في الرواية التي بعدها، وقد يكون عدم ذكر السنة حصل من بعض الرواة. قوله: [ (فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة) ]. أي: من كان أسبق في الهجرة والانتقال من بلد الشرك إلى بلاد الإسلام فإنه يكون مقدماً على غيره؛ وذلك لسبقه ولهذا كان المهاجرون رضي الله عنهم وأرضاهم لهم ميزة على غيرهم من الأنصار؛ لأنهم جمعوا بين الهجرة والنصرة، فالأنصار عندهم النصرة فقط وليس عندهم الهجرة، فإذا كانوا مهاجرين فيكون أقدمهم هجرة هو المقدم على غيره في الأحقية بإمامة الناس في الصلاة، فإن كانوا في الهجرة سواء فيقدم أكبرهم سناً، وذلك لاحترام الكبير وتوقيره ما دام أنه مساوٍ لغيره في الأمور السابقة، وإنما حصل تفضيله لأجل السن، حيث يقدم الأكبر، ومعلوم أن تقديم الكبير قد جاءت فيه نصوص كثيرة، فقد كان النبي صلى الله عليه وسلم يقول للصغير الذي يريد أن يتحدث قبل الكبير: (كبّر)، يعني: دع الكبير يتكلم قبلك. قوله: [ (ولا يؤم الرجل في بيته) ]. إذا كان الرجل في منزله فهو أحق وأولى بالإمامة من غيره إذا كان عنده علم بأحكام الصلاة، وعنده حفظ شيء من القرآن، ويستطيع أن يؤم الناس ويقرأ القراءة السليمة، فما دام في بيته فهو المقدم، ولكنه إذا قدم غيره فله ذلك، ولا يلزم أن يكون هو الذي يصلي بالناس، ولكن الأحقية هي له. قوله: [ (ولا في سلطانه) ]. يعني: أن الوالي هو الذي يكون الأحق بالإمامة، فهو أحق من غيره حيث يكون أهلاً لذلك، وحيث يكون متمكناً من الإمامة فإنه يكون أولى من غيره ما دام أنه هو السلطان؛ ولهذا كان الولاة هم الذين يتولون الصلاة في الجُمع والجماعات، وكذلك في الأعياد كانوا يؤمون الناس، والأمراء كانوا يتقدمون الناس ويصلون بهم، وقد جاء في الأحاديث ما يتعلق بالصلاة وراء الأمراء، فالوالي هو المقدم على غيره وهو الأحق. قوله: [ (ولا يجلس على تكرمته إلا بإذنه) ]. التكرمة: مكان الرجل الذي قد هيأه للجلوس، أو الفراش الذي فُرش، فهو الأحق في وضع الناس بها وإجلاس الناس عليها، فما كل إنسان يأتي ويختار له مكاناً دون أن يكون الرجوع في ذلك إلى صاحب المكان؛ لأنه قد يكون هناك أماكن يريد أن يخص بها بعض الناس، وهذا حقه، فله أن يُقدّم وله أن يؤخر من شاء، فلا يجلس على تكرمته إلا بإذنه؛ لكيلا تكون الأمور فوضى، إلا إذا قال له صاحب البيت: تفضل اجلس في هذا المكان. فإنه يأتي ويجلس في المكان الذي يجلسه فيه. قوله: [ قال شعبة فقلت لإسماعيل : ما تكرمته؟ قال: فراشه ]. التكرمة هي الفراش الذي يتخذه شيئاً ليكرم به من يريد، ويخص به من يخص، والله أعلم.
تراجم رجال إسناد حديث: (يؤم القوم أقرؤهم لكتاب الله ...)
قوله: [ حدثنا أبو الوليد الطيالسي ]. هو أبو الوليد هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني إسماعيل بن رجاء ]. إسماعيل بن رجاء ثقة، أخرج له مسلم وأصحاب السنن. [ سمعت أوس بن ضمعج ]. أوس بن ضمعج ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي مسعود البدري ]. هو عقبة بن عمرو الأنصاري البدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، مشهور بكنيته، وقد يحصل التباس بينه وبين ابن مسعود ، فابن مسعود مشهور بنسبته إلى أبيه، وكنيته أبو عبد الرحمن ، وأما عقبة بن عمرو فكنيته أبو مسعود ؛ ولهذا فإن كثيراً من الطبعات التي طبع فيها بلوغ المرام وكذلك شروحه يأتي فيها هذا الحديث الذي معنا، فيكتبون ابن مسعود بدل أبي مسعود . حديث عقبة بن عمرو الأنصاري البدري رضي الله عنه أخرجه أصحاب الكتب الستة.
طريق ثانية لحديث: (يؤم الناس أقرؤهم لكتاب الله) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا شعبة بهذا الحديث قال فيه: (ولا يؤم الرجل الرجل في سلطانه) ]. أورد أبو داود الحديث من طريق أخرى، وفيه: (ولا يؤم الرجل الرجل في سلطانه)، أي: الرجل الذي هو صاحب السلطان لا ينبغي أن يؤمه رجل آخر في مكان سلطانه. قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. أي: حدثهم شعبة بالإسناد المتقدم، وقد مرّ ذكره. [ قال أبو داود : وكذا قال يحيى القطان عن شعبة : (أقدمهم قراءة) ]. يعني: أن هذا الذي جاء عن شعبة قد جاء أيضاً عن يحيى القطان وفيه قال: (أقدمهم قراءة)، وهو كما جاء في الرواية المتقدمة، ولكن الحديث الذي سيأتي فيه أنه لما ذكر السنة قال: (أقدمهم هجرة) ولم يقل: (أقدمهم قراءة)، وإنما الذي فيه أنه قال: (أقدمهم هجرة)، هو المناسب، بخلاف قوله: (أقدمهم قراءة)، فإنها مع قولة: (أقرؤهم لكتاب الله) بينهما شيء من التماثل أو التداخل. فالذي يبدو أن الصواب: (أقدمهم هجرة)، وليس: (أقدمهم قراءة)، ولكن ذكر القراءة معناه: أن يكون الإمام أسبق في القراءة، وعلى هذا فقد يكون الأقدم قراءة هو الأصغر سناً، لكن أغلب الروايات فيها: (أقدمهم هجرة) كما جاء في صحيح مسلم ، وليس فيه ذكر الأقدم في القراءة، وكذلك عند أبي داود كما سيأتي. قوله: [ وكذا قال يحيى القطان ]. هو يحيى بن سيعد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة.
طريق ثالثة لحديث: (يؤم القوم أقرؤهم لكتاب الله ...) وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الله بن نمير عن الأعمش عن إسماعيل بن رجاء عن أوس بن ضمعج الحضرمي قال: سمعت أبا مسعود رضي الله عنه عن النبي صلى الله عليه وسلم بهذا الحديث قال (فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة) ولم يقل: (فأقدمهم قراءة) ]. يعني: أن هذه رواية ثانية ليس فيها ذكر: (وأقدمهم قراءة) ولكن فيها ذكر السنة قبل الهجرة وبعد القراءة، وفي صحيح مسلم هذا الترتيب، وفيه بعد ذلك: (فأكبرهم سناً). وقد أورد أبو داود رحمه الله حديث عقبة بن عمرو من طريق أخرى، وفيه ذكر الأقدم قراءة ثم الأعلم بالسنة، ثم من يكون أقدم هجرة، ولم يقل: (أقدمهم قراءة) والحديث سبق أن مرت الإشارة إليه. [ قال أبو داود : رواه حجاج بن أرطأة عن إسماعيل قال: (ولا تقعد على تكرمة أحد إلا بإذنه) ]. ثم ذكر أبو داود رحمه الله الحديث من طريق الحجاج بن أرطأة عن إسماعيل أنه قال: (ولا تقعد على تكرمة أحد إلا بإذنه)، يعني: أنه نهى الرجل أن يقعد على تكرمة أحد إلا بأن يأذن له في أن يجلس في المكان المتميز أو المكان الذي قد يكون خصصه له أو لأحد من الناس، فله أن يقدم و يؤخر في فراشه وفي المكان الذي هيأه لإكرام الناس من يشاء. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الله بن نمير ]. عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن رجاء عن أوس بن ضمعج الحضرمي قال: سمعت أبا مسعود ]. إسماعيل بن رجاء و أوس بن ضمعج و أبو مسعود قد مر ذكرهم. وقوله: [ قال أبو داود : رواه حجاج بن أرطأة ]. الحجاج بن أرطأة صدوق كثير الأخطاء والتدليس، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث عمرو بن سلمة في قصة إمامته بقومه
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا أيوب عن عمرو بن سلمة رضي الله عنه قال: (كنا بحاضر يمر بنا الناس إذا أتوا النبي صلى الله عليه وسلم، فكانوا إذا رجعوا مروا بنا فأخبرونا أن رسول الله صلى الله عليه وسلم قال: كذا وكذا، وكنت غلاماً حافظاً، فحفظت من ذلك قرآناً كثيراً، فانطلق أبي وافداً إلى رسول الله صلى الله عليه وسلم في نفر من قومه، فعلمهم الصلاة، فقال: يأمكم أقرؤكم. وكنت أقرأهم لما كنت أحفظ، فقدموني، فكنت أؤمهم وعلى بردة لي صغيرة صفراء، فكنت إذا سجدت تكشفت عني، فقالت امرأة من النساء: واروا عنا عورة قارئكم، فاشتروا لي قميصاً عمانياً، فما فرحت بشيء بعد الإسلام فرحي به، فكنت أؤمهم وأنا ابن سبع سنين أو ثمان سنين) ]. أورد أبو داود رحمه الله حديث عمرو بن سلمة الجرمي رضي الله عنه، وفيه أنهم كانوا في مكان على ممر طريق الناس الذين يذهبون إلى الرسول صلى الله عليه وسلم ويرجعون، وعندما يرجع الناس من عند رسول الله صلى الله عليه وسلم كان هو ممن يستقبلهم، فكان يتعلم القرآن من هؤلاء الذين يمرون بهذا الماء وبهذا المكان. وذكر هنا أن أباه وجماعة من قومه ذهبوا وافدين إلى رسول الله صلى الله عليه وسلم، وجاء في بعض الروايات: أنه ذهب مع أبيه، وأنهم وفدوا على رسول الله صلى الله عليه وسلم فعلمهم، وكان مما علمهم أنه يؤمهم أقرؤهم لكتاب الله، فنظروا وإذا عمرو بن سلمة هو أكثرهم حفظاً وأكثرهم قراءة، فقدموه إماماً لهم وعمره سبع أو ثمان سنوات، وكان رضي الله عنه عليه بردة إذا تكشفت ظهر شيء من عورته، وجاء في البخاري أنها كانت تنحسر لضيقها أو لصغرها، فكانت تتقلص فتبدوا عورته، وفي بعض الروايات أنه كان فيها فتق، وكانت موصلة، يعني: ليست قطعة واحدة، وإنما هي قطع خيط بعضها ببعض، فكان عندما يسجد يظهر شيء من عورته، فقالت امرأة: واروا عنا سوءة قارئكم، فاشتروا له قميصاً عمانياً، يعني: مصنوع في عمان، وهي من بلاد البحرين أو قريبة من البحرين، قال: فما فرحت بشيء بعد الإسلام أشد مني فرحاً بهذا القميص. وقيل: إن السبب في فرحة أنه كان قبل ذلك غير مرتاح إلى ذلك اللباس الذي عليه، لضيقه ولعدم كماله، ولكونه يحتاج إلى أنه يمسكه حتى لا يسقط. وقيل: إن سبب فرحه لكونه كان صغيراً، والصغار يفرحون بالألبسة الجديدة، وقيل غير ذلك، وقد يكون فرحه من جهة كونه ساتراً سالماً مما كان يحصل من ذلك اللباس الأول الذي كان فيه ذلك الفتق أو كان فيه ذلك الصغر الذي ينحسر وتبدو العورة، قد يكون هذا هو أقرب الأسباب في كونه فرح بذلك. وقوله: (فكنت أؤمهم وأنا ابن سبع أو ثمان سنين) قالوا: وهذا فيه دليل على إمامة الصبي المميز، أي: أنه يؤم الناس إذا كان أحفظ من غيره، وإذا كان أعلم من غيره فإنه يقدم على غيره في الإمامة، وبعض أهل العلم قال بجواز ذلك مطلقاً في الفرائض والنوافل استناداً إلى هذا الحديث، وبعضهم خصصه بالنوافل دون الفرائض، وبعضهم لم يجز ذلك. وفي إمامة الصبي للناس دليل على ائتمام المفترض بالمتنفل؛ لأن الصغير صلاته نافلة؛ لأنه ليس مكلفاً وليس من أهل التكليف؛ وحجه لو حج قبل البلوغ يكون نافلة، وإذا بلغ فإنه يحج حجة الإسلام، ولا تغنيه تلك الحجة التي حجها في حال صغره وقبل بلوغه. فهذا من الأدلة التي يستدل بها على ائتمام المفترض بالمتنفل، ومن ذلك أيضاً حديث معاذ رضي الله عنه في قصه صلاته بقومه صلاة العشاء كما سيأتي، أي: أنه كان يصلي بهم صلاة العشاء وهو متنفل وهم مفترضون، وهذا الحديث الذي هنا هو مثل ما جاء في حديث معاذ في أن المفترض يصلي خلف المتنفل. والحديث دليل على أن الصبي المميز إذا كان أعلم من غيره أو كان مقدماً على غيره في القراءة والعلم أنه يقدم في الصلاة، وأن إمامته صحيحة. عن عمرو بن سلمة رضي الله عنه قال: (كنا بحاضر) ]. يعني: في مكان يقيمون فيه يقال له: حاضرة أو حاضر، وقد جاء في بعض الروايات: أنهم كانوا على ماء يمر به الناس. وقوله: [ (كنا بحاضر يمر بنا الناس إذا أتوا) ]. يعني: إذا أتوا من عند النبي صلى الله عليه وسلم. وقوله: [ (إذا أتوا النبي صلى الله عليه وسلم فكانوا إذا رجعوا مروا بنا فأخبرونا أن رسول الله صلى الله عليه وسلم قال: كذا وكذا وكنت غلاماً حافظاً) ]. يعني: أنه كان يستقبلهم، وكانوا يخبرونه بما تلقوه من رسول الله صلى الله عليه وسلم فيحفظه من يحفظ، وكان هذا الغلام حافظاً وحريصاً، فكان يأخذ منهم، فحفظ قرآناً كثيراً كما جاء عنه أنه قال: حفظت قرآناً كثيراًً؛ أي: بسبب هذا التلقي للركبان الذين كانوا يأتون من عند النبي صلى الله عليه وسلم مارين بمائهم الذي هم فيه. قوله: [ (فانطلق أبي وافداً إلى رسول الله صلى الله عليه وسلم في نفر من قومه فعلمهم الصلاة) ]. وجاء في بعض الروايات أنه وفد مع أبيه؛ ولهذا قالوا عنه: إنه صحابي صغير؛ لأنه لقي النبي صلى الله عليه وسلم. وقوله: [ (فعلمهم الصلاة فقال: يؤمكم أقرؤكم وكنت أقرأهم لما كنت أحفظ، فقدموني فكنت أؤمهم وعلي بردة لي صغيرة صفراء) ]. ذكرها هنا أنها صغيرة، وجاء في بعض الروايات أنها كانت موصلة، يعني: ليست قطعة واحدة، وإنما كانت مخيطة قطعة مع قطعة، وهذا يدل على ما كانوا عليه من الحاجة ومن قلة ذات اليد. وقوله: [ (فكنت إذا سجدت تكشفت عني) ]. يعني: يحصل انحسارها، كمن كان عليه إزار، والإزار قد يكون قصيراً فيتكشف لابسه، وذلك لا يؤثر في الصلاة ما دام أن هذه ضرورة، وأنه انكشاف غير مقصود، وأن ذلك الانكشاف يزول بجر القميص أو جر الإزار. قوله: [ (فقالت امرأة من النساء: واروا عنا عورة قارئكم) ]. يعني: غطوها، فاشتروا له قميصاً. قوله: [ (فاشتروا لي قميصاً عمانياً، فما فرحت بشيء بعد الإسلام فرحي به، فكنت أؤمهم وأنا ابن سبع سنين أو ثمان سنين) ].

تراجم رجال إسناد حديث عمرو بن سلمة في قصة إمامته بقومه
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ أخبرنا أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سلمة ]. هو عمرو بن سلمة الجرمي رضي الله تعالى عنه صحابي صغير، أخرج حديثه البخاري و أبو داود و النسائي. والحديث أخرجه البخاري.
طريق ثانية لحديث عمرو بن سلمة في قصة إمامته بقومه، وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا عاصم الأحول عن عمرو بن سلمة بهذا الخبر قال: (فكنت أؤمهم في بردة موصلة فيها فتق، فكنت إذا سجدت خرجت استي) ]. هذا يفيد بأن تلك البردة مع كونها صغيرة -كما في الحديث السابق- فهي أيضاً كانت موصلة، يعني: أنها قطع خيط بعضها مع بعض، وكان فيها فتق، يعني: ثقب، فكان تبدو عورته أو شيء من عورته من هذا الفتق أو من أسفل هذه البردة، كما جاء في البخاري أنه كان إذا سجد تقلصت، يعني: انكمشت لضيقها. قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد بن علي بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم الأحول ] هو عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سلمة ]. هو عمرو بن سلمة قد مر ذكره.
طريق ثالثة لحديث عمرو بن سلمة في قصة إمامته بقومه، وتراجم رجال إسنادها
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا وكيع عن مسعر بن حبيب الجرمي حدثنا عمرو بن سلمة عن أبيه رضي الله عنهما: (أنهم وفدوا إلى النبي صلى الله عليه وسلم، فلما أرادوا أن ينصرفوا قالوا: يا رسول الله! من يؤمنا؟ قال: أكثركم جمعاً للقرآن أو أخذاً للقرآن، قال: فلم يكن أحداً من القوم جمع ما جمعته، قال: فقدموني وأنا غلام وعلي شملة لي، فما شهدت مجمعاً من جرم إلا كنت إمامهم، وكنت أصلي على جنائزهم إلى يومي هذا). قال: أبو داود : ورواه يزيد بن هارون عن مسعر بن حبيب الجرمي عن عمرو بن سلمة أنه قال: (لما وفد قومي إلى النبي صلى الله عليه وسلم) لم يقل: عن أبيه ]. أورد أبو داود الحديث عن عمرو بن سلمة الجرمي من طريق أخرى، وفي بعض الطرق أنه قال: عن أبيه، وفي بعضها: أنه لم يقل: عن أبيه، وإنما ذكر الرواية عن نفسه، والذي في البخاري أنها عنه لا عن أبيه، وما ذكر عن أبيه إلا في بعض الطرق، وهذه الطريق التي ذكرها أبو داود فيها أنه عن أبيه، وأيضاً جاء من هذه الطريق التي هي عن مسعر بن حبيب الجرمي أنه لم يقل فيها: عن أبيه، وإنما عن عمرو بن سلمة نفسه، وأكثر الروايات التي في البخاري وفي غيره عنه لا عن أبيه. وقوله: [ (أنهم وفدوا إلى النبي صلى الله عليه وسلم فلما أردوا أن ينصرفوا قالوا: يا رسول الله! من يؤمنا؟ قال: أكثركم جمعاً للقرآن أو أخذاً للقرآن. فلم يكن أحد من القوم جمع ما جمعته، قال: فقدموني وأنا غلام وعلي شملة لي) ]. الشملة هي البردة التي تقدم وصفها. وقوله: [ (فما شهدت مجمعاً من جرم إلا كنت إمامهم) ]. وهذا فيه أنه كان إمامهم في الفرائض والنوافل؛ لأنه قال: (ما شهدت مجمعاً من جرم إلا كنت إمامهم) أي: أنه كان يؤمهم دائماً. وقوله: [ (وكنت أصلي على جنائزهم إلى يومي هذا) ]. أي: كان يصلي بهم الفرائض ويصلي على جنائزهم.
تراجم رجال إسناد حديث عمرو بن سلمة من طريق رابعة

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر بن حبيب الجرمي ]. هو مسعر بن حبيب الجرمي ثقة، أخرج له أبو داود. [ حدثنا عمرو بن سلمة عن أبيه ]. عمرو بن سلمة قد مر ذكره، وأبوه هو سلمة بكسر اللام ابن قيس ويقال: نفيع ، ويقال غير ذلك الجرمي البصري صحابي له وفادة، وهو والد عمرو ، أخرج له البخاري و أبو داود و النسائي . وقوله: [ قال أبو داود : ورواه يزيد بن هارون ]. هو يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر بن حبيب عن عمرو بن سلمة ... لم يقل فيه: عن أبيه ]. مسعر بن حبيب و عمرو بن سلمة مر ذكرهما.
حكم إمامة الصبي غير المحتلم في الجمعة

ذكر بعضهم أن الشافعي رحمه الله يقول: يؤم الصبي غير المحتلم إذا عقل الصلاة إلا في الجمعة. وأنا لا أعلم شيئاً يخصصها، بل الجمعة وغير الجمعة كلها سواء؛ ولهذا قال: (ما شهدت جمعاً إلا كنت إمامهم).
شرح أثر ابن عمر: (لما قدم المهاجرون الأولون نزلوا العصبة ...)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا أنس -يعني: ابن عياض - ح وحدثنا الهيثم بن خالد الجهني المعنى حدثنا ابن نمير عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما أنه قال: (لما قدم المهاجرون الأولون نزلوا العصبة قبل مقدم النبي صلى الله عليه وسلم، فكان يؤمهم سالم مولى أبي حذيفة رضي الله عنه، وكان أكثرهم قرآناً). زاد الهيثم : (وفيهم عمر بن الخطاب و أبو سلمة بن عبد الأسد رضي الله عنهما). أورد أبو داود رحمه الله أثر ابن عمر رضي الله تعالي عنهما أن المهاجرين الأولين لما قدموا المدينة نزلو العصبة أو العصبة بضم العين وقيل بفتحها وقيل بسكون الصاد، وهي مكان في المدينة في جهة قباء. وقوله: (قبل مقدم النبي صلى الله عليه وسلم). يعني: أن هؤلاء هاجروا أولاً، وتقدموا الرسول صلى الله عليه وسلم. وقوله: [ (فكان يؤمهم سالم مولى أبي حذيفة وكان أكثرهم قرآناً) ]. وسبب إمامته بهم أنه كان أكثرهم قرآناً، وهذا فيه دليل على تقديم الأقرأ، ومن المعلوم أن الأقرأ عند الصحابة هو الذي يكون أقرأ وأعلم بالسنة، يعني: عنده قراءة وعلماً ليس مجرد قراءة فقط دون أن يكون عنده علم. وقوله: [ زاد الهيثم : (وفيهم عمر بن الخطاب و أبو سلمة بن عبد الأسد ) ]. الهيثم هو ابن خالد . والمقصود أنه كان مولى، ومع هذا كان يؤمهم وفيهم من هو من مشهوري الصحابة ومن أهل الأنساب فيهم، ولكن كان يؤمهم وهو مولى لأنه كان أقرأهم لكتاب الله عز وجل، ومثل هذا ما جاء في صحيح مسلم في قصة ابن أبزى الذي خلفه أميراً لعمر بن الخطاب رضي الله عنه على مكة، فلقي عمر رضي الله عنه ذلك الأمير فسأله: من وليت على أهل مكه؟ قال: وليت عليهم ابن أبزى ، قال: ومن ابن أبزى ؟ قال: رجل من الموالي؟! قال: وليت عليهم مولى؟! قال إنه عالم بكتاب الله عارف بالفرائض، فعند ذلك قال عمر : قال: رسول الله صلى الله عليه وسلم: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين).
تراجم رجال إسناد أثر ابن عمر: (لما قدم المهاجرون الأولون نزلوا العصبة ...)
قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أنس يعني ابن عياض ]. أنس بن عياض ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا الهيثم بن خالد الجهني ]. الهيثم بن خالد الجهني ثقة، أخرج حديثه أبو داود . [ المعنى ]. يعني: أن الشيخين روايتهم متفقة في المعنى وإن اختلفت في اللفظ. [ حدثنا ابن نمير ]. عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن حفص بن عاصم بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما صاحب رسول الله صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (إذا حضرت الصلاة فأذنا، ثم أقيما، ثم ليؤمكما أكبركما سناً)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل ح وحدثنا مسدد حدثنا مسلمة بن محمد المعنى واحد عن خالد عن أبي قلابة عن مالك بن الحويرث رضي الله عنه أن النبي صلى الله عليه وسلم قال له أو لصاحب له: (إذا حضرت الصلاة فأذنا، ثم أقيما، ثم ليؤمكما أكبركم سناً) وفي حديث مسلمة قال: (وكنا يومئذٍ متقاربين في العلم) وقال في حديث إسماعيل : قال خالد قلت لأبي قلابة : فأين القرآن؟ قال: إنهما كانا متقاربين ]. أورد أبو داود حديث مالك بن الحويرث رضي الله تعالى عنه أنه جاء مع صاحب له إلى الرسول صلى الله عليه وسلم، ولما أرادوا الانصراف قال لهما صلى الله عليه وسلم: (إذا حضرت الصلاة فأذنا وأقيما)، يعني: أنه أمرهما بأن يوجد فيهما الأذان، وذلك بأن يؤذن واحد منهما، وليس معناه أنهم كلهم يؤذنون، إلا أن يكون المقصود أن واحداً يؤذن والثاني يتابعه، يعني: يقول مثل ما يقول، فتكون الإضافة إليهما جميعاً لاعتبار أن واحداً يؤذن وواحداً يتابعه ويقول مثل ما يقول، كما قال صلى الله عليه وسلم: (إذا سمتم النداء فقولوا مثل ما يقول المؤذن). فقوله: (أذنا) يعني: يؤذن واحد منكم وليس كلكم تؤذنون؛ لأن الذي يؤذن هو واحد وليس الكل، فما دام أنهم مع بعض وأنهم رفقاء بعضهم مع بعض فيؤذن واحد منهم، ويمكن أن التثنية المقصود بها أنه يوجد الأذان، أو أن واحداً يؤذن والثاني يجيبه ويقول مثل ما يقول. وقوله: (ثم أقيما) أي: واحد يقيم والثاني يجيبه، قالوا: وهذا مما يستدل به على أن الإقامة مثل الأذان يجاب فيها المؤذن كما يجاب في الأذان؛ لأنها كلها ذكر لله عز وجل، والنبي صلى الله عليه وسلم قال: (إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن) فيتابع في الأذان ويتابع في الإقامة، وعلى هذا فيقال في قوله: (ثم أقيما) ما قيل في قوله: (أذنا) يعني: يؤذن واحد منكم ويقيم، واحد منكم، أو واحد يؤذن والثاني يتابعه وواحد يقيم والثاني يتابعه. وقوله: (ثم ليؤمكما أكبركما سناً) هذا ليس فيه تعرض لكثرة القراءة، ولا للعلم بالسنة، قيل: لعل السبب في ذلك أن هذه قضية خاصة في اثنين، وكانا قد تعلما من الرسول صلى الله عليه وسلم سوياً، والرسول يعرف بأنهم متساويان، ولهذا أرشد إلى تقديم الأكبر، ومعنى هذا: أن القراءة هي المقدمة، والعلم بالسنة مقدم، والهجرة مقدمة، ولكن هذين الاثنين لعل حالهما كانت متفقة أو متماثلة، والرسول صلى الله عليه وسلم يعرف ما عندهما، وقد جاءا إليه وتعلما منه ثم ذهبا إلى قومهما فقال لهما النبي صلى الله عليه وسلم ما قال. وقوله: [ وفي حديث مسلمة قال: (وكنا يومئذ متقاربين في العلم) ]. يعني: أن هذا هو السبب الذي جعل النبي صلى الله عليه وسلم يقدم أكبرهما، وقيل: إن هذا فيه إدراج. وقوله: [ وقال في حديث إسماعيل : قال خالد : قلت لأبي قلابة : فأين القرآن؟ قال: إنهما كانا متقاربين ]. يعني: أنه ما ذكر يؤمهم أقرؤهم كما جاء في الأحاديث الأخرى، والسبب أنهما كانا متقاربين، فمن أجل ذلك الرسول صلى الله عليه وسلم قال: (ليؤمكما أكبركما سناً).
تراجم رجال إسناد حديث: (إذا حضرت الصلاة فأذنا، ثم أقيما، ثم ليؤمكما أكبركما سناً)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا مسلمة بن محمد ]. مسلمة بن محمد لين الحديث، أخرج له أبو داود . [ المعنى واحد عن خالد ]. هو خالد بن مهران المشهور بالحذاء أو الملقب الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك بن الحويرث ]. مالك بن الحويرث رضي الله عنه وأرضاه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (ليؤذن لكم خياركم، وليؤمكم قراؤكم)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا حسين بن عيسى الحنفي حدثنا الحكم بن أبان عن عكرمة عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (ليؤذن لكم خياركم، وليؤمكم قراؤكم) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (ليؤذن لكم خياركم وليؤمكم قراؤكم). وقوله: (ليؤذن لكم خياركم) يعني: من يكونوا ذا أمانة وفضل؛ وذلك أن الأذان مسئولية ويترتب عليه أحكام ومن ذلك دخول الوقت، وكون الناس يصلون في الوقت يحتاج إلى أمانة، وكذلك أيضاً يترتب عليه الإفطار والإمساك عند أذان الفجر، وعند أذان المغرب، وكل ذلك أمانة؛ ولهذا قال: (خياركم) وقال: (وليؤمكم قراؤكم) يعني: من يكونوا أقرأ، وهذا مطابق لقوله: (أقرؤكم لكتاب الله) الذي تقدم في الأحاديث السابقة.
تراجم رجال إسناد حديث: (ليؤذن لكم خياركم، وليؤمكم قراؤكم)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا حسين بن عيسى الحنفي ]. حسين بن عيسى الحنفي ضعيف، أخرج له أبو داود و ابن ماجة . [ حدثنا الحكم بن أبان ]. الحكم بن أبان صدوق له أوهام، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده حسين بن عيسى وهو ضعيف."


شرح سنن أبي داود - 081

شرح سنن أبي داود [081]

لصلاة الجماعة فضل عظيم، وهي تقتضي إماماً ومؤتمين، وتستدعي أحكاماً يحتاج إليها المؤمنين، وأحكام الإمامة قد جاءت مبينة في كثير من الآثار النبوية، التي أوضحت من تجوز خلفه الصلاة ومن أحق بالإمامة، وهل تؤم المرأة غيرها، ونحو ذلك من الأحكام.

ما جاء في إمامة النساء

شرح حديث أم ورقة في إمامتها أهل دارها
قال المصنف رحمه الله تعالى: [ باب إمامة النساء: حدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح حدثنا الوليد بن عبد الله بن جميع حدثتني جدّتي و عبد الرحمن بن خلاد الأنصاري عن أم ورقة بنت نوفل رضي الله عنها (أن النبي صلى الله عليه وسلم لما غزا بدراً، قالت: قلت له: يا رسول الله! ائذن لي في الغزو معك أمرض مرضاكم؛ لعل الله أن يرزقني شهادة، قال: قري في بيتكي، فإن الله تعالى يرزقك الشهادة. قال: فكانت تسمى الشهيدة، قال: وكانت قد قرأت القرآن، فاستأذنت النبي صلى الله عليه وسلم أن تتخذ في دارها مؤذناً، فأذن لها، قال: وكانت قد دبرت غلاماً لها وجارية، فقاما إليها بالليل فغماها بقطيفة لها حتى ماتت، وذهبا، فأصبح عمر فقام في الناس فقال: من كان عنده من هذين علم أو من رآهما فليجئ بهما، فأمر بهما فصلبا، فكانا أول مصلوب في المدينة). حدثنا الحسن بن حماد الحضرمي حدثنا محمد بن فضيل عن الوليد بن جميع عن عبد الرحمن بن خلاد عن أم ورقة بنت عبد الله بن الحارث رضي الله عنها بهذا الحديث والأول أتم قال: (وكان رسول الله صلى الله عليه وسلم يزورها في بيتها، وجعل لها مؤذناً يؤذن لها، وأمرها أن تؤم أهل دارها) قال عبد الرحمن : فأنا رأيت مؤذنها شيخاً كبيراً. ]. أورد أبو داود رحمه الله تعالى هذه الترجمة بعنوان: [باب في إمامة النساء]، يعني: كون النساء يصلين جماعة ويؤم بعضهن بعضاً. وقد أورد أبو داود رحمه الله حديث أم ورقة بنت الحارث بن عبد الله وفي الطريق الأولى بنت الحارث بن نوفل أنها استأذنت النبي صلى الله عليه وسلم أن تذهب معه في الغزو تمرض المرضى، فأمرها بأن تقر في دارها، وأخبرها أن الله تعالى سيرزقها الشهادة، فكان يقال لها: الشهيدة، وكانت دبرت غلاماً لها وجارية، أي: علقت عتقهما بوفاتها، وذلك بأن قالت: هما أحرار بعد موتي، وهذا هو التدبير، فالتدبير هو: تعليق العتق بالموت، والمدبر هو: الذي علق السيد عتقه بموته، فيكون في حياته في ملكه، وعندما يموت فإنه يعتق، ولكن في حدود الثلث؛ لأن الإنسان ليس له أن يكون له من ماله بعد موته إلا ما كان في حدود الثلث، ولكن هذا الغلام والجارية استعجلا موتها، فتسببا في موتها من أجل أن يحصل لهما العتق، فغماها في قطيفة، يعني: كتما أنفاسها بأن لفا قطيفة على رأسها فماتت بسبب ذلك، ثم إنهما هربا، فأمر عمر رضي الله عنه من وجدهما أن يحضرهما، فوجدا فصلبا، فكانا أول مصلوب في المدينة، وكانت استأذنت النبي صلى الله عليه وسلم أن تؤم أهل دارها، فأذن لها رسول الله صلى الله عليه وسلم بذلك، وأن تتخذ مؤذناً، وكان ذلك المؤذن شيخاً كبيراً. وهذا الحديث يدل على إمامة المرأة للنساء وصلاتها للنساء، وقد جاءت روايات وآثار متعددة عن ابن عباس وعائشة وأم سلمة أن إمامة النساء تقف وسطهن، يعني: لا تتقدم عليهن. فالحديث يدل على إمامة المرأة للنساء ، ويدل أيضاً على اتخاذ المؤذن في ذلك، ولكن الحديث فيه من تكلم فيه بسبب الجهالة، وهو عبد الرحمن بن خلاد وكذلك جده الوليد بن عبد الله بن جميع، لكن ذكر الحافظ في بلوغ المرام أن ابن خزيمة صححه، والحديث صححه أيضاً الشيخ الألباني ، ولكن الحديث في إسناده ذلك الشخص الذي تكلم فيه وهو عبد الرحمن بن خلاد وقد قال عنه الحافظ في التقريب: مجهول، فلا أدري ما وجه تصحيح هذا الحديث وفي سنده هذا الرجل المجهول، ولكن الحديث إذا صح فإنه يدل على إمامة النساء، والآثار التي وردت تدل على أن المرأة تؤم النساء ، ولكن الإشكال هو في اتخاذ المؤذن؛ لأن كون المرأة تؤم النساء وتقف في وسطهن قد جاء ذلك عن ابن عباس في مصنف عبد الرزاق ، وكذلك جاء عن أم سلمة و عائشة أن المرأة تصلي بالنساء وتقف وسطهن. لكن اتخاذ المؤذن ووجود الأذان في البيت، وأن هذا الذي يؤذن لا أدري هل يصلي وراء المرأة، أو يصلي مع النساء أو الرجال يصلون مع النساء، والأصل أن الرجال هم الذين يؤمون النساء والنساء لا تؤم الرجال، ففيه إشكال، ولا أدري ما وجه تصحيحه، وأما قضية إمامة المرأة للنساء فهذه قد جاء عن ابن عباس وعن غيره ما يدل عليه.
تراجم رجال إسناد حديث أم ورقة في إمامتها أهل دارها
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع بن الجراح ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الوليد بن عبد الله بن جميع ]. الوليد بن عبد الله بن جميع صدوق يهم، أخرج حديثه البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ حدثتني جدتي ]. جدته هي ليلى بنت مالك لا تعرف، أخرج لها أبو داود. [ وعبد الرحمن بن خلاد الأنصاري ]. عبد الرحمن بن خلاد الأنصاري مجهول الحال، أخرج له أبو داود وحده. [ عن أم ورقة بنت نوفل ]. أم ورقة بنت نوفل أو بنت الحارث بن عبد الله صحابية، أخرج حديثها أبو داود وحده. وهذا الإسناد فيه مجهولان في طبقة واحدة، والطريق الثانية فيها عبد الرحمن بن خلاد وحده. وقوله: [ حدثنا الحسن بن حماد الحضرمي ]. الحسن بن حماد الحضرمي صدوق، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان الكوفي صدوق، أخرج له أصحاب الكتب الستة. [ عن الوليد بن جميع عن عبد الرحمن بن خلاد عن أم ورقة بنت عبد الله بن الحارث ]. هؤلاء قد مر ذكرهم.
ما جاء في الرجل يؤم القوم وهم له كارهون

شرح حديث: (ثلاثة لا يقبل الله منهم صلاة ...)
قال المصنف رحمه الله تعالى: [ باب الرجل يؤم القوم وهم له كارهون: حدثنا القعنبي حدثنا عبد الله بن عمر بن غانم عن عبد الرحمن بن زياد عن عمران بن عبد المعافري عن عبد الله بن عمرو رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول (ثلاثة لا يقبل الله منهم صلاة: من تقدم قوماً وهم له كارهون، ورجل أتى الصلاة دباراً -والدبار: أن يأتيها بعد أن تفوته- ورجل اعتبد محررة) ]. أورد أبو داود هذه الترجمة بعنوان: [باب الرجل يؤم القوم وهم له كارهون]. وهذا ورد فيه هذا الوعيد محمول على ما إذا كانت الكراهية من أجل الدين، وأنه تقدم من غير اختيارهم أو فرض عليهم، أما إذا كان من أجل شيء في النفوس بينهم وبينه، أو بين بعضهم وبينه فإن هذا لا يؤثر، وإنما الذي يؤثر إذا كان من أجل الدين، ومن أجل عدم ارتياح إليه في دينه؛ لكونه يتصف بفسق أو ببدعة أو ما إلى ذلك، فهذا هو الذي له هذا الذنب، وأما إذا كان من أجل شحناء و عداوة دنيوية وليس لها أساس من الدين وليست مبنية على دين فإن هذا لا يؤثر. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: (ثلاثة لا يقبل الله لهم صلاة: رجل تقدم قوماً وهم له كارهون، ورجل أتى الصلاة دباراً)، أي أنه يكون من عادته أنه يتخلف عن الصلاة ولا يأتي إلى المسجد إلا إذا فرغ الناس، فيأتي ليصلي وحده، ويمكن أن يكون ذلك إما كسلاً أو لكونه لا يريد أن يصلي مع الجماعة، وكل هذا مذموم، فالدبار فسر بأنه يأتيها متأخراً ويكون ذلك من عادته، أما أن يحصل ذلك منه في بعض الأحيان فهذا لا يؤثر، وإنما الذي يؤثر هو أن يكون من عادته أنه يتهاون في شأن الصلاة، أو أنه لا يريد أن يصلي مع الجماعة، بل يريد أن يصلي في المسجد وحده، بحيث لا يصلي وراء الإمام أو مع تلك الجماعة القائمة. وقد ذكرنا فيما مضى أن وجود جماعة ثانية لا يجوز إذا كان المقصود منه عدم الصلاة مع الجماعة الأولى أو متابعة الجماعة الأولى، وأن المقصود هو الانفراد عنهم، وأما إذا كان ذلك ليس مقصوداً وإنما كان يريد أن يصلي في المسجد ولكنه فاتته الصلاة، وكان يريد ألا تفوته، فهذا يمكن أن يصلي معه غيره سواء كان عن طريق الصدقة بأن يصلى معه بعض من صلى، أو أن يكونوا اثنين فأكثر ويصلون جماعة ثانية، كل ذلك لا بأس به. والحاصل: أن من يأتي الصلاة دباراً هو الذي من عادته أن يتأخر عن الصلاة بحيث يأتي بعدما يصلي الناس. وقيل: إن المقصود بذلك الذي يأتيها في آخر وقتها ويؤخرها حتى يخرج وقتها، أو يؤخرها بحيث يكاد وقتها يخرج فيكون في ذلك تفريط. وقوله: (ورجل اعتبد محرره) وفي بعض نسخ أبي داود : (محررة) وكلمة (محررة) ليس المقصود بها المرأة فقط، وإنما المقصود: النسمة أو النفس، فيشمل العبيد والإماء، الذكور والإناث. وقوله: (محرره) الضمير يرجع إلى المعتق وليس تاء التأنيث، وإنما هو هاء الضمير مضاف ومضاف إليه، واعتباده محرره يكون بأن يعتقه ويكتم عتقه، أو يعتقه ثم ينكر عتقه ، أو يعتقه ولكنه يتسلط عليه ويجبره بأن يخدمه ويستخدمه، فيكون في ذلك كله استعباد المحرر، بمعنى أنه يعتقه ويكتم عتقه، أو أنه أعتقه وأنكر أنه أعتقه، أو أنه استخدمه بالقوة والقهر والغلبة والقسر، وكل هذه أمور محرمة. والحديث فيه من تكلم فيه، والشيخ الألباني قال: إنه ضعيف إلا الشطر الأول منه، وهو قوله: (من أم قوماً وهم له كارهون) ولكن لا شك أن هؤلاء كلهم مذمومون، سواء الذي اعتبد المحرر، أو الذي أتى الصلاة دباراً، أو الذي أمَّ قوماً وهم له كارهون. وقوله: (لا يقبل الله صلاة) يعني: أنه لا تقبل له تلك الصلاة التي يصليها، بمعنى: أنه يحرم أجرها أو يحرم ثواب تلك الإمامة أو الجماعة التي صلاها، وهذا بالنسبة لمن صلى وأم الناس، وأما ذاك الذي أتى دباراً واعتبد محرره، فظاهره أنها لا تقبل، ولكن الحديث غير صحيح، ولا أدري ما وجه تصحيح القسم الأول منه، فيمكن أن يكون التصحيح لشواهد ولأمور أخرى خارجة عما جاء في الحديث، وإلا فإن الحديث طريقه واحدة، إلا أن القسم الأول يمكن أنه صحح لشيء من الشواهد والأمور الأخرى التي هي غير هذا الحديث، ولعل الألباني صححه من أجل هذا.
تراجم رجال إسناد حديث: (ثلاثة لا يقبل الله منهم صلاة ...)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الله بن عمر بن غانم ]. عبد الله بن عمر بن غانم وثقه ابن يونس وغيره، وأخرج حديثه أبو داود وحده. [ عن عبد الرحمن بن زياد ]. هو عبد الرحمن بن زياد بن أنعم الإفريقي ضعيف، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عمران بن عبد المعافري ]. عمران بن عبد المعافري ضعيف أيضاً، أخرج له أبو داود و ابن ماجة . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما صحابي جليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه ضعيفان يروي أحدهما عن الآخر.
ما جاء في إمامة البر والفاجر

شرح حديث: (الصلاة المكتوبة واجبة خلف كل مسلم ...)
قال المصنف رحمه الله تعالى: [ باب إمامة البر والفاجر. حدثنا أحمد بن صالح حدثنا ابن وهب حدثني معاوية بن صالح عن العلاء بن الحارث عن مكحول عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الصلاة المكتوبة واجبة خلف كل مسلم براً كان أو فاجراً، وإن عمل الكبائر) ]. أورد أبو داود هذه الترجمة وهي: [باب إمامة البر والفاجر]، وإمامة البر هي الأصل، وإمامة الفاجر على خلاف الأصل، والمقصود هنا: ما حكم إمامة الفاسق؟ هل تسوغ أو لا تسوغ؟ والجواب: أن الحديث الذي ورد في هذا ضعيف، ووردت أحاديث أيضاً ضعيفة تتعلق بإمامة الفاجر، ولكن الذي ورد في الإمامة فيما يتعلق بأئمة الجور، حيث جاء عن النبي صلى الله عليه وسلم أنه قال: (يصلون لكم فإن أحسنوا فلكم ولهم، وإن أساءوا فلكم وعليهم) و عثمان بن عفان رضي الله عنه لما حصر في داره وصار يصلى بالناس رجل من الذين خرجوا على عثمان رضي الله عنه، فجاءه رجل وقال: يا أمير المؤمنين! إنك إمام عامة وهذا الذي يصلي بالناس إمام فتنة فماذا تأمرنا؟ قال: (يابن أخي! الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم، وإن أساءوا فاجتنب إساءتهم) وهذا الأثر أخرجه البخاري في صحيحه، حيث بوب: [باب إمامة المفتون والمبتدع]، وأورد هذا الأثر عن عثمان . والأحاديث التي فيها التنصيص على البر والفاجر ضعيفة، لكن الأصل عند العلماء أن من صحت صلاته صحت إمامته، فمن كان مسلماً وصلاته صحيحة فتصح إمامته، بمعنى: أن الإنسان لا يعيد الصلاة. ومن يكون فاسقاً أو مبتدعاً بدعة غير مكفرة لا يجوز أن يقدم في الصلاة أو أن يختار لإمامة الناس، ولكنه لو تقدم أو حصل أنه تقدم وصلى الناس وراءه فلا يعيدون الصلاة، وصلاتهم صحيحة؛ لأنه هو نفسه صلاته صحيحة ما دام أنه مسلم ولم يصل إلى حد الكفر. فمن صحت صلاته صحت إمامته، ولكنه لا يختار ليكون إماماً من يكون فاسقاً، وإنما الشأن فيما إذا وجدت الصلاة، أو كان إماماً راتباً، ولا يتمكن الإنسان من الصلاة في مسجد آخر، فإذا صلى وراءه فإن الصلاة تصح، والأحاديث التي وردت في ذلك ضعيفة، لكن الذي ورد فيما يتعلق بأئمة الجور يدل على أنهم يصلون، وأن صلاة من وراءهم تكون صحيحة، ومن ذلك قوله عليه الصلاة والسلام: (يصلون لكم فإن أحسنوا فلكم ولهم، وإن أساءوا فلكم وعليهم) وقول عثمان رضي الله عنه: (الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم، وإن أساءوا فاجتنب إساءتهم) أخرجه البخاري في باب إمامة المفتون والمبتدع. وقوله: (الصلاة المكتوبة واجبة خلف كل مسلم براً كان أو فاجراً وإن عمل الكبائر) يعني: وإن حصل من هذا الإمام الفاجر الكبائر.
تراجم رجال إسناد حديث: (الصلاة المكتوبة واجبة خلف كل مسلم ...)
قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني معاوية بن صالح ]. هو معاوية بن صالح بن حدير صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن العلاء بن الحارث ]. العلاء بن الحارث صدوق، أخرج له مسلم وأصحاب السنن. [ عن مكحول ]. مكحول هو الشامي ، وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي هريرة ]. هوأبو هريرة عبد الرحمن بن صخر الدوسى صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وهو أكثر الصحابة حديثاً على الإطلاق. والحديث في إسناده مكحول وهو لم يلق أبا هريرة ، ففيه انقطاع. وهذا الانقطاع بين مكحول وبين أبي هريرة هو سبب ضعفه، لكن الحديث وإن كان ضعيفاً إلا أن القاعدة المعروفة عند العلماء هي: أن من صحت صلاته صحت إمامته، والأحاديث وردت في الصلاة خلف أئمة الجور، ومن الذين حصل منهم التقدم في الناس كذلك الرجل الذي كان من الخارجين على عثمان رضي الله عنه، حيث قال فيه عثمان رضي الله عنه: (إن الصلاة من خير ما يفعل الناس، فإن أحسنوا فأحسن معهم). يعني: صل معهم.
ما جاء في إمامة الأعمى

شرح حديث: (أن النبي استخلف ابن أم مكتوم يؤم الناس وهو أعمى)
قال المصنف رحمه الله تعالى: [ باب إمامة الأعمى: حدثنا محمد بن عبد الرحمن العنبري أبو عبد الله حدثنا ابن مهدي حدثنا عمران القطان عن قتادة عن أنس رضي الله عنه (أن النبي صلى الله عليه وسلم استخلف ابن أم مكتوم يؤم الناس وهو أعمى) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب إمامة الأعمى]، وأورد حديث أنس بن مالك : (أن النبي صلى الله عليه وسلم استخلف ابن أم مكتوم يؤم الناس وهو أعمى) يعني: استخلفه في المدينة، وذلك وقع في غزوة من الغزوات، حيث خلفه وجعله يصلي بالناس وهو أعمى، وهذا يدل على إمامة الأعمى، وأنه لا بأس بذلك ولا مانع منها. وقد مر أن ابن أم مكتوم كان مؤذناً، والأذان كما هو معلوم يحتاج إلى أمانة، ويحتاج إلى معرفة الوقت، ولكن الأعمى إذا كان له من يرشده ويخبره ممن يثق به فلا بأس بأن يؤذن وهو أعمى، ويصلي وهو أعمى.
تراجم رجال إسناد حديث: (أن النبي استخلف ابن أم مكتوم يؤم الناس وهو أعمى)
قوله: [ حدثنا محمد بن عبد الرحمن العنبري أبو عبد الله ]. هو محمد بن عبد الرحمن بن عبد الصمد العنبري أبو عبد الله ثقة، أخرج له أبو داود. [ حدثنا ابن مهدي ]. هو عبد الرحمن بن مهدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمران القطان ]. عمران القطان صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في إمامة الزائر

شرح حديث: (من زار قوماً فلا يؤمهم ...)
قال المصنف رحمه الله تعالى: [ باب: إمامة الزائر: حدثنا مسلم بن إبراهيم حدثنا أبان عن بديل حدثني أبو عطية مولى منا قال: كان مالك بن حويرث رضي الله عنه يأتينا إلى مصلانا هذا، فأقيمت الصلاة، فقلنا له: تقدم فصله، فقال لنا: قدموا رجلاً منكم يصلي بكم، وسأحدثكم لمَ لا أصلي بكم؟ سمعت رسول الله صلى الله عليه وسلم يقول: (من زار قوماً فلا يؤمهم، وليؤمهم رجلاً منهم) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب إمامة الزائر، يعني: إمامة الزائر للناس، ومن المعلوم أن صاحب المنزل هو أولى بالإمامة من غيره إذا كان أهلاً للإمامة، وكذلك هو مقدم على الزائر وأولى منه، ولكن إذا احتيج إلى تقديم الزائر فلا بأس بذلك ولا مانع يمنع منه، ولكن كون صاحب المنزل هو الذي يصلي فإن هذا هو الأولى، وأما كون غيره يصلي ويتقدم للصلاة إذا احتيج إلى ذلك فلا بأس بهذا. أورد أبو داود حديث مالك بن الحويرث يرويه عنه أبو عطية ، و أبو عطية هذا قال عنه الحافظ : مقبول، إلا أنه ذكر عن ابن خزيمة أو غيره أنه صحح حديثه، ولكن ما ذكر عن أحد توثيقه ، وإنما ذكر في التقريب أنه مقبول، والمقبول يحتاج إلى متابعة، والحديث صححه الألباني ، ولا أدري ما وجه تصحيحه، وفي إسناده ذلك الرجل المقبول أو المجهول أبو عطية ، وعلى هذا فإن إمامة الزائر جائزة، ولا شك أن الإمام الراتب وكذلك صاحب المنزل أولى من غيره وهو الأحق من غيره، وقد سبق أن مر حديث: (لا يؤم الرجل والرجلَ في بيته ولا في سلطانه، ولا يجلس على تكرمته إلا بإذنه) ويمكن أن يكون قوله: (إلا بإذنه) يرجع إلى هذه الأمور المتقدمة كلها. قوله: (فأقيمت الصلاة، فقلنا له: تقدم فصله) ]. الهاء في قوله: (فصله) هاء السكت. قوله: [ (فقال لنا: قدموا رجلاً منكم يصلي بكم) ]. يعني: أنه لا يريد أن يصلي بهم؛ لأنه زائر. قوله: [ (وسأحدثكم لمَ لا أصلي بكم؟! سمعت رسول الله صلى الله عليه وسلم يقول: (من زار قوماً فلا يؤمهم، وليؤمهم رجل منهم) ]. والحديث في إسناده هذا الشخص المتكلم فيه، وإذا صح فإنه يحمل على أنه خلاف الأولى، لا أنه لا يجوز وأن ذلك حرام لا يسوغ، بل هو جائز وسائغ، والحديث الذي فيه: (ولا يؤم الرجل الرجل في بيته ولا في سلطانه ولا يجلس على تكرمته إلا بإذنه) يدل على أن الإنسان إذا أذن فلا بأس بذلك.
تراجم رجال إسناد حديث: (من زار قوماً فلا يؤمهم ...)
قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم هو الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن بديل ]. هو بديل بن ميسرة العقيلي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثني أبو عطية ]. أبو عطية مولى لبني عقيل، قال عنه الحافظ في التقريب: مقبول، أخرج حديثه أبو داود و الترمذي و النسائي . [ قال: كان مالك بن حويرث يأتينا ]. مالك بن حويرث رضي الله عنه صحابي، أخرج حديثه أصحاب الكتب الستة.
ما جاء في الإمام يقوم مكاناً أرفع من مكان القوم

شرح أثر حذيفة في صلاته بالناس على دكان
قال المصنف رحمه الله تعالى: [ باب الإمام يقوم مكاناً أرفع من مكان القوم: حدثنا أحمد بن سنان و أحمد بن الفرات أبو مسعود الرازي المعنى قالا: حدثنا يعلى حدثنا الأعمش عن إبراهيم عن همام (أن حذيفة رضي الله عنه أمَّ الناس بالمدائن على دكان، فأخذ أبو مسعود رضي الله عنه بقميصه فجبذه، فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، قد ذكرت حين مددتني) ]. أورد أبو داود هذه الترجمة وهي: [باب الإمام يقوم مقاماً أرفع من مكان القوم]، يعني: أن الإمام يكون على مكان مرتفع ويكون المأمومون على مكان منخفض، وهذا فيما إذا كان ذلك مقصوداً، بمعنى: أن الإمام يكون له مكان مرتفع خاص به؛ لأنه لم يثبت عن رسول الله صلى الله عليه وسلم أن الإمام يتخذ مكاناً عالياً، وإنما جاء عن النبي صلى الله عليه وسلم أنه صلى مرة من المرات أو في بعض الأحيان على مكان مرتفع على درجات المنبر ورجع القهقرى، وذلك ليعلموا وليشاهدوا كيفية صلاته صلى الله عليه وسلم، وإذا كان الإمام ومعه بعض المأمومين في مكان متساوٍ ثم كان بعض المأمومين في مكان منخفض كأن يكونوا في بدروم أو في مسجد عدة طوابق وصلى الإمام ومن معه في الدور الأعلى وغيرهم صلى في الأدوار التي تحت فلا بأس بذلك؛ لأن هذا تدعو الحاجة إليه، فكون الإمام ومعه بعض المأمومين يكونون في مكان عالٍ وبعضهم في مكان منخفض لا بأس بذلك، وإنما المحذور أن يكون الإمام له مكان مرتفع خاص به يصعد عليه ويصلي بالناس وهم تحته، هذا هو الذي يدل عليه هذا الحديث، أما أن يكون الإمام ومعه مأمومون في مكان مستوٍ ثم يأتي مأمومون آخرون بعدما يمتلئ المسجد فيصلون في السطح أو في الدور الأسفل فلا بأس بذلك ولا مانع منه.. وقوله: [ (أن حذيفة أم الناس بالمدائن على دكان، فأخذ أبو مسعود بقميصه) ]. يعني: على مكان مرتفع؛ وذلك أنه ارتفع فوق ذلك المكان والمأمومون في مكان منخفض عنه، فجبذه أبو مسعود رضي الله عنه. وقوله: [ (فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون على ذلك؟ قال: بلى، قد ذكرت حين مددتني) ]. يعني: حين جذبت بقميصي تذكرت ذلك، ومعنى هذا: أنه شيء معلوم عندهم، لكنه نسي ذلك.
تراجم رجال إسناد أثر حذيفة في صلاته بالناس على دكان
قوله: [ حدثنا أحمد بن سنان ]. أحمد بن سنان ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في مسند مالك و ابن ماجة. [ و أحمد بن الفرات أبو مسعود الرازي ]. أحمد بن الفرات أبو مسعود الرازي ثقة، أخرج له أبو داود وحده. [حدثنا يعلى ]. هو يعلى بن عبيد الطنافسي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن همام ]. هو همام بن الحارث النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ أن حذيفة ]. حذيفة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، و أبو مسعود هو عقبة بن عمرو الأنصاري البدري أخرج له أصحاب الكتب الستة.
شرح حديث: (إذا أمَّ الرجل القوم فلا يقم في مكان أرفع من مقامهم)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا حجاج عن ابن جريج أخبرني أبو خالد عن عدي بن ثابت الأنصاري حدثني رجل أنه كان مع عمار بن ياسر رضي الله عنه بالمدائن فأقيمت الصلاة، فتقدم عمار وقام على دكان يصلي والناس أسفل منه، فتقدم حذيفة رضي الله عنه فأخذ على يديه، فاتبعه عمار حتى أنزله حذيفة ، فلما فرغ عمار من صلاته قال له حذيفة : ألم تسمع رسول الله صلى الله عليه وسلم يقول: (إذا أم الرجل القوم فلا يقم في مكان أرفع من مقامهم) أو نحو ذلك؟ قال عمار : لذلك اتبعتك حين أخذت على يدي ]. أورد أبو داود رحمه الله حديث حذيفة وحديث عمار رضي الله تعالى عنهما وفيه: أن عماراً رضي الله عنه صلى بالمدائن على مكان مرتفع فوق المأمومين، فجذبه حذيفة ، وفي هذا الحديث أن حذيفة هو الجاذب، وفي الحديث الأول أنه هو المجذوب؛ لأنه جذبه أبو مسعود وهو كان يعلم ذلك؛ لأنه قال: قد ذكرت حين مددتني، فالحديث هو عن حذيفة وهو عن أبي مسعود ، وهنا جاء أيضاً عن عمار وعن حذيفة ، وهو مثل الذي قبله يدل على ما دل عليه، ومقتضاه هو نفس مقتضى الحديث السابق. وقوله: (حدثني رجل أنه كان مع عمار بن ياسر بالمدائن فأقيمت الصلاة، فتقدم عمار وقام على دكان يصلي والناس أسفل منه، فتقدم حذيفة فأخذ على يديه) ] يعني: أنه لم يقف، وإنما تبعه واستسلم ورجع. قوله: [ فاتبعه عمار حتى أنزله حذيفة ، فلما فرغ عمار من صلاته قال له حذيفة : ألم تسمع رسول الله صلى الله عليه وسلم يقول: (إذا أم الرجل القوم فلا يقم في مكان أرفع من مقامهم، أو نحو ذلك، قال عمار : لذلك اتبعتك حين أخذت على يدي) ]. وهذا فيه أن الإمام لا يتخذ له مكاناً أو يخصص له مكاناً عالياً مرتفعاً يصلي فيه فوق الناس، والناس وراءه منخفضون وإنما يكون مثلهم.

تراجم رجال إسناد حديث: (إذا أمَّ الرجل القوم فلا يقم في مكان أرفع من مقامهم)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني أبو خالد ]. يحتمل أن يكون أبو خالد الدالاني وإلا فمجهول، و الدالاني صدوق كثير الخطأ، أخرج له أصحاب السنن. أما هذا الرجل المجهول فأخرج له أبو داود وحده. [ عن عدي بن ثابت الأنصاري ]. عدي بن ثابت الأنصاري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني رجل ]. وهو مجهول، وفي المبهمات قال: كأنه همام ولعله يقصد همام بن الحارث النخعي الذي في الإسناد الأول، والحديث صحيح ثابت. [ أنه كان مع عمار بن ياسر ]. حذيفة مر ذكره، و عمار بن ياسر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في إمامة من يصلي بقوم وقد صلى تلك الصلاة

شرح حديث: (أن معاذاً كان يصلي مع رسول الله العشاء ثم يأتي قومه فيصلي بهم تلك الصلاة)
قال المصنف رحمه الله تعالى: [ باب إمامة من يصلي بقوم وقد صلى تلك الصلاة: حدثنا عبيد الله بن عمر بن ميسرة حدثنا يحيى بن سعيد عن محمد بن عجلان حدثنا عبيد الله بن مقسم عن جابر بن عبد الله رضي الله عنهما (أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم العشاء، ثم يأتي قومه فيصلي بهم تلك الصلاة). حدثنا مسدد حدثنا سفيان عن عمرو بن دينار أنه سمع جابر بن عبد الله رضي الله عنهما يقول: (إن معاذاً كان يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤم قومه) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب إمامة من يصلي بقوم وقد صلى تلك الصلاة ] يعني: أنه صلى الفرض من قبل، ثم بعد ذلك صلى بالناس إماماً، فهو متنفل وهم مفترضون. أورد أبو داود حديث جابر رضي الله عنه: (أن معاذاً كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة) يعني: الصلاة التي صلاها مع الرسول صلى الله عليه وسلم هي الفرض، ومن المعلوم أنه يؤدي الفرض أولاً ثم يذهب ويصلي بقومه تلك الصلاة وهو متنفل، وهو دليل على جواز ائتمام المفترض بالمتنفل، وسبق أن مر أن من أدلته قصة عمرو بن سلمة وهو أنه كان يصلي بهم وهو صغير وهو متنفل وهم مفترضون. وبعض العلماء قال: إن الصلاة التي صلاها مع رسول الله صلى الله عليه وسلم هي النافلة وهذه هي الفريضة، ولكن هذا بعيد جداً؛ لأن معاذاً رضي الله عنه لم يكن ليترك الفرض في هذا المسجد مع النبي صلى الله عليه وسلم وهو خير المساجد بعد المسجد الحرام، وخلف رسول الله صلى الله عليه وسلم الذي هو خير البشر عليه الصلاة والسلام، ثم يدخر صلاة الفرض بأن يصليها مع قومه، بل الذي لا إشكال فيه أن صلاته بهم وهو متنفل وهم مفترضون، فيصح ائتمام المفترض بالمتنفل.
تراجم رجال إسناد حديث: (أن معاذاً كان يصلي مع رسول الله العشاء ثم يأتي قومه فيصلي بهم تلك الصلاة)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة . [ عن محمد بن عجلان ]. محمد بن عجلان صدوق، أخرج له البخاري تعليقاً، و مسلم و أصحاب السنن. [ حدثنا عبيد الله بن مقسم ]. عبيد الله بن مقسم ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ سمع جابر بن عبد الله ]. جابر مر ذكره.
الأسئلة

وجه قول المحشي: في إسناده رجل مجهول. على الحديث الأول في باب الإمام يقوم مكاناً أرفع من مكان القوم
السؤال: استشكل تحشية المحشي على الحديث الأول في [ باب الإمام يقوم مكاناً أرفع من مكان القوم ] قال: في إسناده رجل مجهول، والإسناد أحمد بن سنان و أحمد بن الفرات ، وهو مسلسل بالرواة إلى آخره، فما وجه قوله هذا؟ الجواب: الظاهر أنه وهم، والذي فيه مجهول هو الذي بعده، أما هؤلاء فليس فيهم مجهول، بل كلهم معروفون، فالذي يبدو أنها جاءت خطأً في الموضع الأول.
حكم شراء الكفن من المدينة النبوية للتبرك
السؤال: هل يجوز شراء الكفن من المدينة، علماً بأن الناس في بلدي طلبوا مني أن أشتري لهم كفناً من المدينة؟ الجواب: الكفن الموجود في المدينة جاء من خارج المدينة، فكونه يشتري كفناً من المدينة أو لا يشتري كفناً ليس هناك ميزة؛ لأن الكفن في المدينة ليس من نتاجها، وليس هناك شيء يدل على ذلك، وليس المهم أن يأخذ الشخص كفناً من المدينة أو غيرها وإنما المهم أن يقدم عملاً صالحاً؛ لأن هذا هو الذي ينفعه، وهذا هو الذي يجده أمامه."


شرح سنن أبي داود - 082

شرح سنن أبي داود [082]

على المأموم أن يتابع الإمام، وألا يسابقه أو يوافقه أو يتأخر عنه، وإذا كان المأموم واحداً فإنه يقف عن يمين الإمام مساوياً له لا متقدماً عليه ولا متأخراً عنه.

ما جاء في الإمام يصلي من قعود

شرح حديث: (...إنما جعل الإمام ليؤتم به، فإذا صلى قائماً فصلوا قياماً ...)

قال المصنف رحمه الله تعالى : [ باب الإمام يصلي من قعود. حدثنا القعنبي عن مالك عن ابن شهاب عن أنس بن مالك : (أن رسول الله صلى الله عليه وسلم ركب فرساً فصُرع عنه، فجحش شقه الأيمن، فصلى صلاة من الصلوات وهو قاعد، وصلينا وراءه قعوداً، فلما انصرف قال: إنما جُعل الإمام ليؤتم به، فإذا صلى قائماً فصلوا قياماً، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد، وإذا صلى جالساً فصلوا جلوساً أجمعون) ]. قوله: [ باب الإمام يصلي من قعود ]. يعني: الإمام إذا صلى قاعداً كيف يصلي وراءه المأمومون؟ هل يصلون قعوداً أو يصلون قياماً؟ هذه المسألة اختلف فيها العلماء: فمنهم من قال: يصلون قعوداً أخذاً بحديث أنس هذا وغيره من الأحاديث التي فيها أن النبي صلى الله عليه وسلم صلى وصلى معه جماعة من أصحابه قعوداً، ثم قال عليه الصلاة والسلام: (إنما جعل الإمام ليؤتم به) وفي آخر الحديث قال: (وإذا صلى جالساً فصلوا جلوساً أجمعون). ومن أهل العلم من قال: إذا صلى قاعداً فإنهم يصلون قياماً ولا يصلون قعوداً، واستدلوا على ذلك بما جاء عن رسول الله صلى الله عليه وسلم في آخر صلاة صلاها بأصحابه، فإنه صلى بهم وهو جالس، وكان أبو بكر رضي الله عنه قد بدأ الصلاة، ثم دخل الرسول صلى الله عليه وسلم معه وهو في أولها، فصار رسول الله عليه الصلاة والسلام هو الإمام وهو جالس، و أبو بكر عن يمينه قائم، والناس قيام، فكان الرسول صلى الله عليه وسلم يكبر ويكبر أبو بكر بتكبيره، والناس يتّبعون تكبير أبي بكر رضي الله عنه. قالوا: فهذه آخر صلاة صلّاها رسول الله صلى الله عليه وسلم، وما جاء في الأحاديث الصحيحة كحديث أنس وغيره من أنه صلى قاعداً وصلى وراءه قوم قعوداً، يكون المتأخر من الأحاديث ناسخاً للمتقدم. ومعنى هذا أن الإمام إذا صلى قاعداً فالذين وراءه يصلون قياماً ولا يصلون قعوداً؛ استناداً إلى ما جاء عنه صلى الله عليه وسلم أنه في آخر صلاة صلّاها بأصحابه رضي الله تعالى عنهم وأرضاهم وهو جالس وصلوا وراءه قياماً. ومن أهل العلم من ذهب إلى الجمع بين الأحاديث، بأنه إذا كان بدأ الصلاة قاعداً فإنهم يصلون وراءه قعوداً، وهذا هو الذي تدل عليه الأحاديث التي أوردها أبو داود في هذا الباب، كحديث أنس و عائشة وغيرهما (أن النبي صلى الله عليه وسلم صلى قاعداً وصلى وراءه قوم قعوداً)، وأما إذا كانوا قد دخلوا في الصلاة وهم قيام، وإمامهم صلى قاعداً، كما جاء في قصة صلاته صلى الله عليه وسلم حيث جاء الرسول صلى الله عليه وسلم، وكبّر وصار هو إمام الناس، فالقيام في الركعة الأولى حصل مع أبي بكر رضي الله عنه وهو إمامهم، ثم جاء رسول الله صلى الله عليه وسلم وجلس عن يسار أبي بكر ، وصار يكبّر، وأبو بكر يكبّر بتكبيره، والناس يكبرون بتكبير أبي بكر. وبهذا جمع بعض أهل العلم بين هذه الأحاديث. والذي ينبغي أن الإمام إذا كان لا يستطيع أن يصلي بالناس إلا وهو جالس، فإن الأولى في حقه أن يمكّن غيره من الصلاة ويصلي هو وراءه قاعداً، فيكون في هذا احتياط في الدين وخروج من الخلاف. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي عليه الصلاة والسلام ركب فرساً فصرع عنه فجُحِش شقه الأيمن) ]. يعني: أنه حصل له خدش أو حك وتألم منه الرسول صلى الله عليه وسلم، فلم يستطع بسبب ذلك أن يصلي قائماً. وجاء في بعض الروايات: (أنه انفكت قدمه) كما سيأتي، ويمكن أن يكون الاثنان حصلا جميعاً، وأن تكون القصة واحدة، وإنما أحد الرواة ذَكَر بعض ما حصل، والآخر ذكر بعض ما حصل، فيكون كل ما جاء في الروايات قد حصل. ومنهم من قال: إنهما واقعتان، الأولى: التي فيها ذكر انفكاك القدم، والثانية: التي فيها أن شقه الأيمن قد جُحش، أي: خدش. قوله: [ (فصلى صلاة من الصلوات وهو قاعد، وصلينا وراءه قعوداً) ]. يعني: أن الصحابة صلوا بصلاته صلى الله عليه وسلم وهو قاعد، وصلوا وراءه وهم قعود، وقد جاء في بعض الروايات أنه أشار إليهم أن يجلسوا، وقال: (إن كدتم أن تفعلوا فعل فارس والروم، يقومون على رءوس ملوكهم وهم جلوس). فالشاهد: أنه أشار إليهم أن يجلسوا فجلسوا، وكانوا يصلون بصلاته وهو قاعد وهم قعود. قوله: [ (فلما انصرف قال: إنما جعل الإمام ليؤتم به) ]. أي: فلما فرغ من صلاته قال لهم: (إنما جُعل الإمام ليؤتّم به)يعني: أن المقصود من الإمام أنه يؤتم به ويقتدى به، ثم بيّن عليه الصلاة والسلام كيفية الاقتداء بالإمام فقال: (فإذا صلى قائماً فصلوا قياماً)، أي: إذا صلى الإمام قائماً، فصلّوا أنتم معه قياماً، وإذا صلى قاعداً فصلوا معه قعوداً. قوله: [ (وإذا ركع فاركعوا) ]. أي: بعد أن يأخذ في الركوع فتابعوه، ولا تسبقوه ولا تتأخروا عنه، ولا توافقوه بأن يكون ركوعكم مع ركوعه في آن واحد، بل هو يتقدمكم، بحيث تركعون معه إذا أخذ في الركوع واستقر في الركوع، وليس المقصود أنه إذا فرغ من الركوع. فإذاً: على الإنسان إذا كان يرى الإمام قد استقر راكعاً فإنه يتابعه، وإذا كان لا يراه وسمع صوته قد انقطع بالتكبير، فإنه يهوي إلى الركوع. قوله: [ (وإذا رفع فارفعوا) ]. أي: وإذا رفع من الركوع فارفعوا، وهو كالركوع، فلا تسابقوه ولا توافقوه ولا تتأخروا عنه؛ لأن أحوال المأمومين مع الإمام في الائتمام أربع حالات: مسابقة، وتأخر، وهذان متقابلان، وقد نُهي عنهما. ثم موافقة: وهي أن توافق حركة المأموم حركة الإمام، بحيث لا يسبق أحدهما الآخر، وهذه منهي عنها. الحالة الرابعة: المتابعة، وهي المشروعة التي بيّنها صلى الله عليه وسلم بقوله: (وإذا ركع فاركعوا). قوله: [ (وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد) ]. يعني: أنهم يفعلون مثل ما يفعل الإمام، فيكبرون كما يكبر، ويركعون كما يركع، ويسجدون كما يسجد، ويقولون مثل ما يقول بالنسبة للتكبير، مثل: تكبيرة الإحرام وتكبيرات الانتقال؛ لأن كل أحوال الصلاة في الانتقال ليس هناك إلا التكبير، إلا عند الرفع من الركوع فإنه يقول فيه الإمام والمنفرد: سمع الله لمن حمده، وأما المأموم فيقول: ربنا ولك الحمد؛ لأنه عليه الصلاة والسلام قال: (وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد) ومعناه: أنتم تقولون شيئاً، وهو يقول شيئاً آخر، فلا توافقوه فيما يقول في هذه الحالة، وهذا هو الذي يدل عليه هذا الحديث، والدلالة واضحة. وبعض أهل العلم قال: إن المأموم يقول: سمع الله لمن حمده، ثم يقول: ربنا ولك الحمد، ويستدل على ذلك بعموم قوله صلى الله عليه وسلم: (صلّوا كما رأيتموني أصلي)، وهو يقول: سمع الله لمن حمده، فمن وراءه يقول: سمع الله لمن حمده. فنقول: لكن الرسول صلى الله عليه وسلم قد بيّن في هذا الحديث أن المأموم لا يقول: سمع الله لمن حمده، حيث أنه ذكر ما يفعله الإمام وما يفعله المأموم، وما يقوله الإمام وما يقوله المأموم، ولم يذكر أن المأموم يقول كما يقول الإمام عند قول: سمع الله لمن حمده، وإنما يقول المأموم: ربنا ولك الحمد، وهذا الذي يقتضيه الحديث، وهو نصّ في المقصود والمطلوب. وأما حديث: (صلّوا كما رأيتموني أصلي)، وهو الذي استدل به بعض أهل العلم على أن المأموم يقول: سمع الله لمن حمده، فأخرج منه ذلك بهذا البيان، مثل قول الرسول صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن) لكن عند قوله: حي على الصلاة، حيّ على الفلاح جاء أنه لا يقول مثلما يقول المؤذن، وإنما يقول: لا حول ولا قوة إلا بالله، فهذا من جنس الأول، فهو مستثنى بقوله صلى الله عليه وسلم: (فإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد). قوله: [ (وإذا صلى جالساً فصلوا جلوساً أجمعون) ]. وهذا سبقت الإشارة إليه وهو المقصود من الترجمة.

تراجم رجال إسناد حديث: (... إنما جعل الإمام ليؤتم به، فإذا صلى قائماً فصلوا قياماً ... )

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و ابن شهاب من صغار التابعين، و أنس رضي الله عنه من صغار الصحابة، ولذلك يوجد من صغار التابعين من يروي عن بعض صغار الصحابة؛ لأن صغار التابعين أدركوا صغار الصحابة الذين تأخرت وفاتهم.

شرح حديث: (... إذا صلى الإمام جالساً فصلوا جلوساً وإذا صلى الإمام قائماً فصلوا قياماً ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير و وكيع عن الأعمش عن أبي سفيان عن جابر قال: (ركب رسول الله صلى الله عليه وسلم فرساً بالمدينة فصرعه على جِذم نخلة، فانفكت قدمه فأتيناه نعوده، فوجدناه في مشربة لعائشة يسبِّح جالساً، قال: فقمنا خلفه فسكت عنا، ثم أتيناه مرة أخرى نعوده فصلى المكتوبة جالساً، فقمنا خلفه فأشار إلينا فقعدنا، قال: فلما قضى الصلاة قال: إذا صلى الإمام جالساً فصلوا جلوساً، وإذا صلى الإمام قائماً فصلّوا قياماً، ولا تفعلوا كما يفعل أهل فارس بعظمائها) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنهما وفيه أن الرسول صلى الله عليه وسلم صرعه فرسه على جذم نخلة، يعني: على أصلها أي جذعها، فانفكت قدمه، وهذا فيه أن القدم انفكت، والحديث الأول فيه: أن شقه الأيمن جُحش، يعني: خُدش، وعرفنا أن كلاً من الراويين ذكر شيئاً مما حصل للرسول صلى الله عليه وسلم. ومن أهل العلم من قال: يحتمل أن تكون واقعتين مختلفتين. في هذا الحديث أنهم جاءوا ووجدوه يسبّح، يعني: يصلي نافلة؛ لأن النافلة يقال لها: سُبحة، ومنه الحديث الذي فيه: (ولم يسبّح بينهما)، يعني: أنه بين الصلاتين التي يُجمع بينهما كالظهر والعصر، أو المغرب والعشاء لم يكن يتنفل بينهما. قوله: [ (يسبح جالساً) ] يعني: يصلي جالساً. قوله: [ (فقمنا خلفه) ]، أي: يصلون. قوله: [ (فسكت) ]، يعني: لم ينههم عن ذلك. قوله: [ (ثم أتيناه مرة أخرى نعوده فصلى المكتوبة جالساً، فقمنا خلفه فأشار إلينا فقعدنا، فلما قضى الصلاة قال: إذا صلى الإمام جالساً فصلوا جلوساً، وإذا صلى الإمام قائماً فصلوا قياماً) ] يعني: تابعوا الإمام في جلوسه وفي قيامه. قوله: [ (ولا تفعلوا كما يفعل أهل فارس بعظمائها) ]. يعني: أنهم يقومون على رءوسهم وهم جلوس، وقد جاء في صحيح مسلم : (إن كدتم آنفاً أن تفعلوا فعل فارس والروم يقومون على رءوس ملوكهم وهم قعود). وهذا فيه دليل على أن القيام على الرؤساء والملوك لا يجوز، إلا فيما إذا كان يحضره العدو من أجل يرى هيبة احتفائهم بالإمام واهتمامهم بالإمام؛ لأن هذا حصل في صلح الحديبية لما كان رسول الله صلى الله عليه وسلم جالساً والمغيرة بن شعبة قائم على رأسه. فهذا يدل على أنه إذا حصل مثل ذلك لا بأس به، ولكن كونه يتخذ ذلك ديدناً وطريقة فالرسول صلى الله عليه وسلم أنكر هذا. وهو يدل على أن الإمام إذا صلى قاعداً فالناس يصلون وراءه قعوداً، وجاء أنه في المكتوبة، أما بالنسبة للنافلة فقد جاء أن الرسول صلى الله عليه وسلم سكت عنهم، فجاء أنهم صلوا بعده الصلاة جلوساً في المكتوبة، والمكتوبة أهم من النافلة، مع أن النافلة يجوز أن تصلى عن قعود ولو كان الإنسان قادراً، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (صلاة الجالس على النصف من صلاة القائم) يعني: إذا جلس وهو يقدر على القيام. إذاً: فكون الرسول صلى الله عليه وسلم صلى بهم جالساً في المكتوبة وهي أهم من النافلة دل ذلك على صحة ذلك، وفيه الكلام الذي ذكرته فيما مضى من أن بعض أهل العلم ذهب إلى أنهم يصلون جلوساً وبعضهم قال: يصلون قياماً، وبعضهم يقول: يفصل بين بدئهم الصلاة قياماً وبدئهم الصلاة جلوساً، فإذا بدءوا الصلاة جلوساً يستمرون جلوساً، وإذا بدءوا الصلاة قياماً يتمون الصلاة قياماً تبعاً للإمام.

تراجم رجال إسناد حديث: (... إذا صلى الإمام جالساً فصلوا جلوساً وإذا صلى الإمام قائماً فصلوا قياماً...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. هو طلحة بن نافع وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما صاحب رسول الله صلى الله عليه وسلم، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (... وإذا صلى قائماً فصلوا قياماً وإذا صلى قاعداً فصلوا قعوداً أجمعون)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و مسلم بن إبراهيم المعنى عن وهيب عن مصعب بن محمد عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إنما جُعل الإمام ليؤتم به، فإذا كبّر فكبروا، ولا تكبّروا حتى يكبّر، وإذا ركع فاركعوا ولا تركعوا حتى يركع، وإذا قال: سمع الله لمن حمده، فقولوا: اللهم ربنا لك الحمد، قال مسلم : ولك الحمد، وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعون). قال أبو داود : اللهم ربنا لك الحمد، أفهَمَني بعض أصحابنا عن سليمان ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إنما جعل الإمام ليؤتم به) وهذه قضية عامة ما بعدها كله تفسير لها. ثم إن متابعة الإمام والائتمام إنما يكون في التقدم والتأخر والركوع والسجود، وكذلك في الجلوس والقيام، وأما الأمور الأخرى التي هي سنن ومستحبات فالإنسان يفعل السنة، وسواء فعلها الإمام أو لم يفعلها، فإذا كان بعض الأئمة لا يرفع يديه عند التكبير عند الركوع والرفع منه والقيام من التشهد الأول فالمأموم له أن يرفع يديه؛ لأن هذه سنة سنها رسول الله صلى الله عليه وسلم، والإمام لا ينبغي له أن يتركها، فمثل هذه الأمور لا يقال: إن الإنسان يتابع إمامه؛ لأن هذا يلزم منه أنه يعرف طريقة إمامه قبل أن يصلي وراءه، وهل يفعلها أو لا يفعلها. فإذاً: المتابعة إنما تكون بالقيام والقعود والركوع والسجود وما إلى ذلك. قوله: [ (فإذا كبر فكبروا) ] يعني: إذا كبر الإمام للإحرام أو كبر للانتقال عند كل خفض ورفع فإنه يكبر بتكبيره المأموم، إلا عند الرفع من الركوع فإن الإمام يقول: سمع الله لمن حمده، والمأموم يقول: ربنا ولك الحمد، وكذلك أيضاً الإمام يقول: ربنا ولك الحمد. فإذاً: المفهوم من قوله: (إذا كبر فكبروا) يعني: أنهم لا يسبقونه وأنهم يكبرون وراءه، فأكد ذلك بقوله: (ولا تكبروا حتى يكبر) وهو لو لم يأت بهذه الجملة لكان قوله: (إذا كبر فكبروا) كافياً، لكن هذا زيادة تأكيد، ولهذا بعض الأحاديث التي مرت: (إذا ركع فاركعوا) وليس فيها: (ولا تركعوا حتى يركع) وكذلك: (وإذا سجدوا فاسجدوا) وليس فيها: (ولا تسجدوا حتى يسجد) يعني: أن هذا من باب التأكيد. قوله: [ (وإذا ركع فاركعوا ولا تركعوا حتى يركع) ]. نعم مثله. قوله: [ (وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، قال مسلم : ولك الحمد) ]. أي: أن قوله: (وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد) من طريق سليمان بن حرب شيخه الأول، وقوله: (اللهم ربنا ولك الحمد) من طريق مسلم بن إبراهيم . قوله: [ (وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعون) ]. هذه الجملة الأخيرة هي محل الشاهد للترجمة. [ قال أبو داود : (اللهم ربنا لك الحمد، أفهمني بعض أصحابنا عن سليمان) ]. يعني: لما ذكر أبو داود الحديث من طريق شيخيه: سليمان بن حرب و مسلم بن إبراهيم ، وكان قد أخذ عن شيخيه لفظ الحديث كاملاً، إلا أنه في روايته عن سليمان بن حرب شيخه الأول لم يضبط لفظ: (اللهم ربنا لك الحمد) ، إما أن يكون ما سمعها، أو أنه سمع منه ولكنه لم يفهمه فأفهمه بعض أصحابه الذين كانوا يتلقون معه من شيخهم سليمان بن حرب ، وقال: إنه قال كذا، وهذا من الاحتياط والتوقي والإتقان والعناية من أبي داود رحمه الله.

تراجم رجال إسناد حديث: (... وإذا صلى قائماً فصلوا قياماً وإذا صلى قاعداً فصلوا قعوداً أجمعون)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. يعني: المعنى واحد، والألفاظ مختلفة. [ عن وهيب ]. هو وهيب بن خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مصعب بن محمد ]. مصعب بن محمد لا بأس به، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي صالح ]. هو أبو صالح ذكوان السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذه الأحاديث الثلاثة التي مرّت عن أنس ، وعن جابر ، وعن أبي هريرة ، هؤلاء الثلاثة كلّهم من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (... وإذا صلى قائماً فصلوا قياماً وإذا صلى قاعداً فصلوا قعوداً أجمعون) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن آدم المصيصي حدثنا أبو خالد عن ابن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إنما جعل الإمام ليؤتم به، بهذا الخبر، زاد (وإذا قرأ فأنصتوا). قال أبو داود : وهذه الزيادة: (إذا قرأ فأنصتوا) ليست بمحفوظة، الوهم عندنا من أبي خالد ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وهو مثل ما تقدم، إلا أن فيها زيادة: (وإذا قرأ فأنصتوا) قال أبو داود : وهذه الزيادة غير محفوظة والوهم فيها عندنا من أبي خالد الذي هو أبو خالد الأحمر سليمان بن حيان شيخ شيخه، ولكن المنذري تعقب هذا وقال: إن هذا فيه نظر؛ لأن أبا خالد الأحمر قد توبع على ذلك، وقد جاء من حديث آخر غير هذا الحديث وفيه أن النبي صلى الله عليه وسلم قال: (وإذا قرأ فأنصتوا)، وقد جاء عن مسلم رحمه الله أنه سئل عن حديث سليمان بن طرخان التيمي الذي فيه: (وإذا قرأ فأنصتوا) أليس هذا بصحيح؟ فقال: نعم صحيح، قالوا: لماذا لم تضعه في الصحيح، قال: ليس كل حديث صحيح وضعته، فهو حكم بصحته وأشار إلى ذلك في صحيحه عندما سئل عنه، وكما هو معلوم أن البخاري و مسلماً لم يلتزما أن يخرجا كل حديث صحيح، وما أكثر الأحاديث الصحيحة التي لم يخرجها الشيخان. وعلى هذا فالحديث من حديث أبي هريرة وغيره، وجاء أيضاً من حديث أبي خالد ، وقد توبع جاء من طريق سليمان بن طرخان التيمي الذي حكم مسلم بصحته، وقال: إنه صحيح، ثم أيضاً هو المطابق للفظ القرآن: وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنصِتُوا لَعَلَّكُمْ تُرْحَمُونَ [الأعراف:204] فالإنصات مطلوب، من الإنسان عندما يقرأ الإمام في الصلاة، ولكن يستثنى من ذلك قراءة الفاتحة فإن الصحيح أن المأموم يقرأ الفاتحة، والإمام يقرأ السورة، وهذه مستثناة؛ لأن النبي صلى الله عليه وسلم أشار إلى ذلك لما قال : (ما لي أنازع القراءة لا تفعلوا إلا بفاتحة الكتاب) يعني: لا تقرءوا والإمام يقرأ إلا بفاتحة الكتاب، فهذا يدل على أن فاتحة الكتاب مستثناة، وأما غير فاتحة الكتاب فعلى المأموم أن ينصت ولا يقرأ شيئاً.

تراجم رجال إسناد حديث (... وإذا صلى قائماً فصلوا قياماً وإذا صلى قاعداً فصلوا قعوداً أجمعون) من طريق أخرى
قوله: [ حدثنا محمد بن آدم المصيصي ]. هو محمد بن آدم المصيصي الجهني وهو صدوق، أخرج حديثه أبو داود و النسائي . [ حدثنا أبو خالد ]. هو أبو خالد الأحمر واسمه سليمان بن حيان وهو صدوق يخطئ، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح عن أبي هريرة ]. أبو صالح و أبو هريرة قد مر ذكرهما.

شرح حديث (... إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإذا صلى جالساً فصلوا جلوساً)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت: (صلى رسول الله صلى الله عليه وسلم في بيته وهو جالس، فصلى وراءه قوم قياماً، فأشار إليهم أن اجلسوا، فلما انصرف قال: إنما جُعل الإمام ليؤتّم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا صلى جالساً فصلّوا جلوساً) ]. أورد أبو داود حديث عائشة وهو مثل ما تقدم من الأحاديث في ائتمام المأمومين بالإمام ومتابعتهم له وعدم مسابقتهم له، وأنه إذا صلى جالساً يصلون جلوساً. و عائشة من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. فإذاً: مر بنا أربعة رواة في هذا الباب كلهم من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

تراجم رجال إسناد حديث (... إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإذا صلى جالساً فصلوا جلوساً)

قوله: [ حدثنا القعنبي ]. القعنبي مر ذكره. [ عن مالك ]. مالك مر ذكره. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي من أوعية السنة وحفظتها. قوله: [ (صلى رسول الله صلى الله عليه وسلم في بيته) ]. الذي يبدو أنها المشربة التي في بيتها؛ لأن المشربة هي الحجرة والغرفة.

شرح حديث: (اشتكى النبي فصلينا وراءه وهو قاعد...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و يزيد بن خالد بن موهب المعنى أن الليث حدثهم عن أبي الزبير عن جابر قال: (اشتكى النبي صلى الله عليه وسلم، فصلينا وراءه وهو قاعد، وأبو بكر يكبر ليسمع الناس تكبيره ..) ثم ساق الحديث ]. أورد أبو داود رحمه الله حديث جابر بن عبد الله رضي الله عنهما قال: [ (اشتكى النبي صلى الله عليه وسلم فصلينا وراءه وهو قاعد، وأبو بكر يكبر ليسمع الناس تكبيره) ] يعني: هذا الذي يبدو أنه المتعلق بصلاته في بيته، وليس الذي فيه أنه لما كان مريضاً؛ لأن هذا الحديث الذي هو عن جابر فيه أنهم يصلون جلوساً، وأما حديث صلاته في مرض موته فقد صلوا وراءه قياماً ولم يصلوا وراءه جلوساً، فالذي يبدو أن هذا الذي حصل كان في بيته، وجابر رضي الله عنه سبق أنه روى الحديث لكن ليس فيه ذكر أبي بكر .

تراجم رجال إسناد حديث: (اشتكى النبي فصلينا وراءه وهو قاعد...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ المعنى أن الليث حدثهم ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي وهو صدوق يدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله وقد مر ذكره.

شرح حديث: (إذا صلى قاعداً فصلوا قعوداً)

قال المصنف رحمه الله تعالى: [ حدثنا عبدة بن عبد الله أخبرنا زيد -يعني ابن الحباب - عن محمد بن صالح حدثني حصين من ولد سعد بن معاذ عن أسيد بن حضير : (أنه كان يؤمهم، قال: فجاء رسول الله صلى الله عليه وسلم يعوده، فقالوا: يا رسول الله! إن إمامنا مريض، فقال: إذا صلى قاعداً فصلوا قعوداً). قال أبو داود : وهذا الحديث ليس بمتصل ]. أورد أبو داود رحمه الله حديث أسيد بن حضير رضي الله عنه وفيه: أنه كان مريضاً وكان إمام قومه، وكان النبي صلى الله عليه وسلم زارهم وقالوا: إن إمامنا مريض، فقال: (إذا صلى قاعداً فصلوا قعوداً). [ قال أبو داود : وهذا الحديث ليس بمتصل ]. أي: أن حصين بن عبد الرحمن بن عمرو بن سعد بن معاذ لم يدرك أسيد بن حضير فيكون فيه انقطاع بين حصين هذا وبين أسيد بن حضير ، لكن الحديث مطابق للأحاديث المتقدمة فهو ثابت من غير هذا الطريق.

تراجم رجال إسناد حديث: (إذا صلى قاعداً فصلوا قعوداً)

قوله: [ حدثنا عبدة بن عبد الله ]. هو عبدة بن عبد الله الصفار وهو ثقة، أخرج حديثه البخاري وأصحاب السنن . [ أخبرنا زيد يعني ابن الحباب ]. زيد بن الحباب صدوق يخطئ في حديث الثوري ، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن صالح ]. هو محمد بن صالح الأزرق وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . أو محمد بن صالح بن دينار التمار مولى الأنصار . أنا رأيت في تهذيب التهذيب أن زيد الحباب من شيوخه وكذا في تحفة الأشراف. [ حدثني حصين من ولد سعد بن معاذ ]. حصين بن عبد الرحمن بن عمرو بن سعد بن معاذ ، وهو مقبول، أخرج حديثه أبو داود و النسائي . [ عن أسيد بن حضير ]. أسيد بن حضير صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

ما جاء في الرجلين يؤم أحدهما الآخر كيف يقومان

شرح حديث أنس: (... أقامني عن يمينه على بساط)

قال المصنف رحمه الله تعالى: [ باب الرجلين يؤم أحدهما صاحبه كيف يقومان. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت عن أنس : (أن رسول الله صلى الله عليه وسلم دخل على أم حرام فأتوه بسمن وتمر، فقال: ردّوا هذا في وعائه وهذا في سقائه؛ فإني صائم، ثم قام فصلى بنا ركعتين تطوعاً، فقامت أم سليم و أم حرام خلفنا، قال ثابت : ولا أعلمه إلا قال: أقامني عن يمينه على بساط) ]. أورد أبو داود باب الرجلين يؤم أحدهما صاحبه كيف يقومان. يعني: موقف المأموم من الإمام كيف يكون؟ والجواب: أنه يكون عن يمينه مساوياً له ومسامتاً له ومحاذياً له، ولا يكون عن يساره ولا يكون وراءه، هذا هو الحكم. أورد أبو داود حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم زار أم حرام بنت ملحان خالة أنس بن مالك رضي الله عنه فقدمت له تمراً وسمناً فقال: ردوا هذا في وعائه). يعني: التمر. قوله: [ (وردوا هذا في سقائه)] يعني: السمن. قوله: [ (ثم قام فصلى بنا ركعتين تطوعاً فقامت أم سليم و أم حرام خلفنا) ]. يعني: أن أم حرام خالته صلت خلفهم كذلك أم سليم ، و أنس رضي الله عنه صف مع رسول الله صلى الله عليه وسلم عن يمينه. قوله: [ (قال ثابت : ولا أعلمه إلا قال: أقامني عن يمينه على بساط) ]. يعني: أن موقف المأموم إذا كان واحداً يكون عن يمين الإمام، يكنّ صفاً وحدهن وراءهم. وهذا الحديث يدل على جواز صلاة الجماعة في التطوع في بعض الأحيان وليس دائماً.

تراجم رجال إسناد حديث أنس: (... أقامني عن يمينه على بساط)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس وقد مر ذكره، وهذا الحديث من الرباعيات وهي أعلى ما يكون عند أبي داود.

شرح حديث أنس: (أن رسول الله أمّه وامرأة منهم فجعله عن يمينه ...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن عبد الله بن المختار عن موسى بن أنس يحدث عن أنس : (أن رسول الله صلى الله عليه وسلم أَمَّهُ وامرأة منهم، فجعله عن يمينه والمرأة خلف ذلك) ]. أورد أبو داود حديث أنس وفيه: (أن النبي صلى الله عليه وسلم أمه وامرأة منهم فكان أنس عن يمينه والمرأة وراءهم) يعني: خلفهم صفاً وحدها، وهذا يدل على ما دل عليه الحديث السابق على أن المأموم إذا كان واحداً يكون عن يمين الإمام، وأن النساء يكن خلفهم، حتى وإن كانت امرأة واحدة فإنها تكون صفاً وحدها، ولا تصف بجوار الرجال، حتى لو صلى رجل وامرأة فإنها تكون صفاً وراءه ولا تكون بجواره، ولو كانت زوجته ولو كانت قريبته. واستدل بعض أهل العلم بهذا الحديث على أن المرأة لا يجوز أن تكون إمامة للرجال، وذلك أنها إذا لم يؤذن لها بأن تكون صفاً معهم وقد يكونون من أقاربها، فمن باب أولى أنها لا تؤم الرجال.

تراجم رجال إسناد حديث أنس: (أن رسول الله أَمّه وامرأة منهم فجعله عن يمينه ...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن المختار ]. عبد الله بن المختار لا بأس به وهي بمعنى صدوق، أخرج حديثه مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن موسى بن أنس ]. هو موسى بن أنس بن مالك وهو ثقة، أخرج له أصحاب الكتب الستة. [ يحدث عن أنس ]. أنس قد مر ذكره. هذا الحديث في كون المرأة تكون صفاً وحدها يدل على أن قوله: (لا صلاة لمنفرد خلف الصف) يكون في حق الرجال ولا يكون في حق النساء، بل المرأة تصلي وحدها صفاً.

شرح حديث ابن عباس: (... فقمت عن يساره فأخذني بيمينه فأدارني من ورائه فأقامني عن يمينه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبد الملك بن أبي سليمان عن عطاء عن ابن عباس قال: (بِتُّ في بيت خالتي ميمونة ، فقام رسول الله صلى الله عليه وسلم من الليل، فأطلق القربة فتوضأ ثم أوكأ القربة ثم قام إلى الصلاة، فقمت فتوضأت كما توضأ، ثم جئتُ فقمت عن يساره فأخذني بيمينه فأدارني من ورائه فأقامني عن يمينه فصليت معه) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما وفيه: أنه بات عند خالته ميمونة ، وأن النبي صلى الله عليه وسلم قام من الليل وأخذ ماء من القربة وتوضأ وشرع في الصلاة، فقام ابن عباس وتوضأ وجاء وصف بجوار رسول الله صلى الله عليه وسلم من جهة اليسار، فأداره الرسول صلى الله عليه وسلم عن يمينه، فهذا يدل على أن موقف المأموم إذا كان واحداً يكون عن يمين الإمام، ويدل أيضاً على أن أقل الجماعة اثنان، ويدل أيضاً على جواز صلاة النافلة جماعة، ويدل أيضاً على أنه لا يلزم نية الإمامة عند بدء الدخول في الصلاة؛ لأن ابن عباس رضي الله عنهما بعدما دخل الرسول صلى الله عليه وسلم في الصلاة جاء ودخل معه، ولم يكن الرسول صلى الله عليه وسلم ناوياً أن يكون إماماً؛ لأن نية الإمامة ما جاءت إلا بعدما وجد المأموم، وقبل ذلك لم يكن هناك مأموم وإنما دخل رسول الله عليه الصلاة والسلام في الصلاة منفرداً، ثم وجدت الإمامة بعد ذلك لما جاء المأموم، وأيضاً يدل على أن مثل تلك الحركة لا تؤثر. كذلك يجوز التحول من مأموم إلى إمام، كإنسان فاتته الصلاة فوجد مسبوقاً يقضي الركعات التي فاتته فدخل معه.

تراجم رجال إسناد حديث ابن عباس: (... فقمت عن يساره فأخذني بيمينه فأدارني من ورائه فأقامني عن يمينه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن أبي سليمان ]. عبد الملك بن أبي سليمان صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء ]. هو عطاء بن أبي رباح المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.

شرح حديث ابن عباس من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا هشيم عن أبي بشر عن سعيد بن جبير عن ابن عباس في هذه القصة قال: (فأخذ برأسي أو بذؤابتي فأقامني عن يمينه) ]. أورد أبو داود حديث ابن عباس من طريق أخرى وهو مثل ما تقدم إلا أنه قال: (أخذ برأسي أو بذؤابتي) يعني: شعر رأسه. قوله: [ (فأقامني عن يمينه) ] يعني: حوله من جهة اليسار إلى جهة اليمين.

تراجم رجال إسناد حديث ابن عباس من طريق أخرى

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس المشهور بابن أبي وحشية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. هذا يدل على ما كان عليه الصحابة رضي الله عنهم وأرضاهم صغارهم وكبارهم من الحرص على معرفة السنن ومعرفة أحكام الشريعة ومتابعتهم الرسول صلى الله عليه وسلم؛ ليعرفوا أفعاله حتى يتبعوه وحتى يسيروا على نهجه صلى الله عليه وسلم، وابن عباس رضي الله عنهما مع كونه صغيراً فهو ممن كثر حديثه عن رسول الله، وكذلك أنس ."


شرح سنن أبي داود - 083

شرح سنن أبي داود [083]

جاءت الأحاديث بجواز مصافة الصبي المميز في الصلاة، أما المرأة فلا يجوز لها أن تصف مع الرجال ولو كانت مع محارمها، ولو كانت مع رجل واحد فإنها تصف خلفه، أما بالنسبة للإمام فإنه بعد أن يسلم ينحرف إلى جهة المأمومين ويستقبلهم بوجهه، كذلك يستحب للإمام أن يتحول عن مكان الفريضة عند أداء النافلة، أما المأموم فعليه أن يتابع الإمام ولا يسابقه ولا يتأخر عنه ولا يوافقه.
كيفية قيام الثلاثة في الصلاة

شرح حديث: (... وصففت أنا واليتيم وراءه والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف)
قال المصنف رحمه الله تعالى: [ باب إذا كانوا ثلاثة كيف يقومون. حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك : (أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه، ثم قال: قوموا فلأصل لكم، قال أنس : فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء، فقام عليه رسول الله صلى الله عليه وسلم وصففت أنا واليتيم وراءه، والعجوز من ورائنا، فصلى لنا ركعتين ثم انصرف صلى الله عليه وسلم) ]. قوله: [ باب إذا كانوا ثلاثة كيف يقومون ]. يعني: إذا كان المصلون ثلاثة كيف يصفون وراء الإمام؟ وإذا كان معهم نساء يصلين وراءهم. أورد أبو داود حديث أنس أن الرسول صلى الله عليه وسلم زار جدته مليكة وهي أم سليم وهي جدة إسحاق بن عبد الله بن أبي طلحة أم أنس بن مالك رضي الله عنه، فقدمت له طعاماً فأكل ثم قال: (قوموا فلأصلِّ لكم، فصلى بهم ركعتين، وكان أنس واليتيم وراءه، والعجوز من ورائهم ) وهذا فيما إذا كانوا ثلاثة فإنهم يكونون خلف الإمام، حيث يصفّون صفّاً والنساء يكن من ورائهم. وفي هذا الحديث دليل على مصافة الصبي المميز، وأنه يمكن أن يكون مع واحد صفاً، والمرأة إن كانت واحدة فهي تصف وراءهم، ولا تصف المرأة بجوار الرجال ولو كانوا من ذوي محارمها، بل لو كان هناك رجل واحد وامراة وصليا جماعة فإن الرجل يكون في الأمام والمرأة تكون وراءه ولا تصف عن يمينه، وإنما الذي يصف عن يمينه الرجل.
تراجم رجال إسناد حديث: (وصففت أنا واليتيم وراءه، والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة، وحديثه أخرجه أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه هو صاحب رسول الله عليه الصلاة والسلام وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من الرباعيات التي هي من أعلى الأسانيد عند أبي داود ؛ لأن بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهم: القعنبي و مالك و إسحاق بن عبد الله بن أبي طلحة و أنس بن مالك .
شرح حديث: (... ثم قام فصلى بيني وبينه ثم قال: هكذا رأيت رسول الله فعل)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا محمد بن فضيل عن هارون بن عنترة عن عبد الرحمن بن الأسود عن أبيه قال: (استأذن علقمة و الأسود على عبد الله وقد كنا أطلنا القعود على بابه، فخرجت الجارية فاستأذنت لهما فأذن لهما، ثم قام فصلى بيني وبينه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم فَعَلْ) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه وفيه: أنه جاء إليه الأسود و علقمة ودخلا عليه فصلى بهما وكان بينهما، يعني: أن الإمام صار بين المأمومَيْن؛ لأن ابن مسعود جعل واحداً عن يمينه والثاني عن شماله، وهذا يخالف ما تقدّم من الأحاديث التي فيها أن الجماعة إذا كانوا ثلاثة فيتقدمهم واحد منهم، والاثنان يكونان وراءه، حتى لو كان أحد الاثنين صبياً مميزاً فإنه يكون صفاً ويعتد به في الصف. وهذا الذي في الحديث مخالف لما تقدم، لكن حمله العلماء على واحد من أمرين: الأول: إما أنه كان المكان ضيقاً، وليس هناك مجال لأن يتقدم الإمام ويتأخر المأمومون. الثاني: أن ذلك مما كان أولاً ثم نُسخ، مثل: التطبيق الذي جاء عن ابن مسعود رضي الله عنه، وهو كون الإنسان في ركوعه لا يجعل اليدين على الركبتين، وإنما يجمعهما ببعض ويجعلهما بين الفخذين، فهذا يُسمى التطبيق، وقد جاء فيه أحاديث صحيحة ولكنه منسوخ، فيحتمل أن يكون هذا مما أخذه أولاً ثم نسخ. وعلى هذا لا يكون هناك مخالفة في صف الاثنين وراء الإمام، بل السنة هي أن الاثنين فأكثر يصفون وراء الإمام، وما جاء مرفوعاً إلى النبي صلى الله عليه وسلم يحمل على أن المكان ضيق، أو أن الذي أخذه ابن مسعود عن رسول الله صلى الله عليه وسلم قد نسخ كما نُسخ التطبيق.
تراجم رجال إسناد حديث: (... ثم قام فصلى بيني وبينه ثم قال: هكذا رأيت رسول الله فعل)
قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن هارون بن عنترة ]. هارون بن عنترة لا بأس به، أخرج له أبو داود و النسائي و ابن ماجة في التفسير. [ عن عبد الرحمن بن الأسود ]. هو عبد الرحمن بن الأسود بن يزيد بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو الأسود بن يزيد بن قيس وهو ثقة، أخرج له أصحاب الكتب الستة. [ استأذن علقمة و الأسود على عبد الله ]. هو عبد الله بن مسعود رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الإمام ينحرف بعد التسليم

شرح حديث: (صليت خلف رسول الله فكان إذا انصرف انحرف)
قال المصنف رحمه الله تعالى: [ باب الإمام ينحرف بعد التسليم. حدثنا مسدد حدثنا يحيى عن سفيان حدثني يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه قال: (صليت خلف رسول الله صلى الله عليه وسلم وسلم، فكان إذا انصرف انحرف) ]. قوله: [ باب الإمام ينحرف بعد التسليم ]. أي: ينحرف إلى جهة المأمومين ويستقبلهم بوجهه، ولا يبقى إلى جهة القبلة إلا بمقدار ما يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم! أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام. وهذا هو الذي جاءت به السنة عن رسول الله صلى الله عليه وسلم. وعلى هذا: فالانصراف لا يكون بعد التسليم مباشرة. والحكمة في هذا تظهر في عدة أمور ذكرها العلماء وهي: أولاً: القبلة إنما هو من أجل الصلاة، ولما فرغت الصلاة انتهت المهمّة. ثانياً: لو استمر الإمام إلى جهة القبلة فقد يأتي البعض متأخراً والإمام مستقبل القبلة فيظن أن الصلاة ما فُرغ منها، ولكنه بانصرافه وباتجاهه إلى المأمومين يُعلم بأن الصلاة قد انتهت. والسنة قد جاءت عن رسول الله عليه الصلاة والسلام بالكيفية التي ذكرنا، فيقتدي الإمام بالنبي الكريم عليه الصلاة والسلام فيما جاء به. أورد أبو داود حديث يزيد بن الأسود رضي الله عنه قال: (صليت خلف رسول الله صلى الله عليه وسلم فكان إذا انصرف انحرف) أي: إذا انصرف من الصلاة فإنه ينحرف إلى جهة المأمومين. والانصراف يطلق على الفراغ من الصلاة، كما في الحديث: (لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف) يعني: ولا بالسلام. وقد جاء أنه كان يقول قبل أن ينحرف: (أستغفر الله، أستغفر الله، أستغفر الله، اللهم! أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام).
تراجم رجال إسناد حديث: (صليت خلف رسول الله فكان إذا انصرف انحرف)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني يعلى بن عطاء ]. يعلى بن عطاء ثقة، أخرج له البخاري في جزء القراءة و مسلم ، وأصحاب السنن. [ عن جابر بن يزيد بن الأسود ]. جابر بن يزيد بن الأسود صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه ]. هو يزيد بن الأسود وهو صاحب رسول الله عليه الصلاة والسلام، أخرج حديثه أبو داود و الترمذي و النسائي .
شرح حديث: (كنا إذا صلينا خلف رسول الله أحببنا أن نكون عن يمينه ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا أبو أحمد الزبيري حدثنا مسعر عن ثابت بن عبيد عن عبيد عن البراء بن عازب قال: (كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه، فيُقبِل علينا بوجهه صلى الله عليه وسلم). ثم أورد أبو داود حديث البراء بن عازب وفيه أنهم كانوا يحبون أن يكونوا عن يمين الرسول صلى الله عليه وسلم في الصلاة، وقصدهم من ذلك أن النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقبل عليهم؛ لأنه كان إذا سلَّم انصرف إلى جهة اليمين، بمعنى أنه ينحرف إلى جهة يساره فيكون أول من يرى الذين هم عن يمينه. وهذا الحديث فيه: أنه كان ينصرف إلى جهة المأمومين، وهذا محل الشاهد من الترجمة.

تراجم رجال إسناد حديث: (كنا إذا صلينا خلف رسول الله أحببنا أن نكون عن يمينه...)

قوله: [ حدثنا محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو أحمد الزبيري ]. هو محمد بن عبد الله بن الزبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مسعر ]. هو مسعر بن كدام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت بن عبيد ]. ثابت بن عبيد ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أصحاب السنن. [ عن عبيد ]. هو عبيد بن البراء بن عازب وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
حكم الإمام يتطوع في مكانه

شرح حديث: (لا يصل الإمام في الموضع الذي صلى فيه حتى يتحول)
قال المصنف رحمه الله تعالى: [ باب الإمام يتطوع في مكانه. حدثنا أبو توبة الربيع بن نافع حدثنا عبد العزيز بن عبد الملك القرشي حدثنا عطاء الخراساني عن المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم: (لا يصلِّ الإمام في الموضع الذي صلى فيه حتى يتحول). قال أبو داود : عطاء الخراساني لم يدرك المغيرة بن شعبة ]. قوله: [ باب الإمام يتطوع في مكانه ]. يعني: أنه لا يتطوع في موضع المكتوبة، وإنما عليه أن يتحول إلى مكان آخر، ولكنه عند الحاجة لا بأس بذلك، وكذلك المأموم، فإنه عند الحاجة يتطوع في مكان المكتوبة، ولكن التحول أولى؛ لأنه قد جاء ما يدل على ذلك؛ ولأن فائدة ذلك: أن تشهد له البقاع والأماكن المتعددة، فإن البقاع تشهد على ما يحصل عليها، ومما جاء في تفسير قوله تعالى: يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة:4] يعني: تشهد على ما فُعِلَ على ظهرها من خير أو شر. وكذلك جاء في العيدين أن الإنسان يذهب من طريق ويعود من طريق آخر، قالوا: ليشهد له الطريق الذي خرج منه والطريق الذي رجع منه. أورد أبو داود حديث المغيرة بن شعبة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يصل الإمام في الموضع الذي صلى فيه حتى يتحول). يعني: لا يصلي النافلة في مكان الفريضة حتى يتحول إلى مكان آخر. والحديث هذا الذي أورده المصنف فيه انقطاع، وفيه أيضاً مجهول.
تراجم رجال إسناد حديث: (لايصل الإمام في الموضع الذي صلى فيه حتى يتحول)
قوله: [ حدثنا أبو توبة الربيع بن نافع ]. هو أبو توبة الربيع بن نافع الحلبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبد العزيز بن عبد الملك القرشي ]. وهو مجهول، أخرج حديثه أبو داود وحده. [ حدثنا عطاء الخراساني ]. عطاء الخراساني وهو صدوق يَهِم كثيراً ويرسل ويدلس، وحديثه أخرجه مسلم وأصحاب السنن. وهذا الحديث مرسل؛ لأن عطاءً لم يدرك المغيرة ، ولهذا قال أبو داود : عطاء الخراساني لم يدرك المغيرة . وقالوا: إنه ولد في السنة التي مات فيها المغيرة . وعلى هذا فالحديث فيه مجهول وفيه انقطاع. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الإمام يحدث بعد ما يرفع رأسه من آخر ركعة
.

شرح حديث: (إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته ... )
قال المصنف رحمه الله تعالى: [ باب الإمام يُحْدِث بعد ما يرفع رأسه من آخر الركعة. حدثنا أحمد بن يونس حدثنا زهير حدثنا عبد الرحمن بن زياد بن أنعم عن عبد الرحمن بن رافع و بكر بن سوادة عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: (إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته، ومن كان خلفه ممن أتم الصلاة) ]. قوله: [ باب الإمام يحدث بعدما يرفع رأسه من آخر الركعة ]. يعني: إذا انتهى من الركعة الأخيرة سواء كانت ثانية أو ثالثة أو رابعة، فإذا حصل منه حدث أو كلام بعد ذلك فمعناه أن صلاته تّمّت، وكذلك الذين دخلوا معه من أول الصلاة تكون صلاتهم قد تمّت، أما من كان مسبوقاً فإنه يقوم ويقضي ما فاته. وفيه: أن التشهد ليس بلازم، وكذلك الصلاة على الرسول صلى الله عليه وسلم، ومن المعلوم أن التشهد ركن، وأن الصلاة على النبي صلى الله عليه وسلم في التشهد ركن من أركان الصلاة، ولكن الذي جاء عن الأحناف أنه إذا فرغ من التشهد فأحدث قبل أن يُسلّم فإن صلاته صحيحة، ولكن الحديث الذي سيأتي بعد هذا يدل على أنه لا ينتهي من الصلاة إلا بالتسليم، وأنه لو أحدث قبل أن يُسلّم فصلاته باطلة، وأن عليه أن يتوضأ ويعيد الصلاة؛ لأن الصلاة لا تتم إلا بالتسليم، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (تحريمها التكبير، وتحليلها التسليم) فكما لا يدخل في الصلاة إلا بالتكبير، فلا تنتهي الصلاة إلا بالتسليم. وهذا الحديث ضعيف ولا يُعَوّل عليه.

تراجم رجال إسناد حديث: (إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته ...)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن زياد بن أنعم ]. هو عبد الرحمن بن زياد بن أنعم الإفريقي وهو ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عبد الرحمن بن رافع ]. عبد الرحمن بن رافع ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ و بكر بن سوادة ]. بكر بن سوادة ثقة، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. وفي الإسناد عبد الرحمن بن زياد بن أنعم الإفريقي وهو ضعيف، وفيه عبد الرحمن بن رافع ، لكن لا يؤثر؛ لأنه مقرون بثقة، والحديث لم يأت عنه وحده، وإنما جاء عنه وعن بكر بن سوادة ، و بكر بن سوادة ثقة، فهو الذي يعوّل عليه، ولكن الإشكال في عبد الرحمن بن زياد بن أنعم الإفريقي ، فإنه ضعيف ولا يحتج به.
شرح حديث: (مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن ابن عقيل عن محمد بن الحنفية عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم) ]. أورد أبو داود حديث علي بن أبي طالب أمير المؤمنين رضي الله عنه أن النبي عليه الصلاة والسلام قال: (مفتاح الصلاة الطهور) يعني: الطهور أول أعمالها؛ لأنه لابد لمن أراد الصلاة أن يبدأ بالوضوء وهو شرط من شروط الصلاة، كما في الحديث: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ) ، وهذا الطهور هو الماء أو ما يقوم مقامه الذي هو التيمم. قوله: [ (وتحريمها التكبير) ] يعني: أن الإنسان قبل أن يقول: الله أكبر ويدخل في الصلاة فإنه يحل له الأكل والشرب والكلام والالتفات، فإذا قال: الله أكبر، حرمت عليه الأشياء التي كانت حلالاً له قبل تكبيرة الإحرام، وهذا مثله لو أن الإنسان أحرم بحج أو عمرة فإنه تحرم عليه الأشياء التي كانت حلالاً له قبل ذلك الإحرام. قوله: [ (تحريمها التكبير) ] يدلنا على أن الصلاة لا يدخل فيها إلا بالتكبير، وأنه لا يجوز أن يؤتى بلفظ آخر غير التكبير، فلا يجوز أن يقول: الله أجل، أو الله أعظم، أو الله أكرم وما إلى ذلك؛ لأن الرسول صلى الله عليه وسلم حصر ذلك بلفظ: الله أكبر، كما في الحديث: (إذا كبّر -يعني: الإمام- فكبروا). قوله: [ (وتحليلها التسليم) ]. يعني: الخروج والفراغ منها يكون بالتسليم، وأما قبل التسليم فإن الإنسان لا زال في الصلاة, وهذا يعارض ما تقدم في الحديث السابق الذي هو غير صحيح، وكذلك يعارض ما جاء عن الحنفية: أنه إذا لم يبق إلا التسليم وقد أتى المصلي بالتشهد والصلاة على الرسول صلى الله عليه وسلم، وحصل أنه أحدث فإن صلاته تكون قد تمت وهي صحيحة، وأن بوسعه أن يخرج منها بغير التسليم. فهذا الحديث حجة عليهم، وهو قوله صلى الله عليه وسلم: (وتحليلها التسليم).
تراجم رجال إسناد حديث: (مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم
قوله: [ حدثنا عثمان بن أبي شيبة ]. قد مرّ ذكره. [ حدثنا وكيع ]. هو وكيع بن الجراح وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو الثوري ، وقد مرّ ذكره. [ عن ابن عقيل ]. هو عبد الله بن محمد بن عقيل بن أبي طالب وهو صدوق في حديثه لين، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة. [ عن محمد بن الحنفية ]. هو محمد بن علي بن أبي طالب ، المشهور بابن الحنفية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمّة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
ما يؤمر به المأموم من اتباع الإمام

شرح حديث: (لا تبادروني بركوع ولا بسجود ..)
قال المصنف رحمه الله تعالى: [ باب ما يؤمر به المأموم من اتباع الإمام. حدثنا مسدد حدثنا يحيى عن ابن عجلان حدثني محمد بن يحيى بن حبان عن ابن محيريز عن معاوية بن أبي سفيان قال: قال رسول الله صلى الله عليه وسلم: (لا تبادروني بركوع ولا بسجود، فإنه مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت؛ إني قد بدنت) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب ما يؤمر به المأموم من متابعة الإمام. يعني: كونه يأتي بالأفعال بعد الإمام. الحالات التي تكون بين الإمام والمأموم من حيث متابعته أربع حالات: مسابقة, وتخلف، وموافقة، ومتابعة, فهذه الأربع الحالات تجري من المأموم مع الإمام، فإما أن يسابق المأموم الإمام أو يتخلف عنه أو يتابعه أو يوافقه، والمسابقة والتخلف والموافقة كلها لا تفعل، وقد قال العلماء: إن المسابقة والتخلف محرمة؛ لأنها تنافي الائتمام، وأما الموافقة فهي مكروهة وأما المتابعة فهي سنة. والمسابقة: هي أن يركع قبل ركوع الإمام. والتخلف: أن يتخلف عن الإمام بأن يفرغ الإمام من الركوع وهو لم يركع. والموافقة: النزول مع الإمام تماماً لا يتقدم ولا يتأخر. المتابعة: بعدما يشرع الإمام في الركن ويستقر فيه يتابعه فيه، بمعنى أنه إذا استقر راكعاً يبدأ بالركوع ولا يركع معه بحيث يساويه، ولا يتأخر عنه ولا يسابقه, بل يتابعه، فهذه هي السنة. أورد أبو داود حديث معاوية بن أبي سفيان رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تبادروني بركوع ولا سجود ..) يعني: لا تسبقوني ولا تفعلوا مثل ما أفعل معي مباشرة، بل إذا أخذت في الركوع فاركعوا؛ لأن الجزء الذي يسبقهم فيه في الأول هم يتأخرون فيه عندما يرفع فيكون مقدار ركوعهم هو مقدار ركوعه تماماً، فلا يزيد الإمام على المأمومين بشيء؛ لأنه استقر راكعاً في الركوع وهم جاءوا بعده، لكنه عندما يرفع هم باقون في الركوع، فصار المقدار الذي فعلوه بعدما رفع يقابل الشيء الذي تقدمهم به، فصار مقدار ركوعهم هو مقدار ركوعه تماماً، فمعنى هذا: أنني إذا ركعت وأنتم جئتم بعدي أنا أرفع وتجيئون بعدي، فيكون مقدار ركوعكم مثل مقدار ركوعي. قوله: [ (فإنه مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت) ]. يعني: أنتم إذا فعلتم هذا الفعل لأجل أن يحصل لكم مثل ما يحصل لي، فالذي سبقتكم به عند الركوع يعوضه بقاؤكم عندما أرفع فتكونون قد ركعتم مثل ما ركعت؛ لأنني سبقتكم في البداية وأنتم تأخرتم عني في النهاية، وهذا التأخر ليس تأخراً طويلاً، وإنما هو بمقدار شروع الإمام في الركن الذي وراءه. قوله: [ (إني قد بدنت) ]. فسر بأنه قد طعن في السن، أو أنه قد زاد لحمه.
تراجم رجال إسناد حديث: (لا تبادروني بركوع ولا بسجود ...)
قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا يحيى ]. مر ذكره. [ عن ابن عجلان ]. هو محمد بن عجلان المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن محيريز ]. هو: عبد الله بن محيريز وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان ، أمير المؤمنين رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أنهم كانوا إذا رفعوا رءوسهم من الركوع مع رسول الله قاموا قياماً ..)
قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق قال: سمعت عبد الله بن يزيد الخطمي يخطب الناس قال: حدثنا البراء وهو غير كذوب (أنهم كانوا إذا رفعوا رءوسهم من الركوع مع رسول الله صلى الله عليه وسلم قاموا قياماً، فإذا رأوه قد سجد سجدوا) ]. وحديث البراء بن عازب رضي الله عنه مثل حديث معاوية ، أنهم كانوا إذا صلوا مع رسول الله صلى الله عليه وسلم ورفع رأسه من الركوع قاموا قياماً, وإذا قاموا قياماً لا ينتقلون من القيام إلى السجود إلا إذا وصل إلى الأرض وسجد عليها، عند ذلك يلحقونه، ومعنى هذا أنه سبقهم في القيام ثم سبقهم في السجود، فكان مقدار قيامهم مثل مقدار قيامه كما قلنا في الركوع في الحديث السابق.
تراجم رجال إسناد حديث: (أنهم كانوا إذا رفعوا رءوسهم من الركوع مع رسول الله قاموا قياماً ..)
قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو: عمرو بن عبد الله الهمداني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يزيد الخطمي ]. عبد الله بن يزيد الخطمي ، وهو صحابي صغير، أخرج حديثه أصحاب الكتب الستة. [ عن البراء ]. البراء بن عازب رضي الله عنه قد مر ذكره.
شرح حديث: (كنا نصلي مع النبي فلا يحنو أحد منا ظهره حتى يرى النبي يضع)
قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب و هارون بن معروف المعنى قالا: حدثنا سفيان عن أبان بن تغلب قال أبو داود : قال زهير : حدثنا الكوفيون أبان وغيره عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء رضي الله عنه قال: (كنا نصلي مع النبي صلى الله عليه وسلم فلا يحنو أحد منا ظهره حتى يرى النبي صلى الله عليه وسلم يضع) ]. أورد أبو داود حديث البراء من طريق أخرى، وفيه: أن الواحد منهم إذا صلى مع الرسول صلى الله عليه وسلم لا يحنو ظهره إلا إذا وضع الرسول صلى الله عليه وسلم ظهره واستقر في الركوع، فإذا استقر في الركوع فإنهم يتبعونه ولا يفعلون مثل فعله في الزمن وفي الوقت، بل يتأخرون عنه قليلاً وهذا هو المتابعة، فيستمرون واقفين حتى يستقر في الركوع، وهذا فيما إذا كان الإمام يرى، أما إذا كان لا يرى وانقطع صوته فإنهم ينتقلون إلى الركوع إذا كان قد ركع.

تراجم رجال إسناد حديث: (كنا نصلي مع النبي فلا يحنو أحد منا ظهره حتى يرى النبي يضع)
قوله: [ حدثنا زهير بن حرب ]. هو أبو خيثمة وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و هارون بن معروف ]. هارون بن معروف ثقة، أخرج له البخاري و مسلم و أبو داود. [ المعنى ]. أي: أنهما متفقان في المعنى مختلفان في اللفظ. [ حدثنا سفيان ]. هو سفيان بن عيينة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبان بن تغلب ]. أبان بن تغلب ثقة، أخرج له مسلم وأصحاب السنن. [ قال زهير : حدثنا الكوفيون أبان وغيره ]. يعني: أن لفظ زهير : حدثنا الكوفيون أبان وغيره، فهو ذكر أبان وغيره ولكنهم أبهموا، وأبان هو الذي نص عليه، وأيضاً ذكر أنهم كوفيون. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. البراء رضي الله عنه قد مر ذكره.
شرح حديث: (أنهم كانوا يصلون مع رسول الله فإذا ركع ركعوا ..)
قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع حدثنا أبو إسحاق -يعني: الفزاري - عن أبي إسحاق عن محارب بن دثار قال: سمعت عبد الله بن يزيد رضي الله عنه يقول على المنبر حدثني البراء رضي الله عنه: (أنهم كانوا يصلون مع رسول الله صلى الله عليه وسلم، فإذا ركع ركعوا، وإذا قال: سمع الله لمن حمده لم نزل قياماً حتى يروه قد وضع جبهته بالأرض، ثم يتبعونه صلى الله عليه وسلم). ]. أورد أبو داود حديث البراء من طريق أخرى، وفيه متابعتهم للرسول صلى الله عليه وسلم، وأنهم يركعون إذا ركع، ويسجدون إذا سجد، وإذا سجد لا يسجدون حتى يصل إلى الأرض ويضع جبهته عليها.

تراجم رجال إسناد حديث: (أنهم كانوا يصلون مع رسول الله فإذا ركع ركعوا ...)

قوله: [ حدثنا الربيع بن نافع عن أبي إسحاق يعني: أبو إسحاق الفزاري ]. الربيع بن نافع مر ذكره، و أبو إسحاق الفزاري هو: إبراهيم بن محمد بن الحارث وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو سليمان بن أبي سليمان ، نص عليه في تحفة الأشراف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محارب بن دثار ]. محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ قال سمعت عبد الله بن يزيد يقول: حدثني البراء ]. عبد الله بن يزيد و البراء قد مر ذكرهما.
ما جاء في التشديد فيمن يرفع قبل الإمام أو يضع قبله

شرح حديث: (أما يخشى أحدكم إذا رفع رأسه والإمام ساجد ...)
قال المصنف رحمه الله تعالى: [ باب التشديد فيمن يرفع قبل الإمام أو يضع قبله. حدثنا حفص بن عمر حدثنا شعبة عن محمد بن زياد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (أما يخشى أو ألا يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يحول الله رأسه رأس حمار، أو صورته صورة حمار) ]. أورد أبو داود رحمه الله هذه الترجمة في التشديد في ذلك، يعني: في عدم المتابعة وحصول المسابقة، فإذا لم توجد المتابعة وجدت المسابقة، فذلك لا يجوز، وورد فيه تحذير ووعيد شديد. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (أما يخشى أو ألا يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يحول الله رأسه رأس حمار، أو صورته صورة حمار)، يعني: ألا يخشى أن يعاقبه الله عز وجل بأن يحول صورته إلى هذه الهيئة الكريهة لحيوان وصف صوته بأنه أنكر الأصوات، فهذا الفعل ذنب، وكونه يكون على هذه الهيئة الكريهة فهذه عقوبة من الله عز وجل، وهذا يدل على أن المسابقة لا تجوز لا في الرفع ولا في الخفض؛ ولهذا بوب أبو داود رحمه الله فقال: باب التشديد فيمن يرفع قبل الإمام أو يضع قبله. يعني: سواء كان في قيام أو في نزول، في خفض أو رفع، فالمسابقة لا تجوز لا في كونه وهو يسجد أو يركع، ولا في كونه يقوم من الركوع أو يقوم من السجود أو يقوم من الركعة، بل تجب متابعة الإمام وعدم مسابقته, وقد ورد هذا الوعيد في المسابقة للإمام.

تراجم رجال إسناد حديث: (أما يخشى أحدكم إذا رفع رأسه والإمام ساجد ...)
قوله: [ حدثنا حفص بن عمر حدثنا شعبة عن محمد بن زياد ]. حفص بن عمر و شعبة قد مر ذكرهما، و محمد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.

إذا سبق المأموم الإمام له أن يرجع
ومن سبق إمامه ولم يرجع وتابعه فإن صلاته لا تصح؛ ولهذا قال بعض أهل العلم: الذي يسابق الإمام إنه لن يخرج من الصلاة إلا بالتسليم؛ لأنه مهما سابقه لن ينصرف إلا إذا انصرف الإمام، وما دام أنه مرتبط بالإمام، ولن يخرج من الصلاة إلا إذا خرج الإمام، فحصول ذلك منه ماله وجه ولا مبرر، ويقول بعض العلماء: لا وحدك صليت ولا بإمامك اقتديت. بمعنى: أنك ما صليت وحدك، ولا صليت مع الجماعة، فإذا كان الشخص سبق إمامه ثم رجع وتبعه فهذا ليس فيه إشكال، لكن إذا كان حصل هذا الفعل فهذا ينافي الائتمام. والتحويل الوارد في قوله: (يحول الله رأسه رأس حمار) تحويل حقيقي.

ما جاء فيمن ينصرف قبل الإمام

شرح حديث: (أن النبي حضهم على الصلاة، ونهاهم أن ينصرفوا قبل انصرافه من الصلاة)
قال المصنف رحمه الله تعالى: [ باب فيمن ينصرف قبل الإمام. حدثنا محمد بن العلاء حدثنا حفص بن بغيل المرهبي حدثنا زائدة عن المختار بن فلفل عن أنس (أن النبي صلى الله عليه وسلم حضهم على الصلاة، ونهاهم أن ينصرفوا قبل انصرافه من الصلاة) ]. قوله: [ باب فيمن ينصرف قبل الإمام ] الانصراف قبل الإمام يحتمل أن يراد به الانصراف من الصلاة بالسلام، وكما هو معلوم هذا مثل بقية الأركان إذا سلم قبل الإمام فعليه أن يرجع إلى الصلاة، ويسلم بعد ما يسلم الإمام إذا كان سلم ناسياً، وأما التعمد فإنه لا يجوز. وإما أن يراد به انصراف الناس قبل أن ينصرف الإمام، يعني: كونهم يبادرون بالانصراف قبل أن ينحرف الإمام ويقوم من مقامه، وقالوا: إن هذا كان المقصود منه أن النساء كانت تصلي معهم فيؤمرون بأن يبقوا حتى تنصرف النساء ثم ينصرفوا مع الإمام، فالإمام يتأخر في الانصراف، وهم ينصرفون إذا انصرفت النساء، قالوا: إن هذه هي الحكمة في ذلك، وعلى هذا فإن الانصراف يحتمل بأن يكون الانصراف من السلام، وهذا لا يجوز؛ لأنه داخل تحت قوله: (لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف)، ويحتمل المعنى الثاني: وهو أنهم لا ينصرفون قبل الإمام فيما إذا كان معهم نساء حتى تنصرف النساء، ولا يحصل الاختلاط بين الرجال والنساء. أورد أبو داود حديث أنس رضي الله عنه. قوله: [ (ونهاهم أن ينصرفوا قبل انصرافه من الصلاة) ] فقوله: [ (من الصلاة) ] هذا قد يبين أو يرجح أن المقصود هو الانصراف من الصلاة بالسلام. ولا ينبغي للمأموم أن يقوم بعد تسليم الإمام مباشرة، وإنما يمكث ولو فترة وجيزة بحيث ينصرف الإمام إلى المأمومين ويتجه إليهم، وهو لا يبقى إلا مقدار قوله: أستغفر الله! أستغفر الله! أستغفر الله اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام.

تراجم رجال إسناد حديث: (أن النبي حضهم على الصلاة، ونهاهم أن ينصرفوا قبل انصرافه من الصلاة)
قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص بن بغيل المرهبي ] . حفص بن بغيل تصغير بغل المرهبي ، وهو مستور، أخرج له أبو داود. [ حدثنا زائدة ]. هو زائدة بن قدامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المختار بن فلفل ]. المختار بن فلفل ، وهو صدوق له أوهام، أخرج حديثه مسلم و أبو داود و الترمذي و النسائي . [ عن أنس ]. أنس بن مالك رضي الله عنه وقد مر ذكره.

الأسئلة

وجه عدم حصول الوعيد في قوله: (أما يخشى أحدكم أن يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار)
السؤال: بالنسبة لحديث أبي هريرة في الوعيد فيمن سابق الإمام، فإن كثيراً من الناس يفعلون ذلك ولا يحصل لهم الوعيد في الدنيا؟ الجواب: المهم أن الوعيد موجود، والله على كل شيء قدير، وهو قال: (أما يخشى) ومعلوم أنه ما دام أنه توعد بهذا الوعيد الواجب هو عدم المسابقة.
حكم الدخول مع الإمام في التراويح بنية تحية المسجد
السؤال: هل يجوز الدخول مع الإمام بنية تحية المسجد وهو يصلى بالناس التراويح؟ الجواب: أي نعم، الإنسان إذا دخل المسجد لا يذهب يصلي تحية المسجد، ثم بعد ذلك يدخل مع الإمام، وإنما يدخل مع الإمام وتكون تحية المسجد.
حكم قطع النافلة عند الإقامة
السؤال: في الحديث: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة) فهل يجوز قطع صلاة النافلة؟ ومتى يكون؟ الجواب: إذا كان في آخرها يتمها خفيفة، وإذا كان في الركعة الأولى أو في أول الركعة الثانية، فإنه يقطعها، أما إذا كان في آخرها فإنه يتمها؛ لأن إتمامه إياها لا يتعارض مع الفرض؛ لأنه سينتهي قبل فراغ المؤذن من الإقامة.
معنى قوله: (قوموا فلأصل لكم)
السؤال: قول النبي صلى الله عليه وسلم: في أول الحديث: (قوموا فلأصل لكم) هل هم أصلاً طلبوا منه الصلاة؟ الجواب: يحتمل أن يكونوا طلبوه لهذا الغرض، وأنه أراد أن يلبي غرضهم، ويحتمل أن يكون أراد أن يعلمهم، وأن تكون النساء اللاتي لا يرينه ولا يحصل لهن الوقوف وراءه في الصلاة، بحيث إنه يحصل لهن مشاهدته عليه الصلاة والسلام وهو يصلى بالناس والعدد قليل؛ لأنه ليس بينهن وبين الرسول صلى الله عليه وسلم إلا شخصان أحدهما كبير والآخر صغير.

معنى قوله: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)
السؤال: ما معنى حديث: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)؟ الجواب: المقصود إذا صلى الإنسان عند الإقامة، وأما إذا كان قد دخل الإنسان في الصلاة فإنه يقطعها إذا كان في أولها بدون سلام، وإن كان في آخرها فإنه يتمها خفيفة.
معنى قول أنس: (فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء)
السؤال: ما معنى قول أنس رضي الله عنه: (فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء)؟ الجواب: هذا فيه أن الافتراش يقال له: لبس، وأن اللبس يطلق على أكثر مما هو غالب في الاستعمال وهو لبس الثياب، والجلوس أو الافتراش يقال له: لبس. قوله: (قد اسود من طول ما لبس) يعني: استعمل حتى حصل منه قسوة، فهو نضحه بالماء حتى يلينه، ويحتمل أن يكون فيه وسخ من طول الاستعمال، فيريد أن يصلي الرسول صلى الله عليه وسلم على شيء نظيف ليس فيه وسخ.

حكم الاصطفاف بالطفل غير المميز
السؤال: ما حكم الاصطفاف بالطفل غير المميز؟ الجواب: إذا كان غير مميز لا يصف به، ولا يكون معهم في صف واحد.
حكم الصلاة فوق السطح العلوي من المسجد الحرام
السؤال: هل تجوز الصلاة فوق السطح من المسجد الحرام علماً بأن السطح العلوي في مكة أعلى من الكعبة؟ الجواب: قضية أن الناس يستقبلون الكعبة سواء كانوا أعلى منها أو أخفض منها، فإنه يجوز ولو كانوا أعلى منها.
حكم إكمال الدعاء وقد تحول الإمام إلى ركن آخر
السؤال: من كان يدعو بدعاء وتحول الإمام إلى ركن آخر من أركان الصلاة هل يقطع الدعاء أم يكمله ثم يدرك الإمام؟ الجواب: الدعاء كما هو معلوم إذا كان طويلاً لا يكمله، وإذا كان قصيراً أو بقي له كلمتان أو ثلاث فإنه يأتي بها وذلك لا يؤخره.
حكم بيع ماء زمزم
السؤال: ما حكم بيع ماء زمزم؟ الجواب: الإنسان إذا ملك الماء له أن يبيعه، فإذا أتى به بسيارته أو حازه في حوضه أو في خزانه فله أن يبيعه.

حكم الاصطفاف عن يمين ويسار الإمام عند الضيق
السؤال: هل يستفاد من فعل عبد الله بن مسعود رضي الله عنه مع علقمة والأسود وذلك أنه صلى واحد عن يمينه وواحد عن يساره، فهل يجوز للناس أن يصفوا الصف الأول عن يمين ويسار الإمام مع ضيق المكان وخاصة في الحج؟ الجواب: إذا امتلأ المكان واحتاج الناس إلى أن يصفوا عن يمين ويسار الإمام فلا بأس.

حكم الانصراف قبل الإمام في المسجد الذي ليس فيه نساء
السؤال: بالنسبة للانصراف قبل الإمام في بلادنا النساء لا يصلين في مساجدنا، فهل يجوز لنا أن ننصرف قبل الإمام؟ الجواب: نعم، فالإمام إذا كان يطول فليس بلازم أن يبقى المأموم حتى ينصرف، كأن يبقى الإمام إلى ما بعد طلوع الشمس مثلاً إذا صلى الفجر، فأنتم لستم ملزمين بمتابعته، ولكن المقصود من ذلك هو الانصراف من الصلاة كانصراف الإمام إلى جهة المأمومين، بحيث إن الإنسان لا يسلَّم ويقوم مباشرة.
حكم إخراج الأرز بقشوره في زكاة الفطر
السؤال: هل يجوز إخراج الأرز الذي ما زالت القشور عليه باقية ولم تنق في زكاة الفطر؟ الجواب: لا، ما يجوز حتى ينقى ويكون صافياً، كذلك السنبل كونه يبقى في سنبله ليس للإنسان أن يخرجه في الزكاة، وإنما يخرج شيئاً قد أخرج من سنبله، أما إذا كانت أشياء قليلة وما إلى ذلك فهذا أمره سهل.

كيفية انصراف الإمام إلى المأمومين
السؤال: الإمام إذا انحرف إلى المأمومين: هل يعطي القبلة ظهره أو ينحرف انحرافاً يسيراً؟ الجواب: الذي يبدو أنه يعطي القبلة ظهره، فيستدبر القبلة ويستقبل الناس.

حد الاشتراك في الأضحية في السفر والحضر

السؤال: هل اشتراك سبعة رجال في الأضحية في البقرة وسبعة رجال في الإبل يجوز في الحضر أو أنه خاص بالسفر؟ الجواب: الأضحية والهدي كلها يشترك فيها، فالبقرة تجزئ عن سبعة، والبدنة تجزئ عن سبعة وسواء كان الناس في حضر أو سفر.

حكم وضع اليدين على الصدر بعد الركوع
السؤال: هل وضع اليدين على الصدر بعد الركوع سنة؟ الجواب: نعم، جاء ما يدل عليه، وهو: (أن النبي صلى الله عليه وسلم إذا كان قائماً في الصلاة وضع اليمنى على اليسرى)، وأحوال المصلي أربعة: فهو إما قائم، وإما راكع، وإما ساجد، وإما جالس، فهذه أحوال المصلي في الصلاة، والقيام يكون قبل الركوع وبعده, والجلوس يكون بين السجدتين وفي التشهد الأول والأخير. وقوله: (إذا كان قائماً في الصلاة) يشمل ما قبل الركوع وما بعده وبعض أهل العلم يقول: إنه لا يضع يديه بعد الركوع؛ لأن الذين وصفوا صلاة الرسول صلى الله عليه وسلم بالتفصيل ما تعرضوا للتنصيص على وضع اليمنى بعد اليسرى بعد الركوع، لكن مادام أنه جاء حديث عام يدل بعمومه على دخول ذلك فإنه يكون سنة.

عدم حاجة الصحابة إلى تعديل المعدلين وتوثيق الموثقين
السؤال: قول عبد الله بن يزيد الخطمي عن البراء : (وهو غير كذوب) هل يعتبر توثيقاً؟ الجواب: هذا ليس تعديلاً ولا توثيقاً، فالصحابة رضي الله عنهم عدول، ولا يحتاجون إلى تعديل أحد، ولكن المقصود من هذا هو التأكيد بأن الذي أخبركم عنه صادق، وثقوا بأن الكلام الذي يحدثكم به حق وصدق، وهذا من جنس قول الصحابي: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق، أي: هو صادق مصدوق ولو لم يخبر بذلك.
مقدار البقاء إذا انصرف الإمام إلى المأمومين
السؤال: إذا انصرف الإمام إلى المأمومين هل هناك مقدار معين للبقاء؟ الجواب: لا، لكن يأتي بالذكر بعد الصلاة والتسبيح، وبعد ذلك إن شاء أن يبقى بقي، وإن شاء أن يقوم قام.
يعامل الناس بالظاهر ويترك الباطن إلى الله
السؤال: هناك من يقول: إن شروط لا إله إلا الله شروط صحة، باعتبار اعتقاد العبد لها فيما بينه وبين ربه؛ لأن أغلبها شروط قلبية، وعلينا بالظاهر، وهي شروط كمال باعتبار حفظ كونها سبعة وتعلم أدلتها ومعرفتها بالتفصيل، فما رأيكم في هذا؟ الجواب: الناس مالهم إلا الظاهر، ولا يعرفون إلا الظاهر، فالمسلم بما ظهر لهم منه يحكمون عليه، والبواطن علمها عند الله؛ فقد يكون الإنسان يظهر الإسلام ويبطن الكفر كالمنافقين الذين كفرهم كفر اعتقاد، وهم في الدرك الأسفل من النار، فالناس لهم الظاهر، والباطن علمه عند الله عز وجل، لكن هذه الشروط يتفاوت الناس فيها، وليس كلهم فيها سواء، فالناس متفاوتون في درجة التصديق واليقين وغيرهما.
حكم طاعة أمراء الجماعات الإسلامية
السؤال: ما حكم إيجاب طاعة أمراء الجماعات الإسلامية، وإلزام الأفراد بآراء الأمير وتقاس طاعته على طاعة أمير السفر؟ الجواب: أمير السفر كما هو معلوم يطاع في حدود السفر فيما يتعلق بالنزول والمسير، وكون أحدهم يريد أن ينصرف أو يذهب يميناً أو شمالاً، فيستأذن الأمير, وإذا كان بعض المسلمين في بلاد كافرة وكونوا جماعة أو جماعات فمادام أنهم كونوا جماعة وجعلوا لهم رئيساً فيسمعوا له ويطيعوا، إذا قال: اذهب للمكان الفلاني وأد فيه العمل الفلاني، فإنه يسمع له ويطيع، وإذا كان لا يستطيع، يقول: والله أنا عندي شغل، أرسل غيري، أنا لا أستطيع، أما إذا لم يجد السمع والطاعة في حدود ما هو سائغ فما فائدة كونه رئيساً لهم؟ فكونه يصبح رئيساً لهم أو مديراً فإنهم يسمعون له ويطيعون.

حكم الجلوس على الحرير
السؤال: هل يجوز الجلوس على الحرير باعتبار أن اللبس يكون على البدن؟ الجواب: لا يجوز افتراش الحرير كما لا يجوز لبسه.
وزن العبد وأعماله يوم القيامة
السؤال: هل يوزن العبد يوم القيامة أو توزن أعماله؟ الجواب: جاء أن الأعمال توزن، وأن الصحائف توزن كما جاء في حديث البطاقة، وجاء أن العبد يوزن كما جاء في حديث ابن مسعود : (لهما في الميزان أثقل من جبل أحد).

فضل التبكير للصلاة في المسجد النبوي
السؤال: هل الأفضل للإنسان أن يصلي في المسجد النبوي وإن فاتته بعض الركعات، أم أنه يصلي في مسجد لا تفوته أي ركعة؟ الجواب: الأفضل له أنه يأتي إلى المسجد النبوي مبكراً ويصلي الركعات كلها.
حكم الذكر بين السجدتين
السؤال: هل الذكر بين السجدتين مستحب أو واجب؟ الجواب: لا، هو واجب، وبعض العلماء يقول: إنه مستحب مثل أذكار السجود والركوع.
أفضل أنواع النسك لمن اعتمر في أشهر الحج
السؤال: من أتى بعمرة في أشهر الحج وأراد الحج فما هو الأفضل أن يفعل من أنواع النسك؟ الجواب: الأولى للإنسان عندما يحرم ذاهباً للحج أن يكون متمتعاً دائماً وأبداً، فهذا هو الأولى والأفضل، سواء أتى بعمرة في أشهر الحج أو لم يأت، فإذا أتى بعمرة لا بأس أن يأتي بعمرة ثانية وهي عمرة التمتع إذا كان قد سافر إلى بلده."


شرح سنن أبي داود - 084

شرح سنن أبي داود [084]

الصلاة عبادة عظيمة لها هيئتها وشكلها الخاص، ولذا جاء الأمر بستر العورة والعاتقين في الصلاة، وجاء النهي عن الصلاة إذا كان العاتقان مكشوفين، لكن يعفى عنه عند عدم القدرة على ثياب تسترهما.

جماع أبواب ما يُصلى فيه

شرح حديث: (... أولكلَّكم ثوبان؟)
قال المصنف رحمه الله تعالى: [ باب جماع أبواب ما يصلى فيه. حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة رضي الله عنه (أن رسول الله صلى الله عليه وسلم سُئل عن الصلاة في ثوب واحد، فقال النبي صلى الله عليه وسلم: أَوَلكُلَّكُمْ ثوبان؟!) ]. أورد أبو داود السجستاني رحمه الله تعالى باب جماع أبواب ما يصلى فيه. يعني: أن هذه الأبواب التي ستأتي تتعلق بالثياب التي يصلى فيها، والمقصود من ذلك ما هو واجب متعين، وما هو أكمل، وما هو أفضل، والواجب المتعين هو ستر العورة، وهي: من السرة إلى الركبة، والكمال يكون في اللباس الذي يكون به الزينة، ويكون به ستر العورة وغير ذلك، وقد قال الله عز وجل: يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ [الأعراف:31] ففسر ذلك بأنه عند كل صلاة، وكما ذكرت: المتعين هو ستر العورة، وفي حال السعة والتمكن يأتي الإنسان بما هو أكمل وأتم، من غير إسراف وتجاوز للحد، وقد أورد أبو داود رحمه الله حديث أبي هريرة : (أن النبي صلى الله عليه وسلم سئل عن الصلاة في ثوب واحد، فقال: أو لكلكم ثوبان؟!) يعني: أنه لو كانت الصلاة في الثوب الواحد غير سائغة فمن الذي يتمكن من أن يحصل ثوبين؟! ومعنى هذا: أن الصلاة في الثوب الواحد سائغة، وأنه لا بأس بها، ولكن الأكمل هو أن يكون على الإنسان ثوبان، كإزار ورداء، أو سراويل وقميص، أو قطعتان يضم بعضهما إلى بعض فيلتحف بهما، فيتزر ببعضهما في نصفه الأسفل، ويجعل أطرافهما على كتفيه ومنكبيه. فالصلاة في الثوب الواحد سائغة، والمراد بالثوب: القطعة من القماش، كالإزار والرداء، فإنهما ثوبان، والثوب الواحد: القطعة من القماش التي يلفها الإنسان على وسطه بمثابة الإزار، ويجعل أطرافها على كتفيه، والرسول صلى الله عليه وسلم لما سئل عن الصلاة في الثوب الواحد قال: (أو لكلكم ثوبان؟!) يعني: لو كان لازماً أن الإنسان لا يصلي إلا في ثوبين فمن الذي يملك ثوبين؟ وهذا يدل على ما كان عليه الصحابة رضي الله عنهم وأرضاهم من قلة ذات اليد، وقلة السعة في المال؛ ولهذا لما سأل رجل رسول الله صلى الله عليه وسلم هذا السؤال قال: (أو لكلكم ثوبان؟) يعني: أن الصلاة في الثوب الواحد سائغة، ولكن إذا أمكن أن يصلى في ثوبين فإن هذا هو المتعين، وهذا هو الذي لا بد منه، وأما إذا كان الإنسان لا يستطيع إلا أن يأتزر بإزار فقط يستر به عورته فالله عز وجل يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [ التغابن: 16 ] ويقول: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286].

تراجم رجال إسناد حديث: (... أو لكلكم ثوبان؟)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، وهو إمام دار الهجرة، المحدث المشهور الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ، تابعي مشهور، ثقة، من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة، وهو أحد الفقهاء السبعة، وهو من الستة الذين لا خلاف فيهم؛ لأن الفقهاء السبعة متفق على عد ستة منهم في الفقهاء السبعة، وواحد مختلف فيه، و سعيد بن المسيب من الستة الذين هم متفق على عدهم في الفقهاء السبعة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسى ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق، فرضي الله تعالى عنه وأرضاه.
شرح حديث: (لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء) ]. أورد أبو داود رحمه الله حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا يصل أحدكم في الثواب الواحد ليس على منكبيه منه شيء) يعني: أنه إذا صلى في ثوب واحد متزراً به فإنه يجعل طرفيه على منكبيه إذا أمكن ذلك، أما إذا كان الثوب لا يكفيه إلا للإتزار فإنه يأتزر به فقط، ولا يجعل على كتفيه منه شيئاً، لكن مع القدرة والسعة ومع إمكان أن يكون على عاتقيه منه شيء، أو على منكبيه منه شيء فإنه يجعل على منكبيه منه شيئاً، وفي حال الضيق وعدم السعة وكون ذلك الثوب لا يكفي إلا إزاراً فإنه يأتزر به، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]. وفي حال السعة اختلف العلماء في مقتضى هذا الحديث على قولين: الأول: قول الجمهور أن هذا ليس للتحريم، وإنما هو للكراهة، يعني: أنه لو صلى مع القدرة وليس على عاتقيه منه شيء فإن الصلاة صحيحة. الثاني: ذهب الإمام أحمد وبعض أهل العلم إلى أن الواجب هو أن يُغطى الكتفان مع القدرة، وأن النهي للتحريم وليس للتنزيه، ولكنهم متفقون على صحة الصلاة مع العجز ومع عدم القدرة على استعمال الثوب الواحد الذي لا يكفي أن يجعل منه على العاتقين أو على الكتفين شيء، فإن ذلك سائغ، وهذا الشيء هو المقدور عليه، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16] ويقول: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة: 286].
تراجم رجال إٍسناد حديث: (لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينه المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني وكنيته: أبو عبد الرحمن ولقبه: أبو الزناد ، وهو لقب على صيغة الكنية وليس كنية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو: عبد الرحمن بن هرمز المدني ، وهو ثقة، اشتهر بلقبه الأعرج وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ] أبو هريرة رضي الله عنه قد مر ذكره.

شرح حديث: (إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى ح وحدثنا مسدد حدثنا إسماعيل المعنى عن هشام بن أبي عبد الله عن يحيى بن أبي كثير عن عكرمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، وهو مثل الذي قبله: (إذا صلى أحدكم في ثوب- يعني: واحد- فليخالف بطرفيه على عاتقيه) يعني: يأتزر به، ويجعل أطرافه على عاتقيه، بحيث يكون أسفله وأعلاه كل منهما مستور؛ لأن هذا هو الأكمل والأفضل، وهو واجب عند بعض أهل العلم مع القدرة على ذلك، وغير واجب مع العجز؛ لأن العجز يسقط الوجوب. قوله: [ (فليخالف بطرفيه على عاتقيه) ]. يعني: يجعل الذي يأتي من الجهة اليمنى يذهب إلى اليسرى والذي يكون في الجهة اليسرى يذهب إلى اليمنى هذه هي المخالفة.
تراجم رجال إسناد حديث: (إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه)
قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره. ويحيى هو ابن سعيد القطان البصري ، هو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا إسماعيل ]. (ح) وهي للتحول من إسناد إلى إسناد، و مسدد يروي عن إسماعيل ، وهو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. وهذه كلمة يستعملها أبو داود رحمه الله عندما يذكر طريقين فيذكر بعدها هذه الكلمة (المعنى) يعني: أن هاتين الطريقين متفقتان في المعنى مختلفتان في الألفاظ، فالمعنى واحد والألفاظ مختلفة، فهذا هو معنى هذه الكلمة أي: أن الطريق الأولى والطريق الثانية معناهما واحد ولكن ألفاظهما مختلفة. [ عن هشام بن أبي عبد الله ]. هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
حكم ستر أحد العاتقين

وجاءت رواية بالإفراد (على عاتقه) لكن لا يعني ذلك: أنه لا يجب إلا ستر عاتق واحد؛ فإن الإمام أحمد يرى وجوب ستر العاتقين، ولا يكفي ستر العاتق الواحد، وأما بالنسبة لصلاة المضطبع فهي صحيحة عند الإمام أحمد لأن أحد العاتقين مستور.

شرح حديث: (رأيت رسول الله يصلي في ثوب واحد ملتحفاً ...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يحيى بن سعيد عن أبي أمامة بن سهل عن عمر بن أبي سلمة رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد ملتحفاً مخالفاً بين طرفيه على منكبيه) ]. أورد أبو داود حديث عمر بن أبي سلمة رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وسلم يصلي في ثوب واحد ملتحفاً) يعني: ملتفاً به (مخالفاً بين طرفيه على منكبيه) يعني: طرفي الثوب؛ لأنه متزر ببعضه، والطرفان قد خالف بينهما على منكبيه، وهو مثل حديث أبي هريرة المتقدم الذي فيه: (إذا صلى أحدكم في ثوب واحد فليخالف بين طرفيه على منكبيه) فهو بمعنى الحديث المتقدم.
تراجم رجال إسناد حديث: (رأيت رسول الله يصلي في ثوب واحد ملتحفاً ..)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة بن سهل ]. هو أبو أمامة بن سهل بن حنيف ، واسمه: أسعد ، وهو معدود في الصحابة؛ لأن له رؤية، ولكن ليس له رواية عن النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمر بن أبي سلمة ]. عمر بن أبي سلمة ربيب رسول الله صلى الله عليه وسلم؛ لأنه ابن أم سلمة زوج النبي صلى الله عليه وسلم، وهو صحابي صغير، أخرج حديثه أصحاب الكتب الستة.

شرح حديث: (... أوكلكم يجد ثوبين)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا ملازم بن عمرو الحنفي حدثنا عبد الله بن بدر عن قيس بن طلق عن أبيه رضي الله عنه قال: (قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل فقال: يا نبي الله! ما ترى في الصلاة في الثوب الواحد؟ قال: فأطلق رسول الله صلى الله عليه وسلم إزاره طارق به رداءه فاشتمل بهما، ثم قام فصلى بنا نبي الله صلى الله عليه وسلم، فلما أن قضى الصلاة قال: أوكلُّكم يجد ثوبين؟) ]. أورد أبو داود حديث طلق بن علي اليمامي رضي الله عنه قال: قدمنا على رسول الله صلى الله عليه وسلم، فسأله رجل: هل يصلي الرجل في ثوب واحد، فأطلق رسول الله صلى الله عليه وسلم إزاره فطارق به على ردائه، يعني: جعلهما مع بعض كأنهما ثوب واحد، قوله: [فاشتمل بهما] يعني: بالاثنين، وهذا معناه: أنه جعلهما بمثابة الثوب الواحد، بمعنى: أنه جعل هذا ملتصقاً بهذا أو مطبقاً على هذا، يعني: هما ثوبان ولكن كأنهما ثوب واحد من جهة وضع بعضهما على بعض، فلم يجعل واحداً إزاراً والآخر رداءً، وإنما طرق هذا على هذا ثم اشتمل بهما وقال: (أوكلكم يجد ثوبين؟)، يعني: ليس كل شخص يجد ثوبين، ولو كانت الصلاة بالثوب الواحد لا تجوز فمن منكم يجد ثوبين؟ وذلك لقلة ما بأيديهم رضي الله تعالى عنهم وأرضاهم، وهذا معناه: أن الإنسان إذا كان عنده ثوبان فيستعملهم، وإذا كان لا يوجد عنده إلا ثوب واحد فيكفيه؛ قال تعالى: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16] وإن كان الثوب الواحد لا يكفي إلا لستر عورته فيستر به عورته، وإن كان يكفي لستر العورة وزاد ما يلفه على الكتفين أو على أحد منهما فعل ذلك.
تراجم رجال إسناد حديث: (... أو كلكم يجد ثوبين)
قوله: [ حدثنا مسدد حدثنا ملازم بن عمرو الحنفي ]. مسدد مر ذكره، وملازم بن عمرو بن عبد الله بن بدر الحنفي صدوق، أخرج حديثه أصحاب السنن. [ حدثنا عبد الله بن بدر ]. هو عبد الله بن بدر الحنفي ، وهو ثقة، أخرج له أصحاب السنن. [ عن قيس بن طلق ]. هو قيس بن طلق بن علي ، وهو صدوق، أخرج له أصحاب السنن. [ عن أبيه ]. هو طلق بن علي الحنفي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن. وهذا الإسناد رجاله كلهم حنفيون يماميون إلا شيخ أبي داود وهو مسدد ، و ملازم يروي عن جده عبد الله بن بدر ؛ لأن اسمه: ملازم بن عمرو بن عبد الله بن بدر .
ما جاء في الرجل يعقد الثوب في قفاه ثم يصلي

شرح حديث: (لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر ...)
قال المصنف رحمه الله تعالى: [ باب الرجل يعقد الثوب في قفاه ثم يصلي. حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سفيان عن أبي حازم عن سهل بن سعد رضي الله عنهما قال: (لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر خلف رسول الله صلى الله عليه وسلم كأمثال الصبيان، فقال قائل: يا معشر النساء! لا ترفعن رءوسكن حتى يرفع الرجال) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب الرجل يعقد الثوب في قفاه ثم يصلي، يعني: أنه إذا لم يكن عنده إلا إزار واحد، وليس عنده رداء فإنه يعقد طرفيه في عنقه ثم يصلي، وهذا مثل ما تقدم من أنه إذا كان الثوب واحداً فإن الإنسان يجعل على طرفيه منه شيئاً، وإذا كان ضيقاً ولا يمكن وضعه على العاتقين إلا بالعقد من وراء الرأس فيعقده؛ لأنه لو وضعه على منكبه لسقط؛ لأنه لا يستقر إلا بالعقد، ولا يبقى على الكتفين إلا بالعقد، فيعقده حتى يكون على أكمل هيئة. وقد أورد أبو داود رحمه الله حديث سهل بن سعد الساعدي رضي الله عنه قال: (رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر ..) إلى آخر الحديث. قوله: [ (رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر) ]. يعني: سبب ضيق الأزر جعلهم يعقدون أزرهم في أعناقهم كالصبيان، وليس معنى ذلك أن الأزر طويلة بحيث يتزر ببعضها، ثم يبقى منها شيء كثير على الكتفين، وإنما الأزر قصيرة، وهم يشدونها على الوسط، ولا يبقى منها إلا قليل لا يستقر بوضعه على الكتف، فيحتاجون إلى عقده من وراء الرأس والرقبة حتى يبقى ثابتاً. قوله: [ (فقال قائل منهم: يا معشر النساء لا ترفعن رءوسكن) ]. يعني: إذا صلين مع الرجال. قوله: [ (حتى يرفع الرجال رءوسهم) ] يعني: حتى لا تنكشف عورة أحد منهم فيطلعن عليها.
تراجم رجال إسناد حديث: (لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر ...)
قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود وحده. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه وصف بأنه أمير المؤمنين في الحديث, وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي حازم ]. هو سلمة بن دينار أبو حازم الأعرج المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. هو سهل بن سعد الساعدي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وكنيته: أبو العباس ويقال: إنه ليس في الصحابة من يكنى بأبي العباس إلا اثنان هما: سهل بن سعد هذا و عبد الله بن عباس رضي الله تعالى عنهما.
ما جاء في الرجل يصلي في ثوب واحد بعضه على غيره

شرح حديث عائشة: (أن النبي صلى في ثوب واحد بعضه علي)
قال المصنف رحمه الله تعالى: [ باب الرجل يصلي في ثوب واحد بعضه على غيره. حدثنا أبو الوليد الطيالسي حدثنا زائدة عن أبي حصين عن أبي صالح عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم صلى في ثوب واحد بعضه علي) ]. أورد أبو داود هذه الترجمة، وهي: باب الرجل يصلي في ثوب واحد بعضه على غيره، يعني: أنه قد اتزر به وطرف منه يكون على غيره ممن هو نائم أو جالس بجواره. وقد أورد أبو داود رحمه الله حديث عائشة رضي الله عنها قالت: (أن النبي صلى الله عليه وسلم صلى في ثوب واحد طرفه علي). قوله: [ (طرفه علي) ] هذا هو المقصود بقوله في الترجمة: بعضه على غيره، وجاء في بعض الروايات: (وهي حائض) وهذا يدل على أن الصلاة بجوار الحائض أو بقربها صحيحة، فكون الإنسان يصلي بقرب الحائض أو بعض ثوبه يمس الحائض لا بأس بذلك، وفيه دليل على أن ثياب الحائض طاهرة إلا المكان الذي فيه النجاسة، أو ما وقع فيه نجاسة؛ لأن كون عائشة بجوار رسول الله صلى الله عليه وسلم وهو يصلي، وبعض ثوبه وقع عليها يدل على طهارة ثيابها إلا ما كان فيه نجاسة الدم، فهذا هو الذي يعتبر نجساً، والترجمة معقودة لكون الإنسان يصلي في ثوب واحد وطرفه على غيره، والذي حصل من رسول الله صلى الله عليه وسلم أن طرف ثوبه الذي كان يصلي فيه كان على عائشة رضي الله عنها وأرضاها وهي بجواره.
تراجم رجال إسناد حديث: (أن النبي صلى في ثوب واحد بعضه علي)
قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حصين ]. هو: عثمان بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان ، اسمه: ذكوان ولقبه: السمان ويقال: الزيات وكنيته أبو صالح وهو مشتهر بكنيته، وهو مدني ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنه وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وقد أنزل الله براءتها في قرآن يتلى، ومع ذلك كانت تتواضع لله عز وجل وتقول: (ولشأني في نفسي أهون من أن ينزل الله تعالى في آيات تتلى)، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم ستة رجال وامرأة واحدة، والستة هم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وامرأة واحدة هي: أم المؤمنين عائشة رضي الله تعالى عنها وأرضاها.
الأسئلة

سبب حمل النهي في حديث: (لا يصل أحدكم في الثوب الواحد) على الكراهة
السؤال: قول النبي صلى الله عليه وسلم: (لا يصل أحدكم في الثوب الواحد) قلتم: إن الجمهور حملوه على الكراهة، فما هو الصارف لذلك؟ الجواب: لا أعلم له صارفاً إلا أن يكون الحديث الذي فيه أن الرسول طابق بين الثوبين ووضع على عاتقة منها شيئاً.

جواز الصلاة وأحد العاتقين مكشوف دون كراهة
السؤال: هل يكفي أن يصلي الرجل وعلى أحد عاتقيه شيء أم لابد من تغطية العاتقين؟ الجواب: إذا صلى الرجل وعلى أحد العاتقين شيء يكفي، ولا يلزم تغطية العاتقين جميعاً.
اختصاص الله بالكبرياء والعظمة
السؤال: جاء في الحديث القدسي: (العظمة إزاري والكبرياء ردائي) هل يستدل بهذا على إثبات صفة الإزار والرداء؟ الجواب: لا، هذا لا يثبت منه صفه الإزار ولا الرداء، وإنما هذا فيه بيان اختصاص الله عز وجل واتصافه بهما، يعني: مثلما أن الإنسان يستعمل الإزار والرداء، فالله عز وجل موصوف بالكبرياء والعظمة وهما إزاره ورداؤه، لكن لا يقال: إن من صفات الله الإزار أو الرداء، وإنما يقال: العظمة والكبرياء إزاره ورداؤه، وهذا من جنس قول الرسول صلى الله عليه وسلم في الأنصار (الأنصار شعار، والناس دثار)، معناه: قربهم منه، والتصاقهم به كالتصاق الشعار بالإنسان، والناس الذين وراءهم مثل الثوب، فالمقصود من ذلك التشبيه، وليس المقصود من ذلك أن الله عز وجل له إزار ورداء، وأن من صفاته الإزار والرداء، وإنما اختص الله عز وجل بالعظمة والكبرياء، وأنه اتصف بهما، وأنه لا يشاركه فيهما أحد، فهذا هو الذي يوصف الله تعالى به، ولكن لا يجوز أن يقال: إن الله عز وجل من صفاته الإزار، ومن صفاته الرداء، ويوضح ذلك حديث: (الأنصار شعار، والناس دثار) ومعلوم أن الأنصار ليسوا شعاراً، وإنما هذا تشبيه لقربهم منه، والتصاقهم به، كما يحصل من الشعار الملاصق بالجسد، فالأنصار مثل الشعار، وغيرهم كالدثار، وهو الذي وراء الشعار.
وجوب الاهتمام بالتاريخ الهجري
السؤال: بمناسبة العام الهجري الجديد نرجو أن تنبهوا الطلاب إلى أهمية التاريخ بالهجري، وهل ينبغي لطالب العلم أن يؤرخ بالتاريخ الإفرنجي؛ فبعضهم يقول: إن التاريخ الإفرنجي منضبط ؟ الجواب: كيف ينضبط والتاريخ الهجري لا ينضبط؟! والأحكام الشرعية أنيطت به, و عمر رضي الله عنه جعل التاريخ به، والمسلمون تابعوه على ذلك وعملوا به، فكون الإنسان المسلم يستعمل التاريخ الإسلامي لا شك في ذلك، ولا نقول: إنه أولى من تاريخ النصارى بل هو المتعين, فتاريخ النصارى للنصارى، وتاريخ المسلمين للمسلمين، ومعلوم أن الناس من قديم الزمان كانوا يستعملون التاريخ الهجري، وهو منضبط، ولا إشكال في ذلك, وإنما الفرق: هل يكون الشهر تسعة وعشرين يوماً أو ثلاثين؟ والأمر في ذلك سهل.
حكم الدعاء عند نزول المطر وبعد ركعتي الطواف وبعد الصلاة خلف مقام إبراهيم
السؤال: هل هناك أدلة تدل على استحباب الدعاء في المواطن التالية: عند نزول المطر، وبعد ركعتي الطواف، وبعد الصلاة خلف مقام إبراهيم؟ الجواب: من الأدعية التي وردت عند نزول المطر: (سبحان من سبح الرعد بحمده، والملائكة من خيفته)، فالأشياء التي وردت يؤتى بها، أما كون الإنسان يسأل الله له شيئاً أو يسأل الله أن يغفر له أو يسأله كذا لا نعلم شيئاً يدل عليه، وأما كونه يدعو بالأدعية الخاصة بالمطر وبنزول المطر فلا بأس؛ لأن هذا هو مكانه. وأما بعد ركعتي الطواف: فالإنسان يدعو، لكن لا نعلم دعاءً معيناً في ذلك، وإنما يدعو الإنسان بما شاء من خيري الدنيا و الآخرة. وكذلك بعد الصلاة خلف مقام إبراهيم، فالإنسان يدعو، لكن لا نعلم نصاً على هذا؛ لأن هذا من المواطن المطلقة، والإنسان ينبغي له أن يدعو في هذا المكان، لكن ليس متعيناً؛ لأنا لا نعلم شيئاً يدل على هذا، وأما أنه توجد أدلة تدل على الاستحباب فلا نعلم دليلاً يدل على هذا، ولكن هذا من الأمور المطلقة التي للإنسان أن يدعو وله ألا يدعو، ولكن كون الإنسان يدعو أولى له. وبعض الناس بعد ركعتي الطواف يقعدون عند المقام ويرفعون أيديهم داعين، ولا نعلم شيئاً يمنع من هذا، ولا نعلم شيئاً يدل على الدعاء ورفع اليدين في هذا المكان، فهذه من الأماكن المطلقة التي يمكن للإنسان أن يدعو ويرفع يديه ويمكن ألا يرفع يديه, لأننا لا نعلم شيئاً يدل عليه، والمواضع المطلقة التي لم يرد فيها نفي ولا إثبات يكون الأمر فيها واسعاً، فإن رفع الإنسان يديه لا بأس، وإن لم يرفعهما لا بأس. وأما كونه مستحب فلا أعلم شيئاً يدل عليه، ولكن كون الإنسان يدعو لا بأس بذلك، ولا نعلم شيئاً يمنعه.
حكم الدعاء عند نهاية الدرس وآخر الخطبة
السؤال: ما حكم الدعاء في نهاية الدرس وفي آخر الخطبة؟ الجواب: لا أعلم شيئاً يدل عليه، لكن دعاء الخطيب في خطبته، والمتكلم بعد كلامه لا بأس به، وقد جاء عن بعض السلف ما يدل على ذلك، وقد جاء في البخاري في آخر كتاب الإيمان حديث جرير بن عبد الله البجلى أنه لما توفي المغيرة بن شعبة وهو أمير على الكوفة قام وخطب الناس وقال: (يا أيها الناس! استغفروا لأخيكم، واصبروا حتى يأتيكم أمير، ثم قال: أستغفر الله لي ولكم ونزل)، فدعا له ولهم بالمغفرة ونزل. وبالنسبة للخطباء أنهم دائماً يختمون الخطبة الأولى بقول: أستغفر الله لي ولكم ولسائر المسلمين من كل ذنب فاستغفروه إنه هو الغفور الرحيم، لا أعلم شيئاً يدل على الالتزام به، لكن كما هو معلوم أن الدعاء في آخر الخطبة الأولى وكذلك الثانية لا نعلم شيئاً يمنع منه.

حكم فعل الساتر بين الرجال والنساء في المسجد أو المصلى

السؤال: قول القائل: في الحديث: (يا معشر النساء! لا ترفعن رءوسكن حتى يرفع الرجال)، أليس هذا فيه دليل على عدم لزوم وضع الحائل الساتر بين الرجال والنساء في المسجد أو في المصلى؟ الجواب: نعم، هو ليس بلازم، ولكن كونه يوجد لا شك أن هذا أتم وأكمل، هذا إذا كانت المساجد فيها سعة، ولكن حيث تكون المساجد ضيقة فليس بلازم، لكن إذا أمكن أن يكون النساء أماكن خاصة تختص بهن، ولا يرين الرجال ولا الرجال يرونهن لاسيما مع وجود مكبرات الصوت التي تصل إليهن وكأنهن مع الرجال لا شك أن هذا هو الأولى والأكمل.

حكم انكشاف العورة في الصلاة

السؤال: هل في حديث سهل بن سعد الأخير دليل على أن انكشاف العورة من الأسفل لا يضر المصلي؟ الجواب: الإنسان عليه أن يستر عورته على قدر طاقته، وإن حصل انكشاف غير مقصود بسبب ضيق الحال فإنه لا يؤثر، وهذا من جنس الذي مر في حديث عمرو بن سلمة الجرمي الذي كان يصلي بالناس، وكان عليه إزار فيه فتق أو شق فكان ينكشف شيء من عورته، فقالت امرأة: غطوا عنا عورة إمامكم، فاشتروا له قميصاً فسر به وفرح.

ضابط المباح وفيما يكون

السؤال: هل يمكن الإطلاق على أن العبادة يوجد فيها حكم الإباحة استدلالاً بحديث (صلوا قبل المغرب.. وفي الثالثة قال: لمن شاء) وقد استدل به بعض الأصوليين في باب الإباحة يعني: على أن هناك عبادة مباحة؟ الجواب: المباح: هو الذي يستوي طرفاه، وهنا حكم هذه الصلاة فيه تخيير وليس فيه إلزام، ولكن من صلى لا شك أنه أفضل ممن لم يصل، ومن صلى حصل أجراً، ومن لم يصل ليس عليه إثم، ولكنه فاته خير كثير، فالقضية ليس هناك تساوٍ بين الطرفين، والمباح يتساوى فيه الطرفان: الفعل والترك، والعبادة الفعل فيها مقدم على الترك.
صلاة الرجال والنساء في مسجد النبي من دون حاجز
السؤال: الحديث الذي فيه نهي النساء عن رفع رءوسهن قبل الرجال لكيلا يقع نظرهن على عورات الرجال، هل يصح أن يستدل به على أن مسجد الرسول صلى الله عليه وسلم لم يكن منفصلاً بالستار؟ الجواب: نعم, هذا يدل على أنه لم يكن يوجد حاجز؛ ولهذا جاء في الحديث: (خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها) لأن شر الصفوف قريب من شر الصفوف، فالصف الأول للنساء يلي آخر صفوف الرجال، فهذا شر الصفوف، وما كان أبعد فهو خير، وهو الصف الأول للرجال وآخر الصفوف للنساء، فهذا يدل على أنه لم يكن يوجد حاجز، ومن المعلوم أن عدم وجود الحواجز أنه إذا كثر الرجال اختصوا بالمسجد، والنساء لا يكون لهن نصيب في المسجد، فلو امتلأ من الرجال فهم أحق به، لكن إذا جعلت أماكن خاصة للنساء تأتي إلى هذه الأماكن، فسواء امتلأ المسجد أو لم يمتلئ فإنهن يجدن مكاناً.

حكم تقدم المأموم على الإمام عند ضيق المكان
السؤال: في فجر يوم النحر بمزدلفة صلينا مع الإمام بالمشعر الحرام، وكنا متقدمين عن الإمام إلى جهة القبلة، فما حكم صلاتنا؟ الجواب: لا تجوز صلاة المأموم قدام الإمام ولا تصح، والذي يظهر أن مثل هذا عليه أن يعيد مادام أنه صلى أمام الإمام.

وجوب إتمام العمرة على من بدأ فيها

السؤال: أجهل أعمال العمرة حتى لبس الإحرام، فعلمني بعض الناس ذلك ثم ذهبت إلى مكة إلا أنني عدلت عن دخول الحرم المكي وأداء العمرة فماذا علي الآن؟ الجواب: الذي دخل في عمرة يجب عليه أن يكملها إذا كان قد نوى العمرة، ودخل بها، فعليه أن يكملها؛ لقول الله عز وجل: وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ [البقرة:196] ولا يجوز للإنسان أن يتخلى عن العمرة أو الحج بعد الدخول فيها, وإذا كان الإنسان قد اعتمر بعد ذلك فقد فعل الشيء الذي كان قد تركه، وإذا لم يعتمر فعليه أن يذهب ويعتمر، وإذا كان متزوجاً فعليه أن يذبح شاة؛ لكونه جامع وهو متلبس بنسك، ولو عقد بعد رجوعه من الحرم فلا يصح عقده؛ لقوله صلى الله عليه وسلم: (لا ينكح المحرم ولا ينكح) والعقد لا يصح في حال الإحرام، وإذا وجد العقد يعاد، أما الأولاد فهم أولاد شرعيون؛ لأنه نكاح فيه شبهة.
وقت قول (الصلاة خير من النوم)
السؤال: عندنا بعض الناس في المساجد يقولون: الصلاة خير من النوم حتى في الأذان الأول في صلاة الصبح، وعندما يسمع الناس النداء بهذه الكيفية في رمضان يتركون السحور ظناً منهم بأن الوقت قد حان، فهل هذا صحيح؟ الجواب: التفاوت بين الناس لا يجوز، فإذا كان الناس كلهم على طريقة واحدة يأتون بقول: الصلاة خير من النوم في الأذان الأول ويفعلون هذا، فالأمر في ذلك سهل، ولكن إذا كان المعتاد عندهم أن قول: الصلاة خير من النوم في الأذان الثاني، ثم يأتي أناس ويقولونها في الأذان الأول ويشوشون عليهم ليس لهم ذلك.
حكم جلسة الاستراحة
السؤال: ما حكم جلسة الاستراحة في الركعة الأولى والثالثة مع أن هذه الاستراحة لا يتحملها بعض الناس ككبار السن؟ الجواب: يبين لهم أن هذه هي سنة الرسول صلى الله عليه وسلم، وقد جاءت من حديث أبي حميد ومن حديث مالك بن الحويرث : (أنه كان صلى الله عليه وسلم يجلس بعدما يقوم من الوتر)، يعني: إذا قام من الأولى أو من الثالثة جلس قليلاً، فيكون قيامه عن جلوس لا عن سجود؛ فلا يقوم من السجود واقفاً، وإنما يجلس قليلاً ثم يقوم من جلوس، فيبين لهم أن هذه هي السنة، وأن هذه الجلسة قصيرة لا يطولها، إذا كان يطولها فهذا لا يصلح، وهي جلسة قصيرة ليس فيها دعاء ولا ذكر. وقد ثبتت عن رسول الله صلى الله عليه وسلم من حديث أبي حميد الساعدي ومن حديث مالك بن الحويرث رضي الله تعالى عنهما. وكون المأموم يجلس للاستراحة دون الإمام ليس فيه مخالفة للإمام؛ لأنها جلسة قصيرة جداً لا يترتب عليها مخالفة، فالإنسان يأتي بجلسة الاستراحة سواءً فعلها الإمام أو لم يفعلها. وأما بالنسبة لتكبير الانتقال فإنه يقوم من الاستراحة مكبراً.
حكم رمي الجمار ليلة الثاني عشر لأجل التعجل
السؤال: هل ثبت ما ينص على صحة من يرمي الجمار ليلة اليوم الثاني عشر من أيام التشريق لأجل التعجل؟ وهل هذا يجزئ عن الرمي لليوم الثاني؟ الجواب: التعجل: هو الرمي بعد الزوال من اليوم الثاني عشر، فإذا كان رميه قبل الزوال من الليلة المتقدمة فلا يجوز؛ لأن الرمي قبل الزوال لا يجوز لا في الليل ولا في النهار. وأما بعد الزوال فهو وقت الرمي، وإذا رمى بعد الغروب من ليلة الثالث عشر تعين عليه أن يبقى ويبيت، ويرمي الجمار بعد الزوال من اليوم الثالث عشر."


شرح سنن أبي داود - 085

شرح سنن أبي داود [085]

أرشد النبي صلى الله عليه وسلم إلى الصلاة في الثوبين عند السعة، فإن لم يجد العبد إلا ثوباً فليستر به عورته، ونهى عن الاشتمال في الصلاة كاشتمال اليهود، وعن إسبال الإزار، وشدد في النهي عن الإسبال، وقد جاء الوعيد على الإسبال في غير الصلاة، وفي الصلاة من باب أولى.

ما جاء في الرجل يصلي في قميص واحد

شرح حديث: (يا رسول الله إني رجل أصيد أفأصلي في القميص الواحد؟ ..)
قال المصنف رحمه الله تعالى: [ باب في الرجل يصلي في قميص واحد. حدثنا القعنبي حدثنا عبد العزيز -يعني ابن محمد - عن موسى بن إبراهيم عن سلمة بن الأكوع رضي الله عنه قال: (قلت: يا رسول الله! إني رجل أصيد، أفأصلي في القميص الواحد؟ قال: نعم وأزرره ولو بشوكة) ]. أورد أبو داود رحمه الله تعالى هذه الترجمة، وهي: باب في الرجل يصلي في قميص واحد، يعني: ليس معه شيء آخر، كأن يكون ليس معه إزار أو سراويل، ولاشك أن القميص إذا كان معه سراويل أو معه أزار فإنه يحصل به كمال التستر، ولكن إذا لم يكن معه شيء فإنه يكفي. وقد أورد أبو داود رحمه الله تعالى حديث سلمة بن الأكوع ، أنه سأل رسول الله صلى الله عليه وسلم فقال: (إني رجل أصيد، أفأصلي في الثوب الواحد؟ قال: نعم، وأزرره ولو بشوكة). والمقصود من قوله: (وأزرره ولو بشوكة) يعني: أنه إذا كان جيبه واسعاً فإنه يزرره حتى لا تبدو عورته من جهة جيبه؛ لأنه لو ركع أو خفض رأسه وجيبه واسع فإن عورته ترى من جهة جيبه، ولكنه إذا أزرره بشيء ولو كان بشوكة فإن ذلك يكون به ستر العورة، وعدم الاطلاع عليها من جهة الجيب، هذا هو المقصود من قوله: (وأزرره ولو بشوكة)؛ لأنه يكون بذلك ستر العورة من جهة الجيب فلا ترى، يعني: فيما إذا خفض الإنسان رأسه أو كان راكعاً، فإنه إذا كان جيبه واسعاً فسترى عورته من جهة جيبه. ومعنى هذا: أن الصلاة في القميص الواحد سائغة، وأنه لا بأس بها، ولكن إذا كان معه -أي: القميص- شيء يزيده في الستر كالإزار والسراويل فلاشك أن هذا هو الأكمل والأفضل، وإذا لم يجد إلا قميصاً واحداً، والجيب ضيق، ولا تبدو العورة منه فلا إشكال، وإن كان واسعاً قد تبدو منه العورة فإنه يزره ولو بشوكة، كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (يا رسول الله! إني رجل أصيد أفأصلي في القميص الواحد؟ ..)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني ابن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج حديثه أصحاب الكتب الستة . [ عن موسى بن إبراهيم ]. موسى بن إبراهيم مقبول، أخرج له أبو داود و النسائي . [ عن سلمة بن الأكوع ]. سلمة بن الأكوع رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث جابر بن عبد الله: (إني رأيت رسول الله يصلي في قميص)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم بن بزيع حدثنا يحيى بن أبي بكير عن إسرائيل عن أبي حومل العامري -قال أبو داود : كذا قال، الصواب أبو حرمل - عن محمد بن عبد الرحمن بن أبي بكر عن أبيه قال: أمنا جابر بن عبد الله رضي الله عنهما في قميص ليس عليه رداء، فلما انصرف قال: (إني رأيت رسول الله صلى الله عليه وسلم يصلي في قميص) ]. أورد أبو داود رحمه الله حديث عبد الرحمن بن أبي بكر قال: (أمنا جابر بن عبد الله في قميص ليس عليه رداء، فلما انصرف قال: إني رأيت رسول الله صلى الله عليه وسلم يصلي في قميص). يعني: أن الصلاة بالقميص الواحد سائغة، وهذا الحديث مثل الذي قبله، وكذلك الأحاديث المتعددة في ذكر الصلاة بالقميص، والقميص كما هو معلوم من أحسن الألبسة وأسبغها؛ لأنه يغني عن الإزار والرداء، ولكن إذا كان معه إزار أو سراويل لا شك أنه يكون أكمل في التستر. و جابر رضي الله عنه أمهم في قميص ليس عليه رداء، والمقصود أنه ليس معه شيء آخر، والرداء يكون على القميص يستر جيبه سواء كان ضيقاً أو واسعاً، ولا شك أن وجود شيء مع القميص يكون أكمل، ولكن القميص يكفي إذا كان ساتراً.
تراجم رجال إسناد حديث: (إني رأيت رسول الله يصلي في قميص)
قوله: [ حدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن أبي بكير ]. يحيى بن أبي بكير ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حومل العامري قال أبو داود كذا قال، والصواب أبو حرمل ]. أي: أ، الراوي عنه قال: أبو حومل بالواو، والصواب: أبو حرمل بالراء، وهو مجهول، أخرج حديثه أبو داود وحده. [ عن محمد بن عبد الرحمن بن أبي بكر ]. هو محمد بن عبد الرحمن بن أبي بكر بن عبيد الله بن أبي مليكة ، وهو لين الحديث، أخرج حديثه أبو داود و ابن ماجة . [ عن أبيه ]. أبوه هو عبد الرحمن بن أبي مليكة يروي عن جابر ، وذكر أيضاً أنه مجهول، و محمد بن عبد الرحمن بن أبي بكر قال عنه الحافظ : لين الحديث، وقبل ذلك أبو حرمل مجهول، فالإسناد ضعيف، ولو كان هؤلاء قد سلموا فإن أبا حرمل وحده كافٍ في تضعيف الحديث، لكن الحديث متنه صحيح ومعناه صحيح؛ لأن الصلاة في قميص واحد جاء ما يدل عليها، لكن الإسناد هذا غير صحيح. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة ، و ابن عمر ، و ابن عباس ، و أبو سعيد ، و أنس ، و جابر ، و عائشة رضي الله عنهم وأرضاهم. وفي الحديث الذي قبله: (أزرره ولو بشوكة) فيه: موسى بن إبراهيم مقبول، والشيخ الألباني حسن الحديث، والذي يبدو أن الأحاديث التي تتعلق بالصلاة في القميص الواحد كثيرة، والقميص هو من أستر الألبسة، فكلها يشهد بعضها لبعض. وقوله: (أزرره ولو بشوكة)، يعني: إذا كان الجيب واسعاً تظهر منه العورة فيزرر ولو بشوكة، أما إذا كان الجيب ضيقاً لا تظهر منه العورة فإنه لا يحتاج إلى أن يزر، وإنما يبدو أن سلمة بن الأكوع كان يصيد، والصائد يحتاج إلى شيء واسع من الثياب، ولا يحتاج إلى شيء يعيقه في الحركة، فقال: (أزرره ولو بشوكة)، يعني: حيث يكون واسعاً.
إذا كان الثوب ضيقاً يتزر به

شرح حديث: (... إذا كان واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدده على حقوك )
قال المصنف رحمه الله تعالى: [ باب إذا كان الثوب ضيقاً يتزر به. حدثنا هشام بن عمار و سليمان بن عبد الرحمن الدمشقي و يحيى بن الفضل السجستاني قالوا: حدثنا حاتم -يعني ابن إسماعيل حدثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت قال: أتينا جابراً -يعني ابن عبد الله - قال: (سرت مع النبي صلى الله عليه وسلم في غزوة فقام يصلي، وكانت عليّ بردة ذهبت أخالف بين طرفيها فلم تبلغ لي، وكانت لها ذباذب، فنكستها، ثم خالفت بين طرفيها، ثم تواقصت عليها لا تسقط، ثم جئت حتى قمت عن يسار رسول الله صلى الله عليه وسلم، فأخذ بيدي فأدارني حتى أقامني عن يمينه، فجاء ابن صخر حتى قام عن يساره، فأخذنا بيديه جميعاً حتى أقامنا خلفه، قال: وجعل رسول الله صلى الله عليه وسلم يرمقني وأنا لا أشعر، ثم فطنت به، فأشار إليّ أن أتزر بها فلما فرغ رسول الله صلى الله عليه سلم قال: يا جابر ! قال: قلت لبيك يا رسول الله! قال: إذا كان واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدده على حقوك) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب إذا كان الثوب ضيقاً يتزر به. يعني: أنه إذا كان الثوب ضيقاً قصيراً لا يكفي أن يجعل طرفيه على الكتفين بحيث يغطيهما أو يغطي أحدهما، فإنه يكتفي بأن يشده على وسطه ويتزر به فقط، ولو انكشف المنكبان؛ لأنه لا يقدر إلا على هذا اللباس القصير الذي لا يكفي إلا للاتزار، وليس معه سعة بحيث يغطى بها المنكبين، هذا هو المقصود من هذه الترجمة، أنه إذا كان الثوب ضيقاً فإنه يتزر به فقط، وإذا كان واسعاً يجعل شيئاً منه على كتفيه. وأورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنه قال: (كنت مع النبي صلى الله عليه وسلم في غزوة، وكان عليّ بردة أردت أن أخالف بين طرفيها) يعني: على كتفيه فلم تبلغ، يعني: ما كفت لأن تصل إلى هذا الحد وهذا المقدار؛ لضيقها ولقصرها، وكان لها ذباذب، يعني: أهداب؛ لأن هذه الأهداب تتذبذب بالهواء أو بالحركة، فقيل لها: ذباذب، فنكسها وجعل الذباذب تكون في الأعلى، ثم خالف بين طرفيها وتواقص، يعني: لفها عليه حتى تصل إلى وراء العنق أو وراء الكتفين، وعمل هذه الهيئة، فالرسول صلى الله عليه وسلم رآه، وكان النبي صلى الله عليه وسلم يصلي، فجاء وصف عن يساره، فأداره رسول الله صلى الله عليه وسلم عن يمينه، فجاء ابن صخر -وهو جبار - فصف عن يساره، فأخذ بأيديهما ودفع بهما فجعلهما يذهبان ويكونان صفاً، فدل هذا على أن المأموم الواحد يكون عن يمين الإمام، وأنه إن صف عن يساره فإنه يديره عن يمينه، ولا يتركه عن يساره مع خلو يمينه، بل يديره إلى اليمين، وإذا كانوا أكثر من واحد فإنهم يكونوا صفاً وراء الإمام، فإما أن يتقدم الإمام حيث يكون هناك سعة، أو يتأخران ويكونان وراءه. قوله: [ (وجعل رسول الله صلى الله عليه وسلم يرمقني وأنا لا أشعر) ]. أي: جعل ينظر إلى هذه الهيئة التي فيها تواقص، وكونه قد انحنى من أجل هذه البردة حتى تصل إلى المنكبين، وجعل ينظر إليه وهو لا يشعر، ففطن له جابر رضي الله عنه، يعني: تنبه أنه يرمقه وينظر إلى هذه الهيئة. قوله: [ (فأشار إلى أن أتزر به) ]. يعني: أنه أشار إليه بأن يتزر به فقط ولا يتوشح به. ثم إن النبي صلى الله عليه وسلم قال: (يا جابر ! قلت: لبيك يا رسول الله! قال: إذا كان الثوب واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدده على حقوك). يعني: أنه أمره أن يتزر به، ويشده على وسطه إلى الأسفل، يعني: من السرة وما تحتها، فيشده بحيث يغطي السرة؛ لأن العورة من السرة إلى الركبة، فيستر ما تحت السرة إلى الركبة وما نزل عن ذلك، بحيث لا يصل إلى حد الإسبال الذي يتجاوز الكعبين. ومحل الشاهد من الحديث أن النبي صلى الله عليه وسلم قال له: (إذا كان واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدده على حقوك)، يعني: اتزر به فقط، ولا يحتاج إلى أنك تخالف بين طرفيه، وتعمل هذه الهيئة التي هي التواقص، بحيث يتمايل أو يلوي عنقه، أو يلم بعضه إلى ما فوق الكتفين.

تراجم رجال إسناد حديث: (... إذا كان واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدده على حقوك)
قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج حديثه البخاري وأصحاب السنن. [ و سليمان بن عبد الرحمن الدمشقي ] . سليمان بن عبد الرحمن الدمشقي صدوق يخطئ، أخرج حديثه البخاري وأصحاب السنن. [ و يحيى بن الفضل السجستاني ]. يحيى بن الفضل السجستاني مقبول، أخرج حديثه أبو داود وحده. [ قالوا: حدثنا حاتم يعني ابن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج حديثه أصحاب الكتب الستة. [ حدثنا يعقوب بن مجاهد أبو حزرة ]. يعقوب بن مجاهد أبو حزرة صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود . [ عن عبادة بن الوليد بن عبادة بن الصامت ]. عبادة بن الوليد بن عبادة بن الصامت ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وقد مر ذكره.
شرح حديث: (إذا كان لأحدكم ثوبان فليصل فيهما ...)
قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم أو قال: قال عمر رضي الله عنه: (إذا كان لأحدكم ثوبان فليصل فيهما، فإن لم يكن إلا ثوب واحد فليتزر به، ولا يشتمل اشتمال اليهود) ]. أورد أبو داود رحمه الله حديث ابن عمر يرفعه إلى رسول الله صلى الله عليه وسلم، أو يعزوه إلى عمر يعني: شك هل يرفعه إلى الرسول صلى الله عليه وسلم أو ينسبه إلى عمر رضي الله تعالى عنه وأرضاه. قوله: [ (إذا كان لأحدكم ثوبان فليصل فيهما) ]. يعني: لأن هذا أكمل وأستر، والثوبان إزار ورداء، أو قميص وسراويل، أو قميص ورداء، يعني: أن يكون هناك قطعتان. قوله: [ (فإن لم يكن إلا ثوب واحد فليتزر به) ]. يعني: حيث يكون ضيقاً يتزر به فقط، وإذا كان واسعاً يخالف بين طرفيه كما سبق أن مر في الأحاديث. قوله: [ (ولا يشتمل اشتمال اليهود) ]. قيل: إن اشتمال اليهود هو: أن يتوشح به، أي: يجلل بدنه الثوب ويسبله من غير أن يرفع طرفيه.
تراجم رجال إسناد حديث: (إذا كان لأحدكم ثوبان فليصل فيهما ...)
قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما صحابي جليل، أحد العبادلة الأربعة من الصحابة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ أو قال: قال عمر ]. هو عمر بن الخطاب رضي الله عنه، أمير المؤمنين، وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
حكم ما يحصل في الإحرام من إسدال طرفي الرداء
قوله في الحديث: (ولا يشتمل اشتمال اليهود) الآن يحصل في الإحرام أن الشخص يسدل طرفي الرداء ولا يلفه على الكتف بمعنى أنه يجعله كالشماغ مسدلاً ولا يضم طرفيه فهل هذا منهي عنه؟ الذي يبدو أن هذا ليس فيه بأس، والذي يبدو أن اليهود لا يضعونه على الكتفين، وإنما يجلل أحدهم به بدنه ويسبله، ولا يجعل أطرافه ترجع إلى كتفيه. وفي الإحرام أحياناً الإنسان لا يلف الرداء؛ إما لحر وإما لعذر آخر، فيخلي الطرفين، والمهم أن يكون فوق الكتفين؛ لأن الإسبال إذا كان يترتب عليه سقوط لا يجوز، وذلك عندما ينكشف الكتفان، وكونه يلفه على كتفيه يكون هذا سبباً في عدم السقوط؛ لأنه لو سقط انكشف، وهذا هو السدل المنهي عنه في الصلاة، وهو أن يكون على الكتفين رداء، ويسدل بحيث يكون عرضة للسقوط، ولكنه إذا لف الطرف على الكتف فلا بأس، ولا يكون عرضة للسقوط. وهذا الالتحاف الذي ذكر من فعل اليهود لا أدري هل هو مثل هذه الهيئة التي يفعلها المحرم، أم أنه يلتحف أحدهم به على جسده من تحت المنكبين، ويرسله ولا يلف أطرافه على الكتفين. الحاصل: أن المحرم يكون عليه إزار ورداء، فلا يسبل الرداء وهو يصلي، بل يلفه على الكتفين؛ لأن هذا أمكن في عدم السقوط؛ لأنه لو سقط انكشف العاتقان، وقد جاء أن الإنسان لا يصلي في الثوب الواحد وليس على عاتقه منه شيء. كذلك الجبة لها أكمام، والإنسان يدخل يديه في أكمام الجبة، والجبة مثل المشلح، يعني: توضع على الكتفين ولها أكمام، والمشلح كذلك له أكمام، ولا شك أنه إذا أدخل يديه في أكمامه لا ينشغل به؛ لأنه إذا كانت يداه من الداخل والكم من خارج فإنه ينشغل به من ناحية كونه يظل يمسكه أو يرده.. وما إلى ذلك.
شرح حديث: (نهى رسول الله أن يصلى في لحاف لا يتوشح به ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس الذهلي حدثنا سعيد بن محمد حدثنا أبو تميلة يحيى بن واضح حدثنا أبو المنيب عبيد الله العتكي عن عبد الله بن بريدة عن أبيه رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن يصلى في لحاف لا يتوشح به، والآخر أن تصلي في سراويل وليس عليك رداء)، ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يصلى في لحاف لا يتوشح به) ]. واللحاف: هو الذي يلتحف به الإنسان في نومه، ومعلوم أن اللحف إذا كانت طاهرة وليس فيها نجاسة فإنها تستعمل، وإذا كانت فيها نجاسة فلا يجوز استعمالها، وهذا هو التوفيق بين ما جاء في كونه يصلى في اللحف أو لا يصلى في اللحف، يعني: أن المنع حيث تكون فيها نجاسة أو عرضة للنجاسة، والإباحة حيث تكون سليمة ولا نجاسة فيها، وقوله: (نهى أن يصلى في لحاف لا يتوشح به)، معناه: أنه يجعل شيئاً منه على كتفيه. قوله: [ (والآخر أن تصلي في سراويل وليس عليك رداء) ] . يعني: أنه ليس على كتفه منه شيء؛ لأن السراويل تكون على النصف الأسفل، والكتفان لا نصيب لهما مع السراويل؛ لأن السراويل لا يكون شيء منها على الكتفين، فكون الإنسان يصلي في سراويل فقط وليس على عاتقيه شيء نهى عن ذلك رسول الله صلى الله عليه وسلم، بل يصلي في سراويل وعليه رداء، فإذا لبس سراويل وعليه رداء، أو صلى في سراويل وعليه قميص حصل المقصود، لكن لا يصلي في سراويل دون أن يكون على كتفيه شيء؛ لأن السراويل مثل الإزار الضيق الذي يتزر به الإنسان، ويجوز للإنسان أن يستعمله حيث لا يقدر إلا عليه، وإذا كان الإنسان لا يقدر إلا على السراويل فإنه يصلي بالسراويل ولو لم يكن عليه شيء مادام أنه لم يحصل إلا هذا، كالإنسان الذي لا يحصل إلا إزاراً ضيقاً يتزر به، ولا يبقى منه شيء يصل إلى كتفيه. فالحاصل: أن السراويل لا يصلى فيهما وحدهما مع القدرة على أن يضاف إليهما قميص أو رداء.
تراجم رجال إسناد حديث: (نهى رسول الله أن يصلى في لحاف لا يتوشح به ...)
قوله: [ حدثنا محمد بن يحيى بن فارس الذهلي ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا سعيد بن محمد ]. سعيد بن محمد صدوق، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا أبو تميلة يحيى بن واضح ]. أبو تميلة يحيى بن واضح ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو المنيب عبيد الله العتكي ]. هو عبيد الله بن عبد الله العتكي ، وهو صدوق يخطئ، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله تعالى عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
ما جاء في الإسبال في الصلاة

شرح حديث: (من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام )
قال المصنف رحمه الله تعالى: [ باب الإسبال في الصلاة. حدثنا زيد بن أخزم حدثنا أبو داود عن أبي عوانة عن عاصم عن أبي عثمان عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام). قال أبو داود : روى هذا جماعة عن عاصم موقوفاً على ابن مسعود ، منهم حماد بن سلمة و حماد بن زيد و أبو الأحوص و أبو معاوية ]. أورد أبو داود هذه الترجمة، وهي: باب الإسبال في الصلاة. والمراد بالإسبال: نزول الثياب عن الكعبين، هذا هو الإسبال، وهو الذي جاء التحذير منه، ومن ذلك حديث: (من جر ثوبه خيلاء لا ينظر الله إليه)، وهو حرام مطلقاً في الصلاة وفي غير الصلاة. لكن كون الإنسان يفعله في العبادة، ويؤدي العبادة وهو مرتكب لهذا الذنب لاشك أن في ذلك خطورة، ومن المعلوم أن الإسبال مطلقاً في جميع الأحوال حرام لا يجوز، وسواء كان في القميص أو في الإزار أو في المشلح أو في الجبة أو في السراويل أو في أي لباس يلبس، فلا يجوز للرجل أن يسبل ثيابه، ولا أن ينزل شيئاً من ثيابه عن الكعبين، بل يكون حد ما يصل إليه وينزل إليه هو الكعبان، وقد قال عليه الصلاة والسلام: (ما أسفل من الكعبين من الإزار فهو في النار)، فهذا يدلنا على تحريم الإسبال، وهو محرم في الصلاة وفي غير الصلاة، ولكنه إذا كان في الصلاة يكون الأمر أخطر؛ لأن الإنسان يتلبس بعبادة، ومع ذلك هو مرتكب لمعصية وواقع فيها، ففي الوقت الذي هو متلبس بالعبادة هو واقع في المعصية، ومرتكب لها. قوله: [ (من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام) ]. المقصود من هذا أن من أسبل إزاره في صلاته خيلاء أنه متكبر ومتصف بهذا الوصف الخبيث الذي هو التكبر. وقوله: (في حل ولا حرام)، فسر بعدة تفسيرات، منها: ليس من الله في حل في أن يحل له الجنة أو يحول بينه وبين السوء، أو ما إلى ذلك. فالمقصود من ذلك ذمه، وأنه ارتكب أمراً خطيراً، وهو أمر خطير في جميع الأحوال لاسيما إذا كان الإنسان في الصلاة، فإن ذلك يكون في غاية الفظاعة والخبث. ثم ذكر أبو داود رحمه الله أنه جاء مرفوعاً إلى رسول الله صلى الله عليه وسلم من طريق ابن مسعود ، وأن جماعة رووه عنه موقوفاً، ومن المعلوم أن مثل ذلك الموقوف في حكم المرفوع؛ لأن مثل هذا الكلام لا يقال من قبيل الرأي وإنما يصار فيه إلى التوقيف؛ لأن ما يتعلق بالوعيد وبالأمور التي فيها بيان عقاب فإنه لا يكون من قبيل الرأي. فعلى كل: جاء مرفوعاً وجاء موقوفاً، والموقوف في حكم المرفوع، ولا تنافي بين الوقف والرفع.
تراجم رجال إسناد حديث: (من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام)
قوله: [ حدثنا زيد بن أخزم ]. زيد بن أخزم ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ، وهو ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي عوانة ]. هو وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان ]. أبو عثمان هو: عبد الرحمن بن مل النهدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. هو عبد الله بن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : روى هذا جماعة عن عاصم موقوفاً على ابن مسعود منهم حماد بن سلمة ]. هو حماد بن سلمة بن دينار البصري ، وهو ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ و حماد بن زيد و أبو الأحوص ]. حماد بن زيد مر ذكره، وأبو الأحوص هو سلام بن سليم الحنفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (.. وإن الله لا يقبل صلاة رجل مسبل إزاره)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى عن أبي جعفر عن عطاء بن يسار عن أبي هريرة رضي الله عنه قال: (بينما رجل يصلي مسبلاً إزاره إذ قال له رسول الله صلى الله عليه وسلم: اذهب فتوضأ، فذهب فتوضأ ثم جاء، ثم قال: اذهب فتوضأ، فذهب فتوضأ، ثم جاء، فقال له رجل: يا رسول الله! ما لك أمرته أن يتوضأ ثم سكتَّ عنه؟ فقال: إنه كان يصلي وهو مسبل إزاره، وإن الله تعالى لا يقبل صلاة رجل مسبل إزاره) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه قال: (بينما رجل يصلي مسبلاً إزاره إذ قال له الرسول صلى الله عليه وسلم: اذهب فتوضأ، ... وإن الله لا يقبل صلاة رجل مسبل إزاره) ]. هذا يدلنا على خطورة إسبال الإزار والثياب، ولكن الحديث ضعيف؛ لأن في إسناده أبو جعفر المؤذن الأنصاري ، وقد قيل: إنه مجهول، وقد قال عنه الحافظ في التقريب: إنه مقبول، ولا يعتمد على من كان كذلك إلا إذا توبع، فالحديث ضعيف، وقيل: إن الرسول صلى الله عليه وسلم أمره بأن يتوضأ لعله يتفكر في حاله ولعل طهارته للظاهر تكون سبباً لطهارة الباطن، وأن يحصل الانتقال من طهارة الظاهر إلى طهارة الباطن، وهو السلامة من الخيلاء والكبر؛ لأن الإسبال يكون بسبب الخيلاء والكبر، ولكن الحديث غير صحيح، وكون إسبال الثياب من الكبائر هذا جاء في الأحاديث عن رسول الله صلى الله عليه وسلم، وجاء ما يدل على ذم الإسبال مطلقاً، وقد سبق أن مرت الإشارة إلى ما حصل من عمر رضي الله عنه في مرض موته، وأنه لما جاءه الشاب الذي أثنى عليه، ثم ذهب وإذا ثوبه يمس الأرض، فقال: (ردوا عليّ الغلام، ثم قال له: ارفع ثوبك؛ فإنه أتقى لربك وأبقى لثوبك).
تراجم رجال إسناد حديث: (.. وإن الله لا يقبل صلاة رجل مسبل إزاره)
قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جعفر ]. هو أبو جعفر المؤذن الأنصاري المدني ، وهو مقبول، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق فرضي الله تعالى عنه وأرضاه.
الأسئلة

حكم من صلى ساتراً من السرة إلى الركبة مع القدرة على ستر العاتق
السؤال: العلماء يقولون: العورة من السرة إلى الركبة، فلو أن إنساناً ستر هذا الموضع فقط، مع قدرته على الباقي ما حكم صلاته؟ الجواب: جاء في الحديث: (لا يصل أحدكم في الثوب الواحد وليس على عاتقه منه شيء)، فصلاة الشخص ساتراً من السرة إلى الركبة مع عدم القدرة ليس فيه إشكال، وأما مع القدرة فهنا الإشكال من ناحية تغطية الكتفين. وأما كون ستر العورة من شروط الصلاة فالعلماء يقصدون أن هذا هو الشيء الواجب، وأنه لا أقل منه، أما أزيد منه وأكثر فهذا شيء مطلوب، قال تعالى: (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ)[الأعراف:31]. والجمهور يشترطون الستر من السرة إلى الركبة، والإمام أحمد يرى الستر من السرة إلى الركبة وزيادة عليه العاتق. فعند الحنابلة لابد من زيادة على هذا الشرط، لا يكفي أن يقال: من السرة إلى الركبة. فلو صلى الإنسان وستر ما بين السرة إلى الركبة فقط مع القدرة على ستر العاتق فلا شك أن من قال: يعيد الصلاة أنه متعين عنده، وأنه من شرط صحة الصلاة، وأنه يكون تابعاً لستر العورة.

حكم قضاء الصلاة على من تاب من ترك الصلاة

السؤال: أنا شاب امتن الله علي بالهداية قبل ثلاث سنوات، وكنت قبل هذه السنوات الثلاثة لا أصلي ولا أصوم، فهل يلزمني قضاء الصلاة والصوم؟ الجواب: لا يلزمك صلاة ما مضى، وإنما عليك أن تتوب إلى الله توبة نصوحاً، وتندم على ما مضى، واحرص في المستقبل على ألا تعود، وحافظ على الفرائض، وأكثر من النوافل، واجتهد في طاعة الله عز وجل، والتوبة تجب ما قبلها.
حكم من مس ذكره نسياناً
السؤال: ما حكم من مس ذكره نسياناً؟ الجواب: إذا مسه من غير ساتر فإنه ينتقض وضوءه، سواء كان ناسياً أو متعمداً.
حكم مصافحة المبتدع ومقابلته لأجل النصيحة
السؤال: نريد أن نزور مبتدعاً لننصحه، فهل يجوز لنا أن نقابله أو نصافحه، أو ندعوه بلقب الأستاذ؟ الجواب: نعم يجوز، فمادام أنك تريد نصحه فصافحه وادعه بلقب الأستاذ.
حكم هجر بعض الطلاب لأمر منكر
السؤال: إذا قام بعض الطلاب السلفيين بهجران بعض الطلاب فماذا نفعل؟ الجواب: إذا كان الهجر بسبب أمر منكر فقبل الهجران ينبغي النصح، والحرص على التوجيه، والهجران لا يصار إليه إلا إذا ترتبت عليه فائدة، أما إذا لم تترتب عليه فائدة فوجوده مثل عدمه.
حكم ذبح الهدي في اليوم الثالث عشر بعد صلاة العشاء
السؤال: شخص ذبح هديه في آخر أيام التشريق في اليوم الثالث عشر بعد صلاة العشاء، فهل هديه هذا صحيح؟ الجواب: على كل هو قضاء وليس بأداء، إذ كان الواجب عليه أن يذبحه في وقت الأداء، وما دام أنه فعل، فإنه يصح ولكنه قضاء وليس بأداء، ولا أقول: إن حجه يكون باطلاً، ولكنه قصر في عدم الإتيان به في الوقت المشروع، وما دام أنه قد فعل، فإنه يصح قضاءً.
ضعف الحديث الدال على أن على الحاج أن يصلي أربعين صلاة في مسجد النبي
السؤال: صلينا الفجر في جامع آخر في المدينة غير المسجد النبوي، ونحن حجاج، فهل يحسب لنا أجر أربعين صلاة في المسجد النبوي؟ الجواب: أصلاً الصلاة الأربعين ليست بلازمة، فلا يلزم الإنسان أن يصلي أربعين صلاة في المسجد النبوي، والحديث الذي ورد في هذا ضعيف، ولكن صلاتك في المسجد النبوي الصلاة الواحدة بألف صلاة. فإذا صليت أي صلاة في المسجد النبوي فهي بألف صلاة، وكونك صليت في مسجد آخر وما تمكنت من الصلاة في المسجد النبوي ليس عليك شيء، وما كنت تظنه من أن فيه أربعين ليس هناك شيء يدل على ثبوت الأربعين.
حكم من أخذ المسبحة بغير إذن صاحبها بحجة أنها ليست سنة
السؤال: وجدت سبحة نسيها صاحبها في المسجد عدة أيام، فأخذتها لأنها ليست من السنة ولم أخبره، فهل فعلي صحيح؟ الجواب: كان الأولى لك أن تتركها ولا تأخذها، وكونك أخذتها ولم تخبره فكأنك أخذتها منه، وما دمت تعرف صاحبها فأرجعها إليه.

حكم رمق الإنسان غيره في الصلاة

السؤال: كيف نجمع بين الحديث: (وجعل رسول الله صلى الله عليه وسلم يرمقني)، وبين الاختلاس الذي يختلسه الشيطان من المصلي عندما ينظر عن يمينه ويساره؟ الجواب: هذا الحديث ليس فيه دلالة على أنه كان يرمقه وهو في الصلاة، وإنما يكون في غير الصلاة، وليس معناه أنه حصل الفعل في نفس الصلاة.
ضابط الحركة الجائزة في الصلاة
السؤال: ما هو ضابط الحركة في الصلاة، وما هي الحركة التي تبطل بها الصلاة؟ الجواب: الحركة للحاجة لا بأس بها، مثل هذا الذي فعله الرسول صلى الله عليه وسلم من كونه أولاً: أدار جابر من جهة اليسار إلى جهة اليمين، ثم أرسل الاثنين وراءه، فهذه الحركة من أجل الصلاة لا بأس بها. وليس هناك مقدار معين يقال فيه: إن من فعل كذا فإنه تبطل به الصلاة، ولكن الشيء الذي يكون فيه حركات كثيرة وعدم إقبال على الصلاة فهذا هو الذي تبطل به الصلاة؛ لأن هذا معناه: أن الإنسان غير ساكن في الصلاة، وأما تحديده بثلاث كما يقوله بعض الناس فليس عليه دليل.
حكم إعادة الصلاة لأجل أن الأذان وقع قبل الوقت مع أن الصلاة أديت بعد دخول الوقت
السؤال: هناك أشخاص مؤذنهم أذن قبل المغرب بخمس عشرة دقيقة، ولكن الصلاة كانت بعد دخول الوقت: فهل صلاتهم صحيحة، حيث إن الإمام أخبرهم بأن يعيدوا صلاتهم؟ الجواب: تعاد الصلاة إذا كان الأذان حصل خطأً حيث قدم عن وقته، والصلاة أديت في وقتها، فلا تعاد الصلاة، وإنما تعاد لو كانت أديت قبل وقتها، فلو كانوا صلوا قبل الغروب يعيدونها؛ لأنهم صلوا في غير الوقت. وأما كون الأذان أخطأ فيه المؤذن، وأذن قبل الوقت فلا يدل على إعادة الصلاة، مادام أن الصلاة صليت في الوقت، وكان ينبغي أن يعاد الأذان عند دخول الوقت، فإنه إذا كان في فلاة فالأمر في ذلك سهل، ولكن إذا كانوا في مكان وقد يسمعهم الناس في البيوت فيبنون على هذا الأذان، فيصلون قبل الوقت، فيترتب على ذلك مضرة، فكان المناسب أو المتعين أن يعاد الأذان ، وأما الصلاة مادام أنها حصلت في الوقت فلا تعاد؛ لأنه لو وجدت الصلاة بدون أذان وإقامة صحت ولا تعاد.
تقديم الجماعة الثانية على صلاة الجنازة
السؤال: شخص دخل المسجد وقد فاتته الجماعة، فوجد جماعة أخرى، ووجد الإمام يصلي على الجنازة، فهل الأولى أن يدخل مع الجماعة ثم يصلي على الجنازة؟ الجواب: الجماعة كما هو معلوم تفوت، والجماعة هذه هي الصلاة المكتوبة، فإذا كان صلاته في الجنازة تؤدي إلى فوات الجماعة، فإنه يترك صلاة الجنازة ويصلي مع الجماعة. فلا ينبغي للإنسان أن يتشاغل بصلاة الجنازة التي هي فرض كفاية، ويترك صلاة الجماعة التي هي واجبة عليه.
حكم لبس ثوبين في الصلاة
السؤال: هل لبس ثوبين من ثيابنا الحالية أفضل من لبس ثوب واحد؟ الجواب: كون الإنسان يلبس قميصين لا بأس به، ولكن كونه يلبس قميصاً وسراويل، أو قميصاً وإزاراً، أو مع الفنيلة والسراويل أولى من كونه يلبس ثوبين بدون أن يكون عليه إزار، وبدون أن يكون عليه سراويل؛ لأن هذا سبب في انكشاف العورة، ولكن إذا كان عليه ثوب وسراويل فانكشاف العورة مأمون أكثر. وإذا كان في برد يحصل بلبسه ثوبين دفء فلا بأس.

حكم الصلاة في ثياب تشف البشرة
السؤال: تعلمون الآن أن كثيراً من الناس يلبس هذه الثياب المعروفة، ويلبس أحياناً سراويل قصيرة دون الركبة، وربما تشف هذه الثياب لون البشرة، فما حكم الصلاة؟ الجواب: إذا كانت الثياب تشف البشرة، وكانت غير ساترة، فلا تصح الصلاة مع ذلك، وإنما على الإنسان أن يلبس سراويل كافية تغطي ما بين السرة والركبة، وإذا لبس عليها شيئاً شفافاً لا يضر، وأما كونه تبدو العورة من وراء هذا الشفاف، فهذا الشفاف وجوده مثل عدمه، لكن إذا لبس سراويل طويلة تغطي ما بين السرة والركبة ثم لبس الشفاف فلا بأس. وإذا صلى بدون فنيلة فشف الثياب عن العاتق فلا بأس بذلك."


شرح سنن أبي داود - 086

شرح سنن أبي داود [086]

من شروط الصلاة: ستر العورة، ويختلف حد العورة بين الرجل والمرأة، فالمرأة في الصلاة لا يجوز لها أن تكشف غير وجهها وكفيها، فعليها أن تحرص على الستر الكامل في الصلاة، وخاصة إذا بلغت سن المحيض، وأما الرجل فعورته من السرة إلى الركبة.

في كم تصلي المرأة؟

شرح أثر أم سلمة: ( ... تصلي في الخمار والدرع السابغ ...)
قال المصنف رحمه الله تعالى: [ باب في كم تصلي المرأة. حدثنا القعنبي عن مالك عن محمد بن زيد بن قنفذ عن أمه أنها سألت أم سلمة رضي الله عنها: ماذا تصلي فيه المرأة من الثياب؟ فقالت: (تصلي في الخمار والدرع السابغ الذي يُغيَّب ظهور قدميها ) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة وهي: باب في كم تصلي المرأة. يعني: من الثياب، والمقصود من هذه الترجمة: أن المرأة تصلي بما يستر جسمها من الثياب، وتغطي رأسها وسائر جسمها، حتى قدميها وكفيها، وإنما تكشف وجهها، وهذا هو الذي عليها أن تفعله، وليس هناك مقدار من الثياب أو عدد من الثياب يجب عليها أن تلبسه، ولكنها تلبس ما يغطي رأسها من خمار ودرع بحيث يغطي جسدها كله حتى قدميها، هذا هو المراد من هذه الترجمة. وقد أورد أبو داود رحمه الله الحديث عن أم سلمة وهو من بعض الطرق موقوفاً عليها، ومن بعضها مرفوع إلى رسول الله صلى الله عليه وسلم، وهو أن المرأة تلبس خماراً ودرعاً يغطي جسدها حتى ظهور قدميها. وهذا الذي أورده أبو داود في الأول أثر موقوف، وفيه: أن أم محمد بن زيد بن قنفذ سألت أم سلمة رضي الله تعالى عنها عما تصلي به المرأة، فقالت: تصلي في خمار ودرع يغيب ظهور قدميها، يعني: يغطي ظهور قدميها، وهذا هو المطلوب من المرأة، لكن لو صلت وقد بدت قدماها أو كفاها لا يقال: إن عليها الإعادة؛ لأنه لم يثبت حديث عن رسول الله صلى الله عليه وسلم يدل على أن ذلك لازم ومتعين، ولكن كونها تكون متسترة، وآخذة بما هو أحوط لها في دينها، وبما هو أسلم وأريح لها في نفسها؛ فهذا هو الذي عليها أن تفعله، لكن لو صلت وقد بدت قدماها أو كفاها فإن صلاتها صحيحة؛ لأنه لم يثبت في تغطية ذلك شيء عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد أثر أم سلمة: (تصلي في الخمار والدرع السابغ ..)
قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن زيد بن قنفذ ]. هو محمد بن زيد بن المهاجر بن قنفذ ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أمه ]. أمه مستورة، أخرج حديثها أبو داود وحده. [ عن أم سلمة ]. هي هند بنت أبي أمية ، وهي أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (.. إذا كان الدرع سابغاً يغطي ظهور قدميها)
قال المصنف رحمه الله تعالى: [ حدثنا مجاهد بن موسى حدثنا عثمان بن عمر حدثنا عبد الرحمن بن عبد الله -يعني ابن دينار عن محمد بن زيد بهذا الحديث قال: عن أم سلمة رضي الله عنها: (أنها سألت النبي صلى الله عليه وسلم: أتصلي المرأة في درع وخمار ليس عليها إزار؟ قال: إذا كان الدرع سابغاً يغطي ظهور قدميها) ]. أورد أبو داود الحديث من طريق أخرى، والأول موقوف على أم سلمة من كلامها، وأما هذا فهو مرفوع إلى رسول الله صلى الله عليه وسلم، وفيه أن الذي سئل هو رسول الله عليه الصلاة والسلام، سألته أم سلمة ، والذي أجاب بذلك هو رسول الله صلى الله عليه وسلم، أجاب بأن المرأة تصلي بخمار وبدرع يغطي ظهور قدميها.
تراجم رجال إسناد حديث: (.. إذا كان الدرع سابغاً يغطي ظهور قدميها)
قوله: [ حدثنا مجاهد بن موسى ]. هو مجاهد بن موسى الخوارزمي ، وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عبد الله -يعني ابن دينار - ]. عبد الرحمن بن عبد الله صدوق يخطئ، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن محمد بن زيد ]. محمد بن زيد وأمه وأم سلمة مر ذكر هؤلاء الثلاثة، وهذا الإسناد فيه بالإضافة إلى أم محمد بن زيد عبد الرحمن بن عبد الله بن دينار وهو صدوق يخطئ.

ترجيح الوقف في حديث: (... إذا كان الدرع سابغاً يغطي ظهور قدميها)

[ قال أبو داود : روى هذا الحديث مالك بن أنس و بكر بن مضر و حفص بن غياث و إسماعيل بن جعفر و ابن أبي ذئب و ابن إسحاق عن محمد بن زيد عن أمه عن أم سلمة رضي الله عنها، لم يذكر أحد منهم النبي صلى الله عليه وسلم، قصروا به على أم سلمة رضي الله عنها ]. ذكر أبو داود رحمه الله أن الطريق التي تقدمت فيها أن الحديث مرفوع إلى رسول الله صلى الله عليه وسلم، والذي يروي عن محمد بن زيد في الطريق السابقة هو عبد الرحمن بن عبد الله بن دينار وهو صدوق يخطئ، فهو الذي جاء من طريقه رفع الحديث عن أم سلمة إلى رسول الله صلى الله عليه وسلم، وأما غيره فإنهم رووه موقوفاً على أم سلمة ، ولم يبلغوا به رسول الله صلى الله عليه وسلم، وهؤلاء الذين رووه موقوفاً منهم مالك ، ومعلوم أن الطريقة السابقة التي قبل هذه هي عن مالك وهي موقوفة، ولكنه أشار إلى أن مالكاً في الطريق السابقة جاء عنه موقوفاً، وجاء عن غيره، أي: عن غير مالك مثل ما جاء عن مالك ، يعني: من أنه موقوف على أم سلمة ، وإنما الذي رفعه من طريقه هو عبد الرحمن بن عبد الله بن دينار ، وكل من الإسنادين الموصول والموقوف فيه أم محمد بن زيد ، وهي مستورة، كما قال الحافظ ابن حجر . قوله: [ روى هذا الحديث مالك بن أنس و بكر بن مضر ]. بكر بن مضر ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ و حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ و إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ و ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن زيد عن أمه عن أم سلمة لم يذكر أحد منهم النبي صلى الله عليه وسلم ]. يعني: أنهم وقفوا عند أم سلمة ، ولم يبلغوا به النبي صلى الله عليه وسلم، فيكون موقوفاً؛ لأن الطرق كلها تدور على محمد بن زيد عن أمه، وأمه مستورة، والحكم بأنها مستورة هذا من الحافظ ، وفي النسخة الثانية هذا الكلام غير موجود، وإنما هو عند أبي الأشبال ، ووضعه بين قوسين. فأولئك سكتوا وما ذكروا درجة لها، و أبو الأشبال ذكر ذلك، ولكن جعله بين قوسين، وهذا على الاصطلاح الذي ذكره في المقدمة، فإنه ذكر أنه يدخل بعض الأشياء إذا وقف عليها من كلام الحافظ في غير التقريب. والشيخ الألباني في التعليق على المشكاة قال: إنه لا يثبت من حيث الإسناد لا من الطريق المرفوعة ولا من الطرق الموقوفة، فكلها غير ثابتة من حيث الإسناد، ولعل السبب هو تلك المرأة. يقول أبو الأشبال : والزيادات التي من عندي هي أصلاً من نص كلام الحافظ أو المزي من التهذيبين أو تحفة الأشراف أو النكت إذا مست الحاجة إلى زيادتها بين القوسين، وأحياناً أبين مصدرها في التعليق، وتركت أكثرها؛ لأن مصدرها التهذيبان. يعني: أنها مأخوذة من تهذيب الكمال أو تهذيب التهذيب.

ما جاء في المرأة تصلي بغير خمار

شرح حديث: (لا يقبل الله صلاة حائض بغير خمار)
قال المصنف رحمه الله تعالى: [ باب المرأة تصلي بغير خمار. حدثنا محمد بن المثنى حدثنا حجاج بن المنهال حدثنا حماد عن قتادة عن محمد بن سيرين عن صفية بنت الحارث عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: (لا يقبل الله صلاة حائض بغير خمار). قال أبو داود : رواه سعيد -يعني ابن أبي عروبة - عن قتادة عن الحسن عن النبي صلى الله عليه وسلم ]. أورد أبو داود هذه الترجمة وهي: باب المرأة تصلي بغير خمار. يعني: أنه لا يجوز أن تصلي بغير خمار كاشفة رأسها، وإنما عليها أن تصلي بالخمار؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه لا تقبل صلاة المرأة إذا كانت بالغة إلا بخمار. وأورد أبو داود حديث عائشة أن النبي عليه الصلاة والسلام قال: (لا يقبل الله صلاة حائض إلا بخمار). والمقصود بالحائض البالغ التي بلغت سن المحيض وليس المقصود به الحائض في وقت الحيض؛ لأن الحائض لا يجوز لها أن تصلي، ولا يجوز لها أن تصوم في أيام حيضها، ولكنها تقضي الصوم ولا تقضي الصلاة. إذاً: فالمقصود من قوله صلى الله عليه وسلم: (لا يقبل الله صلاة حائض) يعني: بالغ؛ لأن الحيض من أسباب البلوغ، وكذلك أيضاً إذا بلغت المرأة بدون الحيض بأن أكملت خمس عشرة سنة، فإنها تكون قد بلغت بذلك، وصارت مكلفة، ولكن ذكر الحيض لأن المرأة إذا حصل منها الحيض في أي سن وفي أي وقت ولو كان في وقت مبكر قبل إتمام الخامسة عشرة فإنها تكون مكلفة، وتكون بذلك قد بلغت وصارت من أهل التكليف، وأنه يجب عليها أن تغطي رأسها وألا تصلي إلا وقد لبست الخمار على رأسها، والخمار: هو ما يغطى به الرأس، وكذلك ما يغطى به الوجه؛ لأن التخمير: هو التغطية، وقيل له: خمار؛ لأنه يغطى به الرأس، فقوله: (لا يقبل الله صلاة حائض إلا بخمار) يعني: بالغ، فلا يقبل الله صلاة بالغ إلا بخمار، ومعناه: أنه لا تصح صلاتها إلا إذا غطت رأسها بخمار.
تراجم رجال إسناد حديث: (لا يقبل الله صلاة حائض بغير خمار)
قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب: الزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فإنهم رووا عنه مباشرة وبدون واسطة، وكانت وفاته سنة (252هـ)، قبل وفاة البخاري بأربع سنوات، وهو من صغار شيوخ البخاري ، ويوافقه في سنة الوفاة، وكونه أيضاً من شيوخ البخاري الصغار: محمد بن بشار و يعقوب بن إبراهيم الدورقي ، فإن هؤلاء الثلاثة ماتوا في سنة واحدة، وهي سنة (252هـ) قبل وفاة البخاري بأربع سنوات، وهم متفقون في سنة الوفاة، وفي كونهم من شيوخ أصحاب الكتب الستة جميعاً. [ حدثنا حجاج بن المنهال ]. الحجاج بن المنهال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. هو محمد بن سيرين البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صفية بنت الحارث ]. صفية بنت الحارث صحابية، وقال ابن حبان : هي من ثقات التابعين، وحديثها أخرجه أبو داود و الترمذي و ابن ماجة . والصحابة رضي الله تعالى عنهم وأرضاهم يكفي الواحد منهم شرفاً أن ينص على أنه صحب النبي صلى الله عليه وسلم، ولا يحتاج إلى توثيق الموثقين، وتعديل المعدلين، بل يكفي أن يذكر أنه صحب النبي صلى الله عليه وسلم، وقول ابن حبان : هي من ثقات التابعين، أي: ليست صحابية، فينص عند الاختلاف على كونه ثقة أو غير ثقة، لكن حيث يكون صحابياً يكفي أن يطلق عليه ذلك الوصف العظيم الذي من ظفر به فقد ظفر بالخير الكثير في هذه الحياة الدنيا، وهو التشرف برؤية النبي صلى الله عليه وسلم وصحبته، والنظر إليه، وسماع كلامه، وسماع صوته صلى الله عليه وسلم، فإن هذا مما اختص به أصحاب رسول الله صلى الله عليه وسلم، ورضي الله تعالى عنهم وأرضاهم، فلا يذكرون عن الشخص إذا كان صحابياً كلاماً قيل فيه: كذا.. وقيل فيه: كذا.. ولا يقال فيه إلا: إنه صحابي، وحيث قيل له: صحابي يكفي، ولا يضاف إلى ذلك شيء إلا إذا كان شيئاً يتميز به بعض الصحابة على بعض، كأن يكون بدرياً أو يكون ممن شهد الحديبية؛ فإنهم ينصون على ذلك، فيقولون: هذا صحابي من أهل بيعة الرضوان، أو صحابي شهد بدراً، أو صحابي كذا، وإلا فإنهم يكتفون بكلمة: صحابي. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ورضي الله تعالى عن الصحابة أجمعين.
طريق أخرى لحديث: (لا يقبل الله صلاة حائض بغير خمار)
[ قال أبو داود : رواه سعيد -يعني ابن أبي عروبة- عن قتادة عن الحسن عن النبي صلى الله عليه وسلم ]. ذكر أبو داود طريقاً أخرى علقها، وهي مرسلة، يعني: لم يذكر فيها الصحابي، وإنما هي عن الحسن عن النبي صلى الله عليه وسلم، و هو الحسن البصري ، وإسناد الحديث إلى النبي صلى الله عليه وسلم منه يعتبر مرسلاً؛ لأن المرسل عند المحدثين هو الذي يقول فيه التابعي: قال رسول الله صلى الله عليه وسلم. وتعريفه بأنه: هو الذي قال فيه التابعي: قال رسول الله، أحسن من قول من قال: المرسل هو: من سقط منه الصحابي؛ لأن سقوط الصحابي لا يؤثر؛ لأنه لو كان ما سقط منه إلا الصحابي فإن ذلك لا يؤثر، وإنما الذي يخشى أن يكون سقط مع الصحابي رجل آخر غير صحابي، وعند ذلك يكون التأثير، فالمرسل عند المحدثين هو ما قال فيه التابعي: قال رسول الله صلى الله عليه وسلم، أي: أنه أرسله وأضافه إلى رسول الله عليه الصلاة والسلام. وأما في اصطلاح الفقهاء -ويأتي كثيراً استعماله عند المحدثين- فهو: رواية الراوي عمن لم يلقه، أو لم يدرك عصره، فيقال: فلان يرسل، معناه: أنه يسند الحديث إلى شخص لم يلقه ولم يدرك عصره، أي: أنه يوجد سقط، وهذا أعم وأوسع من المرسل في اصطلاح المحدثين، فالمحدثون قصروه على قول الصحابي: قال رسول الله صلى الله عليه وسلم كذا. وأما اصطلاح الفقهاء فهو: ما تكون فيه رواية الراوي عمن لم يدركه، وسواء كان في أعلى الإسناد أو وسطه، إذ لا يقتصر السقوط على أعلى الإسناد. قوله: [ رواه سعيد يعني ابن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة مر ذكره. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة فقيه يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (.. فإني لا أراها إلا قد حاضت أو لا أراهما إلا قد حاضتا)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن محمد أن عائشة رضي الله عنها نزلت على صفية أم طلحة الطلحات ، فرأت بنات لها فقالت: (إن رسول الله صلى الله عليه وسلم دخل وفي حجرتي جارية، فألقى لي حقوه وقال لي: شقيه بشقتين، فأعطي هذه نصفاً، والفتاة التي عند أم سلمة نصفاً، فإني لا أراها إلا قد حاضت، أو لا أراهما إلا قد حاضتا). قال أبو داود : وكذلك رواه هشام عن ابن سيرين ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها وأرضاها، أنها دخلت على صفية أم طلحة الطلحاتورأت عندها بنات فقالت: (إن النبي صلى الله عليه وسلم دخل وعندي جارية، فأعطاني حقوه وقال: شقه بشقتين، فأعطي هذه نصفاً وأعطي الفتاة التي عند أم سلمة نصفاً؛ فإني لا أراها إلا قد حاضت، أو لا أراهما إلا قد حاضتا). والجارية قيل: هي التي لم تبلغ، والمقصود من إيراد الحديث هو: أن النبي عليه الصلاة والسلام ظن أنهما قد بلغتا وقد حاضتا، فأعطاهما حقوه -وهو الإزار الذي يشد على الحقو- وقال: اقطعيه بينهما قطعتين، وأعطي كل واحدة منهما قطعة، حتى تستعمله في صلاتها؛ لأن المرأة لا تصلي إلا بخمار إذا كانت قد بلغت كما مر في الحديث السابق، (لا يقبل الله صلاة حائض إلا بخمار).
تراجم رجال إسناد حديث: (... فإني لا أراها إلا قد حاضت أو لا أراهما إلا قد حاضتا)
قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب الغبري البصري ، وهو ثقة، أخرج له مسلم وأبو داود والنسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو لم يدرك عائشة ، ففي السند انقطاع بين محمد بن سيرين وبين عائشة ؛ لأنه يحكي عن عائشة وهو لم يدركها، ففيه انقطاع، ولهذا الألباني ذكر هذا الحديث في الضعيفة، ولعله من أجل هذا الانقطاع الذي بين محمد بن سيرين وبين عائشة ، لكن هذا الحديث معناه مطابق للحديث السابق من جهة: أن الحائض تحتاج إلى أنها تغطي رأسها كما الحديث السابق، لكن هذا من حيث الإسناد فيه انقطاع. [ قال أبو داود : وكذلك رواه هشام ، عن ابن سيرين ]. لا أدري من هشام هذا، هل هو ابن حسان أو الدستوائي . وعلى كلٍ فكلاهما ثقة.

ما جاء في السدل في الصلاة

شرح حديث: (أن رسول الله نهى عن السدل في الصلاة، وأن يغطي الرجل فاه)

قال المصنف رحمه الله تعالى: [ باب ما جاء في السدل في الصلاة . حدثنا محمد بن العلاء و إبراهيم بن موسى عن ابن المبارك عن الحسن بن ذكوان عن سليمان الأحول عن عطاء قال إبراهيم : عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن السدل في الصلاة، وأن يغطي الرجل فاه) . قال أبو داود : رواه عسل عن عطاء عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن السدل في الصلاة) ]. أورد المصنف رحمه الله هذه الترجمة وهي: باب السدل في الصلاة، والسدل في الصلاة فسر بأنه: ترك الثياب مرسلة ومسدلة دون أن يلفها أو يخالف بينها، وذلك فيما إذا كان الإنسان عليه إزار ورداء، فلا يضم أحد طرفيه على كتفيه أو يلمهما بين يديه عندما يصلي وهو قائم، أو لا ينصب على كتفه حيث يكون راكعاً؛ لأن ذلك عرضة للسقوط إذا كان قد أسدل الأطراف، فينكشف العاتق أو تنكشف المناكب، وقد (نهى النبي صلى الله عليه وسلم أن يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء)، فسدل الرداء، وعدم ضم بعضه إلى بعض يكون عرضة لسقوطه وانكشاف المنكب الذي نهى النبي صلى الله عليه وسلم عن كشفه في الصلاة، هذا أقرب التفاسير التي قيلت في معنى السدل. لكن لو كان الإنسان عليه قميص، وعلى القميص رداء فلا يؤثر السدل هنا؛ لأنه لا يترتب عليه شيء؛ لأن المنكبين قد غطيا بالقميص سواء وجد الرداء أو لم يوجد. قوله: [ (وأن يغطي الرجل فاه) ]. يعني: أن يصلي متلثماً قد غطى فاه، فينبغي للمصلي أن يكون كاشفاً وجهه، وإذا غطاه لحاجة أو لأمر اقتضى ذلك فلا بأس به، أما أن يغطيه من غير حاجة فقد جاء النهي عن ذلك عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (نهى عن السدل في الصلاة، وأن يغطي الرجل فاه)

قوله: [ حدثنا محمد بن العلاء ]. هو: محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وإبراهيم بن موسى ]. إبراهيم بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ الحسن بن ذكوان ]. الحسن بن ذكوان صدوق يخطئ ، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن سليمان الأحول ] . سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو ابن أبي رباح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال إبراهيم : عن أبي هريرة ]. إبراهيم هو الشيخ الثاني من شيوخ أبي داود ، يعني: أن هذا لفظ إبراهيم ، وليس لفظ الشيخ الأول الذي هو محمد بن العلاء . [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. [ قال أبو داود : رواه عسل عن عطاء ، عن أبي هريرة : (أن النبي صلى الله عليه وسلم نهى عن السدل في الصلاة) ]. ذكر المصنف طريقاً أخرى رواها عسل ، عن عطاء ، عن أبي هريرة : (أن النبي صلى الله عليه وسلم نهى عن السدل في الصلاة). وعسل تميمي، وهو ضعيف، أخرج حديثه أبو داود و الترمذي . [ عن عطاء ، عن أبي هريرة ]. وقد مر ذكرهما.

شرح أثر ابن جريج: (أكثر ما رأيت عطاءً يصلي سادلاً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى بن الطباع حدثنا حجاج عن ابن جريج قال: (أكثر ما رأيت عطاءً يصلي سادلاً). قال أبو داود : وهذا يضعف ذلك الحديث ]. أورد المصنف هذا الأثر المقطوع الذي ينتهي به الإسناد إلى عطاء ، والمقطوع عند المحدثين هو: المتن الذي ينتهي الإسناد فيه إلى من دون الصحابي، فالمتن إذا انتهى إلى رسول الله صلى الله عليه وسلم قيل له: مرفوع، وإن انتهى إلى الصحابي قيل له: موقوف، وإن انتهى إلى من دون الصحابي قيل له: مقطوع. والمقطوع غير المنقطع؛ لأن المنقطع من صفات الإسناد، كسقوط راوٍ بين راويين مثلاً، وأما المقطوع فهو من صفات المتن. قال ابن جريج : (أكثر ما رأيت عطاءً يصلي سادلاً). وقال أبو داود : وهذا يضعف هذا الحديث؛ لأن عطاءً هو الذي يروي الحديث، ومع ذلك كان يسدل. والصواب: أن هذا لا يضعف الحديث؛ لأنه يمكن أن يكون سدل، وعنده شيء يغطي به منكبيه كالقميص، كأن يسدل رداءً فوق القميص، أو أنه كان يفعل شيئاً آخر، وكما يقول العلماء: العبرة بما روى الراوي لا بما رأى، فإنه يعول على ما أضافه إلى رسول الله عليه الصلاة والسلام، ولا يعول على رأيه.

تراجم رجال إسناد أثر ابن جريج: (أكثر ما رأيت عطاءً يصلي سادلاً)

قوله: [ حدثنا محمد بن عيسى بن الطباع ]. محمد بن عيسى بن الطباع ثقة، أخرج حديثه البخاري تعليقاً، وأبو داود و الترمذي في (الشمائل)، والنسائي و ابن ماجة . [ حدثنا حجاج ]. هو ابن محمد المصيصي الأعور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة يدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عطاء ]. وقد مر ذكره.
الأسئلة

مدى صحة قصة إساف ونائلة
السؤال: ذكر محمد بن إسحاق في كتابه السيرة : أن إسافاً و نائلة كانا بشرين، فزنيا داخل الكعبة، فُمسخا حجرين، فنصبتهما قريش تجاه الكعبة؛ ليعتبر بهما الناس، فلما طال عهدهما عُبدا، ثم حولا إلى الصفا والمروة، فنصبا هنالك، فكان من طاف بالصفا والمروة يستلمهما، هل هذا الكلام صحيح؟ الجواب: صحة هذه القصة تنبني على النظر في الأسانيد إذا وجدت، وهل هي سليمة أو لا؟ فلا أدري هل هذا الذي ذكره محمد بن إسحاق مروي بإسناد أو أنه بدون إسناد.
حكم من حج مفرداً، ثم أحرم بالعمرة بعد الانتهاء من مناسك الحج
السؤال: رجل حج مفرداً، ثم أحرم بالعمرة بعد الانتهاء من مناسك الحج، وبعد أيام التشريق اعتمر، فما حكم عمله؟ الجواب: لو اعتمر قبل الحج لكان متمتعاً، ولكان ذلك أتم وأكمل، وحيث لم يحصل ذلك، وإنما حصل هذا الذي ذكره، فنسأل الله أن يتقبل منه، ولكن في المستقبل ينبغي له أن يدخل مكة معتمراً.
كيفية التعامل مع بعض الدعاة وطلبة العلم المخالفين بعد نصحهم
السؤال: كيف نتعامل مع بعض الدعاة وطلاب العلم المسبلين ثيابهم، أو الذين يلبسون البنطلون بعد قيام الحجة عليهم؟ الجواب: على الإنسان أن ينصح ويكرر النصح، ولا ييئس من ذلك، وكذلك ينظر مَن مِن الناس يكون له منزلة عند هذا الشخص؛ حتى ينصحه لعله يستفيد، هذا هو الذي ينبغي أن يعامل به الإنسان.

حكم متابعة الإمام إذا زاد ركعة خامسة

السؤال: دخلت المسجد والناس يصلون صلاة رباعية، وقد فاتتني ركعة واحدة، وصلى الإمام بهم خمس ركعات، فهل أزيد ركعة معه، أم لا؟ الجواب: الركعة التي زادها الإمام ليست معتبرة لا في حقه ولا في حق غيره، وليس للإنسان المسبوق أن يعتبرها، بل يأتي بركعة أخرى سواها.
حكم إخراج زكاة الفطر خارج البلد
السؤال: هل يجوز لي إخراج زكاة الفطر خارج البلد الذي أسكن فيه؟ الجواب: الأصل أنها تخرج في المكان الذي يكون فيه الإنسان، وإن حصل أن أخرجت إلى مكان آخر فلا بأس، مثل إنسان يوكّل آخر في يوم العيد أن يخرج زكاة الفطر نيابة عنه، فيجوز ذلك، لكن الأولى أن تكون في البلد الذي يكون فيه الإنسان.

حكم إمامة من يخطئ في قراءة الفاتحة

السؤال: هل يجوز أن أصلي خلف من يقرأ فاتحة الكتاب ويقرأ: (مالكَ يومَ الدين)؟ الجواب: لا يجوز أن يكون مثل هذا إماماً، وإنما الصواب: (مالكِ يومِ الدين)، فلابد من قراءة الفاتحة وإتقانها، لاسيما ممن يكون إماماً، فعليه أن يتقنها، وأن يضبطها، وليس له أن يكون مقصراً فيها لا لنفسه خصوصاً، ولا لكونه إماماً يصلي بالناس، فمثل هذا لا يصلح أن يكون إماماً، فينبغي للسائل أن يبين له، وأن يُعلّم، وإذا كان مولىّ من غيره فعليه أن يسعى إلى إبداله بمن يتقن القراءة، وبمن لا يحصل منه مثل هذا الخطأ في القراءة.
حكم التفريق بين الحرة والأمة في كشف الرأس في الصلاة
السؤال: ما هو الدليل على التفريق بين الحرة والأمة من حيث إن الحرة لا يجوز لها أن تكشف رأسها في الصلاة، والأمة يجوز لها كشف رأسها في الصلاة؟ الجواب: قوله صلى الله عليه وسلم: (لا يقبل الله صلاة حائض إلا بخمار) يدل بعمومه على التسوية بين الحرائر وغير الحرائر، فلم يفرق بين حرة وأمة، فظاهره يدل على التعميم، ولا أعلم شيئاً يدل على أن المرأة يختلف حكمها من حيث كونها حرّة أو أمة، والأحكام الأصل فيها التساوي إلا إذا جاء شيء يدل على التفريق.
حكم التزين لصلاة الجمعة بمشلح
السؤال: هل الأفضل للإنسان أن يصلي الجمعة بمشلح؟ الجواب: الأفضل للإنسان أن يلبس ما فيه كمال الزينة، وذلك في الجمعة وغير الجمعة، وكذلك أيضاً إذا خصت الجمعة بشيء، مثلما جاء في قصة عمر أنه طلب من الرسول صلى الله عليه وسلم أن يشتري الحلة التي كانت تباع عند المسجد؛ ليتخذها رسول الله صلى الله عليه وسلم للجمعة وللوفود، وكذلك للعيدين، فهذا يدل على أن الجمعة يستحب أن الإنسان يتجمل فيها. فإذا كان لُبس المشلح يظهر من الجمال، ومن كمال الهيئة، فإنه ينبغي عليه أن يكون كذلك.
حكم انكشاف شيء من قدم المرأة أو شعرها في الصلاة
السؤال: هل تبطل صلاة المرأة بانكشاف شيء من قدمها أو شعرها في الصلاة؟ الجواب: أما فيما يتعلق بالنسبة للقدم فلا نعلم شيئاً يدل على البطلان، وأما بالنسبة لانكشاف الرأس، فإذا حصل شيء غير مقصود ولم تعلم به من خروج بعض الشعر فصلاتها صحيحة.

بيان عدم نقض القيء للوضوء

السؤال: هل القيء ينقض الوضوء؟ وهل هو طاهر أو نجس؟ الجواب: لا أعلم شيئاً يدل على أنّ القيء ينقض الوضوء، ولا أعلم شيئاً يدل على نجاسته.

حكم إطلاق لفظ (سيدنا) على النبي صلى الله عليه وسلم

السؤال: بالنسبة لتسييد الرسول صلى الله عليه وسلم خارج الصلاة، أيهما أفضل التسييد أو ترك ذلك؟ الجواب: الصحابة رضي الله عنهم وأرضاهم -وهم خير الناس- ما كانوا يستعلمون كلمة (سيدنا)، وكلمة (سيدي)، وإنما يوجد هذا عند المتأخرين، ولم يكن معروفاً عند صحابة رسول الله صلى الله عليه وسلم، والدليل على هذا أنك إذا قرأت (صحيح البخاري) أو (صحيح مسلم) أو (سنن أبي داود) أو (جامع الترمذي) أو ( سننالنسائي) أو (مسند الإمام أحمد) الذي فيه أربعون ألف حديث أو غير ذلك، فإنك تجد الصحابي يقول: قال رسول الله صلى الله عليه وسلم كذا، ولا تجد أنه قال: قال سيدنا رسول الله صلى الله عليه وسلم كذا. وإنما يذكرون وصفه عليه الصلاة والسلام بالرسالة، وقد قال الحافظ ابن حجر في (فتح الباري): (إن ذكر النبي صلى الله عليه وسلم بكنيته حسن، وذكره بوصف الرسالة أحسن)، فكانوا يذكرونه بوصف الرسالة، وبوصف النبوة صلى الله عليه وسلم، ولم يكونوا يقولون: (سيدنا)، مع أنه سيدهم، وسيد الأولين والآخرين، وسيد الناس أجمعين عليه الصلاة والسلام، وقد قال عليه الصلاة والسلام: (أنا سيد الناس يوم القيامة ولا فخر)، وقال: (أنا سيد الناس يوم القيامة)؛ وهو أيضاً سيد الناس في الدنيا، لكنه نص على الآخرة؛ لأنه يظهر سؤدده على الجميع من لدن آدم إلى الذين قامت عليهم الساعة، فقد ذكر حديث الشفاعة العظمى، ثم ذكر قيامه مقاماً يحسده عليه الأولون والآخرون، وذكر أنه يكون سيدهم عليه الصلاة والسلام، فقال: (أنا سيد الناس يوم القيامة). وأما ما يفعله بعض الناس من كونهم لا يسمعون ذكر النبي صلى الله عليه وسلم إلا ويقولون: سيدنا، ولا يسمعون ذكر صحابي من الصحابة إلا ويقولون: سيدنا، فهذا اللفظ لم يكن من ألفاظ الصحابة، ولهذا من قرأ كتب العلم وكتب الحديث لا يجد ذلك مع كثرتها وكثرت أحاديثها. إذاً: فهذا من الأشياء الجديدة، ومن المعلوم أن الرسول صلى الله عليه وسلم هو سيدنا وسيد الخلق أجمعين، ولكن هل شرع لنا أن نقول هذا؟ وهل ينبغي لنا أن نفعل شيئاً ونلتزمه ولم يفعله السلف ولم يلتزموه؟ فهم أسبق الناس إلى كل خير، وأحرص الناس على كل خير.
حكم السجود على العمامة أو الطاقية ونحوها
السؤال: إذا غطى جبين المصلي الشعر أو الطاقية، فما حكم هذا الفعل؟ وهل يلزم إلصاق الجبين على الأرض مباشرة دون حائل؟ الجواب: الجبهة والأنف هي التي توضع على الأرض، والإنسان عليه ألا يغطي جبهته، لكن إذا كانت هناك عمامة أو طاقية غطت بعض الرأس، أو بعض الجبهة، وسجد على الجبهة، وعلى بعض العمامة أو بعض الطاقية فإن ذلك لا يؤثر.
حكم إرخاء طرفي العمامة أو الشماغ في الصلاة
السؤال: العمامة أو الشماغ الذي يلبسه بعضهم عند الصلاة يرخون طرفيه عند الركوع، هل هذا يعد من السدل؟ الجواب: لا، ليس هذا منه؛ لأن السدل إنما يكون في شيء يترتب عليه مضرة، كالإنسان الذي يكون عليه رداء، فيتعرض بسبب ذلك للسقوط، أما إذا كان على الإنسان قميص، وعليه غتره، وعليه مشلح ولم يمسك أطرافها، أو لم يلف أطرافها، أو لم يجمع بعضها إلى بعض فإن ذلك لا يؤثر.
حكم تغطية الرأس في الصلاة للنساء الكبيرات
السؤال: بعض النساء الكبيرات يتساهلن في تغطية الرأس عند الصلاة خاصة في البيوت، فيلبسن ما يغطي الرأس، ولكن أحياناً يظهر بعض الشعر والأذن، فهل يدخلن في حديث عائشة رضي الله عنها: (لا يقبل الله صلاة حائض بغير خمار)؟ الجواب: لا شك أنهن داخلات في ذلك؛ لأن هؤلاء قد كبرن وتجاوزن المحيض، والمقصود من ذلك التي بلغت، وكل من تجاوزت البلوغ وما بعد ذلك ولو أيست فإن عليها أن تغطي رأسها بخمار في الصلاة، لكن إذا انكشف شيء من الرأس أو من أطراف الرأس فإنّه لا يبطل الصلاة.
حكم تكرار بعض الآيات في الصلاة الجهرية
السؤال: هل يجوز للإمام في الفريضة أن يكرر بعض الآيات في الصلاة الجهرية؟ الجواب: جاء هذا عن النبي صلى الله عليه وسلم في النوافل، وأما بالنسبة للفريضة فلا أدري، ولا أعلم شيئاً في هذا.
حكم تلفيق عدة آيات في الفريضة أو النافلة
السؤال: هل يجوز تلفيق عدة آيات في الفريضة أو النافلة، مثال ذلك: أن يقرأ إمام في الصلاة ثم يقف ولم يجد أحداً يفتح عليه، فينتقل من الموضع الذي يقرأ فيه إلى موضع آخر؟ الجواب: إذا لم يجد أحداً يفتح عليه فإنه يركع، ولو كان في أول القراءة، ولا يدخل نفسه في أشياء غير واضحة، وإنما ينتهي بالركوع، فينبغي له أن يقدم على قراءة ما يتقنه ويحفظه، ولا يقرأ ما لا يتقنه. فالرسول صلى الله عليه وسلم صلى بالناس الفجر مرة وقرأ فيها بـ(المؤمنون) ولما وصل إلى قصة موسى وهارون أصابته سعلة فركع صلى الله عليه وسلم، وكان يريد أن يواصل، لكن عندما جاءه السعال قطع المواصلة وركع صلى الله عليه وسلم.
حكم الانتقال من موضع إلى موضع آخر في القرآن في الركعة الواحدة
سؤال: شخص يسأل ويقول: أنا في قيام الليل أقرأ أول البقرة، ثم أنتقل إلى آية الكرسي، ثم بعد ذلك أنتقل إلى آخر البقرة؛ لأن هذا هو الذي أحفظه، فهل يجوز هذا؟ الجواب: لا ينبغي له أن يفعل بالركعة الواحدة هكذا، وإنما في ركعة يفعل كذا، ثم في ركعة ثانية يذهب إلى المكان الآخر الذي يريد. أما كونه في نفس الركعة يقفز من آية إلى آية فلا يفعل هذا.
حكم رفع الصوت بأذكار الصباح أو المساء
السؤال: هل الأفضل لمن يأتي بأذكار الصباح والمساء أن يرفع صوته أو يخفضه؟ الجواب: الذي يبدو أن الإنسان يخفض صوته ولا يرفعه.
حكم إلقاء الكلمات والنصائح في العقيقة، وحكم قصر الدعوة إلى العقيقة على السلفيين فقط
السؤال: أردت أن أدعو أحد المشايخ لإلقاء كلمة للمدعوين في العقيقة، فأنكر عليّ بعض طلبة العلم، فهل يجوز أن أقتصر الدعوة على السلفيين فقط دون غيرهم؟ الجواب: العقيقة لحم قليل، ولا يستفيد منه إلا القليل، وكون الإنسان يدعو أناساً طيبين، وأناساً أتقياء -على حسب علمه- هو الأولى، كما جاء في الحديث: (لا تصاحب إلا مؤمناً، ولا يأكل طعامك إلا تقي). وأما التزام إحضار المشايخ والمحاضرين في هذه المناسبات فليس بوارد، لكن لو فُعل في بعض الأحيان انتهازاً لفرصة معينة للتذكير أو للتنبيه على بعض الأمور بمناسبة الاجتماع فلا بأس بذلك."


شرح سنن أبي داود - 087

شرح سنن أبي داود [087]

الصلاة أمرها عظيم، وشأنها جليل، فهي وقوف بين يدي العظيم الجليل، ومناجاة للرحمن الرحيم؛ لذلك فلا يليق فيها كثرة العبث والحركة، ولا السهو والغفلة، ولا غير ذلك مما ينافي الخشوع والذل والانكسار؛ ولذلك فقد وضع الشرع لها آداباً وسنّ لها سنناً، وأحاطها بأحكام تحفظ لها مكانتها، حتى ينتفع بها المصلي في دنياه وآخرته.

حكم الصلاة في شعر النساء

شرح حديث عائشة: (كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا)
قال المصنف رحمه الله تعالى: [ باب الصلاة في شُعُر النساء. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا الأشعث عن محمد -يعني ابن سيرين - عن عبد الله بن شقيق عن شقيق عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا). قال عبيد الله : شك أبي ]. قوله: [ باب الصلاة في شُعُر النساء ]. الشُعُر: جمع شعار، وهو ما يلي الجسد كالإزار ونحوه، وكذلك ما يوضع على الفراش، أو ما يلتحف به مما يكون له اتصال ومباشرة للجسد. وقد أورد أبو داودحديث عائشة قالت: (كان النبي صلى الله عليه وسلم كان لا يصلي في شعرنا أو لحفنا)، وهذا شكٌ من معاذ بن معاذ العنبري والد عبيد الله بن معاذ . وقد جاء ما يدل على جواز الصلاة فيها، ويكون الترك مبنياً على ما إذا كان فيها شيء من النجاسة، وجواز استعمالها فيما إذا تحقق من أنها ليس فيها شيء من النجاسة. إذاً: مدار الحكم على حصول النجاسة فيها من عدمه، فإن كان فيها نجاسة فلا يصلي فيها، وإن كانت خالية من النجاسة فإنه يصلي فيها.
تراجم رجال إسناد حديث عائشة: (كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا)
قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثني أبي ]. أبوه هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأشعث ]. هو أشعث بن عبد الملك الحمراني ، وهو ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [عن محمد يعني ابن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. هوعبد الله بن شقيق العقيلي، وهو ثقة، أخرج له البخاري في (الأدب المفرد)، ومسلم ، وأصحاب السنن. [ عن شقيق ]. شقيق غير موجود في الموضع الأول، وعبد الله بن شقيق يروي عن عائشة ، ويروي عمن هو متقدم على عائشة ، فما أدري كيف جاء قوله: (عن شقيق )؟! وشقيق هو ابن سلمة ، وكنيته أبو وائل ، وهو مخضرم، ولا يوجد ذكر شقيق في (تحفة الأشراف)، فلفظة (شقيق) في السند زائدة. [ عن عائشة ]. هي أم المؤمنين، الصديقة بنت الصديق، من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال عبيد الله : شك أبي ]. يعني: أن الشك الذي في الحديث: (شُعُرنا أو لحفنا ) حصل من معاذ بن معاذ العنبري كما ذكر ذلك ابنه عبيد الله .
الرجل يصلي عاقصاً شعره

شرح حديث: (ذلك كفل الشيطان)

قال المصنف رحمه الله تعالى: [ باب الرجل يصلي عاقصاً شعره. حدثنا الحسن بن علي ، حدثنا عبد الرزاق ، عن ابن جريج ، حدثني عمران بن موسى ، عن سعيد بن أبي سعيد المقبري يحدث عن أبيه أنه رأى أبا رافع مولى النبي صلى الله عليه وسلم ورضي الله عنه مر بحسن بن علي رضي الله عنهما وهو يصلي قائماً، وقد غرز ضفره في قفاه، فحلها أبو رافع ، فالتفت الحسن إليه مغضباً، فقال أبو رافع : أقبل على صلاتك ولا تغضب، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (ذلك كفل الشيطان) يعني: مقعد الشيطان، يعني: مغرز ضفره ]. قوله: [ باب الرجل يصلي عاقصاً شعره ]. أي: أنه قد فتله حتى صار ضفائر، وجعله وراءه، وهذا هو المقصود بعقص الشعر، أي: فتله وليّه وعدم تركه على هيئته منتشراً غير معقوص. وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم بالمنع من ذلك، وأن الإنسان لا يفعل هذه الهيئة، قيل: إن السر في المنع هو أن شعر الإنسان يسجد معه، بحيث إذا ترك فإنه يصل إلى الأرض ما يصل منه، بخلاف ما إذا كان مفتولاً ملوياً مجتمعاً في قفاه فإنه لا يسجد مع الإنسان منه شيء، وقد جاء في الحديث: (أمرت أن أسجد على سبعة آراب، ولا أكف ثوباً ولا شعراً) . وقد أورد المصنف حديث أبي رافع مولى رسول الله صلى الله عليه وسلم: أن حسن بن علي رضي الله تعالى عنهما كان يصلي وقد غرز شعره في قفاه، أي: أنه فتله وجمعه في قفاه، فجاء أبو رافع وهو يصلي، وجعل يحله، أي: يفك هذا العقد، والحسن يصلي، فلما رأى الحسن رضي الله عنه هذا الذي يحرك رأسه، ويقوم بحل شعر رأسه، التفت مغضباً، فقال له أبو رافع : أقبل على صلاتك ولا تغضب، أي: استمر في صلاتك ولا تغضب، فإن النبي صلى الله عليه وسلم قال: (ذلك كفل الشيطان) أي: مقعد الشيطان. وفي هذا دليل على منع مثل هذا العمل في الصلاة، وسواء فُعل ذلك في الصلاة، أو كان مفعولاً قبلها ثم جاءت الصلاة وهو على هذه الهيئة، وإضافته إلى الشيطان يدل على منعه، وعدم جوازه. وقد جاء في هذا الحديث: أنّ أبا رافع مولى النبي صلى الله عليه وسلم مر بحسن بن علي ، وكُتب: (عليهما السلام)، وهذه العبارة (عليهما السلام) ذكرها الحافظ ابن كثير في تفسيره عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، وقال: إن هذا من عمل نساخ الكتب، وليس من عمل المؤلفين والمصنفين. ومعنى ذلك: أن الناسخ عندما ينسخ الكتاب ويأتي ذكر علي يكتب: (عليه السلام)، فهو من عمل النساخ، وليس من عمل المصنفين. وقال رحمه الله تعالى أيضاً: إنّ الصحابة رضي الله عنهم وأرضاهم يعاملون معاملة واحدة، أي: أنهم يترضى عنهم جميعاً، ولا يخص أحد منهم بعبارة أو بدعاء خاص يميز به على غيره. وقال: ومثل ذلك: (كرم الله وجهه) أيضاً، أي: أن هذه العبارة تقال في حق علي رضي الله عنه، وهذا أيضاً من عمل النساخ. إذاً: العلماء يستعملون الترضي في حق الصحابة رضي الله عنهم، والترحم على من بعدهم، وهذا هو الغالب على استعمال سلف هذه الأمة، ويجوز العكس بأن يترضى عن غير الصحابة، ويترحم على الصحابة، لكن الذي غلب في الاستعمال هو أن يقال: (رضي الله عنهم) في حق الصحابة، مثلما يغلب على استعمال الناس (رحمه الله) على الميت، مع أنها تصح أن تقال للحي والميت، فالأصل هو الترضي عن الصحابة، والترحم على من بعدهم، ويجوز العكس. ثم قال ابن كثير -بعد ذكره أن العمل السابق من عمل النساخ-: ولا يخص أحد من الصحابة بشيء يتميز به، وإنما يعاملون معاملة واحدة في الترضي عنهم. قوله: (مر بحسن بن علي رضي الله عنهما وهو يصلي قائماً وقد غرز ضفره في قفاه) ] ضفره: جمع ضفيرة، وقوله: في قفاه، يعني: في مؤخر رأسه. قوله: [ (فحلها أبو رافع) ]، أي: حلّ هذا الشيء الذي قد رُبط وجُمع، فحله أبو رافع و الحسن يصلي، وعندما أحسّ الحسن هذا الذي يحرك رأسه من الخلف التفت وعليه الغضب، فقال له أبو رافع : أقبل على صلاتك ولا تغضب، فإن الرسول صلى الله عليه وسلم قال: (إن هذا كفل الشيطان) أي: هذه الهيئة، وفسرها بعض الرواة بأنها مقعد الشيطان، أي: مكان جلوس الشيطان.
تراجم رجال إسناد حديث: (ذلك كفل الشيطان)

قوله: [ حدثنا الحسن بن علي ]. هو الحلواني، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة . [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة يدلس، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني عمران بن موسى ]. عمران بن موسى مقبول، أخرج حديثه أبو داود و الترمذي . [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. هو أبو رافع مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث معناه كمعنى الحديث الذي بعده، فكل منهما يشهد للآخر.
شرح حديث: (إنما مثل هذا مثل الذي يصلي وهو مكتوف)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة حدثنا ابن وهب عن عمرو بن الحارث أن بكيراً حدثه أن كريباً مولى ابن عباس حدثه أن عبد الله بن عباس رضي الله عنهما رأى عبد الله بن الحارث يصلي ورأسه معكوف من ورائه، فقام وراءه فجعل يحله، وأقر له الآخر، فلما انصرف أقبل إلى ابن عباس فقال: (مالك ورأسي؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: (إنما مثل هذا مثل الذي يصلي وهو مكتوف) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنه أنه رأى عبد الله بن الحارث يصلي وقد عقص شعر رأسه فجاء إليه وجعل يحله وعبد الله يصلي، فلم يحرك ساكناً، ولم يردّه، بل تركه يحله، ولما فرغ من صلاته أقبل عليه وقال له: مالك ورأسي؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: (إنما مَثل هذا مَثل الذي يصلي وهو مكتوف) أي: كالذي جمعت يداه وراء ظهره وشدتا، فهذا حينما لم يترك شعره حتى يسجد معه صار كمثْل الذي قد أخذت يداه من وراء ظهره وشدتا فصار مكتوفاً. وهو الحديث يدل على منْع مثل هذا العمل، كما أن الحديث السابق يدل أيضاً على منع مثل هذا العمل. وسواء جعله ضفائر وجمعه وراءه أو جمعه وحزمه من ورائه. وبعض الناس قد يطيل الشعر ويضع الطاقية فتجمع الشعر إلى الخلف، فإذا سجد فإنه يسجد على الجبهة، ولا تسجد معه ناصيته؛ لأنه جمعها في الطاقية، فالذي يظهر من مقتضى الحديث أنه لا يجمعه؛ بل يرسله ويتركه، ولكن هذا يختلف عن ذاك الذي جمع شعره كله وراءه، فالشعر من ورائه منتثر. قوله: [ فقام وراءه فجعل يحله، وأقر له الآخر ] أي: أن عبد الله بن الحارث ترك ابن عباس يحله، ولم يذهب يدافعه، ولما فرغ وانتهى من الصلاة أقبل عليه وقال له: مالك ورأسي؟ بينما نجد أن الحسن في الحديث السابق كان مغضباً، وهذا تركه يحله واستمر في صلاته حتى فرغ منها ثم التفت وقال: مالك ورأسي؟
تراجم رجال إسناد حديث: (إنما مثل هذا مثل الذي يصلي وهو مكتوف)

قوله: [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة المرادي المصري، وهو ثقة أخرج حديثه مسلم و أبو داود والنسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة أخرج له أصحاب الكتب الستة . [ عن عمرو بن الحارث ]. عمرو بن الحارث المصري ، وهو ثقة أخرج له أصحاب الكتب الستة . [ عن بكير ]. هو بكير بن عبد الله بن الأشج، وهو ثقة أخرج له أصحاب الكتب الستة . [ عن كريب ]. هو كريب مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الصلاة في النعل

شرح حديث: (رأيت النبي صلى الله عليه وسلم يوم الفتح ووضع نعليه عن يساره)

قال المصنف رحمه الله تعالى: [ باب الصلاة في النعل. حدثنا مسدد حدثنا يحيى عن ابن جريج حدثني محمد بن عباد بن جعفر عن ابن سفيان عن عبد الله بن السائب رضي الله عنهما أنه قال: (رأيت النبي صلى الله عليه وسلم يصلي يوم الفتح ووضع نعليه عن يساره) ]. حدثنا الحسن بن علي حدثنا عبد الرزاق و أبو عاصم قالا: أخبرنا ابن جريج قال سمعت محمد بن عباد بن جعفر يقول: أخبرني أبو سلمة بن سفيان و عبد الله بن المسيب العابدي و عبد الله بن عمرو عن عبد الله بن السائب رضي الله عنهما أنه قال: (صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين، حتى إذا جاء ذكر موسى وهارون أو ذكر موسى وعيسى -ابن عباد يشك أو اختلفوا- أخذت رسول الله صلى الله عليه وسلم سعلة فحذف فركع، و عبد الله بن السائب حاضر لذلك) ]. قوله: [ باب الصلاة في النعل ]، الصلاة في النعل سائغة، وقد جاءت فيها سنة عن رسول الله صلى الله عليه وسلم، لكن ذلك حيث لا يترتب عليه مضرة وأذى، كأن تكون الأماكن التي يصلى فيها مفروشة ونظيفة، فإن المشي عليها بالنعل يؤثر فيها، وتظهر آثار النعل على الفراش، فيكون في ذلك مضرة، وأما إذا كان المكان الذي يصلي فيه ترابياً، أو كان الإنسان في سفر؛ فله أن يصلي في النعال، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، لكن لا يبالغ في ذلك بحيث إنه يمشي بها على الفرش النظيفة وفي الأماكن النظيفة، أو يصلي فيها بالنعال فيكون في ذلك تأثير على تلك الأماكن، ومن المعلوم أن الناس في منازلهم وفي أماكن أخرى لا يدخلون بنعالهم في مجالسهم المفروشة، ولا يجلسون عليها بنعالهم، بل يخلعون النعال قبل الدخول، فكذلك بالنسبة للمساجد المفروشة لا تستعمل فيها النعال؛ حتى لا تؤثر فيها فيظهر عليها أثر المشي بالنعال، ويكون في ذلك توسيخ لها. وقد صلى الرسول صلى الله عليه وسلم بالنعال، وصلى بدون النعال، أي: صلى حافياً ومنتعلاً صلى الله عليه وسلم، فالحاصل أن السنة جاءت بالصلاة بالنعال، لكن لا يقال: إنه يصلى فيها على كل حال، ولا يقال: إنها تترك في كل حال، وإنما يصلى بها حيث لا يترتب على ذلك ضرر، ولا يصلى بها إذا ترتب على ذلك ضرر. وقد أورد أبو داود رحمه الله حديث عبد الله بن السائب رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم صلى بهم يوم الفتح ووضع نعليه عن يساره)، وهذا ليس فيه دلالة على وضع النعال عن اليسار في الصلاة، ولكن فيه ذكر وضع النعال عن اليسار، وذلك حيث لا يكون في اليسار أحد، وأما إذا كان الإنسان في الصف، وكان عن يمينه وعن يساره آخرون فلا يجعل نعاله عن يساره، وإنما يجعلها بين رجليه، كما سيأتي في الحديث عن رسول الله صلى الله عليه وسلم، فيجعلها عن يساره حيث لا يكون عن يساره أحد. فالحديث ليس فيه نص على الصلاة بالنعال، ولكن فيه دليل على الدخول بالنعال إلى المكان الذي يصلى فيه، وأن الرسول صلى الله عليه وسلم جعل النعال عن يساره، ففيه بيان موضع النعل، وأنه يكون على اليسار، لكن هذا حيث يكون اليسار خالياً، وأما إن كان مشغولاً بالناس فإنه لا يجعلها عن يساره؛ لأنه سوف يؤذي بها جاره، ولكن يجعلها بين رجليه كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم، وسيأتي في الباب الذي بعد هذا. والحديث الذي بعده ليس فيه ذكر النعال، وهما حديث واحد إلا أن أحدهما مختصر والآخر مطول، وفيه: (أن النبي صلى الله عليه وسلم صلى بهم الصبح بمكة فاستفتح سورة المؤمنين) أي: سورة: ((قَدْ أَفْلَحَ الْمُؤْمِنُونَ)) فلما وصل إلى قول الله عز وجل في قصة موسى وهارون: ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ [المؤمنون:45] ، أو موسى وعيسى وقد ذكرت قصة عيسى بعد موسى بقليل، قال تعالى: وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ * وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً [المؤمنون:49-50]، فإما أنه وصل إلى ذكر موسى وهارون، أو إلى ذكر موسى وعيسى، والآيات متصل بعضها ببعض، فلما وصل إليها أصابته سعلة فترك المواصلة وركع، أي: أنه كان يريد أن يواصل، ولكن لما جاء السعال قطع المواصلة وحذف، أي: ترك الاستمرار في القراءة وركع صلى الله عليه وسلم. قوله: (و عبد الله بن السائب حاضر لذلك) أي: في هذه الصلاة التي صلاها رسول الله صلى الله عليه وسلم فحصل فيها ما ذُكر. وهذا فيه دليل على أن الإنسان إذا كان يقرأ في الصلاة ثم عرض له عارض يقتضي التخفيف أو الاقتصار على ما قد تمّ فإنه يقف ولا يواصل، وقد جاء في الحديث: (أن النبي صلى الله عليه وسلم ربما كان يريد التطويل في الصلاة فيسمع بكاء الصبي فيخفف؛ شفقة على أمه)، ومثل ذلك أيضاً ما إذا كان الإنسان يقرأ ولم يتقن القراءة، ولم يستطع أن يواصل فهنا يقف إذا التبس عليه القرآن، وليس عنده من يفتح عليه. قوله: [ ابن عباد يشك أو اختلفوا ] أي: شك ابن عباد في كونه ذكر موسى وهارون، أو موسى وعيسى عليهم السلام.
تراجم رجال إسناد حديث: (رأيت النبي صلى الله عليه وسلم يوم الفتح ووضع نعليه عن يساره)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج حدثني محمد بن عباد بن جعفر ]. ابن جريج مر ذكره، وهو محمد بن عباد بن جعفر ثقة أخرج له أصحاب الكتب الستة. [ عن ابن سفيان ]. هو أبو سلمة بن سفيان؛ وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن السائب ]. عبد الله بن السائب صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وقد مر ذكره. [ عن عبد الرزاق و أبي عاصم ]. عبد الرزاق مر ذكره، و أبو عاصم هو الضحاك بن مخلد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وعبد الله بن المسيب العابدي ]. عبد الله بن المسيب العابدي صدوق، أخرج له مسلم و أبو داود . [ و عبد الله بن عمرو ]. عبد الله بن عمرو القاري، وليس عبد الله بن عمرو بن العاص ، وهو مقبول، أخرج حديثه مسلم وأبو داود . [ عن عبد الله بن السائب ]. عبد الله بن السائب مر ذكره .
شرح حديث: (إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذراً أو أذى فليمسحه...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد بن زيد عن أبي نعامة السعدي عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه أنه قال: (بينما رسول الله صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره، فلما رأى ذلك القوم ألقوا نعالهم، فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: ما حملكم على إلقاء نعالكم؟ قالوا: رأيناك ألقيت نعليك فألقينا نعالنا. فقال رسول الله صلى الله عليه وسلم: إن جبريل صلى الله عليه وسلم أتاني فأخبرني أن فيهما قذراً -أو قال: أذى- وقال: إذا جاء أحدكم إلى المسجد فلينظر، فإن رأى في نعليه قذراً أو أذى فليمسحه، وليصلِّ فيهما) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه قال: (بينما رسول الله صلى الله عليه وسلم يصلي بالناس وعليه نعلاه إذ خلعهما وجعلهما عن يساره، فخلع الصحابة نعالهم اقتداء برسول الله صلى الله عليه وسلم، فلما فرغ من صلاته قال: ما حملكم على إلقاء نعالكم؟ قالوا: رأيناك ألقيت نعلك ففعلنا كما فعلت، فقال: إن جبريل أتاني وقال لي: إن فيهما قذراً أو أذى فخلعتهما)، فقد بين صلى الله عليه وسلم السبب في خلعهما أثناء الصلاة. والحديث واضح الدلالة على الترجمة من جهة أنه صلى فيهما، ولأن فيهما قذراً وأذى جاء الوحي إلى رسول الله صلى الله عليه وسلم يخبره بذلك وهو في الصلاة فخلعهما. وفي هذا الحديث دليل على أن الإنسان إذا صلى وفي ثوبه نجاسة، وعلم بها في أثناء الصلاة؛ فإن تمكن من التخلص من ذلك الثوب الذي فيه النجاسة بدون أن تظهر عورته، وبدون أن يتكشف؛ فإنه يخلعه ويواصل الصلاة، وإن كان ذلك لا يتأتى إلا بأن يقطع الصلاة، كأن يكون ذلك اللباس لا يمكن خلعه وهو في الصلاة، أو أنه يترتب على ذلك انكشاف العورة؛ فإنه يقطع الصلاة. وفي هذا الحديث دليل على أن الإنسان إذا صلى وعليه نجاسة ولم يعلم بها إلا بعد فراغ الصلاة فإن صلاته صحيحة؛ لأن النبي صلى الله عليه وسلم لم يستأنف الصلاة لما أُخبر بأن نعليه فيهما أذى؛ بل واصل، فهذا الذي كان قبل الإخبار اعتبر ولم يلغ، فدل هذا على أن الإنسان إذا صلى وفي ثوبه نجاسة ولم يعلم إلا بعد فراغ الصلاة فإن الصلاة صحيحة، فإذا صح بعضها ولم تُعد فكذلك لو لم يعلم إلا بعد انتهائها فإنها تكون صحيحة. وأيضاً فيه دليل على أنه إذا تذكر في أثناء الصلاة أن في ثوبه نجاسة وأمكن إزالة ذلك الثوب كأن تكون في الغترة، أو في المشلح، أو السراويل وعليه قميص، وأمكن أن يتخلص من ذلك الذي فيه نجاسة وعورته مستورة فعل، وهذا يختلف عما لو صلى الإنسان وهو على غير وضوء، فإذا صلى وهو على غير وضوء ثم تذكر بعد ذلك فإنه يجب عليه أن يتوضأ، وأن يعيد الصلاة؛ لأن الرسول صلى الله عليه وسلم قال: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ) . وفيه دليل أيضاً على أن النبي صلى الله عليه وسلم لا يعلم الغيب؛ لأنه لو كان يعلم الغيب لم يَخْفَ عليه ما في نعليه حتى يحتاج إلى أن ينبهه الوحي بذلك، فالرسول صلى الله عليه وسلم أطلعه الله على بعض الغيب، ولم يُطلعه على كل غيب، والذي يعلم كل غيب هو الله سبحانه وتعالى قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، فهذا الحديث مما يستدل به على أن علم الغيب من خصائص الله سبحانه وتعالى. وقد جاءت أحاديث كثيرة تدل على ما دل عليه هذ الحديث من أن النبي صلى الله عليه وسلم لم يكن يعلم الغيب، ومن ذلك حديث: (إنك لا تدري ما أحدثوا بعدك)، أي: بعد موته صلى الله عليه وسلم، وكذلك في قصة الإفك وما حصل لعائشة ، فقد بقي النبي صلى الله عليه وسلم أياماً كثيرة وهو متألم متأثر، وكان يأتي إليها ويقول لها: (يا عائشة ! إن كنت قد ألممت بذنب فتوبي إلى الله واستغفريه)، ثم أنزل الله براءتها بعد ذلك في آيات تتلى من كتاب الله عز وجل، وكذلك في قصة ضياع عقد عائشة ، فقد كانوا في سفر، وجلسوا يبحثون عنه حتى جاء وقت الصلاة وقد نفد عليهم ماؤهم، فنزلت آية التيمم، فتيمموا وصلوا، فلما أرادوا الارتحال بعدما يئسوا من العقد أثاروا الجمل الذي كانت تركب عليه عائشة فإذا العقد تحته، ولو كان النبي صلى الله عليه وسلم يعلم الغيب لدلهم على مكانه، ولما مكثوا يبحثون عنه حتى نفد عليهم الماء، والأحاديث في ذلك كثيرة. قوله: (فإن رأى في نعليه قذراً أو أذىً فليمسحه) أي: في الأرض، (وليصل فيهما) ، وليس معنى هذا أن الإنسان لابد أن يصلي فيهما، فقد يصلي فيها وقد لا يصلي، ولكن إذا أراد أن يصلي بهما فليصل بهما وهو يعلم أنهما نظيفتان.
تراجم رجال إسناد حديث: (إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذراً أو أذى فليمسحه...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي نعامة السعدي ]. هو عبد الله بن عبد ربه ، وقيل: عمرو ، وهو ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي نضرة ]. هو المنذر بن مالك وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان رضي الله تعالى عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (إذا أتى أحدكم المسجد فلينظر ...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى يعني ابن إسماعيل حدثنا أبان حدثنا قتادة حدثني بكر بن عبد الله عن النبي صلى الله عليه وسلم بهذا، قال: (فيهما خبث) قال في الموضعين: خبث ]. يعني: أنه بهذا الإسناد إلا أن هذا مرسل، وفيه أنه قال: (فيهما خبث) بدل الأذى والقذر، وذلك في النعلين. قوله: [ حدثنا موسى بن إسماعيل حدثنا أبان ]. هو أبان بن يزيد العطار ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني بكر بن عبد الله ]. هو المزني، وهو ثقة أخرج له أصحاب الكتب الستة.
شرح حديث: (خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا مروان بن معاوية الفزاري عن هلال بن ميمون الرملي عن يعلى بن شداد بن أوس عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم) ]. أورد أبو داود رحمه الله حديث شداد بن أوس رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (خالفوا اليهود فإنهم لا يصلون في نعالهم ولا في خفافهم) أي: بأن تصلوا في نعالكم وخفافكم، وليس ذلك على سبيل الدوام، ولكن في بعض الأحيان، فالمهم أن يوجد ذلك فإن فيه مخالفة لليهود. وقد ذكرنا أن ذلك حيث تكون الأماكن التي يصلى فيها لا تؤثر فيها الصلاة بالنعال كأن تكون ترابية، وأما إذا كانت مفروشة فقد ذكرنا أن الإنسان لا يعمل على تقذيرها، ولا على إظهارها بالمظهر الذي لا يليق، فيمكن أن يفعل ما أرشد إليه الرسول صلى الله عليه وسلم حيث يتيسر له ذلك، وبدون أن يترتب على ذلك أذى.
تراجم رجال إسناد حديث: (خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا مروان بن معاوية الفزاري ]. مروان بن معاوية الفزاري ثقة يدلس تدليس الشيوخ، والتدليس منه ما هو في الإسناد، وهو رواية الراوي عمن سمع منه مالم يسمعه منه موهماً أنه سمعه منه، وأما تدليس الشيوخ فهو أن يسمي شيخه، أو يصفه، أو يكنيه، أو ينسبه بما لا يعرف ولا يشتهر به، فهذا يسمى تدليس الشيوخ، وهو ثقة أخرج حديثه أصحاب الكتب الستة. [ عن هلال بن ميمون الرملي ]. هلال بن ميمون الرملي صدوق أخرج له أبو داود و ابن ماجة . [ عن يعلى بن شداد بن أوس ]. يعلى بن شداد بن أوس صدوق أخرج حديثه أبو داود و ابن ماجة . [ عن أبيه ]. أبوه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (رأيت رسول الله صلى الله عليه وسلم يصلي حافياً ومنتعلاً) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا علي بن المبارك عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي حافياً ومنتعلاً) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما (أنه رأى النبي صلى الله عليه وسلم يصلي حافياً ومنتعلاً) أي: أنه كان يصلي أحياناً هكذا وأحياناً هكذا. قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا علي بن المبارك ]. علي بن المبارك ثقة أخرج له أصحاب الكتب الستة. [ عن حسين المعلم ]. هو حسين بن ذكوان المعلم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق أخرج حديثه البخاري في (جزء القراءة) وأصحاب السنن. [ عن أبيه ]. أبوه هو شعيب بن محمد وهو صدوق أيضاً، أخرج حديثه البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن، ويروي شعيب بن محمد هنا عن جده عبد الله بن عمرو بن العاص ، عبد الله بن عمرو بن العاص رضي الله عنه صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو ، و عبد الله بن عمر ، و عبد الله بن الزبير ، و عبد الله بن عباس .
إذا خلع المصلي نعليه فأين يضعهما؟

شرح حديث: (إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره)

قال المصنف رحمه الله تعالى: [ باب المصلي إذا خلع نعليه أين يضعهما؟ حدثنا الحسن بن علي حدثنا عثمان بن عمر حدثنا صالح بن رستم أبو عامر عن عبد الرحمن بن قيس عن يوسف بن ماهك عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره، إلا ألاّ يكون عن يساره أحد، وليضعهما بين رجليه) ]. قوله: [ باب المصلي إذا خلع نعليه أين يضعهما؟ ] أي: إذا لم يصل فيهما فأين يضعهما؟ وقد جاءت الأحاديث بأنه إذا لم يكن عن يساره أحد فإنه يضعهما عن يساره ولا يضعهما عن يمينه، وإن كان يساره مشغولاً بأن كان بجواره أحد فإنه لا يجعلهما عن يساره، بل يجعلهما بين قدميه؛ لأنه لو جعلهما عن يساره صارتا عن يمين غيره، فآذى بهما غيره. وإذا كان هناك أماكن مخصصة للأحذية فتوضع فيها، وكذلك بين السواري إذا كان المسجد فيه سواري؛ لأن بين السواري ليس محلاً للصلاة إلا عند الضرورة حيث يمتلئ المسجد فإنه يصلى بين السواري.
تراجم رجال إسناد حديث: (إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره)

قوله : [ حدثنا الحسن بن علي ]. هو الحلواني ، وقد مرّ ذكره. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة أخرج له أصحاب الكتب الستة . [حدثنا صالح بن رستم أبو عامر ]. صالح بن رستم أبو عامر صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن قيس ]. هو عبد الرحمن بن قيس العتكي ، وهو مقبول، أخرج له أبو داود . [ عن يوسف بن ماهك ]. يوسف بن ماهك ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] هو أبي هريرة عبد الرحمن بن صخر الدوسي، وقد مر ذكره.

شرح حديث: (إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحداً)

قال المصنف رحمه الله تعالى : [ حدثنا عبد الوهاب بن نجدة حدثنا بقية و شعيب بن إسحاق عن الأوزاعي حدثني محمد بن الوليد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحداً، ليجعلهما بين رجليه، أو ليصل فيهما) ]. ذكرنا أنه إذا كان ليس معه أحد، أو لم يكن عن يساره أحد فإنه يجعل نعليه عن يساره، كما جاء ذلك عن رسول الله صلى الله عليه وسلم، وإذا كان عن يساره أحد فإنه لا يجعلها عن يساره؛ لأنه لو جعلها عن يساره فستكون على يمين غيره، فسيؤذي بهما غيره، لذلك فليجعلهما بين رجليه، أو ليصل فيهما، وإذا كان في المسجد أماكن مخصصة للأحذية كالأحواض الموجودة في هذا المسجد فليجعلها فيها، أو تجعل بين السواري إذا كان هناك سوارٍ ليس بينها صفوف، فالمهم أن الإنسان لا يؤذي بهما أحداً كما جاء في حديث أبي هريرة رضي الله عنه في هذا الباب. وقوله هنا: (أو ليصل فيهما)، وقوله في الحديث السابق: (كان رسول الله صلى الله عليه وسلم يصلي حافياً ومنتعلاً)، يبين أن الأمر في ذلك واسع.
تراجم رجال إسناد حديث: (إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحداً)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة أخرج له أبو داود و النسائي . [ حدثنا بقية ]. هو بقية بن الوليد، وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ و شعيب بن إسحاق ]. شعيب بن إسحاق ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الأوزاعي ]. هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني محمد بن الوليد ]. هو محمد بن الوليد الزبيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سعيد بن أبي سعيد ]. هو المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة أيضاً، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله تعالى عنه وأرضاه، وهو واحد من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو أكثرهم حديثاً، وهم ستة رجال، وامرأة واحدة."


شرح سنن أبي داود - 088

شرح سنن أبي داود [088]

اهتم الشرع الحنيف بالصلاة، فأمر بالطهارة لها، وأمر بطهارة محلها، ونظافة مكانها، وطهارة اللباس لها، وقبل ذلك أمر بطهارة قلب صاحبها؛ فديننا دين الطهارة والنقاء ظاهراً وباطناً.

الصلاة على الخمرة

شرح حديث ميمونة: (كان رسول الله يصلي وأنا حذاءه، وأنا حائض

قال المصنف رحمه الله تعالى: [ باب الصلاة على الخُمرة. حدثنا عمرو بن عون أخبرنا خالد عن الشيباني عن عبد الله بن شداد حدثتني ميمونة بنت الحارث رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه، وأنا حائض، وربما أصابني ثوبه إذا سجد، وكان يصلي على الخُمرة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: الصلاة على الخمرة. والخمرة فسرت بأنها: مصلى يتخذ من سعف النخل وخوصه، ومن خيوط تشد بها، وقيل: لا فرق بين الخمرة والحصير، وقيل: إن الخمرة أصغر من الحصير، بحيث يسجد عليها الإنسان بيديه ورأسه، وليست كالحصير الذي يكون شاملاً للإنسان كله، بحيث يقف عليه، ويسجد عليه. وأورد في ذلك حديث ميمونة بنت الحارث الهلالية رضي الله عنها، أنها كانت تكون بجوار رسول الله صلى الله عليه وسلم وهو يصلي، وهي حائض وربما وقع ثوبه عليها. وهذا مثل الحديث الذي سبق أن مر في الترجمة السابقة في الرجل يصلي وبعض ثوبه على غيره، وعائشة رضي الله عنها أخبرت بأنها كانت تكون حائضاً، وتكون بجواره صلى الله عليه وسلم وهو يصلي في ثوب وطرفه عليها، تعني: أنه وقع عليها اتفاقاً، وهو دالٌ على أن الصلاة بجوار الحائض، وكذلك قراءة القرآن لا بأس بهما، ولا مانع منهما، ويدل أيضاً على أن اتصال أو وقوع بعض الثوب الذي يكون على المصلي على الحائض لا يؤثر؛ لأن المحذور في الحائض هو النجاسة الموجودة كالدم، وأما إذا كانت النجاسة غير موجودة فجسدها وثيابها الأصل فيها الطهارة. قالت: (وكان يصلي على الخمرة)، سميت خمرة لأنها تستر ما بين المصلي وبين الأرض، وتغطي وتستر ما تحتها، وأصل هذه المادة تدل على التغطية، فسمي الخمار خماراً لكونه يغطي الرأس، وسميت الخمر خمراً لكونها تغطي العقل، وكذلك الخمرة؛ لأنها تغطي الأرض، وكذلك تخمير الإناء، أي: تغطيته، وكذلك المحرم لا يخمر رأسه ووجهه، يعني: لا يغطيه، فهذه المادة تدل على التغطية. والمقصود بالخمرة ما يصلي عليها المصلي، وتكون حائلاً بينه وبين الأرض. وفي هذا الحديث دليل على جواز الصلاة على حائل بين المصلي وبين الأرض، سواء كان من الخوص، أو من القماش، أو ما إلى ذلك، فكل ذلك سائغ، ولا بأس به.

تراجم رجال إسناد حديث ميمونة: (كان رسول الله يصلي وأنا حذاءه، وأنا حائض ...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو ابن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ]. هو أبو إسحاق سليمان بن أبي سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شداد ]. عبد الله بن شداد ولد على عهد النبي صلى الله عليه وسلم، وذكره العجلي من كبار التابعين، أخرج له أصحاب الكتب الستة. [ عن ميمونة بنت الحارث ] هي ميمونة بنت الحارث الهلالية أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
الصلاة على الحصير

شرح حديث أنس في صلاة النبي على حصير

قال المصنف رحمه الله تعالى: [ باب الصلاة على الحصير. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن أنس بن سيرين عن أنس بن مالك رضي الله عنه قال: (قال رجل من الأنصار: يا رسول الله! إني رجل ضخم -وكان ضخماً- لا أستطيع أن أصلي معك، وصنع له طعاماً ودعاه إلى بيته، فصلَّ حتى أراك كيف تصلي فأقتدي بك، فنضحوا له طرف حصير كان لهم، فقام فصلى ركعتين. قال فلان بن الجارود لأنس بن مالك: أكان يصلي الضحى؟ قال: لم أره صلى إلا يومئذٍ) ]. أورد أبو داود رحمه الله باب الصلاة على الحصير. والحصير هو: ما يتخذ من خوص النخل، وكل فراش صُنع من خوص النخل يقال له: حصير، والصلاة عليه سائغة، وكل شيءٍ طاهر يجوز استعماله فإنه تجوز الصلاة عليه، سواء كان من خوص النخل، أو من القماش، أو من الصوف، أو من القطن، أو من أي شيء. وقد أورد أبو داود حديث أنس بن مالك رضي الله عنه: أن رجلاً من الأنصار قال: يا رسول الله! إني رجل ضخم، لا أستطيع أن أصلي معك، وجاء في جملة اعتراضية: وكان ضخماً، أي: أن أنس بن مالك رضي الله عنه عندما حكى قول الرجل أخبر أنه كان ضخماً كما قال، أي: أنه يشق عليه المشي والحركة والذهاب إلى المسجد للصلاة مع الرسول صلى الله عليه وسلم، فطلب منه أن يأتي ويطعم عنده طعاماً، ويصلي حتى يراه فيصلي مثل صلاته، فجاء إليه رسول الله صلى الله عليه وسلم، ووضعوا له طرف حصير ونضحوه، أي: رشوه بالماء، ولعل الرش ليلين، فربما كان قاسياً، فإذا أصابه الماء لان وخف، فصلى عليه رسول الله صلى الله عليه وسلم. وقال فلان بن الجارود : قلت لأنس : (أكان رسول الله صلى الله عليه وسلم يصلي الضحى؟ قال: لم أره صلى إلا يومئذٍ) أي: أنه لم يره صلى الضحى إلا يومئذٍ، وهذا إخبار من أنس رضي الله عنه عن علمه، وعن مشاهدته، وهذا لا ينفي أنه كان يصلي الضحى، فهي غالباً تكون في البيوت، وتكون خفية، ولا يطلع عليها كل أحد، فأخبر أنس عما شاهده وعاينه، فلم يره يصلي الضحى إلّا هذه المرة فقط. وصلاة الضحى قد جاءت فيها أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، ومنها: حديث أبي هريرة المتفق على صحته، قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام). وكذلك حديث أبي الدرداء في (صحيح مسلم ) قال: (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد). وكذلك الحديث الذي جاء في الصحيح، والذي قال فيه الرسول صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس فتعدل بين اثنين صدقة … وفي آخره قال: ويجزئ عن ذلك ركعتان من الضحى)، يعني: هذه الصدقات التي تكون على الإنسان يحصل أداؤها بصلاة ركعتي الضحى. وكذلك الحديث الآخر الذي في الصحيح لما سئل رسول الله عليه الصلاة والسلام عن صلاة الأوابين قال: (صلاة الأوابين حين ترمض الفصال) يعني: حين تشتد الرمضاء، وذلك في شدة حرارة الشمس في الضحى، ففي هذا الوقت حيث تتأثر أولاد البهائم من المشي عليها؛ لشدة حرارتها. فكل هذه الأحاديث تدلنا على سنية صلاة الضحى وثبوتها عن رسول الله صلى الله عليه وسلم، وتدل على فضيلتها.
تراجم رجال إسناد حديث أنس في صلاة النبي على حصير

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو ابن الحجاج الواسطي ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن أنس بن سيرين ]. أنس بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وقدم خدمه عشر سنين منذ أن قدم المدينة إلى أن توفاه الله، وهو واحد من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة ، وابن عمر ، وابن عباس ، وأبو سعيد ، وأنس ، وجابر ، وأم المؤمنين عائشة ، هم ستة رجال وامرأة واحدة رضي الله عنهم وعن الصحابة أجمعين. وفلان بن الجارود قيل: إنه عبد الحميد بن المنذر بن الجارود .
شرح حديث: (أنه صلى الله عليه وسلم كان يزور أم سليم ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا المثنى بن سعيد الذارع حدثنا قتادة عن أنس بن مالك : (أن النبي صلى الله عليه وسلم كان يزور أم سليم رضي الله عنها، فتدركه الصلاة أحياناً فيصلي على بساط لنا، وهو حصير ننضحه بالماء) ]. أورد المصنف حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان يزور أم سليم -وهي: أم أنس بن مالك رضي الله عنه-، فتدركه الصلاة، فيضعون له حصيراً لهم ينضحونه، أي: يرشونه بالماء؛ كي يلين ويسهل وتذهب شدته وقساوته، فيصلي عليه. وهذا الحديث دال على ما دلت عليه الأحاديث السابقة من صلاة الرسول صلى الله عليه وسلم على الحصير، وأنه لا بأس أن يصلي الإنسان على حائل يكون بينه وبين الأرض إذا كان هذا الحائل طاهراً، ومما يجوز استخدامه، بخلاف ما إذا كان الحائل غير طاهر، أو كان طاهراً إلّا أنه مما لا يسوغ استعماله كالحرير، فلا يجوز الصلاة عليه في هذه الحالة. ومثال ما يجوز استعماله حائلاً: بالصوف والقطن وعسب النخل ونحوها.
تراجم رجال إسناد حديث: (أنه صلى الله عليه وسلم كان يزور أم سليم ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المثنى بن سعيد الذارع ]. المثنى بن سعيد الذارع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو ابن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس قد مر ذكره.
شرح حديث: (كان رسول الله يصلي على الحصير والفروة المدبوغة)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة وعثمان بن أبي شيبة بمعنى الإسناد والحديث قالا: حدثنا أبو أحمد الزبيري عن يونس بن الحارث عن أبي عون عن أبيه عن المغيرة بن شعبة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يصلي على الحصير والفروة المدبوغة) ]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة رضي الله عنه (أن النبي صلى الله عليه وسلم كان يصلي على الحصير والفروة المدبوغة). والحصير قد مرّ ذكره، وهو الذي يتخذ من خوص النخل. والفروة المدبوغة هي: الجلد الذي دُبغ. والصلاة على الجلد المدبوغ تجوز إذا كان الجلد مما يجوز ويسوغ استعماله، وذلك إذا كان جلداً للحيوان المأكول كالإبل والبقر والغنم، فإنه يطهر بالدباغ، ويصح استعماله، وقد جاء في الحديث: (أيما إيهاب دبغ فقد طهر) وأما جلود السباع وما إلى ذلك فقد جاء ما يدل على النهي عنها، وعن استعمالها. وهذا يدل أيضاً على جواز الصلاة على الأشياء الطاهرة التي يسوغ استعمالها. وهذا الحديث في إسناده رجلان متكلم فيهما: أما الأول فوصف بالضعف، وأما الثاني فوصف بالجهالة.
تراجم رجال إسناد حديث: (كان رسول الله يصلي على الحصير والفروة المدبوغة)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ بمعنى الإسناد والحديث ]. هذا مثل كلمة أبي داود التي يقولها أحياناً: (بمعناه)، يعني: أن الشيخين اللذين روى عنهما معنى حديثيهما واحد، والألفاظ مختلفة، وقوله هنا: بمعنى الإسناد والمتن، أي: أن الإسناد واحد، والمتن واحد، إلا أن هناك فرقاً في صيغ الأداء، وكذلك في لفظ المتن. [ حدثنا أبو أحمد الزبيري ]. هو محمد بن عبد الله بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن يونس بن الحارث ]. يونس بن الحارث ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن أبي عون ]. هو محمد بن عبيد الله بن سعيد الثقفي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبيه ]. أبوه هو عبيد الله بن سعيد الثقفي ، وهو مجهول، أخرج حديثه أبو داود . [ عن المغيرة بن شعبة ]. لمغيرة بن شعبة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
بيان ما تجوز عليه الصلاة وما لا تجوز

والحديث ضعيف من حيث الإسناد، لكن ذكْر الحصير وردت أحاديث بمعناه، كما تقدم، وكذلك الفروة المدبوغة، وهذه الأشياء طاهرة، وكل طاهر يصلى عليه، أما لو كان ممنوعاً منه كالحرير وغيره فلا يجوز الصلاة عليه. ولا يصلح استعمال شيء مع وجود فرش وسجاد يصلي عليه الناس، فكون الإنسان يأتي بشيء يختص به، أو شيء يعتقد فيه خصوصية، أو ميزة، لاسيما مثلما يحصل من بعض أهل البدع كالرافضة الذين يأتون بالحصر، ويصلون عليها، فإن هذا غير سائغ، وفعل الرافضة لهذا يعتبر من أخف ما عندهم وأسهله، وإلا فعندهم البلاء الكثير، والشر العريض. وقوله: (تدركه الصلاة) يحتمل أن يكون المقصود بها الفريضة، ويحتمل أن يكون المقصود سنة الضحى تدركه وهو في ذلك البيت الذي دُعي إليه. والخطابي يقول: فأما ما يتخذ من أصواف الحيوان وشعورها فإنه كان يكرهه. ولا يظهر لي وجه ذلك؛ لأن كل شيء طاهر يمكن أن يصلى عليه، سواء كان من حيوان، أو من شجر، أو غيرهما، فكل شيء غير ممنوع منه شرعاً فإنه تجوز الصلاة عليه.

ما جاء في الرجل يسجد على ثوبه

كنا نصلى مع رسول الله في شدة الحر ...)

قال المصنف رحمه الله تعالى: [باب الرجل يسجد على ثوبه. حدثنا أحمد بن حنبل حدثنا بشر -يعني ابن المفضل - حدثنا غالب القطان عن بكر بن عبد الله عن أنس بن مالك رضي الله عنه قال: (كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب الرجل يسجد على ثوبه، يعني: الذي يلبسه، وذلك عند الحاجة، وأما السجود على شيء منفصل كالسجاد وكالقماش فقد مرّ في الترجمتين السابقتين ما يدل على ذلك، لكن المقصود هنا ثوبه الذي هو عليه، وإلا لو أنه أتى بثوب وفرشه وصلى عليه فهو من جنس ما تقدم من ذكر الحصير والخمرة والفروة المدبوغة، وإنما المقصود هنا ثوبه الذي عليه. والثوب يستعمل غالباً في الشيء الذي لم يخط، أي: الذي ليس فيه خياطة، فالقطعة من القماش تسمى ثوباً، وهذا يأتي كثيراً، كما في قوله صلى الله عليه وسلم: (لا يصل أحدكم في الثوب الواحد ليس على عاتقه منه شيء)، يعني: قطعة من القماش، فهو يطلق على غير المخيط، وقد يطلق على المخيط، لكن إطلاقه على غير المخيط أكثر في الاستعمال. والمقصود من ذلك: أنه يسجد عليه للحاجة، كأن يأخذ طرفه ويضعه أمامه حتى يسجد عليه؛ من أجل السلامة من حرارة الشمس التي لا يتمكن الإنسان معها من الاطمئنان والارتياح في السجود، فلا بأس بذلك، ولا مانع منه. ولهذا أورد أبو داود رحمه الله هذا الحديث عن أنس (أنهم كانوا يصلون مع الرسول صلى الله عليه وسلم في شدة الحر، وإذا لم يستطع أحدهم أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه) ]. ومعنى ذلك: أنهم صلوا في الرمضاء، أو في الشمس، وليس في الظل؛ لأنهم لو صلوا في الظل فليس هناك إشكال، فإنهم يسجدون على شيء ليس فيه حرارة، وإنما الكلام في السجود في الرمضاء، أو في مكان مكشوف، تصل إليه الحرارة بحيث لو وضع الإنسان جبهته فإنها تتأثر. فكان الواحد منهم إذا لم يتمكن من السجود بدون حائل بسط ثوبه، وسجد عليه، وهذا لا يكون إلّا إذا كان الثوب واسعاً، كما جاء في الحديث: (إذا كان الثوب ضيقاً فاتزر به، وإذا كان واسعاً فالتحف به)، فإذا كان واسعاً فليلتحف به، وليخالف بين أطرافه، وقد ينزل طرف من الأطراف فيضعه تحت جبهته، ويسجد عليه؛ حتى يسلم من حرارة الشمس، وحتى يتمكن من السجود والاطمئنان عليه. وفي هذا دليل على أن العمل اليسير في الصلاة للحاجة لا بأس به، فإنّ أخذ الثوب ووضعه تحت الجبهة عمل، وهذا لا بأس به.
تراجم رجال إسناد حديث: (كنا نصلي مع رسول الله في شدة الحر ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، وهو إمام من أئمة المذاهب الأربعة المشهورة عند أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا بشر يعني ابن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. وكلمة: (يعني ابن المفضل) زادها أبو داود أو من دونه، وليست من قول أحمد ؛ لأن أحمد لا يحتاج إلى أن يقول هذه الكلمة، بل يذكر شيخه كما يريد، والإمام أحمد إنما ذكر شيخه بلفظ: بشر فقط دون أن ينسبه، ولكن أبا داود أو من دون أبي داود هو الذي زاد كلمة: (ابن المفضل) للتوضيح والتعريف، وكلمة (يعني) هذه فعل مضارع، وفاعلها ضمير مستتر يرجع إلى الإمام أحمد بن حنبل تلميذ بشر بن المفضل . وليس لمن دون التلميذ أن يضيف شيئاً أكثر مما قال التلميذ بدون أن يبين؛ لأنه لو أضافه بدون أن يأتي بكلمة (يعني) لظُّن هذا من كلام التلميذ، والتلميذ إنما قال: بشر فقط، ولم يقل: بشر بن المفضل ، فمن دونه هو الذي أتى بها، وأتى بكلمة (يعني) حتى يتبين بها أن هذا الكلام ليس من التلميذ، ولكنه ممن دون التلميذ أتى به توضيحاً وبياناً لهذا الشخص الذي ذكر مهملاً غير منسوب. [ حدثنا غالب القطان ]. غالب القطان صدوق، أخرج له أصحاب الكتب الستة. [ عن بكر بن عبد الله ]. هو المزني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، وقد مر ذكره.
حكم السجود على الثوب

وقد كان السجود على الثوب في هذا الحديث للحاجة، وهي شدة الحر، فإذا فُعل هذا الفعل أحياناً ولو بدون هذا العذر فلا بأس، كأن يقع الشماغ أو الثوب بسبب الهواء أو غيره على الأرض، أو الطاقية نفسها إن كان جعلها على جبهته، فكل هذا لا بأس به، ولا مانع من السجود على أي شيء طاهر يسوغ استعماله. والكلام هنا في المتصل؛ باعتبار أنه يحتاج إلى أنه يضعه، وإما ذاك المنفصل عنه فإنه يضعه من الأصل، ولا يحتاج إلى أنه يتحرك في الصلاة من أجله، مثل السجاد؛ فلو أتى إنسان بسجاده ووضعها أمام الصف وصلى عليها، فليس هناك حاجة إلى حركة. لكن إذا لم يكن هناك سجادة، ولا شيء يقي الإنسان من حرارة الشمس، فإنه عندما يصل إلى الأرض ويضع جبهته فإنه لا يطمئن في صلاته؛ بسبب الحرارة، فلا بأس أن يضع طرف ثوبه الذي عليه.

الأسئلة

هل حكم القول بأن القرآن قديم

السؤال: هل نقول: إن القرآن قديم؟ الجواب: لا يقال عن القرآن بأنه قديم، ولكن يقال عن كلام الله بأن نوعه قديم، بمعنى: أن الله لم يكن غير متكلم ثم تكلم، بل هو متكلم بلا ابتداء، ويتكلم بلا انتهاء، فنوع كلامه قديم، وآحاده حادثة. فالكلام الذي كلم الله به موسى عليه السلام حصل في زمن موسى، وسمع موسى كلام الله من الله، فهذا من آحاد الكلام التي وجدت في زمن موسى، والكلام الذي سمعه رسول الله صلى الله عليه وسلم من الله ليلة المعراج حصل ليلة المعراج، وسمعه عندما تكلم اللله به في ليلة المعراج، لذلك عند أهل السنة: أن نوع الكلام قديم، وأن آحاده حادثة، وكلام الله القرآن من آحاد الكلام، لكن لا يوصف بإنه قديم.
حكم من قال: إنه كافر بالسلفية
السؤال: ما رأي فضيلتكم فيمن يقول: إنه كافر بالسلفية؟ الجواب: هذا جهل وتطاول على الحق، وإذا كان يقصد أنّ استعمال هذه الكلمة لا ينبغي، وأنّه لا ينبغي للإنسان أن يقول: أنا سلفي، فالأمر في ذلك أسهل، وإن كان يقصد بذلك أنه كافر بمنهج السلف وبطريقتهم، وبالحق الذي كانوا عليه، فهذا كفر بالكتاب والسنة، وبما كان عليه سلف هذه الأمة.
الفرق بين السراويل والبنطلون
السؤال: هل السراويل المذكورة في الأحاديث التي مرت بنا هي ما نسميه اليوم بالبنطلون، أو بينهما فرق؟ الجواب: البنطلون هو من جنس السراويل، إلّا أنّه ضيق يحجم الجسم، ويظهر الأجزاء ويبرزها. والسراويل -كما هو معروف فيها- أنها واسعة، ولا يصل الأمر فيها إلى أن تظهر أجزاء الجسم مثلما تظهر في البنطلونات الحديثة.
حكم مؤاكلة شارب الخمر والدخان
السؤال: هل يجوز أكل الطعام مع شارب الدخان، أو شارب الخمر؟ الجواب: إذا كانت الخمر موجودة فلا يجوز؛ لأنه لا يجوز للإنسان أن يأكل على مائدة يدار فيها الخمر، أو يكون فيها الخمر، وأما أن يأكل الإنسان مع شخص من أصحاب المعاصي فلا بأس في ذلك، ولكن عليه أن يقوم بنصحهم، ويحذرهم من مغبة ما وقعوا فيه من المعاصي، ويبين لهم خطورة ذلك.
المراد من قوله تعالى: ( فاسألوهن من وراء حجاب )
السؤال: ما المراد بقوله تعالى: فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ [الأحزاب:53]، وما المراد بالحجاب؟ الجواب: الحجاب كما هو معلوم هو ما يفصل الإنسان عن غيره، كأن يكون من وراء جدار، أو من وراء ساتر، وأيضاً يكون الحجاب بتغطية الوجوه، هذا هو الذي يقال له: حجاب، وهذه الآية هي التي استدل بها على اتخاذ الحجاب.
كيفية التعامل مع النساء في بلاد الكفر
السؤال: ما هي النصيحة لمن يعيش في بلاد الكفار في التعامل مع النساء؟ الجواب: التعامل مع النساء -كما هو معلوم- يكون بابتعاد الرجل عنهن، وعدم اختلاطه بهن، وعدم الاقتراب منهن، وإذا اضطر إلى مخاطبة الواحدة منهن كأن تكون موظفة في مطار، أو في شيء يمر به، فإنه يعاملها بحدود ما لابد له منه، ودون أن ينظر إليها، أو أن يسترسل معها في الكلام، وإنما يتكلم معها بحدود الشيء الذي هو بحاجة إليه، ولا يجوز للرجل إن يصافح النساء، ولا أن ينظر إليهن، وهذا في بلاد الكفار وبلاد المسلمين على السواء.
حكم تَرْكُ الزوجة مدّة طويلة
السؤال: ما الحكم في ترك الزوجة مدة تزيد على نصف سنة؟ الجواب: إذا حصل اتفاق بين الرجل وزوجته على أن يغيب عنها مدة فهذا ليس فيه إشكال، وأما إذا كانت تمانع من ذلك ولا توافق عليه فإذا كان مضطراً لجلب الرزق وما إلى ذلك، فهذه ضرورة، ولكن لا يغيب عنها الغيبة الطويلة، وإذا لم تكن هناك ضرورة فليس للإنسان أن يغيب عن أهله من غير حاجة، ومن غير أمر يقتضي تلك المدة التي يحصل على أهله ضرر فيها.

كيفية زكاة الدين

السؤال: إذا استعار أحد مبلغاً من المال، وجعله رأس ماله في التجارة، فمن الواجب عليه الزكاة هل هو الدائن أو المدين؟ وكيف يكون إخراج الزكاة؟ الجواب: هذا الفعل لا يسمى استعارة؛ فإن الاستعارة هي أخذ عين ينتفع بها ويرجعها، وذلك كأن يستعير قدحاً، أو يستعير إناءً، أو يستعير خيمة، أو يستعير فراشاً، فينتفع به، ثم يرجع عينه، فهذا استفاد من منفعتها وأرجعها، وأما النقود فلا تستعار؛ لأن عينها تتلف، فلا يعقل أن يستعيرها ثم يرجعها كما كانت، فما الفائدة من استعارتها إذن؟! وقد تكون الاستعارة من أجل أن يدلس، فيوهم أن عنده مالاً، وما هو إلّا مال عارية عنده، وأما استعمال المال، وحصول الاستفادة منه فإن ذلك لا يكون إلّا عن طريق القرض. فالإنسان إذا اقترض مالاً وجعله رأس ماله في التجارة فهو من عروض التجارة، فإنه يزكي ما عنده من نقود متوفرة عن سلع قد بيعت، وتقوّم السلع التي لم تبع، ويضم ما قوم إلى النقود المتوفرة، ويخرج ربع العشر، وذلك إذا حال عليها الحول من أول ما بدأ التجارة. وإما الدائن الذي وجبت عليه الزكاة، فإذا كان الشخص الذي اقترض منه مليئاً بحيث إنه إذا طلب منه حقه فإنه يعطيه إياه فإنه يزكيه وكأنه موجود عنده، وإذا كان المقترض ليس عنده قدرة على إعطائه حقه فإنه يزكيه إذا قبضه لعام واحد، وليس لكل السنوات التي مضت، فالمعسر إذا أنظر فلا يزكي الإنسان على ماله الذي عند ذلك المعسر؛ لأنه قد لا يأتي، ولكن المال الذي يزكى هو المال الذي عند الموسر، فهذا المال كأنه عنده، ولو طلبه لأعطي إياه. ولا يقال: إنّ هذا مال واحد زكي عليه مرتين، لأننا نقول: الكلام هنا على أن هذا مال لإنسان، وهذا مال لإنسان، فهذا يعتبر من ماله، وهذا يعتبر من ماله، فزكى كل واحد منهما عن ماله.
كيفية معاملة أفراد جماعة التبليغ
السؤال: إذا التقينا ببعض أفراد جماعة التبليغ في أثناء خروجهم فماذا نفعل؟ هل يجوز لنا أن نصافحهم ونقابلهم؟ الجواب: نعم، صافحهم، وقابلهم، وانصحهم، وادعهم إلى أن يعتنوا بالتوحيد، وبالشيء الذي أرسل الله من أجله الرسل، وأنزل من أجله الكتب، وأن يحرصوا على تعلم العلم النافع، وأن يتكلموا بعلم، فلا مانع من مصافحتهم، ونصحهم، وتوجيههم، وإرشادهم.
حكم تسمية علم التوحيد بعلم الكلام وإنكار الخلاف العقدي بين أهل السنة والشيعة
السؤال: وجدت في كتاب (الفقه الإسلامي وأدلته) للدكتور وهبة الزحيلي ، في المجلد الأول: أنه يسمي علم التوحيد بعلم الكلام، ويقول: إن اختلاف الشيعة الإمامية مع أهل السنة لا يرجع إلى العقيدة أو الفقه، وإنما يرجع إلى ناحية الحكومة والإمامة، فهل هذا الكلام من كلام أهل السنة؟ الجواب: ليس هذا الكلام من كلام أهل السنة والجماعة، وأصحاب العقائد المنحرفة يسمون علم التوحيد بعلم الكلام. وأما قضية الخلاف مع الشيعة، وأنه ليس اختلافاً في العقائد، فهذا الكلام غير صحيح، فأهل السنة والجماعة يختلفون مع الشيعة في كثير من العقائد، وفي أمور مختلفة، فالشيعة عندهم أنّ الحق هو ما جاء من عند الأئمة، ويقولون: إن كل شيء لم يأتِ به الأئمة فهو باطل، فأهل السنة في وادٍ، وهم في وادٍ آخر، فكيف يقال هذا الكلام؟!

حكم ترك صلاة الجماعة بسبب ضخامة الجسم

السؤال: هل ضخامة الجسم من الأمور التي يعذر بها الشخص عن صلاة الجماعة؟ الجواب: إذا كان الإنسان يتضرر من المشي لضخامة جسمه فإنه يعذر، وأما إذا كان لا يتضرر من ذلك فلا يعذر، بل يصلي جماعة مع الناس.
حكم الصلاة بجوار الحائض
السؤال: إذا صلى الرجل بجوار حائض والدم ينزل منها، لكنها متحفظة، فهل في ملامستها محذور؟ الجواب: ليس هناك محذور؛ لأن المحذور هو ملامسة النجاسة، وأما إذا لمس جسدها أو ثيابها فلا يؤثر.
معنى حديث أنس في نفي علمه بصلاة الضحى
السؤال: قول أنس رضي الله عنه: (لم أره صلى إلا يومئذٍ) يعني: الضحى، هل يدل على النقل المطلق، وأنه غير مقيد بعدد، أم يدل أن النقل مقيد بدليل هذا الحديث وأنه ما صلى إلا لأجل أن يقتدي به الأنصاري؟ الجواب: قول أنس : (ما رأيته صلى إلا يومئذ)، يعني: أنه ما رآه صلى الضحى إلا يومئذ، هذا هو معنى الكلام، وهذا النفي هو بناء على علمه ومشاهدته، وهو لا ينفي ما ثبت في الأحاديث الأخرى التي فيها حثه وترغيبه على صلاة الضحى. ونفي أنس عام، ولم يقيده، فهذا يدل على أنه ينفي علمه بذلك مطلقاً.

حكم طرد الذي يترك الصلاة من البيت

السؤال: هل من حق الوالد أن يخرج ولده من بيته لكونه تاركاً للصلاة؟ الجواب: نعم، من حقه أن يخرجه، لكن ينبغي عليه أن يجتهد في نصحه، وفي إنقاذه، وفي صلاحه وسلامته؛ لعل الله أن يهديه، وإلا فمن حقه أن يخرجه.
حكم الأكل والشرب قائماً أو ماشياً
السؤال: ما حكم الشرب أو الأكل قائماً أو ماشياً؟ الجواب: الأصل في الأكل والشرب أن يكون جالساً، ويجوز قائماً، فقد جاء عن النبي صلى الله عليه وسلم ما يدل على ذلك، وفعل ذلك علي رضي الله عنه؛ ليبين أن ذلك سائغ، وأنه جاء عن رسول الله صلى الله عليه وسلم، لكن المعروف من هديه ومن عادته صلى الله عليه وسلم أنه كان يشرب جالساً، ولكنه فعل ذلك قائماً في بعض الأحيان، فدل على جوازه، وأما ما جاء من النهي عن الشرب قائماً فيحمل على التنزيه لا على التحريم.
حكم لبس النعال المصنوعة من جلود الحيوانات غير مأكولة اللحم
السؤال: هل يجوز لبس النعال المصنوعة من جلد الحيوان غير مأكول اللحم؟ الجواب: الحديث الذي ورد في عدم استعمال جلود السباع يدل على أنها لا تستعمل، وإنما تستعمل إذا كانت مصنوعة من جلد الحيوان مأكول اللحم، وما كان يطهره الدباغ، وهو الذي مات بدون تذكية، وأما الحيوان الذي لا يؤكل فالتذكية وجودها مثل عدمها، وذبيحته ميتة. والله تعالى أعلم."


شرح سنن أبي داود - 089

شرح سنن أبي داود [089]

لقد حرص الشرع على صلاح الباطن والظاهر، ومن ذلك أمره بتسوية الصفوف في الصلاة والتراص فيها، وبين أن عدم ذلك يؤدي إلى اختلاف القلوب، فباستقامة الجوارح تستقيم القلوب، وهذا يدل على أن دين الإسلام يهتم بالظاهر والباطن، ويربط بينهما.

ما جاء في تسوية الصفوف

قال المصنف رحمه الله تعالى: [ تفريع أبواب الصفوف. باب تسوية الصفوف. حدثنا عبد الله بن محمد النفيلي حدثنا زهير قال: سألت سليمان الأعمش عن حديث جابر بن سمرة في الصفوف المقدمة، فحدثنا عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: (ألا تصفون كما تصف الملائكة عند ربهم جل وعز؟ قلنا: وكيف تصف الملائكة عند ربهم؟ قال: يتمون الصفوف المقدمة، ويتراصون في الصف) ]. الإمام أبو داود رحمه الله لا يكثر من ذكر الكتب، وإنما يجمع الأبواب المتعلقة بالطهارة كلها ويجعلها تحت كتاب واحد وهو كتاب الطهارة، ولا يميز الحيض بكتاب، ولا غسل الجنابة بكتاب، ولا التيمم بكتاب. ولكنه عندما يذكر الموضوعات المختلفة فإنه يجمع أحاديث الموضوع الواحد مع بعض، فيجعل أحاديث الجنابة مع بعض، وأحاديث الحيض مع بعض، وأحاديث التيمم مع بعض .. وهكذا، وكذلك لما جاء عند كتاب الصلاة جعل كل ما يتعلق بالصلاة كتاباً واحداً، ولكنه يذكر الموضوعات المختلفة على حدة، فيجمع الأحاديث المتعلقة بكل موضوع على حدة، كما سبق أن مر بنا أنه جعل الأوقات على حدة، وبناء المساجد على حدة، والإمامة على حدة، وما يصلى به على حدة .. وهكذا. وهنا ذكر الأبواب المتعلقة بالصفوف، فقال: تفريع أبواب الصفوف، ثم قال: باب تسوية الصفوف، يعني: أن باب تسوية الصفوف من الأبواب المتعلقة بالصفوف، وتسوية الصفوف تكون بإكمال الصف الأول فالأول، ولا ينشأ الصف الثاني إلا بعد اكتمال الصف الأول، ولا ينشأ الثالث إلا بعد اكتمال الثاني، ولا ينشأ الرابع إلا بعد اكتمال الثالث .. وهكذا. وفي الصف الواحد تكون التسوية فيه بالتساوي، بحيث يكون كل واحد بحذاء الذي بجواره فلا يتقدم ولا يتأخر عنه، وأيضاً ألّا تكون في الصفوف فرج، فلا بد من التراص في الصفوف. والعبرة في التسوية والتراص هي جهة الإمام، فمن كان عن يمين الإمام فالتقارب إلى جهة اليسار، ومن كان عن يسار الإمام فالتقارب إلى جهة اليمين. أورد المصنف عدة أحاديث تتعلق بتسوية الصفوف، أولها: حديث جابر بن سمرة رضي الله تعالى عنهما، أن النبي عليه الصلاة والسلام قال: (ألا تصفون كما تصف الملائكة عند ربها؟ قالوا: وكيف يصفون؟ قال: يتمون الصفوف المقدمة، ويتراصون في الصف) أي: يتمون الصف الأول ثم الذي يليه وهكذا، ثم لابد من التراص في الصفوف والتقارب بينها.

شرح حديث: (ألا تصفون كما تصف الملائكة عند ربهم)
قال المصنف رحمه الله تعالى: [ تفريع أبواب الصفوف. باب تسوية الصفوف. حدثنا عبد الله بن محمد النفيلي حدثنا زهير قال: سألت سليمان الأعمش عن حديث جابر بن سمرة في الصفوف المقدمة، فحدثنا عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: (ألا تصفون كما تصف الملائكة عند ربهم جل وعز؟ قلنا: وكيف تصف الملائكة عند ربهم؟ قال: يتمون الصفوف المقدمة، ويتراصون في الصف) ]. الإمام أبو داود رحمه الله لا يكثر من ذكر الكتب، وإنما يجمع الأبواب المتعلقة بالطهارة كلها ويجعلها تحت كتاب واحد وهو كتاب الطهارة، ولا يميز الحيض بكتاب، ولا غسل الجنابة بكتاب، ولا التيمم بكتاب. ولكنه عندما يذكر الموضوعات المختلفة فإنه يجمع أحاديث الموضوع الواحد مع بعض، فيجعل أحاديث الجنابة مع بعض، وأحاديث الحيض مع بعض، وأحاديث التيمم مع بعض .. وهكذا، وكذلك لما جاء عند كتاب الصلاة جعل كل ما يتعلق بالصلاة كتاباً واحداً، ولكنه يذكر الموضوعات المختلفة على حدة، فيجمع الأحاديث المتعلقة بكل موضوع على حدة، كما سبق أن مر بنا أنه جعل الأوقات على حدة، وبناء المساجد على حدة، والإمامة على حدة، وما يصلى به على حدة .. وهكذا. وهنا ذكر الأبواب المتعلقة بالصفوف، فقال: تفريع أبواب الصفوف، ثم قال: باب تسوية الصفوف، يعني: أن باب تسوية الصفوف من الأبواب المتعلقة بالصفوف، وتسوية الصفوف تكون بإكمال الصف الأول فالأول، ولا ينشأ الصف الثاني إلا بعد اكتمال الصف الأول، ولا ينشأ الثالث إلا بعد اكتمال الثاني، ولا ينشأ الرابع إلا بعد اكتمال الثالث .. وهكذا. وفي الصف الواحد تكون التسوية فيه بالتساوي، بحيث يكون كل واحد بحذاء الذي بجواره فلا يتقدم ولا يتأخر عنه، وأيضاً ألّا تكون في الصفوف فرج، فلا بد من التراص في الصفوف. والعبرة في التسوية والتراص هي جهة الإمام، فمن كان عن يمين الإمام فالتقارب إلى جهة اليسار، ومن كان عن يسار الإمام فالتقارب إلى جهة اليمين. أورد المصنف عدة أحاديث تتعلق بتسوية الصفوف، أولها: حديث جابر بن سمرة رضي الله تعالى عنهما، أن النبي عليه الصلاة والسلام قال: (ألا تصفون كما تصف الملائكة عند ربها؟ قالوا: وكيف يصفون؟ قال: يتمون الصفوف المقدمة، ويتراصون في الصف) أي: يتمون الصف الأول ثم الذي يليه وهكذا، ثم لابد من التراص في الصفوف والتقارب بينها.

تراجم رجال إسناد حديث: ( ألا تصفون كما تصف الملائكة عند ربهم ... )

قوله: [حدثنا عبد الله بن محمد النفيلي ]. هو ثقة، أخرج حديثه البخاري ، وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سألت سليمان الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، لقبه الأعمش وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سألته عن حديث جابر بن سمرة في الصفوف المقدمة، فحدثنا عن المسيب بن رافع ]. يعني: ساق الأعمش الإسناد، إلى جابر بن سمرة . والمسيب بن رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم بن طرفة ]. هو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن جابر ]. جابر بن سمرة رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (... والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن زكريا بن أبي زائدة عن أبي القاسم الجدلي قال: سمعت النعمان بن بشير يقول: (أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه، فقال: أقيموا صفوفكم ثلاثاً، والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم، قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه، وركبته بركبة صاحبه، وكعبه بكعبه) ]. أورد المصنف حديث النعمان بن بشير رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم أقبل عليهم بوجهه)، يعني: عندما أراد الصلاة أقبل عليهم بوجهه، وقال: (أقيموا صفوفكم ثلاثاً)، يعني: كررها ثلاثاً. قوله: (والله! لتقيمن صفوفكم، أو ليخالفن الله بين قلوبكم)، فهذا فيه دليل على وجوب تسوية الصفوف؛ لأنّ هذا العقاب وهذا الوعيد الشديد لا يكون إلّا على أمر لازم وواجب. قوله: [قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه، وركبته بركبة صاحبه، وكعبه بكعب صاحبه]، يعني: أن كل واحد يقرب من صاحبه حتى يلتصق به، وحتى يكون متصلاً به، فلا يكون بين شخص وآخر فجوة، وإنما تكون الصفوف متراصة، ومتقاربة، ويتصل بعضها ببعض. وكما ذكرت سابقاً أنّ العبرة هي جهة الإمام، فيتقارب الناس إلى جهة الإمام، فإذا كان الإمام في جهة فلا يذهبون إلى جهة أخرى ويبتعدون عن الإمام، وإنما يتقاربون إلى جهة الإمام، ويتراصون في جهته. قوله: [والله لتقيمن صفوفكم، أو ليخالفن الله بين قلوبكم] يعني: أن المخالفة في الظاهر تكون سبباً في المخالفة في الباطن، ومن المعلوم أن القلوب إذا اختلفت وتنافرت فإنه يحصل بذلك الشر الكثير.

تراجم رجال إسناد حديث: ( والله لتقيمنّ صفوفكم أو ليخالفنّ الله بين قلوبكم ... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا بن أبي زائدة ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قاسم الجدلي ]. هو حسين بن أبي الحارث وهو صدوق، أخرج له أبو داود و النسائي . [ قال: سمعت النعمان بن بشير ]. النعمان بن بشير رضي الله تعالى عنهما الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة.

الصفة الصحيحة للتسوية في الصف
ما يفعله كثير من الناس من جعل التسوية هي إلصاق أطراف الأصابع فغير صحيح؛ لأن الأرجل تتفاوت في الطول والقصر، فإذا ألصق شخص أصابعه مع أصابع غيره، وكانت رجل هذا طويلة، ورجل هذا قصيرة، فإنها ستتقدم ساق هذا عن ساق هذا، والمطلوب أن تتساوى السوق والركب والمناكب وأن تكون متحاذية. فلو كانت العبرة بأطراف القدمين فإن من كانت رجله طويلة وصف بجواره من رجله قصيرة، وجعل أطراف الأصابع بجنب أطراف الأصابع فإن الذي رجله قصيرة سيكون متقدماً على من رجله طويلة، ولكن حيث يكون الكعب محاذياً للكعب، والمنكب محاذياً للمنكب، والساق محاذياً للساق فسيكون هناك التساوي في الصف.

شرح حديث: (لتسون صفوفكم أو ليخالفن الله بين وجوهوكم)
قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا حماد عن سماك بن حرب قال: سمعت النعمان بن بشير يقول: (كان النبي صلى الله عليه وسلم يسوي الصفوف كما يقوم القدح، حتى إذا ظن أن قد أخذنا ذلك عنه وفقهنا أقبل ذات يوم بوجهه إذا رجل منتبذ بصدره، فقال: لتسوُّن صفوفكم أو ليخالفن الله بين وجوهكم) ]. أورد المصنف رحمه الله حديث النعمان بن بشير رضي الله عنهما، وأنه صلى الله عليه وسلم كان يسوي الصفوف كما يسوي القدح، والقدح هو الخشب الذي يكون به النصل، وهو من وسائل الحرب، وتكون هذه القداح متساوية ومتصلاً بعضها ببعض، وليس فيها تقدم ولا تأخر، والمعنى أنه صلى الله عليه وسلم يسوي الصفوف كهذه الهيئة. فقد نبههم حتى ظن أنهم قد فهموا، فإذا برجل منتبذ صدره، يعني: قد بدا وخرج من بين الناس، فالصف متساوٍ إلا هذا الذي بدا صدره، فعند ذلك قال عليه الصلاة والسلام: (لتسوُّن صفوفكم، أو ليخالفن الله بين وجوهكم). والمخالفة بين الوجوه قيل: تكون بالمخالفة بين القلوب والوجهات، وقيل: تكون تلك المخالفة والعقوبة من جنس الحديث الذي سبق أن مر: (أما يخشى الذي يرفع رأسه قبل الإمام أن يجعل الله رأسه رأس حمار، أو صورته صورة حمار) يعني: أنه يعاقب فيجعل على هيئة غريبة تخالف ما عليه الناس، فتكون المخالفة في الوجوه إما بهذا، أو بالمخالفة بين القلوب والوجهات كما في الحديث المتقدم: (لتسوون صفوفكم، أو ليخالفن الله بين قلوبكم)، فتكون المخالفة في الظاهر سبباً في اختلاف البواطن، وتفاوت القلوب وتنافرها وعدم استقامتها وتآلفها.

تراجم رجال إسناد حديث: ( لتسون صفوفكم أو ليخالفن الله بين وجوهكم ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو التبوذكي المنقري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار وهو ثقة، أخرج له البخاري تعليقاً ومسلم ، وأصحاب السنن. إذا روى موسى بن إسماعيل عن حماد غير منسوب، فالمراد به حماد بن سلمة كما مر بنا ذلك كثيراً. [ عن سماك بن حرب ]. هو صدوق، أخرج حديثه البخاري تعليقاً ومسلم ، وأصحاب السنن. [ قال: سمعت النعمان بن بشير ]. رضي الله تعالى عنهما، وقد مر ذكره. قوله: [ (حتى إذا ظن أن قد أخذنا ذلك عنه وفقهنا، أقبل ذات يوم بوجهه) ] ليس فيه دلالة على أن الإمام إذا رأى من المأمومين معرفة بهذا الحكم ألا يكرر عليهم ذلك في كل صلاة، بل يكرر ذلك، لكن لكونه يستقبلهم بوجهه ويسوي بينهم كما يسوى القداح لا يفعله دائماً، ولكن كونه يقول: أقيموا صفوفكم، أو استووا، هذا يقوله باستمرار؛ لأن فيه تنبيهاً لهم وبياناً لهذا الأمر المطلوب. ولكن هذه الهيئة الذي كان يفعلها عليه الصلاة والسلام في بعض الأحيان، وهي: أنه يسوي الصفوف كما تسوى القداح لم يكن يفعلها دائماً.

شرح حديث: (كان رسول الله يتخلل الصف من ناحية إلى ناحية)
قال المصنف رحمه الله تعالى: حدثنا [ هناد بن السري وأبو عاصم بن جواس الحنفي عن أبي الأحوص عن منصور عن طلحة اليامي عن عبد الرحمن بن عوسجة عن البراء بن عازب قال: (كان رسول الله صلى الله عليه وسلم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا، ويقول: لا تختلفوا فتختلف قلوبكم، وكان يقول: إن الله وملائكته يصلون على الصفوف الأُوَل) ]. أورد المصنف حديث البراء بن عازب رضي الله عنهما (أن النبي صلى الله عليه وسلم كان يتخلل الصف من ناحية إلى ناحية) يعني: من ناحية اليمين إلى ناحية اليسار؛ حتى يستوي المناكب والأقدام فيكونون متساوين. قوله: [ يمسح صدورنا ومناكبنا ] أي: حتى تكون متساوية بحيث لا يكون هناك تقدم ولا تأخر، فإذا كان أحدهم متقدماً دفعه بصدره، وإذا كان متأخراً قدمه بمنكبه؛ حتى يكون الصف متساوياً. قوله: [ لا تختلفوا فتختلف قلوبكم ]، وهذا مثل ما تقدم في الأحاديث. قوله: [ وكان يقول: إن الله وملائكته يصلون على الصفوف الأُوَل ]، وهذا يدلنا على فضل الصفوف الأوَل، وأن الصف الأوّل هو خير الصفوف ثم الثاني ثم الثالث .. وهكذا، فكل صف خير من الذي وراءه، والصف الأول هو خير الصفوف كما قال ذلك رسول الله عليه الصلاة والسلام: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) والحديث في ( صحيح مسلم ). والصلاة من الله عز وجل هي الثناء على المصلى عليه، وأما صلاة الملائكة فهي الدعاء.

تراجم رجال إسناد حديث: (كان رسول الله يتخلل الصف من ناحية إلى ناحية...)
قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري وهو ثقة، أخرج حديثه البخاري في خلق أفعال العباد، ومسلم ، وأصحاب السنن. [ وأبو عاصم بن جواس الحنفي ]. هو أحمد بن جواس وهو ثقة، أخرج له مسلم و أبو داود . [ عن أبي الأحوص ]. هو سلام بن سليم الحنفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة اليامي ]. هو طلحة بن مصرف اليامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عوسجة ]. وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن ]. [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. وقد سبق أن مر بنا حديث جابر بن سمرة ، وحديث النعمان بن بشير ، وهؤلاء الثلاثة صحابة أبناء صحابة، فجابر بن سمرة صحابي، وأبوه صحابي، والنعمان بن بشير صحابي، وأبوه صحابي، والبراء بن عازب صحابي، وأبوه صحابي.

شرح حديث: (كان رسول الله يسوي صفوفنا إذا قمنا إلى الصلاة)
قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا خالد بن الحارث حدثنا حاتم يعني ابن أبي صغيرة عن سماك قال: سمعت النعمان بن بشير أنه قال: (كان رسول الله صلى الله عليه وسلم يسوي صفوفنا إذا قمنا للصلاة، فإذا استوينا كبر) ]. أورد المصنف رحمه الله تعالى حديث النعمان بن بشير رضي الله عنهما أن النبي صلى الله عليه وسلم كان يسوي صوفهم إذا قاموا للصلاة، فإذا رأى أن قد استووا كبر ودخل في الصلاة، فهذا يدل على أن الإمام لا يدخل في الصلاة إلّا بعد تسوية الصفوف، وهو يدل أيضاً على عدم صحة ما نقل عن الحنفية من أن الإمام يدخل في الصلاة عند قول المقيم: قد قامت الصلاة، وقبل أن ينهي الإقامة، فإنّ الحديث واضح الدلالة على أنه لا يكبر إلا بعد انتهاء الإقامة وتسوية الصفوف، وليس التكبير عند قول المقيم: قد قامت الصلاة.

تراجم رجال إسناد حديث: (كان رسول الله يسوي صفوفنا إذا قمنا إلى الصلاة...)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا خالد بن الحارث ]. هو خالد بن الحارث البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حاتم يعني ابن أبي صغيرة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ، قال: سمعت النعمان بن بشير ]. وقد مر ذكرهما.

شرح حديث: (أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل)
قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن إبراهيم الغافقي حدثنا ابن وهب ح وحدثنا قتيبة بن سعيد حدثنا الليث وحديث ابن وهب أتم عن معاوية بن صالح عن أبي الزاهرية عن كثير بن مرة عن عبد الله بن عمر قال قتيبة : عن أبي الزاهرية عن أبي شجرة لم يذكر ابن عمر أن رسول الله صلى الله عليه وسلم قال: (أقيموا الصفوف، وحاذوا بين المناكب، وسدوا الخلل، ولينوا بأيدي إخوانكم -لم يقل عيسى : بأيدي إخوانكم- ولا تذروا فرجات للشيطان، ومن وصل صفاً وصله الله، ومن قطع صفاً قطعه الله). قال أبو داود : أبو شجرة : كثير بن مرة . قال أبو داود : ومعنى: (لينوا بأيدي إخوانكم): إذا جاء رجل إلى الصف فذهب يدخل فيه فينبغي أن يلين له كل رجل منكبيه حتى يدخل في الصف ]. أورد المصنف رحمه الله حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أقيموا الصفوف وحاذوا بين المناكب) أي: أن يكون منكب كل إنسان محاذياً لمنكب الذي بجواره، والمعتبر كما ذكرت هو جهة الإمام. قوله: (وسدوا الخلل) يعني: لا تتركوا فرجاً بين الصفوف، وإنما اجعلوا الصفوف متراصة متقاربة. قوله: (ولينوا بأيدي إخوانكم) فسر اللين بأيدي الإخوان بإنه إذا طلب منه أحد أن يتقدم لكونه متأخراً فإنه يلين ويتقدم، وإذا كان متقدماً وطلب منه أن يتأخر فإنه يتأخر، وإذا كان في الصف فجوة وطلب منه أن يقرب إلى جهة جاره فإنه يقرب، فكل تلك المعاني تدخل تحت قوله: [ (لينوا بأيدي إخوانكم) ] والمراد أن يتحرك إذا طلب منه، وأن يتعاون مع إخوانه في تسوية الصفوف. وفسر المصنف رحمه الله اللين بأن الإنسان إذا أراد أن يدخل في الصف إذا كانت فيه فرجة أو أراد أن يدخل بين شخصين من أجل أن يصل الصف فإن على هذين الشخصين أن يلينا له، وأن يمكناه من الدخول، وألا يمنعاه ولا يحولا دون الوصول إلى ما يريد. قوله: (ولا تذروا فرجات للشيطان)، أي: لا تتركوا فرجات بينكم، فإن الشيطان يدخل من خلالها، ويعجبه ذلك؛ لأن هذا يخالف تسوية الصفوف الذي أمر الله تعالى به، والذي أمر به رسوله صلى الله عليه وسلم، ولأن ذلك يؤدي إلى أن الله يخالف بين وجوهكم وقلوبكم، وهذه من الأشياء التي يريدها الشيطان ويحبها. قوله: (ومن وصل صفاً وصله الله) ، أي: أن يقرب بعضهم من بعض، وإذا كانت هناك فرجة في الصف فإنه يدخل فيها ويسدها، فكل هذا من وصل الصفوف. قوله: (ومن قطع صفاً قطعه الله)، أي: يتسبب في قطع الصف، فالأول يوصله الله بالثواب، والثاني يقطعه من الثواب، أو يحصل له الإثم، أو يعاقبه بضرر يحصل له كما جاء في الحديث (أو ليخالفن الله بين قلوبكم) فتكون هناك منافرة بين القلوب، فهذه عقوبة للقلب، أو تكون عقوبة للوجه كما في الرواية الأخرى، فتحصل مخالفة بين الوجوه.

تراجم رجال إسناد حديث: ( أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ... )

قوله: [ حدثنا عيسى بن إبراهيم الغافقي ]. وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ ح، وحدثنا قتيبة بن سعيد ]. قوله (ح) تعني: تحول من إسناد إلى إسناد، وقتيبة بن سعيد هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ وحديث ابن وهب أتم ]. يعني: الإسناد الأول، فإن أبا داود رحمه الله ذكر هذا الحديث من طريقين: من طريق عيسى بن إبراهيم الغافقي ، عن ابن وهب ، ومن طريق قتيبة بن سعيد ، عن الليث ، وطريق ابن وهب -وهي الطريقة الأولى- أتم. [ عن معاوية بن صالح ]. هو صدوق له أوهام، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن ]. [ عن أبي الزاهرية ]. هو حدير بن كريب الحمصي وهو صدوق، أخرج له البخاري في جزء القراءة ومسلم و أبو داود و النسائي و ابن ماجة . [ عن كثير بن مرة ]. وهو: ثقة، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال: قتيبة ، عن أبي الزاهرية ، عن أبي شجرة ، لم يذكر ابن عمر ]. يعني: قتيبة الشيخ الثاني في الإسناد الآخر يقول: عن أبي الزاهرية. وقد مر ذكره، عن أبي شجرة. وقد ذُكر في الإسناد الأول باسمه: كثير بن مرة ، وذُكر هنا في الإسناد الثاني بكنيته: أبي شجرة ، والإسناد الأول متصل، والإسناد الثاني مرسل، فإنه لم يذكر ابن عمر ، وإنما هو عن أبي شجرة ، عن النبي صلى الله عليه وسلم.

معنى قوله: (لينوا بأيدي إخوانكم)
[ قال أبو داود : ومعنى (لينوا بأيدي إخوانكم): إذا جاء رجل إلى الصف فذهب يدخل فيه، فينبغي أن يلين له كل رجل منكبيه حتى يدخل في الصف ]. فهذا من المعاني التي تدخل تحت قوله: (لينوا بأيدي إخوانكم)، وليس قصراً عليها، لأن منه أيضاً كما ذكرت إذا كان الإنسان متقدماً فطلب منه أن يتأخر فيتأخر، أو كان متأخراً فطلب منه أن يتقدم فيتقدم، أو كان في فجوة فيُطلب منه أن يقترب حتى يسدها فليستجب، أو إذا أراد أن يدخل بين من أمامه حتى يسد فرجة فليتُرك، أو أن يكون هناك سعة فيريد أنه يدخل، فكل هذا يدخل تحت قوله: (لينوا بأيدي إخوانكم). وتفسير أبي داود تفسير بالمثال، وليس حصراً للين في ذلك، وهذا ما يسمونه التفسير بالمثال، يعني: أن يذكر مثالاً من الأمثلة التي تندرج تحت هذا اللفظ. وهذا الكلام في الصلاة وقبل الصلاة، فلا يجوز للإنسان أن يمتنع، بل عليه وإن كان في الصلاة أن يقترب إذا كان هناك فجوة في الصف، وإذا كان متأخراً فعليه أن يتقدم، وإذا كان متقدماً فعليه أن يتأخر، فإن ذلك من مصلحة الصلاة، ومن الأشياء المأمور بها في الصلاة. وبعض الناس إذا أراد أن يتقدم إلى سد فرجة مثلاً فإنه يمشي مشية معينة، فيسحب رجله سحباً؛ لأنها إذا ارتفعت عن الأرض فقد يؤدي ذلك إلى بطلانها بزعمهم، ولا نعلم في ذلك دليلاً، ولكن كون الإنسان يمشي بهدوء فهذا شيء مطلوب، فلا يتقدم بسرعة، ولا يقفز قفزاً، بل يمشي بهدوء.

شرح حديث: (رصوا صفوفكم وقاربوا بينها)
قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم ، حدثنا أبان ، عن قتادة ، عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: (رصوا صفوفكم، وقاربوا بينها، وحاذوا بالأعناق، فوالذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنه الحذف). أورد أبو داود حديث أنس بن مالك رضي الله عنه: (رصوا صفوفكم) يعني: تقاربوا فيها وتراصوا فيها كما يتراص البنيان، وكما يتقارب البنيان، فإذا أنتم فعلتم هذا التقارب والتراص الذي يكون فيه كل واحد ملتصقاً بالذي جواره فإنها لا تكون هناك فجوة، ولا تكون هناك فرج أو خلل بين الصفوف. قوله: (وقاربوا بينها) يعني: قاربوا بين الصفوف بحيث لا يكون هناك صف بعيد عن صف، ولا تكون هناك فجوة كبيرة بين الصف والصف. قوله: (وحاذوا بالأعناق) يعني: أن هذا التراص وهذا التقارب يكون بالمحاذاة بالأعناق والمناكب والأكعب والساق، فلا يكون بأطراف القدمين فقط، ولا أن يحاذي الإنسان ببطنه بطن الذي قبله، لا، وإنما يكون بالمناكب والأعناق والأكعب .. وهكذا. قوله: (فوالذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنه الحذف) المقصود بالحذف: صغار البهائم والغنم التي تدخل؛ لأنها صغيرة ولطيفة وخفيفة، ومعنى هذا: أن الإنسان لا يدع فرجة بين الصفوف يدخل منها الشيطان؛ لأن الشيطان يريد من الناس ألا يتبعوا السنة، وألا يمتثلوا ما جاء عن الرسول صلى الله عليه وسلم، والرسول صلى الله عليه وسلم أمر بالتراص والتقارب في الصفوف، فعدم ذلك يعجب الشيطان؛ لأن فيه مخالفة لما جاء عن الرسول صلى الله عليه وسلم، ولهذا فإن الشياطين تدخل من الخلل أو الفجوات التي تكون بين الصفوف كأنها صغار الغنم.

تراجم رجال إسناد حديث: (رصوا صفوفكم قاربوا بينها ...)

قوله: [حدثنا مسلم بن إبراهيم ]. هو الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم خدمه عشر سنين، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وأما وضع الحبل الممتد من طرف الصف إلى طرفه لإقامة الصف فما نعلم له وجهاً، والرسول صلى الله عليه وسلم لم يكن يفعله، وإنما كان يأمر بتسوية الصفوف وتقاربها. وكذلك وضع اللصقة من أول الصف إلى آخره، أو ما إلى ذلك فليس له وجه، لاسيما اللصقة التي يمكن أن تنخلع بحيث تلتصق رجل المصلي بالفراش، فينشغل الإنسان بذلك في صلاته.

شرح حديث: (سووا صفوفكم فإن تسوية الصف من تمام الصلاة)
قال المصنف رحمه الله تعالى: [حدثنا أبو الوليد الطيالسي و سليمان بن حرب قالا: حدثنا شعبة ، عن قتادة ، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (سووا صفوفكم فإن تسوية الصف من تمام الصلاة) ]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (سووا صفوفكم، فإن تسوية الصف من تمام الصلاة). المقصود بالصف هنا الجنس، أي: الصفوف. قوله: (فإن تسوية الصف من تمام الصلاة) قد يستدل به بعض أهل العلم على أن التسوية غير واجبة، ولكن الأحاديث التي فيها بيان العقوبة، والتحذير من أن الشيطان يجد خلالاً بين الصفوف يدل على الوجوب. فقوله: (من تمام الصلاة) لا يعني أن التسوية غير واجبة، وإنما يعني أن هذا فيه زيادة في الأجر والثواب، وأنَّ الإنسان يأتي بالشيء الواجب ويثاب عليه، لا أنه أمر مستحب.

تراجم رجال إسناد حديث (سووا صفوفكم فإن تسوية الصف من تمام الصلاة)

قوله: [حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك وهو ثقة، أخرج له أصحاب الكتب الستة. [ وسليمان بن حرب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ، عن أنس ]. وقد مر ذكرهما.

شرح حديث: (استووا وعدلوا صفوفكم)
قال المصنف رحمه الله تعالى: [حدثنا قتيبة ، حدثنا حاتم بن إسماعيل ، عن مصعب بن ثابت بن عبد الله بن الزبير ، عن محمد بن مسلم بن السائب صاحب المقصورة أنه قال: صليت إلى جنب أنس بن مالك يوماً فقال: هل تدري لم صنع هذا العود؟ فقلت: لا والله! قال: (كان رسول الله صلى الله عليه وسلم يضع يده عليه فيقول: استووا وعدلوا صفوفكم) ]. أورد أبو داود حديث أنس رضي الله عنه، أنّ محمد بن مسلم بن السائب صاحب المقصورة فيقول: (صليت إلى جنب أنس بن مالك فقال: أتدري لما صنع هذا العود؟ قلت: لا والله! قال: إن النبي صلى الله عليه وسلم كان يضع يده عليه، ويقول: استووا، وعدلوا صفوفكم) جاء معناه في أحاديث متقدمة، وكذلك في أحاديث ستأتي بعد، كقوله: (سووا صفوفكم)، وقوله: (استووا)، وقوله: (عدلوا صفوفكم) فكل هذه الأحاديث فيها أمر بتسوية الصفوف، وأما ذكر العود الذي كان يضع يده عليه فلا أدري ما المراد بوضع يده عليه. وهذا الحديث في إسناده شخصان متكلم فيهما، ولكن قوله: (استووا، وعدلوا صفوفكم) جاء معناه في أحاديث عديدة ثابتة، فمعناه صحيح وإن كان هذا الإسناد غير ثابت.

تراجم رجال إسناد حديث (استووا وعدلوا صفوفكم)

قوله: [حدثنا قتيبة حدثنا حاتم بن إسماعيل ]. قتيبة مر ذكره و حاتم بن إسماعيل صدوق يهم، أخرج أحاديثه أصحاب الكتب الستة. [ عن مصعب بن ثابت بن عبد الله بن الزبير ]. وهو لين الحديث، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن محمد بن مسلم بن السائب صاحب المقصورة ]. هو مقبول، أخرج حديثه أبو داود . فهذا الحديث فيه محمد بن مسلم بن السائب ، وفيه مصعب بن ثابت ، وهما ضعيفان. [ عن أنس ]. وقد مر ذكره.

شرح حديث: (اعتدلوا سووا صفوفكم)
قال المصنف رحمه الله تعالى: [حدثنا مسدد ، حدثنا حميد بن الأسود ، حدثنا مصعب بن ثابت ، عن محمد بن مسلم ، عن أنس بهذا الحديث قال: (إن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة أخذه بيمينه، ثم التفت فقال: اعتدلوا، سووا صفوفكم، ثم أخذه بيساره، فقال: اعتدلوا، سووا صفوفكم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه الذي فيه: أن النبي صلى الله عليه وسلم كان يأمر بتسوية الصفوف فيقول: (اعتدلوا سووا صفوفكم) يعني: من جهة اليمين ومن جهة الشمال، وهو مثل الذي قبله.

تراجم رجال إسناد حديث: (اعتدلوا سووا صفوفكم ...)

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج أحاديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حميد بن الأسود ]. هو صدوق يهم قليلاً، أخرج له البخاري ، وأصحاب السنن. [ حدثنا مصعب بن ثابت ، عن محمد بن مسلم ، عن أنس ]. وقد مر ذكر الثلاثة.

شرح حديث: (أتموا الصف المقدَّم، ثم الذي يليه)
قال المصنف رحمه الله تعالى: [حدثنا محمد بن سليمان الأنباري ، حدثنا عبد الوهاب يعني ابن عطاء ، عن سعيد ، عن قتادة ، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: (أتموا الصف المقدم ثم الذي يليه، فما كان من نقص فليكن في الصف المؤخر) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه وفيه: أن كل صف يتم قبل أن ينشأ الصف الذي وراءه، وإذا كان هناك نقص فليكن في الصف المؤخر، أي: أنه لا ينشأ الصف الثاني والصف الأول لم يكتمل، ولا ينشأ الثالث والصف الثاني لم يكتمل، بل يكمل كل صف، وإن كان هناك نقص فليكن في الصف الأخير، ومن جاء بعد ذلك فليتم هذا الصف، وإن بقي الأمر بدون إتمام فإنه يكون في المؤخر، فهذا من تسوية الصفوف.

تراجم رجال إسناد حديث: (أتموا الصف المقدم ثم الذي يليه ...)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. هو صدوق، أخرج حديثه أبو داود وحده. [ حدثنا عبد الوهاب يعني ابن عطاء ]. هو صدوق ربما أخطأ، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن سعيد ]. هو سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة. [عن قتادة ، عن أنس ]. قد مر ذكرهما.

شرح حديث: (خياركم ألينكم مناكب في الصلاة)
قال المصنف رحمه الله تعالى: [حدثنا ابن بشار ، حدثنا أبو عاصم ، حدثنا جعفر بن يحيى بن ثوبان ، أخبرني عمي عمارة بن ثوبان ، عن عطاء ، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (خياركم ألينكم مناكب في الصلاة). قال أبو داود : جعفر بن يحيى من أهل مكة ]. أورد أبو داود رحمه الله حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (خياركم ألينكم مناكب في الصلاة) يعني: أنه إذا طلب منه أن يتقدم تقدم، وإذا طلب منه أن يتأخر تأخر، وإذا طلب منه أن يقرب قرب، وهذا في الصلاة كما هو ظاهر في الحديث. وهذا من جنس قوله: (لينوا بأيدي إخوانكم)، وفيه بيان فضل من يكون كذلك، وأن هذا مما يمدح عليه، ويعتبر صاحبه من الخيار.

تراجم رجال إسناد حديث (خياركم ألينكم مناكب في الصلاة)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار البصري وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن يحيى بن ثوبان ]. هو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن عمه عمارة بن ثوبان ]. هو مستور، أخرج حديثه البخاري في الأدب المفرد وأبو داود و ابن ماجة . [ عن عطاء ]. هو عطاء بن أبي رباح وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

حكم وصل الصف المقطوع بجدار أو منبر

السؤال: قد يتحرج الإنسان من أن يتقدم إلى الصف المقدم إذا كان مقطوعاً بسبب جدار أو منبر أو نحو ذلك، فهل يبقى في صفه المؤخر؛ لأنه أتم؟ الجواب: لا، ليس كذلك، بل عليه أن يتقدم، ووجود منبر يقطعه لا يعني ذلك أنه يُترك، بل عليه أن يتقدم، ولو قطع بالمنبر، فإن مثل ذلك لا يؤثر.

حكم رد السلعة بعيب حدث لها بسبب التقادم

السؤال: رجل اشترى كمية من العطور من رجل آخر، وتعاقدا على أن يعطيه الثمن بعد مدة كانت معلومة بينهما، وذهب الرجل المشتري بالعطور وبدأ يبيع للناس حتى حصل له ربح منها، وبعد مدة من الزمن وقبل حلول المدة اكتشف المشتري أن العطور المتبقية لديه قد ذهب ريحها بخلاف ما كانت في الأول، ولم يبين البائع الأول للمشتري ذلك، ثم جاء البائع بعد حلول المدة يطلب ثمنه، فرفض المشتري، وقال له: إنه قد وجد عيباً في العطور، وطلب منه أن يأخذ العطور المتبقية والفلوس التي حصل عليها من العطور التي باعها، فما حكم هذا العقد؟ وهل عمل المشتري هذا صحيح؟ وهل يلزمه أن يدفع له النقود؟ الجواب: لا أدري هل ذهاب الرائحة كان بسبب تقادم العهد، وطول المدة؟ فإذا كان هذا بسبب طول مدة بقائه عند المشتري فليس على البائع شيء؛ لأن ذلك العيب إنما هو بسبب تأخر بقائه عند المشتري."


شرح سنن أبي داود - 090

شرح سنن أبي داود [090]

للصلاة في الجماعة جملة من الأحكام الشرعية التي تخصها، ومن ذلك كراهة الصلاة بين السواري، وأن يكون أولو الأحلام والنهى خلف الإمام للفتح عليه ولسد حاجة الاستخلاف، وأن يكون الإمام محاذياً لوسط الصف، وما يتعلق بصلاة المنفرد خلف الصف، واتخاذ السترة، وغير ذلك من الأحكام الشرعية العملية التي ينبغي للمسلم معرفتها.

شرح حديث أنس في اتقائهم الصلاة بين السواري

قال المصنّف رحمه الله تعالى: [ باب الصفوف بين السواري. حدثنا محمد بن بشار ، حدثنا عبد الرحمن ، حدثنا سفيان ، عن يحيى بن هانئ ، عن عبد الحميد بن محمود أنه قال: صليت مع أنس بن مالك رضي الله عنه يوم الجمعة فدفعنا إلى السواري فتقدمنا وتأخرنا، فقال أنس : (كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب الصفوف بين السواري ]. والسواري هي: الأعمدة التي تكون في المسجد، والصف بينها لا يجوز؛ لأنها تقطع الصفوف، لكن إذا كان المسجد قد امتلأ، واستكملت الصفوف بالمصلين، واحتاج الناس إلى أن يصفوا بين السواري فلهم ذلك، لكن لا يصف المرء منفرداً بين العمودين، وإنما يصف اثنان فأكثر؛ حتى لا يكون المصلي وحده منفرداً. إذاً: فالصلاة بين السواري لا تسوغ؛ لأنها تقطع الصفوف، ولكنها تجوز عند الحاجة إليها، وذلك عند امتلاء المسجد، واحتياج الناس إلى ذلك كما هو الحال في المسجد الحرام والمسجد النبوي في موسم الحج، حيث يكثر الناس، ويمتلأ المسجد، ويحتاج الناس إلى أن يصفوا بين السواري، فإن ذلك سائغ ولا بأس به. وكذلك إذا صلى الإنسان منفرداً متنفلاً، أو مفترضاً منفرداً قد فاتته الصلاة، فإذا صلى بين ساريتين إلى سترة فإنه لا بأس بذلك، والنبي صلى الله عليه وسلم قد صلى في الكعبة بين عمودين، فإذا صلى المنفرد بين عمودين فلا بأس بذلك؛ لأن المحذور هو تقطع الصفوف، والمنفرد ليس له شأن في هذا، ولكن كونه يصلي إلى عمود أو سارية يجعلها سترة له هو الأولى. وقد أورد أبو داود رحمه الله حديث عبد الحميد بن محمود أنهم كانوا يدفعون من بين السواري، فإما أن يتقدموا وإما أن يتأخروا. قوله: [ فدفعنا إلى السواري ] يعني: عما بين السواري، وقوله: [ فتقدمنا أو تأخرنا ] أي: تقدموا إلى ما قبل السواري، أو تأخروا إلى ما بعد السواري من الصفوف، ولم يمكَّنوا من أن يصفوا بين السواري؛ لأنها تقطع الصفوف، لكن هذا حيث يكون المسجد فيه سعة، ولا يحتاج الناس إلى الصلاة بين السواري. ثم روى عن أنس قوله: [ (كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم) ] يعني: كنا نتقي أن نصف بين السواري، وإنما نصف في الصفوف المتصلة التي لا تكون بين السواري.

تراجم رجال إسناد حديث أنس في اتقائهم الصلاة بين السواري
قوله: [ حدثنا محمد بن بشار ]. هو الملقب بندار ، البصري ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. هو ابن مهدي ، البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو ابن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنَّه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن هانئ ]. يحيى بن هانئ ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الحميد بن محمود ]. عبد الحميد بن محمود صدوق ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن أنس ]. أنس رضي الله عنه هو خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقد يكون الصف طويلاً فيه المائة أو أكثر من ذلك، ولكنه بين السواري، فإذا صف الناس في الصف الطويل المكون من مائة أو مائة وخمسين رجلاً وفي طرفه عمود يقطع، فهل يدخل في الكراهة؟ الجواب: مادام أن هناك صفوفاً وراء هذين العمودين، وصفوفاً أمامها، فلا ينبغي أن يصف بين العمودين، أو في المكان الذي يقطعه العمودان، وإنما يكون الصف قبلهما أو بعدهما.

شرح حديث: (ليلني منكم أولو الأحلام والنهى ...)

قال المصنف رحمه الله تعالى: [ باب من يستحب أن يلي الإمام في الصف وكراهية التأخر. حدثنا ابن كثير ، أخبرنا سفيان ، عن الأعمش ، عن عمارة بن عمير ، عن أبي معمر ، عن أبي مسعود رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله سلم: (ليلني منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب من يستحب أن يلي الإمام في الصف وكراهية التأخر ] يعني: من الذي يستحب أن يكون وراء الإمام في الصف الذي يلي الإمام، بحيث يكون وراءه مباشرة؟ والمقصود أنه يكون في هذا المكان ذوو الأحلام والنهى، ومن يكون من البالغين العقلاء، ومن أهل العلم والمعرفة؛ لأنه إذا كان وراء الإمام من كان كذلك فإنه يفتح عليه إذا حصل منه خطأ في القراءة، وكذلك -أيضاً- لو احتيج إلى الاستخلاف فيكون ذلك الذي يليه صالحاً للاستخلاف إذا طرأ على الإمام شيء في صلاته وأراد أن يقدم أحداً مكانه، فإذا كان الذي يليه من ذوي الأحلام والنهى، ومن أصحاب العقول، ومن أصحاب العلم والمعرفة، فإنه يتقدم ويكمل الصلاة، بخلاف ما إذا لم يكن كذلك، فإنه يتقدم وهو لا يحسن الإمامة، ولا يحسن القراءة، فينبغي أن الذي يليه يكون كبيراً، وعاقلاً، وفاهماً، وعنده علم ومعرفة؛ فإن ذلك فيه عدة فوائد. ولهذا أورد أبو داود رحمه الله حديث أبي مسعود رضي الله عنه أن النبي عليه الصلاة والسلام قال: [ (ليلني منكم أولو الأحلام والنهى) ] يعني الكبار البالغين، فالأحلام قيل: المراد بأهلها من بلغوا الحلم، وهم الذين تجاوزوا الصغر وصاروا من المكلفين. والنُهى: جمع نُهية، وهي: العقل، وسمي العقل نُهية لأنه ينهى صاحبه عما لا ينبغي، وتأتي الأحلام أيضاً بمعنى العقول، كما في قوله تعالى: أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ [الطور:32]. ثم قال صلى الله عليه وسلم: [ (ثم الذين يلونهم، ثم الذين يلونهم) ]، يعني أن يلي الإمام من يكونون صالحين للإمامة، ومن يكون عندهم علم ومعرفة ليفتحوا على الإمام إذا حصل منه خطأ في القراءة، ثم الذين يلونهم، ثم الذين يلونهم، وهكذا. وقوله: [ وكراهية التأخر ]، يعني: التأخر عن إتمام الصفوف الأول، بحيث ينشأ الصف الثاني قبل اكتمال الأول، أو الثالث قبل اكتمال الثاني، وهكذا، فهذا من التأخر.

تراجم رجال إسناد حديث (ليلني منكم أولو الأحلام والنهى ...)

قوله: [ حدثنا ابن كثير ]. هو: محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو: سفيان بن سعيد بن مسروق الثوري ، ثقة، مر ذكره. [ عن الأعمش ]. هو: سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير ]. هو: ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي معمر ]. هو: عبد الله بن سخبرة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود ]. هو: عقبة بن عمرو الأنصاري البدري رضي الله عنه، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.

شرح حديث: (ولا تختلفوا فتختلف قلوبكم)

قال المصنف رحمه الله تعالى: [حدثنا مسدد ، حدثنا يزيد بن زريع ، حدثنا خالد ، عن أبي معشر ، عن إبراهيم ، عن علقمة ، عن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم مثله، وزاد: (ولا تختلفوا فتختلف قلوبكم، وإياكم وهيشات الأسواق) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه، وهو مثل الذي قبله: (ليليني منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم)، وفيه زيادة: [ (ولا تختلفوا فتختلف قلوبكم) ] أي: لا تختلفوا فتختلف قلوبكم، وذلك بعدم تسوية الصفوف، وحصول التقدم والتأخر في الصف، وكذلك التأخر عن الصفوف الأُول. وقوله: [ (وإياكم وهيشات الأسواق) ] المقصود به: اللغط والكلام الذي لا قيمة له مما يكون في الأسواق، وكذلك الكلام الذي لا يليق، فإن هذا هو المقصود بهيشات الأسواق، فيمنع ذلك في المساجد؛ لكون الأسواق فيها رفع للأصوات، وفيها اللغط، وفيها الكلام الذي لا ينبغي، وكل هذا مما تنزه وتصان عنه المساجد. وكذلك بالنسبة للأسواق، فينبغي على من كان في السوق أن يجتنب الأشياء التي لا قيمة لها، وأن يجتنب الأشياء التي لا تنبغي، والأشياء التي يحاسب عليها الإنسان، فعلى الإنسان أن يصون المسجد عما لا ينبغي، وأن لا يعامل المساجد معاملة الأسواق، وكذلك -أيضاً- ينبغي له أن يبتعد عن اللغط وما لا ينبغي وإن كان في السوق، وأما المسجد فينبغي أن ينزه عما في السوق مما يذم أو يحمد. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها)، وذلك أن المساجد محل ذكر الله عز وجل، ومحل الصلاة والعبادة، وأما الأسواق فهي محل اللغط والكلام الذي لا ينبغي، فكانت المساجد أحب البقاع إلى الله عز وجل، والأسواق أبغض البقاع إلى الله عز وجل.

تراجم رجال إسناد حديث (ولا تختلفوا فتختلف قلوبكم)

قوله: [حدثنا مسدد ]. هو: مسدد بن مسرهد ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. هو: ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو: ابن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي معشر ]. هو: زياد بن كليب ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن إبراهيم ]. هو: ابن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو: ابن قيس بن يزيد النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو: ابن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (إن الله وملائكته يصلون على ميامن الصفوف)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة ، حدثنا معاوية بن هشام ، حدثنا سفيان ، عن أسامة بن زيد ، عن عثمان بن عروة ، عن عروة ، عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم: (إن الله وملائكته يصلون على ميامن الصفوف) ]. أورد أبو داود رحمه الله حديث عائشة [ (إن الله وملائكته يصلون على ميامن الصفوف) ] يعني أن ميامن الصفوف أفضل من مياسرها، وأنها أولى من مياسرها، وهذا الحديث فيه ضعف، ولكن كون الإنسان يصلي في يمين الصف لا شك أنه هو الأولى؛ لعموم الأدلة التي وردت عن النبي صلى الله عليه وسلم أنه كان يعجبه التيمن، واستعمال اليمين، وتقديم اليمين، واختيار اليمين، وهذا في كل ما من شأنه الإكرام، وكل ما كان من الأمور الطيبة، وكذلك كان أصحاب رسول الله صلى الله عليه وسلم يحرصون على أن يكونوا في ميامن الصفوف؛ حتى إذا انصرف الرسول صلى الله عليه وسلم من صلاته يقابلهم بوجهه صلى الله عليه وسلم. فالخلاصة أن الحديث فيه ضعف، ولكن تدل على أفضلية ميامن الصفوف على مياسرها عمومات الأدلة التي تدل على أن الرسول صلى الله عليه وسلم كان يعجبه التيمن.

تراجم رجال إسناد حديث (إن الله وملائكته يصلون على ميامن الصفوف)

[حدثنا عثمان بن أبي شيبة ]. هو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج حديثه البخاري في (الأدب المفرد)، و مسلم وأصحاب السنن. [ حدثنا سفيان ، عن أسامة بن زيد ]. سفيان هو: الثوري مر ذكره، وأسامة بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عثمان بن عروة ]. عثمان بن عروة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عروة ]. هو: عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم ستة رجال، وامرأة واحدة، وهذه المرأة الواحدة هي أم المؤمنين عائشة رضي الله عنها وأرضاها.

مقام الصبيان من الصف

شرح حديث: (ألا أحدثكم بصلاة النبي صلى الله عليه وسلم)

قال المصنف رحمه الله تعالى: [ باب مقام الصبيان من الصف. حدثنا عيسى بن شاذان ، حدثنا عياش الرقام ، حدثنا عبد الأعلى ، حدثنا قرة بن خالد ، حدثنا بديل ، حدثنا شهر بن حوشب ، عن عبد الرحمن بن غنم قال: قال أبو مالك الأشعري رضي الله عنه: (ألا أحدثكم بصلاة النبي صلى الله عليه وسلم؟ قال: فأقام الصلاة، وصف الرجال، وصف خلفهم الغلمان، ثم صلى بهم، فذكر صلاته، ثم قال: هكذا صلاة، قال عبد الأعلى : لا أحسبه إلا قال: صلاة أمتي ]. أورد أبو داود رحمه الله [ باب مقام الصبيان من الصف ] والمقصود من هذه الترجمة والحديث الذي أورده تحتها أن الصبيان يصفون وراء الرجال، وذلك للحديث الذي أورده أبو داود وفيه كلام، ولقوله صلى الله عليه وسلم: (ليلني منكم أولو الأحلام والنهى)، ولما جاء عن ابن عباس أنه قال: (ما كنا نعرف انقصاء صلاة رسول الله صلى الله عليه وسلم إلا بالتكبير) قيل: لأنه كان مع الصبيان، وصف الصبيان يكون متأخراً. وكذلك يكون الحكم في الجنائز عندما يكون فيها كبار وصبيان ونساء، فإنه يقدم الكبار، ثم الصبيان، ثم النساء وراءهم، وهكذا بالنسبة للصفوف في الصلاة، فيكون الرجال أولاً ثم الصبيان، ثم النساء وراءهم، وهذا فيما إذا لم يترتب على ذلك مضرة بأن يحصل منهم لعب وتشويش وما إلى ذلك، وإلا فإنهم إذا صفوا وهم مميزون مع الناس فلا بأس بذلك، لكن لا يكونون في الصفوف المتقدمة، ولا يكونون قريبين من الإمام؛ لأن هذا يخالف ما جاء عنه من قوله صلى الله عليه وسلم: (ليلني منكم أولو الأحلام والنهى). وقد أورد الإمام أبو داود رحمه الله حديث أبي مالك الأشعري رضي الله عنه أنه قال: [ ألا أحدثكم بصلاة النبي صلى الله عليه وسلم؟ قال: فأقام الصلاة، وصف الرجال، وصف خلفهم الغلمان ] يعني: جعل الرجال يصفون في الصفوف الأول، والغلمان يصفون وراءهم، وقال: [ هكذا صلاة ] من غير إضافة. قال عبد الأعلى : [ لا أحسبه إلا قال: صلاة أمتي ]. وقوله: [ (صلاة أمتي) ] يعني أنهم يصفون بهذه الطريقة: الرجال، ثم الصبيان، ثم النساء وراءهم إذا كان معهم نساء.

تراجم رجال إسناد حديث (ألا أحدثكم بصلاة النبي صلى الله عليه وسلم ...)

قوله: [حدثنا عيسى بن شاذان ]. عيسى بن شاذان ثقة، أخرج له أبو داود وحده. [ حدثنا عياش الرقام ]. هو عياش بن الوليد الرقام ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قرة بن خالد ]. قرة بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بديل ]. هو ابن ميسرة العقيلي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، وحديثه أخرجه البخاري في (الأدب المفرد)، و مسلم وأصحاب السنن. [ عن عبد الرحمن بن غنم ]. عبد الرحمن بن غنم قيل: إنه معدود في الصحابة، وقيل: من ثقات التابعين، وحديثه أخرجه البخاري تعليقاً، وأصحاب السنن. [عن أبي مالك الأشعري ]. أبو مالك الأشعري رضي الله عنه حديثه أخرجه البخاري تعليقاً، ومسلم و أبو داود و النسائي و ابن ماجة . وفي سند هذا الحديث شخص متكلم فيه، وهو شهر بن حوشب.

صف النساء وكراهية التأخر عن الصف الأول

شرح حديث: (خير صفوف الرجال أولها)
قال المصنف رحمه الله تعالى: [ باب صف النساء وكراهية التأخر عن الصف الأول. حدثنا محمد بن الصباح البزاز ، حدثنا خالد و إسماعيل بن زكريا ، عن سهيل بن أبي صالح ، عن أبيه، عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) ]. أورد أبو داود رحمه الله [ باب صف النساء، وكراهية التأخر عن الصف الأول ]، يعني: في حق الرجال؛ لأنه ورد في بعض الأحاديث ذكر كراهية التأخر، والنساء يؤخرن عن الرجال، وصفوفهن تكون مؤخرة عن صفوف الرجال، ولو كانت هناك امرأة واحدة فإنها تصف وحدها، كما جاء في حديث أنس : (صففت أنا واليتيم وراءه، والعجوز خلفنا)، بل إن الرجل إذا صلى ومعه امرأة فإنها تصف وراءه، ولا تصف بجواره؛ لأن صفوف النساء مؤخرة عن صفوف الرجال، ولا يصاف الرجل امرأة، وكذلك المرأة لا تصاف رجلاً، وإنما تصاف المرأة المرأة، أو تكون صفاً وحدها. وأورد أبو داود رحمه الله حديث أبي هريرة [ (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) ]، فكان خير صفوف الرجال أولها لقربه من الإمام، ولبعده عن النساء، وكان شر صفوف الرجال آخرها لبعده وتأخره عن الإمام، ولقربه من النساء، وكان خير صفوف النساء آخرها لبعده عن الرجال، وكان شرها أولها لقربه من الرجال، فقد تحصل فتنة. وكون خير صفوف النساء آخرها هذا فيما إذا كانت الصفوف متصلة، أو أن الرجال ليس بينهم وبين النساء فاصل، لكن إذا وجد مصلى خاص بالنساء، فلا الرجال يرون النساء، ولا النساء يرين الرجال، فإن تقدمهن في الصفوف الأول هو الأولى؛ لأن المحذور قد زال بوجود التميز والانفصال، فالمحذور يكون حيث يرى الرجال النساء والنساء يرين الرجال. فإذا وجد ما يحجز بينهما فإن النساء يتقدمن في الصفوف الأول، ولا يكن في الصف الآخر، فالمحذور قد زال، والذي يخشى منه -وهو فتنة الرجال بالنساء وفتنة النساء بالرجال- قد زال، فيتقدمن والحالة هذه كما لو صلين جماعة وحدهن، فإن الصفوف المتقدمة من صفوف النساء حيث يصلين وحدهن أولى وخير من الصفوف المتأخرة.

تراجم رجال إسناد حديث (خير صفوف الرجال أولها ...)

قوله: [حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو خالد بن عبد الله الطحان الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وإسماعيل بن زكريا ]. هو الخلقاني ، صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج حديثه أصحاب الكتب الستة. [ عن أبيه ]. وهو أبو صالح ذكوان السمان ، ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله عنه وأرضاه.

شرح حديث: (لا يزال قوم يتأخرون عن الصف الأول ...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين ، حدثنا عبد الرزاق ، عن عكرمة بن عمار ، عن يحيى بن أبي كثير ، عن أبي سلمة ، عن عائشة ، رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله سلم: (لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار) ]. هذا الحديث يتعلق بالشق الثاني من الترجمة السابقة، فقد قال: [ باب صفوف النساء، وكراهية التأخر عن الصف الأول ]، يعني: في حق الرجال، وليس في حق النساء؛ لأنّ كراهية التأخر عن الصف الأول إنما هو في حق الرجال، وكذلك في حق النساء إذا صلين وحدهن، فإنهن يتقدمن إلى الصف الأول ولا يتأخرن. وأورد أبو داود رحمه الله حديث عائشة رضي الله عنها عن رسول الله صلى الله عليه وسلم أنه قال: [ (لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار) ] يعني أنهم يعاقبون، فيكون الجزاء من جنس العمل، حيث تأخروا ولم يقوموا بواجب تسوية الصفوف، وإكمال الصف الأول فالأول، فترتب على ذلك أن يؤخرهم الله في النار، وأن يعاقبهم في النار، فيكون هذا التأخر سبباً في تأخر الثواب عنهم، وفي وقوعهم في النار، وتأخرهم عمَّن يتقدم إلى الجنة، لكن من المعلوم أن كل من دخل النار وهو ليس من الكفار إنه لابد من أن يصل إلى الجنة، ولا يخلد في النار إلا الكفار الذين هم أهلها.

تراجم رجال إسناد حديث: (لا يزال قوم يتأخرون عن الصف الأول)
قوله: [حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، وروايته عن يحيى بن أبي كثير مضطربة، وحديثه أخرجه البخاري تعليقاً، و مسلم وأصحاب السنن . [ عن يحيى بن أبي كثير ]. يحيى بن أبي كثير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [عن عائشة ]. هي أم المؤمنين رضي الله عنها، وقد مر ذكرها. وهذا الحديث ضعيف، إلّا أنه وردت أحاديث بمعناه، من ذلك قوله صلى الله عليه وسلم: (ولا يزال قوم يتأخرون حتى يؤخرهم الله). وهذا الحديث هو في التأخر عن الصف الأول، وأما التخلف عن الجماعة فقد ورد فيه وعيد شديد ليس هذا مجال ذكره، فالحديث هنا هو عن التأخر عن الصف الأول، فترى الرجل يأتي المسجد ولكنه لا يبالي أين يصف، فيصف كيفما اتفق، والأصل -كما عرفنا- أنه لا ينشأ الصف الثاني إلا بعد اكتمال الصف الأول، ولا ينشأ الصف الثالث إلا بعد اكتمال الثاني، ولا ينشأ الرابع إلا بعد اكتمال الثالث، وهكذا.

شرح حديث: (تقدموا فائتموا بي وليأتم بكم من قبلكم ...)
قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل و محمد بن عبد الله الخزاعي حدثنا أبو الأشهب ، عن أبي نضرة ، عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخراً فقال لهم: (تقدموا فائتموا بي، وليأتم بكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل) ]. أورد أبو داود حديث أبي سعيد أن النبي صلى الله عليه وسلم رأى في بعض أصحابه تأخراً فقال: [ (تقدموا فائتموا بي، وليأتم بكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل) ] يعني أنّ الجزاء من جنس العمل، أي: تأخروا فأخروا عن دخول الجنة، وأخروا في النار، ولكن عرفنا من قبل أن من دخل النار ولم يكن كافراً لابد من أن يخرج منها وأن يدخل الجنة، ولا يبقى في النار أبداً إلا الكفار الذين هم أهلها، فلا سبيل لهم إلى الخروج منها.

تراجم رجال إسناد حديث (تقدموا فائتموا بي وليأتم بكم من قبلكم)
قوله: [حدثنا موسى بن إسماعيل ]. هو التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ ومحمد بن عبد الله الخزاعي ]. محمد بن عبد الله الخزاعي ثقة، أخرج حديثه أبو داود و ابن ماجة . [ حدثنا أبو الأشهب ]. هو جعفر بن حيان العطاردي، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك ، وهو ثقة، أخرج حديثه البخاري تعليقاً، ومسلم ، وأصحاب السنن. [ عن أبي سعيد ]. هو: سعد بن مالك بن سنان ، مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

مقام الإمام من الصف

شرح حديث: (وسطوا الإمام وسدوا الخلل)
قال المصنف رحمه الله تعالى: [ باب مقام الإمام من الصف. حدثنا جعفر بن مسافر ، حدثنا ابن أبي فديك ، عن يحيى بن بشير بن خلاد ، عن أمه أنها دخلت على محمد بن كعب القرظي فسمعته يقول: حدثني أبو هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (وسطوا الإمام، وسدوا الخلل) ]. أورد أبو داود [ باب مقام الإمام من الصف ] أي: أين يقف الإمام من الصف؟ هل يقف في وسطه، أو في طرفه من جهة اليمين، أو من جهة الشمال؟ والجواب أنه يكون في وسط الصف ولا يكون في الطرف؛ لأنه إذا توسط سمعه من على اليمين ومن على الشمال، وإذا كان في الطرف فإنه لا يسمعه من كان في الجهة المقابلة، وكذلك إذا توسط الإمام فإنه يقتدي به من يكون حوله من جهة اليمين وجهة الشمال، بخلاف ما إذا كان في الطرف فإنه لا يشاهده ولا يراه إلا من كان في ذلك الطرف. وأورد أبو داود رحمه الله حديث أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: [ (وسطوا الإمام، وسدوا الخلل) ]. قوله: [ (وسطوا الإمام) ] أي: اجعلوه في الوسط عند الاصطفاف. وهذا الحديث فيه ضعف؛ إذ فيه مجهولان، لكن معناه صحيح، والرسول صلى الله عليه وسلم عندما كان يصلي لم يكن يصلي في الطرف، وإنما كان يصلي في الوسط، وكذلك المساجد عندما تبنى فإن محاريبها تكون في وسطها، ولا تكون في أطرافها. وأما قوله: [ (سدوا الخلل) ] فقد جاء في أحاديث عديدة، وقد مر بعضها في (باب تسوية الصفوف).

تراجم رجال إسناد حديث (وسطوا الإمام وسدوا الخلل)

قوله: [حدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا ابن أبي فديك ]. هو: محمد بن إسماعيل بن أبي فديك ، صدوق، أخرج له أصحاب الكتب الستة. [ عن يحيى بن بشير بن خلاد ]. يحيى بن بشير بن خلاد مجهول الحال، أخرج حديثه أبو داود . [عن أمه ]. وهي مجهولة، أخرج حديثها أبو داود . [ عن محمد بن كعب ]. هو القرظي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره.

الرجل يصلي وحده خلف الصف

شرح حديث أمر النبي صلى الله عليه وسلم رجلاً صلى وحده خلف الصف بالإعادة
قال المصنف رحمه الله تعالى: [ باب: الرجل يصلي وحده خلف الصف. حدثنا سليمان بن حرب و حفص بن عمر ، قالا: حدثنا شعبة ، عن عمرو بن مرة ، عن هلال بن يساف ، عن عمرو بن راشد ، عن وابصة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف وحده فأمره أن يعيد) قال سليمان بن حرب : الصلاة ]. ثم أورد أبو داود هذه الترجمة، وهي: [ باب: الرجل يصلي وحده خلف الصف ] يعني: ما حكم صلاته؟ أي أن ذلك لا يجوز، وصلاته غير صحيحة كما دل عليه هذا الحديث على خلاف بين أهل العلم في ذلك، لكن الحديث الذي أورده أبو داود دال على أن صلاته غير صحيحة؛ لأنه أمره بالإعادة، وما ذلك إلا لعدم إجزاء الصلاة، ولو كانت مجزئة لم يأمره النبي صلى الله عليه وسلم بالإعادة. وقد اختلف أهل العلم في صلاة المنفرد خلف الصف: فمنهم من أجاز ذلك، وقال: إن حديث أبي بكرة الذي سيأتي دال على ذلك؛ لأنه ركع قبل الصف، فما دام أن بعض أجزاء الصلاة وقع وهو منفرد، وصح منه ذلك، فإن صلاته كلها تكون كذلك؛ لأن جزءاً من أجزائها قد اعتُبر مع وقوعه دون الصف، فتكون الصلاة كلها صحيحة ومعتبرة، قالوا: وأمر النبي صلى الله عليه وسلم بالإعادة إنما هو من أجل الاستحباب، وذلك جمع بينه وبين حديث أبي بكرة . وقال بعض أهل العلم: إن صلاته خلف الصف وحده لا تجوز، وإذا فعل ذلك فإن صلاته لا تصح، وعليه أن يعيدها؛ لظاهر الحديث. وأما حديث أبي بكرة رضي الله عنه فقالوا: إنه دبّ راكعاً وأدرك الركوع وراء الإمام في الصف، وعلى هذا فلم يحصل شيء مستقل في ركوعه دون الصف، ولكنه فعل ذلك خشية أن تفوته الركعة فركع ودب، فليس فيه ما يدل على أنه حصل الرفع من الركوع قبل أن يصل أبو بكرة رضي الله عنه إلى الصف. وعلى هذا فلا يجوز للإنسان أن يصلي خلف الصف، إلا إذا كان لا يستطيع أن يصلي إلا بهذه الطريقة، كأن يكون الناس الذين يصلون في هذا المسجد محصورين، وقد حضروا جميعهم، فلم يبق أحد حتى ينتظره، ولو لم يصل مع الجماعة فإنها تفوته، ولم يكن متأخراً عن الجماعة، بل جاء إليها، وإذا تيسر للإنسان أن يدخل ويصلي عن يمين الإمام فإن هذا يكون مناسباً؛ لأنه بذلك يكون صف بجوار الإمام، ولا بأس بذلك عند الحاجة إليه. لكن لو كان الإنسان غير مفرط ولا مقصر، وصلى وحده مضطراً إلى ذلك فإن صلاته تصح والحالة هذه، أما إذا كان هناك تقصير أو تفريط، وصلى الإنسان وحده مع إمكانه أن يدخل في الصف فإن صلاته تكون حينئذٍ باطلة، وعليه الإعادة.

تراجم رجال إسناد حديث أمر النبي صلى الله عليه وسلم رجلاً صلى وحده خلف الصف بالإعادة
قوله: [حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ وحفص بن عمر ]. وهو النمري ، ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، مر ذكره. [ عن عمرو بن مرة ]. عمرو بن مرة أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عمرو بن راشد ]. هو مقبول، أخرج له أبو داود و الترمذي . [ عن وابصة ]. وهو: وابصة بن معبد ، صاحب رسول الله صلى الله صلى الله عليه وسلم، أخرج له أبو داود و الترمذي و ابن ماجة . وجاء حديث آخر عن غير وابصة دال على ما دل عليه حديث وابصة .

الرجل يركع دون الصف

شرح حديث: (زادك الله حرصاً ولا تعد

قال المصنف رحمه الله تعالى: [ باب: الرجل يركع دون الصف. حدثنا حميد بن مسعدة ، أن يزيد بن زريع حدثهم حدثنا سعيد بن أبي عروبة ، عن زياد الأعلم ، حدثنا الحسن أن أبا بكرة رضي الله عنه حدث أنه دخل المسجد ونبي الله صلى الله عليه وسلم راكع، قال: فركعت دون الصف، فقال النبي صلى الله عليه وسلم: (زادك الله حرصاً ولا تعد) ]. أورد أبو داود رحمه الله [ باب: الرجل يركع دون الصف ]، يعني: ما حكم ذلك؟ هل ذلك سائغ أم غير سائغ؟ والذي دل عليه الحديث الذي أورده أبو داود أن الإنسان لا يفعل ذلك؛ لأن النبي صلى الله عليه وسلم أقر أبا بكرة رضي الله عنه، ولكنه قال: [ (ولا تعد) ] يعني: لا تعد إلى مثل هذا، فدل هذا على أن الإنسان يمشي وعليه السكينة حتى يصل إلى الصف ثم يركع، فما أدركه صلاه، وما لم يدركه فإنه يتمه، كما قال صلى الله عليه وسلم: (إذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فأتموا)، فلا يأت الإنسان وهو يسعى، وإنما يأتي ماشياً، ويستمر ماشياً حتى يصل إلى الصف، فإن ركع قبل أن يرفع الإمام رأسه من الركوع فإنه يكون قد أدرك الركعة، وإلا فإنه يقضي ما فاته بعد سلام الإمام. وأورد المصنف حديث: أبي بكرة قال: دخلت ورسول الله صلى الله عليه وسلم راكع، فركعت دون الصف، فقال عليه الصلاة والسلام: [ (زادك الله حرصاً ولا تعد) ].

تراجم رجال إسناد حديث (زادك الله حرصاً ولا تعد)

قوله: [ حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق، أخرج حديثه مسلم ، وأصحاب السنن. [ أن يزيد بن زريع حدثهم]. يزيد بن زرع ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد الأعلم ]. هو زياد بن حسان الأعلم ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. هو نفيع بن الحارث ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

طريق أخرى لحديث: (زادك الله حرصاً ولا تعد) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل ، حدثنا حماد ، أخبرنا زياد الأعلم ، عن الحسن أن أبا بكرة رضي الله عنه جاء ورسول الله راكع، فركع دون الصف، ثم مشى إلى الصف، فلما قضى النبي صلى الله عليه وسلم صلاته قال: (أيكم الذي ركع دون الصف ثم مشى إلى الصف؟ فقال: أبو بكرة : أنا، فقال النبي صلى الله عليه وسلم: زادك الله حرصاً ولا تعد). قال أبو داود : زياد الأعلم : زياد بن فلان بن قرة ، وهو ابن خالة يونس بن عبيد ]. أورد أبو داود حديث. أبي بكرة من طريق أخرى، وهو مثل الذي قبله. قوله: [حدثنا موسى بن إسماعيل ]. قد مر ذكره. [ حدثنا حماد ، عن زياد الأعلم ، عن الحسن ، عن أبي بكرة ]. حماد هو ابن سلمة ، ثقة، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن زياد الأعلم ، عن الحسن ، عن أبي بكرة ]. قد مر ذكرهم. قوله: [ قال أبو داود : زياد الأعلم : زياد بن فلان بن قرة ، وهو ابن خالة يونس بن عبيد ]. في (التقريب): زياد بن حسان بن قرة . فما أدري كيف جاءت كلمة (فلان) هذه، وهل المراد أنه أبهم اسمه وذكر جده؟ إذ قد يذكر الشخص إذا كان غير معروف وكان الذي بعده معروفاً فيقال: (ابن فلان) أي: بدلاً من أن يسميه يأتي بكلمة (فلان)، وكملة (وفلان) يؤتى بها لكل أحد، فيقال: (فلان بن فلان) وهي كناية عن الشخص الذي يبهم اسمه.

تفريع أبواب السترة

شرح حديث: (إذا جعلت بين يديك مثل مؤخرة الرحل)
قال المصنف رحمه الله تعالى: [ تفريع أبواب السترة. باب ما يستر المصلي: حدثنا محمد بن كثير العبدي ، حدثنا إسرائيل ، عن سماك ، عن موسى بن طلحة ، عن أبيه طلحة بن عبيد الله رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك) ]. يقول المصنّف رحمه الله: [ تفريع أبواب السترة ]. أي: سترة المصلي التي يتخذها أمامه سترة له، و(أل) في السترة عوض عن المضاف إليه، أي: سترة المصلي، وهي تكون شيئاً شاخصاً أمام المصلي كعمود ثابت، أو عصا يغرزها في الأرض، أو أي شيء بارز يجعله أمامه؛ ليكون سترة يمنع المرور بين يدي المصلي، وأما المرور وراءه فيجوز. ثم قال المصنّف رحمه الله: [ باب ما يستر المصلي ] يعني: ممَّ تكون السترة؟ أو من أي شيء تكون السترة؟ أو بماذا تكون السترة؟ والمقصود أن السترة تكون بأي شيء شاخص، أو بأي شيء بارز يلفت نظر من يريد أن يمر، فإذا رآه عرف أن هذه سترة تمنع من المرور بين يدي المصلي. فإذا أراد أحد أن يمرّ بين السترة وبين المصلي فإنه يرده ويمنعه كما جاء في الحديث. والسترة إما أن تكون عموداً، أو جداراً، وهذه من الأشياء الثابتة المستقرة، أو تكون من الأشياء المتحركة أو المتنقلة، كالحجر الكبير، أو العصا التي تغرز، أو الدابة ونحوها، فكل هذا تصلح أن تكون سترة. وقد أورد أبو داود حديث طلحة بن عبيد الله التيمي رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك) ]. ومؤخرة الرحل: هي العود الذي يستند إليه الراكب عندما يوضع الرحل فوق البعير، فيكون وراء محل الراكب عود مرتفع قليلاً أقل من الذراع يستند إليه الراكب، فالسترة مثل مؤخرة الرحل، فيقول: [ (إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك) ]. والمقصود بقوله: [ (إذا جعلت بين يديك) ] يعني: أمامك، (فلا يضرك من مر بين يديك) أي: من وراء السترة، وليس المقصود أنه يمر بينه وبين السترة؛ لأن السترة إنما جعلت من أجل أن لا يمر أحد بينه وبينها. فإذا جعل الإنسان بين يديه مثل مؤخرة الرحل فلا يضره من مر بين يديه، أي: بعد السترة، فتكون السترة هي الحد الفاصل الذي لا يمكن لأحد أن يمر بينه وبينها، ومن مر من ورائها فله ذلك. ويكفي في ارتفاع السترة أن يكون ربع متر أو أقل من ذلك، فمؤخرة الرحل أقل من الذراع.

تراجم رجال إسناد حديث (إذا جعلت بين يديك مثل مؤخرة الرحل ...)

قوله: [حدثنا محمد بن كثير العبدي ]. محمد بن كثير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو ابن حرب ، وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم ، وأصحاب السنن. [ عن موسى بن طلحة ]. موسى بن طلحة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه طلحة بن عبيد الله ]. هو أبيه: طلحة بن عبيد الله التيمي رضي الله تعالى عنه، أحد العشرة المبشرين بالجنة الذين شهد لهم النبي صلى الله عليه وسلم بالجنة في حديث واحد، فقال عليه الصلاة والسلام: (أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير في الجنة، وسعيد بن زيد في الجنة، وسعد بن أبي وقاص في الجنة، وعبد الرحمن بن عوف في الجنة، وأبو عبيده بن الجراح في الجنة) فهؤلاء عشرة أشخاص سردهم النبي صلى الله عليه وسلم في حديث واحد، وبشرهم بالجنة. وقيل لهم: العشرة لإنهم سُردوا في حديث واحد، وليس لإن شهادة الرسول صلى الله عليه وسلم بالجنة مختصة بهؤلاء العشرة ومقصورة عليهم، بل هناك من أصحاب النبي صلى الله عليه وسلم من شهد له بالجنة سواهم، كثابت بن قيس بن شماس ، وعكاشة بن محصن ، والحسن و الحسين و فاطمة .. وغيرهم من أصحاب النبي صلى الله عليه وسلم، فقد جاءت أحاديث تشهد لكل واحد من هؤلاء بالجنة، وكذلك غيرهم ممن ثبتت شهادة النبي صلى الله عليه وسلم له بالجنة، ولكن اشتهر هؤلاء بلقب العشرة؛ لأنهم سردوا في حديث واحد، وبشروا بالجنة. و طلحة بن عبيد الله الذي معنا في هذا الإسناد رضي الله تعالى عنه وأرضاه هو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.

شرح أثر: (آخرة الرحل ذراع فما فوقه)
قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا عبد الرزاق ، عن ابن جريج ، عن عطاء أنه قال: آخرة الرحل ذراع فما فوقه ]. أورد أبو داود إسناداً إلى عطاء بن أبي رباح، فهو مقطوع؛ لأن المتن الذي ينتهي إلى من دون الصحابي يقال له: مقطوع، والمتن الذي ينتهي إلى الصحابي يقال له: موقوف، والمتن الذي ينتهي إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع. وهذا المتن من قول عطاء بن أبي رباح، فهو مقطوع، قال: [ آخرة الرحل ذراع فما فوقه ]، قلت: وقد تكون أقل من ذراع، والمقصود وجود شيء شاخص وبارز يشاهده ويعاينه المارة، فيعلمون أنه سترة أمام هذا الذي يصلي، فيبتعدون عن المرور بينه وبينها. والسترة -كما هو معلوم- يتخذها الإمام والمنفرد، وأما المأموم فلا يتخذها؛ لأن سترة الإمام سترة للمأمومين.

تراجم رجال إسناد أثر: (آخرة الرحل ذراع فما فوقه)
قوله: [حدثنا الحسن بن علي ]. هو الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو ابن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، فقيه، يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عطاء ]. هو ابن أبي رباح المكي، وهو ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث: (كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه)

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي ، حدثنا ابن نمير ، عن عبيد الله ، عن نافع ، عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه، فيصلي إليها، والناس وراءه، وكان يفعل ذلك في السفر، فمن ثَمَّ اتخذها الأمراء) ]. أورد أبو داود حديث ابن عمر رضي الله عنها: [ (أن النبي صلى الله عليه وسلم كان إذا خرج إلى العيد أخذ حربة) ] وهي العصا التي في آخرها حديدة، فتغرز في الأرض ليتخذها الإنسان سترة، وهذا يبين لنا أن السترة قد تكون غليظة وسميكة، وقد تكون خفيفة ودقيقة، فإن العصا دقيقة، ومؤخرة الرحل أسمك منها وأمتن، وأسمك من ذلك عمود السارية التي يقوم عليها بناء المسجد مثلاً، فكل ذلك يقال له: سترة، واتخاذ العنزة أو الحربة يدل على أن أي شيء شاخص ولو كان خفيفاً ودقيقاً يحصل به المقصود؛ لأن المقصود هو تنبيه من يريد أن يمر إلى أن هذه سترة، فعليه أن لا يمرّ بين المصلي وبينها، وإنما يمر من ورائها إذا أراد أن يمر. وكذلك إذا لم يكن هناك سترة فعلى الإنسان أن يترك مقدار ثلاثة أذرع من قدم المصلي، وليمشِ من وراء ذلك؛ لأن المصلي إذا لم يتخذ سترة فإنه لا يملك ما أمامه من الفضاء، فيجوز للمار أن يمرّ إذا ترك مقدار ثلاثة أذرع من قدمه. قوله: [ (كان إذا خرج يوم العيد يأمر بالحربة فتوضع بين يديه) ] يعني: تغرز في الأرض، [ (فيصلي إليها والناس وراءه) ] أي أن الإمام هو الذي يتخذ السترة، وأما المأمومون فلا يتخذون سترة؛ لأن سترة الإمام سترة للمأمومين، ولا بأس بالمرور بين الصفوف، ولكن لا ينبغي أن يمر بينها إلا لحاجة، كأن يريد أن يذهب إلى فرجة، أو يصل صفاً، وأما إذا لم يكن هناك حاجة فلا يمر؛ لأن هذا فيه تشويش على المصلين، فالسترة إنما هي للإمام، وليست للمأمومين، وكذلك يتخذ السترة -أيضاً- المصلي المنفرد، وأما المأموم فإنه لا سترة له تخصه، بل سترة الإمام هي سترة له. قوله: [ (وكان يفعل ذلك في السفر) ] يعني أنه يأخذ العنزة فيغرزها أمامه ويصلي إليها صلوات الله وسلامه وبركاته عليه، فكان يفعل ذلك في العيد لأنه يخرج إلى الفضاء، وكذلك في السفر حيث يصلي في فضاء، فتتخذ العصا بين يديه، ويصلي إليها صلى الله عليه وسلم، وأما في الحضر فإنه يصلي إلى جدار، أو إلى عمود، أو إلى شيء شاخص في المساجد أو البيوت. قوله: [ فمن هنا اتخذها الأمراء ] يعني أنهم اتخذوها لصلاة العيد، ويحتمل هذا أنهم اتخذوا حربته صلى الله عليه وسلم، أو أنهم كانوا يتخذون أيّ حربة.

تراجم رجال إسناد حديث (كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه)
قوله: [حدثنا الحسن بن علي حدثنا ابن نمير ]. ابن نمير هو عبد الله بن نمير ، ثقة، أخرج له أصحاب الكتب الستة. [عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو الصحابي الجليل المشهور، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: ابن عمر و ابن عمرو و ابن عباس و ابن الزبير ، وهو -أيضاً- أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر و عائشة أم المؤمنين رضي الله تعالى عنهم وعن الصحابة أجمعين، وقد جمعهم السيوطي في الألفية بقوله: المكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر كالخدري وجابر وزوجة النبي

شرح حديث صلاة النبي صلى الله عليه وسلم بالبطحاء الظهر والعصر وبين يديه عنزة...
قال المصنف رحمه الله تعالى: [حدثنا حفص بن عمر حدثنا شعبة عن عون بن أبي جحيفة عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء -وبين يديه عنزة- الظهر ركعتين، والعصر ركعتين، يمر خلف العنزة المرأة والحمار) ]. أورد أبو داود رحمه الله حديث أبي جحيفة وهب بن عبد الله السوائي رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى بهم في بطحاء مكة الظهر ركعتين، والعصر ركعتين، وكان يصلي إلى عنزة، وهي: العصا التي في رأسها حديدة. قوله: [ يمر خلف العنزة المرأة والحمار ] يعني أن ذلك لا يؤثر، فمرور المار من وراء السترة -سواءٌ أكان امرأة، أم حماراً، أم كلباً، أم غير ذلك لا يؤثر في الصلاة شيئاً.

تراجم رجال إسناد حديث صلاة النبي صلى الله عليه وسلم الظهر والعصر وبين يديه عنزة

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي [ حدثنا شعبة ]. شعبة هو ابن الحجاج الواسطي ثم البصري، ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عون بن أبي جحيفة ]. عون بن أبي جحيفة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو: أبو جحيفة ، وهو: وهب بن عبد الله السوائي رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا من الأسانيد الرباعية التي هي أعلى ما يكون عند أبي داود ، فبينه وبين النبي صلى الله عليه وسلم أربعة، وهذا أعلى ما يكون عنده، ومثله مسلم والنسائي ، فهؤلاء الثلاثة ليس عندهم أعلى من الرباعيات، وأما البخاري فعنده اثنان وعشرون حديثاً ثلاثياً، بين البخاري وبين رسول الله صلى عليه وسلم فيها ثلاثة أشخاص: صحابي، وتابعي، وتابع تابعي، ومعنى هذا أن شيخ البخاري يكون من أتباع التابعين في الأحاديث الثلاثيات، وأما الترمذي فعنده حديث واحد ثلاثي، وأما ابن ماجة فعنده خمسة أحاديث ثلاثية، وكلها بإسناد واحد، وذلك الإسناد ضعيف.

الأسئلة

حكم جذب المنفرد خلف الصف امرأ من الصف ليصلي بجانبه

السؤال: قال النووي في (مجموعه): إذا لم يجد الداخل فرجة ولا سعة فالصحيح أنه يستحب أن يجذب إلى نفسه واحداً من الصف، ويستحب للمجذوب مساعدته. فما صحة هذا القول؟ الجواب: ورد في هذا حديث ضعيف، وهو حديث الاجترار، ولكنه حديث ضعيف لم يثبت عن رسول الله صلى الله عليه وسلم، وإذا استطاع أن يصف بجوار الإمام فلاشك في أنه أولى.

حكم من صلى منفرداً خلف الصف ثم صف بجواره آخرون

السؤال: من ركع وحده خلف الصف ورفع ثم تلاحق به المأمومون بعد ذلك فما حكم ركعته؟ الجواب: مقتضى الحديث السابق أنها لا تعتبر صلاته؛ لأنه أمره بالإعادة، فقد يكون من القياس أن الجزء الذي فعله وحده كما لو فعل الصلاة كاملة كذلك، أي أنه يقضي ما صلاه منفرداً. فالقياس على مسألة ما لو صلى الصلاة كلها منفرداً فيعيد أنه إذا حصل شيء منها يعامل معاملة الكل، فمعنى هذا أنه يقضي هذا الذي فعله وحده. ولا يقال: إن أبا بكرة لم يأمره النبي صلى الله عليه وسلم بإعادة ما صلاه قبل الصف منفرداً، فإنا نقول: ليس هناك شيء يبين أنه ما أدرك الإمام وهو راكع، فقد مشى ودب وهو راكع، ودخل في الصف، فليس هناك شيء يفيد بإنه أتى بالركوع قبل أن يصل، وأنه وصل إلى الصف وقد قام الإمام، ولو كان الأمر كذلك فالرسول صلى الله عليه وسلم قال: (لا تعد)، يعني أنه لا يجوز ذلك الفعل، لكنه أقره في هذه المرة، بمعنى أنه لا يفعله مرة ثانية، والنهي هنا للتحريم. والمعروف في هذا اللفظ والذي ضبطه العلماء أنه: (لا تَعُد) من العود، وقال بعضهم: إنه (لا تَعْدُ) من العَدْو، وقال بعضهم: (لا تُعِد) من الإعادة، لكن المشهور والمعروف هو الأول. ولو كان المقصود الإعادة لما احتاج إلى أن يقول إلى أن يقول: (لا تعد)، وإنما يقول له: (أعد) إذا كان الأمر يتطلب ذلك، لكن قوله: [ (زادك الله حرصاً) ] معناه أنك أديت ما عليك، لكن لا تكرر هذا الفعل مرّة أخرى."


شرح سنن أبي داود - 091

شرح سنن أبي داود [091]

الصلاة شعيرة عظيمة من شعائر الإسلام، وقد شرعت لها أحكام خاصة تزيد من رفعة قدرها وتحقق المراد منها، ومن تلك الأحكام: اتخاذ السترة، فقد شرع للمصلي أن يتخذ سترة في صلاته وأن يدنو منها ليمر المار بعدها فلا يقطع عليه صلاته، وتتخذ السترة من شاخص كجدار أو عمود، ويصح أن يستتر بعصا، فإن لم يجد فله أن يخط خطاً ويجعله سترة لصلاته.

خط المصلي بين يديه إذا لم يجد عصا

شرح حديث الخط بين يدي المصلي

قال رحمه الله تعالى: [ باب الخط إذا لم يجد عصا. حدثنا مسدد حدثنا بشر بن المفضل حدثنا إسماعيل بن أمية حدثني أبو عمرو بن محمد بن حريث أنه سمع جده حريثاً يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا صلى أحدكم فليجعل تلقاء وجهه شيئاً، فإن لم يجد فلينصب عصا، فإن لم يكن معه عصا فليخطط خطاً، ثم لا يضره ما مر أمامه) ]. أورد أبو داود -رحمه الله- [باب الخط إذا لم يجد عصا]. فقوله: [باب الخط] يعني: في الأرض إذا لم يجد عصا يغرزها، والمقصود بذلك أنه يخط خطاً في الأرض، فمن يأتي ويرى الخط يعلم أن هذه سترة، وأن المصلي جعل هذا بين يديه سترة حتى يتنبه من يراه فلا يمر بين يديه، وإنما يمر من وراء ذلك الخط. وأورد أبو داود -رحمه الله- حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا صلى أحدكم فليجعل تلقاء وجهه شيئاً). يعني بذلك شيئاً ثابتاً كجدار أو عمود، فإن لم يجد فلينصب عصا في الأرض ويغرزها بحيث تكون منتصبة قائمة، فمن يراها يعلم أنها سترة للمصلي، ومعنى هذا أن السترة بالعصا تتخذ حيث لا يوجد شيء ثابت كالجدار وكالعمود يصلي الإنسان إليه، فإن لم يكن هناك شيء ثابت يجعله سترة له فلينصب عصا، فإن لم يجد فليخط خطاً مقوساً كأنه محراب، وهذا أحسن ما قيل في تفسيره، وقيل: إنه يكون خطاً مستطيلاً بحيث يعرف من يراه أنه سترة، ولكن المشهور في تفسيره أنه الخط المقوس الذي يكون أمام المصلي كأنه محراب. قوله: [(فإن لم يكن معه عصا فليخطط خطا ثم لا يضره ما مر أمامه)]. أي: ثم لا يضره ما مر أمام الخط، يعني وراء الخط، وليس أمامه بينه وبين السترة.
تراجم رجال إسناد حديث الخط بين يدي المصلي

قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري ، ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي . [ حدثنا بشر بن المفضل ]. بشر بن مفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو عمرو بن محمد بن حريث ]. أبو عمرو بن محمد بن حريث مجهول، أخرج له أبو داود و ابن ماجة ، وجده حريث كذلك مجهول، أخرج حديثه أبو داود وابن ماجة . [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق. والحديث في إسناده رجلان مجهولان، ومن أجل ذلك ضعفه بعض أهل العلم، ولكن بعضهم صححه كابن حبان ، وكذلك حسنه الحافظ ابن حجر في بلوغ المرام، وكذلك صححه غير ابن حبان و ابن حجر . ومن المعلوم أن وجود الخط لا شك أن فيه تنبيهاً للمار بين يدي المصلي بحيث يتنبه إلى أن هذا الخط اتخذه المصلي سترة حيث لم يجد شيئاً شاخصاً، والحافظ في بلوغ المرام ذكره وقال: إنه صححه ابن حبان . قال: ولم يصب من قال: إنه مضطرب، بل هو حديث حسن. وفي عون المعبود عزى تصحيحه إلى غير ابن حبان ، فالذي يظهر أن الإنسان عندما لا يجد شيئاً شاخصاً يجعله أمامه كحجر كبير أو عصا أو غير ذلك فإنه يخط خطاً في الأرض ويصلي إليه.
شرح حديث الخط بين يدي المصلي من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا علي -يعني ابن المديني - عن سفيان عن إسماعيل بن أمية عن أبي محمد بن عمرو بن حريث عن جده -رجل من بني عذرة- عن أبي هريرة عن أبي القاسم صلى الله عليه وسلم أنه قال، فذكر حديث الخط، قال سفيان : لم نجد شيئاً نشد به هذا الحديث، ولم يجيء إلا من هذا الوجه. قال: قلت لسفيان : إنهم يختلفون فيه. فتفكر ساعة ثم قال: ما أحفظ إلا أبا محمد بن عمرو . قال سفيان : قدم ههنا رجل بعدما مات إسماعيل بن أمية فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه. قال أبو داود : [وسمعت أحمد بن حنبل سئل عن وصف الخط غير مرة فقال: هكذا. عرضاً مثل الهلال، قال أبو داود : وسمعت مسدداً قال: قال ابن داود : الخط بالطول. قال أبو داود : وسمعت أحمد بن حنبل وصف الخط غير مرة فقال: هكذا -يعني بالعرض- حورا دورا مثل الهلال، يعني: منعطفا ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وهو مثل الذي قبله يتعلق بالخط، وأن الإنسان يتخذه عندما لا يجد شيئاً ثابتاً ولا متنقلاً كالعصا، وبعد ذلك ذكر أبو داود أن سفيان بن عيينة قال: [لم نجد شيئاً نشد به هذا الحديث، ولم يجئ إلا من هذا الوجه]. فقيل له: [إنهم يختلفون فيه. فتفكر ساعة ثم قال: ما أحفظ إلا أبا محمد بن عمرو ]. هذا معناه أنهم يختلفون في الشخص الذي روي عنه، فتفكر سفيان ساعة ثم قال: [(ما أحفظ إلا أبا محمد بن عمرو )]. قوله: [ قال سفيان : قدم ههنا رجل بعدما مات إسماعيل بن أمية ]. إسماعيل هو الراوي عن أبي محمد بن عمرو ، فمعناه أن التلميذ مات قبل الشيخ، والرجل الذي قدم غير معروف عندي. وقوله: [(فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه)]. أي أن أبا محمد خلط في الحديث فلم يضبطه حين سأله عنه ذلك الرجل القادم.

كلام سفيان بن عيينة في الراوي أبي محمد بن عمر

وصف الخط الذي يخط سترة للمصلي

قوله: [ قال أبو داود : وسمعت أحمد بن حنبل سئل عن وصف الخط غير مرة فقال: هكذا. عرضاً مثل الهلال]. هذا فيه أن الإمام أحمد يقول بالخط، ولهذا وصفه بأنه يكون عرضاً كالهلال، يعني: كالمحراب بين يدي المصلي. قوله: [ قال أبو داود : وسمعت مسدداً قال: قال ابن داود : الخط بالطول] معنى ذلك أنه يخطه أمامه طولاً، فيكون الذي أمام المصلي هو طرف الخط؛ لأنه يكون مستطيلاً إلى جهة الأمام ليس معترضاً كما في التفسير الأول الذي جاء عن الإمام أحمد ، وإنما يكون مستطيلاً وطرفه إلى جهة المصلي، والطرف الآخر في الجهة الأمامية المقابلة. قوله: [ قال أبو داود : وسمعت أحمد بن حنبل وصف الخط غير مرة فقال: هكذا -يعني بالعرض- حوراً دوراً مثل الهلال ]. أي: عرضاً مثل الهلال. وقوله: (حوراً دوراً) يعني أنه مائل منعطف مستدير كالهلال، فلا فرق بين هذا التفسير والتفسير الأول؛ لأنه أخبر أنه منحنٍ ومنعطف وليس مستقيماً بالطول، وإنما فيه انعطاف كالهلال.
تراجم رجال إسناد الطريق الأخرى لذكر الخط

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس هو الذهلي ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا علي -يعني ابن المديني- ]. هو علي بن عبد الله بن المديني ، ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي وابن ماجة في التفسير. [ عن سفيان ]. هو ابن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية عن أبي محمد بن عمرو بن حريث ]. هؤلاء مر ذكرهم. وأما أبو محمد بن عمرو بن حريث فقد اختلف في اسمه، ولهذا قيل لسفيان : (إنهم يختلفون فيه). وقال سفيان : (ما أحفظ إلا أبا محمد بن عمرو ). فعكس الاسم، ففي الإسناد: أبو عمرو بن محمد ، وهنا أبو محمد بن عمرو ، فهم يختلفون في كنيته واسمه. [قال ابن داود ]. في إحدى النسخ أن ابن داود هو عبد الله بن داود الخريبي ، وعبد الله بن داود الخريبي هو من طبقة شيوخ أبي داود ، وليس المراد أبا داود الطيالسي ، وإنما هو عبد الله بن داود الخريبي ، فأبوه داود ، وأبو داود الطيالسي أبوه داود ، وذاك سليمان وهذا عبد الله . و عبد الله بن داود الخريبي ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال الكلمة المشهورة: ليس هناك آية أشد على أصحاب جهم من قول الله عز وجل: لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19] قال: لأن من بلغه القرآن فكأنما سمع كلام الله من الله. ونقلها عنه الحافظ ابن حجر ، وذكرتها في الفوائد المنتقاة من فتح الباري. والحديث الذي معنا فيه مجهولان، وقد صححه ابن حبان وحسنه ابن حجر في البلوغ، ولا أعرف سبب التصحيح، فهل لكونه قد عرف المجهولان أم أن هناك شيئاً آخر، وكذلك الإمام أحمد كما يبدو من التفسير، وقد ذكر عنه في (عون المعبود) وعن شخص آخر أنهما صححا الحديث.
شرح حديث وضع القلنسوة سترة بين يدي المصلي

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد الزهري حدثنا سفيان بن عيينة قال: رأيت شريكاً صلى بنا في جنازة العصر فوضع قلنسوته بين يديه. يعني: في فريضة حضرت ]. ذكر عن شريك -وهو ابن عبد الله القاضي النخعي الكوفي - أنه صلى بهم في جنازة العصر -يعني: في فريضة حضرت- فوضع قلنسوته بين يديه، والقلنسوة نوع مما يتخذ فوق الرأس من الألبسة، أي أنه اتخذها سترة، وهذا فيه أن السترة تكون من شيء شاخص ولو كان نازلاً، ومن المعلوم أن الخط أخفض وأنزل من القلنسوة، وكذلك العصا إذا كانت معترضة فهي أخفض من القلنسوة، والقلنسوة أرفع .
تراجم رجال إسناد حديث وضع القلنسوة سترة بين يدي المصلي

قوله: [ حدثنا عبد الله بن محمد الزهري ]. هو عبد الله بن محمد بن عبد الرحمن الزهري المخرمي ، من نسل المسور بن مخرمة ، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان بن عيينة قال: رأيت شريكاً ]. سفيان بن عيينة مر ذكره، وشريك هو ابن عبد الله النخعي الكوفي القاضي ، صدوق كثير الخطأ، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. وهو غير شريك بن عبد الله بن أبي نمر ، فشريك هذا متقدم يروي عن أنس ، وهو الذي روى عن أنس الحديث الطويل في الإسراء الذي فيه أغلاط عديدة جاءت من طريقه.
الصلاة إلى الراحلة

شرح حديث (أن النبي صلى الله عليه وسلم كان يصلي إلى بعير)

قال المصنف رحمه الله تعالى: [ باب الصلاة إلى الراحلة. حدثنا عثمان بن أبي شيبة ووهب بن بقية وابن أبي خلف وعبد الله بن سعيد قال عثمان : حدثنا أبو خالد قال: حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وسلم كان يصلي إلى بعير) ]. أورد أبو داود رحمه الله [باب الصلاة إلى الراحلة]، أي: كون الراحلة باركة ومعقولة أمام المصلي فيصلي إليها ويتخذها سترة، ولا بأس بذلك، وهذا يدلنا على أن الستر تكون من الأشياء الثابتة ومن الأشياء المتنقلة، سواءٌ أكانت من العصيِّ أم كانت من الحيوانات، كل ذلك يجوز أن يتخذ سترة. وأورد حديث ابن عمر: )أن النبي صلى الله عليه وسلم كان يصلي إلى بعير) يعني أنه بعير بارك يصلي إليه، وهذا لا ينافي ما جاء من النهي عن الصلاة في معاطن الإبل؛ لأن إبل المعاطن غير الراحلة التي تكون مع الإنسان في سفره، وتكون باركة معقولة بعقالها فيصلي إليها ويتخذها سترة، وعلة النهي عن الصلاة في المعاطن قيل: هي لرائحتها أو ما فيها من رائحة البول ورائحة تعطين الإبل فيها، وقيل: لأنها مأوى الشياطين. وقيل: لأنها خلقت من الشياطين. وقيل: لأنها قد تأتي فتزعج الإنسان الذي يصلي إذا كان يصلي في معاطنها. فالصلاة إلى البعير لا تنافي النهي عن الصلاة في معاطن الإبل؛ لأن المقصود هنا كون البعير معقولاً وصلى إليه وجعله سترة، وأما الأماكن التي تبرك فيها وتتمرغ فيها وتأوي إليها بعدما تشرب الماء وتعطن فيها فمنهي عن الصلاة فيها.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم كان يصلي إلى بعير )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ ووهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم وأبو داود والنسائي . [ وابن أبي خلف ]. هو محمد بن أحمد بن أبي خلف ، وهو ثقة، أخرج له مسلم وأبو داود . [ وعبد الله بن سعيد ]. عبد الله بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ قال: عثمان ]. يعني أن اللفظ هو لفظ عثمان الشيخ الأول. قال: [ حدثنا أبو خالد ]. أبو خالد هو سليمان بن حيان الأحمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة.
إذا صلى إلى سارية أو نحوها أين يجعلها منه

شرح حديث (ما رأيت رسول الله يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن ...)

قال المصنف رحمه الله تعالى: [ باب إذا صلى إلى سارية أو نحوها أين يجعلها منه. حدثنا محمود بن خالد الدمشقي حدثنا علي بن عياش حدثنا أبو عبيدة الوليد بن كامل عن المهلب بن حجر البهراني عن ضباعة بنت المقداد بن الأسود عن أبيها رضي الله عنه قال: (ما رأيت رسول الله صلى الله عليه وسلم يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له صمدا) ]. أورد أبو داود [باب إذا صلى إلى سارية أو نحوها أي يجعلها منه]. يعني: هل يجعلها أمامه رأساً أو ينحرف عنها قليلاً إلى جهة اليمين أو إلى جهة اليسار؟ قوله: [ سارية ] يعني كون الإنسان يتخذ العمود سترة. وقول المقداد بن الأسود [ (عود) ] يعني: كالعصا [ (ولا شجرة) ] أي: كونه يصلي إلى شجرة، يعني بذلك شيئاً ثابتاً كالعمود، وفي الحديث دليل على أن الإنسان لا يصمد إلى السترة ويجعلها أمامه رأساً بل ينحرف عنها، ولكن الحديث في إسناده مجاهيل، فهو غير ثابت، والأمر في ذلك واسع، فإن صمد إليها أو جعلها أمامه رأساً أو انحرف عنها يميناً أو شمالاً كل ذلك لا بأس به؛ لأن السترة أمامه، وتكون علامة على أنها سترة، فمن يأتي يمر من ورائها ولا يمر بين المصلي وبينها.
تراجم رجال إسناد حديث (ما رأيت رسول الله يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن ...)

قوله: [ حدثنا محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود والنسائي وابن ماجة . [ حدثنا علي بن عياش ]. علي بن عياش ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو عبيدة الوليد بن كامل ]. أبو عبيدة الوليد بن كامل لين الحديث، أخرج حديثه أبو داود والنسائي . [ عن المهلب بن حجر البهراني ]. المهلب بن حجر البهراني مجهول، أخرج حديثه أبو داود وحده. [ عن ضباعة بنت المقداد بن الأسود ]. ضباعة بنت المقداد وهي مجهولة لا يعرف حالها، أخرج حديثها أبو داود والنسائي . [ عن أبيها ]. هو المقداد بن الأسود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، والحديث فيه مجهولان ولين الحديث.
الصلاة إلى المتحدثين والنيام

شرح حديث (لا تصلوا خلف النائم ولا المتحدث)

قال المصنف رحمه الله تعالى: [ باب الصلاة إلى المتحدثين والنيام. حدثنا عبد الله بن مسلمة القعنبي حدثنا عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب بن إسحاق عمن حدثه عن محمد بن كعب القرظي أنه قال: قلت له -يعني: لعمر بن عبد العزيز - : حدثني عبد الله بن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (لا تصلوا خلف النائم ولا المتحدث) ] قوله: [ باب الصلاة إلى المتحدثين والنيام ] يعني بيان حكمها. والمقصود أنه لا يصلى إلى المتحدثين ولا النيام؛ لأن المتحدث يشغل المصلي، والنائم قد يحصل منه اضطراب ويحصل منه تحرك، وقد يحصل منه أشياء في نومه لا يعلمها، فيكون في ذلك تشويش على المصلي. لكن جاء حديث عن عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان يصلي وهي مادة قدميها في قبلته، فإذا أراد أن يسجد غمزها فكفت قدميها) فهذا يدل على أنه لا بأس بالصلاة خلف النائم، أو خلف المضطجع، وأنه يكون أمام المصلي، وأنه لا بأس بذلك، ولكن الأولى عدمه إذا أمكن؛ لأنه -كما هو معلوم- قد يحصل من الإنسان في صلاته في نومه أشياء لا تنبغي، وقد يتحرك ويضطرب، وقد يحصل منه كلام في نومه، وقد يحصل منه خروج ريح لها صوت وما إلى ذلك من الأشياء، أما من حيث الجواز فهو جائز؛ لما جاء في قصة عائشة رضي الله عنها وأرضاها. فالنائم عرفنا وجه عدم الصلاة وراءه، والمتحدث كذلك، لكن بالنسبة للنائم -كما عرفنا- جاء حديث عائشة أنها كانت بين يدي النبي صلى الله عليه وسلم مضطجعة نائمة والبيوت يومئذ ليس لها مصابيح، فإذا سجد غمزها فكفت رجليها، وإذا قام مدتهما. أما استقبال الرجل في الصلاة، مثل إنسان مستقبل القبلة وجاء شخص في الصف الثاني يصلي وأصبح في الظاهر كأنه مستقبلاً له فما نعلم أن شيئاً يمنع من هذا، إذا لم يكن هناك حديث ولا كلام وإنما هو جالس أمامه مستقبل القبلة أو مستدبرها.
تراجم رجال إسناد حديث (لا تصلوا خلف النائم ولا المتحدث)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الملك بن محمد بن أيمن ]. عبد الملك بن محمد بن أيمن مجهول، أخرج له أبو داود . [ عن عبد الله بن يعقوب بن إسحاق ]. عبد الله بن يعقوب بن إسحاق مجهول الحال، أخرج له أبو داود والترمذي [ عمن حدثه عن محمد بن كعب القرظي ]. قوله: [ عمن حدثه ] يعني بذلك شخصاً مبهماً. [ عن محمد بن كعب القرظي ]. محمد بن كعب القرظي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن عباس رضي الله عنهما ]. هو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وعمر بن عبد العزيز ليس من رجال الإسناد، ولكن محمد بن كعب حدثه عن ابن عباس بهذا الحديث. فالحديث فيه مجهولان، وفيه مبهم غير مسمى، والحديث حسنه الألباني ، لكن لا أدري ما وجه تحسينه إلا إذا كان له شواهد، وقد ورد على خلافه فيما يتعلق بالنائم حديث عائشة !"


شرح سنن أبي داود - 092

شرح سنن أبي داود [092]

يشرع للمصلي أن يتخذ سترة أمامه وأن يدنو منها بحيث يكون بين موضع سجوده وبينها ممر عنز، ويجوز للمار أن يمر بين يديه من وراء السترة، ولا يجوز له أن يمر بينه وبينها، كما لا يجوز له أن يمر بين يديه ولو لم يكن له سترة، وللمصلي أن يدفعه بيديه إن مر، فإن أبى فليقاتله.

الدنو من السترة

شرح حديث (إذا صلى أحدكم إلى سترة فليدن منها ...)

قال المصنف رحمه الله تعالى: [ باب الدنو من السترة. حدثنا محمد بن الصباح بن سفيان أخبرنا سفيان ، ح:وحدثنا عثمان بن أبي شيبة وحامد بن يحيى وابن السرح قالوا: حدثنا سفيان عن صفوان بن سليم عن نافع بن جبير عن سهل بن أبي حثمة يبلغ به النبي صلى الله عليه وسلم أنه قال: (إذا صلى أحدكم إلى سترة فليدن منها؛ لا يقطع الشيطان عليه صلاته). قال أبو داود : ورواه واقد بن محمد عن صفوان عن محمد بن سهل عن أبيه، أو عن محمد بن سهل عن النبي صلى الله عليه وسلم. قال بعضهم: عن نافع بن جبير عن سهل بن سعد رضي الله عنهما. واختلف في إسناده]. قوله: [ باب الدنو من السترة ]. المصلي يضع سترة إذا كان إماماً أو منفرداً ويدنوا منها، فلا يجعل السترة ثم يكون بينه وبينها مسافة طويلة، وإنما يكون بينه وبينها مقدار ما بينهوبين موضع سجوده، بحيث إذا سجد يكون رأسه عندها، فلا تكون الفجوة واسعة بينه وبينها، وإنما يدنوا منها ويكون قريباً منها، وذلك بحيث تكون عند رأسه إذا سجد، فهذا هو الدنو من السترة. وذلك لأن الإنسان إذا دنا من السترة حصل له قصود منها، بخلاف ما إذا كانت بعيدة، فليس له ذلك، ولا يحجز المسافة الطويلة بالسترة، وإنما يكون قريباً منها. وقد أورد أبو داود رحمه الله حديث سهل بن أبي حثمة رضي الله عنه أن النبي صلى الله عليه قال: [(إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته)]. وقوله: [ (لا يقطع الشيطان عليه صلاته) ] أي: أنه يشوش عليه صلاته بسبب عدم وجود السترة، أو بسبب وجود المسافة الطويلة بينه وبينها فيتسبب في نقصانها . وهذا فيه الدلالة على الدنو من السترة، وأن المصلي يكون قريباً منها ولا يكون بعيداً عنها.
تراجم رجال إسناد حديث (إذا صلى أحدكم إلى سترة فليدن منها ...)

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود وابن ماجة . [ أخبرنا سفيان ]. هو ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. قوله: [ ح ] للتحول من إسناد إلى إسناد. وعثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ وحامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود وحده. [ وابن السرح ]. هو أحمد بن عمرو بن السرح المصري ، وهو ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة . [ قالوا: حدثنا سفيان عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع بن جبير ]. نافع بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة صحابي رضي الله عنه، وقد أخرج له أصحاب الكتب الستة. وقوله: [ يبلغ به النبي صلى الله عليه وسلم ] يعني: يرفعه إلى النبي صلى الله عليه وسلم. لأن عبارتي (يبلغ به) و(يرفعه) كلتاهما بمعنىً واحد. [ قال أبو داود : ورواه واقد بن محمد عن صفوان عن محمد بن سهل عن أبيه، أو عن محمد بن سهل عن النبي صلى الله عليه وسلم ] قوله: [ ورواه واقد بن محمد ]. هو صدوق ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن صفوان ]. صفوان مر ذكره. [ عن محمد بن سهل عن أبيه ].. أبوه هو سهل بن أبي حثمة ، وقد مر ذكره. قوله: [ أو عن محمد بن سهل عن النبي صلى الله عليه وسلم ].. معناه أنه مرسل ليس أبوه بينه وبين الرسول صلى الله عليه وسلم، وإنما يرفعه محمد بن سهل إلى رسول الله صلى الله عليه وسلم. قوله: [ قال بعضهم: عن نافع بن جبير عن سهل بن سعد ]. سهل بن سعد لعله الساعدي ، وهو صحابي آخر. قوله: [ واختلف في إسناده ]. هذا الكلام الذي مر هو من الاختلاف في إسناد الحديث، ولكن ذلك لا يؤثر؛ فإن الحديث في الدنو من السترة وكون المصلي يدنو منها ثابت، ولا يؤثر هذا الاختلاف في الإسناد.
شرح حديث (كان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز )

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي والنفيلي قالا: حدثنا عبد العزيز بن أبي حازم قال: أخبرني أبي عن سهل رضي الله عنه أنه قال: (وكان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز). قال أبو داود : الخبر للنفيلي ]. أورد أبو داود حديث سهل بن سعد رضي الله عنه أنه قال: (كان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز). يعني أنه كان بين مقام النبي صلى الله عليه وسلم وبين السترة ممر عنز، ومعناه أنه مقدار يسير على قدر سجوده، وهذا فيه إشارة إلى الدنو من السترة, لكونه لم يكن بينه وبين القبلة -أي: السترة- إلا ممر عنز، فمعناه أنه قريب منها. قوله: [ قال أبو داود : الخبر للنفيلي ]. النفيلي هو الشيخ الثاني لأبي داود ، فشيخه الأول القعنبي ، وشيخه الثاني النفيلي ، والخبر سياقه للنفيلي ، أي: ليس هذا سياق شيخه الأول وإنما سياق شيخه الثاني الذي هو النفيلي .
تراجم رجال إسناد حديث (كان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ والنفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد العزيز بن أبي حازم ]. عبد العزيز بن أبي حازم صدوق، أخرج له أصحاب الكتب الستة. [ قال: أخبرني أبي ]. أبوه هو سلمة بن دينار أبو حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل ]. هو سهل بن سعد الساعدي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما يؤمر المصلي أن يدرأ عن الممر بين يديه

شرح حديث (إذا كان أحدكم يصلي فلا يدع أحداً يمر بين يديه ...)

قال المصنف رحمه الله تعالى: [باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه. حدثنا القعنبي عن مالك عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: (إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع، فإن أبى فليقاتله فإنما هو شيطان) ] أورد أبو داود هذه الترجمة [ما يؤمر المصلي أن يدرأ عن الممر بين يديه]. يعني: ما يؤمر به المصلي من الدرء عن المرور بين يديه بحيث يدرأ من مر بين يديه، فمعناه أنه يمنعه ويحول بينه وبين المرور إذا مرَّ بينه وبين السترة، أما إذا كان من وراء السترة فإن له ذلك، فالرسول صلى الله عليه وسلم كان يصلي إلى السترة فيمر من ورائها من يمر، فالممنوع هو المرور بينه وبين سترته، أما المرور من وراء السترة فلا بأس به ولا مانع منه. قوله: [ (إذا كان أحدكم يصلي فلا يدع أحد يمر بين يديه، وليدرأه ما استطاع) ] يعني: يمنعه بالتي هي أحسن قدر ما يستطيع؛ لأنه قد يكون ساهياً أو غافلاً، فإذا مدّ الإنسان يده يتنبه، وبدون ذلك قد لا ينتبه، ولكنه إذا مد الإنسان يده له تنبه فيبتعد عن المرور بين يدي المصلي، فهو يدرؤه ما استطاع، أي: بأسهل شيء، وذلك بأن يمد يده حتى يتنبه.
المقصود بالمقاتلة في حديث السترة وعلتها

قوله: [ (فإن أبى فليقاتله فإنه شيطان) ] يعني أنه إذا رده ومع ذلك لم يحصل امتناعه فليقاتله، أي: يدفعه بقوة، وليس المقصود من المقاتلة أنه يعمل على قتله، وإنما يدفعه بقوة، ففي أول مرة يدرأ بسهولة؛ لأنه قد يكون غافلاً، ولكنه إذا رأى أنه ليس بساهٍ وإنما هو منتبه ولكنه يريد أن يقطع فليقاتله فإنما هو شيطان؛ لأن هذا هو عمل الشيطان، ومن المعلوم أن الإنس فيهم شياطين والجن فيهم شياطين، وشياطين الجن يكونون مع الإنسان، وما من إنسان إلا ومعه قرين من الجن وقرين من الملائكة، ولهذا جاء في بعض الروايات: (فإن معه القرين) يعني القرين من الجن، فيكون هو الذي يدفعه إلى ذلك، وهو الذي يجعله يقدم على ذلك. إذاً: فمنع المصلي من يمر بين يديه يكون أولاً بالتي هي أحسن، وذلك بأن يمد يده حتى ينبهه، فقد يكون غافلاً فيتذكر فيتنبه، فإن رآه غير غافل ولا لاه ولكنه عازم على أن يمر بين يديه فإنه يدفعه بقوة وبشدة، وعلل ذلك رسول الله صلى الله عليه وسلم فقال: [(فإنه شيطان)] يعني: هذا الذي أقدم وحصل منه المخالفة وحصل منه الإصرار على ارتكاب الأمر المحرم هو شيطان، فإما أن يكون المراد أنه شيطان من شياطين الإنس، أو أنه معه القرين من الجن الذي يدفعه ويسول له الأمر المنكر ويرغبه في الأمر المنكر حتى يقدم عليه وحتى لا يحصل منه الابتعاد عما لا ينبغي.
تراجم رجال إسناد حديث (إذا كان أحدكم يصلي فلا يدع أحداً يمر بين يديه)

قوله: [ حدثنا القعنبي عن مالك ]. مالك هو ابن أنس إمام دار الهجرة المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي سعيدالخدري ]. عبد الرحمن بن أبي سعيد ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري ، صحابي مشهور بكنيتهأبي سعيد ، ونسبته الخدري ، وهو أحد الصحابة السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ولفظ الحديث يقتضي أنه لا يدع أحداً يمر بين يديه، سواءٌ أكان له سترة أم لم يكن سترة، ولا يدع أحداً ذكراً أو أنثى صغيراً أو كبيراً حتى الأطفال والحيوانات.
شرح حديث (إذا صلى أحدكم فليصل إلى سترة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو خالد عن ابن عجلان عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم فليصل إلى سترة وليدن منها) ثم ساق معناه ] أورد هنا حديث أبي سعيد من طريق أخرى، وهو مثل ما تقدم فيه الدنو من السترة وأن الإنسان يصلي إلى سترة، ومع ذلك يدنو من السترة ولا يكون بعيداً منها. وقوله: [ (فليصل إلى سترة) ] أمر حمله بعض العلماء على الوجوب، وبعضهم قال: إن ذلك للاستحباب. وذلك لأنه جاء في بعض الروايات أنه صلى الله عليه وسلم صلى إلى غير جدار.
تراجم رجال إسناد حديث (إذا صلى أحدكم فليصل إلى سترة)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد ]. هو سليمان بن حيان الأحمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد عن أبيه ]. قد مر ذكر الثلاثة.
شرح حديث (من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج الرازي ثم أخبرنا أبو أحمد الزبيري أخبرنا مسرة بن معبد اللخمي -لقيته بالكوفة- قال: حدثني أبو عبيد حاجب سليمان قال: رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني، ثم قال: حدثني أبو سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل) ] أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل) ومعناه أنه يمنع من يمر بينه وبين السترة.
تراجم رجال إسناد حديث (من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل)

قوله: [ حدثنا أحمد بن أبي سريج الرازي ]. أحمد بن أبي سريج الرازي ثقة، أخرج له البخاري وأبو داود والنسائي . [ ثم أخبرنا أبو أحمد الزبيري ]. أبو أحمد الزبيري شيخ لأحمد بن أبي سريج ، ولعل قوله: (ثم أخبرنا) يعني أنه معطوف على شيء محذوف، أي أخبرنا بكذا ثم أخبرنا بكذا. فذكر الشيء على ما جاء عليه وأبقى اللفظ للإشارة إلى أن هناك شيئاً متقدماً، مثل قوله: (وأخبرنا) فهي تأتي في بعض الروايات عن فلان قال: (وأخبرنا) فتكون الواو عاطفة على شيء محذوف، أي: على شيء متقدم، وكذلك هنا قوله: (ثم أخبرنا) يدل على أن (ثم) عاطفة على شيء متقدم. والقائل: (ثم أخبرنا) هو أحمد بن سريج ، وليس أبا داود . وأبو أحمد الزبيري هو محمد بن عبد الله بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا مسرة بن معبد اللخمي ]. مسرة بن معبد اللخمي صدوق له أوهام، أخرج له أبو داود . [ حدثني أبو عبيد حاجب سليمان ]. أبو عبيد حاجب سليمان ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأبو داود والنسائي . [ قال: رأيت عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثني أبو سعيد الخدري ]. مر ذكره.
شرح حديث (إذا صلى أحدكم إلى شيء يستره فأراد أحد أن يجتاز بين يديه ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا سليمان -يعني ابن المغيرة - عن حميد -يعني ابن هلال - قال: قال أبو صالح : أحدثك عما رأيت من أبي سعيد وسمعته منه؟ دخل أبو سعيد على مروان فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره، فإن أبى فليقاتله فإنما هو شيطان). قال أبو داود : قال سفيان الثوري : يمر الرجل يتبختر بين يدي وأنا أصلي فأمنعه ويمر الضعيف فلا أمنعه]. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه، وهو مثل الذي قبله في كون المار بين يدي المصلي يدفع، وإن أبى فليقاتله. وأما قول سفيان فغريب؛ لأن لفظ الحديث عام في المنع من المرور ودرء المار، ولا فرق بين متبختر وضعيف، وإنما الإنسان يمنع الجميع، بل يمنع الصغار ويمنع الحيوانات.
تراجم رجال إسناد حديث (إذا صلى أحدكم إلى شيء يستره فأراد أحد أن يجتاز بين يديه ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سليمان -يعني ابن المغيرة - ]. سليمان بن المغيرة ثقة أخرج له أصحاب الكتب الستة. [ عن حميد -يعني ابن هلال - ]. حميد بن هلال ثقة أخرج له أصحاب الكتب الستة. قال: [ قال أبو صالح ]. هو ذكوان السمان ، ثقة أخرج له أصحاب الكتب الستة. [ أحدثك عما رأيت من أبي سعيد ]. قد مرَّ ذكره.
ما ينهى عنه من المرور بين يدي المصلي

شرح حديث (لو يعلم المار بين يدي المصلي ماذا عليه ...)

قال المصنف رحمه الله تعالى: [ باب ما ينهى عنه من المرور بين يدي المصلي. حدثنا القعنبي عن مالك عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد أن زيد بن خالد الجهني أرسله إلى أبي جهيم رضي الله عنهما يسأله ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي، فقال أبو جهيم : قال رسول الله صلى الله عليه وسلم: (لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيراً له من أن يمر بين يديه) . قال أبو النضر : لا أدري قال: أربعين يوماً أو شهراً أو سنة ]. أورد أبو داود هذه الترجمة، وهي [(باب ما ينهى عنه من المرور بين يدي المصلي )]. يعني: ما ينهى عنه المار؛ لأن الأحاديث التي تقدمت هي للمصلي، وأنه يَدرأُ ويَمنع، وأما هذا فنهي للمار، وأنه لا يجوز له أن يمر، وبيان خطورة ذلك، وأنه لو يعلم ماذا عليه من الإثم لكان أن يقف أربعين خيراً له من أن يمر بين يدي المصلي، ومعنى ذلك أنه لو يعلم المار ماذا عليه من الإثم لكان وقوفه لينتظر هذا الذي يصلي ليفرغ من صلاته مدة طويلة خيراً له من أن يمر بين يدي المصلي. قوله: [ قال أبو النضر : لا أدري قال: أربعين يوماً أو شهراً أو سنة ]. يعني أربعين سنة، أو أربعين شهراً، أو أربعين يوماً، وكل ذلك صعب، حتى لو كان أربعين دقيقة، فكونه يجب أن يقف هذه المدة لا شك في أنها كثيرة في حق إنسان يريد أن يتجاوز، وكونه يقف مدة طويلة يكون خيراً له من أن يمر بين يدي المصلي إنما هو لأن المرور خطير يؤدي إلى إثم عظيم على الإنسان المار، فأبهم، ولو كان المراد يوماً ليس شهراً ولا سنة فمعنى ذلك أنه شيء كثير وأنه شيء عظيم، فإذا كان وقوفه هذه المدة خيراً من أن يمر فمعنى هذا أن المرور في غاية الخطورة، فهذا فيه تحذيرٌ وتنفير من المرور بين يدي المصلي.
تراجم رجال إسناد حديث (لو يعلم المار بين يدي المصلي ماذا عليه...)

قوله: [ حدثنا القعنبي عن مالك عن أبي النضر مولى عمر بن عبيد الله ]. أبو النضر هو سالم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أن زيد بن خالد أرسله إلى أبي جهيم ]. المعنى أن زيد بن خالد أرسله إلى أبي جهيم ، وزيد بن خالد ليس من رجال الإسناد، وإنما بسر يروي عن أبي جهيم ، وكان زيد بن خالد هو الذي أرسله يسأل، ومعنى هذا أن بسراً سمع من أبي جهيم يحدث عن رسول الله صلى الله عليه وسلم، وأبو جهيم صحابي أخرج حديثه أصحاب الكتب الستة.
الأسئلة

حكم وضع العصا ملقاة على الأرض معترضة سترة للمصلي

السؤال: لو أن المصلي ألقى العصا إلقاءً بدلاً من أن يغرزها سترة له في الصلاة، فما الحكم؟ الجواب: هي أوضح من الخط، ولكن كونه يجعلها مغروزة أولى، وإن ألقاها معترضة أو مستطيلة ورأسها قريبٌ منه فإنها حينئذٍ مثل الخط أو أوضح من الخط.

حكم السترة

السؤال: ما حكم السترة؟ الجواب: السترة قال بوجوبها بعض العلماء، وأكثر العلماء قالوا إنها مستحبة وليست بواجبة.

حكم اتخاذ الخط سترة مع وجود الشاخص

السؤال: هل يجوز اتخاذ الخط مع وجود العصا والشاخص؟ الجواب: لا ينبغي أن يتخذ المصلي الخط إلا عند عدم وجود شيء شاخص، سواء أكان ثابتاً أم متنقلاً كالعصا.

نشأة المحاريب وحكم اتخاذها في المساجد

السؤال: هل كان في مسجد النبي صلى الله عليه وسلم محراب في زمنه؟ وما حكم اتخاذ المحاريب في المساجد؟ الجواب: ما نعلم أن الرسول صلى الله عليه وسلم اتخذ محراباً، ولكن السلف اتخذوا المحاريب، وفيها فائدة، وهي علامة القبلة واتجاه القبلة، وكذلك تحديد مكان الإمام، بحيث يبدأ الناس منه من جهة اليمين ومن جهة الشمال، ولا بأس بذلك.

حكم محاذاة صفوف النساء صفوف الرجال مع الفاصل بينهم

السؤال: ما حكم محاذاة صفوف النساء لصفوف الرجال إذا كان يفصل بينهم فاصل؟ الجواب: ليس هناك بأس إذا كان بينهم جدار أو ساتر، فالنساء يصلين في المكان الخاص بهن والرجال من وراء الساتر بجوارهن، فلا بأس بذلك ولا مانع منه؛ لأنه ليس هناك مسافة، فالنساء مستقلات بالمكان الخاص بهن، والرجال مستقلون بالمكان الخاص بهم.

حكم الدراسة في المدارس والجامعات التي بها اختلاط

السؤال: ما توجيهكم لمن يدرس العلوم الدنيوية في المدارس أو الجامعات التي يكون بها اختلاط؟ الجواب: لا يجوز للإنسان أن يدرس في المدارس التي فيها اختلاط، اللهم إلا إذا كان مضطراً لذلك، وليبتعد عن النساء؛ لأن الرجل يمكن أن يبتعد عن النساء، وأما المرأة فإنها لا تستطيع أن تبتعد؛ لأن الرجال أنفسهم يقربون منها ويتصلون بها ويؤذونها، فلا يجوز لها أن تدرس في المكان المختلط، بخلاف الرجل فإنه يستطيع أن يبتعد عن المرأة، فإذا كان يستطيع أن يدرس من غير أن يكون هناك اختلاط فلا شك في أن هذا خير، وإن لم يكن هناك إلا الاختلاط فإنه يدرس ولكن يبتعد عن النساء. أما المرأة فإنه لا يجوز لها أن تدرس مع الاختلاط؛ لأنها لا تستطيع أن تتخلص من الرجال، ولا تستطيع أن تبتعد عن الرجال؛ لأن الخبثاء من الرجال يضايقونها ويتصلون بها ويقربون منها ويؤذونها ويفعلون معها ما لا ينبغي أن يفعل، ففرق بين الرجل والمرأة، فالرجل إذا وجد دراسة فيها اختلاط يبتعد إن لم يجد مكاناً غير مختلط، وبإمكان الرجل أن يبتعد عن المرأة، أما المرأة فلا يجوز لها ذلك، ولا تدرس دراسة فيها اختلاط؛ لأن الرجال يقربون من النساء ويؤذون النساء ويعاكسونهن.

حكم الاستدلال بأقوال المنحرفين عن المنهج السلفي فيما يوافق الدين

السؤال: ما حكم أخذ أقوال بعض المنحرفين عن المنهج السلفي فيما يوافق بعض المسائل في الدين؟ الجواب: لا حاجة إلى كون الإنسان يبحث عن أقوال من عندهم انحراف، فيكفيه أقوال الذين لا انحراف عندهم، ويكفيه ما جاء من النصوص، فإذا كانت المسألة فيها نصوص فالمعول عليه النصوص، ولا حاجة إلى ذكر أقوال من عندهم انحراف، لا سيما إذا كانوا من أهل البدع الذين لا يعتد بمخالفتهم في الإجماع، ووجود خلافهم مثل عدمه، فلا يلتفت إلى مثل هؤلاء، وإنما يعول على كلام أهل العلم الذين هم على منهج السلف وعلى طريقة السلف، سواءٌ أكانوا من المحدثين أم من الفقهاء، كما قال الطحاوي في بيان عقيدة أهل السنة والجماعة: (وعلماء السلف من السابقين ومن بعدهم من اللاحقين أهل الخبر والأثر وأهل الفقه والنظر، لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل ). وقد يقال: هل إيراد بعض أقوال هؤلاء المنحرفين في بعض الكتب يجعلها لا تصلح للقراءة؟ والجواب: لا يقال: إنها لا تصلح للقراءة، ولكن الكتب التي تعنى بذكر أقوال العلماء المحققين وأقوال العلماء الذين هم على سلامة وهم مراجع في العلم لا شك في أنها أولى من غيرها، ولكن لا يقال: لا تقرأ بعض الكتب التي تذكر بعض الأقوال لبعض المخالفين إذا كانوا من أهل البدع، فلا تترك هذه الكتب، وإنما يستفاد منها مع الحذر مما فيها من الأمور التي لا تنبغي.

مخالفة اليهود في صوم يوم عاشوراء وبم تتحقق

السؤال: هل يجب في صوم يوم عاشوراء تحقيق المخالفة لليهود فيه وذلك بصوم يوم التاسع معه، أم أن هذه المخالفة مستحبة؟ وهل يمكن أن تحصل المخالفة بصوم يوم بعده، أم أنه يقتصر على ما ورد في الحديث: (لئن بقيت إلى قابل لأصومن التاسع)؟ الجواب: لا شك في أن صيام التاسع والعاشر هو الذي ينبغي، ولكن إذا لم يصم المسلم التاسع فإن المخالفة تكون بأن يضيف إلى العاشر يوماً بعده، وبذلك تحصل المخالفة، لكن كون الإنسان يقصد التاسع مع العاشر هذا هو الذي يتفق مع النص، وهذا هو الذي عزم عليه الرسول صلى الله عليه وسلم.

ما يفعله المصلي بعد قيام من اتخذه سترة

السؤال: إذا كانت سترة المصلي رجلاً جالساً ثم قام الرجل وأصبحت المسافة بين المصلي والسترة بعيدة، فما هي المسافة المشروعة للمصلي أن يمشيها ليدنو من السترة؟ الجواب: إذا كان سيمشي خطوتين أو نحو ذلك والسترة قريبة منه فإنه يخطو، وإلا فإنه يبقى، ولكن لا يجوز لأحد أن يمر دون ثلاثة أذرع ابتداءً من قدم المصلي، ومن أراد أن يمر من بعد الثلاثة الأذرع فله ذلك.

أشرطة يتهجم فيها على الصحابة رضي الله تعالى عنهم

السؤال: انتشرت أشرطة في قصص الأنبياء وفضائل الصحابة لأحد الوعاظ، وفيها تهجم على الصحابة، فما قولكم في هذا الواعظ وفي أشرطته؟ الجواب: من يتهجم على الصحابة ويجر الوبال والضرر على نفسه؛ لأن غيبة الناس غير سائغة وحرام ومن الكبائر، فكيف إذا كانت في أصحاب رسول الله صلى الله عليه وسلم الذين هم خير الناس، والذين جعلهم الله واسطة بين الناس وبين رسول الله صلى الله عليه وسلم؟! فما عرف الناس كتاباً وسنة إلا عن طريق الصحابة، وما عرفوا الهدى وما عرفوا النور الذي أخرج الله به الناس من الظلمات إلى النور إلا عن طريق الصحابة، فالذي يتكلم فيهم يجني على نفسه ويجر البلاء على نفسه، وكيف يتكلم في خير الناس وفي أفضل الناس الذين ما كان مثلهم قبلهم، ولا يكون بعدهم مثلهم، فهم خير هذه الأمة التي هي خير الأمم، فأمة محمد صلى الله عليه وسلم هي خير أمة أخرجت للناس، وخير هذه الأمة أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، ولهذا يقول العلماء: إذا عرف أن الشخص صحابي فإنه لا يحتاج إلى شيء أكثر من كلمة صحابي؛ لأن الصحبة شرف عظيم، من حصلت له فقد ظفر بخير كثير، ولهذا لا يحتاجون إلى توثيق وتعديل، بل إذا عرف أن الشخص صحابي فيكفيه أن يقال: إنه صحابي. والمجهول فيهم في حكم المعلوم، بخلاف غيرهم، فإنه لا بد من معرفة الرواة حتى يعول على أحاديثهم أو لا يعول على أحاديثهم، أما الصحابة فسواء عرفوا أو جهلوا فالمجهول منهم في حكم المعلوم. ولهذا فالأشرطة التي فيها كلام في الصحابة لا يجوز اقتناؤها، ولا يجوز الاشتغال بها؛ لأن فيها بلاء وفيها قدحاً في خير القرون، وقد قال أبو زرعة الرازي رحمة الله عليه: إذا رأيتم من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق. وذلك أن الكتاب حق والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة. فالشخص الذي كلامه غير سليم لا يجوز الاشتغال بكلامه ولا الالتفات إليه؛ لأن أهل السنة والجماعة طريقتهم أن تكون ألسنتهم سليمة وقلوبهم سليمة، يقول شيخ الإسلام ابن تيمية -رحمه الله- في (العقيدة الواسطية): (ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم). فهذا من أصول أهل السنة والجماعة، القلوب سليمة والألسنة سليمة، القلوب سليمة من الغل والحقد والغيظ والألسنة سليمة من القدح والذم والشتم والعيب، ولهذا ذكر الله عز وجل في سورة الحشر ثلاث آيات، آية في المهاجرين، وآية في الأنصار، وآية في الذين يأتون بعدهم مستغفرين لهم سائلين الله أن لا يجعل في قلوبهم غلاً لهم فقال تعالى: (( وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ )) يعني: من بعد المهاجرين والأنصار ((يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ )) فهذه سلامة الألسنة، الألسنة سليمة نظيفة لا تذكرهم إلا بخير ولا تتحرك إلا بالثناء عليهم والدعاء لهم وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا [الحشر:10] وهذه سلامة القلوب من الغل والحقد والغيظ، فهذه هي أصول أهل السنة والجماعة في الصحابة رضي الله تعالى عنهم. ويقول الطحاوي في عقيدة أهل السنة والجماعة: (ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حبهم)، أي: نحبهم فلا نبغضهم، ومع حبنا لا نتجاوز الحدود، فقوله: (ونحب أصحاب رسول الله صلى الله عليه وسلم) يخرج طرف الجفاء وجانب الجفاء، فنحن نحب فلسنا مبغضين ولسنا جفاة، بل نحن محبون، ولما كان الحب ينقسم إلى قسمين: حب باعتدال وحب بغلو وإفراط قال: (ولا نفرط في حبهم). إذاً: خرج الطرفان المذمومان، طرف الإفراط وطرف التفريط، طرف الغلو وطرف الجفاء. قال: (ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حبهم، ونبغض من يبغضهم وبغير الخير يذكرهم) فمن ذكرهم بغير الخير فنحن نبغضه، ومن ذكرهم بسوء فنحن نبغضه، قال: (وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان) لأنهم هم الذين جاءوا بالدين، فما عرفنا الدين إلا عن طريق الصحابة، فحبهم دين وإيمان؛ لأن الإيمان والدين ما عرفا إلا عن طريق الصحابة، والحق ما عرف إلا عن طريق الصحابة، والنور الذي أنزله الله على رسوله صلى الله عليه وسلم وقال عنه: فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا [التغابن:8] ما عرفه الناس إلا عن طريق الصحابة رضي الله عنهم وأرضاهم. فلا يلتفت إلى الكلام الذي فيه نيل من الصحابة، والفتن التي كانت في أيام أمير المؤمنين علي -رضي الله عنه- قد صان الله منها أيدينا؛ لأننا ما كنا في زمانهم حتى نشارك فيها، فقد صان الله منها أيدينا، فنسأله أن يصون عنها ألسنتنا، فالذي بقي معنا هو الألسنة، فالأيدي سلمت لأنها ما وجدت في ذلك الزمان حتى تشارك وحتى يكون لها نصيب من تلك الفتنة، فنسأله تعالى أن يصون عنها ألسنتنا. فهذه طريقة أهل السنة والجماعة، لا أن يقوم الإنسان ليفتح فاه ويحرك شفتيه ويحرك لسانه في أصحاب الرسول صلى الله عليه وسلم، بل سائر الناس لا يتكلم الإنسان فيهم، فمن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، فكيف بأصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، الذين هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم؟! فنحن لا نريد أن نسمع شيئاً من التكلم في الصحابة بما لا ينبغي، ونبغض من يبغضهم وبغير الخير يذكرهم، سواء سمعنا أو ما سمعنا.

حكم سماع الأشرطة التي فيها ذكر الفتنة بين الصحابة رضي الله تعالى عنهم

السؤال: لو قال قائل: نحن نسمع هذه الأشرطة التي تتحدث عن تلك الفتنة من باب معرفة التاريخ فهل له وجه، أو يقال بالمنع؟ الجواب: ليس للإنسان أن يسمع كل شيء، وإذا أراد أن يسمع فليسمع كلام أهل العدل وأهل الإنصاف وأهل العلم وأهل الفهم، فقد قال شيخ الإسلام ابن تيمية في آخر (العقيدة الواسطية): (وما قيل عن الصحابة أو أضيف إلى الصحابة فمنه ما هو كذب، ومنه ما هو ضعيف لا يثبت، والصحيح منه هم فيه معذورون، إما مجتهدون مصيبون، وإما مجتهدون مخطئون، والمجتهد المصيب له أجران، والمجتهد المخطئ له أجر واحد وخطؤه مرفوض). فهذا هو الكلام الجميل، فليس كل ما قيل يسلم به، إذ إن بعض الناس عندما يسمع الشيء ولو كان ليس له صحة يكون ذلك سبباً في كونه ينحاز عن شخص إلى شخص، أو يقع في قلبه شيء على شخص من أصحاب الرسول صلى الله عليه وسلم، والواجب محبة الصحابة جميعاً وموالاتهم جميعاً والثناء عليهم جميعاً، مع معرفة أنهم متفاوتون في الفضل، لكن القدر المشترك هو أنهم يحبون ويتولون ويذكرون بالجميل اللائق بهم، ولا يذكرون إلا بالخير ولا يذكرون بسوء، هذا هو الواجب. فالكلام الذي قاله شيخ الإسلام ابن تيمية في آخر (الواسطية) هو الكلام الذي عليه نور، والكلام الذي هو الحق، فما ذكر من أشياء أضيفت إليهم منه ما هو كذب، وبعض الناس لا يعرف الكذب، وإنما يسمع الكلام ثم يقع في نفسه بغض أو ميل عن شخص إلى شخص، ومن ذلك المذكور ما هو ضعيف، ومنه ما فيه زيادة، والصحيح منه هم فيه معذورون، ولهذا فمن عقائد أهل السنة والجماعة الكف عما شجر بين الصحابة، لكن إذا عرف الإنسان الحقيقة وعرف المنهج الصحيح فيمكن أنه يطلع ويترك الشيء الذي لم يثبت والذي ليس له قيمة، والذي يصح أن يعتذر فيه عن خير الأمة وأفضل هذه الأمة، فيلتمس لهم أحسن الأعذار ويخرج كلامهم على أحسن المخارج، ولا يجوز للإنسان أن يسمع كلاماً ثم يحصل في قلبه شيء على أحدهم، بل الواجب محبة الجميع، وموالاة الجميع، والترضي عن الجميع، وإحسان الظن بالجميع، وأن يذكر الجميع بالخير، ولا يذكرون بسوء. وقد يقال: هل لا يصلح أن نعمل محاضرات عامة أو دروساً عامة فيما شجر بين الصحابة في أشرطة تسجل وتباع للعالم والجاهل وتنشر بين الناس؟ وأقول: العامة إذا سمعوا شيئاً فغالباً لا يعقلون ولا يفهمون ما يصح وما لا يصح وما ينبغي وما لا ينبغي، وأما أهل العلم فإنهم إذا عرفوا أو إذا كان عندهم قدرة على معرفة ما يصح وما لا يصح فإن الواحد منهم يتحاشى مما لا يصح، ويبقى الصحيح فيلتمس فيه الأعذار.

المرور أمام المصلي ونقصان أجره

السؤال: يقول النبي صلى الله عليه وسلم في الحديث: (فليخطط خطاً ثم لا يضره ما مر أمامه) فهل المرور أمام المصلي ينقص من أجره أخذاًَ من مفهوم المخالفة في الحديث؟ الجواب: لا شك أن ذلك فيه تشويش وفيه انشغال عن الصلاة، ففيه مضرة.

كيفية اتخاذ المصلين الستر حال كونهم في مكان مزدحم

السؤال: كيف يفعل المصلون في منزل ليس فيه سعة؟ فإذا صلى المصلون إلى الجدار فهل يجوز للباقين أن يجعلوا هؤلاء المصلين سترةً لهم؟ الجواب: لا شك في أن الصف الأول يكون سترة للصف الثاني، فالمصلون يكملون الصف الأول، ثم يبدءون بالصف الثاني، فيكون المصلي إلى الجدار سترة لمن خلفه.

حكم القود في دفع المار بين يدي المصلي إذا مات

السؤال: إذا دافع المصلي شخصاً وقاتله فمات فهل عليه القود؟ الجواب: ليس له أن يدفعه دفعاً يموت به.

عدد مرات دفع المار بين يدي المصلي

السؤال: كم عدد مرات الدفع للمار بين يدي المصلي؟ الجواب: يدفعه بقوة، ثم يتركه إذا لم يستطع دفعه، لكن لا يلحقه ولا يذهب يقاتله المقاتلة التي تنهي حياته فيخرج من هذه الحياة بسبب هذا الفعل الذي فعله.

حكم صلاة المقاتل من مر أمامه

السؤال: إذا قاتل المصلي المار بين يديه هل تبطل صلاته؟ الجواب: لا تبطل صلاته، بل هو مأمور بهذا، لكن المصلي لا يذهب بعده ليقاتله، وإنما يدفعه في مكانه، فإذا امتنع دفعه بقوة، وإن ذهب تركه وشأنه ولا يلحقه ليقاتله.

حكم دفع المار عند الزحام الشديد

السؤال: إذا وجد الإنسان زحمة شديدة في المسجد فهل يجوز له أن يتساهل في المرور بين يديه؟ الجواب: لا يجوز، اللهم إلا إذا كان المار مضطر، كما إذا أراد قضاء الحاجة ولا يستطيع أن يصبر، فمثل هذا يذهب وهو معذور إذا ما وجد مندوحة إلا المرور، أما إذا وجد مندوحة ليخرج من صف إلى صف آخر ليس فيه أحد يصلي فهذا هو الذي ينبغي. وعلى كل حال فإن على المصلي أن يدفع المار بين يديه ويرده، والمار إذا كان مضطراً فله أن يمر.

حكم النفث في الماء بعد قراءة الأدعية

السؤال: ما حكم النفث في الإناء بعد قراءة بعض الأدعية وبعض الآيات للاستشفاء به؟ الجواب: إذا كان الإناء فيه ماء فلا بأس بذلك، أما كونه ينفث في إناء خال فهذا لا يفعل، وإنما إذا أراد المرء أن ينفث فلينفث في ماء إذا كان سينقل إلى شخص آخر يستفيد منه، فينفث في ماء أو في شيء سائل يمسك النفث ويختلط به.

السترة في الحرمين

السؤال: هل صحيح أن الإنسان في الحرمين لا يحتاج إلى سترة ولا يمنع المار بين يديه؟ الجواب: ليس هذا بصحيح، بل الذي ينبغي أن المصلي عندما يصلي في أي مكان من المسجد الحرام والمسجد النبوي يصلي إلى سترة، ولكن إذا كان عند المطاف وكان هناك زحام شديد فإن الطائفين أولى من المصلين، فالطائفون أولى من غيرهم وأحق من غيرهم؛ لأن الطائف ليس له مكان يطوف فيه إلا حول الكعبة، وأما المصلي فإنه يجد أماكن مختلفة أو متعددة في المسجد، فيترك المطاف للطائفين، وهم أحق من المصلين. فلا يجوز للمصلين أن يصلوا في المطاف مع شدة الزحام؛ لأن الطائفين أولى به من المصلين، ولا يفعل هذا غالباً إلا أناس مخذولون.

ما يباح النظر إليه من المخطوبة

السؤال: ما الذي يجوز أن ينظر إليه الخاطب من مخطوبته؟ الجواب: ينظر إلى وجهها وإلى يديها، فالشيء الذي يظهر غالباً هو الذي ينظر إليه، ولا ينظر إلى شيء أكثر من ذلك.

حكم الطعن في فتاوى كبار العلماء

السؤال: يوجد بعض الإخوة يطعنون في فتاوى المشايخ الكبار حول كيفية التعاون مع الجماعات الإسلامية، فهل من نصيحة لهؤلاء الإخوة؟ الجواب: نسأل الله عز وجل أن يجعلنا من المتحابين فيه، وأن يوفقنا جميعاً لما يرضيه، وأما قضية المشايخ الكبار الذين هم القدوة وهم المرجع فهؤلاء لا يطعن فيهم إلا إنسان ضر نفسه، فقد قال الإمام الطحاوي في عقيدة أهل السنة والجماعة: (وعلماء السلف من السابقين ومن بعدهم من اللاحقين أهل الخير والأثر، وأهل الفقه والنظر لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل). فالعلماء الكبار الذين يرجع إليهم في الفتوى ويرجع إليهم في العلم إذا تُكلِّم فيهم وإذا قُلِّل من شأنهم فمن الذي يرجع إليه بعدهم؟ ومن العوض عنهم؟! ومن البديل؟! هل الجهلة الذين عندهم استكبار هم الذين يرجع إليهم؟! إن هذا قطعٌ لطريق العلم، وقطعٌ للطريق الموصل إلى الحق وإلى الهدى؛ لأن العلم ومعرفة الحق والفتاوى إنما يكون ممن هم أهل لذلك وممن هم مراجع في ذلك، أما إذا نيل منهم أو تكلم فيهم فمعنى هذا أنه تقليل من شأنهم وتحقير لفتاواهم، ومعنى ذلك أن الناس يرجعون إلى جهلة وإلى أناس ليسوا بذوي علم في أمور دينهم، وعند ذلك يحصل الضلال والإضلال.

صحة نسبة كتاب الروح لابن القيم رحمه الله تعالى

السؤال: هل تصح نسبة كتاب (الروح) لابن القيم ؟ الجواب: نعم تصح، وكتاب (الروح) لابن القيم هو أسلوبه ولكنه -كما هو معلوم- في أمور منامية وحكايات غريبة، ولعله كان تأليفه في أول أمره وفي بداية أمره، والكتاب لا شك في أنه له، وليس لغيره، وإنما هو له، ولكن الذي يبدو -والله أعلم- أن تأليفه متقدم، وهناك ما يوضح هذا المعنى: فإنه لما جاء عند الكلام على النفس والروح، وذكر معنى النفس ومعنى الروح، وأن النفس يراد بها الدم قال: وفي الحديث: (ما لا نفس له سائلة لا ينجس الماء إذا مات فيه). مع أنه في كتاب (زاد المعاد) قال: وأول من حفظ عنه في الإسلام أنه عبر بعبارة (ما لا نفس له سائلة) إبراهيم النخعي ، وعنه تلقاها الفقهاء من بعده. ففي كتاب الروح حكى ذلك حديثاً، وفي كتاب (زاد المعاد) قال: إن أول من عبر بهذه العبارة إبراهيم النخعي ."


شرح سنن أبي داود - 093

شرح سنن أبي داود [093]

الصلاة في الإسلام خطرها عظيم وشأنها كبير، والمصلي واقف بين يدي ربه يناجيه، فهو بحاجة إلى الابتعاد عن كل ما يشغله في صلاته ويحول بينه وبينها، ومن هنا شرع للمصلي دفع المار بين يديه، وجاءت نصوص تفيد أن المرأة والكلب والحمار تقطع الصلاة بمرورها، ولكنها محمولة على النقصان والتشويش لا على الإبطال.

ما يقطع الصلاة

شرح حديث (يقطع صلاة الرجل الحمار والكلب الأسود والمرأة)

قال المصنف رحمه الله تعالى: [ باب ما يقطع الصلاة: حدثنا حفص بن عمر حدثنا شعبة ، ح: وحدثنا عبد السلام بن مطهر و ابن كثير -المعنى- أن سليمان بن المغيرة أخبرهم عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر رضي الله عنه، قال حفص : قال: قال رسول الله صلى الله عليه وسلم: (يقطع صلاة الرجل)، وقال عن سليمان : قال أبو ذر : (يقطع صلاة الرجل -إذا لم يكن بين يديه قيد آخرة الرحل- الحمار والكلب الأسود والمرأة) فقلت: ما بال الأسود من الأحمر من الأصفر من الأبيض؟! فقال: يا ابن أخي! سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: (الكلب الأسود شيطان) ]. يقول الإمام أبو داود رحمه الله: [باب ما يقطع الصلاة] أي: ما الذي يقطع الصلاة؟ أو: ما الذي ورد بأنه يقطع الصلاة؟ والذي ورد في الأحاديث الصحيحة المرأة والحمار والكلب، وفي بعض الروايات: الكلب الأسود. وهذه الثلاثة ورد عن رسول الله صلى الله عليه وسلم أنها تقطع الصلاة، فمن أهل العلم من قال: إن قطعها، بمعنى أنه يستأنفها، وأكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم على أنه لا يحصل القطع بمرور شيء، ولكن هذه الأشياء التي ورد أنها تقطع الصلاة يكون فيها تشويش على المصلي ونقصان للخشوع في الصلاة بسبب ما يحصل له مما يمر بين يديه، وهذه الأنواع الثلاثة هي المرأة، والحمار، والكلب. وقد أورد أبو داود رحمه الله حديث أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يقطع صلاة الرجل -إذا لم يكن بين يديه قيد آخرة الرحل- الحمار والكلب الأسود والمرأة) ]. وقوله: [ (قيد آخرة الرحل) ] القيد هو القدر يعني: قدر آخرة الرحل. أي: سترة، يعني: فإذا كان له سترة ومر من دونها حصل القطع، وإن كان مر من ورائها فإنه لا يؤثر، وإذا لم يكن له سترة ومر من مكان بعيد فإن ذلك -أيضاً- لا يؤثر. ثم إن عبد الله بن الصامت سأل أبا ذر رضي الله تعالى عنه عن الكلب الأسود وتمييزه عن غيره من الكلاب فأخبره أنه سأل النبي صلى الله عليه وسلم عنه فأجابه بأن الكلب الأسود شيطان، وفسر بأن المقصود من ذلك أن الشياطين تتصور وتتمثل على هيئة الكلاب السود. والمقصود من ذلك -كما قاله جمهور أهل العلم من أصحاب النبي صلى الله عليه وسلم- أنه يحصل التشويش ويحصل إضعاف الخشوع وانشغال الإنسان في صلاته بسبب ما شاهده وما مر بين يديه من هذه الأصناف الثلاثة.
تراجم رجال إسناد حديث (يقطع صلاة الرجل الحمار والكلب الأسود والمرأة)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا عبد السلام بن مطهر ]. عبد السلام بن مطهر صدوق، أخرج حديثه البخاري و أبو داود . [ و ابن كثير ]. هو محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أن سليمان بن المغيرة ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الصامت ]. عبد الله بن الصامت ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
بيان طريقي رواية حديث (يقطع صلاة الرجل الحمار والكلب الأسود والمرأة)

قوله: [ قال حفص: قال: قال رسول الله صلى الله عليه وسلم ]. يعني أن حفصاً الذي هو شيخه الأول في إسناده الأول رفعه إلى رسول الله صلى الله عليه وسلم حيث قال: عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم. قوله: [ وقال عن سليمان قال أبو ذر ]. يعني أن الطريق الثاني الذي فيه محمد بن كثير وفيه عبد السلام بن مطهر فيه أن الحديث موقوف على أبي ذر ، وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم. فمشايخ أبي داود ثلاثة: حفص و ابن كثير و عبد السلام بن مطهر ، فحفص يروي عن شعبة ، والآخران يرويان عن سليمان بن المغيرة ، ولذلك في النسخة الهندية (وقالا عن سليمان: قال أبو ذر ).
شرح حديث (يقطع الصلاة المرأة الحائض والكلب)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى عن شعبة حدثنا قتادة قال: سمعت جابر بن زيد يحدث عن ابن عباس رضي الله عنهما -رفعه شعبة - قال: (يقطع الصلاة المرأة الحائض والكلب) . قال أبو داود : وقفه سعيد و هشام و همام عن قتادة عن جابر بن زيد على ابن عباس ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (يقطع الصلاة المرأة الحائض والكلب). وهذا فيه بيان أن المقصود بالمرأة التي تقطع هي الحائض، والمقصود بالحائض البالغة، فمعناه أن الصغيرة لا تكون كذلك، وإنما يكون ذلك في شأن الحائض، وهي البالغة، والمرأة البالغة يقال لها: حائض، وفي الحديث: (لا يقبل الله صلاة حائض إلا بخمار). يعني: صلاة امرأة بالغة. وهنا قال: (يقطع الصلاة المرأة الحائض والحمار)، وإنما خصت الحائض -أي: المرأة البالغة- لأن الفتنة تكون في المرأة التي قد بلغت، أما البنت الصغيرة فلا يكون فيها فتنة، ولعل السبب في ذلك هو ما يحصل من التشويش في فكر الإنسان وهو في صلاته عندما تمر به امرأة بين يديه فينشغل بها أو يفتتن بها، فذكر المرأة الحائض إشارة إلى أن النصوص التي وردت في ذكر المرأة وهي مطلقة يراد بها من كانت حائضاً؛ لأن الفتنة إنما تكون فيمن كانت بالغة، ومن المعلوم أن المقصود بالحائض البالغ.
تراجم رجال إسناد حديث (يقطع الصلاة المرأة الحائض والكلب)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة حدثنا قتادة ]. شعبة مر ذكره، و قتادة هو ابن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ قال سمعت: جابر بن زيد ]. هو جابر بن زيد أبو الشعثاء ، ثقة أخرج له أصحاب الكتب الستة. [ يحدث عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ رفعه شعبة ]. أي: رفعه شعبة إلى النبي صلى الله عليه وسلم، وجماعة وقفوه على ابن عباس . [ قال أبو داود : وقفه سعيد ]. هو سعيد بن أبي عروبة . [ و هشام ]. هو هشام الدستوائي . [ و همام ]. هو همام بن يحيى العوذي . [ عن قتادة ]. هو قتادة بن دعامة السدودسي ، ثقة، أخرج له أصحاب الكتب الستة. وقوله: [ عن قتادة عن جابر بن زيد على ابن عباس ]. يعني: وقفوه على ابن عباس ولم يرفعوه إلى النبي صلى الله عليه وسلم.
شرح حديث (إذا صلى أحدكم إلى غير سترة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسماعيل مولى بني هاشم البصري حدثنا معاذ حدثنا هشام عن يحيى عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: -أحسبه عن رسول الله صلى الله عليه وسلم قال-: (إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير واليهودي والمجوسي والمرأة، ويجزئ عنه إذا مروا بين يديه على قذفة بحجر). ]. أورد أبو داود حديث ابن عباس رضي الله عنهما قال: (إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير واليهودي والمجوسي والمرأة ويجزئ عنه إذا مروا بين يديه على قذفة بحجر). قوله: (ويجزئ عنه إذا مروا بين يديه على قذفة بحجر) معناه أنهم إذا مروا وبينه وبينهم مسافة فإنهم لا يقطعون صلاته؛ لأن الإنسان الذي ليس له سترة لا يكون كل ما أمامه ولو كان بعيداً قاطعاً لصلاته، وإنما يقطع أحد هؤلاء صلاته إن مر دون مقدار ثلاثة أذرع أمام المصلي. ومعنى (قذفة حجر) بمسافة قصيرة، فلو قذفت حجراً فإنه يجزئ إذا مروا من وراء موضع سقوطه. والقطع لا يكون مقصوراً على ما إذا لم يكن له سترة، بل لو كان له سترة ومروا بيته وبينها حصل القطع، وأما إذا مروا من ورائها فليس هناك إشكال، وإذا كان المصلي ليس له سترة ومروا من وراء مسافة بعيدة فإن ذلك لا يؤثر، وإنما يؤثر إذا كان المرور قريباً منه، وكذلك إذا كان له سترة وحصل المرور بينه وبين السترة.
تراجم رجال إسناد حديث (إذا صلى أحدكم إلى غير سترة...)

قوله: [ حدثنا محمد بن إسماعيل مولى بني هاشم البصري ]. هو محمد بن إسماعيل مولى بني هاشم البصري، وهو ابن أبي سمينة ، وهو ثقة، أخرج له البخاري و أبو داود . [ حدثنا معاذ ]. هو معاذ بن هشام ، صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. قد مر ذكره.
كلام أبي داود على الحديث وبيان نكارته

[ قال أبو داود : في نفسي من هذا الحديث شيء، كنت أذاكر به إبراهيم وغيره فلم أر أحداً جاء به عن هشام ولا يعرفه، ولم أر أحداً جاء به عن هشام ، وأحسب الوهم من ابن أبي سمينة -يعني محمد بن إسماعيل البصري مولى بني هاشم-، والمنكر فيه ذكر المجوسي، وفيه (على قذفة بحجر) وذكر الخنزير، وفيه نكارة، قال أبو داود : ولم أسمع هذا الحديث إلا من محمد بن إسماعيل بن أبي سمينة ، وأحسبه وهم؛ لأنه كان يحدثنا من حفظه ]. ذكر أبو داود أن في نفسه من الحديث شيئاً، وأن الإشكال فيه من جهة شيخه محمد بن إسماعيل البصري بن أبي سمينة مولى بني هاشم، قال: إنه كان يحدث من حفظه. وفيه -أيضاً- شك في رفعه إلى رسول الله صلى الله عليه وسلم، فقد قال: [أحسبه عن رسول الله صلى الله عليه وسلم]. وفيه -أيضاً- يحيى بن أبي كثير اليمامي ، وهو مدلس ويرسل، فاجتمع فيه عدة أمور. و أبو داود رحمه الله جعل الحمل فيه على شيخه محمد بن إسماعيل ، وقال: إنه ما أحد رواه غيره، وإنه كان يحدث من حفظه. فيظن أنه قد وهم في ذلك. قوله: [ في نفسي من هذا الحديث شيء، كنت أذاكر به إبراهيم وغيره فلم أر أحدًا جاء به عن هشام ولا يعرفه ]. لا أدري من هو إبراهيم هذا الذي كان يذاكره أبو داود ، وهشام هو الدستوائي الذي مر في الإسناد. ثم إنه ذكر فيه الكلب والحمار والخنزير واليهودي والمجوسي والمرأة، والحمار والكلب جاء ذكرهما في أحاديث أخرى، لكن هذا الحديث فيه ذكر أشياء زائدة على ما جاء، فهو غير صحيح من جهة كون أبي داود يقول: إن الحمل فيه على شيخه محمد بن إسماعيل . ومن جهة الشك في رفعه إلى رسول صلى الله عليه وسلم، ومن كون إسناده فيه يحيى بن أبي كثير وهو مدلس وقد عنعن، وفي المتن نكارة، وهي ذكرا الخنزير والمجوسي. وكذلك قوله: (على قذفة بحجر) فإذا كانت الرمية بعيدة فهذا واضح أنه في غاية النكارة، لكن إذا كان المقصود بقذفة الحجر بمقدار ثلاثة أذرع فهذا قد جاء ما يدل عليه.
شرح حديث (... اللهم اقطع أثره...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سعيد بن عبد العزيز عن مولى ليزيد بن نمران عن يزيد بن نمران قال: رأيت رجلا بتبوك مقعدا فقال: (مررت بين يدي النبي صلى الله عليه وسلم وأنا على حمار وهو يصلي فقال: (اللهم! اقطع أثره) فما مشيت عليها بعد). ]. أورد أبو داود حديث رجل مقعد في تبوك روى عنه يزيد بن نمران ، يقول: إن سبب كونه مقعداً أنه مر بين يدي الرسول صلى الله عليه وسلم وهو على حمار وهو يصلي فقال: (اللهم! اقطع أثره) فحصل له أن حيل بينه وبين المشي فصار مقعداً لا يتمكن من المشي، فقطع الله أثره، أي سيره ومشيه على قدميه، حيث قطعه الله فصار مقعداً على هذه الهيئة التي رآها يزيد بن نمران . هذا الرجل المقعد هو من أصحاب النبي صلى الله عليه وسلم، لكن الإشكال في الحديث من جهة أن فيه مجهولاً، وأيضاً من جهة المعنى، فهو غير مستقيم من جهة أن الرسول صلى الله عليه وسلم يدعو عليه بهذا الدعاء، وأن الله تعالى يقطع أثره ويحصل له ذلك بمجرد مروره، ففي متنه شيء بالإضافة إلى كون إسناده فيه من هو مجهول، وهو غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (... اللهم اقطع أثره...)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود وحده. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي البصري الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد العزيز ]. سعيد بن عبد العزيز هو الشامي ، وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن مولى ليزيد بن نمران ]. قيل اسمه سعيد . مجهول أخرج له أبو داود . [ عن يزيد بن نمران ]. يزيد بن نمران ثقة، أخرج له أبو داود .
طريق ثانية لحديث (... قطع الله أثره...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا كثير بن عبيد -يعني المذحجي - حدثنا أبو حيوة عن سعيد بإسناده ومعناه، زاد: فقال: (قطع صلاتنا قطع الله أثره). قال أبو داود : ورواه أبو مسهر عن سعيد قال فيه: (قطع صلاتنا) ]. قوله: [ حدثنا كثير بن عبيد -يعني المذحجي - ]. كثير بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو حيوة ]. هو شريح بن يزيد ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن سعيد بن عبد العزيز ]. [ قال أبو داود : ورواه أبو مسهر عن سعيد قال فيه: (قطع صلاتنا) ]. أبو مسهر هو عبد الأعلى بن مسهر ، وهو ثقة، أخرج له أصحاب الكتب الستة.
طريق ثالثة لحديث (... قطع الله أثره...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني . ح: وحدثنا سليمان بن داود قالا: حدثنا ابن وهب أخبرني معاوية عن سعيد بن غزوان عن أبيه أنه نزل بتبوك وهو حاج فإذا هو برجل مقعد فسأله عن أمره فقال له: سأحدثك حديثاً فلا تحدث به ما سمعت أني حي، (إن رسول الله صلى الله عليه وسلم نزل بتبوك إلى نخلة فقال: هذه قبلتنا، ثم صلى إليها، فأقبلت وأنا غلام أسعى حتى مررت بينه وبينها فقال: قطع صلاتنا قطع الله أثره). فما قمت عليها إلى يومي هذا ]. أورد أبو داود الحديث من طريق أخرى عن ذلك الرجل المقعد في تبوك، وفيها أنه كان غلاماً يسعى، وليس أنه كان على حمار، وقال: (قطع صلاتنا قطع الله أثره)، قال: فما قمت عليها إلى يومي هذا. يعني أن الله قطع أثره فما كان له أثر وراءها، أي: انتهى مشيه وانقطع وصار مقعداً، وهو مثل الذي قبله، فالمتن فيه نكارة من جهة كون النبي صلى الله عليه وسلم يدعو عليه بهذا الدعاء ويعاقبه بهذه العقوبة لمجرد أنه حصل منه ذلك المرور. وقوله: [ سأحدثك حديثاً لا تحدث به ما سمعت أني حي ]. هذا مما يزيده غموضاً، فكيف لا يحدث به؟! قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ وحدثنا سليمان بن داود ]. هو سليمان بن داود المصري ، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني معاوية ]. هو معاوية بن صالح بن حدير ، صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن سعيد بن غزوان ]. سعيد بن غزوان مستور، أخرج له أبو داود . [ عن أبيه ]. هو غزوان الشامي ، وهو مجهول، أخرج له أبو داود .
سترة الإمام سترة من خلفه

شرح حديث (... فجاءت بهمة تمر بين يديه فما زال يدارئها حتى لصق بطنه بالجدار ومرت من ورائه)

قال المصنف رحمه الله تعالى: [ باب سترة الإمام سترة من خلفه. حدثنا مسدد حدثنا عيسى بن يونس حدثنا هشام بن الغاز عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة- يعني: فصلى إلى جدر- فاتخذه قبلة ونحن خلفه، فجاءت بهمة تمر بين يديه، فما زال يدارئها حتى لصق بطنه بالجدار ومرت من ورائه) أو كما قال مسدد ]. أورد أبو داود هنا [باب سترة الإمام سترة من خلفه]، ومعناه أن من خلفه لا يحتاج إلى سترة؛ لأن المأمومين سترة الإمام سترة لهم، وعلى هذا فالذي يتخذ السترة هو الإمام والمنفرد، الإمام الذي يصلي بالناس و المنفرد الذي يصلي وحده، هذان هما اللذان يتخذان السترة، وأما المأمومون فلا يتخذون سترة؛ لأن سترة الإمام سترة لهم. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنهم كانوا في سفر مع النبي صلى الله عليه وسلم وأنه صلى إلى جدار. قوله: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر ). الثنية فجوة بين الجبلين. قوله: (فحضرت الصلاة) -يعني: فصلى إلى جدر- . يعني: إلى جدار، أي: اتخذه سترة له. قوله: (فجاءت بهمة) وهي الصغيرة من أولاد الغنم، سواءٌ أكانت من الضأن أم من المعز، فالرسول صلى الله عليه وسلم جعل يدرؤها ويريد أن يمنعها من أن تأتي أمامه، حتى قرب من ذلك الجدار فمرت من ورائه، فما مكنها من أن تأتي أمامه، فمرت من ورائه، وهذا هو وجه الشاهد لكون سترة الإمام سترة للمأمومين، إذ إنها مرت أمام المأمومين من وراء الإمام، وذلك لا يضر؛ لأن سترة الإمام سترة لهم، والرسول صلى الله عليه وسلم منع هذه البهمة، وهذا يدل على أن المصلي يمنع ما يمر بين يديه، سواءٌ أكان إنساناً أم حيواناً.
شرح حديث ( أن النبي صلى الله عليه وسلم كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و حفص بن عمر قالا: حدثنا شعبة عن عمرو بن مرة عن يحيى بن الجزار عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه) ]. أورد أبو داود حديث ابن عباس ، وهو مثل الذي قبله، فرسول الله صلى الله عليه وسلم كان يصلي فمر جدي -وهو الصغير من أولاد الغنم- فجعل يتقيه، أي: يدرؤه ويمنعه.
تراجم رجال إسناد حديث (أن النبي كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. مر ذكره. [ عن عمرو بن مرة ]. هو عمرو بن مرة الهمداني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن الجزار ]. يحيى بن الجزار صدوق، أخرج حديثه مسلم وأصحاب السنن . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وقد مر ذكره.
من قال المرأة لا تقطع الصلاة

شرح حديث (كنت بين النبي صلى الله عليه وسلم وبين القبلة)

قال المصنف رحمه الله تعالى: [ باب من قال المرأة لا تقطع الصلاة. حدثنا مسلم بن إبراهيم حدثنا شعبة عن سعد بن إبراهيم عن عروة عن عائشة رضي الله عنها أنها قالت: (كنت بين النبي صلى الله عليه وسلم وبين القبلة) قال شعبة : أحسبها قالت: (وأنا حائض). قال أبو داود : رواه الزهري و عطاء و أبو بكر بن حفص و هشام بن عروة و عراك بن مالك و أبو الأسود و تميم بن سلمة كلهم عن عروة عن عائشة ، و إبراهيم عن الأسود عن عائشة ، و أبو الضحى عن مسروق عن عائشة ، و القاسم بن محمد و أبو سلمة عن عائشة لم يذكروا: (وأنا حائض) ]. أورد أبو داود حديث عائشة رضي الله عنها في [باب: من قال المرأة لا تقطع الصلاة]. والحديث الذي مر فيه أن المرأة تقطع الصلاة، وهذا فيه أن المرأة لا تقطع الصلاة، وهو يدل على أن المقصود بالقطع ليس إبطال الصلاة، بل المراد ما قاله أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من التابعين، كما ذكر ذلك الترمذي في جامعه أن أكثر الصحابة وأكثر أهل العلم من الصحابة ومن التابعين لا يرون قطع الصلاة بمرور شيء، فعائشة رضي الله عنها وأرضاها كان النبي صلى الله عليه وسلم يصلي وهي في قبلته أمامه فتمد رجليها، فإذا سجد غمزها فكفت رجليها، فكون رجليها أمامه، وكونها معترضة أمامه وهو مستمر في الصلاة، وإذا سجد غمزها فكفت رجليها لضيق المكان يدل على أن المرأة لا تقطع الصلاة. وأما زيادة: (وأنا حائض)، فهي غير ثابتة؛ لأن شعبة قال: [أحسبها قالت: وأنا حائض). ثم إن أبا داود ذكر الذين رووه غير شعبة -وهم كثيرون- لم يذكروا زيادة (وأنا حائض). فهذا القيد أو هذا الوصف غير ثابت، ومعنى ذلك أن المرأة في جميع أحوالها إذا حصل منها مثل ذلك فإنه لا يحصل قطع الصلاة بذلك، أعني كونها تمتد أمام الرجل وهو يصلي.
تراجم رجال إسناد حديث (كنت بين النبي صلى الله عليه وسلم وبين القبلة)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن سعد بن إبراهيم ]. سعد بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. هي الصديقة بنت الصديق ، من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الرواة المخالفون لما شك فيه شعبة وتراجمهم

قوله: [ قال أبو داود : رواه الزهري و عطاء و أبو بكر بن حفص و هشام بن عروة و عراك بن مالك و أبو الأسود و تميم بن سلمة كلهم عن عروة عن عائشة ، و إبراهيم عن الأسود عن عائشة ، و أبو الضحى عن مسروق عن عائشة ، و القاسم بن محمد و أبو سلمة عن عائشة لم يذكروا: (وأنا حائض) ] يقصد أبو داود رحمه الله تعالى أن الإسناد الذي جاء عن عروة من طريق شعبة فيه شك، حيث قال: (أحسبها قالت: وأنا حائض)، ثم ذكر أن هؤلاء الكثيرين الذين رووه لم يذكروا هذا القيد وهو كونها حائضاً، فدل على أن هذا القيد لا عبرة به، وأن المرأة في جميع أحوالها إذا كانت كذلك فهذا شأنها، ولا يختص ذلك بكونها حائضاً، بل في حالة كونها حائضاً وكونها غير حائض. قوله: [ رواه الزهري ]. هو محمد بن مسلم بن عبيد الله ، ثقة، أخرج له أصحاب الكتب الستة. [ و عطاء ]. هو عطاء بن أبي رباح ، ثقة، أخرج له أصحاب الستة. [ و أبو بكر بن حفص ]. هو أبو بكر بن حفص بن عمر بن سعد بن أبي وقاص ، اسمه عبد الله ، ثقة أخرج له أصحاب الكتب الستة. [ و هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ و عراك بن مالك ]. عراك بن مالك ثقة، أخرج له أصحاب الكتب الستة. [ و أبو الأسود ]. هو محمد بن عبد الرحمن بن نوفل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و تميم بن سلمة ]. تميم بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ كلهم عن عروة ]. عروة مر ذكره. [ و إبراهيم عن الأسود ]. أي: إبراهيم النخعي عن الأسود بن يزيد بن قيس النخعي ، وكل منهما ثقة، أخرج لهما أصحاب الكتب الستة. وهذه طريق أخرى غير طريق عروة . قوله: [ و أبو الضحى عن مسروق عن عائشة ]. أبو الضحى هو مسلم بن صبيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، ثقة، أخرج له أصحاب الستة. [ و القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ و أبو سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو أحد الفقهاء السبعة على أحد الأقوال الثلاثة في السابع منهم، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (أن رسول الله كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا هشام بن عروة عن عروة عن عائشة : (أن رسول الله صلى الله عليه وسلم كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة راقدة على الفراش الذي يرقد عليه، حتى إذا أراد أن يوتر أيقظها فأوترت) ]. أورد أبو داود رحمه الله تعالى هنا حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي صلاته من الليل وهي معترضة على فراشه في قبلته، فإذا أراد أن يوتر أيقضها.
تراجم رجال إسناد حديث (أن رسول الله كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة...)

قوله: [حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة عن عروة عن عائشة ]. هؤلاء جميعاً مر ذكرهم.
شرح حديث (... لقد رأيت رسول الله يصلي وأنا معترضة بين يديه...)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى عن عبيد الله قال: سمعت القاسم يحدث عن عائشة رضي الله عنها أنها قالت: (بئسما عدلتمونا بالحمار والكلب! لقد رأيت رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بين يديه فإذا أراد أن يسجد غمز رجلي فضممتها إلي ثم يسجد) ]. أورد أبو داود هنا حديث عائشة رضي الله عنها، وهو مثل الحديث الأول أن النبي صلى الله عليه وسلم كان يصلي وهي معترضة في قبلته، فإذا أراد أن يسجد غمزها فكفت رجليها فيسجد عليه الصلاة والسلام. وفي أول الحديث أنها قالت: (بئسما عدلتمونا بالحمار والكلب)، أي: ساويتمونا بالحمير والكلاب في قطع الصلاة.
الأسئلة

حكم شراء جلود الأنعام قبل دبغها

السؤال: هل يجوز شراء جلود الأنعام قبل دبغها، سواءٌ أذبحت بطريقة شرعية أم كانت ميتة؟ الجواب: نعم يجوز شراؤها؛ لأنها أما طاهرة وإما أن يطهرها الدباغ، فكون الإنسان يشتريها من أجل أن يدبغها لا بأس به. وهي إذا ذبحت بطريقة شرعية طاهرة، والميتة هي التي يطهرها الدباغ، فشراؤها -سواءٌ أكانت مذبوحة أم ميتة من أجل دبغ جلدها- لا بأس به .

زيادة ابن خزيمة (تعاد الصلاة) في قطع الصلاة بمرور المرأة والحمار والكلب

السؤال: جاءت رواية في صحيح ابن خزيمة بلفظ: (تعاد الصلاة) بشأن مرور المرأة والحمار والكلب الأسود بين يدي المصلي، فهل هذه الرواية ترجح قول من قال: تعاد الصلاة، وليس المعنى أنه ينقص الأجر؟ الجواب: هذه الرواية في صحيح ابن خزيمة لا أدري بثبوتها، لكن أكثر الصحابة رضي الله عنهم وأرضاهم -وكذلك التابعون- يرون ذلك ليس قطعاً للصلاة، بحيث تعاد، وإنما معناه نقص الخشوع وحصول التشويش على الإنسان في صلاته، ويدل على عدم القطع ما جاء في حديث عائشة أن النبي صلى الله عليه وسلم كان يصلي وهي مضطجعة نائمة على فراشها معترضة بين يديه، فإذا سجد غمزها فكفت رجليها.

حكم قول (وإياك) للقائل جزاك الله خيراً

السؤال: ما حكم قول القائل: (وإياك) لمن قال له: جزاك الله خيراً؟ الجواب: هذا لا بأس به، فقوله: (وإياك) معناه: وأنت جزاك الله خيراً. فهو كلام صحيح لا بأس به.

الثناء بقول (جزاك الله ألف خير)

السؤال: ما حكم قول من يقول عند الثناء: جزاك الله ألف خير؟ الجواب: إذا قال: (جزاك الله خيراً) كفى، فإذا حصل له الخير من الله عز وجل كفاه، أما قول (ألف خير) فمن الألفاظ المحدثة.

حكم السترة

السؤال: هل السترة واجبة أم ركن أم سنة؟ الجواب: الركن جزء من الماهية، فالأركان تكون داخل الصلاة، ولا تكون خارجة عنها، والشرط يكون خارجاً عن الماهية، مثل استقبال القبلة، وأما السترة فقد قال بعض أهل العلم بوجوبها، وجمهورهم قالوا باستحبابها.

حكم التهنئة في أول العام

السؤال: ما الحكم في قول الرجل لمن يقابله عند بداية العام الجديد: كل عام وأنتم بخير؟ الجواب: هذا لا ينبغي، فلا تنبغي التهنئة بأول العام، لكن إذا أحد دعا وقال: جعله الله عام خير أو نحو ذلك فلا بأس بذلك، أما أن يتخذ أوله موسماً من المواسم التي يهنأ بها فلا نعلم دليلاً يدل عليه.

حمل حديث قطع المرأة والحمار والكلب الصلاة على الحقيقة

السؤال: ألا يمكن حمل القطع في حديث قطع المرأة والحمار والكلب الأسود على الحقيقة، وهو أنه تستأنف الصلاة، وما هو الصارف؟ الجواب: قال أبو داود رحمه الله في آخر تفريع أبواب السترة: إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم نظر إلى ما عمل به أصحابه من بعده. يعني أنه يحصل الترجيح بذلك، وأصحاب رسول الله صلى الله عليه وسلم أكثرهم على أنه لا يقطع الصلاة شيء.

أفضل شروح أبي داود غير عون المعبود

السؤال: ما هو أحسن شرح لسنن أبي داود غير (عون المعبود)؟ الجواب: هناك شرح طيب لكنه غير كامل، وهو (المنهل العذب المورود) وهو لمصري من أهل السنة يدعى السبكي ، وهو من المتأخرين، وقد توفي في سنة ثلاثمائة وألف للهجرة.

قول الإمام النووي في المار بين يدي من ليس له سترة

السؤال: قلتم: إذا لم يكن بين يدي المصلي سترة فلا يجوز المرور بين يديه. لكن قال الإمام النووي في مجموعه: إذا لم يكن بين يديه سترة فالأصح أنه ليس له الدفع لتقصيره بترك السترة؟ الجواب: المصلي حين ينبه المار في المسافة القريبة منه لا حرج عليه ولو لم يكن هناك سترة؛ لأن المار عليه أن يترك مقدار ثلاثة أذرع ويمشي من ورائها، فلو لم يكن للمصلي سترة فإنه يمشي المار من وراء ثلاثة أذرع ابتداءً من قدم المصلي.

حكم التفريق بين مرور المرأة أمام المصلي واعتراضها في قبلته

السؤال: هل يؤخذ من حديث عائشة التفريق بين كون المرأة نائمة عند ابتداء الصلاة وكونها تمر بين يدي المصلي، وكذلك الحكم بقطع الصلاة بالمرور أمام المصلي دون الجلوس أمامه؟ الجواب: النتيجة واحدة، فالحكم هو بكون المرأة أمام المصلي، سواءٌ أكانت مارة أم كانت معترضة، فكون الرسول صلى الله عليه وسلم صلى وعائشة أمامه يدل على أنه سائغ. ويمكن أن يقال: إن هذا للحاجة. أي: كونها تعترض في قبلته هو لكون المكان ضيقاً، وأما إذا كان هناك سعة أو صلى في مسجد ورأى إنساناً فلا يصل وراءه ويتخذه سترة، بل يستتر بشيء آخر كعمود أو جدار.

الجمع بين أحاديث قطع المرأة الصلاة وأحاديث عدم قطعها

السؤال: كيف نوفق بين الأحاديث التي تدل على أن المرأة تقطع الصلاة والأحاديث التي تدل على أنها لا تقطع الصلاة؟ الجواب: يحمل قطع الصلاة الذي ورد على أنه ليس المراد به القطع الذي يجب به استئناف الصلاة، وإنما هو قطع فيه تشويش وفيه شغل للذهن ونقص من أجر الصلاة.

التخطي فوق كتب العلم الشرعي

السؤال: هل يجوز للمرء أن يخطو من فوق كتب أهل العلم؟ الجواب: لا يجوز له أن يتخطاها.
حكم زيارة مدائن صالح
السؤال: ما حكم زيارة مدائن صالح لغرض المشاهدة والترويح على النفس؟ الجواب: هذا لا ينبغي، فالرسول صلى الله عليه وسلم لما مر بها أسرع فكيف بالإنسان يقصدها؟! قلا يشغل المرء باله بهذه الآثار التي لما مر عليها الرسول صلى الله عليه وسلم أسرع، أما المرور بها في طريق سفر فإن الرسول صلى الله عليه وسلم قد مر بها في الطريق، ولكنه أسرع.

تحية المسجد عند تكرر الدخول إليه

السؤال: إذا تكرر دخول وخروج المسلم من المسجد فهل يشرع له أن يصلي تحية المسجد في كل مرة؟ الجواب: نعم، فإذا خرج ثم رجع فإنه يصلي التحية.

حكم صلاة المنفرد خلف الصف

السؤال: هل لا تصح صلاة المنفرد خلف الصف إذا كان الصف كاملاً؟ الجواب: إذا كان عدد المصلين محصوراً، وعرف أنهم لا يزيدون، و أنه دائر بين أمرين: إما أن يصلي مع الناس وإما أن يصلي وحده فإنه يصلي مع الناس؛ لأن هذا هو الذي يستطيعه، وهو مأمور بصلاة الجماعة، ولكن إذا تمكن من أن يدخل ويصلي عن يمين الإمام فهذا هو الأولى، وإن كان الأمر لا يتم إلا بكونه يصلي وحده وليس هناك أحد ينتظره فإنه يصلي وتصح صلاته.

المتأخر وصلاته عن يمين الإمام

السؤال: إذا دخل المتأخر وصلى عن يمين الإمام فماذا يفعل من جاء متأخراً؟ هل يصف وحده، أو يصف عن يمين الإمام؟ الجواب: يصف مثل الذي صف قبله عن يمين الإمام، ولا يصلي وحده."


شرح سنن أبي داود - 094

شرح سنن أبي داود [094]

وردت جملة من الأحاديث تدل على قطع مرور المرأة والحمار والكلب صلاة المرء، كما أن هناك أحاديث أخرى تفيد أنه لا يقطع الصلاة شيء، وللعلماء في ذلك كلام وخلاف ينبغي معرفته.

من قال الحمار لا يقطع الصلاة

شرح حديث (أقبلت راكباً على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله يصلي بالناس بمنى ...)

قال المصنف رحمه الله تعالى: [باب من قال الحمار لا يقطع الصلاة حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال (جئت على حمار). ح: وحدثنا القعنبي عن مالك عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضي الله عنهما قال: (أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وآله سلم يصلي بالناس بمنى، فمررت بين يدي بعض الصف، فنزلت فأرسلت الأتان ترتع ودخلت في الصف فلم ينكر ذلك أحد)]. قوله: [باب من قال الحمار لا يقطع الصلاة]. ذكر فيما مضى الأحاديث التي فيها أن المرأة والحمار والكلب الأسود يقطعون الصلاة، ثم ذكر بعد ذلك [باب من قال المرأة لا تقطع الصلاة] وهنا ذكر [باب من قال إن الحمار لا يقطع الصلاة]. وأورد حديث ابن عباس رضي الله تعالى عنهما أنه قال: [أقبلت راكباً على أتان] والأتان أنثى الحمار، والحمار يقال للذكر والأنثى، والأتان اسم لأنثى الحمار، فجاء وهو راكب على الأتان حتى كان بين يدي بعض الصف، فنزل ودخل في الصف وترك الأتان ترتع، أي: أطلقها وتركها ترعى، وكان ذلك بمنى في حجة الوداع، قال: [وقد ناهزت الاحتلام] يعني: قد قاربت البلوغ. والحديث ليس واضح الدلالة على أن الأتان مرت بين يدي الرسول صلى الله عليه وسلم، وإنما فيه أنها مرت بين يدي بعض الصف، ومن المعلوم أن سترة الإمام سترة للمأمومين، فمرور نحو هذه بين المأمومين لا يؤثر، وإنما الذي يؤثر المرور بين الإمام وسترته وبين المنفرد وسترته، فهذا هو الذي يكون فيه التأثير. وأما بالنسبة للصف وكونه يمر بين يدي الصف أو بعض الصف -سواءٌ أكان المار حماراً أم غيره- فإن ذلك لا يؤثر شيئاً؛ لأن العبرة بالإمام، والإمام لم يثبت في هذا الحديث أنه مر بين يديه شيء، لا حمار ولا غيره. فهذا الحديث -في الحقيقة- يصلح لأن يكون تحت الترجمة السابقة، وهي أن سترة الإمام سترة للمأمومين.
تراجم رجال إسناد حديث (أقبلت راكباً على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله يصلي بالناس بمنى...)

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ح: وحدثنا القعنبي ]. قوله: (ح) هو للتحول من إسناد إلى إسناد. والقعنبي هو عبد الله بن مسلمة بن قعنب ، ثقة ، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقية، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس ]. هؤلاء قد مر ذكرهم.

التعليق على قول مالك: (وأنا أرى ذلك واسعاً إذا قامت الصلاة)

[قال أبو داود : وهذا لفظ القعنبي وهو أتم، قال مالك : وأنا أرى ذلك واسعاً إذا قامت الصلاة] قوله: [ قال أبو داود : وهذا لفظ القعنبي وهو أتم قال ]. يعني أن هذا السياق الذي ساقه أبو داود هو بلفظ القعنبي ، وهو شيخه في الإسناد الثاني. وقوله: [ قال مالك : وأنا أرى ذلك واسعاً إذا قامت الصلاة ]. مقصود مالك رحمه الله تعالى غير ظاهر؛ إذ إن المراد في الحديث هو إذا قامت الصلاة، وإذا كان الناس يصلون، وأما إذا لم يدخلوا في الصلاة فليس هناك إمام ولا مأموم ولا سترة. ثم إن كان مراده الدخول بين يدي الصف فهذا هو مقتضى الحديث، وأما إذا كان يقصد أن حصول ذلك واسع بين يدي الإمام فهذا فيه إشكال.

شرح حديث ابن عباس (جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله يصلي ...)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا أبو عوانة عن منصور عن الحكم عن يحيى بن الجزار عن أبي الصهباء أنه قال: تذاكرنا ما يقطع الصلاة عند ابن عباس رضي الله عنهما فقال: (جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله صلى الله عليه وسلم يصلي، فنزل ونزلت، وتركنا الحمار أمام الصف فما بالاه، وجاءت جاريتان من بني عبد المطلب فدخلتا بين الصف فما بالى ذلك) ]. أورد أبو داود حديث ابن عباس ، وهو مثل الذي قبله، ففيه دلالة على أن سترة الإمام سترة للمأمومين، وأنه لا يؤثر المرور بين يدي الصف، سواء أكان من حمار أم من جارية أم من غيرهما، وإنما المحذور هو المرور بين يدي الإمام وسترته. والحديث فيه أن ابن عباس رضي الله عنه جاء هو وغلام من بني عبد المطلب على حمار فنزل وترك الحمار بين يدي الصف، يعني الصف الذي وراء الرسول صلى الله عليه وسلم. قوله: [ (فما بالاه)] يعني: ما اكترث لذلك. ولاشك في أن ذلك لا يؤثر لكونه بين يدي الصف؛ لأن سترة الإمام سترة للمأمومين، وإنما الذي يؤثر المرور بين الإمام وسترته، أو المرور بين المنفرد وسترته، أما المأمومون فإن سترة الإمام سترة لهم.
تراجم رجال إسناد حديث ابن عباس (جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله يصلي ...)

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن الجزار ]. يحيى بن الجزار صدوق، أخرج له مسلم وأصحاب السنن. [ عن أبي الصهباء ]. هو صهيب ، وهو مقبول، أخرج حديثه مسلم و أبو داود و النسائي . [ عن ابن عباس ]. قد مر ذكره.
طريق ثانية لحديث (جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله يصلي ...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة و داود بن مخراق الفريابي قالا: حدثنا جرير عن منصور بهذا الحديث بإسناده، قال: (فجاءت جاريتان من بني عبد المطلب اقتتلتا فأخذهما) قال عثمان : (ففرع بينهما) وقال داود : (فنزع إحداهما عن الأخرى فما بالى ذلك) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أن الجاريتين من بني عبد المطلب اقتتلتا، أي: اختلفتا وتنازعتا وتضاربتا، فنزع إحداهما عن الأخرى وفرق بينهما وما بالى ذلك، أي: ولم يؤثر ذلك على صلاته ولم يكترث به. وهذا إنما يتعلق بمرور المرأة، ولا تعلق له بمرور الحمار، وقد سبق في الباب الذي قبل هذا أن عائشة كانت رجلاها بين يدي النبي صلى الله عليه وسلم وهو يصلي، فإذا أراد أن يسجد غمزها فكفت رجليها. قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ وداود بن مخراق الفريابي ]. داود بن مخراق صدوق، أخرج له أبو داود وحده. [ حدثنا جرير ]. هو ابن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور مر ذكره.
من قال الكلب لا يقطع الصلاة

شرح حديث (أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ...)

قال المصنف رحمه الله تعالى: [ باب من قال الكلب لا يقطع الصلاة. حدثنا عبد الملك بن شعيب بن الليث قال: حدثني أبي عن جدي عن يحيى بن أيوب عن محمد بن عمر بن علي عن عباس بن عبيد الله بن عباس عن الفضل بن عباس رضي الله عنهما قال: (أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ومعه عباس ، فصلى في صحراء ليس بين يديه سترة، وحمارة لنا وكلبة تعبثان بين يديه، فما بالى ذلك) ]. أورد أبو داود [باب من قال: الكلب لا يقطع الصلاة] وأورد حديث الفضل بن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان يصلي، وكان هناك حمارة وكلبة تعبثان، أي: حصل منهما عبث بين يديه، فما بالى بذلك، أي أن ذلك لم يؤثر، وهذا فيه ذكر الحمار والكلب، لكن الحديث ليس بصحيح، بل هو ضعيف.
تراجم رجال إسناد حديث (أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ...)

قوله: [حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث ثقة، أخرج له مسلم و أبو داود و النسائي . [حدثني أبي] أبوه هو شعيب بن الليث ، ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن جدي ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمر بن علي ]. محمد بن عمر بن علي صدوق، أخرج له أصحاب السنن . [ عن عباس بن عبيد الله بن عباس ]. عباس بن عبيد الله بن عباس مقبول، أخرج حديثه أبو داود و النسائي . [ عن الفضل بن عباس ]. الفضل بن عباس هو صاحب رسول الله صلى الله عليه وسلم وابن عمه، أخرج له أصحاب الكتب الستة.
من قال لا يقطع الصلاة شيء

شرح حديث ( لا يقطع الصلاة شيء ...)

قال المصنف رحمه الله تعالى: [باب: من قال لا يقطع الصلاة شيء. حدثنا محمد بن العلاء أخبرنا أبو أسامة عن مجالد عن أبي الوداك عن أبي سعيد رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا يقطع الصلاة شيء، وادرءوا ما استطعتم فإنما هو شيطان) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب من قال لا يقطع الصلاة شيء] يعني: مطلقاً، فأي مار بين يدي المصلي لا يقطع صلاته، وأورد حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(لا يقطع الصلاة شيء، وادرءوا ما استطعتم فإنما هو شيطان)]. يعني: الذي يحاول المرور ادرءوه وحاولوا منعه من المرور، وإذا لم ينفع فيه الدرء فإنه شيطان، كما مر في بعض الأحاديث: (فليقاتله فإنه شيطان) وفي بعضها أنه قال: (معه قرين) أي: القرين من الجن. كما جاء في الحديث: (ما منكم من أحد إلا وله قرين من الجن وقرين من الملائكة).
تراجم رجال إسناد حديث (لا يقطع الصلاة شيء ...)

قوله: [ حدثنا محمد بن العلاء ] هو محمد بن العلاء بن كريب ، أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أسامة ]. هو حماد بن أسامة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد ]. هو مجالد بن سعيد ، ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن أبي الوداك ]. هو جبر بن نوف ، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث ضعفه الألباني ، وصنيع أبي داود في آخر الحديث يشعر أنه ثابت عنده؛ فإنَّه قال: (إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم نظر إلى ما عمل به أصحابه من بعده) وقد حكى الترمذي وغيره أن أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم على أن الصلاة لا يقطعها شيء.

شرح حديث (... ادرءوا ما استطعتم فإنه شيطان)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا مجالد حدثنا أبو الوداك قال: مر شاب من قريش بين يدي أبي سعيد الخدري رضي الله عنه وهو يصلي فدفعه، ثم عاد فدفعه -ثلاث مرات-، فلما انصرف قال: إن الصلاة لا يقطعها شيء، ولكن قال رسول الله صلى الله عليه وسلم: (ادرءوا ما استطعتم فإنه شيطان). قال أبو داود : إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم نظر إلى ما عمل به أصحابه من بعده ]. أورد أبو داود حديث أبي سعيد رضي الله عنه أنه مر بين يديه شاب وهو يصلي فدفعه، فأراد أن يمرَّ فدفعه، وقال أبو سعيد رضي الله عنه: [إن الصلاة لا يقطعها شيء، ولكن قال رسول الله صلى الله عليه وسلم : ( ادرءوا ما استطعتم فإنه شيطان )] يعني: ادرءوا من يحاول أن يمر بين يدي المصلي -سواءٌ أكان إماماً أم منفرداً- فإنه شيطان، وقال أبو سعيد : إنه لا يقطع الصلاة شيء. ثم إن أبا داود -رحمه الله- أتى بجملة من الكلام فيما يتعلق بشأن تعارض الأحاديث في قطع الصلاة، فقد جاءت أخبار عن رسول الله صلى الله عليه وسلم بأن الصلاة يقطعها المرأة والحمار والكلب الأسود، وجاءت أحاديث بأنه لا يقطعها شيء، فقال: [إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم -يعني اختلفا وتعارضا- نظر إلى ما عمل به أصحابه من بعده]. وأصحاب رسول الله صلى الله عليه وسلم أكثرهم على أن الصلاة لا يقطعها شيء، كما حكى ذلك الترمذي وغيره.
تراجم رجال إسناد حديث (... ادرءوا ما استطعتم فإنه شيطان)

قوله: [ حدثنا مسدد حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا مجالد حدثنا أبو الوداك قال: مر شاب من قريش بين يدي أبي سعيد الخدري ]. قد مر ذكر الثلاثة."


شرح سنن أبي داود - 095

شرح سنن أبي داود [095]

من الأحكام العملية المتعلقة بالصلاة رفع اليدين إلى الأذنين أو إلى المنكبين فيها، وهو ثابت بجملة من النصوص الواردة عن النبي صلى الله عليه وسلم، وله مواطن في الصلاة يفعل فيها، ولذا ينبغي للمسلم أن يهتم بمعرفة هذا الحكم الشرعي وتطبيقه ليحوز الأجر والثواب من الله تعالى.

رفع اليدين في الصلاة

شرح حديث ( رأيت رسول الله إذا استفتح الصلاة رفع يديه ... )

قال المصنف رحمه الله تعالى: [ أبواب تفريع استفتاح الصلاة. باب رفع اليدين في الصلاة. حدثنا أحمد بن محمد بن حنبل حدثنا سفيان عن الزهري عن سالم عن أبيه قال: (رأيت رسول الله صلى الله عليه و آله سلم إذا استفتح الصلاة رفع يديه حتى يحاذي منكبيه، وإذا أراد أن يركع، وبعدما يرفع رأسه من الركوع)وقال سفيان مرة: (وإذا رفع رأسه) وأكثر ما كان يقول: (وبعد ما يرفع رأسه من الركوع، ولا يرفع بين السجدتين) ]. أورد أبو داود هذه الترجمة العامة، وهي [ أبواب تفريع استفتاح الصلاة ] ويقصد بذلك الأعمال التي تكون في أول الصلاة؛ لأنه سيأتي بعد ذلك تفريع أبواب الركوع والسجود. ومعنى ترجمة الباب أنه كأنه يريد استفتاح الصلاة، يعني الأعمال التي تكون في أول الصلاة وفي بداية الصلاة وفي الدخول في الصلاة، وما يتبع ذلك إلى حين الركوع والسجود. ثم أورد أبو داود رحمه الله أول هذه الأبواب، وهو [ باب رفع اليدين في الصلاة ]. ويعني بذلك عندما يريد المصلي أن يكبر أي تكبيرة أو يفعل غير التكبيرة؛ لأن الرفع من الركوع فيه تسميع وليس فيه تكبير، والمقصود من ذلك رفع اليدين حذو المنكبين أو إلى الأذنين، هذا المقصود برفع اليدين، والإمام البخاري رحمه الله ألف في ذلك جزءاً خاصاً سماه (جزء رفع اليدين) يعني: في الصلاة. وهو الذي يرمز له بحرف الياء. وهنا جاء عن النبي صلى الله عليه وسلم في حديث ابن عمر أنه كان يرفع يديه في ثلاثة مواضع: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع. فأورد المصنف حديث عبد الله بن عمر رضي الله تعالى عنهما أنه قال: رأيت رسول الله صلى الله عليه وسلم يرفع يديه إذا كبر حذو منكبيه، وإذا أراد أن يركع، وإذا رفع رأسه من الركوع يعني أنَّ هذه المواطن الثلاثة كان النبي عليه الصلاة والسلام يرفع فيها، ودل هذا على أن السنة هي رفع اليدين عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع عندما يقول: (سمع الله لمن حمده). وقوله: [ ولا يرفع بين السجدتين ]. يعني به عندما يقوم من السجدة إلى الجلوس، فهذه الحالة ما كان يرفع بعدها.
تراجم رجال إسناد حديث ( رأيت رسول الله إذا استفتح الصلاة رفع يديه ... )

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل ، الإمام المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة ، وقد مرَّ ذكره هو والزهري . [ عن سالم ]. هو سالم بن عبد الله بن عمر ، وهو ثقة فقيه، وأحد فقهاء المدينة السبعة في عصر التابعين، على أحد الأقوال الثلاثة في السابع منهم، وهم سالم بن عبد الله بن عمر ، وأبو سلمة بن عبد الرحمن ، و أبو بكر بن عبد الرحمن بن الحارث بن هشام . فهؤلاء الثلاثة اختلف في السابع منهم على ثلاثة أقوال. [ عن أبيه ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وهم عبد الله بن عمر ، عبد الله بن عباس ، عبد الله بن الزبير ، عبد الله بن عمرو بن العاص ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( كان رسول الله إذا قام إلى الصلاة رفع يديه ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى الحمصي حدثنا بقية حدثنا الزبيدي عن الزهري عن سالم عن عبد الله بن عمر رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكون حذو منكبيه، ثم كبر وهما كذلك، فيركع، ثم إذا أراد أن يرفع صلبه رفعهما حتى يكونا حذو منكبيه، ثم قال: سمع الله لمن حمده. ولا يرفع يديه في السجود، ويرفعهما في كل تكبيرة يكبرها قبل الركوع حتى تنقضي صلاته) ]. أورد أبو داود حديث ابن عمر رضي الله عنه من طريق أخرى، وفيه ما في الذي قبله أنه يكبر في المواضع الثلاثة: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع. وهذا في جميع أحوال الصلاة، وتكبيرة الإحرام في أول الصلاة، والركوع والرفع في جميع ركعات الصلاة.
تراجم رجال إسناد حديث ( كان رسول الله إذا قام إلى الصلاة رفع يديه ... )

قوله: [ حدثنا محمد بن المصفى الحمصي ]. محمد بن المصفى الحمصي صدوق له أوهام ، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا بقية ]. هو بقية بن الوليد الحمصي ، وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثنا الزبيدي ]. هو محمد بن الوليد الزبيدي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري عن سالم عن عبد الله بن عمر ]. قد مر ذكر هؤلاء جميعاً.
شرح حديث ( صليت مع رسول الله فكان إذا كبر رفع يديه ... )

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة الجشمي حدثنا عبد الوارث بن سعيد حدثنا محمد بن جحادة حدثني عبد الجبار بن وائل بن حجر قال: كنت غلاماً لا أعقل صلاة أبي. قال: فحدثني وائل بن علقمة عن أبي - وائل بن حجر - رضي الله عنه أنه قال: (صليت مع رسول الله صلى الله عليه وآله سلم فكان إذا كبر رفع يديه. قال: ثم التحف، ثم أخذ شماله بيمينه وأدخل يديه في ثوبه. قال: فإذا أراد أن يركع أخرج يديه ثم رفعهما، وإذا أراد أن يرفع رأسه من الركوع رفع يديه ثم سجد ووضع وجهه بين كفيه، وإذا رفع رأسه من السجود -أيضاً- رفع يديه، حتى فرغ من صلاته). قال محمد : فذكرت ذلك للحسن بن أبي الحسن فقال: هي صلاة رسول الله صلى الله عليه وسلم فعله من فعله وتركه من تركه. قال أبو داود : روى هذا الحديث همام عن ابن جحادة لم يذكر الرفع مع الرفع من السجود ]. أورد أبو داود -رحمه الله- حديث وائل بن حجر رضي الله تعالى عنه، وهو مثل الذي قبله في حديث ابن عمر أن النبي صلى الله عليه وسلم كان يرفع يديه عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع. ثم اختلف عنه صلى الله عليه وسلم في الرفع عند القيام من السجود بين السجدتين، فجاء في بعض الطرق أنه كان يرفع يديه ، وجاء في بعضها أنه كان لا يرفع يديه، وجاء في حديث ابن عمر المتقدم أنه كان لا يرفع يديه بين السجدتين. وقوله: [ ( كان إذا كبر رفع يديه. قال: ثم التحف ) ] معناه أنه كان في ثوب، فيلتحف به وتصير يداه داخله. قوله: [ قال محمد : فذكرت ذلك للحسن بن أبي الحسن فقال: هي صلاة رسول الله صلى الله عليه وسلم فعله من فعله وتركه من تركه ]. يعني أنَّ هذا الذي ذكره في الحديث من الرفع في هذه المواطن هو صلاة رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( صليت مع رسول الله فكان إذا كبر رفع يديه )

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة الجشمي ]. عبيد الله بن عمر بن ميسرة الجشمي ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الوارث بن سعيد ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الجبار بن وائل بن حجر ]. عبد الجبار بن وائل بن حجر ثقة، أخرج له مسلم وأصحاب السنن . [ حدثني وائل بن علقمة ]. قال الحافظ ابن حجر : الصواب ( علقمة بن وائل ) . يعني أنَّ فيه قلباً وتقديماً وتأخيراً، وأن الصواب أنه علقمة بن وائل الذي هو أخوه، وعبد الجبار لم يسمع من أبيه، و أما علقمة بن وائل فقد ذكر الحافظ في التقريب أنه لم يسمع من أبيه، ولكن الصحيح أنه سمع من أبيه، وجاء ذلك في صحيح مسلم ، وكذلك في غيره، فسماعه من أبيه ثابت، وكذلك ذكره الصنعاني في شرح بلوغ المرام عند زيادة (وبركاته) في السلام، فعند ذكر زيادتها ذكر سماع علقمة بن وائل من أبيه، أما عبد الجبار فالصحيح أنه لم يسمع من أبيه. و علقمة بن وائل صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي وائل بن حجر ]. هو وائل بن حجر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في جزء القراءة و مسلم وأصحاب السنن. قوله: [ روى هذا الحديث همام عن ابن جحادة ]. همام هو ابن يحيى العوذي ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث وائل أنه أبصر النبي حين قام إلى الصلاة رفع يديه

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عبد الرحيم بن سليمان عن الحسن بن عبيد الله النخعي عن عبد الجبار بن وائل عن أبيه رضي الله عنه: (أنه أبصر النبي صلى الله عليه وسلم حين قام إلى الصلاة رفع يديه حتى كانتا بحيال منكبيه وحاذى بإبهاميه أذنيه ثم كبر) ]. أورد المصنف هنا حديث وائل بن حجر رضي الله تعالى عنه، وفيه أنه كان يرفع يديه عند تكبيرة الإحرام حتى تكونا حذاء منكبيه. والحديث فيه انقطاع، وذلك لأن عبد الجبار يروي عن أبيه وهو لم يسمع منه، ولكن ذلك ثابت في الرواية الأخرى التي مرت، وهي روايته عن أخيه علقمة بن وائل ، والحديث موافق لما جاء في حديث ابن عمر المتقدم.
تراجم رجال إسناد حديث وائل أنه أبصر النبي حين قام إلى الصلاة رفع يديه

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا عبد الرحيم بن سليمان ]. عبد الرحيم بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن عبيد الله النخعي ]. الحسن بن عبيد الله النخعي ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الجبار بن وائل عن أبيه ]. قد مر ذكرهما.
شرح حديث وائل أنه رأى رسول الله يرفع يديه مع التكبيرة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد -يعني ابن زريع - حدثنا المسعودي حدثني عبد الجبار بن وائل قال: حدثني أهل بيتي عن أبي رضي الله عنه أنه حدثهم (أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه مع التكبيرة) ]. أورد أبو داود هنا حديث وائل بن حجر رضي الله عنه أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه مع التكبيرة. والمقصود بذلك تكبيرة الإحرام، فهو مثل الذي قبله، فالحديث الذي قبل هذا فيه أنه كان يرفع حين يريد أن يكبر، أي: في الدخول للصلاة. والحديث فيه هؤلاء الذين أبهموا، وهم أهل بيته، ويمكن أن يكون المبهم أخاه علقمة بن وائل الذي مر ذكره في الإسناد الذي قبل هذا. والحاصل أن رفع اليدين عند التكبير للدخول في الصلاة ثابت عن ابن عمر وعن وائل بن حجر وعن غيرهما، والحديث وإن كان فيه هذا الإبهام إلا أنه يمكن أن يكون المبهم أخاه علقمة بن وائل الذي مر ذكره في الإسناد الذي قبل هذا أو يكون علقمة ممن أبهم. وعلى كل حال فالرفع عند تكبيرة الإحرام ثابت، سواءٌ صح هذا الإسناد أو لم يصح.
تراجم رجال إسناد حديث وائل أنه رأى رسول الله يرفع يديه مع التكبيرة

قوله: [ حدثنا مسدد حدثنا يزيد -يعني ابن زريع- ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المسعودي ]. هو عبد الرحمن بن عبد الله بن عتبة المسعودي ، وهو صدوق، أخرج له البخاري تعليقاً، وأصحاب السنن. [ حدثني عبد الجبار بن وائل قال حدثني أهل بيتي عن أبي ]. قد مر ذكر عبد الجبار وأبيه.
شرح حديث ( لأنظرن إلى صلاة رسول الله كيف يصلي ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه أنه قال: (قلت: لأنظرن إلى صلاة رسول الله صلى الله عليه و آله وسلم كيف يصلي. قال: فقام رسول الله صلى الله عليه وآله سلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه ثم أخذ شماله بيمينه، فلما أراد أن يركع رفعهما مثل ذلك، ثم وضع يديه على ركبتيه، فلما رفع رأسه من الركوع رفعهما مثل ذلك، فلما سجد وضع رأسه بذلك المنزل من بين يديه، ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى، وحد مرفقه الأيمن على فخذه اليمنى وقبض ثنتين وحلق حلقة، ورأيته يقول هكذا -وحلق بشر الإبهام والوسطى وأشار بالسبابة-) ]. أورد أبو داود رحمه الله حديث وائل بن حجر من طريق أخرى، وفيه ما في الذي قبله من رفع النبي صلى الله عليه وسلم يديه في التكبير في ثلاثة مواضع: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع. قوله: : [ (قال: فقام رسول الله صلى الله عليه وآله سلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه) ] فيه أن رفع اليدين إلى محاذاة الأذنين، ويشرع -كذلك- محاذاة المنكبين، وكل ذلك صحيح وثابت عن رسول الله صلى الله عليه وسلم، ويكون ذلك عند تكبيرة الإحرام وعند الركوع وعند الرفع منه. قوله: [ (ثم أخذ شماله بيمينه) ] معناه أنه لما كبر تكبيرة الإحرام وقد رفع يديه حذو أذنيه وضع اليمين على الشمال على صدره. قوله: [ (فلما أراد أن يركع رفعهما مثل ذلك)]. يعني أنه رفع يديه عند التكبير للركوع. قوله: [ (ثم وضع يديه على ركبتيه) ]. يعني: في حال ركوعه وضع يديه على ركبتيه وهو راكع. قوله: [ (فلما رفع رأسه من الركوع رفعهما مثل ذلك) ]. أي: رفع يديه مثل ذلك، يعني: مثل ما تقدم عند تكبيرة الإحرام وعند الركوع. قوله: [ (فلما سجد وضع رأسه بذلك المنزل من بين يديه) ]. يعني: بين يديه، فيد من جهة اليمين ويد من جهة الشمال والرأس بينهما. قوله: [ (ثم جلس فافترش رجله اليسرى، ووضع يده اليسرى على فخذه اليسرى)]. معنى: [( ثم جلس )] أي: بين السجدتين [( فافترش رجله اليسرى )] يعني أنه جلس عليها وجعل إليته عليها، فلم يجلس على الأرض، وإنما جلس على رجله اليسرى التي افترشها، وهذا يسمى الافتراش، وهو يكون بين السجدتين ويكون في التشهد الأول، وكذلك في الصلاة الثنائية كالنوافل والجمعة والعيدين وغيرها، وأما التورك -وهو الجلوس على الورك- فإنه لا يكون إلا في الصلاة الرباعية أو الثلاثية، ويكون في التشهد الأخير، والصلاة الثلاثية هي المغرب، والرباعية الظهر والعصر والعشاء، فهذه الصلوات الأربع في التشهد الأخير منها يتورك، وهنا ذكر الافتراش لأنه بين السجدتين. قوله: [ (ووضع يده اليسرى على فخذه اليسرى) ]. يعني: في التشهد بين السجدتين يضع يده اليسرى على فخذه اليسرى. قوله: [ (وحد مرفقه الأيمن على فخذه اليمنى) ]. حد المرفق هو طرفه. قوله: [ (وقبض ثنتين وحلق حلقةً) ]. معناه أنه قبض الخنصر والبنصر، وحلق بالإبهام مع الوسطى، وجاء عن النبي صلى الله عليه وسلم أنه يقبض الثلاثة بدون تحليق، فهذا ثابت وذاك ثابت عن رسول الله صلى الله عليه وسلم، ولكن هذا الذي ذكر إنما هو في التشهدين، وليس فيما بين السجدتين، فحال كونه بين السجدتين تكون اليدان على الفخذين. قوله: [ (وحلق حلقةً ورأيته يقول هكذا) ] يعني أنه كان يشير بالسبابة.
تراجم رجال إسناد حديث ( لأنظرن إلى صلاة رسول الله كيف يصلي ... )

قوله: [ حدثنا مسدد حدثنا بشر بن مفضل ]. بشر بن مفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو كليب، وهو صدوق، أخرج له البخاري في جزء رفع اليدين وأصحاب السنن. [ عن وائل بن حجر ]. قد مر ذكره.
ذكر زيادة وضع اليد على اليد وتحريك الأيدي تحت الثياب في حديث وائل بن حجر

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو الوليد حدثنا زائدة عن عاصم بن كليب بإسناده ومعناه، قال فيه: (ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد) وقال فيه: (ثم جئت بعد ذلك في زمان فيه برد شديد فرأيت الناس عليهم جل الثياب تحرك أيديهم تحت الثياب) ]. أورد أبو داود حديث وائل من طريق أخرى وفيه [ ( ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد ) ]. ويعني بذلك أنه لما كبر وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد، أي أن يده اليمنى تكون على ثلاثة أعضاء: على الساعد، وعلى الرسغ الذي هو المفصل، وعلى الكف، فتكون يده اليمنى جاءت على هذه المواطن الثلاثة، فلا يقلب يده، ولا يمسك الساعد، وإنما يضع اليمنى على الساعد والرسغ والكف. قوله: [ ثم جئت بعد ذلك في زمان فيه برد شديد فرأيت الناس عليهم جل الثياب تحرك أيديهم تحت الثياب ]. يعني أنهم كانوا يلتحفون بالثياب.
تراجم رجال إسناد زيادة وضع اليد على اليد وتحريك الأيدي تحت الثياب في حديث وائل بن حجر

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو الوليد ]. أبو الوليد هو الطيالسي هشام بن عبد الملك ، ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. الملقي: [ عن عاصم بن كليب بإسناده ]. عاصم بن كليب وأبوه ووائل قد مر ذكرهم.
شرح حديث ( رأيت النبي حين افتتح الصلاة رفع يديه حيال أذنيه .... ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وآله سلم حين افتتح الصلاة رفع يديه حيال أذنيه. قال: ثم أتيتهم فرأيتهم يرفعون أيديهم إلى صدورهم في افتتاح الصلاة وعليهم برانس وأكسية) ]. هذا الحديث مثل الذي قبله، وقوله: [ عليهم برانس وأكسية ]. البرنس قطعة من الثياب متصلة بالثوب من خلفه يغطى بها الرأس، والأكسية يراد بها هنا الثياب التي رآهم يلتحفون بها من البرد. وقوله: [ (يرفعون أيديهم إلى صدورهم في افتتاح الصلاة) ] يعني به رفع اليدين حذو المنكبين عند تكبيرة الإحرام. قوله: [ حدثنا عثمان بن أبي شيبة حدثنا شريك ]. شريك هو شريك بن عبد الله النخعي الكوفي ، صدوق كثير الخطأ، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن كليب عن أبيه عن وائل بن حجر ]. قد مر ذكر الثلاثة.
الأسئلة

الاختلاف في موضع رفع اليدين في الصلاة وحكمه

السؤال: هل الصحيح هو رفع اليدين إلى الأذنين عند مواضع رفعهما في الصلاة أم رفعهما إلى حذو المنكبين؟ الجواب: كل منهما ثابت، وهذا الاختلاف من اختلاف التنوع، فالاختلاف إذا وجد في مثل هذا فهو دال على التنوع، وكلا الأمرين ثابت، وللمصلي أن يفعل هذا تارة وهذا تارة؛ لأن ذلك كله ثابت عن رسول الله صلى الله عليه وسلم.

نقل الإمام البخاري ولادة عبد الجبار بن وائل بعد وفاة أبيه

السؤال: ينقل عن الإمام البخاري أنه قال في التاريخ الكبير في ترجمة علقمة بن وائل : سمع أباه. وفي ترجمة عبد الجبار قال: ولد بعد وفاة أبيه بستة أشهر. فما صحة هذا القول؟ الجواب: هذا غير واضح؛ لأن عبد الجبار نفسه قال: كنت غلاماً لا أعقل صلاة أبي. وكونه لا يعقل صلاة أبيه معناه أنه موجود في زمن أبيه.

حكم الانحناء لكبار السن

السؤال: اعتاد الناس في بعض البلاد الإسلامية على أنهم إذا رأوا أحداً من كبار السن فإنهم ينحنون له بما يشبه الركوع، ثم يجلس الواحد منهم إذا كان هذا الشيخ الكبير قائماً، ويعتبرون ذلك من الاحترام الواجب، وبعضهم -أيضاً- يسجد للسلطان، فما حكم هذا العمل؟ الجواب: كل هذه الأعمال لا تسوغ ولا تجوز وكلها حرام، ولا يجوز الانحناء لأحد إلا لله عز وجل، فالإنسان يصلي لله عز وجل بركوعه وسجوده، وأما فعل ذلك مع المخلوقين فذلك غير جائز، لا الانحناء، ولا السجود.

المراد بالميسر والأنصاب والأزلام

السؤال: ما المراد بالميسر والأنصاب والأزلام؟ الجواب: الأزلام جمع (زلم)، وهي سهام كانوا يضربونها ثم يستخرجون أحدها فإن كان فيه (افعل) فعل الضارب ما هو مقدم عليه، وإن كان فيه (لا تفعل) ترك ما هو مقدم عليه، وإن خرج الثالث فهو سهم ليس مكتوباً عليه شيء، فيعيد الضرب مرة أخرى. والأنصاب هي التي كان يذبحون عليها؛ لقوله تعالى: وَمَا ذُبِحَ عَلَى النُّصُبِ [المائدة:3]، والميسر هو القمار.

معنى قاعدة ( لا قياس في العبادات )

السؤال: ما المراد بقولهم: (لا قياس في العبادة)؟ الجواب: معناه أن العبادة يعول فيها على النصوص، فليس فيها قياس.

حكم سماع الرجل إذاعة الأخبار بصوت المرأة

السؤال: ما حكم سماع الأخبار التي تلقيها امرأة؟ الجواب: لا بأس به إذا لم يترتب على السماع فتنة، لكن لا يصلح أن تكون المرأة تلقي أخباراً في البلاد الإسلامية، وإن كان هذا قد وجد في بلاد الكفار، فإن احتاج الإنسان إلى أن يسمع الأخبار فله أن يسمع إذا لم يكن هناك افتتان بالصوت.

طالب العلم والدعوة إلى الله تعالى

السؤال: متى يكون طالب العلم أهلاً للدعوة؟ وما المراد بقوله صلى الله عليه وسلم: (بلغوا عني ولو آية)؟ الجواب: يكون الإنسان طالب العلم أهلاً للدعوة إذا كان متمكناً من الشيء الذي يدعو إليه، فالإنسان إذا كان غير متمكن وغير عالم بالذي يدعو إليه فقد يأمر بما هو منكر وينهى عما هو معروف، ولكن لا بد من أن يكون عالماً، أن يكون عنده علم وعند معرفة، فإذا أتقن شيئاً أو تحقق من شيء أو عرف أمراً من الأمور فإن له أن يدعو إلى هذا الذي عرفه وتحقق منه، ولا يُدخل نفسه في أمور أخرى لا يعرفها ولا يدركها ولا يعقلها، وإنما الشيء الذي أتقنه وعرفه يدعو إليه ويرشد إليه. وأما قوله صلى الله عليه وسلم: (بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج) فمعناه أن الإنسان لا يتساهل في شيء، بل الإنسان يبلغ ولو كان ما عنده إلا شيء يسير، فإنه يبلغ ما عنده، ولكن لا بد من التحقق بأن ما يدعو إليه هو على بصيرة فيه، كما قال الله عز وجل قُلْ هَذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي [يوسف:108]، فالشيء الذي لا يعرفه ولا يعقله يتركه، ولا يدخل نفسه في أمور لا يدركها ولا يعقلها، فإن ذلك يكون من القول على الله بغير علم.

الطاعنون في تنصيف دية المرأة

السؤال: ظهر في بعض البلدان الإسلامية أناس يقولون إن القول بأن دية المرأة نصف دية الرجل غير صحيح، وإن الأحاديث في ذلك غير صحيحة. فما رأيكم؟ الجواب: هذا كلام غير صحيح، وهذا القول الذي يقوله هؤلاء هو من التخبط، والعلماء -رحمهم الله- المشهور عنهم أن دية المرأة على النصف من دية الرجل، وقد جاء في ذلك بعض الأحاديث، وأظن أنَّ المسألة فيها إجماع، وقد ذكر ابن القيم أن المرأة على النصف من الرجل في خمسة أشياء: في الدية، وفي الشهادة، وفي العقيقة، وفي العتق، وفي الميراث.

الجمع بين كون ترك ابن عباس الأتان ترتع ودخوله الصلاة حصل في منى وكونه حصل في عرفة

السؤال: ورد في سنن أبي داود أن ابن عباس ترك الأتان وكان النبي صلى الله عليه وسلم يصلي في منى، وفي رواية النسائي أنه كان يصلي بعرفة، فما هو الجمع بينهما؟ الجواب: يمكن أن تكونا قصتين، أو تكون واحدة، وهذا هو الأرجح، والأرجح أنه كان في منى، وفي بعض الروايات أنه كان ذلك في يوم النحر، ويوم النحر إنما هو في منى.

توجيه ترك أبي داود إخراج حديث صلاته صلى الله عليه وسلم في منى إلى غير جدار

السؤال: ما هو توجيه فعل أبي داود في ترك إخراج حديث ابن عباس أنه عليه الصلاة والسلام صلى في منى إلى غير جدار، مع أن أبا داود من منهجه في كتابه أن يسوق أدلة الفريقين؟ وما التوجيه لهذا الحديث؟ الجواب: كون المؤلف يلتزم بأن يورد كل حديث هذا ليس من شأن المصنفين، فليس من شأن أبي داود ولا غيره، وليس المقصود أنهم يجمعون كل الأحاديث، وإنما يأتون بجملة من الأحاديث، فالبخاري و مسلم لم يلتزما إخراج كل صحيح. والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين."


شرح سنن أبي داود - 096

شرح سنن أبي داود [096]

حرص الصحابة الكرام رضي الله تعالى عنهم على معرفة صلاة النبي صلى الله عليه وسلم حرصاً بالغاً، وروي عنهم عدة من الأحاديث في بيان صفتها، ومن جملة من حكى صلاة النبي صلى الله عليه وسلم أبو حميد الساعدي في حديث عظيم نقل فيه صفة صلاة النبي صلى الله عليه وسلم مبيناً كثيراً من أركانها وواجباتها وسننها.

افتتاح الصلاة

شرح حديث ( أتيت النبي في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة )

قال المصنف رحمه الله تعالى: [ باب افتتاح الصلاة. حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن شريك عن عاصم بن كليب عن علقمة بن وائل عن وائل بن حجر رضي الله عنه أنه قال: (أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب افتتاح الصلاة ]. والترجمة السابقة العامة هي [ تفريع أبواب استفتاح الصلاة ] والمقصود من ذلك هو بيان الأمور التي تتعلق بأول الصلاة، ولكن الأمر لا يقتصر على ذلك؛ لأنه يشمل ذلك ويشمل غيره، وسيأتي بعد هذه الترجمة تفريع أبواب الركوع والسجود، وقد اشتملت هذه التراجم التي أوردها أبو داود في تفريع أبواب استفتاح الصلاة على ما يتعلق بالركوع والسجود وغير ذلك، ولكن المقصود هو ما يكون في أول الصلاة، وقد يسوق الحديث وهو مشتمل على ذلك وعلى غيره، فلا يلزم أن يكون كل ما فيه مقصوراً على استفتاح الصلاة، لكن ما فيه مشتمل على استفتاح الصلاة، وقد يكون مع استفتاح الصلاة أشياء أخرى من أفعال الصلاة غير استفتاح الصلاة، فيكون تبعاً في هذه الترجمة. وقد أورد أبو داود رحمه الله تحت هذه الترجمة حديث وائل بن حجر رضي الله تعالى عنه أنه قال: ( أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة). يعني أنهم عندما يكبرون تكبيرة الإحرام والركوع والرفع منه يحركون أيديهم ويرفعونها وهي داخل الثياب، والمقصود من ذلك أن الصلاة تفتتح بالتكبير ويكون التكبير على حسب الحال، سواء أكانت اليدان داخل الثياب أم خارج الثياب.
تراجم رجال إسناد حديث ( أتيت النبي في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري ، صدوق، أخرج حديثه أبو داود وحده. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة ، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي ، صدوق كثير الخطأ، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن كليب ]. هو عاصم بن كليب بن شهاب ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن علقمة بن وائل ]. هو علقمة بن وائل بن حجر ، وهو صدوق، أخرج حديثه البخاري في رفع اليدين و مسلم و أصحاب السنن. [ عن وائل بن حجر ] هو وائل بن حجر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في جزء القراءة، و مسلم وأصحاب السنن.
شرح حديث ( كان رسول الله إذا قام إلى الصلاة يرفع يديه ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا أبو عاصم الضحاك بن مخلد ، ح: وحدثنا مسدد حدثنا يحيى -وهذا حديث أحمد - قال: أخبرنا عبد الحميد -يعني ابن جعفر - أخبرني محمد بن عمرو بن عطاء قال: سمعت أبا حميد الساعدي رضي الله عنه في عشرة من أصحاب رسول الله صلى الله عليه وسلم منهم أبو قتادة رضي الله عنه، قال أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه و آله وسلم. قالوا: فلم؟! فوالله ما كنت بأكثرنا له تبعةً ولا أقدمنا له صحبة. قال: بلى، قالوا: فاعرض. قال: (كان رسول الله صلى الله عليه و آله سلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه، ثم يكبر حتى يقر كل عظم في موضعه معتدلا، ثم يقرأ، ثم يكبر فيرفع يديه حتى يحاذي بهما منكبيه، ثم يركع ويضع راحتيه على ركبتيه، ثم يعتدل فلا يصب رأسه ولا يقنع، ثم يرفع رأسه فيقول: سمع الله لمن حمده. ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلاً، ثم يقول: الله أكبر. ثم يهوي إلى الأرض فيجافي يديه عن جنبيه، ثم يرفع رأسه ويثني رجله اليسرى فيقعد عليها ويفتح أصابع رجليه إذا سجد، ويسجد ثم يقول: الله أكبر. ويرفع رأسه ويثني رجله اليسرى فيقعد عليها حتى يرجع كل عظم إلى موضعه، ثم يصنع في الأخرى مثل ذلك، ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة، ثم يصنع ذلك في بقية صلاته، حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركاً على شقه الأيسر. قالوا: صدقت، هكذا كان يصلي صلى الله عليه و آله وسلم) ].
توجيه مدح أبي حميد الساعدي نفسه ودلالته

أورد أبو داود حديث أبي حميد الساعدي رضي الله عنه أنه كان في جماعة من أصحاب رسول الله صلى الله عليه وسلم قدرهم عشرة أشخاص من أصحاب النبي صلى الله عليه وسلم، فقال أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم. وهذا فيه جواز مدح الإنسان نفسه ليؤخذ عنه العلم وليحرص على أخذ ما عنده، هذا هو مقصود أصحاب رسول الله صلى الله عليه وسلم من ذكر مثل هذا الكلام، وأنهم يريدون أن يؤخذ ما عندهم، وأن يهتم بأخذ ما عندهم حتى يعرف الآخذون عنهم سنة رسول الله صلى الله عليه وسلم فيعملون بها، وفي ذلك تحقيق وتطبيق لقول الرسول صلى الله عليه وسلم: (نضرَّ الله امرأً سمع مقالتي فوعاها و أداها كما سمعها، فرب مبلغ أوعى من سامع، ورب حامل فقه إلى من هو أفقه منه). فكان أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم حريصين على الأخذ من رسول الله عليه الصلاة والسلام، وكانوا -أيضاً- حريصين على أن يؤخذ عنهم العلم وأن تتلقى عنهم السنن، ويأتون بالكلام الذي يرغب في ذلك ويحفز الهمم على تلقي الحديث عنهم، كما فعل أبو حميد رضي الله عنه حيث قال: [ أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم ]. يريد من ذلك أن يعتنى بأخذ ما عنده؛ لأنه يتحدث عن علم وعن بصيرة وعن معرفة تامة، حيث قال: [ أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم ] فلم يكن من الحاضرين إلا أن قالوا: ولم ذلك؟ لست أكثرنا له صحبة ولا أكثرنا له اتباعاً. ثم قالوا: اعرض علينا ما عندك. فعرض عليهم صفة صلاة رسول الله صلى الله عليه وسلم، فأقروا له بذلك، وقالوا: إن هذه هي كيفية صلاة رسول الله صلى الله عليه وسلم.
شرح ألفاظ الحديث

قوله: [ (كان رسول الله صلى الله عليه وآله سلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه) ]. يعني: عند التكبير حال الدخول في الصلاة. قوله: [ (ثم يكبر) ]. يعني أنه عند هذه الهيئة يحصل منه التكبير وهو رافع يديه، وليس معنى ذلك أنه يرفع يديه ثم ينزلهما ثم يكبر، وإنما يكون التكبير مع رفع اليدين مصاحباً لهما، فيكبر تكبيرة الإحرام التي يكون بها تحريم الصلاة، كما قال عليه الصلاة والسلام: (تحريمها التكبير وتحليلها التسليم). قوله: (حتى يقر كل عظم في موضعه معتدلا، ثم يقرأ) ]. يعني أنه يكبر وقد رفع يديه ثم يضعهما حتى يقر كل عظم في موضعه، ثم يبدأ بالقراءة، فعندما يرفع ثم يضع يديه ويكون قد استقر كل عظم على ما هو عليه عند ذلك يبدأ بالقراءة. قوله: [ (ثم يكبر فيرفع يديه حتى يحاذي بهما منكبيه) ]. يعني أنه يقرأ الفاتحة وما تسير من القرآن، ثم بعد ذلك يرفع يديه ويكبر وهو يهوي إلى الركوع، فيكون معنى هذا أنه عند تكبيرة الإحرام يرفع يديه، وكذلك عند الركوع يرفع يديه. قوله: [ (ثم يركع ويضع راحتيه على ركبتيه) ]. يعني: في حال ركوعه يضع راحتيه على ركبتيه. قوله: [ (ثم يعتدل فلا يصب رأسه ولا يقنع) ]. معنى: [ (ثم يعتدل) ] أي: في ركوعه [ (فلا يصب رأسه) ] يعني: لا يخفضه [ (ولا يقنع) ] أي: لا يرفعه. وقيل: إن ذلك -أيضاً- يأتي بمعنى الخفض، فتقنيع الرأس يطلق على الرفع وعلى الخفض، وأما قوله: [ (يصب رأسه) ] أو (يصوب رأسه) -كما جاء في بعض الألفاظ- فإن المقصود به الخفض، ومعنى ذلك أن رأسه مع امتداد ظهره ليس نازلاً ولا مرتفعاً، وإنما هو مع امتداد ظهره صلى الله عليه وسلم. قوله: [ (ثم يرفع رأسه فيقول: سمع الله لمن حمده. ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلا) ]. أي أنه يرفع من الركوع ويقول: (سمع الله لمن حمده) ويرفع يديه مع ذلك عندما يقوم، فيكون بهذا جاء الرفع في ثلاثة مواضع: في تكبيرة الإحرام والركوع والرفع منه. قوله: [ (ثم يقول: الله أكبر. ثم يهوي إلى الأرض فيجافي يديه عن جنبيه) ]. أي: أنه يكبر عند السجود، وقوله: (فيجافي يديه عن جنبيه) يعني: لا يلصقهما بجنبه، وإنما يجافيهما بحيث يكون معتمداً عليهما، ولا يكون معتمداً على فخذه، وإنما يعتمد على يديه مجافياً لهما عن فخذيه وعن جنبه. قوله: [ (ثم يرفع رأسه ويرفع رأسه ويثني رجله اليسرى فيقعد عليها) ]. هذا الذي يسمى الافتراش في الصلاة، يعني أنه يفترش رجله اليسرى، وافتراش الرجل اليسرى يكون بين السجدتين ويكون في التشهد الأول، أما التشهد الأخير ففيه تورك، وهو الجلوس على وركه وإخراج رجله اليسرى من تحت ساقه اليمنى، ونصب قدمه اليمنى مستقبلاً بأصابعها القبلة.. قوله: [ (ويفتح أصابع رجليه إذا سجد) ]. يعني أنه يلينها إذا سجد، بحيث تكون أطرافها إلى القبلة. قوله: [ (ويسجد ثم يقول: الله أكبر. ويرفع رأسه ويثني رجله اليسرى فيقعد عليها حتى يرجع كل عظم إلى موضعه) ]. معناه أنه يطمئن في جلوسه، ويعتدل في جلوسه، لا أنه يجلس ثم يترك الجلوس بسرعة، وإنما لا بد من الاطمئنان، فيطمئن جالسا. قوله: [ (ثم يصنع في الأخرى مثل ذلك) ]. يعني بذلك السجود، أي: سجد في الأخرى مثل ذلك. قوله: [ (ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة) ]. هذا فيه الموضع الرابع من مواضع رفع اليدين في الصلاة، وهو عند القيام من التشهد الأول؛ لقوله: [ (ثم إذا قام من الركعتين) ] ومعناه: إذا قام التشهد الأول. قوله: [ (ثم يصنع ذلك في بقية صلاته) ]. أي: مثلما عمل فيما مضى يعمل في بقية صلاته كذلك. قوله: [ (حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركاً على شقه الأيسر) ]. يعني بذلك الثلاثية أو الرباعية؛ لأنه ذكر أنه يقوم من الركعتين و يكبر. فالصلاة الثنائية كالفجر ليس فيها إلا الافتراش، وكذلك النوافل ليس فيها إلا الافتراش، ولكن الصلاة الرباعية أو الثلاثية التشهد الأول منها فيه افتراش والتشهد الأخير فيه تورك، فلهذا ذكر القيام من التشهد الأول، والقيام من الركعتين، وأنه يرفع يديه عندما يقوم، وأنه يفعل في صلاته مثلما فعل في الأول، ثم إذا قام من السجدة التي بعدها السلام في الثلاثية أو الرباعية فإنه يتورك، أي: يخرج رجله اليسرى من تحت ساقه اليمنى ويجعل وركه على الأرض، بخلاف ما مضى فإنه يفترش رجله ويجلس عليها، فلا يجلس على الأرض وإنما يجلس على رجله، أما التورك فهو الاعتماد بالورك على الأرض، والافتراش هو الجلوس على القدم مفترشاً لها، والتورك إنما يكون في الصلاة الثلاثية أو الرباعية في التشهد الأخير، كما جاء في حديث أبي حميد الساعدي هذا. قوله: [ (حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركاً على شقه الأيسر) ]. قوله: [ (أخر رجله اليسرى) ] معناه أنه قدمها، فبدلاً من أن يجلس عليها مثل التشهد الأول وما بين السجدتين أخرها إلى جهة اليسار بحيث تخرج من تحت ساقه، ويجلس على وركه معتمداً عليه. قوله: [ (قالوا: صدقت، هكذا كان يصلي صلى الله عليه وسلم) ]. يعني: أقروا له بأن هذا الذي حكاه موافق للشيء الذي يعلمونه ويعرفونه من صلاة رسول الله صلى الله عليه وسلم، وعلى هذا فهذه الكيفية جاءت عن أبي حميد ، وكذلك أقره جماعة من أصحاب رسول الله صلى الله عليه وسلم على أن هذه الكيفية هي كيفية صلاته صلى الله عليه وسلم ورضي الله تعالى عن أصحابه الكرام.
تراجم رجال إسناد حديث ( كان رسول الله إذا قام إلى الصلاة يرفع يديه ... )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو عاصم الضحاك بن مخلد ]. أبو عاصم الضحاك بن مخلد هو أبو عاصم النبيل ، ثقة، أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري ، ويروي عنه البخاري جملة من الثلاثيات؛ لأنه من أتباع التابعين. [ ح: وحدثنا مسدد ]. قوله: (ح) هو للتحول من إسناد إلى إسناد. ومسدد هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو ابن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. قوله: [ وهذا حديث أحمد ]. يعني: هذا السياق حديث أحمد ، أي: في الإسناد الأول. قوله: [ قال: أخبرنا عبد الحميد -يعني ابن جعفر - ]. عبد الحميد بن جعفر صدوق ربما وهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرني محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا حميد الساعدي هو عبد الرحمن بن سعد بن المنذر رضي الله تعالى عنه، وقد اختلف في اسمه, أخرج حديثه أصحاب الكتب الستة.
شرح حديث ( ... فإذا ركع أمكن كفيه من ركبتيه وفرج بين أصابعه... )

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد -يعني ابن أبي حبيب - عن محمد بن عمرو بن حلحلة عن محمد بن عمرو العامري أنه قال: كنت في مجلس من أصحاب رسول الله صلى الله عليه وآله سلم فتذاكروا صلاة رسول الله صلى الله عليه وآله سلم، فقال: أبو حميد رضي الله عنه... فذكر بعض هذا الحديث وقال (فإذا ركع أمكن كفيه من ركبتيه وفرج بين أصابعه، ثم هصر ظهره غير مقنع رأسه ولا صافح بخده، وقال: فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى، فإذا كان في الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة) ]. أورد أبو داود رحمه الله حديث أبي حميد من طريق أخرى، وهو مثل الذي قبله، إلا أنه أخصر مما تقدم. قوله: [ (فإذا ركع أمكن كفيه من ركبتيه) ] يعني أنَّه وضع كفيه على ركبتيه وفرج بين أصابعه. قوله: [ (ثم هصر ظهره) ]. يعني أنه خفضه حتى يكون مساوياً لرأسه. قوله: [ (غير مقنع رأسه) ] يعني: غير رافع له، ولفظ (مقنع) يصلح للرفع وللخفض؛ لأنه من المشترك المتضاد. [ (ولا صافح بخده) ] معناه أنه غير مبين لصفحته، والمراد أن رأسه مستقيم ليس مائلاً بحيث تكون صفحة منه نازلة وصفحة مرتفعة. قوله: [ وقال: (فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى) ]. يعني: في التشهد الأول، أي: جلس مفترشاً. قوله: [ (فإذا كان في الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة) ]. يعني الركعة الرابعة، فإنه يفضي بقدمه اليسرى إلى جهة يمينه ويعتمد على وركه، وتصير الرجلان كلتاهما من جهة اليمين، فاليمنى هي في الأصل من جهة اليمين، واليسرى -أيضاً- صارت من جهة اليمين؛ لأنها خرجت من تحت الساق اليمنى؛ لأنه إذا كان جالساً عليها صارت تحته، ولكن إذا جلس على وركه أخرها إلى جهة اليمين حتى تخرج من تحت الساق اليمنى.
تراجم رجال إسناد حديث ( ... فإذا ركع أمكن كفيه من ركبتيه وفرج بين أصابعيه ... )

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن لهيعة ] هو ابن لهيعة عبد الله بن لهيعة المصري ، وهو صدوق اختلط لما احترقت كتبه ، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة. أما النسائي فما كان يحدث عنه. وقد روى عنه قتيبة بن سعيد ، وقتيبة كان من المعمرين فأدركه إدراكاً بيناً، وذكر الشيخ الألباني في السلسلة أن قتيبة روى عن ابن لهيعة قبل الاختلاط. فعلى هذا تكون رواية ابن لهيعة هنا ليس فيها شيء. [ عن يزيد -يعني ابن أبي حبيب - ]. يزيد بن أبي حبيب ثقة يرسل ويدلس، وحديث أخرجه أصحاب الكتب الستة. [ عن محمد بن عمرو بن حلحلة ]. محمد بن عمرو بن حلحلة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن محمد بن عمرو العامري ]. محمد بن عمرو العامري هو محمد بن عمرو بن عطاء الذي مر في الإسناد الذي قبل هذا عن أبي حميد .
شرح حديث ( ... فإذا سجد وضع يديه غير مفترش ولا قابضهما .... )

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن إبراهيم المصري حدثنا ابن وهب عن الليث بن سعد عن يزيد بن محمد القرشي و يزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو بن عطاء نحو هذا، قال: (فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابعه القبلة) ]. أورد هنا حديث أبي حميد من طريق أخرى، وهو مثل ما تقدم إلا أنه ذكره مختصراً. قوله: [ (إذا سجد وضع يديه غير مفترش) ]. يعني: (وضع يديه) على الأرض معتمداً عليهما غير مفترش لهما، بمعنى أنه لا يفرشهما على الأرض مثل افتراش الكلب الذي جاء النهي عنه، فالمصلي لا يفترش يديه، وإنما يضعهما على الأرض معتمداً عليهما مع مجافاتهما عن جنبيه بحيث يكون معتمداً عليهما. قوله: [ (ولا قابضهما) ]. يعني: ليس مفترشاً ولا قابضاً لهما، ويمكن أن يكون المراد بالقبض أنَّه يقبض يديه بدلاً من أن يبسطهما، أو أنه يقبضهما إلى جنبه. فعلى الساجد أن يجافي بينهما وبين جنبيه، بحيث يكون معتمداً عليهما، أي: معتمداً على الكفين لا على الكفين والذراعين، وهي هيئة افتراش الكلب. قوله: [ (واستقبل بأطراف أصابعه القبلة) ]. يعني أصابع اليدين، فعند سجوده تكون أطرافهما مستقبلة القبلة.
تراجم رجال إسناد حديث ( ... فإذا سجد وضع يديه غير مفترش ولا قابضهما ... )

قوله: [ حدثنا عيسى بن إبراهيم المصري ]. عيسى بن إبراهيم المصري ثقة، أخرج له أبو داود و النسائي. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الليث بن سعد ]. هو الليث بن سعد المصري ، ثقة فقيه ، أخرج له أصحاب الكتب الستة. [ عن يزيد بن محمد القرشي ]. يزيد بن محمد القرشي ثقة، أخرج له البخاري و أبو داود و النسائي. [ و يزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو بن عطاء ]. قد مر ذكرهم جميعاً.

شرح حديث ( ثم رفع رأسه .... فقال سمع الله لمن حمده )

قال المصنف رحمه الله تعالى: [ حدثنا علي بن الحسين بن إبراهيم حدثنا أبو بدر حدثني زهير أبو خيثمة حدثنا الحسن بن الحر حدثني عيسى بن عبد الله بن مالك عن محمد بن عمرو بن عطاء أحد بني مالك عن عباس -أو عياش بن سهل الساعدي - أنه كان في مجلس فيه أبوه -وكان من أصحاب النبي صلى الله عليه وسلم- وفي المجلس أبو هريرة و أبو حميد الساعدي و أبو أسيد بهذا الخبر يزيد أو ينقص، قال فيه: (ثم رفع رأسه -يعني: من الركوع- فقال: سمع الله لمن حمده، اللهم ربنا لك الحمد. ورفع يديه ثم قال: الله أكبر. فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو ساجد، ثم كبر فجلس فتورك ونصب قدمه الأخرى، ثم كبر فسجد، ثم كبر فقام ولم يتورك) ثم ساق الحديث، قال: (ثم جلس بعد الركعتين، حتى إذا هو أراد أن ينهض للقيام قام بتكبيرة، ثم ركع الركعتين الأخريين) ولم يذكر التورك في التشهد ]. قوله: [ بهذا الخبر ] يعني: عن أبي حميد . قوله: [ عن محمد بن عمرو بن عطاء أحد بني مالك عن عباس أو عياش بن سهل الساعدي ]. يعني أن محمد بن عمرو بن عطاء بينه وبين أبي حميد في هذا الإسناد واسطة، وأما في الأحاديث التي مرت فكان يروي عن أبي حميد ، بل إنه صرح بالسماع منه فقال: سمعت أبا حميد الساعدي يحدث. وعلى هذا فهذه الواسطة التي ذكرت هنا إما أن تكون من المزيد في متصل الأسانيد، وإما أن يكون محمد بن عمرو بن عطاء رواه بواسطة وبغير واسطة. ويمكن أن يكون حصله أولاً نازلاً ثم ظفر به عالياً، وهذا إذا لم يكن من المزيد في متصل الأسانيد، وأما إذا كان من المزيد في متصل الأسانيد فمعناه أن محمد بن عمرو بن عطاء يروي عن أبي حميد مباشرة، وتكون تلك الزيادة وهماً، وهي التي هي يسمونها (المزيد في متصل الأسانيد) فيحتمل هذا ويحتمل هذا، يحتمل أن يكون من المزيد ويحتمل أن يكون مما حصله نازلاً أولاً ثم ظفر به عالياً. [ (ثم رفع رأسه -يعني من الركوع- وقال: سمع الله لمن حمده، اللهم ربنا لك الحمد) ] المراد بذلك التسميع والتحميد. قوله: [ (ورفع يديه ثم قال الله أكبر. فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو ساجد) ]. أي أنَّه اعتمد على ستة أعضاء، ومع ذلك العضو السابع الذي هو الجبهة والأنف. قوله: [ ( ثم كبر فجلس وتورك ) ] معناه أنه بين السجدتين تورك، وهذا يخالف الروايات السابقة التي فيها الافتراش، وليس التورك، وأن التورك إنما يكون في التشهد الأخير كما مر في الرواية السابقة حيث قال: (فلما كان من السجدة الرابعة أخر رجله اليسرى وجلس على وركه) فهذا مخالف لما تقدم من الروايات التي فيها أنه بين السجدتين يفترش ولا يتورك. قوله: [ (ثم كبر فسجد) ]. أي: السجدة الثانية. وقوله: [ (ثم كبر وقام ولم يتورك) ] معناه أنه ما جلس، لكن جاء في بعض الأحاديث الجلسة التي يسمونها جلسة الاستراحة، وهي بعد الوتر في الصلاة، بعد السجدة الثانية من الركعة الأولى أو الثالثة، فقوله: [ (ولم يتورك) ] يعني جلسة الاستراحة بعد السجود، يعني أنه قام ولم يتورك إذا كان يقصد الاستراحة؛ لأنه لا يزال في الركعة الأولى، ومن المعلوم أنه ليس هناك في الأولى إلا جلسة الاستراحة، والتشهد لم يذكر بعد. قوله: [ (ثم جلس بعد الركعتين) ] يعني التشهد الأول. قوله: [ (حتى إذا هو أراد أن ينهض إلى القيام قام بتكبيرة) ] يعني أنه يقوم من التشهد الأول مكبراً، ويرفع يديه كما سبق أن مر بنا. قوله: [ (ثم ركع الركعتين الأخريين) ولم يذكر التورك في التشهد ]. لعله يعني التشهد الأخير، وكذلك في التشهد الأول ما ذكر شيئاً فيما مضى، ولكن التورك ثابت في التشهد الأخير، والافتراش في التشهد الأول وبين السجدتين.
تراجم رجال إسناد حديث ( ثم رفع رأسه ... فقال سمع الله لمن حمده )

قوله: [ حدثنا علي بن الحسين بن إبراهيم ]. علي بن الحسين بن إبراهيم صدوق، أخرج له أبو داود و ابن ماجة . : [ حدثنا أبو بدر ]. هو شجاع بن الوليد السكوني ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ حدثني زهير أبي خيثمة ]. هو زهير بن معاوية أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحسن بن الحر ]. الحسن بن الحر ثقة، أخرج له أبو داود و النسائي . [ حدثني عيسى بن عبد الله بن مالك ]. عيسى بن عبد الله بن مالك مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن محمد بن عمرو بن عطاء أحد بني مالك ]. امحمد بن عمرو بن عطاء مر ذكره. [ عن عباس أو عياش بن سهل الساعدي ]. هو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . والحديث فيه عيسى بن عبد الله ، وهو مقبول، ففي حديثه ما وافق الروايات السابقة وله شواهد، وما كان مخالفاً لها لا يعول عليه، مثل ذكر التورك بين السجدتين.
شرح حديث ( ... ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الملك بن عمرو أخبرني فليح حدثني عباس بن سهل قال: اجتمع أبو حميد و أبو أسيد و سهل بن سعد و محمد بن مسلمة فذكروا صلاة رسول الله صلى الله عليه وآله سلم، فقال أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه وآله سلم. فذكر بعض هذا، قال: (ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما، ووتر يديه فتجافى عن جنبيه. قال: ثم سجد فأمكن أنفه وجبهته ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه، ثم رفع رأسه حتى رجع كل عظم في موضعه، حتى فرغ، ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته، ووضع كفه اليمنى على ركبته اليمنى وكفه اليسرى على ركبته اليسرى وأشار بأصبعه). قال أبو داود : روى هذا الحديث عتبة بن أبي حكيم عن عبد الله بن عيسى عن العباس بن سهل لم يذكر التورك، وذكر نحو حديث فليح ، وذكر الحسن بن الحر نحو جلسة حديث فليح و عتبة ]. قوله: [ (وضع يديه على ركبتيه كأنه قابض عليهما) ] يعني: كأنه ممسك بهما. قوله: [ (ووتر يديه فتجافى عن جنبي)]. يعني: جعلهما كالوتر فيه ميلان، أي: لم يكن ملصقاً إياهما على بطنه أو على فخذيه، وإنما كان مجافياً لهما عن ذلك. قوله: [ (ثم سجد فأمكن أنفه وجبهته ونحى يديه عن جنبيه) ]. يعني: اعتمد على يديه وجافى بين يديه وجنبيه فلم يعتمد على فخذيه، وإنما اعتمد على يديه مجافياً لهما عن جنبيه. قوله: [ (ووضع كفيه حذو منكبيه) ]. يعني: في السجود. قوله: [ (ثم رفع رأسه حتى رجع كل عظم في موضعه) ]. يعني أنه رفع رأسه من السجود وجلس بين السجدتين حتى استقر واعتدل واطمأن. قوله: [ (حتى فرغ ثم جلس فافترش رجله اليسرى) ]. يعني: حتى فرغ من الركعتين أو من الصلاة إذا كانت ثنائية كالفجر وكالسنن. قوله: [ (ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه اليمنى على ركبته اليمنى) ]. يعني أنه جعل صدر رجله اليمنى إلى القبلة بحيث جعل أصابعها إلى القبلة. قوله: [ (وكفه اليسرى على ركبته اليسرى وأشار بأصبعه) ]. أي: وضع اليد اليسرى على الفخذ اليسرى، واليمنى على الفخذ اليمنى، وأشار بأصبعه، يعني: في التشهد.
تراجم رجال إسناد حديث ( ... ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ... )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره . [ حدثنا عبد الملك بن عمرو ]. هو أبو عامر العقدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني فليح ] هو فليح بن سليمان ، وهو صدوق كثير الخطأ، أخرج له أصحاب الكتب الستة. [ حدثني عباس بن سهل ]. عباس بن سهل قد مر ذكره.
الرواة المخالفون لمن روى التورك في الجلوس بين السجدتين وتراجمهم

[ قال أبو داود : روى هذا الحديث عتبة بن أبي حكيم عن عبد الله بن عيسى عن العباس بن سهل لم يذكر التورك ، وذكر نحو حديث فليح ، وذكر الحسن بن الحر نحو جلسة حديث فليح و عتبة ]. قوله: [ روى هذا الحديث عتبة بن أبي حكيم ] . عتبة بن أبي حكيم صدوق يخطئ كثيراً، أخرج له البخاري في (خلق أفعال العباد) وأصحاب السنن. [ عن عبد الله بن عيسى ]. هو ذاك الأول عيسى بن عبد الله بن مالك ، قال ابن حجر في ترجمته: عيسى بن عبد الله وقيل فيه: عبد الله بن عيسى ، ففي اسمه تقديم وتأخير. [ عن العباس بن سهل ] . مر ذكره. قوله: [ لم يذكر التورك ]. التورك -كما هو معلوم- هو في التشهد الأخير، لكن في الرواية السابقة التي فيها ذلك المقبول ذكر التورك بين السجدتين، لكن هنا ما ذكر التورك، بل ذكر الافتراش. قوله: [ وذكر نحو حديث فليح ]. وهو الحديث الذي بين أيدينا الذي فيه ذكر الافتراش. قوله: [ وذكر الحسن بن الحر نحو جلسة حديث فليح و عتبة ]. الحسن بن الحر مر ذكره. وقوله: [ نحو جلسة حديث فليح و عتبة ]. عتبة بن أبي حكيم صدوق يخطئ كثيراً.
شرح حديث ( ... وإذا سجد فرج بين فخذيه ... )

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا بقية حدثني عتبة حدثني عبد الله بن عيسى عن العباس بن سهل الساعدي عن أبي حميد رضي الله عنه بهذا الحديث قال: (وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه) ]. قوله: [ (غير حامل بطنه على شيء من فخذيه) ]. معناه أنه يجافي بطنه عن فخذيه، بحيث لا يكون معتمداً ببطنه على فخذيه، وإنما يكون معتمداً ساجداً على ركبتيه ومجافياً بطنه عن فخذيه، بحيث يكون الاعتماد على الركبتين واليدين، ولا تكون اليدان ملصقتين بالفخذين، ولا يكون البطن -أيضاً- معتمداً على الفخذين.
تراجم رجال إسناد حديث ( .... وإذا سجد فرج بين فخذيه .... )

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي ، وهو صدوق، أخرج له أبو داود والنسائي وابن ماجة. [ حدثنا بقية ] هو بقية بن الوليد الحمصي ، وهو صدوق كثير التدليس عن الضعفاء، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني عتبة حدثني عبد الله بن عيسى عن العباس بن سهل الساعدي عن أبي حميد ]. هؤلاء جميعاً قد مر ذكرهم. [ قال أبو داود : رواه ابن المبارك : حدثنا فليح سمعت عباس بن سهل يحدث فلم أحفظه، فحدثنيه -أراه ذكر عيسى بن عبد الله - أنه سمعه من عباس بن سهل قال: حضرت أبا حميد الساعدي ... بهذا الحديث. قوله: [ رواه ابن المبارك ]. هو عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فليح سمعت عباس بن سهل ]. مر ذكرهما. [ فحدثنيه -أراه ذكر عيسى بن عبد الله - ]. عيسى بن عبد الله مر ذكره كذلك. [ أنه سمعه من عباس بن سهل قال: حضرت أبا حميد ]. قد مر ذكرهما.
الأسئلة

اتخاذ المصلي المسبوق السترة بعد سلام الإمام

السؤال: هل على المصلي المسبوق بعد سلام الإمام أن يقرب إلى الجدار أو شيء غيره سترةً له؟ الجواب: نعم له ذلك، فإذا كان المكان قريباً وقرب فلا بأس بذلك.

حكم الاستتار في الصلاة بالجالس

السؤال: هل يجوز لأحد أن يجعل الشخص الجالس أمامه سترة له؟ الجواب: يمكن؛ لأن الصف الثاني سترتهم الصف الأول، وإذا ذهب الجالس يبقى بدون سترة.

النيابة في الحج عمن ليس عنده قدرة مالية

السؤال: والديّ ليس عندهما قدرة مالية على الحج والعمرة، فهل يجوز لي أن أعتمر عنهما أو أحج؟ الجواب: الحي لا يحج عنه إلا في إحدى حالتين: أن يكون هرماً كبيراً لا يستطيع السفر والركوب، الثانية: أن يكون مريضاً مرضاً لا يرجى برؤه. فهذان هما اللذان يحج عنهما ويعتمر، وإذا كانا غير قادرين وأنت غير قادر فلا يكلف الله نفساً إلا وسعها، وإذا يسر الله لهما القدرة المالية فعليهما أن يؤديا ما فرضه الله تعالى عليهما.

معنى الظلم في قوله تعالى (وقد خاب من حمل ظلماً)

السؤال: ما المقصود بالظلم في قول الله جل وعلا: وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا [طه:111] هل هو الشرك أم الظلم عامة؟ الجواب: الشرك لا شك في أنه أبلغ الظلم وأبطل الباطل، وكذلك الظلم خطير، أعني ظلم الناس، فيبدو -والله أعلم- أنه يشمل الظلم الأكبر، ولكن الخيبة العظيمة التي ليس وراءها سلامة هي دخول النار والخلود فيها، وهذا لا يكون إلا للكفار، وأما غيرهم فإنهم إذا عوقبوا على ظلمهم وعلى ما حصل منهم فإنهم لا بد من أن يخرجوا ويدخلوا الجنة.

حكم تقبيل يد الوالد ووضعها على الجبين

السؤال: جرت العادة في بعض البلاد الإسلامية بأن يقبل الابن يد أبيه أو أمه ثم يضعها على جبينه، فما الحكم؟ الجواب: تقبيل اليد ووضعها على الجبين لا نعلم له أصلاً، فلا يفعل.

ضابط الحكم باستحلال المعصية

السؤال: الاستحلال الذي يعد به العاصي مستحلاً للمعصية هل هو بمجرد الدعوة إليها أو بالمجاهرة بها؟ الجواب: المجاهرة ليس فيها استحلال، فإذا كان الإنسان يجاهر بالمعصية فلا يقال: إنه مستحل لها. ولكن الاستحلال هو كونه يقول: إنها حلال ليس فيها مانع. أما مجرد كونه يفعل الشيء وهو لم يصدر منه أو يسمع منه ما يدل على استحلاله فلا يعتبر مستحلاً؛ لأن المجاهرة ليست استحلالاً، ولكن المجاهرة زيادة في المعصية، وزيادة في قلة الحياء وقلة المبالاة. وكذلك لو دعا إلى هذه المعصية وهو غير مستحل لها، وإنما أعجبه ذلك الأمر المحرم ودعا غيره إليه، فلا يقال: إن هذا استحلال. وإنما هو ذنب، اللهم إلا إذا قال: هذا حلال ليس به بأس، فافعلوه فإنه لا بأس به. فهذا هو الاستحلال.

حكم قول طالب العلم (الله أعلم) مع علمه بالمسألة

السؤال: إذا سئل طالب العلم عن مسألة وكان عنده علم بها فكتمها وقال: (الله أعلم) مع علمه أن المسألة المسئول عنها غير متعينة عليه، وذلك لوجود من هو أعلم منه، أو أن السائل إنما يسأل من باب زيادة المعلومات، فهل يدخل في الوعيد على من كتم العلم؟ الجواب: كون طالب العلم يحيل إلى غيره لا بأس به، وإذا كان قد احتيج إليه والأمر متعين عليه فلا يجوز له ذلك، وأما إذا كان يوجد من يقوم بالفتوى وأراد طالب العلم أن يكون في عافية فلا بأس بذلك، ما دام أن هناك من يتحمل عنه ومن يقوم بذلك عنه، أما إذا تعين عليه فليس له أن لا يجيب. فإذا كان عنده علم وقال: (الله أعلم) فقد قال كلمة صحيحة، لكن كلمة (لا أدري) هي التي لا تكون مستقيمة إذا كان يدري، ولكن قوله: (الله أعلم) هو جواب صحيح؛ لأنه وإن كان عنده علم فالله أعلم، ولكن كونه يقول لغيره: اذهب إلى فلان واسأله حين يتعين عليه لا يجوز له.

معنى تشدد أئمة الحديث في أحاديث الأحكام وتساهلهم في أحاديث الترغيب والترهيب

السؤال: ما معنى قول بعض الأئمة المتقدمين من علماء الحديث: إذا تكلمنا في الحلال والحرام شددنا في الأسانيد، فإذا كان الترغيب والترهيب تساهلنا. ومعلوم أنه يحتج بالحسن لغيره في الأحكام، فهل يعني هذا أنهم يذكرون في الترغيب والترهيب ما دون مرتبة الحسن لغيره من الأحاديث الضعيفة؟ الجواب: الذي يبدو ويظهر أن الأحاديث الضعيفة لا يعول عليها في ترغيب ولا في غيره؛ لأن التعويل عليها معناه إقرار بإضافة الشيء إلى الرسول صلى الله عليه وسلم وهو لم يثبت، والإمام مسلم رحمه الله في المقدمة ذكر أن الأحاديث الضعيفة لا يعول عليها في الترغيب ولا في الترهيب ولا في غير ذلك، وإنما يعول على ما يصح وما يثبت في جميع هذه الأشياء، ومن ذلك الترغيب والترهيب، فالعمل بها على اعتبار أن هذه سنة جاءت عن رسول الله صلى الله عليه وسلم لا يجوز، أما إذا كان الحكم ثابتاً بنص آخر وجاء الحديث الضعيف شاهداً أو موافقاً لشيء قد صح فالعبرة بما صح، ويكون الحديث الضعيف قد وافق ما هو صحيح، فيكون له أصل، لكن ليس التعويل عليه. مثل صلاة الجماعة، فالأحاديث التي دلت على وجوبها كثيرة وصحيحة، وجاءت أحاديث ضعيفة تدل على وجوب الجماعة، فهناك أصل لهذا الضعيف والمعول على الحديث الصحيح، أما إذا كان الحديث ما وجد إلا من طريق ضعيف، مثل صلاة الرغائب أو تخصيص أول جمعة من رجب ببعض الأفعال التعبدية، فإنها ما جاءت إلا من طريق ضعيف، فهذه لا يعمل بها ولا يجوز العمل بها لأن إضافة ذلك إلى الرسول صلى الله عليه وسلم معناها إضافة شيء غير ثابت إلى الرسول صلى الله عليه وسلم، ويعمل به على أنه جاء عن رسول الله عليه الصلاة والسلام وهو لم يثبت عنه. ولعل المقصود بالجملة المنقولة عن السلف أن مسألة الحرام والحلال كانوا يعتنون بها؛ لأنه يترتب عليها تحليل فروج وتحريم فروج، وإحلال شيء وتحريم شيء وما إلى ذلك، بخلاف أحاديث الترغيب والترهيب، فإنهم لا يولونها من العناية مثلما يولون تلك التي يترتب عليها تحليل وتحريم، لكن لا يعني ذلك أنهم يستجيزون العمل بحديث ضعيف لم يأت موضوعه الذي دل عليه الحديث إلا من ذلك الطريق الضعيف."


شرح سنن أبي داود - 097

شرح سنن أبي داود [097]

في الصلاة أحكام عظيمة مهمة ينبغي للمسلم العناية بها، ومن تلك الأحكام ما يتعلق بموضع الاعتماد حال النهوض من السجدة الثانية إلى الركعة الأخرى، ومنها ما يتعلق برفع اليدين إلى الأذنين أو إلى المنكبين ومواطنه في الصلاة، وغير ذلك من الأحكام العملية التي لا يليق بمسلم جهلها.

تابع افتتاح الصلاة

شرح حديث (فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن معمر قال حدثنا حجاج بن منهال حدثنا همام حدثنا محمد بن جحادة عن عبد الجبار بن وائل عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم في هذا الحديث قال: (فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه، قال: فلما سجد وضع جبهته بين كفيه، وجافى عن إبطيه) قال حجاج : وقال همام : وحدثنا شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا، وفي حديث أحدهما -وأكبر علمي أنه حديث محمد بن جحادة - (وإذا نهض نهض على ركبتيه واعتمد على فخذه) ]. يذكر المصنف رحمه الله تعالى تحت ترجمة افتتاح الصلاة في حديث وائل بن حجر رضي الله عنه ما يتعلق ببيان صفة صلاة النبي صلى الله عليه وسلم، وأنه كان يقول فيما حدث به من حديثه: [ (فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه) ] أي أنه قدم ركبتيه على يديه حين سجوده، وحديث وائل بن حجر رضي الله عنه يدل على تقديم الركبتين، وقال به جماعة من أهل العلم، وقال جماعة منهم بتقديم اليدين على الركبتين أخذاً بحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يبرك أحدكم كما يبرك البعير وليضع يديه قبل ركبتيه) فمن أهل العلم من رجح حديث وائل بن حجر ، ومنهم من رجح حديث أبي هريرة فقدم اليدين على الركبتين. والذين قالوا بتقديم الركبتين على اليدين قالوا: إن حديث أبي هريرة فيه قلب. وقد ذكر ذلك ابن القيم في كتابه (زاد المعاد) قال: والأصل أن يكون: وليضع ركبتيه قبل يديه. فحصل القلب بالتقديم والتأخير. والعلماء -كما ذكرت- اختلفوا فمنهم من صحح أو قوى حديث أبي هريرة وهو فيه كلام، ومنهم من قوى حديث وائل بن حجر -وفيه كلام- فقدم الركبتين على اليدين. وقوله في هذه الرواية: [ (وقعتا ركبتاه) ] هذا فيه جمع بين الضمير والاسم الظاهر، مع أن الأصل أن لا يذكر الضمير مع الاسم الظاهر، بل الصواب المعروف (وقعت ركبتاه) لكن هذه الصيغة هي لغة مشهورة، وهي التي يسمونها لغة (أكلوني البرغيث) وقد جاء مثالها في القرآن وكذلك في السنة، فمما جاء في القرآن: وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا [الأنبياء:3] ففيه الاسم الظاهر الذي هو (الَّذِينَ) وفيه الضمير الذي هو الواو في قوله: (وَأَسَرُّوا)، وفي الحديث: (يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار). قال: [ (فلما سجد وضع جبهته بين كفيه وجافى عن أبطيه) ]. قوله: [ (بين كفيه) ] معناه أن رأسه بين كفيه، فلم تكن يداه تحت رأسه ولا كان مباعداً لهما، ولا كان مفترشاً، وإنما وضع جبهته أو رأسه بين كفيه وجافى بين عضديه، بمعنى أنه لم يلصق عضده بجنبه ولم يعتمد على فخذيه بمرفقيه، بل اعتمد على يديه وعلى ركبتيه وعلى قدميه وعلى جبهته مع أنفه، فهذه الأعضاء السبعة مكنت من الأرض.
شرح حديث الاعتماد على الركبتين عند القيام

قوله: [ قال حجاج : وقال همام : وحدثنا شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا ]. أي: جاء الحديث من طريق أخرى مروياً عن عاصم بن كليب عن أبيه بمثل هذا اللفظ، وذكر أمراً آخر، وهو عند القيام من الركعة الثانية، فإنه يقوم معتمداً على ركبتيه وليس على يديه، وقال الراوي: يحتمل أن يكون هذا اللفظ من شقيق أو من محمد بن جحادة ، لكن أكبر علمي أنه من محمد بن جحادة . ولفظ هذا الحكم هو قوله: [ (وإذا نهض نهض على ركبتيه واعتمد على فخذه) ]. فهذا هو اللفظ الذي قال عنه: أكبر علمي أنه لفظ محمد بن جحادة . لأنه ذكر من طريقين: الطريق الأولى التي أسندها طريق محمد بن جحادة . والطريق الثانية التي علقها طريق شقيق عن عاصم بن كليب عن أبيه، فالحجاج بن منهال يروي عن همام عن شقيق ، و الحجاج بن منهال كذلك يروي عن همام عن محمد بن جحادة ، فهو قال: أكبر علمي أنه حديث محمد بن جحادة . يعني هذا اللفظ الذي هو كونه يقوم معتمداً على ركبتيه واضعاً يديه على فخذيه. وقوله: [ حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم ]. أبوه هو كليب بن شهاب الجرمي الكوفي ، روى عن النبي صلى الله عليه وسلم ولم يدركه. وعليه فإن الحديث الذي ليس فيه ذكر وائل بن حجر حديث مرسل.
تراجم رجال إسناد حديث (فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه)

قوله: [ حدثنا محمد بن معمر ]. هو محمد بن معمر البحراني ، صدوق، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ حدثنا حجاج بن منهال ]. حجاج بن منهال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الجبار بن وائل ]. عبد الجبار بن وائل ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو وائل بن حجر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. وهذا الحديث منقطع ليس بمتصل؛ لأن عبد الجبار لم يسمع من أبيه، ولكن الذي سمع منه علقمة . فهذا الحديث نفسه بهذا الطريق لا يصح، لكنه جاء من طريق أخرى متصلاً من غير طريق عبد الجبار .
تراجم رجال إسناد حديث الاعتماد على الركبتين عند القيام

قوله: [ قال حجاج : وقال همام : وحدثنا شقيق ]. شقيق هو أبو ليث ، وهو يروي عن عاصم بن كليب . [ حدثني عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. هو كليب بن شهاب ، وهو صدوق، أخرج له البخاري في رفع اليدين وأصحاب السنن.
شرح حديث (رأيت رسول الله صلى الله عليه وسلم في الصلاة يرفع إبهامه إلى شحمة أذنيه)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن فطر عن عبد الجبار بن وائل عن أبيه رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم يرفع إبهاميه في الصلاة إلى شحمة أذنيه) ]. أورد أبو داود حديث وائل بن حجر من طريق أخرى، وفيه أن النبي صلى الله عليه وسلم كان يرفع إبهاميه إلى شحمة أذنيه، وهذا موافق لما جاء في الأحاديث الأخرى أنه كان يرفع إلى أذنيه وكان يرفع إلى منكبيه، وكل ذلك ثابت. والذي ذكر هنا هو من طريق عبد الجبار بن وائل عن أبيه وفيه انقطاع، ولكنه موافق للأحاديث الأخرى التي فيها الرفع إلى الأذنين. ومعناه أن إبهامية تكونان عند شحمة الأذنين، وهي اللحمة الرقيقة المتدلية أسفل الأذن.
تراجم رجال إسناد حديث (رأيت رسول الله صلى الله عليه وسلم يرفع إبهامه في الصلاة إلى شحمة أذنيه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي ، ثقة، أخرج له البخاري وأصحاب السنن. [ عن فطر ]. هو فطر بن خليفة ، وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن عبد الجبار بن وائل عن أبيه ]. قد مر ذكرهما.
شرح حديث (كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي عن يحيى بن أيوب عن عبد الملك بن عبد العزيز بن جريج عن ابن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي هريرة رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه، وإذا ركع فعل مثل ذلك، وإذا رفع للسجود فعل مثل ذلك، وإذا قام من الركعتين فعل مثل ذلك) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، وفيه الرفع في المواضع الأربعة التي مرت في حديث أبي حميد الساعدي ، وهي عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول، فهذه المواضع في حديث أبي هريرة قد جاءت في حديث أبي حميد الساعدي رضي الله تعالى عنهما، وهو موافق لما تقدم. قوله: [ (كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه) ]. يعني: رفعهما حتى حاذا المنكبين. وقوله: [ (وإذا رفع للسجود فعل مثل ذلك) ] يعني: إذا قام من الركوع ليسجد فعل مثل ذلك، وليس المقصود منه أنه قام للسجود، فالعبارة هذه معناها أنه قام من ركوعه ليسجد، والسجود -كما هو معلوم- ليس فيه قيام له، وإنما فيه نزول، فيكون معنى العبارة: وإذا قام من ركوعه ليسجد فعل مثل ذلك. فهو مطابق لحديث أبي حميد الساعدي المتقدم. الملقي: [ (وإذا قام من الركعتين فعل مثل ذلك) ]. يعني: إذا قام من التشهد الأول، سواء أكانت الصلاة ثلاثية أم رباعية.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه)

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثني أبي ]. أبوه شعيب كذلك ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن جدي ]. هو الليث بن سعد ،ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أيوب ]. يحيى بن أيوب ، صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عبد العزيز بن جريج ]. عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيدالله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عن أبي بكر بن عبد الرحمن بن الحارث بن هشام ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام ثقة فقيه، أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. والحديث ضعفه الألباني ، ولكن ابن القيم يقول: إنه على شرط مسلم . يعني أن هذا الحديث على شرط مسلم ، وذلك لأن الرواة كلهم خرج لهم الشيخان إلا عبد الملك و شعيباً فقد انفرد مسلم عن البخاري في إخراجه لهما.
شرح حديث صلاة ابن الزبير رضي الله تعالى عنهما

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن أبي هبيرة عن ميمون المكي أنه رأى عبد الله بن الزبير رضي الله عنهما -وصلى بهم- يشير بكفيه حين يقوم وحين يركع وحين يسجد وحين ينهض للقيام، فيقوم فيشير بيديه، فانطلقت إلى ابن عباس رضي الله عنهما فقلت: إني رأيت ابن الزبير صلى صلاة لم أر أحدا يصليها، فوصفت له هذه الإشارة فقال: إن أحببت أن تنظر إلى صلاة رسول الله صلى الله عليه وآله سلم فاقتد بصلاة عبد الله بن الزبير ]. أورد أبو داود حديث ميمون المكي أنه رأى عبد الله بن الزبير -وصلى بهم- يشير بكفيه حين يقوم وحين يركع، يعني: حين يقوم للصلاة. أي: حين يكبر في الدخول في الصلاة، وقوله: [ (وحين يركع) ] يعني: للركوع. قوله: [ (وحين يسجد، وحين ينهض للقيام) ] يعني: حين سجوده وحين نهوضه للقيام. قوله: [ (فيقوم فيشير بيديه) ]. معناه أنه يرفعهما. قوله: [ فانطلقت إلى ابن عباس فقلت: إني رأيت ابن الزبير صلى صلاةً لم أر أحداً يصليها. فوصفت له هذه الإشارة ]. معناه أنه أخبر ابن عباس رضي الله تعالى عنهما بما رأى فأقره على ذلك وقال: إن سرك أن تنظر إلى صلاة رسول الله صلى الله عليه وسلم فاقتد بصلاة عبد الله بن الزبير . وهذا معناه أن الحديث عن ابن الزبير وعن ابن عباس ؛ لأن ابن عباس قال: إن هذه صفة صلاة الرسول صلى الله عليه وسلم. لكن الحديث في إسناده من هو ضعيف.
تراجم رجال إسناد حديث صلاة ابن الزبير

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن لهيعة ]. هو عبد الله بن لهيعة المصري ، وهو صدوق، اختلط بعد احتراق كتبه، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أبي هبيرة ]. هو عبد الله بن هبيرة السبئي ، ثقة، أخرج له مسلم وأصحاب السنن. وقد ذكر في (عون المعبود) أن أبا هبيرة هو محمد بن الوليد بن هبيرة الهاشمي الدمشقي القلساني ، قال ابن أبي حاتم : صدوق. ونحن نقول: إن أبا هبيرة هو عبد الله بن هبيرة السبئي ، ثقة، أخرج له مسلم وأصحاب السنن. وما ذكره صاحب عون المعبود ليس بصحيح؛ لأن محمد بن الوليد بن هبيرة الهاشمي أبو هبيرة الدمشقي القلساني من الحادية عشرة، مات سنة ست وثمانين. [ عن ميمون المكي ]. ميمون المكي مجهول، أخرج له أبو داود . [ أنه رأى عبد الله بن الزبير ] هو عبد الله بن الزبير رضي الله تعالى عنهما، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم عبد الله بن الزبير و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس ، وأيضاً الحديث عن عبد الله بن عباس أيضاً، فيكون فيه اثنان من العبادلة.
شرح حديث رفع ابن عباس يديه بين السجدتين

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و محمد بن أبان المعنى قالا: حدثنا النضر بن كثير -يعني السعدي - قال: صلى إلى جنبي عبد الله بن طاوس في مسجد الخيف، فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه، فأنكرت ذلك فقلت لوهيب بن خالد فقال له وهيب بن خالد : تصنع شيئا لم أر أحداً يصنعه! فقال ابن طاوس : رأيت أبي يصنعه، وقال أبي: رأيت ابن عباس يصنعه. ولا أعلم إلا أنه قال: النبي صلى الله عليه وآله سلم يصنعه ]. أورد أبو داود الحديث الذي فيه أن النضر بن كثير السعدي صلى إلى جنب عبد الله بن طاوس في مسجد الخيف، قال: [ فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه ]. أي أنه إذا سجد السجدة الأولى ورفع منها يرفع اليدين وهو جالس بين السجدتين. قال: [ فأنكرت ذلك، فقلت لوهيب بن خالد فقال له وهيب بن خالد : تصنع شيئا لم أر أحدا يصنعه! ] يقوله لعبد الله بن طاوس . قال: [ فقال ابن طاوس : رأيت أبي يصنعه وقال أبي: رأيت ابن عباس يصنعه ولا أعلم إلا أنه قال: النبي صلى الله عليه وآله سلم يصنعه ]. أي أنه شك في رفعه إلى رسول الله صلى الله عليه وسلم، و عبد الله بن طاوس حكى فعل أبيه، وكذلك أبوه حكى فعل عبد الله بن عباس ، وقال: [ ولا أعلم إلا أنه قال: النبي صلى الله عليه وسلم يصنعه ] فَرَفْعُه غير مجزوم به.
تراجم رجال إسناد حديث رفع ابن عباس يديه بين السجدتين

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، وقد مر ذكره. [ و محمد بن أبان ] هو البلخي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ قالا: حدثنا النضر بن كثير ]. النضر بن كثير ضعيف، أخرج له أبو داود و النسائي . [ صلى إلى جنبي عبد الله بن طاوس ]. هو عبد الله بن طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. وأبوه هو طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. و ابن عباس قد مر ذكره.
شرح حديث رفع اليدين في مواطنه الأربعة في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا عبد الأعلى حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أنه كان إذا دخل في الصلاة كبر ورفع يديه، وإذا ركع، وإذا قال: سمع الله لمن حمده، وإذا قام من الركعتين رفع يديه، ويرفع ذلك إلى رسول الله صلى الله عليه وسلم) قال أبو داود : الصحيح قول ابن عمر ، ليس بمرفوع. قال أبو داود : وروى بقية أوله عن عبيد الله وأسنده، ورواه الثقفي عن عبيد الله وأوقفه على ابن عمر ، وقال فيه: وإذا قام من الركعتين يرفعهما إلى ثدييه. وهذا هو الصحيح. قال أبو داود : ورواه الليث بن سعد و مالك و أيوب و ابن جريج موقوفا، وأسنده حماد بن سلمة وحده عن أيوب ، ولم يذكر أيوب و مالك الرفع إذا قام من السجدتين، وذكره الليث في حديثه، قال ابن جريج فيه: قلت لنافع : أكان ابن عمر يجعل الأولى أرفعهن؟ قال: لا، سواء. قلت: أشر لي. فأشار إلى الثديين أو أسفل من ذلك ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أنه كان إذا صلى رفع يديه عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من الركعتين، أي: عند القيام من التشهد الأول. ثم ذكر أبو داود رحمه الله الكلام حول رفعه ووقفه على عبد الله بن عمر رضي الله تعالى عنهما، لكن ابن عمر رضي الله عنه جاء عنه مرفوعاً في الصحيحين أن النبي صلى الله عليه وسلم كان يرفع يديه عند تكبيرة الإحرام، والركوع، والرفع منه، ولا يفعل ذلك في غير هذا، فكونه مرفوعاً إلى رسول الله صلى الله عليه وسلم جاء ثابتاً في صحيح البخاري وصحيح مسلم من حديث عبد الله بن عمر رضي الله تعالى عنهما، وهذا الاختلاف الذي ذكره أبو داود لا يؤثر؛ لأن ذلك ثابت عنه مرفوعاً إلى رسول الله صلى الله عليه وسلم، وهو في صحيح البخاري وصحيح مسلم .
تراجم رجال إسناد حديث رفع اليدين في مواطنه الأربعة في الصلاة

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
رواة رفع الحديث ورواة وقفه وتراجمهم والألفاظ الواردة فيه

قوله: [ قال أبو داود : الصحيح قول ابن عمر ، ليس بمرفوع ]. يعني أن الصحيح أنه موقوف على ابن عمر ، فقوله: [ قول ابن عمر ] يعني أنه موقوف عليه، وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم. وقوله: [ قال أبو داود : وروى بقية أوله عن عبيد الله وأسنده ]. بقية هو بقية بن الوليد ، وهو صدوق كثير التدليس عن الضعفاء، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. وقوله: [ ورواه الثقفي عن عبيد الله وأوقفه على ابن عمر ]. الثقفي هو عبد الوهاب بن عبد المجيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ وقال فيه: وإذا قام من الركعتين يرفعهما إلى ثدييه. وهذا هو الصحيح ]. هذا الرفع دون المنكبين، ولكن الذي ثبت أنه إلى المنكبين أو إلى الأذنين. قوله: [ وهذا هو الصحيح ]. لعله يقصد وقفه؛ لأن الصحيح في رفع اليدين هو ثبوته إلى الأذنين وإلى المنكبين. قوله: [ قال أبو داود : ورواه الليث بن سعد و مالك و أيوب و ابن جريج موقوفا ]. الليث مر ذكره، و مالك هو مالك بن أنس إمام دار الهجرة المعروف، و أيوب هو أبو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة، و ابن جريج مر ذكره. قوله: [ وأسنده حماد بن سلمة وحده عن أيوب ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وقوله: [ ولم يذكر أيوب و مالك الرفع إذا قام من السجدتين ]. أي: لم يذكرا الموضع الرابع الذي هو الرفع إذا قام من السجدتين، وإنما ذكرا الثلاثة الأول. قوله: [ وذكره الليث في حديثه ]. يعني: ذكر الرفع عند القيام من السجدتين، والسجدتان هنا المقصود بهما الركعتان؛ لأن الركعة يطلق عليها لفظ (سجدة). وقوله: [ قال ابن جريج فيه: قلت لنافع : أكان ابن عمر يجعل الأولى أرفعهن؟ قال: لا، سواء. قلت: أشر لي. فأشار إلى الثديين أو أسفل من ذلك ]. الثابت هو إلى المنكبين أو إلى الأذنين.
شرح حديث فعل ابن عمر في رفع اليدين في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع أن ابن عمر رضي الله عنهما كان إذا ابتدأ الصلاة يرفع يديه حذو منكبيه، وإذا رفع رأسه من الركوع رفعهما دون ذلك. قال أبو داود : لم يذكر رفعهما دون ذلك أحد غير مالك فيما أعلم ]. أورد أبو داود هنا حديث ابن عمر من طريق أخرى، حيث ذكر نافع أن ابن عمر كان إذا ابتدأ الصلاة يرفع يديه حذو منكبيه. وقال: [ وإذا رفع رأسه من الركوع رفعهما دون ذلك ]. يعني أن هناك فرقاً في كيفية الرفع، وأنه في الأولى يكون أعلى وفي الثانية يكون أنزل. [ قال أبو داود : لم يذكر رفعهما دون ذلك أحد غير مالك ]. أي أن مالكاً هو الذي جاء عنه أن الرفع دون ذلك، أي: دون المنكبين.
تراجم رجال إسناد حديث فعل ابن عمر في رفع يديه في الصلاة

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك عن نافع عن ابن عمر ]. قد مر ذكرهم جميعاً."


شرح سنن أبي داود - 098

شرح سنن أبي داود [098]

من جملة أحكام الصلاة رفع اليدين فيها حذو المنكبين أو إلى شحمة الأذنين، وذلك عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول في الصلاة الثلاثية والرباعية، وهذا الفعل هو من جملة سنن الصلاة الواردة في عدد من الأحاديث المروية عن النبي صلى الله عليه وسلم.

ذكر رفع اليدين عند القيام من التشهد الأول

شرح حديث (كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه)

قال المصنف رحمه الله تعالى: [ باب من ذكر أنه يرفع يديه إذا قام من الثنتين. حدثنا عثمان بن أبي شيبة و محمد بن عبيد المحاربي قالا: حدثنا محمد بن فضيل عن عاصم بن كليب عن محارب بن دثار عن ابن عمر رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه) ]. أورد أبو داود هذه الترجمة، وهي [ باب من ذكر أنه يرفع يديه إذا قام من الثنتين ] يعني: من الركعتين الأوليين. وذلك في الصلاة الثلاثية أو الرباعية إذا قام من التشهد الأول، فهذا هو المقصود بقوله: [ قام من الثنتين ] يعني: بعد الثنتين الأوليين، فعندما يقوم من التشهد الأول يرفع يديه، وهذا أحد المواضع الأربعة الثابتة عن رسول الله صلى الله عليه وسلم من حديث أبي حميد الساعدي المتقدم، وكذلك من حديث غيره. فقوله: [ (كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه) ] يعني أن هذا أحد المواضع الأربعة التي ترفع فيها الأيدي.

تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و محمد بن عبيد المحاربي ]. محمد بن عبيد المحاربي صدوق، أخرج له أبو داود و الترمذي و النسائي . [ قالا: حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب عن محارب بن دثار ]. عاصم بن كليب مر ذكره، و محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. قد مر ذكره.
شرح حديث (كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا سليمان بن داود الهاشمي حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل بن ربيعة بن الحارث بن عبد المطلب عن عبد الرحمن بن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم: (أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه، ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع، ويصنعه إذا رفع من الركوع، ولا يرفع يديه في شيء من صلاته وهو قاعد، وإذا قام من السجدتين رفع يديه كذلك وكبر). قال أبو داود : في حديث أبي حميد الساعدي حين وصف صلاة النبي صلى الله عليه وسلم: (إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه، وهو مثل الأحاديث المتقدمة في ذكر الأربعة المواضع التي ترفع فيها اليدان، وهي عند تكبيرة الإحرام، والركوع، والرفع منه، والقيام من التشهد الأول. قوله: [ (ولا يرفع يديه في شيء من صلاته وهو قاعد) ]. أي أنه لا يرفع بين السجدتين؛ لأن الذي بين السجدتين هو جلوس. وقوله: [ قال أبو داود : في حديث أبي حميد الساعدي حين وصف صلاة رسول الله صلى الله عليه وسلم: (إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة) ]. أشار إلى أن هذا الذي في حديث علي بن أبي طالب هو -أيضاً- ثابت في حديث أبي حميد المتقدم.

تراجم رجال إسناد حديث (كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا سليمان بن داود الهاشمي ]. سليمان بن داود الهاشمي ثقة، أخرج له البخاري في (خلق أفعال العباد) وأصحاب السنن. [ حدثنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق، أخرج له البخاري تعليقاً، و مسلم في المقدمة، وأصحاب السنن. و عبد الرحمن بن أبي الزناد هذا هو ابن أبي الزناد عبد الله بن ذكوان، وبه يكنى، فكنيته أبو عبد الرحمن ، وأما أبو الزناد فهو لقب له وليس بكنية، ولكنه على صيغة الكنية، وهو يكنى بابنه هذا، والرواية هنا في الإسناد عن عبد الرحمن بن أبي الزناد. [ عن موسى بن عقبة ]. هو موسى بن عقبة المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الفضل بن ربيعة بن الحارث بن عبد المطلب ]. عبد الله بن الفضل بن ربيعة بن الحارث بن عبد المطلب ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن الأعرج ]. الصحيح: عبد الرحمن الأعرج ، وهو عبد الرحمن بن هرمز الأعرج ، فإما أن تكون (ابن) زائدة، أو أن اسم (هرمز) سقط بعد لفظة (ابن). [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع مولى النبي صلى الله عليه وسلم، وكاتب علي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن أبي طالب ]. هو علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن قتادة عن نصر بن عاصم عن مالك بن الحويرث رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر، وإذا ركع، وإذا رفع رأسه من الركوع حتى يبلغ بهما فروع أذنيه) ]. أورد أبو داود حديث مالك بن الحويرث رضي الله عنه، وفيه رفع اليدين في المواضع الثلاثة: عند تكبيرة الإحرام، والركوع، والرفع من الركوع. قوله: [ (حتى يبلغ بهما فروع أذنيه) ]. قيل: المقصود بالفروع الأعالي، وقيل: المقصود بها الأسافل، أي: الشحمتان.
تراجم رجال إسناد حديث (رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نصر بن عاصم ]. نصر بن عاصم ثقة، أخرج له البخاري في (رفع اليدين) و مسلم و أبو داود و النسائي و ابن ماجة . [ عن مالك بن الحويرث ]. هو مالك بن الحويرث صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطيه)

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي، ح: وحدثنا موسى بن مروان حدثنا شعيب -يعني ابن إسحاق ، المعنى -عن عمران عن لاحق عن بشير بن نهيك أنه قال: قال أبو هريرة رضي الله عنه: لو كنت قدام النبي صلى الله عليه و آله وسلم لرأيت إبطيه. زاد ابن معاذ - عبيد الله بن معاذ - قال: يقول لاحق أبو مجلز : ألا ترى أنه في الصلاة ولا يستطيع أن يكون قدام رسول الله صلى الله عليه وسلم؟! وزاد موسى - ابن مروان الرقي شيخ أبي داود - يعني: إذا كبر رفع يديه ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنه قال: [ لو كنت قدام رسول الله صلى الله عليه وسلم لرأيت إبطيه ]. يعني: عندما يرفع يديه إلى أذنيه عند التكبير لو كنت قدامه لرأيت إبطيه صلى الله عليه وسلم، والمقصود من ذلك أن المكبر يرفع يديه إلى محاذاة الأذنين. فهو يقول: [ لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطيه ] إشارة إلى رفعه اليدين. وقال أبو مجلز : [ ألا ترى أنه في الصلاة ولا يستطيع أن يكون قدام رسول الله صلى الله عليه وسلم؟! ]. والمعنى أنه يستطيع ذلك في النفل، أي: أن يكون قدامه ويراه يصلي النافلة ويرفع يديه، وأما بالنسبة للفريضة وهو وراءه فلا يمكنه ذلك، ولكن الذي يمكنه في النافلة، بحيث يكون أمامه فيرى إبطيه صلى الله عليه وسلم. قوله: [ وزاد موسى - ابن مروان الرقي شيخ أبي داود - يعني: إذا كبر رفع يديه ]. أي: يرفع يديه حال التكبير، فأبو هريرة رضي الله عنه يخبر أنه لو كان أحدٌ أمامه لرأى إبطيه من رفعه ليديه صلى الله عليه وسلم، ومن المعلوم أن الرفع إلى الأذنين وإلى المنكبين ثابت، كل ذلك ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطيه)

قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و النسائي و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا موسى بن مروان ]. موسى بن مروان مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا شعيب - يعني: ابن إسحاق ]. شعيب بن إسحاق ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عمران ]. هو عمران بن حدير السدوسي، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن لاحق ]. هو لاحق بن حميد أبو مجلز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن نهيك ]. بشير بن نهيك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث (علمنا رسول الله صلى الله عليه وسلم الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس عن عاصم بن كليب عن عبد الرحمن بن الأسود عن علقمة قال: قال عبد الله رضي الله عنه: (علمنا رسول الله صلى الله عليه وسلم الصلاة، فكبر ورفع يديه، فلما ركع طبق يديه بين ركبتيه. قال: فبلغ ذلك سعداً فقال: صدق أخي، قد كنا نفعل هذا ثم أمرنا بهذا -يعني الإمساك على الركبتين-) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه، وأورد كلام سعد بن أبي وقاص رضي الله تعالى عنه، ومعنى كلام سعد أن التطبيق كان موجوداً من قبل، وبعد ذلك نسخ بوضع اليدين على الركبتين، فابن مسعود رضي الله عنه حدث بالشيء الذي كان يعلمه، والذي كان من قبل ثم نسخ، ولهذا قال سعد بن أبي وقاص رضي الله عنه: [ صدق أخي، قد كنا نفعل هذا ثم أمرنا بهذا -يعني الإمساك على الركبتين- ].
تراجم رجال إسناد حديث (علمنا رسول الله صلى الله عليه وسلم الصلاة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. مر ذكره. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس الأودي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب عن عبد الرحمن بن الأسود ]. عاصم بن كليب مر ذكره، و عبد الرحمن بن الأسود ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
من لم يذكر الرفع عند الركوع

شرح حديث ابن مسعود (ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم)

قال المصنف رحمه الله تعالى: [ باب من لم يذكر الرفع عند الركوع. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن عاصم -يعني ابن كليب - عن عبد الرحمن بن الأسود عن علقمة قال: قال عبد الله بن مسعود رضي الله عنه: ألا أصلي بكم صلاة رسول الله صلى الله عليه وآله سلم؟ قال: فصلى فلم يرفع يديه إلا مرة. قال أبو داود : هذا حديث مختصر من حديث طويل، وليس هو بصحيح على هذا اللفظ ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب من لم يذكر الرفع عند الركوع ] أي: لم يذكر رفع اليدين إلى محاذاة المنكبين أو الأذنين عندما يركع. لأنه ذكر الأحاديث التي فيها الرفع عند الركوع، وعند القيام من الركوع، وعند القيام من التشهد الأول، ثم أتى بهذه الترجمة، وهي: [ باب من لم يذكر الرفع عند الركوع ]. أي أنه ورد في بعض الأحاديث عدم ذكر الرفع عند الركوع، ولكن ما دام أنه قد ثبت في الصحيحين وفي غيرهما الرفع عند الركوع فإن هذا هو الذي يعتمد، وهو الذي يعول عليه، ومن لم يذكر الرفع عند الركوع فقد ذكره غيره، فيعول على رواية من ذكر، ومن حفظ حجة على من لم يحفظ، ولا يتعارض ما ورد من عدم ذكر الرفع مع ما ورد من ذكر الرفع؛ لأن أكثر ما في الأمر أن تكون بعض الروايات جاء فيها الرفع عند التكبيرة الأولى ولم يذكروا فيها شيئاً وراء ذلك، لكن قد جاءت الروايات الكثيرة بزيادة على الموضع الأول الذي هو عند تكبيرة الإحرام، وذلك عند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول. وقد أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه أنه قال: [ ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم؟ ] فرفع يديه في أول مرة. ثم قال أبو داود : [ وليس هو بصحيح على هذا اللفظ ] وقد تكلم جماعة من أهل العلم في هذا الحديث، وبعض أهل العلم قال: إنه صحيح أو حسن. ولكن لا يعارض الأحاديث الكثيرة التي جاءت مثبتةً للرفع عند الركوع؛ لأن هذه فيها زيادة، ومن حفظ حجة على من لم يحفظ، لاسيما أنَّ الروايات موجودة في الصحيحين وفي غيرهما.
تراجم رجال إسناد حديث ابن مسعود (ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عاصم -يعني ابن كليب - ]. عاصم بن كليب صدوق، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن عبد الرحمن بن الأسود ]. عبد الرحمن بن الأسود ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وإسناد هذا الحديث مستقيم، فأقل راوٍ فيه هو عاصم ، وهو صدوق، فيكون الحديث حسناً. وقد يقال: إن عبد الرحمن لم يسمع من علقمة. فالجواب أن عبد الرحمن ذكر عنه أنه أدخل على عائشة ، و علقمة يروي عن عائشة رضي الله تعالى عنها، فمن أدرك عائشة رضي الله تعالى عنها أولى به أن يدرك علقمة . والحديث -فيما أظن- حسنه الشيخ الألباني . ولا يصح أن يعتبر شاذاً؛ إذ إنما أثبت موضعاً واحداً للرفع، والأحاديث الأخرى أثبتت ما زاد على ذلك، فليس هناك تعارض حتى بحكم بشذوذه. وأما قول أبي داود : [ وليس هو بصحيح على هذا اللفظ ] فكأنه يعني أنه ليس بصحيح لمخالفته الأحاديث الأخرى، لكن المخالفة -كما أشرت- لا تؤثر؛ لأنه أثبت موضعاً، والأحاديث الأخرى جاءت وأثبتت عدة مواضع. ومما أجيب به عن فعل ابن مسعود أن هذا الذي حصل من ابن مسعود يمكن أن يكون من قبيل التطبيق الذي كان عرفه أولاً ثم لم يعلم نسخه، وكذلك ما ذكر هنا يكون من جنسه، أي أنه كان عرف هذا الموضع ولم يعرف غيره، فلا ينافي عدم ذكره مواضع أخرى، كما أن ذكره التطبيق لا ينافي الأحاديث الأخرى؛ لأن ذاك منسوخ والذي جاء بعده ناسخ، وهو وضع اليدين على الركبتين، وأما هذا فليس بنسخ، وإنما فيه ذكر موضع واحد، وجاءت أحاديث أخرى فذكرت مواضع أخر، فيؤخذ بهذا وبهذا.
شرح حديث (كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا شريك عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء رضي الله عنه (أن رسول الله صلى الله عليه وآله سلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود) ]. أورد أبو داود هنا حديث البراء بن عازب ( أن النبي صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود) ]. قوله: [ (ثم لا يعود) ] هذا هو الذي فيه الإشكال من ناحية كونه لا يعود إلى رفع اليدين بعد ذلك، فهذا هو الذي يعارض ما جاء في الأحاديث الأخرى، لكن الحديث ضعيف، فلا يقاوم تلك الأحاديث، ثم إن عدداً من الرواة رووه بدون كلمة (ثم لا يعود) ورواية كونه إذا افتتح الصلاة كبر لا تنافي الروايات الأخرى التي فيها أنه يكبر عند الركوع وعند الرفع منه، مثل حديث ابن مسعود الذي تقدم، وإنما الإشكال في كلمة (ثم لا يعود)، لكن الحديث غير ثابت من أجل يزيد بن أبي زياد الذي فيه، وهو ضعيف.
تراجم رجال إسناد حديث (كان إذا افتتح الصلاة يرفع يديه إلى قريب من أذنيه)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي ، صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. هو البراء بن عازب رضي الله تعالى عنهما، صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
الرواة المخالفون لمن ذكر (ثم لا يعود) وتراجمهم.

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد الزهري حدثنا سفيان عن يزيد نحو حديث شريك ، لم يقل: (ثم لا يعود). قال سفيان : قال لنا بالكوفة بعد: (ثم لا يعود). قال أبو داود : وروى هذا الحديث هشيم و خالد و ابن إدريس عن يزيد لم يذكروا: (ثم لا يعود) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وفيه عدم ذكر زيادة (ثم لا يعود) وقال سفيان بن عيينة : إنه قال لهم فيما بعد في الكوفة: (ثم لا يعود). ثم ذكر أن عدداً من الرواة رووه عن يزيد بن أبي زياد ولم يذكروا فيه زيادة (ثم لا يعود) التي هي فيها الإشكال. وقد اختلف في إثباتها وعدم إثباتها، فعدد من الرواة رووا الحديث عن يزيد بن أبي زياد ليس فيه ذكر (ثم لا يعود) وبعضهم رواه بذكرها، و يزيد بن أبي زياد ضعيف، فلا يعول على ما جاء في حديثه، سيما ما جاء مخالفاً لما جاء في الصحيحين وفي غيرهما. قوله: [ حدثنا عبد الله بن محمد الزهري ]. هو عبد الله بن محمد بن عبد الرحمن المخرمي الزهري ، وهو صدوق، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة ، وليس سفيان الثوري ؛ لأن عبد الله بن محمد الزهري من صغار شيوخ أبي داود ، فهو لم يدرك سفيان الثوري ، ولكنه قد أدرك سفيان بن عيينة ؛ لأن ابن عيينة توفي بعد التسعين ومائة، وأما الثوري فقد توفي سنة إحدى وستين ومائة. و سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد ]. هو ابن أبي زياد . [ نحو حديث شريك ] أي: نحو حديث شريك المتقدم في الإسناد الذي قبل هذا. قوله: [ قال أبو داود : وروى هذا الحديث هشيم ]. هشيم هو ابن بشير الواسطي ، وهو ثقة مدلس، أخرج له أصحاب الكتب الستة. [ و خالد ]. هو خالد بن عبد الله الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن إدريس ]. هو عبد الله بن إدريس الأودي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد ]. هو ابن أبي زياد .
شرح حديث رفع اليدين عند تكبيرة الإحرام

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا معاوية و خالد بن عمرو و أبو حذيفة قالوا: حدثنا سفيان بإسناده بهذا، قال: (فرفع يديه في أول مرة) وقال بعضهم: (مرة واحدة) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله في أنه رفع يديه في أول مرة عند تكبيرة الإحرام. قوله: [ (فرفع يديه في أول مرة) وقال بعضهم: (مرة واحدة) ] معناه أنه لم يكرر ذلك، والحديث -كما هو معلوم- من طريق يزيد بن أبي زياد .
تراجم رجال إسناد حديث رفع اليدين عند تكبيرة الإحرام

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا معاوية ]. هو معاوية بن هشام وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و خالد بن عمرو ]. خالد بن عمرو كذبوه، ورماه ابن معين بالكذب، ونسبه صالح جزرة وغيره إلى الوضع، وأخرج له أبو داود و ابن ماجة . [ و أبو حذيفة ]. هو موسى بن مسعود النهدي ، صدوق سيء الحفظ، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة .
مرجع الضمير في قول الرواة عن سفيان (حدثنا سفيان بإسناده هذا)

قوله: [ قالوا: حدثنا سفيان بإسناده بهذا وقال: (فرفع يديه في أول مرة) وقال بعضهم: (مرةً واحدة) ]. المراد بذلك إسناد سفيان في حديث ابن مسعود [ ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم؟ ] وليس الضمير عائداً إلى حديث البراء بن عازب ، فإنه لما ذكر حديث ابن مسعود بالإسناد الأول ثنى بهذا السند، وهو قوله: [ حدثنا الحسن حدثنا معاوية و خالد بن عمرو و أبو حذيفة قالوا: حدثنا سفيان بإسناده بهذا.. ] وحصل الإشكال في إدراج حديث البراء بين الإسنادين. ويؤكد ذلك قوله في الإسناد الثاني: [ (فرفع يديه في أول مرة) وقال بعضهم: (مرة واحدة) ]. وهو يوافق ما جاء في حديث ابن مسعود في أول الباب.
شرح حديث (رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن عبد الرحمن أخبرنا وكيع عن ابن أبي ليلى عن أخيه عيسى عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء بن عازب رضي الله عنهما أنه قال: (رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة ثم لم يرفعهما حتى انصرف). قال أبو داود : هذا الحديث ليس بصحيح ]. أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنهما من طريق أخرى, وهو مثل الذي قبله في أنه رفع يديه عند افتتاح الصلاة ثم لم يرفعهما، فهو مثل ما تقدم في حديث يزيد بن أبي زياد حيث قال: [ (ثم لا يعود) ] يعني أنه لم يعد إلى رفعهما، بل رفعهما في الموضع الأول، وعرفنا أن تلك الزيادة ضعيفة، وهي قوله: [ (ثم لا يعود) ]، وكذلك الحديث هذا ضعيف.
تراجم رجال إسناد حديث (رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة)

قوله: [ حدثنا حسين بن عبد الرحمن ]. حسين بن عبد الرحمن مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن وكيع عن ابن أبي ليلى ]. وكيع بن الجراح الرؤاسي مر ذكره، و ابن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى ، وهو فقيه مشهور، وهو المشهور في مسائل الفقه عندما يقال: ابن أبي ليلى ، ولكنه في الحديث متكلم فيه، وهو صدوق سيء الحفظ جداً، وهناك من يقول: إنه ضعيف. أخرج له أصحاب السنن. [ عن أخيه عيسى ]. هو عيسى بن عبد الرحمن ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى عن البراء ]. عبد الرحمن بن أبي ليلى و البراء قد مر ذكرهما. قوله: [ قال أبو داود : هذا الحديث ليس بصحيح ]. يعني أن فيه ابن أبي ليلى محمد بن عبد الرحمن .
شرح حديث رفع النبي صلى الله عليه وسلم يديه مداً في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن أبي ذئب عن سعيد بن سمعان عن أبي هريرة رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم إذا دخل في الصلاة رفع يديه مدا) ]. أورد أبو داود حديث أبي هريرة ، فذكر فيه رفع اليدين عند الدخول في الصلاة، وهذا -كما هو معلوم- لا ينافي ما جاء من الأحاديث التي فيها ذكر الرفع عند الركوع والرفع في مواضع أخرى، وإنما ذكر أنه يرفع يديه عند دخوله في الصلاة مدا.
تراجم رجال إسناد حديث رفع النبي صلى الله عليه وسلم يديه مداً في الصلاة

قوله: [ عن سعيد بن سمعان ]. سعيد بن سمعان ثقة، أخرج حديثه البخاري في (جزء القراءة) و أبو داود و الترمذي و النسائي . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق.
الأسئلة

حكم المضمضة والاستنشاق وتخليل اللحية

السؤال: ما حكم المضمضة والاستنشاق وتخليل اللحية في الوضوء؟ الجواب: المضمضة والاستنشاق واجبان، وأما تخليل اللحية فهو مستحب، ويكون مع غسل الوجه.

كيفية استعمال الماء للوضوء بغير إسراف

السؤال: كيف نستعمل الماء للوضوء من غير إسراف إذا كان الماء يجري باستمرار؟ الجواب: الماء يجري من الصنابير في كل مكان، فعلى المتوضئ إذا فتح الصنبور أن لا يفتحه بقوة، بل يفتحه بمقدار ما يكفيه، وعندما يتوضأ لا يزيد على ثلاث غسلات، وبذلك يكون الإنسان غير مسرف، فلا يتجاوز، ولا يصب الماء صباً قوياً بحيث يهدر ماءً كثيراً في أثناء الوضوء.

حكم النافلة قبل صلاة العشاء

السؤال: هل هناك صلاة نافلة قبل صلاة العشاء؟ الجواب: قال رسول الله صلى الله عليه وسلم: (بين كل أذانين صلاة) فما بين الأذان والإقامة في المغرب، وما بين الأذان والإقامة في العشاء كل ذلك داخل تحت قوله: (بين كل أذانين صلاة) ويعني بالأذانين الأذان والإقامة.

أبو حنيفة رحمه الله تعالى في الرأي والاعتقاد

السؤال: هل يصح أن يقال: إن أبا حنيفة -رحمه الله تعالى- إمام أهل الرأي، ولا يدخل في أهل السنة؟ فإن كان لا يصح ذلك فلم جرحه أئمة السلف؟ الجواب: لا، بل هو من أهل السنة، ومعدود مذهبه في مذاهب أهل السنة الأربعة، وهو وإن كان من أهل الرأي لأنه غلب عليه الاجتهاد والقول بالرأي إلا أنه من أهل السنة، ومذهبه أحد مذاهب أهل السنة الأربعة. وأما فعل السلف فإنهم تكلموا في الرواة بما فيهم جرحاً وتعديلاً، وكون أبي حنيفة صاحب مذهب أو إماماً مشهوراً بالفقه لا يعني أنه لا كلام فيه أو أنه لم يتكلم فيه، بل تكلموا فيه من حيث الرواية، وأما من حيث الفقه ومن حيث المذهب فهو إمام مشهور. ومن ناحية الاعتقاد هو من أهل السنة، و الطحاوي لما ذكر عقيدة أهل السنة ذكر أن ذلك هو اعتقاد أبي حنيفة وغيره من الأئمة. إلا أن الذي أخذ عليه هو قوله بعدم دخول الأعمال في مسمى الإيمان، وهو الذي يسمى إرجاء الفقهاء، فهو ممن لا يجعل الأعمال داخلة في مسمى الإيمان، ولهذا فإن الطحاوي رحمه الله ما ذكر في تعريف الإيمان العمل بالجوارح، وإنما ذكر قول اللسان واعتقاد الجنان.

حكم استقرار غير الطلاب في السكن الجامعي

السؤال: هل يجوز للطلاب أن يخبروا عمادة شئون الطلاب بالجامعة بأنه يوجد في السكن الجامعي من هو من غير الطلاب؟ الجواب: الجامعة إذا كانت لا تسمح بأن يسكن إلا الطلاب، وطلبت من أحد أن يخبرها فعليه أن يخبر بالشيء الذي يسأل عنه إذا كان يعلمه، وهذا إذا كان يسكن باستمرار، وأما إذا كان ضيفاً جاء ليوم أو يومين أو ثلاثة مع شخص في الجامعة فالضيافة لها حق، لكن من يسكن باستمرار ويستفيد من خدمات الجامعة باستمرار فإنه يحتاج إلى إذن الجامعة صاحبة الحق.

حكم قول (لا إله إلا الله) قياساً عند الحلف بغير الله تعالى

السؤال: ورد في الحديث أنه من حلف باللات والعزى فليقل: (لا إله إلا الله) فهل يقاس على ذلك كل حلف بغير الله تعالى؟ الجواب: كان العرب في أول الأمر قد جرت ألسنتهم بذكر اللات والعزى والحلف باللات والعزى، فأمروا عندما يحلفون باللات بأن يقولوا: (لا إله إلا ال)له. ومعناه أن هذا الذي حصل منهم جرت به ألسنتهم حين اعتادوه، وهذا شيء غير مقصود لهم، فأمروا بأن يقولوا: (لا إله إلا الله) حتى يأتوا بالتوحيد وحتى يستذكروا التوحيد عندما يحصل منهم ذلك. أما بعد ذلك وبعدما عرفت الأحكام واستقر حكم ذلك في عقول الناس فليس لإنسان أن يحلف بغير الله تعالى ثم يقول: (لا إله إلا الله). فأولئك اعتادوا على الحلف باللات والعزى، فأمروا بأن يأتوا بكلمة (لا إله إلا الله) حتى يستذكروا التوحيد ويستذكروا أن ذلك قد نسخ وقضي عليه، وأن أمور الجاهلية كلها انتهت ولم يبق عندهم إلا التوحيد وإخلاص العبادة لله عز وجل، أما بعد ذلك فلا يجوز لأحد أن يحلف بغير الله عز وجل، وعليه أن يقلع عن ذلك وأن يبتعد عنه، وقد كان الصحابة رضي الله عنهم وأرضاهم يحلفون بآبائهم وأمهاتهم، فجاء الحديث: (لا تحلفوا بآبائكم، ولا بأمهاتكم، ولا تحلفوا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون). وقد حصل أن عمر رضي الله عنه أدركه النبي صلى الله عليه وسلم وهو يقول: وأبي وأبي. فقال عليه الصلاة والسلام: (لا تحلفوا بآبائكم) قال: (فما حلفت بعد ذلك ذاكراً ولا آثراً) يعني: ما حلفت بذلك ولا حكيت أن أحداً حلف بغير الله عز وجل.

حكم اتخاذ المسلمين في البلدان النصرانية يوم الأحد عيداً

السؤال: في بعض البلاد الإسلامية تكون العطلة الرسمية الأسبوعية يوم الأحد، فيخرج الناس في هذا اليوم للنزهة وقضاء الحاجات ويغلقون أبواب محلاتهم، فهل هذا جائز شرعاً؟ الجواب: لا يجوز للمسلمين أن يكون يوم راحتهم ويوم عيدهم يوم الأحد، بل عيد الأسبوع للمسلمين هو يوم الجمعة، كما جاء عن أمير المؤمنين عثمان بن عفان رضي الله عنه -كما في صحيح البخاري - أنه خطب الناس في يوم الأضحى فقال: (إنه اجتمع لكم في يومكم هذا عيدان). وكان قد وافق يوم جمعة، فقال: (اجتمع لكم في يومكم هذا عيدان) يعني عيد الأسبوع وعيد السنة، فعيد المسلمين هو يوم الجمعة، فكيف يجعل المسلمون عيدهم الأسبوعي يوم الأحد الذي هو عيد النصارى؟!

الراجح فعله عند الهوي إلى السجود

السؤال: ما هو الراجح عند الهوي إلى السجود، هل تقدم اليدان قبل الركبتين أو تقدم الركبتان قبل اليدين؟ الجواب: الأمر في ذلك واسع، وحديث أبي هريرة ما سلم من كلام، والحديث الآخر -أيضاً- ما سلم من كلام، فأقول: الأمر في ذلك واسع، ومن صح عنده شيء فليعمل به، ومن لم يصح عنده شيء فالأمر في ذلك واسع."


شرح سنن أبي داود - 099

شرح سنن أبي داود [099]

من سنن الصلاة: وضع اليد اليمنى على اليد اليسرى حال القيام، وقد وردت به الأحاديث عن النبي صلى الله عليه وسلم، كما وردت الأحاديث ببيان كيفية وضعهما، وموطن النزاع في ذلك هو في محل وضعهما، فمثل هذه السنة ينبغي للمسلم أن يحافظ عليها.

وضع اليمنى على اليسرى في الصلاة

شرح حديث صف القدمين ووضع اليد على اليد

قال المصنف رحمه الله تعالى: [ باب وضع اليمنى على اليسرى في الصلاة. حدثنا نصر بن علي أخبرنا أبو أحمد عن العلاء بن صالح عن زرعة بن عبد الرحمن سمعت ابن الزبير رضي الله عنهما يقول: (صف القدمين ووضع اليد على اليد من السنة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب وضع اليد اليمنى على اليسرى في الصلاة]، فأبو داود رحمه الله رتب الأبواب التي أوردها على وفق تنفيذ أعمال الصلاة؛ لأنه أولاً ذكر استفتاح الصلاة وأنه يكون بالتكبير ويكون فيه رفع اليدين، ثم لما فرغ من ذلك انتقل إلى وضع اليد اليمنى على اليسرى في الصلاة؛ لأن الإنسان أولاً يكبر ويرفع يديه ثم يضع اليد اليمنى على اليسرى، ثم بعد ذلك يأتي بالاستفتاح، فترتيبه رحمه الله للموضوعات أو للأبواب التي أوردها موافق لهيئة الصلاة ولكيفية الصلاة. وأورد المصنف هنا حديث ابن الزبير أنه قال: [ (صف القدمين ووضع اليد على اليد من السنة) ]. ومعنى صف القدمين أن الإنسان في الصلاة يصف قدميه متساويتين ليس في إحداهما تقدم ولا تأخر، وليس المراد إلصاقهما، بل المراد تساويهما في مكان الوقوف. وبعد ذكر صف القدمين ذكر وضع اليد على اليد في الصلاة ثم قال: [(من السنة)] والصحابي إذا قال: (من السنة) فإن قوله يكون من قبيل المرفوع؛ لأن المقصود بذلك سنة الرسول صلى الله عليه وسلم، فهذا فيه ذكر وضع اليد على اليد. قيل: والحكمة من ذلك أن فيه خضوعاً وتذللاً لله سبحانه وتعالى، ولهذا فإن هذه الهيئة من خصائص الصلاة ولا تفعل أمام أحد من الخلق، وإنما تفعل والإنسان يناجي ربه في الصلاة، وهي هيئة ذل وخضوع لله سبحانه وتعالى، فإذا دخل الإنسان في صلاته يناجي ربه فإنه يكون على هذه الهيئة التي هي تذلل وخضوع لله سبحانه وتعالى. وهذه الهيئة تفعل في سائر أحوال المصلين، سواء أكان المصلي منفرداً أم في جماعة، ويمكن أن يكون معنى قوله: [(صف القدمين)] تراص الصفوف واتصالها في صلاة الجماعة، إلا أن قوله: [(صف القدمين)] يشمل جميع أحوال المصلي، فيكون المعنى هو تساويهما.
تراجم رجال إسناد حديث صف القدمين ووضع اليد على اليد

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، ثقة ، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أحمد ]. هو أبو أحمد الزبيري محمد بن عبد الله بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء بن صالح ]. العلاء بن صالح صدوق له أوهام، أخرج له أبو داود و الترمذي و النسائي. [ عن زرعة بن عبد الرحمن ]. زرعة بن عبد الرحمن مقبول، أخرج له أبو داود. [ سمعت عن ابن الزبير ]. هو عبد الله بن الزبير بن العوام صاحب رسول الله صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، ومعلوم أن أصحاب رسول الله عليه الصلاة والسلام رضي الله عنهم وأرضاهم يكفي الواحد منهم أن يقال عنه: إنه صحابي.
شرح حديث وضع النبي صلى الله عليه وسلم يد ابن مسعود اليمنى على اليسرى

قال رحمه الله تعالى: [ حدثنا محمد بن بكار بن الريان عن هشيم بن بشير عن الحجاج بن أبي زينب عن أبي عثمان النهدي عن ابن مسعود رضي الله عنه (أنه كان يصلي فوضع يده اليسرى على اليمنى، فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه أنه كان يصلي وقد وضع يده اليسرى على اليمنى، فالرسول صلى الله عليه وسلم أطلقها وجعل اليمنى على اليسرى، فأرشده وفعل به الهيئة الصحيحة، وهي وضع اليمنى على اليسرى في الصلاة، إذ كان قد وضع اليسرى على اليمنى، فالرسول صلى الله عليه وسلم أخذ يديه وجعل اليمنى فوق اليسرى.
تراجم رجال إسناد حديث وضع النبي صلى الله عليه وسلم يد ابن مسعود اليمنى على اليسرى

قوله: [ حدثنا محمد بن بكار بن الريان ]. محمد بن بكار بن الريان ثقة، أخرج له مسلم و أبو داود. [ عن هشيم بن بشير عن الحجاج بن أبي زينب ]. هشيم بن بشير مر ذكره، وهو من المدلسين، قال العراقي في الألفية: وفي الصحيح عدة كالأعمش وكهشيم بعده وفتش والحجاج بن أبي زينب صدوق يخطئ، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبي عثمان النهدي ]. هو عبد الرحمن بن مل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. قد مر ذكره.
شرح حديث ( من السنة وضع الكف على الكف في الصلاة )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن محبوب حدثنا حفص بن غياث عن عبد الرحمن بن إسحق عن زياد بن زيد عن أبي جحيفة أن علياً رضي الله عنهما قال: (من السنة وضع الكف على الكف في الصلاة تحت السرة) ]. أورد المصنف حديث علي رضي الله عنه أنه قال: [(من السنة وضع الكف على الكف في الصلاة تحت السرة)]. والحديثان الأولان فيهما ذكر وضع اليدين، ولكن ليس فيهما ذكر الموضع الذي تكون اليدان عليه تحت السرة أو فوق السرة، فهما مطلقان ليس فيهما تعيين المكان الذي تكون عليه اليدان في حال وضع إحداهما على الأخرى، وفي هذا الحديث بيان أنه تحت السرة، لكن ما ورد من أنه تحت السرة غير صحيح، بل الذي صح أنه على الصدر، وجاء في بعض الرويات: (فوق السرة) لكن ما تحت السرة لم يثبت عن رسول الله صلى الله عليه وسلم، وهذا الحديث من الأحاديث التي لم تثبت؛ لأن فيه عبد الرحمن بن إسحاق ، وهو ضعيف.
تراجم رجال إسناد حديث ( من السنة وضع الكف على الكف في الصلاة )

قوله: [ حدثنا محمد بن محبوب ]. محمد بن محبوب ثقة، أخرج له البخاري و أبو داود و النسائي. [ عن حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق ضعيف، أخرج له أبو داود و الترمذي . [ عن زياد بن زيد ]. زياد بن زيد مجهول، أخرج له أبو داود وحده. فالحديث فيه ضعيف وفيه مجهول. [ عن أبي جحيفة ]. هو وهب بن عبد الله السوائي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ أن علياً ]. هو أمير المؤمنين علي بن أبي طالب رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث إمساك علي رضي الله عنه شماله بيمينه فوق السرة

قال رحمه الله تعالى: [ حدثنا محمد بن قدامة -يعني ابن أعين - عن أبي بدر عن أبي طالوت عبد السلام عن ابن جرير الضبي عن أبيه قال: رأيت علياً رضي الله عنه يمسك شماله بيمينه على الرسغ فوق السرة . قال أبو داود : وروي عن سعيد بن جبير : فوق السرة. وقال أبو مجلز : تحت السرة. وروي عن أبي هريرة وليس بالقوي ]. أورد أبو داود حديث علي من طريق أخرى وفيه الاختلاف فوق السرة وتحت السرة. قوله: [ رأيت علياً رضي الله عنه يمسك شماله بيمينه على الرسغ فوق السرة ]. الرسغ هو المفصل بين الكف والساعد، وقد سبق أن ذكرنا أن الرسول صلى الله عليه وسلم كان يجعل يده اليمنى على ثلاثة أشياء من اليسرى: على الساعد والرسغ والكف.
تراجم رجال إسناد حديث إمساك علي رضي الله عنه شماله بيمينه فوق السرة

قوله: [ حدثنا محمد بن قدامة -يعني ابن أعين -]. محمد بن قدامة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . وكلمة (يعني ابن أعين ) زادها من دون أبي داود ، وفاعل (يعني) ضمير مستتر يرجع إلى أبي داود نفسه، وأما قائلها فهو من دون أبي داود . [ عن أبي بدر ]. هو شجاع بن الوليد الكوفي ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي طالوت عبد السلام ]. أبو طالوت عبد السلام ثقة، أخرج له أبو داود . [ عن ابن جرير الضبي عن أبيه ]. هو غزوان بن جرير الضبي ، مقبول، أخرج له أبو داود . وأبوه جرير الضبي -أيضاً- مقبول، أخرج له أبو داود. و جرير الضبي هذا غير جرير بن عبد الحميد الذي في طبقة شيوخ شيوخ أبي داود ، وهو الذي يأتي ذكره كثيراً في الأسانيد فيقال قال أبو داود : حدثنا فلان حدثنا جرير . وأما هذا فهو جرير الضبي في طبقة عالية؛ لأنه في طبقة التابعين. [ قال أبو داود : وروي عن سعيد بن جبير : فوق السرة ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ وقال أبو مجلز : تحت السرة ]. أبو مجلز هو لاحق بن حميد ، وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ وروي عن أبي هريرة رضي الله عنه وليس بالقوي ]. يعني كونه تحت السرة، وقوله: [ وليس بالقوي ] يعني الحديث.
شرح حديث أخذ الأكف على الأكف في الصلاة تحت السرة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحاق الكوفي عن سيار أبي الحكم عن أبي وائل قال: قال أبو هريرة رضي الله عنه: أخذ الأكف على الأكف في الصلاة تحت السرة. قال أبو داود : سمعت أحمد بن حنبل يضعف عبد الرحمن بن إسحاق الكوفي ]. أورد أبو داود رحمه الله حديث أبي هريرة أنه قال: [ أخذ الأكف على الأكف في الصلاة تحت السرة ]. يعني أن الإنسان إذا أخذ بيمينه على شماله يجعلهما تحت السرة، وهذا غير ثابت، وفيه عبد الرحمن بن إسحاق الذي سبق أن مر، وهو ضعيف. قوله: [ قال أبو داود : سمعت أحمد بن حنبل يضعف عبد الرحمن بن إسحاق الكوفي ]. ذكر هنا تضعيف الإمام أحمد لعبد الرحمن بن إسحاق .
تراجم رجال إسناد حديث أخذ الأكف على الأكف في الصلاة تحت السرة

قوله: [ حدثنا مسدد عن عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن إسحاق الكوفي عن سيار أبي الحكم ]. سيار أبي الحكم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث ( كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى )

قال رحمه الله تعالى: [ حدثنا أبو توبة حدثنا الهيثم -يعني ابن حميد - عن ثور عن سليمان بن موسى عن طاوس قال: (كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى، ثم يشد بينهما على صدره وهو في الصلاة) ]. أورد أبو داود الحديث مرسلاً من طريق طاوس بن كيسان أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على يده اليسرى ثم يشد بينهما على صدره. وهذا فيه التنصيص على أنه يكون وضعهما على الصدر، لكن الحديث مرسل، ولكنه قد جاءت أحاديث أخرى، من أصحها حديث وائل بن حجر في صحيح ابن خزيمة : (أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على اليسرى على صدره) فالثابت هو على الصدر.
تراجم رجال إسناد حديث ( كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى )

قوله: [ حدثنا أبو توبة ]. أبو توبة هو الربيع بن نافع ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ عن الهيثم -يعني ابن حميد - ]. الهيثم بن حميد صدوق، أخرج له أصحاب السنن. [ عن ثور ]. هو ثور بن يزيد الحمصي ، ثقة، أخرج له البخاري وأصحاب السنن. [ عن سليمان بن موسى ]. سليمان بن موسى صدوق، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن طاوس ]. هو طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. والحديث مرسل؛ لأن قول التابعي: (قال رسول الله صلى الله عليه وسلم) هو من قبيل المرسل، لكن هذا المرسل مطابق لما جاء من حديث وائل بن حجر وغيره عن النبي صلى الله عليه وسلم في ثبوت وضع اليد اليمنى على اليسرى على الصدر.
الأسئلة

حكم الدعاء بقول (اللهم لا أسألك رد القضاء ولكن أسألك اللطف فيه)

السؤال: ما صحة قول الداعي: (اللهم لا أسألك رد القضاء، ولكن أسألك اللطف فيه)؟ الجواب: هذا ينسب إلى عمر رضي الله تعالى عنه ولا أدري بثبوته، والذي يبدو أن مثل هذا لا يصلح، فلا يقل الإنسان: اللهم إني لا أسألك كذا. بل يسأل الله عز وجل ما يريد بدون أن ينفي، بل يثبت ويسأل الله عز وجل ما يريد، فيقول: اللهم إني أسألك كذا وكذا. ولا يقول: اللهم إني لا أسألك كذا وإنما أسألك كذا. وقد يقال: ما الحكم لو قال: اللهم أسألك اللطف فيما جرت به المقادير؟ فالجواب أن هذا لا بأس به؛ لأن كل شيء مقدر، والإنسان يسأل الله أن يلطف به فيما قدره.

أجر العمرة بصلاة الفريضة في مسجد قباء

السؤال: من أتى مسجد قبا وصلى فيه صلاة فريضة فهل يثبت له أجر العمرة؟ الجواب: من توضأ في بيته ثم ذهب وأدرك الصلاة في مسجد قبا وصلى ثم رجع يدخل تحت قوله: (من تطهر في بيته ثم أتى مسجد قبا فصلى فيه صلاةً كان كأجر عمرة) وذلك يشمل الفرض ويشمل النفل.

حكم تخصيص آيات من القرآن للسكينة عند اضطراب القلب

السؤال: قال ابن القيم رحمه الله في مدارج السالكين في منزلة السكينة: كان شيخ الإسلام ابن تيمية رحمه الله إذا اشتدت عليه الأمور قرأ آيات السكينة، وسمعته يقول في واقعة عظيمة جرت له في مرضه تعجز العقول عن حملها من محاربة أرواح شيطانية ظهرت له إذ ذاك في حال ضعف القوة، قال: فلما اشتد علي الأمر قلت لأقاربي ومن حولي: اقرءوا آيات السكينة. قال: ثم أقلع عني ذلك الحال وجلست وما بي قلبة. وقد جربت أنا -أيضاً- قراءة هذه الآيات عند اضطراب القلب مما يرد عليه فرأيت لها تأثيرًا عظيماً في سكونه وطمأنينته. قال ابن القيم : آيات السكينة في ستة مواضع في القرآن: الأول: قوله تعالى: وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ [البقرة:248]، وقوله: ثُمَّ أَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ [التوبة:26]، وقوله: إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا [التوبة:40]، وقوله: هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا [الفتح:4]، وقوله: لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا [الفتح:18]، وقوله: إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ [الفتح:26]. فهل قراءة آيات السكينة عند اضطراب القلب مما يرد عليه مشروع؟ الجواب: لا أعلم شيئاً يدل على مشروعيته. وقد يقال: هل قول ابن تيمية رحمه الله: اقرءوا آيات السكينة طلبٌ للاسترقاء، وقد قال النبي صلى الله عليه وسلم في السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب: (لا يسترقون) فكيف سيكون ابن تيمية رحمه الله من الذين يطلبون الرقية من غيرهم؟ والجواب: والرقية -كما هو معلوم- بالقرآن كله مشروعة، ولكن التخصيص بأشياء معينة بأنها يرقى بها ولم يأت فيها نص في النفس منه شيء. وما فعله ابن تيمية رحمه الله يمكن أن يكون اجتهاداً، ومثله بعض الأشياء التي ذكرها كالكتابة والمحو، حيث تكتب آيات من القرآن في كتاب ويمحى بالماء ويشرب، وما نعلم شيئاً يدل على ثبوته، فالأولى تركه، وإنما يؤتى بالرقية المشروعة، فابن القيم و ابن تيمية جاء عنهما الكتابة والمحو، والأولى ترك ذلك.

حكم تحري القائم من نومه وقت الصلاة بقاءً وخروجاً

السؤال: إذا استيقظ الرجل وقد نام عن الصلاة فهل عليه أن يتحرى إذا كان قد خرج الوقت أم لا، أم ينوي إيقاعها بمجرد الاستيقاظ؟ وهل يشترط أن ينوي أنها أداء أو قضاء أم أنه يكفيه أن ينوي أنها أداء لصلاة الفريضة؟ الجواب: الإنسان إذا قام يجب عليه أن يبادر إلى الإتيان بالصلاة، ففي الحديث: (من نسي صلاةً أو نام عنها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك) والإنسان بمجرد أن يقوم وينظر في الساعة سيعرف أن الوقت خرج أو أنه لا يزال باقياً. وإذا كان قد عرف أن الوقت باق فلا شك في أنها أداء، وإن كان الوقت قد خرج فهي ليست إلا قضاءً، وإذا قام ولم يدر بالوقت فصلاها ولم يتبين أنها قبل خروج الوقت أو بعده فقد أدى ما عليه.

مسألة دوران الأرض بين الاعتقاد والاجتهاد

السؤال: هل تعتبر مسألة دوران الأرض وكرويتها من المسائل العقدية التي ينبني عليها ولاء وبراء أم أنها من المسائل الاجتهادية؟ الجواب: هي من المسائل الاجتهادية كما هو معلوم، لكن النصوص التي وردت في الدلالة على الكروية ما فيها إشكال، وإنما الكلام في الدوران، فهو الذي فيه الإشكال، وأما كونها كروية فهذا أمر مفروغ منه، ومن قديم الزمان ذكره العلماء، وليس هو من مبتكرات القرن العشرين، فإنه جاء عن ابن عباس رضي الله تعالى عنهما، وقد ذكره ابن كثير عند تفسير قول الله عز وجل: يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ [فاطر:13] في آخر سورة فاطر نقلاً عن تفسير ابن أبي حاتم ، ونقل بإسناد صحيح أنه قال عن الشمس: إنها تظهر على أناس وتغيب عن أناس. وهذا لا يكون إلا عن طريق الكروية؛ لأنه لو كانت الأرض سطحاً لطلعت الشمس على الناس دفعةً واحدة، لكن كونها تغيب عن أناس وتظهر على أناس يدل على كرويتها، وهذا جاء عن ابن عباس بإسناد صحيح من قديم الزمان. وكذلك -أيضاً- جاء عن أبي محمد الجويني والد إمام الحرمين في النصيحة التي نصح بها زملاءه ومشايخه ليخرجوا من مذهب الأشاعرة كما خرج؛ لأنه كان أشعرياً ثم هداه الله لمذهب أهل السنة، وكتب نصيحةً يشفق فيها على شيوخه وعلى زملائه، وكان مما ذكر فيها أن الإنسان لو انطلق من نقطة من الأرض متجهاً إلى الغرب وواصل فإنه سيأتي إلى مكان انطلاقه من الشرق، و أبو محمد الجويني متقدم. والجغرافيون يستدلون على كروية الأرض بأشياء، يقولون: إذا أقمنا ثلاثة أعمدة متوازية ثم نظرنا إليها في المنظار سنجد إنها ليست متساوية. قالوا: وهذا دليل كروية الأرض.

حكم لعن المعين

السؤال: ما حكم لعن المعين من المبتدعة، فقد ورد عن بعض السلف لعن بشر و عمرو بن عبيد و واصل ؟ الجواب: لا يجوز لعن المعين مطلقا، إلا من عرف أنه مات كافراً، ولهذا كان ابن كثير رحمه الله تعالى في كتابه البداية والنهاية عندما يأتي إلى شخص سيء يعلق اللعن بالموت على الكفر، فإنه لما ذكر أبا نصر الفارابي وذكر عنه أنه كان يقول بعدم معاد الأجساد وأن المعاد معاد الأرواح دون معاد الأجساد. قال: فعليه -إن كان مات على ذلك- لعنة رب العالمين. و ابن عساكر في كتابه تاريخ دمشق -وهو كتاب واسع لدمشق- لم يذكر فيه أبا نصر الفارابي مع أنه من أهل دمشق، وقيل: ولعله إنما تركه لنتنه وخباثته. وقد ذكر ابن كثير شخصاً نصرانياً أنشأ قصيدة طويلة فيها ذم الإسلام وذم المسلمين وذم الرسول صلى الله عليه وسلم، ثم ذكر عن ابن حزم قصيدة رد على النصراني بها، وهي قصيدة مطولة، ولما ذكر قصيدة النصراني قال: عليه لعنة الله والملائكة والناس أجمعين إن كان مات كافراً. وثبوت ما ذكر في السؤال محل نظر.

حكم النوم على البطن

السؤال: هل يجوز لأحد أن ينام على بطنه؟ الجواب: جاء ما يدل على منع ذلك.

حكم الاستلقاء أو الاستناد حال الأكل

السؤال: هل يجوز أكل الإنسان مستلقياً أو مستنداً على جدار؟ الجواب: كون الإنسان يستند على جدار أو علي شيء لا بأس به، وإنما الممنوع أن يكون متكئاً، والرسول صلى الله عليه وسلم قال: (لا آكل متكئاً) وفسر الاتكاء بتفسيرين: الأول التربع الذي فيه الشره وفيه كثرة الأكل. والثاني: التمايل وهو أن الإنسان يكون مائلاً.

حكم أداء صلاة الجمعة قبل الزوال

السؤال: ما حكم إقامة صلاة الجمعة قبل الزوال؟ الجواب: بعض أهل العلم أجاز ذلك، ولكن القول الذي عليه جمهور العلماء أنها تكون بعد الزوال، ولا شك في أن الاحتياط هو الإتيان بها بعد الزوال، وبعضهم جعل الخطبة قبل الزوال والصلاة بعد الزوال، ومنشأ اختلافهم الحديث الذي فيه: (كنا ننصرف من الصلاة وليس للحيطان ظل يستظل به) فالذين قالوا: إنها تكون بعد الزوال قالوا: إن النفي راجع إلى القيد لا إلى المقيد، أي أن الظل موجود لكن لا يكفي للاستظلال به، فالقيد هو قوله: (يستظل به)، والذين قالوا: إنها تكون قبل الزوال قالوا: النفي للقيد والمقيد. أي: نفي للظل من أصله، ومعنى هذا أن الصلاة كانت قبل الزوال. فعلى القول بأن النفي للقيد -وهو قوله: (يستظل به)- يكون المعنى أن هناك ظلاَّ ولكنه لا يستطيع الإنسان أن يستظل به لأنه قليل جداً لا يكفي، ومن يقول: إنه للقيد والمقيد يقول: إن الصلاة كانت قبل الزوال. وقطع الشك باليقين وكون الإنسان يأتي بها بعد الزوال هذا هو الذي لا شك فيه وهو الاحتياط."


شرح سنن أبي داود - 100

شرح سنن أبي داود [100]

للصلاة آداب وسنن تجعل منها موضوع خشوع من العبد واستكانة منه لربه جل وعلا، وتعينه على خشوعه في صلاته وانشغاله بها، ومن هذه السنن أدعية الاستفتاح الواردة بعد تكبيرة الإحرام، فقد روي عن النبي صلى الله عليه وسلم جملة منها فيها ثناء على الله تبارك وتعالى وتعظيم وتمجيد لله تعالى، وسؤاله واستغفاره، وكلها حق وخير، وللمرء أن يتخير منها في صلاته ما شاء.

ما يستفتح به الصلاة من الدعاء

قال المصنف رحمه الله تعالى: ( باب ما يستفتح به الصلاة من الدعاء )

المقصود بهذه الترجمة هو أن الإنسان يأتي بدعاء الاستفتاح، وهو الدعاء الذي تستفتح به الصلاة بعدما يدخل الإنسان فيها بقوله: (الله أكبر) فإنه يأتي بهذا الثناء والذكر والدعاء بأي صيغة ثبتت عن رسول الله صلى الله عليه وسلم، يأتي بذلك بعد التكبير وقبل القراءة، وقد جاء دعاء الاستفتاح بصيغ متعددة كثيرة عن رسول الله صلى الله عليه وسلم، وكل ما ثبت منها فإنه حق أن يؤتى به في الصلاة، ومن العلماء من قال: إنه ينبغي أن يؤتى بتلك الصيغ وأن يمر عليها وأن يأتي بهذا تارة وبهذا تارة وبهذا تارة. وبعض أهل العلم يختار صيغة معينة من هذه الصيغ، ومن المعلوم أن هذه الصيغ منها ما يكون دعاء وطلباً من الله سبحانه وتعالى، ومنها ما يكون ذكراً وثناءً على الله عز وجل. فقوله: [ ما تستفتح به الصلاة من الدعاء ] يعني به ذكر الأدعية والأذكار التي تستفتح بها الصلاة، والتي يأتي بها الإنسان بعدما يدخل في الصلاة بتكبيرة الإحرام، فيأتي بنوع من هذه الأنواع، وذكر من هذه الأذكار أو دعاء من هذه الأدعية الثابتة عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود السجستاني رحمه الله تعالى عدة أحاديث تشتمل على أدعية من أدعية الاستفتاح، وبدأها بحديث علي بن أبي طالب رضي الله عنه المشتمل على دعاء من أدعية الاستفتاح، وعلى أدعية أخرى في الركوع وفي السجود، وكذلك عند القيام من الركوع، وكذلك بعد الانصراف من الصلاة، فهذا الحديث مشتمل على عدة أمور وعلى عدة أدعية، واشتمل أيضاً على صيغة من صيغ الاستفتاح.

حكم تنويع أدعية الاستفتاح

وقد اختار بعض أهل العلم لفظ: (سبحانك -اللهم- وبحمدك) وبعضهم اختار لفظ (اللهم باعد بيني وبين خطاياي). وبعض أهل العلم يقول: إنه ينبغي أن يؤتى بهذا تارة وبهذا تارة وبهذا تارة. وهذا الاختلاف الذي حصل من بعض العلماء في اختيار بعض الأدعية في الاستفتاح يسمونه اختلاف التنوع؛ لأن هذه الأدعية أنواع من الاستفتاح، وكل ما ثبت حق، وليس هذا من قبيل اختلاف التضاد؛ لأن اختلاف التضاد مثل أن يقول بعض أهل العلم: (هذا حلال) وبعضهم يقول: (هذا حرام) في شيء واحد، أو يقول بعضهم لشيء معين: هذا يبطل الصلاة. والآخر يقول: لا يبطل الصلاة. أو أحد منهم يقول: هذا ينقض الوضوء. والثاني يقول: لا ينقض الوضوء. فهذا يسمى اختلاف التضاد. واختلاف التنوع كله حق، فمادام أنه ثبت فهو حق، فإن أتيت بهذه الصيغة فأنت على حق، وإن أتيت بهذه الصيغة فأنت على حق، وإن أتيت بهذه الصيغة فأنت على حق؛ لأنها كلها أنواع للحق، فمن اختار واحداً منها فإنه أخذ بما هو حق، ومن اختار غيره أخذ بما هو حق، وعلى هذا فمن اختار واحداً من هذه الأدعية يقال عنه: إنه على حق. ولا يقال: إن هذا من اختلاف التضاد. وإنما هو من اختلاف التنوع، ومثل ذلك ألفاظ الأذان وألفاظ التشهد في الصلاة، فإن هذا كله من قبيل اختلاف التنوع، فكل ما ثبت عن رسول الله صلى الله عليه وسلم فإنه يؤتى به، والخلاف في أن يختار بعضهم هذا الدعاء وبعضهم هذا الدعاء وبعضهم هذا الدعاء هو من اختلاف التنوع، وكل منهم مصيب للحق؛ لأن هذه كلها أنواع للحق، ولكن اختلاف التضاد لا يقال فيه: إن كل مجتهد مصيب. وإنما فيه المصيب وفيه المخطئ، وليس كل مجتهد مصيب فيما يتعلق باختلاف التضاد؛ لأنه لا يقال فيمن قال في مسألة معينة: هي حلال ومن قال: هي حرام لا يقال: إن القائل: (هي حلال) على حق والقائل: (هي حرام) على حق. ليس هذا بصحيح، وإنما يقال: الاختلاف في ذلك اختلاف تضاد. وكل مجتهد فيه إما مجتهد مصيب وإما مجتهد مخطئ، والمجتهد المصيب له أجران: أجر على اجتهاده وأجر على إصابته، والمجتهد المخطئ له أجر واحد على اجتهاده، وخطؤه مغفور، فلا يقال: إن كل مجتهد مصيب فيما هو اختلاف تضاد، ولكن يمكن أن يقال في اختلاف التضاد: إن كل مجتهد مصيب باعتبار الأجر. فيقال: كل مجتهد مصيبٌ أجرا، وإن كانوا متفاوتين في الأجر، فالمجتهد المصيب له أجران والمجتهد المخطئ له أجر واحد، ولكن كلٌ مصيبٌ أجرا، ولكن ليس كلٌ يصيب الحق؛ لأن المجتهدين في مسائل اختلاف التضاد يكون الحق مع واحد منهم وغيره يكون قد أخطأ، لقوله صلى الله عليه وسلم: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد) فقوله صلى الله عليه وسلم في هذا الحديث: (له أجران) و (له أجر واحد) يدل على أن المجتهدين فيهم مصيب وفيهم مخطئ، ولو كان كل مجتهد مصيباً لما كان فيهم مخطئ، ولم يكن لهذا التقسيم من رسول الله صلى الله عليه وسلم معنى، ولكنه لما قسمهم هذا التقسيم علم بأنه ليس كل مجتهد مصيباً، ولكن يمكن أن يقال: كل مجتهد مصيبٌ أجرا.

شرح حديث علي في استفتاح النبي صلى الله عليه وسلم وأدعيته في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا عبد العزيز بن أبي سلمة عن عمه الماجشون بن أبي سلمة عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله سلم إذا قام إلى الصلاة كبر ثم قال: وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا أول المسلمينَ، اللهم أنت الملك لا إله لي إلا أنت، أنت ربي وأنا عبدك، ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت، واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت، واصرف عني سيئها لا يصرف سيئها إلا أنت، لبيك وسعديك، والخير كله في يديك، والشر ليس إليك، أنا بك وإليك، تباركت وتعاليت، أستغفرك وأتوب إليك. وإذا ركع قال: اللهم لك ركعت وبك آمنت ولك أسلمت، خشع لك سمعي وبصري ومخي وعظامي وعصبي. وإذا رفع قال: سمع الله لمن حمده، ربنا ولك الحمد ملء السموات والأرض وملء ما بينهما وملء ما شئت من شيء بعد. وإذا سجد قال: اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره فأحسن صورته، وشق سمعه وبصره، وتبارك الله أحسن الخالقين. وإذا سلم من الصلاة قال: اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني، أنت المقدم والمؤخر لا إله إلا أنت) ]. قوله: [ عن علي بن أبي طالب رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة كبر ثم قال: وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً وما أنا من المشركي ]. معنى قوله: [ إذا كبر ] أي: دخل في الصلاة بقوله: (الله أكبر) وهو التكبير الذي يكون به تحريم الصلاة، حيث قال عليه الصلاة والسلام: (مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم) فإذا دخل فيها بقوله: (الله أكبر) يأتي بدعاء الاستفتاح (وجهت وجهي للذي فطر السموات والأرض حنيفاً وما أنا من المشركين) هكذا كان يفعل رسول الله صلى الله عليه وسلم، وفي هذا إعلان التوحيد، وإخلاص العبادة لله عز وجل، وأن الإنسان وجه وجهه لله، وأنه مستسلم منقاد لأمر الله، وأنه بريء من الشرك ومن المشركين، ويثني على الله عز وجل بأنه الخالق الذي خلق السموات والأرض وخلق كل شيء بقوله: (وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً) أي: حال كوني حنيفاً مسلماً وما أنا من المشركين، بل مقبل على الله ومعرض عما سواه ومخلص العبادة لله عز وجل، ومبتعد عن أن أجعل لغير الله عز وجل نصيباً من العبادة. فالعبادة يجب أن تكون خالصةً لوجه الله، وأن لا يكون لله عز وجل فيها شريك، فكما أنه لا شريك له في خلق السموات والأرض فكذلك لا شريك له في العبادة، فالمتفرد بالخلق والإيجاد والرزق والأحياء والإماتة هو الذي يستحق أن يعبد وحده لا شريك له.

المقصود بالصلاة والنسك والمحيا والممات

قوله في الاستفتاح: [ (إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ) ]. الصلاة هي الصلاة ذات الركوع والسجود، وهي أعظم العبادات وأعظم أركان الإسلام بعد الشهادتين، فالصلوات -سواءٌ أكانت مفروضة أم نافلة- كلها لله سبحانه وتعالى، وكذلك النسك، وفسر بأنه الذبح لله عز وجل، وفسر بأنه الحج، وفسر بأنه العبادة، وكونه بمعنى الذبح لله عز وجل يوافق ما جاء في قول الله عز وجل: فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر:2] ففيه ذكر الصلاة وذكر النحر الذي هو النسك أو النسيكة والذبيحة لله عز وجل التي تذبح لله عز وجل تقربا. وقوله: [ (قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ) ] محيا الإنسان حياته كلها، فهي كلها لله، ويجب أن تكون معمورة تلك الحياة بعبادة الله عز وجل وطاعة الله عز وجل وبما يقرب إلى الله عز وجل، وكذلك ممات الإنسان هو لله؛ لأن الله تعالى هو المتصرف بالكون، وهو الذي يحيي ويميت، وهو الذي يوفق من يوفق للعمل الصالح في هذه الحياة الدنيا للجزاء والثواب عليه في الدار الآخرة؛ لأن الحياة هي محل العمل، والممات محل الجزاء على العمل، إن خيراً فخيراً وإن شراً فشراً، كما قال سبحانه: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:8]، ويقول سبحانه في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه).

دلالة قوله ( لله رب العالمين لا شريك له )

قوله: [ (لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ) ]. هذا هو معنى (لا إله إلا الله) كلمة الإخلاص كلمة التوحيد، أي: عبادتي لله عز وجل لا شريك له فيها، فصلاتي ونسكي ومحياي ومماتي وعبادتي كلها لله عز وجل خالصة لا شركة لغير الله عز وجل فيها، فهذا هو معنى كلمة الإخلاص ومعنى كلمة التوحيد، مثل قول القائل: (أشهد أن لا إله إلا الله وحده لا شريك له) فقوله: (أشهد أن لا إله إلا الله) نفي وإثبات، وقوله: (وحده لا شريك له) إثبات ونفي مؤكد لـ (أشهد أن لا إله إلا الله) لأن قول: (وحده) بمعنى (إلا الله) وقوله: (لا شريك له) بمعنى (لا إله) فـ (أشهد أن لا إله إلا الله) نفي وإثبات، نفي في الأول وإثبات في الآخر، وقوله (وحده لا شريك له) تأكيد لهذا النفي والإثبات، وهو -أيضاً- نفي وإثبات، ولكن جاء الإثبات مقدماً والنفي مؤخرا، ففي اللفظ المؤكد جاء الإثبات (وحده) مقدماً، وجاء النفي (لا شريك له) مؤخراً. قوله: [ (وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ) ]. يعني: أمر بأن تكون صلاته لله وأن تكون عبادته لله عز وجل أمراً شرعياً؛ لأن الله عز وجل خلق الناس للعبادة، فقال تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56] أي: لآمرهم وأنهاهم. فمنهم من وفق للتطبيق والتنفيذ، ومنهم من لم يوفق لذلك.

المقصود بقوله (وأنا أول المسلمين )

وقوله: [ (وأنا أول المسلمين) ]. قيل: إن المراد بذلك بالنسبة للنبي صلى الله عليه وسلم أنه أول هذه الأمة التي هي خير الأمم، فهو مقدمها وهو أولها وهو سابقها، وهو الذي أنزل الله عز وجل إليه الوحي والهداية، وأنزل عليه النور الذي به الهداية إلى الصراط المستقيم وإخراج الناس من الظلمات إلى النور. وبالنسبة لغير النبي صلى الله عليه وسلم يمكن أن يكون قوله: [ (وأنا أول المسلمين) ] يعني: أنا أول من يبادر ومن أول من يستسلم، وليس معنى ذلك أنه يكون أول من أسلم وأول من دخل في هذا الدين، فإن القدوة والأسوة في ذلك رسول الله صلى الله عليه وسلم، وأول من استجاب لدعوة الرسول صلى الله عليه وسلم أبو بكر الصديق من الرجال و خديجة من النساء و علي بن أبي طالب من الصبيان رضي الله تعالى عنهم، ولكن المسلم عندما يقول هذا الكلام ويقتدي بالرسول صلى الله عليه وسلم بأن يقول: (وأنا أول المسلمين) فمعنى قوله أنه من أول من ينقاد ويستسلم، وليس المراد أن يكون هو الأول حقيقة وأنه لم يسبقه إلى ذلك أحد، وإنما المقصود من ذلك المبادرة والإقدام والاستسلام والانقياد وعدم التأخر وعدم التباطؤ، وقد جاء عن بعض أهل العلم أن غير النبي صلى الله عليه وسلم عندما يأتي بهذا الذكر يقول: (وأنا من المسلمين) بدل قوله: (وأنا أول المسلمين) قالوا: لأنه لا ينطبق على غير الرسول صلى الله عليه وسلم أن يكون كذلك. ولكن ذلك صحيح بالمعنى الذي أشرت إليه وذكره بعض أهل العلم، وهو أن المقصود بالأولية المبادرة والاستسلام والانقياد وعدم التأخر والتباطؤ.

شرح قوله ( أنت الملك لا إله إلا أنت )

قوله: [ (اللهم أنت الملك لا إله لي إلا أنت) ]. أي: أنت ملك الدنيا والآخرة، وقد جاء في سورة الفاتحة (ملك يوم الدين) أو مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4] وهو يوم القيامة ويوم الجزاء والحساب، وأضيف اسمه تعالى (الملك) إلى يوم الدين لأن ذلك اليوم هو الذي يظهر فيه الخضوع والذل والاستكانة لله عز وجل. من جميع الخلق حتى من المتكبرين المتجبرين في هذه الدنيا، فإن الكل يومئذٍ يخضع لله عز وجل ويذل لله سبحانه وتعالى، فقال: (ملك يوم الدين) لأنه اليوم الذي يخضع فيه الجميع لرب العالمين، بخلاف الدنيا فإن فيها من يخضع وفيها من يتجبر، بل وجد فيها من قال: أَنَا رَبُّكُمُ الأَعْلَى [النازعات:24] وقال: مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي [القصص:38]، ولكن ذلك اليوم هو اليوم الذي يخضع فيه الجميع لرب العالمين، ومثله ما جاء عن النبي صلى الله عليه وسلم في قوله: (أنا سيد ولد آدم يوم القيامة) مع أنه سيد الناس في الدنيا والآخرة صلى الله عليه وسلم، وذلك لأن سؤدده يظهر على الناس جميعاً، ويحصل فضله وإحسانه للناس جميعاً من لدن آدم إلى الذين قامت عليهم الساعة، وذلك في الشفاعة العظمى التي هي المقام المحمود، وهي شفاعته عند الله عز وجل ليفصل بين الناس ويقضي بينهم، فينصرفون إلى منازلهم من الجنة أو النار، فإن هذا هو المقام الذي يحمده عليه الأولون والآخرون. فإذاً قوله: [ (أنت الملك) ] يعني أنه تعالى ملك الدنيا والآخرة ومالك كل شيء. وقوله: [ (لا إله لي إلا أنت) ]. يعني: أنت إلهي وحدك ليس لي معبود سواك، فأنا لا أعبد إلا إياك، ولا أخص بالعبادة أحداً سواك، بل أجعل العبادة خالصةً لك، ولا أشرك معك أحداً؛ لأنك أنت الملك الذي هو مالك لكل شيء، ومن كان خالقاًَ لكل شيء ومالكاً لكل شيء وإليه يرجع كل شيء فهو الذي يجب أن يفرد بالعبادة وحده لا شريك له.

شرح قوله (أنت ربي وأنا عبدك، ظلمت نفسي واعترفت بذنبي )

قوله: [ (أنت ربي وأنا عبدك) ]. أي: أنت ربي الذي خلقتني وربيتني بالنعم وتفضلت علي بالإحسان، وأنا عبدك، فأنت الرب وأنا العبد الخاضع المستكين لك وحدك لا شريك لك. قوله: [ (ظلمت نفسي واعترفت بذنبي) ]. يعني: ظلمت نفسي كثيراً، وأنا محل الظلم، وأنا الذي يحصل منه الظلم، وأنا معترف بذنوبي ومقر بأخطائي، ولكني أرجوك وأسألك أن تغفر لي الذنوب فإنه لا يغفرها إلا أنت. [ (فاغفر لي فإنه لا يغفر الذنوب إلا أنت) ] يعني: أنا الظالم لنفسه، وأنا المعترف بالذنوب والمقر بها، وأسألك غفرانها والتجاوز عنها، فإنه لا يغفرها إلا أنت، فأنت الذي تغفر الذنوب، وأنت الذي تستر العيوب، فأسألك وأرجوك أن تغفر لي هذه الذنوب وأن تتجاوز عن هذه الخطايا التي صدرت مني.

طلب الهداية لأحسن الأخلاق وصرف سيئها

قوله: [ (واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت) ]. أي: دلني وأرشدني وسددني وثبتني على أن أكون على الأخلاق الحسنة التي لا يهدي لأحسنها إلا أنت، فأنا أسألك أن توفقني للاتصاف بتلك الأخلاق الحسنة الكريمة التي لا يهدي لأحسنها إلا أنت. قوله: [ (واصرف عني سيئها لا يصرف سيئها إلا أنت) ]. أي: اصرف عني سيء تلك الأخلاق التي لا يصرف سيئها إلا أنت، وكل شيء بيدك، فأنت الذي تهدي من تشاء وتضل من تشاء، وأنت المقدم وأنت المؤخر لا إله إلا أنت.

شرح قوله ( لبيك وسعديك )

قوله: [ (لبيك وسعديك والخير كله في يديك) ]. قيل: إن المقصود بقوله: [(لبيك)] إقامة بعد إقامة، يعني: مقيم على طاعتك إقامة بعد إقامة. من قولهم: لب بالمكان إذا أقام به. وقيل: إن المراد: إجابة بعد إجابة. لأن (لب) بمعنى: أجاب الدعوة وأجاب النداء، والمنادى إذا نودي فإنه يجيب أحسن ما يجيب بقوله: لبيك. وقد كان الصحابة رضي الله عنهم وأرضاهم عندما ينادي النبي صلى الله عليه وسلم واحداً منهم يقول: لبيك -يا رسول الله- وسعديك. فإما أن يكون بمعنى: إقامة بعد إقامة، أي: مقيم على طاعتك إقامة بعد إقامة ومستمر على ذلك، أو أن يكون بمعنى: إجابة بعد إجابة. ولا تنافي بين المعنيين، بل كل منهما حق، فهو يقيم على الطاعة ويلازمها، وفي نفس الوقت يلبي الدعوة ويلبي النداء، ولهذا قيل في التلبية في الحج: إن الله عز وجل لما دعا الناس لحج بيته العتيق فمن وفقه الله عز وجل للإتيان ثم الدخول في النسك يقول: لبيك -اللهم- لبيك. يعني: إنك دعوتني لحج بيتك ووفقتني للمجيء والوصول إلى هذا المكان الذي تلبست فيه بهذه العبادة ودخلت في هذه العبادة، فأنا أقول: لبيك -اللهم- لبيك. أي: دعوتني فأجبتك قائلاً: لبيك -اللهم- لبيك. وقوله: [ (وسعديك) ] قيل: معناه: إسعاد بعد إسعاد منك. أو: مساعدة بعد مساعدة منك.

شرح قوله ( والخير كله في يديك )

وقوله: [ (والخير كله في يديك) ]. ذلك لأن الأمر كما قال رسول الله صلى الله عليه وسلم في وصيته لابن عباس : (واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيءٍ لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيءٍ لم يضروك إلا بشيء قد كتبه الله عليك) فالخير كله بيد عز وجل لا مانع لما أعطى ولا معطي لما منع، قال تعالى: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53] وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:34]، وفي الحديث القدسي حديث أبي ذر (يا عبادي! كلكم جائع إلا من أطعمته، فاستطعموني أطعمكم، يا عبادي! كلكم عار إلا من كسوته، فاستكسوني أكسكم، ياعبادي! كلكم ضال إلا من هديته، فاستهدوني أهدكم) فالخير كله بيد الله سبحانه وتعالى، فهو الذي يتفضل على من شاء بما شاء من خيره وفضله، ويبسط الرزق لمن يشاء ويقدر سبحانه وتعالى.

معنى قوله ( والشر ليس إليك )

قوله: [ (والشر ليس إليك) ]. معلوم أن الله عز وجل خالق كل شيء، فالخير والشر كل ذلك من مخلوقات الله عز وجل، ولا يكون في الوجود إلا ما هو مخلوق لله سبحانه وتعالى، سواءًٌ أكان خيراً أم شراً، ولا يقع في ملك الله إلا ما شاءه الله عز وجل، فالله تعالى خالق كل شيء، وليس هناك شيء في الوجود لم يخلقه الله سبحانه وتعالى، بل الله عز وجل خالق كل شيء في الوجود، لا شريك له في الخلق والإيجاد، فالخير والشر خلق الله عز وجل وإيجاده، وكلاهما بقضاء الله وقدره، وكلاهما بعلم الله عز وجل وبمشيئته وإرادته، فكل ذلك من الله سبحانه وتعالى. فقوله: [ (والشر ليس إليك) ] مع أن الله عز وجل هو الخالق لكل شيء، والموجد لكل شيء -سواءٌ أكان خيراً أم شراً- فسر بأن المراد به أن الشر الذي هو شر محض لا خير فيه بوجه من الوجوه ليس إلى الله عز وجل؛ لأنه لا يخلق شراً محضاً لا خير فيه بوجه من الوجوه، بل ما يخلقه الله عز وجل من الشر يترتب عليه مصلحة ويترتب عليه فائدة، فمن ذلك كون الإنسان يصبر على ما يصيبه من الشر فيثاب ويؤجر على ذلك، ومن ذلك أن خلق الكفر في الكافرين وخلق الله عز وجل الإيمان في المؤمنين يوجد به الجهاد ويوجد به الصراع بين الحق والباطل، فلا يخلق الله عز وجل شراً محضاً لا يترتب عليه خير بأي وجه من الوجوه، بل ما يخلق الله تعالى من شر فهو مشتمل على خير ومشتمل على فائدة، فليس إلى الله الشر المحض الذي لا خير فيه بوجه من الوجوه. ومنهم من قال: معناه أن الشر لا يتقرب به إليك.وقيلت أقوال أخرى غير ذلك.

معنى قوله (أنا بك وإليك )

قوله: [ (أنا بك وإليك) ]. معنى [ (أنا بك) ] أي: قائم بك وبإقامتك لي، وأنا عابد لك ومخلص العبادة لك، ومعتمد عليك، ومتوكل عليك، ومستعين بك، ومعلق آمالي بك. ومعنى [ (وإليك) ] أي: مآلي إليك ومرجعي إليك ونهايتي إليك. كما قال تعالى: إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ [الغاشية:26].

شرح قوله (تباركت وتعاليت )

قوله: [ (تباركت وتعاليت) ]. هذا ثناء على الله عز وجل بأنه المتبارك المتعالي الذي يأتي بكل بركة، والذي منه كل بركة، وهو المتبارك في نفسه المبارك لغيره، وهو المتعالي العالي الذي لا تكون هذه الأوصاف إلا له سبحانه وتعالى، فلا يقال لغيره: (تبارك وتعالى) وإنما الذي يقال له: (تبارك وتعالى) هو الله سبحانه وتعالى، فلا يقال: تبارك فلان. ولا يقال: تعالى فلان. وإنما هذه ألفاظ لا تقال إلا لله سبحانه تعالى كـ(سبحانك) فإن كلمة (سبحانك) لا تقال إلا لله، و (تباركت) لا تقال إلا لله، و (تعاليت) لا تقال إلا لله سبحانه وتعالى. قوله: [ (أستغفرك وأتوب إليك) ]. أي: أستغفرك من جميع الذنوب وأتوب إليك.

دعاء الركوع ودلالته

قوله: [ (وإذا ركع قال: اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي وبصري ومخي وعظامي وعصبي) ]. هذا كله ثناء على الله عز وجل، وتعظيم لله سبحانه وتعالى، والركوع -كما هو معلوم وكما جاء في الحديث- يعظم فيه الرب، كما قال عليه الصلاة والسلام: (أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم)، وهذا من تعظيم الله سبحانه وتعالى. فقوله: [ (اللهم لك ركعت) ]. يعني الركوع الذي هو في أثناء الصلاة، حيث يخضع الإنسان ويذل لله سبحانه وتعالى، فيركع الركوع لله عز وجل، والركوع من الصلاة، والصلاة من العبادة، والعبادة كلها لله سبحانه وتعالى. وقوله: [ (خشع لك سمعي وبصري ومخعي وعظامي وعصبي) ]. هذا من ذل الراكع لله جل جلاله.

شرح قوله (وإذا رفع قال سمع الله لمن حمده )

قوله: [ (وإذا رفع قال: سمع الله لمن حمده) ]. أي: استجاب الله لمن حمده. فمعنى: (سمع) استجاب. ولهذا قال بعض أهل العلم لما سئل عن معاوية بن أبي سفيان رضي الله تعالى فقيل له: ماذا تقول في معاوية ؟ قال: ماذا أقول في رجل صلى خلف النبي صلى الله عليه وسلم، فقال عليه الصلاة والسلام في الصلاة: (سمع الله لمن حمده) فقال معاوية وراءه: ربنا ولك الحمد. يعني أن الله تعالى استجاب لمن حمده، ومعاوية كان وراء النبي صلى الله عليه وسلم فقال: ربنا ولك الحمد. ولا يشكل على ما ذكرت قول الله تعالى: قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [المجادلة:1] إذ المقصود بما في الآية السماع الذي هو سماع صوتها، ولهذا جاء في نفس الآية: (( سَمِعَ اللَّهُ )) (( يَسْمَعُ )) (( سَمِيعٌ بَصِيرٌ )) فذكر السمع في ثلاثة مواضع من الآية بالفعل الماضي وبالمضارع وبالاسم. فقوله تعالى: قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [المجادلة:1] يعني بالقول الكلام الذي جرى بينها وبين النبي صلى الله عليه وسلم بصوت خفي، وكانت عائشة قريبة منهما فلم تعرف ما تقول، والله تعالى سمع مجادلتها وكلامها وهو فوق عرشه سبحانه وتعالى. فقوله تعالى: (قَدْ سَمِعَ اللَّهُ) ليس مثل (سمع الله لمن حمده) لأن معنى (سمع) هنا (استجاب) وأما ما في الآية الكريمة فيعني أن صوتها الخفي سمعه الله عز وجل الذي، وقال بعد ذلك: وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [المجادلة:1]، فذكر هذه الصفة بالماضي والمضارع والاسم. وقد تكون التعدية بحرف الجر اللام فارقة بين المعنيين. وليس معنى هذا أن أهل السنة يؤولون الصفات، فليس هذا تأويلاً، بل الأمر اختلاف في المعاني في أصل الوضع العربي. قوله: [ (وإذا رفع قال سمع الله لمن حمده، ربنا ولك الحمد ملء السموات والأرض وملء ما شئت من شيءٍ بعد) ]. يعني أن ذلك الحمد والثناء كبير، وأنه ملء السموات وملء الأرض وملء ما شاء من شيءٍ بعد ملء السموات والأرض، فهو تعظيم لله عز وجل وثناء عليه بأنه المستحق للحمد والإكثار من الحمد.

ذكر السجود، وما يصح فعله فيه وفي الركوع

قوله: [ (وإذا سجد قال: اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره فأحسن صورته، وشق سمعه وبصره، وتبارك الله أحسن الخالقين) ]. هذا ثناء على الله عز وجل، وقد جاء في السجود، والسجود الغالب فيه الدعاء، ويمكن أن يكون فيه التعظيم والثناء، وهذا منه؛ لأن هذا كله ثناء على الله عز وجل وتعظيم لله جل جلاله، ولكن الغالب في السجود هو الدعاء، كما أن الركوع الغالب فيه التعظيم، ويمكن أن يدعى فيه، ومنه الحديث الذي فيه أن النبي صلى الله عليه وسلم بعد ما نزل عليه قوله تعالى: إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا [النصر:3] بعد ذلك روت عائشة رضي الله عنها وأرضاها فقالت: (ما صلى رسول الله صلى الله عليه وسلم صلاةً بعد إذ أنزل عليه إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ [النصر:1] إلا قال في ركوعه وسجوده: سبحانك -اللهم- وبحمدك، اللهم اغفر لي. يتأول القرآن). فقوله ((سبحانك -اللهم- وبحمدك) ثناء، وهو تنفيذ لقوله تعالى: (فَسَبِّحْ) وقوله: اللهم اغفر لي) دعاء، وهو تنفيذ لقوله تعالى: (وَاسْتَغْفِرْهُ).

الدعاء بعد السلام من الصلاة

قوله: [ (وإذا سلم من الصلاة قال: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدم والمؤخر، لا إله إلا أنت) ]. إذا سلم من الصلاة دعا بهذا الدعاء، وجاء في بعض الروايات وبعض الأحاديث أنه يقوله قبل أن يسلم، يقول ذلك بعد التشهد وقبل أن يسلم، فجاء في روايات أنه بعد السلام وجاء في روايات أنه قبل السلام، ولا شك في أن الدعاء قبل السلام وارد، وقد جاء ما يدل عليه، وقد قال عليه الصلاة والسلام: (ثم يتخير من الدعاء ما شاء) يعني: بعدما يتشهد ويصلي على النبي صلى الله عليه وسلم. والدعاء يؤتى به في الصلاة ويكثر منه، وفي السجود وفي التشهد الأخير قبل السلام. وأيضاً يدل هذا الحديث على أنه يدعو بعد السلام، وأنه بعد السلام يكون في ذكر وفي دعاء، بل أول شيء يكون بعد السلام هو الدعاء، حيث يقول: أستغفر الله، أستغفر الله، أستغفر الله، ثلاث مرات، ومعنى (أستغفر الله) أطلب المغفرة من الله، وأسأل المغفرة من الله. ففيه الدعاء قبل السلام وبعد السلام. وقوله: [ (اغفر لي ما قدمت وما أخرت) ]. يعني: الذنوب التي أذنبتها مقدمها ومؤخرها، وما أسررت منها وما أعلنته، ما كان علانية يطلع عليه الناس وما كان مستوراً لا يطلع عليه إلا الله سبحانه وتعالى، وكذلك ما أسرفت، أي: ما تجاوزت فيه الحدود. وقوله: [ (وما أنت أعلم به مني) ]. أي: لأنك العالم بكل شيء، والإنسان لا يعلم كل شيء، وإن علم فإنه ينسى، والله سبحانه وتعالى هو الذي لا تخفى عليه خافية في الأرض ولا في السماء سبحانه وتعالى. وقوله: [ (أنت المقدم والمؤخر) ]. يعني: المقدم من قدمته والمؤخر من أخرته، فالتأخير منك والتقديم منك، فمن قدمته فهو المقدم، ومن أخرته فهو المؤخر. وهذا التقديم والتأخير هو في الفضل، وكذلك في تحصيل الثواب، وفي الإتيان بالأعمال الصالحة. وقوله: [ (لا إله إلا أنت) ]. ختم بهذا الثناء على الله عز وجل الذي هو كلمة التوحيد وكلمة الإخلاص، وهي: (لا إله إلا الله).

تراجم رجال إسناد حديث علي في استفتاح النبي صلى الله عليه وسلم وأدعيته في الصلاة

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي سلمة ]. هو عبد العزيز بن عبد الله بن أبي سلمة الماجشون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمه الماجشون بن أبي سلمة ]. هو يعقوب بن أبي سلمة الماجشون ، والماجشون لقب ويعقوب اسم، فهو يعقوب بن أبي سلمة ، وهو أخو عبد الله وعم الراوي عنه؛ لأن ذاك عبد العزيز بن عبد الله بن أبي سلمة وهذا يعقوب بن أبي سلمة ، وهو صدوق، أخرج حديثه مسلم و أبو داود و الترمذي و النسائي . [ عن عبد الرحمن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج ، والأعرج لقب، وهو مدني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن أبي طالب ]. هو أمير المؤمنين ورابع الخلفاء الراشدين رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

شرح حديث الاستفتاح بـ(وجهت وجهي ...)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا سليمان بن داود الهاشمي أخبرنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل بن ربيعة بن الحارث بن عبد المطلب عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم: (أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه، ويصنع مثل ذلك إذا قضى قراءته وإذا أراد أن يركع، ويصنعه إذا رفع من الركوع، ولا يرفع يديه في شيء من صلاته وهو قاعد، وإذا قام من السجدتين رفع يديه كذلك وكبر ودعا) نحو حديث عبد العزيز في الدعاء يزيد وينقص الشيء، ولم يذكر: (والخير كله في يديك والشر ليس إليك) وزاد فيه: (ويقول عند انصرافه من الصلاة: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وأعلنت، أنت إلهي لا إله إلا أنت) ]. أورد أبو داود حديث علي بن أبي طالب من طريق أخرى، وفيه الإشارة إلى ما جاء في الحديث المتقدم، وفيه ذكر أمور أخرى سبق أن مرت تتعلق برفع اليدين عند الدخول في الصلاة وعند الركوع وعند القيام من الركوع.

تراجم رجال إسناد حديث الاستفتاح بـ(وجهت وجهي ...)
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا سليمان بن داود الهاشمي ]. سليمان بن داود الهاشمي ثقة، أخرج له البخاري في (خلق أفعال العباد) وأصحاب السنن. [ أخبرنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن موسى بن عقبة ]. هو موسى بن عقبة المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الفضل بن ربيعة بن الحارث بن عبد المطلب ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي ]. مر ذكرهم جميعاً.

ذكر أثر من رأى من السلف الاقتصار على قول ( وأنا من المسلمين ) في الاستفتاح

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا شريح بن يزيد حدثني شعيب بن أبي حمزة قال: قال لي محمد بن المنكدر و ابن أبي فروة وغيرهما من فقهاء أهل المدينة: فإذا قلت أنت ذلك فقل: وأنا من المسلمين. يعني قوله: (( وَأَنَا أَوَّلُ الْمُسْلِمِينَ )) ]. أورد أبو داود هذا الأثر عن ابن أبي فروة وعن محمد بن المنكدر وهما من فقهاء المدينة، حيث قالا: إذا قلت دعاء الاستفتاح فقل: (وأنا من المسلمين) بدلاً من قولك (وأنا أول المسلمين) وذلك لأن الأولية إنما تنطبق على الرسول صلى الله عليه وسلم. لكن المعنى يمكن أن يستقيم وأن يصلح لغير الرسول صلى الله عليه وسلم، ويكون المقصود من ذلك المبادرة، وليس المقصود الأولية التي هي السبق إلى هذا العمل، وإنما المقصود من ذلك المبادرة والإقدام على العمل وعدم التأخر والتباطؤ، فيستقيم أن يقول غير النبي صلى الله عليه وسلم: (وأنا أول المسلمين).

تراجم رجال إسناد أثر من رأى من السلف الاقتصار على قول (وأنا من المسلمين) في الاستفتاح

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو الحمصي ، وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا شريح بن يزيد ]. شريح بن يزيد هو أبو حيوة ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن شعيب بن أبي حمزة ]. هو شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال لي محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ و ابن أبي فروة ]. هو إسحاق بن عبد الله أبي فروة، وهو متروك، أخرج له أصحاب السنن.

شرح حديث استفتاح الرجل الداخل إلى الصلاة وقد حفزه النفس

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل أخبرنا حماد عن قتادة و ثابت و حميد عن أنس بن مالك رضي الله عنه: (أن رجلاً جاء إلى الصلاة وقد حفزه النفس، فقال: الله أكبر، الحمد لله حمداً كثيراً طيباً مباركاً فيه. فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: أيكم المتكلم بالكلمات فإنه لم يقل بأسا؟ فقال الرجل: أنا يا رسول الله، جئت وقد حفزني النفس فقلتها. فقال: لقد رأيت اثني عشر ملكاً يبتدرونها أيهم يرفعها) وزاد حميد فيه: (إذا جاء أحدكم فليمش نحو ما كان يمشي، فليصل ما أدركه وليقض ما سبقه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان يصلي بأصحابه فجاء رجل وقد حفزه النفس، أي: ثار نفُسُه بسبب إسراعه، فدعا بهذا الدعاء، حيث قال: [ الحمد لله حمداً طيباً مباركاً فيه ]. وقاله عند دخوله في الصلاة، فعندما كبر قال هذا الكلام. فالنبي صلى الله عليه وسلم بعدما سلم قال: [ (أيكم المتكلم بالكلمات فإنه لم يقل بأساً) ]. ومعناه أن هذا السؤال ليس فيه شيء يخشى منه على ذلك الرجل، وليس فيه ذم أو فيه عيب، فإنه لم يقل بأساً. فأراد أن يبين عظيم شأن هذه الكلمات بعد أن يعرف الذي قالها، قلما قال الرجل: [ أنا يا رسول الله ]، قال: [ (لقد رأيت اثني عشر ملكاً يبتدرونها أيهم يرفعها) ]. أي: يرفعها إلى الله عز وجل. قوله: [ وزاد حميد فيه: (إذا جاء أحدكم فليمش نحو ما كان يمشي، فليصل ما أدركه وليقض ما سبقه) ]. حميد هو أحد الرواة الثلاثة عن أنس ، زاد على ما في الحديث أن النبي صلى الله عليه وسلم أمر المصلي بأن يمشي مثلما كان يمشي، أي: لا يسرع حتى يحبسه النفس إذا أسرع فيثور نفسه بسبب إسراعه، وإنما يمشي المشي الذي يعتاده، فليمش مثلما كان يمشي. قوله: [ (فليصل ما أدركه وليقض ما سبقه) ]. أي: الذي أدركه يصليه مع الإمام، والذي سبق به فإنه يأتي به بعد فراغ الإمام من الصلاة، وهذه الكلمات التي قالها الرجل نوع من أنواع الاستفتاح.

تراجم رجال إسناد حديث استفتاح الرجل الداخل إلى الصلاة وقد حفزه النفس

قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و ثابت ]. هو ثابت بن أسلم البناني البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و حميد ]. هو حميد بن أبي حميد الطويل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث تكبير النبي صلى الله عليه وسلم في الصلاة وحمده وتسبيحه واستعاذته بالله تعالى من الشيطان

قال رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة عن عاصم العنزي عن ابن جبير بن مطعم عن أبيه: (أنه رأى رسول الله صلى الله عليه وسلم يصلي صلاةً -قال عمرو : لا أدري أي صلاة هي- فقال: الله أكبر كبيرا، الله أكبر كبيرا، الله أكبر كبيرا، والحمد لله كثيرا، والحمد لله كثيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا -ثلاثا-، أعوذ بالله من الشيطان من نفخه ونفثه وهمزه). قال نفثه: الشعر، ونفخه: الكبر، وهمزه: الموتة ]. أورد أبو داود رحمه الله حديث جبير بن مطعم النوفلي رضي الله عنه أن النبي صلى الله عليه وسلم صلى صلاةً قال عنها عمرو بن مرة : [ لا أدري أي صلاة هي ]. يعني: لا أدري أي صلاة هي من الصلوات. ثم ذكر ما ورد في الحديث من أذكار وتكرارها، والاستعاذة بالله تعالى من نفخ الشيطان ونفثه وهمزه، وفسر نفثه بالشعر ونفخه بالكبر، وهمزه بالموتة، وهي الجنون.

تراجم رجال إسناد حديث تكبير النبي صلى الله عليه وسلم في الصلاة وحمده وتسبيحه واستعاذته بالله تعالى من الشيطان

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم العنزي ]. هو عاصم بن عمير العنزي ، وهو مقبول، أخرج حديثه أبو داود و ابن ماجة . [ عن ابن جبير بن مطعم ]. هو نافع بن جبير بن مطعم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو جبير بن مطعم رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث في إسناده عاصم العنزي ، وهو مقبول.

إسناد آخر لحديث تكبيره صلى الله عليه وسلم في الصلاة وتراجم رجاله

قال رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن مسعر عن عمرو بن مرة عن رجل عن نافع بن جبير عن أبيه قال: (سمعت النبي صلى الله عليه وسلم يقول في التطوع...) ذكر نحوه ]. أورد المصنف الحديث من طريق أخرى، وفيه ذكر هذا الدعاء أنه كان يقوله في التطوع. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة عن رجل عن نافع بن جبير ]. الرجل هنا مبهم، وتقدم في الإسناد الذي قبل هذا أنه عاصم العنزي ، وهو مقبول. [ عن نافع بن جبير عن أبيه ]. قد مر ذكرهما."


شرح سنن أبي داود - 101

شرح سنن أبي داود [101]

الصلاة عبادة عظيمة يقف فيها العبد بين يدي ربه خاشعاً ذليلاً، ولكي يخشع فيها وتسكن فيها جوارحه شرع له فيها جملة من الأحكام التي تحقق هذا الغرض، ومنها الاستفتاح بأدعية مخصوصة، وقد ورد ذلك عن النبي صلى الله عليه وسلم بألفاظ مختلفة في صلاة الفريضة وفي صلاة الليل، فينبغي للمسلم أن يعلمها ليزداد من الله تعالى قرباً وتزيد صلاته خشوعاً.

تابع ما يستفتح به الصلاة من الدعاء

شرح حديث (بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا زيد بن الحباب أخبرني معاوية بن صالح أخبرني أزهر بن سعيد الحرازي عن عاصم بن حميد قال: سألت عائشة رضي الله عنها: بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل؟ فقالت: (لقد سألتني عن شيء ما سألني عنه أحد قبلك، كان إذا قام كبر عشراً، وحمد الله عشراً، وسبح عشراً، وهلل عشراً، واستغفر عشراً، وقال: اللهم اغفر لي واهدني وارزقني وعافني، ويتعوذ من ضيق المقام يوم القيامة). قال أبو داود : ورواه خالد بن معدان عن ربيعة الجرشي عن عائشة رضي الله عنها نحوه ]. هذه جملة من أدعية الاستفتاح التي أوردها أبو داود رحمه الله تحت [باب ما يُستفتح به الصلاة من الدعاء] وأورد جملة من الأحاديث ذكر فيها أنواعاً من استفتاح الرسول صلى الله عليه وسلم صلاته بها، ومنها حديث عائشة رضي الله عنها، وقد سألها عاصم بن حميد: [بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيامه في الليل؟] فقالت: [لقد سألتني عن شيء ما سألني عنه أحد قبلك]. ثم بينت له ما كان يستفتح به رسول الله صلى الله عليه وسلم، وقولها هذا له فيه تشجيع وثناء على مثل هذا السؤال، وأنه ينبغي الحرص على معرفة المسائل والأحكام الشرعية، وكذلك ما كان يفعله الرسول صلى الله عليه وسلم من الأمور التي يغيبون عنها فلا يطلع عليها إلا أزواجه صلى الله عليه وسلم، كهذا السؤال الذي سأل عنه عاصم بن حميد وهو استفتاح قيام الليل بأي شيء يكون. فكان هذا من عائشة رضي الله عنها وأرضاها تشجيعاً وتأييداً لهذا السائل على مثل هذا السؤال، وحث له على أن يُعنى بمسائل العلم، وأيضاً فيه تنبيه على حصول الغفلة من بعض الناس حيث لم يحصل منهم السؤال عن مثل هذا الذي لا يطلع عليه إلا أزواج رسول الله صلى الله عليه وسلم في بيته. ثم إنها بينت أنه كان يستفتح قيام الليل بأن يكبر عشراً، ويسبح عشراً، ويهلل عشراً، ويحمد عشراً، ويستغفر عشراً، ثم يقول: [ (اللهم اغفرلي واهدني وارزقني وعافني) ]. قالت: [ (ويتعوذ من ضيق المقام يوم القيامة) ] وهو ما يحصل من الكرب ومن الشدة.

تراجم رجال إسناد حديث (بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل)

قوله: [ حدثنا محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق يخطئ في حديث الثوري ، أخرج له البخاري في (جزء القراءة) ومسلم وأصحاب السنن. [ أخبرني معاوية بن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أزهر بن سعيد الحرازي ]. أزهر بن سعيد الحرازي صدوق، أخرجه له البخاري في (الأدب المفرد) و أبو داود و النسائي و ابن ماجة . [ عن عاصم بن حميد ]. عاصم بن حميد صدوق، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ سألت عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية العلم وحفظته، لاسيما ما يتعلق بالأمور التي لا يطلع عليها إلا أمهات المؤمنين، ومن ذلك الإجابة على هذا السؤال الذي سئلت عنه، وهو المتعلق باستفتاح النبي صلى الله عليه وسلم صلاته في الليل. قوله: [ قال أبو داود : ورواه خالد بن معدان عن ربيعة الجرشي عن عائشة نحوه ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. و ربيعة الجرشي مختلف في صحبته، وثقه الدارقطني وغيره، أخرج له أصحاب السنن. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
شرح حديث الاستفتاح بـ (اللهم رب جبريل وميكائيل وإسرافيل)

قال المصنف رحمه الله: [حدثنا ابن المثنى حدثنا عمر بن يونس حدثنا عكرمة حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن بن عوف قال: سألت عائشة رضي الله عنها: بأي شيء كان نبي الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل؟ قالت: (كان إذا قام من الليل يفتتح صلاته: اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك أنت تهدي من تشاء إلى صراط مستقيم) ]. أورد أبو داود حديث عائشة رضي الله عنها وفيه صفة أخرى من صفات دعاء الاستفتاح الذي كان يدعو به صلى الله عليه وسلم في صلاته عندما يقوم من الليل، وهو أنه صلى الله عليه وسلم كان يقول: [(اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم)]. وهذا توسل إلى الله عز وجل بربوبيته لجبريل وميكائيل وإسرافيل، وهم من أشراف الملائكة، وقيل: إنه ذكر هؤلاء الثلاثة وتوسل إلى الله عز وجل بربوبيته لهم لأن جبريل موكل بالوحي الذي به حياة القلوب، وميكائيل موكل بالقطر الذي به حياة الأبدان، وإسرافيل موكل بالنفخ في الصور الذي به الحياة بعد الموت والبعث بعد الموت، ثم بعد ذكر ربوبيته لجبريل وميكائيل وإسرافيل أثنى على الله عز وجل بما هو أهله فقال: [ (فاطر السموات والأرض) ]. يعني: فاطرهما وموجدهما. وقوله: [ (عالم الغيب والشهادة) ] يعني: يعلم ما غاب وما خفي، ما كان علانيةً وما كان سراً وخفياً، كما قال تعالى: يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ [غافر:19] يَعْلَمُ السِّرَّ وَأَخْفَى [طه:7]. قوله: [ (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) ]. يعني: أنت المرجع في الحكم، لا حكم إلا حكمك. والله عز وجل والله عز وجل يقول: وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ [الشورى:10]، ويقول عز وجل: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا [النساء:59]. ثم بعد ذلك وصل إلى الغاية وهي السؤال؛ لأن هذا كله تمهيد وكله توطئة وكله تقديم بين يدي السؤال، وهو قوله: [ (اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم) ] فما قبل هذا الدعاء وهذا الطلب من الله عز وجل كله تمهيد وثناء على الله عز وجل، وذلك بين يدي هذا الدعاء الذي هو الهداية لما اختلف فيه من الحق، بأن يوفق للصواب، ويوفق للحق في الذي اختلف فيه.

تراجم رجال إسناد حديث الاستفتاح بـ (اللهم رب جبريل وميكائيل وإسرافيل)

قوله: [حدثنا ابن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عمر بن يونس ]. عمر بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة ]. عكرمة بن عمار صدوق يغلط، وفي روايته عن يحيى بن أبي كثير اضطراب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة فقيه، وحديثه أخرجه أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم.
إسناد آخر لحديث الاستفتاح بـ (اللهم رب جبريل ..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا أبو نوح قراد حدثنا عكرمة بإسناده بلا إخبار ومعناه قال: (كان إذا قام بالليل كبر ويقول..) ]. أورد المصنف طريقاً أخرى لهذا الحديث المتقدم، وليس فيه ذكر المتن، وإنما هو بالمعنى. قوله: [ حدثنا محمد بن رافع ]. محمد بن رافع مر ذكره. [ حدثنا أبو نوح قراد ]. هو عبد الرحمن بن غزوان ، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عكرمة ]. هو عكرمة بن عمار الذي مر ذكره. قوله: [ بإسناده بلا إخبار ومعناه ]. يعني أنه ما قال: أخبرني. ومعنى (ومعناه) أي: بمعنى الحديث المتقدم. أو أن المقصود بقوله: (ومعناه) معنى صيغة الأداء التي هي ليست إخباراً، فهو قال: (بلا إخبار) وما قال (أخبرني) ولكنه ذكر معنى روايته.
إسناد رأي الإمام مالك رحمه الله تعالى في الدعاء في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك قال: لا بأس بالدعاء في الصلاة في أوله وأوسطه وفي آخره، في الفريضة وغيرها ]. أورد المصنف هنا أثراً عن مالك ، وهو أنه قال: لا بأس بالدعاء في الصلاة في أوله وفي وسطه وفي آخره. أي: أول الصلاة ووسطها وآخرها. وهذا يفيد أنه يرى الدعاء في الاستفتاح، وقيل: إن المشهور عنه أنه يكبر ويتعوذ ويقرأ ولا يذكر دعاء الاستفتاح، ولكن هذا الأثر يدل على أنه يرى الدعاء؛ لأن الدعاء في أول الصلاة هو الاستفتاح. ووسطها يراد به في السجود، وكذلك بين السجدتين، وآخرها هو قبل التشهد، فكل ذلك موطن للدعاء. قوله: [ في الفريضة وغيرها ]. يعني أن الدعاء يكون في الفريضة والنافلة. والدعاء في أول الصلاة لا يكون إلا بما ورد، وأما بالنسبة للسجود فالإنسان يسأل فيه ما يريد، وكذلك في آخر الصلاة يسأل ما يريد، وحرصه على ما هو مأثور أولى، وأما بالنسبة لأول الصلاة فليس فيه إلا المأثور، فيدعو بما هو مأثور، وفي السجود قال صلى الله عليه وسلم: (وأما السجود فأكثروا فيه من الدعاء) ويمكن للإنسان أن ينص على حاجته وعلى مراده ويسمي مراده.
تراجم رجال إسناد رأي الإمام مالك في الدعاء في الصلاة

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كنا يوماً نصلي وراء رسول الله ... قال رجل وراء رسول الله: اللهم ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه ...)
قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر عن علي بن يحيى الزرقي عن أبيه عن رفاعة بن رافع الزرقي رضي الله عنه قال: (كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم، فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركوع قال: سمع الله لمن حمده. قال رجل وراء رسول الله صلى الله عليه وسلم: اللهم ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه. فلما انصرف رسول الله صلى الله عليه وآله سلم قال: من المتكلم بها آنفا؟ فقال الرجل: أنا يا رسول الله. فقال رسول الله صلى الله عليه وآله سلم: لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول) ]. أورد أبو داود حديث رفاعة بن رافع الزرقي رضي الله تعالى عنه أنه صلى وراء رسول الله صلى الله عليه وسلم، فلما رفع رأسه من الركوع إذا برجل يقول: [ (اللهم ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه) ]. فالنبي صلى الله عليه وسلم قال: [ (من المتكلم بها آنفاً؟ فقال الرجل: أنا يا رسول الله. فقال: لقد رأيت بضعة وثلاثين ملكاً يبتدرونها أيهم يكتبها أول) ]. وهذا فيه بيان عظم شأن هذه الكلمة وهذا الثناء وهذا التعظيم لله سبحانه وتعالى. ولا علاقة له بدعاء الاستفتاح في هذا الباب، ولكن لعله ذكره لأنه جاء مثله في دعاء الاستفتاح في قصة ذلك الرجل الذي حفزه النفس، وذلك في دعاء الاستفتاح، وهذا الكلام من جنسه، ولكنه ليس في الاستفتاح، وإنما هو بعد الركوع.
تراجم رجال إسناد حديث (كنا يوماً نصلي وراء رسول الله ... قال رجل وراء رسول الله: اللهم ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه ...)
قوله: [حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر ]. نعيم بن عبد الله المجمر ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن يحيى الزرقي ]. علي بن يحيى الزرقي ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. هو يحيى بن خلاد الزرقي ، له رؤية، وذكره ابن حبان في ثقات التابعين، أخرج له البخاري وأصحاب السنن. [ عن رفاعة بن رافع الزرقي ]. هو رفاعة بن رافع الزرقي رضي الله عنه، أخرج له البخاري وأصحاب السنن.
شرح حديث الاستفتاح بـ (اللهم لك الحمد)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزبير عن طاوس عن ابن عباس رضي الله عنهما (أن رسول الله صلى الله عليه وآله سلم كان إذا قام إلى الصلاة من جوف الليل يقول: اللهم لك الحمد أنت نور السموات والأرض، ولك الحمد أنت قيام السموات والأرض، ولك الحمد أنت رب السموات والأرض ومن فيهن، أنت الحق، وقولك الحق، ووعدك الحق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وأخرت، وأسررت وأعلنت، أنت إلهي لا إله إلا أنت) ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنهما، وهو يتعلق باستفتاح الصلاة في الليل، وهو نوع آخر من أنواع الاستفتاح لصلاة الليل، وهو مثل ما تقدم في الحديث السابق، ففيه ذكر وثناءٌ على الله عز وجل، وفي نهايته طلب المغفرة من الله سبحانه وتعالى، فيثني على الله عز وجل بما هو أهله، ويذكر عدة أشياء فيها ثناء على الله عز وجل، ثم بعد ذلك يسأل حاجته، وهي أن يغفر الله له ذنوبه.
بيان معنى نور الله عز وجل

قوله: [ (كان إذا قام إلى الصلاة من جوف الليل يقول: اللهم لك الحمد أنت نور السموات والأرض) ]. يعني أنه يحمد الله عز وجل ويثني عليه ويقول: إنه نور السموات والأرض. والله عز وجل هو نور، وحجابه النور، ولهذا جاء في الحديث أن النبي صلى الله عليه وسلم لما قيل له: هل رأيت ربك قال: (نور أنى أراه) وجاء في حديث آخر أنه قال: (حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه) فقوله: (لأحرقت سبحات وجهه) فيه ذكر نور وجهه سبحانه وتعالى. ونور الشمس ونور القمر والنور في السموات والأرض كله من الله سبحانه وتعالى، والكتاب نور، كما قال الله عز وجل: فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا [التغابن:8]، وكذلك نبينا محمد صلى الله عليه وسلم هو سراج منير، كما قال عز وجل: إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا [الأحزاب:45-46]. والمراد بذلك نور الوحي ونور الهدى ونور الحق، فكتاب الله عز وجل هو النور لأنه ينير الطريق إلى الله عز وجل، ومن سار على هذا النور الذي جاء في هذا القرآن فإنه يصل إلى الغاية الحميدة وينتهي إلى عاقبة حسنة، وكذلك الرسول صلى الله عليه وسلم ما جاء به هدىً ونور، وهذا هو معنى كون النبي صلى الله عليه وسلم نوراً، وليس معنى ذلك -كما يقول بعض الخرافيين وبعض المبتدعة- أنه لا ظل له؛ لأنه نور، لأنه لو كان الأمر كذلك لما كان في حاجة إلى أن يستظل في الظلال، ويرد عليهم قول عائشة رضي الله عنها: (والبيوت يومئذ ليس فيها مصابيح) لما كان يصلي وهي مضطجعة نائمة بين يديه، وكذلك المرأة التي دفنت في الليل وكانت تقم المسجد، ولم يعلم بذلك رسول الله صلى الله عليه وسلم فلما عاتبهم قالوا: إنها ماتت في ليلة ظلماء، وكرهنا أن نوقظك. فلو كان المقصود النور الذي يضيء بحيث يرى الطريق بذلك لما كان هناك حاجة إلى ذكر هذه الأشياء، ولكن المقصود هو النور المعنوي الذي يضيء الطريق إلى الله عز وجل والذي يوصل إلى الله سبحانه وتعالى. فالله عز وجل هو نور، وحجابه النور، وما جعله في السموات والأرض هو نور، وما وصف به كتابه فهو نور ولكنه نور معنوي، وكذلك أيضاً رسوله صلى الله عليه وسلم نوره معنوي. والله تعالى هو منور السموات والأرض، وقد ذكر ابن القيم في كتابه (الصواعق المرسلة) أن من أسماء الله تعالى النور، وذكر عشرة أمثلة منها الآية الكريمة اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ [النور:35]. وإذا ثبت ذلك فيجوز إطلاق اسم (عبد النور) على الإنسان ليكون اسماً له. ثم إنه على القول بأنه من أسماء الله يكون النور اسماً لله تعالى وصفة، ولكن المعروف أن الأسماء تدل على الصفات، مثل الحكيم يدل على الحكمة، والعليم يدل على العلم، والسميع يدل على السمع، واللطيف يدل على اللطف، والخبير يدل على الخبرة، والقدير يدل على القدرة، والكريم يدل على الكرم، وهكذا، وأما النور فهو اسم وصفة بنفس الحروف.
دلالات ألفاظ الحديث

قوله: [ (ولك الحمد أنت قيام السموات والأرض) ]. في بعض الروايات: (قيم السموات والأرض) وجاء في القرآن لفظ (قيوم) كما في قوله تعالى: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255]، والمراد به الذي هو قائم بكل شيء، فهو قائم بذاته ومقيم لغيره، لا قيام لغيره إلا به، ولا وجود لغيره إلا به، ولا بقاء لغيره إلا به. قوله: [ (ولك الحمد أنت رب السموات والأرض ومن فيهن) ]. يعني: موجدهما والمتصرف فيهما. قوله: [ (أنت الحق وقولك الحق) ]. الحق من أسماء الله تعالى، ومعنى (وقولك الحق) أن قول الله عز وجل وما يقوله حق وصدق، قال تعالى: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115]. قوله: [ (ووعدك الحق) ]. يعني أن الله لا يخلف الميعاد، فهو حق، والله تعالى ينجز وعده. قوله: [ (ولقاؤك حق) ]. يعني يوم القيامة، ولهذا يستدل بعض العلماء بالآيات التي فيها ذكر اللقاء بأنها من أدلة إثبات رؤية الله سبحانه وتعالى في الدار الآخرة. قوله: [ (والجنة حق والنار حق) ]. أي أن الجنة ثابتة وموجودة، والنار كذلك، والجنة أعدها الله لأوليائه والنار أعدها الله لأعدائه، وقد جاء في الحديث: أنه تعالى قال للجنة: (أنت رحمتي أرحم بك من أشاء، وقال للنار: أنت عذابي أعذب بك من أشاء، ولكليكما علي ملؤها). قوله: [(والساعة حق) ]. يعني أنها قائمة ولا بد من أن تأتي. وقوله: [(وبك خاصمت) ]. قيل في معناه: إنه يقيم الحجة على الكفار، وفيه إثبات ألوهية الله عز وجل وربوبيته. قوله: [ (وإليك حاكمت) ]. يعني: إلى حكمك احتكمت لا إلى أي شيء آخر مما يتحاكم إليه الناس من عادات الجاهلية ومما لم ينزل الله به سطاناً ولم ينزل به وحياً، كالقوانين الوضعية وغير ذلك، فإن المحاكمة إلى الله عز وجل وإلى حكمه واجبة، قال تعالى: وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ [الشورى:10]، وقال: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ [النساء:59]، والرد إلى الله هو الرد إلى كتابه، والرد إلى رسوله الرد إليه في حياته وإلى سنته بعد وفاته صلى الله عليه وسلم. قوله: [ (فاغفر لي ما قدمت وأخرت وأسررت وأعلنت) ]. هذه هي الغاية؛ لأن كل ما مضى ثناء على الله عز وجل، وهو وسيلة للوصول إلى هذه الغاية التي هي طلب المغفرة. وقوله: [ (فاغفر لي ما قدمت وما أخرت) ] يعني: ما قدمت من الذنوب وما أخرت. وقوله: [ (وأسررت وأعلنت) ]. يعني: ما كان خفياً لا يطلع عليه إلا أنت، وما كان علانيةً يطلع عليه الناس. قوله: [ (أنت إلهي لا إله إلا أنت) ]. يعني: أنت معبودي الذي أقصدك بالعبادة، لا إله لي إلا أنت، فأنت إلهي ومعبودي الذي لا معبود بحق سواك.
تراجم رجال إسناد حديث الاستفتاح بـ (اللهم لك الحمد)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي ، صدوق مدلس، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حديث الاستفتاح بـ (اللهم لك الحمد) في صلاة الليل من طريق آخر وتراجم رجاله
قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا خالد -يعني ابن الحارث - حدثنا عمران بن مسلم أن قيس بن سعد حدثه قال: حدثنا طاوس عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله سلم كان في التهجد يقول بعد ما يقول الله أكبر) ثم ذكر معناه ]. ذكر المصنف الحديث من طريق أخرى، وأحال على اللفظ المتقدم، فالحديث بمعنى اللفظ المتقدم. قوله: [حدثنا أبو كامل ]. هو فضيل بن حسين الجحدري ، ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا خالد -يعني ابن الحارث - ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمران بن مسلم ]. عمران بن مسلم صدوق ربما وهم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أن قيس بن سعد ]. قيس بن سعد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن طاوس عن ابن عباس ]. طاوس و ابن عباس قد مر ذكرهما.
شرح حديث رفاعة (صليت خلف رسول الله ... فقلت: الحمد لله حمداً كثيراً طيباً مباركاً فيه ...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و سعيد بن عبد الجبار نحوه، قال قتيبة : حدثنا رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع عن عم أبيه معاذ بن رفاعة بن رافع عن أبيه رضي الله عنه أنه قال: (صليت خلف رسول الله صلى الله عليه وسلم فعطس رفاعة -لم يقل قتيبة : رفاعة - فقلت: الحمد لله حمداً كثيراً طيباً مباركاً فيه مباركاً عليه، كما يحب ربنا ويرضى. فلما صلى رسول الله صلى الله عليه وسلم انصرف، فقال: من المتكلم في الصلاة؟) ثم ذكر نحو حديث مالك وأتم منه ]. هذا الدعاء لا علاقة له بالاستفتاح، وهو مثل الحديث المتقدم في قصة الرجل الذي قال بعد الركوع: (ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه) إلا أن هذا قال هذا الكلام عندما عطس وحمد الله، قالوا: وفي هذا دليل على أن الإنسان عندما يعطس في الصلاة فإنه يحمد الله، ولكن ليس لمن سمعه أن يشمته؛ لأنه لا تشميت لأحد في الصلاة، ولا يتكلم أحد مع أحد في الصلاة، ولكن كون الإنسان يحمد الله، ويثني عليه عندما يعطس بأن يقول مثل هذا الكلام أو يقول: الحمد لله لا بأس به، وهذا الحديث يدل عليه.
تراجم رجال إسناد حديث رفاعة (صليت خلف رسول الله ... فقلت الحمد لله حمداً كثيراً طيباً مباركاً فيه ...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغدادي ، ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن عبد الجبار ]. سعيد بن عبد الجبار صدوق، أخرج له مسلم و أبو داود . قوله: [ نحوه ]. أي: بمعنى رواية الحديث، فيؤتي بمثل هذه الكلمات أحياناً، فالمقصود بقوله: (نحوه) أي: بمعناه. [ قال قتيبة : حدثنا رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع ]. قوله: [ قال قتيبة ] يعني أن هذا لفظ قتيبة . [ حدثنا رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع ]. رفاعة صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن عم أبيه معاذ بن رفاعة بن رافع ]. معاذ بن رفاعة بن رافع صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبيه ]. هو رفاعة بن رافع وقد مر ذكره. قوله: [ ثم ذكر حديث مالك وأتم منه ]. يعني بذلك حديث مالك السابق في قصة قول الرجال بعد الركوع: (اللهم ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه). قوله: [ لم يقل قتيبة : رفاعة ]. يعني أن الذي ذكر رفاعة هو سعيد بن عبد الجبار .
شرح حديث (عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن عبد العظيم حدثنا يزيد بن هارون أخبرنا شريك عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه رضي الله عنه أنه قال: (عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة، فقال: الحمد لله حمداً كثيراً طيباً مباركاً فيه حتى يرضى ربنا، وبعدما يرضى من أمر الدنيا والآخرة. فلما انصرف رسول الله صلى الله عليه وآله سلم قال: من القائل الكلمة؟ قال: فسكت الشاب، ثم قال: من القائل الكلمة فإنه لم يقل بأسا؟ فقال: يا رسول الله! أنا قلتها لم أرد بها إلا خيرا. قال: ما تناهت دون عرش الرحمن تبارك وتعالى) ]. أورد أبو داود حديث عامر بن ربيعة رضي الله عنه أن شاباً من الأنصار عطس، فقال: [ (الحمد لله حمداً كثيراً طيباً مباركاً فيه حتى يرضى ربنا، وبعد ما يرضى من أمر الدنيا والآخرة) ] فقال النبي صلى الله عليه وسلم: [(ما تناهت دون عرش الرحمن) ]. يعني: ما قصرت أو ما منعت أو ما حيل بينها وبين أن تنتهي إلى العرش، وما وقفت دون العرش، بل انتهت إليه. وقوله: [(حمداً كثيراً طيباً مباركاً فيه، مباركاً عليه) ]. أي: حمداً مباركاً فيه ومباركاً عليه. وهو مثل الذي قبله، إلا أن فيه هذه الزيادات، وهذا الحديث في إسناده من هو ضعيف، وهو عاصم بن عبيد الله .

تراجم رجال إسناد حديث (عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة)

قوله: [ حدثنا العباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك ]. هو شريك بن عبد الله النخعي صدوق يخطئ كثيراً، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن عبيد الله ]. هو عاصم بن عبيد الله بن عمر بن حفص بن عاصم بن عمر ، وهو ضعيف، أخرج له البخاري في (خلق أفعال العباد) وأصحاب السنن. [ عن عبد الله بن عامر بن ربيعة ]. عبد الله بن عامر بن ربيعة ، ولد على عهد النبي صلى الله عليه وسلم، ووثقه العجلي ، أخرج له أصحاب الكتب الستة. الملقي: [ عن أبيه ]. هو عامر بن ربيعة رضي الله تعالى عنه، أخرج له أصحاب الكتب الستة.
من رأى الاستفتاح بـ (سبحانك اللهم وبحمدك)

شرح حديث (كان رسول الله صلى الله عليه وسلم إذا قام من الليل كبر ثم يقول: سبحانك اللهم وبحمدك)

قال المصنف رحمه الله تعالى: [ باب من رأى الاستفتاح بـ (سبحانك اللهم وبحمدك). حدثنا عبد السلام بن مطهر حدثنا جعفر عن علي بن علي الرفاعي عن أبي المتوكل الناجي عن أبي سعيد الخدري رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله سلم إذا قام من الليل كبر، ثم يقول: سبحانك -اللهم- وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك. ثم يقول: لا إله إلا الله -ثلاثا- ثم يقول: الله أكبر كبيرا -ثلاثا- أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه. ثم يقرأ). قال أبو داود : وهذا الحديث يقولون: هو عن علي بن علي عن الحسن مرسلا، الوهم من جعفر ]. أورد أبو داود هذه الترجمة: [باب من رأى الاستفتاح بـ(سبحانك اللهم وبحمدك)] وهذا نوع من أنواع الاستفتاح التي جاءت عن رسول الله صلى الله عليه وسلم، والتي جاءت عن الخلفاء الراشدين رضي الله تعالى عنهم، وأورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا كبر في الصلاة قال: [ (سبحانك -اللهم- وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك) ] قوله: [ (سبحانك -اللهم- وبحمدك) ] تنزيه لله عز وجل وتعظيم له؛ لأن التسبيح هو تنزيه، والحمد هو ثناء. ثم بعد ذلك قال: [ (وتبارك اسمك) ] و(تبارك) لا تأتي إلا مضافة إلى الله سبحانه وتعالى، ولا يطلق على غيره هذا اللفظ، ولا يقال لمخلوق: تبارك. ولا يقال: تعالى. ولا يقال: سبحان فلان. لأن هذه الألفاظ الثلاثة كلها من خصائص الله، ولا تقال إلا لله سبحانه وتعالى. قوله: [ (وتعالى جدك) ] الجد هو العظمة، ومنه قول الله عز وجل فيما حكاه عن الجن: وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا [الجن:3] فالجد هنا العظمة، فيأتي الجد بمعنى العظمة كما هنا، وكما في الآية، ويأتي الجد بمعنى الحظ والنصيب، ومنه قول الشاعر: الجد بالجد والحرمان بالكسل. يعني: الحظ والنصيب إنما يكون بالجد والاجتهاد، والحرمان الذي هو مقابل الحظ ومقابل الجد يكون بالكسل. ويأتي بمعنى أبي الأب وأبي الأم، فيقال له: جد. فلفظ الجد يأتي ويراد به العظمة، ويأتي ويراد به الجد الذي هو الأب الثاني، سواءٌ من جهة الأب أو الأم، ويأتي بمعنى الحظ والنصيب، ومنه الحديث: (ولا ينفع ذا الجد منك الجد) يعني: لا ينفع صاحب الحظ حظه عندك، وإنما ينفعه العمل الصالح. وقوله: [ (تبارك اسمك) ] يعني: كثرت بركته وخيره.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم إذا قام من الليل كبر ثم يقول: سبحانك اللهم وبحمدك)

قوله: [ حدثنا عبد السلام بن مطهر ]. عبد السلام بن مطهر صدوق، أخرج له البخاري و أبو داود . [ حدثنا جعفر ]. هو جعفر بن سليمان ، وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن علي بن علي الرفاعي ]. علي بن علي الرفاعي لا بأس به، وهو بالمعنى: صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي المتوكل الناجي ]. هو على بن داود ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كلام أبي داود على الحديث

قوله: [ قال أبو داود : وهذا الحديث يقولون: هو عن علي بن علي عن الحسن مرسلاً، الوهم من جعفر ]. هذا كلام حول هذا الحديث، لكن الحديث ثابت، وجاء عن أبي بكر و عمر و عثمان أنهم كانوا يستفتحون بهذا الذكر، وبعض أهل العلم يختار هذا، ويقول: إن كون الإنسان يبدأ صلاته بالثناء على الله عز وجل أولى من كونه يدعو مباشرةً. وكل ذلك -كما هو معلوم- صحيح؛ لأنه جاء عنه صلى الله عليه وسلم الذكر والثناء كما في هذا الحديث، وجاء عنه الدعاء مباشرةً، كما في قوله صلى الله عليه وسلم: (اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب). وهذا من قبيل اختلاف التنوع، أعني كون أحدهم يختار هذا وأحدهم يختار هذا، وآخر يفضل هذا الذكر وآخر يفضل هذا الدعاء، فهذا من قبيل اختلاف التنوع.
شرح حديث الاستفتاح بـ (سبحانك اللهم وبحمدك)
قال المصنف رحمه الله تعالى: [ حدثنا حسين بن عيسى حدثنا طلق بن غنام حدثنا عبد السلام بن حرب الملائي عن بديل بن ميسرة عن أبي الجوزاء عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وآله سلم إذا استفتح الصلاة قال: سبحانك -اللهم- وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك). قال أبو داود : وهذا الحديث ليس بالمشهور عن عبد السلام بن حرب ، لم يروه إلا طلق بن غنام ، وقد روى قصة الصلاة عن بديل جماعة لم يذكروا فيه شيئا من هذا ]. أورد أبو داود حديث عائشة رضي الله عنها وهو مثل الحديث المتقدم.
تراجم رجال إسناد حديث الاستفتاح بـ (سبحانك اللهم وبحمدك)
قوله: [حدثنا حسين بن عيسى ]. حسين بن عيسى صدوق، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا طلق بن غنام ]. طلق بن غنام ، ثقة، أخرج له البخاري و أصحاب السنن ]. [ حدثنا عبد السلام بن حرب الملائي ]. عبد السلام بن حرب الملائي ثقة له مناكير، أخرج له أصحاب الكتب الستة. [ عن بديل بن ميسرة ]. بديل بن ميسرة ثقة، أخرج له مسلم وأصحاب السنن ]. [ عن أبي الجوزاء ]. هو قوس بن عبد الله الربعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله تعالى عنها قد مر ذكرها.
الأسئلة

حكم الذهاب بالملابس الخاصة بالنوم إلى المسجد للصلاة

السؤال: ما حكم لبس الثياب الخاصة بالنوم والذهاب بها إلى الصلاة مع القدرة على لبس الثياب العادية؟ الجواب: لا يليق بالإنسان أن يذهب بالملابس الخاصة بالنوم أو الملابس الخاصة بالبيت التي ليس فيها ستر وزينة للمرء، وكما أنه لا يقابل بها الناس إذا زاروه، فكذلك لا يصلح أن يذهب إلى المسجد بها، والله تعالى يقول: يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ [الأعراف:31]، فهذا من الأمور التي بلي بها بعض الناس في هذا الزمان، حيث يأتي إلى المسجد بهيئة غير حسنة، ولا يستطيع أن يقابل بها الناس لو زاروه في بيته، فإذا زاروه في بيته يلبس لباساً آخر يناسب المقام.

حكم النظر إلى السبابة في التشهد

السؤال: في أثناء التشهد هل ينظر المصلي إلى السبابة؟ الجواب: نعم ينظر إلى السبابة.

حكم منع الوالد ولده من الزواج بالثانية

السؤال: رجل عمره خمسون سنة متزوج بواحدة ويريد أن يتزوج بثانية؛ لأنه إن لم يتزوج فسيقع في الحرام، ولكن والده لا يريد له ذلك، فل من حقه شرعاً أن يمنعه؟ الجواب: ما دام الأمر ضرورياً فليرض والده وليتزوج.

فضل الصلاة في الروضة ومتى يكون

السؤال: هل للصلاة في الروضة فضل عن غيرها من الأماكن أم ليس لها فضل؟ الجواب: الصفوف الأمامية أولى من الروضة بالصلاة في صلاة الفريضة، وأما النافلة فإن صلاتها في الروضة لا شك في أن لها ميزة لكون الروضة في المسجد تتميز عن غيرها بهذا الوصف. لكن على الإنسان أن لا يذهب إليها ولا يزاحم ويؤذي الناس في سبيل الوصول إليها، أو في سبيل الصلاة فيها؛ لأن إيذاء الناس حرام، والصلاة فيها مستحبة، كتقبيل الحجر الأسود، فإنه مستحب وإيذاء الناس في الوصول إليه حرام لا يجوز، فلا يرتكب الأمر المحرم من أجل أن يصل إلى أمر مستحب.

حكم دعاء الاستفتاح في الصلاة

السؤال: هل دعاء الاستفتاح سنة أم واجب؟ الجواب: هو سنة، ولا نعلم أحداً يقول بوجوبه.

حكم الجمع والقصر للمسافر، وحكم جمع الفرضين قبل الخروج من البلدة

السؤال: هل الجمع والقصر سنة لمن أراد أن يسافر، وهل له أن يصلي الفرضين جمعاً قبل خروجه من قريته أو يصليهما في الطريق؟ الجواب: الجمع والقصر من أحكام السفر، والسفر إنما يكون عند مغادرة البلد، فبعد مغادرة البلد تبدأ أحكامه، أما ما دام المرء في البلد فليس له أن يأتي بأحكام السفر. ثم إذا كان المكان الذي وصل إليه يريد أن يبقى فيه أربعة أيام فأكثر فإنه يتم ولا يقصر، وإن كان سيبقى فيه أقل من أربعة أيام فإنه يقصر إذا صلى وحده، وله أن يجمع، ولكن كون الإنسان في حال إقامته وهو مسافر لا يجمع هو الأولى؛ لأن النبي صلى الله عليه وسلم كان في منى لا يجمع، وإنما يقصر ولا يجمع، فكل صلاة يصليها في وقتها، ويقصر بدون جمع، ولكن الجمع جائز؛ لأن النبي صلى الله عليه وسلم جمع بين الصلاتين في غزوة تبوك، فدل هذا على الجواز، ولكن تركه أولى.

مشروعية قراءة آية الكرسي عقب كل فريضة

السؤال: هل تشرع قراءة آية الكرسي عقب كل صلاة فريضة؟ الجواب: نعم تقرأ آية الكرسي، وكذلك (قُلْ هُوَ اللَّهُ أَحَدٌ) و (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) و (قُلْ أَعُوذُ بِرَبِّ النَّاسِ).

حكم قراءة الأذكار بعد صلاة المغرب

السؤال: هل تجوز قراءة أذكار المساء بعد صلاة المغرب؟ الجواب: يجوز، لكن كون الإنسان يأتي بها قبل الغروب أولى.

حكم الزواج بالصغيرة مع تأخير الدخول بها إلى البلوغ

السؤال: هل يجوز للرجل أن يتزوج امرأةً صغيرة ولا يدخل عليها إلا إذا بلغت؟ الجواب: ذلك جائز، لكن ما فائدة ذلك؟! إن هناك أمراً مهماً، وهو إذنها، فإن إذنها معتبر، فمن حيث الجواز هو جائز، ولكن لا بد من إذنها. ومن هي دون البلوغ ليس عندها إدراك ولا عندها المعرفة، ولكن البكر تستأذن، وكونها تزوج وهي صغيرة قد يحصل منه أنها إذا بلغت أو إذا دخل بها يكون لها رأي آخر، كما في قصة المرأة التي زوجها أبوها وهي كارهة، فاشتكت إلى الرسول صلى الله عليه وسلم فخيرها، فهذا الأمر يترتب عليه ما يترتب من المحاذير.

حكم سماع صوت المرأة

السؤال: هل صوت المرأة عورة؟ الجواب: صوت المرأة إذا كان يتلذذ به فإنه يكون عورة ولا يجوز سماعه، وأما إذا لم يكن كذلك فيجوز للحاجة وعلى قدر الحاجة، ولا يجوز الاسترسال فيه في التلفون ولا في غير التلفون، وإنما عند الحاجة يتكلم مع المرأة في الأمر الذي يقتضي ذلك دون أن يتجاوز إلى ما هو أكثر من الحاجة، وإذا كان الصوت فيه متعة وفيه لذة وفيه فتنة فليس للإنسان أن يسمع ذلك الصوت.

حكم محاضرة المرأة وتدريسها الرجال

السؤال: المرأة قد تحاضر الرجال وتدرسهم، فما حكم ذلك؟ الجواب: المرأة لا يجوز لها أن تحاضر الرجال. والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد، وعلى آله وأصحابه أجمعين."


شرح سنن أبي داود - 102

شرح سنن أبي داود [102]

يعرض للصلاة جملة من الأحكام الشرعية الخاصة بها، ومنها كيفية قراءة البسملة فيها، إذ يرى بعض الفقهاء الجهر بها، ويرى آخرون الإسرار بها، ومن أحكام الصلاة مراعاة الأمر الطارئ وقت أدائها، كالتجوز فيها عند سماع بكاء الصبي مع سبق إرادة الطول فيها، وكإطالتها لعارض، ومثل هذه الأحكام حري بالمسلم أن يعرفها ليعمل بها تقرباً إلى الله تعالى.

من لم ير الجهر بـ(بسم الله الرحمن الرحيم)

شرح حديث قراءة النبي صلى الله عليه وسلم سورة الكوثر بعد نزولها

قال المصنف رحمه الله تعالى: [ باب: من لم ير الجهر بـ(بسم الله الرحمن الرحيم)] حدثنا هناد بن السري حدثنا ابن فضيل عن المختار بن فلفل أنه قال: سمعت أنس بن مالك رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله سلم: (أنزلت علي آنفا سورة. فقرأ: بسم الله الرحمن الرحيم إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1] حتى ختمها، قال: هل تدرون ما الكوثر؟ قالوا: الله ورسوله أعلم. قال: فإنه نهر وعدنيه ربي في الجنة) ]. أورد أبو داود رحمه الله حديث أنس رضي الله تعالى عنه الذي فيه أن النبي عليه الصلاة والسلام قال: [ (أنزلت علي آنفاً سورة. فقرأ: بسم الله الرحمن الرحيم إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1]) ] وإيراد الحديث تحت ترجمة [من لم ير الجهر ببسم الله الرحمن الرحيم] ليس بواضح؛ لأنه ليس فيه شيء يدل على أن (بسم الله الرحمن الرحيم) لا يجهر بها، وذلك لأن النبي صلى الله عليه وسلم قرأ عليهم ما أنزل عليه، وكان مما قرأه (بسم الله الرحمن الرحيم) إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1]. فقوله: [ (فقرأ: بسم الله الرحمن الرحيم إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1]) ] يدل على أن (بسم الله الرحمن الرحيم) آية من القرآن، لكن ليس فيه ما يدل على أنه لا يجهر بها كما أدخل ذلك أبو داود رحمه الله تحت الترجمة، وهي [من لم ير الجهر ببسم الله الرحمن الرحيم] فليس فيه ما يدل على ذلك، بل قد يقال: يمكن أن يستدل به على الجهر، وهو أنه لما ذكر أنها آية من القرآن وأنه قرأ البسملة كما قرأ السورة دل ذلك على أنه يجهر بها كما يجهر بالقرآن. فالاستدلال أو إيراد الحديث تحت ترجمة [من لم ير الجهر ببسم الله الرحمن الرحيم] ليس بواضح؛ لأن الذي فيه أنه أخبر أنه أنزلت عليه سورة، قال: [ (فقرأ: بسم الله الرحمن الرحيم) ] يعني: أتى بكلمة (قرأ) ثم بعدها (بسم الله الرحمن الرحيم) على أنها قرآن كالسورة، ولكن ليس فيه -فيما يظهر- دليل على الترجمة، وهي [من لم ير الجهر ببسم الله الرحمن الرحيم] ولو كان في الترجمة التي تليها وهي [باب من جهر بها] لكان واضحاً ولكان له وجه؛ لأن (بسم الله الرحمن الرحيم) قرأها الرسول صلى الله عليه وسلم كما قرأ السورة، وإذا كانت من جملة السورة فإنه يجهر بها كما يجهر بالسورة على سبيل الاستنباط والاستدلال.

دلالة الحديث على إثبات نهر الكوثر

ثم إن الحديث يدل على إثبات هذا الأمر المغيب الذي هو الكوثر، وهو نهر وعده الله نبيه صلى الله عليه وسلم في الجنة، وأنزل الله تعالى فيه هذه السورة التي هي سورة الكوثر. فهذا النهر الإيمان به داخل تحت الإيمان باليوم الآخر، وهو من الإيمان بالغيب؛ لأن هذه أمور مغيبة لا تعرف إلا عن طريق الوحي، ولا يتكلم فيها إلا بالوحي، فما جاء به الوحي من أمور الغيب فإنه يصدق ويؤمن به، سواءٌ أكان ذلك في الماضي أم في المستقبل أم في الأمور الموجودة الغائبة عنا التي لا نراها ولا نشاهدها، فالماضي مثل بدء الخلق وأخبار بدء الخلق وأخبار الأنبياء السابقين وأخبار الأمم السابقة، فكل هذا الإيمان به من الإيمان بالغيب؛ لأن هذه أمور مغيبة مضت ما عرفناها إلا عن طريق الوحي. والمستقبل كالأمور التي تجري قبل قيام الساعة، وما يجري عند قيام الساعة، وما يجري من البعث، وما يجري من الحشر، وما يجري من الصراط والميزان، وما يجري من الورود على الحوض، وكذلك الجنة وما فيها من النعيم، ومنها ذلك الحوض الذي وعده الله نبيه صلى الله عليه وسلم في الجنة، وكل ذلك داخل في الإيمان بالغيب. والأمور الموجودة التي لا نشاهدها هي كالجن والملائكة؛ لأن الملائكة موجودون والجن موجودون، وهم يكونون حولنا ولا نراهم، ولكن جاء الوحي بذلك، فهذه من الأمور المغيبة التي نؤمن بها، ونصدق بأن ما أخبر الله به وأخبر به رسوله صلى الله عليه وسلم حق وصدق يجب الإيمان به ويجب تصديقه.
دلالة الحديث على بيان السنة وتفسيرها للقرآن الكريم

ثم إن في هذا الحديث بيان أن السنة تبين القرآن وتفسره وتدل عليه؛ لأن قول الله عز وجل: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1] عرف معناه بهذا الحديث وبهذه السنة الثابتة عن رسول الله صلى الله عليه وسلم التي هي بيان الكوثر وأنه نهر في الجنة وعده الله نبيه محمداً صلى الله عليه وسلم، فالحديث يدل على أن السنة تبين القرآن وتفسره؛ لأن النبي صلى الله عليه وسلم فسر الكوثر الذي جاء في قول الله عز وجل: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1] فسره وبين أنه نهر في الجنة وعده الله تعالى به، ثم قرأ (بسم الله الرحمن الرحيم إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1] ) حتى ختهما.
الاستفهام عن الكوثر ودلالاته

قوله: [ (قال: هل تدرون ما الكوثر؟ قالوا: الله ورسوله أعلم) ]. هذا السؤال والاستفهام حصل من رسول الله صلى الله عليه وسلم وهو يعلم أنهم لا يدرون؛ لأن هذا أمر مغيب، ولكنه عندما يسأل هذا السؤال يجعلهم يستعدون ويتهيئون ويكونون على استعداد لمعرفة هذا الشيء الذي لا يعرفونه ولا يعلمونه، فإذا بين فإنهم يكونون على استعداد وعلى تهيؤ لتلقيه واستيعابه ومعرفته وعدم فوات شيء منه، فهذه فائدة سؤاله: [ (هل تدرون ما الكوثر؟) ] لأنه كان بإمكانه صلى الله عليه وسلم أن يقول: الكوثر نهر وعدنيه ربي في الجنة. لكن هذا من كمال بيانه وكمال نصحه صلوات الله وسلامه وبركاته عليه، فهو أفصح الناس وأنصح الناس للناس عليه أفضل الصلاة وأتم التسليم. وقوله: [ (قالوا: الله ورسوله أعلم) ]. قول (الله ورسوله أعلم) يقال في حياته صلى الله عليه وسلم عندما يسأل هو فيجيبونه بذلك ليعلمهم وليبين لهم، وأما بعد وفاته صلى الله عليه وسلم فلا يقال: الله ورسوله أعلم. بل يقال: (الله أعلم) فحسب. كما أن هذه الكلمة لا تقال في الأمور التي لا يعلمها النبي صلى الله عليه وسلم، سواء وقع السؤال في حياته أو بعد مماته، فلو قيل: متى تقوم الساعة؟ فليس للإنسان أن يقول: الله ورسوله أعلم. فالرسول لا يعلم متى تقوم الساعة، وإنما يقال: الله أعلم. فالإنسان عندما يسأل عن شيء مثل هذا يكل العلم إلى العالم، وهو الله سبحانه وتعالى الذي يعلم الغيب في السموات والأرض ويعلم السر في السموات والأرض ويعلم كل شيء، ولا يخفى عليه خافية في الأرض ولا في السماء. قوله: [ (قال: فإنه نهر وعدنيه ربي في الجنة) ]. هذا بيان أن نهر الكوثر في الجنة، وأما الحوض فهو في العرصات في الموقف يوم القيامة قبل أن يذهب الناس إلى الصراط والميزان، لأن الناس إذا خرجوا من قبورهم يكونون عطاشاً، فيكون الحوض في عرصات القيامة، فيتجه الناس إليه يريدون أن يشربوا منه فيذاد عنه من يذاد ويشرب من يشرب، وجاء في بعض الأحاديث أن الكوثر يصب فيه ميزابان من الجنة.
تراجم رجال إسناد حديث قراءة النبي صلى الله عليه وسلم سورة الكوثر بعد نزولها

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ حدثنا ابن فضيل ]. هو محمد بن فضيل بن غزوان صدوق، أخرج له أصحاب الكتب الستة. [ عن المختار بن فلفل ]. المختار بن فلفل ، صدوق له أوهام، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ سمعت أنس بن مالك ]. أنس بن مالك -رضي الله عنه- صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعلى الأسانيد عند أبي داود ؛ لأن أبا داود أعلى ما عنده الرباعيات، فليس عنده إسناد ثلاثي، بل أعلى ما عنده الرباعيات، وهذا منها.

شرح حديث قراءة النبي صلى الله عليه وسلم آيات حادثة الإفك

قال المصنف رحمه الله تعالى: [ حدثنا قطن بن نسير حدثنا جعفر حدثنا حميد الأعرج المكي عن ابن شهاب عن عروة عن عائشة رضي الله عنها -وذكر الإفك- قالت: (جلس رسول الله صلى الله عليه وآله سلم وكشف عن وجهه وقال: أعوذ بالسميع العليم من الشيطان الرجيم إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ [النور:11] الآية). قال أبو داود : وهذا حديث منكر، قد روى هذا الحديث جماعة عن الزهري لم يذكروا هذا الكلام على هذا الشرح، وأخاف أن يكون أمر الاستعاذة من كلام حميد ]. أورد أبو داود حديث عائشة رضي الله عنها في قصة الإفك، وحديث الإفك حديث مشهور طويل جاء في الصحيحين وفي غيرهما، والإفك المقصود به الكذب والافتراء الذي رميت به عائشة رضي الله تعالى عنها وأرضاها وهي بريئة، وقد كان النبي صلى الله عليه وسلم هجرها وأذن لها بأن تذهب إلى أهلها، وكان لا يعلم الحقيقة، وكان يأتي إليها ويقول: (يا عائشة ! إن كنت ألممت بذنب فتوبي إلى الله عز وجل واستغفري) فما كان الرسول صلى الله عليه وسلم يعلم الحقيقة، وهذا يدل على أن الرسول لا يعلم الغيب على الإطلاق، فالغيب لا يعلمه على الإطلاق إلا الله سبحانه وتعالى، ولو كان النبي صلى الله عليه وسلم يعلم الغيب مطلقاً لقال: أنا أعلم الغيب، فهذا الكلام غير صحيح. وإنما بقي متألماً متأثراً وهجر زوجه وأرسلها إلى أهلها وبقيت متألمة مريضة متعبة بسبب هذا الذي ألصق بها، والرسول صلى الله عليه وسلم مكث مدةً طويلة وهو لا يعلم، حتى أنزل الله براءتها في قرآن يتلى.
تواضع الصحابة الكرام رضي الله تعالى عنهم

وكانت عائشة رضي الله عنها وأرضاها تخبر أنها كانت تظن أن براءتها ستكون أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرؤها الله بها؛ لأن رؤيا الأنبياء وحي، ولكن الله عز وجل أنزل فيها قرآناً يتلى، ومع هذا الذي أكرمها الله به من إنزال قرآن يتلى في براءتها تتواضع وتقول: (ولشأني في نفسي أحقر من أن ينزل الله فيّ قرآناً يتلى). وهذا شأن أولياء الله، حيث أعطاهم الله ما أعطاهم من الكمال ومع ذلك يتواضعون لله عز وجل، ولهذا فإن ابن القيم رحمه الله في كتابه (جلاء الأفهام في الصلاة والسلام على خير الأنام صلى الله عليه وسلم) عندما جاء إلى ذكر الآل ترجم لأمهات المؤمنين؛ لأنهن داخلات تحت الآل حين يقال: (اللهم صل على محمد وعلى آل محمد). فترجم لكل واحدة من أمهات المؤمنين ترجمة وأتى بشيء من فضائلها، ولما جاء عند عائشة رضي الله عنها وأرضاها ذكر تواضعها، وأن الله عز وجل أنزل فيها ما أنزل وكانت تقول: كنت أتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرؤني الله بها، ولشأني في نفسي أحقر من أن ينزل الله فيّ آيات تتلى. وذكر أن هذا من تواضعها، ثم قال: أين هذا ممن يصوم يوماً من الدهر ويقول: أنا فعلت كذا وكذا. وذكر أمثله. فهذا شأن أولياء الله كما قال تعالى عنهم: يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ [المؤمنون:60]. ومثل ذلك قصة أويس القرني مع عمر بن الخطاب رضي الله تعالى عنه، فعمر بن الخطاب رضي الله عنه خير من مشى على الأرض بعد الأنبياء والمرسلين وبعد أبي بكر رضي الله تعالى عنهما وعن الصحابة أجمعين، و أويس القرني هو من التابعين، بل هو خير التابعين، فقد قال رسول الله عليه الصلاة والسلام: (إن خير التابعين رجل يقال له: أويس) وذكر شيئاً من صفاته ثم قال: (فمن وجده منكم فليطلب منه أن يستغفر له)، فكان عمر رضي الله عنه يسأل الذين يأتون من اليمن للحج: أفيكم أويس ؟ حتى وجد أويساً ، ولما سأله وتحقق أنه أويس قال له: إن النبي صلى الله عليه وسلم قال كذا، وأنا أطلب منك أن تستغفر لي. فعمر بن الخطاب رضي الله عنه بشر بالجنة، وله قصر في الجنة، ولكن لأن النبي صلى الله عليه وسلم قال هذا طلب من أويس أن يستغفر له، لكن ماذا قال أويس ؟ لقد كان عمر يتواضع من جانبه و أويس كان يتواضع من جانبه. فأويس يقول: أنتم أصحاب الرسول صلى الله عليه وسلم، فأنتم الأحق بأن يطلب منكم الاستغفار. فما تعاظم وتكبر لكون صحابي يقول له هذا الكلام عن رسول الله صلى الله عليه وسلم، وما زاده ذلك إلا تواضعاً، ولهذا لما قال له عمر : إلى أين تذهب؟ قال: إلى البصرة أو إلى الكوفة. قال: هل أكتب لك إلى أميرها؟ قال: دعني أكون مع الناس. أي: غير معروف وغير مشهور وغير بارز وغير ظاهر. فالحاصل أن عائشة رضي الله عنها في قصة الإفك والكذب الذي ألصق بها وأضيف إليها رضي الله عنها وأرضاها أنزل الله براءتها في تلك الآيات من سورة النور. وهنا أورد المصنف رحمه الله تعالى عن عائشة أن الرسول صلى الله عليه وسلم لما نزلت عليه هذه الآيات من سورة النور التي فيها براءتها -رضي الله عنها وأرضاها- كشف عن وجهه، أي: بعد أن أوحي إليه؛ لأنه كان صلى الله عليه وسلم عندما يوحي إليه تصيبه شدة ويصيبه كرب شديد، حتى إنه يكون في اليوم الشاتي الشديد البرودة يتفصد جبينه عرقاً من شدة ما يحصل له عند الوحي صلوات الله وسلامه وبركاته عليه. قالت: [ (وكشف عن وجهه وقال: أعوذ بالسميع العليم من الشيطان الرجيم (( إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ ))[النور:11]) ]. والمقصود من إيراد أبي داود رحمه الله لهذا الحديث أنه ذكر الاستعاذة وما ذكر البسملة قبل قراءته قوله تعالى: إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ [النور:11]. لكن عدم إيراد البسملة لا يدل على أن هناك بسملة في هذا المكان؛ لأن هذا ليس أول السورة، والبسملة إنما تكون في أوائل السور إلا في سورة براءة، وأما قوله تعالى: إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ [النور:11] فهو في أثناء السورة وليس في مطلعها؛ لأن سورة النور أولها قوله تعالى: سُورَةٌ أَنزَلْنَاهَا [النور:1] وبعد آيات متعددة جاءت الآية الكريمة: (إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ). فكونه ما قال: (بسم الله الرحمن الرحيم) ليس معناه أنه لم يجهر بالبسملة أو لم يأت بالبسملة؛ لأن هذا ليس مكان بسملة، ولكنه مكان استعاذة. فالإنسان إذا أراد أن يقرأ من وسط السورة يستعيذ بالله من الشيطان الرجيم، وإذا كان يريد أن يقرأ من أول السورة يستعيذ ويبسمل، فهنا الآيات ليست من أول السورة، فلا يظهر وجه لإيراد الحديث تحت هذه الترجمة. ثم إن هذا الحديث قال عنه أبو داود [وهذا حديث منكر] وذلك لأن الذين رووا عن الزهري قصة الإفك وحديث الإفك -وهم كثيرون- ما ذكروا الاستعاذة، وإنما ذكروا أنه أتى بالآيات التي أنزلها الله تعالى عليه دون أن يسبقها استعاذة. وقال أبو داود رحمه الله: [وأخاف أن يكون أمر الاستعاذة من كلام حميد ] أحد رجال الإسناد، وهو حميد الأعرج ، ولا بأس به، أي أنه صدوق، وهو من رجال الكتب الستة، وبعض أهل العلم قال: إنه على موجب الاصطلاح فإن الثقة المخالف لمن هو أوثق منه يقال لحديثه: شاذ. ولا يقال له: منكر. وإنما المنكر مخالفة الضعيف للثقة. وعلى هذا فيكون ذكر الاستعاذة في هذا الموضع فيه مخالفة، ومخالفة الثقة لمن هو أوثق منه تعتبر شذوذاً، ولا يعتبر هذا من زيادة الثقة، لأن في رجال الإسناد من هو متصف بالخطأ كما سيأتي ذكره. وعلى كل حال فإن إيراد الحديث تحت ترجمة [من لم ير الجهر ببسم الله الرحمن الرحيم] ليس بواضح؛ لأنه ليس فيه عدم الجهر بالبسملة؛ لأن البسملة ليس هذا مكانها، وإنما تأتي في أوائل السور.

تراجم رجال إسناد حديث قراءة النبي صلى الله عليه وسلم آيات حادثة الإفك

قوله: [ حدثنا قطن بن نسير ]. قطن بن نسير صدوق يخطئ، أخرج له مسلم و أبو داود والترمذي . [ حدثنا جعفر ]. هو جعفر بن سليمان ، وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. وابن القيم في تهذيب السنن قال: لعل الحمل في ذلك على قطن الذي هو صدوق يخطئ، أو على جعفر بن سليمان ، وهذا هو السبب في كون الحديث فيه نكارة. أما حميد أبو صفوان الأعرج الذي أشار إليه أبو داود وقال: [وأخاف أن يكون أمر الاستعاذة من حميد ] فقد قال الحافظ ابن حجر عنه: لا بأس به. أي أن حديثه معتمد وحجة ومقبول. فابن القيم أشار إلى أن الحمل قد يكون على من دونه، وهو جعفر بن سليمان أو قطن بن نسير . قوله: [ حدثنا حميد الأعرج المكي ]. حميد الأعرج المكي لا بأس به، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [عن عائشة ]. هي أم المؤمنين الصديقة بنت الصديق رضي الله تعالى عنها وأرضاها، وهي مكثرة من رواية حديث رسول الله صلى الله عليه وسلم، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
من رأى الجهر بالبسملة

شرح حديث سؤال ابن عباس عثمان رضي الله عنهما عن تركهم الفصل بين الأنفال وبراءة بالبسملة

قال رحمه الله تعالى: [ باب من جهر بها. أخبرنا عمرو بن عون أخبرنا هشيم عن عوف عن يزيد الفارسي أنه قال: سمعت ابن عباس رضي الله عنهما قال: (قلت لعثمان بن عفان رضي الله عنه: ما حملكم أن عمدتم إلى براءة وهي من المئين وإلى الأنفال وهي من المثاني فجعلتموهما في السبع الطول ولم تكتبوا بينهما سطر (بسم الله الرحمن الرحيم)؟ قال عثمان : كان النبي صلى الله عليه وسلم مما تنزل عليه الآيات فيدعو بعض من كان يكتب له ويقول له: ضع هذه الآية في السورة التي يذكر فيها كذا وكذا. وتنزل عليه الآية والآيتان فيقول مثل ذلك، وكانت الأنفال من أول ما أنزل عليه بالمدينة، وكانت براءة من آخر ما نزل من القرآن، وكانت قصتها شبيهة بقصتها، فظننت أنها منها، فمن هناك وضعتهما في السبع الطول ولم أكتب بينهما سطر (بسم الله الرحمن الرحيم)) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [من جهر بها] ويعني ما يدل على الجهر بـ(بسم الله الرحمن الرحيم). وأورد حديث ابن عباس أنه سأل عثمان رضي الله تعالى عنه فقال: ما حملكم على أن عمدتم إلى الأنفال -وهي من المثاني- وبراءة -وهي من المئين- وهذه من أول ما نزل في المدينة وهذه من آخر ما نزل فجعلتموهما سورة واحدة، ولم تكتبوا بينهما سطر (بسم الله الرحمن الرحيم)؟ فعثمان رضي الله عنه قال: إن الرسول صلى الله عليه وسلم كانت تنزل عليه الآية والآيتان فيقول: ضعوا هذه الآية في السورة التي يذكر فيها كذا. ويعني بذلك الشيء الذي اشتهرت به السورة. وكان بين سورتي التوبة والأنفال تشابه وتماثل، ولم يأمرهم النبي صلى الله عليه وسلم بأن يكتبوا سطر (بسم الله الرحمن الرحيم) قبل سورة براءة، فمن أجل ذلك جمعوا بينهما، ولم يفصلوا بينهما بسطر (بسم الله الرحمن الرحيم). ولهذا قال بعض العلماء: إن هاتين السورتين هما بمثابة السورة الواحدة، ولهذا اعتبروهما جميعاً، فسابعة السبع الطوال هاتان السورتان الاثنتان. ومنهم من قال: السابعة هي براءة والأنفال ليست من الطوال. ومنهم من قال: إن الأنفال هي السابعة. فبين عثمان رضي الله عنه وأرضاه أن السبب الذي جعله لم يكتب سطر (بسم الله الرحمن الرحيم) هو أن النبي صلى الله عليه وسلم ما جاء عنه أنه قرأ (بسم الله الرحمن الرحيم) قبل براءة، ومن أهل العلم من يقول بأن سورة براءة نزلت بالسيف والبسملة فيها رحمة، فما ذكرت فيها. والذي جاء عن عثمان هو ما ذكر، ولكن هذا الحديث فيه ضعف من جهة يزيد الفارسي الذي هو مقبول. ثم إن معنى المئين السور التي تبلغ آياتها فوق المائة، أي: مائة فأكثر، فهذه يقال لها: ذوات المئين. والمثاني قيل: هي التي دون ذلك. ولهذا فسورة الأنفال لا تصل إلى مائة، لكن مجموع السورتين يجعلهما من ذوات المئين، وسورة التوبة وحدها هي من المئين.
تراجم رجال إسناد حديث سؤال ابن عباس عثمان رضي الله عنهما عن تركهم الفصل بين الأنفال وبراءة بالبسملة

قوله: [ أخبرنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة مدلس، أخرج له أصحاب الكتب الستة. [ عن عوف ]. هو عوف بن أبي جميلة الأعرابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد الفارسي ]. يزيد الفارسي مقبول، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس ، و عبد الله بن عمر ، و عبد الله بن عمرو ، و عبد الله بن الزبير ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [قلت لعثمان ]. هو عثمان بن عفان رضي الله عنه، أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة رضي الله تعالى عنه وأرضاه.
إسناد آخر لحديث سؤال ابن عباس عثمان عن ترك الفصل بالبسملة بين الأنفال وبراءة وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا زياد بن أيوب حدثنا مروان -يعني ابن معاوية - أخبرنا عوف الأعرابي عن يزيد الفارسي قال: حدثنا ابن عباس رضي الله عنهما. بمعناه، قال فيه: (فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها). قال أبو داود : قال الشعبي و أبو مالك و قتادة و ثابت بن عمارة : (إن النبي صلى الله عليه وسلم لم يكتب (بسم الله الرحمن الرحيم) حتى نزلت سورة النمل) هذا معناه، وهذا مرسل ]. أورد أبو داود حديث ابن عباس رضي الله عنهما من طريق أخرى، وهو بمعنى الحديث السابق، وفيه أن النبي صلى الله عليه وسلم قبض ولم يبين لهم أنها منها. أي: لم يبين لهم أن البسملة من سورة براءة، فمائة وثلاث عشرة سورة بدأت بـ(بسم الله الرحمن الرحيم)، وسورة التوبة وحدها لم يأت قبلها بسم الله الرحمن الرحيم. قوله: [حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا مروان -يعني ابن معاوية - ]. هو مروان بن معاوية الفزاري ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عوف الأعرابي عن يزيد الفارسي عن ابن عباس ]. قد مر ذكرهم. قوله: [ قال أبو داود : قال الشعبي و أبو مالك و قتادة و ثابت بن عمارة : (إن النبي صلى عليه وآله وسلم لم يكتب (بسم الله الرحمن الرحيم) حتى نزلت سورة النمل) هذا معناه، وهذا مرسل ]. الشعبي هو عامر بن شراحيل الشعبي ، ثقة فقيه، من التابعين، أخرج حديثه أصحاب الكتب الستة. وقتادة هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. وثابت بن عمارة صدوق فيه لين، أخرج حديثه أبو داود و الترمذي و النسائي . وقولهم: [إن النبي صلى الله عليه وسلم لم يكتب (بسم الله الرحمن الرحيم) حتى نزلت سورة النمل] هو مرسل؛ إذ إن هؤلاء الذين ذكروا ذلك هم من التابعين، وإضافة ما قالوه إلى الرسول صلى الله عليه وسلم هو من قبيل المرسل؛ لأن المرسل هو ما يقول فيه التابعي: قال رسول الله صلى الله عليه وسلم بدون ذكر الواسطة بينه وبين رسول الله صلى الله عليه وسلم.
شرح حديث (كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بسم الله الرحمن الرحيم)

قال رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و أحمد بن محمد المروزي و ابن السرح قالوا: حدثنا سفيان عن عمرو عن سعيد بن جبير . قال قتيبة فيه: عن ابن عباس رضي الله عنهما أنه قال: (كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بسم الله الرحمن الرحيم) وهذا لفظ ابن السرح ]. أورد أبو داود رحمه الله حديث ابن عباس أن النبي صلى الله عليه وسلم كان لا يعرف فصل السورة حتى تنزل عليه بسم الله الرحمن الرحيم، وهذا يدل على أن البسملة هي من القرآن؛ لأن قوله: [حتى تنزل عليه بسم الله الرحمن الرحيم] معناه أنها قرآن، وهو يدل على أنها آية يفصل بها بين السور وليست من السورة، ولهذا لا تعد من الآيات، ولا يأتي ذكرها في عدد الآيات، وإنما يعد من ورائها، إلا سورة الفاتحة فإنها عدت البسملة فيها في المصحف، وقد عرفنا أن القول الصحيح أنها آية مستقلة ليست من الفاتحة ولا من غيرها، إلا في سورة النمل فهي جزء آية، وذلك لأن النبي صلى الله عليه وسلم -كما جاء في الحديث القدسي الصحيح- قال: (قال الله عز وجل: قسمت الصلاة بيني وبين عبدي نصفين، فنصفها لي ونصفها لعبدي، ولعبدي ما سأل. فإذا قال العبد: الحمد لله رب العالمين...) فما قال: فإذا قال: بسم الله الرحمن الرحيم. فهذا يبين أنها ليست من الفاتحة، فهي آية مستقلة يفصل بها بين السور. وهذا الحديث الذي هو حديث ابن عباس يدل على أن البسملة من القرآن وأنها آية من القرآن، ولكن يفصل بها بين السور، وهذا -كما هو معلوم- في غير براءة وفي غير الفاتحة؛ لأن الفاتحة ليس قبلها سورة حتى تفصل عنها، فهي جاءت في أولها لا لتفصل بينها وبين سورة، ولم تأت في سورة التوبة.
تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بسم الله الرحمن الرحيم)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ و أحمد بن محمد المروزي ]. أحمد بن محمد المروزي ثقة، أخرج حديثه أبو داود . [ و ابن السرح ]. هو أحمد بن عمرو بن السرح المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قالوا: حدثنا سفيان ]. سفيان هو ابن عيينة . [ عن عمرو ]. هو عمرو بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ]. قد مر ذكره.
تخفيف الصلاة للأمر يحدث

شرح حديث (إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز)

قال المصنف رحمه الله تعالى: [ باب تخفيف الصلاة للأمر يحدث. حدثنا عبد الرحمن بن إبراهيم حدثنا عمر بن عبد الواحد و بشر بن بكر عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه) ]. أورد أبو داود رحمه الله [باب تخفيف الصلاة للأمر يحدث] يعني: للأمر الذي يطرأ ويقتضي التخفيف، فيخفف إذا كان يريد التطويل، أو حيث يكون من نيته أن يطول، ثم يحدث شيء يقتضي أن يخفف فيخفف، مثلما جاء في هذا الحديث الذي أورده أبو داود عن أبي قتادة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه) ]. وذلك لأن الطفل إذا صار يبكي في الصلاة وأمه تصلي مع الإمام فإنه يحصل لها تشويش، فالرسول صلى الله عليه وسلم يخفف من أجل هذا البكاء الذي يسمعه من ذلك الصبي، وهذا يدلنا على أن النساء يحضرن المساجد ويصلين مع الرجال، وأنهن يحضرن أطفالهن معهن، وأنه إذا وجد أمر يقتضي التخفيف في الصلاة ممن يريد التطويل فإنه يخفف للأمر الذي طرأ، كما جاء في هذا الحديث، وكما حصل من عبد الرحمن بن عوف رضي الله عنه لما طعن عمر وتقدم وصلى بالناس، فإنه قرأ (قل يا أيها الكافرون) و(قل هو الله أحد) في صلاة الفجر، فخفف الصلاة لهذا الأمر الطارئ والمصيبة التي نزلت وحلت. وكذلك جاء في الحديث الذي سبق أن النبي صلى الله عليه وسلم قرأ ب(المؤمنون) حتى جاء عند قصة موسى وهارون أو موسى وعيسى فأصابته سعلة فركع، فكان يريد أن يواصل، ولكن عندما طرأ هذا الشيء الذي حصل اختصر القراءة وقطعها وركع. وفي حديث الباب بيان شفقة الرسول صلى الله عليه وسلم، كما وصفه الله عز وجل بذلك فقال: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]، فهذا من رحمته ورأفته بأمته؛ لأنه يدخل في الصلاة يريد أن يطول وإذا سمع بكاء الصبي خفف حتى لا يشق على أمه ويحصل لها تشويش ويحصل لها تأثر وهي تسمع طفلها يبكي ويصيح. قوله: [ (إني لأقوم إلى الصلاة وأن أريد أن أطول فيها، فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه) ]. معنى (أتجوز): أخفف، يعني: أخفف القراءة كراهية أن أشق على أمه لو أطلت القراءة. وقد يحصل للإمام عكس ما ذكر، حيث يكون يريد التخفيف فيعرض له أمر طارئ فيطيل، كما إذا ركع يريد التخفيف، ثم دخل أناس وهو راكع، فإنه يطيل ليدركوا الركعة. وأنبه هنا على قول بعض الناس عند دخولهم والإمام راكع: (إن الله مع الصابرين) لكي يطيل الإمام، فلا يصح أن يقول المأموم هذا الكلام. نعم الركعة الأولى هي أطول من الثانية، وذلك ليدرك الناس، ولو أراد أن يخفف ثم بدا له أن يطول لأمر طارئ فلا بأس بذلك.
تراجم رجال إسناد حديث (إني لأقوم إلى الصلاة وأريد أن أطول فيها فأسمع بكاء الصبي فأتجوز)

قوله: [ حدثنا عبد الرحمن بن إبراهيم ]. عبد الرحمن بن إبراهيم هو الملقب بـ( دحيم ) وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن عمر بن عبد الواحد ]. عمر بن عبد الواحد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و بشر بن بكر ]. بشر بن بكر ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي قتادة ]. هو عبد الله بن أبي قتادة الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله عنه، أخرج حديثه أصحاب الكتب الستة."


شرح سنن أبي داود - 103

شرح سنن أبي داود [103]

لصلاة الجماعة أحكام تتعلق بالإمام وبالمأمومين، ومن أحكام صلاة الجماعة المتعلقة بالإمام أن يراعي أحوال المأمومين، فلا يشق عليهم بالإطالة في الصلاة؛ إذ قد يكون فيهم من يقع في الحرج لمرضه أو لضعفه أو لكبره ونحو ذلك بسبب الإطالة، وهذا لا يعني أن تخفف الصلاة تخفيفاً يؤدي إلى الانتقاص منها، فذلك أيضاً أمر محذور، وقد يؤدي إلى حرمان كثير من أجر الصلاة.

تخفيف الصلاة

شرح حديث (يا معاذ أفتان أنت)

قال المصنف رحمه الله تعالى: [ باب في تخفيف الصلاة. حدثنا أحمد بن حنبل حدثنا سفيان عن عمرو أنه سمعه من جابر رضي الله عنه قال: (كان معاذ رضي الله عنه يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيؤمنا -قال مرة: ثم يرجع فيصلي بقومه- فأخر النبي صلى الله عليه وسلم ليلةً الصلاة -وقال مرة: العشاء-، فصلى معاذ مع النبي صلى الله عليه وسلم، ثم جاء يؤم قومه، فقرأ البقرة فاعتزل رجل من القوم فصلى، فقيل: نافقت يا فلان! فقال: ما نافقت. فأتى رسول الله صلى الله عليه وسلم فقال: إن معاذاً يصلي معك ثم يرجع فيؤمنا يا رسول الله، وإنا نحن أصحاب نواضح ونعمل بأيدينا، وإنه جاء يؤمنا فقرأ بسورة البقرة. فقال: يا معاذ ! أفتان أنت؟! أفتان أنت؟! اقرأ بكذا، اقرأ بكذا) قال أبو الزبير بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) (وَاللَّيْلِ إِذَا يَغْشَى)، فذكرنا لعمر فقال: أراه ذكره]. أورد أبو داود رحمه الله [ باب في تخفيف الصلاة ] يعني أن الإنسان الذي هو إمام للناس يخفف الصلاة، ومن المعلوم أن الإنسان يراعي أحوال المأمومين، فإذا صلى لنفسه فليطل ما شاء، وإذا صلى بالناس فليخفف. لكن الصلوات -كما هو معلوم- جاءت السنة عن رسول الله صلى الله عليه وسلم ببيان التفاوت بينها في القراءة، وأن صلاة الفجر تطول فيها القراءة، وصلاة العشاء تخفف فيها القراءة، والحديث إنما جاء في صلاة العشاء، وأورد أبو داود رحمه الله حديث جابر بن عبد الله : كان معاذ يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤمنا ] أي أنه يصلي مفترضاً مع رسول الله صلى الله عليه وسلم ويصلي بهم متنفلاً وهم مفترضون، وهو دال على صحة صلاة المفترض خلف المتنفل وواضح الدلالة في ذلك، وهذا قول جمهور العلماء. وذهب بعض أهل العلم إلى أنه لا يقتدي المفترض بالمتنفل، وأجابوا عن هذا الحديث بأن معاذاً رضي الله عنه إنما كان يصلي مع رسول الله صلى الله عليه وسلم نافلة، ثم يذهب إلى قومه ويصلي بهم تلك الفريضة، فهو مفترض وهم مفترضون. لكن هذا بعيد جداً؛ لأنه لا يليق بمعاذ بن جبل رضي الله عنه أن يترك صلاة الفرض مع رسول الله صلى الله عليه وسلم وفي مسجده صلى الله عليه وسلم، ثم يؤخر ذلك إلى أن يصلي مع الناس في مسجد آخر مفترضاً وقد تمكن من أن يأتي بالفريضة في مسجد هو خير المساجد بعد المسجد الحرام والصلاة فيه بألف صلاة، الفريضة بألف فريضة، والنافلة بألف نافلة، فكيف يترك معاذ بن جبل رضي الله عنه صلاة الفريضة مع رسول الله صلى الله عليه وسلم والفريضة فيه بألف فريضة ويؤخر ذلك إلى أن يصلي بقومه؟! ثم إن الحديث ورد فيه أنه صلى معه العشاء، ومعلوم أن العشاء إنما هي الفرض، ومعنى هذا أنه كان يصلي معه الفرض ولا يصلي معه النفل. ثم إنه ليس للإنسان أن ينشغل بالنافلة مع الجماعة وقد دخل وقت الفريضة ويؤجل ذلك؛ لأن المبادرة إلى إبراء الذمة والمبادرة إلى أداء الواجب الفرض المتحتم مطلوب، سيما وقد دخل الوقت وهو مع الرسول صلى الله عليه وسلم وفي مسجده عليه الصلاة والسلام، فكل هذا يبين عدم صحة القول بأن معاذاً رضي الله عنه إنما كان متنفلاً مع رسول الله صلى الله عليه وسلم ومفترضاً مع قومه، وعلى هذا فإن صلاة المفترض خلف المتنفل صحيحة وثابتة، وهذا الحديث يدل عليها. ومما يدل عليها -أيضاً- فعل الرسول صلى الله عليه وسلم في صلاة الخوف، فإنه جعل الناس مجموعتين في إحدى صور صلاة الخوف، فصلى بالمجموعة الأولى منهم ركعتين وسلم، ثم صلى بالمجموعة الثانية ركعتين وسلم، فهو صلى الله عليه وسلم متنفل في الصلاة الثانية وفي الأولى مفترضاً. فالذي جاء في حديث معاذ رضي الله عنه هذا هو مثل الذي جاء في حديث صلاة الخوف من إمامته عليه الصلاة والسلام للمجموعة الثانية وهو متنفل وهم مفترضون. ويجوز العكس، بأن يصلي المتنفل خلف المفترض، والدليل على ذلك قصة الرجلين الذين كانا في مسجد الخيف والنبي صلى الله عليه وسلم يصلي بالناس الصبح، ولما انصرف من صلاته رآهما جالسين، فدعا بهما فجاءا ترتعد فرائصهما، فقال: (مالكما لم تصليا؟ قالا: إنا صلينا في رحالنا. قال: إذا صليتما في رحالكما وأتيتما والإمام لم يصل فصليا معه تكن نافلة) فهذا يدل على عكس ما جاء في حديث معاذ من صلاة المتنفل خلف المفترض. وكذلك تجوز صلاة المفترض خلف المفترض مع اختلاف النيتين، كمن يصلي الظهر خلف من يصلي العصر، فكل ذلك سائغ ولا بأس به. فمعاذ رضي الله عنه في مرة من المرات جاء رجل ودخل معه في الصلاة، وأطال معاذ صلاة العشاء، والرجل صاحب نواضح -وهي الإبل التي يستقى عليها الماء من الآبار- وكان يتعب في النهار، فمعاذ قرأ بالبقرة، فانفصل عنه وأكمل صلاته وذهب إلى نواضحه، فقيل له: نافقت. أي: لكونك تركت الصلاة مع الإمام وخرجت قبل أن تكمل الصلاة مع الإمام، فوقعت في هذا الأمر الذي هو من صفات المنافقين؛ لأن المنافقين -كما هو معلوم- شأنهم في الصلاة أنهم لا يأتونها إلا وهم كسالى، فهم لا يأتون الصلاة، وإذا أتوا فعندهم كسل. فهذا الرجل ترك الصلاة خلف معاذ وأكمل لنفسه، فقيل له: نافقت. فجاء إلى النبي صلى الله عليه وسلم وأخبره بالذي حصل من معاذ ، فالنبي صلى الله عليه وسلم قال لمعاذ : [(أفتان أنت يا معاذ ؟)] يعني: لا يحصل منك الشيء الذي يشق على الناس، فوراءك الصغير والكبير وذو الحاجة [(ولكن اقرأ بكذا اقرأ بكذا)]. وجاء في بعض الروايات تفسير المقروء الذي أبهم من بعض الرواة، وأن المقصود به (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى)، (وَاللَّيْلِ إِذَا يَغْشَى) أي: يقرأ في صلاة العشاء بهاتين السورتين وأمثالهما مما ليس فيه مشقة أو ضرر على المصلين المأمومين. فالحاصل أن الحديث فيه دلالة على الأمر بالتخفيف في الصلاة إذا كان هناك مشقة على الناس. وإذا علم أن أهل المسجد عددهم محصور معروف ويرغبون بأن تطول القراءة فإنه لا بأس بذلك، ولكن حيث يكون المسجد على طريق، أو يدخله أناس غير أصحاب المكان، أو قد يأتيه صاحب حاجة فيحصل له مثل هذا الذي حصل للرجل الذي صلى خلف معاذ رضي الله تعالى عنه فإن التخفيف حينئذٍ يكون مطلوباً، وقد جاء في الحديث أن النبي صلى الله عليه وسلم كان يخفف صلاته وكانت مع ذلك تماماً، ومعناه أنه لا يحصل فيها شيء من النقص مع تخفيفه إياها صلوات الله وسلامه وبركاته عليه. قوله: [ (ثم يرجع فيؤمنا -قال مرة: ثم يرجع فيصلي بقومه-)]. لا تنافي بين قوله قوله: [فيؤمنا] وقوله: [فيصلي بقومه]؛ لأن معاذاً من قومه رضي الله عن الجميع. قوله: [ (فصلى معاذ مع النبي صلى الله عليه وسلم ثم جاء يؤم قومه، فقرأ البقرة فاعتزل رجل من القوم فصلى) ]. الذي يظهر أنه تركهم وأتم صلاته ولم يستأنفها، ودخوله في الصلاة صحيح، لكن التطويل هو الذي منعه من البقاء معهم، فقطع الائتمام وأتم صلاته ثم ذهب إلى نواضحه. وهذا يدل على أن الإنسان إذا حصل له أمر يقتضي خروجه من الصلاة ويضطره إلى ذلك فله أن ينفصل عن الإمام ويكمل الصلاة منفرداً، ويبني على ما سبق، فيكون صلى بعض صلاته مأموماً وصلى بعضها منفرداً، وكلمة اعتزل تفيد أنه تنحى عنهم ولم يبق في الصف. ثم إن في الحديث عتاب من حصل منه خطأ، فإن النبي صلى الله عليه وسلم عاتب معاذاً رضي الله عنه وقال له: [(أفتان أنت يا معاذ ؟)] وقوله: [(أفتان)] يحتمل أن يكون المراد به الفتنة في الدين، وهو أنه يحصل بذلك أن الناس لا يقدمون على الجماعة ولا يأتون لصلاة الجماعة بسبب التطويل، ويحتمل أن يكون المقصود به التعذيب؛ لأن الفتنة تأتي بمعنى التعذيب، كما قال تعالى: إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا [البروج:10] يعني: عذبوهم. ولا شك في أن الإنسان إذا صلى مثل هذه الصلاة التي فيها طول مع أنه مشغول وذو حاجة أو تعب في النهار ثم وقف هذا الوقوف الطويل لا شك أن في ذلك مشقة عليه، ولا شك أن في ذلك مضرة عليه، فالنبي صلى الله عليه وسلم عاتب معاذاً على ما حصل منه، وأرشده إلى أن يقرأ بالشيء الذي لا مشقة فيه على غيره من الناس الذين يصلون وراءه.
تراجم رجال إسناد حديث (يا معاذ أفتان أنت)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة، وهو آخر الأئمة الأربعة؛ لأن الأئمة الأربعة هم على حسب الزمان أبو حنيفة ثم مالك ثم الشافعي ثم أحمد ، و أحمد -رحمه الله- هو آخرهم، وهو تلميذ للشافعي ، و الشافعي تلميذ لمالك ، وقد جاء ذكر الثلاثة في إسناد حديث عن كعب بن مالك رضي الله عنه، وهو قول الرسول صلى الله عليه وسلم: (نسمة المؤمن طائر يعلق في الجنة)، فهذا الحديث في مسند الإمام أحمد يرويه عن الشافعي ، و الشافعي يرويه عن الإمام مالك ، وقد ذكره ابن كثير في تفسيره عند قول الله عز وجل: وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ [آل عمران:169] وقال: هذا إسناد عزيز فيه ثلاثة من الأئمة أصحاب المذاهب المتبوعة أو المشهورة؛ لأنهم اجتمعوا في هذا الإسناد يروي هذا عن هذا وهذا عن هذا. وحديث أحمد أخرجه أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو ابن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعه من جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الأسانيد العالية عند أبي داود ، وهو من أعلى الأسانيد عند أبي داود ؛ إذ هو رباعي، فإن بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهم الإمام أحمد و سفيان بن عيينة و عمرو بن دينار و جابر بن عبد الله الأنصاري رضي الله عنهما.

شرح حديث (يا معاذ لا تكن فتاناً فإنه يصلي وراءك الكبير والضعيف وذو الحاجة)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا طالب بن حبيب حدثنا عبد الرحمن بن جابر يحدث عن حزم بن أبي بن كعب رضي الله عنه أنه أتى معاذ بن جبل رضي الله عنه وهو يصلي بقوم صلاة المغرب -في هذا الخبر- قال: فقال رسول الله صلى الله عليه وسلم: (يا معاذ ! لا تكن فتاناً؛ فإنه يصلي وراءك الكبير والضعيف وذو الحاجة والمسافر) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وقال فيه: [في هذا الخبر] أي: خبر قصة معاذ وصلاته مع الرسول صلى الله عليه وسلم، ثم ذهابه إلى قومه والصلاة بهم. وهنا قال: [ (صلاة المغرب) ] وفي الأول قال: [(صلاة العشاء)]، فيحتمل أن تكونا قصتين، فمرة صلى المغرب ومرة صلى العشاء، أو أنها قصة واحدة، ولكن الصواب فيها العشاء وليس المغرب. قوله: [ (يا معاذ ! لا تكن فتاناً) ]. أي: لا تكن فتاناً بأن تطول وتشق على الناس فيترتب على ذلك حصول مثل هذا الذي حصل من ذلك الذي صلى وراءك. قوله: [ (فإنه يصلي وراءك الكبير والضعيف وذو الحاجة والمسافر) ]. الكبير يعني به الشيخ الكبير الذي يشق عليه طول القيام، والضعيف هو ضعيف الجسد، سواءٌ أكان الضعف لأصل الخلقة، بأن يكون فيه ضعف في خلقته، أم كان بسبب مرض، وجاء في بعض الروايات (الضعيف والسقيم) فيكون الضعيف المراد به الضعف في أصل الخلقة، والسقيم يراد به من أصابه مرض، وضعفه يكون بسبب المرض، والمسافر المقصود به أنه يكون مشغولاً في سفره، أو مرتبطاً بموعد في سفره، فيشق عليه الصلاة مع هذا التطويل الذي يحصل. والإسناد تُكلم فيه من جهة أن عبد الرحمن بن جابر قيل: إنه لم يدرك حزم بن أبي كعب . ولكن ما جاء في قوله: [(لا تكن فتاناً)] وكذلك ما جاء في شأن الكبير والضعيف وذي الحاجة كل ذلك جاء في أحاديث أخرى، وأما ذكر المسافر فإنه جاء في هذا الحديث الذي فيه ضعف، ولهذا قال الألباني : إنه منكر بذكر المسافر. كما أن ذكر صلاة المغرب -أيضاً- فيه نكارة، لكن فيه احتمال أن ذلك -كما قاله بعض أهل العلم- حصل في قصة أخرى، ولكن يبدو أنه بعيد؛ لأن معاذاً رضي الله عنه إذا حصل له من رسول الله صلى الله عليه وسلم في صلاة العشاء مثل هذا التنبيه فإنه لن يعود إلى أن يحصل منه ذلك مرة ثانية. فالذي يبدو أن ذلك حصل -كما جاء في الحديث الصحيح- في صلاة العشاء، وأن لفظ (صلاة المغرب) إما أن يراد به العشاء أو أن الحديث فيه نكارة.
تراجم رجال إسناد حديث (يا معاذ لا تكن فتاناً فإنه يصلي وراءك الكبير والضعيف وذو الحاجة)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا طالب بن حبيب ]. طالب بن حبيب صدوق يهم، أخرج له أبو داود وحده. [ حدثنا عبد الرحمن بن جابر ]. عبد الرحمن بن جابر ثقة، أخرج له أصحاب الكتب الستة. [ يحدث عن حزم بن أبي بن كعب ]. حزم صحابي قليل الحديث، أخرج له أبو داود وحده. وقد وقعت نسبته في الإسناد إلى أبي بن كعب ، وليس بصحيح، فكلمة (بن) هنا زائدة، والصواب أنه حزم بن أبي كعب . ففي المنهل العذب المورود يقول: وحزم بن أبي كعب الأنصاري السلمي الصحابي روى عنه عبد الرحمن بن جابر ، روى له أبو داود هذا الحديث، وقال في التقريب: صحابي قليل الحديث، وذكره ابن حبان في الصحابة، ثم غفل عن قصة معاذ فذكره في التابعين، وفي بعض النسخ حزم بن أبي بن كعب بضم الهمزة وفتح الموحدة وتشديد التحتانية، وهو تصحيف من الناس، والصواب حزم بن أبي كعب .
شرح حديث سؤاله صلى الله عليه وسلم رجلاً عما يقول في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا حسين بن علي عن زائدة عن سليمان عن أبي صالح عن بعض أصحاب النبي صلى الله عليه وسلم أنه قال: قال النبي صلى الله عليه وسلم لرجل: (كيف تقول في الصلاة؟ قال: أتشهد وأقول: اللهم إني أسألك الجنة وأعوذ بك من النار، أما إني لا أحسن دندنتك ولا دندنة معاذ . فقال النبي صلى الله عليه وسلم: حولها ندندن)]. أورد أبو داود رحمه الله حديث بعض أصحاب رسول الله صلى الله عليه وسلم، وهو مبهم غير معين، ومن المعلوم أن الجهالة في الصحابة لا تؤثر؛ لأنهم عدول، ويكفي الواحد منهم شرفاً وفضلاً أن يقال: إنه صحب رسول الله صلى الله عليه وسلم. وهذا إنما هو خاص بالصحابة، بخلاف غيرهم فإنه يحتاج إلى معرفتهم والجهالة تؤثر فيهم، وأما الصحابة رضي الله عنهم وأرضاهم فالمجهول فيهم في حكم المعلوم؛ لأنه حصل لهم هذا الشرف، وذلك بثناء الله عليهم وثناء رسوله صلوات الله وسلامه وبركاته عليه. فذكر أن النبي صلى الله عليه وسلم قال لرجل: [(كيف تقول في الصلاة؟)] يعني: في الدعاء، أي: كيف تدعو في صلاتك؟ قال: [أتشهد وأقول: اللهم إني أسألك الجنة وأعوذ بك من النار، أما إني لا أحسن دندنتك ولا دندنة معاذ ] فقال النبي صلى الله عليه وسلم: [(حولها ندندن)]. فالرجل يقصد أنه لا يحسن تلك الأدعية الكثيرة التي كان يدعو بها رسول الله صلى الله عليه وسلم، والتي كان يرى رسول الله صلى الله عليه وسلم يدعو بها ويحصل منه الدعاء دون أن يسمع الصوت، وكذلك ما يحصل من معاذ من الدعاء دون أن يسمع له الصوت، وهذا هو الدندنة. فالرجل أخبر أنه يسأل الله الجنة بعد التشهد ويستعيذ بالله من النار، فالنبي صلى الله عليه وسلم قال: [(حولها ندندن)] يعني: هذه الدعوة التي تدعو بها -وهي حصول الجنة والسلامة من النار- كل الأدعية التي نقولها تدور حول نتيجتها وغايتها، وهي الوصول إلى الجنة والسلامة من النار. ولعله ذكر معاذ في هذا الحديث وفي هذه الترجمة على اعتبار أنه كان يؤمهم، وأنه كان إمامهم، حيث كان يصلي مع النبي صلى الله عليه وسلم ثم يذهب ليصلي بهم، ولا يظهر وجه لهذا الحديث من ناحية تخفيف الصلاة.

تراجم رجال إسناد حديث سؤاله صلى الله عليه وسلم رجلاً عما يقول في الصلاة

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا حسين بن علي ]. هو حسين بن علي الجعفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زائدة ]. هو زائدة بن قدامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان ]. سليمان هو الأعمش ، وهو سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان ، و أبو صالح كنيته، واسمه ذكوان ، ولقبه السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بعض أصحاب النبي ]. يقول ابن حجر في آخر التقريب: أبو صالح السمان عن رجل من أسلم لم يسم وعن بعض الصحابة في ثلاثة أحاديث هو أبو هريرة . وأبو صالح مشهور بالرواية عن أبي هريرة ، وقد أخرج الحديث ابن ماجة من طريق أبي صالح عن أبي هريرة .
شرح حديث (كيف تصنع يا ابن أخي إذا صليت)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حبيب حدثنا خالد بن الحارث حدثنا محمد بن عجلان عن عبيد الله بن مقسم عن جابر رضي الله عنه ذكر قصة معاذ رضي الله عنه قال: وقال -يعني النبي صلى الله عليه وسلم- للفتى: (كيف تصنع -يا ابن أخي- إذا صليت؟ قال: أقرأ بفاتحة الكتاب وأسأل الله الجنة وأعوذ به من النار، وإني لا أدري ما دندنتك ولا دندنة معاذ . فقال رسول الله صلى الله عليه وسلم: إني و معاذاً حول هاتين) أو نحو هذا ]. أورد أبو داود الحديث عن جابر رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم سأل الفتى عما يصنعه في صلاته فأخبره أنه يقرأ فاتحة الكتاب ويسأل الله تعالى الجنة ويعوذ به من النار، قال: [ (وإني لا أدري ما دندنتك ولا دندنة معاذ) ]. وهو مثل الذي قبله، إلا أن ذاك عن بعض أصحاب النبي صلى الله عليه وسلم، وهو أبو هريرة ، وهذا عن جابر رضي الله عنه.
تراجم رجال إسناد حديث (كيف تصنع يا ابن أخي إذا صليت)

قوله: [ حدثنا يحيى بن حبيب ]. هو يحيى بن حبيب بن عربي ، ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا خالد بن الحارث ]. هو خالد بن الحارث البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبيد الله بن مقسم ]. عبيد الله بن مقسم ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جابر ]. هو جابر بن عبد الله رضي الله عنهما، وقد مر ذكره.
شرح حديث (إذا صلى أحدكم للناس فليخفف)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا صلى أحدكم للناس فليخفف؛ فإن فيهم الضعيف والسقيم والكبير، وإذا صلى لنفسه فليطول ما شاء) ]. أورد أبو داود رحمه الله تعالى حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (إذا صلى أحدكم للناس فليخفف) ]. ومعنى قوله: [(للناس)] أي: بالناس، بأن يكون إماماً لهم. فليخفف في صلاته ولا يطل الصلاة، وقوله: [(فإن فيهم)] هذا هو التعليل، فالسبب في الأمر بالتخفيف هو أن في الناس من يكون كبيراً ومن يكون ضعيفاً ومن يكون صاحب حاجة، وهذا عام، وهذه الحاجة مثل قصة الرجل الذي له كان نواضح وجاء وصلى مع معاذ ثم انفصل عنه وأتم صلاته. وقوله: [(وإذا صلى لنفسه فليطول ما شاء)] لأن الأمر يرجع إليه، ولا يترتب عليه مشقة على أحد، وهو الذي يعرف قدرته وعدم قدرته، لكن بالنسبة لغيره قد يحصل له المضرة من حيث لا يشعر هو بأن هناك مضرة في هذا التطويل.
تراجم رجال إسناد حديث (إذا صلى أحدكم للناس فليخفف)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان لقبه أبو الزناد ، وكنيته أبو عبد الرحمن ، ولقب بصيغة الكنية، وهو مشهور بذلك، وحديثه أخرجه أصحاب الكتب الستة. [عن الأعرج ]. هو عبد الرحمن بن هرمز المدني ، ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بلقبه الأعرج . [عن أبي هريرة ]. هو صاحب رسول الله صلى الله عليه وسلم، وهو عبد الرحمن بن صخر الدوسي ، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً عن رسول الله صلى الله عليه وسلم.
إسناد آخر لحديث (إذا صلى أحدكم للناس فليخفف) وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن ابن المسيب و أبي سلمة عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(إذا صلى أحدكم للناس فليخفف؛ فإن فيهم السقيم والشيخ الكبير وذا الحاجة) ]. أورد أبو داود رحمه الله الحديث من طريق أخرى، وهو مثل الذي قبله، إلا أنه قال: [ (فإن فيهم السقيم) ] يعني الذي به مرض وبه سقم [ (والشيخ الكبير وذا الحاجة) ] . قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المسيب ]. هو سعيد بن المسيب ، ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وهو منهم باتفاق. [وأبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ لأن الفقهاء السبعة في المدينة ستة منهم متفق على عدهم في الفقهاء السبعة، وهم سعيد بن المسيب ، و عبيد الله بن عبد الله بن عتبة بن مسعود ، و خارجة بن زيد بن ثابت ، و عروة بن الزبير ، و القاسم بن محمد بن أبي بكر الصديق ، و سليمان بن يسار ، والسابع فيه ثلاثة أقوال: قيل: أبو سلمة بن عبد الرحمن بن عوف . وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام . وقيل: سالم بن عبد الله بن عمر بن الخطاب ، فهذا الإسناد فيه واحد من فقهاء المدينة السبعة باتفاق وواحد منهم باختلاف. [ عن أبي هريرة ]. قد مر ذكره.
ما جاء في نقصان الصلاة

شرح حديث (إن الرجل لينصرف من صلاته وما كتب له إلا عشر صلاته...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في نقصان الصلاة. حدثنا قتيبة بن سعيد عن بكر -يعني ابن مضر - عن ابن عجلان عن سعيد المقبري عن عمر بن الحكم عن عبد الله بن عنمة المزني عن عمار بن ياسر رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الرجل لينصرف وما كتب له إلا عشر صلاته تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها) ]. أورد أبو داود رحمه الله تعالى هذه الترجمة، وهي [باب ما جاء في نقصان الصلاة] يعني كون المصلي لا يأتي بها كما ينبغي فيترتب على ذلك نقصان الأجر، بحيث لا يحصل من أجرها إلا على الشيء اليسير؛ لأنه ما أتى بها على التمام والكمال، ثم أورد حديث عمار بن ياسر رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (إن الرجل لينصرف من صلاته) وذكر الرجل هنا إنما هو لكون الخطاب مع الرجال في الغالب، وإلا فإن المرأة تكون كذلك أيضاً، والأصل هو تساوي الرجال والنساء في الأحكام حتى يأتي شيء يميز الرجال عن النساء أو النساء عن الرجال، فذكر الرجل هنا لا مفهوم له يدل على أن المرأة ليست كذلك، وإنما يأتي الحديث مع الرجال وذكر الرجال أو الرجل لأن الخطاب غالباً إنما يكون مع الرجال، وهذا في أحاديث كثيرة جداً، مثل حديث: (لا تتقدموا رمضان بيوم أو يومين، إلا رجلاً كان يصوم صوماً فليصمه)، وكذلك المرأة إذا كانت تصوم صوماً فإنها تصوم هذا اليوم أو هذين اليومين، فذكر الرجل لا مفهوم له، فكذلك هنا [ (إن الرجل لينصرف من صلاته -يعني: ينتهي منها وينصرف منها- وما كتب له إلا عشرها تسعها ثمنها سبعها سدسدها خمسها ربعها ثلثها نصفها)]. وهذا فيه أنهم متفاوتون، وأنهم ليسوا على حد سواء في الإتيان بالصلاة، ولا في الأجر الذي يترتب على الإتيان بالصلاة، فيكون التفاوت في العمل والتفاوت في الأجر، وهذا فيه تنبيه على الحث على الإقبال على الصلاة وعلى الإتيان بها على الوجه الأكمل حتى يحصل الكمال ويحصل الخير الكثير من وراء ذلك. بل إنه قد جاء في بعض الأحاديث ما يدل على أن الإنسان بسبب بعض الأعمال لا يكتب له شيء منها، وذلك في مثل قوله صلى الله عليه وسلم: (من أتى كاهناً أو عرافاً لم تقبل له صلاة أربعين يوماً) ومعناه أنه لا يحصل له أجرها، فحرم أجرها بسبب هذا الذنب الذي اقترفه، فهو يصلي الصلاة ويأتي بها بأركانها وواجباتها وما هو مطلوب منها ولكن لا أجر له فيها، فقد حيل بينه وبين أجرها، وحرم أجرها وإن كان يعتبر قد أدى الصلاة، ولا يؤمر بالإعادة ولا يؤمر بقضاء تلك الصلوات، ولكنه حرم أجرها، وما كتب له شيء من أجرها عقوبة له على ذلك الذنب الذي اقترفه.
تراجم رجال إسناد حديث (إن الرجل لينصرف من صلاته وما كتب له إلا عشر صلاته...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر -يعني ابن مضر - ]. قوله: [يعني ابن مضر ] هذه الكلمة قالها هو من دون قتيبة بن سعيد ، إما أبو داود وإما من دون أبي داود ؛ لأن التعبير الذي عبر به قتيبة ما زاد فيه على كلمة (بكر) في ذكر شيخه، ولكن من جاء بعد قتيبة - أبو داود أو من دونه- هو الذي أتى بكلمة (يعني ابن مضر ) وعلى هذا فكلمة (يعني) فعلٌ مضارع له فاعل، ففاعله ضمير مستتر يرجع إلى قتيبة ، أي: يعني قتيبة بقوله: ( بكر ) ابن مضر . وقائل (يعني) هو من دون قتيبة . فهذه الكلمة لها قائل ولها فاعل، ففاعلها ضمير مستتر يرجع إلى قتيبة ، وقائلها هو من دون قتيبة ؛ لأن قتيبة لا يحتاج إلى أن يقول: (يعني) وإنما له أن يذكر شيخه باختصار أو بتطويل، له أن يذكره بكلمة واحدة وله أن ينسبه إلى جده العاشر أو أقل أو أكثر وينقل عنه كما جاء. لكن لما كان بعض الرواة قد يذكر شيخه باسمه ولا يضيف إلى ذلك نسبه وقد يحتاج إلى أن يُعرف فعندما يأتي من دون التلميذ بذكره فإنه يأتي بما يوضح ويبين، ولكن يأتي بكلمة (يعني)؛ لأنه لو لم يأت بها وقال: ( بكر بن مضر ) لفهم أن الذي قال هذا هو قتيبة ، مع أن قتيبة ما قال إلا كلمة (بكر)، لكن كلمة (يعني) دلت على أن هذه الزيادة إنما جاءت ممن هو دون التلميذ، و بكر بن مضر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن ابن عجلان ]. ابن عجلان مر ذكره. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن الحكم ]. عمر بن الحكم صدوق، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن عنمة المزني ]. عبد الله بن عنمة يقال: له صحبة. أخرج حديثه أبو داود و النسائي . [ عن عمار بن ياسر ]. هو عمار بن ياسر رضي الله عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 104

شرح سنن أبي داود [104]

قراءة الفاتحة في الصلاة ركن من أركانها، ثم يقرأ المرء ما تيسر له بعدها، وقد ورد عن النبي صلى الله عليه وسلم أنه كان يقرأ بعد الفاتحة في الأوليين والأخريين من صلاة الظهر والعصر، وكان يطيل أحياناً ويخفف أحياناً، ولكل من الفرضين مقدار من زمن القراءة.

ما جاء في القراءة في الظهر

شرح حديث (في كل صلاة يقرأ)

قال المصنف رحمه الله تعالى: [ باب ما جاء في القراءة في الظهر. حدثنا موسى بن إسماعيل حدثنا حماد عن قيس بن سعد و عمارة بن ميمون و حبيب عن عطاء بن أبي رباح أن أبا هريرة رضي الله عنه قال: (في كل صلاة يقرأ، فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى علينا أخفينا عليكم) ]. أورد أبو داود رحمه الله القراءة في صلاة الظهر، والمقصود من هذه الترجمة أن صلاة الظهر فيها قراءة، ولكنها تكون سراً، ويأتي في هذه الترجمة عدة أحاديث فيها ما يدل على القراءة من رسول الله صلى الله عليه وسلم وأنه يقرأ فيها غير الفاتحة، ويستدل على ذلك بعدة أمور ستأتي في هذه الأحاديث التي أوردها أبو داود رحمه الله تحت هذه الترجمة. وقد أورد أولاً حديث أبي هريرة رضي الله عنه أنه قال: [ في كل صلاة يقرأ -يعني: فيها قراءة- فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى علينا أخفينا عليكم ]. ومعناه: ما سمعناه يجهر به فنحن نسمعكم إياه ونخبركم به، وما أخفاه -يعني: أسره- فإننا نخفيه عليكم، يعني: نسر به. أي أن الصلاة يكون فيها جهر وفيها إسرار، ونحن نؤدي كما أخذنا من رسول الله صلى الله عليه وسلم، فما أسر به أسررنا به، وما جهر به جهرنا به، وعلى هذا فمحل الشاهد من إيراد الحديث قوله: [ (في كل صلاة يقرأ) ] يعني: فيها القراءة، ويدخل في ذلك صلاة الظهر، وكذلك في قوله: [ (وما أخفاه علينا أخفيناه عليكم) ] يعني الإسرار، ففيه قراءة ولكن قد أسر بها ولم يجهر بها، وصلاة النهار هي سرية، إلا الجمعة، فإنه يجهر فيها بالقراءة، فيسر في الظهر والعصر، وأما صلاة الليل فإنه يجهر بها.

تراجم رجال إسناد حديث (في كل صلاة يقرأ)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. و حماد هنا غير منسوب، فيحتمل أن يكون ابن زيد ويحتمل أن يكون ابن سلمة ، ولكن حيث جاء أن الراوي هو موسى بن إسماعيل فهو حماد بن سلمة ، وهو ثقة. [ عن قيس بن سعد ]. هو ثقة، أخرج له البخاري تعليقاً، ومسلم و أبو داود و النسائي و ابن ماجة . [ وعمارة بن ميمون ]. عمارة بن ميمون مجهول، أخرج حديثه البخاري في (جزء القراءة) وأبو داود ، وهذا المجهول لا يؤثر؛ لأنه لم ينفرد، إذ قد توبع. [ وحبيب ]. يحتمل أن يكون حبيب بن أبي ثابت ، ويحتمل أن يكون حبيباً المعلم ، وكما هو معلوم أن المجهول هنا لا يؤثر؛ لأنه لم ينفرد، فقد توبع. [ عن عطاء بن أبي رباح ]. عطاء ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره.

شرح حديث (كان رسول الله يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى ، عن هشام بن أبي عبد الله، ح: وحدثنا ابن المثنى ، حدثنا ابن أبي عدي ، عن الحجاج -وهذا لفظه- عن يحيى ، عن عبد الله بن أبي قتادة -قال ابن المثنى : وأبي سلمة ، ثم اتفقا- عن أبي قتادة رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين، ويسمعنا الآية أحياناً، وكان يطول الركعة الأولى من الظهر ويقصر الثانية، وكذلك في الصبح). قال أبو داود : لم يذكر مسدد فاتحة الكتاب وسورة ]. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري ، وهو الحارث بن ربعي رضي الله تعالى عنه قال: [ كان رسول الله صلى الله عليه وسلم يصلي بنا، فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا الآية أحياناً ]. فهذا يدل على قراءته، وذلك أنهم يستدلون على قراءته بكونه يسمعهم الآية أحياناً، ويظهر من هذا أنه كان يجهر ببعض الآية أو بطرف منها، لذلك كانوا يعرفون السورة التي يقرأ فيها، وهذا يدل -أيضاً- على أن النبي صلى الله عليه وسلم كان يقرأ، وكانوا يستدلون على قراءته بأدلة منها أنه كان يسمعهم الآية أحياناً، وهذا لا يدل على أن الصلاة السرية يجهر بها، فكونه يسمع منه طرف الآية التي يعرف بها السورة التي يقرأ بها لا يوجب أن يقال: إنّ الصلاة صارت جهرية، بل هي سرية، وإنما يسمعهم أحياناً حتى يعرفوا السورة التي تقرأ في هذه الصلاة، وهذا كان يقع أحياناً وليس دائماً. قوله: [ (وكان يطول الركعة الأولى من الظهر، ويقصر الثانية) ] قد قيل في سبب تطويل الأولى تعليلان: أحدهما: ما جاء في الأحاديث أو الآثار كما سيأتي في هذا الباب، وهو انتظار من سيأتي، أي: الذين تأخر مجيئهم قبل الإقامة؛ حتى ليدركوا الركعة. والأمر الثاني: أن أول الصلاة يكون فيها نشاط للمصلي، فإذا حصلت الإطالة في الأولى أكثر من الثانية فلا بأس بذلك، لنشاط المصلي في البداية. قوله: [ وكذلك في الصبح ] يعني: يطول في الأولى.

تراجم رجال إسناد حديث (كان رسول الله يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ...)

قوله: [ حدثنا مسدد ]. هو ابن مسرهد ، ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا يحيى ]. هو ابن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن أبي عبد الله ]. هو الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ ح ] وهو للتحول من إسناد إلى إسناد. [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي الملقب بالزمن ، البصري، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، منسوب إلى جده، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج ]. هو الصواف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا لفظه ] يعني لفظ الطريق الثاني. [ عن يحيى ]. هو ابن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي قتادة ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن المثنى : وأبي سلمة ]. أي: في الطريق الثانية؛لأن الطريق الأولى ليس فيها إلا عن عبد الله بن أبي قتادة ، وهي طريق مسدد ، فمسدد لم يروِ هذا الحديث إلا من طريق عبد الله بن أبي قتادة ، وأما الطريق الثانية -وهي طريق ابن المثنى- فإنه يرويها عن شيخين: عبد الله بن أبي قتادة وأبي سلمة بن عبد الرحمن . [ عن أبي قتادة ]. هو الحارث بن ربعي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث أبي قتادة في صلاة الظهر: (... وكان يطول في الركعة الأولى ما لا يطول في الثانية ...)

قال المصنف رحمه الله تعالى: [ باب: ما جاء في القراءة في الظهر. حدثنا الحسن بن علي ، حدثنا يزيد بن هارون ، أخبرنا همام وأبان بن يزيد العطار ، عن يحيى ، عن عبد الله بن أبي قتادة ، عن أبيه ببعض هذا، وزاد: (في الأخريين بفاتحة الكتاب)، وزاد عن همام قال: (وكان يطول في الركعة الأولى ما لا يطول في الثانية، وهكذا في صلاة العصر، وهكذا في صلاة الغداة) ] سبق أن مرت بعض الأحاديث التي تتعلّق بصلاة الظهر وصلاة العصر، وأورد هنا أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله تعالى عنه قال: [ وكان -أي: رسول الله صلى الله عليه وسلم يطول في الركعة الأولى ما لا يطول في الثانية ]، وذلك لانتظار الداخل كما جاء في بعض الآثار كما سيذكره المصنف فيما بعد، وأيضاً لكون المصلي في أول صلاته يكون عنده من النشاط ما لا يكون عنده بعد ذلك، فكان يطيل في الركعة الأولى ما لا يطيله في الثانية، وكذلك يفعل في صلاة الغداة، وهي صلاة الفجر، فكان يطيل الركعة الأولى فيها، ويطيل القراءة فيها أيضاً، وتكون الثانية أقل منها، ولعل ذلك للسببين المشار إليهما آنفاً، وكان يقرأ في الركعتين الأخريين من الظهر والعصر بفاتحة الكتاب، وقد جاء في بعض الروايات التي ستأتي عند المصنف أنه كان يقرأ -أيضاً- في الركعتين الأخريين من صلاة الظهر والعصر غير الفاتحة، وذلك في الحديث الذي سيأتي من أنهم حزروا قراءته فكانت ثلاثين آية في الركعتين الأوليين، وفي الركعتين الأخريين على النصف من ذلك، وهذا في الظهر، وفي العصر في الركعتين الأوليين على النصف من الركعتين الأخريين في الظهر، أي: مقدار خمس عشرة آية، وفي الركعتين الأخريين على النصف من ذلك، وذلك يعني أنه يسوغ للإنسان أن يقرأ في الركعتين الأخريين من الظهر والعصر بغير فاتحة الكتاب أيضاً.

تراجم رجال إسناد حديث أبي قتادة في قدر القراءة في صلاة الظهر
قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي هو الحلواني ، ثقة، أخرج له أصحاب الكتب إلا النسائي . [ حدثنا يزيد بن هارون ]. هو الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. هو ابن يحيى ، وهو ثقة، أخرج له أصحاب الستة. [ وأبان بن يزيد العطار ]. هو ثقة، أخرج له أصحاب الكتب الستة إلّا ابن ماجة . [ عن يحيى ]. هو ابن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن أبي قتادة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه ]. هو أبو قتادة الأنصاري واسمه: الحارث بن ربعي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

طريق أخرى لحديث أبي قتادة في قدر القراءة في صلاة الظهر
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي ، حدثنا عبد الرزاق ، أخبرنا معمر ، عن يحيى ، عن عبد الله بن أبي قتادة ، عن أبيه رضي الله عنه أنه قال: (فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى) ]. ثم أورد أبو داود الأثر عن أبي قتادة رضي الله عنه في سبب تطويل الرسول صلى الله عليه وسلم للركعة الأولى أكثر من الثانية كما جاء في الأحاديث المتقدمة، وأنهم ظنوا أنه يريد بذلك أن يدرك الناس الركعة، يعني الذين يأتون وقد أقيمت الصلاة، فيدركون الركعة الأولى إذا أطيل في القراءة. وهناك تعليل آخر أشرت إليه سابقاً، وذكره بعض أهل العلم، وهو أنه يكون في الركعة الأولى من النشاط ما لا يكون بعد ذلك، فناسب ذلك أن يطال في القراءة في الركعة الأولى.

تراجم رجال إسناد الطريق الأخرى لحديث أبي قتادة في قدر القرءاة في صلاة الظهر
قوله: [ حدثنا الحسن بن علي حدثنا عبد الرزاق ]. الحسن بن علي مر ذكره، وعبد الرزاق هو ابن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي ، ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ، عن عبد الله بن أبي قتادة ، عن أبيه ]. قد مر ذكرهم.

شرح حديث سؤال خباب عن قراءة رسول الله صلى الله عليه وسلم في الظهر والعصر

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد عن الأعمش عن عمارة بن عمير عن أبي معمر أنه قال: قلنا لخباب رضي الله عنه: (هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم. قلنا: بم كنتم تعرفون ذاك؟ قال: باضطراب لحيته) ]. أورد أبو داود رحمه الله حديث خباب بن الأرت رضي الله عنه أنه سئل: هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قيل: بم كنتم تعرفون ذلك مع أنّ الصلاة سرّية؟ قال: باضطراب لحيته، وهذا دليل آخر يدل على القراءة في الصلاة السرية. إذاً: مرّ بنا دليلان على أنه صلى الله عليه وسلم كان يقرأ في الصلاة السرية، الدليل الأول: أنه كان يسمعهم الآية أحياناً؛ حتى يعرفوا السورة التي يقرأ فيها، وهذا كما مرّ سابقاً. والدليل الثاني هو هذا الحديث، وهو أنهم كانوا يستدلون على ذلك باضطراب لحيته، فهم يصلون وراءه صلى الله عليه وسلم الصلاة السرية كالظهر والعصر فيعلمون أنه يقرأ باضطراب لحيته، فبسبب تحريك شفتيه في القراءة تضطرب اللحية يميناً وشمالاً، فيظهر شعر لحيته ويبدو من الجانبين فيرونه يتحرك فيعلمون أنه يقرأ، وهذا يدلنا على ما كان عليه أصحاب الرسول الكريم -عليه الصلاة والسلام، ورضي الله عنهم وأرضاهم- من العناية والاهتمام بتتبع أحوال رسول الله صلى الله عليه وسلم، ومعرفة الأحكام الشرعية، ومعرفة السنن التي جاءت عن الرسول الكريم صلى الله عليه وسلم، وأنهم ينظرون إليه وهو يصلي بهم الصلاة السرية، فيفهمون من تحرك لحيته واضطرابها أنه يقرأ. فهذا فيه دليل على القراءة في الصلاة السرية، ويدلنا -أيضاً- على أن القراءة لا بد فيها من تحريك الشفتين، وأن الإنسان لا يكفي أن يقرأ وهو مطبق شفتيه؛ لأن الاستذكار في القلب لا يقال له قراءة، وإنما تكون القراءة بتحريك اللسان والشفتين، ولهذا قال الله عز وجل لنبيه صلى الله عليه وسلم: لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ [القيامة:16] ، فعندما كان جبريل يتلو عليه القرآن، ويلقي عليه الوحي كان يحرك لسانه، ويقرأ مع قراءة جبريل، فنهي عن أن يحرك لسانه، ووعد بأن يحفظ له القرآن، وأن يمكن من حفظه، وأنه لا يفوته منه شيء، فقال تعالى: إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * (فَإِذَا قَرَأْنَاهُ [القيامة:18] أي: قرأه جبريل، (فَاتَّبِعْ قُرْآنَهُ [القيامة:18] أي: استمع، وبعد فراغه فإنه يكون محفوظاً في صدره صلى الله عليه وسلم، فاضطراب اللحية وتحريك الشفتين يدلنا على أن القراءة إنما تكون كذلك، ولا تكون مع إطباق الشفتين، وكون الإنسان يستذكر القرآن استذكاراً، ويتأمله تأملاً دون أن يقرأ لا يقال له قراءة. والحديث يدل -أيضاً- على أنه صلى الله عليه وسلم كان صاحب لحية، وأن لحيته كانت كثة، وذلك أنهم كانوا يرون الشعر من جوانبه وهم من ورائه.

تراجم رجال إسناد حديث سؤال خباب عن قراءة رسول الله صلى الله عليه وسلم في الظهر والعصر
قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري، ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة، والأعمش لقبه، واسمه سليمان ، ومن الأمور المهمة في علم المصطلح معرفة الألقاب، وفائدة معرفتها أن لا يظن الشخص الواحد شخصين، فإذا ذكر باسمه مرة ثم ذكر بلقبه مرة أخرى فالذي لا يعرفه يظن هذا شخصاً وهذا شخصاً، فإذا جاء في بعض الأسانيد سليمان بن مهران ، أو سليمان فقط، ثم جاء في إسناد آخر الأعمش ، فالذي لا يعرف أن الأعمش لقب لسليمان بن مهران الكاهلي يظن أن الأعمش شخص، وأن سليمان شخص آخر، إذاً: ففائدة معرفة الألقاب أن لا يظن الشخص الواحد شخصين. [ عن عمارة بن عمير ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي معمر ]. هو عبد الله بن سخبرة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خباب ]. هو ابن الأرت رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (أن النبي كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عفان حدثنا همام حدثنا محمد بن جحادة عن رجل عن عبد الله بن أبي أوفى رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم) ]. أورد أبو داود هذا الحديث عن عبد الله بن أبي أوفى رضي الله عنه [ (أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى حتى لا يسمع وقع قدم) ] ومعنى ذلك أنه كان يطيل الركعة الأولى فيدرك الداخلون والآتون بعد ذلك هذه الركعة حتى لا يبقى أحد آت إلى الصلاة، فقد تكاملوا، ووصلوا جميعهم، وهذا هو سبب الإطالة، كما جاء عن أبي قتادة آنفاً، حيث قال (فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى). وهذا الحديث نص في هذا المعنى، إلا أن الحديث فيه رجل مبهم، فهو غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن هذا المبهم غير مسمى، فلا يدرى من هو، والإبهام والجهالة يؤثران في غير الصحابة، وأما الإبهام والجهالة في الصحابة فلا يؤثران؛ لأن المجهول فيهم في حكم المعلوم، ويكفي أن يقال عن رجل: صحب النبي صلى الله عليه وسلم، ولا يحتاج إلى معرفة شخصه ولا حاله؛ لأن الصحابة كلهم عدول بتعديل الله ورسوله صلى الله عليه وسلم لهم، فهم لا يحتاجون بعد ثناء الله عز وجل وثناء رسوله عليه الصلاة والسلام عليهم إلى تعديل المعدلين، أو توثيق الموثقين، رضي الله تعالى عنهم أجمعين. وعلى هذا فهذا الحديث يدل على ذلك الذي ظنه الصحابة كما أشار إليه أبو قتادة في الأثر المتقدم، ولو صح لكان نصاً في ذلك، ولكن الحديث لم يصح لوجود هذا الرجل المبهم.

تراجم رجال إسناد حديث (أنّ النبي كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عفان ]. هو ابن مسلم الصفار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ، حدثنا محمد بن جحادة ]. همام مر ذكره، ومحمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله عنه هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

تخفيف الأخريين

شرح حديث سعد بن أبي وقاص في شكوى أهل الكوفة منه

قال المصنف رحمه الله تعالى: [ باب: تخفيف الأُخْرَيين. حدثنا حفص بن عمر ، حدثنا شعبة ، عن محمد بن عبيد الله أبي عون ، عن جابر بن سمرة رضي الله عنهما أنه قال: [ قال عمر لسعد رضي الله عنهما: قد شكاك الناس في كل شيء حتى في الصلاة! قال: أما أنا فأمد في الأوليين، وأحذف في الأخريين، ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم. قال: ذاك الظن بك ]. أورد أبو داود رحمه الله [ باب تخفيف الأخريين ]، فكما أن الأوليين تطولان فإن الأخريين تخففان، والأخريان هما الركعتان الأخيرتان من الظهر والعصر والعشاء، ومثلهما الركعة الأخيرة من المغرب، فالتخفيف يكون في الأخريين في الصلاة الرباعية، وفي الثالثة في الصلاة الثلاثية كما في المغرب، وتخفف وتسر فيها القراءة بالنسبة للصلاة الجهرية، كالركعتين الأخيرتين من العشاء، والركعة الأخيرة بالنسبة للمغرب، فحكم هذه الركعات الإسرار والاختصار، أن يسر بها وأن تختصر وتخفف، ولا تطول كما تطول الركعتان الأوليان. وقد أورد أبو داود رحمه الله عدة أحاديث، منها حديث سعد بن أبي وقاص رضي الله تعالى عنه وأرضاه أنه لما أمره عمر على الكوفة مكث بها مدة، فحصل بينه وبين بعض أهلها شيء حتى تكلموا فيه، وقدحوا فيه وسبوه، حتى بلغ بهم الحد -والعياذ بالله- أنهم قالوا: (لا يحسن أن يصلي!!) وهذا الكلام قالوه في رجل يمشي على الأرض وهو من أهل الجنة، في رجل من العشرة المبشرين بالجنة، ومع ذلك لم يسلم من أذاهم. فلما بلغ عمر رضي الله عنه وأرضاه شكواهم، وأنهم قالوا عنه: (لا يحسن أن يصلي) كلم سعداً في ذلك، فأخبره سعد أنه كان يصلي بهم صلاة رسول الله صلى الله عليه وسلم، وأنه كان يمد القراءة في الأوليين ويطيلهما، ويحذف في الأخريين، أي: يقصر القراءة فيهما، وقال: إنه لا يألوا -أي: لا يقصر- فيما اتبع فيه رسول الله صلى الله عليه وسلم، وإن هذا الفعل الذي يفعله إنما هو اقتداء برسول الله عليه الصلاة والسلام، فقال له عمر رضي الله عنه: (هذا هو الظن بك يا أبا إسحاق) كما في صحيح البخاري، فكنية سعد أبو إسحاق ، فرضي الله عن سعد بن أبي وقاص وأرضاه. وبلغ بهم الحد إلى أن قال واحد منهم - لما أرسل عمر يسأل عما شكوه به-: (أما إنه لا يحكم في القضية، ولا يعدل بالسوية) فدعا عليه سعد -وكان مجاب الدعوة كما في صحيح البخاري- فقال: (اللهم إن كان كاذباً فيما يقول فأطل عمره، وأكثر فقره، وعرضه للفتن) فطال عمره، وكثر فقره، ونزل حاجباه على عينيه، وكان يلاحق النساء فتنة وابتلاء وامتحاناً، فأصابته دعوة سعد ، وقال عن نفسه: (أصابتني دعوة سعد) رضي الله عن سعد وعن الصحابة أجمعين. ولكن عمر رضي الله عنه وأرضاه رأى من المصلحة أن يعزل سعداً عن الكوفة ما دام أن الأمر قد وصل إلى هذا الحد خشية أن يحصل له شيء لا يحمد عقباه، ولم ينس أن ينبه على ذلك رضي الله عنه وأرضاه، فإنه لما اختار ستة -بعدما طعن- ليكونوا أهل الشورى فيختاروا خليفة منهم كان سعد واحداً من هؤلاء الستة، فخشي عمر أن يقول قائل: لقد نسي عمر ، فكيف يعزله من الكوفة وهي قرية ثم يرشحه للخلافة؟ فأراد أن يبين أنه لم ينس، وأنه ما زال ذاكراً للذي حصل منه من عزل سعد ، فقال رضي الله عنه وأرضاه: (إن أصابت الإمارة سعداً فذاك، هو أهل لها، وإن لم تصبه فليستعن به من أُمرَّ، فإنني لم أعزله من عجز ولا خيانة) فمسوغات العزل: العجز والخيانة، وإنما كان عزله لمصلحة، وهي: أن لا يعتدي عليه أحد، أو يحصل له ضرر لا تحمد عقباه من هؤلاء السفهاء الذين بلغ بهم الحد إلى أن قالوا فيه ما قالوا، فهو رجل يمشي على الأرض وهو من أهل الجنة رضي الله تعالى عنه وأرضاه. ومحل الشاهد من إيراد هذا الحديث هو قوله: [ وأحذف في الأخريين ] أي أنه يخفف القراءة في الركعتين الأخريين، فيقرأ في الركعتين الأخريين بفاتحة الكتاب وشيء من القرآن غير الفاتحة، وهو دون ما يقرأ به في الركعتين الأوليين، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث سعد بن أبي وقاص في شكوى أهل الكوفة منه

قوله: [ حدثنا حفص بن عمر ]. هو ثقة، أخرج له البخاري وأبو داود والنسائي . [ حدثنا شعبة ]. هو شعبة بن حجاج الواسطي ، ثم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبيد الله أبي عون ]. هو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن سعد ]. هو سعد بن أبي وقاص رضي الله عنه، أحد العشرة المبشرين بالجنة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (حزرنا قيام رسول الله صلى الله عليه وسلم في الظهر والعصر ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد -يعني النفيلي - حدثنا هشيم ، أخبرنا منصور ، عن الوليد بن مسلم الهجيمي ، عن أبي الصديق الناجي ، عن أبي سعيد الخدري رضي الله عنه أنه قال: (حزرنا قيام رسول الله صلى الله عليه وسلم في الظهر والعصر، فحزرنا قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية، قدر الم * تَنزِيلُ [السجدة:1-2] السجدة، وحزرنا قيامه في الأخريين على النصف من ذلك، وحزرنا قيامه في الأوليين من العصر على قدر الأخريين من الظهر، وحزرنا قيامه في الأخريين من العصر على النصف من ذلك) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه، وفيه دلالة على مقدار ما يقرأ به، أو الحزر الذي حزره الصحابة رضي الله عنهم وأرضاهم في صلاة رسول الله صلى الله عليه وسلم، فقد حزروا صلاته صلى الله عليه وسلم في الأوليين من الظهر بمقدار ثلاثين آية في كل ركعة، كما جاء ذلك في بعض الروايات الصحيحة، وليس المقصود ثلاثين آية في الركعتين، وفي الأخريين على النصف من ذلك، أي: في كل ركعة من الركعتين الأخريين مقدار خمس عشرة آية، وهذا يدل على القراءة في الركعتين الأخريين غير الفاتحة، فكونه يقرأ في الركعتين الأوليين ثلاثين آية في كل ركعة، وفي الأخريين على النصف من ذلك لا يتأتى ذلك إلا إذا كان قرأ غير الفاتحة؛ لأن قراءة الفاتحة بالنسبة لثلاثين آية شيء يسير، ومعنى هذا أن هناك قراءة بغير الفاتحة، فتقرأ الفاتحة وغيرها، ويكون مجموع ذلك على النصف مما قرأ في الركعتين الأوليين، أي: خمس عشرة آية في كل ركعة. قوله: [ وحزرنا قيامه في في الأخريين من العصر فكانت على النصف من ذلك ] أي: على النصف من صلاة الظهر، فإذا كان يقرأ في الأخريين من الظهر خمس عشرة آية، فسيقرأ في الأوليين من العصر على النصف من ذلك، أي: سبع آيات، فهذا يدل على تخفيف الركعتين الأخريين، وعلى أنه يقرأ فيهما بغير الفاتحة، أي: في كل من الأخريين من الظهر ومن العصر، كما جاء في هذا الحديث عن أبي سعيد الخدري رضي الله تعالى عنه وأرضاه. وهذا -أيضاً- يبين ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من العناية بسنته، ومعرفة أحكام الشريعة والسنن التي تأتي عن رسول الله عليه الصلاة والسلام، فإنهم كانوا يقدرون القراءة في الصلاة السرية يقدرون ذلك بمقدار طول القيام الذي فيه تلك القراءة، فيقدرونه بثلاثين آية في كل ركعة من الأوليين في الظهر، ومعناه أن الرسول صلى الله عليه وسلم كان يقرأ ولكن مقدار قراءته في الركعتين الأوليين ثلاثون آية في كل ركعة وفي الركعتين الأخريين خمسة عشرة آية في كل ركعة، والعصر على النصف من ذلك، فالأوليان منها تساويان الأخيرتين من الظهر، والأخيرتان على النصف من ذلك، أي أنها ستكون القراءة سبع آيات في الركعتين الأخيرتين بعد الفاتحة.

تراجم رجال إسناد حديث (حزرنا قيام رسول الله في الظهر والعصر ...)

قوله: [ حدثنا عبد الله بن محمد -يعني النفيلي- ]. عبد الله بن محمد النفيلي هو عبد الله بن محمد بن نفيل النفيلي ، وكلمة (يعني) قالها من دون أبي داود ؛ لأن أبا داود لا يحتاج إلى أن يقول: (يعني النفيلي)، وإذا أراد أن ينسبه فسيقول (حدثنا عبد الله بن محمد النفيلي)، فهو لم يأت إلا باسمه واسم أبيه، وأضاف من دون أبي داود هذه النسبة (النفيلي) وأتى بكلمة (يعني) حتى يعرف بأنها ليست من أبي داود ، وإنما هي مِنْ تصرّف مَنْ دونه على سبيل توضيح ذلك الرجل الذي لم يذكر أبو داود نسبته، وإنما ذكر اسمه واسم أبيه، والنفيلي هذا ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا منصور ]. هو ابن معتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الوليد بن مسلم الهجيمي ]. هو ثقة، أخرج له البخاري في (جزء القراءة)، ومسلم وأبو داود والنسائي . [ عن أبي الصديق الناجي ]. اسمه بكر بن عمرو الناجي، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته ونسبته. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان ، مشهور بكنيته ونسبته، فكنيته: أبو سعيد ، ونسبته: الخدري ، واسمه: سعد بن مالك بن سنان ، وهو صحابي جليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

قدر القراءة في صلاة الظهر والعصر

شرح حديث (أن رسول الله كان يقرأ في الظهر والعصر بـ (السماء والطارق) ...)

قال المصنف رحمه الله تعالى: [ باب قدر القراءة في صلاة الظهر والعصر. حدثنا موسى بن إسماعيل ، حدثنا حماد ، عن سماك بن حرب ، عن جابر بن سمرة (أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بـ (والسماء والطاق) (والسماء ذات البروج) ونحوهما من السور) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ قدر القراءة في صلاة الظهر والعصر، وقد جاء عن رسول الله صلى الله عليه وسلم أنه كان يخفف القراءة أحياناً في هاتين الصلاتين، وكان يطيلها أحياناً، والذي جاء في هذا الحديث هو التخفيف لهما، أي: للصلاتين، حيث كان يقرأ (والسماء والطارق) (والسماء ذات البروج)، وهذا من التخفيف، وجاء عنه أنه كان يدخل في الصلاة فيذهب الذاهب إلى البقيع فيقضي حاجته، ويرجع إلى منزله، ويتوضأ ثم يأتي ويدرك الركعة الأولى مع رسول الله صلى الله عليه وسلم، وهذا لا يتأتى إلا بإطالة الركعة الأولى، فيؤخذ من هذا أنه كان أحياناً يطيل هذه الصلاة، وأحياناً يخفف صلوات الله وسلامه وبركاته عليه، فقد جاء في حديث جابر بن سمرة رضي الله عنه: [ أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بـ (والسماء والطارق) (والسماء وذات البروج) ونحوهما من السور ] ، أي: ونحوهما من السور التي هي بهذا القدر، وسبق أن مر بنا حديث أبي سعيد الذي قال فيه: (فحزرنا قيامه في الركعتين الأوليين من الظهر قد ثلاثين آية)، والحديث الذي أشرت إليه هو أن الذاهب يذهب إلى البقيع ويقضي حاجته فيرجع ويتوضأ ويأتي ويدرك الركعة، ومعنى ذلك أن صلاته كانت أحياناً أطول من ذلك بكثير. إذاً: فكل ذلك جاء عن رسول الله صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث (أن رسول الله كان يقرأ في الظهر والعصر بـ( السماء والطارق) ...)

قوله: [ حدثنا موسى بن إسماعيل ]. وهو التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. وهو ابن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً، ومسلم ، وأصحاب السنن. وإذا جاء ذكر حماد يروي عنه موسى بن إسماعيل ، وهو غير منسوب، فالمراد به حماد بن سلمة ، وليس حماد بن زيد . [ عن سماك بن حرب ]. وهو صدوق، أخرج له البخاري تعليقاً، ومسلم ، وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه قد مر ذكره. وهذا الحديث من الرباعيات، وهي أعلى ما يكون عند أبي داود رحمه الله، فموسى بن إسماعيل يروي عن حماد بن سلمة ، وحماد يروي عن سماك بن حرب ، وسماك بن حرب يروي عن جابر بن سمرة ، فهو رباعي.

شرح حديث (كان رسول الله إذا دحضت الشمس صلى الظهر وقرأ بنحو من (والليل إذا يغشى)...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن سماك أنه سمع جابر بن سمرة رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم إذا دحضت الشمس صلى الظهر، وقرأ بنحو من: وَاللَّيْلِ إِذَا يَغْشَى [الليل:1]، والعصر كذلك، والصلوات كذلك إلا الصبح، فإنه كان يطيلها) ]. أورد أبو داود رحمه الله حديث جابر بن سمرة رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان إذا دحضت الشمس) ] أي: زالت ومالت إلى جهة المغرب بعد أن كانت في كبد السماء، فالشمس تتجه إلى المغرب، والظل يتجه إلى المشرق، وهو الذي يسمى بالفيء، فيصلي بالناس الظهر في ذلك الوقت، وكان يقرأ بنحو: (والليل إذا يغشى) أي: مثل هذه السورة القصيرة، وهذا في بعض الأحيان كما هو معلوم، وكذلك في بقية الصلوات يقرأ مثل هذه السورة، إلا الفجر فإنه كان يطيل فيها القراءة أكثر من غيرها.

تراجم رجال إسناد حديث (كان رسول الله إذا دحضت الشمس صلى الظهر، وقرأ بنحو من (والليل إذا يغشى) ...)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة هو ابن الحجاج الواسطي ، ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ، عن جابر ]. قد مر ذكرهما.

شرح حديث (أن النبي سجد في صلاة الظهر، ثم قام فركع، فرأينا أنه قرأ (تنزيل السجدة) ..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى ، حدثنا معتمر بن سليمان ويزيد بن هارون وهشيم ، عن سليمان التيمي ، عن أمية ، عن أبي مجلز عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وسلم سجد في صلاة الظهر، ثم قام فركع، فرأينا أنه قرأ تَنزِيلُ [السجدة:2] السجدة) . قال ابن عيسى : لم يذكر أمية أحدٌ إلا معتمر ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم صلى بهم الظهر فسجد، ثم قام وركع، فظنوا أنه قرأ (الم) السجدة، وهذا فيه إشارة إلى مقدار القراءة، وقد مر حديث أبي سعيد أنهم حزروا قراءته في الظهر فكانت ثلاثين آية على قدر (الم) السجدة، وهذا الحديث فيه: أنه قرأ في الظهر وأنه سجد سجود التلاوة، وقام، ثم ركع بعد قيامه صلى الله عليه وسلم، والإتيان بالحديث من أجل مقدار القراءة. لكن هذا الحديث فيه كلام من حيث ثبوته، وهو دال على أنه يقرأ في السرية سجدة ويسجد بها، والحديث -كما قلنا- متكلم فيه، وقد تكلم فيه الألباني بأنه منقطع، وأنه غير صحيح، ثم كونه يسجد في الصلاة السرية قد يشوش على الناس من جهة أنهم يظنون أنه ناسٍ، وأنه بدلاً من أن يركع سجد، فيقولون: سبحان الله، سبحان الله. فالسجود إنما يكون في الصلاة الجهرية، وأما الصلاة السرية فالسجود فيها يترتب عليه تشويش على المصلين، ولو ثبت ذلك عن رسول الله صلى الله عليه وسلم لكان حجة، ولكن حيث إنه لم يثبت فإن عدم سجود التلاوة في الصلاة السرية هو الذي ينبغي؛ لما يترتب على السجود من التشويش.

تراجم رجال إسناد حديث (أن النبي سجد في صلاة الظهر، ثم قام فركع، فرأينا أنه قرأ (تنزيل السجدة) ..)
قوله: [ حدثنا محمد بن عيسى ]. هو: محمد بن عيسى الطباع ، وهو ثقة أخرج له البخاري تعليقاً، وأبو داود والترمذي في (الشمائل)، والنسائي ، وابن ماجة . [ عن أبي مجلز ]. هو لاحق بن حميد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معتمر بن سليمان ]. هو: معتمر بن سليمان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ويزيد بن هارون ]. هو: يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ وهشيم ]. هو: ابن بشير الواسطي أيضاً، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان التيمي ]. هو: سليمان بن طرخان التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أمية ]. هو مجهول، أخرج له أبو داود وحده. [ عن أبي مجلز ]. هو لاحق بن حميد ، ثقة، أخرج له أصحاب الكتب. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال ابن عيسى : لم يذكر أمية أحد إلا معتمر ]. أي: قال ابن عيسى -وهو شيخ أبي داود- : لم يذكر أمية إلا معتمر ، أي: من شيوخه الثلاثة؛ لأن محمد بن عيسى في هذا الحديث له ثلاثة شيوخ: الأول: معتمر بن سليمان والثاني: يزيد بن هارون ، والثالث: هشيم بن بشير ، والذي ذكر أمية هو شيخه الأول، وأما الآخران فإنما ذكرا رواية سليمان التيمي عن أبي مجلز ، وليس هناك واسطة.

شرح حديث ابن عباس وقد سئل (أكان رسول الله يقرأ في الظهر والعصر؟ فقال لا ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن موسى بن سالم حدثنا عبد الله بن عبيد الله قال: (دخلت على ابن عباس في شباب من بني هاشم، فقلنا لشاب منا: سل ابن عباس: أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ فقال: لا لا، فقيل له: فلعله كان يقرأ في نفسه، فقال: خمشاً! هذه شر من الأولى، كان عبداً مأموراً بلغ ما أرسل به، وما اختصنا دون الناس بشيء إلا بثلاث خصال: أمرنا أن نسبغ الوضوء، وأن لا نأكل الصدقة، وأن لا ننزي الحمار على الفرس) ]. أورد أبو داود حديث ابن عباس أنه سئل عن الرسول صلى الله عليه وسلم هل كان يقرأ في الظهر والعصر؟ فقال: لا، قيل: فلعله كان يقرأ في نفسه، فقال: [ خمشاً ]، وهي كلمة دعاء على السائل، ثم قال [ هذه شر من الأولى ]، يعني: شرّ من السؤال الأول، [ كان رسول الله عبداً مأموراً بلغ ما أرسل به ]، أي أن ابن عباس ما علم أنه كان يقرأ، وقد مر في الحديث: (ما أسمعناه أسمعناكم إياه، وما أخفاه علينا أخفينا عليكم) ، وهذا فيه أن ابن عباس ينفي أن النبي صلى الله عليه وسلم كان يقرأ، وسيأتي في الرواية التي بعدها أنه كان يشك هل كان يقرأ أو لا يقرأ، ولكن الإثبات قد جاء عن غيره من الصحابة، وجاء عنه -أيضاً- ما يوافق رواية الجماعة، وهي رواية الإثبات، وعلى هذا فإن القراءة في صلاة الظهر والعصر ثابتة عن رسول الله صلى الله عليه وسلم، وقد عرفنا أن من الأدلة على ذلك أنه كان يسمعهم الآية أحياناً، وأنهم كانوا يستدلون على ذلك باضطراب لحيته، وكذلك -أيضاً- حديث أبي سعيد أنهم حزروا قراءته صلى الله عليه وسلم في الظهر بثلاثين آية، أي: في كل ركعة من ركعات الصلاة. يقول عبد الله بن عبيد الله، وهو ابن عبيد الله بن عباس [ دخلت على ابن عباس في شباب من بني هاشم ] أي: مجموعة من شباب بني هاشم، وهو واحد منهم. قوله: [ فقلنا لشاب منا ] أي: لواحد من هؤلاء الشباب [ سل ابن عباس: أكان رسول الله صلى الله عليه وسلم يقرأ في صلاة الظهر والعصر؟ فقال: لا، فقيل له: فلعله كان يقرأ في نفسه، فقال: خمشاً ] أي: دعا عليه بأن يخمش وجهه، ويحصل له شيء من هذا السوء، وهذا يقال في حالة الإنكار، وهو مثل بعض العبارات التي تذكر ولا يراد ظاهرها، مثل: (عقرى حلقى)، و(تربت يداك)، و(ثكلتك أمك)، وما إلى ذلك من الألفاظ. قوله: [ وما اختصنا ] أي: بني هاشم [ دون الناس بشيء ] أي: نتميز به. [ إلا بثلاث خصال: أمرنا أن نسبغ الوضوء ]. قوله: [ أمرنا بأن نسبغ الوضوء ] إسباغ الوضوء يكون بإبلاغه إلى ثلاث غسلات، ويكون بالدلك، ويكون -أيضاً- بالمبالغة في إيصال الماء إلى العضد، فهذا كله يدخل تحت الإسباغ، لكنّ ذلك لا يختص ببني هاشم، فقد جاء عن الرسول صلى الله عليه وسلم أنه قال: (أسبغ الوضوء، وبالغ في الاستنشاق إلا أن تكون صائماً)، وهذا حكم عام. وأما الخصلة الثانية فهي قوله: [ وأن لا نأكل الصدقة ] وهذا خاص ببني هاشم. والخصلة الثالثة قوله: [ وأن لا ننزي الحمار على الفرس ] وهذا لا يختص ببني هاشم، بل هذا لهم ولغيرهم، والمقصود من ذلك أن لا ينقطع نسل الخيل التي هي عدة الجهاد في سبيل الله؛ لأنه إذا أنزي الحمار على الفرس يخرج منهما البغل، وليس فيه ما في الفرس من القدرة على الكر والفر الذي يكون في وقت القتال في سبيل الله تعالى، وقد قال عليه الصلاة والسلام: (الخيل معقود في نواصيها الخير إلى يوم القيامة) فإنزاء الحمار على الفرس يكون فيه تولد البغل بينهما، فيؤدي ذلك إلى عدم كثرة نسل الخيل التي هي العدة في الجهاد، والتي فيها الكر والفر أثناء الجهاد في سبيل الله، والحاصل أن هذه الثلاث الخصال واحدة منها مختصة ببني هاشم، والاثنتان الباقيتان ليستا مختصتين بهم. وقال بعض أهل العلم: لعل المقصود أن هذه تجب على بني هاشم، فيجب عليهم إسباغ الوضوء، وغيرهم لا يجب عليه ذلك، ويمكن أن يقال: إن هذا هو الذي بلغهم عن رسول الله صلى الله عليه وسلم، وذلك مثلما جاء عن علي رضي الله عنه أنه قال: ما اختصنا بشيء دون الناس إلا فهماً يعطيه الله رجلاً في كتاب الله، وما في هذه الصحيفة. يعني أن ما في هذه الصحيفة ليس خاصاً بهم.

تراجم رجال إسناد حديث ابن عباس وقد سئل (أكان رسول الله يقرأ في الظهر والعصر؟ فقال لا...)

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. مسدد مر ذكره، وعبد الوارث هو ابن سعيد العنبري، ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن سالم ]. موسى بن سالم صدوق، أخرج له أصحاب السنن. [ عن عبد الله بن عبيد الله ]. هو عبد الله بن عبيد الله بن عباس، وهو ثقة، أخرج له أصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث ابن عباس (لا أدري أكان رسول الله يقرأ في الظهر والعصر أم لا)

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا هشيم أخبرنا حصين عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا. ]. أورد أبو داود هذا الحديث عن ابن عباس ، وقد شك في كون النبي صلى الله عليه وسلم يقرأ في الظهر والعصر، فقال: [ لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا ]، فهنا شك في ذلك، وأما في الحديث السابق فإنه جزم بأنه ما كان يقرأ.

تراجم رجال إسناد حديث ابن عباس (لا أدري أكان رسول الله يقرأ في الظهر والعصر أم لا)

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا هشيم ، أخبرنا حصين ]. هشم هو هشيم بن بشير ، وحصين بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. وعكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. قد مر ذكره. والله تعالى أعلم."


شرح سنن أبي داود - 105

شرح سنن أبي داود [105]

من أحكام الصلاة المتعلقة بها القراءة فيها بعد الفاتحة، وصلاة المغرب هي من جملة الصلوات التي يقرأ فيها، وقد ورد عن النبي صلى الله عليه وسلم أنه قرأ فيها فأطال وقرأ فيها فقصر، وقرأ فيها من طوال المفصل ووسطه وقصاره، وكل ذلك جائز للمرء أن يصنعه في صلاته، وينبغي للإمام أن يسلك مسلك الرسول صلى الله عليه وسلم في تنويع القراءة فيها طولاً وقصراً.

قدر القراءة في المغرب

شرح حديث أم الفضل (إنها لآخر ما سمعت من رسول الله يقرأ بها في المغرب)
قال المصنف رحمه الله تعالى: [ باب: قدر القراءة في المغرب. حدثنا القعنبي عن مالك عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس : (أن أم الفضل بنت الحارث سمعته وهو يقرأ: وَالْمُرْسَلاتِ عُرْفًا [المرسلات:1] فقالت: يا بني! لقد ذكرتني بقراءتك هذه السورة، إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب قدر القراءة في المغرب ]، وقد وردت أحاديث عن رسول الله صلى الله عليه وسلم تدل على قراءته فيها، فقرأ فيها من طوال المفصل مثل الطور، وقرأ فيها من أواسط المفصل مثل المرسلات، وقرأ فيها من قصار المفصل، وقرأ فيها -أيضاً- بسورة الأعراف، وهي من أطول سور القرآن، فجمع النبي صلى الله عليه وسلم القراءة في المغرب على أوجه مختلفة، وكلها صحيحة، وكل ما صح عن رسول الله صلى الله عليه وسلم فإنه سنة. ومما أورده أبو داود رحمه الله تحت هذه الترجمة حديث أم الفضل لبابة بنت الحارث الهلالية ، وهي أخت ميمونة بنت الحارث أم المؤمنين رضي الله تعالى عن الجميع، وهي زوجة العباس بن عبد المطلب ، وأم أولاده الذين أكبرهم الفضل رضي الله تعالى عن الجميع. فكان عبد الله بن عباس رضي الله عنهما يقرأ سورة المرسلات، فقالت أمه: (إنك ذكرتني بقراءة رسول الله صلى الله عليه وسلم بهذه السورة، وذلك في آخر صلاة جهرية سمعته صلى الله عليه وسلم يقرأ فيها بهذه السورة). فدل هذا الحديث على مشروعية قراءة سورة المرسلات في صلاة المغرب كما جاء بذلك هذا الحديث عن رسول الله صلى الله عليه وسلم، ويدل -أيضاً- على أنها آخر قراءة سمعتها أم الفضل من رسول الله صلى الله عليه وسلم وهو يصلي بالناس صلوات الله وسلامه وبركاته عليه. وأم الفضل هي التي روت الحديث الذي فيه: (أن الناس لما حجوا مع رسول الله صلى الله عليه وسلم حجة الوداع كانوا يتساءلون: هل النبي صلى الله عليه وسلم صائم أو مفطر؟ فأرادت أن يبين النبي صلى الله عليه وسلم للناس على سبيل العموم حاله عليه الصلاة والسلام هل هو صائم أو مفطر، فقالت: أنا أدلكم على ذلك. فأعطتهم قدحاً فيه لبن فقالت: ناولوه إياه، وكان على ناقته، فشرب منه والناس يرون، وهذا من فطنتها وذكائها رضي الله تعالى عنها وأرضاه).

تراجم رجال إسناد حديث أم الفضل (إنها لآخر ما سمعت من رسول الله يقرأ بها في المغرب)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود، وهو تابعي مشهور، أحد الفقهاء السبعة في المدينة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، وهو ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، ويروي عن أمه أم الفضل، وهي لبابة بنت الحارث الهلالية رضي الله تعالى عنها، وهي -كما قلت- أخت أم المؤمنين ميمونة ، وهناك لبابة الكبرى أم خالد بن الوليد ، ولبابة الصغرى وهي أم الفضل رضي الله تعالى عن الجميع، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث (سمعت رسول الله صلى الله عليه وسلم يقرأ بـ(والطور) في المغرب)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه قال: (سمعت رسول الله صلى الله عليه وسلم يقرأ بوَالطُّورِ [الطور:1] في المغرب) ]. أورد أبو داود رحمه الله حديث جبير بن مطعم النوفلي رضي الله عنه: أنه سمع النبي صلى الله عليه وسلم يقرأ بالطور في المغرب) أي: يقرأ بسورة الطور في المغرب، وهي من طوال المفصل؛ لأن المفصل يبدأ بـ (ق) أو بالحجرات إلى آخر القرآن، على قولين، ومبنى هذين القولين على اعتبار بدء العدد من الفاتحة أو من البقرة، أي: تحزيب القرآن، فقد كان أصحاب رسول الله صلى الله عليه وسلم يحزبون القرآن سبعة أحزاب، بحيث يقرأ الواحد منهم حزباً في اليوم، فيكمل القرآن في سبعة أيام، فكانوا يجعلونه أحزاباً سبعة. وقد جاء عن أوس بن أوس أنه قال: (سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن؟ قالوا: ثلاثاً، وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل، وأوله (ق)،) فهي إذن سبعة أحزاب. فعلى القول بأن الفاتحة معدودة في السور الثلاث -وهي: الفاتحة والبقرة وآل عمران- ينتهى الحزب السادس بسورة الفتح، ثم يأتي حزب المفصل وأوله الحجرات، وعلى القول بأن سورة الفاتحة غير محسوبة وإنما العدد للسور الطوال، وهي: البقرة وآل عمران والنساء تكون (ق) هي أول المفصل، فتكون الحجرات هي آخر الثلاث عشرة التي هي نهاية الحزب السادس. فسورة الطور من طوال المفصل، وجبير بن مطعم النوفلي رضي الله عنه سمع النبي صلى الله عليه وسلم يقرأ بالطور وكان إذ ذاك مشركاً، ولم يكن قد أسلم بعدُ، وقد جاء عنه في صحيح البخاري أنه قال: (لما بلغ قول الله عز وجل: أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ [الطور:35-36] كاد قلبي أن يطير)، وكان ذلك سبباً في إسلامه، وكاد قلبه أن يطير من حسن هذا البيان، ومن هذه البلاغة والفصاحة، وهذا الحديث يدل على أن الكافر إذا تحمل في حال كفره، وأدى في حال إسلامه فإن روايته معتبرة؛ لأن العبرة في حال التأدية بالإسلام، وأما التحمل فسواء كان في حال الكفر، أو في حال الإسلام فإنه لا يضر، فالمهم أن يؤدي ما تحمله في حال إسلامه. ومثل ذلك -أيضاً- قصة أبي سفيان مع هرقل عظيم الروم، فإن الأشياء التي جرت بينهما، والإخبار عنه عليه الصلاة والسلام بما كانوا يعرفونه عنه من الصفات، كل ذلك حصل في حال كفره، ولكن هذا الذي جرى من المحاورة بينه وبين هرقل أداه بعد إسلامه، ولهذا يذكر العلماء في (علم المصطلح) أن الكافر إذا تحمل في حال كفره، وأدى ذلك في حال إسلامه فالرواية صحيحة، ومثله في ذلك الصغير، فإنه إذا تحمل في حال صغره، وأدى بعد بلوغه فإن روايته معتبرة صحيحة، فالمهم حال الأداء، وأما التحمل فيمكن أن يكون في الصغر، وهناك عدد من صغار الصحابة رضي الله تعالى عنهم وأرضاهم حدثوا عن رسول الله صلى الله عليه وسلم في الكبر، وقد تحملوا ذلك في حال الصغر، منهم النعمان بن بشير رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين، فإنه كان من صغار الصحابة، وقد توفي رسول الله عليه الصلاة والسلام وعمره ثمان سنوات، وقد حدث بأحاديث بلفظ (سمعت رسول الله صلى الله عليه وسلم)، وهذا لا يكون إلا في حال الصغر؛ لأن الرسول صلى الله عليه وسلم مات وعمره ثمان سنوات، ومما حدث به حديث: (الحلال بين والحرام بين) وهو حديث مشهور متفق على صحته، فإنه قال فيه: (سمعت رسول الله صلى الله عليه وسلم)، فالنعمان تحمله في حال صغره. فالحديث الذي معنا -وهو حديث جبير بن مطعم النوفلي رضي الله عنه- يدل على أن الكافر إذا تحمل في حال كفره، وأدى في حال إسلامه فذلك صحيح؛ لأن العبرة بحال الأداء وليست بحال التحمل.

تراجم رجال إسناد حديث (سمعت رسول الله يقرأ بـ(والطور) في المغرب )

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن محمد بن جبير بن مطعم عن أبيه ]. محمد بن جبير بن مطعم النوفلي ثقة، أخرج له أصحاب الكتب الستة. وأبوه جبير بن مطعم النوفلي رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة، وهو الذي جاء هو وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم وقالا: (يا رسول الله! إنك أعطيت بني المطلب ونحن وإياهم بدرجة واحدة) أي: أعطيت بني المطلب وهم من أولاد عبد مناف ، ونحن -أيضاً- من أولاد عبد مناف ولم تعطنا، فقال: (إن بني هاشم وبني المطلب شيء واحد)، فأعطاهم من الفي، وأما الزكاة فتحرم عليهم، ويعطون -أيضاً- من الغنائم. فأولاد عبد مناف هم: هاشم والمطلب ونوفل وعبد شمس ، فأعطى النبي صلى الله عليه وسلم بني هاشم وبني المطلب من الخمس، ولم يعط بني نوفل الذين منهم جبير ، ولا بني عبد شمس الذين منهم عثمان رضي الله تعالى عن الجميع، وقد أجابهم عليه الصلاة والسلام بقوله: (إنا وبني المطلب شيء واحد) . ومطعم والد جبير هو الذي أجار النبي صلى الله عليه وسلم، وهو الذي قال فيه الشاعر: ولو أن مجداً خلد الدهر واحداً لأبقى مجده الدهر مطعماً وقد مات على الكفر. وأما أقسام المفصل فطوال وأواسط وقصار، وقد اختلف العلماء في تحديدها، ولا شك في أن بعضها يتبيّن بالنظر إليه، فالإنسان يستطيع أن يعرف القصار مثل: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ ، وإِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا و(العاديات)، و(القارعة)، وما إلى ذلك، وبعضهم يدخل: لَمْ يَكُنِ فيها، والأوساط مثل: (البروج)، و(السماء والطارق)، والطوال مثل: (الذاريات)، و(الطور)، و(النجم) وغير ذلك.

شرح حديث (رأيت رسول الله صلى الله عليه وسلم يقرأ بطولى الطوليين ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق عن ابن جريج حدثني ابن أبي مليكة عن عروة بن الزبير عن مروان بن الحكم أنه قال: قال لي زيد بن ثابت رضي الله عنه: (ما لك تقرأ في المغرب بقصار المفصل وقد رأيت رسول الله صلى الله عليه وسلم يقرأ في المغرب بطولى الطوليين؟ قال: قلت: ما طولى الطوليين؟ قال: الأعراف والأخرى الأنعام. قال: وسألت أنا ابن أبي مليكة ، فقال لي من قبل نفسه: المائدة والأعراف) ]. أورد أبو داود رحمه الله حديث زيد بن ثابت رضي الله عنه يرويه عنه مروان بن الحكم أنه قال له -أي: زيد بن ثابت - : [ ما لك تقرأ في المغرب بقصار المفصل؟ ] والمقصود من ذلك ملازمة القراءة بالقصار دون أن يقرأ شيئاً طويلاً، فهذا هو قصد زيد ، وليس ذلك منعاً للقراءة من القصار، وإنما المقصود من ذلك التنبيه على أن الإنسان لا يقتصر على شيء معين ويترك غيره، وقد جاء عن النبي صلى الله عليه وسلم ذلك كله، فيقرأ من القصار، ومن الطوال، ومن الأواسط وهكذا، ولا يلازم ويداوم على شيء بعينه، فكل ما جاء عن رسول الله صلى الله عليه وسلم فإنه حق، والإنسان يقرأ به، فزيد بن ثابت رضي الله عنه إنما أنكر عليه الملازمة والمداومة، ولم ينكر عليه القراءة من القصار، فإن ذلك سائغ وجائز، فأنكر المداومة، فالنبي صلى الله عليه وسلم كان يقرأ في المغرب بالسور الطوال، بل قرأ طولى الطوليين، والمقصود بقوله: (طولى) أي: أطول، و(الطوليين) أي: الطويلتين، يعني سورتين طويلتين، وهاتان السورتان هما: الأنعام والأعراف، والأعراف أطولهما، فهي إذن طولى الطوليين، وطولى تأنيث أطول، والطوليين تثنية طولى، فهي أطول السورتين الطويلتين، وقد قرأ النبي صلى الله عليه وسلم في المغرب بالأعراف؛ ليبين أن القراءة في المغرب تكون بالسور القصيرة وبالطويلة. وقد فسرت الطولى التي قرأ بها بأنها الأعراف، والأخرى هي الأنفال. وسأل ابن جريج ابن أبي مليكة عن ذلك، فقال من قبل نفسه -يعني: تفسيراً من قبل نفسه-: هي الأعراف والمائدة.

تراجم رجال إسناد حديث (رأيت رسول الله يقرأ بطولى الطوليين ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. ابن أبي مليكة هو عبد الله بن عبيد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن مروان بن الحكم ]. مروان بن الحكم كان إذ ذاك أمير المدينة، وقد تولى الخلافة، خرج له البخاري وأصحاب السنن. [ عن زيد بن ثابت ]. هو زيد بن ثابت رضي الله عنه الصحابي المشهور، وحديثه أخرجه أصحاب الكتب الستة.

التخفيف في صلاة المغرب

شرح أثر عروة أنه كان يقرأ في المغرب بـ(والعاديات)

قال المصنف رحمه الله تعالى: [ باب: من رأى التخفيف فيها. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا هشام بن عروة أن أباه كان يقرأ في صلاة المغرب بنحو ما تقرءون وَالْعَادِيَاتِ)[العاديات:1] ونحوها من السور. قال أبو داود : هذا ما يدل على أن ذاك منسوخ ، وهذا أصح ]. أورد أبو داود التخفيف في صلاة المغرب، فقد ذكر في الأحاديث الماضية قراءة السور الطوال كسورة الأعراف، وسورة المرسلات، وسورة الطور، وهنا يذكر التخفيف في صلاة المغرب، فأخرج أثر هشام بن عروة بن الزبير رحمة الله عليه أن أباه عروة بن الزبير كان يقرأ بمثل ما تقرؤون: (والعاديات) ونحوها من السور، يعني: قصار المفصل. وفيه إشارة إلى أنهم كانوا يقرءون القصار، وهذا الأثر يقال له: مقطوع، فكل ما انتهى متنه إلى تابعي أو من دونه يقال له: مقطوع، وهو من صفات المتن، وما انتهى إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع، وما انتهى إلى الصحابي يقال له: موقوف، والمقطوع غير المنقطع، فالمقطوع من صفات المتن، والمنقطع من صفات الإسناد، فإذا سقط من الإسناد راوٍ أو راويان في الوسط فهذا انقطاع، وأما المقطوع فهو المتن الذي ينتهي إلى التابعي أو من دونه. قوله: [ قال أبو داود : هذا يدل على أن ذاك منسوخ ] يعني التطويل الذي ورد، وهذا غير واضح، وكيف يكون منسوخاً والنسخ لا يثبت بالاحتمال، بل جاء في الحديث الذي سبق عن أم الفضل: أنه قرأ بالمرسلات، وكانت هذه آخر صلاة جهرية سمعتها صلاها رسول الله صلى الله عليه وسلم، وقد سمعتها أم الفضل بنت الحارث الهلالية رضي الله تعالى عنها، فالصحيح أنه لا نسخ، وأن كل ذلك سائغ وجائز وثابت عن رسول الله صلى الله عليه وسلم. قوله: [ قال أبو داود : وهذا أصح ] لا أدري هل المقصود أن القراءة بالقصار ناسخة للقراءة بالطوال، أم المقصود غير ذلك، وهذا الأثر مقطوع وليس مرفوعاً إلى رسول الله عليه الصلاة والسلام.

تراجم رجال إسناد أثر عروة أنه كان يقرأ في المغرب بـ (والعاديات)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو حماد بن سلمة ، وقد مر بنا مراراً وتكراراً أنه إذا جاء (حماد) غير منسوب -وهو الذي يسمى بالمهمل في علم المصطلح، وهو غير المبهم، فالمبهم أن يقول: عن رجل، وأما إذا ذكر اسم الشخص ولم ينسبه فإنه يقال له: مهمل- فإذا جاء (حماد) غير منسوب فيحتمل أنه حماد بن زيد أو حماد بن سلمة ، لكن إذا كان الراوي عنه موسى بن إسماعيل فالمراد به حماد بن سلمة ، و حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير وقد مر ذكره.

شرح حديث (ما من المفصل سورة صغيرة ولا كبيرة إلّا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد السرخسي حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن إسحاق يحدث عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنه قال: (ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة)، وهذا يدل على قراءة سور المفصل قصيرها وطويلها، فهو دال على التخفيف في الجملة.

تراجم رجال إسناد حديث (ما من المفصل سورة صغيرة ولا كبيرة إلّا وقد سمعت رسول الله يؤم الناس بها في الصلاة المكتوبة)

قوله: [ حدثنا أحمد بن سعيد السرخسي ]. أحمد بن سعيد السرخسي ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه هو جرير بن حازم، ثقة، أخرج له أصحاب الكتب الستة. [ سمعت محمد بن إسحاق ]. محمد بن إسحاق صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في (جزء القراءة) وأصحاب السنن الأربعة. [ عن أبيه ]. أبوه هو شعيب بن محمد بن عبد الله بن عمرو، وهو -أيضاً- صدوق، أخرج حديثه البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن الأربعة. [ عن جده ]. هو عبد الله بن عمرو بن العاص ، فشعيب يروي عن جده عبد الله بن عمرو ، وليست روايته عن أبيه محمد ؛ لأنها ستكون مرسلة، فهو تابعي، فإذا أضاف شيئاً إلى الرسول صلى الله عليه وسلم فلا يكون متصلاً وإنما يكون منقطعاً، وقد ذكر الحافظ ابن حجر أن شعيباً صح سماعه من جده عبد الله بن عمرو ، إذاً فعمرو بن شعيب يروي عن شعيب ، و شعيب يروي عن جده عبد الله ، وليست روايته عن أبيه محمد بن عبد الله التابعي. و عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني ، ولا أدري ما وجه التضعيف، اللهم إلا أن يكون من جهة محمد بن إسحاق فإنه مدلس، ولم يصرَّح بالتحديث.

شرح أثر ابن مسعود أنه قرأ في المغرب بـ(قل هو الله أحد)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا قرة عن النزال بن عمار عن أبي عثمان النهدي أنه صلى خلف ابن مسعود رضي الله عنه المغرب فقرأ بـ( قل هو الله أحد ) ]. أورد أبو داود أثر عبد الله بن مسعود أنه قرأ في المغرب بـ( قل هو الله أحد )، وهي من قصار المفصل، وهذا الأثر في إسناده النزال بن عمار وهو مقبول.

تراجم رجال إسناد أثر ابن مسعود أنه قرأ في المغرب بـ(قل هو الله أحد)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن أبيه ]. هو معاذ بن معاذ العنبري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قرة ]. هو قرة بن خالد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن النزال ]. هو النزال بن عمار ، وهو مقبول، أخرج حديثه أبو داود وحده . [ عن أبي عثمان النهدي ]. أبو عثمان النهدي هو عبد الرحمن بن مل، بتثليث الميم، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا الحديث فيه ذلك المقبول، فلا يعول على ما انفرد به، إلّا أنّ مسألة القراءة بقصار المفصل ثابتة.

إعادة السورة الواحدة في الركعتين

شرح حديث قراءته صلى الله عليه وسلم سورة الزلزلة في الركعتين في صلاة الصبح

قال المصنف رحمه الله تعالى: [ باب: الرجل يعيد سورة واحدة في الركعتين. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو عن ابن أبي هلال عن معاذ بن عبد الله الجهني : (أن رجلاً من جهينة أخبره أنه سمع النبي صلى الله عليه وسلم يقرأ في الصبح: إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا في الركعتين كلتيهما، فلا أدري أنسي رسول الله صلى الله عليه وسلم أم قرأ ذلك عمداً؟!) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب الرجل يعيد سورة واحدة في الركعتين]، أي أنه يقرأ السورة في الركعة الأولى ثم يعيدها في الركعة الثانية. وأورد أبو داود رحمه الله حديث رجل من جهينة: أن النبي صلى الله عليه وسلم قرأ في الصبح بـ(إذا زلزلت الأرض زلزالها) في الركعتين كلتيهما، قال: [ فلا أدري أنسي رسول الله صلى الله عليه وسلم أم قرأ ذلك عمداً؟ ] يعني: أنسي أنه قرأ بها في الركعة الأولى، أو أنه تعمد أن يقرأها في الركعة الثانية. وهذا الحديث يدل على ما ترجم له من جواز إعادة السورة مرة ثانية، ولكن المشهور والمعروف عن النبي صلى الله عليه وسلم في غالب أحواله أنه لا يعيد، فهذا الحديث يدل على الجواز، ولو فعل بالنسبة لهذه السورة لكان مناسباً؛ لأن الإعادة لم ترد عنه صلى الله عليه وسلم إلّا في هذه السورة، وأما ما سواها فإن الأولى للإنسان ألا يعيد في الركعة الثانية ما قرأه في الركعة الأولى.

تراجم رجال إسناد حديث قراءته صلى الله عليه وسلم الزلزلة في الركعتين في صلاة الصبح

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. عمرو هو: ابن الحارث المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي هلال ]. ابن أبي هلال هو سعيد بن أبي هلال، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن معاذ بن عبد الله الجهني ]. معاذ بن عبد الله الجهني صدوق ربما وهم، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن رجل من جهينة ]. أي أنه مجهول، والجهالة في الصحابة لا تؤثر كما عرفنا ذلك.

القراءة في الفجر

شرح حديث قراءته صلى الله عليه وسلم سورة التكوير في صلاة الفجر

قال المصنف رحمه الله تعالى: [ باب: القراءة في الفجر. حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى - يعني ابن يونس - عن إسماعيل عن أصبغ مولى عمرو بن حريث عن عمرو بن حريث رضي الله عنه أنه قال: (كأني أسمع صوت النبي صلى الله عليه وسلم يقرأ في صلاة الغداة: فَلا أُقْسِمُ بِالْخُنَّسِ* الْجَوَارِ الْكُنَّسِ ) ]. أورد أبو داود [ باب: القراءة في الفجر ]، وصلاة الفجر تطال فيها القراءة، وقد جاء التنصيص على قراءة الفجر في القرآن في قوله تعالى: وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا [الإسراء:78]. وجاء عن النبي صلى الله عليه وسلم أنه قرأ فيها بسور طوال وسورٍ قصار، فمن الطوال أنه كان في فجر يوم الجمعة يقرأ بـ[السجدة:1]، و هَلْ أَتَى عَلَى الإِنسَانِ ، وأما السور القصار فكما جاء في الحديث الذي مر قبل هذا، وهو قراءة ( إذا زلزلت الأرض زلزالها )، حيث قرأها في الفجر مرتين. وأورد أبو داود حديث عمرو بن حريث رضي الله عنه أنه قال: [ (كأني أسمع الرسول الله صلى الله عليه وسلم يقرأ في صلاة الغداة: (فلا أقسم بالخنس) )] . قوله: [ (كأني أسمع) ] المقصود من ذلك استحضاره لتلك القراءة، فكأنه يسمعها في حينه، وذلك يدل على تأكده من ذلك، وليس هناك شك، فهو إخبار عن شيء كأنه يشاهده ويعاينه، وذلك لقوة استحضاره إياه. وهذا الحديث فيه مشروعية القراءة في الفجر بـ( إذا الشمس كورت )، وقد جاء عن النبي صلى الله عليه وسلم القراءة فيها بتطويل، وبتوسط، وبقصار المفصل.

تراجم رجال إسناد حديث قراءته صلى الله عليه وسلم سورة التكوير في صلاة الفجر

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى يعني ابن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. إسماعيل هو ابن أبي خالد، ثقة، أخرج له أصحاب الكتب الستة. [ عن أصبغ مولى عمرو بن حريث ]. أصبغ مولى عمرو بن حريث ثقة، أخرج له أبو داود و ابن ماجة . [ عن عمرو بن حريث ]. عمرو بن حريث رضي الله عنه صحابي، أخرج حديثه أصحاب الكتب الستة.

الأسئلة

حكم من توفي وعليه صيام شهر

السؤال: رجل توفيت أمه وعليها صيام شهر رمضان فماذا يعمل؟ الجواب: إذا كانت متمكنة من القضاء ولم تقض فإنه يقضى عنها. وأما إذا ماتت ولم تتمكن من القضاء إما لقصر المدة بعد رمضان ولم تتمكن فيها، أو لطول المدة ولكنها بقيت مريضة وماتت في مرضها فإنه لا يقضى عنها، وإنما يقضى عنها إذا كانت قادرة على القضاء ولم تقضِ. وقد قال عليه الصلاة والسلام: (من مات وعليه صيام صام عنه وليه)، فيصوم عنها ولدها، لكن هذا -كما قلت-: إذا كانت متمكنة من القضاء، بمعنى أنه جاء بعد رمضان وقت وهي غير مريضة وكانت متمكنة من القضاء وماتت قبل أن تقضي. ولا يلزمه أن يطعم عنها؛ لأنها لم يجب عليها القضاء، فهي قادرة، فلا يطعم عنها، وإنما يكون الإطعام عن الإنسان الذي لا يستطيع، والذي عنده عجز دائم، وأما الإنسان الذي أصابه مرض، أو حصل له سفر وكان عليه قضاء فإنه لا يطعم عنه، وإنما يصام عنه.

حكم الوضوء بالنسبة للصبي

السؤال: ما حكم الوضوء بالنسبة للصبي؟ وهل يؤمر به؟ الجواب: يعوّد الصبي على الوضوء كما يعوّد على الصلاة.

تعويد الأبناء الصغار على ستر عوراتهم

السؤال: بعض الآباء يأتي بابنه ليصلي، ومع ذلك يلبسه البنطلون القصير بحجة أنه صغير، فما الحكم؟ الجواب: على الإنسان أن يعود أبناءه أحكام الصلاة من ستر العورة، والوضوء وغير ذلك. وأما إذا كان الطفل صغيراً لا يعقل فهذا لا ينبغي أنه يوضع في الصف، وأما إذا كان مميزاً أو يعقل الصلاة فلا بأس، وأما إذا لم يكن كذلك فلا ينبغي له أن يجعله في الصف، وإنما يجعله أمام الصف، أو خلف الصف، فلا يكون في الصف وهو ليس من المصلين.

حكم تكليم الخاطب لمخطوبته بالتلفون

السؤال: هل يجوز للخاطب أن يكلم مخطوبته بالتلفون؟ الجواب: لا يصلح أن يحصل من الإنسان توسع في مثل هذا، فله أن يراها، ولها أن تراه، وأما أن يخاطبها ويتكلم معها بالتلفون فهذا لا يجوز.

الحافظ ابن حجر والإرجاء

السؤال: هل الحافظ ابن حجر رحمه الله في مسائل الإيمان مرجئ؟ الجواب: لا أعرف هذا عن الحافظ ابن حجر ، والإرجاء الباطل لا يقول به ابن حجر . ولكن هل عنده إرجاء الفقهاء؟ لا أدري.

حكم لبس البنطلون، والفرق بينه وبين السراويل

السؤال: ما ضابط لبس البنطلون؟ وما الفرق بينه وبين السروال الذي ورد في السنة أن النبي صلى الله عليه وسلم اشتراه؟ الجواب: السراويلات -كما هو معلوم- تكون واسعة، ولا تصف الأحجام، وأما البنطلون فهو يحجم الجسم، فهذه ميزة البنطلون التي يتميز بها عن السراويلات.

حكم استماع الجنب للقرآن

السؤال: هل يجوز للجنب أن يستمع القرآن؟ الجواب: نعم.

حكم قراءة الجنب للكتب الدينية

السؤال: هل يقرأ الجنب الكتب الدينية؟ الجواب: نعم له ذلك، وله أن يذكر الله، وأما إذا أراد قراءة القرآن فإنه يغتسل ثم يقرأ، ولا يقرأ قبل أن يغتسل.

رفع المأموم صوته بالتكبيرات بعد الإمام

السؤال: هل للمأموم أن يرفع صوته في كل التكبيرات بعد تكبيرات الإمام؟ الجواب: لا يرفع المأموم صوته بالتكبير، وإنما يكبر سراً بينه وبين نفسه، ورفع الصوت بالتكبير إنما هو للإمام؛ حتى يسمع الناس.

تطويل الإمام للركوع لأجل الداخل

السؤال: هل يجوز تطويل الإمام في الركوع لأجل الداخل؟ الجواب: قال به بعض العلماء إذا لم يشق على المأمومين انتظار الداخل، وما أعلم شيئاً يدل عليه.

الدعاء في سجود التلاوة

السؤال: ماذا يقال في سجود التلاوة؟ الجواب: يقال في سجود التلاوة كما يقال في سجود الصلاة، ويقرأ ذلك الدعاء: (اللهم لك سجدت ...) إلخ الحديث الوارد في هذا.

حكم سجود التلاوة لمن يقرأ القرآن في السيارة

السؤال: كيف يسجد سجود التلاوة من مر على آية سجدة وهو يقرأ القرآن في السيارة؟ الجواب: سجود التلاوة -كما هو معلوم- ليس بواجب، وإنما هو مستحب، فمن فعله -كما جاء في الأثر عن عمر- فقد أصاب، ومن لم يسجد فلا إثم عليه، ويبدو أن الذي لا يسجد على الأرض لا يفعل ذلك؛ لأن هذا قد يشغله عن قيادة السيارة، فإن خفض الرأس في السجود لا يناسب من يقود السيارة."


شرح سنن أبي داود - 106

شرح سنن أبي داود [106]

القراءة في الصلاة جزء كبير منها، والواجب منها قراءة سورة الفاتحة، فلا صلاة لمن لم يقرأ بها، وللعلماء في القراءة بها أقوال معلومة في شأن قراءتها حال الانفراد وقراءتها خلف الإمام، وغير ذلك مما يتعلق بها من أحكام.

من ترك القراءة بالفاتحة في الصلاة

شرح حديث ( أمرنا أن نقرأ بفاتحة الكتاب وما تيسر)

قال المصنف رحمة الله عليه: [ باب: من ترك القراءة في صلاته بفاتحة الكتاب. حدثنا أبو الوليد الطيالسي حدثنا همام عن قتادة عن أبي نضرة عن أبي سعيد رضي الله عنه قال: (أمرنا أن نقرأ بفاتحة الكتاب وما تيسر) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [باب من ترك القراءة في صلاته بفاتحة الكتاب]، ثم أورد تحت هذه الترجمة الأحاديث التي جاء فيها الأمر بقراءة الفاتحة ولزومها وتعينها، وليس فيها ذكر تركها كما قد تشير إليه الترجمة، ولكن المراد بالترجمة -كما قال صاحب (عون المعبود)- حكم من ترك القراءة في صلاته بفاتحة الكتاب، ومعنى ذلك أن صلاته غير صحيحة، فقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم في تعيّن ولزوم قراءتها. إذا:ً يكون معنى الترجمة: (باب حكم من ترك القراءة في صلاته بفاتحة الكتاب) والحكم أن صلاته غير صحيحة؛ للأحاديث الكثيرة التي أوردها أبو داود رحمه الله تحت هذه الترجمة. ثم أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله تعالى عنه قال: [أمرنا] وقوله: [أمرنا] له حكم الرفع؛ لأن الصحابي لا يقول مثل ذلك إلا إذا كان الآمر هو رسول الله صلوات الله وسلامه وبركاته عليه، فهذه صورة لها حكم الرفع، أن يقول الصحابي: أمرنا بكذا أو نهينا عن كذا، أي أن الآمر والناهي هو رسول الله صلى الله عليه وسلم. وأما إذا قال رسول الله صلى الله عليه وسلم: أمرت بكذا أو نهيت عن كذا فإن الآمر له هو الله سبحانه وتعالى. فقول أبي سعيد : [ أمرنا أن نقرأ بفاتحة الكتاب وما تيسر ] يدل على أن قراءة فاتحة الكتاب وما تيسر مأمور بها ومطلوبة، فجمهور العلماء على أن قراءة الفاتحة واجبة في حق الإمام والمنفرد، وقال بعض أهل العلم: إن قراءة الفاتحة ليست متعينة ولا لازمة، بل المطلوب هو قراءة شيء من القرآن، سواء الفاتحة أو غير الفاتحة، ويستدلون على ذلك بما جاء في بعض الأحاديث من الأمر بقراءة ما تيسر من القرآن، وقالوا: الذي تيسر من القرآن يشمل الفاتحة وغير الفاتحة، وعلى هذا فلا تلزم الفاتحة، لكن جمهور أهل العلم على لزوم قراءة الفاتحة في حق الإمام والمنفرد، وذلك لوجود الأحاديث الكثيرة فيها عن رسول الله صلى الله عليه وسلم الدالة على قراءتها. وأما بالنسبة للمأموم إذا صلى وراء الإمام فهل يلزمه قراءة الفاتحة أو لا يلزمه ففي ذلك ثلاثة أقوال لأهل العلم: فمنهم من قال: إنه يقرأ بها في الصلوات السرية والجهرية. والقول الثاني بعكس ذلك، وهو أن المأموم لا يلزمه القراءة وراء الإمام سواء في السرية أو الجهرية، ويستدلون على ذلك بحديث فيه ضعف وهو: (من كان له إمام فقراءة الإمام له قراءة )، ولو صح فإنه يكون محمولاً على غير الفاتحة، وأما الفاتحة فإن قراءتها لازمة وواجبة. والقول الثالث يقول: إن المأموم يقرأ الفاتحة في الصلاة السرية دون الصلاة الجهرية، والقول الذي تدل عليه الأحاديث هو القول بوجوب القراءة خلف الإمام، سواء أكان في صلاة جهرية أم في صلاة سرية، وإذا تمكن من أن يأتي بها في سكتة الإمام إذا سكت في قراءته دعاء الاستفتاح، وإلا فإنه يقرأ بها والإمام يقرأ السورة؛ لأن قراءة الفاتحة مطلوبة، وقد جاء عن النبي صلى الله عليه وسلم أنه نهى عن القراءة إلا بفاتحة الكتاب.
تراجم رجال إسناد حديث (أمرنا أن نقرأ بفاتحة الكتاب وما تيسر)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي سعيد ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، مشهور بنسبته وكنيته، فنسبته: الخدري ، وكنيته: أبو سعيد ، و أبو سعيد الخدري رضي الله تعالى عنه واحد من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، فهم ستة رجال وامرأة واحدة. وقوله: [ وما تيسر ] يعني قراءة شيء زائد على الفاتحة، وجمهور أهل العلم على القول بعدم وجوبها، وإنما هي مستحبة، وقال بعض أهل العلم: إنه يجب أن يُقرأ شيء مع الفاتحة.
شرح حديث (لا صلاة إلّا بقرآن، ولو بفاتحة الكتاب فما زاد)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن جعفر بن ميمون البصري حدثنا أبو عثمان النهدي قال: حدثني أبو هريرة رضي الله عنه أنه قال: قال لي رسول الله صلى الله وعليه وآله وسلم: (اخرج فناد في المدينة: إنه لا صلاة إلا بقرآن ولو بفاتحة الكتاب فما زاد) ]. أورد أبو داود رحمه الله حديث أبي هريرة أن النبي صلى الله عليه وسلم قال له: [ (اخرج فناد في المدينة: إنه لا صلاة إلا بقرآن ولو بفاتحة الكتاب فما زاد ) ] وهذا يدل على أن الصلاة لابد فيها من قراءة، وجاء في آخره قال: [ ( ولو بفاتحة الكتاب وما زاد ) ] وهذا احتج به بعض أهل العلم، فقالوا: إنّ قراءة الفاتحة لا تتعين وإنما الذي يتعين هو شيء من القرآن سواء الفاتحة أو غير الفاتحة، وقوله: [ ( ولو بفاتحة الكتاب فما زاد ) ] لا يدل على ذلك؛ لأن المقصود من ذلك أن فاتحة الكتاب هي التي يقرأ بها، وإن جاء شيء معها فإنه لابد منه، لكن لا يعني ذلك أنه يجوز له ألّا يقرأ بفاتحة الكتاب ويقرأ بغيرها، فإنه لابد من القرآن، وأقل شيء فيه أن يقرأ بفاتحة الكتاب وما زاد على ذلك، فليس فيه دلالة على أنه لا تجب قراءة الفاتحة، بل جاءت أحاديث كثيرة عن رسول الله صلى الله عليه وسلم دالة على وجوب قراءتها، وأما هذه الرواية ففي إسنادها من فيه كلام.
تراجم رجال إسناد حديث ( لا صلاة إلّا بقرآن، ولو بفاتحة الكتاب فما زاد )

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى هو ابن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن ميمون البصري ]. جعفر بن ميمون البصري صدوق يخطئ، أخرج حديثه البخاري في (جزء القراءة) وأصحاب السنن. [ حدثنا أبو عثمان النهدي ]. أبو عثمان النهدي هو عبد الرحمن بن مل بتثليث الميم، وهو ثقة، أخرج له أصحاب الكتب الستة. حدثني أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (... لا صلاة إلا بقراءة فاتحة الكتاب فما زاد) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا يحيى حدثنا جعفر عن أبي عثمان عن أبي هريرة رضي الله عنه أنه قال: (أمرني رسول الله صلى الله عليه وسلم أن أنادي أنه: لا صلاة إلا بقراءة فاتحة الكتاب فما زاد) ]. هذه رواية أخرى لحديث أبي هريرة ، وفيها بيان أن قراءة الفاتحة مأمور بها، وليس للمصلي أن يقرأ أي قرآن غيرها، بل يقرأ بفاتحة الكتاب وما زاد على ذلك، فهذه الرواية تدل على ما دل عليه حديث أبي سعيد، وتدل -أيضاً- على أن ما جاء في الرواية السابقة ليس المقصود منه أنه يقرأ الفاتحة أو غيرها، فإن الفاتحة لابد منها وغيرها يضاف إليها. قوله: [ حدثنا ابن بشار ]. ابن بشار هو محمد بن بشار الملقب بندار، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة رووا عنه مباشرة وبدون واسطة. [ حدثنا يحيى ]. يحيى هو ابن سعيد القطان البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر عن أبي عثمان عن أبي هريرة].
شرح حديث (من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن أنه سمع أبا السائب مولى هشام بن زهرة يقول: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج، فهي خداج، فهي خداج غير تمام). قال: فقلت: يا أبا هريرة ! إني أكوني أحياناً وراء الإمام. قال: فغمز ذراعي وقال: اقرأ بها -يا فارسي- في نفسك؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى: (قسمت الصلاة بيني وبين عبدي نصفين: فنصفها لي ونصفها لعبدي، ولعبدي ما سأل، قال رسول الله صلى الله عليه وسلم: اقرءوا، يقول العبد: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2]، يقول الله عز وجل: حمدني عبدي، يقول: الرَّحْمَنِ الرَّحِيمِ [الفاتحة:3]، يقول الله عز وجل: أثنى علي عبدي، يقول العبد: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4]، يقول الله عز وجل: مجدني عبدي، يقول العبد: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5]، يقول الله: هذه بيني وبين عبدي ولعبدي ما سأل، يقول العبد: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:6-7]، يقول الله: فهؤلاء لعبدي ولعبدي ما سأل) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم أنه قال: [ ( من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج، فهي خداج، فهي خداج غير تمام ) ] والمقصود بالخداج أنها غير صحيحة، أو أنها ناقصة غير تامة، وأصل الخداج مأخوذ من قولهم: أخدجت الناقة: إذا ألقت ما في بطنها قطعة من الدم قبل أن تتخلق جنيناً، فذلك يكون شيئاً فاسداً لا فائدة منه، فكذلك الصلاة التي لا يُقرأ فيها بأم الكتاب لا فائدة من ورائها، أو أنها لا تصح، إذاً فلابد من قراءة الفاتحة. فقال له الراوي عنه -وهو أبو السائب مولى بني زهرة-: [ إني أكون وراء الإمام ] فقال: [ اقرأ بها في نفسك ]، أي: لا تترك القراءة وراء الإمام، بل اقرأ بها في نفسك سراً، وليس المقصود من ذلك أنه يقرأ بها في نفسه بدون تحريك الشفتين؛ لأن هذه ليست قراءة، وإنما المقصود بذلك أن يقرأ بها سراً في نفسه، وليس استذكاراً أو تأملاً في النفس دون أن يحرك شفتيه ولسانه، فإن القراءة إنما تكون بذلك، قال: [ اقرأ بها في نفسك ] أي: ولو كان الإمام يقرأ، لكن لا تجهر بها، ولا تنازعه في القراءة، ولا تشوش عليه ولكن اقرأ بها في نفسك، سواء أسر الإمام أو جهر، ولكنه إذا كانت الصلاة سرية فللمأموم أن يقرأ شيئاً غير الفاتحة، وأما في الجهرية فلا يقرأ إلا الفاتحة ثم يستمع. ثم قال أبو هريرة رضي الله عنه: [ ( فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين، فنصفها لي ونصفها لعبدي ولعبدي ما سأل، قال رسول الله صلى الله عليه وسلم: اقرءوا، يقول العبد: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] يقول الله عز وجل: حمدني عبدي، يقول العبد: الرَّحْمَنِ الرَّحِيمِ [الفاتحة:3] يقول الله عز وجل: أثنى علي عبدي، يقول العبد: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4] يقول الله عز وجل: مجدني عبدي ) ] وهذه كلها لله عز وجل؛ لأنها ثناء عليه سبحانه وتعالى، فهذه ثلاث آيات من أول سورة الفاتحة كلها ثناء وتعظيم وتمجيد لله سبحانه وتعالى، [ ( يقول العبد: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5] يقول الله: هذه بيني وبين عبدي، ولعبدي ما سأل ) ] فقوله: (إياك نعبد) هذه لله؛ لأن العبادة لله عز وجل، وقوله: (وإياك نستعين) فيه طلب العون من الله عز وجل، وهذا سؤال، لذلك قال: [( ولعبدي ما سأل ) ] إذاً: فالآية الرابعة هي بين الله وبين عبده. ثم قال: [ ( يقول العبد: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:6-7] يقول الله: هؤلاء لعبدي، ولعبدي ما سأل ) ]. فهذا الحديث ذكره أبو هريرة رضي الله عنه مستدلاً به على أن الإنسان يقرأ الفاتحة في نفسه، وذلك أن الصلاة قُسمت بين العبد وبين الله تعالى قسمان . والمقصود بالصلاة في قوله سبحانه: [( قسمت الصلاة بيني وبين عبدي نصفين) ] المقصود بها القراءة، فقد فسرها بقوله: [ ( يقول العبد: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] وليس المقصود بها الصلاة التي هي أقوال وأفعال مبتدأة بالتكبير ومنتهية بالتسليم، فإن ذلك لله وحده، وإنما الذي يكون لله وللعبد هو ما اشتملت عليه الفاتحة، فبعضها دعاء يرجع إلى العبد، وبعضها ثناء على الله عز وجل وتعظيم له، ولهذا فكون الإنسان يقرأ الفاتحة، أو يدعو بهذا الدعاء الذي في الفاتحة بعد أن سبقه الحمد لله والثناء عليه هو من أسباب قبول الدعاء. ثم ختمت السورة بطلب الهداية: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6]، وحاجة الناس إليه فوق كل حاجة، وضرورتهم إليه فوق كل ضرورة؛ لأن هدايتهم للصراط المستقيم فيه خروجهم من الظلمات إلى النور، وفيه سعادتهم في الدنيا والآخرة، فلا شك في أن هذا أهم المهمات، وأعظم المطالب، وأجل شيء يدعو به الإنسان ربه أن يعطيه إياه. وقوله: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] هذا الدعاء يشتمل على أمرين: التثبيت على الهداية الحاصلة، وطلب المزيد من الهداية، فالهداية منها ما هو موجود فيطلب الإنسان التثبيت عليه، أو يطلب المزيد، كما قال تعالى: وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد:17]، فهو يطلب بقوله: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] أن يثبته الله على ما حصل له من الهداية، وأن يوفقه لتحصيل زيادة في الهداية. فقول الله عز وجل: [ ( قسمت الصلاة بيني وبين عبدي نصفين ) ] المقصود به القراءة وليس المقصود به الصلاة، وأطلق على الفاتحة أنها صلاة لأنها لازمة ومتعينة على كل مصلٍ، حيث تجب قراءتها في الصلاة، ثم كون الإنسان يقرأ بها يحصل هذه المطالب التي في آخرها التي تتعلق بالعبد، وقد قال الله عز وجل: [ ( هذه لعبدي ولعبدي ما سأل ) ]. ثم إن هذا الحديث يدل على أن البسملة ليست آية من الفاتحة؛ لأنه لما قال: [ (قسمت الصلاة بيني وبين عبدي نصفين ) ]، وذكر هذه السورة التي تقرأ في الصلاة وهي الفاتحة قال: [ ( يقول العبد: الحمد لله رب العالمين ) ] ولم يقل: فإذا قال: بسم الله الرحمن الرحيم. قال بعض أهل العلم: فدل هذا على أن البسملة ليست من الفاتحة، فهي آية من القرآن تأتي قبل كل سورة، ولكنها ليست من الفاتحة ولا من غير الفاتحة، إلا بسم الله الرحمن التي في وسط سورة النمل، فهي بعض آية من سورة النمل، وإنما الكلام في الآيات التي تكون في أوائل السور، فهي آية من القرآن ولكنها ليست من السور، ولم يرو عن الصحابة رضي الله عنهم وأرضاهم في المصحف إلا ما هو قرآن، ولو كانت غير قرآن لما وضعوها في وسط المصحف، ولميزوها عن غيرها، ولبينوا أنها ليست قرآناً، فما دام أنهم ذكروها في المصحف ولا يكون في المصحف إلا القرآن فهي قرآن، ولكنها ليست من الفاتحة، وعلى هذا فمن يقول: إنها من الفاتحة والفاتحة سبع آيات فتكون البسملة هي الآية الأولى، وتكون الآية الأخيرة هي: صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]، وأما على ما دل عليه حديث أبي هريرة هذا من أن البسملة ليست من الفاتحة فإن ما بعد: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] ثلاث آيات، وتكون: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5] هي الآية المتوسطة، فهي متوسطة بين الثلاث الآيات الخاصة بالعبد، والثلاث الآيات الخاصة بالله، وهذه الآية المتوسطة نصفها الأول لله ونصفها الآخر للعبد، ونصفها الأول هو قوله: (( إِيَّاكَ نَعْبُدُ ))، وهذا لله، فتكون تابعة للثلاث الآيات التي قبلها، وتكون جملة: (( وَإِيَّاكَ نَسْتَعِينُ )) -وهي من مطالب العبد- تابعة لما بعدها وهو: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6]، فتكون: (( صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ )) آية، ويكون قوله: (( غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ )) آية، والقول الصحيح -كما سبق إن أشرت إلى ذلك من قبل- أن البسملة في أوائل السور آية من القرآن، ولكنها ليست من السورة التي جاءت في أولها، وإنما هي آية من القرآن، فقد مر بنا الحديث الذي فيه: أنه نزل على النبي صلى الله عليه وسلم (بسم الله الرحيم: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1]) فذكر أن البسملة من جملة ما نزل، لكن جاء في هذا الحديث أن البسملة ليست آية من الفاتحة، وجعل أول الفاتحة هو قوله: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2]، وهذا الحديث من الأحاديث القدسية التي تكلم بها الله عز وجل، والضمائر فيه ترجع إلى الله عز وجل، فهو من كلام الله عز وجل، وهو ليس من القرآن، وإنما هو من سنة الرسول صلى الله عليه وسلم، فليس له حكمه حكم القرآن من حيث التعبد بالتلاوة، ولكن حكمه حكم القرآن من حيث العمل به؛ لأن السنة يعمل بها كما يعمل بالقرآن. وقول
تراجم رجال إسناد حديث (من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج ...)
قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن صدوق ربما وهم، أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ أنه سمع أبا السائب مولى هشام بن زهرة ]. أبو السائب مولى هشام بن زهرة ثقة، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن . [ سمعت أبا هريرة ]. أبو هريرة رضي الله عنه مر ذكره.
شرح حديث (لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعداً)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و ابن السرح قالا: حدثنا سفيان عن الزهري عن محمود بن الربيع عن عبادة بن الصامت رضي الله عنهما يبلغ به النبي صلى الله عليه وسلم: (لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعداً) قال سفيان : لمن يصلي وحده ]. أورد أبو داود حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ ( لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعداً )]، وهذا مثل ما تقدم في حديث أبي سعيد وحديث أبي هريرة [ ( لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعداً ) ] أي: فما زاد على ذلك. ثم قال أبو داود: [ قال سفيان : لمن صلى وحده ] أي أنها تكون في حق المنفرد ولا تكون في حق المأموم، والأصل هو العموم والشمول، وتقييده أو إخراج شيء من أفراده غير صحيح، بل الأصل هو بقاء النص على عمومه، وأنه لا صلاة لمن لم يقرأ بفاتحة الكتاب، وقد سبق أن مر حديث أبي هريرة عندما قال له أبو السائب : إني أكون وراء الإمام قال: اقرأ بها في نفسك، أي أن قراءة الفاتحة لا يتركها المأموم، فالقول بأن المقصود من الحديث من صلى وحده دون من كان مأموماً غير صحيح .
تراجم رجال إسناد حديث (لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعداً)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح المصري، وهو ثقة، أخرج له مسلم و أبو داود و النسائي وابن ماجة . [ حدثنا سفيان ]. سفيان هو ابن عيينة المكي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن عبد الله الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن محمود بن الربيع ]. محمود بن الربيع صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ يبلغ به النبي صلى الله عليه وسلم ]. هذا بمعنى: (قال رسول الله صلى الله عليه وسلم) فهناك عبارات هي بمعنى: (قال)، أو (سمعت)، منها: (يبلغ به)، (يرفعه)، (ينميه)، فهذه كلها صيغ بمعنى (قال رسول الله صلى الله عليه وسلم)، أي أن ذلك مرفوع إلى رسول الله صلى الله عليه وسلم، وليس موقوفاً على الصحابي.
شرح حديث (لعلكم تقرءون خلف إمامكم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن مكحول عن محمود بن الربيع عن عبادة بن الصامت رضي الله عنهما أنه قال: (كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة، فلما فرغ قال: لعلكم تقرءون خلف إمامكم؟! قلنا: نعم هذّاً يا رسول الله!. قال: لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها) ]. أورد أبو داود رحمه الله حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم صلى بهم صلاة الفجر فثقلت عليه القراءة فقال: [ ( لعلكم تقرءون خلف إمامكم؟ ) ] قالوا: نعم نصنع ذلك هذاً. أي أنهم يسرعون بالقراءة، فقال: [ ( لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها ) ] وهذا يدل على أن المأموم لا يقرأ خلف إمامه شيئاً من القرآن إلا الفاتحة؛ لأن الفاتحة مستثناة، وقد جاءت نصوص تدل على قراءتها، وأما في غير الفاتحة فإن المأموم يستمع ولا يقرأ شيئاً إلا في الصلاة السرية، فإنه يقرأ الفاتحة وغير الفاتحة، وليس في هذا شيء إلا إذا كان هناك رفع للصوت، فهذا يؤثر ويشوش على الإمام، وقد جاء في بعض الأحاديث: (وإذا قرأ فأنصتوا)، فلا يقرءون وهو يقرأ إلا بفاتحة الكتاب، فإنها مستثناة.
تراجم رجال إسناد حديث (لعلكم تقرءون خلف إمامكم ...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ عن محمد بن سلمة ]. هو محمد بن سلمة الباهلي، وهو ثقة، أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. وهذا غير محمد بن سلمة المرادي المصري فإن المرادي المصري من شيوخ أبي داود . [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مكحول ]. مكحول هو الشامي ، وهو ثقة فقيه، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن محمود بن الربيع عن عبادة بن الصامت ]. محمود بن الربيع وعبادة بن الصامت مر ذكرهما.
شرح حديث ( لا تقرءوا بشيء من القرآن إذا جهرتُ إلّا بأم القرآن)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان الأزدي حدثنا عبد الله بن يوسف حدثنا الهيثم بن حميد أخبرني زيد بن واقد عن مكحول عن نافع بن محمود بن الربيع الأنصاري قال نافع : (أبطأ عبادة بن الصامت رضي الله عنه عن صلاة الصبح، فأقام أبو نعيم المؤذن للصلاة فصلى أبو نعيم بالناس، وأقبل عبادة وأنا معه حتى صففنا خلف أبي نعيم ، و أبو نعيم يجهر بالقراءة، فجعل عبادة يقرأ بأم القرآن، فلما انصرف قلت لعبادة : سمعتك تقرأ بأم القرآن و أبو نعيم يجهر! قال: أجل، صلى بنا رسول الله صلى الله عليه وسلم بعض الصلوات التي يجهر فيها بالقراءة، قال: فالتبست عليه القراءة، فلما انصرف أقبل علينا بوجهه وقال: هل تقرءون إذا جهرت بالقراءة؟ فقال بعضنا: إنا نصنع ذلك، قال: فلا، وأنا أقول: ما لي ينازعني القرآن؟! فلا تقرءوا بشيء من القرآن إذا جهرت إلا بأم القرآن) ]. أورد أبو داود رحمه الله حديث عبادة بن الصامت من طريق أخرى، وهو كالذي قبله، وفيه ذكر المناسبة التي حدّث فيها عبادة بن الصامت بهذا الحديث، وهي أن عبادة أبطأ على الناس، فتقدم المؤذن أبو نعيم فصلى بالناس وجهر بالقراءة لأن الصلاة كانت جهرية، وكان نافع بن محمود مع عبادة بن الصامت فصلى بجانبه، فسمع عبادة بن الصامت وهو يقرأ بالفاتحة في الوقت الذي كان فيه أبو نعيم يجهر بالقراءة، فسأله بعد أن سلم، فذكر الحديث عن رسول الله صلى الله عليه وسلم في ذلك، وهو مثل ما تقدم. والمنازعة هي المخالجة والمداخلة.
تراجم رجال إسناد حديث (لا تقرءوا بشيء من القرآن إذا جهرتُ إلّا بأم القرآن)

قوله: [ حدثنا الربيع بن سليمان الأزدي ]. الربيع بن سليمان الأزدي، ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الله بن يوسف ]. هو عبد الله بن يوسف التنيسي، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الهيثم بن حميد ]. الهيثم بن حميد صدوق، أخرج له أصحاب السنن. [ أخبرني زيد بن واقد ]. زيد بن واقد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن مكحول عن نافع بن محمود بن الربيع ]. مكحول مر ذكره، ونافع بن محمود بن الربيع مستور، أخرج له البخاري في جزء القراءة و أبو داود و النسائي . [ عن عبادة ]. عبادة مر ذكره. وكون هذه الطريق فيها مستور لا يضر؛ فقد سبقت طرق أخرى من غير هذا المستور.
شرح حديث (لا تقرءوا بشيء من القرآن إذا جهرت إلا بأم القرآن) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا علي بن سهل الرملي حدثنا الوليد عن ابن جابر و سعيد بن عبد العزيز و عبد الله بن العلاء عن مكحول عن عبادة رضي الله عنه نحو حديث الربيع بن سليمان ، قالوا: فكان مكحول يقرأ في المغرب والعشاء والصبح بفاتحة الكتاب في كل ركعة سراً، قال مكحول : اقرأ بها فيما جهر به الإمام إذا قرأ بفاتحة الكتاب وسكت سراً، فإن لم يسكت اقرأ بها قبله ومعه وبعده، لا تتركها على كل حال ]. أورد أبو داود حديث عبادة بن الصامت من طريق أخرى، نحو حديث الربيع بن سليمان وفيه أن مكحولاً قال: [ اقرأ بها فيما جهر به الإمام إذا قرأ بفاتحة الكتاب وسكت سراًَ ]. أي: لا تترك قراءة الفاتحة وراء الإمام، فإذا جهر الإمام فإن كان له سكتات اقرأ في السكتات، وإن لم يكن له سكتات فإنه يقرأ والإمام يقرأ، سواء أكان ذلك قبله أم معه أم بعده، فالمهم أن لا يتركها في حال من الأحوال، وله أن يقرأ قبله وقت أن يقرأ الإمام دعاء الاستفتاح، وليس في هذا مسابقة له؛ لأن القراءة مطلوبة، وكونه يقرأ في حال سكوت الإمام ثم يستمع للإمام أفضل. قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق، أخرج له أبو داود و النسائي في (عمل اليوم والليلة ). [ حدثنا الوليد ]. الوليد هو ابن مسلم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جابر ]. هو عبد الرحمن بن يزيد بن جابر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن عبد العزيز ]. هو سعيد بن عبد العزيز الدمشقي، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ و عبد الله بن العلاء ]. عبد الله بن العلاء ثقة، أخرج له البخاري وأصحاب السنن. [ عن مكحول عن عبادة ]. مكحول وعبادة مر ذكرهما، و مكحول لم يدرك عبادة ، ففيه انقطاع، لكن الروايات السابقة فيها ذكر الواسطة.
كراهة القراءة بفاتحة الكتاب إذا جهر الإمام

شرح حديث (... هل قرأ معي أحد منكم آنفاً ...)

قال المصنف رحمه الله تعالى: [ باب: من كره القراءة بفاتحة الكتاب إذا جهر الإمام. حدثنا القعنبي عن مالك عن ابن شهاب عن ابن أكيمة الليثي عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال: هل قرأ معي أحد منكم آنفاً؟ فقال رجل: نعم يا رسول الله! قال: إني أقول: ما لي أنازع القرآن؟! قال: فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه النبي صلى الله عليه وسلم بالقراءة من الصلوات حين سمعوا ذلك من رسول الله صلى الله عليه وسلم) . قال أبو داود : روى حديث ابن أكيمة هذا معمر و يونس و أسامة بن زيد عن الزهري على معنى مالك ] . أورد أبو داود رحمه الله هذه الترجمة: [ باب: من كره القراءة بفاتحة الكتاب إذا جهر الإمام ]، والمقصود من هذا الإشارة إلى أن من العلماء من قال بأن المأموم لا يقرأ بفاتحة الكتاب في حال الجهر، وقد سبق أن ذكرت أن هناك ثلاثة أقوال: القول الأول: أنه يقرأ بفاتحة الكتاب في جميع الأحوال. والقول الثاني: إنه لا يقرأ بها في جميع الأحوال، ولا يلزمه ذلك. والقول الثالث: أنه يقرأ في السرية دون الجهرية، وهذه الترجمة هنا تدل على هذا القول. وأورد أبو داود حديث أبي هريرة رضي الله عنه: [ ( أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال: هل قرأ معي أحداً منكم آنفا؟ فقال رجل: نعم يا رسول الله! ) ]. وهو مثل ما تقدم عن أبي هريرة، إلا إنه فيما مضى قال: (فلا تقرءوا إلا بفاتحة الكتاب) وهنا قال: [ ( إني أقول: ما لي أنازع القرآن؟ ) ] فانتهى الناس حين سمعوا ذلك من رسول الله صلى الله عليه وسلم. لكن يمكن أن يحمل ما جاء هنا من الإطلاق على ما جاء عنه فيما تقدم من التقييد، فيكون المقصود من ذلك أن الانتهاء والامتناع إنما يكون في غير الفاتحة، وأما الفاتحة فإنه يقرأ بها، فهنا عندما قال: [ ( ما لي أنازع ) ] قال بعد ذلك: (لا تفعلوا إلا بفاتحة الكتاب)، فعلى هذا لا يكون في هذا الحديث دليل على أن الفاتحة لا تقرأ؛ لأنه قد ورد في الأحاديث ما يدل على استثناء الفاتحة، وأن المنع إنما هو فيما إذا كان المأموم يقرأ غير الفاتحة، فليس له أن يقرأ في ذلك؛ لقوله صلى الله عليه وسلم: (وإذا قرأ فأنصتوا) .
تراجم رجال إسناد حديث (... هل قرأ معي أحد منكم آنفاً ...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن ابن أكيمة الليثي ]. قد مر ذكر الجميع إلا ابن أكيمة الليثي، وهو عمارة، وهو ثقة، أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة مر ذكره. قوله: [ قال أبو داود : روى حديث ابن أكيمة هذا معمر و يونس و أسامة .. ]. معمر بن راشد الأزدي ثقة، أخرج له أصحاب الكتب الستة، و يونس بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ و أسامة بن زيد ]. هو أسامة بن زيد الليثي، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري على معنى مالك ]. أي أن ما جاء عن الزهري هو بمعنى ما جاء في حديث مالك الذي تقدم في الإسناد السابق.
شرح حديث (هل قرأ معي أحد منكم آنفاً) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و أحمد بن محمد المروزي و محمد بن أحمد بن أبي خلف و عبد الله بن محمد الزهري و ابن السرح قالوا: حدثنا سفيان عن الزهري قال: سمعت ابن أكيمة يحدث عن سعيد بن المسيب أنه قال: سمعت أبا هريرة رضي الله عنه يقول: (صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها الصبح. بمعناه إلى قوله: ما لي أنازع القرآن؟) . قال أبو داود : قال مسدد في حديثه: قال معمر : فانتهى الناس عن القراءة فيما جهر به رسول الله صلى الله عليه وسلم، وقال ابن السرح في حديثه: قال معمر عن الزهري : قال أبو هريرة : فانتهى الناس، وقال عبد الله بن محمد الزهري من بينهم: قال سفيان : وتكلم الزهري بكلمة لم أسمعها، فقال معمر : إنه قال: فانتهى الناس. قال أبو داود : ورواه عبد الرحمن بن إسحاق عن الزهري وانتهى حديثه إلى قوله: (ما لي أنازع القرآن؟) ، ورواه الأوزاعي عن الزهري قال فيه: قال الزهري : فاتعظ المسلمون بذلك، فلم يكونوا يقرءون معه فيما يجهر به صلى الله عليه وسلم. قال أبو داود : سمعت محمد بن يحيى بن فارس قال: قوله: (فانتهى الناس) من كلام الزهري ] . أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه قال: [ ( صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها الصبح. بمعناه إلى قوله: ما لي أنازع القرآن؟ ) ] أي: بمعنى الحديث المتقدم، ثم ذكر روايات متعددة في بيان أن قوله: [ فانتهى الناس ] من كلام الزهري ، أو من كلام معمر ، وبعضهم قال: إنه من كلام أبي هريرة ، لكن قد سبق عن أبي هريرة رضي الله عنه أنه غمز ذلك الرجل بيده وقال له: (اقرأ بها في نفسك يا فارسي) فيدل هذا على أن أبا هريرة رضي الله عنه يقول بالقراءة، ويستدل -أيضاً- على ذلك بما جاء في حديث الرسول صلى الله عليه وسلم في قسمة الصلاة بين الله تعالى وبين عبده نصفين، وعلى هذا فسواء أكان ذلك من قول أبي هريرة، أم من قول الزهري، أم من قول معمر فإنه يحمل على غير الفاتحة، وأما بالنسبة للفاتحة فقد تقدمت الأحاديث عن أبي هريرة وفيها التنصيص على استثناء الفاتحة.
تراجم رجال إسناد حديث (هل قرأ معي أحد منكم آنفاً) من طريق آخرى

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و أحمد بن محمد المروزي ]. أحمد بن محمد المروزي ثقة، أخرج له أبو داود . [ و محمد بن أحمد بن أبي خلف ]. محمد بن أحمد بن أبي خلف ثقة، أخرج له مسلم و أبو داود . [ و عبد الله بن محمد الزهري ]. عبد الله بن محمد الزهري صدوق، أخرج له مسلم وأصحاب السنن. [ و ابن السرح ]. ابن السرح مر ذكره. [ حدثنا سفيان ]. سفيان هو ابن عيينة ، وقد مر ذكره. [ عن الزهري سمعت ابن أكيمة عن سعيد بن المسيب ]. سعيد بن المسيب أحد الثقاة التابعين، وهو أحد الفقهاء السبعة الذي كانوا في عصر التابعين، وهو ثقة، أخرج له الكتاب الستة. قوله: [ قال ابن السرح في حديثه: قال معمر : عن الزهري قال أبو هريرة : فانتهى الناس، وقال عبد الله بن محمد الزهري من بينهم: قال سفيان: وتكلم الزهري بكلمة لم أسمعها، فقال معمر : إنه قال: فانتهى الناس ]. أي أنه اختلف على معمر هل هذا الكلام من كلام الزهري أو من كلام أبي هريرة، وسواء أكان من كلام أبي هريرة أم من كلام الزهري أم من كلام معمر نفسه فإن ذلك الانتهاء يحمل على غير الفاتحة. قوله: [ قال أبو داود : ورواه عبد الرحمن بن إسحاق عن الزهري ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن . قوله: [ وانتهى حديثه إلى قوله: [ ( ما لي أنازع القرآن؟ ) ] ورواه الأوزاعي عن الزهري ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي، ثقة، أخرج له أصحاب الكتب الستة. قوله: [ قال فيه: قال الزهري : فاتعظ المسلمون بذلك فلم يكونوا يقرءون معه فيما يجهر به صلى الله عليه وسلم ] أي أنه من كلام الزهري . قوله: [ قال أبو داود : سمعت محمد بن يحيى بن فارس قال: قوله: (فانتهى الناس) من كلام الزهري ] . أورد هذا الكلام عن شيخه محمد بن يحيى بن فارس أن قوله: [ فانتهى الناس ] من كلام الزهري، وهو دائر بين أن يكون من كلام أبي هريرة أو من كلام الزهري، أو من كلام الاثنين. ومحمد بن يحيى بن فارس هو الذهلي، ثقة، أخرج له البخاري وأصحاب السنن. وأما بالنسبة لسكتات الإمام فقد سبق أن مر بنا بعض الأحاديث في سكتات الإمام، وهي من رواية الحسن عن سمرة ، ورواية الحسن عن سمرة -كما هو معلوم- منقطعة، إلّا حديث العقيقة فهو متصل، وأما غيره فلا يصح، فإذا لم تثبت تلك الأحاديث فلا يسكت؛ لعدم وجود شيء ثابت يدل على أن الإمام يسكت ليقرأ الناس الفاتحة، ولكنه إذا سكت ليتأمل ما يريد أن يقرأ به، أو يريد أن يختار شيئاً يقرأ به فلا بأس بذلك، وأما أن يسكت من أجل أن يقرأ الناس الفاتحة فما نعلم شيئاً يدل على ذلك."


شرح سنن أبي داود - 107

شرح سنن أبي داود [107]

قراءة الفاتحة واجبة في الصلاة على الإمام والمأموم والمنفرد، إلا أنه ينبغي للمأموم ألا يجهر بها حتى يخالج الإمام ويشوش عليه، وإن كان في جهرية فالأولى له أن يقرأها في إحدى سكتات الإمام، فإن لم يتيسر له ذلك جاز له أن يقرأها والإمام يقرأ، ومن كان أمياً أو أعجمياً لا يحسن الفاتحة فعليه أن يقرأ سواها من القرآن، فإن لم يتيسر له ذلك اكتفى بالتسبيح والتهليل والدعاء، وعليه أن يسعى في حفظ الفاتحة بقدر استطاعته.

من رأى القراءة إذا لم يجهر الإمام بقراءته

شرح حديث (قد عرفت أن بعضكم خالجنيها...)

قال المصنَّف رحمة الله عليه: [ باب من رأى القراءة إذا لم يجهر الإمام بقراءته. حدثنا أبو الوليد الطيالسي حدثنا شعبة، ح: وحدثنا محمد بن كثير العبدي أخبرنا شعبة -المعنى- عن قتادة عن زرارة عن عمران بن حصين رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى الظهر فجاء رجل فقرأ خلفه بـ: (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) فلما فرغ قال: أيكم قرأ؟ قالوا: رجل، قال: قد عرفت أن بعضكم خالجنيها) . قال أبو داود : قال أبو الوليد في حديثه: قال شعبة : فقلت لقتادة : أليس قول سعيد : أنصت للقرآن؟ قال: ذاك إذا جهر به، وقال ابن كثير في حديثه: قال: قلت لقتادة : كأنه كرهه، قال: لو كرهه نهى عنه ]. يقول الإمام أبو داود رحمه الله تعالى: [ باب من رأى القراءة إذا لم يجهر الإمام بقراءته ]. والمقصود من هذه الترجمة أن الإمام إذا أسر القراءة فإن المأموم يقرأ الفاتحة وغيرها ولكنه لا يجهر بحيث يشوش على الإمام وعلى غير الإمام، فليس هناك معارضة أو تنافٍ مع قراءة الإمام، فإذا جهر الإمام فإنه يستمع، وإذا أسر الإمام فليس هناك استماع، فعلى المأموم أن يقرأ الفاتحة وغيرها ولا يسكت، وقد عرفنا فيما مضى إن العلماء اختلفوا في قراءة المأموم الذي يصلي وراء الإمام على ثلاثة أقوال:- القول الأول: أنه يقرأ الفاتحة دون غيرها سواء جهر الإمام أو أسر. والقول الثاني: أنه لا يقرأ في الجهرية ولا في السرية، أي: ليس على المأموم قراءة سواء أسر الإمام أو جهر. والقول الثالث: التفصيل بين السرية والجهرية، فيستمع في الصلاة الجهرية، ويقرأ في الصلاة السرية، لأنه ليس هناك قراءة قرآن حتى يستمع لها. والراجح هو القول الأول الذي يقول بلزوم قراءة الفاتحة على المأموم في جميع الأحوال، سواء أسر الإمام أو جهر، وأما بالنسبة لغير الفاتحة فلا يقرأها في الجهرية، ولكن يقرأها مع الفاتحة في السرية، والدليل على هذا أن النبي عليه الصلاة والسلام قال: (لا تفعلوا إلا بفاتحة الكتاب)، أو (إلا أن يقرأ أحدكم بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بأم الكتاب) . وقد أورد أبو داود حديث عمران بن حصين رضي الله تعالى عنه: [ (أن النبي صلى الله عليه وسلم صلى الظهر، فجاء رجل وقرأ خلفه: (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) ] معنى ذلك أنه سمع صوت قراءته بها. قال: [ (فلما فرغ قال: أيكم قرأ؟ قالوا: رجل. قال: قد عرفت أن بعضكم خالجنيها) ] يعني: نازعني في القراءة، فالمخالجة هي المنازعة في القراءة والمداخلة، وهذا إنما يكون محذوراً وممنوعاً إذا جهر، وأما إذا كانت القراءة بدون جهر فإن هذا لا إشكال فيه، ولا يؤثر على الإمام شيئاً، ولهذا عرف الرسول صلى الله عليه وسلم أن الرجل قرأ بسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1]؛ لأنه رفع صوته. قوله: [ قال أبو داود : قال أبو الوليد في حديثه: قال شعبة : فقلت لقتادة : أليس قول سعيد : أنصت للقرآن؟ قال: إنما ذاك إذا جهر به ] أي: وهذه الصلاة سرية، والصلاة السرية يقرأ فيها؛ لأنه ليس فيها قرآن ينصت له، وإنما يكون الإنصات في الصلاة الجهرية، ولا يقرأ إلا الفاتحة، وإن كان الإمام يجهر بالقراءة، فيحاول أن يقرأ في سكتات الإمام، كالسكتة الأولى التي يستفتح بها، وإن وجد غير ذلك من السكتات فإنه يقرأ في ذلك، وإن لم يكن هناك سكوت فإن الفاتحة تقرأ ولو كان الإمام يقرأ؛ لأنه قد جاء استثناؤها عن رسول الله صلوات الله وسلامه وبركاته عليه. قوله: [ وقال ابن كثير في حديثه: قال: قلت لقتادة : كأنه كرهه، قال: لو كرهه نهى عنه ]. ابن كثير هو شيخ أبي داود في الطريق الثانية، وأبو الوليد هو شيخ أبي داود في الطريق الأولى، و ابن كثير هو محمد بن كثير العبدي ، قال: [ قلت لقتادة : كأنه كرهه ] يعني: كره هذا الفعل، قال: [ لو كرهه لنهى عنه ]، والمقصود من ذلك أن القراءة لو كانت منهياً عنها لمنع منها، ولكن الشيء الذي يكره إنما هو الجهر؛ لأن الإمام لا يجهر وكذلك المأموم لا يجهر، فالجهر يحصل به التشويش والمخالجة وانشغال الإمام. وأما أصل القراءة فإنها مشروعة، وقد جاء ما يدل على ذلك عن الصحابة، فجاء أنهم كانوا يقرءون خلف رسول الله صلى الله عليه وسلم، بل إن النبي عليه الصلاة والسلام كان يسمعهم الآية أحياناً؛ حتى يعرفوا السورة التي يقرأ بها من أجل أن يقرءوا بها.
تراجم رجال إسناد حديث (قد عرفت أن بعضكم خالجنيها ....)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي : هشام بن عبد الملك الطيالسي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا محمد بن كثير ]. قوله: [ح] للتحول من إسناد إلى إسناد، ومحمد بن كثير هو العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة المعنى ]. قوله: [المعنى] أي أن هاتين الطريقين لم تتفقا في الألفاظ، وإنما اتفقتا في المعنى مع وجود خلاف في الألفاظ، وهذه الطريقة يستعملها أبو داود رحمه الله عندما يذكر طرقاً متعددة، فيشير إلى أن الاتفاق إنما هو حاصل في المعنى وليس هناك اتفاق في الألفاظ كلها، وإنما هو اتفاق معنىً لا لفظاً. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن زرارة ]. هو زرارة بن أوفى، وهو ثقة، أخرج له أصحاب الكتب الستة، وقد ذكروا في ترجمته أنه كان أميراً على البصرة فيما يظهر لي، وكان يصلي بالناس، فقرأ سورة المدثر فلما وصل إلى قول الله عز وجل: فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ [المدثر:8-9] شهق وخر مغشياً عليه ومات، رحمة الله عليه، وذكره أيضاً ابن كثير في تفسير عند قوله: فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر:8] . [ عن عمران بن حصين ]. هو عمران بن حصين أبو نجيد صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. ووجه المناسبة بين الترجمة وهذا الحديث أن الباب فيه القراءة إذا أسر الإمام بالقراءة، وهذا فيه أن ذلك المأموم قرأ بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) وراء الإمام، إذاً فالمأموم يقرأ إذا أسر الإمام بالفاتحة وغيرها. وقوله: [(قد عرفت أن بعضكم خالجنيها)] يعني: لكونه سمع صوته، لا لكونه أسر بها، فكلهم يقرءون ويسرون، والمقصود عدم رفع الصوت بالقراءة من قبل المأموم، ولا يلزم أن يقرأ بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى)، فالمخالجة في القراءة هي تداخل القراءات، فيكون هناك تشويش.
إسناد آخر لحديث (قد علمت أن بعضكم خالجنيها) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا ابن أبي عدي عن سعيد عن قتادة عن زرارة عن عمران بن حصين رضي الله عنه: (أن النبي الله صلى الله عليه وسلم صلى بهم الظهر، فلما انفتل قال: أيكم قرأ بـ: (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى)؟ فقال رجل: أنا، فقال: علمت أن بعضكم خالجنيها) ]. أورد حديث عمران بن حصين رضي الله عنه من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا ابن المثنى ]. ابن المثنى هو: محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، وهو مشهور بكنيته، ولهذا تجد في (تهذيب التهذيب) عند ذكر الشيوخ والتلاميذ من الرواة يقول: روى عنه أبو موسى ، أو روى عن أبي موسى ، والمقصود به محمد بن المثنى ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة وبدون واسطة. [ حدثنا ابن أبي عدي ]. ابن أبي عدي هو: محمد بن إبراهيم بن أبي عدي منسوب إلى جده، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد هو ابن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن زرارة عن عمران بن حصين ]. قد مر ذكرهم.
ما يجزئ الأمي والأعجمي من القراءة

شرح حديث (اقرءوا فكل حسن وسيجيء أقوام يقيمونه ...)

قال المصنف رحمه الله تعالى: [ باب: ما يجزئ الأمي والأعجمي من القراءة. حدثنا وهب بن بقية أخبرنا خالد عن حميد الأعرج عن محمد بن المنكدر عن جابر بن عبد الله رضي الله عنهما أنه قال: (خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا الأعرابي والأعجمي، فقال: اقرءوا فكل حسن، وسيجيء أقوام يقيمونه كما يقام القدح، يتعجلونه ولا يتأجلونه) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب: ما يجزئ الأمي والأعجمي من القراءة ]. والأمي: هو الذي لا يقرأ ولا يكتب، والأعجمي: هو غير العربي، لذلك لا يحسن العربية؛ لأنه من العجم، ولغته لغة العجم. وقوله: [ ما يجزئ الأمي والأعجمي من القراءة ] يحتمل أن يكون المراد به القرآن الذي يقرأ به وهو يجزئه، أو الذي يجزئ عن القراءة إذا لم يستطع القراءة في الصلاة ولم يكن عنده شيء من القرآن، وكلا الحالتين تكون بالنسبة للأمي والأعجمي، فقد يكون الأمي والأعرابي والأعجمي عندهم شيء من القرآن ولكنهم لا يقيمونه بإتقان وترتيل، ففي هذه الحالة يقرءون على حسب أحوالهم ما دام أنهم يقيمون الحروف ولا يحصل منهم خطأ، ولو لم يكونوا متمكنين من التجويد والترتيل. والحالة الثانية: أن يكون الواحد منهم ليس عنده شيء من القرآن، فما الذي يجزئه بدلاً منه؟ قد وردت في ذلك أحاديث تدل على أن الأعرابي والأعجمي يقرءان على ما يتيسر لهما، وورد أنه إذا لم يكن عنده شيء من القرآن فإنه يحمد الله ويسبحه ويهلله، وورد في هذه الترجمة أحاديث. فقوله: [ ما يجزئ الأمي والأعجمي من القراءة ] يحتمل أن يكون المقصود به القرآن حيث يكون عنده شيء من القرآن ولكنه لا يقرأه كما يقرأه المتمكن في قراءته، فهنا يقرأ على حسب حاله، ويحتمل أن يكون ليس عنده شيء من القرآن، فهذا يأتي بالتسبيح والتحميد والتهليل والتكبير، ويكفيه ذلك عن القرآن، وهذا لا يعني أن الإنسان يكون كذلك باستمرار، ولكن حيث يعجز في الحال عن أن يتعلم شيئاً من القرآن فإنه يأتي بهذه الكلمات ويصلي، كأن يحين وقت الصلاة، أو دخل في الإسلام وهو لا يعرف شيئاً فإنه يصلي، ولكن عليه أن يتعلم. وأورد أبو داود رحمه الله عدة أحاديث، أولها حديث جابر بن عبد الله الأنصاري رضي الله عنه قال: [ (خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا الأعرابي والأعجمي) ] أي أنهم يقرءون القرآن، ويتفاوتون في قراءته، فالرسول صلى الله عليه وسلم قال: [ (اقرءوا فكل حسن) ] يعني ما عند الأعرابي وما عند الأعجمي وما يقدر عليه من القراءة حسن، قال: [ (وسيجيء أقوام يقيمونه كما يقام القدح) ] وهو واحد السهام التي يرمى بها [ (يتعجلونه ولا يتأجلونه) ] يعني أنهم يتقنون القرآن، ويحسنون قراءته، ويتمكنون من ذلك، ولكن همهم الدنيا وليس همهم الآخرة، فيريدون تعجل الثواب دون أن يؤجلوا الثواب، فيكون همهم الفانية وليس همهم الباقية، وليس هذا تزهيداً في إقامة القرآن والعناية به فإن ذلك محمود، ولكن المحذور هو أنهم يجودون القرآن ويتقنونه فيتعجلون الثواب ولا يتأجلونه، فهذا هو المذموم. وأما إقامة القرآن وإتقانه، والحرص على إجادته دون تكلف أو مبالغة فهو أمر مطلوب، فهذا الذي ذكره الرسول صلى الله عليه وسلم هو إخبار عن أناس هذه صفتهم. وأما من يجيد القرآن ويتقنه ولا يكون همه الدنيا، ولا يكون متعجلاً للثواب، بل قصده أن يقرأ القرآن ويتدبره، ويحصل الأجر فيه بكل حرف واحد عشر حسنات كما جاء ذلك عن رسول الله صلى الله عليه وسلم، فإن هذا محمود، وإنما المذموم هو أوصاف هؤلاء الذين سيأتون، فهم متمكنون من القرآن، يقيمون حروفه، ويقيمون قراءته ولكنهم لا يعملون به، ويتعجلون الثواب ولا يتأجلونه، أي أن همهم الدنيا وليست همهم الآخرة، إذاً فليس في هذا تزهيد في إقامة القرآن وإتقانه، ولكن الذي لا يصلح هو المبالغة والزيادة التي تخرج عن الحد في قراءة القرآن. وفي هذا الحديث إخبار عن أمور مستقبلة، وكل ما أخر به الرسول صلى الله عليه وسلم فإنه واقع ولابد؛ لأنه لا ينطق عن الهوى عليه الصلاة والسلام، فهذا إخبار عن قوم سيأتون هذا شأنهم ووصفهم، ولا شك في أن هذا قد وقع، فهناك من يكون عنده إتقان للقرآن ولكن همه الدنيا وليس همه الآخرة، والعياذ بالله.
تراجم رجال إسناد حديث (اقرءوا فكل حسن وسيجيء أقوام يقيمونه ....)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية هو الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. خالد هو ابن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الأعرج ]. حميد الأعرج لا بأس به، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (خرج علينا رسول الله صلى الله عليه وسلم ونحن نقترئ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو و ابن لهيعة عن بكر بن سوادة عن وفاء بن شريح الصدفي عن سهل بن سعد الساعدي رضي الله عنهما أنه قال: (خرج علينا رسول الله صلى الله عليه وسلم يوماً ونحن نقترئ، فقال: الحمد لله، كتاب الله واحد، وفيكم الأحمر، وفيكم الأبيض، وفيكم الأسود، اقرءوه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم، يتعجل أجره ولا يتأجله) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه -وهو مثل حديث جابر المتقدم- أنّ الرسول صلى الله عليه وسلم خرج عليهم وفيهم الأحمر والأبيض والأسود، وقال: [(اقرءوه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم)] أي أنه سيأتي أناس هذا شأنهم، فلا يكن شأن أحد منكم مثلهم، فهو مثل حديث جابر بن عبد الله المتقدم، وزاده توضيحاً بذكر التعجل والتأجل، أي: يتعجلون أجره وثوابه، ولا يتأجلونه، أي: يريدون الدنيا ولا يريدون الآخرة، ويريدون العاجلة ولا يريدون الآخرة. ولا يفهم من هذه العبارة أن المراد تعجلهم بقراءة القرآن دون العمل بمقتضى القرآن، فالحديث واضح في بيان أن التعجل هو للأجر.
تراجم رجال إسناد حديث (خرج علينا رسول الله صلى الله عليه وسلم ونحن نقترئ ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرنا عمرو ]. هو عمرو هو ابن الحارث المصري، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن لهيعة ]. ابن لهيعة هو عبد الله بن لهيعة المصري، وهو صدوق، احترقت كتبه فاختلط، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة ، وأما النسائي فما كان يحدث عنه، بل إذا جاء ذكره في مثل هذا الإسناد الذي فيه القرن بينه وبين غيره يقول النسائي : حدثنا فلان ورجل آخر، فيبهمه ولا يحذفه؛ لأن في الإسناد رجلين، فهو لا يخرج لهذا الرجل انفراداً، فيحافظ على الإسناد مع إبهام الثاني وهو ابن لهيعة كما هنا. [ عن بكر بن سوادة ]. هو بكر بن سوادة المصري أيضاً، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن وفاء بن شريح الصدفي ]. وفاء بن شريح الصدفي مصري أيضاً، وهو مقبول، أخرج له أبو داود . [ عن سهل بن سعد الساعدي ]. سهل بن سعد الساعدي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وكون وفاء بن شريح مقبول لا يؤثر في الحديث؛ لأنه بمعنى الحديث المتقدم.
شرح حديث (إني لا أستطيع أن آخذ من القرآن شيئاً فعلمني ما يجزئني منه...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح حدثنا سفيان الثوري عن أبي خالد الدالاني عن إبراهيم السكسكي عن عبد الله بن أبي أوفى رضي الله عنه أنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني لا أستطيع أن آخذ من القرآن شيئاً فعلمني ما يجزئني منه، قال: قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم. قال: يا رسول الله! هذا لله عز وجل فما لي؟ قال: قل: اللهم ارحمني، وارزقني، وعافني، واهدني. فلما قام قال هكذا بيده، فقال رسول الله صلى الله عليه وسلم: أما هذا فقد ملأ يده من الخير) ]. أورد أبو داود رحمه الله حديث عبد الله بن أبي أوفى رضي الله عنه أنه جاء رجل إلى رسول الله صلى الله عليه وسلم وقال: يا رسول الله! إنني لا أستطيع أن آخذ من القرآن شيئاً فعلمني ما يجزئني منه. وليس معنى ذلك أنه لا يستطيع أن يأخذ من القرآن شيئاً أبداً، ولكنه لعله في ذلك الحال لا يستطيع، ويريد أن يصلي، فيريد من النبي صلى الله عليه وسلم أن يعلمه شيئاً يجزئه عن القراءة حتى يتمكن من أن يأخذ شيئاً، والذي يستطيع أن يعرف هذه الكلمات فإنه يمكنه أن يتعلم الفاتحة، فالمقصود هو التمكن من الإتيان بالصلاة قبل أن يتعلم. وقوله: [ما يجزئني منه] أي: عنه، وليس جزءاً منه، فالرسول صلى الله عليه وسلم علمه شيئاً غير القرآن وهو التسبيح والتهليل والتكبير والتحميد، فكلمة ( منه ) تعني: بدلاً عنه، أي: يعلمه شيئاً يقوم مقام القرآن في حال قيامه. وكلمة ( منه ) تأتي بهذا المعنى وهو البدل، ومنه قول الله عز وجل: قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ [الأنبياء:42] أي: بدل الرحمن، والمراد: من الذي يفعل هذا غير الرحمن؟ فليس هناك أحد غير الله سبحانه وتعالى، فهو الذي يكلؤكم. ومنه قول الشاعر: جارية لم تأكل المرققا ولم تذق من البقول الفستقا. يعني: بدل البقول. وليس معنى ذلك أنه يستمر دائماً وأبداً لا يتعلم شيئاً من القرآن ويأتي بهذه الكلمات. قوله: [هذه لربي] أي: هذا كله ثناء على الله عز وجل وليس فيه سؤال ولا طلب شيء لي، فما لي؟ قال: [(قل: اللهم ارحمني وارزقني، وعافني، واهدني)] وهذه كلها مطالب وأسئلة من الله عز وجل تعود عليه، فقوله: (اللهم ارحمني) يطلب منه الرحمة، (وارزقني) يطلب منه الرزق الحلال، (وعافني) يطلب منه العافية والسلامة، (واهدني) أي: ثبتني على الهدى الحاصل، وزدني من الهدى، فهو يطلب التثبيت على ما قد حصل، ويطلب المزيد مما لم يحصل من الهداية، ولهذا نجد في قوله تعالى: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:6-7] أنهم طلبوا الهداية من ناحيتين: التثبيت على الهداية الحاصلة، وطلب المزيد من الهداية. وفي قوله: وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد:17] فهذا فيه التثبيت على ما هو حاصل، والمزيد مما لم يحصل. قوله: [(فلما قام)] أي: السائل أو الرجل [(قال هكذا بيده)] وقال هنا بمعنى (فعل)، أي: فعل بيده هكذا، ففيه الإتيان بالقول بدل الفعل، يعني: قال بيده هكذا. يعني: قبضها، كأنه قبض هذه الأشياء التي عدها وأمسكها حفظها وأبقى عليها، فالرسول صلى الله عليه وسلم قال: [(أما هذا فقد ملأ يده من الخير)] .
تراجم رجال إسناد حديث (إني لا أستطيع أن آخذ من القرآن شيئاً فعلمني ما يجزئني منه...)

قوله: [ حدثنا عثمان بن أبي شيبة ].عثمان بن أبي شيبة الكوفي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع بن الجراح ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان الثوري ]. سفيان الثوري هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي خالد الدالاني ]. أبو خالد الدالاني هو يزيد بن عبد الرحمن ، صدوق يخطئ كثيراً، أخرج له أصحاب السنن . [ عن إبراهيم السكسكي ]. إبراهيم السكسكي ، هو إبراهيم بن عبد الرحمن السكسكي وهو صدوق ضعيف الحفظ، أخرج له البخاري و أبو داود و النسائي ، ولا يؤثر كونه سيء الحفظ، فقد احتج به البخاري . [ عن عبد الله بن أبي أوفى ]. هو عبد الله بن أبي أوفى رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر (كنا نصلي التطوع ندعو قياماً وقعوداً ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع أخبرنا أبو إسحاق -يعني الفزاري - عن حميد عن الحسن عن جابر بن عبد الله رضي الله عنهما أنه قال: (كنا نصلي التطوع ندعو قياماً وقعوداً، ونسبح ركوعاً وسجوداً) ] . أورد أبو داود رحمه الله حديث جابر قال: [كنا نصلي التطوع فندعو قياماً وقعوداً، ونسبح ركوعاً وسجوداً] يعني أنهم كانوا يدعون في حال قيامهم بدل القرآن أو مع القرآن، لكن الحديث لم يثبت؛ لأن فيه انقطاعاً، ومع هذا هو موقوف على جابر ، وليس من كلام الرسول صلى الله عليه وسلم. وقد جاءت نصوص عن رسول الله صلى الله عليه وسلم تدل على أنه لابد من قراءة الفاتحة، فهذا الحديث مع ضعفه مخالف للأحاديث التي فيها إيجاب قراءة القرآن في الصلاة.
تراجم رجال إسناد حديث (كنا نصلي التطوع ندعو قياماً وقعوداً ...)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أخبرنا أبو إسحاق -يعني الفزاري- ]. أبو إسحاق الفزاري هو: إبراهيم بن محمد، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري صاحب رسول الله عليه الصلاة والسلام، وقد مر ذكره. ولم يسمع الحسن من جابر، فهو منقطع، ومع ذلك هو موقوف على جابر ، فهو حديث لا يثبت، وهو مع ذلك معارض للأحاديث التي فيها لزوم القراءة في حال القيام، وإنما يكون الدعاء في حق من لم يقدر على القراءة، وذلك بصورة مؤقتة كما سبق في الحديث الذي قبل هذا، أما أن يكون عملهم في حال القيام الدعاء بدل القراءة فهذا لم يثبت .
شرح أثر قراءة الحسن للفاتحة مع التسبيح والتكبير والتهليل

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد مثله، لم يذكر التطوع قال: كان الحسن يقرأ في الظهر والعصر إماماً أو خلف إمام بفاتحة الكتاب، ويسبح ويكبر ويهلل قدر ( ق ) و ( الذاريات ) ]. أورد أبو داود الحديث عن جابر وقال: [مثله] يعني: مثل ما تقدم، وزاد : [ الحسن يقرأ في الظهر والعصر إماماً أو خلف إمام بفاتحة الكتاب، ويسبح ويكبر ويهلل قدر ( ق ) و( الذاريات ) ]، وهذا فيه تنصيص على أنه يقرأ الفاتحة، ويسبح ويكبر قدر قراءة (ق) والذاريات، وهذا شيء كثير في حال القيام، وهذا الإسناد متصل إلى الحسن من فعله، فهو ثابت عنه، ولكن لا حجة فيه؛ لأن الحجة إنما تكون بما جاء عن الرسول الكريم صلى الله عليه وسلم.
تراجم رجال إسناد أثر قراءة الحسن للفاتحة مع التسبيح والتكبير والتهليل

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حميد ]. حميد هو ابن أبي حميد الطويل، ثقة، أخرج له أصحاب الكتب الستة. [ مثله ]. قوله: [مثله] أي: مثل ما تقدم عن الحسن عن جابر، وبعد ذلك قال: [وكان الحسن ...] وهو ثابت إلى الحسن، فتبين من ذلك أن الحديث المرفوع لم يثبت رفعه، وأن الصواب فيه أنه من فعل الحسن، فقد كان يدعو طويلاً قدر (ق) والذاريات، وهذا -كما قلنا- ثابت إلى الحسن."


شرح سنن أبي داود - 108

شرح سنن أبي داود [108]

الصلاة عبادة عظيمة شرع لها الله تعالى من الأحكام ما يخصها ويرفع قدرها، ومن تلك الأحكام مشروعية التكبير فيها عند كل خفض ورفع، إلا في الرفع من الركوع، ومن أحكامها كذلك كيفية الهوي إلى السجود، وعلى أي عضو يعتمد المرء من يديه وركبتيه، وغير ذلك من الأحكام المتعلقة بها.

تمام التكبير

شرح حديث (صليت أنا وعمران بن حصين خلف علي بن أبي طالب فكان إذا سجد كبر وإذا رفع كبر ...)

قال المصنف رحمه الله تعالى: [ باب تمام التكبير. حدثنا سليمان بن حرب حدثنا حماد عن غيلان بن جرير عن مطرف أنه قال: (صليت أنا و عمران بن حصين خلف علي بن أبي طالب رضي الله عنه فكان إذا سجد كبر، وإذا ركع كبر، وإذا نهض من الركعتين كبر، فلما انصرفنا أخذ عمران بيدي وقال: لقد صلى هذا قبل -أو قال: لقد صلى بنا هذا قبل- صلاة محمد صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب تمام التكبير]، يعني أنه يؤتى بالتكبير في جميع الأحوال التي وردت عن رسول الله صلى الله عليه وسلم، وهي عند كل خفض ورفع في الصلاة، إلا عند القيام من الركوع فيقال: (سمع الله لمن حمده) وإلا عند التسليم فيقال: (السلام وعليكم ورحمة الله)، وما عدا ذلك فكله تكبير، فهناك تكبيرة الإحرام، والتكبير عند الركوع، وعند السجود، وعند القيام من السجدة الأولى، وعند السجدة الثانية، وعند القيام من السجدة الثانية، ففي كل ذلك تكبير، وهذا هو تمام التكبير، فيؤتى به في جميع الأحوال، ويؤتى به في كل الانتقالات من ركن إلى ركن، في الانتقال من القيام إلى الركوع، ومن القيام إلى السجود، ومن القيام من السجود، ومن السجود بعد الجلوس، ومن القيام بعد السجدة الثانية، فهذا المقصود بتمام التكبير، أي أنه يؤتى به في جميع المواضع التي ورد فيها، فيكون في الفجر إحدى عشرة تكبيرة؛ لأن كل ركعة فيها خمس، وتكبيرة الإحرام هي الحادية عشرة، وصلاة المغرب فيها سبع عشرة تكبيرة، فهي ثلاث ركعات، وكل ركعة فيها خمس تكبيرات، وتكبيرة الإحرام، وتكبيرة القيام من التشهد الأول، والصلوات الرباعيات كل صلاة فيها اثنتان وعشرون تكبيرة، فتكون تكبيرات الصلوات الخمس في اليوم والليلة أربعاً وتسعين تكبيرة، وصيغة التكبير: (الله أكبر)، فهذا هو تمام التكبير، فيؤتى به في جميع المواضع. وقد ذكر المصنف هنا تمام التكبير، وسيأتي أن هناك حذف التكبير في بعض المواضع، وأنه لا يؤتى به، لكن لعل ذاك محمول على أن فيه إخفاء التكبير، لا أن يحذف كله ولا يؤتى به. وأورد أبو داود رحمه الله حديث عمران بن حصين أن علياً رضي الله عنه صلى بهم صلاة فكان إذا سجد كبر، يعني: إذا هوى من القيام إلى السجود كبر. قوله: [وإذا ركع كبر] أي أنه يكبر عندما يكون قائماً، ويكبر بعدما يرفع من الركوع، ويكبر عند الهوي للسجود. قوله: [وإذا نهض من الركعتين كبر] يعني بذلك القيام من التشهد الأول. قوله: [ قال مطرف : فلما انصرفنا أخذ عمران بيدي وقال: لقد صلى هذا قبل -أو قال: لقد صلى بنا هذا قبلُ- صلاة محمد صلى الله عليه وسلم ]. أي: لقد صلى بنا كما كان رسول الله صلى الله عليه وسلم يصلي، أي أنها مشتملة على التكبير.
تراجم رجال إسناد حديث (صليت أنا وعمران بن حصين خلف علي بن أبي طالب فكان إذا سجد كبر وإذا ركع كبر ...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن زيد، ثقة، أخرج له أصحاب الكتب الستة. وإذا روى سليمان عن حماد وهو غير منسوب فالمراد به حماد بن زيد ، وهذا عكس موسى بن إسماعيل التبوذكي ، فإنه إذا روى عن حماد غير منسوب فهو حماد بن سلمة . [ عن غيلان بن جرير ]. غيلان بن جرير، ثقة أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث من مسند عمران بن حصين؛ لأنه قال: إن صلاة علي هذه هي صلاة الرسول صلى الله عليه وسلم، أي أن صفة الصلاة هذه كصفة صلاة رسول الله، فالذي رفعه إلى رسول الله عليه الصلاة والسلام هو عمران بن حصين رضي الله عنه.
شرح حديث بيان صلاة أبي هريرة وتشبيهها بصلاة رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا أَبي و بقية عن شعيب عن الزهري أنه قال: أخبرني أبو بكر بن عبد الرحمن و أبو سلمة : (أن أبا هريرة رضي الله عنه كان يكبر في كل صلاة من المكتوبة وغيرها، يكبر حين يقوم، ثم يكبر حين يركع، ثم يقول: سمع الله لمن حمده، ثم يقول: ربنا ولك الحمد قبل أن يسجد، ثم يقول: الله أكبر حين يهوي ساجداً، ثم يكبر حين يرفع رأسه، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأسه، ثم يكبر حين يقوم من الجلوس في اثنتين، فيفعل ذلك في كل ركعة حتى يفرغ من الصلاة، ثم يقول حين ينصرف: والذي نفسي بيده إني لأقربكم شبهاً بصلاة رسول الله صلى الله عليه وسلم، إن كانت هذه لصلاته حتى فارق الدنيا). قال أبو داود : هذا الكلام الأخير يجعله مالك و الزبيدي وغيرهما عن الزهري عن علي بن حسين ، ووافق عبد الأعلى عن معمر شعيب بن أبي حمزة عن الزهري ] . أورد أبو داود حديث أبي هريرة رضي الله عنه، وفيه أنه صلى بالناس وكان يكبر حين يقوم - أي: تكبيرة الإحرام -، ويكبر حين يركع، ويكبر حين يسجد، ويكبر حين يقوم من السجود، ويكبر حين يسجد، ويكبر حين يقوم، ثم عند القيام من الركعتين -أي: في الصلاة الثلاثية والرباعية-، ثم يقول: إني أشبهكم صلاة برسول الله صلى الله عليه وسلم. وهذا فيه تمام التكبير الذي أشار إليه المصنف، وهو الإتيان به في المواضع كلها. وقد اتفق العلماء على أن تكبيرة الإحرام لابد منها، بل إن الصلاة لا تنعقد بدونها، وقد قال فيها رسول الله صلى الله عليه وسلم: (تحريمها التكبير)، فالإنسان لا يكون داخلاً في الصلاة إلا إذا كبر، ولا يصح أن يدخل في الصلاة بدون تكبيرة الإحرام. وأما التكبيرات الأخرى -وهي تكبيرات الانتقال- فقد اختلف فيها العلماء، فمنهم من قال باستحبابها، ومنهم من قال بوجوبها، وأما التكبيرة الأولى وهي تكبيرة الإحرام فهي ركن لابد منه، فكان أبو هريرة رضي الله عنه يكبر في كل صلاة من المكتوبة وغيرها، أي: في الفرائض والنوافل. قوله: [يكبر حين يقوم] يعني تكبيرة الإحرام، والمراد: عندما يكون قائماً، وليس المقصود أنه عندما يقوم من السجود أو غيره؛ لأن هذا القيام في أول الصلاة فمن أين يقوم؟! والمقصود: حين يكون قائماً، فإذا أراد أن يدخل في الصلاة كبر. وقوله: [ثم يكبر حين يركع] أي: حين يوجد منه الهوي للركوع. وقوله: [ثم يقول: سمع الله لمن حمده] أي: عندما يقوم من الركوع، فليس هناك تكبير في هذا المقام، وإنما فيه التسميع. وقوله: [ثم يقول: ربنا ولك الحمد قبل أن يسجد] أي: في حال قيامه بعد الركوع وقبل السجود. وقوله: [ثم يقول: الله أكبر حين يهوي ساجداً] أي: يكبر حين يهوي، فلا يكبر وهو قائم ثم يسجد، ولا يكبر وهو ساجد على الأرض، وإنما يكون ذلك حين يهوي. وقوله: [ثم يكبر حين يرفع رأسه] أي: من السجود في السجدة الأولى. وقوله: [ثم يكبر حين يسجد] أي: السجدة الثانية. وقوله: (ثم يكبر حين يرفع رأسه) أي: من السجدة الثانية. وقوله: [ثم يكبر حين يقوم من الجلوس في اثنتين، فيفعل ذلك في كل ركعة حتى يفرغ من الصلاة] أي أن كل ركعة فيها خمس تكبيرات: تكبيرة عند الركوع، وتكبيرة عند السجود، وتكبيرة عند القيام من السجود، وتكبيرة عند القيام من السجود، وتكبيرة عند السجود الثاني، وتكبيرة عند الرفع من السجدة الثانية، ويضاف إلى ذلك تكبيرة الإحرام، وتكبيرة القيام من الركعتين بالنسبة للصلاة الثلاثية والرباعية. ثم قال أبو هريرة: [إني أقربكم شبهاً بصلاة رسول الله صلى الله عليه وسلم]. ومقصود أبي هريرة رضي الله عنه من قسمه بأنه أشبههم صلاة برسول الله صلى الله عليه وسلم تنبيههم إلى أن يعرفوا أن هذه الهيئة في الصلاة التي صلاها هي هيئة صلاة رسول الله صلى الله عليه وسلم، فيكون بذلك حاثاً لهم على أن يتأملوا في أفعاله وفي صلاته؛ لأنه يصلي كصلاة رسول الله صلى الله عليه وسلم، وليس المقصود من ذلك التمدح والثناء، وإنما يقصد بذلك حثهم وإخبارهم بأن هذه الهيئة التي فعلها هي صفة صلاة رسول الله صلوات الله وسلامه وبركاته عليه. وقوله: [إن كانت هذه لصلاته حتى فارق الدنيا] يعني أنه استمر على ذلك، وبهذه الهيئة التي فيها هذه التكبيرات، وبهذه الكيفية التي صلاها بهم أبو هريرة رضي الله عنه صاحب رسول الله صلوات الله وسلامه وبركاته وعليه.
تراجم رجال إسناد حديث صلاة أبي هريرة وتشبيهها بصلاة رسول الله صلى الله عليه وسلم

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو: عمرو بن عثمان بن سعيد بن كثير الحمصي، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. هو عثمان بن سعيد بن كثير الحمصي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و بقية ]. بقية هو بقية بن الوليد وهو صدوق كثير الرواية عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن شعيب ]. شعيب هو ابن أبي حمزة الحمصي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني أبو بكر بن عبد الرحمن ]. هو أبو بكر بن عبد الرحمن بن الحارث بن هشام، وهو ثقة فقيه، من فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، والفقهاء السبعة كانوا في المدينة في عصر التابعين، ستة منهم متفق على عدهم في الفقهاء السبعة، والسابع فيه خلاف على أقوال ثلاثة، والستة المتفق على عدهم من الفقهاء السبعة هم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و خارجة بن زيد بن ثابت ، و سعيد بن المسيب ، و القاسم بن محمد بن أبي بكر الصديق ، و سليمان بن يسار ، وعروة بن الزبير بن العوام ، فهؤلاء الستة متفق على عدهم في الفقهاء السبعة، وأما السابع ففيه ثلاثة أقوال: فقيل: هو أبو بكر بن عبد الرحمن بن الحارث بن هشام المذكور هنا، وقيل: هو أبو سلمة بن عبد الرحمن بن عوف وقد جاء هنا في نفس الإسناد مع أبي بكر بن عبد الرحمن ، والقول الثالث أنه سالم بن عبد الله بن عمر بن الخطاب ، وعلى هذا فأبو بكر بن عبد الرحمن بن الحارث بن هشام أحد فقهاء المدينة السبعة الذين اشتهروا بهذا اللقب على اختلاف فيه، وليس متفقاً عليه، وهؤلاء الفقهاء السبعة يذكرون بهذا اللقب فيغني ذلك عن عدهم، كما يذكر ذلك في بعض المسائل الفقهية كمسألة زكاة عروض التجارة، فعندما يذكر العلماء الكلام عليها يقولون: وقد قال بها الأئمة الأربعة، والفقهاء السبعة. فالأئمة الأربعة هم أصحاب المذاهب الأربعة المشهورة : أبو حنيفة و مالك و الشافعي و أحمد ، والفقهاء السبعة هم هؤلاء السبعة الذين مرّ ذكرهم. وقد اجتمع في هذا الإسناد اثنان من الذين اختلف في عدهم في الفقهاء السبعة، وهم أبو بكر بن عبد الرحمن بن الحارث بن هشام ، و أبو سلمة بن عبد الرحمن بن عوف ، وكل منهما ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، فهم ستة رجال وامرأة واحدة، وهؤلاء السبعة هم الذين رووا الأحاديث الكثيرة عن رسول الله صلوات الله وسلامه وبركاته عليه. قوله: [ قال أبو داود : هذا الكلام الأخير يجعله مالك و الزبيدي وغيرهما عن الزهري عن علي بن الحسين ]. يعني بذلك قوله: [إن كانت هذه لصلاته حتى فارق الدنيا] حيث يجعله مالك و الزبيدي وغيرهما عن الزهري عن علي بن الحسين . و مالك بن أنس رحمة الله عليه هو أحد أصحاب المذاهب الأربعة المشهورة المعروفة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. و الزبيدي هو محمد بن الوليد الزبيدي الحمصي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري عن علي بن الحسين ]. الزهري مر ذكره. وعلي بن حسين هو علي بن الحسين بن علي بن أبي طالب زين العابدين، وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ ووافق عبد الأعلى عن معمر شعيب بن أبي حمزة عن الزهري ]. أي أن عبد الأعلى هو الذي وافق شعيب بن أبي حمزة في الرواية، فعبد الأعلى عن معمر عن الزهري ، و شعيب عن الزهري ، فوافق عبدَ الأعلى عن معمر شعيباً عن الزهري وهذه الموافقة في كون الزهري يروي عن شيخين، وهما أبو بكر بن عبد الرحمن بن الحارث بن هشام و أبو سلمة بن عبد الرحمن بن عوف ، فهذا هو المقصود بالموافقة، فقد جاء عن الزهري أنه روى عن أبي بكر بن عبد الرحمن وحده، وجاء عنه -أيضاً- أنه روى عن أبي سلمة بن عبد الرحمن وحده، ولكن جاء عن عبد الأعلى عن معمر عن الزهري مثل ما جاء عن شعيب بن أبي حمزة عن الزهري في أن الزهري يروي عن شيخين وهما: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، و أبو سلمة بن عبد الرحمن بن عوف . و عبد الأعلى هو ابن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. و معمر هو معمر بن راشد الأزدي البصري، ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. وشعيب والزهري مر ذكرهما في الإسناد السابق.
شرح حديث ابن أبزى أنه صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار و ابن المثنى قالا: حدثنا أبو داود حدثنا شعبة عن الحسن بن عمران -قال ابن بشار : الشامي ، وقال أبو داود : أبو عبد الله العسقلاني- عن ابن عبد الرحمن بن أبزى عن أبيه رضي الله عنه: (أنه صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير) . قال أبو داود : معناه: إذا رفع رأسه من الركوع وأراد أن يسجد لم يكبر، وإذا قام من السجود لم يكبر ] . أورد أبو داود حديث عبد الرحمن بن أبزى [أنه صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير]، وهذا يخالف ما تقدم عن أبي هريرة من إتمام التكبير، والإتيان بالتكبيرات عند كل خفض ورفع، وقد ترجم له أبو داود فقال: [باب تمام التكبير]، وهذا الحديث فيه عدم إتمام التكبير، أي: حذف شيء منه وعدم الإتيان به، فيحمل هذا الحديث -لو صح- على إخفائه، وأنه كان لا يظهره في هذين الموضعين الذين أشار إليهما أبو داود وهما: إذا سجد، وإذا قام من السجود، ففي هاتين الحالتين كان لا يتم التكبير، لكن الحديث غير صحيح؛ لأن في إسناده من هو ضعيف، وعلى هذا فلا يثبت، والمعتمد في ذلك ما جاء في حديث أبي هريرة ، وحديث علي الذي قبله رضي الله تعالى عنهما، وفي ذلك إتمام التكبير، والإتيان بالتكبيرات كلها، ولو صح حديث عبد الرحمن بن أبزى لأمكن حمله على إخفائه وعدم إظهاره كما ينبغي، وليس المقصود أن يتركه ولا يأتي به، وعلى كل فالحديث ضعيف من أجل أحد رواته، وهو الحسن بن عمران ، فهو لين الحديث.
تراجم رجال إسناد حديث ابن أبزى أنه صلى مع رسول الله وكان لا يتم التكبير

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة بلا واسطة. [وابن المثنى] هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. فهذان الشيخان هما من شيوخ أصحاب الكتب الستة، وهم: البخاري و مسلم و أبو داود و الترمذي و النسائي و ابن ماجة ، وهما من شيوخ البخاري الصغار، وقد ماتا في سنة واحدة، وذلك قبل وفاة البخاري بأربع سنوات، وقد كان ذلك في سنة اثنتين وخمسين ومائتين، وتوفي البخاري سنة ست وخمسين ومائتين. وممن كان من شيوخ أصحاب الكتب الستة ومات في السنة التي ماتا فيها: يعقوب بن إبراهيم الدورقي ، فهؤلاء الثلاثة من صغار شيوخ البخاري ، وهم شيوخ لأصحاب الكتب الستة كلهم، وقد مات الثلاثة قبل وفاة البخاري بأربع سنين. وقد قال الحافظ ابن حجر لما ذكر ترجمة محمد بن المثنى : وكان هو و بندار كفرسي رهان، وماتا في سنة واحدة. يعني أنهما متماثلان في أمور كثيرة: فهما متفقان في الشيوخ والتلاميذ، وهما من أهل البصرة، وماتا في سنة واحدة وهي سنة اثنتين وخمسين ومائتين. [حدثنا أبو داود ]. أبو داود هو سليمان بن داود الطيالسي، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ حدثنا شعبة ]. شعبة هو ابن الحجاج الواسطي، ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن الحسن بن عمران ]. الحسن بن عمران لين الحديث، أخرج حديثه أبو داود وحده. قوله: [ قال ابن بشار : الشامي ، وقال أبو داود: أبو عبد الله العسقلاني ]. أي أن ابن بشار شيخ أبي داود الأول من الشيخين أضاف في إسناده وفي ذكر هذا الشيخ الذي هو الحسن بن عمران فقال: [الشامي] أي أن محمد بن المثنى في إسناده قال: الحسن بن عمران الشامي. و أبو داود قال في إسناده: [العسقلاني]. فذكر كنيته أبا عبد الله، وذكر نسبته وهي العسقلاني، وليس بينها وبين الشامي فرق؛ لأن عسقلان من بلاد الشام، فالشامي نسبة عامة والعسقلاني نسبة خاصة، فقال ابن بشار : [الشامي]، وقال أبو داود: [أبو عبد الله العسقلاني]، لكن يشكل على هذا الكلام أن محمد بن بشار يروي هنا عن أبي داود، فهو شيخه، فلا أدري هل هذا الكلام صحيح، وعلى كل فهذه النسبة هي زيادة إيضاح لهذا الرجل وهو الحسن بن عمران ، ففي الأول ذكر نسبته إلى الشام، وفي الثاني ذكر نسبته إلى عسقلان، وذكر بكنيته وهي أبو عبد الله ، والحديث ضعيف بسبب الحسن بن عمران هذا. [ عن ابن عبد الرحمن بن أبزى ]. ابن عبد الرحمن بن أبزى هو سعيد بن عبد الرحمن بن أبزى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عبد الرحمن بن أبزى رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
كيف يضع ركبتيه قبل يديه

شرح حديث (رأيت النبي إذا سجد وضع ركبتيه قبل يديه...)

قال المصنف رحمه الله تعالى: [ باب كيف يضع ركبتيه قبل يديه. حدثنا الحسن بن علي و حسين بن عيسى قالا: حدثنا يزيد بن هارون أخبرنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه، وإذا نهض رفع يديه قبل ركبتيه) ] . أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب: كيف يضع ركبتيه قبل يديه] وعقد الترجمة لوضع الركبتين قبل اليدين، وصدر ذلك بقوله: [كيف] وأورد تحت هذه الترجمة حديثاً عن وائل بن حجر فيه تقديم الركبتين على اليدين، وأورد حديثاً عن أبي هريرة في تقديم اليدين على الركبتين، وقد اختلف العلماء في ذلك: فمن العلماء من قوى حديث وائل بن حجر فقال بتقديم الركبتين على اليدين، ومنهم من قوى حديث أبي هريرة رضي الله عنه -الذي سيأتي- فقال بتقديم اليدين على الركبتين، وكلا القولين مبني على تصحيح الحديث، فالذين قالوا بتقديم الركبتين على اليدين صححوا حديث وائل بن حجر، والذين قالوا بتقديم اليدين على الركبتين صححوا حديث أبي هريرة رضي الله عنه، وكلا الحديثين فيه كلام، فمن العلماء من قدح في هذا، ومنهم من قدح في هذا، ولكن ذكر بعض أهل العلم -كشيخ الإسلام ابن تيمية- أن الصلاة بكليهما جائزة باتفاق العلماء، وإنما اختلفوا في الأفضل. إذاً: فالاختلاف إنما هو في الأفضل، ويقول الشيخ ابن باز رحمه الله في فتاواه: والأمر في ذلك واسع، فله أن يقدم اليدين على الركبتين، وله أن يقدم الركبتين على اليدين. وهو يرجح القول بتقديم الركبتين على اليدين، وقال: إنه أصح قولي العلماء في ذلك، وعلى هذا فمن صح عنده حديث أبي هريرة، وأخذ بموجبه فقد أخذ بدليل، ومن صح عنده حديث وائل بن حجر فأخذ به فقد أخذ بدليل، وإن لم يترجح للإنسان ذلك وأخذ بأي واحد منهما فإن الكل جائز باتفاق العلماء كما حكى ذلك شيخ الإسلام ابن تيمية رحمه الله، وكما ذكر ذلك الشيخ عبد العزيز بن باز رحمة الله عليه. ثم إن الترجمة التي أوردها أبو داود -وهي قوله: كيف يضع ركبتيه قبل يديه- قد يكون فيها إشارة إلى اختياره تقديم الركبتين على اليدين، فقد ذكر الحديث الذي فيه تقديم الركبتين على اليدين، والحديث الذي فيه تقديم اليدين على الركبتين، لكنه ترجم بتقديم الركبتين على اليدين وقال: [باب: كيف يضع ركبتيه قبل يديه؟] فيفهم منه أنه يقول بذلك، ثم هذا الاستفهام في الترجمة -وهو قوله: كيف يضع- لعله متجه إلى الهيئة التي يكون عليها تقديم الركبتين على اليدين، فتقديم الركبتين على اليدين قد يكون كما ينبغي، وذلك بأن يضع الركبتين قبل اليدين بهدوء ويسر وسهولة، وقد يكون فيه محذور، وذلك لو قدم الركبتين وهوى وضرب بهما على الأرض فإنه يصدر لهما صوت مثل الصوت الذي يصدر من البعير إذا نزل بركبتيه على الأرض، فإذا كان النزول بهذه الهيئة التي تشبه فعل البعير فإنه يكون ممنوعاً، وأما إذا كان النزول بيسر وسهولة بحيث تصل الركبتان إلى الأرض دون أن يصدر لهما صوت فهو جائز. ثم ذكر حديث وائل بن حجر قال: [(رأيت رسول الله صلى الله عليه وسلم إذا سجد)] أي: إذا أراد أن يسجد [وضع ركبتيه قبل يديه] أي: تصل الركبتان إلى الأرض أولاً، ثم تصل اليدان، ثم يصل الوجه، وإذا قام رفع رأسه، ثم يديه، ثم ركبتيه، فيكون ذلك على عكس ما حصل في الأول، فهذا هو مقتضى حديث وائل بن حجر، وقد صححه جماعة من أهل العلم، وقال بمقتضاه أكثر أهل العلم، أي أن جمهور العلماء على تقديم الركبتين على اليدين.
تراجم رجال إسناد حديث (رأيت النبي إذا سجد وضع ركبتيه قبل يديه...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ و حسين بن عيسى ]. حسين بن عيسى صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق يخطئ كثيراً، وقد تغير حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن أبيه ]. أبوه هو كليب بن شهاب، وهو صدوق أيضاً، أخرج حديثه البخاري في (جزء رفع اليدين) وأصحاب السنن الأربعة. [ عن وائل بن حجر ]. هو وائل بن حجر رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في (جزء القراءة) و مسلم وأصحاب السنن الأربعة. وقد تكلم بعضهم في حديث وائل بن حجر من أجل شريك بن عبد الله النخعي الكوفي، فهو صدوق يخطئ كثيراً، وقد تغير لما ولي القضاء، إلا أن يزيد بن هارون الواسطي الذي روى عنه هنا إنما روى عنه قديماً قبل أن يلي القضاء، فإذا كان الأمر كذلك فإن هذا التعليل يزول، ويقوى ما قاله بعض أهل العلم من تصحيح الحديث، والاعتماد على رواية شريك، على أنه قد جاء له بعض المتابعات والشواهد، وسيأتي عند أبي داود رحمه الله ذكر إسنادٍ آخر إلى وائل بن حجر ، وفيه انقطاع بين ابنه عبد الجبار وبينه، ولكنه يقوي تلك الطريق التي فيها شريك بن عبد الله النخعي الكوفي.
شرح حديث (... فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن معمر حدثنا حجاج بن منهال حدثنا همام حدثنا محمد بن جحادة عن عبد الجبار بن وائل عن أبيه رضي الله عنه أن النبي صلى الله عليه وسلم ... فذكر حديث الصلاة، قال: (فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه). قال همام: وحدثني شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا، وفي حديث أحدهما -وأكبر علمي أنه في حديث محمد بن جحادة -: (وإذا نهض نهض على ركبتيه، واعتمد على فخذيه) ]. أورد أبو داود حديث وائل بن حجر رضي الله عنه من طريق أخرى، وهي مثل التي قبلها. وقوله: [(فلما سجد وقعتا ركبتاه)] فيه جمع بين الضمير والاسم الظاهر، وهذه اللغة تسمى: ( لغة أكلوني البراغيث )، وقد جاءت في القرآن وفي السنة، فمما جاء في القرآن قول الله عز وجل: وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا [الأنبياء:3]، ففيه الجمع بين الاسم الظاهر والضمير. وفي الحديث: (يتعاقبون فيكم ملائكة)، فجمع بين الضمير والاسم الظاهر. واللغة المشهورة هي عدم الجمع بين الضمير والاسم الظاهر، فيقال: وقعت ركبتاه. قوله: [ حدثنا محمد بن معمر ]. محمد بن معمر هو البحراني، وهو صدوق، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة وبدون واسطة. [ حدثنا حجاج بن منهال ]. حجاج بن منهال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الجبار بن وائل ]. عبد الجبار بن وائل ثقة، أرسل عن أبيه، أي أنه لم يسمع من أبيه، فروايته عنه مرسلة. و وائل بن حجر مر ذكره. وهذا الإسناد ليس فيه إلا إرسال عبد الجبار عن أبيه، ولكن هذه الطريق التي فيها الإرسال تقوي تلك الطريقة السابقة التي فيها شريك بن عبد الله النخعي الكوفي. قوله: [ قال همام: وحدثني شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا ]. ذكر أبو داود هنا طريقاً أخرى ولكنها مرسلة، أي: ليس فيها ذكر وائل بن حجر، وإنما يرويها همام عن شقيق عن عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم، فهو مرسل؛ لأن كليب بن شهاب -وهو والد عاصم - من التابعين وليس من الصحابة. قوله: [ قال همام ]. همام مر ذكره. [ وحدثني شقيق ]. شقيق هو أبو الليث، وهو مجهول، أخرج له أبو داود وحده. [ عن عاصم بن كليب عن أبيه ]. عاصم بن كليب وأبوه مر ذكرهما. قوله: [ وفي حديث أحدهما -وأكبر علمي أنه في حديث محمد بن جحادة (وإذا نهض نهض على ركبتيه، واعتمد على فخذه) ] أي: رفع يديه قبل ركبتيه، فيكون مطابقاً لحديث وائل بن حجر المتقدم من طريق شريك، ففيه أنه يرفع اليدين قبل الركبتين، وهنا قال: [(نهض على ركبتيه، واعتمد على فخذه)] أي أنه رفع يديه قبل ركبتيه، ثم اعتمد على ركبتيه بعد أن رفع يديه. يقول أبو داود: إنه في أحد الطريقين: إما الطريق المرسلة، وإما الطريق التي فيها انقطاع بين عبد الجبار وأبيه، وأغلب ظني أنه في الطريقين الأولى التي فيها محمد بن حجادة.
تراجم رجال إسناد حديث (... فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه)
قوله: [ حدثنا محمد بن معمر ]. محمد بن معمر هو البحراني وهو صدوق أخرج له أصحاب الكتب الستة بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة وبدون واسطة. [ حدثنا حجاج بن منهال ]. حجاج بن منهال ثقة أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جحادة ]. محمد بن جحادة ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الجبار بن وائل ]. عبد الجبار بن وائل وهو ثقة، أرسل عن أبيه، أي: أنه لم يسمع من أبيه، فروايته عنه مرسلة. و وائل بن حجر مر ذكره. وهذا الإسناد ليس فيه إلا إرسال عبد الجبار عن أبيه، ولكن هذه الطريق التي فيها الإرسال تقوي تلك الطريقة السابقة التي فيها شريك بن عبد الله النخعي الكوفي. [ قال همام: وحدثني شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا ]. ثم ذكر أبو داود طريقاً أخرى ولكنها مرسلة، أي: ليس فيها ذكر وائل بن حجر، وإنما يرويها همام عن شقيق عن عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم، فهو مرسل؛ لأن كليب بن شهاب -وهو والد عاصم - من التابعين وليس من الصحابة. قوله: [ قال همام ]. همام مر ذكره. [ وحدثني شقيق ]. شقيق هو أبو الليث وهو مجهول أخرج له أبو داود وحده. [ عن عاصم بن كليب عن أبيه ]. عاصم بن كليب وأبوه مر ذكرهما. [ وفي حديث أحدهما، وأكبر علمي أنه في حديث محمد بن جحادة: (وإذا نهض نهض على ركبتيه، واعتمد على فخذه) ] أي: رفع يديه قبل ركبتيه، فيكون مطابقاً لحديث وائل بن حجر المتقدم من طريق شريك، ففيه: أنه يرفع اليدين قبل الركبتين، وهنا قال: (نهض على ركبتيه، واعتمد على فخذه) أي: أنه رفع يديه قبل ركبتيه، ثم اعتمد على ركبتيه بعد أن رفع يديه. يقول أبو داود: إن في أحد الطريقين: إما الطريق المرسلة، أو الطريق التي فيها انقطاع بين عبد الجبار وأبيه، وأغلب ظني أنه في الطريقة الأولى التي فيها محمد بن حجادة.
شرح حديث (إذا سجد أحدكم فلا يبرك كما يبرك البعير...)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد العزيز بن محمد حدثني محمد بن عبد الله بن الحسن عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، وهو يعارض حديث وائل بن حجر المتقدم، وفيه أن النبي صلى الله عليه وسلم قال: [(إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه)]، وهذا الحديث اعتمد عليه بعض أهل العلم في قولهم بتقديم اليدين على الركبتين. وقوله: [(فلا يبرك كما يبرك البعير)] فيه نهي عن مشابهة الحيوانات، فلا يبرك الإنسان كما يبرك البعير، وهنا سؤال، وهو: كيف يبرك البعير؟ في هذا الحديث أنه قال: [(وليضع يديه قبل ركبتيه)]، وجاء في بعض الأحاديث النهي عن البروك كما يبرك البعير، وليس فيها ذكر: (وليضع بيديه قبل ركبتيه)، فمن العلماء من قال: إن هذه الجملة الأخيرة فيها انقلاب، وبذلك يطابق حديث وائل بن حجر؛ لأنه لا يبرك كما يبرك البعير، فإذا قدم ركبتيه فإنه يتصور أن يبرك كما يبرك البعير، وذلك بالهيئة التي أشرت إليها آنفاً بأنه ينزل بقوة ويظهر صوت لركبتيه أثناء نزوله على الأرض، حيث ينزل بجسمه كله عليهما، فهذا فيه مشابهة حتى ولو قدم الركبتين، فالإنسان إذا فعل ذلك وأنزل ركبتيه بقوة وكان لهما صوت فإنه يصير مشابهاً للبعير، فقالوا: إن الحديث فيه انقلاب، ومعناه: وليضع ركبتيه قبل يديه، وبذلك يكون موافقاً لحديث وائل بن حجر. وقال بعض أهل العلم: إنه لا قلب في ذلك، وإن المقصود أنه يضع يديه قبل ركبتيه حتى لا يكون مشابهاً للبعير؛ لأن ركبتي البعير في يديه، فهو يضع ركبتيه التي في يديه على الأرض، لكن إذا نظرنا إلى البعير عندما يبرك فإنه يقدم اليدين على الرجلين، فقال أصحاب هذا المذهب: إن هذا الحديث ليس فيه قلب، وإنه فيه مخالفة لهيئة البعير؛ لأن البعير يقدم ركبتيه اللتين في يديه، وقد جاء في حديث سراقة في قصة الهجرة أنه قال: (ساخت يدا فرسي بالأرض حتى بلغت الركبتين) فمعناه أن الركبتين في اليدين بالنسبة للحيوان، فقالوا: إن البعير يقدم ركبتيه، فإذا قدم المصلي يديه لم يشابه البعير، والقائلون بمقتضى حديث وائل بن حجر يقولون: إن البعير يقدم يديه قبل رجليه، والرجلان فيهما الركبتان، وإن كانت اليدان فيهما ركبتان إلا أن حديث وائل بن حجر يدل على تقديم الركبتين قبل اليدين، وفي ذلك مخالفة لفعل البعير الذي يقدم يديه قبل ركبتيه، أي: الركبتين اللتين في يديه قبل الركبتين اللتين في رجليه، وعلى هذا إما أن يكون حديث أبي هريرة قد وقع فيه القلب، والصواب: (وليضع ركبتيه قبل يديه)، ويكون بذلك مطابقاً لحديث وائل بن حجر، أو أنه لم يقع فيه شيء، فبعض الذين صححوا حديث وائل ضعفوا هذا الحديث من جهة عبد العزيز بن محمد الدراوردي أحد رجاله.
تراجم رجال إسناد حديث (إذا سجد أحدكم فلا يبرك كما يبرك البعير...)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق، كان يحدث من كتب غيره، فيخطئ، وروايته عن عبيد الله منكرة. [ حدثني محمد بن عبد الله بن حسن ]. محمد بن عبد الله بن حسن ثقة، أخرج له أبو داود و الترمذي و النسائي. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني، ثقة، أخرج له أصحاب الكتب الستة، و أبو الزناد لقب، وقد اشتهر بهذا اللقب، وهو لقب على صيغة الكنية، وكنيته أبو عبد الرحمن، وهو مدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز المدني ثقة، أخرج له أصحاب الكتب الستة، و الأعرج لقب له، وهو مشهور بهذا اللقب، ومعرفة ألقاب المحدثين مهمة، وفائدتها أن لا يظن الشخص الواحد شخصين، فإذا ذكر باسمه مرة وبلقبه أخرى فقد يظن من لا يعرف أن هذا اللقب لصاحب هذا الاسم أنه رجل آخر. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث (يعمد أحدكم في صلاته فيبرك كما يبرك الجمل)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا عبد الله بن نافع عن محمد بن عبد الله بن حسن عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (يعمد أحدكم في صلاته فيبرك كما يبرك الجمل!) ]. أورد حديث أبي هريرة [(يعمد أحدكم في صلاته فيبرك كما يبرك الجمل)] وهذا استفهام إنكاري، وهمزة الاستفهام محذوفة أي (أيعمد أحدكم) وهذا إنكار، أي: لا يفعل ذلك، وهذا فيه النهي عن مشابهة الجمل في البروك، وإذا قدم ركبتيه فإنه يتصور أن يبرك كما يبرك الجمل كما أشرت إلى ذلك سابقاً، وإذا قدم يديه أيضاً فإنه يتصور أنه يبرك كما يبرك الجمل، وذلك إما بالهيئة كأن ينزل بقوة، أو لأن البعير يقدم يديه على ركبتيه، أي: الركبتين اللتين في الرجلين.
تراجم رجال إسناد حديث (يعمد أحدكم في صلاته فيبرك كما يبرك الجمل)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن نافع ]. عبد الله بن نافع هو الصائغ، وهو ثقة صحيح الكتاب في حفظه لين، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن محمد بن عبد الله بن حسن عن أبي الزناد عن الأعرج عن أبي هريرة ]. محمد بن عبد الله بن حسن و أبو الزناد و الأعرج و أبو هريرة مر ذكرهم. وهذا الحديث لا يقال إنه شاهد لحديث أبي هريرة المتقدم؛ لأن هذا الحديث فيه النهي عن مشابهة بروك البعير، والذين يقولون بتقديم الركبتين على اليدين يقولون بالنهي عن البروك كما يبرك البعير، ولكنه يصلح شاهداً لو جاء فيه: (وليضع يديه قبل ركبتيه) لكنه لما جاء خالياً من ذكر كيفية البروك بقي محتملاً، فلا يعارض ما جاء في حديث وائل بن حجر؛ لأنه ليس فيه إلا النهي عن مشابهة بروك البعير، والقائلون بحديث وائل يقولون: إن ذلك مخالف لبروك البعير؛ لأن البعير يقدم الركبتين اللتين في اليدين على الركبتين اللتين في الرجلين.
الأسئلة

اكتفاء المصلي بقوله في سجوده (سبحان ربي الأعلى)

السؤال: هل يكتفي المصلي في حال السجود بقوله: سبحان ربي الأعلى، أم أنه يقول: سبحان ربي الأعلى وبحمده؟ الجواب: يكفيه أن يقول: سبحان ربي الأعلى، فهذا هو الذي لابد منه، ويأتي بذلك مرة واحدة، وهذا هو المعروف في الأحاديث.

حكم اعتبار غسل اليدين ثلاثاً بعد النوم من الوضوء

السؤال: قال صلى الله عليه وسلم: (إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً)، فهل هذه الثلاث الغسلات من الوضوء، أي أنه يتمضمض بعدها مباشرة، أم أنها مستقلة؟ الجواب: هي مستقلة وليست من الوضوء، فإذا كان القيام من النوم فإنه يجب أن يغسلها، وإذا كان من غير ذلك فيستحب أن يغسلها، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم، وليس هذا من فروض الوضوء، وإنما هو من الأمور التي تسبق الوضوء، لكنه يجب عليه عند القيام من نوم الليل.

حكم جلوس المرأة مع أقارب زوجها وهي محتجبة

السؤال: هل يجوز للمرأة أن تجلس في مجلس فيه أقارب زوجها وهم ليسوا من محارمها، مع العلم أنها ساترة لوجهها؟ الجواب: يجوز ذلك، ولكن الأولى أن تكون المرأة حريصة على الابتعاد عن الرجال ولو كانت متسترة، فابتعاد النساء عن الرجال، وحرصهن على ألا يظهرن أمام الرجال هو الذي ينبغي، وأما من حيث الجواز فيجوز.

حكم ستر وجه المرأة في الصلاة

السؤال: ما حكم ستر وجه المرأة في الصلاة؟ الجواب: بالنسبة للصلاة فإنها تترك وجهها مكشوفاً، وذلك حيث لا يراها أحد، والله تعالى أعلم."


شرح سنن أبي داود - 109

شرح سنن أبي داود [109]

يستحب في الصلاة جلسة الاستراحة، وهي جلسة خفيفة لا ذكر فيها، وتكون قبل القيام إلى الركعة الثانية والرابعة بعد السجود، ولا بأس بالإقعاء بين السجدتين، وهو أن ينصب قدميه ويضع أليتيه عليهما، وإذا رفع المصلي رأسه من الركوع قال: سمع الله لمن حمده ربنا ولك الحمد إن كان إماماً أو منفرداً، وإن كان مأموماً اقتصر على التحميد بعد قول الإمام: سمع الله لمن حمده.

كيفية النهوض من الركعة الوتر

شرح حديث مالك بن الحويرث في جلسة الاستراحة

قال المصنف رحمة الله عليه: [ باب النهوض في الفرد. حدثنا مسدد حدثنا إسماعيل -يعني ابن إبراهيم- عن أيوب عن أبي قلابة أنه قال: جاءنا أبو سليمان مالك بن الحويرث رضي الله عنه إلى مسجدنا فقال: (والله إني لأصلي بكم وما أريد الصلاة، ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي. قال: قلت لأبي قلابة: كيف صلى؟ قال: مثل صلاة شيخنا هذا -يعني عمرو بن سلمة إمامهم- وذكر أنه كان إذا رفع رأسه من السجدة الآخرة في الركعة الأولى قعد ثم قام) ]. أورد أبو داود رحمه الله تعالى: [باب النهوض في الفرد] يعني: كيفية النهوض من الركعة المفردة في الصلاة الثنائية أو الثلاثية أو الرباعية، أي: بعد الركعة الأولى؛ لأن الركعة الأولى تعتبر فرداً. وقد جاء في حديث مالك بن الحويرث رضي الله عنه: أنه كان يجلس بعد السجدة الثانية من الركعة الأولى ثم يقوم، ولكنه جاء في بعض روايات حديثه: (إذا كان في وتر)، وهذا أشمل من كلمة الفرد؛ لأن الوتر يشمل الفرد وهي الأولى، ويشمل إذا قام من الثالثة في الصلاة الرباعية، فإن هذا وتر، فالترجمة فيها ذكر الفرد، وجاء ذكر الركعة الأولى وجاء ذكر الوتر، ولفظ الوتر أشمل من الفرد؛ لأنه يشمل القيام من الأولى والقيام من الثالثة في الصلاة الرباعية؛ لأنه يقوم من وتر. فكان يجلس قبل أن ينهض جلسة يسيرة جداً ليس لها دعاء وليس لها ذكر، وإنما يقوم من سجوده ويجلس قاعداً يسيراً جداً ثم يقوم، وهذه يسميها العلماء: (جلسة الاستراحة)، وقد جاءت بها الأحاديث عن رسول الله صلى الله عليه وسلم، ومن ذلك حديث مالك بن الحويرث الذي معنا في هذا الباب، فقد أورد أبو داود رحمه الله أن أبا قلابة قال: جاءنا أبو سليمان مالك بن الحويرث رضي الله عنه وقال: [إني لأصلي بكم وما أريد الصلاة] يعني: ما كان قصدي أن أكون إماماً وأن أتقدم عليكم في الصلاة، وإنما أريد أن أعلمكم، فهذا قصدي من الإمامة وكوني أصلي بكم، فليس قصدي أن أتقدم عليكم أو أن أكون إماماً لكم أو أريد أن أصلي بكم، هذا هو مقصوده من النفي، أي أنه ما كان يريد أن يكون إماماً لهم، ولكنه أراد أن يعلمهم بصلاته بهم كيفية صلاة رسول الله صلى الله عليه وسلم، وهذا يبين لنا حرص الصحابة الكرام رضي الله عنهم وأرضاهم على بيان السنن وبيان هدي الرسول الكريم صلى الله عليه وسلم، حيث كان الواحد منهم يقدم على العمل فيكون إماماً لا من أجل كونه إماماً أو لأنه يريد الإمامة، وإنما يريد أن يصلي بهم صلاة رسول الله صلى الله عليه وسلم، وهذا من حرص الصحابة الكرام رضي الله عنهم وأرضاهم على بيان السنة، ومثل هذا ما جاء في حديث أبي هريرة رضي الله عنه قال: (إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم)، يريد من ذلك حثهم على أن يتلقوا عنه كيفية الصلاة وأنه يصلي بهم صلاة رسول الله صلى الله عليه وسلم. قال: [ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي]، أي: لتقتدوا به، ولتأخذوا هذه السنة عني، وقد أخذتها من رسول الله صلى الله عليه وسلم، هذا هو مقصوده من هذا الكلام رضي الله عنه وأرضاه. قوله: [قال: قلت لأبي قلابة: كيف صلى؟] أي: قال أيوب السختياني لأبي قلابة شيخه: كيف صلى؟ فقال: [مثل صلاة شيخنا هذا -يعني عمرو بن سلمة-] ثم ذكر من صلاته وأنه [كان إذا رفع رأسه من السجدة الآخرة في الركعة الأولى قعد ثم قام] ومعنا أنه يقوم من جلوس لا من سجود بعد الأولى، كان يجلس جلسة قصيرة ثم يقوم، فقيامه من جلوس وليس من سجود، وهذه الجلسة يسميها العلماء [جلسة الاستراحة]، وهنا قال: [في الركعة الأولى] وهذا هو معنى قوله: [في الفرد]؛ لأن الأولى هي فرد، فإذا أتم الأولى وقام منها إلى الثانية من السجود جلس جلوساً قليلاً لا ذكر فيه ولا دعاء، ثم يقوم إلى الركعة الثانية، لكن هذا الحكم لا يختص بالأولى، نعم يكون في الأولى في كل صلاة، سواءٌ أكانت ثنائية أم ثلاثية أم رباعية، فريضة أم نافلة، ما دام أنه يصلي ركعتين ويقوم بعد الأولى، سواءٌ أكان بعد الركعتين ثالثة أو رابعة أو ليس بعدهما شيء، لكن ورد في بعض روايات حديث مالك بن الحويرث (إذا كان في وتر)، وكلمة ( وتر ) تشمل بعد الأولى وبعد الثالثة، ولكن هذا إنما يكون في الرباعية فقط؛ لأن بعد الثالثة لا يكون إلا في الرباعية، أما المغرب والفجر فليس فيهما جلسة الاستراحة إلا بعد الأولى، ولكن في الرباعية بعد الأولى وبعد الثالثة، ولهذا قال: (إذا قام من وتر)، فالوتر في الصلوات المفروضة إنما يكون بعد الأولى وبعد الثالثة، وبعد الثالثة خاص بالرباعية، وبعد الأولى في كل صلاة، سواءٌ أكانت نافلة أم فريضة.
تراجم رجال إسناد حديث مالك بن الحويرث في جلسة الاستراحة

قوله: [ حدثنا مسدد ]. هو ابن مسرهد البصري، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ عن إسماعيل يعني ابن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. وهو ابن أبي تميمة السختياني، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي، وهو ثقة يرسل، أخرج له أصحاب الكتب الستة. [ عن أبي سليمان مالك بن الحويرث ]. هو أبو سليمان مالك بن الحويرث رضي الله تعالى عنه، صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (فقعد في الركعة الأولى..)

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا إسماعيل عن أيوب عن أبي قلابة أنه قال: جاءنا أبو سليمان مالك بن الحويرث رضي الله عنه إلى مسجدنا فقال: (والله إني لأصلي وما أريد الصلاة، ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي. قال: فقعد في الركعة الأولى حين رفع رأسه من السجدة الآخرة) ]. أورد أبو داود حديث مالك بن الحويرث من طريق أخرى، وهو مثل الذي قبله، فبعد أن قام من الركعة الأولى قعد ثم قام، فيكون قيامه إلى الركعة الثانية من جلوس لا من سجود. وجلسة الاستراحة اختلف فيها العلماء: فمنهم من استحبها لحديث مالك بن الحويرث، ومنهم من لم يستحبها وقال: إنه لا يجلس لها، وقالوا: إن ذلك إنما كان بعدما كبر النبي صلى الله عليه وسلم، فيكون ذلك الجلوس إنما هو لحاجة، لكن الأصل هو الاقتداء به، وليس هناك شيء يدل على أن ذلك كان لأمر عارض لرسول صلى الله عليه وسلم، والأصل هو الاقتداء به فيما جاء عنه، إلا ما جاء التنصيص عنه صلى الله عليه وسلم بأن ذلك الفعل الذي فعله إنما هو لعارض، مثل كونه صلى بالناس جالساً وأشار إليهم أن يجلسوا بعد أن صلوا وراءه قياماً لأمر عارض، وأما هنا فليس هناك شيء يدل على أن ذلك كان لعارض.
تراجم رجال إسناد حديث (فعقد في الركعة الأولى..)

قوله: [ حدثنا زياد بن أيوب ]. هو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ عن إسماعيل عن أيوب عن أبي قلابة ]. إسماعيل هو ابن علية، و أيوب و أبو قلابة و مالك بن الحويرث قد مر ذكرهم في الإسناد الذي قبل هذا.
شرح حديث مالك بن الحويرث (أنه رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا هشيم عن خالد عن أبي قلابة عن مالك بن الحويرث رضي الله عنه: (أنه رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً) ]. أورد هنا حديث مالك بن الحويرث من طريق أخرى، وهو أعم من الطريقين الأوليين؛ لأن الأوليين فيهما التنصيص على أنه في القيام من الركعة الأولى، وأما هنا فأتى بلفظ الوتر، وهو يشمل ما بعد الأولى وما بعد الثالثة في الرباعية، فقوله: [(إذا كان في وتر من صلاته)] معناه: بعد وتر وليس بعد شفع، فإذا كان بعد وتر من صلاته يقوم بعد الأولى وبعد الثالثة، والثالثة إنما تكون في الرباعية، فهذه الرواية أعم وأوسع، وتفيد أن جلسة الاستراحة تفعل في موضعين من الصلاة يشملهما كلمة (في وتر) وذلك بعد الركعة الأولى في أي صلاة، سواء أكانت ثنائية أم ثلاثية أم رباعية، وبعد الثالثة وذلك خاص بالصلوات الرباعية.
تراجم رجال إسناد حديث مالك بن الحويرث (أنه رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً)

قوله: [ حدثنا مسدد عن هشيم ]. مسدد مر ذكره، و هشيم هو ابن بشير الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بلقب الحذاء ، قيل: لأنه كان يجالس الحذائين، ولم يكن يبيع الأحذية ولا يصنعها، والأصل أن الحذاء نسبة إلى بيع الأحذية وصناعتها، مثل أبي صالح السمان و الزيات لأنه كان يبيع السمن ويبيع الزيت فقيل له: الزيات والسمان، لكن هذا لم يكن بائعاً للأحذية ولا صانعاً لها، ولكنه كان يجلس عند الحذائين فنسب إليهم، وهذا -كما يقولون- من باب النسبة إلى أدنى مناسبة، وهي كونه يجلس عند الحذائين، وقيل: إنه كان يذهب للحذاء الذي يصنع الأحذية ويعطيه قياساً ويقول: احذ على كذا، أي: اصنع الحذاء وفقاً لهذا المقياس ولهذا التقدير المعين، وهو يسمى الخلق في اللغة، ومنه كلام الحجاج لأهل العراق: إنني لا أخلق إلا فريت. أي: لا أقدر وأقص إلا على قدر التخطيط الذي وضعته، ومنه قول الشاعر: وأراك تفري ما خلقت وبعض القوم يخلق ثم لا يفري أي: أنت ترسم وتقص طبقاً للرسم، وغيرك يرسم ولكن لا يستطيع أن يقص طبقاً للرسم. فقيل لخالد: الحذاء لأنه كان يجلس عند الحذائين، أو لأنه كان يقول للحذاء: احذ على كذا. أي: اصنع وفقاً لهذا المقياس أو وفقاً لهذا التقدير. [ عن أبي قلابة عن مالك بن الحويرث ]. قد مر ذكرهما.
حكم الإقعاء بين السجدتين

شرح حديث ابن عباس في الإقعاء على القدمين بين السجدتين

قال المصنف رحمه الله تعالى: [ باب الإقعاء بين السجدتين. حدثنا يحيى بن معين حدثنا حجاج بن محمد عن ابن جريج أخبرني أبو الزبير أنه سمع طاوساً يقول: قلنا لابن عباس رضي الله عنهما في الإقعاء على القدمين في السجود فقال: هي السنة، قال: قلنا: إنا لنراه جفاء بالرجل. فقال ابن عباس رضي الله عنهما: هي سنة نبيك صلى الله عليه وسلم ]. أورد أبو داود رحمه الله: [باب الإقعاء بين السجدتين]، والإقعاء: هو الجلوس على العقبين، أن يجعل القدمين منصوبتين مستقبلاً بظهورهما القبلة ويجعل إليته على العقبين، فلا يفترش ولا يتورك، لا يفترش رجله اليسرى ولا يجعل وركه على الأرض، وإنما يجعل إليتيه على عقبيه، وتكون قدماه منصوبتين على الأرض كما ينصب اليمنى في حال التشهد أو في حال الجلوس بين السجدتين سواء كان مفترشاً أم متوركاً؛ لأن اليمنى تنصب، فالإقعاء أن تكون اليمنى واليسرى منصوبتان وهو جالس عليهما، هذا هو الإقعاء الذي جاء في حديث ابن عباس، والذي جاءت به السنة عن رسول الله صلى الله عليه وسلم. وهناك إقعاء محرم لا يجوز، وهو إقعاء الكلب، وهو أن يجلس على إليتيه ويرفع ساقيه ويضع يديه على الأرض كالكلب إذا أقعى، فهذه الهيئة لا تجوز. ولكن هيئة الإقعاء الجائزة إنما تكون بين السجدتين فقط؛ لأنها وردت بين السجدتين، والجلوس بين السجدتين معلوم أنه جلوس خفيف، بخلاف التشهد فإنه جلوس طويل ولم يأت ما يدل على الإقعاء فيه، وأيضاً فيه مشقة؛ لأن كون الإنسان يجلس مدة طويلة وهو جالس على عقبيه في ذلك مشقة، ولكنه ورد بين السجدتين -أي: الإقعاء بهذه الطريقة -عن ابن عباس رضي الله عنه وقال: [هي السنة] أي أن ذلك مرفوع إلى رسول الله عليه الصلاة والسلام، ولما قيل له: [إنا لنراه جفاء بالرجل] أي: كونه يجلس على عقبيه ويجعل إليتيه على عقبيه، قال: [هي سنة نبيكم محمد صلى الله عليه وسلم]. وقد ورد عن النبي صلى الله عليه وسلم ما يدل على أن الإنسان يكون بين السجدتين مفترشاً، كما أنه يكون في التشهد الأول في الصلاة التي فيها تشهدان مفترشاً، بمعنى أنه يفرش رجله اليسرى ويجلس عليها وينصب اليمنى، وفي التشهد الأخير يكون متوركا في الصلاة التي فيها تشهدان، وهي صلاة المغرب والصلاة الرباعية التي هي: الظهر والعصر والعشاء، وعلى هذا فقد جاء الإقعاء في حديث ابن عباس هذا، وجاء الافتراش في الأحاديث الأخرى، والغالب على فعله صلى الله عليه وسلم الافتراش، فإذا فعل الافتراش أو الإقعاء بين السجدتين فكل ذلك سنة، وأما بالنسبة للتشهد ففيه الافتراش والتورك، وليس فيه إقعاء، -أي: الإقعاء الذي جاءت به السنة بين السجدتين-، وأما الإقعاء الذي هو كإقعاء الكلب فإنه لا يجوز في أي حال من الأحوال. وقول طاوس: [ قلنا لابن عباس في الإقعاء على القدمين في السجود ]. أي: بعد السجود بين السجدتين، فإن السجود ليس فيه إقعاء؛ لأن السجود تكون الإلية فيه مرفوعة وليست على القدمين، وإنما الكلام عما بين السجدتين، ولهذا قال في الترجمة: [الإقعاء بين السجدتين]. وقوله: [ قلنا: إنا لنراه جفاء بالرجل ]. أي: كأنهم لم تعجبهم هذه الهيئة، ويرون أن فيها شيئاً من الجفاء وعدم الاطمئنان، فكأن الإنسان يريد أن يقوم بسرعة أو ينتهي من تلك الجلسة بسرعة، فقال: [هي سنة نبيكم صلى الله عليه وسلم] أي: ليست جفاء بل جاءت بها السنة فيجب التسليم لها.
تراجم رجال إسناد حديث ابن عباس في الإقعاء على القدمين بين السجدتين

قوله: [ حدثنا يحيى بن معين ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن حجاج بن محمد ]. هو حجاج بن محمد الأعور المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس ، وهو صدوق يدلس، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يقال بعد الرفع من الركوع

شرح حديث دعاء رسول الله صلى الله عليه وسلم بعد رفعه رأسه من الركوع

قال المصنف رحمه الله تعالى: [ باب: ما يقول إذا رفع رأسه من الركوع. حدثنا محمد بن عيسى حدثنا عبد الله بن نمير و أبو معاوية و وكيع و محمد بن عبيد كلهم عن الأعمش عن عبيد بن الحسن أنه قال: سمعت عبد الله بن أبي أوفى رضي الله عنه يقول: (كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع يقول: سمع الله لمن حمده، اللهم ربنا لك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد). قال أبو داود: قال سفيان الثوري و شعبة بن الحجاج عن عبيد أبي الحسن: هذا الحديث ليس فيه: (بعد الركوع) قال سفيان : لقينا الشيخ عبيداً أبا الحسن بعد فلم يقل فيه: (بعد الركوع). قال أبو داود: ورواه شعبة عن أبي عصمة عن الأعمش عن عبيد أنه قال: (بعد الركوع) ]. قوله: [ما يقول إذا رفع رأسه من الركوع] أي: ما هو الذكر أو الدعاء الذي يقوله إذا رفع رأسه من الركوع. ومعلوم أن الإمام والمنفرد كل منهما يقول: سمع الله لمن حمده ربنا ولك الحمد.. إلى آخر الدعاء، أو: اللهم ربنا لك الحمد، أو: اللهم ربنا ولك الحمد. وأما المأموم فإنما يقول: (ربنا ولك الحمد) ولا يقول: (سمع الله لمن حمده)، فكل من الإمام والمنفرد يجمع بين التسميع والتحميد: (سمع الله لمن حمده ربنا ولك الحمد)، وأما المأموم فلا يجمع بينهما، وإنما يأتي بالتحميد فقط دون التسميع. واختلف أهل العلم في التسميع للمأموم: هل يسمع كما يسمع الإمام والمنفرد أم أنه يقتصر على التحميد فقط؟ فيه قولان لأهل العلم: جمهور أهل العلم على أنه لا يقول: (سمع الله لمن حمده)، وإنما يقول: (ربنا ولك الحمد)، أو: (اللهم ربنا ولك الحمد)، ولا يجمع بين التسميع والتحميد، ويستدلون على ذلك بما جاء عن النبي صلى الله عليه وسلم أنه قال: (وإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد)، فلو كان المأموم يقول مثلما يقول الإمام لقال: وإذا قال: سمع الله لمن حمده فقولوا: سمع الله لمن حمده ربنا ولك الحمد، كما يقول الإمام. فلكونه صلى الله عليه وسلم بين أنه عندما يقول الإمام: (سمع الله لمن حمده) يقول المأموم: (ربنا ولك الحمد) معناه أن هذا هو الذي يقوله المأموم. وبعض أهل العلم قال: إنه يجمع بين التسميع والتحميد، ويستدلون على ذلك بعموم قوله صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) وقد كان يجمع بين التسميع والتحميد لكونه إماماً يصلي بالناس، فمادام أنه صلى الله عليه وسلم كان يسمع فالمأموم يسمع مثله. لكن الحديث الذي فيه ما يقوله المأموم بعد قول الإمام: (سمع الله لمن حمده) -وهو: (اللهم ربنا لك الحمد)- يخرج عن هذا العموم، وهو نظير قوله صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن)، ثم لما جاء في التفصيل قال: (وإذا قال: حي على الصلاة حي على الفلاح فقولوا: لا حول ولا قوة إلا بالله)، فما قال: قولوا: حي على الصلاة حي على الفلاح، فهو إذاً مستثنى من قوله: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن)، فهذا عام يخرج منه ما دل الدليل على أنه لا يقول فيه مثل المؤذن، وكذلك هنا يخرج منه ما دل الدليل على أنه لا يقول فيه مثل الإمام؛ لأن النبي صلى الله عليه وسلم قال: (وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد). فالأرجح -فيما يبدو من حيث الدليل- هو القول بأنه لا يقول: سمع الله لمن حمده، وإنما يقول: ربنا ولك الحمد. وسمع معناها: (استجاب)، ولهذا جاء ذكر التحميد بعد ذلك، وقد جاء عن بعض السلف أنه سئل عن معاوية بن أبي سفيان رضي الله عنه وأرضاه، لأن بعض أهل البدع وبعض أهل الانحراف تكلموا في معاوية رضي الله عنه وأرضاه، فقيل لأحد السلف: ماذا تقول في معاوية ؟ فقال: ماذا أقول في رجل صلى خلف النبي صلى الله عليه وسلم فقال النبي عليه الصلاة والسلام في الصلاة: سمع الله لمن حمده، فقال معاوية وراءه: ربنا ولك الحمد؟! أي: ماذا أقول في رجل هذا شأنه أنه صلى خلف النبي صلى الله عليه وسلم، وقد قال النبي صلى الله عليه وسلم في الصلاة عندما رفع من الركوع: سمع الله لمن حمده، و معاوية وراءه يقول: ربنا ولك الحمد، وهذا فيه ثناء على معاوية رضي الله عنه وصحبته للرسول صلى الله عليه وسلم، وكونه يصلي وراءه ويحمد عندما يسمع الرسول صلى الله عليه وسلم هو يحمد. قوله: [ عن عبد الله ابن أبي أوفى رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع يقول: سمع الله لمن حمده، اللهم ربنا لك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد)]. هذا فيه جمع الإمام بين التسميع والتحميد، فقد كان النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع قال: (سمع الله لمن حمده)، فإذا استقر قائماً معتدلاً بعد الاعتدال من الركوع قال: (ربنا ولك الحمد ملء السماوات وملء والأرض وملء ما شئت من شيء بعد)، وجاء في بعض الروايات: (حمداً كثيراً طيباً مباركاً فيه ملء السموات وملء الأرض وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد). وقوله: [ (اللهم ربنا لك الحمد ملء السموات وملء الأرض) ]. معناه أنه يثني عليه كثيراً ويعظمه كثيراً ويمجده كثيراً، وقوله: [(وملء ما شئت من شيء بعد)] أي: بعد ملء السموات والأرض.
تراجم رجال إسناد حديث دعاء رسول الله صلى الله عليه وسلم بعد رفعه رأسه من الركوع

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة. [ حدثنا عبد الله بن نمير ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ و أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ و وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عبيد ]. هو محمد بن عبيد الطنافسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن الأعمش ]. أي: هؤلاء الذين ذكرهم، وهم أربعة: عبد الله بن نمير، و أبو معاوية، و وكيع، و محمد بن عبيد، وهم شيوخ شيخه محمد بن عيسى؛ لأنه يروي عن شيخ واحد، وشيخه يروي عن أربعة شيوخ، وهؤلاء الأربعة الذين مر ذكرهم كلهم يروون عن الأعمش. و الأعمش هو سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن الحسن ]. هو ثقة، أخرج له مسلم و أبو داود و ابن ماجة. [ عن عبد الله بن أبي أوفى ]. هو -رضي الله عنه- صحابي، وحديثه أخرجه أصحاب الكتب الستة.
بيان الخلاف في ذكر (بعد الركوع) بين الرواة وتراجم رجال الإسناد

قوله: [ قال أبو داود: قال سفيان الثوري و شعبة بن الحجاج عن عبيد أبي الحسن: هذا الحديث ليس فيه: (بعد الركوع) ]. ذكر أبو داود أن سفيان الثوري و شعبة قالوا في هذا الإسناد: [عن عبيد أبي الحسن] ولم يقولوا كما قال الأعمش: [ عبيد بن الحسن]، ولا تنافي بين هذا وهذا؛ لأن عبيد بن الحسن كنيته أبو الحسن، فالذي قال: (أبو الحسن) كلامه صحيح، والذي قال (ابن الحسن) كلامه صحيح؛ لأن كنيته وافقت اسم أبيه، فمن قال: عبيد أبو الحسن فقد أصاب، ومن قال: عبيد بن الحسن فقد أصاب؛ لأنه أبو الحسن وهو ابن الحسن ، وهذا نوع من أنواع علوم الحديث، وهو النوع الذي يقولون له: معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة هذا النوع: ألا يظن التصحيف؛ لأن كلمتي (أبي) و(ابن) متقاربتان في الرسم، فالذي لا يعرف أن عبيد بن الحسن كنيته أبو الحسن إذا رآه في موضع آخر مكتوباً أبي الحسن يقول: أبي هذه مصحفة؛ لأنه عبيد بن الحسن، فصحفت (ابن) إلى أبي، ولا تصحيف؛ لأنه مادام أن كنيته أبو الحسن فالذي قال: أبو الحسن ذكره بكنيته، والذي قال: ابن الحسن ذكره بنسبه. إذاً: شعبة و سفيان الثوري لما رووا هذا الحديث ذكروا عبيداً بكنيته ولم يذكروه بنسبه فقالوا: عبيد أبو الحسن ، هذا هو المقصود من هذا التنبيه، وكما هو معلوم لا تنافي بينهما؛ لأن كل الكلام صحيح. قوله: [ قال سفيان الثوري و شعبة بن الحجاج عن عبيد أبي الحسن : هذا الحديث ليس فيه: (بعد الركوع) ]. أي: هذا الحديث في رواية شعبة و سفيان الثوري ليس فيه لفظ: (بعد الركوع)، وإنما فيه: كان يقول كذا وكذا، وليس فيه: إذا قام من الركوع أو بعد الركوع، فلا وجود لهذا الكلام في رواية شعبة و سفيان الثوري ، ولكنه موجود في رواية الأعمش التي ساقها المصنف بالإسناد: (إذا قام من الركوع) ومعناها: أنه بعد الركوع يقول هذا الكلام وهو التسميع والتحميد. قوله: [ قال سفيان: لقينا الشيخ عبيداً أبا الحسن بعد فلم يقل فيه: (بعد الركوع) ]. ذكر سفيان هنا عبيداً أبا الحسن كما ذكره سابقاً بكنيته، وقوله: [فلم يقل: (بعد الركوع)] معناه أنه ذكره بدون ذكر الركوع. [ وقال أبو داود كذلك: ورواه شعبة عن أبي عصمة عن الأعمش عن عبيد أنه قال: (بعد الركوع) ]. ذكر عن شعبة أنه رواه بطريق أخرى وقال: (بعد الركوع) مثلما قال الأعمش؛ لأنه جاء عنه مع سفيان أنه ما ذكر بعد الركوع، وجاء من هذه الطريق الثانية التي فيها أبو عصمة قال: (بعد الركوع) كرواية الأعمش. قوله: [ قال سفيان الثوري ]. هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ و شعبة ]. هو شعبة بن الحجاج الواسطي، ثقة، أخرج حديثه أصحاب الكتب الستة، وقد وصف أيضاً بأنه أمير المؤمنين في الحديث، فهما أميران من أمراء المؤمنين في الحديث، فهذان الشخصان اللذان جاء ذكرهما كل منهما وصف بأنه أمير المؤمنين في الحديث، وهي من أعلى صيغ التعديل والتوثيق، وقد ذكر أن سفيان أحفظ من شعبة، وكيف عرفوا أن سفيان أحفظ من شعبة ؟ عدوا الأغلاط التي غلطها هذا والأغلاط التي غلطها هذا فوجدوا أن سفيان أقل غلطاً فقالوا: إنه أحفظ منه، أو: إنه أوثق منه أو أقوى منه، وإن كان كلاهما في نهاية الإتقان، وقد كانوا إذا أرادوا أن يقارنوا بين الرجلين القويين فإن القياس عندهم عد الأخطاء، فإذا جمعوا أخطاء هذا وأخطاء هذا ورأوا أن هذا أقل وهذا أكثر جعلوا هذا مقدماً على هذا. [ عن أبي عصمة ]. أبو عصمة هو نوح بن أبي مريم، وهو كذاب كذبوه، وأخرج حديثه الترمذي و ابن ماجة في التفسير، فليس هو من رجال أبي داود، ولهذا لم يذكر أنه من رجال أبي داود لأنه ما جاء في الإسناد وإنما جاء في المتابعات.
شرح حديث قول رسول الله صلى الله عليه وسلم: (اللهم ربنا لك الحمد ملء السماء ..) بعد تسميعه

قال المصنف رحمه الله: [ حدثنا مؤمل بن الفضل الحراني حدثنا الوليد (ح) وحدثنا محمود بن خالد حدثنا أبو مسهر (ح): وحدثنا ابن السرح حدثنا بشر بن بكر (ح): وحدثنا محمد بن محمد بن مصعب حدثنا عبد الله بن يوسف كلهم عن سعيد بن عبد العزيز عن عطية بن قيس عن قزعة بن يحيى عن أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان يقول حين يقول: سمع الله لمن حمده، اللهم ربنا لك الحمد ملء السماء -قال مؤمل: (ملء السماوات وملء الأرض وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، زاد محمود: (ولا معطي لما منعت) ثم اتفقوا- ولا ينفع ذا الجد منك الجد) وقال بشر: (ربنا لك الحمد) لم يقل: (اللهم) لم يقل محمود: (اللهم) قال: (ربنا ولك الحمد) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري أنه كان حين يقول: (سمع الله لمن حمده) يقول: (اللهم ربنا لك الحمد)، أي أنه حين يسمع يحمد، فيجمع بين التسميع والتحميد صلى الله عليه وسلم، وهو إمامهم، وقد عرفنا أن الإمام والمنفرد يجمعون بين التسميع والتحميد، وأما المأموم فيأتي بالتحميد دون التسميع على خلاف بين أهل العلم، لكن الأقوى أنه لا يجمع بينهما وإنما يأتي بالتحميد وحده، فحديث أبي سعيد يدل على الذكر بعد الركوع وما يقال بعد الركوع، وأن الإمام يقول: سمع الله لمن حمده ربنا ولك الحمد). قوله: [ (أهل الثناء والمجد، أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت) زاد محمود: (ولا معطي لما منعت) ]. محمود هذا هو محمود بن خالد، وهو أحد شيوخه الأربعة؛ لأن عنده أربع طرق وله أربعة شيوخ، وكل واحد يروي عن شيخ ثم يجتمعون فيلتقون عند الشيخ الثالث الذي تلتقي الطرق الأربع عنده ثم تصعد بطريق واحد، فهي أربع طرق كل طريق فيها اثنان، ثم بعد ذلك تلتقي هذه الطرق الأربع عند طريق واحد وتصعد إلى النهاية، فقوله: [زاد محمود] أي: أحد شيوخه. وقوله: [ ثم اتفقوا ]. أي: الشيوخ الأربعة.
معنى قوله (ولا ينفع ذا الجد منك الجد)

قوله: [ (ولا ينفع ذا الجد منك الجد) ]. المقصود بالجد: الحظ والنصيب، أي: لا ينفع صاحب الحظ حظه عندك، وإنما ينفعه العمل الصالح، فلا ينفع عندك الحظ والمنزلة والجاه والمال؛ لأن العبرة بالعمل الصالح، كما في الحديث عن النبي صلى الله عليه وسلم: (ومن بطأ به عمله لم يسرع به نسبه) أي: من أخره عمله عن دخول الجنة فليس نسبه هو الذي يسرع به إليها. فالجد هنا: الحظ والنصيب، يقول الشاعر: الجد بالجد والحرمان بالكسل فانصب تصب عن قريب غاية الأمل يعني أن الثمرة والنتيجة والحظ والنصيب إنما هو بالجد، والحرمان يكون بالكسل؛ لأن الجد يورث جداً وحظاً ونصيباً، والكسل يورث حرماناً. فالجد يأتي بمعنى: الحظ والنصيب، ويأتي بمعنى: الجد الذي هو أبو الأب، فيقال له: جد، ويأتي بمعنى: العظمة، كما قال عز وجل: وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا [الجن:3] أي: عظمته، وجاء في الحديث: (وتعالى جدك) أي: تعالت عظمتك؛ لأن الجد هنا بمعنى العظمة. قوله: [ وقال بشر: (ربنا لك الحمد) لم يقل: (اللهم) ]. بشر هنا لم يقل: (اللهم)، ولم يأت بالواو في: (ربنا ولك الحمد). قوله: [ لم يقل محمود: (اللهم) قال: (ربنا ولك الحمد) ]. و محمود -أيضاً- لم يقل: (اللهم) ولكنه قال: (ربنا ولك الحمد) فأتى بالواو، و بشر قال: (ربنا لك الحمد) بدون واو، وكل منهما لم يقل: (اللهم)، والفرق بينهما هو في الإتيان بالواو وعدمه، ولفظة (اللهم) متفقان على عدم ذكرها، وقد جاء عن النبي صلى الله عليه وسلم ذكر (اللهم) و (ربنا ولك الحمد) بالواو وبدون واو، فكلها واردة.
تراجم رجال إسناد حديث قول رسول الله صلى الله عليه وسلم: (اللهم ربنا لك الحمد ملء السماء ..) بعد تسميعه

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. هو صدوق، أخرج له أبو داود و النسائي. [ عن الوليد ]. هو ابن مسلم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا محمود بن خالد ]. هذه هي الطريق الثانية، و محمود بن خالد دمشقي أيضاً، أخرج له أبو داود و النسائي و ابن ماجة. [ عن أبي مسهر ]. هو عبد الأعلى بن مسهر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا ابن السرح ]. هذه هي الطريق الثالثة، و ابن السرح هو أحمد بن عمر بن السرح المصري ، وهو ثقة، أخرج له الإمام مسلم و أبو داود و النسائي و ابن ماجة. [ حدثنا بشر بن بكر ]. هو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة. [ (ح) وحدثنا محمد بن محمد بن مصعب ]. هذه هي الطريق الرابعة، وقوله: [ح] أي: تحول من إسناد إلى إسناد، و محمد بن محمد بن مصعب الصوري صدوق، أخرج له أبو داود و النسائي. [ عن عبد الله بن يوسف ]. هو عبد الله بن يوسف التنيسي، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ كلهم عن سعيد بن عبد العزيز ]. أي: هؤلاء الأربعة الذين هم شيوخ شيوخه كلهم يلتقون عند سعيد بن عبد العزيز الدمشقي. فهذه الأربع الطرق كلها اجتمعت عند سعيد بن عبد العزيز، و سعيد بن عبد العزيز الدمشقي ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عطية بن قيس ]. هو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قزعة بن يحيى ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن سمي عن أبي صالح السمان عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا قال الإمام: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه) ]. هذا الحديث دليل على أن المأموم يحمد ولا يسمع؛ لأن النبي صلى الله عليه وسلم قال: [(إذا قال ... فقولوا)]، فلو أن الإمام يسمع لقال: وإذا قال: سمع الله لمن حمده فقولوا: سمع الله لمن حمده، لكنه ذكر أنه بعدما يقول هذا يقول بعده ربنا ولك الحمد. وقوله: [ (فإنه من وافق قوله قول الملائكة) ] هذا يدل على أن الملائكة يقولون: (ربنا ولك الحمد)، إذاً: هو يقول: ربنا ولك الحمد ليكون بذلك موافقاً لقول الملائكة، فبعدما يقول: (سمع الله لمن حمده) يقول: (ربنا ولك الحمد)، وهذا مثلما جاء في التأمين: (إذا قال الإمام: غير المغضوب عليهم ولا الضالين فقولوا: آمين، فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه)، فهذا فيه دليل على أن الملائكة تحمد، وأن من قال: (ربنا ولك الحمد) بعد قول الإمام: (سمع الله لمن حمده) فإنه قد يوافق قوله قول الملائكة، فالملائكة تحمد والمأمومون يحمدون بعد قول الإمام: (سمع الله لمن حمده). وقوله: [ (غفر له ما تقدم من ذنبه) ] المقصود بالذنوب هنا: الصغائر، وأما الكبائر فإنه لابد لها من توبة، فالتكفير هنا إنما هو للصغائر، وأما الكبائر فلا تكفرها إلا التوبة. ومعلوم أن الملائكة يحضرون مجالس الذكر ويؤمنون، فهم يحمدون بعدما يقول الإمام: (سمع الله لمن حمده)، وكذلك هم يقولون: (آمين) إذا قال الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فمن وافق تأمينه تأمين الملائكة غفر له، وكذلك من وافق قوله قول الملائكة في التحميد، فهم يحمدون، ومن يحمد مثل الملائكة ويقول في الوقت الذي يقول فيه الملائكة: (ربنا ولك الحمد) يغفر له ما تقدم من ذنبه. ولا يلزم من ذلك أنهم يصلون مع الناس، وإنما يحضرون الصلاة مع الناس.
تراجم رجال إسناد حديث (إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد..)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سمي ]. هو مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان، اسمه ذكوان وكنيته أبو صالح ولقبه السمان أو الزيات، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر الشعبي (لا يقول القوم خلف الإمام سمع الله لمن حمده...)

قال المصنف رحمه الله تعالى: [ حدثنا بشر بن عمار حدثنا أسباط عن مطرف عن عامر أنه قال: لا يقول القوم خلف الإمام: سمع الله لمن حمده، ولكن يقولون: ربنا لك الحمد ]. أورد أبو داود هذا الأثر عن عامر الشعبي أنه قال: [لا يقول القوم] أي: المأمومون [خلف الإمام: سمع الله لمن حمده، ولكن يقولون: ربنا لك الحمد] أي أنهم يحمدون ولا يسمعون، فهو مطابق للحديث الذي قبله، وهذا الأثر جاء وفقاً لما جاء في الحديث الذي قبله، والشعبي من الذين يقولون بأن المأموم لا يسمع وإنما يحمد فقط، وجمهور العلماء على أنه يحمد ولا يسمع، وبعض أهل العلم قال بأن المأموم يجمع بين التسميع والتحميد استناداً إلى حديث: (صلوا كما رأيتموني أصلي)، وذكرنا أن هذا لفظ عام ولكنه يستثنى منه ما جاء في السنة بأن المأموم لا يقول كما يقول الإمام، ويدل عليه حديث أبي هريرة المتقدم حيث قال صلى الله عليه وسلم: (إذا قال الإمام: سمع الله لمن حمده فقولوا: ربنا ولك الحمد).
تراجم رجال إسناد أثر الشعبي (لا يقول القوم خلف الإمام سمع الله لمن حمده...)

قوله: [ حدثنا بشر بن عمار ]. هو صدوق، أخرج له أبو داود . [ عن أسباط ]. هو أسباط بن محمد ، وهو ثقة ضعف في الثوري ، وحديثه أخرجه أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحيل الشعبي ، مشهور بنسبته ومشهور باسمه، ولهذا يأتي باسمه أحياناً وبنسبته أحياناً، وهو ثقة أخرج له أصحاب الكتب الستة. وعامر الشعبي هذا هو الذي نقل عنه أنه قال في الرافضة القول المشهور: إذا قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى، وإذا قيل للنصارى: من خير أهل ملتكم؟ قالوا: أصحاب عيسى، وإذا قيل للرافضة: من شر أهل ملتكم؟ قالوا: أصحاب محمد صلى الله عليه وسلم. يعني أن اليهود والنصارى أحسن منهم بالنسبة لأصحاب أنبيائهم، فاليهود يقولون عن أصحاب موسى: إنهم خير الناس، ويقول النصارى عن أصحاب عيسى: إنهم خير أهل ملتهم، والرافضة يقولون عن أصحاب محمد: إنهم شر أهل ملتهم! وهذا الذي قاله الشعبي رحمة الله عليه قاله رافضي شاعر في قصيدة سيئة قال فيها نفس الكلمة التي قالها الشعبي، وذلك بعد موت الشعبي بمئات السنين، يقول ذلك الشاعر السيئ: أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها أي: هيهات أن يكون أصحاب محمد صلى الله عليه وسلم خير أمة أخرجت للناس، بل أشقاها، أي: أشقى أمة أخرجت للناس! وهذا يدل على خبث الرافضة، وأن خبثهم متناهٍ للغاية؛ إذ إن خير الناس عندهم شر الناس، وهذه انتكاسة عظيمة، كما قال ابن كثير رحمه الله عند تفسير قول الله عز وجل في سورة التوبة: وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ [التوبة:100] قال عن الرافضة: أفهامهم منكوسة وكذا معكوسة، وذكر كلاماً يدل على سوئهم وعلى خبثهم."


شرح سنن أبي داود - 110

شرح سنن أبي داود [110]

الطمأنينة في الركوع والسجود من أركان الصلاة، فينبغي للمسلم أن يطمئن في ركوعه وسجوده، حتى لا تبطل صلاته، فقد جاء في حديث المسيء صلاته أنه كرر الصلاة عدة مرات، وذلك بأمر من النبي صلى الله عليه وسلم؛ لأنه كان لا يقيم صلبه في الركوع، ولم يكن يطمئن في ركوعه ولا سجوده، فعلمه النبي صلى الله عليه وسلم أن الصلاة الصحيحة المجزئة هي التي يتحقق فيها الاطمئنان في أركانها وواجباتها.

الدعاء بين السجدتين

شرح حديث (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي...)

قال المصنف رحمه الله تعالى: [ باب الدعاء بين السجدتين. حدثنا محمد بن مسعود حدثنا زيد بن الحباب حدثنا كامل أبو العلاء حدثني حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس : (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي وارحمني وعافني واهدني وارزقني) ]. قوله: [ باب الدعاء بين السجدتين ] يعني: في الصلاة، فهذه الترجمة تتعلق بالدعاء الذي يكون بين السجدتين. وقد أورد في ذلك حديث عبد الله بن عباس رضي الله تعالى عنهما: [(أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي وارحمني وعافني واهدني وارزقني)]، وهذه الخمس الكلمات: كلها مما يحتاج إليه العبد. وقد جاء عن النبي صلى الله عليه وسلم في حديث الرجل الذي قال: (هذه لربي فما لي؟) أنه أرشده عليه الصلاة والسلام إلى أن يدعو بمثل هذا الدعاء أو بما هو قريب من هذا الدعاء، وقد مر ذلك قريباً. قوله: [ (فاغفر لي) ] أي: اغفر ذنوبي. وقوله: [ (وارحمني) ] أي: اشملني برحمتك الواسعة التي وسعت كل شيء. وقوله: [ (وعافني) ] أي: ارزقني العافية والسلامة من كل شر في الدنيا والآخرة. وقوله: [ (واهدني) ] أي: ثبتني على ما حصل لي من الهدى وزدني هدى إلى هدى؛ لأن طلب الهداية يشمل أمرين: التثبيت على ما قد حصل، والمزيد مما لم يحصل أو حصول زيادة على ما قد حصل، كما قال الله عز وجل: وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد:17]، فهو يطلب الثبات على الهداية الحاصلة والمزيد من الهداية. وقوله: [ (وارزقني) ] أي: ارزقني رزقاً حلالاً أستفيد منه في دنياي وأخراي. فهذا الحديث عن ابن عباس رضي الله تعالى عنهما يدل على أن هذا الدعاء يكون بين السجدتين، وهو مشتمل على هذه الخمس الدعوات التي العبد بحاجة إليها وحاجته إليها عظيمة ولا سيما الهداية، ولهذا جاء في سورة الفاتحة طلب الهداية: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] في كل ركعة من ركعات الصلاة؛ لأن حاجة الناس إلى ذلك فوق كل حاجة، وضرورتهم إليه فوق كل ضرورة؛ لأن هذا هو الذي فيه الزاد إلى الحياة الأخروية، وهو الهداية إلى الصراط المستقيم والثبات على طاعة الله وعلى طاعة رسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي...)

قوله: [ حدثنا محمد بن مسعود ]. محمد بن مسعود ثقة، أخرج حديثه أبو داود وحده. [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا كامل أبو العلاء ]. كامل أبو العلاء صدوق يخطئ، أخرج له أبو داود و الترمذي و ابن ماجة . [ حدثني حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
رفع النساء إذا كن مع الرجال رءوسهن من السجدة

شرح حديث (من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم)

قال المصنف رحمه الله تعالى: [ باب رفع النساء إذا كن مع الرجال رءوسهن من السجدة. حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق أنبأنا معمر عن عبد الله بن مسلم أخي الزهري ، عن مولى لأسماء ابنة أبي بكر ، عن أسماء بنت أبي بكر قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم، كراهية أن يرين من عورات الرجال) ]. قوله: [ باب رفع النساء إذا كن مع الرجال رءوسهن من السجدة ]. يعني: متى يكون ذلك؟ وهل يكون حالهن مثل حال الرجال؟ أي: إذا انقطع صوت الإمام رفعن رءوسهن كما يرفع الرجال أو أنهن يتأخرن؟ والمقصود من الترجمة أنهن يتأخرن، وذلك لعلة، وهي: كون ملابس الرجال فيها ضيق وقلة، فكان الواحد منهم يلبس الثوب الواحد، والمقصود بالثوب اللفافة التي يلفها على نفسه؛ لأن الثوب يطلق على ما هو أعم من القميص، فاللفافة التي يلفها على نفسه يقال لها: ثوب، وكان في ثيابهم قصر أو قلة، فقد تبدو عورتهم إذا سجدوا، فأمر النساء إذا صلين مع الرجال ألا يرفعن رءوسهن إلا بعدما يرفع الرجال رءوسهم ويجلسون، أي: يتأخرن قليلاً، وهذا إنما هو في هذه الحالة. أما إذا كان الأمر ليس فيه شيء مما يحذر فيرفعن كما يرفع الرجال؛ لأن هذا النهي أو أرشادهن إلى ألا يفعلن ذلك إنما هو لئلا تحصل رؤية عورة أحد من الرجال. وقد مر بنا حديث عمرو بن سلمة الجرمي رضي الله عنه الصحابي الصغير، الذي كان يصلي بقومه وعليه ثوب ضيق، وكان إذا سجد أحياناً تبدو عورته، فذكر أن امرأة قالت: (غطوا سوءة إمامكم) فاشتروا له قميصاً، فكان يصلي بهم به وقد فرح بذلك فرحاً شديداً لأنه حصل على قميص، وهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من القلة والفاقة، وهم خير الناس رضي الله تعالى عنهم وأرضاهم. قوله: [ (فلا ترفع رأسها) ] يعني: من السجود. وقوله: [ (حتى يرفع الرجال رءوسهم) ] يعني: حتى يستقر الرجال ويجلسوا، فعند ذلك يرفعن رءوسهن. قوله: [ (كراهية أن يرين من عورات الرجال) ] يعني: هذا النهي لكراهية أن ترى النساء من عورات الرجال، وذلك للضيق وشدة الحاجة وعدم السعة في الملابس. فقوله صلى الله عليه وسلم: [ (من كان منكن تؤمن بالله واليوم الآخر) ] فيه حث وترغيب وتنبيه للمرأة التي تؤمن بالله واليوم الآخر على أن تبتعد عن أن ترى العورات، وأن تتعرض لرؤية العورات.
مناسبة ذكر الإيمان باليوم الآخر مع الإيمان بالله

قوله: [ (من كانت منكن تؤمن بالله) ] الإيمان بالله هو أساس كل شيء، والإيمان بالملائكة والكتب والرسل واليوم الآخر والقدر كل هذا تابع للإيمان بالله عز وجل، فيؤمن المرء بالله وبما جاء عن الله، وبما أخبر الله تعالى به من ملائكة وإرسال رسل مضوا وإنزال كتب مضت، ويوم آخر يأتي ويجازى الناس فيه بأعمالهم، وقضاء الله تعالى وقدره، ولكنه نص على الإيمان بالله عز وجل وأتى بعده باليوم الآخر؛ لأن الذي يخاف الله عز وجل ويخشى من ذلك اليوم إذا ذكر به فإنه يخاف من الحساب فيه ومن العقوبة، فيحسب لذلك حساباً، ولهذا يأتي كثيراً في النصوص ذكر الإيمان بالله ومعه الإيمان باليوم الآخر؛ لأن فيه التنبيه على الجزاء والحساب، وأن الإنسان سيحاسب، ويجازى على ما قدم إن خيراً فخيراً وإن شراً فشراً، كما قال الله عز وجل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]، وكما جاء في الحديث القدسي: (إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه). إذاً: التنصيص على اليوم الآخر مع الإيمان بالله لأنه يوم الجزاء والحساب، ففيه تنبيه عى الجزاء والعقوبة لمن حصل منه المخالفة.
شاهد يشهد لهذا الحديث

والحديث في سنده رجل مجهول، وهو مولى أسماء بنت أبي بكر ، وقد أخرج له أبو داود ، لكن معنى الحديث جاءت له شواهد تدل على ما دل عليه، فليس التعويل على ما جاء في هذا الإسناد، بل قد سبق أن مر بنا حديث في [باب الرجل يعقد الثوب في قفاه ثم يصلي] عن سهل بن سعد رضي الله عنهما قال: (لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر خلف رسول الله صلى الله عليه وسلم كأمثال الصبيان، فقال قائل: يا معشر النساء! لا ترفعن رءوسكن حتى يرفع الرجال)، وذلك حتى لا يرين العورات، فهو يدل على مثل ما دل عليه الحديث الذي معنا الذي فيه الرجل المجهول. وهذا النهي مقيد بهذا الأمر، فإذا لم يكن هناك شيء من هذا وكانت الثياب ساترة وكافية وليس فيها انكشاف عورة فليس هناك بأس.
تراجم رجال إسناد حديث (من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم)

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود وحده. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني يماني ثقة، أخرج له أصحاب الكتب الستة. [ أنبأنا معمر ]. هو معمر بن راشد الأزدي البصري، ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسلم أخي الزهري ]. عبد الله بن مسلم أخي الزهري ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و النسائي . [ عن مولى لأسماء ابنة أبي بكر ]. مولى أسماء مجهول، أخرج له أبو داود وحده. [ عن أسماء بنت أبي بكر ]. هي أسماء بنت أبي بكر الصديق رضي الله تعالى عنها وأرضاها، وهي صحابية أخرج لها أصحاب الكتب الستة، وهي التي اجتمع لها إسلام أبيها وجدها وابنها، فأبوها أبو بكر بن أبي قحافة ، وجدها أبو قحافة ، وابنها عبد الله بن الزبير ، وكل هؤلاء صحابة اجتمع لهم الإسلام والصحبة. ومولى أسماء بنت أبي بكر قد يكون هو عبد الله بن كيسان كما صرح به المزي في التهذيب (8/517) والحافظ ابن حجر في تهذيبه. ولكن الحافظ قال في التقريب في باب المبهمات: عبد الله بن مسلم أخو الزهري عن مولى أسماء يحتمل أن يكون عبد الله بن كيسان . وقال المنذري : مولى أسماء مجهول، والحديث تفرد به أبو داود . و المزي لم يذكر من الرواة عن أسماء إلا عبد الله بن كيسان . و عبد الله بن كيسان ثقة، أخرج له أصحاب الكتب الستة. و ابن حجر يقول: يحتمل أن يكون هو، وعلى كل فالحديث ثابت، سواءٌ أكان المبهم ابن كيسان -وهو ثقة ولا إشكال- أم كان غيره؛ لأن الحديث لم يأت من هذه الطريق وحدها بل جاء من غيرها. والشيخ الألباني صححه.
طول القيام من الركوع وبين السجدتين

شرح حديث (أن رسول الله كان سجوده وركوعه وقعوده وما بين السجدتين قريباً من السواء)

قال المصنف رحمه الله تعالى: [ باب طول القيام من الركوع وبين السجدتين. حدثنا حفص بن عمر حدثنا شعبة عن الحكم عن ابن أبي ليلى عن البراء رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان سجوده وركوعه وقعوده وما بين السجدتين قريباً من السواء) ]. قوله: [ باب طول القيام من الركوع وبين السجدتين ] يعني أن هذين الموضعين من مواضع الصلاة لا يخففان، بل يطمأن فيهما ويطال فيهما القيام والجلوس؛ لأنه قد جاء عن النبي صلى الله عليه وسلم ما يدل على ذلك، وعلى هذا فما جاء عن بعض أهل العلم من تخفيفهما تخفيفاً شديداً ليس بصحيح، بل الثابت الصحيح عن رسول الله صلى الله عليه وسلم وعن صحابته الكرام هو تطويلهما، وقد جاءت في ذلك الأحاديث عن رسول الله عليه الصلاة والسلام، ومنها حديث البراء أنه قال: (كان ركوع رسول الله صلى الله عليه وسلم واعتداله من الركوع وسجوده وجلوسه بين السجدتين قريباً من السواء. ومعناه: أن ذلك وإن لم يكن متماثلاً تماماً إلا أن فيه شيئاً من التقارب، ومعنى هذا أنه لا يخفف ما بعد الركوع وما بين السجدتين، بل يطمأن ويستقر فيهما، فكون ركوعه واعتداله من الركوع وسجوده واعتداله من السجود قريباً من السواء يدل على أن هذين الموضعين لا يخففان، وإنما هما كغيرهما من بقية الأركان التي هي الركوع والسجود، وهي متقاربة وإن لم تكن متماثلة تماماً؛ لأن قوله: [ (قريباً من السواء) ] يشعر بأن بينهما شيئاً من الفرق، لكنه ليس فرقاً كبيراً، بل هي متقاربة، وعلى كل فالإطالة موجودة بين بعد الركوع وبين السجدتين.
بيان الخطأ في لفظ (وقعوده وما بين السجدتين)

قوله: [ (وقعوده وما بين السجدتين) ]. لعل الذي يبدو أنه قعوده ما بين السجدتين، فليس القعود شيئاً وما بين السجدتين آخر؛ لأن الكلام كله يتعلق يما بين السجدتين، فالعبارة ليست واضحة من ناحية العطف، ولا يستقيم إلا أن تكون العبارة: قعوده ما بين السجدتين، أو: قعوده بين السجدتين، وسيأتي في بعض الروايات التنصيص على ذلك: (وقعوده بين السجدتين)، وفي بعض النسخ: (وقعوده ما بين السجدتين)، فتصير الواو زائدة، وزيادتها هي الظاهرة؛ لأن قعوده ما بين السجدتين المقصود به الجلوس بين السجدتين، وهو الذي ترجم له المصنف.
تراجم رجال إسناد حديث (أن رسول الله كان سجوده وركوعه وقعوده وما بين السجدتين قريباً من السواء)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. هو البراء بن عازب رضي الله عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت و حميد عن أنس بن مالك رضي الله عنه أنه قال: (ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم في تمام، وكان رسول الله صلى الله عليه وسلم إذا قال: سمع الله لمن حمده قام حتى نقول: قد أوهم، ثم يكبر ويسجد، وكان يقعد بين السجدتين حتى نقول: قد أوهم) ]. قوله: [ (ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم في تمام) ] يعني أنه كان يخفف ولكنه مع تخفيفه لا يكون نقص في الصلاة، بل هي في تمام، فكان لا يطيل الإطالة الشديدة، وتخفيفه ليس فيه إخلال، وإنما هو في تمام، فهو إيجاز مع تمام، فليس هناك تطويل شديد، وليس هناك إيجاز شديد بحيث يحصل معه إخلال، فقد جمع بين الإيجاز والتمام في صلاته صلوات الله وسلامه وبركاته عليه. قوله: [ (وكان إذا قال: سمع الله لمن حمده قام) ] أي: وقف قائماً، [ (حتى نقول: قد أوهم) ] أي: لعله قد نسي، وكان يظن أنه قد نسي الركوع من جهة طول قيامه، وهذا يدل على طول القيام، فقوله: [ (قد أوهم) ] أي: أوهم غيره بالنسيان، أو أُوهم، أي: حصل له نسيان، وجاء في بعض الروايات: (حتى أقول: قد نسي)، والمقصود بقوله: (أقول) أي: في نفسي، فلا يقول بلسانه وإنما يقول في نفسه، أو (حتى نقول) أي: نظن في أنفسنا أنه نسي، وذلك يدل على طول القيام، وهو واضح في المطابقة لما ترجم له المصنف من طول القيام بعد الركوع وطول الجلوس بين السجدتين. قوله: [ (وكان يقعد بين السجدتين حتى نقول: قد أوهم) ] أي: حتى نقول: قد نسي.
تراجم رجال إسناد حديث (ما صليت خلف رجل أوجز صلاة من رسول الله ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه الصحابي الجليل، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عنه صلى الله عليه وسلم. وهذا السند سند رباعي؛ لأنهم وإن كانوا خمسة إلا أن اثنين يعتبران في طبقة واحدة؛ لأن حماداً يرويه عن ثابت ويرويه عن حميد بن أبي حميد الطويل ، فهو من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث (رمقت رسول الله صلى الله عليه وسلم في الصلاة فوجدت قيامه كركعته وسجدته...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و أبو كامل -دخل حديث أحدهما في الآخر- قالا: حدثنا أبو عوانة ، عن هلال بن أبي حميد ، عن عبد الرحمن بن أبي ليلى ، عن البراء بن عازب رضي الله عنهما أنه قال: (رمقت محمداً صلى الله عليه وسلم -وقال أبو كامل : رسول الله صلى الله عليه وسلم- في الصلاة فوجدت قيامه كركعته، وسجدته واعتداله في الركعة كسجدته، وجلسته بين السجدتين، وسجدته ما بين التسليم والانصراف قريباً من السواء). قال أبو داود : قال مسدد : (فركعته واعتداله بين الركعتين، فسجدته فجلسته بين السجدتين، فسجدته فجلسته بين التسليم والانصراف قريباً من السواء) ]. قوله: [ (وسجدته ما بين التسليم والانصراف) ]، إما أنه تصحيف وإما أنه خطأ بلا شك، فإنه ليس له معنى، فإما أن تكون الجملة (وما بين التسليم والانصراف) أو (وجلسته ما بين التسليم والانصراف)، فإن التسليم والانصراف ليس بينهما سجدة، والمقصود ما بين التسليم والانصراف. والرواية الثانية توضح ذلك، وهي قوله: [ (فجلسته ما بين التسليم والانصراف) ] أي: الانصراف إلى المأمومين بعد السلام، فهذا يدل على أنه في الرواية الأولى خطأ، فإما أن قوله: [ (وسجدته) ] بدله (فجلسته)، أو أنه على ما هو عليه ولكن هناك واو سابقة؛ لأن التسليم والانصراف ليس بينهما سجود، وإنما السجود سجدتان، ومعناه أن الركوع والسجود وما بعد الركوع وما بين السجدتين وما بين التسليم والانصراف متماثل.
حكم قول (سيدنا) للنبي صلى الله عليه وسلم

قوله: [ (رمقت محمداً صلى الله عليه وسلم) ] أي: نظرت وقدرت. قوله: [ وقال أبو كامل : رسول الله صلى الله عليه وسلم ]. أي أن شيخي أبي داود أحدهما قال: (محمد عليه الصلاة والسلام) والثاني قال: (رسول الله) والفرق هو في التعبير فقط: بـ (محمد) و(الرسول)، هذا هو الفرق والنتيجة واحدة، لكن الكلام على الفرق في العبارة، وهذا يدلنا على دقة المحدثين ومحافظتهم على الألفاظ، حتى الشيء الذي لا يترتب عليه اختلاف في المعنى ينصون عليه، فأحد الشيخين في طريقه قال: [رمقت محمداً صلى الله عليه وسلم]، والشيخ الثاني قال: [رمقت رسول الله صلى الله عليه وسلم] والفرق هو في التعبير بين (محمد) وبين (رسول الله) عليه الصلاة والسلام، بين اسمه وبين وصفه صلى الله عليه وسلم. ويأتي في بعض الأسانيد أن أحد الرواة يقول: (النبي صلى الله عليه وسلم) والثاني يقول: (رسول الله صلى الله عليه وسلم) ولا فرق بين التعبير بالنبي والرسول فالنتيجة واحدة، ولكن هذا يدلنا على دقتهم وحرصهم على المحافظة على الألفاظ وعنايتهم الفائقة رحمة الله عليهم. وهذا يبين لنا أنه لو كان هناك تعبير بلفظ (سيدنا) مع ذكر الرسول أو ذكر اسمه صلى الله عليه وسلم، لو كان موجوداً عند الصحابة لذكروه ونصوا عليه، فلو كان لفظ (سيدنا) سائغاً لما تركوه، وعلى هذا فهذه الآلاف المؤلفة من الأحاديث يقولون في كل حديث منها: (قال رسول الله صلى الله عليه وسلم)، ولا يقولون: (قال سيدنا رسول الله) وهو (سيدنا) لكن التعبير ما وجد، والسلف ما كانوا يفعلون ذلك، وهذا إنما وجد في الأزمنة المتأخرة ولا سيما عند كثير من الصوفية، فإنهم يقولون: سيدي، والصحابة رضي الله عنهم وأرضاهم ما كانوا يقولون ذلك، وإن كان هو سيدهم وسيد البشر وسيد الخلق أجمعين في الدنيا والآخرة عليه الصلاة والسلام، وقد قال: (أنا سيد الناس يوم القيامة ولا فخر)، فهو سيدنا وسيد الخلق، وكون الإنسان لا يعبر بسيدنا ليس فيه جفاء، وليس فيه نقص؛ لأن هذه طريقة الصحابة رضي الله عنهم وأرضاهم، فما كانوا يستعملون ذلك وما كانوا يقولونه، وهذه الأحاديث التي في البخاري و مسلم وكتب السنن وغيرها كلها فيها: (قال رسول الله) وليس فيها: (قال سيدنا رسول الله صلى الله عليه وسلم). فالشاهد أنهم لما كانوا ينصون على أن هذا قال: (محمد صلى الله عليه وسلم) وهذا قال: (رسول الله صلى الله عليه وسلم) دل ذلك على أنه لو كان هناك شيء يضاف إلى النبي صلى الله عليه وسلم لما تركونه، فهذا يدلنا على دقتهم، ويدلنا على أن هذا اللفظ الذي وجد في هذا الزمان عند كثير من الصوفية ومن يشابههم ويقلدهم من الأمور المحدثة التي ليست من هدي السلف ولا من طريقة السلف، مع اعتقاد أنه صلى الله عليه وسلم سيد الخلق وسيد الناس أجمعين، لكن لم يكن خير الناس بعد الأنبياء والمرسلين حين يذكرون اسمه يقولون: (سيدنا)، والذين لا يفعلون ذلك هم متبعون للصحابة وعلى طريقة الصحابة رضي الله عنهم وأرضاهم، ولو كان الصحابة يأتون بهذا ويحافظون عليه لوجب على غيرهم أن يحافظوا عليه كما حافظوا. فالحاصل أن هذا التفريق بين العبارتين دال على عنايتهم، وأنهم كانوا لا يتركون شيئاً إلا ذكروه فيما يتعلق بالرواية حتى لو لم يختلف المعنى. والغالب في الاستعمال أن يقال: (رسول الله عليه الصلاة والسلام) ويقال: (قال النبي صلى الله عليه وسلم)، وذكره باسمه قليل، ويذكر بلقبه فيقال: (أبو القاسم صلى الله عليه وسلم)، وقد ذكر الحافظ ابن حجر في (فتح الباري) في موضع جاء في الحديث قول الصحابي فيه: (أبو القاسم) فقال: ذكر النبي صلى الله عليه وسلم بكنيته حسن، وبوصف الرسالة أحسن، يعني أن يقال: (قال رسول الله صلى الله عليه وسلم) أحسن من أن يقال: (أبو القاسم)، وهذا حسن وهذا حسن لكن هذا أحسن.
استحباب أن تكون أفعال الصلاة متقاربة في الطول

قوله: [ (فوجدت قيامه كركعته) ] هذا القيام هو الذي قبل الركوع، القيام في القراءة، وهذا يدل على أنه صلى الله عليه وسلم في بعض الأحيان كان قيامه مقارباً للركوع والسجود، أي أنه كان يطيل الركوع والسجود فيكون قريباً من القيام، وفي بعض الأحيان يطول القيام جداً فلا يكون قريباً من الركوع والسجود. قوله: [ (فوجدت قيامه كركعته، وسجدته واعتداله في الركعة كسجدته وجلسته بين السجدتين) ]. أي أن القيام والاعتدال والركوع والسجود والرفع من السجود كلها متقاربة. قوله: [ (وسجدته وما بين التسليم والانصراف قريباً من السواء) ]. قد جاء في بعض الأحاديث -وهو صحيح-: (ما خلا القيام والقعود) ومعناه أن الأفعال متقاربة إلا القيام في القراءة والقعود للتشهد، فإنه يكون أطول من الركوع ومن السجود ومن الجلسة بين السجدتين ومن القيام بعد الركوع، فقوله: ( ما خلا القيام ) يعني: في القراءة في أول الصلاة، ( والقعود ) يعني: في آخرها أو في وسطها. قوله: [ (فجلسته بين التسليم والانصراف) ] يعني: بعد السلام، فإذا سلم يجلس قليلاً مستقبل القبلة بمقدار ما يقول: أستغفر الله أستغفر الله أستغفر الله، ثم يقول: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، ثم ينصرف إلى المأمومين، هذه الفترة التي يقول فيها هذا الذكر وهو مستقبل القبلة هي قريبة من الركوع والسجود والجلسة بين السجدتين. ومعناه أنه لا يطيل الجلوس وهو مستقبل القبلة بعد السلام، بل يجلس بمقدار ما جاء عنه صلى الله عليه وسلم من هذا الذكر الذي هو: أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، ثم ينصرف إلى المأمومين ويلقيهم وجهه.
تراجم رجال إسناد حديث (رمقت رسول الله صلى الله عليه وسلم في الصلاة فوجدت قيامه كركعته وسجدته...)

قوله: [ حدثنا مسدد ]. هو ابن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و أبو كامل ]. هو فضيل بن حسين الجحدري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . وقوله: [ دخل حديث أحدهما في الآخر ] يعني: تشابها أو تماثلا، وقد ذكر لفظ مسدد حيث ساقه فيما بعد فقال: [قال مسدد ...] إلخ. [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن أبي حميد ]. هلال بن أبي حميد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عبد الرحمن بن أبي ليلى عن البراء بن عازب ]. عبد الرحمن و البراء مر ذكرهما.
صلاة من لا يقيم صلبه في الركوع والسجود

قال المصنف رحمه الله تعالى: [ باب: صلاة من لا يقيم صلبه في الركوع والسجود. حديث المسيء صلاته ]. قوله: [ حديث المسيء صلاته ] من كلام المعلق، وهذا غير صحيح، فليس له أن يضيف، بل يكتفي بتبويب أبي داود، ولا حاجة لأن يقول: [حديث المسيء صلاته]؛ لأنه سيذكر تحت هذا الحديث حديث المسيء صلاته وغيره، فليس الباب مقصوراً عليه، بل فيه حديث المسيء وغيره.

شرح حديث (لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا شعبة عن سليمان عن عمارة بن عمير عن أبي معمر عن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود) ]. قوله: [ باب: صلاة من لا يقيم صلبه في الركوع والسجود ] يعني: يقيم ظهره في الركوع والسجود، بحيث يطمئن ويستقر ولا يستعجل في ركوعه ولا في سجوده، ويعتدل في ركوعه وفي سجوده. وأورد أبو داود حديث عقبة بن عمرو الأنصاري البدري أبو مسعود ، وهو مشهور بكنيته رضي الله تعالى عنه، وقد يقع تصحيف بين أبي مسعود و ابن مسعود ، فيقال: (عن ابن مسعود) وهو أبو مسعود ، كما حصل في بعض نسخ بلوغ المرام في حديث: (يؤم القوم أقرؤهم لكتاب الله)، وهو من رواية أبي مسعود هذا، فإنه في كثير من النسخ المطبوعة عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال: (يؤم القوم أقرؤهم لكتاب الله)، والتصحيف بين (ابن) و(أبي) يمكن ويحصل؛ لأن الكتابة فيهما متقاربة، فقد يتصحف الاسم من (أبي مسعود) إلى (ابن مسعود)، والذي هو مشهور بالرواية الكثيرة هو ابن مسعود ، ولهذا تصحفت (أبو) إلى (ابن) في حديث: (يؤم القوم أقرؤهم لكتاب الله) في نسخ بلوغ المرام. و عقبة بن عمرو الأنصاري البدري قيل: إنه لم يشهد بدراً ولكنه سكن بدراً فنسب إليها، ولكن جاء عن البخاري أنه قال: إنه شهد بدراً. قوله: [ (لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود) ] أي أنه لابد من الاطمئنان، فلا ينقر الصلاة في ركوعه وسجوده نقراً بحيث يصل إلى الأرض أو يهوي ثم يرتفع مباشرة، وإنما يستقر ويطمئن ويقيم صلبه بحيث يأتي بالذكر والدعاء، ولو بأقل ما يحصل به الاطمئنان، فلا يلزم التطويل ولكن الشيء الذي لابد منه هو حصول الاطمئنان في حال الركوع والسجود، بحيث لا ينقر الصلاة نقراً، وإذا حصل منه ذلك النقر الذي ليس فيه اطمئنان فصلاته غير صحيحة ولا تجزئ.
تراجم رجال إسناد حديث (لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود)

قوله: [ حدثنا حفص بن عمر النمري ]. قد مر ذكره. [ حدثنا شعبة عن سليمان ]. شعبة مر ذكره، و سليمان هو سليمان بن مهران الأعمش الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير ]. عمارة بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي معمر ]. هو عبد الله بن سخبرة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود البدري ]. هو أبو مسعود البدري عقبة بن عمرو الأنصاري البدري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث المسيء صلاته

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا أنس -يعني ابن عياض - قال، ح: وحدثنا ابن المثنى حدثني يحيى بن سعيد عن عبيد الله -وهذا لفظ ابن المثنى - حدثني سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى، ثم جاء فسلم على رسول الله صلى الله عليه وسلم، فرد رسول الله صلى الله عليه وسلم عليه السلام وقال: ارجع فصل فإنك لم تصل، فرجع الرجل فصلى كما كان صلى، ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه، فقال له رسول الله صلى الله عليه وسلم: وعليك السلام، ثم قال: ارجع فصل فإنك لم تصل، حتى فعل ذلك ثلاث مرار، فقال الرجل: والذي بعثك بالحق ما أحسن غير هذا فعلمني، قال: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم اجلس حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها). قال القعنبي : عن سعيد بن أبي سعيد المقبري عن أبي هريرة رضي الله عنه، وقال في آخره: (فإذا فعلت هذا فقد تمت صلاتك، وما انتقصت من هذا شيئاً فإنما انتقصته من صلاتك، وقال فيه: إذا قمت إلى الصلاة فأسبغ الوضوء) ]. هذا الحديث مشهور باسم (حديث المسيء صلاته) وهو أن النبي صلى الله عليه وسلم دخل المسجد فجاء رجل فدخل المسجد وصلى، وفي بعض الروايات أنه صلى ركعتين، وهذا يدل على أنها نافلة، وقال بعض أهل العلم: إنها تحية المسجد، فجاء إلى النبي صلى الله عليه وسلم فسلم عليه فرد عليه السلام وقال: [ (ارجع فصل فإنك لم تصل) ] فرجع وصلى ثم جاء وسلم على الرسول صلى الله عليه وسلم فرد عليه السلام وقال: [ (ارجع فصل فإنك لم تصل) ]، ثم رجع وصلى ثم جاء وسلم على الرسول صلى الله عليه وسلم فقال: [ (ارجع فصل فإنك لم تصل) ] فقال: [ والذي بعثك بالحق لا أحسن غير هذا فعلمني ]، فعلمه الرسول صلى الله عليه وسلم الأمور التي لابد منها في الصلاة، أو الأمور التي رأى أنه أخل بها في صلاته، وغالبها أفعال وفيها أقوال وهي القراءة، ولكن الغالب فيها أنها أفعال: ركوع وسجود وقيام بعد الركوع وجلوس بين السجدتين.. وهكذا.
فائدة تكراره للصلاة عدة مرات

هذا الرجل لما جاء وصلى والنبي صلى الله عليه وسلم ينظر إليه ثم قال له: [ (ارجع فصل) ] لم يقل: علمني، أو: لا أحسن غير هذا فعلمني، وإنما أراد أن يرجع ويصلي حتى يتحقق من حسن صلاته أو عدم حسنها، فرجع وصلى مثل ما صلى فقال له: [ (ارجع فصل فإنك لم تصل) ] ولما قال في الثالثة: [ إني لا أحسن غير هذا فعلمني ] علمه الرسول صلى الله عليه وسلم، فيكون عدم تعليم النبي صلى الله عليه وسلم إياه في أول مرة إما للتحقق، أو أنه يريد منه أن يقول: إنه لا يحسن غير ذلك، ولكنه كرر ذلك ثلاث مرات، ولا شك في أن هذا الفعل وهذا الترداد ثم بعد ذلك كونه يقول: علمني ثم يعلمه، لا شك أن ذلك فيه تثبيت لتلك الكيفية التي يعلمه إياها رسول الله صلى الله عليه وسلم في نفسه، وأنه سوف يعرفها تماماً مادام أنه قد حصل هذا الجهد وحصل هذا التكرار والترداد منه، فلا شك في أنه بعد ذلك سيحصل منه استيعاب لما يعلمه إياه رسول الله صلوات الله وسلامه وبركاته عليه. والحديث يدل على أن الإنسان إذا ذهب ولو لم يختف ثم جاء فإنه يكرر السلام، فلو ذهب إلى مكان ولو لم يختف عن صاحبه فإنه يسلم إذا رجع؛ لأن ذلك الصحابي جاء وسلم مراراً، كلما ذهب وجاء والرسول ينظر إليه وينظر إلى صلاته يأتي ويسلم، والرسول صلى الله عليه وسلم يرد عليه السلام صلوات الله وسلامه وبركاته عليه.
وجوب التكبير للدخول في الصلاة وأنه لا يجزئ غيره

فلما ذكر الرجل أنه لا يعرف غير وقال: [ والذي بعثك بالحق لا أحسن غير هذا ]، علمه الرسول صلى الله عليه وسلم، فقال له: [ (إذا قمت إلى الصلاة فكبر) ]، أي: إذا أردت الدخول في الصلاة وقمت لتدخل في الصلاة فكبر؛ لأن هذا التكبير هو للدخول في الصلاة، وهو يدل على أن التكبير هو مفتاح الصلاة أو هو للدخول في الصلاة، وأنه لا يجوز غير ذلك؛ لأنه لو جاز أن يأتي بغير ذلك لعلمه النبي صلى الله عليه وسلم، أو لقال: فكبر أو ائت بأي لفظ يدل على التعظيم، وإنما قال: [ (فكبر) ]، وهديه صلى الله عليه وسلم أنه كان يكبر، وقال: (تحريمها التكبير، وتحليلها التسليم)، والنصوص في هذا كثيرة، وكلها تدل على أن الدخول في الصلاة يكون بالتكبير ولا يكون بغير ذلك؛ لأنه لو أجزأ شيء غير ذلك لعلمه النبي صلى الله عليه وسلم إياه، ولفعله رسول الله عليه الصلاة والسلام، ولما قصر تحريم الصلاة على أنه يكون بالتكبير دل على أن التكبير أمر لابد منه في الدخول في الصلاة.
حكم قراءة الفاتحة في الصلاة

قوله: [ (ثم اقرأ ما تيسر معك من القرآن) ]. بعض العلماء يستدل بهذا على عدم لزوم الفاتحة، وأن الفاتحة ليست بلازمة، بل يقرأ الإنسان ما تيسر، لكنه جاء في بعض الروايات: (ثم أقرأ الفاتحة وما تيسر)، وجاء في بعض الأحاديث: (لا صلاة لمن لم يقرأ بفاتحة الكتاب)، فقوله: [ (ما تيسر) ] مجملٌ جاء بيانه وتفسيره في السنة، مثلما جاء تفسير قوله تعالى: فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196] حيث جاء مطلقاً في هدي التمتع، لكنه فسر بأنه ذبح شاة، وهي أقل ما يجزئ، وإن ذبح أكثر من ذلك صح وجاز، فجاء بيان هذا الذي استيسر في السنة، وهنا هذا اللفظ المجمل جاء تفسيره في السنة، وأنه لابد من قراءة الفاتحة، ثم يقرأ شيئاً معها، وقد جاء في بعض الأحاديث: (اقرأ الفاتحة وما تيسر).
وجوب الطمأنينة في الركوع والرفع منه والسجود والرفع منه

قوله: [ (ثم اركع حتى تطمئن راكعا) ]. أي: بعد ذلك يركع، والركوع لابد منه، ولابد من الاطمئنان فيه؛ لأنه قال: [ (حتى تطمئن راكعاً) ]، فلا يكفي أن يهوي ثم يرفع فيكون كالغراب الذي ينقر الأرض. قوله: [ (ثم ارفع حتى تعتدل قائما) ]. أي: حتى تطمئن قائماً وتكون معتدلاً في القيام، فتكون ساجداً من قيام لا ساجداً من حال بين القيام والركوع، فلابد من القيام ولابد من الاطمئنان، وقد مر بنا عن النبي صلى الله عليه وسلم أنه كان يطيل القيام بعد الركوع، يقول أنس : (حتى نقول: قد أوهم). قوله: [ (ثم اسجد حتى تطمئن ساجدا) ]. أي أنه يسجد ويستقر ويطمئن في سجوده، ولا يهوي إلى الأرض ثم يرفع كهيئة الطير الذي ينقر ليأخذ الشيء الذي يأكله من الأرض ثم يرفع. قوله: [ (ثم اجلس حتى تطمئن جالسا) ]. يعني: ثم اجلس بين السجدتين حتى تطمئن جالساً، فلابد من الاطمئنان. قوله: [ (ثم افعل ذلك في صلاتك كلها) ]. أي: في جميع الركعات، فقد ذكر طريقة القيام والركوع والاعتدال من الركوع والسجود والاعتدال بين السجدتين، فذكر هذه الأفعال التي لابد منها في الصلاة.
شرح رواية (فإذا فعلت هذا فقد تمت صلاتك ...)

قوله: [ قال القعنبي : عن سعيد بن أبي سعيد المقبري عن أبي هريرة رضي الله عنه، وقال في آخره: [ ( فإذا فعلت هذا فقد تمت صلاتك، وما انتقصت من هذا شيئاً فإنما انتقصته من صلاتك) ]. الرواية السابقة جاءت عن سعيد بن أبي سعيد عن أبيه، وهذه عن سعيد بن أبي سعيد عن أبي هريرة بدون واسطة أبيه، ولا إشكال في ذلك؛ لأن سعيد بن أبي سعيد يروي عن أبي هريرة ويروي عن أبيه عن أبي هريرة . قوله: [ (فإذا فعلت هذا فقد تمت صلاتك، وما انتقصت من هذا شيئاً فإنما انتقصته من صلاتك) ] يعني: إنك إذا أتيت بهذه الهيئة كانت الصلاة مجزئة، وإذا انتقصت من ذلك فإنه ينتقص من صلاتك، لكن إذا كانت بالهيئة التي هي السرعة كنقر الغراب ونقر الطائر فإن الصلاة لا تصح، وأما الواجب الذي لابد منه فهو الذي تجزئ معه الصلاة، وما زاد على ذلك فهو من النوافل ومن الأمور المستحبة التي يثاب فاعلها ولا يعاقب تاركها. قوله: [ وقال فيه: (إذا قمت إلى الصلاة فأسبغ الوضوء) ]. أي: إذا أردت القيام فأسبغ الوضوء، مثل قوله سبحانه وتعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ [المائدة:6] أي: إذا أردتم القيام، وإسباغ الوضوء شيء لابد منه، وهو أن يغسل المرء مرة واحدة يُجري فيها الماء على الأعضاء التي يجب غسلها، وأما الإسباغ المستحب الذي ليس بواجب فهو كونه يغسل مرتين أو ثلاث مرات؛ لأن هذه من الأمور المستحبة، وأما تعميم الماء ووصوله إلى الأعضاء وإن لم يحصل الدلك فهو القدر المجزئ الذي يكفي، وما زاد على ذلك فهو من باب الاستحباب.
تراجم رجال إسناد حديث المسيء صلاته

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أنس -يعني ابن عياض- ]. أنس بن عياض ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثني يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ وهذا لفظ ابن المثنى ]. أي: سياق الشيخ الثاني؛ لأن هنا شيخين: القعنبي في الطريق الأولى، و ابن المثنى في الطريق الثانية، وهذا لفظ ابن المثنى . [ حدثني سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. قوله: [ قال القعنبي : عن سعيد بن أبي سعيد المقبري عن أبي هريرة ]. معنى هذا أنه ساقه على أصل ابن المثنى وفيه سعيد بن أبي سعيد ، وطريق القعنبي الأولى ليس فيها ذكر والده، وإنما سعيد بن أبي سعيد يروي عن أبي هريرة مباشرة، ولا تنافي بينهما؛ لأن سعيد بن أبي سعيد يروي عن أبي هريرة ويروي عن أبيه عن أبي هريرة ."


شرح سنن أبي داود - 111

شرح سنن أبي داود [111]

الصلاة لها شأنها العظيم، ولا يعظم أجرها إلا بزيادة الخشوع فيها، ولذا شرع للمصلي أن يأتي لها بما يدعوه إلى الخشوع فيها، وذلك أنه إذا قام للصلاة يتوضأ كما أمره الله عز وجل ثم يدخل في صلاته بالتكبير، ويجعل لمفاصله حظاً من صلاته في ركوعه واعتداله وسجوده ونحو ذلك، ويمكن أعضاء السجود في سجوده من الأرض، ويجتنب الهيئات المنهي عنها في الصلاة، كافتراش السبع، ويحرص على أن يجعل صلاته في تمام لا أن ينقرها كنقر الغراب، وبذلك ينصرف من صلاته وقد كتب له الأجر العظيم.

تابع صلاة من لا يقيم صلبه في الركوع والسجود

شرح حديث رفاعة في الطمأنينة في الركوع

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن علي بن يحيى بن خلاد عن عمه أن رجلاً دخل المسجد فذكر نحوه، قال فيه: فقال النبي صلى الله عليه وسلم: (إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء -يعني: مواضعه- ثم يكبر ويحمد الله عز وجل ويثني عليه، ويقرأ بما تيسر من القرآن، ثم يقول: الله أكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده حتى يستوي قائماً، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعداً، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته) ]. قوله: [ (لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء -يعني: مواضعه) ]. معناه أنه يتوضأ كما أمره الله عز وجل، بأن يغسل وجهه، ثم اليدين والمرفقين، ثم يمسح برأسه، ثم يغسل رجليه إلى الكعبين، حيث إنه لابد من الوضوء. وقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ)، فمن شروط الصلاة أن يسبقها بالطهارة، والأمر بالصلاة هو أمر بالطهارة؛ للقاعدة المشهورة: (ما لا يتم الواجب إلا به فهو واجب)، فمن الأمور التي لابد منها عند الصلاة أن يتطهر إما بالماء أو بالتيمم عند عدم الماء أو عند العجز عن استعمال الماء، وعلى هذا فقد بين النبي صلى الله عليه وسلم في حديث المسيء صلاته في هذه الطريق الثانية التي أوردها أبو داود أنه لا تتم صلاة أحد من الناس حتى يتوضأ ويضع الوضوء في مواضعه، وذلك بأن يأتي به في الأماكن أو في الأعضاء التي بينها الله عز وجل في سورة المائدة، وهي غسل الوجه واليدين والمرفقين ومسح الرأس وغسل الرجلين إلى الكعبين. قوله: [ (ثم يكبر ويحمد الله عز وجل ويثني عليه) ]. أي: يأتي بتكبيرة الإحرام التي هي مفتاح الصلاة، والتي لا يكون الدخول في الصلاة إلا بها، وتسمى تكبيرة الإحرام لأنه يحرم على الإنسان بقولها والإتيان بها ما كان حلالاً له قبلها، فالتكبير في الصلاة للإحرام كالإحرام في الحج؛ لأنه قبل أن يحرم بالحج يحل له أمور، فإذا أحرم حرمت عليه، فإذا تحلل من الحج حلت له، وكذلك الإنسان قبل أن يكبر تكبيرة الإحرام في الصلاة يحل له أمور، فإذا كبر حرمت عليه، كالأكل والشرب والالتفات والتكلم والذهاب والإياب، وما إلى ذلك من المباحات التي تحل له قبل أن يدخل في الصلاة. وقد جاء عن النبي صلى الله عليه وسلم أنه قال عن الصلاة: (تحريمها التكبير). يعني أن الإنسان إذا كبر تكبيرة الإحرام حرمت عليه أمور كانت حلالاً له قبل ذلك. وقوله: (وتحليلها التسليم) بمعنى أن الأمور التي كانت حرمت عليه بعد تكبيرة الإحرام قد حلت له بعد التسليم. كذلك لابد من لفظ التكبير، فلا يكفي أن يعظم الله بأي لفظ آخر، كأن يقول: (الله أجل)، أو: (الله أعظم)، بل لابد من أن يقول: الله أكبر. قوله: [ (ويحمد الله عز وجل) ]. المقصود بذلك الذكر الذي يكون بعد التكبير وقبل القراءة، وهو دعاء الاستفتاح، ودعاء الاستفتاح -كما هو معلوم- سنة، فلو لم يأت به المرء صحت صلاته. [ (ويقرأ بما تيسر من القرآن) ]. وذلك بقراءة سورة الفاتحة إذا كان الإنسان عالماً بها، وإن لم يكن قد علم بها ولكنه يعرف شيئاً من القرآن، أو دخل في الإسلام وهو لا يعرف الفاتحة لكنه يعرف شيئاً من القرآن غيرها، فإنه ينتقل إلى قراءة شيء من القرآن غير الفاتحة، لكن يجب عليه أن يتعلم الفاتحة؛ لقوله صلى الله عليه وسلم: (لا صلاة لمن لم يقرأ بفاتحة الكتاب)، وإذا لم يستطع أن يتعلم شيئاً من ذلك فإنه يحمد الله ويهلله ويكبره كما سيأتي في حديث آخر من أحاديث هذا الباب، وكما سبق أن مر في قراءة الأعجمي والأعرابي أو من لا يحسن القراءة، فإنه يأتي بقوله: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، وهذا معنى قوله: (إن كان معك قرآن فاقرأ وإلا فاحمد الله وهلله وكبره ثم اركع)، كما سيأتي. قوله: [ (ثم يقول: الله أكبر) ]. يعني: يكبر للركوع، ومن المعلوم أن قول (الله أكبر)، ليس من أركان الصلاة، وإنما هو من الواجبات، وعلى قول جمهور أهل العلم فإن التكبير من المستحبات إلا تكبيرة الإحرام، وأن الإنسان لو ترك بقية التكبيرات على قول جمهور العلماء فقد ترك أمراً مستحباً، وقال بعض العلماء: إنه واجب، لكن لا يعتبر من الأركان التي إذا تُركت تبطل الصلاة بتركها. قوله: [ (ثم يركع حتى تطمئن مفاصله) ]. بمعنى أنه يطمئن بحيث يستقر في ركوعه، وتطمئن المفاصل بعد الهوي للركوع، بحيث يكون هناك استقرار، أما أن يهوي للركوع ثم يرتفع دون أن تستقر مفاصله فلا تصح صلاته، بل لابد من الاستقرار في الركوع والاطمئنان فيه، وهذا شيء لابد منه في الصلاة، والذي ينقر الصلاة نقراً ويهوي ثم يرفع بسرعة أو يسجد ثم يهوي بسرعة دون أن يستقر لا يقال: إنه قد ركع، ولا يقال: إنه سجد، بل لابد من الاطمئنان ولو شيئاً يسيراً جداً. قوله: [ (ثم يقول: سمع الله لمن حمده حتى يستوي قائماً) ]. أي: يقول: (سمع الله لمن حمده)، عند الرفع من الركوع، حتى يستقر ويعتدل قائماً. قوله: [ (ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله) ]. معناه أنه يطمئن في سجوده ويستقر فيه، بحيث تكون الحركة التي صدرت منه عند الهوي إلى السجود قد انتهت، وحصل الاستقرار والاطمئنان في السجود. قوله: [ (ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعداً) ]. يعني: يفعل هذا بين السجدتين. قوله: [ (ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله) ]. يعني: عندما يهوي للسجدة الثانية فإنه يسجد حتى تطمئن مفاصله كما حصل في السجدة الأولى. قوله: [ (ثم يرفع رأسه فيكبر) ]. يعني: يكبر قائماً للركعة الثانية. قوله: [ (فإذا فعل ذلك فقد تمت صلاته) ]. يعني: إذا فعل ذلك في جميع الركعات؛ لأنه بين ما يتعلق بالركعة الواحدة من الأفعال التي ينبغي تطبيقها في كل ركعة، فيفعل في كل الركعات كما فعل في الركعة الأولى من القراءة ومن الركوع والسجود. وقوله: (الله أكبر) وقوله: (سمع الله لمن حمده) إلا الاستفتاح فإنه لا يكون إلا في الركعة الأولى عند الدخول في الصلاة بعد التكبير وقبل القراءة، كما سبق أن مر في حديث أبي هريرة رضي الله عنه في باب السكتات التي يسكتها الإمام قال أبو هريرة : (أرأيت في سكوتك -بأبي أنت وأمي يا رسول الله- بين التكبير والقراءة ماذا تقول؟ فقال عليه الصلاة والسلام: أقول اللهم باعد بيني وبين خطاياي...).

تراجم رجال إسناد حديث رفاعة في الطمأنينة في الركوع

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة البصري، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن يحيى بن خلاد ]. علي بن يحيى بن خلاد ثقة, أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن عمه ]. عمه هو رفاعة بن رافع، وهو صحابي، أخرج له البخاري وأصحاب السنن.

شرح حديث رفاعة في الطمأنينة في السجود
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا هشام بن عبد الملك و الحجاج بن منهال قالا: حدثنا همام حدثنا إسحاق بن عبد الله بن أبي طلحة عن علي بن يحيى بن خلاد عن أبيه عن عمه رفاعة بن رافع رضي الله عنه بمعناه، قال: فقال رسول الله صلى الله عليه وسلم: (إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله عز وجل، فيغسل وجهه ويديه إلى المرفقين، ويمسح برأسه ورجليه إلى الكعبين، ثم يكبر الله عز وجل ويحمده، ثم يقرأ من القرآن ما أذن له فيه وتيسر. فذكر نحو حديث حماد قال: ثم يكبر فيسجد فيمكن وجهه -قال همام: وربما قال: جبهته- من الأرض حتى تطمئن مفاصله وتسترخي، ثم يكبر فيستوي قاعداً على مقعده ويقيم صلبه -فوصف الصلاة هكذا أربع ركعات حتى فرغ-، لا تتم صلاة أحدكم حتى يفعل ذلك) ]. أورد المصنف حديث رفاعة بن رافع رضي الله عنه من طريق أخرى وهي مثل التي قبلها في صفة الصلاة، وأنه لابد من إسباغ الوضوء، وإسباغ الوضوء يكون بتعميمه على الأعضاء، بحيث لا يخلو جزء ولو كان قليلاً من الأعضاء المغسولة من وصول الماء إليه، وهذا هو الأمر الواجب الذي لابد منه، وما زاد على ذلك فهو سنة ومستحب، وهو من الإسباغ، ولكن الإجزاء يحصل بوصول الماء إلى جميع الأجزاء المغسولة، وهي غسل الوجه واليدين والمرفقين ومسح الرأس وغسل الرجلين إلى الكعبين كما جاء ذلك في سورة المائدة. قوله: [ (ثم يكبر الله عز وجل ويحمده) ] هنا فيه ذكر الحمد بعد تكبيرة الإحرام، ولعل المقصود من ذلك هو دعاء الاستفتاح الذي هو حمد وثناء أو دعاء كما جاء في بعض الأحاديث التي فيها الاستفتاح، لأن منه ما هو حمد وثناء كقوله: (سبحانك اللهم وبحمدك، وتبارك اسمك) ومنه ما هو دعاء، كقوله: (اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب). قوله: [ (ثم يقرأ من القرآن ما أذن له فيه وتيسر، فذكر نحو حديث حماد، قال: ثم يكبر فيسجد فيمكن وجهه -قال همام : وربما قال: جبهته- من الأرض) ]. هذا فيه اختصار؛ لأنه ما ذكر الركوع. قوله: [ (وربما قال: جبهته من الأرض حتى تطمئن مفاصله وتسترخي، ثم يكبر فيستوي قاعداً على مقعده ويقيم صلبه، فوصف الصلاة هكذا أربع ركعات حتى فرغ) ]. يعني أن ما يجري في الركعة الواحدة يجري في الأربع الركعات إذا كانت الصلاة رباعية.

تراجم رجال إسناد حديث رفاعة في الطمأنينة في السجود
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا هشام بن عبد الملك ]. هو أبو الوليد الطيالسي، وهو ثقة، أخرج له أصحاب الكتب الستة. و الطيالسي يروي عنه أبو داود بواسطة وبغير واسطة؛ لأنه يقول أحياناً: (حدثنا أبو الوليد الطيالسي -كما سيأتي في هذا الباب- بغير واسطة). [ و الحجاج بن منهال ]. الحجاج بن منهال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسحاق بن عبد الله بن أبي طلحة عن علي بن يحيى بن خلاد عن أبيه ]. هذا مثل الذي تقدم، إلا أنه فيه ذكر أبيه وهو يحيى بن خلاد ، و يحيى بن خلاد يروي عن عمه رفاعة بن رافع ؛ لأن رفاعة أخو خلاد فيحيى بن خلاد بن رافع يروي عن عمه رفاعة بن رافع . و يحيى بن خلاد له رؤية، وذكره ابن حبان في ثقاة التابعين، أخرج له البخاري وأصحاب السنن. [ عن عمه رفاعة بن رافع ]. هو رفاعة بن رافع رضي الله عنه، وقد مر ذكره.

حكم السجود على غير الجبهة أو على بعضها

قال الخطابي : وفيه دليل على أن السجود لا يجزئ على غير الجبهة، وأن من سجد على كور العمامة ولم يسجد معها على شيء من جبهته لم تجزئه صلاته. وهذا الكلام صحيح؛ لأن الإنسان إذا لم يمكن جبهته من الأرض لا تصح صلاته، وإذا كان بعض الجبهة مغطى فإنه يسجد على ما غطي وعلى ما كان مكشوفاً، أما أن يغطي جبهته كلها بدون مانع أو أن العمامة تكون ملفوفة ثم يسجد عليها ويرتفع عن الأرض فلا تصح الصلاة، هذا مقتضى كلام الخطابي وهو صحيح.

شرح حديث (إذا قمت فتوجهت إلى القبلة فكبر ...)
قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن محمد -يعني ابن عمرو - عن علي بن يحيى بن خلاد عن أبيه عن رفاعة بن رافع رضي الله عنه بهذه القصة، قال: (إذا قمت فتوجهت إلى القبلة فكبر ثم اقرأ بأم القرآن وبما شاء الله أن تقرأ، وإذا ركعت فضع راحتيك على ركبتيك وامدد ظهرك، وقال: إذا سجدت فمكن لسجودك، فإذا رفعت فاقعد على فخذك اليسرى) ]. أورد أبو داود رحمه الله حديث رفاعة بن رافع من طريق أخرى، وفيها: [ (إذا قمت فتوجهت إلى القبلة) ] يعني أن الإنسان يستقبل القبلة أولاً؛ لأن استقبالها شرط من شروط الصلاة. قوله: [ (فكبر) ] يعني: يكبر حتى يدخل في الصلاة. قوله: [ (ثم اقرأ بأم القرآن) ]. قد جاءت بذلك الأحاديث الصحيحة، ومنها (لا صلاة لمن لم يقرأ بأم الكتاب). قوله: [ (وبما شاء الله أن تقرأ) ] يعني: بعد الفاتحة. قوله: [ (وإذا ركعت فضع راحتيك على ركبتيك) ]. يعني أنه يعتمد براحتي اليدين ثم تكون الأصابع نازلة عن الركبتين. قوله: [ (وامدد ظهرك) ] بمعنى أنه يكون مستقيماً، بحيث لا يصوب رأسه ولا يشخصه بحيث يكون رأسه مساوياً لظهره. قوله: [ (وإذا سجدت فمكن لسجودك) ]. يعني: بأن تستقر على الأرض بالأعضاء التي يكون السجود عليها، وهي سبعة: الجبهة ومعها الأنف، واليدان، والركبتان، والقدمان. قوله: [ (فإذا رفعت فاقعد على فخذك اليسرى) ]. يعني: يقعد على فخذه اليسرى مفترشاً.

تراجم رجال إسناد حديث (إذا قمت فتوجهت إلى القبلة فكبر)
قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة، أو هو خالد بن الحارث الهجيمي البصري، وهو ثقة أيضاً، أخرج له أصحاب الكتب الستة. وليس هناك إشكال، فكل منهما ثقة. [ عن محمد -يعني ابن عمرو- ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن علي بن يحيى بن خلاد عن أبيه عن رفاعة بن رافع ]. قد مر ذكرهم.

شرح حديث (إذا أنت قمت في صلاتك فكبر الله تعالى ...)
قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام حدثنا إسماعيل عن محمد بن إسحاق حدثني علي بن يحيى بن خلاد بن رافع عن أبيه عن عمه رفاعة بن رافع رضي الله عنه عن النبي صلى الله عليه وسلم بهذه القصة، قال: (إذا أنت قمت في صلاتك فكبر الله تعالى، ثم اقرأ ما تيسر عليك من القرآن، وقال فيه: فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك اليسرى ثم تشهد، ثم إذا قمت فمثل ذلك حتى تفرغ من صلاتك) ]. أورد أبو داود حديث رفاعة بن رافع رضي الله تعالى عنه وهو مثل ما تقدم إلا أن فيه بعض الفروق، منها قوله: [ (إذا أنت قمت في صلاتك فكبر الله تعالى ثم اقرأ ما تيسر عليك من القرآن) ]. يعني: تيسر عليك أو لك. وقوله: [ (فإذا جلست في وسط الصلاة فاطمئن) ]. يعني: للتشهد الأول، وذلك إنما يكون في الثلاثية والرباعية، فاطمئن وتشهد. قوله: [ (ثم إذا قمت فمثل ذلك حتى تفرغ صلاتك) ]. يعني: إذا قمت لإكمال الصلاة -سواء أكانت ثلاثية، بأن تأتي بركعة أم رباعية بأن تأتي بركعتين- فإن تعمل فيما بقي من صلاتك بعد التشهد الأول كما عملته في صلاتك قبل التشهد الأول حتى تفرغ من صلاتك.

تراجم رجال إسناد حديث (إذا أنت قمت في صلاتك فكبر الله تعالى ...)

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني علي بن يحيى بن خلاد بن رافع عن أبيه عن عمه رفاعة بن رافع ]. قد مر ذكرهم.

شرح حديث (فتوضأ كما أمرك الله عز وجل ثم تشهد فأقم ثم كبر...)

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى الختلي حدثنا إسماعيل -يعني ابن جعفر - أخبرني يحيى بن علي بن يحيى بن خلاد بن رافع الزرقي عن أبيه عن جده عن رفاعة بن رافع أن رسول الله صلى الله عليه وسلم، فقص هذا الحديث، قال فيه: (فتوضأ كما أمرك الله عز وجل، ثم تشهد فأقم ثم كبر، فإن كان معك قرآن فاقرأ به وإلا فاحمد الله وكبره وهلله، وقال فيه: وإن انتقصت منه شيئاً انتقصت من صلاتك) ]. أورد حديث رفاعة بن رافع رضي الله عنه من طريق أخرى، وفيه زيادات على ما تقدم، حيث قال: [ (فتوضأ كما أمرك عز وجل ثم تشهد فأقم) ]. والمقصود بالتشهد هنا الأذان. قوله: [ (وأقم) ] يعني: الإقامة. قوله: [ (ثم كبر) ]. يعني: ادخل في الصلاة، وذلك بأن تكبر تكبيرة الإحرام. قوله: [ (فإن كان معك قرآن فاقرأ به) ]. يعني الفاتحة، وهي لابد منها إذا كانت محفوظة، وإن لم تكن محفوظة فإنه يؤتى بما تيسر من القرآن سواها، وإن لم يكن لا هذا ولا هذا فيحمد الله ويهلله ويكبره ثم يركع، وهذا شاهد للحديث الذي سبق أن مر في باب قراءة الأعجمي الذي فيه أنه يقول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. قوله: [ وقال فيه: (وإذا انتقصت منه شيئاً انتقصت من صلاتك) ]. يعني: إذا انتقصت من هذه الأشياء شيئاً انتقصت من صلاتك. وهذا الحديث يشير إلى الصلاة المفروضة؛ لأنه يذكر في بعض الروايات أنه يأتي بالتشهد الأول، وأما الذي هو في صلاة نافلة فهو حديث المسيء صلاته الذي دخل وصلى ركعتين ثم جاء وسلم على النبي صلى الله عليه وسلم كما مر في حديث أبي هريرة .

تراجم رجال إسناد حديث (فتوضأ كما أمرك الله عز وجل ثم تشهد فأقم ثم كبر...)

قوله: [ حدثنا عباد بن موسى الختلي ]. عباد بن موسى الختلي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي ]. [ حدثنا إسماعيل -يعني ابن جعفر- ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن علي بن يحيى بن خلاد بن رافع ]. هذا زيادة في النسب المتقدم؛ لأن الذي تقدم علي بن يحيى عن أبيه عن عمه وهنا يحيى بن علي بن يحيى بن خلاد عن أبيه عن جده وجده يروي عن عمه رفاعة ، ففي هذا الحديث أن الذي يروي عن علي ابنه، بخلاف الطرق السابقة فإنه يروي فيها عنه غير ابنه، ولهذا قال: عن أبيه عن جده عن رفاعة ، و يحيى بن علي هذا مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه عن جده عن رفاعة بن رافع ]. قد مر ذكرهم.

شرح حديث (نهى رسول الله عن نقرة الغراب وافتراش السبع...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا الليث عن يزيد بن أبي حبيب عن جعفر بن الحكم، ح: وحدثنا قتيبة حدثنا الليث عن جعفر بن عبد الله الأنصاري عن تميم بن محمود عن عبد الرحمن بن شبل رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن نقرة الغراب، وافتراش السبع، وأن يوطن الرجل المكان في المسجد كما يوطن البعير) هذا لفظ قتيبة ]. أورد أبو داود رحمه الله حديث عبد الرحمن بن شبل رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن نقرة الغراب، وذلك في حال الركوع والسجود، يعني أنه يهوي للركوع ثم يرفع بسرعة ويهوي للسجود ثم يرفع بسرعة مثل الغراب الذي يلتقط شيئاً من الأرض، فهو يضع منقاره ثم يرفعه بسرعة بعدما يأخذ الشيء الذي يريد أكله، وكذلك من يصلي ويركع بسرعة ويسجد بسرعة بحيث لا يطمئن في ركوعه ولا في سجوده، فهو يرفع رأسه دون أن يطمئن كما يفعل الطائر الذي يلقط الشيء الذي يأكله، فإنه يضع منقاره على الأرض ويأخذه بسرعة ثم يرفعه وهكذا، وهذا فيه عدم الاطمئنان في الصلاة والعجلة فيها والسرعة التي لا استقرار فيها ولا هدوء فيها. قوله: [ (وافتراش السبع) ]. يعني كونه عندما يسجد يمد ذراعه كله ويجعله على الأرض، بحيث يكون مرفقه على الأرض وكفه على الأرض مثل افتراش الكلب أو السبع، والصحيح أن يضع كفيه على الأرض ويرفع مرفقيه ويجافيهما عن جنبيه، هذا هو المشروع وهذا هو السنة عن رسول الله صلى الله عليه وسلم. قوله: [ (وأن يوطن الرجل المكان في المسجد كما يوطن البعير) ]. يعني أن غير الإمام يتخذ مكاناً لا يصلي فرضه إلا فيه، بحيث يكون دائماً وأبداً لا يصلي الفرض إلا في هذا المكان، مثل ما يفعل البعير الذي يألف مكاناً ويأتي ويبرك فيه ولا يتعداه. وفسر بتفسير آخر لكنه ليس بصحيح، وهو أنه يبرك بحيث يقدم ركبتيه ويهوي بسرعة حتى يكون لهما صوت مثل ما يفعل البعير عندما يثني يديه ثم تقع ركبة يديه على الأرض ويحدث لهما صوت؛ لأن ثقله يكون على ركبتي اليدين، فإذا فعل هذه الهيئة أشبه البعير، لكن معلوم أن الإنسان يصل إلى الأرض بسهولة ويسر، بحيث تقع الركبتان على الأرض دون أن يصير لهما صوت. وهذا التفسير لا يستقيم؛ لأنه قال: [ (في المسجد) ] فهذا يدل على أن الأمر هو اتخاذ المكان، وليس المقصود هذه الهيئة التي تكون في المسجد وفي غير المسجد، فكونه ينزل على الأرض بسرعة ليس له علاقة بالمسجد؛ لأنه قد يصلي في المسجد وفي غير المسجد، لكن الشيء الذي يتعلق بالمسجد هو كونه يتخذ مكاناً يلازمه كما يلازم البعير مكانه الذي يكون فيه، ويبدو أنه في الفرض مع الإمام. وشيخ الإسلام محمد بن عبد الوهاب رحمه الله في هذه المسألة يقول: ويكره لغير الإمام اتخاذ مكان لا يصلي فرضه إلا فيه؛ لنهيه صلى الله عليه وسلم عن إيطانه كإيطان البعير. والنهي عن مكان بذاته، أما كون الإنسان يصلي في جهة معينة فالظاهر أنه جائز والأمر في ذلك واسع، وهذا يختلف؛ لأنه مرة يصلي في مكان ومرة يصلي في مكان، وهذا لا يقال له: توطين مكان؛ لأن هذه أماكن، وإنما المقصود بالنهي هو مكان واحد بعينه، بحيث يكون ملازماً له دائماً وأبداً.

تراجم رجال إسناد حديث (نهى رسول الله عن نقرة الغراب وافتراش السبع...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي مر ذكره، وقد روى عنه أبو داود فيما مضى بواسطة، وهناك ذكره باسمه وهنا ذكره بكنيته. [ حدثنا الليث ]. هو الليث بن سعد المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن الحكم ]. هو جعفر بن عبد الله بن الحكم الذي سيأتي في الطريق الثانية، وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. قوله: [ ح ]. هو للتحول من إسناد إلى إسناد آخر. [ وحدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث عن جعفر بن عبد الله الأنصاري ]. الليث و جعفر بن عبد الله الأنصاري مر ذكرهما. والسبب في التحويل أن في الإسناد الأول روى الليث عن يزيد بن أبي حبيب عن جعفر ، أي: بواسطة يزيد بن حبيب ، وفي الإسناد الآخر روى الليث عن جعفر مباشرة، وأيضاً فيه فرق بينهما، ففي الأول قال: جعفر بن الحكم فنسبه إلى جده، والطريق الثانية نسبه فيها إلى أبيه فقال: جعفر بن عبد الله ، و جعفر بن عبد الله هو جعفر بن الحكم . [ عن تميم بن محمود ]. تميم بن محمود فيه لين، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الرحمن بن شبل ]. عبد الرحمن بن شبل رضي الله عنه حديثه أخرجه البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة . والحديث له شواهد بالنسبة لافتراش السبع، أما نقر الغراب فلا أدري هل يأتي في الأحاديث أو لا، لكن العلماء صححوه واحتجوا به. قوله: [ هذا لفظ قتيبة ]. يعني: لفظ الطريق الثانية؛ لأنه ذكره من طريقين: طريق أبي الوليد الطيالسي وطريق قتيبة ، وهذا اللفظ المذكور هو طريق قتيبة وليس طريق أبي الوليد الطيالسي .

مصطلحات بعض المحدثين في بيان قائل لفظ المتن عند تعدد الرواة

إن البخاري عندما يذكر شيخين له في ذلك اصطلاح خاص، فهو يجعل اللفظ للأخير منهما دون أن ينص عليه، وأما غيره مثل مسلم رحمة الله عليه فإنه عندما يذكر أكثر من شيخ يقول: حدثنا فلان وفلان واللفظ لفلان، و أبو داود يذكر من له اللفظ مثل ما مر بنا قريباً، حيث قال: [ هذا لفظ قتيبة ]، ويأتي بذلك أحياناً في أثناء الإسناد وأحياناً يأتي بذلك بعدما ينتهي المتن والإسناد، كما في هذه الطريق، حيث قال: [ هذا لفظ قتيبة ]، يعني: لفظ شيخه الثاني، أما البخاري فطريقته أنه إذا ذكر شيخين من شيوخه -كما يقول ابن حجر- فقد عرف بالاستقراء من صنيعه أن الحديث للثاني منهما، وقد ذكر ابن حجر هذه القاعدة عند حديث جابر رضي الله عنه: (أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي) فإنه ذكره من طريق شيخين وقال: إنه من طريق شيخه الثاني، بدليل أنه ذكر شيخه الأول في الباب الفلاني وذكر إسناده في الباب الفلاني، ولفظه يختلف عن هذا اللفظ.

شرح حديث أبي مسعود في صفة صلاة النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى:[ حدثنا زهير بن حرب حدثنا جرير عن عطاء بن السائب عن سالم البراد قال: (أتينا عقبة بن عمرو الأنصاري أبا مسعود رضي الله عنه فقلنا له: حدثنا عن صلاة رسول الله صلى الله عليه وسلم، فقام بين أيدينا في المسجد فكبر، فلما ركع وضع يديه على ركبتيه وجعل أصابعه أسفل من ذلك وجافى بين مرفقيه، حتى استقر كل شيء منه، ثم قال: سمع الله لمن حمده، فقام حتى استقر كل شيء منه، ثم كبر وسجد ووضع كفيه على الأرض ثم جافى بين مرفقيه حتى استقر كل شيء منه، ثم رفع رأسه فجلس حتى استقر كل شيء منه، ففعل مثل ذلك أيضا، ثم صلى أربع ركعات مثل هذه الركعة فصلى صلاته ثم قال: هكذا رأينا رسول الله صلى الله عليه وسلم يصلي) ]. أورد أبو داود حديث عقبة بن عمرو الأنصاري أبي مسعود البدري رضي الله عنه، وفي هذا الحديث أنه صلى بهم وأخبر بأنه رأى رسول الله صلى الله عليه وسلم يصلي هكذا. قوله: [ (أتينا عقبة بن عمرو الأنصاري فقلنا له: حدثنا عن صلاة رسول الله صلى الله عليه وسلم) ]. يعني: طلبوا منه أن يحدثهم عن صلاة رسول الله صلى الله عليه وسلم ويحكي لهم كيفيتها، فأراد أن يبين لهم بالفعل فصلى بهم إماماً. قوله: [ (فقام بين أيدينا في المسجد فكبر، فلما ركع وضع يديه على ركبتيه وجعل أصابعه أسفل من ذلك) ]. يعني: جعل الراحتين على الركبتين وجعل أصابعه أسفل من ذلك، وهذا إنما يكون إذا كانت الراحة على الركبتين، فإن الأصابع تنزل عن الركبتين. قوله: [ (حتى استقر كل شيء منه) ]. يعني: استقر راكعاً، وهذا محل الشاهد للترجمة التي هي: [ باب: صلاة من لا يقيم صلبه في الركوع والسجود ]. قوله: [ (ثم قال: سمع الله لمن حمده، فقام حتى استقر كل شيء منه) ]. يعني: اعتدل من الركوع واستقر. قوله: [ (ثم كبر وسجد ووضع كفيه على الأرض، ثم جافى بين مرفقيه) ]. يعني: عن جنبيه. قوله: [ (حتى استقر كل شيء منه) ]. يعني: بحيث هدأ في سجوده ولم يسرع. قوله: [ (ثم رفع رأسه فجلس حتى استقر كل شيء منه) ]. يعني: جلس بين السجدتين حتى استقر كل شيء منه، بحيث اطمأن في جلوسه. قوله: [ (ففعل مثل ذلك أيضاً) ]. يعني: في السجدة الثانية. قوله: [ (ثم صلى أربع ركعات مثل هذه الركعة) ]. المقصود به تمام أربع ركعات مع هذه الركعة، وليس المقصود أنه صلى خمساً، وإنما صلى أربعاً كل هذه الركعات الأربع على هذه الهيئة التي تقدمت. قوله: [ (فصلى صلاته ثم قال: هكذا رأينا رسول الله صلى الله عليه وسلم يصلي) ]. يعني أنهم سألوه أن يحدثهم فبين لهم بالفعل وقال: [ هكذا رأينا رسول الله صلى الله عليه وسلم يصلي ]، كمثل فعل عثمان رضي الله عنه عندما دعا بوضوء وتوضأ والناس يرونه مثل وضوء رسول الله صلى الله عليه وسلم، ثم قال: (رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا).

تراجم رجال إسناد حديث أبي مسعود في صفة صلاة النبي صلى الله عليه وسلم

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. و زهير بن حرب أكثر عنه الإمام مسلم في صحيحه، حيث روى عنه ألفاً ومائتي حديث، وأكثر منه أبو بكر بن أبي شيبة، فقد روى عنه مسلم ألفاً وخمسمائة حديث، وممن أكثر عنه مسلم محمد بن رافع القشيري النيسابوري ولكنه دون هذين. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج حديثه البخاري وأصحاب السنن. ومعلوم أن المختلط ينظر من حدث عنه قبل الاختلاط ومن حدث عنه بعد الاختلاط، فما كان قبل الاختلاط فالرواية صحيحة ولا إشكال فيها، وما كان بعد الاختلاط أو جهل فهذا هو الذي يتوقف فيه وهو الذي يقدح فيه، و جرير ممن روى عنه قبل الاختلاط، ولكن هذه الصفة التي جاءت في هذا الحديث لها شواهد كثيرة من غير هذه الطريقة. [ عن سالم البراد ]. سالم البراد ثقة، أخرج له أبو داود و النسائي . [ أتينا عقبة بن عمرو الأنصاري أبا مسعود ]. هو عقبة بن عمرو الأنصاري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

حكم إتمام الصفوف في الصلاة من جهة اليمين واليسار
السؤال: ما حكم الطلاب الذي يصفون أمام كرسي الشيخ من الجهة اليمنى فإذا أقيمت الصلاة بقيت الجهة اليسرى شاغرة؟ الجواب: الصفوف تبدأ من خلف الإمام ثم تمتد يميناً وشمالاً، ولا يؤتى أو يبدأ بجهة واحدة، بل تكون وراء الإمام لا شمال الإمام ولا يمينه، وإنما تبدأ من خلفه ثم تمتد يميناً وشمالاً إلى أن ينتهي الصف.

حكم التساهل في سنة المغرب وغيرها من السنن الرواتب

السؤال: ما حكم الطلاب الذين يتركون سنة المغرب حرصاً على الاقتراب من الشيخ أثناء الدرس؟ الجواب: لا ينبغي للإنسان أن يتساهل في سنة المغرب؛ لأن السنن الرواتب اثنا عشرة ركعة كما جاء في حديث عائشة ، أو عشر ركعات كما جاء في حديث عبد الله بن عمر ، ولكن الإتيان باثني عشرة ركعة: أربع قبل الظهر وثنتين بعدها وثنتين بعد المغرب وثنتين بعد العشاء وثنتين قبل الفجر هو أفضل وأكمل، فينبغي للإنسان أن لا يتهاون ولا يتساهل في هذه الرواتب، ويمكن للإنسان أن يتنفل ولو في مكانه.

حكم حجز الشخص المكان له أو لغيره في الصف الأول

السؤال: هل يسوغ أن يطلب أخ من أخيه أن يحجز له مكاناً بوضع كتاب أو غيره في الصفوف الأولى ليذهب لقضاء حوائجه؟ الجواب: قضاء الحوائج والأشياء التي ليست بضرورية لا يناسب فعل ذلك، هذا فيما يتعلق بالصفوف الأول، لكن لو ذهب الإنسان لحاجة لابد منها كأن يشرب أو يتوضأ فهذا لا بأس به، أما كون الإنسان يذهب ليتجول في الأسواق فهذا لا يصلح."


شرح سنن أبي داود - 112

شرح سنن أبي داود [112]

من رحمة الله بعباده أن جعل النوافل من العبادات متممة للفرائض، فإذا حصل نقص في الفريضة أكمل ذلك النقص من النافلة، وهذا يدل دلالة واضحة على أهمية المحافظة على النوافل، فهي السياج الواقي للفريضة. وقد وردت أحاديث كثيرة مبينة لأذكار الركوع والسجود بصيغ متعددة، مثل: سبحان ربي العظيم في الركوع، وسبحان ربي الأعلى في السجود، ويمكن أن يجمع إليها ما ورد من الصيغ الأخرى.

ما جاء في إتمام الفرائض من النوافل

شرح حديث: (... أتموا لعبدي فريضته من تطوعه...)
قال المصنف رحمه الله تعالى: [ باب قول النبي صلى الله عليه وسلم: (كل صلاة لا يتمها صاحبها تتم من تطوعه). حدثنا يعقوب بن إبراهيم حدثنا إسماعيل حدثنا يونس عن الحسن عن أنس بن حكيم الضبي أنه قال: خاف من زياد أو ابن زياد فأتى المدينة فلقي أبا هريرة رضي الله عنه قال: فنسبني فانتسبت له، فقال: يا فتى ألا أحدثك حديثاً؟ قال: قلت: بلى رحمك الله، قال يونس : وأحسبه ذكره عن النبي صلى الله عليه وسلم أنه قال: (إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة، قال: يقول ربنا عز جل لملائكته -وهو أعلم-: انظروا في صلاة عبدي أتمها أم نقصها؟ فإن كانت تامة كتبت له تامة، وإن كان انتقص منها شيئاً، قال: انظروا هل لعبدي من تطوع؟ فإن كان له تطوع، قال: أتموا لعبدي فريضته من تطوعه، ثم تؤخذ الأعمال على ذاكم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باب: قول النبي صلى الله عليه وسلم: (كل صلاة لا يتمها صاحبها تتم من تطوعه) ]. المقصود من هذه الترجمة: أن الفرائض إذا حصل فيها شيء من النقص وكان هناك نوافل، فإن ذلك النقص يكمل من النوافل، وفي ذلك ترغيب في النوافل وحث عليها؛ لأنها مكملة ومتممة للفرائض، بحيث أن الذي يتساهل فيها يتساهل في الفرائض، والذي يحافظ عليها يحافظ على الفرائض. وعلى هذا فالنوافل شأنها عظيم والاهتمام بها عظيم، وفائدتها كبيرة؛ لأنها تكون وقاية للفرائض، ولأنها تتم بها الفرائض إذا كان هناك نقص فيها عند المحاسبة. هذه هي الترجمة التي أوردها الإمام أبو داود رحمه الله، وأتى بها على وفق ما جاء في الأحاديث عن النبي صلى الله عليه وسلم، من أن النوافل تكمل الفرائض إذا حصل فيها نقص. وقد جاء عن النبي الكريم صلى الله عليه وسلم في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ثم قال: ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه). فالنوافل شأنها عظيم؛ إذ بها تضاعف الأجور، وهي كالسياج الذي يحافظ به على الفرائض. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة) وهذا يدلنا على عظم شأن الصلاة، وأن شأنها كبير، وهي أعظم أركان الإسلام بعد الشهادتين، وهي أول ما يحاسب عليه يوم القيامة، وآخر ما يفقد في هذه الحياة. والإنسان إذا كان مفلحاً في صلاته، وقائماً بما يجب عليه فيها، فإنه يرجى أن يكون فيما وراء ذلك على التمام وعلى وجه حسن، وإذا كان بخلاف ذلك في الصلاة فما سواها يكون من باب أولى. قوله: [ (قال: يقول ربنا عز وجل لملائكته -وهو أعلم-: انظروا في صلاة عبدي أتمها أم نقصها؟ فإن كانت تامة كتبت له تامة) ]. يعني: أنه حصل في فرضه على التمام والكمال. [ (وإن كان انتقص منها شيئاً، قال: انظروا هل لعبدي من تطوع؟ فإن كان له تطوع قال: أتموا لعبدي فريضته من تطوعه، ثم تؤخذ الأعمال على ذاكم) ]. يعني: باقي الأعمال من بعد الصلاة، كذلك الصلاة إذا كان الإنسان عنده خلل أو تقصير، فإن النوافل من الصدقات تتم بها، وكذلك الصيام والحج وهكذا.

تراجم رجال إسناد حديث: (... أتموا لعبدي فريضته من تطوعه)
قوله: [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس ]. هو يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن حكيم الضبي ]. أنس بن حكيم الضبي مستور، أخرج له أبو داود و ابن ماجة .

معنى قوله: (فنسبني فانتسبت له)
[ قال: خاف من زياد أو ابن زياد فأتى المدينة فلقي أبا هريرة ]. يعني: هذا الرجل الذي هو أنس بن حكيم خاف من زياد أو ابن زياد أمير من الأمراء، فأتى المدينة ولقي أبا هريرة رضي الله عنه، قال: فنسبني فانتسبت له، يعني: قيل: إن معناه أنه طلب منه أن يعرف بنفسه فانتسب له، وقيل: إن كل واحد منهما عرف بنفسه فيكون أبو هريرة عرف بنفسه وهذا عرف بنفسه، ولعل الأقرب: أن أبا هريرة هو الذي طلب منه أن يعرف بنفسه؛ لأن أبا هريرة معروف ولا يحتاج إلى أن ينتسب له وأن يعرف بنفسه؛ ولأنه جاء إلى أبي هريرة وهو يعرف أنه أبو هريرة . والذي يبدو أن أبا هريرة هو الذي طلب منه أن يعرف بنفسه، كما هو شأن الشخص الغريب الذي يأتي وُيسأل ممن هو حتى يعرف. و زياد هو أمير من الأمراء، ما أدري هل هو زياد ابن أبيه أم لا؟ أما ابن زياد فهو عبيد الله بن زياد وكل منهما كان أميراً. والتعارف أمر مطلوب يدل عليه هذا الحديث، وحديث الباقر مع جابر في صفة حجة النبي صلى الله عليه وسلم، فإن جابراً سألهم عن أسمائهم واحداً واحداً حتى وصل إلى الباقر فعرفه بنفسه، فوضع يده على صدره فجعل يحدثه بحديث الحج الطويل. قوله: [ قال يونس : وأحسبه ذكره عن النبي صلى الله عليه وسلم ]. وهذا يونس بن عبيد يحسب أنه رفعه إلى رسول الله صلى الله عليه وسلم، وسواء رفعه أو لم يرفعه فمثل هذا له حكم الرفع؛ لأن مثله لا يقال بالرأي؛ لأنه إخبار عن أمر مغيب.

شرح حديث: (... أتموا لعبدي فريضته من تطوعه...) من طريق أخرى وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن الحسن عن رجل من بني سليط عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بنحوه ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وفيه: أنه قال بدل أنس بن حكيم : عن رجل من بني سليط، وقيل: إن هذا الرجل هو أنس بن حكيم ، لكن جاء غير مسمى هنا. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن حميد ]. هو حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن عن رجل من بني سليط عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ]. أي: بنحو الحديث الذي تقدم. والحديث كما هو معلوم فيه هذا الرجل في الإسناد الأول مسمى وهو أنس بن حكيم ، وفي الثاني مبهم وقيل: إنه نفسه أنس بن حكيم ، لكن الحديث الذي سيأتي حديث تميم الداري شاهد له.

شرح حديث: (...ثم الزكاة مثل ذلك، ثم تؤخذ الأعمال على حسب ذلك)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن داود بن أبي هند عن زرارة بن أوفى عن تميم الداري رضي الله عنه عن النبي صلى الله عليه وسلم بهذا المعنى قال: (ثم الزكاة مثل ذلك، ثم تؤخذ الأعمال على حسب ذلك) ]. أورد أبو داود رحمه الله حديث تميم الداري وقال: إنه بنحو حديث أبي هريرة المتقدم، وهو شاهد له، ودال على ما دل عليه، وفي هذا الإخبار عن الأمر المستقبل، وأخبار الرسول صلى الله عليه وسلم يجب تصديقها، وأن ما أخبر به عليه الصلاة والسلام من الأمور المغيبة سواء كانت ماضية أو مستقبلة أو موجودة لا نشاهدها ولا نعاينها الواجب تصديقها؛ لأن هذا هو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم، وهذا إخبار عن أمر مستقبل وهو أن الصلاة أول ما يحاسب عليه، وهو كما أسلفت يدل على عظم شأن الصلاة، وأن أمرها خطير، وأن الواجب على الإنسان أن يحافظ ويحرص عليها. وقد جاء في الحديث الصحيح: (إن أول ما يقضى يوم القيامة بين الناس في الدماء) وقد يقال: إن بينهما شيئاً من التعارض، ولكن لا تعارض؛ لأن الصلاة فيما يتعلق بحقوق الله هي أول شيء يحاسب عليه، وأول شيء فيما يكون بين الناس يقضى ويحاسب فيما بينهم في الدماء، فيكون الأول يحمل على حقوق الله، والثاني يحمل على حقوق الناس وما يكون بينهم، فلا تعارض بين ما جاء في هذا الحديث وبين الحديث الآخر الذي فيه: (إن أول ما يقضى بين الناس يوم القيامة في الدماء).

تراجم رجال إسناد حديث: (...ثم الزكاة مثل ذلك ثم تؤخذ الأعمال على حسب ذلك)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن زرارة بن أوفى ]. زرارة بن أوفى ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم الداري ]. تميم الداري صاحب رسول الله صلى الله عليه وسلم ورضي الله عنه وأرضاه، وحديثه أخرجه البخاري تعليقاً، و مسلم وأصحاب السنن.

ما جاء في وضع اليدين على الركبتين

شرح حديث: (صليت إلى جنب أبي فجعلت يدي بين ركبتي ...)

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب الركوع والسجود: باب وضع اليدين على الركبتين: حدثنا حفص بن عمر حدثنا شعبة عن أبي يعفور ، قال أبو داود : واسمه وقدان ، عن مصعب بن سعد أنه قال: (صليت إلى جنب أبي رضي الله عنه فجعلت يديَّ بين ركبتيَّ، فنهاني عن ذلك فعدت، فقال: لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك، وأمرنا أن نضع أيدينا على الركب) ]. أورد أبو داود رحمه الله: [ باب تفريع أبواب الركوع والسجود ]، وبدأ بوضع اليدين على الركبتين في الركوع، وأن السنة هي وضع اليدين على الركبتين وليس جعلهما بين الفخذين، وقد كان ذلك مشروعاً قبل ذلك ثم نسخ، ونهى رسول الله صلى الله عليه وسلم عنه، وأمر بوضع الأيدي على الركب، ويسمى وضع اليدين بين الفخذين: التطبيق، بحيث يطبق اليد على اليد ويجعلهما بين فخذيه، هذا كان في أول الأمر، ثم نسخ بوضع الأيدي على الركب، كما جاء ذلك مبيناً في حديث سعد بن أبي وقاص رضي الله عنه الذي أورده المصنف رحمه الله تعالى، حيث قال ابنه مصعب : (صليت إلى جنب أبي فوضعت يدي بين ركبتي) أي: طبق بينهما، فنهاني، ثم عدت إليه مرة أخرى، ولعل كونه عاد إليه إما نسياناً أو لكونه كان معروفاً عند بعض الناس، فبين له أبوه رضي الله عنه بأنهم نهوا عن ذلك وأمروا بأن يضعوا أيديهم على ركبهم. قوله: [ (لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك وأمرنا أن نضع أيدينا على الركب) ]. يعني: كنا نفعل هذا الذي فعلته وهو التطبيق، فنهينا عنه وأمرنا بأن نضع الأيدي على الركب. وقول الصحابي: (نهينا وأمرنا) له حكم الرفع؛ لأن الآمر والناهي هو رسول الله صلى الله عليه وسلم. وأما نبينا محمد عليه الصلاة والسلام إذا قال: (أُمرت بكذا أو نُهيت عن كذا)، فإن الله سبحانه وتعالى هو الذي يأمره وينهاه عليه الصلاة والسلام.

تراجم رجال إسناد حديث (صليت إلى جنب أبي فجعلت يدي بين ركبتي ...)
قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي يعفور ]. أبو يعفور اسمه وقدان وقيل: واقد وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود : واسمه وقدان ]. هذا كلام أبي داود في بيان أن اسمه وقدان ؛ وذلك لأن هناك أبا يعفور الأصغر وأبو يعفور الأكبر، وهذا هو أبو يعفور الأكبر . [ عن مصعب بن سعد ]. هو مصعب بن سعد بن أبي وقاص وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: صليت إلى جنب أبي ]. أبوه هو سعد بن أبي وقاص رضي الله عنه، وهو أحد العشرة المبشرين بالجنة صاحب المناقب والفضائل رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (إذا ركع أحدكم فليفرش ذراعيه على فخذيه وليطبق بين كفيه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله بن نمير حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة و الأسود عن عبد الله رضي الله عنه قال: (إذا ركع أحدكم فليفرش ذراعيه على فخذيه وليطبق بين كفيه، فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه في التطبيق، وأنه قال: (إذا ركع أحدكم فليفرش ذراعيه على فخذيه وليطبق بين كفيه) يعني: يجعل الذراعين على الفخذين، ويجعل الكفين بين الفخذين مطبقتين. قوله: [ (كأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم) ] يعني: بهذا التطبيق الذي قد حصل. ومن المعلوم أن هذا منسوخ كما جاء ذلك مصرحاً به في حديث سعد بن أبي وقاص المتقدم، حيث قال: (كنا نفعل ذلك فنهينا عنه، وأمرنا بأن نضع الأيدي على الركب) ولا شك أن وضع الأيدي على الركب أسلم وأمكن؛ لأن وضعها على الركب فيه اعتماد عليها، بخلاف ما إذا كانت بين الفخذين فإن الأمر يختلف؛ لأن هذا فيه اعتماد اليدين على الركبتين وفيه مجافاة، وأما التطبيق فقد كان موجوداً أولاً ثم نهي عنه كما في حديث سعد ، ولهذا ذكر الناسخ أولاً، ثم ذكر بعده المنسوخ، وهو حديث عبد الله بن مسعود رضي الله تعالى عنه. أما عن طريقة أبي داود من حيث الاستقراء فلا أدري هل هو يقدم الناسخ باستمرار ويؤخر المنسوخ؟ لكن المعروف عن الإمام مسلم رحمه الله أنه يقدم المنسوخ ثم يأتي بالناسخ كما ذكر ذلك النووي عند أحاديث نقض الوضوء من مما مست النار، فإنه ذكر الأحاديث التي فيها النقض، ثم عقبها بالأحاديث التي فيها أنه لا ينقض، وقال النووي : إن طريقة الإمام مسلم أنه يقدم المنسوخ على الناسخ، وهنا في هذا الموضع قدم أبو داود الناسخ على المنسوخ، فلا أدري هل هذه الطريقة له، أو أنه يأتي عنه أشياء تخالف هذه الطريقة؟ وهذا يمكن أن يعرف في المستقبل، ولا شك أن الحكم هو للناسخ، ولهذا ترجم به فقال: وضع اليدين على الركبتين، هذا هو الحكم الثابت المستقر، وإنما الكلام في التقديم والتأخير، هل طريقة أبي داود أنه يقدم الناسخ على المنسوخ كما هو الحال هنا، أو أنه يتفق في هذا الموضع هكذا ويمكن أن يأتي في مواضع أخرى يختلف عن هذا الموضوع؟ الله أعلم. قوله: [ (فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم) ]. يعني: أن بينهن شيئاً من التقدم والتأخر؛ لأنه ليس تشبيكاً وإنما هو تطبيق.

تراجم رجال إسناد حديث (إذا ركع أحدكم فليفرش ذراعيه على فخذيه وليطبق بين كفيه...)

قوله: [ حدثنا محمد بن عبد الله بن نمير ]. محمد بن عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ثقة، أخرج له أصحاب الكتب الستة. [ و الأسود ]. هو الأسود بن يزيد بن قيس النخعي ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو من فقهاء الصحابة، وقد قيل: إنه أحد العبادلة الأربعة من الصحابة، ولكن الصحيح خلاف ذلك؛ لأن المقصود بالعبادلة الأربعة هم صغار الصحابة الذين كانوا في عصر واحد، وقد أدركهم من لم يدرك ابن مسعود ، وأما ابن مسعود فإنه متقدم الوفاة، إذ أن وفاته سنة اثنتين وثلاثين، وأما العبادلة الأربعة فإنهم تأخروا وعاشوا بعد ذلك ثلاثين سنة أو أكثر من ثلاثين سنة، فأدركهم من لم يدرك ابن مسعود وأخذ عنهم من لم يأخذ عن ابن مسعود ، وكان يقال لهم: العبادلة، فالمشهور أن العبادلة الأربعة هم الصغار من الصحابة وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس رضي الله عنهم وعن الصحابة أجمعين. وحديث عبد الله بن مسعود رضي الله عنه أخرجه أصحاب الكتب الستة.

ما جاء في ما يقول الرجل في ركوعه وسجوده

شرح حديث: (لما نزلت: (فسبح باسم ربك العظيم) قال رسول الله: اجعلوها في ركوعكم)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل في ركوعه وسجوده: حدثنا الربيع بن نافع أبو توبة و موسى بن إسماعيل المعنى قالا: حدثنا ابن المبارك عن موسى -قال أبو سلمة : موسى بن أيوب - عن عمه عن عقبة بن عامر رضي الله عنه قال: (لما نزلت: فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة:74] قال رسول الله صلى الله عليه وسلم: اجعلوها في ركوعكم، فلما نزلت: سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] قال: اجعلوها في سجودكم) ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب ما يقول الرجل في ركوعه وسجوده ] يعني: ما يقوله من الذكر؛ لأن هذه الترجمة تتعلق بالذكر، وبعدها ستأتي ترجمة تتعلق بالدعاء في الركوع والسجود. ومن المعلوم أن هناك أذكاراً وأدعية، فالأذكار هي التي فيها ثناء على الله وتمجيد لله وتسبيح لله وتعظيم لله، والدعاء هو طلب العبد كأن يقول: اللهم أعطني كذا، اللهم حقق لي كذا، فهنا أتى بترجمتين: باب ما يقول في الركوع والسجود، وترجمة: باب في الدعاء في الركوع والسجود، ولا تنافي بين الترجمتين؛ لأن هذه الترجمة كلها أذكار، والترجمة التي بعدها كلها أدعية، هذا هو الفرق بين الترجمتين، هذه ثناء على الله وتعظيم لله وتمجيد لله، وتلك -التي ستأتي- مطالب من العبد يسألها من ربه ويرجو من ربه أن يحققها له، وأن يتقبل منه. أورد أبو داود حديث عقبة بن عامر الجهني رضي الله تعالى عنه قال: (لما نزل قول الله عز وجل: فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة:74] قال عليه الصلاة والسلام: اجعلوها في ركوعكم) يعني: قولوا: سبحان ربي العظيم في الركوع. قوله: [ (ولما نزل قول الله عز وجل: سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] قال: اجعلوها في سجودكم) ] يعني: قولوا: سبحان ربي الأعلى في السجود. وقد جاء في السجود ذكر الأعلى؛ لأن هذا المقام الذي يكون فيه العبد في غاية الذل والخضوع لله سبحانه وتعالى، فناسب أن يأتي وصف الله بالأعلى الذي هو العلو المطلق ذاتاً وقدراً وقهراً، ففي هذه الهيئة التي هو عليها وقد ذل لله وخضع وجعل أشرف شيء فيه على الأرض خضوعاً لله وذلاً لله سبحانه وتعالى يقول العبد فيها: سبحان ربي الأعلى. وقد جاءت الأحاديث الكثيرة في أنه يقال في الركوع: سبحان ربي العظيم، ويقال في السجود: سبحان ربي الأعلى.

تراجم رجال إسناد حديث: (لما نزلت (فسبح باسم ربك العظيم) قال رسول الله: اجعلوها في ركوعكم...)

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. الربيع بن نافع أبو توبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. يعني: أن هذا الذي جاء عن الشيخين ليس متفقاً في اللفظ والمعنى، وإنما الاتفاق في المعنى، مع وجود شيء من الاختلاف في الألفاظ. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة، وقد قال عنه بعض أهل العلم: جمعت فيه خصال الخير، وقال بعض أهل العلم: هو أجل من أن يقال فيه: ثقة. [ عن موسى قال أبو سلمة : موسى بن أيوب ]. يعني: الربيع بن نافع قال: عن موسى فقط ولم ينسبه، وأما موسى بن إسماعيل فإنه نسبه، و أبو سلمة هو موسى بن إسماعيل شيخ أبي داود الثاني ذكره أولاً باسمه ثم ذكره بكنيته أبو سلمة التبوذكي . ومعرفة الكنى للمحدثين مهمة عند العلماء؛ لأن الذي لا يعرفها قد يظن أن أبا سلمة شخص آخر غير الذي مر، مع أن أبا سلمة هو موسى بن إسماعيل إلا أنه ذكر أولاً باسمه وذكر هنا بكنيته. وفائدة معرفة هذا النوع من أنواع علوم الحديث ألا يظن أن الشخص الواحد شخصان؛ ولهذا فإن معرفة الكنى مهمة لا سيما من اشتهر بكنيته، فأحياناً الحافظ ابن حجر في تهذيب التهذيب يذكر شيوخ أو تلاميذ الرجل يقول: روى عنه أبو موسى و أبو موسى هو محمد بن المثنى ، فالذي لا يعرف أن محمد بن المثنى كنيته أبو موسى يمكن أن يبحث ويقول: محمد بن المثنى ما وجدته. موسى بن أيوب الغافقي مقبول، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ عن عمه ]. وهو إياس بن عامر الغافقي صدوق، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة، يعني مثلما قيل في ابن أخيه. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. و أبو توبة هذا هو الربيع بن نافع الحلبي وهو الذي جاء عنه أنه قال: إن معاوية ستر لأصحاب رسول الله صلى الله عليه وسلم فمن اجترأ عليه اجترأ على غيره. يعني: من تكلم فيه سهل عليه أن يتكلم في غيره.

شرح حديث: (كان رسول الله إذا ركع قال: سبحان ربي العظيم وبحمده ثلاثاً...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا الليث -يعني ابن سعد - عن أيوب بن موسى أو موسى بن أيوب عن رجل من قومه عن عقبة بن عامر رضي الله عنه بمعناه، زاد قال: (فكان رسول الله صلى الله عليه وسلم إذا ركع قال: سبحان ربي العظيم وبحمده (ثلاثاً)، وإذا سجد قال: سبحان ربي الأعلى وبحمده (ثلاثاً)) ]. قال أبو داود : وهذه الزيادة نخاف ألا تكون محفوظة ]. يعني: قوله: [ (وبحمده) ] قال: أخاف ألا تكون محفوظة، يعني: أنها شاذة؛ لأنها جاءت من هذا الطريق الذي فيه شيء من الكلام، و الألباني في كتابه (صفة الصلاة) ذكر أنها ثابتة، ولعل هذا من طرق أخرى أو من أوجه أخرى غير هذا الوجه الذي قال عنه أبو داود : نخاف ألا تكون محفوظة. قوله: [ (ثلاثاً) ] يعني: أنها تكرر، وهذا الذي يقول عنه العلماء: أدنى الكمال ثلاث، وأعلاه في حق الإمام عشر، وهو الذي جاء عن عمر بن عبد العزيز رحمة الله عليه أنه صلى بالناس به، وأنهم حزروا له في سجوده سبحان ربي الأعلى عشر مرات، وقال عنه أحد الصحابة: ما رأيت أشبه من هذا الفتى بصلاة رسول الله صلى الله عليه وسلم، يعني: عمر بن عبد العزيز . فالعلماء يقولون: الواجب واحدة، وأدنى الكمال ثلاث، وأعلاه في حق الإمام عشر.

تراجم رجال إسناد حديث: (كان رسول الله إذا ركع قال: سبحان ربي العظيم وبحمده ثلاثاً...)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي وهو ثقة، وهو الذي قال عنه الإمام أحمد : شيخ الإسلام، لقبه بشيخ الإسلام وهو لقب عظيم يدل على مكانته وعلو منزلته، أخرج له أصحاب الكتب الستة. [ حدثنا الليث يعني ابن سعد ]. هو الليث بن سعد المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب بن موسى أو موسى بن أيوب ]. يعني: شك، ولكن سبق أن مر أنه موسى بن أيوب وليس أيوب بن موسى . [ عن رجل من قومه ]. هو عمه إياس بن عامر الذي ذكر في الإسناد الذي قبل هذا. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني وقد مر ذكره. [ قال أبو داود : انفرد أهل مصر بإسناد هذين الحديثين: حديث الربيع وحديث أحمد بن يونس ]. يعني: الإسناد الأول هو الربيع بن نافع و موسى بن إسماعيل البصري ، و عبد الله بن المبارك ، مروزي، لكن من موسى بعد ذلك يكونون مصريين، في هذا الإسناد من موسى بن أيوب إلى عقبة بن عامر مصريون، و عقبة بن عامر مصري أيضاً؛ لأنه نزل مصر وينسب إليها. أما الإسناد الثاني فكلهم مصريون، بخلاف الأول. ففي الإسناد الثاني إلى أن وصل إلى أبي داود مصريون، وأما الإسناد الأول فقبل أن يصل إلى أبي داود ليسوا مصريين.

شرح حديث حذيفة: (... فكان يقول في ركوعه: سبحان ربي العظيم، وفي سجوده سبحان ربي الأعلى...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة قال: قلت لسليمان : أدعو في الصلاة إذا مررت بآية تخوف؟ فحدثني عن سعد بن عبيدة عن مستورد عن صلة بن زفر عن حذيفة رضي الله عنه: (أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه: سبحان ربي العظيم، وفي سجوده: سبحان ربي الأعلى، وما مر بآية رحمة إلا وقف عندها فسأل، ولا بآية عذاب إلا وقف عندها فتعوذ) ]. أورد أبو داود حديث حذيفة رضي الله عنه وهو أنه صلى مع النبي صلى الله عليه وسلم، وأنه كان يقول في ركوعه: سبحان ربي العظيم، ويقول في سجوده: سبحان ربي الأعلى، وأنه ما مر بآية فيها خوف إلا تعوذ، وما مر بآية فيها رحمة إلا وقف عندها فسأل. وهذا الذي جاء عن رسول الله صلى الله عليه وسلم إنما هو في صلاة الليل، وبعض أهل العلم يقول: إنه يفعل ذلك في الفريضة وفي النافلة، لكن كونه لم يحفظ في الفريضة وإنما جاء في النافلة الأولى أن يؤتى به في النافلة دون الفريضة.

تراجم رجال إسناد حديث حذيفة: (... فكان يقول في ركوعه: سبحان ربي العظيم، وفي سجوده سبحان ربي الأعلى...)

قوله: [ حدثنا حفص بن عمر حدثنا شعبة قال: قلت لسليمان ]. هو الأعمش سليمان بن مهران الكاهلي مر ذكره. [ فحدثني عن سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ عن مستورد ]. هو مستورد بن الأحنف وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن صلة بن زفر ]. هو صلة بن زفر العبسي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (أن النبي كان يقول في ركوعه وسجوده: سبوح قدوس رب الملائكة والروح)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام حدثنا قتادة عن مطرف عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده: سبوح قدوس رب الملائكة والروح) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده: سبوح قدوس رب الملائكة والروح) فهذا كله ذكر لله عز وجل، وتنزيه وتقديس له، وثناء عليه وتمجيد له. قوله: [ (رب الملائكة والروح) ] الروح هو جبريل كما قال الله عز وجل: نَزَلَ بِهِ الرُّوحُ الأَمِينُ [الشعراء:193] وإنما عطفه على الملائكة من باب عطف الخاص على العام، ومنه قوله عز وجل: تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ [القدر:4] فيكون جبريل ذكر مرتين للاهتمام به وللتنويه بشأنه، مرة ذُكر مع غيره؛ لأنه واحد من الملائكة، ومرة ذُكر بالتنصيص، وذكر في سورة القدر: تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ [القدر:4] وهو أيضاً من باب عطف الخاص على العام؛ اهتماماً بالخاص وتنويهاً بقدره.

تراجم رجال إسناد حديث: (أن النبي كان يقول في ركوعه وسجوده: سبوح قدوس رب الملائكة والروح)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (... يقول في ركوعه: سبحان ذي الجبروت والملكوت والكبرياء والعظمة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثنا معاوية بن صالح عن عمرو بن قيس عن عاصم بن حميد عن عوف بن مالك الأشجعي رضي الله عنه قال: (قمت مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة، لا يمر بآية رحمة إلا وقف فسأل، ولا يمر بآية عذاب إلا وقف فتعوذ، قال: ثم ركع بقدر قيامه، يقول في ركوعه: سبحان ذي الجبروت والملكوت والكبرياء والعظمة، ثم سجد بقدر قيامه، ثم قال في سجوده مثل ذلك، ثم قام فقرأ بآل عمران، ثم قرأ سورة سورة) ]. من المعلوم أن الركوع يعظم فيه الرب، كما جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم، والسجود يكثر فيه من الدعاء كما جاء ذلك في السنة عن رسول الله صلى الله عليه وسلم، لكن لا مانع في الركوع من الدعاء قليلاً، ولا مانع في السجود من التعظيم لله سبحانه وتعالى أقل من الدعاء، بحيث يكون الغالب على السجود الدعاء وفيه ذكر لله عز وجل مثل: سبحان ربي الأعلى، وكذلك: سبوح قدوس الذي مر في الحديث الماضي، وكذلك هذا الحديث الذي يقول في ركوعه وسجوده: (سبحان ذي الجبروت...) إلى آخره، أي: أن كلاً من السجود والركوع يأتي فيهما الذكر والدعاء، ولكن الغالب على الركوع التعظيم لله عز وجل والذكر لله سبحانه وتعالى، والغالب على السجود الدعاء، وقد جاء الجمع بين الدعاء والذكر في كل من الركوع والسجود في حديث عائشة الذي سيأتي، وفيه أن النبي عليه الصلاة والسلام بعدما أنزلت عليه: إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ [النصر:1] كان يقول في ركوعه وسجوده: (سبحانك اللهم وبحمدك اللهم اغفر لي، يتأول القرآن) يعني: (سبحانك اللهم وبحمدك) ثناء وتعظيم لله عز وجل. وقوله: [ (اللهم اغفر لي) ] دعاء، فجمع بين الذكر والدعاء في الركوع والسجود. سبق أن مرت بعض الأحاديث في هذه الترجمة وهي أحاديث تتعلق بذكر الله عز وجل والثناء عليه، وهذا الحديث الذي أورده أبو داود هنا وهو حديث عوف بن مالك الأشجعي رضي الله عنه أنه قام مع رسول الله صلى الله عليه وسلم في ليلة من الليالي وصلى معه صلاة الليل، فاستفتح فقرأ بسورة البقرة، فكان لا يمر بآية رحمة إلا سأل ولا بآية عذاب إلا تعوذ، ثم ركع وأطال الركوع مثل قيامه، وكان يقول فيه: (سبحان ذي الجبروت والملكوت والكبرياء والعظمة)، وهذا كله تعظيم لله سبحانه وتعالى. قوله: [ (والملكوت) ] يعني: مالك الملك ومتصرف في الكون كيف يشاء. قوله: [ (والجبروت) ] يعني: كونه الجبار، قهر كل شيء وغلبه. قوله: [ (والعظمة) ] يعني: كونه ذا عظمة، ولهذا جاء في الركوع: سبحان ربي العظيم. قوله: [ (والكبرياء) ] يعني: أن من صفاته سبحانه الكبرياء، وليس لأحد أن يتصف بهذه الصفة، فهذه من صفات الله سبحانه وتعالى التي اتصف بها. قوله: [ (ثم سجد بقدر قيامه، ثم قال في سجوده مثل ذلك) ]. يعني: مثل هذا الثناء الذي هو: (سبحان ذي الجبروت والملكوت والكبرياء والعظمة). قوله: [ (ثم قام فقرأ بآل عمران ثم قرأ سورة سورة) ]. يعني: في كل ركعة يأتي بسورة.

حكم التنويع بين أذكار الركوع والسجود
ولا يفهم من ذلك: أنه اقتصر على هذا الذكر دون قوله: سبحانه ربي العظيم أو سبحان ربي الأعلى، بل هذا مما جاء فيه، وأما سبحان ربي العظيم وسبحان ربي الأعلى فهذه يؤتى بها في كل ركعة، ولكن يمكن أن يجمع بينهما، يعني: (سبوح قدوس رب الملائكة والروح) وبين: (سبحان ذي الجبروت والملكوت والكبرياء والعظمة)، ويأتي بالثناء على الله عز وجل وبالأدعية الواردة عن رسول الله صلى الله عليه وسلم المتنوعة في السجود، ولا يقال: يأتي بهذه تارة وبهذه تارة ولا يجمع بينها لا؛ لأن هذا موطن يطال فيه السجود ويؤتى فيه بالأدعية المختلفة، بخلاف الاستفتاح فإنه لا يطال فيه، ولا يجمع فيه بين الأدعية المختلفة التي وردت، بل يأتي بهذا أو بهذا أو بهذا، أما أن يجمع بين الأدعية المتنوعة، ويجلس مدة طويلة قبل أن يقرأ الفاتحة ليأتي بها، فلا؛ لأن هذا ليس موطناً للجمع بين تلك الأدعية المتنوعة، وكذلك مثل: ألفاظ التشهد والأذان لا يجمع بين الأنواع منها، وإنما يؤتى بهذا أحياناً وبهذا أحياناً، أما بالنسبة للسجود فلا يقال: إنه يقتصر على أحدها ويأتي بهذا مرة وبهذا مرة، وأنه لا يجمع بينها، وكذلك في الركوع لا يقال: إنه لا يجمع بين هذا وهذا، يمكن أن يقول: (سبحان ربي العظيم) ويقول: (سبوح قدوس رب الملائكة والروح) ويقول: (سبحانك اللهم وبحمدك اللهم اغفر لي) ويقول: (سبحان ذي الجبروت والملكوت والكبرياء والعظمة) كل ذلك يمكن أن يجمع؛ لأنه يجوز أن يطيل الركوع والسجود ويأتي بالأدعية المختلفة. أما سبحان ربي الأعلى وسبحان ربي العظيم، فقد قال بعض أهل العلم بوجوبها وأنه لا بد منها، فلا يستعاض عنها بشيء، لكن يؤتى بها ويؤتى معها بأشياء أخرى.

تراجم رجال إسناد حديث (...يقول في ركوعه: سبحان ذي الجبروت والملكوت والكبرياء والعظمة...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا معاوية بن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن عمرو بن قيس ]. عمرو بن قيس ثقة، أخرج له أصحاب السنن الأربعة. [ عن عاصم بن حميد ]. عاصم بن حميد صدوق، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن عوف بن مالك الأشجعي ]. عوف بن مالك الأشجعي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (...وكان يقول في ركوعه: سبحان ربي العظيم...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي و علي بن الجعد قالا: حدثنا شعبة عن عمرو بن مرة عن أبي حمزة مولى الأنصار عن رجل من بني عبس عن حذيفة رضي الله عنه: (أنه رأى رسول الله صلى الله عليه وسلم يصلي من الليل فكان يقول: الله أكبر ثلاثاً، ذو الملكوت والجبروت والكبرياء والعظمة، ثم استفتح فقرأ البقرة، ثم ركع فكان ركوعه نحواً من قيامه، وكان يقول في ركوعه: سبحان ربي العظيم سبحان ربي العظيم، ثم رفع رأسه من الركوع فكان قيامه نحواً من ركوعه، يقول: لربي الحمد، ثم سجد فكان سجوده نحواً من قيامه، فكان يقول في سجوده: سبحان ربي الأعلى، ثم رفع رأسه من السجود، وكان يقعد فيما بين السجدتين نحواً من سجوده، وكان يقول: رب اغفر لي، رب اغفر لي، فصلى أربع ركعات فقرأ فيهن البقرة وآل عمران والنساء والمائدة أو الأنعام) شك شعبة ]. أورد أبو داود حديث حذيفة بن اليمان رضي الله عنه، وقد سبق أن مر، وهذه طريق أخرى عن حذيفة وفيها أنه قام وصلى معه في الليل، وقد سبق في الرواية السابقة أنه كان يتعوذ عند آية العذاب، ويسأل عند آية الرحمة، وهو مثل ما جاء في حديث عوف بن مالك الأشجعي المتقدم في صلاة الليل، وكان قد أطال القراءة حيث قرأ البقرة والنساء وآل عمران، فيدل هذا الحديث على أن حذيفة صلى مع النبي صلى الله عليه وسلم، وهو مبين لما أجمل في الحديث المتقدم حيث لم ينص فيه على قيام الليل، وأنه عندما استفتح الصلاة كبر وقال: (الله أكبر). قوله: [ (ذو الجبروت والملكوت والكبرياء والعظمة، ثم استفتح فقرأ سورة البقرة ثم ركع فكان في ركوعه نحواً من قيامة، وكان يقول في ركوعه: سبحان رب العظيم.. سبحان ربي العظيم) ]. يعني: أنه أطال الركوع، وكان يقول في ركوعه: (سبحان ربي العظيم، سبحان ربي العظيم)، لكن لا يعني أنه لا يقول غير ذلك. قوله: [ (ثم رفع رأسه من الركوع فكان قيامه نحواً من ركوعه، يقول لربي الحمد) ]. وهذا فيه إطالة القيام بعد الركوع، ومن المعلوم أن هذه صلاة خاصة، وقد قال عليه الصلاة والسلام: (إذا صلى أحدكم بالناس فليخفف، وإذا صلى لنفسه فليطول ما شاء) أي: أن هذا شيء يرجع إليه وليس متعلقاً بغيره أو ملاحظاً فيه غيره. قوله: [ (ثم سجد فكان سجوده نحواً من قيامه، فكان يقول في سجوده: سبحان ربي الأعلى) ]. يعني: كان يطيل السجود، ويقول فيه: سبحان ربي الأعلى، لكنه كما هو معلوم لا يقتصر عليه، ولكن هذا مما جاء ذكره وبيانه في هذا الحديث أنه يقول: سبحان ربي الأعلى، ولهذا نجد أن كثيراً من الأحاديث التي جاءت عن النبي صلى الله عليه وسلم أنه يقول في الركوع: سبحان ربي العظيم، ويقول في السجود: سبحان ربي الأعلى، ويقول في الركوع غير ذلك، ويقول في السجود غير ذلك. قوله: [ (وكان يقعد فيما بين السجدتين نحواً من سجوده، وكان يقول: رب اغفر لي، رب اغفر لي) ]. وليس معنى ذلك: أنه يقتصر عليها ولا يزيد عليها، وإنما يأتي بما ورد، ومنه كونه يستغفر الله عز وجل ويكرر ذلك. والسنة الاقتصار على ما ورد، لاسيما فيما بين السجدتين، وأما بالنسبة للسجود فله أن يدعو بما شاء، ولهذا قال في الحديث: (فأكثروا من الدعاء) فإذا سأل الله عز وجل في سجوده بما يريده من خيري الدنيا والآخرة فله ذلك، ولكن كونه يحرص على أن يكون دعاؤه بالأدعية التي جاءت عن الرسول الكريم صلى الله عليه وسلم هذا هو الأولى. قوله: [ (فصلى أربع ركعات فقرأ فيهن البقرة وآل عمران والنساء والمائدة أو الأنعام) شك شعبة ]. يعني: أن الركعة الأخيرة حصل فيه شك من شعبة أحد رواة الحديث، هل هي المائدة أو الأنعام.

تراجم رجال إسناد حديث (...وكان يقول في ركوعه سبحان ربي العظيم...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة، و أبو داود يروي عنه بواسطة وبغير واسطة، وأحياناً يكنيه مع نسبته الطيالسي كما هنا، وأحياناً يسميه فيقول: حدثنا هشام بن عبد الملك . [ و علي بن الجعد ]. علي بن الجعد ثقة، أخرج له البخاري و أبو داود . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حمزة مولى الأنصار ]. هو طلحة بن يزيد ثقة، أخرج له البخاري وأصحاب السنن. [ عن رجل من بني عبس ]. هنا مبهم، وقد سبق أن مر في الحديث السابق وفيه: صلة بن زفر العبسي ، فالظاهر أن هذا الذي أبهم هنا وقيل: إنه من عبس هو صلة بن زفر العبسي . وصلة بن زفر يروي عن حذيفة وهو عبسي، وهنا قال: عن رجل من بني عبس وهو صلة بن زفر ، و صلة بن زفر ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان صحابي ابن صحابي رضي الله تعالى عنهما، وحديثه أخرجه أصحاب الكتب الستة. ومحل الشاهد من إيراد الحديث في باب: ما يقول الرجل في ركوعه وسجوده كونه يقول: سبحان ربي العظيم في الركوع، وسبحان ربي الأعلى في السجود، هذا هو المطابق للترجمة، وقد جاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في أنه يقال في الركوع: سبحان ربي العظيم، ويقال في السجود: سبحان ربي الأعلى.

الأسئلة

الفرق بين أن يرقي المرء نفسه وبين أن يرقيه غيره

السؤال: ما الفرق بين كون الرجل يرقي نفسه وبين أن يسترقي من غيره؟ الجواب: بينهما فرق، كون المرء يرقي نفسه هو أن يقرأ وينفث على نفسه، أما كونه يسترقي فهو يطلب من غيره أن يرقيه، وذلك بأن ينفث عليه ويقرأ."


شرح سنن أبي داود - 113

شرح سنن أبي داود [113]

لقد وردت أحاديث صحيحة تدل على مشروعية الدعاء في الركوع والسجود، وإن كان الغالب في الركوع هو التعظيم والثناء على الله سبحانه، والغالب في السجود هو الدعاء، لكن قد يرد الدعاء في الركوع، كما قد يرد الثناء والتعظيم في السجود، والدعاء في السجود من مظان الإجابة، كما جاءت بذلك الأحاديث؛ لأن العبد في حال سجوده يكون أكثر تذللاً وخضوعاً لله سبحانه. وقد وردت الأحاديث تدل على مشروعية الدعاء في الصلاة، وهو أعم من الدعاء في الركوع والسجود.

الدعاء في الركوع والسجود

شرح حديث (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء)

قال المصنف رحمه الله تعالى: [ باب: في الدعاء في الركوع والسجود. حدثنا أحمد بن صالح و أحمد بن عمرو بن السرح و محمد بن سلمة قالوا: حدثنا ابن وهب أخبرنا عمرو -يعني: ابن الحارث - عن عمارة بن غزية عن سمي مولى أبي بكر أنه سمع أبا صالح ذكوان يحدث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء) ]. أورد أبو داود رحمه الله هذه الترجمة: باب في الدعاء في الركوع والسجود. الدعاء: هو طلب الشيء من الله وسؤال الله الأشياء، كسؤاله المغفرة، وسؤاله من خيري الدنيا والآخرة، فهذا أجل دعاء، وهناك أدعية وأذكار، فالأذكار هي التي فيها ثناء على الله عز وجل وتعظيم وتمجيد لله، وقد سبق أن مر أن الرسول صلى الله عليه وسلم قال للذي سأله: (سبح الله وهلله وكبره، قال: هذه لربي فما لي؟ قال: قل: اللهم اغفر لي وارحمني واهدني وارزقني) فهذا فيه ذكر ودعاء، فهو شيء لله وشيء للعبد، ولهذا جاء في الحديث القدسي يقول الله عز وجل: (قسمت الصلاة -أي: قراءة الفاتحة- بيني وبين عبدي نصفين) فنصفها لله عز وجل وهو ثناء وتعظيم لله عز وجل، ونصفها للعبد وهي مطالب قال عز وجل: بِسْمِ اللَّهِ الْرَّحمَنِ الْرَّحَيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ [الفاتحة:1-5] هذه لله وقوله عز وجل: وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:5-7] هذه مطالب للعبد، ولهذا يقول فيها: (ولعبدي ما سأل) أي: أنها سؤال وطلب، فكونه يقول: إِيَّاكَ نَسْتَعِينُ [الفاتحة:5] فهذا طلب للعون من الله، وكونه يقول: اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] يعني: يطلب الهداية، فالدعاء سؤال، أما الذكر فهو ثناء وتعظيم لله سبحانه وتعالى. إذاً: هذه الترجمة التي ذكرها أبو داود هنا تتعلق بالدعاء والسؤال، وأما الترجمة السابقة فكلها في بيان ما يقوله في ركوعه وسجوده من الذكر الذي فيه التعظيم والثناء لله عز وجل. أورد أبو داود حديث أبي هريرة : (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء) وهذا فيه بيان أن حالة السجود هي أخص أحوال العبد، وأقرب ما يكون فيها صلة بالله سبحانه وتعالى؛ لأنه في غاية الخضوع والذلة لله سبحانه وتعالى، فيكون بذلك مخبتاً راجياً سائلاً؛ لأنه في حالة غاية التذلل لله سبحانه وتعالى؛ لأنه يضع أشرف شيء فيه وهو وجهه -جبهته وأنفه- على الأرض؛ خضوعاً لله وذلاً له سبحانه وتعالى، فيكون عند ذلك مأموراً بأن يكثر من الدعاء؛ لأن هذا أقرب أحوال العبد صلة بربه، وأرجى ما يكون في الدعاء أن يكون ساجداً مخبتاً لله سبحانه وتعالى، وقد صار على هذه الهيئة التي هي الخضوع والذل لله سبحانه وتعالى، ويكون فيها أغلب أعضائه أو أكثر جسمه على الأرض، بخلاف الأحوال الأخرى فهو إما قائم أو راكع أو جالس، ولكن حالة السجود أكثره على الأرض وأشرف شيء فيه على الأرض، ولهذا في السجود القدمان والركبتان واليدان والوجه كل ذلك موضوع على الأرض، والإنسان مأمور بأن يسجد على هذه الأعضاء، ولهذا قيل لأماكن الصلاة: مساجد، ما قيل لها: مراكع، ولا مواقف، ولا مجالس نسبة للجلوس بين السجدتين أو الجلوس في التشهد أو الركوع أو القيام في الصلاة وبعد الركوع، وإنما قيل: لمواضع الصلاة مساجد؛ لأن هذه هي الهيئة التي يكون فيها أكثر أعضاء جسم الإنسان متمكناً من الأرض. وقد سبق أن مر: (أنه كان يقول في سجوده: سبحان ربي الأعلى) يعني: كون الإنسان في غاية التذلل والخضوع، ويأتي بهذا الوصف المناسب لعلو وعظمة الله عز وجل، وأنه العلي الأعلى سبحانه وتعالى، فهذا دليل على أن السجود يكثر فيه من الدعاء، ويمكن أن يطول ويأتي بالأدعية الكثيرة المتنوعة، وقد جاء أيضاً في الحديث الذي سيأتي: (أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء؛ فقمن أن يستجاب لكم).

تراجم رجال إسناد حديث (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء)

قوله: [ حدثنا أحمد بن صالح و أحمد بن عمرو بن السرح ]. أحمد بن صالح مر ذكره، و أحمد بن عمرو بن السرح هو المصري أيضاً وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ و محمد بن سلمة ]. هو محمد بن سلمة المرادي المصري أيضاً وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . و محمد بن سلمة المرادي هو من شيوخ أبي داود ، وهناك شخص بجانب محمد بن سلمة لم يدركه أبو داود ، بل هو من طبقة شيوخ شيوخه، فإذا جاء محمد بن سلمة في شيوخه فالمراد به المصري، وإذا جاء في طبقة شيوخ شيوخه فالمراد به الحراني الباهلي ؛ لأنه كثيراً ما يأتي بدون نسبة فيقال: محمد بن سلمة. [ قالوا: حدثنا ابن وهب أخبرنا عمرو -يعني ابن الحارث - ]. ابن وهب مر ذكره، و عمرو بن الحارث هو المصري أيضاً، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن غزية ]. عمارة بن غزية، لا بأس به، وهذه الكلمة بمعنى: صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سمي مولى أبي بكر ]. هو سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة.
ذكر أسباب الولاء وأنواعه

إن من أنواع علوم الحديث معرفة المولى، وهو يكون من أسفل ومن أعلى؛ لأنه يقال للسيد: مولى، وهو المولى من أعلى، ويقال للعبد: مولى، أو العتيق مولى وهو المولى من أسفل، كما أن الولاء يكون بسبب العتق، وبسبب الإسلام، وبسبب الحلف، فقد يكون مولاهم بسبب الحلف، وقد يكون مولاهم بسبب العتق، وقد يكون مولاهم بسبب الإسلام على يديه، كما قيل عن البخاري : الجعفي نسبة إلى الجعفيين؛ لأن أحد أجداده أسلم على يد واحد من الجعفيين، فصار النسب بالولاء للجعفيين. و أبو بكر بن عبد الرحمن بن الحارث بن هشام هو أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم. أما ولاء الحلف فهو: كون قبيلة تحالف قبيلة أخرى، فينسب الشخص إليها ولاءً؛ لأنه ليس منها، ولهذا إذا كان الشخص من القبيلة يقولون: من أنفسهم، مثل ما يقولون في ترجمة مسلم بن الحجاج : مسلم بن الحجاج القشيري من أنفسهم، يعني: أن أصله منهم، ونسبته إليهم نسبة نسب، وليست نسبة ولاء، لكن الجعفي مولاهم، قد يكون مولى بسبب الإسلام، أي: أنه أسلم على يد إنسان منهم، أو مولاهم بسبب العتق، أو مولاهم بسبب المحالفة، كون قبيلة تدخل مع قبيلة في الحلف، فينسب أفرادها إلى تلك القبيلة، لا أنهم من أصلها ولكنهم محالفون لها.
تابع تراجم رجال إسناد حديث (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء)

قوله: [ أنه سمع أبا صالح ذكوان ]. وهنا جمع بين اسمه وكنيته، وهو يأتي كثيراً بذكر كنيته، وقد يؤتى بنسبته، وهو السمان أو الزيات ؛ لأنه كان يجلب الزيت والسمن فلقب بالسمان و الزيات . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (...فأما الركوع فعظموا الرب فيه وأما السجود فاجتهدوا في الدعاء...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال حدثنا سفيان عن سليمان بن سحيم عن إبراهيم بن عبد الله بن معبد عن أبيه عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر رضي الله عنه فقال: أيها الناس! إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له، وإني نهيت أن أقرأ راكعاً أو ساجداً، فأما الركوع فعظموا الرب فيه، وأما السجود فاجتهدوا في الدعاء؛ فقمن أن يستجاب لكم) ]. أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر) يعني: في مرض موته صلى الله عليه وسلم، والستارة: هي التي تكون على الباب، ولهذا لا بأس أن يكون على الأبواب ستار بحيث إذا فتح الباب تمنع من أن يُرى ما كان في الداخل، وكذلك الشبابيك لا بأس أن يكون عليها ستائر حتى إذا فتح الشباك فهناك ستارة تمنع من الرؤية إلى الداخل، وهذا يدل على أن اتخاذ الستائر على الأبواب والشبابيك لا بأس بها؛ لأن لها حاجة، ولكن الذي لا حاجة له والذي لا يصلح ولا ينبغي هو ستر الجدران، وذلك بأن يوضع عليها ستائر؛ فهذه زيادة لا حاجة إليها، وهو صرف للمال في غير حاجة إليه، وأما كونه يضع الستائر على الشبابيك والأبواب فلا بأس بذلك. إذاً: فالرسول صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر رضي الله تعالى عنه، وهو يصلي بالناس في مرض موت رسول الله صلى الله عليه وسلم، فقال صلى الله عليه وسلم: (أيها الناس! إنه لم يبق من مبشرات النبوة إلا الرؤية الصالحة يراها المسلم أو ترى له). مبشرات النبوة هي التي يحصل البدء بها، فالرسول صلى الله عليه وسلم أول ما بُدئ به من الوحي الرؤيا الصالحة، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ومن المعلوم أن الرؤيا بالنسبة للأنبياء يحصل فيها إخبار عن أمور مغيبة، وهي وحي؛ لأن رؤيا الأنبياء وحي، وغيرهم رؤاهم ليست وحياً، ولكن الرؤيا يمكن أن يستدل بها على أمر مستقبل، أو يتوقع أن يحصل أمر مستقبل، فهي تدل عليه، والمستقبل من أمور الغيب الذي لا يعلمه إلا الله عز وجل، لكن قد يعرف عن طريق الرؤيا حصول شيء يحصل في المستقبل بسبب الرؤيا، وعندما تقع الرؤيا تكون مطابقة للشيء الذي يحصل في المستقبل، مثل: قصة صاحبي يوسف في السجن، فإن كل واحد منهما رأى رؤيا، وقصها وهي كلها تخبر عن أمر مستقبل أو ترشد إلى أمر مستقبل، وكان تأويل هذه الرؤيا طبقاً للشيء الذي رؤي، فأحدهما رأى أنه يعصر خمراً، وكان تعبيرها أنه يعصر خمراً، فالرؤيا منها ما يأتي تأويلها مطابقاً للشيء الذي رآه في المنام، وقد تكون الرؤيا على سبيل ضرب المثال لا تطابق الذي يراه في المنام، وهي رؤيا الشخص الثاني الذي رأى أنه يحمل فوق رأسه خبزاً تأكل الطير منه، فهذا لم يحمل خبزاً حقيقة، ولكنه صلب وقطع رأسه، ثم أتت الطير وأكلت من رأسه، فكلها إخبار عن أمر مستقبل. قوله: [ (يراها المسلم أو ترى له) ] يعني: يكون فيها إشارة إلى شيء يحصل في المستقبل، ولا يعلم الغيب إلا الله عز وجل، وعن طريق الوحي يمكن أن يعرف شيئاً من الغيب، مثل ما جاء عن النبي صلى الله عليه وسلم أنه أخبر عن أمور كثيرة تقع في المستقبل، ومنها ما قد وقع، ومنها ما لم يقع. قوله: [ (يراها المسلم أو ترى له) ]. يعني: يراها المسلم نفسه، فيرى أنه يحصل له كذا وكذا، أو شخص آخر من الناس يراها له، كأن يقول: إن فلاناً حصل له كذا. والرؤيا قد تكون أضغاث أحلام؛ لأنه ليس كل ما يجري في المنام يقال له: رؤيا، ولهذا الرسول صلى الله عليه وسلم كان بعد صلاة الفجر مباشرة يسأل أصحابه يقول: (من رأى منكم رؤيا يقصها؟) فإذا رأى شخص رؤيا وقصها مباشرة لم تكن ذهب منها شيء، ففي مرة من المرات أخبر صلى الله عليه وسلم عن رؤيا طويلة رآها، كما في حديث عبد الرحمن بن سمرة الطويل في رؤيا الرسول صلى الله عليه وسلم. أيضاً: إذا كانت الرؤيا طيبة فإنه يخبر بها، وإذا كانت غير ذلك فلا يخبر بها أحداً؛ لأنه قد يترتب عليها فتنة أو مضرة أو ما إلى ذلك. والرؤيا الصالحة إذا استبشر بها العبد وفرح فليس عليه من حرج، لكن لا ينبغي للناس أن يهتموا بالرؤى وأن يحرصوا عليها، وأن يكون الإنسان فقط مشغولاً يحب أن يرى رؤيا أو كذا إلى آخره، لا، الرؤيا تأتي دون قصد، وأحياناً قد يشغل الإنسان نفسه في شيء ثم يراه في المنام؛ بسبب أنه مشغول به دائماً وأبداً. قوله: [ (وإني نهيت أن أقرأ راكعا ً أو ساجداً) ]. الرسول صلى الله عليه وسلم إذا قال: (نهيت)، فالناهي له هو الله عز وجل، وإذا قال: (أمرت)، فالآمر له هو الله عز وجل، بخلاف الصحابة إذا قالوا: أمرنا أو نهينا فإن الآمر لهم والناهي لهم هو رسول الله عليه الصلاة والسلام، وأمره ونهيه إنما هو من عند الله كما قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، لكن هم يسندون الخبر إلى من علمهم وأرشدهم، وهو رسول الله صلى الله عليه وسلم، وهو يسند ذلك إلى من أمره ونهاه، وهو الله عز وجل؛ لأن الرسول صلى الله عليه وسلم الذي يأمره وينهاه هو الله، والصحابة الذي يأمرهم وينهاهم هو الرسول صلى الله عليه وسلم. والسنة هي من الله عز وجل، وقد ورد في ذلك أحاديث كثيرة تدل على هذا، ومنها: حديث أنس الطويل في قضية فريضة الصدقة التي فرضها الله، فذكر فيه زكاة الأنعام وغيرها بالتفصيل، ثم قال: فرضها الله، مع أنها ليست في الكتاب وإنما هي في السنة، وهذا يدل على أنها وحي من الله عز وجل، الله تعالى هو الذي فرضها وأوحى بها إلى رسول الله صلى الله عليه وسلم، وكذلك الحديث الذي فيه أن الرسول صلى الله عليه وسلم ذكر الشهيد وأنه يغفر له، ثم قال بعد ذلك: (إلا الدين فإنه سارني به جبريل آنفاً) يعني: هذا الاستثناء وحي. قوله: [ (فأما الركوع فعظموا الرب فيه) ]. أي: أكثروا من الثناء على الله عز وجل والتعظيم، لكن لا مانع أن يدعى فيه؛ لأنه قد ورد عن النبي صلى الله عليه وسلم قول: (سبحانك اللهم وبحمدك اللهم اغفر لي)، وهو دعاء بالإضافة إلى كونه ذكر وثناء. قوله: [ (وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم) أي: حري وجدير أن يستجاب لكم، وفيه من الإكثار من الدعاء مثل الذي مر في الحديث الأول الذي قال فيه: (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا فيه من الدعاء). وهذا الحديث كون الرسول صلى الله عليه وسلم قاله في آخر حياته وفي مرضه فيه دليل على أن الرؤيا من مبشرات النبوة، وهي التي تبقى بعد وفاته صلى الله عليه وسلم، بحيث إذا كانت الرؤيا صادقة فقد يحصل ويتحقق ما رؤي فيها. وقوله: [ (وإني نهيت) ]. يحتمل أن يكون في المنام، ويحتمل أن يكون في غيره؛ لأن رؤيا الأنبياء وحي، لكن لا يقال جزماً: إن هذا النهي إنما حصل في المنام، يمكن أن يكون في المنام ويمكن أن يكون في غيره من أنواع الوحي أو الكيفيات التي يحصل بها الوحي. أما مسألة الاقتران بين الجمل بين قوله: [ (لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له) ] وبين قوله: [ (وإني نهيت أن أقرأ) ] فهذا إخبار عن عدة أشياء قالها صلى الله عليه وسلم في هذه المناسبة، فيحتمل أن يكون ذلك إشارة إلى الرؤيا وإلى أنه يحصل منها كذا وكذا، لاسيما وكونه في آخر حياته صلى الله عليه وسلم، وأن هذا هو الذي سيبقى، وأن معرفة الأمور المغيبة أو الإرشاد إلى الأمور المغيبة لا يكون إلا عن طريق هذا الشيء، أما عن طريق الكهان أو ما إلى ذلك من الأشياء غير الصحيحة، والأمور المحرمة فهذا ليس من الأمور التي يمكن أن يعرف بها أمر مستقبل، وإنما عن طريق هذه الرؤيا التي هي من مبشرات النبوة، التي كانت أول ما بدأ بها الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (...فأما الركوع فعظموا الرب فيه وأما السجود فاجتهدوا في الدعاء...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان بن عيينة المكي وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سليمان بن سحيم ]. سليمان بن سحيم صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن إبراهيم بن عبد الله بن معبد ]. إبراهيم بن عبد الله بن معبد صدوق، وحديثه أخرجه مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما، وقد مر ذكره.
حكم مخاطبة المصلي أثناء صلاته

قوله: [ (إن النبي صلى الله عليه وسلم كشف الستار والناس صفوف خلف أبي بكر فقال: أيها الناس!) ] يحتمل أن يكونوا قد دخلوا في الصلاة أو أنهم لا زالوا يتهيئون للصلاة. ويجوز مخاطبة المصلي إذا كان لحاجة، مثل: حديث عائشة عندما كسف الشمس وكان الناس يصلون، فسئلت وهي في الصلاة فأشارت أنها آية، يعني: أن هذه صلاة الكسوف، فيمكن عند الحاجة أنه يخاطب المصلي ويسلم عليه ولكن يرد بالإشارة.
حكم الدعاء في الركوع والسجود بما ورد في القرآن من الأدعية والدعاء بغير العربية

قوله: [ (وإني نهيت أن أقرأ راكعاً أو ساجداً)] يستثنى من ذلك الدعاء في السجود بما ورد في القرآن مثل: قوله عز وجل: رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة:201] وقوله: رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا [الممتحنة:5]. وقد ورد عن الإمام أحمد أنه كان يعجبه الدعاء بما ورد في القرآن، مثل: رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة:201]. فينبغي للإنسان أن يتعلم الأدعية الشرعية التي وردت عن رسول الله صلى الله عليه وسلم، وإذا كان لم يتمكن فله أن يدعو بلهجته ولسانه، والله عز وجل لا تختلف عليه الألسنة، بل هو عالم بكل شيء ومحيط بكل شيء سبحانه وتعالى، لكن عليه أن يتعلم الأشياء التي لابد منها في الصلاة.
شرح حديث (كان رسول الله يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن أبي الضحى عن مسروق عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، يتأول القرآن) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن) وجاء أنه كان يقول ذلك بعد ما أنزلت عليه سورة النصر، ما صلى صلاة إلا قال في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك اللهم اغفر لي، يتأول القرآن) أي: ينفذ ما أمر به في القرآن؛ لأن قوله: فَسَبِّحْ بِحَمْدِ رَبِّكَ [النصر:3] تنفيذه: سبحانك اللهم ربنا وبحمدك، وقوله: (اللهم اغفر لي) تنفيذ لقوله: وَاسْتَغْفِرْهُ [النصر:3]. ولهذا يأتي التأويل بمعنى التنفيذ، وبمعنى حقيقة الشيء. وهذا الحديث يدل على أن الركوع يجمع فيه بين الذكر والدعاء، وكذلك السجود، ولكن كون النبي صلى الله عليه وسلم قال: (فأما الركوع فعظموا الرب فيه، وأما السجود فأكثروا فيه من الدعاء) فينبغي أن يكون الغالب في السجود أدعية، وغالب ما يكون في الركوع أذكار وتعظيم وثناء لله سبحانه وتعالى. وقوله: [ (يتأول القرآن) ] المقصود به سورة النصر وما فيها من أوامر الله عز وجل لنبيه صلى الله عليه وسلم بالتسبيح والاستغفار، والرسول صلى الله عليه وسلم كان ينفذ هذا، فهو ما صلى صلاة منذ أن أنزلت عليه: إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ [النصر:1] إلا قال في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك اللهم اغفر لي، يتأول القرآن) وهذا هو معنى قول عائشة رضي الله عنها في الحديث الآخر: (كان خلقه القرآن) يعني: يمتثل الأوامر ويجتنب النواهي، ويتأدب بالآداب الموجودة في القرآن، فخلقه مبني على القرآن وتابع للقرآن. ومعنى قوله: [ (يتأول القرآن) ] فلفظ (القرآن) هنا المراد به إطلاق الكل وإرادة الجزء، يعني: يتأول ما جاء في القرآن من الأمر بالتسبيح والاستغفار.
تراجم رجال إسناد حديث (كان رسول الله يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الضحى ]. مسلم بن صبيح وهو ثقة، أخرج له أصحاب الستة. [ عن مسروق ]. مسروق بن الأجدع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن النبي كان يقول في سجوده اللهم اغفر لي ذنبي كله...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب ح وحدثنا أحمد بن السرح أخبرنا ابن وهب أخبرني يحيى بن أيوب عن عمارة بن غزية عن سمي مولى أبي بكر عن أبي صالح عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، زاد ابن السرح : علانيته وسره) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، وهو من الأدعية التي كان صلى الله عليه وسلم يدعو بها في سجوده، وأنه كان يقول في سجوده: (اللهم اغفر لي ذنبي كله، دقه وجله). يعني: صغيره وكبيره؛ لأن (الدق) المقصود به الصغير أو الدقيق، و(الجل) الكبير العظيم. قوله: [ (وأوله وآخره) ] يعني: أن الاثنين الأولين المتقابلين بالنسبة للصغر والكبر، والآخرين بالنسبة للأول والآخر، يعني: ما كان أولاً وما كان آخراً، والأمر الثالث الذي عند ابن السرح ما كان علانية وسراً، والمقصود به ما كان شيئاً ظاهراً للناس ومشاهداً وشيئاً خفياً لا يطلع عليه إلا الله عز وجل، والله تعالى هو الذي يعلم الغيب والشهادة، وهو الذي يعلم السر والعلانية، ويعلم الخفي والظاهر. وهذا فيه بيان أن الدعاء يمكن أن يطول فيه وأن يكرر وأن يأتي فيه بالألفاظ المتقاربة؛ لأن المقام في مثل هذا لا بأس به، وإلا فإنه يمكن أن يقول: (اللهم اغفر لي ذنبي كله) ويكون هذا مغنياً عن قوله: دقه وجله وعلانيته وسره وأوله وآخره، لكن ذكر التفاصيل في الأدعية هذا من الأمور المطلوبة.
تراجم رجال إسناد حديث (أن النبي كان يقول في سجوده اللهم اغفر لي ذنبي كله...)

قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب ح وحدثنا أحمد بن السرح عن ابن وهب عن يحيى بن أيوب ]. أورد المصنف طريقين، الأولى: أحمد بن صالح أخبرنا ابن وهب وقد مر ذكرهم. الطريق الثانية: أخبرني أحمد بن عمرو بن السرح عن ابن وهب، و أحمد بن عمرو بن السرح هو مصري ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [أخبرنا ابن وهب أخبرني يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عمارة بن غزية عن سمي مولى أبي بكر عن أبي صالح عن أبي هريرة ]. وقد مر ذكر الأربعة.
شرح حديث (فقدت رسول الله ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان وهو يقول أعوذ برضاك من سخطك...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبدة عن عبيد الله عن محمد بن يحيى بن حبان عن عبد الرحمن الأعرج عن أبي هريرة عن عائشة رضي الله عنهما قالت: (فقدت رسول الله صلى الله عليه وسلم ذات ليلة، فلمست المسجد فإذا هو ساجد وقدماه منصوبتان، وهو يقول: أعوذ برضاك من سخطك، وأعوذ بمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك، أنت كما أثنيت على نفسك) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: (فقدت رسول الله صلى الله عليه وسلم ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان) أي: فقدته من الفراش في الليل، فبحثت عنه في المكان الذي يصلي فيه من البيت، فلمسته ووقعت يدها على رجليه وهما منصوبتان وهو يدعو في سجوده قائلاً: (أعوذ برضاك من سخطك، وأعوذ بمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك). قوله: (المسجد)، يحتمل أن يكون فقدها إياه في الفراش، وأنها وقعت يدها عليه وهو في مسجده أي: محل سجوده في الحجرة، ويحتمل أن يكون خرج من الحجرة وصلى في المسجد، وهي بحثت عنه في المسجد، ووقعت يدها عليه وهو يصلي، وذلك كان في الظلام؛ لأنه ليس هناك إضاءة ترى فيها شخصه صلى الله عليه وسلم، وإنما كانت تتلمس بيدها حتى وقعت يدها عليه.
بطلان من زعم أن رسول الله إذا مشى في الشمس لا ظل له

هذا الحديث يدل على بطلان ما يقوله بعض الغلاة في رسول الله صلى الله عليه وسلم: إنه إذا مشى في الشمس لا يكون له ظل؛ لأنه نور يقابل نور الشمس، فرسول الله صلى الله عليه وسلم ليس بحاجة إلى أن يضاف إليه شيء ليس واقعاً، وإنما ذلك من باب الغلو، فلو كان الأمر كما يقولون إنه لا ظل له كيف تقوم عائشة وتبحث عن رسول الله في الظلمة حتى تجده وتقع يدها عليه، فلو كان لا ظل له وأنه مضيء مثل ضوء الشمس لما كان عنده ظلام أبداً، وإنما يكون مثل الشمس أين وجد فنوره مثل نور الشمس ساطع، ولا تحتاج عائشة إلى أن تبحث عن الرسول صلى الله عليه وسلم في الليل حتى تقع يدها عليه رضي الله تعالى عنها وأرضاها، فهذا الحديث يدل على بطلان ما يزعمون، ثم أيضاً الحديث الآخر حديث عائشة أيضاً: (أن رسول الله صلى الله عليه وسلم كان يصلي في الليل ورجلاها في قبلته، فإذا سجد غمزها حتى ترفع رجليها ويسجد، وإذا رفع بسطتهما، قالت: والبيوت يومئذ ليس فيها مصابيح) يعني: لو كان الأمر كما يقولون فلا حاجة إلى المصابيح ورسول الله صلى الله عليه وسلم موجود في الحجرة، فهذا كله من الغلو في رسول الله صلى الله عليه وسلم. كذلك الحديث الآخر الذي فيه: (أن امرأة كانت تقم المسجد، وأنها ماتت فدفنوها ليلاً، ففقدها رسول الله صلى الله عليه وسلم وسأل عنها، فقالوا: إنها ماتت وأنهم دفنوها في الليل قال: ألا آذنتموني؟! قالوا: كانت ليلة ظلماء فكرهنا أن نوقظك أو أن نشق عليك)فلو كان الأمر كما يقوله هؤلاء الغلاة فليس هناك حاجة إلى أن يقولوا: (كانت ليلة ظلماء)وذلك لأن نوره مثل نور الشمس. فرسول الله لا شك أن عنده نوراً -وهو نور الوحي ونور الهدى- به يستضاء في الطريق إلى الله والوصول إليه، وفي الخروج من الظلمات إلى النور، وقد جعله الله هادياً مهدياً قال تعالى: يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ [المائدة:16]، وقال الله عز وجل عنه: إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا [الأحزاب:45-46] فهو سراج منير، لكن المقصود بالسراج كونه يضيء الطريق إلى الله عز وجل؛ وذلك بالكتاب والسنة الذي من سار عليهما فقد سار على طريق صحيح وصراط مستقيم، وليس المقصود منه كما يقول بعض الغلاة: إنه إذا مشى في الشمس يكون لا ظل له. وكما جاء في بعض الأحاديث: (أنه جلس في ظل الكعبة) يعني: لو كان الأمر كما يقولون كيف يتظلل بظلال وهو نفسه لا ظل له؟! الحاصل أن هذا من الغلو في رسول الله صلى الله عليه وسلم، وقد أغناه الله بما أعطاه من الفضائل والخصائص عن تكلف المتكلفين، وغلو الغلاة الذين يضيفون إليه ما لا يكون حاصلاً، وإنما ذلك من باب الغلو والإطراء لرسول الله صلى الله عليه وسلم، وقد قال رسول الله صلى الله عليه وسلم: (لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد فقولوا: عبد الله ورسوله) صلوات الله وسلامه وبركاته عليه.
مشروعية نصب القدمين في السجود

قوله: [ (وهما منصوبتان) ] هذا يدل على أن الرجلين تنصبان في السجود، وأن الإنسان لا يبسطهما، وإنما كما جاء في بعض الأحاديث: (يجعل أطراف أصابعه متجهة إلى القبلة ناصباًَ قدميه) يعني: حيث تيسر ذلك وحيث أمكن ذلك.
مشروعية الاستعاذة بصفات الله سبحانه

قوله: [ (أعوذ برضاك من سخطك، أعوذ بمعافاتك من عقوبتك) ] فالرضا والسخط من صفات الله عز وجل، وهما صفتان متقابلتان، والمعافاة والعقوبة هما من أفعال الله عز وجل وهما متقابلتان، وفي هذا دليل على أنه يستعاذ بصفات الله كما يستعاذ بالله؛ لأن صفاته غير مخلوقة، وإنما هي قائمة به سبحانه وتعالى، فيستعاذ بها كما يستعاذ به سبحانه وتعالى، ولهذا جاء في هذا الحديث الاستعاذة بالرضا والمعافاة، وكذلك جاء الاستعاذة بكلمات الله التامات، وجاء الاستعاذة بالعزة والقدرة كما في الحديث: (أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر). وفيه أيضاً: أن الصفات بعضها أفضل من بعض؛ لأن صفة الرضا أفضل من صفة الغضب والسخط، ولهذا يستعاذ بهذه من هذه، ولهذا سبقت الرحمة الغضب، وهذا يدل على تفاضل الصفات، فإن المستعاذ بها أفضل من المستعاذ منها، وكذلك كلام الله عز وجل يتفاضل، ولهذا فأفضل آية في القرآن آية الكرسي، وأفضل سورة في القرآن سورة الفاتحة، وقُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] تعدل ثلث القرآن، وهي أفضل من سورة: تَبَّتْ يَدَا أَبِي لَهَبٍ [المسد:1] التي بجوارها، فكلام الله يتفاضل، وصفاته تتفاضل، وهذه النصوص تدل على ذلك، ثم إن الاستعاذة حصلت في شيئين متضادين: مستعاذ به، ومستعاذ منه، فحصلت الاستعاذة بصفة الرضا من صفة الغضب والسخط، وبفعل المعافاة من فعل العقوبة، ولما حصلت الاستعاذة بهذه الأشياء المتقابلة بعضها من بعض، وكان الموصوف بها الفاعل الذي لا ضد له قال: (أعوذ بك منك) وذلك لأن كل محذور وكل مخوف إنما هو بقضاء الله وقدره وبخلقه وتكوينه.
مراتب القدر

ليس هناك ضر وليس هناك شيء يحذر منه إلا وهو من الله عز وجل قضاءً وقدراً وخلقاً وإيجاداً، فالله هو الذي قدر كل شيء كائن، وهو الذي خلق كل شيء، ولا يقع في الوجود حركة ولا سكون إلا وهو بأمر الله عز وجل وبإيجاد الله سبحانه وتعالى، ولهذا القدر له أربع مراتب: الأولى: علم الله عز وجل الذي لا بداية له، فقد علم كل شيء كائن بهذا العلم الذي لا بداية له. الثانية: كتابة ذلك في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، وكل كائن مكتوب في اللوح المحفوظ، ما شاء الله كان، وما لم يشأ لم يكن، وسبق به القضاء والقدر. الثالثة: المشيئة، فالله تعالى إذا شاء أن يوجد هذا الذي علمه وكتبه وجد. الرابعة: الإيجاد والخلق. إذاً: فكل فعل من الأفعال وكل أمر من الأمور لابد أن يجتمع فيه أربعة أشياء: سبق علم الله به، وسبق كتابة الله له، وسبق مشيئة الله له، وقد أوجده الله عز وجل طبقاً لما علمه وكتبه وشاءه، فكل شيء كائن فإنما وقع بخلق الله وإيجاده طبقاً لما علمه أزلاً، ولما كتبه في اللوح المحفوظ، ولما شاء أن يكون عليه. إذاً فقوله: [ (وأعوذ بك منك) ] أي: أن المستعاذ منه من كل ما هو ضار ومن كل ما هو محذور ومخوف سبق به قضاء الله وقدره، والله تعالى هو الذي أوجد ذلك الشيء الضار الذي يخشى منه الإنسان ويحذره، وكما قلنا: إن الصفات غير مخلوقة، وإنما المخلوق آثار الصفات التي هي مفعولات؛ لأن الفعل غير المفعول، فالفعل فعل الله، والمفعول خلق الله عز وجل، فكل هذه الأشياء التي يحذر منها سبق بها العلم والكتابة والمشيئة، ووجدت طبقاً لما علمه الله عز وجل وكتبه وشاءه، وأراده سبحانه وتعالى، وكل شيء ضار في الوجود فإنما هو بقضاء الله وقدره، وهو منه قضاء وقدراً، وهو منه خلقاً وإيجاداً، ولهذا جاء في حديث وصية النبي صلى الله عليه وسلم لابن عباس : (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف). هذا هو معنى قوله: [ (وأعوذ بك منك) ] وهو نظير ما جاء في الحديث: (لا ملجأ ولا منجى منك إلا إليك) أي: أن الفرار من الله إلى الله. وهذا الحديث شرحه ابن القيم في كتابه: (شفاء العليل) شرحاً وافياً جميلاً، وكتابه (شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل) عقد فيه ثلاثين باباً، وجعل باباً من هذه الثلاثين -وهو الباب السادس والعشرون- خاصاً لشرح هذا الحديث، الذي هو حديث عائشة الذي معنا: (أعوذ برضاك من سخطك، وأعوذ بمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك). فشرحه ابن القيم شرحاً نفيساً جميلاً، وواضحاً على منهج السلف، وخالٍ مما عليه أهل البدع والمنكرات الذين لم يحالفهم التوفيق فيما يكتبون ويقولون عن الله عز وجل وأسمائه وصفاته. قوله: [ (وأعوذ بك منك لا أحصي ثناءً عليك) ] أي: لا أستطيع أن أحصي ثناءً عليك، بل أنت كما أثنيت على نفسك، فلا يستطيع أحد أن يحصي ثناءً على الله عز وجل، فثناء المثنين ومدح المادحين لا يمكن أن يصل إلى الغاية في ذلك، أو لا يستطيع أحد أن يحصي ثناءً عليه سبحانه وتعالى كما أثنى هو على نفسه سبحانه وتعالى.
تراجم رجال إسناد حديث (فقدت رسول الله ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان وهو يقول أعوذ برضاك من سخطك...)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري، صدوق، أخرج له أبو داود وحده. [ حدثنا عبدة ]. عبدة بن سليمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان، وهو ثقة، أخرج له أصحاب الكتب الستة، و حَبان هذا بفتح الحاء، ويأتي بكسر الحاء حِبان بن موسى في بعض الأسانيد. [ عن عبد الرحمن الأعرج ]. عبد الرحمن بن هرمز الأعرج عبد الرحمن اسمه و الأعرج لقبه، وقد جمع بين الاسم واللقب، وأحياناً يأتي باللقب وحده، فيقول: عن الأعرج أو حدثنا الأعرج ، وأحياناً يقال: عبد الرحمن بن هرمز وهو الأعرج ، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم حديثاً على الإطلاق. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ستة رجال وامرأة واحدة، وهي أم المؤمنين عائشة ، وهذا الحديث رواه أبو هريرة عن عائشة وهما من السبعة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو من رواية صحابي عن صحابي.

عدم دلالة قوله (وقدماه منصوبتان) على كون القدمين متلاصقتين

قوله: [ (فإذا هو ساجد وقدماه منصوبتان) ]. هذا ليس فيه دلالة على إلصاق القدمين في السجود؛ لأن اليد قد تقع على القدمين وهما متلاصقتان أو وبينهما مسافة، فلا يدل على أنهما متلاصقتان، ولا يدل على أنهما متباعدتان، وإنما يدل على أنهما منصوبتان، وأما التلاصق وعدمه فلا دليل فيه."


شرح سنن أبي داود - 114

شرح سنن أبي داود [114]

في هذه المادة بيان لأدعية النبي صلى الله عليه وسلم وأذكاره في صلاته: في ركوعه وسجوده، وبيان لكيفية السجود، وما هي الأعضاء التي يُسجد عليها، وبيان أن من أدرك الإمام ساجداً فإنه يسجد معه ولا ينتظره حتى يقوم إلى الركعة الأخرى؛ حتى يدرك أجر ذلك السجود.

الدعاء في الصلاة

شرح حديث: (أن رسول الله كان يدعو في صلاته: اللهم إني أعوذ بك من عذاب القبر...)

قال المصنف رحمه الله تعالى: [ باب: الدعاء في الصلاة. حدثنا عمرو بن عثمان حدثنا بقية حدثنا شعيب عن الزهري عن عروة أن عائشة رضي الله عنها أخبرته: (أن رسول الله صلى الله عليه وسلم كان يدعو في صلاته: اللهم! إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال ، وأعوذ بك من فتنة المحيا والممات، اللهم! إني أعوذ بك من المأثم والمغرم، فقال له قائل: ما أكثر ما تستعيذ من المغرم! فقال: إن الرجل إذا غرم حدث فكذب، ووعد فأخلف) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ الدعاء في الصلاة ]، فلما ذكر الدعاء في الركوع والسجود جاء بهذا الدعاء المطلق في الصلاة. وأورد حديث عائشة أم المؤمنين رضي الله عنها وأرضاها: (أن النبي صلى الله عليه وسلم كان يدعو في صلاته: اللهم! أني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال ، وأعوذ بك من فتنة المحيا والممات) فهذه الأربع التي يستعاذ بالله عز وجل منها، فاثنتان منها خاصتان واثنتان عامتان، ففتنة المحيا من جملتها فتنة المسيح الدجال ، فاستعاذ من فتنة المسيح الدجال ؛ لأنها فتنة من أعظم الفتن التي تكون في حق من أدركه، وأما فتنة المحيا فإنها تكون لمن أدركه ومن لم يدركه، وكذلك الاستعاذة من عذاب القبر فهي أمر خاص، وهو ما يحصل في القبر من عذاب، وفتنة الممات أعم من عذاب القبر؛ لأنها تشمل عذاب القبر وغير عذاب القبر، فكل ما يكون بعد الموت وقبل البعث والنشور فهو من فتنة الممات، فذكر أمرين خاصين وأمرين عامين يستعاذ منها، والخاص هنا داخل في العام ففتنة المسيح الدجال داخلة في فتنة الحياة، وفتنة عذاب القبر داخلة في فتنة الممات. قوله: [ (وأعوذ بك من المأثم والمغرم) ] المأثم: هو الإثم وكل ما يسببه وما يترتب عليه، والمغرم: هو الدين والغرم وما يتحمله الإنسان ويكون لازماً ومطالَباً به. ثم قالت عائشة رضي الله عنهما: (ما أكثر ما تتعوذ من المغرم! فبين عليه الصلاة والسلام أسباب الاهتمام به وخطورته فقال: إن الرجل إذا غرم حدث فكذب) أي: عندما يأتيه الدائنون ليطالبونه فإنه يضطر لأن يكذب عليهم، فيحصل منه الكذب. قوله: [ (ووعد فأخلف) ] أي أنه يقول: سأعطيك مالك في الوقت الفلاني، ثم يجئ الوقت المحدد ولم يعطه إياه، فيترتب على ذلك أنه إذا حدث كذب، وإذا وعد أخلف ولم يفِ بوعده، فكل هذا مما يترتب على الدين. والدين شأنه عظيم وخطير، ولهذا جاء في الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم بيان خطورته، وجاء أن الشهيد يغفر له كل شيء، ثم قال عليه الصلاة والسلام: (إلا الدين، سارّني به جبريل آنفاً)، فهذه حقوق الناس فلا بد من أدائها.

تراجم رجال إسناد حديث: (أن رسول الله كان يدعو في صلاته: اللهم إني أعوذ بك من عذاب القبر...)

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد الحمصي وهو صدوق كثير التدليس عن الضعفاء، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا شعيب ]. هو شعيب بن أبي حمزة الحمصي أيضاً وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري المدني ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ أن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وقد مر ذكرها. وهذا الحديث إسناده سداسي: ثلاثة حمصيون، وثلاثة مدنيون، وهم: عمرو بن عثمان و بقية بن الوليد و شعيب بن أبي حمزة، فهؤلاء حمصيون وهم في نصفه الأسفل، ونصفه الأعلى: الزهري و عروة و عائشة، وهم مدنيون.

شرح حديث: (صليت إلى جنب رسول الله في صلاة تطوع فسمعته يقول: أعوذ بالله من النار...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن ابن أبي ليلى عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن أبيه رضي الله عنه قال: (صليت إلى جنب رسول الله صلى الله عليه وسلم في صلاة تطوع فسمعته يقول: أعوذ بالله من النار، ويل لأهل النار) ]. أورد أبو داود حديث أبي ليلى رضي الله عنه صاحب رسول الله صلى الله عليه وسلم قال: (صليت إلى جنب رسول الله عليه وسلم في صلاة تطوع فسمعته يقول: أعوذ بالله من النار، ويل لأهل النار)، فهذا الدعاء في الصلاة، والتعوذ بالله من النار جاءت فيه أحاديث كثيرة. وقوله: [ (ويل لأهل النار) ] لا أعلم مجيئه من طريق أخرى، وهذا الإسناد فيه رجل ضعيف وهو محمد بن عبد الرحمن بن أبي ليلى، وهو أيضاً لا يروي عن أبيه إلا بواسطة ثابت.

تراجم رجال إسناد حديث: (صليت إلى جنب رسول الله في صلاة تطوع فسمعته يقول: أعوذ بالله من النار...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي وهو ثقة، أخرج له البخاري وأصحاب السنن. و عبد الله بن داود الخريبي هذا هو الذي نقل عنه الحافظ ابن حجر في (فتح الباري) أنه قال: إن أشد آية على أصحاب جهم هي قول الله عز وجل: وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ [الأنعام:19]، قال: فمن بلغه القرآن فكأنما سمعه من الله. [ عن ابن أبي ليلى ]. هو محمد بن عبد الرحمن بن أبي ليلى، وهو صدوق سيء الحفظ جداً، أخرج له أصحاب السنن. والحديث الذي لا يأتي إلا من طريقه يضعفه أهل العلم به. [ عن ثابت البناني ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى، هو والد محمد الذي روى عن ثابت في هذا الإسناد، و عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه]. هو أبو ليلى، وهو صحابي، أخرج له أصحاب السنن.

شرح حديث: (قام رسول الله إلى الصلاة وقمنا معه فقال أعرابي في الصلاة: اللهم ارحمني ومحمداً...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب عن أبي سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: (قام رسول الله صلى الله عليه وسلم إلى الصلاة وقمنا معه، فقال أعرابي في الصلاة: اللهم ارحمني ومحمداً ولا ترحم معنا أحداً! فلما سلم رسول الله صلى الله عليه وسلم قال للأعرابي: لقد تحجرت واسعاً، يريد رحمة الله عز وجل) ]. أورد أبو داود رحمه الله حديث أبي هريرة : (أن النبي صلى الله عليه وسلم قام إلى الصلاة وقام معه، فقال أعرابي في الصلاة: اللهم ارحمني ومحمداً ولا ترحم معنا أحداً! فلما فرغ رسول الله صلى الله عليه وسلم قال له: لقد تحجرت واسعاً، يريد رحمة الله) يعني: تحجرت رحمة الله حيث جعلتها خاصة بي وبك مع أنها وسعت كل شيء، فكيف تطلب أن تكون لي ولك وألا يشرك معنا أحداً في ذلك! فهذا من الاعتداء في الدعاء، وهذا مما لا يجوز في الدعاء، فإذا قال الإنسان: اللهم ارحمني وارحم فلاناً! فهذا مستقيم، لكن أن يقول: ولا ترحم معنا أحداً، فهذا هو الذي لا يسوغ ولا يجوز؛ لأن الله تعالى يقول: وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ [الأعراف:156]. وفي هذا دليل على أن الإنسان إذا حصل منه شيء من الدعاء الذي لا يجوز أن صلاته لا تبطل بذلك، ولا يكون ذلك مؤثراً في صلاته؛ لأن النبي صلى الله عليه وسلم لم يأمره أن يعيد صلاته، ويشبه هذا الذي قاله الأعرابي ما جاء في كتاب (دلائل الخيرات) في بعض الأدعية، حيث يقول صاحب (دلائل الخيرات): اللهم! ارحم محمداً حتى لا يبقى من الرحمة شيء، اللهم! صلِّ على محمد حتى لا يبقى من الصلاة شيء، اللهم! بارك على محمد حتى لا يبقى من البركة شيء، اللهم! سلم على محمد حتى لا يبقى من السلام شيء. فهذا كلام باطل، وهو يشبه كلام الأعرابي هذا الذي أنكر عليه رسول الله صلى الله عليه وسلم، وهذا من الأدعية المنكرة التي اشتمل عليها كتاب (دلائل الخيرات) الذي افتتن به كثير من الناس في كثير من البلاد، بل إنهم يحفظون ما فيه ولا يحفظون الأدعية التي في صحيحي البخاري ومسلم ، وهي كلام الذي لا ينطق عن الهوى صلوات الله وسلامه وبركاته عليه، فهم يحفظون ويعتنون بشيء فيه غلو وجفاء ويتركون كلاماً في غاية الصفاء والحسن والجمال والكمال، كيف لا وهو كلام الصادق المصدوق الذي لا ينطق عن الهوى صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث: (قام رسول الله إلى الصلاة وقمنا معه فقال أعرابي في الصلاة: اللهم ارحمني ومحمداً...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثم المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن أبي سلمة بن عبد الرحمن ]. ابن شهاب مر ذكره، و أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد الفقهاء المدينة السبعة في عصر التابعين، أخرج حديثة أصحاب الكتب الستة. [ أن أبا هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي وقد مر ذكره. وهذا الإسناد ثلاثة منه مصريون في نصفه الأسفل، وثلاثة منه مدنيون في نصفه الأعلى.

شرح حديث: (أن النبي كان إذا قرأ (سبح اسم ربك الأعلى) قال سبحان ربي الأعلى

قال المصنف رحمه الله تعالى:[ حدثنا زهير بن حرب حدثنا وكيع عن إسرائيل عن أبي إسحاق عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان إذا قرأ: سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] قال: سبحان ربي الأعلى) ]. أورد أبو داود حديث ابن عباس قال: (أن النبي صلى الله عليه وسلم كان إذا قرأ: سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] قال: سبحان ربي الأعلى). وسبب إيراده في باب: الدعاء في الصلاة، أنه يذكره ويأتي به في الصلاة، وهو عام يسن في الصلاة وغير الصلاة، لكن إذا كان في النافلة فقد جاء ما يدل على مثله، وذلك من جهة أنه إذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ. إذاً: فهذا الدعاء يكون في الصلاة وغير الصلاة؛ لأنه مطلق.

تراجم رجال إسناد حديث: (أن النبي كان إذا قرأ (سبح اسم ربك الأعلى) قال سبحان ربي الأعلى

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خثيمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني أبو إسحاق السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم البطين ]. هو مسلم بن عمران البطين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حديث ابن عباس موقوفاً في قول سبحان ربي الأعلى بعد قراءة (سبح اسم ربك العظيم) وترجمة رجال الإسناد

[ قال أبو داود : خولف وكيع في هذا الحديث، فرواه أبو وكيع و شعبة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس موقوفاً ]. أي: رواه شعبة ووالد وكيع عن أبي إسحاق عن سعيد بن جبير عن ابن عباس موقوفاً، وليس فيه ذكر مسلم بن عمران البطين ، ففيه إذاً الوقف، وفيه عدم وجود الواسطة بين أبي إسحاق وبين سعيد بن جبير ، لكن الإسناد الأول صحيح. [ أبو وكيع ]. هو الجراح بن مليح، وهو صدوق يهم، أخرج له البخاري في (الأدب المفرد)، و مسلم و أبو داود و الترمذي و ابن ماجة . [ و شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث: (كان رجل يصلي فوق بيته وكان إذا قرأ (أليس ذلك بقادر على أن يحيي الموتى) قال سبحانك فبلى...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن موسى بن أبي عائشة أنه قال: (كان رجل يصلي فوق بيته، وكان إذا قرأ: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] قال: سبحانك فبلى، فسألوه عن ذلك، فقال: سمعته من رسول الله صلى الله عليه وسلم) ]. أورد أبو داود هذا الحديث عن رجل من أصحاب النبي صلى الله عليه وسلم: (أنه كان يصلي على ظهر بيته، وكان إذا قرأ في سورة القيامة: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] قال: سبحانك فبلى، فقيل له في ذلك، فقال: سمعته من رسول الله صلى الله عليه وسلم)، وهذا يدلنا على أن مثل هذا الكلام إذا قيل عند هذه الآية في صلاة نافلة، أو عند قراءة القرآن فلا يضر، فقد جاء ذلك في السنة عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (كان رجل يصلي فوق بيته وكان إذا قرأ (أليس ذلك بقادر على أن يحيي الموتى) قال سبحانك فبلى...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن العنزي البصري ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر هو الملقب بغندر البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن موسى بن أبي عائشة ]. موسى بن أبي عائشة ثقة، أخرج له أصحاب الكتب الستة. قوله: [ (كان رجل يصلي فوق بيته) ]. هو رجل من أصحاب رسول الله صلى الله عليه وسلم كان يفعل هذا الذي جاء في الحديث، فلما سئل عنه قال: إنه سمع رسول الله صلى الله عليه وسلم يقول ذلك.

استحباب الإمام أحمد الدعاء في الفريضة بما ورد في القرآن

[ قال أبو داود : قال أحمد : يعجبني في الفريضة أن يدعو بما في القرآن ]. يعني: يدعو بما يناسب القرآن من الأدعية التي جاءت في القرآن، مثل قوله عز وجل: رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة:201]، وقوله: رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ [آل عمران:8]، وقوله: رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ [الحشر:10] وغير ذلك من الأدعية التي جاءت في القرآن.

مقدار الركوع والسجود

شرح حديث: (رمقت النبي في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول: سبحان الله وبحمده، ثلاثاً)

قال المصنف رحمه الله تعالى: [ باب: مقدار الركوع والسجود. حدثنا مسدد حدثنا خالد بن عبد الله حدثنا سعيد الجريري عن السعدي عن أبيه أو عن عمه أنه قال: (رمقت النبي صلى الله عليه وسلم في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول: سبحان الله وبحمده، ثلاثاً) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ مقدار الركوع والسجود ]، والمقصود هنا بالترجمة القدْر، بحيث لا يقصر عن الحد الأدنى، وإذا كان الإنسان يصلي بالناس فلا يطول إطالة تشق عليهم، وإذا كان وحده فليطول ما شاء، فقد جاء في الحديث: (إذا صلى بالناس فليخفف، وإذا صلى لنفسه فليطول ما شاء). وقد كانت للنبي صلى الله عليه وسلم أحوال في صلاته: فأحياناً يطيل القراءة، وأحياناً يقصرها، وكذلك في الركوع والسجود، فالأمر كما قال مالك بن أنس : إنه جمع بين الإيجاز والتمام. وأورد أبو داود رحمه الله حديث والد السعدي أو عمه أنه قال: (رمقت النبي صلى الله عليه وسلم في صلاته)، أي: نظرت إلى الرسول صلى الله عليه وسلم وهو يصلي. قوله: [ (فكان يتمكن في ركوعه وسجوده) ]، أي: أنه يطمئن ويستقر في الركوع والسجود. قوله: [ (قدر ما يقول: سبحان الله وبحمده، ثلاثاً) ]، أي: أنه يكون مستقراً ومطمئناً في الركوع والسجود مقدار ما يقول هذه الكلمات ثلاث مرات.

تراجم رجال إسناد حديث: (رمقت النبي في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول: سبحان الله وبحمده ثلاثاً)

قوله: [ حدثنا مسدد حدثنا خالد بن عبد الله ]. مسدد مر ذكره و خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد الجريري ]. هو سعيد بن إياس الجريري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن السعدي ]. السعدي لم يسمَّ ولا يعرف، أخرج له أبو داود . [ عن أبيه أو عن عمه ]. أبوه أو عمه لم يُذكر من خرج له.

شرح حديث: (إذا ركع أحدكم فليقل ثلاث مرات: سبحان ربي العظيم، وذلك أدناه...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن مروان الأهوازي حدثنا أبو عامر و أبو داود عن ابن أبي ذئب عن إسحاق بن يزيد الهذلي عن عون بن عبد الله عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا ركع أحدكم فليقل ثلاث مرات: سبحان ربي العظيم وذلك أدناه، وإذا سجد فليقل: سبحان ربي الأعلى ثلاثاً وذلك أدناه) ]. أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا ركع أحدكم فليقل: سبحان ربي العظيم ثلاثاً، وذلك أدناه، وإذا سجد فليقل: سبحان ربي الأعلى ثلاثاً وذلك أدناه) والمقصود بأدناه: أدنى الكمال، وليس المقصود أنه لا يقول أقل من ذلك؛ فإن الحد الأدنى أن يقول الإنسان: سبحان ربي العظيم في الركوع مرة واحدة، وسبحان ربي الأعلى في السجود مرة واحدة، فهذا هو الذي على الإنسان أن يأتي به، وما زاد على ذلك فهو مستحب، وهذا هو أدنى أدنى الكمال، ولهذا يقول بعض الفقهاء: وأدنى الكمال ثلاث، يعني: أن الواجب واحدة.

تراجم رجال إسناد حديث: (إذا ركع أحدكم فليقل ثلاث مرات: سبحان ربي العظيم، وذلك أدناه...)

قوله: [ حدثنا عبد الملك بن مروان الأهوازي ]. إما أن يكون عبد الملك بن مروان الأهوازي أبو بشر الرقي وهو مقبول، ولم يرو له أحد من أصحاب الأمهات الست، وقد رمز له الحافظ بالتمييز، وإما أن يكون عبد الملك بن مروان بن قارظ البصري الأهوازي وهو ثقة، أخرج له أبو داود وحده. وقال في التقريب: تمييز، مع أنه ليس للتمييز، بل هو من رواة أبي داود . [ حدثنا أبو عامر ]. هو أبو عامر العقدي، واسمه عبد الملك بن عمرو ، وهو ثقة أخرج له أصحاب الكتب الستة. [ و أبو داود ]. هو سليمان بن داود الطيالسي، ثقة أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن يزيد الهذلي ]. إسحاق بن يزيد الهذلي مجهول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عون بن عبد الله ]. عون بن عبد الله ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. و عون بن عبد الله هذا لم يدرك عبد الله بن مسعود ، فالإسناد منقطع، وفيه أيضاً هذا المجهول الذي يروي عن عون وهو إسحاق بن يزيد . [ قال أبو داود : هذا مرسل؛ عون لم يدرك عبد الله ]. وهذا مرسل بالاصطلاح العام وليس بالاصطلاح الخاص عند المحدثين؛ لأن المرسل في الاصطلاح الخاص عند المحدثين هو ما أضافه التابعي إلى رسول الله صلى الله عليه وسلم، وقد يطلقون المرسل على المنقطع فيقولون: فلان أرسل عن فلان، أي: أنه روى عنه مرسلاً ولم يرو عنه مباشرة؛ لأنه لم يدركه، أو بينه وبينه واسطة فأرسل عنه، وكلمة مرسل هنا يراد بها الاصطلاح الآخر وهو الانقطاع.

شرح حديث: (من قرأ منكم بـ (التين والزيتون) فانتهى إلى آخرها ...)
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد الزهري حدثنا سفيان حدثنا إسماعيل بن أمية قال: سمعت أعرابياً يقول: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (من قرأ منكم بـ(( َالتِّينِ وَالزَّيْتُونِ ))[التين:1] فانتهى إلى آخرها: أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين:8] فليقل: بلى وأنا على ذلك من الشاهدين، ومن قرأ: لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ [القيامة:1] فانتهى إلى: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] فليقل: بلى، ومن قرأ: وَالْمُرْسَلاتِ [المرسلات:1] فبلغ: فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [المرسلات:50] فليقل: آمنا بالله). قال إسماعيل : ذهبت أعيد على الرجل الأعرابي وأنظر لعله، فقال: يا ابن أخي! أتظن أني لم أحفظه؟ لقد حججت ستين حجة ما منها حجة إلا وأنا أعرف البعير الذي حججت عليه]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من قرأ: وَالتِّينِ وَالزَّيْتُونِ [التين:1] فانتهى إلى آخرها: أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين:8] فليقل: بلى وأنا على ذلك من الشاهدين، ومن قرأ: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] فليقل: بلى، ومن قرأ: فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [المرسلات:50] فليقل: آمنا بالله)، وهذا الحديث لا علاقة له بالترجمة وهي: مقدار الركوع والسجود؛ لأنه ليس فيه شيء له علاقة بمقدار الركوع والسجود، وإنما هو قول يقال عند ختام هذه السور الثلاث: سورة القيامة، وسورة المرسلات، وسورة التين، فلا علاقة له بمقدار الركوع والسجود. ولهذا قال بعض أهل العلم: لعل هذا الحديث تأخر عن مكانه، وأن مكانه هو في الدعاء في الصلاة، وليس في مقدار الركوع والسجود، فليس فيه شيء له علاقة ببيان مقدار الركوع والسجود، بل لم يتعرض فيه للركوع والسجود، ولا لما يقال في الركوع والسجود، وإنما يتعلق بالقول عند قراءة أواخر هذه السور، فيقول في آخر القيامة: بلى، ويقول في آخر المرسلات: آمنا بالله، ويقول في آخر التين: بلى وأنا على ذلك من الشاهدين. والحديث في إسناده ذلك الرجل الأعرابي الذي يروي عن أبي هريرة وهو مجهول فلا يحتج بذلك، لكن الجملة التي تتعلق بسورة القيامة سبق أن مرت من طريق صحيحة في حديث الرجل الذي كان يصلي على ظهر بيته وقرأ قول الله عز وجل: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40]، فقال: سبحانك فبلى، فقيل له في ذلك، فقال: إنه سمع رسول الله صلى الله عليه وسلم يقولها. [ قال إسماعيل : فذهبت أعيد على الرجل الأعرابي وأنظر لعله، فقال: يا ابن أخي! أتظن أني لم أحفظه؟! لقد حججت ستين حجة ما منها حجة إلا وأنا أعرف البعير الذي حججت عليه ]. أي: أن إسماعيل طلب من الأعرابي أن يعيده عليه؛ لعله حصل منه شيء من الخطأ أو الوهم، ففهم ذلك الأعرابي وقال: لعلك تظن أنني قد أخطأت، فقد حججت ستين حجة ما من حجة إلا وأنا أذكر البعير الذي حججت عليه، يعني: ما نوعه، وما اسمه، وغير ذلك من الصفات التي تتعلق به، فهو يشير إلى قوة ذاكرته واستحضاره واستذكاره، وأنه يستذكر تلك الإبل التي حج عليها واحداً واحداً، وهذه مبالغة في حفظه وفي استذكاره وعدم نسيانه.

تراجم رجال إسناد حديث: (من قرأ منكم بـ(التين والزيتون) فانتهى إلى آخرها ...)
قوله: [ حدثنا عبد الله بن محمد الزهري ]. هو عبد الله بن محمد بن عبد الرحمن بن المسور بن مخرمة الزهري وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أعرابياً يقول ]. الأعرابي هنا مجهول لا يعرف، أخرج له أبو داود و الترمذي . [ سمعت أبا هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه. وبالنسبة للصحابة وعدد أحاديثهم قلةً وكثرة فقد عُني ببيانها في الكتب الستة، وعدد الأحاديث المتفق عليها بين البخاري و مسلم ، والأحاديث التي انفرد بها البخاري، والأحاديث التي انفرد بها مسلم ، اعتني ببيان ذلك للخزرجي في كتابه (خلاصة تهذيب الكمال)، وهذا من فوائد وميزات هذا الكتاب.

شرح حديث: (ما صليت وراء أحد بعد رسول الله أشبه صلاة برسول الله من هذا الفتى، يعني عمر بن عبد العزيز ...)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و ابن رافع قالا: حدثنا عبد الله بن إبراهيم بن عمر بن كيسان حدثني أبي عن وهب بن مانوس قال: سمعت سعيد بن جبير يقول: سمعت أنس بن مالك رضي الله عنه يقول: (ما صليت وراء أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى -يعني: عمر بن عبد العزيز -، قال: فحزرنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات) ]. أورد أبو داود هذا الحديث عن أنس بن مالك رضي الله عنه أنه قال: (ما رأينا أحداً أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى -يريد بذلك عمر بن عبد العزيز رحمة الله عليه- قال: فحزرنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات) يعني: أنهم قدروا عدد التسبيحات في الركوع والسجود. وهذا هو مطابق للترجمة من جهة مقدار الركوع والسجود. قوله: [ (أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى) ] أي: أن صلاته تشبه صلاة رسول الله صلى الله عليه وسلم، فقدروا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات.

تراجم رجال إسناد حديث: (ما صليت وراء أحد بعد رسول الله أشبه صلاة برسول الله من هذا الفتى، يعني عمر بن عبد العزيز ...)
قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل.

ترجمة محمد بن رافع وعلاقته بالإمام مسلم رواية ونسباً

[ و ابن رافع ]. هو محمد بن رافع النيسابوري القشيري ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . وهو أحد الشيوخ الذين أكثر عنهم الإمام مسلم في صحيحه، ومن طريقه يروي الأحاديث التي اختارها وانتقاها من صحيفة همام بن منبه . و محمد بن رافع من بلد الإمام مسلم ومن قبيلته، فهو نيسابوري و مسلم نيسابوري، وهو قشيري و مسلم قشيري، ولكن هناك من روى عنه مسلم أكثر منه وهو: أبي بكر بن أبي شيبة، فقد روى عنه مسلم أكثر من ألف وخمسمائة حديث، و زهير بن حرب أبو خثيمة، روى عنه مسلم ألف ومائتي حديث وغيرهما، وأما محمد بن رافع فقد روى عنه دون الألف، و مسلم رحمة الله عليه ينسب إلى بني قشير على أنه من أنفسهم وليست نسبة ولاء، ولهذا عندما يذكرون نسب البخاري يقولون: محمد بن إسماعيل بن إبراهيم بن بردزبة البخاري الجعفي مولاهم، وعندما يترجمون لمحمد بن رافع يقولون: القشيري من أنفسهم، أي: أنه نسبته إليهم ليست نسبة ولاء كالبخاري وغيره، وإنما هي نسبة أصل، فهو من نفس تلك القبيلة العربية.

تابع تراجم رجال إسناد حديث: (ما صليت وراء أحد بعد رسول الله أشبه صلاة برسول الله من هذا الفتى، يعني عمر بن عبد العزيز ...)
[ حدثنا عبد الله بن إبراهيم بن عمر بن كيسان ]. عبد الله بن إبراهيم بن عمر بن كيسان صدوق، أخرج له أبو داود و النسائي . [ حدثني أبي ]. وهو مثله صدوق أخرج له أبو داود و النسائي . [ عن وهب بن مانوس ]. وهب بن مانوس مستور، أخرج حديثه أبو داود و النسائي . [ قال: سمعت سعيد بن جبير ]. سعيد بن جبير ثقة فقيه، أخرج له أصحاب الكتب الستة. [ سمعت أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده هذا الرجل المستور، والمستور يساوي مجهول الحال، فالحديث إذاً لا يصح من هذه الطريق.

وجه اختلاف ابن رافع وابن صالح في التصريح بالسماع والعنعنة

[ قال أبو داود : قال أحمد بن صالح : قلت له: مانوس أو مابوس ؟ قال: أما عبد الرزاق فيقول: مابوس وأما حفظي فمانوس ، وهذا لفظ ابن رافع ، قال أحمد : عن سعيد بن جبير عن أنس بن مالك ]. ذكر أبو داود هنا شيئين: أحدهما: أنه قيل لابن رافع : مابوس أو مانوس ؟ أي: هل هو بالباء أو بالنون؟ فقال: إن عبد الرزاق يقول: مابوس بالباء، والذي أحفظ أنه مانوس . الأمر الثاني: أن هذا لفظ ابن رافع . أي أن محمد بن رافع يقول: إن وهب بن مانوس يقول: سمعت سعيد بن جبير قال: سمعت أنس بن مالك ، فهذا اللفظ فيه ذكر سماع وهب بن مانوس من سعيد بن جبير وسماع سعيد بن جبير من أنس، فهذا هو لفظ ابن رافع ، وأما لفظ الشيخ الثاني وهو أحمد بن صالح فهو يقول: وهب بن مانوس عن سعيد بن جبير عن أنس ، أي: أنه عبر بالعنعنة. فهذا فيه بيان الفرق بين لفظي الشيخين، وليس المقصود بيان أن هناك تدليساً أو نحوه، بل المقصود هو بيان التعبير الذي عبر به كل من الشيخين.

أعضاء السجود

شرح حديث: (أمر نبيكم أن يُسجد على سبعة، ولا يكف شعراً ولا ثوباً)

قال المصنف رحمه الله تعالى: [ باب: أعضاء السجود. حدثنا مسدد و سليمان بن حرب قالا: حدثنا حماد بن زيد عن عمرو بن دينار عن طاوس عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (أمرت، قال حماد : أمر نبيكم صلى الله عليه وسلم أن يُسجد على سبعة، ولا يكف شعراً ولا ثوباً) ]. أورد أبو داود هذا الترجمة وهي: [ أعضاء السجود ] أي: الأعضاء التي يسجد عليها وتتصل بالأرض من الساجد عندما يصلي، والمقصود هو بيان الأعضاء التي يكون السجود عليها، وهي سبعة كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم: الوجه وفيه الجبهة والأنف، واليدان، والركبتان، وأطراف القدمين، فهذه هي السبعة الأعضاء التي أمر النبي صلى الله عليه وسلم بأن يسجد عليها. وكما أسلفت أن المساجد إنما أطلق عليها مساجد لأن حالة السجود هي الحالة التي يكون فيها التمكن من الأرض، فأكثر أجزاء وأعضاء الإنسان إنما تتصل بالأرض في حال سجوده؛ فالإنسان إذا كان قائماً لا تكون إلا رجلاه على الأرض، وإذا كان راكعاً لا تكون إلا رجلاه على الأرض، وإذا كان جالساً كانت ركبتاه وقدماه على الأرض، وأما في حال سجوده فإن أكثر الأعضاء تكون على الأرض، بل إن أشرف شيء في الإنسان وهو وجهه يعفره بالتراب؛ ذلاً وخضوعاً لله سبحانه وتعالى، ولهذا قيل لأماكن العبادة وبيوت الله: مساجد، ولم يقل: مراكع ولا مواقف ولا مجالس، فمراكع نسبة للركوع، ومواقف نسبة للوقوف، ومجالس نسبة للجلوس، وإنما قيل لها: مساجد؛ نسبة للسجود عليها. فالمقصود بالترجمة بيان أعضاء السجود السبعة. وأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما قال: إن النبي صلى الله عليه وسلم قال: (أمرت، وقال حماد : أمر نبيكم صلى الله عليه وسلم)، وهذا فيه إشكال؛ لأن الطريق واحد، فلو كان أحد الشيخين هو الذي قال: أمرت، والثاني قال: أمر نبيكم، لكان مستقيماً، كما في الحديث الذي سبق أن محمد بن رافع قال كذا، و أحمد بن صالح قال كذا، فكل واحد منهما عبر بعبارة، وأما أن يأتي الإسناد من طريق واحد ثم يقول فلان كذا وقال فلان كذا، فهذا فيه إشكال، لكن المزي يقول: في رواية أبي الطيب الأشناني عن أبي داود عن مسدد عن سفيان و حماد بن زيد ، فقد يكون التعبير بأمرت لسفيان ، لكن الرواية التي معنا ليس فيها إلا حماد بن زيد فالإشكال قائم، ولعل الأمر كما ذكر من أن هناك شخصاً آخر في درجة حماد بن زيد وهو الذي جاء عنه لفظة: (أمرت)، وأما حماد بن زيد فقال: (أمر نبيكم صلى الله عليه وسلم). والنتيجة واحدة؛ لأن قوله: (أمرت) أو: (أمر نبيكم صلى الله عليه وسلم) هما بمعنى واحد. قوله: [ (أمر نبيكم أن يسجد على سبعة) ] يعني: سبعة أعضاء، وهذه الأعضاء جاء بيانها في بعض الأحاديث. قوله: [ (ولا يكف شعراً ولا ثوباً) ]، أي: أنه يجعل الشعر مسترسلاً، وكذلك لا يكف قميصه بأن يرفعه ويشمره، ولا أن يكف كميه، وإنما يترك ثيابه على ما هي عليه بالنسبة للقميص، لكن هذا لا يعني أن الإنسان إذا كان عليه إزار ورداء أنه يترك الرداء مسترسلاً؛ لأن هذا هو الذي فسر به السدل في الثياب الذي نهي عنه في الصلاة، فالإنسان إذا كان عليه رداء وكانت أطرافه متدلية فإنه إذا ركع يسقط، لكن إذا كفه وجعله على كتفه الأيسر فإن ذلك يكون أدعى إلى كونه يبقى. فالمقصود بكف الثياب: أن الإنسان لا يشمرها، ولا يكف كميه، وكذلك لا يرفع شعره ويكفه إلى الوراء، بل ينزل ما استرسل منه يسجد معه كما يسجد هو، فهذا هو المقصود من الحديث. وقيل: إن هذا الفعل قد يكون من فعل أهل التكبر. وأما الشماغ فليس له حكم الشعر، فإذا نزل لا يقال: إنه يكفه؛ لأنه لا يخشى من السقوط، ولو سقط لا يؤثر، ولأن المحذور في عدم ستر العاتقين بالرداء، فلابد من ستر العاتقين أو ستر أحدهما كما جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم، فالذي ينبغي أن يترك العمامة أو الشماغ وما إلى ذلك، ولكن لو رده ما يقال: إنه كفته؛ لأن هذه مثل: المشلح ونحوه؛ ولأن مثل هذا يشوش عليه في جذبه وتجميعه وما إلى ذلك.

تراجم رجال إسناد حديث: (أمر نبيكم أن يسجد على سبعة، ولا يكف شعراً ولا ثوباً)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ و سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم الصلاة على الجبهة دون الأنف

نرى كثيراً من المصلين إذا سجد يعتمد على الجبهة، فنقول: لا يجوز أن يعتمد على الجبهة؛ لأنه لو اعتمد على الجبهة، فمعناه أنه اعتمد على مقدم الجبهة فيرتفع أنفه وهذا لا يجوز، بل يجب أن يسجد عليهما؛ لأن الرسول صلى الله عليه وسلم كما سيأتي في الأحاديث ذكر أعضاء السجود فذكر الجبهة وأشار إلى أنفه، أي: أنه يسجد على الجبهة مع الأنف، ولا شك أنه إذا سجد على الجبهة كلها فإن الأنف يسجد معه، وإنما يرتفع الأنف إذا لم يسجد على الجبهة كلها، وأما لو مكن الجبهة فلابد أن يكون الأنف في الأرض. ولا نقول له: أعد الصلاة، لكن نقول له: لا تفعل هذا في المستقبل.

شرح طريق أخرى لحديث: (أمر نبيكم أن يسجد على سبعة )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا شعبة عن عمرو بن دينار عن طاوس عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: (أمرت، وربما قال: أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة آراب) ]. أورد أبو داود حديث ابن عباس من طريق أخرى، قال: (أمرت، وربما قال: أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة آراب) يعني: أعضاء فهي جمع إرب، والسبعة الأعضاء هي: الوجه والكفان والركبتان وأطراف القدمين. قوله هنا: [ (أمرت، أو أمر نبيكم) ] فيه شك، أي: أنه قال كذا، أو قال كذا.

تراجم رجال إسناد الطريق الأخرى لحديث: (أمر نبيكم أن يسجد على سبعة )

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار عن طاوس عن ابن عباس ]. وقد مر ذكرهم.

شرح حديث: (إذا سجد العبد سجد معه سبعة آراب: وجهه وكفه وركبتاه وقدماه)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا بكر -يعني: ابن مضر - عن ابن الهاد عن محمد بن إبراهيم عن عامر بن سعد عن العباس بن عبد المطلب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (إذا سجد العبد سجد معه سبعة آراب: وجهه، وكفاه، وركبتاه، وقدماه) ]. حديث العباس بن عبد المطلب رضي الله تعالى عنه هذا فيه تفصيل هذه الآراب والأعضاء التي جاءت مجملة في الحديثين المتقدمين من طريق ابن عباس رضي الله عنهما، فقد فسرها وبينها وأنها: الوجه، والوجه فيه شيئان: الجبهة، والأنف، واليدان، والركبتان والقدمان، أي: أطراف القدمين، فينصب قدميه وتكون أصابعها موجهة إلى القبلة، كما جاء بذلك الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه، فيمكن هذه الأعضاء السبعة من الأرض.

تراجم رجال إسناد حديث: (إذا سجد العبد سجد معه سبعة آراب: وجهه وكفاه وركبتاه وقدماه)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكر يعني: ابن مضر ]. بكر بن مضر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن ابن الهاد ]. هو يزيد بن عبد الله بن أسامة بن الهاد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. هو عامر بن سعد بن أبي وقاص وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن العباس بن عبد المطلب ]. العباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث: (إن اليدين تسجدان كما يسجد الوجه، فإذا وضع أحدكم وجهه فليضع يديه، وإذا رفعه فليرفعهما)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا إسماعيل -يعني: ابن إبراهيم - عن أيوب عن نافع عن ابن عمر رضي الله عنهما رفعه قال: (إن اليدين تسجدان كما يسجد الوجه، فإذا وضع أحدكم وجهه فليضع يديه، وإذا رفعه فليرفعهما) ]. حديث ابن عمر رضي الله عنهما هذا فيه أن اليدين من أعضاء السجود، وكذلك الوجه، وهذا الحديث ذُكر فيه ثلاثة أعضاء من سبعة أعضاء، وهي الوجه واليدان، وهذه من أعضاء السجود، فالإنسان يسجد على وجهه ويديه كما يسجد على ركبتيه وقدميه.

تراجم رجال إسناد حديث: (إن اليدين تسجدان كما يسجد الوجه، فإذا وضع أحدكم وجهه فليضع يديه، وإذا رفعه فليرفعهما)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إسماعيل يعني: ابن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي البصري المشهور بابن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن ابن عمر رفعه ]. كلمة [رفعه] هي بمعنى: قال رسول الله صلى الله عليه وسلم كذا، أو سمعت رسول الله صلى الله عليه وسلم يقول كذا، أو ينمي به إلى النبي يعني: يبلغ به النبي، وكل هذه من الصيغ الرفع.

ما جاء في الرجل يدرك الإمام ساجداً كيف يصنع؟

شرح حديث: (إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً...)

قال المصنف رحمه الله تعالى: [ باب: في الرجل يدرك الإمام ساجداً كيف يصنع؟ حدثنا محمد بن يحيى بن فارس أن سعيد بن الحكم حدثهم: أخبرنا نافع بن يزيد حدثني يحيى بن أبي سليمان عن زيد بن أبي العتاب و ابن المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً، ومن أدرك الركعة فقد أدرك الصلاة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب: في الرجل يدرك الإمام ساجداً كيف يصنع؟ ] يعني: أن الإنسان لا يترك الائتمام بالإمام إن أدركه في السجود، وإنما يدخل معه، ولكنه لا يعتد بتلك الركعة، فإذا قام يقضي ركعة كاملة؛ لأن السجود لا تدرك به الركعة. والمقصود أنه يسجد مع الإمام إذا أدركه في السجود. وأورد أبو داود حديث أبي هريرة رضي الله عنه مرفوعاً: (إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً)، فهذا يدل على أن الإنسان يدخل مع الإمام في الصلاة؛ لأنه إذا دخل مع الإمام في الصلاة فهو في عمل خير وهو الصلاة، وإن لم يدخل معه لا يقال: إنه في صلاة، وقد جاء في بعض الأحاديث: (إنه في صلاة ما انتظر الصلاة) أي: أن الإنسان إذا كان ينتظر الصلاة فهو في صلاة، فإذا دخل مع الإمام وهو في السجود فقد دخل معه في صلاته، فهذه الأفعال والحركات يثاب عليها وإن لم يكن معتداً بها؛ لأنها أقل من ركعة، فهو مسبوق يأتي بتلك الركعة التي لم يدرك إلا سجودها. قوله: [ (ومن أدرك ركعة من الصلاة فقد أدرك الصلاة) ] يدل على أن من أدرك ركعة من الصلاة فقد أدرك الصلاة التي يعتد بشيء منها، وأما من لم يدرك الركعة وإنما أدرك بعضها فيكون قد أدرك الأجر، وإذا جاء في الركعة الأخيرة بعد الركوع فإنه يكون قد أدرك فضل الجماعة، ولكن لم يدرك شيئاً يعتد به، وعليه إذا قام أن يقضي، ومن العلماء من قال: إن إدراك الركوع ليس إدراكاً للركعة، بل لابد من إدراك قراءة الفاتحة، ولكن جمهور العلماء على أن إدراك الركوع إدراك للركعة، ويستدلون على ذلك بحديث أبي بكرة حيث قال له النبي صلى الله عليه وسلم: (زادك الله حرصاً ولا تعد)، فاعتبر صلاته ولم يأمره بأن يعيد، وإنما نهاه أن يعود إلى الهيئة التي فعلها وهي الركوع دون الصف، وإنما يمشي حتى يصل إلى الصف ثم يركع. وعلى هذا: من أدرك الإمام ساجداً فلا ينتظره حتى يأتي بالركعة التي بعدها، وإنما يدخل في الصلاة ويسجد معه، ويكون بحركاته وسكناته قد فعل تلك العبادة التي يؤجر عليها، ولكنه لا يَعتد بها، ولهذا قال: (لا تعدوها شيئاً).

تراجم رجال إسناد حديث: (إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي النيسابوري ثقة، أخرج له البخاري وأصحاب السنن. [ أن سعيد بن الحكم ]. سعيد بن الحكم ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا نافع بن يزيد ]. نافع بن يزيد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثني يحيى بن أبي سليمان ]. يحيى بن أبي سليمان ليِّن الحديث، أخرج له البخاري في (الأدب المفرد) و أبو داود و الترمذي و النسائي . [ عن زيد بن أبي العتاب ]. زيد بن أبي العتاب ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و النسائي و ابن ماجة . [ و ابن المقبري ]. ابن المقبري يحتمل أن يكون سعيد بن أبي سعيد الابن، ويحتمل أن يكون الأب، وكل منهما روى عن أبي هريرة ، وكل منهما ثقة، وكل منهما أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم وقد مر ذكره. والحديث في إسناده يحيى بن أبي سليمان وفيه كلام، وقد صحح هذا الحديث الشيخ الألباني؛ فقد جاءت أحاديث أخرى تدل على معناه: أن من جاء والإمام على حال فليصنع كما يصنع الإمام."


شرح سنن أبي داود - 115

شرح سنن أبي داود [115]

شرعت الصلاة بهيئة وحركات معينة على المسلم أن يلتزم بها، فإن أخل بها فقد أخل بصلاته، ومن ذلك هيئة السجود؛ فإن السجود يكون على سبعة أعضاء مع انفراج بين البطن والفخذين، وبين الفخذين والساقين؛ فيجب على المسلم أن يتعلم كيف يصلي؛ حتى لا تكون صلاته ناقصة أو باطلة.

السجود على الأنف والجبهة

شرح حديث (أن رسول الله رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس)

قال المصنف رحمه الله تعالى: [ باب: السجود على الأنف والجبهة. حدثنا ابن المثنى حدثنا صفوان بن عيسى حدثنا معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس) ]. أورد أبو داود السجستاني رحمه الله تعالى باب السجود على الجبهة والأنف، أي: أن السجود على الجبهة والأنف أحد الأعضاء السبعة التي يكون السجود عليها، وقد سبق أن مرت الأحاديث التي فيها ذكر الأعضاء السبعة، وهي: الجبهة والأنف واليدان والركبتان وأطراف القدمين. هذه هي أعضاء السجود. وهذه الترجمة معقودة لواحد من هذه الأعضاء وهو الجبهة والأنف، وفيها أنه يجمع بينهما ولا يكتفى بأحدهما عن الآخر، بل لابد وأن يمكن جبهته من الأرض ويكون أنفه ساجداً معها، أما إذا سجد على أعلى جبهته وعلى مقدمة رأسه فإنه يرتفع الأنف عن الأرض وهذا لا يسوغ، بل الواجب هو تمكين الجبهة كلها ويكون الأنف معها على الأرض ساجداً لله عز وجل. وأورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم رؤي على جبهته وعلى أرنبته أثر طين) وكان ذلك في ليلة واحد وعشرين من شهر رمضان، وكان قد أخبر أنه رأى ليلة القدر، وأنه يسجد في صبيحتها على ماء وطين، فنزلت السماء، وخر السقف، وابتل مكان مصلاه صلى الله عليه وسلم، فكان يسجد في الماء والطين، ورؤي على جبهته وأنفه أثر الماء والطين. فهذا الحديث هو الذي فيه صلاة النبي صلى الله عليه وسلم بأصحابه الفجر في ليلة من ليالي رمضان، وكانت هي ليلة واحد وعشرين، ورؤي على جبهته وأنفه أثر الماء والطين، فدل هذا على أن الأنف والجبهة يسجد عليهما جميعاً، وأنه لا يسجد على واحد منهما، فلا يسجد الإنسان على أنفه ويرفع جبهته أو يسجد على جبهته ويرفع أنفه، وإنما يسجد عليهما جميعاً.

تراجم رجال إسناد حديث (أن رسول الله رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب الزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا صفوان بن عيسى ]. صفوان بن عيسى ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، على أحد الأقوال الثلاثة في السابع منهم. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان ، مشهور بكنيته أبي سعيد ، وبنسبه الخدري، وهو صحابي جليل مشهور، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و يحيى بن أبي كثير اليمامي هذا الذي جاء في الإسناد هو الذي روى عنه مسلم بإسناده إليه في صحيحه أنه قال: لا يستطاع العلم براحة الجسم.

طريق أخرى لحديث (أن رسول الله رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى حدثنا عبد الرزاق عن معمر نحوه ]. يعني: نحو الحديث المتقدم بالإسناد. [ حدثنا محمد بن يحيى ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [حدثنا عبد الرزاق ]. هو ابن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن معمر ]. معمر قد مر ذكره في الإسناد الذي قبل هذا.

صفة السجود

شرح حديث (وصف لنا البراء فوضع يديه واعتمد على ركبتيه ورفع عجيزته وقال: هكذا كان رسول الله يسجد)

قال المصنف رحمه الله تعالى: [ باب صفة السجود. حدثنا الربيع بن نافع أبو توبة حدثنا شريك عن أبي إسحاق قال: (وصف لنا البراء بن عازب رضي الله عنهما، فوضع يديه واعتمد على ركبتيه، ورفع عجيزته وقال: هكذا كان رسول الله صلى الله عليه وسلم يسجد) ]. أورد أبو داود هذه الترجمة وهي: باب صفة السجود، يعني: كون الإنسان يسجد معتدلاً، لا يكون شاقاً على نفسه، حتى كأنه يريد أن يمتد وأن ينبطح على بطنه من شدة مباعدته فيما بين مقدمه ومؤخره، وإنما عليه أن يتوسط، فلا يكون بعضه راكباً على بعض كهيئة الكسلان، الذي يلصق بطنه بفخذه وفخذه بعقبه، وإنما يكون على اعتدال وتوسط، بحيث يمكن جبهته وأنفه ويديه وركبتيه وأطراف قدميه، ويكون متوسطاً، ولا يباعد بين أجزائه كأن يكون مقدمه بعيداً عن مؤخره، أو رأسه بعيداً عن رجليه؛ بسبب امتداده ومبالغته، وليس على هيئة السجود المشروع الذي هو الاعتدال والتوسط في الأمور. وقد أورد أبو داود حديث: (ويجافي عضديه عن جنبيه) كما سيأتي، بحيث يكون الاعتماد على اليد، لا على الفخذ، ويكون مجافياً عضديه عن جنبيه معتمداً على يديه، هذه هي صفة السجود. وأورد أبو داود حديث البراء بن عازب رضي الله عنه من طريق أبي إسحاق قال: (وصف لنا البراء بن عازب رضي الله عنهما، فوضع يديه واعتمد على ركبتيه، ورفع عجيزته وقال: هكذا كان رسول الله صلى الله عليه وسلم يسجد). يعني: وضع يديه واعتمد على ركبتيه بحيث يكون كل جسمه معتمداً على ركبتيه وليس على ساقيه، واعتمد على يديه لا على ذراعيه، بخلاف من يلصق بطنه بفخذه وفخذه بساقه، فإن جسم الإنسان يكون معتمداً على الساق، والصحيح أنه يكون نازلاً على الركبتين، ويرفع عجيزته، أي: مؤخره، ولا يكون هناك مبالغة حتى كأنه يريد أن ينبطح على بطنه. وقد جاء في صحيح البخاري عن أحد الصحابة أنه أنكر على شخص فقال: ( لا تكن من الناس الذين يسجدون على عوراتهم ) يعني: يلم بعضه على بعض حتى يكون كأنه ملتصق بالأرض، ويكون مؤخره قريباً من مقدمه، وإنما يكون مؤخره مرتفعاًَ، ولا يكون بهذه الطريقة التي فيها المبالغة، وهي أن الإنسان يمتد ويتقدم على الناس بسبب امتداده.

تراجم رجال إسناد حديث (وصف لنا البراء فوضع يديه واعتمد على ركبتيه ورفع عجيزته وقال: هكذا كان رسول الله يسجد)

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. الربيع بن نافع أبو توبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق يخطئ كثيراً وتغير بعد أن ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وصف لنا البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (اعتدلوا في السجود ولا يفترش أحدكم ذراعيه افتراش الكلب)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن قتادة عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اعتدلوا في السجود، ولا يفترش أحدكم ذراعيه افتراش الكلب) ]. أورد أبو داود حديث أنس بن مالك أن النبي عليه الصلاة والسلام قال: (اعتدلوا في السجود، ولا يفترش أحدكم ذراعيه افتراش الكلب). قوله: [ (اعتدلوا في السجود) ] يعني: توسطوا فيه، بحيث يسجد الإنسان على أعضائه السبعة، ويمكنها، ويعتمد على ركبتيه وعلى يديه، وكل عضو يأخذ حقه من السجود، لا أن يكون على هيئة الكسول الذي يلصق بالأرض مقدمه ومؤخره، فيفرش ذراعيه ويعتمد على ساقيه، فإن هذه هيئة لا تسوغ، وإنما السائغ والمطلوب هو التوسط والاعتدال بين هيئة الكسل والخمول، وهيئة المبالغة والغلو والزيادة، التي تكون المسافة فيها بين مقدمه ومؤخره بعيدة جداً. ومن صفات الكلب أنه يضع ذراعه كله على الأرض، وهذه الصفة منهي عنها، وإنما المشروع هو الاعتماد على اليدين، ورفع الذراعين والمرفقين مع المجافاة، بحيث إنه لا يعتمد بعضده على جنبيه وبذراعيه على فخذيه وبفخذيه على ساقيه، وإنما يجافي بينها، فيجافي بين الفخذ والساق بحيث يرفع هذا عن هذا، وكذلك الذراع يؤخرها عن الفخذ لا يعتمد عليها، وكذلك العضدان يجافيهما عن الجنبين.

تراجم رجال إسناد حديث (اعتدلوا في السجود ولا يفترش أحدكم ذراعيه افتراش الكلب)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي وهو من أعلى الأسانيد عند أبي داود؛ لأن مسلم بن إبراهيم الفراهيدي يروي عن شعبة بن الحجاج الواسطي، و شعبة يروي عن قتادة بن دعامة السدوسي البصري، و قتادة يروي عن أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم.

شرح حديث (أن النبي كان إذا سجد جافى بين يديه حتى لو أن بهمة أرادت أن تمر تحت يديه مرت)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا سفيان عن عبيد الله بن عبد الله عن عمه يزيد بن الأصم عن ميمونة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه، حتى لو أن بهمة أرادت أن تمر تحت يديه مرت) ]. أورد أبو داود رحمه الله حديث ميمونة، وهو يتعلق بهيئة من هيئات السجود، وهي السجود على اليدين، وأنه يعتمد عليهما ويجافي يديه عن جنبيه، حتى لو أن بهمة من أولاد المعز أو الضأن دخلت تحت يديه لمرت؛ لأنه كان يجافي عضديه عن جنبيه صلوات الله وسلامه وبركاته عليه. فهذا يدلنا على أنه يعتمد على اليدين وأنه يجافى بين العضدين والجنبين.

تراجم رجال إسناد حديث (أن النبي كان إذا سجد جافى بين يديه حتى لو أن بهمة أرادت أن تمر تحت يديه مرت)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن عيينة المكي، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن الأصم، وهو مقبول، أخرج له مسلم و أبو داود و النسائي و ابن ماجة. [ عن عمه يزيد بن الأصم ]. يزيد بن الأصم ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ميمونة ]. هي ميمونة بنت الحارث الهلالية أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث (أتيت النبي من خلفه فرأيت بياض إبطيه وهو مجخ قد فرج يديه)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق عن التميمي الذي يحدث بالتفسير عن ابن عباس رضي الله عنهما قال: (أتيت النبي صلى الله عليه وسلم من خلفه، فرأيت بياض إبطيه وهو مجخ قد فرج بين يديه) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما قال: (أتيت النبي صلى الله عليه وسلم من خلفه، فرأيت بياض إبطيه وهو مجخ، قد فرج بين يديه). يعني: فرج بين يديه وجافاهما عن جنبيه وهو ساجد، قيل: إنه كان ليس عليه قميص، ولهذا تمكن ابن عباس من رؤية إبطيه صلوات الله وسلامه وبركاته عليه. قوله: [ (وهو مجخ) ]. يعني: قد رفع مؤخره. قوله: [ (قد فرج بين يديه) ]. يعني: لم يلصقهما ببطنه، بل أبعدهما وفرقهما عن جسده.

تراجم رجال إسناد حديث (أتيت النبي من خلفه فرأيت بياض إبطيه وهو مجخ قد فرج يديه)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، اخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة إلا أن سماعه عن أبي إسحاق بآخره، لكن ما ورد في هذا الحديث قد جاء في غيره، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. أبو إسحاق السبيعي مر ذكره. [ عن التميمي الذي يحدث بالتفسير ]. التميمي اسمه أربدة، وهو صدوق، أخرج له أبو داود . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (أن رسول الله كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا عباد بن راشد حدثنا الحسن حدثنا أحمر بن جزء صاحب رسول الله صلى الله عليه وسلم: (أن رسول الله صلى الله عليه وسلم كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له) ]. أورد أبو داود حديث أحمر بن جزء رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان إذا سجد جافى عضديه عن جنبيه، حتى نأوي له) يعني: حتى نشفق عليه من كونه يعتمد على يديه ويطول صلوات الله وسلامه وبركاته عليه السجود، لاسيما في صلاة الليل، فنشفق عليه من هذه الهيئة التي فيها مشقة مع طول السجود.

تراجم رجال إسناد حديث: (أن رسول الله كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا عباد بن راشد ]. مسلم بن إبراهيم مر ذكره. و عباد بن راشد صدوق له أوهام، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أحمر بن جزء ]. أحمر بن جزء رضي الله عنه صحابي، وله هذا الحديث الواحد عند أبي داود ، ولم يرو عنه إلا الحسن ، وروى له أبو داود و ابن ماجة .

شرح حديث (إذا سجد أحدكم فلا يفترش يديه افتراش الكلب وليضم فخذيه)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب بن الليث حدثنا ابن وهب حدثنا الليث عن دراج عن ابن حجيرة عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا سجد أحدكم فلا يفترش يديه افتراش الكلب، وليضم فخذيه) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا سجد أحدكم فلا يفترش يديه افتراش الكلب، وليضم فخذيه) يعني: أنه لا يباعد بينهما، وافتراش الكلب سبق أن مر ذكر صفته، وهو أنه يضع ذراعيه مع كفيه، فهذه هيئة افتراش الكلب، لكن المصلي عليه أن يضع كفيه على الأرض ويرفع يديه ويجافي بينهما.

تراجم رجال إسناد حديث (إذا سجد أحدكم فلا يفترش يديه افتراش الكلب وليضم فخذيه)

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن دراج ]. هو دراج أبو السمح، وهو صدوق في حديثه عن أبي الهيثم ضعف، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن ابن حجيرة ]. هو عبد الرحمن بن حجيرة، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.

ما جاء في الرخصة بعدم الانفراج في السجود

شرح حديث (اشتكى أصحاب النبي إلى النبي مشقة السجود عليهم إذا انفرجوا...)

قال المصنف رحمه الله تعالى: [ باب الرخصة في ذلك للضرورة. حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه قال: (اشتكى أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا انفرجوا، فقال: استعينوا بالركب) ]. أورد أبو داود هذه الترجمة وهي: باب الرخصة في ذلك للضرورة، أي: الرخصة في كون الإنسان يضع ذراعيه أو مرفقيه على فخذيه إذا احتاج إلى ذلك، ويترك المجافاة إذا أطال في السجود، لاسيما في صلاة الليل التي يطول فيها السجود، فإن الإنسان إذا استمر واضعاً يديه معتمداً عليها مجافياً بين عضديه عن جنبيه تحصل له مشقة. وقد مر في الحديث: (أنه كان يجافي حتى نأوي له) يعني: حتى نشفق عليه، فكذلك هنا إذا كان هناك مضرة أو هناك ضرورة تجعل الإنسان يعتمد على فخذيه لا بأس بذلك. قوله: [ (استعينوا بالركب) ]. يعني: إذا كانت اليدان ثابتتين على الأرض باستمرار في السجود مع المجافاة وشق ذلك عليهم، فلهم عند ذلك أن يعتمدوا على ركبهم وعلى أفخاذهم بأذرعتهم.

تراجم رجال إسناد حديث (اشتكى أصحاب النبي إلى النبي مشقة السجود عليهم إذا انفرجوا...)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان ]. هو محمد بن عجلان المدني، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. وهو الذي قيل في ترجمته: إن أمه حملت به أربع سنوات. [ عن سمي ]. هو سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. أبو هريرة قد مر ذكره.

حكم التخصر والإقعاء في الصلاة

شرح حديث (صليت إلى جنب ابن عمر فوضعت يدي على خاصرتي ...)
قال المصنف رحمه الله تعالى: [ باب في التخصر والإقعاء. حدثنا هناد بن السري عن وكيع عن سعيد بن زياد عن زياد بن صبيح الحنفي قال: (صليت إلى جنب ابن عمر رضي الله عنهما فوضعت يدي على خاصرتي، فلما صلى قال: هذا الصلب في الصلاة، وكان رسول الله صلى الله عليه وسلم ينهى عنه) ]. أورد أبو داود هذه الترجمة وهي: باب في التخصر والإقعاء، وهذه الترجمة فيها ذكر الإقعاء، وليس في الحديث ذكر شيء عن الإقعاء، وقد سبق أن مر في الإقعاء حديث ابن عباس الذي فيه ذكر الجلوس على القدمين بين السجدتين، وأن ذلك سنة، أما إقعاء الكلب الذي صفته أن يضع الإنسان إليته على الأرض، ويعتمد بيديه على الأرض فهذا هو المنهي عنه في مشابهة الكلب، فالكلب لا يشابه لا في الافتراش ولا في الإقعاء. والحديث الذي أورده المصنف هنا هو حديث ابن عمر رضي الله تعالى عنهما، وهو يتعلق بالتخصر والاختصار، وكون الإنسان يضع يديه على خاصرته يعتمد عليها عند القيام منهياً عنه، والخاصرة هي فوق العظمين اللذين في أعلى الورك. قوله: [ (قال: هذا الصلب في الصلاة، وكان رسول الله صلى الله عليه وسلم ينهى عنه) ]. يعني: على هيئة المصلوب الذي يعلق في خشبه ويرفع وتمد يداه عندما يصلب؛ وذلك لأنه يباعد الذراعين: يمينه وشماله، فيكون شبيهاً بهيئة المصلوب، وقد نهانا عن ذلك رسول الله صلى الله عليه وسلم، والإنسان في الصلاة يضع اليد اليمنى على اليسرى على صدره، هذه هي الهيئة المشروعة، وأما كونه يفعل الاختصار هذا فهذا هو الذي نهى عنه رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (صليت إلى جنب ابن عمر فوضعت يدي على خاصرتي ...)
قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري، وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن زياد ]. هو سعيد بن زياد الشيباني، وهو مقبول، أخرج له أبو داود و النسائي . [ عن زياد بن صبيح الحنفي ]. زياد بن صبيح الحنفي ثقة، أخرج له أبو داود و النسائي . [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث وارد في الصحيحين.

البكاء في الصلاة

شرح حديث (رأيت رسول الله يصلي وفي صدره أزيز كأزيز الرحى من البكاء)

قال المصنف رحمه الله تعالى: [ باب الكباء في الصلاة. حدثني عبد الرحمن بن محمد بن سلام حدثنا يزيد - يعني ابن هارون - أخبرنا حماد - يعني ابن سلمة - عن ثابت عن مطرف عن أبيه رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز الرحى من البكاء، صلى الله عليه وسلم) ]. أورد أبو داود باب البكاء في الصلاة، يعني: أن كون الإنسان يحصل منه البكاء في الصلاة لا يؤثر على صلاته، لكن شرط أن هذا البكاء هو الذي يكون من غير تكلف. وأورد أبو داود رحمه الله حديث عبد الله بن الشخير رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز الرحى) يعني: من البكاء، والرحى عندما يطحن بها يصدر لها صوت. وجاء في بعض الأحاديث: (أزيز كأزيز المرجل) وهو القدر الذي فيه ماء يغلي، فإنه يصدر له صوت. فالحديث دال على حصول البكاء من رسول الله صلى الله عليه وسلم في الصلاة، ودال على أن البكاء في الصلاة لا يؤثر شيئاً، والبكاء المحمود هو الذي يأتي من غير تكلف، وإنما يكون من خشية الله سبحانه وتعالى. كذلك إذا بكى الإمام في الصلاة وبسبب بكائه أبكى فهذا لا يؤثر، مادام أنه ليس فيه تكلف، وهذا مثل المرأة الصحابية التي جاءها بعض الصحابة وزاروها فهيجتهم على البكاء، وجعلتهم يبكون سجية بغير تكلف.

تراجم رجال إسناد حديث (رأيت رسول الله يصلي وفي صدره أزيز كأزيز الرحى من البكاء)

قوله: [ حدثني عبد الرحمن بن محمد بن سلام ]. إذا قال الراوي: حدثني؛ فإنه يقصد أنه حدثه وحده وليس معه أحد، وإذا قال: حدثنا؛ فيكون حدثه ومعه غيره، ويحتمل أنه وحده، لكن الغالب أنه يحكي عنه وعن غيره. و عبد الرحمن بن محمد بن سلام لا بأس به، وهي بمعنى: صدوق، أخرج حديثه أبو داود و النسائي . [ حدثنا يزيد يعني ابن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد يعني ابن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن الشخير رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن.

كراهية الوسوسة وحديث النفس في الصلاة

شرح حديث (من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه)

قال المصنف رحمه الله تعالى: [ باب كراهية الوسوسة وحديث النفس في الصلاة. حدثنا أحمد بن محمد بن حنبل حدثنا عبد الملك بن عمرو حدثنا هشام - يعني ابن سعد - عن زيد بن أسلم عن عطاء بن يسار عن زيد بن خالد الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه) ]. أورد أبو داود رحمه الله باب كراهية الوسوسة وحديث النفس في الصلاة. والمقصود من هذه الترجمة: أن الإنسان يقبل على صلاته، ويستحضر ما هو مطلوب فيها، ويبعد نفسه عن أن تتحدث بشيء من أمور الدنيا، أو من أمور الدين المتعلقة بغير الصلاة، مثل: كون الإنسان يفكر في مسائل العلم وهو يصلي، فهذا لا يجوز؛ لأن هذا من حديث النفس. فالإنسان عليه أن يقبل على صلاته، ولا يشتغل فيها لا في أمر دنيا ولا في أمر دين. وأورد أبو داود حديث زيد بن خالد الجهني رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من توضأ فأحسن الوضوء ثم صلى ركعتين لا يسهو فيهما) يعني: لا يحدث نفسه فيهما، بل يكون مقبلاً على صلاته، (غفر له ما تقدم من ذنبه) يعني: أنها تغفر له الصغائر، وأما الكبائر فإنه لا بد فيها من التوبة حتى تغفر، وإنما الذي يغفر بالأعمال الصالحة وبالأعمال الطيبة هي الصغائر، كما جاء ذلك عن رسول الله صلى الله عليه وسلم في قوله: (الجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر) يعني: لا بد من اجتناب الكبائر، وأما كون الإنسان يرتكب الكبيرة ولم يتب منها فلا تكفرها تلك الأعمال، وإنما تكفرها التوبة والخوف والندم، والله عز وجل يقول: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31].

تراجم رجال إسناد حديث (من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الملك بن عمرو ]. هو أبو عامر العقدي يأتي أحياناً باسمه وأحياناً بكنيته، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام يعني ابن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث (ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا زيد بن الحباب حدثنا معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن جبير بن نفير الحضرمي عن عقبة بن عامر الجهني رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما إلا وجبت له الجنة) ]. أورد أبو داود حديث عقبة بن عامر الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما إلا وجبت له الجنة) يعني: كونه لا يحدث فيهما نفسه، وإنما يكون مقبلاً على صلاته بقلبه وقالبه وباطنه وظاهره، فهو أشار بالوجه للظاهر، وبالقلب للباطن. فإذاً: يكون مقبلاً في صلاته على الله عز وجل، مؤدياً ما هو مطلوب فيها، لا يحدث نفسه بشيء من أمر الدنيا، ولا بأي شاغل يشغله عن أداء الصلاة كما ينبغي. قوله: [ (إلا وجبت له الجنة) ] يعني: هذا جزاؤه. وهذا الحديث هو الذي فيه: أن عقبة بن عامر الجهني قال: (كنا نتناوب رعاية الإبل) يعني: أنهم كانوا يوفقون بين مصالحهم الدنيوية وبين حضورهم مجالس رسول الله صلى الله عليه وسلم وتلقي الحديث عنه، فكانوا يجمعون الإبل بعضها إلى بعض، وكل واحد يسرح بها يوماً من الأيام، فإذا كان الواحد منهم عنده خمس من الإبل وواحد عنده ثلاث وواحد عنده أربع فيجمعونها ويتناوبون على رعيها. ثم قال: (فعجلتها بعشي) يعني: بكر في العودة بها، ثم قال: (فأدركت رسول الله صلى الله عليه وسلم يخطب الناس) فسمعه يحدث بهذا الحديث، ثم قال: (ما أجود هذه! فقال رجل: التي قبلها أجود، فنظرت فإذا هو عمر بن الخطاب رضي الله عنه) وحدثه بالحديث الذي فيه: (ما من أحد يتوضأ فيحسن الوضوء، ثم يقول حين يفرغ من وضوئه: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله إلا فتحت أبواب الجنة الثمانية له يدخل من أيها شاء).

تراجم رجال إسناد حديث (ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق يخطئ في حديث الثوري ، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا معاوية بن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن ربيعة بن يزيد ]. ربيعة بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إدريس الخولاني ]. أبو إدريس الخولاني اسمه عائذ الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جبير بن نفير الحضرمي ]. جبير بن نفير الحضرمي مخضرم، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عقبة بن عامر الجهني ]. عقبة بن عامر الجهني رضي الله عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة.

الفتح على الإمام في الصلاة

شرح حديث (شهدت رسول الله يقرأ في الصلاة فترك شيئاً لم يقرأه...)

قال المصنف رحمه الله تعالى: [ باب الفتح على الإمام في الصلاة. حدثنا محمد بن العلاء و سليمان بن عبد الرحمن الدمشقي قالا: أخبرنا مروان بن معاوية عن يحيى الكاهلي عن المسور بن يزيد المالكي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يحيى : وربما قال: (شهدت رسول الله صلى الله عليه وسلم يقرأ في الصلاة، فترك شيئاً لم يقرأه، فقال له رجل: يا رسول الله! تركت آية كذا وكذا، فقال رسول الله صلى الله عليه وسلم: هلا أذكرتنيها؟ قال سليمان في حديثه: قال: كنت أراها نسخت) ]. أورد أبو داود رحمه الله باب الفتح على الإمام في الصلاة، يعني: إذا أخطأ الإمام في القراءة يفتح عليه، حتى يأتي بالشيء الذي تركه أو الذي أخطأ فيه. وإذا حصل منه سهو في الأفعال فإنه يُفتح عليه بأن يُقال: سبحان الله! والنساء تصفق، كما جاء ذلك في السنة عن رسول الله صلى الله عليه وسلم. والأحاديث التي أوردها أبو داود رحمه الله تعالى تحت هذه الترجمة تتعلق بالفتح في القراءة. وأورد أبو داود حديث المسور بن يزيد المالكي رضي الله عنه أنه قال: (شهدت النبي صلى الله عليه وسلم يقرأ في الصلاة، فترك شيئاً لم يقرأه، فقال له رجل: يا رسول الله! تركت آية كذا وكذا) ]. يعني: بعد فراغه من الصلاة قال له رجل: تركت آية كذا وكذا، فقال له: (هلا أذكرتنيها؟) يعني: ألا فتحت علي بها؟ قوله: [ (قال سليمان: كنت أراها نسخت) ] يعني: أن ذلك الرجل الذي لم يفتح عليه كان يظن أنها نسخت تلاوتها، والزمن زمن التشريع، فكون النبي صلى الله عليه وسلم تجاوز الآية ظن أنها نسخت وأنها لا تقرأ.

تراجم رجال إسناد حديث (شهدت رسول الله يقرأ في الصلاة فترك شيئاً لم يقرأه...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي صدوق يخطئ، أخرج حديثه البخاري وأصحاب السنن. [ أخبرنا مروان بن معاوية ]. هو مروان بن معاوية الفزاري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى الكاهلي ]. هو يحيى بن كثير الكاهلي، وهو لين الحديث، أخرج له البخاري في جزء القراءة و أبو داود . [ عن المسور بن يزيد المالكي ]. هو المسور بن يزيد الأسدي المالكي رضي الله عنه، وحديثه أخرجه البخاري في جزء القراءة و أبو داود . والحديث فيه من هو لين الحديث، لكن هناك أحاديث تدل على ما دل عليه. قوله: [ (قال يحيى: وربما قال) ]. يعني: هذا فيه إشكال من ناحية أن الإسناد إنما جاء من طريق واحد، ولم يأت من طريق ثانٍ؛ لأنه لو جاء من طريقين وكان في أحد الطريقين: قال كذا، والآخر: قال في طريقه كذا، لكان مستقيماً، لكنه ما جاء إلا من طريق واحد.

الفرق بين لفظ الشيخ الأول والثاني في صيغ التحديث

قال المصنف رحمه الله تعالى: [ وقال سليمان قال: حدثنا يحيى بن كثير الأزدي حدثني المسور بن يزيد الأسدي المالكي ]. ذكر أن سليمان -وهو شيخه الثاني- قال: حدثنا يحيى بن كثير الأزدي حدثني المسور بن يزيد الأسدي المالكي ، بينما في الإسناد الأول قال: عن يحيى الكاهلي ، عن المسور بن يزيد الأسدي هذا لفظ الشيخ الأول.

شرح حديث (أن النبي صلى صلاة فقرأ فيها فلبس عليه، فلما انصرف قال لأبي: أصليت معنا؟ قال: نعم، قال: فما منعك)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن محمد الدمشقي حدثنا هشام بن إسماعيل حدثنا محمد بن شعيب أخبرنا عبد الله بن العلاء بن زبر عن سالم بن عبد الله عن عبد الله بن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه، فلما انصرف قال لأبي: أصليت معنا؟ قال: نعم، قال: فما منعك؟) ]. أورد أبو داود حديث عبد الله بن عمر الذي فيه: (أن النبي صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه في القراءة، فلما انصرف قال لأبي : أصليت معنا؟ قال: نعم، قال: فما منعك؟) أي: ما منعك أن تفتح علي في هذا الذي حصل لي لبس فيه؟ فهذا يدلنا على مشروعية الفتح على الإمام إذا حصل منه خطأ، لا أنه يترك ولا يفتح عليه، وقد قال بعض أهل العلم: إنه يترك ولا يفتح عليه، لكن الأحاديث الصحيحة وردت في أنه يفتح عليه، ومن ذلك هذان الحديثان اللذان معنا: حديث المسور بن يزيد المالكي ، وحديث عبد الله بن عمر بن الخطاب رضي الله تعالى عنهم. والإسناد جاء ذكره مختلطاً بغيره في الطبعة التي بين أيدينا، وكان من حقه أن يوضع له رقم ويكون في أول السطر؛ لأنه ذكره بعد كلام يتعلق بالحديث السابق، وصار كأنه إسناد طويل، ولكن ذلك خطأ في الطباعة، أو خطأ في الترقيم؛ لأنه أخلي هذا الحديث من الرقم، وأدخل هذا الإسناد للتنبيه على الإسناد الذي يتعلق بالحديث السابق الذي قبله؛ فإنه قال في آخر الحديث الأول: [ وقال سليمان : قال: حدثني يحيى بن كثير الأزدي قال: حدثنا المسور بن يزيد الأسدي المالكي ]. وقوله: [ حدثنا يزيد بن محمد الدمشقي ] هذا أول الإسناد لحديث عبد الله بن عمر ، وأما الذي قبله فهو تابع للحديث الذي قبله؛ لأن المسور بن يزيد المالكي صحابي، وهنا صار كأنه يروي عن شيخ أبي داود ، مع أن ذاك تابع للحديث الأول، وهذا حديث جديد، ومن حقه أن يأتي في أول السطر. فإذاً: قوله: [ حدثنا يزيد بن محمد الدمشقي ] من حقه أن يكون في أول السطر، لأن هذا كلام أبي داود ، و أبو داود هو الذي قال: حدثنا يزيد بن محمد بنفسه.

تراجم رجال إسناد حديث (أن النبي صلى صلاة فقرأ فيها فلبس عليه، فلما انصرف قال لأبي: أصليت معنا؟ قال: نعم، قال: فما منعك)

قوله: [ حدثنا يزيد بن محمد الدمشقي ]. يزيد بن محمد الدمشقي صدوق، أخرج حديثه أبو داود و النسائي . [ حدثنا هشام بن إسماعيل ]. هشام بن إسماعيل ثقة، أخرج حديثه أبو داود و الترمذي و النسائي . [ حدثنا محمد بن شعيب ]. محمد بن شعيب صدوق صحيح الكتاب، أخرج له أصحاب السنن. [ أخبرنا عبد الله بن العلاء بن زبر ]. عبد الله بن العلاء بن زبر ثقة، أخرج له البخاري وأصحاب السنن. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب ، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمر و عبد الله عمرو و عبد الله بن الزبير و عبد الله بن عباس ، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث صححه الألباني في سنن أبي داود .

الأسئلة

حكم مسح ما علق في الجبهة والأنف من الطين في الصلاة

السؤال: هل في حديث سجود النبي صلى الله عليه وسلم على الماء والطين دلالة على أن المصلي لا يمسح ما يعلق في جبهته وأنفه؟ الجواب: ليس في الحديث دلالة على أنه لا يمسح؛ لأنه قال: (رئي على وجهه أثر ماء وطين) فهو لم يمسح وهو مستقبل القبلة؛ لأنه عندما انصرف إليهم رأوه على هذه الهيئة وهذه الحالة، لكن قد يكون مسح بعد ذلك."


شرح سنن أبي داود - 116

شرح سنن أبي داود [116]

جاء النهي عن كل ما يشغل الإنسان في صلاته، وأمر بالإقبال على ربه قلباً وقالباً، ومع تعدد الأمور التي تشغل المصلي وكثرتها ورد التسامح في بعضها والاكتفاء بالتحذير منها كالاختلاس وتقليب النظر، لكن أتى التشديد في النهي والوعيد بخطف الأبصار فلا ترد لمن يرفع بصره إلى السماء.

النهي عن التلقين

شرح حديث: (يا علي لا تفتح على الإمام في الصلاة)

قال المصنف رحمه الله تعالى: [ باب النهي عن التلقين: حدثنا عبد الوهاب بن نجدة حدثنا محمد بن يوسف الفريابي عن يونس بن أبي إسحاق عن أبي إسحاق عن الحارث عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يا علي لا تفتح على الإمام في الصلاة). قال أبو داود : أبو إسحاق لم يسمع من الحارث إلا أربعة أحاديث ليس هذا منها ]. أورد أبو داود هذه الترجمة: [ باب النهي عن التلقين ]. أي: النهي عن الفتح على الإمام في الصلاة. ذكر المصنف في الترجمة السابقة الفتح على الإمام، ثم أردفها بذكر عن الفتح على الإمام، وأورد في الباب قبل هذا حديثين صحيحين فيهما إثبات الفتح على الإمام إذا حصل له لبس في القراءة، وهذه الترجمة فيها النهي عن التلقين، وأن يترك الإمام لا يفتح عليه في الصلاة، لكن هذا الحديث ليس بثابت؛ لأنه من رواية الحارث الأعور ، وقد تكلم فيه، كما أن أبا إسحاق لم يرو عن الحارث إلا أربعة أحاديث، وهذا ليس منها، وعلى هذا فيكون فيه انقطاع، والحديث غير صحيح، ولا يعارض الأحاديث المتقدمة التي فيها الفتح. ثم أيضاً من حيث المعنى توجد مصلحة وفائدة؛ لأن الإمام إذا ارتبك في القراءة وأخطأ، أو خرج إلى سورة أخرى لسبب اشتباه في الآيات، فإذا فتح عليه فإنه يعود إلى الصواب، ويمضي في قراءته كما كانت، بخلاف ما لو لم يفتح عليه فإنه قد يخرج من سورة إلى سورة.
تراجم رجال إسناد حديث: (يا علي لا تفتح على الإمام في الصلاة)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا محمد بن يوسف الفريابي ]. محمد بن يوسف الفريابي ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن أبي إسحاق ] يونس بن أبي إسحاق وهو صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحارث ]. هو الحارث بن عبد الله الهمداني المشهور بالأعور، كذبه الشعبي في رأيه، ورمي بالرفض، وفي حديثه ضعف، وليس له عند النسائي سوى حديثين، أخرج له أصحاب السنن. [ عن علي ]. هو علي بن أبي طالب أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، أحاديثه أخرجها أصحاب الكتب الستة. مسألة: هل يفتح على الإمام إذا أخطأ في الحركات، حتى وإن كان يغضب إذا فتح عليه؟ إذا كان الخطأ مما يحيل المعنى فيفتح عليه، وأما إذا كان لا يحيل المعنى فالأمر سهل، وإذا فتح عليه فالواجب عليه ألا يغضب، بل عليه أن يفرح ويسر؛ لأنه لم يترك على تجاوزاته في الآيات.
ما جاء في الالتفات في الصلاة

شرح حديث: (لا يزال الله عز وجل مقبلاً على العبد وهو في صلاته ما لم يلتفت...)

قال المصنف رحمه الله تعالى: [ باب الالتفات في الصلاة: حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني يونس عن ابن شهاب قال: سمعت أبا الأحوص يحدثنا في مجلس سعيد بن المسيب قال: قال أبو ذر رضي الله عنه: قال رسول الله صلى الله عليه وسلم: (لا يزال الله عز وجل مقبلاً على العبد وهو في صلاته ما لم يلتفت، فإذا التفت انصرف عنه) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ الالتفات في الصلاة ] يعني: الواجب على الإنسان أن يكون متجهاً بقلبه وقالبه إلى الله عز وجل، مستقبلاً القبلة لا يلتفت عنها يميناً ولا شمالاً، مقبلاً على صلاته بظاهره وباطنه لا ينحرف عنها ولا يميل، بل يقبل على الله تعالى. أورد أبو داود حديث أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يزال الله عز وجل مقبلاً على العبد وهو في صلاته ما لم يلتفت) يعني: حيث كان مقبلاً على الله فالله يقبل عليه، والجزاء من جنس العمل. قوله: [ (فإذا التفت انصرف عنه) ]. يعني: إذا انصرف عن القبلة وعن الاتجاه إلى الله عز وجل أعرض الله عز وجل عنه. هذا هو معنى الحديث، لكن الحديث ضعيف؛ لأن في إسناده أبا الأحوص مولى بني ليث أو مولى بني غفار، وهو ومجهول.

تراجم رجال إسناد حديث: (لا يزال الله عز وجل مقبلاً على العبد وهو في صلاته ما لم يلتفت...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثم المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ سمعت أبا الأحوص ]. أبو الأحوص هو مولى بني ليث أو مولى بني غفار، وهو مقبول، قال عنه المنذري: مجهول، أخرج له أصحاب السنن. [ قال أبو ذر ]. هو جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحاديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني بسبب أبي الأحوص هذا. والمقصود بالالتفات في الصلاة كونه يلتفت بوجهه يميناً وشمالاً. هذا هو الذي عقدت له الترجمة، وأما الإقبال بالقلب وعدم الالتفات فهذا يتعلق بالترجمة السابقة: [النهي عن الوسوسة وحديث النفس] أي: أنه لا يحدث نفسه بأي شاغل يشغل عن الصلاة.
شرح حديث: (إنما هو اختلاس يختلسه الشيطان من صلاة العبد)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو الأحوص عن الأشعث -يعني ابن سليم - عن أبيه عن مسروق عن عائشة رضي الله عنها قالت: (سألت رسول الله صلى الله عليه وسلم عن التفات الرجل في الصلاة، فقال: إنما هو اختلاس يختلسه الشيطان من صلاة العبد) ]. أورد أبو داود حديث عائشة رضي الله عنها، قالت: (سألت رسول الله صلى الله عليه وسلم عن التفات الرجل في الصلاة، فقال: إنما هو اختلاس يختلسه الشيطان من صلاة العبد). فهذا يدلنا على الحذر من الالتفات في الصلاة، وأن الإنسان يقبل بقلبه وقالبه على الله عز وجل ولا يلتفت يميناً وشمالاً، بل يكون متجهاً إلى القبلة. وفيه: أن الاختلاس والالتفات في الصلاة من عمل الشيطان؛ لما يترتب عليه من حصول النقص في الصلاة.

تراجم رجال إسناد حديث: (...إنما هو اختلاس يختلسه الشيطان من صلاة العبد)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص ]. هو سلام بن سليم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأشعث -يعني: ابن سليم- ]. هو الأشعث بن أبي الشعثاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو أبو الشعثاء ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والذي يبدو أن مجرد ميل الإنسان بنظره يميناً أو شمالاً مع أنه متجه إلى القبلة أنه ليس داخلاً في الالتفات.
السجود على الأنف

شرح حديث: (أن رسول الله رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس)

قال المصنف رحمه الله تعالى: [ باب السجود على الأنف: حدثنا مؤمل بن الفضل حدثنا عيسى عن معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري رضي الله عنه (أن رسول الله صلى الله عليه وسلم رؤي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس). قال أبو علي : هذا الحديث لم يقرأه أبو داود في العرضة الرابعة ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب السجود على الأنف ] أي: أن الأنف من جملة ما يسجد عليه من الوجه؛ لأن السجود على الوجه يكون على الجبهة والأنف، وسبق أن مر هذا الحديث في ترجمة السجود على الجبهة. أورد أبو داود حديث أبي سعيد هذا من طريق أخرى للاستدلال به على أن الأنف مما يسجد عليه؛ إذ السجود على الوجه يدخل تحته شيئان: الأول: السجود على الجبهة. الثاني: السجود على الأنف. فلا يسجد الإنسان على جبهته دون أنفه، ولا على أنفه دون جبهته، وإنما يسجد عليهما جميعاً، كما سجد النبي صلى الله عليه، وفي بعض الأحاديث ذكر الأعضاء السبعة التي يسجد عليها، وذكر منها الوجه وأشار إلى جبهته وأنفه.

تراجم رجال إسناد حديث: (أن رسول الله رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس)

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد البصري ثم اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [عن يحيى بن أبي كثير]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو علي : هذا الحديث لم يقرأه أبو داود في العرضة الرابعة ]. أبو علي هذا هو محمد بن أحمد بن عمرو اللؤلؤي الراوي عن أبي داود كتاب السنن، قال: لم يقرأ أبو داود -صاحب السنن- هذا الحديث في العرضة الرابعة. ولا أدري ما وجه هذا الكلام، هل هو اكتفاء بما في الترجمة السابقة: السجود على الجبهة؟ وهذا الحديث يصف ليلة الحادي والعشرين من رمضان وهي ليلة القدر -كما جاء عند البخاري و مسلم- وأنه سيسجد في صبيحتها في ماء وطين، فأصبح في تلك الليلة يصلي بالناس الصبح، فنزل المطر وخر السقف على مصلاه صلى الله عليه وسلم، وصار يسجد على الماء والطين، وتكون هذه الهيئة مطابقة لما حصل في الرؤيا: (رأيت أني أسجد في صبيحتها على ماء وطين).

حكم النظر في الصلاة

شرح حديث: (...لينتهين رجال يشخصون أبصارهم إلى السماء في الصلاة)

قال المصنف رحمه الله تعالى: [ باب النظر في الصلاة. حدثنا مسدد حدثنا أبو معاوية ح وحدثنا عثمان بن أبي شيبة حدثنا جرير وهذا حديثه وهو أتم عن الأعمش عن المسيب بن رافع عن تميم بن طرفة الطائي عن جابر بن سمرة رضي الله عنهما -قال عثمان هو ابن أبي شيبة - قال: (دخل رسول الله صلى الله عليه وسلم المسجد، فرأى فيه ناساً يصلون رافعي أيديهم إلى السماء -ثم اتفقا- فقال: لينتهين رجال يشخصون أبصارهم إلى السماء، قال مسدد : في الصلاة، أو لا ترجع إليهم أبصارهم) ]. أورد أبو داود رحمه الله [ باباً في النظر في الصلاة ]، والمقصود: أن الإنسان ينظر إلى مصلاه ولا ينظر إلى السماء، ولا يلتفت يميناً ولا شمالاً. أورد أبو داود رحمه الله حديث جابر بن سمرة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم دخل المسجد فرأى أناساً يصلون وقد رفعوا أيديهم وأبصارهم إلى السماء، فقال عليه الصلاة والسلام: لينتهين رجال يشخصون أبصارهم إلى السماء أو لا ترجع إليهم) يعني: إما أن ينتهوا فلا يرفعوا أبصارهم إلى السماء، أو أنهم سوف يعاقبون بفقد الأبصار فلا ترجع إليهم، ويسلبون هذه النعمة. وهذا يدل على خطورة رفع الأبصار إلى السماء في الصلاة، ويدل أيضاً على تحريم ذلك، وأنه لا يسوغ، وأن الإنسان لا يرفع بصره إلى السماء وهو يصلي، وإنما عليه أن ينظر إلى مكان سجوده، ويقبل على صلاته. وقيل في معنى ذلك: إن فيه إخلالاً بالاستقبال؛ فبدلاً من أن يستقبل بوجهه القبلة -وهو المشروع- يكون مستقبلاً السماء.
تراجم رجال إسناد حديث: (...لينتهين رجال يشخصون أبصارهم إلى السماء في الصلاة)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. ح تستخدم للتحويل من إسناد إلى إسناد، و عثمان بن أبي شيبة الكوفي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا حديثه وهو أتم ]. أي: حديث عثمان بن أبي شيبة عن جرير أتم من حديث مسدد . [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن المسيب بن رافع ]. المسيب بن رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم بن طرفة الطائي ]. تميم بن طرفة الطائي ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنه صحابي، أخرج حديثه أصحاب الكتب الستة.
الفرق بين رواية مسدد وابن أبي شيبة وما انفرد به كل واحد منهما

[قال عثمان -هو ابن أبي شيبة- قال: ...]. يعني: أن أبا داود قال: عثمان ، ومن دونه أضاف إلى ذلك: هو ابن أبي شيبة، فكونه قال: عثمان ولم يقل: هو ابن أبي شيبة اكتفاء بكونه نسبه في أول السند، وأن الحديث جاء عن شيخين، والشيخ الثاني هو عثمان، وكون حديثه أتم من حديث مسدد، المقصود من ذلك -والله أعلم- أن يبين الفرق بينه وبين مسدد الذي قال: ثم اتفقا، أي: مسدد و عثمان، فقوله: (دخل رسول الله صلى الله عليه وسلم المسجد فرأى أناساً يصلون وقد رفعوا أيديهم إلى السماء) هذا من حديث عثمان فقط، ثم اتفقا فقالا: (لينتهين رجال). أما مسدد فقال: (في الصلاة). إذاً: فكلمة: (في الصلاة) هي من زيادة مسدد ، وأما عثمان بن أبي شيبة فليست عنده، ولكن عنده ما في أول الحديث: (أن رجالاً كانوا في المسجد وقد رفعوا أيديهم إلى السماء، فقال صلى الله عليه وسلم: لينتهين أقوام...).
شرح حديث: (ما بال أقوام يرفعون أبصارهم في صلاتهم...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سعيد بن أبي عروبة عن قتادة أن أنس بن مالك رضي الله عنه حدثهم قال: قال رسول الله صلى الله عليه وسلم: (ما بال أقوام يرفعون أبصارهم في صلاتهم؟! فاشتد قوله في ذلك، فقال: لينتهن عن ذلك أو لتخطفن أبصارهم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وهو بمعنى حديث جابر بن سمرة المتقدم، وفيه: أن رسول الله صلى الله عليه وسلم قال: (ما بال أقوام يرفعون أبصارهم في الصلاة). كان من عادته صلى الله عليه وسلم ومن هديه وحسن خلقه أنه إذا وقعت مخالفة من بعض الناس تحتاج إلى تنبيه وبيان فإنه يأتي بكلام عام دون أن يسميهم، ليستفيد من كلامه الذين حصل منهم الخطأ والذين لم يحصل منهم. قوله: (فاشتد قوله في ذلك) يعني: كان هو يقول هذا الكلام يظهر عليه شدة الغضب صلوات الله وسلامه وبركاته عليه، منكراً عليهم ذلك. قوله: (لينتهن عن ذلك أو لتخطفن أبصارهم) كما مر في حديث جابر بن سمرة السابق: (لينتهين رجال يشخصون أبصارهم إلى السماء أو لا ترجع إليهم أبصارهم) يعني: أنهم يفقدونها، ويحصل لهم العمى.
تراجم رجال إسناد حديث: (ما بال أقوام يرفعون أبصارهم في صلاتهم...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ أن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (صلى رسول الله في خميصة لها أعلام...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة رضي الله عنها قالت: (صلى رسول الله صلى الله عليه وسلم في خميصة لها أعلام، فقال: شغلتني أعلام هذه، اذهبوا بها إلى أبي جهم وائتوني بأنبجانيته) ]. أورد أبو داود رحمه الله حديث عائشة قالت: (صلى رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام، فقال: شغلتني أعلام هذه) يعني: الخطوط التي فيها، وفي بعض الروايات في الصحيحين: (فإنها ألهتني آنفاً عن صلاتي) يعني: أنه حصل منه النظر إليها فحصل انشغاله بها، فدل هذا على أن نظر الإنسان إلى شيء فيه ما يشغله عن صلاته أنه لا يبطلها، وكذلك لو كان فيه كتابة فقرأها أو استظهرها بالنظر إليها فإن ذلك لا يؤثر، ولكن يجب الحذر من ذلك والتخلص منه والابتعاد عنه؛ لأن النبي صلى الله عليه وسلم أمر برد هذه الخميصة إلى أبي جهم ، وهو الذي أهداها للرسول صلى الله عليه وسلم، ولكن النبي صلى الله عليه وسلم لما ردها إليه خشي أن يؤثر ذلك في نفسه؛ لأن هديته ردت إليه، وهو إنما ردها من أجل ما حصل له في صلاته بسببها، وطلب بأن يؤتى بأنبجانيته، وهي كساء آخر لأبي جهم، فيكون في ذلك تطييب لخاطره، لكن لو ردت ولم يؤخذ منه شيء يكون في نفسه شيء، لكن كونه ردها لسبب وأخذ أخرى مكانها فليس هناك ثمة محذور، ولا يترتب على ذلك أن يقع في نفسه شيء، فهي لم ترد إليه رغبة عنها، ولكن رغبة عن هذا الذي ألهاه في صلاته بسببها. قوله: [ (وائتوني بأنبجانيته) ] الأنبجانية هي كساء قيل: إنه ينسب إلى بلد يقال له: أنبجان، وقيل غير ذلك. ويفهم من الحديث: أن من ردت إليه هديته فله أن يقبلها، أو من أعطى أعطية وردت إليه له أن يقبلها، ولا يكون في ذلك محذور، وإنما المحذور لو رجع هو في عطيته أو هبته، وهذا هو المذموم الذي شبهه الرسول صلى الله عليه وسلم بالكلب حيث قال: (العائد في هبته كالكلب يقيء ثم يعود في قيئه) فهذا تنفير من العودة في الهبة، لكن إذا كان الموهوب له ردها فللواهب أن يقبلها ولا محذور له في ذلك، وإن كان قد يقع في نفسه شيء بسبب الرد إلا أن له القبول؛ لأن هذا ليس عائداً في هبته، وإنما أعيدت إليه. وفي هذا كمال خلقه صلى الله عليه وسلم في معاملته أصحابه؛ لأنه لما أراد التخلص منها وقد جاءته هدية استبدلها بأنبجانية موجودة عند أبي جهم ، فترجع هذه إلى أبي جهم وهو يأخذ تلك التي عنده، وفيه التنبيه إلى الابتعاد عن كل شيء يشغل الإنسان في صلاته، والحذر من ذلك.
حكم الهدايا للعمال والموظفين

قبول الرسول صلى الله عليه وسلم للهدية سائغ بخلاف غيره، فلا يجوز للعمال ولا الموظفين قبول الهدايا؛ لأن الرسول صلى الله عليه وسلم قال: (هدايا العمال غلول) يعني: ليس للموظف أن يقبل الهدية، سواء كانت من موظف عنده، أو من مراجع من المراجعين الذين يأتون من الخارج لحاجاتهم، فلا يجوز لهم أن يهدوا للموظفين، ولا يجوز للموظفين أن يقبلوا منهم؛ لأن هذا من الغلول، كما في قصة ابن اللتبية الذي جاء بالصدقات، وقال: (هذا لكم وهذا أهدي إلي، فأنكر ذلك رسول الله صلى الله عليه وسلم وقال: ألا جلس في بيت أمه لينظر هل تأتيه هديته؟) يعني: ما أعطي الهدية إلا بسبب كونه عاملاً. وكذلك المدرس لا يجوز له أن يقبل الهدية من الطلاب؛ لاحتمال الميل إليه ومحاباته بزيادة درجاته، فتكون الهدية سبباً في ذلك، ولكنه إذا كان أهدى له كتاباً وقبله فإنه يعطيه كتاباً أحسن منه، وبذلك يزول الإشكال. أما ما يحدث من بعض الجهات المسئولة من توزيع للكتب لفئة معينة هم أهل لها، فإن هذا مما لا محذور فيه، بل هذا من قبيل الكتب المبذولة التي توزع لمن يستحقها، أما لو جاء الكتاب من موظف صغير لمن هو أكبر منه، أو من طالب لمدرس، فهذا لعله فيه محذور، أما أن جهة تطبع كتباً وتوزعها ثم ترسل للمدرسين؛ لأنهم أهل وأحق بها، فهذا ليس فيه إشكال ولا بأس به.
تراجم رجال إسناد حديث: (صلى رسول الله في خميصة لها أعلام...)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة ]. الزهري مر ذكره، و عروة هو ابن الزبير بن العوام وهو ثقة فقيه، وأحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة وقد مر ذكرها.
شرح حديث: (صلى رسول الله في خميصة لها أعلام...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثني عبيد الله بن معاذ حدثنا أبي حدثنا عبد الرحمن -يعني ابن أبي الزناد - قال: سمعت هشاماً يحدث عن أبيه عن عائشة رضي الله عنها بهذا الخبر، قال: (وأخذ كردياً كان لأبي جهم فقيل: يا رسول الله! الخميصة كانت خيراً من الكردي) ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى، وفيه: (أنه أخذ كردياً) والمقصود به الأنبجانية التي ذكرت في الحديث الأول، فقيل له: (الخميصة كانت خيراً من الكردي) يعني: التي أرجعت خير من التي أخذت، لكن الرسول صلى الله عليه وسلم إنما ردها لا لأنه يريد أن يأخذ شيئاً أقل منها، وإنما الباعث على ذلك هو وجود الأعلام التي في الخميصة، والتي كانت سبباً في رده إياها.
تراجم رجال إسناد حديث (صلى رسول الله في خميصة لها أعلام) من طريق أخرى

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن يعني ابن أبي الزناد ]. هو عبد الرحمن بن عبد الله بن ذكوان ؛ لأن أبا الزناد هو عبد الله بن ذكوان المدني وهذا ابنه عبد الرحمن وبه يكنى، و أبو الزناد لقب، وكنيته أبو عبد الرحمن ، وهو مشهور بلقبه، و عبد الرحمن بن أبي الزناد صدوق تغير حفظه لما قدم بغداد، أخرج حديثه البخاري تعليقاً، و مسلم في المقدمة وأصحاب السنن. [ سمعت هشاماً ]. هو هشام بن عروة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن عائشة ]. وقد مر ذكرهما."


شرح سنن أبي داود - 117

شرح سنن أبي داود [117]

يباح للمرء في صلاته عمل بعض الأمور الخارجة عنها لضرورة ألمت به أو حاجة دعته لذلك تقدر بقدرها، وبزوال السبب يزول الفعل، مثل الالتفات في الصلاة، أو حمل الصبيان، أو قتل الحية والعقرب، أو رد السلام بالإشارة، وله أن يرده بعد الصلاة.

ما جاء في الرخصة في الالتفات والنظر في الصلاة

شرح حديث: (ثوب بالصلاة فجعل رسول الله يصلي وهو يلتفت إلى الشعب...)

قال المصنف رحمه الله تعالى: [ باب الرخصة في ذلك: حدثنا الربيع بن نافع حدثنا معاوية - يعني: ابن سلام - عن زيد أنه سمع أبا سلام قال: حدثني السلولي هو أبو كبشة عن سهل بن الحنظلية قال: (ثوب بالصلاة -يعني: صلاة الصبح- فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب. قال أبو داود : وكان أرسل فارساً إلى الشعب من الليل يحرس) ]. أورد أبو داود هذه الترجمة: [ الرخصة في ذلك ]. والإشارة بـ(ذلك) أقرب ما تعود على النظر والالتفات في الصلاة، لكن هل الإشارة في: [ذلك] ترجع إلى النظر، أو إلى الالتفات، بعض أهل العلم قال: الأقرب أنها ترجع إلى الالتفات، لكن يبدو -والله أعلم- أن الحديث فيه الجمع بين الأمرين؛ لأن فيه التفاتاً ونظراً؛ لأنه التفت إلى جهة الشعب ونظر تلك الجهة التي أرسل إليها فارساً يحرس. إذاً: فيمكن أن يقال: إنه يرجع إلى الاثنين؛ لأن فيه النظر وفيه الالتفات، لكن المطلوب في الصلاة هو ألا يلتفت فيها، وإنما يكون نظره إلى موضع سجوده إلا لحاجة ضرورية. أورد أبو داود حديث سهل بن الحنظلية رضي الله عنه (أنه ثوب بالصلاة) يعني: أقيمت الصلاة، والتثويب في الصلاة هو الإقامة، وذلك أن الأذان للصلاة تكبير ونداء، وإذا رجع إليه مرة أخرى فقد ثوب، ومنه: ثاب اللبن في الضرع، يعني: عاد اللبن في الضرع، وفي الحديث: (إن الشيطان إذا سمع الأذان ولى وله ضراط ثم يرجع، فإذا ثوب بالصلاة ولى) يعني: أقيمت الصلاة. قوله: [ (فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب، وكان أرسل فارساً إلى الشعب من الليل يحرس) ]. هذا يدل على أن الالتفات للحاجة وللضرورة لا بأس به، وأن الأصل هو عدم الالتفات، ولكن حيث دعت الحاجة إليه جاز، كما فعل المصطفى صلوات الله وسلامه وبركاته عليه. قوله: [ (وكان أرسل فارساًً إلى الشعب من الليل يحرس) ]. أي: أنه كان ينظر إلى تلك الجهة؛ لأنها قد تكون جهة مخوفة، فيخشى أن يأتي من تلك الجهة شيء.
تراجم رجال إسناد حديث: (ثوب بالصلاة فجعل رسول الله يصلي وهو يلتفت إلى الشعب...)

قوله: [ حدثنا الربيع بن نافع ]. هو الربيع بن نافع أبو توبة الحلبي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية -يعني ابن سلام - ]. معاوية بن سلام ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد ]. هو أخو معاوية بن سلام وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ أنه سمع أبا سلام ]. هو ممطور الأسود الحبشي وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ حدثني السلولي هو أبو كبشة ]. السلولي أبو كبشة ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن سهل بن الحنظلية ]. سهل بن الحنظلية رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي .
بيان القاعدة الإملائية في همزة (ابن)
و الحنظلية ، قيل: هي أمه، وقيل: جدته، ويأتي أحياناً نسبة الشخص إلى المرأة لاشتهاره بها، وهناك عدد من الصحابة ومن غيرهم اشتهروا بذلك منهم: عبد الله بن مالك ابن بحينة ، ومنهم: إسماعيل بن إبراهيم ابن علية ، ومنهم: عبد الله ابن أم مكتوم ، ومنهم عدد من الرواة ينسبون إلى أمهاتهم أو لجداتهم؛ لأنهم اشتهروا بذلك. والطريقة في الإملاء والكتابة أن (ابن) إذا جاءت بين علمين متناسلين لا يكون معها ألف، وإنما تكون بدون ألف مثل قتيبة بن سعيد . و(ابن) همزتها همزة وصل مثل: ابن وامرئ وامرأة واسم، هذه كلها همزة وصل، لكن إذا جاء الرجل منسوباً إلى أمه أو جدته، أو جاء منسوباً إلى أبيه ثم إلى أمه؛ فإنها تثبت الألف في (ابن)؛ لأنه لم يكن علماً بين متناسلين؛ ولأن العلم بين المتناسلين هو الرجل وأبوه، أما إذا جاءت أمه بعد ذلك فتثبت الألف في الرسم والخط؛ لأنها تكون وصفاً له. وقد نبه على هذه الفائدة الإمام النووي رحمه الله في شرح صحيح مسلم ، حيث ذكر أن عدداً من الرواة يأتون منسوبين إلى أمهاتهم، وأن ذلك يكون وصفاً للراوي، وأن الألف تثبت، وأما إذا كانت بين علمين متناسلين فإنها لا تثبت وإنما تحذف. وكنت ذكرت هذه الفائدة ضمن الفوائد المنتقاة من فتح الباري وكتب أخرى ورقمها (613) من ذلك الكتاب، وفيه الإحالة إلى كتاب النووي في شرح مسلم . والأشخاص الذين جاءوا منسوبين إلى أمهاتهم منهم من ذكرت ومنهم من لم أذكر.

ما جاء في العمل في الصلاة

شرح حديث: (أن رسول الله كان يصلي وهو حامل أمامة ...)

قال المصنف رحمه الله تعالى: [ باب العمل في الصلاة: حدثنا القعنبي حدثنا مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم، فإذا سجد وضعها وإذا قام حملها ) ]. أورد أبو داود هذه الترجمة: [ باب العمل في الصلاة ]. الأصل: أن الإنسان في الصلاة لا يأتي بأعمال أخرى فيها غير أفعالها إلا ما دعت إليه الحاجة، والصلاة تحريمها التكبير وتحليلها التسليم، فما كان حلالاً قبل الدخول في الصلاة يصبح حراماً بعد التكبير. وهناك أعمال تعمل في الصلاة وهي من غير أفعال الصلاة جاءت السنة ببيان جوازها في الصلاة عند الحاجة. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم، صلى بهم وهو حامل أمامة بنة أبي العاص بن الربيع، التي هي ابنة ابنته زينب. فكان صلى الله عليه وسلم يضعها على عاتقه ويصلي بهم وهو كذلك، فإذا أراد أن يركع أو يسجد وضعها على الأرض فيركع ويسجد، وإذا قام أعادها إلى مكانها وحملها وصلى بهم. فدل هذا على أن مثل هذا العمل جائز للحاجة، كأن تكون البنت أو الصبي متعلقاً بأبيه أو بأمه، ويكون هناك مشقة فيما لو تركه، بأن يصيح أو يحصل له ضرر ما أو ما إلى ذلك، فيجوز له أن يفعل مثل هذا؛ لأن الرسول صلى الله عليه وسلم فعله، وفعله يدل على جوازه عند الحاجة له، فالنبي صلى الله عليه وسلم هو القدوة والأسوة لأمته، فمثل هذه الأعمال في الصلاة جاءت السنة ببيان أن فعلها سائغ للحاجة.
تراجم رجال إسناد حديث: (أن رسول الله كان يصلي وهو حامل أمامة ...)

قوله: [ حدثنا القعنبي ]. هو عبد لله بن مسلمة القعنبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديث أخرجه أصحاب الكتب الستة. [ عن عامر بن عبد الله بن الزبير ]. عامر بن عبد الله بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سليم ]. هو عمرو بن سليم الزرقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث حمل أمامة في الصلاة من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة -يعني ابن سعيد - حدثنا الليث عن سعيد بن أبي سعيد عن عمرو بن سليم الزرقي أنه سمع أبا قتادة رضي الله عنه يقول: (بينا نحن في المسجد جلوس خرج علينا رسول الله صلى الله عليه وسلم يحمل أمامة بنت أبي العاص بن الربيع وأمها زينب بنت رسول الله صلى الله عليه وسلم، وهي صبية يحملها على عاتقه، فصلى رسول الله صلى الله عليه وسلم وهي على عاتقه، يضعها إذا ركع ويعيدها إذا قام، حتى قضى صلاته يفعل ذلك بها) ]. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا قتيبة -يعني ابن سعيد - ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. وكلمة: [ يعني ابن سعيد ] هذه قالها من دون أبي داود ؛ لأن أبا داود لا يحتاج إلى أن يقول: يعني، وإنما أبو داود عبر بقتيبة فقط، وهذا في الحقيقة زيادة إيضاح، و إلا فإن قتيبة هو الوحيد في الكتب الستة الذي يسمى قتيبة بن سعيد . [ حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سليم الزرقي أنه سمع أبا قتادة ]. عمرو بن سليم الزرقي و أبو قتادة قد مر ذكرهما. الذي يبدو أنه صلى الله عليه وسلم حمل أمامة في صلاة الفريضة؛ لأنهم كانوا جلوساً ينتظرون الرسول صلى الله عليه وسلم للصلاة، وفي بعض الروايات: أن بلالاً آذنه، والرسول صلى الله عليه وسلم فعل ذلك للحاجة، وليس فعل ذلك مطلقاً من السنة، بحيث يتعمد الإنسان حمل الطفل في الصلاة دون حاجة أو ضرورة.
شرح حديث حمل أمامة في الصلاة من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن مخرمة عن أبيه عن عمرو بن سليم الزرقي قال: سمعت أبا قتادة الأنصاري رضي الله عنه يقول: (رأيت رسول الله صلى الله عليه وسلم يصلي للناس و أمامة بنت أبي العاص على عنقه، فإذا سجد وضعها). قال أبو داود : ولم يسمع مخرمة من أبيه إلا حديثاً واحداً ]. أورد أبو داود حديث أبي قتادة من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن مخرمة ]. هو مخرمة بن بكير بن عبد الله بن الأشج المصري وهو صدوق، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و النسائي . [ عن أبيه ]. هو بكير بن عبد الله بن الأشج المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سليم الزرقي قال: سمعت أبا قتادة الأنصاري ]. عمرو بن سليم الزرقي و أبو قتادة الأنصاري قد مر ذكرهما.
حكم حمل الأطفال أثناء الصلاة أو الطواف
قال الإمام الخطابي : (فيه دليل على أن ثياب الأطفال وأبدانهم على الطهارة ما لم يعلم النجاسة). وهذا هو الأصح؛ لأن الأصل الطهارة إلا إذا علمت النجاسة فإذا كان الولد أو الجارية التي يحملها الشخص في الصلاة عليها حفاظة، وفيها شيء من النجاسة، فإن كانت النجاسة ظاهرة، ويمكن أن تؤثر، فلا يجوز له أن يحملها، وأما إذا كان هناك نجاسة ولكنها ليست ظاهرة ولا تصل إليه فليس هناك بأس. والطواف بالأطفال من جنسه، فإذا دعت الحاجة إلى حمل الأطفال فالأصل هو طهارة ثيابهم وأبدانهم، إلا إذا وجدت النجاسة وظهرت، وغالباً أن النجاسات إذا وجدت في الحفائظ من الداخل فإنها تتشربها؛ لأن فيها مانعاً يمنعها من أن تظهر، فما دام أن النجاسة لم تظهر وأمنت ناحية تنجيسها لما حولها فلا بأس. أما عن طواف هذا الصغير، فكما هو معلوم أن شرط الطواف الطهارة، فهو مثل الذي به سلس البول، يكون معذوراً. [ قال أبو داود : لم يسمع مخرمة من أبيه إلا حديثاً واحداً ]. وكونه لم يسمع إلا حديثاً واحداً من أبيه لا يؤثر؛ لأن هذا الحديث جاء من طرق كثيرة كلها صحيحة عن أبي قتادة .
شرح حديث حمل أمامة في الصلاة من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [حدثنا يحيى بن خلف حدثنا عبد الأعلى حدثنا محمد -يعني ابن إسحاق - عن سعيد بن أبي سعيد المقبري عن عمرو بن سليم الزرقي عن أبي قتادة صاحب رسول الله صلى الله عليه وسلم قال: (بينما نحن ننتظر رسول الله صلى الله عليه وسلم للصلاة في الظهر أو العصر، وقد دعاه بلال للصلاة، إذ خرج إلينا و أمامة بنت أبي العاص بنت ابنته على عنقه، فقام رسول الله صلى الله عليه وسلم في مصلاه وقمنا خلفه، وهي في مكانها الذي هي فيه، قال: فكبر فكبرنا، قال: حتى إذا أراد رسول الله صلى الله عليه وسلم أن يركع أخذها فوضعها، ثم ركع وسجد، حتى إذا فرغ من سجوده ثم قام أخذها فردها في مكانها، فما زال رسول الله صلى الله عليه وسلم يصنع بها ذلك في كل ركعة حتى فرغ من صلاته صلى الله عليه وسلم) ]. وهذه طريق أخرى لحديث أبي قتادة الأنصاري رضي الله عنه في قصة حمل النبي صلى الله عليه وسلم لأمامة ابنة زينب وهي ابنة أبي العاص بن الربيع ، وفيه بيان أن الصلاة كانت فريضة، وأن بلالاً آذنه للصلاة.
شرح حديث: (اقتلوا الأسودين في الصلاة )

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا علي بن المبارك عن يحيى بن أبي كثير عن ضمضم بن جوس عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (اقتلوا الأسودين في الصلاة: الحية والعقرب) ]. أورد أبو داود رحمه الله حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (اقتلوا الأسودين في الصلاة: الحية والعقرب)، وهذا العمل في الصلاة يدل على أن مثله سائغ، يعني: كون الإنسان يقتل الحية والعقرب وهو في الصلاة سائغ؛ لأن في قتلهما دفعاً لضررهما، وقطعاً لتشويشهما في الصلاة، فجاءت السنة عن رسول الله صلى الله عليه وسلم في جواز مثل هذا العمل وإن تكرر، كأن يضربها ضربة أو ضربتين أو ثلاثاً فلا بأس. أما ما اشتهر عند العوام أن أكثر من ثلاث حركات تبطل الصلاة، فهذا لا نعلم له أساساً.
تراجم رجال إسناد حديث: (اقتلوا الأسودين في الصلاة )

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علي بن المبارك ]. علي بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ضمضم بن جوس ]. ضمضم بن جوس ثقة، أخرج له أصحاب السنن. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (كان رسول الله يصلي والباب عليه مغلق...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و مسدد وهذا لفظه، قال: حدثنا بشر -يعني ابن المفضل - حدثنا برد عن الزهري عن عروة بن الزبير عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم، قال أحمد : يصلي والباب عليه مغلق، فجئت فاستفتحت، قال أحمد : فمشى ففتح لي ثم رجع إلى مصلاه، وذكر أن الباب كان في القبلة) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان في الحجرة، وقد أغلق عليه الباب، فجاءت وطرقت الباب، فتقدم وفتح الباب، وكان في جهة الأمام، فدل فعله هذا من المشي وفتح الباب وهو في الصلاة على أن مثل ذلك العمل في الصلاة سائغ؛ لأن النبي صلى الله عليه وسلم لما طُرق عليه الباب تقدم وفتح الباب، فدل على أنه سائغ للحاجة، لأنه لو لم يفتح الباب لتكرر الطرق، فيكون هناك شيء من التشويش. ثم أيضاً لا يقال: إن عائشة تعلم أنه يصلي؛ لأنها لو علمت بذلك لصبرت وانتظرت حتى يفرغ، لكن الواقع أنها لما طرقت كان يصلي ففتح لها الباب، واستمر في صلاته صلى الله عليه وسلم. فدل على أن مثل هذا العمل لا بأس به في الصلاة؛ لأن رسول الله صلى الله عليه وسلم فعله وهو القدوة والأسوة صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (كان رسول الله يصلي والباب عليه مغلق...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ وهذا لفظه ]. أي: لفظ الشيخ الثاني. [ حدثنا بشر يعني ابن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا برد ]. هو برد بن سنان ، وهو صدوق، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
بيان مكان باب حجرة النبي وفتحه له وهو في الصلاة

باب حجرة النبي صلى الله عليه وسلم الذي جاء ذكره هنا يمكن أن يكون إلى جهة الغرب؛ لأن المسجد في الجهة الغربية، فاستفتحت عائشة رضي الله عنها وهو يصلي، فتقدم إلى جهة القبلة وفتح، يعني: أنه كان يصلي وهو في مؤخرة الحجرة، والباب في الزاوية الجنوبية الغربية؛ لأن الجهة الأمامية خارجة عن المسجد، وإنما الذي هو من المسجد ما كان من الحجرة من جهة الغرب، وأما ما كان من جهة الجنوب فهذه من الزيادات التي زيدت في المسجد، والحجرة لها باب إلى داخل المسجد، وآخر إلى خارج المسجد، فإن كان الباب في الجهة القبلية فهو الباب الخارجي، وأما الباب الداخلي فهو في الجهة الجنوبية الغربية، ولكن يمكن أن يكون في الزاوية أو في آخر الحجرة من جهة الجنوب في اتجاه الغرب. وبيوت النبي صلى الله عليه وسلم لها بابان: باب على المسجد، وباب على خارج المسجد، ولهذا الرسول صلى الله عليه وسلم أمر أن تغلق الأبواب التي على المسجد في آخر حياته ولا يبقى إلا باب أبي بكر ، وهذا فيه إشارة إلى خلافته؛ لأنه سيحتاج إلى الدخول والخروج منه، كما كان النبي صلى الله عليه وسلم يدخل ويخرج.
ما جاء في رد السلام في الصلاة

شرح حديث: (كنا نسلم على رسول الله وهو في الصلاة فيرد علينا ...)

قال المصنف رحمه الله تعالى: [ باب رد السلام في الصلاة: حدثنا محمد بن عبد الله بن نمير حدثنا ابن فضيل عن الأعمش عن إبراهيم عن علقمة عن عبد الله رضي الله عنه قال: (كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا، وقال: إن في الصلاة لشغلاً) ]. أورد أبو داود هذه الترجمة: [ رد السلام في الصلاة ] يعني: رد السلام على المسلِّم من المصلي وهو في صلاته، وقد جاءت السنة عن رسول الله صلى الله عليه وسلم بأنه يرد السلام بالإشارة، وجاء عنه أيضاً صلى الله عليه وسلم أنه رد السلام بعد أن فرغ من الصلاة. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه: أنهم كانوا يسلمون على النبي صلى الله عليه وسلم فيرد عليهم السلام، فلما هاجروا إلى الحبشة ورجعوا، سلموا عليه فلم يرد عليهم وقال: (إن في الصلاة لشغلاً) ولكن جاء عن ابن مسعود رضي الله عنه أنه رد بعد السلام، وجاء عن غيره أنه رد وهو في الصلاة بالإشارة. فدل هذا على أنه لا يرد بالكلام وإنما يرد بالإشارة فقط. وحديث ابن مسعود فيه أنه كان يرد عليهم وبعد ذلك لم يرد، وقال: (إن في الصلاة لشغلاً) فيحتمل أن يكون الرسول صلى الله عليه وسلم رد عليهم السلام بعد الفراغ من الصلاة، ويحتمل أن يكون غيره، وهذا الحديث ليس فيه ذكر الرد وإنما فيه ذكر الاشتغال بالصلاة عن أي شيء حتى رد السلام. وقد جاءت السنة عن رسول الله صلى الله عليه وسلم عن ابن مسعود في الرد بعد السلام، وجاء عن غيره الرد في الصلاة بالإشارة، وهو ثابت عنه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (كنا نسلم على رسول الله وهو في الصلاة فيرد علينا ...)

قوله: [ حدثنا محمد بن عبد الله بن نمير ]. محمد بن عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن فضيل ]. هو محمد بن فضيل بن غزوان وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (كنا نسلم في الصلاة ونأمر بحاجتنا ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا عاصم عن أبي وائل عن عبد الله رضي الله عنه قال: (كنا نسلم في الصلاة ونأمر بحاجتنا، فقدمت على رسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فلم يرد علي السلام، فأخذني ما قدم وما حدث، فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال: إن الله يحدث من أمره ما يشاء، وإن الله جل وعز قد أحدث من أمره ألا تكلموا في الصلاة، فرد علي السلام) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه، وفيه أنهم كانوا يسلمون على النبي صلى الله عليه وسلم في الصلاة، وكانوا يأمرون من حولهم بما لهم من حاجة وهم في الصلاة، فقدم عبد الله بن مسعود رضي الله عنه فسلم على الرسول صلى الله عليه وسلم على العادة التي كان يعرفها من قبل في رد السلام فلم يرد عليه، فحصل عنده حزن وتفكير وتشويش وهم وغم؛ لأن الرسول صلى الله عليه وسلم لم يرد عليه السلام، ثم بعد ذلك قال عليه الصلاة والسلام: (إن الله يحدث من أمره ما يشاء) يعني: أنه يحدث من أمره ما يشاء؛ فينسخ ما يشاء، ويثبت ما يشاء. قوله: [ (وإن الله قد أحدث ألا تكلموا في الصلاة) ] يعني: أنهم كانوا يتكلمون في الصلاة، وبعد ذلك جاء النهي عنه، فكان هذا الذي حصل ناسخاً لما كان موجوداً من قبل من الكلام في الصلاة. قوله: [ (فرد عليه السلام) ] يعني: سلَّم عبد الله بن مسعود عليه في الصلاة ورد عليه رسول الله صلى الله عليه وسلم بعد أن فرغ من الصلاة.
تراجم رجال إسناد حديث: (كنا نسلم في الصلاة ونأمر بحاجتنا ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . من عناية المحدثين بالأسانيد أنهم عندما يكون الجرح في الشخص ليس بثابت، أو لا حاجة لقائله فإنهم لا يعولون عليه، فالحافظ ابن حجر في مقدمة الفتح ذكر الرجال الذين تكلم فيهم من رجال البخاري ومنهم: أبان بن يزيد العطار ، فقد جرحه بعضهم بدون حجة، وأجاب الحافظ ابن حجر بأن هذا الجرح لا يثبت؛ لأن الإسناد الذي نقل خبر الجرح فيه من لا يثبت بخبره حجة، فصار هذا الخبر الذي قيل عنه أو الذي نسب إليه غير ثابت بالإسناد إلى من قاله، بل جاء من طريق غير صحيح إلى ذلك الشخص الذي قاله أو جرحه أو تكلم فيه، وهذا يدل على كمال العناية في التوثيق والتجريح، فهم يروونها بالأسانيد. [ حدثنا عاصم ]. هو عاصم بن أبي النجود وهو عاصم بن بهدلة وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وروايته في الصحيحين مقرونة مع غيره، ولكن الذي جرى عليه الاصطلاح في الرموز أن الراوي إذا كانت له رواية في أصل الصحيح -حتى لو كانت مقرونة- فإنهم يرمزون له برمز البخاري و مسلم . [ عن أبي وائل ]. هو شقيق بن سلمة وهو مخضرم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود وقد مر ذكره.
شرح حديث: (مررت برسول الله وهو يصلي فسلمت عليه فرد إشارة...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن موهب و قتيبة بن سعيد أن الليث حدثهم عن بكير عن نابل صاحب العباء عن ابن عمر عن صهيب رضي الله عنهم قال: (مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه، فرد إشارة) ، وقال: ولا أعلمه إلا قال: إشارة بأصبعه وهذا لفظ حديث قتيبة ]. أورد أبو داود حديث صهيب بن سنان الرومي رضي الله تعالى عنه وأرضاه، أنه مر برسول الله صلى الله عليه وسلم وهو يصلي فسلم عليه، فرد إشارة، قال الراوي: [ولا أعلمه إلا قال: إشارة بأصبعه] يعني: رد إشارة بالأصبع، فدل هذا على أن الإنسان عندما يُسلَّم عليه في صلاته أنه يرد بيده ويكون أيضاً الرد بالأصبع، وقد جاء في بعض الروايات المطلقة أنه أشار بيده، وكل ذلك صحيح.
تراجم رجال إسناد حديث: (مررت برسول الله وهو يصلي فسلمت عليه فرد إشارة...)

قوله: [ حدثنا يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و قتيبة بن سعيد ]. قتيبة مر ذكره. [ أن الليث حدثهم عن بكير ]. الليث و بكير بن عبد الله بن الأشج قد مر ذكرهما. [ عن نابل صاحب العباء ]. نابل صاحب العباء، أو صاحب الأكسية، يعني: أنه كان يبيع العباء والأكسية فنسب إليها، وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن ابن عمر عن صهيب ]. ابن عمر مر ذكره، و صهيب هو ابن سنان الرومي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وكان صهيب بن سنان الرومي رضي الله تعالى عنه وأرضاه ورحمه أقرن الحاجبين، يعني: ما بين الحاجبين فيه شعر متصل بالحاجبين. [ وهذا لفظ حديث قتيبة ]. يعني: أن هذا لفظ حديث قتيبة وليس لابن موهب ، و أبو داود رحمه الله أحياناً يقول: وهذا لفظه بعد الشيخين مباشرة، وأحياناً يقول ذلك بعد أن ينتهي الحديث كله كما هنا.
شرح حديث: (...فأتيته وهو يصلي على بعيره فكلمته فقال لي بيده هكذا...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله عنه قال: (أرسلني نبي الله صلى الله عليه وسلم إلى بني المصطلق، فأتيته وهو يصلي على بعيره فكلمته، فقال لي بيده هكذا، ثم كلمته فقال لي بيده هكذا، وأنا أسمعه يقرأ ويومىء برأسه، فلما فرغ قال: ما فعلت في الذي أرسلتك؟ فإنه لم يمنعني أن أكلمك إلا أني كنت أصلي) ]. في حديث جابر رضي الله عنه الإجابة من المصلي بالإشارة، وليس فيه شيء يتعلق بالكلام. قوله: [ (أرسلني نبي الله صلى الله عليه وسلم إلى بني المصطلق، فأتيته وهو يصلي على بعيره فكلمته، فقال لي بيده هكذا، ثم كلمته فقال لي بيده هكذا، وأنا أسمعه يقرأ ويومئ برأسه، فلما فرغ قال: ما فعلت في الذي أرسلتك؟ فإنه لم يمنعني أن أكلمك إلا أني كنت أصلي) ]. هذا ليس فيه تنصيص على التسليم، ولكن فيه تكليم المصلي والرد بالإشارة، فهو كلمه في أمر قد أرسله به، فأشار إليه، وهذه إشارة إما أن تكون إجابة على الشيء الذي كلمه من أجله، أو أنه أشار إليه يريد أنه يعرض عنه وينتظر حتى يفرغ من الصلاة ثم يكلمه، ولعل جابراً رضي الله عنه إنما كلمه لأنه راكب على البعير، والراكب يكون غير مصل، فهو لم يعلم أنه في صلاة، أو أنه علم أنه في صلاة لكنه كلمه في أمر يحتاج إلى أن يعرف جوابه، أو أنه فهم أن هذا سائغ، ولكن الرسول صلى الله عليه وسلم أراد أن يصرفه عن مخاطبته وهو في الصلاة، ولما فرغ سأله عن الذي أرسله إليه، وقال: ( لم يمنعني أن أكلمك إلا أني كنت أصلي).

تراجم رجال إسناد حديث: (...فأتيته وهو يصلي على بعيره فكلمته فقال لي بيده هكذا...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. هو محمد بن مسلم بن تدرس وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
وجه عدم رد الرسول على جابر حين كلمه وهو يصلي على بعيره

لما جاء جابر رضي الله عنه يكلم النبي صلى الله عليه وسلم فلا يظن به أنه سيكلمه مباشرة دون أن يبدأه بالسلام؛ لأن الأصل أن التكليم يكون بعد السلام، ولكن هنا فيه تكرار الكلام كلمته ثم كلمته، والمشهور عند الناس: السلام قبل الكلام، وسنة الرسول صلى الله عليه وسلم أن الإنسان يسلم ثم يتكلم، وكلام الناس هذا مطابق للحق، أما أن نقول: لعله لم يرد عليه؛ لأنه كلمه ولم يسلم، فأنا لا أعرف شيئاً في هذا، لكن لا شك أن الكلام لا يأتي إلا بعد السلام.
شرح حديث: (...فجاءته الأنصار فسلموا عليه وهو يصلي)

قال المصنف رحمه الله تعالى: [ حدثنا الحسين بن عيسى الخراساني الدامغاني حدثنا جعفر بن عون حدثنا هشام بن سعد حدثنا نافع قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: (خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه، قال: فجاءته الأنصار فسلموا عليه وهو يصلي، قال: فقلت لبلال : كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو يصلي؟ قال: يقول هكذا. وبسط كفه)، وبسط جعفر بن عون كفه، وجعل بطنه أسفل وجعل ظهره إلى فوق ]. أورد أبو داود حديث عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وفيه: أن النبي صلى الله عليه وسلم خرج إلى قباء يصلي فيه، فجاءت الأنصار تسلم عليه وهو في الصلاة، فقال الراوي للصحابي الذي كان معه: كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم، قال: هكذا، وأشار بيده وجعل بطنها إلى الأرض، وظهرها إلى فوق. أي: أنه يرد عليهم السلام بالإشارة على هذه الهيئة، وسبق أن مر بنا الحديث الذي فيه: أنه كان يومئ بأصبعه، وسبق أن مر بنا أيضاً حديث عبد الله بن مسعود ، الذي فيه: أنه رد عليه بعد السلام، وعلى هذا فإن المصلي إذا سُلِّم عليه وهو في الصلاة؛ فله أن يرد بالإشارة، أو بعد الصلاة كما جاءت السنة عن رسول الله صلى الله عليه وسلم بهذا.
تراجم رجال إسناد حديث: (...فجاءته الأنصار فسلموا عليه وهو يصلي)

قوله: [ حدثنا الحسين بن عيسى الخراساني الدامغاني ]. الحسين بن عيسى الخراساني الدامغاني صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا جعفر بن عون ]. جعفر بن عون صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لا غرار في صلاة ولا تسليم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي مالك الأشجعي عن أبي حازم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا غرار في صلاة ولا تسليم). قال أحمد : يعني: -فيما أرى- ألا تسلم ولا يسلم عليك، ولا يغرر الرجل بصلاته فينصرف وهو فيها شاك ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا غرار في صلاة ولا تسليم) ثم ذكر عن الإمام أحمد رحمة الله عليه تفسير الغرار في الصلاة وفي التسليم حيث قال: إن المصلي في الصلاة لا يسلم على أحد ولا يسلم عليه أحد. قوله: [ ويغرر الرجل بصلاته فينصرف وهو فيها شاك ]. من أمثلة ذلك: أنه إذا شك هل صلى ثلاثاً أو أربعاً واعتبرها أربعاً ولم يعتبرها ثلاثاً فإنه في هذه الحالة يكون الشك باقياً معه، أما إذا اعتبرها ثلاثاً وصلى الرابعة، فإن كانت الرابعة زيادة فإنها لا تؤثر، وإن كانت الرابعة باقية على أصلها فهي مكملة لغيرها، هذا هو معنى كونه يغر في صلاته فينصرف منها وهو منها شاك، أما لو أنه شك هل صلى ثلاثاً أو أربعاً واعتبرها ثلاثاً ثم أتى بالركعة الرابعة، فهذا لا يبقى عنده شك. وهذا يفيد أن الأولى للمصلي ألا يسلم على أحد ولا يسلم عليه، لكن إن وجد السلام فإنه يرد بالإشارة أو بعد التسليم كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. قوله: [ (لا غرار في صلاة ولا تسليم) ]. الذي يبدو أن الغرار يكون في الصلاة؛ لأن الغرار فيه شك، أما التسليم فليس فيه شك.
تراجم رجال إسناد حديث: (لا غرار في صلاة ولا تسليم)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي مالك الأشجعي ]. هو سعد بن طارق أبو مالك الأشجعي وهو ثقة، أخرج له البخاري تعليقاً، و مسلم أصحاب السنن. [ عن أبي حازم ]. هو سلمان الأغر وهو ثقة، أخرج له أصحاب الكتب الستة. وكذلك أيضاً أبو حازم سلمة بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث: (لا غرار في تسليم ولا صلاة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا معاوية بن هشام عن سفيان عن أبي مالك عن أبي حازم عن أبي هريرة رضي الله عنه قال: أراه رفعه، قال: (لا غرار في تسليم ولا صلاة) ]. قوله: [ (لا غرار في تسليم ولا في صلاة) ] الحديث السابق يفيد بأن الغرار يكون في هذا وفي هذا، لكن على تفسير الإمام أحمد أنه لا يسلم ولا يسلم عليه، وأن الصلاة يغر فيها بأن يخرج منها وهو شاك فيها؛ لكونه أخذ بغير اليقين. ولا أدري ما وجه الشك أو الغرار في التسليم، إلا أن يكون الأمر كما قال الإمام أحمد : إنه لا يسلم ولا يسلم عليه في الصلاة، إلا إذا كان المقصود أنه يغر ويحصل له شيء من التشويش، أو ما إلى ذلك بسبب التسليم، فيمكن أن يكون له وجه. لكن السنة جاءت في أنه يسلم عليه، وأنه إذا سلم عليه رد عليه السلام، وإن كان الأولى أنه لا يسلم عليه حتى لا يحصل له تشويش، ويحمل قوله هنا: (لا غرر في تسليم ولا صلاة) على أن الأولى عدم السلام في الصلاة، ولا يقال: من السنة السلام على الناس وهم يصلون، لكن الشأن في الرد؛ لأن الرد واجب والسلام سنة، وفي الصلاة بكونه يرد بالإشارة أو بعد الصلاة.
تراجم رجال إسناد حديث: (لا غرار في تسليم ولا صلاة)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن [ عن سفيان ]. هو سفيان الثوري مر ذكره. [ عن أبي مالك عن أبي حازم عن أبي هريرة ]. وقد مر ذكرهم في الإسناد الذي قبل هذا. [ قال: أراه رفعه ]. يعني: أن أبا هريرة رفعه، وعلى هذا يكون الرفع مشكوكاً فيه. وهذا كما هو معلوم مما يدخل في الاجتهاد، ومن المعلوم أن الشيء الذي لا يقبل الاجتهاد ولا يدخل في الاجتهاد أن حكمه حكم الرفع، أما الذي يدخله اجتهاد فلا يقال: إن له حكم الرفع، وهذا يمكن أن يكون رفعه من طريق عبد الرحمن بن مهدي ؛ لأن عبد الرحمن بن مهدي يروي عن سفيان رفعه، وهنا يشك بأنه رفعه. [ قال أبو داود : ورواه ابن فضيل على لفظ ابن مهدي ولم يرفعه ]. يعني: رواه عن سفيان ولم يرفعه.
شرح كلام الخطابي في معنى حديث (لا غرار في تسليم ولا صلاة)

قوله: [ (لا غرار في تسليم ولا صلاة) ]. قال الخطابي رحمه الله معناه أن ترد كما يسلم عليك وافياً لا نقص فيه. هذا إذا كان في غير الصلاة، كما في قوله تعالى: وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا [النساء:86]. ثم قال: (لا غرار) أي: لا نقصان في التسليم. يعني: بأن الإنسان إذا قيل له: السلام عليكم ورحمة الله، فلا يقول: وعليكم، وإنما يرد كما قيل له أو يزيد؛ وذلك لقوله عز وجل: وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا [النساء:86] يعني: ردوها بمثل ما ألقيت عليكم أو زيدوا عليها، وهذا كما قلنا إذا كان خارج الصلاة، لكن إذا كان داخل الصلاة؛ فالمعنى هو ما قاله الإمام أحمد : إنه لا يسلم ولا يسلم عليه ولا يرد السلام في الصلاة؛ لأن فيه شيئاً من المشقة على الإنسان المسلم عليه، لكن كما هو معلوم أن السنة قد جاءت بأنه يرد بالإشارة أو بعد الصلاة."


شرح سنن أبي داود - 118

شرح سنن أبي داود [118]

جاء النهي عن الكلام في الصلاة إلا لمصلحة الصلاة، ومما نهي عنه في الصلاة تشميت العاطس، فإنه لا يشمت من عطس وحمد الله، أما العاطس فله أن يحمد الله بصوت منخفض، ويشرع التأمين بعد الفراغ من الفاتحة للإمام والمأموم؛ لورود النص عليه من الشارع، فقد ورد أن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه.

حكم تشميت العاطس في الصلاة

شرح حديث: (صليت مع رسول الله فعطس رجل من القوم ... )

قال المصنف رحمه الله تعالى: [ باب تشميت العاطس في الصلاة: حدثنا مسدد حدثنا يحيى ح وحدثنا عثمان بن أبي شيبة حدثنا إسماعيل بن إبراهيم المعنى عن حجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي رضي الله عنه قال: (صليت مع رسول الله صلى الله عليه وسلم فعطس رجل من القوم فقلت: يرحمك الله! فرماني القوم بأبصارهم، فقلت: واثكل أمياه! ما شأنكم تنظرون إلي؟! فجعلوا يضربون بأيديهم على أفخاذهم، فعرفت أنهم يصمتوني، فقال عثمان : فلما رأيتهم يسكتوني لكني سكت، قال: فلما صلى رسول الله صلى الله عليه وسلم بأبي وأمي ما ضربني ولا كهرني ولا سبني، ثم قال: إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا، إنما هو التسبيح والتكبير وقراءة القرآن، أو كما قال رسول الله صلى الله عليه وسلم، قلت: يا رسول الله! إنا قوم حديث عهد بجاهلية وقد جاءنا الله بالإسلام، ومنا رجال يأتون الكهان، قال: فلا تأتهم، قال: قلت: ومنا رجال يتطيرون، قال: ذاك شيء يجدونه في صدورهم فلا يصدهم، قلت: ومنا رجال يخطون، قال: كان نبي من الأنبياء يخط، فمن وافق خطه فذاك، قال: قلت: جارية لي كانت ترعى غنيمات قبل أحد والجوانية، إذ اطلعت عليها اطلاعة فإذا الذئب قد ذهب بشاة منها، وأنا من بني آدم آسف كما يأسفون، لكني صككتها صكة، فعظم ذاك علي رسول الله صلى الله عليه وسلم، فقلت: أفلا أعتقها؟ قال: ائتني بها، قال: فجئته بها، فقال: أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة) ]. أورد أبو داود هذه الترجمة : [ باب تشميت العاطس في الصلاة ]. يعني: حكم ذلك، وأنه لا يجوز؛ لأنه من الكلام، والمصلي لا يكلم غيره ولا يخاطب غيره. وتشميت العاطس كما هو معلوم إنما يكون إذا حمد الله وهو في غير الصلاة، وإذا لم يحمد الله فلا يشمت؛ لأن التشميت إنما يكون بعد أن يحمد العاطس الله عز وجل. وحديث معاوية بن الحكم السلمي رضي الله عنه يفهم منه أن الذي عطس حمد الله، فشمته فقال: يرحمك الله، وكون العاطس يحمد الله في الصلاة لا بأس بذلك؛ لأنه ذكر لله عز وجل، ولا مانع منه، لكن ينبغي للإنسان عندما يحمد الله في الصلاة ألا يرفع صوته وإنما بينه وبين نفسه، ولا يشمته غيره؛ لأنه كلام من الشخص لغيره وليس له ذلك. فشمته معاوية بن الحكم السلمي رضي الله عنه، فجعل الناس ينظرون إليه نظراً فيه إنكار، فقال في الصلاة: (واثكل أمياه! مالكم تنظرون إلي، فجعلوا يضربون بأيديهم على أفخاذهم) ففهم منهم أنهم يريدون منه أن يسكت وأن ينتهي، فسكت، ولما فرغ رسول الله صلى الله عليه وسلم من صلاته، قال: (إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا، إنما هو التسبيح والتكبير وقراءة القرآن) فبين له عليه الصلاة والسلام بعد الصلاة أن الصلاة إنما هي محل للتكبير والتسبيح وقراءة القرآن وذكر الله سبحانه وتعالى، فلا يكون فيها شيء من الكلام بين الناس بعضهم لبعض، وقد كان ذلك سائغاً في أول الإسلام ولكنه نسخ.
الأسلوب النبوي في معالجة الأخطاء

قوله: [ (فعرفت أنهم يصمتوني، فقال عثمان : فلما رأيتهم يسكتوني لكني سكت، قال: فلما صلى رسول الله صلى الله عليه وسلم بأبي وأمي ما ضربني ولا كهرني ولا سبني) ]. يحكي معاوية بن الحكم السلمي ما حصل من رسول الله صلى الله عليه وسلم بعد الفراغ من الصلاة، فيقول: (بأبي هو وأمي) يعني: هو مفدى بأبي وأمي، وهذا ليس بقسم وإنما هي تفدية. قوله: [ (ما ضربني) ] يعني: ما أدبه بالضرب على هذا الصنيع. قوله: [ (وما كهرني) ] يعني: ما أغلظ له في القول. قوله: [ (وما سبني) ] يعني: ما تكلم عليه بكلام يسبه فيه، وإنما قال له صلى الله عليه وسلم: (إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا، إنما هو التسبيح والتكبير وقراءة القرآن، أو كما قال رسول الله صلى الله عليه وسلم) ]. يعني: لا يحل في الصلاة كلام الناس الذي هو التخاطب فيما بينهم، وإنما الشأن فيها إنما هو التسبيح والتكبير وقراءة القرآن. وقوله: [ (أو كما قال صلى الله عليه وسلم) ] . وهذا فيه إشارة إلى أنه لم يتقن اللفظ الذي جاء عن النبي صلى الله عليه وسلم، وإنما أتقن المعنى، فهذه العبارة تقال إذا كان الإنسان لم يتقن اللفظ ولم يضبطه تماماً، ولكنه أتى بمعناه، وأضاف القول إلى رسول الله صلى الله عليه وسلم بهذه الصيغة، فيأتي بعدها بقوله: أو كما قال صلى الله عليه وسلم، وهذه تستعمل كثيراً في كلام العلماء عندما يحدثون بحديث رسول الله صلى الله عليه وسلم بالمعنى، ومن غير ضبط منهم لألفاظه صلى الله عليه وسلم، ومن أمثلته هذا الحديث عن هذا الصحابي معاوية بن الحكم السلمي رضي الله تعالى عنه. وكذلك أيضاً جاء مثل ذلك في مقدمة الإمام ابن ماجة عن أنس بن مالك رضي الله عنه في ذكر حديث أنس ثم قال في آخره: أو كما قال صلى الله عليه وسلم. فهذه طريقة اتبعها أصحاب رسول الله صلى الله عليه وسلم، وتبعهم عليها العلماء من بعدهم. وهذه الفائدة أشرت إليها في سنن ابن ماجة وأوردتها في الفوائد المنتقاة من فتح الباري وكتب أخرى.
حكم إتيان الكهان

قوله: [ (قلت يا رسول الله! إنا قوم حديث عهد بجاهلية؛ وقد جاءنا الله بالإسلام، ومنا رجال يأتون الكهان، قال: فلا تأتهم) ]. بدأ هذا الصحابي يسأل رسول الله صلى الله عليه وسلم عن أمور كانت معروفة عندهم في الجاهلية، وهو يريد أن يعرف حكمها من رسول الله صلى الله عليه وسلم، وهذا يدلنا على عناية الصحابة رضي الله تعالى عنهم وأرضاهم واهتمامهم بمعرفة الأحكام الشرعية، ومعرفة ما يسوغ وما لا يسوغ من الأعمال التي كانت في الجاهلية؛ لأن الإسلام نهى عن أشياء من أمور الجاهلية وأقر أخرى، فما أقر منها ثبت بحكم الإسلام وهو الإقرار، والنبي صلى الله عليه وسلم لا يقر على باطل، وهناك أمور جاء النهي عنها من أمور الجاهلية. فإذاً: الأمور التي كانت في الجاهلية منها ما جاء الإسلام وأقره، ومن ذلك الولي في النكاح، كما جاء في حديث عائشة رضي الله عنها: أن الرجل عندما يريد المرأة يذهب إلى وليها ويخطبها منه، يعني: أن الولي هو المسئول عن الزواج، وهو الذي يذهب إليه ويخطب منه، فجاء الإسلام وأقر ذلك، ومثل المضاربة في التجارة بالمال، بأن يدفع شخص لآخر مبلغاً من المال على أن يتجر به، وما حصل من ربح فهو بينهما على النسبة التي يتفقان عليها. هذه من الأمور التي كانت موجودة في الجاهلية وأقرها الإسلام، وقد حصل الإجماع من العلماء عليها. وأشياء كثيرة منع منها الإسلام، كما جاء في حديث معاوية بن الحكم السلمي ، حيث سأل رسول الله صلى الله عليه وسلم وقال: (ومنا رجال يأتون الكهان) يعني: في الجاهلية، قال: (فلا تأتهم) يعني: لا يجوز أن يذهب إلى الكهان، وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم في المنع من الذهاب إلى الكهان، وبيان خطر الذهاب إليهم، وخطر تصديقهم فيما يقولون. والكهان هم الذين يخبرون عن أمور غيبية، ويكون ذلك بالخبط والتخمين، وباستخدام إخوانهم من شياطين الجن، فإن الشيء إذا كان موجوداً يمكن أن يطلع عليه ويخبر عنه بسرعة، لكن يمكن أن يكون إخوانهم من شياطين الجن أخبروهم عن الشيء الذي يطلعون عليه ولا يطلع عليه الإنس، فيكون من الكهان الذين يستعينون بشياطين الجن فيعينونهم، ثم يخبروننا عن أمر، فتحصل فتنة للناس بسبب ذلك، فالرسول صلى الله عليه وسلم نهى عن الذهاب إليهم وعن تصديقهم فيما يقولون، وحرم الذي يعطى لهم وهو حلوان الكاهن، ومعروف قصة أبي بكر رضي الله عنه مع الغلام الذي كان له، وأنه كان قد تكهن في الجاهلية، ثم لقي هذا الذي تكهن له وأعطاه مكافأة على ذلك، وأعطى أبا بكر فأكل منها، ولما علم أبو بكر ذلك استقاء ذلك الشيء الذي أكله من هذا الغلام الذي جاء عن طريق الكهانة. فجاءت الشريعة بتحريم حلوان الكاهن، وتحريم الذهاب إليهم وتصديقهم فيما يقولون، على أن الجن الذين يستعينون بهم شياطين الإنس لا يعلمون الغيب، وقد جاء القرآن بذلك كما حكى عن الجن الذين سخرهم الله لسليمان عليه الصلاة والسلام في قصة العصا، وأن دابة الأرض أكلتها، قال الله: فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ [سبأ:14] يعني: هم لا يعلمون الغيب، ولكن يمكن أن يكونوا بسبب ذهابهم وإيابهم يطلعون على أشياء ويخبرون بها إخوانهم من شياطين الإنس. الحاصل: أن الكهان هم الذين يخبرون عن الأمور المغيبة، أما العراف فهو الذي يخبر عن مكان الضالة أو مكان المسروق، والعرافة نوع من الكهانة، وكل ذلك لا يسوغ ولا يجوز. فالرسول صلى الله عليه وسلم قال لمعاوية بن الحكم السلمي رضي الله عنه: (لا تأتهم) يعني: لا تفعل هذا الذي كنتم تفعلونه في الجاهلية، والحكم في الإسلام أنه لا يذهب إلى الكهان ولا يصدقون.
حكم التطير

قوله: [ (قال: قلت: ومنا رجال يتطيرون قال: ذلك شيء يجدونه في صدورهم فلا يصدهم) ]. يسمى التطير بذلك نسبة إلى الطيور، فقد كانوا إذا أرادوا السفر أخذوا طيراً فتركوها فإن اتجهت إلى اليمين تفاءلوا وسافروا، وإذا اتجهت إلى الشمال عدلوا عن السفر بسبب ذلك، فالرسول صلى الله عليه وسلم قال: (هذا شيء يجدونه في نفوسهم، فلا يصدهم) يعني: هذه الأمور التي كانوا يفعلونها في الجاهلية ينبغي أن تترك، وأن المسلمين يقدمون على ما يقدمون عليه ولا يلتفتون إلى هذه الطيور وما يحصل منها، لا يجوز أن يرجع الإنسان عن السفر الذي أراده؛ لأنه تشاءم من كون الطيور جاءت من جهة الشمال. كذلك الذين يتشاءمون من أرقام معينة فهو من التشاؤم، وبعض الباعة إذا استفتح بيعه بأعرج أو بأعمى تشاءم من ذلك، وهذا غلط وجهل وضعف عقل.
حكم الخط على الأرض

قوله: [ (قلت: ومنا رجال يخطون، قال: كان نبي من الأنبياء يخط، فمن وافق خطه فذاك) ]. يعني: يخطون في الأرض، وذلك بأنهم كانوا يخطون عدة خطوط، ثم يجعلونها اثنين اثنين اثنين، فإن بقي اثنان صارت علامة خير، وإن بقي واحد كانت علامة شر، فهم يخطون في الأرض ويتفاءلون ويتشاءمون. فالرسول صلى الله عليه وسلم قال: (كان نبي يخط، فمن وافق خطه فذاك) يعني: ولا يمكن أن يوافق خطه؛ لأن هذه إحالة إلى شيء غير معلوم، ولا سبيل إلى معرفته. إذاً: استعمال الخطوط في الأرض، وبناء أشياء عليها، سواء كانت من جهة التشاؤم والتفاؤل أو عن طريق كهانة أو ما إلى ذلك، كل ذلك لا يسوغ ولا يجوز؛ لأن النبي صلى الله عليه وسلم أخبر عن نبي أنه كان يخط، ومن المعلوم أن النبي الذي كان يخط إنما يفعل بالوحي. قوله: [ (فمن وافق خط ذلك النبي فذاك) ] يعني: أنه لا سبيل إلى موافقته وإلى معرفة موافقته، فيكون استعمال الخطوط في الأرض لا يسوغ ولا يجوز؛ لأنه إخبار عن أمر مغيب، وهو فعل نبي من الأنبياء أنه كان يخط. والاعتماد على هذه الخطوط لا يكون من الشرك الأكبر أو الأصغر، وإنما يكون من التشاؤم، أما إذا كان يعتقد أن الخطوط أو أن غير الله عز وجل هو الذي ينفع ويضر، فهذا هو الشرك، وأما إذا وقع في باله أن هذا علامة خير أو علامة شر، فهذا لا يكون شركاً أكبر.
تعظيم ضرب الإماء

قوله: [ ( قلت: لي كانت جارية ترعى غنيمات قبل أحد والجوانية، إذ اطلعت عليها اطلاعة فإذا الذئب قد ذهب بشاة منها، وأنا من بني آدم آسف كما يأسفون، لكني صككتها صكة، فعظم ذلك علي رسول الله صلى الله عليه وسلم، فقلت: أفلا أعتقها؟ قال: ائتني بها) ]. يعني: أن معاوية بن الحكم السلمي رضي الله عنه سأل رسول الله صلى الله عليه وسلم عدة أسئلة كانت من أمور الجاهلية، ومن الأمور التي كانوا يعتادونها في الجاهلية الكهانة والخطوط في الأرض والتطير، ثم سأله عن أمر يخصه وحادثة حدثت له، وهي: أن جارية له كانت ترعى غنماً له في أحد والجوانية، فتفقد حالها في وقت من الأوقات، وإذا بالذئب قد أخذ واحدة من الغنم، فصك تلك الجارية صكة، فعظم ذلك رسول الله صلى الله عليه وسلم عليه، وبين صلى الله عليه وسلم أن هذا أمر عظيم لا يسوغ ولا يجوز؛ لأنه حصل منه لها هذا الإيذاء الذي لا يصلح ولا يليق.
حقيقة علو الله سبحانه وتعالى

قوله: [ (أفلا أعتقها يا رسول الله؟ قال: ائتني بها، فجئته بها، فقال لها: أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها، فإنها مؤمنة) ]. وهذا يدلنا على أن خير الخلق وسيد الخلق صلى الله عليه وسلم سأل بأين الله؟ وأن ذلك سائغ وجائز، وأن الله تعالى في السماء. والمقصود بالسماء العلو؛ لأن كل ما علا وارتفع فهو سماء، فلا يفهم من الحديث أن المقصود بالسماء، هي السماء المبنية، وأن الله تعالى تحويه السماوات، وأنه في داخل السماوات، لا، وإنما المقصود من ذلك العلو، ومن المعلوم أن كل ما علا وارتفع فهو علو، فبالنسبة لنا كل ما فوقنا هو سماء لنا، ومن المعلوم أن العرش فوقه علو، والله تعالى في العلو الذي فوق العرش، لا يحويه شيء من مخلوقاته ولا يحل في شيء من مخلوقاته، فهو مباين لمخلوقاته؛ لأن الله تعالى خلق الخلق وكان هو الموجود وحده، ولما خلقهم لم يحل فيهم ولم يحلوا فيه، بل هو مباين لهم وهم مباينون له، والله تعالى فوق العرش، وقد جاء القرآن الكريم بذلك : أَأَمِنتُمْ مَنْ فِي السَّمَاءِ [الملك:16] أي: في العلو، فالجارية قالت: في السماء، أي: في العلو، والله سبحانه وتعالى في العلو فوق الخلق مستو على عرشه فوق خلقه، عال على جميع خلقه سبحانه وتعالى. إذاً: كل ما علا، فهو سماء، وما دون العرش مخلوق، والله تعالى لا يحل في شيء مخلوق، والله عز وجل فوق العرش، وما فوق العرش هو الخلو والعدم، وليس فيه إلا الله عز وجل. قوله: [ (قال: وأنا من بني آدم آسف كما يأسفون) ]. يعني: هذا اعتذار منه لفعله الذي فعل، قال: إنني غضبت وإني أسفت، والأسف هو الغضب، قال عز وجل: فَلَمَّا آسَفُونَا [الزخرف:55] يعني: أغضبونا، فحصل له غضب، وأنه بسبب ذلك صك الجارية هذه الصكة. أما الكلام في الصلاة نسياناً فإنه لا يؤثر، وإنما الذي يؤثر إذا تكلم عامداً، يقول عز وجل في النسيان: (رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا [البقرة:286].
تراجم رجال إسناد حديث: (صليت مع رسول الله فعطس رجل من القوم ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا إسماعيل بن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. أي: أن الطريقين إنما اتفقا في المعنى وليس في الألفاظ. [ عن حجاج الصواف ]. حجاج الصواف ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن أبي ميمونة ]. هلال بن أبي ميمونة ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن الحكم السلمي ]. معاوية بن الحكم السلمي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه البخاري في جزء القراءة، و مسلم و أبو داود و النسائي . وهذا الحديث أخرجه مسلم في صحيحه عن معاوية بن الحكم السلمي رضي الله عنه.
شرح حديث: (...إذا عطست فاحمد الله، وإذا عطس العاطس فحمد الله فقل: يرحمك الله...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يونس النسائي حدثنا عبد الملك بن عمرو حدثنا فليح عن هلال بن علي عن عطاء بن يسار عن معاوية بن الحكم السلمي رضي الله عنه قال: (لما قدمت على رسول الله صلى الله عليه وسلم علمت أموراً من أمور الإسلام؛ فكان فيما علمت أن قال لي: إذا عطست فاحمد الله، وإذا عطس العاطس فحمد الله فقل: يرحمك الله, قال: فبينما أنا قائم مع رسول الله صلى الله عليه وسلم في الصلاة إذ عطس رجل فحمد الله، فقلت: يرحمك الله. رافعاً بها صوتي، فرماني الناس بأبصارهم حتى احتملني ذلك، فقلت: ما لكم تنظرون إلي بأعين شُزر؟ قال: فسبحوا، فلما قضى رسول صلى الله عليه وسلم قال: من المتكلم؟ قيل: هذا الأعرابي، فدعاني رسول الله صلى الله عليه وسلم فقال لي: إنما الصلاة لقراءة القرآن وذكر الله جل وعز، فإذا كنت فيها فليكن ذلك شأنك. فما رأيت معلماً قط أرفق من رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث معاوية بن الحكم السلمي رضي الله عنه من طريق أخرى، وفيه بعض ما في الذي قبله، وفيه زيادة: أنه قدم على رسول الله صلى الله عليه وسلم وتعلم شيئاً من أمور الإسلام، وأن النبي صلى الله عليه وسلم علمه أنه إذا عطس أن يحمد الله، وأنه إذا سمع العاطس يحمد الله أن يشمته، ويقول له: يرحمك الله، وبينما هو يصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم فحمد الله ذلك الرجل العاطس، فشمته معاوية بن الحكم رضي الله عنه، فنظر الناس إليه نظراً ساءه، فقال: ما لكم تنظرون إلي بأعين شزر؟! فسبحوا فسكت، فلما سلم رسول الله صلى الله عليه وسلم قال: من المتكلم؟ قالوا: هذا الأعرابي، فأخبره أن الصلاة إنما هي للتسبيح وقراءة القرآن، وأن الإنسان إذا كان في الصلاة يكون هذا شأنه إما أن يكون قارئاً للقرآن، وإما أن يكون ذاكراً مسبحاً لا متكلماً في أمور الدنيا. إذاًً: العاطس إذا عطس في غير الصلاة وحمد الله عز وجل فإنه يشمت، وإذا لم يحمد الله عز وجل فإنه لا يشمت، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. وأما بالنسبة للصلاة فللعاطس أن يحمد الله سراً، ولكن من سمعه يحمد الله ليس له أن يشمته وهو في الصلاة؛ لأن حمد الله عز وجل ذكر وثناء على الله، وهو سائغ في الصلاة، وأما قول: يرحمك الله -التشميت- فهو خطاب وكلام من المشمت للعاطس، والكلام والمخاطبة في الصلاة لا تسوغ ولا تجوز.
بيان رفق النبي صلى الله عليه وسلم بأصحابه

قوله: [ (فما رأيت معلماً قط، أرفق من رسول الله صلى الله عليه وسلم) ]. أي: أن رسول الله صلى الله عليه وسلم خاطبه بهذا الرفق وبهذا اللين، وقال له: إن الصلاة لا ينفع فيها شيء من كلام الناس، إنما هي التسبيح والتهليل والتحميد والتكبير وذكر الله عز وجل، وهذا يدلنا على أن الرفق في التعليم والرفق في التأديب والتوجيه فيه الخير وفيه البركة، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (إن الله رفيق يحب الرفق) وقوله: (ما كان الرفق في شيء إلا زانه، وما نزع من شيء إلا شانه) وكان هذا سمت نبينا محمد صلى الله عليه وسلم وهديه ومنهجه وطريقته صلوات الله وسلامه وبركاته عليه، وهو خير الناس وأنصح الناس للناس، وهو أكمل الناس نصحاً وأكملهم بياناً وأفصحهم لساناً، وكان هذا شأنه مع أصحابه يعلمهم ويرفق بهم، ويجدون ثمرة هذا الرفق، فيقولون ما يقولون مثل هذه المقالة التي قالها معاوية بن الحكم السلمي رضي الله عنه: (فما رأيت معلماً أرفق من رسول الله صلى الله عليه وسلم).
تراجم رجال إسناد حديث: (... إذا عطست فاحمد الله وإذا عطس العاطس فحمد الله فقل: يرحمك الله ...)
قوله: [ حدثنا محمد بن يونس النسائي ]. محمد بن يونس النسائي ثقة، أخرج حديثه أبو داود وحده. [ حدثنا عبد الملك بن عمرو ]. هو أبو عامر العقدي ذكره هنا باسمه، ويذكره أحياناً بكنيته، فأحياناً يقول: حدثنا أبو عامر العقدي ، وأحياناً يقول: حدثنا عبد الملك بن عمرو . ألا يظن الشخص الواحد شخصين، إذا ذكر باسمه مرة وذكر بكنيته مرة أخرى، فإن من لا علم له يظن أن عبد الملك بن عمرو هو غير أبي عامر العقدي ، لكن من يكون على علم بذلك فإنه لا يلتبس عليه الأمر، سواء جاء ذكره بعبد الملك بن عمرو أو جاء ذكره بأبي عامر ، فهو شخص واحد وليسا شخصين، وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا فليح ]. هو فليح بن سليمان هو صدوق يخطئ كثيراً، وحديثه أخرجه أصحاب الكتب الستة. [ عن هلال بن علي ]. هلال بن علي وهو ابن أبي ميمونة الذي مر في الإسناد السابق، ذكر هنا منسوباً إلى أبيه باسمه، وفي الحديث السابق ذكر منسوباً إلى أبيه بكنيته، وهذا مثل ما أسلفت من فائدته ألا يظن الشخص الواحد شخصين، إذا ذكر منسوباً إلى أبيه مكنى أو ذكر منسوباً إلى أبيه مسمى، فإن من لا علم له يظن أن هذا شخص وهذا شخص، ولكن من كان عالماً لا يلتبس عليه الأمر، إن جاء هلال بن علي عرف أنه هلال بن أبي ميمونة ، وإن جاء هلال بن أبي ميمونة عرف أنه هلال بن علي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار وهو ثقة أيضاً، أخرج له أصحاب الكتب الستة. [ عن معاوية بن الحكم السلمي ]. معاوية بن الحكم السلمي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في جزء القراءة، و مسلم و أبو داود و النسائي .
ما جاء في التأمين وراء الإمام

شرح حديث: (كان رسول الله إذا قرأ (ولا الضالين) قال: آمين، ورفع بها صوته)

قال المصنف رحمه الله تعالى: [ باب التأمين وراء الإمام: حدثنا محمد بن كثير أخبرنا سفيان عن سلمة عن حجر بن العنبس الحضرمي عن وائل بن حجر رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا قرأ: (( وَلا الضَّالِّينَ ))[الفاتحة:7] قال: آمين، ورفع بها صوته) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ التأمين وراء الإمام ]. يعني: حكم تأمين المأموم وراء الإمام أنه يؤمن ويرفع صوته بالتأمين، كما أن الإمام يرفع صوته بالتأمين، وقد جاءت السنة عن رسول الله صلى الله عليه وسلم بأن الإمام يؤمن، وكذلك المأموم جاء أنه يؤمن. وجاء في هذا الحديث أن النبي صلى الله عليه وسلم كان يرفع صوته بالتأمين، وليس فيه شيء يتعلق بالمأموم، مع أن الترجمة هي للتأمين وراء الإمام، ولكن وجه إيراده في هذه الترجمة: أن المأموم مطلوب منه أن يتابع الإمام، وأن يفعل مثل ما يفعل الإمام، ولا يخالفه إلا فيما استثني، مثل: سمع الله لمن حمده، فإنه لا يقولها المأموم وإنما يقولها الإمام وحده؛ لقوله صلى الله عليه وسلم: (وإذا قال: سمع الله لمن حمده؛ فقولوا: ربنا ولك الحمد) لم يقل: فقولوا: سمع الله لمن حمده، فإن هذا مستثنى من متابعة الإمام، وقد قال عليه الصلاة والسلام: (صلوا كما رأيتموني أصلي). إذاً: فالإمام يؤمن ويرفع صوته، والمأموم كذلك يؤمن ويرفع صوته؛ لقوله صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) ولا يستثنى من ذلك إلا ما جاء دليل يدل على اختصاصه بالإمام، والذي جاء هو سمع الله لمن حمده، فإنه يقولها الإمام ولا يقولها المأموم، والإمام يجمع بين التسميع والتحميد، والمأموم يحصل منه التحميد دون التسميع؛ لقوله صلى الله عليه وسلم: (وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد). إذاً: وجه الاستدلال بهذا الحديث على الترجمة: [ التأمين وراء الإمام ] أي: تأمين المأموم وراء الإمام مأخوذ من جهة أن النبي عليه الصلاة والسلام قال: (صلوا كما رأيتموني أصلي) والإمام يقول: آمين ويرفع بها صوته، فكذلك المأموم يقول: آمين ويرفع بها صوته، استناداً إلى أن الإمام يقتدى به وأنه يتبع، وقد قال عليه الصلاة والسلام: (صلوا كما رأيتموني أصلي) وستأتي أحاديث عن النبي صلى الله عليه وسلم فيها أمر المأمومين بأن يؤمنوا تبعاً للإمام، وأنه إذا قال: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فليقل المأموم: آمين، يعني: يؤمن وذلك لقوله صلى الله عليه وسلم: (إذا أمن الإمام فأمنوا) ولكن هذا الحديث ليس فيه تنصيص على تأمين المأموم، ولكن وجه الاستدلال به على تأمين المأموم من جهة أن المأموم مأمور بأن يقتدي بالإمام ولا يخالفه إلا فيما استثني، ولم يستثن ذلك، بل جاء في السنة ما يدل على أمر المأموم بأن يؤمن إذا أمن الإمام. أورد أبو داود حديث وائل بن حجر رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا قرأ: (( وَلا الضَّالِّينَ )) قال: آمين ورفع بها صوته). قوله: [ (كان رسول الله صلى الله عليه وسلم) ] (كان) تدل على الدوام والاستمرار، يعني: هذا شأنه دائماً، ولكن قد تأتي (كان) أحياناً ولا يراد بها الاستمرار، ولكن يراد بها المرة الواحدة، ومن ذلك حديث أم المؤمنين عائشة رضي الله عنها وأرضاها قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) فإن قولها: (ولحله قبل أن يطوف بالبيت) إنما حصل مرة واحدة في حجة الوداع. على أن (كان).

تراجم رجال إسناد حديث: (كان رسول الله إذا قرأ (ولا الضالين) قال: آمين، ورفع بها صوته)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، من كبار شيوخ البخاري ، وقد أخرج حديثه أصحاب الكتب الستة، وهو يروي عن سفيان الثوري . [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة، و سفيان الثوري من المتقدمين في الوفاة، توفي سنة (161هـ) و محمد بن كثير العبدي الراوي عنه توفي بعد سنة (220هـ) ولكنه عُمِّر تسعين سنة؛ ولهذا أدرك المتقدمين. [ عن سلمة ]. هو سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن حجر بن العنبس الحضرمي ]. حجر بن العنبس الحضرمي وهو صدوق، أخرج حديثه البخاري في جزء القراءة، و أبو داود و الترمذي . في بعض النسخ ذكر: أبي العنبس وهو ابن العنبس وليس كذلك، وكنيته أبو السكن ، و(أبي) مصحفة عن (ابن)؛ لأن (أبي) رسمها قريب من رسم (ابن) ولهذا قد يأتي التصحيف بين كلمة (ابن) و (أبي)، لكن لو كانت الكنية موافقة لاسم الأب، يكون كل ذلك صحيحاً، لكن الكنية هنا غير موافقة لاسم الأب، فهو تصحيف. وقد جاء في بعض الروايات التي ستأتي ابن العنبس ، وجاء في رواية سفيان الثوري أنه قال: ابن العنبس ، وجاء في رواية شعبة عن أبي العنبس . وجاء في رواية شعبة : (أنه خفض صوته بآمين) ولكن رواية سفيان الثوري مقدمة على رواية شعبة وذلك لأمور عديدة منها: أن سفيان أحفظ من شعبة وهو مقدم على شعبة في الحفظ، وكل من سفيان الثوري و شعبة بن الحجاج وصف بأنه أمير المؤمنين في الحديث، وكل منهما حديثه أخرجه أصحاب الكتب الستة، ولكن أحدهما أحفظ من الآخر، وهو سفيان ؛ فيكون مقدماً في الحفظ على شعبة . وقد ذكر الحفاظ أن سفيان مقدم على شعبة ، وقد قال شعبة : سفيان أحفظ مني. وكانوا يعتمدون في التمييز بين الثقات أيهما أوثق من بعض، أو أيهما أحفظ من بعض، بعدِّ الأخطاء التي يخطئها هذا وهذا، فإذا عدوا أخطاء هذا وأخطاء هذا، وعرفوا أن هذا أقل أخطاء وأن هذا أكثر أخطاء، فإنهم يقدمون في الحفظ من يكون أقل خطأً. وعلى هذا فرواية سفيان : (أنه جهر بآمين) مقدمة على رواية شعبة : (أنه خفض صوته بآمين) على أن شعبة جاء عنه في بعض الروايات ما يدل على الجهر بآمين، فصارت بعض رواياته موافقة لرواية سفيان الثوري . [ عن وائل بن حجر ]. هو وائل بن حجر الحضرمي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في جزء القراءة، و مسلم و أصحاب السنن.
شرح حديث: (أنه صلى خلف رسول الله فجهر بآمين...)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد الشعيري حدثنا ابن نمير حدثنا علي بن صالح عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر رضي الله عنه: (أنه صلى خلف رسول الله صلى الله عليه وسلم فجهر بآمين، وسلم عن يمينه وعن شماله حتى رأيت بياض خده) ]. أورد أبو داود حديث وائل بن حجر رضي الله عنه من طريق أخرى، وفيه: أنه قال: آمين وجهر بها عندما قرأ سورة الفاتحة. وفيه: أنه سلم عن يمينه و شماله حتى رأى بياض خده صلى الله عليه وسلم. فهذا يدلنا على ما دل عليه الحديث الأول من التأمين من الإمام والجهر بآمين، وأن المأموم يتابعه في التأمين والجهر، ويدل أيضاً على أن التسليم تسليمتان: تسليمة عن اليمين وتسليمة عن الشمال.
تراجم رجال إسناد حديث: (أنه صلى خلف رسول الله فجهر بآمين...)

قوله: [ حدثنا مخلد بن خالد الشعيري ]. مخلد بن خالد الشعيري ثقة، أخرج له مسلم و أبو داود . [ حدثنا ابن نمير ]. هو عبد الله بن نمير وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علي بن صالح ]. هو علي بن صالح بن حي وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر ]. وقد مر ذكر الثلاثة.
شرح حديث: (كان رسول الله إذا تلا (غير المغضوب عليهم ولا الضالين) قال: آمين حتى يسمع من يليه من الصف الأول)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا صفوان بن عيسى عن بشر بن رافع عن أبي عبد الله ابن عم أبي هريرة عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا تلا: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] قال: آمين، حتى يسمع من يليه من الصف الأول) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه: (كان النبي صلى الله عليه وسلم إذا تلا: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]. قال: آمين، حتى يسمع من يليه من الصف الأول). وهذا يدل على أن الرسول صلى الله عليه وسلم كان يقول: آمين ويجهر بها، وهو يدل على ما دل عليه الحديث الأول من الطريقين المتقدمين، ولكن هنا قصره على إسماع الصف الأول، والحديث في إسناده من هو متكلم فيه، والأصل أن الجهر بالتأمين من الإمام لا يقتصر على إسماع الصف الأول.

تراجم رجال إسناد حديث: (كان رسول الله إذا تلا (غير المغضوب عليهم ولا الضالين) قال آمين حتى يسمع من يليه من الصف الأول)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا صفوان بن عيسى ]. صفوان بن عيسى ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن بشر بن رافع ]. بشر بن رافع ضعيف، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ عن أبي عبد الله ابن عم أبي هريرة ]. أبو عبد الله ابن عم أبي هريرة مقبول، أخرج له أبو داود و ابن ماجة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه.
شرح حديث: (إذا قال الإمام (غير المغضوب عليهم ولا الضالين) فقولوا آمين...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا قال الإمام: (غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فقولوا: آمين؛ فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا قال الإمام: (غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فقولوا: آمين؛ فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه) فهذا يدلنا على أن المأموم يؤمن بعدما يقول الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] مثل ما جاء في التسميع والتحميد: (إذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد) يعني: بعد أن يقول: سمع الله لمن حمده، قولوا: ربنا ولك الحمد، وهذا بعد أن يقول: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] قولوا: آمين، ولا ينتظر حتى يقول الإمام: آمين، بل يقول: آمين بعدما يقول الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فيكون تأمين الإمام والمأموم وكذلك الملائكة في وقت واحد، وأن من يحصل منه ذلك ويوافق قوله قول الملائكة، فإنه يجازى على ذلك بأن يغفر الله له ما تقدم من ذنبه. والمقصود بالمغفرة فيما تقدم هو الصغائر، وأما الكبائر فلا بد فيها من التوبة؛ لأنها لا تكفر بفعل الطاعات وإنما تكفر بالتوبة منها، وقد جاء عن النبي صلى الله عليه وسلم: (الجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات ما بينهن ما اجتنبت الكبائر)، ويقول سبحانه: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]. فإذاً: الذنوب التي تكفر بالأعمال الصالحة إنما هي الصغائر، وأما الكبائر فإن التوبة الخاصة هي التي تكفرها، أما إذا أصر على الكبيرة وحصل منه العمل الصالح، بأن قال: آمين وراء الإمام، فإنه لا تغفر له تلك الكبيرة التي هو مصر عليها، بل تغفر له إذا تاب منها، وأقلع عنها، وندم عليها، وحرص على ألا يعود عليها في المستقبل؛ لأن شروط التوبة ثلاثة: أن يقلع عن الذنب، بأن يتركه نهائياً، وأن يندم على ما قد مضى، وأن يعزم في المستقبل على ألا يعود إليه، والشرط الرابع: إذا كان الأمر يتعلق بحقوق الآدميين، سواء بأموالهم أو أعراضهم أو أبدانهم فعليه أن يطلب المسامحة ممن له عليه حق، أو يؤدي الحقوق إلى أهلها. وعلى هذا فما جاء في هذا الحديث وأمثاله من مغفرة الذنوب بفعل الأعمال الصالحة، إنما يراد به مغفرة الصغائر، وأما الكبائر فإن تكفيرها إنما يكون بالتوبة والإقلاع منها، كما عرفنا ذلك.
تراجم رجال إسناد حديث: (إذا قال الإمام (غير المغضوب عليهم ولا الضالين) فقولوا آمين...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور المحدث، أحد الأئمة الأربعة، وأحد أصحاب المذاهب المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سمي مولى أبي بكر ]. هو سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح السمان ]. أبو صالح السمان كنيته أبو صالح واسمه ذكوان ولقبه السمان ، ويقال له: الزيات ، لأنه كان يبيع الزيت والسمن، فقيل له: السمان وقيل له: الزيات ، وكثيراً ما يأتي بكنيته أبي صالح ، وأحياناً يأتي بكنيته واسمه فيقال: أبو صالح ذكوان ، وأحياناً يأتي بكنيته ولقبه كما هنا حيث قال: أبو صالح السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
شرح حديث: (إذا أمن الإمام فأمنوا...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد بن المسيب و أبي سلمة بن عبد الرحمن أنهما أخبراه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا أمن الإمام فأمنوا، فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه). قال ابن شهاب (وكان رسول الله صلى الله عليه وسلم يقول: آمين) ]. أورد أبو داود حديث أبي هريرة أن النبي عليه الصلاة والسلام قال: (إذا أمن الإمام فأمنوا، فإنه من وافق تأمينه تأمين الملائكة؛ غفر له ما تقدم من ذنبه) وهذا لا يخالف الحديث السابق، الذي فيه: (إذا قال: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فقولوا: آمين، فإنه من وافق تأمينه تأمين الملائكة؛ غفر له ما تقدم من ذنبه) فليس معنى قوله: [ (إذا أمن) ] أي: إذا فرغ من التأمين فأمنوا، وإنما المقصود من ذلك أنه إذا وجد منه التأمين بعد: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فالمأموم يقول عند قول الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]: آمين، والملائكة تقول عند قول الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]: آمين، فتكون الأقوال متفقة من الإمام والمأموم والملائكة.
تراجم رجال إسناد حديث: (إذا أمن الإمام فأمنوا...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. القعنبي و مالك مر ذكرهما في الإسناد الذي قبل هذا. و ابن شهاب هو محمد بن مسلم بن عبيد الله الزهري ، وهو مشهور بالزهري ومشهور بابن شهاب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين باتفاق، وأما السابع منهم ففيه ثلاثة أقوال: قيل: هو أبو سلمة بن عبد الرحمن بن عوف الذي معنا في هذا الإسناد، وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام الذي هو مولى سمي الذي مر ذكره، وهو مولاه من أعلى و سمي مولاه من أسفل، فهذا أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، والقول الثالث: أنه سالم بن عبد الله بن عمر بن الخطاب ، وأما الستة المتفق على عدهم في الفقهاء السبعة فهم: سعيد بن المسيب و عروة بن الزبير بن العوام و خارجة بن زيد بن ثابت و القاسم بن محمد بن أبي بكر الصديق و سليمان بن يسار و عبيد الله بن عبد الله بن عتبة بن مسعود ، هؤلاء الستة المتفق على عدهم من الفقهاء السبعة. ومعنا في الإسناد واحد ممن هو معدود في الفقهاء السبعة اتفاقاً، وواحد ممن هو معدود فيهم على اختلاف في ذلك، وكل من سعيد بن المسيب و أبي سلمة بن عبد الرحمن أخرج حديثهما أصحاب الكتب الستة، بل الفقهاء السبعة كلهم -المتفق عليهم والمختلف فيهم- أخرج لهم أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
شرح حديث: (يا رسول الله لا تسبقني بآمين)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم بن راهويه أخبرنا وكيع عن سفيان عن عاصم عن أبي عثمان عن بلال رضي الله عنه قال: (يا رسول الله! لا تسبقني بآمين) ]. أورد أبو داود رحمه الله حديث بلال بن رباح مؤذن رسول الله صلى الله عليه وسلم أنه قال: (يا رسول الله! لا تسبقني بآمين) قيل: إن معنى ذلك أنه كان يقيم الصلاة وهو في مكان بعيد من الإمام، ثم يأتي بعد ذلك، فهو يريد من النبي صلى الله عليه وسلم ألا يقول: آمين قبل أن يصل ويدخل في الصلاة ويقول: آمين، ولكن الحديث في ثبوته كلام من جهة أن أبا عثمان النهدي الذي يروي عن بلال ، قيل: إنه لم يدرك بلالاً ، وجاء في بعض طرقه أن أبا عثمان النهدي قال: إن بلالاً قال كذا وكذا، وعلى هذا فيكون من قبيل المرسل الذي يحكي فيه التابعي شيئاً في زمن النبوة لم يدركه، وقد روى الحديث موصولاً، وجاء من رواية أخرى مرسلاً، وعلى هذا يكون الحديث منقطعاً غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (يا رسول الله لا تسبقني بآمين)

قوله: [ حدثنا إسحاق بن إبراهيم بن راهويه ]. هو إسحاق بن إبراهيم بن راهويه الحنظلي المروزي ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة إلا ابن ماجة . [ أخبرنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان ]. هو أبو عثمان النهدي واسمه عبد الرحمن بن مل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بلال ]. هو بلال بن رباح مؤذن رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
وجه طلب بلال من الرسول عدم سبقه بآمين

إذا كان بلال يقرأ بفاتحة الكتاب في السكتة الأولى التي بين التكبير والقراءة فلا يستقيم أن يوجه طلبه على هذا؛ لأنه إذا كان بدأ قبل أن يبدأ الإمام؛ فمعنى هذا أنه إذا واصل فإنه سينتهي هو من قراءة الفاتحة قبل أن يقول الإمام: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فالأمر غير واضح، ولكن يمكن أن يكون معناه هو ما أشرت إليه آنفاً: أنه لم يكن وراء النبي صلى الله عليه وسلم ثم أتى بعد ذلك، ويمكن أنه كان يشتغل بتسوية الصفوف، فيحصل من الرسول صلى الله عليه وسلم الفراغ من الفاتحة قبل أن يصل، فقال ما قال، لكن الحديث كما هو معلوم غير ثابت من جهة كونه إما مرسلاً، أو منقطعاً بين أبي عثمان النهدي وبين بلال .
شرح حديث: (... أوجب إن ختم، فقال رجل من القوم: بأي شيء يختم؟ قال: بآمين...)

قال المصنف رحمه الله تعالى: [ حدثنا الوليد بن عتبة الدمشقي و محمود بن خالد قالا: حدثنا الفريابي عن صبيح بن محرز الحمصي حدثني أبو مصبح المقرائي قال: (كنا نجلس إلى أبي زهير النميري وكان من الصحابة، فيتحدث أحسن الحديث، فإذا دعا الرجل منا بدعاء قال: اختمه بآمين، فإن آمين مثل الطابع على الصحيفة، قال أبو زهير : أخبركم عن ذلك؟ خرجنا مع رسول الله صلى الله عليه وسلم ذات ليلة فأتينا على رجل قد ألح في المسألة، فوقف النبي صلى الله عليه وسلم يستمع منه، فقال النبي صلى الله عليه وسلم: أوجب إن ختم، فقال رجل من القوم: بأي شيء يختم؟ قال: بآمين، فإنه إن ختم بآمين فقد أوجب، فانصرف الرجل الذي سأل النبي صلى الله عليه وسلم فأتى الرجل فقال: اختم يا فلان بآمين وأبشر) وهذا لفظ محمود . قال أبو داود : المقراء قبيلة من حمير ]. أورد أبو داود حديث أبي زهير النميري عن أبي مصبح المقرائي قال: (كنا نجلس إلى أبي زهير النميري وكان من الصحابة، فيتحدث أحسن الحديث، فإذا دعا الرجل منا بدعاء قال: اختمه بآمين، فإن آمين مثل الطابع على الصحيفة، ثم قال: ألا أخبركم عن ذلك؟ خرجنا مع النبي صلى الله عليه وسلم ذات ليلة فأتينا على رجل قد ألح في المسألة، فوقف النبي صلى الله عليه وسلم يستمع منه، فقال النبي صلى الله عليه وسلم: أوجب إن ختم، فقال رجل من القوم: بأي شيء يختم؟ قال: بآمين) يعني: أنه إذا جمع بين الدعاء والتأمين يكون قد حصلت له الجنة، أو استحق أن تحصل له الجنة، فذهب رجل ممن سمع رسول الله صلى الله عليه وسلم إلى ذلك الرجل وقال له: (اختم بآمين وأبشر). وهذا الحديث يدل على أن الدعاء إذا حصل من الداعي أنه يؤمن في دعائه بعدما يدعو. وآمين معناها: اللهم استجب. لكن هذا الحديث غير ثابت عن رسول الله صلى الله عليه وسلم، ومن المعلوم أن كثيراً من الأحاديث التي جاءت عن النبي صلى الله عليه وسلم تأتي ولا يروى في آخرها أنه قال: آمين، فكون الإنسان يرى أو يلتزم بها، وأنه لا يقول دعاء إلا ويختمه بآمين، ليس هناك ما يدل عليه. وعلى هذا فإن آمين معناها: اللهم استجب، فإذا دعا المرء وقال: آمين في بعض الأحيان دون أن يلتزمها، ودون أن يعتقد أن هذه سنة ثابتة عن رسول صلى الله عليه وسلم، فلا بأس بذلك، لكن أن يقال: إنها سنة ثابتة عن رسول الله صلى الله عليه وسلم هذا هو المشكل.

تراجم رجال إسناد حديث: (... أوجب إن ختم، فقال رجل من القوم: بأي شيء يختم؟ قال: بآمين...)

قوله: [ حدثنا الوليد بن عتبة الدمشقي ]. الوليد بن عتبة الدمشقي ثقة، أخرج له أبو داود . [ و محمود بن خالد ]. هو محمود بن خالد الدمشقي وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صبيح بن محرز الحمصي ]. صبيح بن محرز الحمصي مقبول، أخرج له أبو داود . قال الحافظ : اختلف هل هو مفتوح أوله أو مصغر؟ وعلى كل فإنه ممكن أن يقال: صَبيح و صُبيح . [ حدثني أبو مصبح المقرائي ]. أبو مصبح المقرائي ثقة، أخرج له أبو داود . [ كنا نجلس إلى أبي زهير النميري ]. أبو زهير النميري صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود . [ قال أبو داود : المقراء، قبيلة من حمير ]. يريد بذلك: أن أبا مصبح المقرائي ينسب إلى قبيلة من حمير، نسبة نسب وليست نسبة بلد."


شرح سنن أبي داود - 119

شرح سنن أبي داود [119]

الخشوع روح الصلاة ولبها، ولذلك نهي عن الحركات فيها لأنها تذهب الخشوع، إلا أنه قد رخص في التصفيق للنساء عند تنبيه الإمام، ورخص في الإشارة عند الحاجة.

التصفيق في الصلاة

شرح حديث أبي هريرة في التصفيق في الصلاة

قال المصنف رحمه الله تعالى: [باب التصفيق في الصلاة. حدثنا قتيبة بن سعيد حدثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (التسبيح للرجال، والتصفيق للنساء) ]. أورد أبو داود هذه الترجمة وهي: التصفيق في الصلاة. أي أن هذا الحكم الذي هو التصفيق في الصلاة إنما هو سائغ في حق النساء وليس في حق الرجال، فإذا حصل للإمام شيء يحتاج إلى أن ينبه عليه؛ فإنه يسبح الرجل وتصفق المرأة، فالتسبيح للرجال والتصفيق للنساء، ولا يكون العكس، فالرجال لا يصفقون والنساء لا تسبح في الصلاة عند تنبيه الإمام على أمر قد حصل منه، فشأن التصفيق أن يكون للنساء لا للرجال. والتصفيق هو أن تضرب المرأة ببطن كفها أو بإصبعين من كفها اليمنى على ظهر الأخرى، ومعناه أنه لا يكون التصفيق باليدين متقابلتين؛ لأن تصفيق بطن اليد على اليد يكون فيه زيادة صوت وزيادة إزعاج، فإنما يكون بتصفيق خفيف، بحيث يكون بطن واحدة على ظهر الأخرى أو العكس، حتى يكون أخف فيحصل به المقصود دون أن يكون هناك صوت مرتفع للتصفيق، كما يحصل فيما إذا كانت بطن اليد اليمنى على بطن اليد اليسرى.

ذكر بعض الأحكام التي تختلف فيها النساء عن الرجال

جاءت السنة عن رسول الله صلى الله عليه وسلم في التفريق بين الرجال والنساء في التصفيق والتسبيح، والأصل أن الأحكام يتساوى فيها الرجال والنساء، ولا يختلف الرجال والنساء في الأحكام إلا إذا حاء نص يدل على التفريق كهذا الحديث الذي معنا، وإلا فإن الأصل أنه لا فرق بين الرجال والنساء في الأحكام. والأمثلة كثيرة على هذا، منها أمور خمسة جاء النص على أن النساء على النصف من الرجال فيها: فهن في الميراث على النصف، لقوله تعالى: لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]. وكذلك الشهادة، لقوله عز وجل: فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ [البقرة:282]. وكذلك الدية، فدية المرأة على النصف من دية الرجل. وكذلك العتق، لأن الرجل إذا أعتق عبداً كان فكاكه من النار، فإذا أعتق جاريتين كانتا فكاكه من النار. والخامسة العقيقة، فإن الغلام يعق عنه بشاتين والجارية يعق عنها بشاة واحدة، هذه من الأمور التي جاءت الشريعة فيها التفريق بين النساء والرجال، وجعلت المرأة على النصف من الرجل فيها. وأما الأحكام الأخرى التي يختلف فيها الرجال عن النساء فأمثلتها كثيرة، ومنها هذا المثال الذي معنا، وهو التسبيح والتصفيق في الصلاة، فإن المرأة تصفق والرجل يسبح، ومن ذلك الغسل من بول الجارية والرش من بول الغلام، ومن ذلك كون الإمام إذا صلى على جنازة المرأة فإنه يقف عند وسطها، وعند رأس الرجل، يعني: هناك مواضع عديدة جاءت السنة فيها بالتفريق بين الرجال والنساء في الأحكام، وعلى هذا فإن الأصل كما قلت هو التساوي بين الرجال والنساء في الأحكام، إلا إذا وجدت نصوص تفرق، فإنه يصار إلى ذلك التفريق.

تراجم رجال إسناد حديث أبي هريرة في التصفيق في الصلاة

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة، إذا جاء شخص غير منسوب بأن ذكر اسمه ولم يذكر نسبه يقال له: مهمل، وإذا جاء قتيبة يروي عن سفيان ، فالمراد به ابن عيينة ، وإذا جاء سفيان يروي عن الزهري ، فالمراد به ابن عيينة ، وهنا يروي سفيان عن الزهري ، إذاً المراد به سفيان بن عيينة المكي ، وليس سفيان الثوري الذي مر ذكره في الأحاديث السابقة، و ابن عيينة متأخر عن الثوري في الوفاة، وإن كان متقدماً، لأنه يروي عن الزهري و الزهري من التابعين، وكانت وفاته سنة مائة وأربع وعشرين أو مائة وخمس وعشرين، و ابن عيينة توفي سنة مائة وثمان وتسعين، أو قريباً من ذلك، فقد طال عمره وأدرك الزهري وأكثر من الرواية عنه. [ عن الزهري عن أبي سلمة عن أبي هريرة ]. قد مر ذكر هؤلاء الثلاثة قريباً.

شرح حديثي سهل بن سعد في التصفيق في الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي حازم بن دينار عن سهل بن سعد : (أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة، فجاء المؤذن إلى أبي بكر رضي الله عنه فقال: أتصلي بالناس فأقيم؟ قال: نعم، فصلى أبو بكر ، فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، فصفق الناس، وكان أبو بكر لا يلتفت في الصلاة، فلما أكثر الناس التصفيق التفت، فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك، فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك، ثم استأخر أبو بكر حتى استوى في الصف، وتقدم رسول الله صلى الله عليه وسلم، فلما انصرف قال: يا أبا بكر ! ما منعك أن تثبت إذ أمرتك؟ قال أبو بكر : ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ما لي رأيتكم أكثرتم من التصفيح؟ من نابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيح للنساء) قال أبو داود : وهذا في الفريضة. حدثنا عمرو بن عون قال: أخبرنا حماد بن زيد عن أبي حازم عن سهل بن سعد أنه قال: (كان قتال بين بني عمرو بن عوف، فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم ليصلح بينهم بعد الظهر، فقال لبلال : إن حضرت صلاة العصر ولم آتك فمر أبا بكر فليصل بالناس، فلما حضرت العصر أذن بلال ثم أقام ثم أمر أبا بكر فتقدم، قال في آخره: إذا نابكم شيء في الصلاة فليسبح الرجال وليصفح النساء) ].. جاء في الترجمة: باب التصفيق في الصلاة، وتقدم في الحديث عن رسول الله صلى الله عليه وسلم: (التسبيح للرجال والتصفيق للنساء)، وأورد أبو داود رحمه الله هنا حديث سهل بن سعد الساعدي رضي الله تعالى عنه من طريقين، وهو يدل على ما ترجم له المصنف؛ لأنه جاء في آخره: (من نابه شيء في صلاته فليسبح الرجل ولتصفق المرأة). وفيه أنه إذا حصل التسبيح التفت إليه، فدل هذا على أنه عند حصول أمر يستدعي تنبيه الإمام على شيء أنه يسبح له بالنسبة للرجال وتصفق النساء، وأن هذا من الأحكام التي يختلف فيها الرجال والنساء، حيث إن الرجال يسبحون في الصلاة والنساء تصفق، ولا يحصل العكس، بأن تسبح المرأة ويصفق الرجل، وإنما الأمر كما جاءت به السنة عن رسول الله صلى الله عليه وسلم، التسبيح للرجال والتصفيق للنساء. وأشرت في الحديث السابق إلى أن هذه من المسائل التي يختلف فيها الرجال والنساء، وقلت: إن الأصل في الأحكام التساوي بين الرجال والنساء، فالأحكام الثابتة للرجال تثبت للنساء، والأحكام الثابتة للنساء تثبت للرجال، إلا ما يكون من خصائص النساء ولا يكون للرجال به علاقة، وأنه قد جاءت نصوص تميز بين الرجال والنساء في الأحكام، ومنها هذا الموضع الذي معنا، فإنه جاءت السنة أن النساء تصفق وأن الرجال يسبحون، وهناك مسائل كثيرة هي من هذا القبيل وقد أشرت إلى جملة منها في الفوائد المنتقاة من فتح الباري وكتب أخرى، حيث ذكرت هذه الفائدة، وذكرت ثماني عشرة مسألة كلها من المسائل التي يختلف فيها الحكم بين الرجال والنساء. ورقم الفائدة في الفوائد المنتقاة: (483).

فضل الصلح بين المسلمين

واشتمل حديث سهل بن سعد رضي الله عنه على عدة أحكام وعلى عدة فوائد، منها: أن النبي صلى الله عليه وسلم لما بلغه أن بني عمرو بن عوف حصل بينهم خلاف وحصل بينهم تضارب واقتتال ذهب ليصلح بينهم، وهذا يدلنا على أهمية الصلح بين المسلمين، وذلك في العمل على ما يزيل الخلاف، ويحصل معه الوئام. وأيضاً يدل على أن الكبير ينبغي له أن يتولى ذلك بنفسه؛ وذلك لما يترتب عليه من قبول وساطته وصلحه بينهم، وذلك أن النبي صلى الله عليه وسلم لم ينب أحداً في ذلك، وإنما ذهب بنفسه صلى الله عليه وسلم.

استنابة إمام المسجد من يصلي بالناس عند غيابه في أول الوقت

وفي هذا الحديث أيضاً أن النبي صلى الله عليه وسلم قال لبلال : (إذا حضرت الصلاة ولم آتك فمر أبا بكر فليصل بالناس) وهذا يدلنا على أن على إمام المسجد إذا أراد أن يتخلف أو حصل له شيء يشغله عن المجيء يجعل من ينوب عنه في ذلك. وفيه أيضاً دليل على الإتيان بالصلاة في أول وقتها، وذلك أن بلالاً أذن وأقام في أول الوقت، ولم ينتظر رسول الله صلى الله عليه وسلم، وهذا يدلنا على فضيلة الصلاة في أول وقتها، وعلى أنه ينبغي المبادرة إلى الصلاة في أول وقتها، وقد جاء في الرواية الأولى، أن بلالاً استأذن أبا بكر ليقيم الصلاة، وفي الرواية الثانية أن النبي صلى الله عليه وسلم أمره إذا حان وقت الصلاة أن يقدم أبا بكر ، ولا تنافي بين ذلك، لأن الرواية الثانية فيها أن ذلك الإذن حصل من رسول الله صلى الله عليه وسلم، وأن بلالاً لما حان وقت الصلاة جاء إلى أبي بكر ليستأذنه في الإقامة، لا من أجل أنه يستأذنه هل يصلي أو لا يصلي، لأنه قد أمر بلالاً أن يأمر أبا بكر أن يصلي بالناس، وهذا يدلنا على أن الإقامة حق للإمام، وليست للمؤذن، وأن الإمام هو الذي يأذن بذلك.

جواز أن يكون في الصلاة إمامان

في هذا الحديث جاء رسول الله صلى الله عليه وسلم وقد دخل الناس في الصلاة وكانوا في أولها، فتخلص حتى وقف في الصف الأول، ودخل في الصلاة مأموماً خلف أبي بكر رضي الله عنه، فجعل الناس يصفقون لما رأوا رسول الله صلى الله عليه وسلم، فأبو بكر رضي الله عنه كان لا يلتفت، ولكنه لما رأى كثرة التصفيق التفت فرأى رسول الله صلى الله عليه وسلم، وكان رسول الله عليه الصلاة والسلام قد دخل في الصلاة، فأشار إليه أن امكث مكانك، إشارة بدون كلام، فرفع أبو بكر رضي الله عنه يديه إلى السماء، وحمد الله عز وجل على ذلك، يعني كون النبي صلى الله عليه وسلم أقره وأمره أن يبقى، ولكنه فهم أن هذا الأمر ليس للإيجاب ولا للإلزام، ولم ير من المصلحة أن يكون إماماً للرسول عليه الصلاة والسلام، فتأخر ومشى القهقرى حتى صار في الصف، ثم تقدم رسول الله صلى الله عليه وسلم، وصار هو الإمام، وهذا إنما كان في الركعة الأولى، وهو يدلنا على أمور، منها: أنه يمكن أن يكون في الصلاة إمامان، إمام في الأول يدخل في الصلاة، ثم يكون إمام بعد ذلك، كما حصل من رسول الله صلى الله عليه وسلم حيث كان إماماً بعد إمامة أبي بكر ودخوله في الصلاة، فصار فيها إمامان: أبو بكر دخل في الصلاة حتى مضى شيء من الركعة الأولى، ورسول الله صلى الله عليه وسلم تقدم وصلى بالناس أكثر الصلاة، فما حصل لأبي بكر إلا جزء يسير من أول الركعة الأولى، والباقي إنما هو لرسول الله صلى الله عليه وسلم.

تغيير الإمام يكون في الركعة الأولى

وما جاء في هذا الحديث من كون النائب يدخل في الصلاة، فيدخل الإمام الأصلي بعد دخول ذلك النائب، فهذا فيما إذا كان في الركعة الأولى، أما بعد ذلك فإن الأولى أن يستمر النائب في الصلاة، وألا يدخل الإمام الأصلي في الصلاة وقد مضى بعض ركعاتها، وذلك كما ثبت أن عبد الرحمن بن عوف رضي الله تعالى عنه، كان في سفر مع رسول الله صلى الله عليه وسلم في غزوة من الغزوات؛ والرسول صلى الله عليه وسلم تأخر هو و المغيرة بن شعبة ، وجاء وقت صلاة الصبح، فتقدم عبد الرحمن بن عوف وصلى بالناس، ثم جاء رسول الله صلى الله عليه وسلم وقد مضى ركعة، فدخل رسول الله صلى الله عليه وسلم في الصف وصلى بصلاة عبد الرحمن بن عوف ، ولما سلم عبد الرحمن بن عوف من الصلاة، قام رسول الله صلى الله عليه وسلم يقضي الركعة التي فاتته، هو و المغيرة بن شعبة . وهذان الحديثان يدلان على التفريق بين هذين الأمرين في كون الإمام يدخل في الصلاة ويكون إماماً، وفي كونه يترك النائب الذي ناب عنه يتم الصلاة، ويقضي الإمام الأصلي ما فاته بعد سلام ذلك الإمام النائب. وفي هذا أيضاً دليل على أنه يمكن للإنسان في صلاته أن يتقدم ويتأخر لمصلحة؛ لأن النبي صلى الله عليه وسلم تقدم من الصف الأول إلى المكان الذي يصلي فيه الإمام، و أبو بكر تأخر من المكان الذي يصلي فيه الإمام إلى الصف الأول، فيجوز السير خطوات يسيرة لمصلحة كما حصل من رسول الله عليه الصلاة والسلام، ومن أبي بكر رضي الله عنه، حيث رجع القهقرى وهو مستقبل القبلة.
جواز رفع المصلي يديه شكراً لله

في هذا الحديث أيضاً أن المصلي له أن يرفع يديه عند تجدد نعمة وهو في الصلاة ويحمد الله على ذلك؛ لأن أبا بكر رضي الله عنه عندما أمر النبي صلى الله عليه وسلم بأن يثبت مكانه؛ رفع يديه وقال: الحمد لله، أي: على أن النبي صلى الله عليه وسلم أقره، وأراد منه أن يبقى وأن يستمر في صلاته.

جواز الإشارة في الصلاة للحاجة

في هذا الحديث دليل على أن الإشارة في الصلاة للحاجة والمصلحة لا بأس بها؛ لأن النبي صلى الله عليه وسلم أشار إليه أن اثبت مكانك، فسميت هذه الإشارة أمراً، مع أن الرسول صلى الله عليه وسلم لم يتكلم. وفيه أدب أبي بكر رضي الله عنه مع رسول الله عليه الصلاة والسلام، حيث لم يستمر ولم يصل بالناس ورسول الله صلى الله عليه وسلم وراءه، بل تأخر، وهذا كما عرفنا إنما كان في أول الصلاة وليس في وسطها، وأما عبد الرحمن بن عوف رضي الله تعالى عنه فقد كان في وسطها.

اعتبار الإشارة في الخطاب

لما صلى رسول الله عليه الصلاة والسلام بالناس وفرغ من صلاته قال لأبي بكر : (ما منعك أن تثبت في مكانك إذ أمرتك) هذا أمر بالإشارة وليس بالكلام، فهو يفيد بأن إشارة المصلي في صلاته معتبرة، وأنها تقوم مقام القول، ومثل ذلك الأخرس الذي لا يستطيع أن يتكلم، فإن إشارته المفهمة الدالة على مقصوده تكون معتبرة، فتقوم مقام الكلام، وكذلك من لا يحل له الكلام كمن يكون في صلاة، فإن الإشارة تقوم مقام الكلام. وفيه دليل على أن الإنسان إذا احتاج إلى الالتفات لأمر لا بد منه، فإن له أن يلتفت بلي عنقه دون أن ينصرف عن القبلة. قوله: (ما منعك أن تثبت إذ أمرتك؟ قال: ما كان لابن أبي قحافة ... )، معناه أنه فهم أنه ليس هناك أحد أن يتقدم على الرسول صلى الله عليه وسلم، وأن الأمر ليس لازماً. ولما فرغ أبو بكر من الكلام وقال: (ما كان لأبي بكر ...)، سكت رسول الله صلى الله عليه وسلم ولم ينكر عليه، ولم يقل كان لازماً عليك أن تفعل كذا وكذا، فدل هذا على أن فعل أبي بكر حسن، وأن هذا هو اللائق بمقام رسول الله صلى الله عليه وسلم، حيث كان أبو بكر في أول الصلاة. قوله: (ما لي أراكم أكثرتم من التصفيح)، هو بالحاء، وهو بمعنى التصفيق؛ لأن التصفيق والتفصيح بمعنى واحد، فهو يأتي بالحاء ويأتي بالقاف، ومنهم من فرق بينهما بأن التصفيق هو ما يكون بضرب باطن اليد ببطن اليد، والتصفيح ما كان ببطن اليد على ظهر الأخرى، ولكن قد جاء في الحديث الذي مر ذكر التصفيق، فدل هذا على أن التصفيق والتصفيح بمعنى واحد. قوله: (من نابه شيء في صلاته فليسبح) معناه أن المشروع بدل التصفيق أن يكون هناك التسبيح، ويكون هذا في حق الرجال، وأما النساء، فهن صاحبات التصفيح أو التصفيق.

صفة الالتفات داخل الصلاة

قوله: (فإنه إذا سبح) أي المأموم وراء الإمام، (التفت إليه) يمكن أن يكون المقصود من ذلك حيث لا يكون هناك بد من الالتفات، وأما إن كان الأمر يفهم بدون التفات كما يحصل في السهو، وما إلى ذلك، فإنه لا يحتاج إلى التفات. ويمكن أن يكون الالتفات على معنى أعم، وهو أن يكون التفات بالعنق، حيث يحتاج الأمر إلى ذلك، وقد يكون المقصود به كونه ينتبه إلى تسبيحه، بمعنى أنه كان تنبيهاً على أمر من الأمور، حيث لا يحتاج إلى الالتفات بالعنق، فلا يلتفت بالعنق، وليس معناه أنه كلما حصل تسبيح التفت، وإنما يلتفت إذا كان الأمر يقتضي الالتفات كما حصل من أبي بكر رضي الله عنه. (وقد كان لا يلتفت في صلاته) ولكن حيث يحتاج إلى الالتفات يلتفت وإذا لم يحتج إلى الالتفات فإنه يدخل في المعنى الأعم، فيكون معناه انتبه إلى التسبيح وفهم المقصود منه، أو غير ذلك. (قال أبو داود : وهذا في الفريضة)، يعني: الأمر واضح أنه في الفريضة، لأنه جاء في الحديث أنه استأذن أبا بكر أن يقيم وهو في الفريضة، وقول أبي داود رحمه الله: وهذا في الفريضة معناه: فالنافلة من باب أولى أن يسوغ فيها ما ساغ في الفريضة.

تراجم رجال إسناد حديثي سهل في التصفيق في الصلاة

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي حازم بن دينار ]. هو سلمة بن دينار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد الساعدي ] سهل بن سعد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، و سهل بن سعد الساعدي هذا كنيته: أبو العباس ، وقد قيل: إنه ليس في الصحابة من يكنى بأبي العباس سوى اثنين: وهما سهل بن سعد الساعدي ، و عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات عند أبي داود ؛ لأن القعنبي يروي عن مالك ، و مالك يروي عن أبي حازم بن دينار و أبو حازم بن دينار يروي عن سهل بن سعد الساعدي ، فبين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، فهذا أعلى ما يكون عند أبي داود من الأسانيد؛ لأنه ليس عنده شيء من الثلاثيات، ليس عنده حديث بينه وبين رسول الله صلى الله عليه وسلم فيه ثلاثة أشخاص، وإنما أعلى ما عنده الرباعيات، وأما البخاري فعنده اثنان وعشرون حديثاً ثلاثياً في صحيحه، بين البخاري وبين رسول الله صلى الله عليه وسلم ثلاثة أشخاص، و الترمذي عنده حديث واحد ثلاثي، و ابن ماجة عنده خمسة أحاديث ثلاثية، كلها بإسناد واحد، وذلك الإسناد ضعيف لا تقوم به حجة، أما مسلم و أبو داود و النسائي فهؤلاء الثلاثة فأعلى ما عندهم الرباعيات، وليس عندهم شيء من الثلاثيات. قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم عن سهل بن سعد ]. وقد مر ذكرهما، وهذا مثل الذي قبله أيضاً رباعي. وهذا الإسناد الثاني رجاله كلهم خرج لهم أصحاب الكتب الستة، بخلاف الإسناد الأول، فإن القعنبي لم يخرج له ابن ماجة . وبنو عمرو بن عوف هم جماعة كبيرة من الأوس وهم سكان قباء، وهم الذين نزل فيهم الرسول صلى الله عليه وسلم أياماً لما قدم من مكة مهاجراً إلى المدينة، وبنى مسجد قباء وصلى فيه، ثم انتقل من قباء إلى مكان مسجده هذا صلى الله عليه وسلم فبناه. ولا أعلم أحداً شارك عبد الرحمن بن عوف في كونه كان إماماً للرسول صلى الله عليه وسلم في شيء من الصلاة، ولهذا لما جاء أبو نعيم في معرفة الصحابة إلى ترجمة عبد الرحمن بن عوف عبر بعبارة فقال: إمام المصطفى صلى الله عليه وسلم، يعني هو الذي صلى به إماماً ركعة واحدة من صلاة الصبح.

أثر عيسى بن أيوب في وصف التصفيق
قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد عن عيسى بن أيوب قال: قوله: (التصفيح للنساء) تضرب بإصبعين من يمينها على كفها اليسرى ]. أورد أبو داود بعد ذكر الحديثين أثراً عن عيسى بن أيوب يصف التصفيق في حق النساء، وأنها تضرب بإصبعين من يمينها على الكف الأخرى، ولعل ذلك من أجل ألا يحصل قوة التصفيق، كما لو ضربت بالكف على الكف، والمقصود من ذلك أن يحصل التنبيه، وإذا حصل التنبيه بأمر أخف فإن ذلك يكون كافياً ويكون مغنياً عما هو أكبر منه. وهذا يسمونه في علم المصطلح المقطوع، وهو أن ينتهي الإسناد إلى التابعي أو من دون التابعي، وهو غير المنقطع؛ لأن الانقطاع هو السقوط في الإسناد، فالمقطوع من صفات المتن، والمنقطع من صفات الإسناد، أما الذي ينتهي إلى الصحابي فيقال له: موقوف، والذي ينتهي إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع، فهذا الأثر الذي معنا يقال له: مقطوع، لأنه ينتهي إلى عيسى بن أيوب وهو الذي وصف هذا التصفيق أو التصفيح الذي يكون للنساء.

تراجم رجال إسناد أثر عيسى بن أيوب في وصف التصفيق

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى بن أيوب ]. وهو صدوق أخرج له أبو داود وحده.

ما جاء في الإشارة في الصلاة

شرح حديث: (أن النبي كان يشير في الصلاة)
قال المصنف رحمه الله تعالى: [ باب الإشارة في الصلاة. حدثنا أحمد بن محمد بن شبويه المروزي و محمد بن رافع قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أنس بن مالك : (أن النبي صلى الله عليه وسلم كان يشير في الصلا) ]. أورد أبو داود رحمه الله الإشارة في الصلاة، وهي أن يشير الإنسان بيده لأمر من الأمور، والإشارة إذا كانت لحاجة فقد جاءت بها السنة عن رسول الله صلى الله عليه وسلم، وأما إذا كانت لغير حاجة فلا تسوغ، وجاء أنه صلى الله عليه وسلم إذا سلم عليه وهو في الصلاة رد بالإشارة، ومر بنا قريباً حديث سهل بن سعد أن الرسول صلى الله عليه وسلم أشار لأبي بكر أن يمكث مكانه.

تراجم رجال إسناد حديث: (أن النبي كان يشير في الصلاة)
قوله: [ حدثنا أحمد بن محمد بن شبويه المروزي ]. أحمد بن محمد بن شبويه المروزي ثقة، أخرج له أبو داود وحده. [ و محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ] أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم، وهذا الحديث فيه الزهري وهو من صغار التابعين، يروي عن أنس بن مالك وهو من صغار الصحابة، وقد عمر حتى أدركه صغار التابعين، ومنهم الزهري الذي يروي عنه هنا.

شرح حديث النهي عن الإشارة في الصلاة
قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن سعيد حدثنا يونس بن بكير عن محمد بن إسحاق عن يعقوب بن عتبة بن الأخنس عن أبي غطفان عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (التسبيح للرجال يعني في الصلاة والتصفيق للنساء، من أشار في صلاته إشارة تفهم عنه فليعد لها) يعني: الصلاة. قال أبو داود : هذا الحديث وهم ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: (التسبيح للرجال والتصفيق للنساء، من أشار في صلاته إشارة تفهم عنه فليعد لها) معناه: أنه يعيد الصلاة وأنه يستأنفها، وهذا يحمل على ما إذا كان لغير حاجة، أما إذا كان لحاجة فقد جاءت السنة عن رسول الله صلى الله عليه وسلم بذلك. والحديث غير ثابت عن رسول الله صلى الله عليه وسلم، فهو متكلم في روايته، وفيه أيضاً أن أبا داود رحمه الله قال: هذا وهم.

تراجم رجال إسناد حديث النهي عن الإشارة في الصلاة

قوله: [ حدثنا عبد الله بن سعيد ]. عبد الله بن سعيد هو أبو سعيد الأشج وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن بكير ]. وهو صدوق يخطئ أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق يدلس، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وهو هنا يروي بالعنعنة، والمدلس إذا روى بالعنعنة ولم يأت ما يقوي روايته، فإنه لا يثبت الحديث في ذلك. [ عن يعقوب بن عتبة بن الأخنس ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي غطفان ]. قيل: اسمه سعد بن طريف أو سعد بن مالك المري المدني ، ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . وبعض العلماء تكلم في أبي غطفان لكن وثق، و الحافظ في التقريب ممن وثقه، وحديث محمد بن إسحاق حسناً إذا سلم من التدليس، وهو هنا قد روى بالعنعنة. وفيه أيضاً يونس بن بكير صدوق يخطئ، وقول أبي داود : (هذا وهم)، لا أدري ما مقصوده بذلك؛ لكن من حيث الإسناد فيه من هو صدوق يخطئ، وفيه من هو مدلس، وقد روى بالعنعنة.

ما جاء في مسح الحصى في الصلاة

شرح حديث النهي عن مسح الحصى في الصلاة
قال المصنف رحمه الله تعالى: [ باب في مسح الحصى في الصلاة. حدثنا مسدد حدثنا سفيان عن الزهري عن أبي الأحوص شيخ من أهل المدينة، أنه سمع أبا ذر يرويه عن النبي صلى الله عليه وسلم قال: (إذا قام أحدكم إلى الصلاة، فإن الرحمة تواجهه فلا يمسح الحصى) ]. أورد أبو داود هذه الترجمة وهي مسح الحصى في الصلاة، والمقصود بمسحه تسويته حتى يسجد عليه، وذلك إذا كان مكان السجود فيه حصى، ويكون فيه شيء من الارتفاع والانخفاض. والحكم أنه يمسح مرة واحدة ولا يكرر المسح؛ لأن المقصود تسوية المكان الذي يسجد فيه، فإذا كان هناك أمر يدعو إلى ذلك فمرة واحدة كما سيأتي في الحديث الثاني. وأما إذا كان لغير حاجة فلا يفعل الإنسان ذلك، بل يسجد دون أن يمسح. قوله: (إذا قام أحدكم إلى الصلاة، فإن الرحمة توجهه فلا يمسح الحصى) هذا يدل على أن الحصى لا يمسح أبداً في الصلاة؛ لأن فيه مواجهة الرحمة للإنسان إذا ترك الحصى على ما هو عليه، لكن الحديث غير ثابت عن رسول الله صلى الله عليه وسلم، والثابت هو الحديث الذي بعد هذا، وهو أنه إذا كان ولا بد فمرة واحدة من أجل ألا يشوش الحصى على الإنسان في صلاته بأن يكون تحت جبهته. فإذاً: هذا الحديث الذي فيه أن الرحمة تواجهه غير ثابت؛ وذلك لوجود أحد رواته هو سبب تضعيف الحديث وعدم الاحتجاج به.

تراجم رجال إسناد حديث النهي عن مسح الحصى في الصلاة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. قد مر ذكره. [ عن أبي الأحوص ]. هو شيخ من أهل المدينة، وهو أبو الأحوص الذي سبق وأن مر بنا قريباً يروي عن أبي ذر ويروي عنه الزهري وذلك في حديث (لا يزال الله مقبلاً على العبد ما لم يلتفت، فإذا التفت انصرف عنه) فإن ذلك الذي في الإسناد هو هذا الذي في هذا الإسناد، وهو أبو الأحوص قال هنا: شيخ من أهل المدينة، وقال هناك، مولى بني ليث، وهو لا يروي عنه إلا الزهري ، وقد قيل: إنه مجهول؛ لأنه لم يرو عنه إلا واحد، وقال عنه الحافظ في التقريب: مقبول، وقد أخرج له أصحاب السنن. [ أنه سمع أبا ذر ]. هو جندب بن جنادة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث جواز مسح الحصى مرة في الصلاة
قال المصنف رحمه الله تعالى: [ جدثنا مسلم بن إبراهيم حدثنا هشام عن يحيى عن أبي سلمة عن معيقيب أن النبي صلى الله عليه وسلم قال: (لا تمسح وأنت تصلي، فإن كنت لابد فاعلاً فواحدة، تسوية الحصى) ]. أورد أبو داود حديث معيقيب رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (لا تمسح وأنت تصلي، فإن كنت ولا بد فاعلاً فواحدة، تسوية الحصى) يعني: من أجل تسوية الحصى، وسواء كان ذلك قبل الصلاة أو في الصلاة، يمكن للإنسان أن يسوي المكان قبل أن يدخل في الصلاة حتى لا يحتاج إلى التسوية في الصلاة، إذا كانت الأرض فيها انخفاض وارتفاع بسبب الحصى، وإن دخل وهو لم يسو فله أن يسويها مرة واحدة، ولا يكرر ذلك، والمعنى أن هذا الفعل يكون للحاجة، ويكون مرة واحدة؛ لأنه إذا سوي في المرة الأولى بقيت الأرض متساوية على ما هي عليه، فلا يكرر تسويتها في كل ركعة، وإنما يسوي في الركعة الأولى، وهذا هو الثابت عن رسول الله صلى الله عليه وسلم، وذلك لأن فيه مصلحة، لأن الأرض إذا كان فيها انخفاض وارتفاع تجعل الرأس يميل إذا سجد عليها بسبب الحصاة الناتئة، فكونه يسوي الحصى عند الحاجة لا بأس بذلك، كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث جواز مسح الحصى مرة في الصلاة

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن معيقيب ]. صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث مسلسل بالرواة الذين خرج لهم أصحاب الكتب الستة.

ما جاء في الرجل يصلي مختصراً

شرح حديث: (نهى رسول الله عن الاختصار في الصلاة)
قال المصنف رحمه الله تعالى: [ باب الرجل يصلي مختصراً. حدثنا يعقوب بن كعب حدثنا محمد بن سلمة ، عن هشام عن محمد بن سيرين عن أبي هريرة رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة). قال أبو داود : يعني: يضع يده على خاصرته ]. أورد أبو داود هذه الترجمة وهي (باب الرجل يصلي مختصراً). يعني: أن الاختصار لا يسوغ، لكن ما المراد بالاختصار؟ سبق لأبي داود رحمه الله أن عقد الترجمة فقال: (باب التخصر والإقعاء في الصلاة)، وأورد حديث عبد الله بن عمر الذي فيه أن رجلاً صلى بجواره ووضع يده على خاصرته، فنهاه عبد الله بن عمر فقال: هذا هو الصلب في الصلاة، وقد نهى عنه رسول الله صلى الله عليه وسلم، فهناك أتى في الترجمة بالتخصر، وجاء التنصيص على كون الفعل وضع يده على خاصرته في الصلاة، ولكن هنا قال: (باب الاختصار في الصلاة)، وهناك أورد حديث ابن عمر وهنا أورد حديث أبي هريرة ، والمعنى واحد من حيث إن الاختصار هو وضع اليد على الخاصرة، ولكن لماذا أعاد هنا الترجمة؟ قال: لأن في الحديث احتمالات، قالها بعض أهل العلم في تفسير الاختصار، أما ذاك فليس فيه احتمالات، لأنه هناك وضع يده على خاصرته فنهاه، وأما هنا فقال: (نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة). إذاً: الاختصار الذي جاء في حديث أبي هريرة أورد بعض أهل العلم احتمالات غير احتمالات وضع اليد على الخاصرة، فمنهم من قال: يعتمد على مخصرة وهي العصا، فلما كان هناك احتمالات أتى بهذا الحديث في هذا الباب، وفسره أبو داود بأنه وضع اليد على الخاصرة، وعقبه بالباب الذي فيه الاعتماد على العصا، فلما كان فيه احتمال أن يكون المراد بالاختصار الاعتماد على مخصرة في الصلاة. فإذاً: قوله: (نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة)، معناه، أن يضع يده على خاصرته، ويكون مثل حديث ابن عمر الذي سبق أن مر في باب التخصر في الصلاة، ولعل هذا هو السبب الذي جعل أبا داود رحمة الله عليه يعقد هذه الترجمة مع أن تلك الترجمة السابقة تشابهها؛ ليبين أن احتمال غير وضع اليد على الخاصرة غير صحيح.

تراجم رجال إسناد حديث: (نهى رسول الله عن الاختصار في الصلاة)
قوله: [ حدثنا يعقوب بن كعب ]. يعقوب بن كعب ثقة، وحديثه أخرجه أبو داود وحده. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي الحراني وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن، ومحمد بن سلمة إذا جاء في طبقة شيوخ شيوخ أبي داود ، فالمراد به الباهلي الحراني ، وإذا جاء في طبقة شيوخ أبي داود فالمراد به المرادي المصري ، فمحمد بن سلمة المرادي المصري هذا شيخ أبي داود ، ومحمد بن سلمة الباهلي الحراني و أبو داود لم يدركه ولم يرو عنه إلا بواسطة، فبهذا يميز بين المصري و الحراني . [ عن هشام ]. هو هشام بن حسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة، عن أبي هريرة وقد مر ذكره.

الأسئلة

حكم تصفيق النساء خارج الصلاة

السؤال: قوله صلى الله عليه وسلم: (التصفيق للنساء) هل هو خاص بالصلاة، أم يعم خارجها؟ الجواب: حتى في خارج الصلاة، فالمرأة عندما تريد أن تنبه بشيء لا تسبح، كما لو طرق الباب أحد أو استأذن، فإنها لا تسبح ولكنها تصفق.

حكم التصفيق للرجال خارج الصلاة

السؤال: ما حكم استعمال الرجال التصفيق للتشجيع أو التهييج؟ الجواب: لم تأت بذلك سنة عن رسول الله صلى الله عليه وسلم، والذي يكون عند ظهور أمر مستحسن أو أمر طيب هو التكبير وليس التصفيق، لأن أصحاب رسول الله صلى الله عليه وسلم كانوا إذا حصل شيء يعجبهم يكبرون، كما ثبت أن الرسول صلى الله عليه وسلم لما قال: (أرجو أن تكونوا نصف أهل الجنة، قالوا: الله أكبر)، وكذلك عمر بن الخطاب رضي الله عنه لما أشيع أن النبي صلى الله عليه وسلم طلق نساءه فجاء مغضباً، فوجد رسول الله صلى الله عليه وسلم في مشربة قد اعتزل نساءه، فجاء إليه وقال: (يا رسول الله! أطلقت نساءك؟ قال: لا، فقال عمر : الله أكبر الله أكبر) يعني: هذا شيء طيب وشيء حسن، فما صفق، وإنما قال: الله أكبر. فالسنة عند الأمور المستحسنة وعند ذكر الأمور التي تعجب أن يكبر الإنسان ولا يصفق.

حكم دخول الحائض المسجد

السؤال: هل يجوز دخول الحائض المسجد؟ الجواب: الحائض تعتزل المصلى وتعتزل المساجد، وقد جاء في صلاة العيدين: (أن النبي صلى الله عليه وسلم أمر الحيض والعواتق وذوات الخدور أن يشهدن الصلاة، وقال: ويعتزل الحيض المصلى) فالحائض لا تدخل المسجد ولا تجلس فيه، ولكن إذا حصل اضطرار إلى مرور أو ما إلى ذلك مع أمن التلويث فلها ذلك، أما أن تدخل المسجد وتبقى فيه، فليس لها ذلك.

من اكتوى أو استرقى خرج من السبعين ألفاً

السؤال: إنسان ابتلي بمرض، فطلب الرقية واكتوى، وهو في حالة اضطرار، فهل يخرج من السبعين ألفاً الذين يدخلون الجنة بلا حساب ولا عذاب؟ الجواب: الحديث واضح بأن السبعين ألفاً الذين يدخلون الجنة بلا حساب ولا عذاب هم الذين لا يكتوون ولا يسترقون ولا يتطيرون، وعلى ربهم يتوكلون، وهو إذا حصل له ذلك الشيء الذي ليس فيه صفات أولئك السبعين ألفاً، فعليه أن يجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم، وإذا حصل له دخول الجنة فهو على خير وإن لم يكن مع السبعين ألفاً الذين يدخلون الجنة بلا حساب ولا عذاب.

حكم تسمية المساجد بأسماء الأشخاص

السؤال: يوجد في بلدنا مسجد مسمى بيزيد بن أبي سفيان ، فهل تجوز تسمية هذا المسجد بهذا الاسم؟ الجواب: تسمية المساجد بأسماء الأشخاص لم يأت فيها شيء يدل على الثبوت ولا على المنع، والأمر في ذلك واسع."


شرح سنن أبي داود - 120

شرح سنن أبي داود [120]

ورد في بعض الأحاديث الشريفة جواز اعتماد المصلي على عصا إذا احتاج إلى ذلك، كما جاء عن النبي صلى الله عليه وسلم النهي عن الكلام في الصلاة، وورد أنه يسوغ للمصلي أن يصلي قاعداً في الفرض إن عجز عن القيام، وأن يصلي مضطجعاً إن عجز عن القعود، ويجوز لكل متنفل أن يصلي قاعداً، لكن أجره على النصف من أجر القائم.

الرجل يعتمد في الصلاة على عصا

شرح حديث: (أن رسول الله صلى الله عليه وسلم لما أسن وحمل اللحم اتخذ عموداً في مصلاه يعتمد عليه)

قال المصنف رحمه الله تعالى: [ باب الرجل يعتمد في الصلاة عصا. حدثنا عبد السلام بن عبد الرحمن الوابصي حدثنا أبي عن شيبان عن حصين بن عبد الرحمن عن هلال بن يساف قال: قدمت الرقة، فقال لي بعض أصحابي: هل لك في رجل من أصحاب النبي صلى الله عليه وسلم؟ قال: قلت: غنيمة، فدفعنا إلى وابصة قلت لصاحبي: نبدأ فننظر إلى دله فإذا عليه قلنسوة لاطئة ذات أذنين وبرنس خز أغبر، وإذا هو معتمد على عصا في صلاته، فقلنا له بعد أن سلمنا، فقال: حدثتني أم قيس بنت محصن (أن رسول الله صلى الله عليه وسلم لما أسن وحمل اللحم، اتخذ عموداً في مصلاه يعتمد عليه) ].
كلمة عن موت الشيخ الألباني رحمه الله تعالى

رسول الله صلى الله عليه وسلم في الحديث المتفق على صحته من حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال: (إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بموت العلماء) . هذا الحديث الشريف يدلنا على أهمية العلم، وعلى عظم شأن العلماء، وأن فقدهم وذهابهم إنما هو قبض للعلم، وأن الله عز وجل لا يقبض العلم من قلوب الرجال بحيث يكون الإنسان عنده علم ثم يصبح وليس عنده علم، وإنما يقبض العلم بموت العلماء، وقد قال عليه الصلاة والسلام: (وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهما، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر). هذا هو شأن العلماء وهذه هي منزلتهم، حيث وصفهم النبي المصطفى صلى الله عليه وسلم بأنهم وُرّاث الأنبياء، ونعم الميراث ذلك الميراث، ألا وهو العلم الشرعي النافع المستمد من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، فهذا هو العلم الحقيقي الذي هو علم الكتاب والسنة. وإن قبض العلماء -كما جاء في كلام بعض أهل العلم- ثلمة في الدين، ونقص للمسلمين، وإن مما حصل في الليلة الماضية أنه قد توفي العالم الكبير والمحدث الشهير العلامة الشيخ محمد ناصر الدين الألباني رحمه الله وغفر له، وهو في الحقيقة عالم كبير، ومحدث مشهور، وله جهود عظيمة في خدمة السنة، وفي العناية بحديث رسول الله صلى الله عليه وسلم، وبيان مصادر تلك الأحاديث، والكتب التي ذكرتها، وبيان درجتها من الصحة والضعف، ومن ذلك هذا الكتاب الذي نشرحه وهو سنن أبي داود ، فإن له فيه وفي غيره جهوداً، حيث اعتنى بذكر ما صح وما ضعف، فجهوده عظيمة، وخدمته للسنة مشهورة، ولا يستغني طلبة العلم عن الرجوع إلى كتبه وإلى مؤلفاته، فإن فيها الخير الكثير وفيها العلم الغزير، وإن ذهاب مثل هذا العالم نقص على المسلمين ومصيبة، ونسأل الله عز وجل أن يعوض المسلمين خيراً، وأن يوفق المسلمين لما فيه الخير، وأن يوفق طلبة العلم للعناية بتحصيله وطبله ومعرفته، إنه سبحانه وتعالى جواد كريم. وهو رحمة الله عليه وإن كان له بعض الآراء التي نعتبره قد أخطأ فيها، ولكنها مغمورة في بحور صوابه، وفيما حصل على يديه من الخير والنفع للمسلمين من خدمة سنة المصطفى صلوات الله وسلامه وبركاته عليه، وهذه الأمور التي حصلت منه -والتي نعتبرها أخطاء- هو مجتهد فيها، وهو مأجور على اجتهاده، ولكن ذلك لا يجعل الإنسان يتساهل أو يتهاون في علمه الكثير الغزير، وفي نفعه العظيم العميم، فإنه بحق من العلماء الأفذاذ الذين اشتهروا في هذا العصر، والذين لهم جهود في خدمة سنة رسول الله صلى الله عليه وسلم. وفي بداية النصف الأول من هذا العام -الذي هو عام عشرين بعد الأربعمائة والألف- فقد المسلمون فيه عالماً كبيراً من العلماء الربانيين، نحسبه كذلك ولا نزكي على الله أحداً، وهو سماحة الشيخ عبد العزيز بن باز رحمة الله عليه، وتوفي في آخر النصف الأول أيضاً من هذا العام العالم الكبير والمحدث المشهور: الشيخ محمد ناصر الدين الألباني رحمه الله عز وجل، وقد توفي بينهما الشيخ عطية محمد سالم رحمه الله الذي كان يدرس على هذا الكرسي، فهؤلاء علماء قد فقدناهم في النصف الأول من هذا العام، فنسأل الله عز وجل أن يغفر للجميع وأن يتجاوز عنهم، وأن يرفع درجاتهم، فإن هذين العالمين -فيما نحسب- من العلماء الكبار الجهابذة المحققين الذين عندهم العناية الفائقة بالعلم، وعندهم الهمة العالية، وقد حصل على أيديهم الخير الكثير، والنفع العظيم للإسلام والمسلمين، فجزاهم الله عز وجل أحسن الجزاء، وغفر لهم وتجاوز عن سيئاتهم، وختم لنا جميعاً بخاتمة السعادة، إنه سبحانه وتعالى جواد كريم. قوله: [باب الرجل يعتمد في الصلاة على العصا]. يعني: هل له ذلك أو ليس له ذلك؟ فالمصلي إذا كان محتاجاً إلى أن يستعمل العصا وأن يعتمد عليها في قيامه فله ذلك، وقد جاء عن بعض الصحابة رضي الله عنهم وأرضاهم أنهم كانوا يفعلون ذلك، وجاء في ذلك هذا الحديث الذي أورده أبو داود في هذا الباب، ولكنه حديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، وممن ضعفه العالم المحدث الذي توفي في الليلة الماضية: الشيخ محمد ناصر الدين الألباني رحمه الله . ومقتضاه: أن النبي صلى الله عليه وسلم كان يفعل ذلك، لكن هذا لم يثبت عن رسول الله صلى الله عليه وسلم كما سبق؛ لأن فيه من هو ضعيف، ولا يعول على حديثه ولا يحتج به. ولكن قد جاء عن بعض الصحابة أنهم كانوا يفعلون ذلك في صلاة التراويح، ومن المعلوم أن القيام في الصلاة من أركان الصلاة وإذا كان الإنسان يقدر على أن يقوم، ولكنه إذا كان يحتاج إلى أن يعتمد على عصا فله ذلك، وقد جاء ذلك عن بعض الصحابة الكرام رضي الله تعالى عنهم وأرضاهم، وكان سبب الحديث أن أحد رواته جاء إلى مكان يقال له: الرقة، -وهي بلد معروف- فقيل له: هل لك في رجل من أصحاب رسول الله صلى الله عليه وسلم؟ يعني: هل لك رغبة في أن تلتقي برجل من أصحاب رسول الله صلى الله عليه وسلم؟ وهذا يدلنا على أن الصحابة الكرام رضي الله عنهم وأرضاهم لما كانوا موجودين في زمن التابعين، كان التابعون يعتبرون الالتقاء بهم من أجل المكاسب ومن أعظم الغنائم، وكانوا يحرصون على أن يلقوا أصحاب رسول الله صلى الله عليه وسلم؛ لأن الصحابة هم الذين رأوا النبي صلى الله عليه وسلم، فالذي يلقاهم ينظر إلى العيون التي نظرت إلى رسول الله صلى الله عليه وسلم؛ لأن عيون الصحابة رأت رسول الله صلى الله عليه وسلم، ولهذا كان التابعون هم الذين يرون الصحابة، وقرن التابعين يلي قرن الصحابة في الفضل. فهذا التابعي لما قيل له: [ هل لك في رجل من أصحاب رسول الله صلى الله عليه وسلم ] كان جوابه عظيماً: [ قلت: نعم، غنيمة ] يعني: رؤيته ولقيه غنيمة. وهذا يدلنا على عظم منزلة الصحابة رضي الله عنهم وأرضاهم، ولهذا فرح هذا الرجل بذلك، وسُر به؛ لأنه عرض عليه أن يحصل على غنيمة كبيرة وعلى نعمة عظيمة، ألا وهي رؤية رجل من أصحاب رسول الله صلى الله عليه وسلم. قال: [ فذهبنا إلى وابصة ] وهو وابصة بن معبد رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، فقالوا وهم ذاهبون إليه: [ ننظر أولاً إلى دله ] يعني: هيئته ولباسه والكيفية التي يكون عليها، قال: [ فذهبنا إليه ] وهذا يدلنا على أن التابعين يحرصون على أن يعرفوا هيئة الصحابة، وعلى دل الصحابة، وهيئة اللبس التي يكون عليها أصحاب رسول الله صلى الله عليه وسلم رضي الله تعالى عنهم وأرضاهم. قال: [ فوجدنا عليه قلنسوة لاطئة ] يعني: ملتصقة برأسه [ لها أذانان، وعليه برنس خز، لونه أغبر ] والخز هو لباس من الصوف، والبرنس هو الذي يكون رأسه مرتبط به، فما يغطى به الرأس يكون ملتصقاً بالقميص من الخلف، بحيث ينزع عن الرأس ويعاد على الرأس، ولون ذلك البرنس أغبر كلون التراب. فجاءوا إليه ووجدوه يصلي، فلما سلموا قالوا له في ذلك فروي عن أم قيس بنت محصن الأسدية الحديث الذي ذكره أبو داود ، وهو أن النبي صلى الله عليه وسلم لما أسن وحمل اللحم، اتخذ عموداً في مصلاه يعتمد عليه صلوات الله وسلامه وبركاته عليه، ولكن الحديث كما عرفنا غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم، والقيام هو ركن من أركان الصلاة، ولا يجوز للإنسان أن يصلي جالساً مع قدرته على القيام، وإذا كان يقدر وليس عليه مشقة في أن يقوم -ولو كان معتمدا ًعلى عصا- فإن هذا هو الذي ينبغي له، وبعض أهل العلم يقول: يصلي جالساً، ولكن الأولى والأحوط في الدين أن يقوم الإنسان ما دام قادراً على القيام، حتى ولو كان معتمداً على عصا؛ لأن في ذلك أخذاً بالأحوط، واطمئناناً إلى كون الإنسان يؤدي ما عليه بارتياح وطمأنينة.
تراجم رجال إسناد حديث (أن رسول الله لما أسن وحمل اللحم اتخذ عموداً ..)

قوله: [ حدثنا عبد السلام بن عبد الرحمن الوابصي ]. وهو مقبول، أخرج حديثه مسلم في المقدمة و أبو داود . [ عن أبيه ]. هو عبد الرحمن بن صخر الوابصي، وهو مجهول، أخرج له أبو داود وحده. [ عن شيبان ]. هو ابن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين بن عبد الرحمن ]. هو حصين بن عبد الرحمن السلمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن وابصة ]. هو وابصة بن معبد رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . [ عن أم قيس بنت محصن الأسدية ]. وهي أخت عكاشة بن محصن الذي شهد له رسول الله صلى الله عليه وسلم بالجنة في حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب، حيث جاء في آخره أن عكاشة بن محصن قال: (يا رسول الله! ادع الله أن يجعلني منهم، قال: أنت منهم، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: سبقك بها عكاشة). وأم قيس صحابية، أخرج حديثها أصحاب الكتب الستة.
ما جاء في النهي عن الكلام في الصلاة

شرح حديث النهي عن الكلام في الصلاة

قال المصنف رحمه الله تعالى: [ باب النهي عن الكلام في الصلاة. حدثنا محمد بن عيسى قال: حدثنا هشيم قال: أخبرنا إسماعيل بن أبي خالد عن الحارث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم رضي الله عنه أنه قال: (كان أحدنا يكلم الرجل إلى جنبه في الصلاة فنزلت: وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238]، فأمرنا بالسكوت ونهينا عن الكلام) ]. أورد أبو داود رحمه الله النهي عن الكلام في الصلاة، وقد سبق أن مر بنا قريباً حديث معاوية بن الحكم السلمي رضي الله عنه الذي شمت رجلاً وهو يصلي، وأن الصحابة رضي الله عنهم وأرضاهم نظروا إليه، فتعجب من نظرهم إليه، وأنه رآهم يسكتونه فسكت، ولما فرغ رسول الله صلى الله عليه وسلم من صلاته قال عليه الصلاة والسلام: (إن الصلاة لا يصح فيها شيء من كلام الناس، إنما هو التسبيح والتحميد وذكر الله عز وجل)، فكانوا قبل ذلك يتكلمون في صلاتهم. وقد أورد أبو داود رحمه الله حديث زيد بن أرقم رضي الله عنه أنهم قبل أن ينزل قول الله عز وجل: وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238] كان الرجل يكلم الرجل إلى جنبه في الصلاة، وقد جاء في بعض الأحاديث أن الرجل يطلب حاجته ويقول: ائتني بكذا واذهب بكذا واعمل كذا، وكانوا في الصلاة، وهذا مثلما يكون في الطواف فالطواف مثل الصلاة يحتاج إلى طهارة ولكن أبيح فيه الكلام. قوله: وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238]، أي: ساكتين، والقنوت يأتي لمعان عديدة ومنها السكوت، والمقصود هنا أنهم يكونون ساكتين في صلاتهم لا متكلمين، وإنما يتكلمون بذكر الله عز وجل وقراءة القرآن والتسبيح وما إلى ذلك من الأمور المطلوبة، ولهذا فإن العاطس إذا عطس يحمد الله؛ لأن حمد الله ذكر لله عز وجل، ولكن المشمت لا يشمت لأن التشميت خطاب، حيث يقول: يرحمك الله، فهو يخاطب شخصاً، والذي يقول: الحمد لله، لا يخاطب أحداً، وإنما يذكر الله عز وجل، فيجوز للعاطس أن يحمد الله عز وجل ويكون ذلك سراً، ومن سمعه ليس له أن يشمته؛ لأن التشميت كلام، والكلام ممنوع في الصلاة. وعلى هذا فإن الكلام كان سائغاً في الصلاة وبعد أن نزل قول الله عز وجل وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238] قال زيد رضي الله عنه: (أمرنا بالسكوت ونهينا عن الكلام). وإذا كان هناك أمر فإنه يكون بالإشارة كما تقدم في باب الإشارة في الصلاة. وعلى هذا فإن الكلام في الصلاة لا يسوغ ولا يجوز وإنما يكون فيها قراءة القرآن وذكر الله عز وجل وحمده والثناء عليه وغير ذلك مما ورد في الصلاة.
تراجم رجال إسناد حديث النهي عن الكلام في الصلاة

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى هو الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أبي خالد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحارث بن شبيل ]. وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبي عمرو الشيباني ]. واسمه سعد بن إياس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أرقم ]. زيد بن أرقم صاحب رسول الله صلى الله عليه وسلم، رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ أمرنا بالسكوت ونهينا عن الكلام ]. إذا قال الصحابة: (أمرنا ونهينا) فإن الآمر لهم رسول الله صلى الله عليه وسلم والناهي لهم رسول الله صلى الله عليه وسلم، أما رسول الله صلى الله عليه وسلم فإنه إذا قال أمرت ونهيت فإن الآمر له هو الله سبحانه وتعالى، كما مر في الحديث (أمرت أن أسجد على سبعة أعظم.). ولكن في هذه الآية الكريمة: وَقُومُوا لِلَّهِ قَانِتِينَ [البقرة:238] أمر من الله عز وجل لعباده المؤمنين في الوحي الذي أنزله على رسوله صلى الله عليه وسلم في كتابه الذي يتلى، حيث أمروا بالقيام قانتين، أي: ساكتين غير متكلمين. ولهذا قال الصحابي الجليل: [ فأمرنا بالسكوت ونهينا عن الكلام ].
ما جاء في صلاة القاعد

شرح حديث: (صلاة الرجل قاعداً نصف الصلاة)

قال المصنف رحمه الله تعالى: [ باب في صلاة القاعد. حدثنا محمد بن قدامة بن أعين قال: حدثنا جرير عن منصور عن هلال -يعني ابن يساف - عن أبي يحيى عن عبد الله بن عمرو رضي الله عنهما أنه قال: (حدثت أن رسول الله صلى الله عليه وسلم قال: صلاة الرجل قاعداً نصف الصلاة، فأتيته فوجدته يصلي جالساً، فوضعت يدي على رأسي فقلت فقال: مالك يا عبد الله بن عمرو قلت: حدثت يا رسول الله أنك قلت: صلاة الرجل قاعداً نصف الصلاة وأنت تصلي قاعداً، قال: أجل، ولكني لست كأحد منكم) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب صلاة القاعد، وهي إما أن تكون في فرض وإما أن تكون في نفل، فالفرض لا يجوز للإنسان أن يصليه قاعداً إلا إذا عجز عن القيام: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، وإذا لم يستطع أن يصلي قاعداً صلى على جنبه وهو نائم على فراشه: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، وسيأتي حديث عمران بن الحصين في ذلك. وإذا صلى المريض جالساً وهو لا يستطيع أن يصلي قائماً فإن أجره لا ينقص عن حال صحته وعافيته؛ لأنه لم يصل جالساً إلا بسبب المرض والعذر الذي أقعده، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على ذلك، وهو الحديث الذي رواه البخاري في صحيحه أن النبي عليه الصلاة والسلام قال: (إذا مرض العبد أو سافر كتب له ما كان يعمله وهو صحيح مقيم). والحديث أورده البخاري في صحيحه في كتاب الجهاد، وهو حديث واضح الدلالة على أن المريض الذي يصلي الفرض قاعداً له الأجر كاملاً. أما بالنسبة للنافلة فإذا كان الإنسان يصلي النافلة وهو عاجز فله الأجر كاملاً، أما إذا كان يصلي النافلة وهو قادر على أن يقوم فإنه يجوز له ذلك، ولكن أجره على النصف من أجر القائم، وقد جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، ومنها حديث عبد الله بن عمرو رضي الله عنه هذا الذي أورده أبو داود في سننه قال: حُدثت أن رسول الله صلى الله عليه وسلم قال: (صلاة الرجل قاعداً نصف الصلاة) يعني: له نصف الأجر، وهذا إنما هو في النافلة. وقوله: [ حُدثت ]. إذا قالب: الصحابي (حدثت) فالذي يحدثه بذلك أصحاب رسول الله صلى الله عليه وسلم، وهذا يسمى مرسل صحابي، وهو أن يروي الصحابي عن رسول الله صلى الله عليه وسلم ما لم يسمعه منه، ومراسيل الصحابة حجة. وقد ذهب إلى النبي صلى الله عليه وسلم فوجده يصلي قاعداً، فوضع يده على رأسه متعجباً؛ لأن النبي صلى الله عليه وسلم له الأجر الكامل وله الأجر العظيم، فكيف يصلي جالساً مع أن أجر من يصلي جالساً على النصف من أجر الذي يصلي قائماً، فقال: ( مالك يا عبد الله بن عمرو ) أي: مالك وضعت يدك على رأسك للتعجب؟ فقال: إني حُدثت أنك قلت كذا، وإني رأيتك تصلي قاعداً، قال: (نعم، ولكني لست كأحد منكم) فهذا يدلنا على أن من قدر على القيام وصلى جالساً في النوافل فإن صلاته صحيحة وله أجر نصف القائم في الصلاة، وأن رسول الله صلى الله عليه وسلم يكون له الأجر كاملاً كما جاء في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (صلاة الرجل قاعداً نصف الصلاة)

قوله: [ حدثنا محمد بن قدامة بن أعين ]. هو ثقة، أخرج له أبو داود و النسائي و ابن ماجة ]. [ عن جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال يعني ابن يساف ]. وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي يحيى ]. وهو الأعرج ، واسمه مصدع وهو مقبول، أخرج حديثه مسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة الذين هم عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير ، وهم من صغار الصحابة رضي الله عنهم وأرضاهم، وهؤلاء الأربعة صحابة أبناء صحابة.
شرح حديث جواز التنفل قائماً وقاعداً ومضطجعاً

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن حسين المعلم عن عبد الله بن بريدة عن عمران بن حصين أنه سأل النبي صلى الله عليه وسلم عن صلاة الرجل قاعداً فقال: (صلاته قائماً أفضل من صلاته قاعداً، وصلاته قاعداً على النصف من صلاته قائماً، وصلاته نائماً على النصف من صلاته قاعداً) ]. أورد أبو داود رحمه الله حديث عمران بن حصين رضي الله تعالى عنه أنه سأل رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعداً فقال: (صلاته قائماً أفضل من صلاته قاعداً..) وهذا إنما هو في النوافل، وأما الفرائض فليس فيها مفاضلة بل القيام لازم لابد منه في حق القادر عليه. فهو يدلنا على جواز الصلاة في النافلة جالساً ولكن الصلاة قائماً تكون أفضل؛ لأن فيها تحصيل الأجر الكامل، وأنه إذا صلى جالساً فهو على النصف من صلاة القائم، أي أن له نصف أجر صلاة القائم. ثم قال: (وصلاته نائماً على النصف من صلاته قاعداً) أي: أنه على الربع بالنسبة للصلاة قائماً. وهذا الحديث يدل على أن للإنسان أن يتنفل وهو مضطجع على فراشه، وقد قال بذلك بعض أهل العلم، وبعض أهل العلم لم يقل به. ولكن الأولى والخير للإنسان والأكمل له أن يعمد وأن يقصد إلى ما هو الأتم والأفضل والأكمل، ألا وهو الصلاة قائماً حتى يحصل على الأجر كاملاً.

تراجم رجال إسناد حديث جواز التنفل قائماً وقاعداً ومضطجعاً

قوله: [ حدثنا مسدد ]. هو ابن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ عن يحيى ]. هو ابن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين المعلم ]. هو ابن ذكوان المعلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. وهو صاحب رسول الله صلى الله عليه وسلم، وكنيته أبو نجيد ، أخرج له أصحاب الكتب الستة.
شرح حديث عمران بن حصين في صلاة المريض

قال المصنف رحمه اللهتعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن إبراهيم بن طهمان عن حسين المعلم عن ابن بريدة عن عمران بن حصين قال: كان بي الناصور، فسألت النبي صلى الله عليه وسلم فقال: (صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب) ]. أورد أبو داود حديث عمران بن الحصين رضي الله عنه وهو يتعلق بصلاة الفريضة؛ لأنها لابد فيها من القيام في حق من يقدر عليه، وليس له أن يصلي قاعداً، ولابد من القعود في حق من يقدر عليه ولا يقدر على القيام، وليس له أن يصلي على جنبه إذا كان يقدر على أن يصلي جالساً، فكما يروي عمران بن الحصين أنه كان به الناصور، وفي بعض الروايات (البواسير) وأن النبي صلى الله عليه وسلم قال له: (صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب). يعني: لا ينتقل من القيام إلى الجلوس إلا عند عدم استطاعته على القيام، ولا ينتقل من الجلوس إلى أن يصلي على جنبه إلا إذا كان لا يستطيع أن يجلس، وهذا من فضل الله عز وجل وتيسيره في شرعه، حيث إنه شرع للناس ما يطيقون ولم يكلفهم ما لا يطيقون، ولهذا قال عليه الصلاة والسلام في الحديث الصحيح: (إذا أمرتكم بأمر فائتوا منه ما استطعتم وإذا نهيتكم عن شيء فاجتنبوه). فالأمر قيد بالاستطاعة والنهي لم يقيد باستطاعة؛ لأن النهي مستطاع مطلقاً، والأمر قد يستطاع وقد لا يستطاع؛ لأن فيه تكليفاً و لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]. فإذا قال قائل: احمل هذه الصخرة، فهذا أمر، والصخرة قد يستطيع الإنسان حملها وقد لا يستطيع، لكن إذا قيل: لا تدخل من هذا الباب فإنه يستطيع ألا يدخل؛ لأنه ترك فلا يقال إنه لا يستطيعه.

تراجم رجال إسناد حديث عمران بن حصين في صلاة المريض

قوله: [ حدثنا محمد بن سليمان الأنباري ]. هو صدوق، أخرج له أبو داود . [ عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن طهمان ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين المعلم عن ابن بريدة عن عمران بن حصين ]. وقد مر ذكرهم في الإسناد الذي قبل هذا.
كيفية صلاة القاعد

الحديث هنا مطلق في كيفية القعود، قال بعض أهل العلم: ولكون الحديث مطلقاً لم يقيد فإن للإنسان أن يصلي متربعاً وهو جالس، وله أن يجلس مفترشاً ومتوركاً. ومن المعلوم أنه في حالة الجلوس بين السجدتين وفي التشهد يكون على هيئة ذلك في حق الذي يصلي قائماً، بحيث يفترش رجله اليسرى وينصب اليمنى إذا كان في التشهد الأول، ويتورك إذا كان في التشهد في الثاني. وفي المسألة خلاف، فقال بعض العلماء: يصلي متربعاً، ومنهم من قال: يصلي متوركاً، ومنهم من قال: يصلي مفترشاً، والحديث مطلق وليس فيه بيان كيفية القعود، فقال بعض أهل العلم: إن الأمر في ذلك واسع، وقد جاء عن عائشة أنها رأت النبي صلى الله عليه وسلم يصلي متربعاً والعلماء إنما اختلفوا في الأفضل، هل الأفضل أن يصلي متربعاً أو يصلي مفترشاً أو يصلي متوركاً. وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أنه صلى متوركاً، أورد ذلك الحديث الحافظ في (بلوغ المرام) وعزاه إلى النسائي وقال: صححه ابن خزيمة ، أن عائشة رأت رسول الله صلى الله عليه وسلم يصلي متربعاً، وذكر في الرواية أن حالة الجلوس للتشهد وبين السجدتين تختلف عن حالة القيام، ولكن بعض أهل العلم قال: إطلاق الحديث يدل على أن الأمر في ذلك واسع. وقد يقال: أيهما أفضل: أن يصلي المريض قاعداً على كرسي أو على الأرض؟ والجواب: أن الأمر في ذلك واسع؛ لأن بعض الناس قد يسهل عليه أن يجلس على الكرسي، إذ قد يكون من مرضه أنه لا يقدر على ثني رجليه، فإذا كان يشق عليه الجلوس على الأرض صلى جالساً على كرسي، وإذا كان يستطيع القيام ولكنه لا يستطيع السجود صلى وهو قائم، وإذا جاء إلى حالة السجود يجلس على كرسي أو يجلس على الأرض.
شرح حديث عائشة في الجلوس في صلاة النفل

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله بن يونس حدثنا زهير حدثنا هشام بن عروة عن عروة عن عائشة أنها قالت: (ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالساً قط، حتى دخل في السن فكان يجلس فيها فيقرأ، حتى إذا بقي أربعون أو ثلاثون آية قام فقرأها ثم سجد) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها ما رأت النبي صلى الله عليه وسلم يصلي من الليل جالساً قط، ومعناه أنه كان يصلي الليل قائماً صلوات الله وسلامه وبركاته عليه. وقد مر بنا أن صلاة القائم أفضل من صلاة القاعد، وكون الإنسان يحصل الأجر الأكمل مع قدرته عليه هو الذي ينبغي، ولكن لما حصل لرسول الله صلى الله عليه وسلم أنه أسن كان عليه الصلاة والسلام يصلي وهو قاعد ويقرأ ما يقرأ من القرآن قاعداً، وإذا بقي مقدار ثلاثين آية أو أربعين آية قام وقرأها وهو قائم، ثم ركع وسجد صلوات الله وسلامه وبركاته عليه، وهذا يدلنا على أن مثل هذه الحالة سائغة وأن الإنسان له أن يصلي بعض الركعة وهو قائم وبعضها وهو جالس، وله أن يبدأ الصلاة جالساً ثم يقوم، وله أن يبدأ الصلاة قائماً ثم يجلس.
تراجم رجال إسناد حديث عائشة في الجلوس في صلاة النفل

قوله: [ حدثنا أحمد بن عبد الله بن يونس ]. هو المصري ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو الذي لقبه الإمام أحمد بشيخ الإسلام. [ عن زهير ]. هو ابن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير ، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، هي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث صلاة النبي قائماً وقاعداً في صلاة الليل

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن عبد الله بن يزيد و ابن النضر عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم كان يصلي وهو جالس، وإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأها وهو قائم ثم ركع ثم سجد، ثم يفعل في الركعة الثانية مثل ذلك)، قال: أبو داود رواه علقمة بن وقاص عن عائشة عن النبي صلى الله عليه وسلم نحوه ]. ثم أورد حديث عائشة رضي الله عنها من طريق آخر، وهو مثل الذي قبله.

تراجم رجال إسناد حديث صلاة النبي قائماً وقاعداً في صلاة الليل

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. عن [ عبد الله بن يزيد ]. هو مولى الأسود ، وهو ثقة أخرج له أصحاب الكتب الستة. [ و ابن النضر ]. هو سالم بن أبي أمية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين، وقد مر ذكرها في الإسناد الذي قبل هذا. [ قال أبو داود : رواه علقمة بن وقاص ] أي: علقمة بن وقاص الليثي . [ عن عائشة نحوه ] أي: نحو الحديث المتقدم، يعني أنه قريب منه في الألفاظ، وأما المعنى فهو متفق معه؛ لأنه إذا قيل: مثله، فهو مطابق في اللفظ والمعنى، وإذا قيل: نحوه، فهو متفق في المعنى ومختلف في بعض الألفاظ. و علقمة بن وقاص الليثي ثقة أخرج له أصحاب الكتب الستة، وهو من كبار التابعين؛ لأنه هو الذي يروي عن عمر بن الخطاب رضي الله عنه حديث (إنما الأعمال بالنيات..)، وفي سنده ثلاثة من التابعين واحد من كبارهم وواحد من أوساطهم وواحد من صغارهم فعلقمة بن وقاص الليثي من كبار التابعين، و محمد بن إبراهيم التيمي من أوساط التابعين، و يحيى بن سعيد الأنصاري من صغار التابعين.
شرح حديث عائشة: (كان النبي صلى الله عليه وسلم يصلي ليلاً طويلاً قائماً وليلاً طويلاً قاعداً ..)

قال المصنف رحمه الله تعالى: [ قال: حدثنا مسدد حدثنا حماد بن زيد قال: سمعت بديل بن ميسرة و أيوب يحدثان عن عبد الله بن شقيق عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يصلي ليلاً طويلاً قائماً وليلاً طويلاً قاعداً، فإذا صلى قائماً ركع قائماً وإذا صلى قاعداً ركع قاعداً) ]. أورد حديث عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان يصلي ليلاً طويلاً قائماً وليلاً طويلاً قاعداً). أي: أنه يحصل منه القيام ويحصل منه القعود، فإذا قائماً وهو قائم ركع وهو قائم، وإذا صلى جالساً ركع وهو جالس بالإشارة وبالإيماء، وقد عرفنا أن هذا إذا صلى قاعداً واستمر في قعوده، أما إذا صلى قاعداً ثم قام فإنه يركع وهو قائم كما مر في حديث عائشة المتقدم، وأنه كان إذا بقي عليه ثلاثون آية أو أربعون آية قام وركع. فكان إذا صلى قائماً ركع وهو قائم، وإذا صلى جالساً ركع وهو جالس، أي: بالإشارة، صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث عائشة: (كان النبي صلى الله عليه وسلم يصلي ليلاً طويلاً قائماً وليلاً طويلاً قاعداً)

قوله: [ حدثنا مسدد عن حماد بن زيد ]. مسدد قد مر ذكره، و حماد بن زيد هو البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بديل بن ميسرة ]. و بديل بن ميسرة ثقة، أخرج له مسلم وأصحاب السنن. [ و أيوب ]. هو ابن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عائشة ]. وقد مر ذكرها.
شرح حديث عائشة في صلاة النبي قاعداً حين حطمه الناس

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون حدثنا كهمس بن الحسن عن عبد الله بن شقيق قال: (سألت عائشة رضي الله عنها: أكان رسول الله صلى الله عليه وسلم يقرأ السورة في ركعة؟ قالت: المفصل، قال: قلت: فكان يصلي قاعداً؟ قالت: حين حطمه الناس) ]. أورد المصنف حديث عائشة رضي الله عنها أن عبد الله بن شقيق العقيلي رحمة الله عليه سأل عائشة : أكان رسول الله صلى الله عليه وسلم يقرأ السورة في الركعة؟ فقالت: المفصل. تعني: من المفصل، والمفصل من سورة (ق) إلى آخر القرآن، هذا هو حزب المفصل؛ لأن القرآن سبعة أحزاب كما كان الصحابة يقسمونه. (قال: قلت أكان يصلي جالساً ؟ قالت: حين حطمه الناس). تعني: لما كبر وحصل له الهموم والأعباء التي تحملها، فإنه عند ذلك كان يصلي جالساً صلى الله عليه وسلم، ويقال: حطم فلاناً أهله، إذا تحمل من أعبائهم ما تحمل وجعله ذلك منهكاً متعباً، فهذا هو المقصود من قولها (حطمه الناس) فلما حصل له ذلك كان يصلي جالساً صلى الله عليه وسلم، ولم يكن يصلي جالساً قط كما قالت عائشة إلا لما أسن وكبر صلى الله عليه وسلم.

تراجم رجال إسناد حديث عائشة في صلاة النبي قاعداً حين حطمه الناس

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كهمس بن الحسن ]. كهمس بن الحسن ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق عن عائشة ]. وقد مر ذكرهما. والله أعلم."


شرح سنن أبي داود - 121

شرح سنن أبي داود [121]

الجلوس للتشهد من أركان الصلاة، وقد كان بعض الصحابة يرمقون جلوسه صلى الله عليه وسلم في التشهد حتى يفقهوا عنه صلاته، فحكوا لنا كيفية جلوسه وكيف كان يضع يديه، وكيف كان يشير بأصبعه في التشهد، وغير ذلك.

كيف الجلوس في التشهد

شرح حديث وائل في جلوس التشهد

قال المصنف رحمه الله تعالى: [ باب كيف الجلوس للتشهد. حدثنا مسدد حدثنا بشر بن المفضل عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه أنه قال: قلت: (لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي، فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر، فرفع يديه حتى حاذتا بأذنيه، ثم أخذ شماله بيمينه، فلما أراد أن يركع رفعهما إلى مثل ذلك، قال: ثم جلس فافترش رجله اليسرى، ووضع يديه: اليسرى على فخذه اليسرى، وحد مرفقه الأيمن على فخذه الأيمن، وقبض ثنتين وحلق حلقة، ورأيته يقول هكذا وحلق بشر الإبهام والوسطى وأشار بالسبابة) ]. التشهد هو قراءة: (التحيات لله والصلوات والطيبات، السلام عليك أيها النبي! ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله)، وسمي تشهداً لأنه مشتمل على التشهد وهو: أشهد أن لا إله إلا الله وأشهد، أن محمداً رسول الله، أي: الشهادة لله بالوحدانية، ولنبيه محمد صلى الله عليه وسلم بالرسالة. والصلاة إما أن يكون فيها تشهد واحد، وإما أن يكون فيها تشهدان، فإن كانت ثنائية ففيها تشهد واحد، وإن كانت ثلاثية أو رباعية ففيها تشهدان: التشهد الأول والتشهد الأخير الذي قبل السلام، والجلوس في الصلاة جلوسان: جلوس للتشهد الأول، وجلوس للتشهد الأخير. وقد اختلف العلماء في كيفية الجلوس في التشهد وغير التشهد، فمنهم من قال: إن الجلوس يكون بالافتراش مطلقاً، وهو أن يفرش رجله اليسرى ويقعد عليها، وينصب الرجل اليمنى ويجعل أصابعها متجهة إلى القبلة. وقال بعضهم: بالتورك مطلقاً، أي أنه يخرج رجله اليسرى من تحت ساقه الأيمن إلى جهة اليمين، ويجعل وركه على الأرض. وفرق بعض أهل العلم بين الجلوس بين السجدتين والجلوس في التشهد الأول، فجعل فيهما الافتراش، وجعل في التشهد الأخير في الصلاة التي لها تشهدان: التورك. وقد جاء الافتراش في الجلوس بين السجدتين، وجاء أيضاً الإقعاء، وهو الجلوس على العقبين، كما في حديث ابن عباس حيث قال: (سنة نبيكم محمد صلى الله عليه وسلم، أو هو من السنة)، يعني: أن ينصب قدميه، ويجعل إليتيه على العقبين. وأما التشهد الأول فيفترش فيه، والتشهد الأخير يتورك فيه، وهذا هو ما دل عليه الدليل. وإذا كانت الصلاة ثنائية فهل يتورك فيها أو يفترش؟ ألحق بعض أهل العلم الثنائية بالتشهد الأول، وقال: إنه يفترش فيها، وألحق بعضهم الثنائية بالصلاة التي لها تشهدان، وقال: إنه يتورك؛ لأن هذا الجلوس بعده التسليم، كما أن الصلاة الرباعية يتورك في آخرها في الجلوس الذي بعده التسليم وقد جاء في بعض الأحاديث: (حتى إذا كان الجلوس الذي فيه التسليم..) ، وعلى هذا فهناك قولان: القول الأول: إن الصلاة الثنائية حكمها الافتراش كالتشهد الأول، والقول الثاني: إن الصلاة الثنائية يتورك فيها؛ لأن السلام يأتي بعد ذلك الجلوس، وقد جاء في بعض الروايات أن التورك يكون في الجلوس الذي بعده التسليم، لكن الروايات التي جاء فيها ذكر الجلوس الذي بعده التسليم إنما جاء ذلك في الصلاة الرباعية، فقد ذكر الجلوس الأول ثم ذكر الجلوس الثاني الذي بعده التسليم، وعلى هذا فالقول الأرجح فيما يظهر أن الجلوس في الصلاة الثنائية كالجلوس في التشهد الأول وليس كالجلوس في التشهد الأخير في الصلاة الرباعية، لأنه جاء التنصيص على أن الجلوس في التشهد متوركاً إنما يكون في الصلاة الرباعية ومثلها الثلاثية لأن فيها تشهدين. إذاً فقول المصنف: [ باب كيف الجلوس في التشهد ] معناه بيان الهيئة التي يكون عليها الإنسان جالساً وهو في تشهده، سواء كان الأول أو الآخر، أو الجلوس في الثنائية التي ليس فيها إلا تشهد واحد، والأرجح في هذا كما ذكرت أن الغالب الافتراش بين السجدتين، ويجوز الإتيان بالجلوس على العقبين في بعض الأحيان، وفي التشهد الأول والصلاة الثنائية يكون الافتراش، وفي الصلاة الرباعية أو الثلاثية يكون التورك في التشهد الأخير. وأورد المصنف حديث وائل بن حجر رضي الله تعالى عنه الذي وصف فيه صلاة رسول الله صلى الله عليه وسلم قال: [ قل (لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي..) ]. قول وائل بن حجر رضي الله عنه: [ قلت ] إما أن يكون قال ذلك في نفسه بمعنى أنه ألزم نفسه وهيأ نفسه لهذا، وأنه يريد أن يفعل ذلك حتى يعرف كيفية صلاة رسول الله صلى الله عليه وسلم، وإما أن يكون قال ذلك لغيره، وهو دال على حرص أصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم وأرضاهم على معرفة السنن ومعرفة الأحكام الشرعية قولاً وفعلاً، وذلك أن وائل بن حجر رضي الله عنه يريد أن يتأمل ويتحقق من كيفيتها ومن هيئتها حتى يكون مقبلاً ومستعداً ومتهيأً ليس عنده غفلة في النظر إلى صلاته صلى الله عليه وسلم، بل يكون عنده الإقبال والرغبة والحرص والتهيؤ، فهذا هو معنى قوله: (لأنظرن إلى صلاة رسول الله.). وعمدة أصحاب رسول الله صلى الله عليه وسلم في ذلك حب رسول الله صلى الله عليه وسلم فهو الأسوة والقدوة، ولأنه عليه الصلاة والسلام قال: (صلوا كما رأيتموني أصلي). فهذا هو الذي جعل وائل بن حجر رضي الله عنه يقول: [ (لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم) ] ، ثم إنه نفذ ذلك فقال: [ (فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر) ]. يعني أنه لابد من القيام في الصلاة، فالإنسان يصلي قائماً إذا كان يستطيع القيام، وأما إذا كان لا يستطيع القيام فإنه يصلي على حسب حاله، كما سبق أن مر بنا في حديث عمران بن حصين رضي الله عنه: (صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب). والله تعالى يقول: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، ومر بنا أنه لو صلى الفرض قاعداً مع قدرته على القيام لم تصح صلاته، وأما في النافلة فيصح أن يصلي قاعداً مع قدرته على القيام لكن أجره على النصف من أجر القائم كما جاءت في ذلك السنة عن رسول الله صلى الله عليه وسلم. قوله: (قام فاستقبل القبلة) فيه أنه لابد للإنسان عند القيام للصلاة أن يستقبل القبلة، واستقبالها شرط من شروط الصلاة بالنسبة للفريضة، وكذلك بالنسبة للنافلة إلا إذا كان الإنسان راكباً فإنه يدخل في الصلاة مستقبل القبلة ثم يصلي حيثما توجهت به راحلته كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. قوله: (وكبر) أي دخل في الصلاة، وهذه هي تكبيرة الإحرام، وهي ركن من أركان الصلاة. وسميت تكبيرة الإحرام لقول رسول الله صلى الله عليه وسلم: (تحريمها التكبير) أي: أن الإنسان إذا وجد منه التكبير في الإحرام حرم عليه بهذا العمل أمور كانت حلالاً له قبل ذلك، كالأكل والشرب والكلام والالتفات والذهاب والإياب والقيام والقعود وغير ذلك. قوله: [ (ورفع يديه حتى حاذتا بأذنيه) ]. أي: أنه عندما كبر للإحرام رفع يديه حتى حاذتا أذنيه، وهذه هي السنة عن رسول الله صلوات الله وسلامه وبركاته عليه. قوله: [ (ثم أخذ شماله بيمينه..) ]. أي: وضع اليمنى على اليسرى على الصدر وذلك بعدما رفع يديه ودخل في الصلاة وكيفيه وضعها أن تكون على الساعد -أي: الذراع- وعلى الرسغ الذي هو المفصل وعلى الكف، فتكون اليد اليمنى على الأمور الثلاثة، ولا تكون على الكف وحده أو على الذراع وحده أو تكون على العضد وإنما تكون على الهيئة التي ذكرنا. قوله: [ (فلما أراد أن يركع رفعهما إلى مثل ذلك) ]. أي: إلى حذاء الأذنين، ورفع اليدين في الصلاة ثبت في ثلاثة مواضع: عند الإحرام، وعند الركوع، وعند رفعه من الركوع، وجاء في صحيح البخاري موضع رابع وهو عند القيام من التشهد الأول في الصلاة التي لها تشهدان، فهذه المواضع الأربعة ثلاثة منها ثبتت في الصحيحين وواحد منها ثبت في صحيح البخاري . قوله: [ (ثم جلس فافترش رجله اليسرى ووضعه يده اليسرى على فخذه اليسرى) ]. هذا فيه اختصار؛ لأنه ما ذكر الركوع. قوله: [ (ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحد مرفقه الأيمن على فخذه اليمنى، وقبض ثنتين وحلق حلقة، ورأيته يقول: هكذا وحلق بشر الإبهام والوسطى وأشار بالسبابة) ]. يعني جعل الوسطى مع الإبهام حلقة، وأما الخنصر والبنصر فقد قبضهما وأشار بسبابته، وهذه الهيئة ثبتت عن رسول الله صلى الله عليه وسلم، وهناك هيئة أخرى ثبتت وهي أنه يقبض الثلاث من غير تحليق ويشير بالسبابة، وتكون الإبهام على الوسطى ولكن من غير تحليق.
تراجم رجال إسناد حديث وائل في جلوس التشهد

[ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن بشر ]. وهو بشر بن المفضل ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. كليب بن شهاب ، وهو صدوق، أخرج حديثه البخاري في رفع اليدين وأصحاب السنن الأربعة. [ عن وائل بن حجر ]. وائل بن حجر صاحب رسول الله صلى الله عليه وسلم ورضي الله عنه وأرضاه، وحديثه أخرجه البخاري في جزء القراءة و مسلم وأصحاب السنن.
شرح حديث ابن عمر: (سنة الصلاة أن تنصب رجلك اليمنى...)

قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن القاسم عن عبد الله بن عبد الله عن عبد الله بن عمر رضي الله عنهما أنه قال: (سنة الصلاة أن تنصب رجلك اليمنى، وتثني رجلك اليسرى) ]. قول الصحابي: سنة الصلاة كذا، أو السنة كذا، أو من السنة كذا، هو في حكم المرفوع إلى رسول الله صلى الله عليه وسلم؛ لأن الصحابي إذا قال: السنة كذا، أو من السنة كذا فالمراد به سنة الرسول صلى الله عليه وسلم، فهو من الألفاظ التي لها حكم الرفع. ونصب اليمنى أن يجعل أصابعها متجهة إلى القبلة ويجعلها منصوبة، وأما اليسرى فإنه يثنيها، ولكن هذا الثني فيه إجمال، وقد جاء تفصيل ذلك في الأحاديث الأخرى، فجاء أنه بين السجدتين وفي التشهد الأول يثنيها مفترشاً، وفي التشهد الأخير يثنيها متوركاً.
تراجم رجال إسناد حديث ابن عمر: (سنة الصلاة أن تنصب رجلك اليمنى...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وهي: مذهب الإمام أبي حنيفة ، ومذهب الإمام مالك ، ومذهب الإمام الشافعي ، ومذهب الإمام أحمد ، فهؤلاء الأربعة هم أصحاب المذاهب المشهورة من مذاهب أهل السنة التي حصل لأصحابها تلاميذ عُنوا بمذاهبهم، وجمع أقوالهم، وتنظيمها وترتيبها والتأليف فيها، وهناك علماء مثلهم في العلم وفي الحديث وفي الفقه، مثل الأوزاعي فقيه الشام ومحدثها، و الليث بن سعد فقيه مصر ومحدثها، و سفيان الثوري فقيه الكوفة، و إسحاق بن راهويه فقيه مرو، وغيرهم من العلماء الكبار من أمثالهم، ولكن لم يحصل لهم كما حصل لهؤلاء من التلاميذ، والإمام مالك أخرج حديثه أصحاب الكتب الستة. [ عن عبد الرحمن بن القاسم ]. هو عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله ]. هو عبد الله بن عبد الله بن عمر بن الخطاب ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس ، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله عنهم وأرضاهم.
شرح حديث ابن عمر: (سنة الصلاة أن تنصب رجلك اليمنى...) من طريق ثانية

قال المصنف رحمه الله: [ حدثنا ابن معاذ ، حدثنا عبد الوهاب ، قال: سمعت يحيى ، قال: سمعت القاسم يقول: أخبرني عبد الله بن عبد الله أنه سمع عبد الله بن عمر رضي الله عنهما يقول: من سنة الصلاة أن تضجع رجلك اليسرى وتنصب اليمنى ]. ثم أورد أبو داود حديث ابن عمر من طريق أخرى، وهو مثل الذي قبله إلا أنه قال هنا: [ ( أن تضجع اليسرى) ]، وقال في الأول: (أن تثني اليسرى)، وقد عرفنا أن هذا فيه إجمال، وأن التفاصيل جاءت في الأحاديث الأخرى، فيفترش في التشهد الأول وبين السجدتين، ويتورك في التشهد الأخير من الصلاة التي لها تشهدان وهي الثلاثية أو الرباعية.
تراجم رجال إسناد حديث ابن عمر: (سنة الصلاة أن تنصب رجلك اليمنى...) من طريق ثانية

قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي. [ عن عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى ]. وهو يحيى بن سعيد الأنصاري المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن القاسم عن عبد الله بن عبد الله عن عبد الله بن عمر ]. القاسم هو ابن محمد بن أبي بكر ثقة فقيه، وهو أحد الفقهاء السبعة بالمدينة، أخرج حديثه أصحاب الكتب الستة.

شرح حديث ابن عمر: (سنة الصلاة أن تنصب رجلك اليمنى...) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن يحيى بإسناده مثله ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بإسناده مثله ]. وهو يحيى بن سعيد. وقوله: [ بإسناده مثله ] يعني مثل الذي قبله، وكلمة: (مثله) إذا جاءت فالمقصود بها التماثل في اللفظ والمعنى، وأما إذا قيل: (نحوه) فالمقصود الاتفاق في المعنى مع الاختلاف في اللفظ. [ قال أبو داود : قال حماد بن زيد عن يحيى أيضاً: من السنة كما قال جرير ]. حماد بن زيد هو ابن درهم ثقة أخرج له أصحاب الكتب الستة. [ قال حماد بن زيد عن يحيى أيضاً: من السنة كما قال جرير ]. أي: أن جريراً قال: (سنة الصلاة..) وهنا قال: (من السنة). قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن يحيى بن سعيد أن القاسم بن محمد أراه جلوس في التشهد وذكر الحديث ]. القعنبي هو عبد الله بن مسلمة الذي مر ذكره، وقد ذكره هنا بنسبته فقط، وذكره هناك باسمه واسم أبيه: عبد الله بن مسلمة . [ عن مالك عن يحيى بن سعيد .. ]. مالك مر ذكره، و يحيى بن سعيد مر ذكره.. [ أن القاسم ]. هو القاسم بن محمد . [ أراهم الجلوس في التشهد فذكر الحديث ]. يعني: أنه ينصب اليمنى، ويثني اليسرى، أو: يضجع اليسرى.
شرح مرسل إبراهيم النخعي في اسوداد ظاهر قدم النبي من الافتراش

قال المصنف رحمه الله: [ حدثنا هناد بن السري عن وكيع عن سفيان عن الزبير بن عدي عن إبراهيم أنه قال: (كان النبي صلى الله عليه وسلم إذا جلس في الصلاة افترش رجله اليسرى حتى اسود ظهر قدمه)]. أورد أبو داود هذا الحديث وهو من مراسيل إبراهيم النخعي . وقوله: [ (افترش رجله اليسرى حتى اسود ظاهر قدمه) ] أي: الذي يكون على الأرض، وذلك من ملاصقته للأرض، والمعنى: أنه تغير لكونه يماسّ ويباشر الأرض، وهذا غير ثابت؛ لأنه مرسل، فإبراهيم النخعي من التابعين ولم يدرك النبي صلى الله عليه وسلم، والتابعي إذا أضاف شيئاً إلى رسول الله صلى الله عليه وسلم فهو مرسل. ومن المعلوم أن إبراهيم النخعي كثيراً ما يروي عن التابعين كعلقمة و الأسود ، فالحديث هنا غير ثابت عن رسول الله صلى الله عليه وسلم، وأما الافتراش فثابت، لكن هذا الوصف الذي ذكره من الاسوداد لظاهر قدمه صلى الله عليه وسلم لمباشرة الأرض فإنما جاء من هذه الطريق المرسلة، والمرسل في علم المصطلح من أقسام الضعيف. وإنما كان غير ثابت لا لكون الذي سقط فيه هو الصاحبي، فإنه لو عرف أنه لم يسقط منه إلا لصحابي فإن ذلك لا يؤثر؛ لأن الصحابة كلهم عدول رضي الله عنهم وأرضاهم، ولكن السبب احتمال أن يكون قد سقط تابعي مع الصحابي، وإذا كان الساقط تابعياً فيحتمل أن يكون ثقة وأن يكون ضعيفاً، فلهذا رُدّ المرسل واعتبر غير حجة، ولكنه إذا اعتضد بشيء يقويه، أو جاء ما يؤيده فإنه يحتج به.
تراجم رجال إسناد مرسل إبراهيم النخعي في اسوداد ظاهر قدم النبي من الافتراش

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، وكنيته توافق اسم أبيه، ومعرفة من وافقت كنيته اسم أبيه نوع من أنواع علوم الحديث، وفائدته ألا يظن التصحيف فيما إذا جاء هناد أبو السري ، فالذي لا يعرف ذلك سيقول: إن (ابن) صُحِّفت إلى (أبو)، وكلمتا (أبي وابن) قريبتان من بعض فالتصحيف ممكن، ولكن حيث يعلم بأن الكنية موافقة لاسم الأب يعرف أنه لا تصحيف، فإذا جاء هناد بن السري فهو صحيح، وإن جاء هناد أبو السري فهو صحيح لأنه هناد بن السري أبو السري ، وهو ثقة أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن الأربعة. [ عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. وهو الثوري إذا جاء سفيان يروي عنه وكيع وهو مهمل غير منسوب فالمراد به الثوري ، وهو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزبير بن عدي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. وهو ابن يزيد بن قيس النخعي الكوفي ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة.
ذكر التورك في الرابعة

شرح حديث أبي حميد الساعدي في صفة صلاة النبي وذكر التورك

قال المصنف رحمه الله: [ باب من ذكر التورك في الرابعة. حدثنا أحمد بن حنبل ، حدثنا أبو عاصم الضحاك بن مخلد ، قال: أخبرنا عبد الحميد يعني: ابن جعفر ، ح: وحدثنا مسدد حدثنا يحيى حدثنا عبد الحميد يعني: ابن جعفر حدثني محمد بن عمرو عن أبي حميد الساعدي رضي الله عنه أنه قال: سمعته في عشرة من أصحاب رسول الله صلى الله عليه وسلم. وقال أحمد: قال: أخبرني محمد بن عمرو بن عطاء أنه قال: سمعت أبا حميد الساعدي في عشرة من أصحاب رسول الله صلى الله عليه وسلم منهم أبو قتادة رضي الله عنه، قال أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم، قالوا: فاعرض، فذكر الحديث قال: ويفتح أصابع رجليه إذا سجد، ثم يقول: الله أكبر ويرفع، ويثني رجله اليسرى فيقعد عليها، ثم يصنع في الأخرى مثل ذلك، فذكر الحديث قال: حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركاً على شقه الأيسر. زاد أحمد : قالوا صدقت! هكذا كان يصلي، ولم يذكرا في حديثهما الجلوس في الثنتين كيف جلس؟ ]. ثم أورد أبو داود رحمه الله هذه الترجمة وهي باب من ذكر التورك في الرابعة. التورك: هو أن ينصب اليمنى، ويخرج اليسرى من تحت ساقه اليمنى إلى جهة يمينه، ويجعل مقعدته أو وركه على الأرض، وسمي توركاً لأنه يجلس على وركه. وأما الافتراش فهو أن تكون الرجل فراشاً له يقعد عليها. قوله: (باب من ذكر التورك في الرابعة) يعني: في الصلاة التي لها تشهدان حيث يجلس متوركاً في التشهد الأخير من الصلاة الرباعية والثلاثية. وأورد حديث أبي حميد الساعدي رضي الله تعالى عنه وأرضاه أنه كان في مجلس فيه عشرة من أصحاب رسول الله صلى الله عليه وسلم فيهم أبو قتادة الأنصاري فقال: أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم، وهو يقول هذا لأنه يريد أن يتلقوا عنه هذه الصفة، وهذا من حرص أصحاب رسول الله صلى الله عليه وسلم على تبليغ السنن وعلى بيان الأحكام الشرعية، وذلك أن الإنسان إذا بلغ السنن وأخذت عنه يكون له مثل أجور كل من استفادوا من دعوته وإرشاده وتبليغه وتعليمه، لقوله صلى الله عليه وسلم: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه من غير أن ينقص من آثامهم شيئاً). وأيضاً كانوا يريدون أن يعرفوا تمكنهم، فيريد أبو حميد أن يعرف تمكنه من معرفة كيفية صلاة الرسول صلى الله عليه وسلم حتى تؤخذ عنه، وهذا يدلنا على فضل الصحابة ونبلهم وعلى علو منزلتهم وعظيم قدرهم وحرصهم على تلقي السنن وإبلاغها للناس، كما سبق أن مر بنا قول وائل بن حجر : لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم. وهنا يقول أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم، قالوا: فاعرض! أي: صف لنا صلاة رسول الله صلى الله عليه وسلم، فوصفها، فقالوا: صدقت، أي: أنت صادق فيما قلت، وكان هذا الذي قاله مطابق لما عندهم وموافق لما عندهم. قوله: [ قال: أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا: فاعرض فذكر الحديث ]. وهنا اختصار لأنه يريد أن يبين محل الشاهد، ولا يريد أن يذكر الحديث بطوله فأشار إليه اختصاراً بقوله: فذكر الحديث، ثم أتى بالأشياء التي يريد أن يبينها والتي تتعلق بالترجمة وهي ذكر التورك في الرابعة. قوله: [ (قال: ويفتح أصابع رجليه إذا سجد) ]. إذا سجد فإنه ينصب القدمين ويجعل أصابعهما متجهة إلى القبلة، والفتح قيل هو الثني، أي أنه يثنيها بحيث تكون متجهة إلى القبلة. قوله: [ (ثم يقول: الله أكبر ويرفع) ]. أي: ويرفع من السجود. قوله: [ (ويثني رجله اليسرى فيقعد عليها) ]. هذا هو الافتراش. قوله: [ ثم يصنع في الأخرى مثل ذلك ]. أي: يفعل في السجدة الأخرى كما فعل في السجدة الأولى. قوله: [ (فذكر الحديث) ]. وهذا أيضاً اختصار، فقد ذكر أولاً [ فذكر الحديث ]، ثم ذكر شيئاً منه ثم قال: [ فذكر الحديث ]، ومعناه أن هناك حذفاً للاختصار. قوله: [ (قال: حتى إذا كان في السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركاً على شقه الأيس) ]. السجدة التي فيها التسليم أي الركعة التي بعدها التسليم، فإذا كان بعد الركعة التي بعدها التسليم أخر رجله اليسرى عما كانت عليه من قبل، فقد افترشت وجلس عليها المصلي، وأما في السجدة الأخيرة أخرها إلى جهة اليمين حتى دخلت من تحت الساق اليمنى، وأفضى بروكه إلى الأرض. وأما في السجدة الأخيرة فأخرها إلى جهة اليمين حتى دخلت من تحت الساق اليمنى، وأفضى بوركه إلى الأرض، فصار الاعتماد على الأرض وليس على الرجل، فهذا هو التورك، وهو أن يؤخرها عن موضعها الأول الذي كان في حال الافتراش إلى جهة اليمين حتى يفضي بوركه اليسرى إلى الأرض ويعتمد على الأرض. [ وزاد أحمد قالوا: صدقت هكذا كان يصلي ]. أحمد هو أحد الشيخين لأبي داود في هذا الحديث الذي جاء من طريقين، وهو الإمام أحمد بن حنبل . قوله: [ (قالوا: صدقت) ] أي: في حديثه، فقد أيدوه في علمه، وأنه خبير بصلاة رسول الله صلى الله عليه وسلم، وهذا يدل أيضاً على فضل الصحابة ونبلهم، والاعتراف بالفضل لصاحبه، ويدل أيضاً على تمكنه رضي الله عنه وأرضاه في معرفة صلاة رسول الله صلى الله عليه وسلم. قوله: [ قال: ولم يذكرا في حديثهما الجلوس في الثنتين كيف جلس ]. يعني: شيخي أبي داود وهما أحمد و مسدد . والجلوس بين الثنتين هو جلوس التشهد الأول، فلم يذكرا في حديثهما كيفية الجلوس في التشهد الأول.
تراجم رجال إسناد حديث أبي حميد الساعدي في صفة صلاة النبي وذكر التورك

[حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، صاحب أحد المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي عاصم الضحاك بن مخلد ]. وهو أبو عاصم النبيل ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري ، ولهذا يروي عنه أبو داود بواسطة، وقد روى عنه البخاري بعض الأحاديث الثلاثية؛ لأنه من كبار شيوخه. [ عن عبد الحميد - يعني: ابن جعفر - ]. يعني أنه جاء في الإسنادين باسمه ولم يذكر نسبه، وقال من دون الإمام أحمد ومن دون مسدد وهو أبو داود ، أو من دون أبي داود : يعني ابن جعفر ، وكلمة (يعني) هذه يأتي بها من دون التلميذ؛ ليميز هذا الشخص، أو ليزيد في توضيح هذا الشخص، ولا يحذف القارئ كلمة (يعني) حتى يعرف أنها جاءت من غير التلميذ، ولو قيل: عبد الحميد بن جعفر لفهم أن هذا كلام التلميذ، ولكن لما قال التلميذ: عبد الحميد فقط ولم يزد عليها. أضاف من دونه ما يوضح ذلك الشخص الذي اسمه عبد الحميد وأتى بكلمة (يعني)، وكلمة (يعني) هذه فعل مضارع لها قائل ولها فاعل، ففاعلها ضمير مستتر يرجع إلى التلميذ، وقائلها من دون التلميذ. و عبد الحميد بن جعفر صدوق ربما وهم، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ ح وحدثنا مسدد ]. لفظة: [ ح ] هي للتحول من إسناد إلى إسناد، و مسدد مر ذكره. [ عن يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الحميد -يعني ابن جعفر - ]. هو الذي مر في الإسناد الأول، وهو ملتقى الإسنادين. [ عن محمد بن عمرو ]. وهو محمد بن عمرو بن عطاء ، وهو ثقة أخرج له أصحب الكتب الستة. [ عن أبي حميد الساعدي ]. واسمه المنذر بن مالك رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة، وهو مشهور بكنيته.
شرح حديث أبي حميد الساعدي في صفة صلاة النبي من طريق ثانية
قال المصنف رحمه الله: [ حدثنا عيسى بن إبراهيم المصري ، حدثنا ابن وهب عن الليث ، عن يزيد بن محمد القرشي ويزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو بن عطاء أنه كان جالساً مع نفر من أصحاب رسول الله صلى الله عليه وسلم بهذا الحديث، ولم يذكر أبا قتادة رضي الله عنه، قال: فإذا جلس في الركعتين جلس على رجله اليسرى، فإذا جلس في الركعة الأخيرة قدم رجله اليسرى وجلس على مقعدته ]. أورد أبو داود حديث أبي حميد من طريق أخرى، وفيه بيان الجلوس في التشهد الأول مفترشاً وفي التشهد الأخير متوركاً، وقد ذكر عن محمد بن عمرو بن عطاء التابعي أنه كان جالساً مع نفر من أصحاب رسول الله صلى الله عليه وسلم، ولكن في هذه الرواية لم يقل: فيهم أبو قتادة كما قال في الرواية السابقة، وذكر في الرواية السابقة أنهم عشرة، وهنا قال: [نفر]. قوله: [ قال: فإذا جلس في الركعتين ] يعني في التشهد الأول، [ جلس على رجله اليسرى ] يعني: افترشها، ومعنى ذلك: أن الجلوس في التشهد الأول يكون بالافتراش كما يكون بين السجدتين. وقوله: [ فإذا جلس في الركعة الأخيرة قدم رجله اليسرى وجلس على مقعدته ] أي: أنه قدمها إلى جهة اليمين، وهي بمعنى الرواية السابقة التي ذكرت أنه أخرها إلى جهة اليمين، وجلس على مقعدته على الأرض.
تراجم رجال إسناد حديث أبي حميد في صفة صلاة النبي من طريقة ثانية

[ حدثنا عيسى بن إبراهيم المصري ]. هو ثقة أخرج له أبو داود و النسائي . [ عن ابن وهب ] هو عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن الليث ] هو الليث بن سعد بن المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يزيد بن محمد القرشي ] وهو ثقة أخرج حديثه البخاري و أبو داود و النسائي . [ ويزيد بن أبي حبيب ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن حلحلة ]. وهو ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن محمد بن عمرو بن عطاء عن أبي حميد ] وقد مر ذكرهما.
شرح حديث أبي حميد في صفة صلاة النبي من طريق ثالثة

قال المصنف رحمه الله: [حدثنا قتيبة حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو العامري أنه قال: كنت في مجلس بهذا الحديث، قال فيه: فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى، فإذا كانت الرابعة أفضى بوركه اليسرى إلى الأرض، وأخرج قدميه من ناحية واحدة ]. ثم ورد حديث أبي حميد من طريق أخرى، وهو مثل الذي قبله في الفرق بين التشهد الأول والأخير؛ بأن التشهد الأول فيه افتراش، والتشهد الأخير فيه تورك.
تراجم رجال إسناد حديث أبي حميد في صفة صلاة النبي من طريق ثالثة

[ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن لهيعة ]. عبد الله بن لهيعة المصري ، وهو صدوق ساء حفظه لما احترقت كتبه، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن يزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو العامري ]. محمد بن عمرو العامري هو محمد بن عمرو بن عطاء نعم. و ابن لهيعة كما هو معلوم اختلط لما احترقت كتبه، لكن هذه الطريق موافقة للطريقة السابقة، والطريقة السابقة صحيحة وليس فيها إشكال، إذاً فهذا الذي جاء من هذا الطريق ثابت لأنه مؤيد ومتفق مع الطريق السابقة.
شرح حديث أبي حميد في صفة صلاة النبي من طريق رابعة

قال المصنف رحمه الله: [ حدثنا علي بن الحسين بن إبراهيم ، قال: حدثنا أبو بدر قال: حدثني زهير أبو خيثمة ، قال: حدثنا الحسن بن الحر ، قال: حدثنا عيسى بن عبد الله بن مالك عن عباس أو عياش بن سهل الساعدي أنه كان في مجلس فيه أبوه، فذكر فيه قال: فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو جالس، فتورك ونصب قدمه الأخرى، ثم كبر فسجد، ثم كبر فقام ولم يتورك، ثم عاد فركع الركعة الأخرى فكبر كذلك، ثم جلس بعد الركعتين حتى إذا هو أراد أن ينهض للقيام قام بتكبير، ثم ركع الركعتين الأخريين، فلما سلم سلم عن يمينه وشماله. قال أبو داود : لم يذكر في حديثه ما ذكر عبد الحميد في التورك والرفع إذا قام من ثنتين ]. ثم أورد أبو داود حديث أبي حميد الساعدي من طريق أخرى وليس فيه ذكر التورك، ولكن فيه أمور أخرى غير التورك الذي ترجم له. قوله: [ عن عباس أو عياش بن سهل الساعدي أنه كان في مجلس فيه أبوه ] أي: أنه من العشرة الذين كانوا في ذلك المجلس الذي فيه أبو حميد ، والحديث مروي عن أبي حميد وليس عن أبيه سهل بن سعد ، وكان أبوه من الجالسين، فقد مر في الرواية السابقة أنهم عشرة من أصحاب رسول الله صلى الله عليه وسلم وفيهم أبو قتادة ، وذكر هنا أن فيهم أيضاً سهل بن سعد الساعدي . قوله: [فسجد فانتصب على كفيه وركبتيه وصدور قدميه]، هذا فيه وصف السجود.

تراجم رجال إسناد حديث أبي حميد في صفة صلاة النبي من طريق رابعة

قوله: [حدثنا علي بن الحسين بن إبراهيم ]. علي بن الحسين بن إبراهيم صدوق، أخرج له أبو داود و ابن ماجة . [حدثنا أبو بدر ]. هو شجاع بن الوليد السكوني ، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [حدثني زهير أبو خيثمة ]. هو زهير بن معاوية أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الحسن بن الحر ]. الحسن بن الحر ثقة، أخرج له أبو داود و النسائي . [حدثنا عيسى بن عبد الله بن مالك ]. عيسى بن عبد الله بن مالك مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [عن عباس أو عياش بن سهل الساعدي ، أنه كان في مجلس فيه أبوه]. هو عباس بن سهل الساعدي ، وهو ثقة ، أخرج له أصحاب الكتب الستة إلا النسائي ، وأبوه هو سهل بن سعد الساعدي الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة. [قال أبو داود : لم يذكر في حديثه ما ذكر عبد الحميد في التورك والرفع]. عبد الحميد هو عبد الحميد بن جعفر ، وهو صدوق ربما وهم، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن.
الأسئلة

عدم انحصار الحق في المذاهب الأربعة

السؤال: ذكرتم بارك الله فيكم في الشرح أن الإمام مالكاً رحمه الله من أئمة المذاهب الأربعة المشهورة المتبوعة، ويوجد أئمة آخرون كالأوزاعي و سفيان الثوري وغيرهما، فهل الحق مقتصر على ما ذهب إليه الأئمة الأربعة، وما عداه من الاجتهادات فباطلة ومخالفة للحق؟ الجواب: هذا كلام غير صحيح، ومن قال إن الحق مقصور على هؤلاء الأئمة الأربعة وإنه لا يتعداهم ولا يتجاوزهم إلى غيرهم؟ فمن المعلوم أن الأئمة الأربعة مجتهدون وغيرهم من أمثالهم مجتهد كالأوزاعي و الثوري و إسحاق بن راهويه و الليث بن سعد وغيرهم من المحدثين والفقهاء، ولكن الذي وقع أن هؤلاء حصل لهم أتباع، وأما أولئك فلم يحصل لهم مثل ما حصل لهؤلاء. وليس الحق منحصراً في كلام الأئمة الأربعة، نعم إن كثيراً من المسائل أو أكثر المسائل يكون الحق والدليل مع واحد منهم، لكن هناك بعض المسائل التي اتفقوا عليها كان الدليل فيها مع القول الآخر، وذلك مثل مسألة طلاق الثلاث، فقد كانت تعد واحدة على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وصدراً من خلافة عمر ، ثم قال عمر رضي الله عنه: إن الناس استعجلوا في أمر كان لهم فيه أناة فلو أمضيناه عليهم! فأمضاه عليهم، فالحديث ثابت عن رسول الله صلى لله عليه وسلم باعتباره واحدة، والأئمة الأربعة متفقون على أنه يقع ثلاثاً.

فتح المرأة على الإمام في القراءة في الصلاة

السؤال: إذا صليت مع زوجتي وكنت إماماً فهل تفتح علي بالقراءة أو تصفق إن أخطأت؟ الجواب: إذا صلت الزوجة مع زوجها فوقوفها يكون وراءه، ولا يجوز أن تصف بجواره؛ لأن موقف المرأة لا يكون بجوار الرجال، وإنما يكون وراء الرجال حتى لو كانا اثنين فقط، فالرجل يصلي أمامها وهي تصلي وراءه، ولا تصلي بجواره، وإذا فتحت عليه فلا بأس بذلك؛ لأن التصفيق يكون للخطأ في غير القراءة، أي: أنه بدل من التسبيح، أما القراءة ففيها الفتح.

قضاء المريض للصلاة إذا أغمي عليه بسبب العلاج

السؤال: هل يجب على المريض أن يقضي الصلاة إذا أعطي البنج أو أصابه إغماء بسبب العلاج؟ وإذا كان يلزمه القضاء فهل هناك تحديد للمدة؟ الجواب: ذكر بعض العلماء أن الإغماء إذا طال وتجاوز الثلاثة أيام فإنه لا يُقضى، ويكون شبيهاً بالجنون، فالمجنون ليس عليه قضاء، وأما إذا كان أقل من ذلك فإنه يقضى، ويقال: إنه شبيه بالنائم، وهذا هو القول الصحيح.

حكم جمع الصلاة في حق المريض

السؤال: هل يجوز للمريض أن يجمع بين الصلاتين؟ الجواب: نعم يجوز له أن يجمع بين الصلاتين، فقد جاءت السنة بذلك عن رسول الله صلى الله عليه وسلم؛ ويجوز في هذا أن يكون جمع تقديم أو جمع تأخير، لكن ليس له أن يقصر.

حكم الدعاء عند قراءة الإمام لآية (إياك نبعد وإياك نستعين)

السؤال: ما حكم قول: (استعنا بالحي الدائم) عند قراءة الإمام: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5]؟ الجواب: لم تثبت بهذا سنة عن رسول الله صلى الله عليه وسلم، فلا يصلح أن يقال.

الراجح في مسألة الضم بعد الركوع

السؤال: مسألة وضع اليدين بعد الرفع من الركوع أو إرسالهما موضع خلاف بين العلماء، فما الراجح في ذلك؟ الجواب: الراجح -والله أعلم- أن توضع اليمنى على اليسرى بعد الركوع، فقد ثبت ذلك عن رسول الله صلى الله عليه وسلم، حيث ذكر الصحابي راوي الحديث أن النبي صلى الله عليه وسلم إذا كان قائماً في الصلاة وضع اليمين على الشمال، وكلمة (قائماً) يدخل تحتها القيام قبل الركوع والقيام بعد الركوع، لأن الكل يقال له قيام، لأن المصلي له أحوال أربعة لا خامس لها: فهو إما قائم والقيام قبل الركوع وبعده، وإما راكع، وإما ساجد، وإما جالس، والجلوس يكون بين السجدتين وفي التشهدين، فقوله: (أن النبي صلى الله عليه وسلم إذا كان قائماً في الصلاة وضع اليمين على الشمال) يشمل ما قبل الركوع وما بعد الركوع وهذا هو الدليل على مشروعيته. وبعض أهل العلم يقول: إنه لا يشرع بعد الركوع، وذلك أن الذين وصفوا صلاة رسول الله صلى الله عليه وسلم بالتفصيل ما تعرضوا لصفة وضع اليدين بعد الركوع، بل سكتوا، فهذا هو دليل الذين قالوا بأنها لا توضع والذين قالوا بأنها توضع.

حكم امتناع المرأة عن زوج تكرهه

السؤال: امرأة تبغض زوجها لسوء معاملته، وهو يمسكها ضراراً مع أنها تطيق نفسياً معاشرته، فهل يجوز لها الامتناع عليه؟ الجواب: ما دامت في عصمته وعنده فلا يجوز أن تمنع نفسها منه، ولكن إذا كانت لا تطيق البقاء معه فلها أن ترفع الأمر إلى المحكمة، والحاكم يحكم بينهما.

حكم التسبيح بسبحة إلكترونية

السؤال: هل يجوز التسبيح بسبحة إلكترونية، يعني بالأرقام؟ الجواب: يكون التسبيح بالأصابع، هكذا ثبت في السنة عن رسول الله صلى الله عليه وسلم، وأما التسبيح بسبحة سواء كانت ذات خرز أو يضغط على آلة فتعد، فهذا لا نعلم شيئاً يدل عليه، وبعض أهل العلم يعتبره من البدع المحدثة، وأقل أحواله أن يكون خلاف الأولى، فعلى الإنسان أن يترك ذلك العمل ولا يشغل نفسه به، ويعد التسبيح بأصابعه اقتداء برسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 122

شرح سنن أبي داود [122]

كان النبي صلى الله عليه وسلم يعلم أصحابه التشهد كما يعلمهم السورة من القرآن، وكل ما ورد عن الصحابة من صيغ للتشهد صحيحة يمكن أن تقال، على ألا يجمع بينها بل تذكر كل واحدة منفردة.

ما جاء في التشهد

شرح تشهد ابن مسعود مع زيادة الدعاء

قال المصنف رحمه الله: [ باب التشهد: حدثنا تميم بن المنتصر قال أخبرنا إسحاق -يعني: ابن يوسف- عن شريك عن أبي إسحاق عن أبي الأحوص عن عبد الله رضي الله عنه أنه قال: كنا لا ندري ما نقول إذا جلسنا في الصلاة، وكان رسول الله صلى الله عليه وسلم قد علم فذكر نحوه. قال شريك : وحدثنا جامع -يعني: ابن شداد - عن أبي وائل عن عبد الله رضي الله عنه بمثله قال: وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد: (اللهم ألف بين قلوبنا، وأصلح ذات بيننا، واهدنا سبل السلام، ونجنا من الظلمات إلى النور، وجنبنا الفواحش ما ظهر منها وما بطن، وبارك لنا في أسماعنا وأبصارنا وقلوبنا وأزواجنا وذرياتنا، وتب علينا إنك أنت التواب الرحيم، واجعلنا شاكرين لنعمتك مثنين بها قابليها، وأتمها علينا) ]. مر حديث عبد الله بن مسعود رضي الله عنه من الطريق الأولى التي فيها أنهم كانوا يقولون: السلام على الله قبل عباده، السلام على فلان وفلان، فقال لهم النبي عليه الصلاة والسلام: (لا تقولوا السلام على الله، فإن الله هو السلام ومنه السلام، ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء والأرض أو بين السماء والأرض، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله) وقد مر الكلام عليه، وبيان ما يتعلق به من أحكام. ثم أورد أبو داود رحمه الله طريقاً أخرى لهذا الحديث، وأحال على الحديث المتقدم فقال: [ عن عبد الله رضي الله عنه قال: كنا لا ندري ما نقول إذا جلسنا في الصلاة، وكان رسول الله صلى الله عليه وسلم قد علم.. فذكر نحوه ]، أي: كنا لا ندري ما نقول في الصلاة من الدعاء والذكر في التشهد، وكان رسول الله صلى الله عليه وسلم قد علم. قوله: [ فذكر نحوه ] أي نحو متن الحديث المتقدم، والمعنى وجود اتفاق في المعنى مع اختلاف في بعض الألفاظ. وقوله: [ وكان رسول الله صلى لله عليه وسلم قد علم ]، أي: علمه الله عز وجل، وهذا يدل على أن سنة رسول الله صلى لله عليه وسلم وحي من الله تعالى، ولهذا يقول الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4] فما يأتي به الرسول الكريم صلى الله عليه وسلم هو من ربه سبحانه وتعالى، سواء كان قرآناً أو سنة، إلا أن القرآن يتعبد بتلاوته والعمل به، والسنة يتعبد بالعمل بها، فالقرآن والسنة يتعبد بالعمل بهما ولا يفرق بينهما، ومن لا يعمل بالسنة لا يعمل بالقرآن، ومن يلتزم بالسنة فهو ملتزم بالقرآن؛ لأن السنة شارحة للقرآن ومفسرة له، ودالة عليه، ومبينة لما أجمل فيه. وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أن السنة إنما هي من الله؛ فمن ذلك حديث أنس في فرائض الصدقة، حيث قال أبو بكر : (هذه فريضة الصدقة التي فرضها الله على رسوله)، ثم ذكر التفاصيل التي جاءت فيها، أي: أن ما جاء في السنة إنما هو من الله. وكذلك الحديث الذي قال فيه الرسول الكريم صلى الله عليه وسلم: (يغفر للشهيد كل شيء)، ثم إنه قال بعد ذلك: (إلا الدين، سارني به جبريل آنفاً)، يعني نزل جبريل باستثناء الدين، فهذا يوضح أن السنة وحي من الله سبحانه وتعالى. وقوله: [ فذكر نحوه ] أي نحو حديث عبد الله بن مسعود المتقدم في الطريق الأولى المشتملة على التشهد المشهور المعروف الذي قال به أكثر العلماء، وقدموه على غيره، وقد عرفنا أن كل ما صح عن رسول الله صلى الله عليه وسلم من صيغ التشهد فإن الأخذ به حق وصحيح، وللإنسان أن يأتي بهذا أو بهذا، ولكن لا يجمع بينها بأن يأتي بصيغة التشهد التي رواها ابن مسعود ، وصيغة التشهد التي رواها ابن عباس ، وصيغة التشهد التي رواها ابن عمر ، وصيغة التشهد التي رواها أبو موسى ، وصيغة التشهد التي رواها عمر ، وإنما يأتي بصيغة واحدة، ولكن كل صيغة صحت عن رسول الله صلى الله عليه وسلم فإن الأخذ بها أخذ بالحق، وسبق أن ذكرت أن هذا الاختلاف من قبيل اختلاف التنوع وليس من قبيل اختلاف التضاد؛ لأن هذه أنوع للحق، فالذي أخذ بتشهد ابن مسعود قد أصاب، والذي يأخذ بتشهد ابن عباس قد أصاب، والذي يأخذ بتشهد فلان أو فلان مما ثبت عن رسول الله صلى الله عليه وسلم قد أصاب. ثم بعد ذلك ذكر الطريق الأخرى التي عن شريك والتي فيها ما تقدم إلا أن فيها زيادة دعاء كان النبي صلى الله عليه وسلم يعلمهم إياه، ولكن لم يكن يعلمهموه كما يعلمهم التشهد، أي أن الاهتمام والعناية به أخف وأقل من عنايته بالتشهد.
تراجم رجال إسناد تشهد ابن مسعود مع زيادة الدعاء

قوله: [ حدثنا تميم بن المنتصر ]. ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ أخبرنا إسحاق -يعني: ابن يوسف - ]. هو إسحاق بن يوسف الأزرق ، وهو ثقة أخرج له أصحاب الكتب الستة. وقوله: [يعني] أتى بها من دون تميم بن المنتصر تلميذ إسحاق بن يوسف الأزرق، وهو إما أبو داود أو من دون أبي داود ، وأتى بها لأن تميم بن المنتصر لما حدث عن شيخه إسحاق لم يزد على كلمة [عن إسحاق ] وهذا ما يسمونه في علم المصطلح بالمهمل، أي: الذي ذكر اسمه ولم ينسب، وهو نوع من أنواع علوم الحديث. فتلميذه ما زاد على كلمة [ عن إسحاق ] ولكن من دونه أراد أن يبين من هو إسحاق وأتى بكلمة [يعني] ولم يقل: إسحاق بن يوسف ؛ لأنه لو قال: إسحاق بن يوسف لفهم أن هذا كلام تلميذه تميم بن المنتصر ، وكلمة [يعني] فعل مضارع فاعلها ضمير مستتر يرجع إلى إسحاق بن يوسف الأزرق ، وقائلها أبو داود أو من دون أبي داود . [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي وهو صدوق يخطئ كثيراً، واختلط لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن. لكن الرواية المتقدمة التي أحال عليها في الحديث السابق قد جاءت من الطريق السابقة ومن غيرها، فهي ثابتة من هذه الطريق ومن الطرق الأخرى، وأما زيادة الدعاء التي جاءت بعد ذلك فلم تأت إلا من هذه الطريق، ولا أدري هل يرويها أبو داود يرويها عن شريك بالإسناد المتقدم إليه، أو أنه معلق وأن الواسطة بينه وبين شريك بالنسبة للزيادة التي زادها سقطت. [ عن أبي إسحاق ]. وهو عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الأحوص ]. هو عوف بن مالك ، وهو ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن الأربعة، وهذا غير أبي الأحوص الذي سبق أن مر في حديثين حيث روى عن أبي ذر حديث: (لا يزال الله مقبلاً على العبد ما لم يلتفت، فإذا التفت انصرف عنه) وحديث بعده وهو حديث النهي عن مسح المصلي الحصى فإن الرحمة تواجهه، يرويه أبو الأحوص شيخ من أهل المدينة عن أبي ذر ، وفي رواية أنه مولى بني ليث أو مولى بني غفار، وهو الذي لم يرو عنه إلا الزهري ، وهو يروي عن أبي ذر ، وهو مجهول، وقال عنه الحافظ في التقريب: مقبول، فهذا غير ذاك، هذا ثقة وذاك إما مجهول وإما مقبول، وحديثه لا يصح، والاثنان في طبقة التابعين. وهناك شخص يقال له أبو الأحوص وهو من طبقة شيوخ شيوخ أبي داود ، ويأتي ذكره كثيراً في الأسانيد، وهو سلام بن سليم الحنفي ، وهو ثقة. [ عن عبد الله بن مسعود ] عبد الله بن مسعود رضي الله عنه الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة، وبعض العلماء يعده من العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، ولكن الصحيح كما قاله بعض أهل العلم أن ابن مسعود ليس معهم، وإنما هم من صغار الصحابة وهم متقاربون في السن، وأدركهم من لم يدرك ابن مسعود ، وأما ابن مسعود فقد توفي قديماً سنة اثنتين وثلاثين، وأما وفاة هؤلاء فكانت بعد الستين، والعبادلة الأربعة من أصحاب الرسول صلى الله عليه وسلم هم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير رضي الله عنهم وعن الصحابة أجمعين. [ قال شريك : وحدثنا جامع -يعني ابن شداد - ] وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. وهو شقيق بن سلمة ، يأتي ذكره في بعض الروايات باسمه، ويأتي ذكره بكنيته كما هنا، وهو ثقة مخضرم أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بمثله ]. أي: مثل حديث ابن مسعود المتقدم؛ فالأول قال (نحوه)، والثاني قال (بمثله)، وكلمة (بمثله) تعني المماثلة في الألفاظ والمعاني، وكلمة (نحوه) تعني المماثلة في المعاني مع اختلاف في شيء من الألفاظ. [ قال: وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد ]. أي: أنه كان يعلمهم كلمات، لكن تعليمهم إياها كان دون تعليمهم التشهد في الاهتمام والعناية، ولذا جاء في بعض الروايات عن ابن مسعود في التشهد: أن كفه كانت بين كفي رسول الله صلى الله عليه وسلم، وهذا يدل على الاهتمام والعناية، وأيضاً كون ابن مسعود يخبر بهذا يدل على ضبطه لما سمعه من رسول الله صلى الله عليه وسلم؛ لأن من يتقن الهيئة التي كان عليها عند التحديث بالحديث فذلك يدل على أنه قد ضبط الحديث، ويقولون: إن الحديث إذا كان له قصة فذلك يدل على ضبط الراوي، وذلك مثل قول ابن عمر رضي الله عنه في الحديث الذي رواه البخاري في صحيحه: (أخذ رسول الله صلى الله عليه وسلم بمنكبي وقال: كن في الدنيا كأنك غريب) فكذلك ابن مسعود يقول: ( كانت كفي بين كفيه) يعني علمنا رسول الله صلى الله عليه وسلم التشهد وكفي بين كفيه، ثم ذكر هذا الدعاء، ومعناه واضح. و الألباني ضعف هذه الزيادة التي فيها الدعاء، وأما معناه فهو مستقيم، والإنسان يدعو بأي دعاء مستقيم، لكنه يختار الأدعية الثابتة عن رسول الله صلى الله عليه وسلم.

رواية تشهد ابن مسعود المسلسلة بالأخذ باليد

قال المصنف رحمه الله: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا الحسن بن الحر عن القاسم بن مخيمرة قال: أخذ علقمة بيدي فحدثني أن عبد الله بن مسعود رضي الله عنه أخذ بيده وأن رسول الله صلى الله عليه وسلم أخذ بيد عبد الله فعلمه التشهد في الصلاة، فذكر مثل دعاء حديث الأعمش : إذا قلت هذا أو قضيت هذا فقد قضيت صلاتك، إن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد ] أورد أبو داود حديث ابن مسعود من طريق أخرى، ولم يذكر لفظها ولكن أحال على الطريق الأولى التي جاءت من طريق الأعمش ، وقال بعد ذلك: [ فإذا قلت هذا أو قضيت هذا فقد قضيت صلاتك، إن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد ]. وهذا الكلام لا يعني أن الصلاة انتهت بالتشهد؛ لما جاء عن النبي صلى الله عليه وسلم أنه قال: (تحريمها التكبير، وتحليلها التسليم) فلا يتحلل الإنسان من الصلاة إلا بالتسليم الذي هو ركن من أركان الصلاة فقد قال عليه الصلاة والسلام: (مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم) أي: بدايتها التكبير ونهايتها التسليم، ومعنى: (تحريمها التكبير) ، أي: أنه إذا قال: (الله أكبر) فقد حرم عليه كل ما كان حلالاً قبل ذلك من الأكل والشرب والكلام والذهاب والإياب والحركة وغير ذلك، ويستمر كذلك إلى أن يسلم، فإذا سلم حل له ما حرم عليه بسبب تكبيرة الإحرام، وهذا معنى (تحليلها التسليم) أي: إذا سلم فقد انتهت الصلاة، وحل له أن يأكل ويشرب ويتكلم ويلتفت؛ لأنه فرغ من صلاته. إذاً: قوله: [ (إذا قضيت ذلك فقد قضيت صلاتك، إن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد) ]، يعني: إذا قضيت معظم صلاتك؛ لأن الصلاة نهايتها بالتسليم، ولا يكون الانتهاء من الصلاة قبل ذلك، ولو أحدث قبل أن يسلم فإنه يتوضأ ويعيد الصلاة. وذكر بعض أهل العلم: أن هذا مدرج من كلام ابن مسعود ، وليس من كلام الرسول صلى الله عليه وسلم.

تراجم رجال إسناد رواية تشهد ابن مسعود المسلسلة بالأخذ باليد

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الحسن بن الحر ]. وهو ثقة، أخرج له أبو داود و النسائي . [ عن القاسم بن مخيمرة ]. وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ قال: أخذ علقمة بيدي ]. هو علقمة بن قيس النخعي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة، و علقمة و الأسود من أصحاب ابن مسعود ، ومكثران من الرواية عنه. [ أن عبد الله بن مسعود ]. وقد مره ذكره، وفيه: أن ابن مسعود حدثه الرسول صلى الله عليه وسلم وهو آخذ بيده، وابن مسعود حدث علقمة وهو آخذ بيده، وعلقمة حدث القاسم بن مخيمرة وهو آخذ بيده، وهذا يسمونه المسلسل، وهو هنا مسلسل بالأخذ باليد.
شرح حديث تشهد ابن عمر

قال المصنف رحمه الله: [ حدثنا نصر بن علي حدثني أبي حدثنا شعبة عن أبي بشر سمعت مجاهداً يحدث عن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم في التشهد: (التحيات لله، الصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته) -قال: قال ابن عمر : زدت فيها: وبركاته- السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله -قال ابن عمر : زدت فيها: وحده لا شريك له. وأشهد أن محمداً عبده ورسوله ]. بعد أن فرغ من ذكر طرق تشهد ابن مسعود انتقل إلى التشهد الذي رواه ابن عمر عن رسول الله صلى الله عليه وسلم. وتشهد ابن عمر هو: (التحيات لله الصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله). ففي أوله اختلاف عن تشهد ابن مسعود ، حيث يقول: (التحيات لله والصلوات والطيبات) ففيه عطف بواو العطف بين الصلوات والطيبات والتحيات، وأما تشهد ابن عمر فليس فيه واو عطف. وقد قيل: إن واو العطف محذوفة، وقيل: إن بعضها صفة لبعض، فالطيبات تكون صفة للصلوات. وواو العطف جاء حذفها في القرآن والسنة، ومما جاء في القرآن قول الله عز وجل: هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ * وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً * تُسْقَى مِنْ عَيْنٍ آنِيَةٍ * لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ * لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ * وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ [الغاشية:1-8] فقوله: (وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ) معطوفة على قوله: (وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ) ولكن حذفت واو العطف، ومما جاء في سنة الرسول صلى الله عليه وسلم حديث: (يخرج الإنسان من صلاته لم يكتب له إلا تسعها إلا ثمنها) يعني: إلا كذا وإلا كذا وإلا كذا، فحذفت واو العطف. وبعض أهل العلم اختار تشهد ابن مسعود لأن فيه عطف تلك الكلمات بعضها على بعض، بما يفيد أن معانيها مختلفة، بخلاف ما حذف منه واو العطف لاحتمال أن تكون صفات، ومن المعلوم أنها إذا كانت صفات قلت الكلمات وقلت المعاني، فيكون تشهد ابن مسعود أولى. قال: [ (السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين) ]، وهذا متفق عليه في جميع صيغ التشهد. وفي هذا الحديث: أن ابن عمر قال: [ زدت: وبركاته ]، أي: في السلام على النبي، والمقصود: أن الذي حفظه من رسول الله صلى الله عليه وسلم هو بدون [وبركاته] . ثم قال: [ (أشهد أن لا إله إلا الله قال ابن عمر : زدت: وحده لا شريك له) ] وهذه أيضاً زادها على ما حفظه من رسول الله صلى الله عليه وسلم، وهي تأكيد لـ: (لا إله إلا الله) ، فكلمة: (وحده) مؤكدة لـ (إلا الله)، وكلمة (لا شريك له) مؤكدة لـ(لا إله)، فقدم المؤكد الخاص على المؤكد العام، مثل قول الله عز وجل: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [النحل:36] فهي تعادل (لا إله إلا الله)؛ لأن (اجتنبوا الطاغوت) معناها: لا إله، و(اعبدوا الله) معناها: إلا الله، فكل رسول يدعو إلى كلمة الإخلاص والتوحيد، وإلى إفراد الله بالعبادة ونفي العبادة، عن كل من سوى الله. قوله: [ (وأشهد أن محمداً عبده ورسوله) ]. هذا مطابق لما تقدم في حديث ابن مسعود المتقدم، ومعناه أن الاختلاف الذي بين تشهد ابن عمر وتشهد ابن مسعود كائن في الكلمات الأولى وذلك بإثبات وحذف واو العطف، ويختلف عنه أيضاً في زيادة: (وحده لا شريك له) بعد قوله: (أشهد أن لا إله إلا الله).

تراجم رجال إسناد حديث تشهد ابن عمر

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، اسمه واسم أبيه مطابق لاسم جده وجد أبيه وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو علي بن نصر بن علي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية ، يقال له: ابن أبي وحشية وهو مشهور بكنيته: أبو بشر ، وأيضاً مشهور بنسبته: ابن أبي وحشية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت مجاهداً ]. هو مجاهد بن جبر المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث تشهد أبي موسى

قال المصنف رحمه الله: [ حدثنا عمرو بن عون أخبرنا أبو عوانة عن قتادة ح وحدثنا أحمد بن حنبل حدثنا يحيى بن سعيد حدثنا هشام عن قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي قال: (صلى بنا أبو موسى الأشعري رضي الله عنه، فلما جلس في آخر صلاته قال رجل من القوم: أقرت الصلاة بالبر والزكاة، فلما انفتل أبو موسى أقبل على القوم فقال: أيكم القائل كلمة كذا وكذا؟ قال: فأرم القوم، فقال: أيكم القائل كلمة كذا وكذا؟ فأرم القوم، قال: فلعلك يا حطان أنت قلتها؟ قال: ما قلتها، ولقد رهبت أن تبكعني بها، قال: فقال رجل من القوم: أنا قلتها، وما أردت بها إلا الخير، فقال أبو موسى : أما تعلمون كيف تقولون في صلاتكم؟! إن رسول الله صلى الله عليه وسلم خطبنا فعلمنا وبين لنا سنتنا وعلمنا صلاتنا، فقال: (إذا صليتم فأقيموا صفوفكم، ثم ليؤمكم أحدكم، فإذا كبر فكبروا، وإذا قرأ: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فقولوا: آمين، يجبكم الله، وإذا كبر وركع فكبروا واركعوا، فإن الإمام يركع قبلكم ويرفع قبلكم، قال رسول الله صلى الله عليه وسلم: فتلك بتلك، وإذا قال: سمع الله لمن حمده، فقولوا: اللهم ربنا لك الحمد، يسمع الله لكم، فإن الله تعالى قال على لسان نبيه صلى الله عليه وسلم: سمع الله لمن حمده، وإذا كبر وسجد فكبروا واسجدوا، فإن الإمام يسجد قبلكم ويرفع قبلكم، قال رسول الله صلى الله عليه وسلم: فتلك بتلك، فإذا كان عند القعدة فليكن من أول قول أحدكم أن يقول: التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله) لم يقل أحمد : وبركاته، ولا قال: وأشهد، قال: وأن محمداً ]. أورد أبو داود تشهد أبي موسى الأشعري ، لأن أبا داود ذكر تشهد ابن مسعود أولاً، ثم ذكر تشهد ابن عمر ، ثم ثلث بتشهد أبي موسى الأشعري رضي الله عنه، ويرويه حطان بن عبد الله الرقاشي . قوله: [ فأرم القوم ] أي: سكتوا وما تكلم أحد. قول حطان : [ ولقد رهبت أن تبكعني بها ] أي: خفت أن تلصقها بي وتضيفها إلي. قول أبي موسى : [ أما تعلمون ما تقولون في صلاتكم؟! ] أي: عليكم أن تتعلموا الأمور المطلوبة منكم في الصلاة، ثم إن أبا موسى رضي الله عنه قال: إن رسول الله صلى الله عليه وسلم خطبنا فعلمنا وبين لنا سنتنا وعلمنا صلاتنا. قوله: [ وبين لنا سنتنا وعلمنا صلاتنا ] يدل على أن الرسول صلى الله عليه وسلم كان يبين الأحكام في الخطب، وهذا من كمال البيان، ويدلنا على الاهتمام بتعليم أمور الدين، وأن ذلك يكون في الخطب كما يكون في غير الخطب. قوله: [ (إذا صليتم فأقيموا صفوفكم.) ] كان مما حدث به عن رسول الله صلى الله عليه وسلم أنه قال: (إذا صليتم فأقيموا صفوفكم) أي: سووا صفوفكم حتى لا يكون فيها فرج، وتسوية الصفوف يكون بملء الصف الأول أولاً، ولا ينشأ الصف الثاني إلا إذا امتلأ الصف الأول، ولا ينشأ الصف الثالث إلا إذا امتلأ الثاني، وهكذا، وإقامة الصفوف إنما يكون بتسويتها والتراص فيها، وألا يكون فيها فرج، وتكون التسوية إلى جهة الإمام، فإذا كان الإمام من جهة اليسار وكانوا عن يمينه تراصوا إلى اليمين، وإذا كانوا عن يساره تراصوا إلى جهة الإمام ولا يذهبون إلى طرف الصف، والصف إنما يبدأ من وراء الإمام، لا من طرف الصف. هذه صفة إقامة الصفوف. قوله: [ (فإذا كبر فكبروا) ] معناه: تابعوه كما قال: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا ) أي: ليكن تكبيركم بعد تكبيره، لا قبله ولا معه ولا بعده بوقت طويل؛ لأن أحوال الائتمام أربع حالات: إما التقدم والمسابقة، وإما الموافقة له بحيث يكون الإمام والمأموم على حد سواء، فلا يسبق هذا هذا ولا يتأخر هذا عن هذا، وإما المتابعة فإذا فرغ الإمام تبعه المأموم، وإما التخلف عنه مدة، هذه أحوال أربعة المشروع منها هو المتابعة التي يدل عليها قوله صلى الله عليه وسلم (فإذا كبر فكبروا) أي: فيكون تكبيركم بعد تكبيره مباشرة، لا تسبقونه ولا توافقونه ولا تتأخروا عنه، فلا موافقة ولا تأخر ولا مسابقة. وإذا دخل الإنسان دخل في الصلاة قبل إمامه فإنه لا يعتبر مؤتماً بالإمام وصلاته باطلة؛ لأن تكبيرة الإحرام هي تحريم الصلاة، فلو كبر قبل الإمام أو معه لم تصح صلاته؛ لأنه ما دخل مع الإمام بالمتابعة وإنما بالمسابقة والموافقة، والدخول في الصلاة يجب أن يكون وراء الإمام. ثم جميع الأفعال يجب أن تكون وراء الإمام، كما قال: (إذا كبر فكبروا)؛ لأن كلمة (فكبروا) تفيد المتابعة مع عدم الموافقة وعدم التأخر. قوله: [ (وإذا قال : غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فقولوا: آمين يجيكم الله) ] لأن آمين معناها: اللهم استجب، فالمعنى: ادعوا بكلمة آمين التي معناها اللهم استجب، يجبكم الله. الملقي: (وإذا كبر وركع فكبروا واركعوا، فإن الإمام يركع قبلكم ويرفع قبلكم، قال رسول الله صلى الله عليه وسلم: فتلك بتلك) ] قوله: [ (وإذا كبر وركع فكبروا واركعوا) ] أي كبروا بالركوع واركعوا وراءه ولا تتأخروا عنه، ولا تسابقوه أو تلاحقوه أو تكونوا موافقين له لئلا يكون هو أزيد منكم في وقت الركوع، لأنه يسبقكم في الركوع والقيام، وأنتم تتأخرون عنه في الركوع والقيام فيكون مقدار ركوعكم مثل مقدار ركوعه؛ لأن اللحظة التي سبقكم بها عندما ركع أنتم أخذتموها عندما رفع، لأنكم تأخرتم بعده. ولهذا قال صلى الله عليه وسلم: [ (فتلك بتلك) ]. قوله: [ (وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد يسمع الله لكم، فإن الله تعالى قال على لسان نبيه صلى الله عليه وسلم: سمع الله لمن حمده)] لأن سمع الله لمن حمده معناها: استجاب الله لمن حمده، ولهذا جاء بعدها: ربنا ولك الحمد، ومن الكلمات الطيبة الحسنة التي قالها بعض السلف في حق أمير المؤمنين معاوية بن أبي سفيان رضي الله عنه: أنه لما قيل له: ماذا تقول في معاوية ؟ فقال: ماذا أقول في رجل صلى خلف النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم في الصلاة: سمع الله لمن حمده، فقال معاوية وراءه: ربنا ولك الحمد! يعني: هذه فضيلة وميزة يتميز بها الصحابة؛ لأنهم صلوا خلف رسول الله صلى الله عليه وسلم وأمنوا على دعائه. قوله: [ (يسمع الله لكم) ] معناه: يجبكم، وليس معنى ذلك صفة السمع، لأن السمع يتعدى بالفعل، كما في قوله: قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [المجادلة:1] المقصود به سمع الكلام، وإنما هنا ( يسمع الله لكم ) يعني: يجبكم. قوله: [ (فإن الله تعالى قال على لسان نبيه: سمع الله لمن حمده) ] وهذا يدلنا على أن التعبير بمثل: قال الله على لسان كذا، أنه تعبير صحيح، وأن ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم، ويستعمله العلماء في كلامهم لا سيما عندما يذكرون بعض القصص فيقولون: قال الله على لسان فلان كذا كذا. قوله: [ (وإذا كبر وسجد فكبروا واسجدوا، فإن الإمام يسجد قبلكم ويرفع قبلكم، قال رسول الله صلى الله عليه وسلم: فتلك بتلك) ] وهذا مثلما مر في الركوع، يعني: مقدار سجودكم هو مقدار سجوده، فإذا كبر وسجد فإنكم تكبرون وتسجدون، وعندما يقوم من السجود أنتم تبقون، يعني حتى يفرغ من قول الله أكبر، فاللحظة التي سبقكم بها عند السجود عوضتموها عند قيامه من السجود، ولهذا قال صلى الله عليه وسلم: (فتلك بتلك)، أي: هذه اللحظة بهذه اللحظة. قوله: [ (فإذا كان عند القعدة فليكن من أول قول أحدكم أن يقول: التحيات الطيبات الصلوات لله) ] يعني: قعدة التشهد. وهذا التشهد الذي ذكره مثل تشهد ابن عمر إلا أن فيه تقديم الصلوات على الطيبات، وهنا قال: التحيات الطيبات الصلوات لله، وهناك قدم لله بعد التحيات، قال: التحيات لله الصلوات الطيبات. قوله: [ (السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله) ] هذا متفق مع تشهد ابن مسعود .
تراجم رجال إسناد حديث تشهد أبي موسى

قوله: [ حدثنا عمرو بن عون ] عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبو عوانة ] هو الوضاح بن عبد الله اليشكري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ] هو قتادة بن دعامة السدوسي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن حنبل ] (ح) هي للتحول من إسناد إلى إسناد و أحمد بن حنبل هو أحمد بن محمد بن حنبل الشيباني ، الإمام المشهور المعروف أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ] هو يحيى بن سعيد القطان ، الذي يروي عنه الإمام أحمد وهو متأخر عن يحيى بن سعيد الأنصاري ، و يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ] هو هشام بن عبد الله الدستوائي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ] وقد مر ذكره. [ عن يونس بن جبير ] وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حطان بن عبد الله الرقاشي ] وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن أبي موسى الأشعري ] وهو عبد الله بن قيس الأشعري رضي الله عنه، مشهور بكنيته ونسبته، واسمه عبد الله واسم أبيه قيس ، وهو من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث تشهد أبي موسى من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عاصم بن النضر حدثنا المعتمر قال: سمعت أبي حدثنا قتادة عن أبي غلاب يحدثه عن حطان بن عبد الله الرقاشي بهذا الحديث زاد: (فإذا قرأ فأنصتوا) وقال في التشهد بعد أشهد أن لا إله إلا الله زاد: وحده لا شريك له. قال أبو داود وقوله: فأنصتوا، ليس بمحفوظ، لم يجىء به إلا سليمان التيمي في هذا الحديث ]. أورد أبو داود حديث تشهد أبي موسى الأشعري من طريق أخرى، وهو مثل الذي قبله إلا أنه قال في وصفه للصلاة: [ (وإذا قرأ فأنصتوا) ] وفيه بعد قوله: أشهد أن لا إله إلا الله (وحده لا شريك له)؛ وهذه الطريق هي طريق سليمان التيمي عن قتادة فالتشهد فيها جاء فيه لفظ : (وحده لا شريك له)، كما في تشهد ابن عمر وهي ثابتة. ثم قال أبو داود : [ قوله: فأنصتوا، ليس بمحفوظ، زادها سليمان التيمي عن قتادة بهذا الحديث ]، ولكن مسلم رحمه الله لما سئل عنها قال: إنها صحيحة، فقال: لماذا لم تضعها في كتابك؟ قال: ليس كل صحيح عندي وضعته هاهنا، لأنه لم يشترط أن يخرج كل الصحيح، وإنما ذكر جملة كبيرة من الأحاديث الصحيحة ولم يستوعبها، ولهذا يقول ابن الصلاح في علوم الحديث عن صاحبي الصحيح: لم يستوعبا الصحيح ولم يشترطا ذلك، حتى يقال: إنه فاتهما شيء، ولهذا فالكلام الذي يأتي عند الحاكم : (صحيح على شرط الشيخين ولم يخرجاه) ليس بلازم لهما؛ لأنهما لم يلتزما الإخراج لكل حديث صحيح، فكم من حديث صحيح لا وجود له في الصحيحين، وكم من ثقة لا وجود له في رجال الصحيحين. وإذاً: هذه الزيادة التي جاءت في حديث أبي موسى هي مما اعتبره مسلم من قبيل الصحيح، ولكنه لم يدخله في صحيحه لكونه لم يلتزم أن يخرج كل حديث صحيح. ثم أيضاً هذه الزيادة من ثقة فتكون مقبولة؛ لأنها بمثابة الحديث المستقل، وهي قوله: (وإذا قرأ فأنصتوا) ومن المعلوم أنه قد جاء ما يدل عليها من كتاب الله: وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنصِتُوا لَعَلَّكُمْ تُرْحَمُونَ [الأعراف:204] ومن سنة رسول الله صلى الله عليه وسلم أنه قال: (لا تقرءوا إلا بفاتحة الكتاب) يعني: أنهم عندما يسمعون القراءة ولا يقرأوا إلا فاتحة الكتاب. إذاً: هاتان الزيادتان ثابتتان ولا محذور فيهما، وقول أبي داود : إنها غير محفوظة، لأنه يرى أن أصحاب قتادة لم يذكروها وإنما ذكرها سليمان التيمي ، وسليمان التيمي لا يؤثر تفرده؛ لأنها زيادة من ثقة، فتكون مقبولة، ولهذا اعتبرها مسلم رحمه الله صحيحة.

تراجم رجال إسناد تشهد أبي موسى من طريق ثانية

قوله: [ حدثنا عاصم بن النضر ]. صدوق، أخرج له مسلم وأبو داود والنسائي . [ حدثنا المعتمر ]. هو المعتمر بن سليمان بن طرخان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. هو سليمان بن طرخان التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا قتادة عن أبي غلاب ]. قتادة مر ذكره، وأبو غلاب هو يونس بن جبير المتقدم، ذكر في الطريق الأولى باسمه وفي هذا الطريق بكنيته، وقد ذكرت مراراً وتكراراً في جملة من الأسانيد الماضية أن الرجل يأتي أحياناً باسمه وأحياناً بكنيته، وأن معرفة كنى المحدثين مهمة، وأنها نوع من أنواع علوم الحديث، وفائدة ذلك ألا يظن الشخص الواحد شخصين؛ لأن من لا يدري إذا رأى في الطريق السابقة يونس بن جبير يروي عن حطان بن عبد الله الرقاشي ، وفي هذه الطريق أبا غلاب يروي عن حطان بن عبد الله الرقاشي ، يظن أن أبا غلاب شخص غير يونس بن جبير . [ عن حطان عن أبي موسى ]. وقد مر ذكرهما.
شرح حديث تشهد ابن عباس

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن أبي الزبير عن سعيد بن جبير و طاوس عن ابن عباس رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن، وكان يقول: التحيات المباركات الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله) ]. أورد أبو داود التشهد الرابع، وهو تشهد ابن عباس ، وقد مر تشهد ابن مسعود ثم تشهد ابن عمر ثم تشهد أبي موسى الأشعري ، وهذا التشهد الرابع الذي هو تشهد ابن عباس ، وقد ذكر ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم كان يعلمهم التشهد كما يعلمهم السورة من القرآن؛ وذلك للاهتمام به، وكونه يريد منهم أن يحفظوه ويعوه، فكان يعلمهم ألفاظه كما يعلمهم السورة من القرآن. وما ذكره هنا من التشهد متفق مع ما تقدم إلا أنه هنا قال: [ (وأشهد أن محمداً رسول الله) ] ولم يقل: عبده ورسوله، وأيضاً أتى فيه بـ(المباركات) وصفاً للتحيات، فقال: [ (التحيات المباركات الصلوات الطيبات لله) ] وعلى هذا فهذا نوع من أنواع التشهد التي ثبتت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث تشهد ابن عباس

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ] هو محمد بن مسلم بن تدرس ، صدوق أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ] وهو ثقة أخرج له أصحاب الكتب الستة. [ و طاوس ] هو طاوس بن كيسان ، وهو ثقة أيضاً أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم. قوله هنا: [ المباركات ] هو بمعنى الزاكيات، و الزاكيات هذه جاءت في تشهد عمر رضي الله عنه، والزكاة والبركة والنماء كلها متماثلة في المعنى.
شرح حديث تشهد سمرة بن جندب

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود بن سفيان حدثنا يحيى بن حسان حدثنا سليمان بن موسى أبو داود ، قال: حدثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان بن سمرة عن أبيه سليمان بن سمرة عن سمرة بن جندب : (أما بعد؛ أمرنا رسول الله صلى الله عليه وسلم إذا كان في وسط الصلاة أو حين انقضائها فابدءوا قبل التسليم فقولوا: التحيات الطيبات والصلوات والملك لله، ثم سلموا على اليمين، ثم سلموا على قارئكم وعلى أنفسكم). قال أبو داود : سليمان بن موسى كوفي الأصل كان بدمشق. قال أبو داود : دلت هذه الصحيفة على أن الحسن سمع من سمرة ]. أورد أبو داود هذا الحديث عن سمرة بن جندب رضي الله عنه، وهو مشتمل على التشهد بصيغة مختصرة، ولكن هذا التشهد غير ثابت عن رسول الله صلى الله عليه وسلم، والحديث غير صحيح عن رسول الله صلى الله عليه وسلم، وإنما الذي ثبت هي الأربعة المتقدمة وهي متقاربة، وأكملها تشهد ابن مسعود رضي الله تعالى عن الجميع.
تشهد عمر بن الخطاب

هناك تشهد آخر لعمر رضي الله عنه كان يعلمه الناس من على المنبر وهو يخطب ويقول: قولوا: التحيات الزاكيات الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله. وفيه كلمة (الزاكيات) كما أن في تشهد ابن عباس (المباركات) . وفيه أنه كان يعلمه ويقول: (السلام عليك أيها النبي ورحمة الله وبركاته)، وهذا يدلنا على أن صيغ التشهد كلها متفقة على الخطاب في قول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته، وأن النبي صلى الله عليه وسلم علمهم هذه الصيغة، وهي بلفظ الخطاب، وجاء عن بعض الصحابة أنهم بعد وفاة النبي صلى الله عليه وسلم عدلوا إلى صيغة الغيبة: السلام عليك أيها النبي ورحمة الله وبركاته، وكانوا يقولون: السلام على النبي ورحمة الله وبركاته، لكن جاء في خطبة عمر رضي الله عنه أنه كان يعلم الناس هذه الصيغة التي جاءت عن النبي صلى الله عليه وسلم، وذلك في زمن خلافته رضي الله عنه، فما قال قولوا: السلام على النبي ورحمة الله وبركاته، وهو الذي يخاطبهم بهذا الكلام ولا يضيف ذلك إلى رسول الله صلى الله عليه وسلم، ولكن له حكم الرفع؛ لأن مثل هذا لا يقال من قبل الرأي. وكونه يقول لهم: السلام عليك أيها النبي ورحمة الله وبركاته، دل على أن العدول عن الخطاب ليس بلازم ولا متعين، وأن ما حصل من بعض الصحابة إنما هو اجتهاد منهم، وعمر رضي الله عنه كان يعلم الناس وفيهم من الصحابة كثير، وما جاء ما يدل على الاعتراض عليه في ذلك، فدل هذا على أن مثل هذه الصيغة والاستمرار عليها لا بأس به. ثم أيضاً النبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم كان الناس في المشارق والمغارب، والنبي صلى الله عليه وسلم غائب عنهم، وكانوا يقولون: السلام عليك أيها النبي ورحمة الله وبركاته، فدل ذلك على أن العدول من صيغة الخطاب إلى صيغة الغيبة أنه باجتهاد منهم. إذاً: لابد من المحافظة على اللفظ الذي جاء عن النبي صلى الله عليه وسلم في صيغ التشهد الخمس الثابتة عن رسول الله صلى الله عليه وسلم: تشهد ابن مسعود ، وتشهد ابن عمر ، وتشهد أبي موسى ، وتشهد ابن عباس ، وتشهد عمر بن الخطاب ، لا بأس به ولا محذور فيه، وفيه محافظة وإبقاء على الأصل الذي جاء عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث تشهد سمرة بن جندب

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج حديثه أبو داود وحده. [ حدثنا يحيى بن حسان ]. وهو ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ حدثنا سليمان بن موسى أبو داود ]. سليمان بن موسى أبو داود فيه لين، أخرج حديثه أبو داود . [ حدثنا جعفر بن سعد بن سمرة بن جندب ]. ليس بالقوي أخرج حديثه أبو داود . [ عن خبيب بن سليمان بن سمرة ]. وهو مجهول أخرج حديثه أبو داود . [ عن أبيه سليمان بن سمرة ]. وهو مقبول أخرج حديثه أبو داود . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث كما نرى فيه مجهول، وفيه عدد ممن هو مقبول لا يحتج بحديثهم إلا عند المتابعة، ثم أيضاً هو ليس من رواية الحسن ، بل من رواية سليمان بن سمرة عن سمرة ، إذاً: فالحديث غير ثابت وهو مخالف للصيغ الأخرى، وهو مختصر، وفيه بعض ما في الذي قبله، وفيه زيادة [ والملك لله ] وهو غير ثابت عن رسول الله صلى الله عليه وسلم. [ قال أبو داود : سليمان بن موسى كوفي الأصل كان بدمشق ]. ذكرنا أن فيه ليناً، وأخرج له أبو داود . [ قال أبو داود : دلت هذه الصحيفة على أن الحسن سمع من سمرة ]. هذا الكلام الذي قاله أبو داود رحمه الله قيل في معناه: أن سليمان بن سمرة في طبقة الحسن ، وإذا كان من طبقة الحسن فهو مثل الحسن ، والمعنى: أن الحسن سمع من سمرة ، والواقع أن الحسن سمع من سمرة في الجملة، وقد سمع منه حديث العقيقة، كما جاء ذلك في صحيح البخاري ، وقد أدركه ولقيه وسمع منه، لكن الشأن في السماع مطلقاً، فليس كل ما جاء عن الحسن عن سمرة سمعه من سمرة ؛ لأن الحسن مدلس، والمدلس يحذف من بينه وبين المروي عنه، فإذا روى بالعنعنة أو قال؛ فإنه يحتمل الانقطاع. وهذا الحديث يدل على مجرد السماع لكون هذا عاصر هذا، وهذا سماعه ثابت بدون هذه المقارنة أو هذه المقايسة، وذلك موجود في صحيح البخاري في حديث العقيقة، فأصل السماع ثابت، وإنما الخلاف في السماع المطلق، لأنه مدلس، والمدلس يحتاج إلى التصريح بالسماع، والذي جاء مصرحاً فيه بالسماع هو حديث العقيقة. والحافظ نقل عنه أنه قال: لم يتبين لي وجه الدلالة، يعني الدلالة على كون الحسن سمع من سمرة في هذا الحديث، وكما قلت بعض العلماء ذكروا أن هذا في الطبقة الثالثة وهذا في الطبقة الثالثة وكل منهم أدرك سمرة ، لكن ليس القضية قضية إدراك؛ لأن الإدراك ثابت من غير هذا الحديث. فائدة: وقع في بعض النسخ الخطية لأبي داود كما نقلها محمد العوام ، يقول: في التعليق لشيخنا مولانا محمد زكريا الكاندهلوي رحمه الله على كتاب شيخه بذل المجهود، نقلاً عن الشيخ حسن عرب اليمني البهبالي أنه وقع في بعض النسخ الخطية لأبي داود : وحدثنا جعفر بن سعد بن سمرة بن جندب حدثني الحسن سمعت سمرة بن جندب يقول في خطبته: أما بعد.... الحديث. لكننا لا ندري أين هذه النسخ؟ ثم أيضاً لم يعرف أنه صرح بالسماع إلا في حديث العقيقة، وأيضاً لو ثبت من هذه الطريق فالحديث نفسه فيه الأشخاص المتكلم فيهم في إسناده.
الأسئلة

حكم الزواج بالكتابيات الموجودات اليوم

السؤال: هل الزواج بالكتابية الموجودة الآن في بلاد الكفر جائز على الإطلاق، أم يوجد تفصيل في هذه المسألة؟ الجواب: الزواج بالكتابيات جاء به القرآن، فهو حكم ثابت في كتاب الله عز وجل، لكن الزواج بالمسلمات أولى من الزواج بهن، وكل ذلك حلال وسائغ ومشروع، لكن كون الإنسان يختار مسلمة أولى من كونه يختار كتابية، والكتابيات الموجودات في هذا الزمان فيهن من الشرك ما هو موجود في هذا الزمان وفي زمن الرسول صلى الله عليه وسلم؛ لأن الله عز وجل أخبر بأنهم كفار: لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ [المائدة:17]، لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ [المائدة:73]، وقال: تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ [النمل:63] فهم كفار ومشركون فانتماؤهم إلى دين عيسى أو موسى يجعلهم من أهل كتاب، وسواء كانوا في هذا الزمان أو قبل هذا الزمان فالحكم واحد، فما لأنهم ما داموا ينتمون إلى هذا الدين فهم أهل كتاب، ولا فرق بين المتقدمين والمتأخرين.

بدعة الوصية المنشورة باسم حامل مفاتيح الحرم النبوي

السؤال: هذا منشور فيه الوصية من المدينة المنورة من الشيخ أحمد حامل مفاتيح حرم الرسول صلى الله عليه وسلم إلى المسلمين في مشارق الأرض ومغاربها...، توزع الآن حديثاً، فما قولكم بارك الله فيكم؟ الجواب: هذه بدعة قديمة، لكن نشرها جديد، والشيخ عبد العزيز بن باز رحمة الله عليه قد كتب فيها رسالة مستقلة وطبعت مع جملة من البدع والأمور المنكرة تحت اسم: التحذير من البدع، فهي كذب ومفتراة، وما فيها من كلام غير صحيح، ولا يعول في الدين على رؤى ولا على غير ذلك، وإنما التعويل على كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم، والرسول صلى الله عليه وسلم لم يقبضه الله عز وجل إلا وقد أكمل له الدين، ولم يخرج من هذه الدنيا إلا وقد بلغ البلاغ المبين صلوات الله وسلامه وبركاته عليه، وأنزل الله عليه: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3]، فليس هناك إضافات ولا إلحاقات تلحق بدينه، لا عن رؤى ولا عن غير رؤى، وما يحصل من ذلك فإنما هو من محدثات الأمور التي حذر منها رسول الله صلى الله عليه وسلم.

حكم الأعياد المحدثة باسم يوم المعلم ونحو ذلك

السؤال: ما رأي فضيلتكم في ذكرى يوم المعلم العالمي ونحوه من الأيام والأسابيع؟ الجواب: الذكريات التي تتعلق بمناسبات وما إلى ذلك لم يأت دليل يدل عليها من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم، فمثل ذلك من الأمور المحدثة التي أحدثها الناس.

حكم الكلام فيما شجر بين الصحابة

السؤال: ما رأي فضيلتكم فيمن يتعرض لذكر الفتن التي وقعت بين الصحابة، ويذكر ما فيها من طعن في الصحابة بحجة أنها ذكرت في تاريخ الطبري وغيره؟ الجواب: علماء السلف الذين ألفوا في العقيدة حتى الكتب المختصرة، يذكرون فيها: ويجب الكف عما شجر بينهم، أي: من عقيدة أهل السنة والجماعة الكف عما شجر بينهم، وأنهم لا يذكرون إلا بالجميل. ويقول شيخ الإسلام ابن تيمية رحمة الله عليه في العقيدة الواسطية: ومن أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، فلا يذكرون إلا بأحسن الذكر، ولا يصلح أن تذكر الأخبار التي فيها شيء من اللوم لهم أو العتب عليهم؛ لأن الأمر كما قال شيخ الإسلام في نفس الرسالة: إن الأخبار التي ذكرت ذلك منها ما هو صحيح، ومنها ما هو ضعيف، ومنها ما هو كذب، وما صح منها هم فيه مجتهدون إما مصيبون لهم أجران، وإما مخطئون لهم أجر واحد. هذا هو الواجب في حق الصحابة، أن تكون القلوب والألسنة سليمة في حقهم. وقد ذكر الله في سورة الحشر ثلاثة أصناف لا رابع لها: المهاجرون والأنصار، ثم قال: وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ [الحشر:10] فسلامة ألسنتهم بأن يقولوا: ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان، ويسألون الله ألا يجعل في قلوبهم شيئاً من الحقد: (( وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا )) فالصحابة هم خير الناس وأفضلهم وهم الذين شرفهم الله عز وجل بصحبة نبيه صلى الله عليه وسلم، وهذا شرف ما حصل لأحد سواهم."


شرح سنن أبي داود - 123

شرح سنن أبي داود [123]

جاءت الأحاديث النبوية بصيغ متعددة للصلاة على النبي صلى الله عليه وسلم في التشهد، وأفضلها وأكملها الصلاة الإبراهيمية، وكذلك جاء التعوذ بالله من أربع بعد التشهد الأخير، وغير ذلك من الأدعية التي تقال بعد التشهد، والمشروع في التشهد الإسرار به لا الجهر.

ما جاء في الصلاة على النبي بعد التشهد

شرح حديث كعب بن عجرة في الصلاة على النبي بعد التشهد من طريق حفص بن عمر
قال المصنف رحمه الله تعالى: [ باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد. حدثنا حفص بن عمر حدثنا شعبة عن الحكم عن ابن أبي ليلى عن كعب بن عجرة قال: (قلنا أو قالوا: يا رسول الله! أمرتنا أن نصلي عليك وأن نسلم عليك، فأما السلام فقد عرفناه فكيف نصلي عليك؟ قال: قولوا: اللهم صل على محمد وآل محمد كما صليت على إبراهيم، وبارك على محمد وآل محمد كما باركت على آل إبراهيم إنك حميد مجيد) ]. بعد الفراغ من الكلام على التشهد وبيان صيغه من الطرق المختلفة جاء بالصلاة على النبي صلى الله عليه وسلم بعد التشهد في الصلاة، وقد أورد فيها جملة من الأحاديث أولها حديث كعب بن عجرة رضي الله عنه.

الجمع بين النبي وآله في الصلاة

وقد جاءت صفة الصلاة على النبي صلى الله عليه وسلم في التشهد بصيغ مختلفة عن كعب بن عجرة وعن غيره من الصحابة، منها ما هو في الصحيحين ومنها ما هو في أحدهما ومنها ما هو خارج الصحيحين، وحديث كعب بن عجرة أخرجه صاحبا الصحيح، وورد بصيغ متعددة، ورد بهذه الصيغة التي أوردها أبو داود هنا وهي: [ (اللهم صل على محمد وآل محمد كما صليت على إبراهيم، وبارك على محمد وآل محمد كما باركت على آل إبراهيم إنك حميد مجيد) ]. في هذه الصيغة الجمع بين النبي صلى الله عليه وسلم وآله، وفي الصلاة ذكر إبراهيم بدون آله، وفي البركة ذكر آل إبراهيم بدون إبراهيم، فجمع فيها بين النبي محمد صلى الله عليه وسلم وآله في الدعاء بالصلاة والدعاء بالبركة، وبالنسبة لإبراهيم أتى به دون أهله في الصلاة وأتى بآل إبراهيم دون إبراهيم في الدعاء بالبركة. وقد جاء حديث كعب بن عجرة في صحيح البخاري بلفظ أكمل وأتم من هذا وهو الجمع بين النبي محمد صلى الله عليه وسلم وآله وبين إبراهيم صلى الله عليه وسلم وآله في الدعاء بالصلاة والدعاء بالبركة، حيث قال فيه: (اللهم صل على محمد وعلى آله محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد... إلخ). وهذه أكمل الصيغ التي وردت في بيان كيفية الصلاة على النبي صلى الله عليه وسلم، وهي التي ينبغي للإنسان أن يأتي بها في صلاته، وإذا أتى بالصيغ الأخرى فذلك صحيح؛ لأن أي صيغة صحت عن رسول الله صلى الله عليه وسلم فهي جائزة، ولكن كونه يأتي بما هو أكمل وبما هو أتم يكون هو الأولى. ويقول كعب بن عجرة : (قلنا أو قالوا) أي: الصحابة: (أمرتنا أن نصلي ونسلم عليك) وفي بعض الألفاظ: (أمرنا أن نصلي ونسلم عليك، أما السلام فقد عرفناه، أما الصلاة فكيف نصلي عليك؟ فقال: قولوا: اللهم صل على محمد).

ذكر الصيغة التامة للصلاة على النبي وآله

جاء في حديث كعب بن عجرة في بعض رواياته -وهي الرواية التامة- قصة في تحديث كعب بن عجرة بها، وهي أنه لقي عبد الرحمن بن أبي ليلى الراوي عنه، وقال له: (ألا أهدي لك هدية سمعتها من رسول الله صلى الله عليه وسلم؟ قال عبد الرحمن بن أبي ليلى : قلت: بلى، فأهدها إلي، قال: خرج علينا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ فقال: قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد). فهذه القصة التي حدث بها كعب بن عجرة عبد الرحمن بن أبي ليلى تدلنا على كمال عناية الصحابة رضي الله عنهم وأرضاهم بإبلاغ السنن والتحديث بها واهتمامهم بها، وأنهم عنوا بذلك غاية العناية ونصحوا غاية النصح رضي الله تعالى عنهم وأرضاهم، فإن كون كعب بن عجرة يقدم لعبد الرحمن بن أبي ليلى قبل أن يحدثه بهذا التقديم ويمهد له بهذا التمهيد ويعرض عليه هذا العرض ويسميه هدية، يدل على ذلك. قوله: (سمعتها من رسول الله صلى الله عليه وسلم)، فعرف بأن الهدية ليست مالية وإنما هي علمية، وأنها حق وهدى من حديث المصطفى صلى الله عليه وسلم، ويريد كعب رضي الله عنه من هذا الكلام أن يتشوق عبد الرحمن وأن يتهيأ وأن يستعد لتلقي ما يسمع. قال عبد الرحمن : (قلت: بلى) لا شك أنه عندما سمع هذا الكلام أعجبه وعرف أن وراء الهدية الشيء النفيس، وأنه أمر مهم، فبادر وقال: (بلى فأهدها إلي)، فحكى هذه القصة وهي أن النبي صلى الله عليه وسلم خرج عليهم، فقالوا: (قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟) لأن الأمر بالصلاة والسلام على النبي صلى الله عليه وسلم قد جاء في القرآن بقوله تعالى: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]. قولهم: (فقد علمنا كيف نسلم عليك)؛ لأنه علمهم في التشهد: (السلام عليك أيها النبي ورحمة الله وبركاته)، وجاء في بعض الروايات في بعض الأحاديث المتعلقة بالتشهد: (كيف نصلي عليك إذا صلينا في صلاتنا) معناه: بعد التشهد.

الجمع بين الصلاة والسلام على رسول الله

فإذاً: يؤتى بالصلاة التي ليس معها سلام، لأنها جمعت إلى السلام الذي قبلها، لكن الإنسان إذا كان يصلي على النبي صلى الله عليه وسلم في غير الصلاة فإنه يجمع بين الصلاة والسلام عليه صلى الله عليه وسلم ولا يأتي بالصلاة وحدها، بل يقول: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وسلم تسليماً كثيراً)، فيأتي بالتسليم مضافاً إلى الصلاة إذا كان في غير الصلاة، أما إذا كان في الصلاة فهو سيأتي بالتشهد الذي فيه: (السلام عليك أيها النبي ورحمة الله وبركاته) وبذلك يكون جمع بين الصلاة والسلام عليه صلى الله عليه وسلم. قوله صلى الله عليه وسلم في الحديث: (اللهم صل على محمد) اللهم معناها: يا الله، حذفت ياء النداء وعوض عنها الميم المشددة في الآخر؛ لأن الميم المشددة في الآخر عوض عن الياء التي قبل المنادى، والمعنى: يا الله صل على محمد؛ ولهذا لا يجمع بين العوض والمعوض منه بأن يقال: يا اللهم، يقول ابن مالك في الألفية: والأكثر اللهم بالتعويض وشذ يا اللهم في قريظ أي: أنه جاء ذلك في الشعر شذوذاً، وإلا فإنه لا يجمع بين العوض والمعوض. وأحسن ما فسرت به الصلاة على النبي صلى الله عليه وسلم التفسير الذي جاء عن أبي العالية أن معناها: الثناء من الله على رسوله صلى الله عليه وسلم في الملأ الأعلى، فصلاة الله على نبيه محمد صلى الله عليه وسلم أن يثني عليه ويبين عظيم منزلته عند الملائكة في الملأ الأعلى.

حكم إضافة لفظ (سيدنا) عند ذكر النبي صلى الله عليه وسلم

قوله: (اللهم صل على محمد) وليس فيه ذكر: (سيدنا)، وهو سيدنا وسيد البشر وسيد الخلق أجمعين، ولو كانت هذه الكلمة مطلوبة في التشهد ومطلوبة في الصلاة على النبي صلى الله عليه وسلم لبينها الرسول الكريم صلى الله عليه وسلم؛ لأنه يبين الألفاظ والصيغ التي يتعبد الله بها، وحيث لم يبينه النبي عليه الصلاة والسلام فإنه لا يضاف إليه شيء آخر، وإنما يقتصر على الصيغة الواردة، كما يقتصر على الصيغة التي وردت في الأذان: أشهد أن محمداً رسول الله دون أن يضاف إليها سيدنا. وإطلاق السيد على الرسول صلى الله عليه وسلم جائز، وهو أحق البشر بذلك صلى الله عليه وسلم، وقد قال: (أنا سيد الناس يوم القيامة)، وقال: (أنا سيد ولد آدم ولا فخر) وإنما بين ذلك لأنه كان عليه الصلاة والسلام آخر الرسل، وليس هناك رسول يأتي بعده يبين عظيم منزلته عند الله، أما الرسل السابقون فكان يأتي رسل بعدهم يبينون منازلهم، مثلما بين نبينا محمد عليه الصلاة والسلام منزلة إبراهيم وموسى وعيسى، وذكر أخبارهم وما يلزم لهم، أما نبينا محمد صلى الله عليه وسلم فلا نبي بعده يبين عظيم منزلته عليه الصلاة والسلام، فبين ذلك عليه الصلاة والسلام وقال: (أنا سيد الناس يوم القيامة). ثم بين السبب الذي جعله ينص على يوم القيامة، مع أنه سيد الناس في الدنيا والآخرة؛ لأن يوم القيامة هو الذي يظهر فيه سؤدده وإحسانه على الجميع من آدم إلى الذين قامت عليهم الساعة، بخلاف الدنيا فإن الذين لقوه والذين اتصلوا به فيها هم أصحابه، وكذلك الذين أخذوا سنته من بعده. ثم بين ذلك بأن الناس يجتمعون ويموج بعضهم في بعض، ويبحثون عمن يشفع لهم إلى ربهم ليخلصهم مما هم فيه من شدة الموقف، فيأتون إلى آدم ويطلبون منه الشفاعة إلى الله عز وجل فيعتذر ويحيلهم إلى نوح، ثم يعتذر نوح ويحيلهم إلى إبراهيم، ثم يعتذر إبراهيم ويحيلهم إلى موسى، وموسى يحيلهم إلى عيسى ويعتذر، وعيسى يحيلهم إلى محمد صلى الله عليه وسلم ويعتذر، ويأتون إلى نبينا محمد عليه الصلاة والسلام فيقول: (أنا لها)، ثم يتقدم ويشفع ويشفعه الله عز وجل، ويأتي لفصل القضاء بين عباده، وينصرف الناس من المحشر، وهذا هو المقام المحمود؛ لأنه يحمده عليه الأولون والآخرون، وهو الشفاعة العظمى. إذاً: ظهور سؤدده وفضله على الجميع، وإحسانه على الجميع بالشفاعة لهم في تخليصهم مما هم فيه من شدة الموقف، فلذلك قال عليه الصلاة والسلام: (أنا سيد الناس يوم القيامة). وعلى هذا فإطلاق السيد على الرسول صلى الله عليه وسلم لا بأس به، ولكن كون الإنسان يلتزمه ولا يأتي بذكر الرسول صلى الله عليه وسلم إلا قال: سيدنا فهذا ما جاء عن سلف هذه الأمة من الصحابة الذين هم خير الناس، فنحن نقرأ في الأحاديث: حدثنا فلان حدثنا فلان أن فلاناً الصحابي قال: قال رسول الله صلى الله عليه وسلم ما قال: قال سيدنا رسول الله صلى الله عليه وسلم، فهذه الأحاديث كثيرة بالآلاف، وليس فيها: قال سيدنا رسول الله، نعم هو سيدنا؛ لكن استعمال هذه الألفاظ دائماً وأبداً والإكثار منها ما فعله خير هذه الأمة الذين هم أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم. فهذا صحيح البخاري فيه أكثر من سبعة آلاف حديث، وصحيح مسلم كذلك، وكذلك سنن أبي داود ، وغيرها من أمهات الحديث، ومسند الإمام أحمد يشتمل على أربعين ألف حديث، كل هذه الأحاديث إذا قرأها الإنسان قال: قال رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم، أمر رسول الله صلى الله عليه وسلم بكذا، نهى رسول الله صلى الله عليه وسلم عن كذا، ولم يقولوا: أمر سيدنا، نهى سيدنا، جئنا إلى سيدنا، ما كانوا يقولون هذا وهم خير الناس وأفضل الناس. فإذاً استعمال هذا اللفظ في بعض الأحيان لا بأس به، ولكن الشأن في اتباع خير هذه الأمة الذين كلامهم مدون بين أيدينا، وقد سبق أن مر بنا أنهم يبينون الفرق في عبارات بسيطة لا يترتب عليها اختلاف في المعنى كما يأتي في بعض الأحاديث أن بعضهم يقول: عن النبي صلى الله عليه وسلم، والشخص الثاني يقول: عن رسول الله صلى الله عليه وسلم، هذا عبر بالنبي وهذا عبر بالرسول، وميزوا الفرق بين التعبيرين، فلو كانت كلمة سيدنا موجودة لنبهوا عليها وأتوا بها ولم يحذفوها؛ لأنهم لا يتركون شيئاً مما قاله أصحاب رسول الله صلى الله عليه وسلم، وهم أنصح الناس بعد رسول الله صلى الله عليه وسلم؛ لأنهم خير هذه الأمة بعد نبيها عليه الصلاة والسلام. وكذلك مر بنا قريباً حديث المسيء صلاته، وفيه أن أحد الرواة قال: إن رسول الله صلى الله عليه وسلم قال كذا، والثاني قال: إن محمداً صلى الله عليه وسلم قال كذا، ومعناه بيان الفرق بين التعبيرين، فالذين يحافظون على الألفاظ ويبينون الفروق الدقيقة في أمور لا يترتب عليها اختلاف في المعنى؛ فهذا يدل على العناية الفائقة والضبط الدقيق والإتيان بالألفاظ كما جاءت عن الرواة، فلو كان هناك استعمال سيدنا لكان صحابة رسول الله صلى الله عليه وسلم هم الذين سبقوا إلى ذلك، وهم السباقون إلى كل خير والحريصون على كل خير. قوله: (اللهم صل على محمد وعلى آل محمد) فيه ذكر آل الرسول صلى الله عليه وسلم، واختلف في بيان المراد بهم، فمنهم من قال: إن المقصود بهم أزواجه وذريته، ومنهم من قال: هم كل هاشمي وكل مطلبي لا تحل له الصدقة، وقد قال صلى الله عليه وسلم: (إن الصدقة لا تحل لمحمد ولا لآل محمد)، والصدقة لا تحل للهاشميين ولا للمطلبيين، وهم أعم من ذريته وأزواجه صلى الله عليه وسلم، ومنهم من قال: إن المقصود بآله المتقون من أمته صلى الله عليه وسلم، ومنهم من قال: إنهم أمته كلها، أي: أمة الإجابة الذين أسلموا ودخلوا في دين الإسلام؛ لأن نبينا محمداً صلى الله عليه وسلم له أمتان: أمة إجابة، وأمة دعوة، فأمة الإجابة هم الذين دخلوا في الدين وشهدوا أن لا إله إلا الله وأن محمداً رسول الله وصاروا من جملة المسلمين، أما أمة الدعوة فهم كل إنسي وجني على وجه الأرض من حين بعث رسول الله صلى الله عليه وسلم إلى قيام الساعة، هو داخل في أمة محمد عليه الصلاة والسلام، وهم مدعوون إلى الإيمان به والدخول في دينه، ولهذا فالدعوة عامة لكل أحد وليست لواحد دون غيره، وقد ثبت عن النبي صلى الله عليه وسلم في الصحيح: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار) أي: أن اليهود والنصارى هم من أمة محمد صلى الله عليه وسلم الذين توجه إليهم الدعوة، وهم ملزمون بأن يدخلوا في الدين الذي جاء به محمد صلى الله عليه وسلم، وأن اتباع اليهود لموسى واتباع النصارى لعيسى -كما يزعمون- باطل بعد بعثة نبينا محمد صلى الله عليه وسلم إذا لم يدخلوا في دينه؛ لأن شريعة نبينا محمد صلى الله عليه وسلم نسخت الشرائع السابقة، ولهذا جاء عن النبي صلى الله عليه وسلم في حق موسى في بعض الأحاديث: (لو كان موسى حياً ما وسعه إلا اتباعي)، وعيسى بن مريم الذي يزعم النصارى أنهم أتباعه إذا نزل في آخر الزمان من السماء فإنه سيحكم بشريعة نبينا محمد عليه الصلاة والسلام، كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلوات الله وسلامه وبركاته عليه.

حكم الصلاة على النبي صلى الله عليه وسلم

من الأمور المتعلقة بالصلاة على النبي صلى الله عليه وسلم حكمها في الصلاة، فإن جمهور العلماء على أنها مستحبة بعد الإتيان بالتشهد، وذهب جماعة من أهل العلم منهم الإمام الشافعي والإمام أحمد رحمهما الله إلى أنها واجبة وأنه يتعين على الإنسان أن يأتي بها في الصلاة، ويستدلون على ذلك بما جاء في بعض الأحاديث من أن الذين سألوا النبي عليه الصلاة والسلام قالوا: (كيف نصلي عليك إذا صلينا عليك في صلاتنا..) وذلك بعد أن ذكروا أنهم عرفوا السلام عليه صلى الله عليه وسلم في الصلاة.

وجه طلب الصلاة على محمد مثل الصلاة على إبراهيم وهو أفضل منه

هناك سؤال مشهور في صيغة الصلاة على النبي صلى الله عليه وسلم وهو: أن نبينا محمداً عليه الصلاة والسلام أفضل من إبراهيم, وقد جاء في هذه الصلاة أنه يطلب صلاة عليه كالصلاة على إبراهيم، حيث قال: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم) مع أن الأصل أن المشبه دون المشبه به، والواقع هنا أن نبينا محمداً عليه الصلاة والسلام الذي هو المشبه أفضل من المشبه به الذي هو إبراهيم، ومن المعلوم أن أفضل الرسل هم أولو العزم من الرسل، وهم خمسة: نبينا محمد عليه الصلاة والسلام، وإبراهيم، نوح، وموسى، وعيسى، وأفضل الرسل جميعاً نبينا محمد صلى الله عليه وسلم، ويليه إبراهيم الخليل، وكل من نبينا محمد صلى الله عليه وسلم وإبراهيم هو خليل للرحمن، وقد قال عليه الصلاة والسلام: (إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً) فصفة الخلة ثبتت لاثنين من رسل الله هما: نبينا محمد عليه الصلاة والسلام، وإبراهيم الخليل عليه الصلاة والسلام، فكيف طلب للنبي صلى الله عليه وسلم صلاة كالصلاة على إبراهيم؟ وقد أجاب العلماء عن ذلك بأجوبة، أحسنها جوابان أو ثلاثة: الأول: أن قوله صلى الله عليه وسلم في هذا الدعاء: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم) فيه أن محمداً وآله يقابلهم إبراهيم صلى الله عليه وسلم وآله، ومن المعلوم أن آل إبراهيم فيهم الأنبياء، بخلاف آل نبينا محمد عليه الصلاة والسلام فإنه لا نبي بعده، وإذاً فالذي يكون لإبراهيم صلى الله عليه وسلم وآله إذا أعطي لنبينا محمد صلى الله عليه وسلم وآله، فيأخذ آل محمد صلى الله عليه وسلم ما يناسبهم وما يليق بهم، والباقي يبقى لنبينا محمد صلى الله عليه وسلم، فيكون الحظ الأكبر والنصيب الأكبر له صلى الله عليه وسلم. الثاني: أن محمداً صلى الله عليه وسلم من آل إبراهيم، فيكون له نصيبه من آل إبراهيم مع ما طلب له، فيكون بهذا الأمر واضحاً أن المشبه أعلى من المشبه به وأكثر حظاً من المشبه به. الثالث: أنه ليس المطلوب صلاة تشبه صلاة، وإنما المقصود أن الصلاة حصلت لإبراهيم وآله والمطلوب حصول الصلاة لنبينا محمد صلى الله عليه وسلم وآله، من غير أن يكون هناك مقارنة ومماثلة فيما يحصل لكل منهم من الثواب، أي: أن المقصود هو أن الصلاة حصلت على إبراهيم وآله فيطلب أن تحصل على نبينا محمد صلى الله عليه وسلم وآله؛ لأن قوله: (اللهم صل على محمد وعلى آل محمد) طلب، (كما صليت على إبراهيم) يعني: أنه قد صلي على إبراهيم ووجدت الصلاة على إبراهيم. فإذاً: ليس المقصود كون المشبه دون المشبه به، وإنما المقصود هو تشبيه أصل الصلاة بأصل الصلاة، وليس تشبيه قدر الصلاة الحاصلة للرسول صلى الله عليه وسلم بالصلاة الحاصلة لإبراهيم؛ لأن نبينا محمد صلى الله عليه وسلم أفضل من إبراهيم. هذا هو أحسن ما قيل في الأجوبة التي أجيب بها عن السؤال الذي أورد على هذا الحديث.

الصلاة الإبراهيمية هي أفضل صيغ الصلاة على النبي

هذه الصيغة التي هي: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم..) ذكر أهل العلم أن هذه أفضل كيفية للصلاة على نبينا محمد صلى الله عليه وسلم، والدليل على هذا أن الرسول صلى الله عليه وسلم لما سأله أصحابه الكرام وهم الحريصون على كل خير عن كيفية الصلاة على النبي صلى الله عليه وسلم أجابهم بقوله: (قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد)، فلو كان هناك صيغة أفضل منها وأتم وأكمل لبينها أنصح الناس لخير الناس الذين سألوه عن الكيفية، فلما أجابهم على سؤالهم بهذا الجواب عرف أنه أتم جواب وأكمل جواب وأن هذه الهيئة هي أتم صلاة على رسول الله عليه الصلاة والسلام. قال بعض أهل العلم: لو أن إنساناً حلف أن يصلي على النبي صلى الله عليه وسلم أفضل صلاة فإنه يبر بقسمه إذا صلى الصلاة الإبراهيمية.

سبب ذكر إبراهيم في الصلاة الإبراهيمية دون غيره

إن إبراهيم إنما خص بالذكر دون غيره في الصلاة الإبراهيمية؛ لأن إبراهيم عليه السلام هو أفضل الرسل بعد نبينا محمد عليه الصلاة والسلام، ليس هناك أفضل من إبراهيم بعد نبينا محمد عليه الصلاة والسلام، فأفضل الرسل على الإطلاق نبينا محمد عليه الصلاة والسلام ويليه إبراهيم، وأيضاً إبراهيم هو أبوه وجده، وقد جاء في القرآن أن النبي صلى الله عليه وسلم أمر بأن يتبع ملة إبراهيم الحنيفية، فلعل هذا هو السر في كون إبراهيم هو الذي ينص عليه دون غيره من رسل الله الكرام عليهم الصلاة والسلام.

تراجم رجال إسناد حديث كعب بن عجرة في الصلاة الإبراهيمية من طريق حفص بن عمر

قوله: [ حدثنا حفص بن عمر ] حفص بن عمر ثقة، أخرج حديثه البخاري وأبو داود والنسائي . [ حدثنا شعبة ] هو شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ] هو الحكم بن عتيبة الكندي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ] هو عبد الرحمن بن أبي ليلى وهو ثقة، أخرج له أصحاب الكتب الستة. وهناك شخص آخر اشتهر بابن أبي ليلى وهو ابنه محمد وهو ضعيف، يعني: فيه كلام عند المحدثين، وهو المشهور في كتب الفقه إذا قيل: وابن أبي ليلى أو قال به ابن أبي ليلى ، أما أبوه عبد الرحمن الذي معنا في هذا الإسناد الذي يروي عنه الحكم بن عتيبة ويروي هو عن كعب بن عجرة فهو تابعي ثقة، أخرج له أصحاب الكتب الستة. [ عن كعب بن عجرة ] كعب بن عجرة رضي الله عنه صحابي جليل، أخرج له أصحاب الكتب الستة.

شرح حديث كعب في الصلاة على النبي من طريق يزيد بن زريع

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا شعبة بهذا الحديث قال: (صل على محمد وعلى آل محمد كما صليت على آل إبراهيم) ] أورد أبو داود الحديث من طريق أخرى عن كعب بن عجرة وفيها: [ (صل على محمد وآل محمد كما صليت على آل إبراهيم) ]. وهذه تخالف الطريق السابقة؛ لأن الطريق السابقة قال فيها: (كما صليت على إبراهيم)، بالنسبة للصلاة، فذكر إبراهيم دون آله، وأما بالنسبة للدعاء بالبركة فقد جاءت في الطريق السابقة منصوصاً على آل إبراهيم ولم ينص على إبراهيم، وهو داخل في آل إبراهيم، لكن الفرق بين هذه الرواية والرواية السابقة أن الرواية الثانية فيها ذكر آل إبراهيم في الدعاء بالصلاة أما الرواية الأولى فلم يذكروا إلا عند الدعاء بالبركة، بل جاء في رواية أخرى عن كعب بن عجرة ذكر آل إبراهيم عند ذكر الصلاة على النبي صلى الله عليه وسلم وآله ثم على آل إبراهيم، فتكون بذلك مثل الرواية السابقة بالنسبة للبركة، يعني: (اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم).

تراجم رجال إسناد حديث كعب في الصلاة على النبي من طريق يزيد بن زريع

قوله: [ حدثنا مسدد ] هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا يزيد بن زريع ] يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ] وقد مر ذكره.

شرح حديث كعب في الصلاة الإبراهيمية من طريق مسعر عن الحكم

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا ابن بشر عن مسعر عن الحكم بإسناده بهذا قال: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد) ]. أورد المصنف رحمه الله طريقاً أخرى لحديث كعب بن عجرة وهي مطابقة للطريق الأولى؛ لأن فيها ذكر الصلاة على النبي صلى الله عليه وسلم وآله، والصلاة على إبراهيم، وذكر الدعاء بالبركة لنبينا محمد صلى الله عليه وسلم وآله ولآل إبراهيم، فهذه الرواية مثل الرواية الأولى التي صدر بها المصنف الباب، إلا أن في الأولى لم يذكر (اللهم) في الدعاء بالبركة، وأيضاً فإنه لم يذكر في الأولى (إنك حميد مجيد) بعد الصلاة.

تراجم رجال إسناد حديث كعب من طريق مسعر عن الحكم

قوله: [ حدثنا محمد بن العلاء ] هو محمد بن العلاء بن كريب البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن بشر ] هو محمد بن بشر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ] هو مسعر بن كدام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم بإسناده بهذا ] أي: عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة ، وقد مر ذكر الثلاثة.

ذكر رواية الزبير بن عدي لحديث كعب بن عجرة في الصلاة الإبراهيمية

[ قال أبو داود : رواه الزبير بن عدي عن ابن أبي ليلى كما رواه مسعر إلا أنه قال: (كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد) وساق مثله ]. ذكر أنه جاءت رواية من طريق الزبير بن عدي كما جاء عن مسعر ، إلا أن بينها وبين رواية مسعر فرقاً وهو أنه قال: (كما صليت على آل إبراهيم)، ورواية مسعر : (كما صليت على إبراهيم). وقال: (وبارك على محمد) يعني: ليس فيها (اللهم). و الزبير بن عدي ثقة، أخرج له أصحاب الكتب الستة. و ابن أبي ليلى مر ذكره.

شرح حديث أبي حميد الساعدي في الصلاة الإبراهيمية
قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك ، ح: وحدثنا ابن السرح أخبرنا ابن وهب أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عمرو بن سليم الزرقي أنه قال: أخبرني أبو حميد الساعدي أنهم قالوا: (يا رسول الله! كيف نصلي عليك؟ قال: قولوا: اللهم صل على محمد وأزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد) ]. أورد أبو داود حديث أبي حميد الساعدي في كيفية الصلاة على النبي صلى الله عليه وسلم، وأنه صلى الله عليه وسلم أمرهم بأن يقولوا: [ (اللهم صل على محمد وأزواجه وذريته) ] واللفظ الآخر قال: (اللهم صل على محمد وعلى آل محمد)، فهذا يبين لنا أن الأزواج والذرية داخلون في الآل، وقد جاء في بعض الروايات: (اللهم صل على محمد وآل محمد وأزواجه وذريته) فجاء ذكر الآل وجاء ذكر الأزواج والذرية، وهذا يدلنا على أن الأزواج والذرية داخلون دخولاً أولياً في آل محمد، سواء قيل: إنها خاصة بهم أو إنها لآله وهم منهم، أو إنها للمتقين من أمته، أو إنها لأمة الإجابة، فالأزواج والذرية داخلون، والمقصود بذلك من يكون أهلاً لها حيث يكون من المسلمين، أما من كفر منهم وإن كان من الذرية المتناسلين فيما بعد فلا يدخلون في ذلك. إذاً: فالأزواج والذرية داخلون دخولاً أولياً، وقد جاء ذكرهم في حديث أبي حميد الساعدي بدلاً من آل محمد. قوله: (وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد) هذه هي صيغة الصلاة على النبي صلى الله عليه وسلم التي جاءت من طريق أبي حميد الساعدي رضي الله عنه.

تراجم رجال إسناد حديث أبي حميد الساعدي في الصلاة الإبراهيمية

قوله: [ حدثنا القعنبي ]. هو عبد الله بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المحدث الفقيه، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا ابن السرح ]. ح أي: تحول من إسناد إلى إسناد، و ابن السرح هو أحمد بن عمرو بن السرح المصري وهو ثقة، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو بكر بن محمد بن عمرو بن حزم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سليم الزرقي ]. عمرو بن سليم الزرقي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حميد الساعدي ]. هو المنذر بن مالك ، وهو صحابي اشتهر بكنيته، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث أبي مسعود الأنصاري في الصلاة الإبراهيمية من طريق نعيم المجمر

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر أن محمد بن عبد الله بن زيد -و عبد الله بن زيد هو الذي أري النداء بالصلاة- أخبره عن أبي مسعود الأنصاري أنه قال: (أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد : أمرنا الله أن نصلي عليك يا رسول الله، فكيف نصلي عليك؟ فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم: قولوا.) فذكر معنى حديث كعب بن عجرة زاد في آخره: (في العالمين إنك حميد مجيد) ]. أورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري رضي الله تعالى عنه أنهم كانوا في مجلس سعد بن عبادة فسأل بشير بن سعد رسول الله صلى الله عليه وسلم عن كيفية الصلاة على النبي عليه الصلاة والسلام فسكت حتى تمنوا أنه لم يسأله، ثم قال لهم: قولوا: (اللهم صل على محمد)، فذكر مثل حديث كعب بن عجرة المتقدم، وزاد في آخره: (في العالمين إنك حميد مجيد).

تراجم رجال إسناد حديث أبي مسعود في الصلاة الإبراهيمية من طريق نعيم المجمر

قوله: [ حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر ]. نعيم بن عبد الله المجمر ثقة، أخرج حديثه أصحاب الكتب الستة، ولقب المجمر ؛ لأنه كان يجمر مسجد رسول الله صلى الله عليه وسلم، أي: يأتي بالطيب الذي يوضع على الجمر فيطيبه به، فقيل له: المجمر . [ أن محمد بن عبد الله بن زيد ]. محمد بن عبد الله بن زيد ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ و عبد الله بن زيد هو الذي أري النداء بالصلاة ]. هذه جملة اعتراضية، المقصود بها بيان أبي الراوي محمد بن عبد الله وأنه هو الذي أري الأذان. [أخبره عن أبي مسعود الأنصاري ]. وهو عقبة بن عمرو الأنصاري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. قوله: (حميد مجيد) هما اسمان من أسماء الله عز وجل جاءا بعد طلب الصلاة والبركة على النبي صلى الله عليه وسلم، ومعنى مجيد: ذو المجد والعظمة، وحميد: بمعنى محمود، فهو ذو الحمد وهو صاحب الحمد المحمود على كل حال سبحانه وتعالى. ولعل المقصود بقوله: (في العالمين) بعد أن ذكر البركة على إبراهيم وعلى آل إبراهيم، أن إبراهيم جعل له لسان صدق في العالمين كما طلب ذلك، وأيضاً ذريته فيهم الأنبياء فأولئك صاروا متناسلين في أزمان متعددة، وسار ذلك الذكر وذلك الثناء والصلاة عليهم حتى اشتهرت في العالمين.

شرح حديث أبي مسعود في الصلاة الإبراهيمية من طريق محمد بن إبراهيم بن الحارث

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا محمد بن إسحاق حدثنا محمد بن إبراهيم بن الحارث عن محمد بن عبد الله بن زيد عن عقبة بن عمرو رضي الله عنه بهذا الخبر، قال: (قولوا: اللهم صل على محمد النبي الأمي وعلى آل محمد) ]. ذكر المصنف طريقاً أخرى لحديث أبي مسعود عقبة بن عمرو الأنصاري رضي الله عنه، وفيه أنه قال: (اللهم صل على محمد النبي الأمي وعلى آل محمد) فذكر وصفه بكونه النبي وبكونه الأمي صلوات الله وسلامه وبركاته عليه عليه.

تراجم رجال إسناد حديث أبي مسعود في الصلاة الإبراهيمية من طريق محمد بن إبراهيم بن الحارث

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا محمد بن إبراهيم بن الحارث ]. هو محمد بن إبراهيم بن الحارث التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الله بن زيد عن عقبة بن عمرو ]. محمد بن عبد الله بن زيد مر ذكره. وعقبة بن عمرو هو أبو مسعود الأنصاري ذكر في الطريق الأولى بكنيته وذكر في هذه الطريق باسمه، فهذا يبين لنا أن معرفة الكنى مهمة؛ لأن من لا يعرف الكنى يظن أن الشخص إذا ذكر باسمه مرة وبكنيته مرة أخرى أنه شخصان، ولكن من عرف أن عقبة بن عمرو كنيته أبو مسعود لا يلتبس عليه الأمر.

شرح حديث أبي هريرة في الصلاة الإبراهيمية
قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل حدثنا حبان بن يسار الكلابي حدثني أبو مطرف عبيد الله بن طلحة بن عبيد الله بن كريز ، حدثني محمد بن علي الهاشمي عن المجمر عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل: اللهم صل على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته، كما صليت على آل إبراهيم إنك حميد مجيد) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: [ (من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل: اللهم صل على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته) ]. فذكر الأزواج والذرية وذكر أهل البيت، فيكون من باب عطف العام على الخاص. وهذه الصيغة التي جاءت عن أبي هريرة في رجالها من هو متكلم فيه، وهما حبان بن يسار و عبيد الله بن طلحة ، فالألباني رحمه الله ضعف الحديث بسببهما، وقال: إن من صحح حديثهما فقد وهم، يعني لما فيهما من الضعف الشديد.

تنبيه على خطأ وقع في الكلام على حديث أم محصن

قوله: وأذكر بهذه المناسبة ما مر بنا قريباً من حديث أم قيس بنت محصن الأسدية الذي فيه: (أن النبي عليه الصلاة والسلام لما أسن وحمل اللحم اتخذ عموداً في مصلاه يعتمد عليه)، وقلت: إن الألباني رحمه الله ضعف الحديث، والواقع أنني قد وهمت في نسبة التضعيف للألباني ، فالألباني صححه، والحديث بهذه الطريق كما ذكرت ليس بصحيح لأن فيه عبد السلام بن عبد الرحمن بن صخر الوابصي وهو مقبول وأبوه عبد الرحمن بن صخر مجهول، فالحديث بهما لا تقوم به حجة، لكن الشيخ الألباني رحمه الله قد ذكر أن الحديث نفسه عند الحاكم في المستدرك من غير هذه الطريق التي فيها هذان الراويان المتكلم فيهما، والحاكم في مستدركه صحح الحديث فقال: إنه صحيح على شرط الشيخين وأقره الذهبي على ذلك، وتعقبه الألباني بأنه على شرط مسلم لأن هلال بن يساف لم يخرج له البخاري إلا تعليقاً، ولم يخرج له في الأصول فيكون على شرط مسلم ، فيكون الحديث صح من أجل الطريق التي جاءت عند الحاكم ، وأما بالنسبة لهذه الطريق فهو لا يصح منها، ولكنه إذا أضيف إلى تلك الطريق يعتبر متنه صحيحاً، وعلى هذا فأنا أنبه على الخطأ الذي حصل مني والوهم الذي حصل مني في نسبة ذلك إلى الشيخ الألباني رحمه الله، وهو قد صححه ولم يضعفه.

تراجم رجال إسناد حديث أبي هريرة في الصلاة الإبراهيمية

قوله: [ حدثنا موسى بن إسماعيل ]. هو التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حبان بن يسار الكلابي ]. حبان بن يسار الكلابي صدوق اختلط، أخرج حديثه أبو داود والنسائي في مسند علي . [ حدثني أبو مطرف عبيد الله بن طلحة بن عبيد الله بن كريز ]. وهو مقبول، أخرج حديثه أبو داود و ابن ماجة . [ حدثني محمد بن علي الهاشمي ]. هو محمد بن علي بن الحسين الملقب الباقر أبو جعفر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المجمر عن أبي هريرة ]. المجَمرَ قد مر ذكره. و أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم.

ما يقول بعد التشهد

شرح حديث أبي هريرة في التعوذ بالله من أربع بعد التشهد

قال المصنف رحمه الله تعالى: [ باب ما يقول بعد التشهد: حدثنا أحمد بن حنبل حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني حسان بن عطية حدثني محمد بن أبي عائشة أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: (إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال) ]. أورد أبو داود رحمه الله هذه الترجمة: (ما يقول بعد التشهد) يعني: ما يقوله من الدعاء بعد التشهد، وذلك بعد ذكر الصلاة على النبي صلى الله عليه وسلم؛ لأن الصلاة على النبي صلى الله عليه وسلم تابعة للتشهد. وهذه ترجمة تتعلق بالأدعية التي يؤتى بها بعد التشهد الأخير؛ لأن التشهد الأخير هو الذي يكون فيه إطالة الدعاء والإكثار منه، بخلاف التشهد الأول. أورد أبو داود رحمه الله حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع). فيتعوذ بالله من عذاب جهنم وجهنم اسم من أسماء النار. قوله: (ومن عذاب القبر) وهو ما يحصل في البرزخ بعد الموت وقبل البعث والنشور من العذاب الذي هو واصل إلى الكفار لا محالة، ومن شاء الله أن يصل إليه من العصاة. والعذاب في القبر إنما يكون بعذاب النار، كما جاء في القرآن الكريم في آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46] فهم يعذبون بعذاب النار قبل يوم القيامة، ثم ينتقلون من عذاب شديد إلى عذاب أشد: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46] فالبرزخ تابع للدار الآخرة؛ لأن الموت هو الحد الفاصل بين الدنيا والآخرة، ومن مات قامت قيامته، فما قبل الموت هو دار العمل وما بعد الموت هو دار الجزاء. والحياة البرزخية وإن كانت تختلف عن الحياة الآخرة بعد الموت، إلا أنها مثلها في الأحكام وفي الثواب والعقاب. قوله: (وفتنة المحيا والممات) قيل: إن فتنة المحيا كل ما يحصل من الامتحان والبلاء في الحياة الدنيا مطلقاً، وفتنة الممات ما يحصل عند الموت، من الكرب والشدة، وأضيف إلى الموت لقربه منه كما أنه يأتي أحياناً ذكر الموت ويراد به القرب من الموت، كما قال عليه الصلاة والسلام: (لقنوا موتاكم لا إله إلا الله، فإنه من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة) فأطلق على من كان على وشك الموت أنه ميت، لأنه في مرض الموت وهو حي يذكر الشهادة عند النزع حتى تكون آخر كلامه من الدنيا. وقيل: إن فتنة الممات ما يحصل بعد الموت من عذاب القبر وفتنة القبر، ويدخل في ذلك السؤال، لأن السؤال امتحان واختبار. قوله: (وفتنة المسيح الدجال) وهي أعظم فتن الحياة الدنيا، والدجال هو الذي تواترت الأحاديث عن رسول الله عليه الصلاة والسلام أنه يخرج في آخر الزمان ويأتي بأمور مذهلة، وأنه يأتي ومعه جنة ونار، وأن جنته نار وناره جنة، ويأتي بأمور عجيبة وغريبة كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وفتنته فتنة عظيمة كبيرة، ولهذا جاءت الاستعاذة منها في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث أبي هريرة في التعوذ بالله من أربع بعد التشهد
قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي وهو ثقة فقيه، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني حسان بن عطية ]. هو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثني محمد بن أبي عائشة ]. ليس به بأس، وهي تعادل صدوقاً، أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي و ابن ماجة . [ أنه سمع أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره. هذا وبعض أهل العلم قال: إن قوله: (فليتعوذ) يدل على الوجوب، والجمهور قالوا: إنه على الاستحباب. والمسيح الدجال قيل له: مسيح؛ لأنه يمسح الأرض وينزل فيها كلها إلا مكة والمدينة؛ فإن الملائكة تحرسهما فلا يدخلهما. وقيل: لأنه ممسوح العين. وأما عيسى بن مريم عليه الصلاة والسلام فقيل له: المسيح؛ لأنه كان يمسح على ذي العاهة فيبرأ بإذن الله. وعيسى بن مريم هو مسيح الهداية، والدجال هو مسيح الضلالة، وقد شاء الله عز وجل أن ينزل مسيح الهداية عيسى بن مريم في آخر الزمان من السماء فيقتل مسيح الضلالة ، كما جاء بذلك الأحاديث عن رسول الله عليه الصلاة والسلام.

شرح حديث ابن عباس في التعوذ من أربع بعد التشهد

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا عمر بن يونس اليمامي حدثني محمد بن عبد الله بن طاوس عن أبيه عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم أنه كان يقول بعد التشهد: (اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة الدجال ، وأعوذ بك من فتنة المحيا والممات) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما وهو مثل حديث أبي هريرة المتقدم يدل على هذه الأمور الأربعة، وأن النبي صلى الله عليه وسلم كان يتعوذ منها بعد التشهد.

تراجم رجال إسناد حديث ابن عباس في التعوذ من أربع بعد التشهد

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ أخبرنا عمر بن يونس اليمامي ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني محمد بن عبد الله بن طاوس ]. هو مقبول، أخرج له أبو داود وحده. [ عن أبيه عن طاوس ]. أبوه هو عبد الله بن طاوس وهو ثقة، أخرج له أصحاب الكتب الستة. وجده طاوس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث محجن بن الأدرع في الدعاء بعد التشهد

قال المصنف رحمه الله: [ حدثنا عبد الله بن عمرو أبو معمر حدثنا عبد الوارث حدثنا الحسين المعلم عن عبد الله بن بريدة عن حنظلة بن علي أن محجن بن الأدرع حدثه قال: (دخل رسول الله صلى الله عليه وسلم المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد وهو يقول: اللهم إني أسألك يا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد أن تغفر لي ذنوبي، إنك أنت الغفور الرحيم، قال: فقال: قد غفر له، قد غفر له) ثلاثاً ]. أورد أبو داود رحمه الله حديث محجن بن الأدرع رضي الله عنه، وهو يدل على استحباب هذا الدعاء ومشروعيته في ذلك المكان؛ لإقرار النبي صلى الله عليه وسلم لذلك الداعي على هذا الدعاء، وإخباره صلى الله عليه وسلم بأنه قد غفر له بعد أن سمعه يدعو بهذا الدعاء العظيم. وهذا فيه توسل، إلى الله عز وجل بين يدي الدعاء بالثناء على الله عز وجل، فإن هذا الدعاء المقصود منه غفران الذنوب، ولكنه قدم له بالثناء على الله وعقبه بالثناء على الله؛ لأن أوله: (اللهم إني أسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوراً أحد) وفي آخره قال: (إنك أنت الغفور الرحيم) وهذا من أسباب قبول الدعاء، ولهذا سيأتي حديث الرجل الذي سمعه النبي صلى الله عليه وسلم يدعو فقال: (عجل هذا) وأرشده إلى أن يحمد الله ويصلي على رسوله صلى الله عليه وسلم بين يدي دعائه، ولهذا جاء في صلاة الجنازة بين يدي الدعاء قراءة الفاتحة التي هي حمد وثناء، وبعدها الصلاة على النبي صلى الله عليه وسلم، ثم بعد ذلك يأتي الدعاء للميت، فيكون الدعاء في صلاة الجنازة مسبوقاً بالحمد والثناء والصلاة والسلام على النبي المصطفى صلى الله عليه وسلم.

تراجم رجال إسناد حديث محجن في الدعاء بعد التشهد

قوله: [ حدثنا عبد الله بن عمرو أبو معمر ]. عبد الله بن عمرو أبو معمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحسين المعلم ]. هو حسين بن ذكوان المعلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حنظلة بن علي ]. هو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأبو داود و النسائي وابن ماجة. [ أن محجن بن الأدرع حدثه ]. محجن بن الأدرع صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي .

ما جاء في إخفاء التشهد

شرح حديث: (من السنة أن يخفى التشهد)
قال المصنف رحمه الله تعالى: [ باب إخفاء التشهد: حدثنا عبد الله بن سعيد الكندي حدثنا يونس -يعني ابن بكير - عن محمد بن إسحاق عن عبد الرحمن بن الأسود عن أبيه عن عبد الله أنه قال: (من السنة أن يخفى التشهد) ]. قوله: (إخفاء التشهد) والمقصود الإسرار به وعدم الجهر. أورد المصنف رحمه الله حديث عبد الله بن مسعود رضي الله تعالى عنه أنه قال: [ (من السنة إخفاء التشهد) ] والصحابي إذا قال: من السنة كذا، فإنه في حكم المرفوع إلى رسول الله صلى الله عليه وسلم؛ فيعادل قال رسول الله صلى الله عليه وسلم كذا، فهي من الصيغ التي لها حكم الرفع إلى رسول الله عليه الصلاة والسلام.

تراجم رجال إسناد حديث: (من السنة أن يخفى التشهد)

قوله: [ حدثنا عبد الله بن سعيد الكندي ]. عبد الله بن سعيد الكندي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس يعني ابن بكير ]. هو صدوق يخطئ، أخرج حديثه البخاري تعليقاً ومسلم وأبو داود والترمذي وابن ماجة. [ عن محمد بن إسحاق عن عبد الرحمن بن الأسود ]. محمد بن إسحاق مر ذكره. و عبد الرحمن بن الأسود بن يزيد بن قيس النخعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ] هو الأسود بن يزيد بن قيس وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

شاب عاق يمنعه والده من حضور مجالس العلم

السؤال: يوجد شاب عمره عشرون عاماً وهو يعمل مع أبيه طوال اليوم، وهذا الشاب عاق لوالده، يقول السائل: وأنا طالب علم طلبت من والده أكثر من مرة أن يسمح له بحضور مجالس العلماء معي، وكان جواب والده أن هذا الشاب كافر ولا يمكن أن يتغير أبداً؛ لأنه عاق، ولن يتغير وضعه إلا بالضرب، فما توجيهكم؟ الجواب: هذا كلام ساقط لا قيمة له، فالهداية بيد الله عز وجل، فهو الذي يقلب القلوب، وهو الذي يهدي من يشاء ويضل من يشاء، وعلى هذا الشاب الذي هو صاحب السؤال أن يحرص على الاتصال بهذا الشاب وعلى دعوته إلى حضور مجالس الذكر ومجالس العلم، وإلى الاتصال بقرناء الخير والحذر من قرناء السوء، وأيضاً يتكلم مع والده ويبين له أهمية الحضور، ويطلب منه أن يأتي به إلى مجالس العلم ومجالس الذكر ليحصل على الفائدة العظيمة والفائدة الكبيرة، وعسى الله أن يفتح عليه وأن يغير حاله من حال إلى حال، والإنسان لا ييئس من رحمة الله، فالله سبحانه وتعالى هو الذي يهدي من يشاء ويضل من يشاء.

عجوة المدينة علاج للسحر

السؤال: هل ورد في عجوة المدينة أثر عن رسول الله صلى الله عليه وسلم؟ وهل صحيح أنها علاج للسحر؟ الجواب: وردت أحاديث عن رسول الله صلى الله عليه وسلم فيها ألفاظ مطلقة وفيها ألفاظ أنه من تمر العجوة، وجاء من ذلك قوله: (من تصبح بسبع تمرات عجوة لم يضره في ذلك اليوم سحر) فهو وقاية، وهذا يدل على أن هناك أموراً تتخذ للوقاية من الأمراض ومن الأشياء التي تحصل في المستقبل، وكلها بمشيئة الله وإرادته، والله تعالى قدر الأسباب وقدر المسببات، فهذا يدلنا على أن تعاطي مثل هذه التمرات صباح كل يوم فيه وقاية من ذلك الذي ذكره رسول الله صلى الله عليه وسلم الذي هو السحر، وفيه أيضاً دليل على أن التطعيم والتلقيح ضد أمراض مستقبلة أو أمراض يخشى منها في المستقبل سائغ وأنه لا بأس به، وهذا الحديث يدل عليه؛ لأن الرسول صلى الله عليه وسلم يقول: (من تصبح بسبع تمرات عجوة لم يضره في ذلك اليوم سحر) يعني: بتناوله تلك التمرات. ثم إن الحديث ورد في العجوة، لكن الإنسان إذا لم يتمكن من ذلك وأكل من تمرات بناء على ما جاء في بعض الأحاديث المطلقة، فيرجى إن شاء الله أن يكون في ذلك الفائدة.

حكم تبليغ السلام إلى النبي صلى الله عليه وسلم

السؤال: ما الحكم إذا قال لي أحد في بلادي: بلغ سلامي للنبي صلى الله عليه وسلم؟ الجواب: إذا قال لك أحد في بلادك: بلغ سلامي إلى الرسول صلى الله عليه وسلم، فأنت ترشده وتقول له: أكثر من الصلاة والسلام على رسول الله صلى الله عليه وسلم والملائكة ستبلغه ذلك، كما قال عليه الصلاة والسلام: (إن لله ملائكة سياحين يبلغونني عن أمتي السلام) وقال عليه الصلاة والسلام: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم)، فمعنى هذا أن الملائكة تبلغ السلام إلى الرسول صلى الله عليه وسلم من أماكن بعيدة، ولهذا ذكر أن علي بن الحسين رحمة الله عليه رأى رجلاً يأتي إلى فرجة عند قبر النبي صلى الله عليه وسلم ويدعو، فقال له: ألا أحدثك حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال: (لا تتخذوا قبري عيداً، ولا تجعلوا بيوتكم قبوراً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) قال له: ما أنت ومن بالأندلس إلا سواء. أي: أن الملائكة هي التي تبلغ، وما على الإنسان إلا أن يكثر من الصلاة والسلام على رسول الله عليه الصلاة والسلام.

حكم التبرك بجدران الحجرة النبوية

السؤال: ما حكم التبرك بجدران حجرة النبي صلى الله عليه وسلم؟ الجواب: هذا من الأمور المحدثة المنكرة؛ لأن الجدران الحقيقية التي بناها رسول الله صلى الله عليه وسلم كانت موجودة وما كان الصحابة يتمسحون بها. وهذه الجدران جدران جديدة لم يبنها رسول الله صلى الله عليه وسلم، ولم تمسها يده عليه الصلاة والسلام، وكونها قريبة من قبره صلى الله عليه وسلم لا يقتضي أن يأتي الإنسان ويتبرك فيها، وإنما تطلب البركة من الله عز وجل، والإنسان إذا جاء القبر الشريف فعليه أن يسلم على رسول الله صلى الله عليه وسلم ويدعو له، ولا يدعو رسول الله صلى الله عليه وسلم ولا يطلب منه أشياء ولا يتمسح بالجدران والشبابيك، فإن الله عز وجل لم يشرع لنا أن نتمسح بجدران أو شبابيك أو حجارة إلا موضعين في الأرض أحدهما الحجر الأسود، والثاني الركن اليماني، فالحجر الأسود في الكعبة نقبله ونمسحه ونستلمه، والركن اليماني نمسحه بأيدينا ولا نقبله، لأن السنة جاءت بهذا، فنقتصر على ما جاءت به السنة، أما مسح الجدران والشبابيك وما إلى ذلك من الأمور المحدثة فلا تدل على محبة النبي عليه الصلاة والسلام؛ فإن محبة النبي صلى الله عليه وسلم لها علامة بينة واضحة قد بينها الله عز وجل في كتابه العزيز، يقول الله عز وجل: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ [آل عمران:31] أي: أن علامة المحبة المتابعة، وليست علامة المحبة مسح الجدران والشبابيك، فإن الجدران والشبابيك يمسحها أناس ليسوا من أهل التقوى وليسوا من أهل الإيمان، بل يمسحها أناس عندهم محاربة لله ولرسوله صلى الله عليه وسلم. إذاً: فالخير كل الخير في اتباع الرسول عليه الصلاة والسلام واتباع سنته، هذه هي علامة المحبة.

حكم الصلاة على النبي عند النسيان من أجل التذكر
السؤال: ما حكم الصلاة على النبي صلى الله عليه وسلم عندما ينسى الإنسان شيئاً، فيقول: اللهم صل على محمد؛ حتى يتذكر؟ الجواب: لا نعلم شيئاً يدل على أن الإنسان عند النسيان يصلي على الرسول صلى الله عليه وسلم؛ لأن الصلاة على الرسول صلى الله عليه وسلم جاء لها مواضع، مثل: دخول المسجد والخروج منه، ومثل: ما بعد الأذان، وغير ذلك، ولا أعلم شيئاً يدل على أن الإنسان عند النسيان يصلي على الرسول صلى الله عليه وسلم ليستذكر ما نسيه.

حكم الصلاة على النبي بصيغة طلب النجاة من الكرب

السؤال: ما حكم قول: اللهم صل على محمد صلاة تنجينا بها من جميع الكروب والآثام، اللهم صل على محمد صلاة تزيل بها الهموم والغموم، أو نحو ذلك من الألفاظ؟ الجواب: الإنسان يحرص على الألفاظ النبوية التي جاءت عن المصطفى صلى الله عليه وسلم؛ لأن فيها العصمة، والإنسان إذا أتى بصلوات أخرى من عنده قد تزل به القدم وقد يتجاوز وقد يجفو، ولكن السلامة محققة فيما جاء عن الرسول الكريم صلى الله عليه وسلم من الصيغ الثابتة في الصحيحين وفي غيرهما من كتب السنة.

حكم استئجار دار مقابل الترميم

السؤال: هناك رجل يريد استئجار دار لمدة خمس سنوات مقابل ما يقوم به في تلك الدار من إصلاح وترميم، مع العلم أن تكلفة الترميم والإصلاح لا تعلم عند كتابة العقد وإنما تتبين في نهاية الترميم، فقد تكون كثيرة وقد تكون قليلة، فهل هذا العقد جائز؟ الجواب: إذا حددت له الأنواع التي سيأتي بها والأعمال التي سيقوم بها وكل ما هو مطلوب فإنه يصح، وإن اتفق معه على أن يؤجرها أو أن إجارها في السنة كذا ويحدد المقدار الذي تستأجر به، وأنها تصلح من مقدار إيجارها المحدد فلا بأس بذلك أيضاً.

نقد كتاب (الصلاة المحمدية الكبرى)
السؤال: طبع في الآونة الأخيرة كتاب بعنوان: الصلاة المحمدية الكبرى، بدأه المؤلف بقوله: اللهم صل على غياث المستغيثين. فما رأيكم في هذه الصلاة؟ وما حكم تسميتها بالكبرى؟ الجواب: أنا ذكرت في أثناء الكلام على الصلاة على النبي صلى الله عليه وسلم قول بعض أهل العلم: إن أفضل كيفية للصلاة على النبي صلى الله عليه وسلم هي الصلاة الإبراهيمية؛ لأن الصحابة وهم خير الناس سألوا أفضل الناس وخير الناس صلى الله عليه وسلم عن كيفية الصلاة عليه صلى الله عليه وسلم فأجابهم، فلو كان هناك صلاة أكبر من هذه الصلاة وأفضل من هذه الصلاة وخير من هذه الصلاة لبينها الصادق المصدوق صلى الله عليه وسلم، وعلى هذا فإن كونه يحدث صلوات وتكون مشتملة على غلو وتوصف بأنها كبرى؛ هذا كلام غير صحيح، ولا يقبل. فدل هذا على أن من أراد أن يصلي على الرسول صلى الله عليه وسلم أكمل صلاة وأفضل صلاة فليصل الصلاة الإبراهيمية، وكما ذكرت عن بعض أهل العلم أنه قال: لو حلف أحد أن يصلي على النبي صلى الله عليه وسلم أفضل صلاة، فإنه يبر بقسمه إذا صلى الصلاة الإبراهيمية. قوله: (غياث المستغيثين..)؛ كونه يستغاث به هذا من الشرك بالله عز وجل.

منشور فيه قصة مكذوبة

السؤال: هذا منشور فيه: بسم الله الرحمن الرحيم، لا إله إلا الله، محمد رسول الله، فتاة تبلغ من العمر ستة عشر عاماً مريضة جداً، الأطباء عجزوا عن علاجها، وفي ليلة القدر بكت الفتاة بشدة ونامت، وفي منامها جاءتها السيدة زينب رضي الله عنها وأرضاها وأعطتها شربة ماء، ولما استيقظت من نومها شفيت تماماً بإذن الله، ووجدت قطعة من القماش مكتوب عليها أن تنشر هذه الرسالة وتوزعها على اثني عشر فرداً، وصلت هذه الرسالة إلى عميد بحري فوزعها فحصل على ترقية خلال اثني عشر يوماً، ووصلت إلى تاجر فأهملها فخسر كل ثروته خلال اثني عشر يوماً، ووصلت إلى عامل فوزعها فحصل على ترقية وحلت جميع مشاكله خلال اثني عشر يوماً، أرجو منك يا أخي المسلم أن تقوم بنشرها وتوزيعها على اثني عشر فرداً، الرجاء عدم الإهمال، فما قولكم في هذه القصة؟ الجواب: هذا الكلام حكايته تغني عن بيان سقوطه وأنه لا قيمة له، وكما يقال في المثل: هذا كلام يضحك النمل في قراها والنحل في خلاياها، فهو كلام ساقط ما له قيمة، وإذا كان الربح والخسارة بهذه البساطة وبهذه السهولة، فأين أصحاب الطمع في الأموال ليحصلوا الدنيا بمجرد هذا الكلام البسيط التافه وبهذا العمل اليسير، هذا كله من الدجل وهذا كله من الإتيان بأمور ما لها قيمة. والمنامات لا يعول عليها، وعلى الإنسان المسلم أن يكون حذراً وأن يكون يقظاً، وألا يأخذ الكلام بمجرد نشرات وبمجرد دعايات، فإن الواجب هو الرجوع إلى أهل العلم وسؤال أهل العلم، والله سبحانه وتعالى يقول: فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ [النحل:43]، فالإنسان يكون طلبه للحق من طرقه، وهو الرجوع إلى أهل العلم واستفتاء أهل العلم والرجوع إلى الجهات المعتبرة للإفتاء لسؤالها ومعرفة الحق في ذلك، ولا يعتمد الإنسان على مجرد نشرة توزع.

حكم زيارة المساجد السبعة ومسجد القبلتين لمن جاء إلى المدينة

السؤال: ما حكم قصد زيارة المساجد السبعة ومسجد القبلتين وغيرها لمن جاء إلى المدينة؟ الجواب: من جاء إلى المدينة يشرع له خمسة أمور لا سادس لها: الإتيان إلى هذا المسجد المبارك والصلاة فيه وهي بألف صلاة، والصلاة في مسجد قباء، وقد جاءت السنة في بيان فضل الصلاة فيه من فعله وقوله صلى الله عليه وسلم، وزيارة قبر الرسول صلى الله عليه وسلم وصاحبيه أبي بكر و عمر رضي الله تعالى عنهما، وزيارة البقيع، وزيارة شهداء أحد، هذه هي الأماكن التي تزار في المدينة، وما عداها فإنه لا يشرع زيارته.

حكم الحلف بالأمانة

السؤال: ما حكم من حلف بالأمانة؟ الجواب: لا يحلف إلا بالله، قال عليه الصلاة والسلام: (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون) وقال عليه الصلاة والسلام: (من كان حالفاً فليحلف بالله أو ليصمت) فالحلف بالله عز وجل وبأسمائه وصفاته ولا يكون بشيء من مخلوقاته. والأمانة وغير الأمانة كل ذلك لا يحلف به. والله تعالى أعلم."


شرح سنن أبي داود - 124

شرح سنن أبي داود [124]

وردت عن النبي صلى الله عليه وسلم عدة روايات تبين هيئة وضع اليدين في الجلوس في التشهد، فاليسرى تبسط على الفخذ اليسرى، واليمنى يشير بسبابتها ويقبض أصابعها، أو يحلق الإبهام مع الوسطى ويقبض الخنصر والبنصر ويشير بالسبابة، وليحذر من أن يتكئ المصلي حال جلوسه على يديه ويغير موضعهما.

الإشارة في التشهد

شرح حديث ابن عمر في الإشارة في التشهد

قال المصنف رحمه الله تعالى: [ باب الإشارة في التشهد: حدثنا القعنبي عن مالك عن مسلم بن أبي مريم عن علي بن عبد الرحمن المعاوي قال: رآني عبد الله بن عمر رضي الله عنهما وأنا أعبث بالحصى في الصلاة، فلما انصرف نهاني وقال: (اصنع كما كان رسول الله صلى الله عليه وسلم يصنع، فقلت: وكيف كان رسول الله صلى الله عليه وسلم يصنع؟ قال: كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى، وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى) ]. المقصود من الترجمة: أن يشير الإنسان بإصبعه السبابة في تشهده عند شهادة أن لا إله إلا الله، وكذلك عند الدعاء يحركها يدعو بها، وهذا في التشهد كله سواء كان أولاً أو أخيراً، وليس ذلك مقصوراً على الإتيان بالشهادة، بل يشمل مدة جلوسه في التشهد حتى عندما يأتي بالأدعية الأخرى التي بعد ذلك. وقد سبق أن أبو داود ترجمة للإشارة في الصلاة عند الحاجة، كأن يرد السلام كما كان رسول الله صلى الله عليه وسلم يفعل، وكما أشار لأبي بكر بأن يستمر في الإمامة لأنه قد دخل في الصلاة، فتلك إشارة غير هذه الإشارة، فهذه في الجلوس للتشهد، وسواء كان ذلك عند شهادة أن لا إله إلا الله أو عند غير ذلك من الأدعية التي يؤتى بها. أورد أبو داود رحمه الله عدة أحاديث أولها حديث عبد الله بن عمر رضي الله تعالى عنهما، وهو أن علي بن عبد الرحمن المعاوي صلى إلى جنبه، وكان يعبث بالحصى في صلاته في حال الجلوس، فلما انصرف نهاه عن هذا العمل، وقال له: [ (اصنع كما كان رسول الله عليه الصلاة والسلام يصنع، قال: وماذا كان يصنع؟ فقال: إنه يضع كفه اليمنى على فخذه اليمنى مقبوضة الأصابع، ويشير بأصبعه التي تلي الإبهام) ]، وهذا فيه ما كان عليه أصحاب الرسول صلى الله عليه وسلم من الدلالة على الخير والأمر بالمعروف والنهي عن المنكر، وأنهم إذا وجدوا أحداً يحصل منه مخالفة للسنة ينبهونه على خطئه وينهونه عنه، ويرشدونه إلى اتباع السنة. فعبد الله بن عمر بين لعلي بن عبد الرحمن المعاوي الصواب، وأرشده إلى الحق والهدى الذي كان عليه الرسول صلى الله عليه وسلم. وفيه النهي عن شيء غير سائغ والدلالة على شيء سائغ ومشروع، فقد نهاه وأتى بالعوض عن الشيء الذي نهاه عنه، وهو أنه كان يلمس الحصى ويعبث بها بيده، ولا يجعل يديه على فخذيه، فأرشده إلى سنة الرسول صلى الله عليه وسلم في هذا. وفيه أيضاً دلالة على الإشارة بالسبابة في التشهد وعند الدعاء، وأن بقية الأصابع تقبض، وهي الخنصر والبنصر والوسطى، وذلك عند وضع اليد اليمنى على الفخذ اليمنى، وأما السبابة فيشير بها، وهذه هيئة من الهيئات الثابتة عن رسول الله صلى الله عليه وسلم. والهيئة الثانية هي التحليق، وذلك بأن يقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى، وإذا فعل هذا أو فعل هذا فكله حق، وكلا الأمرين ثابت عن رسول الله صلى الله عليه وسلم. أما اليد اليسرى فإنها توضع على الفخذ اليسرى، وتكون مبسوطة لا يقبض منها شيئاً وليس فيها إشارة، وإنما الإشارة بالسبابة من اليمين، هذه هي الهيئة التي يكون عليها المصلي في صلاته في التشهد. والإنسان لا يضع يديه في مكان آخر، فلا يضعهما على الأرض، ولا يلمس بهما الحصى، وإنما يجعلهما في هذا الموضع المذكور.

تراجم رجال إسناد حديث ابن عمر في الإشارة في التشهد

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، يذكر بنسبته كثيراً، ويذكر باسمه واسم أبيه عبد الله بن مسلمة ، وهو ثقة أخرج له أصحاب الكتاب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن مسلم بن أبي مريم ]. وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن علي بن عبد الرحمن المعاوي ]. وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي ابن الصحابي الجليل رضي الله تعالى عنه وأرضاه، وهو أحد العبادلة الأربعة من أصحاب رسول الله عليه الصلاة والسلام، وهم: عبد الله بن عمر وعبد الله بن عباس وعبد الله بن الزبير و عبد الله بن عمرو بن العاص رضي الله عنهم وعن الصحابة أجمعين، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة وابن عمر وأنس بن مالك وجابر بن عبد الله الأنصاري و أبو سعيد الخدري وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين. هؤلاء هم الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد زادت أحاديثهم في الكتب الستة عن ألف حديث، وفيهم من تجاوز الألفين وفيهم من تجاوز الخمسة آلاف وهو أبو هريرة رضي الله تعالى عنه، ولهذا يقول السيوطي في الألفية: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر كالخدري وجابر وزوجة النبي البحر هو ابن عباس ، وزوجة النبي هي عائشة رضي الله تعالى عنها وعن الصحابة أجمعين.
شرح حديث ابن الزبير في الإشارة بالسبابة من طريق عبد الواحد بن زياد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم البزاز حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عثمان بن حكيم حدثنا عامر بن عبد الله بن الزبير عن أبيه رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى تحت فخذه اليمنى وساقه، وفرش قدمه اليمنى، ووضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على فخذه اليمنى، وأشار بإصبعه) وأرانا عبد الواحد وأشار بالسبابة ]. أورد أبو داود حديث عبد الله بن الزبير رضي الله تعالى عنهما، وهو مثل ما تقدم في حديث عبد الله بن عمر في بيان هيئة وضع اليد اليسرى واليد اليمنى في حال التشهد، وأنه يشير بإصبعه السبابة، وفيه أيضاً ذكر الافتراش الجلوس في التشهد، وأنه يخرج رجله اليمنى من تحت ساقه وفخذه بحيث يجعلها تخرج من جهة اليمين؛ لأنه يتورك. وذكر أنه يفرش رجله اليمنى، وهذا جاء في بعض الأحاديث، ولكن أكثر الروايات على أنه ينصبها ولا يفرشها، اللهم إلا إذا كان المقصود أنه يفرش أصابعها؛ لأن أصابعها تكون مفروشة على الأرض متجهة إلى القبلة. ويحتمل أن يكون المقصود به أنه يضجعها كما يفرش الرجل اليسرى؛ لكنه لا يجلس عليها، ويحتمل أن يكون المقصود به فرش الأصابع، كما جاء في بعض الروايات أنه يجعل أصابعها إلى القبلة، وعلى هذا تكون أصابعها مفروشة، وهذا حيث أمكن ثنيها وليها، وأما إذا كان لا يستطيع ذلك فإن الله تعالى يقول: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]. إذاً : حديث عبد الله بن الزبير رضي الله تعالى عنه وأرضاه فيه ذكر الإشارة بالسبابة في التشهد.

تراجم رجال إسناد حديث ابن الزبير في الإشارة بالسبابة من طريق عبد الواحد بن زياد

قوله: [ حدثنا محمد بن عبد الرحيم البزاز ]. محمد بن عبد الرحيم البزاز ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عفان ]. هو عفان بن مسلم الصفار ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الواحد بن زياد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن حكيم ]. وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا عامر بن عبد الله بن الزبير ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن الزبير بن العوام رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام الذين هم: عبد الله بن الزبير و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن عمرو بن العاص ، وقد مر في الحديث السابق ذكر عبد الله بن عمر ، وهو أحد الأربعة العبادلة من صغار الصحابة. و عبد الله بن الزبير هذا ولد في قباء بعد مقدم النبي صلى الله عليه وسلم إلى المدينة قبل أن يصل إلى مكانه الذي استقر فيه. وحديث عبد الله بن الزبير أخرجه أصحاب الكتب الستة.
شرح حديث ابن الزبير في الإشارة بالسبابة من طريق ابن عجلان

قال المصنف رحمه الله: [ حدثنا إبراهيم بن الحسن المصيصي حدثنا حجاج عن ابن جريج عن زياد عن محمد بن عجلان عن عامر بن عبد الله عن عبد الله بن الزبير رضي الله عنهما أنه ذكر: (أن النبي صلى الله عليه وسلم كان يشير بإصبعه إذا دعا ولا يحركها) ]. أورد حديث عبد الله بن الزبير رضي الله تعالى عنه من طريق أخرى، وفيه: [ (أنه كان يشير بإصبعه إذا دعا ولا يحركها). وهذا مطابق للروايات المتقدمة، وأما قوله: (ولا يحركها) فهذه مخالفة لما جاء في عدد من الروايات أنه كان يحركها، وليس المقصود بالإشارة أنها ثابتة لا تتحرك، بل يحركها في التشهد ويحركها عند الدعاء، فهذه الرواية مخالفة للروايات الأخرى الدالة على أنه كان يشير بإصبعه ويحركها صلى الله عليه وسلم. فيكون حكم: [ (ولا يحركها) ] شاذة، والشيخ الألباني حكم بشذوذها، وقال: إنها شاذة مخالفة للروايات الأخرى.
تراجم رجال إسناد حديث ابن الزبير في الإشارة بالسبابة من طريق ابن عجلان

قوله: [ حدثنا إبراهيم بن الحسن المصيصي ]. إبراهيم بن الحسن المصيصي ثقة أخرج له أبو داود والنسائي . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي الأعور ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زياد ]. هو زياد بن سعد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن الأربعة. [ عن عامر بن عبد الله عن عبد الله بن الزبير ]. وقد مر ذكرهما.
شرح حديث ابن الزبير في الإشارة بالسبابة من طريق عمرو بن دينار

قال المصنف رحمه الله: [ قال ابن جريج : وزاد عمرو بن دينار قال: أخبرني عامر عن أبيه: (أنه رأى النبي صلى الله عليه وسلم يدعو كذلك، ويتحامل النبي صلى الله عليه وسلم بيده اليسرى على فخذه اليسرى) ]. أورد هذه الطريق عن عمرو بن دينار . وقوله: [ (إنه رأى النبي صلى الله عليه وسلم يدعو كذلك) ] يعني: بإصبعه. قوله: [ (ويتحامل بيده اليسرى على فخذه اليسرى) ] معناه: أنه يعتمد عليها أو يميل إليها، وليس معنى ذلك أنه وضع ذراعه على فخذه، بل يرفع ذراعه عن فخذه ولم يكن ذراعه مبسوطاً على فخذه، وإنما كان اعتماد اليد على الفخذ.
تراجم رجال إسناد حديث ابن الزبير في الإشارة بالسبابة من طريق عمرو بن دينار

قوله: [ قال ابن جريج : وزاد عمرو بن دينار ]. هو عمرو بن دينار المكي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عامر عن أبيه ]. وقد مر ذكرهما. [ قال ابن جريج ]. هذا متصل بالإسناد الذي قبله.
شرح حديث ابن الزبير في الإشارة بالسبابة من طريق القطان

قال المصنف رحمه الله: [ حدثنا محمد بن بشار حدثنا يحيى حدثنا ابن عجلان عن عامر بن عبد الله بن الزبير عن أبيه رضي الله عنه بهذا الحديث قال: (لا يجاوز بصره إشارته) وحديث حجاج أتم ]. أورد أبو داود الحديث من طريق أخرى، وفيه الإحالة على الحديث المتقدم، وذكر فيه زيادة وهي أنه [ (لا يجاوز بصره إشارته) ] أي: أن بصره يكون متجهاً إلى يده اليمنى التي يشير بإصبعها السبابة التي يحركها يدعو بها. قوله: [ وحديث حجاج أتم ] معناه: أنه لما أحاله على حديث الحجاج قال: إنه أتم، أي: وليس هذا مثله تماماً بل ذاك أتم، لكن فيه هذه الزيادة التي ذكرت موضع النظر.
تراجم رجال إسناد حديث ابن الزبير في الإشارة بالسبابة من طريق القطان

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو البصري الملقب ببندار ، وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة، وهو من صغار شيوخ البخاري ، وكانت وفاته قبل وفاة البخاري بأربع سنوات؛ لأن البخاري توفي سنة ست وخمسين ومائتين، وأما محمد بن بشار فقد توفي سنة اثنتين وخمسين ومائتين. ومن صغار شيوخ البخاري أيضاً، وهو شيخ لأصحاب الكتب الستة، ومات في السنة التي مات فيها غير محمد بن بشار : يعقوب بن إبراهيم الدورقي و محمد بن المثنى العنزي ، فهؤلاء ثلاثة يعتبرون من شيوخ أصحاب الكتب الستة، وهم من صغار شيوخ البخاري ، وقد ماتوا جميعاً في سنة واحدة قبل وفاة البخاري بأربع سنوات. [ حدثنا يحيى ]. هو ابن سعيد القطان البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن عجلان عن عامر بن عبد الله بن الزبير عن أبيه ]. وقد مر ذكر الثلاثة.
شرح حديث نمير الخزاعي في الإشارة بالسبابة

قال المصنف رحمه الله: [ حدثنا عبد الله بن محمد النفيلي حدثنا عثمان -يعني ابن عبد الرحمن - حدثنا عصام بن قدامة من بني بجيلة، عن مالك بن نمير الخزاعي عن أبيه رضي الله عنه قال: (رأيت النبي صلى الله عليه وسلم واضعاً ذراعه اليمنى على فخذه اليمنى، رافعاً إصبعه السبابة، قد حناها شيئاً) ]. أورد أبو داود حديث نمير الخزاعي رضي الله عنه في الإشارة في التشهد. وهذا الحديث فيه أولاً: وضع الذراع على الفخذ، وهذا مخالف للروايات الأخرى التي فيها أنه كان يرفع الذراع عن أن يكون موضوعاً على الفخذ، وأيضاً مخالف لما تقدم أنه يتحامل وهو لا يكون مع وضع الذراع على الفخذ؛ لأن التحامل على اليد إنما يكون إذا رفع ذراعه عن فخذه. وكذلك فيه هذا الوصف للسبابة وأنه يشير بها قد حناها، وإنما تكون الإشارة بها بدون حني.
تراجم رجال إسناد حديث نمير الخزاعي في الإشارة بالسبابة

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج حديثه البخاري وأصحاب السنن الأربعة. [ حدثنا عثمان يعني ابن عبد الرحمن ]. هو صدوق أكثر الرواية عن الضعفاء والمجاهيل فضعف بسبب ذلك، أخرج حديثه أبو داود والنسائي وابن ماجة . [ حدثنا عصام بن قدامة ]. وهو صدوق أخرج له أبو داود والنسائي وابن ماجة. [ عن مالك بن نمير ]. وهو مقبول، أخرج حديثه أبو داود والنسائي وابن ماجة، يعني الثلاثة متوالون كلهم أخرج لهم أبو داود و النسائي و ابن ماجة . [ عن نمير الخزاعي ]. صحابي له حديث واحد أخرجه أبو داود و النسائي و ابن ماجة . والحديث ضعيف بسبب عثمان بن عبد الرحمن الذي كان صدوقاً كثير الرواية عن الضعفاء والمجاهيل فضعف بسبب ذلك. وأيضاً مالك بن نمير مقبول. ثم أيضاً هو مخالف للروايات الأخرى التي فيها ذكر وضع اليد على الركبة بدون فرش الذراع على الفخذ، وكذلك بدون ذكر الحني في الأصبع.
كراهية الاعتماد على اليد في الصلاة

شرح حديث النهي عن الاعتماد على اليد في الصلاة

قال المصنف رحمه الله تعالى: [ باب كراهية الاعتماد على اليد في الصلاة: حدثنا أحمد بن حنبل و أحمد بن محمد بن شبويه و محمد بن رافع و محمد بن عبد الملك الغزال قالوا: حدثنا عبد الرزاق عن معمر عن إسماعيل بن أمية عن نافع عن ابن عمر رضي الله عنهما أنه قال: (نهى رسول الله صلى الله عليه وسلم - قال أحمد بن حنبل - أن يجلس الرجل في الصلاة وهو معتمد على يده) وقال ابن شبويه : (نهى أن يعتمد الرجل على يده في الصلاة )، وقال ابن رافع : (نهى أن يصلي الرجل وهو معتمد على يده) وذكره في باب الرفع من السجود، وقال ابن عبد الملك : (نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي كراهية الاعتماد على اليد في الصلاة. الاعتماد على اليد في الصلاة له حالتان: حالة وهو جالس، وحالة وهو يريد أن يقوم إلى الركعة الثانية أو الثالثة أو الرابعة، فالاعتماد على اليد يكون في هاتين الحالتين. أما الاعتماد على اليد وهو جالس فذلك غير سائغ، وهو الذي دل عليه الحديث الذي أورده أبو داود هنا من طريق الإمام أحمد بن حنبل وهي الطريق الأولى التي قدمها؛ لأنه ذكر الحديث عن أربعة من شيوخه، وكل واحد منهم ذكر صيغة، والترجمة عقدها فيما يتعلق بالجلوس للتشهد، وهذا فيه إشارة إلى أن المقصود أنه لا يعتمد عليها وهو جالس، وهذا بناء على رواية أحمد بن حنبل رحمة الله عليه التي قدمها أبو داود على غيرها، وأن النهي عن الاعتماد على اليد وهو جالس، بمعنى أن يجعلها على الأرض، بدل ما يجعلها على ركبتيه، وذلك يشبه قصة علي بن عبد الرحمن المعاوي قال: (كنت أعبث بالحصى فنهاني ابن عمر .. ). فيدل هذا على أن الإنسان يضع يديه على ركبتيه بالصفة التي مرت في الأبواب السابقة، ولا يجعلهما على الأرض، ولا قدامه ولا عن يمينه ولا بين رجليه، وإنما تكون على فخذيه وعلى ركبتيه، ويشير بسبابة اليمنى وقد قبض أصابعها أو حلق الإبهام مع الوسطى مع قبض الخنصر والبنصر. والمعنى الآخر للاعتماد في الصلاة على اليدين: هو عند القيام لأي ركعة من الركعات، ومعناه أنه لا يعتمد على يديه عند النهوض، وهذا هو الذي جاء في رواية محمد بن عبد الملك الغزال ، والاعتماد على اليدين في الصلاة جاء في بعض الأحاديث ما يدل عليه أنه عند القيام، واختلف فيه بين أهل العلم كما اختلف في تقديم اليدين أو الركبتين عندما يهوي للسجود. فالذين قالوا: يقدم ركبتيه ثم يديه، قالوا: يرفع يديه ثم يرفع ركبتيه ولا يعتمد على يديه، والذين قالوا: يقدم يديه ثم ركبتيه، قالوا: يعتمد على يديه ثم ينهض بركبتيه قبل يديه. وسبق ذكر مقولة شيخ الإسلام ابن تيمية : إن الاتفاق حاصل على أنه يصح تقديم أي واحدة منهما، ولكن الكلام إنما هو في الأفضل، وكذلك هنا أيضاً فإن الإنسان إن فعل هذا أو فعل هذا فكله صحيح، ولكن من أهل العلم من رأى أن ترفع اليدان أولاً ثم ترفع الركبتان، ومنهم من رأى أنه يرفع الركبتين أولاً ويكون معتمداً على يديه، وهذه الرواية الرابعة ذكر أبو داود فيها النهي عن الاعتماد على اليدين عند النهوض. والروايتان الأخريان اللتان في الوسط، وهما رواية محمد بن رافع و ابن شبويه مطلقتان؛ فلم تذكرا الجلوس ولا النهوض، فهل تحمل على رواية الإمام أحمد أنه في الجلوس، أو تحمل على رواية محمد بن عبد الملك ؟ وتقديم الإمام أبي داود رحمه الله لحديث أحمد بن حنبل يدل على أنها هي الأرجح، وإيراده الحديث في أبواب التشهد يفيد بأنه يريد هذا المعنى؛ ولكنه عند رواية محمد بن رافع قال: [ وذكره في باب الرفع من السجود ]، أي: أنه فيما يتعلق بالقيام، وهذه العبارة، وهي قول أبي داود : [ وذكره ] يرجع الضمير فيها إلى مفرد، ولم أعرف وجهه، إلا أنه قال في عون المعبود: قول أبي داود : وذكروه في الرفع من السجود، معناه: أن بعض أهل العلم ذكروا أن هذا يكون في الرفع من السجود وأنه لا يعتمد على يديه وإنما يعتمد على ركبتيه، وهذا على قول القائلين بأنه يعتمد على ركبتيه عند القيام من الركعة. [ عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن يجلس الرجل في الصلاة وهو معتمد على يده) ]. قال الإمام أحمد بن حنبل في روايته -وهو الشيخ الأول-: (أن يجلس الرجل في الصلاة وهو معتمد على يده) وسواء كان بيده أو يديه؛ لأن المقصود أن يضع المصلي يديه على ركبتيه، فلا يضع يديه ولا واحدة منهما على الأرض، وإنما يضع اليدين على الفخذين. وهذا فيه التنصيص على أن رواية الإمام أحمد في حال الجلوس، وهي مطابقة لما جاء في حديث ابن عمر المتقدم الذي نهى فيه علي بن عبد الرحمن المعاوي عن العبث في الأرض، وأرشده إلى أن يضع يديه على فخذيه. [ وقال ابن شبويه : (نهى أن يعتمد الرجل على يده في الصلاة) ] وهذه الرواية مطلقة، في النهي عن أن يعتمد على يده في الصلاة، فلم يقيدها بالجلوس ولا عند القيام من السجود إلى الركعة الثانية ونحوها. وكذلك رواية محمد بن رافع كما قال: [ وقال ابن رافع : (نهى أن يصلي الرجل وهو معتمد على يده) ] قوله: [ وذكره في باب الرفع من السجود ]. لم أجد فيما مضى لأبي داود ذكر ذلك. لكن الذي في عون المعبود قال أبو داود : (وذكروه)، أي: المصنفون من العلماء في كتبهم. [ وقال ابن عبد الملك : (نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة) ] وهذه الرواية الرابعة التي فيها أنه عند النهوض في الصلاة لا يعتمد على يديه، أي: بل يعتمد على ركبتيه. والنهوض على اليدين من الركعة الأولى أو من التشهد -قد ورد فيه حديث صحيح في البخاري ، وقد ذهب إليه الألباني رحمه الله، فهو ممن يقول بأن الإنسان يقوم على يديه، وقال: إن هذه الرواية التي ذكرها أبو داود عن ابن عبد الملك منكرة.
تراجم رجال إسناد حديث النهي عن الاعتماد على اليد في الصلاة

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل ، الإمام المعروف الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ وأحمد بن محمد بن شبويه ]. وهو ثقة أخرج له أبو داود وحده. [ و محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ و محمد بن عبد الملك الغزال ]. هو محمد بن عبد الملك الغزال ثقة أخرج له أصحاب السنن الأربعة. [ حدثنا عبد الرزاق ] هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية ] وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ] هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. وقد مر ذكره.

شرح حديث النهي عن التشبيك في الصلاة

قال المصنف رحمه الله: [ حدثنا بشر بن هلال حدثنا عبد الوارث عن إسماعيل بن أمية سألت نافعاً عن الرجل يصلي وهو مشبك يديه، قال: قال ابن عمر رضي الله عنهما: تلك صلاة المغضوب عليهم ]. أورد أبو داود حديث ابن عمر في ذم الصلاة وهو مشبك يديه، حيث قال: [ تلك صلاة المغضوب عليهم ] وهذا لا يقال من قبل الرأي، حيث ورد فيه ذكر الغضب، وما جاء عن الصحابي وفيه ذكر وعيد أو غضب أو نحوه فحكمه الرفع إلى رسول الله عليه الصلاة والسلام؛ لأن ذلك لا يقال من قبل الرأي، وإنما يكون مبنياً على السنة التي تتلقى عن رسول الله صلى الله عليه وسلم. قوله: [ سألت ابن عمر عن الرجل يصلي وهو مشبك يديه، فقال: تلك صلاة المغضوب عليهم ] فالترجمة وردت لكراهية الاعتماد على اليد في الصلاة، وهذه لا تتعلق بالترجمة من ناحية الاعتماد، ولكنها تتعلق بالترجمة من جهة كون الإنسان يضع يديه على ركبتيه، موافقاً للهيئة التي جاءت عن رسول الله صلى الله عليه وسلم، فسواء وضعها على الأرض، أو شبك بين أصابعه، أو وضعها على غير ركبتيه؛ فإن كل ذلك مخالف لسنة رسول الله صلى الله عليه وسلم. وتشبيك الأصابع في الصلاة وقبل الصلاة كل ذلك جاءت فيه أحاديث تدل على منعه، وأن الإنسان لا يشبك بين أصابعه ما دام ينتظر الصلاة وما دام في الصلاة، لا في حال قيام ولا جلوس. وأما بعد الصلاة فقد جاء عن النبي صلى الله عليه وسلم في حديث ذي اليدين الذي سيأتي أنه صلى ركعتين من الظهر أو العصر وسلم، فكان بعض الصحابة رضي الله عنهم يظن أنه حصل نسخ وأن الصلاة حولت من أربع إلى ثنتين، فلم يسبحوا ولم ينبهوا النبي صلى الله عليه وسلم على هذا السهو، فقام إلى خشبة معروضة في المسجد واستند عليها وشبك بين أصابعه، وهذا بعد الصلاة. [ تلك صلاة المغضوب عليهم ]. وقال الله في سورة الفاتحة: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]، وجاء في السنة بيان أن اليهود مغضوب عليهم وأن النصارى ضالون، فكلمة المغضوب عليهم لا أدري هل المقصود بها اليهود وأنهم يفعلون ذلك، أو أن المقصود بها ما هو أعم من ذلك، وأن من يفعل ذلك فقد فعل ما يستوجب الغضب من الله عز وجل.

تراجم رجال إسناد حديث النهي عن التشبيك في الصلاة

قوله: [ حدثنا بشر بن هلال ]. بشر بن هلال ، ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية عن نافع عن ابن عمر ]. وقد مر ذكرهم.
شرح حديث النهي عن الاتكاء على اليسرى في التشهد

قال المصنف رحمه الله تعالى: [حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي ح وحدثنا محمد بن سلمة حدثنا ابن وهب -وهذا لفظه- جميعاً عن هشام بن سعد عن نافع عن ابن عمر رضي الله عنهما أنه رأى رجلاً يتكئ على يده اليسرى وهو قاعد في الصلاة، وقال هارون بن زيد : ساقطاً على شقه الأيسر، ثم اتفقا فقال له: لا تجلس هكذا، فإن هكذا يجلس الذين يعذبون ]. أورد أبو داود هذا الحديث تحت ترجمة: [ كراهية الاعتماد على اليد في الصلاة ] ، والمقصود من ذلك: الاعتماد عليها في حال الجلوس بين السجدتين أو في التشهد، ذلك أن الوضع الذي يجب أن تكون عليه اليدان أن تكون على الفخذين، وقد ذكر المصنف أحاديث عديدة في الباب أولها رواية الإمام أحمد وثلاثة من شيوخ أبي داود ذكروا نهي رسول الله صلى الله عليه وسلم عن الاعتماد على اليد في الصلاة، وقال الإمام أحمد في حال الجلوس، وهذه الرواية عن ابن عمر تطابق رواية الإمام أحمد والتي تتعلق بحال الجلوس في التشهد، وهي المناسبة للترجمة المذكورة هنا بعد أبواب التشهد وما يتعلق بالتشهد، أي: أن اليدين في التشهد تكونان على الفخذين. هذه الرواية فيها ذكر اليد اليسرى، وأن ابن عمر رأى رجلاً يصلي وقد اعتمد على يده اليسرى في صلاته في حال جلوسه، فقال: [ لا تفعل هكذا، فإن هكذا يجلس الذين يعذبون ] وهو مماثل لما جاء في الرواية السابقة من أنها قعدة المغضوب عليهم. فهذا الحديث يدل على ما دلت عليه الأحاديث السابقة من أن الإنسان لا يعتمد على يديه في صلاته وهو جالس، وإنما يجعل يديه على فخذيه، اليسرى مبسوطة على الفخذ اليسرى، واليمنى قد قبض أصابعها وأشار بإصبعه السبابة يدعو بها. [ عن ابن عمر رضي الله عنهما أنه رأى رجلاً يتكئ على يده اليسرى وهو قاعد في الصلاة، وقال هارون بن زيد : ساقطاً على شقه الأيسر ] ساق أبو داود الحديث على رواية الشيخ الثاني محمد بن سلمة ، ولكنه أشار إلى رواية هارون بن زيد وأنها بلفظ: [ ساقطاً على شقه الأيسر ] أي: أنه مائل على شقه الأيسر معتمداً على يده. قوله: [ لا تجلس هكذا؛ فإن هكذا يجلس الذين يعذبون ] هذه تماثل الرواية السابقة أن هذه صلاة المغضوب عليهم، وكلام ابن عمر ، هذا لا يقال من قبل الرأي؛ لأن الصحابي إذا تكلم بشيء فيه وعيد وتحديد عقوبة أو ثواب أو ما إلى ذلك، فهذا لا يقال من قبل الرأي، فيكون له حكم الرفع إلى رسول الله صلى الله عليه وسلم؛ لأن الأمور المغيبة لا يعلمها إلا الله عز وجل فلا تعلم لنا إلا عن طريق الوحي الذي يوحيه الله إلى نبيه محمد عليه الصلاة والسلام، فإذا جاء عن الصحابي شيء مثل هذا فله حكم الرفع إلى رسول الله صلى الله عليه وسلم. وكذلك الشيء الذي فيه إبطال عمل، أو تحديد جزاء معين ومحدد؛ فإن هذا لا يقال من قبل الرأي، فإذا جاء عن الصحابي فيحمل على أنه أخذه عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث النهي عن الاتكاء على اليسرى في التشهد

قوله: [ حدثنا هارون بن زيد ]. هو هارون بن زيد بن أبي الزرقاء ، وهو صدوق أخرج له أبو داود والنسائي . [ ح وحدثنا محمد بن سلمة ]. قال [ ح ] وهي للتحول من إسناد إلى إسناد. و محمد بن سلمة هو المرادي المصري ، وهو ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . وإذا جاء محمد بن سلمة من شيوخ أبي داود فالمراد به المصري ، وإذا جاء محمد بن سلمة من شيوخ شيوخه فهو محمد بن سلمة الباهلي الحراني ، وكل منهما ثقة، إلا أن هذا الذي من شيوخه مصري، والذي من طبقة شيوخ شيوخه حراني باهلي. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ قال: وهذا لفظه ]. أي: لفظ الطريق الثانية طريق محمد بن سلمة عن ابن وهب وليست طريق هارون بن زيد بن أبي الزرقاء عن أبيه، والإمام أبو داود رحمه الله من عادته أن يحدد من له اللفظ من الرواة كما هنا، فربما ذكر ذلك أثناء السند، وربما أخره فلا يأتي به إلا بعد أن يسوق الحديث بإسناده ومتنه. وإذا كان هناك فرق بين الشيخين أشار إليه، لأنه قال هنا: [ معتمداً على يديه ] في رواية محمد بن سلمة الذي ساق الحديث عنه قال: [ وقال هارون بن زيد -الشيخ الأول-: ساقطاً على شقه الأيسر ، ثم اتفقا ] يعني: الشيخين على أن ابن عمر قال: [ لا تفعل هكذا، فإن هكذا جلسة الذين يعذبون ]. [جميعاً عن هشام بن سعد ]. يعني أن الطريقين التقيا عند هشام بن سعد ؛ الطريق الذي فيه زيد بن أبي الزرقاء ويروي عنه ابنه هارون ، والطريق الذي فيه عبد الله بن وهب ويروي عنه محمد بن سلمة المرادي . و هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
فائدة تتعلق بمعرفة عدد مرويات الصحابة في الكتب الستة

إذا أراد الإنسان أن يعرف عدد ما لكل راو من الأحاديث، سواء السبعة المكثرون أو غيرهم من الصحابة الذين لهم رواية في الكتب الستة، فإن ذلك يعرف بالرجوع إلى خلاصة تذهيب تهذيب الكمال للخزرجي ، فإنه يعنى بهذا، فعندما يذكر الصحابي يقول: له كذا حديث، يعني في الكتب الستة، اتفقا على كذا، يعني البخاري و مسلم ، وانفرد البخاري بكذا، و مسلم بكذا، وإذا كان الشخص ليس له إلا حديث واحد قال: له حديث واحد عند فلان أو عند فلان.. وهكذا. لكن إذا كان من رواياته شيء في الصحيحين أو أحدهما، فإنه يذكر ذلك، ويذكر عدد ما له في الصحيحين، وعدد ما له عند البخاري وحده، وعدد ما له عند مسلم وحده، والباقي بعد ذلك يكون خارج الصحيحين أو أحدهما بعد إسقاط هذا الذي نص على أنه متفق عليه أو أنه مما اختص به أحدهما؛ فإذاً: من فوائد خلاصة تذهيب تهذيب الكمال معرفة عدد ما لكل صحابي من الحديث. وهناك كتاب يتعلق بالصحابة الذين لهم رواية في الصحيحين، وهو كتاب: الرياض المستطابة في من له رواية في الصحيحين من الصحابة، وهو مجلد نفيس، يعني بذكر تراجم الصحابة، وكلامه حسن وجميل في الصحابة، ولكن هذه التراجم التي يذكرها له عناية فيها من ناحية أنه يذكر أولاد الصحابي وزوجاته والأولاد لكل زوجة، فيقول: فلان وفلان من فلانة، وفلان وفلان من فلانة، ويسردهم."


شرح سنن أبي داود - 125

شرح سنن أبي داود [125]

أتت عن النبي صلى الله عليه وسلم عدة روايات تبين كيفية سلامه بعد انتهائه من الصلاة، وورد عنه النهي عن أن يحرك المصلي يده أو أصبعه عند السلام لمنافاة ذلك للخشوع، وكان يعقب سلامه عليه الصلاة والسلام بالاستغفار ثم بقية الأذكار.

تخفيف القعود

شرح حديث تخفيف القعود

قال المصنف رحمه الله تعالى: [باب في تخفيف القعود: حدثنا حفص بن عمر حدثنا شعبة عن سعد بن إبراهيم عن أبي عبيدة عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وسلم كان في الركعتين الأوليين كأنه على الرضف، قال: قلنا: حتى يقوم؟ قال: حتى يقوم) ]. أورد أبو داود [ باب تخفيف القعود ] أي: في قعود التشهد الأول، يعني أنه أخف من الثاني، فالتشهد الثاني يطال الجلوس فيه، ويؤتى فيه بالأدعية التي يتخيرها الإنسان، كما قال في الحديث: (ثم ليتخير من الدعاء أعجبه إليه) وهو من المواطن التي يشرع الدعاء فيها؛ لأن الدعاء يشرع الإكثار منه في السجود وفي التشهد الأخير، أما الأول فإنه يخفف ولا يطال. وقد أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه. وقوله: [ (في الركعتين الأوليين) ]، أي: من الصلاة التي لها تشهدان. وقوله: [ (كأنه على الرضف) ] هو الحجارة المحماة، ومعناه: أنه يستعجل ولا يطيل. والحديث غير صحيح؛ لأن فيه انقطاعاً بين أبي عبيدة وأبيه؛ فإن أبا عبيدة لم يسمع من أبيه، وعلى هذا فهو غير ثابت؛ ولكن كون التشهد الأول أخف من التشهد الثاني والجلوس قبل السلام فهذا أمر واضح، لأن التشهد الأخير أمر الإنسان فيه بأن يتخير من الدعاء أعجبه إليه، وأيضاً شرع الدعاء في أدبار الصلوات، ودبر الصلاة يطلق على آخرها وعلى ما يلي آخرها، وقد جاءت أحاديث تذكر دبر الصلاة مطلقاً، وبعضها يذكر أن دبر الصلاة هو ما بعد الصلاة، كالحديث الذي قال: (تسبحون وتحمدون دبر كل صلاة) أي: بعد السلام. وعلى هذا فالتشهد الأخير يطال والتشهد الأول لا يطال، لكن الحديث الذي ورد بأنه يخفف على هذا الوصف وكأنه على حجارة محماة من أجل المبادرة أو السرعة لم يثبت عن رسول الله صلى الله عليه وسلم، وذلك للانقطاع الذي بين أبي عبيدة وأبيه؛ لأنه لم يسمع من أبيه.
تراجم رجال إسناد حديث تخفيف القعود

قوله: [ حدثنا حفص بن عمر ] حفص بن عمر ثقة، أخرج حديثه البخاري وأبو داود والنسائي . [ حدثنا شعبة ] هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. سعد بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيدة ]. هو أبو عبيدة بن عبد الله بن مسعود ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. فالرجال كلهم ثقات، ولكن الانقطاع الذي بين أبي عبيدة وبين أبيه عبد الله هو الذي يضعف به الحديث؛ لأن هناك واسطة بينهما، فهو لا يروي عن أبيه مباشرة، فروايته عنه مرسلة.
السلام

شرح حديث ابن مسعود في صفة السلام من الصلاة

قال المصنف رحمه الله تعالى: [ باب في السلام: حدثنا محمد بن كثير أخبرنا سفيان ح وحدثنا أحمد بن يونس حدثنا زائدة ح وحدثنا مسدد حدثنا أبو الأحوص ح وحدثنا محمد بن عبيد المحاربي و زياد بن أيوب قالا: حدثنا عمر بن عبيد الطنافسي . ح: وحدثنا تميم بن المنتصر أخبرنا إسحاق -يعني ابن يوسف - عن شريك ح وحدثنا أحمد بن منيع حدثنا حسين بن محمد حدثنا إسرائيل ؛ كلهم عن أبي إسحاق عن أبي الأحوص عن عبد الله رضي الله عنه، وقال إسرائيل عن أبي الأحوص والأسود عن عبد الله : (أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله حتى يرى بياض خده: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله). قال أبو داود : وهذا لفظ حديث سفيان ، وحديث إسرائيل لم يفسره. قال أبو داود : ورواه زهير عن أبي إسحاق ويحيى بن آدم عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه، وعلقمة عن عبد الله . قال أبو داود : شعبة كان ينكر هذا الحديث -حديث أبي إسحاق - أن يكون مرفوعاً ]. أورد أبو داود هذه الترجمة وهي: [ باب في السلام ] أي: السلام من الصلاة وهو ختامها ونهايتها، وهو تحليلها كما قال عليه الصلاة والسلام: (مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم) فبدايتها بالتكبير الذي يحصل به التحريم، ونهايتها بالتسليم الذي يكون به التحليل. وسمي التكبير تحريماً لأن الإنسان يحرم عليه به ما كان حلالاً له قبل ذلك، كالأكل والشرب والالتفات والكلام والذهاب والإياب وغير ذلك، ويستمر كذلك إلى أن يسلم، فإذا سلم عاد ما كان حلالاً قبل التكبير إلى أن يكون حلالاً بعد التسليم، ولهذا قال: (تحليلها التسليم). وفي قوله: (تحليلها التسليم) أي: أنه نهايتها، وأن الخروج منها يكون بالتسليم ولا يكون بغير ذلك، وهذا هو التسليم المقصود بالترجمة. وقد أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه (أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله حتى يرى بياض خده: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله) يعني: أنه يلتفت، وأن الذين عن يمينه يرون بياض خده، والذين عن يساره يرون بياض خده، ومعنى ذلك: أنه لا يسلم ووجهه للقبلة دون أن يراه من وراءه، بل الذين عن يمينه يرونه إذا التفت مسلِماً، والذين عن يساره يرون خده إذا التفت مسلماً. فهذا فيه بيان كيفية التسليم، وأنه يكون تسليمتين، وأنه يسلم عن اليمين وعن الشمال، وأن المصلي يلتفت عند سلامه التسليمة الأولى إلى اليمين والتسليمة الثانية إلى اليسار، وأنه يحصل منه الالتفات بحيث يرى خده من جهة اليمين ومن جهة الشمال، وهذا هو الغالب المعروف من فعله صلى الله عليه وسلم. وأما لفظ السلام فهو: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، وقد جاء في بعض الروايات زيادة: (وبركاته) كما سيأتي، ولكن الغالب الذي جاء عن عدد من الصحابة، أنه كان يسلم عن يمينه: السلام عليكم ورحمة الله، وعن يساره: السلام عليكم ورحمة الله.
تراجم رجال إسناد حديث ابن مسعود في صفة السلام من الصلاة

قوله: [ حدثنا محمد بن كثير ] هو محمد بن كثير العبدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ] وهو الثوري ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. هو ابن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود والترمذي والنسائي . [ حدثنا أبي الأحوص ]. هو سلام بن سليم الحنفي ، إذا جاء في طبقة شيوخ شيوخ أبي داود أبو الأحوص فالمراد به سلام بن سليم الحنفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن عبيد المحاربي ]. وهو صدوق أخرج له أبو داود والترمذي و النسائي . [ وزياد بن أيوب ]. وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي ]. [ حدثنا عمر بن عبيد الطنافسي ]. وهو صدوق أخرج له أصحاب الكتب الستة. [ ح وحدثنا تميم بن المنتصر ]. وهو ثقة أخرج له أبو داود والنسائي وابن ماجة . [ أخبرنا إسحاق -يعني: ابن يوسف- ]. إسحاق بن يوسف الأزرق ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو ابن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، واختلط لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن. [ ح وحدثنا أحمد بن منيع ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حسين بن محمد ]. حسين بن محمد هو ابن بهرام ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. إسرائيل بن يونس بن أبي إسحاق السبيعي هو ثقة أخرج له أصحاب الكتب الستة. [ كلهم عن أبي إسحاق ]. يعني: هذه الطرق الست التي فيها أولاً: سفيان الثوري ، ثم في الطريق الثانية: زائدة بن قدامة ، والطريق الثالثة: أبو الأحوص سلام بن سليم الحنفي ، والرابعة: عمر بن عبيد الطنافسي ، والخامسة: شريك ، والسادسة: إسرائيل ، هؤلاء الستة الذين هم نهاية هذه الأسانيد التي جاء التمييز بينها بحاء التحويل كلهم يرون عن أبي إسحاق ، ومعناه أنه تفرع من أبي إسحاق ستة فروع. وهذه الفروع الستة كان الأربعة الأولى منها بين أبي داود و أبي إسحاق اثنان، والطريقان الخامس والسادس بين أبي داود و أبي إسحاق فيها ثلاثة، فالطرق الأربع الأولى عالية، والطريقان الأخيرتان نازلتان؛ لأنه إذا قل الرجال يعتبر الطريق عالياً، وإذا زاد عدد الرجال عن الطرق السابقة فإنها طريق نازلة. والعلو يكون نسبياً، فتكون طريق عالية بالنسبة إلى طريق أخرى، فطريق رباعية عالية بالنسبة لطريق خماسية، وطريق ثلاثية عالية بالنسبة لطريق رباعية، وخماسية عالية بالنسبة لطريق سداسية، وهكذا. و أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ، ونسبة السبيعي إلى جزء من همدان، فهو ينسب نسبة عامة إلى همدان، ونسبة خاصة إلى سبيع، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الأحوص ]. أبو الأحوص هذا هو عوف بن مالك الجشمي ، وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. فإذا جاء أبو الأحوص في طبقة التابعين الذين يروون عن الصحابة فالمراد به عوف بن مالك هذا إذا كان له رواية في مسلم ونحوه، أما إذا كان أبو الأحوص غير مسمى وموصوف بأنه شيخ من أهل المدينة أو مولى بني ليث أو مولى بني غفار فهو أبو الأحوص الذي لا يروي عنه إلا الزهري وهو مجهول، وحديثه لا يصح. إذاً: عندنا في هذه الأسانيد أبو الأحوص اثنان: أحدهما الذي يروي عنه مسدد في الطريق الثانية وهو سلام بن سليم الحنفي ، وهو ثقة أخرج له أصحاب الكتب الستة، والثاني الذي يروي عن الصحابة وهو عوف بن مالك الجشمي ، وكل منهما ثقة، والمتأخر روى له أصحاب الكتب الستة، والمتقدم روى له البخاري في الأدب المفرد ومسلم وأصحاب السنن الأربعة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره. [ وقال إسرائيل : عن أبي الأحوص و الأسود ]. يعني في طريق إسرائيل -وهي السادسة- زاد شخصاً آخر في الإسناد بالإضافة إلى أبي الأحوص ، وهو الأسود . فأبو الأحوص مشترك بين الطرق الست، وإسرائيل زاد بالإضافة إلى أبي الأحوص الأسود ، وهو الأسود بن يزيد بن قيس النخعي ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ قال أبو داود : وهذا لفظ حديث سفيان ]. أي: أن هذا اللفظ الذي ساقه هو لفظ حديث سفيان ، وهذا فيه كما ذكرت أن أبا داود أحياناً يذكر من له اللفظ في الآخر بعد ذكر المتن، فيقول: وهذا لفظ فلان. قوله: [ وحديث إسرائيل لم يفسره ]. يحتمل أن قوله: [ لم يفسره ] أنه لم يفسر السلام، وإنما قال: يسلم عن يمينه وعن شماله، والتفسير الذي جاء في الطرق الأخرى أو طريق سفيان أنه يقول: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. [ قال أبو داود : ورواه زهير عن أبي إسحاق ]. وزهير هو زهير بن معاوية ، وهو ثقة أخرج له أصحاب الكتب الستة. و أبو إسحاق هو الذي اجتمعت عنده الطرق السابقة. قوله: [ ويحيى بن آدم عن إسرائيل عن أبي إسحاق ]. أي: ورواه يحيى بن آدم عن إسرائيل عن أبي إسحاق ، و يحيى بن آدم ثقة أخرج له أصحاب الكتب الستة، و إسرائيل هو ابن يونس بن أبي إسحاق ، وقد مر ذكره، وأبو إسحاق مر ذكره. [ عن عبد الرحمن بن الأسود عن أبيه ]. هو عبد الرحمن بن الأسود بن يزيد بن قيس النخعي ، وهو ثقة أخرج له أصحاب الكتب الستة، وأبوه الأسود هو الذي مر في طريق إسرائيل أنه جمع بين أبي الأحوص وبين الأسود . قوله: [ وعلقمة عن عبد الله ]. أي: وأيضاً رواه علقمة مع الأسود عن عبد الله ؛ لأن الأسود و علقمة يرويان عن عبد الله ، و علقمة هو ابن قيس النخعي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال أبو داود : شعبة كان ينكر هذا الحديث -حديث أبي إسحاق - أن يكون مرفوعاً ]. كلمة: [ أن يكون مرفوعاً ]، أكثر النسخ خلت منها، وإنما فيها: [ ينكر هذا الحديث ]، وجاءت كلمة: [ أن يكون مرفوعاً ]، في بعض النسخ، ويقول صاحب عون المعبود: الأولى عدمها؛ لأن الحديث مرفوع إلى رسول الله صلى الله عليه وسلم وليس من قول ابن مسعود، وقد جاءت الطرق الكثيرة في رفعه إلى رسول الله صلى الله عليه وسلم، وإنما يمكن أن يكون بدونها للاختلاف على أبي إسحاق فيه، وأن فيه اضطراباً، لكن كلامه في هذا الحديث لا يؤثر؛ لأن الحديث ثابت وقد جاء من طرق كثيرة، وقد جاء أيضاً من غير طريق أبي إسحاق ، فالحديث ثابت عن رسول الله صلى الله عليه وسلم، ولا يؤثر فيه ما قاله شعبة .
شرح حديث وائل بن حجر في صفة السلام من الصلاة
قال المصنف رحمه الله تعالى: [ حدثنا عبدة بن عبد الله حدثنا يحيى بن آدم حدثنا موسى بن قيس الحضرمي عن سلمة بن كهيل عن علقمة بن وائل عن أبيه رضي الله عنه أنه قال: (صليت مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه: السلام عليكم ورحمة الله وبركاته، وعن شماله: السلام عليكم ورحمة الله وبركاته) ]. أورد أبو داود حديث وائل بن حجر رضي الله عنه، وفيه: أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في السلام عن يمينه: [ (السلام عليكم ورحمة الله وبركاته، وعن يساره: السلام عليكم ورحمة الله وبركاته) ]، يعني يزيد [ (وبركاته) ] في السلام، بخلاف الأول اللفظ: السلام عليكم ورحمة الله فقط. فهذا يدلنا على أنه جاء في بعض الأحاديث زيادة: وبركاته، وأن ذلك صحيح وسائغ، ولكن أكثر الروايات إنما جاءت بـ: السلام عليكم ورحمة الله. وفي نسخة لأبي داود لم تذكر [ وبركاته ] عن الشمال، وهذه النسخة هي التي ذكرها الألباني في كتاب الصلاة.
تراجم رجال إسناد حديث وائل بن حجر في صفة السلام من الصلاة
قوله: [ حدثنا عبدة بن عبد الله ]. عبدة بن عبد الله الصفار ، ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا يحيى بن آدم ]. عن يحيى بن آدم مر ذكره. [ حدثنا موسى بن قيس الحضرمي ]. موسى بن قيس الحضرمي ، صدوق أخرج له أبو داود و النسائي . [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة بن وائل ]. علقمة بن وائل صدوق، أخرج له البخاري في رفع اليدين، و مسلم وأصحاب السنن. [ عن أبيه ]. هو وائل بن حجر ، وهو صحابي أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. وقال في التقريب: إن علقمة لم يسمع من أبيه، والصحيح أنه سمع منه، وقد جاء في صحيح مسلم في بعض الأحاديث روايته عن أبيه، ومسلم يشترط الاتصال، وذكر أيضاً البخاري أنه سمع من أبيه، والذي لم يسمع من أبيه هو إنما عبد الجبار بن وائل ، وقد جاء في بعض الأحاديث أن عبد الجبار يروي عن أخيه علقمة عن وائل ، ومعنى هذا: أن أخاه سمع من أبيه، فقول الحافظ ابن حجر : لم يسمع من أبيه، يخالف ما جاء في صحيح مسلم من تخريجه بعض الأحاديث من روايته عن أبيه وهو يشترط الاتصال وعدم الانقطاع، وأيضاً صرح البخاري في التاريخ الكبير بأنه سمع من أبيه، وعلى هذا فهو متصل وليس فيه انقطاع.
شرح حديث النهي عن الإشارة باليد عند السلام من الصلاة
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يحيى بن زكريا ووكيع عن مسعر عن عبيد الله بن القبطية عن جابر بن سمرة رضي الله عنهما أنه قال: (كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فسلم أحدنا أشار بيده من عن يمينه ومن عن يساره، فلما صلى قال: ما بال أحدكم يرمي بيده كأنها أذناب خيل شمس، إنما يكفي أحدكم، أو ألا يكفي أحدكم أن يقول هكذا، وأشار بإصبعه، يسلم على أخيه من عن يمينه ومن عن شماله) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنهما الذي فيه أنهم كانوا يشيرون بأيديهم إلى جهة اليمين والشمال عند السلام، فقال النبي صلى الله عليه وسلم: [ (ما بال أحدكم يرمي بيده كأنها أذناب خيل شمس؟!) ] والمقصود الخيل التي فيها نفار، فإنك تجد ذيلها يضطرب مثل تحريك اليد عندما كانوا يسلمون. قوله: [ (إنما يكفي أحدكم، أو ألا يكفي أحدكم أن يقول هكذا وأشار بإصبعه، يسلم على أخيه من عن يمينه ومن عن شماله) ]. هذه إشارة إلى الهيئة التي تكون في التشهد، وأن الإنسان يضع يديه على فخذيه، وأنه يشير عند الدعاء ثم يسلم بدون إشارة، وذكر الإصبع هنا ليس المقصود أنه يشير بها؛ لأن الإشارة بالإصبع مثل الإشارة باليد، وإنما المقصود هنا الإشارة في التشهد. ثم قال: يسلم عن يمينه وعن شماله، أي: بعدما ينتهي من الذكر والدعاء الذي يكون في التشهد يسلم على أخيه عن يمينه وعن شماله، وليس المقصود أنه يشير بإصبعه أو يسلم بإصبعه؛ لأن الإشارة بالإصبع مثل الإشارة باليد منهي عنها، وإنما تبقى اليد على ما هي عليه حال السلام، والرواية التالية توضح هذا، وأن المقصود أنه يضع يديه على فخذيه ولا يحركهما بالسلام. قوله: [ (يسلم على أخيه) ]. معناه: أن الإنسان يسلم على من عن يمينه ومن عن شماله، فإذا قال: السلام عليكم ورحمة الله، عن يمينه وعن شماله فإنه يدعو لمن كان على يمنيه ومن كان على شماله. وبالنسبة للنافلة قد لا يكون أحد عن يمينه وعن شماله، لكن ذكروا أن الملائكة تكون عن يمينه وشماله.
تراجم رجال إسناد حديث النهي عن الإشارة باليد عند السلام من الصلاة

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى بن زكريا ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ووكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن القبطية ]. عبيد الله بن القبطية ثقة، أخرج له البخاري في رفع اليدين و مسلم و أبو داود و النسائي . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنهما، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث جابر بن سمرة في النهي عن الإشارة باليد عند السلام من طريق أبي نعيم

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا أبو نعيم عن مسعر بإسناده ومعناه قال: (أما يكفي أحدكم أو أحدهم أن يضع يده على فخذه، ثم يسلم على أخيه من عن يمينه ومن عن شماله) ]. لم يذكر في الحديث الإشارة بالإصبع، فليس فيه إشارة بالسلام، ولهذا قال: [ (أما يكفي أحدكم أن يضع يده) ] أي: أن يده مهمتها أن تكون موضوعة، ولا يخلو أن تتحرك السبابة بالإشارة، وما عدا ذلك فإنها لا تحرك، وعلى هذا لا يفعل في السلام هذه الإشارة. قوله: [ (ثم يسلم عن يمينه وعن شماله) ] معنى هذا: أن اليدين تبقيان على الفخذين، ثم بعد ذلك يسلم عن يمينه وعن شماله.
تراجم رجال إسناد حديث جابر بن سمرة في النهي عن الإشارة باليد عند السلام من طريق أبي نعيم

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج حديثه أبو داود . [ حدثنا أبي نعيم ]. أبو نعيم هو الفضل بن دكين الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مسعر بإسناده ومعناه ]. هو مسعر بن كدام .
شرح حديث جابر في النهي عن الإشارة عند السلام من طريق تميم الطائي

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا الأعمش عن المسيب بن رافع عن تميم الطائي عن جابر بن سمرة رضي الله عنهما قال: (دخل علينا رسول الله صلى الله عليه وسلم والناس رافعو أيديهم -قال زهير : أراه قال في الصلاة- فقال: ما لي أراكم رافعي أيديكم كأنها أذناب خيل شمس! اسكنوا في الصلاة) ]. أورد المصنف حديث جابر بن سمرة رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم دخل عليهم وهم في الصلاة رافعي أيديهم، يعني يومئون بها عند السلام كعادتهم -كما جاء في الروايات السابقة- فالنبي صلى الله عليه وسلم قال: [ (ما لكم رافعي أيديكم كأنها أذناب خيل شمس! اسكنوا في الصلاة) ] أي: لا تفعلوا هذه الهيئة. المقصود بهذه الرواية وما جاء في الروايات السابقة إنما هو الإشارة في السلام عن اليمين والشمال، وبعض العلماء من أصحاب أبي حنيفة استدل بهذا الحديث على أنه لا ترفع الأيدي عند الركوع والرفع منه، وحملوا الحديث على هذا، ولكن هذا لا يصح لأنه لو كان المعنى كذلك لمنع منه في تكبيرة الإحرام، وهم يقولون بالرفع فيها، والأحاديث يفسر بعضها بعضاً ويدل بعضها على بعض، والمقصود إنما هو الرفع الذي جاء مبيناً في الروايات السابقة. والتشبيه الذي جاء في الأحاديث السابقة هو نفس التشبيه الذي جاء في هذا الحديث، أي: أنه أنكر عليهم هذه الهيئة التي يفعلونها عند السلام، وليس المقصود من ذلك النهي من الرفع عند الركوع وعند الرفع منه، والحديث قد ثبت في الصحيحين من حديث عبد الله بن عمر في الركوع والرفع منه، وثبت من حديث أبي حميد الساعدي عند القيام من التشهد الأول في صحيح البخاري .
تراجم رجال إسناد حديث جابر في النهي عن الإشارة عند السلام من طريق تميم الطائي

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير حدثنا الأعمش ]. زهير مر ذكره، والأعمش هو سليمان بن مهران الكاهلي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن المسيب بن رافع ]. وهو ثقة أخرج له أصحاب الكتب. [ عن تميم الطائي ]. هو تميم بن طرفة الطائي ، وهو ثقة أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة . [ عن جابر ]. جابر بن سمرة ، وقد مر ذكره.
الرد على الإمام

شرح حديث الرد على الإمام في السلام

قال المصنف رحمه الله تعالى: [ باب الرد على الإمام: حدثنا محمد بن عثمان أبو الجماهر حدثنا سعيد بن بشير عن قتادة عن الحسن عن سمرة رضي الله عنه قال: (أمرنا النبي صلى الله عليه وسلم أن نرد على الإمام، وأن نتحاب، وأن يسلم بعضنا على بعض) ]. أورد المصنف هذه الترجمة في الرد على الإمام، يعني: رد السلام على الإمام، فإذا قال الإمام: السلام عليكم ورحمة الله، يرد عليه المأموم بأن يقول: السلام عليكم ورحمة الله، هذا هو المقصود من هذه الترجمة، أي: كون الإمام يسلم ويسلم عليه، فهو يبدأ بأن يقول: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، ثم يقولون هم بعده: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، فيردون على الإمام ويسلمون على غير الإمام. وأورد حديث سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (أمرنا النبي صلى الله عليه وسلم أن نرد على الإمام) ]. أي: في السلام، بأن نقول: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. قوله: [ (وأن نتحاب) ]. أي: يكون بيننا التحاب والتواد، والسلام كما هو معلوم من أسباب المودة وأسباب المحبة. قوله: [ (وأن يسلم بعضنا على بعض) ]. يعني: في السلام، إذا سلم عن يمينه وعن شماله يسلم؛ لكن الحديث لم يثبت عن رسول الله صلى الله عليه وسلم؛ لأنه من رواية الحسن عن سمرة ، وهو مدلس ولم يصرح بالسماع، وإنما يقبل منه ما صرح به، وقد جاء عنه التصريح بالسماع في حديث العقيقة، وما عدا ذلك مما فيه الرواية بغير السماع فلا يقبل. والأقوال في رواية الحسن عن سمرة ثلاثة: منهم من قبلها مطلقاً، ومنهم من ردها مطلقاً، ومنهم من فصل، والتفصيل هو الصحيح؛ لأن التفصيل فيه السماع لحديث العقيقة فقط، وأما غيرها فلم يثبت ما يدل على كونه سمع منه.
تراجم رجال إسناد حديث الرد على الإمام في السلام

قوله: [ حدثنا محمد بن عثمان أبو الجماهر ]. محمد بن عثمان أبو الجماهر ثقة، أخرج له أبو داود وابن ماجة . [ حدثنا سعيد بن بشير ]. وهو ضعيف، أخرج له أصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سمرة ]. وهو صحابي جليل، أخرج له أصحاب الكتب الستة. وعلى هذا فالحديث يكون فيه تدليس؛ لأن فيه رواية الحسن ورواية قتادة وكل منهما مدلس، وأيضاً فيه رواية سعيد بن بشير وهو ضعيف، فهو غير ثابت عن رسول الله صلى الله عليه وسلم.
التكبير بعد الصلاة

شرح حديث التكبير بعد الصلاة

قال المصنف رحمه الله تعالى: [ باب التكبير بعد الصلاة: حدثنا أحمد بن عبدة أخبرنا سفيان عن عمرو عن أبي معبد عن ابن عباس رضي الله عنهما أنه قال: (كان يعلم انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير). حدثنا يحيى بن موسى البلخي حدثنا عبد الرزاق أخبرنا ابن جريج أخبرنا عمرو بن دينار أن أبا معبد مولى ابن عباس أخبره أن ابن عباس رضي الله عنهما أخبره: (أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة؛ كان ذلك على عهد رسول الله صلى عليه وآله وسلم، وأن ابن عباس قال: كنت أعلم إذا انصرفوا بذلك وأسمعه) ]. أورد أبو داود هذه الترجمة وهي: [ التكبير بعد الصلاة ]، والمقصود من هذه الترجمة: إثبات التكبير والذكر بعد الصلاة، وأنه يرفع بهما الصوت، وذكر التكبير لأنه جاء في الرواية الأولى، وجاء في الثانية الذكر وهو أعم من التكبير؛ لأن الذكر يشمل التكبير وغير التكبير. فهو أتى بالترجمة على الرواية الأولى التي أوردها عن ابن عباس رضي الله تعالى عنهما، وأنه [ (كان يعلم انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير) ] أي: المتأخرين عن الإمام يسمعون التكبير، والتكبير لم يأت ما يدل على أنه بعد السلام، وإنما يقول: أستغفر الله أستغفر الله، ويأتي بعد ذلك بالأذكار: سبحان الله والحمد لله والله أكبر، هذا هو الذي ثبت عن رسول الله صلى الله عليه وسلم؛ فالتكبير جاء مع التسبيح والتحميد. فالذي جاءت به الروايات (أن النبي صلى الله عليه وسلم كان إذا سلم استغفر ثلاثاً، ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام). ثم الرواية الثانية ذكرت الذكر، وهو يشمل التكبير وغير التكبير، ومعنى هذا أن لفظ الذكر يكون مطابقاً مع ما جاء في الروايات الأخرى الدالة على أنه بعد الصلاة يؤتى بالذكر الذي أوله الاستغفار، ثم: اللهم أنت السلام ومنك السلام.. إلى آخره، وجاء في هذه الرواية ذكر التكبير، فيحمل على أن المقصود من ذلك ما يكون من التكبير مع التسبيح والتحميد بعد الصلاة. ثم إنه ذكر في الباب حديثي ابن عباس ، وفيهما ما يدل على أنه يرفع الصوت بالذكر، وأن المأمومين يرفعون أصواتهم والإمام يرفع صوته، وقد جاء هذا الحديث -من الطريقين- عن ابن عباس رضي الله تعالى عنهما، وأنه كان يعلم بذلك إذا انصرفوا، فيدل على أن ذلك حاصل وواقع على عهد رسول الله صلى الله عليه وسلم، أي: هذا هو المعمول به والمعهود في زمن الرسول الكريم صلى الله عليه وسلم.
تراجم رجال إسناد حديث التكبير بعد الصلاة

قوله: [ حدثنا أحمد بن عبدة ]. هو أحمد بن عبدة الضبي ثقة، أخرج له مسلم وأصحاب السنن. [ أخبرنا سفيان ]. هو ابن عيينة ، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي معبد ]. واسمه نافع ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ حدثنا يحيى بن موسى البلخي ]. ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عمرو بن دينار عن أبي معبد عن ابن عباس ]. وقد مر ذكر الثلاثة في الطريق الأولى.
الأسئلة

حكم الصلاة على النبي في التشهد الأول

السؤال: ما حكم الصلاة على النبي صلى الله عليه وسلم في التشهد الأول، وهل هي واجبة مثل التشهد الأخير؟ الجواب: نعم يصلى على النبي صلى الله عليه وسلم في التشهد الأول؛ لأنه جاء في الحديث: (قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟) فيأتي بعد التشهد الصلاة على النبي صلى الله عليه وسلم، فيصلى عليه في التشهد الأول والأخير، لكن إنما قيل بوجوبها في التشهد الأخير.

حكم تسليم المأموم بعد تسليمة الإمام الأولى

السؤال: من المصلين من إذا سلم الإمام التسليمة الأولى سلم معه أو بعده مباشرة، وإذا سلم التسليمة الثانية سلم، فهل هم على صواب؟ وكذلك إذا بقي على المأموم ركعة هل يقوم بعد تسليمة الإمام التسليمة الأولى أو ينتظره حتى يكمل التسليمتين؟ الجواب: الخروج من الصلاة إنما يكون بالتسليمتين، فالمأموم ينتظر الإمام حتى يفرغ من السلام ثم يتابعه، وكذلك الذي بقي عليه شيء من الصلاة ينتظر حتى يسلم الإمام التسليمة الثانية ثم يقوم لقضاء ما فاته؛ لأن التسليم يكون به الخروج من الصلاة، والخروج من الصلاة إنما هو بالتسليمتين. وقال بعض أهل العلم: تكفي تسليمة واحدة، لكن جاءت الأحاديث عن الرسول صلى الله عليه وسلم بالتسليمتين، وذكر ذلك ابن القيم في كتابه أعلام الموقعين، وتكلم كلاماً طويلاً على أنه لا يكفي واحدة وإنما يؤتى بالاثنتين، والرسول صلى الله عليه وسلم قال: (تحليلها التسليم) والتسليم جاء فيها أنه اثنتان، فالتحلل من الصلاة إنما يكون بعد التسليمة الثانية وليس بعد التسليمة الأولى.

حكم اتقاء شر الأشرار بالمال

السؤال: رجل اعتدى على أرضي فأعطيته مالاً برضاي لأكتفي شره، فهل أنا مخطئ؟ الجواب: لست بمخطئ ما دام أنك أعطيته برضاك من أجل أن تتخلص من شره، بل أنت محسن لكونك تخلصت منه بأن تعطيه شيئاً من المال وتكتفي شره، وقد كان لك أن تشغل نفسك بالخصومة، وتحصل حقك منه عن طريق القاضي، ولكن إن صالحته على أن تتنازل عن شيء من حقك أو تعطيه شيئاً من مالك على اعتبار أنك تكتفي من الخصومة والذهاب والإياب فلست مخطئاً في هذا.

حكم التلفيق بين الروايات في الصلاة على النبي

السؤال: ينقل البعض عن الإمام النووي و العراقي في كيفية الصلاة على النبي صلى الله عليه وسلم، أن الإمام النووي رحمه الله قال: ينبغي أن تجمع ما في الأحاديث الصحيحة. الجواب: هذا تلفيق، والتلفيق لا يصلح، فلا يصلح أن تلفق الروايات وأن يجمع بعضها إلى بعض حتى تخرج صيغة ما جاءت بها الرواية، فالرواية جاءت إما بهذا وإما بهذا، فالصلاة على النبي أنواع مثل التشهد، وكل نوع منها إذا أتى به الإنسان أصاب، ولكن كونه يبحث عن الأكمل والأتم من هذه الأنواع ويأتي به هو الأولى، أما أن يأتي بأشياء يجمعها فلا. جاء في حديث: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد) وجاء عنه رواية أخرى: (وأزواجه وذريته) فالتلفيق أن تقول: اللهم صل على محمد وعلى آل محمد وأزواجه وذريته، فتضيف إلى هذه الرواية: وأزواجه وذريته، هذا يسمى التلفيق، وذلك بأن تأخذ كل ما زاد في رواية من الروايات فتجمعها وتجعلها لفظاً واحداً، وهذا لم تأت به الرواية عن رسول الله صلى الله عليه وسلم، وإنما جاءت الرواية بأنواع، يأتي الإنسان بواحد منها، وإذا صار إلى أكملها وأتمها فهذا هو الأولى والأكمل. أما قضية التلفيق فهذا غير صحيح.

معنى حديث: (لن يلج النار من بكى من خشية الله)

السؤال: ما معنى قول النبي صلى الله عليه وسلم: (لن يلج النار من بكى من خشية الله)؟ الجواب: هذا يدلنا على فضل البكاء من خشية الله، وأن الله عز وجل يجعل من يكون كذلك ممن يدخل الجنة، لكن هذا لا يعني أن الإنسان إذا كان عليه ذنوب وعنده معاص وهو لم يتب منها أنه يدخل الجنة من أول وهلة، إلا أن يشاء الله التجاوز عنه، أما إذا لم يتجاوز الله عنه فإنه يعذب على كبائره وجرائمه، وكونه حصل منه أمر حسن يستحق عليه دخول الجنة، فهذا مثل من يأتي بالحج طبقاً لما أمر ولكنه مصر على الكبائر، فلا يعني ذلك أن الحج يكفر تلك الكبائر. وعلى هذا فيكون هذا فيه ترغيب في البكاء من خشية الله، ومعلوم أن هذا إنما يحصل من غير تكلف، وأما كون الإنسان يتكلف البكاء من غير أن يكون له داع، فهذا ليس بصحيح، ولهذا جاء في السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: (ورجل ذكر الله خالياً ففاضت عيناه)."


شرح سنن أبي داود - 126

شرح سنن أبي داود [126]

ورد في السنة النبوية حذف التسليم -أي: عدم مده وإطالته- كما جاء في بعض الأحاديث أن من أحدث في الصلاة توضأ واستأنفها من أولها، وفي ذلك خلاف، وجاء أن من أكمل الفريضة ثم أراد التنفل فصل بينهما بالذكر المشروع، وجاء استحباب الانتقال إلى مكان آخر لصلاة النافلة.

ما جاء في حذف التسليم

شرح حديث حذف التسليم

قال المصنف رحمه الله تعالى: [ باب حذف التسليم. حدثنا أحمد بن محمد بن حنبل حدثني محمد بن يوسف الفريابي حدثنا الأوزاعي عن قرة بن عبد الرحمن عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (حذف السلام سنة) قال عيسى : نهاني ابن المبارك عن رفع هذا الحديث، قال أبو داود سمعت أبا عمير عيسى بن يونس الفاخوري الرملي قال: لما رجع الفريابي من مكة ترك رفع هذا الحديث وقال: نهاه أحمد بن حنبل عن رفعه ]. المقصود بحذف التسليم: ترك إطالته وترك مده، بحيث يأخذ وقتاً أكثر مما لو أتى به بغير مد، فلا يمد السلام فيقول: السلام عليكم ورحمة الله وبركاته، يطوله، وإنما يقول: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، هذا هو المقصود بحذف التسليم. وفائدته: أن الإمام يخرج من الصلاة من غير أن يكون هناك تطويل في هذا الذي به الخروج؛ لأن المأموم قد يسابقه إذا طول في السلام فيسبقه، ولكنه إذا أتى به مخففاً بسكون وهدوء وعدم سرعة خاطفة ولا تطويل، بل بتوسط: (السلام عليكم ورحمة الله، السلام عليكم ورحمة الله) فلا يحصل من المأموم أن يسهو ويسلم فيفرغ من السلام قبل الإمام أو يكون مع الإمام؛ لأن المسابقة للإمام لا تجوز والموافقة للإمام مكروهة، والسنة هو التخلف عن الإمام يسيراً، وتلك هي المتابعة؛ لأن للمصلي مع الإمام أربع حالات: مسابقة، وموافقة، ومتابعة، وتخلف. والمشروع هو المتابعة، فالتطويل قد يؤدي إلى أن المأموم يسبق الإمام في الخروج من الصلاة. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: [ (حذف السلام سنة) ] يعني: تخفيفه وعدم مده طويلاً بحيث يمكث وقتاً أكثر وهو يسلم. وبعدما ذكر أبو داود رحمه الله هذا الحديث ذكر كلاماً عن بعض أهل العلم في تركهم هذا الحديث ونهيهم عن رفعه، والمقصود بالشيء المتروك هو رفعه صراحة بأن يقول: قال رسول الله صلى الله عليه وسلم، هذا هو الذي تركه من تركه ونهى عنه من نهى عنه، أما إذا قال الصحابي كما جاء عن أبي هريرة رضي الله تعالى عنه أنه قال: [ (حذف السلام سنة) ] فيكون موقوفاً على أبي هريرة ، لكنه مرفوع حكماً؛ لأن الصحابي إذا قال: هذا سنة، أو هذا من السنة، فهو مرفوع، ولكنه مرفوع حكماً ليس تصريحاً؛ لأن المرفوع قسمان: مرفوع صراحة، ومرفوع حكماً، فالمرفوع صراحة أن يقول: سمعت رسول الله صلى الله عليه وسلم يقول كذا، أو يقول: قال رسول الله صلى الله عليه وسلم كذا، أو أمر رسول الله صلى الله عليه وسلم بكذا، أو نهى رسول الله صلى الله عليه وسلم عن كذا، فيضيف الكلام ويسنده إلى رسول الله عليه الصلاة والسلام مباشرة من قوله أو فعله. والمرفوع حكماً مثل قول الصحابي: من السنة كذا، أو هذا سنة، أو أمرنا بكذا، أو نهينا عن كذا، وغيرها من الألفاظ التي لها حكم الرفع وإن كانت غير مسندة إلى رسول الله صلى الله عليه وسلم، لكن التعبير بالسنة له حكم الرفع، وكذلك الأحاديث التي تأتي عن الصحابة وفيها إخبار عن عقوبة محددة أو وعيد بجنة أو نار.. أو ما إلى ذلك؛ لأن الصحابي لا يقول ذلك من قبل نفسه ولا من قبل رأيه، ولا يأتي بذلك إلا بتوقيف؛ لأن هذه أمور غيبية، والغيب لا يعرف إلا عن طريق عالم الغيب والشهادة حيث يوحي إلى رسوله صلى الله عليه وسلم بشيء من الغيب، فيخبر به الرسول صلى الله عليه وسلم أصحابه فيتلقونه عنه، وأحياناً لا يضيف الصحابي إلى الرسول صلى الله عليه وسلم شيئاً، وإنما يأتي بكلام يدل على ذلك، مثل الأحاديث التي مرت بنا وفيها: (فإن هذه قعدة المغضوب عليهم) (إن هذا فعل الذين يعذبون) ، وما إلى ذلك؛ لأن هذه أمور لها حكم الرفع. إذاً هذا هو معنى قول من نهى عن رفعه إلى رسول الله عليه الصلاة والسلام، ولكن هذا النهي أو هذا الترك لا ينفي أن يكون مرفوعاً؛ لأنه مرفوع حكماً، كما مر عن ابن عباس أنه سئل عن الجلوس بين السجدتين على العقبين قال: (تلك السنة، فقيل له: إننا نراه جفاء في الرجل، قال: تلك سنة نبيكم محمد صلى الله عليه وسلم). ولما سئل ابن عباس رضي الله عنه: (ما بال المسافر إذا صلى وحده صلى ركعتين -يعني قصر- وإذا صلى خلف إمام يتم أتم؟! قال: تلك السنة).

الكلام على المذاهب الأربعة

روى المصنف هذا الحديث عن أحمد بن محمد بن حنبل الشيباني ، وهو الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. وهذه المذاهب الأربعة اشتهرت بسبب أن لأصحابها أتباعاً وتلاميذ عنوا بجمع أقوالهم والروايات التي نقلت عنهم والأسئلة التي سئلوها ولا يعني هذا أنه ليس هناك علماء مثلهم، بل هناك علماء مثلهم في زمانهم وقبل زمانهم. ومن المعلوم أن أصحاب المذاهب الأربعة وهم أبو حنيفة و مالك و الشافعي و أحمد رحمة الله على الجميع، أولهم أبو حنيفة ، وكانت ولادته سنة (80هـ)، وآخرهم الإمام أحمد وكانت وفاته سنة (241هـ)، وقد كان في زمانهم وقبل زمانهم وبعد زمانهم أناس مثلهم في الفقه، مثل الأوزاعي في الشام، فهو إمام فقيه محدث، والليث بن سعد في مصر، محدث فقيه، وسفيان الثوري في الكوفة، وسفيان بن عيينة بمكة، وإسحاق بن راهويه في مرو، وغيرهم كثير ممن اشتهروا بالفقه، ولهذا إذا قرأ الإنسان في الكتب المؤلفة في بيان العلماء -سواء كانوا من الصحابة أو من التابعين أو من بعدهم- يجد أنه يأتي في المسائل المختلفة: قال فلان الصحابي كذا، قال فلان التابعي كذا، وقال الإمام أحمد كذا، وقال الإمام الشافعي كذا.. وهكذا، فهناك أناس مثلهم في الفقه ومثلهم في العلم، ولكن لم يحصل لهم مثلما حصل للأئمة الأربعة من التلاميذ والأتباع الذين عنوا بالمذهب وتدوينه وتبويبه وتنظيمه وبيان مختلف الروايات، وبيان الراجح والمرجوح والمتقدم والمتأخر والقديم والجديد، وما إلى ذلك. وهؤلاء الأئمة الأربعة هم من أئمة أهل السنة، بخلاف غيرهم من المذاهب الأخرى التي ليست من مذاهب أهل السنة، وإنما هي مذاهب أناس خالفوا السنة، ولكن هؤلاء الأربعة هم من أهل السنة، والذين يرجعون إلى كلامهم هم أهل السنة، وعلى هذا فإن الأمر ينبغي أن يفهم، وينبغي أن يعلم أننا عندما نذكر أن هذه مذاهب أهل السنة أنه ليس العلماء المحققون مقصورين على هؤلاء الأئمة الأربعة، بل هناك كثير من أمثالهم في زمانهم وقبل زمانهم، مثل الفقهاء السبعة في المدينة، الذين كانوا في عصر التابعين وقبل الأئمة الأربعة، وكانت وفياتهم غالباً قبل المائة، وأدركوا كبار الصحابة أو متوسطيهم، فلا يقال إن الحق محصور في الأئمة الأربعة وإن غير أقوال الأئمة الأربعة لا يلتفت إليها.
تراجم رجال إسناد حديث حذف التسليم

قوله: [حدثنا أحمد بن حنبل ]. تقدم ذكره. [ عن محمد بن يوسف الفريابي ] محمد بن يوسف الفريابي ثقة أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ] هو عبد الرحمن بن عمرو أبو عمرو الأوزاعي ، كنيته توافق اسم أبيه، فهو أبو عمرو وهو ابن عمرو ، وأن معرفة من وافقت كنيته اسم أبيه نوع من أنواع علوم الحديث المهمة، وفائدة معرفتها أن لا يظن به التصحيف فيما إذا قيل في الأوزاعي عبد الرحمن بن عمرو : عبد الرحمن أبي عمرو ، فإن من لا يعرف أن كنيته أبو عمرو يظن أن (أبي) مصحفة عن (ابن)؛ لأنه عبد الرحمن بن عمرو ، فسواء قيل عبد الرحمن بن عمرو أو قيل عبد الرحمن أبي عمرو ، فإن من يعرفه ومن يكون على علم به ينتفي عنه ظن التصحيف. وعبد الرحمن بن عمرو الأوزاعي ثقة، وهو فقيه الشام ومحدثها في زمانه، وقد أخرج له أصحاب الكتب الستة. [ عن قرة بن عبد الرحمن ] هو صدوق له مناكير، أخرج حديثه مسلم وأصحاب السنن. [ عن الزهري ] هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ] أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ لأن الذين اختلف هل هم من الفقهاء السبعة أو لا: ثلاثة، فمن العلماء من يجعل السابع أبا سلمة بن عبد الرحمن هذا، ومنهم من يجعل السابع أبا بكر بن عبد الرحمن بن الحارث بن هشام ، ومنهم من يجعل السابع سالم بن عبد الله بن عمر بن الخطاب ، وستة متفق على عدهم في الفقهاء السبعة وهم: عبيد الله بن عبد الله بن عتبة بن مسعود ، وخارجة بن زيد بن ثابت ، وسعيد بن المسيب ، وسليمان بن يسار ، والقاسم بن محمد بن أبي بكر الصديق ، وعروة بن الزبير بن العوام . [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم، رضي الله عن أبي هريرة وعن الصحابة أجمعين.
سبب كثرة مرويات أبي هريرة

ومما ينبغي أن ينبه إليه بالنسبة لأبي هريرة أن أبا هريرة أسلم عام خيبر في السنة السابعة، وكانت مدة بقائه مع النبي صلى الله عليه وسلم أربع سنوات؛ لأن الرسول صلى الله عليه وسلم توفي في أول سنة إحدى عشرة، ومع ذلك كان أبو هريرة أكثر الصحابة حديثاً، مع أن كثيراً من الصحابة لازموا رسول الله صلى الله عليه وسلم وكانوا معه كثيراً، ولم يرو عنهم مثلما روي عن أبي هريرة ، مع أن أبا هريرة أقل مدة منهم. وقد بين العلماء السبب في ذلك، ومما قيل في ذلك: إن أبا هريرة كان يلازم النبي صلى الله عليه وسلم في دخوله وخروجه وذهابه وإيابه؛ لأنه كان فقيراً، وكان يأكل من طعامه ويشرب من شرابه ويكون معه باستمرار، فحصل له من تلقي الحديث ما لم يحصل لغيره؛ بسبب هذه الملازمة في هذه الفترة القصيرة، فكان ذلك من أسباب كثرة روايته. ثم أيضاً ما جاء في بعض الأحاديث أن النبي صلى الله عليه وسلم حدث بأحاديث وكان بسط ثوبه ثم قبضه وقال: إنه لا يفوته شيء من ذلك، ومعناه أنه حفظ كل ذلك الذي سمعه. ثم أيضاً: أبو هريرة رضي الله عنه كان ساكناً في المدينة ومقيماً فيها، والمدينة يأتيها الناس صادرين وواردين، ومن المعلوم أن الصحابي إذا كان موجوداً في البلد وقد ورد إلى البلد غير الصحابي فإنه يحرص على أن يلتقي بذلك الصحابي وأن يتلقى عنه الحديث؛ لأن رؤية الصحابي غنيمة، كما سبق أن مر في حديث الرجل الذي جاء إلى الرقة وقيل له: هل لك في رجل من أصحاب رسول الله صلى الله عليه وسلم؟ قال: قلت: غنيمة، يعني: لقاؤه غنيمة؛ وذلك لأن الصحابي حصل له شرف الصحبة والرؤية للنبي صلى الله عليه وسلم، فالذي يرى الصحابة يرى العيون التي رأت النبي صلى الله عليه وسلم، فكان لقاء الصحابي غنيمة كما قال ذلك الرجل التابعي. ومعنى هذا أن أبا هريرة رضي الله عنه كان مقيماً في المدينة والناس يحضرون ويردون إلى المدينة ويأتون إلى أبي هريرة ويأخذون منه ويعطونه، ويسمع منهم ويسمعون منه، لا سيما إذا كانوا صحابة وجاءوا إلى المدينة فيحدثهم ويحدثونه، فهذا من أسباب كثرة حديث أبي هريرة رضي الله عنه، مع أن مدته التي صحب فيها رسول الله صلى الله عليه وسلم كانت وجيزة. والحديث يبين أن الرفع إلى الرسول صلى الله عليه وسلم صراحة فيه ما فيه، وبعض العلماء نهى عنه؛ والشيخ الألباني ضعف هذا الحديث في ضعيف سنن أبي داود ، ولكنه ذكره في صفة صلاة النبي صلى الله عليه وسلم وعزاه إلى الترمذي وإلى الحاكم، والترمذي والحاكم إنما رووه موقوفاً على أبي هريرة ، إذ ليس فيه: قال صلى الله عليه وسلم كذا، إذاً له حكم الرفع، ولكنه ليس من قبيل ما هو مرفوع صراحة إلى رسول الله صلى الله عليه وسلم، والذي تكلم فيه من رجاله هو قرة بن عبد الرحمن ، وهو صدوق له مناكير، وقد أخرج حديثه مسلم وأصحاب السنن، ومسلم إنما أخرج له مقروناً. [ قال عيسى : نهاني ابن المبارك عن رفع هذا الحديث ]. عيسى هو ابن يونس الفاخوري الذي ذكره أبو داود فيما بعد، وابن المبارك هو الذي روي من طريقه هذا الحديث الذي هو مرفوع حكماً وليس فيه (قال رسول الله صلى الله عليه وسلم) كذا عند الترمذي . وقد نهى ابن المبارك عن رفع الحديث، أي: عن رفعه صراحة، بأن يقول: عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كذا، لكن هذا لا ينفي أن يكون مرفوعاً حكماً كما عرفنا. [ قال أبو داود : سمعت أبا عمير عيسى بن يونس الفاخوري الرملي ، قال: لما رجع الفريابي من مكة ترك رفع هذا الحديث وقال: نهاه أحمد بن حنبل عن رفعه ]. ومعناه: أنه كان يرفعه فيقول: قال رسول الله صلى الله عليه وسلم كذا، وكان هذا قبل أن يذهب إلى مكة، وبعد رجوعه من مكة ترك هذا، ولعله نبه على ذلك بمكة. وعيسى بن يونس الفاخوري صدوق ربما أخطأ، أخرج حديثه النسائي و ابن ماجة ، قال في التقريب: لم يصح أن أبا داود روى له. قد يقال: الفريابي شيخ لأحمد في هذا الحديث، فكيف نهاه أحمد عن رفعه؟ والجواب: أن صاحب عون المعبود قال: إن الضمير في [ نهاه ] يرجع إلى أبي داود ، وإن أحمد نهى أبا داود عن رفع هذا الحديث، وأحمد هو شيخ أبي داود .

إذا أحدث في صلاته يستقبل

شرح حديث استئناف الصلاة من الحدث

قال المصنف رحمه الله تعالى: [ باب إذا أحدث في صلاته يستقبل. حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن عاصم الأحول عن عيسى بن حطان عن مسلم بن سلام عن علي بن طلق رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد صلاته) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب إذا أحدث في صلاته يستقبل ]. يعني: يستقبل صلاته فيبدؤها من جديد، أي يذهب ويتوضأ ثم يصلي من جديد، ولا يبني على ما سبق قبل نقض الوضوء، وإنما يستأنف الصلاة ولا يعتد بتلك الصلاة التي قطعها بالحدث، هذا هو المقصود بالترجمة. وقد اختلف العلماء في هذه المسألة: فمنهم من قال: إنه إذا أحدث فإنه يقطع صلاته ويتوضأ ويستأنف، والصلاة التي قطعت بالحدث لا يعتد بها، وإنما يؤتى بصلاة من أولها إلى آخرها على طهارة. ومن أهل العلم من قال: إنه يذهب ويتوضأ ولا يتكلم ولا يتحدث ثم إذا رجع يبني على ما سبق، والصحيح هو الذي دل عليه هذا الحديث وهذه الترجمة التي معنا، وهو أن الإنسان يستأنف الصلاة من جديد، ولا يبني على ما سبق قبل أن يحصل منه الحدث. وقد أورد أبو داود رحمه الله في هذا حديث علي بن طلق رضي الله عنه. وقوله: [ (إذا فسا أحدكم في صلاته فلينصرف وليتوضأ وليعد صلاته) ] معناه: أنه يستأنف الصلاة من أولها، ولا يبني على ما تقدم. قوله: [ (فسا) ] أي: خرج منه ريح ليس لها صوت؛ لأن الريح إذا خرجت من دون صوت يقال لها فساء، وإذا حصل معها صوت فهو ضراط. والحديث يدل على أن خروج الريح ناقض للوضوء، وهو كذلك بإجماع العلماء، وقد قال عليه الصلاة والسلام: (إذا شك أحدكم في صلاته هل خرج منه شيء فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) أي: حتى يسمع صوتاً لما خرج منه أو يشم ريحاً لما خرج بدون صوت وهو الفساء.
تراجم رجال إسناد حديث استئناف الصلاة من الحدث

قوله: [ حدثنا عثمان بن أبي شيبة ] هو عثمان بن أبي شيبة الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جرير بن عبد الحميد ] هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم الأحول ] هو عاصم بن سليمان الأحول ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عيسى بن حطان ] وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن مسلم بن سلام ] وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن علي بن طلق ] وهو صحابي، أخرج له أبو داود و الترمذي و النسائي . وهذا الحديث فيه من هو متكلم فيه، وهما: عيسى بن حطان و مسلم بن سلام ، وكل منهما مقبول، والألباني أورد الحديث في الضعيفة، ولكن بعض أهل العلم صححه. ولهذا فالذين احتجوا بهذا الحديث على أنه يستأنف الصلاة يقابلهم الذين قالوا إنه لا يستأنف الصلاة، واستدلوا بحديث عائشة الذي فيه: (من حصل له قيء أو رعاف فليذهب وليتوضأ، وليعد إلى صلاته وهو لا يتكلم)، ومعناه أنه يبني على ما سبق، لكن حديث عائشة هذا لم يصححه أحد، وأما حديث علي بن طلق فقد صححه ابن حبان ، فيكون أقوى من ذلك. ثم أيضاً كونه يستأنف فيه التحقق من كون الإنسان أدى ما عليه، بخلاف ذلك الذي فيه البناء من غير أن يكون هناك أساس صحيح يعتمد عليه، فإن فيه ما فيه، فلا شك أن السلامة والاحتياط للدين في الاستئناف، والحديث الذي فيه صححه بعض أهل العلم، بخلاف ذلك فإنه لم يصححه أحد.
ما جاء في الرجل يتطوع في مكانه الذي صلى فيه المكتوبة

شرح حديث الانتقال للتطوع بعد المكتوبة

قال المصنف رحمه الله تعالى: [ باب في الرجل يتطوع في مكانه الذي صلى فيه المكتوبة. حدثنا مسدد حدثنا حماد و عبد الوارث عن ليث عن الحجاج بن عبيد عن إبراهيم بن إسماعيل عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أيعجز أحدكم -قال عن عبد الوارث - أن يتقدم أو يتأخر أو عن يمينه أو عن شماله -زاد في حديث حماد - في الصلاة، يعني في السبحة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب في الرجل يتطوع في مكانه الذي صلى فيه المكتوبة ] هكذا أتى بالترجمة مطلقة، ومعنى هذا أنه جائز، ولكن الأولى أن يغير المكان؛ لأنه إذا غير المكان يكون فيه فصل بين الفرض والنفل، وأيضاً فيه أن البقاع تشهد للإنسان بالصلاة فيها، وقد جاء في القرآن: يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة:4] أي: أن الأرض تشهد بما حصل على ظهرها من خير أو شر، وقد جاء عن النبي صلى الله عليه وسلم في الجملة ما يدل على مثل ذلك، وهو أنه كان إذا خرج لصلاة العيد يذهب من طريق ويرجع من طريق، وقيل في ذلك أقوال كثيرة، منها: أن ذلك ليشهد له الطريقان. قوله: [ (في السبحة) ]. السبحة: هي النافلة. ومعنى الحديث: أن المصلي يغير المكان تقدماً أو تأخراً أو بأن يذهب إلى جهة اليمين أو جهة الشمال، أي: يصلي النافلة في مكان آخر غير المكان الذي صلى فيه الفرض. قوله: [ (في الصلاة -يعني: في السبحة-) ] أي: عندما يصلي النافلة التي يقال لها السبحة؛ لأن النوافل يقال لها ذلك، وقد جاء في بعض الأحاديث أنه لما جمع بين الصلاتين لم يسبح بينهما، أي: لم يتنفل، والحديث ذكره الألباني في صحيح سنن أبي داود ، وفيه رجلان مجهولان: أحدهما مجهول العين، والثاني مجهول الحال، لكنه قد جاء حديث آخر يدل على ما دل عليه وهو يتعلق بالجمعة، وهو أن على الإنسان أن يفصل بكلام أو قيام أو قريب من هذا، ولعله صححه لوجود شيء يشهد له، وإلا فإنه من حيث الإسناد فيه رجلان مجهولان.
تراجم رجال إسناد حديث الانتقال للتطوع بعد المكتوبة

قوله: [ حدثنا مسدد ] هو ابن مسرهد البصري ، وهو ثقة، أخرج له البخاري تعليقاً وأبو داود و الترمذي و النسائي . [ عن حماد ] هو حماد بن زيد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وعبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ليث ] هو ليث بن أبي سليم ، صدوق اختلط، ولم يتميز حديثه -أي: ما كان قبل الاختلاط وما كان بعده- فترك، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الحجاج بن عبيد ] وهو مجهول، أخرج له أبو داود و ابن ماجة . [ عن إبراهيم بن إسماعيل ] وهو مجهول الحال، أخرج له أبو داود و ابن ماجة . [ عن أبي هريرة ] وقد مر ذكره.
شرح حديث أبي رمثة في الفصل بين النفل والفرض

قال المصنف رحمه الله تعالى: [حدثنا عبد الوهاب بن نجدة حدثنا أشعث بن شعبة عن المنهال بن خليفة عن الأزرق بن قيس قال: (صلى بنا إمام لنا يكنى أبا رمثة فقال: صليت هذه الصلاة أو مثل هذه الصلاة مع النبي صلى الله عليه وسلم، قال: وكان أبو بكر وعمر يقومان في الصف المقدم عن يمينه، وكان رجل قد شهد التكبيرة الأولى من الصلاة، فصلى نبي الله صلى الله عليه وسلم، ثم سلم عن يمينه وعن يساره حتى رأينا بياض خديه، ثم انفتل كانفتال أبي رمثة -يعني نفسه- فقام الرجل الذي أدرك معه التكبيرة الأولى من الصلاة يشفع، فوثب إليه عمر رضي الله عنه فأخذ بمنكبه فهزه ثم قال: اجلس! فإنه لم يهلك أهل الكتاب إلا أنه لم يكن بين صلواتهم فصل، فرفع النبي صلى الله عليه وسلم بصره فقال: أصاب الله بك يا ابن الخطاب) . قال أبو داود : وقد قيل أبو أمية مكان أبي رمثة ]. هذا حديث أبي رمثة رضي الله تعالى عنه، ومحل الشاهد منه: كون ذلك الرجل قام بعد السلام يتنفل، وكان قد أدرك التكبيرة الأولى، أي أنه ليس بمسبوق؛ لأن المسبوق يقوم بعدما يسلم الإمام ليتم ما فاته، وأما الذين أدركوا الصلاة من أولها فلا يصلح أن يقوموا لتنفل بعدما يسلم الإمام مباشرة، وإنما يأتون بالذكر المشروع أولاً ثم بعد ذلك يتنفلون، ولكن هذا قام وكأنه مسبوق، ولهذا احترز عن كونه مسبوقاً بقوله: [ أدرك التكبيرة الأولى ] يعني أنه ما كان مسبوقاً، وإنما قام يشفع، والمقصود بقوله: [ يشفع ] يتنفل شفعاً، لأن المتنفل لا يصلي ركعة واحدة إلا في الوتر، وأما غيره فإنه لا يقل عن ركعتين، ولهذا جاء عن النبي صلى الله عليه وسلم قوله: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) والمقصود من هذا أنه لا يصلي أقل من ركعة. وقيل: إن المقصود بقوله: [ يشفع ] أي: يشفع الفرض بالنفل ويأتي بعد الفرض بالنفل. قوله: [ وقام عمر رضي الله عنه وأخذ بمنكبه فهزه ثم قال: اجلس! فإنه لم يهلك أهل الكتاب إلا أنه لم يكن بين صلواتهم فصل ] أي: ما حصل لهم ما حصل من العذاب إلا بكونهم لا يفصلون بين المكتوبة وغير المكتوبة، وأقره النبي صلى الله عليه وسلم في قوله الذي قاله. فالحديث يدل على أن الإنسان لا يقوم ويتنفل مباشرة بعد السلام فإن هذا لا يستقيم، ولم يأت شيء يدل على هذا الربط بين الفريضة والنافلة، فعلى الإنسان أن يتمهل ويبقى يسبح ويحمد ويكبر ويأتي بالذكر الوارد عن رسول الله عليه الصلاة والسلام عقب الصلاة، ولا يكون شأنه كالمسبوق، فهذا لا يصلح؛ لأن هذا يخالف ما جاء عن رسول الله صلى الله عليه وسلم من الإتيان بالذكر المشروع بعد الصلاة، فإذا أتى بالذكر المشروع بعد الصلاة ثم يقوم بعد ذلك ويتنفل فلا بأس، وإن تنفل في مكان آخر فهو أولى، كما في الحديث الذي سبق. وهذا الحديث الذي معنا ضعيف غير ثابت؛ لأن في إسناده من هو ضعيف، فلا يثبت به حكم، ولكن كون الإنسان يستعجل ولا يذكر الله عز وجل بعد الصلاة فهذا لا ينبغي، بل الذي ينبغي هو التمهل والإتيان بالذكر المشروع الذي كان رسول الله صلى الله عليه وسلم يقوله بعد صلاته، وكان الصحابة رضي الله عنهم وأرضاهم يفعلونه.
تراجم رجال إسناد حديث أبي رمثة في الفصل بين النفل والفرض

قوله: [ حدثنا عبد الوهاب بن نجدة ] عبد الوهاب بن نجدة ثقة أخرج له أبو داود و النسائي . [ عن أشعث بن شعبة ] [ وهو مقبول أخرج له أبو داود . [ عن المنهال بن خليفة ] وهو ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن الأزرق بن قيس ] وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن أبي رمثة ]. وهو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و النسائي . [ قال أبو داود : وقيل أبو أمية مكان أبي رمثة ]. يعني أنه جاء بدل أبي رمثة أبو أمية ، وأبو أمية قريبة من أبي رمثة من ناحية التصحيف؛ لأن الميم والثاء والهاء متقاربة، والألف قد تميل قليلاً فتشبه الراء.
الأسئلة

خالة الرجل خالة لأولاده

السؤال: والدي يمنعني من أن أسلم على خالته أخت والدته، فهل أسلم عليها؟ الجواب: خالة والدك خالة لك، وأنت من أقاربها ومن محارمها، ولا سبب للمنع! ولا وجه له؛ لأنها من المحارم ومن الأقارب، وخالة الرجل من النسب هي خالة لأولاده.

حكم تسمية القبر النبوي بالقبر الشريف أو القبر المقدس

السؤال: ما مدى صحة إطلاق هذه العبارة على قبر النبي صلى الله عليه وسلم: القبر الشريف، أو القبر المقدس؟ وما الفرق بينهما؟ الجواب: قبر الرسول صلى الله عليه وسلم يعبرون عنه بالقبر، وذكر الشريف من أجل أن الذي فيه هو أشرف الناس، ولكن كلمة (الشريف) وكلمة (المقدس) لا أعرفها في كلام المتقدمين، ولا شك أن المقبور فيه هو أشرف الناس وخير الناس وسيد الناس عليه الصلاة والسلام. إذا قيل القبر الشريف فهو المقصود، لأن الذي فيه هو صاحب الشرف، وأعظم شرف يحصل للبشر إنما هو لنبينا محمد عليه الصلاة والسلام، فهو أشرف الناس وخير الناس وأفضل الناس وسيد الناس، والمرسلون الذين هم خير الناس هو خيرهم وأفضلهم وسيدهم عليه الصلاة والسلام."


شرح سنن أبي داود - 127

شرح سنن أبي داود [127]

جاء أن النبي صلى الله عليه وسلم سها في الصلاة، وهذا يدل على أن الأنبياء يجوز عليهم السهو في العبادات، لكن لا يحصل منهم السهو فيما شأنه التبليغ للوحي، فهم معصومون فيما يبلغون عن الله تعالى.

ما جاء في السهو في السجدتين

شرح حديث ذي اليدين من طريق حماد بن زيد

قال المصنف رحمه الله تعالى: [ باب السهو في السجدتين. حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن محمد عن أبي هريرة أنه قال: (صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي الظهر أو العصر، قال فصلى بنا ركعتين ثم سلم، ثم قام إلى خشبة في مقدم المسجد فوضع يديه عليها إحداهما على الأخرى، يعرف في وجهه الغضب، ثم خرج سرعان الناس وهم يقولون: قصرت الصلاة، قصرت الصلاة، وفي الناس أبو بكر و عمر فهاباه أن يكلماه، فقام رجل كان رسول صلى الله عليه وسلم يسميه ذا اليدين ، فقال: يا رسول الله! أنسيت أم قصرت الصلاة؟ قال: لم أنس ولم تقصر الصلاة، قال: بل نسيت يا رسول الله، فأقبل رسول الله صلى الله عليه وسلم على القوم، فقال: أصدق ذو اليدين ؟ فأومئوا: أي نعم، فرجع رسول الله صلى الله عليه وسلم إلى مقامه فصلى الركعتين الباقيتين ثم سلم، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع وكبر، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع وكبر) قال: فقيل لمحمد : سلم في السهو؟ فقال: لم أحفظه عن أبي هريرة ، ولكن نبئت أن عمران بن حصين قال: ثم سلم ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب السهو في السجدتين ]. والمقصود بالسجدتين الركعتان؛ لأن الركعة يقال لها: سجدة، ويقال لها: ركعة، فالمقصود من ذلك السهو في السلام من ركعتين في الثلاثية أو الرباعية. وسجود السهو يكون قبل السلام وبعده، فإذا كان سببه نقصاً يكون قبل السلام، كما في حديث ابن بحينة الذي فيه أنه قام وترك التشهد الأول، ثم سجد قبل أن يسلم سجدتين، وأما إذا كان سببه زيادة فإنه يكون بعد السلام كما في القصة التي أوردها أبو داود هنا من حديث أبي هريرة في قصة ذي اليدين ، وأن الرسول صلى الله عليه وسلم سلم سها في الصلاة وسلم من ركعتين، ثم روجع وكان يعتقد أنه قد أكمل الصلاة، فرجع إليها وصلى ثم سلم، وبعد السلام سجد للسهو. فالحاصل أن قوله: (السهو في السجدتين) معناه: السهو في الاقتصار على ركعتين في الصلاة الثلاثية أو الرباعية ساهياً؛ لأن الأحاديث التي أوردها أبو داود رحمه الله تحت هذه الترجمة كلها تتعلق بالسهو في سجدتين، إلا أن في آخرها حديثاً عن عمران بن حصين أنه سها فسلم بعد الثالثة، فيكون في هذه الترجمة تغليب؛ لأنه ذكر فيها السهو في سجدتين والسهو في ثلاث؛ لكن أكثر الأحاديث التي وردت في سهو النبي صلى الله عليه وسلم قبل إكماله الركعات فيها الاقتصار على ركعتين، فلعل هذا هو الذي جعل أبا داود يقتصر على السجدتين في الترجمة. وتسمية الركعة سجدة تسمية للشيء باسم بعضه؛ لأن السجدة جزء من الركعة، فيسمى الشيء باسم بعضه، مثل ما مر بنا قريباً التشهد والمقصود به من التحيات... إلى أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله؛ لكن سمي الكل باسم بعضه الذي هو أهم شيء فيه، وهو أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله. أورد أبو داود رحمه الله حديث أبي هريرة في أنه صلى الله عليه وسلم صلى بهم إحدى صلاتي العشي وهي الظهر أو العصر كما جاء ذلك في الحديث، والعشي هو آخر النهار من الزوال إلى الغروب؛ لأن ما قبل الزوال صباح وبكور وما بعد الزوال عشي ومساء، فقال: (إحدى صلاتي العشي) ثم فسرها بالظهر أو العصر، يعني: أنه شك. قوله: (ثم سلم، ثم قام إلى خشبة معروضة في المسجد فوضع يديه عليها إحداهما على الأخرى، يعرف في وجهه الغضب صلى الله عليه وسلم) وجاء في بعض الروايات: (أنه شبك بين أصابعه واستند إلى هذه الخشبة المعروضة في المسجد). قوله: (وخرج سرعان الناس) يعني: الذين يخرجون من المسجد ولا يمكثون، فخرجوا وهم يقولون: (قصرت الصلاة، قصرت الصلاة) لأن الزمن زمن تشريع، ففهموا أن الصلاة لم تعد رباعية وأنه نسخ ذلك وصارت ثنائية، هذا هو الذي فهموه. وكان في الجالسين أبو بكر و عمر وشخص يقال له: ذو اليدين كان في يديه طول وكان رسول الله صلى الله عليه وسلم يسميه ذا اليدين ، فقال: (يا رسول الله! أقصرت الصلاة أم نسيت؟) يعني: هي واحدة من ثنتين: فإما أنه وقع نسيان، وإما أنه نزل الوحي وحصل تشريع بأن الصلاة الرباعية جعلت ثنائية. فقال عليه الصلاة والسلام: (لم أنس ولم تقصر الصلاة) أي: في علمي وفي ظني أنه ما حصل نسيان ولا حصل تشريع بأن الصلاة تقصر، فلما قال له ذلك قال: (بل نسيت يا رسول الله) أي: ما دام أنه لم يحدث تشريع بقصر الصلاة فالنسيان قد حصل، فالرسول صلى الله عليه وسلم التفت إلى الناس وقال: (أصدق ذو اليدين؟ ) لأن هذا ما اختص به شخص واحد، بل الناس مشتركون فيه، ولا يختص بعلمه أحد دون أحد. قوله: (فأومئوا: أي نعم) جاء في بعض الروايات أنهم قالوا: (نعم) ويمكن الجمع بينهما بأنهم جمعوا بين هذا وهذا، فأومئوا وقالوا: نعم، نوافق ما قاله ذو اليدين من أنه قد حصل النسيان. (فرجع عليه الصلاة والسلام إلى مقامه فصلى الركعتين الباقيتين، ثم سلم) أي: تشهد وسلم، ثم سجد سجدتين للسهو. وفي هذا الحديث قيل لراويه وهو محمد بن سيرين : (هل سلم في السهو؟ فقال: لم أحفظه عن أبي هريرة ؛ ولكن نبئت أن عمران بن حصين قال: ثم سلم)، فكلمة: (نبئت) معناه وجود واسطة؛ لأن قول الراوي: نبئت أن فلاناً قال كذا، معناه أن بينه وبينه واسطة وليس بمتصل، فلا يوجد اتصال في ذكر التسليم، لكن التسليم جاء في حديث عمران بن حصين الذي أورده المصنف في آخر الباب فإنه ذكر أنه سجد بعد السلام سجدتين وأنه سلم، فهذا الذي ذكره محمد بن سيرين عن عمران بن حصين جاء عنه بالإسناد المتصل كما سيأتي ذكره.

ما تضمنه حديث ذي اليدين من الفوائد والأحكام

هذا الحديث يدل على مسائل كثيرة وعلى أنواع من الفقه، وقد ألف فيه الحافظ صلاح الدين العلائي كتاباً واسعاً في مجلد سماه: (نظم الفرائد فيما تضمنه حديث ذي اليدين من الفوائد) فهو حديث مشتمل على فوائد كثيرة، ومن فوائد هذا الحديث: أن الأنبياء يحصل منهم السهو في العبادات ويحصل في الأفعال، وأما في الأقوال وما كان شأنه التبليغ فإنه لا يحصل منهم السهو؛ لأنهم مبلغون عن الله وحيه. وأما ما يقال من أنه لا يَنْسَى وإنما يُنَسَّى ليسن، فهذا ورد فيه حديث لكنه لا يصح عن رسول الله عليه الصلاة والسلام، والرسول أخبر أنه ينسى كما ينسون، وهو بشر، ولكنه معصوم فيما يبلغ عن الله، وما يحصل منه من خطأ في العبادة نسياناً فإنه لا يقر عليه، بل ينبه. وفي الحديث دليل على أن الإنسان إذا سلم من صلاته وهو يعتقد إتمامها وهي لم تتم، وحصل كلام حول إتمامها وعدم إتمامها؛ أن ذلك لا يؤثر على الصلاة، بل يعود الإنسان إلى الصلاة ولو حصل هذا الكلام ويبني على ما قد حصل. وإذا حصل سهو في الصلاة واحتاج المأموم إلى أن ينبه الإمام لأمر سها فيه فلا يتكلم قائلاً: بقي ركعة أو بقي كذا وكذا، وإنما يقول: سبحان الله، فإن تنبه الإمام لذلك وإلا فإنه يأتي بشيء يشعر بالمطلوب كذكر شيء من القرآن، كأن يكون المطلوب ركوعاً فيقول: وَارْكَعُوا مَعَ الرَّاكِعِينَ [البقرة:43] أو سجدة فيقول: وَاسْجُدْ وَاقْتَرِبْ [العلق:19] ونحو ذلك مما يحصل به التنبيه. وفي الحديث دليل على ذكر الإنسان بوصفه حيث يكون مشتهراً بذلك، وهذا فيما ليس فيه تنقص أو ذكر شيء لا يرضى به الشخص، فإنه لا يذكر الشخص بشيء يكرهه ولا يرضاه، والرجل كان معروفاً بهذا الوصف وكان يلقب بهذا اللقب ويقال له: ذو اليدين ؛ لأن في يديه طولاً، ولهذا قال عليه الصلاة والسلام: [ (أصدق ذو اليدين؟) ] واسمه: الخرباق ، ولقب بذي اليدين لأن يديه كان فيهما طول، فدل هذا على أن ذكر الإنسان بما يتميز به إذا لم يكن فيه تنقص جائز. وفيه: أن سجود السهو يكون بعد السلام إذا كان عن زيادة في الصلاة، والزيادة التي حصلت هنا هي السلام الذي وجد في أثنائها، لأنه لا يقال: إن السهو هنا سببه النقص؛ لأن النقص قد جبر بالركعتين اللتين أتي بهما، ولكن الشيء الذي زاد هو السلام؛ لأنه حصل في الصلاة تسليم في وسطها فكان زيادة، بخلاف النقص الذي يترك مثل التشهد الأول، فإن الرسول صلى الله عليه وسلم لما قام عنه ودخل في الركعة الثالثة استمر فسجد سجدتين جبراً للنقص، وكان ذلك قبل السلام، ولكنه إذا كان السهو بزيادة فإنه يسجد للسهو بعد السلام. وسجدتا السهو مثل سجدات الصلاة، لا يقال: إن لهما كيفية خاصة، ولا أن لهما ذكراً خاصاً، وإنما يفعل فيهما ما يفعل في سجود الصلاة، يسبح الله عز وجل ويدعى، وكذلك الجلسة بين السجدتين يدعى فيها ثم بعد ذلك يكون السلام. والحديث ليس فيه ذكر السلام، إلا أن محمد بن سيرين قال: (نبئت أن عمران بن حصين قال: ثم سلم ) وهذا الذي قاله محمد بن سيرين أنه بلغه عن عمران بن حصين ثبت بالإسناد المتصل الذي جاء في آخر الباب، وهو يدل على أن الإنسان يسلم من سجود السهو. قوله: (يعرف في وجهه الغضب) لعل هذا السهو الذي حصل له سببه الغضب؛ لأن الإنسان إذا كان فيه غضب قد يحصل له تشوش وقد يحصل له شيء من السهو. قوله: (ثم خرج سرعان الناس وهم يقولون: قصرت الصلاة.. قصرت الصلاة). وهؤلاء الذين خرجوا إذا كان الزمن لم يطل فإنهم يعودون مثلما عاد رسول الله عليه الصلاة والسلام، وإن طال الفصل وحصل وقت طويل فإنها تعاد الصلاة من أولها. قوله: (وفي الناس أبو بكر و عمر فهاباه أن يكلماه). لعل ذلك بسبب ما رئي في وجهه من الغضب صلى الله عليه وسلم. قوله: (فقال الرسول صلى الله عليه وسلم: أصدق ذو اليدين؟) في هذا دليل على أنه إذا حصل أمر يتعلق بجماعة وأخبر شخص بخبر حضره الناس، أنه يرجع إلى الناس حتى يتحقق؛ لأنه قد يكون هذا الذي أخبر هو الواهم؛ وهذا خبر ليس مقتصراً عليه؛ بل هو خبر اشترك فيه الناس؛ لأن النبي عليه الصلاة والسلام ما اكتفى بقول ذي اليدين . قوله: (فأومئوا: أي نعم ) معناه: أومئوا دون أن يتكلموا. قوله: (فرجع رسول الله صلى الله عليه وسلم إلى مقامه) يعني: إلى مقامه الذي كان يصلي فيه؛ لأنه تبين أن الصلاة غير كاملة، فصلى الركعتين. وهنا لم يرد ذكر التكبير، ولا أدري هل جاء في رواية أخرى. ومن المعلوم أنه إذا قام من الركعة الثانية قام بتكبير؛ لكن لو حصل النسيان بعد الركعة الثالثة بأن جلس بعدها وسلم، ثم تبين أنه بقي ركعة، فهنا يقوم بدون تكبير؛ لأن التكبير للانتقال من السجود قد حصل، ومعناه أنه لا يأتي بتكبير آخر؛ لأن التكبير بعد الثالثة يكون عند القيام منها وقد وجد؛ لكن حدث بعده جلوس نسياناً وسهواً. وعلى هذا يفهم من قوله في الحديث: [ (إنه قام وصلى الركعتين) ] أن هناك تكبيراً؛ لأن القيام من التشهد الأول إلى الركعة الثالثة فيه تكبير، لكن القيام من الركعة الثالثة إلى الركعة الرابعة يكون الإنسان قد كبر عندما قام وجلس، وعليه فلا يعيد التكبير لو حصل السهو في القيام من ثالثة؛ لأن عدد التكبيرات في الصلاة معروف ومحصور. قوله: (ثم سلم ثم كبر وسجد مثل سجوده أو أطول، ثم رفع وكبر، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع وكبر، قال: فقيل لمحمد : سلم في السهو؟ فقال: لم أحفظه عن أبي هريرة ، ولكن نبئت أن عمران بن حصين رضي الله عنهما قال: ثم سلم). هذا فيه دليل على أنه لا يوجد تشهد بعد السجدتين، لأنه ما ذكر أنه تشهد، ومعناه أنه يأتي بعد السجدتين بسلام لا يسبقه تشهد؛ لأنه لم يأت ما يدل عليه، والأصل عدمه حتى يثبت. وقال بعض أهل العلم: إذا جلس بعد السلام يجلس للتشهد ثم يسلم، فيكون التشهد الذي بعد سجدتي السهو مسبوقاً بتشهد، والقول الصحيح أنه لا تشهد.
تراجم رجال إسناد حديث ذي اليدين من طريق حماد بن زيد

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً.
الأسئلة

عدم دلالة حديث ذي اليدين على عدم قبول خبر الواحد

السؤال: هل في حديث ذي اليدين دلالة على عدم قبول خبر الواحد؟ الجواب: حديث ذي اليدين لا يدل على أن خبر الواحد لا يقبل؛ لأنه ورد في أمر قابله اعتقاد ما هو خلافه، وهناك أناس حضروا، ويمكن التحقق من الأمر بحضورهم وسماعهم، فالذي عنده اعتقاد خلاف ما يقول هذا الشخص يجد ما يؤيده من كثرة الناس، فهذا لا يقال: إن فيه دليلاً على أنه لا يحتج بخبر الواحد؛ لأن الرسول صلى الله عليه وسلم كان يعتقد بأنه قد أكمل الصلاة؛ وهذا شخص واحد يقول له: إنك سهوت، وهناك ناس حاضرون، فحصل السؤال حتى يتحقق من الأمر. والأحاديث التي تدل على قبول الخبر الواحد لا تحصى كثرة؛ وليس هذا مجال ذكرها. وقد جاء عن عمر رضي الله عنه أنه كان يتوثق في بعض المسائل، أي: يطلب من الذي يخبره أن يأتي بمن يؤيده ويشهد له، ولا يعني ذلك أنه إذا لم يأت بأحد أنه يرد الخبر؛ لأن من حفظ حجة على من لم يحفظ، والرسول صلى الله عليه وسلم كان يحدث الحديث في مكان يحضره بعض الناس ويغيب عنه كثير من الناس، وكل يحدث بما سمع؛ ولكن عمر رضي الله عنه كان يريد أن يحتاط، وقد ذهب معاذ بن جبل إلى اليمن لما بعثه رسول الله صلى الله عليه وسلم وأمره بالدعوة إلى الله وأن يعلم الناس دينهم، وقامت الحجة عليهم بتعليم معاذ ، ولم يقل أهل اليمن لمعاذ : إننا لا نقبل كلامك حتى يأتي عدد كبير. وهكذا الرسول صلى الله عليه وسلم يرسل رسولاً واحداً يعلم الناس ويفقههم في الدين، وكان يتعين عليهم قبول خبره، والعمل بما يعلمهم إياه.

إفادة خبر الواحد العلم

السؤال: الحجة قائمة بخبر الواحد؛ لكن خبر الواحد هل يفيد الظن أو يفيد العلم؟ الجواب: الأصل أنه يفيد العلم، وتقوم به الحجة، وكونه يفيد الظن، هذا هو الذي جعل كثيراً من الناس لا يقبلون خبر الواحد وخاصة فيما يتعلق بالعقائد؛ لأنهم يقولون: إنه ليس حجة في العقائد؛ لأنه يفيد الظن. ومن المعلوم أن معاذ بن جبل رضي الله عنه عندما أرسل إلى اليمن كان يعلمهم العقيدة ويعلمهم التوحيد ويعلمهم الأصول والفروع.

الأب ليس محرماً لزوجة أخي ولده لأم

السؤال: لي أخ لأم قد تزوج فهل تكون زوجته محرماً لأبي؟ الجواب: أخوك لأمك زوجته أجنبية بالنسبة لأبيك؛ لأنه ليس من أولاده، فلا يدخل في قوله: وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ [النساء:23] ؛ لأنه ليس ابناً له.

حكم الطلاق قبل الدخول مع وجود الخلوة

السؤال: رجل طلق زوجته قبل الدخول بها، لكن كانت بينهما خلوة، فهل لها الصداق كاملاً أم لها النصف؟ وهل عليها العدة أم لا؟ الجواب: إذا كانت الخلوة موجودة، وكان قد اختلى بها وتمكن منها وأغلق الباب عليهما، سواء فعل الجماع أو لم يفعل؛ فإن لها الصداق كاملاً وعليها العدة أيضاً، وله الحق في أن يراجعها.

حكم زوج أم الزوج

السؤال: امرأة متزوجة، فهل زوج أم زوجها محرم لها؟ الجواب: زوج أم الزوج ليس محرماً للزوجة.

تقديم أذكار ما بعد الصلاة على السنن الراتبة

السؤال: يقول: هل الأولى لي بعد الصلاة على الميت أن أؤدي النافلة للفريضة أم أجلس وأسبح ثم أقوم وأؤدي النافلة؟ الجواب: الأولى هو الجلوس؛ لأن التسبيح والذكر يؤتى به قبل النوافل، وليس محله بعد النوافل، وهذه الصلاة التي هي صلاة الجنازة طارئة تفوت، فلا يشتغل بالتسبيح عنها؛ لأنها ليست بيده، وأما النافلة فهي بيده، فلا يقدم النافلة على الذكر الذي يكون بعد الصلاة؛ لأنه تابع للصلاة."


شرح سنن أبي داود - 128

شرح سنن أبي داود [128]

جاءت الأحاديث النبوية من طرق متعددة في سجود السهو، وفيها بيان ما يسجد له بعد التسليم، وما يبدله قبل التسليم.

تابع ما جاء في السهو في السجدتين

شرح حديث ذي اليدين من طريق مالك

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أيوب عن محمد بإسناده -وحديث حماد أتم- قال: (ثم صلى رسول الله صلى الله عليه وسلم لم يقل: بنا، ولم يقل: فأومئوا، قال: فقال الناس: نعم، قال: ثم رفع ولم يقل: وكبر، ثم كبر وسجد مثل سجوده أو أطول ثم رفع)، وتم حديثه لم يذكر ما بعده، ولم يذكر فأومئوا إلا حماد بن زيد. قال أبو داود : وكل من روى هذا الحديث لم يقل: فكبر، ولا ذكر رجع ]. مر الكلام على حديث أبي هريرة من طريق حماد بن زيد عن أيوب ، ثم أورده أبو داود من طريق مالك عن أيوب ، وذكر أن هناك فروقاً بين رواية مالك ورواية حماد بن زيد ولم يسق لفظ مالك، ولكنه قال: لفظ حماد بن زيد أتم، وأشار إلى شيء من الفروق التي وقعت بين رواية مالك ورواية حماد بن زيد منها أنه قال: (صلى رسول الله، ولم يقل: صلى بنا)، يعني: أن في رواية مالك: (صلى رسول الله صلى الله عليه وسلم إحدى صلاتي العشي الظهر أو العصر) ولم يذكر لفظ: (بنا) كما ذكره حماد . قوله: (ولم يقل: فأومئوا) . أي: أما في رواية حماد بن زيد فقد ذكر: (فأومئوا: أي نعم) ومعناه أنهم ما تكلموا، وإنما حصل منهم إيماء يدل على الجواب بنعم، ولهذا قال: أي نعم، أي أن إيمائهم معناه: نعم، وأما رواية مالك فليس فيها أنهم أومئوا وإنما فيها أنهم قالوا: نعم، تكلماً. ويمكن الجمع بينهما بأنهم أومئوا وقالوا نعم، فيكون حماد بن زيد ذكر الإيماء، ومالك ذكر نعم. قوله: [ (قال: ثم رفع ولم يقل: وكبر، ثم كبر وسجد مثل سجوده أو أطول ثم رفع) ]. أي: ثم ذكر في رواية مالك شيئاً يتعلق بسجود السهو، وهو الذي كان بعد السلام، فمالك ذكره باختصار، فإنه ما ذكر التكبير إلا مرة واحدة، وأشار إلى السجدة الأولى دون أن يشير إلى التكبير لها والسجود، وإنما ذكر الرفع، ثم قال: (ثم كبر فسجد ثم رفع) ولم يقل: وكبر، وهذا فيه اختصار. ورواية حماد بن زيد المتقدمة فيها الجمع بين التكبير والسجود والرفع، وأنه يكبر لسجود السهو أربع مرات وأنه يرفع من كل سجدة ويكبر، ورواية مالك ليس فيها ذكر السجود ولا ذكر التكبير عند السجود في السجدة الأولى، وإنما فيها ذكر الرفع دون التكبير. ثم في السجدة الثانية ذكر التكبير والسجود، وعند الرفع منها فيها الرفع بدون ذكر التكبير، وهذا فيه اختصار؛ ولهذا يقول صاحب عون المعبود: إن رواية الإمام مالك في الموطأ توضح الإطلاق الذي جاء في رواية أبي داود ؛ لأن رواية أبي داود أنه قال: (ثم رفع)، ولم يذكر ما قبل ذلك من السجود والتكبير، ثم قال: (ثم كبر وسجد ثم رفع) ] ولم يذكر التكبير، وفي رواية مالك في الموطأ : (أنه كبر ثم سجد) يعني: للسجدة الأولى، ثم قال: (ثم رفع) ولم يقل: (وكبر) كما جاء هنا ذكر الرفع بدون تكبير، ثم قال: (ثم كبر وسجد) كما هنا أيضاً، ثم قال: (ثم رفع) ولم يذكر التكبير عند الرفع من السجود. وهذا فيه اختصار، ولاشك أن تكبير السهو مثل تكبير الصلاة، فيها سجدتان فيهما أربع تكبيرات وجلوس بين السجدتين كالحكم في السجدتين اللتين في الصلاة. وعلى هذا فرواية مالك التي في الموطأ فيها ما يوضح الإجمال أو الاختصار الذي في رواية أبي داود هنا. قوله: (ثم رفع ولم يقل: وكبر، ثم كبر وسجد مثل سجوده أو أطول ثم رفع)، وأتم حديثه لم يذكر ما بعده. أي: وتم حديثه ولم يذكر ما بعده من كونه سلم وكون محمد بن سيرين قيل له: هل سلم؟ فقال: لم أحفظه عن أبي هريرة ولكن نبئت أن عمران بن حصين قال: ثم سلم، والحديث سيأتي عن عمران بن حصين وفيه ذكر التسليم. قوله: (قال: ولم يذكر (فأومئوا) إلا حماد بن زيد ). يعني أن حماد بن زيد في الرواية السابقة هو الذي قال: (أومئوا) وغيره لم يذكرها، وإنما ذكروا أنهم قالوا: نعم. [ قال أبو داود : وكل من روى هذا الحديث لم يقل: فكبر ولا ذكر رجع ]. أي: أن كل من ذكر حديث أبي هريرة ، لم يذكر: فكبر، ولا ذكر أنه رجع إلى مكانه الذي صلى فيه بعد أن قام إلى خشبة معروضة، ووضع عليها يديه إحداهما على الأخرى، ولما قال له ذو اليدين ما قال استفسر من الناس، فأجابوه بما أجابه ذو اليدين ، ورجع إلى مقامه ودخل في صلاته. قوله: (لم يقل: فكبر) مشى صاحب عون المعبود على أن المقصود بها أنه كبر عند سجوده للسهو تكبيرة إحرام غير تكبيرة السجود، كما سيأتي في رواية هشام بن حسان عن محمد بن سيرين أنه قال: (كبر ثم كبر) أي: أنه كبر تكبيرة إحرام لسجود السهو، والمعنى أنه بعدما سلم دخل في السجدتين بتكبيرة إحرام. ويحتمل أن يكون المقصود من ذلك غير هذا الذي ذكره صاحب عون المعبود، وأن المقصود أنهم ما قالوا: فكبر عندما دخل في الركعة الثالثة وإنما دخل فيها بدون تكبير، حيث إنه رجع إلى مقامه فصلى الركعتين. لكن التكبير كما سبق أن أشرت وقع ضمن الركعة الثالثة؛ لأن المصلي عندما يجلس للتشهد يقوم مكبراً ويدخل في الركعة الثالثة، فيكون التكبير داخلاً فيها؛ لأن الركعة الثالثة أولها التكبير؛ لأنه قال: (قام فصلى الركعتين الباقيتين)، معناه أنه كبر تكبيرة الانتقال من الجلوس للتشهد الأول إلى الركعتين الباقيتين عند الدخول في الثالثة. وهذا يختلف فيما لو سها فجلس في الركعة الثالثة وقد نسي الركعة الرابعة، فإذا قام للركعة الرابعة فإنه يدخل بها بدون تكبير؛ لأن التكبير قد وجد عند القيام من السجود. فصاحب عون المعبود مشى على أن المراد به أنه كبر لسجود السهو تكبيرة إحرام، وهو الذي سيأتي قريباً من رواية هشام بن حسان ، وهي رواية شاذة؛ لأنها مخالفة للروايات الأخرى التي ما ذكرت هذا التكبير، وكل من ذكر السجدتين أنه كبر للسجود، ما قالوا: كبر للإحرام ثم كبر للسجود، إلا ما جاء في رواية هشام .

تراجم رجال إسناد حديث ذي اليدين من طريق مالك

قوله: ( حدثنا عبد الله بن مسلمة ). هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . ( عن مالك ). هو مالك بن أنس إمام دار الهجرة الإمام المشهور، وهو أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. ( عن أيوب ). هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن محمد ). هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. [ بإسناده ]. أي إسناد محمد بن سيرين عن أبي هريرة إلى آخره.
شرح حديث ذي اليدين من طريق سلمة بن علقمة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر -يعني ابن المفضل -حدثنا سلمة -يعني ابن علقمة - عن محمد عن أبي هريرة قال: (صلى بنا رسول الله صلى الله عليه وسلم، بمعنى حماد كله إلى آخر قوله: نبئت أن عمران بن حصين قال: ثم سلم، قال: قلت: فالتشهد؟ قال: لم أسمع في التشهد وأحب إلي أن يتشهد). ولم يذكر: (كان يسميه ذا اليدين )، ولا ذكر: فأومئوا، ولا ذكر الغضب، وحديث حماد عن أيوب أتم ]. أورد أبو داود طريقاً أخرى لحديث أبي هريرة رضي الله عنه وهي من رواية سلمة بن علقمة عن محمد بن سيرين ، وهي مثل رواية حماد بن زيد إلى آخر قوله: [ (نبئت أن عمران قال: ثم سلم) ]. قوله: (قلت: فالتشهد؟). هذا قول سلمة بن علقمة لمحمد بن سيرين ، يعني: هل تشهد بعد أن سجد للسهو؟ وذلك لأن حديث أبي هريرة ليس فيه ذكر السلام وإنما ذكره محمد عن عمران . قوله (قال: لم أسمع في التشهد وأحب ألي أن يتشهد)، هذا من قول محمد بن سيرين ، وكأنه فهم أن المعهود في التسليم أن يسبقه تشهد، لكن هذا كما هو معلوم فيه تطويل، وقد جاء التشهد في بعض الأحاديث التي فيها كلام، والأحاديث الكثيرة جاءت من حديث عمران بن حصين ومن حديث غيره، ولم يذكروا التشهد. قوله: [ ولم يذكر كان يسميه ذا اليدين ]. أي: ولم يذكر في هذه الرواية أن النبي صلى الله عليه وسلم كان يسمي الرجل الذي قال: (يا رسول الله أقصرت الصلاة أم نسيت؟) ذا اليدين . قوله: (ولا ذكر: فأومئوا ولا ذكر الغضب). أي: ولا ذكر فأومئوا التي مرت في حديث حماد بن زيد ، ولا ذكر أنه كان مغضباً لما قام إلى الخشبة كما مر في رواية حماد . قوله: (وحديث حماد عن أيوب أتم). أي: وحديث حماد عن أيوب أتم من حديث سلمة بن علقمة عن محمد .
تراجم رجال إسناد حديث ذي اليدين من طريق سلمة بن علقمة

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . ( حدثنا بشر - يعني ابن المفضل - ). وهو ثقة، أخرج له أصحاب الكتب الستة. ( حدثنا سلمة -يعني ابن علقمة -). وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . ( عن محمد عن أبي هريرة ). وقد مر ذكرهما.
شرح حديث ذي اليدين مع ذكر زيادة في التكبير عن هشام

قال المصنف رحمه الله تعالى: [ حدثنا علي بن نصر بن علي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب و هشام و يحيى بن عتيق و ابن عون عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم في قصة ذي اليدين : (أنه كبر وسجد، وقال هشام -يعني ابن حسان -: (كبر ثم كبر وسجد) . قال أبو داود : روى هذا الحديث أيضاً حبيب بن الشهيد و حميد و يونس و عاصم الأحول عن محمد عن أبي هريرة لم يذكر أحد منهم ما ذكر حماد بن زيد عن هشام : (أنه كبر ثم كبر وسجد) . وروى حماد بن سلمة و أبو بكر بن عياش هذا الحديث عن هشام لم يذكرا عنه هذا الذي ذكره حماد بن زيد : (أنه كبر ثم كبر) ]. أورد أبو داود الحديث من طريق أخرى، عن محمد بن سيرين عن أبي هريرة وذكر جماعة رووه عن محمد بن سيرين ، وأن في الذين رووه عن محمد بن سيرين هشام بن حسان ، و هشام بن حسان لما ذكر سجود السهو بعد السلام، قال: (كبر ثم كبر) ، يعني: كبر تكبيرة إحرام للسجدتين، ثم كبر للسجدة الأولى من السجدتين. وذكر أبو داود أن كل الذين رووه ما ذكروا (أنه كبر ثم كبر) إلا هشام بن حسان . وعلى هذا فيكون ذكر التكبير للإحرام فيه شذوذ؛ لأنه إنما جاء من طريق هشام بن حسان ، وكل الذين رووه وهم كثيرون، وقد سردهم المصنف ومر منهم جماعة في الحديث الأول والذي بعده، لم يذكروا أنه كبر للإحرام ثم كبر للسجود. وعلى هذا فإن الإنسان عندما يسلم ثم يسجد بعد السلام، فإنه يكبر تكبير السجود ولا يكبر تكبيرتين: تكبيرة للإحرام، وتكبيرة للسجود.
تراجم رجال إسناد حديث ذي اليدين مع ذكر زيادة في التكبير عن هشام

قوله: ( حدثنا علي بن نصر بن علي ). هو علي بن نصر بن علي بن نصر بن علي الجهضمي ، وأبوه نصر بن علي كثيراً ما يأتي ذكره في الأحاديث، يروي عنه أبو داود مباشرة، وهنا روى عن ابنه علي بن نصر وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . ( حدثنا سليمان بن حرب ). هو ثقة، أخرج له أصحاب الكتب الستة. ( حدثنا حماد بن زيد ). هو ثقة، أخرج له أصحاب الكتب الستة. ( عن أيوب ). مر ذكره. ( و هشام ). هو هشام بن حسان وهو ثقة، أخرج له أصحاب الكتب الستة. ( و يحيى بن عتيق ). ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . ( و ابن عون ). هو عبد الله بن عون وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن محمد عن أبي هريرة ). محمد هو ابن سيرين ، عن أبي هريرة ، وقد مر ذكرهما. ( قال أبو داود : روى هذا الحديث أيضاً حبيب بن الشهيد ). حبيب بن الشهيد وهو ثقة، أخرج له أصحاب الكتب الستة. ( و حميد ). هو حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. ( و يونس ). هو يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. ( و عاصم الأحول ). هو عاصم بن سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن محمد عن أبي هريرة لم يذكر أحد منهم ما ذكر حماد بن زيد عن هشام ). يعني فهؤلاء الذين تقدموا والذين ذكرهم بعد ذلك؛ كل هؤلاء رووه من هذا الطريق الذي رواه هشام بن حسان ، ومع ذلك ما قالوا: (كبر ثم كبر). ( وروى حماد بن سلمة و أبو بكر بن عياش هذا الحديث عن هشام لم يذكرا عنه هذا الذي ذكره حماد بن زيد : (أنه كبر ثم كبر) ). ومعناه: أن هشام بن حسان في بعض الروايات عنه ما قال: (كبر ثم كبر)، وإنما جاءت الزيادة من طريق حماد بن زيد عنه. وعلى هذا فهشام جاء عنه شيء يوافق الجماعة وشيء يخالف الجماعة، فروايته التي توافق الجماعة هي الأولى، ويمكن أن يكون الخطأ من حماد ويحتمل أن يكون منه.
شرح حديث ذي اليدين من طريق الأوزاعي عن الزهري

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا محمد بن كثير عن الأوزاعي عن الزهري عن سعيد بن المسيب و أبي سلمة و عبيد الله بن عبد الله عن أبي هريرة بهذه القصة قال: (ولم يسجد سجدتي السهو حتى يقَّنه الله ذلك) ]. أورد المصنف حديث أبي هريرة من طريق أخرى بهذه القصة وفيها أنه قال: (ولم يسجد سجدتي السهو حتى يقنه الله ذلك) أي: حتى يقنه أنه قد سها، لكن هذا التيقين الذي حصل له من الله، هل هو بوحي؟ أو أنه ذكر فتذكر؟ الأحاديث جاءت في أنه قال له ذو اليدين ما قال، وأنه قال للناس: (أكما يقول: ذو اليدين)، ولما قيل له: إنك قد نسيت قام، يحتمل أنه حصل له وحي من الله عز وجل، وأن الصحابة أخبروه قبل ذلك، ويحتمل أنه لم يحصل له وحي، ولكنه حصل له اليقين بوجود هذا الجمع الكثير الذين صلوا وراءه، وأخبروه بأنه قد نسي.

تراجم رجال إسناد حديث ذي اليدين من طريق الأوزاعي عن الزهري

قوله: ( حدثنا محمد بن يحيى بن فارس ). محمد بن يحيى بن فارس هو الذهلي وهو ثقة، أخرج له البخاري وأصحاب السنن. ( عن محمد بن كثير ). هو ابن أبي عطاء الثقفي ، وهو صدوق كثير الغلط، أخرج له أبو داود و الترمذي و النسائي . وقد سبق أن مر بنا أن أبا داود يروي عن محمد بن كثير كثيراً، وهو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. وهنا يروي عن محمد بن كثير بواسطة، ومعنى هذا أن الذي روى عنه بواسطة هو محمد بن كثير الثقفي ، وليس محمد بن كثير العبدي ، فإذا جاء في طبقة شيوخه محمد بن كثير فهو العبدي ، وإذا جاء في طبقة شيوخ شيوخه محمد بن كثير فهو الثقفي . ( عن الأوزاعي ). هو عبد الرحمن بن عمرو أبو عمرو الأوزاعي وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن الزهري ). هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. ( عن سعيد بن المسيب ). هو ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة. ( و أبي سلمة ). هو أبو سلمة بن عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أحد الفقهاء السبعة على أحد الأقوال الثلاثة في السابع منهم. ( و عبيد الله بن عبد الله ). هو عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة. فهذا الإسناد فيه اثنان من الفقهاء السبعة باتفاق وواحد منهم على اختلاف فيه، وهو أبو سلمة بن عبد الرحمن بن عوف . ( عن أبي هريرة ). قد مر ذكره.
شرح حديث ذي اليدين من طريق أبي بكر بن سليمان

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب حدثنا يعقوب -يعني ابن إبراهيم - حدثنا أبي عن صالح عن ابن شهاب أن أبا بكر بن سليمان بن أبي حثمة أخبره أنه بلغه أن رسول الله صلى الله عليه وسلم بهذا الخبر قال: (ولم يسجد السجدتين اللتين تسجدان إذا شك حتى لقاه الناس) ]. ذكر بعد ذلك رواية أبي بكر بن سليمان أنه بلغه في هذه القصة أن النبي صلى الله عليه وسلم لم يسجد السجدتين اللتين تسجدان إذا شك حتى لقاه الناس، أي: حتى أخبره الناس وبينوا له أنه قد سها، وذلك حين علموا بأنها لم تقصر الصلاة وكانوا لم ينبهوه؛ لأن الزمن زمن الوحي؛ ولهذا مر في الحديث: (أن سرعان الناس خرجوا وهم يقولون: قصرت الصلاة، قصرت الصلاة). فهذا يفيد بأن الناس هم الذين أخبروه، وأن تيقنه إنما حصل من الناس، وفي الرواية السابقة: (حتى يقنه الله ذلك)، أنه إما يقنه الله بوحي، أو بتذكير الناس إياه ذلك كما جاء في هذه الرواية.
تراجم رجال إسناد حديث ذي اليدين من طريق أبي بكر بن سليمان

قوله: ( حدثنا حجاج بن أبي يعقوب ). ثقة أخرج له مسلم و أبو داود . حدثنا يعقوب -يعني ابن إبراهيم - ]. هو يعقوب بن إبراهيم بن سعد بن إبراهيم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو إبراهيم بن سعد بن إبراهيم وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن صالح ). هو صالح بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن ابن شهاب أن أبا بكر بن سليمان بن أبي حثمة ). ابن شهاب مر ذكره وهو الزهري ، يأتي ذكره بلفظ الزهري وبلفظ ابن شهاب كثيراً، اشتهر بنسبته إلى جده شهاب واشتهر بنسبته إلى الزهري ، وهو نسبة إلى زهرة بن كلاب جده الأعلى. و أبو بكر بن سليمان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ، وهو هنا مرسل؛ لأنه ما ذكر الصحابي، ولكنه كما هو معلوم موافق للرواية السابقة، والصحابي الذي اشتهر عنه السلام من سجدتين هو أبو هريرة ، وإن كان قد جاء عن غيره. قال المصنف رحمه الله تعالى: [ قال ابن شهاب : وأخبرني بهذا الخبر سعيد بن المسيب عن أبي هريرة، قال: وأخبرني أبو سلمة بن عبد الرحمن و أبو بكر بن الحارث بن هشام و عبيد الله بن عبد الله ]. سعيد و أبو هريرة قد مر ذكرهما. ( قال: وأخبرني أبو سلمة بن عبد الرحمن ). وقد مر ذكره. ( و أبو بكر بن الحارث بن هشام ). أبو بكر بن الحارث بن هشام أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. ( و عبيد الله بن عبد الله ). عبيد الله بن عبد الله مر ذكره، أحد الفقهاء السبعة.
شرح حديث ذي اليدين مع عدم ذكر السجدتين

[ قال أبو داود : رواه يحيى بن أبي كثير و عمران بن أبي أنس عن أبي سلمة بن عبد الرحمن و العلاء بن عبد الرحمن عن أبيه جميعاً عن أبي هريرة بهذه القصة ولم يذكر: أنه سجد السجدتين ]. ذكر المصنف رحمه الله ذكر الله هذه الرواية لهذه القصة التي تقدمت عن أبي هريرة وليس فيها أنه سجد سجدتي السهو، وهذا مخالف للروايات السابقة التي فيها إثبات السجدتين، فالسجود للسهو بعد السلام ثابت بالروايات الكثيرة المتعددة، فرواية من نفاها رواية غير صحيحة، فهي إما شاذة وإما منكرة.
تراجم رجال إسناد حديث ذي اليدين مع عدم ذكر السجدتين

قوله: ( قال أبو داود : رواه يحيى بن أبي كثير ). هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. ( و عمران بن أبي أنس ). وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . ( عن أبي سلمة بن عبد الرحمن و العلاء بن عبد الرحمن عن أبيه ). أبو سلمة بن عبد الرحمن مر ذكره، و العلاء بن عبد الرحمن صدوق ربما وهم، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. وأبوه ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. ( قال أبو داود : ورواه الزبيدي عن الزهري عن أبي بكر بن سليمان بن أبي حثمة عن النبي صلى الله عليه وسلم قال فيه: (ولم يسجد سجدتي السهو) ]. هذه الرواية أيضاً غير صحيحة، وهي مخالفة للروايات السابقة من الطرق المتعددة الدالة على حصول السجدتين بعد السلام من رسول الله صلى الله عليه وسلم. ( قال أبو داود : ورواه الزبيدي ). هو محمد بن الوليد الزبيدي وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . ( عن الزهري عن أبي بكر بن سليمان بن أبي حثمة ). وقد مر ذكرهما.
شرح حديث: (أن النبي صلى الظهر فسلم في الركعتين ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن سعد بن إبراهيم سمع أبا سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى الظهر فسلم في الركعتين، فقيل له: نقصت الصلاة؟ فصلى ركعتين ثم سجد سجدتين) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وهي أخصر من طريق حماد بن زيد التي مرت، وهو مثله فيما تقدم من الأحكام، وليس فيه شيء زائد. قوله: (صلى الظهر). أي: أنه حدث ذلك في الظهر، وهناك قال: (إحدى صلاتي العشي الظهر أم العصر). قوله: (فسلم في الركعتين فقيل له: نقصت الصلاة؟ فصلى ركعتين ثم سجد سجدتين). هذه الرواية ليس فيها ذكر السلام، وكذلك الرواية السابقة عن أبي هريرة ليس فيها ذكر السلام، إلا أن السلام سيأتي من رواية عمران بن حصين .
تراجم رجال إسناد حديث: (أن النبي صلى الظهر فسلم في الركعتين ...)

قوله: (حدثنا عبيد الله بن معاذ ). هو عبيد الله بن معاذ بن معاذ العنبري وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . ( حدثنا أبي ). هو معاذ بن معاذ العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. ( حدثنا شعبة ). هو شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. (عن سعد بن إبراهيم ). وقد مر ذكره. ( سمع أبا سلمة بن عبد الرحمن عن أبي هريرة ]. وقد مر ذكرهما أيضاً.
شرح حديث أبي هريرة في عدم ذكر سجدتي السهو من طريق المقبري

قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن أسد أخبرنا شبابة حدثنا ابن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبي هريرة : (أن النبي صلى الله عليه وسلم انصرف من الركعتين من صلاة المكتوبة، فقال له رجل: أقصرت الصلاة يا رسول الله أم نسيت؟ قال: كل ذلك لم أفعل! فقال الناس: قد فعلت ذلك يا رسول الله، فركع ركعتين أخريين، ثم انصرف ولم يسجد سجدتي السهو) ]. وهذا أيضاً مثل الذي قبله من رواية أبي هريرة ، عدم ذكر سجدتي السهو، وهي مخالفة للروايات الصحيحة السابقة التي فيها أنه سجد للسهو سجدتين.
تراجم رجال إسناد حديث أبي هريرة في عدم ذكر سجدتي السهو من طريق المقبري

قوله: ( حدثنا إسماعيل بن أسد ). صدوق، أخرج له أبو داود و ابن ماجة . ( أخبرنا شبابة ). هو شبابة بن سوار وهو ثقة، أخرج له أصحاب الكتب الستة. (حدثنا ابن أبي ذئب ). هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن سعيد بن أبي سعيد المقبري ). وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن أبي هريرة ). وقد مر ذكره.
شرح حديث أبي هريرة مع ذكر سجود السهو من طريق أبي سفيان

[ قال أبو داود : رواه داود بن الحصين عن أبي سفيان مولى ابن أبي أحمد عن أبي هريرة عن النبي صلى الله عليه وسلم بهذه القصة قال: (ثم سجد سجدتين وهو جالس بعد التسليم) ]. أورد المصنف رحمه الله هذه الطريق الأخرى وهي مثل التي قبلها، إلا أن فيها ذكر السجدتين بعد التسليم كما سبق في الروايات الصحيحة.
تراجم رجال إسناد حديث أبي هريرة مع ذكر سجود السهو من طريق أبي سفيان

( قال أبو داود : رواه داود بن الحصين ). داود بن الحصين ثقة، أخرج له أصحاب الكتب الستة. ( عن أبي سفيان مولى ابن أبي أحمد ). وهو ثقة أخرج له أصحاب الكتب الستة. ( عن أبي هريرة ). وقد مر ذكره.
شرح حديث أبي هريرة في السهو من طريق ضمضم بن جوس

قال المصنف رحمه الله تعالى: [حدثنا هارون بن عبد الله حدثنا هاشم بن القاسم حدثنا عكرمة بن عمار عن ضمضم بن جوس الهفاني حدثني أبو هريرة بهذا الخبر قال: (ثم سجد سجدتي السهو بعد ما سلم) ]. أورد المصنف حديث أبي هريرة من طريق أخرى، وفيه ما في الروايات السابقة من حصول السجدتين بعد السلام، وأن ذلك هو الثابت عن رسول الله عليه الصلاة والسلام؛ لأن السهو وجد ووجد السجود له، ولكنه بعد السلام كما عرفنا. ثم كونه عليه الصلاة والسلام سجد بعد السلام يدلنا على أن السجود للزيادة يكون بعد السلام.
تراجم رجال إسناد حديث أبي هريرة في السهو من طريق ضمضم بن جوس

قوله: ( حدثنا هارون بن عبد الله ). هو هارون بن عبد الله الحمال وهو ثقة، أخرج له مسلم وأصحاب السنن. ( حدثنا هاشم بن القاسم ). ثقة، أخرج له أصحاب الكتب الستة. ( حدثنا عكرمة بن عمار ). صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. ( عن ضمضم بن جوس الهفاني ). وهو ثقة، أخرج له أصحاب السنن. ( حدثني أبي هريرة ).
شرح حديث سجود السهو من طريق ابن عمر

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن ثابت حدثنا أبو أسامة ، ح وحدثنا محمد بن العلاء أخبرنا أبو أسامة أخبرني عبيد الله عن نافع عن ابن عمر قال: (صلى بنا رسول الله صلى الله عليه وسلم فسلم في الركعتين -فذكر نحو حديث ابن سيرين عن أبي هريرة - قال: ثم سلم ثم سجد سجدتي السهو) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله عنهما، وهو مثل حديث أبي هريرة، وفي القصة، ولهذا اختصره وأحال إلى رواية أبي هريرة ، وذكر أنه سلم ثم سجد سجدتي السهو، ولم يذكر التسليم، وإنما ذكره عمران بن حصين كما سيأتي.
تراجم رجال إسناد حديث سجود السهو من طريق ابن عمر

قوله: ( حدثنا أحمد بن محمد بن ثابت ). أحمد بن محمد بن ثابت ثقة، وحديثه أخرجه أبو داود. ( حدثنا أبي أسامة ). أبو أسامة حماد بن أسامة وهو ثقة، أخرج له أصحاب الكتب الستة. (ح وحدثنا محمد بن العلاء ). هو أبو كريب محمد بن العلاء بن كريب الهمداني وهو ثقة، أخرج له أصحاب الكتب الستة. ( أخبرنا أبو أسامة أخبرني عبيد الله ). أبو أسامة مر ذكره، و عبيد الله هو عبيد الله بن عمر بن حفص بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن نافع ). هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. ( عن ابن عمر ). هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة وأحد السبعة المعروفين بكثرة الرواية من أصحاب رسول الله صلى الله عليه وسلم.
شرح حديث السهو من طريق عمران بن حصين

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع ح وحدثنا مسدد حدثنا مسلمة بن محمد قالا: حدثنا خالد الحذاء حدثنا أبو قلابة عن أبي المهلب عن عمران بن حصين قال: (سلم رسول الله صلى الله عليه وسلم في ثلاث ركعات من العصر ثم دخل -قال عن مسلمة : الحُجَر- فقام إليه رجل يقال له: الخرباق -كان طويل اليدين- فقال له: أقصرت الصلاة يا رسول الله؟ فخرج مغضباً يجر رداءه، فقال: أصدق؟ قالوا: نعم، فصلى تلك الركعة ثم سلم، ثم سجد سجدتيها ثم سلم) ]. أورد أبو داود رحمه الله حديث عمران بن حصين رضي الله تعالى عنه وهو الذي أشرت آنفاً أن فيه ذكر التسليم بعد سجود السهو، وهو الذي قال محمد بن سيرين : نبئت أن عمران بن حصين قال: (ثم سلم). وعرفنا أن رواية ابن سيرين فيها انقطاع حيث قال: نبئت، ولكن الحديث جاء متصلاً في هذه الرواية. وهذا الحديث فيه قصة سهو الرسول صلى الله عليه وسلم قبل إتمام الصلاة، إلا أن الروايات السابقة من حديث أبي هريرة ومن حديث ابن عمر : (أنه سلم من ركعتين، ثم أخبر فقام وصلى الركعتين الباقيتين وسلم، ثم سجد للسهو) ، وليس فيهما ذكر التسليم. أما رواية عمران بن حصين التي معنا ففيها أنه صلى ثلاث ركعات ثم سلم، وأنه خرج ودخل الحجر، وهذا يخالف ما تقدم من أنه قام إلى خشبة معروضة ووضع يديه عليها، ثم روجع فرجع إلى مقامه وصلى، وإنما فيه أنه دخل حجره صلى الله عليه وسلم، (فقال له رجل: أقصرت الصلاة؟ فخرج مغضباً يجر رداءه فقال: أصدق؟ يعني: هذا الرجل الذي هو الخرباق ، وهو ذو اليدين ، وكأن هاتين القصتين فيهما أن هذا الرجل الذي هو ذو اليدين هو الذي قال له ما قال. فسأل النبي صلى الله عليه وسلم الناس فصدقوا ذا اليدين ، فقام وصلى الركعة الرابعة، ثم سلم، ثم سجد سجدتي السهو ثم سلم، وفي هذه الرواية أن الرسول صلى الله عليه وسلم مشى كثيراً حيث ذهب ودخل الحجر، وأنه لما أخبر رجع وصلى الركعة الباقية وسلم، ثم سجد بعد السلام سجدتين ثم سلم صلوات الله وسلامه وبركاته عليه. والذي يبدو أنهما قصتان؛ لأن هذه فيها ثلاث ركعات، وتلك فيها ركعتان، وهذه فيها أنه دخل الحجر، ورواية أبي هريرة المتقدمة، وكذلك رواية ابن عمر ليس فيهما أنه ذهب إلى الحجر، ولكنه كان في المسجد. قوله: (عن مسلمة ) معناه: أن الذي ذكر دخول الحجر هو مسلمة بن محمد ولم يذكر ذلك يزيد بن زريع . وقد روى يعقوب بن إسحاق الإسفرييني هذا الحديث في مستخرجه من طريق أبي داود وبإسناده، وقال عند قوله: (قال عن مسلمة ): (قال غير مسلمة فجعل كلمة (غير) مكان (عن) وهو كما قال عند مسلم و النسائي و ابن ماجة الذين خرجوا هذا الحديث عن غير مسلمة ، فغير مسلمة هم: يزيد بن زريع ، وإسماعيل بن إبراهيم ابن علية و عبد الوهاب بن عبد المجيد الثقفي ، فهؤلاء ثلاثة، اثنان منهم عند مسلم وهم ابن علية و عبد الوهاب الثقفي ، وواحد منهم عند النسائي وهو يزيد بن زريع ، وكذلك عبد الوهاب الثقفي عند ابن ماجة ، فصار هؤلاء الثلاثة وهم غير مسلمة هم الذين ذكروا أنه دخل الحُجَر. فيكون قوله (قال:غير مسلمة ) إشارة إلى يزيد بن زريع وغيره ممن ذكر دخوله الحجر، ويكون مسلمة هو الذي اقتصر على قوله: (دخل)، بخلاف ما يوهمه كلامه هنا من أن مسلمة هو الذي قال: (دخل الحجر). فعلى هذا تكون (عن) هنا مصحفة عن كلمة (غير)، كما هو واضح من وجود الحديث عند يعقوب بن إسحاق الإسفراييني من طريق أبي داود . ويؤكد لنا التصحيف أن هذه الكلمة جاءت على خلاف ما هو معهود من أبي داود ، فإنه يقول: قال فلان قال فلان، وهنا قال: (قال عن مسلمة ) فيظهر أنه أراد: قال غير مسلمة ، فتصحف.
تراجم رجال إسناد حديث السهو من طريق عمران بن حصين

قوله: ( حدثنا مسدد ). مسدد بن مسرهد مر ذكره. ( حدثنا يزيد بن زريع ). يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. ( ح: وحدثنا مسدد عن مسلمة بن محمد ). مسلمة بن محمد لين الحديث، أخرج له أبو داود . ) قالا: حدثنا خالد الحذاء ). هو خالد بن مهران الحذاء وهو ثقة، أخرج له أصحاب الكتب الستة. (حدثنا أبو قلابة ). هو عبد الله بن زيد الجرمي وهو ثقة، أخرج له أصحاب الكتب الستة. (عن أبي المهلب ). هو الجرمي عم أبي قلابة المتقدم، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. (عن عمران بن حصين ). هو عمران بن حصين أبو نجيد ، صحابي جليل، أخرج حديثه أصحاب الكتب الستة.
الأسئلة

حكم زيارة المدينة في رجب

السؤال: هل زيارة المدينة النبوية في شهر رجب أفضل من غيرها من الشهور؟ الجواب: لم يأت شيء يدل على تفضيل عمل في رجب لا في المدينة ولا في غيرها. فشهر رجب لا يخص عن الشهور بشيء؛ لأنه لم يثبت في ذلك سنة عن رسول الله صلى الله عليه وسلم، وإنما ثبت في رجب أنه شهر من الأشهر الحرم كذي القعدة وذي الحجة والمحرم.

بيان ما يفعله المسبوق عند جلوس الإمام للتشهد الأخير

السؤال: نرجو توضيح كيفية جلوس المسبوق إذا وجد الإمام في الركعة الأخيرة؟ وهل يدعو فيها بدعاء التشهد الأول أو الأخير؟ الجواب: المسبوق إذا جاء والإمام في التشهد الأخير يجلس كجلوس الإمام وكجلوس المصلين الذين لم يسبقوا، فيجلس متوركاً كما جاءت في ذلك السنة عن رسول الله صلى الله عليه وسلم، فالإمام يتورك ومن وراءه يتورك والمسبوق يتورك، ولا يعتبر نفسه أنه في التشهد الأول، بل يأتي بالتشهد ويأتي بالصلاة على النبي صلى الله عليه وسلم ويدعو ويكثر الدعاء حتى يسلم الإمام، فهو يتابع الإمام في هيئة الجلوس وفي كونه يتشهد ويصلي على النبي صلى الله عليه وسلم، ويتخير من الدعاء ما شاء، كما جاء ذلك عن رسول الله صلى الله عليه وسلم. وليس معنى ذلك أنه يجلس في التشهد يسكت، بل يفعل كما يفعل الإمام.

حكم سلام المأموم مع سلام الإمام

السؤال: ما حكم صلاة من يسلم مع الإمام محتجاً بما جاء في البخاري من حديث عتبان رضي الله عنه أنه قال: (صلينا مع النبي صلى الله عليه وسلم فسلمنا حين سلم) ؟ الجواب: هذا الحديث لا يدل على أنه سلم معه ولا قبله، وإنما معناه أنه يتابعه، يعني: أنه حين سلم سلموا معه، وحين وجد منه السلام وجد منهم السلام. وسبق أن مر الحديث الذي ذكرنا أن له حكم الرفع، وفيه أن حدر السلام سنة، وأن المقصود من ذلك أنه لا يطول السلام حتى لا يحصل من بعض الناس بسبب التطويل أنه يوافق الإمام أو يسابق الإمام، وإنما يأتي به متوسطاً لا بسرعة شديدة ولا بتباطؤ شديد، وذلك حتى يحصل الخروج من الصلاة بدون تطويل، وحتى لا يحصل من المصلين المسابقة أو الموافقة.

حكم ذبائح من يستغيث بالأموات

السؤال: ما حكم الذبائح التي تباع في الأسواق والتي يقوم بذبحها من يستغيث أو يستعين بالأموات والأنبياء وأصحاب القبور؟ الجواب: الذي عرف بأنه يستغيث بغير الله ويطلب حاجاته من الموتى، ويرجوهم ويدعوهم؛ فهذا لا تؤكل ذبيحته؛ لأن هذا شرك بالله عز وجل.

حكم رسم خطوط في المسجد لتسوية الصفوف

السؤال: هل يجوز جعل الخطوط على الأرض لتسوية الصفوف؟ الجواب: الخطوط التي تلصق أو يؤتى بخيوط تمد؛ هذا ليس له أساس، لكن لو أنه وضع في الفراش الذي يحاك خطوط على هيئة الصفوف فلا بأس، وإن كان فيه تكلف.

حكم جعل المنبر أكثر من ثلاث درجات

السؤال: هل كون المنبر الذي له أكثر من ثلاث درجات من البدع أو أنه ليس من الأمور التعبدية؟ الجواب: السنة التي جاءت عن رسول الله صلى الله عليه وسلم: أنه لا يكون طويلاً، لكن إذا كان أطول من ذلك يخطب عليه ولا بأس بذلك.

الاستخلاف في الصلاة بعد السهو

السؤال: إذا حدث لجماعة في المسجد مثل ما حدث للنبي صلى الله عليه وسلم وأصحابه في حديث ذي اليدين ، فهل يجوز أن يصلي رجل غير الإمام الأول بالجماعة الركعتين اللتين سها عنهما الإمام الأول مع وجود الإمام الأول؟ الجواب: الأصل أن الإمام الأول هو الذي يصلي وهو أولى بالصلاة، وما الذي يمنع الإمام أن يصلي بالناس ما بقي من الصلاة. نعم، إذا خرج بسرعة وتكلم الناس فيما بعد، فإنه يكمل واحد منهم، لكن ما دام الإمام موجوداً فهو أحق بالإمامة. وكما هو معلوم فإن الصلاة تصح بإمامين واحد بعد الثاني عن طريق الاستخلاف؛ لكن ما دام الإمام موجوداً فهو أحق بالإمامة من غيره.

حكم الطلاق في الحيض

السؤال: هل يقع الطلاق في الحيض أو لا يقع؟ الجواب: جمهور العلماء على أنه يقع.

حكم طلاق الحائض والحامل

السؤال: طلق رجل زوجته طلقتين في الحيض، ثم طلقها طلقة ثالثة وهي حامل، فهل تعتبر الآن بائناً؟ الجواب: الصحيح أن الطلاق يقع في الحيض وله المراجعة كما جاء في قصة عبد الله بن عمر رضي الله عنه في تطليق زوجته وهي حائض، قال: (مره فليراجعها). فإذا طلق في الحيض ثم راجع، ثم طلق مرة ثانية في الحيض ثم راجع، ثم طلق وهي حامل فإن امرأته تبين منه؛ لأن الطلقة الثالثة هي آخر الطلقات، والطلاق في الحيض معتبر."


شرح سنن أبي داود - 129

شرح سنن أبي داود [129]

من يسر الإسلام وسماحته أنه رفع الحرج عن المسلم بسبب السهو والنسيان، ومن ذلك السهو في الصلاة، لكنه شرع ما يجبر ذلك السهو، فشرع سجدتي السهو؛ فإن أخطأ الإنسان في صلاته جبرتها، وإن كانت صلاته تامة كانتا ترغيماً للشيطان.

باب إذا صلى خمساً

شرح حديث ابن مسعود من طريق الحكم عن إبراهيم النخعي

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب إذا صلى خمساً. حدثنا حفص بن عمر و مسلم بن إبراهيم المعنى قال حفص : حدثنا شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله رضي الله عنه أنه قال: (صلى رسول الله صلى الله عليه وسلم الظهر خمساً، فقيل له: أزيد في الصلاة؟ قال: وما ذاك؟ قال: صليت خمساً، فسجد سجدتين بعدما سلم) ]. أورد أبو داود هذه الترجمة وهي: باب إذا صلى خمساً، أي: من زاد في الصلاة خامسة في الصلاة الرباعية سهواً ماذا عليه؟ وأورد حديث عبد الله بن مسعود رضي الله تعالى عنه قال: [ (صلى بنا رسول الله صلى الله عليه وسلم الظهر خمساً) ]. وهذا الحديث فيه أن الصحابة رضي الله عنهم وأرضاهم تابعوه؛ لأن الزمن زمن تشريع، فهم يخشون أن يكون زيد في الصلاة. وأما بعد زمنه صلى الله عليه وسلم فقد استقرت الأحكام، وانتهى التشريع، فإذا قام الإمام إلى خامسة فإن المأمومين يسبحون ويجلسون ولا يتابعونه؛ لأن هذه زيادة، ولا تجوز الزيادة في الصلاة، والإمام إذا سها فإنه يسبح له حتى يرجع، وإذا استمر فإن على من تحقق أن الركعة زائدة أن يجلس وينتظر حتى يسلم الإمام فيسلم معه، ولا يجوز له أن يتابعه وهو يعلم أنها زائدة. ثم إن الرسول صلى الله عليه وسلم لما أخبروه سجد سجدتين بعد أن سلم وتكلم معهم، وهذا يدلنا على أن سجود السهو يكون بعد السلام فيما إذا كان عن زيادة. وهذا الذي في حديث عبد الله بن مسعود في كون الرسول صلى الله عليه وسلم صلى خمساً وسجد بعد السلام مطابق لما جاء في حديث ذي اليدين ، الذي فيه السجود بعد السلام؛ وذلك لأنه زيد في الصلاة تسليم في وسطها، فمن أجل ذلك صار سجود السهو بعد السلام. وبعض أهل العلم يقول: إن سجود السهو كله يكون قبل السلام، وبعضهم يقول: كله يكون بعد السلام، والذي قال: يكون كله قبل السلام قال: إن النبي صلى الله عليه وسلم إنما سجد بعد السلام؛ لأنه ذكر بعد السلام، فبعد أن ذكروه سجد للسهو؛ لأنه فات محله الذي هو قبل السلام. لكن لو كان الأمر كما يقول من قال هذا من أهل العلم لبينه الرسول صلى الله عليه وسلم؛ لأن الواجب هو اتباعه عليه الصلاة والسلام، وقد سجد بعد السلام، فيسجد بعد السلام فيما كان بسبب الزيادة. وعلى هذا فإن القول الصحيح في سجود السهو: أن ما جاء فيه تفصيل من أن السجود يكون فيه بعد السلام كالزيادة في الصلاة، فيكون السجود فيه بعد السلام، وما كان بسبب نقص في الصلاة مثل ترك التشهد الأول، فإنه يكون قبل السلام، كما سيأتي في حديث عبد الله بن بحينة رضي الله تعالى عنه. وسيأتي بعض المواضع التي فيها تفصيل في غير الزيادة والنقصان، وذلك فيما إذا حصل شك وبنى على الأقل، فإنه يسجد قبل السلام، وإذا حصل شك في زيادة أو نقص وبنى على غالب ظنه وتحرى الصواب، فإنه يسجد بعد السلام، كما سيأتي من حديث عبد الله بن مسعود في بعض الطرق في هذا الباب الذي معنا.

تراجم رجال إسناد حديث ابن مسعود من طريق الحكم عن إبراهيم النخعي

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. أي أن هذين الشيخين ليست روايتهما متفقة لفظاً ومعنى، وإنما هي متفقة بالمعنى مع الاختلاف في بعض الألفاظ. [ قال حفص : حدثنا شعبة ]. أي: أنه ساقه على لفظ حفص، وهو شيخه الأول، وهذه إحدى الطرق التي يبين بها أبو داود من له اللفظ؛ لأنه قد يقول: وهذا لفظ فلان، أو: وهذا لفظه. وأحياناً قد يبين ذلك بالطريقة التي ذكرها هنا. [ حدثنا شعبة ]. شعبة هو ابن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو ابن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو ابن يزيد بن قيس النخعي الكوفي، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. و إبراهيم بن يزيد بن قيس النخعي أكثر من الرواية عن علقمة ، وكذلك عن الأسود ، وحيث جاء إبراهيم مهملاً غير منسوب وهو يروي عن علقمة أو عن الأسود ، فإن المقصود به إبراهيم النخعي . وسيأتي في هذا الباب رواية إبراهيم بن سويد عن علقمة عن ابن مسعود ، وقد احتيج إلى أن ينص عليه؛ لأنه مُقل من الرواية عن علقمة ، بل لم يرو عن علقمة في الكتب الستة إلا حديثاً واحداً، وأما إبراهيم بن يزيد فهو الذي روى عنه الشيء الكثير؛ ولهذا يأتي مهملاً غير منسوب؛ لأن الذهن ينصرف إليه. و إبراهيم النخعي هذا هو الذي نقل عنه الشيخ محمد بن عبد الوهاب رحمة الله عليه في كتاب التوحيد قال: قال إبراهيم : كانوا يضربوننا على اليمين والعهد ونحن صغار. يعني: أنهم كانوا يعظمون في نفوسهم اليمين والعهد حتى لا يتساهلوا ويتهاونوا فيهما. وذكر ابن القيم في زاد المعاد عند حديث الذباب أن أول من عرف عنه في الإسلام أنه عبر بهذه العبارة: (ما لا نفس له سائلة لا ينجس الماء إذا مات فيه) هو إبراهيم النخعي ، وعنه تلقاها الفقهاء من بعده.

شرح حديث ابن مسعود من طريق منصور عن إبراهيم النخعي

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن علقمة قال: قال عبد الله رضي الله عنه: (صلى رسول الله صلى الله عليه وسلم -قال إبراهيم : فلا أدري زاد أم نقص- فلما سلم قيل له: يا رسول الله! أحدث في الصلاة شيء؟ قال: وما ذاك؟ قالوا: صليت كذا وكذا، فثنى رجله واستقبل القبلة فسجد بهم سجدتين ثم سلم، فلما انفتل أقبل علينا بوجهه صلى الله عليه وسلم فقال: إنه لو حدث في الصلاة شىء أنبأتكم به؛ ولكن إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني، وقال: إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه، ثم ليسلم، ثم ليسجد سجدتين) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه من طريق أخرى وفيه أنه صلى بهم فزاد أو نقص، وهذا شك من إبراهيم ، لكن الرواية السابقة ليس فيها شك، وإنما هي جزم بالزيادة. وفي الرواية السابقة أنه سجد بعد السلام، وهنا أرشدهم عليه الصلاة والسلام إلى أنه إذا وجد من أحدهم شك فإنه يتحرى الصواب، فيتم الصلاة عليه، ثم بعد ذلك يسلم، ثم يأتي بعد ذلك بالسجدتين ويسلم. فهذا الحديث فيه ذكر الشك، والحديث الذي قبله ليس فيه ذكر الشك، فيكون الذي فيه عدم ذكر الشك هو الأولى. قوله: [ (لو حدث شيء لأنبأتكم به) ]. أي: لو حصل زيادة ونسخ وتغيير في الحكم الشرعي وفي أعداد الركعات في الصلوات لأنبأتكم به. قوله: [ (ثم ثنى رجله واستقبل القبلة فسجد بهم سجدتين) ]. أي: بعد السلام، ثم سلم بعد هاتين السجدتين. قوله: [ (فلما انفتل أقبل علينا بوجهه صلى الله عليه وسلم فقال: إنه لو حدث في الصلاة شيء أنبأتكم به، ولكن إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني) ]. أي: أن الرسول صلى الله عليه وسلم لما سجد سجدتي السهو بعد أن ذكروا له ما ذكروا، انصرف إليهم وأقبل عليهم بعد ذلك وقال: [ (لو حدث في الصلاة شيء أنبأتكم به، وإنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسيت فذكروني) ] وقد مر أن الرسل عليهم الصلاة والسلام يحصل لهم النسيان في العبادات وفي الأعمال، لكنهم لا يقرون على ذلك. وقوله: [ (فإذا نسيت فذكروني) ]. التذكير يكون بالتسبيح كما تقدم في الأحاديث أنه يسبح الرجال وتصفق النساء. قوله: [ (إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه، ثم ليسلم، ثم ليسجد سجدتين) ]. أي: عليه أن يتحرى الصواب سواء كان هو العدد الأكبر أو الأقل. والحديث فيه بيان من رسول الله صلى الله عليه وسلم أن سجود السهو يكون بعد السلام إذا حصل شك وتحرى المصلي الصواب فبنى على غالب ظنه.

تراجم رجال إسناد حديث ابن مسعود من طريق منصور عن إبراهيم النخعي

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي، ثقة أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ عن جرير ]. جرير هو ابن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم عن علقمة عن عبد الله ]. هؤلاء مر ذكرهم جميعاً.

شرح حديث ابن مسعود من طريق الأعمش عن إبراهيم النخعي

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله بن نمير حدثنا أبي حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله رضي الله عنه بهذا قال: (فإذا نسي أحدكم فليسجد سجدتين، ثم تحول فسجد سجدتين). قال أبو داود : رواه حصين نحو حديث الأعمش ]. أورد أبو داود حديث ابن مسعود رضي الله عنه من طريق أخرى، وهو مثل الذي قبله، إلا أن فيه إشارة إلى بعض الفروق، وأنه تحول وسجد، وقد مر ذلك، إلا أن الألفاظ تختلف؛ فإنه هنا قال: [ (ثم تحول فسجد سجدتين) ]. [ قال أبو داود : رواه حصين نحو حديث الأعمش ]. يعني: حصين بن عبد الرحمن السلمي، وهو ثقة، أخرج له أصحاب الكتب الستة.

تراجم رجال إسناد حديث ابن مسعود من طريق الأعمش عن إبراهيم النخعي

قوله: [ حدثنا محمد بن عبد الله ]. هو محمد بن عبد الله بن نمير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم عن علقمة عن عبد الله ]. هؤلاء قد مر ذكرهم.

شرح حديث ابن مسعود من طريق إبراهيم بن سويد عن علقمة
قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا جرير ح وحدثنا يوسف بن موسى حدثنا جرير وهذا حديث يوسف عن الحسن بن عبيد الله عن إبراهيم بن سويد عن علقمة قال: قال عبد الله رضي الله عنه: (صلى بنا رسول الله صلى الله عليه وسلم خمساً، فلما انفتل توشوش القوم بينهم، فقال: ماشأنكم؟ قالوا: يا رسول الله! هل زيد في الصلاة؟ قال: لا. قالوا: فإنك قد صليت خمساً، فانفتل فسجد سجدتين، ثم سلم، ثم قال: إنما أنا بشر أنسى كما تنسون) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه من طريق إبراهيم بن سويد عن علقمة ، وهو موافق لبعض روايات إبراهيم النخعي إلا في بعض الألفاظ. قوله: [ (فلما انفتل توشوش القوم) ]. أي: صار بعضهم يتكلم مع بعض خفية. قوله: [ (فانفتل فسجد) ]. أي: رجع إلى الحالة التي كان عليها قبل أن ينصرف إليهم، ثم سجد سجدتين، ثم سلم.

تراجم رجال إسناد حديث ابن مسعود من طريق إبراهيم بن سويد عن علقمة
قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا جرير ]. هو ابن عبد الحميد، وقد مر ذكره. [ ح وحدثنا يوسف بن موسى ]. يوسف بن موسى صدوق أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا جرير ]. هو ابن عبد الحميد . [ وهذا حديث يوسف ]. أي: شيخه يوسف بن موسى . [ عن الحسن بن عبيد الله ]. الحسن بن عبيد الله ثقة، أخرج له مسلم وأصحاب السنن. [ عن إبراهيم بن سويد ]. هو إبراهيم بن سويد النخعي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. وقد ذكرت أنه حيث جاء إبراهيم عن علقمة النخعي مهملاً غير منسوب فالمراد به إبراهيم بن يزيد ، فإذا أريد غيره فإنه ينسب لقلة روايته، وإبراهيم بن سويد ليس له رواية في الكتب الستة عن علقمة إلا هذا الحديث الواحد، أما إبراهيم بن يزيد بن قيس النخعي فله أحاديث كثيرة جداً، يرويها عن علقمة كما هو موجود في تحفة الأشراف. [ عن علقمة عن عبد الله ]. علقمة وعبد الله مر ذكرهما.

شرح حديث: (أن رسول الله صلى يوماً فسلم وقد بقيت من الصلاة ركعة...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث -يعني ابن سعد - عن يزيد بن أبي حبيب أن سويد بن قيس أخبره عن معاوية بن حديج رضي الله عنه: (أن رسول الله صلى الله عليه وسلم صلى يوماً فسلم وقد بقيت من الصلاة ركعة، فأدركه رجل فقال: نسيت من الصلاة ركعة! فرجع فدخل المسجد وأمر بلالاً فأقام الصلاة فصلى للناس ركعة فأخبرت بذلك الناس فقالوا لي: أتعرف الرجل؟ قلت: لا، إلا أن أراه، فمر بي فقلت: هذا هو، فقالوا: هذا طلحة بن عبيد الله) ]. أورد أبو داود رحمه الله حديث معاوية بن حديج ، مصغراً، وهو بالحاء المهملة، وليس بالخاء، وليس فيه ذكر السجود، ولكن سجود السهو ثابت عن رسول الله صلى الله عليه وسلم، ويمكن أن يكون الحديث فيه اختصار. وهذا الحديث مثل حديث عمران بن حصين الذي هو آخر حديث في الباب السابق، إلا أن هذا فيه أنه أمر بلالاً فأقام، وفي حديث عمران أنه دخل بدون إقامة، وهذا يدل على حصول الإقامة من بلال بأمر رسول الله صلى الله عليه وسلم، وحديث عمران يدل على عدمها. فالإتيان بها سائغ كما أتى في هذا الحديث، وعدم الإتيان بها سائغ كما جاء في حديث عمران بن حصين رضي الله عنه. والإتيان بالإقامة هو ذكر لله عز وجل، فهو ليس كلاماً خارجاً عن الصلاة، أو عما هو مطلوب في الصلاة، ثم أيضاً لعل الإقامة حصلت لأجل تنبيه الناس الذين ما كان عندهم تنبه لذلك.

تراجم رجال إسناد حديث: (أن رسول الله صلى يوماً فسلم وقد بقيت من الصلاة ركعة...)
قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث يعني ابن سعد ]. الليث بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن سويد بن قيس ]. سويد بن قيس ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن معاوية بن حديج ]. معاوية بن حديج رضي الله عنه صحابي صغير، أخرج حديثه البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة .

باب إذا شك في الثنتين والثلاث من قال: يلقي الشك

شرح حديث أبي سعيد: (إذا شك أحدكم في صلاته ...)
قال المصنف رحمه الله تعالى: [ باب إذا شك في الثنتين والثلاث من قال: يلقي الشك. حدثنا محمد بن العلاء حدثنا أبو خالد عن ابن عجلان عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا شك أحدكم في صلاته فليلق الشك وليبن على اليقين، فإذا استيقن التمام سجد سجدتين، فإن كانت صلاته تامة كانت الركعة نافلة والسجدتان، وإن كانت ناقصة كانت الركعة تماماً لصلاته وكانت السجدتان مرغمتي الشيطان). قال أبو داود : رواه هشام بن سعد و محمد بن مطرف عن زيد عن عطاء بن يسار عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم، وحديث أبي خالد أشبع ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب من شك في الثنتين والثلاث من قال: يلقي الشك. ومعناه: أنه يلقي الشيء الذي شك في زيادته ويبني على اليقين الذي هو العدد الأقل، فإذا شك هل صلى ثنتين أو ثلاثاً كان الشك في الثالثة، وأما الاثنتان فهما متحققتان، فهنا يلغي الثالثة، ويبني على العدد الأقل؛ لأنه المتيقن، هذا هو المقصود من الترجمة. والسجود فيما كان من هذا القبيل هو قبل السلام. قوله: [ (فإذا استيقن التمام) ]. أي: أتى بالصلاة وأكملها بناءً على أنه ترك الشك الذي هو الثالثة مثلاً، وبنى على المتيقن الذي هو ركعتان، فأتى بركعتين كمل بهما الأربع. قوله: [ (فإذا استيقن التمام سجد السجدتين) ]. أي: سجد سجدتين قبل أن يسلم. قوله: [ (فإن كانت صلاته تامة كانت الركعة نافلة والسجدتان) ]. أي: إذا تبين أو احتمل أن الشك الذي ألقاه كان قد أتى به فتكون الركعة خامسة؛ فهذه الخامسة تكون نافلة إن كان الأمر كذلك، وكذلك السجدتان تكونان نافلة؛ لأن السجدتان زائدتان والركعة زائدة. قوله: [ (وإن كانت ناقصة) ]. يعني: على اعتبار أنها ثنتان، فتكون السجدتان مرغمتين للشيطان؛ لأن الإنسان أتى بصلاته وليس فيها زيادة، إلا هاتان السجدتان، فيكون فيهما إرغام للشيطان، أي: إذلال له؛ لأنه مأخوذ من الرغام وهو التراب، ويقال: أرغم الله أنفه، أي: ألصقه بالتراب. ووجه إرغام الشيطان: أن الصلاة حصلت على ما هي عليه ليس فيها زيادة.

تراجم رجال إسناد حديث أبي سعيد: (إذا شك أحدكم في صلاته ...)
قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. والإمام أبو داود رحمه الله يذكره باسمه كثيراً، والإمام مسلم رحمه الله يذكره بكنيته. [ حدثنا أبو خالد ]. هو أبو خالد الأحمر سليمان بن حيان ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه هشام بن سعد و محمد بن مطرف عن زيد عن عطاء بن يسار عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم ]. هذه الطريق فيها متابعة لمن تقدم. وقوله: [ رواه هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ و محمد بن مطرف ]. محمد بن مطرف ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد عن عطاء بن يسار عن أبي سعيد ]. هؤلاء قد مر ذكرهم. وقوله: [ وحديث أبي خالد أشبع ]. يعني: أتم.

شرح حديث: (أن النبي سمى سجدتي السهو المرغمتين)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا الفضل بن موسى عن عبد الله بن كيسان عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم سمى سجدتي السهو المرغمتين) ]. أورد المصنف هذا الأثر عن ابن عباس رضي الله تعالى عنهما: [ (أن النبي صلى الله عليه وسلم سمى سجدتي السهو المرغمتين) ]. وقد مر ذكر إطلاق الرسول صلى الله عليه وسلم عليهما بأنهما مرغمتان في الحديث السابق، وهذا من ابن عباس رضي الله عنه فيه أيضاً أن النبي صلى الله عليه وسلم سماهما المرغمتين، أي: المرغمتين للشيطان؛ لأن الصلاة تمت والشك لا يترتب عليه إلا حصول هاتين السجدتين، وفيهما إرغام للشيطان؛ لأنه سجود لله عز وجل بسبب هذا الشك الذي لم يكن له حقيقة في الواقع، والشيطان قد أمر بالسجود فامتنع.

تراجم رجال إسناد حديث: (أن النبي سمى سجدتي السهو المرغمتين)
قوله: [ حدثنا محمد بن عبد العزيز بن أبي رزمة ]. محمد بن عبد العزيز بن أبي رزمة ثقة، أخرج له البخاري وأصحاب السنن. [ أخبرنا الفضل بن موسى ]. الفضل بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن كيسان ]. عبد الله بن كيسان صدوق يخطئ كثيراً، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (إذا شك أحدكم في صلاته فلا يدري كم صلى ...)
قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال: (إذا شك أحدكم في صلاته فلا يدري كم صلى: ثلاثاً أو أربعاً، فليصل ركعة وليسجد سجدتين وهو جالس قبل التسليم، فإن كانت الركعة التي صلى خامسة شفعها بهاتين، وإن كانت رابعة فالسجدتان ترغيم للشيطان) ]. أورد أبو داود رحمه الله هذا الحديث مرسلاً عن عطاء بن يسار عن النبي صلى الله عليه وسلم، ولم يذكر أبا سعيد ؛ لكنه وإن كان مرسلاً إلا أن الصحابي معروف في الرواية الأخرى التي جاءت تسميته فيها وهو أبو سعيد الخدري رضي الله تعالى عنه. وهو مثلما تقدم في متنه. وقوله: [ (إذا شك أحدكم في صلاته فلا يدري كم صلى ثلاثاً أو أربعاً، فليصل ركعة وليسجد سجدتين وهو جالس قبل التسليم) ]، أي: أنه يبني على اليقين، ويعتبرها اثنتين، ويسجد سجدتين وهو جالس قبل التسليم، فهذا فيه بيان أن السجود يكون قبل التسليم، فيما إذا كان سببه الشك، ثم البناء على اليقين الذي هو العدد الأقل. قوله: [ (فإن كانت الركعة التي صلاها خامسة شفعها بهاتين) ]. أي: السجدتين، فهما تضافان إليها، وكأنها لما كانت خامسة فأضيف إليها سجدتان صارت صلاة مشفوعة وليست وتراً.

تراجم رجال إسناد حديث: (إذا شك أحدكم في صلاته فلا يدري كم صلى...)
قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم عن عطاء بن يسار ]. قد مر ذكرهما.

شرح حديث: (إذا شك أحدكم في صلاته فإن استيقن ...)
قال المصنف رحمه الله تعالى: [ حدثنا قتيبة قال: حدثنا يعقوب بن عبد الرحمن القاري عن زيد بن أسلم بإسناد مالك قال: إن النبي صلى الله عليه وسلم قال: (إذا شك أحدكم في صلاته فإن استيقن أن قد صلى ثلاثاً فليقم فليتم ركعة بسجودها، ثم يجلس فيتشهد، فإذا فرغ فلم يبق إلا أن يسلم فليسجد سجدتين وهو جالس، ثم ليسلم)، ثم ذكر معنى مالك . قال أبو داود : وكذلك رواه ابن وهب عن مالك و حفص بن ميسرة و داود بن قيس و هشام بن سعد إلا أن هشاماً بلغ به أبا سعيد الخدري ]. أورد أبو داود رحمه الله حديث أبي سعيد من هذه الطريق الأخرى، وقال: إنها مثل إسناد مالك ، ومعنى هذا أنها تكون مرسلة؛ لأنها عن زيد بن أسلم عن عطاء بن يسار عن النبي صلى الله عليه وسلم، وليس فيه ذكر أبي سعيد الخدري . ثم إنه ذكر أن جماعة رووه أيضاً كما روي من هذه الطريق، ليس فيه عن أحد ذكر أبي سعيد الخدري إلا عن واحد من هؤلاء الذين رووه وهو هشام بن سعد؛ فإنه بلغ به إلى أبي سعيد الخدري ، ومعنى هذا أنه يكون متصلاً. لكن المتصل وغير المتصل كل منهما لا بأس به؛ لأن الاتصال ثابت، والإرسال منتفٍ لوجود ومعرفة الصحابي الساقط بين عطاء بن يسار وبين رسول الله صلى الله عليه وسلم، وسقوط الصحابي لا يؤثر، وإنما المحذور في المرسل ألا يعرف الساقط هل هو صحابي أو تابعي، ثم إذا كان تابعياً: هل هو ثقة أو غير ثقة؟ أما لو عرف أنه ما سقط إلا الصحابي فإن سقوط الصحابي لا يؤثر، وهذه الطرق التي فيها سقوط الصحابي جاء في بعض الطرق إثباته، وهو أبو سعيد الخدري رضي الله عنه وأرضاه. فيكون الحديث متصلاً بذلك. قوله: [ (إذا شك أحدكم في صلاته فإن استيقن أن قد صلى ثلاثاً فليقم فليتم ركعة بسجودها ثم يجلس فيتشهد)]. معناه: أنه يبني على اليقين، فإذا تحقق بأنه صلى ثلاثاً وإنما الشك في الرابعة، فإنه يقوم ويأتي برابعة ويقطع الشك باليقين، ثم يتشهد ويسجد سجدتين قبل أن يسلم.

تراجم رجال إسناد حديث: (إذا شك أحدكم في صلاته فإن استيقن ...)
قوله: [ حدثنا قتيبة ]. قتيبة هو ابن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا يعقوب بن عبد الرحمن القاري ]. يعقوب بن عبد الرحمن القاري ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ بإسناد مالك ]. يعني: عن زيد بن أسلم عن عطاء عن النبي صلى الله عليه وسلم، وإسناد مالك هو الذي تقدم قبل هذا، وفيه: أن مالكاً عن زيد بن أسلم روى الحديث عن عطاء عن النبي صلى الله عليه وسلم مرسلاً، وهذا مثله مرسل، لكن الإرسال لا يؤثر؛ لأن الساقط صحابي وهو أبو سعيد ، وقد عرف بالطرق الأخرى. [ قال أبو داود : وكذلك رواه ابن وهب عن مالك و حفص بن ميسرة و داود بن قيس و هشام بن سعد ، إلا أن هشاماً بلغ به أبا سعيد الخدري ]. هؤلاء كلهم ذكروه على الإرسال مثلما جاء عن مالك ، إلا أن هشام بن سعد ذكر المحذوف الذي هو أبو سعيد كما سبق. و ابن وهب هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. وحفص بن ميسرة ثقة ربما وهم، أخرج له البخاري و مسلم و أبو داود في المراسيل و النسائي و ابن ماجة . والحافظ قال: أخرج له أبو داود في المراسيل، مع أنه موجود في السنن، لكنه لم يأت في الأسانيد المتصلة، وإنما جاء في التعاليق، ومن المعلوم أن الذين يذكرون في رجال أبي داود هم الذين يأتون بالأسانيد المتصلة، ولهذا قال في هذا الرجل الذي ذكره أبو داود هنا: روى له أبو داود في المراسيل، ولم يذكر روايته في السنن؛ لأنه لم يرو عنه، وإنما ذكره في التعاليق. و داود بن قيس ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و هشام بن سعد صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن.

الأسئلة

ما يفعله المأموم إذا قام الإمام إلى خامسة

السؤال: ماذا يفعل المسبوق إذا قام الإمام إلى الركعة الخامسة؟ الجواب: إذا كان يعلم أنها خامسة فلا يوافقه فيها؛ لأن هذا شيء زائد، وأما إذا كان لا يعلم شيئاً فهو معذور.

موضع سجود السهو للمسبوق

السؤال: هل المسبوق يسجد سجدتي السهو مع الإمام أم يسجدها بعد إتمام صلاته؟ الجواب: إذا كان سجود السهو قبل السلام فإنه يسجد مع الإمام؛ لأنه لا يخرج عن الإمام إلا بعد السلام، وإن كان سجود السهو بعد السلام فقد اختلف العلماء في ذلك، فمنهم من قال: إذا قام المسبوق ثم سجد الإمام فإنه يرجع ليسجد معه ثم يقوم، ومنهم من قال: لا يرجع ولكنه يستمر، وعند انتهائه من صلاته يسجد للسهو.

حكم صلاة ركعتي الفجر بعد الفريضة

السؤال: هل يجوز صلاة ركعتي الفجر بعد الصبح، مع العلم أن الوقت وقت كراهة؟ الجواب: ورد في الحديث ما يدل على ذلك، وأنها مستثناة من المنع، فإن الرسول صلى الله عليه وسلم رأى رجلاً يصلي، فلما سأله وأخبره بذلك أقره صلوات الله وسلامه وبركاته عليه على ذلك، فيجوز للإنسان إذا فاتته ركعتا الفجر أن يصليهما بعد الصلاة، وله أن يصليهما في الضحى، لكن صلاته بعد الصلاة سائغة وجائزة، وقد جاءت في ذلك السنة عن رسول الله صلى عليه وسلم.

الحكم على حديث النهي عن التفكر في ذات الله

السؤال: (تفكروا في مخلوقات الله ولا تتفكروا في ذات الله)هل هذا الحديث صحيح؟ الجواب: الذي أعرفه أنه ليس بصحيح، وقد ذكره شارح الطحاوية عن بعض العلماء.

الحكم على حديث: (من تعلم لغة قوم أمن مكرهم)

السؤال: ما درجة حديث: (من تعلم لغة قوم أمن مكرهم)؟ الجواب: لا أعلم أن هذا حديث.

حكم الاغتسال للإحرام والتهيؤ له من قبل الميقات
السؤال: أنا مسافر غداً إن شاء الله لأداء مناسك العمرة، فهل يجوز لي أن ألبس ملابس الإحرام وأغتسل للإحرام في الفندق؟ الجواب: لا بأس، فكون الإنسان يغتسل ويتهيأ ويلبس إزاره ورداءه، فإذا جاء إلى الميقات فإنه ينزل ويصلي فيه إن أراد ويحرم، وإلا فإنه إذا حاذى المسجد والسيارة ماشية في الطريق فإنه ينوي ويلبي.

إذا شك الإمام في الفاتحة في ركعة فقام إلى خامسة

السؤال: إذا كان الرجل يصلي بالقوم، وأثناء الركعة الثانية شك هل قرأ الفاتحة في الأولى أو لا، فقام بعد الرابعة للإتيان بالركعة الناقصة، فهل يتابعه المأمومون؛ علماً بأن الصلاة سرية؟ الجواب: إذا كان عنده وسواس فإنه يطرح الوسواس، وأما إذا تيقن أنه لم يقرأ الفاتحة فعليه أن يأتي بركعة، والمأمومون معلوم لا يعلمون الواقع؛ فهي زائدة، فلا يتابعوه. ثم هذا في الإمام الذي تحقق بأنه قد نسي، أما إذا كان مجرد شك أو وسواس، فإنه يطرحه ولا يلتفت إليه.

حكم الغياب عن الزوجة خمس سنوات

السؤال: زوجتي في باكستان وأنا مقيم في السعودية منذ خمس سنوات، فهل هذا العمل جائز؟ الجواب: الذي ينبغي للإنسان ألا يغيب مثل هذه الغيبة الطويلة، وإذا احتاج الأمر إلى ذلك فإنه يكون عن تفاهم بينه وبينها على هذا الشيء.

حكم الجهر للمسبوق

السؤال: إذا سبقت بركعة في صلاة الفجر أو العشاء، فهل أجهر في الركعة الثانية بعد سلام الإمام؟ الجواب: ما يقضيه المسبوق هو آخر صلاته وليس أولها، فإذا كان مسبوقاً بركعتين فقد بقي عليه ركعتان هما آخر صلاته، وآخر الصلاة ليس فيه جهر، وأما إذا كان مسبوقاً بثلاث ركعات، فالأولى منها محل جهر، فإذا كان يتأذى بجهره أحد فلا يجهر، وإذا كان لا يتأذى بجهره أحد فإنه يجهر في الركعة الأولى التي يقضيها وهي ثانية، بالإضافة إلى الركعة التي أدركها مع الإمام.

حكم تكرار العمرة من التنعيم

السؤال: ما حكم تكرار العمرة لمن ليس من أهل مكة، مع العلم أن العمرة الثانية عن شخص متوفى وفي نفس اليوم؟ الجواب: تكرار العمرة من التنعيم لم يأت دليل يدل عليه إلا ما جاء في قصة عائشة ، وكان بسبب ظرف خاص حصل لها، ولكن يمكن تكرار العمرة إذا سافر المرء إلى المدينة ثم رجع إلى مكة مرة أخرى؛ لأن هذه عمرة مشروعة؛ لأنه أحرم من الميقات. والله أعلم."


شرح سنن أبي داود - 130

شرح سنن أبي داود [130]

قد يعرض الشيطان للمرء في صلاته فيلبسها عليه، وحينئذ يظن الزيادة في صلاته أو النقص، ويشك فيها، وقد يترك التشهد الأول فيقوم إلى الثالثة ناسياً له، ولكل ذلك أحكام تتعلق به، ومن هذه الأحكام أن يبني على أكبر ظنه من حيث الزيادة والنقص عند بعض العلماء، ثم يسجد للسهو، ومن تلك الأحكام بيان موضع سجود السهو بالنسبة للسلام، وبيان ما يفعله القائم من ثنتين بغير تشهد، وغير ذلك من الأحكام المتعلقة بالصلاة.
من قال يتم على أكبر ظنه إذا شك في الصلاة

شرح حديث ابن مسعود في أن الشاك يبني على ظنه

قال المصنف رحمه الله تعالى: [ باب: من قال يتم على أكبر ظنه. حدثنا النفيلي حدثنا محمد بن سلمة عن خصيف عن أبي عبيدة بن عبد الله عن أبيه رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (إذا كنت في صلاة فشككت في ثلاث أو أربع، وأكبر ظنك على أربع، تشهدت ثم سجدت سجدتين وأنت جالس قبل أن تسلم، ثم تشهدت أيضا ثم تسلم). قال أبو داود : رواه عبد الواحد عن خصيف ولم يرفعه، ووافق عبد الواحد أيضا سفيان و شريك و إسرائيل ، واختلفوا في الكلام في متن الحديث ولم يسندوه ]. أورد أبو داود رحمه الله هذه الترجمة، وهي قوله: [ باب: من قال يتم على أكبر ظنه ]. يعني: إذا شك في ثنتين أو ثلاث، فهذه الترجمة كالترجمة السابقة، إلا أنه هناك إذا شك في ثنتين أو ثلاث يلقي الشك ويبني على الأقل الذي هو المتيقن، وهنا يقول: إذا شك في ثنتين أو ثلاث يتم على أكبر ظنه، فإذا كان أكبر ظنه أنها ثلاث فإنه يعتبرها ثلاثاً، ولا يبني على اليقين وهو العدد الأقل، بل يبني على أكبر ظنه وإن كان العدد الأكبر، هذا هو المقصود من هذه الترجمة. وأورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه. قوله: [ (إذا كنت في صلاة فشككت في ثلاث أو أربع وأكبر ظنك على أربع) ]. أي: شككت في ثلاث أو أربع، فالعدد الأقل ثلاث والعدد الأكبر أربع، لكن أكبر ظنك أنها أربع، فإنك تبني على أكبر ظنك الذي هو العدد الأكبر، ولا تبني على العدد الأقل. قوله: [ (تشهدت) ]. معناه أنك تجلس للتشهد، لأنك بنيت على أكبر ظنك أنها أربع فجلست بعد الرابعة للتشهد. قوله: [ (وسجدت سجدتين قبل أن تسلم، ثم تشهدت أيضاً، ثم تسلم) ] معنى هذا أن السجود يكون قبل السلام، ويكون هناك تشهدان، ولعل التشهد الثاني إنما هو للسجدتين، هذا هو الذي يظهر من حديث ابن مسعود رضي الله عنه. والحديث غير صحيح؛ لأن فيه انقطاعاً، وأيضاً فيه ضعف من جهة أحد رواته الذي هو خصيف الجزري ، والانقطاع المذكور سببه أن أبا عبيدة بن عبد الله بن مسعود لم يسمع من أبيه، فيكون هذا الذي جاء في هذا الحديث غير حجة. لكن يمكن أن يدخل تحت هذه الترجمة حديث ابن مسعود الذي سبق أن مر في باب من صلى خمساً، وأنه قال: (فليتحر الصواب، ثم يسجد للسهو بعد السلام)، فهو الذي ينطبق على البناء على غالب الظن، لأنه يتحرى الصواب في ذلك ويبني عليه، ويكون سجوده بعد السلام.

تراجم رجال إسناد حديث ابن مسعود في أن الشاك يبني على ظنه

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو الباهلي الحراني ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. وإذا جاء محمد بن سلمة في طبقة شيوخ شيوخ أبي داود فهو الحراني ، وإذا جاء في طبقة شيوخه محمد بن سلمة فهو المصري . [ عن خصيف ]. هو خصيف بن عبد الرحمن الجزري ، وهو صدوق سيء الحفظ اختلط بآخره، أخرج له أصحاب السنن. [ عن أبي عبيدة بن عبد الله ]. هو أبو عبيدة بن عبد الله بن مسعود ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ قال أبو داود : رواه عبد الواحد عن خصيف ولم يرفعه ]. عبد الواحد هو ابن زياد، والمعنى أنه وقفه على ابن مسعود ولم يذكر فيه أن النبي صلى الله عليه وسلم قاله. قوله: [ ووافق عبد الواحد أيضاً سفيان و شريك و إسرائيل ]. أي: ووافق عبد الواحد في كونه لم يرفعه وأنه موقوف على ابن مسعود هؤلاء الثلاثة. و سفيان هو الثوري ، وهو ثقة أخرج له أصحاب الكتب الستة. و شريك هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق يخطئ كثيراً، وتغير حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. وإسرائيل هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، وهو ثقة أخرج له أصحاب الكتب الستة. قوله: [ واختلفوا في الكلام في متن الحديث ولم يسندوه ]. أي أن ألفاظهم مختلفة في متن الحديث فليسوا متفقين في ألفاظه، لم يسندوه إلى رسول الله صلى الله عليه وسلم، ولكنهم وقفوه على ابن مسعود ؛ لأن هؤلاء كلفهم وافقوا عبد الواحد في كونه لم يرفعه إلى رسول الله صلى الله عليه وسلم، فيكون على هذا من كلام ابن مسعود .

شرح حديث (إذا صلى أحدكم فلم يدر زاد أم نقص فليسجد سجدتين وهو قاعد)

قال المصنف رحمه الله: [ حدثنا محمد بن العلاء حدثنا إسماعيل بن إبراهيم حدثنا هشام الدستوائي حدثنا يحيى بن أبي كثير حدثنا عياض ، ح: وحدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى عن هلال بن عياض عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا صلى أحدكم فلم يدر زاد أم نقص، فليسجد سجدتين وهو قاعد، فإذا أتاه الشيطان فقال: إنك قد أحدثت فليقل: كذبت. إلا ما وجد ريحا بأنفه أو صوتا بأذنه)، وهذا لفظ حديث أبان ]. قوله: [ (فإذا أتاه الشيطان فقال: إنك قد أحدثت فليقل: كذبت. إلا ما وجد ريحاً بأنفه أو صوتاً بأذنه) ]. وسبق أن هذا المعنى جاء في حديث متفق على صحته عن رسول الله صلى الله عليه وسلم، لكن محل الشاهد من إيراد الحديث هنا هو ما جاء في أوله، من جهة أنه إذا شك في صلاته وشك هل زاد أو نقص، فإنه يسجد سجدتين قبل أن يسلم.

تراجم رجال إسناد حديث (إذا صلى أحدكم فلم يدر زاد أم نقص فليسجد سجدتين وهو قاعد)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي البصري المشهور بابن علية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عياض ]. قيل: هو عياض بن هلال ، وقيل: هلال بن عياض ، وهو الذي سيأتي في الطريق الثانية باسم هلال بن عياض ، وسيأتي أيضاً ذكر أنه هلال بن أبي زهير ، فهو شخص واحد، وهو مجهول، أخرج حديثه أصحاب السنن. [ ح: وحدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو ابن يزيد العطار ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى عن هلال بن عياض ]. يحيى هو ابن أبي كثير الذي جاء منسوباً في الطريق السابقة. و هلال بن عياض هو عياض الذي ذكره وقال: عياض بن هلال ويقال: هلال بن عياض ويقال: هلال بن أبي زهير، وهو شخص واحد. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ وهذا لفظ حديث أبان ] قد عرفنا من صنيع أبي داود رحمه الله أنه أحياناً يذكر من له اللفظ في أول الكلام، وأحياناً لا يذكره إلا بعد نهاية الحديث، كما في هذا الحديث، حيث قال بعد نهايته: [ وهذا لفظ حديث أبان ] أي: أبان بن يزيد العطار . قوله: [ قال أبو داود : وقال معمر و علي بن المبارك : عياض بن هلال ، وقال الأوزاعي : عياض بن أبي زهير ]. أي أنَّ الأوزاعي ذكر اسمه عياضاً ، وذكر أباه مكنى، فهو مثل الذين قبله، إلا أن الذين قبله ذكروا اسمه عياضاً ونسبوه إلى أبيه فقالوا: ابن هلال ، وهو ذلك الشخص المجهول الذي لم يرو عنه إلا يحيى بن أبي كثير اليمامي . و معمر هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة، و علي بن المبارك ثقة أخرج له أصحاب الكتب الستة. و الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ، فقيه الشام ومحدثها، أخرج له أصحاب الكتب الستة.

شرح حديث (إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه..)

قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه حتى لا يدري كم صلى، فإذا وجد أحدكم ذلك فليسجد سجدتين وهو جالس) ]. أورد حديث أبي هريرة رضي الله عنه، وهو مثل الذي قبله، لكن هذا -كما عرفنا- مبني على أنه إما بنى على اليقين وهو العدد الأقل وأكمل ما بقي، أو أنه بنى على غالب ظنه. قوله: [ (فليسجد سجدتين وهو جالس) ]. معناه: قبل السلام كما سيأتي.

تراجم رجال إسناد حديث (إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه..)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم وأكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : وكذا رواه ابن عيينة و معمر و الليث ]. ابن عيينة هو سفيان بن عيينة المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. و معمر مر ذكره. و الليث هو ابن سعد المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة.

إسناد آخر لحديث (إن أحدكم إذا قام يصلي جاءه الشيطان ..) وذكر زيادته وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا حجاج بن أبي يعقوب حدثنا يعقوب حدثنا ابن أخي الزهري عن محمد بن مسلم بهذا الحديث بإسناده، زاد: (وهو جالس قبل التسليم) ]. هذا فيه زيادة، وهو بيان أن ذلك قبل التسليم. قوله: [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة أخرج له مسلم و أبو داود . [ حدثنا يعقوب ]. يعقوب هو ابن إبراهيم بن سعد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن أخي الزهري ]. هو محمد بن عبد الله بن مسلم ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن محمد بن مسلم ]. محمد بن مسلم هو الزهري ، ذكر هنا باسمه، وغالباً ما يذكر بنسبته الزهري نسبة إلى جده زهرة بن كلاب الجد الأعلى، أو إلى ابن شهاب وهو أحد أجداده.

إسناد آخر لحديث (إن أحدكم إذا قام يصلي جاءه الشيطان ...) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا حجاج حدثنا يعقوب أخبرنا أبي عن ابن إسحاق حدثني محمد بن مسلم الزهري بإسناده ومعناه قال: (فليسجد سجدتين قبل أن يسلم ثم ليسلم) ]. هذا فيه توضيح أن سجود السهو يكون قبل السلام كالراوية السابقة التي قال فيها: (وهو جالس قبل أن يسلم). قوله: [ حدثنا حجاج عن يعقوب ]. مر ذكرهما في الإسناد الذي قبل هذا. [ أخبرنا أبي ]. هنا رواية يعقوب بن إبراهيم بن سعد عن أبيه إبراهيم بن سعد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن مسلم الزهري ]. قد مر ذكره. وهذه الأحاديث التي معنا ما فيها إلا أنه يسجد للسهو قبل السلام، وكأن في ذكره للسجود قبل السلام إشارة إلى أنه يبني على الأقل، والتنصيص على غالب الظن ما جاء إلا في الحديث الأول الذي هو غير صحيح، وحديث ابن مسعود الذي فيه انقطاع وفيه ضعف مع الانقطاع. وهذا الباب الذي هو قوله: [ يبني على غالب ظنه ] سبق أن مر أنه يطابقه حديث صحيح عن عبد الله بن مسعود .

من قال بعد التسليم

شرح حديث (من شك في صلاته فليسجد سجدتين بعد ما يسلم)

قال المصنف رحمه الله تعالى: [ باب: من قال بعد التسليم. حدثنا أحمد بن إبراهيم حدثنا حجاج عن ابن جريج أخبرني عبد الله بن مسافع أن مصعب بن شيبة أخبره عن عتبة بن محمد بن الحارث عن عبد الله بن جعفر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من شك في صلاته فليسجد سجدتين بعدما يسلم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب: من قال بعد التسليم ] يعني أنه إذا حصل شك في الصلاة يكون السجود بعد التسليم؛ لأن الأحاديث التي مرت ذكرت أنه يكون سجود السهو قبل التسليم، فهنا ذكر من قال بعد التسليم. وقد عرفنا فيما مضى أن بعض أهل العلم قال: إن سجود السهو كله بعد السلام، وهذا قال به الحنفية، ومنهم من قال: كله قبل السلام، وهذا قال به الشافعية، ومنهم من قال: إذا كان عن نقص فقبل السلام وإذا كان عن زيادة فبعد السلام، وهذا قال به المالكية. وهناك قول آخر: وهو أنه إذا كان عن نقص أو شك وبنى على الأقل فإنه يكون قبل السلام، وإذا كان لزيادة أو لشك وبنى على غالب الظن يكون بعد السلام، وهذا هو الذي قال به الإمام أحمد بناء على الأحاديث التي وردت في ذلك. وقال: إن ما كان من هذا القبيل الذي هو بعد السلام فإنه يحمل على ما كان قبل السلام؛ لأن الأصل أنه يكون قبل السلام، ولا يصار إلى ما بعد السلام إلا في حدود ما ورد، وقد ورد في موضعين اثنين: أحدهما في الزيادة، والثاني: إذا شك وبنى على غالب ظنه ولم يبن على العدد الأقل. فالحديث الذي أورده أبو داود هنا -وهو حديث عبد الله بن جعفر رضي الله عنه- معناه أنه يكون سجود السهو بعد السلام، لكن الحديث غير صحيح وغير ثابت، والذي ينبغي أن يصار إليه هو ما دلت عليه الأدلة من أن ما جاء أنه يسجد له قبل السلام فذاك، وما جاء أنه بعد السلام فذاك، وما لم يأت فيه شيء فإنه يكون قبل السلام.

تراجم رجال إسناد حديث (من شك في صلاته فليسجد سجدتين بعد ما يسلم)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، وهو ثقة أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا حجاج ]. حجاج هو ابن محمد المصيصي الأعور ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني عبد الله بن مسافع ]. هذا لم يذكر عنه في التقريب شيئاً، ولا في ترجمته في تهذيب التهذيب، روى له أبو داود و النسائي، وهذا الراوي يمكن أن يقال عنه: مجهول الحال؛ لأن الذي لم يرد فيه جرح ولا تعديل يقال له: مجهول الحال، أما مجهول العين فهو الذي لم يرو عنه إلا واحد. [ أن مصعب بن شيبة أخبره ]. مصعب بن شيبة لين الحديث، أخرج له مسلم وأصحاب السنن. [ عن عتبة بن محمد بن الحارث ]. هو عتبة بن محمد بن الحارث بن عبد المطلب ، وهو مقبول، أخرج حديثه أبو داود و النسائي . [ عن عبد الله بن جعفر ]. هو عبد الله بن جعفر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. فهذا الحديث فيه مصعب بن شيبة وهو لين الحديث، وفيه عتبة بن محمد بن الحارث بن عبد المطلب وهو مقبول. ومعنى هذا أن الحديث لا يكون حجة على أن سجود السهو يكون بعد السلام فيما إذا حصل شك؛ لأن الأحاديث التي مرت وهي كثيرة تدل على أن سجود السهو في حال الشك يكون قبل السلام، ولكن يستثنى من ذلك ما إذا شك وبنى على غالب الظن فإنه يسجد بعد السلام.

خلاصة مذاهب العلماء في موضع سجود السهو

وخلاصة مذاهب العلماء في محل سجود السهو أن الحنيفة قالوا: كله بعد السلام، والشافعية قالوا: كله قبل السلام، والمالكية قالوا: ما كان عن نقص فهو قبل السلام وما كان عن زيادة فهو بعد السلام، والحنابلة قالوا مثلما قال المالكية؛ إلا أنهم زادوا أنه إذا بنى على العدد الأقل فإنه يكون قبل السلام، وإذا بنى على غالب الظن يكون بعد السلام. واعلم أنهم متفقون على أنه يجوز قبل السلام وبعده؛ لكن الخلاف في الأفضل.

من قام من ثنتين ولم يتشهد

شرح حديث (من قام من ثنتين ولم يتشهد...)

قال المصنف رحمه الله تعالى: [ باب: من قام من ثنتين ولم يتشهد. حدثنا القعنبي عن مالك عن ابن شهاب عن عبد الرحمن الأعرج عن عبد الله ابن بحينة رضي الله عنه أنه قال: (صلى لنا رسول الله صلى الله عليه وسلم ركعتين، ثم قام فلم يجلس فقام الناس معه، فلما قضى صلاته وانتظرنا التسليم كبر فسجد سجدتين وهو جالس قبل التسليم، ثم سلم -صلى الله عليه وسلم-) ]. أورد أبو داود هذه الترجمة، وهي: [ باب: من قام من ثنتين ولم يتشهد. أي: إذا كانت الصلاة ثلاثية أو رباعية فقام الإمام ولم يجلس في التشهد الأول، فحكم ذلك أنه يسجد للسهو قبل السلام، كما جاء ذلك في حديث الباب. قوله: [ (فقام الناس معه) ] معلوم أنهم كانوا في زمن التشريع، ولذا قاموا معه ولكنه قبل السلام سجد السجدتين، فدل هذا على أن التشهد الأول إذا ترك فإن المصلي يسجد سجدتين قبل أن يسلم، وهاتان السجدتان هما مكان ما ترك من السجود كما سيأتي؛ لأنهما جبر كما سيأتي في بعض الروايات. والحديث يدل على أن السجود بسبب النقص يكون قبل السلام، لأن هذا مثاله الواضح الجلي، فإن عبد الله ابن بحينة رضي الله عنه ذكر في هذا الحديث أن النبي صلى الله عليه وسلم قام من الثنتين ولم يتشهد وسجد قبل السلام. وفيه -أيضاً- دليل على أنه إذا تكرر الشيء المتروك بسبب السهو فإنه لا يكرر له السجود؛ لأنه قد ترك شيئين هنا، وهما الجلوس والتشهد؛ لأنه لو جلس للتشهد ولكنه نسي أن يتشهد فإنه يسجد -أيضاً- قبل السلام.

تراجم رجال إسناد حديث (من قام من ثنتين ولم يتشهد...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. مر ذكرهم. [ عن عبد الرحمن بن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج المدني ، مشهور بلقبه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ابن بحينة ]. هو عبد الله بن مالك ابن بحينة، و بحينة أمه، وهو مشهور بالنسبة إليها، وهو صحابي أخرج حديثه أصحاب الكتب الستة.

شرح حديث (من قام من ثنتين) من طريق أخرى

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا أبي و بقية قالا: حدثنا شعيب عن الزهري بمعنى إسناده وحديثه، زاد: (وكان منا المتشهد في قيامه). قال أبو داود : وكذلك سجدهما ابن الزبير ، قام من ثنتين قبل التسليم، وهو قول الزهري ]. سبق أن بدأنا بهذه الترجمة، وهي: [ باب من قام من ثنتين ولم يتشهد ] وذكر الإمام أبو داود رحمه الله في هذا الباب حديث عبد الله بن مالك ابن بحينة رضي الله عنه أن النبي صلى الله عليه وسلم صلى اثنتين ثم قام، ولما كان قبل التسليم سجد سجدتين ثم سلم. وقد عرفنا ما يتعلق بهذا الحديث من جهة أنه صلى الله عليه وسلم ترك الجلوس الأوسط الذي هو مشتمل على جلوس وعلى تشهد، وأنه سجد عنهما رسول الله صلى الله عليه وسلم سجدتين اثنتين، وكل من هذين واجب عند بعض أهل العلم، ومع ذلك أجزى عن تركهما سجدتان قبل السلام، فدل هذا على أنه لا يلزم لكل شيء سجدتان، بل تكفي سجدتان عن الجميع. ثم أورد أبو داود رحمه الله طريقاً أخرى وفيها زيادة أن منهم المتشهد في قيامه، أي أنهم رضي الله عنهم لما رأوا أن الجلوس والتشهد قد تركا أتوا بهما في حال قيامهم، وهذا -كما هو معلوم- لا يدل على أن الإنسان إذا ترك التشهد الأول يأتي به في حال القيام، وذلك لأن الزمن زمن تشريع، وكانوا رضي الله عنهم وأرضاهم يأتون في الجلوس بالتشهد، وقد ذهب الجلوس وما فيه. فالجلوس لا يمكن تداركه، ورأوا أن التشهد يمكن الإتيان به، فكان منهم من أتى به وهو قائم، ومعناه أنه يأتي بالتشهد ثم يأتي بالقراءة، ولكن الأحكام قد استقرت على أن الإنسان إذا ترك شيئاً في صلاته نسياناً وذلك المتروك ليس ركناً متعيناً فإنه يجزئ عنه سجود السهو.

تراجم رجال إسناد حديث من قام من ثنتين من طريق أخرى

قوله: [ عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي ، وهو صدوق أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. هو: عثمان بن سعيد بن كثير الحمصي ، وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ و بقية ]. هو بقية بن الوليد الحمصي ، وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ قالا: حدثنا شعيب ]. هو ابن أبي حمزة الحمصي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة. قوله: [ قال أبو داود : وكذلك سجدهما ابن الزبير ، قام من ثنتين قبل التسليم، وهو قول الزهري ]. أي: وكذلك فعلهما ابن الزبير ، يعني أنه قام من ثنتين وسجد قبل التسليم، وذلك لأنه قام من ثنتين، فقوله [قبل التسليم] مرتبط بقوله: [سجدهما]، وقوله: [قام من ثنتين] يعني أنه قام من ثنتين إلى ثالثة ولم يأت بالتشهد الأول والجلوس له، فسجد السجدتين قبل أن يسلم كما جاء في حديث عبد الله ابن بحينة رضي الله عنه."


شرح سنن أبي داود - 131

شرح سنن أبي داود [131]

من رحمة الله بعباده أن شرع لهم ما يجبرون به النقص الذي يقع في عباداتهم، ومن ذلك مشروعية سجود السهو، فهو من يسر الشريعة وسماحتها، وله أحكام كثيرة أخذها العلماء من سنة النبي صلى الله عليه وسلم القولية والفعلية.

من نسي أن يتشهد وهو جالس

شرح حديث المغيرة فيمن نسي أن يتشهد جالساً من طريق جابر الجعفي

قال المصنف رحمه الله تعالى: [ باب من نسي أن يتشهد وهو جالس. حدثنا الحسن بن عمرو عن عبد الله بن الوليد عن سفيان عن جابر - يعني الجعفي - قال: حدثنا المغيرة بن شبيل الأحمسي عن قيس بن أبي حازم عن المغيرة بن شعبة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا قام الإمام في الركعتين: فإن ذكر قبل أن يستوي قائماً فليجلس، فإن استوى قائماً فلا يجلس، ويسجد سجدتي السهو). قال أبو داود : وليس في كتابي عن جابر الجعفي إلا هذا الحديث ]. أورد أبو داود رحمه الله هذه الترجمة وهي: من نسي التشهد وهو جالس، والأحاديث التي أوردها فيه هي مثل الحديث الذي مر عن عبد الله ابن بحينة رضي الله عنه، من أن ترك الجلوس والتشهد يكفي فيه سجود، والترجمة قريبة من الترجمة. فيحتمل أن يكون قوله: من نسي التشهد وهو جالس بمعنى أنه لم يحصل منه جلوس ولا التشهد فيه، ويحتمل أن يكون المراد منه أنه جلس ولكنه نسي التشهد وهو في حال جلوسه، بمعنى أنه وجد منه واحد وفاته الثاني الذي هو الإتيان بالتشهد، لأن الجلوس يمكن أن يترك ويترك معه التشهد، ويمكن أن يوجد الجلوس ولا يوجد التشهد، بحيث يسهو ولا يقول: التحيات لله والصلوات والطيبات.. إلى آخره، ثم يقوم، ومعنى ذلك: أنه وجد منه جلوس لا تشهد فيه. وعلى الاحتمال الأول فالترجمتان لا فرق بينهما، وعلى الاحتمال الثاني فإنه يكون بينهما فرق؛ لكن الأحاديث التي أوردها المصنف في الباب فيها أنه قام من الثنتين وترك الجلوس والتشهد معه. قوله: [ (إذا قام الإمام في الركعتين، فإن ذكر قبل أن يستوي قائماً فإنه يجلس) ] أي: سواء كان ذلك في أول القيام أو في آخره ما دام أنه لم يستقر قائماً. وبعض أهل العلم يقول: إنه يرجع ولو قام مالم يبدأ بقراءة الفاتحة، والحديث هنا فيه أنه إذا استوى قائماً لا يرجع، ولكن يأتي بسجدتي السهو جبراً لتركه التشهد والجلوس له. فالحديث يدل على أن الإنسان إذا قام، فإن لم يستقر قائماً عاد إلى الجلوس، فإن استقر قائماً فقد فاته الجلوس والتشهد فلا يرجع؛ فإذا تذكر قبل الاستقرار قائماً ورجع فإنه مع ذلك يسجد للسهو؛ لأنه وجد السهو منه في هذه الحركة. ولكن هنا بيان الفرق بين الحالة التي يرجع فيها والحالة التي لا يرجع فيها، وهو أنه إن لم يستقر قائماً فعليه أن يرجع، وإن استقر قائماً لم يرجع، بل يواصل، ويكفي أن يأتي بسجدتي السهو في آخر صلاته. هذا هو حديث المغيرة بن شعبة الذي يسنده إلى رسول الله صلى الله عليه وسلم، والحديث في إسناده جابر الجعفي وهو ضعيف، والكلام فيه كثير، و الألباني صحح هذا الحديث، ولعل ذلك بسبب طرق وأوجه أخرى تدل على هذا، وإلا فإنه بهذا الإسناد فيه من لا يحتج به، وقد قال أبو داود : ليس في كتابي عن جابر الجعفي إلا هذا الحديث.

تراجم رجال إسناد حديث المغيرة من طريق جابر الجعفي

قوله: [ حدثنا الحسن بن عمرو ]. الحسن بن عمرو ، صدوق أخرج له أبو داود وحده. [ عن عبد الله بن الوليد ]. صدوق ربما أخطأ، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي و النسائي . [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن جابر -يعني: الجعفي - ]. هو ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة . قال في عون المعبود: وليس لجابر بن الجعفي في النسائي و أبي داود سوى حديث واحد في سجود السهو. وقال المنذري في الحديث: وأخرجه ابن ماجة ، وفي إسناده جابر الجعفي . [ حدثنا المغيرة بن شبيل الأحمسي ]. المغيرة بن شبيل الأحمسي ويقال: شبل، ثقة أخرج له أصحاب السنن. [ عن قيس بن أبي حازم ]. قيس بن أبي حازم الأحمسي وهو ثقة مخضرم أخرج حديثه أصحاب الكتب الستة، وهو الذي روى عن العشرة المبشرين بالجنة. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث المغيرة فيمن نسي أن يتشهد وهو جالس من غير طريق جابر الجعفي

قال المصنف رحمه الله: [ حدثنا عبيد الله بن عمر الجشمي حدثنا يزيد بن هارون أخبرنا المسعودي عن زياد بن علاقة أنه قال: (صلى بنا المغيرة بن شعبة رضي الله عنه فنهض في الركعتين، قلنا: سبحان الله! قال: سبحان الله! ومضى، فلما أتم صلاته وسلم سجد سجدتي السهو، فلما انصرف قال: رأيت رسول الله صلى الله عليه وسلم يصنع كما صنعت). قال أبو داود : وكذلك رواه ابن أبي ليلى عن الشعبي عن المغيرة بن شعبة ورفعه، ورواه أبو عميس عن ثابت بن عبيد أنه قال: صلى بنا المغيرة بن شعبة ، مثل حديث زياد بن علاقة . قال أبو داود : أبو عميس أخو المسعودي ، وفعل سعد بن أبي وقاص مثلما فعل المغيرة و عمران بن حصين و الضحاك بن قيس و معاوية بن أبي سفيان ، و ابن عباس أفتى بذلك و عمر بن عبد العزيز . قال أبو داود : وهذا فيمن قام من ثنتين ثم سجدوا بعدما سلموا ]. أورد أبو داود رحمه الله حديث المغيرة بن شعبة رضي الله عنه أنه صلى بالناس وقام من الثنتين فسبحوا له فقالوا: سبحان الله! فقال: سبحان الله! فمضى، ومعناه أنه سمع تسبيحهم ولكنه واصل الصلاة ولم يرجع إلى ما نبهوه عليه، ولما أنهى صلاته سلم ثم سجد سجدتي السهو بعد السلام، ولما انصرف قال: إني صنعت كما صنع رسول الله صلى الله عليه وسلم. وهذا هو الذي جاء في حديث ابن بحينة ، إلا أن في حديث المغيرة بن شعبة أنه سجد بعد السلام، وكان سجوده للسهو عن نقص، وفي حديث ابن بحينة أنه سجد قبل السلام، وكان سجوده عن نقص أيضاً؛ لأن كليهما يتعلق بترك التشهد الأول والجلوس له. وعلى هذا فإن الإنسان إذا قام من التشهد الأول واستقر قائماً فإنه يواصل ويسجد للسهو قبل السلام أو بعده، فقد جاء في حديث ابن بحينة المتفق على صحته بين البخاري و مسلم وغيرهما أنه سجد قبل السلام، وجاء في حديث المغيرة بن شعبة هذا أنه سجد بعد السلام، وجاء ذلك عن عدد من الصحابة منهم: سعد بن أبي وقاص و الضحاك بن قيس و عمران بن حصين و معاوية بن أبي سفيان و أفتى به ابن عباس و عمر بن عبد العزيز . فهؤلاء سجدوا بعد السلام، فهذا يدل على أن ترك التشهد الأول والجلوس له جاء ما يدل على السجود له قبل السلام وعلى السجود له بعد السلام، وأن عدداً من الصحابة فعلوا مثل هذا الذي فعله المغيرة بن شعبة رضي الله تعالى عنه، فدلت هذه الأحاديث على أنه يصح قبل السلام وبعده، ولكن الأولى أن يكون قبل السلام، لأن حديث ابن بحينة متفق على صحته. وهذا يدل على ما قاله بعض أهل العلم: إن سجود السهود يجوز كله قبل السلام ويجوز كله بعد السلام، وإن الاختلاف إنما هو في الأفضل هل يكون قبل السلام أو بعده؟ والأفضل هو التفصيل الذي سبق أن عرفناه.

تراجم رجال إسناد حديث المغيرة من غير طريق جابر الجعفي

قوله: [ حدثنا عبيد الله بن عمر الجشمي ]. عبيد الله بن عمر الجشمي هو القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن يزيد بن هارون ]. يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المسعودي ]. هو عبد الرحمن بن عبد الله بن عتبة بن مسعود ، وهو صدوق اختلط، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن زياد بن علاقة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. وقد مر ذكره. [ قال أبو داود : وكذلك رواه ابن أبي ليلى عن الشعبي عن المغيرة بن شعبة ورفعه ]. هذا طريق آخر غير الطريق السابقة؛ لأن الطريق السابقة هي عن زياد بن علاقة عن المغيرة وهنا عن ابن أبي ليلى عن الشعبي عن المغيرة بن شعبة ورفعه، أي: أضافه إلى رسول الله صلى الله عليه وسلم. و ابن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى المعروف بالفقه، فإذا جاء في الفقه ذكر ابن أبي ليلى فالمقصود به محمد هذا، وأما أبوه عبد الرحمن بن أبي ليلى فهو ثقة، أخرج له أصحاب الكتب الستة، والمشهور في الفقه -وهو الابن محمد- قال عنه الحافظ في التقريب: صدوق سيء الحفظ جداً، أخرج له أصحاب السنن. و الشعبي هو عامر بن شراحيل الشعبي ، تابعي ثقة، أخرج له أصحاب الكتب الستة.

خبث الرافضة وحقدهم على الصحابة

نقل شيخ الإسلام ابن تيمية في مقدمة منهاج السنة عن الشعبي كلمة تبين جرم علماء الرافضة وبعدهم عن الحق والصواب حيث قال: إن اليهود والنصارى فضلوا الرافضة بخصلة: إذا قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى، وإذا قيل للنصارى: من خير أهل ملتكم؟ قالوا: أصحاب عيسى، وإذا قيل للرافضة: من شر أهل ملتكم؟ قالوا: أصحاب محمد! ومعناه أن اليهود والنصارى أحسن منهم في أصحاب أنبيائهم، لأن أولئك يجعلون أصحاب موسى خير أمة موسى، والنصارى يجعلون أصحاب عيسى خير أمة عيسى، وأما الرافضة فإنهم يجعلون أصحاب محمد شر هذه الأمة. وقد كتب أحد الرافضة قصيدة ومن جملة ما ذكر فيها: أن سورة التوبة لم تذكر فيها البسملة؛ لأنه ذكر فيها أبو بكر الصديق رضي الله عنه وأرضاه! هذا مع أن ذكره في سورة التوبة هو في غاية المدح والثناء عليه، وأنه صاحب رسول الله صلى الله عليه وسلم في الغار، والرسول قال له كما ذكره الله: لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا [التوبة:40]، وفي الصحيحين أنه لما قال له: (لو نظر أحدهم إلى موضع قدميه لأبصرنا، قال له رسول الله صلى الله عليه وسلم: يا أبا بكر! ما ظنك باثنين الله ثالثهما؟)، وسماه الله صاحب رسول الله في هذه السورة حيث قال: إِلَّا تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ [التوبة:40]، فالاثنان هما: رسول الله صلى الله عليه وسلم و أبو بكر إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ [التوبة:40] أي: الرسول يقول لصاحبه، فسماه الله صاحب رسول الله، إِنَّ اللَّهَ مَعَنَا [التوبة:40] أي: الله مع رسول الله صلى الله عليه وسلم ومع أبي بكر . ثم يأتي هذا الرافضي ويقول: إن سورة التوبة لم تذكر البسملة في أولها لأنه ذكر فيها أبو بكر ؛ فهل هناك خبث أكثر من هذا الخبث والحقد والغيظ على أصحاب رسول الله صلى الله عليه وسلم؟!

ذكر الصحابة الذين فعلوا كما فعل المغيرة في سجود السهو لترك التشهدالأول

قال المصنف رحمه الله تعالى [ ورواه أبو عميس عن ثابت بن عبيد قال: صلى بنا المغيرة بن شعبة ، مثل حديث زياد بن علاقة ]. أبو عميس هو أخو المسعودي ، واسمه عتبة بن عبد الله بن عتبة بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة. و ثابت بن عبيد ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال أبو داود : أبو عميس أخو المسعودي ]. المسعودي هو عبد الرحمن بن عبد الله بن عتبة ، وهذا عتبة بن عبد الله بن عتبة . [ وفعل سعد بن أبي وقاص مثلما فعل المغيرة ]. يعني أنه حصل منه صلاة وأنه سها، وأنه سجد للسهو بعد السلام. [ و عمران بن حصين ]. و الضحاك بن قيس ، و سعد بن أبي وقاص. سعد هو أحد العشرة، وحديثه أخرجه أصحاب الكتب الستة، و عمران بن حصين أبو نجيد أخرج حديثه أصحاب الكتب الستة، و الضحاك بن قيس أخرج حديثه النسائي . [ و معاوية ]. معاوية بن أبي سفيان أخرج حديثه أصحاب الكتب الستة. [ وابن عباس أفتى بذلك ]. يعني أنه سئل وأجاب، وكذلك عمر بن عبد العزيز رحمة الله عليه، وهو تابعي، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وهذا فيمن قام من ثنتين ثم سجدوا بعدما سلموا ]. يعني هذا الذي مر ذكره عن هؤلاء، هو في الذين نسوا التشهد الأول وسجدوا بعد أن سلموا.

شرح حديث: (لكل سهو سجدتان بعدما يسلم)
قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان و الربيع بن نافع و عثمان بن أبي شيبة و شجاع بن مخلد بمعنى الإسناد: أن ابن عياش حدثهم عن عبيد الله بن عبيد الكلاعي عن زهير - يعني ابن سالم العنسي - عن عبد الرحمن بن جبير بن نفير -قال: عمرو وحده: عن أبيه- عن ثوبان عن النبي صلى الله عليه وسلم أنه قال: (لكل سهو سجدتان بعدما يسلم) ، ولم يذكر عن أبيه غير عمرو ]. أورد المصنف حديث ثوبان رضي الله عنه مولى رسول الله صلى الله عليه وسلم أنه قال: [ (لكل سهو سجدتان بعدما يسلم) ]، وهذا الحديث ضعفه الحافظ ابن حجر في بلوغ المرام وقال: إنه بإسناد ضعيف، وصححه الألباني وقال: إنه حديث حسن. وعلى ثبوته يدل على أن سجود السهو يجوز أن يكون كله بعد السلام، لأنه قال: [ (لكل سهو سجدتان بعدما يسلم) ]. وفسره بعض أهل العلم بأنه يتكرر سجود السهو بتكرر السهو، وأن قوله: (لكل سهو سجدتان) بمعنى أنه لو سها عدة مرات فإنه يسجد لكل سهو سجدتان. وقال آخرون: إن المقصود به: أنه إذا حصل أي سهو في الصلاة فله سجدتان بعد السلام، وليس معنى ذلك أنه إذا تكرر السهو يتكرر معه السجود، وإنما المقصود بيان أن جميع أنواع السهو -سواء كانت بنقص أو زيادة أو شك - فإنه يسجد لها سجدتين ولا يجوز التكرار، وهذا هو الأقرب من حيث المعنى؛ لأنه لم يأت شيء واضح يدل على تكرار السجود لتعدد السهو، وقد جاء ما يدل على أن تعدد السهو تكفيه سجدتان، وهو حديث ابن بحينة الذي مر. وقد ذكر الحافظ ابن حجر في كتابه تهذيب التهذيب في ترجمة أبي زكريا الفراء -وكان نحوياً- أنه قيل له: إذا سها المصلي في صلاته فماذا عليه؟ قال: عليه سجدتان، فقيل له: فلو سها في سجود السهو؟ قال: لا يسجد للسهو؛ لأن المصغر لا يصغر، فاستدل بما يعرفه من علم النحو على ما هنا؛ وذلك لأن السهو جابر لما حصل فيه من النقص، وقد زاد الترمذي من حديث عبد الله ابن بحينة : (وسجدهما، وسجدهما الناس معه مكان ما نسي من الجلوس) فهذا يدل على أن سجود السهو لجبر النقص. ويدل على ذلك أيضاً ما ورد أن السجود إرغام للشيطان إن كانت الصلاة تامة، وإن كانت ناقصة فهو جبر للنقص؛ لكن السجود لا يكون إلا للشك أو الزيادة أو النقص، ولا يجبر ما كان من النقص في الأركان، فمن نسي ركوعاً أو سجوداً فلا بد من الإتيان به ولا يجبره السجود للسهو، وإنما يجبر الواجبات كالتشهد الأوسط ونحوه، وكذلك لا يؤتى به جبراً للسنن كالإسرار والجهر بالقراءة ودعاء الاستفتاح.

تراجم رجال إسناد حديث (لكل سهو سجدتان بعدما يسلم)

قوله: [ حدثنا عمرو بن عثمان ]. مر ذكره. [ و الربيع بن نافع ]. هو أبو توبة الحلبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و عثمان بن أبي شيبة ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي أيضاً. [ و شجاع بن مخلد ]. صدوق وهم في حديث واحد رفعه وهو موقوف؛ فذكره بسببه العقيلي في الضعفاء، أخرج حديثه مسلم و أبو داود و ابن ماجة . والعقيلي رحمه الله يذكر في كتابه الضعفاء أناساً ثقات لأنه تُكُلِّم فيهم، وإن لم يكن الكلام معتبراً ومعتمداً، والذهبي رحمه الله في كتابه الميزان لما ترجم لعلي بن المديني شيخ البخاري الذي كان البخاري يقول فيه: ما استصغرت نفسي إلا عند علي بن المديني ؛ ذكر أن العقيلي ذكره في الضعفاء، فحمل عليه الذهبي حملاً شديداً وقال: أما لك عقل يا عقيلي ؟! وبعضهم ذكر ابن أبي حاتم في الضعفاء فقال الذهبي : أورده فلان في كتابه في الضعفاء فبئس ما صنع! ثم قال: إن ابن أبي حاتم ليس فيه إلا أنه كان يفضل علياً على عثمان، وهذه مسألة قال بها بعض السلف، ومنهم الأعمش و ابن جرير و عبد الرزاق وقال: إن مثل هذا لا يؤثر. وقد ذكر شيخ الإسلام ابن تيمية في العقيدة الواسطية: أن هذه المسألة من المسائل التي لا يبدع بها، وإنما يبدع من قال: إنه أولى منه بالخلافة؛ لأن الصحابة رضي الله عنهم اتفقوا على تقديم عثمان على علي، فمن قال: إنه أولى منه فقد أزرى بالمهاجرين والأنصار. قوله: [ بمعنى الإسناد ]. أي أن الإسناد الذي يسوقه ليس هذا لفظه فأحدهم يذكر عن الراوي لفظ السماع وبعضهم التحديث. [ أن ابن عياش حدثهم ]. هو إسماعيل بن عياش، صدوق في حديثه عن الشاميين، مخلط في غيرهم، وهذا من حديثه عن الشاميين فيكون معتبراً ومقبولاً، وقد أخرج له البخاري في رفع اليدين وأصحاب السنن الأربعة. [ عن عبيد الله بن عبيد الكلاعي ]. وهو صدوق، أخرج له أبو داود و ابن ماجة . [ عن زهير -يعني ابن سالم العنسي - ]. صدوق فيه لين، أخرج حديثه أبو داود و ابن ماجة . [ عن عبد الرحمن بن جبير بن نفير ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال عمرو وحده: عن أبيه ]. أي أن عمرو بن عثمان قال: عن أبيه، والباقون قالوا: عن عبد الرحمن بن جبير بن نفير عن ثوبان . و جبير بن نفير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. و ثوبان صاحب رسول الله صلى الله عليه وسلم، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ ولم يذكر عن أبيه غير عمرو ]. يعني أن الذي قال: عن أبيه عمرو وحده، والباقون جعلوه من رواية عبد الرحمن بن جبير بن نفير عن ثوبان .

سجدتا السهو فيهما تشهد وتسليم

شرح حديث (سجدتا السهو فيهما تشهد وتسليم)

قال المصنف رحمه الله تعالى: [ باب سجدتي السهو فيهما تشهد وتسليم. حدثنا محمد بن يحيى بن فارس حدثنا محمد بن عبد الله بن المثنى حدثني أشعث عن محمد بن سيرين عن خالد -يعني الحذاء - عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضي الله عنهما: (أن النبي صلى الله عليه وسلم صلى بهم فسها، فسجد سجدتين ثم تشهد ثم سلم) ]. ذكر المصنف رحمه الله تعالى باب سجدتي السهو فيهما تشهد وتسليم، أي أنه يتشهد بعد سجدتي السهو ويسلم، وقد أورد رحمه الله تعالى حديث عمران بن حصين رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد وسلم). والمقصود من هذا أنه جاء بعد سجدتي السهو بتشهد آخر وتسليم، فيكون التشهد لسجدتي السهو، وقد ذهب إلى هذا بعض أهل العلم وقالوا: إن سجود السهو يكون بعده تشهد، ولكن جمهور أهل العلم على أنه لا تشهد لسجود السهو، وإنما يكون بعده تسليم فقط، سواء كان قبل السلام أو بعد السلام. وقد جاءت الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم في بيان سجود السهو والتسليم بعده وليس فيها ذكر التشهد، وقد جاء في هذا الحديث ما يدل على التشهد بعد سجود السهو، فيكون ما جاء في هذا الحديث شاذاً بالنسبة لما جاء في الأحاديث الأخرى، ومما يوضح هذا أن جماعة من الرواة رووه كما رواه أشعث إلا أنهم لم يذكروا التشهد، فيكون ذكره هنا شاذاً، والعبرة والعمل على ما جاء في الأحاديث الأخرى التي فيها ذكر سجود السهو والتسليم بعده وليس فيها ذكر التشهد.

تراجم رجال إسناد حديث (سجدتا السهو فيهما تشهد وتسليم)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس هو الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن عبد الله بن المثنى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أشعث ]. أشعث بن عبد الملك الحمراني ، وهو ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن محمد بن سيرين ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد -يعني الحذاء - ]. هو خالد بن مهران الملقب الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المهلب ]. أبو المهلب الجرمي هو عم أبي قلابة ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه، صحابي، أخرج له أصحاب الكتب الستة. ومحمد بن سيرين هنا يروي عن خالد الحذاء وهو أكبر منه، وهذا من رواية الأكابر عن الأصاغر، وفائدة معرفة رواية الأكابر عن الأصاغر ألا يظن الانقلاب في الإسناد؛ لأن المرء إذا رأى راوياً كبيراً روى عن تلميذه ظن أنه انقلب الإسناد فوقع فيه تقديم وتأخير، فإذا عرف أن هذا من رواية الأكابر عن الأصاغر زال هذا الوهم.

الأسئلة

حال حديث: (تفكروا في آلاء الله ...)

السؤال: ما حال حديث: (تفكروا في آلاء الله ولا تتفكروا في ذات الله)؟ الجواب: الحديث حسنه الألباني بمجموع طرقه، أما إسناده في ذاته فهو ضعيف، قال: وله شاهد أتى من حديث عبد الله بن عمر ، وإسناده ضعيف جداً، ثم قال: وله شاهد من حديث أبي هريرة وإسناده ضعيف، ثم قال: وله شاهد آخر من حديث أبي هريرة مرفوعاً، وشاهد ثالث من حديث عبد الله بن سلام . ثم قال: وفي الباب عن أبي ذر و ابن عباس عند أبي الشيخ عن ابن عباس مرفوعاً: (تفكروا في كل شيء ولا تفكروا في ذات الله عز وجل)، قال: وهذا إسناد ضعيف. ثم قال: وبالجملة فالحديث بمجموع طرقه حسن عندي. وإن صح الحديث فمعناه واضح، وهو أن الإنسان لا يتفكر في ذات الله عز وجل؛ لأنه لا يعرف عن الله عز وجل إلا في حدود ما جاء في كتاب الله عز وجل وفي سنة رسوله صلى الله عليه وسلم؛ لأن الإيمان بالله من الإيمان بالغيب، والغيب لا يعرف إلا عن طريق صاحب الغيب. فما جاء عن الله وعن رسوله صلى الله عليه وسلم في بيان أسماء الله وصفاته يضاف إليه، ويعتقد طبقاً عن الله وعن رسوله صلى الله عليه وسلم، وما عدا ذلك فإنه لا يجوز، ولا يجوز أن يتفكر في ذات الله، بل الواجب هو اعتقاد أن الله: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. فقوله: (( لَيْسَ كَمِثْلِهِ شَيْءٌ )) فيه التنزيه، وقوله: (( وَهُوَ السَّمِيعُ البَصِيرُ )) فيه الإثبات، وهذا هو مذهب أهل السنة والجماعة، بخلاف مذاهب أهل البدع الذين يثبتون ويشبهون، أو ينزهون ويعطلون، فأهل السنة جمعوا بين الإثبات والتنزيه، وسلموا من التعطيل والتشبيه، على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11].

إذا زاد المصلي في الصلاة وسجد قبل السلام

السؤال: إذا زاد المصلي في الصلاة أو نقص وسجد قبل السلام، فما الحكم؟ الجواب: الإنسان إذا سها في الصلاة، سواء كان السهو بزيادة أو نقصان، فإن سجد قبل السلام فسجوده صحيح، وإن سجد بعد السلام فسجوده صحيح، ولكن الأولى هو أن يتبع ما جاء به الدليل، فالمواضع التي فيها السجود قبل السلام يسجد قبل السلام، والمواضع التي جاء فيها السجود بعد السلام يسجد بعد السلام، والشيء الذي ما ورد فيه شيء يدل على أنه قبل السلام أو بعده فيحمل على أنه قبل السلام.

حكم من صلى بتيمم ثم وجد الماء في وقت الصلاة

السؤال: رجل صلى العصر وهو متيمم ثم وجد الماء قبل خروج الوقت، فهل يعيد الصلاة حينئذ؟ الجواب: الإنسان إذا تيمم وصلى فقد أدى ما عليه، وإذا أعاد الصلاة -جاهلاً- فنرجو ألا يكون في ذلك بأس.

اشتراط دخول الوقت للتيمم

السؤال: هل يشترط لجواز التيمم دخول الوقت؟ الجواب: ليس دخول الوقت من شروط التيمم، بل الإنسان يمكن أن يتيمم ويصلي صلوات عديدة مثل الوضوء، فالإنسان إذا توضأ ثم لم ينتقض وضوءه يصلي به صلوات متعددة، فإن الرسول صلى الله عليه وسلم صلى خمس صلوات عام الفتح بوضوء واحد، فكذلك الإنسان إذا تيمم ثم استمر عليه ولم ينتقض وضوءه، فهو على طهارة؛ لأن التيمم يقوم مقام الماء.

فضل العمرة في الأشهر الحرم

السؤال: هل للعمرة في الأشهر الحرم فضيلة من غيرها؟ الجواب: العمرة في شهر رمضان جاء ما يدل على فضلها، وعمر الرسول صلى الله عليه وسلم الأربع كلها كانت في ذي القعدة وهو شهر حرام، فهل يعني ذلك أن العمرة في الأشهر الحرم لها فضل على غيرها؟ الله أعلم.

حكم استعمال كلمة (مولانا) في حق الآدمي

السؤال: هل استعمال كلمة (مولانا) للإنسان فيها شيء من ناحية التوحيد؟ الجواب: ليس فيها شيء؛ لكن الإنسان لا يعود نفسه مثل هذه الألفاظ وهذا الكلام الذي قد يتوسع الإنسان فيه وقد يطلقه على من لا يستحقه.

عدم إثبات الظل صفة لله

السؤال: حديث (سبعة يظلهم الله في ظله) هل في الحديث إثبات صفة الظل لله؟ الجواب: ليس فيه إثبات أن الظل من صفات الله، ولكنه قال: (سبعة يظلهم الله في ظله)، وليس معنى ذلك أن الظل مضاف إلى الله عز وجل إضافة الصفة إلى الموصوف، ولكنه مخلوق لله، وهو من إضافة المخلوق إلى الخالق، والله تعالى أعلم."


شرح سنن أبي داود - 132

شرح سنن أبي داود [132]

تشرع صلاة الفريضة جماعة في المساجد، أما النافلة فالأفضل أن تصلى في البيوت، ومما وضحته السنة فيما يتعلق بالجماعة كيفية الانصراف بعد إتمام الصلاة، وانصراف النساء قبل الرجال، كما بينت ما يفعله من صلى لغير القبلة ثم تبين له خطؤه.

انصراف النساء قبل الرجال من الصلاة

شرح حديث انصراف النساء قبل الرجال من الصلاة

قال المصنف رحمه الله تعالى: [ باب انصراف النساء قبل الرجال من الصلاة: حدثنا محمد بن يحيى و محمد بن رافع قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن هند بنت الحارث عن أم سلمة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلاً وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال) ]. أورد أبو داود رحمه الله: [باب انصراف النساء قبل الرجال من الصلاة]. ومعنى هذا أنه إذا صلى النساء مع الرجال فإن الرجال يمكثون قليلاً حتى تنصرف النساء قبلهم، وذلك لئلا يحصل الاختلاط بين النساء والرجال. وأورد أبو داود رحمه الله حديث أم سلمة : (كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلاً، وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال). وهذا يدل على أن للنساء أن يأتين إلى المساجد، وأنهن لا يمنعن من ذلك، ولكن حيث أتين فإنهن لا يختلطن مع الرجال في حال الانصراف كما أنهن لا يقربن من الرجال. وقد جاء في السنة بأن: (شر صفوف النساء أولها، وأن شر صفوف الرجال آخرها)، وذلك لقرب صف الرجال الأخير من صف النساء الأول، وكلما كن النساء أبعد عن الرجال كان ذلك خيراً لهن، ولهذا كان خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها. وهذا يدل على أن ابتعاد الرجال عن النساء والنساء عن الرجال وعدم الاختلاط في الشوارع والأماكن العامة هو المطلوب واللائق، وهو الذي فيه السلامة والبعد عن المحاذير. ففيه دلالة على انصراف النساء قبل الرجال، هذا فيما إذا كان هناك نساء، وأما إذا لم يكن نساء فإن الأمر يختلف. وكذلك بالنسبة للحديث الذي ذكرته: (خير صفوف النساء آخرها وشرها أولها) إذا كان هناك جدار فاصل بين الرجال والنساء بحيث لا تسمع أصوات النساء فإن الصفوف الأول عند النساء تكون أفضل من المتأخرة؛ لأن المحذور قد زال بوجود الفاصل. قوله: [ ( وكانوا يرون ) ] ، قيل: هو من كلام الزهري ، فهو مدرج.
تراجم رجال إسناد حديث انصراف النساء قبل الرجال من الصلاة

قوله: [ حدثنا محمد بن يحيى و محمد بن رافع ]. محمد بن يحيى مر ذكره وهو ابن فارس الذهلي . و محمد بن رافع هو النيسابوري القشيري ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن هند بنت الحارث ]. وهي ثقة أخرج لها البخاري وأصحاب السنن. [ عن أم سلمة ]. هي أم سلمة هند بنت أبي أمية أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
كيف الانصراف من الصلاة

شرح حديث هلب الطائي في كيفية الانصراف من الصلاة

قال المصنف رحمه الله تعالى: [ باب كيف الانصراف من الصلاة: حدثنا أبو الوليد الطيالسي حدثنا شعبة عن سماك بن حرب عن قبيصة بن هلب رجل من طيء عن أبيه رضي الله عنه: (أنه صلى مع النبي صلى الله عليه وسلم فكان ينصرف عن شقيه) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [كيف الانصراف من الصلاة؟] يعني: كيفية انصراف الإمام من صلاته إلى جهة المأمومين عندما يسلم ويأتي بأستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام؛ لأن الإمام يمكث في مصلاه مستقبلاً القبلة بقدر ما يقول هذا الكلام فقط، فإذا أتى به انصرف إلى جهة المأمومين، لكن كيف ينصرف؟ هل ينصرف عن يمينه أو عن شماله؟ والجواب: أن كلاً منهما صحيح ثبتت به السنة، فإن شاء انصرف عن يمينه أو عن شماله. أورد أبو داود حديث هلب الطائي رضي الله تعالى [ (أنه صلى مع النبي صلى الله عليه وسلم وكان ينصرف عن شقيه) ]. ومعناه: أنه صلى معه عدة صلوات؛ لأن كونه ينصرف عن شقيه لا يكون في صلاة واحدة وإنما يكون في صلوات متعددة أقلها اثنتان. وقد جاء عن أنس بن مالك : (أنه أكثر ما كان يرى رسول الله صلى الله عليه وسلم ينصرف عن يمينه)، وجاء عن عبد الله بن مسعود رضي الله عنه: (أنه أكثر ما كان يرى رسول الله صلى الله عليه وسلم ينصرف عن شماله). فقيل: إن الرسول صلى الله عليه وسلم كان ينصرف عن يمينه وشماله، و أنس كان أكثر ما رآه ينصرف عن يمينه و عبد الله بن مسعود كان أكثر ما يراه ينصرف عن شماله، وعلى كل فحديث هلب الطائي وغيره من الأحاديث تدل على أن الإمام ينصرف إلى المأمومين عن يمينه أو عن شماله. وقد جاء في بعض الأحاديث : (أنه كان يمكث مستقبل القبلة قدر ما يقول: أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام) ، وسبق في الأحاديث : أن قدر ركوعه وسجوده وجلسته قبل الانصراف مستقبل القبلة بمقدار ما يقول: أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، ثم ينصرف إلى المأمومين إما عن يمينه وإما عن شماله كما جاء في حديث هلب هذا الذي معنا، وكذلك غيره من الأحاديث التي ذكرها المصنف والتي لم يذكرها.
تراجم رجال إسناد حديث هلب الطائي في كيفية الانصراف من الصلاة

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب ]. وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قبيصة بن هلب ]. وهو مقبول أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو هلب رضي الله عنه، وهو صحابي أخرج حديثه أبو داود و الترمذي و ابن ماجة .
شرح حديث ابن مسعود في كيفية الانصراف من الصلاة

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن سليمان عن عمارة بن عمير عن الأسود بن يزيد عن عبد الله رضي الله عنه قال: (لا يجعل أحدكم نصيباً للشيطان من صلاته ألا ينصرف إلا عن يمينه، وقد رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف عن شماله، قال عمارة : أتيت المدينة بعد فرأيت منازل النبي صلى الله عليه وسلم عن يساره) ]. أورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله عنه قال: [ (لا يجعل أحدكم للشيطان نصيباً من صلاته ألا ينصرف إلا عن يمينه، وقد رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف عن شماله) ]. يقصد بهذا: أن الإنسان لا يتعين عليه الانصراف عن يمينه؛ لأن ابن مسعود رضي الله عنه أخبر بأنه أكثر ما رأى رسول الله صلى الله عليه وسلم ينصرف عن شماله. و ابن مسعود رضي الله عنه لم ينف أنه ينصرف إلى جهة اليمين ولهذا قال: [ (رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف) ] ومعناه أنه رآه كثيراً ينصرف عن يمينه، لكن المحذور هو الذي نبه عليه ابن مسعود رضي الله عنه، وهو أن يرى الإنسان أن هذا أمر لازم وأنه سنة، ولعل ابن مسعود رضي الله عنه نبه على هذا؛ لأنه جاء عن النبي صلى الله عليه وسلم ما يدل على استعمال اليمين في الأمور المحمودة الطيبة، فرأى أن هذا قد يؤدي ببعض الناس إلى أن يلتزم هذا ويراه واجباً، وهو يبين أن هذا ليس بصحيح بل الرسول صلى الله عليه وسلم ينصرف عنه يمينه وعن شماله، ولكن أكثر ما رأى ابن مسعود رضي الله عنه الرسول صلى الله عليه وسلم ينصرف عن شماله. وقد جاء عن أنس كما أشرت: (أنه كان صلى الله عليه وسلم ينصرف عن يمينه). قوله: [ قال عمارة ] يعني ابن عمير . قوله: [ (أتيت المدينة بعد) ] أي: بعد هذا الكلام وبعد سماع هذا الحديث. قوله: [ (فرأيت منازل النبي صلى الله عليه وسلم عن يساره) ] يعني: عن يساره إذا كان يصلي إلى جهة القبلة، والرسول صلى الله عليه وسلم قال: (ما بين بيتي ومنبري روضة من رياض الجنة) فالمنبر عن يمينه والحجر عن يساره. ولعل ذكر هذا أنه كان ينصرف عن شماله ويكون إلى جهة بيوته، وأنه يقوم فيذهب إليها. وقد جاء أن أصحاب رسول الله صلى الله عليه وسلم كانوا يحرصون على أن يصلوا عن يمينه ليكون انصرافه إليهم أولاً، وهذا فيه ما يدل على ما جاء عن أنس : أنه كان أكثر ما يراه ينصرف عن يمينه صلى الله عليه وسلم. الحاصل: أن الأمر في ذلك واسع، ولكن المحذور هو أن الإنسان يرى أن أحدهما هو الحق وأن غيره لا يفعل، فإن ذلك خلاف السنة.
تراجم رجال إسناد حديث ابن مسعود في كيفية الانصراف من الصلاة

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن سليمان ]. هو شعبة بن الحجاج مر ذكره، و سليمان هو ابن مهران الكاهلي الأعمش ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأسود بن يزيد ]. هو الأسود بن يزيد بن قيس النخعي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم ورضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
صلاة الرجل التطوع في بيته

شرح حديث ابن عمر في صلاة التطوع في البيت

قال المصنف رحمه الله تعالى: [ باب صلاة الرجل التطوع في بيته: حدثنا أحمد بن محمد بن حنبل حدثنا يحيى عن عبيد الله أخبرني نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبوراً) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [صلاة الرجل التطوع في بيته]، أي: أن هذا أفضل، وهذا إنما هو في غير الأمور التي تشرع لها الجماعة أو الصلاة في المسجد، فتحية المسجد لا تكون إلا في المسجد، وكذلك التراويح، أو أن يأتي الإنسان مبكراً إلى المسجد ويصلي ما أمكنه يصلي ما أمكنه مثل يوم الجمعة، فإن ذلك أولى من صلاته في بيته، كما جاء عن الصحابة رضي الله عنهم وأرضاهم: أنهم كانوا يوم الجمعة يأتون مبكرين ويصلون ما أرادوا أن يصلوا ثم يجلسون ولا يقومون إلا للصلاة. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (اجعلوا من صلاتكم في بيوتكم) ] أي: اجعلوا لبيوتكم نصيباً من الصلاة. قوله: [ (ولا تتخذوها قبوراً) ] أي: أنها تكون شبيهة بالقبور التي ليست محلاً للصلاة، ولهذا لا يجوز أن يصلى في المقبرة، وإنما الصلاة في المساجد والبيوت والأماكن التي لم يأت النهي عن الصلاة فيها. فالرسول صلى الله عليه وسلم أرشد إلى أن يكون للبيوت نصيب من الصلاة حتى تحضرها الملائكة، وحتى تكون أبعد عن الرياء؛ لأن الصلاة في البيوت لا يطلع عليها أحد بخلاف الصلاة في المساجد فإن الناس يرون ذلك ويشاهدونه؛ حتى تحصل في البيوت البركة والخير وطرد الشياطين بما يقرأ فيها من القرآن.
تراجم رجال إسناد حديث ابن عمر في صلاة التطوع في البيت

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم ورضي الله عن الصحابة أجمعين.
شرح حديث زيد بن ثابت في صلاة التطوع في البيت

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني سليمان بن بلال عن إبراهيم بن أبي النضر عن أبيه عن بسر بن سعيد عن زيد بن ثابت رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم قال: [ (صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة) ]. وكلمة (المرء) تشمل الرجال والنساء، لكن هذا إنما هو في حق الرجال وإلا فإن صلاة النساء النوافل والفرائض في البيوت أفضل من صلاتهن في المساجد، وإذا استئذنَّ إلى المساجد لا يمنعن من ذلك إذا لم يترتب على ذلك مفسدة ويحصل بخروجهن ضرر. أما الرجل فصلاته في بيته أفضل دون المكتوبة فإنها تكون في المسجد لا البيت، فالحديث إنما هو في حق الرجال الذين تجب عليهم صلاة الجماعة، وأما النساء فلا تجب عليهن صلاة الجماعة ولكن تجوز لهن إذا أردن ذلك، وإذا استئذنَّ لذلك فإنهن لا يمنعن، كما قال عليه الصلاة والسلام: (لا تمنعوا إماء الله مساجد الله). وما جاء في هذا الحديث من قوله صلى الله عليه وسلم: [ (صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة) ]، يدلنا على أن المكان الفاضل والمقدس كغيره من الأماكن الأخرى من جهة أن صلاة المرء في بيته أفضل من صلاته في المسجد، ولو كان هذا المسجد المقدس الذي الصلاة فيه بألف صلاة كما جاء ذلك عن رسول الله صلى الله عليه وسلم. ثم أيضاً هذا فيه إشارة إلى أن الإنسان لو صلى في مسجد الرسول صلى الله عليه وسلم نافلة فصلاته بألف، ولكنه إذا ترك الصلاة في المسجد وجعلها في البيت فإنه يحصل أجراً أكثر من ذلك؛ لقول صلى الله عليه وسلم: [ (صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة) ]. وكما هو معلوم أن الصلاة تضاعف في مسجد الرسول صلى الله عليه وسلم سواء كانت فرضاً أو نفلاً، لقول صلى الله عليه وسلم: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام) وهو لفظ مطلق يشمل الفرض والنفل، لكن لا يقال: إن هذا الحكم يعم كل من كان في المدينة، أي: فصلاته في بيته أفضل من صلاته في مسجد الرسول صلى الله عليه وسلم، وهذا في حق من كان متمكناً من الصلاة في مسجد الرسول صلى الله عليه وسلم ولكنه لم يصل فيه وصلى في بيته عملاً بهذا الحديث ليحصل الأجر الأكبر والأعظم عند الله عز وجل، فلو صلى إنسان في مسجد من مساجد المدينة ثم ذهب وصلى في بيته النافلة فإن صلاته أفضل من ذلك المسجد لكن لا يقال: إن صلاته أفضل من صلاته في مسجد الرسول صلى الله عليه وسلم حيث لم يقصد الذهاب إليه ولم يتمكن من الصلاة فيه، إنما يكون هذا التفضيل في حق من صلى في مسجد الرسول عليه الصلاة والسلام، ولكنه ذهب وصلى النفل في البيت لأنه متمكن أن يصلي النفل في مسجد الرسول صلى الله عليه وسلم.

تراجم رجال إسناد حديث زيد بن ثابت في صلاة التطوع في البيت

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني سليمان بن بلال ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن أبي النضر ]. وهو صدوق أخرج حديثه أبو داود وحده. [ عن أبيه ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
من صلى لغير القبلة ثم علم

شرح حديث من صلى لغير القبلة ثم علم

قال المصنف رحمه الله تعالى: [ باب من صلى لغير القبلة ثم علم. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت و حميد عن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم وأصحابه كانوا يصلون نحو بيت المقدس، فلما نزلت هذه الآية: فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ [البقرة:150] فمر رجل من بني سلمة فناداهم وهم ركوع في صلاة الفجر نحو بيت المقدس: ألا إن القبلة قد حولت إلى الكعبة -مرتين- فمالوا كما هم ركوع إلى الكعبة) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب من صلى لغير القبلة ثم علم]. يعني: أنه يتحول من جهته التي هو عليها إلى جهة القبلة، وذلك أن النبي عليه الصلاة والسلام لما فرضت عليه الصلاة قبل الهجرة وبعدها بستة عشر شهراً أو سبعة عشر شهراً كان يصلي إلى بيت المقدس، وكان يأمل أن يحول إلى الكعبة المشرفة، فنزل الوحي بتحويله إلى القبلة، فصلى إلى القبلة، وكانت أول صلاة صلاها إلى الكعبة العصر، ثم ذهب بعض أصحابه من صلوا معه وهو رجل من بني سلمة ذهب إلى جماعة يصلون في مسجد آخر، وقد جاء في الحديث المتفق عليه أنهم أهل قباء، فأخبرهم وقال: (إن الرسول صلى الله عليه وسلم نزل عليه القرآن: (( فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ )) وأنه استقبل القبلة، فاستداروا وهم ركوع من جهة الشام إلى جهة الكعبة المشرفة)، فكان أول صلاتهم إلى بيت المقدس وآخر صلاتهم إلى القبلة. فدل هذا على أن من عمل عملاً سائغاً ثم جاء ما يدل على خلافه، فإنه يبني على ما تقدم ولا يستأنف الصلاة. ومثل ذلك مسائل عديدة: لو أن إنساناً صلى في ثوب وعليه نجاسة، ثم تذكر في أثناء الصلاة وكان يمكن نزعه فنزعه، فإنه يواصل صلاته ولا يستأنفها من جديد؛ لأن النبي عليه الصلاة والسلام صلى وعليه نعلان فجاءه جبريل وأخبره بأن فيهما أذى، فنزعهما وهو يصلي وواصل صلاته، فدل هذا على أن مثل هذا لا يستأنف معه العمل، بل يستمر ويتابع ما بقي مبنياً على ما سبق. وكذلك لو إنساناً وكل وكيلاً يبيع ويشتري، ثم عزله ولم يصل خبر العزل إلا بعد أيام، وكان في تلك الأيام التي بين عزله وبين بلوغ الخبر إليه قد تصرف فباع أو اشترى فيعتبر تصرفه نافذاً؛ لأن العبرة ببلوغ الخبر إليه فيكون تصرفه نافذاً قبل ذلك. وهذا يدلنا أيضاً على أن من صلى في فلاة من الأرض واجتهد في جهة القبلة، ثم جاءه الخبر بأن جهة القبلة خلاف ذلك فإنه يستدير ويكمل ولا يلزمه أن يستأنف؛ لأنه في الأول عمل بما هو سائغ له. وأما إذا كان في الحاضرة فلا يجوز له أن يجتهد، بل عليه أن يسأل عن جهة القبلة قبل أن يصلي. قوله: [ (فناداهم وهم ركوع في صلاة الفجر نحو بيت المقدس: ألا إن القبلة قد حولت إلى الكعبة -مرتين-) ]. أي: قال ذلك مرتين، وفيه دليل على قبول خبر الواحد؛ لأن الصحابة رضي الله عنهم وأرضاهم استداروا وهم في الصلاة بناء على هذا الخبر، وفي هذا أيضاً دليل على جواز مخاطبة من يصلي بالأمور التي تتعلق بصلاته.
تراجم رجال إسناد حديث من صلى لغير القبلة ثم علم

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني البصري ، ثقة أخرج له أصحاب الكتب الستة. [ و حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم الصلاة في البيوت المبنية على المقابر

السؤال: بعض البلدان القبور فيها كالبيوت، فتوجد بها غرف وأماكن للمعيشة في حوش البيت، وتوجد مقبرة، ويعيش الناس في هذه البيوت التي فيها المقابر، فهل تأخذ الحكم في كراهية الصلاة فيها؟ مع العلم أن القبر يكون أحياناً تحت غرفة المعيشة، وأحياناً يكون في مؤخرة أماكن المعيشة؟ الجواب: القبور لا يجوز أن تكون في البيوت، ولا يجوز دفن الموتى في البيوت وفي البنيان، ورسول الله صلى الله عليه وسلم دفن في منزله وفي بيته؛ لأنه صلى الله عليه وسلم أخبر أصحابه أن الأنبياء يدفنون حيث يموتون، فدفنوه في المكان الذي مات فيه رسول الله عليه الصلاة والسلام وإلا فإن الأموات لا يدفنون في البيوت وإنما يدفنون في المقابر، والمقابر تختلف عن البيوت، فالبيوت محل للصلاة والمقابر ليست محلاً للصلاة. والواجب هو عدم دفن الموتى في البيوت، وإذا دفن الميت والبيت موجود من قبل فعلى الإنسان أنه ينقله أو يخرجه ويضعه في مقابر المسلمين، وقد ثبت منع البناء عن القبور سواء كانت مساجد أو غير مساجد. وكذلك قال في الحديث الآخر: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم).

حكم لعبة الشطرنج

السؤال: ما رأي فضيلتكم بلعبة الشطرنج إذا أزيلت التماثيل التي فيها بأشياء أخرى لا محذور فيها؟ الجواب: لا يجوز أن يلعب الإنسان الشطرنج، ولا أن يلعب هذه اللعب بالورق التي بلي بها كثير من الناس، فإن هذا من قتل الوقت في غير طائل وفي غير فائدة.

متى يكون التكبير ورفع اليدين عند القيام للركعة الثالثة

السؤال: عند الانتقال من التشهد الأول إلى الركعة الثالثة هل يكون التكبير ورفع اليدين عند القيام؟ الجواب: لا يكون ذلك والإنسان في الأرض، وإنما يكون وهو قائم، فالتكبير يمكن أن يبدأ به وهو في حال الانتقال ثم يرفع يديه عندما يستتم قائماً.

حكمة ذكر هبوط آدم من فضائل يوم الجمعة

السؤال: لماذا ذكر في حديث فضل يوم الجمعة الإهباط من الفضائل (وفيه أهبط آدم) مع أنه من البلاء الذي ابتلي به آدم؟ الجواب: هذا بلاء ترتب عليه مصلحة، وهو أنه تاب إلى الله عز وجل، والبلاء إذا ترتبت عليه مصلحة كان خيراً.

فضيلة ميامن الصفوف

السؤال: هل يمين الصف أفضل من الشمال؟ الجواب: نعم ميامن الصفوف هي أفضل بلا شك، وكون الإنسان يحرص على اليمين أولى من كونه ويأتي ويختار الشمال."


شرح سنن أبي داود - 133

شرح سنن أبي داود [133]

اختص الله عز وجل يوم الجمعة بمزيد فضل عن باقي أيام الأسبوع، فهو يوم عيد للمسلمين، وفيه خطبة تميزت عن غيرها من المواعظ بلزوم الإنصات فيها وعدم اللغو والعبث، وفيه ساعة من دعا فيها أجيبت دعوته.

فضل يوم الجمعة وليلة الجمعة

شرح حديث أبي هريرة في فضل يوم الجمعة وليلتها

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب الجمعة: باب فضل يوم الجمعة وليلة الجمعة. حدثنا القعنبي عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (خير يوم طلعت فيه الشمس يوم الجمعة: فيه خلق آدم، وفيه أهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقاً من الساعة إلا الجن والإنس، وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله حاجة إلا أعطاه إياها. قال كعب : ذلك في كل سنة يوم؟ فقلت: بل في كل جمعة، قال: فقرأ كعب التوراة فقال: صدق النبي الله صلى الله عليه وسلم، قال أبو هريرة : ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب ، فقال عبد الله بن سلام رضي الله عنه: قد علمت أية ساعة هي؟ قال أبو هريرة : فقلت له: فأخبرني بها، فقال: عبد الله بن سلام : هي آخر ساعة من يوم الجمعة، فقلت: كيف هي آخر ساعة من يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم: لا يصادفها عبد مسلم وهو يصلي، وتلك الساعة لا يصلى فيها؟ فقال عبد الله بن سلام : ألم يقل رسول الله صلى الله عليه وسلم: من جلس مجلساً ينتظر الصلاة فهو في صلاة حتى يصلي؟ قال: فقلت: بلى. قال: هو ذاك) ]. أورد أبو داود رحمه الله عدة أبواب تتعلق بتفريع أبواب الجمعة، وقد أورد في الباب الأول ما يتعلق بفضل يوم الجمعة وليلة الجمعة. يوم الجمعة هو خير أيام الأسبوع، وهو أفضل أيام الأسبوع، وهو يوم عيد أسبوعي للمسلمين، وقد جاء في صحيح البخاري عن أمير المؤمنين عثمان بن عفان رضي الله عنه: أنه خطب الناس يوم عيد أضحى وكان يوم الجمعة فقال: إنه قد اجتمع لكم في يومكم هذا عيدان، يعني: عيد الأسبوع وعيد السنة، فأطلق العيد على الجمعة، ولهذا جاء عن النبي صلى الله عليه وسلم النهي عن صومه منفرداً، فقد دخل على جويرية أم المؤمنين وهي صائمة يوم الجمعة فقال لها: (أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري). وقد جاء عن النبي صلى الله عليه وسلم أحاديث تدل على فضله منها حديث أبي هريرة رضي الله عنه: [ (خير يوم طلعت عليه الشمس يوم الجمعة) ] أي: فهو خير أيام الأسبوع وأفضلها. ثم ذكر جملة من الأمور التي حصلت فيه فقال: [ (فيه خلق آدم، وفيه أهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة) ] فهذه خمسة أمور ذكرها، ولهذا كان عليه الصلاة والسلام كثيراً ما يقرأ في فجر الجمعة (آلم) السجدة و هَلْ أَتَى عَلَى الإِنسَانِ [الإنسان:1]؛ لأنهما مشتملتان على البعث والنشور وعلى نهاية الدنيا، فيكون في ذلك تذكير للناس بالأمور التي تحصل في ذلك اليوم. ولا يقال: إن الساعة ستقوم في يوم آخر، فمنذ ثلاثين سنة أو نحوها جاءت الأخبار في الإذاعات والصحف عن امرأة رأت رؤيا أن الساعة ستقوم يوم الأحد، وخاف الناس في أماكن متعددة من ذلك، ولكن من يعرف الحكم الشرعي، ويعرف هدي الرسول صلى الله عليه وسلم يعرف أن هذا لا حقيقة له ولا أصل؛ لأن الساعة لا تقوم إلا يوم الجمعة. قوله: [ (وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقاً من الساعة) ]. أي: مصغية تخشى أن تقوم الساعة، فقد ألهمها الله عز وجل ذلك، ولا يحصل ذلك للجن والإنس؛ لأنهم مكلفون وشاء الله عز وجل أن يحصل للبهائم ما لا يحصل لهم، ولهذا جاء في بعض الأحاديث: أن عذاب القبر تسمعه البهائم؛ حتى تظهر حكمة التشريع وحكمة الإيمان بالغيب؛ لأنه لو ظهر الغيب للناس علانية لم يتميز أولياء الله من أعدائه الله، ومن يؤمن بالغيب ومن لا يؤمن به. ثم هذا الحديث يدلنا على أن الساعة تقوم من طلوع الفجر إلى طلوع الشمس؛ لأنه قال: [ (من حين تصبح إلى أن تطلع الشمس) ]. قوله: [ (وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله حاجة إلا أعطاه إياها) ]. أي: أن من فضائل يوم الجمعة وخصائصه: أن فيه ساعة للإجابة لا يوافقها عبد يسأل الله شيئاً إلا أعطاه الله حاجته. قوله: [ (قال كعب : ذلك في كل سنة يوم) فقال أبو هريرة : [ (بل في كل جمعة) ]. أي: هذه الساعة تكون في كل أسبوع لا أنها مرة في السنة. فنظر كعب في التوراة فوجد أنها تكون في كل جمعة، وأن ذلك مثلما جاء عن رسول الله صلى الله عليه وسلم فقال: [ (صدق رسول الله صلى الله عليه وسلم) ]. وقد يقال: كيف يكون هذا الأمر من كعب ، حيث أنه لم يقل: صدق رسول الله صلى الله عليه وسلم إلا بعد الرجوع إلى التوراة؟ والجواب: أنه فهم من الحديث أنه يوم في السنة، فراجعه أبو هريرة ، فراجع التوراة فوجدها مطابقة لفهم أبي هريرة ، فقال: [ (صدق رسول الله صلى الله عليه وسلم) ]. قوله: [ (قال أبو هريرة : ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب ، فقال عبد الله بن سلام : قد علمت أية ساعة هي؟ قال أبو هريرة : فقلت له: فأخبرني بها؟ فقال عبد الله بن سلام : هي آخر ساعة من يوم الجمعة، فقلت: كيف هي آخر ساعة من يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم: لا يصادفها عبد مسلم وهو يصلي، وتلك الساعة لا يصلى فيها؟ فقال عبد الله بن سلام : ألم يقل رسول الله صلى الله عليه وسلم: من جلس مجلساً ينتظر الصلاة فهو في صلاة حتى يصلي؟ قال: فقلت: بلى، قال: هو ذاك) ]. ثم إن أبا هريرة رضي الله عنه لقي عبد الله بن سلام رضي الله عنه، وكان من اليهود ثم مَنَّ الله عليه بالإسلام وحسن إسلامه رضي الله عنه وأرضاه، فأخبره أبو هريرة بالذي جرى بينه وبين كعب فقال: [ (قد علمت أية ساعة هي؟) ] أي: إني أعرف وقتها، ثم ذكرها أنها آخر ساعة من يوم الجمعة. فعندما قال عبد الله بن سلام لأبي هريرة : [ (هي آخر ساعة من يوم الجمعة) ] قال: كيف تكون آخر ساعة يوم الجمعة والرسول صلى الله عليه وسلم قال: لا يوافقها عبد يصلي يسأل الله، وهذا ليس وقتاً للصلاة؟ لأن الرسول صلى الله عليه وسلم قال: (لا صلاة بعد العصر حتى تغرب الشمس)، فكيف يصلي الإنسان ذلك الوقت؟ فقال: [ (ألم يقل رسول الله صلى الله عليه وسلم: من جلس مجلساً ينتظر الصلاة فهو في صلاة) ] ومعناه: أن الذي ينتظر الصلاة هو مصل حكماً وإن لم يكن يصلي فعلاً.
تراجم رجال إسناد حديث أبي هريرة في فضل يوم الجمعة وليلتها

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن الهاد ]. يزيد بن عبد الله بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم، ورضي الله عن أبي هريرة وعن الصحابة أجمعين.
شرح حديث (إن من أفضل أيامكم يوم الجمعة...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا حسين بن علي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس أنه قال: قال رسول الله صلى الله عليه وسلم: (إن من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة؛ فأكثروا علي من الصلاة فيه؛ فإن صلاتكم معروضة علي، قال: قالوا: يا رسول الله! وكيف تعرض صلاتنا عليك وقد أرمت؟ يقولون: بليت، فقال: إن الله عز وجل حرم على الأرض أجساد الأنبياء) ]. أورد أبو داود رحمه الله حديث أوس بن أوس رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (إن من خير أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة؛ فأكثروا علي من الصلاة فيه؛ فإن صلاتكم معروضة علي، قالوا: وكيف تعرض صلاتنا عليك وقد أرمت؟ قال: إن الله حرم على الأرض أن أجساد الأنبياء). هذا الحديث يدل على فضل يوم الجمعة، وأنه من خير الأيام، وقد مر في الحديث السابق أنه خير يوم طلعت عليه الشمس، فهو خير أيام الأسبوع، وهو عيد أسبوعي للمسلمين، كما ذكر أمير المؤمنين عثمان بن عفان رضي الله عنه حينما خطب الناس يوم عيد الأضحى وكان يوم جمعة، فقال: إنه قد اجتمع لكم في يومكم هذا عيدان، يريد بذلك عيد السنة وعيد الأسبوع، فأطلق على يوم الجمعة أنه عيد، فهو عيد للمسلمين. قوله: [ (فيه خلق آدم، وفيه قبض) ] يعني: فيه خلق وفيه مات، فبداية حياته ونهاية حياته كانت في يوم الجمعة. قوله: [ (وفيه النفخة وفيه الصعقة) ]. الصعقة هي التي يموت بها من كان حياً في نهاية الدنيا؛ لأن من سبق له الموت فقد مات، ومن كان موجوداً على قيد الحياة عند قيام الساعة فإنه يموت بتلك الصعقة. والنفخة: هي التي تكون بالصور، ويكون بعدها خروج الناس من قبورهم وانتقالهم من الحياة البرزخية إلى الحياة الأخروية، والحياة البرزخية هي تابعة للآخرة؛ لأن الحياة حياتان: دنيا وآخرة، والدنيا نهايتها الموت، والآخرة بدايتها الموت، ومن مات فقد قامت قيامته. قوله: [ (فأكثروا من الصلاة علي فيه؛ فإن صلاتكم معروضة علي) ] أرشد عليه الصلاة والسلام المسلمين إلى أن يكثروا من الصلاة على النبي صلى الله عليه وسلم في ذلك اليوم وليلته؛ وذلك لأن النبي الكريم عليه الصلاة والسلام من حقه على أمته أن يكثروا من الصلاة عليه ويسلموا تسليماً كما أمرهم الله عز وجل بذلك في كتابه العزيز، وقد أخبر الله عن نفسه وملائكته أنهم يصلون على النبي، وأمر المؤمنين بأن يصلوا ويسلموا عليه فقال: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، فالصلاة عليه من حقه على أمته عليه الصلاة والسلام، فقد أخرجهم الله به من الظلمات إلى النور، وهداهم به إلى الصراط المستقيم صلوات الله وسلامه وبركاته عليه. وصلاة الله على نبيه أحسن ما قيل في معناها: ثناؤه عليه عند الملائكة، وتعظيمه في الملأ الأعلى، فكون المسلم يصلي على النبي صلى الله عليه وسلم فهو يسأل الله أن يثني عليه عند الملائكة، وأن يعظمه في الملأ الأعلى، وأن يرفع من قدره، ويعلي من شأنه صلوات الله وسلامه وبركاته عليه. قوله: [ (فإن صلاتكم معروضة علي) ]، هذا يدلنا على أن الصلاة تعرض على النبي صلى الله عليه وسلم، ولكن هذا لا يكون مختصاً بيوم الجمعة فقد جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال: (إن لله ملائكة سياحين تبلغني عن أمتي السلام)، وقال عليه الصلاة والسلام: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) أي: بواسطة الملائكة، ولكن نص على هذا اليوم لخصوصيته، فلا ينافي ذلك ما جاء في الأحاديث الأخرى من أن الصلاة تعرض عليه في كل وقت وحين كما جاء ذلك في الأحاديث التي أشرت إليها. وفي الحديث أنهم قالوا: (وكيف تعرض صلاتنا عليك وقد أرمت؟ يقولون: بليت)، وكانوا يعلمون أن الأرض تأكل الأجساد، ولا يعلمون استثناء شيء من ذلك، والله عز وجل في كتابه العزيز يقول: قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ [ق:4] يعني: ما تأكل الأرض منها، وما يختلط بالتراب من أجسادهم، فأخبرهم النبي عليه الصلاة والسلام أن الأرض لا تأكل أجساد الأنبياء، وأنهم باقون في قبورهم على الهيئة التي وضعوا عليها لا تأكلهم الأرض، بل أجسادهم باقية، وهم أحياء في قبورهم حياة برزخية أكمل من حياة الشهداء التي قال الله عز وجل فيها: وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ [آل عمران:169]، فأخبر عن الشهداء بأنهم أحياء، ورسل الله الكرام هم أكمل حياة من الشهداء، والحياة البرزخية لا يختص بها الأنبياء ولا الشهداء، بل هي ثابتة لكل من يموت، فكل من يموت في نعيم أو عذاب، فيصل إلى جسده وروحه من النعيم أو العذاب ما يستحقه، وحتى لو أن الأرض أكلت لحوم البشر من غير الأنبياء فإن العذاب يصل إلى من يستحقه، والنعيم يصل إلى من يستحقه، ولا تلازم بين كون الأرض تأكله وبين كونه لا يصل إليه النعيم أو العذاب؛ لأن حياة البرزخ من أمور الغيب التي لا يعلمها إلا الله عز وجل، ولهذا لو فتح الناس القبور ما رأوا جنة ولا ناراً، والجنة أو النار موجودة، قال عليه الصلاة والسلام: (يفتح للمؤمن باباً إلى الجنة فيأتيه من روحها ونعيمها)، وذكر أنه يفتح للكافر باباً إلى النار فيأتيه من سمومها وحرها، ولو فتح الناس القبور ما وجدوا نعيماً ولا عذاباً، ولكن المؤمن يؤمن بالغيب وإن لم يشاهده ويعانيه، ويعتقد أن كل ما أخبر الله تعالى به حق، وكل ما أخبر به رسوله صلى الله عليه وسلم حق، والنبي عليه الصلاة والسلام قال في الحديث الصحيح: (لولا ألا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع)، فقد أطلع الله نبيه على ما يجري في القبور من العذاب، فكان يسمع مما يحصل في القبور من العذاب، وغيره من الناس لا يسمعون، والله على كل شيء قدير، فقد حجب هذه الأصوات التي تكون في القبور عن أن تصل إلى الجن والإنس، وشاء أن تصل إلى سمع نبيه محمد عليه الصلاة والسلام، بل الحيوانات والدواب تسمع ما يجري في القبور من العذاب؛ لأنها غير مكلفة، ولما كان الجن والإنس مكلفين أخفى الله تعالى عليهم ذلك؛ حتى يتميز من يؤمن بالغيب ومن لا يؤمن؛ لأنه لو كان الغيب علانية وشهادة ما تميز من يؤمن بالغيب ممن لا يؤمن به. فهذا الحديث دليل على أن الأرض لا تأكل أجساد الأنبياء، وأنهم أحياء في قبورهم حياة برزخية تختلف عن حياة الدنيا، وتختلف عن الحياة الآخرة بعد البعث والنشور، فلا يقال: إن حياتهم في قبورهم كحياتهم في الدنيا، بل حياتهم في البرزخ تختلف عن حياتهم في الدنيا، وتختلف عن حياتهم بعد البعث والنشور، والمؤمن يصدق بكل ما جاء عن الله وعن رسوله صلى الله عليه وسلم، ويؤمن بكل ما أخبر به الله ورسوله صلى الله عليه وسلم. أما الشهداء لم يأتي دليل على أن الله حرم على الأرض أن تأكل أجسادهم، لكن جاء أن بعض الشهداء نبش قبره بعد مدة لأمر اقتضى ذلك فوجدوه كما كان، وهو عبد الله بن حرام والد جابر بن عبد الله رضي الله تعالى عنهما، فقد استشهد يوم أحد، ثم قرب السيل من قبره حتى كاد أن يجترفه، فنبش ونقلوه من مكانه حتى لا يجترفه، فوجدوه كما كان، لكن هذا لا يدل على أنه يبقى على هذه الهيئة إلى يوم البعث والنشور؛ لأن هذا مما لم تأت فيه سنة عن رسول الله صلى الله عليه وسلم كما جاء في حق الأنبياء، فالأنبياء جاء في حقهم هذا الحديث، والشهداء جاءت في حقهم تلك الآية، والحياة البرزخية تكون للشهداء ولسائر الناس، لكن الشهداء يكونون أكمل؛ لأن الله نص عليه في حق الشهداء، وقد جاء في الحديث: (إن أرواح الشهداء في أجواف طير خضر تعلق من شجر الجنة)، وجاء في حق المؤمنين عموماً حديث: (نسمة المؤمن طائر يعلق في الجنة) يعني: على شكل طائر يعلق في الجنة، والحياة البرزخية ثابتة للجميع، ولكن نجزم بأن الأرض لا تأكل أحداً بعينه إلا الأنبياء، أما غيرهم فما جاء دليل يدل على أن الأرض لا تأكل أجسادهم.
تراجم رجال إسناد حديث: (إن من أفضل أيامكم يوم الجمعة...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي وهو ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا حسين بن علي ]. هو حسين بن علي الجعفي وهو ثقة أخرج له أصحاب الكتب الستة. جابر الجعفي ، قال عنه عون في المعبود: ليس له عند أبي داود ولا عند النسائي إلا هذا الحديث، والحديث لم أجده في سنن النسائي الصغرى، فلا أدري هل هو في الكبرى أم لا؟ والحافظ ابن حجر لم يذكره من رجاله، و النسائي قد قال فيه: متروك، والنسائي رحمه الله عليه قال عن شخص: متروك وروى له، ذكر ذلك الذهبي في الميزان في ترجمة عبد الرحمن بن يزيد بن تميم ، قال الذهبي : وهذا عجيب! أن يقول: متروك ثم يروي عنه، وهذه إحدى الفوائد التي ذكرتها في الفوائد المنتقاة من فتح الباري وكتب أخرى ورقمها (421). [ عن عبد الرحمن بن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الأشعث الصنعاني ]. أبو الأشعث هو شراحيل بن آده وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أوس بن أوس ]. أوس بن أوس رضي الله عنه صحابي أخرج حديث أصحاب السنن. والترجمة هي: باب فضل يوم الجمعة وليلة الجمعة، والحديثان ليس فيهما تعرض لذكر الليل، ولا أدري هل جاء في بعض روايات الحديث يوم الجمعة وليلة الجمعة؟ وأظن ورود هذا، وأحياناً قد يذكر اليوم وتكون الليلة تبعاً له.
ساعة الإجابة يوم الجمعة

شرح حديث: (يوم الجمعة ثنتا عشرة ساعة)

قال المصنف رحمه الله تعالى: [ باب الإجابة أية ساعة هي في يوم الجمعة؟ حدثنا أحمد بن صالح ، حدثنا ابن وهب أخبرني عمرو -يعني: ابن الحارث - أن الجلاح مولى عبد العزيز حدثه أن أبا سلمة -يعني: ابن عبد الرحمن - حدثه عن جابر بن عبد الله رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: (يوم الجمعة ثنتا عشرة -يريد ساعة- لا يوجد مسلم يسأل الله عز وجل شيئاً إلا آتاه الله عز وجل، فالتمسوها آخر ساعة بعد العصر) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [باب الإجابة أية ساعة هي في يوم الجمعة؟] يعني: من ساعات يوم الجمعة، وسبق أن مر حديث: (وفيه ساعة لا يوافقها عبد قائم يصلي لله عز وجل يسأل الله شيئاً إلا أعطاه إياه) فأية ساعة هذه من ساعات يوم الجمعة؟ فالمراد تعيين وقت هذه الساعة التي هي ساعة الإجابة. قوله: [ (لا يوجد مسلم يسأل الله عز وجل شيئاً) ] يعني: في ساعة من ذلك اليوم كما يشير إليه آخر الحديث حيث قال: (فالتمسوها)، فليس المقصود أن كل اليوم هو ساعة إجابة، وإنما ساعة من اثني عشرة ساعة، وقوله: (فالتمسوها في آخر ساعة يوم الجمعة) يدل على أن ساعة الإجابة أرجاها وأولاها الساعة الأخيرة لدلالة هذا الحديث عليها، وقد مرت الإشارة إليه في حديث أبي هريرة عند كلام عبد الله بن سلام له لما أخبره بالذي جرى بينه وبين كعب الأحبار ، وقال عبد الله بن سلام : إني أعلم أية ساعة هي، وأخبره بها، فحديث جابر يدل على أنها آخر ساعة في يوم الجمعة، وهذا أقوى وأصح ما قيل فيها. وقوله: (ثنتا عشرة ساعة) يدل على أن النهار مقداره ثنتا عشرة ساعة، ومعلوم أن النهار في اصطلاح الشرع من طلوع الفجر إلى غروب الشمس، وليس من طلوع الشمس إلى غروبها؛ ولهذا فإن صيام الأيام إنما يكون من طلوع الفجر إلى غروب الشمس، والليل أيضاً ثنتا عشرة ساعة، لكن الساعات ليست مستقرة ثابتة على طول الأيام، وإنما تزيد وتنقص بطول اليوم وقصره، فمعنى هذا: أن الوقت من طلوع الفجر إلى غروب الشمس يقسم إلى اثني اثنا عشر جزءاً، وجزء من هذه الاثنا عشر هو مقدار الساعة التي جاء ذكرها في هذا الحديث، فليست الساعة شيئاً ثابتاً في كل أيام السنة كما اصطلح عليه الناس في هذا الزمان، حيث يجعلون الليل والنهار أربعاً وعشرين ساعة، ولكن أحياناً يصير النهار تسع ساعات والليل خمس عشرة ساعة، وأحياناً يكون العكس، فيجعلون مجموع اليوم أربعاً وعشرين ساعة، ولا يكون الليل له نصفها والنهار له نصفها، بل هذا على حسب طول الزمان وقصره، لكن في هذا الحديث: (النهار اثنتا عشرة ساعة) سواءً في الشتاء أو الصيف، سواء طال النهار أو النهار، فتقسم اليوم في كل وقت على اثنتي عشرة ساعة، فتنقص الساعة وتزيد، وبالتوزيع عليهما يختلف مقدار الساعة من وقت لآخر، فمقدار الساعة في الصيف حيث يطول النهار أطول من الساعة في الشتاء حيث يقصر النهار. وقد كان النهار عند العرب اثنتا عشرة ساعة، والليل اثنتا عشرة ساعة، وقد ذكر ذلك الثعالبي في كتابه: فقه اللغة، فذكر ساعات الليل وساعات النهار وأسماءها، ولكن في تسميتها عندهم ما يدل على أن النهار يبدأ بطلوع الشمس وينتهي بغروبها، ولكن في اصطلاح الشرع النهار يبدأ بطلوع الفجر، ولهذا سبق أن مر بنا من فقه أبي داود أنه ذكر عند غسل الجمعة أن الإنسان إذا كان عليه جنابة واغتسل بعد طلوع الفجر يوم الجمعة أجزأه عن غسل الجمعة؛ لأن اليوم يبدأ بطلوع الفجر. فعلى هذا تكون ساعة الإجابة آخر جزء من اثنتي عشر جزءاً، وقد تطول في الصيف وتقصر في الشتاء على حسب توزيع مجمل الساعات.
تراجم رجال إسناد حديث (يوم الجمعة ثنتا عشرة ساعة)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني عمرو -يعني: ابن الحارث - ]. عمرو بن الحارث المصري ثقة أخرج له أصحاب الكتب الستة. [ عن الجلاح مولى عبد العزيز ]. الجلاح مولى عبد العزيز صدوق أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن مر ذكره. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني مخرمة -يعني: ابن بكير - عن أبيه عن أبي بردة بن أبي موسى الأشعري أنه قال: قال لي عبد الله بن عمر رضي الله عنهما: أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن الجمعة -يعني: الساعة-؟ قال: قلت: نعم. سمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة). قال أبو داود : يعني: على المنبر ]. أورد أبو داود رحمه الله حديثاً آخر عن أبي موسى الأشعري رضي الله تعالى عنه يتعلق ببيان ساعة الإجابة التي في يوم الجمعة، وفيه: أنها ما بين أن يجلس الإمام على المنبر إلى أن تقضى الصلاة، أي: من حين يصعد الخطيب على المنبر ويجلس في انتظار الفراغ من الأذان إلى أن تقضى الصلاة. هذا الحديث الذي جاء عن أبي موسى الأشعري رضي الله عنه ويرفعه إلى النبي صلى الله عليه وسلم مما انتقده الدارقطني على مسلم ، وقد قال العلماء: الصحيح أنه موقوف وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم، فليس من قوله صلى الله عليه وسلم وإنما قاله الصحابي أو ابنه اجتهاداً، ولعل ذلك لكون هذا الوقت هو وقت صلاة الجمعة وخطبة الجمعة والإنصات لها، حتى أن الإنسان إذا مس الحصى فقد لغا، ولا يقول لأحد: اسكت، فلعله فهم أن هذا الوقت هو وقت ساعة الإجابة، لكن الحديث موقوف وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم، وعلى هذا فيكون أقوى الأقوال في هذه الساعة أنها آخر ساعة، فيحرص الإنسان فيها على الدعاء والاستغفار ففي ذلك خير كثير، وكذلك حينما يؤمن على دعاء الخطيب ففي ذلك خير أيضاً، ولكن أقوى وأقرب ما قيل في تحديد ساعة الإجابة أنها آخر ساعة بعد العصر كما مر في حديث جابر المتقدم.
تراجم رجال إسناد حديث (هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة)

قوله: [ حدثنا أحمد بن صالح عن ابن وهب عن مخرمة -يعني: ابن بكير - عن أبيه ]. هو مخرمة بن بكير بن عبد الله بن الأشج المصري وهو صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي ، وأبوه هو بكير بن عبد الله بن الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة بن أبي موسى الأشعري ]. أبو بردة بن أبي موسى الأشعري ثقة، أخرج له أصحاب الكتب الستة، و أبو موسى هو عبد الله بن قيس رضي الله تعالى عنه أخرج حديثه أصحاب الكتب الستة.
فضل يوم الجمعة

شرح حديث: (من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع...)

قال المصنف رحمه الله تعالى: [ باب فضل الجمعة: حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (من توضأ فأحسن الوضوء، ثم أتى الجمعة فاستمع وأنصت؛ غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام، ومن مس الحصى فقد لغا) ]. أورد أبو داود رحمه الله هذه الترجمة: [فضل الجمعة]؛ لأن الترجمة السابقة تتعلق بفضل يوم الجمعة، وأما هذه ففي فضل حضور وشهود صلاة الجمعة، وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من توضأ يوم الجمعة فأحسن الوضوء، ثم أتى الجمعة فاستمع وأنصت)يعني: ذهب إلى المسجد واستمع وأنصت للخطبة، ولم يتشاغل عنها بأي شيء (غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام) وذلك على اعتبار أن الحسنة بعشر أمثالها. قوله: (ومن مس الحصى فقد لغا) يعني: من تشاغل بأي شيء عن الخطبة ولو كان بلمس الحصى فإنه يكون قد لغا، أي: أتى بشيء لغو لا يصلح ولا يليق؛ لأنه تشاغل عن الخطبة، وهذا يدلنا على عظم شأن الخطبة، والاهتمام بها، والإقبال عليها، والإصغاء لسماعها، والإنصات لها، فينبغي للحاضر أن يتأمل الخطبة ويعرف ما اشتملت عليه، ويعتبر ويتعظ ويستفيد. وتغيير الجلسة ليس من هذا؛ لأن الإنسان قد يحتاج إلى تغيير الجلسة، أما أن يتشاغل عن الخطبة بثيابه وبملابسه فهو شبيه بالذي يعبث بالحصى؛ لأن التشاغل موجود. والإنسان إذا هجم عليه النوم فهو معذور، لكن كونه لا يبالي بالنوم، وما عنده مانع من أن يأتي له النوم، والأمر عنده سيان، فهذا لا شك أنه مقصر ومفرط، لكن الإنسان الحريص على أن يسمع خطبة الجمعة، ولكن إن أصابه نعاس، أو خفقان وهو جالس، فنرجو أن ذلك لا يؤثر.
تراجم رجال إسناد حديث: (من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبي معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي وهو ثقة أخرج له أصحاب الكتب الستة. [عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث علي في فضل الجمعة

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى حدثنا عبد الرحمن بن يزيد بن جابر قال: حدثني عطاء الخراساني عن مولى امرأته أم عثمان قال: سمعت علياً رضي الله عنه على منبر الكوفة يقول: (إذا كان يوم الجمعة غدت الشياطين براياتها إلى الأسواق، فيرمون الناس بالترابيث -أو الربائث- ويثبطونهم عن الجمعة، وتغدو الملائكة فيجلسون على أبواب المسجد، فيكتبون الرجل من ساعة، والرجل من ساعتين، حتى يخرج الإمام، فإذا جلس الرجل مجلساً يستمكن فيه من الاستماع والنظر فأنصت ولم يلغ كان له كفلان من أجر، فإن نأى وجلس حيث لا يسمع فأنصت ولم يلغ كان له كفل من أجر، وإن جلس مجلساً يستمكن فيه من الاستماع والنظر فلغا ولم ينصت كان له كفل من وزر، ومن قال يوم الجمعة لصاحبه: صه فقد لغا، ومن لغا فليس له في جمعته تلك شيء، ثم يقول في آخر ذلك: سمعت رسول الله صلى الله عليه وسلم يقول ذلك). قال أبو داود رواه الوليد بن مسلم عن ابن جابر ، قال: بالربائث، وقال: مولى امرأته أم عثمان بن عطاء ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله تعالى عنه أنه خطب الناس على منبر الكوفة وقال: (إذا كان يوم الجمعة غدت الشياطين براياتها إلى الأسواق، فيرمون الناس الترابيث أو بالربائث)، شك الراوي، قيل: المقصود أنهم يثبطونهم، ويلقون في أنفسهم التباطؤ والكسل عن الذهاب إلى الجمعة، ويحثونهم على الاستمرار فيما هم فيه من الاشتغال بالبيع والشراء، وقد ثبت في صحيح مسلم عن النبي عليه الصلاة والسلام أنه قال: (أحب البقاع إلى الله مساجدها، وأبغض البقاع إلى الله أسواقها) فالأسواق هي محل اللغط ومحل حضور الشياطين، وهذا الحديث يفيد أنهم يخرجون بالرايات إلى الأسواق لتثبيط الناس، ولمنعهم من أن يستعدوا للصلاة، ويريدون منهم أن يبقوا فيما هم فيه من العمل الدنيوي، وأن يفرطوا ويقصروا في هذا العمل الأخروي من الذهاب والتبكير إلى الجمعة. قوله: [ (وتغدو الملائكة فيجلسون على أبواب المسجد، فيكتبون الرجل من ساعة، والرجل من ساعتين، حتى يخرج الإمام) يعني: يكتبون من يأتي ووقت مجيئه، فيكتبون الرجل الذي جاء قبل ساعة، والذي جاء قبل ساعتين، والذي جاء قبل أكثر أو أقل حتى يخرج الإمام. قوله: [ (فإذا جلس الرجل مجلساً يستمكن فيه من الاستماع والنظر فأنصت ولم يلغ؛ كان له كفلان من أجر) ] فإذا جلس مجلساً في المسجد، بأن جاء مبكراً، وكان قريباً من الإمام، وصار يسمع ويرى الإمام، واستمع وأنصت؛ فإنه يكتب له نصيبان من الأجر، وإن كان في مكان نائي، وجلس بحيث لا يسمع فأنصت ولم يلغ كان له كفل من أجر يعني: نصيب من أجل إنصاته وعدم اشتغاله بشيء يشغل عن انتظار الصلاة. قوله: [ (ومن جلس مجلساً يستمكن فيه من الاستماع والنظر فلغا ولم ينصت كان له كفل من الوزر) ] يعني: عليه إثم؛ لأنه تمكن من الاستماع ومع ذلك لم يستمع وحصل منه اللغو. قوله: [ (ومن قال يوم الجمعة لصاحبه: صه فقد لغا) ] صه يعني: اسكت، وهذا معناه: أنه إذا أمر بمعروف فإنه يعتبر لغواً، فغيره من باب أولى، والمطلوب عدم حصول أي شيء يشغل عن الإقبال على الخطبة والاستماع والإنصات لها. قوله: [ (ومن لغا فليس له في جمعته تلك شيء) ] أي: تلك التي لغا فيها. قوله: [ ثم يقول في آخر ذلك سمعت رسول صلى الله عليه وسلم يقول ذلك ] يعني: هذا الكلام الذي قاله على المنبر، فهذا الحديث يعتبر مرفوعاً إلى رسول الله صلى الله عليه وسلم، لكن في إسناده من لا يحتج به، فهو حديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم. وقوله: (فليس له في جمعته تلك شيء) لا يعني أن جمعته باطلة، وأنه يعيد صلاة ظهر، ولكنه لا يحصل له أجر الجمعة، وقد برئت ذمته، وأدى الصلاة، ولكنه ما حصل أجرها، مثل الأحاديث التي فيها لا يقبل الله صلاة كذا، فالمعنى برئت ذمته، ولكنه ما حصل على الأجر، مثل الحديث الذي فيه: (من أتى كاهناً فصدقه لم تقبل له صلاة أربعين يوماً) فالمعنى أنه حرم أجر هذه الصلوات مع أنه أداها، ولا يقال: يعيدها ويقضيها، وهذا من جنسه.
تراجم رجال إسناد حديث علي في فضل يوم الجمعة

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق السييعي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر ثقة أخرج له أصحاب الكتب الستة. [ حدثني عطاء الخراساني ]. عطاء الخراساني صدوق يهم كثيراً، أخرج له مسلم وأصحاب السنن. [ عن مولى امرأته أم عثمان ]. وهو مجهول أخرج له أبو داود . [ عن علي ]. هو علي بن أبي طالب رضي الله تعالى عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال أبو داود : رواه الوليد بن مسلم عن ابن جابر قال: بالربائث ]. يعني: أنه لم يشك؛ لأن الرواية السابقة فيها: الربائث والترابيث، وهنا الوليد بن مسلم رواه عن عبد الرحمن بن يزيد بن جابر الذي مر في الإسناد، وقال: الربائث بدون شك. وقوله: أم عثمان بن عطاء هو عطاء الخراساني .
الأسئلة

حكم شرب الماء والطواف أثناء خطبة الجمعة

السؤال: هل يدخل في اللغو من يشرب ماء في الخطبة أو يطوف؟ الجواب: كل تشاغل عن الخطبة بشرب ماء أو غيره يدخل في اللغو، لكن الطواف شيء آخر، وينبغي للناس أن يسمعوا الخطبة، لكن الذي يطوف دخل في عبادة فيريد أن يكملها، ولكن كونهم يسمعون الخطبة ويقطعون الطواف هذا هو المطلوب.

صلاة الأنبياء وتعبدهم في قبورهم

السؤال: قال في عون المعبود: قال ابن حجر المكي : وما أفاده من ثبوت حياة الأنبياء حياة بها يتعبدون ويصلون في قبورهم مع استغنائهم عن الطعام والشراب كالملائكة أمر لا مرية فيه، فما رأيكم؟ الجواب: الكلام في أمور الغيب لا يقبل إلا بدليل، والمؤمنون ينعمون في القبور، ويأتيهم من نعيم الجنة، كما أن المعذبين يأتيهم من عذاب النار، وأما حياة الأنبياء في قبورهم فهي حياة برزخية، وكونهم يتعبدون لا يثبت منه إلا في حدود ما ورد، وقد جاء في صحيح مسلم أن النبي صلى الله عليه وسلم لما أسري به مر بقبر موسى عند الكثيب الأحمر وهو قائم يصلي في قبره.

حكم من بكر إلى المسجد يوم الجمعة واشتغل بالبحث في المكتبة

السؤال: من بكر إلى المسجد يوم الجمعة، واشتغل بالبحث في المكتبة، ثم أنصت للخطيب، هل يحصل له الأجر؟ الجواب: الظاهر أن الذي جاء إلى المكتبة ليبحث فيها مثل الذي ذهب إلى المكتبات الأخرى في غير الحرم ليبحث؛ لأنه مشتغل بالبحث، فليس هو مثل الذي جاء للصف الأول أو الذي يليه، وجلس يذكر الله عز وجل، فالذي يشتغل ببحث هو من جنس الذي يبحث في المكتبات الأخرى، وليس مثل الذي جاء مبكراً من أجل الصلاة، بل جاء مبكراً من أجل البحث.

حكم الأمر بالمعروف أثناء خطبة الجمعة بالإشارة

السؤال: هل لي أن أشير بيدي لمن دخل المسجد وأراد الجلوس بدون صلاة تحية المسجد؟ وهل لي أن أشير لمن يتكلم أثناء الخطبة أن يسكت دون أن أكلمه؟ الجواب: الكلام الذي يشغل الناس ويوشوش عليهم في الخطبة مفسدة، والإشارة ما جاء ما يدل على المنع منها، فإذا أشار إشارة ليسكت المتكلم من أجل أن يتمكن الناس من سماع الخطبة، فالظاهر أن هذا لا مانع منه؛ لأن هذه الإشارة ألجأت إليها الضرورة، وهي من أجل التمكن من الاستماع إلى الخطبة، فلا بأس بهذه الإشارة إن شاء الله.

صحة سماع النبي صلى الله عليه وسلم للسلام عليه من عند الروضة

السؤال: ذكر صاحب عون المعبود في شرح حديث أوس رضي الله عنه أن الصلاة على النبي صلى الله عليه وسلم معروضة عليه بواسطة الملائكة إلا عند الروضة فيسمعها مباشرة؟ الجواب: لا يوجد دليل يدل على هذا، وسماع الأموات لا يثبت منه إلا في حدود ما ورد؛ لأن هذه من الأمور الغيبية التي لا يتكلم فيها إلا بدليل.

كيفية إصلاح النية

السؤال: كيف يعالج الإنسان نيته؟ الجواب: إذا كان المقصود أن الإنسان عنده نية فيها شيء من الرياء أو ملاحظة الناس ومراعاتهم؛ فالإنسان يعمل على الإخلاص لله عز وجل، وعلى أن يبعد عن نفسه كل ما يكون سبباً في التأثير في إخلاصه لله عز وجل، مثل كونه يحب الثناء من الناس والمدح أو يرائيهم من أجل أن يحصل دنيا أو ما إلى ذلك من الأمور، فعليه أن يبعد نفسه ولا يجعل هذه الأمور تخطر له على بال، ويجعل أعماله خالصة لوجه لله عز وجل، ولا يقصد بها المدح أو الثناء أو العطاء أو ما إلى ذلك، و ابن القيم رحمة الله عليه له كلام جميل في الفوائد، وأنا نقلته في الفوائد المنتقاة تحت عنوان: كلمات ذات عبر وعظات، يقول: لا يجتمع الإخلاص ومحبة المدح والثناء في قلب المؤمن إلا كما يجتمع الضب والنون يعني: حيوان البحر مع حيوان البر، واجتماعهما لا يكون؛ لأن حيوان البحر إذا خرج منه مات، وحيوان البر إذا دخل البحر مات، فاجتماعهما لا يكون، ثم قال: فإذا رغبت في الإخلاص فأقبل على الطمع فيما عند الناس واذبحه بسكين اليأس، وأقبل على المدح والثناء وازهد فيهما زهد عشاق الدنيا في الآخرة، فإذا استقام لك ذبح الطمع والزهد سهل عليك الإخلاص. فإن قلت: وأي شيء يسهل علي الإخلاص؟ فالجواب: أن تعلم أن كل مدح أو ثناء فالله عز وجل هو الذي مدحه يفيد، وقد روي في حديث -لا أدري من صحته- أن رجلاً قال: إن مدحي زين، وذمي شين، فقال النبي صلى الله عليه وسلم: (ذاك الله عز وجل).

إظهار النعمة والزهد

السؤال: ما هو الأفضل: إظهار النعمة أم إظهار الزهد؟ الجواب: الرسول صلى الله عليه وسلم قال: (إن الله إذا أنعم على عبد أحب أن يرى أثر نعمته عليه)، لكن هذا بالاعتدال والتوسط، وليس بالإسراف، قال الله عز وجل: وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا [الفرقان:67].

حكم التأمين على دعاء الخطيب يوم الجمعة

السؤال: بعض طلاب العلم يقولون: إن التأمين يوم الجمعة لغو، وإن دعاء الخطيب يوم الجمعة بدعة، فهل هذا صحيح؟ الجواب: ليس هذا صحيحاً، وكيف يقال: ليس للخطيب أن يدعو يوم الجمعة؟! هل يعظ الناس فقط ثم ينزل؟! أليس الخطيب حتى في الخطب العادية إذا انتهى قال: أستغفر الله لي ولكم؟!"


شرح سنن أبي داود - 134

شرح سنن أبي داود [134]

صلاة الجمعة واجبة على كل مسلم في جماعة إلا أربعة: عبد مملوك أو امرأة أو صبي أو مريض، وكذلك المسافر لا جمعة عليه، ولا تجب الجمعة إذا اجتمع العيد والجمعة في يوم واحد، أو كانت ليلة باردة أو يوماً مطيراً.

التشديد في ترك الجمعة

شرح حديث: (من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه)

قال المصنف رحمه الله تعالى: [ باب التشديد في ترك الجمعة. حدثنا مسدد حدثنا يحيى عن محمد بن عمرو قال: حدثني عبيدة بن سفيان الحضرمي عن أبي الجعد الضمري رضي الله عنه -وكانت له صحبة- أن رسول الله صلى الله عليه وسلم قال: (من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه) ]. أورد أبو داود السجستاني رحمه الله باب التشديد في ترك الجمعة، يعني: أن أمرها خطير، وليس بالأمر الهين، وفيه وعيد شديد، فعلى المسلم أن يحذر من أن يحصل منه التساهل والتهاون في ذلك؛ حتى لا يحصل له هذا الأمر الذي توعد به على لسان رسول الله صلى الله عليه وسلم، وهو قوله عليه الصلاة والسلام: (من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه)، أي: أنه لا يحضرها، وإنما يصلي وحده أو في جماعة ظهراً، والرسول صلى الله عليه وسلم أخبر أن الذي يتكرر منه هذا العمل يطبع الله على قلبه، فلا يصل إليه هدى، ولا يصل إليه خير، وهذا يدلنا على خطورة هذا العمل، وأنه أمر لا يسوغ ولا يجوز، وأن الواجب على كل مسلم أن يحرص على حضور الجمعة والجماعة، ولا يتهاون في ذلك؛ حتى لا يعرض نفسه للوقوع في هذا الوعيد الشديد الذي جاء عن رسول الله صلى الله عليه وسلم، ومثل هذا ما جاء في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال وهو يخطب على المنبر: (لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين)، وكل هذا يدلنا على خطورة التخلف عن صلاة الجمعة.

تراجم رجال إسناد حديث: (من ترك ثلاث جمع تهاوناً بها طبع الله على قلبه)

قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو ابن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ حدثني عبيدة بن سفيان الحضرمي ]. عبيدة بن سفيان الحضرمي ثقة أخرج له مسلم وأصحاب السنن. [ عن أبي الجعد الضمري ]. أبو الجعد الضمري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن.
كفارة من ترك الجمعة

شرح حديث: (من ترك الجمعة من غير عذر فليتصدق بدينار ...)

قال المصنف رحمه الله تعالى: [ باب كفارة من تركها: حدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا همام حدثنا قتادة عن قدامة بن وبرة العجيفي عن سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (من ترك الجمعة من غير عذر فليتصدق بدينار، فإن لم يجد فبنصف دينار). قال أبو داود : وهكذا رواه خالد بن قيس وخالفه في الإسناد ووافقه في المتن. حدثنا محمد بن سليمان الأنباري حدثنا محمد بن يزيد و إسحاق بن يوسف عن أيوب أبي العلاء عن قتادة عن قدامة بن وبرة قال: قال رسول الله صلى الله عليه وسلم: (من فاته الجمعة بغير عذر فليتصدق بدرهم أو نصف درهم، أو صاع حنطة أو نصف صاع). قال أبو داود : رواه سعيد بن بشير عن قتادة هكذا إلا أنه قال: (مداً أو نصف مد) وقال: عن سمرة . قال أبو داود : سمعت أحمد بن حنبل يسأل عن اختلاف هذا الحديث فقال: همام عندي أحفظ من أيوب يعني: أبا العلاء ]. أورد أبو داود رحمه الله باباً في كفارة من تركها، أي: من حصل منه ترك الجمعة، والمقصود من هذه الترجمة أنه وردت أحاديث فيها ذكر الكفارة، وهي التصدق بدينار أو نصف دينار، أو درهم أو نصف درهم، أو مد أو نصف مد، أو صاع أو نصف صاع، والمقصود: أن عليه أن يكفر بهذه الصدقة وبهذا المال، ويكون هذا من باب أن الحسنات يذهبن السيئات، ولكن الحديث الذي ورد في هذا من طرقه المختلفة لم يثبت عن رسول الله صلى الله عليه وسلم، فهو غير صحيح، والكفارة في هذا: أن يتوب الإنسان إلى الله عز وجل، وأن يندم على ما مضى، وأن يعزم في المستقبل على ألا يعود إلى ترك الجمعة، أما كونه يكفر بمبلغ من المال فلم يثبت ذلك عن الرسول صلى الله عليه وسلم، والحديث الذي أورده أبو داود في هذا الباب طرقه كلها من طريق رجل واحد مجهول لا يحتج بحديثه.
تراجم رجال إسناد حديث: (من ترك الجمعة من غير عذر فليتصدق بدينار ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. هو همام بن يحيى ثقة أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن قدامة بن وبرة العجيفي ]. قدامة بن وبرة العجيفي مجهول أخرج حديثه أبو داود و النسائي . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وهكذا رواه خالد بن قيس ]. خالد بن قيس صدوق يغرب أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ رواه خالد بن قيس وخالفه في الإسناد ووافقه في المتن ]. يعني: خالفه في الإسناد، وأما المتن فهو متفق معه، والضمير يرجع للراوي عن قتادة وهو همام . [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج حديثه أبو داود وحده. [ حدثنا محمد بن يزيد ]. هو محمد بن يزيد الواسطي وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ و إسحاق بن يوسف ]. هو إسحاق بن يوسف الأزرق وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب أبي العلاء ]. أيوب أبو العلاء صدوق له أوهام أخرج حديثه أبو داود و الترمذي و النسائي . [ عن قتادة عن قدامة بن وبرة ]. مر ذكرهما.
حال حديث التصدق بدينار لمن ترك الجمعة من غير عذر

قوله: [ عن قدامة قال: قال رسول الله صلى الله عليه وسلم ]. هذا مرسل؛ لأن قول التابعي: قال رسول الله صلى الله عليه وسلم، من قبيل المرسل، والإسناد المتصل الذي قبل هذا فيه هذا الرجل المجهول، ولا يحتج بحديثه. وفي هذا الحديث: (فليتصدق بدرهم أو نصف درهم)، وفي الأول: (بدينار أو نصف دينار) وكل ذلك غير صحيح وغير ثابت، ومن المعلوم أن الدرهم والدينار بينهما فرق شاسع، ففيه اضطراب في ذكر ما يتصدق به إما درهم أو نصف درهم، أو دينار أو نصف دينار، أو مد أو نصف مد، أو صاع أو نصف صاع، وكل هذا من الاضطراب. [ قال أبو داود : رواه سعيد بن بشير عن قتادة هكذا ]. سعيد بن بشير ضعيف أخرج له أصحاب السنن. [ إلا أنه قال: (مد أو نصف مد) وقال: عن سمرة ]. يعني: أنه لم يرسله، بل ذكر الصحابي سمرة . [ قال أبو داود : سمعت أحمد بن حنبل يسأل عن اختلاف هذا الحديث فقال: همام عندي أحفظ من أيوب يعني: أبا العلاء ]. يعني: همام و أيوب أبو العلاء رويا عن قتادة ، و همام أحفظ من أيوب أبي العلاء ، لكن كون هذا أحفظ من هذا لا يصحح الحديث؛ لأن فيه ذلك الرجل المجهول في جميع طرقه وأسانيده، فالحديث لا يحتج به من أجل الرجل المجهول.
من تجب عليه الجمعة؟

شرح حديث: (كان الناس ينتابون الجمعة من منازلهم ومن العوالي)

قال المصنف رحمه الله تعالى: [ باب من تجب عليه الجمعة؟ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو عن عبيد الله بن أبي جعفر أن محمد بن جعفر حدثه عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم رضي الله عنها أنها قالت: (كان الناس ينتابون الجمعة من منازلهم ومن العوالي) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب من تجب عليه الجمعة؟ يعني: من يجب عليه أن يحضر للجمعة من مكانه ومن مسكنه إذا كان في البلد أو خارج البلد؟ هذا هو المقصود بهذه الترجمة، وليس المقصود منها صفات الشخص الذي تجب عليه الجمعة، وهي: أن يكون مسلماً حراً بالغاً عاقلاً؛ لأنه سيأتي بتراجم تبين عدم وجوب الجمعة على المرأة والمملوك وأهل القرى، وإنما المقصود هنا الذين عليهم أن يحضروا الجمعة لكونهم في البلد ويسمعون النداء، أو كونهم من خارج البلد وقريبين منها؛ فيأتون إلى الجمعة ولا يجمعون في مكان آخر وحدهم مع قربهم من المكان الذي يجمع فيه، وإذا كان المكان متسعاً وليس بضيق. إذاً: المقصود بهذه الترجمة أن من سمع النداء فعلاً أو حكماً، أو كان في حكم من يسمع النداء لكونه قريباً من البلد الذي هو من أطرافها وضواحيها، فليس له أن يجمع في هذه الضواحي، بل عليه أن يقدم إلى المكان الذي يجمع فيه أهل البلد ويحضر الجمعة ولا يتخلف عنها؛ ولهذا أورد أبو داود رحمه الله حديثين تبين أن الإنسان يحضر إلى الجمعة من منزله إذا كان من ضواحي البلد، فأورد حديث عائشة رضي الله عنها قالت: (كان الناس ينتابون الجمعة من منازلهم ومن العوالي) يعني: منازلهم التي هي قريبة من المدينة، ومن العوالي التي هي بعيدة من المدينة وعلى أميال منها. وقيل: إن أبا داود قصد الرد على من قال: إن من كان خارج المدن لا تجب عليه الجمعة؛ لأن عائشة ذكرت أن أهل العوالي كانوا يحضرون الجمعة مع رسول صلى الله عليه وسلم، وهذا يدل على أن من كان خارج المدينة في ضواحيها وبساتينها فإن عليه أن يحضر الجمعة، وليس له أن يتخلف عن الجمعة.
تراجم رجال إسناد حديث: (كان الناس ينتابون الجمعة من منازلهم ومن العوالي)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو عمرو بن الحارث المصري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر ثقة أخرج له أصحاب الكتب الستة. [ أن محمد بن جعفر ]. هو محمد بن جعفر بن الزبير وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة ، و ابن عمر ، و ابن عباس ، و أبو سعيد ، و أنس ، و جابر ، و أم المؤمنين عائشة رضي الله عنهم وعن الصحابة أجمعين.
شرح حديث: (الجمعة على كل من سمع النداء)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا قبيصة حدثنا سفيان عن محمد بن سعيد -يعني: الطائفي - عن أبي سلمة بن نبيه عن عبد الله بن هارون عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: (الجمعة على كل من سمع النداء). قال أبو داود : روى هذا الحديث جماعة عن سفيان مقصوراً على عبد الله بن عمرو ولم يرفعوه، وإنما أسنده قبيصة ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (الجمعة على كل من سمع النداء) يعني: حق عليه أن يحضر الجمعة إذا سمع النداء، والحديث ضعيف؛ لأن فيه مجهولين، وفيه من خالف الثقات، ولكن معناه صحيح وثابت عن رسول الله عليه الصلاة والسلام في صلاة الجماعة ومثلها الجمعة، ففي قصة ابن أم مكتوم أنه جاء إلى الرسول صلى الله عليه وسلم فقال: (يا رسول الله! إني شاسع الدار، وليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال: أتسمع النداء؟ قال: نعم، قال: فأجب) فدل هذا على أن سماع النداء يوجب على السامع أن يحضر إلى الجمعة، ولكن إذا كان المسجد يمتلئ ولا يتسع للمصلين، واحتيج إلى أن يصلى في أماكن أخرى، فلهم أن يجمعوا فيها للحاجة، ولا بأس بذلك، أما أن يكون المسجد يتسع للجميع، والأماكن ليست بعيدة فعلى أهل البلد ومن يكون قريباً منهم أن يحضروا إلى ذلك المسجد الذي يجمعون فيه.
تراجم رجال إسناد حديث: (الجمعة على من سمع النداء)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا قبيصة ]. هو قبيصة بن عقبة وهو صدوق ربما خالف أخرج حديثه أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن محمد بن سعيد يعني: الطائفي ]. محمد بن سعيد الطائفي صدوق أخرج له أبو داود و النسائي . [ عن أبي سلمة بن نبيه ]. أبو سلمة بن نبيه مجهول أخرج حديثه أبو داود . [ عن عبد الله بن هارون ]. عبد الله بن هارون مجهول أخرج حديثه أبو داود . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم صحابي ابن صحابي وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : روى هذا الحديث جماعة عن سفيان مقصوراً على عبد الله بن عمرو ولم يرفعوه وإنما أسنده قبيصة ]. قوله: (رواه جماعة عن سفيان غير قبيصة ) وهم ثقات لم يرفعوه ولم يسندوه إلى رسول الله صلى الله عليه وسلم، وإنما الذي أسنده قبيصة ، فخالف الثقات في رفعه، فالحديث ضعيف، فيه مخالفة، وفي إسناده أيضاً المجهولان.
الجمعة في اليوم المطير

شرح حديث الصلاة في الرحال

قال المصنف رحمه الله تعالى: [ باب الجمعة في اليوم المطير. حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أبي المليح عن أبيه رضي الله عنه: (أن يوم حنين كان يوم مطر فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال). حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا سعيد عن صاحب له عن أبي المليح : أن ذلك كان يوم الجمعة. حدثنا نصر بن علي قال سفيان بن حبيب : خُبرنا عن خالد الحذاء عن أبي قلابة عن أبي المليح عن أبيه رضي الله عنه أنه شهد النبي صلى الله عليه وسلم زمن الحديبية في يوم جمعة وأصابهم مطر لم يبتل أسفل نعالهم فأمرهم أن يصلوا في رحالهم ]. أورد أبو داود هذه الترجمة وهي: [باب الجمعة في اليوم المطير]، وهو اليوم الذي ينزل فيه المطر، يعني: هل يحضر الناس فيه للجمعة أم أنهم معذورون في التخلف عن الجمعة؟ أورد أبو داود رحمه الله أحاديث تتعلق بالسفر؛ لأنها في حنين أو الحديبية، وكل ذلك في سفر، ومن المعلوم أن المسافر ليس عليه جمعة، وإنما الذي عليه الجمعة هو المستوطن المستقر في القرى والمدن، هؤلاء هم الذين يجمعون، وأما أهل البوادي غير المستقرين وكذلك المسافرون فإنهم لا يجمعون، والنبي صلى الله عليه وسلم ما كان يجمع في السفر، وقد كان في عرفة في حجة الوداع يوم الجمعة ولم يجمع، وإنما صلى الظهر والعصر جمعاً، وأسر في الظهر والعصر كالشأن في سائر الأيام، فالمسافر يصلي يوم الجمعة ظهراً مقصورة ويسر فيها بالقراءة، فلم يكن من هديه صلى الله عليه وسلم أنه يجمع في الأسفار. الأحاديث التي أوردها أبو داود هنا لا تتعلق بالتجميع في المدن والتخلف عن الجماعة في المدن بسبب المطر، ولكن جاء في ذلك حديث ثابت عن رسول الله عليه الصلاة والسلام سيذكره المصنف في آخر الباب الذي بعد هذا، وهو الذي يطابق الترجمة ويدل عليها من جهة التخلف عن الجمعة في اليوم المطير، أما هذه الأحاديث فلا تدل عل الترجمة إلا أن يكون المقصود: أن كان الرسول صلى الله عليه وسلم أذن بالصلاة في الرحال والناس في السفر في يوم الجمعة ليصلوا صلاة الظهر في رحالهم؛ فإن الجمعة أيضاً تكون كذلك، فهو يوافق الترجمة من حيث الاستنباط والقياس؛ لأن التجميع لم يحصل من النبي صلى الله عليه وسلم في السفر. [ عن أبي المليح عن أبيه أن يوم حنين كان يوم مطر فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال ]. هذا ليس فيه نص على الجمعة، ولكن الرواية الثانية هي التي فيها ذكر الجمعة، والمنادي هو المؤذن، فعندما يقول: حي على الصلاة حي على الفلاح يقول: صلوا في رحالكم، وفي الحديث الآخر الذي سيأتي أنه بدل أن يقول: حي الصلاة حي على الفلاح يقول: ألا صلوا في رحالكم ألا صلوا في رحالكم، ولا مانع من الجمع بينهما؛ لأن المقصود بقوله: حي الصلاة. أن من أراد أن يحصل الفضيلة فله أن يأتي، ومن أراد أن يتخلف فإنه معذور وقد أذن له بذلك؛ ولذا قيل له: الصلاة في الرحال؛ ولهذا ينبغي للمؤذن والإمام أن يقيما الصلاة جماعة في المسجد. [ عن أبي المليح عن أبيه أنه شهد النبي صلى الله عليه وسلم زمن الحديبية في يوم جمعة وأصابهم مطر لم يبتل أسفل نعالهم فأمرهم أن يصلوا في رحالهم ]. يحتمل أن تكون القصة متعددة أو أنها قصة واحدة ولكن حصل فيها الاختلاف هل هي في حنين أو الحديبية؛ لأنها كلها من طريق أبي المليح عن أبيه، فيحتمل أن تكون القصتان حصلتا جميعاً، ويحتمل أن تكون قصة واحدة ولكن حصل الاختلاف هل هي هذه أو هذه، والحديبية كانت في السنة السادسة، وحنين كانت بعد فتح مكة في آخر السنة الثامنة. قوله: [ لم يبتل أسفل نعالهم ]. معناه: أن المطر لم يكن غزيراً وكثيراً، ولعل ذلك لكون المطر فيه ضرر عليهم، فأذن لهم أن يصلوا في رحالهم، أي: في خيامهم ومنازلهم التي هم نازلون فيها؛ لأنهم مسافرون نازلون في خيام، وليسوا في مساكن وبنيان.
تراجم رجال إسناد حديث الصلاة في الرحال

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن همام عن قتادة عن أبي المليح عن أبيه ]. همام و قتادة مر ذكرهما، و أبو المليح ثقة أخرج له أصحاب الكتب الستة، وأبوه هو أسامة بن عمير صحابي أخرج له أصحاب السنن.
تراجم رجال إسناد الطريق الثانية لحديث الصلاة في الرحال

قوله في الإسناد الثاني: [ حدثنا محمد بن مثنى ]. هو محمد بن مثنى العنزي أبو موسى الملقب بالزمن البصري ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ثقة أخرج له أصحاب الكتب الستة. [ عن صاحب له عن أبي المليح (أن ذلك كان يوم الجمعة) ]. الرواية السابقة مطلقة وليس فيها ذكر الجمعة، وهذه الرواية بينت أنها الجمعة، لكنه هنا ما قال: عن أبي المليح عن أبيه، بل وقف الإسناد إلى أبي المليح ، فما أدري هل هو بالإسناد السابق أو أنه مقطوع على أبو المليح ، وعلى كل المقصود من ذلك تفسير الرواية المطلقة السابقة حتى يكون الحديث مطابقاً للترجمة؛ لأن الترجمة الجمعة في اليوم المطير.
تراجم رجال إسناد الطريق الثالثة لحديث الصلاة في الرحال

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان بن حبيب ]. سفيان بن حبيب ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ خبرنا عن خالد الحذاء ]. خالد الحذاء هو خالد بن مهران الكاهلي ثقة أخرج له أصحاب الكتب الستة، وقوله: خبرنا فيه انقطاع. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي المليح عن أبيه ]. مر ذكرهما.
التخلف عن الجماعة في الليلة الباردة أو المطيرة

شرح حديث (كان إذا كانت ليلة باردة...)

قال المصنف رحمه الله تعالى: [ باب التخلف عن الجماعة في الليلة الباردة أو الليلة المطيرة. حدثنا محمد بن عبيد حدثنا حماد بن زيد حدثنا أيوب عن نافع (أن ابن عمر رضي الله عنهما نزل بضجنان في ليلة باردة فأمر المنادي فنادى أن الصلاة في الرحال). قال أيوب : وحدث نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم: (كان إذا كانت ليلة باردة أو مطيرة أمر المنادي فنادى الصلاة في الرحال). حدثنا مؤمل بن هشام حدثنا إسماعيل عن أيوب عن نافع قال: (نادى ابن عمر رضي الله عنهما بالصلاة بضجنان، ثم نادى أن صلوا في رحالكم قال فيه: ثم حدث عن رسول الله صلى الله عليه وسلم أنه كان يأمر المنادي فينادي بالصلاة ثم ينادي: أن صلوا في رحالكم في الليلة الباردة وفي الليلة المطيرة في السفر) . قال أبو داود : ورواه حماد بن سلمة عن أيوب و عبيد الله قال فيه: (في السفر في الليلة القرة أو المطيرة). حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما (أنه نادى بالصلاة بضجنان في ليلة ذات برد وريح فقال في آخر ندائه: ألا صلوا في رحالكم، ألا صلوا في رحالكم ثم قال: إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر في سفر يقول: ألا صلوا في رحالكم). حدثنا القعنبي عن مالك عن نافع أن ابن عمر رضي الله عنهما -يعني: (أذن بالصلاة في ليلة ذات برد وريح- فقال: ألا صلوا في الرحال، ثم قال: إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر يقول: ألا صلوا في الرحال). أورد أبو داود رحمه الله هذه الترجمة وهي: [التخلف عن الجماعة في الليلة الباردة أو المطيرة]، يعني: بسبب البرد أو المطر، وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما من طرق متعددة أنه كان يأمر المنادي أن يقول: صلوا في الرحال وكان ذلك في سفر، وفي بعض الروايات أنه بضجنان، وهو جبل قريب من مكة في جهة المدينة، والروايات المتعددة فيها أنه كان في سفر، فيدل ذلك على أن الجماعة في السفر مطلوبة؛ ولهذا كانوا يصلون جماعة وهم مسافرون، ولم يكن يصلي كل رجل في رحله أو في مكانه وحده، وإنما يجتمعون ويصلون جماعة، لكن في الليلة الباردة أو المطيرة أذن لهم أن يصلي كل رجل في رحله، أي: في المكان الذي هو فيه، فهذا الحديث من طرقه المتعددة يدل على أن المطر والبرد مسوغ لترك الجماعة الكبرى التي هي جماعة الإمام، أو الجماعة التي تكون لرئيس الجيش أو لرئيس المسافرين، وأن لكل رجل أن يصلي في رحله؛ لأن ابن عمر رضي الله عنه أمر مناديه أن يقول: صلوا في رحالكم، وأخبر أن النبي صلى الله عليه وسلم فعل هذا الذي فعله، وهو إنما فعله مقتدياً برسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (كان إذا كانت ليلة باردة...)

قوله: [حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب وهو ثقة أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع عن ابن عمر ]. مر ذكرهم.
ضابط المطر الذي يجوز فيه ترك الجمعة والجماعة

ليس كل برد يجوز فيه ترك صلاة الجمعة والجماعة، وإنما الذي فيه ضرر على الناس كأن تكون الأرض فيها دحض، وكون المطر يصب على الناس، وكذلك ليس أي برد يقال: إنه مرخص، وإنما الذي فيه ضرر، وأما الذي ليس فيه ضرر فعليهم أن يحضروا. والبلدان التي درجة الحرارة عندهم تحت الصفر دائماً لا يتركون صلاة الجماعة، بل يمشون في الثلج وكأنهم يمشون في القطن.
طرق وروايات أخرى لحديث (كان إذا كانت ليلة باردة...)

[ قال أبو داود : رواه حماد بن سلمة عن أيوب ]. حماد بن سلمة ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ أيوب و عبيد الله ]. أيوب هو ابن أبي تميمة مر ذكره، و عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ قال فيه: في السفر ]. كأنه كان في ضجنان كما في الرواية السابقة. [ أو في الليلة القرة ]. يعني: الليلة الباردة. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو أسامة ]. هو حماد بن أسامة . [ عن عبيد الله عن نافع عن ابن عمر ]. قد مر ذكرهم. قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، وقد أخرج حديثه أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. مر ذكرهما.
شرح حديث (نادى منادي رسول الله بذلك في المدينة)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن نافع عن ابن عمر رضي الله عنهما قال: (نادى منادي رسول الله صلى الله عليه وسلم بذلك في المدينة في الليلة المطيرة والغداة القرة) ]. أورد أبو داود هذا الحديث من طريق محمد بن إسحاق عن نافع عن ابن عمر وقال: إن هذا كان في المدينة، وأنه في الليلة القرة، والحديث جاء من طرق متعددة كلها في السفر، وهنا قال: إنه كان في المدينة، فهذه مخالفة من محمد بن إسحاق ، وهو صدوق يدلس، وقد روى هنا بالعنعنة، فهذه الرواية منكرة؛ لأنها مقابلة لرواية الثقات الذين رووا أنه كان في السفر، لكن الحديث الذي سيأتي فيما يتعلق بالجمعة يدل على جواز هذا عند الحاجة إليه في الحضر، وأنه سائغ وجائز. قوله: [ في الليلة المطيرة والغداة القرة ]. الغداة يعني: الفجر، والقرة هو البرد الشديد. [ قال أبو داود : وروى هذا الخبر يحيى بن سعيد الأنصاري عن القاسم عن ابن عمر عن النبي صلى الله عليه وسلم قال فيه: (في السفر) ]. روى الحديث يحيى بن سعيد الأنصاري عن القاسم بن محمد عن ابن عمر وقال: في السفر، بخلاف الرواية السابقة.
تراجم رجال إسناد حديث (نادى منادي رسول الله بذلك في المدينة)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج حديثه أصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي ثقة أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع عن ابن عمر ]. مر ذكرهما. [ روى هذا الخبر يحيى بن سعيد الأنصاري عن القاسم ]. هو يحيى بن سعيد الأنصاري المدني ثقة أخرج له أصحاب الكتب الستة، و القاسم بن محمد بن أبي بكر الصديق أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر مر ذكره.
شرح حديث: (... ليصل من شاء منكم في رحله)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا الفضل بن دكين حدثنا زهير عن أبي الزبير عن جابر رضي الله عنه أنه قال: (كنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا، فقال رسول الله صلى الله عليه وسلم: ليصل من شاء منكم في رحله) ]. أورد أبو داود رحمه الله حديث جابر : (أنهم كانوا مع النبي صلى الله عليه وسلم في سفر فمطروا، فقال عليه الصلاة والسلام: ليصل من شاء منكم في رحله) قال: من شاء؛ لأنه معذور، ولكن من جاء وصبر على المشقة وأتى المسجد إلى الجماعة الكبرى فإنه فعل الخير، وإنما الشأن في من تخلف وهو غير معذور، ومن أراد أن يتحمل المشقة ويأتي المسجد فهو مأجور على ما أقدم عليه من فعل الخير، وإن كان سيحلقه ضرر في نفسه فليتخلف، وإن كان لا يلحقه ضرر فإنه يأتي إلى المسجد ويصلي مع الجماعة.
تراجم رجال إسناد حديث: (... ليصل من شاء منكم في رحله)

قوله: [ حدثنا عثمان بن أبي شيبة عن الفضل بن دكين ]. الفضل بن دكين هو أبو نعيم ، مشهور بكنيته وأحياناً يأتي باسمه الفضل بن دكين ، وهو ثقة أخرج له أصحاب الكتب الستة، وفائدة معرفة الكنى مهمة في علم المصطلح: ألا يظن الشخص الواحد شخصين، فإذا جاء في إسناد أبو نعيم وجاء في إسناد آخر الفضل بن دكين ، فالذي لا يعرف أن الفضل بن دكين كنيته أبو نعيم سيظن هذا شخص وهذا شخص، والذي يعرف لا يلتبس عليه الأمر. [ حدثنا زهير ]. هو زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس وهو صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عباس في الصلاة في الرحال يوم الجمعة في اليوم المطير

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل أخبرني عبد الحميد صاحب الزيادي حدثنا عبد الله بن الحارث ابن عم محمد بن سيرين (أن ابن عباس رضي الله عنهما قال لمؤذنه في يوم مطير: إذا قلت: أشهد أن محمداً رسول الله، فلا تقل: حي على الصلاة قل: صلوا في بيوتكم، فكأن الناس استنكروا ذلك، فقال: قد فعل ذا من هو خير مني، إن الجمعة عزمة، وإني كرهت أن أحرجكم فتمشون في الطين والمطر) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أنه قال لمؤذنه في يوم مطير بعد أن يقول: أشهد أن محمداً رسول الله: ألا صلوا في رحالكم بدل أن يقول: حي على الصلاة حي على الفلاح، فكأن الناس استنكروا ذلك لكونه ما قال: حي الصلاة حي على الفلاح وقال: صلوا في الرحال، فقال: إن الجمعة عزمة، وإنني كرهت أن أحرجكم، يعني: إذا سمعوا حي على الصلاة وحي على الفلاح؛ فإنهم سيتحملون المشقة ويقدمون على الذهاب في البرد أو المطر فأمر مؤذنه أن يقول ذلك، فأخبرهم أنه فعله من هو خير منه يعني: رسول الله صلى الله عليه وسلم، وأنه كره أن يحرجهم فيمشوا في الطين والمطر؛ فمن أجل ذلك فعل هذا الفعل، وهذا الحديث يدل على جواز التخلف عن الجمعة والجماعة لأمر يقتضي ذلك كوجود مطر ودحض وشيء يلحق الضرر بالناس. وهذا الحديث هو الذي يطابق الترجمة السابقة: [الجمعة في اليوم المطير]، يعني: كون الإنسان يتخلف عنها ويترك الجمعة والجماعة بسبب المطر الذي يلحق الناس به ضرر، كأن يكون المطر متواصلاً، أو أن الأرض فيها دحض، أو برد أو غير ذلك من الأعذار التي يعذر المتخلف بسببها عن الجمعة والجماعة. قوله: [ (إن الجمعة عزمة) ]. يعني: أمر لازم، ولكن الذي أرشد إليه رخصة، فالجمعة عزمة ويجب الحضور إليها، ولكن عندما يقتضي أمر الترخيص في الحضور فإنه يصار إلى الرخصة عند الحاجة إليها.
تراجم رجال إسناد حديث ابن عباس في الصلاة في الرحال في يوم الجمعة في اليوم المطير

قوله: [ حدثنا مسدد ]. مر ذكره. [ حدثنا إسماعيل أخبرني عبد الحميد صاحب الزيادي ]. إسماعيل تقدم ذكره، وعبد الحميد هو ابن دينار ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الله بن الحارث ابن عم محمد بن سيرين ]. عبد الله بن الحارث ثقة أخرج له أصحاب الكتب الستة، وقوله: ابن عم محمد بن سيرين يحتمل أن يكونا أبناء عمومة بسبب المصاهرة أو الرضاع. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

وجوب الجمعة في المطر على من لا يلحقهم ضرر

السؤال: هل تجب صلاة الجمعة على المؤذن والإمام في المطر ولو لم يأت أحد؟ الجواب: الذي يبدو أن الجمعة لا تترك، ولكن الإذن إنما هو للترخيص؛ ولهذا جاء في الحديث: (ليصل من شاء في رحله) فالجمعة لا تترك، ومن يكون سكنه حول المسجد فإنه يصلي في المسجد، ومن كان يلحقه مشقة أو ضرر فإنه مرخص له، ومن أراد أن يأتي المسجد من غير أن تلحقه مضرة فعل، ومن أراد أن يتخلف فله ذلك.

حكم قول: (صلوا في رحالكم) بغير العربية

السؤال: إن كان الأذان في بلد غير عربي، هل يجوز للمؤذن أن يقول: صلوا في رحالكم باللغة المعروفة في ذلك البلد؟ الجواب: الأذان لا يكون بغير العربية، وإنما يعلمهم إذا في مثل هذه الحالة أنه سيضاف إلى الأذان هذه الكلمة؛ حتى يعرفوها، أما كونه يؤذن بلغة أعجمية فلا يؤذن.

حكم قول: (والنبي ورب النبي)

السؤال: ما حكم قول: والنبي ورب النبي؟ الجواب: قول: والنبي، لا يجوز. النبي صلى الله عليه وسلم هو سيد الخلق، فأنت حافظ على كلمة النبي هذه ولكن هات قبلها رب فقل: ورب النبي، ورب الكعبة؛ لأن النبي صلى الله عليه وسلم لا يقسم به، والكعبة لا يقسم بها، ولا يقسم بالمخلوق أياً كان وإنما يقسم بالخالق سبحانه وتعالى، فينبغي للإنسان إذا كان ألف أن يقول: والنبي أن يعود نفسه أن يأتي بكلمة رب قبل النبي، فيقول: ورب النبي، وبذلك يكون حافظ على هذه الكلمة التي هي لفظ النبي، ويكون حلف بمن يحلف به وهو الله عز وجل.

كيفية إحرام الحائض بالعمرة

السؤال: امرأة تريد أن تعتمر وجاءتها الدورة الشهرية فماذا تعمل؟ الجواب: تغتسل وتتنظف وتحرم من الميقات وإن كان عليها العادة، ولكنها إذا وصلت إلى مكة لا تدخل المسجد حتى تطهر وتغتسل، وإذا طهرت واغتسلت جاءت إلى المسجد وطافت وسعت.

تقبيل إبهام اليدين عند الأذان من البدع

السؤال: طالعنا أحد الكتاب في إحدى الصحف المحلية بأمور محدثة وزعم أنها ليست ببدعة، ومن ذلك قوله: إذا قال المؤذن: أشهد أن محمداً رسول الله فيقبل السامع إبهامي اليدين، ويمسح بهما عينيه، واستدل على ذلك بإنجيل برنابا، فما قولكم في ذلك؟ الجواب: كون الإنسان ما يجد دليلاً إلا في إنجيل برنابا هذا يدل على الإفلاس، وهذا من الأمور المنكرة التي ما ثبتت عن الرسول عليه الصلاة والسلام، والله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]، ويقول: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ [آل عمران:31]، فالمعول عليه ما يثبت عن رسول الله عليه الصلاة والسلام، وهذا لم يثبت عن المصطفى صلوات الله وسلامه وبركاته عليه.

زعم أن الجنازة التي تمر أمام قبر النبي عليه الصلاة والسلام تسلم عليه

السؤال: عند مرور الجنازة أمام قبر النبي صلى الله عليه وسلم فإن الجنازة تسلم على رسول الله صلى الله عليه وسلم، فما رأيكم بهذا القول؟ الجواب: الأمور التعبدية تحتاج إلى دليل من سنة رسول الله عليه الصلاة والسلام، أما الكلام بغير دليل ومن غير أساس ومن غير مستند فهذا لا عبرة به ولا قيمة له، ومن أين للناس أن يتكلموا في الغيب من غير دليل؟ لا يعلم الغيب إلا الله عز وجل، والأمور الغيبية لا يجوز أن يتكلم فيها إلا بدليل.

حكم من حج وهو لابس للجوارب جاهلاً

السؤال: رجل حج قبل ست سنوات وكان لابساً للشراب، ولم يدر أن هذا من محظورات الإحرام، فماذا يعمل الآن؟ الجواب: عليه فدية، وهي أن يذبح شاة، أو يصوم ثلاثة أيام، أو يطعم ستة مساكين، وهو مخير بين هذه الثلاثة الأمور.

حكم صلاة الجمعة لأهل بادية يسمعون الأذان على بعد خمسة كيلو مترات

السؤال: جماعة من أهل البادية يسمعون النداء ليوم الجمعة من بعد خمسة كيلومترات بواسطة المكبر الصوتي، فهل سماع النداء المعتمد بدون مكبر، أم يجب عليهم الحضور بمجرد السماع سواءً كان بمكبر أو بغيره، مع العلم أن هذه القرية مسكن لقوم لهم مسجد لا يصلون فيه الجمعة؟ الجواب: هم في حكم السامع مثل أهل العوالي كانوا يأتون إلى مسجد الرسول صلى الله عليه وسلم ولعله ما كان يصل إليهم صوت الأذان، ولكنهم في حكم السامع.

حكم اشتراط المصر الجامع في صلاة الجمعة

السؤال: استدل الأحناف بلفظة (ينتابون) على عدم جواز إقامة الجمعة في القرى، ويشترطون لإقامتها وجود مصر، فهل هذا صحيح؟ الجواب: سيأتي في الأبواب القادمة الجمعة في القرى إذا كان هناك استيطان، ولا يلزم أن يكون هناك مصر، وكلمة ينتابون تعني أنهم يأتون من أطراف قريبة من مزارع وبساتين، فهذه أطراف، وليس معنى ذلك أن القرى التي هي نائية وبعيدة وليس حولها مسجد جامع يصلون فيه لا يجمِّعون، فما داموا مستوطنين ومستقرين في نفس القرية فيجمِّعون ولو كانوا قليلين، فالقرى والمدن كلها يجمع فيها، فأهل القرية التي ليست مصراً، وهي صغيرة ولكنها بعيدة ومستقلة يجمِّعون، وأي شيء يمنع من صلاتهم الجمعة؟!

حكم اشتراط المرأة أن يكون الطلاق بيدها

السؤال: نقل عنكم يا شيخ قولكم: إذا اشترطت المرأة لنفسها الطلاق في العقد فلها ذلك، فهل هذا صحيح؟ الجواب: لا، لكن لها أن تشترط أنه لا يتزوج عليها، هذا الذي قلته، وأما كونها تشترط أن الطلاق يكون بيدها فهذا لا يصح؛ لأن الطلاق لمن أخذ بالساق.

حكم صلاة الجمعة لمن كانوا في مكان نزهة وليسوا مسافرين

السؤال: كنا في نزهة ولسنا بمسافرين، وكان ذلك يوم الجمعة، فهل علينا أن نصلي جمعة علماً بأنه يوجد مسجد بقرية قريبة منا لكنهم لا يصلون فيه الجمعة؟ الجواب: لا يجوز لمن كانوا في نزهة أن يجمِّعوا، ولا يصلح أن الناس في يوم الجمعة يذهبون للنزهة ويتركون الجمعة، ولكن إذا احتاجوا إلى ذلك فيذهبون ويكونون وقت صلاة الجمعة في مكان قريب من مسجد تقام فيه جمعة، فإذا جاء الوقت صلوا معهم، أما كونهم يتركون الجمعة ويذهبون للتنزه فهذا خطأ، فإن الناس يأتون إلى الجمعة من العوالي وهؤلاء يخرجون ويتركونها!

حكم قراءة السجدة في الركعتين في صلاة الفجر يوم الجمعة

السؤال: لنا إمام يقرأ في فجر يوم الجمعة بسورة السجدة اقتداءً بالنبي صلى الله عليه وسلم، لكنه يقرأ بسورة السجدة فقط في الركعتين فهل هذا جائز؟ الجواب: الرسول صلى الله عليه وسلم ما كان يختم سورة السجدة في الركعتين، ولكنه يقرأ سورة السجدة في الركعة الأولى، ويقرأ سورة الإنسان في الركعة الثانية، فالإنسان عليه أن يقتدي بالنبي عليه الصلاة والسلام فيفعل كما فعل صلى الله عليه وسلم.

حكم الجمع للمطر بين المغرب والعشاء

السؤال: هل يمكن الجمع عند المطر بين صلاة المغرب والعشاء؟ وما الدليل على ذلك؟ الجواب: نعم، وقد ورد ما يدل على ذلك في الليلة المطيرة، فللناس أن يجمعوا بين المغرب والعشاء في وقت المغرب.

حكم جمع العصر مع الجمعة

السؤال: هل يجوز جمع العصر مع الجمعة؟ الجواب: هذه مسألة خلافية، والذي ينبغي للإنسان ألا يجمع بين الجمعة والعصر، وبعض مشايخنا مثل محمد بن إبراهيم والشيخ عبد العزيز بن باز والشيخ العثيمين يرون أن ذلك لا يجوز، وبعض أهل العلم يقول: إنه جائز، لكن الأحوط للإنسان ألا يفعل ذلك، بل إن الشيخ محمد بن إبراهيم رحمه الله يأمر من فعل ذلك بالإعادة كما في فتاواه، وكون الإنسان لا يفعل هذا هو الذي ينبغي وإن وجد من يقول به، (دع ما يريبك إلى ما لا يريبك).

حكم من لبس المخيط في العمرة للحاجة

السؤال: عندي شلل برجلي ولا أستطيع عند أداء العمرة إلا لبس المخيط في رجلي، وأنا أعلم أنه لا يجوز لبس المخيط للمحرم فماذا أعمل؟ الجواب: البس وعليك الفدية، وهي: إطعام ستة مساكين، أو ذبح شاة، أو صيام ثلاثة أيام.

حكم الحلف برب المصحف

السؤال: ما حكم الحلف برب المصحف؟ الجواب: ليس للإنسان أن يحلف برب المصحف؛ لأن المصحف فيه كلام الله وفيه غير كلام الله، فالورق والحبر والغلاف هذا مخلوق، والكلام الذي فيه غير مخلوق، فالمصحف يشتمل على هذا وهذا، فاللفظ فيه احتمال وإشكال، والألفاظ المحتملة المشكلة ليس للإنسان أن يحلف بها لما فيها من الاحتمال، وإنما يقول إذا أراد أن يحلف: والقرآن أو يقول: وربي، أما أن يقول: ورب المصحف، فلا، فينبغي للإنسان أن يبتعد عن الألفاظ التي فيها شبهة واحتمالات، وخير له أن يأتي بلفظ ليس فيه احتمال."


شرح سنن أبي داود - 135

شرح سنن أبي داود [135]

يوم الجمعة يوم عظيم، وقد شرع الله تعالى فيه صلاة الجمعة، وهي تتعلق بها جملة من الأحكام الشرعية، منها وجوبها وفرضيتها على كل مسلم إلا المرأة والعبد والمريض والمسافر والصبي، ومن أحكامها ما يتعلق باجتماعها مع أحد العيدين، ويسن أن يقرأ الإمام فيها بسورتي الجمعة والمنافقون وفي فجرها بالسجدة والإنسان.

الجمعة للمملوك والمرأة

شرح حديث (الجمعة حق واجب على كل مسلم...)

قال المصنف رحمه الله تعالى: [ باب: الجمعة للمملوك والمرأة. حدثنا عباس بن عبد العظيم حدثني إسحاق بن منصور حدثنا هريم عن إبراهيم بن محمد بن المنتشر عن قيس بن مسلم عن طارق بن شهاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (الجمعة حق واجب على كل مسلم في جماعة إلا أربعة: عبد مملوك، أو امرأة، أو صبي، أو مريض). قال أبو داود : طارق بن شهاب قد رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئاً ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب: الجمعة للمملوك والمرأة] أي: ما حكمها في حقهما؟ ومعلوم أن المرأة لا تجب عليها الجمعة بإجماع العلماء، والمملوك فيه خلاف بين أهل العلم: منهم من قال بوجوبها عليه إذا كان مخارجاً، أي: متفقاً معه على أن يعمل ويعطي لسيده خراجاً معلوماً، فإنه يكون في هذه الحالة مثل الحر، يتصرف في نفسه، وهو مستقل بعمله، وإنما يدفع لسيده خراجاً معلوماً من المال، وإلا فإنه يتصرف تصرف الأحرار، فإذا كان المملوك غير مرتبط بعمل يعذر صاحبه في التخلف عن الجمعة فإنه يكون حكمه حكم الحر، بمعنى: أن عليه أن يحضر الصلاة، وأما إذا كان غير متمكن أو كان مكلفاً بعمل والأمر يقتضي بقاءه في عمله فإنه يكون معذوراً. وقد أورد أبو داود رحمه حديث طارق بن شهاب رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: [(الجمعة حق واجب على كل مسلم في جماعة)] وهذا فيه أن الجمعة من فروض الأعيان، وأنها فرض عين على كل مسلم، وأنها ليست من قبيل فروض الكفايات، وإنما هي من فروض الأعيان. وقوله: [(على كل مسلم في جماعة)] دليل على أن الجمعة تؤدى جماعة. وقوله: [(إلا أربعة: عبد مملوك، أو امرأة، أو صبي، أو مريض)] الصبي مثل المرأة باتفاق العلماء، فالجمعة لا تجب عليه؛ لأنه غير مكلف، ولكن وليه مأمور بأن يأمره أن يصلي وأن يعوده على حضور الجمعة والجماعة، لكنه لا يأثم إذا لم يحصل منه حضور الجمعة والجماعة. وكذلك المريض أيضاً يعذر في ترك الجمعة والجماعة إذا كان لا يستطيع أو يلحقه ضرر بحضور الجماعة، فإنه معذور، قال الله تعالى: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]. ولو حضر الجمعة أحد المعذورين فإنها تجزئه عن الظهر، فهؤلاء الذين لا تجب عليهم الجمعة إذا حضروا الجمعة أجزأتهم الجمعة، ويسقط عنهم ما كان عليهم من الفرض في ذلك الوقت. والمسافر إذا كان سائراً فإنه لا تجب عليه الجمعة، ولكنه إذا حضر وصلى أجزأته، وإذا كان في البلد مقيماً فإن حكمه حكم المقيمين إذا سمع النداء فعليه أن يشهد الصلاة، ولا يجلس في بيته وهو مستقر مقيم، أما المسافر السائر فلا تلزمه الجمعة، ولكن إذا كان هناك مسجد في الطريق ونزل وصلى فيه فلا شك في أن ذلك خير.

تراجم رجال إسناد حديث (الجمعة حق واجب على كل مسلم...)

قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري البصري، ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني إسحاق بن منصور ]. هو إسحاق بن منصور السلولي صدوق أخرج حديثه أصحاب الكتب الستة. وإسحاق بن منصور اثنان: أحدهما: إسحاق بن منصور الكوسج ، والثاني: إسحاق بن منصور السلولي ، وهما في طبقتين، فإذا جاء في طبقة شيوخ البخاري وأهل السنن فهو إسحاق بن منصور الكوسج ، وإذا جاء في طبقة شيوخ شيوخهم فهو إسحاق بن منصور السلولي . [ حدثنا هريم ]. وهريم بن سفيان، صدوق أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن محمد بن المنتشر ]. إبراهيم بن محمد بن المنتشر ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن مسلم ]. قيس بن مسلم ثقة أخرج له أصحاب الكتب الستة. [ عن طارق بن شهاب ]. طارق بن شهاب رضي الله عنه صحابي صغير رأى النبي صلى الله عليه وسلم، قال أبو داود : [لم يسمع منه شيئاً] وحديثه من مراسيل الصحابة، ومراسيل الصحابة مقبولة وحجة؛ لأنهم غالباً إنما يروون ويأخذون ويتلقون عن الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
الجمعة في القرى

شرح حديث (ذكر أول جمعة جمعت في الإسلام ...)

قال المصنف رحمه الله تعالى: [ باب الجمعة في القرى. حدثنا عثمان بن أبي شيبة و محمد بن عبد الله المخرمي -لفظه- قالا: حدثنا وكيع عن إبراهيم بن طهمان عن أبي جمرة عن ابن عباس رضي الله عنهما أنه قال: (إن أول جمعة جمعت في الإسلام بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم بالمدينة لجمعة جمعت بجواثا قرية من قرى البحرين) قال عثمان : قرية من قرى عبد قيس ]. أورد أبو داود رحمه الله: [باب الجمعة في القرى] يعني أنها تكون في القرى كما تكون في المدن وليست مقصورة على المدن الكبيرة التي فيها المنازل الكثيرة، وإنما القرية التي فيها عدد قليل من الناس مستوطنون، ولهم أبنية هم ساكنون فيها، وليسوا رحلاً ينتقلون من مكان إلى مكان طلباً للعشب كما هو شأن أهل البادية الذين يتتبعون العشب ونزول الأمطار. فإذا كان هناك أناس مستوطنون في قرية فإنها تجب عليهم الجمعة، وليس لهم أن يتركوا الجمعة ويصلوا ظهراً، بل عليهم أن يصلوا الجمعة، وليس الأمر مقصوراً على المدن الكبار، وإنما القرى أيضاً حكمها حكم المدن. وقد أورد أبو داود حديث ابن عباس في قصة عبد القيس وأول جمعة جمعت بعد مسجد الرسول صلى الله عليه وسلم، وذلك في مسجد جواثا، وهي قرية من قرى البحرين، وهي لعبد القيس من قبيلة ربيعة، الذين وفدوا إلى رسول الله عليه الصلاة والسلام في زمن مبكر وقالوا: (يا رسول الله! إنا لا نصل إليك إلا في شهر حرام، وبيننا وبينك هذا الحي من كفار مضر، فمرنا بأمر نعمل به ونخبر به من وراءنا) فالرسول صلى الله عليه وسلم علمهم، وبعد رجوع وفدهم صلوا الجمعة في مسجدهم، وكان قدومهم إلى المدينة في زمن مبكر حيث لقوا رسول الله صلى الله عليه وسلم وطلبوا منه أن يوصيهم، وأخبروه أن بينهم وبينه كفار مضر، وأنهم لا يستطيعون أن يأتوا إليه إلا في الشهر الحرام الذي يعظمه الكفار، فأوصاهم الرسول صلى الله عليه وسلم بوصايا، وسألوه أسئلة وأجابهم عنها صلى الله عليه وسلم. والمقصود أنهم جمعوا في قرية، وهذا دليل على مشروعية إقامة الجمع في القرى، وليس الأمر خاصاً بالأمصار والمدن، بل هو لها ولغيرها مما فيه الاستيطان والاستقرار، فهذا يدل على ما ترجم له المصنف من إقامة الجمعة في القرى كما تقام في المدن. وقرية جواثا في بلاد البحرين، والمقصود ببلاد البحرين جهة شرق الجزيرة على الساحل، والآن في اصطلاح الناس تطلق على الجزر التي في وسط البحر، لكن البحرين قديماً كانت تطلق على المنطقة التي على الساحل كلها. وبالنسبة للبدو الرحل الذين يقيمون في مكان قرابة ستة أشهر مثلاً فإنهم لا يجمعون ولو مكثوا طويلاً؛ لأن من شرط التجميع الاستقرار في قرى، وليس في بيوت شعر ينتقلون من مكان إلى مكان ويتحولون من مكان إلى مكان طلباً للعشب.
تراجم رجال إسناد حديث (ذكر أول جمعة جمعت في الإسلام ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي، ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ و محمد بن عبد الله المخرمي ]. هو محمد بن عبد الله بن المبارك المخرمي، ثقة أخرج حديثه البخاري و أبو داود و النسائي . [ لفظه ]. يعني أنه ساق لفظ الشيخ الثاني، الذي هو محمد بن عبد الله بن المبارك . [ قالا: حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جمرة ]. هو نصر بن عمران الضبعي، وهو ثقة أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي جمرة ، وهو يروي عن ابن عباس ، ويوجد آخر يشابهه في الرسم وهو أبو حمزة يروي عن ابن عباس ، والتصحيف يمكن أن يكون بينهما، فهذا أبو جمرة وذاك أبو حمزة فليس بينهما فرق إلا في النقط، والأول هو المكثر من الرواية عن ابن عباس ، بل جاء في صحيح البخاري في باب أداء الخمس من الإيمان أن ابن عباس قال له: (ألا أجعل لك جعلاً على أن تبلغ عني)، يعني أن يبلغ الذي يحدث به ابن عباس لمن لا يسمع لبعد مكانه، ولهذا قال الحافظ ابن حجر : وهو حجة في اتخاذ المحدث المستملي. فأبو جمرة كان ملازماً لابن عباس ، ويروي عن ابن عباس كثيراً، بخلاف أبي حمزة القصاب الذي كنيته قريبة في الرسم من كنية أبي جمرة نصر بن عمران الضبعي . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام ورضي الله تعالى عن الصحابة أجمعين.

شرح أثر ترحم كعب بن مالك على أسعد بن زرارة لجمعه بهم أول جمعة

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد ، حدثنا ابن إدريس عن محمد بن إسحاق عن محمد بن أبي أمامة بن سهل عن أبيه عن عبد الرحمن بن كعب بن مالك -وكان قائد أبيه بعد ما ذهب بصره- عن أبيه كعب بن مالك رضي الله عنه: (أنه كان إذا سمع النداء يوم الجمعة ترحم لأسعد بن زرارة فقلت له: إذا سمعت النداء ترحمت لأسعد بن زرارة ! قال: لأنه أول من جمع بنا في هزم النبيت من حرة بني بياضة في نقيع يقال له: نقيع الخضمات، قلت: كم أنتم يومئذ؟ قال: أربعون) ]. أورد أبو داود حديث كعب بن مالك رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو الصحابي المشهور صاحب القصة المشهورة في التخلف عن تبوك، وأورد عنه أبو داود رضي الله عنه هذا الحديث الذي فيه أن ابنه عبد الرحمن كان قائده لما عمي وفقد بصره، وكان أبوه إذا سمع الأذان يوم الجمعة ترحم على أسعد بن زرارة ، فسأله ابنه عن سبب هذا الترحم عليه، فأخبره بأنه يتذكر أول جمعة جمعت، وكان الذي صلى بهم الجمعة وجمع بهم هو أسعد بن زرارة رضي الله تعالى عنه، وكان ذلك في المدينة قبل مقدم النبي صلى الله عليه وسلم إليها، وكان ذلك في هزم النبيت في حرة بني بياضة، يعني: في ذلك المكان جمع بهم وصلى بهم الجمعة، وهو أول من صلى بهم الجمعة، وكان عدد المصلين أربعين، وهذا يدل على إقامتها في القرى. واستدل به بعض أهل العلم على أن عدد المصلين يوم الجمعة لا يقل عن أربعين؛ لأن أول جمعة جمعت كان عددهم فيها أربعين، قالوا: فلا ينقص العدد في الجمعة عن أربعين، لكن هذا الحديث لا يدل على اشتراط الأربعين، وإنما فيه بيان أنه حصل اتفاقاً أنهم كانوا أربعين، فليس فيه دليل على اشتراط هذا العدد، وأنه لا ينقص عدد المصلين يوم الجمعة عن هذا العدد، بل يجوز أقل من ذلك، ففي الحديث أن الصحابة لما سمعوا بالعير ذهبوا وما بقي مع النبي صلى الله عليه وسلم إلا اثنا عشر رجلاً، بل يجوز أن يصلي الجمعة ثلاثة إذا كانوا أهل القرية، وهم مستقرون ومستوطنون، فإنهم يصلون الجمعة والجماعة؛ لأنه لم يأت حديث صحيح عن رسول الله صلى الله عليه وسلم في مقدار عدد الذين تنعقد بهم الجمعة. والجمعة التي صلاها أسعد بن زرارة بأهل المدينة كانت قبل الهجرة، قبل أن يبنى مسجد الرسول عليه الصلاة والسلام، وقبل أن يبنى مسجد قباء.
تراجم رجال إسناد أثر ترحم كعب بن مالك على أسعد بن زرارة لجمعه بهم أول جمعة

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن الأربعة. [ عن محمد بن أبي أمامة بن سهل ]. هو محمد بن أمامة بن سهل بن حنيف، ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. هو أبو أمامة بن سهل بن حنيف، واسمه أسعد ، وقيل: إن له رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن كعب بن مالك ]. عبد الرحمن بن كعب بن مالك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو كعب بن مالك رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد الثلاثة الذين خلفوا وتاب الله عليهم وذكرهم في آخر سورة التوبة بقوله تعالى: لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ [التوبة:117] إلى أن قال: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ [التوبة:118].. الآية، فكعب بن مالك رضي الله عنه هو أحد هؤلاء الثلاثة، وقد نجاه الله بالصدق، ولهذا لما ذكرهم الله عز وجل قال بعد الآية التي فيها ذكرهم: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ [التوبة:119] أي: كونوا مع أصحاب رسول الله صلى الله عليه وسلم أهل الصدق.
إذا وافق يوم الجمعة يوم عيد

شرح حديث (أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم)

قال المصنف رحمه الله تعالى: [ باب: إذا وافق يوم الجمعة يوم عيد. حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عثمان بن المغيرة عن إياس بن أبي رملة الشامي أنه قال: (شهدت معاوية بن أبي سفيان رضي الله عنهما وهو يسأل زيد بن أرقم رضي الله عنه قال: أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم؟ قال: نعم، قال: فكيف صنع؟ قال: صلى العيد ثم رخص في الجمعة فقال: من شاء أن يصلي فليصل) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب: إذا وافق يوم الجمعة يوم عيد] يعني: إذا وافق عيد الأضحى أو عيد الفطر يوم الجمعة فما الحكم؟ هل يلزم كل مسلم أن يصلي العيد وأن يصلي الجمعة، أو أنه إذا حضر العيد فإنه يجزئه عن الجمعة، بمعنى أنه لا يلزمه حضورها ولكنه يصلي ظهراً حيث لم يحضر الجمعة؟ والجواب أن من صلى العيد فإنه مرخص له أن يتخلف عن الجمعة، ولا يلزمه أن يحضر العيد ويحضر الجمعة، بل إذا حضر العيد فإنه مرخص له أن يتخلف عن الجمعة، فأهل الأطراف وأهل العوالي وأهل الأماكن البعيدة الذين يأتون من خارج البلد إذا قدموا للعيد في ذلك اليوم فلهم أن يرجعوا إلى أماكنهم ولا يصلون الجمعة ذلك اليوم، ولا يلزمهم أن يعودوا مرة ثانية إلى الجمعة، ولا يلزمهم أن يبقوا من أجل أن يصلوا الجمعة إذا جاءوا لصلاة العيد؛ لأن الاجتماع الأعظم الكبير الذي اعتادوه في كل يوم جمعة قد حصل في صلاة العيد، فلهذا جاء الترخيص لهم بأن يتخلفوا، ولكنهم إذا تخلفوا لا بد من أن يصلوا الظهر؛ لأن فرض الظهر لا بد منه، فهو لا يسقط، والله تعالى فرض خمس صلوات في كل يوم وليلة، سواءٌ أكان يوم عيد وافق جمعة أم غير ذلك، فلا بد من أداء الصلوات الخمس في كل يوم وليلة، ولكن إذا حصل اجتماع يوم عيد مع الجمعة فإنه يرخص في التخلف عن الجمعة؛ لأن الاجتماع الذي كان مطلوباً في الجمعة قد وجد في صلاة العيد في ذلك اليوم، ففي الحديث دليل على أن من حضر العيد يرخص له في ترك الجمعة، وأن من أراد أن يصلي الجمعة فلا شك في أن ذلك خير له وأفضل وأولى، ولكن من حضر العيد فليس ملزماً بالجمعة، وليس آثماً لو تخلف عن الجمعة، لكن لا بد من صلاة الظهر. وفيه إطلاق العيد على الجمعة، وأن يوم الجمعة يقال له: يوم عيد، فهو عيد الأسبوع؛ لأن الحديث فيه [أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم؟] فقال: نعم. يعني: اجتمع في يوم واحد الجمعة والعيد، فهذا يدلنا على إطلاق لفظ العيد على الجمعة وأنه يقال له: يوم عيد، وهو عيد المسلمين الأسبوعي، ولهذا جاء النهي عن إفراده بالصوم، ولكن إذا صيم ومعه غيره فلا بأس بذلك، وأما إذا صيم وحده فإن ذلك لا يجوز، والنبي صلى الله عليه وسلم لما دخل على أم المؤمنين جويرية وقد صامت يوم الجمعة قال لها: (أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري) فدل هذا على أنه لا يجوز إفراده بالصوم ولكن يصام معه يوم قبله أو يوم بعده أو قبله وبعده. ففيه إطلاق العيد على الجمعة، وقد جاء ذلك في بعض الآثار كما في خطبة أمير المؤمنين عثمان بن عفان التي أوردها البخاري في صحيحه حيث خطب الناس وقال لهم: (إنه قد اجتمع لكم في يومكم هذا عيدان).
تراجم رجال إسناد حديث (أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن المغيرة ]. عثمان بن المغيرة ثقة أخرج له البخاري وأصحاب السنن. [ عن إياس بن أبي رملة الشامي ]. إياس بن أبي رملة الشامي مجهول أخرج له أبو داود و النسائي و ابن ماجة . [ عن زيد بن أرقم ] هو زيد بن أرقم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث في سنده مجهول، ولكن له شواهد، فهو ثابت، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على ما دل عليه، فالحديث ثابت عن رسول الله صلى الله عليه وسلم.
شرح أثر ترك ابن الزبير صلاة الجمعة والظهر يوم العيد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن طريف البجلي حدثنا أسباط عن الأعمش عن عطاء بن أبي رباح أنه قال: (صلى بنا ابن الزبير رضي الله عنهما في يوم عيد في يوم جمعة أول النهار ثم رحنا إلى الجمعة فلم يخرج إلينا فصلينا وحداناً، وكان ابن عباس بالطائف، فلما قدم ذكرنا ذلك له فقال: أصاب السنة) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنه أن ابن الزبير رضي الله عنه صلى بهم أول النهار صلاة العيد ثم ذهبوا إلى صلاة الجمعة فلم يخرج إليهم فصلوا وحداناً، ولما أخبروا ابن عباس بالذي صنع ابن الزبير قال: [أصاب السنة] أي: في كون الجمعة ليست بلازمة على من حضر العيد، لكن بعض أهل العلم قال: إن الإمام عليه أن يجمع ويحضر معه من يحضر، وقد جاء في حديث أبي هريرة الذي سيأتي أن النبي صلى الله عليه وسلم قال: (وإنا مجمعون) لما رخص للناس في التخلف عن الجمعة، فدل قوله: (وإنا مجمعون) على أن من أراد أن يحضر فليحضر، ولكنه ليس بلازم؛ لأن المقصود من الاجتماع الأسبوعي الذي يجتمع فيه العدد الكبير من المسلمين قد تحقق ذلك في هذا اليوم في صلاة العيد، فمن حضره فإنه مرخص له أن يتخلف عن الجمعة؛ لأن الاجتماع الذي يحصل في كل أسبوع قد وجد في أول النهار. وقول ابن عباس رضي الله عنه: [أصاب السنة] أي: أصاب سنة الرسول صلى الله عليه وسلم؛ لأن الصحابي إذا قال: (هذا سنة) أو: (هذا من السنة) فله حكم الرفع إلى رسول الله صلى الله عليه وسلم، والظاهر أن ابن الزبير صلى في بيته وما خرج إليهم للجمعة، لكن حديث أبي هريرة الذي سيأتي فيه أن الإمام يجمع وأن من شاء أن يتخلف عن الجمعة فله ذلك ولا يأثم، ولا يؤاخذ، ولا يعاقب، وهذا الذي جاء عن ابن الزبير رضي الله تعالى عنه وأرضاه فيه دلالة على أنهم ما تركوا صلاة الظهر، وإنما جاءوا من أجل الجمعة، ولكنه لما لم يحضر صلوا وحداناً، أي: صلوا الظهر؛ لأن الظهر هي فرض الوقت، وهي ضمن خمس صلوات في كل يوم وليلة، فقد قال عليه الصلاة والسلام لمعاذ حين بعثه إلى أهل اليمن: (فإن هم أجابوك لذلك - أي: للشهادتين والدخول في الإسلام - فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة) فلا تسقط الصلاة في أي يوم من الأيام عن أحد من الناس المكلفين، بل هي لازمة لهم ومتعينة عليهم، والإنسان يصلي على حسب طاقته وقدرته، ولا يكلف الله نفساً إلا وسعها، وعلى هذا فمن قال من أهل العلم: إن صلاة الظهر تسقط يوم العيد، وإن الإنسان لا يصلي الظهر في ذلك اليوم فقوله غير صحيح، والصحيح أنها تصلى كما كانت في الأصل، فهي فرضت ظهراً أولاً، والجمعة فرضت فيما بعد، ولهذا فإن من لا يحضر الجمعة فإنه يبقى على الأصل فيصلي ظهراً كالنساء وكغير النساء ممن لا يحضر الجمعة، فمن تخلف عن الجمعة فإنه يصلي ظهراً ولا يصلي جمعة؛ لأن الجمعة لا بد فيها من الصلاة على الهيئة المعروفة التي يتقدمها الخطبتان، وتصلى ركعتين، وأما الظهر فهي الأصل، ومن لا يحضر الجمعة فإن فرضه الظهر ولا تسقط عنه الظهر بحال من الأحوال، فالقول بأنها تسقط يوم العيد وأنها لا تصلى في ذلك اليوم غير صحيح، وليس هناك دليل واضح يدل عليه، وحديث أبي هريرة الذي سيأتي يدل على أنها لا تسقط، وكذلك حديث زيد بن أرقم يدل على أنها لا تسقط، وأثر ابن الزبير ليس فيه دليل على أنه ما صلى الظهر؛ لأن أصحابه جاءوا للصلاة. وقوله: [ (قال: فلم يخرج إلينا فصلينا وحداناً) ] يفيد أنهم صلوا وحداناً، فيحتمل أن يكون معنى (وحداناً) أنهم كانوا يصلون جماعات متتابعة، ويحتمل أن كل واحد منهم صلى الظهر وحده، و ابن الزبير صلى الظهر في بيته. وقول ابن عباس : [أصاب السنة] يعني كونه ما حصل منه الإلزام بصلاة الجمعة، لعل هذا هو المقصود، وإلا فحديث أبي هريرة واضح في وقوع التجميع من الإمام، فالمسجد الذي تصلى فيه الجمعة لا تترك فيه الجمعة، بل يصلي الإمام الجمعة مع من يحضر معه. ومن لم يحضر العيد يلزمه أن يحضر الجمعة؛ لأن الترخيص إنما هو لمن شهد صلاة العيد، وهذا من الأدلة التي يستدل بها بعض أهل العلم على أن العيد فرض عين، فمن أقوى أدلتهم على أنها فرض عين كون من حضر العيد تسقط عنه الجمعة ويرجع إلى الظهر، فلولا أن العيد فرض عين لما كانت الظهر تجزئ عن الجمعة. ومن لم يحضر الجمعة هل يصلي الظهر منفرداً أو في جماعة؟ الأظهر أن الأمر يرجع إلى ما كان عليه في غير يوم الجمعة، ومن المعلوم أن الجماعة واجبة ولازمة، وأن الناس يصلون جماعات في مساجدهم، وإنما الذي سقط عنهم كونهم ملزمين بأن يتركوا مساجدهم ويذهبوا إلى الجمعة، وإذا صلى الإنسان جماعة حصل المقصود، وإن لم يصل جماعة فإنه يصلي الظهر وحده.
تراجم رجال إسناد أثر ترك ابن الزبير صلاة الجمعة والظهر يوم العيد

قوله: [ حدثنا محمد بن طريف البجلي ]. محمد بن طريف البجلي صدوق أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أسباط ]. هو أسباط بن محمد القرشي، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ]. هو عطاء بن أبي رباح المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد مر ذكره.

شرح أثر صلاة ابن الزبير العيد والجمعة في ركعتين

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف عن أبي عاصم عن ابن جريج أنه قال: قال عطاء : (اجتمع يوم الجمعة ويوم فطر على عهد ابن الزبير رضي الله عنهما فقال: عيدان اجتمعا في يوم واحد فجمعهما جميعاً فصلاهما ركعتين بكرة لم يزد عليهما حتى صلى العصر) ]. هذه الرواية عن ابن الزبير مشكلة، وهي تختلف عن الرواية السابقة، والرواية السابقة هي الأوضح والأنسب والأليق في حق ابن الزبير رضي الله تعالى عنه، وأنه ما اكتفى بصلاة العيد عن الجمعة، والرسول عليه الصلاة والسلام أخبر أنه سيصلي العيد وأنه سيجمع، فهذه غير هذه، ولا تكون صلاة واحدة يجتمع فيها صلاتان، والروايتان كلاهما عن عطاء بن أبي رباح ، وهي حكاية فعل حصل من ابن الزبير ، وعلى هذا فالرواية الأرجح هي الأولى التي جاءت من طريق الأعمش ، فهي أرجح من الطريق التي جاءت من طريق ابن جريج المكي ، وفيها أن ابن الزبير ركعهما ركعتين عن الجمعة وعن العيد في الصباح، وأنه لم يزد عليهما حتى صلى العصر، ومعنى هذا أنه لم يصل الجمعة ولا الظهر، فالإشكال في كونه جمعهما فصلى صلاة واحدة عن العيد وعن الجمعة، وهذا غير مستقيم؛ لأن الجمعة شيء والعيد شيء، ولكن الشيء الذي جاءت به السنة أن من حضر العيد يمكنه أن يتخلف عن الجمعة، وأن أهل الأطراف وأهل العوالي الذين جاءوا في الصباح ليحضروا صلاة العيد إذا رجعوا إلى منازلهم وإلى أماكنهم لهم أن يصلوا الظهر جماعة، ولكن كونه يأتي بصلاة واحدة وينوى بها صلاة الجمعة والعيد غير مستقيم، وهذه حكاية من عطاء لما حصل من ابن الزبير ، والرواية الأولى تفيد أنهم صلوا العيد ثم جاءوا للجمعة، وأنه لم يخرج إليهم هي الأظهر والأقرب، وبعض أهل العلم يقولون: الظهر تسقط عمن حضر العيد، ويستدلون بهذه الرواية عن ابن الزبير ، وهي أنه صلى في الصباح ثم لم يحصل أنه صلى إلا العصر، ويفهم من هذا أنه ما صلى الظهر، ولكن هذا غير واضح، والرواية الأولى هي الأظهر، وهي لا تدل على أنه جمعهما في صلاة واحدة، ونوى بهما الجمعة والعيد.
تراجم رجال إسناد أثر صلاة ابن الزبير العيد والجمعة في ركعتين

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أبي عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة أخرج له أصحاب الكتب الستة، وهو مدلس، وهنا روى بـ(قال)، و(قال) مثل (عن)، فهناك احتمال سقوط واسطة بين ابن جريج وبين عطاء بن أبي رباح . [ قال عطاء ]. عطاء بن أبي رباح مر ذكره. وابن الزبير هو عبد الله بن الزبير بن العوام صاحب رسول الله صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام.
لابد من صلاة الجمعة أو الظهر في يوم العيد إذا وافق الجمعة

ورواية الأعمش هي الموافقة لما جاء في الروايات الأخرى التي في حديث زيد بن ثابت وحديث أبي هريرة، متفقة معها من جهة أن الظهر تصلى، وأنه لا يكتفي بصلاة العيد عن صلاة الجمعة والظهر، والرواية السابقة التي فيها إقرار ابن عباس لابن الزبير وقوله: (أصاب السنة) هي حكاية من عطاء ، وقول ابن عباس : (أصاب السنة) يحمل على الروايات الأخرى التي فيها بقاء الظهر وعدم سقوطها، وبعض الإخوان في جامعة أم القرى كتب بحثاً خاصاً في هذه المسألة، ورجح أن صلاة الظهر لا تسقط يوم العيد، وسماها: (الطهر في أداء صلاة الظهر) يعني: إذا وافق يوم الجمعة يوم عيد، وهي رسالة مطبوعة. والألباني صحح هذه الرواية وغيرها، لكنها مشكلة في الحقيقة؛ لأن ظاهرها أنه جمع بينهما، وبعض أهل العلم قال: إنه اعتبر الجمعة هي الأصل والعيد تبعاً لها، يعني أنه أتى بالجمعة قبل الزوال، لكن الروايات عن ابن الزبير ليس فيها شيء من هذا، ولا أنه نوى بالعيد الجمعة، بل الذين صلوا معه العيد جاءوا بعد ذلك ليصلوا الجمعة كالمعتاد.
شرح حديث (قد اجتمع في يومكم هذا عيدان)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى و عمر بن حفص الوصابي المعنى، قالا: حدثنا بقية حدثنا شعبة عن المغيرة الضبي عن عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون) قال عمر : عن شعبة ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنه اجتمع عيدان -عيد الأضحى أو الفطر- في يوم جمعة الذي هو عيد الأسبوع، فقال صلى الله عليه وسلم: [(فمن شاء أجزأه من الجمعة)] أي: يكفيه عن الجمعة [(وإنا مجمعون)] فمن حضر معنا وأدى معنا الجمعة حصل منه الاجتماع الأول والاجتماع الثاني، ومن اكتفى بالاجتماع الأول الذي هو العيد فإنه يجزئه عن الحضور للجمعة، ومعنى هذا أن أهل الأطراف وأهل العوالي إذا جاءوا في الصباح ورجعوا لا يأتون إلى الجمعة، بل يصلون الظهر في مساجدهم وفي أماكنهم.
تراجم رجال إسناد حديث (قد اجتمع في يومكم هذا عيدان)

قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ و عمر بن حفص الوصابي ]. عمر بن حفص الوصابي مقبول أخرج حديثه أبو داود . [ المعنى ]. يعني: هذان الشيخان متفقان في المعنى مع اختلاف الألفاظ. [ قالا: حدثنا بقية ]. هو بقية بن الوليد، وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن المغيرة الضبي ]. هو المغيرة بن مقسم الضبي، وهو ثقة أخرج له أصحاب الكتب الستة، وهذا هو الذي قيل عنه أنه احتلم وعمره ثلاث عشر سنة، وأعجب منه أن عمرو بن العاص رضي الله عنه حيث ولد له وعمره ثلاث عشرة سنة، فقد كان بينه وبين ابنه عبد الله ثلاثة عشر عاماً، فدل على أنه احتلم في سن مبكر. [ عن عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم. قوله: [ قال عمر : عن شعبة ]. يعني أن في رواية الشيخ الأول -وهو محمد بن المصفى - قال بقية : حدثنا شعبة ، وأما في رواية الشيخ الثاني -وهو عمر الوصابي - فإن رواية بقية فيها بالعنعنة، و بقية مدلس، وقد صرح بالتحديث في رواية الشيخ الأول، ومعنى هذا أن الشيخين لم يتفقا في صيغة بقية .
ما يقرأ في صلاة الصبح يوم الجمعة

شرح حديث (قراءته صلى الله عليه وسلم بالسجدة والإنسان في صبح يوم الجمعة)

قال المصنف رحمه الله تعالى: [ باب ما يقرأ في صلاة الصبح يوم الجمعة. حدثنا مسدد حدثنا أبو عوانة عن مخول بن راشد عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة تنزيل السجدة و هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِنَ الدَّهْرِ [الإنسان:1]) ]. أورد أبو داود رحمه الله [ما يقرأ في صلاة الصبح يوم الجمعة] يعني: ما هي السور التي تقرأ في صلاة الصبح يوم الجمعة؟ وأورد حديث ابن عباس أن النبي صلى الله عليه وسلم كان يقرأ فيهما بـ(الم) السجدة و (( هَلْ أَتَى عَلَى الإِنسَانِ )) قيل: الحكمة من الإتيان بهاتين السورتين اشتمالهما على أحوال الموت والبعث؛ وذلك أن يوم الجمعة هو اليوم الذي تقوم فيه الساعة، وهو الذي يحصل فيه البعث والنشور كما سبق أن مر في فضل يوم الجمعة، وفيه الصعقة، وفيه النفخة، فقراءة هاتين السورتين في يوم الجمعة تذكير بما سيجري في ذلك اليوم من البعث والنشور وما إلى ذلك، وليس المقصود من قراءة سورة السجدة كون السورة فيها سجدة، وأن للإنسان أن يقرأ سورة أخرى فيها سجدة تغني عن سورة السجدة، ليس هذا هو المقصود؛ لأنه لا يوجد ما يدل على أن المقصود السجدة، ولكن اختيار هاتين السورتين وهما مشتملتان في أوائلهما على البعث وعلى الموت هو السبب في اختيارهما والإتيان بهما في صلاة الصبح. وبعض أهل العلم يقول: لا يداوم على قراءتهما حتى لا يعتقد العوام أنها واجبة ولازمة، فإذا حصلت المداومة عليهما يوم الجمعة وتركت قراءتهما مرة لاستغرب العوام وتعجبوا من ذلك، فلا ينبغي المداومة عليهما باستمرار بحيث لا يتركهما أبداً، ولكن يقرأ بهما كثيراً، أما قراءة سورة سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] وهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية:1] في صلاة الجمعة فقد ثبتت بذلك السنة، وجاء فيها قراءة سورة الجمعة والمنافقون.
تراجم رجال إسناد حديث (قراءته صلى الله عليه وسلم بالسجدة والإنسان في صبح يوم الجمعة)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، ثقة أخرج حديثه أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري، ثقة أخرج له أصحاب الكتب الستة. [ عن مخول بن راشد ]. مخول بن راشد، ثقة أخرج له أصحاب الكتب الستة. [ عن مسلم البطين ]. هو مسلم بن عمران البطين، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] قد مر ذكره.
شرح حديث قراءة رسول الله صلى الله عليه وسلم في صلاة الجمعة بسورة الجمعة والمنافقون

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة عن مخول بإسناده ومعناه، وزاد في صلاته الجمعة (بسورة الجمعة وإذا جاءك المنافقون) ]. هذه طريق أخرى، وفيها زيادة أنه كان يقرأ في الجمعة بسورة الجمعة وسورة المنافقين، قيل: الحكمة من قراءة سورة الجمعة وسورة المنافقون في صلاة الجمعة هي أن الجمعة مشتملة على ذكر شيء من أحكام الجمعة، وفيها تذكير بالجمعة وبالذكر بعد الجمعة وابتغاء فضل الله بعد الجمعة. وأما سورة المنافقون فقيل: يقرأ بها ليسمع المنافقين الذين يحضرون الجمعة، ففي هذه السورة فضحهم وبيان مخازيهم وبيان ما هم عليه من الشر، وما أصابهم من البلاء العظيم في وقوعهم في النفاق.
تراجم رجال إسناد حديث قراءة رسول الله صلى الله عليه وسلم في صلاة الجمعة بسورة الجمعة والمنافقون

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد بن مسرهد مر ذكره، و يحيى هو ابن سعيد القطان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره. [ عن مخول ]. مر ذكره. [ بإسناده ومعناه ]. يعني: بالإسناد الذي تقدم بعد مخول ، وأيضاً بمعنى المتن، ولكن فيه هذه الزيادة التي تتعلق ببيان القراءة في صلاة الجمعة بسورة الجمعة والمنافقون."


شرح سنن أبي داود - 136

شرح سنن أبي داود [136]

للجمعة أحكام وآداب على المسلم أن يراعيها، ومن ذلك استحباب لبس أحسن الثياب لها، والتبكير إليها، وعدم التحلق قبل الصلاة، والانشغال بالذكر والصلاة إلى أن يأتي الإمام.

اللبس للجمعة

شرح حديث حلة عطارد

[ قال المصنف رحمه الله تعالى: باب اللبس للجمعة. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر (أن عمر بن الخطاب رأى حلة سيراء -يعني: تباع عند باب المسجد- فقال: يا رسول الله! لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك، فقال رسول الله صلى الله عليه وسلم: (إنما يلبس هذه من لا خلاق له في الآخرة) ثم جاءت رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة، فقال عمر : كسوتنيها -يا رسول الله- وقد قلت في حلة عطارد ما قلت؟ ! فقال رسول الله صلى الله عليه وسلم: إني لم أكسكها لتلبسها، فكساها عمر أخاً له مشركاً بمكة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب اللبس للجمعة] يعني: لبس الثياب الحسنة والجميلة والنظيفة للجمعة، والمقصود من هذا أن الجمعة يتجمل لها بلبس أحسن الثياب، وقد وردت السنة بذلك عن رسول الله صلى الله عليه وسلم، كما جاء في الحديث الذي أورده أبو داود رحمه الله في هذه الترجمة، وهو حديث عبد الله بن عمر رضي الله عنهما أن عمر بن الخطاب رضي الله عنه رأى حلة سيراء تباع عند باب المسجد فقال للنبي صلى الله عليه وسلم: لو اشتريتها تلبسها للجمعة وللوفد إذا جاءوا. فقال عليه الصلاة والسلام: [(إنما يلبس هذه من لا خلاق له في الآخرة)] فجاء إلى النبي صلى الله عليه وسلم حلل مثل هذه الحلة، فأعطى عمر بن الخطاب رضي الله عنه منها واحدة، فجاء إلى النبي صلى الله عليه وسلم وقال: [كسوتنيها -يا رسول الله- وقد قلت في حلة عطارد ما قلت؟!] فقال: [(إنني لم أكسكها لتلبسها)] يعني: وإنما لينتفع بها، فأهداها عمر رضي الله عنه لأخ له مشرك في مكة. والحديث يدل على التجمل للجمعة من جهة أن عمر رضي الله عنه عرض على النبي صلى الله عليه وسلم أن يشتري هذه الحلة للجمعة وللوفد إذا قدموا، فأقره الرسول صلى الله عليه وسلم على هذا، وهذا شيء مستقر عندهم، ولكن الذي أنكره الرسول عليه الصلاة والسلام أنها حرير، والحرير لا يلبسه الرجال وقال: [(إنما يلبس هذه من لا خلاق له في الآخرة)] يعني: ممن لا يصلح له لبسه وهم الرجال، وأما النساء فقد أبيح لهن لبس الحرير كما ثبتت السنة في ذلك عن رسول الله عليه الصلاة والسلام، فقد أخذ ذهباً وحريراً وقال: (هذان حرام على ذكور أمتي حل لإناثها)، فالرجال لا يحل لهم لبس الحرير؛ ولهذا قال عليه الصلاة والسلام: [(إنما يلبس هذه من لا خلاق له في الآخرة)] يعني: من لا نصيب له في الآخرة، فدل هذا على ما ترجم له المصنف من التجمل للجمعة؛ لأن عمر رضي الله عنه وأرضاه لما عرض عليه ذلك لم ينكر عليه السبب الذي ذكره، وهو استعمال ذلك للجمعة وللوفود إذا قدموا، وإنما أخبره بأن مثل هذه الثياب لا يلبسها إلا من لا خلاق له في الآخرة، فهذا هو الذي أنكره صلى الله عليه وسلم، وأما أصل التجمل فإن هذا ثابت ومستقر عند رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأرضاهم. ثم إن الرسول صلى الله عليه وسلم جاءته حلل من جنسها، فأعطى عمر واحدة منها، فتذكر عمر رضي الله عنه قول رسول الله عليه الصلاة والسلام: [(إنما يلبس هذه من لا خلاق له في الآخرة)] فقال: إنك قلت في حلة عطارد ما قلت؟ ! فقال عليه الصلاة والسلام: [(إني لم أما كسكها لتلبسها)] فأعطاها عمر رضي الله عنه أخاً له مشركاً بمكة. فعمر رضي الله عنه راجع النبي عليه الصلاة والسلام حيث تذكر قوله، فبين له النبي عليه الصلاة والسلام أن السبب هو إنما أعطاه إياها ليستفيد منها ولينتفع بها في أي وجه من وجوه الانتفاع من غير اللبس للرجال، فيمكن أن تستعملها النساء، ويمكن أن يبيعها ويستفيد من ثمنها، لكن ليس له أن يلبسها، فعمر رضي الله عنه وأرضاه أعطاها أخاً له مشركاً بمكة، فكيف يعطي المشرك شيئاً لا يجوز في الإسلام، وهو لبس الحرير؟ وهل الكفار مخاطبون بفروع الشريعة أو غير مخاطبين؟ والجواب أنه على القول بأنهم غير مخاطبين فلا إشكال، ولكن على القول بأنهم مخاطبون ففي ذلك إشكال، ويكون الجواب عن هذا الإشكال أن المشرك عندما يعطاها عليه أن يبيعها ويستفيد من ثمنها، أو يعطيها لامرأة تستفيد منها وتستعملها، وأما الرجال فإنهم لا يستعملونها، فعلى القول بأن الكفار مخاطبون بفروع الشريعة يكون الأمر مثل ما حصل لعمر ، والكافر لا يعطاها ليلبسها وإنما لينتفع بها، والقول بأن الكفار مخاطبون بفروع الشريعة قول قوي، وفائدة ذلك أنهم مخاطبون بالأصول والفروع، ويؤاخذون على ترك الأصول والفروع، ولكن لو حصلت منهم الفروع قبل أن تحصل منهم الأصول فإنه لا يعتد بها ولا عبرة بها؛ لقول الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، ولكنهم مخاطبون بالأصول وبالفروع، ويحصل لهم إثم ترك الأصول وإثم ترك الفروع، ولا تقبل منهم الفروع بدون الأصول، بل هم مطالبون بالأصول أن يأتوا بها وأن يأتوا بعدها بالفروع. وعطارد هو صاحب الحلة التي عرض عمر على رسول الله صلى الله عليه وسلم أن يشتريها منه، واسمه عطارد بن حاجب التميمي ، وفد على الرسول صلى الله عليه وسلم وأسلم، فهو صحابي، وهو الذي كان يبيع هذه الحلل، وبيع الحرير وتملكه سائغ ولكن الممنوع أن يلبسه الرجل، وأما المرأة فإنها تلبس الحرير، وقد أبيح لها ذلك في الإسلام، وإنما منع منه الرجال.

تراجم رجال إسناد حديث حلة عطارد

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث من مسنده لا من مسند أبيه؛ لأنه يحكي أن عمر حصل منه كذا وكذا.

حكم البيع عند أبواب المساجد

والحلة السيراء هي نوع من الحرير، والبيع عند أبواب المساجد لا بأس به، وإنما الممنوع المساجد، فالمساجد لا بيع فيها ولا شراء، ولا إنشاد ضالة، والمقصود من أبواب المساجد خارج الأبواب والجدران، وإذا كان المسجد له فناء ومساحات تابعة له فهي من ضمن المسجد، وحكمها حكم المسجد، فكل ما تحيط به الجدران والأبواب يعتبر مسجداً، سواءٌ أكان مغطى أم مكشوفاً. وأخو عمر المذكور قيل هو أخوه من أمه أو من الرضاع، أما أخوه من النسب زيد بن الخطاب فإنه أسلم قبل إسلام عمر رضي الله تعالى عنهما.

شرح حديث (وجد عمر حلة استبرق تباع بالسوق)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس وعمرو بن الحارث عن ابن شهاب عن سالم عن أبيه رضي الله عنه أنه قال: (وجد عمر بن الخطاب رضي الله عنه حلة استبرق تباع بالسوق فأخذها فأتى بها رسول الله صلى الله عليه وسلم فقال: ابتع هذه تجمل بها للعيد والوفود) ثم ساق الحديث، والأول أتم ]. أورد المصنف الحديث من طريق آخر، وفيه أن عمر رضي الله عنه وجد حلة تباع في السوق، فأتى بها النبي صلى الله عليه وسلم وقال: [ابتع هذه تجمل بها للعيد وللوفود]، وفي الرواية السابقة قال: (للجمعة)، وكل من العيد والجمعة يتجمل له ويلبس فيه أحسن الثياب، سواءٌ أكان جديداً أم نظيفاً مغسولاً. وقوله: [ثم ساق الحديث] يعني: مثل الحديث الذي تقدم [والأول أتم] أي: الحديث الذي هو من رواية نافع عن ابن عمر أتم من رواية سالم بن عبد الله بن عمر عن أبيه، وحلة الإستبرق نوع من الحرير، قيل: هو ما غلظ من الديباج.

تراجم رجال إسناد حديث (وجد عمر حلة استبرق تباع بالسوق)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وعمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر بن الخطاب ، ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. قد مر ذكره.

شرح حديث (ما على أحدكم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس وعمرو أن يحيى بن سعيد الأنصاري حدثه أن محمد بن يحيى بن حبان حدثه أن رسول الله صلى الله عليه وسلم قال: (ما على أحدكم إن وجد -أو: ما على أحدكم إن وجدتم -أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته) قال عمرو : وأخبرني ابن أبي حبيب عن موسى بن سعد عن ابن حبان عن ابن سلام أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك على المنبر. قال أبو داود : ورواه وهب بن جرير عن أبيه عن يحيى بن أيوب عن يزيد بن أبي حبيب عن موسى بن سعد عن يوسف بن عبد الله بن سلام عن النبي صلى الله عليه وسلم ]. أورد أبو داود حديث عبد الله بن سلام رضي الله عنه، وقد ذكره هنا في الرواية الأولى مرسلاً، فإن محمد بن يحيى بن حبان من التابعين، وقد أضاف ذلك إلى رسول الله صلى الله عليه وسلم، فهو مرسل، ولكن جاء في الروايات الأخرى ذكر الواسطة وهو ذكر عبد الله بن سلام ، وهو صحابي، وجاء في الرواية الأخيرة ذكر ابنه يوسف بن عبد الله بن سلام وهو صحابي صغير. وهذا الحديث فيه إرشاد النبي صلى الله عليه وسلم إلى أن الإنسان يجعل له ثياباً يلبسها في الجمعة غير الثياب التي اعتاد لبسها في أثناء الأسبوع، والتي يستعملها في جميع أحواله وفي مهنته وعمله، فيستحب أن يجعل له ثياباً يتجمل بها للجمعة وللعيدين غير الثياب التي اعتاد لبسها، ولهذا قال صلى الله عليه وسلم: [(ما على أحدكم إن وجدتم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته)] ويعني بالثوبين مثل الإزار والرداء أو قطعتين من القماش، والمقصود من هذا أن النبي صلى الله عليه وسلم أرشد من وجد وكان عنده قدرة مالية وعنده جدة أن يتخذ ثوبين للجمعة يلبسهما يوم الجمعة غير الثوبين الذين اعتاد لبسهما في جميع أحواله وفي مهنته وعمله؛ لأن اتخاذ مثل ذلك وتهيئته للجمعة فيه تجمل لها، وهو دال على أن الجمعة يتجمل لها ويلبس أحسن الثياب لها.

تراجم رجال إسناد حديث (ما على أحدكم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته)

قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس وعمرو أن يحيى بن سعيد الأنصاري حدثه ]. تقدم ذكر الأربعة الأولين، ويحيى بن سعيد الأنصاري هو المدني، ثقة، أخرج له أصحاب الكتب الستة. [ أن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة أخرج له أصحاب الكتب الستة. قوله: [ قال عمرو : وأخبرني ابن أبي حبيب عن موسى بن سعد عن ابن حبان عن ابن سلام ]. هذا طريق آخر، وعمرو هو عمرو بن الحارث ، وابن أبي حبيب هو يزيد بن أبي حبيب المصري وهو ثقة أخرج له أصحاب الكتب الستة، وموسى بن سعد مقبول أخرج له مسلم وأبو داود وابن ماجة ، ومحمد بن يحيى بن حبان مر في الإسناد السابق. [ عن ابن سلام ]. وابن سلام هو: عبد الله بن سلام رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك على المنبر ]. يعني أنه سمعه يخطب به ويبلغه للناس حتى يكثر الآخذون عنه، وحتى يكثر من يتلقى ذلك عنه؛ لأن تعليم الشيء على المنبر تحصل به كثرة الآخذين وكثرة من يبلغهم ذلك؛ لأنه يكون من جملة ما يخطب به رسول الله صلى الله عليه وسلم أصحابه. قوله: [ قال أبو داود : ورواه وهب بن جرير عن أبيه ]. وهب بن جرير بن حازم ثقة أخرج له أصحاب الكتب الستة، وأبوه ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب عن موسى بن سعد عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام له رؤية، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن.

التحلق يوم الجمعة قبل الصلاة

شرح حديث (ونهى عن التحلق قبل الصلاة يوم الجمعة)

قال المصنف رحمه الله تعالى: [ باب التحلق يوم الجمعة قبل الصلاة: حدثنا مسدد حدثنا يحيى عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وسلم: (نهى عن الشراء والبيع في المسجد، وأن تنشد فيه ضالة، وأن ينشد فيه شعر، ونهى عن التحلق قبل الصلاة يوم الجمعة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي النهي عن التحلق يوم الجمعة قبل الصلاة، والتحلق هو وجود حلقات يكون فيها علم قبل الصلاة، وذلك أن على الإنسان عندما يأتي إلى المسجد أن يشتغل بذكر الله عز وجل، وبقراءة القرآن، وبالصلاة، أما كونه يجلس ويعلم العلم في ذلك الوقت ففيه شغل للناس عن الاشتغال بالصلاة وعن ذكر الله عز وجل، وقد كان أصحاب رسول الله عليه الصلاة والسلام ورضي الله عنهم وأرضاهم إذا جاءوا المسجد مبكرين يصلون ما كتب الله لهم أن يصلوا ثم يجلسون ولا يقومون إلا للصلاة، وحصول الحلقات العلمية قبل صلاة الجمعة فيها شغل عن الصلاة وعن الذكر، وأيضاً فيها قطع للصفوف وعدم وصل لها، حيث يمنعون الناس أن يتموا الصف الأول فالأول، وفيها شغل للناس عن ذكر الله عز وجل وقراءة القرآن والصلاة، فلهذا نهى رسول الله عليه الصلاة والسلام عن ذلك، ولكن النهي مقيد بما قبل الصلاة، أما بعد الصلاة فلا بأس به؛ لأن النهي قبل الصلاة وليس بعدها، فدل هذا على أن المحذور هو ما قبل الصلاة. وأورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم نهى عن البيع والشراء في المسجد، فلا يجوز البيع والشراء في المساجد؛ لأن المساجد إنما هي لذكر الله وليست للبيع والشراء. وكذلك نهى عن إنشاد الضالة في المسجد، وقد جاء أنه يقال لمن أنشدها: (لا ردها الله عليك). وكذلك نهى عن إنشاد الشعر في المسجد، وقد جاء أن حسان بن ثابت كان ينشد الشعر على عهد رسول الله صلى الله عليه وسلم في المسجد، فكيف يجمع بين هذا وبين النهي؟ قيل في الجمع بينهما: إن النهي المقصود به كراهة التنزيه، وحصول الإنشاد يدل على الجواز، وقيل: الذي جاء إباحة إنشاده هو الشعر الحسن الذي فيه إظهار للحق، وبيان للحق، وهجاء للمشركين الذين يحاربون الدين ويأتون بالكلام الذي لا يليق في الإسلام وأهله، فهجاؤهم وبيان ما هم عليه من الباطل من الأمور الحسنة، وأما إذا كان الشعر لا يليق وفيه أمور غير حسنة فإنه لا ينشد ولا يصلح إنشاده، فيجمع -إذاً- بين الأحاديث بأن يكون النهي للتنزيه وما جاء من إنشاد حسان يدل على الجواز أو أن النهي يكون في الأمور التي لا تليق ولا تنبغي، والجواز في الأمور الحسنة الجيدة المفيدة التي لا محذور فيها.

تراجم رجال إسناد حديث (ونهى عن التحلق قبل الصلاة يوم الجمعة)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا يحيى ]. هو ابن سعيد القطان البصري ، وهو ثقة أخرج حديثه أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن الأربعة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق أيضاً، أخرج حديثه البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن الأربعة. وشعيب بن محمد يروي عن جده عبد الله بن عمرو ، وليست الرواية عن أبيه محمد ؛ لأن محمداً تابعي، ورواية محمد عن رسول الله صلى الله عليه وسلم من قبيل المرسل؛ لأنه ليس بصحابي، ولكن شعيب بن محمد يروي عن جده، وقد ثبت سماعه من جده عبد الله بن عمرو ، ولهذا جاء في بعض الأحاديث التنصيص على أنه يروي عن جده عبد الله بن عمرو ، فرواية عمرو بن شعيب عن أبيه عن جده هي من قبيل المتصل، والجد المروي عنه هو عبد الله بن عمرو الذي هو جد شعيب بن محمد بن عبد الله بن عمرو . [ عن جده ]. هو عبد الله بن عمرو رضي الله تعالى عنهما، وهو صحابي جليل أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو وعبد الله بن عمر وعبد الله بن عباس وعبد الله بن الزبير ، وحديثه أخرجه أصحاب الكتب الستة.

حكم الوعظ قبل صلاة الجمعة

فلا يجوز قبل صلاة الجمعة التحلق، سواءٌ كان وعظاً أو تدريساً وكون إنسان يقوم أو يجلس على كرسي ويعظ الناس أو يدرس الناس، والناس يلتفون حوله، ويتجهون إليه ويصغون إليه داخل في النهي عن التحلق يوم الجمعة. والقراءة قبل صلاة الجمعة بصوت يسمعه الآخرون من الأمور المحدثة، وإنما كل إنسان يقرأ لنفسه، وقراءة رجل بصوت مرتفع لا تمكن الآخرين من قراءة القرآن، ويشغل من يريد الصلاة؛ لأن هذه القراءة -كما يوجد في بعض البلدان- قد تكون بمكبر صوت. والتحلق بعد صلاة الفجر يوم الجمعة الذي يظهر لي أنه داخل تحت هذا العموم، فإن من بعد الفجر كله يعتبر قبل الصلاة، وكل ذلك يدخل تحت هذا العموم، وينطبق عليه أنه تحلق يوم الجمعة قبل الصلاة.

اتخاذ المنبر

شرح حديث قصة بناء المنبر

قال المصنف رحمه الله تعالى: [ باب اتخاذ المنبر. حدثنا قتيبة بن سعيد حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري القرشي حدثنا أبو حازم بن دينار (أن رجالاً أتوا سهل بن سعد الساعدي رضي الله عنهما وقد امتروا في المنبر مم عوده؟ فسألوه عن ذلك فقال: والله إني لأعرف مما هو، ولقد رأيته أول يوم وضع وأول يوم جلس عليه رسول الله صلى الله عليه وسلم، أرسل رسول الله صلى الله عليه وسلم إلى فلانة -امرأة قد سماها سهل - أن مري غلامك النجار أن يعمل لي أعواداً أجلس عليهن إذا كلمت الناس، فأمرته فعملها من طرفاء الغابة، ثم جاء بها فأرسلته إلى النبي صلى الله عليه وسلم فأمر بها فوضعت هاهنا، فرأيت رسول الله صلى الله عليه وسلم صلى عليها وكبر عليها ثم ركع وهو عليها ثم نزل القهقرى فسجد في أصل المنبر ثم عاد، فلما فرغ أقبل على الناس فقال: أيها الناس! إنما صنعت هذا لتأتموا بي ولتعلموا صلاتي) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب اتخاذ المنبر] يعني أنه يستحب اتخاذ المنبر في المساجد التي يخطب فيها الخطيب والتي يصلى فيها الجمعة، حتى يكون الخطيب مرتفعاً بارزاً يراه الناس، ويتمكن الجميع من رؤيته ومن الاستفادة منه، وهذا هو المقصود من الترجمة. وأورد حديث سهل بن سعد رضي الله عنه الدال على استحباب ذلك؛ لأن النبي صلى الله عليه وسلم أمر تلك المرأة أن تأمر غلامها أن يصنع له منبراً من أعواد؛ ليخطب على هذه الأعواد إذا كلم الناس، فيكون على مكان مرتفع، وهذا هو محل الشاهد. وسبب حديث سهل بن سعد رضي الله عنه هو أن أناساً تماروا -أي: تجادلوا- في منبر رسول الله صلى الله عليه وسلم: من أي شيء هو؟ أي: من أي نوع هو من أنواع الخشب؟ فجاءوا إلى سهل بن سعد رضي الله عنه يسألونه فأخبرهم بأنه على علم تام بذلك، وأنه يعلم اليوم الذي أحضر فيه ذلك المنبر، واليوم الذي خطب عليه رسول الله صلى الله عليه وسلم، والمكان الذي وضع فيه، واليوم الذي جلس عليه رسول الله عليه الصلاة والسلام، ثم ذكر القصة وأن الرسول عليه الصلاة والسلام قال لامرأة لها غلام نجار: [(مري غلامك أن يعمل لي أعواداً أجلس عليها إذا كلمت الناس)] يعني: إذا خطب الناس وإذا وعظ الناس وذكر الناس صلوات الله وسلامه وبركاته عليه، فدل هذا على استحباب اتخاذ المنبر، واستحباب وجوده في المساجد حتى يصعد عليه الخطيب؛ ليكون ذلك أبلغ في وصول كلامه إلى الناس، ومشاهدة الناس له ورؤيتهم له. ثم ذكر أن الرسول صلى الله عليه وسلم لما وضع له المنبر صلى عليه، فقام على أعلى المنبر وكبر وركع، ولما جاء السجود نزل القهقرى وسجد في أسفل المنبر، ثم لما جاء في الركعة الثانية رجع، ولما فرغ من صلاته قال: [(إنما يعمل هذا لتأتموا بي ولتعلموا صلاتي)] يعني: حتى يروه ويشاهدوه؛ لأنه صلى الله عليه وسلم هو القدوة وهو الأسوة، وقد قال عليه الصلاة والسلام: (صلوا كما رأيتموني أصلي) فوقف على هذا المكان البارز حتى يراه الجميع، وحتى يراه غير أهل الصف الأول؛ لأنه مرتفع عن الناس يشاهده أهل الصف الأول ومن وراءهم. ودل هذا -أيضاً- على أن العمل اليسير في الصلاة لا يؤثر؛ لأن الرسول صلى الله عليه وسلم صعد على المنبر ثم نزل وهو في الصلاة، فدل على أن مثل ذلك سائغ، وأنه لا يؤثر في الصلاة شيئاً. وكان النبي صلى الله عليه وسلم ينزل القهقرى حتى يبقى إلى جهة القبلة ولا ينصرف إلى الناس ويقبل عليهم؛ لأنه في الصلاة متجه إلى القبلة، فعندما يريد أن يسجد ولا يستطيع السجود ولا يمكنه السجود على المنبر فإنه ينزل القهقرى ثم يسجد على الأرض صلوات الله وسلامه وبركاته عليه. وقد جاء في بعض الأحاديث أن المنبر كان ثلاث درجات، وجاء في بعضها أنه درجتين، وجمع بينهما بأنه كان ثلاث درجات، ومن قال: إنه درجتين لم يعد الدرجة التي يجلس عليها. والغابة مكان يقال له: الغابة، والطرفاء شجر فيها، فكان منبر رسول الله صلى الله عليه وسلم قد اتخذ من هذا النوع من الشجر الذي هو شجر الطرفاء وكان في الغابة، والغابة مكان في شمال المدينة. قوله: [ (فسألوه عن ذلك فقال: والله إن لأعرف مما هو، ولقد رأيته أول يوم وضع، وأول يوم جلس عليه رسول الله صلى الله عليه وسلم) ]. هذا الكلام قاله سهل بن سعد رضي الله عنه ليطمئن الذين سألوه على أنه على علم تام، وقد أقسم على ذلك حتى يزداد اطمئنانهم إلى تمام علمه وإلى معرفته بالشيء الذي سألوه عنه، وقد أجابهم بالذي سألوه وأجابهم بغيره، وأنه يعلم اليوم الذي جيء به، ويعلم اليوم الذي جلس عليه رسول الله عليه الصلاة والسلام، وهذا يفيد علمه التام بما يتعلق بالمنبر من ناحية مادته، ومن ناحية اليوم الذي جيء به، ومن جهة اليوم الذي استعمله فيه رسول الله صلوات الله وسلامه وبركاته عليه، والمقصود من ذلك إخبارهم وطمأنتهم بأن سؤالهم عنده جوابه، وأنه متحقق منه، وأنه يعلم جواب ذلك السؤال، ويعلم أموراً أخرى دقيقة غير الذي سألوه، وهو اليوم الذي جيء به، واليوم الذي جلس عليه رسول الله صلى الله عليه وسلم. قوله: [ (أرسل رسول الله صلى الله عليه وسلم إلى فلانة امرأة قد سماها سهل) ]. يعني أن سهلاً سمَّاها، وهنا أبهمت فقيل: فلانة. قوله: [ (أن: مري غلامك النجار أن يعمل لي أعواداً أجلس عليهن إذا كلمت الناس) ]. هذا هو محل الشاهد، والرسول صلى الله عليه وسلم كان يستعمل المنبر في الجمعة وفي غير الجمعة. قوله: [ (فأمرته فعملها من طرفاء الغابة) ]. يعني: أمرت غلامها فعمل المنبر من طرفاء الغابة، وهو شجر من شجر الغابة يقال له: الطرفاء. قوله: [ (ثم جاء بها فأرسلته إلى النبي صلى الله عليه وسلم فأمر بها فوضعت ها هنا) ]. يعني: جاء الغلام بالمنبر الذي صنعه إلى تلك المرأة، فالمرأة أرسلته به إلى رسول الله صلى الله عليه وسلم، فأمر بها -أي: بتلك الأعواد- فوضعت ها هنا، والإشارة إلى مكان في قبلة المسجد قرب الجدار الجنوبي الذي هو قبلة المسجد، وكان بينه وبين الجدار ممر الشاة كما سيأتي، أي أنه لم يكن ملصقاً بالجدار، ولكنه كان قريباً من الجدار، وليس بينه وبين الجدار إلا مقدار ما تمر الشاة. قوله: [ (فرأيت رسول الله صلى الله عليه وسلم صلى عليها وكبر عليها ثم ركع وهو عليها ثم نزل القهقرى فسجد في أصل المنبر ثم عاد) ]. ذكر سهل رضي الله عنه أنه رأى النبي صلى الله عليه وسلم صعد على المنبر ودخل في الصلاة وهو على المنبر وكبر وركع، ولما أراد السجود رجع القهقرى حتى سجد في أسفل المنبر -أي: على الأرض- ثم رجع، وأخبرهم عليه الصلاة والسلام بعد الفراغ من الصلاة أنه فعل ذلك ليتعلموا صلاته ولينظروا إليه ويعرفوا كيف يفعل، وقد قال عليه الصلاة والسلام: (صلوا كما رأيتموني أصلي) فهو أراد أن يتعلم الناس كيفية صلاته، وأن يراه أهل الصف الأول وكذلك الصفوف الأخرى؛ لأنه عليه الصلاة والسلام إذا صلى على المنبر فالذين في الصف الأول والذين وراءهم كلهم يتمكنون من مشاهدته صلى الله عليه وسلم، وهذه الصلاة الظاهر أنها فريضة، وقد تكون الجمعة، فقد جاء في بعض الروايات أنه خطب ثم صلى الله عليه وسلم بهم، وليس لأحد الآن أن يصنع هذا؛ لأن الأحكام مستقرة، والناس يتعلمون بدون أن يصعد الإنسان على المنبر، لأن الرسول صلى الله عليه وسلم كان هو الذي يأتي بالشرع، وهو الذي يقتدى به ويتلقى عنه الشرع، وبعد ذلك استقرت الأحكام، فليس لأحد أن يصعد على المنبر من أجل أن يعلم الناس، وإنما يعلم الناس بالكلام.

تراجم رجال إسناد حديث قصة بناء المنبر

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري القرشي ]. يعقوب بن عبد الرحمن القاري ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو حازم بن دينار ]. هو سلمة بن دينار ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن رجالاً أتوا سهل بن سعد الساعدي ]. هو سهل بن سعد الساعدي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وكنيته أبو العباس ، صحابي جليل، أخرج له أصحاب الكتب الستة.

شرح حديث (ألا أتخذ لك منبراً؟)

[ حدثنا الحسن بن علي حدثنا أبو عاصم عن ابن أبي رواد عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم لما بدن قال له تميم الداري رضي الله عنه: ألا أتخذ لك منبراً -يا رسول الله- يجمع -أو يحمل- عظامك؟ قال: بلى، فاتخذ له منبراً مرقاتين) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله عنهما أن الرسول صلى الله عليه وسلم لما بدن -يعني: كبر- قال له تميم الداري : ألا أتخذ لك منبراً تجمع عليه أو تحمل عليه عظامك؟ يعني: ليجلس عليه ويرقى عليه ويقف عليه عندما يخطب الناس، فقال: بلى، فاتخذ له المنبر، وقد سبق في الحديث السابق أن النبي صلى الله عليه وسلم أمر تلك المرأة أن تأمر غلامها، وهنا جاء أن تميماً الداري هو الذي عرض ذلك، فمن أهل العلم من قال: إن تميماً هو الذي صنع المنبر، ويكون هو الغلام، ومنهم من قال: إن غلام المرأة يقال له: ميمون ، وليس هو تميم الداري ، ويمكن أن يوفق بين هذا وذاك بأن يكون تميماً هو الذي اقترح وهو الذي عرض عليه صناعة المنبر، ويكون تميم هو الذي بلغ تلك المرأة لتأمر غلامها أن يصنع المنبر، فيكون هو الذي عرض وباشر الإبلاغ لمن يقوم بصناعته، وبهذا يوفق بين ما جاء في هذا الحديث وما جاء في الحديث السابق. وهنا قال: [مرقاتين] وقد جاء في بعض الروايات أنه ثلاث درجات، وقد ذكرت أن بعض أهل العلم جمع بين هذا وهذا بأن الذي قال: مرقاتين لم يحسب المرقاة التي يكون عليها الجلوس. ويجوز اتخاذ المنبر أكثر من ثلاث درجات، ولكن كونه يقتصر على الشيء الذي جاء عن رسول الله صلى الله عليه وسلم هو الأولى.

تراجم رجال إسناد حديث (ألا أتخذ لك منبراً؟ )

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد ، ثقة أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري الذين روى عنهم الثلاثيات؛ لأن البخاري روى الثلاثيات عن عدد قليل من مشايخه، ومنهم أبو عاصم النبيل . [ عن ابن أبي رواد ]. هو عبد العزيز بن أبي رواد ، صدوق ربما وهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.

موضع المنبر

شرح حديث (كان بين منبر رسول الله وبين الحائط ممر شاة)

قال المصنف رحمه الله تعالى: [ باب موضع المنير. حدثنا مخلد بن خالد حدثنا أبو عاصم عن يزيد بن أبي عبيد عن سلمة بن الأكوع رضي الله عنه أنه قال: (كان بين منبر رسول الله صلى الله عليه وسلم وبين الحائط كقدر ممر الشاة) ]. أورد أبو داود رحمه الله باب موضع منبر الرسول صلى الله عليه وسلم من مسجده، وأنه كان عند الجدار الأمامي الجنوبي الذي هو قبلة المصلين، وليس ملتصقاً به، بل بينه وبين الجدار مقدار ممر الشاة. وموضع المنبر الآن هو على ما كان عليه؛ لأنه حد الروضة، وقد قال صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة) فهو مكانه.

تراجم رجال إسناد حديث (كان بين منبر رسول الله وبين الحائط ممر شاة)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة أخرج له مسلم وأبو داود . [ حدثنا أبو عاصم عن يزيد بن أبي عبيد ]. أبو عاصم مر ذكره، ويزيد بن أبي عبيد ثقة أخرج له أصحاب الكتب الستة. [ عن سلمة بن الأكوع ]. هو سلمة بن الأكوع صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الصلاة يوم الجمعة قبل الزوال

شرح حديث (كره الصلاة نصف النهار إلا يوم الجمعة)

قال المصنف رحمه الله تعالى: [ باب: الصلاة يوم الجمعة قبل الزوال. حدثنا محمد بن عيسى حدثنا حسان بن إبراهيم عن ليث عن مجاهد عن أبي الخليل عن أبي قتادة رضي الله عنه عن النبي صلى الله عليه وسلم (أنه كره الصلاة نصف النهار إلا يوم الجمعة، وقال: إن جهنم تسجر إلا يوم الجمعة). قال أبو داود : هو مرسل، مجاهد أكبر من أبي الخليل وأبو الخليل لم يسمع من أبي قتادة ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب: الصلاة يوم الجمعة قبل الزوال] والمقصود من ذلك صلاة النوافل يوم الجمعة قبل الزوال، وأورد فيه هذا الحديث الذي هو غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم [(أنه كره الصلاة نصف النهار إلا يوم الجمعة)] ومعناه أنه عند زوال الشمس تكره الصلاة إلا يوم الجمعة، فإن جهنم تسجر كل يوم إلا يوم الجمعة، فالأيام التي تسجر فيها جهنم لا يصلى في نصف نهارها، ولكن يوم الجمعة يصلى عند الزوال فيها؛ لأن الجمعة لا تسجر فيها جهنم، لكن الحديث غير ثابت عن رسول الله صلى الله عليه وسلم وغير صحيح؛ لوجود الإرسال بين أبي الخليل وبين أبي قتادة رضي الله عنه، وكذلك -أيضاً- فيه ليث بن أبي سليم ، وهو مختلط. فالأصل أنه لا فرق بين الجمعة وغيرها، إلا أن بعض أهل العلم أجاز صلاة النافلة يوم الجمعة قبل الزوال، وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم بالنهي عن الصلاة في الأوقات الثلاثة التي هي عند طلوع الشمس، واستوائها وغروبها، وكذلك لا يدفن الموتى في هذه الأوقات الثلاثة. وأصحاب رسول الله صلى الله عليه وسلم كانوا إذا دخلوا المسجد يوم الجمعة يصلون ما أرادوا ثم يجلسون ولا يقومون إلا للصلاة، فالإنسان إذا دخل يصلي ما قدر له ثم يجلس يقرأ القرآن ثم يستمع للخطبة ويقوم للصلاة معه إذا أقيمت الصلاة.

تراجم رجال إسناد حديث (كره الصلاة نصف النهار إلا يوم الجمعة)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة أخرج حديثه البخاري تعليقاً وأبو داود والترمذي في الشمائل والنسائي وابن ماجة . [ حدثنا حسان بن إبراهيم ]. حسان بن إبراهيم صدوق يخطئ، أخرج له البخاري ومسلم وأبو داود . [ عن ليث ]. هو ليث بن أبي سليم، وهو صدوق اختلط جداً ولم يتميز حديثه فترك، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الخليل ]. هو صالح بن أبي مريم الضبعي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله عنه الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ قال أبو داود : هو مرسل، مجاهد أكبر من أبي الخليل ، وأبو الخليل لم يسمع من أبي قتادة ]. الحديث منقطع، وهو مرسل بالاصطلاح العام، وإلا فإن المرسل المشهور عند المحدثين هو قول التابعي: (قال رسول الله صلى الله عليه وسلم كذا) فتسميته مرسلاً من حيث الانقطاع، فالشخص عندما يرسل عمن لم يلقه شيئاً من الأحاديث يقال له: مرسل بهذا المعنى، وهو منقطع.

الأسئلة

وقت كراهة الصلاة عند الزوال

السؤال: توسط الشمس في كبد السماء هو وقت النهي، فكم قدر ذلك قبل الأذان بالدقائق؟ الجواب: ما أعلم ذلك بالتحديد، ولكنه فترة وجيزة حينما تكون في وسط السماء فوق الرءوس، والإنسان عندما يأتي في ذلك الوقت عليه أن يمتنع عن الصلاة.

حكم الأناشيد الإسلامية في المسجد

السؤال: بعض المناسبات والحفلات تقام في المسجد، وينشد فيها أناشيد إسلامية، فهل يجوز ذلك؟ الجواب: الأناشيد الإسلامية التي فيها تغنِّ وفيها تلحين، وتكون بأصوات مجتمعة مسجلة لا تصلح في المسجد؛ لأن هذا ليس من قبيل ما كان يفعل في المسجد بين يدي رسول الله صلى الله عليه وسلم، فإن حسان رضي الله عنه كان ينشد الشعر على طريقة العرب، وأما هذه الأناشيد التي يقال عنها: إسلامية التي يقف فيها مجموعة من الشباب ويأتون بأناشيد يلحنونها وتسجل ليست من هذا القبيل، وهي إلى العناية بسماع الأصوات أكثر من العناية بالمعنى، فهي تخالف ما كان موجوداً في زمنه عليه الصلاة والسلام وما كان ينشده بين يديه حسان بن ثابت رضي الله تعالى عنه وأرضاه.

حكم محرمية ابن الرابعة عشرة لنساء أهله

السؤال: عمري أربع عشرة سنة، وأذهب مع أهلي من النساء بالطيارة أو السيارة، فهل أصلح أن أكون محرماً لهم؟ الجواب: إذا كان المرء قد بلغ قبل أن يكمل الخمسة عشر عاماً بأن يكون احتلم، أو نبت الشعر الخشن حول قبله فإنه يمكن أن يكون محرماً، وأما إذا ما حصل هذا ولا هذا فإنه لا يصلح أن يكون محرماً؛ لأن المحرمية تحصل بالبلوغ، فإذا وجد البلوغ قبل ذلك فلا بأس، فالمغيرة بن مقسم الضبي احتلم وعمره ثلاثة عشر عاماً، فالبلوغ قد يحصل قبل سن الخامسة عشرة بالاحتلام أو بنبت الشعر الخشن حول القبل، فإذا كان وجد هذا أو هذا من هذا الذي عمره أربعة عشر عاماً فإنه يكون بالغاً، ويكون محرماً، ويكون مكلفاً.

حكم التصوير بكاميرا الفيديو

السؤال: ما حكم التصوير بكاميرا الفيديو؟ الجواب: التصوير لا يسوغ إلا عند الحاجة مثل رخصة القيادة أو حافظة النفوس أو الجواز أو ما إلى ذلك من الأمور التي يحتاج إليها ويضطر إليها.

حكم تأخير صلاة العشاء

السؤال: ما حكم تأخير صلاة العشاء؟ الجواب: تأخير صلاة العشاء سائغ، لكن على الإنسان أن لا يتركها حتى يخرج الوقت، بل ينبغي للإنسان أن يبادر بها، وإذا أخرها أو أخرت في المسجد والناس متفقون على تأخيرها، دون أن ينام أحد قبل أن يؤتى بالصلاة فلا مانع من تأخيرها، لكن ليحرص المرء على أن لا يأتي نصف الليل قبل أن تصلي؛ لأنه إذا مضى نصف الليل فمعناه أنه خرج وقتها الاختياري.

حكم إسبال الثياب من غير قصد الخيلاء

السؤال: ما حكم إسبال الثياب من غير قصد الكبر ولا الخيلاء؟ الجواب: هو سيء، وإذا وجد منه الكبر والخيلاء فذلك أسوأ، والرسول صلى الله عليه وسلم لما رأى من يحصل منه إسبال الثياب ما سأله: هل أنت تفعله خيلاء أو لا تفعله خيلاء؟ وإنما أرشده عليه الصلاة والسلام إلى رفع الثوب وعدم إسباله، وعمر بن الخطاب رضي الله عنه وأرضاه لما كان في مرض موته بعد ما طعن كان الناس يعودونه، فجاء إليه شاب فأثنى عليه ثناءً عظيماً وقال: هنيئاً لك يا أمير المؤمنين، صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته، ثم صحبت أبا بكر كذلك، ثم وليت الخلافة فعدلت، وذكر شيئاً من فضائله ومن خصاله الحميدة، فقال رضي الله عنه: وددت أن يكون ذلك كفافاً لا علي ولا لي، ثم ذهب الغلام فرآه وإذا ثوبه يمس الأرض، فدعاه، فلما جاء قال: يا ابن أخي! ارفع ثوبك؛ فإنه أتقى لربك، وأنقى لثوبك، وما قال له: هل أنت تفعله خيلاء أو لا تفعله خيلاء؟ وإنما أمره مباشرة؛ لأن هذا غير سائغ، وقد قال عليه الصلاة والسلام: (ما أسفل من الكعبين ففي النار)، ولكن إذا وجدت النية السيئة والصفة الذميمة التي هي صفة الكبر والخيلاء فإنه يكون سوءاً إلى سوء، وشراً على شر.

حكم وداع قبور الصالحين

السؤال: ما حكم وداع قبر النبي صلى الله عليه وسلم، وكذلك وداع قبور الصالحين عند السفر للحج؟ الجواب: زيارة القبور سنة سنها رسول الله صلى الله عليه وسلم، ولكن كون الإنسان عندما يريد أن يسافر يذهب ويودعها ويحصل منه الوداع فهذا لا يصح ولا يسوغ، وينبغي على الإنسان أن يكون دائماً وأبداً يصلي ويسلم على رسول الله عليه الصلاة والسلام، والملائكة تبلغه ذلك، فلا يحتاج إلى أن يودع الرسول صلى الله عليه وسلم، وكون الإنسان لا يسافر إلا وقد ودع النبي صلى الله عليه وسلم لم يأت دليل يدل عليه."


شرح سنن أبي داود - 137

شرح سنن أبي داود [137]

لصلاة الجمعة جملة من الأحكام الشرعية والآداب النبوية، فمما شرع لها أن تصلى بعد زوال الشمس، ويجوز أن يكون لها أذان سابق لأذان الخطبة بين يدي الإمام، ومن سننها أن يخطب الإمام قائماً في الخطبتين ويجلس بينهما ليتمكن من إبلاغ الناس بوعظه حال قيامه.

وقت الجمعة

شرح حديث (كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس)

قال المصنف رحمه الله تعالى: [ باب: في وقت الجمعة. حدثنا الحسن بن علي حدثنا زيد بن الحباب حدثني فليح بن سليمان حدثني عثمان بن عبد الرحمن التيمي أنه قال: سمعت أنس بن مالك رضي الله عنه يقول: (كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في وقت الجمعة ] أي: في بيان وقت الجمعة، ووقت الجمعة هو إذا زالت الشمس، فبعد الزوال هو وقت صلاة الظهر، ويجوز أن تؤدى الصلاة قبل الزوال، لكن الأولى أن تكون بعد الزوال؛ للأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم أنه كان يصلي إذا مالت الشمس وإذا زالت الشمس، وقد جاءت بعض الأحاديث فيها ما يدل على فعلها قبل زوال الشمس، ولكن كونها يؤتى بها بعد الزوال هو الأولى؛ لأن الذين لا يلزمهم حضور الجمعة ليس عليهم إلا الظهر، فإذا أتي بالجمعة في وقت الظهر بعد الزوال فلا يكون هناك محذور في أن يحصل تشويش ويحصل أن بعض الناس يصلي في بيته قبل الزوال؛ لأن الأذان وجد قبل الزوال، فإذا كانت الصلاة بعد الزوال فيؤمن على من كان في البيوت من أن يصلوا قبل دخول وقت صلاة الظهر، والظهر لا يبدأ وقتها إلا بعد الزوال، فالنساء لا تجب عليهن الجمعة، ويجب عليهن أداء صلاة الظهر، والظهر لا يجوز إتيانها إلا بعد الزوال، وعلى هذا فإن وقت صلاة الجمعة وقت الظهر، ولكنه يجوز فعلها قبل الزوال؛ لأنه جاء في بعض الأحاديث ما يدل على ذلك عن رسول الله صلى الله عليه وسلم. وأورد أبو داود رحمه الله حديث أنس بن مالك قال: [ (كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس) ] يعني: إذا زالت الشمس. وقوله: [ (كان) ] في الغالب أنها تفيد الاستمرار، ولكنه قد تأتي هذه الصيغة لغير الاستمرار، ولكنه يستدل بها على المداومة وعلى الكثرة، ولكن قد تأتي للمرة الواحدة، وقد تأتي للقلة، ومن ذلك حديث عائشة رضي الله عنها الذي قالت فيه: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) وهو صلى الله عليه وسلم لم يحج إلا مرة واحدة في حجة الوداع في السنة العاشرة ومع ذلك عبرت عائشة رضي الله عنها بقولها: (كنت) فهذا يدل على أن (كان) قد تأتي أحياناً لغير الاستمرار، لكن الغالب فيها أنها للاستمرار، فقوله هنا: [ (كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس) ] يفيد كثرة الإتيان بالصلاة في ذلك الوقت.

تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا زيد بن الحباب ]. زيد بن الحباب ثقة أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ حدثني فليح بن سليمان ]. فليح بن سليمان صدوق كثير الخطأ، أخرج حديثه أصحاب الكتب الستة. [ حدثني عثمان بن عبد الرحمن التيمي ]. عثمان بن عبد الرحمن التيمي ثقة أخرج حديثه البخاري وأبو داود والترمذي . [ سمعت أنس بن مالك ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله عنهم وأرضاهم.

شرح حديث (كنا نصلي الجمعة ثم ننصرف وليس للحيطان فيء)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا يعلى بن الحارث قال: سمعت إياس بن سلمة بن الأكوع يحدث عن أبيه رضي الله عنه أنه قال: (كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فيء) ]. أورد أبو داود رضي الله عنه حديث سلمة بن الأكوع رضي الله عنه قال: [ (كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فيء) ] يعني: ليس لها ظل، لكن جاء عن سلمة بن الأكوع في الصحيحين أنه قال: (كنا نصلي مع رسول الله صلى الله عليه وسلم وليس للحيطان ظل يستظل به) فقوله هنا: (وليس للحيطان فيء) أي: يستظل به كما جاء ذلك مبيناً في الروايات؛ لأن نفي الفيء نفي لأصله، وأنه ما وجد الزوال، ومعنى هذا أن تكون الصلاة قبل الزوال، ولكن نفس حديث سلمة جاء في الصحيحين بلفظ: (وليس للحيطان ظل يستظل به) فالنفي إنما هو للقيد الذي هو يستظل به، وليس نفياً لأصل الظل، بل الظل موجود ولكنه قليل لا يستظل به الماشي؛ لأنه لم يمتد ولم يكثر، فالنفي هنا محمول على الرواية الأخرى التي فيها أن النفي هو للفيء الذي يستظل به، فهو للقيد الذي هو يستظل به، وليس للمقيد الذي هو أصل الظل، فالظل أصله موجود، ولهذا جاء في بعض الروايات: (نتتبع الفيء) ومعناه أنهم كانوا يتتبعون الظل القليل الموجود، وهذا معناه أنه يوجد ظل.

تراجم رجال إسناد حديث (كنا نصلي الجمعة ثم ننصرف وليس للحيطان فيء)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي، ثقة، أخرج له أصحاب الكتب الستة، وهو الذي أطلق عليه الإمام أحمد : شيخ الإسلام. [ حدثنا يعلى بن الحارث ]. يعلى بن الحارث ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ سمعت إياس بن سلمة بن الأكوع يحدث عن أبيه ]. إياس بن سلمة بن الأكوع ثقة، أخرج له أصحاب الكتب الستة. وأبوه سلمة بن الأكوع رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث (كنا نقيل ونتغدى بعد الجمعة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبي حازم عن سهل بن سعد رضي الله عنهما أنه قال: (كنا نقيل ونتغدى بعد الجمعة) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه أنه قال: [ كنا نقيل ونغتدى بعد الجمعة ] ومعناه أنهم كانوا يبكرون إلى الصلاة، وكان ذلك قبل الغداء والقيلولة، فكانوا يوم الجمعة يبكرون إلى الصلاة، ولا يقيلون إلا بعد الجمعة، لأنهم يوم الجمعة يبكرون للصلاة، فيأتون لها في وقت مبكر، فيكونون في المسجد، فلا يتمكنون من الغداء ولا من القيلولة إلا بعد الصلاة، ومعنى هذا أن يوم الجمعة يختلف عن غيره. ومناسبة الحديث للباب أن الصلاة كانت تحصل بعد الزوال، وكانوا قبل ذلك في انتظار الصلاة، وبعد الصلاة يخرجون ويحصل منهم القيلولة والغداء بخلاف بقية الأيام التي كانوا يتغدون فيها ويقيلون قبل الزوال.

تراجم رجال إسناد حديث (كنا نقيل ونتغدى بعد الجمعة)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان الثوري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. أبو حازم هو سلمة بن دينار ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد الساعدي ]. هو سهل بن سعد الساعدي أبو العباس رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد من الأسانيد الرباعية التي هي أعلى ما يكون عند أبي داود ، حيث يوجد أربعة أشخاص بين أبي داود وبين رسول الله صلى الله عليه وسلم، فهو من أعلى الأسانيد عند أبي داود ، وليس عند أبي داود ثلاثيات.

النداء يوم الجمعة

شرح حديث أمر عثمان يوم الجمعة بالأذان الثالث

قال المصنف رحمه الله تعالى: [ باب النداء يوم الجمعة. حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن يونس عن ابن شهاب قال: أخبرني السائب بن يزيد رضي الله عنه: (أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث، فأذن به على الزوراء، فثبت الأمر على ذلك) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب النداء يوم الجمعة ] أي: الأذان للجمعة، والنداء هو الأذان كما في حديث: (لو يعلم الناس ما في النداء والصف الأول) ويقال له: النداء لأنه نداء للصلاة بقول: (حي على الصلاة، حي على الفلاح) أي: تعالوا وهلموا وأقبلوا، فالأذان نداء للناس لأن يحضروا لأداء الصلاة، و(حي على الصلاة حي على الفلاح) نداء وطلب منهم أن يحضروا وأن يتوجهوا إلى المساجد للإتيان بالصلوات التي فرضها الله عز وجل. والجمعة كغيرها ليس لها إلا أذان واحد، وكان الأذان عندما يجلس الإمام على المنبر، ثم يخطب خطبتين، وعند فراغهما تكون الإقامة والصلاة، وقد أطلق على الإقامة أذان، ولهذا أورد أبو داود رحمه الله حديث السائب بن يزيد رضي الله تعالى عنه: [ أن الأذان كان أوله حين يجلس الإمام على المنبر ] يعني: عندما يأتي ويجلس على المنبر يكون الأذان، وبعد فراغ الأذان يقوم الإمام لإلقاء الخطبة، فكان الأذان في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وعمر رضي الله تعالى عنهما عندما يجلس الخطيب على المنبر، ثم بعد الفراغ من الخطبتين تأتي الإقامة التي هي أذان. قال: فلما كان زمان عثمان وكثر الناس أمر بالأذان الثالث، وسمي ثالثاً باعتبار أن الإقامة أذان؛ لأن الإقامة قبلها الأذان عند جلوس الخطيب على المنبر ثم الأذان الثالث الذي زاده عثمان ، فسمي ثالثاً باعتبار الزيادة، وهو الأول من حيث الوقوع، ولكنه ثالث من حيث الزيادة، فتوجد إقامة، وقبل الإقامة أذان، وهو الذي يكون عند جلوس الخطيب على المنبر، وقبل هذا الأذان الأذان الذي جاء به عثمان ، فهو ثالث باعتبار الزيادة ولكنه أول من حيث الوقوع، الإقامة تسمى أذاناً لأنها إعلام بالقيام إلى الصلاة، والأذان هو إعلام بدخول الوقت، والإقامة إعلام الناس بأن يقوموا للصلاة من أماكنهم ليصطفوا. فعثمان رضي الله عنه وأرضاه زاد هذا الأذان لما كثر الناس، وكان يؤذن به على الزوراء، وهي دار قيل: إنها كانت في السوق، وقيل: إنها كانت بين المسجد والسوق، وكان المقصود من ذلك أن يترك الناس ما هم عليه من البيع والشراء ويذهبون للاستعداد للجمعة والتهيؤ للجمعة، بأن يغتسلوا ويلبسوا أحسن الثياب ثم يأتوا إلى الجمعة. وعثمان رضي الله عنه وأرضاه في زمن عمر جاء مرة متأخراً وعمر على المنبر يخطب الناس، فلما دخل عثمان قطع عمر الخطبة وقال له: أي ساعة هذه؟! أي: لماذا جئت متأخراً؟ ! فقال: يا أمير المؤمنين! إنني كنت في بعض شأني، ولما سمعت الأذان ما زدت على أن توضأت وجئت فقال: والوضوء أيضاً؟ ! أي: من غير غسل، فلما كان زمن عثمان رضي الله عنه وأرضاه كثر الناس، فأتى بهذا الأذان، وأقره الصحابة رضي الله عنهم وأرضاهم وما أنكروا عليه، فلهذا قال في هذا الحديث: [ فثبت الأمر على ذلك ]، يعني: على هذه الزيادة التي زادها عثمان ، وهي الأذان الثالث، فالجمعة لها أذانان: الأول: الأذان الذي عند صعود الخطيب على المنبر، والأذان الثاني الذي زاده عثمان رضي الله عنه، والمقصود منه أن يتهيأ الناس للجمعة، وأن يحضروا إليها ويتركوا ما هم فيه من البيع والشراء.

تراجم رجال إسناد حديث أمر عثمان يوم الجمعة بالأذان الثالث

قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري، ثقة، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي ثم المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة أخرج له أصحاب الكتب الستة. [ أخبرني السائب بن يزيد ]. السائب بن يزيد رضي الله عنه صحابي صغير، قال: (حج بي أبي مع رسول الله صلى الله عليه وسلم حجة الوداع وعمري سبع سنوات)، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (كان يؤذن بين يدي رسول الله إذا جلس على المنبر يوم الجمعة)
قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن السائب بن يزيد رضي الله عنه أنه قال: (كان يؤذن بين يدي رسول الله صلى الله عليه وسلم إذا جلس على المنبر يوم الجمعة على باب المسجد وأبي بكر وعمر. ثم ساق نحو حديث يونس) ]. أورد أبو داود حديث السائب بن يزيد رضي الله تعالى عنه أنه كان يؤذن للجمعة بين يدي رسول الله صلى الله عليه وسلم إذا كان على المنبر عند باب المسجد، ثم ساق الحديث مثل حديث يونس المتقدم الذي يرويه عن ابن شهاب ، ومحمد بن إسحاق يروي عن ابن شهاب في الطريق الثانية، وقد ذكر بعضه، وأحال باقيه على الرواية الأولى التي هي رواية يونس بن يزيد ، وهذا فيه أنه كان الأذان عند باب المسجد، ومن المعلوم أن الأذان المقصود به إعلام الناس بأن يأتوا إلى الصلاة، والله سبحانه وتعالى يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ [الجمعة:9] والمراد الأذان الثاني؛ لأن الأذان الأول إنما وقع في زمن عثمان ، والمقصود منه حضور الناس، ومن المعلوم فيما مضى أن الأذان في المسجد لا يبلغ به الصوت كثيراً، وأما في هذا الزمان فبواسطة أجهزة مكبرات الصوت يبلغ الصوت إلى كل مكان، لكن قبل أن توجد المكبرات كان الأذان داخل المسجد لا يسمعه الناس، فالأذان إنما يكون في مكان عال، إما على سطح المسجد، أو عند باب المسجد، أو في دار قريبة من المسجد كما سبق أن مر في باب الأذان على المنارة، وفيه أنه كان يؤذن على دار امرأة كانت عالية. والروايات المختلفة ليس فيها ذكر الأذان على باب المسجد، وإنما فيها ذكر الأذان عندما يجلس الرسول صلى الله عليه وسلم على المنبر، ولهذا فإن الشيخ الألباني رحمه الله ضعف هذه الرواية فقال: (إنها منكرة) وذلك لأنها من رواية محمد بن إسحاق، وقد روى بالعنعنة، وغيره لم يذكر هذا الذي ذكره محمد بن إسحاق ، لكن الأذان لا يكون داخل المسجد؛ لأن المقصود منه إعلام الناس بأن يأتوا، والأذان داخل المسجد لا يحصل به إبلاغ الناس، فلا يخرج الصوت إلى الناس إذا كان المؤذن داخل المسجد.

تراجم رجال إسناد حديث (كان يؤذن بين يدي رسول الله إذا جلس على المنبر يوم الجمعة)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي، وهو ثقة أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الزهري عن السائب بن يزيد ]. قد مر ذكرهما، والزهري من صغار التابعين، والسائب بن يزيد من صغار الصحابة، وصغار التابعين يروون عن صغار الصحابة؛ لأن صغار التابعين أدركوا صغار الصحابة، والسائب بن يزيد صحابي صغير، قال: (حج بي أبي مع رسول الله صلى الله عليه وسلم حجة الوداع وعمري سبع سنوات).

وقت الأذان يوم الجمعة

وقت الأذان الأول يوم الجمعة قبل الزوال؛ لأن المقصود منه إعلام الناس بأن يستعدوا للجمعة وأن يأتوا للجمعة، والآن هو قريب في الوقت من الأذان الثاني، فالفاصل بينهما يسير، والذي ينبغي هو أن يكون الفاصل أطول مما هو عليه الآن؛ لأن المقصود منه إعلام الناس، وعثمان رضي الله عنه الذي أتى به هو الذي حصلت له القصة مع عمر عندما قال: كنت مشغولاً فلما سمعت الأذان ما زدت على أن توضأت، ومعنى هذا أنه يحتاج الإنسان إلى وقت ليغتسل، ولا نستطيع تحديد الوقت بمقدار معين، ولكن نقول: ينبغي أن يكون بوقت ليس بقصير جداً.

شرح حديث (لم يكن لرسول الله إلا مؤذن واحد)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا عبدة عن محمد -يعني ابن إسحاق - عن الزهري عن السائب رضي الله عنه أنه قال: لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد: بلال. ثم ذكر معناه ]. أورد أبو داود حديث السائب بن يزيد : [ (لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد بلال) ]، ثم ذكر معنى الحديث المتقدم، وأنه كان يؤذن عندما يصعد النبي صلى الله عليه وسلم على المنبر يوم الجمعة عند دخول الوقت.

تراجم رجال إسناد حديث (لم يكن لرسول الله إلا مؤذن واحد)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري، ثقة أخرج حديثه البخاري في: (خلق أفعال العباد) ومسلم وأصحاب السنن. [ حدثنا عبدة ]. هو عبدة بن شريان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد -يعني ابن إسحاق - عن الزهري عن السائب ]. قد مر ذكر الثلاثة.

وقت صلاة الجمعة

يبدأ وقت الجمعة من قبل الزوال، وقد جاء في بعض الأحاديث أن الرسول صلى الله عليه وسلم في بعض الأحيان كان يصلي الجمعة، فيرجعون إلى بيوتهم عند زوال الشمس، بمعنى أنهم فرغوا من الصلاة قبل الزوال، لكن يحتمل أن يكون صلى في وقت الظهر، والذي ينبغي هو أن تصلى الجمعة في وقت الظهر حتى لا يحصل التشويش على الناس، وقوله: عند دخول الوقت لا أعلم وجهه بالنسبة للجمعة، لأن وقت الجمعة غير مستقر، كالظهر لا تكون إلا بعد الزوال، فإن صلاة الجمعة تكون بعد الزوال وقبل الزوال.

إسناد آخر لحديث (لم يكن لرسول الله غير مؤذن واحد)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن صالح عن ابن شهاب أن السائب بن يزيد ابن أخت نمر رضي الله عنه أخبره أنه قال: ولم يكن لرسول الله صلى الله عليه وسلم غير مؤذن واحد. وساق هذا الحديث وليس بتمامه ]. أورد المصنف حديث السائب بن يزيد من طريق أخرى، وهو مثل الرواية السابقة التي قبله، وساق الحديث وليس كاملاً كالذي تقدم. قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا يعقوب بن إبراهيم بن سعد ]. يعقوب بن إبراهيم بن سعد ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو ثقة أخرج له أصحاب الكتب الستة. [ عن صالح ]. هو صالح بن كيسان ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن السائب بن يزيد ]. مر ذكرهما.

الإمام يكلم الرجل في خطبته

شرح حديث جلوس ابن مسعود على باب المسجد

قال المصنف رحمه الله تعالى: [ باب الإمام يكلم الرجل في خطبته. حدثنا يعقوب بن كعب الأنطاكي حدثنا مخلد بن يزيد حدثنا ابن جريج عن عطاء عن جابر رضي الله عنه أنه قال: لما استوى رسول الله صلى الله عليه وسلم يوم الجمعة قال: (اجلسوا، فسمع ذلك ابن مسعود رضي الله عنه فجلس على باب المسجد، فرآه رسول الله صلى الله عليه وسلم فقال: تعال يا عبد الله بن مسعود). قال أبو داود : هذا يعرف مرسلاً، إنما رواه الناس عن عطاء عن النبي صلى الله عليه وسلم، ومخلد هو شيخ ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب الإمام يكلم الرجل في خطبته ] يعني أن الخطيب له أن يكلم أحد الناس في خطبته، ولا مانع من ذلك، وأيضاً لا مانع من أن يكلم أحد الناس الخطيب كما في قصة الذي دخل المسجد والرسول صلى الله عليه وسلم يخطب فقال: (يا رسول الله! هلكت الأموال، ادع الله أن يغيثنا) فمخاطبة الإمام وقت الخطبة لا بأس به؛ لأن المحذور هو الكلام والخطيب يخطب؛ لأن هذا فيه تشاغل عن الخطبة، وأما كون الخطيب يكلم أحداً من الناس أو أحدهم يكلم الخطيب فلا مانع منه، وقد جاء في السنة ما يدل عليه، وقد جاء في ذلك أحاديث منها هذا الحديث الذي أورده أبو داود عن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان على المنبر يوم الجمعة فقال: [ (اجلسوا) ] وكان ابن مسعود رضي الله عنه بالباب، فلما سمع ذلك جلس في مكانه، أي: مبادرةً إلى امتثال أمر الرسول صلى الله عليه وسلم، فرآه رسول الله فقال: [ (تعال يا ابن مسعود وهذا مخاطبة منه لعبد الله بن مسعود حيث طلب منه أن يأتي. وهذا الصنيع من عبد الله بن مسعود يدل على فضله ونبله، وعلى مبادرته لامتثال أمر الرسول صلى الله عليه وسلم، ويدلنا على ما كان عليه أصحاب الرسول عليه الصلاة والسلام ورضي الله تعالى عنهم وأرضاهم من المبادرة إلى الاستسلام والانقياد لما جاء عن الرسول الكريم صلوات الله وسلامه وبركاته عليه. ومحل الشاهد منه كون الرسول صلى الله عليه وسلم قال في أثناء الخطبة: [ (تعال يا عبد الله بن مسعود) ] ففيه أن الإمام له أن يكلم أحداً من الناس أثناء الخطبة، وقد جاء في ذلك أحاديث كثيرة، ومنها الحديث الذي سيأتي وهو حديث الرجل الذي دخل يوم الجمعة المسجد فجلس ولم يصل، فقال النبي صلى الله عليه وسلم: (يا فلان! أصليت ركعتين؟ قال: لا، قال: صل ركعتين وتجوز فيهما) فهذا كلام من الخطيب لأحد الناس، وكذلك الرجل الذي جاء يتخطى رقاب الناس فقال له الرسول صلى الله عليه وسلم: (اجلس فقد آذيت) فحصول الكلام من الخطيب لبعض الناس جاءت به السنة عن رسول الله صلى الله عليه وسلم، وكلام غيره معه أيضاً جاءت به السنة عن رسول الله صلى الله عليه وسلم كما في قصة الرجل الذي طلب من النبي صلى الله عليه وسلم، أن يستغيث وأن يدعو الله للناس بأن يغيثهم وينزل عليهم المطر.

تراجم رجال إسناد حديث جلوس ابن مسعود على باب المسجد

قوله: [ حدثنا يعقوب بن كعب الأنطاكي ]. يعقوب بن كعب الأنطاكي ثقة أخرج حديثه أبو داود وحده. [ عن مخلد بن يزيد ]. هو مخلد بن يزيد الجزري الحراني، صدوق له أوهام، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح المكي، ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنه تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : هذا يعرف مرسلاً، إنما رواه الناس عن عطاء عن النبي صلى الله عليه وسلم ]. يعني أن التابعي أضاف الحديث إلى الرسول صلى الله عليه وسلم، وهذا هو المرسل، فغير مخلد بن يزيد رووه مرسلاً، وأما مخلد بن يزيد فقد رواه متصلاً عن جابر ، وذلك لا يؤثر؛ لأن مخلداً احتج به البخاري ومسلم ، وأيضاً جاءت أحاديث تدل على ما دل عليه هذا الحديث من كون الإمام يكلم الرجل وهو في خطبته. وقوله: [ ومخلد شيخ ]. كلمة [ شيخ ] هذه تعني أنه ضعيف يكتب حديثه ويعتضد به، أي: يستأنس به، ولكن البخاري ومسلماً خرجا أحاديثه وكذلك غيرهما، فلا يؤثر فيه مثل هذه الكلمة من أبي داود ، على أن الذي جاء في هذا الحديث هو ثابت عن رسول الله صلى الله عليه وسلم في أحاديث أخرى كالأحاديث التي أشرت إليها.

الجلوس إذا صعد المنبر

شرح حديث (كان يخطب خطبتين)

قال المصنف رحمه الله تعالى: [ باب الجلوس إذا صعد المنبر. حدثنا محمد بن سليمان الأنباري حدثنا عبد الوهاب -يعني ابن عطاء - عن العمري عن نافع عن ابن عمر رضي الله عنهما أنه قال: (كان النبي صلى الله عليه وسلم يخطب خطبتين، كان يجلس إذا صعد المنبر حتى يفرغ -أراه قال: المؤذن- ثم يقوم فيخطب، ثم يجلس فلا يتكلم، ثم يقوم فيخطب) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب الجلوس إذا صعد المنبر ] يعني أن الإمام إذا صعد المنبر يجلس عليه ويأخذ المؤذن في الأذان، وإذا فرغ المؤذن من الأذان قام وبدأ بالخطبة، ففيه إثبات الجلوس قبل الخطبة الأولى إلى الفراغ من الأذان، ثم الجلوس بين الخطبتين يفصل بينهما كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، والمقصود من الترجمة جلوس الإمام إذا صعد المنبر إلى أن يفرغ المؤذن من الأذان، وبعد فراغ المؤذن يبدأ الخطيب في الخطبة. وأورد أبو داود رحمه الله حديث عبد الله بن عمر رضي الله تعالى عنهما قال: [ (كان رسول الله صلى الله عليه وسلم إذا صعد المنبر جلس حتى يفرغ -أراه قال: المؤذن- ثم يقوم ويخطب، ثم يجلس، ثم يقوم ويخطب) ]، وعلى هذا فالذي ترجم له المصنف -وهو الجلوس عند الصعود على المنبر- فعله رسول الله عليه الصلاة والسلام، وأن الخطيب عندما يصعد يجلس ولا يبقى قائماً؛ لأن بقاءه قائماً يترتب عليه طول قيامه بدون فائدة، وفيه ضرر عليه، فالسنة هي الجلوس، وقد جاء الجلوس في هذا الحديث وغيره من الأحاديث التي مر بنا بعضها، مثل حديث أن الرسول صلى الله عليه وسلم كان يجلس على المنبر ويأخذ المؤذن في الأذان، وفيه زيادة أذان عثمان رضي الله عنه الثالث، وكذلك غيره من الأحاديث. وهذا الحديث في إسناده رجل متكلم فيه، وهو عبد الله بن عمر بن حفص بن عاصم بن عمر العمري المكبر، وهو غير أخيه عبيد الله الذي يروي كثيراً عن نافع ، والمصغر عبيد الله ثقة، والمكبر عبد الله ضعيف، والذي في هذا الإسناد هو الضعيف، ولكن جاء في أحاديث عديدة جلوس الرسول صلى الله عليه وسلم على المنبر إذا صعد، وكان إذا صعد على المنبر سلم ثم جلس.

تراجم رجال إسناد حديث (كان يخطب خطبتين)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج حديثه أبو داود وحده. [ حدثنا عبد الوهاب -يعني ابن عطاء- ]. عبد الوهاب بن عطاء صدوق ربما أخطأ، أخرج حديثه البخاري في (خلق أفعال العباد) ومسلم وأصحاب السنن. [ عن العمري ]. هو عبد الله بن عمر بن حفص بن عاصم بن عمر العمري المكبر، وهو ضعيف، أخرج حديثه مسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الخطبة قائماً

شرح حديث (كان يخطب قائماً ثم يجلس)

قال المنصف رحمه الله تعالى: [ باب الخطبة قائماً. حدثنا النفيلي عبد الله بن محمد حدثنا زهير عن سماك عن جابر بن سمرة رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يخطب قائماً ثم يجلس ثم يقوم فيخطب قائماً، فمن حدثك أنه كان يخطب جالساً فقد كذب، فقد -والله- صليت معه أكثر من ألفي صلاة) ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب الخطبة قائماً ] يعني أن الخطيب يخطب قائماً ولا يخطب جالساً، وخطبة الخطيب عن قيام جاءت بها السنة عن رسول الله عليه الصلاة والسلام، وهو الأولى من جهة أنه إذا كان قائماً يراه الناس بخلاف ما إذا كان جالساً فإنه لا يرى كما يرى وهو قائم، فالرسول عليه الصلاة والسلام كان هديه أنه يخطب قائماً. وأورد أبو داود رحمه الله حديث جابر بن سمرة رضي الله عنه أن النبي صلى الله عليه وسلم: [ (كان يخطب قائماً ثم يجلس ثم يقوم فيخطب قائماً) ] وهذا معناه أن الخطبتين كل منهما تكون عن قيام، قال: [ (فمن حدثك أنه كان يخطب جالساً فقد كذب، فقد -والله- صليت معه أكثر من ألفي صلاة) ] والمقصود من ذلك الصلوات كلها، وليس الجمع، ومعناه أنه كان ملازماً للنبي صلى الله عليه وسلم، ويصلي معه كثيراً الجمع وغير الجمع. والمقصود من ذلك أن يبين أنه على علم تام بفعله صلى الله عليه وسلم، وأنه كان يصلي معه صلوات الجمعة وغير الجمعة، وأنه صلى معه أكثر من هذا المقدار من الصلوات.

تراجم رجال إسناد حديث (كان يخطب قائماً ثم يجلس)

قوله: [ حدثنا النفيلي عبد الله بن محمد حدثنا زهير ]. النفيلي مر ذكره، وزهير ثقة أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنه حديثه أخرجه أصحاب الكتب الستة.

شرح حديث (كان لرسول الله خطبتان.. )

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى وعثمان بن أبي شيبة المعنى عن أبي الأحوص حدثنا سماك عن جابر بن سمرة رضي الله عنهما أنه قال: (كان لرسول الله صلى الله عليه وسلم خطبتان كان يجلس بينهما يقرأ القرآن ويذكر الناس) ]. الحديث السابق رباعي من الرباعيات عند أبي داود ، وكذلك هذا الحديث أيضاً من الرباعيات، وإبراهيم بن موسى وعثمان بن أبي شيبة في طبقة واحدة من شيوخ أبي داود ، فهما من الأحاديث الرباعية. قوله: [ (كان لرسول الله صلى الله عليه وسلم خطبتان كان يجلس بينهما يقرأ القرآن ويذكر الناس) ] محل الشاهد من الحديث قوله: [ يجلس بينهما ]، ومعناه أنه كان قائماً في الخطبتين، ولو كانت الخطبة عن جلوس لما قال: [ كان يجلس بينهما ]. وقوله: [ (يقرأ القرآن ويذكر الناس) ] يعني: في الخطبة، وليس المقصود بين الخطبتين، وهذا فيه بيان ما تشتمل عليه الخطبة، وأنها تشتمل على تذكير الناس، وعلى وعظ الناس، وتبيين الأحكام الشرعية للناس، وعلى قراءة القرآن في الخطبة؛ لأن فيها تذكيراً، لاسيما سورة ق، فقد كان الرسول صلى الله عليه وسلم يقرؤها على المنبر؛ لكونها مشتملة على مواعظ وعبر.

تراجم رجال إسناد حديث (كان لرسول الله خطبتان.. )

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة أخرج له أصحاب الكتب الستة. [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ المعنى ]. يعني أن الروايتين متفقتان في المعنى مع الاختلاف في الألفاظ. [ عن أبي الأحوص ]. أبو الأحوص هو سلام بن سليم الحنفي ، وهو ثقة أخرج له أصحاب الكتب الستة، وإذا جاء أبو الأحوص في طبقة شيوخ شيوخ أبي داود فهو سلام بن سليم ، وأما إذا جاء في طبقة التابعين فهو عوف بن مالك. [ حدثنا سماك عن جابر بن سمرة ]. مر ذكرهما.

حكم الاستغفار بين الخطبتين

الخطيب في آخر خطبته الأولى يقول: أستغفر الله لي ولكم من كل ذنب فاستغفروه إنه هو الغفور الرحيم، وبعض الناس يشرع في الاستغفار، وبعضهم يرفع يديه يدعو، ولا بأس بكل ذلك، ولكن لا يوجد دعاء معين، فالأمر فيه سعة؛ لأن الأمور التي ما جاء فيها شيء لا نفياً ولا إثباتاً لا نرى بها بأساً.

شرح حديث (رأيت النبي صلى الله عليه وسلم يخطب قائماً ثم يقعد.. )

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا أبو عوانة عن سماك بن حرب عن جابر بن سمرة رضي الله عنهما أنه قال: (رأيت النبي صلى الله عليه وسلم يخطب قائماً ثم يقعد قعدة لا يتكلم) وساق الحديث ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه من طريق أخرى، وهو مثل الحديث السابق.

تراجم رجال إسناد حديث (رأيت النبي صلى الله عليه وسلم يخطب قائماً ثم يقعد.. )

قوله: [ حدثنا أبو كامل ]. أبو كامل هو الفضيل بن حسين الجحدري ثقة، أخرج له البخاري تعليقاً ومسلم وأبو داود والنسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سماك عن جابر ]. مر ذكرهما.

الأسئلة

حكم الخطبة بغير اللغة العربية

السؤال: في البلدان غير العربية هل لأهلها أن يخطبوا بغير العربية أم تكون الخطبة الأولى بالعربية والثانية ترجمة لها؟ ! الجواب: بل تشتمل الخطبة على العربية وعلى غير العربية، فيستفيد من يفهم العربية ومن لا يفهم العربية.

حكم ترجمة الخطيب لخطبته قبل أذان الجمعة

السؤال: هل يدخل في النهي عن التحلق قبل صلاة الجمعة ما يقع في بعض البلدان، حيث يقوم الخطيب فيترجم خطبته التي سيلقيها قبل الأذان، ثم بعد الأذان يخطب باللغة العربية؟ الجواب: هذه الخطبة تكون قبل الصلاة، والتحلق قبل الصلاة جاء النهي عنه، ثم الإتيان بالترجمة قبل الصلاة لا يحصل لكل أحد؛ لأن الناس لا يكونون حاضرين كلهم، فإن الناس يحضرون شيئاً فشيئاً، والذي يبدو أن هذا داخل في ضمن النهي عن التحلق قبل الصلاة، والذي ينبغي أن يأتي بالخطبة بعضها بالعربية وبعضها بغير العربية.

حكم إلقاء جميع الخطبة بغير اللغة العربية

السؤال: لو كان كل الحاضرين لا يفهمون العربية فهل يخطب الخطيب بغير العربية؟ الجواب: يخطب الخطيب بالعربية ويكون الكلام الكثير والتوضيح بغير العربية، أما جعلها كلها بالأعجمية من أولها إلى آخرها فلا يصلح هذا.

حكم جمع الظهر والعصر للمسافر تقديماً مع إمكان وصوله قبل دخول وقت العصر

السؤال: إذا كان الرجل يسافر بالطائرة، وإقلاعها بعد دخول وقت الظهر، والوصول إلى المنطقة المقصودة سيكون قبل دخول وقت العصر، فهل من حقه أن يجمع الظهر والعصر جمع تقديم؟ الجواب: له ذلك إذا كان المطار خارج البلد، أما إذا كان المطار في البلد فليس له أن يجمع؛ لأن الإنسان لا يأتي بأحكام السفر إلا إذا فارق البنيان، ولا يترخص برخص السفر إلا إذا فارق البنيان، فإذا كان المطار خارج البلد فله أن يجمع، وإذا كان داخل البلد فليس له أن يجمع. أما إذا كانت المنطقة التي سيصل إليها هي بلدته فليس له أن يجمع ما دام أنه سيصل قبل العصر، لكن يصلي الظهر في المكان الذي هو فيه، ثم إذا وصل ودخل عليه وقت العصر فإنها يصليها في وقتها، ولا يتعذر بأنه سيصل متعباً، فإذا سمع (حي على الصلاة حي على الفلاح)، فليجب.

حكم العمرة عن زوجة الأب

السؤال: توفيت زوجة أبي فهل لي أن أعتمر عنها؟ الجواب: نعم لك أن تعتمر عنها، فالميت يشرع أن يعتمر عنه ويحج عنه.

حكم زوجة الربيب

السؤال: لي ربيب هو ابن زوجتي، فهل إذا تزوج تكون زوجته محرماً لي؟ الجواب: لا تكون محرماً له، ولكن بنته تكون محرماً له، فبنت الربيب هي ربيبة، فلا تحل للزوج بنت ابن زوجته؛ لأنها تعتبر من بنات زوجته، وقد قال عليه الصلاة والسلام: (لا تعرضن علي بناتكن ولا أخواتكن)، وأما زوجة الربيب فهي أجنبية منه.

حكم أكل الطعام الذي يوزع بمناسبة المولد النبوي

السؤال: هل يجوز أكل طعام أهل البدعة علماً بأنهم يصنعون هذا الطعام لهذه البدعة، كصنع الطعام للمولد النبوي؟ الجواب: الواجب تنبيههم على أن يبتعدوا عن البدع، ويتركوا الأمور المحرمة، وعلى الإنسان أن لا يأكل من الطعام الذي صنع لأمور مبتدعة ولأمور محرمة.

حكم من لا يستطيع أن يصلي الجمعة بسبب عمله في بلاد الكفار

السؤال: شخص مقيم في بلاد الكفار، ويعمل في مصنع، ولا يستطيع أن يصلي صلاة الجمعة في كل أسبوع بسبب عمله، فهل يجوز له أن يصلي صلاة الجمعة مرة واحدة في كل ثلاثة أسابيع؟ الجواب: الواجب عليه أنه يتفق مع الجهة التي يعمل فيها على أن يمكن من الصلوات؛ لأن هذا العمل ليس مثل عمل الحارس الذي يمكن أن يعذر في ترك الجمعة والجماعة، ولا شك في أن الإنسان إذا حرص على أن يتقي الله وأن يؤدي ما أوجبه الله عليه، وبذل ما يستطيع فإن الأمور تيسر له بإذن الله، ولكن بعض الناس يتهاونون ويتكاسلون ولا يهتمون ولا يحرصون، وإلا فإذا وجد منهم الحرص فإن هذا يكون دليلاً على نيتهم الصالحة، فيحرص أصحاب المصنع على الإبقاء عليهم؛ لأن من يكون أميناً فيما بينه وبين الله فإنه يكون أميناً فيما بينه وبين الناس، ويستدل على أمانته بتمسكه بدينه وقيامه بما يجب عليه.

كيفية صلاة الفريضة على الطائرة

السؤال: سنسافر بالطائرة إلى المغرب من جدة قبل صلاة الفجر بنصف ساعة، ولن تصل الطائرة إلى المغرب إلا بعد طلوع الشمس، فكيف نصلي الفجر في الطائرة؟ الجواب: يجب أن يصلي الفجر في الطائرة ما دام أن الوقت سيخرج وهو في الطائرة، ولا يؤخر الفجر، فيصلي في أي مكان يمكنه أن يستقبل فيه القبلة ويصلي ويركع ويسجد، وإذا كان لا يوجد مكان مناسب فينبغي أن يصلي على حسب حاله، لكنه إذا وجد مكاناً مناسباً فيجب عليه أن ينتقل من مكانه، ويصلي في ذلك المكان الذي يتمكن فيه من الركوع والسجود والقيام والقعود. ويتجه للقبلة، وإذا سارت به الطائرة ناحية المغرب فيصلي ويتجه إلى خلف الطائرة؛ لأن القبلة ستكون خلفه ما دام أنه مسافر إلى المغرب من جدة.

حكم صلاة تحية المسجد وقت أذان الجمعة

السؤال: إذا دخل الرجل المسجد والمؤذن يؤذن الأذان الثاني يوم الجمعة، فهل ينتظر حتى ينتهي من أذانه أم يصلي وهو يؤذن؟ الجواب: الذي يبدو أنه ينتظر ثم بعد ذلك يصلي ركعتين يتجوز فيهما.

نصيحة لمن يطلب منه أبوه مالاً مع غناه عن مال ولده

السؤال: لي أب يطالبني بأن أدفع له مالاً، مع العلم بأن لي إخوة، وهم مثلي يعملون، ولكن لا يطالبهم مثلي، وهو ليس محتاجاً، وإنما يقوم بأخذ هذا المال ليشتري به غنماً وإبلاً وهو ميسور الحال، وأنا بحاجة إلى المال؟ الجواب: احرص على إرضائه واسترضائه وتطييب خاطره، والاعتذار له بالعذر المناسب، وأن تتلطف معه، وتحسن إليه.

الرد على من لا يرى مشروعية الأذان الأول يوم الجمعة

السؤال: بعض الناس يقول: لا حاجة الآن لأذان عثمان رضي الله عنه؛ لأننا الآن في زمن الساعات والأجهزة التي ترفع الصوت؟ الجواب: الأذان كان على الزوراء عند السوق، والمقصود من هذا الأذان هو إعلام الناس بأن الوقت قد قرب حتى يستعدوا لصلاة الجمعة."


شرح سنن أبي داود - 138

شرح سنن أبي داود [138]

لخطبة الجمعة أحكام وردت عن رسول الله صلى الله عليه وسلم، منها جواز اتكاء الخطيب على عصا ونحوها في الخطبة لتعينه في وقوفه، ومنها التقديم للخطبة بحمد الله والثناء عليه والاستعانة به وذكر الشهادتين، وكذلك تذكير الناس ووعظهم بما ينفعهم بجملة من آيات القرآن الكريم، وأحاديث النبي صلى الله عليه وسلم.
الرجل يخطب على قوس

شرح حديث اتكائه صلى الله عليه وسلم في الخطبة على عصا أو قوس
قال المصنف رحمه الله تعالى: [ باب: الرجل يخطب على قوس. حدثنا سعيد بن منصور حدثنا شهاب بن خراش حدثني شعيب بن رزيق الطائفي قال: جلست إلى رجل له صحبة من رسول الله صلى الله عليه وسلم يقال له: الحكم بن حزم الكلفي رضي الله عنه، فأنشأ يحدثنا قال: (وفدت إلى رسول الله صلى الله عليه وسلم سابع سبعة أو تاسع تسعة، فدخلنا عليه فقلنا: يا رسول الله! زرناك فادع الله لنا بخير، فأمر لنا بشيء من التمر والشأن إذ ذاك دون، فأقمنا بها أياماً شهدنا فيها الجمعة مع رسول الله صلى الله عليه وسلم، فقام متوكئاً على عصا أو قوس فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات ثم قال: أيها الناس! إنكم لن تطيقوا -أو: لن تفعلوا- كل ما أمرتم به ،ولكن سددوا وأبشروا). قال أبو علي : سمعت أبا داود قال: ثبتني في شىء منه بعض أصحابنا، وقد كان انقطع من القرطاس ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب الرجل يخطب على قوس] أي أن الخطيب يخطب معتمداً على قوس أو على عصا في حال خطبته، وذلك ليكون أسكن له، وأدعى إلى عدم حركته وحركة يده، وأيضاً ليتكئ عليها، وفي ذلك تخفيف عليه من طول قيامه، فالاعتماد على العصا أو القوس هو لهذه الحكم. وأورد أبو داود رحمه الله حديث الحكم بن حزم الكلفي رضي الله تعالى عنه قال: [(وفدت إلى رسول الله صلى الله عليه وسلم سابع سبعة أو تاسع تسعة، فدخلنا عليه فقلنا: يا رسول الله! زرناك فادع الله لنا بخير، فأمر لنا بشيء من التمر)]. والمتاع والطعام قليل، وهو إشارة إلى قلة ذات اليد. قوله: [(فأقمنا بها أياماً شهدنا فيها الجمعة مع رسول الله صلى الله عليه وسلم، فقام متوكئاً على عصاً أو قوس، فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات، ثم قال: أيها الناس! إنكم لن تطيقوا -أو: لن تفعلوا- كل ما أمرتم به، ولكن سددوا وأبشروا) ]. الشاهد قوله: [(فقام متوكئاً على عصا أو قوس)]. والحديث دليل على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من الفاقة ومن قلة ذات اليد، وكذلك ما كان عليه رسول الله صلى الله عليه وسلم من الكرم واللطف بالمسلمين صلوات الله وسلامه وبركاته عليه، وكذلك أيضاً كون الخطبة تشتمل على حمد الله عز وجل، وأنها تشتمل على كلمات واضحة جلية مفيدة مباركة، وكذلك أيضاً كون الرسول صلى الله عليه وسلم بين في خطبته أنهم لن يطيقوا كل ما أمروا به، ولكن عليهم السداد، وأن يفعلوا ما يستطيعون، ولا يكلف الله نفساً إلا وسعها، فقد قال عليه الصلاة والسلام في حديث آخر: (إذا أمرتكم بأمر فأتوا منه ما استطعتم)، ولهذا جاء في حديث عمران بن حصين الذي سبق أن مر بنا فيما يتعلق بالصلاة قوله صلى الله عليه وسلم: (صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب) فالأوامر يأتي الإنسان بها على قدر طاقته وعلى قدر استطاعته: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، وأما النواهي فإنها تروك، والتروك مستطاعة مطلقاً، وكل إنسان يستطيع الترك، ولكنه يحتاج إلى مجاهدة النفس، وإلى محاسبتها، وإلى كفها عن الإقدام على ما يعود عليها بالضرر، ولهذا جاء في الحديث: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)، فقيد الأمر بالاستطاعة، والاجتناب ما قيده بالاستطاعة؛ لأنه مستطاع مطلقاً، فالنواهي يستطيع الإنسان تركها إذا وفق لمجاهدة نفسه وإبعادها عن الوقوع في المعاصي والمحرمات، وأما الأوامر فهي التي يكون فيها مشقة، وقد تستطاع وقد لا تستطاع، ولكن على الإنسان أن يأتي بالأوامر على قدر طاقته وعلى قدر استطاعته.
تراجم رجال إسناد حديث اتكائه صلى الله عليه وسلم في الخطبة على عصا أو قوس
قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شهاب بن خراش ]. شهاب بن خراش صدوق يخطئ، أخرج له أبو داود . [ حدثني شعيب بن رزيق الطائفي ]. شعيب بن رزيق -بالراء المقدمة تصغير رزق- لا بأس به، أخرج له أبو داود، و(لا بأس به) بمعنى (صدوق) إلا أنها عند يحيى بن معين بمعنى (ثقة) وهذا اصطلاح خاص بيحيى بن معين رحمة الله عليه، فإنه إذا قال عن شخص: لا بأس به فهو يقصد أنه ثقة، ولهذا يقولها في حق أئمة كبار، ولا غرابة في ذلك، ولا مشاحة في الاصطلاح، وإذا فهم المقصود يزول الإشكال، وكلمة (لا بأس به) عند الحافظ ابن حجر هي بمعنى (صدوق). [ قال: جلست إلى رجل له صحبة من رسول الله صلى الله عليه وسلم يقال له: الحكم بن حزم الكلفي ]. الحكم بن حزم الكلفي صحابي صحب رسول الله صلى الله عليه وسلم ووفد عليه، وحديثه أخرجه أبو داود .
حكم اعتماد الخطيب على عصا

وهذا الحديث لا بأس به، واعتماد الخطيب على عصا لا شك في أنه اقتداء برسول الله صلى الله عليه وسلم، ويمكن للخطيب أن يستند على المنبر، فإن المنبر على مقدار مساو لارتفاع العصا، ويحصل به المقصود، لكن إذا كان المنبر لا يمكن أن يعتمد عليه فإنه يعتمد على العصا كما فعل الرسول صلى الله عليه وسلم، والاقتداء بالنبي صلى الله عليه وسلم فيه الخير والبركة. والاعتماد على السيف أو القوس كل ذلك مثل الاعتماد على العصا يحصل به المقصود، والقول بأنَّ الرسول صلى الله عليه وسلم فعله للحاجة ليس هناك شيء يدل عليه، وآلة القوس -كما هو معلوم- غير مستقيمة، بل هي مثل السيف فيها ميلان.
تابع شرح حديث (شهدنا الجمعة مع رسول الله فقام متوكئاً على عصا أو قوس ..)

وقوله: [ (ولكن سددوا وأبشروا) ]. يعني: افعلوا السداد الذي يمكنكم، وأبشروا بالأجر وبالثواب الجزيل، وبالعواقب الحميدة في الدنيا والآخرة. قوله: [كلمات خفيفات طيبات مباركات] يدل على أن خطبته صلى الله عليه وسلم كانت مشتملة على كلمات خفيفة واضحة جلية جامعة، وهو صلى الله عليه وسلم أوتي جوامع الكلم، فيأتي بالكلام الجامع الذي لفظه قليل ومعناه كثير؛ ولهذا جاء في الحديث: (إن قصر خطبة الرجل مئنة من فقهه)؛ لأنه يختار الكلام الجامع، والكلام الواضح الذي يثبت في أذهان السامعين ويستقر، ويخرجون من الخطبة بفائدة.
تثبت أبي داود وأمانته

قوله: [ قال أبو علي : سمعت أبا داود قال: ثبتني في شيء منه بعض أصحابنا، وقد كان انقطع من القرطاس ]. أبو علي هو اللؤلؤي راوي السنن عن أبي داود ، و أبو داود هو المصنف، قال: ثبتني بشيء من الحديث بعض أصحابنا. ومعناه أن بعض أصحابه الذين كانوا أخذوا معه الحديث ثبته، بمعنى أنه تحقق منه شيئاً فات عليه وانقطع من القرطاس، فذكره به بعض أصحابه فتذكر وتنبه.
شرح حديث (كان إذا تشهد قال الحمد لله نستعينه ونستغفره..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا عمران عن قتادة عن عبد ربه عن أبي عياض عن ابن مسعود رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان إذا تشهد قال: الحمد لله نستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، أرسله بالحق بشيراً ونذيراً بين يدي الساعة، من يطع الله ورسوله فقد رشد، ومن يعصهما فإنه لا يضر إلا نفسه، ولا يضر الله شيئاً) ]. أورد أبو داود حديث ابن مسعود رضي الله تعالى عنه، ولا علاقة له بالترجمة، والترجمة التي عقدها المصنف يتعلق بها الحديث الأول فقط، ثم أتى بأحاديث عديدة لا علاقة لها بالترجمة؛ لأنها تتعلق بالخطبة، وبقصر الخطبة، وباشتمال الخطبة على أشياء من تذكير وقراءة قرآن، وما إلى ذلك. فلا أدري هل أتى بهذه الترجمة ثم جاء بعدها بأحاديث لا علاقة لها بها أو أن هناك ترجمة سقطت بعد الترجمة، وهي تتعلق بما تشتمل عليه الخطبة؟! وحديث عبد الله بن مسعود رضي الله تعالى عنه فيه أن النبي صلى الله عليه وسلم كان إذا تشهد قال: [(الحمد لله نحمده ونستعينه ونستغفره..)] إلى أن قال في آخره: [(من يطع الله ورسوله فقد رشد، ومن يعصهما فإنه لا يضر إلا نفسه، ولا يضر الله شيئاً)]، وفيه الجمع في الضمير بين الله ورسوله صلى الله عليه وسلم في قوله: [(ومن يعصهما)] أي: من يعص الله ورسوله، وقد جاء ذلك في أحاديث منها: قوله صلى الله عليه وسلم: (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما) أي: مما سوى الله ورسوله، وكذلك الحديث الذي فيه: (إن الله ورسوله ينهيانكم عن الخمر) وسيأتي المصنف بحديث أن خطيباً خطب وقال: (ومن يعصهما فقد غوى) فقال له النبي صلى الله عليه وسلم : (بئس الخطيب) ؛ لأنه جمع بين الله ورسوله في الضمير، وقد ذكر العلماء في الجواب عن هذا الاختلاف بين هذه الأحاديث أن الخطبة المقصود بها البسط والإيضاح، فكان الأمر يتطلب التفصيل ولا يتطلب التثنية، بخلاف الأمور التي فيها إرشاد وتعليم لأحكام شرعية فإنه يمكن أن يجمع فيها بين الضميرين، وقال بعض أهل العلم: إن التثنية خاصة بالرسول صلى الله عليه وسلم، فله أن يجمع في التثنية بين الله ورسوله صلى الله عليه وسلم، وليس لغيره أن يفعل ذلك. قوله: [ (أن رسول الله صلى الله عليه وسلم كان إذا تشهد) ]. يعني: إذا أتى بالذكر الذي يكون في أول الخطبة المشتمل على التشهد، وتسمى المقدمة والديباجة التي تأتي بين يدي الخطبة، وتسمى تشهداً بأجل شيء وأعظم شيء فيها، كما أن التشهد الذي هو: (التحيات لله والصلوات الطيبات، السلام عليك -أيها النبي- ورحمة الله وبركاته، السلام علينا وعلى عباد الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله) قيل له: تشهد من أجل (أشهد أن لا إله إلا الله) فيطلق على الشيء الكثير اسم أهم شيء فيه وأعظم شيء فيه.
تراجم رجال إسناد حديث (كان إذا تشهد قال الحمد لله نستعينه ونستغفره ..)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار البصري هو الملقب ببندار ، ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عاصم ]. أبو عاصم هو الضحاك بن مخلد النبيل ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عمران ]. هو عمران بن داور أبو العوام، وهو صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد ربه ]. هو عبد ربه بن أبي يزيد، وهو مستور، أخرج له أبو داود و النسائي . [ عن أبي عياض ]. هو أبو عياض عمير بن الأسود ، ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ابن مسعود ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
حال حديث (كان إذا تشهد قال الحمد لله نستعينه ونستغفره..)

ذكر الشيخ الألباني هذا الحديث في ضعيف سنن أبي داود ، ولعل ذلك من أجل هذا المستور الذي هو عبد ربه بن أبي يزيد ، وكذلك من أجل عمران بن داور أبو العوام .
خطبة الحاجة

خطبة الحاجة جاءت في خطبة النكاح، ولا يلزم أن تكون في كل شيء، وأنه لا يبدأ أي خطبة إلا بها، فقد جاء عن الصحابة وعن غيرهم أنهم يبدءون بغير هذه الخطبة، فالتقيد بهذا اللفظ والالتزام به ليس واضحاً، وكون الإنسان يأتي بها ويأتي بغيرها الأمر في ذلك واسع، ولكن كونه يتقيد ويقول: لابد من أن يؤتى بها هذا هو الذي فيه إشكال، وأما كونه يأتي بها ويأتي بغيرها فالأمر في ذلك واسع.
شرح حديث (ومن يعصهما فقد غوى ..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة المرادي أخبرنا ابن وهب عن يونس أنه سأل ابن شهاب عن تشهد رسول الله صلى الله عليه وسلم يوم الجمعة فذكر نحوه قال: (ومن يعصهما فقد غوى)، ونسأل الله ربنا أن يجعلنا ممن يطيعه ويطيع رسوله ويتبع رضوانه ويجتنب سخطه فإنما نحن به وله]. أورد أبو داود هذا المرسل عن الزهري أنه سئل عن التشهد فذكر نحو الحديث المتقدم، أي: الحمد لله نحمده ونستعينه ... إلخ، إلا أنه قال في آخره: [(ومن يعصهما فقد غوى)] بدل قوله: (فلا يضر إلا نفسه) في الرواية السابقة، والزهري من صغار التابعين، فإضافته ذلك إلى رسول الله صلى الله عليه وسلم هو من قبيل المرسل. قوله: [ (ونسأل الله ربنا أن يجعلنا) ] هذا دعاء يحتمل أن يكون من أبي داود أو من الزهري أو من أحد الرواة.
تراجم رجال إسناد حديث (ومن يعصهما فقد غوى ..)

قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو ابن شهاب هو الزهري ، وهو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة.
شرح حديث خطبة رجل بين يدي النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان بن سعيد قال: حدثني عبد العزيز بن رفيع عن تميم الطائي عن عدي بن حاتم رضي الله عنه أن خطيباً خطب عند النبي صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى فقال: (قم -أو: اذهب-؛ بئس الخطيب أنت) ]. أورد أبو داود حديث عدي بن حاتم رضي الله عنه أن خطيباً خطب عند رسول الله صلى الله عليه وسلم فقال: [من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى] فقال: [(قم -أو: اذهب-؛ بئس خطيب القوم أنت)] وفي بعض الألفاظ: (بئس خطيب القوم) بدون كلمة (أنت) وهذا فيه أن النبي عليه الصلاة والسلام أنكر عليه الجمع في التثنية بين الله ورسوله حيث قال: [ومن يعصهما] وقد أشرت آنفاً إلى أن بعض أهل العلم جمع بين ما جاء من التثنية وما جاء من ذم هذا الخطيب أن الخطبة تشتمل على التفاصيل والإيضاح والبيان، ولا يناسبها الاختصار وجمع الضمائر، بخلاف الأحاديث التي هي مشتملة على بيان الأحكام، فإن الاختصار فيها والجمع في الضمائر فيها لا بأس به ولا مانع منه.
تراجم رجال إسناد حديث خطبة رجل بين يدي النبي عليه الصلاة والسلام

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان بن سعيد ]. هو سفيان بن سعيد بن مسروق الثوري، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة أخرج له أصحاب الكتب الستة. [ عن تميم الطائي ]. هو تميم بن طرفة الطائي، ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن عدي بن حاتم ]. هو عدي بن حاتم الطائي رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.
شرح حديث (ما حفظت (ق) إلا من في رسول الله ..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن خبيب عن عبد الله بن محمد بن معن عن بنت الحارث بن النعمان رضي الله عنها أنها قالت: (ما حفظت (ق) إلا من في رسول الله صلى الله عليه وسلم، كان يخطب بها كل جمعة، قالت: وكان تنور رسول الله صلى الله عليه وسلم وتنورنا واحداً). قال أبو داود : قال روح بن عبادة عن شعبة قال: بنت حارثة بن النعمان ، وقال ابن إسحاق : أم هشام بنت حارثة بن النعمان ]. أورد أبو داود رحمه الله حديث بنت الحارث بن النعمان أو بنت حارثة بن النعمان -وهي صحابية- أنها قالت: [ما حفظت (ق) إلا من في رسول صلى الله عليه وسلم] تعني سورة (ق) [كان يخطب بها كل جمعة] وليس المقصود أنه يقرؤها من أولها إلى آخرها في الخطبة، وإنما يقرأ آيات منها؛ لأن قراءتها كلها في الخطبة فيه تطويل للخطبة، ولكن يحمل على أنه كان يأتي بآيات منها في أولها وفي وسطها وفي آخرها، فلكونه يأتي بها ويكررها حفظتها من رسول الله صلى الله عليه وسلم. وهذه السورة مشتملة على أمور عظيمة تتعلق بالبعث والخلق، وتتعلق بأمور عظام مثل عذاب من يستحق العذاب، وكذلك فيها صفة الجنة وأهل الجنة، ومشتملة على عدة أمور وفوائد عظيمة، فمن أجل ذلك كان النبي صلى الله عليه وسلم يأتي بشيء منها في الخطبة. وقد كانت خطب رسول صلى الله عليه وسلم ليس فيها تطويل، وإنما يأتي فيها بكلمات جوامع، وبأمور جامعة، كما هو هديه وشأنه صلى الله عليه وسلم أنه أوتي جوامع الكلم، واختصر له الكلام اختصاراً، بحيث يأتي بالكلام القليل المبنى الواسع المعنى. وابن القيم رحمه الله في أول كتابه الفوائد تكلم على هذه السورة وعلى معانيها ومقاصدها وما تشتمل عليه بكلام نفيس جداً، وبين ما اشتملت عليه هذه السورة العظيمة من الموضوعات ومن الأمور المهمة والأمور العظيمة. قالت: [وكان تنور رسول الله وتنورنا واحداً] فيه إشارة إلى قربها منه صلى الله عليه وسلم، وأن أهل بيتها كانوا جيراناً لرسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (ما حفظت (ق) إلا من في رسول الله ..)

قوله: [ حدثنا محمد بن بشار ]. مر ذكره. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر البصري، وهو الملقب بغندر، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن خبيب ]. هو خبيب بن عبد الرحمن، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن محمد بن معن ]. عبد الله محمد بن معن مقبول أخرج له مسلم و أبو داود . [ عن بنت الحارث بن النعمان ]. بنت الحارث بن النعمان صحابية أخرج حديثها مسلم و أبو داود و النسائي و ابن ماجة ، ويقال فيها: بنت حارثة بن النعمان ، و أم هشام بنت الحارث ، وهي واحدة جاء ذكرها على صيغ مختلفة، لكن ما ذكر اسمها، وهي أخت عمرة بنت عبد الرحمن ، قيل: إنها أختها من أمها أو أختها من الرضاع، وليست أختها من النسب؛ لأن هذه عمرة بنت عبد الرحمن الأنصارية ، وهذه بنت حارثة أو بنت الحارث بن النعمان .
مشروعية قراءة (ق) في خطبة الجمعة
قولها: [كل جمعة] يعني أنها سمعت الرسول صلى الله عليه وسلم في عدة جمع يقرأ هذه السورة أو يقرأ شيئاً منها، فخطبه التي سمعتها هذه المرأة كان فيها شيء من سورة (ق). فكان يقرأ شيئاً من الآيات بعضها في موضوع واحد مثل ما جاء في أول سورة (ق) فيما يتعلق بالبعث ويتعلق بالاستدلال على البعث بإنبات النبات وإحياء الأرض بعد موتها، وكذلك ما جاء في وسطها من قدرته على الخلق، وأن القادر على الخلق الأول قادر على الخلق الثاني، ويمكن أن يتكلم في موضوع ثم يأتي بهذه الآيات التي تتعلق بها، كل هذا محتمل، ولكنها حفظت الآيات لكون الرسول صلى الله عليه وسلم كان يكثر من قراءتها.
حكم ترتيل الخطيب للآيات التي يستشهد بها

وقراءة الخطيب للآيات عند الاستشهاد ليست كما يقرأ القرآن بترتيل، وإنما يأتي بها مثل بقية الخطبة، فبعض الخطباء يغير صوته عند قراءة القرآن، وهذا ليس بجيد؛ لأن مقام الاستشهاد غير مقام التلاوة.
خلاف الرواة في اسم الصحابية راوية الحديث

قوله: [ قال أبو داود : قال روح بن عبادة عن شعبة قال: بنت حارثة بن النعمان ]. روح بن عبادة ثقة أخرج له أصحاب الكتب الستة، قال عن شعبة أنه قال: [ بنت حارثة بن النعمان ]، والأول قال: [بنت الحارث بن النعمان ]. قوله: [ وقال ابن إسحاق : أم هشام بنت حارثة بن النعمان ]. يعني: مثل ما جاء في كلام روح إلا أنه زاد (أم هشام ).
شرح حديث (كانت صلاته قصداً وخطبته قصداً)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان قال: حدثني سماك عن جابر بن سمرة رضي الله عنهما أنه قال: (كانت صلاة رسول الله صلى الله عليه وسلم قصداً وخطبته قصداً، يقرأ آيات من القرآن ويذكر الناس) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه: [(أن النبي صلى الله عليه وسلم كانت خطبته قصداً وكانت صلاته قصداً)] يعني: ليس فيها إطالة وتطويل، وإنما فيها إيجاز مع التمام، فخطبته كانت قصداً بمعنى أنها وجيزة ولكنها كاملة، وذلك أنه كان يأتي بالكلام الجامع المختصر الذي معناه واسع؛ لأنه أعطي جوامع الكلم صلى الله عليه وسلم، وجوامع الكلم هي الكلمات القليلة المباني الواسعة المعاني. قوله: [ (يقرأ آيات من القرآن ويذكر الناس) ]. يعني أن الخطبة كانت مشتملة على قراءة شيء من القرآن وعلى تذكير الناس.
تراجم رجال إسناد حديث (كانت صلاته قصداً وخطبته قصداً)

قوله: [ حدثنا مسدد ]. مر ذكره. [ حدثنا يحيى عن سفيان ]. يحيى مر ذكره، و سفيان الثوري مر ذكره أيضاً. [ عن سماك ]. سماك بن حرب صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه حديثه أخرجه أصحاب الكتب الستة.
شرح حديث (ما أخذت (ق) إلا من في رسول الله ...) من طريق ثانية

قال المنصف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا مروان حدثنا سليمان بن بلال عن يحيى بن سعيد عن عمرة عن أختها رضي الله عنها قالت: (ما أخذت ق إلا من في رسول الله صلى الله عليه وآله وسلم كان يقرؤها في كل جمعة). قال أبو داود : كذا قال يحيى بن أيوب و ابن أبي الرجال عن يحيى بن سعيد عن عمرة عن أم هشام بنت حارثة بن النعمان ]. أورد أبو داود حديث أم هشام المتقدمة، وهي بنت حارثة بن النعمان أو بنت الحارث بن النعمان ، وفيه: عن عمرة عن أختها أنها قالت: (ما حفظت ق إلا من في رسول الله صلى الله عليه وسلم يخطب بها في كل جمعة).
تراجم رجال إسناد حديث (ما أخذت ق إلا من في رسول الله ..) من طريق ثانية

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا مروان ]. مروان بن محمد الطاطري ، ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا سليمان بن بلال ]. سليمان بن بلال ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن أختها ]. هي أم هشام بن الحارث بن النعمان أو بنت حارثة بن النعمان ، وهي صحابية أخرج لها مسلم و أبو داود و النسائي و ابن ماجة ، وهي التي مر ذكرها. قوله: [ قال أبو داود : كذا قال يحيى بن أيوب و ابن أبي الرجال عن يحيى بن سعيد ]. يعني: رواه يحيى بن أيوب كالذي تقدم، أي: أنه قال: عن عمرة عن أختها كما قال سليمان بن بلال : عن عمرة عن أختها. ورواه ابن أبي الرجال عن يحيى بن سعيد بلفظ: عن عمرة عن أم هشام بنت الحارث ، هذه رواية ابن أبي الرجال ، وأما رواية يحيى بن أيوب فهي مثل رواية سليمان بن بلال ، وستأتي رواية يحيى بن أيوب في الإسناد الذي بعد هذا. ويحيى بن أيوب الغافقي صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. و ابن أبي الرجال هو عبد الرحمن بن محمد ، وأبوه يقال له: أبو الرجال ، وهو لقب له وليس كنية، وأبوه الذي يقال له أبو الرجال له عشرة بنين، فكان يقال له: أبو الرجال ، وهذا لقب، مثل أبي الزناد ، فأبو الزناد لقب لا كنية، واسمه عبد الله بن ذكوان ، وكنيته أبو عبد الرحمن ، وهذا لقبه أبو الرجال ، وكنيته أبو عبد الرحمن ، وهو صدوق ربما أخطأ، أخرج له أصحاب السنن. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني، وقد تقدم. [ عن عمرة عن أم هشام ]. المقصود أن ابن أبي الرجال قال: عن عمرة عن أم هشام بنت الحارث ، و سليمان بن بلال و يحيى بن أيوب قالا: عن عمرة عن أختها.
إسناد آخر لحديث (ما أخذت (ق) إلا من في رسول الله ...) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب قال: أخبرني يحيى بن أيوب عن يحيى بن سعيد عن عمرة عن أخت لعمرة بنت عبد الرحمن كانت أكبر منها بمعناه ]. أورد المصنف الحديث من طريق عمرة بنت عبد الرحمن وقال: إنها أخت لها أكبر منها بمعناه، أي: بمعنى الحديث المتقدم الذي هو: (ما حفظت (ق) إلا من في رسول الله صلى الله عليه وسلم يخطب بها كل جمعة). قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح ، وهو ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، مر ذكره. [ أخبرني يحيى بن أيوب عن يحيى بن سعيد عن عمرة عن أختها ]. مر ذكرهم جميعاً.
رفع اليدين على المنبر

شرح حديث (رأيت رسول الله يدعو على المنبر بالسبابة)

قال المصنف رحمه الله تعالى: [ باب رفع اليدين على المنبر. حدثنا أحمد بن يونس حدثنا زائدة عن حصين بن عبد الرحمن أنه قال: رأى عمارة بن رويبة بشر بن مروان وهو يدعو في يوم جمعة فقال عمارة : قبح الله هاتين اليدين! قال زائدة : قال حصين : حدثني عمارة رضي الله عنه أنه قال: (لقد رأيت رسول الله صلى الله عليه وسلم وهو على المنبر ما يزيد على هذه. يعني السبابة التي تلي الإبهام) ]. أورد أبو داود هذه الترجمة، وهي [رفع اليدين على المنبر] يعني: ما حكم رفع اليدين على المنبر؟ والمقصود أن الخطيب لا يرفع يديه وهو يخطب على المنبر، إلا إذا استسقى في الخطبة يوم الجمعة فإنه يرفع اليدين؛ لأن ذلك ثبت عن رسول الله صلى الله عليه وسلم عندما طلب منه رجل أن يستسقي، فرفع يديه ودعا، ولكن في غير الاستسقاء ما جاء عن رسول الله صلى الله عليه وسلم أنه كان يرفع يديه، ورفع اليدين في الدعاء له ثلاثة أحوال: الأولى: حالات كان النبي صلى الله عليه وسلم يدعو فيها بكثرة، ولم يعهد عنه أنه رفع يديه صلى الله عليه وسلم، وذلك في الخطب كما جاء في هذا الحديث الذي أورده المصنف أنه ما كان يرفع يديه، وإنما كان يكتفي بأن يشير بإصبعه السبابة، وكذلك بعد الصلوات المفروضة، فإن النبي عليه الصلاة والسلام كان يصلي بالناس دائماً، ولم ينقل عنه أنه رفع يديه بالدعاء بعد الصلاة. الثانية: مواضع ورد فيها رفع اليدين، فترفع فيها الأيدي، مثل الوقوف على الصفا والمروة، ومثل الوقوف بعد رمي الجمرات الأولى والثانية، وغيرها من المواضع التي ورد فيها رفع اليدين. الثالثة: حالات مطلقة ليست من هذا ولا من هذا، فيكون الأمر فيها واسعاً، إن رفع يديه فله ذلك، وإن لم يرفع يديه فله ذلك. وأورد أبو داود رحمه الله حديث عمارة بن رويبة رضي الله عنه أنه رأى بشر بن مروان وهو أمير يخطب وقد رفع يديه يدعو فقال: [قبح الله هاتين اليدين! لقد رأيت رسول الله صلى الله عليه وسلم وهو على المنبر ما يزيد على هذا. وأشار بالسبابة] يعني أنه يشير بالسبابة عند التشهد أو عند ذكر الله عز وجل، ولكن كونه يرفع يديه عند الدعاء فما رآه عمارة بن رويبة رضي الله عنه يفعل ذلك. والإشارة بالسبابة المقصود بها عندما كان يدعو، وبعض العلماء قال: أي: يشير إلى الناس في الخطبة، والذي يبدو أن المقصود من الإشارة التشهد وأنه يشير بذكر الله عز وجل، وكذلك عند الدعاء عند الخطبة، وقوله: [ما يزيد على هذا. وأشار بالسبابة ] يحتمل أن يكون مقصوده عند التشهد، وأنه يشير عند هذا الموطن فقط، ويحتمل أن يكون المراد عند الدعاء. ورفع اليدين في الاستسقاء يختلف؛ لأنه يجعل بطونها إلى الأرض في الاستسقاء فقط، وأما في غيره فترفع إلى السماء.
تراجم رجال إسناد حديث (رأيت رسول الله يدعو على المنبر بالسبابة)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة، ثقة أخرج له أصحاب الكتب الستة. [ عن حصين بن عبد الرحمن ]. حصين بن عبد الرحمن السلمي، ثقة أخرج له أصحاب الكتب الستة. [ عن عمارة بن رويبة ]. عمارة بن رويبة رضي الله عنه صحابي، وحديثه أخرجه مسلم و أبو داود و الترمذي و النسائي . وهذا الإسناد من الأسانيد الرباعية التي هي أعلى الأسانيد عند أبي داود ، وهو أن يكون بين أبي داود وبين رسول صلى الله عليه وسلم أربعة أشخاص. وقول الصحابي: [قبح الله هاتين اليدين!] يحتمل أنه قاله بين الخطبتين أو قاله فيما بعد؛ لأن السنة جاءت بأن الإنسان لا يتكلم وقت الخطبة، اللهم إلا إذا لم تكن بلغته الأحاديث التي فيها النهي عن الكلام وقت الخطبة، أما إذا بلغه النهي فإنه لا يخالفه.
شرح حديث ( ما رأيت رسول الله شاهراً يديه قط يدعو )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر -يعني ابن المفضل - حدثنا عبد الرحمن -يعني ابن إسحاق - عن عبد الرحمن بن معاوية عن ابن أبي ذباب عن سهل بن سعد رضي الله عنهما أنه قال: (ما رأيت رسول الله صلى الله عليه وسلم شاهراً يديه قط يدعو على منبره ولا على غيره، ولكن رأيته يقول هكذا. وأشار بالسبابة وعقد الوسطى بالإبهام) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه قال: [ما رأيت رسول الله صلى الله عليه وسلم شاهراً يديه قط يدعو على منبره ولا على غيره، ولكن رأيته يقول هكذا. وأشار بالسبابة وعقد الوسطى بالإبهام] وهذا مثل الحديث الذي قبله، يقول: ما رآه رافعاً يديه يدعو في خطبته ولا في غيرها، ومعلوم أنه ورد عن رسول صلى الله عليه وسلم أنه كان يرفع يديه في الاستسقاء، وكان يرفع يديه في أمور أخرى متعددة، مثل الدعاء عند الصفا والمروة، وعند رمي الجمرتين الأولى والثانية، والمنذري أو غيره ألف في ذلك رسالة جمع فيها الأحاديث في رفع اليدين في الدعاء.

تراجم رجال إسناد حديث (ما رأيت رسول الله شاهراً يديه قط يدعو)

قوله: [ حدثنا مسدد حدثنا بشر -يعني ابن المفضل- ]. مسدد تقدم، و بشر بن المفضل ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن -يعني ابن إسحاق- ]. هو عبد الرحمن بن إسحاق بن المديني، صدوق أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الرحمن بن معاوية ]. عبد الرحمن بن معاوية صدوق سيء الحفظ، أخرج له أبو داود و ابن ماجة . [ عن ابن أبي ذباب ]. هو عبد الله بن عبد الرحمن بن أبي ذباب ، وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن سهل بن سعد ]. سهل بن سعد الساعدي رضي الله عنه حديثه أخرجه أصحاب الكتب الستة.
الأسئلة

اشتراط التقابض في الصرف

السؤال: عندي ريالات سعودية وأريد تحويلها إلى عملة سودانية، ووجدت شخصاً يشتريها مني ولكن بشرط أن يرسلها لي إلى السودان وأستلمها هناك، فهل يعد هذا التعامل من الربا؟ الجواب: هذا لا يجوز؛ لأن هذا هو ربا النسيئة، ولكن كونه يأخذها منه قرضاً ثم يوفيه هناك بعملة البلد فلا بأس، أما كونه يعطيه ريالات سعودية ثم يستلم منه هناك ريالات سودانية فهذا هو ربا النسيئة؛ لأنه لا بد من التقابض، لقول النبي صلى الله عليه وسلم: (فإذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد) .

حكم من نسي قراءة السورة بعد الفاتحة

السؤال: إذا نسي الإنسان قراءة السورة التي بعد الفاتحة في ركعة من الركعات هل يسجد سجود السهو؟ الجواب: لا يسجد لهذا سجود السهو.

حكم قول (قال الله بعد أعوذ بالله من الشيطان الرجيم)

السؤال: هل يصح أن يقول الخطيب في الخطبة: (قال الله تعالى بعد أعوذ بالله من الشيطان الرجيم) ثم يذكر الآية التي يريدها؟ الجواب: هذا غير جيد، وكذلك كونه يقول: (أعوذ بالله من الشيطان الرجيم) إذا قال: (قال الله تعالى) فلا حاجة إلى ذلك؛ لأنه يستشهد وليس قارئاً، وإنما يؤتى بالاستعاذة عند القراءة، أما إذا كان الإنسان يستشهد فليقل: قال الله تعالى كذا ويذكر الآية، أو يأتي بمحل الشاهد من الآية بدون أن يقول: أعوذ بالله من الشيطان الرجيم؛ لأن هذا ليس مقام قراءة، و(أعوذ بالله من الشيطان الرجيم) يؤتى بها بين يدي القراءة. فالاستشهاد لا يؤتى فيه بالقراءة بترتيل، بحيث يغير الخطيب صوته من كونه يتكلم ويخطب إلى كونه يقرأ القرآن. أما إذا كان الإنسان يريد أن يقرأ شيئاً من القرآن في الخطبة، وأتى قبله بـ(أعوذ بالله من الشيطان الرجيم) فلا بأس بذلك، لكن كونه يقول: أعوذ بالله من الشيطان الرجيم في مقام الاستشهاد لا يصلح، ولو كان يريد أن يسرد عشر آيات كأدلة فلا وجه للاستعاذة قبل كل آية.

كيفية رفع اليدين في دعاء الاستسقاء

السؤال: في دعاء الاستسقاء هل يرفع الخطيب الإصبع أو يرفع اليدين؟ الجواب: يرفع اليدين، وتكون بطونهما إلى الأرض، هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم في الاستسقاء خاصة.

حكم مسح الوجه باليدين بعد الدعاء

السؤال: هل ورد عن النبي صلى الله عليه وسلم مسح الوجه باليدين بعد الدعاء؟ الجواب: وردت في ذلك أحاديث ضعيفة غير ثابتة، وهي لا تصح عن رسول الله صلى الله عليه وسلم.

معنى الدعاء دبر الصلاة

السؤال: متى يكون الدعاء في دبر كل صلاة هل هو بعد السلام أم قبل السلام؟ الجواب: الدبر يطلق على شيئين: يطلق على آخر الشيء وعلى ما يلي آخره، وقد ورد ذكر الدبر في الصلاة والمراد به ما بعد الصلاة، وجاء بلفظ مطلق يدخل تحته ما قبل الصلاة وما بعدها، ففي الحديث الذي فيه تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثاً وثلاثين هذا بعد الصلاة، وأطلق عليه دبر لأنه يلي آخر الشيء. ومن المعلوم أن الإنسان يكثر من الدعاء داخل الصلاة، أما بعد الصلاة فالإنسان يأتي بالاستغفار ثلاثاً، وهو دعاء ومعنى: (استغفر الله) أي: أطلب من الله المغفرة، وأسأل الله المغفرة، ولكن يأتي بعده ذكر، وإذا فرغ من الذكر وأراد أن يدعو فله أن يدعو لكنه لا يأتي بشيء قبل الذي ورد عن رسول الله صلى الله عليه وسلم، فيأتي بهذا الذكر الذي هو: (اللهم أنت السلام ومنك السلام) إلى آخر الأذكار المعروفة، وإذا جلس في مكانه بعد ذلك وسأل الله عز وجل فلا بأس بذلك، والأمر في ذلك واسع.
موضع دعاء الاستخارة
السؤال: متى يكون دعاء الاستخارة؟ الجواب: دعاء الاستخارة يكون بعد السلام."


شرح سنن أبي داود - 139

شرح سنن أبي داود [139]

لخطبة الجمعة أحكام تتعلق بالخطيب وأحكام تتعلق بالمستمعين، فمن أحكامها المتعلقة بالخطيب أن يقصر الخطبة ولا يطيل الموعظة، فيجمع ما ينفع الناس قصراً في تمام، كما أنَّ له أن يقطع الخطبة بكلام من غيرها يخاطب به المستمعين، ويجوز له أن يكلم غيره ويكلمه غيره، وأما أحكام الخطبة المتعلقة بالمستمعين فمنها ترك الاحتباء لكونه داعية إلى النوم، وحرمة الكلام حال الخطبة، والإتيان بركعتي تحية المسجد حال الدخول والإمام يخطب مع التجوز فيهما، وغير ذلك من الأحكام.

إقصار الخطب

شرح حديث (أمرنا رسول الله بإقصار الخطب)

قال المصنف رحمه الله تعالى: [ باب إقصار الخطب. حدثنا محمد بن عبد الله بن نمير حدثنا أبي حدثنا العلاء بن صالح عن عدي بن ثابت عن أبي راشد عن عمار بن ياسر رضي الله عنه أنه قال: (أمرنا رسول الله صلى الله عليه وسلم بإقصار الخطب) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب إقصار الخطب] أي: جعلها قصيرة غير مطولة، ويحرص فيها على الإتيان بالكلام الجامع النافع الذي يفهم ويحفظ بدون إطالة، هذا هو المقصود من الترجمة، فإن الخطب تكون قصيرة جامعة ومشتملة على المطلوب من غير تطويل. وأورد أبو داود رحمه الله حديث عمار بن ياسر رضي الله تعالى عنه قال: [(أمرنا رسول الله صلى الله عليه وسلم بإقصار الخطب)] أي: أن نجعلها قصيرة ولا نطيلها، والترجمة على وفق الحديث وعلى نص الحديث؛ لأن الحديث: [(أمرنا بإقصار الخطب)] والترجمة: [إقصار الخطب] وقد جاءت أحاديث عديدة في ذلك، ومنها الحديث الذي فيه: (إن قصر خطبة الرجل وطول صلاته مئنة من فقهه)، وسبق أن مر حديث: (أن النبي صلى الله عليه وسلم كانت خطبته قصداً، وصلاته قصداً).
تراجم رجال إسناد حديث (أمرنا رسول الله بإقصار الخطب)

قوله: [ حدثنا محمد بن عبد الله بن نمير حدثنا أبي ]. محمد بن عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة، وأبوه ثقة أخرج له أصحاب الكتب الستة. [ حدثنا العلاء بن صالح ]. العلاء بن صالح صدوق له أوهام، أخرج له أبو داود و الترمذي و النسائي . [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي راشد ]. أبو راشد مقبول، أخرج له أبو داود وحده. [ عن عمار بن ياسر ]. عمار بن ياسر رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كان رسول الله لا يطيل الموعظة يوم الجمعة)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد قال: أخبرني شيبان أبو معاوية عن سماك بن حرب عن جابر بن سمرة السوائي رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة، إنما هن كلمات يسيرات) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان لا يطيل الموعظة يوم الجمعة)، يعني: في الخطبة، وقال: [إنما هن كلمات يسيرات] يعني: قليلة الألفاظ، واسعة المعاني كما هو شأنه صلى الله عليه وسلم حيث أوتي جوامع الكلم صلى الله عليه وسلم، فيأتي بالكلام القليل المبنى الواسع المعنى، فكلامه عليه الصلاة والسلام جوامع.
تراجم رجال إسناد حديث (كان رسول الله لا يطيل الموعظة يوم الجمعة)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي، ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ] هو الوليد بن مسلم الدمشقي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني شيبان ]. هو شيبان بن عبد الرحمن النحوي أبو معاوية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ] . هو صحابي رضي الله تعالى عنه، أخرج له أصحاب الكتب الستة.
الدنو من الإمام عند الموعظة

شرح حديث (احضروا الذكر وادنوا من الإمام..)

قال المصنف رحمه الله تعالى: [ باب الدنو من الإمام عند الموعظة. حدثنا علي بن عبد الله حدثنا معاذ بن هشام قال: وجدت في كتاب أبي بخط يده ولم أسمعه منه: قال قتادة : عن يحيى بن مالك عن سمرة بن جندب رضي الله عنه أن نبي الله صلى الله عليه وسلم قال: (احضروا الذكر، وادنوا من الإمام؛ فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها) ]. أورد أبو داود رحمة الله عليه [باب: الدنو من الإمام عند الموعظة] أي: عند الخطبة، والمقصود من ذلك أن الإنسان يبكر إلى الجمعة، ويكون قريباً من الإمام حتى يسمع الخطبة، وحتى تكون واضحة عنده، ولا يفوته منها شيء، وقد ورد في هذا أحاديث، منها هذا الحديث الذي أورده أبو داود ، وهو حديث سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(احضروا الذكر، وادنوا من الإمام؛ فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها)] فقوله: [احضروا الذكر] يعني الخطبة [وادنوا من الإمام] يعني: حتى تتمكنوا من السماع، وحتى تستوعبوا ما يقوله في خطبته وفي موعظته، ولا تتباعدوا منه فتتعمدون أن تختاروا مكاناً بعيداً منه؛ لأن هذا يفوت عليكم تحصيل الصفوف الأولى التي فيها الأجر العظيم، والثواب الجزيل، وأيضاً يفوت عليكم سماع الخطبة أو فوات شيء منها عندما لا يقرب أحدكم من الإمام، وقد جاء ذكر الدنو في الحديث الذي فيه قوله: (ومشى ولم يركب، ودنا من الإمام)، ومر بنا الحديث الذي فيه قوله صلى الله عليه وسلم: (تقدموا فائتموا بي، وليأتم بكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله)، وهنا في هذا الحديث قال: [(فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها)] يعني: يؤخر في الدخول فلا يستفيد منها كما استفاد منها الذين دخلوها من أول وهلة، أو أنه يؤخر فيها في الدرجات فيكون متأخراً في درجات الجنة، والمقصود من ذلك أن التباعد عن الإمام، وعدم الإتيان إلى الصفوف الأول، وعدم القرب من الإمام وسماع الخطبة يفوت هذه الأمور، ويكون ذلك من أسباب التأخير، إما التأخير عن دخول الجنة وأنه لا يدخلها مع أول من يدخلها، وقد جاء في الحديث: (إن أهل الجنة إذا تجاوزوا النار ومروا على الصراط فإنهم يوقفون على قنطرة بين الجنة والنار، ويقتص من بعضهم لبعض) وهذا الاقتصاص نتيجته التفاوت في الدرجات في الجنة؛ لأن المظلوم يأخذ من حسنات من ظلمه، ويكون ذلك رفعة له، وذلك الظالم يكون الأخذ نقصاً في حقه، وقلة في درجاته، فليس هناك إلا الحسنات؛ لأن الحقوق التي تكون بين الناس التقاصص فيها إنما هو بالحسنات كما جاء في الحديث: (أتدرون من المفلس؟ قالوا: يا رسول الله! المفلس فينا من لا درهم عنده ولا متاع) فلما سئلوا هذا السؤال تبادر إلى ذهنهم مفلس الدنيا، وهو الذي ليس عنده درهم ولا متاع، ولكن النبي صلى الله عليه وسلم يريد المفلس حقاً وهو مفلس الآخرة، فقال: (بل هو الذي يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا، وضرب هذا، وسفك دم هذا، فيأخذ هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيئاتهم فطرحت عليه، ثم طرح في النار).
تراجم رجال إسناد حديث (احضروا الذكر وادنوا من الإمام..)

قوله: [ حدثنا علي بن عبد الله ]. علي بن عبد الله هو ابن المديني ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير، وهو من أجل شيوخ البخاري ، وهو الذي قال عنه البخاري : ما استصغرت نفسي إلا عند علي بن المديني . [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق ربما وهم، أخرج حديثه أصحاب الكتب الستة. [ قال: وجدت في كتاب أبي بخط يده ولم أسمعه منه ]. أبوه هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهذه وجادة، حيث وجد الحديث بخط أبيه، ولكنه لم يسمعه منه، والوجادة نوع من أنواع التحمل، ولكنها دون السماع ودون العرض، لكن إذا وجد ما يشهد لها وما يؤيدها فإنها تكون معتبرة. وهذا الراوي قد سمع من أبيه، ولكنه ما سمع منه هذا الحديث، وإنما وجده بخط يده. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن مالك ]. يحيى بن مالك ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سمرة بن جندب ]. هو سمرة بن جندب رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الإمام يقطع الخطبة للأمر يحدث

شرح حديث (خطبنا رسول الله فأقبل الحسن والحسين...)

قال المصنف رحمه الله تعالى: [ باب الإمام يقطع الخطبة للأمر يحدث. حدثنا محمد بن العلاء أن زيد بن الحباب حدثهم قال: حدثنا حسين بن واقد قال: حدثني عبد الله بن بريدة عن أبيه قال: (خطبنا رسول الله صلى الله عليه وسلم فأقبل الحسن و الحسين رضي الله عنهما عليهما قميصان أحمران يعثران ويقومان، فنزل فأخذهما فصعد بهما المنبر ثم قال: صدق الله: إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ [التغابن:15]، رأيت هذين فلم أصبر، ثم أخذ في الخطبة) ]. أورد أبو داود هذه الترجمة، وهي: [الإمام يقطع الخطبة للأمر يحدث] يعني: إذا كان هناك أمر يقتضي قطع الخطبة فإنه يسوغ قطعها، ويكون قطعها بأن ينزل من المنبر لحاجة أو بأن يأتي بكلام لا علاقة له بالخطبة بل يتعلق بالأمر الذي قطع الخطبة من أجله، ثم يعود إلى خطبته، وقد أورد أبو داود رحمه الله حديث بريدة بن الحصيب رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان يخطب الناس يوم الجمعة، فجاء الحسن و الحسين عليهما ثوبان أحمران يعثران ويقومان، فلما رآهما النبي صلى الله عليه وسلم نزل وحملهما وصعد بهما على المنبر، وقال عليه الصلاة والسلام: [صدق الله: إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ [التغابن:15] ] ثم قال: [(رأيت هذين فلم أصبر) ثم أخذ في خطبته] فالرسول صلى الله عليه وسلم قطع الخطبة بكونه نزل من المنبر وأخذ الحسن و الحسين وحملهما، ثم بين للناس الأمر الذي دفعه إلى قطع الخطبة، وأنه لم يصبر لما رآهما، وذلك من رأفته وشفقته ورحمته ولطفه صلى الله عليه وسلم، ثم عاد إلى خطبته، وواصل الخطبة بعد أن نزل وأخذ الطفلين وحملهما معه. وفيه كون الإنسان عندما يتضح له ظهور النص ووضوحه يقول: (صدق الله)؛ لأن النبي صلى الله عليه وسلم لما حصل منه عدم الصبر والرأفة بهما والرحمة قال عليه الصلاة والسلام: [صدق الله: إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ [التغابن:15])] ، فالله تعالى قال: إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ [التغابن:15] وقال: (صدق الله)؛ لأن هذا الشيء عندما حصل سببه وعندما حصل ذلك الشيء الذي اقتضاه أظهر مدى حصوله وانطباقه، وأن الله عز وجل صادق فيما قال؛ لأن هذه القضية وهذه الواقعة مما يوضح هذا، ومما يدل بجلاء ووضوح على هذا الشيء، فالأموال والأولاد فتنة، يفتن الناس بمحبتهم وبالانشغال بهم، وهكذا يقال عند الأمور المناسبة وعند الأمور التي فيها وضوح وجلاء في انطباق النص على قضية من القضايا، وتكون في غاية الوضوح، ومثله الحديث الذي فيه أن عمر بن الخطاب رضي الله عنه لما سأل أميره بمكة: من وليت على أهل مكة؟ قال: وليت عليهم ابن أبزى ، قال: ومن ابن أبزى ؟ قال: مولى من الموالي، قال: وليت عليهم مولى؟! قال: إنه عالم بكتاب الله، عارف بالفرائض، قال: صدق محمد صلى الله عليه وسلم: (إن الله يرفع بهذا الكتاب أقواماً، ويضع به آخرين).
تراجم رجال إسناد حديث (خطبنا رسول الله فأقبل الحسن والحسين...)

قوله: [ حدثنا محمد بن العلاء ]. هو أبو كريب محمد بن العلاء بن كريب البصري، ثقة، أخرج له أصحاب الكتب الستة. [ أنَّ زيد بن الحباب حدثهم ]. زيد بن الحباب صدوق، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا حسين بن واقد ]. حسين بن واقد ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو تابعي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه]. هو بريدة بن الحصيب رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الاحتباء والإمام يخطب

شرح حديث (نهى عن الحبوة يوم الجمعة والإمام يخطب)

قال المصنف رحمه الله تعالى: [ باب: الاحتباء والإمام يخطب. حدثنا محمد بن عوف حدثنا المقرئ حدثنا سعيد بن أبي أيوب عن أبي مرحوم عن سهل بن معاذ بن أنس عن أبيه: (أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب) ]. أورد أبو داود رحمه الله [باب: الاحتباء والإمام يخطب] والاحتباء المقصود به أن الإنسان يجلس على إليتيه وينصب ساقيه ثم يأتي بقطعة من القماش ويشدها على ظهره وعلى مقدم ساقيه، فيكون جالساً على هذه الهيئة، وقد تستعمل اليدان بدل القطعة من القماش بأن يضم يديه على ساقيه، فيكون محتبياً. وأورد أبو داود رحمه الله حديث معاذ بن أنس رضي الله عنه [(أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب)] والحكمة من ذلك أن هذا يجلب النوم، ويؤدي إلى انتقاض الوضوء، فأرشد عليه الصلاة والسلام إلى البعد عن الشيء الذي يكون سبباً في جلب النوم، وما يترتب عليه من انتقاض الوضوء، فالنوم من أسباب نقض الوضوء، وقد جاء عن النبي صلى الله عليه وسلم قوله: (العين وكاء السه، فإذا نامت العينان استطلق الوكاء)، فكون الإنسان يجلس على هذه الهيئة يكون سبباً في نومه، والنوم يترتب عليه انتقاض الوضوء بأن يخرج منه ريح، فيترتب على ذلك أن يقوم ويترك الخطبة ويتوضأ، فيفوت على نفسه حضور الخطبة، وقد تفوته الصلاة أو يفوته شيء من الصلاة، فأرشد عليه الصلاة والسلام إلى عدم هذا الفعل، ونهى عن هذه الحبوة والإمام يخطب. والاحتباء له معنى آخر، وهو الذي جاء في الصحيحين وفي غيرهما من النهي عن اشتمال الصماء، وعن الاحتباء في الثوب الواحد، وهو أن يجلس ويلف على نفسه ثوباً واحداً، وقد نهي عن هذا لأنه قد تبدو عورته من فوق إذا لم يكن عليه لباس آخر، وهذا الاحتباء غير المنهي عنه يوم الجمعة، فهذا نهي عنه من أجل أنه يأتي بالنوم، وأما ذاك فمن أجل انكشاف العورة من فوق. والنهي عن الاحتباء يوم الجمعة للتنزيه، ولهذا جاء عن كثير من السلف أنهم كانوا يحتبون، فلعلهم فهموا أنه للتنزيه أو ما بلغهم الحديث. وفيه دليل على أن الاستناد يوم الجمعة في ذلك المقام مكروه؛ لأن الاحتباء منهي عنه حتى لا يأتي النوم، والإنسان إذا كان مستنداً فهذا أدعى إلى أن ينام وأن يستغرق في النوم، ولا شك في أن العلة في النهي عن الاحتباء موجودة في هذا وأكثر.
تراجم رجال إسناد حديث (نهى عن الحبوة يوم الجمعة والإمام يخطب ...)

قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ثقة أخرج حديثه أبو داود و النسائي في مسند علي . [ حدثنا المقرئ ]. هو عبد الله بن يزيد المقرئ المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مرحوم ]. هو أبو مرحوم عبد الرحيم بن ميمون ، وهو صدوق أخرج له أصحاب السنن. [ عن سهل بن معاذ بن أنس ]. سهل بن معاذ بن أنس لا بأس به، وهذه العبارة بمعنى: [صدوق) عند الحافظ ابن حجر ، وحديثه أخرجه البخاري في الأدب المفرد وأبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. هو معاذ بن أنس رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .
شرح أثر احتباء الصحابة حال خطبة الجمعة

قال المصنف رحمه الله تعالى: [ حدثنا داود بن رشيد حدثنا خالد بن حيان الرقي حدثنا سليمان بن عبد الله بن الزبرقان عن يعلى بن شداد بن أوس أنه قال: شهدت مع معاوية رضي الله عنه بيت المقدس، فجمع بنا، فنظرت فإذا جل من في المسجد أصحاب النبي صلى الله عليه وسلم، فرأيتهم محتبين والإمام يخطب. قال أبو داود : كان ابن عمر يحتبي والإمام يخطب، و أنس بن مالك ، و شريح ، و صعصعة بن صوحان ، و سعيد بن المسيب ، و إبراهيم النخعي ، و مكحول ، و إسماعيل بن محمد بن سعد ، و نعيم بن سلامة قال: لا بأس بها. قال أبو داود : ولم يبلغني أن أحداً كرهها إلا عبادة بن نسي ]. أورد أبو داود هذا الأثر عن يعلى بن شداد بن أوس ، وهو تابعي يحكي أنه حضر بيت المقدس مع معاوية بن أبي سفيان رضي الله تعالى عنه، فجمع بالناس، قال: [فرأيت جل من في المسجد من أصحاب النبي صلى الله عليه وسلم، ورأيتهم محتبين والإمام يخطب ] يعني: قد اتخذوا الحبوة، ثم ذكر أبو داود أن هذا فعله عبد الله بن عمر و أنس وعدد كثير من التابعين، وأنهم كانوا لا يرون بأساً بالاحتباء يوم الجمعة والخطيب يخطب، وقال أبو داود : [لم يبلغني أن أحداً كرهها إلا عبادة بن نسي ]، لكن جاء هذا عن غيره، وهؤلاء الذين جاء عنهم الاحتباء منهم عدد جاء عنهم أيضاً كراهية الاحتباء كما في عون المعبود، والذي يظهر من صنيع أبي داود أنه لا يرى النهي من الاحتباء، وأنه يرى جوازه، ولهذا بوب الترجمة بقوله: [الاحتباء والإمام يخطب] وما قال: النهي عن الاحتباء والإمام يخطب، ثم ذكر هذا العدد من الصحابة والتابعين الذين يرون أن الاحتباء لا بأس به، وروى هذا الأثر الذي فيه أن جل الحاضرين كانوا محتبين وهم من أصحاب النبي صلى الله عليه وسلم، والحديث الذي فيه النهي حديث حسن ثابت، والعمل به هو الذي ينبغي، ولعل هؤلاء الذين لم يأخذوا به ما بلغهم أو لم يصح عند أحد منهم، أو أنه بلغهم ولكنهم رأوا أنه من قبيل كراهة التنزيه، وأن الاحتباء جائز وليس بمحرم.
تراجم رجال إسناد أثر احتباء الصحابة حال خطبة الجمعة

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا خالد بن حيان الرقي ]. خالد بن حيان الرقي صدوق يخطئ، أخرج له أبو داود و ابن ماجة . [ حدثنا سليمان بن عبد الله بن الزبرقان ]. سليمان بن عبد الله بن الزبرقان لين الحديث، أخرج له أبو داود و ابن ماجة . [ عن يعلى بن شداد بن أوس ]. يعلى بن شداد بن أوس صدوق، أخرج له أبو داود و ابن ماجة .
تراجم من روي عنهم الاحتباء في خطبة الجمعة

قوله: [ قال أبو داود : كان ابن عمر رضي الله عنهما يحتبي والإمام يخطب ]. و ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ و أنس بن مالك ]. هو أنس بن مالك الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ و شريح ]. هو شريح بن الحارث القاضي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و النسائي ، ولم يخرج له أبو داود ، وذكره هنا إنما هو مجرد إخبار عن رأيه في مسألة فقهية، وليس هو من رجال أبي داود . [ و صعصعة بن صوحان ]. صعصعة بن صوحان ثقة أخرج له أبو داود و النسائي . [ و سعيد بن المسيب ]. سعيد بن المسيب أحد الفقهاء السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ و إبراهيم النخعي ]. هو إبراهيم بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ و مكحول ]. هو مكحول الشامي ، ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ و إسماعيل بن محمد بن سعد ]. هو إسماعيل بن محمد بن سعد بن أبي وقاص ، ثقة، أخرج له أصحاب الكتب الستة إلا أبا داود . [ و نعيم بن سلامة قال: لا بأس بها ]. نعيم بن سلامة ليس له رواية في الكتب الستة، والظاهر أن أولئك كلهم قالوا: لا بأس بها؛ لأنه ذكر أن ابن عمر كان يحتبي والإمام يخطب، ثم قال: وأنس بن مالك ... إلخ. قوله: [ قال أبو داود : ولم يبلغني أن أحداً كرهها إلا عبادة بن نسي ]. عبادة بن نسي ثقة، أخرج له أصحاب السنن.
الكلام والإمام يخطب

شرح حديث (إذا قلت أنصت والإمام يخطب ...)

قال المصنف رحمه الله تعالى: [ باب: الكلام والإمام يخطب. حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا قلت: أنصت والإمام يخطب فقد لغوت) ]. أورد أبو داود هذه الترجمة، وهي: [الكلام والإمام يخطب] وهذا لا يجوز، وذلك لأنه يشغل عن الخطبة، ويجب على الإنسان أن ينصت وأن يستمع لها، وأن لا يتشاغل بأي شيء يشغل عنها حتى بأن يقول لإنسان: أنصت والإمام يخطب، فإن هذا من اللغو المذموم. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(إذا قلت لصاحبك: أنصت والإمام يخطب؛ فقد لغوت)] فهذه الكلمة التي فيها أمر بمعروف لغو في الخطبة، فدل هذا على أن ما سواها وما هو أكثر منها من باب أولى، وأن الإنسان ليس له أن يتشاغل عن الخطبة بأي شاغل، قال بعض أهل العلم: إذا كان هناك أحد يتحدث ويشوش على الناس فإنه يشير إليه إشارة حتى يسكت؛ لأن المقصود هو الاستماع للخطبة، وإذا وجد أناس يتحدثون ويشوشون على الناس فلا يحصل التمكن من استماع الخطبة إلا بإسكاتهم، فإذا كان هناك أمر يقتضي ذلك فإنه يشير إلى المتحدث إشارة، وإذا ما اندفع بالإشارة فله أن يكلمه بكلام مختصر؛ لأن الحكمة التي من أجلها نهي عن قول (أنصت) أن يسمع الناس الخطبة، فإذا ترك حصل التشويش على الناس.
تراجم رجال إسناد حديث (إذا قلت أنصت والإمام يخطب ...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد عن أبي هريرة ]. تقدم ذكر هؤلاء الخمسة كلهم.
شرح حديث ( يحضر الجمعة ثلاثة نفر ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو كامل حدثنا يزيد عن حبيب المعلم عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: (يحضر الجمعة ثلاثة نفر: رجل حضرها يلغو وهو حظه منها، ورجل حضرها يدعو فهو رجل دعا الله عز وجل إن شاء أعطاه وإن شاء منعه، ورجل حضرها بإنصات وسكوت ولم يتخط رقبة مسلم ولم يؤذ أحداً فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام، وذلك بأن الله عز وجل يقول: مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا [الأنعام:160]) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: [(يحضر الجمعة ثلاثة نفر)] وهؤلاء الثلاثة النفر كل له حالة يتميز بها عن غيره، فواحد من الثلاثة حضر يلغو، فهو منشغل عن الخطبة باللغو، فهذا هو نصيبه منها، ما حصل له إلا اللغو، وما حصل له إلا المضرة، وما حصل له إلا الإثم؛ لأنه كان يلغو في الخطبة. قوله: [(ورجل حضرها يدعوا فهو رجل دعا الله عز وجل إن شاء أعطاه وإن شاء منعه)] يعني: انشغل عن الخطبة بالدعاء، وصار الخطيب في واد وهو في واد آخر، فهو مشغول بالدعاء يدعو، ولم يستمع للخطبة، فهذا سأل الله شيئاً فأمره إلى الله إن شاء أعطاه وإن شاء منعه، وليس للإنسان أن يدعو في أثناء الخطبة، بل عليه أن يسمع، وهذا الذي يدعو أثناء الخطبة إن شاء الله لم يعاقبه وأعطاه وإن شاء منعه وعاقبه على انصرافه عن الخطبة، وانشغاله عنها بحظوظ دنيوية وحظوظ يريدها لنفسه. قوله: [(ورجل حضرها بإنصات وسكوت ولم يتخط رقبة مسلم، ولم يؤذ أحداً، فهي كفارة له إلى الجمعة وزيادة ثلاثة أيام)] وذلك لأن الحسنة بعشر أمثالها، فهذا الحديث يوضح أن الإنسان إذا قام بهذه الأمور المطلوبة منه وأنصت للخطبة ولم يؤذ أحداً من الناس ولم يتخط رقاب الناس فإن ذلك يكون كفارة لما بينه وبين الجمعة السابقة وزيادة ثلاثة أيام؛ لأن الحسنة بعشر أمثالها.
تراجم رجال إسناد حديث (يحضر الجمعة ثلاثة نفر)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو كامل ]. هو الفضيل بن حسين الجحدري ، وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ عن يزيد ]. يزيد بن زريع ثقة أخرج له أصحاب الكتب الستة. [ عن حبيب المعلم ]. حبيب المعلم صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. وأبوه هو شعيب بن محمد بن عبد الله بن عمرو ، وهو صدوق أخرج حديثه البخاري في الأدب المفرد وجزء القراءة، وأصحاب السنن. و عبد الله بن عمرو هو جده، وهنا فيه توضيح الجد؛ لأن كثيراً ما يأتي (عمرو بن شعيب عن أبيه عن جده)، وهنا بيان أن الجد هو عبد الله بن عمرو ، وقد سبق أن مر بنا أن الحافظ ابن حجر قال: قد صح سماع شعيب بن محمد من جده عبد الله بن عمرو . وبهذا يكون الإسناد متصلاً؛ لأنه إذا كان شعيب يروي عن جده عبد الله بن عمرو فيكون متصلاً، لكن لو كان المقصود بالجد هو جد عمرو ، وهو محمد والد شعيب فهو تابعي، فيكون الحديث مرسلاً، ولكن في بعض الروايات يسمى الجد، وأن المراد به عبد الله بن عمرو كما هنا، وعبد الله بن عمرو رضي الله عنهما أخرج له أصحاب الكتب الستة.
استئذان المحدث الإمام

شرح حديث (إذا أحدث أحدكم في صلاته ...)

قال المصنف رحمه الله تعالى: [ باب: استئذان المحدث الإمام. حدثنا إبراهيم بن الحسن المصيصي حدثنا حجاج حدثنا ابن جريج أخبرني هشام بن عروة عن عروة عن عائشة رضي الله عنها أنها قالت: قال النبي صلى الله عليه وسلم: (إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف). قال أبو داود : رواه حماد بن سلمة و أبو أسامة عن هشام عن أبيه عن النبي صلى الله عليه وسلم: لم يذكرا عائشة رضي الله عنها ]. أورد أبو داود هذه الترجمة، وهي: [باب: استئذان المحدث الإمام] يعني أنَّ الإنسان إذا أحدث هل يستأذن الإمام في الانصراف أو لا يستأذنه؟ والجواب: لا يستأذنه، وإنما يفعل ما أرشد إليه رسول الله صلى الله عليه وسلم في هذا الحديث، وهو أن يجعل يده على أنفه ثم ينصرف، بدون استئذان، قال بعض أهل العلم: لا يستأذن، وقول الله عز وجل: وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ [النور:62] المقصود به الجهاد، وليس المقصود به في أي مكان من الأمكنة، فالجمعة من المواضع التي لا يحتاج فيها إلى استئذان، وقد ذكر صاحب عون المعبود أن ابن أبي شيبة روى بإسناده عن محمد بن سيرين أنه قال: (إنهم كانوا يستأذنون إذا حصل من أحد منهم حدث، فلما جاء زمن زياد وكثر الناس قال: من حصل منه شيء فليضع يده على أنفه ولا يستأذن. وأورد أبو داود رحمه الله حديث أبي هريرة، وفيه أنه لا يحتاج من حضر الجمعة إلى استئذان، بل فيه إرشاد النبي صلى الله عليه وسلم الإنسان إذا أحدث في صلاته إلى أن يضع يده على أنفه وينصرف، وكونه يضع يده على أنفه من أجل أن يوري بأنه رعف، وليس المقصود من ذلك أنه حصل منه رعاف، فهذا فيه تورية وستر على الإنسان الذي حصل منه شيء لا يعجبه. ومن باب التورية والفطنة أن جماعةً كانوا مع النبي صلى الله عليه وسلم، فخرج من أحدهم ريح فقال النبي صلى الله عليه وسلم: (إن الله لا يستحي من الحق، ليقم المحدث وليتوضأ) فكأنه ما قام أحد، فقال أبو بكر رضي الله عنه: ألا نقوم كلنا فنتوضأ يا رسول الله؟ قال: (بلى. فقاموا وتوضئوا) وهذا فيه ستر للمحدث، وحصل المقصود من وضوئه، وغيره جددوا الوضوء، فهذا من الذكاء ومن الدهاء ومن الفطنة، ويحصل به الستر، فبعض الناس قد ينتقد ويهزأ ممن صدر منه ذلك، وقد جاء في الحديث: ( علام يضحك أحدكم مما يفعل) .
تراجم رجال إسناد حديث (إذا أحدث أحدكم في صلاته ...)

قوله: [ حدثنا إبراهيم بن الحسن المصيصي ]. إبراهيم بن الحسن المصيصي ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرني هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : رواه حماد بن سلمة و أبو أسامة عن هشام عن أبيه عن النبي صلى الله عليه وسلم لم يذكرا عائشة رضي الله عنها ]. حماد بن سلمة ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. وأبو أسامة هو حماد بن أسامة، ثقة أخرج له أصحاب الكتب الستة. وقوله: [عن هشام عن أبيه، لم يذكرا عائشة] يعني أنه مرسل.
إذا دخل الرجل والإمام يخطب

شرح حديث (قم فاركع)

قال المصنف رحمه الله تعالى: [ باب: إذا دخل الرجل والإمام يخطب. حدثنا سليمان بن حرب حدثنا حماد عن عمرو -وهو ابن دينار - عن جابر رضي الله عنه: (أن رجلاً جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال: أصليت يا فلان؟ قال: لا، قال: قم فاركع) ]. أورد أبو داود [باب: إذا دخل الرجل والإمام يخطب] يعني: ماذا يفعل؟ هل يجلس أو يصلي؟ والجواب: يصلي ركعتي تحية المسجد، وقد أورد أبو داود حديث جابر رضي الله تعالى عنه: [(أن رجلاً جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال: أصليت يا فلان؟ قال: لا. قال: قم فاركع)] فدل هذا على أن الداخل إذا دخل والإمام يخطب فإن عليه أن يركع ركعتين، وقد جاء في بعض الروايات -كما سيأتي- أنه يتجوز فيهما، أي: يصليهما خفيفتين حتى يفرغ منهما ويستمع للخطبة. وهذا فيه جواز كون الخطيب يكلم غيره، وكذلك غيره يكلمه؛ لأنه قال: [(أصليت؟ قال: لا، قال: قم فاركع)] وفيه جواز قطع الخطبة ومخاطبة الإمام أحداً من الناس، وكذلك أيضاً أن يخاطب الإمام أحد الحاضرين.
تراجم رجال إسناد حديث (قم فاركع)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد غير منسوب، فهو مهمل، وسليمان بن حرب يروي عن حماد بن سلمة وعن حماد بن زيد ، و عمرو بن دينار يروي عنه حماد بن سلمة وحماد بن زيد ، ويقولون في ترجمة الشخص الذي يرويان عنه: روى عنه الحمادان، أي: حماد بن سلمة وحماد بن زيد ، وهما بصريان في طبقة واحدة، ولكن كيف يعرف أنه حماد بن زيد أو حماد بن سلمة مع أن سليمان يروي عن الاثنين، وعمرو بن دينار روى عنه الاثنان؟ ذكر المزي بعد ترجمة حماد بن سلمة في كتابه تهذيب الكمال فصلاً ذكر فيه ما يمكن أن يعرف به هل هو حماد بن زيد أو حماد بن سلمة ، وذكر فيه أن بعض الرواة لم يرووا إلا عن واحد منهما، فإذا أهمل فمعناه أنه الذي روى عنه؛ لأنه لم يرو عن الآخر، وبعضهم روى عن الاثنين لكن ذكر أن بعض الرواة مثل عفان إذا أراد حماد بن زيد فإنه ينسبه ويقول: حماد بن زيد ، وإذا أراد حماد بن سلمة فإنه لا ينسبه أحياناً، فإذا أهمل عفان حماداً فهو حماد بن سلمة ، قال: وعلى العكس من ذلك سليمان بن حرب ، فهنا المراد به حماد بن زيد . [ عن عمرو بن دينار ]. ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. تقدم ذكره.
شرح حديث (صل ركعتين وتجوز فيهما)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن محبوب وإسماعيل بن إبراهيم المعنى، قالا: حدثنا حفص بن غياث عن الأعمش عن أبي سفيان عن جابر ، وعن أبي صالح عن أبي هريرة قالا: (جاء سليك الغطفاني ورسول الله صلى الله عليه وسلم يخطب فقال له: أصليت شيئا؟ قال: لا، قال: صل ركعتين وتجوز فيهما) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب إذا دخل الرجل والإمام يخطب] أي: فإن عليه أن يصلي ركعتين تحية المسجد، ولا يجلس قبل أن يصليهما، وقد مر حديث جابر رضي الله تعالى عنه: (أن رجلاً جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له: أصليت يا فلان؟ قال:لا، قال: قم فاركع) وأورد أبو داود رحمه الله حديث جابر من طريق أخرى، وهذه الطريق جاءت أيضاً عن أبي هريرة رضي الله تعالى عنه، وفيها تسمية الرجل الذي دخل، وهو سليك الغطفاني ، قالا: [(جاء سليك الغطفاني ورسول الله صلى الله عليه وسلم يخطب فقال له: أصليت؟ قال: لا، قال: صل ركعتين وتجوز فيهما)] أي: صل ركعتين وخففهما، وذلك ليتمكن من سماع الخطبة، وفي هذا دليل على أن الإنسان إذا دخل والخطيب يخطب يوم الجمعة فإنه لا يجلس حتى يصلي ركعتي تحية المسجد. وفيه جواز كلام الخطيب لبعض الحاضرين، وكلام بعض الحاضرين معه؛ لأن النبي صلى الله عليه وسلم خاطبه وسأله وأجابه سليك رضي الله عنه، فهذا يدل على جواز الكلام من الخطيب مع غيره وكذلك كلام غيره معه، ومثل هذا ما جاء في قصة الرجل الذي دخل يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال: (هلكت الأموال، وانقطعت السبل، فادع الله أن يغيثنا) فهذا فيه دليل على أن كلام الخطيب مع غيره، وكلام غيره معه غير داخل في قوله: (إذا قلت لصحابك والإمام يخطب: أنصت فقد لغوت)؛ لأن هذا جاء عن النبي صلى الله عليه وسلم، وهذا جاء عن النبي صلى الله عليه وسلم، وكل يعمل به فيما ورد، ولا تنافي بينهما، فكلاهما جاء عن رسول الله صلوات الله وسلامه وبركاته عليه. وفي هذا الحديث تأكد تحية المسجد، والحرص عليها، ويدل على أن الإنسان إذا دخل المسجد في أي وقت من أوقات النهي فإنه يصلي ركعتين؛ لأن النبي صلى الله عليه وسلم لم يرخص لهذا أن يجلس دون أن يصلي ركعتين مع أن الخطيب يخطب، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على وجوب الإنصات، وما يدل على أن الإنسان لو تكلم مع غيره ولو كان آمراً بمعروف أو ناهياً عن منكر فإن ذلك لغو، فدل هذا على تأكد الإتيان بتحية المسجد في جميع الأوقات، وأن تحية من ذوات الأسباب التي لا يتركها الإنسان. وقوله: [(قم صل ركعتين وتجوز فيهما)] فيه دلالة على أن الإنسان لا يزيد على الركعتين إذا جاء والإمام يخطب، وقوله أيضاً: [(ركعتين)] يدل على أنه لا يصلي أقل من ركعتين؛ لأن التنفل لا يكون إلا بركعتين، والتنفل بركعة واحدة غير سائغ، ولم يرد إلا في الوتر ركعة واحدة يوتر بها العدد الذي سبقها، فأقل ما يتنفل به الإنسان ركعتين، فإذا دخل الرجل والخطيب يخطب فإنه لا يجلس حتى يصلي ركعتين. وقوله في الحديث: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) ليس المقصود من ذلك أنه لا يزيد عليهما، بل له أن يزيد عليهما ما دام أن الوقت ليس فيه خطبة، فله أن يصلي ركعتين أو أربعاً أو ستاً، كل ركعتين يسلم منهما، ولكن إذا كان الخطيب يخطب فإنه يصلي ركعتين ولا يزيد عليهما، بل يخففهما حتى يتمكن من سماع الخطبة.
تراجم رجال إسناد حديث (صل ركعتين وتجوز فيهما)

قوله: [ حدثنا محمد بن محبوب و إسماعيل بن إبراهيم ]. محمد بن محبوب ثقة، أخرج حديثه البخاري وأبو داود والنسائي . وإسماعيل بن إبراهيم هو القطيعي ، وهو من شيوخ أبي داود ، ويأتي كثيراً إسماعيل بن إبراهيم وهو ابن علية ، ولكنه في طبقة أعلى من طبقة شيوخ أبي داود ، فإن أبا داود يروي عنه بواسطة، وهذا يأتي قليلاً، وهو إسماعيل بن إبراهيم القطيعي ، وأما إسماعيل بن إبراهيم المشهور بابن علية فهو من طبقة شيوخ شيوخه، ويأتي ذكره منسوباً إسماعيل بن إبراهيم ، ويأتي ذكره مهملاً فيقال: إسماعيل ، فإذا جاء في طبقة شيوخه -كما هنا- فالمراد به القطيعي ، وإذا جاء إسماعيل بن إبراهيم في طبقة شيوخ شيوخه فهو المشهور بابن علية ، و إسماعيل بن إبراهيم القطيعي هذا ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . قوله: [ المعنى ] أي أن رواية هذين الشيخين -وهما محمد بن محبوب و إسماعيل بن إبراهيم القطيعي - متفقة في المعنى مع اختلافها في الألفاظ. [ حدثنا حفص بن غياث ] . حفص بن غياث ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. أبو سفيان هو طلحة بن نافع، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وعن أبي صالح ]. أبو صالح هو ذكوان السمان ، اسمه ذكوان ، ولقبه السمان أو الزيات ، كان يجلب السمن والزيت، فلقب بالسمان ولقب بالزيات ، وهي نسبة إلى مهنة ونسبة إلى حرفة، كما يقال: نجار وحداد وخباز، وما إلى ذلك، فتأتي هذه الصيغة والمراد بها الحرفة والمهنة والعمل الذي يشتغل به الإنسان. وأبو صالح مشهور بكنيته، ويأتي كثيراً بكنيته، واسمه ذكوان ، ولقبه السمان والزيات ، وهو مدني ثقة مكثر من الرواية عن أبي هريرة ، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم ورضي الله عن أبي هريرة وعن الصحابة أجمعين.
شرح حديث (إذا جاء أحدكم والإمام يخطب فليصل ركعتين ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن جعفر عن سعيد عن الوليد أبي بشر عن طلحة أنه سمع جابر بن عبد الله يحدث أن سليكاً جاء، فذكر نحوه، زاد: ثم أقبل على الناس قال: (إذا جاء أحدكم والإمام يخطب فليصل ركعتين يتجوز فيهما) ]. أورد أبو داود حديث جابر من طريق أخرى، وهي بمعنى الطريق السابقة، ولكن فيها زيادة قوله صلى الله عليه وسلم: [(إذا دخل أحدكم والإمام يخطب فليصل ركعتين يتجوز فيهما)] وهذه الجملة فيها رد على من يقول من أهل العلم: إن الإنسان إذا دخل المسجد والإمام يخطب فإنه يجلس ولا يصلي ركعتين، ويجيبون عن قصة سليك الغطفاني بأعذار متعددة ليست بشيء أمام هذه النصوص، ومنها قولهم: إنه كان فقيراً، وكانت ثيابه بالية، فأراد النبي صلى الله عليه وسلم أن يقوم حتى يراه الناس من أجل أن يتصدقوا عليه، فإن هذه الجملة التي جاءت في هذا الحديث قاعدة عامة، وتشريع عام، وليس المقصود منها أن هذا الشخص يقوم حتى يراه الناس، ولهذا قال: [(إذا جاء أحدكم والإمام يخطب فلا يجلس حتى يصلي ركعتين يتجوز فيهما)] وهذا واضح الدلالة على أن هذا تشريع وحكم شرعي ثابت مستقر عام، وليس خاصاً بهذا الرجل، وليس المقصود منه مراعاة فقره وتنبيه الناس إلى فقره وقلة ذات يده، فإن هذا لا يستقيم مع وجود هذه الجملة التي فيها بيان الحكم العام والتشريع العام للناس.
تراجم رجال إسناد حديث (إذا جاء أحدكم والإمام يخطب فليصل ركعتين ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر هو الملقب غندر البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد ] . هو سعيد بن أبي عروبة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الوليد بن مسلم أبي بشر ]. هو ثقة أخرج له البخاري في جزء القراءة ومسلم وأبو داود والنسائي . [ عن طلحة ]. طلحة بن نافع هو أبو سفيان الذي جاء في الإسناد السابق بكنيته، وذكر هنا باسمه، وهذا فيه إشارة إلى نوع من أنواع علوم الحديث، وهو معرفة الكنى، وفائدة معرفة هذا النوع من أنواع علوم الحديث أن لا يظن الشخص الواحد شخصين؛ لأنه إذا ذكر مرة طلحة ومرة أبا سفيان فالذي لا يعرف أن أبا سفيان هو طلحة يظن أن أبا سفيان شخص، وأن طلحة شخص آخر، لكن من عرف أن طلحة بن نافع كنيته أبو سفيان وأنه يأتي أحياناً بكنيته، وأحياناً باسمه فإنه لا يرد عليه هذا الوهم. [ عن جابر بن عبد الله ]. مر ذكره.

الأسئلة

حكم قول: (صدق الله العظيم)

السؤال: هل يستدل بقول النبي صلى الله عليه وسلم: (صدق الله: إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ [التغابن:15]) على جواز قول: (صدق الله العظيم) في نهاية تلاوة القرآن؟ الجواب: هذه تختلف عن هذه؛ لأن هذا جاء عن الرسول صلى الله عليه وسلم عند مناسبة ظهر فيها تماماً انطباق الآية على هذه الواقعة، وهي كون النبي صلى الله عليه وسلم ما صبر على أن يرى ولديه يعثران فنزل وأشفق عليهما وحملهما، وأما قضية كونه يقال بعد انتهاء القراءة: (صدق الله العظيم) فلا يوجد شيء يدل عليه، والصحابة رضي الله عنهم ما كانوا يفعلون هذا، فهذا شيء وهذا شيء، هذا ورد ما يدل عليه، وهذا لم يرد ما يدل عليه.

حال حديث (احضروا الذكر وادنوا من الإمام ...)

السؤال: حديث سمرة بن جندب أن النبي صلى الله عليه وسلم قال: (احضروا الذكر، وادنوا من الإمام؛ فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها) قال المعلق : في إسناده انقطاع. فأين الانقطاع؟ الجواب: لعله عدم اتصاله بين معاذ بن هشام وبين أبيه.

حكم النظر في الساعة وحك الجلد حال الخطبة

السؤال: هل النظر في الساعة ولمس اللحية وحك الجلد والإمام يخطب يدخل في ضمن اللغو؟ الجواب: كون الإنسان يحك جلده إذا حصل فيه حكة لا يؤثر، وإنما المحذور هو التشاغل عن الخطبة، وهكذا كونه ينظر في الساعة ليس من قبيل اللغو، وأما كونه يخرج الساعة إذا كانت في جيبه فهذا من جنس لمس الحصى، وأما كونه ينظر إلى الساعة وهي في يده فلا بأس به.

حكم الكلام بين الخطبتين وقبل الخطبة

السؤال: ما حكم الكلام بين الخطبتين وقبل الخطبة؟ الجواب: الكلام بين الخطبتين لا بأس به، والكلام والخطيب على المنبر والمؤذن يؤذن لا بأس به، أي: قبل أن يبدأ في الخطبة، وإنما الممنوع الكلام أثناء الخطبة.

حكم الزكاة على أموال اليتامى

السؤال: هل على مال الأيتام زكاة مع أنه ليس لهم مورد سوى الضمان الاجتماعي؟ الجواب: اليتيم الذي عنده مال وحال عليه الحول يزكي؛ لأن كل مال يزكى، سواءٌ أكان ليتيم، أم لصغير، أم لكبير، أم لمجنون، ووليه هو الذي يقوم بإخراج الزكاة منه؛ لأن الزكاة مفروضة في مال الأغنياء، ومن كان غنياً أخذ من ماله مقدار الزكاة، ولا فرق في ذلك بين كبير وصغير، وإذا كان ما يعطى هؤلاء الأيتام يأكلونه ولا يبقى عندهم منه شيء فلا زكاة عليهم، وإنما الزكاة في المال الذي بلغ النصاب وحال عليه الحول.

حكم من أدرك التشهد من صلاة الجمعة

السؤال: من حضر الجمعة والإمام في التشهد هل يصليها ركعتين أم ظهراً؟ الجواب: إذا فاته الركوع من الركعة الثانية فإنه يصليها ظهراً ولا يصليها جمعة؛ لأن الجمعة لا تدرك إلا بإدراك ركعة، وأما إذا لم يدرك الركعتين معاً فإنه يدخل مع الإمام، ويحصل أجر الجماعة، ولكن يصليهما ظهراً، ولكن إذا صلى الإمام الجمعة قبل الزوال فإنه يصلي ركعتين نافلة بعد ما يسلم الإمام؛ لأن الظهر لا يجوز أن يؤتى بها قبل الزوال، وإنما يؤتى بها بعد الزوال، ولكن إذا أدرك ركعة واحدة فيضيف لها أخرى، وبذلك يكون قد أدرك الجمعة.

أول علامات الساعة ظهوراً

السؤال: ما هو أصح الأقوال في أول علامات الساعة ظهوراً من العلامات الكبرى؟ الجواب: لا أعلم، لكن من أولها خروج المهدي ، وبعده ينزل عيسى ابن مريم، وكذلك تفتح يأجوج ومأجوج في زمن نزول عيسى."


شرح سنن أبي داود - 140

شرح سنن أبي داود [140]

لصلاة الجمعة شأن عظيم، ولذا حفت بجملة من الأحكام الشرعية التي تميزها عن غيرها وترفع من شأنها، ومن تلك الأحكام منع تخطي الرقاب فيها إلا لإمام أو لواجد فرجة لم يسدها غيره، وكذلك أمر الناعس فيها بأن يتحول عن مكانه حتى ينشط ويستمع الذكر، ومن جملة أحكامها المهمة أنها خصصت بقراءة سورة معينة تذكر الناس ببعض أمور دينهم ومعادهم.

تخطي رقاب الناس يوم الجمعة

شرح حديث (اجلس فقد آذيت)

قال المصنف رحمه الله تعالى: [ باب تخطي رقاب الناس يوم الجمعة. حدثنا هارون بن معروف حدثنا بشر بن السري حدثنا معاوية بن صالح عن أبي الزاهرية أنه قال: كنا مع عبد الله بن بسر رضي الله عنه صاحب النبي صلى الله عليه وسلم يوم الجمعة، فجاء رجل يتخطى رقاب الناس فقال عبد الله بن بسر : (جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب، فقال له النبي صلى الله عليه وسلم: اجلس فقد آذيت) ]. أورد أبو داود [ باب: تخطي رقاب الناس يوم الجمعة ]، ولا يجوز لإنسان أن يتخطى رقاب الناس يوم الجمعة وكذلك في غير الجمعة، وعلى الإنسان أن يأتي مبكراً ويجلس في الأماكن المتقدمة دون أن يتخطى رقاب الناس، لا أن يأتي متأخراً ثم يتخطى رقاب الناس من أجل أن يجلس في مكان متقدم، ولتتم الصفوف الأول فالأول، ولا ينشأ الصف الثاني إلا إذا امتلأ الصف الأول، ولا ينشأ الصف الثالث إلا إذا امتلأ الصف الثاني، ولا ينشأ الصف الرابع إلا إذا امتلأ الصف الثالث وهكذا، وبذلك يكون كل من جاء يجلس حيث ينتهي به المجلس، أو يقف حيث ينتهي به الموقف، ولكن إذا كان إماماً، وكان مجيئه من الخلف فإن له أن يتخطى رقاب الناس؛ لأنه لا سبيل له إلى وصوله إلى المنبر إلا من هذا الطريق، وهذا إذا كان لا يوجد هناك باب عند المنبر أو في الصف الأول، وإنما الباب في آخر المسجد، وكذلك من رأى فرجة لا يصل إليها إلا بتخطي الرقاب فله أن يذهب إليها؛ لأنه كان على الذين وراء هذه الفرجة أن يسدوها، وأن لا يحوجوا غيرهم إلى أن يتخطى رقابهم من أجل أن يصل إلى هذه الفرجة، أما أن لا يكون هناك فرج، فيأتي الإنسان من أجل أن يدخل نفسه بين الناس، ويضيق عليهم، ويزاحمهم في صلاتهم عندما يصفون؛ فإن هذا لا يسوغ ولا يجوز، فلا يجوز للإنسان إذا دخل والإمام يخطب -وكذلك في أي وقت من الأوقات- أن يتخطى رقاب الناس إلا إذا كان إماماً وليس له طريق إلا بأن يقطع الصفوف، وكذلك من رأى فرجة لا يصل إليها إلا بالتخطي؛ لأن الذين تركوا الأماكن المتقدمة هم المقصرون، وكان عليهم أن يتقدموا ويسدوا تلك الفرج. وأورد أبو داود رحمه الله حديث عبد الله بن بسر رضي الله عنه: أن النبي صلى الله عليه وسلم رأى رجلاً يتخطى رقاب الناس والنبي صلى الله عليه وسلم يخطب يوم الجمعة فقال له: [ (اجلس فقد آذيت) ] والمقصود من ذلك أن يجلس ولا يتخطى، وقد عرفنا أنه لا بد من أن يصلي ركعتين قبل أن يجلس، فلعله صلى ركعتين عندما دخل المسجد ثم أراد أن يتقدم من أجل أن يحصل مكاناً متقدماً، فأمره أن يجلس دون أن يصلي؛ لأن تحية المسجد وجدت منه من قبل، أما إذا كان دخل المسجد ولم يصل وإنما جاء يتخطى فإنه لا يجلس حتى يصلي ركعتين. وفي هذا الحديث بين النبي صلى الله عليه وسلم أن هذا التخطي أذى، وأن الإنسان يكون بذلك قد آذى الذين تخطى رقابهم أو ضيق عليهم، فيجب على الإنسان أن يجلس حيث ينتهي به المجلس، ويقف حيث ينتهي به الموقف، وليس له أن يتخطى الرقاب، ولا أن يخترق صفاً إلى صف آخر إلا إذا كان إماماً لا يصل إلى مكانه إلا بهذه الطريق أو رأى فرجة لا يصل إليها إلا بالتخطي فإن له ذلك. وفيه أن الخطيب له أن يكلم غيره؛ لأن النبي صلى الله عليه وسلم قال لهذا الرجل: [ (اجلس فقد آذيت) ] فهذا فيه دليل على أن الخطيب له أن يكلم غيره في خطبته، وكذلك غيره له أن يكلمه، مثلما حصل في قصة سليك الغطفاني المتقدمة. والتخطي منهي عنه في يوم الجمعة وغير الجمعة، ولكنه يتأكد النهي عنه في الجمعة. والظاهر أن هذا الرجل كان قد صلى، ويحتمل أن يكون ذلك حصل قبل أن يبين النبي صلى الله عليه وسلم للناس أن من دخل المسجد يوم الجمعة فلا يجلس حتى يصلي ركعتين، كما تقدم في قوله: (إذا جاء أحدكم والإمام يخطب فلا يجلس حتى يصلي ركعتين يتجوز فيهما).

تراجم رجال إسناد حديث (اجلس فقد آذيت)

قوله: [ حدثنا هارون بن معروف ]. هارون بن معروف ثقة أخرج له البخاري و مسلم و أبو داود . [ حدثنا بشر بن السري ]. بشر بن السري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معاوية بن صالح .]. هو معاوية بن صالح بن حدير، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي الزاهرية ]. هو حدير بن كريب، وهو صدوق أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن بسر ]. عبد الله بن بسر رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الرجل ينعس والإمام يخطب

شرح حديث (إذا نعس أحدكم وهو في المسجد فليتحول ...)

قال المصنف رحمه الله تعالى: [ باب: الرجل ينعس والإمام يخطب. حدثنا هناد بن السري عن عبدة عن ابن إسحاق عن نافع عن ابن عمر رضي الله عنهما أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا نعس أحدكم وهو في المسجد فليتحول من مجلسه ذلك إلى غيره) ]. أورد أبو داود هذه الترجمة [ الرجل ينعس والإمام يخطب ] يعني: ماذا يصنع؟ والجواب أنه يتحول من مكانه إلى مكان آخر، وذلك لينتقل من هذا المكان الذي حصلت له فيه الغفلة إلى مكان آخر لعل الغفلة تذهب فيه عنه، ويمكن أن تكون هذه الحركة سبباً في ذهاب النوم. وأورد الحديث عن عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (إذا نعس أحدكم وهو في المسجد فليتحول من مجلسه ذلك إلى غيره) ] وهذا لفظ عام، وليس فيه ذكر وقت الخطبة، وهو عام في كونه في المسجد، سواءٌ أكان في جمعة أم في غير جمعة، وسواءٌ أكان في الخطبة أم في غير الخطبة، ولكنه جاء عند الترمذي هذا القيد: (والإمام يخطب).

تراجم رجال إسناد حديث (إذا نعس أحدكم وهو في المسجد فليتحول ...)

قوله: [ حدثنا هناد بن السري ] . هو هناد بن السري أبو السري، ثقة، أخرج له البخاري في (خلق أفعال العباد) ومسلم وأصحاب السنن الأربعة. [ عن عبدة ]. هو عبدة بن سليمان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. محمد بن إسحاق صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو الصحابي الجليل أحد العبادلة الأربعة من أصحاب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد الخدري و أنس بن مالك و جابر بن عبد الله الأنصاري وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، ستة رجال وامرأة واحدة.

حال حديث (إذا نعس أحدكم وهو في المسجد فليتحول ...)

هذا الحديث فيه عنعنة ابن إسحاق، وقد خرجه الترمذي وقال: (حسن صحيح)، وصححه بعض أهل العلم واحتجوا به.

حكم التسوك حال الخطبة والوقوف لأجل إزالة النوم

من نعس أثناء الخطبة ليس له أن يتسوك، والذي ورد أنه يتحول إلى مكان آخر، وله أن يبحث عن مكان قريب إذا كان المسجد مزدحماً، وإذا ما وجد مكاناً فله أن يظل واقفاً في نفس مكانه ليذهب النعاس؛ لأن الحركة قد تذهب عنه النوم، أما كونه يتسوك فإن هذا عمل ينشغل به عن سماع الخطبة، وقد يكون من جنس مس الحصى.

الإمام يتكلم بعدما ينزل من المنبر

شرح حديث (رأيت رسول الله ينزل من المنبر ...)

قال المصنف رحمه الله تعالى: [ باب: الإمام يتكلم بعدما ينزل من المنبر. حدثنا مسلم بن إبراهيم عن جرير -هو ابن حازم لا أدري كيف قاله مسلم أو لا- عن ثابت عن أنس رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم ينزل من المنبر فيعرض له الرجل في الحاجة فيقوم معه حتى يقضي حاجته ثم يقوم فيصلي). قال أبو داود : الحديث ليس بمعروف عن ثابت ، هو مما تفرد به جرير بن حازم ]. أورد أبو داود هذه الترجمة، وهي [ باب: الإمام يتكلم بعد ما ينزل من المنبر ]، يعني أن له أن يتكلم، وإذا كان له أن يتكلم وهو يخطب فمن باب أولى أن يتكلم بعد ما ينزل؛ لأنه إذا ساغ له أن يتكلم وهو يخطب وأن يقطع خطبته وأن يتكلم فكونه يتكلم بعدما ينزل من الخطبة من المنبر جائز من باب أولى، وهذا هو الحكم الذي يفهم من الحديث الذي أورده أبو داود رحمه الله، وهو حديث أنس بن مالك رضي الله عنه، وفيه وهم من جهة جرير بن حازم أحد رواته، لكن المعنى ثابت، وهو أنه يصح للخطيب أن يتكلم مع غيره بعدما ينزل من الخطبة من المنبر، وهذا لا إشكال فيه. يقول أنس رضي الله عنه : [ (رأيت رسول الله صلى الله عليه وسلم ينزل من المنبر فيعرض له الرجل في الحاجة فيقوم معه حتى يقضي حاجته ثم يقوم فيصلي) ]، فهذا الحديث قيل: إنه وهم من جرير بن حازم ، ولا يعرف إلا من طريقه، وجرير بن حازم يهم، ولعله التبس عليه بالحديث الذي فيه: (أقيمت صلاة العشاء، فجاء رجل وكلم الرسول حتى نعس الناس)، وهذا الحديث ثابت عن رسول الله صلى الله عليه وسلم، فلعله التبس عليه ذلك، وحصل له وهم، فالحديث ضعيف، لكن الحكم المستنبط منه صحيح.

تراجم رجال إسناد حديث (رأيت رسول الله ينزل من المنبر ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير ]. هو جرير بن حازم ، وهو ثقة له أوهام إذا حدث من حفظه، روى له أصحاب الكتب الستة. قوله: [ لا أدري كيف قاله مسلم أو لا ]. قال في عون المعبود: لعل التقدير: لا أدري كيف الأمر: أقاله مسلم أو لم يقله؟ وقال: إن المقصود بقوله: (أقاله) هو ابن حازم ، ولكن المعروف والمشهور أن مثل هذه العبارة لا يقولها التلميذ كما سبق أن عرفنا مراراً وتكراراً أن عبارة (هو ابن فلان) أو (يعني فلان بن فلان) إذا جاءت في أثناء الأسانيد فإنه لا يقولها التلميذ، وإنما يقولها من دون التلميذ؛ لأن التلميذ له أن يذكر شيخه ويطيل في نسبه ويذكر صفاته، وله أن يختصر نسبه ويقتصر على اسم الواحد ويذكره مهملاً، ومعنى هذه العبارة أن أبا داود شك هل شيخه مسلم بن إبراهيم اقتصر على اسم شيخه جرير بن حازم ولم ينسبه إلى أبيه، وإنما قال: عن جرير، أو أنه قال: عن جرير بن حازم . قوله: [ قال أبو داود : ليس بمعروف عن ثابت ، وهو مما تفرد به جرير بن حازم ]. يعني: هذا الحديث تفرد به جرير بن حازم عن ثابت ، فيكون وهماً، ولكن الحكم الشرعي ثابت، سواء صح الحديث أو لم يصح، والحديث فيه وهم ولا يصح، ولكن الذي دل عليه الحديث لا إشكال فيه من جهة أن الإمام له إذا نزل من المنبر له أن يخاطب غيره، وكذلك المأمومون لهم أن يخاطب بعضهم بعضاً بعد أن ينزل الخطيب؛ لأن المنع من الكلام هو ما دام الإمام يخطب، وأما بين الخطبتين وكذلك بعد نزول الخطيب وكذلك عند مجيئه أولاً وجلوسه على المنبر فلا مانع من الكلام، ولكن الممنوع هو حال الخطبة؛ لأن الكلام فيه انشغال عنها. قوله: [ عن ثابت ] هو ابن أسلم البناني ، وهو ثقة أخرج حديثه أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

من أدرك من الجمعة ركعة

شرح حديث (من أدرك ركعة من الصلاة فقد أدرك الصلاة)

قال المصنف رحمه الله تعالى: [ باب من أدرك من الجمعة ركعة. حدثنا القعنبي عن مالك عن ابن شهاب عن أبي سلمة عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (من أدرك ركعة من الصلاة فقد أدرك الصلاة) ]. أورد أبو داود رحمه الله [ باب من أدرك من الجمعة ركعة ] يعني: هل يكون مدركاً للجمعة؟ والجواب: نعم يكون مدركاً لها، ويضيف إليها أخرى وبذلك يكون مدركاً للجمعة، وكذلك الإنسان إذا أدرك ركعة من أي صلاة فإنه يكون مدركاً للصلاة، فإذا أدرك ركعة من الصلاة فإنه يكون مدركاً لشيء يعتد به، وإذا قام فإنه يقضي، فإذا جاء الإنسان في الظهر وأدرك الركعة الأخيرة من صلاة الظهر، فعندما يقوم ليقضي يكون عليه ثلاث ركعات، بخلاف ما لو فاته الركوع من الركعة الرابعة فإنه يقوم فيقضي أربع ركعات كاملة، فالمعنى: من أدرك شيئاً من الصلاة يعتد به؛ لأن النبي صلى الله عليه وسلم قال: (إذا جئتم والإمام ساجد فاسجدوا معه ولا تعدوها شيئاً) يعني أنهم يسجدون ويحصلون أجر الجماعة وفضل الجماعة لكن لا يعدوا هذا السجود شيئاً؛ لأنه لا تعد الركعة إلا بإدراك ركوعها. وهذا الحديث يدلنا على أن من أدرك ركعة من الصلاة فقد أدركها، وهو بهذا اللفظ عام يشمل الجمعة وغير الجمعة، وقد جاء في بعض الروايات التنصيص على الجمعة، وأن من أدرك ركعة من الجمعة فليضف إليها أخرى، ومن فاته الركوع من الركعة الثانية من صلاة الجمعة فإنه يدخل مع الإمام ولكنه يقضيها أربعاً، وهذا إذا صليت الجمعة بعد الزوال، لكن لو أن الجمعة صليت قبل الزوال، والإنسان لم يدرك الركوع من الركعة الثانية، ودخل مع الإمام فإنه يصليها نافلة، ولا يصلي الظهر إلا بعد دخول وقتها بعد الزوال، وقد سبق أن الأولى أن الجمعة لا تكون إلا بعد الزوال، ويجوز أن تكون قبل الزوال.

تراجم رجال إسناد حديث (من أدرك ركعة من الصلاة فقد أدرك الصلاة)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره.

ما يقرأ به في الجمعة

شرح حديث قراءته صلى الله عليه وسلم في العيدين والجمعة بسورتي الأعلى والغاشية

قال المصنف رحمه الله تعالى: [ باب ما يقرأ به في الجمعة. حدثنا قتيبة بن سعيد حدثنا أبو عوانة عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يقرأ في العيدين ويوم الجمعة بسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] وهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية:1] قال: وربما اجتمعا في يوم واحد فقرأ بهما) ]. أورد أبو داود رحمه الله [ باب ما يقرأ به في الجمعة ]، يعني: ما الذي يقرأ به من السور في صلاة الجمعة؟ وأورد أبو داود رحمه الله عدة أحاديث، وأولها حديث النعمان بن بشير رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان يقرأ في العيدين وفي الجمعة بسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] وهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية:1]؛ وذلك لما فيهما من ذكر البعث، وذكر الدار الآخرة، ويوم الجمعة هو اليوم الذي تقوم فيه الساعة، فناسب أن يذكر فيه بالموت والبعث والدار الآخرة؛ ليكون الاستعداد والتهيؤ للقاء الله. قال: [ وربما اجتمعا في يوم واحد ] يعني: العيد ويوم جمعة، فيقرأ في العيد في أول النهار بسورتي (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ)، ثم يصلي الجمعة ويقرأ فيهما بـ (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ).

تراجم رجال إسناد حديث قراءته صلى الله عليه وسلم في العيدين والجمعة بسورتي الأعلى والغاشية
قوله: [ حدثنا قتيبة بن سعيد ] . هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ، وهو مشهور بكنيته أبي عوانة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن محمد بن المنتشر ]. إبراهيم بن محمد بن المنتشر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو ثقة أخرج له أصحاب الكتب الستة. [ عن حبيب بن سالم ]. حبيب بن سالم لا بأس به، أخرج له مسلم وأصحاب السنن، وكلمة (لا بأس) به هي بمعنى (صدوق) عند الحافظ ابن حجر . [ عن النعمان بن بشير ]. هو النعمان بن بشير رضي الله تعالى عنهما الصحابي المشهور، وحديثه أخرجه أصحاب الكتب الستة، وهو من صغار الصحابة؛ لأن النبي عليه الصلاة والسلام توفي وعمره ثمان سنوات، وكان يحدث أحياناً عن رسول الله عليه الصلاة والسلام ويقول: (سمعت رسول الله صلى الله عليه وسلم يقول كذا) ومن ذلك الحديث المشهور المتفق على صحته الذي أخرجه البخاري ومسلم : (الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعرفهن كثير من الناس)، فهذا الحديث العظيم هو مما رواه النعمان بن بشير وقال فيه: (سمعت رسول الله صلى الله عليه وسلم) ولهذا فإن العلماء يقولون: الصغير يتحمل في حال صغره ويؤدي في حال كبره، كما حصل من النعمان ، فإنه تحمل في حال صغره وأدى في حال كبره، ومثله الكافر إذا أسلم، فيجوز أن يتحمل في حال كفره ويؤدي في حال إسلامه.

شرح حديث قراءة النبي صلى الله عليه وسلم يوم الجمعة بسورتي الجمعة والغاشية

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة (أن الضحاك بن قيس سأل النعمان بن بشير رضي الله عنهما: ماذا يقرأ به رسول الله صلى الله عليه وسلم يوم الجمعة على إثر سورة الجمعة؟ فقال كان يقرأ بهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية:1]) ]. أورد أبو داود حديث النعمان بن بشير رضي الله عنه وفيه: أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة بسورة الجمعة وبـ (هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ) يعني: يجمع بين هاتين السورتين، وقراءة سورة الجمعة في صلاة الجمعة حكمته وفائدته أن فيها ذكر الجمعة، وصلاة الجمعة، والأمر بالسعي إلى الجمعة، وترك البيع والشراء، والانشغال بذكر الله، وابتغاء فضله بعد صلاة الجمعة، ففيها شيء من أحكام الجمعة، فإذا قرأ بسورة الجمعة في صلاة الجمعة فذلك مناسب.

تراجم رجال إسناد حديث قراءة النبي صلى الله عليه وسلم يوم الجمعة بسورتي الجمعة والغاشية

قوله: [ حدثنا القعنبي عن مالك عن ضمرة بن سعيد المازني ]. ضمرة بن سعيد المازني ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن النعمان بن بشير ]. مر ذكره.

شرح حديث القراءة يوم الجمعة بسورتي الجمعة والمنافقون

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا سليمان -يعني ابن بلال - عن جعفر عن أبيه عن ابن أبي رافع أنه قال: (صلى بنا أبو هريرة يوم الجمعة فقرأ بسورة الجمعة وفي الركعة الآخرة: إِذَا جَاءَكَ الْمُنَافِقُونَ [المنافقون:1] قال: فأدركت أبا هريرة حين انصرف، فقلت له: إنك قرأت بسورتين كان علي رضي الله عنه يقرأ بهما بالكوفة، قال أبو هريرة : فإني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما يوم الجمعة) ]. أورد أبو داود حديث أبو هريرة رضي الله عنه: أنه قرأ في صلاة الجمعة بسورة الجمعة والمنافقون، فقال له ابن أبي رافع : [ إنك قرأت بسورتين كان علي رضي الله عنه يقرأ بهما في الكوفة ]، فقال: [ فإني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما يوم الجمعة ] فهذا الرجل سمع أبا هريرة يقرأ بسورتين وكان قد سمع علياً يقرأ بالسورتين، فأبو هريرة بين له العمدة التي اعتمد عليها في ذلك، وهي كونه سمع النبي صلى الله عليه وسلم يقرأ بهما. والحكمة من القراءة بسورة الجمعة يوم الجمعة أنها مشتملة على أحكام الجمعة، وأما سورة المنافقون فإن المنافقين كانوا يأتون للجمعة، فيسمعون هذه السورة من الإمام وفيها بيان حالهم وفضحهم وخزيهم، ولعل ذلك يكون رادعاً لهم وموقظاً لهم ومنبهاً لهم.

تراجم رجال إسناد حديث القراءة يوم الجمعة بسورتي الجمعة والمنافقون

قوله: [ حدثنا القعنبي حدثنا سليمان -يعني ابن بلال- ]. سليمان بن بلال ثقة، أخرج حديثه أصحاب الكتب الستة، و(يعني) قالها أبو داود أو من دون أبو داود ، وليس القعنبي ، فـ(يعني) فعل مضارع فاعله ضمير مستتر يرجع إلى أبي داود أو من دون أبي داود . [ عن جعفر ]. هو جعفر بن محمد بن علي بن الحسين المشهور بالصادق ، وهو صدوق، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبيه ]. هو محمد بن علي بن الحسين الملقب بالباقر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي رافع ]. هو عبيد الله بن أبي رافع ، وأبوه مولى رسول الله صلى الله عليه وسلم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. تقدم ذكره.

إجلال أهل السنة لآل البيت

الإمامان جعفر بن محمد و محمد بن علي من أئمة أهل السنة، وهما من أهل البيت الذين يجلهم ويوقرهم ويحبهم أهل السنة، وأهل السنة يحبون أهل بيت الرسول صلى الله عليه وسلم لقربهم من رسول الله صلى الله عليه وسلم، وذلك لمن كان منهم تقياً صالحاً، فكون الرجل تقياً صالحاً ويكون من قرابة رسول الله صلى الله عليه وسلم هو من أسباب زيادة محبته؛ لأن المؤمن التقي إذا كان من أهل بيت الرسول صلى الله عليه وسلم فهو يحب لتقواه ولقربه من رسول الله صلى الله عليه وسلم. وفي طليعة وفي مقدمة أهل السنة وأهل الحق والهدى أبو بكر و عمر رضي الله تعالى عنهما وأرضاهما، فإنهما كانا يجلان أهل بيت رسول الله صلى الله عليه وسلم، وقد ذكر البخاري في صحيحه عن أبي بكر أثرين: أحدهما أنه قال: (والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي) يعني: كوني أصل قرابة النبي صلى الله عليه وسلم أحب إلي من أن أصل قرابتي، فهذا يدلنا على عظم منزلة أهل البيت وقرابة رسول الله صلى الله عليه وسلم عند الصديق ، وهو خير هذه الأمة وأفضل هذه الأمة رضي الله تعالى عنه وأرضاه، والأثر الثاني ذكره البخاري عنه في صحيحه أنه قال: (ارقبوا محمداً في أهل بيته) يعني أنهم يقدرون أهل بيته، ويعرفون منزلة أهل بيته؛ لقربهم من رسول الله صلى الله عليه وسلم. أما عمر بن الخطاب رضي الله عنه فروي عنه أثران أيضاً: أحدهما أنه قال للعباس لما أسلم: إن إسلامك لما أسلمت أحب إلي من إسلام الخطاب لو أسلم؛ لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامك. والأثر الثاني: ما جاء في صحيح البخاري أن الناس لما أصابهم الجدب والقحط وخرجوا يستسقون، طلب عمر رضي الله عنه من العباس أن يدعو للمسلمين أن يغيثهم الله عز وجل، واختار العباس لأنه عم الرسول صلى الله عليه وسلم؛ ولهذا قال عمر : (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا) يعني: نطلب من النبي صلى الله عليه وسلم أن يدعو لنا فيدعو لنا فتسقينا، (وإنا نتوسل إليك بعم نبينا فاسقنا)، قم -يا عباس- فادع الله)، وعمر أفضل من العباس ولكنه اختار العباس من أجل قرابته من رسول الله صلى الله عليه وسلم، ولهذا قال: (وإنا نتوسل إليك بعم نبينا)، وما قال: نتوسل إليك بالعباس ، فما ذكره باسمه، ولكن ذكر صلته بالرسول صلى الله عليه وسلم الله عليه وسلم، فقال: (وإنا نتوسل إليك بعم نبينا -يعني: بدعائه- فاسقنا، قم -يا عباس- فادع الله). فهذا فيه بيان منزلة أهل البيت عند الخليفتين الراشدين الأولين: أبي بكر وعمر رضي الله تعالى عنهما وأرضاهما، وقد ذكر هذه الآثار ابن كثير رحمة الله عليه في تفسير سورة الشورى عند قول الله عز وجل: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23].

شرح حديث (كان يقرأ في صلاة الجمعة بسبح اسم ربك الأعلى ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد عن يحيى بن سعيد عن شعبة عن معبد بن خالد عن زيد بن عقبة عن سمرة بن جندب رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الجمعة بـ (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ)) ]. سبق تحت هذه الترجمة -وهي: [ ما يقرأ به في الجمعة ]- عدة أحاديث، فيها بيان ما يقرأ به في صلاة الجمعة، وسبق أن مر أنه يقرأ في صلاة الجمعة بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ)، وكذلك بالجمعة والمنافقون، وكذلك بالجمعة والغاشية. أورد أبو داود رحمه الله هذا الحديث عن سمرة بن جندب رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ))، وهذا من جملة الأدلة الدالة على أن صلاة الجمعة يقرأ فيها بـ(سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و(هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ).

تراجم رجال إسناد حديث (كان يقرأ في صلاة الجمعة بسبح اسم ربك الأعلى ...)

قوله: [ مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معبد بن خالد ]. معبد بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن عقبة ]. زيد بن عقبة ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن سمرة بن جندب ]. هو سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 141

شرح سنن أبي داود [141]

لصلاة الجمعة نافلة بعدها وليس لها نافلة قبلها، إذ يشرع قبلها أن يصلي المرء ما كتب الله تعالى له ويشغل نفسه بذكر الله تعالى، فإذا قضيت الصلاة صلى في المسجد أربع ركعات أو انصرف إلى بيته وصلى ركعتين، وينبغي للمرء في صلاة النافلة ألا يصليها في مكان الفريضة مباشرة دون أن يفصل بينهما بكلام أو خروج، والأولى له أن ينتقل إلى مكان آخر ليصلي فيه، ليفصل بين الفرض والنفل وليحوز شهادة البقعة له بالعبادة عليها.

الرجل يأتم بالإمام وبينهما جدار

شرح حديث (صلى رسول الله في حجرته والناس يأتمون به)

قال المصنف رحمه الله تعالى: [ باب الرجل يأتم بالإمام وبينهما جدار. حدثنا زهير بن حرب حدثنا هشيم أخبرنا يحيى بن سعيد عن عمرة عن عائشة رضي الله عنها أنها قالت: (صلى رسول الله صلى الله عليه وسلم في حجرته والناس يأتمون به من وراء الحجرة) ]. أورد أبو داود رحمه الله [باب الرجل يأتم بالإمام وبينهما جدار] والمقصود من هذا أن المأموم إذا ائتم بالإمام وبينهما جدار فإن الصلاة صحيحة، ولا بأس بأن يصلي المأموم وراء إمام وبينهما جدار، كما أنه لا بأس بأن يكون الإمام أعلى من المأمومين أو العكس، كل ذلك لا بأس به ما دام أن سماع القراءة ممكن، ولو حصل أن توقف مكبر الصوت ولم يمكن الائتمام فإنه يمكن أن ينفصل المأمومون وكل واحد منهم يكمل صلاته على حدة أو يتقدم شخص ويكون إماماً لهم في بقية الصلاة. وأورد أبو داود رحمه الله حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم صلى في حجرته والناس يأتمون به من وراء الحجرة)، وهذا يدل على أن وجود الفاصل أو الجدار بين الإمام والمأموم أو بعض المأمومين لا بأس به؛ لأن النبي صلى الله عليه وسلم كان يصلي في حجرته والناس يصلون بصلاته خارج الحجرة، فهذا يدلنا على أن الصلاة إذا حصلت من المأموم وراء إمامه وبينهما جدار فلا بأس به، كما أنه لا بأس بأن يكون المأموم فوق السطح ويصلي بصلاة الإمام، أو يصلي في مكان منخفض ويصلي بصلاة الإمام، كل ذلك لا بأس به، كما أن الإمام لو كان في مكان أرفع من المأمومين فلا بأس به كما سبق أن مر بنا في الحديث أنه لما وضع المنبر فإن الرسول صلى الله عليه وسلم صلى فوقه والناس يرونه.
تراجم رجال إسناد حديث (صلى رسول الله في حجرته والناس يأتمون به)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية ، وهي ثقة، أخرج لها أصحاب الكتب الستة، وهي مكثرة من الرواية عن عائشة . [ عن عائشة ]. هي عائشة رضي الله عنها أم المؤمنين الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة.
تابع شرح حديث (صلى رسول الله في حجرته والناس يأتمون به)

وصلاته صلى الله عليه وسلم في حجرته قد تكون نافلة أو فريضة، وسواء أكانت نافلة أم فريضة فالحديث يدل على جواز صلاة المأموم مؤتماً بالإمام وبينهما جدار، لكن الذي يبدو -والله أعلم- أنها فريضة؛ لأن في الحديث أن الرسول صلى الله عليه وسلم كان يصلي في بيته والناس يصلون وراءه، وأشار إليهم أن يجلسوا، فيحتمل أنها فريضة، لكن من ناحية الحكم فسواء أكانت فريضة أم نافلة فائتمام المأموم بالإمام وبينهما جدار جائز لهذا الحديث، وهذا حكم عام يشمل الجمعة وغير الجمعة، ولعل المصنف ذكره هنا لأن الجمعة هي التي يكثر فيها الناس، وقد يترتب على ذلك أن يكون هناك جدار يفصل بين الإمام والمأمومين.
الصلاة بعد الجمعة

شرح حديث صلاة ركعتين بعد الجمعة في البيت

قال المصنف رحمه الله تعالى: [ باب: الصلاة بعد الجمعة. حدثنا محمد بن عبيد وسليمان بن داود المعنى، قالا: حدثنا حماد بن زيد حدثنا أيوب عن نافع : (أن ابن عمر رضي الله عنهما رأى رجلاً يصلي ركعتين يوم الجمعة في مقامه فدفعه، وقال: أتصلي الجمعة أربعاً؟ وكان عبد الله يصلي يوم الجمعة ركعتين في بيته، ويقول: هكذا فعل رسول الله صلى الله عليه وسلم) ]. أورد أبو داود رحمه الله هذه الترجمة [ باب: الصلاة بعد الجمعة ] يعني: صلاة النافلة بعد الجمعة، وقد وردت السنة عن رسول الله عليه الصلاة والسلام أن الصلاة بعد الجمعة ركعتان أو أربع، وقد ثبت عنه صلى الله عليه وسلم أنه كان يصلي في بيته بعد أن ينتهي من صلاة الجمعة ركعتين، وثبت أنه صلى الله عليه وسلم أمر أن يصلى بعد الجمعة أربع ركعات، وهذا يدلنا على أن الجمعة لها سنة بعدها، وهي إما ركعتان أو أربع، وبعض العلماء قال: إن هذا من خلاف التنوع، والإنسان له أن يصلي ركعتين أو أربعاً، والأربع أكمل وأتم، وبعض أهل العلم -ومنهم شيخ الإسلام ابن تيمية- قال: إن صلى في بيته صلى ركعتين، وإن صلى في المسجد صلى أربعاً؛ لأن النبي صلى الله عليه وسلم جاء عنه أنه كان يصلي في بيته ركعتين، وجاء عنه أنه أمر بأن يصلى بعد الجمعة أربع ركعات، والنبي صلى الله عليه وسلم داوم على صلاة ركعتين في بيته، فإذا صلى الإنسان في بيته يصلي ركعتين، وإذا صلى في المسجد صلى أربعاً، وقد جاء في الحديث ما يدل على ذلك، وإن صلى في البيت أربعاً فلا بأس بذلك، لكن كونه يأتي بالأربع في المسجد أو ركعتين في البيت -كما قال شيخ الإسلام ابن تيمية- هو الأولى، وذلك لأنه لو صلى في المسجد ركعتين وكان في مصلاه الذي صلى فيه فيكون كأنه قد صلى الجمعة أربعاً، ولكنه إذا تحول من مكانه وصلى في مكان آخر ركعتين أو أربعاً فإن هذا الاحتمال أو هذا الإشكال يزول لكونه صلى في مكان آخر. أما السنة قبل الجمعة فلم يأت في ذلك شيء عن رسول الله صلى الله عليه وسلم، ولكن تشرع النوافل المطلقة التي هي غير مقيدة بعدد، فقد جاء عن النبي صلى الله عليه وسلم ما يدل على ذلك، فقد قال: (من اغتسل يوم الجمعة ثم أتى المسجد فصلى ما كتب له ثم أنصت للخطبة ...) ومعناه أنه يصلي ما أمكنه أن يصلي، وكان ابن عمر يصلي كثيراً في المسجد، وأصحاب رسول الله صلى الله عليه وسلم كانوا إذا جاءوا إلى المسجد يصلون ما أرادوا أن يصلوا ثم يجلسون ولا يقومون إلا للصلاة، فليس هناك راتبة معينة محددة قبل الجمعة، لا ثنتين ولا أربع، وإنما الراتبة بعدها -كما جاء ذلك عن رسول الله عليه الصلاة والسلام- إما ركعتان وإما أربع، وقبل الجمعة ليس هناك راتبة، ولكن هناك الصلاة المطلقة التي تكون من الإنسان إذا دخل المسجد، فله أن يصلي ما أمكنه أن يصلي ثم بعد ذلك يجلس ولا يقوم إلا للصلاة بعد ذلك. وأورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه [رأى رجلاً يصلي ركعتين يوم الجمعة في مقامه فدفعه، وقال: أتصلي الجمعة أربعاً؟!] ولعله دفعه ليتحول من مكانه حتى لا يكون كأنه صلى الجمعة أربعاً، بمعنى أنه صلى مع الإمام ركعتين ثم أتى بعد ذلك بركعتين بعدها، فتصير كأنها ظهراً، ولكنه إذا انتقل إلى مكان آخر وتحول إلى مكان آخر زال الإشكال. قوله: [(وكان عبد الله يصلي يوم الجمعة ركعتين في بيته ويقول: هكذا فعل رسول الله صلى الله عليه وسلم)] أي أنه كان يصلي في بيته ركعتين، لكنه إذا صلى ركعتين في المسجد في مقامه فإنَّه بذلك يكون كأنه صلى الجمعة أربعاً، ولكنه لو تحول من مكانه إلى مكان آخر يزول الإشكال؛ ولهذا قال: [فدفعه] ومعناه أنه أراد منه أن ينتقل، وبعض الشراح قال: منعه من الصلاة، ولكن ابن عمر رضي الله تعالى عنه جاء عنه أنه إذا كان بمكة وصلى الجمعة فإنه كان يتحول عن مكانه قليلاً ويصلي ركعتين، ثم يتحول عن مكانه قليلاً ويصلي أربعاً، وإذا كان في المدينة صلى الجمعة ثم صلى بعدها ركعتين في بيته كما جاء في الحديث الذي معنا وقال: [هكذا فعل رسول الله صلى الله عليه وسلم] وذلك يرجع إلى الركعتين اللتين تكونا في البيت بعد الجمعة.
تراجم رجال إسناد حديث صلاة ركعتين بعد الجمعة في البيت

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ وسليمان بن داود ]. هو سليمان بن داود العتكي أبو الربيع الزهراني البصري ، ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ] . هو أيوب بن أبي تميمة السختياني ، ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ أن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان ابن عمر رضي الله عنهما يطيل الصلاة قبل الجمعة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل أخبرنا أيوب عن نافع أنه قال: (كان ابن عمر رضي الله عنهما يطيل الصلاة قبل الجمعة، ويصلي بعدها ركعتين في بيته، ويحدث أن رسول الله صلى الله عليه وسلم كان يفعل ذلك) ] أورد أبو داود أن ابن عمر كان يطيل الصلاة قبل الجمعة، ويصلي بعدها ركعتين في بيته ويقول: إن النبي صلى الله عليه وسلم كان يفعل ذلك). والمقصود بقوله: [كان يفعل ذلك] أي: الركعتين التي كان يصليهما في بيته، وابن عمر كان يأتي للجمعة مبكراً ويصلي ويطيل الصلاة، وأما الرسول صلى الله عليه وسلم فإنه كان يأتي إلى المسجد عندما يصعد على المنبر، وكذلك في بقية الصلوات كان يخرج من منزله فتقام الصلاة، وكان يصلي النافلة في بيته ثم بعد ذلك يصلي ويرجع ويصلي النافلة في بيته صلى الله عليه وسلم. فالحاصل أن المرفوع هو كونه يصلي ركعتين في بيته كما سبق أن مر في الحديث السابق أنه كان يصلي ركعتين في بيته ويقول: (كان رسول الله صلى الله عليه وسلم يفعل ذلك) أي: الركعتين، وليس المقصود من ذلك الصلاة قبل الجمعة، فإطالة الصلاة قبل الجمعة إنما هو من فعل ابن عمر ، وهذه من النوافل المطلقة، وقد كان الصحابة رضي الله عنهم يأتون مبكرين ويصلون ما أرادوا أن يصلوا، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على ذلك حيث قال: (من اغتسل يوم الجمعة ثم أتى المسجد وصلى ما كتب له ثم أنصت...) إلى آخر الحديث، فهذه نوافل مطلقة، وليست سنة راتبة معينة بركعتين أو أربع كما جاء ذلك بعد الجمعة.
تراجم رجال إسناد حديث (كان ابن عمر رضي الله عنهما يطيل الصلاة قبل الجمعة...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم المشهور بابن علية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب عن نافع عن ابن عمر ]. مر ذكرهم.
شرح حديث (لا توصل صلاة بصلاة حتى تتكلم أو تخرج)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني عمر بن عطاء بن أبي الخوار أن نافع بن جبير أرسله إلى السائب بن يزيد ابن أخت نمر يسأله عن شيء رأى منه معاوية رضي الله عنه في الصلاة فقال: (صليت معه الجمعة في المقصورة، فلما سلمت قمت في مقامي فصليت، فلما دخل أرسل إلي فقال: لا تعد لما صنعت، إذا صليت الجمعة فلا تصلها بصلاة حتى تكلم أو تخرج؛ فإن نبي الله صلى الله عليه وسلم أمر بذلك، أن لا توصل صلاة بصلاة حتى تتكلم أو تخرج) ] أورد أبو داود حديث معاوية بن أبي سفيان رضي الله تعالى عنه أنه صلى في المقصورة، والمقصورة حجرة كانت في المسجد، وكان قد اتخذها معاوية بعدما اعتدى عليه الخارجي، فكان يصلي في المقصورة، فصلى السائب بن يزيد معه، وحصل من السائب بن يزيد أنه قام يتنفل في مكانه بعد الجمعة، ثم إن معاوية دعاه وقال: (لا تعد إلى ما صنعت؛ لأن النبي صلى الله عليه وسلم نهى أن توصل صلاة بصلاة حتى تتكلم أو تخرج)، يعني: ليس للإنسان أن يصلي بعد الجمعة في مقامه؛ لأن هذا من وصل الصلاة بالصلاة، وهذا دليل على أن الإنسان يصلي النافلة في مكان آخر غير المكان الذي صلى فيه الفريضة، وفائدة ذلك أن لا يصل فرضاً بنفل، ولتشهد له البقاع المتعددة التي يصلي فيها؛ لأن الأرض تشهد يوم القيامة على ما فعل على ظهرها من خير وشر، وهو معنى قول الله عز وجل: يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة:4] يعني: تخبر عما حصل على ظهرها من خير أو شر، فإذا صلى الإنسان في مكان آخر تعددت البقع التي صلى فيها، وتشهد له البقع المتعددة والأماكن المتعددة. والحاصل أن حديث معاوية بن أبي سفيان رضي الله عنه يدل على أن الإنسان إذا تنفل يوم الجمعة في المسجد فلا يتنفل في مكانه الذي صلى فيه حتى يتكلم أو يخرج أو يتحول إلى مكان آخر كما سيأتي عن ابن عمر رضي الله تعالى عنه، وفيه أن الفصل بين الفرض والنفل يكون بالكلام ويكون -أيضاً- بالفعل والانتقال، ولكن الانتقال أولى من الاقتصار على الكلام؛ لأن فائدة الانتقال تعدد البقع وكونها تشهد له كما أشرت إلى ذلك آنفاً. وهذا الحكم ليس خاصاً بالجمعة، بل الجمعة وغيرها من ناحية الانتقال سواء، وهذا الحديث: فقوله: [(فإن نبي الله صلى الله عليه وسلم أمر بذلك، أن لا توصل صلاة بصلاة عام)].
تراجم رجال إسناد حديث (لا توصل صلاة بصلاة حتى تتكلم أو تخرج)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن عطاء بن أبي الخوار ]. هو عمر بن عطاء بن أبي الخوار ثقة أخرج له مسلم و أبو داود . [ عن السائب بن يزيد ]. هو السائب بن يزيد صحابي صغير رضي الله عنه، أخرج حديثه أصحاب الكتب الستة. [ عن معاوية ]. هو أمير المؤمنين معاوية بن أبي سفيان رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث صلاة ركعتين في البيت بعد الجمعة من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد العزيز بن أبي رزمة المروزي أخبرنا الفضل بن موسى عن عبد الحميد بن جعفر عن يزيد بن أبي حبيب عن عطاء عن ابن عمر أنه قال: (كان إذا كان بمكة فصلى الجمعة تقدم فصلى ركعتين ثم تقدم فصلى أربعاً، وإذا كان بالمدينة صلى الجمعة ثم رجع إلى بيته فصلى ركعتين، ولم يصل في المسجد، فقيل له فقال: كان رسول الله صلى الله عليه وعلى آله وسلم يفعل ذلك) ] أورد المصنف حديث ابن عمر أنه كان إذا كان بمكة فصلى الجمعة تقدم فصلى ركعتين، ثم تقدم أكثر من ذلك فصلى أربعاً، وإذا كان في المدينة وصلى الجمعة ذهب إلى بيته وصلى فيه ركعتين، ولم يصل في المسجد، وقال: [(كان رسول الله صلى الله عليه وسلم يفعل ذلك)] يعني: يفعل هذا الأخير الذي هو كونه يصلي ركعتين في بيته وليس في المسجد؛ لأن هذا هو هدي رسول عليه الصلاة والسلام المعروف عنه، فالمرفوع من حديث ابن عمر إنما هو: (كون النبي صلى الله عليه وسلم يصلي في بيته ركعتين بعد الجمعة)، وابن عمر رضي الله عنه كان إذا كان في المدينة يصلي ركعتين في بيته بعد الجمعة، لكنه إذا كان بمكة كان يفعل ذلك ويصلي ستاً: يصلي ركعتين ثم يتحول بعد ذلك إلى مكان آخر ويصلي فيه أربعاً، فيصير المجموع ست ركعات، وفعل ابن عمر رضي الله عنه ثابت كما جاء في هذا الحديث، وبعض أهل العلم قال به، وأنه يصلي بعد الجمعة ستاً، ولا أدري وجه هذا التفريق في كونه بمكة كان يفعل هذا الفعل، وفي المدينة يرجع إلى بيته ويصلي ركعتين كما كان رسول الله صلى الله عليه وسلم يفعل ذلك، والذي ثبت عنه صلى الله عليه وسلم أنه كان يصلي ركعتين في بيته بعد الجمعة وأمر بالصلاة بعد الجمعة أربعاً كما سيأتي في حديث عند أبي داود .
تراجم رجال إسناد حديث صلاة ركعتين في البيت بعد الجمعة من طريق ثانية

قوله: [ حدثنا محمد بن عبد العزيز بن أبي رزمة المروزي ]. محمد بن عبد العزيز بن أبي رزمة المروزي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ أخبرنا الفضل بن موسى ]. الفضل بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر مر ذكره.
شرح حديث (من كان مصلياً بعد الجمعة فليصل أربعاً)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير ، ح: وحدثنا محمد بن الصباح البزاز حدثنا إسماعيل بن زكريا عن سهيل عن أبيه عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم -قال ابن الصباح قال: (من كان مصلياً بعد الجمعة فليصل أربعاً)، وتم حديثه، وقال ابن يونس : (إذا صليتم الجمعة فصلوا بعدها أربعاً) قال: فقال لي أبي: يا بني! فإن صليت في المسجد ركعتين ثم أتيت المنزل -أو: البيت- فصل ركعتين]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(من كان مصلياً بعد الجمعة فليصل بعدها أربعاً)]، وهذه رواية أحد شيخي أبي داود، ورواية شيخه الثاني: [(إذا صليتم الجمعة فصلوا بعدها أربعاً)] فهذا دليل على أن السنة بعد الجمعة أنه يصلي بعدها أربعاً، وكان هديه صلى الله عليه وسلم أن يصلي في بيته ركعتين بعد الجمعة، وقد أشرت أن شيخ الإسلام ابن تيمية رجح أنه إن صلى في المسجد صلى أربعاً، وإن صلى في بيته صلى ركعتين، ويجوز أن يصلي في المسجد أربعاً أو ركعتين، أو يصلي في البيت أربعاً أو يصلي فيه ركعتين، كل ذلك جاء ما يدل عليه بالنسبة لإطلاق الأربع. ثم إن في رواية أحمد بن يونس زيادة، وهي أن أبا صالح قال لابنه سهيل الراوي عنه: يا بني! إذا صليت في المسجد ركعتين وأتيت البيت فصل ركعتين. وذلك ليكمل الأربع التي جاءت في هذا الحديث: [(إذا صليتم الجمعة فصلوا بعدها أربعاً)]، والإنسان إذا ما أتى بالأربع في المسجد بل أتى ببعضها فإنه يكمل الأربع في البيت، ومعناه تنفيذ النص.
تراجم رجال إسناد حديث (من كان مصلياً بعد الجمعة فليصل أربعاً)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير بن معاوية ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا محمد بن الصباح البزاز ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن زكريا ]. هو صدوق يخطئ قليلاً، أخرج حديثه أصحاب الكتب الستة. [ عن سهيل ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، و البخاري ما أخرج له استقلالاً وإنما أخرج له متابعة ومقروناً، وكذلك خرج حديثه في ترجمة حديث: (الدين النصيحة) حيث أتى بالترجمة فقال: (باب: قول النبي صلى الله عليه وسلم: (الدين النصيحة قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)، ولم يسند الحديث؛ لأن سهيل بن أبي صالح ليس على شرطه، ولذا لم يرو عنه مستقلاً، وإنما روى عنه مقروناً. [ عن أبيه ] . هو أبو صالح ذكوان السمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث (كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق عن معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته) . قال أبو داود : وكذلك رواه عبد الله بن دينار عن ابن عمر ]. أورد أبو داود حديث ابن عمر: أن النبي صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين في بيته، وهو مثل الأحاديث المتقدمة عن ابن عمر أنه كان يصلي بعد الجمعة ركعتين في بيته.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته)

قوله: [ حدثنا الحسن بن علي عن عبد الرزاق عن معمر ]. معمر هو ابن راشد الأزدي البصري، ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو ابن عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو ثقة أخرج حديثه أصحاب الكتب الستة. قوله: [ قال أبو داود : وكذلك رواه عبد الله بن دينار عن ابن عمر ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة، ويعني أنه رواه كما رواه سالم .
شرح حديث صلاة ابن عمر بعد الجمعة ست ركعات

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن الحسن حدثنا حجاج بن محمد عن ابن جريج أخبرني عطاء أنه رأى ابن عمر يصلي بعد الجمعة فينماز عن مصلاه الذي صلى فيه الجمعة قليلاً غير كثير، قال: فيركع ركعتين، قال: ثم يمشي أنفس من ذلك فيركع أربع ركعات، قلت لعطاء : كم رأيت ابن عمر يصنع ذلك؟ قال: مراراً. قال أبو داود : رواه عبد الملك بن أبي سليمان ولم يتمه ]. أورد أبو داود هذا الأثر أن عطاء بن أبي رباح رأى ابن عمر إذا صلى الجمعة انماز -يعني: تميز- عن مكانه وانحاز عن مكانه قليلاً وصلى ركعتين، ثم مشى أنفس من ذلك -يعني: مسافة أكثر من المسافة السابقة- وصلى أربع ركعات، فقيل لعطاء : كم رأيته يفعل ذلك؟ فقال: مراراً، وسبق عن عطاء هذا أنه قال: كان ابن عمر إذا كان بمكة وصلى الجمعة صلى بعدها ركعتين ثم تقدم وصلى أربعاً، وإذا كان بالمدينة صلى في بيته ركعتين ولم يصل في المسجد، وقال: (كان النبي صلى الله عليه وسلم يفعل ذلك) وقد مر الكلام على هذا في الحديث السابق.
تراجم رجال إسناد حديث صلاة ابن عمر بعد الجمعة ست ركعات

قوله: [ حدثنا إبراهيم بن الحسن ]. هو إبراهيم بن الحسن المصيصي ، وهو ثقة أخرج له أبو داود و النسائي. [ حدثنا حجاج بن محمد ]. هو حجاج بن محمد المصيصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج مر ذكره. [ أخبرني عطاء أنه رأى ابن عمر ]. عطاء بن أبي رباح و ابن عمر مر ذكرهما. قوله: [ قال أبو داود : ورواه عبد الملك بن أبي سليمان ولم يتمه ]. يعني أنه ما أتى به كالرواية السابقة، وإنما أتى به بأقل من ذلك، وعبد الملك بن أبي سليمان صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن.
صلاة العيدين

شرح حديث (قدم رسول الله المدينة ولهم يومان يلعبون فيهما.. )

قال المصنف رحمه الله تعالى: [ باب صلاة العيدين. حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن أنس رضي الله عنه أنه قال: (قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما، فقال: ما هذان اليومان؟ قالوا: كنا نلعب فيهما في الجاهلية، فقال رسول الله صلى الله عليه وسلم: إن الله قد أبدلكم بهما خيراً منهما يوم الأضحى ويوم الفطر) ]. أورد أبو داود رحمه الله: [باب صلاة العيدين] والعيدان: هما عيدا المسلمين عيد الأضحى وعيد الفطر، وكل منهما يأتي في موسم عظيم، فعيد الفطر يأتي بعد إكمال صيام شهر رمضان، ويسمى عيد الفطر؛ لأن سببه الفطر من رمضان وإكمال شهر رمضان، ويؤتى به شكراً لله عز وجل على نعمة إكمال الصيام، ولهذا قيل له: عيد الفطر من رمضان، وكون الإنسان أكمل شهر رمضان وأتمه نعمة عظيمة، ويشكر الله عز وجل عليها بأمور، منها: أنه يخرج زكاة الفطر، ولهذا قيل لها: (زكاة الفطر) وهي شكر لله عز وجل على إتمام هذه النعمة التي هي إكمال الصيام، ولهذا جاء في الحديث: (للصائم فرحتان يفرحهما: فرحة عند فطره، وفرحة عند لقاء ربه) ومعنى قوله: (عند فطره) أنه أتم هذا العمل الصالح، وأتم هذا الصيام، فيفرح لأنه أتم الصيام، وليس المقصود أنه يفرح بالأكل والشرب، وإنما يفرح بإكمال العمل الصالح وكونه وفق لإتمام العمل الصالح، فإذا أكمل شهر رمضان يحصل الفرح الأكبر لكونه أتم الشهر كاملاً، وهو كل يوم عندما يفطر يفرح لأنه أكمل هذه العبادة، وإذا أكمل ثلاثين يوماً أو تسعة وعشرين يوماً فإنه يفرح لأنه أدى هذه العبادة وأفطر منها بعد إتمامها، ولهذا وجب إفطار يوم العيد وحرم صيامه، ولا يجوز صيامه بحال من الأحوال، بخلاف أيام التشريق فإنه رخص لمن لم يجد الهدي أن يصومه، لكن يوم العيد ليس لأحد أن يصومه، سواء عيد الفطر أو عيد الأضحى، فيجب إفطارهما، وعيد الفطر نسب إلى الفطر لأنه شكر لله عز وجل على تلك النعمة، وهو ليس في الشهر، ولكنه خارج الشهر، وقد جاء في الحديث: (شهرا عيد لا ينقصان) سميا شهرا عيد مع كون العيد ليس فيه؛ لأنه متصل به وقريب منه، وإن لم يكن منه؛ لأن العيد في أول يوم من شوال، فأضيف إليه لأنه سببه الشهر ولأنه متصل به، وقد يضاف الشيء إلى ما يقاربه، كما قيل لصلاة المغرب: (وتر النهار) مع أنها ليست من النهار، وإنما هي في أول الليل، ولكنها قريبة من النهار ومتصلة بالنهار، فقيل لها: وتر النهار. وعيد الأضحى يأتي في موسم ذبح الهدي بالنسبة للحجاج، وذبح الأضاحي بالنسبة للحجاج وغير الحجاج؛ لأن المسلمين يضحون في كل مكان، فنسب العيد إلى الأضحى؛ لأن الناس يضحون فيه، ويتقربون فيه بالقرابين لله سبحانه وتعالى، فهما عيدان اثنان للمسلمين أنعم الله عز وجل بهما على المسلمين، وشرعهما للمسلمين. وأورد أبو داود رحمه الله حديث أنس رضي الله عنه [(أن النبي صلى الله عليه وسلم قدم المدينة ولهم يومان يلعبون فيهما فقال: ما هذان اليومان؟ فقالوا: كنا نلعب فيهما في الجاهلية، فقال: إن الله قد أبدلكم بهما خيراً منهما، يوم الأضحى ويوم الفطر)] فهذان عيدا المسلمين، والأعياد التي كانت في الجاهلية قضى عليها الإسلام وأبطلها، ولم يأت في الشرع إلا عيد الأضحى وعيد الفطر. وقوله صلى الله عليه وسلم: [(أبدلكم الله بهما خيراً منهما)] هو لأجل أن هذين اليومين يفرح فيهما في الإسلام بسبب العبادة والتقرب إلى الله عز وجل، فاليوم الذي أدى الناس فيه العبادة وأكملوها يفرحون فيه لكونهم أتموا العبادة التي شرعها الله، فيوم العيد هو يوم شكر لله عز وجل على إتمام تلك النعمة، فشرعت صلاة العيد وشرعت زكاة الفطر، وأضيف العيد إلى الفطر لأن سببه الفطر، فصار المسلمون يفرحون في هذين اليومين بالعبادة، وهو يوم فرح للأطفال الصغار، ولذا يمكنون من اللعب في يومي العيد، وأما الكبار فليسوا أهلاً للعب، وإنما هم أهل للجد والعبادة والإقبال على الله عز وجل والاشتغال بالطاعة، والفرح بإكمال النعمة التي هي نعمة إتمام الصيام، وكذلك التقرب إلى الله عز وجل بذبح الأضاحي. وقوله: [(أبدلكم بهما)] الباء تدخل على المتروك؛ لأن هناك شيئاً مأخوذاً وشيئاً متروكاً، والمتروك هما اليومان اللذان كانا في الجاهلية، فقوله: [أبدلكم بهما] أي: بيومي الجاهلية، فالباء تدخل على المتروك، كقول الله عز وجل: أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ [البقرة:61] فالذي هو خير هو المتروك، فبنو إسرائيل أخذوا ما هو أقل منه وما هو دونه، فالقاعدة أن الباء تدخل على المتروك. وقوله: [(أبدلكم بهما خيراً منهما)] يعني: في الإسلام، وهما يوما فرح بالعبادة وبالقربى وإكمال العمل الصالح. وهذان العيدان هما المشروعان في الإسلام، والأعياد الأخرى محدثة، لكن الجمعة جاء في الشرع ما يدل على تسميتها عيداً، ولكنها عيد أسبوعي؛ لأنها تتكرر كل أسبوع، وقد مر الحديث الذي فيه اجتماع العيدين، أي: اجتماع العيد والجمعة في يوم واحد، وكذلك الأثر الذي في صحيح البخاري عن عثمان رضي الله عنه أنه خطب الناس يوم عيد الأضحى فقال: (إنه قد اجتمع لكم في يومكم هذا عيدان).

تراجم رجال إسناد حديث (قدم رسول الله المدينة ولهم يومان يلعبون فيهما.. )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن، وإذا جاء موسى عن حماد، وحماد غير منسوب فالمراد به حماد بن سلمة . [ عن حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

وقت الخروج إلى العيد

شرح حديث (إنا كنا قد فرغنا ساعتنا هذه.. )

قال المصنف رحمه الله تعالى: [ باب: وقت الخروج إلى العيد. حدثنا أحمد بن حنبل حدثنا أبو المغيرة حدثنا صفوان حدثنا يزيد بن خمير الرحبي قال: (خرج عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم مع الناس في يوم عيد فطر أو أضحى فأنكر إبطاء الإمام، فقال: إنا كنا قد فرغنا ساعتنا هذه. وذلك حين التسبيح) ]. أورد أبو داود [باب: وقت الخروج إلى العيد] يعني أنه يخرج إلى العيد في أول النهار، والخطيب يخرج إذا ارتفعت الشمس، وجاء الوقت الذي تحل فيه الصلاة بعد وقت النهي، وذلك بعد أن ترتفع الشمس قيد رمح، وقد جاء في حديث فيه كلام أن الرسول صلى الله عليه وسلم كان يعجل الأضحى ويؤخر الفطر، فصلاة عيد الفطر إذا أخرت قليلاً بعد دخول الوقت يتسع الوقت لإخراج زكاة الفطر، وصلاة عيد الأضحى إذا قدمت يتسع للناس وقت ذبح الأضاحي. فالحاصل أن صلاة العيد تبدأ من ارتفاع الشمس قيد رمح، ولكنها لا تؤخر كثيراً كما جاء في حديث عبد الله بن بسر الذي أورده أبو داود أنه خرج فأبطأ الإمام في الخروج، فقال: إنا كنا في هذه الساعة نكون انتهينا من صلاة العيد. يعني: في هذا الوقت الذي خرج الإمام فيه الآن، وكان وقت التسبيح، أي: وقت صلاة الضحى، والمقصود من ذلك أنه قدم الصلاة، وإلا فوقت صلاة الضحى من ارتفاع الشمس قيد رمح إلى الزوال، وصلاة الضحى أفضل ما تكون إذا اشتدت الشمس واشتدت الحرارة كما جاء في الحديث: (صلاة الأوابين حين ترمض الفصال) يعني: وقت شدة الحرارة. والمقصود بالتسبيح هنا صلاة النافلة التي هي سبحة الضحى، كما جاء في الحديث في فضل صلاة الضحى: (كل سلامى من الناس عليه صدقة) وذكر جملة من الأمور ثم قال: (ويجزئ عن ذلك ركعتان من الضحى) ويقال لها: سبحة، أي: نافلة، وفي الحديث: (كان إذا جمع بين الصلاتين لم يسبح بينهما)، أي: لم يتنفل، والتسبيح هو التنفل.

تراجم رجال إسناد حديث ( إنا كنا قد فرغنا ساعتنا هذه.. )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتاب الستة. [ حدثنا أبو المغيرة ]. هو عبد القدوس بن حجاج ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا صفوان ]. هو صفوان بن عمرو السكسكي ، وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ حدثنا يزيد بن خمير الرحبي ]. يزيد بن خمير الرحبي صدوق أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عبد الله بن بسر ]. هو عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 142

شرح سنن أبي داود [142]

العيدان يومان عظيمان في حياة المسلمين، وقد شرع الله تعالى فيهما صلاة وخطبة يشهدهما المسلمون، وقد أمر النبي صلى الله عليه وسلم أن يخرج يوم العيد النساء وذوات الخدور ليشهدن الصلاة والخير والدعاء، بل وأمر بإخراج الحيض منهن، إلا أنهن يعتزلن المصلى ويشهدن الخير ودعوة المسلمين، وكان من هدي النبي صلى الله عليه وسلم في صلاة العيد وخطبته أن يقدم الصلاة ثم يأتي بالخطبة مذكراً فيها المسلمين بأشياء من أمر دينهم، وواعظاً لهم وناصحاً صلى الله عليه وسلم.

خروج النساء في العيد

شرح حديث (أمرنا رسول الله أن نخرج ذوات الخدور يوم العيد... )

قال المصنف رحمه الله تعالى: [ باب خروج النساء في العيد. حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب و يونس و حبيب و يحيى بن عتيق و هشام في آخرين عن محمد أن أم عطية رضي الله عنها قالت: (أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور يوم العيد، قيل: فالحيض؟ قال: ليشهدن الخير ودعوة المسلمين، قال: فقالت امرأة: يا رسول الله! إن لم يكن لإحداهن ثوب كيف تصنع؟ قال: تلبسها صاحبتها طائفة من ثوبها) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب خروج النساء في العيد ]، أي: استحباب ذلك، وترغيبهن في ذلك، وذلك لحضور الصلاة ودعوة المسلمين، والنساء اللاتي ليس عليهن الحيض يشاركن في الصلاة، والحيض يكبرن ويسمعن الذكر والخطبة، ولكنهن يعتزلن المصلى بحيث لا يكنَّ مع المصليات، وإنما يكن راءهن منعزلات عنهن، فيسمعن الخطبة ويكبرن فيذكرن الله عز وجل. وأورد أبو داود رحمه الله حديث أم عطية وهي نسيبة بنت الحارث رضي الله تعالى عنها أنها قالت: [ (أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور) ] أي: في العيد، وذوات الخدور هن الفتيات اللاتي لم يتزوجن، والخدور هي أماكن مخصصة في البيوت، والمراد أن المخبأة التي في الخدر التي هي قليلة الخروج من المنزل؛ تذهب لصلاة العيد، وكذلك الحيض، وهن المتلبسات بالحيض، فالبالغات يصلين، والمتلبسات بالحيض يسمعن الخطبة، ويكبرن الله عز وجل، ويشهدن الخير ودعوة المسلمين، وهذا يدلنا على تأكد صلاة العيد، ومن أهل العلم من قال: هي فرض عين على الرجال، والنساء يرغبن فيها حتى ذوات الخدور والحيض، وبعضهم قال: إنها سنة مؤكدة، وبعضهم قال: إنها فرض كفاية، ولا شك في أن الأمر بإخراج ذوات الخدور والمخبآت والصغيرات اللاتي بلغن أو قاربن البلوغ يدلنا على تأكد هذه الصلاة وأهميتها، وقد سبق أن من حضر صلاة العيد يوم الجمعة يمكنه أن يتخلف عن صلاة الجمعة، وأنه يغنيه ويكفيه حضوره العيد، ولا يلزمه أن يحضر الجمعة، ويكون معذوراً في حضورها، وهذا يدلنا على أهمية حضور صلاة العيد، وعلى الحرص على الإتيان بها، والنبي صلى الله عليه وسلم أمر بإخراج ذوات الخدور والحيض ليشهدن الخير ودعوة المسلمين، وليكون لهن نصيب من ذلك الخير ومن هذه الدعوة. قولها: [ (فقالت امرأة: يا رسول الله! أرأيت إن لم يكن لإحدانا ثوب؟ قال: تلبسها صاحبتها طائفة من ثوبها) ] هذا مما يدل على تأكد الذهاب إلى صلاة العيد، وعدم التخلف عنها، وأن المرأة إذا لم يكن معها ثوب فإن أختها أو قريبتها تعيرها شيئاً من ثيابها حتى تذهب بها، وحتى تحضر هذه الدعوة وتحضر هذا الخير.

تراجم رجال إسناد حديث (أمرنا رسول الله أن نخرج ذوات الخدور يوم العيد... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن، وإذا جاء موسى بن إسماعيل يروي عن حماد ، وحماد غير منسوب فالمراد به حماد بن سلمة بن دينار. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ويونس ]. يونس هو ابن عبيد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وحبيب ]. هو حبيب بن الشهيد، ثقة، أخرج له أصحاب الكتب الستة. [ ويحيى بن عتيق ]. يحيى بن عتيق ثقة، أخرج له البخاري تعليقاً ومسلم وأبو داود والنسائي. [ وهشام ]. هو هشام بن حسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ في آخرين ]. يعني أنه ذكر هذا العدد من الرواة، وهناك غيرهم، ولكنه اقتصر على هذا العدد، وهؤلاء كلهم يروي عنهم حماد، وهم يروون عن ابن سيرين. [ عن محمد ]. هو محمد بن سيرين البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية هي نسيبة بنت الحارث رضي الله تعالى عنها، وهي مشهورة بكنيتها أم عطية ، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث (يعتزل الحيض مصلى المسلمين)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد حدثنا أيوب عن محمد عن أم عطية رضي الله عنها بهذا الخبر، قال: (ويعتزل الحيض مصلى المسلمين) ولم يذكر الثوب، قال: وحدث عن حفصة عن امرأة تحدثه عن امرأة أخرى أنها قالت: (قيل: يا رسول الله) فذكر معنى حديث موسى في الثوب. أورد أبو داود حديث أم عطية رضي الله عنها من طريق آخر، وفيه: [ (ويعتزل الحيض مصلى المسلمين) ] أي: المتلبسات بالحيض، واللاتي عليهن الحيض؛ لأن الحائض تطلق على البالغة، وعلى التي عليها الحيض، فقوله صلى الله عليه وسلم: (لا يقبل الله صلاة حائض إلا بخمار) يعني: البالغة؛ لأنها قد بلغت سن المحيض، ويطلق على المتلبسة بالحيض. فالحيض المتلبسات بالحيض يذهبن إلى المصلى في صلاة العيد، ولكن يعتزلن مصلى المسلمين، ولا تكون الحيض مع النساء الطاهرات اللاتي يصلين، وإنما يتأخرن عنهن، وذلك حتى لا يحصل التلويث للمكان الذي يصلى فيه، وأيضاً من أجل عدم حصول الرائحة التي تكون بسبب الحيض، فتعتزل الحيض المصلى، ولكنهن يشهدن الخير، ويكبرن، ويشهدن دعوة المسلمين، ويكون لهن نصيب في الخير ونصيب في الأجر.

تراجم رجال إسناد حديث (يعتزل الحيض مصلى المسلمين)

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد هو ابن حساب، وهو ثقة، أخرج حديثه مسلم وأبو داود والنسائي. [ حدثنا حماد ]. هو حماد بن زيد ، وإذا جاء محمد بن عبيد يروي عن حماد فالمراد به ابن زيد ، وهو أحياناً ينسبه وأحياناً لا ينسبه، وحماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب عن محمد عن أم عطية ]. مر ذكر الثلاثة في الإسناد السابق.

تابع شرح حديث (يعتزل الحيض مصلى المسلمين)

قوله: [ (ويعتزل الحيض مصلى المسلمين)، ولم يذكر الثوب ] يعني: هذه الرواية التي هي رواية حماد بن زيد ما جاءت في رواية حماد بن سلمة الذي تقدمت. قوله: [ وحدث عن حفصة عن امرأة تحدثه عن امرأة أخرى أنها قالت: (قيل: يا رسول الله) فذكر بعد حديث موسى في الثوب ]. يعني: روى حماد بن زيد عن أيوب عن حفصة عن امرأة حدثته عن امرأة أخرى، وفيها ذكر الثوب كما جاء في رواية موسى بن إسماعيل المتقدمة. وحفصة هي بنت سيرين، وهي ثقة أخرج لها أصحاب الكتب الستة، وهي تروي عن امرأة، وتلك المرأة غير معروفة، ثم تلك المرأة تروي عن أختها، وكانت مع زوجها خرجا للجهاد مع رسول الله صلى الله عليه وسلم، وكانت تداوي المرضى، وقد سألت النبي صلى الله عليه وسلم عن المرأة إذا لم يكن يوم العيد لها ثوب فقال: تلبسها صاحبتها، ثم إن حفصة بنت سيرين لقيت أم عطية فأخبرتها بالذي سمعته من تلك المرأة فصدقت ذلك، وهو مطابق لما تقدم عن أم عطية في رواية موسى بن إسماعيل.

شرح حديث (والحيض يكن خلف الناس فيكبرن مع الناس)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا عاصم الأحول عن حفصة بنت سيرين عن أم عطية رضي الله عنها أنها قالت: (كنا نؤمر -بهذا الخبر-، قالت: والحيض يكن خلف الناس فيكبرن مع الناس) ]. أورد أبو داود حديث أم عطية من طريق أخرى، وفيه [ قالت: (كنا نؤمر) بهذا الخبر ] يعني: بالكلام المتقدم الذي مر، وقالت: [ والحيض يكن خلف الناس يكبرن مع الناس ]، أي: خلف النساء يعتزلن المصلى، ولا يكن مع النساء الطاهرات، وإنما يكن خلفهن، ويكبرن مع الناس، والذكر لا تمنع منه الحائض، فهي تكبر وتذكر الله عز وجل، ولا بأس بذلك، وهذا يدلنا على أن الناس يكبرون في العيد، ويشرع التكبير عند الذهاب إلى مصلى العيد، وقبل صلاة العيد، وقولها: [ يكبرن مع الناس ] يدل على حصول التكبير، وأنه يكون من الرجال والنساء، ولكن النساء لا يرفعن أصواتهن بالتكبير كما يرفع الرجال، كما أنهن يلبين بالتلبية ولكن لا يرفعن أصواتهن كما يفعل الرجال. والمصلى مكان مكشوف، والمقصود من ذلك أنهن إذا ذهبن لا يكن مع الطاهرات؛ لأن وجودهن مع الطاهرات قد يلوث المكان، وأيضاً تشم منهن الرائحة غير الطيبة، وإلا فإن المصلى مكان مكشوف يمر به الحيض وغير الحيض، وليس له حكم المسجد لكن جلوس الحيض فيه مع النساء الطاهرات قد يحصل به التلويث وشم الرائحة غير الطيبة.

تراجم رجال إسناد حديث (والحيض يكن خلف الناس فيكبرن مع الناس)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم الأحول ]. هو عاصم بن سليمان الأحول، وهو ثقة، أخرج له أصحاب الكتب الستة، والأحول لقبه. [ عن حفصة بنت سيرين عن أم عطية ]. مر ذكرهما.

شرح حديث (وأمرنا بالعيدين أن نخرج فيهما الحيض)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد -يعني الطيالسي - ومسلم قالا: حدثنا إسحاق بن عثمان حدثني إسماعيل بن عبد الرحمن بن عطية عن جدته أم عطية رضي الله عنها: (أن رسول الله صلى الله عليه وسلم لما قدم المدينة جمع نساء الأنصار في بيت، فأرسل إلينا عمر بن الخطاب فقام على الباب فسلم علينا فرددنا عليه السلام، ثم قال: أنا رسول رسول الله صلى الله عليه وسلم إليكن، وأمرنا بالعيدين أن نخرج فيهما الحيض والعتق، ولا جمعة علينا، ونهانا عن اتباع الجنائز) ]. أورد أبو داود حديث أم عطية رضي الله تعالى عنها: أن النبي صلى الله عليه وسلم لما قدم المدينة جمع نساء الأنصار في بيت، وأرسل إليهن عمر بن الخطاب رضي الله عنه وأرضاه، وأنه قام على الباب وسلم عليهن، ورددن عليه السلام، فقال: إني رسول رسول الله صلى الله عليه وسلم إليكن، وأمرنا بالعيد أن نخرج فيهن الحيض والعتق. والحيض هن البالغات أو المتلبسات بالحيض؛ لأن الحيض يشمل هذا وهذا، فيقال للتي بلغت سن المحيض: حائض، ومنه حديث: (لا يقبل الله صلاة حائض إلا بخمار) يعني: التي بلغت سن المحيض، والتي صارت مكلفة، وكذلك -أيضاً- يطلق على المتلبسة بالحيض، فالنساء يخرجن كلهن، والطاهرات يصلين، وغير الطاهرات يشهدن الخير ودعوة المسلمين ويعتزلن المصلى. والعتق: جمع عاتق، قيل: هي التي قاربت البلوغ أو التي قد بلغت بالفعل، ويقال لها: عاتق لأنها عتقت عن أن تمتهن وأن تستخدم لكونها تجاوزت حد الصغر الذي يكون معه الامتهان والتكليف بالأعمال التي يستخدم فيها الصغير. قولها: [ ولا جمعة علينا ] أي: النساء ليس عليهن جمعة، وهذا بإجماع العلماء، وسبق أن مر بنا الحديث الذي في باب الجمعة للملوك والمرأة، وأنه لا جمعة عليهن، وقد سبق أن الإجماع انعقد على أنه لا يجب على النساء جمعة، ولكنهن إذا حضرن وصلين مع الناس فقد أتين بالفرض، وسقط عنهن أداء صلاة الظهر، وإذا لم يشهدن صلاة الجمعة يجب عليهن أن يصلين الظهر بعد دخول وقت الظهر. قولها: [ ونهانا عن اتباع الجنائز ] وذلك لقلة صبرهن ولضعفهن وهلعهن، فنهين عن اتباع الجنائز، لا سيما عند الصدمة الأولى، فإن النساء عندهن ضعف، ولا يتمالكن عن النياحة والصياح وظهور شيء لا يصلح ولا يليق. وهذا الحديث في سنده شخص قال عنه الحافظ في التقريب: مقبول، والشيء الذي انفرد به قصة مجيء عمر بن الخطاب إليهن، وجمع الرسول صلى الله عليه وسلم لهن في مكان، وسائر ما جاء فيه له شواهد، فقضية إخراج الحيض والعتق جاء في حديث أم عطية الذي سبق أن مر، وكذلك كونه لا جمعة عليهن سبق أن جاء في حديث: (الجمعة حق على كل مسلم إلا أربعة) وذكر فيهم المرأة، وعرفنا اتفاق العلماء على أنه لا جمعة على النساء، وكذلك نهيهن عن اتباع الجنائز جاء عن أم عطية من طرق صحيحة ثابتة، وذلك لضعفهن وخورهن وعدم صبرهن وعدم تحملهن، ولأنه قد يحصل منهن أمور لا تنبغي، ولهذا جاءت الأحاديث في ذم النائحة وبيان عقوبة النائحة، وكذلك الرجل لو ناح فإن حكمه حكم المرأة، ولكن الغالب أن النياحة تكون من النساء لضعفهن، فلو وجد من الرجال من ينوح فحكمه حكم النساء، ولكن نص على النساء وذكر النائحة دون النائح لأن النياحة تحصل غالباً من النساء؛ لعدم صبرهن وعدم قوة تحملهن.

تراجم رجال إسناد حديث (وأمرنا بالعيدين أن نخرج فيهما الحيض)

قوله: [ حدثنا أبو الوليد -يعني الطيالسي- ]. كلمة (يعني) هذه قالها من هو دون أبي داود ؛ لأن أبا داود لا يقول: يعني الطيالسي ، بل ينسب شيخه كما يريد، فأبو داود اقتصر على قوله: [ حدثنا أبو الوليد ] فالذي جاء بعد أبي داود هو الذي أضاف كلمة (الطيالسي)، وأتى قبلها بكلمة (يعني)، و(يعني) فعل مضارع فاعله ضمير مستتر يرجع إلى أبي داود ، والذي قال: (يعني) هو دون أبي داود ، وأبو الوليد الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ ومسلم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسحاق بن عثمان ]. إسحاق بن عثمان صدوق أخرج له أبو داود وحده. [ حدثني إسماعيل بن عبد الرحمن بن عطية ]. إسماعيل بن عبد الرحمن بن عطية مقبول، أخرج حديثه أبو داود وحده. [ عن جدته أم عطية ]. مر ذكرها.

الخطبة يوم العيد

شرح حديث إنكار رجل على مروان تقديم الخطبة على صلاة العيد

قال المصنف رحمه الله تعالى: [ باب الخطبة يوم العيد. حدثنا محمد بن العلاء حدثنا أبو معاوية حدثنا الأعمش عن إسماعيل بن رجاء عن أبيه عن أبي سعيد الخدري رضي الله عنه، ح: وعن قيس بن مسلم عن طارق بن شهاب عن أبي سعيد الخدري رضي الله عنهما أنه قال: (أخرج مروان المنبر في يوم عيد فبدأ بالخطبة قبل الصلاة، فقام رجل فقال: يا مروان ! خالفت السنة، أخرجت المنبر في يوم عيد ولم يكن يخرج فيه، وبدأت بالخطبة قبل الصلاة، فقال أبو سعيد الخدري: من هذا؟ قالوا: فلان بن فلان، فقال: أما هذا فقد قضى ما عليه، سمعت رسول الله صلى الله عليه وسلم يقول: من رأى منكراً فاستطاع أن يغيره بيده فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) ]. أورد أبو داود رحمه الله [ باب الخطبة يوم العيد ]، والترجمة معقودة للخطبة، وأن العيد لا بد فيه من خطبة، بل لا بد فيه من خطبتين، ولا نعلم دليلاً يدل على أنها خطبتان، ولكن بعض أهل العلم قال: الدليل هو القياس على الجمعة، ولا أعلم خلافاً في أن خطبة العيد خطبتان، ومما يوضح هذا أن العيد شبه بالجمعة في الأحاديث التي سبق أن مرت بنا في باب إذا وافق عيد يوم الجمعة، فإذا كان العيد يجزئ عن الجمعة ويغني عن الجمعة فمعناه أنه يكون مثل الجمعة، والجمعة فيها خطبتان، ومن حضر العيد أجزأه عن حضور الجمعة، فإذا أراد أن يتخلف عن الجمعة فإنه معذور للأحاديث التي ثبتت عن رسول الله صلى الله عليه وسلم في ذلك، فكون صلاة العيد تغني عن الجمعة وتجزئ عن الجمعة إذا وافق عيد يوم الجمعة فهذا يدلنا على أن صلاة العيدين مثل الجمعة، وأن لها خطبتين، ولا أعلم أحداً خالف في أن العيد له خطبتان كالجمعة. وأورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه أن مروان بن الحكم أخرج المنبر في يوم عيد، وكان أميراً على المدينة، وبدأ بالخطبة قبل الصلاة، فقال له رجل: خالفت السنة، فقال أبو سعيد الخدري: من هذا؟ قالوا: فلان بن فلان. قال: أما هذا فقد قضى ما عليه، سمعت رسول الله صلى الله عليه وسلم يقول: [ (من رأى منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) ]. وجاء في الصحيح أن أبا سعيد رضي الله عنه هو الذي أنكر على مروان ذلك، بل إنه جذبه عندما أراد أن يصعد إلى المنبر قبل أن يصلي، فاستمر مروان فيما أراده، وصعد إلى المنبر وخطب، وجلس أبو سعيد، فلعل هذا الرجل حصل منه الإنكار بعد أن قال لمروان ما قال، وإلا فإن الذي حصل منه الإنكار مباشرة على مروان هو أبو سعيد نفسه، وقد جاء في الصحيح أنه جذبه، وكأنه خشي أن يكون نسي أن الصلاة قبل الخطبة، لكنه أراد أن يبدأ بالخطبة قبل الصلاة، فخطب الناس، ولعل هذا الذي أنكر كما أنكر أبو سعيد كان بعد فراغ مروان من الخطبة والصلاة، فقال له: خالفت السنة، وعند ذلك قال أبو سعيد رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: [ (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) ]. وهذا الحديث يدل على أن الصلاة قبل الخطبة، وأنه يبدأ بالصلاة ثم يؤتى بالخطبة بعد ذلك، ويدلنا على أن تقديم الخطبة على الصلاة لا يبطل الصلاة، بل حصل المطلوب ولكن فيه مخالفة للسنة، وذلك لأن أبا سعيد رضي الله عنه بقي واستمع الخطبة ثم صلى معه، فدل ذلك على أن تقديم الصلاة على الخطبة ليس من شرط صلاة العيد، وكذلك الذين صلوا معه لم يترك أحدهم الصلاة، ولم يغادر أحدهم المكان الذي حصلت فيه مخالفة هذه السنة، فدل على أن هذه المخالفة لا تصل إلى حد بطلان الصلاة، بل تبرأ الذمة بتلك الصلاة التي حصل فيها التقديم والتأخير المخالف لسنة الرسول صلى الله عليه وسلم. وأبو سعيد رضي الله عنه بين ما سمعه من رسول الله صلى الله عليه وسلم، وأن من كان ذا قدرة فعليه أن يغير بيده، كالولاة وكصاحب البيت في ولايته على أهل بيته، فالذي يمكن أن يغير المنكر بيده صاحب الولاية، سواءٌ أكانت عامة أم خاصة، وسواءٌ أكان الوالي الأعظم أم نوابه، وكذلك من يكون والياً ولاية خاصة كولاية الرجل على أهل بيته، فإن هذا مما يمكن فيه التغيير باليد، ومن لم يستطع أن يغير بيده ينتقل إلى الشيء الذي يليه وهو التغيير بلسانه، فيبين أن هذا ليس بصحيح، وأن هذا مخالف للسنة، كما حصل من أبي سعيد رضي الله عنه، وكما حصل من هذا الرجل الذي أنكر على مروان بن الحكم ، فإن لم يستطع وما تمكن من أن ينكر بلسانه فإنه ينكر بقلبه، وذلك بأن يتأثر ويتألم، لا أنه إذا لم يستطع التغيير يبقى قلبه بلا إنكار ولا تأثر، ولا يحرك ساكناً. فقوله: [ (وذلك أضعف الإيمان ) ] يعني: لا أقل من كون الإنسان ينكر بقلبه، ويكون متأثراً ومتألماً من هذا المنكر بقلبه، ولا يكفي مجرد كونه ما استطاع الكلام، بل لابد من أن يتأثر قلبه ويظهر على وجهه التألم والتأثر. فقوله: [ (وذلك أضعف الإيمان) ] يعني: لا أقل من هذا الشيء، والإنسان الذي لا ينكر بقلبه فليس وراء ذلك شيء من الإيمان في قلبه، وهذا يدلنا على أن الناس يتفاوتون في الإيمان، ففيهم الذي يكون إيمانه ضعيفاً، وفيهم الذي يكون إيمانه قوياً، والناس ليسوا في الإيمان على حد سواء. قوله: [ أخرج مروان المنبر في يوم عيد ] يعني: أخرج المنبر إلى مكان المصلى، ولم يكن يخرج، لكن جاء في بعض الأحاديث الصحيحة التي ستأتي (أن الرسول صلى الله عليه وسلم لما خطب الرجال نزل وذهب إلى النساء)، فدل على أنه كان في مكان مرتفع، فالتعبير بالنزول يدل على أنه كان يخطب في مكان مرتفع، لكن إخراج المنبر ونقله إلى المصلى لم يكن معروفاً في زمنه صلى الله عليه وسلم، فلا بأس بأن يكون هناك مكان مرتفع غير المنبر يخطب عليه الخطيب؛ لأن قوله في الحديث: (نزل) يدل على أنه خطب الرجال في مكان مرتفع، ثم ظن أنه لم يسمع النساء فنزل وذهب إلى النساء ووعظهن كما سيأتي.

تراجم رجال إسناد حديث إنكار رجل على مروان تقديم الخطبة على صلاة العيد

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن رجاء ]. هو إسماعيل بن رجاء بن ربيعة، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو رجاء بن ربيعة، وهو صدوق أخرج له مسلم و أبو داود و النسائي و ابن ماجة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان، مشهور بكنيته ونسبته، مشهور بكنيته أبي سعيد، ونسبته الخدري، وهو صحابي مشهور، وهو أحد السبعة المشهورين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ ح: وعن قيس بن مسلم ]. يعني: وحدث الأعمش عن قيس بن مسلم، فالأعمش له شيخان: أولهما إسماعيل بن رجاء عن أبيه عن أبي سعيد والثاني قيس بن مسلم عن طارق بن شهاب عن أبي سعيد، و قيس بن مسلم ثقة أخرج له أصحاب الكتب الستة. [ عن طارق بن شهاب ]. هو صحابي صغير رضي الله عنه، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. وهو الذي تنتهي إليه الطريقان.

شرح حديث (قام يوم الفطر فصلى ثم خطب الناس)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ومحمد بن بكر قالا: أخبرنا ابن جريج قال: أخبرني عطاء عن جابر بن عبد الله رضي الله عنه أنه قال: سمعته يقول: (إن النبي صلى الله عليه وسلم قام يوم الفطر فصلى، فبدأ بالصلاة قبل الخطبة ثم خطب الناس، فلما فرغ نبي الله صلى الله عليه وسلم نزل فأتى النساء فذكرهن وهو يتوكأ على يد بلال رضي الله عنه، وبلال باسط ثوبه تلقي فيه النساء الصدقة)، قال: تلقي المرأة فتخها ويلقين ويلقين. وقال ابن بكر : فتختها ]. أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله عنهما أن النبي صلى الله عليه وسلم خرج إلى صلاة العيد، وأنه بدأ بالصلاة قبل الخطبة، ثم قام وخطب الناس ثم نزل وأتى النساء، وهذا يدل على أن الرسول صلى الله عليه وسلم كان يخطب على مكان مرتفع في المصلى، فذهب إلى النساء ووعظهن وذكرهن وحثهن على الصدقة، وبسط بلال رداءه، فجعلن يلقين في رداء بلال من فتخاتهن، والفتخات هي خواتم تكون في أصابعهن، وجاء أنهن كن يلقين من أقراطهن وخواتيمهن، والأقراط هي التي تعلق بالأذن، والخواتيم هي التي تكون في الأصابع، يعني يتصدقن، وهذا يدل على أن المرأة لها أن تخرج بحليها إلى الصلاة، وليس عليها أن تنزع حليها إذا أرادت أن تخرج للصلاة أو غيرها، ولكنها تستر وجهها وتستر زينتها، ولا تظهر زينتها للناس. وقوله: [ فجعلن يلقين فتخاتهن ويلقين ويلقين ] يعني: يلقين ويلقين أشياء أخرى مما معهن، وهذا يدلنا على مبادرة النساء إلى الصدقة، وعدم إرجاؤهن ذلك إلى أن يذهبن للبيوت، وأنهن صرن يلقين من هذه الزينة التي عليهن، وهذا يدل على مبادرتهن إلى الخير، ومبادرتهن إلى الصدقة وسرعة امتثالهن لما جاء عن الله وعن رسوله صلى الله عليه وسلم، وفيه أن المرأة تتصدق بمالها ولو لم تستأذن زوجها، ولا يلزم استئذان الزوج في كون المرأة تتصدق. قوله: [ (فلما فرغ نبي الله صلى الله عليه وسلم نزل فأتى النساء فذكرهن وهو يتوكأ على يد بلال) ] يعني: كان معتمداً على يد بلال وهو يعظ النساء ويذكرهن صلوات الله وسلامه وبركاته عليه. قوله: [ وبلال باسط ثوبه ]. يعني: وضعه على الأرض حتى تضع النساء صدقاتهن في ذلك الثوب. قوله: [ (وقال ابن بكر : فتختها) ]. يعني أن شيخي الإمام أحمد بن حنبل -وهما عبد الرزاق و محمد بن بكر- أحدهما قال: [ فتخها ] وهذا جمع، والآخر قال: [ فتختها ] بالمفرد، والمفرد إذا أضيف إلى معرفة يعم.

تراجم رجال إسناد حديث (قام يوم الفطر فصلى ثم خطب الناس)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ ومحمد بن بكر ]. محمد بن بكر صدوق يخطئ، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عطاء ]. هو عطاء بن أبي رباح المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (خرج يوم فطر فصلى ثم خطب ثم أتى النساء..)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة، ح: وحدثنا ابن كثير أخبرنا شعبة عن أيوب عن عطاء أنه قال: (أشهد على ابن عباس رضي الله عنهما، وشهد ابن عباس على رسول الله صلى الله عليه وسلم أنه خرج يوم فطر فصلى ثم خطب ثم أتى النساء ومعه بلال رضي الله عنه، قال ابن كثير : أكبر علم شعبة: فأمرهن بالصدقة فجعلن يلقين) ]. أورد أبو داود حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم خطب بالناس قبل الصلاة، ثم ذهب إلى النساء ووعظهن وبلال معه. وقال محمد بن كثير شيخ أبي داود الثاني: [ أكبر علم شعبة: فأمرهن بالصدقة. قوله: [ فجعلن يلقين ] يعني: نتيجة لهذا الأمر وهذا الترغيب وهذا الحث على الصدقة، فإن الرسول صلى الله عليه وسلم -كما جاء في الحديث- قال: (تصدقن -يا معشر النساء- فإنكن أكثر حطب جهنم، فقالت امرأة من سطة النساء: يا رسول الله! لم؟! قال: لأنكن تكثرن الشكاية وتكفرن العشير). قوله: [ قال عطاء: أشهد على ابن عباس، وشهد ابن عباس على رسول الله صلى الله عليه وسلم ]. هذا يدل على أن كل واحد متحقق ومتيقن من الشيء الذي رواه؛ لأنه عبر بذلك بالشهادة التي تدل على تحقق الإنسان مما أخبر به.

تراجم رجال إسناد حديث (خرج يوم فطر فصلى ثم خطب ثم أتى النساء..)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ ح: وحدثنا ابن كثير ]. ابن كثير هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة عن أيوب ]. أيوب هو ابن أبي تميمة السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء قال: أشهد على ابن عباس ]. عطاء هو ابن أبي رباح مر ذكره، وابن عباس هو عبد الله بن عباس ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من أصحاب رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (خرج يوم فطر فصلى ثم خطب ثم أتى النساء..) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسدد وأبو معمر عبد الله بن عمرو قالا: حدثنا عبد الوارث عن أيوب عن عطاء عن ابن عباس رضي الله عنهما بمعناه، قال: (فظن أنه لم يسمع النساء فمشى إليهن وبلال رضي الله عنه معه فوعظهن وأمرهن بالصدقة، فكانت المرأة تلقى القرط والخاتم في ثوب بلال) ]. أورد أبو داود رحمه الله حديث ابن عباس من طريق أخرى، وفيه ما في الذي قبله، إلا أن فيه بيان السبب الذي جعله يذهب إلى النساء ويعظهن، وهو كونه ظن أنه لم يسمعهن، وذلك لأن مكانهن متأخر، فظن أنهن لم يسمعن الخطبة، فذهب إليهن وخطبهن ووعظهن صلى الله عليه وسلم، فأمرهن بالصدقة فجعلن يلقين في ثوب بلال من أقراطهن وخواتيمهن، والأقراط هي التي تعلق في الأذن للزينة، والخواتيم هي التي تكون في الأصابع. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ وأبو معمر عبد الله بن عمرو ]. وأبو معمر عبد الله بن عمرو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن عطاء عن ابن عباس ]. مر ذكرهم.

إسناد ثالث لحديث (خرج يوم فطر فصلى ثم خطب ثم أتى النساء..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن عطاء عن ابن عباس رضي الله عنهما في هذا الحديث، قال: (فجعلت المرأة تعطي القرط والخاتم، وجعل بلال يجعله في كسائه، قال: فقسمه على فقراء المسلمين) ]. أورد أبو داود حديث ابن عباس من طريق أخرى، وفيه ما في الذي قبله، وأن الرسول صلى الله عليه وسلم وعظ النساء وجعلت النساء تلقي القرط والخاتم في ثوب بلال، وفيه زيادة أن الرسول صلى الله عليه وسلم قسمه على فقراء المسلمين، يعني هذه الصدقات التي تصدقت بها النساء في يوم العيد عندما وعظهن الرسول صلى الله عليه وسلم فقسم ذلك على فقراء المسلمين، فدل هذا على أن الصدقات العامة التي ليست من الزكوات تصرف في الفقراء، والصدقة تطلق على الفريضة وعلى النافلة، قال الله: خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً [التوبة:103] وهي زكاة المال، وقال الله: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ [التوبة:60] وأيضاً الصدقات تطلق على النوافل والتطوعات التي يتصدق بها. قوله: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن عطاء عن ابن عباس ]. مر ذكر هؤلاء جميعاً.

يخطب على قوس

شرح حديث (نوول يوم العيد قوساً فخطب عليه)

قال المصنف رحمه الله تعالى: [ باب يخطب على قوس. حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا ابن عيينة عن أبي جناب عن يزيد بن البراء عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وسلم نوول يوم العيد قوساً فخطب عليه) ]. أورد أبو داود [ باب يخطب على قوس ] يعني: في العيد، والمعنى أنه يعتمد عليه، فيكون بيده قوس أو عصا، وأورد فيه حديث البراء بن عازب رضي الله تعالى عنه أن الرسول صلى الله عليه وسلم [ نوول ] أي: أعطي، و(نوول) فعل مبني للمجهول من (ناول)، أي: أعطى، فهو (نوول) من المناولة. والحديث في سنده أبو جناب ضعف لكثرة تدليسه، ولكن الحديث الذي سبق في خطبة يوم الجمعة أنه يخطب على قوس أو عصا يشهد له ويؤيده، فهو حديث حسن، والحكمة من ذلك كون الخطيب يرتاح في خطبته ويعتمد على ذلك الشيء الذي يعتمد عليه، ويكون ذلك أدعى لعدم حركة يده عندما يمسك القوس أو العصا، وإذا وجد المنبر وله قوائم يمكن للخطيب أن يعتمد عليها فإنها تقوم مقام العصا أو القوس؛ لأن الحكمة عدم الحركة، ولكونه يستند ويعتمد على هذا الشيء الذي يعتمد عليه، وهذا يحصل بالاعتماد على المنبر.

تراجم رجال إسناد حديث (نوول يوم العيد قوساً فخطب عليه)

[ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا عبد الرزاق أخبرنا ابن عيينة ]. عبد الرزاق مر ذكره، وابن عيينة هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جناب ]. هو يحيى بن أبي حية، ضعفوه لكثرة تدليسه، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة. [ عن يزيد بن البراء ]. هو يزيد بن البراء بن عازب، وهو صدوق، أخرج له أبو داود و النسائي. [ عن البراء بن عازب ]. هو صحابي ابن صحابي رضي الله عنهما، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 143

شرح سنن أبي داود [143]

لصلاة العيد أحكام شرعية منها: أنها تصلى ركعتان بغير أذان ولا إقامة ولا لفظ يدعو إليها، ويشرع فيها التكبير سبعاً في الركعة الأولى غير تكبيرة الإحرام وتكبيرة الركوع، وخمساً في الركعة الثانية غير تكبيرة القيام وتكبيرة الركوع، وتسن القراءة فيها بالأعلى والغاشية أو بـ (ق) و(اقتربت)، وأما خطبتها فبعد صلاتها، وللمرء أن يستمع إليها وله أن ينصرف.

ترك الأذان في العيد

شرح حديث صلاة رسول الله صلى الله عليه وسلم العيد بلا أذان ولا إقامة

قال المصنف رحمه الله تعالى: [ باب ترك الأذان في العيد. حدثنا محمد بن كثير أخبرنا سفيان عن عبد الرحمن بن عابس أنه قال: (سأل رجل ابن عباس رضي الله عنهما: أشهدت العيد مع رسول الله صلى الله عليه وسلم؟ قال: نعم، ولولا منزلتي منه ما شهدته من الصغر، فأتى رسول الله صلى الله عليه وسلم العلم الذي عند دار كثير بن الصلت فصلى ثم خطب، ولم يذكر أذاناً ولا إقامة، قال: ثم أمر بالصدقة، قال: فجعلن النساء يشرن إلى آذانهن وحلوقهن، قال: فأمر بلالاً فأتاهن ثم رجع إلى النبي صلى الله عليه وسلم) ]. أورد أبو داود [ باب ترك الأذان في العيد ]، فليس لصلاة العيد أذان ولا إقامة، وإنما يحضر الناس المصلى، وإذا جاء الوقت صلى الإمام بالناس ثم خطب الناس، من غير أن يكون هناك أذان ولا إقامة، فإذا ثبت العيد فإن الناس يخرجون إلى المصلى مبكرين، وبعدما ترتفع الشمس قيد رمح يقوم الإمام فيصلي بالناس ثم يخطب الناس بدون أذان ولا إقامة، ولم يأت عن الرسول صلى الله عليه وسلم ما يدل على أنه يشرع الأذان والإقامة، فلا أذان ولا إقامة لصلاة العيد. وأورد أبو داود حديث ابن عباس رضي الله عنه أنه قيل له: [ أشهدت العيد مع رسول الله صلى الله عليه وسلم قال: نعم، ولولا منزلتي منه ما شهدته من الصغر ] يعني: لكونه قريباً من النبي صلى الله عليه وسلم قرب منه، فهو ابن عمه، والصغار قد يذهبون وقد لا يذهبون، ولكنه ذهب لقربه من رسول الله صلى الله عليه وسلم، بل وكان مع ذهابه قريباً من رسول الله صلى الله عليه وسلم حيث كان معه لما ذهب إلى النساء ووعظهن وذكرهن. قوله: [ (فأتى رسول الله صلى الله عليه وسلم العلم الذي عند دار كثير بن الصلت فصلى) ] العلم هو علامة واضحة إما جبل وإما شيء منصوب أو شيء موضوع، وكان عند دار كثير بن الصلت ، وهي دار كانت في قبلة المصلى الذي كان يصلي الرسول صلى الله عليه وسلم فيه العيد. قوله: [ (ثم خطب ولم يذكر أذاناً ولا إقامة ثم أمر بالصدقة، قال: فجعل النساء يشرن إلى آذانهن وحلوقهن) ]. يعني: يشرن إلى آذانهن وحلوقهن لأخذ الأقراط من الآذان، وكذلك لأخذ القلائد التي في الحلوق، وقيل: المقصود بالحلوق الحلق، أي: حلقهن مثل الخواتيم وما إلى ذلك، يحتمل هذا، ويحتمل هذا، لكن الذي جاء منصوصاً عليه في الروايات هو الخواتيم، وكذلك الأقراط، والإشارة إلى حلوقهن يحتمل أن يكون لأخذ القلائد المعلقة فيه أو أن المقصود بالحلوق الخواتيم وما يشبهها. قوله: [ (فأمر بلالاً فأتاهن ثم رجع إلى النبي صلى الله عليه وسلم) ]. أي رجع إلى النبي صلى الله عليه وسلم بالذي في ثوبه من الصدقات التي تصدقن بها.

تراجم رجال إسناد حديث صلاة رسول الله صلى الله عليه وسلم العيد بلا أذان ولا إقامة

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان ]. محمد بن كثير مر ذكره، وسفيان هو سفيان بن سعيد بن مسروق الثوري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عابس ]. عبد الرحمن بن عابس ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن ابن عباس ]. مر ذكره.

شرح حديث صلاة رسول الله العيد وأبي بكر وعمر بغير أذان ولا إقامة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن جريج عن الحسن بن مسلم عن طاوس عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة وأبو بكر وعمر أو عثمان) شك يحيى. حدثنا عثمان بن أبي شيبة وهناد -لفظه- قالا: حدثنا أبو الأحوص عن سماك -يعني ابن حرب - عن جابر بن سمرة أنه قال: (صليت مع النبي صلى الله عليه وسلم غير مرة ولا مرتين العيدين بغير أذان ولا إقامة) ]. سبق حديث عبد الله بن عباس رضي الله عنهما في هذا المعنى، وفيه أنه قال: (ولم يذكر أذاناً ولا إقامة) ولكن في هذين الحديثين التصريح: (بأنهم صلوا مع الرسول صلى الله عليه وسلم العيد بدون أذان ولا إقامة). فعن ابن عباس [ (أن الرسول صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة وأبو بكر و عمر أو عثمان) شك يحيى ] أي أن ابن عباس رضي الله عنهما يروي عن رسول الله عليه الصلاة والسلام أنه صلى العيد بلا أذان ولا إقامة، وأن أبا بكر و عمر -أو عثمان- صليا العيد بلا أذان ولا إقامة، والشك من يحيى بن سعيد القطان هل قال: عمر أو عثمان ؟ فأبو بكر ليس فيه شك، وإنما الشك في عمر أو عثمان. وعن جابر بن سمرة قال: [ (صليت غير مرة ولا مرتين مع النبي صلى الله عليه وسلم العيدين بغير أذان ولا إقامة) ]، وهذا يدلنا على أن العيدين يصليان بدون أن يؤذن لهما، وبدون أن تقام الصلاة لهما، فلا يكون فيهما أذان ولا إقامة، هذه سنة رسول الله صلوات الله وسلامه وبركاته عليه، وكذلك لا يقال: الصلاة جامعة. فقول: (الصلاة جامعة، الصلاة جامعة) يقال في الكسوف من أجل أن الناس يأتون من أماكنهم، وأما العيد إذا ثبت فإن الناس يذهبون إلى المصلى، وإذا جاء الوقت لا يؤذن لها، وإذا أريد قيامها لا تقام لها الصلاة، وإنما يأتي الإمام ويطلب من الناس أن يستووا ثم يصلي بهم وإذا فرغ خطب.

تراجم رجال إسناد حديث صلاة رسول الله العيد وأبي بكر وعمر بغير أذان ولا إقامة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن مسلم ]. هو الحسن بن مسلم بن يناق، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن طاوس ]. هو طاوس بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من أصحاب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي. [ وهناد ]. هو هناد بن السري أبو السري، ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) ومسلم وأصحاب السنن. [ لفظه ]. أي: اللفظ للثاني الذي هو هناد بن السري. [ حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك -يعني ابن حرب- ]. سماك بن حرب صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنه أخرج حديثه أصحاب الكتب الستة.

التكبير في العيدين

شرح حديث عدد التكبيرات في الفطر والأضحى في الصلاة

قال المصنف رحمه الله تعالى: [ باب التكبير في العيدين. حدثنا قتيبة حدثنا ابن لهيعة عن عقيل عن ابن شهاب عن عروة عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم كان يكبر في الفطر والأضحى في الأولى سبع تكبيرات وفي الثانية خمساً) ]. أورد أبو داود رحمه الله هذه الترجمة [ باب التكبير في العيدين ] أي: في صلاة العيدين، والمقصود من هذه الترجمة التكبيرات التي يؤتى بها في صلاة العيدين، وهذا غير التكبير الذي يكون في ليلتي العيدين ويكون في الذهاب إلى العيدين ويكون في الجلوس في انتظار صلاة العيد، كما سبق أن مر بنا الحديث الذي فيه أن النبي صلى الله عليه وسلم أمر بإخراج ذوات الخدور والحيض ليشهدن دعوة المسلمين ويكبرن، أي: يحصل منهن التكبير، وهذا التكبير غير التكبير الذي عقد له المصنف هذه الترجمة؛ لأن التكبير هنا المقصود به التكبيرات التي تكون في صلاة العيد في الركعة الأولى وفي الركعة الثانية، والذي جاء عن رسول الله صلى الله عليه وسلم وثبت عنه أنه كان يكبر سبعاً في الأولى وخمساً في الثانية، غير تكبيرة الإحرام، وغير تكبيرة الانتقال، وإنما هي تكبيرات زائدة عن التكبيرات الواجبة في الصلاة، وهي تكبيرة الإحرام وتكبيرات الانتقال وتكبيرة الركوع.

تراجم رجال إسناد حديث عدد التكبيرات في الفطر والأضحى في الصلاة

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن لهيعة ]. هو عبد الله بن لهيعة، صدوق خلط لما احترقت كتبه، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ] هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

حال حديث عدد التكبيرات في الفطر والأضحى في الصلاة

الحديث فيه ابن لهيعة وقد خلط، ولكنه جاء له شاهد -كما سيذكره- المصنف من حديث عمرو بن شعيب عن أبيه عن جده، لكن الألباني رحمه الله ذكر أن قتيبة سمع من ابن لهيعة قبل الاختلاط كما في المجلد السادس من السلسلة الصحيحة، وإذا كان قتيبة سمع منه قبل الاختلاط فالحديث صحيح ولا إشكال فيه.

من أحكام صلاة العيد

الاستفتاح في صلاة العيد يكون بعد الانتهاء من السبع التكبيرات قبل القراءة، والتكبيرات لا تكون متوالية سرداً، وإنما يفصل المكبر بينها فصلاً يسيراً، وبعض العلماء يقولون: يسردها سرداً، ولا أعلم أن هناك ذكراً بين التكبيرات إذا لم يسردها، وهذه التكبيرات سنة، وإذا نسيها الإمام يسبح له المأمومون ليأتي بها، وما ثبت شيء في رفع اليدين عن رسول الله صلى الله عليه وسلم في تكبيرات العيد.

شرح حديث عدد التكبيرات في الفطر والأضحى في الصلاة من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب أخبرني ابن لهيعة عن خالد بن يزيد عن ابن شهاب بإسناده ومعناه، قال: سوى تكبيرتي الركوع ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو بمعنى الحديث السابق أنه يكبر سبعاً في الأولى وخمساً في الثانية، وفيه زيادة [ سوى تكبيرتي الركوع ]، يعني أنها تكبيرات زوائد كما أشرت، وليست تكبيرة الإحرام ولا تكبيرة الركوع منها، وإنما هي سبع سوى تكبيرة الإحرام وتكبيرة الركوع، وخمس سوى تكبيرة الانتقال إلى الركعة الثانية وتكبيرة الركوع في الركعة الثانية. قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة، أخرج له أصحاب الكتب الستة، وهو يروي عن ابن لهيعة ، ويقال: رواية عبد الله بن وهب وغيره من العبادلة عن ابن لهيعة مقبولة، وإذا كان قتيبة أيضاً سمع منه قبل الاختلاط فهذا أيضاً يقوي الحديث، ويدلنا على سلامة الإسناد، وأن وجود ابن لهيعة فيه لا يؤثر، وأيضاً له شواهد من غير هذا الطريق كما سيأتي. [ أخبرني ابن لهيعة عن خالد بن يزيد ]. خالد بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب بإسناده ومعناه ]. يعني: بإسناده إلى عائشة ، وهو مثله في المعنى وليس في الألفاظ.

شرح حديث (التكبير في الفطر سبع في الأولى وخمس في الآخرة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا المعتمر قال: سمعت عبد الله بن عبد الرحمن الطائفي يحدث عن عمرو بن شعيب عن أبيه عن ابن عمرو رضي الله عنهما أنه قال: قال نبي الله صلى الله عليه وسلم: (التكبير في الفطر سبع في الأولى وخمس في الآخرة، والقراءة بعدهما كلتيهما) ]. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (التكبير في الفطر سبع في الأولى وخمس في الثانية، والقراءة بعدهما كلتيهما) ] يعني في كل ركعة تكون القراءة بعد التكبير، وليس التكبير بعد القراءة، أي أن التكبيرات الزوائد في صلاة العيد تكون بين تكبيرة الإحرام وبين القراءة.

تراجم رجال إسناد حديث (التكبير في الفطر سبع في الأولى وخمس في الثانية)

قوله: [ حدثنا مسدد حدثنا المعتمر ]. المعتمر هو المعتمر بن سليمان بن طرخان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عبد الله بن عبد الرحمن الطائفي ]. عبد الله بن عبد الرحمن الطائفي صدوق يخطئ ويهم، أخرج حديثه الترمذي في الأدب المفرد و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وفي الأدب المفرد وأصحاب السنن الأربعة. [ عن ابن عمرو ]. هو عبد الله بن عمرو رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وحديث عمرو بن شعيب مطابق لما جاء في حديث عائشة المتقدم من أن التكبيرات سبع في الأولى وخمس في الثانية، وهنا نص على الفطر ومثله الأضحى، والحديث الأول فيه الفطر والأضحى معاً.

شرح حديث (كان يكبر في الفطر في الأولى سبعاً ثم يقرأ)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع حدثنا سليمان -يعني ابن حيان - عن أبي يعلى الطائفي عن عمرو بن شعيب عن أبيه عن جده: (أن النبي صلى الله عليه وسلم كان يكبر في الفطر في الأولى سبعاً ثم يقرأ، ثم يكبر ثم يقوم فيكبر أربعاً ثم يقرأ ثم يركع). قال أبو داود : رواه وكيع وابن المبارك قالا: سبعاً وخمساً ]. أورد أبو داود رحمه الله حديث عمرو بن شعيب من طريق أخرى، وفيه أن التكبيرات في الأولى سبع ولكنها في الثانية أربع، ولكنه بعد ذلك ذكر رواية عبد الله بن المبارك و وكيع أنها سبع وخمس، يعني: كالرواية السابقة عن عمرو بن شعيب عن أبيه عن جده أن التكبيرات سبع في الأولى وخمس في الثانية، وعلى هذا فيكون المحفوظ الثابت هو الخمس؛ لأن هذه الطريق التي فيها الخمس جاءت من طريق وكيع ومن طريق عبد الله بن المبارك .

تراجم رجال إسناد حديث (كان يكبر في الفطر في الأولى سبعاً ثم يقرأ)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سليمان -يعني ابن حيان- ]. سليمان بن حيان صدوق يخطئ، أخرج حديثه أصحاب الكتب الستة. [ عن أبي يعلى الطائفي ]. أبو يعلى الطائفي هو الذي مر ذكره في الإسناد السابق، وهنا ذكر بكنيته ونسبته، وفي الإسناد الأول ذكر باسمه عبد الله بن عبد الرحمن الطائفي . [ عن عمرو بن شعيب عن أبيه عن جده ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو، وهنا ذكر الجد، وهو عبد الله بن عمرو ، وفي الرواية السابقة نص على اسم الجد وأنه عبد الله بن عمرو ، وهنا لم ينص عليه، ولكنه يراد به عبد الله بن عمرو ، وبذلك يكون متصلاً، ولو كان الجد المراد به محمد بن عبد الله لكان الحديث مرسلاً؛ لأن محمداً تابعي لم يلق النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : ورواه وكيع و ابن المبارك ]. وكيع هو وكيع بن الجراح الرؤاسي الكوفي، ثقة، أخرج حديثه أصحاب الكتب الستة، وعبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث (كان يكبر أربعاً تكبيره على الجنازة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء وابن أبي زياد -المعنى قريب- قالا: حدثنا زيد -يعني ابن حباب - عن عبد الرحمن بن ثوبان عن أبيه عن مكحول أنه قال: أخبرني أبو عائشة جليس لأبي هريرة : (أن سعيد بن العاص سأل أبا موسى الأشعري وحذيفة بن اليمان : كيف كان رسول الله صلى الله عليه وسلم يكبر في الأضحى والفطر؟ فقال أبو موسى : كان يكبر أربعاً تكبيره على الجنائز، فقال حذيفة : صدق، فقال أبو موسى : كذلك كنت أكبر في البصرة حيث كنت عليهم، قال أبو عائشة : وأنا حاضر سعيد بن العاص) ]. أورد أبو داود رحمه الله هذا الأثر عن أبي موسى وعن حذيفة أن سعيد بن العاص سأل أبا موسى الأشعري وحذيفة بن اليمان: كيف كان رسول الله صلى الله عليه وسلم يكبر في الأضحى والفطر؟ فقال أبو موسى : [ (كان يكبر أربعاً تكبيره على الجنازة) ]، يعني: مثل التكبيرات على الجنازة أي: أربع في العدد، فقال حذيفة : صدق، قال أبو موسى : وكنت أكبر بها في البصرة عندما كنت عليهم، أي: أميراً عليهم، قال أبو عائشة : كنت حاضراً سعيد بن العاص لما سأل هذا السؤال أبا موسى الأشعري وحذيفة ، وهذا فيه أن التكبيرات تكون أربعاً في الأولى، وأربعاً في الثانية، لكن الحديث فيه أبو عائشة جليس أبي هريرة ، وهو مقبول، وقد أخرج حديثه أبو داود ، فهو غير ثابت، والثابت هو ما تقدم من أنها سبع في الأولى وخمس في الثانية، والألباني صحح هذا الحديث، ولا أدري بوجه هذا التصحيح!

تراجم رجال إسناد حديث (كان يكبر أربعاً تكبيره على الجنازة)
قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، ثقة، أخرج حديثه أصحاب الكتب الستة. [ وابن أبي زياد ]. هو عبد الله بن الحكم بن أبي زياد، وهو صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . [ قال: المعنى قريب ]. يعني: المعنى متقارب والألفاظ مختلفة. [ حدثنا زيد -يعني ابن حباب- ]. زيد بن حباب صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن عبد الرحمن بن ثوبان ]. هو عبد الرحمن بن ثابت بن ثوبان، وهو صدوق يخطئ، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. هو ثابت بن ثوبان، ثقة، أخرج له البخاري في الأدب المفرد وأبو داود و الترمذي و ابن ماجة [ عن مكحول ]. هو مكحول الشامي، ثقة، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي عائشة ]. أبو عائشة مقبول، أخرج حديثه أبو داود . [ عن أبي موسى الأشعري وحذيفة ]. أبو موسى الأشعري هو عبد الله بن قيس الأشعري ، وهو صحابي أخرج حديثه أصحاب الكتب الستة، وحذيفة ابن اليمان صحابي، أخرج حديثه أصحاب الكتب الستة.

حكم التكبير في أول خطبة العيد

خطبة العيد تشتمل على التكبير، لكن كونها تبدأ بعدد معين كما ذكر بعض أهل العلم أنه يكبر تسعاً في أول الخطبة لا أعلم له دليلاً.

ما يقرأ في الأضحى والفطر

شرح حديث قراءته صلى الله عليه وسلم في العيد بسورة (ق) والقمر

قال المصنف رحمه الله تعالى: [ باب ما يقرأ في الأضحى والفطر. حدثنا القعنبي عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة بن مسعود (أن عمر بن الخطاب رضي الله عنه سأل أبا واقد الليثي رضي الله عنه: ماذا كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر؟ قال: كان يقرأ فيهما: (ق وَالْقُرْآنِ الْمَجِيدِ) و (اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ)) ]. أورد أبو داود هذه الترجمة [ ما يقرأ في الأضحى والفطر ] أي: ما يقرأ في الركعتين في صلاة العيدين، وقد أورد أبو داود رحمه الله حديث أبي واقد الليثي رضي الله تعالى عنه أن عمر بن الخطاب رضي الله عنه سأله عما كان يقرأ به رسول الله صلى الله عليه وسلم فقال: بـ (ق وَالْقُرْآنِ الْمَجِيدِ) و (اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ) ولعل سؤال عمر بن الخطاب رضي الله عنه من أجل أن يتثبت ويتأكد، أو أنه حصل له نسيان فأراد أن يتحقق، وإلا فإن عمر رضي الله عنه كان ملازماً لرسول الله صلى الله عليه وسلم، ويعرف أحواله ويعرف سنة الصلاة. والحديث يدل على أن صلاة العيد يقرأ فيها بـ (ق) و (اقتربت الساعة وانشق القمر)، وسبق أن مر في باب ما يقرأ في الجمعة حديث النعمان بن بشير رضي الله عنه (أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة والعيدين بـ (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) و (هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ) قال: وربما اجتمعا في يوم واحد فقرأ بهما) يعني: ربما وافق يوم عيد يوم جمعة فيقرأ في العيد بـ(سبح اسم ربك الأعلى) و (هل أتاك حديث الغاشية) في الصباح في أول النهار، وفي وقت الجمعة يقرأ بـ (سبح اسم ربك الأعلى) و(هل أتاك حديث الغاشية). وعلى هذا فقد جاءت السنة بأنه يقرأ في العيدين بـ( سبح اسم ربك الأعلى) و(هل أتاك حديث الغاشية) كما في حديث النعمان ، وفي الحديث الذي معنا أنه يقرأ فيهما بـ(ق) و (اقتربت الساعة وانشق القمر). وهذا الحديث صورته صورة المرسل؛ لأن عبيد الله بن عبد الله متأخر ما أدرك عمر ، ولكنه جاء من طريق أخرى ثابتة وصحيحة متصلاً، وليس صورته صورة المرسل كما هنا، وهنا يحكي عبيد الله بن عبد الله ما جرى بين عمر و أبي واقد وكأنه حاضر وصورته صورة المرسل، ولكنه جاء من طريق متصلة كما ذكر ذلك في عون المعبود، وذكر الطريق المتصلة التي فيها اتصال الحديث، وعلى هذا فقد ثبت عن رسول الله صلى الله عليه وسلم القراءة في العيدين بهاتين السورتين (ق) و (اقتربت)، وكذلك ثبتت القراءة في العيدين بسورتي (سبح اسم ربك الأعلى) و(هل أتاك حديث الغاشية).

تراجم رجال إسناد حديث قراءته صلى الله عليه وسلم في العيد بسورة (ق) والقمر

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ضمرة بن سعيد ]. هو ضمرة بن سعيد المازني، ثقة، أخرج حديثه مسلم وأصحاب السنن. [ عن عبيد الله بن عبد الله بن عتبة بن مسعود ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود الهذلي، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي واقد الليثي ]. أبو واقد الليثي رضي الله عنه هو الحارث بن مالك ، أخرج حديثه أصحاب الكتب الستة.

الجلوس للخطبة

شرح حديث (إنا نخطب، فمن أحب أن يجلس للخطبة فليجلس)

قال المصنف رحمه الله تعالى: [ باب: الجلوس للخطبة. حدثنا محمد بن الصباح البزاز حدثنا الفضل بن موسى السيناني حدثنا ابن جريج عن عطاء عن عبد الله بن السائب رضي الله عنهما أنه قال: (شهدت مع رسول الله صلى الله عليه وسلم العيد، فلما قضى الصلاة قال: إنا نخطب فمن أحب أن يجلس للخطبة فليجلس، ومن أحب أن يذهب فليذهب). قال أبو داود : هذا مرسل عن عطاء عن النبي صلى الله عليه وسلم ]. أورد أبو داود هذه الترجمة، وهي [ باب الجلوس للخطبة ] يعني: حكم جلوس المأمومين للخطبة، والحديث الذي أورده أبو داود يفيد الاستحباب؛ لأنه صلى الله عليه وسلم قال: [ (فمن أحب أن يجلس للخطبة فليجلس، ومن أحب أن يذهب فليذهب) ]، وعلى هذا فالحضور للخطبة ليس بلازم، فمن أراد أن يحضر حضر، ومن أراد أن ينصرف بعد أن يصلي فله أن ينصرف، والمهم هو الصلاة، وبعض أهل العلم استدل بهذا على أن الخطبة في العيدين ليست بواجبة، وإنما هي مستحبة، وبعضهم قال: إن الترخيص لمن أراد أن يذهب لا يعني أنها لا تكون واجبة، لكن كون الرسول صلى الله عليه وسلم رخص فيها، وأن الإنسان له أن يجلس وله أن ينصرف يفيد أن الأمر واسع، وأن من أراد أن يجلس من المأمومين فله أن يجلس، ومن أراد أن ينصرف فله أن ينصرف. ويدل على أن الخطبة غير متأكدة أن المأمومين يخيرون بين أن يجلسوا وبين أن ينصرفوا، وهذا يدل على عدم لزومها، وليست كالجمعة؛ لأن الجمعة من شرطها وجود الخطبتين، لكن كون العيد يشبه الجمعة من جهة أن من حضر العيد له أن يتخلف عن الجمعة إذا وافق يوم عيد يفيد أهمية الخطبة، وأن وجودها أمر مطلوب، والقول بالوجوب له وجه من جهة أن حضور العيد يغني عن الجمعة.

تراجم رجال إسناد حديث (إنا نخطب فمن أحب أن يجلس للخطبة فليجلس)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الفضل بن موسى السيناني ]. هو الفضل بن موسى السيناني المروزي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عن ابن جريج عن عطاء ]. ابن جريج مر ذكره، وعطاء هو ابن أبي رباح المكي، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن السائب ]. صحابي رضي الله عنه، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن. قوله: [ قال أبو داود : هذا مرسل عن عطاء عن النبي صلى الله عليه وسلم ]. لكن في الإسناد عبد الله بن السائب رضي الله تعالى عنه، والألباني صحح الحديث في صحيح سنن الترمذي.

الأسئلة

حكم الإنصات في خطبة العيد

السؤال: هل يلزم في خطبتي العيد وخطبة الاستسقاء ما يلزم في خطبة الجمعة من الإنصات؟ الجواب: الذي يبدو أن بينها فرقاً، فخطبة الجمعة يلزم الإنسان أن يجلس لها، وغيرها لا يلزمه أن يجلس لها، لكن من جلس ليس له أن يتحدث وينشغل عن الخطبة، إما أن يجلس ساكتاً وإما أن ينصرف.

حكم رفع المأمومين للصوت بالتكبير في صلاة العيد

السؤال: يحصل من الناس في صلاة العيد رفع الصوت في التكبير مع الإمام، في بداية الصلاة في السبع التكبيرات الأولى والخمس، وكذلك في الخطبة إذا بدأ في الخطبة بالتكبير يكبرون معه، فهل رفع الصوت هنا له وجه؟ الجواب: المأمومون لا يرفعون الصوت ولا يكبرون مع الإمام في الصلاة ولا في الخطبة، وإنما إذا كبر الإنسان يكبر بينه وبين نفسه.

حكم التكبير الجماعي

السؤال: ما حكم التكبير الجماعي؟ الجواب: هذا خلاف السنة، ولم يثبت التكبير الجماعي عن رسول الله صلى الله عليه وسلم، والشيخ حمود التويجري رحمه الله كتب رسالة خاصة في إنكار التكبير الجماعي، وأثبت أنه لم يرد عن رسول الله صلى الله عليه وسلم.

حكم إضافة الصلاة على النبي صلى الله عليه وسلم مع تكبيرات يوم العيد

السؤال: ما حكم زيادة الصلاة على النبي صلى الله عليه وسلم وآله وأزواجه في تكبيرات يوم العيد؟ الجواب: المشروع أن يكبر كل إنسان على حدة، بدون أن يكون صوتاً جماعياً، والصلاة على الرسول صلى الله عليه وسلم مطلوبة في غير هذا الموضع، فلا نعلم دليلاً يدل على أنها تضاف إلى التكبير، ولكن كون الإنسان يكبر ويكثر من الصلاة على النبي صلى الله عليه وسلم بينه وبين نفسه فهذا أمر مطلوب، لكن كونه يقرن ذلك بالتكبير لا نعلم شيئاً يدل عليه.

صيغة التكبير في العيد

السؤال: ما هي صيغة التكبير في العيدين؟ الجواب: الله أكبر الله أكبر، لا إله إلا الله، الله أكبر الله أكبر ولله الحمد، وكذلك الله أكبر كبيراً والحمد لله كثيراً، وقد جاء عن بعض السلف هذا، لكن ما نعلم فيه شيئاً ثابتاً عن رسول الله صلى الله عليه وسلم في بيان كيفيته."


شرح سنن أبي داود - 144

شرح سنن أبي داود [144]

يتعلق بصلاة العيد جملة من الأحكام الشرعية، ومنها أنه يسن للذاهب إليها أن يذهب من طريق ويرجع من أخرى ليحصل له شهادة الطريقين، ومنها أنه إذا لم يعلم الناس بيوم العيد إلا بعد الزوال فإنهم يخرجون من غدهم فيصلونها، كما أن من أحكامها أنها تصلى في المصلى ركعتين بغير نفل قبلها ولا بعدها ما لم يكن مطر، فإن كان مطر صليت في المسجد.
الخروج إلى العيد في طريق والرجوع من آخر

شرح حديث (أخذ يوم العيد في طريق ثم رجع في طريق آخر)

قال المصنف رحمه الله تعالى: [ باب الخروج إلى العيد في طريق ويرجع في طريق. حدثنا عبد الله بن مسلمة حدثنا عبد الله -يعني ابن عمر - عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم أخذ يوم العيد في طريق ثم رجع في طريق آخر) ]. أورد أبو داود هذه الترجمة، وهي الذهاب إلى العيد من طريق والرجوع من طريق، أي أنه يخالف الطريق، وأورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم ذهب من طريق ورجع من طريق) وقد ذكر في الحكمة من ذلك أمور كثيرة، وأقربها كون الطريقين يشهدان للإنسان: طريق الذهاب وطريق الإياب، والحديث في إسناده عبد الله بن عمر العمري المكبر، وهو ضعيف، ولكن الحديث ثابت عن رسول الله صلى الله عليه وسلم في الصحيح بمعناه، فهذا يدل على أن الذي جاء من هذا الطريق ثابت.

تراجم رجال إسناد حديث (أخذ يوم العيد في طريق ثم رجع في طريق آخر)

قوله: [ حدثنا عبد الله بن مسلمة قال: حدثنا عبد الله يعني ابن عمر ]. عبد الله بن عمر بن حفص بن عاصم العمري المكبر أخو عبيد الله ، وعبيد الله ثقة، وهذا ضعيف أخرج حديثه مسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو الصحابي الجليل أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

إذا لم يخرج الإمام للعيد من يومه يخرج من الغد

شرح حديث (أن ركباً جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس)

قال المصنف رحمه الله تعالى: [ باب: إذا لم يخرج الإمام للعيد من يومه يخرج من الغد. حدثنا حفص بن عمر حدثنا شعبة عن جعفر بن أبي وحشية عن أبي عمير بن أنس عن عمومة له من أصحاب النبي صلى الله عليه وسلم: (أن ركباً جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس، فأمرهم أن يفطروا وإذا أصبحوا أن يغدو إلى مصلاهم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب: إذا لم يخرج الإمام للعيد من يومه خرج من الغد ] وذلك إذا لم يعلم بالعيد إلا بعد الزوال؛ لأن صلاة العيد من طلوع الشمس إلى الزوال، فإذا خرج وقتها وجاء العلم بالعيد بعد ذلك فإنه يخرج من الغد، وتصلى صلاة العيد من الغد. وأورد أبو داود رحمه الله حديث جماعة من أصحاب رسول الله صلى الله عليه وسلم من عمومة أبي عمير بن أنس بن مالك قالوا: جاء ركب وأخبروا رسول الله صلى الله عليه وسلم أنهم رأوا الهلال بالأمس، فأمر الناس أن يفطروا، وإذا أصبحوا أن يغدو إلى مصلاهم، أي: وإذا أصبحوا من الغد أن يغدو إلى مصلاهم ليصلوا صلاة العيد، فدل هذا على أن صلاة العيد إذا لم تصل في يوم العيد بعد ارتفاع الشمس إلى الزوال فإنها تصلى من الغد؛ لأن النبي صلى الله عليه وسلم لما جاء هذا الركب -وفي بعض الروايات أنه جاء آخر النهار- أمرهم أن يفطروا، وكانوا قد صاموا يوم الثلاثين من رمضان، فثبت أن الهلال رؤي البارحة فصار ذلك اليوم هو يوم العيد، ولكون الوقت الذي تصلى فيه صلاة العيد ذهب، فيؤتى بها من الغد كما فعل ذلك رسول الله صلوات الله وسلامه وبركاته عليه. وهذا يدلنا على أن السنة أن صلاة العيد إذا لم تصل من بعد طلوع الشمس إلى الزوال، ولم يثبت العلم بها إلا بعد ذلك فإنهم يخرجون من الغد، ويصلون صلاة العيد كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم، ولو جاء الخبر في الضحى فإنهم يصلون.

تراجم رجال إسناد حديث (أن ركباً جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه الترمذي و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن أبي وحشية ]. هو جعفر بن إياس أبو بشر، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمير بن أنس ]. أبو عمير بن أنس بن مالك ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن عمومة له من الأنصار ]. هم من أصحاب رسول صلى الله عليه وسلم من الأنصار، وقد روى ذلك عن جمع منهم ولم يسموا، والصحابة رضي الله عنهم وأرضاهم المجهول فيهم في حكم المعلوم.
شرح حديث: (كنت أغدو مع أصحاب رسول الله إلى المصلى ..)

قال المصنف رحمه الله تعالى: [ حدثنا حمزة بن نصير حدثنا ابن أبي مريم حدثنا إبراهيم بن سويد أخبرني أنيس بن أبي يحيى أخبرني إسحاق بن سالم مولى نوفل بن عدي أخبرني بكر بن مبشر الأنصاري رضي الله عنه أنه قال: (كنت أغدو مع أصحاب رسول الله صلى الله عليه وسلم إلى المصلى يوم الفطر ويوم الأضحى فنسلك بطن بطحان، حتى نأتي المصلى فنصلي مع رسول الله صلى الله عليه وسلم ثم نرجع من بطن بطحان إلى بيوتنا) ]. أورد أبو داود حديث بكر بن مبشر رضي الله عنه أن الصحابة كانوا يخرجون من بطن بطحان لصلاة العيد ثم يعودون من نفس الطريق الذي ذهبوا منه، وهذا الحديث لا يناسب الترجمة التي هي: [ إذا لم يخرج الإمام للعيد من يومه يخرج من الغد ] وإنما يطابق الترجمة السابقة، وهي أنه إذا ذهب من طريق يعود من طريق، وهو لا يدل على تلك الترجمة، ولكن يدل على أن الإنسان له أن يذهب من طريق ويرجع من نفس طريقه دون أن يخالف الطريق، لكن الحديث غير ثابت؛ لأن فيه من هو ضعيف ومن هو مجهول، والثابت هو ما تقدم من أنه يخالف الطريق، وأنه يذهب من طريق ويرجع من طريق، وهذا سنة، ولو أن الإنسان ذهب من طريقه ورجع من طريقه فلا بأس بذلك، فالذهاب من طريق والرجوع من طريق أخرى ليس بواجب وإنما هو مستحب، إن فعله الإنسان أثيب وإن لم يفعله فلا شيء عليه. وبطحان وادٍ في المدينة يقال له: بُطحان وبَطحان. وهذا الحديث كأنه تأخر عن مكانه في الترجمة السابقة، ولعل ذلك من بعض النساخ.

تراجم رجال إسناد حديث (كنت أغدو مع أصحاب رسول الله إلى المصلى ..)

قوله: [ حدثنا حمزة بن نصير ]. حمزة بن نصير مقبول أخرج له أبو داود . [ حدثنا ابن أبي مريم ]. هو سعيد بن الحكم، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن سويد ]. إبراهيم بن سويد ثقة، أخرج له الترمذي وأبو داود ، وهذا غير إبراهيم بن سويد النخعي الذي هو في طبقة التابعين، بل هذا إبراهيم بن سويد آخر في طبقة متأخرة. [ أخبرني أنيس بن أبي يحيى ]. أنيس بن أبي يحيى ثقة أخرج له أبو داود والترمذي . [ أخبرني إسحاق بن سالم مولى نوفل بن عدي ]. إسحاق بن سالم مجهول الحال، أخرج حديثه أبو داود . [ أخبرني بكر بن مبشر الأنصاري ]. بكر بن مبشر حديثه أخرجه أبو داود . وهذا الحديث ضعيف.
الصلاة بعد صلاة العيد

شرح حديث (خرج رسول الله يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما)

قال المصنف رحمه الله تعالى: [ باب: الصلاة بعد صلاة العيد. حدثنا حفص بن عمر حدثنا شعبة حدثني عدي بن ثابت عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (خرج رسول الله صلى الله عليه وسلم يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما، ثم أتى النساء ومعه بلال فأمرهن بالصدقة، فجعلت المرأة تلقى خرصها وسخابها) ]. أورد أبو داود هذه الترجمة، وهي[ باب: الصلاة بعد صلاة العيد ] يعني: التنفل بعد صلاة العيد، وصلاة العيد ليس لها نافلة قبلها ولا بعدها، وإنما يأتي الإنسان المصلى ويصلي العيد، ولا يتنفل قبلها ولا بعدها، وأورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم خرج يوم عيد فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما، وهذا يدلنا على أنه لا سنة لصلاة العيد قبلها ولا بعدها، لكن إن صليت صلاة العيد في المسجد فلا بأس بصلاة الضحى بعدها، لكن لا تكون تابعة للعيد. ثم ذهب صلى الله عليه وسلم وأتى النساء ووعظهن وأمرهن بالصدقة فجعلت المرأة تلقي خرصها وسخابها، والخرص هو الحلقة التي تعلق في الأذن أو القرط، والسخاب هو القلادة التي لا تكون من الجواهر، وإنما تكون من أشياء أخرى رخيصة وغير ثمينة.

تراجم رجال إسناد حديث (خرج رسول الله يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما)

قوله: [ حدثنا حفص بن عمر عن شعبة ]. حفص بن عمر وشعبة مر ذكرهما. [ حدثني عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، مر ذكره.
الصلاة بالناس العيد في المسجد إذا كان يوم مطر

شرح حديث صلاة النبي صلى الله عليه وسلم بأصحابه يوم العيد في المسجد لمطر أصابهم

قال المصنف رحمه الله تعالى: [ باب: يصلى بالناس العيد في المسجد إذا كان يوم مطر. حدثنا هشام بن عمار حدثنا الوليد ، ح: وحدثنا الربيع بن سليمان حدثنا عبد الله بن يوسف حدثنا الوليد بن مسلم حدثنا رجل من الفرويين -وسماه الربيع في حديثه عيسى بن عبد الأعلى بن أبي فروة - سمع أبا يحيى عبيد الله التيمي يحدث عن أبي هريرة : (أنه أصابهم مطر في يوم عيد فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد) ]. أورد أبو داود رحمه الله (باب: يصلي بالناس العيد في المسجد إذا كان يوم مطر)، والسنة أنها تصلى في المصلى، ولا تكون في المسجد، وإذا كان يوم مطير فإنها تصلى في المسجد، هذا هو المقصود من الترجمة. وأورد المصنف حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم صلى بهم العيد في يوم مطير في المسجد، أي: لم يتمكنوا من الخروج إلى المصلى، فصلى بهم في المسجد، والحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ولكن إذا لم يحصل التمكن من الصلاة في المصلى فإنها تصلى في المسجد ولا تترك.
تراجم رجال إسناد حديث صلاة النبي صلى الله عليه وسلم بأصحابه يوم العيد في المسجد لمطر أصابهم

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا الوليد ]. هو الوليد بن مسلم ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا الربيع بن سليمان ]. هو الربيع بن سليمان الجيزي الأزدي ، وهو ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا عبد الله بن يوسف ]. هو عبد الله بن يوسف التنيسي المصري ، وهو ثقة، أخرج حديثه الترمذي و أبو داود و الترمذي و النسائي . [ حدثنا الوليد بن مسلم عن رجل من الفرويين سماه الربيع عيسى بن عبد الأعلى ]. عيسى بن عبد الأعلى بن أبي فروة مجهول، أخرج حديثه أبو داود وابن ماجة . [ عن أبي يحيى عبيد الله التيمي ]. أبو يحيى عبيد الله التيمي مقبول أخرج حديثه البخاري في الأدب المفرد وأبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق. والحديث فيه مجهول وفيه مقبول، والمقبول يعتمد حيث يتابع.

الأسئلة

الفرق بين صفتي المعية والقرب

السؤال: ما الفرق بين صفة المعية وصفة القرب بالنسبة لله جل وعلا؟ الجواب: هناك معية عامة ومعية خاصة، فالمعية الخاصة هي لأولياء الله المتقين، قال الله: إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ [النحل:128]، وقال: إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا [التوبة:40]. وهناك معية عامة، قال الله: مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ [المجادلة:7] فهو فوق عرشه وهو مع خلقه سبحانه وتعالى، وقد قال شيخ الإسلام ابن تيمية -وقاله أيضاً قبله أحد أئمة اللغة-: الله تعالى مع كونه عالياً هو قريب، ومع كونه قريباً هو عالٍ، فهو عال في دنوه، وقريب في علوه، وإذا نزل إلى السماء الدنيا فهو عال فوق العرش، فالله تعالى قريب وهو فوق العرش، ويوضح ذلك ما جاء عن ابن عباس أن السماوات والأرضين عند الله كالخردلة في كف أحدنا، ولله المثل الأعلى، فالله عز وجل فوق العرش، والسماوات والأرضون مثل الخردلة، وهو مع خلقه ليس مخالطاً لهم، والمعية لا تدل على المخالطة، ولا يلزم منها المخالطة، كما يقال: سرنا والقمر معنا، مع أن القمر في السماء، فكذلك الله مع عباده حقيقة، لكن لا يقال: هو مخالط لهم، فهو عال في قربه، وقريب في علوه.

حكم قول (زارتنا البركة)

السؤال: عندما نقوم بزيارة بعض الأقرباء يقولون لنا: زارتنا البركة، فما الحكم؟ الجواب: إذا كان هذا دعاء بأن تزورهم البركة فلا بأس بذلك.

حكم زكاة ديون التاجر إذا كانت أكثر من رأس المال

السؤال: شخص عنده خمسمائة ألف يتاجر بها، وله ديون مقدارها ستمائة ألف، فهل يخرج زكاة ما عنده أو يعتبرها من الدين؟ الشيخ: إذا حال الحول والمال عنده يزكيه، وإن وفى الناس له الدين قبل أن يحول الحول فإنه يزكيه، فالواجب على كل واحد أن يزكي ماله، هذا الدائن يزكي ماله، وهذا المدين يزكي ماله.

المفاضلة بين الصف المتقدم المنقطع والمتأخر المتصل

السؤال: أيها أفضل: الصلاة في صف متقدم لكنه منقطع أم في صف متأخر لكنه متصل، مثل الصلاة في الصف الأول في المسجد النبوي حيث تقطع الأبواب الصف الأول والثاني والثالث، أما الصف الرابع فإنه متصل في المسجد القديم؟ الجواب: الذي يبدو أن الصف الأول أولى، ولو حصل فيه انقطاع في شيء لا بد منه.

وجوب الاستمرار في الإحرام بالنسك

السؤال: شخص أراد الاعتمار عن أمه وهو في المدينة، فأحرم في منزله قبل أن يصل إلى الميقات، وهو مشارك في رحلة مجانية، وليس عنده ما يوصله إلى مكة غير هذه الحملة، وعندما فاتته الرحلة أراد أن يترك الإحرام حتى يجد رحلة أخرى، فهل يترك الإحرام؟ الجواب: ليس له ذلك، فإذا كان دخل في الإحرام فليس له أن يتخلى عنه، وأما إذا كان قصده أنه لبس لباس الإحرام، وتهيأ فقط، وسينوي الإحرام من الميقات فهذا يعتبر غير محرم، وله أن يخلع الإزار والرداء ويلبس ثيابه؛ لأنه لا يقال له: محرم."


شرح سنن أبي داود - 145

شرح سنن أبي داود [145]

إن الناس بحاجة إلى ربهم في كل وقت وحين، وقد شرع الله تعالى لعباده عبودية اللجوء إليه بطلب رحمته، ومن جملة ذلك لجوءهم إليه تعالى لطلب السقيا بعد الجدب، وهو من جملة الأحوال التي يظهر العباد فيها فقرهم وحاجتهم إلى ربهم، وقد حفت به جملة من الأحكام الشرعية التي تهدف إلى تحقيق هذه المسألة العظيمة.
صلاة الاستسقاء

شرح حديث (خرج بالناس يستسقي فصلى بهم ركعتين ..)

قال المصنف رحمه الله تعالى: [ جماع أبواب صلاة الاستسقاء وتفريعها: حدثنا أحمد بن محمد بن ثابت المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عباد بن تميم عن عمه رضي الله عنه: (أن رسول الله صلى الله عليه وسلم خرج بالناس يستسقي فصلى بهم ركعتين جهر بالقراءة فيهما، وحول رداءه ورفع يديه فدعا واستسقى واستقبل القبلة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [جماع أبواب صلاة الاستسقاء وتفريعها ] والمقصود بقوله: [بجماع] ما يجمع النصوص الواردة في صلاة الاستسقاء والتفاريع المتعلقة بها من كون أن فيها خطبة، وفيها صلاة، وفيها رفع يدين، وفيها تحويل رداء، وغيرها من الفروع التي بهذه الأبواب، ولهذا أورد أبو داود رحمه الله أبواباً قليلة، ولكن هذه الأبواب تدل على هذه الفروع التي أشار إليها، فجمع أحاديث الاستسقاء في مكان واحد وفرعها إلى أبواب، كما هو الشأن في الكتب الأخرى، ككتاب العيدين وكتاب الجمعة وغير ذلك؛ لأنه يأتي بالأبواب أو الموضوعات المتعلقة بالجمعة في مكان واحد ويفرعها في الأبواب المختلفة ثم يورد تحت كل باب الأحاديث التي تتعلق بتلك الترجمة التي يترجم لها. وأورد أبو داود رحمه الله عدة أحاديث، وأولها حديث عبد الله بن زيد بن عاصم المازني رضي الله تعالى عنه أن النبي صلى الله عليه وسلم خرج بالناس يستسقي، وهذا يدل على أن صلاة الاستسقاء يشرع الخروج لها إلى العراء؛ لأن النبي صلى عليه وسلم خرج بهم لأداء تلك الصلاة، فصلى بهم ركعتين جهر بالقراءة فيهما، فصلاة الاستسقاء يجهر فيها بالقراءة، وهي كالعيدين، بل جاء في بعض الأحاديث التي ستأتي أنه صلاها كما يصلي العيد، والعيد يجهر فيه بالقراءة، وكذلك الاستسقاء يجهر فيها بالقراءة، والصلوات التي تكون في النهار جامعة، وتكون إما أسبوعية كصلاة الجمعة، أو سنوية كصلاة العيدين أو على حسب المناسبات كصلاة الاستسقاء، كل هذه يجهر فيها بالقراءة، ودعا وحول رداءه صلى الله عليه وسلم، فجعل ما على الأيمن على الأيسر، وما على الأيسر على الأيمن، قيل: وذلك تفاؤل لتغير الحال من القحط إلى الجدب، ومن الضيق إلى الرخاء. وقوله: [(ورفع يديه)] يدلنا على أن الدعاء في الاستسقاء ترفع فيه الأيدي، بل إن النبي صلى الله عليه وسلم لما استسقى في خطبة الجمعة رفع يديه، ولم يكن يرفع يديه في خطبة الجمعة عليه الصلاة والسلام، ولكنه لما استسقى في خطبة الجمعة رفع يديه، فدل هذا على أن دعاء الاستسقاء من المواضع التي ترفع فيه اليدان. قوله: [(واستقبل القبلة)] يعني: بعدما خطب الناس تحول إلى القبلة، وحول رداءه ودعا، وجاء في بعض الأحاديث أن الناس حولوا أرديتهم تبعاً لرسول الله صلى الله عليه وسلم، وهذا يدلنا على أن تحويل الرداء ليس خاصاً بالإمام، بل هو للإمام ولغيره من الناس، وقد عرفنا فيما مضى أن الصحابة رضي الله عنه وأرضاهم لما كان صلى الله عليه وسلم يصلي بهم ثم جاءه جبريل وأخبره أن في نعليه شيئاً من الأذى خلع نعليه في الصلاة، فالصحابة خلعوا نعالهم اقتداء به صلى الله عليه وسلم، ولما فرغ من الصلاة سألهم: لماذا خلعتم نعالكم؟ قالوا: رأيناك خلعت نعليك فخلعنا نعالنا، وهكذا حول رداءه فحولوا أرديتهم اقتداء به صلى الله عليه وسلم. والإمام في حال الخطبة يدعو وهو مستقبل الناس، ولكنه بعدما ينهي الخطبة يتحول إلى جهة القبلة في مكانه ويحول رداءه ويدعو، والناس أيضاً يحولون أرديتهم ويدعون.

تراجم رجال إسناد حديث (خرج بالناس يستسقي فصلى بهم ركعتين..)

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج حديثه أبو داود . [حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري، ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن تميم ]. هو عباد بن تميم المازني ثقة، أخرج له أصحاب الكتب الستة. [ عن عمه ]. هو عبد الله بن زيد بن عاصم المازني وهو صحابي أخرج حديثه أصحاب الكتب الستة.

شرح حديث (خرج رسول الله صلى الله عليه وسلم يوماً يستسقي فحول إلى الناس ظهره يدعو الله)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح وسليمان بن داود قالا: أخبرنا ابن وهب قال: أخبرني ابن أبي ذئب ويونس عن ابن شهاب أنه قال: أخبرني عباد بن تميم المازني أنه سمع عمه رضي الله عنه -وكان من أصحاب رسول الله صلى الله عليه وسلم- يقول: (خرج رسول الله صلى الله عليه وسلم يوماً يستسقي، فحول إلى الناس ظهره يدعو الله عز وجل. قال سليمان بن داود : واستقبل القبلة وحول رداءه ثم صلى ركعتين. قال ابن أبي ذئب : وقرأ فيهما. زاد ابن السرح : يريد الجهر) ]. أورد أبو داود حديث عبد الله بن زيد بن عاصم المازني رضي الله عنه من طريق أخرى، وفيه أنه صلى الله عليه وسلم استقبل القبلة ودعا وحول رداءه ورفع يديه. قوله: [(خرج رسول الله صلى الله عليه وسلم يوماً يستسقي فحول إلى الناس ظهره يدعو الله عز وجل) ] كان هذا بعدما خطب. قوله: [ قال سليمان بن داود : واستقبل القبلة ] سليمان بن داود هو أحد الشيخين لأبي داود في الحديث، قال: [واستقبل القبلة] يعني: حينما حول رداءه استقبل القبلة ودعا. قوله: [ ثم صلى ركعتين ] أي أن الصلاة بعد الخطبة وبعد الدعاء، والرواية السابقة تفيد أن الصلاة كانت قبل؛ لأنه خرج فصلى بهم ثم خطب بهم، وسيأتي عن عبد الله بن عباس أنه صلى بعد الخطبة، وهذا يفيدنا أن الخطبة جاء ما يدل على أنها قبل وما يدل على أنها بعد، والأمر في ذلك واسع. قوله: [ قال ابن أبي ذئب : وقرأ فيهما. وزاد ابن السرح : يريد الجهر ]. يعني أنه جهر فيهما بالقراءة، وليس المراد مجرد القراءة ولو كانت سرية، وقد جاء التنصيص على الجهر في الرواية السابقة.

تراجم رجال إسناد حديث (خرج رسول الله صلى الله عليه وسلم يوماً يستسقي فحول إلى الناس ظهره يدعو الله)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ وسليمان بن داود ]. هو سليمان بن داود المصري المهري أبو الربيع، وهو ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن أبي ذئب ]. هو محمد بن الرحمن بن المغيرة بن أبي ذئب، ثقة، أخرج له أصحاب الكتب الستة. [ ويونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أخبرني عباد بن تميم عن عمه ]. مر ذكر الثلاثة في الرواية السابقة.
شرح حديث: (وحول رداءه فجعل عطافه الأيمن على عاتقه الأيسر ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف قال: قرأت في كتاب عمرو بن الحارث -يعني الحمصي - عن عبد الله بن سالم عن الزبيدي عن محمد بن مسلم بهذا الحديث بإسناده لم يذكر الصلاة، قال: (وحول رداءه فجعل عطافه الأيمن على عاتقه الأيسر، وجعل عطافه الأيسر على عاتقه الأيمن ثم دعا الله عز وجل) ]. أورد أبو داود حديث عبد الله بن زيد بن عاصم المازني من طريق أخرى، وهو مختصر، وفيه أنه لم يذكر الصلاة، وإنما ذكر الدعاء وتحويل الرداء، وذكر أنه حول رداءه فجعل عطافه الأيمن على شقه الأيسر، وعطافه الأيسر على شقه الأيمن، والعطاف هو جانب الرداء، يعني أنه جعل ما على اليمين على الشمال، وما على الشمال على اليمين، ثم دعا الله عز وجل.

تراجم رجال إسناد حديث: (وحول رداءه فعجل عطافه الأيمن على عاتقه الأيسر ...)
قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ثقة، أخرج حديثه أبو داود و النسائي في مسند علي . [ قال: قرأت في كتاب عمرو بن الحارث -يعني الحمصي- ]. عمرو بن الحارث الحمصي مقبول أخرج له البخاري في الأدب المفرد وأبو داود . [ عن عبد الله بن سالم ]. عبد الله بن سالم ثقة، أخرج له الترمذي و أبو داود و النسائي . [ عن الزبيدي ]. هو محمد بن الوليد الزبيدي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن محمد بن مسلم بهذا الحديث بإسناده ]. محمد بن مسلم هو الزهري ، وذكر هنا باسمه، وقبل ذلك ذكر بنسبته، وهو مشهور بنسبته الزهري ، وبنسبته إلى جده شهاب ، فكثيراً ما يقال: ابن شهاب ، وكثيراً ما يقال: الزهري ، ولكنه أحياناً يأتي باسمه فيقال: محمد بن مسلم . وقول محمد بن عوف : [قرأت في كتاب عمرو بن الحارث ] يعني أنه أخذه من كتابه، لكنه معلوم من رواية عبد الله بن زيد بن عاصم ، وقد جاء عنه من طرق متعددة، والذي جاء في هذا الطريق موجود في تلك الطرق،وهذه وجادة، وقد تكون مناولة إذا أعطاه كتابه.

شرح حديث (استسقى رسول الله وعليه خميصة له سوداء)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا عبد العزيز عن عمارة بن غزية عن عباد بن تميم أن عبد الله بن زيد قال: (استسقى رسول الله صلى الله عليه وسلم وعليه خميصة له سوداء، فأراد رسول الله صلى الله عليه وسلم أن يأخذ بأسفلها فيجعله أعلاها فلما ثقلت قلبها على عاتقه) ]. أورد أبو داود حديث عبد الله بن زيد بن عاصم المازني أن النبي عليه الصلاة والسلام كانت عليه خميصة سوداء، والخميصة هي رداء أو كساء مربع له أعلام في أطرافه، ولما أراد أن يقلبها ويجعل أسفلها أعلاها ثقلت عليه، فجعل ما على اليمين على الشمال، وما على الشمال على اليمين، وهذا يفيد أنه إذا كان الشيء متساوياً أسفله وأعلاه كالرداء فإنه يقلبه ويجعل أسفله أعلاه وأعلاه أسفله، وإلا فإنه يجعل ما على الشمال على اليمين، وذلك مثل الجبة والمشلح وما إلى ذلك. والإنسان الذي ما عليه إلا شماغ يشرع له أن يحول الشماغ، ويجعل ما كان باطناً ظاهراً؛ لأن الشماغ والغترة مثل الرداء تماماً، وكذلك من كان لابساً طاقية -قلنسوة- يمكن له أن يقلبها.
تراجم رجال إسناد حديث (استسقى رسول الله وعليه خميصة له سوداء)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمارة بن غزية ]. عمارة بن غزية لا بأس به، أي: صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عباد بن تميم عن عبد الله بن زيد ]. هنا ذكر عمه باسمه، وفي الرواية السابقة قال: عن عمه، وهنا قال: عن عبد الله بن زيد ، وهو عمه.
شرح حديث (خرج رسول الله متبذلاً متواضعاً حتى أتى المصلى)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي وعثمان بن أبي شيبة نحوه، قالا: حدثنا حاتم بن إسماعيل حدثنا هشام بن إسحاق بن عبد الله بن كنانة قال: أخبرني أبي قال: أرسلني الوليد بن عتبة -قال عثمان : ابن عقبة - وكان أمير المدينة إلى ابن عباس رضي الله عنهما أسأله عن صلاة رسول الله صلى الله عليه وسلم في الاستسقاء، فقال: (خرج رسول الله صلى الله عليه وسلم متبذلاً متواضعاً متضرعاً حتى أتى المصلى -زاد عثمان : فرقى على المنبر، ثم اتفقا- ولم يخطب خطبكم هذه، ولكن لم يزل في الدعاء والتضرع والتكبير ثم صلى ركعتين كما يصلي في العيد). قال أبو داود : والإخبار للنفيلي والصواب ابن عتبة ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أنه قال: إن النبي صلى الله عليه وسلم خرج متبذلاً، يعني: ليس لابساً أحسن الثياب ومتجملاً، وإنما لبس ألبسة مبتذلة ليست جميلة كما يكون بالنسبة للجمعة والعيدين، متواضعاً لله عز وجل، متضرعاً إليه، يعني: يضرع إليه ويسأله ويلح عليه في الدعاء. قوله: [ زاد عثمان فرقى على المنبر ]. أي: شيخه الثاني، وقد جاء في بعض الروايات أنه أمر بمنبر فوضع. قوله: [ ولم يخطب خطبكم هذه ] هذا لا ينفي أصل الخطبة، ولكنه ينفي النوع، فالنفي منصب على القيد دون المقيد؛ لأن القيد هو (هذه) يعني: على هذا النحو، ولم ينف أصل الخطبة، فالخطبة أصلها ثابت، والذي نفاه إنما هو الهيئة والكيفية والنوع الذي كانوا يفعلونه، ولعل ذلك نوع خاص يختلف عما كان عليه رسول الله صلى الله عليه وسلم، فليس فيه نفي الخطبة، ولكنه نفي للكيفية والهيئة والصفة التي كانت عليها خطبهم التي كانوا يخطبونها. قوله: [ ولكن لم يزل في الدعاء والتضرع والتكبير ] يعني أنه خطب ولم يزل في الدعاء والتضرع والتكبير ثم نزل. قوله: [ ثم صلى ركعتين كما يصلي في العيد ] هذا يدلنا على أن صلاة الاستسقاء كصلاة العيد، ويدل -أيضاً- على أنه يكبر فيها كما يكبر في العيد، وبعض أهل العلم قال: تصلى بدون تكبير، لكن قول ابن عباس : [كما يصلي العيد] يدلنا على أنها تماثل العيد، والعيد فيه تكبيرات سبع في الأولى وخمس في الثانية، فيكبر فيها كما يكبر في العيد؛ لأن المشابهة تقتضي أن يكون المشبه مثل المشبه به، وصلاة العيد فيها تكبيرات فصلاة الاستسقاء يكون فيها تكبيرات. هذا وليس لصلاة الاستسقاء سنة قبلية ولا بعدية، والظاهر أن الدعاء يكون وهم واقفون، فالنبي صلى الله عليه وسلم دعا واقفاً، والناس قلبوا أرديتهم ودعوا وقوفاً ولم يجلسوا. ونفي الخطبة هنا مثل ما جاء في حديث الجمعة أنه ليس للحيطان ظل يستظل به، فلم ينف أصل الظل، وإنما نفي الظل الذي يتمكن الناس من الاستظلال به، فالنفي للقيد لا للمقيد، وهنا النفي للقيد لا للمقيد.

تراجم رجال إسناد حديث (خرج رسول الله متبذلاً متواضعاً متضرعاً حتى أتى المصلى)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ نحوه ]. أي أن رواية عثمان بن أبي شيبة نحو رواية النفيلي . [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج حديثه أصحاب الكتب الستة. [ حدثنا هشام بن إسحاق بن عبد الله بن كنانة ]. هشام بن إسحاق بن عبد الله بن كنانة مقبول، أخرج له أصحاب السنن. [ أخبرني أبي ] هو صدوق أخرج له أصحاب السنن. [ قال: أرسلني الوليد بن عتبة -وفي رواية ابن أبي شيبة : ابن عقبة- ]. يعني: جعل بدل التاء قافاً، وهو الوليد بن عتبة كما قال أبو داود في الآخر: [ والصواب ابن عتبة ]، أي: كما قاله النفيلي ، وليس ابن عقبة كما قاله عثمان بن أبي شيبة ، والوليد بن عتبة بن أبي سفيان كان أميراً على المدينة لعمه معاوية بن أبي سفيان رضي الله تعالى عنه وأرضاه. [ إلى ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : والإخبار للنفيلي ]. يعني: السياق إنما هو للنفيلي .
وقت تحويل الرداء في الاستسقاء

شرح حديث (خرج رسول الله صلى الله عليه وسلم إلى المصلى يستسقي ولما أراد أن يدعو استقبل القبلة ..)

قال المصنف رحمه الله تعالى: [ باب: في أي وقت يحول رداءه إذا استسقى؟ حدثنا عبد الله بن مسلمة حدثنا سليمان يعني ابن بلال عن يحيى عن أبي بكر بن محمد عن عباد بن تميم أن عبد الله بن زيد رضي الله عنه أخبره (أن رسول الله صلى الله عليه وسلم خرج إلى المصلى يستسقي، وأنه لما أراد أن يدعو استقبل القبلة ثم حول رداءه) ]. أورد أبو داود هذه الترجمة [ باب: في أي وقت يحول رداءه إذا استسقى؟] والمقصود من هذا أنه عندما ينتهي من الخطبة يستدبر الناس ويستقبل القبلة، وعند هذه الحال يحول رداءه، ثم يدعو بعد ذلك، والناس يحولون أرديتهم ويدعون بعد ذلك، فوقت تحويل الرداء عند استقبال القبلة عندما ينتهي الخطيب من الخطبة، ويكون مولياً للناس ظهره، فيقلب رداءه ويرفع يديه يدعو، وكذلك المأمومون يفعلون كما يفعل الإمام.
تراجم رجال إسناد حديث (خرج رسول الله صلى الله عليه وسلم إلى المصلى يستسقي ولما أراد أن يدعو استقبل القبلة ..)

قوله:[ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان -يعني ابن بلال- ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن محمد ]. هو أبو بكر بن محمد بن عمرو بن حزم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن تميم عن عبد الله بن زيد ]. مر ذكرهما.
شرح حديث ( خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى ...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر أنه سمع عباد بن تميم يقول: سمعت عبد الله بن زيد المازني رضي الله عنه يقول: (خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة) ]. أورد أبو داود حديث عباد بن تميم من طريق أخرى مختصرة، وفيه أن الرسول صلى الله عليه وسلم خرج يستسقي وحول رداءه حين استقبل القبلة، والمقصود منه أن تحويل الرداء يكون حينما ينتهي الإمام من الخطبة ويوليهم ظهره، فيستقبل القبلة ويحول رداءه في هذه الحال.
تراجم رجال إسناد حديث (خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى ...)

قوله: [ حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر ]. مالك هو ابن أنس إمام دار الهجرة، الإمام المشهور، وحديثه أخرجه أصحاب الكتب الستة. وعبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ سمع عباد بن تميم عن عمه ]. مر ذكرهما.
الأسئلة

حكم قول الإمام للمأمومين: حولوا أرديتكم

السؤال: هل يشرع للإمام أن يقول للمأمومين: حولوا أرديتكم؟ الجواب: لا أعلم شيئاً يمنعه؛ لأن الرسول صلى الله عليه وسلم فعل هذا والناس يرونه، وإذا كثر الناس وتباعدوا فلم ير بعضهم الإمام فكونه ينبههم على ذلك لا بأس به.

حكم رفع اليدين في تكبيرات صلاة الاستسقاء

السؤال: ما حكم رفع اليدين في صلاة الاستسقاء؟ الجواب: لا نعلم شيئاً يدل عليه؛ لأن صلاة الاستسقاء كالعيدين، وما نعلم شيئاً يدل على رفع اليدين في الاستسقاء وكذلك في العيدين.

خطبة الاستسقاء خطبة واحدة

السؤال: هل المشروع في صلاة الاستسقاء خطبة واحدة أو خطبتين؟ الجواب: خطبة واحدة.

خطبة العيدين خطبتان لا خطبة

السؤال: هل خطبة العيدين خطبة واحدة أو خطبتان؟ الجواب: لا أعلم أحداً يقول: إنها خطبة واحدة، ولا يثبت الحديث في كونها خطبتين، لكن دليله القياس على الجمعة، ولا خلاف أعلمه بين العلماء أنها خطبتين.

حكم صلاة الاستسقاء

السؤال: ما حكم صلاة الاستسقاء؟ وإذا أمر بها الإمام هل تخرج النساء في الاستسقاء؟ الجواب: صلاة الاستسقاء هي سنة، وليست واجبة أبداً، بل هي سنة مستحبة، ولو أمر بها الإمام فهي سنة، ولا يلزم أنها تكون واجبة، لكن الإمام هو الذي يأمر بها والناس يخرجون بناءً على أمر الإمام، كما في فعل الرسول صلى الله عليه وسلم، فهو الذي وعدهم يوماً يخرجون فيه، لكنه لا أحد يقول بوجوبها. وأما بالنسبة للنساء فلا أعلم شيئاً يمنع النساء من الخروج.

حكم مرور الحائض من المسجد

السؤال: ما معنى قوله تعالى: وَلا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ [النساء:43]، وهل يجوز للحائض أن تعبر المسجد بلا جلوس بأن تدخل من باب وتخرج من الباب الآخر ؟ الجواب: نعم إذا كان يؤمن التلويث، والآية جاءت في الجنب ولم تذكر الحائض، ولكنها تلحق بالجنب، فلها أن تدخل ولا تجلس إذا أمن من أن يخرج منها شيء.

التفريق بين أفعال النبي التشريعية والجبلية

السؤال: حديث خلع الصحابة رضي الله عنهم نعالهم لما خلع رسول الله صلى الله عليه وسلم نعله في الصلاة، وكذا تحويلهم أرديتهم في صلاة الاستسقاء لما حول رسول الله صلى الله عليه وسلم رداءه، وكذا لما حلق يوم الحديبية حلقوا رءوسهم، ولما واصل الصيام واصلوا، هل هذا كله يدل على أن فعل رسول الله صلى الله عليه وسلم المجرد يدل على الوجوب والالتزام؟ الجواب: الله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]وهو صلى الله عليه وسلم القدوة والأسوة، وأعماله هي تشريع لهم، وأما الأعمال الجبلية التي ليست للتشريع فإنها -كما هو معلوم- ليست من الأشياء التي الناس متعبدون بها، فالشيء الذي هو من أعمال الجبلة ليس من قبيل التشريع، مثل كون النبي صلى الله عليه وسلم لما جاء من عرفة حاد وراح يقضي حاجته، فليس من السنة أن الإنسان إذا جاء في الطريق وليس عنده حاجه أنه يحيد من أجل أنه يقتدي بالرسول، مثلما فعل ابن عمر رضي الله عنه وأرضاه، أقول: مثل هذا ليس من الأشياء التي يشرع فيها الاقتداء والاتباع.

حكم الكلام بين خطبتي الجمعة

السؤال: ما حكم الكلام بين خطبتي الجمعة؟ الجواب: لا بأس به، ولكن السكوت وعدم الكلام لاشك في أنه أولى، لكن إذا كان هناك عادة فلا بأس به، لأن المنع جاء والإمام يخطب، أما بين الخطبتين فللإنسان أن يتكلم.

حكم العدسات الطبية للنساء

السؤال: ما حكم العدسات الطبية للنساء؟ الجواب: إذا كان هناك حاجة إليها لكونها تقوي النظر وتعوض عن النظارة، ولا يترتب عليها ضرر العين فلا بأس بها. وأما التجمل بها فقد يكون فيه شيء من ناحية أن الإنسان يتشبع بما لم يعط، أو يظهر نفسه بشيء ليس فيه، وأيضاً قد يترتب عليه ضرر للعين، فيكون في ذلك محذور آخر، وأما إذا كانت أشياء طبية بدل النظارات فهذا لا بأس به.

حكم الدعاء للأمراء في الخطب

السؤال: هل صحيح أن الدعاء للأمرء في الخطب من البدع؟ الجواب: ليس بصحيح، فالأمراء هم أحق الناس بالدعاء وأولى الناس بالدعاء؛ لأن في صلاحهم صلاح الرعية والخير الكثير للرعية، والإمام أحمد كان يقول: لو كان لي دعوة مستجابة لجعلتها للسلطان، والفضيل بن عياض كان يقول: لو كان لي دعة مستجابة لجعلتها للسلطان. وذلك لأنه يريد صلاح الناس، والسلطان إذا كان صالحاً حصل الخير الكثير في صلاحه، فهم أولى من يدعى لهم. والرسول صلى الله عليه وسلم نص عليهم في قوله: (الدين النصيحة قالوا: لمن يا رسول الله؟ قال: الله، ولكتابه، ولرسوله، والأئمة المسلمين وعامتهم) نص عليهم مع أنه لو قال: وللمسلمين دخلوا في هذا العموم؛ إذ يدخل فيه الرعاة والرعية، لكنه نص عليهم لعظم شأن صلاح الولاة، وأنَّه بصلاحهم يكون الخير الكثير.

حكم الاحتجاج بمن قال فيه الحافظ ابن حجر: (مقبول)

السؤال: هل يحتج بمن قال فيه الحافظ : مقبول؟ الجواب: يحتج به عند المتابعة، أما إذا لم يتابع فإنه لا يحتج به.

حكم من فاتته صلاة العيدين

السؤال: إذا فاتتنا ركعتا العيدين فكيف نفعل؟ الجواب: الذي يبدو أن الإنسان إذا أدرك صلاة العيد صلاها، وإذا لم يدركها فقد فاتته، وهذا على القول بأنها فرض كفاية، إذ حصلت تأديتها بالذين أدوها، وعلى القول بأنها فرض عين فإنها إن فاتته صلاها.

حكم تأمين المأمومين على دعاء الإمام في الاستسقاء
السؤال: هل يشرع للإمام إذا استقبل القبلة بعد خطبة الأستسقاء ودعا أن يؤمن الناس على دعائه؟ الجواب: إذا كان مستقبلاً لهم وهو يخطب وهم يسمعون فيؤمنون على دعائه إذا دعا، وأما في حال استقباله القبلة فإنه يدعو وهم يدعون.

حكم الاشتراك في الإنترنت

السؤال: ما حكم الاشتراك في الإنترنت؟ الجواب: الاشتراك في الإنترنت فيه خير وشر، فكون الإنسان يشترك في الذي يكون فيه نفع للمسلمين وخدمة للإسلام والمسلمين أمر ممكن على اعتبار أنه مأمون جانبه، مثل ذكره للبدع والكتب التي فيها خير وشر، فليس كل أحد يمكنه أن يستفيد منها وأن يخرج منها بفائدة؛ لأن الإنسان الذي ليس عنده قوة وليس عنده تمكن يلحقه في ذلك مضرة، والأمر مثلما قال شيخ الإسلام ابن تيمية رحمة الله عليه، حيث يقول: إن الذي سلم في علمه من علم الكلام اثنان: الإنسان الذي ما دخله أصلاً، والإنسان الذي دخله وكان متمكناً في علم الشريعة، ثم تمكن في علم الكلام وبين فساده وما فيه من المشروع. والإنسان الذي دخل فيه ولم يكن متمكناً فهذا هو نصف المتكلم، وقد قال: يفسد الدنيا أربعة: نصف متكلم، ونصف فقيه، ونصف نحوي، ونصف طبيب. هؤلاء هم الذين يفسدون الدنيا، فنصف المتكلم يفسد الأديان، حيث يتكلم في العقيدة بعلم الكلام، ونصف الطبيب يفسد الأبدان الذي هو المتطبب، ونصف النحوي يفسد اللسان، ونصف الفقيه يفسد البلدان، فمعناه أن الناس يعبدون الله أو يتعاملون بمعاملات ليست على هدى، بل مبنية على جهل وعدم علم. فالاشتراك فيه من قبل الإنسان المتمكن الذي عنده قدرة وعنده أهلية، وسيستفيد منه ويترك الضرر، أو ينبه على الضرر لاشك في جوازه، وأما الذي ما عنده القدرة ولا عنده علم فسلامته خير له.

الحكم إذا واعد الإمام الناس للاستسقاء ونزل المطر قبل أن يخرجوا

السؤال: إذا وعد الإمام الناس للاستسقاء ونزل المطر قبل أن يخرجوا فما الحكم؟ الجواب: إذا نزل المطر انتهى الأمر، فقد سقوا، فما دام أنه نزل المطر فإن الله تعالى حقق لهم ما يريدون بدون أن يستسقوا. وأما قصة سليمان أنه خرج يستسقي، فالحديث فيه كلام، وقد ذكره الحافظ في البلوغ وقال: (رأى نملة مستلقية على ظهرها تقول: اللهم إنا خلق من خلقك فلا تمنع عنا فضلك. فقال سليمان : ارجعوا فقد سقيتم بدعوة غيركم).

حكم خروج الناس للاستسقاء وقد مطر بعضهم
السؤال: إذا حدد أنه في اليوم الفلاني يكون استسقاء، ثم نزلت الأمطار على بعض المناطق، فهل يخرجون للاستسقاء؟ الجواب: يمكن للآخرين أن يخرجوا، فالجماعة الذين نزل عندهم المطر لولم يصلوا حصل المقصود، لكن إذا صلوا ودعوا لغيرهم كان ذلك حسناً. وهو -أيضاً- بحاجة إلى المزيد من المطر، فيطلبون الله، لكن إذا كان هناك شيء كثير من الأمطار فيدعون بذهابها عنهم مثل قول النبي صلى الله عليه وسلم: (اللهم حوالينا ولا علينا ...).

معنى قوله تعالى: (وكان عرشه على الماء)

السؤال: ما المراد بقوله جل وعلا: وَكَانَ عَرْشُهُ عَلَى الْمَاءِ [هود:7]هل هو الماء الحقيقي؟ الجواب: نعم هو ماء حقيقي، قال تعالى: وَكَانَ عَرْشُهُ عَلَى الْمَاءِ [هود:7] أي: الماء الحقيقي، فالعرش كان موجوداً قبل خلق السماوات والأرض بخمسين ألف سنة، فقد قدر الله المقادير والخلائق قبل خلق السماوات والأرض بخمسين ألف سنة، وكان عرضه على الماء، فالماء كان موجوداً والعرش كان موجوداً. فالمقصود بالماء الماء الذي يعرفه الناس وليس بشيء آخر لا يعرف.

حكم سفر المرأة المعتدة إلى بيت أهلها

السؤال: المرأة التي في العدة هل يجوز لها أن تسافر من البلد الذي تقيم فيه وتذهب إلى مدينة أخرى يقيم فيها والدها وقرابتها؟ الجواب: نعم، إذا كان بقاؤها في البلد الذي مات فيه زوجها وليس عندها أحد، وتخشى على نفسها فلها أن تسافر وتعتد عند أهلها.

حكم المصلي إذا كان حاملاً لطفل فبال عليه

السؤال: المصلي إذا كان حاملاً للطفل فبال عليه مذا يفعل؟ وهل صلاته باطلة؟ الجواب: إذا كان هذا البول الذي حصل على شيء يمكن نزعه كأن بال على غترته فإنه يؤخر غترته ويبقى في صلاته، وإن كان لا يمكن نزعه فعليه أن يقطع الصلاة ويذهب ليخلع ثيابه.

الحق لا يخرج عن المذاهب الأربعة إلا ما ندر

السؤال: هل الحق يخرج عن المذاهب الأربعة؟ الجواب: المذاهب الأربعة -كما هو معلوم- إنما وجدت في القرن الثاني الهجري، وأول الأئمة الأربعة أبو حنيفة رحمة الله عليه، ولد سنة ثمانين، فالقرن الأول كان الناس فيه على ما جاء عن رسول الله صلى الله عليه وسلم وعلى الأدلة وعلى اجتهادات العلماء. ومعلوم أن مذاهب الأئمة الأربعة في غالب المسائل أو جل المسائل -إلا ما ندر- هي مع الدليل، لكن قد يوجد بعض المسائل التي يكون الأئمة الأربعة فيها على خلاف قول دل عليه الدليل، وهذا مثل مسألة جعل الطلاق الثلاث واحدة، فقد جاء حديث في صحيح مسلم أنه كان في زمن الرسول صلى الله عليه وسلم وأبي بكر وصدر من خلافة عمر الطلاق الثلاث يعتبر واحدة، والأئمة الأربعة على أنه يكون ثلاثاً، فهذه مسألة فيها دليل كما في صحيح مسلم على خلاف ما جاء عن الأئمة الأربعة، لكن جل المسائل -إلا ما ندر- لاشك أن الدليل فيها وأن الحق موجود في هذه المذاهب إما فيها كلها أو في واحد منها أو في اثنين منها.

ضابط إطلاق الفسق على العاصي

السؤال: من المعلوم أن تكفير المعين لابد فيه من شروط تتوافر في الشخص، وموانع تنتفي عنه، ويقوم بذلك أهل العلم، فهل التفسيق يجري مجراه؟ بمعنى: إذا رأيت شخصاً عنده معاص هل يصح لي أن أطلق عليه وصف فاسق؟ الجواب: كما هو معلوم أن الكفر يتعلق بالاعتقاد، وهذا قد لا يتبين، لكن الفسق يكون ظاهراً، حيث يشاهده الناس يعمل الأعمال المحرمة، فهذا هو الفسق، وإذا لم يقل لمثل هذا: إنه فاسق فعلى من يطلق الفسق؟ ولكن قد يكون بعض الناس عنده جهل فينبه ويعلم، وبعض الناس يكون على علم ويكون أشد وأخطر من الذي يعصي وهو جاهل. والشاعر يقول: إذا كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم والحاصل أنه ليس كل شيء يقال له: فسق؛ لأن بعض الناس قد يطلق على شيء الفسق وليس فسقاً، لكن المقصود هو الشيء الواضح الذي هو محل إجماع واتفاق كشخص معروف بشرب الخمر وبالزنا فيقال له: فاسق.

الحكم إذا كان الخطيب يتكلم بكلام يخالف السنة

السؤال: إذا كان الخطيب يتكلم بكلام يخالف الكتاب والسنة ومنهج السلف في خطبة الجمعة فهل يجب عليه السماع أو ماذا يفعل؟ الجواب: على الإنسان أن يجلس ويسمع الخطبة، ولكنه بعد ذلك ينبه الخطيب على أخطائه، وإذا كان هذا شأنه وأن كلامه ليس على استقامة وليس على منهج صحيح فإنه فإذا كان هناك مجال للتخلص منه بأن يرفع أمره إلى المسئولين فيستبدل من هو خير منه فهذا هو المطلوب، وإلا فالإنسان لا يحضر الصلاة عنده، ولكن يبحث عن مسجد آخر يصلي فيه الجمعة ولا يصلي وراء ذلك الشخص الذي هو غير مستقيم، وكلامه غير مستقيم، وخطبه قائمة على أمور منكرة.

حكم المؤتم إذا جاء قبل نهاية صلاة الجنازة بتكبيرة

السؤال: ماذا أفعل إذا جئت قبل نهاية صلاة الجنازة بتكبيرة؟ هل أقضيها كلها أم أسلم مع الإمام؟ وكيف صفة القضاء؟ الجواب: إذا جئت وهو قد كبر التكبيرة الثالثة فادخل معه وادع للميت؛ لأن اشتغالك بقراءة الفاتحة والصلاة على النبي صلى الله عليه وسلم يفوت الدعاء، والمقصود من صلاة الجنازة هو الدعاء، وإنما جعلت قراءة الفاتحة والصلاة على النبي صلى الله عليه وسلم تمهيداً ووسيلة، ومن أسباب قبول الدعاء كونه يسبق بحمد الله والصلاة على رسول الله صلى الله عليه وسلم، كما جاء في قصة الذي سمعه النبي صلى الله عليه وسلم يدعو ولم يحمد الله ولم يصل على النبي فقال: (عجل هذا). فإذا كان ليس هناك مجال إلا للدعاء فقط ولو اشتغل بالفاتحة والصلاة على النبي فاته الدعاء فإنه يأتي بالدعاء؛ لأن الدعاء هو المقصود من صلاة الجنازة، وإذا سلم الإمام أو كبر التكبيرة الرابعة يكون هو أدرك واحدة، فيكبر الثالثة حال الدخول ثم يكبر معه الرابعة، ثم بعد ذلك بعدما يسلم الإمام يكبر التكبيرتين متواليتين، وإن دعا بينهما قال: اللهم اغفر له؛ لأن الجنازة ترفع، فلا يبقى متسع للإنسان ليقف ويدعو، فيكبر التكبيرات الباقية ويسلم، وهذا داخل تحت عموم قوله صلى الله عليه وسلم: (ما أدركتم فصلوا، وما فاتكم فأتموا).

دعاء الاستسقاء بين الجهر والسرية

السؤال: هل الدعاء في الاستسقاء يكون جهراً أم سراً؟ الجواب: دعاء الإمام الذي في الخطبة يكون جهراً كما هو معلوم أن الخطيب يدعو وهم يؤمنون، وأما الدعاء الذي يكون بعد تحويل الأردية فإنه يكون سراً."


شرح سنن أبي داود - 146

شرح سنن أبي داود [146]

إن المتتبع لألفاظ الحديث ودقة العبارات يجد أن الصحابة كانوا شديدي الحرص على نقل كل الكيفيات والأفعال التي كان يعملها النبي صلى الله عليه وسلم، ومن ذلك نقلهم رضي الله عنهم لكيفية صلاة الاستسقاء، وماذا كان يعمل فيها، كالدعاء مثلاً ورفع اليدين حتى يرى بياض الإبطين، وأنه لم يصنع هذه الكيفية إلا في صلاة الاستسقاء وألفاظ الأدعية الواردة عنه صلى الله عليه وسلم، ونحو ذلك.
ما جاء في رفع اليدين في الاستسقاء

شرح حديث استسقاء النبي صلى الله عليه وسلم عند أحجار الزيت قريباً من الزوراء

قال المصنف رحمه الله تعالى: [باب رفع اليدين في الاستسقاء. حدثنا محمد بن سلمة المرادي أخبرنا ابن وهب عن حيوة و عمرو بن مالك عن ابن الهاد عن محمد بن إبراهيم عن عمير مولى بني آبي اللحم رضي الله عنهما: (أنه رأى النبي صلى الله عليه وسلم يستسقي عند أحجار الزيت قريبا من الزوراء قائماً يدعو يستسقي رافعاً يديه قبل وجهه لا يجاوز بهما رأسه) ]. يقول الإمام أبو داود السجستاني رحمه الله: [ باب رفع اليدين في الاستسقاء ] يعني: عندما يدعو في الاستسقاء فإنه يرفع يديه، والترجمة معقودة لبيان أن رفع اليدين في الاستسقاء ثابت عن رسول الله صلى الله عليه وسلم، وهو أحد المواضع التي ورد فيها رفع اليدين؛ لأن رفع اليدين ثبت في مواضع عديدة منها في الاستسقاء. وقد أورد أبو داود رحمة الله عليه حديث عمير مولى بني آبي اللحم [ (أنه رأى النبي صلى الله عليه وسلم يستسقي عند أحجار الزيت قريباً من الزوراء قائماً يدعو يستسقي رافعاً يديه قبل وجهه)]. فهذا فيه الدليل على ما ترجم له المصنف من حصول رفع اليدين في الاستسقاء، وأن النبي صلى الله عليه وسلم كان يرفع يديه في الاستسقاء وأنه يرفعهما قبل وجهه لا يجاوز بهما رأسه. وهذا فيه المبالغة في رفع اليدين، وقد جاء في بعض الروايات أنه كان يرفعهما حتى يرى بياض إبطيه صلى الله عليه وسلم من شدة رفعه ليديه في الدعاء صلوات الله وسلامه وبركاته عليه. وهو واضح الدلالة على ما ترجم له المصنف، وهو ثبوت رفع اليدين في الدعاء في الاستسقاء، وقوله: [ عند أحجار الزيت ] هو مكان في الحرة فيه حجارة سوداء كأنها طليت بالزيت لشدة سوادها. قوله: [ (قبل وجهه) ]. يعني أنهما قبل وجهه، ما جاوز بهما رأسه، ومعناه أنه لا يرفعهما فوق رأسه.
تراجم رجال إسناد حديث استسقاء النبي صلى الله عليه وسلم عند أحجار الزيت قريباً من الزوراء...)

قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حيوة ]. هو حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. وحيوة بن شريح اثنان: أحدهما مصري وهو في طبقة متقدمة يروي عنه ابن وهب ، و حيوة بن شريح الحمصي ، وهذا من شيوخ أبي داود في طبقة متأخرة. [ و عمرو بن مالك ]. عمرو بن مالك لا بأس به، وهي بمعنى (صدوق) عند الحافظ ابن حجر ، أخرج له مسلم و أبو داود و النسائي . [ عن ابن الهاد ]. ابن الهاد هو: يزيد بن عبد الله بن الهاد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم بن الحارث التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمير مولى بني آبي اللحم ]. عمير مولى بني آبي اللحم ، صحابي، أخرج له مسلم وأصحاب السنن. وقوله: آبي اللحم هو اسم لصحابي هو عبد الله بن عبد الملك، وقد اختلف في اسمه، ولقبه آبي اللحم وقيل: إنه سمي آبي اللحم لأنه كان لا يأكل اللحم، وقيل: إنه كان لا يأكل ما ذبح على النصب، فقيل له: آبي اللحم ، والذي يروي الحديث هنا عمير مولى آبي اللحم ، وكذلك -أيضاً- يرويه آبي اللحم، فهو من رواية هذا ومن رواية هذا.
شرح حديث (اللهم اسقنا غيثاً مغيثاً مريئاً مريعاً نافعاً غير ضار...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن أبي خلف حدثنا محمد بن عبيد حدثنا مسعر عن يزيد الفقير عن جابر بن عبد الله رضي الله عنه قال: (أتت النبي صلى الله عليه وسلم بواكي فقال: اللهم اسقنا غيثاً مغيثاً مريئاً مريعاً نافعاً غير ضار عاجلاً غير آجل. قال: فأطبقت عليهم السماء) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما قال: [ (أتت النبي صلى الله عليه وسلم بواكي) ] والمقصود بالبواكي النساء، يعني: باكيات من الضيق والشدة، فاستسقى رسول الله صلى الله عليه وسلم وقال: [ (اللهم اسقنا غيثاً مغيثاً مريئاً مريعاً نافعاً غير ضار عاجلاً غير آجل) ]. قوله: [ فأطبقت عليهم السماء]. يعني: نزل المطر كثيراً غزيراً، فأجاب الله دعاء نبيه عليه الصلاة والسلام، فحصل نزول المطر بغزارة وبكثرة. والحديث ليس فيه دليل على رفع اليدين في الدعاء؛ لكن جاء في بعض الروايات: (رأيت النبي صلى الله عليه وسلم يواكي) قيل: والمواكاة هي كونه يعتمد على يديه في الدعاء، وفي رفعها والابتهال إلى الله عز وجل في الدعاء. فهذا يطابق الترجمة على هذه الرواية، لأنه قال: [ رأيت النبي صلى الله عليه وسلم يواكي ] وفسرت المواكاة بأنها الاعتماد على اليدين في الرفع، يعني: أنه اعتمد عليهما يدعو وقد رفعهما ومدهما يسأل الله عز وجل الغيث. قوله: [ (اللهم اسقنا غيثاً) ]. الغيث هو المطر، و(مغيثاً) قيل: معناه: معيناً يحصل لنا به العون والفائدة. [ (مريئاً) ]. يعني: هنيئاً. [ (مريعاً) ]. مريعاً قيل: معناه: ذا مراعة، أي: خصب، وفي رواية: (مربعاً) أي: ينبت الربيع. قوله: [ (نافعاً غير ضار عاجلاً غير آجل) ]. قوله: (غير ضار) تأكيد لـ(نافعاً)، و(غير آجل) تأكيد لقوله: (عاجلاً). وقد حصل ذلك عاجلاً، فقد أطبقت عليهما السماء كما جاء في الحديث، ونزل المطر بغزارة، وتحقق ما طلبه رسول الله صلى الله عليه وسلم من نزول الغيث.

تراجم رجال إسناد حديث (اللهم اسقنا غيثاً مغيثاً مريئاً مريعاً نافعاً غير ضار...)

قوله: [ حدثنا ابن أبي خلف ]. ابن أبي خلف هو محمد بن أحمد بن أبي خلف ، وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا محمد بن عبيد ]. محمد بن عبيد هو محمد بن عبيد الطنافسي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهذا في طبقة شيوخ أبي داود ، وفي طبقة شيوخه اثنان: محمد بن عبيد بن حساب و محمد بن عبيد المحاربي ، فإذا جاء في طبقة شيوخه فيكون المراد إما محمد بن عبيد بن حساب وإما محمد بن عبيد المحاربي ، وإذا جاء في طبقة شيوخ شيوخه كما هنا فالمراد به الطنافسي ، وهو من الطبقة الحادية عشرة وكانت وفاته سنة مائتين وأربعة. ومعلوم أن هذه الطبقة لا يمكن أن تكون الطبقة العاشرة، وإنما هذا يكون من التاسعة، وفي الغالب أنه يكون من التاسعة، وطبقة شيوخ شيوخ أبي داود إما من كبار العاشرة أو من الحادية عشرة، وإلا فإن طبقة الذين توفوا سنة مائتين وأربعة قبل ولادة أبي داود أو في السنة التي ولد فيها أبو داود والتي ولد فيها مسلم بن الحجاج ومات فيها الشافعي هي مائتين وأربعة. أي: أنه متقدم. فذكر الطبقة الحادية عشرة هذه لاشك في أنه خطأ، فهو إما وهم من الحافظ أو من النساخ. [ حدثنا مسعر ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتاب الستة. [ عن يزيد الفقير ]. هو يزيد بن صهيب الفقير ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، و الفقير هذا لقب وليس -كما يتبادر للذهن- من الفقر، وإنما كان يشكو فقار ظهره، فقيل له: الفقير . [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اختلاف النسخ في لفظ (بواك)

جاء في بعض النسخ (بوادٍ) وفي بعضها: (هوازل) من الهزل، فهذه الألفاظ ذكرها في عون المعبود، وفي نسخة أخرى (بواك)، و ابن الأثير يصحح ما وقع في معالم السنن، وهو (يواكي) بالياء. يقول ابن الأثير : والذي جاء في السنن على اختلاف نسخها ورواياتها وبواكٍ والصحيح ما ذكره الخطابي . وهو الذي يطابق الترجمة. وفي رواية البيهقي التي أتت: (هوازل)، ومعناه: أنهن نساء هوازل جمع هزيلة، وبواكي جمع باكية. يقول الإمام الخطابي : ثبت الاستسقاء بما ذكره أبو داود بالأخطاء المتقدمة، وإنما وجهه وتأويله أنه كان بإزاء صلاة يريد أن يصليها، فدعا في أثناء خطبته بالسقيا، فاجتمعت له الصلاة والخطبة، فجازت عن استئناف الصلاة والخطبة، كما يطوف الرجل فيصادف الصلاة المفروضة عند فراغه من الطواف فيصليها فينوب عن ركعتي الطواف، وكما يقرأ السجدة في آخر الركعة فينوب الركوع عن السجود . وما ذكره في شأن الجمعة ليس فيه إشكال؛ لأنه جاء حديث صحيح فيها، فقد جاء في الصحيحين أنَّ رجالً قال للنبي صلى الله عليه وسلم: (هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا)، فدعا صلى الله عليه وسلم، فإذا كان هذا هو المراد فلا إشكال. وما ذكره في شأن ركعتي الطواف صحيح، فلو أن إنساناً طاف وصلى فريضة بعد الطواف فإنها تغني عن ركعتي الطواف، وكذا تحية المسجد إذا جاء الإنسان فصلى الفريضة فإنها تغني عن تحية المسجد، أي: أنه لا يجلس إلا وقد صلى. وأما إذا قرأ آية السجدة ثم ركع فالذي يبدو أنه لا يغني عن السجود، أقول: مثل هذا يبدو أنه لا يغني عن السجود، ولكن السجود ليس بلازم؛ لأنه إن سجد فهذا هو الذي ينبغي، وإن لم يسجد فلا شيء عليه، لكن لا يقال: إن الركوع يغني عن السجود.

شرح حديث (كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا يزيد بن زريع حدثنا سعيد عن قتادة عن أنس: (أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء، فإنه كان يرفع يديه حتى يرى بياض إبطيه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء، فإنه كان يرفع يديه حتى يرى بياض إبطيه) ]. هذا النفي الذي جاء في حديث أنس بن مالك رضي الله عنه قيل: إنه منصب على الهيئة والكيفية، وهي كونه يبالغ في الرفع حتى يرى بياض الإبطين. وليس المقصود منه أنه نفي الرفع مطلقاً، وبعض أهل العلم يقول: إنه يدل على النفي مطلقاً، ولكنه حكى عن الشيء الذي علمه وغيره قد علم غير ذلك فأظهره، ومن حفظ حجة على من لم يحفظ، وهذا قد قيل في التوفيق بين ما جاء في نصوص كثيرة من رفع اليدين، وما جاء من النفي في حديث أنس ، حيث قيل: إن هذا مبني على ما علمه أنس بن مالك رضي الله عنه، وغيره علم غير ذلك، فهو حدث بالشيء الذي علمه، فيكون قد ثبت عن رسول الله صلى الله عليه وسلم مواضع كثيرة و أنس رضي الله عنه إنما علم هذا الذي هو في الاستسقاء. وقد جاء في بعض الروايات في حديث علقه البخاري في صحيحه عن أبي موسى الأشعري : (أنه رفع يديه حتى رأى بياض إبطيه) يعني: في الدعاء في مناسبة من المناسبات. وقال الحافظ ابن حجر : لعل المقصود من ذلك أنه رفعهما أكثر فيما يتعلق بالاستسقاء، أو أن أنساً رضي الله عنه إنما ذكر الشيء الذي علمه، وهو مدى الرفع على هذه الهيئة والكيفية في الاستسقاء. وعلى هذا فإن الحديث لا يدل على نفي رفع اليدين في المواضع الأخرى التي هي غير الاستسقاء، وإنما يدل على نفي المبالغة أو الهيئة والكيفية التي هي كون بطني اليدين من جهة الأرض، بخلاف رفع اليدين في الدعاء في المواضع الأخرى، فإن بطني اليدين من جهة السماء، وليستا إلى الأرض، فإن هذا إنما ورد في الاستسقاء، وهو إما أن يكون بالنسبة للمبالغة في الرفع، أو أن المقصود به الهيئة التي هي كون اليدين بطناهما إلى الأرض، أو أن أنساً رضي الله عنه إنما نفى على حسب علمه وغيره علم ما لم يعلمه من المواضع المتعددة. والإمام البخاري رحمه الله عقد ترجمة في كتاب الدعوات من صحيحه (باب رفع اليدين في الدعاء) والحافظ ابن حجر عند شرحه لهذا الحديث ذكر جملة من الأحاديث الصحيحة التي لم يذكرها البخاري في هذا الباب، والتي هي في الصحيحين وفي السنن وفي غيرهما، وهي جملة عديدة من الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في رفع اليدين. وكذلك أيضاً النووي رحمه الله قال: إنه جمع أحاديث كثيرة تبلغ ثلاثين حديثاً فيها رفع اليدين وأوردها في كتابه المجموع في آخر صفة الصلاة، وذكر الحافظ ابن حجر أن المنذري جمع في ذلك جزءاً، يعني الأحاديث التي اشتملت على رفع اليدين. ويكون الجمع بين الأحاديث أن المراد بنفي رفع اليدين هو الكيفية والهيئة، وذلك أنه رفع يديه حتى رؤي بياض إبطيه، وأنه لعله يقصد هذه الهيئة، لا أنه يقصد نفي أصل الدعاء، وإنما ينفي هذه الكيفية وهذه الهيئة، فهذه الكيفية -كما أورد البخاري - رفع فيها حتى رئي بياض الإبطين، وقال الحافظ ابن حجر رحمه الله: إن هذا فيه حجة على من قال: إن الأيدي لا ترفع حتى يرى بياض الإبطين إلا في هذا الموضع؛ لأنه قد جاء في غير هذا الموضع.

تراجم رجال إسناد حديث (كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء...)

[ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يزيد بن زريع ]. هو يزيد بن زريع البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ورفع اليدين في الدعاء له له ثلاث حالات: حالة ورد فيها رفع اليدين، فالحالة التي ورد فيها رفع اليدين ترفع الأيدي فيها اقتداء برسول الله صلى الله عليه وسلم. الحالة الثانية: المواضع التي لم يرد فيها رفع اليدين، مثل خطبة الجمعة، كما جاء في حديث عمارة بن رؤيبة في كلامه على الأمير الذي كان يرفع يديه في الدعاء، وقد سبق أن مر بنا الحديث، وحكى عن النبي صلى الله عليه وسلم أنه ما كان يزيد على أن يشير بأصبعه السبابة في حال خطبته، وما كان يرفع يديه، فهذا موضع لا ترفع فيه الأيدي، وكذلك بعد الصلوات المفروضة؛ لأن النبي صلى الله عليه وسلم كان هو الذي يصلي بالناس إماماً الصلوات كلها ولم يؤثر عنه صلى الله عليه وسلم أنه رفع يديه بعد الصلوات يدعو. الحالة الثالثة: ما عدا ما ذكر، فهذا الأمر فيه واسع: إن رفع فله ذلك، وإن لم يرفع فله ذلك.

شرح حديث (مد النبي صلى الله عليه وسلم يديه وجعل بطنيهما مما يلي الأرض في الاستسقاء )

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن محمد الزعفراني حدثنا عفان حدثنا حماد أخبرنا ثابت عن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يستسقي هكذا -يعني: ومد يديه وجعل بطونهما مما يلي الأرض- حتى رأيت بياض إبطيه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يستسقي ويرفع يديه، ويجعل بطنيهما مما يلي الأرض، حتى رأى بياض إبطيه،) وهذا فيه زيادة على ما تقدم، وهو كون الأيدي بطونها إلى الأرض، فقد كان يرفع يديه -كما سبق أن مر- حتى يقابل وجهه، فلا يجاوز بهما رأسه، ولكن تكون بطناهما إلى الأرض، وهذا خاص بالاستسقاء، فلم يأت على هذه الهيئة وهذه الصورة إلا في الاستسقاء. وبعض أهل العلم قال: إذا كان الدعاء لرفع ضرر فتكون بطونها إلى الأرض، وإذا كان لغير ذلك فتكون بطونها إلى السماء، لكن هذا غير مستقيم؛ لأنه ما جاء هذا إلا في الاستسقاء فقط، وليس كل دعاء لرفع ضرر يكون بهذه الطريقة، وإنما يقتصر على ما ورد به الدليل، وغير ذلك -سواءٌ أكان لرفع ضرر أم لتحصيل منفعة- إنما يكون بالهيئة المعروفة التي هي بجعل بطونها إلى السماء وظهورها إلى الأرض.
تراجم رجال إسناد حديث (مد النبي صلى الله عليه وسلم يديه وجعل بطنيهما مما يلي الأرض في الاستسقاء )

قوله: [ حدثنا الحسن بن محمد الزعفراني ]. الحسن بن محمد الزعفراني ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عفان ]. عفان هو: ابن مسلم الصفار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو: ابن سلمة بن دينار البصري ، ثقة، أخرج له أصحاب الكتب الستة. وعفان يروي عن الحمادين، وسليمان بن حرب يروي أيضاً عن الحمادين. وقد ذكر الحافظ المزي بعد ترجمة حماد بن زيد و حماد بن سلمة في تهذيب الكمال فصلاً يبين فيه تمييز حماد إذا أهمل، فقال: إن بعض الرواة إنما روى عن حماد بن سلمة ، وبعضهم إنما روى عن حماد بن زيد ، وبعضهم روى عن هذا وهذا. وذكر أن عفان إذا روى عن حماد مهملاً فهو ابن سلمة ، وإذا روى عن حماد بن زيد فإنه ينسبه، وعلى العكس من ذلك سليمان بن حرب ، فإنه إذا ذكر حماد بن سلمة ينسبه، وإذا ذكر حماد بن زيد يهمله، فيكون حماد المقصود هنا هو حماد بن سلمة بن دينار البصري ، وهو ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه وقد مر ذكره.
شرح حديث (أخبرني من رأى النبي يدعو عند أحجار الزيت باسطاً كفيه...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن عبد ربه بن سعيد عن محمد بن إبراهيم قال: (أخبرني من رأى النبي صلى الله عليه وسلم يدعو عند أحجار الزيت باسطاً كفيه) ]. أورد أبو داود حديث محمد بن إبراهيم التيمي عمن رأى النبي صلى الله عليه وسلم يدعو عند أحجار الزيت، وقد سبق أن مر أنه عمير مولى آبي اللحم كما ذكر ذلك الحافظ في التقريب.
تراجم رجال إسناد حديث (أخبرني من رأى النبي يدعو عند أحجار الزيت باسطاً كفيه)

قوله [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه بن سعيد ]. هو عبد ربه بن سعيد الأنصاري ، وهو أخو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، مر ذكره.
شرح حديث (شكا الناس إلى رسول الله قحوط المطر فأمر بمنبر فوضع له في المصلى...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن سعيد الأيلي حدثنا خالد بن نزار قال: حدثني القاسم بن مبرور عن يونس عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (شكا الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر، فأمر بمنبر فوضع له في المصلى، ووعد الناس يوماً يخرجون فيه، قالت عائشة: فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس، فقعد على المنبر، فكبر صلى الله عليه وسلم وحمد الله عز وجل ثم قال: إنكم شكوتم جدب دياركم، واستئخار المطر عن إبان زمانه عنكم، وقد أمركم الله عز وجل أن تدعوه ووعدكم أن يستجيب لكم، ثم قال: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] الرحمن الرحيم مَلِكِ يَوْمِ الدِّينِ [الفاتحة:4] لا إله إلا الله يفعل ما يريد، اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء، أنزل علينا الغيث، واجعل ما أنزلت لنا قوة وبلاغاً إلى حين، ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه، ثم حول إلى الناس ظهره وقلب -أو حول- رداءه وهو رافع يديه، ثم أقبل على الناس ونزل فصلى ركعتين، فأنشأ الله سحابة فرعدت وبرقت ثم أمطرت بإذن الله فلم يأت مسجده حتى سالت السيول، فلما رأى سرعتهم إلى الكن ضحك صلى الله عليه وسلم حتى بدت نواجذه فقال: أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله). قال أبو داود : وهذا حديث غريب إسناده جيد، أهل المدينة يقرءون مَلِكِ يَوْمِ الدِّينِ [الفاتحة:4] وإن هذا الحديث حجة لهم ]. أورد أبو داود حديث عائشة رضي الله عنها أنه شكا الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر، أي: تأخر المطر، وحصول القحط والجدب، فالرسول صلى الله عليه وسلم حدد لهم يوماً يخرجون فيه، ثم خرج حين بدا حاجب الشمس، أي أن خروجه كان عند ذلك الوقت، ولكن ليست صلاته في ذلك الوقت، وإنما كانت بعد ذلك، فلعل هذا ذكر بدء الخروج، وأنه عندما وصل كان وقت الصلاة قد حان. ثم أمر بمنبر فأخرج، وهذا يدلنا على أن صلاة الاستسقاء يخطب فيها على منبر وعلى مكان مرتفع. ثم كبر وحمد الله عز وجل وقال: [ (إنكم شكوتم جدب دياركم واستئخار المطر عن إبان زمانه عنكم، وقد أمركم الله عز وجل أن تدعوه، ووعدكم أن يستجيب لكم) يشير إلى قوله تعالى: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [غافر:60] فقوله: (ادعوني) أمر وقوله: (أستجب لكم) وعد من الله عز وجل ]. ثم قال: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَلِكِ يَوْمِ الدِّينِ [الفاتحة:2-4] لا إله إلا الله يفعل ما يريد، اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء، أنزل علينا الغيث واجعل ما أنزلته لنا قوةً وبلاغاً إلى حين) ]. وقولها: [ (ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه) ]. أي: بقي رافعاً يديه في الدعاء صلوات الله وسلامه وبركاته عليه. وهذا الحديث فيه أنه صلى الله عليه وسلم بدأ بالتكبير والحمد لله عز وجل، ومخاطبتهم بأنهم شكوا جدب ديارهم، وتأخر المطر عن إبان نزوله، وأن الله عز وجل أمرهم بالدعاء ووعدهم بالإجابة، ثم إنه حمد الله وأثنى عليه، وبدأ بهذه الجمل الثلاث التي هي من أول سورة الفاتحة: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَلِكِ يَوْمِ الدِّينِ [الفاتحة:2-4] وكان مما أتى به صلى الله عليه وسلم أنه قال: (ملك) ولم يقل: (مالك) وهما قراءتان سبعيتان متواترتان: مَلِكِ يَوْمِ الدِّينِ [الفاتحة:4] ومالك يَوْمِ الدِّينِ [الفاتحة:4]. قولها: [ (ثم حول إلى الناس ظهره) ]. أي: بدل أن كان مستقبلهم يخطب حول إلى الناس ظهره، واستقبل القبلة، وبقي رافعاً يديه، وكان رافعاً يديه قبل ذلك وهو يخطب مستقبلهم، ثم تحول إلى جهة القبلة وحول رداءه ورفع يديه يدعو. قولها: [ (ثم أقبل على الناس ونزل فصلى ركعتين) ]. أي: بدل أن كان إلى جهة القبلة اتجه إلى جهة المأمومين، ونزل فصلى ركعتين، وهذا فيه أن الصلاة كانت بعد الخطبة. وسبق أن مر بنا بعض الأحاديث الدالة على أنها قبل الخطبة وأنها بعد الخطبة. قولها: [ (فأنشأ الله سحابة فرعدت وبرقت ثم أمطرت بإذن الله)]. أي: تحقق لهم ما أرادوا، واستجاب الله دعاء نبيه صلى الله عليه وسلم، فنزل السحاب، ولم يصل إلى مسجده صلى الله عليه وسلم إلا وقد نزل المطر، ولما رأى رسول الله صلى الله عليه وسلم سرعتهم إلى الكن -أي: الأماكن التي يتقون بها المطر وهي البيوت- ضحك صلى الله عليه وسلم، حيث كانوا مجدبين ويطلبون نزول الغيث، ولما نزل الغيث أسرعوا إلى الكن حتى يتقوا نزوله عليهم، وحتى يصلوا إلى أماكنهم ليستكنوا وليأووا إليها. قولها: [ فقال: (أشهد أن الله على كل شيء قدير) ]. وذلك حيث كان القحط أولاً ثم نزل المطر بعد قليل، وبعد زمن وجيز من هذا الدعاء الذي دعا به رسول الله صلى الله عليه وسلم، حيث لم يصل إلى مسجده إلا وقد نزل المطر صلى الله عليه وسلم. فشهد صلى الله عليه وسلم أن الله على كل شيء قدير، إذ هو الذي أنزل الغيث بعد الدعاء بهذه الفترة الوجيزة، وهذا من قدرة الله عز وجل، وهو على كل شيء قدير، وهذا عام لا استثناء فيه؛ لأن هذا من العمومات التي لا استثناء فيها؛ لأن هناك عام باقٍ على عمومه، وهناك عام يدخله التخصيص، وهذا لا يدخله تخصيص، فالله على كل شيء قدير، لا يستثنى من ذلك شيء. ومثل ذلك أن الله بكل شيء عليم، فإنه لا يستثنى من ذلك شيء، ثم قال: [ (وأشهد أني عبد الله ورسوله) ] صلوات الله وسلامه وبركاته عليه. وقد ذكر وصفه بالعبودية والرسالة، وهذا يذكره صلى الله عليه وسلم كثيراً، كما جاء في التشهد: (أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله)، وقوله: (لا تطروني كما أطرت الناس عيسى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله) فهو عليه الصلاة والسلام عبد الله، ورسوله لا يكذب، بل يطاع ويتبع صلوات الله وسلامه وبركاته عليه. قوله: [ قال أبو داود : هذا حديث غريب ]. الغرابة من جهة التفرد، وليس هذا تضعيفاً، ولهذا قال: [ وإسناده جيد ]، فهذا حديث غريب لأنه جاء من طريق واحد ولم يأت من طرق، والحديث باعتبار وصوله إلى أهل الحديث له أربع حالات: إما متواتر، وإما مشهور، وإما عزيز، وإما غريب، والمتواتر: هو الذي جاء من طرق كثيرة، والمشهور: هو الذي جاء من ثلاث فأكثر، والعزيز: ما جاء من طريقين، والغريب: ما جاء من طريق واحد. ولكن إذا كان التفرد يحتمل فإنه يصح الحديث، كما في أول حديث في صحيح البخاري : (إنما الأعمال بالنيات) فإنه غريب لأنه ما جاء إلا عن عمر بن الخطاب ، و عمر بن الخطاب لم يروه عنه إلا علقمة بن وقاص الليثي ، ولم يروه عن علقمة بن وقاص الليثي إلا محمد بن إبراهيم التيمي ، ولم يروه عن محمد بن إبراهيم التيمي إلا يحيى بن سعيد الأنصاري ، ثم بعد ذلك كثر الرواة عن يحيى بن سعيد الأنصاري، فهو غريب إلى يحيى بن سعيد الأنصاري . وكذلك آخر حديث في صحيح البخاري حديث أبي هريرة : (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده سبحان الله العظيم) فإنه من رواية أبي هريرة ، ولم يروه عن أبي هريرة إلا أبو زرعة بن عمرو بن جرير ، ولم يروه عن أبي زرعة إلا عمارة بن القعقاع ، ولم يروه عن عمارة بن القعقاع إلا محمد بن الفضيل ، فهو غريب، حيث جاء من طريق واحد. والحافظ ابن حجر لما جاء عند حديث ابن عمر (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله) قال: وهذا من غرائب الصحيح، وقد خلا منه مسند الإمام أحمد على سعته، يعني أنه من هذه الطريق لم يأت في مسند الإمام أحمد ، وهو من المتفق عليه الذي هو حديث ابن عمر : (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله) قال: هو من غرائب الصحيح. يعني: جاء من طريق واحد في الصحيح. ولفظ (وجيد) من الألفاظ التي تدل على أن الحديث مقبولاً ومحتجاً به. قوله: [ أهل المدينة يقرءون مَلِكِ يَوْمِ الدِّينِ [الفاتحة:4]وإن هذا الحديث حجة لهم ]. يعني: هذا يدل على هذه القراءة، لكن القراءة متواترة؛ لأن قراءة: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4]و مَلِكِ يَوْمِ الدِّينِ [الفاتحة:4] كلتاهما سبعيتان.

تراجم رجال إسناد حديث (شكا الناس إلى رسول الله قحوط المطر فأمر بمنبر فوضع له في المصلى...)

قوله: [ حدثنا هارون بن سعيد الأيلي ]. هارون بن سعيد الأيلي ، ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا خالد بن نزار ]. هو خالد بن نزار ، وهو صدوق يخطئ، أخرجه حديثه أبو داود و النسائي . [ قال: حدثني القاسم بن مبرور ]. القاسم بن مبرور ، صدوق، أخرج له أبو داود و النسائي . [ عن يونس ]. يونس هو ابن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هو هشام بن عروة بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ (واجعل ما أنزلت لنا قوة وبلاغاً إلى حين) ]. يعني: قوة لنا، كما هو معلوم أن حصول المطر والغيث يحصل لهم به قوة ونشاط، ويحصل لهم به تمتع، [ (وبلاغاً إلى حين) ] يعني: شيئاً يتبلغون به إلى حين.
شرح حديث (أصاب أهل المدينة قحط على عهد رسول الله فبينما هو يخطبنا يوم جمعة إذ قام رجل...)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه و يونس بن عبيد عن ثابت عن أنس بن مالك رضي الله عنه قال: (أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم، فبينما هو يخطبنا يوم جمعة إذ قام رجل فقال: يا رسول الله! هلك الكراع، هلك الشاء، فادع الله أن يسقينا. فمد يديه ودعا، قال أنس : وإن السماء لمثل الزجاجة، فهاجت ريح، ثم أنشأت سحابة، ثم اجتمعت، ثم أرسلت السماء عزاليها، فخرجنا نخوض الماء حتى أتينا منازلنا، فلم يزل المطر إلى الجمعة الأخرى، فقام إليه ذلك الرجل أو غيره فقال: يا رسول الله! تهدمت البيوت، فادع الله أن يحبسه. فتبسم رسول الله صلى الله عليه وسلم ثم قال: حوالينا ولا علينا، فنظرت إلى السحاب يتصدع حول المدينة كأنه إكليل) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يخطب يوم الجمعة فجاء رجل وقال: هلك الكراع والشاء)، والكراع المراد به الخيل، والشاء: الغنم، قال: [ (فادع الله أن يسقينا ) ] فرفع يديه صلى الله عليه وسلم يدعو، فنزل المطر وبقي نزوله حتى جاءت الجمعة الأخرى، والمطر ينزل عليهم، فحصل تضرر بنزول المطر وبكثرته حتى تهدمت بعض البيوت، فجاء رجل يوم الجمعة الثانية والرسول صلى الله عليه وسلم يخطب -إما الذي سأل أولاً أو غيره- وقال: (يا رسول الله! تهدمت البيوت فادع الله أن يحبسه) أي: أن يحبس المطر، فتبسم رسول الله صلى الله عليه وسلم من كون الناس في الجمعة الماضية يسألون نزول المطر وفي هذه الجمعة يسألون حبسه. والرسول صلى الله عليه وسلم لكمال أدبه ما سأل أن يحبس، ولكن قال: [ (حوالينا ولا علينا) ] فالمطر ينزل ويستفاد منه في البراري من النواحي التي هي قريبة من المدينة، ولكن النزول على البيوت هو الذي سأل الرسول صلى الله عليه وسلم أن يذهب، فقال: (حوالينا ولا علينا) يعني: اللهم اجعله يكون حوالينا ولا يكون علينا. وتصدع السحاب هو أنه تشقق وصار يتمزق حتى صار حول المدينة كالإكليل، وصار ما فوق المدينة صحو والسحاب حولها كالإكليل الذي يحيط بالرأس من جميع الجوانب ويكون أعلاه مكشوفاً، فصار السحاب حول المدينة كالدائرة المحيطة بها؛ لأن ما فوق البيوت تقشع، وما كان على النواحي المختلفة حول المدينة بقي، فصار كما طلب رسول الله صلى الله عليه وسلم. قوله: [ (فمد يديه ودعا، قال أنس : وإن السماء لمثل الزجاجة) ]. يعني: صافية نقية ما فيها شيء، فما هناك سحاب، فهو يصف السماء بحال ذلك الوقت الذي طُلِبَ فيه من النبي صلى الله عليه وسلم أن يدعو وهي صافية ليس فيها سحاب. قوله: [ (فاجتمعت ثم أرسلت السماء عزاليها) ]. يعني أنه نزل المطر بغزارة وبكثرة كأفواه القرب، والعزالي: هي أفواه المزادات، والمزادة هي القربة الكبيرة التي تكون من قطعتين في زاد حتى تكبر، فيقال لها: مزادة، يعني: كأن أفواه المزادات قد فتحت، وإذا كانت أفواه المزادات مفتوحة يكون انصباب الماء منها بغزارة. ولهذا عندما يشار إلى كثرة المطر يقال: (كأفواه القرب). أي: كالقرب المفتوحة، فإنه ينزل منها الماء بغزارة. قوله: [ (فخرجنا نخوض الماء حتى أتينا منازلنا) ]. معناه أن المطر نزل قبل أن يصلوا إلى بيوتهم، فكانوا يخوضون المطر في طريقهم من المسجد إلى بيوتهم.
تراجم رجال إسناد حديث (أصاب أهل المدينة قحط على عهد رسول الله فبينما هو يخطبنا يوم جمعة إذ قام رجل...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس رضي الله عنه قد مر ذكره. وهذا الإسناد من الرباعيات التي هي أعلى ما يكون عند أبي داود . [ و يونس بن عبيد ]. هذه طريق أخرى عن حماد بن زيد ، فحماد بن زيد له فيه طريقان: الطريق الأولى التي مرت، والطريق الثانية عن يونس بن عبيد . ويونس بن عبيد ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت عن أنس بن مالك ]. ثابت بن أسلم البناني مر ذكره، و أنس مر ذكره.
شرح حديث (فرفع رسول الله يديه بحذاء وجهه فقال اللهم اسقنا)

قال المصنف رحمه الله: [ حدثنا عيسى بن حماد أخبرنا الليث عن سعيد المقبري عن شريك بن عبد الله بن أبي نمر عن أنس رضي الله عنه أنه سمعه يقول، فذكر نحو حديث عبد العزيز ، قال: (فرفع رسول الله صلى الله عليه وسلم يديه بحذاء وجهه فقال: اللهم اسقنا) وساق الحديث نحوه ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه من طريق أخرى: وهو نحو الأول وقريب منه.
تراجم رجال إسناد حديث (فرفع رسول الله يديه بحذاء وجهه فقال اللهم اسقنا)

قوله: [ حدثنا عيسى بن حماد ]. هو عيسى بن حماد التجيبي المصري ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا الليث ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك بن عبد الله بن أبي نمر ]. شريك بن عبد الله بن أبي نمر ، صدوق يخطئ، أخرج له البخاري و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة ، أي: أخرج له أصحاب الكتب الستة إلا الترمذي فإنه أخرج له في الشمائل. و شريك بن عبد الله بن أبي نمر هذا هو الذي روى حديث الإسراء الطويل، وهو الذي أورده البخاري في صحيحه، وكان فيه أغلاط وأخطاء ذكروها، ذكرها ابن كثير في تفسيره وذكرها الحافظ ابن حجر في شرحه للحديث في كتاب التوحيد من طريق شريك بن عبد الله بن أبي نمر في أغلاط متعددة، وهي من الأشياء التي في صحيح البخاري ، ولا جواب عنها؛ لأن أكثر الانتقادات التي انتقدت على البخاري عليها جواب، وبعضها -وهو القليل- لا جواب عنه، ومنه هذه الأخطاء التي انفرد بها شريك ، والتي أوردها البخاري في صحيحه من رواية شريك عن أنس . وأما مسلم رحمه الله فإنه روى الحديث من طريق ثابت عن أنس ، ثم رواه من طريق شريك ولكنه ما ساق لفظه، بل قال: (فزاد ونقص وقدم وأخر). ولم يسق لفظه، و البخاري ساق لفظه وفيه أغلاط متعددة هي مما انتقد على البخاري .
شرح حديث (اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت)

قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة عن مالك عن يحيى بن سعيد عن عمرو بن شعيب أن رسول الله صلى الله عليه وسلم كان يقول، ح: وحدثنا سهل بن صالح حدثنا علي بن قادم أخبرنا سفيان عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه عن جده أنه قال: (كان رسول الله صلى الله عليه وسلم إذا استسقى قال: اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت)هذا لفظ حديث مالك ]. مرت الأحاديث الكثيرة الدالة على أن الأيدي ترفع في الاستسقاء وفي خطبة الاستسقاء وكذلك في الدعاء عندما يتحول الإمام إلى القبلة ويدعو، وكذلك المأمومون يحولون أرديتهم كما يحول الإمام، ويدعون مستقبلي القبلة رافعي أيديهم، وكذلك تكون الأيدي بطونها إلى الأرض، ويبالغ في رفعها حتى تكون مقابل الوجه. كل ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم، وقد أورد أبو داود هذا الحديث عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان إذا استسقى قال: [ (اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت) ]. قوله: [ (اللهم اسق عبادك) ] الذين هم الإنس، هؤلاء الذين هم عباد الله عز وجل. قوله: [ (وبهائمك) ] الحيوانات والحشرات التي هي بحاجة إلى الماء. قوله: [ (وانشر رحمتك) ] يعني: ابسطها. قوله: [ (وأحي بلدك الميت) ] يعني: أحي الأرض بعد موتها، أحي هذا البلد الذي أصابه الموت والقحط والجدب بالخصب والغيث والبركة، وإخراج النبات من الأرض الذي فيه قوت الناس وقوامهم وحياتهم. وهذا الحديث ورد فيه هذا الدعاء، ولكن ليس فيه ذكر رفع اليدين، فالترجمة معقودة لرفع اليدين، ولكنه ليس فيه ذكر رفع اليدين، ولكن الأحاديث المتقدمة الكثيرة العديدة دالة على ما ترجم له المصنف، وهو رفع اليدين في الدعاء في الاستسقاء.

تراجم رجال إسناد حديث (اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، وأحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب ، صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. وهذا مرسل؛ لأن عمرو بن شعيب هو الذي رفع ذلك إلى رسول الله صلى الله عليه وسلم، وهو في الحقيقة منقطع؛ لأن عمراً متأخر، وجده الذي هو محمد أيضاً تابعي، فعمرو و شعيب و محمد كل هؤلاء متأخرون عن زمن النبوة، فهو مرسل أو منقطع أو معضل، لكن الطريق الثانية التي فيها عمرو بن شعيب عن أبيه عن جده موصولة. [ وحدثنا سهل بن صالح ]. سهل بن صالح ، صدوق، أخرج له أبو داود و النسائي . [ حدثنا علي بن قادم ]. علي بن قادم ، صدوق أخرج له أبو داود و الترمذي و النسائي . [ أخبرنا سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه ]. يحيى بن سعيد و عمرو بن شعيب مر ذكرهما، وأبوه: شعيب بن محمد بن عبد الله بن عمرو وهو صدوق، أخرج له البخاري في الأدب المفرد، وجزء القراءة، وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم. وعبد الله بن عمرو ليس من السبعة ولكنه مكثر، ولم يصل إلى حد السبعة، وهو الذي قال عنه أبو هريرة رضي الله عنه: ليس هناك أحد أكثر حديثاً مني إلا عبد الله بن عمرو ؛ فإنه كان يكتب ولا أكتب، ولكن مع هذا الذي قاله أبو هريرة فإن الذي حفظ من الأحاديث عن أبي هريرة كثير، بل هو أكثر الصحابة حديثاً على الإطلاق؛ إذ بلغت أحاديثه ما يزيد على خمسة آلاف حديث في الكتب الستة. قوله: [ هذا لفظ حديث مالك ]. يعني: لفظ الطريق الأولى، فساقه على لفظ الطريق الأولى المرسلة.
الأسئلة

نصيحة للشباب الذين ينشغلون عن الدرس بالكلام

السؤال: بعض الطلاب بارك الله فيهم يتكلمون أثناء الدرس فيشغلوننا عن سماع حديث النبي صلى الله عليه وسلم فماذا يقول شيخنا حفظه الله مع العلم أنهم قد نبهوا ولكنهم لم يتركوا هذا الأمر؟ الجواب: أرجوا أن لا يكون ذلك صحيحاً، فمعلوم أن الحضور مع الانشغال عن الدرس يكون وجوده مثل عدمه، وإنما الحضور مع الانتباه والمتابعة هذا هو الذي ينفع الإنسان، وإذا كان الأمر يتعلق بسؤال عن شيء فيمكن أن يؤخر إلى ما بعد انتهاء الدرس، أعني: إذا كان الكلام من أجل استثبات أو من أجل التحقق من فائدة فيمكن للإنسان أن يؤجلها إلى ما بعد الدرس، وإن كان الاشتغال بالكلام في أمر آخر خارج عن الدرس فهذا مما لا يليق ولا ينبغي، وكون الإنسان يحضر ويستمع ويمكن غيره من الاستماع لاشك في أن هذا خير له ولغيره، وكونه ينشغل فإنه يضر نفسه ويتسبب في إضرار غيره.

الحكم إذا أمر الوالي بصلاة الاستسقاء بعد صلاة الجمعة

السؤال: إذا أمر الوالي بصلاة الاستسقاء بعد صلاة الجمعة فهل يجاب إلى هذا؟ الجواب: نعم يجاب إذا حصل، وبعض أهل العلم قال: إنه ليس لها وقت معين، ولهذا حصل الاستسقاء في خطبة الجمعة، فإذا أمر الوالي فإنه يجاب لذلك؛ لأنه ليس هناك دليل يدل على أن الصلاة تكون في وقت معين.

حكم من اشترى عقاراً بماله ولم يخبر والده

السؤال: رجل اشترى عمارة بالتملك ووالده حي، ولم يستشره في شرائها، فهل من حقه أن يتملكها بدون رضا والده أم لابد من استشارة والده؟ وهل يشترك فيها الأولاد الباقون إذا رضي الوالد؟ الجواب: المال الذي اشتريت به العمارة إن كان للولد فالنقود للولد، والعمارة التي في مقابلها للولد، وإن كان من مال الوالد وكان الولد وكيلاً مطلقاً للوالد فله أن يبيع ويشتري كما يريد، ولكن الذي ينبغي هو الاستشارة والرجوع إليه، وكذلك لو كانت النقود له، فكونه يستشيره من أجل أن يطيب خاطره لا بأس بذلك. وأما من حيث الحق والملك فإذا كان اشتراها بنقوده وماله الخاص فهي ماله، وإخوانه الآخرون لا يشتركون معه إلا إذا تبرع لهم أو أشركهم أو تنازل عن شيء من حقه لهم، فعند ذلك يمكن أن يشتركوا معه. أما والمال ماله والنقود نقوده، واشتراها بنقوده فهي ملكه، وإن منح غيره أو تنازل عن شيء منها لغيره فله ذلك؛ لأن له أن يعطي من ماله ما يشاء.

حكم مس المصحف والقراءة فيه من غير طهارة

السؤال: ما حكم مس المصحف والقراءة فيه بغير طهارة؟ الجواب: لا يجوز ذلك؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه قال: (لا يمس القرآن إلا طاهر) وكذلك قول الله عز وجل: إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ [الواقعة:77-79]، أي: في السماء. ولكن قال شيخ الإسلام ابن تيمية -كما نقله عنه ابن القيم في كتابه (التبيان في أقسام القرآن) - إن القرآن كما أنه في السماء لا يمسه إلا المطهرون فكذلك في الأرض ينبغي أن لا يمسه إلا المطهرون يعني: من طريق القياس والإلحاق. لكن قد جاء في حديث في كتاب عمرو بن حزم : (أن لا يمس القرآن إلا طاهر) فلا يجوز للإنسان أن يمس القرآن مباشرة إلا إذا كان طاهراً، أما إذا مسه مع حائل فلا بأس بذلك، كأن يكون معه قلم أو عود أو في يده كساء أو ما إلى ذلك لا بأس بذلك.

حكم امرأة تريد لبس الحجاب وزوجها يمنعها

السؤال: نحن عندنا لكثرة التبرج والسفور بعض الأزواج لا يسمحون لزوجاتهم بلبس الحجاب حتى ولو أرادت الزوجة أن تفعل ذلك، فأختي تريد أن تلبس الحجاب وزوجها يمنعها من ذلك، وقد يؤدي إصرارها إلى الطلاق، فماذا تفعل علماً بأنها أنجبت منه تسعة أولاد؟ الجواب: طاعة الله مقدمة على طاعة المخلوقين، وهي إذا التزمت طاعة لله ورسوله صلى الله عليه وسلم فإن ذلك يكون من أسباب تحصيل الخير لها، وتحصيل السعادة، ولاسيما وجود هذا العدد من الأولاد، وإنما هي تريد طاعة وتريد شيئاً فيه التقرب إلى الله عز وجل، وفيه بعد عن المحظور وعن الأمور المحرمة، فلعل ذلك يكون من أسباب الإبقاء والحرص عليها، لا أن يكون سبباً في طلاقها، لكن هذا من حيل الشيطان ومن الوساوس التي يأتي بها الشيطان، أعني كون الإنسان يخوف، ولاشك في أن هذا من جنس قوله تعالى: إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ [آل عمران:175].

الهجر بعد إقامة الحجة

السؤال: إذا تبين لنا خطأ شخص ما، وأقمنا عليه الحجة وناقشناه وبينا له الحق فلم يقبل ذلك، وأصر على موقفه؛ فهجرناه، فهل لنا أن نخبر غيرنا لكي يهجره؟ الجواب: الهجر لا يصلح إلا إذا انبنت عليه مصلحة أو فائدة، أما إذا لم يترتب عليه فائدة ولا مصلحة فلا يصلح، ثم إنه ليس كل الناس يحصل منهم إقامة الحجة، فقد يكون بعضهم عنده شيء من الجهل. والله تعالى أعلم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين."


شرح سنن أبي داود - 147

شرح سنن أبي داود [147]

جعل الله سبحانه وتعالى يرجعون ويتوبون إليه، ومن ذلك خسوف الشمس والقمر، وقد حدث هذا في عهد حبيبنا محمد صلى الله عليه وسلم، فشرع لها صلاة الكسوف، وقد أطال فيها رسول الله صلى الله عليه وسلم القيام والركوع والسجود حتى غشي على بعض الصحابة من شدة طول القيام، والثابت المحفوظ عنه أنه صلاها ركعتين في كل ركعة ركوعان، وما عدا ذلك من الأحاديث الواردة في عدد الركوعات في صلاة الكسوف فهو إما شاذ أو ضعيف.

صلاة الكسوف

شرح حديث عائشة في إثبات مشروعية صلاة الكسوف

قال المصنف رحمه الله: [ باب صلاة الكسوف. حدثنا عثمان بن أبي شيبة حدثنا إسماعيل بن علية عن ابن جريج عن عطاء عن عبيد بن عمير أخبرني من أصدق -وظننت أنه يريد عائشة - قال: (كسفت الشمس على عهد النبي صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم قياماً شديداً: يقوم بالناس، ثم يركع، ثم يقوم، ثم يركع، ثم يقوم، ثم يركع، ثم يقوم، فركع ركعتين في كل ركعة ثلاث ركعات، يركع الثالثة ثم يسجد، حتى إن رجالاً يومئذ ليغشى عليهم مما قام بهم، حتى إن سجال الماء لتصب عليهم، يقول إذا ركع: الله أكبر، وإذا رفع: سمع الله لمن حمده، حتى تجلت الشمس، ثم قال: إن الشمس والقمر لا ينكسفان لموت أحدٍ ولا لحياته، ولكنهما آيتان من آيات الله عز وجل يخوف بهما عباده، فإذا كسفا فافزعوا إلى الصلاة) ]. الكسوف والخسوف قيل: هما بمعنى واحد، وهو: ذهاب ضوء الشمس والقمر كله أو بعضه، وقيل: إن الكسوف يطلق على كسوف الشمس، والخسوف على خسوف القمر، وقد جاء الحديث في إطلاق الكسوف عليهما في قوله [(لا ينكسفان لموت أحد ولا لحياته)] فأضاف إلى الشمس والقمر لفظ الكسوف، وذكر أبو داود رحمه الله هذه الترجمة، وهي: [باب صلاة الكسوف] وذكر تحتها حديثاً واحداً، ثم ذكر بعد ذلك عدة أبواب وفيها تفاصيل صلاة الكسوف من ناحية عدد ركعاتها، ومن ناحية الجهر فيها، والصدقة وغير ذلك، وهذه الترجمة التي هي مطلقة وتحتها حديث واحد هي لإثبات صلاة الكسوف، ومشروعية صلاة الكسوف. ثم تأتي بعد ذلك الأبواب التي فيها التفاصيل في صلاة الكسوف من كونها فيها أربعة ركوعات، وفيها جهر بالقراءة، وفيها صدقة، وفيها ركعتان، وهكذا، فهذه الترجمة معقودة لإثبات مشروعية صلاة الكسوف، وأنها ثابتة عن رسول الله صلى الله عليه وسلم. وأورد في ذلك أبو داود رحمه الله حديث عائشة رضي الله عنها الذي قال فيه عبيد بن عمير : [حدثني من أصدق وظننته] والذي دون عبيد بن عمير قال: ظننته يريد عائشة أو يقصد أم المؤمنين عائشة رضي الله تعالى عنها وأرضاها، وقد جاء في صحيح مسلم الحديث على هذا الوجه وفيه: [من أصدق]. وجاء من طريق أخرى عن عبيد بن عمير عن عائشة بالتنصيص على عائشة التي روى عنها عبيد بن عمير، جاء ذلك في صحيح مسلم ، حيث قال: (عن عبيد بن عمير عن عائشة )، وجاء -كما هو هنا- عن عبيد أنه قال: [أخبرني من أصدق] وقال من دونه: وأحسبه أراد عائشة .
صفة صلاة الكسوف التي روتها عائشة رضي الله عنها

قولها: [ كسفت الشمس على عهد النبي صلى الله عليه وسلم، فقام قياماً شديداً ]. أي: كسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فصلاها عليه الصلاة والسلام وقام قياماً شديداً، أي: بعد ما كبر و دخل في الصلاة قام قياماً شديداً حيث أطال القيام والقراءة، ثم إنه ركع، ثم قام وقرأ، ثم ركع، ثم قام وقرأ، ثم ركع، فكان في الركعة الواحدة ثلاثة ركوعات وسجدتان. إذاً: فالعدد ركعتان وسجدتان، وإنما الشيء الذي هو جديد ويختلف عما هو معروف في صلاة الكسوف أنه ذكر ثلاثة ركوعات في الركعة الواحدة وفي الركعتين ستة ركوعات مع أربع سجدات في الركعتين، فهذه هي الكيفية التي جاءت في حديث عائشة رضي الله تعالى عنها عن رسول الله صلى الله عليه وسلم. قولها: [ (قياماً شديدا) ]. أي: طويلاً. قولها: [ (يقوم في الناس، ثم يركع، ثم يقوم) ]. أي: يقوم في الناس هذا القيام الشديد، ثم يقوم فيقرأ ويطيل، ثم يركع، ثم يقوم ويقرأ ويطيل ثم يركع، فتكون ثلاثة ركوعات، ثم يقوم، ثم يسجد سجدتين، ويفعل في الركعة الثانية مثلما فعل في الركعة الأولى، فتكون الصلاة ركعتين فيهما جميعاً ستة ركوعات وأربع سجدات، والركعة الواحدة فيها ثلاثة ركوعات وسجدتان، فهذه هي الصفة التي روتها عائشة رضي الله تعالى عنها.
صفة صلاة الكسوف في الأحاديث الأخرى

هذا الحديث وغيره يدل على أن الشمس كسفت وأن الرسول صلى الله عليه وسلم صلى بالناس الكسوف، وأنه قال: [(إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، وإنما هما آيتان من آيات الله يخوف بهما عباده، فإذا رأيتم ذلك فافزعوا إلى الصلاة)] فهذه الكيفية التي جاءت في هذا الحديث هي من جملة الكيفيات التي جاءت، وهي في شأن صلاة واحدة، وكان ذلك يوم مات ابنه إبراهيم، وقد جاءت على أنحاء مختلفة، فبعضها شاذ وبعضها ضعيف، وبعضها ثابت عن رسول الله صلى الله عليه وسلم، والذي ثبتت فيه الأحاديث عن رسول الله صلى الله عليه وسلم في صلاة الكسوف ركعتان كل ركعة فيها ركوعان وسجدتان، فمعنى هذا أن الركعة الواحدة فيها ركوعان وسجدتان، فهذا هو المحفوظ الذي جاء من حديث ابن عباس ومن حديث عبد الله بن عمر ، ومن حديث جابر، وجاء عن عدد من أصحاب رسول الله صلى الله عليه وسلم من طرق مختلفة، وفي الصحيحين وفي غيرهما أنها ركوعان في كل ركعة، وجاء ركوع واحد في ركعة، وجاء ثلاثة ركوعات في كل ركعة، وجاء أربعة ركوعات في كل ركعة، وجاء خمسة ركوعات في كل ركعة، هذه هي الهيئات التي جاءت، وهي إنما تختلف في الركوعات، وأما السجود فإنه سجدتان لا خلاف فيهما في الروايات كلها، ولكن الخلاف في الركوعات، فقد جاء أنه ركع ركوعاً واحداً، وجاء ركوعان، وجاء ثلاثة ركوعات، وجاء أربعة ركوعات، والثابت المحفوظ في الصحيحين وفي غيرهما أنهما ركوعان، وما سوى ذلك فهو إما شاذ وإما ضعيف، إما شاذ حيث يكون الإسناد صحيحاً، وإما ضعيف حيث يكون الإسناد فيه شيء من الضعف، وعلى هذا فإن الأحاديث جاءت في شأن صلاة واحدة كسفت فيها الشمس على عهد رسول الله صلى الله عليه وسلم، وكان ذلك يوم مات ابنه إبراهيم ، فلم يتعدد الكسوف وإنما كان كسوفاً واحداً، وكل الروايات تحكي صلاةً واحدة، فيكون ما فيه الركوعان هو المحفوظ وما سوى ذلك إما شاذ وإما ضعيف. وهذا الحديث الذي أورده أبو داود عن عائشة الذي معنا في الإسناد هو من قبيل الشاذ؛ لأن الروايات التي فيها الركوعان التي جاءت في الصحيحين وفي غيرها هي المحفوظة، فتكون هي المعتمدة والمعتبرة، وما سواها مما هو صحيح الإسناد يكون شاذاً، وما كان ضعيف الإسناد يكون ضعيفاً. قوله صلى الله عليه وسلم في الشمس والقمر: [(لا ينكسفان لموت أحد)] هذا فيه إبطال لما كان معروفاً في الجاهلية، حيث كانوا يقولون: إن كسوف الشمس والقمر إنما يكون لموت العظماء. فقال عليه الصلاة والسلام: [(إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته)] لا لموت عظيم ولا لحياة عظيم [(وإنما هما آيتان من آيات الله، يخوف الله بهما عباده)] فكونهما يستفيد الناس بضوئهما ويطرأ عليهما هذا التغير يدل على تخويف العباد بذلك، كما قال ذلك رسول الله صلى الله عليه وسلم، فالله عز وجل يغير حال هذين النيرين المضيئين إلى أن يذهب ضوؤهما بالكلية أو يذهب بعضه، وذلك دال على قدرة الله عز وجل، وفي ذلك تخويف للناس، ولهذا أرشد عليه الصلاة والسلام إلى الفزع إلى الصلاة، وإلى الإتيان إلى الصلاة المشروعة التي ثبتت صفتها وكيفيتها عن رسول الله صلوات الله وسلامه وبركاته عليه، وهذا الشيء الذي يخوف الله به عباده بتغيير ضوء الشمس والقمر وتحولهما من الإضاءة إلى ذهابها كلياً أو جزئياً قد علم أنه يمكن أن يعرف بالحساب، كما جاء ذلك عن بعض أهل العلم مثل شيخ الإسلام ابن تيمية و ابن دقيق العيد ، وإن علم ذلك أو أمكن معرفته بالحساب فإن ذلك لا ينافي التخويف،بل على الناس عندما يحصل ذلك أن يهرعوا إلى الصلاة وأن يؤدوا هذه السنة التي شرعها الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث عائشة في صفة صلاة الكسوف

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا إسماعيل بن علية ]. إسماعيل بن علية هو إسماعيل بن إبراهيم بن مقسم الأسدي ، المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن عمير ]. عبيد بن عمير قيل: له رؤية، وقيل: مجمع على ثقته، وحديثه أخرجه أصحاب الكتب الستة. قوله: [أخبرني من أصدق] قد جاء في صحيح مسلم أنه عن عائشة، وفي هذا الإسناد قال الراوي: [وظننت أنه يريد عائشة ] وكما ذكرت قد جاء التنصيص على ذلك في رواية في صحيح مسلم ، كما جاءت أيضاً الرواية التي فيها الإبهام أيضاً في صحيح مسلم ، ومن المعلوم أن الراوي إذا قال: (حدثني من أصدق) أو: (حدثني ثقة) فذلك لا يعتبر؛ لأنه قد يكون ثقة عنده وغير ثقة عند غيره، فذلك التوثيق بلفظ الإبهام لا ينفع، ولهذا لو لم يأت في صحيح مسلم التنصيص على عائشة لصار الإشكال قائماً، فيكون صورته صورة مرسل، لكنه قد جاء في رواية أخرى في صحيح مسلم فيها (عن عبيد بن عمير عن عائشة) وفيها ذكر هذا الحديث في كسوف الشمس على عهد رسول الله صلى الله عليه وسلم.
ما جاء أن صفة صلاة الكسوف أربع ركعات

شرح حديث جابر في صفة صلاة الكسوف

قال المصنف رحمه الله تعالى: [ باب: من قال أربع ركعات. حدثنا أحمد بن حنبل حدثنا يحيى عن عبد الملك حدثني عطاء عن جابر بن عبد الله رضي الله عنهما قال: (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم، وكان ذلك في اليوم الذي مات فيه إبراهيم بن رسول الله صلى الله عليه وسلم، فقال الناس: إنما كسفت لموت إبراهيم ابنه صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم فصلى بالناس ست ركعات في أربع سجدات، كبر، ثم قرأ فأطال القراءة، ثم ركع نحواً مما قام، ثم رفع رأسه فقرأ دون القراءة الأولى، ثم ركع نحواً مما قام، ثم رفع رأسه فقرأ القراءة الثالثة دون القراءة الثانية، ثم ركع نحواً مما قام، ثم رفع رأسه فانحدر للسجود، فسجد سجدتين، ثم قام فركع ثلاث ركعات قبل أن يسجد ليس فيها ركعة إلا التي قبلها أطول من التي بعدها، إلا أن ركوعه نحوٌ من قيامه، قال: ثم تأخر في صلاته فتأخرت الصفوف معه، ثم تقدم فقام في مقامه وتقدم في الصفوف، فقضى الصلاة وقد طلعت الشمس، فقال: يا أيها الناس! إن الشمس والقمر آيتان من آيات الله عز وجل لا ينكسفان لموت بشر، فإذا رأيتم شيئاً من ذلك فصلوا حتى تنجلي...) وساق بقية الحديث ].

شذوذ حديث جابر في صفة صلاة الكسوف

أورد أبو داود رحمه الله هذه الترجمة، وهي قوله: [من قال أربع ركعات] يعني أنها أربعة ركوعات، فالمقصود بالركعات الركوعات، وليس المقصود الركعة التي يدخل فيها السجود والقعود والقيام، وإنما المقصود بذلك الركوع، فيطلق على الركوع ركعة، تسمية للبعض باسم الكل، كما أنه يأتي في بعض الروايات (سجدة) ويراد بها الركعة تسميةً للجزء باسم الكل، فيقال للركعة: سجدة، ويقال للركوع: ركعة. فقوله: [من قال أربع ركعات] يعني: أربعة ركوعات، وليس المقصود به الركعات التي فيها قيام وركوع وسجود وجلوس، فهذه يقال للواحدة منها: ركعة، وإنما الركوع الذي هو الانحطاط من القيام حيث يركع، فهذا هو المقصود بقوله: [أربع ركعات] وهذه الترجمة معقودة لبيان الأحاديث التي جاءت في أن صلاة الكسوف تكون أربع ركعات، أي: أربعة ركوعات، ولكنه ذكر غير ذلك، حيث ذكر هذا الحديث الأول الذي هو ستة ركوعات، وذكر بعد ذلك خمسة ركوعات، وأربعة ركوعات، وكذلك ذكر الركوع الواحد، كل ذلك ذكره في هذه الترجمة. وأورد أبو داود رحمه الله أولاً حديث جابر من طريقين: الطريق الأولى هي مشابهة لطريق عائشة السابقة، التي فيها ستة ركوعات في ركعتين. ثم أورد بعد ذلك حديث جابر من طريق أخرى، وفيه مطابقة الترجمة، أي: ركوعان في الركعة الواحدة، وأربعة ركوعات في الركعتين، وهذا هو المحفوظ الثابت عن رسول الله صلى الله عليه وسلم. وحديث جابر هذا الذي أورده المصنف هنا هو شاذ أيضاً مثل حديث عائشة الذي تقدم، من جهة أن ذلك حكاية لصلاة صلاها رسول الله صلى الله عليه وسلم يوم مات ابنه إبراهيم ، وإنما صلى صلاة واحدة، فالمعتبر هو ما تعددت فيه الطرق وكثر فيه الرواة، فرواية الأوثق تكون هي المحفوظة، ورواية الثقة التي خالف فيها من هو أوثق منه تكون شاذة، فالرواية الأولى لحديث جابر شاذة كرواية حديث عائشة المتقدمة؛ لأنها بمعناها، أي: ستة ركوعات في الركعتين، وفيها أن الناس قالوا: إن الشمس انكسفت لموت إبراهيم، وهذا على المعروف في الجاهلية، وهو أنها تنكسف لموت العظماء، فالنبي صلى الله عليه وسلم صلى بالناس، ولما فرغ قال: [(إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد، فإذا رأيتم ذلك فافزعوا إلى الصلاة)] فالحديث مثل الحديث المتقدم غير ثابت؛ لأنه شاذ ومخالف للروايات الصحيحة التي في الصحيحين وفي غيرهما من أن الركعة الواحدة في صلاة الكسوف التي صلاها رسول الله صلى الله عليه وسلم فيها ركوعان اثنان فقط، وليس ثلاثة ولا أكثر ولا أقل.
تراجم رجال إسناد حديث جابر في صفة صلاة الكسوف

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك ]. هو عبد الملك بن أبي سليمان ، وهو صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عطاء ]. هو عطاء بن أبي رباح، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
عرض الجنة والنار على النبي صلى الله عليه وسلم في صلاة الكسوف

وفي الحديث أنه قال: (تأخر فتأخر الناس، ثم تقدم فتقدم الناس) وهذا فيه إشارة إلى ما ورد في صحيح مسلم (أن النبي عليه الصلاة والسلام عرضت عليه الجنة والنار وهو يصلي بالناس صلاة الكسوف، فرأى الجنة ورأى عناقيد العنب متدلية، فمد يده ليأخذ عنقوداً ثم إنه ترك، وعرضت عليه النار فتأخر، ولما فرغ قالوا له: إنا رأيناك تقدمت كأنك تريد أن تتناول شيئاً، ورأيناك تأخرت، فقال: عرضت علي الجنة وعرضت علي النار، فحينما رأيتموني تقدمت تقدمت فمددت يدي لآخذ عنقوداً من العنب ثم تركت، قال عليه الصلاة والسلام: ولو أخذت منه لأكلتم ما بقيت الدنيا)، وهذا يدلنا على عظم شأن الجنة، وأن عنقوداً يكفي الناس إلى نهاية الدنيا لو أخذه رسول الله صلى الله عليه وسلم، ولكن الله تعالى شاء أن تكون أمور الآخرة غيباً، وأن لا تأتي في الدنيا لأنه لو جاء نعيم الآخرة في الدنيا فأي ميزة للآخرة تكون على الدنيا؟! بل سيكون الغيب علانية، ويكون الغيب شهادة، ولكن الله تعالى شاء أن يكون الغيب غيباً، وأن لا ترى أمور الآخرة إلا في الآخرة، ومن ذلك رؤية الله عز وجل، فإن رؤية الله أكبر نعيم يكون لأهل الجنة، وقد شاء الله عز وجل أن لا يرى في الدنيا بل يرى في الآخرة، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (إنكم لن تروا ربكم حتى تموتوا) كما جاء في ذلك الحديث في صحيح مسلم عن رسول الله صلى الله عليه وسلم. وهذا الحديث فيه إشارة إلى التأخر، وليس فيه إشارة إلى التقدم لأجل التناول، وإنما فيه التأخر ثم الرجوع، ولما تأخر رسول الله صلى الله عليه وسلم تأخر الناس، ولما تقدم تقدم الناس، وكان تأخره وتقدمه من أجل أنه عرضت عليه النار فتأخر، ولما ذهب عرضها تقدم، فتأخر الناس لتأخره، وتقدموا لتقدمه، فهذا فيه إشارة إلى ما ورد في صحيح مسلم من ذكر عرض الجنة والنار عليه صلوات الله وسلامه وبركاته عليه.
شرح حديث (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر)

قال المصنف رحمه الله: [ حدثنا مؤمل بن هشام حدثنا إسماعيل عن هشام حدثنا أبو الزبير عن جابر رضي الله عنه أنه قال: (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر، فصلى رسول الله صلى الله عليه وسلم بأصحابه فأطال القيام حتى جعلوا يخرون، ثم ركع فأطال، ثم رفع فأطال، ثم ركع فأطال، ثم رفع فأطال، ثم سجد سجدتين، ثم قام فصنع نحواً من ذلك، فكان أربع ركعات وأربع سجدات) وساق الحديث ]. أورد أبو داود هنا حديث جابر رضي الله عنه مرة أخرى، وهو مشتمل على أن الركعة الواحدة فيها ركوعان، وهذا هو المحفوظ الثابت عن رسول الله صلى الله عليه وسلم في صلاته للكسوف يوم مات ابنه إبراهيم ، فهذه الرواية في حديث جابر رضي الله تعالى عنه وأرضاه فيها بيان عدد الركوعات وأنها ركوعان في كل ركعة، وهذا هو الصحيح المحفوظ الثابت عن رسول الله صلى الله عليه وسلم، وقد جاء عن غير جابر من الصحابة، عن ابن عباس وغيره كما سيأتي.
تراجم رجال إسناد حديث (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر ...)

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة، أخرج له البخاري ، وأبو داود ، والنسائي . [ حدثنا إسماعيل ]. إسماعيل هو ابن علية مر ذكره. [ عن هشام ]. هشام هو هشام بن عروة بن الزبير بن العوام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. أبو الزبير يروي عنه هشام بن الدستوائي و هشام بن عروة ، وهشام آخر ثالث. وأبو الزبير هو محمد بن مسلم بن تدرس ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله ، مر ذكره.
شرح حديث (خسفت الشمس في حياة رسول الله صلى الله عليه وسلم ...)

قال المصنف رحمه الله: [ حدثنا ابن السرح أخبرنا ابن وهب ، ح: وحدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن يونس عن ابن شهاب أخبرني عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت (خسفت الشمس في حياة رسول الله صلى الله عليه وسلم، فخرج رسول الله صلى الله عليه وسلم إلى المسجد، فقام فكبر وصف الناس وراءه، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، ثم كبر فركع ركوعاً طويلاً، ثم رفع رأسه فقال: سمع الله لمن حمده، ربنا ولك الحمد، ثم قام فاقترأ قراءة طويلةً هي أدنى من القراءة الأولى، ثم كبر فركع ركوعاً طويلاً هو أدنى من الركوع الأول، ثم قال: سمع الله لمن حمده، ربنا ولك الحمد، ثم فعل في الركعة الأخرى مثل ذلك فاستكمل أربع ركعات وأربع سجدات وانجلت الشمس قبل أن ينصرف) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها، وهو مثل حديث جابر رضي الله عنه فيه ركوعان في كل ركعة، لهذا قال: [أربع ركعات وأربع سجدات]، أي: أربعة ركوعات، فأطلق على الركوع ركعة، فحديث عائشة رضي الله عنها مثل حديث جابر الذي قبله، وهذا هو المحفوظ الثابت عن رسول الله صلى الله عليه وسلم في صلاة الكسوف يوم مات ابنه إبراهيم ، وفيه التعبير بـ(خسفت الشمس) وهذا يدلنا على أن الخسوف والكسوف يطلق على الشمس والقمر، فيقال للشمس: خسفت وكسفت، وكذلك يقال للقمر، فيطلق الخسوف والكسوف على كل منهما.
تراجم رجال إسناد حديث (خسفت الشمس في حياة رسول الله صلى الله عليه وسلم ...)

قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح، ثقة، أخرج له مسلم ، وأبو داود والنسائي ، وابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا محمد بن سلمة ]. هو محمد بن سلمة المرادي المصري ، ثقة، أخرج حديثه مسلم ، وأبو داود والنسائي ، وابن ماجة . [ حدثنا ابن وهب عن يونس ]. ابن وهب مر ذكره، ويونس هو ابن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، حديثه أخرجه أصحاب الكتب الستة. [ عن عائشة زوج النبي صلى الله عليه وسلم ]. هي عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
شرح حديث ابن عباس في بيان أن صلاة الكسوف فيها ركوعان في كل ركعة

قال المصنف رحمه الله: [ حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب قال: كان كثير بن عباس رضي الله عنه يحدث أن عبد الله بن عباس رضي الله عنهما كان يحدث أن رسول الله صلى الله عليه وسلم صلى في كسوف الشمس، مثل حديث عروة عن عائشة عن رسول الله صلى الله عليه وسلم: (أنه صلى ركعتين، في كل ركعة ركعتين) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما، وهو مثل حديث جابر وعائشة المتقدمين، أي أن النبي صلى الله عليه وسلم صلى في الكسوف ركعتين، في كل ركعة ركوعان، أي: ركوعان، فحديث ابن عباس هو مثل حديث عائشة المتقدم، وعلى هذا فالأحاديث الثلاثة -حديث جابر ، وحديث عائشة ، وحديث ابن عباس - كلها في أن الصلاة التي صلاها رسول الله صلى الله عليه وسلم يوم مات ابنه إبراهيم حيث كسفت الشمس ركعتان في كل ركعة ركوعان وسجدتان.
تراجم رجال إسناد حديث ابن عباس في بيان أن صلاة الكسوف فيها ركوعان

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح هو المصري، وهو ثقة، أخرج حديثه البخاري ، وأبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد الأيلي ، وهو صدوق، أخرج حديثه البخاري ، وأبو داود . [ حدثنا يونس عن ابن شهاب ]. يونس هو ابن يزيد الأيلي ، وابن شهاب مر ذكره. [ كان كثير بن عباس ]. هو كثير بن عباس رضي الله عنه، وهو صحابي أخرج حديثه أصحاب البخاري ، ومسلم ، وأبو داود ، والنسائي . [ أن عبد الله بن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم ...)

قال المصنف رحمه الله: [ حدثنا أحمد بن الفرات بن خالد أبو مسعود الرازي أخبرنا محمد بن عبد الله بن أبي جعفر الرازي عن أبيه عن أبي جعفر الرازي ، قال أبو داود : وحدثت عن عمر بن شقيق حدثنا أبو جعفر الرازي -وهذا لفظه وهو أتم- عن الربيع بن أنس عن أبي العالية عن أبي بن كعب رضي الله عنه قال: (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم، وإن النبي صلى الله عليه وعلى آله وسلم صلى بهم فقرأ بسورة من الطول، وركع خمس ركعات، وسجد سجدتين، ثم قام الثانية فقرأ سورة من الطول، وركع خمس ركعات، وسجد سجدتين، ثم جلس كما هو مستقبل القبلة يدعو حتى انجلى كسوفها). أورد أبو داود رحمه الله حديث أبي بن كعب رضي الله عنه أن النبي صلى الله عليه وسلم لما كسفت الشمس صلى بالناس الكسوف ركعتين، في كل ركعة خمسة ركوعات، أي: عشرة ركوعات في الركعتين، وهذا هو أطول ما أورده أبو داود رحمه الله في عدد الركوعات في صلاة الكسوف، وهو خمسة ركوعات في الركعة الواحدة، وهو حديث ضعيف؛ لأنه من رواية أبي جعفر الرازي ، ولو كان ثابتاً فإنه يكون شاذاً، ولكن الإسناد فيه ضعف.
تراجم رجال إسناد حديث (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم ...)

قوله: [ حدثنا أحمد بن الفرات بن خالد أبو مسعود الرازي ]. أحمد بن الفرات بن خالد أبو مسعود الرازي ثقة، أخرج له أبو داود . [ أخبرنا محمد بن عبد الله بن أبي جعفر ]. هو صدوق، أخرج له أبو داود . [ عن أبيه ]. أبوه صدوق يخطئ، أخرج له أبو داود . [ عن أبي جعفر الرازي ]. أبو جعفر الرازي ، صدوق سيء الحفظ، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. قوله: [ قال أبو داود : وحدثت عن عمر بن شقيق ]. هذا فيه انقطاع؛ لأن قوله [حدثت] معناه وجود واسطة، وعمر بن شقيق مقبول أخرج حديثه أبو داود . [ حدثنا أبو جعفر الرازي ، وهذا لفظه وهو أتم ]. أي: لفظ الطريق الثانية التي فيها الانقطاع بين أبي داود وبين عمر بن شقيق ، وهذه الطريق أتم من الطريقة الأولى. [ عن الربيع بن أنس ]. هو صدوق له أوهام، وأخرج له أصحاب السنن. [ عن أبي العالية ]. أبو العالية هو رفيع بن مهران الرياحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. هو أبي بن كعب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ابن عباس في بيان أن صلاة الكسوف فيها أربعة ركوعات في كل ركعة

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثنا حبيب بن أبي ثابت عن طاوس عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم: (أنه صلى في كسوف الشمس، فقرأ، ثم ركع، ثم قرأ، ثم ركع، ثم قرأ، ثم ركع، ثم قرأ، ثم ركع، ثم سجد، والأخرى مثلها) ]. هذا حديث ابن عباس رضي الله تعالى عنهما، وفيه أنه جعل في الركعة الواحدة أربعة ركوعات، بحيث قرأ، ثم ركع، ثم قرأ، ثم ركع حتى صارت أربعة ركوعات في الركعة الواحدة، وفعل في الركعة الثانية مثلها، وهذا الحديث فيه حبيب بن أبي ثابت يروي عن طاوس ، وحبيب بن أبي ثابت مدلس، وقد روى بالعنعنة، ولكن الحديث جاء في صحيح مسلم ، فهو إما شاذٌ وإما ضعيف، غير ثابت عن رسول الله صلى الله عليه وسلم، والثابت إنما هو ركوعان في الركعة الواحدة.
تراجم رجال إسناد حديث ابن عباس في بيان أن صلاة الكسوف فيها أربعة ركوعات في كل ركعة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود والترمذي ، والنسائي . [ حدثنا يحيى عن سفيان ]. يحيى القطان وسفيان الثوري قد مر ذكرهما. [ حدثنا حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة، يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. وينبغي أن يعلم أن صلاة الكسوف سنة مؤكدة، وإذا قام بعد الركوع الأول فإنه يقرأ الفاتحة، ففي كل قيام يقرأ الفاتحة وسورة.

شرح حديث سمرة بن جندب في بيان أن صلاة الكسوف ركعتان وفيها ركوعان

قال المصنف رحمه الله: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا الأسود بن قيس حدثني ثعلبة بن عباد العبدي من أهل البصرة أنه شهد خطبة يوماً لسمرة بن جندب رضي الله عنه، قال: قال سمرة (بينما أنا وغلام من الأنصار نرمي غرضين لنا، حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر من الأفق اسودت حتى آضت كأنها تنومة، فقال أحدنا لصاحبه: انطلق بنا إلى المسجد، فوالله ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حدثاً، قال: فدفعنا فإذا هو بارز، فاستقدم فصلى فقام بنا كأطول ما قام بنا في صلاة قط، لا نسمع له صوتاً، قال: ثم ركع بنا كأطول ما ركع بنا في صلاة قط لا نسمع له صوتاً، ثم سجد بنا كأطول ما سجد بنا في صلاة قط لا نسمع له صوتاً، ثم فعل في الركعة الأخرى مثل ذلك، قال: فوافق تجلي الشمس جلوسه في الركعة الثانية، قال: ثم سلم، ثم قام فحمد الله وأثنى عليه، وشهد أن لا إله إلا الله، وشهد أنه عبده ورسوله..) ثم ساق أحمد بن يونس خطبة النبي صلى الله عليه وسلم ]. أورد أبو داود رحمه الله حديث سمرة بن جندب رضي الله عنه في بيان صفة صلاة رسول الله صلى الله عليه وسلم في الكسوف، وأنها ركعتان في كل ركعة ركوع واحد. قوله: [ بينما أنا وغلام من الأنصار نرمي غرضين لنا ]. الأغراض هي التي يرمى إليها. قوله: [(وكانت الشمس قيد رمح أو رمحين)] يعني: مضى عليها هذا المقدار. قوله: [ (اسودت حتى آضت، كأنها تنومة)]. يعني: صارت كأنها تنومة، وهو شجر يميل إلى السواد، شجر لونه أغبر يميل إلى السواد، فصارت الشمس كأنها تنومة، يعني: ذهب ضوؤها. قوله: [ (فقال أحدنا لصاحبه انطلق بنا إلى المسجد، فوالله ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حدثاً) ]. يعني: سيحصل منه شيء بهذا الذي حصل لها. قوله: [ (فدفعنا فإذا هو بارز) ] قيل: إن هذا فيه تصحيف، وإنما هي (بأزز)، يعني: إذا به في جمع كثير. فاستقدم صلى الله عليه وسلم إلى المسجد وقد غص بالناس، فتقدم وصلى بهم صلوات الله وسلامه وبركاته عليه ركعتين في كل ركعة ركوع واحد. قوله: [ (فقام بنا كأطول ما قام بنا في صلاة قط لا نسمع له صوتاً) ]. هنا قال: [لا نسمع له صوتاً] يعني: كأنه أسر بالقراءة، ولكن ثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة أنه جهر بالقراءة، فلعله جاء والناس كثيرون، ولعله كان في آخر الصفوف فلم يسمع القراءة، وإلا فقد ثبت عن رسول الله صلى الله عليه وسلم أنه جهر بالقراءة كما في الصحيحين. قال: [ (ثم ركع بنا كأطول ما ركع بنا في صلاة قط لا نسمع له صوتاً، ثم سجد بنا كأطول ما سجد بنا في صلاة قط، ثم فعل في الركعة الأخرى مثل ذلك، قال: فوافق تجلي الشمس جلوسه في الركعة الثانية، قال: ثم سلم، ثم قام فحمد الله وأثنى عليه، وشهد أن لا إله إلا الله، وأنه عبده ورسوله ..) ثم ساق أحمد بن يونس خطبة النبي صلى الله عليه وسلم ].
تراجم رجال إسناد حديث سمرة بن جندب في بيان أن صلاة الكسوف ركعتان وفيها ركوعان

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس بن قيس الكوفي التميمي اليربوعي ، ثقة حافظ، من كبار العاشرة، مات سنة سبع وعشرين. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأسود بن قيس ]. الأسود بن قيس ثقة أخرج له أصحاب الكتب الستة. [ حدثني ثعلبة بن عباد العبدي ]. ثعلبة بن عباد العبدي مقبول، أخرج له البخاري في خلق أفعال العباد) وأصحاب السنن الأربعة. [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث قبيصة الهلالي في صلاة الكسوف

قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن أبي قلابة عن قبيصة الهلالي رضي الله عنه قال: ( كسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فخرج فزعاً يجر ثوبه، وأنا معه يومئذ بالمدينة، فصلى ركعتين فأطال فيهما القيام، ثم انصرف وانجلت، فقال: إنما هذه الآيات يخوف الله بها، فإذا رأيتموها فصلوا كأحدث صلاة صليتموها من المكتوبة) ]. أورد أبو داود رحمه الله حديث قبيصة بن مخارق الهلالي رضي الله عنه أنه قال: (صليت مع رسول الله صلى الله عليه وسلم صلاة الكسوف، فصلى ركعتين أطال فيهما القراء)، وما ذكر عدد الركوعات، وإنما قال: [ (فصلى ركعتين)] فتكون هذه الرواية مخالفة للروايات التي فيها الركوعان وهي محفوظة، وإن كان فيها إجمال وليس فيها تفصيل فمحتمل، لكن المتبادر من قوله [(صلى ركعتين)] أنها كالصلوات المعتادة التي فيها ركوع واحد وسجدتان، فتكون شبيهة بالرواية التي سبق أن مرت أنه صلى صلاة ركع فيها ركوعاً واحداً، وسجد سجدتين. قوله: [ (إنما هذه الآيات يخوف الله بها، فإذا رأيتموها فصلوا كأحدث صلاة صليتموها من المكتوبة) ]. معناه أن الناس يصلون صلاة تشبه صلاة الفرد السابقة، وهذا مخالف للروايات الأخرى الثابتة عن رسول الله صلى الله عليه وسلم في صفة صلاة الكسوف، والحديث تكلم فيه، وضعفه الألباني ، ولعل ذلك من أجل أبي قلابة، لكونه مدلساً ويرسل، وهنا روى بالعنعنة، ثم إن هذه تخالف الروايات السابقة الثابتة في صفة صلاة الكسوف عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث قبيصة الهلالي في صلاة الكسوف

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة هو: عبد الله بن زيد الجرمي ، وهو ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن قبيصة الهلالي ]. قبيصة الهلالي هو قبيصة بن مخارق رضي الله عنه، وحديثه أخرجه مسلم، و أبو داود، و النسائي .
إسناد آخر لحديث قبيصة في الكسوف وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا أحمد بن إبراهيم حدثنا ريحان بن سعيد حدثنا عباد بن منصور عن أيوب عن أبي قلابة عن هلال بن عامر أن قبيصة الهلالي رضي الله عنه حدثه أن الشمس كسفت، بمعنى حديث موسى ، قال: حتى بدت النجوم ]. أورد أبو داود الحديث من طريق أخرى وفيه زيادة على ما تقدم، وهي قوله [(حتى بدت النجوم)] يعني: من شدة الظلام ظهرت النجوم في النهار، فالناس رأوا النجوم في النهار لأن الشمس ذهب ضوؤها. قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، ثقة، أخرج حديثه مسلم ، وأبو داود ، والترمذي ، وابن ماجة . [ حدثنا ريحان بن سعيد ]. ريحان بن سعيد ، صدوق، وربما أخطأ، أخرج له أبو داود ، و النسائي . [ حدثنا عباد بن منصور ]. عباد بن منصور صدوق، أخرج حديثه البخاري تعليقاً، وأصحاب السنن. [ عن أيوب ، عن أبي قلابة ، عن هلال بن عامر ]. أيوب ، مقبول، أخرج حديثه أبو داود وحده. [ عن قبيصة الهلالي ]. قبيصة الهلالي رضي الله عنه مر ذكره."


شرح سنن أبي داود - 148

شرح سنن أبي داود [148]

الكسوف حدث كوني يحصل بقدر الله عز وجل، وهو آية من الآيات الدالة على عظمة الله تعالى وقوته، وآية يخوف الله تعالى بها عباده، ولذا شرع الله لعباده أن يفزعوا فيه إلى الصلاة، وسن لهم أن يطيلوا القراءة فيها، وأن يكثروا من التضرع والذكر والاستغفار والعتق والصدقة حتى ينجلي ما بهم، وحال الخوف والرجوع إلى الله تعالى والإكثار من ذكره واستغفاره الحاصل في الكسوف هو الذي ينبغي أن يكون في غيره من الشدائد والزلازل والرياح والظلمات ونحوها.

ما جاء في القراءة في صلاة الكسوف

شرح أحاديث القراءة في صلاة الكسوف

قال المصنف رحمه الله تعالى: [ باب القراءة في صلاة الكسوف. حدثنا عبيد الله بن سعد حدثنا عمي حدثنا أبي عن محمد بن إسحاق حدثني هشام بن عروة و عبد الله بن أبي سلمة و سليمان بن يسار كلهم قد حدثني عن عروة عن عائشة رضي الله عنها أنها قالت: (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فخرج رسول الله صلى الله عليه وسلم، فصلى بالناس، فقام فحزرت قراءته فرأيت أنه قرأ بسورة البقرة -وساق الحديث- ثم سجد سجدتين، ثم قام فأطال القراءة، فحزرت قراءته، فرأيت أنه قرأ بسورة آل عمران). حدثنا العباس بن الوليد بن مزيد أخبرني أبي حدثنا الأوزاعي أخبرني الزهري أخبرني عروة بن الزبير عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم قرأ قراءة طويلة فجهر بها. يعني: في صلاة الكسوف). حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس رضي الله عنهما أنه قال: (خسفت الشمس فصلى رسول الله صلى الله عليه وسلم والناس معه، فقام قياماً طويلاً بنحو من سورة البقرة ثم ركع، وساق الحديث) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب القراءة في صلاة الكسوف ]، أي: إثبات القراءة، وأن صلاة الكسوف يقرأ فيها قرآن، وقد سبق في الأحاديث التي مرت ما يدل على ذلك؛ لأن كل الأحاديث أو أكثرها التي مضت فيها إثبات القراءة، ولكن أبا داود رحمه الله عقد هذه الترجمة من أجل ذكر القراءة في الترجمة، والاستدلال عليها ببعض الأحاديث الدالة على ذلك، وإلا فإن الأحاديث التي تقدمت في صلاة الكسوف وأنها أربعة ركوعات في ركعتين مشتملة على القراءة، وهذه الأحاديث الثلاثة التي أوردها أبو داود الأول والثاني منها عن عائشة ، والثالث عن ابن عباس رضي الله تعالى عن الجميع، وهي تدل على إثبات القراءة وعلى حصولها، وفي بعضها تنصيص على أنه جهر بها، وهو حديث عائشة الثاني، والحديث الأول والحديث الثالث في أحدهما: [ (بنحو من سورة البقرة) ] وفي الآخر: [ (فحزرت قراءته فرأيت أنه قرأ سورة البقرة) ] ويمكن أن يقال: إنها حزرت القراءة؛ لأنها كانت بعيدة منه، وإلا فإنه يجهر، ولكن للبعد عنه لا يفهم الشيء الذي يقرؤه، وقدرت ذلك بنحو سورة البقرة، وقد سبق أن مر حديث سمرة الذي فيه أنه جاء سمرة أو أبي بن كعب فقال: (جئت والناس في أزز فصليت) وقال: (حزرت قراءته) لأنه كان بعيداً حيث جاء والمسجد مكتظ، وصلى الناس وهو في آخرهم، ومعناه أنه لم يتمكن من السماع، فكذلك عائشة رضي الله عنها لا تنافي بين ما جاء عنها من كونها حزرت، ومن كونه جهر؛ لأن الجهر موجود، لكنها لم تفهم ذلك لكونها بعيدة، ولكن فيه إثبات القراءة وإثبات الجهر. إذاً: فصلاة الكسوف يجهر فيها، ومن أثبت حجة على من لم يثبت، وما جاء في الحديث الذي سبق: (ما سمعت له صوتاً) يحمل على أنه كان بعيداً، وإلا فإن حديث عائشة هذا فيه التنصيص على أنه جهر، وحديثها الأول لا ينفي أن يكون جهر، بل حزرها وتقديرها لقراءته يمكن أن يكون لكونها بعيدة، أو أن قراءته كانت متفرقة، وأنها قدرت مجموعها بهذا المقدار الذي هو نحو سورة البقرة، وكذلك حديث ابن عباس رضي الله عنه الذي قال فيه: [ (بنحو من سورة البقرة) ] فيقال فيه: مثل ما يقال في حديث عائشة الأول الذي هو الحزر والتقدير، وأنه قريب من ذلك.

تراجم رجال إسناد حديث عائشة (كسفت الشمس على عهد رسول الله)

قوله: [ حدثنا عبيد الله بن سعد ]. هو عبيد الله بن سعد بن إبراهيم ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عمي ]. عمه هو يعقوب بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو إبراهيم بن سعد بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً، ومسلم ، وأصحاب السنن. [ حدثني هشام بن عروة ]. هو هشام بن عروة المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وعبد الله بن أبي سلمة ]. عبد الله بن أبي سلمة ثقة، أخرج له مسلم ، وأبو داود ، والنسائي . [ و سليمان بن يسار ]. سليمان بن يسار ، ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ كلهم قد حدثني عن عروة ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أخرج له أصحاب الكتب الستة. وسليمان بن يسار وعروة بن الزبير من فقهاء المدينة السبعة، وهما من الستة المتفق على عدهم في الفقهاء السبعة، لأن فقهاء المدينة السبعة منهم ستة متفق على عدهم، ومنهم: سليمان بن يسار ، وعروة بن الزبير ، والسابع فيه ثلاثة أقوال: قيل: سالم بن عبد الله بن عمر ، وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وقيل: أبو سلمة بن عبد الرحمن بن عوف. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والقائل: [ كلهم قد حدثني ] يبدو أنه سليمان بن يسار ، أو هشام ، فـ هشام يروي عن أبيه، وعبد الله بن أبي سلمة يروي عن سليمان عن عروة ، فعبد الله هو المعطوف على هشام . و عبد الله بن أبي سلمة يروي عن سليمان بن يسار عن عروة . وقد سبق الكلام حول هشام الذي يروي عنه إسماعيل بن علية ، وهو يروي عن أبي الزبير في الحديث الثاني من الأحاديث التي جاءت في [ باب من قال أربع ركعات ]، و هشام المقصود به : هشام بن أبي عبد الله الدستوائي ، يروي عن محمد بن تدرس الذي هو أبو الزبير ، ويروي عنه إسماعيل؛ لأن إسماعيل بن علية يروي عن هشام بن حسان ، وعن أيوب بن أبي تميمة ، ولا يروي عن هشام بن عروة ، ومحمد بن مسلم بن تدرس يروي عنه هشام بن عروة ، وهشام بن أبي عبد الله الدستوائي ، وشخص آخر -أيضاً- يقال له هشام غير هشام بن حسان . وكان الألباني رحمة الله عليه يصحح الحديث، وفيه هذا الشخص الذي هو مجهول أو مقبول، ولكن الألباني صححه بناءً على حديث عند الطحاوي شاهد له وهو قوي، فيقوى هذا الحديث مع ذلك الحديث، وقد ذكره الألباني رحمة الله عليه برقم ألفين وتسعمائة وسبعة وتسعين في السلسلة الصحيحة، وعلى هذا فيكون قد جاء عن النبي صلى الله عليه وسلم في تكبيرات صلاة الاستسقاء سبع في الأولى وخمس في الثانية، وجاء عنه -أيضاً- أربع تكبيرات في الأولى وأربع في الثانية، فيكون الأمر في ذلك واسعاً، وأي فعل منهما يكون صحيحاً، ولكن المشهور والأكثر والمعروف هو ذكر السبع والخمس، ولكن ما دام الحديث قد ثبت وصح فإن ذلك حق وهذا حق، وهو من اختلاف التنوع كما يقولون.

تراجم رجال إسناد حديث عائشة في صلاة الكسوف (أن رسول الله قرأ قراءة طويلة فجهر بها)

قوله: [ حدثنا العباس بن الوليد بن مزيد ]. العباس بن الوليد بن مزيد صدوق أخرج له أبو داود ، والنسائي . [ أخبرني أبي ] أبوه ثقة. [ حدثنا الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمر الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عروة بن الزبير ، عن عائشة ]. عروة بن الزبير ، وعائشة قد مر ذكرهما.

تراجم رجال إسناد حديث ابن عباس (خسفت الشمس فصلى رسول الله والناس معه...)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار أيضاً ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ويكون في هذه الأحاديث دليل على جواز التسميتين: خسوف الشمس، أو كسوف الشمس، ولا فرق بينهما، فالكسوف والخسوف بمعنى واحد، لأنه جاء ذكر الخسوف لهما، وجاء ذكر الكسوف لهما، وجاء ذكر الخسوف للقمر كما جاء في القرآن، وجاء -أيضاً- للشمس.

ما جاء أنه ينادى في صلاة الكسوف بالصلاة

شرح حديث عائشة (..فنادى أن الصلاة جامعة)

قال المصنف رحمه الله تعالى: [ باب: ينادي فيها بالصلاة. حدثنا عمرو بن عثمان حدثنا الوليد حدثنا عبد الرحمن بن نمر أنه سأل الزهري فقال الزهري : أخبرني عروة عن عائشة رضي الله عنها قالت: (كسفت الشمس فأمر رسول الله صلى الله عليه وسلم رجلاً فنادى أن: الصلاة جامعة). أورد أبو داود رحمه الله [ باب ينادي فيها بالصلاة ] يعني: لا ينادى لها بأذان، وإنما ينادى لها بهذا اللفظ الذي هو: (الصلاة جامعة)، أو: (إن الصلاة جامعة)، فهذه هي الكيفية التي أمر رسول الله صلى الله عليه وسلم بأن ينادى لصلاة الكسوف بها. أورد أبو داود حديث عائشة رضي الله عنها أن الشمس كسفت على عهد رسول الله صلى الله عليه وسلم فأمر منادياً ينادي أن: الصلاة جامعة، والنون في (أنِ) مكسورة، وهي توضيح وتفسير للمناداة، وفي بعض الروايات: (إن الصلاة جامعة)، والصلاة اسمها، وجامعة خبرها، وإذا كانت (أن) تفسيرية تكون الصلاة مبتدأ و(جامعة) خبر، فهذا يدل على أن الصلاة ينادى لها بهذه الصيغة وبهذا اللفظ، ولا يؤذن لها.

تراجم رجال إسناد حديث عائشة (فنادى أن الصلاة جامعة)

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي ، وهو صدوق، أخرج حديثه أبو داود ، و النسائي ، وابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن نمر ]. عبد الرحمن بن نمر ثقة، أخرج له البخاري ، ومسلم ، وأبو داود ، والنسائي . [ أنه سأل الزهري فقال الزهري : أخبرني عروة عن عائشة ]. الزهري و عروة و عائشة قد مر ذكرهم.

ما جاء في الحث على الصدقة في الكسوف

شرح حديث (الشمس والقمر لا يخسفان لموت أحد...)

قال المصنف رحمه الله تعالى: [ باب الصدقة فيها. حدثنا القعنبي عن مالك عن هشام بن عروة عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (الشمس والقمر لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله عز وجل، وكبروا، وتصدقوا) ]. أورد أبو داود رحمه الله هذه الترجمة [ باب الصدقة فيها ]، أي: عند الكسوف، وذلك لأن الصدقة من أسباب رفع البلاء والعذاب، ومن أسباب السلامة من عذاب النار؛ لأن النبي عليه الصلاة والسلام قال: (اتقوا النار ولو بشق تمرة)، فالصدقة من أسباب السلامة من العذاب والشرور. وأورد أبو داود حديث عائشة أن النبي عليه الصلاة والسلام قال: [ (الشمس والقمر لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله عز وجل وكبروا وتصدقوا) ]. وقوله [ (ادعوا) ] الدعاء هو: العبادة، ومن ذلك الصلاة، فإما أن تكون الصلاة داخلة في (ادعوا)، أو أن الحديث فيه إجمال، وإنما فيه ذكر الدعاء، والتكبير، والصدقة، والصلاة. وينبغي للناس أن يكبروا ويدعوا، لكن ليس تكبيراً جماعياً، ولا هو تكبير برفع الصوت، وإنما يكبرون مثلما يكبرون إذا جاءوا للعيد، فكل واحد يكبر على حدة. وفيه دليل على أنه عند حصول الكسوف، وحصول هذا الأمر الذي يخوف الله به عباده يسارع العباد بالصدقة؛ لأنها من أسباب رفع البلاء ودفعه.

تراجم رجال إسناد حديث (الشمس والقمر لا يخسفان لموت أحد...)

قوله: [ حدثنا القعنبي عن مالك عن هشام بن عروة عن عروة عن عائشة ]. قد مر ذكرهم جميعاً.

ما جاء في الحث على العتق في الكسوف

شرح حديث (كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف)

قال المصنف رحمه الله تعالى: [ باب العتق فيها. حدثنا زهير بن حرب حدثنا معاوية بن عمرو حدثنا زائدة عن هشام عن فاطمة عن أسماء رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف) ]. أورد أبو داود [ باب العتق فيها ]، أي: في وقت الكسوف، وأورد حديث أسماء بنت أبي بكر رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم كان يأمر بالعتاقة فيها، أي: في حالة الكسوف، ولعل ذلك في الخطبة، وإلا فإن الصلاة نفسها ليس فيها كلام، وإنما المقصود المناسبة، والوعظ والتذكير الذي يكون بعدها، والذي ثبتت فيه سنة عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية بن عمرو ]. معاوية بن عمرو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن فاطمة ]. هشام هو ابن عروة ، وفاطمة هي بنت المنذر بن الزبير ، وهي بنت عمه وزوجته، فهشام بن عروة بن الزبير يروي عن زوجته فاطمة بنت المنذر بن الزبير ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أسماء ]. هي أسماء بنت أبي بكر رضي الله تعالى عنها وأرضاها، وهي صحابية، أخرج حديثها أصحاب الكتب الستة.

من قال يركع ركعتين في الكسوف

شرح حديث (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين ..)

قال المصنف رحمه الله تعالى: [ باب من قال: يركع ركعتين. حدثنا أحمد بن أبي شعيب الحراني حدثني الحارث بن عمير البصري عن أيوب السختياني عن أبي قلابة عن النعمان بن بشير رضي الله عنهما قال: (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين، ويسأل عنها حتى انجلت) ]. أورد أبو داود هذه الترجمة، وهي [ من قال يركع ركعتين ]، يعني أنه يصلي ركعتين في صلاة الكسوف، ثم ينظر هل انجلت أو لا ثم يأتي بركعتين، وهذا مخالف للروايات الأخرى التي فيها أن الرسول صلى الله عليه وسلم صلاها ركعتين في كل ركعة ركوعان، وهذا هو المحفوظ، وسبق أن عرفنا أن الأحاديث التي جاءت في صفة صلاة الكسوف منها ما فيه ركوع واحد، ومنها ما فيه ركوعان، ومنها ما فيه ثلاثة ركوعات، ومنها ما فيه أربعة ركوعات، ومنها ما فيه خمسة ركوعات، وأن المحفوظ هو ما فيه ركوعان، وأن ما سوى ذلك هو إما شاذ وإما ضعيف، فإن كان صحيح الإسناد فهو شاذ، وإن كان غير صحيح الإسناد فإنه يكون ضعيفاً أو منكراً، وهذا الحديث مخالف لتلك الرواية المحفوظة؛ لأن الأحاديث كلها في شأن صلاة واحدة، وهي الحالة التي انكسفت فيها الشمس، وإنما انكسفت مرة واحدة حينما مات إبراهيم بن النبي صلى الله عليه وسلم، وعلى هذا فالمحفوظ هو الرواية التي سبق أن مرت، والتي في الصحيحين، والتي جاءت عن أسماء وجابر وابن عباس و عبد الله بن عمرو وعدد من الصحابة، والروايات الأخرى هي إما شاذة وإما ضعيفة، وهذا الإسناد فيه ضعف، قيل: إن فيه انقطاعاً، وقيل: إن فيه اضطراباً، والألباني ضعف هذا الحديث، ولعل الانقطاع في رواية أبي قلابة ؛ لأنه يرسل ويدلس، ثم إنه -كما ذكرت- مخالف لما ثبت مما هو محفوظ، وهو الركوعان في ركعة واحدة، وهذا فيه أن كل ركعة فيها ركوع واحد ولكن تكرر الركعات؛ لأنه يصلي ركعتين ثم يسأل عن الشمس هل تجلت أو لا ثم يصلي ركعتين وهكذا، والمحفوظ أنه صلى ركعتين وأن الشمس تجلت في آخر الركعة الثانية، وأنه لم تصل أكثر من ركعتين، لكن في كل ركعة ركوعان.

تراجم رجال إسناد حديث (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين ...)

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. هو أحمد بن عبد الله بن أبي شعيب الحراني ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثني الحارث بن عمير البصري ]. الحارث بن عمير البصري قال فيه الحافظ : وثقه الجمهور، وفي أحاديثه مناكير، أخرج له البخاري تعليقاً، وأصحاب السنن. [ عن أيوب السختياني ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ] هو عبد الله بن زيد الجرمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن النعمان بن بشير ]. هو النعمان بن بشير رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (انكسفت الشمس على عهد رسول الله...)

قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال: (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم لم يكد يركع ثم ركع، فلم يكد يرفع ثم رفع، فلم يكد يسجد ثم سجد، فلم يكد يرفع ثم رفع، فلم يكد يسجد ثم سجد، فلم يكد يرفع ثم رفع، وفعل في الركعة الأخرى مثل ذلك، ثم نفخ في آخر سجوده فقال: أف أف، ثم قال: رب ألم تعدني أن لا تعذبهم وأنا فيهم؟! ألم تعدني أن لا تعذبهم وهم يستغفرون؟! ففرغ رسول الله صلى الله عليه وسلم من صلاته وقد أمحصت الشمس)، وساق الحديث ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وفيه أن الصلاة ركعتين، وأن كل ركعة فيها ركوع واحد، ولكنه كان يطيل القيام والركوع والسجود، لأنه قال: [ (لم يكد) ] ومعناه أنه يطول في الشيء الذي هو فيه من القيام والركوع، والقيام بعد الركوع، والسجود، كل ذلك يطيل فيه، وعبر عنه بقوله (لم يكد يفعل كذا..) فقال: [ لم يكد يركع.. ]، [لم يكد يرفع.. ]، [ لم يكد يسجد ] يعني بعد الرفع، وهكذا، فهو مطابق للترجمة من ناحية أنه يصلي ركعتين، وسبق في الترجمة التي هي أربع ركعات أن فيه ذكر الركعتين، وأن الركعة الواحدة فيها ركوع واحد، وهذا الحديث هو من ذلك، وهو مطابق لهذه الترجمة، وهو أن فيه ذكر الركعتين، ولكن ليس فيه ذكر ركعتين ركعتين، وإنما فيه ركعتان فقط، وأما الحديث الأول ففيه ذكر ركعتين ركعتين. وفي هذا الحديث أمور أخرى، وهي أن الرسول صلى الله عليه وسلم ناشد ربه وسأل ربه فقال: [ (ألم تعدني أن لا تعذبهم وأنا فيهم؟! ألم تعدني أن لا تعذبهم وهم يستغفرون؟!) ] وفيه أنه [ (نفخ في آخر سجوده فقال: أف أف) ] وبعد ذلك ساق بقية الحديث. والحديث صححه الألباني وقال: إلا فيما يتعلق بالركوع، فإنه يكون في الركعة ركوعان، كما جاء في الصحيحين، ومعنى هذا أن الذي جاء في هذا الحديث من غير ذكر الركوع ثابت وموافق للأحاديث الأخرى، وما جاء من ذكر المناشدة يكون ثابتاً بهذا الحديث، ولكن الشيء الذي فيه مخالفة لما هو محفوظ هو أن الركعة الواحدة فيها ركوع واحد. وقوله: [ (أف أف) ] يعني أنه خرج منه هذان الحرفان، وقالوا: إنه لا يكون كلاماً لو قال: أفٍ، وقد جاء عن رسول الله صلى الله عليه وسلم في هذا الحديث. قوله: [ وقد أمحصت الشمس ]. يعني: تجلت وذهب كسوفها وخسوفها، ومنه التمحيص من الذنوب، أي: التخلص منها. يعني: تخلصت وسلمت من الكسوف.

تراجم رجال إسناد حديث (انكسفت الشمس على عهد رسول الله...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو: ابن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء بن السائب ]. هو صدوق اختلط، أخرج حديثه البخاري وأصحاب السنن، وهذا الحديث فيه الرواية عن حماد عن حماد بن سلمة ، ولكن جاء في سنن النسائي رواية شعبة عن عطاء لهذا الحديث، و شعبة ممن سمع من عطاء بن السائب قبل الاختلاط. [ عن أبيه ]. أبوه هو السائب بن مالك ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (...فقرأ بسورتين وركع ركعتين)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا الجريري عن حيان بن عمير عن عبد الرحمن بن سمرة رضي الله عنه قال: (بينما أنا أترمى بأسهم في حياة رسول الله صلى الله عليه وسلم إذ كسفت الشمس، فنبذتهن وقلت: لأنظرن ما أحدث لرسول الله صلى الله عليه وسلم كسوف الشمس اليوم، فانتهيت إليه وهو رافع يديه يسبح ويحمد ويهلل ويدعو، حتى حسر عن الشمس، فقرأ بسورتين وركع ركعتين) ]. أورد أبو داود حديث عبد الرحمن بن سمرة رضي الله عنه الذي فيه أنه كان يترمى بأسهم له، وأنها كسفت الشمس فذهب وقال: لأنظرن إلى ما يحصل من رسول الله صلى الله عليه وسلم عند حصول هذا الكسوف، فجاء ورآه قائماً ماداً يديه يدعو ويحمد ويكبر. قوله: [ (حتى حسر عن الشمس) ]. أي: زال كسوفها. قوله: [ (فقرأ بسورتين وركع ركعتين) ]. قيل: إن الحديث لا يدل على أنه صلى ركعتين؛ لأنه لو كان المقصود به صلاة ركعتين لكان صلى ركعتين بعد انتهاء الكسوف؛ لأنه قال: [ (حسر عن الشمس) ] فليس معنى ذلك أنه صلى وابتدأ الصلاة بعد الانحسار، ولكنه مضت الركعة الأولى، وبقيت الركعة الثانية، وحصل انحسار الكسوف في الركعة الثانية، فقوله: [ (فقرأ بسورتين وركع ركعتين) ] معناه: ركع بركوعين، وهذا يتفق مع الروايات الأخرى التي فيها أنه حصل التجلي في الركعة الأخيرة، وأن الركعة الواحدة فيها ركوعان، وأيضاً يسلم به من الإشكال الذي فيه أن الرسول صلى الله عليه وسلم بدأ الصلاة بعدما حصل التجلي، وإنما الصلاة قبل التجلي، ولكن الناس إذا صلوا ولم تتجل لا يعيدون الصلاة، وإنما يدعون ويستغفرون حتى ينكشف ما بهم. وهذا هو التفسير المناسب الذي يطابق ما تقدم من الأحاديث، فالحديث هذا صحيح على أن المقصود من ذلك إنما كان حكاية عن الركعة الأولى، وأنه حصل الانحسار فأتى بالركعة الثانية بقراءة سورتين وحصول ركوعين، فقبل الركوع الأول سورة، وبعد الركوع الثاني سورة، وبعد الركوع الثالث القيام، ثم السجود، وعلى هذا لا يكون الحديث مطابقاً للترجمة، وهي: [ باب من قال يركع ركعتين ]؛ لأن المقصود بالركعتين هنا ركوعان، وأن الانحسار حصل في الركعة الثانية.

تراجم رجال إسناد حديث (.. فقرأ بسورتين وركع ركعتين)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الجريري ]. الجريري هو: سعيد بن إياس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حيان بن عمير ]. حيان بن عمير ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن عبد الرحمن بن سمرة ]. هو عبد الرحمن بن سمرة رضي الله عنه، أخرج حديثه أصحاب الكتب الستة.

الصلاة عند الظلمة ونحوها

شرح حديث (.. إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة)

قال المصنف رحمه الله تعالى: [ باب الصلاة عند الظلمة ونحوها. حدثنا محمد بن عمرو بن جبلة بن أبي رواد حدثني حرمي بن عمارة عن عبيد الله بن النضر قال: حدثني أبي قال: (كانت ظلمة على عهد أنس بن مالك رضي الله عنه، قال: فأتيت أنساً فقلت: يا أبا حمزة ! هل كان يصيبكم مثل هذا على عهد رسول الله صلى الله عليه وسلم؟ قال: معاذ الله! إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة) ]. أورد أبو داود [ باب الصلاة عند الظلمة ونحوها ]. يعني حصول الظلام الذي يحصل بسبب الريح فيغطي الجو، فهذا هو المقصود من الترجمة، وأورد أبو داود هذا الأثر عن أنس بن مالك رضي الله عنه. قوله: [ (فأتيت أنساً فقلت: يا أبا حمزة ! هل كان يصيبكم مثل هذا على عهد رسول الله صلى الله عليه وسلم؟ قال: معاذ الله! إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة) ]. يعني أنهم يبادرون إلى المسجد فيصلون فيه، وفي هذا قال: [ الصلاة عند الظلمة ] يعني: يذهبون إلى المسجد للصلاة فيه والحديث ضعيف؛ لأن فيه من هو مستور، فليس ثابتاً.

تراجم رجال إسناد حديث (.. إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة)

قوله: [ حدثنا محمد عمرو بن جبلة بن أبي رواد ]. محمد بن عمرو بن جبلة بن أبي رواد صدوق أخرج له مسلم و أبو داود . [ حدثني حرمي بن عمارة ]. حرمي بن عمارة صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبيد الله بن النضر ]. عبيد الله بن النضر لا بأس به، وهي بمعنى (صدوق)، أخرج له أبو داود . [ حدثني أبي ]. هو النضر بن عبيد الله بن مطر القيسي ، وهو مستور، وحديثه أخرجه أبو داود وحده. وأنس هو: أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

مشروعية القنوت إذا حصلت آيات أخرى غير الكسوف

وإذا حصل بركان أو زلزال أو حادث من الحوادث المتغيرة بقدر الله تعالى هل تشرع الصلاة مثل الكسوف؟ المشروع أنه يقنت قنوتاً، حيث يشرع القنوت في الأمور التي تحصل وفيها ضرر. وقوله: [ (إن كانت الريح لتشتد فنبادر مخافة القيامة) ]. أي: يخشون أن تكون الساعة، لكن الساعة -كما هو معلوم- لا تأتي إلا بعد مقدمات، فلعل المراد بالقيامة هنا قيامتهم، كأن يحصل لهم عذاب، وليست القيامة التي تنتهي بها الدنيا، فهي لا تأتي إلا بعدما ينزل عيسى بن مريم ، وبعد خروج يأجوج ومأجوج، وبعد ظهور أمور متعددة جاءت بها السنة، فالمقصود به قيامتهم هم، أي: يحصل لهم عذاب أو يحصل لهم شيء يصيبهم فتكون قيامتهم، ومعلوم أن من مات فقد قامت قيامته وجاءت ساعته؛ لأن الساعة التي يكون بها نهاية الدنيا إنما تكون على الناس الذين في آخر الدنيا، فمن كان حياً في آخر الدنيا فإنه يموت، فيستوي الأولون والآخرون بالموت، ثم تأتي النفخة الثانية فيحيا من كان في أول الدنيا ومن كان في نهاية الدنيا.

السجود عند الآيات

شرح حديث (إذا رأيتم آية فاسجدوا)

قال المصنف رحمه الله: [ باب السجود عند الآيات. حدثنا محمد بن عثمان بن أبي صفوان الثقفي حدثنا يحيى بن كثير حدثنا سلم بن جعفر عن الحكم بن أبان عن عكرمة قال: قيل لابن عباس رضي الله عنهما: ماتت فلانة -بعض أزواج النبي صلى الله عليه وسلم- فخر ساجداً، فقيل له: أتسجد هذه الساعة؟ فقال: قال رسول الله صلى الله عليه وسلم: (إذا رأيتم آية فاسجدوا)، وأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم؟ ]. أورد أبو داود هذه الترجمة، وهي: [ باب السجود عند الآيات ]. يعني: حصول الآيات. ثم أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أنه قيل له: [ ماتت فلانة ] وهي واحدة من أزواج النبي صلى الله عليه وسلم، ورضي الله عنهن وأرضاهن، [ فخر ساجداً، فقيل له: أتسجد هذه الساعة؟ ] ولعل ذلك كان في وقت كراهة، أو أن المقصود حين بلغك الخبر بادرت، فكأنه قيل له: ما هو المستند عليه في ذلك؟ فقال: إن النبي صلى الله عليه وسلم قال: [ (إذا رأيتم آية فاسجدوا) ]. ثم قال: [ وأي آية أعظم من ذهاب أزواج رسول الله صلى الله عليه وسلم؟! ] وهذا يدلنا على تعظيم الصحابة لأزواج الرسول عليه الصلاة والسلام، ورضي الله عنهن وأرضاهن، ومعرفة ثقتهن ومنزلتهن، وأنهن حليلات المصطفى صلى الله عليه وسلم، وهن زوجاته في الدنيا والآخرة رضي الله عنهن وأرضاهن، ولهذا حرم على غيره الزواج بهن من بعده صلى الله عليه وسلم. وقد جاء في الحديث أن النبي صلى الله عليه وسلم قال: (أنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتى أمتي ما يوعدون)، فهذا يدل على أن وجود أولئك الصحب الكرام وأمهات المؤمنين رضي الله عنهن وأرضاهن فيه سلامة، وفيه خير للناس، وفقدهم أو فقدهن فيه مضرة للناس، ولهذا جاء في الحديث الصحيح عن رسول الله عليه الصلاة والسلام أنه قال: (يأتي على الناس زمان فيغزوا فئام منهم فيقال: هل فيكم من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لهم، ثم يأتي على الناس زمان فيغزوا فئام منهم فيقال: هل فيكم من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لهم، ثم يأتي على الناس زمان فيغزوا فئام منهم فيقال: هل فيكم من رأى من رأى من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لهم)، فذكر الطبقات الثلاث التي هي طبقة الصحابة، وطبقة التابعين، وطبقة أتباع التابعين الذين قال فيهم الرسول صلى الله عليه وسلم: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم). وهذا يبين أن فقد أصحاب الرسول صلى الله عليه وسلم -ولاسيما زوجاته رضي الله عنهن وأرضاهن- فقد لمن فيه الخير، ووجودهم كان أمنة لهذه الأمة، وإذا حصل بعد ذلك ذهابهم حصلت الفتن والشرور، وحصلت الأمور التي ليس لها حد، ولهذا قال الرسول صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليها بالنواجذ). فقوله: [ السجود عند الآيات ] يحتمل أن يكون المقصود به السجود الذي هو مفرد السجود، ويحتمل أن يكون المراد به الصلاة، والصلاة يقال لها: سجود، فقوله: [ (إذا رأيتم آية فاسجدوا) ]، معناه: صلوا، والرسول صلى الله عليه وسلم كان إذا حزبه أمر فزع إلى الصلاة، والله تعالى يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ [البقرة:153]. فالصلاة عند المصائب فيها تسلية، وفيها تهوين وتخفيف لوطأة الشيء، والرسول عليه الصلاة والسلام كان يقول لبلال (أرحنا بها يا بلال)، وكان إذا حزبه أمر فزع إلى الصلاة، فهو من هذا القبيل، فقوله: [ (إذا رأيتم آية فاسجدوا) ]، يظهر أنه صلاة، ومنهم من قال: إنه سجود فقط، والذي فعله ابن عباس يدل عليه. فقد يكون المقصود منه السجود فقط، وقد يكون المقصود منه الصلاة التي منها السجود، والله تعالى أعلم.

تراجم رجال إسناد حديث (إذا رأيتم آية فاسجدوا)

قوله: [ حدثنا محمد بن عثمان بن أبي صفوان الثقفي ]. محمد بن عثمان بن أبي صفوان الثقفي ثقة، أخرج له أبو داود و النسائي . [ حدثنا يحيى بن كثير ]. هو يحيى بن كثير العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سلم بن جعفر ]. سلم بن جعفر ، صدوق أخرج له أبو داود و الترمذي . [ عن الحكم بن أبان ]. الحكم بن أبان صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره."


شرح سنن أبي داود - 149

شرح سنن أبي داود [149]

من رحمة الله بعباده المؤمنين أن فرض عليهم الصلاة في الحضر أربعاً دون جمع أو قصر، وخففها عنهم في السفر مراعاة لأحوال المسافر، فجاز للمسافر أن يقصر الصلاة الرباعية إلى ركعتين، وأن يجمع بين الظهر والعصر وبين المغرب والعشاء، وهذه صدقة تصدق الله بها علينا، فلنقبل صدقة الله سبحانه وتعالى.

صلاة المسافر

شرح حديث (فرضت الصلاة ركعتين ركعتين..)

قال المصنف رحمه الله تعالى: [ تفريع أبواب صلاة السفر. باب صلاة المسافر. حدثنا القعنبي عن مالك عن صالح بن كيسان عن عروة بن الزبير عن عائشة رضي الله عنها قالت: (فرضت الصلاة ركعتين ركعتين في الحضر والسفر، فأقرت صلاة السفر وزيد في صلاة الحضر) ].
تراجم رجال إسناد حديث (فرضت الصلاة ركعتين ركعتين..)

قوله: [ حدثنا القعنبي ]. القعنبي هو: عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وأخرج له أصحاب الكتب الستة. [ عن صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (صدقة تصدق الله بها عليكم..)

قال المصنف رحمه الله: [ حدثنا أحمد بن حنبل و مسدد قالا: حدثنا يحيى عن ابن جريج، ح: وحدثنا خشيش -يعني ابن أصرم - حدثنا عبد الرزاق عن ابن جريج قال: حدثني عبد الرحمن بن عبد الله بن أبي عمار عن عبد الله بن بابيه عن يعلى بن أمية رضي الله عنه قال: قلت لعمر بن الخطاب رضي الله عنه: أرأيت إقصار الناس الصلاة وإنما قال تعالى: إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا [النساء:101]، فقد ذهب ذلك اليوم؟! فقال: عجبت مما عجبت منه، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: (صدقة تصدق الله بها عليكم، فاقبلوا صدقته) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه الذي فيه أن يعلى بن أمية رضي الله عنه قال لعمر: كيف القصر وقد أمنا والله تعالى علق ذلك بالخوف؟ فكيف ذلك وقد ذهب الخوف والناس يقصرون في حال الأمان؟ فقال عمر رضي الله عنه: [عجبت مما عجبت منه] يعني: هذا الذي حصل لك حصل لي، وسألت عنه رسول الله صلى الله عليه وسلم فقال: (صدقة تصدق الله بها عليكم، فاقبلوا صدقته)، يعني: فاقصروا، ويكون ما جاء من ذكر الخوف في الآية محمولاً على الغالب أو جرى مجرى الغالب، وليس المقصود به القصر عليه وحده، هذا هو الذي يفهم من هذا الحديث؛ لأنه أتى به للدلالة على أن الآية إنما هي في قصر العدد والكمية وأنه بدل أن تكون الصلاة أربعاً تكون ثنتين. وهذا هو الذي جاء في هذا الحديث عن عمر رضي الله عنه، وبعض أهل العلم قال: إن القصر الذي في الآية إنما هو قصر الكيفية، وهو خاص في حال الخوف، وذلك بأن تصلى على هيئة معينة، وعلى حالة مخصوصة، وعلى صفات معينة كما سيأتي في صلاة الخوف. وكذلك -أيضاً- في كونها في حال شدة الخوف والقتال يصلي الناس على حسب أحوالهم راجلين وراكبين مستقبلي القبلة وغير مستقبليها، فالصلاة تصلى في وقتها ولا تؤخر، ولكن قالوا: هذا قصر للكيفية، وليس قصراً للكمية، وقصر الكمية إنما ثبت في السنة ولم يثبت في القرآن، وإنما الذي جاء في القرآن هو قصر الكيفية، لكن هذا الذي جاء عن عمر رضي الله عنه في هذا الحديث دليل على أنه قصر للكمية، وأن ذكر الخوف في الآية إنما جرى مجرى الغالب، وليس الأمر مقصوراً عليه، وبعض أهل العلم -كما ذكرت- يقول: إن الآية إنما هي في قصر الكيفية وليست في قصر الكمية، والقصر في الكمية إنما جاء في السنة عن رسول الله صلى الله عليه وسلم في الأحاديث الكثيرة التي جاءت من قوله وفعله عليه الصلاة والسلام، حيث كان يقصر، وحيث كان يأتي عنه ذكر القصر، كما جاء في حديث ابن عباس : (فرضت صلاة السفر ركعتين، والحضر أربعاً، والجمعة ركعتين) يعني: تماماً غير قصر، فيكون إثبات قصر الكمية إنما جاء في السنة، وعلى كل فالآية اختلف فيها، والذي جاء في حديث عمر يدل على أنها كما تدل على قصر الكيفية تدل على قصر الكمية كذلك.
تراجم رجال إسناد حديث (صدقة تصدق الله بها عليكم..)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. مسدد هو: ابن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ قالا: حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج : عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا خشيش -يعني: ابن أصرم - ]. خشيش بن أصرم هو أبو عاصم ، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج قال: حدثني عبد الرحمن بن عبد الله بن أبي عمار ]. ابن جريج مر ذكره، وعبد الرحمن بن عبد الله بن أبي عمار ثقة، أخرج حديثه مسلم وأصحاب السنن. [ عن عبد الله بن بابيه ]. عبد الله بن بابيه -ويقال: ابن باباه - ثقة، أخرج له مسلم وأصحاب السنن. [ عن يعلى بن أمية ]. يعلى بن أمية رضي الله عنه هو صحابي، أخرج حديثه أصحاب الكتب الستة. [ عن عمر بن الخطاب ]. هو عمر بن الخطاب رضي الله تعالى عنه وأرضاه، أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
منزلة السنة من القرآن

لاشك في أن السنة مستقلة، ولا يمكن أن يستغنى بالقرآن عن السنة، ومن آمن بالقرآن ولم يؤمن بالسنة فهو كافر بالقرآن والسنة؛ لأن السنة هي وحي من الله عز وجل، والله تعالى يقول: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. وهناك أمور معلومة من دين الإسلام بالضرورة، وما علمت إلا عن طريق السنة، ومن ذلك أعداد الصلوات، فليس في القرآن أعداد الصلوات بكون الظهر أربع ركعات، والعصر أربع ركعات، والمغرب ثلاث، والعشاء أربع، والفجر ثنتين، فهذا لا يوجد في القرآن وإنما هو موجود في السنة. فالذي يقول: إنه يؤمن بالقرآن ولا يؤمن بالسنة كيف يصلي؟ وما هي الكيفية التي سيصلي بها في الصلوات الخمس المفروضة التي فرضها الله على العباد؟ إن هذا لا يوجد إلا في السنة، ولهذا فالسنة حجة قائمة بنفسها، وهي شقيقة القرآن، وكلها من الله عز وجل، كما قال عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. فليست من عند رسول الله عليه الصلاة والسلام، وإنما هي من عند الله، والذي أوحي إلى الرسول صلى الله عليه وسلم القرآن والسنة، إلا أن القرآن متعبد بتلاوته والعمل به، والسنة متعبد بالعمل بها ولم يتعبد بتلاوتها كما يتعبد بتلاوة القرآن، ومن حيث العمل كل منهما يجب العمل به، وهي شقيقة القرآن، ومن أنكر السنة فقد أنكر القرآن وكذب به، ولا سبيل إلى تنفيذ القرآن إلا عن طريق معرفة السنة. والاستغناء بالقرآن عن السنة يؤدي إلى عدم الإتيان بالأمور الواجبة، فكيف يزكي الإنسان الزكاة؟ إذ ما عرفت مقاديرها وأنصبتها ومقدار ما يزكى إلا بالسنة، وهكذا الحج وتفاصيله وما إلى ذلك لا يعرف إلا بالسنة. ولا تعرف كيفية الصلاة إلا عن طريق السنة، بل أعداد الركعات لا تعرف إلا بالسنة، وليست في القرآن، ولكن الصحابي في هذا الحديث فهم أن الآية جاء فيها التقييد بالخوف والناس يقصرون مع وجود الأمن، فعمر رضي الله عنه سأل الرسول صلى الله عليه وسلم وقال: إنها رخصة، يعني: ثبت بالسنة أن الناس يقصرون في حال الأمن كما يقصرون في حال الخوف، والقصر الذي جاء في القرآن محتمل لقصر العدد ولقصر الكيفية، والكيفية واضح القصر فيها بلا إشكال؛ لأن الآية إنما جاءت في الخوف، والآية التي بعدها في صيغة صلاة الخوف، وأن الخوف يصلى على هيئات معينة حيث خفف الله عز وجل عن الناس في الخوف، وكذلك -أيضاً- في حال شدة القتال فإن الناس يصلون ركباناً وراجلين، مستقبلي القبلة وغير مستقبليها، يومئون إيماءً، ولا يؤخرون الصلوات عن أوقاتها، فالسنة -كما هو معلوم- هي شقيقة القرآن ولا يستغنى عنها، ومن أنكر السنة فقد أنكر القرآن وكفر بالقرآن ولا يعتبر مسلماً. وقد ألف في ذلك العلماء، وممن ألف في ذلك السيوطي رسالة قيمة أسماها: (مفتاح الجنة في الاحتجاج بالسنة) وأتى بنقول كثيرة كلها تدل على حجية السنة، وعلى أنها مستقلة في بيان الأحكام، وأن القول بأنه لا يعول عليها وإنما يعول على القرآن قول في غاية السوء، ووصفه بأوصاف ذميمة في غاية السوء.

إسناد آخر لحديث: (صدقة تصدق بها عليكم...) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق و محمد بن بكر قالا: أخبرنا ابن جريج قال: سمعت عبد الله بن أبي عمار يحدث، فذكر نحوه، قال أبو داود : رواه أبو عاصم و حماد بن مسعدة كما رواه ابن بكر ]. أورد الحديث من طريق أخرى، وأحال إلى الطريق السابقة فقال: (نحوه) يعني أنه نحوه في المعنى وليس متفقاً معه في الألفاظ؛ لأن كلمة (مثله) تعني المماثلة في اللفظ والمعنى، وكلمة (نحوه) تعني المماثلة والاتفاق في المعنى مع الاختلاف في الألفاظ. قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. مر ذكرهما. [ و محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ قالا: أخبرنا ابن جريج قال: سمعت عبد الله بن أبي عمار ]. ابن جريج و عبد الله بن أبي عمار مر ذكرهما، وهو مذكور هنا عبد الله بن أبي عمار ، وصوابه الأول عبد الرحمن بن عبد الله بن أبي عمار كما قال الحافظ . [ قال: أبو داود رواه أبو عاصم و حماد بن مسعدة كما رواه ابن بكر ]. أبو عاصم وهو: الضحاك بن مخلد النبيل ، ثقة، أخرج له أصحاب الكتب الستة. [ و حماد بن مسعدة ]. حماد بن مسعدة ، ثقة، أخرج له أصحاب الكتب الستة. [ كما رواه ابن بكر ]. أي: في الطريق السابقة، مع أن ابن بكر روى معه أيضاً عبد الرزاق ، لكن لعل المصنف ذكر روايته وساق اللفظ عليه أو ساق الحديث على لفظه. وهو في شيوخ شيوخه.

متى يقصر المسافر

شرح حديث (كان رسول الله إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ...)

قال المصنف رحمه الله: [ باب متى يقصر المسافر؟ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن يزيد الهنائي قال: سألت أنس بن مالك رضي الله عنه عن قصر الصلاة فقال أنس : (كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ -شعبة شك- يصلي ركعتين) ]. أورد أبو داود رحمه الله هذه الترجمة [باب متى يقصر المسافر؟] وهذه الترجمة يدخل تحتها ما هو السفر الذي إذا سافره يقصر فيه المسافر، وأيضاً متى يبدأ المسافر في القصر إذا سافر؟ فأورد حديث أنس بن مالك رضي الله عنه الذي فيه أن النبي صلى الله عليه وسلم كان إذا سافر مسيرة ثلاثة أميال أو ثلاثة فراسخ -شك شعبة - صلى ركعتين. وفسر هذا الحديث بأن المقصود منه مسافة السفر، وأنه إذا سافر هذا المقدار كان يقصر عليه الصلاة والسلام. ومن أهل العلم من فسر ذلك بأن المقصود: إذا سافر هذه المسافة فإنه يبدأ بالقصر؛ لأنه لم يكن يخرج بعدما يدخل الوقت، ولكنه بعد ما يصلي يسافر، فيمضي مدة قبل أن تأتي الصلاة الأخرى، فيكون البدء بعد مضي هذه المدة، لكن سيأتي في الحديث الذي بعد هذا أن النبي صلى الله عليه وسلم بدأ القصر بذي الحليفة، وذو الحليفة مكان قريب من المدينة، فلما سافر إلى مكة في حجة الوداع صلى الظهر في مسجده صلى الله عليه وسلم، ثم خرج وصلى العصر في ذي الحليفة ركعتين، فقالوا: إن المقصود بقوله: [ثلاثة فراسخ أو ثلاثة أميال] مسافة السفر، وليس المقصود به أنه لا يقصر إلا بعد أن يمشي ثلاثة فراسخ؛ لأنه صلى الله عليه وسلم قصر بعد أن وصل إلى ذي الحليفة، وهو مكان قريب من المدينة لا يقصر الإنسان إذا ذهب إليه، ولكنه يبدأ القصر منه؛ لأن الذهاب إليه ليست مسافة قصر، لكنه بدأ بالقصر منه لأنه خارج البنيان. وقد اختلف أهل العلم في مسافة القصر، فمنهم من قال: ثلاث مراحل. يعني: مسيرة ثلاث ليال، ومنهم من قال: مرحلتان. يعني: مسيرة يومين قاصدين، وهذا قد جاء عن بعض الصحابة، فقد سئل عن القصر في الذهاب إلى عرفة فقال: لا، ولكن إذا ذهب إلى الطائف أو إلى جدة أو إلى عسفان فإنه يقصر، قالوا: وهذا مقداره مسافة اليومين القاصدين، أي: مسافة مرحلتين، ومنهم من قال بهذا المقدار الذي جاء في هذا الحديث، أي: ثلاثة فراسخ أو ثلاثة أميال، ومنهم من قال: أقل من ذلك، ومنهم من أناط الحكم بالسفر، وما يعتبر سفراً في العرف فإنه يحصل به قصر الصلاة، ولم يأت عن رسول الله صلى الله عليه وسلم تحديد أنه لا يقصر إلا في المسافة الفلانية، وأن من سافر هذا المقدار فهو الحد الفاصل، وقيل: يرجع إلى العرف، فما كان يعتبر سفراً بالعرف فهو الذي تناط وتعلق به الأحكام التي هي القصر والجمع والفطر، وكذلك لزوم المحرم بالنسبة للمرأة في السفر. ومن المعلوم أن هذه الأقوال مختلفة، ولكن الاحتياط في الدين أمر مطلوب، ولا يصلح أن يقصر لمسافات قصيرة وقليلة؛ لأن الإنسان إذا صار إلى ذلك، وليس هناك تحديد ثابت يكون قد فرط، والاحتياط هو في كون القصر في السفر في مثل السفر بين مكة إلى الطائف أو إلى عسفان أو إلى جدة وما إلى ذلك، فهذا هو الذي يسمى سفراً، أما المسافات القصيرة فلا ينبغي القصر فيها، وعلى الإنسان أن يحتاط لدينه، ولا يأخذ بالشيء الذي فيه إشكال وليس فيه شيء واضح يدل عليه.
تراجم رجال إسناد حديث: (كان رسول الله إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ...)

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر الملقب بغندر ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يزيد الهنائي ]. يحيى بن يزيد الهنائي مقبول، أخرج حديثه مسلم و أبو داود . [ سألت أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث فيه ذكر الفراسخ والأميال، والشك من شعبة أحد رواة الحديث، والفرسخ ثلاثة أميال، والثلاثة الفراسخ تسعة أميال. والميل الآن يعتبر أكثر من الكيلو، لكن لا أدري كم مسافته بالضبط.

شرح حديث (صليت مع رسول الله الظهر بالمدينة أربعاً...)

قال المصنف رحمه الله: [ حدثنا زهير بن حرب حدثنا ابن عيينة عن محمد بن المنكدر و إبراهيم بن ميسرة سمعا أنس بن مالك رضي الله عنه يقول: (صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعاً والعصر بذي الحليفة ركعتين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وأنه صلى مع الرسول صلى الله عليه وسلم الظهر بالمدينة في مسجده صلى الله عليه وسلم أربعاً، وصلى العصر بذي الحليفة ركعتين؛ لأنه مسافر إلى مكة في حجة الوداع، صلى في هذا المسجد أربع ركعات الظهر، ومشى بعد الظهر فصلى العصر بذي الحليفة ركعتين قصراً، فهذا يدلنا على أن البدء بالقصر إنما يكون عند الخروج من البلد، فيبدأ المسافر بالأخذ برخص السفر، ومادام في البلد فإنه لا يترخص؛ لأنه لا يقال له: مسافر حتى يخرج من البلد. وكون الرسول صلى الله عليه وسلم قصر بذي الحليفة -وهي خارج المدينة- يدلنا على أن القصر إنما يكون إذا فارق الإنسان بلده الذي هو فيه وبدأ بالسفر، فإنه بذلك يحصل له الأخذ بأحكام السفر كالقصر والجمع والفطر وما يتعلق بذلك. وإذا وصل العمران إلى ذي الحليفة فإنها تكون من المدينة فلا يقصر بها وإنما يقصر بعدما يتجاوز الإنسان العمران كله، فإذا وصل البنيان واتصل إلى منطقة ذي الحليفة صارت ذو الحليفة من المدينة، ومن المعلوم أن المدينة غير الحرم، فالحرم لا يزيد والمدينة يمكن أن تزيد، فالحرم محدد ومقدر وهو لا يزيد، وأما المدينة فيمكن أن تزيد وتخرج عن الحرم ويصير جزء منها خارج الحرم، فإذا وصل البنيان إلى أبيار علي وإلى ذي الحليفة فلا يجوز القصر بها، بل إذا تجاوز البنيان كله.
تراجم رجال إسناد حديث (صليت مع رسول الله الظهر بالمدينة أربعاً...)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن عيينة ]. ابن عيينة هو: سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ و إبراهيم بن ميسرة ]. إبراهيم بن ميسرة ثقة، أخرج له أصحاب الكتب الستة. [ سمعا أنس بن مالك ]. أنس رضي الله عنه قد مر ذكره.
حكم الجمع أو القصر في مطار المدينة المنورة

مطار المدينة يعتبر اليوم خارج المدينة وليس في المدينة؛ لأن البنيان ما وصل إليه، وإذا كان السفر محققاً ولا إشكال فيه فيمكن للإنسان أن يقصر، لكن المشكلة أن السفر في الطائرة يمكن أنه يتأخر فيرجع المسافر؛ لأن السفر لا يكون محققاً مثل كون الإنسان يسافر بدابته أو بسيارته؛ لأن هذا أمر يرجع إليه، وأما الطائرة فأمرها يرجع إلى غيره، فالقصر يجوز، أقول: ما دام أن الإنسان خارج البلد والمطار خارج البلد فلا بأس بالقصر، والمطار الآن خارج المدينة والبنيان ما وصل إليه. وإذا أراد المسافر السفر ودخل وقت الظهر وهو في المدينة فله أن يخرج ويجمع خارج المدينة. ولو أذن المؤذن فذلك لا يضر؛ لأنه سافر بعد الأذان، ووجد منه السفر بعد الأذان، فليس من شرط السفر أن يكون قبل الأذان، وأنه لا تجري عليه الأحكام إلا إذا كان قبل الأذان، فالإنسان إذا وجد منه السفر ولو كان بعد الأذان فإنه تجري عليه أحكام السفر.
الأذان في السفر

شرح حديث (يعجب ربكم من راعي غنم في رأس شظية..)

قال المصنف رحمه الله: [ باب: الأذان في السفر. حدثنا هارون بن معروف حدثنا ابن وهب عن عمرو بن الحارث أن أبا عشانة المعافري حدثه عن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (يعجب ربكم من راعي غنم في رأس شظية بجبل يؤذن بالصلاة ويصلي، فيقول الله عز وجل: انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني، قد غفرت لعبدي وأدخلته الجنة) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [الأذان في السفر] كما يكون في الحضر، والإنسان المسافر يؤذن، سواءٌ أكان في جماعة أم كان لوحده، ولذلك إذا أذن يحصل بأذانه ذكر الله، ويحصل بأذانه كونه لا يسمعه شيء إلا شهد له، وكذلك -أيضاً- يمكن أنه يسمعه أحدٌ من الناس فيعرف دخول الوقت بهذا الأذان، ويمكن أن يأتي إليه ويصلي معه، كل ذلك من فوائد حصول الأذان في السفر. فالمسافر يؤذن ويقيم، سواءٌ أكان في جماعة أم كان واحداً. وقد أورد أبو داود ، حديث عقبة بن عامر رضي الله تعالى عنه الذي يدل على أذان الفرد إذا كان وحده في السفر، فإنه يؤذن ويصلي. قوله: [ (يعجب ربكم من راعي غنم في رأس شظية بجبل) ]. الشظية: قطعة من الجبل أو جزء منه أو ناحية من الجبل. قوله: [ (يؤذن بالصلاة ويصلي) ]. يعني: يؤذن ويحصل منه الأذان والإقامة، وتحصل منه الصلاة. قوله: [ (فيقول الله عز وجل: انظروا إلى عبدي هذا يؤذن ويقيم الصلاة، يخاف مني، قد غفرت لعبدي وأدخلته الجنة) ]. هذا يدلنا على فضل هذه الأعمال في السفر، فالصلاة لا بد منها، والأذان كذلك، حيث يشرع للإنسان المسافر أن يؤذن ولو كان وحده، وهذا الأجر مركب على مجموع هذه الأمور، وكون الإنسان يؤذن ويقيم الصلاة يدل على أنه يخاف الله عز وجل، فالله تعالى يغفر له ذنوبه ويدخله الجنة جزاءً على ذلك العمل الصالح الذي عمله. وفي الحديث إثبات صفة العجب لله عز وجل، وقد جاء ذلك في القرآن في إحدى القراءتين لقوله تعالى: بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات:12] ، لأنه على قراءة (بل عجبتُ)، تكون من آيات الصفات، وعلى قراءة: (( بَلْ عَجِبْتَ )) لا تكون تكون آية صفة، فالعجب صفة ثابتة لله عز وجل في القرآن في إحدى القراءات المتواترة. وكذلك -أيضاً- جاء في سنة رسول الله صلى الله عليه وسلم في أحاديث عديدة، منها هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (يعجب ربكم من راعي غنم في رأس شظية..)

قوله: [ حدثنا هارون بن معروف ]. هارون بن معروف ثقة، أخرج له البخاري و مسلم و أبو داود . [ حدثنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا عشانة المعافري حدثه ]. أبو عشانة المعافري هو: حي بن يؤمن المصري ، ثقة، أخرج البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن عقبة بن عامر ]. عقبة بن عامر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
المسافر يصلي وهو يشك في الوقت

شرح حديث (كنا إذا كنا مع رسول الله في السفر فقلنا..)

قال المصنف رحمه الله: [ باب: المسافر يصلي وهو يشك في الوقت. حدثنا مسدد حدثنا أبو معاوية عن المسحاج بن موسى قال: قلت لأنس بن مالك رضي الله عنه: سمعت من رسول الله صلى الله عليه وسلم قال: (كنا إذا كنا مع رسول الله صلى الله عليه وسلم في السفر فقلنا زالت الشمس أو لم تزل صلى الظهر ثم ارتحل) ]. أورد أبو داود هذه الترجمة [باب المسافر يصلي وهو يشك في الوقت]. ومن المعلوم أن الصلاة لابد من أن تكون في وقتها، فلا تصلى قبل وقتها ولا تؤخر عن وقتها، وإذا فات أو لم يحصل أداؤها في وقتها اضطراراً أو لأمر خارج عن إرادة الإنسان فإنه يقضيها، كما قال عليه الصلاة والسلام: (إذا نام أحدكم عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك). وعلى هذا فالصلوات إنما تكون في أوقاتها، ولا يجوز تقديمها عن وقتها، ولا يجوز تأخيرها عن وقتها إلا لضرورة بأن يكون الإنسان ناسياً أو نائماً، ولا يجوز للإنسان أن يؤخر الصلاة عن وقتها، ولا يجوز للإنسان أن يصلي وهو شاك في الوقت هل دخل أو لم يدخل، والحديث الذي أورده أبو داود من حديث أنس بن مالك رضي الله عنه إنما حصل الشك فيه منهم وليس من رسول الله صلى الله عليه وسلم، الرسول صلى الله عليه وسلم هو إمامهم، وهو الذي يصلي بهم، وهو إنما صلى في الوقت ولكن هم كانوا يظنون أن الوقت ما دخل، ولكنه قد دخل، فشك المأموم لا يؤثر؛ لأن الإمام هو المسئول عن الوقت، وهو الذي يؤدي الصلاة في الوقت، ويحصل منه أداء الصلاة في الوقت، فحصول الشك لا يؤثر، ويمكن أن يكون هذا الشك معناه المبادرة بعد دخول الوقت، وليس معنى ذلك أنهم صلوا قبل دخول الوقت، فيكون المقصود منه المبادرة إلى الصلاة في أول وقتها، فمن حين دخول الوقت مباشرة صلوا مبادرين ولم يؤخروا الصلاة بعد دخول وقتها شيئاً، ويشبه هذا الحديث الذي جاء عن عائشة رضي الله عنها وأرضاها أنها قالت: إن النبي صلى الله عليه وسلم كان يصلي ركعتي الفجر فأقول: هل قرأ فيهما بفاتحة الكتاب؟ أي: لتخفيفهما. وكما هو معلوم أنه لا يشك في أنه يقرأ فيهما بفاتحة الكتاب، ولا يظن بعائشة أنها تقول: (إنه ما قرأ)، ولكن ذلك إشارة إلى تقليلهما وتخفيفهما وعدم إطالتهما وأنه يخففهما كثيراً. فقولها: (هل قرأ فاتحة الكتاب؟) معناه أنه خففهما كثيراً ولم يطولهما، فهذا من جنسه، ثم إن هذا إذا كان المقصود به الشك فهو إنما حصل من المأمومين أو من بعض المأمومين، والإمام هو الذي يحافظ على الوقت، ويعرف دخول الوقت، ويصلي بعد دخول الوقت، ولا يجوز إتيان الصلاة على وجه مشكوك فيه، بل لابد من تحقق دخول الوقت.
تراجم رجال إسناد حديث (كنا إذا كنا مع رسول الله في السفر فقلْنا...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره . [ حدثنا أبو معاوية ]. أبو معاوية هو: محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن المسحاج بن موسى ]. المسحاج بن موسى مقبول، أخرج له أبو داود . [ قلت لأنس بن مالك ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره.
شرح حديث (كان رسول الله إذا نزل منزلاً لم يرتحل حتى يصلي الظهر...)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا يحيى عن شعبة حدثني حمزة العائذي رجل من بني ضبة قال: سمعت أنس بن مالك رضي الله عنه يقول: (كان رسول الله صلى الله عليه وسلم إذا نزل منزلاً لم يرتحل حتى يصلي الظهر، فقال له رجل: وإن كان بنصف النهار؟ قال: وإن كان بنصف النهار) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا نزل منزلاً لم يرتحل حتى يصلي الظهر، والمقصود من ذلك إذا كان قريباً من وقت الظهر، وليس معنى ذلك أنه يواصل الجلوس والبقاء والمكث في هذا المكان حتى يصلي الظهر، فإذا كان الوقت بعيداً مثل الصباح أو نزل منزلاً بالليل فليس معناه أنه يستمر في الجلوس والمكث حتى يصلي الظهر، وإنما إذا نزل منزلاً وكان وقت الظهر قريباً فإنه ينتظر حتى يصلي الظهر ثم يرتحل صلوات الله وسلامه وبركاته عليه، فالمقصود من ذلك القرب من الوقت أو القرب من الظهر، وليس ذلك مطلقاً في أي وقت من الأوقات ينزل فيمكث حتى يجيء الظهر. قوله: [ (وإن كان بنصف النهار) ]. هذه إشارة إلى المبادرة إلى الإتيان بالصلاة في أول وقتها. ونصف النهار هو الزوال، وقد يختلف الوقت أيضاً، ولكن الصلاة لا تكون في حال الزوال ولا قبل الزوال.
تراجم رجال إسناد حديث (كان رسول الله إذا نزل منزلاً لم يرتحل حتى يصلي الظهر...)

قوله: [ حدثنا مسدد حدثنا يحيى عن شعبة حدثني حمزة العائذي ]. مسدد و يحيى و شعبة مر ذكرهم. وحمزة العائذي صدوق أخرج له مسلم و أبو داود و النسائي . [ عن أنس ]. أنس رضي الله عنه قد مر ذكره.
الأسئلة

حكم الاشتغال بالنظر إلى الكسوف وترك الصلاة

السؤال: إن من المشاهد الآن أن كثيراً من الناس إذا حصل الكسوف أو الخسوف يتمتعون بالنظر إلى ما يحصل للشمس والقمر، فمنهم من يستخدم بعض النظارات التي تقي -كما يقولون- من بعض أضرار هذا الأمر، وتجد الكثير من الناس ينظر إلى هذه الأشياء دون الصلاة، فما التعليق على ذلك؟ الجواب: أما كون الناس ينظرون دون أن يحصل لهم ضرر ليس هناك مانع يمنع منه، وقد كان الصحابة يذكرون كيفية الكسوف وأن الشمس حصل لها كذا، وأنها صارت في مكان كذا، فالنظر في الشمس إذا ما حصلت مضرة على الإنسان منه في عينيه فلا بأس بذلك، ولكن المشكل كونهم لا يصلون، هذا هو الذي ليس بسليم، وأما كون الناس يصلون فهذا هو السنة والمشروع، وكون الناس ينظرون ففي الغالب أن بعض الناس ينظر إلى هذا الكسوف كيف يكون؟ وماذا حصل للشمس؟ وهل ذهب ضوءها كله أو بعضه؟ فهذا شيء لا يوجد مانع يمنعه، لكن الذي ينبغي هو أن يحافظ على النظر، أن لا يعرض للخطر، والناس -كما هو معلوم- عندهم غريزة حب الاستطلاع.

حكم دفع الرشوة لأجل الوصول إلى الحق

السؤال: إذا تعذر الحصول على حق إلا بدفع الرشوة فهل يجوز ذلك؟ الجواب: إذا كان الإنسان يستطيع أن يصل إلى حقه عن طريق رفع من امتنع من وصوله إليه فلا يجوز له أن يفعل أي شيء سوى إيقاف الظالم عند حده وعدم تمكينه من الظلم، وأما إذا كان الإنسان لا يستطيع أن يصل إلى حقه إلا أن يدفع شيئاً، أو يتنازل عن شيء منه، أو يتخلص من المظلمة بأن يحصل على بعض حقه، فمعلوم أن نزول المظلوم عن بعض حقه ليحصل على بعضه أولى من كونه يضيعه كله من أوله إلى آخره، من أجل أن لا يدفع شيئاً من ذلك. نعم لا يدفع إذا كان هناك سبيل إلى إنصاف الظالم من المظلوم، وأما إذا كان في بلد ليس فيه عدل -لاسيما إذا كان في بلاد كفار أو نحو ذلك- فإن الإنسان إذ نزل عن بعض ماله فلا بأس بذلك؛ لأن حصوله على بعض ماله أحسن من ضياع ماله كله عليه، ولهذا يوجد الصلح على إقرار، والصلح على إنكار في كتب الفقه، فالإنسان إذا ما حصل حقه كله فتحصيل بعضه أولى من ضياعه كله، فهو إما أن يحصله كله وإما أن يضيعه كله، فلا بأس أن يتنازل عن شيء منه أو يدفع شيئاً؛ لأن هذا ظلم، وهذا المظلوم لا يستطيع أن يحصل حقه إلا عن طريق ذلك. فكونه يتنازل أو يعطي شيئاً من ماله لا يقال فيه: إن دفع رشوة من أجل أن يحصل حقاً لغيره. إنما هذا تنازل عن بعض ماله أو دفع شيء من ماله ليحصل بعض ماله لئلا يضيع عليه ماله كله، وأما كون الإنسان يدفع شيئاً من أجل أن يغلب غيره أو من أجل أن يأخذ مال غيره أو من أجل أنه يتقدم على غيره أو من أجل أنه يحصل شيئاً يميز به على غيره فلا يجوز ذلك. ولكن القضية محصورة في إنسان مظلوم ماله سيذهب كله فإذا دفع بعضه فلا بأس بذلك.

عدد مرات النداء لصلاة الكسوف

السؤال: كم مرة ينادى: الصلاة جامعة؟ الجواب: لا نعلم فيه تحديداً، ولكنه يكرر حتى يسمع الناس.

كيفية صلاة الليل والنهار

السؤال: النوافل التي قبل صلاة الظهر والعصر هل تصلى ركعتين ركعتين بينهما تسليمة، أم تصلى أربع ركعات؟ الجواب: الصلاة ركعتان ركعتان في الليل والنهار، إلا أن الليل الصلاة فيه جاء الوصل فيها، وجاء الفصل -وهو ركعتان- من قوله وفعله عليه الصلاة والسلام، أما فعله فالذي ثبت في حديث ابن عباس أنه صلى ركعتين ركعتين وأوتر بواحدة لما بات عند خالته ميمونة . وأما قوله فقد قال عليه الصلاة والسلام: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة أوترت له ما قد مضى). وقد جاء في بعض الأحاديث أنه كان يصلي أربعاً ثم أربعاً ثم ثلاثاً، فجاء الفصل من قوله وفعله وجاء الوصل من فعله صلى الله عليه وسلم.

حكم السلام بعد سجدة التلاوة

السؤال: هل يوجد سلام بعد سجدة التلاوة؟ الجواب: لا أعلم شيئاً يدل على هذا.

حكم من أوصى ولده أن يحج عنه ولم يستطع

السؤال: رجل أوصى ولده قبل وفاته أن يحج عنه، والابن لا يستطيع الحج عن نفسه ولا عن أبيه، بسبب قوانين الحج المتعلقة بالسن والعمر للحجاج من خارج المملكة، فهل يجوز للابن أن يوكل من يستطيع الحج أن يحج عن أبيه، فإن كان ذلك يصح فما هي السنة فيما يتعلق بصيغة التوكيل والتلبية و النفقة؟ الجواب: الميت يحج عنه، وإذا كان الإنسان قادراً على أن يدفع مالاً لمن يحج عن والده فليفعل، ومعلوم أن النائب الذي يحج عن غيره ينوي عند الإحرام أن النسك إنما هو لفلان، ينوي بقلبه، وإن تلفظ بلسانه فقال: لبيك عمرة لفلان فلا بأس بذلك، ويكفي ما في القلب، أي: كون الإنسان ينوي بقلبه أن العمرة لفلان، وأن الحج لفلان، ثم بعد ذلك جميع الأعمال التي يعملها من حج أو عمرة هي للمحجوج عنه أو المعتمر عنه. فمادام عنده قدرة مالية فإنه يدفع لغيره ممن يحج عن أبيه.

حكم استخدام الطبل والدف مع الأناشيد

السؤال: هل يجوز استخدام الطبل والدف مع الأناشيد المسماة بالأناشيد الإسلامية، وذلك وقت العرس؟ الجواب: استعمال الطبول لا يصلح، وإنما الذي جاء في الصحيح الدف وليس هو الطبل الذي يكون مغطى من الجهتين، والدف يكون مكشوفاً من إحدى الجهتين، ويجوز استعماله للنساء فقط وأما الرجال فليس لهم أن يستعملوا الطبول ولا الدفوف.

حكم قراءة الفاتحة عند قبر الرسول

السؤال: حملني أهلي أمانة في عنقي، وهي قراءة الفاتحة عند قبر الرسول صلى الله عليه وسلم، وتبليغ سلامهم إليه صلى الله عليه وسلم، فهل يلزمني أن أفعل ذلك؟ الجواب: ادع لهم، وكان المناسب أن تقول لهم لما قالوا لك ذلك: أكثروا من الصلاة والسلام على رسول الله صلى الله عليه وسلم والملائكة تبلغه؛ لأنه جاء عن النبي عليه الصلاة والسلام أنه قال: (إن لله ملائكة سياحين يبلغوني عن أمتي السلام)،وقال عليه الصلاة والسلام: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) يعني: بواسطة الملائكة تبلغه حيث كان الناس، ويمكنك أن تدعو لهم وإذا رجعت تخبرهم؛ بأن السنة هي أنكم تكثرون من الصلاة على الرسول صلى الله عليه وسلم والملائكة تبلغه. وأما قراءة الفاتحة فإنه لا يقرأ الفاتحة لأحد، وإنما عليه الدعاء، هذا هو المشروع، فالإنسان يدعو لغيره، لكن لا يقرأ الفاتحة عن غيره في مكان أو في أي مكان.

ثبوت استقبال الأنصار للنبي صلى الله عليه وسلم بالأناشيد

السؤال: هل ثبت أن الأنصار استقبلت الرسول صلى الله عليه وسلم بالأناشيد، ومنها قولهم: طلع البدر علينا؟ الجواب: هذا مشهور لكن لا أدري بثبوته، وإن كانوا قالوه فليس هو بأناشيد، كما ينشد اليوم بصوت واحد.

كيفية صلاة النبي بالأنبياء في بيت المقدس

السؤال: يذكر في قصة الإسراء والمعراج أن النبي صلى الله عليه وسلم صلى إماماً بالأنبياء ببيت المقدس قبل عروجه إلى السماء، ولم تفرض الصلاة بعد، فما هي صفة هذه الصلاة؟ الجواب: الثابت أنه بعد النزول وليس قبل النزول؛ لأنه قبل ذلك كان يسأل عنهم، ويعرف بهم، فلو كان ذلك حصل قبل فمعناه أنه عرفهم من قبل، والتعريف إنما حصل بعد المعراج. وأما كيفية الصلاة فلا أعلم كيف كانت، والرسول صلى الله عليه وسلم كان يتحنث ويتعبد في غار حراء قبل أن يبعث وقبل أن يرسل صلى الله عليه وسلم. والله تعالى أعلم.

معنى قول ابن حبان في المجروحين: فلان يخطئ كثيراً

السؤال: هل قول ابن حبان في المجروحين: يخطئ كثيراً، يعتبر جرحاً مفسراً أو مجملاً؟ الجواب: إنما يعرف ذلك بالرجوع إلى كتب التراجم وما قيل في الشخص من تجريح أو تعديل، والجرح قد يكون مجملاً وقد يكون مفسراً، ثم أيضاً كون هذا الجرح مقابل توثيق، أو أنه ليس هناك توثيق، فإذا كان هناك توثيق حتى فلكي يقدم الجرح على التعديل فإنه يحتاج إلى تفسيره، أما إذا كان التعديل موجوداً والجرح مجملاً فقد لا يعول عليه، وقد لا يكون كافياً.

حكم مريض يستمر في غسل الكلى حتى يخرج وقت الصلاة

السؤال: شخص مريض يغسل الكلى يضطر للجلوس لغسيل الكلى مدة طويلة بحيث يخرج وقت الصلاة، فماذا يفعل؟ الجواب: يصلي على حسب الحالة التي هو فيها، ولا يؤخر الصلاة عن وقتها.

حكم الحج لمن عليه دين

السؤال: رجل عليه ديون وقد طلع في قرعة الحج بعد سنين، فهل له أن يحج ثم يقضي دينه فيما بعد، مع العلم أنها حجة الإسلام؟ الجواب: يستأذن الدائنين ويحج.

حكم سفر المرأة في الطائرة وحدها

السؤال: ما حكم سفر المرأة لوحدها بدون محرم في الطائرة خاصة إذا كانت مدة السفر يسيره، مثل أن تكون ساعتين؟ الجواب: سفر المرأة بدون محرم لا يجوز في طائرة ولا في سيارة ولا في باخرة، ولا في أي وسيلة نقل؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك، فقال: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم .). حتى سفر الحج ليس لها أن تسافره إلا إذا وجد المحرم، ولا تكون قادرة على الحج إلا إذا وجد المحرم، ولو كانت عندها قدرة مالية وليس عندها محرم فليس لها أن تسافر؛ لقوله عليه الصلاة والسلام: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم). ولو كان السفر في الطائرة، ولو كانت مدة السفر ساعة أو ساعتين، ولو كانت أقل من ذلك، ولو كانت فترة وجيزة، فالسفر إذا قطعته بالطائرة في فترة وجيزة فإنه يقال له: سفر ولا يخرج عن كونه سفراً. وجاء في بعض الأحاديث اللفظ مطلقاً، ليس فيه ذكر ثلاثة أيام، ولعل المقصود أنه سئل عن ثلاثة أيام فأجاب، وسئل عن أقل وأكثر فأجاب، وجاء مطلقاً بدون تقييد. فكل ما يقال له: سفر ليس للمرأة أن تقدم عليه إلا مع ذي محرم، وهو زوجها، أو من تحرم عليه على التأبيد بنسب أو سبب مباح.

لزوم الوفاء بالوعد للأم

السؤال: أنا رجل أعمل بالمملكة، وكنت قد وعدت أمي بتذكرة للعمرة، لكن لما جئت تضررت من جراء البعد عن الزوجة، والزوجة كذلك متضررة، فهل أجعل هذه التذكرة للزوجة بدل أمي، أم ماذا أفعل، مع أن أمي قد تغضب من هذا؟ الجواب: لا يفعل، وإنما إذا تمكن يأتي بهما معاً، وإلا فليف بوعده لأمه.

حكم طلاق الحائض

السؤال: هل يجوز طلاق الحائض إذا كانت في حيضتها الثالثة بعد طهرين لم يجامعها زوجها فيهما؟ الجواب: طلاق الحائض لا يجوز، ولكنه إذا حصل الطلاق وقع، ولكن عليه أن يراجعها كما جاء في حديث ابن عمر في قصة تطليق زوجته وهي حائض.

حكم من فاته الركوع الأول من صلاة الكسوف

السؤال: من فاته الركوع الأول في صلاة الكسوف ماذا يفعل؟ الجواب: يقضي ركعة؛ لأن صلاة الكسوف إنما تدرك بإدراك ركوعيها، فإذا فاته الركوع الأول فإنه إذا سلم الإمام يقضي ركعة بركوعين.

حكم من فاته المغرب وأدرك جماعة تصلي العشاء

السؤال: أخرت المغرب لكي أصليه مع العشاء، فعندما أردت الصلاة وجدت جماعة تصلي العشاء أربع ركعات، فهل أدخل معهم أو أصلى المغرب أولاً؟ الجواب: يدخل الإنسان معهم وإذا قاموا للرابعة يجلس، وإذا سلم الإمام يسلم معه، وهو بذلك يكون قد صلى المغرب، ثم يصلي العشاء بعد ذلك."


شرح سنن أبي داود - 150

شرح سنن أبي داود [150]

من رحمة الله بعباده أن خفف عنهم فرائض الصلاة في السفر، فقصرت الرباعية إلى ركعتين، وأبيح للمسافر أن يجمع بين الصلاتين، وقد وردت أحكام عدة في الجمع بين الصلوات في السفر، فلابد للمسلم من أن يعرفها ويفهمها؛ لأنه مطالب بأداء العبادات على مراد الله ورسوله صلى الله عليه وسلم.

ما جاء في الجمع بين الصلاتين

شرح حديث معاذ بن جبل في الجمع بين الصلاتين في السفر

قال المصنف رحمه الله تعالى: [ باب الجمع بين الصلاتين. حدثنا القعنبي عن مالك عن أبي الزبير المكي عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل رضي الله عنهما أخبرهم: (أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر، والمغرب والعشاء، فأخر الصلاة يوماً، ثم خرج فصلى الظهر والعصر جميعاً، ثم دخل، ثم خرج فصلى المغرب والعشاء جميعاً) ]. يقول الإمام أبو داود السجستاني رحمه الله: باب الجمع بين الصلاتين، وأطلق ذلك، ولم يقل: (في السفر)، وإن كانت التراجم هي تتعلق بالسفر، حيث ترجم تفريع أبواب صلاة السفر، ولكنه أطلق الترجمة في قوله: الجمع بين الصلاتين؛ لأنه ذكر تحت هذه الترجمة الجمع في السفر وغير السفر، فلم يكن مقيداً ذلك بالسفر، وإنما أورد الأحاديث التي فيها الجمع في السفر والحضر. والجمع بين الصلاتين في السفر ثابت عن رسول الله صلى الله عليه وسلم جمع تقديم وجمع تأخير إذا كان سائراً، فإنه كان يجمع بين الظهر والعصر والمغرب والعشاء إذا جد به السير، وأما إذا كان مقيماً وهو مسافر فإن الأولى له أن لا يجمع؛ لأن النبي عليه الصلاة والسلام كان في حجة الوداع في الأبطح وفي منى يقصر ولا يجمع، يصلي كل صلاة في وقتها، ويقصر الرباعية ولا يجمع بينهما، فدل هذا على أن ترك الجمع أولى في حال إقامة المسافر، وكونه مستقراً ونازلاً. وأما إذا كان سائراً وقد جد به السير فإنه يجمع، وقد كان عليه الصلاة والسلام إذا كان نازلاً إذا زاغت الشمس صلى الظهر والعصر، وإذا كان سائراً قبل أن تزيغ الشمس واصل سير حتى يأتي وقت العصر فينزل فيصلي الظهر والعصر جمعاً، أي: جمع تأخير. وإذا كان نازلاً في السفر جاز له أن يجمع في حال إقامته وهو مسافر، أي: لم يكن الأمر أو مرتبطاً بأن يكون سائراً وجاداً به السير، ولكنه يجوز له ذلك إذا كان مقيماً، وإن كان الغالب على فعله صلى الله عليه وسلم هو القصر بدون الجمع، إلا أنه جاء عنه ما يدل على الجواز، فيدل على أن ذلك جائز، ولكن تركه أولى؛ لأن المعهود من فعله صلى الله عليه وسلم إنما هو القصر بدون جمع، كما حصل في مكة ومنى، فإنه كان يقصر ولا يجمع صلى الله عليه وسلم، ولكنه ثبت عنه أنه لما كان نازلاً في تبوك جمع بين الظهر والعصر، وبين المغرب والعشاء، فدل هذا على جواز الجمع للمسافر في حالة إقامته، وأما إذا كان جاداً به السير فإن له أن يجمع إما جمع تقديم، وإما جمع تأخير. وقد أورد أبو داود رحمه الله عدة أحاديث تتعلق بالجمع بين الصلاتين في السفر، وأورد بعض الأحاديث عن ابن عباس المتعلقة بالجمع في الحضر، وأن النبي صلى الله عليه وسلم جمع في المدينة ثمانياً وسبعاً، أي: الظهر والعصر ثمانياً، والمغرب والعشاء سبعاً، من غير خوف ولا مطر، ولما سئل ابن عباس قال: (أراد أن لا يحرج أمته)، فجاء الجمع في الحضر والسفر. وأيضاً جاء الجمع في حق المريض، فإن له أن يجمع بين الصلاتين ولكن ليس له أن يقصر. وأورد أبو داود حديث معاذ بن جبل رضي الله تعالى عنه أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، (فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر، والمغرب والعشاء)، وذلك في حال سيره، وأيضاً ذكر أنه لما كان نازلاً في تبوك أخر الصلاة يوماً ثم خرج فصلى بهم الظهر والعصر، يعني: جمع تأخير في وقت العصر، ثم دخل، أي: دخل مكانه الذي هو فيه ومنزله الذي كان فيه في تبوك، ثم خرج فصلى المغرب والعشاء جميعاً، فدل هذا على جواز الجمع للمسافر في حال سيره، وأنه يجمع، وإذا كان جد به السير فأولى له أن يجمع؛ لأن هذا أرفق به، وإذا كان نازلاً فالأولى أن لا يجمع، إلا أنه يجوز له الجمع؛ لأن النبي صلى الله عليه وسلم جاء عنه أنه جمع في تبوك كما جاء في هذا الحديث؛ لأن قوله: (دخل) يعني: دخل منزله، (ثم خرج)، أي: خرج من منزله.
تراجم رجال إسناد حديث معاذ بن جبل في الجمع بين الصلاتين في السفر

قوله: [ حدثنا القعنبي ]. القعنبي : عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، وهو صاحب المذهب المشهور، أحاديثه أخرج له أصحاب الكتب الستة. [ عن أبي الزبير المكي ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق يدلس، أخرج أحاديثه أصحاب الكتب الستة. [ عن أبي الطفيل عامر ]. أبو الطفيل هو: عامر بن واثلة ، وهو صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن معاذ بن جبل ]. هو معاذ بن جبل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث ابن عمر (أن النبي كان إذا عجل به أمر في سفر جمع بين هاتين الصلاتين)

قال المصنف رحمه الله: [ حدثنا سليمان بن داود العتكي حدثنا حماد حدثنا أيوب عن نافع أن ابن عمر رضي الله عنهما استصرخ على صفية وهو بمكة، فسار حتى غربت الشمس وبدت النجوم فقال: (إن النبي صلى الله عليه وسلم كان إذا عجل به أمر في سفر جمع بين هاتين الصلاتين، فسار حتى غاب الشفق فنزل فجمع بينهما) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: (أنه كان استصرخ على صفية ، أي: أنه أخبر بمرضها، وصفية هي زوجته، أي: صفية بنت أبي عبيد الثقفية أخت المختار بن أبي عبيد الذي ادعى النبوة، وقال عنه الرسول صلى الله عليه وسلم: (يخرج في ثقيف كذاب ومبير) والكذاب هو: المختار بن أبي عبيد ، والمبير هو الحجاج ، كما قالت ذلك أسماء بنت أبي بكر رضي الله عنه لما حصل قتل ابنها في مكة وجاء إليها الحجاج فقالت: إن النبي عليه الصلاة والسلام قال: (إنه يخرج في ثقيف كذاب ومبير) أما الكذاب فقد عرفناه، وأما المبير فلا أخاله إلا أنت. والمبير هو المهلك الذي يحصل منه الظلم والجور. فـ (استصرخ) يعني: جاءه خبر أو أعلم بمرضها، فسار، ولما جاء وقت صلاة المغرب واصل السفر حتى غاب الشفق ودخل وقت العشاء، فنزل وصلى المغرب والعشاء جمع تأخير، وقال: إن النبي صلى الله عليه وسلم كان إذا عجل به أمر صنع مثل ذلك، يعني أنه كان إذ جاء وقت المغرب وهو سائر واصل حتى يأتي وقت العشاء، وإذا كان مقيماً قبل صلاة المغرب وجاء وقت المغرب وهو مقيم فإنه يصلي المغرب والعشاء ويمشي، ومعنى ذلك أنه بحصول الجمع تتباعد أوقات الصلوات بعضها عن بعض فيكون السير متصلاً، بمعنى أنه لو جمع بين المغرب والعشاء، وجمع بين الظهر والعصر في أول وقت الظهر يمكن أن يواصل إلى قريب من نصف الليل، بحيث يكون قريباً من انتهاء وقت العشاء، فيجمع بينهما، فيكون السير متصلاً، وهذا إذا أراد ذلك، ولكن المبادرة إلى الصلاة في أول وقتها حتى لا تعرض للتأخير عن وقتها هو الذي ينبغي. فابن عمر رضي الله عنه أخر صلاة المغرب حتى دخل وقت العشاء وهو مغيب الشفق فصلى المغرب والعشاء جمع تأخير، وحكى ذلك عن النبي صلى الله عليه وسلم إذا عجل به أمر، فدل هذا على الجمع للمسافر في حال جد السير به.
تراجم رجال إسناد حديث ابن عمر (أن النبي كان إذا عجل به أمر في سفر جمع بين هاتين الصلاتين)

قوله: [ حدثنا سليمان بن داود العتكي ]. هو سليمان بن داود العتكي هو: أبو الربيع الزهراني ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد ]. حماد ، هو: ابن زيد ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [أن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث معاذ بن جبل في كيفية الجمع بين الصلاتين إذا ارتحل أو لم يرتحل

قال المصنف رحمه الله: [ حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني حدثنا المفضل بن فضالة و الليث بن سعد عن هشام بن سعد عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان في غزوة تبوك إذا زاغت الشمس قبل أن يرتحل جمع بين الظهر والعصر، وإن يرتحل قبل أن تزيغ الشمس أخر الظهر حتى ينزل للعصر، وفي المغرب مثل ذلك إن غابت الشمس قبل أن يرتحل جمع بين المغرب والعشاء، وإن يرتحل قبل أن تغيب الشمس أخر المغرب حتى ينزل للعشاء ثم جمع بينهما) ]. أورد أبو داود حديث معاذ أن النبي صلى الله عليه وسلم في غزوة تبوك كان إذا زاغت الشمس -يعني: زالت الشمس- قبل أن يرتحل فإنه يصلى الظهر والعصر في أول وقت الظهر جمع تقديم، ثم يرتحل، وإذا كان جاداً به السير، وجاء وقت الظهر وهو سائر، فإنه يؤخر الظهر حتى يجيء وقت العصر، بحيث يكون مواصلاً للسير، فيؤخر الصلاة إلى وقت العصر فيجمع بين الظهر والعصر، يعني أنه يجمع جمع تقديم وجمع تأخير، وهنا فيه جمع التقديم وجمع التأخير؛ لأنه إن كان نازلاً قبل أن تزيغ الشمس، وجاء وقت الزوال فإنه يصلي الظهر والعصر ثم يرتحل، وإذا كان سائراً قبل الزوال قبل أن تزيغ الشمس استمر على سيره وأخر الظهر حتى جاء وقت العصر فنزل وصلاهما جميعاً. وكذلك المغرب والعشاء، فإذا كان نازلاً قبل غروب الشمس وغربت الشمس وهو نازل صلى المغرب والعشاء ومشى، وإن كان سائراً قبل المغرب وجاء وقت الغروب واصل السير حتى يدخل وقت العشاء، مثلما مر في حديث ابن عمر السابق أنه كان سائراً فجاء وقت المغرب وواصل حتى غاب الشفق ونزل وصلى، وحكى ذلك عن النبي صلى الله عليه وسلم. وحديث معاذ هذا يدل على الجمع بين الظهر والعصر تقديماً وتأخيراً، وكذلك بين المغرب والعشاء تقديماً وتأخيراً، وهذا في حال كونه سائراً.
تراجم رجال إسناد حديث معاذ في كيفية الجمع بين الصلاتين إذا ارتحل أو لم يرتحل

قوله: [ حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب ]. هو يزيد بن خالد بن يزيد بن موهب الرملي الهمداني ، وهو ثقة، أخرج له أبو داود ، والنسائي ، وابن ماجة ، وهذا هو الذي ذكره أبو داود عن شيخه عبد الله بن يزيد بن موهب ، فذكر نسبه وأطال في نسبه مقدار سطر، وكله يتعلق بشيخه، فالتلميذ له أن يذكر شيخه كما يريد، فيطول فيه حتى يأتي بنسبه ونسبته، وأحياناً يختصر؛ لأنه سيأتي في هذا الباب أنه ذكر هذا الشخص بقوله: ابن موهب ، فاختصره، فله أن يذكر شيخه مطولاً، كما فعل في هذا الإسناد، وفي إسناد آخر في هذا الباب اكتفى بقوله: (حدثنا ابن موهب ) فقط، فالتلميذ يذكر شيخه كما يريد، فإن شاء أن يطول طول وإن شاء أن يختصر اختصر، ولهذا إذا اختصر وجاء من بعده وأراد أن يوضح زاد، ولكن يأتي بكلمة حتى يتبين أن هذه الزيادة ليست من التلميذ وإنما هي ممن دون التلميذ. [ حدثنا المفضل بن فضالة ]. هو المفضل بن فضالة المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ والليث بن سعد ]. هو الليث بن سعد المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج أحاديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي الزبير ، عن أبي الطفيل ، عن معاذ بن جبل ]. قد مر ذكر الثلاثة.
ذكر حديث ابن عباس في كيفية الجمع بين الصلاتين بنحو حديث معاذ وتراجم رجاله

[ قال أبو داود : رواه هشام بن عروة عن حسين بن عبد الله عن كريب عن ابن عباس عن النبي صلى الله عليه وسلم، نحو حديث المفضل و الليث ]. أورد أبو داود هذه الطريق المعلقة، وأشار فيها إلى أن ابن عباس رواه نحو حديث المفضل و الليث . قوله: [ رواه هشام بن عروة ]. هشام بن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين بن عبد الله ]. حسين بن عبد الله ، ضعيف أخرج له الترمذي و ابن ماجة . [ عن كريب ]. هو كريب مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (ما جمع رسول الله بين المغرب والعشاء قط في السفر إلا مرة)

قال المصنف رحمه الله: [ حدثنا قتيبة حدثنا عبد الله بن نافع عن أبي مودود عن سليمان بن أبي يحيى عن ابن عمر رضي الله عنهما أنه قال: (ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة). قال أبو داود : وهذا يروى عن أيوب عن نافع عن ابن عمر موقوفاً على ابن عمر أنه لم ير ابن عمر جمع بينهما قط إلا تلك الليلة، يعني ليلة استصرخ على صفية ، وروي من حديث مكحول عن نافع أنه رأى ابن عمر فعل ذلك مرة أو مرتين ]. قوله: [ (ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة) ]. هذا فيه أن النبي صلى الله عليه وسلم ما حصل منه الجمع إلا مرة واحدة، ولكن هذا غير صحيح، ولم يثبت عن رسول الله صلى الله عليه وسلم أنه لم يجمع في السفر إلا مرة واحدة، وإنما هذا جاء عن ابن عمر موقوفاً عليه كما ذكر ذلك المصنف في الطريقين المعلقتين اللتين أشار إليهما، وفي إحداهما أنه مرة واحدة، والثانية أنه مرة أو مرتين.
تراجم رجال إسناد حديث: (ما جمع رسول الله بين المغرب والعشاء قط في السفر إلا مرة)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن نافع ]. هو ثقة صحيح الكتاب، في حفظه لين، أخرج أحاديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي مودود ]. أبو مودود ، هو عبد العزيز بن أبي سليمان ، وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن سليمان بن أبي يحيى ]. سليمان بن أبي يحيى ، ليس به بأس، وهي: بمعنى (صدوق) عند الحافظ ابن حجر ، وحديثه أخرجه أبو داود . [ عن ابن عمر ]. ابن عمر مر ذكره. وهذا الحديث فيه من هو مقبول، وهو يخالف ما عرف عن رسول الله صلى الله عليه وسلم من أنه كان يجمع في السفر، وقد جمع في تبوك كما سبق في حديث أنه خرج وصلى بهم الظهر والعصر، ثم دخل وخرج وصلى بهم المغرب والعشاء. قوله: [ قال أبو داود : وهذا يروى عن أيوب ]. هو أيوب بن أبي تميمة مر ذكره. [ عن نافع عن ابن عمر موقوفاً على ابن عمر أنه لم ير ابن عمر جمع بينهما قط إلا تلك الليلة، يعني: ليلة استصرخ على صفية ]. يعني القصة التي سبقت الإشارة إليها، وأنه كان سائراً حين غربت الشمس، فاستمر وقال: إن النبي صلى الله عليه وسلم جمع، فلما غاب الشفق نزل وصلى بهم، يعني أنه جمع تلك الليلة، لكن هذا يتعلق بابن عمر ، فهو موقوف عليه، لكن لا أدري ما صحته موقوفاً. قوله: [ وروي من حديث مكحول عن نافع أنه رأى ابن عمر فعل ذلك مرة أو مرتين ]. قوله: (وروي) فيه إشارة إلى ضعف هذه الطريق، ولم يذكرها متصلة وإنما ذكرها معلقة. ومكحول هو: الشامي ، وهو ثقة أخرج أحاديثه البخاري في جزء القراءة ومسلم وأصحاب السنن.
شرح حديث ابن عباس في جمع النبي صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء من غير خوف ولا مطر

قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن أبي الزبير المكي عن سعيد بن جبير عن عبد الله بن عباس رضي الله عنهما قال: (صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعاً، والمغرب والعشاء جميعاً، في غير خوف ولا سفر) قال مالك : أرى ذلك كان في مطر، قال أبو داود : ورواه حماد بن سلمة نحوه عن أبي الزبير ، ورواه قرة بن خالد عن أبي الزبير قال: في سفرة سافرناها إلى تبوك ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر والمغرب والعشاء من غير خوف ولا سفر)، وكان هذا في المدينة، وجاء في بعض الروايات: (من غير خوف ولا مطر) وكان هذا في المدينة، وستأتي طرق أخرى عن ابن عباس في ذلك، وأنه لما سئل قال: (أراد أن لا يحرج أمته)، فدل هذا على أنه إذا حصل أمر يقتضي ذلك الجمع في الحضر، وكان نادراً وليس معتاداً أنه لا بأس به، وبعض أهل العلم قال: إن ذلك يكون في المرض؛ لأنه غير الخوف والمطر والسفر، لكن تخصيصه بالمرض ليس له وجه، بل الأمر واسع كما قال ابن عباس : (أراد أن لا يحرج أمته)، فإذا حصل أمر اقتضى واستدعى ذلك في نادر الأحوال فإنه لا بأس به لهذا الحديث، وأما كونه يصير مألوفاً ومعتاداً فليس ذلك سائغ؛ لأن الرسول صلى الله عليه وسلم ما عرف عنه أنه فعل ذلك إلا مرة واحدة، كما جاء في حديث ابن عباس هذا، وقال: إنه إنما فعل ذلك يريد أن لا يحرج أمته صلى الله عليه وسلم. وقوله: (من غير خوف ولا سفر) هذان من مسوغات الجمع كما في الحديث. فالخوف يسوغ الجمع، ويسوغ أموراً أخرى للصلاة كما هو معلوم خاصة، بل جاء في بعض الأحاديث أنها تصلى واحدة، وأنها تصلى على هيئات مختلفة.
تراجم رجال إسناد حديث ابن عباس في جمع النبي صلى الله عليه وسلم بين االظهر والعصر والمغرب والعشاء من غير خوف ولا مطر

قوله: [ حدثنا القعنبي عن مالك عن أبي الزبير المكي عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. قد مر ذكره. قوله: [ قال مالك : أرى ذلك كان في مطر ]. يعني: في يوم مطير، ولكن قد جاءت الروايات عن ابن عباس وفيها التنصيص في نفي المطر: (من غير خوف ولا مطر). قوله: [ قال أبو داود : ورواه حماد بن سلمة نحوه عن أبي الزبير ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. قوله: [ ورواه قرة بن خالد عن أبي الزبير قال: في سفرة سافرناها إلى تبوك ]. قرة بن خالد ذكر فيه أنه كان في سفر، وأن ذلك كان مع رسول الله صلى الله عليه وسلم، ويكون هذا معناه غير ذلك الذي كان في المدينة. وقرة بن خالد ثقة، أخرج له أصحاب الكتب الستة.
إسناد آخر الحديث: (جمع رسول الله بين الظهر والعصر والمغرب والعشاء...) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية حدثنا الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: (جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة من غير خوف ولا مطر، فقيل لابن عباس رضي الله عنهما: ما أراد إلى ذلك؟ قال: أراد أن لا يحرج أمته). ]. هذا حديث ابن عباس من طريق أخرى، وفيه ذكر الخوف والمطر، بخلاف الرواية السابقة التي فيها: (ولا سفر)، وقال فيها مالك : أرى ذلك كان في مطر. فهذه الرواية تبين أنه ما كان في مطر، حيث قال: (من غير خوف ولا مطر). قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمشهو : سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير عن ابن عباس ]. قد مر ذكرهما.
دلالة الحديث على جواز الجمع عند المشقة والحرج

قوله: [ أراد أن لا يحرج أمته ]. هو هذا الذي أشرت إليه، أي أنه إذا حصل لهم أمر يقتضي ذلك فإنه يجوز لهم أن يجمعوا وأن لا يقعوا في الحرج والمشقة. وقد يحصل أن الإنسان إذا جاء من سفر فدخل بيته، وهو لا يستطيع أن ينتظر العشاء للتعب من السفر فيجمع بين المغرب والعشاء وينام، فهل له ذلك وينطبق عليه هذا الحديث؟ والجواب أن الذي يبدو أن مثل هذا لا يصلح؛ لأن الرسول صلى الله عليه وسلم فعله مرة واحدة، وهذا الأمر سيفعل دائماً، وبعض الناس الذين عندهم كسل في الصلاة قد يجدون ذلك سبيلاً لهم بأن يجمعوا. وهناك الطبيب الجراح ينطبق عليه الحديث إذا كانت العملية تتطلب مواصلة المجارحة، وأن قطعه إياها للصلاة سيترتب عليه مضرة بالشخص المريض.
شرح حديث (كان إذا عجل به أمر صنع مثل الذي صنعت..)

قال المصنف رحمه الله: [ حدثنا محمد بن عبيد المحاربي حدثنا محمد بن فضيل عن أبيه عن نافع وعبد الله بن واقد أن مؤذن ابن عمر قال: الصلاة، قال: سر، سر. حتى إذا كان قبيل غيوب الشفق نزل فصلى المغرب، ثم انتظر حتى غاب الشفق وصلى العشاء، ثم قال: (إن رسول الله صلى الله عليه وسلم كان إذا عجل به أمر صنع مثل الذي صنعت. فسار في ذلك اليوم والليلة مسيرة ثلاث) قال أبو داود : رواه ابن جابر عن نافع نحو هذا بإسناده ]. أورد أبو داود حديث ابن عمر الذي تقدم، وهو الذي فيه أنه استصرخ على صفية ، ولكنه يختلف؛ لأن هذا ليس فيه جمع؛ لأنه صلى المغرب في وقتها وانتظر حتى غاب الشفق ثم صلى العشاء في وقتها، وهذا لا يقال له جمع، والقصة هي واحدة، والثابت هو الأول الذي فيه أنه أخر حتى غاب الشفق فتكون هذه الرواية غير محفوظة، والمحفوظ هو كونه جمع بينهما بعد مغيب الشفق كما تقدمت الرواية في ذلك، وهذا لا يقال له: جمع لكونه نزل ثم انتظر حتى غاب الشفق ثم صلى العشاء، فهذا ليس بجمع، بل كل صلاة صليت في وقتها؛ لأن المغرب إذا صليت في وقتها قبل دخول وقت العشاء، ثم صليت العشاء في وقتها بعد دخول وقتها فلا يقال له جمع، وإنما الذي فعله ابن عمر هو الجمع، وعلى هذا فالمحفوظ هو الرواية السابقة التي هي كونه جمع أو صلى الصلاتين المغرب والعشاء بعد مغيب الشفق. قوله: [ فسار في ذلك اليوم والليلة مسيرة ثلاث ]. معناه أنه استعجل، فسار بسرعة، فقطع مسيرة ثلاثة أيام في يوم واحد.
تراجم رجال إسناد حديث (كان إذا عجل به أمر صنع مثل الذي صنعت...)

قوله: [ حدثنا محمد بن عبيد المحاربي ]. محمد بن عبيد المحاربي صدوق، أخرج أحاديثه أبو داود و الترمذي و النسائي . [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن نافع و عبد الله بن واقد ]. نافع مر ذكره، وعبد الله بن واقد مقبول، أخرج له مسلم و أبو داود و ابن ماجة . و ابن عمر رضي الله تعالى عنهما قد مر ذكره. قوله: [ قال أبو داود : رواه ابن جابر عن نافع نحو هذا بإسناده ]. ابن جابر هو: عبد الرحمن بن يزيد بن جابر ، وهو ثقة، أخرج له أصحاب الكتب الستة.

إسناد آخر لحديث: (كان إذا عجل به أمر صنع مثل الذي صنعت) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن ابن جابر بهذا المعنى ]. [ قال أبو داود : ورواه عبد الله بن العلاء عن نافع قال: حتى إذا كان عند ذهاب الشفق نزل فجمع بينهما ]. أورد الإسناد وأشار إلى أنه بالمعنى المتقدم في الحديث السابق. قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى هو: ابن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جابر ]. ابن جابر هو: عبد الرحمن بن يزيد بن جابر الذي تقدم. قوله: [ ورواه عبد الله بن العلاء ]. عبد الله بن العلاء ثقة، أخرج له البخاري وأصحاب السنن. [ عن نافع ]. نافع هو مولى ابن عمر ، وقد تقدم. ولا يستدل بحديث ابن عمر على الجمع الصوري؛ لأن الجمع الصوري -كما هو معلوم- فيه مشقة، ثم إنه لا يقال له: جمع؛ لأن كل صلاة أجريت في وقتها، فالجمع الصوري فيه مشقة؛ لأن تحديد الوقت الذي تصلي فيه الصلاة في آخر وقتها، وإذا انتهي منها مباشرة يدخل الوقت لتصلي الصلاة التي بعدها فيه مشقة، وهذا مثلما قال الخطابي أو غيره: إن هذا لا يعرفه الخواص فضلاً عن العوام. ففيه مشقة وحرج، وبعض أهل العلم -وهم الحنفية- يقولون: لا يجمع إلا في عرفة ومزدلفة.
شرح حديث: (صلى بنا رسول الله بالمدينة ثمانياً وسبعاً الظهر والعصر والمغرب والعشاء)

قال المصنف رحمه الله: [ حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد بن زيد، ح وحدثنا عمرو بن عون أخبرنا حماد بن زيد عن عمرو بن دينار عن جابر بن زيد عن ابن عباس رضي الله عنهما قال: (صلى بنا رسول الله صلى الله عليه وسلم بالمدينة ثمانياً وسبعاً، الظهر والعصر، والمغرب والعشاء) ولم يقل سليمان و مسدد (بنا) قال أبو داود : ورواه صالح مولى التوأمة عن ابن عباس رضي الله عنهما قال: (في غير مطر) ]. أورد أبو داود حديث ابن عباس ، وهو الذي تقدم من طرق، وأورد هنا أن النبي صلى الله عليه وسلم صلى بهم في المدينة الظهر والعصر ثمانياً والمغرب والعشاء سبعاً، يعني: وكان ذلك في المدينة، وفي الطريق الأخرى قال: (في غير مطر) من طريق صالح مولى التوأمة كما مر في الرواية السابقة. قوله: (ثمانياً وسبعاً الظهر والعصر والمغرب والعشاء) يعني: جمع بين الصلاتين بثماني ركعات الظهر والعصر، والمغرب والعشاء سبع ركعات، يعني: مرة واحدة.
تراجم رجال إسناد حديث (صلى بنا رسول الله ثمانياً وسبعاً الظهر والعصر والمغرب والعشاء)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ ومسدد ]. مسدد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة، وهو عمرو بن عون بن أوس الواسطي . [ أخبرنا حماد بن زيد عن عمرو بن دينار ]. حماد مر ذكره، وعمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة، [ عن جابر بن زيد ]. جابر بن زيد هو أبو الشعثاء ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. قوله: [ ولم يقل سليمان و مسدد : (بنا) ]. أي أن كلمة: (صلى بنا) هي التي قالها عمرو بن عون ، وأما الشيخان الأولان في الإسناد الأول فلم يقولا: (بنا)، وإنما كلمة (بنا) جاءت في الطريق الثانية. قوله: [ قال أبو داود : ورواه صالح مولى التوأمة عن ابن عباس ]. صالح مولى التوأمة هو صالح بن نبهان ، وهو صدوق اختلط، أخرج له أبو داود و الترمذي و ابن ماجة .
شرح حديث جابر (أن رسول الله غابت له الشمس بمكة فجمع بينهما بسرف)

قال المصنف رحمه الله: [ حدثنا أحمد بن صالح حدثنا يحيى بن محمد الجاري حدثنا عبد العزيز بن محمد عن مالك عن أبي الزبير عن جابر رضي الله عنه: (أن رسول الله صلى الله عليه وسلم غابت له الشمس بمكة فجمع بينهما بسرف) ]. أورد حديث جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم غابت له الشمس بمكة فجمع بين المغرب والعشاء بسرف)، و(سرف) -كما جاء في الرواية الثانية المقطوعة- بينها وبين مكة ثمانية أميال، أي: قريب من ثلاثة فراسخ؛ لأن الفرسخ ثلاثة أميال، وهنا قال: [(فجمع بينهما بسرف)]. والحديث ضعفه الألباني ، ولعل سبب ضعفه يحيى بن محمد الجاري ، وكذلك أبو الزبير لكونه مدلساً، وقد روى بالعنعنة.
تراجم رجال إسناد حديث جابر (أن رسول الله غابت له الشمس بمكة فجمع بينهما بسرف)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج أحاديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا يحيى بن محمد الجاري ]. يحيى بن محمد الجاري صدوق يخطئ، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا عبد العزيز بن محمد ]. عبد العزيز بن محمد هو الدراوردي ، وهو صدوق، أخرج حديثه أصحاب الكتب الستة. [ عن مالك عن أبي الزبير عن جابر ]. قد مر ذكرهم. ويستدل بحديث جابر على أنه إذا دخل الوقت والإنسان له نية سفر أن يجمع دون قصر. فالحديث يدل على هذا، والمسألة فيها خلاف بين أهل العلم، ففي مذهب الإمام أحمد أنه إذا دخل وقت الصلاة، ثم سافر فإنه يصلي أربعاً؛ لأنه دخل الوقت فوجبت تامة فيصليها تامة، وعن أحمد رواية أخرى -وعليها الأئمة الثلاثة: أبو حنيفة و الشافعي و مالك - أنه يصليها قصراً؛ لأن الوقت موسع، فلا يلزم أن يصليها في أول الوقت، بل يصليها قصراً عندما يسافر، فهي مسألة خلافية بين أهل العلم، والحديث هذا لو صح فإنه يدل على القولين. وكلهم يقولون: يجمع. لكنه يصلي الظهر تامة؛ لأنها وجبت قبل سفره وإن نوى في قلبه، والعصر يقصرها، والذين يقولون: يقصرها يقصر عندهم الظهر والعصر جميعاً.
شرح أثر هشام بن سعد (بينهما عشرة أميال) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا محمد بن هشام جار أحمد بن حنبل حدثنا جعفر بن عون عن هشام بن سعد قال: بينهما عشرة أميال، يعني: بين مكة وسرف ]. هذه طريق مقطوعة، وهي متن ينتهي إلى من دون الصحابي، والمتن الذي ينتهي إلى الرسول صلى الله عليه وسلم يقال له: مرفوع، والذي ينتهي إلى الصحابي يقال له: موقوف، والذي ينتهي إلى من دون الصحابي يقال له: مقطوع، وهذا فيه بيان المسافة، من هشام بن سعد . قوله: [ حدثنا محمد بن هشام جار أحمد ]. محمد بن هشام ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا جعفر بن عون ]. جعفر بن عون صدوق، أخرج له أصحاب الكتب الستة. [ عن هشام بن سعد ]. هشام بن سعد قد مر ذكره.
شرح حديث ابن عمر (رأيت رسول الله إذا جد به السير صلى صلاتي هذه)

قال المصنف رحمه الله: [ حدثنا عبد الملك بن شعيب حدثنا ابن وهب عن الليث قال: قال ربيعة : -يعني: كتب إليه- حدثني عبد الله بن دينار ، قال: غابت الشمس وأنا عند عبد الله بن عمر رضي الله عنهما فسرنا، فلما رأيناه قد أمسى قلنا: الصلاة. فسار حتى غاب الشفق وتصوبت النجوم، ثم إنه نزل فصلى الصلاتين جميعاً، ثم قال: (رأيت رسول الله صلى الله عليه وسلم إذا جد به السير صلى صلاتي هذه. يقول: يجمع بينهما بعد ليل) ]. أورد أبو داود حديث ابن عمر هذا، وهو أنه كان في سفر فجد به السير، ولما غاب الشفق نزل وصلى بهم، وجمع بين المغرب والعشاء، وقال: إن النبي صلى الله عليه وسلم صنع مثل ما صنعت. يعني: إذا كان قد جد السير. وسبق أن مر أن الإنسان إذا كان سائراً قبل غروب الشمس فإنه له أن يواصل إلى مغيب الشفق حيث ينزل ويصلي المغرب والعشاء جمع تأخير، وأنه إذا كان نازلاً قبل غروب الشمس، ثم غربت الشمس وهو جالس فإنه يجمع بين المغرب والعشاء جمع تقديم، ثم يسير، وهكذا بالنسبة للظهر والعصر، وقد مرت جملة من الأحاديث في ذلك. وحديث ابن عمر هذا هو الذي سبق أن مر في كونه استصرخ على صفية زوجته، وأنه سار وسافر مسرعاً وجد به السير، وأخر صلاة المغرب حتى دخل وقت العشاء وغاب الشفق، وجمع بين الصلاتين في أول وقت صلاة العشاء.
تراجم رجال إسناد حديث ابن عمر (رأيت رسول الله إذا جد به السير صلى صلاتي هذه...)

قوله: [ حدثنا عبد الملك بن شعيب ]. عبد الملك بن شعيب ، ثقة، أخرج أحاديثه مسلم و أبو داود و النسائي . [ حدثنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الليث ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال ربيعة ]. هو ربيعة بن أبي عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ يعني: كتب إليه ]. يعني أن رواية الليث عن ربيعة إنما كانت مكاتبة، فالرواية إنما هي عن طريق المكاتبة، والرواية عن طريق المكاتبة صحيحة، وهي من طرق التحمل، فعلها البخاري رحمه الله في صحيحه، فإنه في موضع من المواضع قال: (كتب إلي محمد بن بشار ) وساق الإسناد، مع أن محمد بن بشار من شيوخه الذين أكثر من الرواية عنهم، وهو من صغار شيوخه كما عرفنا ذلك، فالمكاتبة طريقة صحيحة، والأخذ بها صحيح. [ حدثني عبد الله بن دينار ]. عبد الله بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. و عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما هو الصحابي الجليل، أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ فسار حتى غاب الشفق وتصوبت النجوم ]. يعني أنها ظهرت النجوم، أو مالت النجوم، وحصل سيرها وانتقالها من مكان إلى مكان.
أسانيد أخرى لجمع ابن عمر المغرب والعشاء بعد مغيب الشفق وتراجم رجالها

[ قال أبو داود : رواه عاصم بن محمد عن أخيه عن سالم ، ورواه ابن أبي نجيح عن إسماعيل بن عبد الرحمن بن ذؤيب أن الجمع بينهما من ابن عمر كان بعد غيوب الشفق ]. معنى هذا أن هذه الطرق تقوي هذا الطريق، وأن هذا يخالف الطريق التي سبق أن مرت، والتي هي غير محفوظة، والتي فيها أنه نزل وصلى المغرب، ثم انتظر حتى غاب الشفق وصلى العشاء، وقد جاء من طرق متعددة -ومنها هذه الطرق، وكذلك الطرق السابقة- تدل على أن المحفوظ هو أنه إنما صلى بعد مغيب الشفق؛ لأن الصلاة بعد مغيب الشفق هي الجمع، وإنما يكون جمع الصلاتين في وقت إحداهما، أما إذا صلى المغرب في وقتها، وصلى العشاء في وقتها فهذا ليس بجمع في الحقيقة. قوله: [ قال أبو داود : ورواه عاصم بن محمد ]. هو عاصم بن محمد بن زيد بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أخيه ]. هو عمر بن محمد بن زيد بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سالم ]. سالم هو: ابن عبد الله بن عمر ، وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ ورواه ابن أبي نجيح ]. ابن أبي نجيح هو: عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن عبد الرحمن بن ذؤيب ]. إسماعيل بن عبد الرحمن بن ذؤيب ثقة، أخرج له النسائي .
شرح حديث (كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر...)

قال المصنف رحمه الله: [ حدثنا قتيبة و ابن موهب المعنى، قالا: حدثنا المفضل عن عقيل عن ابن شهاب عن أنس بن مالك رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب صلى الله عليه وسلم) قال أبو داود : كان مفضل قاضي مصر، وكان مجاب الدعوة، وهو ابن فضالة ]. أورد أبو داود حديث أنس بن مالك أنه قال: (كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر) ]. يعني: إذا كان سائراً قبل الزوال واصل السير حتى يأتي وقت العصر، ثم نزل وجمع بين الظهر والعصر جمع تقديم. قوله: [ (فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب) ]. هذا فيه أنه صلى الظهر وحده، لكنه سبق أن مرت الروايات التي فيها أنه كان يصلي الظهر والعصر، أي: يجمع بينهما، وتلك الأدلة التي سبق أن مرت دالة على جمع التقديم، كما أنها دالة على جمع التأخير.
تراجم رجال إسناد حديث (كان رسول الله إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر...)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ وابن موهب ]. هو يزيد بن خالد الذي سبق أن مر في هذا الباب أن أبا داود ذكر نسبه في سطر فقال: (يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني ) ، هذا كله ذكره في الرواية السابقة، وهنا قال: (ابن موهب )، وهو نفسه ذاك الذي مر، ولهذا -كما ذكرت- فإن التلميذ يذكر شيخه كما يريد، فأحياناً يطيل في نسبه، وأحياناً يختصر كما فعل هنا؛ لأنه هنا أتى بكلمتين فقط، وهناك ذكر هذا النسب الطويل، وهو ثقة، أخرج أحاديثه أبو داود ، والنسائي ، وابن ماجة . [ حدثنا المفضل ]. هو المفضل بن فضالة المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن رسول الله صلى الله عليه وسلم، وأنس بن مالك رضي الله عنه من صغار الصحابة، والزهري من صغار التابعين، ويروي عن أنس بن مالك وهو من صغار أصحاب رسول الله صلى الله عليه وسلم. قوله: [ قال أبو داود : كان المفضل قاضي مصر، وكان مجاب الدعوة ]. يعني: كان متولياً القضاء في مصر، وكان مجاب الدعوة، يعني: على حسب التجربة، حيث كان يدعو ويجاب، أو أنه يحصل منه الدعاء ويجاب، فيقال عنه: إنه مجاب الدعوة على اعتبار التجربة.
إسناد آخر لحديث: (كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيع الشمس ...) وتراجم رجاله

قال المصنف رحمه الله: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني جابر بن إسماعيل عن عقيل بهذا الحديث بإسناده، قال: (ويؤخر المغرب حتى يجمع بينها وبين العشاء حتى يغيب الشفق). أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله، وفيه أنه كان يؤخر حتى يجمع بينها وبين العشاء، وهذا مثل ما تقدم، يعني: وإذا كان مرتحلاً قبل أن تغرب الشمس سار حتى غاب الشفق ثم نزل وصلاهما. قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري ، وهو ثقة، أخرج أحاديثه أبو داود و النسائي . [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني جابر بن إسماعيل ]. جابر بن إسماعيل مقبول، أخرج أحاديثه البخاري في الأدب المفرد ومسلم و أبو داود و النسائي و ابن ماجة . [ عن عقيل بهذا الحديث بإسناده ].
شرح حديث معاذ بن جبل (أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر...)

قال المصنف رحمه الله: [ حدثنا قتيبة بن سعيد أخبرنا الليث عن يزيد بن أبي حبيب عن أبي الطفيل عامر بن واثلة عن معاذ بن جبل رضي الله عنه: (أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر، فيصليهما جميعاً، وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعاً ثم سار، وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب) قال أبو داود : ولم يرو هذا الحديث إلا قتيبة وحده ]. أورد أبو داود حديث معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر في أول وقت العصر، وإذا كان نازلاً قبل أن تزيغ الشمس وزاغت الشمس وهو نازل صلى الظهر والعصر ثم ارتحل, وكذلك في المغرب إذا كان سائراً قبل مغيب الشمس واصل حتى يأتي وقت العشاء فينزل ويصليهما جميعاً، وإذا كان نازلاً فإنه يصلي المغرب والعشاء في أول وقت المغرب ثم يسير، وهو مثل ما تقدم في الروايات المتقدمة يدل على جمع التأخير وجمع التقديم بالنسبة للظهر والعصر، والمغرب والعشاء.
تراجم رجال إسناد حديث معاذ بن جبل (أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر..)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة مر ذكره. [ أخبرنا الليث ]. والليث مر ذكره. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب مصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الطفيل عامر بن واثلة ]. أبو الطفيل عامر بن واثلة صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن معاذ بن جبل ]. هو معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. قوله: [ قال أبو داود : ولم يرو هذا الحديث إلا قتيبة وحده ]. يعني: بهذا التفصيل، وإلا فإنه قد روي في طرق متقدمة، لكن ليس فيه هذا التفصيل، وهذا التفصيل الذي فيه مطابق لما سبق أن مر في بعض الأحاديث، ولا يؤثر كون قتيبة تفرد عن الليث بهذا."


شرح سنن أبي داود - 151

شرح سنن أبي داود [151]

السفر محل للمشاق والمتاعب، ولذا كان صلى الله عليه وسلم يخفف فيه في القراءة في الفريضة، ويترك رواتب الصلوات غير راتبة الفجر والوتر، وكان صلى الله عليه وسلم يتنفل فيه على راحلته تنفلاً مطلقاً، غير أنه لم يكن يصلي عليها المكتوبة.

ما جاء في قصر قراءة الصلاة في السفر

شرح حديث البراء (خرجنا مع رسول الله في سفر فصلى بنا العشاء الآخرة...)

قال المصنف رحمه الله: [ باب قصر قراءة الصلاة في السفر. حدثنا حفص بن عمر حدثنا شعبة عن عدي بن ثابت عن البراء رضي الله عنه قال: (خرجنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بنا العشاء الآخرة، فقرأ في إحدى الركعتين بالتين والزيتون) ]. أورد أبو داود رحمه الله [ باب قصر قراءة الصلاة في السفر ]، يعني: تقليلها وعدم تطويلها كما يكون في الحضر، وذلك لما في السفر من المشقة، ولما فيه -أيضاً- من الحاجة إلى التخفيف، ومن أجل التمكن من مواصلة السير، فهذا هو المقصود من الترجمة [ قصر قراءة الصلاة في السفر ]. وأورد حديث البراء بن عازب رضي لله عنهما قال: خرجنا مع النبي صلى الله عليه وسلم في سفر، فصلى بنا العشاء، فقرأ بالتين والزيتون في إحدى الركعتين، ومعلوم أن (التين والزيتون) من قصار المفصل، وكان عليه الصلاة والسلام يقرأ في العشاء بما هو أطول من هذه السورة، ولكنه قرأ بها في السفر مع أنها من قصار المفصل، فهذا هو مقصود المصنف، أو وجه استدلال المصنف على هذه الترجمة، وهي: [ قصر قراءة الصلاة في السفر ].

تراجم رجال إسناد البراء (خرجنا مع رسول الله في سفر فصلى بنا العشاء الآخرة...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج أحاديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. البراء بن عازب رضي الله تعالى عنهما صحابي جليل، صحابي ابن صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد من الرباعيات، وهي أعلى ما يكون عند أبي داود، حيث يكون بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهذا منها؛ لأنه ليس عنده شي من الثلاثيات، وأما سائر أصحاب الكتب الستة فالبخاري عنده اثنان وعشرون حديثاً ثلاثياً مع المكرر، والترمذي عنده حديث واحد ثلاثي، وابن ماجة عنده خمسة أحاديث ثلاثية وكلها بإسناد واحد وهو ضعيف، أما مسلم و النسائي فأعلى ما عندهما الرباعيات كأبي داود، وهذا الذي معنا في هذا الإسناد هو إسناد رباعي، وهو أعلى ما يكون عند أبي داود .
ما جاء في التطوع في السفر

شرح حديث البراء (صحبت رسول الله ثمانية عشر سفراً...)

قال المصنف رحمه الله تعالى: [ باب التطوع في السفر. حدثنا قتيبة بن سعيد حدثنا الليث عن صفوان بن سليم عن أبي بسرة الغفاري عن البراء بن عازب الأنصاري رضي الله عنهما قال: (صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفراً، فما رأيته ترك ركعتين إذا زاغت الشمس قبل الظهر) ]. التطوع في السفر إما تطوع مطلق أو مقيد بالرواتب والنوافل التي تكون قبلها وبعدها كما كان ذلك في الحضر، والرسول صلى الله عليه وسلم كان يتطوع التطوع المطلق، كما أنه ثبت عنه أنه كان يتطوع على الراحلة، وجاء في أحاديث كثيرة أنه كان يصلى على راحلته النوافل، ويتطوع على ذلك تطوعاً مطلقاً، وأما الرواتب فالذي ثبت والذي عرف مداومته عليه صلى الله عليه وسلم عليه منها إنما هو ركعتا الفجر والوتر، كما جاء ذلك عن عائشة رضي الله عنها: (لم يكن رسول الله صلى الله عليه وسلم يحافظ على شيء في السفر محافظته على الوتر وركعتي الفجر) ولم يعرف عنه أنه كان يصلي الرواتب إلا ركعتي الفجر، فقد ثبت عنه أنه دوام عليهما صلى الله عليه وسلم مع الوتر. وقد أورد أبو داود رحمه الله حديث البراء بن عازب أنه سافر مع النبي صلى الله عليه وسلم ثمانية عشر سفراً ، قال: [ فما رأيته ترك ركعتين بعد إذا زاغت الشمس قبل الظهر ]. ومعنى ذلك أنه كان يداوم على ركعتين قبل الظهر في السفر، لكن هذا الحديث غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم، وفي إسناده من هو متكلم فيه، فلا يكون ذلك ثابتاً، أي: مداومته على ركعتين قبل الظهر، ومعلوم أن الراتبة قبل الظهر أربع أو اثنتان، ولكن الأربع أكمل وأفضل، والذي عرف عنه مداومته عليه إنما هو ركعتا الفجر، وأما الظهر فلم يثبت عنه أنه داوم على ذلك، والحديث غير صحيح.
تراجم رجال إسناد حديث البراء (صحبت رسول الله ثمانية عشر سفراً...)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث ]. مر ذكرهما. [ عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بسرة الغفاري ]. أبو بسرة الغفاري مقبول، أخرج حديثه أبو داود و الترمذي . [ عن البراء بن عازب ]. هو البراء بن عازب رضي الله تعالى عنهما.، وقد مر ذكره. وفي إسناد الحديث أبو بسرة الغفاري ، وهو مقبول، والمقبول في اصطلاح الحافظ ابن حجر لا يعول على حديثه إلا إذ توبع أوجاء لحديثه شاهد.

شرح حديث (صحبت رسول الله في السفر فلم يزد على ركعتين...)

قال المصنف رحمه الله: [ حدثنا القعنبي ، قال حدثنا عيسى بن حفص بن عاصم بن عمر بن الخطاب عن أبيه قال: (صحبت ابن عمر في طريق، قال: فصلى بنا ركعتين، ثم أقبل فرأى ناساً قياماً، فقال: ما يصنع هؤلاء؟ قلت: يسبحون، قال: لو كنت مسبحاً أتممت صلاتي، يا ابن أخي! إني صحبت رسول الله صلى الله عليه وسلم في السفر فلم يزد على ركعتين حتى قبضه الله عز وجل، وصحبت أبا بكر فلم يزد على ركعتين حتى قبضه الله عز وجل، وصحبت عمر فلم يزد على ركعتين حتى قبضه الله تعالى، وصحبت عثمان فلم يزد على ركعتين حتى قبضه الله تعالى، وقد قال الله عز وجل: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]) ]. أورد أبو داود حديث حفص أنه صحب عبد الله بن عمر فصلى بهم، ثم انصرف فرأى قوماً يسبحون، أي: يتنفلون؛ لأن التسبيح هو التنفل، والسبحة هي النافلة، فقال: ما يصنع هؤلاء؟ قالوا: يسبحون، قال: لو كنت مسبحاً لأتممت صلاتي. يعني: ما دام أن الصلاة المفروضة هي أربع ركعات ولكنها خففت إلى اثنتين، فلو كنت من المتنفلين لصليت الفرض أربعاً، لكني لا أفعل هذا ولا هذا، لا التنفل ولا الإتمام؛ لأن الرسول صلى الله عليه وسلم كان هديه القصر، وكذلك -أيضاً- لم يكن يتنفل، أي: يأتي بالصلاة الراتبة التي تكون مع الفريضة، ولكن -كما هو معلوم- يستثنى من ذلك سنة الفجر، ولا وهنا ذكر الصلاة التي فيها قصر أنه كان يصليها ركعتين، وقال: لو كنت مسبحاً لأتممت، فهذا يفيد بأن التسبيح الذي هو التنفل لم يكن من هدي رسول الله صلى الله عليه وسلم، وأما ركعة الفجر فقد ثبتت السنة بها عن رسول الله عليه الصلاة والسلام من حديث عائشة مع الوتر في السفر، وأنه لم يكن يدعها في حضر ولا في سفر، ثم إنه أخبر عن الدليل في ذلك فقال: صحبت رسول الله صلى الله عليه وسلم فلم يزد على ركعتين. يعني أنه يصلي الفريضة الرباعية ركعتين، وما كان يصلي معها نافلة، هذا هو معنى كلامه. يقول: وصحبت أبا بكر كذلك، وصحبت عمر كذلك، وصحبت عثمان كذلك. وقوله: (وصحبت عثمان رضي الله عنه) يحمل على أنه في غير منى؛ لأنه قال: [ حتى قبضه الله ] يعني: حتى مات، فهو محمول على أنه في غير منى، وإلا فإنه في منى قد أتم رضي الله عنه، وقد قيل في تأويل إتمامه مما قيل فيه: إن الناس يحضرون في الموسم، ويحضر أناس كثيرون من جميع الأفاق، وقد يظنون أن الصلاة ركعتين مع أنها أربع، فلذا خشي عثمان أن يظن أنها ركعتان، ولكن السنن يمكن أن تبين -كما هو معلوم- بالأقوال، ويعرف الناس ذلك، وهذا حصل منه باجتهاد منه رضي الله تعالى عنه وأرضاه، ولهذا كان أصحاب رسول الله صلى الله عليه وسلم يصلون وراءه ولا يتركون الصلاة وراءه، وهم يرون أنه فعل شيئاً السنة بخلافه، وهو القصر كما كان رسول الله صلى الله عليه وسلم يفعل، وقد حصل ذلك باجتهاد منه رضي الله عنه وأرضاه. فإذاً: قوله: [ حتى قبضه الله ] محمول على غير الصلاة في منى؛ لأنه قصر في منى بعد مضي ست سنوات من خلافته، ومدة خلافته اثنتا عشر سنة، وكانت مدة ست سنوات يصلي فيها ركعتين ركعتين، وبعد ذلك كان يتم رضي الله عنه، ثم قال ابن عمر : وقد قال الله عز وجل: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21] يعني أنه كان يصلي ركعتين وما كان يتنفل.
تراجم رجال إسناد حديث (صحبت رسول الله في السفر فلم يزد على ركعتين...)

قوله: [ حدثنا القعنبي ]. القعنبي : عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عيسى بن حفص بن عاصم بن عمر بن الخطاب ]. عيسى بن حفص بن عاصم بن عمر بن الخطاب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه ]. هو حفص بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره، وهذا -أيضاً- سند رباعي.

جواز التنفل للزائرين في الحرم

زائرو الحرم لهم أن يتطوعوا فيه؛ لأن الصلاة في المسجد الحرام بمائة ألف صلاة، وفي المسجد النبوي بألف صلاة، وكون الإنسان يدرك هذه الصلاة ويحصل هذا الفضل، بحيث يصلي ما يشاء، وما أمكنه من النوافل وغيرها غنيمة لا تفوت.

التطوع على الراحلة والوتر

شرح حديث (كان رسول الله يسبح على الراحلة أي وجه توجه...)

قال المصنف رحمه الله تعالى: [ باب التطوع على الراحلة والوتر. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سالم عن أبيه رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يسبح على الراحلة أي وجه توجه، ويوتر عليها، غير أنه لا يصلي المكتوبة عليها) ]. أورد أبو داود هذه الترجمة، وهي [ التطوع على الراحلة والوتر ]، والتطوع معناه التنفل، سواءٌ أكان وتراً أم غيره، فالتطوع المطلق والوتر كل ذلك يصح على الراحلة، وقد ثبت ذلك عن رسول الله صلى الله عليه وسلم، كما جاء ذلك عن ابن عمر: (أن النبي صلى الله عليه وسلم كان يسبح على ظهر راحلته) والتسبيح: هو التنفل، أي: يصلي النافلة، ويومئ بالركوع والسجود، ويكون السجود أخفض من الركوع، ولكن جاءت السنة بأنه يدخل في الصلاة أولاً إلى جهة القبلة، ثم تتجه الراحلة إلى الوجهة التي يريدها، فيصلي النوافل وكذلك الوتر على راحلته، غير أنه لا يصلي المكتوبة، فإذا جاء وقت المكتوبة نزل وصلى، وأما النوافل -سواءٌ أكانت مطلقة أم وتراً- فإنه كان يصليها على الراحلة، فهذا يدلنا على جواز ذلك، وهذا يكون في السفر لا في الحضر؛ لأن النبي صلى الله عليه وسلم ما كان يفعل ذلك إلا في السفر، وما كان يفعل ذلك في الحضر. والسيارة حكمها حكم الراحلة إلا إذا كان للصلاة تأثيرٌ على قيادته، فليس له أن يفعل ذلك؛ لأنه سيخل بالقيادة، ولأن سوق الناقة وركوبها ليس مثل قيادة السيارة، فالسيارة قد يترتب على الصلاة فيها خطر، فإذا كان سيترتب عليه خطر فلا يفعل، وليس بلازم أن يحرف السيارة إلى القبلة، وإنما يقف ويدخل في الصلاة متجهاً إلى القبلة ثم يركب السيارة وهي تسير في اتجاهها، وهذا الكلام كله خاص بالسفر، أما الحضر فليس فيه تنفل على الراحلة ولا على السيارة، وإنما ينزل بنفسه ويصلي في البيت، أو يصلي في المسجد.
تراجم رجال إسناد حديث (كان رسول الله يسبح على الراحلة أي وجه توجه...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن سالم ]. سالم بن عبد الله مر ذكره. [ عن أبيه ]. هو عبد الله بن عمر رضي الله عنهما، وقد مر ذكره.
شرح حديث أنس بن مالك في الصلاة على الراحلة في السفر

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا ربعي بن عبد الله بن الجارود حدثني عمرو بن أبي الحجاج حدثني الجارود بن أبي سبرة حدثني أنس بن مالك : (أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر، ثم صلى حيث وجهة ركابه) ]. هذا الحديث يدل على جواز التنقل على الراحلة، وأيضاً يدل على أن الإنسان يستحب له أن يستقبل القبلة عند دخوله للصلاة.
تراجم رجال إسناد حديث أنس بن مالك في الصلاة على الراحلة في السفر

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا ربعي بن عبد الله بن الجارود ]. ربعي بن عبد الله بن الجارود صدوق، أخرج حديثه البخاري في الأدب المفرد وأبو داود . [ حدثني عمرو بن أبي الحجاج ]. عمرو بن أبي الحجاج ثقة، أخرج له أبو داود . [ حدثني الجارود بن أبي سبرة ]. هو صدوق، أخرج له البخاري في جزء القراءة وأبو داود . [ حدثني أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره.
شرح حديث ( رأيت رسول الله يصلي على حمار وهو متوجه إلى خيبر)

قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن عمرو بن يحيى المازني عن أبي الحباب سعيد بن يسار عن عبد الله بن عمر رضي الله عنهما أنه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر) ]. أورد أبو داود حديث ابن عمر رضي الله عنه قال: [ (رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر) ] وخيبر -كما هو معلوم- من جهة الشمال، والقبلة وراءه، فكان يتنفل على حمار.
تراجم رجال إسناد حديث (رأيت رسول الله يصلي على حمار وهو متوجه إلى خيبر)

قوله: [ حدثنا القعنبي عن مالك عن عمرو بن يحيى المازني ]. القعنبي و مالك مر ذكرهما، وعمرو بن يحيى المازني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الحباب سعيد بن يسار ]. أبو الحباب سعيد بن يسار، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
طهارة عرق الحمار وحكم دبغ جلده

الحمار كما هو معلوم طاهر عرقه، ولو كان نجساً لاحتيج إلى غسل الثياب بعد الركوب عليه، وما كانت تغسل الثياب، وقد كان قبل ذلك يؤكل لحمه ثم حرم، إلا أن عرقه ليس بنجس؛ لأنهم كانوا يركبونه فتقع ثيابهم عليه وما كانوا يغسلونها. ولكن لا يدبغ جلد الشيء الذي حرم أكله، وإنما الذي يدبغ هو جلد مأكول اللحم، والذي لا يؤكل لحمه لو ذبح فإنه لا يقال له: إنه زكي فضلاً عن أن يكون ميتة.
شرح حديث جابر (فجئت وهو يصلي على راحلته نحو المشرق...)

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن أبي الزبير عن جابر رضي الله عنه قال: (بعثني رسول الله صلى الله عليه وسلم في حاجة، قال: فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع ) ]. أورد أبو داود حديث جابر رضي الله عنه، وهو دال على التنفل على الراحلة، وفيه أن النبي صلى الله عليه وسلم بعثه في حاجة، أي: كان في سفر، فجاء إليه وهو يصلي على راحلته متجهاً نحو المشرق، والسجود أخفض من الركوع، يعني أنه يومئ في الركوع والسجود، وأن السجود أخفض من الركوع، فهذا من جملة الأحاديث الدالة على التنفل على الراحلة، وهو تنفل مطلق.

تراجم رجال إسناد حديث (فجئت وهو يصلي على راحلته نحو المشرق...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبوالزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله عنهم وأرضاهم.
الفريضة على الراحلة من عذر

شرح حديث (لم يرخص لهن في ذلك في شدة ولا رخاء)

قال المصنف رحمه الله تعالى: [ باب: الفريضة على الراحلة من عذر. حدثنا محمود بن خالد حدثنا محمد بن شعيب عن النعمان بن المنذر عن عطاء بن أبي رباح أنه سأل عائشة رضي الله عنها: هل رخص للنساء أن يصلين على الدواب؟ قالت: (لم يرخص لهن في ذلك في شدة ولا رخاء) قال محمد : هذا في المكتوبة ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب: الفريضة على الراحلة من عذر ]، وفي بعض النسخ: [ من غير عذر ]. وقد سبق أن مر بنا في الباب الذي قبل هذا أنه صلى الله عليه وسلم كان يتنفل على الراحلة، ويصلي الوتر، غير أنه لا يصلي المكتوبة، وجاء كذلك في بعض الأحاديث أنه كان إذا جاء وقت المكتوبة نزل فصلى، فكان لا يصلي على راحلته المكتوبة. ثم أورد أبو داود حديث عائشة رضي الله عنها أنها سألها عطاء : هل رخص للنساء أن يصلين على الدواب؟ قالت: [ لم يرخص لهن في ذلك في شدة ولا رخاء ]. تعني: في صلاة المكتوبة لم يرخص لهن أن يصلين على الرواحل، بل المسافر الراكب عندما يأتي وقت الصلاة ينزل ويصلي، سواء أكان رجلاً أم امرأة، ولعل السؤال الذي قد حصل بالنسبة للنساء لكون النساء كان حملهن في هوادج، ويكون في حملهن وإنزالهن مشقة، فقد يظن أنهن يعاملن معاملة خاصة، وأن الرسول صلى الله عليه وسلم لما كان ينزل جعل أمر النساء بخلاف ذلك؛ لأنهن يصعب نزولهن، والرجال قد يصلون والإبل سائرة، بخلاف النساء فإنهن لا بد من إنزالهن وبروك البعير وإخراجهن من الهودج الذي يكن فيه، ولعل هذا السبب الذي جعل عائشة تقول: [ لم يرخص لهن في شدة ولا رخاء ]، أي: أنها ما كانت تعرف أنه رخص لهن، وأنهن كن يصلين، لكن إذا كان هناك ضرورة ألجأت إلى ذلك كأن يكون هناك خوف على الإنسان، وكان نزولهم يلحق بهم ضرراً لو نزلوا فلهم أن يصلوا على الرواحل في حال الضرورة، وأما كونه من أجل المشقة ومن أجل السفر فإن المعروف من هديه صلى الله عليه وسلم أنه كان لا يصلي المكتوبة إلا وقد نزل.

تراجم رجال إسناد حديث (لم يرخص لهن في ذلك في شدة ولا رخاء)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن شعيب ]. محمد بن شعيب صدوق صحيح الكتاب، أخرج له أصحاب السنن. [ عن النعمان بن المنذر ]. النعمان بن المنذر صدوق، أخرج له أبو داود و النسائي . [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

لزوم استحضار النية في جمع التأخير

السؤال: بالنسبة لجمع التأخير يذكر الفقهاء أنه لابد لمن أراد أن يجمع جمع تأخير من أن ينوي ذلك، وإلا وقع في الإثم، فما صحة هذا الكلام؟ الجواب: الإنسان عندما يأتي وقت الصلاة إما أن ينزل ويصلي، وإما أنه يؤخر؛ لأنه لابد في وقت الصلاة من كون الإنسان يستحضر الصلاة، وأنه جاء وقت الصلاة، فإذا كان يريد أن يصلي نزل، وإن كان يريد أن يواصل يواصل ولكنه يكون قد نوى بذلك التأخير.

مقدار المدة التي تفصل بين الصلاتين لمن أراد الجمع

السؤال: كم مقدار المدة التي تفصل بين الصلاتين لمن أراد الجمع، خاصة في المطر، حيث يصلون المغرب ثم يتشاورن هل يجمعون أو لا؟ الجواب: التشاور ينبغي أن يكون قبل صلاة المغرب والفاصل اليسير لا يؤثر، لكن لا يوجد تنفل، فلا يسبح بينهما.

حكم التفضيل بين علي ومعاوية

السؤال: هل يجوز أن نقول: أين الثرى من الثريا، وأين معاوية من علي رضي الله عنهما؟ الجواب: لا شك في أن علياً أفضل من معاوية ، لكن لا يتنقص من معاوية ، فذلك الكلام إذا كان المقصود به التنقص من معاوية فلا يجوز، وأما أن بينهما فرقاً فذلك ثابت، وأما قوله: (أين الثرى من الثريا) فإنه يقال للشيئين المتباعدين اللذين أحدهما في غاية العلو والآخر في غاية السفل، فيقال: أين الثرى من الثريا؟ لكن علياً و معاوية رضي الله تعالى عنهما وأرضاهما من أصحاب رسول الله عليه الصلاة والسلام، وعلي -بلا شك- أفضل من معاوية ، بل هو أفضل من سائر الأمة ما عدا أبا بكر و عمر و عثمان ، فهو خير من الصحابة جميعاً سوى هؤلاء الثلاثة الذين قبله، وهم أبو بكر و عمر و عثمان ، فكونه أفضل من معاوية هذا ليس فيه إشكال، ولكن لا يتنقص معاوية ولا يحط من شأنه، ولا يجوز أن يذكر معاوية بما لا يليق.

حكم الجمع للطلاب الذين يمنعون في المدرسة من الخروج للصلاة في وقتها

السؤال: هل يمكن الجمع في حال الدراسة في مدرسة تمنع الطلاب من الخروج إلى الصلاة فيفوت وقتها، وهذا يحدث كثيراً في بلادنا، حيث يمنعون الطلاب من الخروج من الساعة واحدة ونصف إلى المغرب؟ الجواب: لا يجوز أبداً أن يدرس الطالب في مدراس تمنعه من أداء الصلاة في وقتها، وإذا كان الوقت قد دخل فيمكن للطالب أن يصلي الظهر قبل دخوله المدرسة، ولكن العصر إذا كان سيخرج وقتها الاختياري فلا يجوز تأخيرها عن ذلك، وإذا كان الناس يلزمونه فليبحث عن مدرسة أخرى لا تلزمه بفعل هذا الأمر المنكر.

معنى كلمة (وهو أحد البكائين)

السؤال: نقرأ في ترجمة بعض الصحابة: (وهو أحد البكاءين) فما مرادهم بذلك؟ الجواب: إذا كان الأمر صحيحاً فمعناه أنه كثير البكاء، مثل: أبي بكر رضي الله عنه كان كثير البكاء، فعائشة رضي الله عنها قالت عنه: (إنه لا يملك نفسه -تعني: إذا قام مقام الرسول صلى الله عليه وسلم- من البكاء). فالمقصود بهذا اللفظ أنه كثير البكاء من خشية الله.

مقدار الزكاة بالعملة السعودية

السؤال: ما هو مقدار نصاب الزكاة بالريال السعودي؟ الجواب: ستة وخمسون ريالاً من الفضة، فإذا كانت قيمة الريال الفضي عشرة ريالات من الورق فتصير خمسمائة وستين ريالاً، وإذا كان أكثر أو أقل فالمعتبر هو القيمة."


شرح سنن أبي داود - 152

شرح سنن أبي داود [152]

من حكمة الله سبحانه ورحمته بعباده أن فرض عليهم الصلوات بركعاتها وأوقاتها المحددة في الحضر، وخفف عنهم الصلاة ورفع عنهم الحرج في الجمع والقصر في وقت السفر لأجل التعب والمشقة؛ ولذا كان للقصر في السفر والجمع شروط وأحكام لابد من معرفتها وفقهها حتى يكون العبد على بينة من أمر دينه.

متى يتم المسافر

شرح حديث (فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين...)

قال المصنف رحمه الله: [ باب متى يتم المسافر؟ حدثنا موسى بن إسماعيل حدثنا حماد، (ح) : وحدثنا إبراهيم بن موسى أخبرنا ابن علية وهذا لفظه -أخبرنا علي بن زيد عن أبي نضرة عن عمران بن حصين رضي الله عنه قال: (غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح، فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين ويقول: يا أهل البلد! صلوا أربعاً فإنا قوم سفر) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب متى يتم المسافر؟ ] يعني: متى يتم المسافر صلاته إذا أقام ببلد في سفره مدة معينة، فمتى يقصر ومتى يتم؟ هذا هو المقصود من الترجمة. والجواب هو أن جمهور العلماء ذهبوا إلى أن الإنسان إذا دخل بلداً وعند دخوله فيه عزم على أن يمكث أكثر من أربعة أيام فإنه يتم من حين دخوله ذلك البلد؛ لأن له حكم المقيمين، ولأن عناء السفر والحركة والانتقال كلها غير موجودة فيه، بل شأنه شأن الناس الآخرين، أما إذا مكث أربعة أيام فأقل فإنه يقصر في حدود هذه المدة، وما كان أكثر منها فإنه يتم كما عرفنا، وحجتهم في ذلك أن النبي صلى الله عليه وسلم في حجة الوداع لما دخل مكة في اليوم الرابع ضحى مكث فيها أربعة أيام: من ضحى يوم الأحد الذي هو الرابع إلى ضحى يوم الخميس الذي هو الثامن، في تلك السنة التي حج فيها رسول الله صلى الله عليه وسلم، وكان الوقوف في عرفة يوم الجمعة، فهذه إقامة محققة؛ لأنه جلس في هذا المكان ينتظر الحج فكان يقصر، فدل على أن ما كان مثل هذه المدة يقصر فيه، وما زاد عليها فإنه يتم فيه؛ لأن هذه هي المدة المتحققة من رسول الله صلى الله عليه وسلم أنه عزم على البقاء فيها، وإذا كان الإنسان دخل بلداً وله حاجة ولا يعلم متى تنتهي وهو يريد أن يقضي حاجته، وكلما مضى يوم لم تنقض حاجته فإنه يستمر في القصر؛ لأنه لم يعزم على المكث مدة أربعة أيام فأكثر، ولكنه يريد إذا انتهت حاجته أن يمشي، فإنه لا يعلم متى تنتهي حاجته، فهذا يقصر ولو طالت المدة، وعلى هذا فإن جمهور أهل العلم ذهبوا إلى ذلك الذي أشرت إليه، أي أنه إذا عزم على أن يمكث أربعة أيام فأكثر فإنه يتم، وإذا كان عنده العزم على أنه لا يقيم أربعة أيام، وإنما أقل من أربعة أيام فإنه يقصر، والرسول صلى الله عليه وسلم مكث بمكة أياماً أصحها أنها تسعة عشر يوماً؛ لأنه الذي جاء في صحيح البخاري عن رسول الله صلى الله عليه وسلم أنه مكث تسعة عشر يوماً، وذلك من حديث ابن عباس، وليس هناك شيء يدل على أن الرسول صلى الله عليه وسلم لما دخل كان عازماً على أن يبقى هذه المدة، بخلاف الأربعة أيام التي قبل الحج، فإن العزم فيها محقق؛ لأنه ينتظر يوم الثامن حتى يذهب إلى منى ثم عرفة، فهذه إقامة محققة، بخلاف تلك الإقامة التي في مكة، فليس هناك شيء يدل على أن الرسول صلى الله عليه وسلم لما دخل مكة عزم على أن يبقى هذه المدة، حتى يقال: إنه ما دام أنه قصر فيها كلها فمعناه أنه عازم على البقاء، وقد عرفنا أنه إذا لم يكن هناك تحديد للإنسان عند دخوله بل لم يحصل منه عزم على مدة معينة فإنه يقصر ولو طالت المدة، فيكون قصره صلى الله عليه وسلم في مكة تسعة عشر يوماً، وكذلك قصره في تبوك عشرين ليلة هو من هذا القبيل، وليس معناه أن هذه إقامة الإنسان الذي يريد أن يمكثها فيقصر، والتي يزيد عليها لا يقصر فيها؛ لأنه لا يوجد شيء يدل على أن الرسول صلى الله عليه وسلم عزم على مكث هذه المدة عندما وصل إلى مكة أو عندما وصل إلى تبوك. وأورد أبو داود رحمه الله تحت هذه الترجمة حديث عمران بن حصين رضي الله عنه أنه سافر مع رسول الله صلى الله عليه وسلم، حيث يقول: غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح -يعني: فتح مكة- فمكث في مكة ثماني عشرة ليلة لا يصلي إلا ركعتين، يعني أنه يقصر الرباعية، وكان يقول لأهل مكة: أتموا يا أهل البلد؛ فإنا قوم سفر، يعني أن المسافرين يقصرون وأهل البلد ليس لهم أن يقصروا، بل عليهم أن يتموا؛ لأنهم مقيمون ومن أهل البلد، والقصر إنما هو للمسافر، وأهل البلد حاضرون مقيمون، فلا يجوز لهم القصر، وإنما يجب عليهم الإتمام. وهذا الحديث -حديث عمران بن حصين رضي الله عنه- حديث ضعيف؛ لأن في إسناده علي بن زيد بن جدعان ، وهو ضعيف، وهو معارض لحديث ابن عباس الذي سيأتي أنه مكث تسعة عشر يوماً، وكان يقصر الصلاة، فالمدة التي مكثها رسول الله صلى الله عليه وسلم المحققة تسعة عشر يوماً، وما سوى هذا فهو إما رواية ضعيفة أو مرجوحة أو شاذة، وبعض أهل العلم قال: إن التوفيق بينها ممكن بأن يقال: إذا كان ثمانية عشر مكث فمعناه أنه حسب يوم الدخول، وإذا كان سبعة عشر فإنه لم يحسب يوم الدخول ويوم الخروج، بعض أهل العلم قال ذلك، ولكن الأرجح والواضح الذي دل عليه الدليل أنها تسعة عشر يوماً أقامها بمكة، كما ثبت ذلك في صحيح البخاري ، والحديث في إسناده علي بن زيد بن جدعان، وهو ضعيف. قوله: [ (ويقول: يا أهل البلد) ] يعني: يا أهل مكة، [ (صلوا أربعاً فإن قوم سفر) ] يعني: لستم مثلنا ولسنا مثلكم، فنحن نقصر لأننا مسافرون، وأنتم أهل بلد عليكم الإتمام ولا يجوز لكم القصر. وهذا الكلام يمكن أن يقال بعد الصلاة، أي: بعد الفراغ من الصلاة، ويمكن أن يقال قبل الصلاة. وفيه دلالة على ائتمام المقيم بالمسافر، فالمقيم يأتم بالمسافر، والمسافر يأتم بالمقيم والمسافر، والمقيم إذا ائتم بالمسافر فإنه يتم، وأما المسافر إذا ائتم بالمقيم فيجب عليه أن يتم كما سبق أن مر بنا في حديث ابن عباس رضي الله عنه أنه قيل له: (ما بال المسافر إذا صلى وحده صلى ركعتين وإذا صلى خلف إمام يتم؟ قال: تلك سنة محمد صلى الله عليه وسلم)، فالمسافر يأتم بالمقيم، والمقيم يأتم بالمسافر، ولكن المسافر إذا ائتم بالمقيم فإنه يصلي صلاة المقيم ولا يصلي صلاة المسافر، فلا يقصر، ولو أدرك الركعتين الأخيرتين فقط من الصلاة الرباعية فلا يقل: أنا مسافر ويكفيني هاتان الركعتان؛ لأنه ما دام صلى خلف مقيم فعليه أن يصلي صلاة مقيم، والعكس، فالمقيم إذا صلى خلف المسافر يقوم فيكمل ما بقي من صلاته.
تراجم رجال إسناد حديث (..فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ (ح): وحدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن علية ]. ابن علية هو: إسماعيل بن إبراهيم بن مقسم الأسدي البصري المشهور بابن علية نسبة إلى أمه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا لفظه ]. أي: لفظ الطريق الثانية التي هي طريق إبراهيم بن موسى الرازي عن ابن علية . [ أخبرنا علي بن زيد ]. علي بن زيد بن جدعان ضعيف، أخرج حديثه البخاري في الأدب المفرد، ومسلم ، وأصحاب السنن. [ عن أبي نضرة ]. وهو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمران بن حصين ]. هو عمران بن حصين أبو نجيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
حكم حساب يوم الدخول إلى البلد ويوم الخروج منه للمسافر

وإذا أقام المسافر أكثر من أربعة أيام فإنه يبدأ الحساب بيوم الدخول، فهو أول يوم بالنسبة للأربعة الأيام، ويوم الخروج يعتبر هو اليوم الرابع؛ لأن الأربعة التي حسبت والتي أقامها الرسول صلى الله عليه وسلم هي باعتبار يوم: الأحد والإثنين والثلاثاء والأربعاء وفي الخميس خرج في الضحى إلى مكة، وخرج من مكة إلى منى قبل الزوال وصلى الظهر بمنى ركعتين.
شرح حديث ابن عباس (أن رسول الله أقام سبع عشرة بمكة يقصر الصلاة)

قال المصنف رحمه الله: [ حدثنا محمد بن العلاء وعثمان بن أبي شيبة -المعنى واحد- قالا: حدثنا حفص عن عاصم عن عكرمة عن ابن عباس رضي الله عنهما (أن رسول الله صلى الله عليه وسلم أقام سبعة عشر بمكة يقصر الصلاة) قال ابن عباس : ومن أقام سبع عشرة قصر، ومن أقام أكثر أتم. قال أبو داود : قال عباد بن منصور : عن عكرمة عن ابن عباس قال: أقام تسع عشرة ]. أورد أبو داود حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أقام بمكة سبع عشرة ليلة يقصر الصلاة، أو سبعة عشر يوماً يقصر الصلاة، وجاء عنه أنه أقام تسعة عشر يوماً يقصر الصلاة، وهي في صحيح البخاري . وجاء عن حفص عن عاصم عن عكرمة عن ابن عباس أنه أقام بمكة سبع عشرة ليلة). وهذا الإسناد صحيح، ولكنه مقابل للحديث الآخر الذي هو تسعة عشر يوماً، فيكون هو المحفوظ والأرجح ويكون هذا شاذاً، وبعض أهل العلم قال: إنه صحيح ومعتبر، ولكن من قال: سبعة عشر لم يحسب يوم الدخول ولا يوم الخروج، فينقص اثنان من التسعة عشر فيصير العدد سبعة عشر.
تراجم رجال إسناد حديث ابن عباس (أن رسول الله أقام سبع عشرة بمكة يقصر الصلاة)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قالا: حدثنا حفص بن غياث ]. حفص بن غيات ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو: عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر ابن عباس (ومن أقام سبع عشرة قصر ومن أقام أكثر أتم)

قال أبو داود : [ قال ابن عباس : ومن أقام سبع عشرة قصر ومن أقام أكثر أتم ]. ابن عباس قال هذا الكلام (من أقام سبع عشرة قصر، ومن أقام أكثر أتم) بناء على هذا الحديث، لكن سبق أن عرفنا أن الجمهور قالوا: إن أكثر مدة هي التي تزيد على أربعة أيام، فيتم فيها إذا كان عزم على بقائها عند الدخول، ويكون ما جاء في فتح مكة وفي تبوك إنما هو شيء غير معزوم عليه عند الدخول، وما هناك شيء يفيد أن الرسول صلى الله عليه وسلم كان يعزم على أنه سيمكث هذه المدة عند الدخول، والمسافر إذا تمادى به المكث وهو ليس عنده عزم على البقاء عند الدخول فإنه يقصر ولو طالت المدة.
تراجم رجال إسناد أثر ابن عباس (ومن أقام سبع عشرة قصر ومن أقام أكثر أتم)

قوله: قال عباد بن منصور عن عكرمة عن ابن عباس ]. عباد بن منصور صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن عكرمة عن ابن عباس ]. قد مر ذكرهما.
شرح حديث (أقام رسول الله بمكة عام الفتح خمس عشرة يقصر الصلاة)

قال المصنف رحمه الله: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال: (أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمس عشرة يقصر الصلاة) ]. أورد أبو داود رحمه الله حديث ابن عباس من طريق أخرى، وأنه أقام خمس عشرة يقصر الصلاة في مكة، وقد جاء عن ابن عباس تسعة عشر وجاء عنه سبعة عشر، وجاء عنه خمسة عشر، وأرجحها تسعة عشر.
تراجم رجال إسناد حديث (أقام رسول الله بمكة عام الفتح خمس عشرة يقصر الصلاة)

قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد النفيلي، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق بن يسار ، وهو صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، أحد فقهاء المدينة السبعة في عصر التابعين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
إسناد الحديث إلى ابن إسحاق دون ابن عباس

[ قال أبو داود : روى هذا الحديث عبدة بن سليمان و أحمد بن خالد الوهبي و سلمة بن الفضل عن أبي إسحاق لم يذكروه فيه ابن عباس ]. الصحيح: (عن ابن إسحاق ) وليس ( أبي إسحاق ) ، وإنما تصحفت (ابن) وهو محمد بن إسحاق الذي مر في الإسناد، فإن (أبي) صحفت عن (ابن)، والتصحيف بين (ابن) و(أبي) ممكن لأنهما متقاربان في الرسم، وسبق أن عرفنا أن من أنواع علوم الحديث معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة هذا النوع أن لا يظن التصحيف. قوله: [ روى هذا الحديث عبدة بن سليمان ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ وأحمد بن خالد الوهبي ]. أحمد بن خالد الوهبي صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ وسلمة بن الفضل ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ عن ابن إسحاق لم يذكروا فيه ابن عباس ]. يعني أنه مرسل.

شرح حديث (أن رسول الله أقام بمكة سبع عشرة يصلي ركعتين)

قال المصنف رحمه الله: [ حدثنا نصر بن علي أخبرني أبي حدثنا شريك عن ابن الأصبهاني عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم أقام بمكة سبع عشرة يصلي ركعتين) ]. أورد أبو داود حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم أقام بمكة سبعة عشرة يصلي ركعتين، وهي كالرواية السابقة؛ لأنه قال: يقصر الصلاة، وهنا قال: [يصلي ركعتين].
تراجم رجال إسناد حديث (أن رسول الله أقام بمكة سبع عشرة يصلي ركعتين)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبي ]. هو علي بن نصر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق كثير الخطأ، واختلط لما ولي القضاء، وأخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ابن الأصبهاني ]. ابن الأصبهاني عبد الرحمن بن الأصبهاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
شرح حديث (خرجنا مع رسول الله من المدينة إلى مكة فكان يصلي ركعتين...)

قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل و مسلم بن إبراهيم المعنى، قالا: حدثنا وهيب حدثنا يحيى بن أبي إسحاق عن أنس بن مالك رضي الله عنه قال: (خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين حتى رجعنا إلى المدينة، فقلنا: هل أقمتم بها شيئاً؟ قال: أقمنا بها عشراً) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه قال: سافرنا مع رسول الله صلى الله عليه وسلم -يعني: في سفرة الحج- فكان يقصر حتى رجع إلى المدينة، قيل لأنس : كم أقمتم بها؟ قال: عشراً . يعني: في مكة وما حولها، في المشاعر من حين دخل مكة في اليوم الرابع إلى أن خرج منها صبيحة أربع عشرة، فمدتها عشرة أيام، وكان يقصر. إذاً: قول أنس رضي الله عنه [أقمنا بها عشراً] هي: أربع بمكة التي هي قبل الحج، ثم في منى يوم الثامن، ثم في عرفة يوم التاسع، ويوم العيد، ويوم إحد عشر واثنى عشر وثلاثة عشر في منى؛ لأنه صلى الله عليه وسلم تأخر ولم يتعجل، ورمى الجمرات في اليوم الثالث عشر، وانصرف قبل أن يصلي الظهر، فبعد أن زالت الشمس رمى الجمرات ثم انصرف وصلى الظهر بالأبطح، فالعشرة الأيام هذه التي في الحج لا علاقة لها بالفتح، وإنما هي متعلقة بالحج، والمقصود أربعة أيام بمكة، والأيام التي في المشاهد في منى وعرفة ومنى بعد الحج.
تراجم رجال إسناد حديث (خرجنا مع رسول الله من المدينة إلى مكة فكان يصلي ركعتين...)

قوله: [ حدثنا موسى بن إسماعيل و مسلم بن إبراهيم ]. موسى بن إسماعيل مر ذكره، و مسلم بن إبراهيم هو الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. أي أنهما متفقان في المعنى مع اختلاف الألفاظ. [ حدثنا وهيب ]. وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى بن أبي إسحاق ]. يحيى بن أبي إسحاق صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وصاحبه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن علياً كان إذا سافر سار بعدما تغرب الشمس حتى تكاد أن تظلم...)

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة و ابن المثنى -وهذا لفظ ابن المثنى - قالا: حدثنا أبو أسامة . قال ابن المثنى : قال: أخبرني عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده: (أن علياً رضي الله عنه كان إذا سافر سار بعدما تغرب الشمس حتى تكاد أن تظلم، ثم ينزل فيصلي المغرب، ثم يدعو بعشائه فيتعشى، ثم يصلي العشاء، ثم يرتحل ويقول: هكذا كان رسول الله صلى الله عليه وسلم يصنع) قال عثمان : عن عبد الله بن محمد بن عمر بن علي ]. أورد أبو داود رحمه الله حديثاً: أن علياً كان إذا سافر سار بعدما تغرب الشمس حتى تكاد أن تظلم، فينزل فيصلي المغرب، ثم يتعشى، ثم يصلي العشاء، ثم يرتحل، وهذا الحديث لا علاقة له بالترجمة، وهي [متى يتم المسافر؟] لأن هذا في السير وهذا يتعلق بالصلاة بدون جمع. قال صاحب عون المعبود: يحتمل أن يكون هذا من أبي داود ذكره في آخر السفر. يعني: ليكون مكملاً للأحاديث، أو أنه من النساخ، ومحله في الباب الذي سبق، وهو الجمع بين الصلاتين، وقد مرت أحاديث في هذا المعنى، وسبق أن مر حديث عن أحد الصحابة بمعناه أو قريباً منه، وهو كونه نزل ثم انتظر حتى غاب الشفق ثم صلى العشاء، وذاك -كما عرفنا- ليس جمعاً إذا صح بهذا اللفظ، إذ كل صلاة صليت في وقتها، يحتمل أن يكون ذلك بعد مغيب الشفق، وأن يكون صلى المغرب وتعشى بينه وبين العشاء، أو أنه صلى المغرب في وقتها، وتعشى ثم انتظر وقت العشاء ثم صلاها في وقتها، فلا يكون جمعاً. ثم قال علي : [ هكذا كان رسول الله صلى الله عليه وسلم يصنع ].
تراجم رجال إسناد حديث (أن علياً كان إذا سافر سار بعدما تغرب الشمس حتى تكاد أن تظلم...)

قوله: [ حدثنا عثمان بن أبي شيبة و ابن المثنى ]. عثمان بن أبي شيبة مر ذكره، وابن المثنى هو محمد بن المثنى أبو موسى العنزي الملقب الزمن ، ثقة، أخرجه أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ وهذا لفظ ابن المثنى ]. [ قالا: حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة ، ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن المثنى : قال: أخبرني عبد الله بن محمد بن عمر بن علي بن أبي طالب ]. يعني أنه عبر بالإخبار لأنه سيأتي فيما بعد ليقول: [ وقال عثمان عن عبد الله ]. وهذا المقصود منه بيان الصيغة التي جاءت عن هذا وعن هذا، وإذا كان الشخص مدلساً تكون زيادة (أخبرني) فيها فائدة، وهي أنه لا مجال للتدليس فيه، لكن إذا كان الشخص غير معروف بالتدليس فإن (عن) بالنسبة له كالمتصل بمعنى: (سمعت) إنما الإشكال في (عن) إذا كان الشخص مدلساً، هذا هو الذي يصير فيه إشكال، وأما عنعنة غير المدلس فهي محمولة على احتمال الانقطاع، والمقصود هنا بيان الفرق بين عبارة محمد بن المثنى وعبارة عثمان ، فابن المثنى في الإسناد الذي جاء من طريقه قال: [ أخبرني عبد الله بن محمد بن عمر بن علي بن أبي طالب ] وأما عثمان بن أبي شيبة فإن عبارته: [ عن عبد الله بن محمد ] فهذا عبر بـ(أخبرني) وهذا عبر بـ(عن). وعبد الله بن محمد مقبول، أخرج له أبو داود و النسائي . [ عن أبيه ]. هو محمد بن عمر ، صدوق، أخرج له أصحاب السنن. [ عن جده ]. هو عمر ، ثقة، أخرج له أصحاب السنن. [ أن علياً ]. هو علي رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. والحديث له حكم المرفوع؛ لأنه قال: [هكذا كان يصنع رسول الله صلى الله عليه وسلم ].
موقف أصحاب رسول الله من آل بيته

لا شك في أن أصحاب رسول الله صلى الله عليه وسلم - من الخلفاء الراشدين الأربعة وغيرهم- كانوا متصافين، وإذا حصل شيء من الاختلاف في أمر من الأمور فذلك لا يؤثر؛ لأن الشيء الذي يجمعهم هو نصرة الدين، وإذا كان هناك شيء في النفوس فهو لأمر طارئ من الأمور التي تجري بين الناس، كما يجري بين الإنسان وبين أهله وولده من تكدير الصفو، ولكنها لا تؤثر. ويذكر أن الشيخ محمد بن عبد الوهاب رحمه الله عليه كان أولاده خمسة: واحد اسمه: حسن ، والثاني: حسين ، والثالث: علي ، والرابع: عبد الله ، والخامس: إبراهيم ، وإبراهيم لم يعقب، والأربعة هم الذين أعقبوا، وثلاثة منهم سموا باسم علي وولديه، فواحد سمي باسم علي، والثاني باسم الحسن، والثالث باسم الحسين، وأكثر نسله إنما هو من الأربعة الذين منهم ثلاثة سموا بهذه الأسماء، والرابع هو عبد الله الذي أبوه سليمان بن عبد الله بن محمد ، وأما الشيخ محمد بن إبراهيم وكذلك المفتي زيد علي الشيخ فهم ينتسبون إلى عبد اللطيف بن عبد الرحمن بن حسن بن محمد . فالذين يقولون بأنه يكره آل البيت هؤلاء يريدون أن يصدوا الناس عن الحق، وأن يبعدوهم عن الهدى، وإلا فإن أولاده جلهم سمي بأسماء آل البيت، وهم ثلاثة من الأولاد الأربعة المنجبين، والأولاد الخمسة كلهم سموا بأسماء آل البيت علي و الحسن و الحسين ، فهذا يدل على محبته لآل البيت، وهذه عقيدة أهل السنة والجماعة، وهي أنهم يتولون أهل البيت ويحبونهم، وينزلونهم منازلهم التي يستحقونها بالعدل والإنصاف لا بالهوى والتعسف، وقدوة الناس في ذلك أبو بكر و عمر اللذين هم خير هذه الأمة. أبو بكر جاء عنه في صحيح البخاري أثران ذكرهما البخاري في صحيحه: أحدهما أنه قال: (والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي) يعني: آل محمد أولى عنده أن يصلهم من آل أبي بكر. هذا كلام أبي بكر في صحيح البخاري . الأثر الثاني في صحيح البخاري يقول فيه: (ارقبوا محمداً صلى الله عليه وسلم في أهل بيته) يعني وصيته في أهل بيته. أما عمر رضي الله عنه فقد جاء عنه أنه قال للعباس يوم أسلم: إن إسلامك يوم أسلمت أحب إلي من إسلام الخطاب لو أسلم؛ لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامك. هذا كلامه للعباس ، فيقول: إسلامك يوم أسلمت أحب إلي من إسلام الخطاب -الذي هو أبوه- لو أسلم، فهذا يدل على منزلة أهل البيت عند عمر رضي الله عنه. ذكر الآثار الثلاثة ابن كثير ، ذكر الأثرين عن أبي بكر والأثر عن عمر في تفسير سورة الشورى عند قول الله عز وجل: (قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23]؛ لأنه جاء حديث عن ابن عباس الذي في صحيح البخاري أن المقصود بالمودة في القربى أنه يخاطب أهل مكة الذين هم قريش، ويقول لهم ما معناه: إذا لم تنصروني فدعوني لما بيني وبينكم من القرابة أن أبلغ رسالة ربي. قال ابن كثير : وليس المقصود بها أنهم علي و فاطمة وآل بيته؛ لأن هذا إنما حصل بمكة قبل أن يتزوج علي بفاطمة ، وقبل أن يوجد الحسن و الحسين ؛ لأن ذلك الزواج ما حصل إلا في المدينة. ثم إنه بعد ما ذكر أن الآية لا تدل على هذا جاء بأثر ابن عباس في صحيح البخاري أن المقصود به قريش، وذكر المعنى، قال: وقد جاءت النصوص في فضل أهل البيت واحترامهم وتوقيرهم، وجاء بكلام أبي بكر و عمر في صحيح البخاري ، وأورد كذلك الأثر الذي ورد عن عمر في صحيح البخاري أنه لما حصل الجدب والقحط وخرج بالناس يستسقي طلب من العباس أن يدعو، وقال: (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا)، يعني: طلبنا منه أن يدعو لنا فيدعو فتسقينا، (وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس فادع الله) فما قال: نتوسل إليك بالعباس، بل قال: (بعم نبينا) فذكر الصلة التي تربطه بالرسول صلى الله عليه وسلم، وهي العمومة. فهذان أثران عن عمر في بيان منزلة أهل البيت، وهذه عقيدة أهل السنة والجماعة، وقدوتهم وسلفهم في ذلك خير الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر رضي الله تعالى عنهما.

شرح أثر أنس بن مالك (كان يجمع بينهما حين يغيب الشفق وتراجم رجاله )

[ سمعت أبا داود يقول: وروى أسامة بن زيد عن حفص بن عبيد الله -يعني: ابن أنس بن مالك - أن أنساً رضي الله عنه كان يجمع بينهما حين يغيب الشفق، ويقول: كان النبي صلى الله عليه وسلم يصنع ذلك. ورواية الزهري عن أنس عن النبي صلى الله عليه وسلم مثله ]. قوله: [ سمعت أبا داود ]. الذي يقول: (سمعت أبا داود ) هو اللؤلؤي ، الذي يروي الكتاب عن أبي داود . قوله: [ وروى أسامة بن زيد عن حفص بن عبيد الله ]. أسامة بن زيد هو: الليثي ، صدوق يهم، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن حفص بن عبيد الله ]. حفص بن عبيد الله ، صدوق، أخرج له أصحاب الكتب الستة إلا أبا داود ، وهذا الإسناد معلق، فلم يجعله في رجال أبي داود . قوله: [ أن أنساً كان يجمع بينهما حين يغيب الشفق، ويقول: كان النبي صلى الله عليه وسلم يصنع ذلك ]. يعني أنه بعدما ذكر هذا الأثر الذي جاء عن علي رضي الله عنه بهذا التفصيل الذي فيه احتمال الجمع واحتمال عدم الجمع ذكر الشيء الذي فيه التصريح بالجمع، وأنه كان بعد مغيب الشفق يجمع بينهما، وقد مرت الأحاديث العديدة في ذلك عن أنس وغيره في باب الجمع بين الصلاتين. قوله: [ ورواية الزهري عن أنس عن النبي صلى الله عليه وسلم مثله ]. يعني: مثل هذا الذي هو بعد مغيب الشمس.

إذا أقام بأرض العدو يقصر

شرح حديث (أقام رسول الله بتبوك عشرين يوماً يقصر الصلاة)

قال المصنف رحمه الله تعالى: [ باب: إذا أقام بأرض العدو يقصر. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن جابر بن عبد الله رضي الله عنهما قال: (أقام رسول الله صلى الله عليه وسلم بتبوك عشرين يوماً يقصر الصلاة) قال أبو داود : غير معمر يرسله لا يسنده ]. أورد أبو داود هذه الترجمة، وهي [ باب: إذا أقام بأرض العدو يقصر ] وهذا يدل على أن الإقامة في أرض العدو يقصر فيها ولو طالت المدة، لكن هذا إذا لم يكن هناك عزم على إقامة أكثر من أربعة أيام، فإذا لم يكن هناك عزم، ولا يعرف متى ينتهي ككونه يحاصر بلداً، وكل يوم يقول: لعلهم ينتهون فإنه يقصر ولو طالت المدة، مثل الذي حصل في فتح مكة؛ لأنه ليس هناك ذكر عزم على البقاء. قوله: [ (أقام رسول الله صلى الله عليه وسلم بتبوك عشرين يوماً يقصر الصلاة) ]. تبوك كانت أرضاً للعدو، وهي أول بلاد الشام؛ لأن كل المنطقة الشمالية من الأردن وفلسطين وسوريا تعتبر بلاد الشام، وكلها يقال لها: الشام، لكن التقسيم حصل بعد ذلك، حيث صار كل بلد منها له اسم.
تراجم رجال إسناد حديث (أقام رسول الله بتبوك عشرين يوماً يقصر الصلاة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني ، الإمام، أحد أصحاب المذاهب الأربعة، حديثه أخرجه أصحاب الكتب الستة. حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن بن ثوبان ]. محمد بن عبد الرحمن بن ثوبان , وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : غير معمر يرسله لا يسنده ]. ومعمر -كما في الإسناد متقدم- هو الذي أسنده."


شرح سنن أبي داود - 153

شرح سنن أبي داود [153]

الصلاة من أعظم شعائر الإسلام، ومن تمامها إقامتها جماعة، ولذلك لم يترك رسول الله صلى الله عليه وسلم صلاة الجماعة حتى في حالات الخوف والحرب، وقد وردت لصلاة الجماعة في الخوف كيفيات متعددة، وقد أورد أبو داود بعض هذه الكيفيات في سننه، مبيناً أنها تختلف باختلاف موقع العدو من موقع المسلمين.
كيفية صلاة الخوف إذا كان العدو في جهة القبلة

شرح حديث أبي عياش الزرقي في صفة صلاة الخوف

قال المصنف رحمه الله تعالى: [ باب صلاة الخوف. من رأى أن يصلي بهم وهم صفان فيكبر بهم جميعاً، ثم يركع بهم جميعاً، ثم يسجد الإمام والصف الذي يليه، والآخرون قيام يحرسونهم، فإذا قاموا سجد الآخرون الذين كانوا خلفهم، ثم تأخر الصف الذي يليه إلى مقام الآخرين، وتقدم الصف الأخير إلى مقامهم، ثم يركع الإمام ويركعون جميعاً، ثم يسجد ويسجد الصف الذي يليه، والآخرون يحرسونهم، فإذا جلس الإمام والصف الذي يليه سجد الآخرون، ثم جلسوا جميعاً، ثم سلم عليهم جميعاً، قال أبو داود : هذا قول سفيان. حدثنا سعيد بن منصور حدثنا جرير بن عبد الحميد عن منصور عن مجاهد عن أبي عياش الزرقي رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وسلم بعسفان، وعلى المشركين خالد بن الوليد فصلينا الظهر، فقال المشركون: لقد أصبنا غرة! لقد أصبنا غفلة! لو كنا حملنا عليهم وهم في الصلاة؛ فنزلت آية القصر بين الظهر والعصر، فلما حضرت العصر قام رسول الله صلى الله عليه وسلم مستقبل القبلة والمشركون أمامه، فصف خلف رسول الله صلى الله عليه وسلم صف، وصف بعد ذلك الصف صف آخر، فركع رسول الله صلى الله عليه وسلم وركعوا جميعاً، ثم سجد وسجد الصف الذي يلونه، وقام الآخرون يحرسونهم، فلما صلى هؤلاء السجدتين وقاموا سجد الآخرون الذين كانوا خلفهم، ثم تأخر الصف الذي يليه إلى مقام الآخرين، وتقدم الصف الأخير إلى مقام الصف الأول، ثم ركع رسول الله صلى الله عليه وسلم وركعوا جميعاً، ثم سجد وسجد الصف الذي يليه، وقام الآخرون يحرسونهم، فلما جلس رسول الله صلى الله عليه وسلم والصف الذي يليه سجد الآخرون، ثم جلسوا جميعاً فسلم عليهم جميعاً. فصلاها بعسفان، وصلاها يوم بني سليم) ]. أورد أبو داود هذه الترجمة: باب صلاة الخوف. أي: الخوف من العدو، وقد جاءت صلاة الخوف عن رسول الله صلى الله عليه وسلم على صفات متعددة منها: ما إذا كان العدو في جهة القبلة، ومنها: ما إذا كان في غير جهة القبلة، وهذا الذي أورده المصنف أولاً في الباب إذا كان العدو في جهة القبلة، وأتى بالترجمة على وفق الحديث؛ لأنه في باب صلاة الخوف يذكر في الترجمة من قال بمقتضى ذلك، ويسرد مجمل الحديث أو أكثر الحديث فيها، ثم بعدما يذكر الترجمة المطولة التي فيها صفة صلاة الخوف يذكر الحديث بإسناده. وهذه الترجمة فيما إذا كان في جهة القبلة، أي أنه قد يكون أخطر. وهذا الحديث الذي أورده أبو داود عن أبي عياش الزرقي أنهم لما كانوا في عسفان، وكان على جيش المشركين خالد بن الوليد، أي: وذلك قبل أن يسلم، ثم بعد ذلك أسلم وحسن إسلامه، وجاهد في سبيل الله، وفتح الفتوحات رضي الله عنه وأرضاه. فالرسول صلى الله عليه وسلم لما صلوا الظهر قال الكفار: (أدركنا غرة) أي: هذه الصلاة التي يصلونها لو أننا انقضضنا عليهم فيها لتمكنا منهم، فنزلت آية الخوف، فإنه لما جاء العصر صلى بالناس صلاة الخوف بالطريقة التي تخالف ما يريده المشركون، وكان المشركون في جهة القبلة، فالرسول صلى الله عليه وسلم صف أصحابه صفين، ودخل في الصلاة بهم جميعاً، وقام وهم قائمون جميعاً، وركعوا جميعاً، ورفعوا جميعاً، ثم بعد ذلك سجد رسول الله صلى الله عليه وسلم وسجد الصف الأول، والباقون الذين هم الصف الثاني واقفون يحرسونه، لأن العدو في جهة القبلة، فلما قام الرسول صلى الله عليه وسلم وقام الصف الأول سجد أهل الصف الثاني السجدتين ثم قاموا، فصاروا كلهم قائمين في الركعة الثانية، فتقدم أهل الصف الأخير وتأخر أهل الصف الأول، أي: الذين كانوا في الخلف تقدموا وصاروا في الصف الأول، والذين كانوا في الصف الأول تأخروا إلى الصف الثاني حتى يحصل لهم مثل ما حصل للأولين. فالرسول صلى الله عليه وسلم صلى الركعة الثانية، وركع وركعوا جميعاً، ورفع ورفعوا جميعاً، وسجد وسجد معه الصف الأول الذي يليه وهو الذي كان آخراً في الركعة الأولى، ولما فرغوا من السجود جلسوا للتشهد، فنزل الذين في الصف الثاني وسجدوا السجدتين وجلسوا في التشهد، ثم سلم بهم صلى الله عليه وسلم جميعاً. فهذه الهيئة حيث كان العدو في جهة القبلة، وفيها أداء الصلاة والقيام بالحراسة دون أن يقسم الناس إلى مجموعتين كما سيأتي في بعض صفات صلاة الخوف الأخرى، أعني إذا كان العدو في غير جهة القبلة. فهذه صفة صلاة الخوف إذا كان العدو في جهة القبلة.
تراجم رجال إسناد حديث أبي عياش الزرقي في صفة صلاة الخوف

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير بن عبد الحميد ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عياش ]. أبو عياش الزرقي، وهو صحابي، أخرج له أبو داود و النسائي.
شرح حديث جابر في صفة صلاة الخوف وتراجم رجاله

[ قال أبو داود : روى أيوب وهشام عن أبي الزبير عن جابر هذا المعنى عن النبي صلى الله عليه وسلم ]. قوله: [ قال أبو داود : روى أيوب وهشام ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة، وهشام يحتمل أن يكون هشام بن حسان أو هشام بن أبي عبد الله الدستوائي ؛ لأن كلاً منهما روى عن أبي الزبير. وكل منهما ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه قد مر ذكره، وحديث جابر في صحيح مسلم .
شرح حديث ابن عباس في صفة صلاة الخوف وتراجم رجاله

قال المصنف رحمه الله: [ وكذلك رواه داود بن حصين عن عكرمة عن ابن عباس ]. قوله: [ رواه داود بن حصين ]. وهو ثقة إلا في عكرمة ، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وابن عباس مر ذكره.
شرح حديث جابر في صفة صلاة الخوف من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ وكذلك عبد الملك عن عطاء عن جابر ]. قوله: [ وكذلك عبد الملك ]. هو عبد الملك بن أبي سليمان العرزمي صدوق له أوهام أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن عطاء ]. عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله مر ذكره.
شرح حديث أبي موسى في صفة صلاة الخوف وتراجم رجاله

قال المصنف رحمه الله: [ وكذلك قتادة عن الحسن عن حطان عن أبي موسى فعله ]. قوله: [ وكذلك قتادة ]. هو ابن دعامة السدوسي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حطان ]. حطان بن عبد الله ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي موسى ]. أبو موسى عبد الله بن قيس الأشعري رضي الله عنه.
مرسل مجاهد في صفة صلاة الخوف وتراجم رجاله

قال المصنف رحمه الله تعالى: [وكذلك عكرمة بن خالد عن مجاهد عن النبي صلى الله عليه وسلم]. قوله: [وكذلك عكرمة بن خالد ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مجاهد ]. مجاهد بن جبر مر ذكره. [ عن النبي ]. عن النبي يعني: مرسلاً.
مرسل عروة بن الزبير في صفة صلاة الخوف وتراجم رجاله

قال المصنف رحمه الله تعالى: [ وكذلك هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم وهو قول الثوري ]. قوله: [ هشام بن عروة عن أبيه]. هشام ثقة، أخرج له أصحاب الكتب الستة. وأبوه عروة بن الزبير ثقة من فقهاء المدينة السبعة، أخرج له أصحاب الكتب الستة. [عن النبي صلى الله عليه وسلم] وهو مرسل كالذي قبله. [وهو قول الثوري ]. يعني: الذي فيه هذه الصفة أو هذه الكيفية.
الكيفية الثانية من كيفيات صلاة الخوف

شرح حديث سهل بن أبي حثمة في صفة صلاة الخوف

قال المصنف رحمه الله تعالى: [ باب من قال: يقوم صف مع الإمام وصف وجاه العدو فيصلي بالذين يلونه ركعة ثم يقوم قائماً حتى يصلي الذين معه ركعة أخرى، ثم ينصرفون فيصفون وجاه العدو، وتجيء الطائفة الأخرى فيصلي بهم ركعة ويثبت جالساً فيتمون لأنفسهم ركعة أخرى، ثم يسلم بهم جميعاً. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن صالح بن خوات عن سهل بن أبي حثمة رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى بأصحابه في خوف فجعلهم خلفه صفين، فصلى بالذين يلونه ركعة، ثم قام، فلم يزل قائماً حتى صلى الذين خلفهم ركعة، ثم تقدموا وتأخر الذين كانوا قدامهم، فصلى بهم النبي صلى الله عليه وسلم ركعة، ثم قعد حتى صلى الذين تخلفوا ركعة، ثم سلم). هذه ترجمة في كيفية من الكيفيات التي جاءت بها صلاة الخوف عن رسول الله صلى الله عليه وسلم، وقد سبقت كيفية تتعلق بما إذا كان العدو في جهة القبلة، وهذه الكيفية فيما إذا كان العدو في غير جهة القبلة. والترجمة واضحة أنه يجعلهم صفين، صفّاً تجاه العدو، وصفّاً معه، فيصلي بمن معه ركعة ثم يقوم للركعة الثانية ويثبت قائماً حتى يصلي الذين معه ركعة ثانية لأنفسهم، ثم ينصرفون، ويأتي الذين هم وجاه العدو فيصلي بهم ركعة ويثبت جالساً بعد أن ينهي الركعة، فيأتون بالركعة التي بقيت عليهم، ثم يسلم بهم جميعاً. هكذا يقول المصنف، وكلامه واضح إلا في قوله: [ثم يسلم بهم جميعاً] لأن الحديث الذي أورده ليس فيه شيء يدل على هذا، وإنما الذين صلوا مع النبي صلى الله عليه وسلم في الركعة الأولى وأتموا لأنفسهم سلموا وذهبوا، ثم هؤلاء الذين كانوا وجاه العدو إذا جاءوا فصلوا معه الركعة الثانية، فإنه يجلس للتشهد وهم يتمون لأنفسهم الركعة التي بقيت عليهم، ثم يسلم بهم، أي بالطائفة الثانية. فالترجمة التي أوردها المصنف واضحة إلا في قوله: (ثم يسلم بهم جميعاً)؛ لأن الطائفة الأولى ذهبت بعد أن فرغت من صلاتها وانتهت، والطائفة الثانية هي التي بقيت معه حتى سلم، فسلم بها صلى الله عليه وسلم. أورد أبو داود رحمه الله حديث سهل بن أبي حثمة ، وهو غير واضح المطابقة للترجمة، وذلك أنه قال: إن النبي صلى الله عليه وسلم جعل أصحابه صفين، فالطائفة الأولى معه، والطائفة الثانية وجاه العدو، فصلى بالذين معه ركعة، ثم ثبت قائماً حتى صلى الذين خلفهم -أي: الطائفة الثانية- ركعة، ثم جاءوا، ثم صلى بهم الركعة التي بقيت من صلاته، ولما بقي جالساً أتم الذين تخلفوا ركعة، ثم سلم صلى الله عليه وسلم، يعني: ثم سلم بهم. فالحديث لا يطابق الترجمة، وقد قال صاحب عون المعبود: إن الطائفة الأولى لم يذكر قيامها بالركعة الثانية وأنها أتمت لأنفسها ركعة ثم ذهبت، لكن يبقى الإشكال وهو قوله: إن الرسول بقي حتى صلى الذين وراءهم ركعة، ثم صلى بهم الرسول صلى الله عليه وسلم الركعة الباقية من صلاته، ولما جلس في التشهد صلى الذين تخلفوا ركعة، وعلى هذا إذا كان المقصود بها الطائفة الثانية فمعناه أنه حصل لها ثلاث ركعات، والطائفة الأولى ما حصل لها إلا ركعة، وقد قال صاحب عون المعبود: إن الركعة الثانية لم تذكر، ولعلها تركت أو لم تذكر اختصاراً. لكن لو كان قوله: (فلم يزل قائماً حتى صلى الذين خلفهم ركعة) معناه: حتى صلى الذين خلفه -بدون ميم- لكانت هذه الركعة الثانية للطائفة الأولى، ثم الطائفة الثانية أدركت الركعة الثانية مع رسول الله صلى الله عليه وسلم، ثم بعد أن ثبت جالساً أتموا لأنفسهم، فعلى هذا يستقيم الكلام طبقاً للترجمة؛ وإذا كان الحديث أو اللفظ فيه شيء من الخطأ، وأن (خلفهم) صوابه: (خلفه) فإنه يستقيم أنه حصلت الركعة الثانية للأولين وأتموا، وأن الطائفة الثانية أدركوا الركعة الثانية مع الرسول صلى الله عليه وسلم وعندما جلس أتموا لأنفسهم وهو ينتظرهم جالساً ثم سلموا معه. وإن كان المراد به أن الذين خلفهم صلوا لأنفسهم ركعة أولاً والرسول صلى الله عليه وسلم قائم، ثم صلوا الركعة الثانية معه صلى الله عليه وسلم، وكان المراد بـ (الذين تخلفوا) الذين صلوا الركعة الأولى ثم ذهبوا وجاه العدو، ثم جاءوا وصلوا الركعة الثانية والنبي صلى الله عليه وسلم جالس، وأتموا لأنفسهم في حال جلوسه، ثم سلم بهم، فإنه يستقيم المعنى، إلا أنه لا يطابق الترجمة، وعلى هذا فالحديث غير واضح المطابقة للترجمة كما هو واضح بين. فقوله: [عن سهل بن أبي حثمة رضي الله عنه (أن النبي صلى الله عليه وسلم صلى بأصحابه في خوف فجعلهم خلفه صفين، فصلى بالذين يلونه ركعة) ] . هذه الركعة الأولى مع الجماعة الأولى الذين هم يلون رسول الله صلى الله عليه وسلم. قوله: [ (ثم قام فلم يزل قائماً حتى صلى الذين خلفهم ركعة)]. (الذين خلفهم) إذا كانوا هم الجماعة الذين هم في جهة العدو فالمعنى أنهم صلوا لأنفسهم ركعة والرسول صلى الله عليه وسلم قائم؛ فهذه معناها ركعة مضت لهم. قوله: [ (ثم تقدموا وتأخر الذين كانوا قدامهم فصلى بهم النبي صلى الله عليه وسلم ركعة) ]. معناه: أن هذه أيضاً للذين كانوا خلفه من الصف الثاني. قوله: [ (ثم قعد حتى صلى الذين تخلفوا ركعة) ]. ما المراد بالذين تخلفوا؟ إن أريد بهم الذين صاروا أهل الصف الأول، وأنهم ذهبوا ثم جاءوا وصلوا ركعة وسلم بهم جميعاً استقام الكلام، وقوله: (تخلفوا) يعني: أنهم رجعوا القهقرى. وإن كان المقصود بالذين تخلفوا الذين كانوا وجاه العدو فتكون لهم ركعة ثالثة، وهذا لا يستقيم، ولو قيل كما قال صاحب عون المعبود: إن الجماعة الثانية ما ذكرت لهم الركعة وأنهم أتموا لأنفسهم فيبقى الإشكال أن هؤلاء عندهم ثلاث ركعات، فالحديث لا يطابق الترجمة. ويمكن أن يقال كما هو ظاهر لفظ الحديث: إن الرسول صلى الله عليه وسلم صلى بالجماعة الأولى ركعة ثم ذهبت، ثم جاءت الطائفة الثانية وصلت ركعة، والرسول صلى الله عليه وسلم قائم، فتكون هذه الركعة الأولى لهم، ثم الركعة الثانية لهم مع الرسول صلى الله عليه وسلم، فإذا جلسوا للتشهد يكونون قد صلوا ركعتين، والذين تخلفوا ورجعوا قد صلوا الركعة الأولى، فتكون هذه هي الركعة الأخيرة لهم، ويكون معناه: الطائفة الثانية عندها ركعة قبل الصلاة مع الرسول صلى الله عليه وسلم، وعندها الركعة الثانية مع الرسول صلى الله عليه وسلم، والطائفة الأولى الذين تخلفوا عندهم الركعة الأولى معه، ثم أتموا لأنفسهم والرسول صلى الله عليه وسلم جالس، ثم يسلم بهم جميعاً، فيستقيم هذا المعنى، لكن الترجمة التي ذكرها المصنف بالتفصيل لا تستقيم مع هذا الحديث. والحديث لا أدري كيف لفظه؟ فليس بواضح؛ لأنه لو كان المقصود أن الجماعة الأولى صلت الركعة الأولى مع الرسول صلى الله عليه وسلم، ثم صلت والنبي صلى الله عليه وسلم جالس فمعناه أن صلاتهم تتخللها صلاة الطائفة الثانية، ثم يسلم بهم جميعاً، فيستقيم الحديث لكن لا يطابق الترجمة، لأن الترجمة واضحة في أن النبي صلى الله عليه وسلم صلى بالجماعة الأولى ركعة، وأتمت لنفسها وهو قائم، ثم الثانية جاءت وصلت مع الرسول صلى الله عليه وسلم الركعة الثانية، وأتمت لنفسها والرسول صلى الله عليه وسلم جالس، ثم سلم بالطائفة الثانية، هذا هو الذي يطابق الترجمة، ولا مطابقة بين الحديث والترجمة؛ لأن الحديث معناه ما سبق بيانه، والترجمة ليس فيها إشكال، هي واضحة ولكنها مطابقة للحديث الذي سيأتي عن صالح بن خوات من طريق يزيد بن رومان ، لكن هذا الحديث هذا هو ظاهره، يعني: أن الطائفة الأولى صلت الركعة الأولى مع النبي صلى الله عليه وسلم، والطائفة الثانية صلت الركعة الأولى لها وحدها والرسول صلى الله عليه وسلم قائم، ثم صلت معه الركعة الثانية، ثم جلست حتى سلمت مع الرسول صلى الله عليه وسلم، والطائفة الأولى صلت الركعة الثانية والنبي صلى الله عليه وسلم جالس، فتكون ركعتاها متباعدتين، ومعناه أنهم ذهبوا ولم يسلموا بل هم باقون في الصلاة، وجاءوا وصلوا ركعة ثانية والنبي صلى الله عليه وسلم جالس ثم سلم بهم جميعاً، فيستقيم هذا الكلام من ناحية التسليم؛ لكن لا يستقيم من ناحية أن الأولى أتمت لنفسها الركعة الثانية ثم جاءت الطائفة الثانية وصلت الركعة الأولى مع الرسول صلى الله عليه وسلم، ثم أتمت لنفسها والرسول صلى الله عليه وسلم جالس ثم سلم بهم، لا يستقيم هذا. وعلى كل: الحديث بلفظه يستقيم إذا قيل: إن الطائفة الأولى صلت ركعتها الأخيرة عند التشهد، والطائفة الثانية صلت ركعتها الأولى لنفسها مستقلة، ثم صلت ركعتها الثانية مع الرسول صلى الله عليه وسلم، ولو صوب قوله: (الذين خلفهم) إلى: (الذين خلفه) لاستقام معنى الحديث مع الترجمة، لكن يبقى الإشكال أنه بعد ذلك قال: ثم تقدموا وتأخر الذين قدامهم، وهذا لا يستقيم. وهذا كله مبني على أن العدو ليس في جهة القبلة؛ لأن الترجمة هذه مبنية على أنه في غير جهة القبلة، ويمكن أن يستقيم إذا كان في جهة القبلة.
تراجم رجال إسناد حديث سهل بن أبي حثمة في صفة صلاة الخوف

قوله: [حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ العنبري ، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [حدثنا أبي]. أبوه: معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. القاسم بن محمد بن أبي بكر الصديق ، ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن صالح ]. صالح بن خوات ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الكيفية الثالثة من كيفيات صلاة الخوف

شرح حديث صفة صلاة الخوف يوم ذات الرقاع

قال المصنف رحمه الله تعالى: [ باب من قال: إذا صلى ركعة وثبت قائماً أتموا لأنفسهم ركعة، ثم سلموا، ثم انصرفوا فكانوا وجاه العدو، واختلف في السلام. حدثنا القعنبي عن مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف: (أن طائفة صلت معه، وطائفة وجاه العدو، فصلى بالتي معه ركعة ثم ثبت قائماً وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً وأتموا لأنفسهم، ثم سلم بهم). قال مالك : وحديث يزيد بن رومان أحب ما سمعت إلي ]. أورد أبو داود هذه الترجمة، وهي: من قال إذا صلى ركعة وثبت قائماً أتموا لأنفسهم ركعة ثم سلموا، ثم انصرفوا فكانوا وجاه العدو، واختلف في السلام. قوله: [واختلف في السلام] يعني: بين الإمام والمأموم، وذلك أنه في هذا الحديث الطائفة الأولى سلمت لنفسها وانصرفت، والطائفة الثانية بقيت حتى سلمت وخرجت من الصلاة مع الرسول صلى الله عليه وسلم، وسيأتي في الترجمة أحاديث أخرى تختلف عن هذا فيما يتعلق بالسلام، وأن كل طائفة سلمت لنفسها والرسول صلى الله عليه وسلم سلم وحده، يعني: بحيث إن الطائفة الثانية قضوا ركعة بعد أن سلم رسول الله صلى الله عليه وسلم ثم سلموا لأنفسهم، وقال: [واختلف في السلام]، ومعناه أن الطائفة الأولى في الحديث الأول سلمت وانصرفت، والحديث الثاني فيه أن الطائفة الثانية أيضاً لم تسلم مع الرسول صلى الله عليه وسلم، ولم تقض ركعة والرسول صلى الله عليه وسلم جالس، وإنما قامت بعد أن سلم وأتت بركعة ثم سلمت، فصار الاختلاف في السلام بين الطائفتين وبين رسول الله صلى الله عليه وسلم. هذا الحديث الذي أورده أبو داود رحمه الله تحت هذه الترجمة وهو حديث من صلى مع النبي صلى الله عليه وسلم، فلم يسم الرجل، ولكن قيل: إنه أبوه خوات بن جبير صاحب رسول الله صلى الله عليه وسلم، وهو الذي يمكن أن يكون منه ذلك. أما سهل بن أبي حثمة فقالوا: إنه صغير لا يمكن أن يكون صلى مع النبي صلى الله عليه وسلم صلاة ذات الرقاع، ولكنه إذا كان عنه يكون مرسل صحابي، ومراسيل الصحابة كما هو معلوم حجة، فهو إما أن يكون أباه وهو الأقرب، وإما أن يكون سهل بن أبي حثمة وهو صحابي صغير لم يشهد تلك الصلاة، ولكنه يروي عمن شهد تلك الصلاة، ولكن يمكن أن يكون الأقرب أنه أبوه؛ لأنه جاء في بعض الروايات أنه يروي عن أبيه هذه الصلاة التي هي صلاة الخوف.
تراجم رجال إسناد حديث صفة صلاة الخوف يوم ذات الرقاع

قوله: [حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المشهور، وحديثه أخرجه أصحاب الكتب الستة. [عن يزيد بن رومان ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح بن خوات عمن صلى مع النبي صلى الله عليه وسلم]. صالح مر ذكره.

سبب اختيار الإمام مالك لرواية يزيد بن رومان عن خوات في صلاة الخوف

قوله: [قال مالك : وحديث يزيد بن رومان أحب ما سمعت إلي]. لأنه هو الذي فيه أن صلاة الطائفة الأولى كانت متصلة، وأنها فرغت من صلاتها وجاءت الطائفة الثانية وصلت مع النبي صلى الله عليه وسلم حين صار في الركعة الثانية، ثم أتمت الركعة الثانية بالنسبة لها وهو جالس للتشهد، ثم سلمت معه، فتكون هذه الهيئة هي أخف الصلوات من حيث الحركات والذهاب والإياب وما إلى ذلك، ولهذا رجحها بعض أهل العلم كالإمام مالك وغيره واختاروها لأنها أقل الهيئات حركات في الصلاة.
شرح حديث سهل بن أبي حثمة في صفة صلاة الخوف من طريق أخرى

قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن يحيى بن سعيد عن القاسم بن محمد عن صالح بن خوات الأنصاري أن سهل بن أبي حثمة الأنصاري رضي الله عنه حدثه: (أن صلاة الخوف أن يقوم الإمام وطائفة من أصحابه، وطائفة مواجهة العدو، فيركع الإمام ركعة ويسجد بالذين معه، ثم يقوم، فإذا استوى قائماً ثبت قائماً وأتموا لأنفسهم الركعة الباقية، ثم سلموا وانصرفوا والإمام قائم، فكانوا وجاه العدو، ثم يقبل الآخرون الذين لم يصلوا فيكبرون وراء الإمام فيركع بهم ويسجد بهم، ثم يسلم فيقومون فيركعون لأنفسهم الركعة الباقية، ثم يسلمون)] أورد أبو داود حديث سهل بن أبي حثمة من طريق أخرى، وفيه: أنه يصلي بالطائفة الأولى ركعة ويثبت قائماً، ويتمون لأنفسهم ويسلمون وينصرفون، ثم تأتي الطائفة الثانية فتصلي معه ركعة، ثم يسلم الإمام، وإذا سلم قاموا وقضوا الركعة التي بقيت عليهم وسلموا، فتكون مثل الطريقة السابقة التي قبلها إلا أن فيها أن الطائفة الثانية ما قضت الركعة الأولى الثانية لها إلا بعد سلام الإمام، وعلى هذا يكون اختلاف السلام بين الإمام والمأمومين جميعاً، فالطائفة الأولى سلمت والرسول صلى الله عليه وسلم قائم في الركعة الأولى، والطائفة الثانية سلمت بعد أن قضت الركعة الثانية وذلك بعد سلام الرسول صلى الله عليه وسلم. وهذه الطريق كيفيتها تتفق مع ما جاء في الطريق الأولى إلا أنها تختلف معها في الطائفة الثانية، والطريق الأولى هي التي مرت عن يزيد بن رومان، وفيها أن الطائفة الثانية تصلي الركعة الثانية والنبي صلى الله عليه وسلم جالس للتشهد، ثم يسلمون مع النبي صلى الله عليه وسلم، أما هذه الطريق ففيها أن الطائفة الثانية تقضي الركعة التي عليها بعد سلام الإمام، فتكون كأنها مسبوقة، ثم تأتي بالركعة الثانية بعد سلام الإمام ثم تسلم لنفسها، وبذلك يكون الاختلاف في السلام بين الإمام والمأمومين جميعاً. أما الحديث الأول فالاختلاف في السلام إنما هو بين الإمام وبين الطائفة الأولى التي سلمت ومشت، والطائفة الثانية سلمت معه.

تراجم رجال إسناد حديث سهل بن أبي حثمة في صفة صلاة الخوف من طريق أخرى

قوله: [حدثنا القعنبي عن مالك عن يحيى بن سعيد ]. القعنبي ومالك مر ذكرهما. ويحيى بن سعيد الأنصاري المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد ]. القاسم بن محمد مر ذكره. [ عن صالح بن خوات عن سهل بن أبي حثمة ]. وقد مر ذكرهما. [ قال أبو داود : وأما رواية يحيى بن سعيد عن القاسم نحو رواية يزيد بن رومان إلا أنه خالفه في السلام ]. يقول: إن رواية يحيى بن سعيد هذه الثانية متفقة مع رواية يزيد بن رومان إلا أنه خالفه في السلام كما مر. [ ورواية عبيد الله نحو رواية يحيى بن سعيد قال: ويثبت قائماً ] ورواية عبيد الله التي مرت في الباب الأول نحو رواية يحيى بن سعيد ، وهي ليست نحوها ولا تماثلها، قال: (ويثبت قائماً) ولكن ليس فيها أن الطائفة الأولى صلت بعد أن ثبت قائماً، فهي في الحقيقة ليست متفقة معها.

الكيفية الرابعة من كيفيات صلاة الخوف

شرح حديث أبي هريرة في صفة صلاة الخوف

قال المصنف رحمه الله تعالى: [ باب من قال: يكبرون جميعاً وإن كانوا مستدبري القبلة، ثم يصلي بمن معه ركعة ثم يأتون مصاف أصحابهم، ويجيء الآخرون فيركعون لأنفسهم ركعة، ثم يصلي بهم ركعة، ثم تقبل الطائفة التي كانت مقابل العدو فيصلون لأنفسهم ركعة والإمام قاعد، ثم يسلم بهم كلهم جميعاً. حدثنا الحسن بن علي حدثنا أبو عبد الرحمن المقري حدثنا حيوة و ابن لهيعة قالا: أخبرنا أبو الأسود أنه سمع عروة بن الزبير يحدث عن مروان بن الحكم أنه سأل أبا هريرة رضي الله عنه (هل صليت مع رسول صلى الله عليه وسلم صلاة الخوف؟ قال أبو هريرة : نعم. قال مروان : متى؟ فقال أبو هريرة : عام غزوة نجد قام رسول الله صلى الله عليه وسلم إلى صلاة العصر، فقامت معه طائفة، وطائفة أخرى مقابل العدو وظهورهم إلى القبلة، فكبر رسول الله صلى الله عليه وسلم فكبروا جميعا الذين معه والذين مقابل العدو، ثم ركع رسول الله صلى الله عليه وسلم ركعة واحدة وركعت الطائفة التي معه، ثم سجد فسجدت الطائفة التي تليه والآخرون قيام مقابلي العدو، ثم قام رسول الله صلى الله عليه وسلم وقامت الطائفة التي معه فذهبوا إلى العدو فقابلوهم، وأقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قائم كما هو، ثم قاموا فركع رسول الله صلى الله عليه وسلم ركعة أخرى وركعوا معه، وسجد وسجدوا معه، ثم أقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قاعد ومن كان معه، ثم كان السلام، وسلم رسول الله صلى الله عليه وسلم وسلموا جميعاً، فكان لرسول الله صلى الله عليه وسلم ركعتان ولكل رجل من الطائفتين ركعة ركعة) ]. أورد أبو داود هذه الترجمة وهي أن الجيش يكون مجموعتين: مجموعة وجاه العدو، ومجموعة خلف الرسول صلى الله عليه وسلم، وأنه يدخل في الصلاة فيدخلون معه جميعاً، يكبر معه الذين كانوا مستقبلي القبلة وراءه والذين كانوا مستدبريها في وجاه العدو، فيدخلون في الصلاة جميعاً ويكبرون، ثم إن الرسول صلى الله عليه وسلم يصلي بالذين معه ركعة، وإذا فرغ منها وقام الذين معه ذهبوا إلى وجاه العدو، وجاء أولئك الذين كانوا مستدبري القبلة وصلوا لأنفسهم ركعة، والنبي صلى الله عليه وسلم قائم في الركعة الثانية، ثم صلوا مع النبي صلى الله عليه وسلم الركعة الثانية، وإذا جلس للتشهد جاءت الطائفة الأولى التي ذهبت وقد بقي عليها ركعة وصلت تلك الركعة والنبي صلى الله عليه وسلم جالس، ثم سلم بهم جميعاً، فهذه تشبه الطريقة الأولى التي مرت في حديث عبيد الله بن معاذ، لأن الطائفة الأولى في حديث أبي هريرة صلت مع النبي صلى الله عليه وسلم ركعة ثم انصرفت، ثم جاءت الطائفة الثانية وصلت لنفسها ركعة والنبي صلى الله عليه وسلم قائم، ولما جاءت للركعة الثانية صلتها مع الرسول صلى الله عليه وسلم، ولما جلس للتشهد جاءت الطائفة الأولى التي ذهبت وبقي عليها ركعة وصلت الركعة والنبي صلى الله عليه وسلم جالس، ثم سلم بهم جميعاً. وهذه الكيفية التي جاءت في حديث أبي هريرة قريبة من الكيفية التي جاءت في حديث سهل بن أبي حثمة التي مرت في الطريق الأولى التي فيها: أن الذين خلفهم صلوا ركعة ثانية ثم صلوا مع النبي صلى الله عليه وسلم الركعة الثانية، ثم جاء الذين تخلفوا وصلوا الركعة والنبي صلى الله عليه وسلم جالس، ثم سلم بهم صلى الله عليه وسلم، فتكون الطائفة الأولى دخلت في الصلاة، فصلت مع النبي صلى الله عليه وسلم ركعة ثم ذهبت وصلى النبي صلى الله عليه وسلم بالطائفة الثانية ركعة، ثم جاءوا وصلوا والنبي صلى الله عليه وسلم جالس، فتكون الطائفة الأولى لها الركعة الأولى ولها إتمام الركعة في حال التشهد. وقوله هنا: [ في غزوة نجد ] أي: في غزوة ذات الرقاع، وسميت بذات الرقاع؛ لأنهم احتاجوا إلى أن يلفوا على أرجلهم الخرق لتقيهم الأرض وما فيها من أحجار مؤذية، وقيل غير ذلك، وقد كانت قبل الحديبية وقبل خيبر، وقد قيل: إنها حصلت مرتين، فأبو هريرة ما أسلم إلا بعد خيبر، فتكون غزوة ثانية إلى نجد.
تراجم رجال إسناد حديث أبي هريرة في صفة صلاة الخوف

قوله: [حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو أبي عبد الرحمن المقري ]. هو عبد الله بن يزيد المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة ]. حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و ابن لهيعة ]. هو عبد الله بن لهيعة ، وهو صدوق، احترقت كتبه وساء حفظه، ولكنه هنا مقرون بشخص ثقة، أخرج له مسلم و أبو داود و الترمذي وابن ماجة . [أنه سمع عروة بن الزبير ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن مروان بن الحكم ]. مروان بن الحكم احتج به البخاري ، قال عروة بن الزبير : مروان لا يتهم في الحديث، وحديثه أخرجه البخاري وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.

شرح حديث أبي هريرة في صفة صلاة الخوف من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا محمد بن عمرو الرازي حدثنا سلمة حدثني محمد بن إسحاق عن محمد بن جعفر بن الزبير و محمد بن الأسود عن عروة بن الزبير عن أبي هريرة رضي عنه أنه قال: (خرجنا مع رسول الله صلى الله عليه وسلم إلى نجد حتى إذا كنا بذات الرقاع من نخل لقي جمعاً من غطفان) فذكر معناه ولفظه على غير لفظ حيوة ، وقال فيه: حين ركع بمن معه وسجد قال: فلما قاموا مشوا القهقرى إلى مصاف أصحابهم ولم يذكر استدبار القبلة ]. ثم أورد أبو داود رحمه الله حديث أبي هريرة من طريق أخرى، وهو مثل الذي قبله؛ إلا أنه قال: إن الذين كانوا في الصف الأول رجعوا القهقرى ولم يذكر استدبار القبلة، ولكن الحديث كما هو معلوم وارد في حال كون العدو في غير جهة القبلة.
تراجم رجال إسناد حديث أبي هريرة في صفة صلاة الخوف من طريق ثانية

قوله: [حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ، ثقة أخرج له مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة ]. هو سلمة بن الفضل ، وهو صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ حدثني محمد بن إسحاق ] محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن الأسود ]. إن كان محمداً أبا الأسود استقام، ويكون نفسه صاحب الطريق السابقة. [ عن عروة بن الزبير عن أبي هريرة ]. عروة بن الزبير عن أبي هريرة وقد مر ذكرهما. قوله: [فذكر معناه ولفظه على غير لفظ حيوة وقال فيه: حين ركع بمن معه وسجد قال: فلما قاموا مشوا القهقرى..] يعني: الذين كانوا معه مشوا القهقرى إلى أن يكونوا وجاه العدو.
شرح حديث عائشة في صفة صلاة الخوف

[ قال أبو داود : وأما عبيد الله بن سعد فحدثنا قال: حدثنا عمي حدثنا أبي عن ابن إسحاق حدثني محمد بن جعفر بن الزبير أن عروة بن الزبير حدثه أن عائشة رضي الله عنها حدثته بهذه القصة، قالت: (كبر رسول الله صلى الله عليه وسلم وكبرت الطائفة الذين صفوا معه، ثم ركع فركعوا، ثم سجد فسجدوا، ثم رفع فرفعوا، ثم مكث رسول الله صلى الله عليه وسلم جالساً، ثم سجدوا هم لأنفسهم الثانية، ثم قاموا فنكصوا على أعقابهم يمشون القهقرى حتى قاموا من ورائهم، وجاءت الطائفة الأخرى فقاموا فكبروا، ثم ركعوا لأنفسهم، ثم سجد رسول الله صلى الله عليه وسلم فسجدوا معه، ثم قام رسول الله صلى الله عليه وسلم وسجدوا لأنفسهم الثانية، ثم قامت الطائفتان جميعاً فصلوا مع رسول الله صلى الله عليه وسلم، فركع فركعوا، ثم سجد فسجدوا جميعاً، ثم عاد فسجد الثانية وسجدوا معه سريعاً كأسرع الإسراع جاهداً لا يألون سراعاً، ثم سلم رسول الله صلى الله عليه وسلم وسلموا، فقام رسول الله صلى الله عليه وسلم وقد شاركه الناس في الصلاة كلها) ]. ثم أورد أبو داود حديث عائشة رضي الله عنها، وفيها صفة أخرى لصلاة الخوف، وذلك أن النبي صلى الله عليه وسلم جعل أصحابه صفين، طائفة صلت معه وطائفة وجاه العدو، فصلى بالذين معه فركع وركعوا، وسجد السجدة الأولى وسجدوا معه، ثم جلس وسجدوا السجدة الثانية لأنفسهم، ثم رجعوا القهقرى، وجاء الذين في مواجهة العدو وصلوا لأنفسهم ركعة، ولما وصلوا إلى السجود سجد النبي صلى الله عليه وسلم فسجدوا معه السجدة الثانية، هو يسجد الثانية وهم يسجدون الأولى، ثم بعد ذلك سجدوا لأنفسهم بعد أن سجد رسول الله صلى الله عليه وسلم، ثم جاءت الطائفة الأولى التي ذهبت وصلوا جميعاً مع الرسول صلى الله عليه وسلم الركعة الثانية بسرعة مخففين لها وسلم بهم صلى الله عليه وسلم. فإذاً تكون الطائفة الأولى أدركت معه الركعة كلها إلا السجدة الثانية، والطائفة الثانية أدركت من الركعة الأولى السجدة الثانية، والطائفتان أدركتا الركعة الثانية بكمالها، ولكنه صلى الركعة الثانية بتخفيف، فهذه هي الكيفية التي جاءت في هذا الحديث.
تراجم رجال إسناد حديث عائشة في صفة صلاة الخوف

[قال أبو داود : وأما عبيد الله بن سعد فحدثنا]. معناه: أن الحديث جاء عن عائشة وجاء عن أبي هريرة ، وحديثه هو من نفس الطريق التي جاءت عن عروة وعن محمد بن جعفر ، وبين الصلاتين فرق شاسع. وعبيد الله بن سعد هو عبيد الله بن سعد بن إبراهيم ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا عمي]. عمه يعقوب بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبي]. أبوه إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق حدثني محمد بن جعفر أن عروة بن الزبير حدثه أن عائشة ]. وقد مر ذكرهم، وأما عائشة فهي أم المؤمنين، الصديقة بنت الصديق رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم صلاة الفريضة على القطار والطائرة والباخرة

السؤال: هل من الضرورة في صلاة الفريضة كون الإنسان يسافر في القطار وهو لا يتوقف، وليس بإرادة الراكب, وقد يخرج الوقت وهو لا زال في القطار؟ الجواب: نعم، الطائرة والقطار والباخرة وغيرها من الوسائل إذا جاء الوقت والمرء راكب عليها فلا يؤخر الصلاة عن وقتها، وإذا كان المكان فيه متسع لأن يصلي مستقبل القبلة ويركع ويسجد فإنه يفعل؛ لأن صلاة الباخرة بإجماع العلماء سائغة، وكذلك مثلها هذه الوسائل التي قد يحصل خروج الوقت قبل توقفها، كالطائرة فإنها لا تنزل إلا بعد خروج الوقت، فالإنسان يصلي على حسب حاله، إذا كان يجد متسعاً لأن يركع ويسجد، وإن لم يجد متسعاً فإنه يصلي على حسب حاله، يقف ويكون مستقبل القبلة، ويصلي بالإيماء، أو إذا كانت مقاعد الطائرة متجهة إلى القبلة يصلي وهو جالس، وإذا كانت متجهة إلى غير القبلة فإنه يقف ويستقبل القبلة ويصلي بالإيماء ويكون السجود أخفض من الركوع، ولكن إذا وجد مكاناً يصلي فيه يركع ويسجد لم يجز له أن يعدل عن ذلك إلى غيره.

حكم قراءة المؤتم للفاتحة قبل الإمام

السؤال: قراءة المأموم الفاتحة قبل الإمام هل يترتب عليها شيء سواء قرأها متعمداً أو ساهياً؟ الجواب: لا بأس أن يقرأ الفاتحة قبل الإمام.

حكم الترتيب في كفارة اليمين

السؤال: من حلف يميناً ثم حنث فما هي كفارته حسب الأولوية؟ الجواب: الكفارة هي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، فهو مخير بين هذه الأمور، فإن عجز عنه انتقل إلى صيام ثلاثة أيام، كما جاء ذلك مبيناً في سورة المائدة.

حكم الاضطجاع على البطن

السؤال: هل هناك حديث صحيح يدل على النهي عن الاضطجاع على البطن؟ الجواب: نعم، ورد حديث صحيح يدل على ذلك.

فضل التنفل في الحرمين

السؤال: ذكرتم بارك الله فيكم أن التنفل في الحرمين غنيمة وفضل، وقد استذكر بعض الإخوان فقال: كيف والنبي صلى الله عليه وسلم يقول: (صلاة المرء في بيته أفضل إلا المكتوبة)؟ الجواب: معلوم أن الإنسان إذا جاء إلى الحرمين وصار في المسجد ولا سيما إذا دخل الروضة فإنه يصلي، ومعلوم أنه ليس ممنوعاً من الصيام أو الصلاة فله أن يصلي في الحرم وله أن يصلي في البيت، وكونه يصلي في المسجد وينتهز هذه الفرصة لا بأس بذلك، وإن صلى في البيت يحصل له أجر إن شاء الله.

ما يدرك به المأموم الركوع

السؤال: إذا كبر المأموم وركع وقبل أن يطمئن راكعاً رفع الإمام، هل يكون قد أدرك الركعة؟ الجواب: لا يعتبر مدركاً للركعة حتى يكون مطمئناً في ركوعه قبل أن يسمع صوت الإمام يقول: سمع الله لمن حمده، وإلا فاته الركوع.

حكم شرب المداد الذي كتب به القرآن الكريم

السؤال: نحن في بلد نقرأ القرآن الكريم على لوح ونغسل هذا اللوح ونشرب الماء الذي غسلناه، فهل يجوز هذا الفعل؟ الجواب: من المعروف أن الكتابة تكون بمواد ليست مستساغة مثل الطباشير والأشياء الأخرى التي ليس لشربها وجه لاسيما إذا كان مضراً. وقضية الكتابة والشرب بعض أهل العلم قال: إن الإنسان يمكن له أن يكتب القرآن في مداد مثل الزعفران وما إلى ذلك، ويشربه ويكون شبيهاً بالرقية أو مثل الرقية، هكذا قال بعض أهل العلم؛ لكن الأولى للإنسان أن لا يفعله، وإنما يفعل الرقية المشروعة التي ثبتت عن رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 154

شرح سنن أبي داود [154]

صلاة الخوف من الصلوات التي شرعها الله عز وجل رحمة بمحمد صلى الله عليه وسلم وبأمته، فإذا وجد الخوف في الجهاد فإنها تشرع إقامة صلاة الخوف، ولها عدة كيفيات وصفات حسب أحوال الناس في المعركة، فيصلون بالكيفية التي تناسب مقامهم وحالهم، وتكون أقرب إلى سلامتهم.
الكيفية الخامسة من كيفيات صلاة الخوف

شرح حديث ابن عمر في بيان صفة صلاة الخوف

قال المصنف رحمه الله تعالى: [باب من قال: يصلي بكل طائفة ركعة، ثم يسلم فيقوم كل صف فيصلون لأنفسهم ركعة. حدثنا مسدد حدثنا يزيد بن زريع عن معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة، والطائفة الأخرى مواجهة العدو، ثم انصرفوا فقاموا في مقام أولئك، وجاء أولئك فصلى بهم ركعة أخرى، ثم سلم عليهم، ثم قام هؤلاء فقضوا ركعتهم، وقام هؤلاء فقضوا ركعتهم) ]. أورد أبو داود هذه الترجمة وفيها أنه يصلي بكل طائفة ركعة، ثم تصلي كل من الطائفة الأولى والثانية ركعة ركعة، يعني: أن الطائفة الأولى تصلي مع النبي صلى الله عليه وسلم ركعة وتذهب وهي في الصلاة، ثم تأتي الطائفة الثانية فتصلي معه ركعة، ثم يسلم بالطائفة الثانية، ثم تصلي كل من الطائفة الأولى والثانية ركعة ركعة، يعني: أنهم يقضون جميعاً بعد سلام الرسول صلى الله عليه وسلم الركعة الباقية، فهذه كيفية من كيفيات صلاة الخوف.
تراجم رجال إسناد حديث ابن عمر في بيان صفة صلاة الخوف

قوله: [حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ، ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر بن الخطاب ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ عن ابن عمر ]. ابن عمر هو: عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وكذلك رواه نافع و خالد بن معدان عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم ]. أي: وكذلك رواه نافع كرواية سالم ، فرواه نافع و خالد بن معدان عن ابن عمر عن النبي صلى الله عليه وسلم، ونافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة، و خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة.
رواية ابن عباس لصلاة الخوف

[ وكذلك قول مسروق و يوسف بن مهران عن ابن عباس رضي الله عنهما ]. مسروق ثقة، أخرج له أصحاب الكتب الستة . [ و يوسف بن مهران ]. يوسف بن مهران لين الحديث، أخرج له البخاري في الأدب المفرد و الترمذي . [ عن ابن عباس ]. ابن عباس هو: عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
فعل أبي موسى لصلاة الخوف على الصفة التي رواها ابن عمر

[ وكذلك روى يونس عن الحسن عن أبي موسى أنه فعله ]. قوله: [ روى يونس ]. يونس هو ابن عبيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي موسى ]. هو عبد الله بن قيس الأشعري رضي الله عنه، صحابي، أخرج حديثه أصحاب الكتب الستة. [أنه فعله]. أي من فعل أبي موسى .
كلمة توجيهية في بيان أهمية صلاة الجماعة

هذه الكيفيات لصلاة الخوف مع رسول الله صلى الله عليه وسلم من أوضح الأدلة الدالة على أن صلاة الجماعة واجبة؛ لأنها لو سقطت لسقطت في هذه الحالات في شدة الخوف، فلما حافظ عليها رسول الله صلى الله عليه وسلم، وحافظ عليها المسلمون مع رسول الله عليه الصلاة والسلام؛ دل ذلك على أن صلاة الجماعة واجبة، وأنه لا يسوغ للإنسان أن يتهاون بها، وأن يتساهل بها، بل هذا من أوضح الأدلة الدالة على ذلك، فكون الناس في خوف شديد ومع ذلك يصلون جماعة، والنبي صلى الله عليه وسلم يقسم أصحابه قسمين: قسم يصلون معه، وقسم في جهة العدو، ولو كانت صلاة الجماعة ليست واجبة لما حصل شيء من ذلك، ولما احتيج إلى شيء من ذلك، وقد جاءت الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم في وجوب صلاة الجماعة، ومنها حديث الرجل الأعمى الذي جاء إليه وقال: إني شاسع الدار، وليس لي قائد يلائمني إلى المسجد، وطلب منه أن يرخص له أن يصلي في بيته، فقال له النبي صلى الله عليه وسلم: (أتسمع النداء؟ قال: نعم. قال: فأجب). فإذا كان عليه الصلاة والسلام لم يرخص لرجل أعمى أن يتخلف عن الجماعة فكيف بمن يكون صحيحاً معافى سليم العينين والرجلين والأعضاء، متعه الله بالصحة والعافية، ثم يتهاون في الجماعة ويتكاسل في شهودها؟ وعدم ترخيص النبي صلى الله عليه وسلم لهذا الرجل الأعمى في ترك الجماعة مع ضعفه، وطول المسافة بينه وبين المسجد، وعدم وجود قائد يلائمه؛ يدل على وجوب صلاة الجماعة. ومما يدلنا على ذلك أيضاً أن النبي صلى الله عليه وسلم قال: (لقد هممت أن آمر بحطب فيحطب، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)، فكونه صلى الله عليه وسلم هم بتحريق بعض البيوت على أصحابها؛ لأنهم متخلفون عن صلاة الجماعة في الوقت الذي يصلي الناس فيه جماعة؛ دل أنهم متلبسون بمعصية، فهمه صلى الله عليه وسلم بهذه العقوبة الشديدة يدلنا على وجوب صلاة الجماعة، وهو إن لم يفعل لكن مجرد الهم واضح الدلالة، وقد جاء في بعض الأحاديث ما يدل على أنه لم يحرف بيوتهم لما فيها من النساء والذرية الذين لا تجب عليهم الجماعة، لكن كون النبي صلى الله عليه وسلم يقول هذا الكلام، ويهم بهذا الهم، دليل واضح على وجوب صلاة الجماعة. ومما يدل على وجوبها أيضاً: أن النبي عليه الصلاة والسلام قال: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً) فبين عليه الصلاة والسلام أن الصلوات كلها ثقيلة على المنافقين، ولكن العشاء والفجر أثقلهما عليهم؛ لأن قوله: (أثقل) يدلنا على أن الصلاة كلها ثقيلة، ولكن هاتين الصلاتين أثقل، وذلك أن صلاة العشاء تكون في أول الليل حيث يكون الناس قد كدحوا في النهار وهم بحاجة إلى الراحة، فالذي لا يبالي بشأن الصلاة ينام بعد المغرب، ويأتي وقت العشاء وهو نائم، وكذلك وقت الفجر يكون في الوقت الذي يكون فيه التمكن في النوم، وطيب الفراش، والتلذذ بالنوم. فالمنافقون لا تهمهم صلاة الجماعة، وإنما يهمهم مصالح أنفسهم، فالنبي صلى الله عليه وسلم قال: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً) ثم قال: (والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين حسنتين لشهد العشاء) لو كان في المسجد طعام يسير جداً لبادر هؤلاء المنافقون إلى المسجد من أجل أن يحصلوا نصيبهم من الدنيا؛ لأن همهم الدنيا وليس همهم الآخرة، ولما كان أصحاب رسول الله صلى الله عليه وسلم على العكس من ذلك وعلى خلاف ذلك كان الواحد منهم يصيبه المرض ثم لا تسمح نفسه أن يصلي في بيته وهو معذور، بل يأتي يهادى بين الرجلين حتى يقام في الصف كما قال عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم: (من سره أن يلقى الله غداً مؤمناً فليحافظ على هذه الصلوات الخمس حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف) من شدة المرض لا يستطيع أن يمشي بمفرده، بل يحتاج إلى من يعضده عن يمينه وشماله حتى يؤتى به إلى المسجد، فهذه أحوال أصحاب رسول الله صلى الله عليه وسلم. أما المنافقون فقد قال عنهم الرسول: (لو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً)، وأصحاب الرسول صلى الله عليه وسلم يعلمون ما في صلاة الجماعة من الأجر؛ فيأتون إليها وهم مرض يهادون بين الرجال، قال عبد الله بن عمر رضي الله عنه: كنا إذا فقدنا الرجل في صلاة العشاء اتهمناه. يعني: بالنفاق، إذا وجدوا إنساناً لا يصلي العشاء ولا يأتي المسجد في صلاة العشاء يتهمونه بالنفاق، فهي علامة المنافقين. كل هذه الأدلة تدلنا على وجوب صلاة الجماعة، وأن الإنسان يجب عليه أن يحافظ عليها وأن يحرص عليها. ثم ما معنى المؤذن حي على الصلاة حي على الفلاح؟ قوله: حي على الصلاة حي على الفلاح أي: تعالوا، هذا هو معنى الأذان، والمساجد بنيت لإقامة الصلاة جماعة، والمؤذن يقول: حي على الصلاة حي على الفلاح من أجل أن يأتي الناس إلى المسجد للصلاة، لا من أجل أن يصلوا في بيوتهم.

الأسئلة

كيفية التوسل بالعمل الصالح

السؤال: كيف يتوسل الإنسان بالعمل الصالح؛ هل يتوسل بالعمل كله أو ببعضه؟ الجواب: يمكن أن يتوسل الإنسان بعمله كله أو بعضه، فيمكن أن يقول: اللهم بإيماني بنبيك واتباعي لنبيك؛ لأن الاتباع للنبي صلى الله عليه وسلم يشمل كل الأعمال، فهي إنما تكون باتباع النبي صلى الله عليه وسلم.

الكيفية السادسة من كيفيات صلاة الخوف

شرح حديث عبد الله بن مسعود في صفة صلاة الخوف

قال المصنف رحمه الله تعالى: [باب من قال: يصلي بكل طائفة ركعة ثم يسلم فيقوم الذين خلفه فيصلون ركعة، ثم يجيء الآخرون إلى مقام هؤلاء فيصلون ركعة. حدثنا عمران بن ميسرة حدثنا ابن فضيل حدثنا خصيف عن أبي عبيدة عن عبد الله بن مسعود رضي الله عنه قال: (صلى بنا رسول الله صلى الله عليه وسلم صلاة الخوف فقاموا صفاً خلف رسول الله صلى الله عليه وسلم، وصف مستقبل العدو، فصلى بهم رسول الله صلى الله عليه وسلم ركعة، ثم جاء الآخرون فقاموا مقامهم، واستقبل هؤلاء العدو فصلى بهم النبي صلى الله عليه وسلم ركعة، ثم سلم، فقام هؤلاء فصلوا لأنفسهم ركعة، ثم سلموا، ثم ذهبوا فقاموا مقام أولئك مستقبلي العدو، ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا) ]. هذا الحديث عن عبد الله بن مسعود رضي الله تعالى عنه فيه بيان كيفية من كيفيات صلاة الخوف التي صلاها رسول الله صلى الله عليه وسلم، وكيفية هذه الصلاة أنه جعل الجيش مجموعتين صف وراءه يصلون، وصف وجاه العدو، فصلى بالذين معه ركعة ثم ذهبوا ووقفوا في وجه العدو، وجاءت المجموعة الثانية فصلى بهم الركعة الثانية ثم سلم، وبعدما سلم قضوا لأنفسهم -أي: المجموعة الثانية- فصارت الركعتان للطائفة الثانية متواليتان، ثم بعد أن سلمت المجموعة الثانية ذهبت إلى مصاف المجموعة الأولى، ثم رجعت الأولى وقضت لنفسها ركعة، فكان الذين صلوا مع النبي صلى الله عليه وسلم الركعة الأولى صلوا ما بقي عليهم آخراً بعدما فرغت المجموعة الثانية من ركعتيها، الركعة الأولى صلوها مع رسول الله صلى الله عليه وسلم، والركعة الثانية بعد سلام الرسول صلى الله عليه وسلم، والمجموعة الثانية ركعتاها متواليتان الأولى مع الرسول صلى الله عليه وسلم وهي الثانية للرسول صلى الله عليه وسلم، والثانية قضتها بعد سلام الرسول صلى الله عليه وسلم، ثم ذهبت هذه المجموعة وجاءت المجموعة الأولى التي صلت معه الركعة الأولى وأتمت ركعتها يعني: وكل من هاتين المجموعتين قضى لنفسه ركعة بعد سلام الرسول صلى الله عليه وسلم، يعني: أنهم يصلون معه ركعة ويقضون ركعة، ولكن هذا القضاء المجموعة الثانية ركعتاها متواليتان، والمجموعة الأولى ركعتاها متفرقتان؛ لأنهم صلوا الركعة الأولى مع النبي صلى الله عليه وسلم، والركعة الثانية صلوها بعد أن فرغت المجموعة الثانية من ركعتيها، هذه هي الكيفية التي جاءت في حديث ابن مسعود ، ولكن هذه الكيفية لم تصح لأن الراوي عن ابن مسعود ابنه أبو عبيدة وهو لم يسمع منه، فهو منقطع، فهذه الكيفية التي جاءت بهذا الإسناد غير صحيحة.

تراجم رجال إسناد حديث ابن مسعود في صفة صلاة الخوف

قوله: [حدثنا عمران بن ميسرة ]. عمران بن ميسرة ثقة، أخرج حديثه البخاري و أبو داود . [ حدثنا ابن فضيل ]. ابن فضيل هو: محمد بن فضيل بن غزوان ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا خصيف ]. خصيف هو ابن عبد الرحمن ، وهو صدوق سيء الحفظ، أخرج له أصحاب السنن. [ عن أبي عبيدة ]. أبو عبيدة هو: ابن عبد الله بن مسعود ، ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن مسعود]. هو صاحب رسول الله صلى الله عليه وسلم رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة، والحديث فيه انقطاع، وفيه الكلام الذي في خصيف .

شرح أثر خصيف في بيان بعض زيادات صلاة الخوف

قال المصنف رحمه الله تعالى: [حدثنا تميم بن المنتصر أخبرنا إسحاق -يعني: ابن يوسف عن شريك عن خصيف بإسناده ومعناه، قال: (فكبر نبي الله صلى الله عليه وسلم وكبر الصفان جميعاً) ]. أورد أبو داود رحمه الله حديث ابن مسعود من طريق أخرى، وهو بمعناه، إلا أنه قال: كبرت الطائفتان مع النبي صلى الله عليه وسلم جميعاً أي: الذين كانوا معه والذين كانوا وجاه العدو كبروا معاً، إلا أن الطائفة الثانية ذهبت والطائفة الأولى كبرت وهي وجاه العدو، ثم جاءت وصلت معه الركعة الثانية وأتمت لنفسها بعد سلام الرسول صلى الله عليه وسلم. وقد تقدم حديث ابن عمر الذي فيه أنهم قضوا، ولكن ما فيه أنهم قضوا جميعاً، فيحتمل أن يكونوا صلوا جميعاً مع بعض في آن واحد، وفي هذه الحالة يبقى الإمام هو الذي يحرس، والاحتمال الثاني: أن المجموعة الأولى تصلي ثم تصلي المجموعة الأخرى.

تراجم رجال إسناد أثر خصيف في بيان بعض زيادات صلاة الخوف

قوله: [حدثنا تميم بن المنتصر ]. تميم بن المنتصر ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ أخبرنا إسحاق يعني: ابن يوسف ]. هو إسحاق بن يوسف الأزرق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق، اختلط وساء حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن خصيف ] خصيف مر ذكره.
صلاة عبد الرحمن بن سمرة لصلاة الخوف بكيفية أخرى

[ قال أبو داود : رواه الثوري بهذا المعنى عن خصيف ، وصلى عبد الرحمن بن سمرة رضي الله عنه هكذا إلا أن الطائفة التي صلى بهم ركعة ثم سلم مضوا إلى مقام أصحابهم، وجاء هؤلاء فصلوا لأنفسهم ركعة، ثم رجعوا إلى مقام أولئك فصلوا لأنفسهم ركعة ]. هذه الكيفية قريبة من الكيفية السابقة، إلا أن الكيفية السابقة فيها أن الطائفة الثانية ركعتاها متواليتان، وهذه الكيفية بخلاف ذلك؛ لأنه بعد ما سلم عبد الرحمن بن سمرة ذهبت الطائفة الثانية ووقفت مقام الذين ذهبوا أولاً، فرجعت الطائفة الأولى التي ذهبت وأتمت الركعة، ثم الطائفة الثانية أتمت بعدها، يعني: فتختلف هذه الطريقة عن الطريقة السابقة؛ لأن الطريقة السابقة الطائفة الثانية ركعتاها متواليتان، وهذا ما فيه توالي لا من الأولى ولا من الثانية؛ لأن الطائفة الأولى قضت أولاً، فبعدما سلم الإمام بالطائفة الثانية ذهبت الطائفة الثانية للحراسة وجاءت الأولى وصلت التمام، ثم بعد ذلك الطائفة الثانية صلت بعد الطائفة الأولى، فهذا هو الفرق بين هذه الطريقة والطريقة السابقة. وهذه الطريقة هي نفسها التي جاءت عن ابن عمر ؛ لأنه قال: هؤلاء وهؤلاء، ما قال: هؤلاء وأولئك، فهو يحتمل أن يكونوا قضوا جميعاً أو أن الأولين قضوا ثم الآخرون أو الآخرون ثم الأولون. قوله: [ (إلا أن الطائفة التي صلى بهم ركعة ثم سلم مضوا إلى مقام أصحابهم) ]، يعني: ما أتموا كما حصل في الرواية السابقة التي قبلها، بل ذهبوا إلى مكان الذين صلوا الركعة الأولى وذهبوا للحراسة. قوله: [ (وجاء هؤلاء فصلوا لأنفسهم ركعة ثم رجعوا) ]. فهي تختلف عن الصفة التي قبلها، فييها أن الطائفة الثانية بعد أن سلم الرسول صلى الله عليه وسلم سلموا.
تراجم رجال إسناد أثر عبد الرحمن بن سمرة في صلاة الخوف

[ قال أبو داود : حدثنا بذلك مسلم بن إبراهيم حدثنا عبد الصمد بن حبيب قال: أخبرني أبي: أنهم غزوا مع عبد الرحمن بن سمرة رضي الله عنه كابل فصلى بنا صلاة الخوف ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. و عبد الصمد بن حبيب ضعفه الإمام أحمد ، وقال ابن معين : لا بأس به، أخرج حديثه أبو داود . و حبيب بن عبد الله بن سعد الأزدي مجهول، أخرج حديثه أبو داود . عبد الرحمن بن سمرة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث في إسناده حبيب بن عبد الله الذي هو والد عبد الصمد ، وهو مجهول، فالإسناد ضعيف. وهذه الرواية التي أوردها أبو داود هنا ذكر الإسناد بعد المتن على خلاف طريقته، وطريقته المألوفة أنه يقدم الإسناد على المتن، و البخاري رحمه الله أورد أثراً عن ابن عباس في أول تفسير سورة حم فصلت، أنه جاءه رجل وسأله عن أمور قال: إنها تشتبه علي في القرآن، فبعد أن ذكرها أجابه ابن عباس عنها، ثم بعد ذلك أورد البخاري الإسناد بعد أن ذكر الأثر عن ابن عباس عن المنهال عن سعيد عن ابن عباس ، وذكر أثراً طويلاً، فيه أسئلة عن آيات مشتبهة، فما ظاهره فيه تعارض، فأجابه عنها ابن عباس ، قال الحافظ ابن حجر في فتح الباري: وصنيع البخاري -يعني: في إيراد هذا الإسناد- على خلاف عادته، وصنيعه يشهد بأنه ليس على شرطه. يعني: كونه قدم الأثر على الإسناد فهو ليس على شرطه، ثم قال: إن ابن خزيمة في صحيحه يفعل هذا في مواضع عديدة فيما ليس على شرطه، قال: وقد صرح ابن خزيمة في صحيحه بهذا الاصطلاح، وأن ما يورده بهذه الكيفية ليس على شرط صحيحه، وحرّج على من يغير هذه الصيغة المصطلح عليها إذا أخرج منه شيئاً على هذه الكيفية. وأنا ذكرت هذه الفائدة في الفوائد المنتقاة رقم: مائتين وخمسة وثلاثين، وأذكر أن البخاري ذكر أثراً آخر في كتاب العلم وهو أثر علي : (حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟)، وبعد أن ساقه قال: حدثنا به فلان عن فلان.. إلى آخره، فجعل المتن أولاً والإسناد آخراً، وفي إسناده معروف بن خربوذ .

شرح أثر عبد الرحمن بن سمرة في صلاة الخوف من طريق ثانية وتراجم رجاله

الكيفية السابعة من كيفيات صلاة الخوف

شرح أثر حذيفة بن اليمان في صلاة الخوف

قال المصنف رحمه الله تعالى: [ باب من قال: يصلي بكل طائفة ركعة ولا يقضون. حدثنا مسدد حدثنا يحيى عن سفيان حدثني الأشعث بن سليم عن الأسود بن هلال عن ثعلبة بن زهدم قال: (كنا مع سعيد بن العاص بطبرستان، فقام فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف؟ فقال حذيفة رضي الله عنه: أنا، فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا) ]. أورد أبو داود حديث حذيفة بن اليمان رضي الله عنه في هذه الترجمة، وهي من قال: إنه يصلي بكل طائفة ركعة ولا يقضون، يعني: يصلي الإمام ركعتين، وكل طائفة تصلي ركعة واحدة فقط ولا تقضي الثانية كما مر في حديث ابن عمر ، وحديث عبد الرحمن بن سمرة ، وحديث ابن مسعود ، فكلها فيها قضاء بعد سلام الإمام. وهنا ذكر أنه لا قضاء على المأمومين، وإنما يكفيهم ركعة واحدة، فروى حذيفة رضي الله عنه أن الرسول صلى الله عليه وسلم جعلهم مجموعتين، فصلى بالمجموعة الأولى ركعة وسلمت معه وذهبت، وجاءت المجموعة الثانية وصلت معه ركعة وسلمت معه وذهبت يعني: ولم يقضوا الركعة الثانية، ومعناه أنه صلى ركعتين وهم ركعة واحدة، وما قضى الأولون ولا الآخرون، وهذه من صفات صلاة الخوف، وقد جاء في الحديث الذي سيأتي عن ابن عباس قال: صلاة الخوف ركعة، قالوا: هذا فيما إذا اشتد الخوف، ومنهم من يقول: هذه من صفات صلاة الخوف وإن لم يكن قد اشتد، وبعض أهل العلم يقول: إن عليهم القضاء، وهو صلى بهؤلاء ركعة وبهؤلاء ركعة وقضوا، لكن قد جاء التنصيص على أنهم لم يقضوا، فعلى هذا لا يقال: إن الحديث فيه اختصار، وأنه ترك فيه ذكر قضاء الركعة الثانية، بل جاء التنصيص في الحديث على أنهم لم يقضوا كما تأتي في الروايات المتعددة، وعلى هذا فمن صفات صلاة الخوف ركعة واحدة لكل طائفة، وللإمام ركعتان.
تراجم رجال إسناد أثر حذيفة بن اليمان في صلاة الخوف

قوله: [حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني الأشعث بن سليم ]. الأشعث بن سليم هو ابن أبي الشعثاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود بن هلال ]. الأسود بن هلال ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن ثعلبة بن زهدم ]. ثعلبة بن زهدم مختلف في صحبته، قيل: إنه تابعي، وهو ثقة، أخرج له أبو داود و النسائي . [ عن حذيفة ]. حذيفة بن اليمان رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
أثر ابن عباس في صلاة الخوف وتراجم رجال إسناده

[ قال أبو داود : وكذا رواه عبيد الله بن عبد الله و مجاهد عن ابن عباس عن النبي صلى الله عليه وآله ]. قوله: (وكذا) يعني: كرواية كحديث حذيفة ، فقد جاء عن ابن عباس ، رواه عبيد الله بن عبد الله وهو ابن عتبة بن مسعود الثقفي ، ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، ومجاهد بن جابر المكي ، ثقة أخرج له أصحاب الكتب الستة، و عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أثر أبي هريرة في صلاة الخوف وتراجم رجال إسناده

[ و عبد الله بن شقيق عن أبي هريرة رضي الله عن النبي صلى الله عليه وسلم ]. عبد الله بن شقيق العقيلي ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. وأبو هريرة هو: عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
أثر جابر في صلاة الخوف وتراجم رجال إسناده

[ و يزيد الفقير و أبو موسى -قال أبو داود : رجل من التابعين ليس بالأشعري- جميعاً عن جابر رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم ]. يزيد الفقير هو يزيد بن صهيب الفقير ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . و الفقير ليس نسبة إلى الفقر وإنما نسبة إلى أنه كان يشكو فقار ظهره، فقيل له: الفقير . و أبو موسى هو: علي بن رباح ويقال له: عُلي ، وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. وجابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وقال بعضهم: عن شعبة في حديث يزيد الفقير : (إنهم قضوا ركعة أخرى) ]. لكن كل الرواة ما ذكروا أنهم قضوا، وإنما جاء التنصيص أنهم لم يقضوا في كثير من المواضع.
أثر ابن عمر في صلاة الخوف وتراجم رجال إسناده

[ وكذلك رواه سماك بن الوليد الحنفي عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم ]. سماك بن وليد الحنفي ليس به بأس، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. وابن عمر هو: عبد الله بن عمر بن الخطاب ، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أثر زيد بن ثابت في صلاة الخوف

[ وكذلك رواه زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم قال: (فكانت للقوم ركعة ركعة وللنبي صلى الله عليه وسلم ركعتين) ]. زيد بن ثابت صحابي جليل حديثه أخرجه أصحاب الكتب الستة. [ قوله: (فكانت للقوم ركعة ركعة، وللنبي صلى الله عليه وعلى آله وسلم ركعتين) ]. يعني: أن النبي صلى الله عليه وسلم صلى الركعتين، والطائفة الأولى صلت معه الركعة الأولى ثم سلمت، وجاءت الطائفة الثانية فصلت معه الركعة الثانية ثم سلمت معه ولم يقضوا.
شرح حديث: (فرض الله عز وجل الصلاة على لسان نبيكم في الحضر أربعاً...)

قال المصنف رحمه الله: [ حدثنا مسدد و سعيد بن منصور قالا: حدثنا أبو عوانة عن بكير بن الأخنس عن مجاهد عن ابن عباس رضي الله عنهما قال: (فرض الله عز وجل الصلاة على لسان نبيكم صلى الله عليه وعلى آله وسلم في الحضر أربعاً، وفي السفر ركعتين، وفي الخوف ركعة) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: (فرض الله عز وجل الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعاً، وفي السفر ركعتين، وفي الخوف ركعة). ومحل الشاهد قوله: (وفي الخوف ركعة)، ومعناه: أنه يمكن أن تكون صلاة الخوف ركعة واحدة، قالوا: وذلك إذا اشتد القتال أو اشتد الخوف، فإنهم يصلون ركعة واحدة الإمام والمأمومون معه. والحديث واضح الدلالة على ذلك، وقد مر حديث حذيفة وفيه: إن المأمومين صلوا ركعة واحدة، والرسول صلى الله عليه وسلم صلى ركعتين، لكن هذا يدل على أن الإمام له أيضاً أن يصلي بهم ركعة واحدة. قوله: [ (فرض الله الصلاة على لسان) ]. يدل على أن ما جاء به الرسول صلى الله عليه وسلم إنما هو من الله عز وجل، وأن حديث الرسول صلى الله عليه وسلم ليس من عنده، وإنما هو من عند الله، فالسنة مثل القرآن من الله، إلا أن القرآن متعبد بتلاوته والعمل به، والسنة متعبد بالعمل بها كالقرآن، ولا يفرق بين السنة والقرآن، ومن أنكر السنة فقد أنكر القرآن، ومن كفر بالسنة فقد كفر بالقرآن. وفيه جواز أن يقال: على لسان، لقوله: (فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم)، وقد مر بنا نظير هذا: (فإن الله قال على لسان نبيه: سمع الله لمن حمده).
تراجم رجال إسناد حديث (فرض الله الصلاة على لسان نبيكم في الحضر أربعاً...)

قوله: [ حدثنا مسدد و سعيد بن منصور ]. مسدد مر ذكره، وسعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبو عوانة ]. أبو عوانة هو: وضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأخنس ]. بكير بن الأخنس ثقة، أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي و ابن ماجة . [ عن مجاهد عن ابن عباس ]. مجاهد و ابن عباس قد مر ذكرهما.
من قال يصلي بكل طائفة ركعتين

شرح حديث (صلى النبي في خوف الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو..)

قال المصنف رحمه الله تعالى: [ باب من قال: يصلي بكل طائفة ركعتين. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا الأشعث عن الحسن عن أبي بكرة رضي الله عنه قال: (صلى النبي صلى الله عليه وعلى آله وسلم في خوف الظهر، فصف بعضهم خلفه، وبعضهم بإزاء العدو، فصلى بهم ركعتين، ثم سلم، فانطلق الذين صلوا معه فوقفوا موقف أصحابهم، ثم جاء أولئك فصلوا خلفه، فصلى بهم ركعتين، ثم سلم، فكانت لرسول الله صلى الله عليه وسلم أربعاً، ولأصحابه ركعتين ركعتين، وبذلك كان يفتي الحسن) ]. أورد أبو داود هذه الكيفية، وهي كون الإمام يصلي بكل طائفة ركعتين ويسلم، فيكون عنده أربع ركعات، ثنتان فرض والأخيرتان نفل، يصلي بكل مجموعة ركعتين، فيكون الإمام عنده أربع: الركعتان الأولى فرض، والركعتان الأخيرتان مع المجموعة الثانية نفل. وهذا من أوضح الأدلة على جواز صلاة المفترض خلق المتنفل، وحديث معاذ بن جبل الذي فيه أنه كان يصلي مع النبي صلى الله عليه وسلم العشاء الآخرة، ثم ينصرف إلى قومه فيصلي بهم تلك الصلاة، بعض أهل العلم يقولون: إن معاذاً كان يصلي مع النبي نافلة، ثم يذهب ويصلي بهم فريضة، ويقولون: المفترض يصلي خلف المفترض، ولا يصلي مفترض خلف متنفل، لكن هذا الحديث واضح الدلالة على جواز ذلك، وهو من فعل رسول الله صلى الله عليه وسلم، حيث صلى بالطائفة الأولى ركعتين ثم سلم، وهذا هو فرضه، ثم جاءت المجموعة الثانية فصلى بهم الركعتين الأخيرتين وكان متنفلاً وهم مفترضون، فهو واضح الدلالة على صحة صلاة المفترض خلف المتنفل. قوله: [ (صلى النبي صلى الله عليه وسلم في خوف الظهر، فصف بعضهم..) ] الظهر صلاة رباعية تقصر في السفر، فجعل بعضهم وجاه العدو، وبعضهم صلى بهم ركعتين وسلم، ثم بعد ذلك ذهب هؤلاء وصفوا مقام أولئك، وجاء الذين في اتجاه العدو وصلى بهم ركعتين وسلم، فصارت صلاته بالطائفة الثانية وهو متنفل وهم مفترضون. والرسول صلى الله عليه وسلم جعلهم مجموعتين وهو إمامهم، فإذا فعل ذلك إمام الجيش أو أمير الجيش فهو الأولى، ويجوز أن يصلي بهم جميعاً. [ قال أبو داود : وكذلك في المغرب يكون للإمام ست ركعات، وللقوم ثلاث ] . لأن الإمام يصلي المغرب مرتين.

تراجم رجال إسناد حديث (صلى النبي في خوف الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو...)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ قال: حدثنا أبي ]. أبوه هو: معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأشعث ]. هو: أشعث بن عبد الملك الحمراني ، وهو ثقة، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. أبو بكرة نفيع بن الحارث ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

أثر جابر بن عبد الله في صفة صلاة الخوف وتراجم رجال إسناده

[ قال أبو داود : وكذلك رواه يحيى بن أبي كثير عن أبي سلمة عن جابر عن النبي صلى الله عليه وسلم، وكذلك قال سليمان اليشكري : عن جابر عن النبي صلى الله عليه وسلم ]. قوله: [ وكذلك رواه يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ عن جابر ]. جابر بن عبد الله مر ذكره. [ وكذلك قال سليمان اليشكري ]. سليمان اليشكري ثقة، أخرج له الترمذي و ابن ماجة ، وما ذُكر أبو داود فيمن أخرج له؛ لأن هذه الرواية من المعلقات.
ما جاء في صلاة الطالب

شرح حديث (بعثني رسول الله إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات...)

قال المصنف رحمه الله تعالى: [ باب صلاة الطالب. حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا محمد بن إسحاق عن محمد بن جعفر عن ابن عبد الله بن أنيس عن أبيه رضي الله عنه قال: (بعثني رسول الله صلى الله عليه وعلى آله وسلم إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات فقال: اذهب فاقتله، قال: فرأيته وحضرت صلاة العصر فقلت: إني لأخاف أن يكون بيني وبينه ما أن أؤخر الصلاة، فانطلقت أمشي وأنا أصلي أومىء إيماء نحوه، فلما دنوت منه قال لي: من أنت؟ قلت: رجل من العرب بلغني أنك تجمع لهذا الرجل فجئتك في ذاك، قال: إني لفي ذاك، فمشيت معه ساعة، حتى إذا أمكنني علوته بسيفي حتى برد) ]. أورد أبو داود هذه الترجمة: باب صلاة الطالب. يعني: طالب العدو، الذي يطلب عدواً، و(أل) تغني عن المضاف إليه، فالطالب أي: طالب العدو. ويأتي كثيراًَ التعبير بـ(ألـ) فتغني عن المضاف إليه، كما يقال: الفتح والبلوغ والنيل اختصاراً والمراد فتح الباري وبلوغ المرام، ونيل الأوطار، فـ(أل) تغني عن المضاف إليه. فالطالب هنا أي: طالب العدو، فحذف المضاف إليه وهو العدو، وجاءت (أل) في الأول عوضاً عن المضاف إليه، والمقصود من يطلب عدواً. والعلماء قالوا: إن الإنسان قد يكون طالباً وقد يكون مطلوباً، فإذا كان مطلوباً والعدو يطلبه ولو وقف يصلي تمكن منه وقضى عليه، فإنه يصلي على راحلته، ويصلي إيماء، ويصلي ماشياً كما قال الله: (فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا [البقرة:239] يعني: هذا إذا كان مطلوباً. وأما إذا كان طالباً فإنه ينزل ويصلي، إلا إذا حشيء أنه إذا انفرد عن أصحابه قد يلحق به العدو، فيصير هنا كأنه في حكم المطلوب؛ فله أن يصلي ماشياً أو راكباً، وأما إذا كان متمكناً من أن يصلي نازلاً، ولن يترتب على صلاته مضرةً عليه، فإنه ينزل يصلي، وهذا إذا كان طالباً. أورد أبو داود رحمه الله حديث عبد الله بن أنيس الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال له: إن خالد بن سفيان الهذلي في عرنة أو عرفات فاذهب إليه فاقتله، وكان يجمع لقتال الرسول صلى الله عليه وسلم، فذهب إليه، ولما رآه قال: خشيت أنني إن أخرت الصلاة يكون بيني وبينه شيء يجعلني أؤخر الصلاة حتى يخرج وقتها، فصار يصلي وهو في طريقه إليه يومئ إيماء وهو يمشي. ولما وصل إليه قال له خالد : من أنت؟ قال: رجل من العرب، علمت أنك تجمع لهذا الرجل -يعني: النبي صلى الله عليه وسلم- فجئتك لهذا، يعني: وهذا كلام فيه تورية؛ لأنه يريد شيئاً، وذاك يريد شيئاً آخر، كأنه قال: جئت لأنصرك وأؤيدك، ففهم هذا منه ذلك، وهو يريد: جئتك من أجل أنك تؤلب عليه فأنا أريد أن أقتلك، فهذا هو الذي جاء من أجله، والرجل فهم منه أنه يريد أن يسير معه، وهو يريد أنه جاء ليقضي عليه؛ لأنه يجمع لقتال للرسول صلى الله عليه وسلم، وهذا من التورية في الكلام، فيكون المتكلم يريد شيئاً وغيره يفهم شيئاً آخر، وكلامه محتمل؛ لأنه لو قال: جئت أنصرك، لصار كاذباً، ولو قال: جئت أقاتلك لقاتله، ولكنه أتى بكلام مجمل يحتمل هذا ويحتمل هذا، وهذا من التورية في الكلام. وقوله: إني لفي ذاك، يعني: إنني في شأني هذا أجمع لقتاله، فمشى معه، ولما تمكن منه ضربه بالسيف حتى برد، يعني: حتى مات.
تراجم رجال إسناد حديث: (بعثني رسول الله إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات...)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو ]. أبو معمر عبد الله بن عمرو ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن جعفر ]. محمد بن جعفر بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عبد الله بن أنيس ]. هو غير مسمى هنا، قيل: إنه عبيد الله ، وقيل: إنه ضمرة ، وهو مجهول، أخرج حديثه أبو داود ، وقد ذكره صاحب التقريب في الأبناء، فقال: ضمرة أو عمرو ، وقال: إنه روى عن أبيه في ليلة القدر، وفي صلاة الخوف. والألباني ذكر هذا في إرواء الغليل وقال: إن الحديث ضعيف لأجل ابن أنيس ، وهو عبيد الله كما رواه البيهقي ، وقال: عبيد الله ، وهو مجهول. قال: فالحديث ضعيف بسبب ذلك، وأما رواية محمد بن إسحاق بالعنعنة فقد صرح بالتحديث في مسند الإمام أحمد ، يعني: موجودة بالتصريح بالتحديث، والقصة طويلة في مسند الإمام أحمد ، ذكرها الألباني في الإرواء. ولكن يبقى ابن عبد الله بن أنيس ، وهو مجهول، فبسببه ضعف الحديث، و عبد الله بن أنيس صحابي أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. فهذا عبد الله بن أنيس الجهني . مداخلة: الظاهر أنه عبد الله بن عبد الله كما ذكره المنذري ، قال: كذا عبد الله بن عبد الله ، وقد تحرف إلى عبيد الله . لا، يوجد من أبناء عبد الله ويمكن عند المنذري تحرف إلى عبد الله بدل عبيد الله ، وفي الغالب أن الاسم على اسم أبيه هذا ما جاء؛ لأنه ما هو من الأشياء المشتهرة والمنتشرة كثيرة، وكثيراً ما يأتي الاسم على اسم أبيه إذا مات وهو في بطن أمه، يعني: يسمى باسم أبيه. وقد مر في سنن النسائي شخص كان مات وهو في بطن أمه فسمي باسم أبيه.
فائدة

وهنا فائدة، في تحفة الأشراف قال: محمد بن جعفر بن الزبير و ابن الأسود هو: محمد بن عبد الرحمن بن نوفل ، أقول: محمد بن الأسود لعله محمد بن عبد الرحمن بن نوفل أبي الأسود . رقم الحديث: ألف ومائتان وواحد وأربعون، محمد بن الأسود في تحفة الأشراف: أبو الأسود محمد بن عبد الرحمن بن نوفل ، يعني: بدل محمد بن الأسود ، أبو الأسود محمد بن عبد الرحمن بن نوفل . في نفس الإسناد أوله قال: حدثنا محمد بن عمرو الرازي ضمن إشكالنا في الرموز الصواب: أنه البخاري و مسلم و أبو داود و ابن ماجة . كما في طبعة أبي الأشبال : البخاري و مسلم و أبو داود و النسائي . وعلى ما راجعنا تهذيب الكمال وتهذيب التهذيب فيه: مسلم و أبو داود و ابن ماجة . و الحافظ في تهذيب التهذيب ، لكن أسقطوا رمز البخاري . ثم إن هذا الرجل مختلف فيه ذكر الحافظ في تهذيب التهذيب عدداً من العلماء أنهم قالوا: إن هذا من شيوخ البخاري .
الأسئلة

كيفية تطبيق صلاة الخوف مع وجود الأسلحة المتطورة

السؤال: تغير الوضع اليوم فكيف نصلي صلاة الخوف مع تطور الأسلحة والمدافع الثقيلة والطائرات والصواريخ التي تفتك بالإمام وبالحراسة؟ الجواب: أقول: كون الناس ينزل بهم شيء مثل هذا لا علاقة لهم به، وإنما المهم أنهم بدل ما يكونون كلهم مشغولين، ولا يستطيعون أن يدافعوا لو نزل بهم شيء من ذلك أو مثلاً حتى الآن مثل الأسلحة فهناك صواريخ مضادة للصواريخ، ولو كانوا كلهم اشتغلوا عن الصواريخ المضادة إذا كانوا يصلون كلهم، لكن إذا كان بعضهم يصلي وبعضهم يحرس. يعني: الحكم موجود وليس معناه: أنه انتهى. وأما بالنسبة للكيفيات فهناك حديث صالح بن خوات الذي مر، فهذا هو أحسن الكيفيات، كونه يصلي ركعة ثم الطائفة الثانية تتم لنفسها، ثم تأتي الطائفة الثانية وتصلي معه ركعة، ثم تتم لنفسها وتسلم معه، يعني: هذه أحسن الكيفيات، وهذه كلها صحيحة، فالذي صح عنه هو صحيح. وهذه الكيفيات كلها من اختلاف التنوع، يعني: كل الصفات منها صحيحة، الإنسان إذا أتى بأي شيء ثابت صح، لكن أقربها من ناحية عدم كثرة الذهاب والإياب وكذا هي رواية صالح بن خوات عمن صلى خلف النبي صلى الله عليه وسلم صلاة الخوف.

كيفية تطبيق صلاة الخوف على صلاة المغرب

السؤال: كيف نطبق الصفات الماضية إذا أراد الإمام أن يصلي بهم صلاة المغرب؟ الجواب: المغرب لا تقصر، وإنما يؤتى بها على ما هي عليه. والله ما أعرف التفاصيل، لكن إذا كان على الطريقة التي جاءت أحياناً مثل لو أنه كان صلى المغرب مجموعة يصلى بهم الإمام، ثم المجموعة الأخرى يصلون لأنفسهم فتكون المجموعتين كالحديث الذي قال: (يصلي بكل طائفة ركعتين)، إذا حصل مثل هذا فيكون فيه إمامان؛ لأن هذه قضية ذكرها أبو داود استنباطاً ولا يوجد فيها حديث.

حكم الإخبار عن الله على سبيل الحكاية

السؤال: ما حكم من أخبر عن الله سبحانه وتعالى على سبيل الحكاية؟ الجواب: يعني: تقول: قال الله تعالى على لسان كذا، لكن الحكاية لا أدري هل جائز استعمالها أم فيها محذور أو كذا؟ لا أدري، ولكن الله سبحانه وتعالى هو الذي يذكر ما حصل منهم بكلامه سبحانه وتعالى، هو نفس الكلام، هذا كلام الله، والشيء الذي قالوه الله تعالى تكلم به، وكما هو معلوم هم ألسنتهم مختلفة، وهذا الكلام الذي جاءنا بلسان عربي مبين هو كلام الله سبحانه وتعالى. لكن الذين يقولون حكاية هم يقولون: إن القرآن ليس هو كلام الله بل هو حكاية عن كلام الله؛ لأن كلامه سبحانه قائم بنفسه، وهذا حكاية أو عبارة، هذا غير هذا."


شرح سنن أبي داود - 155

شرح سنن أبي داود [155]

لقد كان النبي صلى الله عليه وسلم أعظم الناس محافظة على السنن الرواتب، وحث على فعلها بقوله وفعله صلى الله عليه وسلم كما جاءت الأحاديث بذلك، ولم يكن على شيء من النوافل أشد تعهداً منه على ركعتي الفجر، وقد سن لنا أن نقرأ فيها بالكافرون وقل هو الله أحد إعلاناً لتوحيد الله تعالى والإخلاص له.
أبواب التطوع وركعات السنة

شرح أحاديث صلاة الرواتب

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب التطوع وركعات السنة. حدثنا محمد بن عيسى حدثنا ابن علية حدثنا داود بن أبي هند حدثني النعمان بن سالم عن عمرو بن أوس عن عنبسة بن أبي سفيان عن أم حبيبة رضي الله عنها قالت: قال النبي صلى الله عليه وسلم: (من صلى في يوم ثنتي عشرة ركعة تطوعاً بني له بهن بيت في الجنة) ]. حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا خالد، ح وحدثنا مسدد حدثنا يزيد بن زريع حدثنا خالد -المعنى- عن عبد الله بن شقيق قال: (سألت عائشة عن صلاة رسول الله صلى الله عليه وعلى آله وسلم من التطوع، فقالت: كان يصلي قبل الظهر أربعاً في بيتي، ثم يخرج فيصلي بالناس، ثم يرجع إلى بيتي فيصلي ركعتين، وكان يصلي بالناس المغرب، ثم يرجع إلى بيتي فيصلي ركعتين، وكان يصلي بهم العشاء، ثم يدخل بيتي فيصلي ركعتين، وكان يصلي من الليل تسع ركعات فيهن الوتر، وكان يصلي ليلاً طويلاً قائماًَ، وليلاًَ طويلاً جالساً، فإذا قرأ وهو قائم ركع وسجد وهو قائم، وإذا قرأ وهو قاعد ركع وسجد وهو قاعد، وكان إذا طلع الفجر صلى ركعتين، ثم يخرج فيصلي بالناس صلاة الفجر صلى الله عليه وعلى آله وسلم). حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وعلى آله وسلم كان يصلي قبل الظهر ركعتين، وبعدها ركعتين، وبعد المغرب ركعتين في بيته، وبعد صلاة العشاء ركعتين، وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب تفريع أبواب التطوع وركعات السنة]. التطوع: هو النفل، وهو غير الفرائض، وقوله: [وركعات السنة] لعله يريد بذلك الركعات التي تكون تابعة للصلوات، والسنة لعله يريد بها السنة في اصطلاح الفقهاء، وهي التطوع أو الركعات المستحبة التي هي رواتب تابعة للصلوات. والسنة تأتي على أربعة معانٍ: الأول: كل ما جاء به الرسول صلى الله عليه وسلم من القرآن والسنة، فكله سنة الرسول صلى الله عليه وسلم، أي: منهجه وطريقته، فما في القرآن وما في السنة كله سنة الرسول صلى الله عليه وسلم وهدي الرسول الذي جاء به صلى الله عليه وسلم؛ لأن القرآن من الله والسنة من الله، إلا أن السنة وحي غير متلو. ومر معنا حديث ابن عباس : (فرض الله على لسان نبيكم محمد صلى الله عليه وسلم الصلاة في السفر ركعتين، وفي الحضر أربعاً، وفي الخوف ركعة). فقوله: (فرض الله على لسان نبيكم) يعني أن الذي جاء به الرسول صلى الله عليه وسلم هو من الله، فالسنة من الله، والقرآن من الله، والكل سنة الرسول صلى الله عليه وسلم. ومن ذلك قوله عليه الصلاة والسلام: (فمن رغب عن سنتي فليس مني)، فالمقصود بسنة صلى الله عليه وسلم طريقته التي هي اتباع الكتاب والسنة، وهدي الكتاب والسنة، وهذا هو أعم المعاني التي يأتي بها لفظ السنة. المعنى الثاني: فحديث الرسول صلى الله عليه وسلم يقال له: سنة، ومن ذلك ما يذكره العلماء في شروح الحديث، وفي كتب الفقه، فعندما يأتون إلى مسألة من المسائل فإنهم يقولون: هذه المسألة دل عليها الكتاب والسنة والإجماع والقياس أو المعنى، ثم يقولون: أما الكتاب فقول الله تعالى كذا، وأما السنة فقول الرسول صلى الله عليه وسلم كذا، وأما الإجماع فقد حكاه أهل الإجماع، وأما المعنى فكذا وكذا. فإذا ذكرت السنة مع القرآن أو مع الكتاب فالمراد بها حديث الرسول صلى الله عليه وسلم، والسنة بهذا المعنى تكون مرادفة للحديث، فالحديث والسنة هما بمعنى واحد، وهو كلام الرسول صلى الله عليه وسلم. المعنى الثالث: مقابل البدعة، فإذا قالوا: هذا سنة وهذا بدعة فمعناه أن هذا جاء وفقاً للسنة، ذاك جاء بدعة خلافاً للسنة. ومن ذلك الكتب التي يؤلفها العلماء في عقيدة أهل السنة والجماعة باسم السنة، مثل: كتاب السنة لابن أبي عاصم ، والسنة لمحمد بن نصر المروزي ، والسنة لعبد الله بن الإمام أحمد ، والسنة للالكائي ، والمراد منها ما يعتقد طبقاً للسنة وخلافاً للبدعة. والإمام أبو داود رحمه الله قد وضع في كتابه السنن اسم: (كتاب السنة)، وأورد فيه ما يقرب من مائة وخمسين حديثاً كلها في العقيدة، يعني: ما يعتقد وفقاً للسنة وخلافاً للبدعة. المعنى الرابع: هو السنة باصطلاح الفقهاء، وهو المأمور به لا على سبيل الإيجاب، وإنما على سبيل الاستحباب، أي: ما يثاب فاعله ولا يعاقب تاركه، ويطلبه الشارع طلباً غير جازم، بخلاف الواجب، فإنه يثاب فاعله ويعاقب تاركه ويطلبه الشارع طلباً جازماً. وعلى هذا فالسنة يراد بها المندوب والمستحب، فيقال: المسنون. وإذا جاء في كتب الفقهاء (يسن) أو (المسنون) أو (سنة) أو (مندوب) أو (مستحب) فذلك كله بمعنى واحد. وقوله هنا: [(وركعات السنة)] لعله يريد بذلك الركعات التي هي مستحبة، والتي هي من قبيل السنن التي ليست بواجبة، ولكن على الإنسان أن يحرص عليها. وقد سبق أن مر الحديث الذي فيه: (إن أول ما يحاسب عليه العبد يوم القيامة من عمله الصلاة) وفيه أنها إذا نقصت يقول الله تعالى: هل لعبدي من تطوع، فيكمل به صلاة الفرائض. والتطوعات والسنن على الإنسان أن يحرص عليها؛ لأنها كالسياج للفرائض، والذي يتهاون بالسنن يتهاون بالفرائض، فمن سهل عليه التهاون بالسنن يسهل عليه التهاون بالفرائض، ومن حافظ على السنن فمن باب أولى أن يحافظ على الفرائض، والله تعالى يقول في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه..) الحديث. ثم أورد أبو داود رحمه الله ثلاثة أحاديث: الأول عن أم حبيبة أم المؤمنين رضي الله عنها وأرضاها، وفيه: أن من حافظ على ثنتي عشر ركعة في كل يوم -أي: في اليوم والليلة- بني له بيت في الجنة. والثاني حديث عائشة رضي الله عنها، وفيه بيان تفصيل تلك الركعات، وأنها أربع قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر. فالتفصيل لهذه السنن الرواتب الثنتي عشرة موجود في حديث عائشة : أربع قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر. والثالث حديث ابن عمر رضي الله عنهما، وفيه المحافظة على عشر ركعات: ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر. وحديث أم حبيبة وحديث عائشة متفقان من ناحية العدد، وأن الراتبة تكون أربعاً قبل الظهر، بخلاف حديث ابن عمر، فإن فيه اثنتين قبل الظهر، ولا شك في أن الإتيان بالأكمل والأفضل الذي هو أربع هو الأولى، ومن أتى بالاثنتين فحسن ولا بأس بذلك. ومن الأمور التي أذكرها عن سماحة الشيخ عبد العزيز بن باز رحمة الله عليه -وكنت ذكرت هذا في المحاضرة التي ألقيتها عقب وفاته بخمسة أيام- أنني دخلت معه إلى المسجد النبوي، وبعد أن أذن للظهر وصففت بجواره صلى هو أربعاً، وأنا صليت ركعتين وجلست، وبعدما سلم التفت إلي وقال: أنت صليت ركعتين؟ قلت: نعم صليت ركعتين، قال: الأربع أحسن وأفضل؛ لأنها جاءت في حديث عائشة و أم حبيبة، وفي الزيادة خير. يعني: فهي أولى وأفضل. وهذا من نبله وفضله ونصحه رحمة الله عليه، فإنه ينبه على أمور فيها الكمال، وإن كان الإتيان بذلك موافقاً للسنة، إلا أن الذي جاءت به السنة هو أكمل وأفضل، وهو الأولى، فنبهني على ذلك رحمة الله عليه. والحاصل أن الأفضل الإتيان بالأكمل، والذي جاء في حديث أم حبيبة وحديث عائشة لا شك هي أنه أكمل وأفضل، ومن أتى بركعتين فقد وافق السنة، ومعلوم أن الأصغر يدخل في الأكبر، إذا أتي بالأكبر فقد أتي بالأصغر، ولكن من أتى بالأصغر فقد ترك بالأكبر، بل من أتى بالأكبر هو الذي يحصل على الفضل والزيادة في الخير؛ لأن (أربع الركعات لا شك في أن الإتيان بها أفضل من الإتيان بركعتين. وعلى هذا فإن هذه الأحاديث الثلاثة دلت على هذه الرواتب، وحديث أم حبيبة وعائشة متفقان على ذكر العدد، وهو الثنتي عشرة ركعة، وحديث أم حبيبة غير مفصل، وحديث عائشة مفصل، وفيه -أيضاً- أن النبي صلى الله عليه وسلم كان يصلي الرواتب كلها في بيته. وفي حديث ابن عمر قال: [(وبعد المغرب ركعتين في بيته)]. وهذا يفيد أن ذلك في بيته، ولكن عائشة رضي الله عنها بينت أن تلك الرواتب كانت في البيت، فيكون هذا الذي جاء في حديث ابن عمر مثلما جاء في حديث عائشة ، إلا أن ابن عمر نص على ذلك فيما يتعلق بالمغرب. و عائشة -كما هو معلوم- هي أدرى وأعلم؛ لأنها تخبر أنه كان يصلي في بيته أربعاً، ثم يخرج، ثم يرجع ويصلي ركعتين، وكل راتبة من الرواتب كان يأتي بها صلوات الله وسلامه وبركاته عليه في بيته كما جاء ذلك مبيناً عنها. وقد قال عليه الصلاة والسلام: (صلاة الرجل في بيته أفضل إلا المكتوبة)، فدل على فضل ذلك بقوله وفعله، حيث كان يصلي في بيته النوافل الرواتب، وأخبر في هذا الحديث بأفضليتها.
كيفية صلاة الليل

قولها: [(وكان يصلي من الليل تسع ركعات فيهن الوتر] أكثر ما جاء عنه صلى الله عليه وسلم إحدى عشرة ركعة في صلاة الليل مع الوتر، وأقل ما جاء عنه سبع ركعات، وقيل: أكثر ما جاء ثلاث عشرة ركعة. وقيل: إن الثلاث عشرة هي إحدى عشرة، ولكن الثنتين إما أن يراد بهما الركعتان اللتان يصليهما وهو جالس من بعد الوتر، وقيل: إنهما ركعتان خفيفتان يبدأ بهما صلاة الليل، وقيل إنهما سنة العشاء، وقيل غير ذلك، وجاء عنه سبع، وهنا ذكرت تسعاً فيهن الوتر، وهذا في بعض أحواله، ولكن أقول: ما كان يزيد على إحدى عشرة كما جاء عن عائشة ، ولكنه قد ينقص عنها إلى تسع وإلى سبع، ولم يأت عنه أقل من سبع. وقولها: [ (كان يصلي ليلاً طويلاً قائماً، وليلاً طويلاً جالساً فإذا قرأ وهو قائم ركع وسجد وهو قائم، وإذا قرأ وهو قاعد ركع وسجد وهو قاعد)]. معناه: أنه كان يصلي قائماً ويصلي جالساً، وإذا صلى عن قيام ركع عن قيام وسجد عن قيام، وإذا صلى عن جلوس ركع عن جلوس بالإيماء، وسجد بالإيماء عن جلوس. وقد جاء -أيضاًَ-: أنه كان يقرأ من صلاة الليل شيئاً كثيراً وهو جالس، فإذا بقي قدر ثلاثين آية قام وقرأها وهو قائم ثم ركع، فيكون أول قيامه للركعة عن جلوس وهو الكثير، ثم بعد ذلك يقوم ويقرأ ثلاثين آية أو أربعين آية من الآيات التي كان أراد أن يقرأها ثم يركع ويسجد صلى الله عليه وسلم. فهو كان إذا صلى قائماً ركع عن قيام، وإذا صلى جالساً ركع عن جلوس، ولكنه قد يصلي جالساً ثم يقوم كما جاءت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم. قولها: [(كان صلى الله عليه وسلم يصلي قبل الظهر ركعتين، وبعدها ركعتين، وبعد المغرب ركعتين في بيته، وبعد صلاة العشاء ركعتين، وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين) ] لم يذكر فيه الركعتين قبل صلاة الفجر، ومن المعلوم أنهما آكد الرواتب، وآكد السنن.
تراجم رجال إسناد حديث (من صلى في يوم ثنتي عشرة ركعة...)

قوله: [ حدثنا محمد بن عيسى ] . محمد بن عيسى هو: ابن الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا ابن علية ]. ابن علية هو: إسماعيل بن إبراهيم بن مقسم الأسدي البصري المشهور بابن علية نسبة إلى أمه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني النعمان بن سالم ]. النعمان بن سالم ، ثقة أخرج له مسلم وأصحاب السنن. [ عن عمرو بن أوس ]. عمرو بن أوس ، ثقة، وهو تابعي كبير أخرج له أصحاب الكتب الستة ومنهم البخاري و مسلم . [ عن عنبسة بن أبي سفيان ]. عنبسة بن أبي سفيان ، يقال: له رؤية، وقال أبو نعيم : اتفق الأئمة على أنه تابعي، أخرج له مسلم وأصحاب السنن. [ عن أم حبيبة ]. أم حبيبة، هي أم المؤمنين أم حبيبة بنت أبي سفيان رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
تراجم رجال إسناد حديث (كان يصلي قبل الظهر أربعاً في بيتي...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. خالد هو: ابن مهران الحذاء، وهو لقبه، أخرج حديثه أصحاب الكتب الستة. [ ح: وحدثنا مسدد ]. (ح) للتحول من إسناد إلى إسناد، ومسدد هو: مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد]. هو خالد الحذاء. [المعنى] يعني أن الطريقين متفقان في المعنى. [ عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي من أوعية السنة وحفظتها، وقد حفظت الشيء الكثير من حديث رسول الله صلى الله عليه وسلم، ولا سيما ما يتعلق بالأمور البيتية، مثل إخبارها في هذا الحديث بأنه كان يصلي النوافل كلها في بيتها.
تراجم رجال إسناد حديث ابن عمر في بيان عدد الرواتب

قوله: [ حدثنا القعنبي ]. القعنبي هو: عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات، وهي أعلى ما يكون عند أبي داود ، ففيه القعنبي عن مالك وعن نافع عن ابن عمر ، فبين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص.
شرح حديث (كان لا يدع أربعاً قبل الظهر...)

قال المصنف رحمه الله: [حدثنا مسدد حدثنا يحيى عن شعبة عن إبراهيم بن محمد بن المنتشر عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان لا يدع أربعاً قبل الظهر، وركعتين قبل صلاة الغداة) ]. أورد أبو داود رحمه الله حديث عائشة ، وهو يتعلق بست من الاثني عشرة ركعة التي جاءت في حديثها. فقولها: [(أن النبي كان لا يدع أربعاً قبل الظهر، وركعتين قبل صلاة الغداة)] يعني: في بيتها؛ لأنها تحكي عن الشيء الذي كان يجري في بيتها، وقد جاء ذلك مبيناً في الحديث الذي قبل هذا. فهذا فيه دليل على ست ركعات من الاثنتي عشرة ركعة التي جاءت في حديثها السابق.
تراجم رجال إسناد حديث (كان لا يدع أربعاً قبل الظهر..)

قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى هو: ابن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن محمد بن المنتشر ]. إبراهيم بن محمد بن المنتشر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
أهمية ركعتي الفجر

شرح حديث (لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح...)

قال المصنف رحمه الله تعالى: [ باب ركعتي الفجر. حدثنا مسدد حدثنا يحيى عن ابن جريج قال: حدثني عطاء عن عبيد بن عمير عن عائشة رضي الله عنها قالت: (إن رسول الله صلى الله عليه وسلم لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح) ]. أورد أبو داود رحمه الله: [باب ركعتي الفجر]. فبعد أن أتى بالترجمة الأولى التي هي تحت الباب العام، وأتى بالرواتب التي تكون تابعة للصلوات، وأتى بالأحاديث التي تجمع عدداً منها كلها أو بعضها، وهي حديث أم حبيبة ، وحديث عائشة ، وحديث ابن عمر ، أو تجمع بعضها الذي هو نصفها كما في حديث عائشة، بعد ذلك بدأ بتفريع الأبواب الخاصة بهذه الرواتب، وبدأ بركعتي الفجر؛ لأنهما آكد الرواتب وأهمها، وكان عليه الصلاة والسلام لا يتركهما في حضر ولا في سفر. وأورد حديث عائشة رضي الله عنها [ (أن النبي لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح) ]. أي: ما كان يتعاهد ويحافظ على شيء منها مثلما كان يحافظ على ركعتي الفجر. وقد جاء في حديث -أيضاً- مثل هذا المعنى، وهو أنه لم يكن على شيء أشد محافظة منه على الوتر وعلى ركعتي الفجر، فكان لا يترك ذلك في حضر ولا في سفر، أعني الوتر وركعتي الفجر.
تراجم رجال إسناد حديث (لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح...)

قوله: [ حدثنا مسدد حدثنا يحيى عن ابن جريج ]. مسدد و يحيى مر ذكرهما، يحيى بن سعيد القطان و ابن جريج هو: عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني عطاء ]. هو عطاء بن أبي رباح المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن عمير ]. عبيد بن عمير ثقة، أخرج له أصحاب الكتب الستة. يقول الحافظ : ولد على عهد النبي صلى الله عليه وسلم، قاله مسلم ، وعده غيره في كبار التابعين. وهو ثقة متفق على توثيقه، وإذا كان ولد في عهد النبي صلى الله عليه وسلم ولم يره النبي صلى الله عليه وسلم فلا يقال له: صحابي، وإنما الصحابي هو الذي لقي النبي صلى الله عليه وسلم ورآه النبي صلى الله عليه وسلم، هذا هو الصحابي، وأما مجرد الولادة في حياته، فإن المخضرمين قد ولدوا في حياته فإنه قد حصل الذين هم مولدون أدركوا الجاهلية والإسلام، لكن الذي ولد في حياته معناه أنه كان صغيراً. [ عن عائشة ]. عائشة مر ذكرها.
ما جاء في تخفيف ركعتي الفجر

شرح حديث (كان النبي صلى الله عليه وسلم يخفف الركعتين قبل صلاة الفجر...)

قال المصنف رحمه الله تعالى: [ باب: في تخفيفهما. حدثنا أحمد بن أبي شعيب الحراني حدثنا زهير بن معاوية حدثنا يحيى بن سعيد عن محمد بن عبد الرحمن عن عمرة عن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وعلى آله وسلم يخفف الركعتين قبل صلاة الفجر حتى إنني لأقول: هل قرأ فيهما بأم القرآن؟) ]. أورد أبو داود هذه الترجمة: [باب في تخفيفهما]؛ وقد أورد عدة تراجم تتعلق بركعتي الفجر: أولها: إثباتهما، وثانيها بيان أهميتهما، ثم تخفيفهما. والمراد من تخفيفهما أنه لا يطولهما، والنبي صلى الله عليه وسلم كان يخففهما، ودليل ذلك حديث عائشة ، وما جاء من الأحاديث التي فيها القراءة وأنه يقرأ: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و(قُلْ هُوَ اللَّهُ أَحَدٌ) أو آيتين: آية في الركعة الأولى، وآية في الركعة الثانية، وكل هذا يدل على التخفيف، وكونه يقرأ فيهما بـ (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و (قُلْ هُوَ اللَّهُ أَحَدٌ) أو بآية من سورة البقرة، وآية من سورة آل عمران، أو آيتين من سورة آل عمران كل ركعة يقرأ فيها آية، يدل على تخفيفهما. وحديث عائشة الذي أورده أبو داود هنا يدل على التخفيف الشديد، بل تساءلت عائشة فقالت: [هل قرأ فيهما بأم القرآن؟] لشدة التخفيف، ولا يعني ذلك أنه لم يقرأ، بل كان يقرؤها (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و (قُلْ هُوَ اللَّهُ أَحَدٌ)، ولكن هذا إشارة إلى التخفيف، وإلى مقارنتهما بركعاته الأخرى، فليستا بشيء من ناحية مقدارهما، فهما خفيفتان جداً. ويشبه هذا الحديث الذي سبق أن مر قريباً في قضية الشك في وقت الصلاة، إذ المقصود من ذلك أنه يصليها في أول الوقت، حتى إن بعض الناس قد يتردد في الوقت، هل دخل الوقت أو ما دخل؟ ومعلوم أن الرسول صلى الله عليه وسلم هو إمام الناس، وهو الذي يحافظ على الوقت، وهو الذي يعرف دخول الوقت، ولكن بعض المأمومين لشدة المبادرة إلى الصلاة في أول وقتها يتردد قائلاً: هل دخل الوقت أو لم يدخل؟ والعبرة بالإمام، فهو المسئول عن الوقت، وهو الذي يحافظ على الوقت وغيره تابع له. فالحاصل أن ذاك معناه المبادرة وعدم التأخر في شيء بعد دخول الوقت، وهنا التخفيف الشديد.
تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم يخفف الركعتين قبل صلاة الفجر..)

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن أبي شعيب الحراني هو: أحمد بن عبد الله بن أبي شعيب الحراني ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا زهير بن معاوية ]. زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن ]. هو محمد بن عبد الرحمن بن سعد بن زرارة الأنصاري المدني وهو: محمد بن عبد الرحمن بن عبد الله بن عبد الرحمن بن سعد بن زرارة ، ويقال: ابن محمد بدل عبد الله، ومنهم من ينسبه إلى جده لأمه فيقول: محمد بن عبد الرحمن بن أسعد بن زرارة . وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية ، وهي ثقة، أخرج لها أصحاب الكتب الستة، وهي مكثرة من الرواية عن عائشة رضي الله تعالى عنها. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث قراءته صلى الله عليه وسلم بالكافرون وقل هو الله أحد في ركعتي الفجر

قال المصنف رحمه الله: [ حدثنا يحيى بن معين حدثنا مروان بن معاوية حدثنا يزيد بن كيسان عن أبي حازم عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و(قُلْ هُوَ اللَّهُ أَحَدٌ)) ]. أورد أبو داود حديث أبي هريرة [(أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر -يعني: بعد الفاتحة- بـ (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و (قُلْ هُوَ اللَّهُ أَحَدٌ)]، وهذا دليل على تخفيفهما. وهو داخل تحت الترجمة؛ لأنه قرأ فيهما هاتين السورتين القصيرتين.
تراجم رجال إسناد حديث قراءته صلى الله عليه وسلم بالكافرون وقل هو الله أحد في ركعتي الفجر

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مروان بن معاوية ]. هو مروان بن معاوية الفزاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن كيسان ]. يزيد بن كيسان صدوق يخطئ، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي حازم ]. هو أبو حازم سلمان الأشجعي، وفي هذه الطبقة شخصان يرويان عن أبي هريرة : أبو حازم سلمان الأشجعي و أبو حازم سلمة بن دينار، وهنا المراد سلمان الأشجعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. وسوؤة الكافرون يقال لها كذلك: سورة الإخلاص؛ لأنها كلها مشتملة على إخلاص العبادة لله وعلى التوحيد؛ إذ يقول الله تعالى فيها: قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون:1-5] وكررت هذه الآية مرتين، ولهذا قيل للسورتين: سورتا الإخلاص، ويقال لـ (قُلْ هُوَ اللَّهُ أَحَدٌ): سورة الإخلاص. وجاء في أحاديث أخرى أنه كان يقرأ بهما.
شرح حديث (.. لو أصبحت أكثر مما أصبحت لركعتهما وأحسنتهما..)

قال المصنف رحمه الله: [ حدثنا أحمد بن حنبل حدثنا أبو المغيرة حدثنا عبد الله بن العلاء حدثني أبو زيادة عبيد الله بن زيادة الكندي عن بلال رضي الله عنه أنه حدثه: (أنه أتى رسول الله صلى الله عليه وسلم ليؤذنه بصلاة الغداة، فشغلت عائشة رضي الله عنها بلالاً بأمر سألته عنه حتى فضحه الصبح فأصبح جداً، قال: فقام بلال فآذنه بالصلاة وتابع أذانه، فلم يخرج رسول الله صلى الله عليه وعلى آله وسلم، فلما خرج صلى بالناس وأخبره أن عائشة شغلته بأمر سألته عنه حتى أصبح جداًَ، وأنه أبطأ عليه بالخروج فقال: إني كنت ركعت ركعتي الفجر، فقال: يا رسول الله! إنك أصبحت جداً قال: لو أصبحت أكثر مما أصبحت لركعتهما وأحسنتهما وأجملتهما) ]. هذا الحديث يتعلق بركعتي الفجر، وفيه ذكر التخفيف؛ لأنه صلاهما خفيفتين بعدما أعلنه، وبعدما مضى جزء من الوقت بسبب أن عائشة رضي الله عنها كانت تسأل بلالاً عن شيء فحصل التأخر في إيذانه صلى الله عليه وسلم. قوله: [ (عن بلال : أنه أتى رسول الله صلى الله عليه وسلم ليؤذنه بصلاة الغداة، فشغلت عائشة رضي الله عنها بلالاً بأمر)]. كان بلال رضي الله عنه إذا جاء وقت الإقامة جاء وآذن الرسول صلى الله عليه وسلم، فيخرج الرسول صلى الله عليه وسلم، إلا أنه لما جاء قبل أن يؤذنه سألته عائشة عن شيء فانشغل به معها حتى مضى جزء من الوقت، وحتى فضحه الصبح، ومعناه أنه ظهر وبدا وخرج عن الوقت المعتاد الذي كان يصلي فيه الرسول صلى الله عليه وسلم. قوله: [ (قال: فقام بلال فآذنه بالصلاة وتابع أذانه) ]. يعني: بعدما فرغ من أمر عائشة وآذنه بالصلاة ذهب وتابع أذانه، ولعل المقصود به أنه أقام الصلاة. قوله: [ (فلم يخرج رسول الله صلى الله عليه وعلى آله وسلم، فلما خرج صلى بالناس وأخبره أن عائشة شغلته بأمر سألته عنه حتى أصبح جداً) ]. يعني: لما صلى رسول الله صلى الله عليه وسلم تأخر، وكان يصلي ركعتين بعد أن يؤذنه فأخبره يعتذر عن التأخر الذي حصل عن العادة بأن عائشة شغلته. قوله: [ (وأنه أبطأ عليه بالخروج) ]. يعني: بعد أن شغلته عائشة وقد أخبره ومضى شيء من الوقت أبطأ بالخروج، فقال له: إنك تأخرت وإنك صليت هاتين الركعتين بعد أن آذنتك وقد مضى شيء من الوقت، فالرسول صلى الله عليه وسلم قال له: [(لو تأخرت أكثر من ذلك لصليتهما وأحسنتهما وأجملتهما) ]. فدل هذا على تأكد هاتين الركعتين، وعلى أهميتهما، وعلى أن الإنسان يبدأ بهما ولو مضى شيء من الوقت، بل عند القضاء، فإن الرسول صلى الله عليه وسلم لما طلعت عليه الشمس هو وأصحابه حين ناموا في مسيرهم في غزوة من الغزوات قاموا يصلون الركعتين قبل أن يصلوا الفجر. لكن لو حصل التأخر حتى لم يبق إلا مقدار ركعة عن طلوع الشمس فإنه يأتي بالفرض ولا يشتغل بالنافلة فيخرج الوقت، ولكنه يقضي النافلة بعد ذلك.
تراجم رجال إسناد حديث (.. لو أصبحت أكثر مما أصبحت لركعتهما وأحسنتهما..)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا أبو المغيرة ]. أبو المغيرة هو: عبد القدوس بن الحجاج وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن العلاء ]. عبد الله بن العلاء ثقة، أخرج له البخاري وأصحاب السنن. [ حدثني أبو زيادة عبيد الله بن زيادة الكندي ]. أبو زيادة عبيد الله بن زيادة الكندي ثقة، أخرج له أبو داود وحده. [ عن بلال ]. هو بلال مؤذن رسول الله صلى الله عليه وسلم، وهو بلال بن رباح رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث صحيح؛ لأن في ترجمة أبي زيادة أن روايته عن بلال مرسلة، لكنه هنا في الحديث صرح بالتحديث، وهذا يفيد بأنه سمع منه.
شرح حديث (لا تدعوهما وإن طردتكم الخيل)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا خالد حدثنا عبد الرحمن -يعني ابن إسحاق المدني - عن ابن زيد عن ابن سيلان عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تدعوهما وإن طردتكم الخيل) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(لا تدعوهما)]، أي: ركعتي الفجر [(ولو طردتكم الخيل)]. قيل في معنى قوله: [طردتكم الخيل] لو أن العدو لحقكم فصلوها على أي حال كنتم، فلا تتركوا هذه النافلة سواءٌ أكنتم راكبين أم غير راكبين. وقيل: معناه: لو أنهم ارتحلوا، وحصل ذهاب الناس عنهم فإنهم لا يتساهلون في أمر هاتين الركعتين، لكن الإسناد غير صحيح، من جهة أن فيه ابن سيلان .
تراجم رجال إسناد حديث (لا تدعوهما وإن طردتكم الخيل)

قوله: [ حدثنا مسدد حدثنا خالد ]. خالد هو: ابن عبد الله الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن -يعني ابن إسحاق المدني- ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن زيد ]. هو محمد بن زيد بن المهاجر بن قنفذ ، ثقة، أخرج له مسلم وأصحاب السنن. [ عن ابن سيلان ]. ابن سيلان قيل: هو عبد الله ، وقيل: عبد ربه ، وقيل: جابر ، وهو مقبول، وقيل: إنه مجهول، أخرج له أبو داود وحده. [ عن أبي هريرة ]. مر ذكره.
شرح حديث قراءة رسول الله في ركعتي الفجر بآيتي البقرة وآل عمران

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا عثمان بن حكيم أخبرني سعيد بن يسار عن عبد الله بن عباس رضي الله عنهما: (أن كثيراً مما كان يقرأ رسول الله صلى الله عليه وعلى آله وسلم في ركعتي الفجر بـ آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا [البقرة:136]هذه الآية، قال: هذه في الركعة الأولى، وفي الركعة الآخرة بـ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مسلمونَ [آل عمران:52]) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان كثيراً ما يقرأ في ركعتي الفجر بهاتين الآيتين، الآية الأولى هي من سورة البقرة، وهي قوله تعالى: قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا [البقرة:136] الآية، والآية الثانية في سورة آل عمران: قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ [آل عمران:64] الآية، تلك في الركعة الأولى، وهذه في الركعة الثانية، وهذا دليل واضح على تخفيفهما.
تراجم رجال إسناد حديث قراءة رسول الله في ركعتي الفجر بآيتي البقرة وآل عمران

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس الكوفي، وهو الذي قال عنه الإمام أحمد : إنه شيخ الإسلام. وهو لقب عظيم، وتزكية كبيرة من الإمام أحمد لهذا الرجل الكبير العظيم رحمة الله على الجميع، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا زهير حدثنا عثمان بن حكيم ]. زهير بن معاوية مر ذكره، وعثمان بن حكيم ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرني سعيد بن يسار ]. سعيد بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث قراءة النبي صلى الله عليه وسلم بآيتي سورة آل عمران في ركعتي الفجر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح بن سفيان حدثنا عبد العزيز بن محمد عن عثمان بن عمر -يعني ابن موسى - عن أبي الغيث عن أبي هريرة رضي الله عنه: (أنه سمع النبي صلى الله عليه وسلم يقرأ في ركعتي الفجر: قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا [آل عمران:84] في الركعة الأولى، وفي الركعة الأخرى بهذه الآية: رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ [آل عمران:53]، أو إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة:119])، شك الدراوردي ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان يقرأ في ركعتي الفجر بـ قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا [آل عمران:84] في سورة آل عمران، في الركعة الأولى، وفي الركعة الثانية يقرأ -أيضاً- الآية من سورة آل عمران: رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ [آل عمران:53] في الركعة الثانية، أو إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة:119]، وهذه الآية في سورة البقرة، والشك في آية سورة آل عمران وآية سورة البقرة إنما هو من الدراوردي ، وهو عبد العزيز بن محمد أحد رجال الإسناد. وقد ذكر الشيخ الألباني رحمه الله أن البيهقي رواه بذكر الآية الأولى فقط بدون ذكر الآية الثانية التي في سورة البقرة، أي أنه قرأ في الركعتين الآيتين من سورة آل عمران، بدون الشك، وهما: رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ [آل عمران:53] وقُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا [آل عمران:84].

تراجم رجال إسناد حديث قراءة النبي صلى الله عليه وسلم بآيتي سورة آل عمران في ركعتي الفجر

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. هو محمد بن الصباح بن سفيان ، وهو صدوق، أخرج له أبو داود وابن ماجة . [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عثمان بن عمر -يعني ابن موسى- ]. هو عثمان بن عمر بن موسى ، وهو مقبول أخرج له البخاري تعليقاً و أبو داود و ابن ماجة . [ عن أبي الغيث ]. هو: سالم أبو الغيث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره. وظاهر المسألة فيها خلاف سابق، وقد ورد في تحفة الأشراف والنكت الظراف كلام العلماء حول هذا الراوي. فقد قال المزي في التحفة: وقد اختلف فيه على يحيى بن سعيد ، ومنهم من رواه عنه عن محمد بن عبد الرحمن عن عمرة ، ومنهم من رواه عنه عن محمد بن عبد الرحمن عن عمته عمرة كما قال شعبة وهم الأكثرون، وكلا القولين صواب، ومنهم من رواه عنه عن محمد بن عبد الرحمن عن أمه عمرة ، وهو وهم، وذكره أبو مسعود في ترجمة أبي الرجال عن أمه عمرة ، ووهم في ذلك أيضاً، وتبعه الحميدي في الجمع بين الصحيحين على وهمه. انتهى من الجزء الثاني عشر من تحفة الأشراف. قال الحافظ في النكت الظراف: أخرجه الطحاوي من طريق معاوية بن صالح عن يحيى بن سعيد عن محمد بن عبد الرحمن عن أمه عمرة ، فهذا سلف أبي مسعود الذي تبعه عليه الحميدي .
الأسئلة

حكم المسافر ينوي الإقامة في المدينة خمسة أيام

السؤال: جئت إلى المدينة من الجنوب، وأريد أن أقيم بالمدينة خمسة أيام، فهل أقصر الصلاة؟ الجواب: ما دمت عازماً على أن تقيم خمسة أيام فليس لك أن تقصر، بل عليك أن تتم.

حكم الدعاء بغير العربية في الصلوات المكتوبة

السؤال: هل يجوز الدعاء في الصلوات المكتوبة بغير العربية؟ الجواب: الإنسان عليه أن يتعلم الأمور المطلوبة التي هي واجبات باللغة العربية، ويعرف معناها، وعليه -أيضاً- أن يتعلم الأدعية الشرعية التي وردت عن رسول الله صلى الله عليه وسلم، وإذا لم يتمكن من ذلك فله أن يدعو بلغته.

حكم الصور التي لا تظهر فيها ملامح الوجه

السؤال: ما حكم الصور التي فيها أشخاص دون أن يكون الوجه ظاهراً، مثل صور الحرم المكي أو المدني التي فيها جماهير المصلين دون أن تظهر فيها ملامح الوجوه؟ الجواب: التصوير كله لا يسوغ ولا يجوز، لكن إذا كانت صوراً صغيرة، ولا يظهر فيها إلا الأشكال والألوان للبعد فهذا أخف، ولكن ترك ذلك مطلقاً هو الذي ينبغي.

حكم وفاء المتخرجين بالعهد المأخوذ عليهم ليقوموا بالتدريس بعد تخرجهم

السؤال: كنا ندرس في المعهد الثانوي في غير هذا البلد، وبعد تخرجنا من المعهد التحقنا بالجامعة الإسلامية، ولكن قبل ذهابنا إلى الجامعة أخذ المعهد منا تعهداً وهو إلزامنا بالتدريس لمدة سنتين، فهل علينا أن نفي بهذا التعهد بعد تخرجنا من الجامعة علماً بأن مدير المعهد له أخطاء وزلات في المنهج؟ الجواب: إذا أمكن أن تحققوا ذلك فافعلوا، لاسيما إذا كان هو الذي سعى لكم في الوصول إلى الجامعة، وابذلوا ما تستطيعون لتصحيح أخطائه، وجعل المعهد يسير على الاستقامة.

حكم سب الله ولعن الدين عند الغضب

السؤال: يوجد في بلادنا كثير من الناس إذا غضب يسب الله، ويلعن الدين، فما حكم من يسب الدين في حالة الغضب؟ الجواب: نسأل الله العافية، فسب الدين كفر وردة عن الإسلام والعياذ بالله! وهذا الإنسان لا يجد شيئاً يسبه عندما يغضب إلا الله عز وجل فهذا هو الخذلان.

حكم من عنده مال لشخص لم يعد يراه

السؤال: وجدت بائعاً يبيع في الطريق نظارات، فأخذت منه نظارتين وقلت له: أذهب إلى الفندق وآتيك بالثمن، فلما رجعت إليه لم أجده، فكيف أصنع بهاتين النظارتين؟ الجواب: اسع واحرص على أن تبحث عنه، فإن وجدته وإلا فتصدق بقيمتهما عنه.

نقد كتاب (توحيد المسلمين في الصيام والإفطار) للغماري

السؤال: هناك كتاب جديد يباع في السوق وموضوعه: (توحيد المسلمين في الصيام والإفطار) لمؤلفه: أحمد بن صديق الغماري يطعن فيه في معاوية رضي الله عنه وبعض الصحابة، فنرجو التنبيه عليه؛ لأن هذا الرجل معروف بأنه يدس السم في العسل، والكتاب منتشر؟ الجواب: نعم أعرف هذا عنه، وأنا قد رأيت الكتاب، ورأيت الكلام الذي في الكتاب على معاوية، فهو كلام سيئ في غاية السوء والعياذ بالله، حيث يقول: إن حديث ابن عباس الذي فيه قصة كريب أنه لم يعمل بعمل أهل الشام؛ لأنه عمل معاوية ومن معه، فهذا هو الذي جعلهم لا يأخذون به، وإلا فإن الأخذ متعين على حسب ما قرره في كتابه، ولكنه جعل العلة والسبب -والعياذ الله- في ذلك أن ابن عباس لا يعتبر رؤية معاوية ورؤية أهل الشام، فهو من أجل ذلك قال: نحن نكمل بناء على أنه ما اعتبر رؤية معاوية، وهذا كلام سيئ سخيف، والرجل عنده أخطاء كبيرة أعظم من هذا.

حكم صلاة الخوف في الحضر

السؤال: هل صلاة الخوف تقصر حتى في الحضر؟ الجواب: ذكر الحافظ ابن حجر في فتح الباري فائدة حول هذا الموضوع، وقال: إن صلاة الخوف تؤدى في الحضر كما تؤدى في السفر، وقد ذكرتها في الفوائد المنتقاة من فتح الباري وكتب أخرى، ذكرت هذه الفائدة عن الحافظ ابن حجر ، وهي أن صلاة الخوف تؤدى في الحضر كما تؤدى في السفر قصراً. قال: والدليل على ذلك أن الآية أطلقت، حيث يقول تعالى: وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ [النساء:102] وهو يشمل الحضر والسفر، فالآية عمومها يدل على أن الحكم يشمل الحضر والسفر.

السنن المستحبة في شهر شعبان

السؤال: هل هناك من سنن تؤدى في شهر شعبان؟ الجواب: المعروف في شهر شعبان أن الرسول صلى الله عليه وسلم كان يكثر فيه من الصيام، وجاءت بذلك السنة عن رسول الله عليه الصلاة والسلام في شهر شعبان وفي شهر محرم، فهذان الشهران أكثر ما يصام فيهما، وأكثر ما كان يصوم الرسول صلى الله عليه وسلم في شعبان، هذا هو الذي جاءت به السنة عن رسول الله صلى الله عليه وسلم. أما ليلة النصف من شعبان فتخصيصها بالصيام وتخصيص الليل بالقيام لم يثبت في ذلك سنة عن رسول الله صلى الله عليه وسلم، وإنما ثبت الصيام لكونه يكثر منه، أما أن يقصد يوماً معيناً كيوم النصف من شعبان ويخصه بالصيام فهذا من الأمور المبتدعة والمحدثة.

حكم استئجار سائق يشرب الدخان

السؤال: عندي سائق يشرب الدخان، فهل أبقيه عندي أم أتركه؟ وهل الراتب الذي أسلمه له يعتبر مساعدة له على فعل هذا المنكر؟ الجواب: كونك تستأجره وتعطيه نقوداً وهو يفعل المنكر أو يشرب الدخان لا تعتبر به مسئولاً، ولكن كونك تصطحب إنساناً سليماً من الشرور هو الذي ينبغي لك، بحيث لا يكون صاحبك ومرافقك. والحمد لله، فالذين لا يشربون الدخان كثيرون، وللإنسان أن يختار منهم شخصاً.

حكم الاستنجاء من خروج الريح

السؤال: من خرج منه ريح هل يستنجي ويتوضأ أم يعيد الوضوء بدون استنجاء؟ الجواب: الريح ليس فيها استنجاء.

كيفية صلاة راتبة الظهر

السؤال: في الحديث: (كان يصلي قبل الظهر أربعاً في بيته)، فهل يجوز أن تصلى الأربع بسلام واحد؟ الجواب: الذي يبدو أن الصلاة ثنتين ثنتين."


شرح سنن أبي داود - 156

شرح سنن أبي داود [156]

حفت الصلوات بجملة من الرواتب التي يزيد بها الأجر ويكمل بها نقص الصلاة، ومن جملة هذه الرواتب ركعتا الفجر، وقد كان النبي صلى الله عليه وسلم يصليهما في بيته ويضطجع بعدهما، وأقر من فاتتاه على صلاتهما بعد الفجر، ومن الرواتب صلاة أربع ركعات قبل الظهر، ويجوز للمرء أن يصلي بعدها أربعاً، ومن فعل حرمه الله على النار.

ما جاء في الاضطجاع بعد ركعتي الفجر

شرح حديث (إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه)

قال المصنف رحمه الله تعالى: [ باب الاضطجاع بعدها. حدثنا مسدد و أبو كامل و عبيد الله بن عمر بن ميسرة قالوا: حدثنا عبد الواحد حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه). فقال له مروان بن الحكم : أما يجزئ أحدنا ممشاه إلى المسجد حتى يضطجع على يمينه؟ قال عبيد الله في حديثه قال: لا، قال: فبلغ ذلك ابن عمر رضي الله عنهما فقال: أكثر أبو هريرة على نفسه. قال: فقيل لابن عمر : هل تنكر شيئاً مما يقول؟ قال: لا، ولكنه اجترأ وجبنا، قال: فبلغ ذلك أبا هريرة قال: فما ذنبي إن كنت حفظت ونسوا ]. يقول الإمام أبو داود السجستاني رحمه الله: [ باب الاضطجاع بعدها ] أي: بعد ركعتي الفجر. والاضطجاع بعد ركعتي الفجر على الشق الأيمن جاء عن رسول الله صلى الله عليه وسلم أنه كان يفعله، وأنه يضطجع على شقه الأيمن بعد أن يصلي ركعتين، وقد قيل في حكمة ذلك: إن المقصود به الفصل بين النفل والفرض، وقيل: إن المقصود به كونه يتهجد في الليل، فيكون في اضطجاعه شيء من الراحة بعد أن يصلي ركعتين قبل أن يصلي الفجر. وقد جاء في ذلك حديث عن أبي هريرة بدأ به المصنف، وهو قوله صلى الله عليه وسلم: (إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه)، وهذا يدل على ما دل عليه فعله صلى الله عليه وسلم، لكن بعض أهل العلم قال: إن هذا يكون في حق من يصلي في البيت، كما كان رسول الله صلى الله عليه وسلم يفعل، وكان ابن عمر إذا رأى أحداً يفعل ذلك في المسجد يحصبه، أي: يرميه بالحصباء، وذلك أن الذي جاء عن النبي صلى الله عليه وسلم إنما هو في البيت، قالوا: ومن الحكمة من كونه كان يتهجد في الليل صلوات الله وسلامه وبركاته عليه. وجاء عنه أنه كان يترك ذلك في بعض الأحيان، كما جاء في بعض الأحاديث عن عائشة رضي الله عنها وأرضاها، فبعض أهل العلم قال: إنه مشروع ومستحب، لاسيما إذا كان الفعل ممن يصلي بالليل، ويقوم بالليل، فإنه يفعل كما فعله رسول الله صلى الله عليه وسلم، ويكون ذلك في البيت إذا كان صلى الركعتين في البيت كما كان صلى الله عليه وسلم يصليهما، وكان يضطجع هذا الاضطجاع في كثير من الأحيان، وفي بعض الأحيان كان لا يضطجع صلوات الله وسلامه وبركاته عليه. فأورد أبو داود رحمه الله جملة من الأحاديث، أولها: حديث أبي هريرة رضي الله عنه، وهو قوله صلى الله عليه وسلم: [ (إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه)، فقال له مروان بن الحكم : [ أما يجزئ أحدنا ممشاه إلى المسجد حتى يضطجع على يمينه؟ ]. وكأن هذا السؤال فيه الإشارة إلى الفصل، وأن المقصود بالركعتين الفصل بين النافلة والفريضة، وأنه إذا صلى الركعتين في البيت ومشى فإن هذا فصل، قال: ألا يجزيه ذلك؟ فقال: أبو هريرة : لا يجزيه؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك، يعني: يصلي ركعتين في بيته ويضطجع ثم يمشي. فالذي جاء عن رسول الله صلى الله عليه وسلم هو الاضطجاع، وحديث أبي هريرة بعض أهل العلم تكلم فيه من جهة عبد الواحد بن زياد ، ومن جهة أن أبا صالح لم يسمعه من أبي هريرة ، لكن عبد الواحد بن زياد يحتمل تفرده ولا يضعف الحديث به، ولكن الحديث يحمل على من صلى في البيت النافلة، فإنه يضطجع، وأما من يأتي إلى المسجد ويصلي في المسجد ثم يضطجع فليس هناك شيء يدل على فعله، وهديه صلى الله عليه وسلم الذي كان يفعله هو أنه كان يفعل ذلك في البيت. قوله: [ فبلغ ذلك ابن عمر فقال: أكثر أبو هريرة على نفسه ]. يعني بذلك هذا الحديث الذي حدث به أبو هريرة عن رسول الله صلى الله عليه وسلم، فقال: [ أكثر أبو هريرة على نفسه ] يعني: أكثر من رواية الأحاديث عن رسول الله صلى الله عليه وسلم، ولما قال هذا قيل له: [ أتنكر شيئاً مما قال؟ قال: لا، ولكنه اجترأ وجبنا ]. يعني: اجترأ وكان يروي الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم وجبنا فكثر حديثه وقل حديثنا بالنسبة لحديثه، ولما بلغ ذلك أبا هريرة رضي الله عنه قال: ما ذنبي إذا كنت قد حفظت وهم قد نسوا. و أبو هريرة رضي الله عنه -كما هو معلوم- هو أكثر الصحابة حديثاً على الإطلاق، مع أنه لم يصحب النبي صلى الله عليه وسلم إلا فترة وجيزة، وكان إسلامه عام خبير، في السنة السابعة، ولكن هذه الكثرة التي قد حصلت لها أسباب: أولاً: كونه كان ملازماً للنبي صلى الله عليه وسلم بعد إسلامه، وكان غيره من الصحابة يذهبون إلى أعمالهم، ويذهبون إلى تجارتهم وإلى بساتينهم، فيحضرون ويغيبون عن مجلسه صلى الله عليه وسلم. وأما أبو هريرة رضي الله عنه فقد كان ملازماً لمجلسه، بل يصحبه في ذهابه وإيابه، وأكله وشربه، وكان فقيراً، وكان يتبعه من أجل الاستفادة منه، ومن أجل أن يحصل القوت، وملازمته للنبي صلى الله عليه وسلم جعلته يتحمل الشيء الكثير، ولو كانت المدة وجيزة بالنسبة لغيره ممن كان أسلم قديماً ولم ينقل عنه الحديث مثلما نقل عن أبي هريرة رضي الله عنه. ثانياً: أن النبي صلى الله عليه وسلم دعا له، فكان ذلك من أسباب حفظه وكونه يحفظ، مع أنه ما كان يكتب، ولكن دعوة الرسول صلى الله عليه وسلم له كانت من أسباب حفظه الحديث، وهذا الذي كان يحصله لملازمته النبي صلى الله عليه وسلم، وكان حافظاً رضي الله عنه وأرضاه. الأمر الثالث: أنه كان في المدينة، بخلاف غيره من الصحابة، فإن كثيراً منهم تفرقوا في الآفاق والبلاد، ومن المعلوم أن المدينة يرد إليها الناس، ويصدرون عنها، ويأتون إليها من كل جهة، ومن المعلوم أن من كان في المدينة من الصحابة كان من يأتي من خارجها يحرص على اللقاء به، وأخذ ما عنده، وإذا كان صحابياً وعنده أحاديث عن رسول الله صلى الله عليه وسلم يحدث بها أبا هريرة ، فيأخذون منه، ويعطونه، فكان ذلك من أسباب كثرة حديثه رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث (إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و أبو كامل ]. أبو كامل هو: الفضيل بن حسين الجحدري ، وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ و عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ قالوا: حدثنا عبد الواحد ]. هو عبد الواحد بن زياد ، وهو ثقة، وفي حديثه عن الأعمش وحده مقال، أخرج له أصحاب الكتب الستة. وهذا الحديث هو من روايته عن الأعمش . [ حدثنا الأعمش ]. الأعمش هو: سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان مشهور بكنيته واسمه ذكوان ، ولقبه السمان ، كان يجلب الزيت والسمن فقيل له: السمان ، ويقال له: الزيات ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم، ورضي الله عن أبي هريرة ، وعن الصحابة أجمعين.

شرح حديث (كان رسول الله إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظة حدثني..)

قال المصنف رحمه الله: [ حدثنا يحيى بن حكيم حدثنا بشر بن عمر حدثنا مالك بن أنس عن سالم أبي النضر عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظة حدثني، وإن كنت نائمة أيقظني وصلى الركعتين، ثم اضطجع حتى يأتيه المؤذن فيؤذنه بصلاة الصبح، فيصلي ركعتين خفيفتين، ثم يخرج إلى الصلاة) ]. أورد أبو داود حديث عائشة رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم كان إذا قضى صلاته من الليل فإن كانت مستيقظة حدثها، أي: تحدث معها وتكلم معها، وإن كانت نائمة أيقظها، أي: لتصلي الوتر، وتصلي صلاتها في آخر الليل، والتي آخرها الوتر، ثم صلى ركعتين واضطجع حتى يأتيه المؤذن فيؤذنه فيصلي ركعتين، ثم يخرج، وقد جاء في بعض الأحاديث أنه كان يصلي ركعتين، أي: الفجر، ثم يضطجع بعدها، وإذا جاءه المؤذن خرج؛ لأنه كان يصلي ويضطجع قبل أن يأتيه المؤذن، وإذا جاء المؤذن خرج؛ لأنه قد حصل منه الاثنان: الركعتان، والاضطجاع بعدهما. وقد جاء في بعض الأحاديث أنه كان يضطجع بعد الركعتين اللتين في آخر صلاته من الليل، وقد جاء في بعض الأحاديث أنه كان يصلي بعد الوتر ركعتين وهو جالس، وقد جاء في الأذان الأول أنه يستيقظ النائم ويرجع القائم، فالقائم الذي كان يتهجد يستريح استعجالاً لصلاة الفجر، والذي كان نائماً يقوم حتى يصلي وتره، ويتسحر إن كان يريد أن يصوم، حتى إذا جاء الأذان الثاني يكون قد فرغ من وتره وسحوره، وقد جاء في الأحاديث أنه صلى الله عليه وسلم كان يضطجع بعد ركعتي الفجر، وجاء في بعضها -كما سيأتي- أنه كان إذا صلى ركعتين إن وجدها قائمة حدثها وإلا اضطجع.

تراجم رجال إسناد حديث (كان رسول الله إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظه حدثني..)

قوله: [ حدثنا يحيى بن حكيم ]. يحيى بن حكيم ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مالك بن أنس ]. هو مالك بن أنس ، إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سالم أبي النضر ]. سالم أبي النضر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبي سلمة بن عبد الرحمن بن عوف المدني، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان النبي إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع وإن كنت مستيقظة حدثني)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا سفيان عن زياد بن سعد عمن حدثه - ابن أبي عتاب أو غيره - عن أبي سلمة قال: قالت عائشة رضي الله عنها: (كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع، وإن كنت مستيقظة حدثني) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها، وهو أنه صلى الله عليه وسلم كان إذا صلى ركعتي الفجر فإن كانت مستيقظة حدثها وإلا اضطجع. وهذا يفيد أنه كان يترك الاضطجاع في بعض الأحيان؛ لأنه إن كانت مستيقظة حدثها وإلا اضطجع، وهذا فيه الاضطجاع بعد ركعتي الفجر منه صلى الله عليه وسلم، ويفيد هذا الحديث بأنه كان في بعض الأحيان وليس دائماً.
تراجم رجال إسناد حديث (كان النبي إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع وإن كنت مستيقظة حدثني)

قوله: [ حدثنا مسدد حدثنا سفيان]. وسفيان هو: ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن سعد ]. زياد بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عمن حدثه - ابن أبي عتاب - أو غيره ]. يعني: لا يدرى من الذي حدثه، هل هو ابن أبي عتاب أو غير ابن أبي عتاب ؟ ومعناه أنه غير جازم بالشخص الذي حدثه به، لا يدرى هل هو هذا أو هذا، ومن المعلوم أن الأمر إذا دار بين شخصين أحدهما معروف والثاني غير معروف، وأنه يحتمل هذا وهذا فإنه لا يعتمد عليه، ولا يعول عليه، لكن الحديث جاء في صحيح البخاري بهذا اللفظ، فهو ثابت عن رسول الله صلى الله عليه وسلم. ابن أبي عتاب هو زيد ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبي سلمة قال: قالت عائشة ]. أبو سلمة و عائشة قد مر ذكرهما.
شرح حديث (خرجت مع النبي لصلاة الصبح فكان لا يمر برجل إلا ناداه بالصلاة..)

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري و زياد بن يحيى قالا: حدثنا سهل بن حماد عن أبي مكين حدثنا أبو الفضل -رجل من الأنصار- عن مسلم بن أبي بكرة عن أبيه رضي الله عنه قال: (خرجت مع النبي صلى الله عليه وعلى وسلم لصلاة الصبح، فكان لا يمر برجل إلا ناداه بالصلاة أو حركه برجله). قال زياد بن يحيى : قال: حدثنا أبو الفضيل ]. أورد أبو داود حديث أبي بكرة رضي الله عنه: (أنه خرج مع الرسول صلى الله عليه وسلم إلى صلاة الصبح فكان لا يمر برجل إلا ناداه) يعني: ليصلي -أو حركه برجله-يعني: ليوقظه، والحديث فيه هذا الرجل المجهول الذي هو أبو الفضل رجل من الأنصار، فهو غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم، لكن كون الإنسان ينبه النائم، ويوقظه للصلاة إذا رآه نائماً هذا أمر مطلوب، ولكن هذا الحديث بهذا الإسناد غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (خرجت مع النبي لصلاة الصبح فكان لا يمر برجل إلا ناداه بالصلاة..)

قوله: [ حدثنا عباس العنبري ]. عباس هو: ابن عبد العظيم العنبري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و زياد بن يحيى ]. زياد بن يحيى ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا سهل بن حماد ]. سهل بن حماد ، صدوق، أخرج حديثه مسلم وأصحاب السنن. [عن أبي مكين ]. أبو مكين هو: نوح بن ربيعة ، صدوق أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن أبي الفضل رجل من الأنصار ]. أبو الفضل مجهول، أخرج حديثه أبو داود وحده. [ عن مسلم بن أبي بكرة ]. مسلم بن أبي بكرة ، صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبيه ]. أبوه هو: أبو بكرة نفيع بن الحارث رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ قال زياد بن يحيى : قال: حدثنا أبو الفضيل ]. زياد هو شيخ أبي داود الثاني، قال: [ حدثنا أبو الفضيل ]، يعني الرجل من الأنصار، فبدل أن يقول: أبو الفضل ، قال: أبو الفضيل ، وهو مجهول، سواء أكان أبا الفضل أم أبا الفضيل .
إذا أدرك الإمام ولم يصل ركعتي الفجر

شرح حديث (جاء رجل والنبي يصلي الصبح فصلى الركعتين ثم دخل مع النبي في الصلاة..)

قال المصنف رحمه الله تعالى: [ باب: إذا أدرك الإمام ولم يصل ركعتي الفجر. حدثنا سليمان بن حرب حدثنا حماد بن زيد عن عاصم عن عبد الله بن سرجس رضي الله عنه قال: (جاء رجل والنبي صلى الله عليه وسلم يصلي الصبح، فصلى الركعتين، ثم دخل مع النبي صلى الله عليه وسلم في الصلاة، فلما انصرف قال: يا فلان! أيتهما صلاتك: التي صليت وحدك أو التي صليت معنا؟!) ]. أورد أبو داود [ باب: إذا أدرك الإمام ولم يصل ركعتي الفجر ]، يعني: ماذا يصنع؟ والجواب: أنه يدخل مع الإمام ولا يصلي ركعتي الفجر، بل يصليهما بعد ذلك، كما جاءت في ذلك السنة عن رسول الله صلى الله عليه وسلم. وسيأتي أن النبي صلى الله عليه وسلم رأى رجلاً يصلي بعد الفجر فسأله فقال: إنه لم يصل الركعتين. فسكت رسول الله صلى الله عليه وسلم، فأقره على صنيعه، فدل ذلك على جواز الإتيان بركعتي الفجر بعد الصلاة، فيقضيهما بعد الصلاة ولو كان ذلك وقت نهي؛ لأنه ورد استثناؤهما بهذا الدليل، وعلى هذا فالإنسان إذا دخل والإمام يصلي فإنه يدخل معه في الصلاة، ولا يجوز له أن يصلي والإمام يصلي، فلا يتشاغل بالنفل عن الفرض، بل يدخل في الفرض ويشتغل به، وقد جاءت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم، فجاء عن النبي صلى الله عليه وسلم في هذا الحديث الذي أورده أبو داود حديث عبد الله بن سرجس رضي الله عنه أنه جاء رجل ورسول الله صلى الله عليه وسلم يصلي الصبح، فصلى ركعتين، ثم دخل مع النبي صلى الله عليه وسلم في الصلاة، وصلى معه صلاة الفجر، ثم إنَّ النبي صلى الله عليه وسلم قال: [ (يا فلان! أيتهما صلاتك؟!) أي: الركعتان اللتان صليتهما وحدك أو التي صليت معنا، وهذا إنكار عليه؛ لأن الإنسان عندما يكون الإمام في الصلاة ليس له أن يتشاغل عن الفرض بالنفل. وقد نقل الحافظ ابن حجر رحمة الله عليه في فتح الباري عن بعض الأكابر أنه قال: من شغله الفرض عن النفل فهو معذور، ومن شغله النفل عن الفرض فهو مغرور. يعني: من اشتغل بالنوافل عن الفرائض فهو مغرور، والذي تشغله الفرائض عن النوافل هو معذور؛ لأنه مشغول بالشيء الأهم والواجب، والشيء المتعين، والله تعالى يقول في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه..) الحديث. فالتشاغل بالنفل عن الفرض بأن يكون الإمام يصلي ثم يأتي من لم يصل النافلة فيتشاغل بها عن الفريضة مما أنكره الرسول صلى الله عليه وسلم على من فعله. وثبت عنه في الحديث الذي سيأتي أنه قال: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة). وبقي مسألة، وهي: إذا كان الإنسان قد بدأ بالنافلة قبل الإقامة، وأقيمت الصلاة وهو يصلي النافلة، فماذا يصنع؟ هل يقطعها ويدخل مع الإمام استناداً إلى ما جاء في أحاديث الباب، أو أنه يتمها خفيفة؟! والجواب: إذا كان الإنسان في آخرها فيتمها خفيفة ويدخل مع الإمام، ويدرك الصلاة، ويمكن أنه في حال الإقامة ينتهي ويدخل مع الإمام في الصلاة، وإن كان في أولها فعليه أن يقطعها، ولا يتشاغل بالفرض عن النفل.

تراجم رجال إسناد حديث (جاء رجل والنبي يصلي الصبح فصلى الركعتين ثم دخل مع النبي في الصلاة..)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن سليمان الأحول ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن سرجس ]. هو عبد الله بن سرجس رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن. وهذا رباعي من الرباعيات، فهو من أعلى ما يكون من الأسانيد عند أبي داود ؛ لأن أعلى الأسانيد عند أبي داود الرباعيات.
شرح حديث (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)

[ حدثنا مسلم بن إبراهيم حدثنا حماد بن سلمة ، ح: وحدثنا أحمد بن حنبل حدثنا محمد بن جعفر حدثنا شعبة عن ورقاء ، ح: وحدثنا الحسن بن علي حدثنا أبو عاصم عن ابن جريج ، ح: وحدثنا الحسن بن علي حدثنا يزيد بن هارون عن حماد بن زيد عن أيوب ، ح: وحدثنا محمد بن المتوكل حدثنا عبد الرزاق أخبرنا زكريا بن إسحاق ، كلهم عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة). يعني: ليس للإنسان أن يشتغل بنفل بعد أن تقام الصلاة إلا بالصلاة المكتوبة، ومن كان داخلاً في الصلاة قبل الإقامة إذا كان في آخرها فإنه يتمها ويسلم ويلحق بالإمام، وإن كان في أولها فعليه أن يقطعها ويدخل مع الإمام في الصلاة من أولها، ولا يفوت على نفسه شيئاً بسبب تشاغله بالنفل.
من فاتته ركعتا الفجر متى يقضيهما؟

شرح حديث (رأى رسول الله صلى الله عليه وسلم رجلاً يصلي بعد صلاة الصبح)

قال المصنف رحمه الله تعالى: [ باب: من فاتته متى يقضيها؟ حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن نمير عن سعد بن سعيد حدثني محمد بن إبراهيم عن قيس بن عمرو رضي الله عنه قال: (رأى رسول الله صلى الله عليه وسلم رجلاً يصلي بعد صلاة الصبح ركعتين، فقال رسول الله صلى الله عليه وسلم: صلاة الصبح ركعتان! فقال الرجل: إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن، فسكت رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث قيس بن عمرو رضي الله عنه أن رجلاً رآه النبي صلى الله عليه وسلم يصلي بعد الفجر، فقال له: [ (صلاة الصبح ركعتان) ] وفي بعض الأحاديث: (أصلاة الفجر أربعاً؟) ومعناه أنه صلى الفجر أربعاً، فقال: [ إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما ] يعني الركعتين اللتين قبل الفجر ما صلاهما قبل الصلاة، قال: فأنا أقضيهما، فسكت رسول الله صلى الله عليه وسلم، أي أنه أقره على ذلك. فدل هذا على أن ركعتي الفجر إذا لم يتمكن الإنسان من الإتيان بهما قبل الصلاة فإنه يدخل مع الإمام، ولا يتشاغل بهما والإمام يصلي، بل يدخل مع الإمام، وإذا فرغ أتى بالركعتين؛ لأن النبي صلى الله عليه وسلم لما علم قصد هذا الرجل سكت ولم ينكر عليه، وهذا إقرار منه صلى الله عليه وسلم، وهو لا يقر على باطل، والسنة هي قوله وفعله وتقريره؛ لأن السنة إنما تؤخذ عن الرسول صلى الله عليه وسلم بالقول والفعل والتقرير، وهذا من التقرير؛ لأن النبي صلى الله عليه وسلم سكت وهو لا يسكت على باطل صلوات الله وسلامه وبركاته عليه، وعلى هذا فيكون قضاء الركعتين بعد الفجر سائغ، وإن كان جاء النهي عن الصلاة بعد الفجر حتى طلوع الشمس، إلا أن هذا استثني بهذا الحديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( رأى رسول الله صلى الله عليه وسلم رجلاً يصلي بعد صلاة الصبح )

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبد الله بن نمير ]. ابن نمير هو: عبد الله بن نمير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن سعيد ]. هو سعد بن سعيد الأنصاري وهو صدوق سيئ الحفظ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن عمرو ]. قيس بن عمرو رضي الله عنه هو جد سعد بن سعيد ، وأخرج حديثه أبو داود و الترمذي و ابن ماجة .
شرح حديث (صلاة الصبح ركعتان) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى البلخي قال سفيان بن عيينة : كان عطاء بن أبي رباح يحدث بهذا الحديث عن سعد بن سعيد. قال أبو داود : وروى عبد ربه و يحيى ابنا سعيد هذا الحديث مرسلاً أن جدهم زيداً صلى مع النبي صلى الله عليه وسلم بهذه القصة ]. كلمة (زيد) هذه التي جاءت في الحديث غير صحيحة؛ لأن جدهم هو قيس ، وهو الذي مر في الإسناد السابق، وفي بعض النسخ (جدهم) بدون ذكر (زيد)، فتكون على الصواب، فجدهم هو قيس ؛ لأن جدهم قيساً هو راو في الإسناد، وهؤلاء الثلاثة إخوة، أعني: سعد بن سعيد و يحيى بن سعيد و عبد ربه بن سعيد . و يحيى بن سعيد الأنصاري المدني مشهور، وهو كثير الراوية، ويروي عنه الإمام مالك كثيراً، و عبد ربه أيضاً ثقة أخرج له أصحاب الكتب الستة. فكلمة (زيد) هذه وهم أو خطأ، وبعض النسخ ليس فيها ذكر زيد، وإنما جدهم، وجدهم هو قيس بن عمرو. والحديث صحيح ثابت، وذاك وإن كان فيه كلام -أعني سعد بن سعيد - إلا أن الروايات الأخرى تؤيد ذلك. وقوله: [ حدثنا حامد بن يحيى البلخي ]. حامد بن يحيى البلخي ثقة أخرج له أبو داود . [ قال: قال سفيان بن عيينة ]. سفيان بن عيينة مر ذكره. [ كان عطاء بن أبي رباح يحدث بهذا الحديث عن سعد بن سعيد ]. عطاء بن أبي رباح ، ثقة، أخرج له أصحاب الكتب الستة، وسعد بن سعيد هو الذي مر في الإسناد السابق. قوله: [ قال أبو داود : وروى عبد ربه و يحيى ابنا سعيد هذا الحديث مرسلاً ]. يعني: هذا الحديث مرسل وليس عن قيس بن عمرو ، فهو مضاف إلى النبي صلى الله عليه وسلم مع حذف الواسطة، لكن مجموع هذه الروايات يشد بعضها بعضاً، ويكون الحديث ثابتاً عن رسول الله صلى الله عليه وسلم. و عبد ربه بن سعيد ثقة، أخرج له أصحاب الكتب، و يحيى بن سعيد ثقة أخرج له أصحاب الكتب الستة. فهذا الإسناد مرسل، والإسناد الأول مرسل مثله، لأن محمد بن إبراهيم لم يسمع من قيس . والحديث صححه الشيخ ناصر ، وأظن أن بعض المعاصرين ألف رسالة خاصة في هذا الحديث.
الأربع قبل الظهر وبعدها

شرح حديث (من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار)

قال المصنف رحمه الله تعالى: [ باب الأربع قبل الظهر وبعدها. حدثنا مؤمل بن الفضل حدثنا محمد بن شعيب عن النعمان عن مكحول عن عنبسة بن أبي سفيان قال: قالت أم حبيبة رضي الله عنها زوج النبي صلى الله عليه وسلم: قال رسول الله صلى الله عليه وسلم: (من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار). قال أبو داود : رواه العلاء بن الحارث و سليمان بن موسى عن مكحول بإسناده مثله ]. أورد أبو داود هذه الترجمة: [ باب الأربع قبل الظهر وبعدها ] يعني الأربع الركعات قبل الظهر وبعدها، وسبق أن مر معنا أن قبل الظهر أربعاً وبعدها ثنتين في حديث أم حبيبة المتقدم الذي جاء مجملاً، وحديث عائشة الذي جاء مفصلاً. وهذه الترجمة فيها الأربع الركعات قبل الظهر وبعدها، وقد جاء ذلك عن رسول الله صلى الله عليه وسلم، ولا شك في أن الأربع أكمل من الثنتين، والإنسان إذا أتى بأربع بعد الظهر فهو أفضل، وإذا حافظ على الثنتين اللتين بعد الظهر مع الأربع التي قبل الظهر، والتي جاءت في حديث أم حبيبة وحديث عائشة وحديث عبد الله بن عمر رضي الله تعالى عنهم فإنه يكون أتى بتلك الرواتب التي من حافظ عليها بني له بيت في الجنة، كما جاء في حديث أم حبيبة المتقدم، وهنا فيه أن من حافظ على أربع قبل الظهر وأربع بعدها حرم على النار، فهذا يدل على فضل هذه الركعات قبل الظهر وبعدها.

تراجم رجال إسناد حديث (من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار)

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا محمد بن شعيب ]. محمد بن شعيب صدوق أخرج له أصحاب السنن. [ عن النعمان ]. هو النعمان بن المنذر ، وهو صدوق، أخرج له أبو داود و النسائي . [ عن مكحول ]. مكحول هو: الشامي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عنبسة بن أبي سفيان ]. عنبسة بن أبي سفيان قيل: له رؤية. وقيل: هو تابعي، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أم حبيبة ]. هي أم حبيبة أم المؤمنين رضي الله عنها وأرضاها بنت أبي سفيان رضي الله تعالى عنها وعن أبي سفيان وعن الصحابة أجمعين، وحديثها أخرجه أصحاب الكتب الستة. قوله: [ قال أبو داود : رواه العلاء بن الحارث و سليمان بن موسى عن مكحول بإسناده مثله ]. العلاء بن الحارث ، صدوق، أخرج له مسلم وأصحاب السنن. و سليمان بن موسى صدوق، أخرج له مسلم في المقدمة وأصحاب السنن. ومكحول مر ذكره.
شرح حديث (أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء)

قال المصنف رحمه الله: [ حدثنا ابن المثنى حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عبيدة يحدث عن إبراهيم عن ابن منجاب عن قرثع عن أبي أيوب رضي الله عنه عن النبي صلى الله عليه وسلم قال: (أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء). قال أبو داود : بلغني عن يحيى بن سعيد القطان قال: لو حدثت عن عبيدة بشيء لحدثت عنه بهذا الحديث. قال أبو داود : عبيدة ضعيف. قال أبو داود : ابن منجاب هو سهم ]. أورد أبو داود رحمه الله حديث أبي أيوب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء) ]. وهذا يدل على صلاة أربع قبل الظهر، وفيه أنه ليس فيهن تسليم، ومعناه أنها متصلة ليس هناك تسليم فيها في الوسط، بل في آخرها، لكن الأحاديث جاءت في أن الصلاة ركعتين ركعتين، والحديث فيه هذا الرجل المتكلم فيه، و الألباني حسن هذا الحديث، ولا أدري ما هو وجه التحسين؛ لأن الرجل الذي في الإسناد ضعيف، وقد اختلط، وهو عبيدة بن معتب . فإذا كان هناك شواهد، أو شيء يعتمد عليه غير هذا الطريق فيكون لذلك وجه، ولو صح الحديث فإن الأولى أن يؤتى بالرواتب والنوافل ركعتين ركعتين، ويجوز أن يؤتى بها مسرودة إذا صح الحديث عن رسول الله صلى الله عليه وسلم. وقد صحح الشيخ ناصر رحمه الله الحديث بلفظ: (أربع ركعات بعد الزوال قبل الظهر ليس بينهن تسليم يعدلن بصلاة السحر). وهو في السلسلة الصحيحة المجلد الثالث. وإذا صح الحديث فيجوز أن تسرد وعدم السرد أولى. كما أن صلاة الليل مثنى مثنى ويجوز الجمع لأربع على حدة، وأربع على حدة، وثلاث على حدة، كما جاء ذلك عن رسول الله صلى الله عليه وسلم، فيجوز الوصل والفصل، ولكن الفصل أولى من الوصل. وإذا قلنا بالوصل فهل يتشهد تشهداً أوسط؟ الجواب: الذي يبدو أنه لا يتشهد، حتى لا تصير كأنها ظهر؛ لأن الإنسان إذا فعل هذا فكأنه صلى الظهر.
تراجم رجال إسناد حديث (أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى الزمن أبو موسى ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر حدثنا شعبة ]. محمد بن جعفر غندر مر ذكره، و شعبة مر ذكره. [ قال: سمعت عبيدة ]. عبيدة بن معتب ضعيف اختلط، وحديثه أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن إبراهيم ]. إبراهيم هو إبراهيم بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن منجاب ]. ابن منجاب هو: سهم بن منجاب ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [عن قرثع ]. قرثع صدوق أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن أبي أيوب ]. أبو أيوب الأنصاري هو خالد بن زيد رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ قال أبو داود : بلغني عن يحيى بن سعيد القطان قال: لو حدثت عن عبيدة بشيء لحدثت عنه بهذا الحديث ]. قال أبو داود : [ بلغني ] لأن يحيى بن سعيد من طبقة شيوخ شيوخه؛ لأنه يروي عنه بواسطة، فهو لم يذكر الذي حدثه بذلك، ولكنه ذكره بلاغاً وحذف الواسطة، حيث قال: [ بلغني عن يحيى بن سعيد القطان أنه قال: لو حدثت عن عبيدة بشيء لحدثت عنه بهذا الحديث ]، ومعناه أنه لا يحدث بشيء عن عبيدة ، ولو حدث لحدث بهذا الحديث. قوله: [ قال أبو داود : عبيدة ضعيف ]. أي أن أبا داود ضعف الرجل، والرجل ذكره في التقريب أنه ضعيف، وقال: إنه أيضاً اختلط. قوله: [ قال أبو داود : ابن منجاب هو سهم ]. يعني: ذكر اسمه؛ لأنه جاء في الإسناد بدون ذكر اسمه، بل بنسبته، فقال: هو سهم .
الأسئلة

حكم تقسيم الكذب إلى أبيض وأسود

السؤال: هل هناك كذبة بيضاء وكذبة سوداء؟ الجواب: الكذب لا يجوز إلا في الأمور التي أبيح فيها، وبعض أهل العلم قال: إن ذلك أيضاً من قبيل المعاريض، ومن الأشياء التي يكون فيها التورية.

حكم تقسيم البدعة إلى حسنة وسيئة

السؤال: هل هناك بدعة حسنة وبدعة سيئة؟ الجواب: الرسول صلى الله عليه وسلم يقول: (كل بدعة ضلالة)، فكيف تقسم البدعة إلى حسنة وسيئة، والرسول صلى الله عليه وسلم قال: (كل بدعة ضلالة) ولفظ (كل) من صيغ العموم.

حكم التنفل في أوقات الكراهة

السؤال: جئنا زائرين إلى المسجد النبوي فصلينا بعد العصر أو بعد الفجر، فما الحكم؟ الجواب: لا يجوز للإنسان أن يتنفل بعد الفجر وبعد العصر؛ لأن الرسول صلى الله عليه وسلم قال: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس).

حكم من انتقض وضوءه في التشهد الأخير وهو إمام

السؤال: إمام انتقض وضوؤه في حالة التشهد الأخير وخلفه أكثر من عشرة صفوف، فماذا يصنع؟ الجواب: يقطع الصلاة ثم يتوضأ ويستأنف.

حكم العقيقة عن السقط

السؤال: الولد إذا بلغ أربعة أشهر في بطن أمه ثم مات سقطاً، فهل يعق عنه ويسمى؟ الجواب: ما دام أنه ولد ميتاً فكيف يسمى؟! وأما مسألة العقيقة فإنه إذا صلي عليه فلو عق عنه لا شك في أن ذلك خير.

حكم النفي في قوله (فلا صلاة إلا المكتوبة)

السؤال: قوله صلى الله عليه وسلم: (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة)، هل النفي هنا للصحة أو للكمال؟ الجواب: النفي هنا خبر بمعنى النهي؛ ومعناه: لا تصلوا وقد أقيمت الصلاة. فهو خبر بمعنى النهي، ولا يجوز للإنسان أن يتشاغل بالنفل عن الفرض."


شرح سنن أبي داود - 157

شرح سنن أبي داود [157]

الصلاة شأنها عظيم، ولذا شرع للمصلي أن يصلي بين يدي الفروض نوافل تعينه على الخشوع في الفروض، وصلاة العصر من جملة الصلوات التي شرع للمصلي أن يصلي قبلها، فقد دعا النبي صلى الله عليه وسلم بالرحمة لمن صلى قبلها أربعاً، وتختص هذه الصلاة بمنع التنفل بعدها إلا بذات سبب من النوافل، ومثلها صلاة الفجر إلا أن تفوت المصلي ركعتاها فؤديهما بعد الفريضة.

ما جاء في الصلاة قبل العصر

شرح حديث ابن عمر وعلي في فضل الصلاة قبل العصر

قال المصنف رحمه الله تعالى: [ باب الصلاة قبل العصر. حدثنا أحمد بن إبراهيم حدثنا أبو داود حدثنا محمد بن مهران القرشي حدثني جدي أبو المثنى عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (رحم الله امرأً صلى قبل العصر أربعاً). حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن عاصم بن ضمرة عن علي رضي الله عنه: (أن النبي صلى الله عليه وعلى وسلم كان يصلي قبل العصر ركعتين) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب الصلاة قبل العصر]، والعصر ليس لها سنة راتبة قبلية كما للظهر؛ لأن الظهر لها سنة راتبة قبلية، وهي أربع كما جاء في حديث عائشة و أم حبيبة أو اثنتان كما جاء في حديث عبد الله بن عمر رضي الله تعالى عنهما. فصلاة العصر ليس قبلها سنة راتبة كالظهر، وكل الصلوات ليس لها سنة راتبة قبلها إلا الفجر والظهر، فالفجر راتبتها قبلها ركعتان والظهر أربع ركعات، والعصر ليس لها سنة راتبة، ولكن ورد في السنة عن رسول الله صلى الله عليه وسلم الحث على صلاة أربع ركعات. وقد أورد أبو داود رحمه الله حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: [(رحم الله امرأً صلى قبل العصر أربعاً)]، وجاء عن علي رضي الله عنه كما في الحديث الذي بعد هذا: [(أن النبي صلى الله عليه وسلم كان يصلي قبل العصر ركعتين)]، لكن جاء عن علي رضي الله عنه الصلاة أربع ركعات كما جاء في حديث ابن عمر، فيكون كل واحد منهما مقوياً للآخر. فحديث عبد الله بن عمر حسن، وحديث علي رضي الله عنه الذي أورده المصنف هو بلفظ ركعتين، لكن جاء عن علي نفسه -كما في مسند الإمام أحمد- أربع ركعات، وعلى هذا يكون مثل ما جاء في حديث ابن عمر ، ويكون متفقاً معه، وكون الإنسان يصلي ركعتين لا بأس بذلك كما قال ذلك بعض أهل العلم، ولكن الأربع أكمل وأفضل، وقد دعا رسول الله صلى الله عليه وسلم بالرحمة لمن يصلي قبل العصر أربعاً، كما في حديث ابن عمر هذا الذي يقول فيه صلى الله عليه وسلم: [(رحم الله امرأً صلى قبل العصر أربعاً)]. ويدل -أيضاً- على الصلاة قبل العصر وغير العصر -أعني: بين الأذان والإقامة - الحديث الذي سيأتي، وهو قوله صلى الله عليه وسلم: (بين كل أذانين صلاة) ثم قال: (لمن شاء)، فهذا كله يدلنا على مشروعية الصلاة قبل العصر، ولكنها ليست سنة متأكدة، وليست راتبة كالرواتب الاثنتي عشرة التي جاءت في حديث عائشة وحديث أم حبيبة رضي الله تعالى عنهما.
تراجم رجال إسناد حديث ابن عمر وعلي في فضل الصلاة قبل العصر

قوله: [ حدثنا أحمد بن إبراهيم ]. أحمد بن إبراهيم هو: الدورقي ، وهو ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو داود ]. أبو داود هو: سليمان بن داود الطيالسي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا محمد بن مهران القرشي ]. محمد بن مهران هو محمد بن إبراهيم بن مهران ، وهو صدوق يخطئ، أخرج له أبو داود و الترمذي و النسائي . [ حدثني جدي أبو المثنى ]. أبو المثنى هو: مسلم بن المثنى -ويقال: ابن مهران بن المثنى - الكوفي ، وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن ابن عمر ]. ابن عمر هو: عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن ضمرة ]. عاصم بن ضمرة صدوق، أخرج له أصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه وأرضاه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. ويأتي في بعض النسخ: (عليه السلام)، أو (كرم الله وجهه)، وهذه الألفاظ التي تضاف إليه, أو تضاف إلى فاطمة ، أو إلى الحسن و الحسين رضي الله تعالى عن الجميع هي من عمل النساخ، كما قال ذلك الحافظ ابن كثير رحمه الله في تفسيره عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، قال: إنه يأتي عند ذكر علي وعند ذكر الحسن و الحسين أن يقال: (عليه السلام) أو يقال: (كرم الله وجهه)، ويقال للباقين: (عليه السلام)، ولكن هذا من عمل النساخ، وليس من عمل المصنفين والمؤلفين، وإنما هو من عمل نساخ الكتب، فعندما يأتي ذكر الشخص يكتب عنده: (عليه السلام)، أو يكتب عند علي : كرم الله وجهه. ولا شك في أن معاملة الصحابة معاملة واحدة، والدعاء لهم بالترضي هو الذي درج عليه السلف، والذي اشتهر عن السلف، فالأولى أن يقال: (رضي الله عنه)، وهذا هو الذي ينبغي. وأما تخصيصه أو تخصيص غيره بأشياء يخص بها دون غيره فليس من هدي السلف.

ما جاء في الصلاة بعد العصر

شرح حديث صلاة النبي صلى الله عليه وسلم راتبة الظهر بعد العصر

قال المصنف رحمه الله: [ باب الصلاة بعد العصر. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو بن الحارث عن بكير بن الأشج عن كريب مولى ابن عباس : (أن عبد الله بن عباس و عبد الرحمن بن أزهر و المسور بن مخرمة رضي الله عنهم أرسلوه إلى عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم فقالوا: اقرأ عليها السلام منا جميعاً، وسلها عن الركعتين بعد العصر، وقل: إنا أخبرنا أنك تصلينهما، وقد بلغنا أن رسول الله صلى الله عليه وسلم نهى عنهما. فدخلت عليها فبلغتها ما أرسلوني به فقالت: سل أم سلمة ، فخرجت إليهم فأخبرتهم بقولها فردوني إلى أم سلمة رضي الله عنها بمثل ما أرسلوني به إلى عائشة ، فقالت أم سلمة : سمعت رسول الله صلى الله عليه وسلم ينهى عنهما ثم رأيته يصليهما، أما حين صلاهما فإنه صلى العصر ثم دخل وعندي نسوة من بني حرام من الأنصار فصلاهما، فأرسلت إليه الجارية فقلت: قومي بجنبه فقولي له: تقول أم سلمة : يا رسول الله! أسمعك تنهى عن هاتين الركعتين وأراك تصليهما! فإن أشار بيده فاستأخري عنه. قالت: ففعلت الجارية فأشار بيده فاستأخرت عنه، فلما انصرف قال: يا بنت أبي أمية ! سألت عن الركعتين بعد العصر؟ إنه أتاني ناس من عبد القيس بالإسلام من قومهم فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [الصلاة بعد العصر]، وقد جاءت الأحاديث في الصلاة بعد العصر، منها ما هو نهي مثل قوله صلى الله عليه وسلم: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس). ومنها هذا الحديث الذي فيه أن النبي صلى الله عليه وسلم كان ينهى عن الركعتين بعد العصر، وكان يصليهما، وجاء كذلك في هذه الترجمة عن النبي صلى الله عليه وسلم أنه (نهى عن الصلاة بعد العصر إلا والشمس مرتفعة)، وقد جاءت الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم على أوجه مختلفة، فمن أهل العلم من قال بأن النهي -وهو النهي عن الصلاة بعد العصر وبعد الفجر- يصار إليه، ولا يؤتى بالنوافل بعد أن تصلى العصر إلا التي لها أسباب، كصلاة الجنازة والكسوف، وكتحية المسجد عند بعض أهل العلم. وبعض أهل العلم يقول: وكذلك الرواتب إذا فاتت؛ لقوله صلى الله عليه وسلم: (من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك)، وبعض أهل العلم قال: إذا نسي الإنسان راتبة الظهر بعد الظهر فإنه يصليهما بعد العصر. ولكن كون الإنسان لا يصلي بعد العصر أخذاً بقوله صلى الله عليه وسلم: (لا صلاة بعد العصر حتى تغرب الشمس)، ولا يصلي إلا ذوات الأسباب هو الذي ينبغي؛ لأن الإنسان إذا لم يصل فإن أكثر ما في الأمر أنه ترك أمراً هو سنة ليس عليه إذا تركه شيء، ولكنه إذا فعل فإنه يكون متعرضاً للوقوع في النهي الذي ذكره رسول الله صلى الله عليه وسلم بقوله: (لا صلاة بعد العصر حتى تغرب الشمس). وحديث أم سلمة هذا الذي أورده المصنف فيه أن ثلاثة هم: ابن عباس و المسور بن مخرمة و عبد الرحمن بن أزهر أرسلوا كريباً مولى ابن عباس إلى عائشة وطلبوا منه أن يقرأ عليها السلام، ويقول لها: إنه بلغنا أنك تصلين ركعتين بعد العصر وقد نهى عن ذلك رسول الله صلى الله عليه وسلم، فأرسلوه إليها فجاء إليها، فقالت: سلوا أم سلمة . وهذا يدلنا على رجوع الصحابة إلى أمهات المؤمنين في كثير من المسائل، ورجوع الصحابة بعضهم إلى بعض، وسؤال بعضهم بعضاً في المسائل العلمية، والاستفتاء ومعرفة الأحكام الشرعية. ثم إن كون عائشة أرسلت إلى أم سلمة يدلنا على أن المسئول إذا كان يعلم أن أحداً عنده علم في مسألة أحال عليه، فإن هذا من الخلق الطيب، ومن الأدب الحسن، وإحالة العلماء من بعضهم على بعض أمر معروف. وفي الحديث أن الرسول -وهو كريب - لما أرسل إلى عائشة فأحالت عائشة إلى أم سلمة لم يذهب إلى أم سلمة رأساً بل رجع إليهم وأخبرهم، وهذا من أدب الرسول الذي يرسل بشيء، أو يرسل برسالة، وهو أنه لا يتصرف إلا وفقاً لما يرسله به المرسل، وبما يكلفه به المرسل، ذلك أن كريباً رحمة الله عليه لم يذهب إلى أم سلمة ويسألها؛ لأنهم ما أرسلوه إلى أم سلمة ، بل أرسلوه إلى عائشة ، لأنها كانت تصلي هاتين الركعتين، فجاء إليهم وأخبرهم، فأرسلوه إلى أم سلمة . فهذا أدب من آداب الذي يرسل في حاجة، وهو أنه يلتزم بالشيء الذي أرسل به، ولا يتصرف في شيء أكثر من ذلك إلا إذا جعل إليه ذلك، وأن عليه أن يبلغ الذي أرسله خبر من أرسله إليه، ثم بعد ذلك ينفذ ما يكلف به مرة أخرى إذا صار هناك رغبة في السؤال. فلما ذهب الرسول إلى أم سلمة قالت: [(سمعت رسول الله صلى الله عليه وسلم ينهى عنهما ثم رأيته يصليهما)]. أي: كان ينهى الإنسان عن أن يصلي بعد العصر، ثم رأته يصليهما، ولما علمت النهي ورأت منه شيئاً يخالف النهي أرسلت جارية إليه وهو يصلي، وكان عندها نسوة، فقالت للجارية: اذهبي إليه وهو يصلي، فقولي له: تقول أم سلمة: إنك كنت تنهى عن الركعتين وأنت تصليهما، فإن أشار بيده إليك فارجعي، أي: يكفي هذا الأمر، ومعنى هذا أنه إذ خوطب في الصلاة بهذا الأمر وأشار، فإنه سيبلغ وسيخبر بالحكم الشرعي بعدما ينتهي من صلاته، فذهبت وكلمته، وهذا يدلنا على أن المصلي يمكن أن يكلم في الحاجة، وله أن يجيب بالإشارة كما فعل ذلك رسول الله صلى الله عليه وسلم حيث أشار إليها بيده صلى الله عليه وسلم، فدل على أن مثل الإشارة لحاجة لا بأس به في الصلاة، وأن المصلي له أن يشير في صلاته بجواب يفهم عنه. وقد سبق أن مر بنا الحديث الذي فيه أن النبي صلى الله عليه وسلم لما تأخر عند بني عمرو بن عوف ليصلح بينهم، وجاء وقد دخل أبو بكر في الصلاة وكان في أولها، فدخل الرسول صلى الله عليه وسلم حتى وصل إلى الصف الأول، فصار الناس يصفقون التفت أبو بكر وإذا رسول الله صلى الله عليه وسلم، فأشار إليه أن: مكانك وهو يصلي؛ لأن الرسول صلى الله عليه وسلم دخل في الصلاة خلف أبي بكر فأشار إليه أن: مكانك، فهذا يدل على جواز الإشارة للمصلي، وكان أيضاً يشير بالسلام، يعني: يرد السلام بالإشارة وهو يصلي، فدل ذلك على أن مثل ذلك سائغ في الصلاة وأنه لا محذور فيه ولا بأس به. ولما فرغ من صلاته صلى الله عليه وسلم أخبر أم سلمة بأن هاتين الركعتين هما الركعتان اللتان بعد الظهر، أي: السنة الراتبة التي كانت بعد الظهر، وأنه جاءه جماعة من وفد عبد القيس فشغلوه عنهما، فلم يتمكن منهما إلا بعد أن صلى العصر، وكان عليه الصلاة والسلام من هديه أنه إذا فعل شيئاً داوم عليه، فكان يداوم على هاتين الصلاتين بعد العصر. وعلى هذا فالنهي قد جاء عن الصلاة بعد العصر، وجاء عنه صلى الله عليه وسلم من فعله ما يدل على الجواز، ومن أهل العلم من قال: إن قصد التنفل لا يسوغ؛ لأن هذا الحديث يرشد إليه، وأما السنة الراتبة إذا كانت قد فاتت فإن بعض أهل العلم قال: إنه لا بأس بأدائها بعد العصر من ذوات الأسباب، والرسول صلى الله عليه وسلم كان يفعلها، ولم يأت عنه النهي، لكن جاء عن أم سلمة رضي الله عنها في بعض الأحاديث: (أو نقضيهما إذا فاتتا؟ -تعني: في هذا الوقت-؟ فقال: لا) وهذه الزيادة ذكرها سماحة الشيخ عبد العزيز بن باز رحمة الله عليه في تعليقه على فتح الباري، وذكر أن هذا من خصائصه صلى الله عليه وسلم، وأنه لا يصلى بعد العصر.
تراجم رجال إسناد حديث صلاة النبي صلى الله عليه وسلم راتبة الظهر بعد العصر

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. هو بكير بن عبد الله بن الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب مولى ابن عباس ]. كريب مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. الحديث هو عن أم سلمة ؛ لأن ابن عباس و عبد الرحمن بن أزهر و يوسف بن مخرمة و عائشة إنما جاءوا في أثناء الكلام، وهؤلاء الثلاثة سائلون، وعائشة مسئولة، ولكنها أحالت إلى أم سلمة ، فكريب يروي عن أم سلمة، فالإسناد عن بكير بن عبد الله بن الأشج عن كريب عن أم سلمة رضي الله تعالى عنها، و أم سلمة هي: هند بنت أبي أمية أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
من رخص في صلاة الركعتين بعد العصر إذا كانت الشمس مرتفعة

شرح حديث (نهي النبي صلى الله عليه وسلم عن الصلاة بعد العصر إلا والشمس مرتفعة)

قال المصنف رحمه الله تعالى: [ باب: من رخص فيهما إذا كانت الشمس مرتفعة. حدثنا مسلم بن إبراهيم حدثنا شعبة عن منصور عن هلال بن يساف عن وهب بن الأجدع عن علي رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن الصلاة بعد العصر إلا والشمس مرتفعة) ]. أورد أبو داود هذه الترجمة: [باب من رخص فيهما إذا كانت الشمس مرتفعة]، يعني الركعتين بعد العصر؛ لأن الترجمة الأولى في النهي عن الصلاة بعد العصر مطلقاً، وهنا قال: [من رخص فيهما] يعني: في الركعتين اللتين سبق أن مر ذكرهما في الحديث السابق، وهما ركعتا الراتبة المقضية التي هي سنة الظهر البعدية التي لم يتمكن الإنسان من صلاتها في وقتها، يعني: من رخص فيهما ما دامت الشمس مرتفعة. وأورد المصنف حديث علي رضي الله عنه قال: نهى الرسول صلى الله عليه وسلم عن الصلاة بعد العصر إلا أن تكون الشمس مرتفعة، وهذا لفظ عام ليس خاصاً بهاتين الصلاتين، ولكن الأخذ بالأحاديث التي وردت في الصحيحين وفي غيرهما من النهي عن الصلاة بعد العصر مطلقاً حتى تغرب الشمس هو الأولى، والإنسان لو ترك التنفل بعد العصر فأكثر ما في الأمر أنه ترك أمراً مستحباً، لكنه إذا صلى بعد العصر فقد يقع في أمر محرم، فكونه يسلم من الوقوع في أمر محرم ولا يفعل الشيء الذي إذا تركه لا يؤاخذ عليه أولى من أن يتنفل ويصلي بعد العصر إلى أن تكون الشمس صفراء وتقرب من الغروب؛ لأن الرسول صلى الله عليه وسلم جاء عنه النهي من بعد العصر إلى أن تغرب الشمس، ومن طلوع الفجر إلى أن تطلع الشمس، ولكن النهي يتأكد عند طلوعها وعند غروبها، بل جاءت الأحاديث تدل على أنه عند الطلوع وقيام قائم الظهيرة والغروب ينهى حتى عن دفن الجنائز، فالأولى للإنسان أن لا يتنفل بعد العصر، وإن جاء عن بعض أهل العلم الترخيص في ذلك، واستدلوا بمثل هذا الحديث على ذلك، لكن الاحتياط والأولى هو عدم الصلاة في ذلك الوقت.
تراجم رجال إسناد حديث (نهي النبي صلى الله عليه وسلم عن الصلاة بعد العصر إلا والشمس مرتفعة)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن منصور ]. شعبة بن الحجاج الواسطي مر ذكره، و منصور هو: ابن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن وهب بن الأجدع ]. وهب بن الأجدع ثقة، أخرج له أبو داود و النسائي . [ عن علي ]. علي رضي الله عنه قد مر ذكره.
شرح حديث (كان رسول الله يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن عاصم بن ضمرة عن علي رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر) ]. أورد رحمه الله حديث علي رضي الله عنه: [كان رسول الله صلى الله عليه وسلم يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر)] . فقوله: [ (إلا الفجر والعصر) ] هذا الاستثناء مخالف لما ثبت عنه صلى الله عليه وسلم أنه كان يصلي ركعتين بعد العصر، فهو كان يصلي ركعتين بعد العصر، لكنه كان يمنع من ذلك، حيث قال: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس) . وأما فعله صلى الله عليه وسلم فقد ثبت عنه أنه كان يصلي الركعتين بعد العصر، كما جاء في حديث أم سلمة الذي مر، وثبت أنه كان ينهى عنهما، وسئل عن صلاته مع نهيه فأجاب بأن هذه راتبة الظهر، وأنه شغل عنها فقضاها، وكان عليه الصلاة والسلام يداوم على الشيء إذا فعله، فكان لا يدع ركعتين بعد العصر، فهذا الحديث مخالف للأحاديث الثابتة الدالة على أنه كان يصلي بعد العصر. وأما عائشة رضي الله عنها فإنها بصلاتهما قد فعلت ما هو خاص به صلى الله عليه وسلم. ثانياً: لم تفهم أن هذا كان خاصاً به صلى الله عليه وسلم، وهو المداومة على الركعتين بعد العصر. وأما قضاء الفوائت فمنهم من قال: إنه ليس خاصاً به، وإنه يمكن أن تقضى الفوائت التي هي النوافل، لكن كون هذا من السنن المهجورة ليس هذا بواضح، بل السنة أنه لا يصلى بعد العصر حتى تغرب الشمس.
تراجم رجال إسناد حديث (كان رسول الله يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير هو: العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن عاصم بن ضمرة عن علي ]. قد مر ذكر الثلاثة.
شرح حديث (لا صلاة بعد صلاة الصبح حتى تطلع الشمس...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا أبان حدثنا قتادة عن أبي العالية عن ابن عباس رضي الله عنهما قال: شهد عندي رجال مرضيون فيهم عمر بن الخطاب رضي الله عنه -وأرضاهم عندي عمر- أن نبي الله صلى الله عليه وسلم قال: (لاصلاة بعد صلاة الصبح حتى تطلع الشمس، ولا صلاة بعد صلاة العصر حتى تغرب الشمس) ]. أورد حديث ابن عباس رضي الله عنهما أنه قال: [شهد عندي رجال مرضيون فيهم عمر بن الخطاب وأرضاهم عندي عمر] ومعناه أنه ينقل هذا عن عدد، ولكن أرضى هؤلاء وأفضلهم عمر رضي الله عنه، فهو أفضل هؤلاء الذين تلقى وأخذ عنهم ذلك الحديث عن رسول الله صلى الله عليه وسلم. يقول: [شهد عندي رجال مرضيون فيهم عمر بن الخطاب وأرضاهم عمر - أن النبي صلى الله عليه وسلم قال: (لا صلاة بعد صلاة العصر حتى تغرب الشمس، ولا صلاة بعد صلاة الفجر حتى تطلع الشمس).
تراجم رجال إسناد حديث (لا صلاة بعد صلاة الصبح حتى تطلع الشمس...)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا أبان ]. مسلم بن إبراهيم مر ذكره، وأبان هو: أبان بن يزيد العطار ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العالية ]. هو رفيع بن مهران الرياحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو: عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أي الليل أسمع؟...)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع حدثنا محمد بن المهاجر عن العباس بن سالم عن أبي سلام عن أبي أمامة عن عمرو بن عبسة السلمي رضي الله عنهما أنه قال: (قلت: يارسول الله! أي الليل أسمع؟ قال: جوف الليل الآخر، فصل ما شئت فإن الصلاة مشهودة مكتوبة حتى تصلي الصبح، ثم أقصر حتى تطلع الشمس فترتفع قيد رمح أو رمحين، فإنها تطلع بين قرني شيطان، ويصلي لها الكفار، ثم صل ما شئت، فإن الصلاة مشهودة مكتوبة حتى يعدل الرمح ظله، ثم أقصر فإن جهنم تسجر وتفتح أبوابها، فإذا زاغت الشمس فصل ما شئت فإن الصلاة مشهودة حتى تصلي العصر، ثم أقصر حتى تغرب الشمس، فإنها تغرب بين قرني شيطان ويصلي لها الكفار. وقص حديثاً طويلاً، قال العباس : هكذا حدثني أبو سلام عن أبي أمامة ، إلا أن أخطىء شيئاً لا أريده فأستغفر الله وأتوب إليه) ]. أورد أبو داود حديث عمرو بن عبسة رضي الله عنه. قوله: [ (أي الليل أسمع؟) ]. يعني: أي ساعات الليل أرجى للإجابة، وأسمع في إجابة الدعاء، وهذا من جنس قول : (سمع الله لمن حمده) بمعنى: استجاب، فـ(سمع الله لمن حمده) يعني: استجاب الله لمن حمده، فمعنى (أسمع) أي: أقرب إجابة للدعاء. قال: [(جوف الليل الآخر)] وقيل: إن هذا هو السدس الخامس؛ لأن الليل ستة أسداس. وهذا معناه أنه يقوم في أول الليل ثم ينام، ثم يقوم في جوف الليل، ثم بعد ذلك يستريح في السدس الأخير من الليل فقال: [(جوف الليل الآخر)]. ومعناه أنه في آخر الليل ويكون في الثلث الآخر، في أوله؛ لأنه في آخره يستريح حتى يستعد المتهجد الذي يصلي في الليل لصلاة الفجر. وقد جاء في بعض الأحاديث أنه كان ينام نصف الليل ويقوم ثلثه وينام سدسه، ومعناه أنَّ الثلث الذي كان يتهجد فيه الرسول صلى الله عليه وسلم هو بعد نصف الليل؛ لأنه يستريح في آخر الليل حتى يتهيأ لصلاة الصبح. قوله: [ (أي الليل أسمع؟ قال: جوف الليل الآخر، فصل ما شئت، فإن الصلاة مشهودة مكتوبة) ]. معنى [(فصل ما شئت)] أي: في ذلك الوقت، [(فإن الصلاة مشهودة مكتوبة)] يعني: تشهدها الملائكة وتكتبها، فهي تكتب الأعمال الصالحة. قوله: [ (حتى تصلي الصبح ثم أقصر حتى تطلع الشمس) ]. من المعلوم أنه بعدما يحصل أذان الصبح يصلى ركعتين خفيفتين كما كان رسول الله صلى الله عليه وسلم يفعل، فقد كان لا يصلي بعد طلوع الفجر إلا ركعتين خفيفتين. قوله: [(ثم أقصر عن الصلاة)] يعني: بعد صلاة الفجر، [(حتى تطلع الشمس وترتفع قيد رمح أو رمحين ثم صل فإن الصلاة مشهودة مكتوبة)] يعني: في الضحى من ارتفاع الشمس إلى قرب الزوال، فإذا قرب الزوال يمتنع الإنسان عن الصلاة حتى تزول الشمس. قوله: [ (حتى يعدل الرمح ظله، ثم أقصر فإن جهنم تسجر وتفتح أبوابها) ]. معنى [(حتى يعدل الرمح ظله)] أي: حتى يقرب الزوال [(ثم أقصر)] حتى يحصل الزوال، لأن الشيء الواقف ظله ينحسر شيئاً فشيئاً حتى يقرب منه، فيكون من أصله، بحيث تكون الشمس فوقه، فلا يكون له ظل من جهة الغرب؛ لأن الشمس توسطت في السماء، وهذا إذا كان في الصيف، وإن كان في الشتاء فإن الظل يذهب إلى جهة الشمال؛ لأن الشمس تكون جنوباً، فيذهب الظل إلى جهة الشمال، وإذا حصل الزوال تكون على الرأس، فيكون الظل قد انحسر من جهة الغرب، ثم يبدأ في الاتجاه إلى جهة الشرق حيث تزول الشمس إلى جهة الغرب، فإذا زالت الشمس فعند ذلك للإنسان أن يصلي، وعند قيام الشمس الذي هو استواؤها يمتنع عن الصلاة؛ لأن جهنم تسجر وتفتح أبوابها كما قال ذلك رسول الله صلى الله عليه وسلم. قوله: [ (وإذا زاغت الشمس فصل ما شئت، فإن الصلاة مشهودة حتى تصلي العصر ثم أقصر حتى تغرب الشمس)]. أي: إذا صليت العصر أقصر عن الصلاة وامتنع حتى تغرب الشمس، وهذا محل الشاهد من إيراد الحديث للنهي عن الصلاة بعد العصر؛ لأن الحديث يتعلق بالصلاة بعد العصر. قوله: [ (فإنها تغرب بين قرني شيطان ويصلي لها الكفار) ]. أي: فيجب الامتناع من الصلاة في ذلك الوقت. قوله: [ (وقص حديثاً طويلاً) ]. يعني: لم يسقه أبو داود هنا. قوله: [ قال العباس : هكذا حدثني أبو سلام عن أبي أمامة ]. العباس أحد رجال الإسناد، يقول: هكذا حدثني أبو سلام عن أبي أمامة . قوله: [ (إلا أن أخطئ شيئاً لا أريده فأستغفر الله وأتوب إليه) ]. يعني: إذا حصل منه خطأ غير مقصود فإنه يستغفر الله عز وجل من ذلك.
تراجم رجال إسناد حديث (أي الليل أسمع؟...)

قوله: [ حدثنا الربيع بن نافع ]. الربيع بن نافع ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن المهاجر ]. محمد بن المهاجر ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن العباس بن سالم ]. العباس بن سالم ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي سلام ]. أبو سلام هو ممطور الحبشي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي أمامة ]. هو أبو أمامة الباهلي ، وهو صحابي رضي الله عنه، واسمه: صدي بن عجلان الباهلي رضي الله عنه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عبسة ]. هو عمرو بن عبسة رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن.
شرح حديث (لا تصلوا بعد الفجر إلا سجدتين)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا وهيب حدثنا قدامة بن موسى عن أيوب بن حصين عن أبي علقمة عن يسار مولى ابن عمر رضي الله قال: رآني ابن عمر رضي الله عنهما وأنا أصلي بعد طلوع الفجر فقال: يا يسار ! إن رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة، فقال: (ليبلغ شاهدكم غائبكم، لا تصلوا بعد الفجر إلا سجدتين) ]. أورد أبو داود حديث يسار مولى ابن عمر قال: [رآني ابن عمر وأنا أصلي بعد طلوع الفجر فقال: يا يسار! إن خرج علينا رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة فقال: ليبلغ شاهدكم غائبكم: لا تصلوا بعد الفجر إلا سجدتين) ]. وهذا الحديث لا علاقة له بالترجمة؛ لأن الترجمة تتعلق بالصلاة بعد العصر في الترخيص بالركعتين بعد صلاة العصر، وهذا إنما يتعلق بصلاة الفجر، وقوله: [رآني وأنا أصلي بعد طلوع الفجر ] لعل المقصود من ذلك أنه كان يكرر الصلاة، فأخبره بأن النبي صلى الله عليه وسلم قال: [(لا تصلوا بعد الفجر إلا سجدتين)]. يعني: بعد طلوع الفجر، وهذا الذي جاء في هذا الحديث جاء عن النبي صلى الله عليه وسلم في صحيح أنه مسلم (كان لا يصلي الفجر إلا ركعتين خفيفتين) وهما ركعتا الفجر.
تراجم رجال إسناد حديث (لاتصلوا بعد الفجر إلا سجدتين)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا وهيب ]. مسلم بن إبراهيم مر ذكره، ووهيب بن خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قدامة بن موسى ]. قدامة بن موسى ، ثقة، أخرج حديثه البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أيوب بن حصين ]. هو محمد بن حصين التميمي ، وسماه بعضهم أيوب، وهو مجهول أخرج حديثه أبو داود و الترمذي و ابن ماجة ]. [ عن أبي علقمة ]. أبو علقمة هو الفارسي المصري، ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن يسار مولى ابن عمر ]. يسار مولى ابن عمر ، ثقة أخرج له أبو داود و الترمذي و ابن ماجة . [ عن ابن عمر ]. ابن عمر رضي الله عنهما، قد مر ذكره.
شرح حديث (ما من يوم يأتي على النبي إلا صلى بعد العصر ركعتين)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن الأسود و مسروق قالا: نشهد على عائشة رضي الله عنها أنها قالت: (ما من يوم يأتي على النبي صلى الله عليه وسلم إلا صلى بعد العصر ركعتين) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: [(ما من يوم يأتي على النبي صلى الله عليه وسلم إلا وصلى بعد العصر ركعتين)] أي: أنه كان يداوم على هاتين الركعتين، وهاتان الركعتان هما اللتان شغل عنهما، وهما سنة الظهر البعدية، فقضاهما ثم داوم عليهما بعد ذلك.
تراجم رجال إسناد حديث (ما من يوم يأتي على النبي إلا صلى بعد العصر ركعتين)

قوله: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن الأسود و مسروق ]. حفص بن عمر و شعبة مر ذكرهما، و الأسود هو: ابن يزيد بن قيس النخعي ، ثقة مخضرم، أخرج حديثه أصحاب الكتب الستة. [ و مسروق ]. مسروق هو: ابن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها.
شرح حديث عائشة (أن رسول الله كان يصلي بعد العصر وينهى عنها )

قول المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن سعد حدثنا عمي حدثنا أبي عن ابن إسحاق عن محمد بن عمرو بن عطاء عن ذكوان مولى عائشة أنها حدثته: [(أن رسول الله صلى الله عليه وسلم كان يصلي بعد العصر وينهى عنها، ويواصل وينهى عن الوصال) ]. أورد أبو داود حديث عائشة رضي الله عنها: [(أن النبي صلى الله عليه وسلم كان يصلي بعد العصر وينهى عنها)] أي: يصلي بعد العصر وينهى عن الصلاة بعد العصر، (ويواصل وينهى عن الوصال) أي: وكان يواصل في الصيام وينهى عن الوصال، فقد ثبت في الصحيحين أنهم قالوا: (يا رسول الله! إنك تواصل! قال: إني لست كهيئتكم، إنني يطعمني ربي ويسقيني). فهذا فيه أن الرسول صلى الله عليه وسلم كان يصلي بعد العصر، وكان ينهى ذلك، وهو مطابق لما جاء عن أم سلمة رضي الله عنها الذي هو أول حديث في الباب الذي قبل هذا. قوله: [ (ويواصل وينهى عن الوصال) ]. ذلك شفقة منه بأمته صلى الله عليه وسلم، لأنهم لا يطيقون مثلما يطيق صلى الله عليه وسلم، ولما ألحوا عليه واصل بهم ثلاثة أيام، ثم رأوا الهلال فقال: (لو تأخر الشهر لزدتكم، كالمنكل لهم). والدلالة على الخصوصية كونه جاء في بعض الأحاديث أنه ينهى عنها، وجاء أنه صلاهما، وجاء -أيضاً- في حديث أم سلمة قالت: (أفنقضيهما إذا فاتتا؟ قال: لا). والذي أشرت إليه أن الشيخ ابن باز رحمة الله عليه ذكره في تعليقه على فتح الباري حديث أم سلمة .
تراجم رجال إسناد حديث عائشة (أن رسول الله كان يصلي بعد العصر وينهى عنها )

قوله: [ حدثنا عبيد الله بن سعد ]. هو عبيد الله بن سعد بن إبراهيم ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عمي ]. هو يعقوب بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه هو إبراهيم بن سعد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق هو: محمد بن إسحاق ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة، أخرج له أصحاب الكتب الستة. [ عن ذكوان مولى عائشة ]. ذكوان مولى عائشة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عائشة ]. عائشة قد مر ذكرها."


شرح سنن أبي داود - 158

شرح سنن أبي داود [158]

لقد حثنا النبي صلى الله عليه وسلم على كل خير، ومن جملة ما حثنا عليه من أعمال الخير نوافل الصلوات، ومنها الصلاة بين كل أذان وإقامة، وخص المغرب بأمره صلى الله عليه وسلم بصلاة ركعتين بين أذانها وإقامتها وليست براتبة لها، وحثنا على صلاة الضحى وفعلها صلى الله عليه وسلم بنفسه، وبين لنا أن صلاتها ركعتين صدقة يتصدق بها الإنسان عن نفسه وكفاية يحوزها العبد من ربه جل جلاله.

الصلاة قبل المغرب

شرح حديث (صلوا قبل المغرب ركعتين...)

قال المصنف رحمه الله تعالى: [ باب الصلاة قبل المغرب حدثنا عبيد الله بن عمر حدثنا عبد الوارث بن سعيد عن الحسين المعلم عن عبد الله بن بريدة عن عبد الله المزني رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (صلوا قبل المغرب ركعتين، ثم قال: صلوا قبل المغرب ركعتين لمن شاء خشية أن يتخذها الناس سنة) ]. أورد أبو داود رحمه الله: [ باب الصلاة قبل المغرب ]، يعني أن الصلاة قبل المغرب سائغة ومستحبة، ولكنها ليست راتبة، فالرواتب التي جاءت بها الأحاديث عن رسول الله صلى الله عليه وسلم هي اثنتا عشرة ركعة. وأورد أبو داود حديث عبد الله بن مغفل رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (صلوا قبل المغرب ركعتين، ثم قال: صلوا قبل المغرب لمن شاء خشية أن يتخذها الناس سنة) ]. يعني: لئلا يتخذها الناس سنة ويعتقد أن هذا شيء ثابت ومستقر، وأن هذه الصلاة كغيرها من الرواتب التي يحافظ ويداوم عليها، فدل ذلك على مشروعية الصلاة قبل المغرب بعد أذان المغرب وقبل صلاة المغرب، فيشرع للإنسان أن يصلي ركعتين لهذا الحديث، وللحديث الآخر: (بين كل أذانين صلاة) الذي ليس خاصاً بالمغرب، بل يشمل المغرب والعصر والعشاء وكل الصلوات، فبين كل أذان وإقامة صلاة، لكن منها سنن راتبة كسنة الفجر والظهر، ومنها سنن غير راتبة كالتي تكون قبل العصر، والتي تكون قبل المغرب، والتي تكون قبل العشاء، كلها تدخل تحت قوله: (بين كل أذانين صلاة) وأما بالنسبة للمغرب بخصوصها ففيها هذا الحديث الذي هو: (صلوا قبل المغرب).

تراجم رجال إسناد حديث (صلوا قبل المغرب ركعتين...)

قوله: [ حدثنا عبيد الله بن عمر ]. هو عبيد الله بن عمر بن ميسرة القواريري ، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الوارث بن سعيد ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسين المعلم ]. هو حسين بن ذكوان المعلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن حصيب رضي الله عنه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله المزني ]. عبد الله بن مغفل رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (صليت الركعتين قبل المغرب على عهد رسول الله...)

قال المصنف رحمه الله: [ حدثنا محمد بن عبد الرحيم البزاز أخبرنا سعيد بن سليمان حدثنا منصور بن أبي الأسود عن المختار بن فلفل عن أنس بن مالك رضي الله عنه قال: (صليت الركعتين قبل المغرب على عهد رسول الله صلى الله عليه وسلم. قال: قلت لأنس : أرآكم رسول الله صلى الله عليه وسلم؟ قال: نعم رآنا فلم يأمرنا ولم ينهنا) ]. أورد أبو داود حديث أنس رضي الله عنه قال: [ (صليت الركعتين قبل المغرب على عهد رسول الله صلى الله عليه وسلم. فقيل له: أرآكم رسول الله صلى الله عليه وسلم؟ قال: نعم رآنا فلم يأمرنا ولم ينهنا) ]. يعني: سكت، ومعلوم أن سكوت النبي صلى الله عليه وسلم إقرار، فهذا يؤيد ما جاء في الحديث السابق من الصلاة قبل المغرب.

تراجم رجال إسناد حديث (صليت الركعتين قبل المغرب على عهد رسول الله...)

قوله: [ حدثنا محمد بن عبد الرحيم البزاز ]. محمد بن عبد الرحيم البزاز هو الملقب بـ: صاعقة ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا سعيد بن سليمان ]. سعيد بن سليمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور بن أبي الأسود ]. منصور بن أبي الأسود صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن المختار بن فلفل ]. المختار بن فلفل صدوق له أوهام أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (بين كل أذانين صلاة...)

قال المصنف رحمه الله: [ حدثنا عبد الله بن محمد النفيلي حدثنا ابن علية عن الجريري عن عبد الله بن بريدة عن عبد الله بن مغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (بين كل أذانين صلاة، بين كل أذانين صلاة لمن شاء) ]. سبق أن حصل البدء بترجمة الصلاة قبل المغرب، ومر بعض الأحاديث في ذلك، ومنها حديث أنس الذي فيه أنهم كانوا يصلون في زمنه صلى الله عليه وسلم، وكان يراهم فلا يأمرهم ولا ينهاهم، أي: يقرهم على ذلك، وأورد أبو داود رحمه الله هنا حديث عبد الله بن مغفل رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (بين كل أذانين صلاة، بين كل أذانين صلاة لمن شاء) ] والمقصود بالأذانين: الأذان والإقامة؛ لأن الإقامة يقال لها أذان لأنها إعلام بالقيام إلى الصلاة، والأذان: إعلام بدخول الوقت، ودعوة الناس إلى الحضور إلى المساجد بقول: (حي على الصلاة حي على الفلاح) والإقامة إعلام بالقيام للصلاة، وأن الناس يقومون لها، أي: الذين هم حاضرون. ولذا قيل: إن كلاً منهما يقال له: أذان، وبعض أهل العلم يقول: إنه تغليب، يعني أن الإقامة قيل لها أذان تغليباً، فغلب الأذان فأتي بلفظه فقيل: (أذانان)، كما يقال: العمران والقمران، وما إلى ذلك من الأشياء التي يؤتى بها مثناة، ويغلب أحد الشيئين فيهما على الآخر، لكن الأذان والإقامة ليسا من هذا القبيل؛ لأن كل واحد منهما يعتبر أذاناً، إلا أن هذا أذان إعلام بدخول الوقت، وهذا إعلام بالقيام إلى الصلاة. وقوله: [ (صلاة) ] مطلق، ولكن أقل ما يتنفل به ركعتان. وإذا حصلت زيادة على ذلك فلا بأس، وأما بالنسبة للفجر فلا يصلى قبلها إلا ركعتان خفيفتان، ولا يتطوع ويؤتى بنوافل، فقوله صلى الله عليه وسلم: [ (بين كل أذانين صلاة) ] يدل على أن كل صلاة من الصلوات الخمس يصلى بين أذانها وإقامتها، إلا أن الظهر ورد فيه أربع، وهي راتبة، والفجر ورد قبلها ركعتان، وأما العصر والمغرب والعشاء فلم يأت شيء يدل على الرواتب فيها، ولكن ورد ما يدل على فضل الصلاة قبل العصر، كقوله صلى الله عليه وسلم: (رحم الله امرأً صلى قبل العصر أربعاً) . وهذا الحديث أيضاً يدل على ذلك، وهو قوله صلى الله عليه وسلم [ (بين كل أذانين صلاة) ]. وكذلك بعد المغرب ورد أن الصحابة رضي الله عنهم كانوا يصلون، والرسول صلى الله عليه وسلم كان يقرهم على ذلك، وقبل العشاء يدخل تحت عموم هذا الحديث الذي هو قوله: [ (بين كل أذانين صلاة، بين كل أذانين صلاة لمن شاء) ]. فثلاث من الصلوات -وهن العصر والمغرب والعشاء- يصلى بين أذانها وإقامتها، لكن ذلك ليس من الرواتب، وإنما الرواتب هي قبل الفجر ركعتان، وقبل الظهر أربع ركعات. وقد يقال: هل يستفاد من هذا الحديث أن يردد خلف المقيم؟ والجواب: الإقامة يقال عندها مثلما يقال عند الأذان، وليس هذا الحديث هو الدليل على هذا، وإنما الدليل قوله: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن)؛ لأن هذا نداء وأذان، والإنسان يقول كما يقول المؤذن، إلا عند: (حي على الصلاة حي على الفلاح) فإنه يقال: لا حول ولا قوة إلا بالله، وأما حديث: (أقامها الله وأدامها) . فهو حديث ضعيف لا تقوم به حجة، وليس بثابت عن رسول الله صلى الله عليه وسلم، وإنما الذي هو ثابت هو قوله: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) والنداء هو إعلام بالقيام إلى الصلاة، فيقال فيه مثلما يقول المؤذن.

تراجم رجال إسناد حديث (بين كل أذانين صلاة...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا ابن علية ]. ابن علية هو: إسماعيل بن إبراهيم بن مقسم الأسدي البصري المشهور بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري ]. الجريري هو: سعيد بن إياس الجريري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، هو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. هو عبد الله بن مغفل رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (ما رأيت أحداً على عهد رسول الله يصليهما...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي شعيب عن طاوس قال: سئل ابن عمر رضي الله عنهما عن الركعتين قبل المغرب، فقال: (ما رأيت أحداً على عهد رسول الله صلى الله عليه وسلم يصليهما. ورخص في الركعتين بعد العصر) قال أبو داود: سمعت يحيى بن معين يقول: هو شعيب. يعني: وهم شعبة في اسمه ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أنه قال: [ (ما رأيت أحداً على عهد رسول الله صلى الله عليه وسلم يصليهما) ]. أي: الركعتين قبل المغرب [ (ورخص في الركعتين بعد العصر) ]. فهذا الحديث يخالف الأحاديث السابقة قبله؛ لأن الأحاديث السابقة كلها تدل على إثبات الصلاة قبل صلاة المغرب وبعد الأذان كحديث أنس بن مالك ، وكذلك حديث عبد الله بن مغفل (صلوا قبل المغرب) وفيه التنصيص على صلاة المغرب، والحديث الثاني الذي فيه: (بين كل أذانين صلاة) ومن ذلك ما بين الإقامة والأذان في المغرب، فتلك الأحاديث دالة على ثبوت الصلاة، و أنس رضي الله عنه يقول: كنا نصلي والرسول صلى الله عليه وسلم يرانا فلم يأمرنا ولم ينهنا. يعني أنه أقرهم على ذلك، وعلى هذا فحديث عبد الله بن مغفل فيه أمر بالصلاة قبل المغرب وخصوصاً في قوله: (صلوا قبل المغرب) ثم قال: (لمن شاء) وهذا خاص بالمغرب، وعموماً في قوله: (بين كل أذانين صلاة). لأنه يشمل المغرب وغير المغرب. فهذا الحديث بخلاف ذلك، فهو ضعيف لا يحتج به؛ لأنه مخالف لما تقدمه من أحاديث، وإسناده فيه أبو شعيب الذي قيل: هو شعيب ، وبعض أهل العلم قال: لا يعرفان، وبعضهم قال: إن شعيباً هو بياع الطيالسة، وهو لا بأس به، لكن لو كان الإسناد صحيحاً وثابتاً وليس فيه أي إشكال فإنه يكون شاذاً، أي: مخالف لروايات الثقات الذين رووا عن رسول الله صلى الله عليه وسلم ما يدل على الصلاة بين الأذان والإقامة قبل صلاة المغرب.

تراجم رجال إسناد حديث (ما رأيت أحداً على عهد رسول الله يصليهما...)

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر البصري الملقب: غندر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي شعيب ]. هو أبو شعيب، وقيل: هو شعيب بياع الطيالسة، وهو لا بأس به، وهي بمعنى (صدوق) عند الحافظ ابن حجر، وحديثه أخرجه أبو داود . وبعض أهل العلم قال: إن أبا شعيب و شعيب لا يعرفان. [ عن طاوس ]. هو: ابن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سئل ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

ما جاء في صلاة الضحى

شرح حديث (يصبح على كل سلامى من ابن آدم صدقة...)

قال المصنف رحمه الله تعالى: [ باب صلاة الضحى. حدثنا أحمد بن منيع عن عباد بن عباد، ح: وحدثنا مسدد حدثنا حماد بن زيد -المعنى- عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر عن النبي صلى الله عليه وسلم قال: (يصبح على كل سلامى من ابن آدم صدقة: تسليمه على من لقي صدقة، وأمره بالمعروف صدقة، ونهيه عن المنكر صدقة، وإماطته الأذى عن الطريق صدقة، وبضعة أهله صدقة، ويجزىء من ذلك كله ركعتان من الضحى) ]. أورد أبو داود رحمه الله: [ باب صلاة الضحى ] أي: الصلاة في الضحى، وصلاة الضحى سنة ثابتة عن رسول الله صلى الله عليه وسلم بأحاديث كثيرة أورد أبو داود رحمه الله في هذا الباب جملة منها، وهناك أحاديث لم يذكرها أبو داود تدل على ما دلت عليه الأحاديث التي أوردها أبو داود ، ومنها ما هو في الصحيحين، ومنها ما هو في أحدهما، ومما لم يذكره أبو داود في هذا الباب حديث أبي هريرة المتفق على صحته: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام) . وحديث أبي الدرداء في صحيح مسلم قال: (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد). فهذان حديثان أحدهما في الصحيحين عن أبي هريرة وقد عبر أبو هريرة فيه بقوله: (خليلي). والآخر في صحيح مسلم عن أبي الدرداء، وقد عبر فيه أبو الدرداء بقوله: (حبيبي صلى الله عليه وسلم). وقد أورد أبو داود جملة من الأحاديث الدالة على فضل صلاة الضحى، وعلى الترغيب فيها، والحث عليها، ومنها حديث أبي ذر الذي أورده المصنف أولاً، وهو قوله صلى الله عليه وسلم: [ (يصبح على كل سلامى من ابن آدم صدقة) ] والسلامى: هي المفاصل والأعضاء التي تتحرك وتلين وتنهصر عندما يتحرك الإنسان، هذه هي السلامى، وقيل: المراد بها سلامى اليدين والرجلين، وهي المفاصل، وقيل: إنها تشمل ما هو أعم من ذلك، وهو جسم الإنسان كله، وقد جاء في بعض الأحاديث أن جسم الإنسان فيه ثلاثمائة وستون مفصلاً، وهذه عليها صدقة، وهذه الصدقة أنواع: منها ما هو صدقة من الإنسان على نفسه، ومنها ما هو صدقة منه على نفسه وغيره، فكون الإنسان يصلي صدقة منه على نفسه؛ لأن الصلاة نفعها مقصور على الإنسان، وليس متعدياً، وهناك صدقات يحصل تعدي النفع بها، كأن يسلم الإنسان على غيره، فهذه صدقة متعدية؛ لأنه يتصدق على نفسه وعلى غيره؛ لأن السلام دعاء، ويتطلب جواباً وهو دعاء. فكون الإنسان يسلم على غيره هو صدقة منه على نفسه وعلى غيره؛ لأنهما يحصلان أجراً، والذي يبدأ بالسلام أفضل والذي يسلم عليه -أيضاً- يدعى له وهو يجيب بالدعاء، فهي صدقة متعدية. قوله: [ (تسليمه على من لقي صدقة، وأمره بالمعروف صدقة) ]. هذا فيه أن الإنسان يسلم على من لقي ممن يعرف ومن لا يعرف، فقوله: [ (من لقي) ] عام، يشمل من يعرف ومن لا يعرف، وليس السلام خاصاً بالمعرفة، وإنما هو على من يعرف ومن لا يعرف، ولهذا قال: [ (من لقي) ]، وقد جاء في الحديث: (وأن تسلم على من عرفت ومن لم تعرف) يعني أنه للعامة وليس لأحد أن يميز ويخص به. قوله: [ (أمره بالمعروف صدقة ونهيه عن المنكر صدقة) ]. وذلك حين تأمر غيرك بمعروف فتدله على خير، وتحذره من شر، تأمره بالمعروف وتنهاه عن المنكر، فهي صدقة منك عليه، وهي صدقة منك على نفسك أيضاً؛ لأن الإنسان يؤجر على أمره بالمعروف ونهيه عن المنكر. وسواءٌ استجيب له أو لم يستجب فهو مأجور، فإذا أمر بالمعروف ونهى عن المنكر فقد حصل أجراً، لكن المأمور إن حصل أنه انتفع واستفاد فإنه يحصل أيضاً أجراً، فكون الإنسان يأمر بالمعروف وينهى عن المنكر هو صدقة منه على نفسه وعلى غيره. [ (وإماطته الأذى عن الطريق صدقة) ]. أي: كون الإنسان يجد شيئاً في الطريق يؤذي الناس -سواءٌ المشاة أو السيارات-، أو يجد شيئاً يسبب الانزلاق إذا وطئ عليه، فيحصل بذلك ضرر فيرفعه فإماطته الأذى عن الطريق صدقة، والأذى هو أي شيء يؤذي الناس من شوك أو زجاج أو حديد أو حصى أو قشر موز أو غير ذلك من الأشياء التي يحصل بسببها أذى. قوله: [ (وبضعة أهله صدقة) ]. يعني: كون الإنسان يجامع أهله صدقة منه على نفسه وعلى غيره؛ لأنه يعف نفسه ويعف أهله، ويتصدق على نفسه وعلى غيره. قوله: [ (ويجزئ من ذلك كله ركعتان من الضحى) ]. يعني: إذا فعل في كل يوم هاتين الركعتين من الضحى فإنهما تجزئان عن هذه الصدقة التي هي على الأعضاء، وذلك: أن الإنسان إذا ركع الركعتين تتحرك أعضاؤه ومفاصله، فيكون بذلك قد تصدق على نفسه بهذه الصلاة، وهذا يدلنا على فضل هذه الصلاة؛ لأنها تعتبر مجزئة عن هذه الصدقة التي هي على كل سلامى من جسم الإنسان في كل يوم من الأيام.

تراجم رجال إسناد حديث (يصبح على كل سلامى من ابن آدم صدقة...)

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن عباد ]. هو عباد بن عباد بن حبيب الأزدي وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا مسدد ]. هو: ابن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن واصل ]. هو: واصل مولى أبي عيينة ، وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن يحيى بن عقيل ]. يحيى بن عقيل صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. هو أبو ذر جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

وقت صلاة الضحى

ويبدأ وقت صلاة الضحى من ارتفاع الشمس قيد رمح إلى الزوال، كل هذا وقت صلاة الضحى، ولكن أفضل وقتها إذا اشتدت حرارة الشمس، كما جاء في الحديث: (صلاة الأوابين حين ترمض الفصال) والمقصود بذلك صلاة الضحى. قوله: [ قال أبو داود: وحديث عباد أتم، ولم يذكر مسدد الأمر والنهي، زاد في حديثه: وقال كذا وكذا، وزاد ابن منيع في حديثه: (قالوا: يا رسول الله! أحدنا يقضي شهوته وتكون له صدقة؟ قال: أرأيت لو وضعها في غير حلها ألم يكن يأثم؟!) ]. أي: قال: أبو داود رحمه الله: إن حديث عباد أتم، يعني أن الطريق الأولى أتم من الطريق الثانية، ولم يذكر الزيادة التي عند مسدد في الطريق الثانية، وإنما قال: [ زاد في حديثه: وقال كذا وكذا ] وأبهمها، ثم رجع إلى أحمد بن منيع وذكر الزيادة، وقال: إن مسدداً لم يذكر الأمر والنهي، يعني: لم يذكر قوله: [ (وأمره بالمعروف صدقة، ونهيه عن المنكر صدقة) ]. ولم يذكر الزيادة التي زادها وأبهمها، وزاد في حديث ابن منيع أنه قال: [ (قالوا: يا رسول الله! أحدنا يقضي شهوته وتكون له صدقة؟) ]أي حين قال: [ (وبضعة أهله صدقة) ]. قالوا: [ (أحدثنا يقضي شهوته) ] لأنه تحصل له هذه الفائدة، فهذا الذي يحصل له يكون له به صدقة؟ فقال صلى الله عليه وسلم: [ (أرأيت لو وضعها في غير حلها ألم يكن يأثم؟!) ] يعني: فكما أنه إذا وضعها في حرام يأثم فكذلك إذا وضعها في حلال فإنه يؤجر ويثاب، وهذا من كرم الله عز وجل وإحسانه وفضله على عباده، وذلك أن الأمور التي يتعاطاها الإنسان إذا نوى بها الخير واستحضر ما فيها وما يحصل بها من المنفعة، وأنه يقضي وطره ويعف نفسه، أو يقيت عياله وينفق عليهم مع كونه ينوي ويحتسب الأجر عند الله عز وجل يحصل له الثواب على ذلك، وإن كان شيئاً واجباً عليه لابد له منه، ولا محيد له عنه، فالأعمال والأمور التي تكون لازمة للإنسان عندما يستحضر النية فيها فإنه يؤجر على ذلك. وبعض الناس تجده لا يفكر في هذه المعاني، ولا يفكر في هذه الأشياء، وكأنه تخلص من واجب، وقد يكون يشعر بثقل عندما يؤدي هذا الواجب، فمثل هذا لا يحصل الأجر، والرسول صلى الله عليه وسلم يقول: (إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى).

شرح حديث (يصبح على كل سلامى من أحدكم في كل يوم صدقة...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا خالد عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الدؤلي قال: بينما نحن عند أبي ذر رضي الله عنه قال: (يصبح على كل سلامى من أحدكم في كل يوم صدقة، فله بكل صلاة صدقة، وصيام صدقة، وحج صدقة، وتسبيح صدقة، وتكبير صدقة، وتحميد صدقة، فعد رسول الله صلى الله عليه وسلم من هذه الأعمال الصالحة، ثم قال: يجزىء أحدكم من ذلك ركعتا الضحى) ]. أورد أبو داود حديث أبي ذر من طريق أخرى، وفيه الشاهد للترجمة، وهو قوله: [ (يجزىء أحدكم من ذلك ركعتا الضحى) ] يعني أنهما تجزئان عن الصدقات عن السلامى التي هي أعضاء الإنسان، والرسول صلى الله عليه وسلم عد أعمالاً كثيرة يحصل بها أجر وثواب، وهي صدقة من الإنسان إما على نفسه وإما على نفسه وعلى غيره، أي: إما نفع قاصر عليه، أو نفع متعد. قوله: [ بينما نحن عند أبي ذر قال: [ (يصبح على كل سلامى من أحدكم في كل يوم صدقة، فله بكل صلاة صدقة) ]. أي أن كل صلاة يصليها الإنسان هي صدقة منه على نفسه، سواء الفرض أو النفل. قوله: [ (وصيام صدقة، وحج صدقة، وتسبيح صدقة) ]. التسبيح هو كون الإنسان يقول: (سبحان الله)، فهي صدقة منه على نفسه. قوله: [ (وتكبير صدقة) ] أي: قول: (الله أكبر). [ (وتحميد صدقة) ] أي: قول: الحمد لله. قوله: [ (فعد رسول الله صلى الله عليه وسلم من هذه الأعمال الصالحة، ثم قال: يجزىء أحدكم من ذلك ركعتا الضحى) ]. يعني: فيما يتعلق بالصدقات التي على السلامى. والصدقة -كما هو معلوم- هي: إحسان من الإنسان على نفسه وعلى غيره، وكون الإنسان يأتي بهذه الأمور مما كان قاصراً على نفسه وليس متعدياً هو صدقة منه على نفسه، وما كان متعدياً فصدقة منه على نفسه وعلى غيره.

تراجم رجال إسناد حديث (يصبح على كل سلامى من أحدكم في كل يوم صدقة...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية هو: الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. هو: خالد بن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن واصل عن يحيى بن عقيل عن يحيى بن يعمر ]. واصل ، ويحيى بن عقيل ، ويحيى بن يعمر قد مر ذكرهم في الإسناد الذي قبل هذا. [ عن أبي الأسود الدؤلي ]. هو: ظالم بن عمرو، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. أبو ذر مر ذكره.

شرح حديث (من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى...)

قال المصنف رحمه الله: [ حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن يحيى بن أيوب عن زبان بن فائد عن سهل بن معاذ بن أنس الجهني عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيراً غفر له خطاياه وإن كانت أكثر من زبد البحر) ]. قوله: [ (من قعد في مصلاه حين ينصرف من صلاة الصبح) ]. معناه: جلس من بعد صلاة الفجر إلى أن يصلي صلاة الضحى. قوله: [ (غفر له خطاياه وإن كانت مثل زبد البحر ) ] أي: غفرت له ذنوبه وإن كانت مثل زبد البحر. وهذا الحديث يدل على فضل صلاة الضحى، وعلى فضل الجلوس بعد الفجر إلى ذلك الوقت، ثم أداء صلاة الضحى؛ لأن الحديث يدل على صلاة الضحى وعلى غيرها، لكن الحديث غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم، ففيه رجل ضعيف، ورجل -أيضاً- ضعيف في رواية تلميذ عنه، وهما زبان بن فائد و سهل بن معاذ، فهذان ضعيفان، فالحديث غير ثابت عن رسول الله صلى الله عليه وسلم. نعم.

تراجم رجال إسناد حديث (من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى...)

قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن زبان بن فائد ]. زبان بن فائد ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن سهل بن معاذ بن أنس الجهني ]. سهل بن معاذ بن أنس الجهني لا بأس به إلا في رواية زبان عنه، وهذا الحديث من رواية زبان عنه، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة. والمعهود أنه يضعف الراوي بالرواية عن بعض شيوخه، وهنا حصل العكس، حيث ضعف سهل بن معاذ في رواية زبان عنه، ومعناه أن الرواية التي تأتي عنه من طريق هذا الرجل ضعيفة ولا تستقيم. [ عن أبيه ]. هو: معاذ بن أنس الجهني رضي الله عنه، صحابي أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .

شرح حديث (صلاة في إثر صلاة لا لغو بينهما كتاب في عليين)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع حدثنا الهيثم بن حميد عن يحيى بن الحارث عن القاسم بن عبد الرحمن عن أبي أمامة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (صلاة في إثر صلاة لا لغو بينهما كتاب في عليين) ]. أورد أبو داود حديث أبي أمامة أن النبي صلى الله عليه وسلم قال: [ (صلاة في إثر صلاة لا لغو بينهما كتاب في عليين) ]. ومعناه أنها يصعد بها، وأنها ترفع وتكون في عليين، وأنها تكون مقبولة، حيث تكون الصلاة قد أديت كما ينبغي، ويكون ما بين الصلاتين لا لغو فيه، وإنما فيه كلام طيب، والحديث سبق أن مر بأطول من هذا فيما مضى.

تراجم رجال إسناد حديث (صلاة في إثر صلاة لا لغو بينهما كتاب في عليين

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا الهيثم بن حميد ]. الهيثم بن حميد ، صدوق، أخرج له أصحاب السنن. [ عن يحيى بن الحارث ]. يحيى بن الحارث ، ثقة، أخرج له أصحاب السنن. [ عن القاسم بن عبد الرحمن ]. القاسم بن عبد الرحمن ، صدوق يغرب كثيراً، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي أمامة ]. هو صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

مناسبة الحديث للباب

لا تظهر مناسبة الحديث للباب تماماً، إلا أنَّه في شأن صلاة بعد صلاة لا يحصل بينها لغو تكتب في عليين، ومن ذلك صلاة الفجر وصلاة الضحى، فإن هذه صلاة في إثر صلاة ولا لغو بينهما. فهذا من جملة ما يدخل تحت عموم الحديث؛ لأن الحديث ليس خاصاً بصلاة معينة، وإنما هو في صلاة في إثر صلاة، يعني: سواءٌ أكانت فريضة بعد فريضة، أم كانت نافلتين بينهما فراغ، كل ذلك صلاة في إثر صلاة، حيث لا يكون بينهما لغو. وقوله: [ (كتاب في عليين) ]. أي: مكتوب في عليين، تكتبه الملائكة وترفعه إلى الله عز وجل؛ لأن الأعمال الصالحة ترفع إلى الله عز وجل.

شرح حديث (يا ابن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره)

قال المصنف رحمه الله تعالى: [ حدثنا داود بن رشيد حدثنا الوليد عن سعيد بن عبد العزيز عن مكحول عن كثير بن مرة أبي شجرة عن نعيم بن همار رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وسلم يقول: يقول الله عز وجل: يا ابن آدم! لا تعجزني من أربع ركعات في أول نهارك أكفك آخره) ]. أورد أبو داود حديث نعيم بن همار رضي الله عنه أن الرسول صلى الله عليه وسلم قال: [ (يقول الله عز وجل -وهذا حديث قدسي-: يا ابن آدم! لا تعجزني من أربع ركعات في أول نهارك أكفك آخره) ]. وكلمة (لا تعجزني) قيل: معناها: لا يفوتك هذا الشيء، ولا تترك أن تتقرب إلي به، فإذا عملت ذلك في أول النهار أكفك آخره، وإيراد المصنف للحديث هنا يدل على أن الأربع الركعات هي صلاة الضحى، وبعض أهل العلم يقول: إنها صلاة الفجر والركعتان قبلها، على اعتبار أن النهار الشرعي يبدأ من طلوع الفجر إلى غروب الشمس، وهو كذلك في اللغة، وعند بعض أهل اللغة أنه يبدأ من طلوع الشمس إلى غروبها، فإذا كان من طلوع الشمس فمعناه أن أول النهار صلاة الضحى. والأقرب أن أول النهار من طلوع الفجر الذي يكون به الصيام، وصيام النهار إنما يكون من طلوع الفجر إلى غروب الشمس. وعلى كل حال فصلاة الضحى لا شك في أن فضلها عظيم، وركعتا الفجر النافلة وصلاة الفجر كل منهما شأنه عظيم، والإنسان إذا أتى بركعتي الفجر وصلاة الفجر وأتى بركعتي الضحى فهو على خير عظيم بلا شك.

تراجم رجال إسناد حديث (يا ابن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره)

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد العزيز ]. هو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن مكحول ]. هو: الشامي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن كثير بن مرة أبي شجرة ]. كثير بن مرة أبو شجرة ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن نعيم بن همار ]. هو نعيم بن همار رضي الله عنه، وحديثه أخرجه أبو داود و النسائي. وهذا الحديث يشهد له حديث: (من صلى الفجر في جماعة فهو في ذمة الله، فانظر -يا ابن آدم- لا يطلبنك الله من ذمته بشيء).

شرح حديث صلاة رسول الله صلى الله عليه وسلم يوم الفتح سبحة الضحى ثماني ركعات

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و أحمد بن عمرو بن السرح قالا: حدثنا ابن وهب حدثني عياض بن عبد الله عن مخرمة بن سليمان عن كريب مولى ابن عباس عن أم هانئ بنت أبي طالب رضي الله عنها: (أن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى ثماني ركعات، يسلم من كل ركعتين) قال أحمد بن صالح : (إن رسول الله صلى الله عليه وسلم صلى يوم الفتح سبحة الضحى) فذكر مثله. قال ابن السرح : إن أم هانئ قالت: (دخل علي رسول الله صلى الله عليه وسلم..) ولم يذكر سبحة الضحى، بمعناه ]. أورد أبو داود حديث أم هانئ بنت أبي طالب رضي الله عنها أخت علي بن أبي طالب أن الرسول صلى الله عليه وسلم صلى سبحة الضحى ثماني ركعات يسلم من كل ركعتين، وهذا فيه تنصيص على أن هذه الثمان هي صلاة الضحى، وبعض أهل العلم يقول: الذي جاء في الصحيحين لم يذكر فيه أنها سبحة الضحى، ولكن هي صلاة في ذلك الوقت، وهي ضحى، وقيل: إنها من أجل شكر الله عز وجل على الفتح الذي حصل له، وقيل: إنها سبحة الضحى، ولهذا قال بعض أهل العلم: إنها تكون ثمان ركعات لصلاة الضحى، وأقلها ركعتان، وتكون نهايتها ثمان، ولكن ليس هناك شيء يدل على التحديد للنهاية، وذكر سبحة الضحى لم يأت في الصحيحين، وإنما جاء في هذا الإسناد وفي هذا الحديث، و الألباني ضعف هذا الحديث، ولعله من أجل ما فيه من ذكر سبحة الضحى، وإلا فإن الثمان الركعات ثابتة في الصحيحين، لكن بدون تسميتها بأنها سنة الضحى.

تراجم رجال إسناد حديث صلاة رسول الله صلى الله عليه وسلم يوم الفتح سبحة الضحى ثماني ركعات

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ و أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب عن عياض بن عبد الله ]. ابن وهب مر ذكره. وعياض بن عبد الله فيه لين، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن مخرمة بن سليمان ]. مخرمة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب مولى ابن عباس ]. كريب مولى ابن عباس ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أم هانئ بنت أبي طالب ]. هي أم هانئ بنت أبي طالب رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. قوله: قال أحمد بن صالح [ (إن رسول الله صلى الله عليه وسلم صلى يوم الفتح صلى سبحة الضحى) ] فذكر مثله، وقال ابن السرح : إن أم هانئ قالت: [ (دخل علي رسول الله صلى الله عليه وسلم ..) ولم يذكر سبحة الضحى، بمعناه ]. يعني: هذا هو الفرق بينهما، فأحد الشيخين ذكر سبحة الضحى والثاني ما ذكرها.

شرح حديث (ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن ابن أبي ليلى قال: ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ ، فإنها ذكرت أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها، وصلى ثماني ركعات، فلم يره أحد صلاهن بعد ]. أورد أبو داود حديث أم هانئ، يقول عنها ابن أبي ليلى : ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلى الضحى غير أم هانئ ]. يعني أنه صلى، لكن هل هي صلاة الضحى؟ إذ ليس هناك شيء واضح يدل عليها، والعلماء قالوا: إنها هي صلاة الضحى. فأورد أبو داود حديث أم هانئ رضي الله عنها فيما يرويه ابن أبي ليلى، حيث قال: ما أخبرنا أحد أن النبي صلى الله عليه وسلم صلى الضحى إلا أم هانئ ، فقد أخبرت بأن النبي عليه الصلاة والسلام يوم الفتح اغتسل في بيتها، وصلى ثماني ركعات، فلم يره أحد بعد ذلك يصلي هذه الصلاة. فمن أهل العلم من قال: إن هذه الركعات كانت شكراً لله عز وجل على فتح مكة، ومنهم من قال: إن المقصود بها صلاة الضحى؛ لأنها وقعت في الضحى، ولهذا قال بعض أهل العلم: إن أكثر حدٍ لها ثمان ركعات، وأقل شيء اثنتان، والتوسط أربع وست، وحديث أم هانئ في كونه صلى في بيتها عام الفتح ثمان ركعات متفق عليه، ولكن هل هي للضحى أو أنها شكر لله عز وجل على الفتح؟ فمن العلماء من قال بهذا، ومنهم من قال بهذا، وهذا من جملة الأدلة الدالة على مشروعية صلاة الضحى.

تراجم رجال إسناد حديث (ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. ابن أبي ليلى هو عبد الرحمن بن أبي ليلى ، وهو ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث (هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا الجريري عن عبد الله بن شقيق قال: سألت عائشة رضي الله عنها: (هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟ فقالت: لا، إلا أن يجيء من مغيبه. قلت: هل كان رسول الله صلى الله عليه وسلم يقرن بين السورتين؟ قالت من المفصل) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها سئلت: [ (هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟ فقالت لا، إلا أن يجيء من مغيبه) ] أي: من سفر، وذلك أنه عليه الصلاة والسلام كان إذا جاء من سفر يأتي إلى المسجد، وكان يأتي في الضحى ويدخل المسجد ويصلي فيه ركعتين، ثم يستقبل الناس صلوات الله وسلامه وبركاته عليه. وجاء هذا -أيضاً- عن غير عائشة كما في حديث جابر لما قدموا من تبوك، وأن الرسول صلى الله عليه وسلم دخل المسجد وصلى فيه ركعتين، وجاءه الناس يسلمون عليه صلى الله عليه وسلم. فكان يستقبل الناس بعد صلاة الركعتين، فتروي عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا جاء من سفر أو جاء من غيبة فإنه يقصد المسجد أول شيء ويصلي فيه، وهذا من السنن المهجورة، أعني كون الإنسان عندما يأتي من سفر يقصد المسجد ويصلي فيه، فهو من السنن المهجورة التي هجرها الناس ولا يفعلونها، فمن يأتي من سفر منهم يذهب إلى بيته رأساً ولا يقصد المسجد، فعائشة رضي الله عنها تروي أنه كان إذا جاء من سفر يصلي ركعتين في الضحى، وكان يأتي ضحىً عليه الصلاة والسلام. وسئلت [ هل كان رسول الله صلى الله عليه وسلم يقرن بين السورتين؟ ] أي: في ركعة واحدة، فقالت: من المفصل. أي أنه في سور المفصل كان يجمع بين السورتين ويقرؤهما في ركعة واحدة، ولا بأس بذلك، وهو أن الإنسان يقرأ سورتين في ركعة واحدة، وقد كان صلى الله عليه وسلم يقرن بين السورتين من المفصل، أما السور الطوال فما كان يقرن بينها في الفرائض، ولكنه كان يقرن بين السورتين من المفصل في ركعة واحدة، فهذا يدلنا على جواز ذلك، ومما يدل عليه قصة الرجل الذي كان يقرأ ويختم بـ قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] وبذلك كان يجمع بين السورتين.

تراجم رجال إسناد حديث (هل كان رسول الله يصلي الضحى؟..)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. هو يزيد بن زريع البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الجريري ]. الجريري هو سعيد بن إياس الجريري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي ، وهو ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وقد روت الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم، ولا سيما في الأمور التي لا يطلع عليها إلا النساء، وقد كثر حديثها رضي الله عنها وأرضاها، ولم ترو امرأة من النساء مثلما روت عائشة رضي الله عنها، والذين عرفوا بكثرة الرواية عن النبي صلى الله عليه وسلم هم سبعة أشخاص: ستة رجال وامرأة واحدة، وهذه المرأة الواحدة هي أم المؤمنين عائشة رضي الله عنها وأرضاها.

شرح حديث (ما سبح رسول الله سبحة الضحى قط وإني لأسبحها...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أنها قالت: (ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط، وإني لأسبحها، وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم ما سبح سبحة الضحى، قالت: [ وإني لأسبحها ] أي: أنها تصليها، ولقد كان النبي صلى الله عليه وسلم يحب أن يعمل العمل ولكنه يتركه خشية أن يفعله الناس اقتداء به صلى الله عليه وسلم فيفرض عليهم، فيكون في ذلك مشقة عليهم، وذلك مثلما جاء في رمضان في قيام الليل، فإن الرسول صلى الله عليه وسلم صلى بهم بعض الليالي، ولكنه ترك الصلاة خشية أن تفرض عليهم، ولما توفي رسول الله صلى الله عليه وسلم وكملت الشريعة، ولم يأت فيها فرض قيام الليل الذي هو التراويح أعاد ذلك عمر رضي الله عنه وأتى به، وجمع الناس لصلاة التراويح، وذلك لأن الذي خشيه الرسول صلى الله عليه وسلم انتهى؛ لأنه لا تشريع بعد وفاة الرسول صلى الله عليه وسلم. فكانت عائشة رضي الله عنها تخبر بأنه كان يحب أن يعمل الشيء ولكنه يتركه خشية أن يعمله الناس اتباعاً له واقتداء به فيفرض عليهم، ولعل السبب في ذلك أن صلاة الضحى تكون في وقت فيه تباعد بين الصلوات؛ لأن أطول وقت هو من بعد طلوع الشمس إلى الزوال، وهذه الفترة ليس فيها إلا صلاة الضحى، فكان هناك وقت طويل، فلعل الرسول صلى الله عليه وسلم خشي أن يفرض عليهم ذلك في هذا الوقت الذي فيه تباعد بين الوقتين، يعني: بخلاف الأوقات الأخرى المتقاربة كالوقت بين الظهر والعصر، فالوقت بينهما قريب، وفيه نوافل قبل العصر وبعد الظهر، وبعد العصر وقت قصير إلى المغرب، وقبل المغرب هناك نافلة، وبعدها نافلة، وبعد العشاء نافلة، وفيه قيام الليل، وبعد طلوع الفجر صلاة ركعتي الفجر، ولكن الوقت الطويل الذي ليس فيه شيء إلا صلاة الضحى هو هذا الذي يكون بعد طلوع الشمس إلى الزوال، فكان عليه الصلاة والسلام يفعل صلاة الضحى أحياناً كما حصل في عام الفتح، وكما كان يحصل منه صلى الله عليه وسلم إذا قدم من سفر. فعائشة تخبر رضي الله عنها بأن الرسول صلى الله عليه وسلم كان يحب أن يعمل الشيء، ولكنه يدعه خشية أن يعمل به الناس فيفرض عليهم، وهذا من شفقته على أمته، وحرصه عليها، ومحبته لسلامتها من كل ما فيه عنت عليها ومشقة صلوات الله وسلامه وبركاته عليه، وقد وصفه الله بقوله: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] فصلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث (ما سبح رسول الله سبحة الضحى قط وإني لأسبحها...)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، منسوب إلى جده قعنب ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. وخالته أم المؤمنين عائشة رضي الله عنها وأرضاها، قد مر ذكرها في الحديث الذي قبل هذا.

شرح حديث قعوده صلى الله عليه وسلم في مصلاه الذي يصلي فيه الغداة حتى تطلع الشمس

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل و أحمد بن يونس قالا: حدثنا زهير حدثنا سماك قال: قلت لجابر بن سمرة رضي الله عنهما: (أكنت تجالس رسول الله صلى الله عليه وسلم؟ قال: نعم كثيراً، فكان لا يقوم من مصلاه الذي صلى فيه الغداة حتى تطلع الشمس، فإذا طلعت قام صلى الله عليه وسلم) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه، وقد أورده في باب صلاة الضحى ولم يأت فيه ذكر صلاة الضحى، إلا أن قوله: إنه كان يجلس في مصلاه حتى تطلع الشمس وترتفع ثم يقوم يعني أنه يقوم فيصلي، وهذا هو وجه إيراد الحديث في الترجمة التي هي صلاة الضحى، فمعناه أنه يقوم إلى الصلاة فيصلي صلى الله عليه وسلم.

تراجم رجال إسناد حديث قعوده صلى الله عليه وسلم في مصلاه الذي يصلى فيه حتى تطلع الشمس

قوله: [ حدثنا ابن نفيل ]. هو: عبد الله بن محمد بن نفيل النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ و أحمد بن يونس ]. هو أحمد بن يونس الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ قلت لجابر بن سمرة ]. هو جابر بن سمرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الفرق بين صلاة الإشراق وصلاة الضحى

قد يقال: هل هناك فرق بين صلاة الإشراق وصلاة الضحى؟ والجواب: بعض أهل العلم يقول: إن هناك فرقاً، فالذي من عادته أنه يصلي الضحى فإنه يصليها بين ارتفاع الشمس إلى الزوال، وبعض أهل العلم يقول: إن الذي يجلس في مصلاه إلى أن ترتفع الشمس ثم يصلي، فصلاته هذه تصلح لأن تكون صلاة إشراق تابعة للجلوس الذي قبلها، وتصلح لأن تكون هي صلاة الضحى؛ لأنها واقعة في وقت صلاة الضحى، ولهذا أورد أبو داود رحمه الله حديث جابر بن سمرة في باب صلاة الضحى؛ لأن فيه أنه يجلس إلى أن ترتفع الشمس ثم يقوم، أي: يقوم للصلاة فيصلي. ومن قعد بعد الفجر يذكر الله حتى تطلع الشمس فنوى أن تكون صلاته صلاة الإشراق وصلاة الضحى فهل يصلح ذلك؟ والجواب: نعم؛ لأن الصلوات -كما هو معلوم- تتداخل، والعمل الواحد قد يقصد به شيئان، مثل تحية المسجد والسنة الراتبة، فإنه يدخل بعضها في بعض، وكذلك ركعتي الطواف، فالإنسان إذا طاف وصلى ركعتين فهما ركعتا الطواف وتحية المسجد.

الأسئلة

المراد بالمصلى في قوله (من قعد في مصلاه)

السؤال: قوله: (من قعد في مصلاه) ما المراد بالمصلى؟ وهل يعم كل المسجد؟ الجواب: المراد المكان الذي يصلي فيه، والذي يبدو أنه لا بأس بأن ينتقل الإنسان إلى مكان آخر.

معنى قوله صلى الله عليه وسلم في الحديث (لا يقول إلا خيراً)

السؤال: ما معنى قوله صلى الله عليه وسلم: (لا يقول إلا خيراً)؟! الجواب: معناه أنه فيما بين ذلك لا يقول إلا خيراً، إما قراءة قرآن، وإما تعليم، وإما ذكر، وإما أمر بالمعروف ونهي عن منكر وغير ذلك، فهذه الفترة التي بين صلاة الصبح وبين صلاة الضحى لا يقول فيها إلا خيراً، وعلى كل فالحديث غير ثابت.

ما يحمل عليه قوله صلى الله عليه وسلم (غفرت خطاياه وإن كانت مثل زبد البحر)
السؤال: قوله صلى الله عليه وسلم في بعض الذنوب (غفر له ما تقدم من خطاياه) وكذلك (وإن كانت مثل زبد البحر) هل يعم كل الذنوب؟ الجواب: الكبائر لا يكفرها إلا التوبة، فالإنسان إذا عمل عملاً صالحاً وهو مصر على الكبيرة لا يقال: إنها تكفر تلك الكبيرة لأنه عمل العمل الصالح؛ إذ الرسول صلى الله عليه وسلم يقول: (الجمعة إلى الجمعة، ورمضان إلى رمضان، والعمرة إلى العمرة، كفارات لما بينهن ما اجتنبت الكبائر). ومعناه: إذا كانت الكبيرة لم تجتنب أو كان مصراً عليها فإنه لا يحصل معها التكفير، والله تعالى يقول: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]، لكن إذا وجد العمل مع التوبة الصادقة من جميع الذنوب فإنه يحصل ذلك، ولكن التوبة هي المعتبرة، أما إذا وجد العمل الصالح مع عدم التوبة، بل مع الإصرار على الذنب، وكان الإنسان يفكر في الذنب متى يحصله وكان مشغول البال به، متعلقاً قلبه بالمعصية، ويتحين الفرص لينقض عليها، ثم عمل عملاً صالحاً فإنه لا يقال: إن هذا العمل الصالح يقضي على الكبائر التي اقترفها؛ لأنه ما تاب منها، بل إن الصغائر إذا حصل إصرار عليها تعظم حتى تلتحق بالكبائر، والكبائر إذا حصل ندم عليها وخجل من الله عز وجل من فعلها فإنها تتضاءل وتضمحل وتتلاشى، ولهذا يقول عبد الله بن عباس رضي الله تعالى عنهما: لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار. فالكبيرة مع الاستغفار لا تبقى كبيرة، بل تتلاشى وتضمحل وتتضاءل، والصغيرة مع الإصرار لا تبقى صغيرة، بل تضخم وتعظم، بعكس الكبيرة التي تتضاءل بسبب الاستغفار والندم، فهذه تضخم بسبب الإصرار، فكون الإنسان يصر على المعصية، ولا يفكر في تركها، ولا يندم على فعلها يجعلها تضخم، وتكبر حتى تلتحق بالكبائر.

حكم الوصال في الصيام

السؤال: هل الوصال محرم أو مكروه؟ الجواب: الرسول صلى الله عليه وسلم نهى عنه، لكن قد جاء وثبت عنه صلى الله عليه وسلم الإذن بالمواصلة إلى السحر لمن يقدر عليه، حيث قال: (من أراد أن يواصل فليواصل إلى السحر). يعني: بصوم يوماً وليلة، لا أن يصوم يومين وليلة أو أكثر، وإنما أكثر شيء يوم وليلة، هكذا جاء عن رسول الله صلى الله عليه وسلم كما ثبت في الصحيح، والمواصلة لا شك في أن فيها مشقة، وعلى الإنسان أن لا يفعل الشيء الذي فيه مشقة.

حكم صلاة راتبة الظهر الرباعية بتسليمة واحدة

السؤال: في مختصر الشمائل المحمدية يقول الشيخ في شأن حديث (أربع قبل الظهر ليس بينهن تسليم تفتح لهن أبواب السماء): قلت: قد أعله أبو داود بأن فيه عبيدة بن معتب، وهو ضعيف، لكن له طريق أخرى يتقوى بها، ولذلك خرجته في صحيح أبي داود ... وذكرت فيه بعض طرقه. وفي السنن النهارية يقول الشيخ: من فقه الحديث أن السنة في السنن الرباعية النهارية أن تصلى بتسليمة واحدة، ولا يسلم بين الركعتين، وقد فهم بعضهم من قوله: (يفصل بين كل ركعتين بالتسليم على الملائكة المقربين ومن تبعهم من المؤمنين) . أنه يعني تسليم التحلل من الصلاة، ورده الشيخ علي القارئ في شرح الشمائل. وسئل سماحة الشيخ ابن باز رحمة الله عليه: هل تجوز صلاة الأربع قبل الظهر ولو لم أنو إلا بعد الدخول في الصلاة، وأيهما أفضل التشهد بينهما كالظهر أم الوصل بدون تشهد فما تعليقكم على ذلك؟ فأجاب رحمه الله: يصلي كل ركعتين على حدة، ثم يسلم منهما، والأصل في ذلك حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (صلاة الليل والنهار مثنى مثنى) . رواه الخمسة بإسناد جيد، فهذا الحديث يدل على أن المستحب في صلاة تطوع الليل والنهار أن تكون مثنى مثنى، إلا ما خصه الدليل، فإن صلاها أربعاً جميعاً فلا حرج؛ لإطلاق بعض الأحاديث الواردة في ذلك. الجواب: أقول: جمعاً بين الدليلين يكون الأولى هو صلاة ركعتين ركعتين، وإن جمعهما -كما جاء في بعض الأحاديث- فجائز.

حكم الصلاة على النبي صلى الله عليه وسلم مصحوبة باستغاثات شركية

السؤال: ما حكم الصلاة على النبي صلى الله عليه وسلم بلفظ: اللهم رب محمد صلى الله عليه وسلم، نحن عباد محمد صلى الله عليه وسلم، وأخرى بلفظ: اللهم صل وسلم على سيدنا محمد قد ضاقت حيلتي أدركني يا رسول الله؟! الجواب: محمد هو عبد لله عز وجل، والرسول صلى الله عليه وسلم يقول: (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله). وفي التشهد: أشهد (أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله) فهو عبد لا يُعبد، ورسول لا يكذب، بل يطاع ويتبع صلوات الله وسلامه وبركاته عليه. وأما قول (اللهم صل وسلم على سيدنا محمد قد ضاقت حيلتي أدركني يا رسول الله!) فإن الله تعالى يقول: أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ [النمل:62] يعني: لا أحد يجيب المضطر إلا الله عز وجل، فالإنسان إذا خرج عن الجادة واتبع هواه ولم يتبع الرسول صلى الله عليه وسلم فإنه يقع في الشرك وهو لا يشعر، والعياذ بالله!

خطر المعصية في الأماكن المقدسة

السؤال: هل المعاصي التي تقع في المدينة النبوية تعتبر من الإحداث في المدينة؟ الجواب: المعاصي في الأماكن المقدسة لا شك في أن لها خطراً، وهي أخطر من الأماكن التي هي غير مقدسة، فالمعصية خطيرة إذا وقعت في أي مكان، لكن إذا وقعت في المكان المقدس فإن الأمر يكون أعظم، كما أن الصلاة في مسجد الرسول صلى الله عليه وسلم لها فضل ألف صلاة، والصلاة في المسجد الحرام بمائة ألف صلاة، وهذا يدل على أن الحسنة في تلك الأماكن لها وزن، ولها شأن كبير، والسيئة لها خطر كبير، فالمعاصي في مكة والمدينة ليست كالمعاصي في الأماكن الأخرى، فهذه أخطر وأشد، من يعصي الله في الحرم ليس كمن يعصيه بعيداً عن الحرم.

حكم قضاء الأربع الركعات قبل الظهر بعد صلاة فريضة الظهر

السؤال: من لم يصل أربعاً قبل الظهر هل يجوز له أن يقضيها بعد المكتوبة؟ الجواب: يقضيها، لكن بعدما يأتي بالسنة البعدية.

وقت صلاة الضحى

السؤال: متى يبدأ وقت صلاة الضحى؟ الجواب: وقت صلاة الضحى يبدأ من ارتفاع الشمس إلى الزوال، كل هذا وقت صلاة الضحى."


شرح سنن أبي داود - 159

شرح سنن أبي داود [159]

لصلاة النوافل كيفيات معهودة وأخرى غير معهودة، أما المعهودة منها فصلاة الليل والنهار، وذلك أن صلاة النهار مثنى مثنى، ويجوز فيها أن تصلى أربعاً بتسليم واحد مع أن الأولى صلاتها اثنتين اثنتين، وأما صلاة الليل فقد بين النبي صلى الله عليه وسلم بفعله وقوله أنها تصلى ركعتين ركعتين كما تصلى أربعاً بتسليم واحد، وأما غير المعهود من الكيفيات في صلاة النافلة فكيفية صلاة التسبيح التي وردت بهيئتها المذكورة، وهي مخالفة للمعهود من أمر الصلاة.

ما جاء في صلاة النهار

شرح حديث (صلاة الليل والنهار مثنى مثنى)

قال المصنف رحمه الله تعالى: [ باب: في صلاة النهار. حدثنا عمرو بن مرزوق أخبرنا شعبة عن يعلى بن عطاء عن علي بن عبد الله البارقي عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (صلاة الليل والنهار مثنى مثنى) ]. أورد أبو داود [ باب: في صلاة النهار ]، يعني: هل تصلى اثنتين اثنتين أو تصلى أربعاً مقرونة مسرودة؟ فهذا هو المقصود بالترجمة، أي: كيف تصلى صلاة النهار؟ وخص النهار دون الليل لأن الليل له أبواب تخصه تتعلق بقيام الليل، وفيها كيفية صلاة الليل، وأنها تكون متصلة ومنفصلة، تكون اثنتين اثنتين، وتكون أربعاً أربعاً وثلاثاً، لكن الترجمة معقودة لصلاة النهار، وأنها تصلى كما تصلى صلاة الليل مثنى مثنى، ويجوز أن تجمع الركعات مع بعض كما جاء في بعض الأحاديث، وكما يدل عليه إطلاق الأربع، ولكن الإتيان بها مفصولة اثنتين اثنتين أولى، وذلك لسهولتها ولتمكن الإنسان من أن يقضي حاجته بينها، أو يطلب شيئاً هو بحاجة إليه، وإن جمع وقرن بينها وصلى الأربع فلا بأس بذلك، لكن الإتيان بها اثنتين اثنتين هو الأولى. وصلاة الليل تكون مفصولة اثنتين اثنتين، وتكون موصولة أربعاً أربعاً، وقد جاء عن النبي صلى الله عليه وسلم الوصل والفصل، وقد جاء من قوله صلى الله عليه وسلم الفصل في قوله: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى). وعلى هذا فالأولى والأفضل في صلاة الليل والنهار أن تكون مثنى مثنى كما جاء في حديث الباب، وكما جاء في حديث صلاة الليل السابق.

تراجم رجال إسناد حديث (صلاة الليل والنهار مثنى مثنى)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي، مر ذكره. [ عن يعلى بن عطاء ]. يعلى بن عطاء ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن علي بن عبد الله البارقي ]. علي بن عبد الله البارقي صدوق ربما أخطأ، أخرج حديثه مسلم وأصحاب السنن. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (الصلاة مثنى مثنى..)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا معاذ بن معاذ حدثنا شعبة حدثني عبد ربه بن سعيد عن أنس بن أبي أنس عن عبد الله بن نافع عن عبد الله بن الحارث عن المطلب عن النبي صلى الله عليه وسلم قال: (الصلاة مثنى مثنى، أن تشهد في كل ركعتين، وأن تبأس وتمسكن وتقنع بيديك وتقول: اللهم اللهم، فمن لم يفعل ذلك فهي خداج) سئل أبو داود عن صلاة الليل مثنى قال: إن شئت مثنى، وإن شئت أربعاً ]. أورد أبو داود حديث المطلب ، وأن النبي صلى الله عليه وسلم قال: [ (الصلاة مثنى مثنى) ] وهذا مطلق، أي: ليس خاصاً بالنهار، فهو يشمل النهار والليل. قوله: [ (وأن تشهد في كل ركعتين) ]. يعني أنه يتشهد في كل ركعتين ويسلم. قوله: [ (وأن تبأس وتمسكن) ]. يعني: تظهر البؤس والفاقة والمسكنة والفقر إلى الله عز وجل. قوله: [ (وتقنع بيديك) ]. يعني: ترفع يديك تدعو الله عز وجل وتقول اللهم أعطني كذا، اللهم اغفر لي، اللهم ارحمني، فهو أتى بالدعاء ولم يذكر الذي يدعى به، ولكن الإنسان يدعو ويسأل الله عز وجل؛ لأن (اللهم) معناه أنه يدعو قائلاً: اللهم أعطني كذا، اللهم اغفر لي كذا، اللهم حقق لي كذا، اللهم يسر لي كذا. قوله: [ (فمن لم يفعل ذلك فهي خداج) ]. يعني: الصلاة التي ليست كذلك هي خداج، أي أنها ناقصة، لكن الحديث ضعيف فيه عبد الله بن نافع بن العمياء ، وهو مجهول، والإسناد قيل: إن فيه أخطاء من شعبة راوي الحديث، وأن المحفوظ الصحيح هو أن عبد ربه بن سعيد يروي عن عمران بن أبي أنس بدل أنس بن أبي أنس عن عبد الله بن نافع عن ربيعة بن الحارث بن عبد المطلب بدل عبد الله بن الحارث ، وكذلك ربيعة بن الحارث بن عبد المطلب يروي عن الفضل بن عباس، والحديث -كما هو معلوم- يدور على عبد الله بن نافع بن العمياء، وهو مجهول، والحديث غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (الصلاة مثنى مثنى..)

قوله: [ حدثنا ابن المثنى ]. هو: محمد بن مثنى أبو موسى الملقب بالزمن ، وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن معاذ ]. معاذ بن معاذ ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة حدثني عبد ربه بن سعيد ]. شعبة مر ذكره، و عبد ربه بن سعيد هو أخو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن أبي أنس ]. أنس بن أبي أنس قيل: هو عمران بن أبي أنس، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله نافع ]. هو عبد الله بن نافع بن العمياء ، وهو مجهول، أخرج حديثه أبو داود وأصحاب السنن. [ عن عبد الله بن الحارث ]. عبد الله بن الحارث هو: ربيعة بن الحارث بن عبد المطلب كما قال الليث . وعبد الله بن الحارث بن عبد المطلب قيل: له رؤية، وقيل: أجمعوا على ثقته. والمحفوظ أنه ربيعة بن الحارث بن عبد المطلب ، و ربيعة بن الحارث يروي عن الفضل بن العباس بدل المطلب. كما جاءت الرواية عن الليث وعلى كل فالحديث غير صحيح، سواءٌ أكان بسبب الاضطراب أم بسبب عبد الله بن نافع الذي جاء في السند. فالذي يروي عن عمران بن أبي أنس هو عبد ربه ، و عمران بن أبي أنس يروي عن عبد الله بن نافع و عبد الله بن نافع يروي عن عبد الله بن الحارث . [ عن المطلب ]. المطلب قيل: هو عبد المطلب، وعلى رواية الليث بدل المطلب الفضل بن عباس رضي الله تعالى عنهما، والمطلب صحابي، أخرج له أصحاب السنن، وهو المطلب بن ربيعة بن الحارث بن عبد المطلب .

ما ورد في كيفية صلاة الليل وصلاة النهار

قوله: [ سئل أبو داود عن صلاة الليل مثنى قال: إن شئت مثنى، وإن شئت أربعاً ]. أي أن الأحاديث في صلاة النهار، وسيذكر الأحاديث في صلاة الليل، لكنه هنا بالمناسبة ذكر ما يتعلق بالليل، حيث سئل أبو داود عن صلاة الليل فقال: [ إن شئت مثنى، وإن شئت أربعاً ] يعني: لك أن تفصل، ولك أن تصل، وقد جاء الفصل والوصل في صلاة الليل عن رسول الله صلى الله عليه وسلم من قوله وفعله، ففعله أنه صلى ركعتين ركعتين كما جاء في حديث ابن عباس لما بات عند خالته ميمونة ، وجاء عنه الوصل في حديث عائشة : (كان يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم ثلاثاً). فهذا فيه الوصل والفصل، وقد جاء الفصل من قوله صلى الله عليه وسلم حيث قال: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحده توله ما قد صلى) وما أظن أنه جاء فيها الجلوس بدون سلام. وسيعقب المصنف أبواباً لذكر صلاة الليل. وبالنسبة لصلاة النهار جاء في بعض الأحاديث أنه يصليها ويسلم على الملائكة المقربين، وعلى كل عبد صالح، ومعناه أنه بين الركعتين يتشهد ويسلم.

ما جاء في صلاة التسبيح

حديث صلاة التسبيح موقوفاً على عبد الله بن عمرو وتراجم رجاله

قال المصنف رحمه الله: [ باب صلاة التسبيح. حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري حدثنا موسى بن عبد العزيز حدثنا الحكم بن أبان عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب رضي الله عنه: يا عباس ! يا عماه! ألا أعطيك؟ ألا أمنحك ؟ ألا أحبوك؟ ألا أفعل بك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره، قديمه وحديثه، خطأه وعمده، صغيره وكبيره، سره وعلانيته، عشر خصال، أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة، فإذا فرغت من القراءة في أول ركعة وأنت قائم قلت: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمس عشرة مرة، ثم تركع فتقولها وأنت راكع عشراً، ثم ترفع رأسك من الركوع فتقولها عشراً، ثم تهوي ساجداً فتقولها وأنت ساجد عشراً، ثم ترفع رأسك من السجود فتقولها عشراً، ثم تسجد فتقولها عشراً، ثم ترفع رأسك فتقولها عشراً، فذلك خمس وسبعون في كل ركعة تفعل ذلك في أربع ركعات، إن استطعت أن تصليها في كل يوم مرة فافعل، فإن لم تفعل ففي كل جمعة مرة، فإن لم تفعل ففي كل شهر مرة، فإن لم تفعل ففي كل سنة مرة، فإن لم تفعل ففي عمرك مرة) ]. أورد أبو داود رحمه هذا الباب، وهو [ باب صلاة التسبيح ]، وقيل لهذه الصلاة: صلاة التسبيح لكثرة ما فيها من التسبيح، وكون التسبيح يكون في القيام والركوع والرفع من الركوع، وفي السجود وبين السجدتين، بل وبعد السجدة الثانية. وأورد أبو داود رحمه الله الحديث من طرق أولها حديث عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قال لعمه العباس [ (يا عباس ! يا عماه! ألا أعطيك؟ ألا أمنحك؟ ألا أحبوك؟ ألا أفعل بك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره، قديمه وحديثه، خطأه وعمده، صغيره وكبيره، سره وعلانيته) ]. ثم قال: تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة، وبعدما تنتهي من القراءة في الركعة الأولى تقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمس عشر مرة وأنت قائم، ثم تركع وتقول ذلك عشر مرات وأنت راكع، ثم تقوم من الركوع وتقوله عشر مرات وأنت قائم بعد الركوع وقبل السجود، ثم تسجد وتقوله في السجدة الأولى عشر مرات، ثم تقوم من السجدة الأولى وتجلس بين السجدتين وتقوله عشر مرات، ثم تسجد الثانية وتقوله عشر مرات، ثم ترفع من السجدة الثانية وتقوله عشر مرات وأنت جالس، أي: في جلسة الاستراحة، بحيث تكون طويلة، ويكون فيها عشر تسبيحات عشر مرات، فيكون مجموع ذلك خمساً وسبعين في كل ركعة، القيام فيه خمس عشرة، والركوع والرفع منه، والسجدة الأولى وبين السجدتين، والسجدة الثانية، وبعد السجدة الثانية في كل تلك الأصول عشر مرات، فيكون العدد خمساً وسبعين تسبيحة. فإذا فعلت ذلك في كل الركعات الأربع فمعناه أنه يكون عدد ذلك ثلاثمائة، أي: قول (سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر). ثم قال: [ (إن استطعت أن تصليها في كل يوم مرة فافعل، وإن لم تفعل ففي كل جمعة) ] يعني: في كل أسبوع؛ لأن الأسبوع يقال له جمعة، [ (فإن لم تفعل ففي كل شهر مرة، فإن لم تفعل ففي كل سنة مرة، فإن لم تفعل ففي عمرك مرة) ]. فهذا هو الحديث الذي أورده أبو داود في صلاة التسبيح، وقد اختلف العلماء في صلاة التسبيح فمنهم من اعتبرها، وصحح حديثها وفعلها، ومنهم من ضعف أحاديثها وأنكرها وقال: إنها غير صحيحة، وهي شاذة مخالفة للصلوات الأخرى، وفيها أمور غريبة تختلف عن غيرها من الصلوات الأخرى. ثم إن العشر الخصال لم يأت توضيحها وبيانها، ومعلوم أن العشر الخصال هي أعمال إذا عملها الإنسان يحصل على ذلك أجراً، فمن الذين شرحوا الحديث قالوا: إن العشر ترجع إلى العشر الكلمات التي هي: أوله وآخره، خطؤه وعمده، صغيره وكبيره، سره وعلانيته، قديمه وحديثه، فهذه هي العشر، وهذه لا يستقيم أن تكون هي العشر الخصال التي حث عليها؛ لأن هذا يقال له: جزاء وليس هو خصالاً تفعل، وإنما هو ثواب. ومن أهل العلم من فسر الحديث فقال: إن المقصود بالعشر العشر التسبيحات والتحميدات والتكبيرات والتهليلات التي جاءت في ستة أحوال بالنسبة للركعة الواحدة، فقيل لها: عشر خصال، وهذا -في الحقيقة- غير واضح، فالعشر الخصال غير معروفة، وغير موجودة في الحديث، فليس فيه إلا أربع ركعات، وفيه خصال تتكرر في كل ركعة عشر مرات، فلا يصلح أن يقال: إن هذه هي العشر الخصال، فهذا لا يستقيم، ثم إنَّ فيه التنصيص على أن الإنسان إذا فعل ذلك في عمره مرة واحدة يكفر عنه الذنوب الكبيرة والصغيرة، وهذا مخالف لما جاء في الأحاديث الصحيحة، كقوله صلى الله عليه وسلم (الجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن إذا اجتنبت الكبائر). فهذا يدلنا على أن هذه الأعمال العظيمة إذا فعلها الإنسان فإن مجرد فعله لها لا يكفر عنه الكبائر، وإنما يكفر الصغائر، والله تعالى يقول: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]. ثم إن في متنه من الإشكال كونه بين كل ركعة وركعة يجلس حتى يقول: سبحان الله والحمد لله عشر مرات. ثم أيضاً فيه هذا العدد الذي يحتاج إلى عد والإنسان يصلي، حيث يقول ذلك وهو قائم، وفي كل ركوع ورفع وسجود، وبين السجدتين، وبعد السجدة الثانية في جلسة الاستراحة يكون هذا الدعاء، وهي مخالفة لجميع الصلوات في هيئتها، فهي غريبة، وفيها هذا الثواب الذي فيه تكفير الصغائر والكبائر، مع أن الكبائر لا يكفرها إلا التوبة، وقد جاء أنّ الأعمال التي تفعل في كل سنة مثل صيام رمضان، وكذلك الجمعة في كل أسبوع والفرائض لا تكفر إلا الصغائر، فهذا المتن فيه غرابة. وبعض أهل العلم -كما قلت- صححه، وعمل بما فيه، لكن لم يعرف عن الصحابة أنهم عملوا بهذا، وإنما جاء عن بعض التابعين، ولم يأت عن الأئمة الأربعة أيضاً أنهم فعلوا ذلك، وإنما جاء عن بعض أتباع الأئمة الأربعة، وقد جاء عن بعض المحدثين أنهم ضعفوا تلك الأحاديث، ومنهم العقيلي و ابن خزيمة حيث قال: إن صح الخبر فإن في النفس منه شيئاً فعلق العمل به على صحته وقال: في النفس منه شيء، وكذلك أيضاً جاء عن ابن تيمية وعن المزي، وكذلك النووي في المجموع ضعف الأحاديث الواردة في ذلك وقال: إنها لا تثبت ولا يعمل بها، وكذلك الحافظ ابن حجر جاء عنه في بعض الكتب أنه تكلم فيها وجاء عنه أنه صححها، وجاء عن جماعة من أهل العلم أنهم صححوها، وبعض التابعين ومن بعدهم من بعض أصحاب المذاهب الأربعة فعلوها، لكنها -كما هو معلوم- غريبة، وفي ألفاظها نكارة، وهي فيها التنصيص على أن هذا العمل الذي يفعل في العمر مرة واحدة يكفر أول الذنوب وآخر الذنوب، والصغير والكبير. وقد عرفنا أن ما هو أعظم من صلاة التسبيح لا يحصل به تكفير الكبائر، كقوله صلى الله عليه وسلم: (الجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن إذا اجتنبت الكبائر). أما هذا فيكفر الذنب أوله وآخره، صغيره وكبيره، قديمه وحديثه، خطأه وعمده، سره وعلانيته، وهذا إخبار بحصول هذا الثواب الذي يخالف ما هو ثابت عن رسول الله صلى الله عليه وسلم في أعمال أجل وأعظم، في عمل يتكرر كل سنة وهو صيام رمضان، وعمل يتكرر كل أسبوع، وهو صلاة الجمعة، ومع ذلك لا تكفر الكبائر به، والأحاديث التي ورد فيها تكفير الذنوب مقيدة باجتناب الكبائر، والأحاديث يحمل بعضها على بعض. وعلى هذا: فالذي يظهر أن صلاة التسبيح لا ينبغي أن يعمل بها، ولا أن تفعل، ومن فعلها من الأئمة فإنه استند على ما جاء في بعض الروايات، لكن الإشكال موجود في المتن، وبعض الرجال تكلم فيهم، والله تعالى أعلم.

تراجم رجال إسناد حديث صلاة التسبيح

قوله: [ حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري ]. عبد الرحمن بن بشر بن الحكم النيسابوري ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا موسى بن عبد العزيز ]. موسى بن عبد العزيز صدوق سيئ الحفظ، أخرج له البخاري في جزء القراءة و أبو داود و ابن ماجة . [ حدثنا الحكم بن أبان ]. الحكم بن أبان صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث تعليم النبي صلى الله عليه وسلم عبد الله بن عمرو صلاة التسبيح
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سفيان الأبلي حدثنا حبان بن هلال أبو حبيب حدثنا مهدي بن ميمون حدثنا عمرو بن مالك عن أبي الجوزاء قال: حدثني رجل كانت له صحبة -يرون أنه عبد الله بن عمرو رضي الله عنهما- قال: (قال لي النبي صلى الله عليه وسلم: ائتني غدا أحبوك وأثيبك وأعطيك، حتى ظننت أنه يعطيني عطية، قال: إذا زال النهار فقم فصل أربع ركعات، فذكر نحوه، قال: ثم ترفع رأسك -يعني: من السجدة الثانية- فاستو جالساً ولا تقم حتى تسبح عشراً، وتحمد عشراً، وتكبر عشراً، وتهلل عشراًَ، ثم تصنع ذلك في الأربع الركعات، فإنك لو كنت أعظم أهل الأرض ذنباً غفر لك بذلك، قلت: فإن لم أستطع أن أصليها تلك الساعة؟ قال: صلها من الليل والنهار). قال أبو داود : وحبان بن هلال خال هلال الرئي ]. أورد أبو داود حديث رجل من الصحابة يرون أنه عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له: [ (ائتني غداً أحبوك وأثيبك وأعطيك) ] قال: [ حتى ظننت أنه يعطيني عطية ]، ولما جاء إليه ذكر له صلاة التسبيح، وفيه أنه جعل الأربع الركعات بعد الزوال، وهذا فيه بيان أنها قبل صلاة الظهر بعد الزوال، وفيه التنصيص -أيضاً- على الأمر الذي فيه إشكال من الإشكالات، وهو أن جلسة الاستراحة يمكث فيها حتى يأتي بـ(سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر) عشر مرات، وهذا مخالف لجميع الصلوات، وهو كون الإنسان يجلس للاستراحة ويأتي فيها بدعاء وهي قصيرة وثابتة في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، وليس فيها شيء من الدعاء لقصرها، وإنما هي جلسة خفيفة يقوم الإنسان منها للركعة الثانية. وهذا فيه أنه يجلس حتى يفرغ من قوله: (سبحان الله، والحمد لله، ولا إله إلا الله) والله أكبر عشر مرات. ثم قال: [ (فإنك لو كنت أعظم أهل الأرض ذنباً غفر لك بذلك) ]. وهذا أخف من الذي تقدم؛ لأن الذي تقدم فيه الأول والآخر، والصغير والكبير، وفيه أن الكبائر تكفر بفعل صلاة تحصل في السنة مرة واحدة. قوله: [ (قلت: فإن لم أستطع أن أصليها تلك الساعة؟ قال: صلها من الليل والنهار) ]. يعني: افعلها في أي ساعة من ليل أو نهار، ومعناه الأمر في ذلك واسع، وليست خاصةً بما بعد الزوال وقبل صلاة الظهر.

تراجم رجال إسناد حديث تعليم النبي صلى الله عليه وسلم عبد الله بن عمرو صلاة التسبيح

قوله: [ حدثنا محمد بن سفيان الأبلي ]. محمد بن سفيان الأبلي صدوق، أخرج له أبو داود. [ حدثنا حبان بن هلال أبو حبيب ]. حبان بن هلال أبو حبيب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مهدي بن ميمون ]. مهدي بن ميمون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن مالك ]. عمرو بن مالك صدوق له أوهام، أخرج حديثه البخاري في (خلق أفعال العباد) وأصحاب السنن. [ عن أبي الجوزاء ]. هو أوس بن عبد الله الربيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني رجل كانت له صحبة يرون أنه عبد الله بن عمر ]. أي: أبا الجوزاء قال: إنه له صحبة، وقوله: [ يرون أنه عبد الله بن عمر ] أي: الذين أخذوا عن أبي الجوزاء يرون أنه: عبد الله بن عمرو بن العاص ، و عبد الله بن عمرو بن العاص هو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال أبو داود : حبان بن هلال خال هلال الرئي ]. حبان بن هلال هو من رجال الكتب الستة، وحديثه أخرجه أصحاب الكتب الستة، ولكن هذا فيه إشارة إلى صلته بذلك الرجل الذي هو هلال الرئي .

إسناد وقف حديث صلاة التسبيح على عبد الله بن عمرو بن العاص وتراجم رجاله

[ قال أبو داود: رواه المستمر بن الريان عن أبي الجوزاء عن عبد الله بن عمرو موقوفاً ]. أي: جاء عن أبي الجوزاء أنه موقوف على عبد الله بن عمرو. قوله: [ رواه المستمر بن الريان ]. المستمر بن الريان ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي الجوزاء عن عبد الله بن عمرو ]. وأبو الجوزاء و عبد الله بن عمرو قد مر ذكرهما.

إسناد آخر معلق لصلاة التسبيح وتراجم رجاله

[ ورواه روح بن مسيب و جعفر بن سليمان عن عمرو بن مالك النكري عن أبي الجوزاء عن ابن عباس قوله ]. ثم أورد طريقاً أخرى معلقة أنه من قول ابن عباس أيضاً. قوله: [ ورواه روح بن المسيب ]. روح بن المسيب هو: روح بن المسيب الكليبي أبو رجاء، اختلف العلماء فيه، فابن معين قال: صويلح، و أبو حاتم قال: صالح ليس بالقوي، و ابن عدي قال: أحاديثه غير محفوظة، و ابن حبان قال: يروي الموضوعات عن الثقات لا تحل الرواية عنه، و البزار قال: ثقة. وليس هو من رجال الكتب الستة. وترجمته موجودة في اللسان؛ لأن الميزان يترجم لأصحاب الكتب ولغيرهم، و اللسان لا يترجم إلا لغير أصحاب الكتب الستة، ولهذا فإن الإنسان إذا كان عنده تهذيب التهذيب ولسان الميزان فمعنى ذلك أن الرجال غير الرجال، فلا تكرر بين الكتابين؛ لأن الرجال غير الرجال، فلا يأتي في لسان الميزان شخص جاء في تهذيب التهذيب، ولا يأتي في تهذيب التهذيب شخص جاء في لسان الميزان، بل هؤلاء مستقلون وهؤلاء مستقلون، لا ازدواجية ولا تكرر، ومن عنده الكتابان فعنده سفران في رجال لا تكرر بينهم. [ و جعفر بن سليمان ]. جعفر بن سليمان صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس ]. قد مرَّ ذكرهم. قوله: [ قوله ]. أي: من قوله، ويمكن أن يكون له حكم الرفع، لكن فيه غرابة، وهو مخالف لبقية الأحاديث والسنن. وبعض أهل العلم قال: إن أصح شيء فيها هو حديث عكرمة عن ابن عباس . قوله: [ وقال في حديث روح: فقال: حديث النبي صلى الله عليه وسلم ]. يعني أنه مرفوع، وليس موقوفاً.

إسناد آخر لحديث صلاة التسبيح وتراجم رجاله
قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع حدثنا محمد بن مهاجر عن عروة بن رويم قال: حدثني الأنصاري أن رسول الله صلى الله عليه وسلم قال لجعفر ... بهذا الحديث، فذكر نحوه، قال في السجدة الثانية من الركعة الأولى كما قال في حديث مهدي بن ميمون ]. أورد أبو داود أن الرسول صلى الله عليه وسلم قال لجعفر مثلما مر في الحديث السابق. قوله: [ قال في السجدة الثانية من الركعة الأولى كما قال في حديث مهدي بن ميمون ]. يعني: أن الروايات كلها في السجدة الثانية الكلام فيها واحد. قوله: [ حدثنا أبو توبة الربيع بن نافع ]. الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن مهاجر ]. محمد بن مهاجر ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عروة بن رويم ]. عروة بن رويم صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: حدثني الأنصاري ]. الأنصاري مجهول لا يعرف. [ أن رسول الله قال لجعفر ]. هو جعفر بن أبي طالب ، والحديث ليس عن جعفر وإنما هو عن الأنصاري ."


شرح سنن أبي داود - 160

شرح سنن أبي داود [160]

حين يقبل الليل بظلامه يجد المؤمن لذة عيشه في صلاته بين يدي ربه، فيشرع في أداء ركعتي المغرب في بيته، فإذا صلى العشاء عاد فصلى راتبتها في بيته، ثم يترقب الهزيع الأخير من الليل ليتبتل بين يدي مولاه جل جلاله مناجياً وداعياً وذاكراً، ولأنها ساعات غنيمة فقد جعل الشرع قائمها مع أهله في بيته من الذاكرين الله تعالى، ودعا النبي صلى الله عليه وسلم لموقظ زوجته ساعتها ولموقظة زوجها بالرحمة، وأعظم به من فضل!

ركعتا المغرب أين تصليان؟

شرح حديث (هذه صلاة البيوت)

قال المصنف رحمه الله تعالى: [ باب ركعتي المغرب أين تصليان. حدثنا أبو بكر بن أبي الأسود قال: حدثني أبو مطرف محمد بن أبي الوزير حدثنا محمد بن موسى الفطري عن سعد بن إسحاق بن كعب بن عجرة عن أبيه عن جده رضي الله عنه (أن النبي صلى الله عليه وسلم أتى مسجد بني عبد الأشهل فصلى فيه المغرب، فلما قضوا صلاتهم رآهم يسبحون بعدها فقال: هذه صلاة البيوت) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى [باب: ركعتي المغرب أين تصليان] وهما الركعتان اللتان تكونان بعد المغرب، ومن المعلوم أن الركعات التي هي رواتب اثنتا عشرة ركعة كما سبق بذلك الحديث عن أم حبيبة وعن عائشة رضي الله تعالى عنهن وعن الصحابة أجمعين، وهي أربع قبل الظهر، واثنتان بعدها، واثنتان بعد المغرب، واثنتان بعد العشاء، واثنتان قبل الفجر، وهذه الترجمة في الركعتين اللتين بعد المغرب أين تصليان؟ والجواب أنهما تصليان في البيوت، ويجوز أن تصلى هذه الراتبة في المساجد ولا بأس بذلك، ولكن الأولى هو صلاتها في البيوت لعموم قوله صلى الله عليه وسلم: (صلاة الرجل في بيته أفضل إلا المكتوبة) . ولكونه صلى الله عليه وسلم كان إذا صلى الصلوات رجع إلى بيته وصلى ركعتين بعد المغرب، وكذلك الركعتان بعد الظهر كما جاء بذلك الحديث عن عائشة الذي فيه التفصيل لسنن الرواتب الاثنتي عشرة، والذي بينت فيه عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يفعلها جميعاً في البيوت. وأورد أبو داود رحمه الله في هذه الترجمة حديث كعب بن عجرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم صلى في مسجد بني عبد الأشهل، ولما صلى رأى أناساً يسبحون بعد الصلاة، أي: يتنفلون؛ لأن التسبيح المراد به التنفل، ويقال للنافلة: سبحة، ويقال للذي يتنفل: يسبح، وقد مرت أحاديث عديدة فيها التعبير بهذه العبارة التي هي إطلاق النافلة على السبحة. قوله: [ (فلما قضوا صلاتهم رآهم يسبحون بعدها فقال: هذه صلاة البيوت) ]. يعني أن الصلاة التي هي النافلة الأفضل أن تكون في البيوت، ولا يعني ذلك أنها لا تجوز في المساجد، ولكن الأفضل والأولى أن تكون في البيوت؛ لأن الأجر يكون أعظم، والثواب يكون أكبر، وسبق أن مر بنا الحديث في سنن أبي داود في أن صلاة النافلة أو التطوع في البيت أفضل من الصلاة في مسجد الرسول صلى الله عليه وسلم، فدل هذا على أن الإنسان إذا تمكن من الصلاة في مسجد النبي صلى الله عليه وسلم ،ولكنه أراد أن يصلي في بيته بعدما تنتهي الصلاة فذلك أعظم أجراً، وإن صلاها في مسجد الرسول صلى الله عليه وسلم فإنها تكون بألف صلاة، ولكنه لو صلاها في بيته تكون أكثر من ذلك وأعظم، لهذا الحديث الثابت عن رسول الله صلى الله عليه وسلم، ولعموم قوله صلى الله عليه وسلم: (صلاة الرجل في بيته أفضل إلا المكتوبة). والحديث في إسناده ضعف، وهناك من تكلم فيه، ولكن معناه صحيح؛ لأنه جاءت الأحاديث الكثيرة على وفقه وعلى مقتضاه، من ناحية الأحاديث التي هي حكاية فعله، كما سبق أن مر في حديث عائشة ، ومن ناحية التشريع العام للناس، وهو قوله صلى الله عليه وسلم: (صلاة الرجل في بيته أفضل إلا المكتوبة).

تراجم رجال إسناد حديث (هذه صلاة البيوت)

قوله: [ حدثنا أبو بكر بن أبي الأسود ]. أبو بكر بن أبي الأسود هو: عبد الله بن محمد ، ثقة، أخرج له البخاري و أبو داود و الترمذي . [ حدثني أبو مطرف محمد بن أبي الوزير ]. هو ثقة أخرج له أبو داود و النسائي . [ حدثنا محمد بن موسى الفطري ]. محمد بن موسى الفطري صدوق، أخرج له مسلم وأصحاب السنن. [ عن سعد بن إسحاق بن كعب بن عجرة ]. سعد بن إسحاق بن كعب بن عجرة ، وهو ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. هو إسحاق بن كعب بن عجرة ، وهو مجهول الحال، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن جده ]. هو كعب بن عجرة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والإسناد ضعيف، ولكن الشواهد تدل على صلاة الركعتين في البيت، وحديث: (صلاة المرء في البيت أفضل إلا المكتوبة). يدل على جوازها في المساجد، وإنما الصلاة في البيوت أفضل.
شرح حديث (كان رسول الله يطيل القراءة في الركعتين بعد المغرب...)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن عبد الرحمن الجرجرائي حدثنا طلق بن غنام حدثنا يعقوب بن عبد الله عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يطيل القراءة في الركعتين بعد المغرب حتى يتفرق أهل المسجد) ]. أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله عنه أن النبي صلى الله عليه وسلم كان يطيل الركعتين بعد المغرب حتى يتفرق أهل المسجد، ومعناه أنه كان يصلي ركعتي المغرب في المسجد، وأنه يطيلهما، وهذا مخالف لما جاء عنه صلى الله عليه وسلم من أنه كان يصلي النوافل في البيت كما في حديث عائشة وحديث ابن عمر ، فإنهما يدلان على أنه كان يصلي ركعتي المغرب بعد المغرب في بيته صلى الله عليه وسلم، وكذلك بقية السنن الرواتب، كما جاء في حديث عائشة أنه كان يصليها في البيت، سواءٌ أكانت قبل الصلاة كالأربع قبل الظهر والاثنتين قبل الفجر، أم بعد الصلاة كالاثنتين بعد المغرب والاثنتين بعد العشاء، والاثنتين بعد الظهر، فإنه كان يصلي ذلك في البيت، وهذا الحديث يدل على أن الرسول صلى الله عليه وسلم صلى في المسجد، وأنه أطال القراءة حتى تفرق أهل المسجد، أي: انتهوا من المسجد وخرجوا وهو يصلي، وهذا يخالف ما جاء في الأحاديث الثابتة عنه صلى الله عليه وسلم من أنه كان يصلي في بيته، وأيضاً لا يطيل الصلاة، وإنما كان يقرأ: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) و(قُلْ هُوَ اللَّهُ أَحَدٌ) في الركعتين بعد المغرب. فالحديث لا يصح ولا يستقيم مع تلك الأحاديث الأخرى، وفي إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث (كان رسول الله يطيل القراءة في الركعتين بعد المغرب...)

قوله: [ حدثنا حسين بن عبد الرحمن الجرجرائي ]. حسين بن عبد الرحمن الجرجرائي مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا طلق بن غنام ]. طلق بن غنام ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا يعقوب بن عبد الله ]. يعقوب بن عبد الله ، صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن جعفر بن أبي المغيرة ]. جعفر بن أبي المغيرة ، صدوق يهم، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ عن سعيد بن جبير ]. سعيد بن جبير ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو: عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه حسين بن عبد الرحمن الجرجرائي الذي هو شيخ أبي داود ، وفيه أيضاً الذي يروي عن سعيد بن جبير وهو جعفر بن أبي المغيرة ، وفي روايته عن سعيد بن جبير كلام. قوله: [ قال أبو داود : رواه نصر المجدر عن يعقوب القمي وأسنده مثله]. نصر المجدر صدوق أخرج له أبو داود . [ عن يعقوب القمي وأسنده مثله ]. يعني أنه في الإسناد مثل الذي قبله. قوله: [ قال أبو داود : حدثناه محمد بن عيسى بن الطباع حدثنا نصر المجدر عن يعقوب مثله ]. أي: أشار إلى هذا التعليق الذي أشار إليه، ومحمد بن عيسى الطباع هو ثقة أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل، و النسائي و ابن ماجة .
إسناد آخر لحديث إطالة رسول الله صلى الله عليه وسلم القراءة في راتبة المغرب وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس و سليمان بن داود العتكي قالا: حدثنا يعقوب عن جعفر عن سعيد بن جبير عن النبي صلى الله عليه وسلم بمعناه مرسلاً ]. أورد الحديث أبو داود من طريق أخرى، وفيه نفس الإسناد في آخره، إلا أنه مرسل من طريق سعيد بن جبير يضيفه إلى الرسول صلى الله عليه وسلم؛ لأن التابعي إذا أسند الحديث إلى رسول الله صلى الله عليه وسلم قيل له: مرسل. قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن يونس الكوفي ، ثقة، أخرج حديثه أصحاب الكتب الستة. [ و سليمان بن داود العتكي ]. هو: أبو الربيع الزهراني ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ قالا: حدثنا يعقوب عن جعفر عن سعيد بن جبير ]. و جعفر و سعيد بن جبير مر ذكرهم. [ عن النبي صلى الله عليه وسلم ]. يعني أنه مرسل، وليس بمتصل. قوله: [ قال أبو داود : سمعت محمد بن حميد يقول: سمعت يعقوب يقول: كل شيء حدثتكم عن جعفر بن أبي المغيرة عن سعيد بن جبير عن النبي صلى الله عليه وسلم فهو مسند عن ابن عباس عن النبي صلى الله عليه وسلم ]. محمد بن حميد هو الرازي ، ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . و يعقوب هو: القمي الذي مر في الأسانيد السابقة. و جعفر بن أبي المغيرة و سعيد بن جبير مر ذكرهما

ما جاء في الصلاة بعد العشاء

شرح حديث (ما صلى رسول الله العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات...)

قال المصنف رحمه الله تعالى: [ باب الصلاة بعد العشاء. حدثنا محمد بن رافع حدثنا زيد بن الحباب العكلي حدثنا مالك بن مغول حدثني مقاتل بن بشير العجلي عن شريح بن هانئ عن عائشة رضي الله عنها قال: سألتها عن صلاة رسول الله صلى الله عليه وسلم فقالت: (ما صلى رسول الله صلى الله عليه وسلم العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات، ولقد مطرنا مرة بالليل فطرحنا له نطعاً، فكأني أنظر إلى ثقب فيه ينبع الماء منه، وما رأيته متقياً الأرض بشىء من ثيابه قط) ]. أورد أبو داود هذه الترجمة، وهي [الصلاة بعد العشاء] أي: النافلة بعد العشاء، وسبق أن مر أن العشاء يكون بعدها ركعتان وهي من جملة العشر الركعات التي جاءت في حديث ابن عمر ، ومن جملة الاثنتي عشرة التي جاءت في حديث عائشة و أم حبيبة، وهي من السنن الرواتب، وهذا ثابت عن جماعة من الصحابة كما عرفنا عن عائشة و أم حبيبة و ابن عمر . وقد أورد أبو داود رحمه الله تحت هذه الترجمة هذا الحديث عن عائشة أن النبي صلى الله عليه وسلم كان بعدما يصلي العشاء يأتي إلى بيتها، ويصلي أربعاً ستاً. قولها: [ (ما صلى رسول الله صلى الله عليه وسلم العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات) ]. هذا يخالف تلك الأحاديث التي جاءت عن النبي صلى الله عليه وسلم من فعله ومن قوله، وهي أن من حافظ على اثنتي عشرة ركعة بني له بيت في الجنة، وحديث عائشة الذي فيه التفصيل، وحديث ابن عمر رضي الله تعالى عنه، ففيه أنه كان يصلي في بيته ركعتين بعد العشاء، فهذا مخالف لها، وهذا فيه أنها ما رأته قط دخل عليها إلا وصلى أربعاً أو ستاً، فبعض أهل العلم قال: إن الرسول صلى الله عليه وسلم كان يفعل هذا أحياناً وهذا أحياناً، وأحياناً يصلي أربعاً، وأحياناً ستاً، لكن الحديث غير صحيح، والثابت هو الركعتان بعد العشاء، وهي من السنن الراتبة. قولها: [ (ولقد مطرنا مرة بالليل فطرحنا له نطعاً، فكأني أنظر إلى ثقب فيه ينبع الماء منه وما رأيته متقياً الأرض بشيء من ثيابه قط) ]. النطع: هو الفراش أو الوقاء الذي تتقى به الأرض ويكون من جلد، فقولها: [(فطرحنا له نطعاً)] أي: فراشاً أو شيئاً يصلي عليه أو يجلس عليه من جلد، وكان به ثقب، أي: ذلك النطع، وكان الماء يخرج من ذلك الثقب؛ لأن الماء موجود في الأرض، والرسول صلى الله عليه وسلم كان على هذا النطع، وفيه ثقب، فكان يخرج الماء من ذلك الثقب. قولها: [ (وما رأيته متقياً الأرض بشيء من ثيابه) ] أي أنه ما كان يتقي الأرض بشيء من ثيابه لأجل الماء، وقد جاءت الأحاديث في أن النبي صلى الله عليه وسلم لما كان يصلي بالناس ليلة واحد وعشرين من رمضان ومطر الناس، ونزل المطر حتى صار في مصلاه عليه الصلاة والسلام انصرف من الصلاة وعلى وجهه أثر الماء والطين. وهذا الذي ذكرته عائشة يدل على حفظها وإتقانها لهذا الشيء؛ لأنهم يقولون: الشيء إذا كانت له قصة فإنه يدل على حفظ صاحبه له؛ لأن الراوي حفظ الحديث وحفظ الشيء الذي لابس الحديث. مثل قول ابن عمر : (وضع رسول الله صلى الله عليه وسلم يده على منكبي، وقال: كن في الدنيا كأنك غريب أو عابر سبيل) ومعناه أنه يتذكر الهيئة التي كان عليها رسول الله صلى الله عليه وسلم وهو يحدثه، وهو أنه قد وضع يده على كتفه، فكونه يحفظ الحالة التي يكون عليها التحديث يدل على الحفظ، والحديث -كما ذكرت- غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم، والثابت عنه هو كونه كان يصلي ركعتين بعد العشاء في بيته.
تراجم رجال إسناد حديث (ما صلى رسول الله العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات...)

قوله: [ حدثنا محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن زيد بن الحباب العكلي ]. زيد بن الحباب العكلي ، صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ حدثنا مالك بن مغول ]. مالك بن مغول ثقة أخرج له أصحاب الكتب الستة. [ حدثني مقاتل بن بشير العجلي ]. مقاتل بن بشير العجلي مقبول، أخرج حديثه أبو داود و النسائي . [ عن شريح بن هانئ]. شريح بن هانئ ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عائشة ] هي عائشة رضي الله عنها أم المؤمنين رضي الله عنها الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وفي إسناد الحديث مقاتل بن بشير العجلي ، وهو مقبول كما قال الحافظ ، أي أنه يحتج بحديثه عند المتابعة.
نسخ قيام الليل والتيسير فيه

شرح أثر ابن عباس في نسخ قيام الليل والتيسير فيه

قال المصنف رحمه الله تعالى: [ أبواب قيام الليل. باب نسخ قيام الليل والتيسير فيه. حدثنا أحمد بن محمد المروزي ابن شبويه قال: حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال في المزمل: قُمِ اللَّيْلَ إِلَّا قَلِيلًا [المزمل:2] نسختها الآية التي فيها عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ [المزمل:20] ونَاشِئَةَ اللَّيْلِ [المزمل:6] أوله، وكانت صلاتهم لأول الليل، يقول: هو أجدر أن تحصوا ما فرض الله عليكم من قيام الليل، وذلك أن الإنسان إذا نام لم يدر متى يستيقظ، وقوله: (وَأَقْوَمُ قِيلًا [ المزمل:6] هو أجدر أن يفقه في القرآن، وقوله: إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا [المزمل:7] يقول: فراغاً طويلا ]. أورد أبو داود أبواب قيام الليل، وبدأ بترجمة نسخ قيام الليل، يعني نسخ الوجوب، وأنه كان أولاً على الوجوب، وعلى القيام بنصفه، أو أنقص منه، أو أزيد من النصف، وكان ذلك في مكة عندما نزل قول الله تعالى: يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلَّا قَلِيلًا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا [ المزمل:1-4]. وبعد سنة نزلت الآية التي في آخر سورة المزمل، فكان في ذلك التيسير والتخفيف على الناس، فكان الأمر في ذلك واسعاً، فللإنسان أن يصلي ما تيسر له وما أمكنه، وليس الأمر كما كان من قبل من قيام وقت طويل، ولهذا قال: ((فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ)) يعني أنهم يصلون ويقرءون ما تيسر من القرآن في صلاتهم، فعبر عن الصلاة بالقراءة، وأن الأمر في ذلك واسع بحمد الله، ولهذا أورد أبو داود هذا الأثر عن ابن عباس الذي فيه أن ما كان في أول سورة المزمل نسخ بما جاء في آخرها. ثم أتى بالكلمات التي جاءت في قيام الليل، وفي سورة المزمل فقال: [(ناشئة الليل) أوله]، والمقصود أنهم كانوا يأتون بذلك في أول الليل لئلا يغلبهم النوم فيخرج الفجر قبل أن يأتوا بالشيء المطلوب منهم، فكانوا يفعلون ذلك في أول الليل، فناشئة الليل هي أول الليل. قوله: [ يقول: هو أجدر أن تحصوا ما فرض الله عليكم من قيام الليل، وذلك أن الإنسان إذا نام لم يدر متى يستيقظ ]. يعني أن الإنسان إذا صلى في أول الليل فإنه يكون قد أتى بالشيء المفروض عليه، وتمكن من الإتيان به، بخلاف ما إذا نام، فإنه قد لا يستيقظ إلا وقد ذهب الليل أو ذهب أكثر الليل، ولا يتمكن من أداء المطلوب منه، ولهذا فإنهم قد كانوا يحتاطون بأن يصلوا في أول الليل بعد صلاة العشاء، وينامون بعد ذلك، لئلا يحصل لهم النوم عن الصلاة، وبعد أن نسخ قيام الليل جاءت السنة عن رسول الله صلى الله عليه وسلم في أن الإنسان يصلي وتره قبل أن ينام، كما جاء في أحاديث عديدة عن رسول الله صلى الله عليه وسلم، وهذا إذا كان الإنسان لا يطمئن أو لا يعلم بأنه سيقوم آخر الليل، أما إذا كان من عادته أنه يقوم آخر الليل فإن كونه يوتر في آخر الليل ويصلي صلاة من الليل في آخره أفضل. ولكن من لم يحصل منه الاطمئنان إلى أنه سيقوم آخر الليل، فإنه لا ينام إلا وقد صلى، كما جاء في حديث أبي هريرة المتفق على صحته: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام) وكذلك في حديث أبي الدرداء في صحيح مسلم : (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد)، فهذا في حق من كان لا يطمئن إلى أنه سيقوم آخر الليل، أما من يقوم آخر الليل فإن الأولى له أن يصلي آخر الليل؛ لقوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى). قوله: [ وقوله: وَأَقْوَمُ قِيلًا [المزمل:6] هو أجدر أن يفقه في القرآن ]. يعني: أجدر بأن يفقه ويتأمل في القرآن، وأن يتدبر في القرآن، حيث يكون مشتغلاً بالصلاة وبالعبادة في وقت يكون فيه الهدوء والنوم من كثير من الناس، فإنه يكون ذلك أحرى وأجدر بأن يتأمل الإنسان ويتدبر كتاب الله عز وجل. قوله: [ وقوله: (( إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا )) يقول: فراغاً طويلاً ]. قيل: المقصود به الفراغ، وهو أن الإنسان يكون عنده وقت لأن يعمل وينام، وأن يحصل ما يريد، وقيل: إنه يتصرف في أشغاله في النهار، وفي الليل يتمكن من قيام الليل والإتيان بصلاة الليل.
تراجم رجال أثر ابن عباس في نسخ قيام الليل والتيسير فيه

قوله: [ حدثنا أحمد بن محمد المروزي بن شبويه ]. أحمد بن محمد المروزي بن شبويه ، ثقة، أخرج له أبو داود . [ قال: حدثني علي بن حسين ]. هو علي بن الحسين بن واقد ، وهو صدوق يهم، أخرج حديثه البخاري في الأدب المفرد، ومسلم في المقدمة، وأصحاب السنن. [ عن أبيه ]. أبوه هو حسين بن واقد ، وهو ثقة له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد النحوي ، ثقة أخرج له البخاري في الأدب وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
شرح حديث (لما نزلت أول المزمل كانوا يقومون نحواً من قيامهم في شهر رمضان)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد -يعني: المروزي - حدثنا وكيع عن مسعر عن سماك الحنفي عن ابن عباس رضي الله عنهما قال: (لما نزلت أول المزمل كانوا يقومون نحواً من قيامهم في شهر رمضان حتى نزل آخرها، وكان بين أولها وآخرها سنة) ]. أورد أبو داود أثر ابن عباس رضي الله عنه أنه لما نزلت أول المزمل كانوا يقومون كما يقومون في شهر رمضان، حتى نزل آخرها، أي: آخر السورة، فكانوا لا يفعلون ذلك القيام الذي كانوا يفعلونه كما يفعلونه في رمضان؛ لأن الله خفف عنهم ويسر وقال: ((فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ ))، فصار في ذلك تيسير وتخفيف على الناس، وكان بين نزول أولها ونزول آخرها سنة.
تراجم رجال إسناد حديث (لما نزلت أول المزمل كانوا يقومون نحواً من قيامهم في شهر رمضان...)

قوله: [ حدثنا أحمد بن محمد -يعني المروزي - حدثنا وكيع ]. أحمد بن محمد المروزي مر ذكره في الإسناد السابق، ووكيع هو وكيع بن الجراح الرؤاسي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك الحنفي ]. هو سماك بن الوليد الحنفي ، ليس به بأس، وهي بمعنى (صدوق)، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
ما جاء في قيام الليل

شرح حديث (يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد...)

قال المصنف رحمه الله تعالى: [ باب قيام الليل حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب مكان كل عقدة: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عقدة، فأصبح نشيطاً طيب النفس، وإلا أصبح خبيث النفس كسلان) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [قيام الليل]، وأورد حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(يقعد الشيطان على قافية أحدكم ثلاث عقد، يضرب مكان كل عقدة: عليك ليل طويل فارقد، فإذا قام وذكر الله انحلت عقدة، وإذا توضأ انحلت عقدة، وإذا صلى انحلت عقدة، فأصبح نشيطاً طيب النفس)]. قوله: [ (فأصبح نشيطاً طيب النفس) ]. أي: يكون طيباً النفس ونشيطاً لأنه قام للعبادة، ولأنه أنس بالعبادة، فيكون عنده طيب النفس، وعنده الارتياح والنشاط، وإذا بقي في منامه ولم يحصل شيء من ذلك فإنه لا يقوم كذلك القيام، بل يقوم خبيث النفس كسلان.
تراجم رجال إسناد حديث (يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو: عبد الله بن ذكوان المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو: عبد الرحمن بن هرمز الأعرج المدني، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
ما يحمل عليه حديث (يعقد الشيطان على قافية رأس أحدكم إذا هو نام...)

قال بعض أهل العلم: إن ذلك يحمل على صلاة الفجر، وبعضهم قال: إنه يحمل على صلاة الليل، وأبو داود أورده في صلاة الليل، ومعلوم أنه قد جاء في الحديث أن من صلى العشاء في جماعة فكأنما قام نصف الليل، ومن صلى الفجر في جماعة فكأنما قام الليل كله، لكن هناك فرق بين الإنسان الذي قام من الليل وصلى وهو منشرح الصدر ونفسه طيبة، والإنسان الذي ما قام إلا عند الأذان، وإن كان يقوم للصلاة وعنده نشاط، إلا أن ذاك أكمل منه وأحسن.
شرح حديث (لا تدع قيام الليل فإن رسول الله كان لا يدعه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو داود حدثنا شعبة عن يزيد بن خمير قال: سمعت عبد الله بن أبي قيس يقول: قالت عائشة رضي الله عنها: (لا تدع قيام الليل؛ فإن رسول الله صلى الله عليه وسلم كان لا يدعه، وكان إذا مرض أو كسل صلى قاعداً) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت لعبد الله بن أبي قيس: [(لا تدع قيام الليل؛ فإن رسول الله صلى الله عليه وسلم كان لا يدعه، وكان إذا مرض أو كسل صلى قاعداً)] صلى الله عليه وسلم، وقد سبق أن مر بنا أن للإنسان أن يصلي النافلة قاعداً، لكن أجره يكون نصف أجر صلاة القائم، وأما رسول الله صلى الله عليه وسلم فإنه إذا صلى قاعداً فله الأجر كاملاً، كما سبق أن مر معنا الحديث عن رسول الله صلى الله عليه وسلم أنه لما قال له عبد الله بن عمرو : (إنك تقول: إن صلاة القاعد على نصف صلاة القائم وأراك تصلي قاعداً؟ قال: إني لست كهيئتكم) فدل هذا على أن من خصائصه صلى الله عليه وسلم أنه إذا صلى قاعداً فإنه يكون له الأجر كاملاً.
تراجم رجال إسناد حديث (لا تدع قيام الليل فإن رسول الله كان لا يدعه...)

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ، ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن خمير ]. يزيد بن خمير ، صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ قال: سمعت عبد الله بن أبي قيس ]. عبد الله بن أبي قيس ، ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث (رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا يحيى حدثنا ابن عجلان عن القعقاع عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته، فإن أبت نضح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: [(رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته، فإن أبت نضح في وجهها الماء)]. يعني: إن كان غلبها النوم، وطاب لها الفراش نضح في وجهها الماء حتى يذهب عنها النوم، وهذا من التعاون على البر والتقوى، وعلى العكس من ذلك الرجل، حيث قال صلى الله عليه وسلم: [(رحم الله امرأة قامت من الليل، فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء)].
تراجم رجال إسناد حديث (رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته...)

قوله: [ حدثنا ابن بشار حدثنا يحيى ]. ابن بشار مر ذكره، ويحيى هو: يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن عجلان ]. ابن عجلان هو: محمد بن عجلان المدني، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن القعقاع ]. هو القعقاع بن حكيم ، وهو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] أبو هريرة قد مر ذكره.
شرح حديث (إذا أيقظ الرجل أهله من الليل فصليا ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن كثير حدثنا سفيان عن مسعر عن علي بن الأقمر ، ح: وحدثنا محمد بن حاتم بن بزيع حدثنا عبيد الله بن موسى عن شيبان عن الأعمش عن علي بن الأقمر -المعنى- عن الأغر عن أبي سعيد وأبي هريرة رضي الله عنهما قالا: قال رسول الله صلى الله عليه وسلم: (إذا أيقظ الرجل أهله من الليل فصليا -أو صلى- ركعتين جميعاً كتبا في الذاكرين والذاكرات) ولم يرفعه ابن كثير ، ولا ذكر أبا هريرة ، جعله كلام أبي سعيد ]. أورد أبو داود حديث أبي سعيد وأبي هريرة رضي الله عنهما أن النبي صلى الله عليه وسلم قال: [(إذا أيقظ الرجل أهله وصليا -أو صلى- ركعتين جميعاً كتبا في الذاكرين والذاكرات)] يعني: كتب هو في الذاكرين وهي في الذاكرات، وقوله: [(صليا)] يعني: صليا جميعاً، أو صلى وحده وهي صلت وحدها، المهم أن توجد صلاة، سواء صليا جماعة أو فرادى، فإذا فعلا ذلك كتبا في الذاكرين والذاكرات، وهذا تفسير لقول الله عز وجل: وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ [الأحزاب:35] في سورة الأحزاب. ومن المعلوم أن الصلاة ذكر، وقراءة القرآن ذكر، وهي مشتملة على الذكر لأنها مستندة على القرآن ودعاء وذكر الله عز وجل.
تراجم رجال إسناد حديث (إذا أيقظ الرجل أهله من الليل فصليا ..)
قوله: [ حدثنا ابن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو: الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر عن علي بن الأقمر ]. مسعر مر ذكره، وعلي بن الأقمر ، ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ، ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا عبيد الله بن موسى ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن شيبان ]. هو شيبان بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو: سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الأقمر ]. علي بن الأقمر مر ذكره. [المعنى] أي: أن الطريقين متفقان في المعنى. [ عن الأغر ]. هو: أبو مسلم المدني ، ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي سعيد ]. هو: سعد بن مالك بن سنان الخدري ، صحابي اشتهر بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وأبو هريرة قد مر ذكره. قوله: [ ولم يرفعه ابن كثير ]. يعني صاحب الطريقة الأولى، وهو محمد بن كثير . [ ولا ذكر أبا هريرة ، جعله من كلام أبي سعيد ]. أي: جعله موقوفاً عليه، وأما محمد بن بزيع فهو عنده مسند مرفوع. قوله: [ قال أبو داود : رواه ابن مهدي عن سفيان قال: وأراه ذكر أبا هريرة ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة، وسفيان هو الثوري . [ قال: وأراه ذكر أبا هريرة ]. يعني: في هذا الإسناد. [ قال أبو داود : وحديث سفيان موقوف ]. يعني: في الطريق الأولى عن أبي سعيد .
ما جاء في النعاس في الصلاة

شرح حديث (إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم...)

قال المصنف رحمه الله تعالى: [ باب النعاس في الصلاة. حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة رضي الله عنه زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: (إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم، فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه) ]. أورد أبو داود [باب النعاس في الصلاة] يعني: ماذا يفعل الإنسان إذا حصل له النعاس في الصلاة؟! وأورده في أبواب قيام الليل؛ لأن هذا هو الوقت الذي ترك فيه النوم والفراش، وحصل الإقبال على الصلاة، فقد يصيب الإنسان نوم، وقد يحصل له النعاس وهو في الصلاة، فأرشد عليه الصلاة والسلام إلى أن الإنسان ينام، وأنه إذا استمر يصلي فإنه قد يذهب يستغفر فيسب نفسه، بحيث يأتي بكلام ليس بطيب بسبب النوم والنعاس؛ لأنه لا ينظر فيما يقول كما ينبغي، بخلاف المستيقظ الذي ليس عنده شيء من النوم، فإنه يعقل تماماً ما يقوله وما يتلفظ به، اللهم إلا أن يكون شيء يحصل عن سبق اللسان، وإلا فإن النائم قد يحصل له بسبب النوم الإتيان بشيء لا ينبغي، وهذا بالنسبة لصلاة الليل، وأما بالنسبة للصلوات المفروضة فلا يجوز للإنسان أن يعرضها للنعاس وأن لا يأتي بها كما هو مشروع، وإنما عليه أن يأخذ نصيبه من النوم قبل أن يأتي وقتها، ولا يتهاون بها ثم تكون مثل الفجر، بحيث يسهر الليل، ثم لا يقوم يصلي الفجر، حتى تطلع الشمس، ثم بعد ذلك يصلي، فهذا لا يجوز، بل الإنسان عليه أن يرتب نفسه على أساس أن يكون في وقت الصلاة نشيطاً، وأنه يؤدي الصلاة كما ينبغي وكما شرع الله عز وجل، وأورد أبو داود حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: [ (إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم، فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه) ]. قوله: [ (إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم) ] يعني: يأخذ نصيبه من النوم. [(فإن أحدكم إذا ذهب يستغفر لعله يسب نفسه)] يعني: لعله يحصل منه شيء يضره، وهو أن يسب نفسه، بمعنى أنه يخلط ويأتي بشيء خلاف مقصوده بسب غلبة النوم له، فعليه أن يرقد.
تراجم رجال إسناد حديث (إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم...)

قوله: [ حدثنا القعنبي عن مالك عن هشام بن عروة ]. القعنبي ومالك مر ذكرهما، وهشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه]. أبوه هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث (إذا قام أحدكم من الليل فاستعجم القرآن على لسانه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا قام أحدكم من الليل فاستعجم القرآن على لسانه فلم يدر ما يقول فليضطجع) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [(إذا قام أحدكم من الليل يصلي فاستعجم القرآن على لسانه فلم يدر ما يقول فليضطجع)]. قوله: [(استعجم القرآن على لسانه)] معناه أنه يصيبه الناس فلا ينطق بالقرآن كما ينبغي بسبب النوم، فيكون لسانه لا ينطق بالقرآن، للثقل الذي فيه بسبب النوم، وهذا هو معنى الاستعجام. [(فليضطجع)] يعني: ينام حتى يأخذ نصيبه من النوم وبعد ذلك يقوم يصلي، وهذا -كما هو معلوم- في صلاة الليل.

تراجم رجال إسناد حديث (إذا قام أحدكم من الليل فاستعجم القرآن على لسانه...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. هو همام بن منبه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (دخل رسول الله المسجد وحبل ممدود بين ساريتين...)

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب و هارون بن عباد الأزدي أن إسماعيل بن إبراهيم حدثهم قال: حدثنا عبد العزيز عن أنس رضي الله عنه قال: (دخل رسول الله صلى الله عليه وسلم المسجد وحبل ممدود بين ساريتين فقال: ما هذا الحبل ؟ فقيل: يا رسول الله! هذه حمنة بنت جحش تصلي، فإذا أعيت تعلقت به، فقال رسول الله صلى الله عليه وسلم: لتصل ما أطاقت، فإذا أعيت فلتجلس. قال زياد فقال: ما هذا ؟ فقالوا: لزينب تصلي، فإذا كسلت أو فترت أمسكت به. فقال: حلوه. فقال: ليصل أحدكم نشاطه فإذا كسل أو فتر فليقعد) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم دخل المسجد فوجد حبلاً ممدوداً بين عمودين فقال: ما هذا؟ فقالوا: لحمنة ، وأورد رواية في آخر الحديث أنهم قالوا: لزينب ، والصحيح أنها زينب وليست حمنة فرواية زياد بن أيوب مرجحة، والحديث متفق عليه. فقالوا: إنها تصلي، وإذا حصل لها التعب والكسل تمسكت واستعانت به على القيام، فأرشدها صلى الله عليه وسلم وأرشد الناس إلى أنهم يصلون ما يقدرون عليه، وإذا حصل الكسل وعدم النشاط يصلون قاعدين، فإذا لم يستطع العبد أن يصليها وهو قائم فليصلها وهو جالس، وأجره على النصف من صلاة القائم كما ثبت بذلك الحديث عن رسول الله صلى الله عليه وسلم، فأمر صلى الله عليه وسلم بحل الحبل وإخراجه، وأرشد إلى عدم استعماله، وأن الإنسان يصلي نشاطه وإذا حصل له تعب وكسل فإنه يصلي قاعداً، ويركع بالإيماء ويسجد على الأرض.
تراجم رجال إسناد حديث (دخل رسول الله المسجد وحبل ممدود بين ساريتين..)

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ وهارون بن عباد الأزدي ]. هارون بن عباد الأزدي مقبول، أخرج له أبو داود . [ أن إسماعيل بن إبراهيم حدثهم ]. إسماعيل بن إبراهيم هو: ابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز ]. هو عبد العزيز بن صهيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

حكم الوكيل يبيع السلعة زيادة على الثمن المحدد له

السؤال: إذا أعطى شخص آخر بضاعة ليبيعها له بثمن معين، فباعها له بثمن غير الثمن المحدد، بزيادة فائدة تكون له، فهل يجوز هذا البيع؟ الجواب: ليس للإنسان أن يتصرف بشيء لم يجعل إليه، وإذا كان وكله وحدد له أجرة في مقابل عمله فإنه يستحق الأجرة، وإلا فإن البيع وثمن المبيع إنما هو للمالك بزيادته، ويكون لذلك أجرة المثل إذا لم يكن هناك تحديد.

حكم المحرم يربط رجله بخيط لأجل عرق يؤلمه

السؤال: شخص يريد أن يحرم، وهو بحاجة إلى خيط أو نحوه يربطه على رجله لأجل أن يضغط على العرق الذي يؤلمه، فهل يجوز له ذلك؟ الجواب: لا يؤثر هذا الفعل، ولا بأس باستعماله.

حكم لبس ثياب الإحرام في الفندق قبل المرور من الميقات

السؤال: هل يمكن أن ألبس ثياب الإحرام في الفندق، أم لا بد من أن أفعل ذلك في الميقات؟ الجواب: يمكن أن تفعل ذلك في الفندق، فتغتسل وتتجهز للإحرام، وتلبس الإزار والرداء وأنت في الفندق وتذهب في السيارة أو الطائرة وأنت على لباس الإحرام بإزار ورداء، وإذا كنت في السيارة ووصلت إلى الميقات، فإن شئت أن تنزل وتصلي في المسجد فلك ذلك، وتحرم بعد ذلك، وإن شئت أن تنوي وتلبي وأنت في السيارة فلك ذلك.

حكم الإحرام بعمرة أخرى من التنعيم عن القريب المتوفى

السؤال: أتيت لأداء عمرة، ووالدتي متوفية، فهل يجوز بعد أداء عمرتي أن أقوم بالإحرام من التنعيم بمكة لأداء عمرة عن والدتي المتوفاة أم لا يجوز الإحرام من التنعيم؟ الجواب: الذي ينبغي أنك تجعل هذه العمرة لنفسك أو لوالدتك، وأما التنعيم فلا تأت منه بعمرة، بل العمرة المشروعة المستحبة المأمور بها هي التي يأتي بها الإنسان من خارج مكة من الميقات، وتقول: لبيك اللهم عمرة، فإذا كنت قد اعتمرت لنفسك فلك أن تعتمر عن أمك في هذه السفرة.

حكم قطرات الأنف في نهار رمضان

السؤال: أنا أشكو من مرض في أنفي، فأعمل قطرات كل يوم في الليل والنهار وأحس بالقطرة في حلقي، فما هو حكم صومي في رمضان؟ الجواب: الإنسان لا يستعمل السعوط في نهار رمضان؛ لأن السعوط والوجور كل ذلك يحصل به الإفطار، وقد جاء عن الرسول صلى الله عليه وسلم في الحديث: (وبالغ في الاستنشاق إلا أن تكون صائماً)، فالصائم لا يبالغ في الاستنشاق لأنه قد يصل إلى حلقه، ومن أراد أن يقطر في أنفه شيئاً يصل إلى حلقه وهو صائم فليجعل في الليل ولا يجعله في النهار.

حكم الاستنجاء بماء زمزم

السؤال: ماء زمزم هل يستنجى به ؟ الجواب: ماء زمزم يستنجى به، ويغتسل به، كل ذلك ممكن، وقد ذكروا أن الرسول صلى الله عليه وسلم لما رجع من عرفة، وكان في طريقه إلى مزدلفة نزل وحاد عن الطريق وقضى حاجته، واستعمل ماءً للاستنجاء قيل: إنه من ماء زمزم، فلا بأس بذلك.

حكم إعطاء الرجل جزءاً من أملاكه لزوجته مع وجود الأولاد

السؤال: هل يجوز أن يكتب الرجل جزءاً من أملاكه لزوجته على أساس أن يؤمنها من مخاطر الدنيا، وإن صح ذلك فما هي حدود ما يكتبه الرجل لزوجته وعنده خمسة أولاد؟ الجواب: إذا أراد أن يعطيها فله أن يعطيها شيئاً في حياته، وأما كونه يجعل ذلك بعد الوفاة فإنه لا يجوز؛ لأنه لا وصية لوارث، وإن أعطاها شيئاً في حياته فله ذلك.

حكم تصرف المرأة المتزوجة في راتبها

السؤال: ما حكم راتب المرأة المتزوجة في الإنفاق منه على أهلها، وهل لها فيه حرية التصرف ؟ الجواب: نعم، تتصرف في مالها من راتب أو غير راتب، وإذا كان بينها وبين زوجها اتفاق عند الزواج أو عند دخولها المدرسة للتدريس على اعتبار أنه يكون له شيء من راتبها، واتفقا على ذلك فلا بأس به لكونه مكنها وفوت شيئاً من المصالح على نفسه وعلى غيره بسبب ذلك، فإذا حصل اتفاق على شيء فيعتبر الاتفاق، وإلا فإن الأصل أن مالها -سواءٌ أكان راتباً أم غير راتب- تتصرف فيه كيفما تشاء.

حكم استخدام المسبحة

السؤال: ما حكم المسبحة؟ الجواب: الرسول صلى الله عليه وسلم ما كان يستعمل المسبحة، وإنما كان يسبح بأصابعه، والله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21] هذا من ناحية. وهناك ناحية أخرى، وهي كون الإنسان يستعمل المسبحة وهو أحياناً يكون لاهياً ويحركها وهو مشغول، فيظن به أنه يسبح، مع أنه لا يسبح، فيضاف إليه شيء ليس متصفاً به، فيكون ممن يحمد بما لم يفعل، فتركها والابتعاد عنها هو الذي ينبغي للإنسان، والرسول صلى الله عليه وسلم وهو خير الناس، وهو القدوة والأسوة صلى الله عليه وسلم ما كان يستعمل المسبحة ولا كان يسبح إلا بأصابعه صلى الله عليه وسلم.

كيفية الزيارة للمدينة المنورة

السؤال: ما هي كيفية الزيارة للمدينة المنورة؟ الجواب: إذا جاء المسلم إلى المدينة المباركة فإنه يشرع له خمسة أمور: الأول: أن يصلي في مسجد الرسول صلى الله عليه وسلم. ثانياً: أن يصلي في مسجد قباء. ثالثاً: أن يزور قبر الرسول صلى الله عليه وسلم وصاحبيه أبي بكر و عمر رضي الله عنهما. الرابع: أن يزور البقيع. الخامس: أن يزور شهداء أحد."


شرح سنن أبي داود - 161

شرح سنن أبي داود [161]

لقد فتح الله تعالى لعباده أبواب رحمته الواسعة ليدخلوها بأنواع القرب وأعمال البر، وإن مما تستجلب به رحمة الله تعالى من أعمال البر صلاة الليل، حيث يغمر الكون السكون عقب صلاة المغرب فيقوم العبد يراوح بين قدميه تبتلاً لربه جل جلاله، أو يلهج لسانه بذكر الله وقراءة القرآن، مع انتظاره ساعات الليل الآخر ليحظى فيها بمكابدة الظلمات بعد راحة البدن، بحرص عظيم يورثه كتابة الأجر له لو نام ففاته ذلك الحظ، ويدعوه إلى قضائه بعد فجره ليكتب له أجر عمله في ليلته.

ما جاء فيمن نام عن حزبه

شرح حديث (من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر...)

قال المصنف رحمه الله تعالى: [باب من نام عن حزبه. حدثنا قتيبة بن سعيد حدثنا أبو صفوان عبد الله بن سعيد بن عبد الملك بن مروان ، ح: وحدثنا سليمان بن داود و محمد بن سلمة المرادي قالا: حدثنا ابن وهب -المعنى- عن يونس عن ابن شهاب أن السائب بن يزيد و عبيد الله أخبراه أن عبد الرحمن بن عبد -قالا عن ابن وهب : ابن عبد القاري - قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [باب من نام عن حزبه]، أي: ماذا يصنع؟ والمراد بحزبه القرآن الذي التزم به، أو حدده لنفسه بأن يقرأه كل ليلة، وقيل: إن المقصود بذلك ما كان يقرؤه في صلاته من الليل، ومعناه أنه يصلي صلوات ويقرأ فيها مقداراً من القرآن، هذا هو الحزب، وإذا كان المقصود بذلك قراءة القرآن فإنه يقرأ حزبه بعد طلوع الفجر إلى وقت الظهر؛ لأن قراءة القرآن تكون في كل وقت، وأما الصلاة، وكونه يقرأ فيها فإنها لا تكون بعد الفجر إلى طلوع الشمس، وإنما تكون في الضحى إلى الزوال، وقد جاء عن النبي صلى الله عليه وسلم -كما ثبت في صحيح مسلم - أنه كان إذا مرض أو حصل له شيء يمنعه من صلاة الليل صلى من النهار اثنتي عشرة ركعة قضاءً لصلاته في الليل، وكان من عادته أن يصلي إحدى عشرة ركعة، فيجعلها اثنتي عشرة ركعة لئلا يكون الوتر بالنهار، فيأتي بمقدار الصلاة ويزيدها ركعة حتى تكون في النهار شفعاً ولا تكون وتراً. وعلى هذا فيحتمل أن يكون الحزب قراءة القرآن من غير صلاة، ويحتمل أن يكون قراءة القرآن داخل الصلاة، وأنه يصلي صلوات وركعات معلومة يقرأ فيها مقداراً معيناً من القرآن يلتزم به في كل ليلة، فإذا نام عن ذلك أو عن بعضه فإنه يأتي به بعد صلاة الفجر إلى صلاة الظهر.

تراجم رجال إسناد حديث (من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو صفوان عبد الله بن سعيد بن عبد الملك بن مروان ]. أبو صفوان عبد الله بن سعيد بن عبد الملك بن مروان ، ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ ح وحدثنا سليمان بن داود ]. هو: المهري المصري ، ثقة، أخرج له أبو داود و النسائي . [ ومحمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو: عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ المعنى ]. أي أن الطريقين متفقتان في المعنى. [عن يونس بن يزيد الأيلي ]. هو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو: محمد بن مسلم بن عبيد الله الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ أن السائب بن يزيد ]. السائب بن يزيد صحابي صغير، أخرج له أصحاب الكتب الستة. [ وعبيد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة، من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ أخبراه أن عبد الرحمن بن عبد ]. هو عبد الرحمن بن عبد القاري و(عبد) غير مضافة إلى (القاري)، و(عبد) منونة، قيل: له رؤية، وقيل: ثقة، أخرج له أصحاب الكتب الستة. [ قالا عن ابن وهب : ابن عبد القاري ]. أي أن سليمان بن داود ومحمد بن سلمة المرادي قالا في روايتهما عن ابن وهب في: عن ابن عبد القاري ، أي: عبد الرحمن بن عبد القاري. أي أنه في الطريق الثانية ما ذكر اسم عبد الرحمن ، ولكن ذكرت نسبته إلى أبيه، وذكرت نسبته القاري -بالياء المشددة- نسبة إلى قبيلة. [ قال: سمعت عمر بن الخطاب ]. عمر بن الخطاب هو أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
من نوى القيام فنام

شرح حديث (ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته...)

قال المصنف رحمه الله تعالى: [ باب من نوى القيام فنام حدثنا القعنبي عن مالك عن محمد بن المنكدر عن سعيد بن جبير عن رجل عنده رضيٍّ أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم قال: (ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته، وكان نومه عليه صدقة) ]. أورد أبو داود رحمه الله [باب من نوى القيام فنام]. يعني: غلبه النوم وكان ينوي القيام، أي: ومن عادته أنه يقوم، ولكنه حصل له أنه غلبه النوم، فإن الله يكتب له أجر قيامه ذلك الذي كان يعمله في الحالات التي لم ينم فيها، فيكتب الله له أجر قيامه، ويكون نومه عليه صدقة، أي أنه استفاد من الأجر كالأجر الذي كان يحصله لو صلى، وهذا النوم الذي حصل له يكون صدقة عليه، فيكون قد استفاد الأجر والنوم، وهذا -كما هو معلوم- في حق من كان حريصاً على الصلاة، وكان ملازماً لها ولكنه حصل له في بعض الأحيان أن غلبه النوم، فإن الله تعالى يثيبه ويأجره مثلما كان يأجره وهو مستيقظ يصلي لم يحصل له نوم، وهذا من فضل الله وكرمه وإحسانه. ومعلوم أن الإنسان حين ينوي الخير ويقصده ويعزم عليه ولا يتمكن منه فإن الله يأجره على ذلك. وأما الحديث الذي يروى ويذكر بلفظ: (نية المؤمن خير من عمله) فهو غير صحيح، وقد جاء عن النبي صلى الله عليه وسلم أنه قال في غزوة تبوك: (إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم، حبسهم العذر) يعني أنهم مجاهدون بنياتهم، وصاروا في حكم المجاهدين، ولهذا قالوا: يكون الجهاد باللسان، وبالمال، وبالنفس، وبالنية. وهذا من فضل الله عز وجل وكرمه وإحسانه، وهو أنه يثيب المؤمن على نيته وعلى قصده.

تراجم رجال إسناد حديث (ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عنده رضيٍّ ]. يعني: يوثقه ويثني عليه، وقد جاء في سنن النسائي أنه الأسود بن يزيد النخعي الكوفي، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
أي الليل أفضل

شرح حديث (ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر...)

قال المصنف رحمه الله تعالى: [ باب: أي الليل أفضل حدثنا القعنبي عن مالك عن ابن شهاب عن أبي سلمة بن عبد الرحمن وعن أبي عبد الله الأغر عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟) ]. أورد أبو داود هذه الترجمة، وهي: [أي الليل أفضل؟] يعني: ليصلى ويدعى فيه. والجواب أن من كان يتمكن من القيام ويستيقظ فإن صلاته في آخر الليل أفضل من صلاته في أول الليل، وإذا كان لا يتمكن من الاستيقاظ فإن الأولى في حقه والأفضل أن يصلي في أول الليل؛ لئلا يفوت على نفسه صلاة الليل، فإذا كان ليس من عادته أنه يستيقظ في آخر الليل فليصل أول الليل؛ لأن النبي صلى الله عليه وسلم جاء عنه هذا وهذا، والرسول صلى الله عليه وسلم من كل الليل قد أوتر، من أوله ووسطه وآخره، وكل ذلك سائغ وجائز، ولكن الناس فيهم من يستيقظ آخر الليل، فالأفضل في حقه أن يصلي آخر الليل، وفيهم من لا يتحقق بأنه يستيقظ آخر الليل، فهذا الأولى في حقه أن يصلي في أول الليل، كما جاء عن أبي هريرة رضي الله تعالى عنه أنه قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام). وكذلك وصيته لأبي الدرداء حيث قال: (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد) رواه مسلم . إذاً: المسألة فيها تفصيل، فآخر الليل أفضل لمن تمكن منه، ومن لم يتمكن منه فإنه لا يفوت على نفسه أول الليل؛ لأنه إذا كان يفوت على نفسه آخر الليل ولم يصل أول الليل فإنه يذهب عليه الليل دون أن يعمل شيئاً، فكونه يأتي بوتره وصلاته في الليل، ولا يعرضها للفوات، هو الذي ينبغي. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه قال: قال صلى الله عليه وسلم: (ينزل ربنا تبارك وتعالى في كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يستغفرني فأغفر له؟ من يسألني فأعطيه؟). وهذا يدل على أن آخر الليل والثلث الأخير من الليل هو وقت نزول الله عز وجل، وهذا من صفات الله عز وجل، وهو أنه ينزل نزولاً يليق بكماله وجلاله دون المشابهة لخلقه، ودون تكييف، بل كما يليق به سبحانه وتعالى. ومعلوم أن ذاته لا يعلم كنهها، وصفاته لا يعلم كنهها، فالعباد لا يعرفون كنه ذات الله عز وجل، وكذلك لا يعرفون كنه صفاته، ولهذا فإن مذهب السلف في هذا الباب هو أن أحاديث الصفات تذكر كما وردت من غير تكييف لها، ومن غير تشبيه لله بخلقه، ومن غير تعطيل أو تأويل أو تحريف، بل على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11] فأثبت السمع والبصر بقوله: (( وَهُوَ السَّمِيعُ البَصِيرُ ))، ونفى المشابهة بقوله: (( لَيْسَ كَمِثْلِهِ شَيْءٌ )) فهذا هو مذهب أهل السنة والجماعة. والنزول لا نعرف كنهه كما أن الذات لا نعرف كنهها، ومن القواعد في هذا الباب أن الكلام في الصفات فرع عن الكلام في الذات، فكما أننا نثبت لله ذاتاً لا تشبه الذوات فنحن نثبت له صفات لا تشبه الصفات، بل صفات الباري كما يليق بكماله وجلاله، وصفات المخلوقين تليق بضعفهم وافتقارهم، ولا يشبه المخلوق الخالق في شيء من صفاته، والله تعالى لا يشبه أحداً من خلقه في صفاتهم، بل صفات الباري تليق بكماله وجلاله، وصفات المخلوقين تليق بضعفهم وافتقارهم. فلا تكييف ولا تشبيه، ولا تعطيل ولا تحريف، ولكن إثبات مع التنزيه؛ لقول الله تعالى: (( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ )).
تراجم رجال إسناد حديث (ينزل ربنا تبارك وتعالى في كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أبي سلمة بن عبد الرحمن ]. القعنبي و مالك و ابن شهاب مر ذكرهم. و أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي عبد الله الأغر ]. هو: سلمان الأغر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
وقت قيام النبي صلى الله عليه وسلم من الليل

شرح حديث (إن كان رسول الله ليوقظه الله عز وجل بالليل...)

قال المصنف رحمه الله تعالى: [ باب: وقت قيام النبي صلى الله عليه وسلم من الليل. حدثنا حسين بن يزيد الكوفي حدثنا حفص عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (إن كان رسول الله صلى الله عليه وسلم ليوقظه الله عز وجل بالليل، فما يجيء السحر حتى يفرغ من حزبه) ]. أورد أبو داود [ باب وقت قيام النبي صلى الله عليه وسلم من الليل ]. والنبي صلى الله عليه وسلم كان يصلي قبل السحر، فإذا جاء وقت السحر يكون قد فرغ من حزبه ومن صلاته صلى الله عليه وسلم، ويستريح بعد ذلك، وكان ينام أول الليل، ويستيقظ في الثلث الأخير، فيكون في السدس الخامس من الأسداس، ويبقى السدس الأخير الذي هو السحر يستريح فيه ويستعد للصلاة صلى الله عليه وسلم، فكانت صلاته في الثلث الأخير، ولكنها ليست متصلة بطلوع الفجر، وإنما تنتهي قبل حصول السحر، ولهذا جاء أن الأذان الأول يوقظ النائم ويرجع القائم، فالقائم يستريح، والنائم يستيقظ حتى يستعد للصلاة، وحتى يصلي وتره، وحتى يستعد للصيام بأن يستحر إذا كان يريد أن يصوم. تقول عائشة رضي الله عنها: (إن كان رسول الله صلى الله عليه وسلم ليوقظه الله عز وجل بالليل، فيما يجيء السحر حتى يفرغ من حزبه). قولها: [ (حتى يفرغ من حزبه) ] أي: من صلاته وقراءته صلى الله عليه وسلم، تعني أن المقدار الذي يقرؤه من القرآن الذي يكون في الصلاة لا يأتي وقت السحر إلا وقد فرغ منه صلى الله عليه وسلم. والذي جاء عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم ما كان يزيد في رمضان ولا غير رمضان على إحدى عشرة ركعة صلى الله عليه وسلم.
تراجم رجال إسناد حديث (إن كان رسول الله ليوقظه الله عز وجل بالليل..)

قوله: [ حدثنا حسين بن يزيد الكوفي ]. حسين بن يزيد الكوفي لين الحديث، أخرج له أبو داود و الترمذي . [ حدثنا حفص ]. هو: ابن غياث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
شرح حديث (كان إذا سمع الصراخ قام فصلى)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى قال: حدثنا أبو الأحوص ، ح: وحدثنا هناد عن أبي الأحوص -وهذا حديث إبراهيم - عن أشعث عن أبيه عن مسروق قال: سألت عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم فقلت لها: أي حينٍ كان يصلي؟ قالت: (كان إذا سمع الصراخ قام فصلى) ]. أورد أبو داود حديث عائشة رضي الله عنها وقد سألها مسروق عن الوقت الذي يقوم فيه النبي صلى الله عليه وسلم فقالت: (كان إذا سمع الصراخ قام فصلى) وجاء في مسلم وغيره (الصارخ) بدل الصراخ، والمراد بالصارخ الديك، أي: أذان وصوت الديك، وكانت الديكة في الغالب تصيح ويحصل منها الصياح بعد نصف الليل عندما يجيء النصف الثاني، وهذا معناه أن نصف الليل الأول كان النبي صلى الله عليه وسلم ينام فيه، ولكنه كان في بعض الأحيان يوتر من أول الليل، كما جاء عن عائشة أنه من كل الليل قد أوتر رسول الله صلى الله عليه وسلم، من أوله ووسطه وآخره، فانتهى وتره إلى السحر، وفعله صلى الله عليه وسلم ليبن أن الكل جائز وسائغ، ولكن كونه في آخر الليل لمن تمكن منه أولى وأفضل. والديك إذا حصل منه ذلك فلكونه يرى ملكاً، والحمار ينهق إذا رأى شيطاناً، كما جاء ذلك في صحيح البخاري .
تراجم رجال إسناد حديث (كان إذا سمع الصراخ قام فصلى)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا هناد ]. هو: ابن السري ، ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) ومسلم وأصحاب السنن. [ عن أشعث ]. هو: ابن سليم أبو الشعثاء ، ثقة، أخرج له أصحاب الستة. [ عن أبيه ]. هو سليم بن الأسود أبو الشعثاء ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مرّ ذكرها.
شرح حديث (ما ألفاه السحر عندي إلا نائماً)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة عن إبراهيم بن سعد عن أبيه عن أبي سلمة عن عائشة رضي الله عنها قالت: (ما ألفاه السحر عندي إلا نائماً، تعني النبي صلى الله عليه وسلم) ]. أورد أبو داود حديث عائشة أنها قالت: [ (ما ألفاه السحر عندي إلا نائماً) ] ومعناه أنه صلى الله عليه وسلم كان يصلي صلاته قبل أن يجيء السحر كما سبق في الحديث الذي مر، بحيث لا يأتي السحر إلا وقد أنهى حزبه، أي أنه كان في السحر يستريح استعداداً لصلاة الفجر صلى الله عليه وسلم، فهذا مثل الحديث المتقدم.
تراجم رجال إسناد حديث (ما ألفاه السحر عندي إلا نائماً)

قوله: [ حدثنا أبو توبة ]. هو أبو توبة الربيع بن نافع ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن إبراهيم بن سعد ]. إبراهيم بن سعد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه]. هو: سعد بن إبراهيم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن عائشة ]. أبو سلمة و عائشة مر ذكرهما.
شرح حديث (كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا يحيى بن زكريا عن عكرمة بن عمار عن محمد بن عبد الله الدؤلي عن عبد العزيز ابن أخي حذيفة عن حذيفة رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى) ]. أورد أبو داود حديث حذيفة رضي الله عنه [ (كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى) ] وهذا أعم من صلاة الليل، فهو أعم من الترجمة؛ لأنه لا يختص بصلاة الليل. قوهل: [ (كان إذا حزبه أمر صلى) ] يعني: فزع إلى الصلاة صلى الله عليه وسلم، وذلك أن الصلاة فيها الأنس بالله عز وجل، ومناجاته، والتسلية عن الشيء الذي أحزنه وحزبه وأهمه، فكان يفزع إلى الصلاة صلى الله عليه وسلم، ولا شك في أن الصلاة في الليل هي خير الصلاة بعد الفريضة.

تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً وأبو داود و الترمذي في الشمائل والنسائي و ابن ماجة . [ حدثنا يحيى بن زكريا ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن عبد الله الدؤلي ]. محمد بن عبد الله الدؤلي ، مقبول أخرج حديثه أبو داود . [ عن عبد العزيز ابن أخي حذيفة ]. عبد العزيز ابن أخي حذيفة وثقه ابن حبان ، وذكره بعضهم في الصحابة، أخرج له أبو داود . [ عن حذيفة ]. هو حذيفة بن اليمان ، الصحابي ابن الصحابي رضي الله عنهما، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (...فأعني على نفسك بكثرة السجود)

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن عمار حدثنا الهقل بن زياد السكسكي حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة قال: سمعت ربيعة بن كعب الأسلمي يقول: (كنت أبيت مع رسول الله صلى الله عليه وسلم آتيه بوضوئه وبحاجته فقال: سلني ؟ فقلت: مرافقتك في الجنة، قال: أو غير ذلك ؟ قلت: هو ذاك، قال: فأعني على نفسك بكثرة السجود) ]. أورد أبو داود حديث ربيعة بن كعب الأسلمي رضي الله عنه أنه كان يبيت مع النبي صلى الله عليه وسلم ويخدمه، فقال له الرسول صلى الله عليه وسلم: (سلني؟ فقال: مرافقتك في الجنة، قال: أو غير ذلك؟ قال: هو ذاك)، يعني: هذا هو الذي أريد، قال: [ (فأعني على نفسك بكثرة السجود) ] ومعناه: اشتغل واجتهد في العبادة والصلاة. ولا شك في أن الوقت الذي فيه الإتيان بالصلاة على وجه أكمل هو الليل، والحديث يشمل الصلاة في الليل وغير الليل، ولا يختص بالليل، ولكن الصلاة في الليل لها فضيلة ومزية، ولهذا أورده أبو داود رحمة الله عليه فيما يتعلق بصلاة الليل، ولكنه لا يختص بذلك، بل يمكن أن الإنسان يصلي في الضحى، ويصلي بعد الظهر وبعد المغرب، وفي كل الأوقات التي تجوز الصلاة فيها. والمراد بقول النبي صلى الله عليه وسلم: [ (أعني على نفسك بكثرة السجود) ] كثرة الصلاة، وليس المقصود السجود بدون صلاة، وإنما يصلي؛ لأن الصلاة يطلق عليها سجود، ويقال للركعة: سجدة، كما في قوله تعالى: وَأَدْبَارَ السُّجُودِ [ق:40] يعني: أدبار الصلوات. فالسجود المقصود به الصلاة، وليس المقصود به خصوص السجود، وهو كون الإنسان يسجد بدون صلاة؛ لأن التطوع والتنفل لا يكون بأقل من ركعتين، إلا الوتر فإنه يكون ركعة واحدة، وأما السجود وحده فلا يكون إلا في سجود الشكر أو التلاوة، أي: السجود بدون ركوع وبدون قيام. قوله: [ (فقال: سلني، فقلت: مرافقتك في الجنة) ]. هذا هو الذي يريده، فهو يريد من النبي صلى الله عليه وسلم أن يشفع له وأن يدعو له، أو يخبر عنه بأنه من أهل الجنة مرافق له، فالرسول صلى الله عليه وسلم قال له: [ (أعني على نفسك بكثرة السجود) ]؛ لأن هذا مما يعين على تحقيق مطلوبك وبغيتك. وهذا -كما هو معلوم- له ولغيره؛ لأنه لو كان شهد له أو أعطاه ما يخصه لم يكن للناس شيء، فغيره له أن يعمل بمثل هذا العمل، ويكثر الصلاة، وهذا من أسباب دخول الجنة. قوله: [ (مرافقتك في الجنة) ]. الذي يبدو أن يكون معه في الجنة، وليس بلازم أن يكون في منزلته صلى الله عليه وسلم، ومن المعلوم أن الإنسان إذا كان معه في الجنة فقد ظفر بالخير العظيم، المهم أن يكون الإنسان في الجنة، وأما كونه تكون له منزلة النبي صلى الله عليه وسلم فمنزلة النبي صلى الله عليه وسلم تخصه، وليس معنى ذلك أن الناس لا يرون النبي صلى الله عليه وسلم في الجنة، بل يرونه ويراهم، ولكن ليست منزلته منزلتهم، كما أنهم مع تفاوت الدرجات يرى بعضهم بعضاً.
تراجم رجال إسناد حديث (... فأعني على نفسك بكثرة السجود)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا الهقل بن زياد السكسكي ]. الهقل بن زياد السكسسكي ، ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الأوزاعي ]. هو: عبد الرحمن بن عمرو الأوزاعي أبو عمرو ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة قد مر ذكره. [ سمعت ربيعة بن كعب الأسلمي ]. ربيعة بن كعب الأسلمي هو صحابي، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن.
شرح حديث: (كانوا يتيقظون ما بين المغرب والعشاء يصلون)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن أنس بن مالك رضي الله عنه في هذه الآية: تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة:16] قال: كانوا يتيقظون ما بين المغرب والعشاء يصلون، وكان الحسن يقول: قيام الليل ]. أورد أبو داود هذا الأثر عن أنس بن مالك رضي الله عنه في تفسير هذه الآية، وهي قوله تعالى: تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ قال: (كانوا يتيقظون ما بين المغرب والعشاء يصلون). يعني أنهم يصلون الليل قبل العشاء وبعدها، ومعنى ذلك أنهم كانوا مستيقظين منتبهين في ذلك الوقت، لا ينامون ويعرضون صلاة العشاء للضياع والتأخر كما هو شأن المنافقين الذين ينامون ولا يصلون العشاء ولا يحضرون، وقد قال عليه الصلاة والسلام: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر) ولهذا جاء عن النبي صلى الله عليه وسلم أنه كان يكره النوم قبلها والحديث بعدها؛ لأن النوم قبلها يؤدي إلى ضياعها وتأخيرها، وخروجها عن وقتها، والتساهل فيها، وإذا كان الإنسان مستيقظاً فإنه يكون مصلياً في ذلك الوقت، ويكون في نفس الوقت متمكناً من أداء صلاة العشاء، فقد جاء عن بعض السلف كأنس وغيره من التابعين أنهم قالوا في قوله تعالى: تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ إن ذلك ما بين صلاة المغرب والعشاء. كما جاء في هذا الأثر، وجاء أنها صلاة الليل، وهنا قال الحسن : هو قيام الليل، وليس معنى ذلك أن فعلهم هذا يكون قبل العشاء فقط؛ لأن الوتر لا يؤتى به إلا بعد العشاء. نعم إذا جمع بين الصلاتين المغرب والعشاء جمع تقديم فله أن يصلي ما شاء ويوتر ولو لم يدخل وقت العشاء؛ لأن العشاء بها فحل الإتيان بالوتر والإتيان بصلاة الليل كاملة، بحيث يصلي الإنسان وينام وقد أتى بوتره وصلاته. قوله: [ وكان الحسن يقول: قيام الليل ]. يعني أن الصلاة في قوله: (( تَتَجَافَى جُنُوبُهُمْ )) المقصود بها قيام الليل.

تراجم رجال إسناد حديث: (كانوا يتيقظون ما بين المغرب والعشاء يصلون)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري الفضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر أنس في تفسير: (كانوا قليلاً من الليل ما يهجعون)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا يحيى بن سعيد وابن أبي عدي عن سعيد عن قتادة عن أنس رضي الله عنه في قوله عز وجل: كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ [الذاريات:17] قال: كانوا يصلون فيما بين المغرب والعشاء، زاد في حديث يحيى : وكذلك (( تَتَجَافَى جُنُوبُهُمْ )) ]. أورد أبو داود هذا الأثر عن أنس ، وهو مثل الذي قبله في قوله: (( تَتَجَافَى جُنُوبُهُمْ ))، وفيه الزيادة في قوله: (( كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ )) أنهم كانوا يصلون بين المغرب والعشاء، والكلام فيه كالذي قبله.
تراجم رجال إسناد أثر أنس في تفسير: (كانوا قليلاً من الليل ما يهجعون)

قوله: [ حدثنا محمد بن المثنى ]. هو أبو موسى الزمن العنزي ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ وابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد و قتادة و أنس قد مر ذكرهم.
افتتاح صلاة الليل بركعتين

شرح حديث (إذا قام أحدكم من الليل فليصل ركعتين خفيفتين)

قال المصنف رحمه الله تعالى: [ باب افتتاح صلاة الليل بركعتين. حدثنا الربيع بن نافع أبو توبة حدثنا سليمان بن حيان عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا قام أحدكم من الليل فليصل ركعتين خفيفتين) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب افتتاح صلاة الليل بركعتين]. وصلاة الليل هي بعد سنة العشاء؛ لأن سنة العشاء راتبة متعلقة بالعشاء ومرتبطة بها، وصلاة الليل بعد ذلك، والترجمة فيها أن صلاة الليل تفتتح بركعتين خفيفتين؛ لأن النبي صلى الله عليه وسلم كان يفتتح صلاة الليل بركعتين خفيفتين، وقيل: إن هاتين الركعتين يكون بهما التوفيق بين ما روي من كونه صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة، وكونه كان يصلي ثلاث عشرة ركعة، فمن العلماء من قال: هما الركعان الخفيفتان قبل صلاة الليل، فعلى قول إنها إحدى عشر يكون المعنى أنه ما حسبت الركعتان، وعلى أنها ثلاث عشرة تكون قد حسبت الركعتان. وقيل: إن المقصود بالركعتين الفارقتين بين الإحدى عشرة والثلاث عشرة هما اللتان كان يأتي بهما النبي صلى الله عليه وسلم وهو جالس بعد الوتر، وقيل: ركعتا الفجر، وقيل: هما سنة الوضوء، والمعروف عنه صلى الله عليه وسلم ما قالت عائشة من أنه ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، فثلاث عشرة يجمع بينها وبين إحدى عشرة بمثل هذه الأقوال التي أشرت إليها، وقد قالها بعض أهل العلم.

تراجم رجال إسناد حديث (إذا قام أحدكم من الليل فليصل ركعتين خفيفتين)

قوله: [ حدثنا الربيع بن نافع أبو توبة حدثنا سليمان بن حيان ]. الربيع بن نافع مر ذكره، وسليمان بن حيان هو أبو خالد الأحمر ، صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
إسناد آخر لحديث: (إذا قام أحدكم من الليل فليصل ركعتين خفيفتين) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا إبراهيم -يعني ابن خالد - عن رباح بن زيد عن معمر عن أيوب عن ابن سيرين عن أبي هريرة رضي الله عنه قال: (إذا...) بمعناه، زاد: (ثم ليطول بعد ما شاء) ]. أورد أبو داود هذا الحديث، ولكنه موقوف على أبي هريرة . قوله: (قال: إذا ... بمعناه). أي: مثل ما تقدم، فهو إحالة على الرواية السابقة، وزاد: [ (ثم ليطول بعد ما شاء) ] يعني: بعد الركعتين الخفيفتين يطول ما شاء. قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ حدثنا إبراهيم -يعني ابن خالد ]. إبراهيم بن خالد ثقة، أخرج له أبو داود و النسائي . [ عن رباح بن زيد ]. رباح بن زيد ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد الأزدي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين عن أبي هريرة ]. ابن سيرين و أبو هريرة مر ذكرهما.

ذكر من وقف الحديث على أبي هريرة وذكر تراجمهم

قال المصنف رحمه الله تعالى: [ قال أبو داود : روى هذا الحديث حماد بن سلمة وزهير بن معاوية وجماعة عن هشام عن محمد أوقفوه على أبي هريرة ، وكذلك رواه أيوب و ابن عون أوقفوه على أبي هريرة ، ورواه ابن عون عن محمد قال فيهما تجوز ]. هذا الحديث مثل الذي قبله موقوف على أبي هريرة . قوله: (روى هذا الحديث حماد بن سلمة ). حماد بن سلمة أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ وزهير بن معاوية وجماعة ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن محمد ]. هشام بن حسان و محمد بن سيرين قد مر ذكرهما. [ وكذلك رواه أيوب و ابن عون أوقفوه على أبي هريرة ]. أيوب مر ذكره، وابن عون هو عبد الله بن عون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ورواه ابن عون عن محمد قال: فيهما تجوز ]. فيهما تجوز يعني: بدل قوله: [خفيفتين]، قال: [فيهما تجوز]، وهذا يدل على أنهما ركعتان خفيفتان.

شرح حديث (أي الأعمال أفضل؟ قال طول القيام)

قال المصنف رحمه الله تعالى: [ حدثنا ابن حنبل -يعني أحمد - حدثنا حجاج قال: قال ابن جريج : أخبرني عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عن عبد الله بن حبشي الخثعمي رضي الله عنه: (أن رسول الله صلى الله عليه وسلم سئل: أي الأعمال أفضل ؟ قال: طول القيام) ]. أورد أبو داود حديث عبد الله بن حبشي الخثعمي [ (أن رسول الله صلى الله عليه وسلم سئل أي الأعمال أفضل؟ قال: طول القيام) ]، وورد في بعض الروايات: (أي الصلاة أفضل؟) وهذا هو الذي يوافق الجواب؛ لأن المقصود به طول القيام وقراءة القرآن في الصلاة.
تراجم رجال إسناد حديث (أي الأعمال أفضل؟ قال طول القيام)

قوله: [ حدثنا ابن حنبل -يعني أحمد -]. هو أحمد بن حنبل الإمام المشهور، أحد أصحاب المذاهب الأربعة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عثمان بن أبي سليمان ]. هو ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و الترمذي في الشمائل والنسائي و ابن ماجة . [عن علي الأزدي ]. هو علي بن عبد الله البارقي الأزدي ، وهو صدوق ربما وهم، أخرج له مسلم وأصحاب السنن. [ عن عبيد بن عمير ]. عبيد بن عمير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن حبشي الخثعمي ]. عبد الله بن حبشي الخثعمي صحابي أخرج حديثه أبو داود و النسائي ."


شرح سنن أبي داود - 162

شرح سنن أبي داود [162]

ذكر النبي صلى الله عليه وسلم أن صلاة الليل مثنى مثنى حتى إذا قرب خشي طلوع الفجر صلى ركعة توتر له ما قد صلى، وأرشد إلى رفع الصوت بقدر معين يسمعه من في الحجرة، وإذا كان العبد يصلي في المسجد فلا يرفع صوته إذا كان يحصل به أذية للآخرين، وأما إذا لم يؤذ أحداً وهناك من يستمع له ويستفيد من قراءته فلا بأس برفع الصوت.

صلاة الليل مثنى مثنى

شرح حديث (صلاة الليل مثنى مثنى...)

قال المصنف رحمه الله تعالى: [ باب صلاة الليل مثنى مثنى. حدثنا القعنبي عن مالك عن نافع وعبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما أن رجلاً سأل رسول الله صلى الله عليه وسلم عن صلاة الليل ؟ فقال رسول الله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى) ]. أورد أبو داود هذه الترجمة: باب صلاة الليل مثنى مثنى، يعني: أنها تؤدى ركعتين ركعتين، وهذا هو الأفضل والأولى؛ لأنه هو الذي ثبت من فعله وقوله صلى الله عليه وسلم، أما قوله فهو هذا: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر له ما قد صلى)، وأما فعله فقد ثبت عن ابن عباس أنه لما صلى صلى الله عليه وسلم عند خالته ميمونة أنه يسلم من كل ركعتين حتى صلى عشر ركعات، يسلم من كل ركعتين، ثم أوتر بواحدة صلى الله عليه وسلم. فالفصل في صلاة الليل ركعتين ركعتين ثابت من قوله وفعله، وأما الوصل فهو ثابت من فعله صلى الله عليه وسلم، كما جاء في حديث عائشة (كان يصلي أربعاً لا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً) فهذا يدل على الوصل، ولكن الفصل أولى من الوصل، لأنه كما عرفنا ثابت من قوله وفعله، وهذا ثبت من فعله صلى الله عليه وسلم فقط، وقد مر بنا صلاة النهار أنها تكون مثنى مثنى كما جاء في حديث: (صلاة الليل والنهار مثنى مثنى) وأنه يجوز أن تصلى أربعاً يعني: موصولة بدون فصل، كما دلت على ذلك بعض الأحاديث، ولكن الفصل أولى من الوصل في صلاة الليل وفي صلاة النهار. قوله: [ (فإذا خشي أحدكم الصبح صلى ركعة) ]. يعني: معناه: أنه يصلي ركعتين ركعتين، وهذا يدلنا على أن صلاة الليل الأمر فيها واسع، وأنه لا يلزم التقيد بعشر ركعات، أو إحدى عشر ركعة كما كان يفعل الرسول صلى الله عليه وسلم، ولا شك أن فعل الرسول هو الأولى والأفضل، ولكن الزيادة على ذلك جائزة وسائغة لهذا الحديث: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى). فهذا يدل على أن الأمر فيها واسع، وأن الإنسان له أن يزيد على إحدى عشرة ركعة، وأنه إذا استمر في ركعتين ركعتين وخشي طلوع الفجر فإنه يأتي بركعة قبل أن يطلع الفجر توتر له ما قد صلى، يعني: الأشفاع التي قبلها تكون وتراً بهذه الركعة.
تراجم رجال إسناد حديث (صلاة الليل مثنى مثنى...)

قوله: [ حدثنا القعنبي عن مالك ]. القعنبي و مالك مر ذكرهما. [ عن نافع ]. نافع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وعبد الله بن دينار ]. عبد الله بن دينار ، ثقة، أخرج له أصحاب الكتب الستة.
ما جاء في رفع الصوت بالقراءة في صلاة الليل

شرح حديث (كانت قراءة النبي على قدر ما يسمعه من في الحجرة...)

قال المصنف رحمه الله تعالى: [ باب في رفع الصوت بالقراءة في صلاة الليل. حدثنا محمد بن جعفر الوركاني حدثنا ابن أبي الزناد عن عمرو بن أبي عمرو مولى المطلب عن عكرمة عن ابن عباس رضي الله عنهما قال: (كانت قراءة النبي صلى الله عليه وسلم على قدر ما يسمعه من في الحجرة وهو في البيت) ]. يقول الإمام أبو داود السجستاني: باب رفع الصوت في القراءة في صلاة الليل، هذا الباب يتعلق برفع الصوت بالقراءة في صلاة الليل، إذا كان هناك أحد يستفيد من القراءة، أو يستمع إلى القراءة، أو أنه ليس هناك أحد يتأذى بالقراءة فإنه يرفع الصوت. وأما إذا كان هناك أحد يتأذى بالقراءة فإنه يخفض الصوت، معنى هذا: أن الجهر حيث لا يكون هناك ضرر وأذى وأن هناك منفعة، والخفض حيث يكون هناك الضرر كمن يكون نائماً، ورفع الصوت يقلقله يعني: يمنعه من النوم، أو غير ذلك من الأمور التي يحصل برفع الصوت فيها شيء من الأذى، فإن فيه التفصيل الذي أشرت إليه. وقد أورد أبو داود حديث ابن عباس رضي الله عنهما أن قراءة النبي صلى الله عليه وسلم كانت على قدر ما يسمعه من في الحجرة وهو في البيت، قيل: إن الحجرة أخص من البيت، وأن البيت أعم، وأن البيت يشمل الحجرة وغير الحجرة إذا كان البيت له رده أو له فضاء، فكل ما تحيط به الجدران يقال له: بيت، وتكون الحجر في الداخل فهذا فيه أن قراءته ليست مرتفعة جداً، بمعنى: أنها على قدر من يكون في الحجرة وهو في البيت، أي: في المكان المتصل به سواء كان مغطىً أو مكشوفاً، فتكون على هذا المقدار، يعني: أنه لا يرفع الصوت بها كثيراً، ولا يخفض كثيراً، وإنما يكون على قدر المصلحة والحاجة، ودفع المضرة.
تراجم رجال إسناد حديث (كانت قراءة النبي على قدر ما يسمعه من في الحجرة...)

[ حدثنا محمد بن جعفر الوركاني ]. محمد بن جعفر الوركاني ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا ابن أبي الزناد ]. عبد الرحمن بن عبد الله بن ذكوان ، أبو الزناد هو: عبد الله بن ذكوان ، وأبو الزناد لقب وليس بكنية، اشتهر به عبد الله بن ذكوان ، وكنيته أبو عبد الرحمن يكنى بابنه هذا الذي معنا في الإسناد ابن أبي الزناد ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم في المقدمة وأصحاب السنن. [ عن عمرو بن أبي عمرو مولى المطلب ]. عمرو بن أبي عمرو مولى المطلب ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كانت قراءة النبي بالليل يرفع طوراً ويخفض طوراً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بكار بن الريان حدثنا عبد الله بن المبارك عن عمران بن زائدة عن أبيه عن أبي خالد الوالبي عن أبي هريرة رضي الله عنه قال: (كانت قراءة النبي صلى الله عليه وسلم بالليل يرفع طوراً ويخفض طوراً) قال أبو داود : أبو خالد الوالبي : اسمه هرمز ]. وهذا حديث أبي هريرة رضي الله عنه يفيد أن قراءة الرسول صلى الله عليه وسلم بالليل لها أحوال، فأحياناً يرفع الصوت، وأحياناً يخفض، وهذا على حسب المصلحة والحاجة، حيث تكون المصلحة في الرفع رفع، وحيث تكون المصلحة في الخفض خفض صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كانت قراءة النبي بالليل يرفع طوراً ويخفض طوراً)

قوله: [ حدثنا محمد بن بكار بن الريان ]. محمد بن بكار بن الريان ، وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا عبد الله بن المبارك المروزي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن زائدة ]. عمران بن زائدة ، وهو ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي خالد الوالبي ]. أبو خالد الوالبي واسمه: هرمز ، وهو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن النبي خرج ليلة فإذا هو بأبي بكر يخفض من صوته...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني عن النبي صلى الله عليه وسلم قال: ح وحدثنا الحسن بن الصباح حدثنا يحيى بن إسحاق أخبرنا حماد بن سلمة عن ثابت البناني عن عبد الله بن رباح عن أبي قتادة رضي الله عنه: (أن النبي صلى الله عليه وسلم خرج ليلة فإذا هو بأبي بكر رضي الله عنه يصلي يخفض من صوته، قال: ومر بعمر بن الخطاب وهو يصلي رافعاً صوته قال: فلما اجتمعا عند النبي صلى الله عليه وسلم قال: يا أبا بكر ! مررت بك وأنت تصلي تخفض صوتك قال: قد أسمعت من ناجيت يا رسول الله! قال: وقال لعمر : مررت بك وأنت تصلي رافعاً صوتك قال: فقال: يا رسول الله! أوقظ الوسنان، وأطرد الشيطان -زاد الحسن في حديثه- فقال النبي صلى الله عليه وسلم: يا أبا بكر ! ارفع من صوتك شيئاً وقال لعمر : اخفض من صوتك شيئاً) ]. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم مر بأبي بكر وهو يقرأ خافضاً صوته، ومر بعمر وهو يقرأ رافعاً صوته، فقال لكل منهما بعد ذلك: مررت بك وأنت تخفض صوتك، فقال أبو بكر : قد أسمعت من ناجيت، وهو الله يعني: الله سبحانه وتعالى يسمع قراءته وهو يصلي، وقراءته يسمعها من يناجيه وهو الله سبحانه وتعالى، وقال لعمر : (مررت بك وأنت رافعاً صوتك) فقال: أوقظ الوسنان، يعني: النائم، وأطرد الشيطان، فالنبي صلى الله عليه وسلم أمر أبا بكر بأن يرفع من صوته، وأمر عمر بأن يخفض من صوته فيكون متوسطاً يعني: بين الرفع الشديد، وبين الخفض الشديد، وإنما بالتوسط بين هذا وهذا.
تراجم رجال إسناد حديث (أن النبي خرج ليلة فإذا هو بأبي بكر يخفض من صوته...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ثابت البناني ]. ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة، عن النبي صلى الله عليه وسلم، وهذا مرسل، ثم بعد ذلك الطريقة الثانية متصلة. [ ح وحدثنا الحسن بن الصباح ]. الحسن بن الصباح وهو صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى بن إسحاق ]. يحيى بن إسحاق ، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ أخبرنا حماد بن سلمة عن ثابت البناني عن عبد الله بن رباح ]. حماد بن سلمة مر ذكره، و ثابت البناني مر ذكره. وعبد الله بن رباح هو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي قتادة ]. أبو قتادة الأنصاري الحارث بن ربعي الأنصاري رضي الله عنه، صحابي جليل، وحديثه أخرج له أصحاب الكتب الستة.
خصوصية الجهر بصلاة الليل

وهذا خاص بصلاة الليل أنه يجهر فيها، وأما صلاة النهار فهي سرية، ما يجهر فيها بالقراءة، وإن أسمع نفسه فلا بأس، كونه يسمع نفسه ما فيه بأس، وهذا هو الذي يحصل منه الإنسان أنه يسمع نفسه، يعني: ما يكون الصوت يذهب بعيداً، وإنما كونه يسمع نفسه هذا هو الإسرار. والمخافتة هي: مثل صلاة الظهر والعصر، كل الصلوات النهارية تكون سرية، لا جهر فيها، وصلاة الليل هي الجهرية، سواء كانت فرضاً أو نفلاً.
شرح حديث (أن النبي خرج ليلة فإذا هو بأبي بكر يخفض من صوته...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أبو حصين بن يحيى الرازي حدثنا أسباط بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بهذه القصة لم يذكر فقال لأبي بكر : ارفع من صوتك شيئاً ولعمر : اخفض شيئاً، زاد: وقد سمعتك يا بلال وأنت تقرأ من هذه السورة ومن هذه السورة قال: كلام طيب يجمع الله تعالى بعضه إلى بعض، فقال النبي صلى الله عليه وسلم: كلكم قد أصاب ]. أورد أبو داود طريقاً أخرى وفيها: أن النبي صلى الله عليه وسلم ما قال لعمر ولا لأبي بكر مثل ما قال في الطريقة السابقة: ارفع واخفض، وفيها زيادة أن بلالاً : كان يقرأ من سورة ومن سورة، فسأله النبي صلى الله عليه وسلم فقال: كلام طيب يجمع الله بعضه إلى بعض. يعني: وإن كانت آيات من سورتين أو ليس من سورة، فكل ذلك سائغ وجائز، فالنبي صلى الله عليه وسلم قال: كلكم مصيب، يعني: فعل أبي بكر و عمر و بلال ، يعني: ذاك في كونه يخفض صوته، وهذا في كونه يرفع صوته، وهذا في كونه يقرأ من سورة ومن سورة، آيات من سورة وآيات من سورة في ركعة واحدة، وليس معنى ذلك أنه يقطع الكلام في الركعة الواحدة يعني: يقفز من آية إلى آية مثلاً في السورة الواحدة، ولكن هذا فيما يظهر باعتبار الركعات، حيث أنه يقرأ آيات من سورة في ركعات، ثم آيات من سورة في ركعة. ولا بأس بذلك إذا كان الإنسان هذا حفظه، وهو يعني يقرأ من حفظه، ولا يتأتى ذلك إلا بأن يجمع، بأن ينتقل من سورة إلى سورة إذا كان ما يحفظها كلها، وإنما يحفظ بعضها، فلا بأس ذلك. وأما التكرار فلا يصلح على الإطلاق، كون الإنسان يكرر آيات معينة إذا كان ما عنده إلا هذه الآيات وهذا الحفظ فيمكن، ولكن كونه عنده شيء من القرآن يحفظه، فيقرأ بدون تكرار. وإن كان التكرار قد جاء كما سبق أن مر بنا في سورة: إِذَا زُلْزِلَتِ [الزلزلة:1] كونه إذا قرئت في الركعتين في الفجر.
تراجم رجال إسناد حديث (أن النبي خرج ليلة فإذا هو بأبي بكر يخفض من صوته...) من طريق أخرى

قوله: [ حدثنا أبو حصين بن يحيى الرازي ]. أبو حصين بن يحيى الرازي قيل: اسمه عبد الله ، ثقة أخرج له أبو داود . [ حدثنا أسباط بن محمد ]. أسباط بن محمد ، وهو ثقة، أخرج له أصحاب الكتب. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقة بن وقاص الليثي ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (يرحم الله فلاناً كأيٍ من آية أذكرنيها الليلة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن عروة عن عروة عن عائشة رضي الله عنها: (أن رجلاً قام من الليل فقرأ فرفع صوته بالقرآن، فلما أصبح قال رسول الله صلى الله عليه وسلم: يرحم الله فلاناً كأي من آية أذكرنيها الليلة كنت قد أسقطتها). قال أبو داود : رواه هارون النحوي عن حماد بن سلمة في سورة آل عمران في الحروف: وَكَأَيِّنْ مِنْ نَبِيٍّ [آل عمران:146] ]. أورد أبو داود رحمه الله حديث أم المؤمنين عائشة رضي الله عنها أن النبي صلى الله عليه وسلم سمع قارئاً يقرأ من الليل، فقال: يرحم الله فلاناً يعني: ذلك القارئ، لقد أذكرني آية كنت أسقطتها، يعني: نسيتها، كانت ذهبت عنه نسياناً، فلما قرأها تنبه لها وتذكرها صلى الله عليه وسلم، وقال: (كأي من آية أذكرنيها الليلة كنت قد أسقطتها). وكونها من آل عمران ليس فيها: كأي من آية وهي: (( َكَأَيِّنْ مِنْ نَبِيٍّ )) لكن التي هي كأيٍ من آية هي في سورة يوسف، وأما سورة آل عمران (( وَكَأَيِّنْ مِنْ نَبِيٍّ )) فإذا كان المقصود بها جزء من آية، فهذه في يوسف، وأما إن كان المقصود: وكأيٍ من آية أذكرنيها، يعني: ليست مجرورة بمن، هذا يناسب ويصلح مع ما جاء من التفسير، من أنها في بعض الروايات من سورة آل عمران، (( وَكَأَيِّنْ مِنْ نَبِيٍّ )) ويكون قوله: (وكأيٍ من) هي المقصورة ولا تدخل في الجملة كلمة (آية). وكأي بمعنى: كثير، ولكن المقصود هنا الإشارة إلى الآية التي حصل إسقاطها، وهي هذه الآية في سورة آل عمران، هذه التي تجاوزها الرسول صلى الله عليه وسلم، ولما سمع القارئ تذكرها، لكن قوله: (كأي من آية) جملة واحدة فهذه ليست في آل عمران، وإنما هي آية في سورة يوسف، وإنما يستقيم المعنى إذا كان المقصود بالآية الإشارة إلى الآية التي نسيت، وكلمة (آية) إشارة إلى التي نسيت وتذكرها، يستقيم الكلام بهذا على أنها: وكأي من نبي، من سورة آل عمران: (( وَكَأَيِّنْ مِنْ نَبِيٍّ )) وليس المقصود بكلمة: (آية) بها: أنها جزء من الآية؛ لأنه لا يستقيم، لأن أول سورة آل عمران ليس فيها وكأي من آية، وإنما هذه في سورة يوسف، فلعل المقصود (وكأي من) هذه إشارة للآية التي نسيت، ثم قال: آية كنت أسقطتها، أي: أنه نسيها صلى الله عليه وسلم. وهذا من فوائد رفع الصوت بالقراءة، يعني: حيث يستمع لقراءته، ويستفاد من قراءته يرفع صوته. وأما إذا كان يتضرر بقراءته فإنه لا يجهر. لو أتينا بمعناها اللغوي هنا، كأي يعني: كثير من الآيات أذكرنيها فلان، والدليل على ذلك رواية مسلم : (سمع رجلاً يقرأ من الليل، فقال: يرحمه الله لقد أذكرني كذا وكذا آية كنت قد أسقطتها من سورة كذا وكذا). فهذا هو الجواب الصحيح ما دام أنه في صحيح مسلم هذا الشيء، يعني: معناه: أن فيه عدة آيات، وعلى هذا يكون (وكأي من آية)، معناه: آيات، لكن الآن هو أشار في الرواية الثانية إلى أنها آية من آل عمران. [ قال أبو داود : روى هارون النحوي عن حماد بن سلمة في سورة آل عمران، في الحروف: (( َكَأَيِّنْ مِنْ نَبِيٍّ )) ]. يعني: معناه: كأن هذه هي التي نسيت.
تراجم رجال إسناد حديث (يرحم الله فلاناً كأيٍ من آية أذكرنيها الليلة...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن عروة ]. موسى بن إسماعيل و حماد مر ذكرهما وهشام بن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
فوائد متفرقة من حديث (يرحم الله فلاناً كأيٍ من آية أذكرنيها الليلة...)

وفيه الدعاء إلى من حصل منه إحسان إلى غيره، يعني: الإنسان إذا أحسن إليه أحد فإنه يدعو له؛ لأنه قال: (يرحم الله فلاناً) وأيضاً ما كان يقصده، ولا يدري أنه كان يستمع له، فاستفاد من قراءته ودعا له، هذا فيه دليل على أن من استفاد من أحد شيئاً يدعو له؛ لأن النبي صلى الله عليه وسلم دعا لهذا الرجل الذي أذكره ذلك الذي نسيه صلى الله عليه وسلم. وهذا يفيدنا أن القرآن العظيم يحتاج إلى عناية وتعاهد، إذا كان رسول الله صلى الله عليه وسلم وهو رسول الله حصل منه في مرة من المرات أو في بعض الأحوال أنه نسي شيئاً من الآيات، فمعنى هذا أن التعاهد والعناية أمر لا بد منه. [ قال أبو داود : رواه هارون النحوي عن حماد بن سلمة ]. هارون النحوي ، وهو ثقة، أخرج له أصحاب الكتب إلا ابن ماجة .
شرح حديث (.. ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن إسماعيل بن أمية عن أبي سلمة عن أبي سعيد رضي الله عنه قال: (اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال: ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً، ولا يرفع بعضكم على بعض في القراءة أو قال: في الصلاة) ]. أورد أبو داود حديث أبي سعيد الذي يبين أنه إذا كان فيه تأذٍ في رفع الصوت بالقراءة فإنه لا يفعل، وإنما تحصل القراءة ورفع الصوت فيما إذا كان لا يتأذى بجهره أحد، ولا يتأذى برفع الصوت أحد، فالرسول صلى الله عليه وسلم كان معتكفاً، فسمعهم يقرءون رافعي أصواتهم، فكشف الستر وقال: (إن كل منكم يناجي). (ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً) يعني: بالتشويش؛ لأن الصوت إذا ارتفع يشوش بعضهم على بعض مثل ما يحصل للإنسان، يعني: الإنسان إذا كان يقرأ ويرفع صوته وهناك أناس يقرءون فإنه يشوش عليهم فلا يتمكنوا من القراءة، ولكن إذا كانوا كلهم خافضين للأصوات، وكل يتمكن من القراءة ولا يشوش أحد على أحد. قوله: [ أو قال: في الصلاة]. يعني: في القراءة أو الصلاة، سواء كان الإنسان يقرأ في الصلاة، أو خارج الصلاة كل ذلك لا يرفع الصوت إذا كان يتأذى أحد، سواء كان يصلي فلا يرفع صوته بالقراءة، أو كان يقرأ بدون صلاة، لا يرفع صوته بالقراءة حيث يتأذى بجهره أحد.
تراجم رجال إسناد حديث (ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أبي سعيد ]. أبو سلمة مر ذكره، وأبو سعيد الخدري هو سعد بن مالك بن سنان الخدري مشهور بكنيته ونسبته، وهو من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (الجاهر بالقرآن كالجاهر بالصدقة...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة الحضرمي عن عقبة بن عامر الجهني رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة) ]. أورد أبو داود حديث عقبة بن عامر الجهني رضي الله عنه: (الجاهر بالقرآن كالجاهر بالصدقة، والمسر بالقرآن كالمسر بالصدقة)، ومن المعلوم أن الإسرار بالصدقة في بعض الأحيان يكون فيه فائدة أولى من الجهر، والجهر بالصدقة يكون أولى من الإسرار، فإذا كان الجهر بالصدقة وإظهارها يترتب عليه مصلحة، وهي أنه يقتدى به في الخير فهذا الجهر أولى، يعني: على نيته، وإذا كان ليس هناك مصلحة في إظهارها فإن الإسرار يكون أولى، والجهر بالقرآن إذا كان هناك أحد ينتفع منه، ويستفيد أو يستمع لقراءته، ولا يتأذى بقراءته أحد، فهذا أفضل من هذه الناحية.
تراجم رجال إسناد حديث (الجاهر بالقرآن كالجاهر بالصدقة...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش ، وهو صدوق في روايته عن أهل بلده، وهذا من روايته عن أهل بلده؛ لأن بحير بن سعد من أهل بلده. أخرج له البخاري في رفع اليدين، وأصحاب السنن. [ عن بحير بن سعد ]. بحير بن سعد الحمصي ، وهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كثير بن مرة الحضرمي ]. كثير بن مرة الحضرمي ، وهو ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن عقبة بن عامر الجهني ]. عقبة بن عامر الجهني رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 163

شرح سنن أبي داود [163]

أمر الله رسوله أمراً خاصاً بالتهجد من الليل عسى أن يبعثه الله مقاماً محموداً، وأمر الله المؤمنين أيضاً أن يصلوا في الليل ما تيسر منه، فالصلاة في الليل أشد وطئاً وأقوم قيلاً، ولها فضائل وفوائد شتى. وقد كان النبي عليه الصلاة والسلام يصلي من الليل إحدى عشرة أو ثلاث عشرة ركعة، يطيل فيها القراءة والركوع والسجود، وهذا العدد بهذه الكيفية خير صفة لقيام الليل، ويجوز تكثير عدد الركعات وتخفيف القراءة والركوع والسجود.

ما جاء في صلاة الليل

شرح حديث (كان رسول الله يصلي من الليل عشر ركعات ويوتر بسجدة...)

قال المصنف رحمه الله تعالى: [ باب في صلاة الليل. حدثنا ابن المثنى حدثنا ابن أبي عدي عن حنظلة عن القاسم بن محمد عن عائشة رضي الله تعالى عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي من الليل عشر ركعات، ويوتر بسجدة، ويسجد سجدتي الفجر، فذلك ثلاث عشرة ركعة) ]. أورد أبو داود هذه الترجمة، وهي باب في صلاة الليل، يعني: في بيان مقدارها وكيفيتها وأورد فيه عدة أحاديث، وهي أحاديث كثيرة، أولها حديث عائشة أن النبي صلى الله عليه وسلم كان يصلي من الليل عشر ركعات، هذا ذكره مجملاً، يعني: لا يدل على أنها متصلة، ولا يدل على أنها منفصلة، لكن جاء في بعض الروايات ما يدل على أنها متصلة، كما جاء في حديث ابن عباس ، وهذا محتمل بأن تكون متصلة وبأن تكون منفصلة، ولكن الفصل أولى من الوصل، وقد جاء عنه أنه كان يصلي أربعاً ويصلي أربعاً، ويصلي ثلاثاً، وجاء عنه أنه كان يصلي اثنتين.. اثنتين.. اثنتين.. ويوتر بواحدة. قوله: [ (ويوتر بسجدة) ] يعني: بركعة، لأن الركعة يقال لها سجدة. قوله: [ (ويسجد سجدتي الفجر) ] يعني: ركعتي الفجر. قوله: [ (فذلك ثلاث عشرة ركعة) ] يعني: هذا أحد التفسيرات التي فيها بيان الفرق بين إحدى عشرة وبين ثلاث عشرة، وأن المعروف من عادته الكثيرة التي أكثر من غيرها أنه يصلي إحدى عشرة ركعة، ولكنه قد يزيد وقد ينقص، قد ينقص إلى سبع، ولم ينقص عن سبع صلى الله عليه وسلم، ووصل إلى ثلاث عشرة، لكن هذه الثنتان اللتان فوق الإحدى عشر، فمنهم من قال: إنها ركعتا الفجر كما جاء في حديث عائشة هذا. ومنهم من قال: إن الركعتين هما اللتان كان يصليهما وهو جالس بعد الوتر، وهذا في بعض الأحيان وليس دائماً، وقيل: إن المقصود بذلك الركعتين اللتين كان يبدأ بهما صلاته، وهي الخفيفة. وقيل: إن المراد بذلك ركعتا العشاء التي تكون بعد العشاء، وحديث عائشة هذا فيه بيان أن هاتين الركعتين هما ركعتا الفجر، ومعنى هذا: أن هذا لا يختلف مع ما جاء عنها من أنها إحدى عشرة ركعة؛ لأنها بينت أن الوصول إلى ثلاث عشرة ركعة إنما كان بركعتي الفجر.
تراجم رجال إسناد حديث (كان رسول الله يصلي من الليل عشر ركعات ويوتر بسجدة...)

قوله: [ حدثنا ابن المثنى ]. محمد بن المثنى الزمن أبو موسى ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. وهو محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حنظلة ]. حنظلة بن أبي سفيان الجمحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد ]. القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، حديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث (أن رسول الله كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: (أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة، فإذا فرغ منها اضطجع على شقه الأيمن) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة يوتر منها بواحدة، يعني: واحدة يصليها على حدة تكون هي الوتر تشفع له ما مضى، فإذا فرغ اضطجع على شقه الأيمن، وهذا يكون بعد فراغه من صلاة الوتر، وقبل أن يأتي وقت الفجر , معنى هذا أن هذا الاضطجاع كان للاستراحة؛ لأنه بعد العمل الذي عمله والصلاة التي صلاها يستريح حتى ينشط لصلاة الفجر، وكما جاء في الحديث أن الأذان الأول لإرجاع القائم وإيقاظ النائم، وإرجاع القائم أي: حتى يستريح، وإيقاظ النائم حتى يصلي الوتر لا يفوته، ولأجل أن يتسحر إذا كان يريد أن يصوم.
تراجم رجال إسناد حديث (أن رسول الله كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة...)

قوله: [ حدثنا القعنبي عن مالك ]. وهو: عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . و مالك بن أنس ، إمام دار الهجرة الإمام المشهور، حديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير و عائشة قد مر ذكرهما.
شرح حديث (كان رسول الله يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن إبراهيم ونصر بن عاصم وهذا لفظه قالا: حدثنا الوليد حدثنا الأوزاعي وقال نصر : عن ابن أبي ذئب والأوزاعي عن الزهري عن عروة عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة يسلم من كل ثنتين، ويوتر بواحدة، ويمكث في سجوده قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه، فإذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين، ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي ما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة، يسلم من كل اثنتين يعني: يفصل كل ركعتين على حدة، والركعة الأخيرة وحدها التي يحصل الإيثار العددي بها، كون العدد يكون بها وتراً هي الحادية عشرة، فهذه هي كيفية صلاته صلى الله عليه وسلم، أنه كان يصلي ركعتين ركعتين، وجملة ذلك إحدى عشرة ركعة. وهذا يحتمل أن يكون المقصود: أن يفرغ من صلاة العشاء وسنتها، ومعنى هذا أنها تكون غير الإحدى عشر، التي هي الركعتان لصلاة العشاء الراتبة، والمقصود من ذلك قيام الليل، وتكون الصلاة المتعلقة بالعشاء التي هي سنتها لا علاقة لها بقيام الليل. فقد كان يصلي ركعتين في بيته بعدما ينصرف من الصلاة، ويصلي إحدى عشرة ركعة من الليل، كما جاء في حديث ابن عباس لما نام عند خالته ميمونة ، واستيقظ رسول الله فقام وصلى إحدى عشرة ركعة. فهذا معناه: أنه يطيل القراءة والركوع والسجود، وبينت عائشة مقدار سجوده أنه قدر ما يقرأ أحدكم خمسين آية، وهذا معناه: أنه يطيل السجود، والقراءة كذلك مطالة لأنه ما أطال السجود إلا لما صارت القراءة مطولة. قوله: [ (فإذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين) ]. (فإذا سكت المؤذن بالأولى) المقصود به الأذان الثاني هنا؛ لأنه يعتبر أول بالنسبة للإقامة قام وصلى ركعتي الفجر واضطجع حتى يأتيه المؤذن ليؤذنه بحضور وقت الصلاة، ليخرج ويقيم الصلاة بلال ، فقوله: (حتى يسكت المؤذن بالأولى) يعني: بعدما يفرغ من الأذان، وهذا فيه أن الإنسان إذا سمع الأذان يجيب، وبعدما يفرغ الأذان يقوم، ويأتي بركعتي الفجر، والأذان هو الأذان الثاني قيل له: أول بالنسبة للإقامة كما سبق أن مر بنا الحديث الذي فيه الأذان، والذي زاده عثمان يقال له الأذان الثالث، فيكون ثالثاً على اعتبار الإقامة، وهذا من هذا القبيل. قوله: [ (قام فركع ركعتين خفيفتين، ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن) ]. حتى يأتيه المؤذن ليؤذنه بحضور وقت الصلاة.

تراجم رجال إسناد حديث (كان رسول الله يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة ...)

قوله: [ حدثنا عبد الرحمن بن إبراهيم ]. عبد الرحمن بن إبراهيم هو الملقب دحيم ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ ونصر بن عاصم ]. نصر بن عاصم ، وهو لين الحديث أخرج له أبو داود . يعني: لفظه الثاني. [ قالا: حدثنا الوليد ]. الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. وهو: عبد الرحمن بن عمرو الأوزاعي أخرج له أصحاب الكتب الستة. [ وقال نصر : عن ابن أبي ذئب والأوزاعي ]. يعني: ابن نصر يروي عن اثنين: ابن أبي ذئب و الأوزاعي ، ودحيم يروي عنه، لكن قوله: وهذا لفظه مع أن نصر بن عاصم هو الأخير. يعني: فكأنه ساقه على لفظ نصر بن عاصم ، ولكنه بعد ذلك قال: نصر بن عاصم ، يعني: أن هذا اللفظ سياق دحيم ، لكن الضمير يرجع إلى أقرب مذكور. لكن قول أبي داود وقال نصر : عن ابن أبي ذئب و الأوزاعي ، يعني: يشكل على قوله: وهذا لفظه، ويبدوا أن السياق لدحيم ، وليس سياق لقوله: وقال نصر: فلان وفلان، لأن دحيم ما عنده ابن أبي ذئب ، ونصر هو الذي عنده راويان: ابن أبي ذئب و الأوزاعي . ويمكن أيضاً أن يكون خاصاً بالمتن، يعني: أن المتن يقصد به لفظ نصر بن عاصم ، لكن غالباً أن قول: (هذا لفظه) أن السياق يكون لأقرب مذكور. [ ابن أبي ذئب ]. محمد بن أبي عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة عن عائشة ]. هؤلاء قد مر ذكرهم.
شرح حديث (كان رسول الله يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني ابن أبي ذئب وعمرو بن الحارث ويونس بن يزيد أن ابن شهاب أخبرهم بإسناده ومعناه قال: (ويوتر بواحدة، ويسجد سجدة قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه، فإذا سكت المؤذن من صلاة الفجر، وتبين له الفجر) وساق معناه قال: وبعضهم يزيد على بعض ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله.
تراجم رجال إسناد حديث (كان رسول الله يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر...) من طريق أخرى

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ، ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن أبي ذئب و عمرو بن الحارث ]. ابن أبي ذئب مر ذكره، وعمرو بن الحارث هو المصري ، ثقة، أخرج له أصحاب الكتب الستة. ويونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب بإسناده ومعناه قال: وبعضهم يزيد على بعض ]. يعني: الثلاثة الذين هم: يونس و عمرو بن الحارث و ابن أبي ذئب .
شرح حديث (كان رسول الله يصلي من الليل ثلاث عشر ركعة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر منها بخمس لا يجلس في شيء من الخمس حتى يجلس في الآخرة فيسلم) ]. أورد أبو داود حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة، يوتر من ذلك بخمس لا يجلس إلا في آخرها، ثم يسلم، ومعنى هذا: أن الوتر الأمر فيه واسع سواء أوتر من خمس، أو أوتر من ثلاث، أو أوتر من واحدة، والأولى هو الوتر من واحدة، وهو الذي كونه يصلي ركعتين ركعتين ويوتر بواحدة، هذا هو الأولى الذي ثبت من قوله وفعله صلى الله عليه وسلم. فقوله: (صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح أتى بركعة توتر له ما قد صلى). وفعله: ما جاء في حديث عائشة الذي مر، وكذلك ما جاء في حديث ابن عباس لما نام عند خالته ميمونة ، فإن فيه أنه صلى ركعتين ركعتين ثم أوتر، وهنا قال: ثلاث عشرة، والأحاديث التي مرت إحدى عشرة، فيعني: يمكن أن يحمل على أن الركعتين اللتين هما الفرق بين إحدى عشرة وثلاث عشرة أنها إما ركعتا العشاء أو الركعتان الخفيفتان اللتان تبدأ بهما صلاة الليل.
تراجم رجال إسناد حديث (كان رسول الله يصلي من الليل ثلاث عشرة ركعة...)

قوله: [ حدثنا موسى بن إسماعيل عن وهيب ]. موسى بن إسماعيل مر ذكره، ووهيب بن خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه عن عائشة ]. وقد مر ذكرهم. [ قال أبو داود : رواه ابن نمير عن هشام نحوه ]. ابن نمير هو: عبد الله بن نمير ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (كان رسول الله يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة، وإذا سمع النداء في الصبح صلى ركعتين خفيفتين، وهما ركعتا الفجر. فهذا مثل الذي قبله أنها ثلاث عشرة ركعة.
تراجم رجال إسناد حديث (كان رسول الله يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء...)

قوله: [ حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة ]. وكلهم قد مر ذكرهم."


شرح سنن أبي داود - 164

شرح سنن أبي داود [164]

كان النبي صلى الله عليه وسلم يصلي في الليل على أحوال مختلفة وصفات متعددة، فقد كان يوتر من أول الليل وأوسطه وآخره، وكان يجهر أحياناً ويسر أحياناً، وكان يصلي قائماً وقاعداً، وكان يوتر بركعة أو بثلاث متصلة أو بخمس متصلة أو بسبع متصلة أو بتسع متصلة، وأكثر وتره كان بثلاث منفصلة.

تابع ما جاء في صلاة الليل

شرح حديث (أن نبي الله كان يصلي من الليل ثلاث عشرة ركعة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل ومسلم بن إبراهيم قالا: حدثنا أبان عن يحيى عن أبي سلمة عن عائشة رضي الله عنها: (أن نبي الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة، كان يصلي ثماني ركعات، ويوتر بركعة، ثم يصلي) قال مسلم : بعد الوتر، ثم اتفقا (ركعتين وهو قاعد، فإذا أراد أن يركع قام فركع، ويصلي بين أذان الفجر والإقامة ركعتين) ]. أورد أبو داود رحمه الله حديث عائشة أم المؤمنين رضي الله عنها وأرضاها أنه كان صلى الله عليه وسلم يصلي ثلاث عشرة ركعة، يصلي ثمانياً، ثم يأتي بركعة يوتر بها، ثم يصلي ركعتين وهو جالس، يعني: يجلس، ثم إذا أراد أن يركع قام، معناه: أنه يقرأ وهو جالس، ثم يقوم ويقرأ بعد ذلك، ثم يركع ويصلي ركعتين بعد طلوع الفجر، فيكون مجموعه ثلاث عشرة ركعة، معناه أنها تسع، ثم بعدها ركعتان وهو جالس، ثم يضاف إلى ذلك ركعتان بعد طلوع الفجر الثاني اللتين هما ركعتا الفجر، فهذه صفة من الصفات التي جاءت عن عائشة رضي الله عنها وأرضاها. وأكثر ما جاء عنها أنه كان يصلي إحدى عشرة ركعة، يصلي أربعاً، ثم أربعاً، ثم ثلاثاً، وأحياناً يصلي ثنتين ثنتين، ويوتر بواحدة، وجاء عنه الزيادة على إحدى عشرة ركعة، فتكون إما ركعتا الفجر قد حسبت كما جاء في هذا الحديث، وكما مر في حديث قبل ذلك، وإما ركعتان خفيفتان تبدأ بهما الصلاة، فتكون هما المكملة للعدد ثلاث عشرة أو الركعتان اللتان بعد صلاة الوتر، وهذا لا يكون باستمرار وإنما يكون في بعض الأحيان. الحاصل أن صلاته صلى الله عليه وسلم جاءت على أوجه متعددة، ولكن مجموع ما صلاه عليه الصلاة والسلام لا ينقص عن سبع في أي ليلة من الليالي ولا يزيد على ثلاث عشرة، وقد عرفنا أن هذا لا يدل على التقييد بهذا، بل الأمر في ذلك واسع، فلو أراد إنسان أن يزيد على إحدى عشرة فإنه لا بأس بذلك، لقوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر له ما قد صلى). فهذا يبين لنا أن الأمر واسع، ولكن الأخذ أو الإتيان بما جاء عن النبي صلى الله عليه وسلم لا شك أنه هو الأولى، ولكن الإنسان إذا وجد إماماً يصلي بأكثر من ثلاث عشرة، فلا يتأخر عنه في شيء من الصلاة، وإنما ينبغي له أن يصلي معه جميع الصلوات التي يصليها حتى ينصرف الناس، وحتى تنتهي صلاة التراويح أو صلاة قيام رمضان، ولا يقول الإنسان: أنا أصلي إحدى عشرة ركعة ولا أزيد؛ لأنه ما جاء شيء يدل على عدم الزيادة، ووجوب الالتزام بهذا العدد، بل الأمر في ذلك واسع. وحديث الرسول صلى الله عليه وسلم: (صلاة الليل مثنى مثنى) يدل على ذلك، ولأن النبي صلى الله عليه وسلم قال: (من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة)، فالزيادة على ذلك لا بأس بها، ولا مانع منها، وهي زيادة خير، والزيادة في الصلاة فيها أجر وثواب، ولا سيما وأن الصلاة في هذا المسجد المبارك بألف صلاة، أي صلاة فيه بألف صلاة، فلا يليق بالإنسان الناصح لنفسه أن يفوت على نفسه شيئاً من هذا الخير، وألا يصلي مع الجماعة أو لا يكمل الصلاة مع الجماعة؛ لأن النبي صلى الله عليه وسلم ما كان يزيد على إحدى عشرة ركعة، لكنه ما منع الزيادة على إحدى عشرة ركعة، ولا جاء عنه ما يدل على المنع، بل جاء شيء يدل على الزيادة. قوله: [ (أن النبي صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة) ]. هذا إجمالها أولاً، ثم يأتي تفصيلها. قوله: [ (كان يصلي ثماني ركعات، ويوتر بركعة، ثم يصلي) قال مسلم : (بعد الوتر) ثم اتفقا (ركعتين وهو قاعد) ]. يعني: مسلم الذي هو أحد الشيخين. قوله: [ فإذا أراد أن يركع قام فركع ويصلي بين أذان الفجر والإقامة ركعتين ]. ذكرتها إجمالاً وذكرتها تفصيلاً. ومعناه: أنها حسبت سنة الفجر من قيام الليل، مع أن صلاة الفجر كما هو معلوم هي في النهار وليست في الليل؛ لأن اليوم يبدأ يبدأ بطلوع الفجر، فهي صلاة الفجر من النهار، وإن كانت في غلس إلا أنها في النهار؛ لأن النهار يبدأ بطلوع الفجر، كما أن صلاة المغرب بالليل وليست بالنهار؛ لأنها تكون بعد غروب الشمس، والليل إنما يبدأ بغروب الشمس، وينتهي الليل بطلوع الفجر. وقد سبق أن عرفنا أن الإمام أبا داود رحمه الله -وهذا من فقهه وهو قليل في كتابه- يذكر شيئاً من الفقه وقد مر بنا أنه قال: إذا كان الإنسان عليه جنابة ثم اغتسل للجنابة بعد طلوع الفجر فإنه يغنيه عن غسل الجمعة؛ لأنه حصل بالنهار، يعني: حصل في نهار الجمعة.
تراجم رجال إسناد حديث (أن نبي الله كان يصلي من الليل ثلاث عشرة ركعة...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ ومسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبان ]. أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى عن أبي سلمة ]. وهو: يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، ومن السبعة الأشخاص الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (ما كان رسول الله يزيد في رمضان ولا في غيره على إحدى عشرة ركعة...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن سعيد بن أبي سعيد المقبري عن أبي سلمة بن عبد الرحمن أنه أخبره أنه سأل عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان ؟ فقالت: (ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً، قالت عائشة رضي الله عنها فقلت: يا رسول الله! أتنام قبل أن توتر ؟ قال: يا عائشة ! إن عيني تنامان ولا ينام قلبي) ]. أورد أبو داود حديث عائشة رضي الله عنها وفيها: بيان صفة من صفات أو كيفية من كيفيات صلاة رسول الله صلى الله عليه وسلم بالليل، وأنه لما سئلت عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم فقالت: (ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة). ثم بينت ذلك بقوله: (يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً)، معناه: تصير أربع وأربع وثلاث، المجموع إحدى عشرة ركعة، فقالت عائشة رضي الله عنها: (يا رسول الله! أتنام قبل أن توتر؟ قال: إن عيني تنامان ولا ينام قلبي) صلى الله عليه وسلم، وهذا من خصائصه عليه الصلاة والسلام.
تراجم رجال إسناد حديث (ما كان رسول الله يزيد في رمضان ولا في غيره على إحدى عشرة ركعة...)

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة، الإمام المشهور، حديثه أخرجه أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن عائشة ]. أبو سلمة و عائشة قد مر ذكرهما. السؤال: قولها: (يصلي أربعاً فلا تسأل عن حسنهن وطولهن, ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن) ألا يدل هذا على أنه ليس المراد السرد أربعاً وإنما تشابهن بالحسن والطول ؟ الجواب: يمكن وهو محتمل أنه كان لا يسردهن، ولكنه جاء السرد وعدم الفصل في أحاديث واضحة يعني: لا يجلس إلا في آخرها. لكن بالنسبة لهذه محتمل أن يكون يأتي بها ثنتين ثنتين، فقد تكون متساوية، وقد تكون متفاوته، وقد تكون أربعاً متصلة، وأربعاً متصلة، وقد تكون ثنتين ثنتين، ثم ثنتين ثنتين، يعني: يكون هذا في بيان الحسن والطول، فالاحتمال موجود في هذا وفي هذا، لكن الوصل ثبت عنه صلى الله عليه وسلم في أحاديث أنه لا يجلس إلا في آخرها. السؤال: إمام عادته في صلاة التراويح يصلي ركعتين ويسلم فسها وقام إلى الثالثة، هل له أن يتم أربعاً أو يرجع؟ الجواب: لا، له أن يرجع، أقول: إذا كان قد قام وبدأ بالركعة الثالثة فله أن يواصل ويصلي أربعاً، وينبغي له أن يسجد للسهو؛ لأن الذي حصل منه سهو لكونه قام إلى الثالثة، وما تعمد لذلك، أما إذا كان متعمداً لذلك فإنه يجوز ولكنه لا يسجد للسهو.
شرح حديث عائشة الطويل في بيان مراحل قيام الليل

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا همام حدثنا قتادة عن زرارة بن أوفى عن سعد بن هشام قال: (طلقت امرأتي، فأتيت المدينة لأبيع عقاراً كان لي بها، فأشتري به السلاح وأغزو، فلقيت نفراً من أصحاب النبي صلى الله عليه وسلم فقالوا: قد أراد نفر منا ستة أن يفعلوا ذلك فنهاهم النبي صلى الله عليه وسلم وقال: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]، فأتيت ابن عباس رضي الله عنهما فسألته عن وتر النبي صلى الله عليه وسلم؟ فقال: أدلك على أعلم الناس بوتر رسول الله صلى الله عليه وسلم، فأت عائشة رضي الله عنها، فأتيتها، فاستتبعت حكيم بن أفلح فأبى، فناشدته فانطلق معي، فاستأذنا على عائشة رضي الله عنها، فقالت: من هذا؟ قال: حكيم بن أفلح ، قالت: ومن معك؟ قال: سعد بن هشام ، قالت: هشام بن عامر الذي قتل يوم أحد؟ قال: قلت: نعم، قالت: نعم المرء كان عامر ، قال: قلت: يا أم المؤمنين! حدثيني عن خلق رسول الله صلى الله عليه وسلم، قالت: ألست تقرأ القرآن؟ فإن خلق رسول الله صلى الله عليه وسلم كان القرآن، قال: قلت: حدثيني عن قيام الليل؟ قالت: ألست تقرأ: يَا أَيُّهَا الْمُزَّمِّلُ [المزمل:1]؟ قال: قلت: بلى، قالت: فإن أول هذه السورة نزلت، فقام أصحاب رسول الله صلى الله عليه وسلم حتى انتفخت أقدامهم، وحبس خاتمتها في السماء اثني عشر شهراً، ثم نزل آخرها فصار قيام الليل تطوعاً بعد فريضة. قال: قلت: حدثيني عن وتر النبي صلى الله عليه وسلم قالت: كان يوتر بثمان ركعات لا يجلس إلا في الثامنة، ثم يقوم فيصلي ركعة أخرى لا يجلس إلا في الثامنة والتاسعة، ولا يسلم إلا في التاسعة، ثم يصلي ركعتين وهو جالس، فتلك إحدى عشرة ركعة يا بني! فلما أسن وأخذ اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة، ولم يسلم إلا في السابعة، ثم يصلي ركعتين وهو جالس، فتلك هي تسع ركعات يا بني! ولم يقم رسول الله صلى الله عليه وسلم ليلة يتمها إلى الصباح، ولم يقرأ القرآن في ليلة قط، ولم يصم شهراً يتمه غير رمضان، وكان إذا صلى صلاة داوم عليها، وكان إذا غلبته عيناه من الليل بنوم صلى من النهار ثنتي عشرة ركعة، قال: فأتيت ابن عباس فحدثته فقال: هذا والله هو الحديث، ولو كنت أكلمها لأتيتها حتى أشافهها به مشافهة قال: قلت لو علمت أنك لا تكلمها ما حدثتك) ]. أخرج أبو داود حديث عائشة رضي الله عنها هذا الطويل الذي مشتمل على ما يتعلق بصلاة الليل وعلى الوتر وعلى مسائل عديدة اشتمل عليها هذا الحديث. والحديث فيه أن سعد بن هشام طلق زوجته، يعني: يريد أن يتفرغ للجهاد، ويتخلى عن زوجته؛ ليكون ما عنده إلا الجهاد، فقدم المدينة ليبيع عقاراً له ويستفيد من ذلك العقار في جهاده، فلقي نفراً من أصحاب الرسول صلى الله عليه وسلم فقالوا له: لا تفعل، فإن نفراً منا أرادوا ما أردت وبلغ ذلك رسول الله صلى الله عليه وسلم فقال: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]، فهو عليه الصلاة والسلام مبق على أهله، ويصلي وينام، ويصوم ويفطر، ويتزوج النساء، ولا يتخلى عن ذلك من أجل التفرغ للعبادة والجهاد في سبيل الله، وإنما يمكن أن يجمع بين هذا وهذا، فلما أخبروه بذلك أراد أن يسأل عن مسائل من العلم وعن شيء من أفعال رسول الله صلى الله عليه وسلم، فجاء إلى ابن عباس ليسأله عن وتر النبي صلى الله عليه وسلم، فقال: هل أدلك على من هو أعلم بذلك؟ اذهب إلى عائشة ، فذهب إلى حكيم بن أفلح وطلب منه أن يصحبه، فأبى، فألح عليه فمشى معه إلى عائشة ، ولما استأذنوا أخبر حكيم عن نفسه، قالت: ومن معك؟ قال: سعد بن هشام ، قالت: هشام بن عامر ؟ قال: نعم، ثم إنه سألها عدة أسئلة أولها. قوله: [ (قال: قلت يا أم المؤمنين! حدثيني عن خلق رسول الله صلى الله عليه وسلم فقالت: أما تقرأ القرآن؟ كان خلقه القرآن) ]. يعني: أن كل ما في القرآن من أخلاق وآداب وأعمال هو خلق رسول الله صلى الله عليه وسلم؛ لأنه يمتثل بكل ما جاء في القرآن، وكل ما جاء في كتاب الله عز وجل يطبقه وينفذه، فهذا هو خلق رسول الله عليه الصلاة والسلام، ولهذا بينت عائشة في هذا الحديث أن خلق رسول الله صلى الله عليه وسلم كان القرآن، يتخلق بأخلاقه، ويتأدب بآدابه، ويعمل بما فيه، فيمتثل كل ما أمر به، وينتهي عن كل ما نهي عنه صلوات الله وسلامه وبركاته عليه. فهذا خلقه الذي أثنى الله عز وجل عليه فيه بقوله: وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ [القلم:4]، فهذا الخلق العظيم الذي تخلق به الرسول صلى الله عليه وسلم أخبرت عائشة بأنه تطبيقه للقرآن وتنفيذه له، وتأدبه بآداب القرآن، وعمله بما جاء في القرآن. قوله: [ (قال: قلت: حدثيني عن قيام الليل؟ قالت: ألست تقرأ يَا أَيُّهَا الْمُزَّمِّلُ [المزمل:1]؟ قال: بلى، قالت: فإن أول هذه السورة نزلت، فقام أصحاب رسول الله حتى انتفخت أقدامهم، وحبس خاتمتها في السماء اثني عشر شهراً، ثم نزل آخرها فصار قيام الليل تطوعاً بعد فريضة) ]. وقوله: (حبس آخرها في السماء) يعني: أنها لم تنزل من الله عز وجل إلا بعد سنة، والمقصود بالسماء: العلو، يعني: ما جاءت من الله من السماء إلا بعد مضي سنة، والله عز وجل في السماء كما قال: أَأَمِنتُمْ مَنْ فِي السَّمَاءِ [الملك:16]، يعني: في العلو فوق المخلوقات، وكلما علا فهو سماء، ولا يكون السماء مقيداً بالسماوات المبنية، بل ما بعد السماوات المبنية، وما بعد العرش، وما فوق العرش كله يقال له: سماء، وليس فوق العرش إلا الله سبحانه وتعالى، والله تعالى في السماء فوق العرش، ولا يكون في داخل السماوات؛ لأن الله أجل وأعظم وأكبر من أن يحيط به شيء من مخلوقاته، ولكنه فوق عرشه في السماء يعني: في العلو. ولهذا الجارية التي سألها رسول الله صلى الله عليه وسلم فقال: (أين الله؟ قالت: في السماء)، يعني: في العلو، الله سبحانه وتعالى في العلو فوق العرش. قوله: [ (قال: قلت: حدثيني عن وتر النبي صلى الله عليه وسلم؟ قالت: كانت يوتر بثمان ركعات لا يجلس إلا في الثامنة، ثم يقوم فيصلي ركعة أخرى، لا يجلس إلا في الثامنة والتاسعة، ولا يسلم إلا في التاسعة، ثم يصلي ركعتين وهو جالس، فتلك إحدى عشرة ركعة يا بني! فلما أسن وأخذ اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة، ولم يسلم إلا في السابعة، ثم يصلي ركعتين وهو جالس، فتلك تسع ركعات يا بني!) ]. ثم سألها -أي: سعد بن هشام - عن وتر رسول الله صلى الله عليه وسلم، فأخبرته بشيء من بعض أحواله عليه الصلاة والسلام؛ لأن أحواله عديدة، وقد أخبرت في أحاديث عديدة بإحدى عشر وبثلاث عشرة وبتسع، فأخبرته هنا بأنه كان يصلي ثمانية لا يجلس إلا في آخرها، وإذا جلس في آخرها لا يسلم، ولكنه يقوم للتاسعة، ثم يجلس بعدها ويتشهد ثم يسلم، يعني: يصلي ثمان ركعات، ولا يسلم إلا بعد التاسعة، ثم يصلي ركعتين وهو جالس، فتكون بذلك كملت الإحدى عشر، ولما أسن وتقدمت به السن وكبر صلى الله عليه وسلم كان يصلي سبعاً وستاً، وستة، يعني: يصلي ستاً يجلس بعد السادسة، ثم يقوم للسابعة، ويجلس بعدها ويسلم. وهذا هو أقل ما حفظ عنه صلى الله عليه وسلم الذي هو سبع، وكان ذلك في آخر أمره كما أشارت إلى ذلك عائشة أم المؤمنين رضي الله عنها وأرضاها بهذا الحديث. قوله: [ (ولم يقم رسول الله صلى الله عليه وسلم ليلة يتمها إلى الصباح) ]. يعني: معناه يصلي الليل كله ما فعل ذلك ولا ليلة واحدة، كونه يصلي الليل من أوله إلى آخره ما فعل ذلك رسول الله صلى الله عليه وسلم، بل جاء عنه لما ذكر له الذين أرادوا أن يتعبدوا، وأن يعتزلوا النساء، وأن يصوموا ولا يفطروا وكذا، قال: (أما إني أخشاكم لله وأتقاكم له، أما أني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، فمن رغب عن سنتي فليس مني). فهو لم يصل ليلة حتى الصباح، يعني: ما صلى الليل كله من أوله إلى آخره، ولا قرأ القرآن. قوله: [ (ولم يقرأ القرآن في ليلة قط) ]. يعني: ما واصل القراءة في الليل حتى يتم القرآن سواء كان ذلك في صلاة أو في غير صلاة، ما حصل أنه أتم القرآن في ليلة قط. قوله: [ (ولم يصم شهراً يتمه غير رمضان) ] ولم يصم شهراً يتمه غير رمضان، ولكن أكثر ما كان يصوم في شعبان، ولكنه لم يصم شهراً كاملاً إلا رمضان صلوات الله وسلامه وبركاته عليه. قوله: [ (وكان إذا صلى صلاة داوم عليه) ]. ومن ذلك ركعتا الظهر اللتان قضاهما بعد العصر، ثم داوم عليهما، وهذا من شواهد هذا الكلام الذي قالته عائشة ، يعني: تلك الصلاة التي كان يصلي وداوم عليها صلى الله عليه وسلم. قوله: [ (وكان إذا غلبته عيناه من الليل بنوم صلى من النهار ثنتي عشرة ركعة) ]. وكان إذا غلبته عيناه في نوم من الليل أو حصل له مرض كما جاء في بعض الأحاديث صلى من النهار ثنتي عشرة ركعة؛ لأن الضحى يصلي ثنتي عشرة ركعة، يعني: الإحدى عشر ويضيف إليها ركعة حتى تكون شفعاً، ولا تكون وتراً في النهار، مقدار الذي يصلى يؤتى به، ولكنه يؤتى به مع إضافة ركعة يشفع بها العدد الذي هو إحدى عشر؛ لأن الوتر لا يكون في النهار وإنما يكون في الليل، ولكنه يمكن أن يقضى ويتدارك، وأن الإنسان يحافظ عليه، وإذا فاته يقضيه، ولكنه إذا قضاه لا يقضيه على هيئته
تراجم رجال إسناد حديث عائشة الطويل في بيان مراحل قيام الليل

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا همام ]. همام بن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زرارة بن أوفى ]. زرارة بن أوفى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن هشام ]. سعد بن هشام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
حديث عائشة الطويل في بيان مراحل قيام الليل من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سعيد عن قتادة بإسناده نحوه قال: (يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة، فيجلس فيذكر الله عز وجل، ثم يدعو، ثم يسلم تسليماً يسمعنا، ثم يصلي ركعتين وهو جالس بعد ما يسلم، ثم يصلي ركعة، فتلك إحدى عشرة ركعة يا بني! فلما أسن رسول الله صلى الله عليه وسلم وأخذ اللحم أوتر بسبع وصلى ركعتين وهو جالس بعد ما يسلم بمعناه إلى: مشافهةً) ]. أورد أبو داود حديث سعد بن هشام من طريق أخرى، وفيه بيان الكيفية تختلف عن الكيفية السابقة، والكيفية السابقة أنه يصلي ثمانياً ثم يجلس ويدعو ويقوم للتاسعة، ولا يسلم إلا بعد التاسعة، وهذا فيه أنه سلم بعد الثامنة، وفيه أنه صلى ركعتين ثم سلم ثم صلى ركعة، فصارت ثمانية مع بعض بسلام واحد وركعة بسلام واحد. وهذه هيئة أخرى وكيفية أخرى من كيفيات الصلاة، صلاة الرسول صلى الله عليه وسلم. قوله: [ (يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة فيجلس فيذكر الله عز وجل، ثم يدعو ثم يسلم تسليماً يسمعنا) ]. يعني: يذكر الله في التشهد، يتشهد ويدعو. قوله: [ (ثم يصلي ركعتين وهو جالس بعدما يسلم) ]. فجعل الركعتين اللتين كانتا بعد الوتر أنه أتى بهما قبل الوتر. وهذه الكيفية مخالفة لما سبق، لكن الطرق كلها صحيحة، وصلاة الليل كما هو معلوم أكثر طرقها صحيحة، ولكن كونها قصة واحدة ورواية واحدة يمكن أن يكون بعضها فيه شيء، لاسيما والمعروف منه صلى الله عليه وسلم أنه كان يصلي ركعتين وهو جالس بعد السلام من الوتر. وهذه يمكن أن تكون شاذة، ولكن إسنادها صحيح وإذا جاءت كيفيات أخرى غير هذه الكيفية في غير هذا الحديث فلا تكون شاذة، يعني: يكون لها شواهد ولها شيء، وإنما الإشكال كونه يحكى عن قصة واحدة وعن حديث واحد هذا هو الذي فيه الإشكال. قوله: [ ثم يصلي ركعة فتلك إحدى عشرة ركعة يا بني! فلما أسن رسول الله صلى الله عليه وسلم وأخذ اللحم أوتر بسبع، وصلى ركعتين وهو جالس بعدما يسلم ]. فلما أسن وأخذه اللحم صلى وأوتر بسبع وصلى ركعتين وهو جالس بعد. قوله: [ بمعناه إلى: مشافهة ]. يعني: معنى الحديث إلى آخره، أظن في بعض النسخ قالوا: إليّ، أظن في وقولها: (يا بني) معناه: الكبير يقول لمن هو دونه: يا بني! وهي أيضاً أم المؤمنين، يقولون لها: يا أماه! وهي تقول: يا بني! والكبير يقول للصغير: يا بني! مثل ما جاء في الصحيح: (أن النبي صلى الله عليه وسلم قال لأنس : يا بني!). وكذلك الصغير يقول للكبير: يا عم! كما جاء في بعض الأحاديث، كذلك في قصة الصحابيين من الأنصار اللذين كانا في غزوة بدر، وكان أحدهما عن يمين عبد الرحمن بن عوف والثاني عن يساره، فالتفت إليه واحد منهما وقال: يا عم! أتعرف أبا جهل ؟ إلى آخره، فالصغير يقول للكبير: يا عم! والكبير يقول للصغير: يا بني! قوله: [ إلى: مشابهة ] يعني: إلى آخره، أي: هذا الحديث الطويل بمعناه؛ لأنه أتى ببعضه والذي أراد أن يأتي به وهو المتعلق بالوتر والترجمة هو الباقي أحال عليه بالمعنى إلى آخره.
تراجم رجال إسناد حديث عائشة الطويل في بيان مراحل قيام الليل من طريق ثانية

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل وشيخ لأصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة بإسناده نحوه ]. سعيد هو: ابن أبي عروبة ، ثقة، أخرج له أصحاب الكتب الستة. و قتادة مر ذكره.
حديث عائشة الطويل في بيان مراحل قيام الليل من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا محمد بن بشر حدثنا سعيد بهذا الحديث قال: يسلم تسليماً يسمعنا، كما قال يحيى بن سعيد ]. أورد طريقاً أخرى وقال فيها: (يسلم تسليماً يسمعنا)، يعني: أنه يسمعهم تسليمه، ومعناه: أنه يجهر بالتسليم. قوله: [ حدثنا عثمان بن أبي شيبة ]. ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن بشر ]. محمد بن بشر ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بهذا الحديث ]. سعيد قد مر ذكره.
حديث عائشة الطويل في بيان مراحل قيام الليل من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا ابن أبي عدي عن سعيد بهذا الحديث، قال ابن بشار : بنحو حديث يحيى بن سعيد إلا أنه قال: ويسلم تسليمة يسمعنا ]. وهو مثل ما قال له، قال: تسليمة يسمعنا، وهذا لا ينفي أن يكون هناك غير التسليم وهنا تسليمتان، وإنما معناه يحمل على أنهم يسمعون تسليمة واحدة. قوله: [ حدثنا محمد بن بشار حدثنا ابن أبي عدي ]. وهو: محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد هو: ابن أبي عروبة مر ذكره. [ قال ابن بشار : بنحو حديث يحيى بن سعيد إلا أنه قال: ويسلم تسليمة يسمعنا ]. لكن هذا لا يدل على أنها تسليمة واحدة، فلعله كان يسر بتسليمة، ويجهر بتسليمة."


شرح سنن أبي داود - 165

شرح سنن أبي داود [165]

ابن عباس وعائشة رضي الله عنهما يقصان علينا أفعال النبي صلى الله عليه وسلم في بيته من بعد صلاة العشاء إلى طلوع الفجر، ويخبران عن كيفية طهوره وسواكه وصلاته من الليل، ونومه واضطجاعه صلى الله عليه وسلم، فهذا هو ليله، وهذا هو دأبه صلى الله عليه وسلم.

تابع ما جاء في صلاة الليل

شرح حديث: (كان يصلي صلاة العشاء في جماعة ثم يرجع إلى أهله فيركع أربع ركعات...)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن حسين الدرهمي حدثنا ابن أبي عدي عن بهز بن حكيم حدثنا زرارة بن أوفى أن عائشة رضي الله عنها سُئلت عن صلاة رسول الله في جوف الليل فقالت: (كان يصلي صلاة العشاء في جماعة، ثم يرجع إلى أهله فيركع أربع ركعات، ثم يأوي إلى فراشه وينام وطهوره مغطى عند رأسه، وسواكه موضوع؛ حتى يبعثه الله ساعته التي يبعثه من الليل فيتسوك ويسبغ الوضوء، ثم يقوم إلى مصلاه فيصلي ثمان ركعات يقرأ فيهن بأم الكتاب، وسورة من القرآن وما شاء الله، ولا يقعد في شيء منها حتى يقعد في الثامنة، ولا يسلم، ويقرأ في التاسعة ثم يقعد، فيدعو بما شاء الله أن يدعوه، ويسأله ويرغب إليه، ويسلم تسليمة واحدة شديدة يكاد يوقظ أهل البيت من شدة تسليمه، ثم يقرأ وهو قاعد بأم الكتاب، ويركع وهو قاعد، ثم يقرأ الثانية فيركع ويسجد وهو قاعد، ثم يدعو ما شاء الله أن يدعو، ثم يسلم وينصرف، فلم تزل تلك صلاة رسول الله صلى الله عليه وسلم حتى بدَّن، فنقص من التسع ثنتين، فجعلها إلى الست والسبع، وركعتيه وهو قاعد حتى قبض على ذلك صلى الله عليه وسلم) ]. قوله: [ (كان يصلي صلاة العشاء في جماعة، ثم يرجع إلى أهله فيركع أربع ركعات، ثم يأوي إلى فراشه وينام) ]. أي: كان يصلي صلاة العشاء في جماعة، ثم يأتي إلى أهله ويصلي أربع ركعات، ثم ينام، وهذا فيه بيان أن سنة العشاء أربع، لكن المحفوظ والثابت عن رسول الله صلى الله عليه وسلم، والذي جاء عن عائشة وعن غيرها أنها ركعتان، فمن العلماء من قال: إن هذا ليس بمحفوظ بل هو شاذ، والثابت عنه صلى الله عليه وسلم أنها ركعتان، ومن أهل العلم من قال: إن هذا يدل على الجواز، يعني: أنه يشرع أن يصلي ركعتين أو يصلي أربعاً، وكل ذلك سائغ، لكن الثابت عن رسول الله صلى الله عليه وسلم أنه كان يصلي ركعتين بعد العشاء، وهي الرواتب التي جاءت في بعض الأحاديث، وقد بينتها عائشة رضي الله عنها بالتفصيل، وذكرت ركعتين بعد العشاء، فالسنة أن يصلي الإنسان بعد العشاء ركعتين، ثم بعد ذلك يصلي قيام الليل. قوله: [ (ثم يأوي إلى فراشه وينام وطهوره مغطى عند رأسه، وسواكه موضوع حتى يبعثه الله ساعته التي يبعثه من الليل) ]. يعني: كان ينام عليه الصلاة والسلام وطهوره عنده، وسواكه عنده، والطَّهور -بفتح الطاء- هو الماء الذي يتوضأ به، والطُّهور بالضم: هو فعل الوضوء، يقال: الوُضوء والوَضوء، والطُّهور والطَّهور، والسُّحور والسَّحور، والوُجور والوَجور كل هذه الكلمات الفتح فيها يراد به الشيء الذي يُفعل والذي يُعمل، والضم فيها يراد به الفعل، فهنا قال: والطَّهوره عنده، يعني: الماء الذي يتطهر به مغطىً عنده، والحديث الذي فيه: (الطُّهور شطر الإيمان..) هو بالضم، أي: الفعل الذي هو الوضوء. قوله: (حتى يبعثه الله ساعته التي يبعثه) يعني: يبعثه من نومه، وذلك أن النوم أخو الموت أو شبيه بالموت، ولهذا جاء في القرآن: اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا [الزمر:42] أي: يتوفاها، فهنا ذكر البعث من النوم لأنه مثل الحياة بعد الموت، وقد جاء في الحديث (النوم أخو الموت). قوله: [ (فيتسوك ويسبغ الوضوء ويقوم إلى مصلاه فيصلي ثماني ركعات يقرأ فيهن بأم الكتاب وسورة من القرآن وما شاء الله، ولا يقعد في شيء منها حتى يقعد في الثامنة ولا يسلم، ويقرأ في التاسعة ثم يقعد، فيدعو بما شاء الله أن يدعوه، ويسأله ويرغب إليه، ويسلم تسليمة واحدة شديدة، يكاد يوقظ أهل البيت من شدة تسليمه) ]. هذا مثل ما تقدم، إلا أن فيه رفع صوته بالتسليم، وأنه يكاد يوقظ أهل بيته منها، ولكن هذا لا يعني أنها تسليمة واحدة، وإنما رفع الصوت يكون في تسليمة واحدة. قوله: [ (ثم يقرأ وهو قاعد بأم الكتاب، ويركع وهو قاعد، ثم يقرأ الثانية فيركع ويسجد وهو قاعد، ثم يدعو ما شاء الله أن يدعو، ثم يسلم وينصرف، فلم تزل تلك صلاة رسول الله صلى الله عليه وسلم حتى بدَّن، فنقص من التسع ثنتين) ]. يعني: كان يصلي تسع، وبعدها يصلي ركعتين وهو جالس، ولما كبر صلى الله عليه وسلم نقص من التسع ثنتين، فكان يوتر بسبع، وقد مر في الحديث: (أنه كان يجلس بعد السادسة ويذكر الله عز وجل، ثم يقوم للسابعة، ثم يجلس بعدها ويذكر الله عز وجل، ثم يسلم). قوله: [ (فجعلها إلى الست والسبع) ]. يعني: الست التي هي الشفع، والوتر الذي هو السابعة الذي يوتر بها الست.

تراجم رجال إسناد حديث: (كان يصلي صلاة العشاء في جماعة ثم يرجع إلى أهله فيركع أربع ركعات...)

قوله: [ حدثنا علي بن حسين الدرهمي ]. علي بن حسين الدرهمي ، هو صدوق، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي عدي عن بهز بن حكيم ]. ابن أبي عدي مر ذكره، وبهز بن حكيم صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثنا زرارة بن أوفى أن عائشة ]. زرارة بن أوفى و عائشة قد مر ذكرها. قال المنذري : ورواية زرارة بن أوفى عن سعد بن هشام عن عائشة هي المحفوظة، وعندي في سماع زرارة من عائشة نظر، فإن أبا حاتم الرازي قال: سمع زرارة من عمران بن حصين ، ومن أبي هريرة ، ومن ابن عباس ، وظاهر هذا أنه لم يسمع عنده من عائشة والله أعلم. لكن هذا الحديث له شواهد، والألباني صحح هذه الروايات وإن كانت قصة واحدة وفيها اختلاف، وإذا نظرت إلى هذه الأحاديث المتكررة تجد بعضها يشبه بعضاً، من ناحية أنها سبع وبعدها ثنتان، أو تسع وبعدها ثنتان، وهكذا كثير من الأحاديث على هذا النهج، وإنما الإشكال في الخلاف في القصة الواحدة.

حديث: (كان يصلي صلاة العشاء في جماعة، ثم يرجع إلى أهله فيركع أربع ركعات...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا يزيد بن هارون أخبرنا بهز بن حكيم ، فذكر هذا الحديث بإسناده. قال: (يصلي العشاء ثم يأوي إلى فراشه) لم يذكر الأربع ركعات، وساق الحديث، وقال فيه: (فيصلي ثماني ركعات يسوي بينهن في القراءة والركوع والسجود، ولا يجلس في شيء منهن إلا في الثامنة، فإنه كان يجلس ثم يقوم ولا يسلم فيه، فيصلي ركعة يوتر بها، ثم يسلم تسليمة يرفع بها صوته حتى يوقظنا) ثم ساق معناه ]. هذا الحديث مثل الذي قبله. قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا بهز بن حكيم ]. بهز بن حكيم مر ذكره.
حديث: (كان يصلي بالناس العشاء ثم يرجع إلى أهله فيصلي أربعاً...) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا مروان -يعني: ابن معاوية - عن بهز حدثنا زرارة بن أوفى عن عائشة أم المؤمنين أنها سئلت عن صلاة رسول الله فقالت: (كان يصلي بالناس العشاء، ثم يرجع إلى أهله فيصلي أربعاً، ثم يأوي إلى فراشه) ثم ساق الحديث بطوله ولم يذكر: (يسوي بينهن في القراءة والركوع والسجود)، ولم يذكر في التسليم: (حتى يوقظنا) ]. قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير بن دينار القرشي مولاهم أبو حفص الحمصي ، صدوق، من العاشرة، مات سنة خمسين ومائتين. [ حدثنا مروان يعني: ابن معاوية ]. مروان بن معاوية الفزاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بهز حدثنا زرارة بن أوفى عن عائشة ]. بهز و زرارة و عائشة قد مر ذكرهم.
حديث: (كان يصلي صلاة العشاء في جماعة ثم يرجع إلى أهله فيركع أربع ركعات...) من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد -يعني: ابن سلمة - عن بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام عن عائشة رضي الله عنها بهذا الحديث، وليس في تمام حديثهم ]. أورد أبو داود الحديث من طريق أخرى، وقال في آخره: وليس في تمام حديثهم. وهذا يحتمل أن يكون المراد به كما قال صاحب عون المعبود: أي: ليس في جيد حديثهم، أي: أشار إلى ثلاثة وهم: يزيد بن هارون و حماد بن سلمة و ابن أبي عدي ، فهؤلاء الثلاثة قال: إنه ليس في جيد حديثهم، ويحتمل أن يكون المقصود بقوله: وليس في تمام حديثهم: أن يكون هذا الذي جاء في الأخير ليس تاماً مثل الأحاديث التي قبله أو التي مرت، يعني: ليس مثل الأحاديث التي تقدمت بالتمام؛ لأن التمام يراد به تمام الحديث أو نقصانه، يقال: هذا الحديث أما تفسير قوله: ليس في تمام حديثهم أي: ليس في جيد حديثهم، وجعل تمام بمعنى: جيد، فهذا فيه نظر؛ لأن التمام غالباً يؤتى به للحديث من كونه تاماً، وكون بعضه أتم من بعض، وأوفى من بعض، فيحتمل -والله أعلم- أن يكون المقصود بقوله: وليس في تمام حديثهم يعني: أنه ليس تاماً مثل الطرق التي قبله. قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا حماد ]. حماد بن سلمة ، ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام عن عائشة ]. وقد مر ذكرهم.
شرح حديث: (أن رسول الله كان يصلي من الليل ثلاث عشرة ركعة يوتر بتسع...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى -يعني: ابن إسماعيل - حدثنا حماد -يعني: ابن سلمة - عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة يوتر بتسع، أو كما قالت، ويصلي ركعتين وهو جالس، وركعتي الفجر بين الأذان والإقامة) ]. أورد أبو داود حديث عائشة وفيه: أنها ثلاث عشرة ركعة، يعني: يوتر بتسع ويصلي ركعتين وهو جالس، ثم ركعتين بين الأذان والإقامة، وهذا مثل ما تقدم قريباً. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد يعني: ابن سلمة عن محمد بن عمرو ]. موسى بن إسماعيل و حماد مر ذكرهما، و محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن عن عائشة ]. أبو سلمة بن عبد الرحمن و عائشة قد مر ذكرهما.
شرح حديث: (أن رسول الله كان يوتر بتسع ركعات ثم أوتر بسبع ركعات...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن محمد بن إبراهيم عن علقمة بن وقاص عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات، ثم أوتر بسبع ركعات، وركع ركعتين وهو جالس بعد الوتر يقرأ فيهما، فإذا أراد أن يركع قام فركع ثم سجد) ]. هذا مثل الذي مر معنا. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن محمد بن إبراهيم ]. موسى بن إسماعيل و حماد و محمد بن عمرو مر ذكرهم، ومحمد بن إبراهيم هو: التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة بن وقاص ]. علقمة بن وقاص الليثي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو جد محمد بن عمرو الذي يروي عن محمد بن إبراهيم . [ عن عائشة ]. عائشة وقد مر ذكرها.
صلاة الركعتين بعد الوتر

[ قال أبو داود : روى الحديثين خالد بن عبد الله الواسطي عن محمد بن عمرو مثله، قال فيه: قال علقمة بن وقاص : يا أمتاه! كيف كان يصلي الركعتين؟ فذكر معناه ]. روى الحديثين يعني: المتقدمين قبل هذا. قوله: [ عن خالد بن عبد الله الواسطي ]. خالد بن عبد الله الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو مثله قال فيه: قال علقمة بن وقاص : يا أمتاه! ]. معناه: أن علقمة بن وقاص هو الذي سألها وقال: يا أمتاه! أخبريني عن كذا وكذا.

شرح حديث: (أن رسول الله كان يصلي بالناس صلاة العشاء ثم يأوي إلى فراشه فينام...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد ح وحدثنا ابن المثنى حدثنا عبد الأعلى حدثنا هشام عن الحسن عن سعد بن هشام قال: قدمت المدينة فدخلت على عائشة فقلت: أخبريني عن صلاة رسول الله صلى الله عليه وسلم قالت: (إن رسول الله صلى الله عليه وسلم كان يصلي بالناس صلاة العشاء، ثم يأوي إلى فراشه فينام، فإذا كان جوف الليل قام إلى حاجته وإلى طهوره فتوضأ، ثم دخل المسجد فصلى ثماني ركعات يخيل إليّ أنه يسوي بينهن في القراءة والركوع والسجود، ثم يوتر بركعة، ثم يصلي ركعتين وهو جالس، ثم يضع جنبه، فربما جاء بلال فآذنه بالصلاة ثم يغفي، وربما شككت أغفي أو لا، حتى يؤذنه بالصلاة، فكانت تلك صلاته حتى أسن ولحم، فذكرت من لحمه ما شاء الله) وساق الحديث ]. أورد أبو داود حديث عائشة رضي الله عنها وهو يشبه حديثها الطويل الذي سبق أن مر، إلا أنه لم يذكر فيه صلاة سنة العشاء، وإنما ذكر أنه كان يأوي إلى فراشه بعد صلاة العشاء فينام، وما ذكر الأربع الركعات، لكنه صلى الله عليه وسلم كان يصلي ركعتين بعد صلاة العشاء كما جاء عن عائشة في الحديث المتقدم. قوله: [ (ثم يأوي إلى فراشه، فينام فإذا كان جوف الليل قام إلى حاجته وإلى طهوره، فتوضأ ثم دخل المسجد فصلى) ]. المسجد يعني: المصلى، والمسجد الذي في البيت هو مكان صلاته. قوله: [ (يخيل إليّ أنه يسوي بينهن في القراءة والركوع والسجود) ]. سبق أن مر شيء يشبه هذا من حديثها. قوله: [ (ثم يوتر بركعة، ثم يصلي ركعتين وهو جالس، ثم يضع جنبه، وربما جاء بلال فآذنه بالصلاة، ثم يغفي وربما شككت أغفي أو لا، حتى يؤذنه بالصلاة) ]. معناه: أنه بعدما يصلي الوتر يضع جنبه فيستريح، وقد سبق أن مر بنا أنه كان يضطجع مرتين، مرة بعد الوتر فيستريح في السحر، ومرة بعد أن يأتي بركعتي الفجر. وهنا إشكال في قوله: آذنه؛ لأن معنى يؤذنه أي: يؤذنه بالإقامة، لأن المؤذن يؤذن بدون إيذان، فبلال كان يؤذن إذا جاء الوقت، ولكنه لا يقيم إلا بعد إيذانه، فهنا فيه إشارة إلى أنه آذنه مرتين، وهذا غير واضح؛ لأن بلالاً ما كان يستأذنه في الأذان، وإنما كان يؤذنه بالإقامة، حتى يقيم الصلاة ويأتي ويصلي بالناس صلى الله عليه وسلم، وأما الأذان فإنه يؤذن إذا جاء الوقت، ولا أدري وجه ذكر هذا الإيذان.

تراجم رجال إسناد حديث: (أن رسول الله كان يصلي بالناس صلاة العشاء ثم يأوي إلى فراشه فينام...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ، ثقة، أخرج حديثه مسلم ، و أبو داود و النسائي . [ عن خالد ]. هو ابن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن المثنى ]. هو: محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. عبد الأعلى هو: ابن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو: ابن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن هشام ]. سعد بن هشام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، ومن السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وإنما كررت هذا الحديث؛ لأنهم اضطربوا فيه. ثم قال أبو داود : أصحابنا لا يرون الركعتين بعد الوتر ]. هذا الكلام في بعض النسخ، والركعتان بعد الوتر جاءت في أحاديث عديدة، من طرق مختلفة، والرسول صلى الله عليه وسلم لم يداوم عليها، وإنما فعلها في بعض الأحيان، وإذا فعلت في بعض الأحيان فلا بأس بذلك، وإذا تركت ولم يؤت بها فلا بأس بذلك؛ لأن الرسول صلى الله عليه وسلم لم يكن مداوماً عليها.
شرح حديث: (رقد ابن عباس عند النبي فرآه استيقظ فتسوك وتوضأ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا هشيم أخبرنا حصين عن حبيب بن أبي ثابت ح وحدثنا عثمان بن أبي شيبة حدثنا محمد بن فضيل عن حصين عن حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس عن أبيه عن ابن عباس رضي الله عنهما: (أنه رقد عند النبي صلى الله عليه وسلم فرآه استيقظ فتسوك وتوضأ وهو يقول: إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ [آل عمران:190]، حتى ختم السورة، ثم قام فصلى ركعتين أطال فيهما القيام والركوع والسجود، ثم انصرف فنام حتى نفخ، ثم فعل ذلك ثلاث مرات بست ركعات، كل ذلك يستاك ثم يتوضأ ويقرأ هؤلاء الآيات، ثم أوتر). قال عثمان : (بثلاث ركعات فأتاه المؤذن فخرج إلى الصلاة). وقال ابن عيسى : (ثم أوتر فأتاه بلال فآذنه بالصلاة حين طلع الفجر، فصلى ركعتي الفجر، ثم خرج إلى الصلاة -ثم اتفقا- وهو يقول: اللهم اجعل في قلبي نوراً، واجعل في لساني نوراً، واجعل في سمعي نوراً، واجعل في بصري نوراً، واجعل خلفي نوراً، وأمامي نوراً، واجعل من فوقي نوراً، ومن تحتي نوراً، اللهم وأعظم لي نوراً) ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنهما في صلاة النبي صلى الله عليه وسلم في الليل، وذلك أنه رقد عند النبي صلى الله عليه وسلم في بيت خالته ميمونة ، يريد من وراء ذلك أن يعرف صلاة رسول الله صلى الله عليه وسلم في الليل، فرقد عند خالته ميمونة ، فرأى النبي صلى الله عليه وسلم قام واستاك وتوضأ، ثم صلى ركعتين، ثم بعد ذلك نام، ثم استيقظ وصلى ركعتين، ثم نام واستيقظ وصلى ركعتين، ثلاث مرات، يعني: يصلي ركعتين، ثم ينام، ثم يصلي ركعتين، ثم ينام، ثم يصلي ركعتين، فهذه ست ركعات، ثم بعد ذلك يصلي ثلاثاً، فيكون أوتر بتسع، ثم صلى ركعتين بعد الوتر، ثم بعد ذلك رقد حتى يؤذنه بلال بالصلاة. قوله: [ قال عثمان : (بثلاث ركعات، فأتاه المؤذن فخرج إلى الصلاة) وقال ابن عيسى : (ثم أوتر فأتاه بلال فآذنه بالصلاة حين طلع الفجر، فصلى ركعتي الفجر) ]. يعني: أوتر بثلاث، وبعد ذلك آذنه المؤذن بالصلاة، فصلى ركعتين بعدما طلع الفجر، وبعدما حصل الأذان خرج إلى الصلاة وهو يقول هذا الدعاء: (اللهم اجعل في قلبي نوراً، وفي سمعي نوراً، وفي بصري نوراً، وأمامي نوراً، وخلفي نوراً، وعن يميني نوراً، وعن شمالي نوراً، وفوقي نوراً، وتحتي نوراً، اللهم وأعظم لي نوراً). هذا النور الذي دعا به يشمل النور الحسي الذي يكون يوم القيامة، ويشمل النور المعنوي الذي يكون في هذه الحياة الدنيا، وهو أن يكون على هدى وبصيرة، وأن يسير إلى الله عز وجل على نور وهدى واستقامة، قد أخرج من الظلمات إلى النور بالحق والهدى. وهذا الدعاء جاء في الخروج إلى صلاة الفجر، لكن الذي يبدو أنه يمكن أن يكون أيضاً في غيرها، ولهذا يذكرونه في الخروج إلى جميع الصلوات، وقد ذكر الشيخ محمد بن عبد الوهاب رحمه الله في أول آداب المشي إلى الصلاة أنه يدعى به عند الخروج إلى الصلاة.
تراجم رجال إسناد حديث: (رقد ابن عباس عند النبي فرآه استيقظ فتسوك وتوضأ...)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا هشيم ]. هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حصين ]. حصين بن عبد الرحمن السلمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن محمد بن فضيل ]. محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن حصين عن حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس ]. حصين و حبيب بن أبي ثابت مر ذكرهما ومحمد بن علي بن عبد الله بن عباس ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. أبوه ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن عباس ]. هو: عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حديث: (رقد ابن عباس عند النبي فرآه استيقظ فتسوك وتوضأ...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن حصين نحوه قال: (وأعظم لي نوراً) ]. أورد المصنف طريقاً أخرى وقال: نحوه إلا أنه قال: (وأعظم لي نوراً)، ولم يقل: (اللهم وأعظم لي نوراً) يعني: ليس فيه لفظ: (اللهم)، أما الطريق السابق ففيه لفظ: (اللهم)، وهذا الطريق فهو بدونها. قوله: [ حدثنا وهب بن بقية عن خالد عن حصين ]. كل هؤلاء مر ذكرهم.
حديث: (رقد ابن عباس عند النبي فرآه استيقظ فتسوك وتوضأ...) من طريق ثالثة وتراجم رجال إسناده

[ قال أبو داود : وكذلك قال أبو خالد الدالاني عن حبيب في هذا، وكذلك قال في هذا الحديث، وقال سلمة بن كهيل : عن أبي رشدين عن ابن عباس ]. يعني: هذه الطرق التي ذكرها فيها مثل الطريق الأخيرة التي فيها أنه قال: (وأعظم لي نوراً)، وليس فيها: (اللهم وأعظم لي نوراً). قوله: [ وكذلك قال أبو خالد الدالاني ]. أبو خالد الدالاني صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن حبيب ]. حبيب بن أبي ثابت مر ذكره. [ وقال سلمة بن كهيل : عن أبي رشدين عن ابن عباس ]. سلمة بن كهيل ، ثقة، أخرج له أصحاب الكتب الستة. و أبو رشدين هو كريب مولى ابن عباس ذكر هنا بكنيته، وكثيراً ما يذكر باسمه، وذكره بكنيته قليل نادر، وهذا منه، فأبو رشدين هو كريب مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. ومعرفة الألقاب والكنى من الأمور المهمة في معرفة علوم الحديث، وذلك أن الشخص إذا لم يعرف الكنى ولم يعرف الألقاب قد يظن الشخص الواحد شخصين؛ لأن من لا يعرف أن كريباً كنيته أبو رشدين إذا قرأ أبا رشدين في موضع آخر قد يظن أنه شخص آخر، ولكنه إذا عرف أن كريباً كنيته أبو رشدين لن يلتبس عليه الأمر، وسواء جاء باسمه أو جاء بكنيته، فالأمر يكون واضحاً لا خفاء فيه ولا إشكال. [ عن ابن عباس ]. مر ذكره.
شرح حديث الفضل بن عباس: (بت ليلة عند النبي لأنظر كيف يصلي...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا زهير بن محمد عن شريك بن عبد الله بن أبي نمر عن كريب عن الفضل بن عباس رضي الله عنهما قال: (بت ليلة عند النبي صلى الله عليه وسلم لأنظر كيف يصلي؟!! فقام فتوضأ وصلى ركعتين، قيامه مثل ركوعه، وركوعه مثل سجوده، ثم نام، ثم استيقظ فتوضأ واستن، ثم قرأ بخمس آيات من آل عمران: إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ [آل عمران:190]، فلم يزل يفعل هذا حتى صلى عشر ركعات، ثم قام فصلى سجدة واحدة، فأوتر بها، ونادى المنادي عند ذلك فقام رسول الله صلى الله عليه وآله وسلم بعدما سكت المؤذن فصلى سجدتين خفيفتين، ثم جلس حتى صلى الصبح) ]. أورد أبو داود هذا الحديث عن الفضل بن عباس ، وليس بمعروف أن الفضل بن عباس نام عند خالته ميمونة ، وإنما المعروف والثابت الذي جاء في أحاديث كثيرة من طرق متعددة أنه عبد الله بن عباس رضي الله تعالى عنهما، وهذه الطريق فيها الفضل بن عباس ، وهي تشتمل على صفة من صفات صلاة الرسول صلى الله عليه وسلم في الليل، ولكن لم يثبت ذلك عن الفضل بن عباس ؛ لأن الإسناد فيه انقطاع بين كريب وبين الفضل بن عباس ؛ لأنه لم يدركه، فيكون منقطعاً، فهو غير ثابت عن رسول الله صلى الله عليه وسلم، وإنما الثابت في صفة صلاة الليل حديث عبد الله بن عباس رضي الله عنهما. و الفضل هو أكبر أولاد العباس ، وبه يكنى، وكذلك أم أولاد العباس لبابة بنت الحارث الهلالية كنيتها أم الفضل مثل كنية العباس ؛ لأن أكبر أولادهما هو الفضل بن عباس ، و عبد الله بن عباس أصغر منه، وقد أدركه كريب ، وأما الفضل بن عباس الذي هو الأكبر فإنه لم يدركه كريب كما ذكر ذلك أهل العلم. قوله: [ (فتوضأ واستن) ]. يعني: استاك، أي: دلك أسنانه بالسواك. قوله: [ (ثم قرأ بخمس آيات من آل عمران) ]. قرأ بخمس آيات من أول قوله: إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ [آل عمران:190]، وهذه مرت في حديث ابن عباس ، وفيه إلى آخر السورة، يعني: من هذه الآية إلى نهاية السورة. قوله: [ (ولم يزل يفعل هذا حتى صلى عشر ركعات) ]. يعني: صلى ركعتين، ثم بعد ذلك حصل منه الاستنان، ثم استمر على ذلك حتى صلى عشر ركعات، يعني: ثنتين ثنتين ثنتين، وبينهما الاستنان وقراءة هذه الآيات، ثم قام وصلى ركعة واحدة أوتر بها، ثم طلع الفجر وآذنه بلال فصلى ركعتين ثم خرج، فصلى بالناس صلى الله عليه وسلم.
تراجم رجال إسناد حديث الفضل بن عباس: (بت ليلة عند النبي لأنظر كيف يصلي...)

قوله: [ حدثنا محمد بن بشار ]. [ محمد بن بشار هو الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير بن محمد ]. زهير بن محمد الخراساني ، أخرج له أصحاب الكتب الستة، قال ابن حجر : رواية أهل الشام عنه غير مستقيمة، وضعف بسببها. وهذا الحديث ليس من رواية أهل الشام عنه؛ لأن أبا عاصم النبيل الذي يروي عنه في هذا الإسناد بصري. [ عن شريك بن عبد الله بن أبي نمر ]. شريك بن عبد الله بن أبي نمر صدوق يخطئ، أخرج حديثه البخاري و مسلم و أبو داود و الترمذي في الشمائل والنسائي و ابن ماجة في التفسير. [ عن كريب عن الفضل بن عباس ]. كريب مر ذكره، والفضل بن عباس هو: الفضل بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وهو أكبر أولاد العباس ، وأمه أم الفضل ، وهو الذي أردفه النبي صلى الله عليه وسلم من المزدلفة إلى منى، والنبي صلى الله عليه وسلم أردف اثنين في حجة الوداع: أردف من عرفة إلى مزدلفة أسامة بن زيد ، ومن مزدلفة إلى منى الفضل بن عباس ، وقد أردف عليه الصلاة والسلام كثيرين، وقد ذكر الحافظ ابن حجر في فتح الباري أن ابن مندة جمع الذين أردفهم النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين شخصاً، ومنهم الفضل بن عباس هذا، وكان ذلك في سيره من مزدلفة إلى منى صلى الله عليه وسلم، والفضل بن عباس أخرج له أصحاب الكتب الستة.

شدة إتقان أبي داود وورعه وأمانته في نقل الأحاديث

[ قال أبو داود : خفي عليّ من ابن بشار بعضه ]. يعني: بعض الحديث، والمقصود أن الذي خفي عليه ما ذكره، وإنما ذكر الشيء الذي ما خفي عليه.
شرح حديث ابن عباس: (بت عند خالتي ميمونة فجاء رسول الله بعدما أمسى فقال: أصلى الغلام؟ قالوا: نعم...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا محمد بن قيس الأسدي عن الحكم بن عتيبة عن سعيد بن جبير عن ابن عباس رضي الله عنه قال: (بت عند خالتي ميمونة ، فجاء رسول الله صلى الله عليه وآله وسلم بعدما أمسى فقال: أصلى الغلام؟ قالوا: نعم، فاضطجع حتى إذا مضى من الليل ما شاء الله، قام فتوضأ ثم صلى سبعاً أو خمساً أوتر بهن لم يسلم إلا في آخرهن) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما مختصراً، وقال: إن النبي صلى الله عليه وسلم أوتر بسبع أو خمس لم يجلس إلا في آخرهن، وهذا شك، ويحتمل أن يكون سبعاً وأن يكون خمساً، والمقصود بذلك الخمس الأخيرة أو السبع الأخيرة، والأقرب أن تكون خمساً، فالمعروف عن النبي صلى الله عليه وسلم أنه كان يوتر بخمس، كما جاء في الأحاديث المتعددة، ومعنى ذلك أن الخمس تكون مع بعض مسرودة في الآخر، وكونه يأتي سبعاً مسرودة في الآخر بعد أن يأتي بالركعات التي قبل لا يعرف، ولكنه جاء أنه يصلي سبعاً فقط، يجلس بعد السادسة، ثم يقوم للسابعة، ثم يسلم، وهذا أقل شيء صلاه صلى الله عليه وسلم من الليل. إذاً: المقصود هنا هو الوتر، وهو ما يؤتى به في آخر صلاة الليل، والمطابق للروايات هو الخمس، وهذا مشكوك فيه هل قال: كذا أو كذا، فتكون الخمس هي الأقرب والأظهر؛ لأنها جاءت عن النبي صلى الله عليه وسلم أحاديث عديدة أنه كان يوتر بخمس يسبقها أربع وأربع أو غير ذلك كما مر في عدد من الأحاديث.
تراجم رجال إسناد حديث ابن عباس: (بت عند خالتي ميمونة ...)

قوله: [ حدثنا عثمان بن أبي شيبة عن وكيع ]. عثمان بن أبي شيبة مر ذكره، و وكيع هو: ابن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن قيس الأسدي ]. محمد بن قيس الأسدي ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ عن الحكم بن عتيبة ]. الحكم بن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث ابن عباس: (بت عند خالتي ميمونة ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا ابن أبي عدي عن شعبة عن الحكم عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: (بت في بيت خالتي ميمونة بنت الحارث رضي الله عنها، فصلى النبي صلى الله عليه وسلم العشاء، ثم جاء فصلى أربعاً، ثم نام، ثم قام يصلي فقمت عن يساره، فأدراني فأقامني عن يمينه، فصلى خمساً، ثم نام حتى سمعت غطيطه أو خطيطه، ثم قام فصلى ركعتين، ثم خرج فصلى الغداة) ]. أورد أبو داود حديث ابن عباس من طريق أخرى، وفيه أن النبي صلى الله عليه وسلم لما دخل بيته صلى أربعاً، وبعض أهل العلم قال: إنها سنة العشاء، ومعلوم أن سنة العشاء ركعتان كما ثبت ذلك عن عائشة وغيرها، فيحتمل -والله أعلم- أنها من صلاة الليل، ثم قام وصلى خمساً التي هي الوتر، وهي التي مرت في الطريق السابقة بالشك: سبعاً أو خمساً، وهنا قال: صلى خمساً. قوله: [ (فقمت عن يساره فأدارني فأقامني عن يمينه) ]. يعني: أن ابن عباس قام وصلى عن يساره، فأداره النبي صلى الله عليه وسلم عن يمينه. وفي هذا دليل على أن موقف المأموم الواحد عن يمين الإمام، وأنه إذا جاء أحد وصلى عن يسار الإمام فإنه يديره إلى جهة اليمين، وأن مثل هذه الحركة لا تؤثر لا من الإمام ولا من المأموم، فكون الإمام يضع يده عليه ويديره، وكونه يستدير ويتحول من اليسار إلى اليمين لا بأس بذلك، وليس في هذا تأثير على الصلاة، وفيه أيضاً دليل على ائتمام المتنفل بالمتنفل. قوله: [ (ثم نام حتى سمعت غطيطه أو خطيطه) ]. يعني: الصوت الذي يخرج من النائم. قوله: [ (ثم قام فصلى ركعتين، ثم خرج فصلى الغداة) ]. صلى ركعتي الفجر وصلى الغداة، ويحتمل أن يكون الحديث الذي مر فيه اختصار، وأن هناك شيئاً غير الأربع والخمس؛ لأن بعض الأحاديث يذكر فيها اتصالاً، كما سيأتي أنه ما ذكر الوتر في بعض الأحاديث، يعني: ذكر قيام الليل وركعات قيام الليل، ولم يذكر الوتر. والقصة تحتمل أن تكون واحدة أو متعددة، وهي إن كانت واحدة فالأحاديث لابد أن يرجح بعضها على بعض، ويكون أرجحها هو المحفوظ وغيره يكون شاذاً، ويحتمل أيضاً أن تكون مع كونها واحدة وتختلف الروايات أن يكون لها شواهد، فتكون غير شاذة من أجل الشواهد، وإذا كانت القصة متكررة فالأمر في ذلك واضح بلا إشكال.
تراجم رجال إسناد حديث ابن عباس: (بت في بيت خالتي ميمونة بنت الحارث فصلى النبي العشاء ثم جاء فصلى أربعاً...)
قوله: [ حدثنا ابن المثنى حدثنا ابن أبي عدي ]. ابن المثنى مر ذكره، و ابن أبي عديهو : محمد بن إبراهيم ابن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم عن سعيد بن جبير عن ابن عباس ]. الحكم و سعيد بن جبير و ابن عباس مر ذكرهم."


شرح سنن أبي داود - 166

شرح سنن أبي داود [166]

وردت عدة كيفيات لصلاة الليل عن النبي صلى الله عليه وسلم، فتارة كان يصلي ركعتين ركعتين إلى ست أو ثمان ويختم بركعة، وتارة يختم بثلاث متصلة، وتارة بخمس متصلة، وكان آخر عهده وأقل صلاته سبع ركعات، وما زاد عن ثلاث عشرة ركعة، والأمر في ذلك واسع بحسب نشاط العبد واجتهاده ورغبته في العبادة.

تابع باب ما جاء في صلاة الليل

شرح حديث (قام فصلى ركعتين ركعتين حتى صلى ثماني ركعات...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عبد المجيد عن 5يحيى بن عباد عن سعيد بن جبير أن ابن عباس رضي الله عنهما حدثه في هذه القصة، قال: (قام فصلى ركعتين ركعتين، حتى صلى ثماني ركعات، ثم أوتر بخمس ولم يجلس بينهن) ]. أورد المصنف الحديث من طريق أخرى، وأنه صلى ركعتين ركعتين حتى بلغ ثمان ركعات، ثم أوتر بخمس فلم يجلس بينهن، فصارت ثلاثة عشر، وهذا يؤيد ما تقدم من ترجيح رواية خمس على سبع، وأن المقصود بذلك خمس قبلها شيء، وليست خمساً مستقلة ومنفردة؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم أنه صلى في الليل أقل من سبع ركعات، وعلى هذا فتكون الخمس التي جاءت في الحديث المتقدم والتي حصل فيها الشك من الراوي بين السبع والخمس أن المقصود من ذلك خمس قبلها شيء، وهذا الحديث فيه ثنتين ثنتين ثنتين ثنتين -أربع مرات- ثم يأتي بالخمس ولا يجلس إلا في آخرها، فصار المجموع ثلاثة عشر.

تراجم رجال إسناد حديث (قام فصلى ركعتين ركعتين حتى صلى ثماني ركعات...)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد المجيد ]. هو عبد المجيد بن سهيل ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن يحيى بن عباد ]. يحيى بن عباد ، ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سعيد بن جبير عن ابن عباس ]. سعيد بن جبير و ابن عباس مر ذكرهما.
شرح حديث (كان رسول الله يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى الحراني حدثني محمد بن سلمة عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح، يصلي ستاً مثنى مثنى، ويوتر بخمس لا يقعد بينهن إلا في آخرهن) ]. بعدما أنهى أبو داود رحمه الله أحاديث عائشة أتى بأحاديث ابن عباس من طرق مختلفة، ثم عاد إلى أحاديث عائشة وأتى بجملة منها، ثم سيعود بعد ذلك إلى أحاديث ابن عباس، وأورد هذا الحديث عن عائشة رضي الله عنها، وهو مثل حديث ابن عباس المتقدم قبل هذا، إلا أن فيه أنه صلى ثمان ركعات، وهنا صلى ست ركعات، وأوتر بخمس يعني: هنا ذكر ست ركعات، وفي الحديث المتقدم ثمان ركعات، فتكون الخمس مع الست إحدى عشر، ومع ركعتي الفجر تكون ثلاث عشرة ركعة، فيصلي ثنتين ثنتين ثنتين ثم خمساً لا يجلس إلا في آخرها.
تراجم رجال إسناد حديث (كان رسول الله يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح...)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد بن سلمة ]. هو محمد بن سلمة الباهلي ، وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير عن عائشة ]. عروة بن الزبير ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب، وعائشة أم المؤمنين رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن النبي كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن عراك بن مالك عن عروة عن عائشة رضي الله عنها: أنها أخبرته: (أن النبي صلى الله عليه وسلم كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر) ]. وهذا الحديث مثل الذي قبله، إلا أن ذاك فيه تفصيل، وهذا ليس فيه تفصيل. (ثلاث عشرة بركعتي الفجر)، يعني: إحدى عشر بدون ركعتي الفجر.
تراجم رجال إسناد حديث (أن النبي كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر)

قوله: [ حدثنا قتيبة عن الليث ]. قتيبة مر ذكره، والليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عراك بن مالك ]. عراك بن مالك ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. عروة و عائشة قد مر ذكرهما.
شرح حديث (أن رسول الله صلى العشاء ثم صلى ثماني ركعات قائماً...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي و جعفر بن مسافر أن عبد الله بن يزيد المقرئ أخبرهما عن سعيد بن أبي أيوب عن جعفر بن ربيعة عن عراك بن مالك عن أبي سلمة عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم صلى العشاء، ثم صلى ثماني ركعات قائماً، وركعتين بين الأذانين، ولم يكن يدعهما). قال جعفر بن مسافر في حديثه: (وركعتين جالساً بين الأذانين) زاد: جالساً ]. أورد أبو داود حديث عائشة وليس فيه ذكر الوتر؛ لأنه ما ذكر الوتر، وإنما ذكر ثمان ركعات، وذكر الركعتين اللتين كان يصليهما وهو جالس، وليسا بين الأذانين يعني: بين الأذان والإقامة، وإنما الركعتان اللتان تكون بعد صلاته في الوتر. قوله: [ (بين الأذانين) ] يقول عنها الشيخ الألباني رحمة الله عليه: ذكر الأذانين غير صحيح؛ لأن التي كان يصليها بعد ذلك وهو جالس هي الركعتان التابعة لصلاة الليل، ولم يكن صلى الله عليه وسلم يصلي ركعتي الفجر وهو جالس، بل كان يصليهما -وهما خفيفتان جداً- وهو قائم صلى الله عليه وسلم. وقلنا: إنه ما ذكر الوتر، والوتر هو ركعة أو أكثر، إما ثلاث وإما واحدة، إذا كان ثلاث ركعات تكون صلاة الليل إحدى عشر، وإذا كان واحدة تكون تسعاً، فيمكن أن يكون المقصود بذلك الوتر، وحديث عائشة الذي مر أنه ذكرها ثلاث عشرة ركعة بركعتي الفجر، ويكون الشذوذ في كلمة (جالساً) قد يكون محتملاً ما ذكرته.
تراجم رجال إسناد حديث (أن رسول الله صلى العشاء ثم صلى ثماني ركعات قائماً...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي الجهضمي ، ثقة، أخرج له أصحاب الكتب الستة. [ و جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ أن عبد الله بن يزيد المقرئ ]. عبد الله بن يزيد المقرئ ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن ربيعة ]. جعفر بن ربيعة ثقة، أخرج له أصحاب الكتب الستة. [ عن عراك بن مالك عن أبي سلمة ]. عراك بن مالك مر ذكره و أبو سلمة هو: ابن عبد الرحمن بن عوف ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث (كان يوتر بأربع وثلاث، وست وثلاث...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و محمد بن سلمة المرادي قالا: حدثنا ابن وهب عن معاوية بن صالح عن عبد الله بن أبي قيس قال: قلت لعائشة رضي الله عنها: (في كم كان رسول الله صلى الله عليه وسلم يوتر؟ قالت: كان يوتر بأربع وثلاث وست وثلاث، وثمان وثلاث، وعشر وثلاث، ولم يكن يوتر بأنقص من سبع، ولا بأكثر من ثلاث عشرة) ]. أورد المصنف حديث عائشة أنها سئلت: بكم كان يصلي من الليل مختوماً بالوتر؟ فقالت: كان يوتر بأربع وثلاث، والثلاث متصلة، ويحتمل أن تكون منفصلة ثنتان وواحدة، والأقرب أنها متصلة، وأما الأربع فلا تحتمل الاتصال، بل هي منفصلة. قوله: [ (وست وثلاث) ] وكذلك الست تكون متصلة ومنفصلة. [ (وثمان وثلاث، وعشر وثلاث) ] فلم يكن يصلي بأقل من سبع الذي هو أربع وثلاث، ولم يكن يصلي بأكثر من ثلاث عشرة التي هي عشر وثلاث. هذا الحديث مشتمل على بيان أحوال صلاته صلى الله عليه وسلم من الليل، وأنها تكون سبعاً، وهي أقل شيء، وتكون تسعاً، وتكون أربع ركعات وثلاثاً، وست ركعات وثلاثاً، وثمان ركعات وثلاثاً، وتكون إحدى عشرة ركعة، وتكون ثلاث عشرة ركعة. يعني: كان يصلي سبعاً وهذه أقل شيء، ويصلي تسعاً، ويصلي إحدى عشرة ركعة، ويصلي ثلاث عشرة ركعة، وهذه أكثرها، فما كان يزيد على ثلاث عشرة ركعة، وما كان ينقص عن سبع ركعات. والحديث فيه ذكر هذه الأحوال التي هي سبع وتسع وإحدى عشرة وثلاث عشرة. وهل يصح إطلاق الوتر على مجموع قيام الليل؟ نعم يطلق عليه الوتر، ولكن الأقرب في الوتر أنه لا يؤتى به إلا خاتماً للصلاة سواء كانت ثلاثاً أو خمساً أو واحدة، لقوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة واحدة توتر له ما قد صلى)، فلا شك أن العدد يكون وتراً بها بدل ما كان شفعاً، فيطلق الوتر على صلاة الليل كلها، ويطلق على آخر شيء من الصلاة: ركعة أو ثلاث أو خمس.
تراجم رجال إسناد حديث (كان يوتر بأربع وثلاث وست وثلاث...)

قوله: [ حدثنا أحمد بن صالح ] أحمد بن صالح ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ ومحمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ عن معاوية بن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن عبد الله بن أبي قيس ]. عبد الله بن أبي قيس ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عائشة ]. عائشة رضي الله عنها، وقد مر ذكرها. [ قال أبو داود : زاد أحمد بن صالح : (ولم يكن يوتر بركعتين قبل الفجر، قلت: ما يوتر؟ قالت: لم يكن يدع ذلك) ولم يذكر أحمد : وست وثلاث ]. الكلام الأخير الذي قاله أبو داود غير واضح المعنى. قال: ولم يذكر أحمد بن صالح - وهو شيخه الأول- وست وثلاث. يعني: وإنما ذكر (بأربع وثلاث، وست وثلاث، وثمان وثلاث، وعشر وثلاث). قوله: (وزاد أحمد بن صالح : (ولم يكن يوتر ركعتين قبل الفجر) في بعض النسخ لا يوجد لفظ (ركعتين) وإنما الوارد: (ولم يكن يوتر قبل الفجر) ، وفي بعض النسخ: (لم يكن يوتر بركعتين قبل الفجر) بحرف الباء. فيمكن والله أعلم أن يكون كذلك، لكن الركعتين هي التي أتت بالإشكال، فيمكن أن يكون هذا هو المقصود يعني: أن وتره لا يصل إلى السحر الذي هو قبيل الأذان، وإنما ينتهي قبل ذلك بمدة، كما أتى في أحاديث مرت بنا في هذا الباب، أنه كان يأتي السحر وقد انتهى من صلاته، وأنه يرقد ليستريح.

شرح حديث (كان يصلي ثلاث عشرة ركعة من الليل، ثم إنه صلى إحدى عشرة ركعة...)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام حدثنا إسماعيل بن إبراهيم عن منصور بن عبد الرحمن عن أبي إسحاق الهمداني عن الأسود بن يزيد أنه دخل على عائشة رضي الله عنها فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت: (كان يصلي ثلاث عشرة ركعة من الليل، ثم إنه صلى إحدى عشرة ركعة وترك ركعتين، ثم قبض صلى الله عليه وسلم حين قبض وهو يصلي من الليل تسع ركعات، وكان آخر صلاته من الليل الوتر) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يصلي ثلاث عشرة ركعة من الليل، ثم إنه نقص ركعتين وصلى إحدى عشرة ركعة وترك ركعتين، ثم قبض صلى الله عليه وسلم حين قبض وهو يصلي من الليل تسع ركعات، وكان آخر صلاته من الليل الوتر). المعروف أنه لما مرض وكبر كان يصلي سبع ركعات -هو أقل شيء حفظ عنه صلى الله عليه وسلم- وكان آخر شيء يصليه الوتر، وهذا فيه بيان أن الوتر يطلق على الركعة الأخيرة، أو على الثلاث مجتمعة، أو على الخمس مجتمعة، وكل صحيح، إن أريد به الركعة المنفردة على أساس أنها وتر أو الثلاث تكون وتراً، أو الخمس تكون وتراً، وإن أريد به العدد الذي هو متصل وجاء بركعة بعدها، فإنه يكون وتراً بها، كما جاء في حديث: (اجعلوا آخر صلاتكم بالليل وتراً)، وقوله في الحديث الآخر: (ثم يأتي بركعة توتر له ما مضى). فالعدد الشفع إذا أضيف إليه ركعة صار وتراً، والست إذا أضيفت لها واحدة صارت وتراً، والثمان إذا أضيفت لها واحدة صارت وتراً، والعشر كذلك، وهكذا. والحديث ضعفه الألباني ، ولا أدري ما وجه تضعيفه، وقد جاء فيه أن التسع هي التي كان قبض وهو يفعلها، ولكن سبق أن مر في بعض الأحاديث أنه كان يصلي سبعاً لما مرض صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كان يصلي ثلاث عشرة ركعة من الليل ثم إنه صلى إحدى عشرة ركعة...)

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم هو ابن علية ، ثقة أخرج له أصحاب الكتب الستة. [ عن منصور بن عبد الرحمن ]. منصور بن عبد الرحمن صدوق يهم، أخرج له مسلم و أبو داود . [ عن أبي إسحاق الهمداني ]. أبو إسحاق الهمداني هو السبيعي عمرو بن عبد الله الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود بن يزيد ]. هو الأسود بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها. قضية كيف يكون آخر شيء تسع وقد ثبت عنه سبع، وتضعيف الشيخ الألباني ؟ هذا يدل عليه فعل الإمام مسلم رحمه الله، حيث أنه لم يخرجه بتمامه، وإنما أخرج: (كان رسول الله صلى الله عليه وسلم يصلي من الليل حتى يكون آخر صلاته وتراً).
شرح حديث (سألت ابن عباس كيف كانت صلاة رسول الله بالليل؟...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي عن خالد بن يزيد عن سعيد بن أبي هلال عن مخرمة بن سليمان أن كريباً مولى ابن عباس أخبره قال: (سألت ابن عباس رضي الله عنهما: كيف كانت صلاة رسول الله صلى الله عليه وآله وسلم بالليل؟ قال: بت عنده ليلة وهو عند ميمونة رضي الله عنها، فنام حتى إذا ذهب ثلث الليل أو نصفه استيقظ، فقام إلى شن فيه ماء، فتوضأ وتوضأت معه، ثم قام فقمت إلى جنبه على يساره، فجعلني على يمينه، ثم وضع يده على رأسي كأنه يمس أذني، كأنه يوقظني، فصلى ركعتين خفيفتين قد قرأ فيهما بأم القرآن في كل ركعة، ثم سلم، ثم صلى حتى صلى إحدى عشرة ركعة بالوتر، ثم نام، فأتاه بلال فقال: الصلاة يا رسول الله! فقام فركع ركعتين ثم صلى للناس) ]. مرت جملة من الأحاديث في باب صلاة الليل من طرق مختلفة عن عائشة ، وعن ابن عباس ، وهذه الطريق التي أوردها المصنف هنا هي عن ابن عباس رضي الله تعالى عنهما، وهو أنه سأله كريب عن صلاة رسول الله صلى الله عليه وسلم في الليل، فقال: بت عن ميمونة أي: خالته أم المؤمنين رضي الله عنها وأرضاها، فلما مضى ثلث الليل أو نصفه قام رسول الله صلى الله عليه وسلم من منامه، وأتى إلى شن معلق، والشن: هو القربة القديمة، وتوضأ منها، ثم دخل في الصلاة، فجاء ابن عباس رضي الله عنهما وصف إلى يساره، فأقامه عن يمينه، وجعل يلمس أذنه ورأسه كأنه يوقظه من النعاس الذي قد يكون به، فصلى ركعتين، ثم صلى ركعتين ركعتين حتى صلى إحدى عشرة ركعة، وبعد ذلك نام حتى جاءه المؤذن وقال له: الصلاة، فصلى ركعتين، ثم خرج إلى الناس فصلى بهم صلى الله عليه وسلم. هذه كيفية من كيفيات صلاة الليل، وهو أنه صلى ركعتين ركعتين حتى أكمل إحدى عشرة أو ثلاث عشرة إذا كانت الركعتان الخفيفتان محسوبة، وإذا كانت غير محسوبة فتكون إحدى عشرة ركعة، وقد جاء إحدى عشرة وثلاث عشرة عن رسول الله صلى الله عليه وسلم. وفي مبيت ابن عباس رضي الله عنهما عند خالته ميمونة ليعرف صلاة رسول الله صلى الله عليه وسلم في الليل دليل على فضله ونبله، وحرص الصحابة رضي الله عنهم وأرضاهم على معرفة السنن، ومعرفة أفعال الرسول الكريم صلى الله عليه وسلم، حتى الأمور المتعلقة بالبيت. ثم أيضاً يدل على أن المأموم ليس له أن يصف عن يسار الإمام إذا كان واحداً، وأنه إن صف عن يساره أداره عن يمينه من ورائه، وأيضاً فيه دليل على ائتمام المتنفل بالمنتفل، ودليل على أنه لا يلزم النية في الإمامة أن تكون من أول الصلاة؛ لأن الرسول عليه الصلاة والسلام دخل في الصلاة على أنه سيصلي وحده منفرداً، وفي أثناء ذلك دخل معه ابن عباس ، فدل هذا على أنه لا يلزم في الإمامة أن تكون النية موجودة فيها من أول الصلاة، بل عندما يوجد الائتمام تحصل الإمامة كما حصل من ابن عباس رضي الله عنهما، فإنه بعدما شرع رسول الله صلى الله عليه وسلم في الصلاة جاء وصف عن يساره، فأقره الرسول صلى الله عليه وسلم على ذلك، ولكنه أداره عن يمينه، وذلك لبيان أن موقف المأموم الواحد يكون عن يمين الإمام ولا يكون عن يساره.
تراجم رجال إسناد حديث (سألت ابن عباس كيف كانت صلاة رسول الله بالليل؟..)

قوله: [ قال: حدثنا عبد الملك بن شعيب بن الليث ]. هو عبد الملك بن شعيب بن الليث بن سعد ، ثقة، أخرج حديثه مسلم و أبو داود والنسائي . [ حدثني أبي ]. أبوه هو شعيب بن الليث ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن جدي ]. جده: الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن خالد بن يزيد ]. خالد بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي هلال ]. صدوق أخرج له أصحاب الكتب الستة. [ عن مخرمة بن سليمان ]. مخرمة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ أن كريباً مولى ابن عباس ]. كريب مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (بت عند خالتي ميمونة فقام النبي ليصلي من الليل...)

قال المصنف رحمه الله تعالى: [ حدثنا نوح بن حبيب و يحيى بن موسى قالا: حدثنا عبد الرزاق أخبرنا معمر عن ابن طاوس ، عن عكرمة بن خالد عن ابن عباس رضي الله عنهما قال: (بت عند خالتي ميمونة رضي الله عنها فقام النبي صلى الله عليه وسلم ليصلي من الليل، فصلى ثلاث عشرة ركعة منها ركعتا الفجر، حزرت قيامه في كل ركعة بقدر: (يا أيها المزمل)، لم يقل نوح : منها ركعة الفجر) ]. أورد أبو داود حديث ابن عباس من طريق أخرى، وفيه أن النبي صلى الله عليه وسلم صلى ثلاث عشرة ركعة، منها ركعتا الفجر، معناه: أنها تصير إحدى عشرة ركعة، وبلغت ثلاث عشرة بركعتي الفجر، وهذا في قول بعض الرواة، وإلا فأحد الشيخين لم يقل فيها ركعتي الفجر، يعني: أنها ثلاثة عشر كلها ولم ينص فيها على ركعتي الفجر، ويمكن أن تكون فيها ركعتا الفجر، ويمكن أن تكون كلها دون ركعتي الفجر. وقد سبق عدة أوجه لصلاة الرسول صلى الله عليه وسلم في الليل، وفيها ذكر ركعتي الفجر، وعدها مع الركعات الثلاثة عشر، وفيها عدم ذكرها، وذكر ركعتين وهو قاعد بعد الوتر، وفيه صفات أخرى مر ذكرها.
تراجم رجال إسناد حديث (بت عند خالتي ميمونة فقام النبي ليصلي من الليل...)

قوله: [ حدثنا نوح بن حبيب ]. نوح بن حبيب ثقة، أخرج له أبو داود و النسائي . [ ويحيى بن موسى ]. يحيى بن موسى ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. ابن طاوس هو عبد الله بن طاوس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن خالد ]. عكرمة بن خالد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن ابن عباس ]. وقد مر ذكره.
شرح حديث (لأرمقن صلاة رسول الله الليلة..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن أبيه أن عبد الله بن قيس بن مخرمة أخبره عن زيد بن خالد الجهني رضي الله عنه أنه قال: (لأرمقن صلاة رسول الله صلى الله عليه وسلم الليلة، قال: فتوسدت عتبته أو فسطاطه، فصلى رسول الله صلى الله عليه وسلم ركعتين خفيفتين، ثم صلى ركعتين طويلتين طويلتين طويلتين، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين دون اللتين قبلهما، ثم صلى ركعتين دون اللتين قبلهما، ثم صلى ركعتين دون اللتين قبلهما، ثم أوتر، فذلك ثلاث عشرة ركعة) ]. أورد أبو داود رحمه الله حديث زيد بن خالد الجهني رضي الله عنه في بيان صلاة رسول الله صلى الله عليه وسلم في الليل، وأنها ثلاثة عشر ركعة: ركعتين.. ركعتين.. والركعة الأخيرة هي الوتر، يوتر بها العدد الماضي، فيكون مجموع ما صلاه صلى الله عليه وسلم ثلاث عشرة ركعة، اثنتا عشرة ركعة في ستة تشهدات وتسليمات، وركعة واحدة ختم بها صلاته من الليل فصارت وتراً. وفيه أن زيد بن خالد قال: (لأرمقن صلاة رسول الله صلى الله عليه وسلم من الليل) وهذا يدل على نبل الصحابة وفضلهم، وحرصهم على معرفة السنن، فقال: (فتوسدت عتبته أو فسطاطه) وهذا يحتمل أن يكون خارج الحجرة، والفسطاط: هو الخيمة الكبيرة، فكان أن صلى رسول الله صلى الله عليه وسلم ركعتين خفيفتين، ثم ركعتين طويلتين طويلتين طويلتين، يعني: أكد وصفها ذلك ثلاث مرات، ثم ركعتين دونهما، وهكذا حتى بلغ مجموع ما صلاه من الصلوات اثنتا عشرة ركعة في ستة تشهدات وتسليمات، ثم أتى بالركعة، فكان مجموع ذلك ثلاث عشرة ركعة، وهذا هو أكثر ما جاء عن رسول الله صلى الله عليه وسلم، وقد عرفنا أن أقل ما جاء عنه هو سبع، وأن أكثر ما جاء عنه هو إحدى عشرة ركعة صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (لأرمقن صلاة رسول الله الليلة...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، وأحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن أبي بكر ]. هو عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو بكر بن محمد بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الله بن قيس بن مخرمة ]. عبد الله بن قيس بن مخرمة ثقة مخضرم، أخرج له مسلم وأصحاب السنن. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن مخرمة بن سليمان عن كريب مولى ابن عباس (أن عبد الله بن عباس رضي الله عنهما أخبره أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم ورضي الله عنها، وهي خالته، قال: فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى إذا انتصف الليل، أو قبله بقليل، أو بعده بقليل استيقظ رسول الله صلى الله عليه وسلم، فجلس يمسح النوم عن وجهه بيده، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة فتوضأ منها فأحسن وضوءه، ثم قام يصلي، قال عبد الله : فقمت فصنعت مثلما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، فأخذ في أذني يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين -قال القعنبي : ست مرات- ثم أوتر، ثم اضطجع حتى جاءه المؤذن فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح) ]. أورد المؤلف حديث ابن عباس من طريق أخرى، وهو مثل ما تقدم من بعض الطرق عنه: أنه صلى ثلاث عشرة ركعة اثنتان اثنتان اثنتان ست مرات، وركعة أوتر بها ما مضى، وذلك مطابق لما جاء في حديث زيد بن خالد الجهني رضي الله عنه. قوله: [ حدثنا القعنبي عن مالك عن مخرمة بن سليمان عن كريب عن ابن عباس ]. مر ذكرهم جميعاً.
الأسئلة

حكم صلاة الركعتين بعد الوتر

السؤال: الركعتان بعد الوتر اللتان كان يصليهما النبي صلى الله عليه وسلم وهو جالس، هل هما سنة يعمل بها؟ الجواب: الرسول صلى الله عليه وسلم ما داوم عليهما، وإنما فعلهما في بعض الأحيان، فلو أن أحداً فعلهما اقتداء برسول الله صلى الله عليه وسلم في بعض الأحيان فلا بأس ذلك.

حكم صلاة الليل جالساً

السؤال: هل يصلي جالساً وهو قادر على القيام؟ الجواب: إي نعم، ولكن الرسول صلى الله عليه وسلم كما هو معلوم جاء في بعض الروايات أنه كان يبتدئ الصالة جالساً ثم يقوم، والرسول صلى الله عليه وسلم إذا صلى جالساً فله الأجر كاملاً، وأما غيره فأجره على النصف، فإذا فعل ذلك في بعض الأحيان لا بأس بذلك، وإن فعله قائماً لا شك أنه أولى وأكمل؛ لأن الرسول صلى الله عليه وسلم لو صلى جالساً حصل على الأجر كاملاً، وأما الإنسان فأجره على النصف من الصلاة، كما جاء ذلك عن النبي صلى الله عليه وسلم في بعض الأحاديث.

الجمع بين صلاة النبي لركعتين بعد الوتر وبين أمره

السؤال: فعله للركعتين بعد الوتر يعارض قوله صلى الله عليه وسلم: (اجعلوا آخر صلاتكم بالليل وتراً) فكيف يجمع بينهما؟ الجواب: لا تعارض بينهما؛ ولو أن الإنسان فعل هذا في بعض الأحيان اقتداءً بالرسول صلى الله عليه وسلم في بعض الأحيان لا بأس بذلك. ومثل ذلك لو أوتر الإنسان ولكنه قام بعد ذلك وصلى، لكنه لا يوتر ثانية، ولا يقال: إنه إذا حصل منه الوتر فيمنع من الصلاة بعدها، بل إذا احتاج إلى أن يصلي يصلي، كالذي صلى أول الليل يخشى ألا يقوم، ثم قام آخر الليل، لا يقال له: لا تصل، بل يصلي ما شاء ولكنه لا يوتر ثانية؛ لأن النبي صلى الله عليه وسلم قال: (لا وتران في ليلة).

حال حديث (إذا كانت ليلة النصف من شعبان نزل الله عز وجل إلى السماء الدنيا...)

السؤال: ورد حديث في ليلة النصف من شعبان: (إذا كانت ليلة النصف من شعبان نزل الله عز وجل إلى السماء الدنيا، فيغفر لكل إنسان إلا مشرك أو مشاحن) وقد صححه جمع من أهل العلم، ومنهم الشيخ الألباني في السلسلة الصحيحة رحمه الله، فهل في هذا الحديث مزية لهذه الليلة من حيث زيادة الذكر والاستغفار والتضرع إلى الله في آخر الليل؟ الجواب: يوجد كثير من أهل العلم لم يصححوا هذا الحديث، وضعفوا كل الأحاديث التي وردت فيما يتعلق بليلة النصف من شعبان، واليوم سواء كان ليلاً أو نهاراً ليس له مزية، وليس للإنسان أن يخص ليلة النصف من شعبان بشيء؛ لأنه لم تثبت بذلك سنة عن رسول الله صلى الله عليه وسلم، وإنما الإنسان يبحث عن السنن ويتبعها، ولا يشغل نفسه بأفعال ذكرها أهل العلم ضمن الأمور المحدثة المنكرة، ومعلوم أن النبي صلى الله عليه وسلم هو القدوة والأسوة، وأصحابه رضي الله عنهم وأرضاهم هم خير الناس وأسبقهم إلى كل خير، ولو كان خيراً لسبقوا إليه. وقد قال عليه الصلاة والسلام: (ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قيل: من يا رسول الله؟ فقال: هم من كان على ما أنا عليه اليوم وأصحابي)، فالواجب على المسلم أن يكون متبعاً وأن يحذر من البدع، ولشيخنا عبد العزيز بن باز رحمة الله عليه رسالة كتبها عن ليلة النصف من شعبان مع رسائل أخرى ثلاث أطلق عليها اسم: التحذير من البدعة. والألباني لم يصحح الحديث وإنما حسن إسناده، ولفظه غير اللفظ الذي ذكرت، فلفظه: (إن الله ليطلع على عباده ليلة النصف من شعبان فيغفر لكل إنسان إلا مشرك أو مشاحن) وليس فيه ذكر النزول.

حكم شراء الأطعمة التي صنعت لمناسبة ليالي النصف من شعبان

السؤال: في أيام النصف من شعبان تباع أكلات مخصصة لهذه الأيام، فهل يجوز شراء مثل هذه الأطعمة وأكلها؟! الجواب: لا يجوز شراء مثل هذه الأشياء، فهذا فيه تشجيع لأهل البدع وتأييد لهم، بل يجب التحذير والتنبيه على أن ليلة النصف من شعبان ويوم النصف من شعبان لا يخصص بشيء؛ لأن هذا من الأمور المحدثة والمنكرة، والإنسان لا يعين على إظهار البدع وإحيائها، بل عليه أن ينبه على ذلك وأن يحذر منه.

حكم الصلاة في الحرم إحدى عشرة ركعة بعد الإمام ثم ينصرف المأموم

السؤال: جاء الحديث عن عائشة رضي الله عنها بأن صلاة الرسول صلى الله عليه وسلم بالليل كانت إحدى عشرة ركعة، وجاء في حديث آخر: (من صلى مع الإمام حتى ينصرف كتب له قيام ليلة)، فكيف نفعل بصلاة التراويح هنا في الحرم، هل نصلي مع الإمام ثلاثةً وعشرين ركعة كاملة حتى ينصرف، أم نصلي إحدى عشرة ونخرج من الصلاة، أرجو التوفيق بين الحديثين؟ الجواب: الرسول صلى الله عليه وسلم ما منع من الزيادة، وهذا الحديث حكاية لفعله صلى الله عليه وسلم، وأما الزيادة فلا يوجد دليل يدل على المنع منها، بل فيه ما يدل على الجواز، وهو حديث: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى) يعني: تصلي ثنتين.. ثنتين.. ثنتين.. وإذا خشيت طلوع الفجر ائت بركعة توتر ما مضى، فهذا يدل على أن الأمر في ذلك واسع، والإنسان عندما يصلي وراء إمام يصلي ثلاثاً وعشرين أو ثلاثين أو أقل أو أكثر فإنه يتابع الإمام، ويكون بذلك حقق ما جاء عن النبي صلى الله عليه وسلم: (من قام مع الإمام حتى ينصرف كتب له قيام ليلة)، وكون الإنسان يصلي مع الإمام الأول ثم ينصرف لا يقال: إن الإمام قد انصرف، بل الناس يصلون ولم ينصرفوا، والإمام لم ينصرف، وإنما تحول من كونه إماماً إلى كونه مأموم، حتى يعقبه الآخر بالقراءة، ويكون هذا يبدأ بنشاط، وذاك يمكن يكون قد تعب، فيكون في ذلك مصلحة. وليس معنى ذلك أن الصلاة تنتهي بانتهاء صلاة الإمام الأول، فهو ما انصرف وذهب إلى بيته، وإنما تحول من كونه إماماً إلى كونه وراء الإمام. ثم لو فرضنا أن هذه العشرين ركعة صار فيها لكل ركعتين إمام، هل يصلي ركعتين مع الأول وينصرف؟! أولاً: الإمام ما انصرف، إنما تحول الإمام إلى كونه مأموماً فهذا للمصلحة، فأنت تصلي مع الناس وتستمر ولا تنصرف إلا إذا انصرف الإمام فهذا خير لك، ولم يأت عن النبي صلى الله عليه وسلم ما يدل على منع الزيادة إلا هذا الحديث، لكن ما قال: لا تزيدوا. فلا شك أن فعله صلى الله عليه وسلم هو الأولى، لكن إذا صليت وراء إمام يصلي أكثر فلا تنصرف قبل انصرافه، بل كن معه وذلك خير لك.

حكم الاشتراك في مطعم الجامعة بدفع القيمة مقدماً

السؤال: نحن طلاب في الجامعة نشترك في المطعم وندفع لهم النقود مقدماً، ويعطوننا (البونات) حتى نهاية الشهر، وقد يفقد (البون)، وقد يغيب الطالب، فهل هذا داخل في بيع الغرر؟ الجواب: لا أبداً، كيف يكون داخلاً في بيع الغرر؟! لأن هذا شيء المصلحة تدعو إليه، وهو من تهيئة الطعام، فهم أعطوك على اعتبار أنك ستحضر وأنهم سيصنعون لك طعاماً، فإذا غبت عنه فمعناه أنه ضاع على حسابك، فكونك غبت عنه لحاجة أو أنك دعيت أو عزمت على دعوة فتخلفت، يعني: هم يصنعون الطعام بعدد الأوراق التي صرفت، فهذا ليس من الغرر، بل هذا فيه فائدة ومصلحة ولا غرر فيه، وليس معناه أنهم ربحوا، لا، فالطعام موجود، فإذا تخلفت عنه فلا غرر في ذلك، ولا محظور.

حكم المكوث في المملكة بدون إقامة

السؤال: سمعنا قوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59] فهل طاعة أولي الأمر متعلقة بطاعة الله ورسوله؟ ولا يكون العبد مطيعاً لله وللرسول إذا عصى أولي الأمر؟ إن كان كذلك فنحن متخلفون هنا في المدينة، فهل هذا التخلف فيه معصية لأولي الأمر؟ وأيضاً نحن نعمل ونكسب مالاً فما حكم هذا المال إن كنا عصاة لأولي الأمر؛ لأن ولي الأمر لا يرضى بذلك، وهل لغيرنا أن يساعدنا من حيث الإيجار والمعيشة وما حكم ذلك، فنرجو منكم أن تفتونا مأجورين فنحن في حيرة؟ الجواب: على الإنسان ألا يذل نفسه، وألا يوقع نفسه في أمر لا يصلح أن يقع فيه، وإذا كان لا يسمح له بأن يبقى فعليه أن يرجع، أو يبحث عن الإقامة والبقاء بطريق سائغ لا محظور فيه، ولا يترتب عليه ضرر به، هذا هو الذي ينبغي للإنسان، وطاعة ولي الأمر هي من طاعة الله ورسوله ما لم يأمر بمعصية، وقد قال عليه الصلاة والسلام: (من يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني)، ثم ما فائدة الأمير إذا كان يأمر ولا يطاع، فإذا أمر بشيء ليس فيه معصية، بل هو أمر مباح وسائغ ولا معصية فيه فإن على الإنسان أن يسمع ويطيع. والإنسان الذي دخل هذه البلاد وليس عنده شيء يمكنه من الإقامة فعليه ألا يعرض نفسه للإهانة وألا يتخلف، فعليه أن ينصرف أو يسعى لأن يحصل الإقامة بطريق يسلم فيها، ولا يرتب على نفسه شيء من الضرر أو يتسبب في أن يلحق بنفسه شيئاً من الضرر والإهانة.

مقدار ما يعق به عن المولود ذكراً أو أنثى

السؤال: هل تصح العقيقة عن التوأمين بكبش واحد كبير، أم لا بد من كبشين، والتوأمان من الإناث؟ الجواب: كل جارية لها شاة، وكل ذكر له شاتان، فالتوأمان إذا كانا ذكرين فيعق عنهم بأربع شياه، وإذا كان التوأمان إناثاً فيعق بشاتين، وإذا كانا ذكراً وأنثى فثلاث شياه، ثنتان للذكر وواحدة للأنثى.

مس المرأة ينقض الوضوء

السؤال: هل مس المرأة ينقض الوضوء؟ الجواب: مس المرأة لا ينقض الوضوء إلا إذا حصل بسب المس خروج شيء نجس فإنه ينتقض الوضوء، وأما إذا كان في غير ذلك فإنه لا ينتقض الوضوء.

حكم جهر المرأة في صلاتها بالليل

السؤال: هل الأفضل للمرأة وهي تصلي بالليل في بيتها أن ترفع صوتها وتجهر بالقراءة، أم تسر بالقراءة وكذلك في الصلوات المفروضة الجهرية؟ الجواب: لها أن تجهر إذا لم يسمعها أحد ليس من محارمها، أو لا يتأذى بها أحد من أهل بيتها، فإذا كان لا يتأذى أحد من أهل بيتها من جهرها فلا بأس بذلك.

بطلان وصية الشيخ أحمد حامل مفاتيح الحرم

السؤال: هذه وصية الشيخ أحمد حامل مفاتيح الحرم، وهي مشهورة، ولا زال الناس يروجونها الآن؟ الجواب: لا شك أن الباطل له أنصار، وله أناس يعتنون به، ولا يهتمون بالسنن، وهذا من الضلال والإضلال؛ لأن الإنسان كونه يضل بنفسه هذه مصيبة، ولكن أعظم من ذلك مصيبة أن يضل ويُضِل مع ذلك، والواجب هو معرفة الحق والرجوع إلى أهل العلم، ومعلوم أن الرسول صلى الله عليه وسلم أتم الله شريعته، فليست في نقص يحتاج إلى أن يعرف عن طريق رؤيا، والرؤى والمنامات لا يعول عليها، وإنما ما جاء منها مطابقاً للحق فهو حق؛ لأن الحق معروف بدونها، وأما أن يأتي شيء فيه مخالفة للحق ومخالفة لما جاء عن الرسول صلى الله عليه وسلم فإن هذا باطل. وكما يروج الباطل ينبغي أن يروج الحق، والشيخ ابن باز رحمة الله عليه قد كتب في ذلك رسالة قيمة مفيدة مطبوعة مع ثلاث رسائل بعنوان: التحذير من البدع، فينبغي كلما حصل إظهار هذا الأمر المنكر أن يظهر هذا الحق، وأن ينشر في مقابله الحق بعد نشر الباطل، حتى يظهر الحق لمن قد يخفى عليه. وبعض الناس بسبب جهله قد ينطلي عليه مثل هذا الكذب الذي جاء في هذه الوصية المنسوبة إلى أحمد خادم الحجرة، ورسالة الشيخ عبد العزيز بن باز قيمة ومفيدة، وواضحة جلية.

معنى حديث (ولم يكن يوتر بركعتين قبل الفجر)

السؤال: ألا يكون معنى زيادة أحمد بن صالح التي فيها: (ولم يكن يوتر بركعتين قبل الفجر) أي: الركعتين بعد الوتر اللتين يصليهما وهو جالس؟ الجواب: لم يكن يدع ذلك، أي: هاتان الركعتان اللتان لم يكن يدعهما، وهما ركعتا الفجر، وأما الركعتان اللتان قبل الوتر فكان يدعهما، ولعل المقصود به: أن ركعتي الفجر كانت تحسب في بعض الأحاديث مع صلاة الليل، وعليه فقد كان يصلي من الليل ثلاث عشرة ركعة مع الفجر، ومعنى: (لم يدعهما) أنه كان محافظاً عليهما أي: ركعتي الفجر، وأنها محسوبة، فالعبارة ما زالت فيها خطأ، أعني: (لم يكن يوتر).

حكم الصلاة خلف المبتدع ومن تزوج بسبع نسوة

السؤال: ما حكم الصلاة خلف الإمام المبتدع، والإمام المتزوج بسبع نسوة، وهو يعلم حرمة ذلك؟ الجواب: كيف يليق بمسلم أن يتجاوز الأربع التي حددت والتي لا زيادة عليها، بل إن العلماء قالوا: إن من أراد خامسة وعنده أربع ليس له أن يتزوج بدلاً من واحدة إلا بعدما تخرج الأولى من العدة، حتى لا يكون قد جمع خمساً في عصمته لأن الرجعية زوجة، فكيف يكون ذلك؟! هذا من الغريب! وإذا كان مستحلاً لهذا فهو كافر، وإذا كان غير مستحل فهو عاصٍ ومخطئ خطأ كبيراً، ويستحق العقوبة إذا كان هناك من يطبق الأحكام الشرعية. ثم ألا ينصح هذا الشخص؟! ألا يبين له إذا كان الأمر كما قيل؟! فما أدري عن صحة الكلام، والله أعلم.

حكم التلفظ بالنية في الاعتكاف

السؤال: ما حكم قول القائل: نويت سنة الاعتكاف، وهل يجوز كتابتها على الحائط داخل المسجد؟ الجواب: التلفظ بالنية في جميع الأعمال من البدع ما عدا الحج، فإنه يمكن أن يتلفظ الإنسان بما نوى، فيقول: لبيك حجاً! لبيك عمرة وحجا! وكل ما سوى ذلك فهو من البدع المحدثة، سواء كتب على الجدار أو تلفظ به، فهو يكتب على الجدار حتى يذكر الداخل بأن يأتي بهذه البدعة.

حكم لعب الأطفال المجسمة

السؤال: ما حكم إعطاء العروسة التي هي لعبة الأطفال للأطفال؟ الجواب: هذه العرائس التي هي على شكل الآدميين هي من الصور المحرمة، وليست من قبيل ما كان معروفاً عن عائشة رضي الله عنها؛ لأن المعروف عن عائشة شيء ليس من هذا القبيل، بل كان عندها أعواداً تلفها بخرق ويكون بعضها معترضاً، وبعضها مستقيماً، فهذه ليست صورة، وأما العرائس فهي صور حقيقية مجسمة، فلا يجوز تعاطي ذلك، وإنما الذي يجوز مثلما حصل لعائشة شيء من خرق وأعواد، أما شيء آخر يكون على هيئة وشكل الآدمي أو على شكل مجسم للآدمي سواء كان صغيراً أو كبيراً، فذلك لا يجوز."


شرح سنن أبي داود - 167

شرح سنن أبي داود [167]

(اكلفوا من العمل ما تطيقون) ما أخصرها من عبارة نبوية تجمع أطراف الموضوع، وتحث على عدم الإفراط والتفريط في جميع أنواع الطاعات، وإذا ضمت إليها عبارة (أحب الأعمال إلى الله أدومها وإن قل) عُلمت حقيقة العبارة الأولى.

ما يؤمر به من القصد في الصلاة

شرح حديث (اكلفوا من العمل ما تطيقون...)

قال المصنف رحمه الله تعالى: [ باب ما يؤمر به من القصد في الصلاة. حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن سعيد المقبري عن أبي سلمة عن عائشة رضي الله عنها ، أن رسول الله صلى الله عليه وسلم قال: (اكلفوا من العمل ما تطيقون، فإن الله لا يمل حتى تملوا، وإن أحب العمل إلى الله أدومه وإن قل، وكان إذا عمل عملاً أثبته) ]. أورد أبو داود هذه الترجمة: باب ما يؤمر به من القصد في الصلاة، والقصد: هو التوسط والاعتدال، وعدم الإفراط والتفريط، بحيث أن الإنسان لا يكون يقدم على العبادة في وقت من الأوقات فيكثر، ثم يهمل بعد ذلك، بل عليه أن يكون على قصد واعتدال، وأن يكون له صلاة يداوم عليها ولو كانت قليلة، لأن أحب العمل إلى الله أدومه وإن قل، كما قال ذلك رسول الله صلى الله عليه وسلم، وذلك أن العمل القليل الذي يداوم عليه الإنسان خير من الكثير الذي ينقطع عنه الإنسان. ويقولون: (قليل تداوم عليه خير من كثير تنقطع عنه) وذلك أن الإنسان إذا داوم على الشيء ولو كان قليلاً يكون مستمراً على عبادة، وعلى صلة بالله عز وجل، وإذا وافاه الأجل يوافيه وهو على حالة طيبة؛ لأنه مشتغل بالعبادة باستمرار، ولكنه إذا كان يقدم ويكثر من العبادة في أوقات، ثم يهمل في أوقات قد يأتيه الموت في وقت الإهمال، فلا يكون مثل هذا الذي يداوم على العمل وإن كان قليلاً، ولهذا يقول الله عز وجل في كتابه العزيز: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ [آل عمران:102]، فقوله سبحانه وتعالى: (وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ) معناه: داوموا على الإسلام حتى إذا وافاكم الأجل يوافيكم وأنتم عليه، والإنسان لا يعرف متى يموت حتى يحسن حاله عند الموت، بل الموت يأتي فجأة، ولكن الإنسان إذا داوم على العبادة والفرائض، وداوم على شيء ولو كان قليلاً من النوافل فإن هذا هو الأولى، ولهذا قيل لبشر الحافي : إن أناساً يجتهدون في رمضان، فإذا خرج تركوا، فقال: بئس القوم لا يعرفون الله إلا في رمضان. الله عز وجل يعبد في كل وقت وفي كل حين، فالإنسان يداوم على الشيء ولو كان قليلاً أولى من الإكثار من العبادة في وقت، ثم الإهمال بعد ذلك، ولهذا أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (اكلفوا من الأعمال ما تطيقون)، يعني: اعملوا الشيء الذي تطيقونه ولو كان قليلاً، فإن القليل المداوم عليه فائدته عظيمة، وصلة الإنسان بربه وثيقة، (فإن الله لا يمل حتى تملوا)، ففسر قوله: (فإن الله لا يمل حتى تملوا) بتفسيرات لعل من أقربها: أن الله لا يمل حتى لو مللتم، وقيل في معناه: أنه لا يمل من الثواب حتى تملوا من الأجر، وقد ورد في ذلك حديث ضعيف ذكره ابن جرير وأورده ابن كثير في تفسيره لسورة المزمل نقلاً عن ابن جرير ، ولكنه حديث ضعيف، الذي فيه التنصيص على ذكر الثواب والعمل، ويبدو والله أعلم أن المقصود منه: أن الله لا يمل ولو حصل منكم الملل، حتى إن مللتم هو لا يمل. (فإن أحب العمل إلى الله أدومه وإن قل) ما كان مداوماً عليه ولو كان قليلاً؛ لأننا عرفنا الفائدة من وراء ديمة العمل، واستمرار العمر، ودوام العمل، وهو أن الإنسان على صلة بالله مستمرة، ولو كانت تلك العبادة قليلة التي هي النوافل، (أحب العمل إلى الله أدومه وإن قل) فكان إذا عمل شيئاً أثبته، يعني: داوم عليه، كان عليه الصلاة والسلام يحب أن يداوم على الشيء الذي عمله، لأنه كان إذا عمل شيئاً أثبته، وقد عرفنا فيما مضى قريباً أن النبي صلى الله عليه وسلم شغل عن ركعتين بعد الظهر فصلاهما بعد العصر، ثم داوم عليهما، أي: على أنه يصلي ركعتين بعد العصر، وهذا من خصائصه صلى الله عليه وسلم.
تراجم رجال إسناد حديث (اكلفوا من العمل ما تطيقون...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث عن ابن عجلان ]. الليث هو: ابن سعد ، ابن عجلان هو: محمد بن عجلان المدني ، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سعيد المقبري ]. سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... فإني أنام وأصلي وأصوم وأفطر وأنكح النساء...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن سعد حدثنا عمي حدثنا أبي عن ابن إسحاق عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم بعث إلى عثمان بن مظعون رضي الله عنه فجاءه، فقال: يا عثمان ! أرغبت عن سنتي؟ قال: لا والله يا رسول الله! ولكن سنتك أطلب، قال: فإني أنام وأصلي، وأصوم وأفطر، وأنكح النساء، فاتق الله يا عثمان ، فإن لأهلك عليك حقاً، وإن لضيفك عليك حقاً، وإن لنفسك عليك حقاً، فصم وأفطر، وصل ونم) ]. أورد أبو داود حديث عائشة رضي الله عن (أن النبي صلى الله عليه وسلم بعث إلى عثمان بن مظعون رضي الله عنه، وكان أراد التبتل والانقطاع للعبادة، فقال له: يا عثمان ! أرغبت عن سنتي؟) والسنة هي الطريقة التي عليها رسول الله صلى الله عليه وسلم، ومعلوم أن طريقته الكتاب والسنة، أي: العمل بمقتضى الكتاب والسنة، هذه سنة الرسول صلى الله عليه وسلم، وقد ذكرنا فيما مضى أن السنة تطلق على أربعة إطلاقات، إطلاقاً عاماً وهو هذا، السنة بمعنى: الطريقة، وتشمل الكتاب والسنة. وقال: (لا والله يا رسول الله! بل سنتك أطلب)، يعني: أنا أريد اتباع سنتك، قال: (أما إني أصلي وأنام، وأصوم وأفطر، فاتق الله يا عثمان ، فإن لأهلك عليك حقاً، ولضيفك عليك حقاً، ولنفسك عليك حقاً، فصم وأفطر، وصل ونم) فأرشده صلى الله عليه وسلم إلى ألا يشدد على نفسه في العبادة، بل يكون معتدلاً متوسطاً، يكون على قصد، فيصلي وينام، ويصوم ويفطر، ويتزوج النساء، ويعطي كل ذي حق حقه، ويعطي أهله حقوقهم، ونفسه حقها، وضيفه حقه، ويعطي كل ذي حق حقه، ولا يشتغل عن العبادة بالحقوق، بل يجمع بينها وبين غيرها، وذلك بالاعتدال والتوسط فيها، هذا هو الذي به يكون الإنسان متمكناً من أن يأتي بها، ويأتي بغيرها معاً، وأما إذا اشتغل بها وحدها فإنه يقصر، أو يؤثر ذلك في تقصيره، أو عدم إتيانه بالأمور المطلوبة لأهله ولضيفه ولنفسه. قوله: [ (وإن لضيفك عليك حقاً) ]. يعني: إذا كان صائماً باستمرار فالضيف يحتاج إلى مؤاكلته ومؤانسته يعني: أشياء مطلوبة، وهذا من إكرام الضيف، فإذا كان مشتغلاً بالصيام معناه أن الضيف يأتي ويأكل وحده وهو لا يأكل معه، وأما إذا كان يصوم ويفطر فإنه يتمكن من إكرام الضيف بالأكل معه ومؤانسته، وإدخال السرور عليه، ألا يأكل ضيفه وحده وهو بعيد عنه أو مختف عنه، وإنما يأكل معه ويؤانسه، ويدخل السرور عليه.
تراجم رجال إسناد حديث (... فإني أنام وأصلي وأصوم وأفطر وأنكح النساء...)

قال: [ حدثنا عبيد الله بن سعد ]. عبيد الله بن سعد بن إبراهيم ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عمه ]. عمه يعقوب بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه سعد بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق هو: محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه: عروة بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين وقد مر ذكرها.
شرح حديث (.. كان كل عمله ديمة...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن علقمة قال: سألت عائشة : كيف كان عمل رسول الله صلى الله عليه وسلم؟ هل كان يخص شيئاً من الأيام؟ قالت: لا، كان كل عمله ديمة، وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع؟! ]. أورد أبو داود حديث عائشة رضي الله عنها، عن علقمة أنه سألها عن صلاة رسول الله صلى الله عليه وسلم، أو عن عمل رسول الله صلى الله عليه وسلم، وأنه يخص شيئاً من الأيام، يعني معناه: أنه يخص شيئاً دون شيء، أو أنه يجتهد في أوقات، فقال: قالت: (كان عمله ديمة)، يعني: يداوم على العمل، (وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع؟) وهذا فيه إشارة إلى أن المداومة على العمل مطلوبة، لكن المداومة التي فيها قصد واقتصاد، وليس فيها تكلف وتشديد على النفس؛ لأن هذا يؤدي إلى الضعف، ويؤدي إلى الانقطاع عن العبادة، ولكن القليل الذي يداوم عليه الإنسان هذا هو الذي يستمر عليه الإنسان، ويبقى مع الإنسان، ويكون الإنسان معه نشيطاً. وأما التشديد على النفس فهذا يؤدي إلى الترك، وإلى الضعف، وإلى الفتور، وإلى كون الإنسان لا يؤدي الحقوق الأخرى التي تكون عليه لغيره.
تراجم رجال إسناد حديث(... كان كل عمله ديمة...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. علقمة وهو: ابن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين، وقد مر ذكرها، والرجال كلهم كوفيون إلا عائشة .
ما جاء في قيام شهر رمضان

شرح حديث (...من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه…)

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب شهر رمضان. باب في قيام شهر رمضان. حدثنا الحسن بن علي و محمد بن المتوكل قالا: حدثنا عبد الرزاق أخبرنا معمر قال الحسن في حديثه : ومالك بن أنس عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة، ثم يقول: من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر رضي الله عنه، وصدراً من خلافة عمر رضي الله عنه) ]. أورد أبو داود رحمه الله تفريع أبواب شهر رمضان، والمقصود من ذلك كما هو معلوم ذكر الأبواب المتعلقة بقيام شهر رمضان، وما يتعلق في ذلك من ليلة القدر، وأورد أبو داود ترجمة: باب قيام رمضان، أورد فيه حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم كان يرغبهم في قيام رمضان من غير أن يأمرهم بعزيمة، يعني: أنه كان يرغبهم ولكنه لم يعزم عليهم، يعني: لم يوجبه عليهم، وإنما كان مرغباً لهم، يرغبهم فيه، وكان صلى الله عليه وسلم يخشى أن يفرض عليه، ولهذا صلى بهم بعض الليالي ثم ترك، وبين أنه ترك خشية أن يفترض عليهم. ولكنه بعد ما توفي رسول الله صلى الله عليه وسلم وانتهى زمن التشريع، وبقيت الشريعة مستقرة، فليس هناك وحي ينزل من السماء على أحد بعد رسول الله صلى الله عليه وسلم، وانتهى الوحي بوفاة رسول الله عليه الصلاة والسلام، وقد كملت الشريعة، واستقرت الأحكام، وقد علم أن صلاة الليل مرغب فيها، فرجع الناس إليها في عهد عمر ؛ لأن المحذور قد زاد، وهو خشية الفرض، فرجعوا إلى إظهاره، وإلى الإتيان به جماعة، فجمع عمر الناس على ذلك بعد مضي صدر من خلافته، فهو مندوب ومستحب ومرغب فيه، وهو من الصلوات النوافل التي تشرع لها الجماعة، والإنسان يحرص على أن يصلي تلك الصلاة جماعة مع المسلمين في المساجد؛ لأنها صلاة تشرع لها الجماعة، ففعلها في المساجد أولى من فعلها في البيوت؛ لأنها تشرع لها الجماعة، فكان الحكم أن الندب موجود، والترغيب موجود، والذي يخشاه رسول الله صلى الله عليه وسلم قد فقد، بكونه توفي عليه الصلاة والسلام ولم يفرض. فإذاً: أعاد عمر رضي الله عنه الناس إلى ذلك الذي فعله بهم رسول الله صلى الله عليه وسلم، وقد صلى بهم ليالي، ولكنه تركه خشية أن يفرض، فرجع الناس إلى ما كانوا عليه في زمن النبوة. إذاً: فالتراويح، أو صلاة الليل، أو قيام الليل جماعة في المساجد سنة سنها رسول الله صلى الله عليه وسلم، ورغب فيها، وفعلها بالناس عدة ليالي، وتركها خشية أن تفرض، وبعد ذلك أعيد الناس إلى ما كانوا فعلوه في زمن النبي صلى الله عليه وسلم. قوله: [ (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) ]. (إيماناً) تصديقاً بما جاء عن الله وبأمر الله، وبوعد الله، (واحتساباً) أي: احتساب الأجر عند الله، يعني: فعل ذلك محتسباً مخلصاً في قصده، يرجو ثواب ربه على ذلك العمل الذي شرعه الله عز وجل، فجزاؤه على ذلك أن يغفر له ما تقدم من ذنبه، وهذا يكون بالنسبة للصغائر، وأما الكبائر فإن تطهيرها يحتاج إلى توبة منها، وندم عليها، وعزيمة على ألا يعود إليها، وأما الصغائر فإنها تكفر بالأعمال الصالحة التي منها قيام رمضان. وجاء في بعض الروايات: (ما تأخر) لكن ما صح في ذلك شيء، لكن الذي جاء في الصحيح وفي غيره هو هذا الذي معنا: (ما تقدم).
تراجم رجال إسناد حديث (.. من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ ومحمد بن المتوكل ]. ومحمد بن المتوكل ، صدوق له أوهام، أخرج له أبو داود . [ قالا حدثنا عبد الرزاق أخبرنا معمر ]. عبد الرزاق و معمر قد مر ذكرهما. [ قال الحسن في حديثه : ومالك بن أنس ]. قال الحسن في حديثه يعني: الشيخ الأول، ومالك بن أنس يعني: بالإضافة إلى معمر ، وأما محمد بن المتوكل فهو يروي عن معمر وحده، ومعنى هذا أن أبا داود له شيخان أحدهما يروي في إسناده عنه عن شيخين، يعني: اتفقا على معمر وانفرد الحسن بمالك بن أنس ، ومالك بن أنس مر ذكره. [ عن الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة مر ذكره، وأبو هريرة هو: عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
رواية حديث (من قام رمضان) من طريق أخرى

[ قال أبو داود : وكذا رواه عقيل و يونس و أبو أويس : (من قام رمضان) ]. يعني: مثلما رواه في الإسناد المتقدم: (من قام رمضان إيماناً واحتساباً)، خاص بذكر القيام، يعني: هؤلاء الثلاثة رووه كما رواه الذين رووه في الإسناد المتقدم: (من قام رمضان) وليس معه ذكر الصيام. [ وروى عقيل : (من صام رمضان وقامه) ]. يعني: جمع بين الصيام والقيام، معناه أن عقيلاً جاء عنه القيام وحده، وجاء أيضاً عن غيره، وعقيل جاء عنه أيضاً الجمع بين الصيام والقيام، يعني: (من صام رمضان وقامه إيماناً واحتساباً). قوله: [ وكذا رواه عقيل ]. عقيل هو: عقيل بن خالد بن عقيل المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ ويونس ]. يونس بن يزيد الأيلي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وأبو أويس ]. أبو أويس هو: عبد الله بن عبد الله بن أويس ، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن.
شرح حديث (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه...)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد و ابن أبي خلف المعنى قالا: حدثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه يبلغ به النبي صلى الله عليه وسلم: (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى: وفيه: (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتسباباً غفر له ما تقدم من ذنبه)،وليلة القدر هي ليلة من ليالي رمضان، وقد جاء ذلك في الصيام، وجاء ذلك في القيام، وجاء ذلك في ليلة القدر، وهو أن من فعل تلك الأشياء إيمانا ًواحتساباً غفر له ما تقدم من ذنبه.
تراجم رجال إسناد حديث (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه...)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ، هو ثقة، أخرج له مسلم و أبو داود . [ و ابن أبي خلف ]. ابن أبي خلف هو: محمد بن أحمد بن أبي خلف ، وهو ثقة، أخرج له مسلم و أبو داود . [ قالا: حدثنا سفيان عن الزهري ]. سفيان هو: ابن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. والزهري مر ذكره. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة و أبو هريرة قد مر ذكرهما. [ قال أبو داود : وكذا رواه يحيى بن أبي كثير عن أبي سلمة و محمد بن عمرو عن أبي سلمة ]. يعني: لما تقدم من ذكر الصيام وليلة القدر، و يحيى بن أبي كثير هو اليمامي ، ثقة، أخرج له أصحاب الكتب الستة، و محمد بن عمرو هو: ابن وقاص الليثي ، صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة.
شرح حديث (أن النبي صلى في المسجد فصلى بصلاته ناس...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك بن أنس عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وعلى آله وسلم صلى في المسجد، فصلى بصلاته ناس، ثم صلى من القابلة فكثر الناس، ثم اجتمعوا من الليلة الثالثة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فلما أصبح قال: قد رأيت الذي صنعتم، فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم، وذلك في رمضان) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم خرج في ليلة من ليالي رمضان يعني: في آخر الشهر في العشر الأواخر، فصلى وصلى أناس بصلاته، ثم في الليلة التي تليها علم بعض الناس فكثروا فصلى بهم، ولما جاء في الليلة الثالثة لم يخرج عليهم، وقد اكتظ المسجد؛ لأن الذين صلوا حضروا وأخبروا من لم يصل، فكثر الناس، فلم يخرج عليهم رسول الله صلى الله عليه وسلم، وبعد ذلك أخبرهم قال: إني علمت مكانكم، ولكني خشيت أن يفرض عليكم -يعني: قيام رمضان- فهذا يبين لنا السبب الذي من أجله لم يواصل بهم صلى الله عليه وسلم الصلاة؛ خشية أن يفرض عليهم، وهذا من رحمته بأمته وشفقته عليها صلوات الله وسلامه وبركاته عليه، وقد وصفه الله بقوله: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] صلوات الله وسلامه وبركاته عليه. قوله: [ حدثنا القعنبي عن مالك بن أنس عن ابن شهاب عن عروة بن الزبير عن عائشة ]. وقد مر ذكرهم جميعاً.
شرح حديث (... أيها الناس أما والله ما بت ليلتي هذه بحمد الله غافلاً...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا عبدة عن محمد بن عمرو عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها قالت: (كان الناس يصلون في المسجد في رمضان أوزاعاً، فأمرني رسول الله صلى الله عليه وسلم فضربت له حصيراً فصلى عليه، بهذه القصة قالت فيه: قال -تعني النبي صلى الله عليه وآله وسلم-: أيها الناس! أما والله ما بت ليلتي هذه بحمد الله غافلاً، ولا خفي علي مكانكم) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو أنه أمر عائشة بأن تضرب له حصيراً، فصلى وصلى الناس بصلاته، يعني: في الليلة الأولى، ثم الليلة الثانية، وفي الثالثة لم يخرج عليهم، ولما أصبح قال: (أما والله ما بت ليلتي هذه بحمد الله غافلاً، ولا خفي علي مكانكم) يعني: بل هو مستيقظ وعلى علم، ولكنه لم يفعل، لم يخرج عليهم ليصلي بهم كما صلى بهم في الليلتين الماضيتين؛ خشية أن يفترض عليهم قيام رمضان، فيكون في ذلك مشقة عليهم، فأراد أن يكون من قبيل المندوب، وألا يكون من قبيل الواجب عليهم، فحقق ما أراده صلى الله عليه وسلم، والشيء الذي خشيه لم يحصل؛ لأنه توفي عليه الصلاة والسلام ولم يفرض عليهم قيام رمضان، فبقي الندب على ما هو عليه.
تراجم رجال إسناد حديث (... أيها الناس أما والله ما بت ليلتي هذه بحمد الله غافلاً..)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري ، ثقة، أخرج له البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ حدثنا عبدة ]. عبدة بن سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. محمد بن عمرو هو: ابن وقاص الليثي الذي مر ذكره، عن محمد بن إبراهيم هو التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن عائشة ]. أبو سلمة و عائشة قد مر ذكرهما.
شرح حديث (... إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع أخبرنا داود بن أبي هند عن الوليد بن عبد الرحمن عن جبير بن نفير عن أبي ذر رضي الله عنه قال: (صمنا مع رسول الله صلى الله عليه وسلم رمضان، فلم يقم بنا شيئاً من الشهر، حتى بقي سبع، فقام بنا حتى ذهب ثلث الليل، فلما كانت السادسة لم يقم بنا، فلما كانت الخامسة قام بنا، حتى ذهب شطر الليل، فقلت: يا رسول الله! لو نفلتنا قيام هذه الليلة، قال: فقال: إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة، قال: فلما كانت الرابعة لم يقم، فلما كانت الثالثة جمع أهله ونساءه والناس، فقام بنا حتى خشينا أن يفوتنا الفلاح، قال: قلت: وما الفلاح؟ قال: السحور، ثم لم يقم بنا بقية الشهر). ]. أورد أبو داود حديث أبي ذر رضي الله عنه، أن النبي صلى الله عليه وسلم لم يصل بهم في رمضان، صام مع رسول الله صلى الله عليه وسلم رمضان، ولم يصل بهم في الشهر لا في عشره الأول، ولا في العشر الأوسط، فلما جاءت العشر الأواخر، وبقي سبع من الشهر خرج وصلى بهم، ثم لم يخرج في الليلة التي بعدها. قوله: [ (فلما كانت السادسة لم يقم بنا) ]. يعني: في الليلة السابعة قام بهم يعني: التي هي الأولى من السبع، ثم في الليلة السادسة وهي التي بعدها ليلة خمسة وعشرين ما قام بهم، ولما جاءت الليلة الخامسة قام بهم. قوله: [ (حتى ذهب شطر الليل، فقلت: يا رسول الله! لو نفلتنا قيام هذه الليلة) ]. يعني: لو صليت بنا بقية الليلة، يعني: نصلي نافلة كما صليناها، فيكون الليل كله صلاة، فقال: (من قام مع الإمام حتى ينصرف كتب له قيام ليلة) فهذا يدلنا على أن الإنسان يؤدي الجماعة مع الإمام، ويصلي مع الناس حتى تنتهي الصلاة، ثم يكون بذلك حصل على قيام ليلة كاملة كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم. قوله: [ (فلما كانت الرابعة لم يقم) ]. فلما كانت الرابعة التي بقيت. قوله: [ (فلما كانت الثالثة جمع أهله ونساءه والناس فقام بنا) ]. فلما جاءت الليلة الثالثة ليلة سبع وعشرين أو ليلة ثمان وعشرين، وتكون ليلة سبع وعشرين إذا كان الشهر ناقصاً، أو ليلة ثمان وعشرين إذا كان الشهر كاملاً، فجمع أهله ونساءه والناس فصلى بهم حتى خشي أن يفوتهم الفلاح وهو السحور، يعني معناه: أنه وصل إلى وقت السحور، وخشوا أن يفوتهم السحور لمواصلة الصلاة. [ (ثم لم يقم بنا بقية الشهر) ]. يعني: الليالي التي بقيت لم يصل بهم صلى الله عليه وسلم. وهذه القصة في صلاة النبي صلى الله عليه وسلم في هذه الليالي الثلاث الأخيرة غير القصة التي في حديث عائشة ؛ لأن هناك صلى بهم ليلتين فاجتمعوا في الثالثة فلم يقم، بينما هنا صلى بهم ثلاث ليال، وهي آخر الشهر، والذي يبدو أنهما حادثة واحدة، ولكن التفصيل فيه فرق، يمكن هنا صلى ثلاث ليال في حديث أبي ذر ، وحديث عائشة صلى ليلتين، فالذي يبدو أن القصة واحدة، ولكن أبو ذر ذكر ما ذكر، وعائشة ذكرت ما ذكرت.
تراجم رجال إسناد حديث (.. إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة...)

قوله: [ قال: حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه أبو داود و البخاري و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ، ثقة، أخرج له أصحاب الكتب الستة. [ عن داود بن أبي هند ]. داود بن أبي هند ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الوليد بن عبد الرحمن ]. الوليد بن عبد الرحمن ، ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ عن جبير بن نفير ]. عن جبير بن نفير ، وهو ثقة، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي ذر ]. أبو ذر جندب بن جنادة رضي الله عنه، حديثه أخرجه أصحاب الكتب الستة.
حكمة تسمية السحور بالفلاح

مداخلة: لماذا يسمى السحور الفلاح؟ الجواب: هم يقولون: الفلاح: هو البقاء، والسحور يقال له: فلاح؛ لأنه يبقي الإنسان على قوته ونشاطه في حال الصيام، بخلاف ما إذا كان غير متسحر أو واصل بدون سحور، فإنه لا يحصل معه القيام بالصيام على سلامة، وعلى قوة ونشاط.
شرح حديث (أن النبي كان إذا دخل العشر أحيا الليل، وشد المئزر...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي و داود بن أمية أن سفيان أخبرهم عن أبي يعفور وقال داود بن أمية : عن ابن عبيد بن نسطاس عن أبي الضحى عن مسروق عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل، وشد المئزر، وأيقظ أهله) ، قال أبو داود : وأبو يعفور اسمه عبد الرحمن بن عبيد بن نسطاس ]. أورد أبو داود حديث عائشة (أن النبي صلى الله عليه وسلم إذا دخل العشر أحيا ليله، وأيقظ أهله، وشد المئزر) أحيا ليله يعني: بالصلاة، وأيقظ أهله يعني: للصلاة، وقيل: إن المقصود بإيقاظ أهله يوصي من يوقظهم؛ لأنه يكون معتكفاً صلى الله عليه وسلم. وشد المئزر قيل: إن المقصود بذلك هو الابتعاد عن النساء وغشيانهن، وقيل: إن المقصود بذلك إشارة إلى التشمير والجد في العمل والاجتهاد فيه، وذلك في العشر الأواخر.
تراجم رجال إسناد حديث (أن النبي كان إذا دخل العشر أحيا الليل وشد المئزر...)

[ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ، ثقة، أخرج له أصحاب الكتب الستة. [ وداود بن أمية ]. داود بن أمية ، وهو ثقة، أخرج له أبو داود . [ أن سفيان أخبرهم ]. سفيان وهو: ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي يعفور ]. أبو يعفور وهو: عبد الرحمن بن عبيد بن نسطاس ، وهو ثقة، أخرج له أصحاب الكتب. [ عن أبي الضحى ]. أبو الضحى مسلم بن صبيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة وقد مر ذكرها.
شرح حديث (.. أصابوا ونعم ما أصابوا)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني حدثنا عبد الله بن وهب أخبرني مسلم بن خالد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه قال: (خرج رسول الله صلى الله عليه وسلم فإذا أناس يصلون في ناحية المسجد، فقال: ما هؤلاء؟ فقيل: هؤلاء ناس ليس معهم قرآن، وأبي بن كعب رضي الله عنه يصلي، وهم يصلون بصلاته، فقال النبي صلى الله عليه وآله وسلم: أصابوا ونعم ما صنعوا!). قال أبو داود : ليس هذا الحديث بالقوي، مسلم بن خالد ضعيف. ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم خرج في رمضان فوجد أناساً يصلون خلف أبي بن كعب ، فقال: ما هذا، فقيل: أناس ليس معهم قرآن: يصلون، فقال: (أصابوا ونعم ما صنعوا)، فهذا يدل على أن صلاة التراويح كانت موجودة في زمنه صلى الله عليه وسلم، لكن الحديث غير صحيح، بل الرسول عليه الصلاة والسلام صلى بهم وترك ذلك خشية أن يفرض عليهم، وأما كونهم يصلون والرسول صلى الله عليه وسلم أقرهم فلم يثبت ذلك، والحديث ضعفه أبو داود نفسه.
تراجم رجال إسناد حديث (... أصابوا ونعم ما صنعوا..)

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني ، هو صدوق، أخرج له أبو داود . [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني مسلم بن خالد ]. مسلم بن خالد ، وهو صدوق كثير الأوهام، أخرج له أبو داود و ابن ماجة . [ عن العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن ، صدوق ربما وهم، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبيه ]. أبوه: عبد الرحمن بن يعقوب ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره، والذي فيه هو مسلم بن خالد الذي هو كثير الأوهام.
الأسئلة

الجمع بين صلاة التراويح جماعة مع ورود الأحاديث في أفضلية صلاة المرء في بيته

السؤال: كيف يكون الجمع بين صلاة التراويح جماعة في المسجد أفضل مع الأحاديث الواردة في أفضلية صلاة النوافل في البيت؟ الجواب: الأشياء التي تشرع لها الجماعة هي أولى من الصلاة في البيت، وأما الأشياء التي لا تشرع لها الجماعة فالبيت أفضل.

تحريم التصوير

السؤال: هل علة تحريم الصورة في زمن رسول الله صلى الله عليه وسلم هي خشية أن يعبدها الناس، فإذا زالت الخشية فهل الصورة لا تزال محرمة؟ الجواب: التصوير محرم سواء خشي عبادته أم لم تخش، ولكنه إذا خشي عبادته أشد وأخطر، وإلا فالتصوير محرم سواء خشي أن يعبد أو لم يخش أن يعبد، كل ذلك محرم لا يجوز.

معنى قول ابن القيم إن اللوم إذا ارتفع صح الاحتجاج بالقدر...إلخ

السؤال: ما المراد من قول ابن القيم رحمه الله: إن اللوم إذا ارتفع صح الاحتجاج بالقدر، وإذا كان اللوم واقعاً فالاحتجاج بالقدر باطل؟ الجواب: لا أدري أيش معنى هذا الكلام! ولكن قصة موسى وآدم هي المعروفة التي ذكر فيها اللوم قال: أتلومني على أمر قد كتبه الله علي، وهو إنما احتج على المصيبة، ولم يحتج على الأصل الذي هو القدر، وإنما المصيبة التي حصلت للناس في إخراج أبيهم من الجنة، فالقدر يحتج به على المصائب، لا على المعائب، وأما العبارة هذه فلا أ دري هل حقيقتها عند ابن القيم ؟! ولكن ابن القيم شرح حديث احتجاج آدم وموسى في شفاء العليل، وأخرج له باباً خاصاً لعله الباب الرابع من أبواب هذا الكتاب الذي هو مشتمل على ثلاثين باباً كلها تتعلق بالقدر، وكان مما تكلم فيه وأفرده هذا الحديث.

أنواع الكفر

السؤال: هل يكون الكفر بالاعتقاد فقط، أم يكون بالاعتقاد والقول والفعل أيضاً؟ الجواب: هو كما هو معلوم العمل والقول مع الاعتقاد لا شك أنه كفر، ولكن القول إذا كان ما قصده الإنسان، وإنما حصل منه سبق لسان، وكذلك العمل إذا حصل نسياناً أو سهواً من غير قصد، فلا يكون كفراً، ولكن حيث يوجد العمل ويوجد القول، ويكون معه الاعتقاد هذا هو الكفر، وإلا فإنه قد يوجد الفعل بدون اعتقاد، ويوجد القول بدون اعتقاد، بسبق اللسان، مثل ذاك الذي قال: (اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح). الجواب: والمرجئة يرون أن الاعتقاد إنما هو الاعتقاد بالقلب، والتصديق يكون بالقلب، والأعمال ليست داخلة في الإيمان، وكذلك القول، وإنما العبرة بالتصديق، وهؤلاء هم الذين يقولون: لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، وعلى عكسهم الخوارج الذين قالوا: إن مرتكبي الكبيرة خرجوا من الإيمان، ودخلوا في الكفر، والمعتزلة الذين قالوا: خرجوا من الإيمان ولم يدخلوا في الكفر، وهم في منزلة بين منزلتين، مع اتفاقهم جميعاً على أن مرتكب الكبيرة خالد مخلد في النار، فهؤلاء أفرطوا وهؤلاء فرطوا، المرجئة فرطوا إذ جعلوا أي عمل من الأعمال، وأي معصية من المعاصي، فإنها لا تضر صاحبها، بل المؤمن بقلبه مؤمن كامل الإيمان، وهذا تفريط وإهمال وتضييع وتسيب، وعلى عكس ذلك التشدد والمجاوزة للحد، وهو القول بخلود مرتكبي الكبيرة في النار، أو القول بكفره، وأنه ليس من المسلمين، أو أنه خرج من الإسلام، فهذا هو الغلو والتشدد. والتوسط لأهل السنة والجماعة، فيقولون عن مرتكب الكبيرة: إنه مؤمن بإيمانه، فاسق بكبيرته، حصل منه الإيمان، وحصلت منه المعصية، فهو ناقص الإيمان، مؤمن عنده أصل الإيمان ولم يفقد الإيمان، فهم لا يعطونه الإيمان الكامل كما تعطيه إياه المرجئة، ولا يسلبونه أصل الإيمان كما تسلبه إياه الخوارج والمعتزلة، بل هم يقولون: مؤمن ناقص الإيمان، مؤمن بإيمانه فاسق بكبيرته، لا يعطونه الإيمان الكامل كما تعطيه المرجئة، ولا يسلبونه الإيمان من أصله كما تسلبه الخوارج والمعتزلة. ويقولون: يجتمع في الإيمان محبة وبغض وعداوة، فيجتمعان في الإنسان، فيكون المؤمن العاصي أو الفاسق يحب على ما عنده من الإيمان، ويبغض على ما عنده من الفسق والعصيان، ونظير ذلك البيت الذي يقول فيه الشاعر: الشيب كره وكره أن أفارقه فاعجب لشيء على البغضاء محبوب فالشيب إذا نظر فيه إلى الشباب ما صار مرغوباً، ولكن إذا نظر إلى ما بعده وهو الموت صار مرغوباً فيه، فيقول الشاعر: الشيب كره وكره أن أفارقه. كره بالنسبة للشباب؛ لأن الشباب أحب وأنسب، ولكنه إذا نظر إلى الموت وراءه صار محبوباً. قال: وكره أن أفارقه. يعني: بالموت. ثم قال: فاعجب لشيء على البغضاء محبوب مبغوض باعتبار، ومحبوب باعتبار.

حكم موظف يعمل على بعد مائة وثلاثين كيلو من محل إقامته

السؤال: أنا موظف أعمل على بعد مائة وثلاثين كيلو من المدينة، فهل يجوز لي أن أقصر وأجمع الظهر مع العصر، مع العلم أني إذا وصلت المدينة فإن العصر يؤذن وأنا في المدينة؟ الجواب: أقول: ما دام أنك تصل المدينة قبل العصر فينبغي لك أن تقصر ولا تجمع، وإذا وصلت المدينة تصلي مع الناس.

حكم وصل شعبان مع رمضان بالصيام

السؤال: بعض الناس يكثرون الصيام في شعبان، ويصلونه أحياناً مع رمضان، ولكن لا يصومون شعبان كاملاً، هل هذا الفعل صحيح؟ الجواب: لا، ليس بصحيح، ليس لهم أن يصوموا آخر شعبان، وإنما يصوموا من أوله ويتركوا من آخره، يعني: الإنسان الذي يصوم من أجل أن يحتاط لرمضان هذا لا يجوز، فإذا صام نصفه الأول وأضاف إليه من النصف الثاني لا بأس، وكونه يترك الصيام من الأول ثم يصوم إلى نهاية الشهر ليس للإنسان؛ لأن هذا لا يدخل تحت قوله: (إلا رجلاً كان يصوم صوماً فليصمه) الذي هو الإثنين والخميس، بحيث يوافق الثلاثين لا بأس، وأما كون الإنسان يعتاد أن يصوم آخر الشهر للاحتياط لرمضان فليس له ذلك."


شرح سنن أبي داود - 168

شرح سنن أبي داود [168]

جعل الله تعالى لعباده المؤمنين مواسم للخير ما يتنافسون فيها على رضوان الله سبحانه، ومن ذلك ليلة القدر، وقد جاءت الأحاديث مختلفة في تحديد ليلتها مما أدى إلى اختلاف العلماء في ذلك.

ما جاء في ليلة القدر

شرح حديث: (... والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني...)

قال المصنف رحمه الله تعالى: [باب في ليلة القدر. حدثنا سليمان بن حرب و مسدد المعنى قالا: حدثنا حماد بن زيد عن عاصم عن زر قال: قلت لأبي بن كعب رضي الله عنه: أخبرني عن ليلة القدر يا أبا المنذر ! فإن صاحبنا سئل عنها فقال: من يقم الحول يصبها، فقال: رحم الله أبا عبد الرحمن ، والله لقد علم أنها في رمضان -زاد مسدد : ولكن كره أن يتكلوا، أو أحب ألا يتكلوا، ثم اتفقا- والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني، قلت: يا أبا المنذر ! أنى علمت ذلك؟ قال: بالآية التي أخبرنا رسول الله صلى الله عليه وسلم، قلت لزر : ما الآية؟ قال: تصبح الشمس صبيحة تلك الليلة مثل الطست ليس لها شعاع حتى ترتفع ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في ليلة القدر]. بعد ما ذكر ما يتعلق بقيام رمضان ومنه ليلة القدر أخرجها في باب خاص لعظم شأنها، ولما ورد فيها من النصوص، وقد جاءت نصوص تتعلق بها، فأورد جملة من النصوص في هذا الباب. وليلة القدر جاء عظم شأنها في القرآن الكريم، وأنزل الله فيها سورة تتلى في كتاب الله عز وجل فقال: إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ [القدر:1-5]، وهي ليلة مباركة التي قال الله عز وجل: إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ [الدخان:3]. أورد أبو داود حديث أبي بن كعب رضي الله عنه الذي فيه أنها في رمضان، وأنها ليلة (27) من الشهر، وبين رضي الله عنه العلامة التي أرشدهم إليها رسول الله صلى الله عليه وسلم، وهي أن الشمس في صبيحتها لا شعاع لها. قوله: [ عن زر أنه قال: قلت لأبي بن كعب : أخبرني عن ليلة القدر يا أبا المنذر ، فإن صاحبنا سئل عنها فقال: من يقم الحول يصبها ]. قال زر بن حبيش رحمة الله عليه لأبي بن كعب : يا أبا المنذر ! أخبرني عن ليلة القدر، فإن صاحبنا -أي: عبد الله بن مسعود رضي الله عنه- سئل عنها فقال: من يقم الحول يصبها. يعني: من يكون مواصلاً على قيام الليل في جميع أيام السنة فإنه يوافقها ويصيبها؛ لأنها في السنة، فقال أبي رضي الله عنه: رحم الله أبا عبد الرحمن كره أن يعرفوها ويتكلوا عليها ويتركوا العمل في غيرها، فأراد أن يكون عملهم في طول السنة، وفي جميع الليالي؛ لأن العمل الدائم والمستمر فيه الخير الكثير، وفيه موافقة هذه الليلة المباركة. لكن الأمر الذي لا شك فيه أنها في رمضان وفي العشر الأواخر منه، ولهذا أخبر أبي رضي الله عنه بعدما ترحم على أبي عبد الرحمن وبين أن السبب الذي جعله يقول هذا الكلام، هو: جعل الناس يجتهدون في العبادة طول العام، وفي جميع ليالي السنة، وكل يصلي لنفسه، ولذلك يوافق ليلة القدر، وقال: إن أبا عبد الرحمن يعلم أنها في رمضان. [ والله لقد علم أنها في رمضان، ولكن كره أن يتكلوا أو أحب ألا يتكلوا ]. شك من الراوي. يقول أبي : إن عبد الله بن مسعود يعلم أنها في رمضان، ولكن ما الذي دفعه إلى أن قال: من يقم السنة يدركها؟ هذا كلام صحيح، فهو لم يقل: إنها تكون في جميع أيام السنة ومنها رمضان ومنها العشر الأواخر، فمن تحصل منه المداومة على العمل في جميع الليالي فإنه لا بد وأن يدركها، يحصلها، يمر عليها. (ولكن كره أن يتكلوا) معناه: أنهم ربما يتكاسلوا ولا يشتغلوا في جميع الليالي، وإذا جاءت تلك الليلة اجتهدوا فيها وتركوا ما سواها، ولعل هذا هو السر الذي من أجله لم يأت تحديدها بليلة معينة من العشر الأواخر، لكنها في جميع العشر الأواخر، والإنسان إذا اجتهد في العشر الأواخر فإنه يحصلها. قوله: [ والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني ]. يقول ذلك أبي ولا يستثني، يعني: لا يقول: إن شاء الله، والاستثناء هو قول: إن شاء الله في اليمين، يعني: أنه متحقق من أنها في ليلة سبع وعشرين. قوله: [ قلت: يا أبا المنذر ! أنّى علمت ذلك؟ قال: بالآية التي أخبرنا رسول الله صلى الله عليه وسلم، قلت لزر : ما الآية؟ قال: تصبح الشمس صبيحة تلك الليلة مثل الطست ليس لها شعاع حتى ترتفع ]. فسئل أبي رضي الله عنه عن الآية أو العلامة التي يستدل بها عليها، فقال: تكون الشمس في صبيحتها كالطست لا شعاع لها، معناه: أنه يمكن رؤيتها كلها ليس فيها الشعاع الذي ينبعث منها، وإنما تكون ظاهرة بارزة للناس، فلا يكون هناك الشعاع الذي يسترسل منها، ويمتد منها كالخيوط، وإنما تكون كالطست مستديرة ترى جميع أطرافها وأجزائها دون أن يكون هناك شعاع يمنع من رؤية هيئتها وشكلها. ولعله عرف عن النبي صلى الله عليه وسلم العلامة وجربها، أو نظر في الليالي فوجدها كذلك، ولهذا فإن ليلة القدر هي ليلة سبع وعشرين، ولا شك أنها أرجى الليالي وأقربها، ولكن لا يقطع بذلك؛ لأنه جاء عن النبي صلى الله عليه وسلم نصوص عديدة تدل على ليالي أخرى، وقد وقعت في زمنه صلى الله عليه وسلم في ليلة واحد وعشرين، ولهذا يظهر والله أعلم أنها ليست ثابتة مستقرة في ليلة في جميع السنين؛ لأنها حصلت فعلاً في ليلة واحد وعشرين في زمنه صلى الله عليه وسلم، وجاءت نصوص أخرى عنه: (التمسوها في السبع الأواخر) والسبع الأواخر ليست فيها ليلة واحد وعشرين، ومعنى هذا: أن ليلة القدر تكون في سبع وعشرين لكن لا يقطع بذلك ولا يجزم به. ويمكن أن تكون في الأشفاع والأوتار؛ ففي بعض الأحاديث أنها تكون في التسع الباقية، إذا ذهبت ليلة واحد وعشرين جاءت ليلة اثنين وعشرين وهي شفع، فهي تكون في العشر الأواخر ولكنها تكون في الأوتار أرجى، وفي ليلة سبع وعشرين أرجى من غيرها.
تراجم رجال إسناد حديث: (... والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ ومسدد ]. مسدد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ المعنى قالا: حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن بهدلة ابن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن زر ]. هو زر بن حبيش ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (... أو القابلة يريد ليلة ثلاث وعشرين)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص بن عبد الله السلمي حدثنا أبي حدثنا إبراهيم بن طهمان عن عباد بن إسحاق عن محمد بن مسلم الزهري عن ضمرة بن عبد الله بن أنيس ، عن أبيه رضي الله عنه قال: (كنت في مجلس بني سلمة وأنا أصغرهم، فقالوا: من يسأل لنا رسول الله صلى الله عليه وسلم عن ليلة القدر، وذلك صبيحة إحدى وعشرين من رمضان، فخرجت فوافيت مع رسول الله صلى الله عليه وسلم صلاة المغرب، ثم قمت بباب بيته فمر بي، فقال: ادخل، فدخلت، فأوتي بعشائه فرآني أكف عنه من قلته، فلما فرغ قال: ناولني نعلي، فقام وقمت معه، فقال: كأن لك حاجة، قلت: أجل، أرسلني إليك رهط من بني سلمة يسألونك عن ليلة القدر، فقال: كم الليلة؟ فقلت: اثنتان وعشرون، قال: هي الليلة، ثم رجع فقال: أو القابلة. يريد ليلة ثلاث وعشرين) ]. أورد أبو داود حديث عبد الله بن أنيس رضي الله عنه: أن بني سلمة اجتمعوا وهو معهم وهو أصغرهم، فقالوا: من يسأل لنا رسول الله صلى الله عليه وسلم عن ليلة القدر، فذهب إليه ووقف عند بابه، فقال له النبي صلى الله عليه وسلم: ادخل، فطلب العشاء وأوتي به، ورآه يكف عن الأكل لقلته -الذي هو للنبي صلى الله عليه وسلم- ثم قال له: ناولني نعلي، فناوله إياهما وخرج، قال: كأن لك حاجة، قال: نعم، أرسلني رهط من بني سلمة يسألون عن ليلة القدر، فقال: أي ليلة هذه؟ فقال: اثنتان وعشرون، وكان ذلك في يوم واحد وعشرين أو في المغرب ليلة اثنين وعشرين، فقال: هي هذه الليلة، ثم قال: أو التي بعدها. يعني: ليلة ثلاث وعشرين، فهذا الحديث يدل على أن ليلة القدر تكون إما في ليلة اثنان وعشرون وإما في ثلاث وعشرون تتحرى في هذه الليالي.
تراجم رجال إسناد حديث: (... أو القابلة يريد ليلة ثلاث وعشرين)

قوله: [ حدثنا أحمد بن حفص بن عبد الله السلمي ]. أحمد بن حفص بن عبد الله السلمي صدوق، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا أبي ]. وهو صدوق، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن إسحاق ]. عباد بن إسحاق هو عبد الرحمن بن إسحاق يقال له: عباد وهو صدوق أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. (عن محمد بن مسلم الزهري ]. محمد بن مسلم الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن ضمرة بن عبد الله بن أنيس ]. ضمرة بن عبد الله بن أنيس مقبول، أخرج حديثه أبو داود و النسائي . [ عن عبد الله بن أنيس ]. عبد الله بن أنيس رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد ومسلم وأصحاب السنن. يقول في الذخائر: نسبه إلى أبي داود فقط، ونسبه المنذري إلى للنسائي أيضاً، وجاءت زيادة عند المنذري يقول: قال أبو داود : هذا حديث غريب، ويروى عنه أنه قال: لم يرو الزهري عن ضمرة غير هذا الحديث.
شرح حديث عبد الله بن أنيس: (... انزل ليلة ثلاث وعشرين)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير أخبرنا محمد بن إسحاق حدثنا محمد بن إبراهيم عن ابن عبد الله بن أنيس الجهني عن أبيه رضي الله عنه قال: (قلت: يا رسول الله! إن لي بادية أكون فيها وأنا أصلي فيها بحمد الله، فمرني بليلة أنزلها إلى هذا المسجد؟ فقال: انزل ليلة ثلاث وعشرين، فقلت لابنه: كيف كان أبوك يصنع؟ قال: كان يدخل المسجد إذا صلى العصر، فلا يخرج منه لحاجة حتى يصلي الصبح، فإذا صلى الصبح وجد دابته على باب المسجد فجلس عليها فلحق بباديته). يمكن أن يكون المقصود بـ: (لحاجة) يعني: من الحاجات غير الضرورية، أما الحاجات الضرورية فلابد من الخروج لها، كأن يقضي حاجته، ولكن المقصود الحاجة التي يستغنى عنها أو يمكن تأخيرها، أو الصبر عنها. أورد أبو داود رحمه الله حديث عبد الله بن أنيس رضي الله عنه وفيه: أنه كان ببادية، وأنه كان يصلي بحمد لله، ويريد ليلة من ليالي رمضان أن ينزل يصلي في مسجد الرسول صلى الله عليه وسلم، فقال له: (انزل ليلة ثلاث وعشرين)، فلما كانت الليلة جاء فدخل بعد عصر اثنين وعشرين، ولم يخرج إلا صبيحة ثلاث وعشرين، وهذا فيه دلالة على أن هذه الليلة هي من الليالي التي ترجى فيها ليلة القدر.
تراجم رجال إسناد حديث (.. انزل ليلة ثلاث وعشرين..)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عبد الله بن أنيس الجهني عن أبيه]. ابن عبد الله هو ضمرة الذي مر في الإسناد السابق، وقد مر ذكرهما.
شرح حديث: (التمسوها في العشر الأواخر من رمضان...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب أخبرنا أيوب عن عكرمة عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (التمسوها في العشر الأواخر من رمضان، في تاسعة تبقى، وفي سابعة تبقى، وفي خامسة تبقى). أورد أبو داود حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (التمسوها في العشر الأواخر من رمضان، في تاسعة تبقى..)، يعني: ليلة اثنين وعشرين تاسعة؛ لأنه إذا مضى واحد وعشرون بقي تسع، تصير اثنين وعشرين. (في خامسة تبقى). أي: ليلة خمس وعشرين، وهذا على احتمال التمام للشهر، يعني: على أن الشهر تام تكون ليلة اثنين وعشرين هي التاسعة، وعلى احتمال أن الشهر تسع وعشرون فليلة واحد وعشرين هي التاسعة. (في سابعة تبقى). ليلة واحد وعشرين وليلة اثنين وعشرين، وكذلك سابعة تبقى تكون ليلة ثلاث وعشرين، وأربع وعشرين. (في خامسة تبقى). على اعتبار أن الشهر كامل تكون ليلة خمسة وعشرين، وإذا كان ناقصاً تكون ليلة أربع وعشرين، معناها: تصير هذه الأيام متصلة، واحد وعشرون، اثنان وعشرون، ثلاث وعشرون، أربع وعشرون، خمس وعشرون، كلها محتملة على اعتبار التمام والكمال.
تراجم رجال إسناد حديث: (التمسوها في العشر الأواخر من رمضان...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
من قال ليلة إحدى وعشرين

شرح حديث: (كان رسول الله يعتكف العشر الأوسط من رمضان...)

قال المصنف رحمه الله تعالى: [ باب فيمن قال: ليلة إحدى وعشرين. حدثنا القعنبي عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم يعتكف العشر الأوسط من رمضان، فاعتكف عاماً حتى إذا كانت ليلة إحدى وعشرين، وهي الليلة التي يخرج فيها من اعتكافه، قال: من كان اعتكف معي فليعتكف العشر الأواخر، وقد رأيت هذه الليلة ثم أنسيتها، وقد رأيتني أسجد من صبيحتها في ماء وطين، فالتمسوها في العشر الأواخر، والتمسوها في كل وتر، قال أبو سعيد : فمطرت السماء من تلك الليلة، وكان المسجد على عريش، فوكف المسجد، فقال أبو سعيد : فأبصرت عيناي رسول الله صلى الله عليه وآله وسلم وعلى جبهته وأنفه أثر الماء والطين من صبيحة إحدى وعشرين) ]. أورد أبو داود من روى أنها ليلة إحدى وعشرين، يعني: أن ليلة القدر تكون في ليلة إحدى وعشرين، وأورد حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم اعتكف العشر الأوسط من رمضان يتحرى ليلة القدر، فلما جاءت ليلة إحدى وعشرين وهي الليلة التي يخرج فيها من اعتكافه قال: (من اعتكف معي فليعتكف العشر الأواخر، فإني رأيت هذه الليلة وأنسيتها، وقد رأيتني أسجد من صبيحتها في ماء وطين، فالتمسوها في العشر الأواخر، والتمسوها في كل وتر) يعني: في العشر الأواخر هي أرجى من غيرها. ثم قال أبو سعيد : حصل مطر في ليلة واحد وعشرين، وخد السقف وكان من الجريد، فصلى بهم رسول الله صلى الله عليه وسلم الصبح، ولما انصرف وإذا على جبهته أثر الماء والطين، فتحققت رؤياه بأنه سيسجد في صبيحتها في ماء وطين في صبيحة تلك الليلة التي هي ليلة واحد وعشرين، وحصلت في تلك السنة فعلاً كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم، والرسول قال: (التمسوها في العشر الأواخر، والتمسوها في كل وتر) يعني: العشر الأواخر، وليلة واحد وعشرين هي من الأوتار. وهذه الرؤيا التي رآها رسول الله صلى الله عليه وسلم تأويلها مطابق للرؤيا؛ وأنه سوف يسجد في ماء وطين، وصار يسجد في ماء وطين في صبيحتها، والرؤيا تأتي في التعبير مطابقة للمرئي، وتأتي على صورة المثال، وعلى ضرب الأمثلة، وقد جاء في قصة صاحبي يوسف عليه الصلاة والسلام الذي في السجن أن أحدهما رأى أنه يعصر خمراً، والثاني: رأى أنه يحمل فوق رأسه خبزاً تأكل الطير منه، وكان تأويل ذلك أن أحدهما يعصر خمراً، يعني: التأويل مطابق للرؤيا، وأما الآخر فهو ليس مطابقاًَ بل هو من ضرب المثال، وأنه يقتل ويصلب، فتأكل الطير من رأسه، الحاصل أن ما جاء في حديث أبي سعيد شاهد لكون الرؤيا تأتي مطابقة للمرئي.
تراجم رجال إسناد حديث: (كان رسول الله يعتكف العشر الأوسط من رمضان...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام الفقيه، وحديثه أخرجه أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن الهاد ]. يزيد بن عبد الله بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن ]. محمد بن إبراهيم التيمي مر ذكره، وأبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (التمسوها في العشر الأواخر من رمضان والتمسوها في التاسعة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عبد الأعلى أخبرنا سعيد عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (التمسوها في العشر الأواخر من رمضان، والتمسوها في التاسعة والسابعة والخامسة). قال: قلت: يا أبا سعيد ! إنكم أعلم بالعدد منا، قال: أجل، قلت: ما التاسعة والسابعة والخامسة؟ قال: إذا مضت واحدة وعشرون فالتي تليها التاسعة، وإذا مضى ثلاث وعشرون فالتي تليها السابعة، وإذا مضى خمس وعشرون فالتي تليها الخامسة. قال أبو داود : لا أدري أخفي علي منه شيء أم لا. ]. أورد أبو داود حديث أبي سعيد رضي الله عنه من طريق أخرى، وفيه: التمسوا ليلة القدر في العشر الأواخر، والتمسوها في التاسعة والسابعة والخامسة، فسأله عن المراد بالتاسعة والسابعة؟ فقال: (إذا مضت واحدة وعشرون فالتي تليها هي التاسعة، هذا على اعتبار كمال الشهر، وإذا مضى ثلاث وعشرون فالتي تليها هي السابعة. قوله: [ (التمسوها في العشر الأواخر من رمضان، والتمسوها في التاسعة والسابعة والخامسة قال: قلت: يا أبا سعيد ! إنكم أعلم بالعدد منا، قال: أجل، قلت: ما التاسعة والسابعة والخامسة؟ قال: إذا مضت واحدة وعشرون فالتي تليها التاسعة، وإذا مضى ثلاث وعشرون فالتي تليها السابعة، وإذا مضى خمس وعشرون فالتي تليها الخامسة) ]. وهذا فيه بيان المراد بالتاسعة والسابعة والخامسة، وأن ذلك باعتبار كمال الشهر. [ قال أبو داود : لا أدري أخفي علي منه شيء أم لا ]. ولكن المقصود منه: خفي شيء زائد عما ذكره، وهذه شبيهة بعبارة مرت قريباً لأبي داود الذي قال: خفي علي بعضه.
تراجم رجال إسناد حديث: (التمسوها في العشر الأواخر من رمضان والتمسوها في التاسعة...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى العنزي البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ أصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سعيد عن أبي نضرة ]. يحتمل أن يكون سعيد بن أبي عروبة و سعيد بن إياس الجريري ، وكل منهما ثقة، وكل منهما أخرج له أصحاب الكتب الستة، وعبد الأعلى يروي عن الاثنين، وهما يرويان عن أبي نضرة . وأبو نضرة هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد ]. أبو سعيد مر ذكره. يقول: سعيد الذي يروي عن أبي نضرة هو الجريري وليس ابن أبي عروبة ؛ لأن ابن أبي عروبة يروي عن أبي نضرة بواسطة قتادة وفي تهذيب الكمال ذكر الاثنين يرويان عن أبي نضرة .
من روى أنها ليلة سبع عشرة

شرح حديث: (اطلبوها ليلة سبع عشرة من رمضان...)

قال المصنف رحمه الله تعالى: [ باب من روى أنها ليلة سبع عشرة. حدثنا حكيم بن سيف الرقي أخبرنا عبيد الله -يعني: ابن عمرو - عن زيد -يعني: ابن أبي أنيسة - عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه عن ابن مسعود رضي الله عنه قال: قال لنا رسول الله صلى الله عليه وسلم: (اطلبوها ليلة سبع عشرة من رمضان، وليلة إحدى وعشرين، وليلة ثلاث وعشرين، ثم سكت) ]. أورد أبو داود من روى أنها ليلة سبع عشرة من رمضان، ومعلوم أن النبي عليه الصلاة والسلام كان يعتكف العشر الأوسط من رمضان كما مر في الحديث، وأنه لما جاءت ليلة واحد وعشرين قال: (من اعتكف فليعتكف العشر الأواخر، والتمسوها في العشر الأواخر، وفي كل وتر) فدل هذا على أن ليلة القدر في العشر الأواخر، وعلى هذا فالحديث الذي ورد مخالف للأحاديث الكثيرة الدالة على أنها في العشر الأواخر، ولا يصح أن يكون قبل أن يحصل له العلم أنها في العشر الأواخر، لكن الحديث متكلم فيه من حيث الثبوت، وذلك من أجل بعض الرواة فيه، ومنهم أبو إسحاق، ومنهم أيضاً شيخ أبي داود الذي تكلم فيه، فالحافظ قال عنه في التقريب: صدوق.
تراجم رجال إسناد حديث: (اطلبوها ليلة سبع عشرة من رمضان...)

قوله: [ حدثنا حكيم بن سيف الرقي ]. حكيم بن سيف الرقي صدوق، أخرج له أبو داود و النسائي ، تكلم فيه بعض العلماء بالتضعيف. [ أخبرنا عبيد الله يعني: ابن عمرو ]. عبيد الله بن عمرو الرقي ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن زيد يعني: ابن أبي أنيسة ]. زيد بن أبي أنيسة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق وهو عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، ولكنه يدلس، وأخرج حديثه أصحاب الكتب الستة، ولعل التضعيف لهذه العلة. [ عن عبد الرحمن بن الأسود ]. هو عبد الرحمن بن الأسود بن يزيد بن قيس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو الأسود بن يزيد بن قيس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. هو : عبد الله بن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
من روى بالسبع الأواخر

شرح حديث: (تحروا ليلة القدر في السبع الأواخر)

قال المصنف رحمه الله تعالى: [ باب من روى بالسبع الأواخر. حدثنا القعنبي عن مالك عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (تحروا ليلة القدر في السبع الأواخر) ]. أورد أبو داود رحمه الله باباً في من روى أن ليلة القدر في السبع الأواخر، وأورد حديث عبد الله بن عمر رضي الله عنهما أن النبي عليه الصلاة والسلام قال: (تحروا ليلة القدر في السبع الأواخر) من رمضان، يعني: في ثلاث وعشرين فما فوقها. (تحروا) معناه: اجتهدوا في العبادة طالبين ليلة القدر، وذلك في السبع الأواخر، ومعناه: أنهم يتعبدون ويقومون الليالي يتحرونها ويرجونها ليصادفوها ويوافقوها، ويكون ذلك في السبع الأواخر. وهل يلزم أن يعرف الشخص هذه الليلة حتى يحصل ويدرك هذا الأجر؟ الذي يبدو أنه لا يلزم، لكن من أتى بالعشر الأواخر فإنه يحصلها وإن لم يعرفها، إذا اجتهد فيها كلها يرجى له خير، وإن اجتهد في بعضها وترك بعضها يمكن أن تكون في المتروك.
تراجم رجال إسناد حديث: (تحروا ليلة القدر في السبع الأواخر)

قوله: [ حدثنا القعنبي عن مالك عن عبد الله بن دينار ]. القعنبي و مالك مر ذكرهما، وعبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا من أعلى الأسانيد عند أبي داود لأنه سند رباعي.
من قال سبع وعشرين

شرح حديث: (ليلة القدر ليلة سبع وعشرين) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب من قال سبع وعشرين. حدثنا عبيد الله بن معاذ حدثنا أبي أخبرنا شعبة عن قتادة أنه سمع مطرفاً عن معاوية بن أبي سفيان رضي الله عنهما عن النبي صلى الله عليه وسلم في ليلة القدر قال: (ليلة القدر ليلة سبع وعشرين) . ]. أورد أبو داود باب من قال: سبع وعشرين. أورد حديث معاوية بن أبي سفيان رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (ليلة القدر ليلة سبع وعشرين) وهذا يدل على أن هذه الليلة هي أرجى الليالي، وفي حديث أبي بن كعب رضي الله عنه كان يحلف على أنها ليلة سبع وعشرين. قوله: [ حدثنا: عبيد الله بن معاذ ]. عبيد الله بن معاذ ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان أمير المؤمنين رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
من قال هي في كل رمضان

شرح حديث: (هي في كل رمضان)

قال المصنف رحمه الله تعالى: [ باب من قال: هي في كل رمضان. حدثنا حميد بن زنجويه النسائي أخبرنا سعيد بن أبي مريم حدثنا محمد بن جعفر بن أبي كثير أخبرنا موسى بن عقبة عن أبي إسحاق عن سعيد بن جبير عن عبد الله بن عمر رضي الله عنهما قال: (سئل رسول الله صلى الله عليه وسلم وأنا أسمع عن ليلة القدر فقال: هي في كل رمضان). قال أبو داود : رواه سفيان و شعبة عن أبي إسحاق موقوفاً على ابن عمر لم يرفعاه إلى النبي صلى الله عليه وآله وسلم ]. أورد أبو داود هذه الترجمة فقال: [هي في كل رمضان]، يعني: في جميع لياليه، من أول ليلة إلى آخر ليلة، وأورد حديث ابن عمر رضي الله عنهما مرفوعاً وموقوفاً، أن الرسول صلى الله عليه و سلم سئل عنها قال: (هي في كل رمضان)، وأنها تطلب في أي ليلة من ليالي رمضان، لكن الأحاديث جاءت عن النبي صلى الله عليه وسلم أنها في العشر الأواخر، والرسول صلى الله عليه وسلم أمر بالتماسها وتحريها في العشر الأواخر، وكان اعتكف العشر الأوسط، ثم اعتكف العشر الأواخر يتحراها، وقال: (التمسوها في العشر الأواخر والتمسوها في كل وتر) فدل ذلك على أنها في العشر الأواخر، وليست في العشر الأول، ولا في العشر الأوسط. وقد جاء الحديث عن ابن عمر موقوفاً ومرفوعاً، والشيخ الألباني صحح الحديث على أنه موقوف على ابن عمر رضي الله تعالى عنه، وعلى هذا فإن الأحاديث التي جاءت أنها في العشر الأواخر سواء محددة ليلة من الليالي أو تدل على الالتماس في جميع الليالي، كل ذلك يدل على انحصارها في العشر الأواخر، وأنها لا تكون في العشر الأوسط ولا في العشر الأول. ولو صح الحديث مرفوعاً فيحمل على أنه قبل أن يُعلم النبي صلى الله عليه وسلم أنها في العشر الأواخر. ولا يستقيم أن يحمل الحديث على أن ليلة القدر كانت في سنة فيها شهر رمضان أو أنها كانت في عهد النبي صلى الله عليه وسلم ثم زالت بموته صلى الله عليه وسلم؛ لأن المقصود أنهم يسألون عن ليلة القدر، وأنها تطلب في كل رمضان، فمعناه في كل الشهر، وليس معناه: أن مقصود ذلك في الرمضانات القادمة، وأنها محددة في زمنه وتنتهي. والمقصود ظاهر من الحديث فمعناه: التمسوها من العشر في كل رمضان، وليس المقصود التمسوها في كامل رمضان والمراد كونهم يبحثون عنها ليتعبدوا الله تعالى فيها، هذا هو السؤال، وليس المقصود أنهم يشكون أنها انتهت، وأنها لا توجد بعد حياته صلى الله عليه وسلم. الحافظ ابن حجر أورد أربعين قولاً في فتح الباري في تحديد ليلة القدر. والعجيب هو ممن أخرج ليلة القدر عن رمضان، وقال: إنها ليلة أخرى في غير شهر رمضان.
تراجم رجال إسناد حديث (هي في كل رمضان)

قوله: [ حدثنا حميد بن زنجويه النسائي ]. حميد بن زنجويه النسائي ثقة، أخرج له أبو داود و النسائي . [ أخبرنا سعيد بن أبي مريم ]. سعيد بن أبي مريم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جعفر بن أبي كثير ]. محمد بن جعفر بن أبي كثير ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا موسى بن عقبة ]. موسى بن عقبة المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو السبيعي مر ذكره. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر مر ذكره. [ قال أبو داود : رواه سفيان و شعبة عن أبي إسحاق موقوفاً على ابن عمر ]. يعني: من قوله، وسفيان هو الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وشعبة ثقة، أخرج له أصحاب الكتب الستة، وكل منهما وصف بأنه أمير المؤمنين في الحديث.
الأسئلة

حكم من اعتكف أقل من عشرة أيام

السؤال: هل يلزم الاعتكاف عشرة أيام كاملة، أم يجوز أن يعتكف يوماً أو يومين؟ الجواب: يمكن للإنسان أن يعتكف يوماً أو يومين، لكن الأفضل والأكمل أن يعتكف العشر الأواخر كلها.

حكم من اعتكف خمسة أيام في مكة والباقية في المدينة

السؤال: سأعتكف خمسة أيام في مكة وخمسة أيام في المدينة، هل يجوز؟ الجواب: لا نعلم شيئاً يمنع من ذلك، وكونه يعتكف خمسة أيام ثم ينتقل ويعتكف لا بأس؛ لأن كل واحد منهما هو على سبيل الاستقلال، فكونه يجمع بينهما لا بأس.

كيفية الجمع بين الروايات الواردة في ليلة القدر

السؤال: كيف نجمع بين هذه الروايات الواردة في تحديد ليلة القدر؟ الجواب: نجمع بينها بأن الإنسان يصلي العشر الأواخر كلها، ويجتهد فيها، وبذلك يحصلها إن شاء الله. والأحاديث كلها وردت، والنتيجة أنها تدل على أنها أخفيت، وأن الناس يجتهدون في تلك الليالي من أجل أن يحصلوها، لا أن يأتوا إلى ليلة معينة ويهملوا ما سواها، والأحاديث قالها الرسول صلى الله عليه وسلم في مناسبات وأحوال مختلفة، فما كان صحيحاً يدل على مقتضاه، ولكن كونها أخفيت في العشر، وأن الإنسان يحرص على أن يأتي بالعبادة في العشر حتى يدرك هذه الليلة، هذا هو الذي ينبغي أن يسير عليه الإنسان، ولو حصلت ليلة معينة لاتكل الناس عليها، واجتهدوا فيها، وأهملوا ما سواها. كما أنها قلنا إنها متنقلة، يعني: كونها ليلة واحد وعشرين حصل، والرسول جاء عنه أن أرجاها ليلة سبع وعشرين، وجاء عنه: (التمسوها في السبع الأواخر في التاسعة والخامسة والسابعة) كل هذا خارج عن الواحد والعشرين، والمؤكد أنها حصلت في ليلة واحد وعشرين في زمنه صلى الله عليه وسلم في سنة من السنوات كما جاء في حديث أبي سعيد ، فالتنقل هو الأظهر فيها.

حكم الاستدلال بعدد آيات سورة القدر على أنها ليلة سبع وعشرين

السؤال: من اللطائف أن ليلة القدر تكررت ثلاث مرات في سورة القدر، ومجموع حروفها تسعة، فثلاثة في تسعة يساوي سبعة وعشرين، وكذلك أن عدد كلماتها ثلاثون، وكلمة (هي) من قوله: (سلام هي) توافق العدد السابع والعشرين من كلمات السورة، فما رأيكم في هذا؟ الجواب: ذكروا هذا الكلام، لكن هذا عندما تكون ليلة سبع وعشرين يرجحونها، وأنها أرجى الليالي، لكن هذه لا تدل على شيء.

أفضلية العمرة ليلة سبع وعشرين

السؤال: هل العمرة في ليلة سبع وعشرين أفضل من غيرها؟ الجواب: لا توجد أفضلية إلا من ناحية أنها أرجى أن تكون ليلة القدر.

أعظم عبادة تعمل ليلة القدر

السؤال: ما هي أعظم عبادة أعملها في ليلة القدر؟ الجواب: لا يوجد إلا كون الإنسان يصلي ويقرأ القرآن، ويذكر الله عز وجل، وهذه العبادات التي تحيا بها الليالي، قراءة القرآن، والصلاة، وذكر الله سبحانه وتعالى.

حكم الاعتكاف في غير المساجد الثلاثة

السؤال: هل يجوز الاعتكاف في غير المساجد الثلاثة؟ الجواب: نعم يجوز الاعتكاف في غير المساجد الثلاثة، والحديث الذي ورد في هذا لا يدل على النفي في غيرها، ولكن هذا يدل على أفضليته فيها، وأنه لا اعتكاف كاملاً، فهو من قبيل الحصر الإضافي، وليس حصراً حقيقياً، مثل: (إنما الربا في النسيئة) ومع وجود ربا الفضل وهو غير النسيئة، والمقصود بذلك الربا الأشد والأخطر. فإذاً: هذا حصر إضافي، وليس حصراً حقيقياً، بمعنى: أنه لا يتعداها، ولكن هذا يرجع إلى الفضل والأفضلية والتميز، والله تعالى ذكر: وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ [البقرة:187].

حكم العمل في تسليك أسلاك الدشوش

السؤال: أقوم بتجهيز مشغل الكهرباء، ويطلب بعض الناس تسليك أسلاك الدش في جميع الغرف، وأنا أرفض ذلك؛ لأنه حرام، فما تقولون؟ الجواب: يجب عليه ألا يعمل هذا التسليك؛ لأن هذا من التعاون على الإثم والعدوان.

حكم من نذر ألا يعمل معصية ثم عملها

السؤال: نذرت نذراً على ألا آتي معصية وحددتها بعينها، محاولاً مجاهدة نفسي عن الهوى، فما حكم فعلي هذا إذا وقعت مني هذه المعصية؟ الجواب: الإنسان يجب عليه أن يبتعد عن المعاصي، وإذا نذر ألا يفعل فيكون ذلك أيضاً أشد وألزم؛ لأنه ألزم نفسه وعاهد الله عز وجل ونذر لله أنه لا يفعل ذلك الشيء، وإذا وقعت منه المعصية، وحصل منه عدم التنفيذ فعليه أن يجاهد نفسه، وأن يصدق في قصده ونيته، ولكن عليه أن يكفر كفارة يمين؛ لأن النذر كفارته كفارة يمين إذا لم ينفذه، أو حصل منه المخالفة للشيء الذي نذره.

حكم لبس الحزام أثناء الإحرام

السؤال: ما حكم لبس الحزام أثناء الإحرام مع أن فيه مخيطاً؟ الجواب: لا بأس بذلك ولو كان مخيطاً؛ لأن المخيط الممنوع هو الذي يكون على هيئة الإنسان، مثل القميص والسراويل وغير ذلك، وأما كونه يستعمل الحزام ولو كان مخيطاً أو نعالاً فيها خياطة، كل ذلك لا بأس به.

حكم الدعوة السرية فيما يتعلق بالقضايا السياسية

السؤال: هل يصح قول من يقول بجواز الدعوة السرية فيما يتعلق بالقضايا السياسية لضعف المسلمين، واحتج بدعوة النبي صلى الله عليه وسلم السرية في أول بعثته؟ الجواب: الرسول صلى الله عليه وسلم كان يدعو إلى التوحيد، وقد أرسل بهذه الرسالة وهو يؤديها، وأما من يقوم بدعوة سرية لسياسة لحصول ضرر أو ما إلى ذلك فهذا لا يجوز لا سراً ولا جهراً.

حكم صلاة الوتر بعد المغرب أو بعد أذان الفجر

السؤال: هل يجوز للرجل أن يصلي الوتر بعد صلاة المغرب أو بعد أذان الفجر؟ الجواب: الوتر يكون من بعد صلاة العشاء إلى طلوع الفجر. هذا محل الوتر، ومن فاته أمكنه أن يقضيه في الضحى، ويضيف إليه ركعة؛ لئلا يكون وتراً في النهار.

ألفاظ التوثيق والتجريح متفاوتة

السؤال: هل هناك فرق بين الصيغ التالية: صدوق، صدوق يهم، صدوق له أوهام، صدوق يخطئ، صدوق كثير الخطأ، صدوق ربما أخطأ؟ الجواب: نعم فهي متفاوته: صدوق. ليس معها شيء هذه أعلاها، ثم صدوق يضاف إليها: يهم، أو له أوهام، أو يخطئ، أو كثير الأخطاء، فكلمة: صدوق إذا جاءت ليس مضافاً إليها شيء هي أعلى من غيرها، وأما إذا أضيف إليها شيء فيتفاوت، (ربما وهم) هذا يدل على الوهم النادر، أو (صدوق يهم)، أسوأ من صدوق ربما وهم، و(صدوق كثير الخطأ) هذه عبارة شديدة، أي: أن خطأه كثير، وهذه أنزل من غيرها من الصيغ التي ذكرت.

حكم تقديم صلاة الجمعة عن وقت صلاة الظهر

السؤال: هل يجوز تقديم صلاة الجمعة عن وقت صلاة الظهر؟ الجواب: نعم يجوز، صلاة الجمعة يمكن أن يؤتى بها قبل الزوال، وصلاة الظهر لا يؤتى بها إلا بعد الزوال، والأولى ألا يؤتى بالجمعة إلا بعد الزوال.

حكم من صدم طفلاً خطأً ولم يستطع الصيام لكبر سنه

السؤال: رجل صدم طفلاً خطأ ودفع ديته، ولم يستطع الصيام لكبر سنه، فماذا يلزم عليه الآن، هل عليه الإطعام؟ الجواب: الإطعام لا يأتي في قضية القتل؛ لأن الله ما ذكر إلا العتق، ومن لم يستطع صام شهرين متتابعين، ولم يذكر الإطعام، فالأمر دائر بين العتق والإطعام، العتق أولا ً إذا قدر عليه، وإذا لم يستطع فإنه ينتقل إلى صيام الشهرين المتتابعين، وإذا كان استطاع بماله أن يبحث ويجد من يكون رقيقاً ويشتريه ويعتقه حصل بذلك المطلوب، وإذا لم يستطع فالواجب دين في ذمته، فأقول: إذا كان يصوم رمضان يصوم شهرين متتابعين، فمن يستطيع أن يصوم شهر رمضان يستطيع أن يصوم شهرين متتابعين، وإذا مات وعليه صوم الكفارة يمكن لغيره أن يصوم عنه؛ لقوله صلى الله عليه وسلم: (من مات وعليه صيام صام عنه وليه).

أفضلية الاعتكاف في مكة على المدينة

السؤال: أيهما أفضل الاعتكاف في مكة أو في المدينة؟ الجواب: لا شك أن المسجد الحرام أفضل من المسجد النبوي، والاعتكاف هناك لا شك أنه أفضل من الاعتكاف هنا؛ لأن الصلاة هناك بمائة ألف صلاة، والصلاة هنا بألف صلاة.

حكم زكاة الحلي

السؤال: الحلي التي تلبسه المرأة هل فيه زكاة؟ الجواب: فيه خلاف بين أهل العلم، والأظهر أن فيه زكاة؛ لعموم الأدلة الدالة على زكاة الذهب والفضة؛ ولأنه وردت أدلة خاصة تدل على الزكاة فيها، وهو حديث المسكتين التي قال: (تؤدين زكاة هذا؟) فورد ذكر الزكاة عنه في النصوص العامة وكذلك الأحاديث الخاصة، فأقرب الأقوال وأولاها هو القول بوجوب الزكاة في حلي النساء.

حكم من أقسم على إتيان طاعة معينة ثم تركها

السؤال: شخص كان إيمانه مرتفعاً في يوم من الأيام، فأقسم على أن يواظب على طاعة معينة ولا يتركها، ثم ضعف إيمانه، وترك تلك الطاعة نهائياً فماذا عليه؟ الجواب: الواجب على الإنسان أن يكون صادقاً في قوله، ومحسناً في قصده، وإذا ألزم نفسه بشيء هو لازم له في الشرع، فذلك تأكيد وزيادة في اللزوم، وإذا أقسم ولم يحصل أنه وفّى بيمينه فعليه أن يكفر عن اليمين التي ما وفى بها وحنث فيها.

الاعتكاف

السؤال: هل يجوز للشخص أن ينوي اعتكاف الليالي فقط أو النهار فقط، أو يجب عليه أن يعتكف يوماً بليلته؟ الجواب: الأظهر هو أن يعتكف يوماً بليلته؛ لأن هذا هو الذي جاء في حديث عمر ، نذر أن يعتكف ليلة في المسجد الحرام، فقال له صلى الله عليه وسلم: (أوف بنذرك) وجاء في بعض الروايات: (يوم)، وجمع بينها بأنها يوم وليلة، وحيث ذكر اليوم معناه: ومعه ليلته."


شرح سنن أبي داود - 169

شرح سنن أبي داود [169]

أنزل الله تعالى القرآن على نبيه محمد صلى الله عليه وسلم وتعبدنا بتلاوته، وقد أرشد النبي صلى الله عليه وسلم إلى قراءته في وقت أكثره شهر وأقله ثلاثة أيام، وذكر أنه لا يفقه القرآن من قرأه في أقل من ثلاث، ولقراءة القرآن فضل عظيم بينته أحاديث رسول الله صلى الله عليه وسلم.

في كم يقرأ القرآن

شرح حديث عبد الله بن عمرو (اقرأ القرآن في شهر...)

قال المصنف رحمه الله تعالى: [ أبواب قراءة القرآن وتحزيبه وترتيله. باب في كم يقرأ القرآن. حدثنا مسلم بن إبراهيم و موسى بن إسماعيل قالا: أخبرنا أبان عن يحيى عن محمد بن إبراهيم عن أبي سلمة عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال له: (اقرأ القرآن في شهر، قال: إني أجد قوة، قال: اقرأ في عشرين، قال: إني أجد قوة، قال: اقرأ في خمس عشرة، قال: إني أجد قوة، قال: اقرأ في عشر، قال: إني أجد قوة، قال: اقرأ في سبع ولا تزيدن على ذلك) ، قال أبو داود : وحديث مسلم أتم ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: أبواب قراءة القرآن وتحزيبه وترتيله. (قراءة القرآن) أي: ما يقرأ منه، ومتى يختم، وفي كم يوم يختمه الإنسان، هذا فيما يتعلق بقراءة القرآن. (وتحزيبه): أي: من يقرأ القرآن يقسمه إلى أحزاب، بحيث يكون له في كل يوم حزب ومقدار معين يحرص على قراءته. وترتيله أن يقرأه مرتلاً، لا هذاً وبسرعة شديدة، وإنما بترتيل، كما قال الله عز وجل: وَرَتِّلْ الْقُرْآنَ تَرْتِيلاً [المزمل:4] دون أن يكون مسرعاً سرعة يحصل بها إخلال، أو يحصل بها نقص في القراءة. وقد أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال له: (اقرأ القرآن في كل شهر -أي: في كل يوم جزءاً- فقال: إني أجد قوة، قال: اقرأه في عشرين، قال: إني أجد قوة، قال: اقرأه في خمس عشرة، قال: إني أجد قوة، قال: اقرأه في عشر، قال: إني أجد قوة، قال: اقرأه في سبع ولا تزد على ذلك)، أي: ولا تزد على ذلك من ناحية النقص في الأيام، لا من حيث الزيادة في الأيام، فإن الرسول صلى الله عليه وسلم قد أرشده أولاً أن يقرأه في شهر، ثم كل مرة يقول: أجد قوة، حتى وصل إلى سبع، والمعنى: أنه لا يقرؤه في أقل من سبعة أيام. لكن جاء في بعض الأحاديث ما يدل على أنه يقرؤه في ثلاثة أيام، وهذا أقل مقدار جاء عن النبي صلى الله عليه وسلم في الأيام التي يقرأ فيها القرآن أنها ثلاث، بحيث يقرأ في كل يوم عشرة أجزاء ويختمه في ثلاث، لكن كونه يختمه في سبعة أيام، أي: في كل أسبوع مرة، هذا فيه تسهيل عليه، بخلاف ما لو كان في ثلاث فقد يكون فيه مشقة. وقد جاء عن الصحابة أنهم كانوا يحزبون القرآن على سبعة أحزاب كل حزب في يوم، ويختمون القرآن في سبعة أيام، وسيأتي الحديث في ذلك، والحاصل أن الرسول صلى الله عليه وسلم أرشد عبد الله بن عمرو بن العاص رضي الله تعالى عنهما إلى أن يقرأ القرآن في سبع، بحيث يختم القرآن في كل أسبوع، وهذا خير كثير إذا حصلت المداومة والاستمرار على ذلك، بحيث يقرأ في كل يوم أربعة أجزاء وشيئاً. وقوله: [ (اقرأ القرآن في شهر) ]. هذا هو الحد الذي لا ينبغي للإنسان أن يفوته أو يحصل منه التهاون والتساهل في أن يقرأه في أكثر من ذلك، نسأل الله عز وجل أن يعيننا على كل خير؛ فعلى الإنسان ألا يجعل ختم القرآن في رمضان فقط، وإنما يختمه في رمضان وغير رمضان، ولكن في رمضان يكون أكثر، أما أن يقصر ذلك على رمضان ولا يقرأ القرآن إلا في رمضان، فلا شك أن هذا عمل غير جيد، فقد جاء عن بشر الحافي أنه قيل له: إن أناساً يجتهدون في رمضان، فإذا خرج رمضان تركوا، فقال: بئس القوم لا يعرفون الله إلا في رمضان.
تراجم رجال إسناد حديث عبد الله بن عمرو (اقرأ القرآن في شهر...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وموسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: أخبرنا أبان ]. هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وهو من عبّاد الصحابة، ولهذا كثير من الأحاديث التي جاءت في قراءة القرآن وكذلك في صيام التطوع هي عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما. [ قال أبو داود : وحديث مسلم أتم ]. وهو شيخه الأول؛ لأنه ذكر شيخين: موسى بن إسماعيل التبوذكي ، ومسلم بن إبراهيم الفراهيدي ، ثم قال: وحديث مسلم أتم.
شرح حديث عبد الله بن عمرو (قال لي رسول الله: صم من كل شهر ثلاثة أيام واقرأ القرآن في شهر...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب أخبرنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال: (قال لي رسول الله صلى الله عليه وسلم: صم من كل شهر ثلاثة أيام، واقرأ القرآن في شهر، فناقصني وناقصته، فقال لي: صم يوماً وأفطر يوماً)، قال عطاء : واختلفنا عن أبي، فقال بعضنا: سبعة أيام، وقال بعضنا: خمساً. ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال له: (صم من كل شهر ثلاثة أيام، واقرأ القرآن في شهر قال: فناقصني وناقصته..)، يعني: أنه أخبره بأنه يجد قوة، ويريد منه أن ينقص في هذا المقدار من الزمان، فكان ينقص شيئاً فشيئاً، حتى قال: (فناقصني وناقصته فقال: صم يوماً وأفطر يوماً) كان يطلب الزيادة على ذلك حتى وصل إلى أن يصوم يوماً ويفطر يوماً بحيث يصوم خمسة عشر يوماً من الشهر، ويفطر خمسة عشر يوماً من الشهر، فقد كان الرسول صلى الله عليه وسلم يريد منه أن يبقى على الحد الأقل وهو يطلب منه الزيادة على ذلك. قوله: [ قال عطاء : واختلفنا عن أبي فقال بعضنا: سبعة أيام، وقال بعضنا: خمساً ]. يعني: غيره خالفه في الرواية عن أبيه، فقال بعضهم: خمساً، وقال بعضهم: سبعاً، أي: أن يختم القرآن في سبع؛ لأنه قال له: في شهر، ثم نزل إما إلى سبع وإما إلى خمس، ولكن الذي جاء في الرواية السابقة وفي غيرها من الروايات أنه يقرؤه في سبع، ولا يزيد على ذلك، ومعناه: أنه يختم القرآن في أسبوع، لكن كما قلت: جاء أيضاً ما يدل على أنه يختمه في ثلاثة أيام، وهي أقل من الخمس والسبع.
تراجم رجال إسناد حديث عبد الله بن عمرو (قال لي رسول الله: صم من كل شهر ثلاثة أيام واقرأ القرآن في شهر...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد ]. هو حماد بن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، وحماد بن زيد ممن روى عنه قبل الاختلاط، فاختلاطه لا يؤثر، وأخرج حديثه البخاري وأصحاب السنن. [ عن أبيه ]. أبوه هو السائب بن مالك ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو الذي مر في الإسناد الذي قبل هذا.
شرح حديث عبد الله بن عمرو (يا رسول الله! في كم أقرأ القرآن...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا عبد الصمد أخبرنا همام أخبرنا قتادة عن يزيد بن عبد الله عن عبد الله بن عمرو رضي الله عنهما قال: (يا رسول الله! في كم أقرأ القرآن؟ قال: في شهر، قال: إني أقوى من ذلك، ردد الكلام محمد بن المثنى العنزي ، وتناقصه حتى قال: اقرأه في سبع، قال: إني أقوى من ذلك، قال: لا يفقه من قرأه في أقل من ثلاث) ]. أورد أبو داود حديث عبد الله بن عمرو الذي فيه أنه سأله في كم يوم يقرأ القرآن؟ فقال: في شهر، فناقصه، يعني: طلب منه أن يحدد له شيئاً أقل من هذا، حتى وصل إلى سبعة أيام قال: (اقرأه في سبع، قال: إني أقوى من ذلك، قال: لا يفقه من قرأه في أقل من ثلاث). وهذا يدل على أنه يقرأ في ثلاث، ولكن السبع أولى؛ لأن فيها رفقاً بالنفس، وفيها أيضاً إمكان المحافظة على ذلك؛ لأنه عندما يوزع على أيام الأسبوع ويكون لكل يوم نصيب، فيختمه في أسبوع، من الجمعة إلى الجمعة، ومن الخميس إلى الخميس، يكون في ذلك سهولة ويسر، واعتدال وتوسط، وعدم مشقة، ولكنه يمكن أن يقرأه في ثلاث، ولكن لا ينقص عن ثلاث؛ لأن النبي صلى الله عليه وسلم قال: (لا يفقه القرآن من قرأه في أقل من ثلاث)، أي: أن ذلك يؤدي إلى السرعة التي لا يتأمل معها الإنسان ولا يتدبر ولا يتفكر في معاني آيات الله عز وجل.
تراجم رجال إسناد حديث عبد الله بن عمرو (يا رسول الله! في كم أقرأ القرآن...)

قوله: [حدثنا ابن المثنى ]. هو محمد بن المثنى أبو موسى الزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. هو همام بن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الله ]. هو يزيد بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص وقد مر ذكره. قوله: [ ردد الكلام محمد بن المثنى العنزي ]. هو محمد بن المثنى فهو مشهور بكنيته، ولهذا في تهذيب التهذيب في تلاميذ الشيوخ بدلاً ما يقول في كثير من الأحيان: محمد بن المثنى يقول: أبو موسى ، وهذا معناه: أنه مشهور بكنيته.

شرح حديث عبد الله بن عمرو (اقرأ القرآن في شهر قال إن بي قوة، قال اقرأه في ثلاث)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حفص أبو عبد الرحمن القطان خال عيسى بن شاذان أخبرنا أبو داود أخبرنا الحريش بن سليم عن طلحة بن مصرف عن خيثمة عن عبد الله بن عمرو رضي الله عنهما قال: (قال لي رسول الله صلى الله عليه وسلم: اقرأ القرآن في شهر، قال: إن بي قوة، قال: اقرأه في ثلاث). قال أبو علي : سمعت أبا داود يقول: سمعت أحمد -يعني ابن حنبل - يقول: عيسى بن شاذان كيس ]. أورد حديث عبد الله بن عمرو بن العاص رضي الله عنه، وفيه اختصار، وأن النبي صلى الله عليه وسلم قال له: (اقرأ القرآن في شهر)، ثم ذكر في الآخر أنه يقرؤه في ثلاث، وهذا مطابق لما تقدم: (لا يفقه القرآن من يقرؤه في أقل من ثلاث) فهذا هو الحد الأدنى، ولم يأت عن النبي صلى الله عليه وسلم في إخباره لعبد الله بن عمرو بن العاص بعد سؤاله ومراجعته أنه أنقصه عن ثلاث، بل قال: (لا يفقه القرآن من قرأه في أقل من ثلاث). والحديث فيه اختصار، فليس فيه أنزله من ثلاثين إلى ثلاث، وإنما فيه تدرج، ولكن هذا أقل شيء.
تراجم رجال إسناد حديث عبد الله بن عمرو (اقرأ القرآن في شهر، قال إن بي قوة، قال اقرأه في ثلاث)

قوله: [حدثنا محمد بن حفص أبو عبد الرحمن القطان خال عيسى بن شاذان ]. محمد بن حفص أبو عبد الرحمن القطان مقبول، أخرج حديثه أبو داود . [ أخبرنا أبو داود ]. هو سليمان بن داود الطيالسي ، وهو ثقة، أخرج حديثه البخاري معلقاً ومسلم وأصحاب السنن. [ أخبرنا الحريش بن سليم ]. الحريش بن سليم مقبول، أخرج له أبو داود و النسائي . [ عن طلحة بن مصرف ]. طلحة بن مصرف ثقة، أخرج له أصحاب الكتب الستة. [ عن خيثمة ]. هو خيثمة بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو قد مر ذكره. والحديث ألفاظه موجودة في الأحاديث التي مرت، فكونه فيه مقبولان لا يؤثر. [ قال أبو علي : سمعت أبا داود يقول: سمعت أحمد -يعني ابن حنبل - يقول: عيسى بن شاذان كيس ]. أبو علي هو اللؤلؤي الذي يروي عن أبي داود ، قال: سمعت أبا داود يقول: سمعت أحمد بن حنبل يقول عن عيسى بن شاذان : إنه كيس، وعيسى بن شاذان ليس من رجال الإسناد، وإنما جاء عرضاً هكذا، فهو ابن أخت محمد بن حفص شيخ أبي داود ، فهو ليس من رجال الإسناد، وقول أحمد بن حنبل فيه: إنه كيس، هو توثيق بلا شك.
تحزيب القرآن

شرح حديث (قرأت جزءاً من القرآن)

قال المصنف رحمه الله تعالى: [ باب تحزيب القرآن. حدثنا محمد بن يحيى بن فارس أخبرنا ابن أبي مريم أخبرنا يحيى بن أيوب عن ابن الهاد قال: سألني نافع بن جبير بن مطعم فقال لي: (في كم تقرأ القرآن؟ فقلت: ما أحزبه، فقال لي نافع : لا تقل: ما أحزبه، فإن رسول الله صلى الله عليه وسلم قال: قرأت جزءاً من القرآن، قال: حسبت أنه ذكره عن المغيرة بن شعبة رضي الله عنه) ]. أورد أبو داود هذه الترجمة باب تحزيب القرآن، أي: جعله على أحزاب وأقسام يقرأ الإنسان في كل يوم حزباً، وكما أشرت أنه روي عن الصحابة أنهم كانوا يحزبون القرآن سبعة أحزاب، بحيث يختمونه في كل أسبوع، فيجعلون البقرة والنساء وآل عمران حزباً، كما سيأتي في أثر عن أوس بن حذيفة قال: سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن؟ فقالوا: ثلاثاً، وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل وحده، وأوله (ق)، على اعتبار أن سورة الفاتحة غير محسوبة، وإذا حسبت سورة الفاتحة يصير أول المفصل سورة الحجرات. وعلى القول الثاني أن سورة الفاتحة لا تحسب، وأنه يحسب من البقرة، فيبدأ حزب المفصل من (ق)، ولهذا نجد في بعض الطبعات القديمة للمصحف أن السور التي هي بدء الحزب يكون لها شكل معين في رسم الصفحة الأولى، مثل الإسراء والصافات و(ق) مثلاً، توضع علامات على هذه الأحزاب السبعة التي جاءت في أثر أوس بن حذيفة الذي سيأتي. قوله: [ (سألني نافع بن جبير بن مطعم ، فقال لي: في كم تقرأ القرآن؟ فقلت: ما أُحِّزبه) ]. يعني: في كم تقرأ القرآن؟ وهل لك حزب معين تلتزم به؟ قال: ما أحزبه. أي أنه ما كان يقرأ بأحزاب، وإنما يقرأ من غير أن يحدد. قوله: [ قال: لا تقل: ما أحزبه، فإن الرسول صلى الله عليه وسلم قال: (قرأت جزءاً من القرآن) ]. وهو مقدار من القرآن. قوله: [ (حسبت أنه ذكره عن المغيرة بن شعبة ) ]. أي: حسبت أنه ذكر الحديث عن المغيرة بن شعبة ، فهذا شك في إضافته إلى ذلك الصحابي. وقوله: (لا تقل: ما أحزبه). نهاه عن عدم التحزيب؛ لأن القرآن يقسم أقساماً وأجزاءً وأحزاباً.
تراجم رجال إسناد حديث (قرأت جزءاً من القرآن)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أخبرنا ابن أبي مريم ]. هو سعيد بن الحكم المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. هو يزيد بن عبد الله بن الهاد ، مثل: يزيد بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سألني نافع بن جبير بن مطعم ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (قدمنا على رسول الله في وفد ثقيف...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أخبرنا قران بن تمام (ح) وحدثنا عبد الله بن سعيد أخبرنا أبو خالد وهذا لفظه، عن عبد الله بن عبد الرحمن بن يعلى عن عثمان بن عبد الله بن أوس عن جده رضي الله عنه، قال عبد الله بن سعيد في حديثه: أوس بن حذيفة قال: (قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف، قال: فنزلت الأحلاف على المغيرة بن شعبة رضي الله عنه، وأنزل رسول الله صلى الله عليه وآله وسلم بني مالك في قبة له، قال مسدد : وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وآله وسلم من ثقيف، قال: كان كل ليلة يأتينا بعد العشاء يحدثنا، وقال أبو سعيد : قائماً على رجليه حتى يراوح بين رجليه من طول القيام، وأكثر ما يحدثنا ما لقي من قومه من قريش، ثم يقول: لا سواء، كنا مستضعفين مستذلين، قال مسدد : بمكة، فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم، ندال عليهم ويدالون علينا، فلما كانت ليلة أبطأ عن الوقت الذي كان يأتينا فيه، فقلنا: لقد أبطأت عنا الليلة، قال: إنه طرأ عليّ جزئي من القرآن، فكرهت أن أجيء حتى أتمه، قال أوس : سألت أصحاب رسول الله صلى الله عليه وآله وسلم: كيف يحزبون القرآن؟ قالوا: ثلاث، وخمس، وسبع، وتسع، وإحدى عشرة وثلاث عشرة، وحزب المفصل وحده) قال أبو داود : وحديث أبي سعيد أتم ]. أورد أبو داود حديث أوس بن حذيفة ، وفي أوله قال: (قدمنا على رسول صلى الله عليه وسلم في وفد ثقيف، فنزلت الأحلاف على المغيرة بن شعبة ، ونزل بني مالك في قبة كانت للرسول صلى الله عليه وسلم. قال مسدد : وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وسلم من ثقيف). يعني: أوس بن حذيفة. قوله: [ قال: (كان كل ليلة يأتينا بعد العشاء يحدثنا) ]. يعني: كان النبي صلى الله عليه وسلم يأتيهم كل ليلة بعد العشاء يحدثهم، ويكون واقفاً حتى يطول القيام ويراوح بين رجليه، أي: يعتمد على هذه تارة، ويعتمد على هذه تارة، وكان يحدثهم بما جرى لهم بمكة من الإيذاء، وأنهم بعد ما هاجر إلى المدينة صارت الحرب بينهم وبين أهل مكة سجالاً، يدال عليهم ويدالون عليه. قوله: [ (فلما كان ليلة من الليالي أبطأ عن الوقت الذي كان يأتينا فيه) ]. أي: أبطأ عن المجيء الذي كانوا ألفوه واعتادوه منه، فسألوه، فقال: (إنه طرأ عليّ جزئي من القرآن) أي: المقدار الذي كان يقرؤه في اليوم وكان قد شغل عنه، فأراد أن يتداركه فتأخر عنهم؛ لأنه كان يقرأ جزأه من القرآن، أي: المقدار الذي خصصه لقراءته في كل يوم. ثم قال أوس : (سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن؟ قالوا: ثلاثاً، وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل وحده) أي: ثلاث سور من القرآن حزب، فإن حسبت الفاتحة صارت الفاتحة والبقرة وآل عمران، وإن بدئ البدء من البقرة صارت البقرة وآل عمران والنساء، ثم خمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، ثم بعد ذلك يكون الوقوف على الحجرات أو على (ق)، فإن حسبت الفاتحة صار الحزب المفصل الذي هو الحزب السابع يبدأ من الحجرات، وإن لم تحسب الفاتحة وبدئ من البقرة فإن الحزب يبدأ بـ(ق)، وبذلك يكون القرآن سبعة أحزاب، وقد قسموا القرآن هكذا حتى يقرءوه كل أسبوع مرة. والحديث ضعفه الألباني لأن فيه من هو مقبول، وفي المتن أيضاً نكارة، وهو كون الرسول صلى الله عليه وسلم يأتي ويقف حتى يتعب من الوقوف، ويراوح بين رجليه وهم جلوس يحدثهم، فكيف يقف الرسول صلى الله عليه وسلم هذا الوقوف الطويل وهم جالسون، ويحدثهم ويتكلم معهم، ولا شك أن إتيان الضيوف وإيناسهم شيء طيب، ولكن كونه بهذه الهيئة وبهذه الكيفية يبدو أن فيه نكارة، فاللائق والمناسب أن يكون جالساً، حتى يستريح هو وهم أيضاً؛ لأنه عندما يكون واقفاً وهم جالسون لا يرتاحون مع ذلك، فاللفظ فيه غرابة ونكارة. والتحزيب هذا ليس ببعيد؛ لأنه ما دام الحد الذي حدده الرسول صلى الله عليه وسلم سبعة أيام، وهو من أحرص الناس على كل خير، وكونهم يحافظون على قراءة القرآن، وجعلوه أحزاباً يحافظون عليها، ويستمرون عليها، ليس ببعيد، لكنه من ناحية الإسناد فيه ما فيه، ومن ناحية المتن أيضاً فيه النكاية التي أشرت إليها.
تراجم رجال إسناد حديث (قدمنا على رسول الله في وفد ثقيف...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا قران بن تمام ]. قران بن تمام صدوق ربما أخطأ، أخرج له أبو داود و الترمذي و النسائي . [ ح وحدثنا عبد الله بن سعيد ]. هو عبد الله بن سعيد أبو سعيد الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو خالد ]. هو سليمان بن حيان ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الرحمن بن يعلى ]. عبد الله بن عبد الرحمن بن يعلى صدوق يخطئ ويهم، أخرج حديثه البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي في الشمائل، و النسائي و ابن ماجة . [ عن عثمان بن عبد الله بن أوس ]. عثمان بن عبد الله بن أوس مقبول، أخرج له أبو داود و ابن ماجة . [ عن جده ]. جده هو أوس ، وهو صحابي، أخرج له أبو داود و النسائي و ابن ماجة . [ قال عبد الله بن سعيد في حديثه: أوس بن حذيفة ]. أي: قال: عن جده أوس بن حذيفة . [ قال أبو داود : وحديث أبي سعيد أتم ]. أي: الشيخ الثاني، وهو عبد الله بن سعيد الأشج ؛ لأنه ذكره في الأول باسمه، وذكره في الآخر بكنيته أبي سعيد .
شرح حديث (لا يفقه من قرأ القرآن في أقل من ثلاث)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المنهال الضرير أخبرنا يزيد بن زريع أخبرنا سعيد عن قتادة عن أبي العلاء يزيد بن عبد الله بن الشخير عن عبد الله -يعني ابن عمرو - رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا يفقه من قرأ القرآن في أقل من ثلاث) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يفقه من قرأ القرآن في أقل من ثلاث)، وهذا يدل على أن الثلاث هي الحد الأدنى، وأنه لا ينقص عنها، وأنه من نقص عنها فإنه لا يفقه القرآن ولا يتدبره؛ لأن ذلك لا يتأتى بسرعة شديدة.
تراجم رجال إسناد حديث (لا يفقه من قرأ القرآن في أقل من ثلاث)

قوله: [ حدثنا محمد بن المنهال الضرير ]. محمد بن المنهال الضرير ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أخبرنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سعيد عن قتادة ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. وقتادة هو قتادة بن دعامة السدوسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العلاء يزيد بن عبد الله بن الشخير ]. أبو العلاء يزيد بن عبد الله بن الشخير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو قد مر ذكره.
شرح حديث عبد الله بن عمرو (أنه سأل النبي في كم يقرأ القرآن؟ قال في أربعين..)

قال المصنف رحمه الله تعالى: [ حدثنا نوح بن حبيب أخبرنا عبد الرزاق أخبرنا معمر عن سماك بن الفضل عن وهب بن منبه عن عبد الله بن عمرو رضي الله عنهما: (أنه سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن؟ قال: في أربعين يوماً، ثم قال: في شهر، ثم قال: في عشرين، ثم قال: في خمس عشرة، ثم قال: في عشر، ثم قال: في سبع، لم ينزل من سبع) ]. أورد أبو داود حديث عبد الله بن عمرو أنه سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن؟ قال: في أربعين، ثم قال: في شهر، ثم نزل حتى وصل إلى سبع ولم ينزل عن سبع، يعني: أنه لم ينقصه عن سبع، لكن قد جاء في بعض الأحاديث المتقدمة أنه نزل إلى ثلاث، وأن النبي صلى الله عليه وسلم قال: (لا يفقه القرآن من قرأه في أقل من ثلاث)، وهي تشبه العبارة التي جاءت في أول الحديث (ولا تزد على ذلك) يعني: في النقصان، وليس معناه أنه لا يزيد في الأيام؛ لأن الأيام مرخص له أن يزيد فيها، فله أن يقرأ في عشر ليال، أو خمس عشرة ليلة أو عشرين ليلة، ولكن المقصود أنه لا يزيد على ذلك، بحيث يقرؤه في أقل من سبعة أيام. وقد قال الألباني : إنه صحيح، إلا قوله: (لم ينزل من سبع)؛ لأنه جاء في بعض الأحاديث ثلاث، ومعنى: (لم ينزل من سبع) مثل: (لا تزد على ذلك) في أول حديث، وهذا إرشاد إلى الأولى، ثم بعد ذلك نقصه إلى ثلاث، فدل على أن الثلاث يمكن أن ينزل إليها، ويمكن أن يكون الرسول صلى الله عليه وسلم قال له ذلك في أوقات مختلفة، وأن المفاوضة حصلت في أوقات مختلفة.
تراجم رجال إسناد حديث عبد الله بن عمرو (أنه سأل النبي في كم يقرأ القرآن؟ قال في أربعين...)

قوله: [ حدثنا نوح بن حبيب ]. نوح بن حبيب ثقة، أخرج له أبو داود و النسائي . [ أخبرنا عبد الرزاق أخبرنا معمر ]. عبد الرزاق مر ذكره، ومعمر هو معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك بن الفضل ]. سماك بن الفضل ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن وهب بن منبه ]. وهب بن منبه ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ففي التفسير. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو قد مر ذكره.
شرح حديث ابن مسعود أنه أتاه رجل فقال له: إني أقرأ المفصل في ركعة...

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى أخبرنا إسماعيل بن جعفر عن إسرائيل عن أبي إسحاق عن علقمة و الأسود قالا: أتى ابن مسعود رجل فقال: (إني أقرأ المفصل في ركعة، فقال: أهذاً كهذ الشعر، ونثراً كنثر الدقل؟! لكن النبي صلى الله عليه وسلم كان يقرأ النظائر السورتين في ركعة، النجم والرحمن في ركعة، واقتربت والحاقة في ركعة، والطور والذاريات في ركعة، وإذا وقعت ونون في ركعة، وسأل سائل والنازعات في ركعة، وويل للمطففين وعبس في ركعة، والمدثر والمزمل في ركعة، وهل أتى ولا أقسم بيوم القيامة في ركعة، وعم يتساءلون والمرسلات في ركعة، والدخان وإذا الشمس كورت في ركعة). قال أبو داود : هذا تأليف ابن مسعود رحمه الله ]. أورد أبو داود حديث ابن مسعود رضي الله تعالى عنه، أنه قال له رجل: إني أقرأ المفصل في ركعة، فقال: أهذاً كهذ الشعر ونثراً كنثر الدقل؟! يعني: بسرعة شديدة وفائقة كهذ الشعر ونثر الدقل، والدقل هو التمر الذي يتساقط ويختلط بعضه ببعض لتساقطه، ثم قال: لكن النبي صلى الله عليه وسلم كان يقرأ النظائر في ركعة، ثم ذكر جملة من السور، وكل سورة تكون نظيرة لسورة. والحديث في الصحيحين، لكن بدون ذكر تفصيلات هذه السور، وإنما فيه ذكر النظائر التي كان الرسول يقرأ بها، لكن تفاصيلها خارج الصحيحين. وقد صححه الألباني بدون سرد السور، والحديث متفق عليه بدون سرد السور. وقال الحافظ ابن حجر في فتح الباري عند شرحه لهذا الحديث: ولا خلاف بين العلماء أن قراءة القرآن بغير ترتيل جائزة، وأنه بالترتيل أحسن وأفضل. [ قال أبو داود : وهذا تأليف ابن مسعود ]. أي: ترتيب هذه السور هي هكذا في مصحف ابن مسعود . وترتيب السور فيه خلاف بين أهل العلم، فمنهم من قال: إنه باجتهاد الصحابة، ولهذا يقولون: تجوز قراءة هذه قبل هذه، ومنهم من قال: إنه بتوقيف من رسول الله صلى الله عليه وسلم، وأن هذا هو الذي حصل في العرضة الأخيرة، أي: بينه وبين جبريل في آخر شهر من شهور رمضان التي عاشها رسول الله صلى الله عليه وسلم، وهو في السنة العاشرة، والشيخ محمد بن عبد الوهاب رحمه الله في أدب المشي إلى الصلاة يقول: إن جمهور العلماء على أنه بالاجتهاد، قال: وترتيب الآيات واجب لأنه بالنص، وترتيب السور بالاجتهاد لا بالنص في قول جمهور العلماء، ولهذا تنوعت مصاحف الصحابة في كتابتها. وهذا الفعل من ابن مسعود يقوي هذا القول، فإن مصحفه يخالف ترتيب المصحف الموجود.

تراجم رجال إسناد حديث ابن مسعود أنه أتاه رجل فقال له: إني أقرأ المفصل في ركعة...

قوله: [ حدثنا عباد بن موسى ]. عباد بن موسى ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أخبرنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ والأسود ]. وهو: الأسود بن يزيد بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. عبد الله بن مسعود الهذلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه أبو إسحاق السبيعي ، وهو مدلس، لكن الحديث بدون سرد السور في الصحيحين.
شرح حديث (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر أخبرنا شعبة عن منصور عن إبراهيم عن عبد الرحمن بن يزيد أنه قال: سألت أبا مسعود رضي الله عنه وهو يطوف بالبيت، فقال: قال رسول الله صلى الله عليه وآله وسلم: (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه). ]. أورد أبو داود حديث أبي مسعود رضي الله عنه أنه سأله عبد الرحمن بن يزيد وهو يطوف بالبيت، فقال: قال رسول الله صلى الله عليه وسلم: (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه). والآيتان من آخر سورة البقرة هي قوله تعالى: آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ [البقرة:285] هذه الآية والتي بعدها. وقوله: (كفتاه) يمكن أن يقال: كفتاه عن غيرهما، أو كفتاه السوء؛ لأن فيهما وقاية وحفظاً، ولا مانع من إرادة هذه المعاني كلها، بأن تكون كفتاه عن غيرهما، لأهميتهما وعظم شأنهما، وأيضاً تقيه وتكفيه الشر والسوء. وأيضاً ذكروا أن من معاني (كفتاه) أي: كفتاه عن قيام الليل. لكن الإنسان لا يتكل على بعض النصوص التي يراها، ثم يتساهل ويتهاون، بل ينبغي أن يفرح بهذا الخير ويعمل الخير. وفيه جواز الكلام في الطواف والسؤال في مسائل العلم وما إلى ذلك؛ لأن عبد الرحمن بن يزيد سأل أبا مسعود وهو يطوف بالبيت فأجابه، فدل على أن الكلام والسؤال والتساؤل في مسائل العلم لا بأس به في الطواف. قوله: [ (في ليلة) ] لا يوجد تحديد، والليلة كما هو معلوم تبدأ بالغروب وتنتهي بطلوع الفجر.
تراجم رجال إسناد حديث (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه...)

قوله: [حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو: منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن يزيد ]. هو عبد الرحمن بن يزيد النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود ]. هو أبو مسعود عقبة بن عامر الأنصاري البدري، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وكلمة (كفتاه) لها معان عدة، فقيل: (كفتاه) أي: من قيام الليل، وقيل: من الشيطان، وقيل: من الآفات، ويحتمل من الجميع، قال في النهاية: أي: أغنتاه عن قيام الليل، وقيل: أراد أنهما أقل ما يجزئ من القراءة في قيام الليل، وقيل: تكفيان السوء وتقيان من المكروه. قاله السيوطي . وعلى كلٍ: كل هذه المعاني صحيحة، لكن مسألة قيام الليل والتهاون به من أجل هذا لا ينبغي؛ لأن قيام الليل جاء في أصرح من هذا، فقد قال صلى الله عليه وسلم: (من صلى العشاء في جماعة فكأنما قام نصف الليل، ومن صلى الصبح في جماعة فكأنما قام الليل كله)، ومعناه بالجمع بينهما، لا أن صلاة الصبح تعادل الليل كله، وإنما هذه تعدل النصف الأول، وهذه تعدل النصف الأخير. فالذي يبدو أن المراد أن الإنسان إذا قرأ هذا المقدار في ليلة من الليالي، فإنه يكفيه، لكن لا يكفيه عن قراءة القرآن، كما أن قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] كونها تعدل ثلث القرآن فالإنسان لا يقرأها ثلاث مرات ويقول: لقد قرأت القرآن.
شرح حديث: (من قام بعشر آيات لم يكتب من الغافلين...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرنا عمرو أن أبا سوية حدثه أنه سمع ابن حجيرة يخبر عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (من قام بعشر آيات لم يكتب من الغافلين، ومن قام بمائة آية كتب من القانتين، ومن قام بألف آية كتب من المقنطرين) قال أبو داود : ابن حجيرة الأصغر : عبد الله بن عبد الرحمن بن حجيرة ] . أورد أبو داود رحمه الله أحاديث عديدة تتعلق بتحزيب القرآن وتجزئته، وهذا الحديث حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما فيه أن النبي عليه الصلاة والسلام قال: (من قام بعشر آيات لم يكتب من الغافلين، ومن قام بمائة آية كتب من القانتين، ومن قام بألف آية كتب من المقنطرين)، وهذا في قيام الليل؛ لأن قوله: (من قام) أي: صلى وقرأ هذا المقدار من الآيات. وقوله: (من القانتين) كلمة القنوت تأتي بعدة تفسيرات، فتأتي بمعنى: السكوت، وبمعنى: طول القيام، وبمعنى: الدعاء، ويأتي بمعانٍ أخرى، وهنا يحتمل أن يكون المراد بالقانتين الذين يحصل منهم طول القيام في صلاة الليل، ويحتمل غير ذلك. قوله: [ (ومن قام بألف آية كتب من المقنطرين) ] أي: الذين يحصلون على الأجر العظيم، والأجور الكبيرة الواسعة؛ لأن المقنطرين نسبة للقنطار، أو ما يزن القناطير أو يماثلها في كثرتها، وهذا كناية عن عظم الأجر والثواب.
تراجم رجال إسناد حديث: (من قام بعشر آيات لم يكتب من الغافلين

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ] هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرنا عمرو ] هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا سوية حدثه ] عبيد بن سوية ، وهو صدوق أخرج له أبو داود . [ أنه سمع ابن حجيرة ]. هو عبد الرحمن بن حجيرة الأكبر ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ]. وهو صحابي جليل، أحد العبادلة الأربعة من الصحابة رضي الله عنهم وأرضاهم. [ قال أبو داود : ابن حجيرة الأصغر : عبد الله بن عبد الرحمن بن حجيرة ]. لكن الذي معنا في الإسناد هو الأكبر وليس الأصغر، والأصغر ليس له رواية إلا عند النسائي في عمل اليوم والليلة، وله عنده حديث واحد، والذي خرج له مسلم وأصحاب السنن هو أبوه عبد الرحمن بن حجيرة الذي يقال له: الأكبر، فلا أدري هذا البيان من أبي داود لابن حجيرة على اعتبار تمييز الأصغر من الأكبر، وأن الأصغر هو فلان، ومعناه أن الأكبر هو أبوه، أو أنه وهم منه، وأنه يريد أن يوضح الذي في الإسناد، بل ما ذكر الذي في الإسناد، ولكنه ذكر ابنه الذي هو عبد الله بن عبد الرحمن . فالحاصل أن هذا الذي نسبه أبو داود ليس هو الذي في الإسناد، بل الذي في الإسناد أبوه، وكل منهما يقال له: ابن حجيرة، ويميز بينهما بأن يقال: ابن حجيرة الأكبر و ابن حجيرة الأصغر ، فالذي معنا في الإسناد هو ابن حجيرة الأكبر . والحافظ ابن حجر ذكر أنه أراد أن يميز بينهما.
شرح حديث: (أتى رجل إلى رسول الله فقال: أقرئني يا رسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن موسى البلخي و هارون بن عبد الله قالا: أخبرنا عبد الله بن يزيد أخبرنا سعيد بن أبي أيوب حدثني عياش بن عباس القتباني عن عيسى بن هلال الصدفي عن عبد الله بن عمرو رضي الله عنهما قال: (أتى رجل رسول الله صلى الله عليه وآله وسلم فقال: أقرئني يا رسول الله! فقال: اقرأ ثلاثاً من ذوات (الر)، فقال: كبرت سني، واشتد قلبي، وغلظ لساني، قال: فاقرأ ثلاثاً من ذوات (حم)، فقال مثل مقالته، فقال: اقرأ ثلاثاً من المسبحات، فقال مثل مقالته، فقال الرجل: يا رسول الله! أقرئني سورة جامعة، فأقرأه النبي صلى الله عليه وسلم (إذا زلزلت الأرض) حتى فرغ منها، فقال الرجل: والذي بعثك بالحق لا أزيد عليها أبداً، ثم أدبر الرجل، فقال النبي صلى الله عليه وآله وسلم: أفلح الرويجل مرتين) ]. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما، أنه جاء رجل إلى النبي صلى الله عليه وسلم فقال: (أقرئني يا رسول الله! فقال: اقرأ ثلاثاً من ذوات (الر) قال: قد كبرت سني، واشتد قلبي، وغلظ لساني) يعني: تقدم بي السن، فما أستطيع أن أحفظ كما أريد وكما أبغي، (واشتد قلبي) يعني: حصل له ما حصل من عدم القوة والضبط والحفظ؛ لكبر سنه. (وغلظ لساني) يعني: ثقل فصار لا يستطيع أن يقرأ وأن يتمكن من القراءة كما لو كان صغيراً. (فقال: اقرأ ثلاثاً من ذوات حم) نزل معه إلى أن يقرأ ثلاثاً من ذوات (حم)، ومعلوم أن في هذه السور ما هو أقصر من ذوات (الر)، وأقصر السور في الحواميم سورة الدخان، (فقال: مثل مقالته ) يعني: كبر سني.. إلى آخره، (فقال: اقرأ ثلاثاً من المسبحات)، وهي التي بدأت بسبح .. سبح لله.. ويسبح لله، فقال مثل ما قال. ثم قال الرجل: (أقرئني سورة جامعة، فأقرأه: إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا [الزلزلة:1] حتى فرغ منها)، وهي جامعة لقوله في آخرها: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه -[الزلزلة:7-8]، وهي التي لما سئل رسول الله صلى الله عليه وسلم عن الحمر الأهلية هل فيها زكاة؟ فقال: (لا أجد فيها إلا هذه الآية ما أنزل علي فيها هذه الآية الفاذة الجامعة: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه [الزلزلة:7-8])، أي: أن من يعمل الخير ولو كان قليلاً يسيراً يجده أمامه، ومن يعمل الشر سواء كان قليلاً أو كثيراً يجده أمامه، وهذا الذي جاء في هذه الآية مثل ما جاء في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه. قوله: ). (فأدبر الرجل وهو يقول: والله لا أزيد عليها) يعني: لا أزيد على العمل بما جاء فيها، والذي جاء فيها أنه يعمل الخير ويترك الشر، هذا هو ما اشتملت عليه هذه السورة في نهايتها من هذا الكلام الجامع الذي يدخل تحته كل خير وكل شر، وأن من قدم خيراً وجده أمامه، ومن قدم شراً وجده أمامه، والله عز وجل لا يضيع عنده شيء، ولا يعاقب إنساناً إلا بذنبه ولا يؤاخذه إلا بجريرته. فقال عليه الصلاة والسلام: (أفلح الرويجل) يعني: إذا صدق فيما قال من أنه يسعمل بما في هذه السورة الجامعة. وقوله: (الرويجل) قيل: هو تصغير رجل، ولكنه على خلاف القياس؛ لأن القياس أن الرجل يصغر على رجيل، وإنما الذي يصغر على رويجل هو الراجل، وهو الماشي وهو ضد الراكب، قال تعالى: فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً [البقرة:239] يعني: راكبين أو ماشين على أرجلهم، وقيل: إنه تصغير راجل، وأن المقصود به هذا الرجل الذي ذهب يمشي، فقوله: (أفلح الرويجل) أي: الذي ذهب يمشي. وعليه فإن كان المقصود به تصغير رجل فهو تصغير على خلاف القياس، وإن كان المراد به تصغير راجل الذي هو الماشي فهو على القياس.
تراجم رجال إسناد حديث (أتى رجل إلى رسول الله فقال: أقرئني يا رسول الله...)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ وهارون بن عبد الله ] هوهارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ قالا: أخبرنا عبد الله بن يزيد ] هو عبد الله بن يزيد المقري المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سعيد بن أبي أيوب ] هو سعيد بن أبي أيوب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عياش بن عباس القتباني ] عياش بن عباس القتباني ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن عيسى بن هلال الصدفي ] عيسى بن هلال الصدفي ، وهو صدوق، أخرج له البخاري في الأدب المفرد وأبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو ] عبد الله بن عمرو رضي الله تعالى عنهما وقد مر ذكره. والحديث ضعفه الألباني ، ولا أدري ما وجه تضعيفه، والإسناد كما هو واضح كله ثقات، وفيهم من هو صدوق، وقد صححه الحاكم ووافقه الذهبي ، وقال: إنه صحيح.
الأسئلة

ما جاء عن بعض السلف أنه كان يختم القرآن في اليوم مرتين

السؤال: كيف يجمع بين قول النبي صلى الله عليه وسلم: (لا تقرءوا القرآن في أقل من ثلاث) وبين ما نقل عن السلف خاصة في رمضان وفي العشر الأواخر من الاجتهاد في قراءة القرآن، مثلما يذكر عن الشافعي أنه كان يختم القرآن في اليوم الواحد مرتين؟ الجواب: هذه الأشياء التي فيها مبالغات لا أدري ما صحتها، ومعلوم أن قراءة القرآن بالتدبر والتأمل لا يمكن أن تحصل في ذلك، والذي أرشد إليه الرسول صلى الله عليه وسلم هو الذي ينبغي أن يحرص عليه، لا سيما وقد قال عليه الصلاة والسلام: (لا يفقه القرآن من قرأه في أقل من ثلاث).

حكم لبس البنطلون

السؤال: ماذا تقولون عن لبس البنطلون في هذه البلاد؟ الجواب: على المسلم بل هو أن يلبس لباس المسلمين في كل مكان، في هذه البلاد وفي غير هذه البلاد، والبنطلون ليس من لباس المسلمين، بل هو لباس الكفار، ولكن بعض المسلمين قلدوهم فيه وتابعوهم.

حكم بطاقة التهنئة بيوم العيد

السؤال: ما حكم بطاقة التهنئة بيوم العيد؟ الجواب: التهنئة بيوم العيد سائغة، وقد جاء ما يدل على ذلك، وكونه يكتب تهنئة أيضاً لا بأس بذلك، ولا نعلم شيئاً يمنع منه، وقد ذكرت في الفوائد المنتقاة في آخرها أثراً: أن الصحابة كانوا إذا لقي بعضهم بعضاً يوم العيد قال بعضهم لبعض: تقبل الله منا ومنكم، وقد ذكره الحافظ ابن حجر وأظنه قال: وإسناده إسناد الصحيح، وقد أشرت إليه في آخر الفوائد المنتقاة في الفوائد المتفرقة في القسم الأخير.

جواز زواج الرجل بربيبة أبيه

السؤال: تزوج رجل وله أولاد بامرأة لها بنات، فهل أولادهما بينهم محرمية؟ الجواب: بنات زوجة أبيهم من رجل آخر يعتبرن أجنبيات، وهن يعتبرن ربيبات له، فلهم أن يتزوجوا بهن؛ لأن بعضهم عن بعض أجانب، وليسوا محارم لهن؛ بل يجوز لهم أن يتزوجوا منهن.

حكم الاقتصار على سورة الفاتحة في الصلاة

السؤال: هل يجوز قراءة سورة الفاتحة دون غيرها في كل ركعة في صلاة النافلة؟ الجواب: الواجب هو سورة الفاتحة، وما زاد على ذلك فهو سنة، والإنسان عليه أن يحرص على أن يأتي بالسنن، ويقرأ ما تيسر من القرآن بعدها.

حكم قراءة الإخلاص والمعوذتين بعد الفجر والمغرب ثلاث مرات

السؤال: هل من السنة أن تقرأ سورة الإخلاص والمعوذتين ثلاث مرات بعد صلاة العصر؟ الجواب: تقرأ ثلاث مرات بعد صلاة المغرب والفجر، أما في العصر والأوقات الأخرى فتقرأ مرة واحدة.

درجة الحديث الذي في سنده صدوق له أوهام أو صدوق سيئ الحفظ

السؤال: ما درجة الحديث الذي في سنده صدوق له أوهام، أو صدوق سيء الحفظ؟ الجواب: غالباً يصححونه أو يحسنونه إذا لم يكن ذلك الشيء الذي رواه مما أخذ عليه؛ لأن أوهامه أحياناً تكون محصورة، فإذا كان الوهم من ذلك الشخص في هذا الحديث فإنه يضعف، ويكون هذا هو الذي عيب عليه، وأما إذا كان الحديث ليس مما أخذ عليه، ولا يعتبر من أوهامه فلا يؤثر ذلك.

معنى حديث (إن الإيمان ليئرز إلى المدينة كما تئرز الحية إلى جحرها)

السؤال: ما معنى قوله صلى الله عليه وسلم: (إن الإيمان ليئرز إلى المدينة كما تئرز الحية إلى جحرها)؟ الجواب: معناه: أن المسلمين يأوون ويأتون إليها، ويحرصون على الإتيان إليها، كما تحرص الحية على الذهاب إلى جحرها.

من عبارات الشيخ في حب الصحابة

السؤال: نود منكم أن تذكروا لنا الكلمة التي ذكرتموها في آخر كتاب المهدي حول حبكم للصحابة رضي الله عنهم أجمعين، وجزاكم الله خيراً؟ الجواب: الكلمة التي قلتها هي أنني قلت: من أحب أعمالي إليّ وأرجاها لي عند ربي حبي الجم لأصحاب رسول الله صلى الله عليه وسلم، وبغضي الشديد لمن يبغضهم، وأرجو الله عز وجل وأسأله بحبي إياهم أن يزيدهم فضلاً على فضلهم، وأن يزيد من لم يرعو عن غيه من شانئهم ذلاً وهواناً وخذلاناً.

حكم المأموم إذا ترك ركناً من أركان الصلاة

السؤال: هل يتحمل الإمام عن المأموم ركناً من أركان الصلاة؟ الجواب: لا يتحمل، الركن لا بد منه، فإذا كان الإنسان قد فاته ركن من الأركان بأن ترك الركوع أو السجود فعليه أن يقوم ويقضي ويأتي بركعة بعد ذلك، ولا يتحمل الإمام شيئاً لا بد منه كالأركان.

إذا قرأ الإمام آية سجدة فركع وسجد المأمومون

السؤال: قرأ الإمام آية سجدة ثم ركع ولم يسجد، ولكن المأمومين سجدوا حتى سمعوا قول الإمام: سمع الله لمن حمده، فما الحكم؟ الجواب: هؤلاء يمكن أن يتداركوا؛ لأنهم إذا سمعوا الإمام يقول: سمع الله لمن حمده، قاموا وركعوا، وقالوا: سبحان ربي العظيم، ثم رفعوا ولحقوا بالإمام، فيمكنهم ذلك.

الصعق والإغماء عند سماع آيات القرآن

السؤال: ورد عن بعض السلف أنهم كانوا يصعقون عند سماع القرآن، فهل هذا صحيح؟ الجواب: بعض السلف حصل له ذلك، ومنهم زرارة بن أوفى الذي يأتي في الأسانيد، فقد ذكر ابن كثير في تفسيره أنه قرأ قوله تعالى: فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ [المدثر:8-9] وكان يصلي بالناس وكان أمير البصرة، فخر مغشياً عليه، ثم مات رضي الله عنه وأرضاه، لكن هذا الأمر ليس تكلفاً، بل هو شيء يأتي من الله عز وجل، وبعض الناس يتكلفون شيئاً وهو يخالف ما في بواطنهم، مثل البكاء والتباكي، فالبكاء أن يبكي من غير اختياره، وأما التباكي فهو أ، يتكلف البكاء. وهذا الكلام يقال في المتكلفين الذين يتمايلون ويتساقطون، وهو: إذا كانوا صادقين فليكونوا فوق جدار ويفعلو هذا الفعل؛ لأنهم سوف يقعون ويموتون، وهم لا يريدون الموت.
ما جاء في عدد الآي

شرح حديث (سورة من القرآن ثلاثون آية تشفع لصاحبها

قال المصنف رحمه الله: [ باب في عدد الآي. حدثنا عمرو بن مرزوق أخبرنا شعبة أخبرنا قتادة عن عباس الجشمي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (سورة من القرآن ثلاثون آية تشفع لصاحبها حتى يغفر له، تبارك الذي بيده الملك) ]. أورد أبو داود باباً في عدد الآي، وأورد فيه حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (سورة من القرآن ثلاثون آية -أي: آياتها ثلاثون- تشفع لصاحبها حتى يغفر له (تبارك الذي بيده الملك)) فهي ثلاثون آية، وفي هذا دليل على أن البسملة ليست من السورة؛ لأنها ثلاثون آية بدونها،إلا على قول من يقول إنها جزء من الآية، فتكون جزءاً من الآية التي بعدها فتكون متصلة بها. والمشهور والمعروف أن البسملة آية مستقلة من القرآن يؤتى بها للفصل بين السور، وليست آية من السور، وإنما هي بعض آية في سورة النمل قال تعالى: إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ [النمل:30]، وأما التي تأتي في أوائل السور فهي آية من القرآن يؤتى بها للفصل بين السور، وليست آية من كل سورة. قوله: [ (تشفع لصاحبها حتى يغفر له) ]. المقصود بذلك أن قراءته لها هي التي تشفع له حتى يغفر له.
تراجم رجال إسناد حديث (سورة من القرآن ثلاثون آية تشفع لصاحبها...)

قوله: [ حدثنا عمرو بن مرزوق ] عمرو بن مرزوق ثقة، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عباس الجشمي ] عباس الجشمي مقبول، أخرج له أصحاب السنن. [ عن أبي هريرة ] هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. والحديث صحيح صححه جماعة من أهل العلم، وهذه السورة من السور التي ثبت في فضلها هذا الحديث عن رسول الله صلى الله عليه وسلم، وكثير من السور التي جاء في ذكرها فضائل لم يثبت فيها شيء، وإنما ثبت في سور ومنها سورة الملك، فهذا الحديث دال على فضلها، وأنها تشفع لصاحبها يوم القيامة، أي: للذي يقرؤها. وممن صحح الحديث الألباني وغيره صححه، ولا أدري هل له أسانيد، أو أن الشخص الذي تكلم فيه -الذي هو مقبول- الكلام فيه غير مسلم."


شرح سنن أبي داود - 170

شرح سنن أبي داود [170]

لقد سن لنا رسول الله صلى الله عليه وسلم السجود عند قراءة السجدة في أي سورة من القرآن، وعدد هذه السجدات كما ورد خمس عشرة سجدة؛ لكن منها ما هو متفق عليه بين العلماء، ومنها ما هو مختلف فيه.

تفريع أبواب السجود وكم سجدة في القرآن

شرح حديث: (أن رسول الله أقرأه خمس عشرة سجدة في القرآن...)

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب السجود وكم سجدة في القرآن. حدثنا محمد بن عبد الرحيم بن البرقي حدثنا ابن أبي مريم أخبرنا نافع بن يزيد عن الحارث بن سعيد العتقي عن عبد الله بن منين من بني عبد كلال عن عمرو بن العاص رضي الله عنه (أن رسول الله صلى الله عليه وآله وسلم أقرأه خمس عشرة سجدة في القرآن، منها ثلاث في المفصل، وفي سورة الحج سجدتان). قال أبو داود : روي عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم (إحدى عشرة سجدة). وإسناده واه ]. أورد أبو داود هذه الترجمة، وهي: [باب تفريع أبواب السجود] أي: سجود التلاوة، وكم سجدة في القرآن، يعني: كم عدد السجدات في القرآن التي يسجد بها، والتي إذا بلغها الإنسان وهو يقرأ القرآن سجد بها، و(أل) هنا عوض عن المضاف إليه، أي: بدلاً من أن يقول سجود التلاوة، قال: السجود. وكم سجدة في القرآن، أي: كم سجدات في القرآن؟ أجمع العلماء على أنه ليس في القرآن أكثر من خمس عشرة سجدة، ذكر ابن حزم في مراتب الإجماع -والذي علق عليه ابن تيمية وتتبعه في بعض الأشياء، وهذا من المواضع التي حكى فيها الإجماع- على أنه ليس في القرآن أكثر من خمس عشرة سجدة. ثم هذه السجدات الخمس عشرة عشر منها لا خلاف بين أهل العلم فيه، وخمس هي محل خلاف بين أهل العلم، والصحيح أنه يسجد فيها كلها، والمختلف فيها الصحيح فيها ثبوت السجود فيها، وبهذا يكون القول الراجح أن الخمس عشرة سجدة التي أجمع على أنه ليس هناك شيء أكثر منها أنها محل سجود للتلاوة. والخمس التي هي محل خلاف هي: سجدات المفصل الثلاث، وسجدة (ص)، والسجدة الثانية من الحج، وأما ما سواها وهي العشر الباقية فمتفق عليها، والغالب على السجدات التي هي محل إجماع أن السجود فيها جاء على سبيل الإخبار، وأكثر السجدات المختلف فيها جاءت بصيغة الأمر: فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا [النجم:62]، وَاسْجُدْ وَاقْتَرِبْ [العلق:19]، وفي الحج: يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا [الحج:77]. أورد أبو داود رحمه الله حديث عمرو بن العاص رضي الله عنه أن النبي صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن، منها ثلاث في المفصل، وفي سورة الحج سجدتان، وهذه الخمس التي ذكرها عمرو رضي الله عنه أربع منها هي محل خلاف، والأولى من سجدتي الحج هذه باتفاق العلماء، ويضاف إلى الأربع التي جاءت في كلام عمرو بن العاص رضي الله عنه سجدة (ص)، فإنها أيضاً من محل الخلاف.
تراجم رجال إسناد حديث (أن رسول الله أقرأه خمس عشرة سجدة في القرآن...)

قوله: [ حدثنا محمد بن عبد الرحيم بن البرقي ]. هو محمد بن عبد الله بن عبد الرحيم بن البرقي وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي مريم ]. ابن أبي مريم هو سعيد بن الحكم ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا نافع بن يزيد ]. نافع بن يزيد ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي و ابن ماجة . [ عن الحارث بن سعيد العتقي ]. الحارث بن سعيد العتقي ، وهو مقبول، أخرج له أبو داود و ابن ماجة . [ عن عبد الله بن منين ]. عبد الله بن منين وثقه يعقوب بن سفيان ، وبعض أهل العلم تكلم في هذا الحديث بسبب عبد الله بن منين هذا، وقد أخرج له أبو داود و ابن ماجة . [ عن عمرو بن العاص ]. عمرو بن العاص رضي الله تعالى عنه الصحابي الجليل المشهور، وهو من دهاة العرب، وهو الذي أمره الرسول صلى الله عليه وسلم على جيش ذات السلاسل، وعند ذلك سأل الرسول صلى الله عليه وسلم: من أحب الناس إليك، فذكر أشخاصاً ولم يذكره، فسكت بعد ذلك رضي الله عنه، وكأنه فهم أن هذا التأمير يدل على تقديم وتفضيل، ولكن يكفيه شرفاً وفضلاً أنه صاحب رسول الله صلى الله عليه وسلم، وأنه من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم، وأما من يقول: إنه من المنافقين فقد آذى نفسه بمثل هذا الكلام لما تكلم في عمرو بن العاص وفي غيره من الصحابة، وهذا من الكلام الساقط الذي لا يليق لا ينبغي أن يتفوه به وأن يتكلم به، ومع الأسف الشديد أن سيد قطب هو الذي قال: إن عمرو بن العاص و معاوية بن أبي سفيان من المنافقين.
رواية أن عدد السجدات إحدى عشرة سجدة

[ قال أبو داود : روي عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وآله وسلم (إحدى عشرة سجدة) وإسناده واه ]. ثم أشار أبو داود رحمه الله إلى حديث روي عن أبي الدرداء ، وأن القرآن فيه إحدى عشرة سجدة، قال: وإسناده واهٍ. معناه: ضعيف شديد الضعف، فلا حجة به ولا قيمة له، وإنما السجدات هي خمس عشرة، وليست إحدى عشرة. و أبو الدرداء هو عويمر بن زيد ، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (يا رسول الله أفي الحج سجدتان؟ قال نعم...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني ابن لهيعة أن مشرح بن هاعان أبا المصعب حدثه أن عقبة بن عامر رضي الله عنه حدثه قال: قلت لرسول الله صلى الله عليه وسلم: (يا رسول الله! أفي سورة الحج سجدتان؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما). ]. أورد أبو داود حديث عقبة بن عامر رضي الله عنه، أنه سأل النبي صلى الله عليه وسلم فقال: (أفي الحج سجدتان؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما)، كأن هذا السؤال فيه إشارة إلى السجدة المختلف فيها؛ لأن سؤاله معناه: أن واحدة معروفة وهو يريد أن يتحقق من الثانية، فقال: (أفي الحج سجدتان؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما)، وهذا يدل على تأكد السجود، ولكن قوله: (فلا يقرأهما) يمكن أن يُحمل -والله أعلم- على أن الإنسان لا يقرأهما في الصلاة؛ حتى لا يحتاج إلى سجود، وأما كونه يقرأهما في غير الصلاة فهذا أمر مطلوب أن الإنسان يقرأ القرآن كله، ولكن كونه يختارهما ثم لا يسجد فيهما أنه لا يناسب، أو أن المقصود منه بيان عظم شأن السجود، وأنه لا ينبغي أن يتهاون فيه، ويدل الحديث على تأكده وجوبه عند من يقول بوجوبه، وإن كان المشهور عند جمهور العلماء أن سجود التلاوة كله سنة، وليس بواجب، وأن من سجد قد أصاب، ومن لم يسجد فلا شيء عليه كما جاء ذلك عن عمر رضي الله تعالى عنه.
تراجم رجال إسناد حديث (يا رسول الله أفي الحج سجدتان؟ قال نعم...)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني ابن لهيعة ]. ابن لهيعة هو عبد الله بن لهيعة المصري ، وهو صدوق احترقت كتبه، وراوية العبادلة عنه ومنهم عبد الله بن وهب أعدل وأثبت من غيرها، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ أن مشرح بن هاعان أبا المصعب حدثه ]. مشرح بن هاعان مقبول، أخرج له البخاري في خلق أفعال العباد، وأبو داود و الترمذي و ابن ماجة . [ أن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث ذكره الألباني في ضعيف السنن، ولكنه أحال على المشكاة، وذكر في المشكاة تصحيحه، وقال: إنه عند أبي داود من رواية عبد الله بن وهب ، وبذلك تكون روايته مستقيمة، فالحديث صحيح. هكذا قال. بقي الكلام في مشرح أو أنه عنده شواهد أخرى، لكنه ما أشار إلى الشواهد، وإنما أشار إلى رواية عبد الله بن وهب عن ابن لهيعة . والترمذي و المنذري تكلموا في مشرح هذا.
من لم ير السجود في المفصل

شرح حديث: (أن رسول الله لم يسجد في شيء من المفصل منذ تحول إلى المدينة)

قال المصنف رحمه الله تعالى: [ باب من لم ير السجود في المفصل. حدثنا محمد بن رافع حدثنا أزهر بن القاسم قال محمد : رأيته بمكة حدثنا أبو قدامة عن مطر الوراق عن عكرمة عن ابن عباس رضي الله عنهما (أن رسول الله صلى الله عليه وسلم لم يسجد في شيء من المفصل منذ تحول إلى المدينة). ]. أورد أبو داود باباًَ في من لم ير السجود في المفصل، يعني: في سجدات المفصل، وسجدات المفصل ثلاث، هي: النجم، وإذا السماء انشقت، واقرأ؛ لأن المفصل يبدأ من (ق)، أو من الحجرات ويقال له: مفصل؛ لأن سوره كثيرة، وفصلت تفصيلاً، وصار عددها كبيراً، ويشتمل المفصل على أكبر مقدار من السور؛ لأن الذي قبل المفصل محصور. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم لم يسجد في شيء من المفصل منذ تحول إلى المدينة، وهذا ليس بثابت ولا صحيح، بل الرسول صلى الله عليه وسلم كما سيأتي في حديث أبي هريرة أنه صلى مع الرسول صلى الله عليه وسلم، وأنه سجد في سورة إذا السماء انشقت وفي اقرأ وكل منهما مفصل، وأبو هريرة إنما أسلم عام خيبر، فإسلامه متأخر، وكونه صلى مع الرسول صلى الله عليه وسلم وسجد معه فيه الإثبات. إذاً: فهذا الحديث غير صحيح، وفي إسناده من هو متكلم فيه، والثابت خلافه، وهو: حصول السجود من رسول الله صلى الله عليه وسلم في سجدات المفصل.
تراجم رجال إسناد حديث: (أن رسول الله لم يسجد في شيء من المفصل منذ تحول إلى المدينة)

قوله: [ حدثنا محمد بن رافع ] هو محمد بن رافع النيسابوري القشيري ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أزهر بن القاسم ]. أزهر بن القاسم صدوق، أخرج له أبو داود و النسائي و ابن ماجة . قال محمد : رأيته بمكة. يعني: محمد بن رافع وكأنه أخذ الحديث عنه لما رآه بمكة. [ حدثنا أبو قدامة ]. أبو قدامة هو الحارث بن عبيد ، وهو صدوق يخطئ، أخرج حديثه البخاري تعليقاً ومسلم و أبو داود و الترمذي . [ عن مطر الوراق ] مطر الوراق صدوق كثير الخطأ، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عكرمة ]. عكرمة ، وهو مولى ابن عباس ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. فالحديث فيه هذان الشخصان المتكلم فيهما، وهما: مطر الوراق الذي هو كثير الخطأ، أبو قدامة وهو صدوق، ولو صح الحديث فإنه نفي من ابن عباس عما علمه، وغيره علم خلاف ما علم، والمثبت مقدم على النافي، حتى لو صح الحديث، فالتوفيق ممكن بأن يقال: إن هذا مثبت وهذا نافي، وهذا نفى على حسب علمه؛ لأنه ما رأى النبي صلى الله عليه وسلم فعل ذلك، و أبو هريرة فعل ذلك مع رسول الله عليه الصلاة والسلام، و أبو هريرة إسلامه متأخر، وقد حصل منه إثبات السجود خلف رسول الله صلى الله عليه وسلم.
شرح حديث: (قرأت على رسول الله النجم فلم يسجد فيها)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا وكيع عن ابن أبي ذئب عن يزيد بن عبد الله بن قسيط ، عن عطاء بن يسار عن زيد بن ثابت رضي الله عنه قال: (قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه، أنه قرأ على الرسول صلى الله عليه وسلم سورة النجم فلم يسجد فيها، والحديث صحيح، وقوله: (لم يسجد فيها) لعله لم يفعل ذلك ليبين أنه جائز، وقد جاء عنه السجود، أو أنه لم يفعل ذلك؛ لأن زيداً هو القارئ، والسامع إنما يسجد تبعاً للقارئ لا يسجد وحده، ولهذا قال أبو داود في الحديث الذي بعده: (كان زيد الإمام فلم يسجد فيها) ؛ لأن زيداً هو الإمام، يعني: هو الذي كان يقرأ.
تراجم رجال إسناد حديث: (قرأت على رسول الله النجم فلم يسجد فيها)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. ابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن قسيط ]. يزيد بن عبد الله بن قسيط ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (قرأت على رسول الله النجم فلم يسجد) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب حدثنا أبو صخر عن ابن قسيط عن خارجة بن زيد بن ثابت عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه قال أبو داود : كان زيد الإمام فلم يسجد فيها ]. أبو صخر هو حميد بن زياد ، وهو صدوق يهم، أخرج حديثه البخاري في الأدب المفرد، و مسلم و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن ابن قسيط عن خارجة بن زيد بن ثابت ]. ابن قسيط هو الذي مر ذكره في الإسناد السابق، ونسبه إلى جده. و خارجة بن زيد بن ثابت هو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وهو من المتفق على عدهم من الفقهاء السبعة، وهم عبيد الله بن عبد الله بن عتبة بن مسعود ، وخارجة بن زيد بن ثابت ، والقاسم بن محمد بن أبي بكر الصديق ، وسليمان بن يسار ، وسعيد بن المسيب ، وعروة بن الزبير بن العوام فهؤلاء ستة متفق على عدهم، والسابع فيه ثلاثة أقوال: قيل: سالم بن عبد الله بن عمر بن الخطاب ، وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، ذكره ابن القيم في أول كتابه: إعلام الموقعين، عندما ذكر جملة من المفتين في المدن المختلفة، وعندما جاء إلى المدينة ذكر أن فيها سبعة فقهاء من فقهاء عصر التابعين السبعة، ذكرهم وذكر السابع منهم أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وذكر بيتين من الشعر البيت الثاني يجمع السبعة، وسابعهم أبو بكر فقال الشعر الذي ذكره: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجة عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة خارجة هذا هو الذي معنا خارجة بن زيد ، وهذا جناس في البلاغة؛ لأن الأول: روايتهم ليست خارجة، وفي الآخر قال خارجة هو خارجة بن زيد بن ثابت .
من رأى فيها السجود

شرح حديث (أن رسول الله قرأ سورة النجم فسجد فيها...)

قال المصنف رحمه الله: [ باب من رأى فيها السجود. حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن الأسود عن عبد الله رضي الله عنه (أن رسول الله صلى الله عليه وسلم قرأ سورة النجم فسجد فيها، وما بقي أحد من القوم إلا سجد، فأخذ رجل من القوم كفاً من حصى أو تراب فرفعه إلى وجهه وقال: يكفيني هذا: قال عبد الله : فلقد رأيته بعد ذلك قتل كافراً). ]. أورد أبو داود : [باب من رأى فيها السجود]، يعني: بسجدات المفصل، وأورد حديث عبد الله بن مسعود في السجود في سورة النجم، وأن النبي صلى الله عليه وسلم بمكة قرأ السورة وسجد، وسجد معه المسلمون والكفار، حتى أن واحداً منهم أخذ كفاً من تراب، ووضعه أو سجد عليه وقال: هذا يكفي، قال عبد الله بن مسعود : فرأيته قتل كافراً يوم بدرٍ، يعني: بسبب هذا الاستكبار الذي حصل منه وعدم السجود على الأرض، حيث أخذ تراباً ورفعه إلى رأسه وجعله على جبهته، فالحاصل: هذا فيه إثبات السجود في النجم.
تراجم رجال إسناد حديث: (أن رسول الله قرأ سورة النجم فسجد فيها)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة مر ذكره. [ عن أبي إسحاق ] هو أبو إسحاق السبيعي وهو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ] هو عبد الله بن مسعود الهدلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
السجود في إذا السماء انشقت واقرأ

شرح حديث: سجدنا مع رسول الله في (إذا السماء انشقت) و(اقرأ باسم ربك الذي خلق)

قال المصنف رحمه الله: [ باب السجود في إذا السماء انشقت واقرأ. حدثنا مسدد حدثنا سفيان عن أيوب بن موسى عن عطاء بن ميناء عن أبي هريرة رضي الله عنه قال: (سجدنا مع رسول الله صلى الله عليه وسلم في: (إذا السماء انشقت) (واقرأ باسم ربك الذي خلق)). قال أبو داود : أسلم أبو هريرة رضي الله عنه سنة ست عام خيبر، وهذا السجود من رسول الله صلى الله عليه وآله وسلم آخر فعله. ]. أورد أبو داود هذه الترجمة، وهي: [باب السجود في (إذا السماء انشقت) و(اقرأ)]، وهذا التفصيل ما أدري ما وجهه عند أبي داود رحمه الله؛ لأنه ذكر المفصل، ومن لم ير السجود، ثم قال: [من رأى فيها السجود] ومعلوم أن: النجم، وإذا السماء انشقت، واقرأ كلها في المفصل، ولو اقتصر على الترجمة السابقة وهي: [من رأى فيها السجود] وهي عكس الترجمة السابقة [من لم ير السجود]، لكان ذلك كافياً، ولكنه نص على الترجمة في: إذا السماء انشقت، واقرأ، وأورد حديث أبي هريرة رضي الله عنه، قال: (سجدنا مع رسول الله صلى الله عليه وسلم في: (إذا السماء أنشقت) و(اقرأ باسم ربك الذي خلق)) وكان هذا في آخر الأمر، كما بين أبو داود ، أن إسلام أبي هريرة كان في زمان خيبر، ولم يصحب النبي صلى الله عليه وسلم إلا بعد خيبر. إذاً: فهو من آخر أمره صلى الله عليه وسلم.
تراجم رجال إسناد حديث: سجدنا مع رسول الله في (إذا السماء انشقت) و(اقرأ باسم ربك الذي خلق)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان وهو ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب بن موسى ]. أيوب بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن ميناء ] عطاء بن ميناء صدوق، أخرج له أصحاب الكتب. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث: (.. سجدت بها خلف أبي القاسم فلا أزال أسجد بها حتى ألقاه)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا المعتمر قال: سمعت أبي حدثنا بكر عن أبي رافع قال: صليت مع أبي هريرة رضي الله عنه العتمة، فقرأ: (إذا السماء انشقت) فسجد، فقلت: ما هذه السجدة؟ قال: سجدت بها خلف أبي القاسم صلى الله عليه وسلم، فلا أزال أسجد بها حتى ألقاه. ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، أن أبا رافع الصائغ صلى خلفه فقرأ بسورة: (إذا السماء انشقت) وسجد بها، فقلت له: ما هذه السجدة؟ قال: (سجدت بها خلف أبى القاسم صلى الله عليه وسلم، فلا أزال أسجد بها حتى ألقاه). يعني: سوف أستمر على ذلك حتى نهاية حياتي. [ (فلا أزال أسجد بها حتى ألقاه) ]. يعني: حتى يلقى رسول الله صلى الله عليه وسلم في الدار الآخرة، أو يلقى الله عز وجل بأن يموت، لكن الذي يبدو أن الضمير يرجع إلى محمد صلى الله عليه وسلم، يعني: هو ذكر أنه صلى خلفه فلا يزال كذلك حتى يلقاه، يعني: حتى يموت.
تراجم رجال إسناد حديث: (.. سجدت بها خلف أبي القاسم فلا أزال أسجد بها حتى ألقاه)

قوله: [ حدثنا مسدد حدثنا المعتمر ]. المعتمر هو ابن سليمان بن طرخان التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبي ]. أبوه هو سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكر ] هو بكر بن عبد الله المزني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ] هو أبو رافع الصائغ ، وهو نفيع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
الأسئلة

حكم الطهارة لسجود التلاوة

السؤال: هل يشترط لسجود التلاوة الطهارة، واستقبال القبلة، وستر العورة؟ الجواب: تشترط له الطهارة، بل يمكن للإنسان أن يسجد وهو على غير طهارة. وأما استقبال القبلة: فيستقبل القبلة، وأما الطهارة فلا تشترط؛ لأن الإنسان يقرأ القرآن في جميع أحواله ما لم يكن جنباًً، وإذا جاءت سجدة سجد سواء كان على طهارة أو على غير طهارة. وأما ستر العورة فكما هو معلوم أنها مطلوبة دائماً وأبداً، ولاشك أن الإنسان عندما يسجد لله عز وجل ويكون على تلك الهيئة الحسنة لابد أن يكون متجملاً متستراً فلا يصلح أن يسجد وهو غير ساتر للعورة. أقول: دائماً يجب على أن الإنسان أن يستر عورته، ولاشك أن كون الإنسان يسجد لله عز وجل ويدعو وهو مستقبل القبلة عليه أن يكون على تلك الهيئة الحسنة، ولا يصلح أن يسجد وهو غير ساتر للعورة.

حكم سجود التلاوة عند الاستماع إلى المذياع

السؤال: ما حكم سجود التلاوة إذا سمع آية السجدة من الإذاعة أو المسجل فهل تجوز السجدة؟ الجواب: ليس للإنسان أن يسجد؛ لأن السامع تبعاً للقارئ، والقارئ إذا كان عند الإنسان وسجد يسجد معه، وأما إذا لم يكن عنده وكان بعيداً مثل الإذاعة وسجد فلا يسجد معه.

حكم الإنصات للقراءة من المذياع

السؤال: ما حكم الإنصات للقراءة من المذياع أو الشريط؟ الجواب: هذا شيء طيب، وأمر مطلوب، فإذا فتح القرآن عليه أن يستمع أو يغلقه، ما يجعل القرآن يقرأ ويشتغل عنه بالكلام، بل إما استماع وإما إغلاق.

حكم التهنئة يوم العيد بغير اللغة العربية

السؤال: ما حكم التهنئة يوم العيد بغير اللغة العربية؟ الجواب: الشخص الذي لغته غير عربية يمكن أنه يهنئ بلغته.

حكم التعزية في المقبرة لأهل الميت

السؤال: ما رأيك في التعزية في المقبرة لأهل الميت؟ الجواب: التعزية في المقبرة سائغة، كونه يلتقي بمن يلتقي به من أقارب الميت أو من غيرهم ممن يعزى فيعزيه في المقبرة، أو الشارع، أو المسجد، أو البيت، وفي كل مكان؛ لأن التعزية ليس لها مكان معين، بل يعزي في المقبرة والشارع والبيت، والمسجد، وأي مكان يلقى فيه من يريد تعزيته يعزيه عند أول لقاء يتم بينهما.

نصيحة لمن يقرأ ظلال القرآن لسيد قطب

السؤال: ما نصيحتكم لنا في قراءة تفسير الظلال؟ الجواب: تفسير الظلال للشيخ سيد قطب رحمه الله فيه خلط بين الغث والسمين، وهو من الكتاب في الحقيقة وليس من العلماء، والعلم لا يحصل من مثل هذا الكتاب، بل يمكن للإنسان أن يبتلى بشيء مما في الكتاب، أو يحصل له شيء مما فيه خطورة بسبب ما هو موجود في الكتاب من الأمور التي لا تليق ولا تنبغي. والإنسان لا يتسع عمره لأن يقرأ كل شيء، وهناك كتب سليمة، وفائدتها كبيرة، وهي كتب علمية، وأصحابها من أهل العلم الذين يعول عليهم سواء في المتقدمين أو المتأخرين، فكون الإنسان يقرأ في مثل تفسير ابن جرير ، وتفسير ابن كثير ، وتفسير الشيخ عبد الرحمن بن سعدي من المعاصرين يجد فيها الخير الكثير، ويجد كلام العلماء، ويجد نفَسَ العلم والعلماء، لا سيما مثل تفسير ابن سعدي رحمه الله، فهو تفسير نفيس مع وجازته، عباراته واضحة سلسة، وفيه استنباطات دقيقة، وهو كتاب يصلح للخواص والعوام، لو قرئ على العوام في المساجد حصلوا منه الفوائد وعرفوا معاني القرآن، ولو اطلع عليه الخواص لوجدوا فيه العلم ودقة الاستنباط، فإن الرجل أعطي فهماً في كتاب الله عز وجل، ووفق للاعتناء به، فمن يقرأ كتبه وتفسيره يجد العلم الغزير، ويجد كلام العالم، ولهجة العالم التي هي واضحة وجلية. وأما كتاب سيد قطب فإن فيه ما فيه، فعلى الإنسان أن يشتغل بما هو خير، وبما هو مأمون الجانب، وبما يأمن على نفسه العواقب منه من كتب نافعة، وأما مثل هذا الكتاب الذي فيه تخليط، وفيه جموح فكري، وإرخاء القلم بأن يكتب أموراً لا تنبغي ولا تصلح، كالكلام في بعض الأنبياء، بأن يقول عن موسى: إنه عصبي، ويقول عن عثمان رضي الله عنه في بعض كتبه: إن خلافته فجوة، وهذا حط من شأن عثمان ، وأنه في خلافته أدركته الشيخوخة، وأنها فجوة. هذا كلام ساقط لا يصلح ولا يليق، بل أمير المؤمنين عثمان بن عفان رضي الله عنه حصل في زمنه الخير الكثير، وحصلت الفتوحات، وكان إلى نهاية حياته في عقله وفهمه وعلمه، ما حصل عنده شيء يجعل مثل هذا الشخص يقول: إنه أدركته الشيخوخة، وأن خلافته كانت فجوة. هذا كلام ساقط خدمة لأعداء الإسلام والمسلمين الذين يريدون أن يأخذوا ممن ينتسب إلى السنة شيئاً يستدلون به على أهل السنة. والحاصل: أن مثل هذا الكتاب لا ينبغي أن يشتغل به، وإنما يشتغل بما هو مأمون الجانب، وبما فيه السلامة، وبما فيه العلم، والكتاب الذي يخرج بنتيجة وبسلامة، يخرج الإنسان منه بعلم وبسلامة، أما كتاب سيد قطب فإنه لا يحصل فيه علماً، وقد يخرج منه ببلاء. وأما طعنه في عمرو بن العاص رضي الله عنه، فهو موجود في كتاب شخصيات إسلامية. تكلم عن عمرو بن العاص و معاوية قال: إنهم أصحاب غش ونفاق. هذا معاوية بن أبي سفيان كاتب الوحي عنده غش، فمعناه: أنه يدخل في القرآن شيئاً ليس منه، وهو كاتب الوحي، والرسول ائتمنه على كتابة الوحي! نعوذ بالله من الخذلان! وأبو زرعة الرازي يقول: من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فإنه زنديق، وذلك أن الرسول حق، والكتاب حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهم يريدون أن يجرحوا شهدونا ليبطلوا الكتاب والسنة، والجرح بهم أولى وهم زنادقة."


شرح سنن أبي داود - 171

شرح سنن أبي داود [171]

إذا قرأ القارئ للقرآن آية فيها سجدة تلاوة فيسن له أن يسجد، وإذا كان يستمع لقراءته أحد سن له أن يسجد، وسجود التلاوة مستحب في كل سجدات التلاوة في القرآن، ويدعو بالدعاء الوارد فيها عن النبي صلى الله عليه وسلم.

ما جاء في السجود في (ص)

شرح حديث: (ليس (ص) من عزائم السجود)

قال المصنف رحمه الله تعالى: [ باب السجود في (ص). حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن عكرمة عن ابن عباس رضي الله عنهما قال: (ليس (ص) من عزائم السجود، وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها). ]. ذكر رحمه الله فيما مضى عدة أحاديث تتعلق بالسجود في بعض سجدات القرآن، مثل سجدات المفصل، وسجدتي الحج، وذكرت فيما مضى أن العلماء أجمعوا على أنه ليس في القرآن أكثر من خمس عشرة سجدة، وذكرت أن عشراً من تلك السجدات أو تلك المواضع مجمع عليها بين العلماء، وأن خمساً فيها خلاف، والخمس التي فيها خلاف هي الثلاث التي في المفصل، وسجدة (ص)، والسجدة الثانية من الحج، وقد مر حديث (أن النبي صلى الله عليه وسلم لما سئل: أفي الحج سجدتان؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما)، والحديث فيه عبد الله بن لهيعة . وأضيف أن الحاكم في المستدرك لما ذكر الحديث من طريق ابن لهيعة قال: وقد صح عن عمر وابنه وابن مسعود و أبي موسى و أبي الدرداء واثنين من الصحابة -نسيتهما- ثم ذكر أسانيده إلى هؤلاء السبعة، فقد جاء عن سبعة من الصحابة أنهم كانوا يسجدون في سجدتي في الحج، كما ذكر ذلك الحاكم في المستدرك. والباب الذي معنا فيه السجود في (ص)، وأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال: (ليست (ص) من عزائم السجود)، يعني: ليس السجود في (ص) من عزائم السجود، (وقد رأيت النبي صلى الله عليه وسلم يسجد فيها)، فهذا فيه أنها من المواضع أو من السجدات التي سجدها رسول الله صلى الله عليه وسلم، ولكن في الحديث أنها ليست من عزائم السجود، وكأن السجدات بعضها متأكد، وبعضها دون ذلك، وكلها يسجد فيها؛ لأن ابن عباس لما قال هذا عن الرسول صلى الله عليه وسلم قال: رأيته يسجد فيها، فدل ذلك على أنها من مواضع السجود، وأنه يسجد فيها، وهي من الأماكن التي اختلف فيها العلماء، فمنهم من قال: يسجد فيها، ومنهم من قال: لا يسجد فيها، ولكن حيث سجدها رسول الله صلى الله عليه وسلم -كما جاء في هذا الحديث وفي غيره- فإن السجود فيها سنة، ويستحب للقارئ أن يسجد في هذا الموضع من مواضع السجود.
تراجم رجال إسناد حديث: (ليس (ص) من عزائم السجود)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (قرأ رسول الله وهو على المنبر (ص) فلما بلغ السجدة نزل فسجد وسجد الناس معه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو -يعني: ابن الحارث - عن ابن أبي هلال عن عياض بن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري رضي الله عنه أنه قال: (قرأ رسول الله صلى الله عليه وسلم وهو على المنبر (ص)، فلما بلغ السجدة نزل فسجد وسجد الناس معه، فلما كان يوم آخر قرأها، فلما بلغ السجدة تشزن الناس للسجود، فقال النبي صلى الله عليه وسلم: إنما هي توبة نبي، ولكني رأيتكم تشزنتم للسجود، فنزل فسجد، وسجدوا) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قرأ سورة (ص) وهو على المنبر، فلما جاء عند السجدة نزل من المنبر وسجد، وسجد الناس معه صلى الله عليه وسلم، ثم إنه قرأها مرة أخرى فرآهم تشزنوا، أي: تهيأوا واستعدوا واحفوفزوا لأن يسجدوا؛ لأنهم قد عرفوا السجدة قبل ذلك؛ لأنه كان على المنبر ونزل وسجد، وهذه المرة هو على المنبر أيضاً، فعلى العادة التي يعرفونها وأخذوها عنه صلى الله عليه وسلم تهيئوا لأن يفعلوا مثل ما فعلوا في المرة السابقة. فالنبي صلى الله عليه وسلم قال لهم: (إنها توبة نبي، وإنني رأيتكم تشزنتم للسجود فنزل وسجد)، فهذا يدل على ما دل عليه الحديث الذي قبله، وأنها ليست من عزائم السجود، ولكن السجود فيها سنة، وثابت عن رسول الله صلى الله عليه وسلم، وأنه يُسجد فيها، وأنها إذا تركت في بعض الأحيان فلا بأس بذلك؛ لأنها ليست واجبة، وكذلك سجدات القرآن كلها ليست بواجبة، من سجد فقد أصاب، ومن لم يسجد فلا إثم عليه، كما جاء ذلك عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه. فالحديث أيضاً يدل على ما دل عليه الحديث السابق من أن (ص) فيها سجدة، وأن الإنسان يشرع له أن يسجد فيها عندما يأتي إليها، وإن لم يسجد فلا حرج عليه ولا بأس بذلك.
تراجم رجال إسناد حديث: (قرأ رسول الله وهو على المنبر (ص) فلما بلغ السجدة نزل فسجد وسجد الناس معه...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو -يعني: ابن الحارث - ]. عمرو بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي هلال ]. ابن أبي هلال هو سعيد بن أبي هلال ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عياض بن عبد الله ]. هو عياض بن عبد الله بن سعد بن أبي السرح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
في الرجل يسمع السجدة وهو راكب في غير الصلاة

شرح حديث: (أن رسول الله قرأ عام الفتح سجدة فسجد الناس كلهم...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسمع السجدة وهو راكب في غير الصلاة. حدثنا محمد بن عثمان الدمشقي أبو الجماهر حدثنا عبد العزيز -يعني: ابن محمد - عن مصعب بن ثابت بن عبد الله بن الزبير عن نافع عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم قرأ عام الفتح سجدة، فسجد الناس كلهم: منهم الراكب، والساجد في الأرض، حتى إن الراكب ليسجد على يده). ]. أورد أبو داود هذه الترجمة، وهي: [باب في الرجل يسمع السجدة وهو راكب]، الراكب عندما يكون قارئاً للقرآن فإنه يسجد، ويكون سجوده بالإيماء وهو على راحلته؛ لأن سجود التلاوة منوط بالتلاوة، فإذا جاءت سجدة وأراد أن يسجد فله أن يسجد، وإن لم يسجد فلا شيء عليه، وإن سجد وهو راكب فلا بأس بذلك، ولكنه إذا كان يقود سيارة فليس له أن يسجد إلا إذا كان متمكناً ومطمئناً إلى عدم إخلاله بقيادة السيارة، وهو متيقظ ومتنبه للطريق، ولا يعمل عملاً تترتب عليه مضره له ولغيره، لا يجوز له ذلك، وهي كما عرفنا مستحبة، من فعلها فقد أصاب، ومن لم يفعلها فلا إثم عليه، كما جاء ذلك عن عمر رضي الله عنه. وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وسلم قرأ عام الفتح سجدة فسجد الناس معه منهم الراكب والساجد في الأرض، حتى إن الراكب ليسجد على يده)، معناه: أنه يجعل يده على السرج فيسجد عليها حتى تتمكن جبهته منها. والحديث في إسناده مصعب بن ثابت ، وهو لين الحديث، لا يحتج به، فالحديث لا يصح، ولكن كون الإنسان يسجد وهو راكب لا بأس بذلك، لكن إذا كان يقود سيارة لابد من أن يطمئن إلى عدم ترتب ضرر على ذلك، وإذا كان راكباً بعيراً فإنه يسجد بالإيماء، وإن لم يسجد لا حرج عليه.
تراجم رجال إسناد حديث: (أن رسول الله قرأ عام الفتح سجدة فسجد الناس كلهم...)

قوله: [ حدثنا محمد بن عثمان الدمشقي أبو الجماهر ]. محمد بن عثمان الدمشقي أبو الجماهر ثقة أخرج له أبي داود و ابن ماجة . [ حدثنا عبد العزيز -يعني: ابن محمد -]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن مصعب بن ثابت بن عبد الله بن الزبير ]. مصعب بن ثابت بن عبد الله بن الزبير لين الحديث، وحديثه أخرجه أبو داود و النسائي و ابن ماجة . [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كان رسول الله يقرأ علينا السورة فيسجد ونسجد معه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد ح وحدثنا أحمد بن أبي شعيب الحراني حدثنا ابن نمير المعنى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يقرأ علينا السورة -قال ابن نمير : في غير الصلاة، ثم اتفقا- فيسجد ونسجد معه، حتى لا يجد أحدنا مكاناً لموضع جبهته). ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقرأ القرآن ويكون عنده أصحابه، فيسجد ويسجدون معه، يعني: كانوا جالسين ومتحلقين حوله، ثم عندما يسجد يسجدون، فيكون المكان ضيقاً لا يستوعب السجود كما ينبغي، قال: (فيسجد ونسجد معه، حتى إن الواحد لا يجد مكاناً ليضع فيه جبهته)؛ لأنهم كانوا متقاربين، وعندما تحولوا إلى السجود لم يتسع المقام لهم كما كان يتسع لهم في حال الجلوس. وهذا يدل على سجود التلاوة، وعلى أن المستمع يسجد كما يسجد التالي، ولكن المستمع يسجد تبعاً للقارئ؛ لأنه إمامهم، فإذا سجد يسجدون معه، وإن لم يسجد لا يسجدون.
تراجم رجال إسناد حديث: (كان رسول الله يقرأ علينا السورة فيسجد ونسجد معه...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن أبي شعيب الحراني ]. هو أحمد بن عبد الله بن أبي شعيب الحراني ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا ابن نمير ]. هو عبد الله بن نمير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر مر ذكرهما.
شرح حديث: (كان رسول الله يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا معه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن الفرات أبو مسعود الرازي أخبرنا عبد الرزاق أخبرنا عبد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن، فإذا مر بالسجدة كبر وسجد وسجدنا معه). قال عبد الرزاق : وكان الثوري يعجبه هذا الحديث. قال أبو داود : يعجبه لأنه كبر. ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان يقرأ القرآن، ويكبر عندما يسجد ويسجدون معه، وهذا مثل الذي قبله أنه كان يسجد ويسجدون معه، وفيه زيادة التكبير، فما سوى التكبير موجود في الحديث الذي قبله. هذا الحديث في إسناده عبد الله بن عمر المكبر، وهو أخو عبيد الله بن عمر الذي مر ذكره في الإسناد السابق، والمصغر عبيد الله ، ثقة، أخرج له أصحاب الكتب الستة، وأما المكبر فهو ضعيف أخرج له مسلم مقروناً بأخيه عبيد الله ولم يرو له منفرداً، وأخرج له أصحاب السنن، وأخوه ثقة متفق على ثقته رحمه الله، وأما هو فهو ضعيف. إذاً: الحديث بهذا الإسناد لا يصح، لكن الحاكم أخرجه من طريق عبيد الله ، وفيه ذكر التكبير، ذكر هذا الحافظ ابن حجر في التلخيص، وتبعه بعض أهل العلم، ولكن ذكر الشيخ الألباني رحمه الله أن المستدرك ليس فيه ذكر التكبير، وإنما فيه ذكر السجود، وأن الصنعاني و الشوكاني وغيرهما من العلماء تابعوا الحافظ على ذكر التكبير، وعلى هذا إذا لم يكن إلا هذا الحديث الذي هو حديث ابن عمر الذي فيه عبد الله بن عمر المكبر، فالتكبير لا يكون ثابتاً، لكن لعل الحافظ ابن حجر اطلع على نسخة فيها ذكر التكبير، والطبعة الموجودة من المستدرك فيها أخطاء كثيرة، فينبغي أن يُرجع إلى مخطوطات المستدرك ليتحقق من وجود ذكر التكبير أو عدم وجوده، فإن الحافظ ابن حجر قال ذلك عن اطلاع وعلم، وإن كانت خالية وليس فيها ذكر التكبير فيكون ذلك وهماً منه، وعلى هذا فالأمر غير متبين حتى ينظر في النسخ المخطوطة للمستدرك. وإذا لم يكن ذلك ثابتاً في المستدرك ولا في غيره فإن الأصل هو عدم التكبير حتى يأتي ما يدل عليه، وجمهور أهل العلم على القول بالتكبير عند السجود. ومن أهل العلم من قال: إن سجود التلاوة صلاة، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (تحريمها التكبير، وتحليلها التسليم)، وعلى هذا فبعض أهل العلم يستدل بهذا الحديث، لكن كون سجود التلاوة صلاة ليس محل اتفاق، بل فيه خلاف؛ لأن من أهل العلم من قال: يصح أن يسجد على غير طهارة؛ لأن النبي صلى الله عليه وسلم كان يقرأ القرآن على كل أحواله، والصحابة يكونون مجتمعين معه، ويسجد ويسجدون معه، ولا يلزم أن يكونوا كلهم متطهرين، فقد يكون بعضهم غير متطهر، لا سيما المجامع التي تجمع الناس، والأماكن التي يسجدون فيها حتى لا يجد أحد مكاناً يضع جبهته فيه لكثرتهم، قالوا: فهذا يفيد أن اشتراط الطهارة في سجود التلاوة ليس بلازم. ومثل ذلك سجود الشكر؛ لأن سجود الشكر يحصل عند الخبر المفاجئ، وقد يكون الإنسان غير متطهر فيسجد لله شكراً. وبعض أهل العلم استدل بحديث: (تحريمها التكبير، وتحليلها التسليم)، واستحب أيضاً أن يسلم منه، لكن كثير من العلماء ما ذكروا التسليم، وإنما ذكروا التكبير فقط. أما إذا كان الإنسان في الصلاة فالأمر في ذلك واضح، يكبر عند السجود، ويكبر عند القيام؛ لعموم ما جاء عنه صلى الله عليه وسلم (أنه كان يكبر في كل خفض ورفع في الصلاة)، وهذا من الخفض والرفع في الصلاة، ولكن الشأن في خارج الصلاة، فهذا هو الذي يحتاج إلى أن يتحقق فيه من نسخ المستدرك. فعلى فرضية أنه إذا ثبت هذا الحديث فيؤخذ به لثبوته، وأما القيام فلم يثبت فيه شيء فلا يكبر، لكن بعض أهل العلم يقول: يكبر عند السجود، ويكبر عند القيام، ويتشهد ويسلم، وبعضهم يقول: يسلم بلا تشهد.
تراجم رجال إسناد حديث: (كان رسول الله يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا معه)

قوله: [ حدثنا أحمد بن الفرات أبو مسعود الرازي ]. أحمد بن الفرات أبو مسعود الرازي ثقة، أخرج له أبو داود . [ أخبرنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الله بن عمر ]. هو عبد الله بن عمر بن حفص بن عاصم بن عمر المكبر وهو ضعيف، أخرج له مسلم مقروناً بأخيه عبيد الله وأصحاب السنن. [ عن نافع عن ابن عمر ]. نافع و ابن عمر مر ذكرهما. [ قال عبد الرزاق : وكان الثوري يعجبه هذا الحديث ]. يعني: من أجل أن فيه ذكر التكبير، كما قال: أبو داود . والألباني ذكر الحديث في إرواء الغليل، وذكره عنه الشيخ عبد العزيز السدحان وله رسالة قيمة بعنوان: التبيان في سجدات القرآن، يعني: أتى بالأحاديث والآثار التي وردت فيما يتعلق بالسجدات، وذكر عن الشيخ عبد العريز بن باز رحمه الله أنه كان يقول بالتكبير عند السجود، وأنه جاء في إسناد جيد، وأنه أحاله على الحاكم ، ولعله تبع ابن حجر ، ثم قال: إن الحافظ في التلخيص ذكر كذا، وذكر الشيخ الألباني في إرواء الغليل أن الشوكاني و الصنعاني تابعوا ابن حجر ، والحديث ليس فيه ذكر التكبير عند المستدرك، وإنما فيه ذكر السجود، وأنهم سجدوا معه صلى الله عليه وسلم، ولم يذكر التكبير. فأنا أقول: الأمر يحتاج إلى معرفة ذكر التكبير في الكتب المخطوطة للمستدرك، حتى يعرف هل الحافظ ابن حجر استند على شيء، أو أنه وهم منه لا سيما والمستدرك المطبوع فيه خطأ كثير.
ما يقول إذا سجد

شرح حديث: (كان رسول الله يقول في سجود القرآن بالليل...)

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا سجد. حدثنا مسدد حدثنا إسماعيل حدثنا خالد الحذاء عن رجل عن أبي العالية عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل، يقول في السجدة مراراً: سجد وجهي للذي خلقه، وشق سمعه وبصره بحوله وقوته). ]. أورد أبو داود باب ما يقول إذا سجد في التلاوة، وأورد حديث عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم كان يقول في سجود القرآن بالليل -يعني: إذا سجد وهو يتلو القرآن في صلاة الليل- (سجد وجهي لله الذي خلقه، وشق سمعه وبصره، بحوله وقوته) ويقول ذلك مراراً. فهذا الحديث يدل على أنه يؤتى بهذا الذكر في سجود التلاوة، ويؤتى كذلك أيضاً بدعاء السجود الذي هو ذكر السجود: سبحان ربي الأعلى، ولكن يأتي مع هذا بهذا الذكر الذي جاء عن رسول الله صلى الله عليه وسلم. وقوله: [ (وشق سمعه وبصره) ] أضاف ذلك إلى الوجه؛ لأنه متصل به، وإلا فإن: (الأذنان من الرأس)، كما جاء ذلك في الحديث، وذلك باعتبار المسح، فهما ممسوحان لا مغسولان، فقوله هنا: (وشق سمعه وبصره) يعني: ذكر السمع مضافاً إلى الوجه، ولعل ذلك لاتصاله به وقربه منه، ثم الرأس يطلق على ما فوق العنق، ويطلق على غير الوجه الذي يمسح عليه مثل قوله: (وحلق رأسه) يعني: يحلق شعر رأسه.
تراجم رجال إسناد حديث: (كان رسول الله يقول في سجود القرآن بالليل..)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل ]. هو ابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد الحذاء ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن أبي العالية ]. وهو هنا غير مذكور، ولكنه جاء عند الترمذي عن خالد عن أبي العالية ، وقال: صحيح، وعلى هذا فالرجل هنا مبهم، ولكنه جاء متصلاً عن خالد الحذاء إلى أبي العالية ، والحديث صحيح. [ عن أبي العالية ]. أبو العالية هو رفيع الرياحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء فيمن يقرأ السجدة بعد الصبح

شرح حديث: (إني صليت خلف رسول الله ومع أبي بكر وعمر وعثمان فلم يسجدوا حتى تطلع الشمس)

قال المصنف رحمه الله: [ باب فيمن يقرأ السجدة بعد الصبح. حدثنا عبد الله بن الصباح العطار حدثنا أبو بحر حدثنا ثابت بن عمارة حدثنا أبو تميمة الهجيمي قال: (لما بعثنا الركب -قال أبو داود : يعني: إلى المدينة- قال: كنت أقص بعد صلاة الصبح فأسجد، فنهاني ابن عمر رضي الله عنهما فلم أنته ثلاث مرار، ثم عاد فقال: إني صليت خلف رسول الله صلى الله عليه وسلم ومع أبي بكر و عمر و عثمان رضي الله عنهم فلم يسجدوا حتى تطلع الشمس) ]. أورد أبو داود باب فيمن يقرأ السجدة بعد الصبح، يعني: بعد صلاة الصبح وقبل طلوع الشمس، هل يسجد أو لا يسجد. وأورد فيه حديث ابن عمر رضي الله عنهما أنه نهى أبا تميمة الذي كان يقص بعد صلاة الصبح، يعني: يعظ الناس ويأتي بشيء من القرآن، وإذا جاء عند سجدة سجد، فنهاه عبد الله بن عمر ، ثم أخبره أنه قال: (صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر و عمر و عثمان فلم يسجدوا حتى تطلع الشمس) معناه: أنهم ما كانوا يصلون وما كانوا يسجدون إلا بعد طلوع الشمس، وعلى هذا يكون السجود صلاة، وأنه لا يصلى بعد الفجر حتى تطلع الشمس، ومن يقول: إن هذا من ذوات الأسباب يسجد، ومن يقول: إنها ليست بصلاة وإنما هي سجدة يأتي بها الإنسان وهو على غير طهارة فلا يكون لها أحكام الصلاة. والحديث ضعيف لم يثبت عن رسول الله صلى الله عليه وسلم؛ لأن فيه أبو بحر وهو ضعيف.
تراجم رجال إسناد حديث: (صليت خلف رسول الله ومع أبي بكر وعمر وعثمان فلم يسجدوا حتى تطلع الشمس...)

قوله: [ حدثنا عبد الله بن الصباح العطار ]. عبد الله بن الصباح العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو بحر ]. هو عبد الرحمن بن عثمان ، وهو ضعيف، أخرج له أبي داود و ابن ماجة . [ حدثنا ثابت بن عمارة ]. ثابت بن عمارة صدوق فيه لين، أخرج حديثه أبو داود و الترمذي و النسائي . [ حدثنا أبو تميمة الهجيمي ]. أبو تميمة الهجيمي هو طريف بن مجالد ، ثقة، أخرج له البخاري وأصحاب السنن. [عن عبد الله بن عمر. رضي الله تعالى عنهما وقد مر ذكره.
الأسئلة

تضعيف الألباني لحديث: (فمن لم يسجدهما فلا يقرأهما) وتحسينه له

السؤال: ذكر الحافظ رحمه الله الحديث الذي مر معنا في سجدتي سورة الحج، (فمن لم يسجدهما فلا يقرأهما) قال الحافظ رحمه الله: وسنده ضعيف. والألباني ضعفه في ضعيف سنن أبي داود وأحال على المشكاة، وكتاب بلوغ المرام معنا بتحقيق سمير أمين الزهيري ، يقول في تعليقه: إن الحديث ضعيف، وحاول شعيب الأرناؤوط تقوية الحديث، ثم قال: ومثله أيضاً فعل شيخنا في المشكاة، لكنه عاد فضعفه في ضعيف السنن، ومن يدري لعل شعيباً ضل عن تقليده للشيخ في رأيه الأول، إذ ضعيف السنن طبع بعد المراسيل بسنوات. وكلام شعيب في المراسيل لأبي داود الذي حققه، لكن أتانا الأخ بتعليق آخر قال: الشيخ الألباني في طبعة جديدة لسنن أبي داود قال عنه: حسن، ولا يوجد في هذه الطبعة الجديدة ضعيف، (ص:388). والطبعة الجديدة هي: صحيح سنن أبي داود وضعيف سنن أبي داود فيقول في الطبعة الجديدة: حسن. الجواب: على كل: أنا قلت لكم: إن الحاكم لما ذكر الحديث هذا الذي فيه عبد الله بن لهيعة الذي فيه السجدتان في الحج، قال: وقد صح عن عمر وابنه وكذا وكذا، وذكر سبعة من الصحابة، ثم ذكر أسانيده إليهم، معناه: أن هذا تأييد لما جاء لمعنى الحديث، وأن سجدتي الحج يسجد فيهما، وأنا كما قلت لكم الذي أعرف أن السجدة الأولى في الحج هي من العشر التي هي محل إجماع بين أهل العلم، وإنما الخلاف في الثانية فقط. الحديث يضعف بسبب ابن لهيعة ، ولا يكفي أن أحد العبادلة روى عنه؛ لأنه تفرد برفعه، وأن الصحيح فيه الإرسال أو الوقف. أيضاً: لأن فيه مشرح بن هاعان وهو يخطئ ويخالف، قال ابن حبان في المجروحين: يروي عن عقبة بن عامر أحاديث مناكير لا يتابع عليها، والصواب في أمره ترك ما انفرد من الروايات والاعتبار بما وافق الثقات. على كلٍ: السجدة الأولى لا نعلم فيها خلافاً، وهي من السجدتين اللتين جاءتا في حديث ابن لهيعة ، والسجدة الثانية هي التي فيها الخلاف، وفعل سبعة من الصحابة كما ذكر ذلك عنهم في المستدرك، وقال: إنه صح عنهم وذكر أسانيده إليهم يدل على أنه يسجد في هذين السجدتين.

طعونات سيد قطب في معاوية وعثمان وعمرو بن العاص وغيرهم

السؤال: يقول سيد قطب في كتب وشخصيات في صفحة (242) في السطر الرابع، يقول: (إن معاوية وزميله عمرو لم يغلبا علياً -رضي الله عنهم أجمعين- لأنهما أعرف منه بدخائل النفوس، وأخبر منه بالتصرف النافع في الظرف المناسب، ولكن لأنهما طليقان في استخدام كل سلاح، وهو مقيد بأخلاقه في اختيار وسائل الصراع، وحين يركن معاوية وزميله إلى الكذب والغش والخديعة، والنفاق والرشوة، وشراء الذمم، لا يملك علي أن يتدلى إلى هذا الدرك الأسفل، فلا عجب ينجحان ويفشل، وإنه لفشل أشرف من كل نجاح) فما تعليقكم؟ الجواب: عقيدة أهل السنة والجماعة في الصحابة معروفة، ومن أصول أهل السنة الكف عما شجر بين الصحابة، حتى في العقائد المختصرة مثل مقدمة ابن أبي زيد وغيرها من الرسائل المختصرة جداً التي هي من أخصر المختصرات فيها هذه العبارة، ففي الطحاوية لما تكلم في هذا الموضوع قال: والفتن التي كانت في أيامه -يعني: أمير المؤمنين علي رضي الله عنه- قد صان الله منها أيدينا؛ فنسأله أن يصون عنها ألسنتنا. قد صان الله منها أيدينا لأننا ما كنا في زمانه حتى يحصل منا شيء باليد، بقي عندنا الألسنة فنسأل الله أن يصونها. ويقول شيخ الإسلام ابن تيمية : ومن أصول أهل السنة والجماعة: سلامة قلوبهم وأفئدتهم لأصحاب رسول الله صلى الله عليه وسلم. ويقول أبو المظفر السمعاني كما نقل عن الحافظ ابن حجر في فتح الباري: إن القدح في أحد من الصحابة علامة على خذلان فاعله، وهو بدعة وضلالة. ويقول أبو زرعة الرازي كما ذكره الخطيب البغدادي في الكفاية: إذا رأيتم أحداً ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق، وذلك أن الكتاب والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة. هذا هو كلام السلف، وهذه هي عقيدتهم، أما مثل هذا الكلام فمن قاله فقد آذى نفسه، وجلب لها الضرر، وكما يقول أهل اللغة: كم من كلمة قالت لصاحبها: دعني. ولكنها انفلتت منه ولم يسلم منها، بل يتحمل مغبتها، وقد قال عليه الصلاة والسلام: (وهل يكب الناس في النار على وجوههم -أو على مناخرهم- إلا حصائد ألسنتهم)، وقال عليه الصلاة والسلام: (من يضمن لي ما بين رجليه ولحييه أضمن له الجنة)، فأصحاب رسول الله صلى الله عليه وسلم يجب أن يذكروا بالجميل اللائق بهم، وأن يترضى عنهم، ويستغفر لهم، ويبحث عن المخارج الحسنة فيما جرى بينهم، وعلى الإنسان أن يتمسك بعقيدة أهل السنة والجماعة في أصحاب رسول الله، وهي الكف عما شجر بينهم. وكلام شيخ الإسلام ابن تيمية في آخر العقيدة الواسطية الذي أشرت إلى مبتدئه وهو قوله: من أصول أهل السنة والجماعة: سلامة قلوبهم وألسنتهم من أصحاب رسول الله صلى الله عليه وسلم، وأن ما نقل عنهم من أخبار فيها الصحيح وفيها الكذب، والصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، وإما مجتهدون مخطئون، والمجتهد المصيب له أجران، والمجتهد المخطئ له أجر واحد. هو الكلام النزيه الجميل! أما غير ذلك -والعياذ بالله- فهو كلام تقشعر منه الأبدان، وتشمئز له النفوس، ولا يليق ولا ينبغي، ولو صدر من غير أهل السنة ومن المبتعدين ممن هو بعيد عن السنة من الرافضة وغير الرافضة لكان هذا يقال: هذا كلامهم، لكن كيف يقال هذا كلام من ينتمي إلى السنة، ومن هو من أهل السنة وليس من الرافضة؟! وفي كتاب: العدالة الاجتماعية في الإسلام يقول في صفحة (207) السطر السابع من أسفل: (فلما جاء الأمويون وصارت الخلافة الإسلامية ملكاً عضوضاً في بني أمية لم يكن ذلك من وحي الإسلام، إنما كان من وحي الجاهلية الذي أطفأ إشراقه الروح الإسلامية). في فضل معاوية بن أبي سفيان قال شارح الطحاوية: وأول ملوك المسلمين معاوية ، وهو خير ملوك المسلمين؛ لأنه صحابي، والصحابة أفضل من غيرهم، كما قال صلى الله عليه وسلم: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم)، فهو أول وخير ملوك المسلمين، ثم النبي صلى الله عليه وسلم قال: (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة)، وقد كان أمر الناس ماضياً في زمن معاوية وزمن الخلفاء من بعده في بني أمية، ووصلت الفتوحات الإسلامية إلى المحيط الأطلسي، عقبة بن نافع يصل إلى المحيط الأطلسي مرسل من بني أمية، والرسول قال: (لا يزال أمر الناس ماضياً ما ولي فيهم اثنا عشر خليفة)، وفيهم معاوية رضي الله عنه، ووصل محمد بن مسلم الثقفي إلى السند وإلى أماكن بعيدة من الشرق، واتسعت رقعة الإسلام وامتدت إلى الشرق والغرب. وقد قال شارح الطحاوية: أول ملوك المسلمين معاوية ، وهو خير ملوك المسلمين. وقال في صفحة (214): (هذا التصور لحقيقة الحكم قد تغير شيئاً ما دون شك على عهد عثمان وإن بقي في سياج الإسلام، لقد أدركت الخلافة عثمان وهو شيخ كبير، ومن ورائه مروان بن الحكم يصرف الأمر بكثير من الانحراف عن الإسلام، كما أن طبيعة عثمان الرخية، وحدبه الشديد على أهله قد ساهم كلاهما في صدور تصرفات أنكرها الكثيرون من الصحابة ممن حوله، وكانت لها معقبات كثيرة، وآثار في الفتنة التي عانى الإسلام منها كثيراً، منح عثمان من بيت المال زوج بنته الحارث بن الحكم يوم عرفة مائتي ألف درهم، فلما أصبح الصباح جاءه زيد بن أرقم خازن مال المسلمين وقد بدا في وجهه الحزن، وترقرقت في عينه الدموع، فسأله أن يعفيه من عمله، ولما علم منه السبب وعرف أنه عطيته لصهره من مال المسلمين، قال مستغرباً: أتبكي يا ابن أرقم أن وصلت رحمي؟ فرد الرجل الذي يستشعر روح الإسلام المرهف: لا يا أمير المؤمنين! ولكن أبكي لأني أظنك أخذت هذا المال عوضاً عما كنت أنفقته في سبيل الله في حياة رسول الله، والله لو أعطيته مائة درهم لكان كثيراً، فغضب عثمان على الرجل الذي لا يطيق ضميره هذه التوسعة من مال المسلمين على أقارب خليفة المسلمين، وقال له: ألق بالمفاتيح يا ابن أرقم فإنا سنجد غيرك). الشيخ: عثمان بن عفان رضي الله عنه هو ثالث الخلفاء الراشدين الهادين المهديين، وفضائله جمة، ومناقبه كثيرة، وليس كل ما ينسب إليه يصح، وما صح فهو فيه معذور، وهو من الذين أمرنا باتباع سنتهم، حيث قال عليه الصلاة والسلام: (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور)، فعثمان كونه يقول: أدركته الخلافة وهو شيخ كبير. معناه: أنه ما عنده قوة على القيام بأعباء الملك، وأنه حصلت منه تصرفات ليست طيبة، فهذا كلام لا يصلح ولا يليق أن يتكلم به إنسان ناصح لنفسه، وحريص على سلامتها. ويقول في صفحة (234) من نفس الكتاب: العدالة الاجتماعية في الإسلام: (ونحن نميل إلى اعتبار خلافة علي رضي الله عنه امتداداً -هنا ترضى على علي ، وعثمان لا، لا حول ولا قوة إلا بالله- طبيعياً لخلافة الشيخين قبله، وأن عهد عثمان الذي تحكم فيه مروان كان فجوة بينهما، لذلك نتابع الحديث عن عهد علي ، ثم نعود للحديث عن الحالة في أيام عثمان ). يقول بعض أهل العلم: من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار، ومعنى هذا: أن الصحابة رضي الله عنهم اختاروه وقدموه، وأن علياً معناه: أنه كان أولى منه بالخلافة، وأن عهده فجوة، وأن خلافة علي امتداد لأبي بكر و عمر ، ومعنى هذا: عثمان ليس كذلك، هذا كلام في غاية السوء والعياذ بالله. قال أحمد الخليلي الإباضي الخارجي مفتي سلطنة عمان في شريط له بعنوان: الفتنة: (لسنا نحن الذين فقط نتكلم في عثمان ، بل تكلم فيه أهل السنة، وذكر منهم سيد قطب و المودودي ). أقول: هذه حجة من غير أهل السنة على أهل السنة. على كلٍ أنا أقول: ما الفرق بين مثل هذا الكلام، وقراءة مثل هذا الكلام، وقراءة مثل كلام شيخ الإسلام ابن تيمية في آخر العقيدة الواسطية، وكلام العلماء النزيه النظيف في أصحاب رسول الله صلى الله عليه وسلم؟ لاشك أن من يقرأ لأولئك يكون على الجادة، ويمتلئ قلبه بمحبة الصحابة، وأن الإنسان الذي يغتر بمثل سيد قطب إذا رأى مثل هذا الكلام يمكن أن يؤثر فيه، وأن يحصل له الانحراف مثل ما حصل لسيد قطب في أصحاب رسول الله صلى الله عليه وسلم، ولهذا العاقل الناصح لنفسه لا يقرأ مثل هذا، وإنما يقرأ للعلماء الذين هم على الجادة، وكلامهم مستقيم، ونظيف، ونزيه في الصحابة رضي الله عنهم وأرضاهم. عثمان بن عفان رضي الله عنه يتكلم فيه!! معاوية رضي الله عنه وأرضاه يتكلم فيه!! ويقال مثل هذا الكلام في هذين الصحابيين ... بل قاله في عمرو بن العاص رضي الله تعالى عن الجميع؟! إن الإنسان الناصح لنفسه لا يغتر بمثل هذا الكلام، ولا ينبغي أن يقرأ لمثل هذا الكاتب؛ لأنه يتأذى ويتضرر، ولكنه إذا قرأ لمثل كلام شيخ الإسلام ابن تيمية في منهاج السنة وغيره، وقرأ لابن القيم وغيرهم من أهل السنة الذين يكتبون بأقلام سليمة، وألسنة نظيفة

حكم استخدام بطاقة التهنئة في أعياد المسلمين

السؤال: بعض النصارى يستعملون بطاقة التهنئة في أعيادهم، فهل نحن إذا استخدمنا هذه البطاقة في العيد يعتبر من التشبه؟ الجواب: لا أبداً، كون الإنسان يكتب رسالة أو يعمل بطاقة فيرسلها في رسالة يهنئ أخاه لا بأس بذلك.

السؤال عن مكان قبر إبراهيم

السؤال: هل صحيح ما يروى أن قبر إبراهيم الخليل عليه الصلاة والسلام موجود في المسجد الإبراهيمي في مدينة الخليل في فلسطين؟ الجواب: المعروف أنه ليس هناك أحد يعلم قبره على التحقيق إلا قبر نبينا محمد صلى الله عليه وسلم، أما غيره من الأنبياء فلا يعرف مكان قبره قطعاً، لا يقطع لأحد لنبينا محمد صلى الله عليه وسلم؛ لأن قبره في المكان الذي دفن فيه صلى الله عليه وسلم، أما غيره من الأنبياء فليس هناك أحد يعرف قبره، كما ذكر ذلك شيخ الإسلام ابن تيمية في مجموع الفتاوى.

حكم غسل الأسلحة بماء ممزوج بزهور معينة في يوم معين

السؤال: من عادة أهل الشرك عندنا أنهم يغسلون أسلحتهم كالسيف مثلاً في يوم معين، وبماء ممزوج بزهور معينة، فذات يوم فعل ذلك أحد أئمة المساجد، فلما أنكر عليه ذلك، قال: أنا لا أعتقد أن هذا السلاح ينفع ويضر إلا بإذن الله تعالى، فهل قول هذا الإمام يبرر فعله؟ الجواب: لا، لا يبرر فعله، وكونه يخصص يوماً معيناً وبماء معين أو بكذا لا نعلم لهذا وجهاً.

منهج الشيخ ربيع المدخلي في الرد على سيد قطب

السؤال: البعض يقولون: إن منهج الشيخ ربيع المدخلي حفظه الله في الرد على سيد قطب باطل؛ لأنه لم يذكر حسناته، وإنما ذكر المطاعن فقط، فما رأيكم؟ الجواب: قضية القائلين بأنه لابد من ذكر الحسنات مع ذكر السيئات ليست ضرورية، فمن من يريد أن يحذر من شيء هل يبحث عن حسنات ذلك الذي يحذر منه؟ الرسول صلى الله عليه وسلم لما جاءته المرأة التي تستشيره في معاوية وفي أبي الجهم ماذا قال لها رسول الله صلى الله عليه وسلم؟ هل قال لها: معاوية كاتب الوحي، وهو كذا وهو كذا وهو كذا، وهو صعلوك لا مال له؟ أو قال: (أما معاوية فصعلوك لا مال له)؛ لأن هذا يتعلق بالزواج، (وأما أبو الجهم فلا يدع العصا عن عاتقه)، ومن المعلوم أن القضية هي قضية تحذير، والتحذير يتطلب بيان الأشياء التي يكون الناس على علم بها حتى يحذروا مثل هذا الكاتب، ولو كان عنده حسنات وعنده هذه السيئات هل يصلح أن الإنسان يقرأ كتاباً فيه هذا الخلط، وفيه الغث والسمين؟ التحذير من مثل هذه الكتابات ومن هذه المؤلفات التي يخرج الإنسان منها بمضرة، ولا يخرج منها بفائدة محققة هذا هو الذي ينبغي، ومعلوم أن كثيراً من العلماء المتقدمين والمتأخرين عندما يردون على شخص يذكرون الأمور التي يجب أن يحذر منها، وأما ما عنده من الصفات الطيبة، والحسنة فهذه له، ولكن الناس يحذرون من الضرر، ومن الخطر الذي يكون في الكتب.

دعاء سجود الشكر

السؤال: ما هو دعاء سجود الشكر؟ الجواب: لا أعلم له دعاء خاصاً، ولكن الإنسان يشكر الله عز وجل على ما حصل من النعمة.

حكم قضاء سجدة التلاوة

السؤال: إذا قرأت آية السجدة ولم أتمكن من السجود وذلك لعذر، فهل أقضيها بعد ذلك؟ الجواب: لا، ما تقضى، وإنما تستحب عند قراءة السجدة.

حكم تعلم مادة علم النفس وأصول الدعوة

السؤال: بعض الطلاب يهملون مادة: علم النفس وأصول الدعوة، ويقولون: إن الصحابة كانوا لا يتعلمون تلك المادتين؟ الجواب: الصحابة رضي الله عنهم وأرضاهم عندهم طب النفوس وطب القلوب رضي الله عنهم وأرضاهم، وهم أعلم الناس بمداخل النفوس، وكيف يربون، وقد رباهم رسول الله صلى الله عليه وسلم، فكل خير فيما جاء عن الله وعن رسوله صلى الله عليه وسلم، يعني: الصحابة ما تعلموا هذه الأشياء الجديدة التي جاءت بعدهم، فهم سبقوا إلى كل خير، وسلموا من كل شر، فالخير الذي عند الناس هو موجود عندهم، والشر الذي عند الناس هم سلموا منه، فما كان هناك من خير فهم إليه أسبق، وما كان هناك من شر فهم منه أسلم، وقد حل بغيرهم وحصل لهم، مثل العقائد المنحرفة التي جاءت فيما بعد هم سلموا منها، والله تعالى ابتلى بها أناساً جاءوا بعدهم، فهذه العقائد ما كان يعرفها أصحاب رسول الله صلى الله عليه وسلم، فكذلك مثل هذه الأشياء التي تتعلق بعلم النفس وليس لها أساس من الكتاب والسنة، يعني: هم أسلم الناس منها، وهم قائمون ومتمكنون مما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم سواء في تهذيب النفوس وعلاجها، وفي ما يصلح القلوب، وفيما يعرف به الحق من الباطل، فهم أسبق الناس إلى ذلك، وهم أعرف الناس بذلك، والصحابة ما كان عندهم هذه الأشياء الجديدة التي هم سلموا منها، وفيها حق وباطل، فما كان من حق فهم إليه أسبق، وما كان من باطل فهم منه أسلم.

حكم كراهية المدرس الحالق للحية أو المسبل للثوب

السؤال: إذا وجدت في الفصل أستاذاً حالقاً للحية أو مسبلاً للثوب تذهب الرغبة في الاستفادة منه، فهل هذا الموقف صحيح؟ الجواب: الإنسان ينصح من يرتكب المعصية حتى ولو كان أستاذاً؛ لأن من الخير للأساتذة أن يستفيدوا من التلاميذ، كما أن التلاميذ قد يتضررون بالأساتذة، فإذا حصل النفع من الأصغر للأكبر لاشك أن هذا شيء عظيم؛ لأن الأكبر إذا استفاد ممن هو دونه حصل بملاحظته وبتنبيهه الخير الكثير لذلك الذي هو يعتبر مدرساً ويعتبر متبوعاً في تدريسه. فعليك أن تنصحه، وإذا كان متمكناً بعلمه والعلم لا علاقة له بالعقيدة، أو أمور الدين، وإنما يتعلق بفن من الفنون التي هو متمكن منها، فاستفد مما عنده من الخير، وابغض الشيء الذي عنده مما هو معصية ومخالفة لسنة رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 172

شرح سنن أبي داود [172]

الوتر سنة مستحبة، وهو من آكد السنن التي لم يكن يتركها النبي صلى الله عليه وسلم في السفر والحضر مع راتبة الفجر، وأقله ركعة، ويقرأ في ركعاته الثلاث الأخيرة بسورة الأعلى والكافرون والإخلاص.

ما جاء في استحباب الوتر

شرح حديث: (يا أهل القرآن أوتروا ...)

قال المصنف رحمه الله تعالى: [ باب تفريع أبواب الوتر. باب استحباب الوتر. حدثنا إبراهيم بن موسى أخبرنا عيسى عن زكريا عن أبي إسحاق عن عاصم عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يا أهل القرآن! أوتروا، فإن الله وتر يحب الوتر). حدثنا عثمان بن أبي شيبة حدثنا أبو حفص الأبار عن الأعمش عن عمرو بن مرة عن أبي عبيدة عن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه، زاد: (فقال أعرابي: ما تقول؟ فقال: ليس لك ولا لأصحابك) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [تفريع أبواب الوتر]. والوتر قيل: هو الركعة التي تختم بها صلاة الليل، أو الركعات التي هي وتر تختم بها صلاة الليل، وقيل: إن المقصود بذلك صلاة الليل وما يختم به من ركعة أو أكثر، فإن ذلك كله يقال له وتر. والوتر: هو ضد الشفع، أي: الفرد، ومعنى هذا: أن الإنسان يصلي الوتر ركعة واحدة، وهي أقل شيء، ويمكن أن يكون ثلاثاً سواء كانت مسرودة أو ركعتين، ثم يتشهد ويسلم، ثم يأتي بركعة ويتشهد ويسلم، وهذا هو الأولى، أو يأتي بأكثر من ذلك متصلاً أو منفصلاً يعني: ثنتين ثنتين، وركعة في الآخر، أو تكون مجتمعة ويسلم في آخرها، فكل هذا يقال له وتر. وقد أورد أبو داود رحمه الله حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه وأرضاه أن النبي عليه الصلاة والسلام قال: (يا أهل القرآن! أوتروا، فإن الله وتر يحب الوتر)، وقد ذكر أبو داود رحمه الله هذا الحديث تحت ترجمة: [باب استحباب الوتر]؛ لأنه لما ذكر تفريع أبواب الوتر بدأ بترجمة استحباب الوتر. والمقصود من الترجمة هو: أن الوتر ليس بفرض ولا حتم، ولكنه مستحب، بل هو من آكد السنن والنوافل؛ لأن النوافل آكدها الوتر وركعتا الفجر، وقد كان عليه الصلاة والسلام لا يترك الوتر ولا ركعتي الفجر لا في حضر ولا في سفر، وثبت عنه أنه ما كان يحافظ على شيء من النوافل في الحضر والسفر إلا على ركعتي الفجر والوتر، فهو من آكد النوافل وأهمها، ولكنه ليس بفرض وإنما مستحب، ولهذا قال في الترجمة: [باب استحباب الوتر]. ويأتي المصنف بعدة أحاديث يستدل بها على هذا، ومنها هذا الحديث، وهو قوله: (يا أهل القرآن! أوتروا؛ فإن الله وتر يحب الوتر) ووجه إيراد المصنف لهذا الحديث تحت هذه الترجمة من جهة أنه خص أهل القرآن بقوله: (يا أهل القرآن! أوتروا، فإن الله وتر يحب الوتر) فكونه يخاطب أهل القرآن بهذا فهو يدل على أنه ليس بفرض؛ لأنه لو كان فرضاً لكان لازماً للجميع. والأدلة الواضحة على استحبابه ستأتي، ومنها: الأحاديث التي فيها أن النبي صلى الله عليه وسلم قال: (خمس صلوات فرضهن الله)، وكذلك حديث معاذ لما بعثه إلى اليمن، قال: (أخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)، وكان هذا متأخراً، فهذا يدل على أن المفترض هو الخمس الصلوات، وما زاد عليها فهو نفل، وكذلك حديث طلحة أنه جاء رجل إلى رسول الله وسأله فقال: (خمس صلوات فرضهن الله في كل يوم وليلة؟ قال: هل عليّ غيرها؟ قال لا، إلا أن تطوع)، فهذا يدل على أن الوتر داخل تحت التطوع. إذاً: فهو من الأعمال المستحبة، ولكنه من آكد المستحبات والنوافل. والوتر مستحب في حق الجميع، يعني: في أهل القرآن وغير أهل القرآن، فالمسلم يوتر ويصلي الوتر، لكن لماذا خص أهل القرآن؟ لأن أهل القرآن يصلون الليل، ويقرءون القرآن في صلواتهم، فالنبي صلى الله عليه وسلم أرشدهم إلى أن يختموا، وأن صلاتهم في الليل بوتر، فلذلك قال: (يا أهل القرآن! أوتروا؛ فإن الله وتر يحب الوتر)، لكن لا يعني هذا أن غير أهل القرآن لا يوترون؛ فإن الوتر مستحب في حق كل أحد، وهو من النوافل المؤكدة والمستحبة. ثم قال: (فإن الله وتر يحب الوتر) ومعنى وتر أي: فرد واحد ليس معه أحد، فهو واحد في ذاته وأسمائه وصفاته، وواحد في ألوهيته وربوبيته، فهو وتر وهو أحد، والله تعالى يحب الوتر، ولهذا جاء في السنة والشريعة الإيتار في أمور كثيرة، بمعنى: أنه يأتي بها عدداً فردياً. جاء ذلك في مواضيع وأحاديث كثيرة فيها التنبيه على الإتيان بالشيء وتراً سواء كان فيما يتعلق بأكل تمرات وتراً قبل الذهاب لعيد الفطر، أو كان في الاستنجاء، فالإنسان يستنجي وتراً ولا يأتي بالأحجار شفعاً، أو الطواف فإنه وتر، وكذلك الوضوء يكون واحدة واثنتين وثلاث، فيختم الوضوء بوتر ولا يتجاوزه بمعنى: أنه لا يغسل الرابعة، فالوتر جاء ذكره في أمور كثيرة وعديدة، ولهذا قال عليه الصلاة والسلام: (إن الله وتر يحب الوتر). وهذا الحديث يدل على أن الوتر من أسماء الله عز وجل، وأنه يحب مقتضى هذا الاسم الذي هو الوتر، وفيه إثبات المحبة لله عز وجل، وهي على وجه يليق بكماله وجلاله كسائر الصفات؛ لأن الصفات كلها طريقتها واحدة، تثبت على وجه يليق بجلاله وكماله دون أن يكون فيها تشبيه، ودون أن يكون فيها تعطيل، بل إثبات مع التنزيه، والإثبات ينافي التعطيل، والتنزيه ينافي التمثيل والتشبيه، على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11] فأثبت السمع والبصر، ونفى المشابهة، فالصفات كلها على هذا النحو وعلى هذه الطريقة. ثم ذكر حديث ابن مسعود وهو بمعناه: (قال أعرابي: ما تقول؟ قال: ليس لك وأصحابك)، يعني: ليست لك وأمثالك من الأعراب؛ لأن هذا خطاب لأهل القرآن الذين يقرءون القرآن في الليل وأمروا بالإيتار، لكن كما هو معلوم صلاة الوتر مطلوبة في حق كل أحد، ولكن قوله: (ليست لك ولأصحابك) يعني: لا يراد به أن غير أهل القرآن لا يحصل منهم الوتر، بل الوتر مطلوب في حق كل أحد، ولهذا أبو هريرة قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام)، وكذلك أبو الدرداء في صحيح مسلم يقول: (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد)، فالوتر ليس خاصاً بأحد دون أحد، مثل ركعتي الفجر، وركعات الظهر والمغرب والعشاء، فهذه رواتب ونوافل مستحبة ومطلوبة في حق كل أحد، ولكن قوله: (ليست لك ولأصحابك) المقصود بذلك: كونه ليس من أهل القرآن الذين يشتغلون بصلاة الليل وقراءة القرآن، وأقل شيء ركعة يصليها الإنسان بعد أن يؤدي سنة العشاء ركعتين، والوتر مطلوب من كل أحد سواء بركعة أو بثلاث أو بخمس أو بسبع أو بتسع أو بإحدى عشرة أو بثلاث عشرة، كل ذلك سائغ، وقد جاء عن النبي صلى الله عليه وسلم أنه ما كان يصلي بأقل من سبع، وما كان يصلي بأكثر من ثلاث عشرة، وأكثر ما كان يفعل إحدى عشرة ركعة صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (يا أهل القرآن أوتروا ...)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى هو الرازي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا ]. هو زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن ضمرة ، وهو صدوق، أخرج له أصحاب السنن. [ عن علي ]. هو أمير المؤمنين علي بن أبي طالب رضي الله تعالى عنه وأرضاه، وهو أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، أبو السبطين ، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
تراجم رجال إسناد حديث (يا أهل القرآن أوتروا...) من طريق أخرى

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو حفص الأبار ]. واسمه: عمر بن عبد الرحمن ، وهو صدوق، أخرج له البخاري في خلق أفعال العباد وأبو داود و النسائي و ابن ماجة . [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيدة ]. هو ابن عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه وأرضاه، الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة، والإسناد فيه أبو عبيدة وهو لم يسمع من أبيه، وهو منقطع، والألباني صححه، ولعل له شواهد، وإلا فالإسناد ليس متصلاً. والذي يبدو من هذا الخطاب: (يا أهل القرآن) أن الأعرابي ليس من أهل القرآن، لكن الوتر كما هو معلوم هو مستحب في حق الجميع، ومعلوم أن أهل القرآن يحصل منهم في الوتر وفي غير صلاة الليل ما لا يحصل من غيرهم ممن لا يحفظ القرآن أو لا يقرأ القرآن، لكن الوتر يحصل بركعة واحدة، ويمكن أن يحصل بثلاث، ويقرأ فيها ما تيسر مما يحفظه العوام.
شرح حديث: (إن الله عز وجل أمدكم بصلاة وهي خير لكم من حمر النعم)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي و قتيبة بن سعيد المعنى قالا: حدثنا الليث عن يزيد بن أبي حبيب عن عبد الله بن راشد الزوفي عن عبد الله بن أبي مرة الزوفي عن خارجة بن حذافة قال أبو الوليد : العدوي قال: (خرج رسول الله صلى الله عليه وسلم فقال: إن الله عز وجل أمدكم بصلاة، وهي خير لكم من حمر النعم، وهي الوتر، فجعلها لكم فيما بين العشاء إلى طلوع الفجر). ]. أورد أبو داود رحمه الله حديث خارجة بن حذافة رضي الله عنه أن النبي عليه الصلاة والسلام قال: (إن الله أمدكم بصلاة، وهي خير لكم من حمر النعم، وهي الوتر ما بين العشاء إلى طلوع الفجر) ووجه إيراد الحديث تحت ترجمة: [استحباب الوتر] قوله: (أمدكم) لأنه ما قال فرض عليكم أو وجب عليكم، والإمداد قيل: هو الزيادة، يعني: زادكم صلاة في تطوعكم وتنفلكم. (وهي خير من حمر النعم) وهي الإبل التي هي أنفس المال عند العرب، ويأتي ذكرها في ذكر الشيء النفيس من المال، وقد جاء في حديث قصة وصية النبي صلى الله عليه وسلم لعلي لما أعطاه الراية يوم خيبر، حيث قال: (فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم) فكانت تذكر حمر النعم لأنها من أنفس الأموال عندهم؛ وهي أنفس الأموال عند العرب. فقوله: (أمدكم) هذا هو وجه إيراد المصنف للحديث تحت هذه الترجمة؛ لأنها تدل على أنه ليس بفرض، وإنما هو أمدهم الله بها وأعطاهم إياها، وفيه فضل عظيم، وأنه خير لهم من أنفس أموالهم التي هي حمر النعم. ثم بين ذلك بقوله: (هي الوتر). ثم قال: (وهي ما بين العشاء وطلوع الفجر)؛ يعني: الوتر، من بعد صلاة العشاء إلى طلوع الفجر، بعد أن يؤتى بصلاة العشاء، فمن بعد أدائها إلى صلاة الفجر هذا كله وقت الوتر، حتى لو جمعت العشاء مع المغرب جمع تقديم فإن الوتر يأتي بعد صلاة العشاء ولو كانت مقدمة ومجموعة مع المغرب في أول وقت المغرب؛ لأنها بعد العشاء، وصلاة الليل تبدأ بعد العشاء. والحديث في إسناده عبد الله بن راشد الزوفي وهو متكلم فيه، وكذلك أيضاً سماعه من شيخه، وكذلك شيخه من خارجة بن حذافة ، لكن هذا الشخص هو علة الحديث. أما قوله: (ما بين العشاء إلى طلوع الفجر) فقد جاء ما يدل عليه، وأن هذا هو وقت الوتر، وقد جاء في الحديث: (صلاة الليل مثنى مثنى)، وصلاة الليل تبدأ بعد العشاء (فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى)، فهذا يبين أن وقت صلاة الوتر هو هذا الوقت: من بعد العشاء إلى طلوع الفجر، والنبي صلى الله عليه وسلم من كل الليل قد أوتر، أوتر من أوله وأوسطه وآخره، وانتهى وتره إلى السحر صلى الله عليه وسلم، فهذه الجملة جاء ما يدل عليها، وأما ذكر هذه الفضيلة ففيها هذا الضعف.

تراجم رجال إسناد حديث: (إن الله عز وجل أمدكم بصلاة وهي خير لكم من حمر النعم...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وقتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان: قرية من قرى بلخ من بلاد خراسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ]. يعني: أن رواية أبو الوليد الطيالسي وقتيبة بن سعيد متفقة في المعنى، وليست الألفاظ واحدة، وهذه عبارة يستعملها أبو داود كثيراً، فبعد ما يذكر الأسانيد يشير إلى أن الروايات متفقة في المعنى، وإن اختلفت في الألفاظ. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن راشد الزوفي ]. هو عبد الله بن راشد الزوفي مستور، أخرج له أبو داود و الترمذي وابن ماجة . [ عن عبد الله بن أبي مرة الزوفي ]. عبد الله بن أبي مرة الزوفي ، صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن خارجة بن حذافة ]. خارجة بن حذافة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . وهؤلاء الثلاثة الذين هم عبد الله بن راشد و عبد الله بن أبي مرة و خارجة بن حذافة ليس لهم في الكتب الثلاثة التي هي سنن أبي داود و الترمذي و ابن ماجة إلا هذا الحديث الواحد، يعني: هؤلاء الثلاثة لا يأتي ذكرهم إلا في هذا الموضع؛ لأنهم ليس لهم رواية في الكتب الأخرى، وإنما روايتهم عند أبي داود و الترمذي و ابن ماجة ، وليس لهم عند هؤلاء الثلاثة الأئمة في كتبهم إلا هذا الحديث الواحد، فإذاً: لا يتكرر ذكر هؤلاء الثلاثة في هذه الكتب إلا في هذا الموضع. [ قال أبو الوليد : العدوي ]. يعني: هو خارجة بن حذافة العدوي ؛ لأن له شيخين أبو الوليد و قتيبة ، فقتيبة وقف عند قوله: خارجة بن حذافة وما أضاف إليها شيئاً، وأما أبو الوليد فزاد وقال: خارجة بن حذافة العدوي ، معناه: أن شيخه الأول عندما جاء ذكر خارجة قال: خارجة بن حذافة العدوي ، ولهذا قال: [ قال أبو الوليد : العدوي ] يعني: هذا يبين الفرق بين رواية أبي الوليد وبين رواية قتيبة ، وأن أبا الوليد أتى بهذه الإضافة وهي النسب، وقتيبة لم يذكر هذه الإضافة.
وقت قضاء صلاة الوتر

يمكن أن يقضى الوتر بعد طلوع الشمس وارتفاعها، كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه كان إذا لم يصل صلاته أو ورده من الليل فإنه يصلي من النهار اثنتي عشرة ركعة؛ لأنه كان يصلي من الليل إحدى عشرة ركعة، فيصلي اثنتا عشرة ركعة حتى لا يكون وتراً في النهار، ولكن مقدار الصلاة أتى به بزيادة ركعة حتى لا يكون قد أوتر بالنهار، فيقضى الوتر شفعاً لمن فاته، وذلك ضحى، فإذا كان يصلي واحدة فإنه يصلي ثنتين، وإذا كان يصلي ثلاثاً فإنه يصلي أربعاً، وإذا كان يصلي خمساً فإنه يصلي ستاً، وإذا كان يصلي سبعاً فإنه يصلي ثمان، وإذا كان يصلي تسعاً فإنه يصلي عشراً، وإذا كان يصلي إحدى عشر فإنه يصلي اثنتي عشرة ركعة، كما كان عليه الصلاة والسلام يفعل، فإنه كان يصلي إحدى عشرة ركعة، ولكنه يصلي من الضحى قضاءً اثنتي عشرة ركعة، ولا يؤتى بالوتر بين أذان الفجر والإقامة.
ما جاء فيمن لم يوتر

شرح حديث (الوتر حق فمن لم يوتر فليس منا...)

قال المصنف رحمه الله تعالى: [ باب فيمن لم يوتر. حدثنا ابن المثنى حدثنا أبو إسحاق الطالقاني حدثنا الفضل بن موسى عن عبيد الله بن عبد الله العتكي عن عبد الله بن بريدة عن أبيه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (الوتر حق فمن لم يوتر فليس منا، الوتر حق فمن لم يوتر فليس منا، الوتر حق فمن لم يوتر فليس منا) ]. أورد بعد ذلك أبو داود هذه الترجمة: [فيمن لم يوتر]، يعني: ما حكمه؟ أو ماذا عليه؟ فأورد أبو داود حديث بريدة بن الحصيب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الوتر حق فمن لم يوتر فليس منا، الوتر حق فمن لم يوتر فليس منا، الوتر حق فمن لم يوتر فليس منا)، لكن هذا الحديث ليس بصحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم، وجاء في بعض الأحاديث: (الوتر حق)، ولكن يحمل على أن المقصود به: حق ليس بلازم أو ليس بواجب وأنه متأكد؛ لأنه قد جاء ما يدل على أن الوتر ليس بفرض كما سبق في الحديث الذي أورده المصنف، وكما سيأتي في الأحاديث التي فيها: (خمس صلوات فرضهن الله في اليوم والليلة قال: هل عليّ غيرها؟ قال: لا إلا أن تطوع)، وحديث معاذ : (فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)، لا يوجد شيء أكثر من هذا، والباقي تطوع، فالوتر ليس بفرض. وهنا قال: (الوتر حق ومن لم يوتر فليس منا)، وهذا يدل على وجوبه ولزومه، لكن الحديث غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (الوتر حق فمن لم يوتر فليس منا..)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي الملقب بالزمن ، وكنيته أبو موسى ، وهو مشهور بكنيته؛ لأنه أحياناً عندما يذكر الحافظ ابن حجر تلاميذه أو الذين رووا عنه، أو يذكر تلاميذ شخص، فيقول: أبو موسى لا يقول: محمد بن المثنى ؛ لأنه مشهور بكنيته، فقد يبحث الإنسان عن محمد بن المثنى في تلاميذ شخص هل هو من تلاميذه، فلا يجد محمد بن المثنى ، وإنما يجد أبا موسى فقط، فهذا هو محمد بن المثنى المشهور بكنيته، وأيضاً لقبه الزمن، وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ حدثنا أبو إسحاق الطالقاني ]. هو إبراهيم بن إسحاق ، وهو صدوق يغرب، أخرج له مسلم في المقدمة وأبو داود و الترمذي ، وهو ممن وافقت كنيته اسم أبيه، لأنه إبراهيم بن إسحاق وهو أبو إسحاق ، وهو ابن إسحاق ، وهذا نوع من أنواع علوم الحديث: (معرفة من وافقت كنيته اسم أبيه) وفائدة معرفة هذا النوع: ألا يظن التصحيف؛ لأنه لو قيل: ابن إسحاق ، أو إبراهيم أبو إسحاق فكله كلام صحيح؛ هو إبراهيم أبو إسحاق وهو إبراهيم بن إسحاق ؛ لأن أباه اسمه إسحاق ، فهو منسوب، فنسبته ابن إسحاق ، وكنيته أبو إسحاق ، فإن جاء (أبو) فهو صحيح، وإن جاء (ابن) فهو صحيح. فهذا يحصل به التخلص من احتمال أو ظن التصحيف لمن عرف ذلك، فإن قيل: إبراهيم بن إسحاق فهو صحيح، وإن قيل: إبراهيم أبي إسحاق فهو صحيح؛ لأنه ممن وافقت كنيته اسم أبيه. [ حدثنا الفضل بن موسى ]. الفضل بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله العتكي ]. عبيد الله بن عبد الله العتكي هو أبو المنيب ، وهو صدوق يخطئ، وقد ضعف الحديث به، يعني: بهذا الشخص الذي هو عبيد الله بن عبد الله العتكي ، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو بريدة بن الحصيب رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (خمس صلوات كتبهن الله على العباد...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن ابن محيريز أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً في الشام يدعى أبا محمد يقول: إن الوتر واجب، قال المخدجي : فرحت إلى عبادة بن الصامت رضي الله عنه فأخبرته، فقال عبادة : كذب أبو محمد ، سمعت رسول الله صلى الله عليه وسلم يقول: (خمس صلوات كتبهن الله على العباد، فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة، ومن لم يأت بهن فليس له عند الله عهد، إن شاء عذبه، وإن شاء أدخله الجنة) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله تعالى عنه أنه قيل له: إن أبا محمد -رجل في الشام- قال: إن الوتر واجب، فقال: كذب أبو محمد ، ومعنى كذب هنا: أخطأ؛ لأنه يأتي في بعض الأحاديث لفظ (كذب) بمعنى: أخطأ، وليس معنى ذلك الكذب الذي هو ضد الصدق، وإنما هو الخطأ ضد الصواب، والمقصود بذلك أنه حصل منه شيء على خلاف الصواب، لا سيما وهو قاله باجتهاد، ومعلوم أن الكذب الذي هو ضد الصدق لا يقال في حق هذا، وإنما يقال في الخبر، وإنما هذا قاله باجتهاده، فقال: كذب أبو محمد ، يعني: أخطأ، فهو ضد الصواب، وجاء في أحاديث ذكر (كذب) بمعنى: أخطأ وهذا منها. قوله: [ (خمس صلوات كتبهن الله على العباد) ]. والوتر ليس من الخمس الصلوات، إذاً: هو زائد على المفروض. قوله: [ (فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة) ]. وكلمة: (استخفافاً) متعلقة بالتضييع، بأن يضيعها استخفافاً، وأما إذا حصل منه شيء خطأ وليس استخفافاً فهو يخالف ذلك، وإنما هنا قيده بالاستخفاف الذي معناه: الاستهانة. قوله: [ (ومن لم يأت بهن فليس له عند الله عهد، إن شاء عذبه وإن شاء أدخله الجنة) ]. وهذا يستدل به الذين يقولون بأن من ترك الصلاة تهاوناً وكسلاً ليس بكافر، لكن يمكن أن يُحمل على أن المقصود بقوله: (يأتي بهن) يعني: على التمام والكمال أو كما هو مطلوب، لا أنه تارك لهن أصلاً ولا يسجد لله ولا يركع، وإنما هو تارك للصلاة نهائياً، يعني: ليس هذا من هذا القبيل؛ لأنه جاءت أحاديث تدل على كفر تارك الصلاة، وهذا يمكن أن يحمل على أن المقصود به أنه لم يأت بها كما هو مطلوب منه، وإنما عنده تقصير، فهذا التقصير وهذا النقص الذي منه أمره إلى الله عز وجل. فالمقصود منه: أنها خمس صلوات والوتر ليس منها. إذاً: هو شيء ليس بفرض ولا بواجب.
تراجم رجال إسناد حديث: (خمس صلوات كتبهن الله على العباد...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، وهو من صغار التابعين، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن محيريز ]. هو عبد الله بن محيريز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المخدجي رجل من بني كنانة ]. اسمه أبو رفيع ، وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبادة بن الصامت ]. عبادة بن الصامت صاحب رسول الله صلى الله عليه وسلم، ورضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في عدد ركعات الوتر

شرح حديث: (.. والوتر ركعة من آخر الليل)

قال المصنف رحمه الله تعالى: [ باب كم الوتر. حدثنا محمد بن كثير أخبرنا همام عن قتادة عن عبد الله بن شقيق عن ابن عمر رضي الله عنهما (أن رجلاً من أهل البادية سأل النبي صلى الله عليه وسلم عن صلاة الليل، فقال بأصبعيه: هكذا مثنى مثنى، والوتر ركعة من آخر الليل) ]. أورد أبو داود رحمه الله تعالى هذه الترجمة: [كم الوتر؟] يعني: كم مقداره؟ ومعلوم أن مقداره أقله ركعة واحدة، لو أن إنساناً صلى العشاء وأتى بسنة العشاء ركعتين، ثم أتى بواحدة فهذا أقله، ولكن كونه يزيد ويأتي بأكثر فهذا هو الذي ينبغي، ولكن أقله ركعة، ويمكن أن يكون ثلاثاً، أو خمساً أو سبعاً أو تسعاً أو إحدى عشرة أو ثلاث عشرة أو أكثر من ذلك، والنبي صلى الله عليه وسلم ما كان ينقص عن سبع ولا يزيد عن ثلاث عشرة ركعة، وأكثر ما جاء عنه إحدى عشرة صلى الله عليه وسلم. والوتر يطلق كما أسلفت على الركعة الواحدة إذا أتي بها وحدها أو أتي بها بعد ركعات قبلها، كما يطلق على الثلاث لخروجها مع بعض ولكن ليس كالمغرب، وإنما هي مسرودة سرداً دون تشهد أوسط، أو كذلك سبعاً أو تسعاً أو خمساً كل ذلك يقال له وتر. أورد فيه أبو داود حديث ابن عمر رضي الله تعالى عنهما: (أن رجلاً من أهل البادية سأل النبي صلى الله عليه وسلم عن صلاة الليل، فقال بأصبعيه هكذا مثنى مثنى، والوتر ركعة من آخر الليل)، يعني: كون الإنسان يصلي ما شاء من الليل ثنتين ثنتين، ثم بعد ذلك يأتي بركعة في آخر الليل، سواء كانت متصلة بهذه الركعات أو أنه أخرها، فهذا هو الوتر، ولهذا جاء في بعض الأحاديث: (ركعة توتر له ما مضى)؛ لأن ما مضى شفع، فإذا جاءت هذه الركعة جعلت ما تقدم من الركعات وتراً. والحديث كما هو واضح يدل على أن الوتر هو في حق الجميع، أما قوله: (يا أهل القرآن ...) فهو يدل مع هذا الحديث على أن الكل يستحب له أن يوتر؛ لأن هذا أعرابي سأل النبي صلى الله عليه وسلم عن صلاة الليل، (فقال بأصبعيه: هكذا ثنتين ثنتين، والوتر ركعة من آخر الليل). قوله: (من آخر الليل) كما هو معلوم إذا كان الإنسان يثق من نفسه أنه يقوم آخر الليل فإنه يؤخر الوتر إلى آخر الليل, وأما إذا كان لا يثق من نفسه أنه يقوم آخر الليل فليوتر قبل أن ينام، كما جاءت بذلك الوصية عن رسول الله صلى الله عليه وسلم في حديث أبي هريرة المتفق عليه، وحديث أبي الدرداء الذي أخرجه مسلم : (وأن أوتر قبل أن أنام)، فإذا كان الإنسان يعرف من نفسه أنه سيقوم آخر الليل فليؤخر الوتر إلى آخر الليل، وإن كان لا يعلم فإنه يوتر في أول الليل، ولا يتركه بحيث يطل عليه الفجر وهو لم يوتر، لكنه إن أوتر في أول الليل وهو لم يثق من نفسه أن يقوم آخر الليل، ثم قام، فله أن يصلي ما شاء، لكن لا يوتر مرة ثانية؛ لأن الوتر لا يؤتى به مرتين؛ لقوله صلى الله عليه وسلم: (لا وتران في ليلة).
تراجم رجال إسناد حديث: (.. والوتر ركعة من آخر الليل)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. هو همام بن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي ، وهو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (الوتر حق على كل مسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن المبارك حدثني قريش بن حيان العجلي حدثنا بكر بن وائل عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الوتر حق على كل مسلم، فمن أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل) ]. أورد أبو داود رحمه الله حديث أبي أيوب الأنصاري رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (الوتر حق على كل مسلم)، وقوله: (حق) ليس معناه الحق الذي هو الواجب، وإنما هو الحق المتأكد. وقوله: [ (على كل مسلم) ] يبين لنا أن هذا مطلوب من الجميع، ولكن قوله هناك: (يا أهل القرآن) ليس المقصود به أن غيرهم لا يوتر، وإنما مطلوب منهم أن يوتروا، وأن يختموا صلاتهم بوتر؛ لأنهم هم الذين يشتغلون بصلاة الليل، ويقرءون فيها، فأمروا بأن يوتروا، وأمره لهم بالإيتار لا يدل على أن غيرهم لا يوتر، لأن هذا الحديث يقول: (الوتر حق على كل مسلم)، يعني: حق متأكد وليس بحق واجب، وإنما هو مندوب، وهو من آكد النوافل هو وركعة الفجر. قوله: [ (فمن أحب أن يوتر بخمس فليفعل) ]. متصلة أو منفصلة، لكن كونها ثنتين ثنتين ويأتي بركعة هو الأولى. [ (ومن أحب أن يوتر بثلاث فليفعل) ]. يعني: إما مسرودة مع بعض، أو يصلي ثنتين ثم يتشهد ويسلم، ثم يأتي بركعة ويتشهد ويسلم، والفصل أولى من الوصل؛ لأن الفصل ثبت من قوله وفعله صلى الله عليه وسلم. [ (ومن أحب أن يوتر بواحدة فليفعل) ]. يعني: بعد ركعتي العشاء يأتي بركعة واحدة فقط ليس معها شيء، فإن ذلك كاف، وهو أقل الوتر وأدناه.
تراجم رجال إسناد حديث (الوتر حق على كل مسلم..)

قوله: [ حدثنا عبد الرحمن بن المبارك ]. عبد الرحمن بن المبارك ثقة، أخرج له أبو داود و البخاري و النسائي . [ حدثني قريش بن حيان العجلي ]. قريش بن حيان العجلي ثقة، أخرج له البخاري و أبو داود . [ حدثنا بكر بن وائل ]. بكر بن وائل صدوق، أخرج له مسلم وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أيوب الأنصاري ]. أبو أيوب الأنصاري مشهور بكنيته، واسمه: خالد بن زيد رضي الله عنه صحابي أخرج له أصحاب الكتب الستة.
ما جاء فيما يقرأ في الوتر

شرح حديث: (كان رسول الله يوتر بسبح اسم ربك الأعلى...)

قال المصنف رحمه الله تعالى: [باب ما يقرأ في الوتر. حدثنا عثمان بن أبي شيبة حدثنا أبو حفص الأبار ح وحدثنا إبراهيم بن موسى أخبرنا محمد بن أنس وهذا لفظه عن الأعمش عن طلحة و زبيد عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن أبي بن كعب رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى، وقل للذين كفروا، والله الواحد الصمد). أورد أبو داود رحمه الله تعالى ما يقرأ في الوتر، يعني: بعد الفاتحة؛ لأن الفاتحة لا بد منها في كل ركعة، وأورد فيه حديث أبي بن كعب رضي الله عنه، وهو: (كان الرسول صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى، وقل للذين كفروا) والمقصود بها: قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]، وقد جاء عند النسائي : يعني (قل للذين كفروا) والمقصود بها: قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]. ((والله الواحد الصمد)) يعني: قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ [الإخلاص:1-2] فهذه الثلاث السور يؤتى بها في هذه الركعات الثلاث التي هي آخر صلاة الليل، ويأتي بها مسرودة لا يجلس بعد الثانية، أو يأتي بها بتشهدين، أي: يصلي ثنتين ثم يتشهد ويسلم، ثم واحدة ثم يتشهد ويسلم، وهذا هو الأولى، وهو الذي جاء عن النبي صلى الله عليه وسلم كثيراً في روايات، وجاء أيضاً من قوله: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى). (كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى، وقل للذين كفروا)، يعني: الركعات الأخيرة من صلاة الليل، يأتي بهذه الثلاث الركعات ويقرأ بهذه الثلاث السور، سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1]، وقُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]، وقُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]. ولفظ (كان) يدل على المداومة، لكن كما سبق أن أسلفت أنها قد تأتي لغير المداومة، مثل ما جاء في حديث عائشة : (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت)، وهو ما حج إلا مرة واحدة عليه الصلاة والسلام، وعبرت بقولها: (كنت).
تراجم رجال إسناد حديث (كان رسول الله يوتر بسبح اسم ربك الأعلى...)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو حفص الأبار ح وحدثنا إبراهيم بن موسى أخبرنا محمد بن أنس ]. عثمان بن أبي شيبة و أبو حفص الأبار و إبراهيم بن موسى مر ذكرهم، ومحمد بن أنس صدوق يغرب أخرج له البخاري تعليقاً وأبو داود . [ وهذا لفظه ]. أي: لفظ محمد بن أنس الذي هو الطريق الثاني. [ عن الأعمش ]. الأعمش مر ذكره. [ عن طلحة و زبيد ]. هو طلحة بن مصرف اليامي ثقة، أخرج له أصحاب الكتب الستة. وزبيد بن الحارث اليامي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد الرحمن بن أبزى ]. سعيد بن عبد الرحمن بن أبزى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الرحمن بن أبزى وهو صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه، أخرج حديثه أصحاب الكتب الستة.
شرح حديث: (كان رسول الله يوتر بسبح اسم ربك الأعلى...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي شعيب حدثنا محمد بن سلمة حدثنا خصيف عن عبد العزيز بن جريج قال: سألت عائشة أم المؤمنين رضي الله عنها: بأي شيء كان يوتر رسول الله صلى الله عليه وسلم؟ فذكر معناه، قال: (وفي الثالثة بـ قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]، والمعوذتين) ]. أورد أبو داود حديث عائشة قال عبد العزيز بن جريج : سألت عائشة : بأي شيء كان يوتر رسول الله صلى الله عليه وسلم؟ يعني: بأي شيء كان يقرأ في الوتر. (فذكر معناه) يعني: معنى ما تقدم من قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]، وسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1]، وبعد ذلك قال: بقُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] والمعوذتين، أي: مع بعض يجمعها في ركعة واحدة يسردها. والحديث فيه كلام من جهة خصيف ، ابن جريج فهذا لم يسمع من عائشة، وأن ذكر السماع خطأ من خصيف ، ولكن الشيخ الألباني رحمه الله ذكر الحديث في صفة صلاة النبي من طرق عند الحاكم وغيره، وأنه ربما كان قرأ بقُلْ هُوَ اللَّهُ أَبحَدٌ [الإخلاص:1] وربما أضاف إليها المعوذتين، وذكر الحديث بسند غير هذا الذي عند أبي داود .
تراجم رجال إسناد حديث (كان رسول الله يوتر بسبح اسم ربك الأعلى...) من طريق أخرى

قوله: [ حدثنا أحمد بن أبي شعيب ]. هو أحمد بن عبد الله الحراني ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا محمد بن سلمة ]. هو الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ حدثنا خصيف ]. هو صدوق سيئ الحفظ خلط بآخره، أخرج له أصحاب السنن. [ عن عبد العزيز بن جريج ]. عبد العزيز بن جريج ، هو والد ابن جريج المشهور عبد الملك بن جريج وهو لين، وقال العجلي : لم يسمع من عائشة ، وأخطأ خصيف لما صرح بسماعه، أخرج له أصحاب السنن. يعني: في هذا الحديث الذي قال: (سألت عائشة ) معناه: أنه سمعه لأنه سألها، ولكن هذا خطأ، والحديث كما قلت ذكر الألباني أنه خرجه جماعة، ومنهم الحاكم ، ولم يذكر رواية أبي داود هذه، لكنها موافقة لتلك الروايات التي أشار إليها، فهي وإن كان فيها ضعف إلا أنها بإضافتها إلى غيرها تدل على صحة ذلك، وأنه يؤتى بقُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] وحدها، ويؤتى بها ومعها المعوذتان. [ عن عائشة ]. أم المؤمنين رضي الله عنها، الصديقة بنت الصديق ، وهي من حفظة السنة وأوعيتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم من ينفصل عن الإمام في التراويح في صلاة الوتر

السؤال: يحدث في رمضان في نهاية صلاة التراويح عندما يبدأ الإمام بالوتر أن ينفصل أقوام ولا يصلون معنا، ويقولون: في مذهبنا لا بد أن نصلي ثلاثاً متصلة، وإمامكم يصلي ركعتين ثم واحدة، فهل هذا وارد في المذاهب؟ وهل يحق لهم أن ينفصلوا عن الإمام؟ الجواب: لا يحق لهم أن ينفصلوا عن الإمام، فالإنسان يصلي مع الإمام حتى ينتهي، والأئمة رحمة الله عليهم لا يتصور في حقهم أن بعضهم لا يصلي وراء بعض، وأن بعضهم يترك الصلاة وراء بعض، ولكن هذا شأن المتعصبين، وإلا فإن منهج الأئمة أن بعضهم يصلي وراء بعض، ولا يترك الصلاة وراءه لأنه يخالفه في الطريقة. ثم أيضاً هذه الصلاة التي يصلونها كالمغرب جاء في الحديث ما يدل على النهي عن هذا، أي: التشبيه بصلاة المغرب؛ فقد جاء ما يدل على النهي عنها، فالانفصال عن الإمام غير سائغ، وهو من التفرد المذموم الذي لا يصلح، والنبي صلى الله عليه وسلم قال: (من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة)، فكونه يستمر معه حتى ينصرف، ويصلي معه تلك الصلاة لا شك أن هذا هو اللائق بالمسلم الناصح لنفسه.

حكم أخذ السجاد أو الثوب إذا ترك في الحرم

السؤال: ما حكم أخذ السجادة أو الثوب الذي تركه صاحبه في المسجد الحرام المكي إما نسياناً أو قصداً -والله أعلم- لأنه إن لم تؤخذ هذه السجادة سترمى في المزبلة؟ الجواب: لا أدري عن قضية أن كونها ترمى، لكن لو أنها إذا كانت لها أهمية ولها قيمة يمكن أن الإنسان يعطيها الجهة التي يمكن أن تعطيها لمن يستحقها، وأما كون الإنسان يجد شيئاً ويأخذه فيمكن أن الإنسان يتسرع ويأخذ وما لم يتركه صاحبه، لكن إذا كان مضى عليه وقت ورآه فهذا يمكن أن يعطيه لمن يكون مسئولاً عن تلك الودائع والأشياء التي يمكن أن تعطى لصاحبها، ولا ينبغي له أن يأخذه.

حكم لبس البنطلونات الواسعة

السؤال: في بلادنا يلبسون البنطلونات، وبعض الإخوة الملتزمين يلبسون مثلها، ولكنهم يوسعونها قليلاً، حيث تخرج عن كونها ضيقة وواصفة للعورة، ولكن لا تبلغ الوسع الذي يكون كما في سراويل الأتراك، فما حكم استعمال مثل هذه البنطلونات؟ الجواب: والله إذا كان ولابد من لبسها، فاستعمال البنطلونات الواسعة أولى، وهو الذي ينبغي؛ لأن استعمال البنطلونات الضيقة التي تحجم العورة محرم، ولذا فلبس هذه البنطلونات فيه سعة، إذا لم يكن هناك سبيل أو لا يستطيع أن يلبس لباساً إسلامياً مناسباً. وهل لبس الثوب في مثل هذه الدولة يعتبر من لباس الشهرة؟ الجواب: لا أبداً، ما دام أنه لباساً إسلامياً، فكونه يظهر بهذا المظهر ويبين للناس أن هذا هو مظهر الإسلام، فهذا شيء طيب.

المقصود بقول النبي صلى الله عليه وسلم: (يا أهل القرآن أوتروا...)

السؤال: ما المقصود بقوله: (يا أهل القرآن) هم الذين يحفظونه فقط؟ الجواب: يبدو أنهم هم الذين يحفظونه ويقرءونه في صلاتهم؛ لأنهم هم الذين يقرءون القرآن في صلاتهم من الليل.

حكم القراءة من المصحف في صلاة الليل

السؤال: إذا كان الشخص لا يحفظ من القرآن إلا القليل فهل له أن يحمل المصحف ليقرأ منه، مع وجود التدبر والتفكر في الآيات في قيام الليل؟ الجواب: من يحفظ شيئاً كثيراً من القرآن لا ينبغي أن يستعمل المصحف؛ لأن المصحف فيه شغل ومشغلة، يعني: حمل وتفتيش وتنزيل، ولا يتمكن الإنسان من وضع يديه على صدره التي هي سنة في الصلاة، لكن الإنسان إذا كان مضطراً إلى ذلك بأن يكون إماماً ويصلي بالناس تراويح، ولا يحفظ القرآن فله أن يقرأ من المصحف؛ لما جاء في صحيح البخاري أن مولى لعائشة كان يؤمها ويقرأ من المصحف في رمضان، فعند الحاجة لا بأس بذلك، أما كون الإنسان يستعمله في الليل وهو يقرأ، وهو متمكن من قراءة شيء كثير من القرآن، فلا ينبغي له أن يشغل نفسه يحمل المصحف وتنزيله وتفتيشه وفتحه وإغلاقه.

حكم من ترك الوتر

السؤال: هل يأثم من ترك الوتر؟ الجواب: التساهل في النوافل قد يؤدي إلى التساهل في الفرائض، والنوافل هي كالسياج والوقاية للفرائض، وأيضاً إذا حصل نقص في الفرائض فإن النوافل تكملها كما جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم، وقد جاء عن الإمام أحمد رحمه الله أنه سئل عن الذي لا يصلي الوتر فقال: إنه رجل سوء. فلا يليق بالمسلم أن يتهاون في الرواتب، ولا سيما آكدها وأهمها الذي هو الوتر وركعتا الفجر؛ لأن التساهل في النوافل يؤدي إلى التساهل في الفرائض.

حكم من قام آخر الليل وقد أوتر أوله

السؤال: إذا صلى المصلي الوتر في أول الليل، هل له أن يصلي بعده قيام الليل؟ الجواب: الإنسان الذي يعرف أنه سيقوم آخر الليل لا يوتر إلا آخر الليل، والذي يعرف أنه لا يقوم آخر الليل يوتر من أول الليل، لكن إن قام فإنه يصلي ما شاء ولا يوتر مرة ثانية.

حكم صلاة الليل

السؤال: جاء في صحيح البخاري : (أن النبي صلى الله عليه وسلم رأى أحد الناس يعذب، فقيل له: ذاك الذي ينام بالليل عن القرآن ولا يعمل به في النهار، وقد آتاه الله القرآن) فإذا ضم هذا الحديث وحديث الباب ألا يدل على وجوب صلاة الليل لحامل القرآن؟ الجواب: صلاة الليل ليست واجبة، كانت واجبة في أول الأمر ذلك، كما جاء في أول سورة المزمل ثم آخرها نسخ أولها، فهو ليس بواجب، ولكن كون الإنسان يصلي الوتر ويأتي به فهذا من الأمور المستحبة.

حكم من زاد وضوءه على ثلاث غسلات

السؤال: قال لي شخص: إن الإنسان إذا زاد على ثلاث غسلات في الوضوء فإن وضوءه باطل، فهل هذا صحيح؟ الجواب: ليس بصحيح، وليس بباطل، ولكنه يأثم لأنه حصل منه المخالفة، وعرض نفسه للوعيد الذي جاء عن الرسول صلى الله عليه وسلم في هذا الشيء، ولكن الوضوء يصح، ولا يقال: إنه باطل.

حكم الصلاة في ساحة تحيط بها القبور وبينهما سور

السؤال: ورد عن النبي صلى الله عليه وسلم أنه نهى أن يصلى بين القبور، فهل تجوز الصلاة في ساحة بعيدة عن القبور، لكن سور المقبرة محاط بها؟ الجواب: إذا كان يحيط بها سور المقبرة فسواء فيها قبور أو لا فكله لا يصلى فيه؛ لأنها مقبرة، وكل ما كان داخل سور المقبرة يقال له: مقبرة، حتى ولو كان خالياً مهيأ لحفر القبور التي تحتاج إليها، يعني: المقبرة كما هو معلوم فيها فضاء يحفر فيه قبور، فليس للإنسان أن يصلي في هذا الفضاء؛ لأنه يقال: صلى في المقبرة."


شرح سنن أبي داود - 173

شرح سنن أبي داود [173]

صلاة الوتر من السنن المؤكدة، وقد اختلف العلماء في مشروعية القنوت فيها لاختلافهم في صحة الآثارة الواردة في ذلك، كما أوضحها الشيخ في هذه المادة.

ما جاء في القنوت في الوتر

شرح حديث (... اللهم اهدني فيمن هديت...)

قال المصنف رحمه الله تعالى: [ باب القنوت في الوتر. حدثنا قتيبة بن سعيد و أحمد بن جواس الحنفي قالا: حدثنا أبو الأحوص عن أبي إسحاق عن بريد بن أبي مريم عن أبي الحوراء قال: قال الحسن بن علي رضي الله عنهما: (علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر، قال ابن جواس : في قنوت الوتر: اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، إنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب القنوت في الوتر. والمراد به الدعاء في الوتر، فهذا هو المراد بالقنوت، والقنوت يكون في الوتر، يعني: في صلاة الليل في آخرها الذي هو آخر ركعة من الركعات التي تختم بها صلاة الليل، ويكون في الصلوات ولكن في النوازل، وسيأتي عند أبي داود رحمه الله تعالى ما يتعلق بالقنوت في الصلوات، والكلام هنا إنما هو في القنوت الذي هو الدعاء في الوتر. والقنوت يطلق على عدة معانٍ ومنها: الدعاء، كما أنه يطلق على القيام، وعلى السكوت، وعلى معانٍ كثيرة. وأورد أبو داود رحمه الله حديث الحسن بن علي بن أبي طالب رضي الله تعالى عنهما الذي يقول فيه: إن النبي صلى الله عليه وسلم علمه كلمات يقولهن في الوتر، وفي بعض الروايات: (قنوت الوتر)، وهي رواية أحد شيخي أبي داود وهو ابن جواس فقال: في قنوت الوتر. أي: في دعاء الوتر، وهذه الكلمات هي: (اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت..) إلى آخر الدعاء، الذي علمه رسول الله صلى الله عليه وسلم سبطه الحسن بن علي ليدعو به في وتره. فهذا يدلنا على مشروعية الدعاء في الوتر، وأن هذا الذي علمه النبي صلى الله عليه وسلم هو أولى ما يقال، وخير ما يقال؛ لأنه تعليم الذي لا ينطق عن الهوى صلى الله عليه وسلم. وهو دعاء عظيم مشتمل على دعاء لله عز وجل، وسؤال منه أموراً عظيمة، ومطالب كبيرة، ومشتمل على ثناء على الله عز وجل في آخره. قوله: [ (اللهم اهدني فيمن هديت) ] (اللهم) معناه: يا ألله، فحذفت ياء النداء وعوض عنها الميم المشددة في الآخر بعد لفظ الجلالة، ولهذا يقولون: لا يجمع بين العوض والمعوض، فلا يقال: يا اللهم؛ لأن الميم المشددة عوضاً عن ياء، فلا يجمع بينها إلا في ضرورة الشعر، كما يقول ابن مالك رحمه الله تعالى في الألفية: والأكثر اللهم بالتعويض وشذ يا اللهم في قريض يعني: في الشعر، والأكثر (اللهم) بالتعويض دون الياء؛ لأنه حصل التعويض عن ياء النداء بالميم المشددة بعد الله. (اللهم اهدني فيمن هديت) سؤال الهداية هو أعظم المطالب، ولهذا جاء في سورة الفاتحة اشتمالها على طلب الهداية إلى الصراط المستقيم في كل ركعة من ركعات الصلاة، يسأل الإنسان ربه الهداية إلى الصراط المستقيم، وهو أعظم وخير مطلوب. وطلب الهداية من الله عز وجل يشتمل على أمرين: على التثبيت على ما هو حاصل من الهداية، وعلى طلب المزيد من الهداية، قال تعالى: وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد:17]. (اللهم اهدني فيمن هديت) أي: اهدني واجعلني من المهديين في جملة من هديتهم، كما ذكر الله عن نبيه سليمان عليه الصلاة والسلام حيث قال: وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ [النمل:19] يعني: في جملة عبادك الصالحين. قوله: [ (وعافني فيمن عافيت) ]. طلب المعافاة، وهي الوقاية من كل سوء ومن كل شر، في جملة من عافيته، وحصل له منك المعافاة. قوله: [ (وتولني فيمن توليت) ]. يعني: فيمن كنت وليه وموفقه ومسدده. قوله: [ (وبارك لي فيما أعطيت) ]. يعني: أنزل البركة واجعلها فيما أعطيتني إياه من كل خير، ومن كل شيء سار، ومن كل ما هو نافع، سواء كان صحة وعافية، أو مالاً، أو علماً، أو ولداً، أو هدىً، كل ما أعطاه الله إياه يسأله أن يبارك له فيه، وأن يجعل فيه البركة. قوله: [(وقني برحمتك شر ما قضيت)]. يعني: يسأله أن يقيه من الشرور والأخطار، ومن الأضرار التي تنزل، وكل ذلك نراه بقضاء الله وقدره، السبب والمسبب كله بقضاء الله وقدره، ولهذا جاء في الحديث: (ولا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر)، ومعنى قوله: (لا يرد القدر إلا الدعاء) ليس معنى ذلك أن الذي كتب في اللوح المحفوظ يغير ويبدل؛ لأن كل ما كتب في اللوح المحفوظ فإنه لابد من وقوعه، ما شاء الله كان وما لم يشأ لم يكن، قال تعالى: مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا [الحديد:22]، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا [التوبة:51]، إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر:49] فكل شيء مقدر لابد من وقوعه، ولكن الله عز وجل قدر الأسباب والمسببات، فجعل أن الإنسان يحصل له شر، ولكنه قدر سبباً يمنعه من ذلك الشر، فقدر السبب وقدر المسبب، فليس معنى ذلك أن الإنسان كتب عليه مصائب ثم ترفع، ولكن الله قدر أن تكون مصائب ولكنها ترفع بالدعاء، فالسبب مقدر، والمسبب مقدر. وكذلك صلة الرحم تزيد في العمر، وليس معنى ذلك: أن الإنسان له عمر محدد، وأنه يغير الأجل الذي كتبه الله فيكون الإنسان غيّر الأجل بسبب أنه وصل رحمه، بل الله عز وجل قدر أنه يطول عمره، وقدر أن يكون ذلك بسبب فعل يحصل وهو البر وصلة الرحم، يعني: قدر السبب والمسبب، فالسبب مقدر، والمسبب مقدر، المقصود من الحديث (ولا يرد القدر إلا الدعاء) يعني: أن الله تعالى قدر السبب والمسبب، وجعل المسبب يسلم منه ويتخلص منه بحصول السبب الذي قدره الله وقضاه، والذي شاءه الله وأراده، أي: أن كلاً من السبب والمسبب قد شاءه الله وأراده، ما شاء الله كان وما لم يشأ لم يكن. قوله: [ (فإنك تقضي ولا يقضى عليك) ]. الله تعالى يقضي كوناً وقدراً، ويقضي شرعاً وديناً، ولا راد لقضائه وقدره، ولا راد لحكمه وتشريعه سبحانه وتعالى. قوله: [ (وإنه لا يذل من واليت) ]. يعني: من والاه الله عز وجل فإن له العزة، وليست له الذلة. قوله: [ (ولا يعز من عاديت) ]. يعني: من كان عدواً لله فإنه لا يعز، وليس له العزة الحقيقية، وإن وجد شيء من حصول حظوظ دنيوية أو حصول شيء من الغلبة، إلا أن هذا ليس أمراً حقيقياً، بل العز الحقيقي هو عز الطاعة، والعز من الله عز وجل بالطاعة، وما يترتب على الطاعة. قوله: [ (تباركت ربنا وتعاليت) ]. هذه لا تقال إلا لله سبحانه وتعالى، فهو الذي تبارك، وهو الذي تعالى، وكل بركة فهي منه سبحانه وتعالى، والله سبحانه وتعالى هو المِبارك وعبده المُبَارك، والبركة من الله عز وجل، وهو الذي تبارك، وهو الذي تعالى فلا يقال لغيره: تبارك، ولا يقال لغيره: تعالى. (اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني برحمتك شر ما قضيت، فإنك تقضي ولا يقضى عليك، فإنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت) تسع جمل جاءت في هذا الحديث الذي علمه النبي صلى الله عليه وسلم سبطه الحسن بن علي ، وأوله دعاء، وآخره ثناء؛ لأن (اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني برحمتك شر ما قضيت) هذه الخمس كلها دعاء، (فإنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت) هذا ثناء، خمس جمل دعاء، وأربع جمل في الآخر هي ثناء على الله سبحانه وتعالى.
تراجم رجال إسناد حديث (.. اللهم اهدني فيمن هديت..)

قوله: [ حدثنا قتيبة بن سعيد ]. وهو: قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ وأحمد بن جواس الحنفي ]. أحمد بن جواس الحنفي ، ثقة، أخرج له مسلم و أبو داود . [ قالا: حدثنا أبو الأحوص ]. وهو: سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. وهو: عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بريد بن أبي مريم ]. وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي الحوراء ]. وهو: ربيعة بن شيبان ، وهو ثقة، أخرج له أصحاب السنن. [ عن الحسن بن علي ]. الحسن بن علي بن أبي طالب رضي الله تعالى عنهما، سبط رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري تعليقاً، وأصحاب السنن الأربع.
مسألة الزيادة على القنوت الوارد

ولا بأس بأن يزاد على هذا الدعاء، فقد جاء في بعض الأحاديث زيادة كما سيأتي ذكر ذلك مثل حديث: (اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك) فهذا أيضاً جاء في القنوت. وكون الإنسان يدعو بأدعية من أدعية الرسول صلى الله عليه وسلم التي هي جوامع هو الأولى، وهو الذي ينبغي. وأما رفع اليدين في قنوت الوتر فقد جاء عن بعض الصحابة مثل أبي هريرة ، وأما في قنوت النوازل فقد جاء عن رسول الله صلى الله عليه وسلم أنه كان يرفع يديه، فترفع الأيدي في قنوت النوازل وفي الوتر؛ لأنه جاء عن بعض الصحابة مثل أبي هريرة رضي الله عنه.
شرح حديث (.. اللهم اهدني فيمن هديت...) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد بن النفيلي حدثنا زهير حدثنا أبو إسحاق بإسناده ومعناه قال في آخره: قال: هذا يقول في الوتر في القنوت، ولم يذكر أقولهن في الوتر. ]. أورد الحديث من طريق أخرى، وليس فيه: (أقولهن) ولكن فيه (هذا يقول) يعني: في القنوت في الوتر، وهو مثل الذي قبله بمعناه وبلفظه، إلا في هذا اللفظ. قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق بإسناده ومعناه ]. مر ذكر أبي إسحاق ومن فوقه. [ قال أبو داود : أبو الحوراء ربيعة بن شيبان ]. وهذا فيه من أبي داود تسمية لصاحب هذه الكنية التي جاءت في الإسناد، وهو الذي يروي عن الحسن بن علي بن أبي طالب في الإسنادين.
شرح حديث (اللهم إني أعوذ برضاك من سخطك...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن عمرو الفزاري عن عبد الرحمن بن الحارث بن هشام عن علي بن أبي طالب رضي الله عنه (أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتر: اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه أن الرسول صلى الله عليه وسلم كان يقول في آخر وتره: (اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وبك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك) فهو دليل على أنه يؤتى بهذا الدعاء في الوتر، ويكون في آخره. وجاء في حديث أنه يصلي على النبي صلى الله عليه وسلم في ختام الوتر، ولكن الحديث ضعيف، ولكن جاء عن عدد من الصحابة رضي الله عنهم وأرضاهم أنه يؤتى بآخر الوتر بالصلاة على النبي صلى الله عليه وسلم، فإذا جاء بها ابتداء بناء على ما جاء عن الصحابة رضي الله عنهم وأرضاهم فإن ذلك حسن، وإلا فإن الحديث في ذلك غير ثابت عن رسول الله صلى الله عليه وسلم. وهذا الحديث الذي ذكره المصنف سبق أن جاء في دعاء السجود، وذكرت أن ابن القيم رحمه الله عقد له باباً من أبواب كتاب: (شفاء العليل فيما جاء في القضاء والقدر والحكمة والتعليل) وهو من خير الكتب التي ألفت في القضاء والقدر، واشتمل على ثلاثين باباً، ومن جملة الأبواب الثلاثين باب في ذكر هذا الحديث، وشرحه شرحاً نفيساً جميلاً في ذلك الباب. قوله: [ (في آخر وتره) ] يعني: في آخر القنوت.
تراجم رجال إسناد حديث (.. اللهم إني أعوذ برضاك من سخطك...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ؛ لأنه إذا جاء موسى بن إسماعيل يروي عن حماد غير منسوب فالمراد به ابن سلمة ، وقد يأتي ذكر حماد غير منسوب ويراد به حماد بن زيد ، ويعرف ذلك بالتلاميذ، فإذا روى موسى بن إسماعيل عن حماد غير منسوب، فالمراد به حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن هشام بن عمرو الفزاري ]. هشام بن عمرو الفزاري ، مقبول، أخرج له أصحاب السنن. [ عن عبد الرحمن بن الحارث بن هشام ]. عبد الرحمن بن الحارث بن هشام ، يقول الحافظ : له رؤية، وكان من كبار ثقاة التابعين، وحديثه أخرجه البخاري وأصحاب السنن. [ عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، والحديث فيه هذا الرجل المقبول الذي قيل: إنه لم يرو عنه إلا حماد بن سلمة ، والحديث صححه الألباني في صحيح السنن.
شرح حديث (أن رسول الله قنت في الوتر قبل الركوع)

[ قال أبو داود : هشام أقدم شيخ لحماد ، وبلغني عن يحيى بن معين أنه قال: لم يرو عنه غير حماد بن سلمة ]. يعني: عن هشام بن عمرو الفزاري . [ قال أبو داود : روى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن سعيد بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه عن أبي بن كعب رضي الله عنه: (أن رسول الله صلى الله عليه وسلم قنت -يعني: في الوتر- قبل الركوع) ]. أورد أبو داود رحمه الله هذا الحديث الذي رواه معلقاً ولم يروه مسنداً، وفيه أن أبي بن كعب ذكر أن النبي صلى الله عليه وسلم قنت في الوتر قبل الركوع، ففيه إثبات شيئين: كون النبي صلى الله عليه وسلم قنت، وأنه كان قنوته قبل الركوع، وقنوت النبي صلى الله عليه وسلم من فعله. وذكر الشيخ الألباني في صفة صلاة النبي صلى الله عليه وسلم أنه لم يأت عن أحد من الصحابة شيء عن النبي صلى الله عليه وسلم يتعلق بكونه قنت في الوتر إلا عن أبي بن كعب رضي الله تعالى عنه. وهنا أيضاً قال: إنه قنت قبل الركوع، وقد جاء في بعض الأحاديث عند البيهقي أنه قنت بعد الركوع، وذكر ذلك صاحب عون المعبود، وقال: إنه -يعني: القنوت بعد الركوع- يتأيد بفعل أبي بكر و عمر رضي الله تعالى عنهما فإنهما كانا يقنتان بعد الركوع. وعلى كل فالقنوت بعد الركوع وقبل الركوع كله سائغ وكله جائز، وكله ثابت عن الرسول صلى الله عليه وسلم، وأيضاً جاء عن أبي بكر و عمر رضي الله تعالى عنهما القنوت بعد الركوع. والحديث أورده أبو داود معلقاً وذكر كلاماً كثيراً حوله، وهذا الكلام يشعر بأنه غير صحيح عند أبي داود أو إن فيه ما فيه، ولكن الحديث صححه الألباني وقال: إنه صحيح، وذكر أنه لم يأت الوتر إلا عن أبي بن كعب رضي الله تعالى عنهما، وفي هذه الرواية أنه صلى الله عليه وسلم قنت وأن ذلك قبل الركوع.
تراجم رجال إسناد حديث (أن رسول الله قنت في الوتر قبل الركوع)

[ قال أبو داود : روى عيسى بن يونس ]. عيسى بن يونس لم يدركه أبو داود ، فهو من طبقة شيوخ شيوخه، وقد مر قريباً حديث يروي فيه أبو داود عنه بواسطة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي ، وهو ثقة، أخرج له أصحاب الكتب الستة، و سعيد بن أبي عروبة مشهور بالرواية عن قتادة . [ عن سعيد بن عبد الرحمن بن أبزى عن أبيه ]. سعيد بن عبد الرحمن بن أبزى ثقة، أخرج له أصحاب الكتب الستة. وأبوه عبد الرحمن بن أبزى صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه صحابي جليل، أخرج له أصحاب الكتب الستة.
طرق متابعات لحديث (أن رسول الله قنت في الوتر قبل الركوع) وتراجم رجال أسانيدها

[ قال أبو داود : روى عيسى بن يونس هذا الحديث أيضاً عن فطر بن خليفة عن زبيد عن سعيد بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه عن أبي بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم مثله ]. أورد أبو داود طريقاً أخرى للحديث وفيها فطر بن خليفة ، و فطر بن خليفة صدوق أخرج له البخاري وأصحاب السنن. [ عن زبيد ]. هو زبيد بن الحارث اليامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن أبي بن كعب ]. هؤلاء قد مر ذكرهم. قال رحمه الله: [ وروي عن حفص بن غياث عن مسعر عن زبيد عن سعيد بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه عن أبي بن كعب رضي الله عنه: (أن رسول الله صلى الله عليه وسلم قنت في الوتر قبل الركوع) ]. أورد أبو داود أيضاً طريقاً أخرى معلقة للحديث، وأتى بها بقوله: (روي). قوله: [عن حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن زبيد عن سعيد بن عبد الرحمن عن أبيه عن أبي بن كعب ]. هؤلاء قد مر ذكرهم. [ قال أبو داود : وحديث سعيد عن قتادة رواه يزيد بن زريع عن سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم لم يذكر القنوت ولا ذكر أبياً ]. ذكر أبو داود طريقاً أخرى تنتهي إلى عبد الرحمن بن أبزى وليس فيها ذكر القنوت ولا ذكر أبي بن كعب الصحابي الذي جاء في الطريقين السابقتين. قوله: [ وحديث سعيد عن قتادة رواه يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة عن عزرة ]. هو عزرة بن عبد الرحمن ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن النبي صلى الله عليه وسلم ]. سعيد وأبوه قد مر ذكرهما. قال رحمه الله: [ وكذلك رواه عبد الأعلى و محمد بن بشر العبدي وسماعه بالكوفة مع عيسى بن يونس ، ولم يذكروا القنوت ]. يعني: أن هذه الرواية مثل الرواية السابقة الأخيرة ليس فيها ذكر القنوت. قوله: [ وكذلك رواه عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن بشر العبدي ]. محمد بن بشر العبدي ثقة، أخرج له أصحاب الكتب الستة. [ وسماعه بالكوفة مع عيسى بن يونس ]. يعني: أنه سمع عيسى بن يونس الذي جاء من طريقه ذكر أبي بن كعب وفيه أنه قنت قبل الركوع، وهذا ليس فيه ذكر القنوت. قال رحمه الله: [ وقد رواه أيضاً هشام الدستوائي و شعبة عن قتادة ولم يذكرا القنوت ]. يعني: أنه رواه هشام بن أبي عبد الله الدستوائي ، وهو ثقة أخرج له أصحاب الكتب الستة. و شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة ولكنهما لم يذكرا القنوت. [ قال أبو داود : وحديث زبيد رواه سليمان الأعمش و شعبة و عبد الملك بن أبي سليمان و جرير بن حازم كلهم عن زبيد لم يذكر أحد منهم القنوت إلا ما روي عن حفص بن غياث عن مسعر عن زبيد فإنه قال في حديثه: (إنه قنت قبل الركوع) ]. قوله: [ وحديث زبيد رواه سليمان الأعمش ]. سليمان الأعمش هو سليمان بن مهران الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و شعبة ]. شعبة مر ذكره. [ و عبد الملك بن أبي سليمان ]. هو عبد الملك بن أبي سليمان العرزمي ، وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ و جرير بن حازم ]. جرير بن حازم ثقة أخرج له أصحاب الكتب الستة. [ كلهم عن زبيد لم يذكر أحد منهم القنوت ]. كلام أبي داود هذا يبدو منه أنه يرى عدم ثبوت القنوت؛ لأنه هو الذي ذكر هذا معلقاً ولم يذكره مسنداً في الأصل، ثم جاء بتلك الروايات التي تخالف هذه الرواية. قوله: [ لم يذكر أحد منهم القنوت إلا ما روي عن حفص بن غياث عن مسعر عن زبيد فإنه قال في حديثه: إنه قنت قبل الركوع ]. يعني: أنه أثبت القنوت. [ قال أبو داود : وليس هو بالمشهور من حديث حفص ؛ نخاف أن يكون عن حفص عن غير مسعر . قال أبو داود : ويروى أن أبياً رضي الله عنه كان يقنت في النصف من شهر رمضان ]. يعني: أنه لم يكن يفعل ذلك دائماً، وهذا كأن فيه شيئاً من جهة الرواية؛ لأنه كان لا يفعله دائماً.
شرح أثر (أن أبي بن كعب كان يقنت في النصف الآخر من رمضان) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا محمد بن بكر أخبرنا هشام عن محمد عن بعض أصحابه: (أن أبي بن كعب رضي الله عنه أمهم -يعني: في شهر رمضان- وكان يقنت في النصف الآخر من رمضان) ]. وهذا فيه الذي أشار إليه من أن أبياً كان يقنت في النصف الأخير من رمضان، ولكن الإسناد فيه مبهم. قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن بكر ]. محمد بن بكر هو البرساني ، وهو صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هشام هو ابن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بعض أصحابه أن أبي بن كعب أمهم ]. أبي بن كعب تقدم ذكره.
شرح أثر (أن عمر بن الخطاب جمع الناس على أبي بن كعب...)

قال المصنف رحمه الله تعالى: [ حدثنا شجاع بن مخلد حدثنا هشيم قال: أخبرنا يونس بن عبيد عن الحسن : (أن عمر بن الخطاب رضي الله عنه جمع الناس على أبي بن كعب رضي الله عنه فكان يصلي لهم عشرين ليلة، ولا يقنت بهم إلا في النصف الباقي، فإذا كانت العشر الأواخر تخلف فصلى في بيته، فكانوا يقولون: أبق أبي ). قال أبو داود : وهذا يدل على أن الذي ذُكر في القنوت ليس بشيء، وهذان الحديثان يدلان على ضعف حديث أبي رضي الله عنه: (أن النبي صلى الله عليه وسلم قنت في الوتر) ]. كل الكلام الذي تقدم توهين للحديث الذي تقدم عند أبي داود ، وقد صرح به في الآخر. وهذا الأثر فيه أن أبياً كان يقنت في النصف الأخير، وأنه ذهب وتركهم في العشر الأواخر، لكن هذا الأثر غير ثابت؛ لأنه منقطع؛ لأن الحسن قال: (إن عمر بن الخطاب ...) و الحسن ولد قبل وفاة عمر بسنتين أو بثلاث، فهو منقطع.
تراجم رجال إسناد أثر (أن عمر بن الخطاب جمع الناس على أبي بن كعب...)

قوله: [ حدثنا شجاع بن مخلد ]. شجاع بن مخلد صدوق، أخرج له مسلم و أبو داود و ابن ماجة . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة.
حكم المداومة على القنوت في الوتر

قال الشيخ الألباني رحمه الله: إنه يقنت أحياناً، قال: وإنما قلت: إنه يقنت أحياناً؛ لأنه لم يأت القنوت إلا عن أبي بن كعب ، ولم يأت عن أحد من الصحابة، ولو أنه كان يداوم على ذلك لجاء ذكره عن الصحابة أو عن بعض الصحابة، فكونه جاء عن أبي وحده يدل على أنه لم تكن هناك مداومة عليه، وأنه كان يترك في بعض الأحيان.
الدعاء بعد الوتر

شرح حديث الدعاء بعد الوتر

قال المصنف رحمه الله تعالى: [باب في الدعاء بعد الوتر. حدثنا عثمان بن أبي شيبة حدثنا محمد بن أبي عبيدة حدثنا أبي عن الأعمش عن طلحة اليامي عن ذر عن سعيد بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه عن أبي بن كعب رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال: سبحان الملك القدوس) ]. الدعاء بعد الوتر يكون بعد الفراغ من آخر الوتر بعدما يسلم، وكلمة الدعاء هنا فيها تجوز؛ لأنه ليس فيه دعاء وإنما فيه ثناء وذكر لله عز وجل. قوله: (سبحان الملك القدوس)] هذا ليس دعاء وإنما هو ثناء على الله عز وجل. فقوله: [في الدعاء] لو قال: الذكر بعد الوتر لكان أوضح؛ لأنه ليس فيه دعاء إلا أن يقال عن الذكر: دعاء عبادة؛ لأن الإنسان عندما يثني على الله عز وجل فهو عبادة لله سبحانه وتعالى. وسبق أن مر عند أبي داود أنه بوب للدعاء في السجود وللذكر في السجود، وبهذا يكون هناك ذكر وهناك دعاء، فالدعاء سؤال وطلب، والذكر هو ثناء على الله سبحانه وتعالى. فهو يقول: بعد فراغه من الوتر وبعدما يسلم من ركعة الوتر: (سبحان الملك القدوس)]. وهذا الذكر ورد تكراره وأنه كان يرفع في الأخيرة يمد بها. قوله: [(القدوس)]. القدوس من أسماء الله عز وجل، وهو الغاية في التنزيه عن كل ما لا يليق بالله سبحانه وتعالى؛ وهو من الأسماء التي فيها التنزيه لله سبحانه وتعالى. فمقدس يعني منزه.
تراجم رجال إسناد حديث الدعاء بعد الوتر

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن أبي عبيدة ]. هو محمد بن أبي عبيدة بن معن المسعودي وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [حدثنا أبي ]. أبوه أيضاً ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن الأعمش ]. هو سليمان بن مهران مر ذكره. [ عن طلحة اليامي ]. هو طلحة بن مصرف اليامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ذر ]. هو ذر بن عبد الله وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبد الرحمن عن أبيه عن أبي ]. وقد مر ذكرهم.
شرح حديث: (من نام عن وتره أو نسيه)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن عوف حدثنا عثمان بن سعيد عن أبي غسان محمد بن مطرف المدني عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من نام عن وتره أو نسيه فليصله إذا ذكره) ]. قوله: (من نام عن وتره أو نسيه فليصله إذا ذكره)] هذا الحديث لا علاقة له بالترجمة في الدعاء بعد الوتر؛ لأن هذا ليس فيه دعاء ولا علاقة له بالدعاء، وقد قال صاحب عون المعبود: لعل له ترجمة خاصة وأنها قد سقطت بين الباب السابق وبين هذا الحديث. إذاً: قد يكون له ترجمة تخصه؛ لأنه لا علاقة له بالترجمة السابقة وهي الدعاء بعد الوتر. هذا الحديث يدل على قضاء الوتر إذا ذكره، ولفظه عام يدل على أنه مثل الصلوات الخمس كما جاء في الحديث: (من نسي صلاة أو نام عنها فليصلها إذا ذكرها) لكن جاء عن النبي صلى الله عليه وسلم (أنه كان إذا أصابه مرض أو لم يتمكن من صلاته بالليل صلى من الضحى ثنتي عشرة ركعة)، وذلك لأنه كان يصلي إحدى عشرة ركعة بالليل فإذا لم يتمكن كان يصلي ثنتي عشرة ركعة، والحديث في صحيح مسلم وفي غيره. ومعنى ذلك أنه يأتي بها مشفوعة حتى لا يكون وتراً بالنهار، فيأتي بالمقدار الذي كان يصليه بالليل مع زيادة ركعة يشفع بها ركعة الوتر.
تراجم رجال إسناد حديث: (من نام عن وتره أو نسيه ..)

قوله: [حدثنا محمد بن عوف ]. محمد بن عوف ثقة، أخرج له أبو داود و النسائي في مسند علي . [ حدثنا عثمان بن سعيد ]. هو عثمان بن سعيد بن كثير أبو عمرو -الذي يأتي ذكره في الأسانيد عن عمرو بن عثمان عن أبيه- وهو حمصي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي غسان محمد بن مطرف المدني ]. عن أبو غسان محمد بن مطرف المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة أيضاً، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري مشهور بكنيته أبو سعيد وبنسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث عام، لكن كون النبي صلى الله عليه وسلم فعل ذلك في هذا الوقت، فهذا يدل على أنه هو الذي ينبغي أن يفعل به."


شرح سنن أبي داود - 174

شرح سنن أبي داود [174]

جاء في الأحاديث النبوية ما يتعلق بمشروعية الدعاء بعد السلام من الوتر، وكذلك بالوتر قبل النوم، هذا لمن خاف ألا يقوم من آخر الليل، وإلا فإن الوتر في آخر الليل هو الأفضل والأكمل، وفيها تحديد وقت الوتر، وأنه يكون في أول الليل ووسطه وآخره، أما مسألة نقض الوتر فقد اختلف العلماء في جواز نقض الوتر أو عدمه.
ما جاء في الوتر قبل النوم

شرح حديث أبي هريرة (أوصاني خليلي بثلاث لا أدعهن في سفر ولا حضر...)

قال المصنف رحمه الله تعالى: [ باب في الوتر قبل النوم. حدثنا ابن المثنى حدثنا أبو داود حدثنا أبان بن يزيد عن قتادة عن أبي سعيد من أزد شنوءة عن أبي هريرة رضي الله عنه قال: (أوصاني خليلي صلى الله عليه وعلى آله وسلم بثلاث لا أدعهن في سفر ولا حضر: ركعتي الضحى، وصوم ثلاثة أيام من الشهر، وألا أنام إلا على وتر) ]. كون الإنسان يأتي بوتره قبل أن ينام هذا فيه تفصيل: فإذا كان الإنسان لا يثق أن يقوم آخر الليل فلا ينام إلا وقد أوتر، وأما إذا كان يثق من قيام آخر الليل فيكون وتره في آخر الليل؛ لقوله صلى الله عليه وسلم: (اجعلوا آخر صلاتكم من الليل وتراً). وقوله عليه الصلاة والسلام: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر له ما قد صلى). والوتر يكون في أول الليل ووسطه وآخره، وقد جاء عن النبي صلى الله عليه وسلم (أنه أوتر من أول الليل ووسطه وآخره وانتهى وتره إلى السحر)، وأنه مات صلى الله عليه وسلم وكان يوتر في آخر الليل. إذاً: من وثق بأنه يقوم آخر الليل فليجعل وتره في آخر الليل، ومن لم يكن كذلك فليوتر قبل أن ينام؛ لئلا يعرض وتره للفوات بأن يغلبه النوم فلا يستيقظ إلا بعد أن ينتهي وقت الوتر الذي هو طلوع الفجر. قوله: (أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن في سفر ولا حضر: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أنام على وتر)] يعني: أنه يوتر قبل أن ينام، والحديث ثبت في الصحيحين عن أبي هريرة ، لكن ليس فيه ذكر الحضر والسفر، وإنما ثبت عن أبي هريرة في صحيح البخاري و مسلم أنه قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام) وهذا يدل على الاهتمام والعناية بهذه الأمور الثلاثة؛ لأن النبي صلى الله عليه وسلم أوصى بها. وقول أبي هريرة: [خليلي] لا ينافي قول الرسول صلى الله عليه وسلم: (لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً)؛ لأن هذا من أبي هريرة وليس من الرسول صلى الله عليه وسلم، والمنفي هو كون النبي صلى الله عليه وسلم يتخذ خليلاً، والمثبت هنا كون أبي هريرة اعتبر النبي صلى الله عليه وسلم خليله، فالرسول صلى الله عليه وسلم لم يتخذ أبا هريرة خليلاً حتى يقال إن فيه معارضة، وغاية ما في الأمر أن أبا هريرة قال: (إن النبي صلى الله عليه وسلم خليلي). قوله: (ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام)، رواية الصحيحين ليس فيها ذكر الحضر والسفر، ومعلوم أن النبي صلى الله عليه وسلم ما كان يترك الوتر لا في الحضر ولا في السفر، والنبي صلى الله عليه وسلم جاء عنه أنه كان يصوم ويفطر في السفر، ولكن حيث وجدت المشقة فالفطر أفضل، وحيث لم توجد فإنه لا بأس بالصيام. وركعتا الضحى جاء عن النبي صلى الله عليه وسلم في فتح مكة في حديث أم هانئ : (أنه صلى ثمان ركعات وذلك ضحى) فيحتمل أن تكون هي صلاة الضحى ويحتمل أن تكون شكراً لله عز وجل على الفتح الذي حصل له، وهو فتح مكة.
تراجم رجال إسناد حديث أبي هريرة (أوصاني خليلي بثلاث لا أدعهن في سفر ولا حضر...)

قوله: [حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [حدثنا أبان بن يزيد ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن قتادة عن أبي سعيد من أزد شنوءة ]. أبو سعيد من أزد شنوءة وهو مقبول، أخرج له أبو داود . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وهذا الرجل الذي جاء في الإسناد وهو مقبول لا يؤثر؛ لأن الحديث جاء في الصحيحين من رواية أبي عثمان النهدي عن أبي هريرة فالحديث صحيح.
شرح حديث أبي الدرداء (أوصاني خليلي بثلاث...)

قال المصنف رحمه الله تعالى: [حدثنا عبد الوهاب بن نجدة حدثنا أبو اليمان عن صفوان بن عمرو عن أبي إدريس السكوني عن جبير بن نفير عن أبي الدرداء رضي الله عنه قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن لشيء: أوصاني بصيام ثلاثة أيام من كل شهر، وألا أنام إلا على وتر، وبسبحة الضحى في الحضر والسفر) ]. حديث أبي الدرداء مثل حديث أبي هريرة في ذكر الثلاث، وفيه أيضاً ما في حديث أبي هريرة أن سبحة الضحى في الحضر والسفر، لكن الحديث الذي ورد في صحيح مسلم ليس فيه ذكر الحضر والسفر، بل فيه قوله: (أوصاني حبيبي صلى الله عليه وسلم بثلاث) وذكر الثلاث. وهذا مثل حديث أبي هريرة ويدل على ما دل عليه حديث أبي هريرة، وهي التوصية بهذه الثلاث.
تراجم رجال إسناد حديث أبي الدرداء (أوصاني خليلي بثلاث...)

قوله: [حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [حدثنا أبو اليمان ]. هو الحكم بن نافع ثقة، أخرج له أصحاب الكتب الستة. [ عن صفوان بن عمرو ]. صفوان بن عمرو وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي إدريس السكوني ]. أبو إدريس السكوني مقبول، أخرج له أبو داود . [ عن جبير بن نفير ]. جبير بن نفير وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي الدرداء ]. هو عويمر بن زيد رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث سؤال أبي بكر وعمر متى يوتران

قال المصنف رحمه الله تعالى: [حدثنا محمد بن أحمد بن أبي خلف حدثنا أبو زكريا يحيى بن إسحاق السيلحيني حدثنا حماد بن سلمة عن ثابت عن عبد الله بن رباح عن أبي قتادة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال لأبي بكر رضي الله عنه: (متى توتر؟ قال: أوتر من أول الليل، وقال لعمر رضي الله عنه: متى توتر؟ قال: آخر الليل، فقال لأبي بكر : أخذ هذا بالحزم، وقال لعمر : أخذ هذا بالقوة) ]. عرفنا في الحديثين السابقين أن للإنسان في الوتر حالتين: إن كان يثق من نفسه أن يقوم آخر الليل فإنه يوتر آخر الليل، وإن كان لا يثق من نفسه أن يقوم آخر الليل فعليه أن يوتر قبل أن ينام. إذاً الذي تقتضيه الأدلة وتدل عليه أن الإنسان يكون على هاتين الحالتين، وقد مرت جملة من الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم تتعلق بالوتر قبل النوم، ومنها حديث أبي هريرة السابق: (أوصاني خليلي صلى الله عليه وسلم بثلاث وذكر منها: وأن أوتر قبل أنام). قوله: عن أبي قتادة الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال لأبي بكر : متى توتر؟ فقال: في أول الليل، وقال لعمر: متى توتر؟ فقال: في آخر الليل، فقال عليه الصلاة والسلام في حق أبي بكر: (أخذ هذا بالحزم) وقال في حق عمر: (أخذ هذا بالقوة) أي: أن كلاً منهما ممدوح ومحمود على فعله. وقوله: (أخذ هذا بالحزم) يعني: ضبط الأمور والحذر من فوات الشيء ومن عدم الإتيان بالمطلوب وهو الوتر؛ لأن الإنسان إذا أوتر قبل أن ينام فقد اطمأن إلى أنه أدى ما هو مطلوب منه. ومعلوم أن الوتر يكون في أول الليل ووسطه وآخره، والنبي صلى الله عليه وسلم قد أوتر من أول الليل ووسطه وآخره، فكل ذلك سائغ، وكل ذلك جاءت به السنة. قوله: (أخذ هذا بالقوة) والقوة هي النشاط. إذاً: الذي أخذ بالحزم والذي أخذ بالقوة كل منهما محمود. والحديث يدلنا أيضاً على أن الوتر يكون أول الليل ويكون آخره؛ لأن الرسول صلى الله عليه وسلم أقر هذا وأقر هذا، وكان صلى الله عليه وسلم يوتر من أول الليل ومن وسطه ومن آخره.
تراجم رجال إسناد حديث سؤال أبي بكر وعمر متى يوتران

قوله: [حدثنا محمد بن أحمد بن أبي خلف ]. محمد بن أحمد بن أبي خلف ثقة، أخرج حديثه مسلم و أبو داود . [ حدثنا أبو زكريا يحيى بن إسحاق ]. أبو زكريا يحيى بن إسحاق وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا حماد بن سلمة ]. حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رباح ]. عبد الله بن رباح وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي قتادة ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم التغني بالدعاء في الوتر وترتيله

السؤال: ما حكم التغني بالدعاء في الوتر وترتيله مثل القرآن وأحكام التجويد فيه؟ الجواب: مسألة التجويد والتغني بالدعاء في الوتر كالقرآن، نقول: يؤتى به بدون تغن وبدون تجويد.

حكم التتابع في صيام الست من شوال

السؤال: هل يجوز أن تصام الست من شوال على فترات متقطعة، أم يجب أن تكون متتالية؟ الجواب: الرسول صلى الله عليه وسلم قال: (من صام رمضان وأتبعه ستاً من شوال) فاللفظ عام يشمل شوال كله، سواء كانت متصلة أو متفرقة، ولكن المبادرة أولى؛ لأن فيها مسارعة إلى الخير، ولأن فيها الأخذ بالحزم، والإنسان إذا بادر بصيامها لا يعرض تلك الأيام للذهاب، بخلاف ما لو أخرها فقد تأتي عوارض ومشاغل فتمنع الإنسان من صيامها لاسيما إذا كان في آخر الشهر، لكنه إذا بادر يكون قد أدى هذا الأمر المستحب. وهذا فيما إذا لم يكن عليه صوم من رمضان، أما إذا كان عليه صوم من رمضان فإنه يبادر إلى قضاء ما عليه ولا يأتي بالنوافل قبل أداء ما عليه من الفرض؛ لأن النبي صلى الله عليه وسلم قال: (من صام رمضان وأتبعه ستاً من شوال)، والذي عليه صيام من رمضان لا يقال: صام رمضان؛ لأن ذمته لا زالت مشغولة بشيء من رمضان. ثم أيضاً صيام الفرض دين على الإنسان، والنبي صلى الله عليه وسلم قال: (دين الله أحق أن يقضى) فكونه يبادر إلى قضاء الدين قبل أن يشتغل بالنوافل هذا أمر مطلوب، وقد ذكر الحافظ ابن حجر في فتح الباري قال: قال بعض الأكابر: من شغله الفرض عن النفل فهو معذور، ومن شغله النفل عن الفرض فهو مغرور. يعني: المغرور من يترك ما أوجب الله عليه ويأتي بشيء لم يوجبه الله عليه.

حكم الصلاة خلف قبر النبي صلى الله عليه وسلم

السؤال: نهيه صلى الله عليه وسلم عن الصلاة إلى القبور، ألا يدخل في ذلك الصفوف التي خلف قبر النبي صلى الله عليه وسلم؟ الجواب: تعمد الصلاة خلف قبره صلى الله عليه وسلم سواء في الصف أو بدون صف لا يجوز، وكون الإنسان لا يدري هل هو وراء القبر أو لا لا يؤثر، ولكن المحذور هو أن يتعمد الصلاة خلف القبر، والنبي صلى الله عليه وسلم قال: (لا تصلوا إلى القبور ولا تجلسوا عليها). فتعمد استقبال القبر مثل الذين يذهبون إلى المكان الذي يسمونه دكة الأخوات فيجلسون عليه ويتركون الصفوف الأول ويأتون مبكرين، فهؤلاء بلا شك متعمدون للوقوع فيما حذر منه الرسول صلى الله عليه وسلم إذا كانوا يعلمون ذلك؛ لأن النبي عليه الصلاة والسلام قال: (لا تصلوا إلى القبور ولا تجلسوا عليها).

حكم القنوت قبل الركوع بدعاء الختم في الركعتين اللتين قبل ركعة الوتر

السؤال: ما حكم القنوت قبل الركوع بدعاء الختم وذلك في الركعتين قبل الوتر، ثم يقوم للثالثة وهي الوتر فيقنت قنوت الوتر، فيكون هناك دعاء ختم ودعاء قنوت وتر؟ الجواب: القنوت قبل الركوع وبعده كل ذلك سائغ، وسواء حصل فيه ختم إذا كان قبل الركوع أو حصل ختم القنوت قبل الركوع وبعده فكله سائغ، لكن أن يأتي بدعاء قبل الركوع ودعاء بعده، فلا نعلم لدعاء الختم شيئاً يدل عليه، ولكن بعض العلماء يجيزه ومنهم شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه؛ لأنه يرى أن دعاء ختم القرآن لا بأس به، ويذكر أن مما يدل عليه ما جاء في قصة أبي بكر رضي الله عنه حيث رفع يديه وهو قائم عندما قال له صلى الله عليه وسلم: (مكانك) لما أراد أن يتأخر؛ لأن النبي صلى الله عليه وسلم جاء وهو يصلي بالناس، وكان لا يريد أن يكون إماماً للنبي صلى الله عليه وسلم فأراد أن يتأخر فقال له صلى الله عليه وسلم: (مكانك! فرفع يديه وقال: اللهم لك الحمد) قال: فهذا من جملة ما يدل على مثل هذا؛ لكن نحن لا نعلم فيه دليلاً خاصاً يدل على ذلك عن رسول الله صلى الله عليه وسلم، وقد جاء عن بعض العلماء فعله وجوازه. إذاً: إذا حضر الإنسان دعاء الختم فعليه أن يصلي وراء من يختم ولا يتخلف عن الصلاة عنه، ولو كان يرى أن ذلك غير سائغ أو غير ثابت؛ لأن الموافقة في مسائل الخلاف أمر مطلوب. بل هناك شيء أعظم من هذا وهو أن بعضهم يرى أن هذا ينقض الوضوء وهذا لا ينقض الوضوء ويصلي هذا وراء هذا؛ لأنه لا يسوغ التفرق ولا تسوغ المخالفة.

حكم الصلاة على النبي عليه الصلاة والسلام وسؤال الوسيلة له من المؤذن

السؤال: هل للمؤذن إذا أكمل الأذان أن يصلي على النبي صلى الله عليه وسلم ويسأل الله له الوسيلة والفضيلة مثل المستمع؟ الجواب: نعم له ذلك، لكن لا يكون بالمكبر، ولا بصوت الأذان، وإنما بينه وبين نفسه مثل الناس، فالأذان لا يزاد عليه شيء ولا يؤتى بشيء يرفع معه، وإنما يؤتى بألفاظ الأذان وحدها دون أن يضاف إليها شيء، لكنه يقول ذلك بينه وبين نفسه كغيره.

حكم جهر المأموم بالتأمين

السؤال: هل يجهر المأموم بالتأمين بعد الفاتحة، أم يكفي الإسرار به؟ الجواب: للمأموم أن يجهر بالتأمين.

حكم الهجر وضوابطه

السؤال: بعض الإخوان في بلدنا هجر شخصاً لكونه يتعامل مع بعض المؤسسات التي عليها ملاحظات في المنهج، فهل هذا الهجر صحيح، وبعضهم يستدلون بقوله صلى الله عليه وسلم: (المرء على دين خليله). الجواب: الهجر لا ينبغي أن يكون إلا لأمر يقتضيه، ثم مع وجود الأمر الذي يقتضيه إنما يكون حيث يترتب عليه فائدة ويترتب عليه مصلحة، وهي انتفاع المهجور بهجر الهاجر، أما إذا كان لا يترتب عليه مصلحة فالأولى عدم هجره وكثرة توجيهه وإرشاده وتكرار نصحه ولعله يستفيد من ذلك.

حكم صوم من دخل إلى جوفه شيء بدون اختياره

السؤال: رجل أدخل المسواك في فمه فدخلت شعرة من شعرات السواك إلى جوفه بغير قصد فحاول إخراجها فلم يستطع، فهل يبطل صومه؟ الجواب: لا يبطل صومه؛ لأن الشيء الذي دخل من غير اختياره لا يضره.

الفرق بين لبس الإحرام ونية التلبس بالنسك

السؤال: يقول: أردنا أن نذهب إلى العمرة ولبسنا لباس الإحرام في منازلنا في المدينة، ولكن لم نلب فكنا نظن أن السيارة ستقف في الميقات، ولكن تجاوزت ونحن لا نشعر، فهل يكفي لباسنا في المنزل أو علينا شيء آخر؟ الجواب: لا يكفي لباس الإحرام؛ لأن الإحرام ليس هو النية، إنما النية تكون عند الميقات ولو وجدت النية قبل الميقات صح، والإحرام إنما يكون بالنية لا بمجرد لبس اللباس، وكون الإنسان يلبس اللباس ويتهيأ للإحرام هذا استعداد للإحرام وليس إحراماً، فلا يكفي ذلك، بل لابد من النية سواء عند الميقات أو قبل الميقات؛ لأنه لو وجدت النية قبل الميقات صح ذلك.

حكم خروج المذي أثناء الصوم

السؤال: هل خروج المذي يفسد الصوم؟ الجواب: خروج المذي لا يفسد الصوم.
ما جاء في وقت الوتر

شرح حديث متى كان يوتر رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب في وقت الوتر. حدثنا أحمد بن يونس حدثنا أبو بكر بن عياش عن الأعمش عن مسلم عن مسروق قال: قلت لعائشة رضي الله عنها: (متى كان يوتر رسول الله صلى الله عليه وعلى آله وسلم؟ قالت: كل ذلك قد فعل، أوتر أول الليل ووسطه وآخره، ولكن انتهى وتره حين مات إلى السحر) ]. يعني: وقت الوتر يكون من بعد صلاة العشاء إلى طلوع الفجر هذا وقت الوتر. قوله: [ (متى كان يوتر الرسول صلى الله عليه وسلم؟ قالت: كل ذلك قد فعل، أوتر أول الليل ووسطه وآخره، ولكن انتهى وتره حين مات إلى السحر)] أي: أنه كان يوتر من أول الليل ومن وسطه ومن آخره، ولكنه في آخر حياته صلى الله عليه وسلم وقرب وفاته كان يوتر في السحر، أي: آخر الليل صلوات الله وسلامه وبركاته عليه. وهذا يدلنا على أن الوتر يكون في الليل كله، بعد صلاة العشاء أول الليل، ومن وسطه، وآخره.
تراجم رجال إسناد حديث متى كان يوتر رسول الله صلى الله عليه وسلم

قوله: [حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو بكر بن عياش ]. أبو بكر بن عياش وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم ]. هو مسلم بن صبيح أبو الضحى وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع وهو ثقة، أخرج له أصحاب الكتب الستة. [قال: قلت لعائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (بادروا الصبح بالوتر)

قال المصنف رحمه الله تعالى: [حدثنا هارون بن معروف حدثنا ابن أبي زائدة حدثني عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وآله وسلم قال: (بادروا الصبح بالوتر) ]. قوله: (بادروا الصبح بالوتر)] يعني: بادروا بالوتر قبل أن يأتي الصبح وأنتم لم توتروا؛ لأنه إذا طلع الصبح انتهى وقت الوتر. وهذا يدل على أن وقت الوتر يكون في آخر الليل، كما أنه يكون في أوله وفي وسطه.
تراجم رجال إسناد حديث: (بادروا الصبح بالوتر)

قوله: [حدثنا هارون بن معروف ]. هارون بن معروف ثقة، أخرج له البخاري و مسلم و أبو داود . [ حدثنا ابن أبي زائدة ]. هو يحيى بن زكريا بن أبي زائدة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبيد الله بن عمر ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من الصحابة الكرام رضي الله عنهم وأرضاهم.
شرح حديث (سألت عائشة عن وتر رسول الله صلى الله عليه وسلم ..)

قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد حدثنا الليث بن سعد عن معاوية بن صالح عن عبد الله بن أبي قيس قال: (سألت عائشة رضي الله عنها عن وتر رسول الله صلى الله عليه وآله وسلم، قالت: ربما أوتر أول الليل، وربما أوتر من آخره، قلت: كيف كانت قراءته، أكان يسر بالقراءة أم يجهر؟ قالت: كل ذلك كان يفعل، ربما أسر وربما جهر، وربما اغتسل فنام، وربما توضأ فنام). قال أبو داود : وقال غير قتيبة : تعني في الجنابة ]. قوله: [ (سألت عائشة عن وتر رسول الله صلى الله عليه وسلم، قالت: ربما أوتر من أول الليل، وربما أوتر من آخره)] أي: أنه يوتر من أول الليل أحياناً، ويوتر من آخره أحياناً، وسبق حديثها الذي فيه أنه أوتر من أوله ووسطه وآخره، وأنه انتهى وتره إلى السحر في آخر حياته عليه الصلاة والسلام، فهذا يدل على أن وقت الوتر يكون في أول الليل ويكون في آخره. قوله: [ (قلت: كيف كانت قراءته، أكان يسر بالقراءة أم يجهر؟ فقالت: ربما أسر وربما جهر)] أي: أنه صلى الله عليه وسلم كان يجهر أحياناً ويسر أحياناً، وهذا على حسب الفائدة والمصلحة، فإن الذي يصلي بالليل يمكن أن يكون جهره في بعض الأحيان أنشط، وذلك حيث لا يتأذى بجهره أحد، ويمكن أن يطيل الإنسان القراءة ويتعب فيحتاج إلى الإسرار، وأيضاً قد يكون حوله من يتأذى بجهره فيسر، فالحاصل أنه يراعى في ذلك المصلحة، فيجهر في صلاة الليل ولكنه إذا اقتضى الأمر الإسرار فإنه يسر، وإلا فإن صلاة الليل يجهر بها، ولهذا أسر النبي صلى الله عليه وسلم وجهر. قولها: [ (وربما اغتسل فنام وربما توضأ فنام) ]. أي: أنه يغتسل من الجنابة أحياناً وينام، وأحياناً يتوضأ وينام دون أن يغتسل.
تراجم رجال إسناد حديث (سألت عائشة عن وتر رسول الله صلى الله عليه وسلم..)

قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الليث بن سعد ]. هو الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن معاوية بن صالح ]. معاوية بن صالح وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن عبد الله بن أبي قيس ]. عبد الله بن أبي قيس وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ قال: سألت عائشة ]. عائشة قد مر ذكرها.
ذكر الوضوء أو الاغتسال من الجنابة قبل النوم عن غير قتيبة

[ قال أبو داود : وقال غير قتيبة : تعني في الجنابة ]. يعني: أنه ذكر الاغتسال والوضوء ولم يذكر الجنابة في رواية قتيبة، وفي رواية غير قتيبة ذكر أنه اغتسل ونام أو توضأ ونام حيث تكون عليه جنابة. لكن جاء ما يدل على أنه يرخص للجنب أن ينام من غير وضوء ولا اغتسال.
شرح حديث (اجعلوا آخر صلاتكم بالليل وتراً)

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله حدثني نافع عن ابن عمر رضي الله عنهما: عن النبي صلى الله عليه وعلى آله وسلم قال: (اجعلوا آخر صلاتكم بالليل وتراً) ]. قوله: (اجعلوا آخر صلاتكم بالليل وتراً)] يعني: أن الوتر يكون في آخر الليل كما يكون في أوله، وتختم به صلاة الليل، وهو مثل ما جاء في الحديث: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى).
تراجم رجال إسناد حديث (اجعلوا آخر صلاتكم بالليل وتراً)

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله حدثني نافع عن ابن عمر ]. عبيد الله و نافع و ابن عمر قد مر ذكرهم.
ما جاء في نقض الوتر

شرح حديث (لا وتران في ليلة)

قال المصنف رحمه الله تعالى: [باب في نقض الوتر: حدثنا مسدد حدثنا ملازم بن عمرو حدثنا عبد الله بن بدر عن قيس بن طلق قال: زارنا طلق بن علي رضي الله عنه في يوم من رمضان وأمسى عندنا وأفطر، ثم قام بنا الليلة وأوتر بنا، ثم انحدر إلى مسجده فصلى بأصحابه، حتى إذا بقي الوتر قدم رجلاً فقال: أوتر بأصحابك. فإني سمعت النبي صلى الله عليه وآله وسلم يقول: (لا وتران في ليلة) ]. قوله: [باب في نقض الوتر] المقصود بنقض الوتر كون الإنسان إذا أوتر في أول الليل ثم قام في آخر الليل فإنه يأتي بركعة مفردة يضمها إلى الركعة السابقة التي ختم بها صلاته الأولى، فيكون بفعله هذا كأنه نقض الوتر الأول؛ لأنه جاء بركعة متأخرة أضيفت إليه وضمت إليه فصار بذلك كأن الوتر لم يوجد. هذا هو المراد بنقض الوتر، وقد قال به بعض أهل العلم، ولكن جمهورهم على خلافه، و أبو داود رحمه الله لما أورد هذه الترجمة أورد الحديث الذي يدل على خلافه، في أنه لا يجوز نقض الوتر، لكن لو صلى الإنسان أول الليل وأوتر ثم بدا له أن يصلي بعد ذلك فإنه يصلي ولا يوتر. ومما يدل على ذلك أيضاً أن النبي صلى الله عليه وسلم كان في بعض الأحيان بعدما يوتر يصلي ركعتين وهو جالس، وهذا فيه دلالة على أن الصلاة بعد الوتر جائزة. إذاً: أبو داود لم يأت بشيء يدل على هذه الترجمة بل أتى بشيء يدل على خلافها، وهو أنه لا ينقض الوتر؛ لأن هذا النقض إنما هو تكرار للوتر، فالقول بأن هذا نقض للوتر ليس بواضح. قوله: [ أن طلق بن علي اليمامي رضي الله عنه جاء إلى جماعة وفيهم ابنه علي بن طلق وأفطر عندهم وصلى بهم وأوتر، ثم انحدر إلى قومه وصلى بهم، ولما بقي الوتر قدم واحداً من أصحابه وقال: أوتر بأصحابك، فإن النبي صلى الله عليه وسلم قال: لا وتران في ليلة] يعني: أنه لا يريد أن يوتر لأنه قد أوتر، وهذا يدلنا على أن الإنسان إذا أوتر في أول الليل أو في أثناء الليل ثم قام في آخر الليل فله أن يصلي ما شاء من النوافل شفعاً، ولكنه لا يوتر مرة أخرى؛ لأن النبي عليه الصلاة والسلام قال: (لا وتران في ليلة) يعني: أن الليلة الواحدة ليس فيها وتران بل فيها وتر واحد.
تراجم رجال إسناد حديث (لا وتران في ليلة)

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا ملازم بن عمرو ]. هو ملازم بن عمرو اليمامي، وهو صدوق، أخرج له أصحاب السنن الأربعة. [ حدثنا عبد الله بن بدر ]. هو عبد الله بن بدر اليمامي، وهو ثقة، أخرج له أصحاب السنن الأربعة. [ عن قيس بن طلق ]. هو قيس بن طلق بن علي، وهو صدوق، أخرج له أصحاب السنن الأربعة. [ عن طلق بن علي ]. هو طلق بن علي اليمامي وهو صحابي، أخرج له أصحاب السنن الأربعة. وهذا الإسناد فيه أربعة كلهم يماميون وكلهم أخرج لهم أصحاب الكتب الأربعة، وهم: ملازم و عبد الله بن بدر و قيس بن طلق و طلق بن علي . والله تعالى أعلم.
القنوت في الصلوات

شرح حديث أبي هريرة في القنوت في الظهر والعشاء والصبح

قال المصنف رحمه الله تعالى: [ باب القنوت في الصلوات: حدثنا داود بن أمية حدثنا معاذ -يعني ابن هشام - حدثني أبي عن يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن حدثنا أبو هريرة رضي الله عنه قال: والله لأقربن لكم صلاة رسول الله صلى الله عليه وسلم، قال: فكان أبو هريرة يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء الآخرة وصلاة الصبح، فيدعو للمؤمنين ويلعن الكافرين ]. هذه الترجمة: [باب القنوت في الصلوات] أي: القنوت في النوازل وليس القنوت في الوتر؛ لأنه انتهى ما يتعلق بالوتر والقنوت فيه، فبدأ بما يتعلق بالقنوت في الصلوات المفروضة، والقنوت في الصلوات المفروضة إنما يكون في النوازل وذلك في الصلوات الخمس كلها، وليس القنوت خاصاً بصلاة دون صلاة، بل هو ثابت في جميع الصلوات. قوله: [لأقربن لكم صلاة رسول الله صلى الله عليه وسلم، فكان يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء وصلاة الصبح، فيدعو للمؤمنين ويلعن الكافرين] هذا يدل على أن القنوت في الصلوات سائغ، ولكنه إنما يكون في النوازل لا يكون دائماً وأبداً، ولا يكون في صلاة دون صلاة، وإنما يكون في جميع الصلوات، ومنها الجمعة لأنها بدل الظهر. والنوازل هي المصائب أو البلاء الذي ينزل بالمسلمين والخطر الذي يحدق بالمسلمين. وإذا قنت في صلاة سرية فإنه يجهر به.
تراجم رجال إسناد حديث أبي هريرة في القنوت في الظهر والعشاء والصبح

قوله: [ حدثنا داود بن أمية ]. داود بن أمية ثقة أخرج له أبو داود وحده. [ حدثنا معاذ يعني ابن هشام ]. هو معاذ بن هشام بن أبي عبد الله الدستوائي وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. أبوه هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
صفة الدعاء في النوازل للمؤمنين والدعاء على الكافرين

قوله: [فيدعو للمؤمنين ويلعن الكافرين]. الدعاء يكون على حسب النازلة وعلى حسب ما يتعلق بها، والرسول صلى الله عليه وسلم كان يدعو لأناس ويدعو على أناس -كما سيأتي- بأسمائهم، فلقد كان صلى الله عليه وسلم يدعو لأناس من المستضعفين ويدعو على أناس من الكفار الذين يؤذونهم. أما اللعن العام كما هو معلوم فسائغ؛ وذلك لقوله تعالى: فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ [البقرة:89]، أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ [هود:18] يعني: أن اللعن بالوصف جاء في القرآن والسنة.
شرح حديث القنوت في الصبح والمغرب

قال المصنف رحمه الله تعالى: [حدثنا أبو الوليد و مسلم بن إبراهيم و حفص بن عمر ح وحدثنا ابن معاذ حدثني أبي قالوا كلهم: حدثنا شعبة عن عمرو بن مرة عن ابن أبي ليلى عن البراء رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم كان يقنت في صلاة الصبح -زاد ابن معاذ -: وصلاة المغرب)]. قوله: [إن النبي عليه الصلاة والسلام كان يقنت في صلاة الصبح وصلاة المغرب] هذا مثل الذي قبله إلا أنه هناك ذكر الظهر والعشاء والفجر، وهنا ذكر الفجر والمغرب، فتكون الأربع الصلوات ذكرت في هذين الحديثين.
تراجم رجال إسناد حديث القنوت في الصبح والمغرب

قوله: [حدثنا أبو الوليد ]. هو هشام بن عبد الملك الطيالسي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر ]. هو حفص بن عمر بن سخبرة وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ح وحدثنا ابن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثني أبي ]. أبوه هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ قالوا كلهم]. أي: الأربعة الذين هم: أبو الوليد الطيالسي و مسلم بن إبراهيم الفراهيدي و حفص بن عمر و معاذ بن معاذ العنبري هؤلاء الأربعة قالوا: حدثنا شعبة . [حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. هو البراء بن عازب رضي الله عنهما وهو صحابي ابن صحابي أخرج له أصحاب الكتب الستة.
شرح حديث القنوت في صلاة العتمة شهراً

قال المصنف رحمه الله تعالى: [حدثنا عبد الرحمن بن إبراهيم حدثنا الوليد حدثنا الأوزاعي حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: (قنت رسول الله صلى الله عليه وآله وسلم في صلاة العتمة شهراً يقول في قنوته: اللهم نج الوليد بن الوليد ، اللهم نج سلمة بن هشام ، اللهم نج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف، قال أبو هريرة : وأصبح رسول الله صلى الله عليه وآله وسلم ذات يوم فلم يدع لهم، فذكرت ذلك له فقال: وما تراهم قدموا؟) ]. قوله: (قنت رسول الله صلى الله عليه وسلم في صلاة العتمة شهراً)]. صلاة العتمة هي العشاء، وهذا يوافق حديثه المتقدم أنه قنت في الظهر والعشاء والفجر، وهذا فيه أنه قنت شهراً يدعو لأناس وعلى أناس، يدعو للوليد بن الوليد و سلمة بن هشام ثم عطف عليهم لفظاً عاماً حيث دعا للمستضعفين من المسلمين؛ لأن هؤلاء مستضعفون، فسمى من سمى وعم بعد ذلك بحيث يشملهم ويشمل غيرهم. وهذا فيه دليل على أن الدعاء لشخص أو لأشخاص بأسمائهم لا يؤثر في الصلاة وأنه لا بأس به؛ لأن النبي صلى الله عليه وسلم سماهم فلان بن فلان، وكذلك الدعاء على أناس بأسمائهم لا بأس به. قوله: [ (اللهم نج الوليد بن الوليد ، اللهم نج سلمة بن هشام ، اللهم نج المستضعفين من المؤمنين) ]. يعني: أنه صلى الله عليه وسلم دعا لهؤلاء المستضعفين بأن ينجيهم الله ويخلصهم من أعدائهم الذين يؤذونهم في سبيل الله عز وجل. قوله: (اللهم اشدد وطأتك على مضر)] أي: اللهم اشدد وطأتك على مضر الذين يؤذون هؤلاء المستضعفين. قوله: [ (واجعلها عليهم سنين كسني يوسف) ]. أي: قحطاً وجدباً كالسنين الشداد السبع التي جاءت في قصة يوسف والرؤيا التي رآها الملك، والمقصود بذلك أن ينزل فيهم من البلاء ومن الشدة ما يضعفهم ويجعلهم لا يتمكنون من إيذاء المسلمين المستضعفين الذين كانوا يؤذنونهم في سبيل الله عز وجل. قوله: [ (قال أبو هريرة : وأصبح رسول الله صلى الله عليه وسلم فلم يدع لهم، فذكرت ذلك له فقال: وما تراهم قدموا؟) ]. يعني: أن أبا هريرة رضي الله عنه أصبح يوماً ولم يسمع النبي صلى الله عليه وسلم يدعو كعادته فذكر ذلك له، فذكر له عليه الصلاة والسلام أنهم قد قدموا وخلصهم الله من أعدائهم.
تراجم رجال إسناد حديث القنوت في صلاة العتمة شهراً...

قوله: [حدثنا عبد الرحمن بن إبراهيم ]. عبد الرحمن بن إبراهيم لقبه دحيم وهو ثقة، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة ]. وقد مر ذكر الثلاثة.
شرح حديث القنوت في جميع الصلوات شهراً

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن معاوية الجمحي حدثنا ثابت بن يزيد عن هلال بن خباب عن عكرمة عن ابن عباس رضي الله عنهما قال: (قنت رسول الله صلى الله عليه وآله وسلم شهراً متتابعاً في الظهر والعصر والمغرب والعشاء وصلاة الصبح في دبر كل صلاة إذا قال: سمع الله لمن حمده من الركعة الآخرة، يدعو على أحياء من بني سليم: على رعل وذكوان وعصية، ويؤمِّن من خلفه) ]. قوله: [ (قنت رسول الله صلى الله عليه وسلم في الصلوات الخمس شهراً متتابعاً) ] يعني: ظل شهراً كاملاً يقنت في الصلوات الخمس على قبائل من بني سليم. قوله: [ (على رعل وذكوان وعصية ويؤمن من خلفه) ] يعني: أنه يجهر بالدعاء ومن وراءه يؤمن، وهذا فيه الدلالة على الجهر بالقنوت، وأن الذين وراء الإمام يؤمنون على دعائه الذي يدعو به، وفيه دليل على القنوت في جميع الصلوات. وقنوت النوازل ثبت فيه رفع اليدين عن رسول الله صلى الله عليه وسلم، وأما قنوت الوتر فلم يأت فيه عن النبي صلى الله عليه وسلم شيء فيما أعلم، ولكنه جاء عن بعض الصحابة مثل أبي هريرة .
تراجم رجال إسناد القنوت في جميع الصلوات شهراً

قوله: [حدثنا عبد الله بن معاوية الجمحي ]. عبد الله بن معاوية الجمحي ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ حدثنا ثابت بن يزيد ]. ثابت بن يزيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن خباب ]. هلال بن خباب صدوق، أخرج له أصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اختلاف قصة حديث أبي هريرة وحديث ابن عباس

إن حديث أبي هريرة الأول وحديث ابن عباس هذا يدلان على أن قصتهما مختلفة، لأن في الحديث الأول أنه كان يدعو للمستضعفين وعلى مضر، أما في الثاني فكان يدعو على قبائل من سليم، وهؤلاء غير هؤلاء. أما التقييد بشهر في الحديث الأول والثاني فلا يعني أن تقيد به جميع النوازل، ولكن إذا ارتفعت النازلة ولو بوقت يسير ترك الدعاء، كما جاء في قصة أبي هريرة أنه قنت شهراً ثم أصبح لم يدع؛ وذلك لأن الذين كان يدعو لهم قدموا. والقيد هنا لبيان الواقع الذي قد حصل.
معنى قوله (في دبر كل صلاة)

قوله: [في دبر كل صلاة]. يعني: في آخرها، وذلك في الركعة الأخيرة؛ لأن دبر الشيء هو آخره أو ما يلي آخره، وأدبار الصلوات هي أواخرها وما يلي أواخرها، ولهذا يأتي التعبير بالدبر فيما هو داخل الصلاة في آخرها وفيما هو بعدها، مثل ما جاء في الحديث: (تكبرون وتهللون وتسبحون دبر كل صلاة ثلاثاً وثلاثين) أي بعد الصلاة، فيقال له: دبر، وفي هذا الحديث الذي معنا قال: [دبر كل صلاة] يعني: في آخر ركعة منها بعد الركوع.
شرح حديث (هل قنت رسول الله في صلاة الصبح؟ فقال نعم...)

قال المصنف رحمه الله تعالى: [حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد عن أيوب عن محمد عن أنس بن مالك رضي الله عنه أنه سئل: (قنت رسول الله صلى الله عليه وآله وسلم في صلاة الصبح؟ فقال: نعم، فقيل له: قبل الركوع، أو بعد الركوع؟ قال: بعد الركوع، قال مسدد : بيسير) ]. قوله: [ (سئل: هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح؟ فقال: نعم، فقيل له: قبل الركوع أو بعد الركوع؟ قال: بعده بيسير) ]. جاء في صحيح البخاري : (يسيراً) يعني: أنه قنت قليلاً بعد الركوع، ومفهومه: أنه قنت كثيراً قبل الركوع. وكلمة: (يسير) المراد بها القنوت بعد الركوع. حديث ابن عباس يدل على أن القنوت بعد الركوع، وحديث أنس يدل على أنه يكون قبل الركوع وبعد الركوع؛ لأن قوله: (يسيراً) يفهم منه ذلك، وقد جاء مصرحاً عنه أنه لما قيل له: (إنك تقول: إنه بعد الركوع، قال: كذب فلان) كما في صحيح البخاري . وكون القنوت بعد الركوع كان يسيراً قليلاً والأكثر قبل الركوع، هذا الذي يفهم من حديث أنس ، لكن حديث ابن عباس أنه قنت شهراً متتابعاً، وهذا على حسب علم أنس ، لكن رواية البخاري : (قنت يسيراً) وضحت قول أنس (بيسير). والقنوت قبل الركوع أو بعده جائز، وكذلك في الوتر، إلا أن أكثر الروايات جاءت في أن القنوت بعد الركوع، وهناك الروايات جاءت قبل الركوع كما في الوتر، ولكنه جاء عند البيهقي من طريق شخص يقال له: أبو بكر بن شيبة -وهو من رجال البخاري- أنه قبل الركوع، وأنه بعد الركوع في الوتر. قال في عون المعبود: مما يقويه ويدل عليه فعل الخلفاء الراشدين الأربعة فإنهم كانوا يقنتون بعد الركوع. وأنا كنت أفهم أن معنى قوله: (بيسير) أنه كان يسكت قليلاً بعد الركوع حتى يقول: ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه، ثم يدعو، لكن لما رأيت في البخاري قوله: (قنت يسيراً بعد الركوع)، وشرحها الحافظ ابن حجر بقوله: يفهم منه أنه كان يقنت كثيراً قبل الركوع، تبين لي المقصود من ذلك.

تراجم رجال إسناد حديث (هل قنت رسول الله في صلاة الصبح؟ قال نعم)

قوله: [حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد مر ذكره. [ قالا: حدثنا حماد ]. هو حماد بن زيد وهو ثقة، إذا جاء سليمان بن حرب و مسدد كل منهما يروي عن حماد غير منسوب فالمراد به حماد بن زيد . [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث (أن النبي صلى الله عليه وسلم قنت شهراً ثم تركه) وتراجم رجاله

قال المصنف رحمه الله تعالى: [قال: حدثنا أبو الوليد الطيالسي حدثنا حماد بن سلمة عن أنس بن سيرين عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم قنت شهراً ثم تركه) ]. قوله: [ (أن النبي صلى الله عليه وسلم قنت شهراً ثم تركه)] سبق أن مر أنه تركه لحصول المقصود، ففي حديث أبي هريرة : (أنهم قدموا). قوله: [حدثنا أبو الوليد الطيالسي حدثنا حماد بن سلمة ]. مر ذكرهما. [ عن أنس بن سيرين ]. أنس بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك مر ذكره. وأعلى الأسانيد عند أبي داود الرباعيات وهذا منها.
شرح حديث (فلما رفع رأسه من الركعة الثانية قام هنية) وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا بشر بن مفضل حدثنا يونس بن عبيد عن محمد بن سيرين قال: حدثني من صلى مع النبي صلى الله عليه وسلم صلاة الغداة (فلما رفع رأسه من الركعة الثانية قام هنية) ]. قوله: [ (فلما رفع رأسه من الركعة الثانية قام هنية) ]. لعل المراد بهذا أنه قام هنية ليقنت. قوله: [حدثنا مسدد حدثنا بشر بن مفضل ]. بشر بن مفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن عبيد ]. مر ذكره. [ عن محمد بن سيرين ]. مر ذكره. قوله: [عمن صلى مع النبي صلى الله عليه وسلم]. مذكور في المبهمات أنه أنس بن مالك .
فضل التطوع في البيت

شرح حديث ( احتجر رسول الله في المسجد حجرة .. . )

قال المصنف رحمه الله تعالى: [ باب في فضل التطوع في البيت. حدثنا هارون بن عبد الله البزاز حدثنا مكي بن إبراهيم حدثنا عبد الله -يعني: ابن سعيد بن أبي هند - عن أبي النضر عن بسر بن سعيد عن زيد بن ثابت رضي الله عنه أنه قال: (احتجر رسول الله صلى الله عليه وآله وسلم في المسجد حجرة، فكان رسول الله صلى الله عليه وآله وسلم يخرج من الليل فيصلي فيها، قال: فصلوا معه بصلاته -يعني رجالاً- وكانوا يأتونه كل ليلة، حتى إذا كان ليلة من الليالي لم يخرج إليهم رسول الله صلى الله عليه وآله وسلم، فتنحنحوا ورفعوا أصواتهم، وحصبوا بابه، قال: فخرج إليهم رسول الله صلى الله عليه وآله وسلم مغضباً فقال: يا أيها الناس! ما زال بكم صنيعكم حتى ظننت أن ستكتب عليكم، فعليكم بالصلاة في بيوتكم، فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة) ]. قوله: [ باب في فضل صلاة التطوع في البيت ] وردت أحاديث كثيرة تدل على أن صلاة النافلة في البيوت أفضل من صلاتها في المساجد؛ وذلك لأن البيوت لها نصيب من الصلاة، وأيضاً لأن الصلاة في البيوت أبعد عن الرياء؛ لأن فيها إخفاء العمل، ولا يحصل ذلك إلا في البيت بخلاف المسجد. إذاً: جاءت السنة عن رسول الله عليه الصلاة والسلام في أحاديث عديدة بفضل الصلاة في البيت وأنها أفضل من الصلاة في المسجد إلا المكتوبة؛ لأن صلاة الجماعة واجبة ولا يجوز للإنسان أن يتخلف عنها، ولهذا قال: [ (إلا المكتوبة) ]. واستثنى العلماء من النوافل ما تشرع لها الجماعة غير المكتوبة مثل: الكسوف، والعيدين، والاستسقاء، وغيرها، ومثل: التراويح أيضاً فإنها تشرع لها الجماعة في رمضان، وكون الإنسان يأتي ويصلي مع الناس صلاة التراويح أولى من كونه يصلي في بيته. قوله: [ (أن النبي صلى الله عليه وسلم احتجر حجرة) ] يعني: أنه اتخذ مكاناً في المسجد وجعل فيه حصيراً كما جاء في بعض الروايات الصحيحة، وصلى فيها فجاء الناس وصلوا بصلاته، وبعد ذلك تتابعوا، فالنبي صلى الله عليه وسلم لم يخرج عليهم ذات ليلة وقد اجتمعوا وكثروا، فظنوا أنه نائم فجعلوا يتنحنحون ويرفعون أصواتهم حتى يسمعوه، وأيضاً حصبوا الباب، والنبي صلى الله عليه وسلم كان يعلم مجيئهم، ولكنه عليه الصلاة والسلام كما وصفه الله: بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] خشي أن يفرض عليهم قيام رمضان. فالنبي صلى الله عليه وسلم أرشدهم إلى أن يصلوا في بيوتهم، وألا يأتوا إلى المسجد، وأن صلاتهم في البيوت أفضل من صلاتهم في المسجد، وأخبر بأن الذي منعه من ذلك أنه خشي أن تفرض عليهم، وأنه ما خفي عليه مكانهم، ولا خفي عليه مجيئهم، ولم يكن نائماً بل كان مستيقظاً، وهذا من شفقته ومن رأفته بأمته عليه الصلاة والسلام. ولكنه لما توفي عليه الصلاة والسلام، وانتهى التشريع، واستقرت الأحكام، علم بأن ما فعله النبي عليه الصلاة والسلام من الصلاة في رمضان جماعة مستحبة، وأنه ما ترك الاستمرار فيها إلا خشية أن تفرض على الأمة، وقد زال ذلك المحذور بوفاته صلى الله عليه وسلم، فعند ذلك أعاد عمر رضي الله عنه الناس إلى هذه السنة التي هي الإتيان بصلاة قيام الليل في رمضان جماعة في المسجد.
تراجم رجال إسناد حديث (احتجر رسول الله في المسجد حجرة...)

قوله: [ حدثنا هارون بن عبد الله البزاز ]. هو هارون بن عبد الله البزاز الحمال وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا مكي بن إبراهيم ]. مكي بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله -يعني ابن سعيد بن أبي هند - ]. هو عبد الله بن سعيد بن أبي هند وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أبي النضر ]. أبو النضر سالم المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (اجعلوا في بيوتكم من صلاتكم....)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبيد الله أخبرنا نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبوراً) ]. قوله: [ (اجعلوا من صلاتكم في بيوتكم) ] يعني: اجعلوا لها نصيباً من الصلاة؛ ليحصل فيها الخير والبركة بسبب هذه العبادة، وأيضاً فيه البعد عن الرياء. قوله: [ (ولا تتخذوها قبوراً) ] يعني: لا تجعلوها مثل المقابر؛ لأن المقابر لا يصلى فيها، وليست مكاناً للصلاة، فلا تجعلوا البيوت كذلك بحيث لا يصلى فيها، بل يكون لها نصيب من الصلاة. إذاً: قوله: [ (اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبوراً) ] معناه: لا تجعلوها شبيهة بالمقابر التي هي ليست أماكن للصلاة، والتي منع من الصلاة فيها، بل الصلاة في البيوت مطلوبة ومرغب فيها، وهي أفضل من الصلاة في المساجد بالنسبة للنوافل. قوله: [ حدثنا مسدد حدثنا يحيى عن عبيد الله أخبرنا نافع عن ابن عمر ]. كل هؤلاء مر ذكرهم.
الأسئلة

حكم الصلاة خلف من يقنت في الصلوات في غير النوازل

السؤال: بعض الأئمة في المذاهب يرون القنوت في الفجر، فهذا سائل يقول: في بلادنا نحن على مذهب الإمام مالك والأئمة يقنتون كل يوم في صلاة المغرب، فهل نصلي معهم؟ الجواب: نعم يصلي الإنسان وراء من يقنت في الصلوات ولو لم يكن ذلك في النوازل، ولا يترك الصلاة وراءهم، فالمسائل الخلافية لا تمنع المسلم من أن يصلي وراء أخيه المسلم من أجل أنه خالفه في مسألة من المسائل، لاسيما في المسائل الاجتهادية التي اختلف فيها العلماء. إذاً: يصلي الرجل خلف غيره ولو كان يخالفه ولا يترك الصلاة وراءه؛ لأنه فعل فعلاً يرى أن الحق بخلافه، وكما ذكرت مراراً وتكراراً أن هناك مسائل خلافية عظيمة، فمنهم من يقول: هذا ينقض الوضوء وهذا لا ينقض الوضوء، ومع ذلك يصلي هذا خلف هذا، فإذا صليت وراء إنسان يقنت في الفجر أو في غيره بناءً على مذهب من المذاهب فلا بأس بذلك ولا تترك الصلاة، لكن إذا كنت أنت الإمام فلا تفعل الشيء الذي لم تثبت به السنة عن رسول الله صلى الله عليه وسلم.

وجه أفضلية صلاة النافلة في البيت على صلاتها في الحرمين

السؤال: هل صلاة النافلة في البيت أفضل من تأديتها في الحرمين؟ الجواب: الإنسان الذي يصلي في المسجد النبوي ثم يذهب ويصلي في بيته النافلة أفضل من صلاته في المسجد النبوي، وقد مر بنا حديث في هذا وفيه: (أفضل من صلاته في المسجد) وهو عند أبي داود ، ولكن هذا في حق من يتمكن من الصلاة في المسجد النبوي ولكنه يؤخر الراتبة ويصليها في البيت، أما من لا يصلي في المسجد النبوي، وإنما يصلي في مسجد من مساجد المدينة ثم هو يصلي في بيته، لا يقال: إنه صلاته أفضل من الصلاة في المسجد النبوي؛ لأنه لم يصل الفريضة في المسجد النبوي ولم يتمكن من النافلة فيه، ولكنه أخرها إلى مكان جاءت السنة بأنه أفضل، فهي أفضل من المسجد الذي صلى فيه الفريضة، وذلك لأن النبي صلى الله عليه وسلم كان يخرج ويصلي بالناس في مسجده وإذا فرغ من الصلاة انصرف إلى بيته وصلى الراتبة التي بعد الصلاة في بيته عليه الصلاة والسلام."


شرح سنن أبي داود - 175

شرح سنن أبي داود [175]

لقد فتح الله تعالى لعباده أبواب رحمته الواسعة بترغيبهم في بعض الأعمال الفاضلة التي يعظم للمرء أجرها، ومن جملة هذه الأعمال طول القيام والقراءة في الصلاة، وصلاة المرء في جوف الليل مع أهله، والإكثار من قراءة القرآن الكريم، والاجتماع لمدارسته وتلاوته، كل ذلك يعود أجره العظيم على عامله، وبشر العاملين.

طول القيام

شرح حديث (أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل؟)

قال المصنف رحمه الله تعالى: [ باب: طول القيام. حدثنا أحمد بن حنبل حدثنا حجاج قال: قال ابن جريج : حدثني عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عن عبد الله بن حبشي الخثعمي رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم سئل: أي الأعمال أفضل؟ قال: طول القيام. قيل: فأي الصدقة أفضل؟ قال: جهد المقل. قيل: فأي الهجرة أفضل؟ قال: من هجر ما حرم الله عليه. قيل: فأي الجهاد أفضل؟ قال: من جاهد المشركين بماله ونفسه. قيل: فأي القتل أشرف؟ قال: من أهريق دمه وعقر جواده) ]. قوله: [ باب طول القيام ] أي: طول القيام في الصلاة، وهذا فيما يتعلق بصلاة الليل والإطالة فيها وقراءة القرآن فيها؛ لأنه مع طول القيام تطول القراءة، والنبي صلى الله عليه وسلم كان في صلاة الليل يطيل كما جاء في بعض الأحاديث: (أنه قرأ البقرة والنساء وآل عمران). قوله: [ (أن النبي صلى الله عليه وسلم سئل: أي الأعمال أفضل؟ قال: طول القيام) ]. وجاء في بعض الروايات: (أي الصلاة أفضل؟ قال: طول القيام)، وهذا هو الذي يناسب المقام؛ لأن هذا التفضيل إنما هو لبعض أجزاء الصلاة، وهذا هو محل الشاهد من إيراد الحديث. إذاً: صلاة الليل يطال فيها القيام، خاصة إذا كان الإنسان يصلي وحده، فإنه يطول ما شاء ويكثر من قراءة القرآن.
معنى جهد المقل

قوله: [ (قيل: فأي الصدقة أفضل؟ قال: جهد المقل) ] يعني كون الإنسان ينفق على قدر طاقته وعلى قدر وسعه، فمن كان عنده شيء قليل وجاد به فهذا من خير الصدقة، وجاء -أيضاً- في بعض الأحاديث: (خير الصدقة ما كان عن ظهر غنى) يعني أنه يكثر من الإنفاق لكثرة المال ووجود المال، فهو ينفق منه كثيراً، وكل منهما له فضل يخصه وعلى قدره، فمن أنفق عن قلة وجاد وآثر وليس عنده إلا الشيء القليل فلا شك في أن عمله هذا من أفضل الأعمال، ويدل على غنى النفس، ومن كان عنده المال الكثير وأنفق وأكثر من الإنفاق فهو على خير، وهو من أفضل الأعمال.
معنى هجر ما حرم الله
قوله: [ (قيل: فأي الهجرة أفضل؟ قال: من هجر ما حرم الله عليه) ]. يعني أن كون الإنسان يهجر المحرمات ويبتعد عنها خير عظيم، وهذه هجرة عظيمة، وقد جاء في بعض الأحاديث: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) يعني: هذا هو المهاجر حقاً، أو هذه هي الهجرة حقاً. كذلك لو تمكن الإنسان من أن يترك بلد الشرك إلى بلد الإسلام فإن هذا من هجر ما نهى الله عنه وإذا كان لا يتمكن من أداء الشعائر وأداء القربات فإنه ينتقل، ومن المعلوم أن جهاد النفس ومجاهدة النفس والهجرة التي هي ترك المعاصي تابع لها، وجهاد الأعداء إنما يكون تابعاً لجهاد النفس، ومن لم يجاهد نفسه فإنه لا يجاهد الأعداء كما ينبغي، وإن وجد منه الجهاد ووجد منه النكاية بالعدو، ومعلوم أن من يقدم على الجهاد في سبيل الله عز وجل إنما يكون ذلك نتيجة لمجاهدة نفسه.
معنى جهاد المشركين بالمال والنفس

قوله: [ (قيل: فأي الجهاد أفضل؟ قال: من جاهد المشركين بماله ونفسه) ]. يعني: بذل النفس والنفيس في سبيل مقاتلة المشركين، ومعلوم أن مجاهدة المشركين إنما تكون بعد مجاهدة النفس؛ لأن من لا يجاهد نفسه لا يحصل منه مجاهدة المشركين على الوجه الذي ينبغي، ولهذا قال عليه الصلاة والسلام لما سئل: (الرجل يقاتل شجاعة، ويقاتل حمية، أي ذلك في سبيل الله؟ قال: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله) يعني: من كان قصده إعزاز الإسلام ونصرة المسلمين، وإذلال الشرك والمشركين فهو في سبيل الله، وهذا إنما يكون بعد مجاهدة النفس، ولا يتمكن من الجهاد كما ينبغي إلا بمجاهدة النفس، وقد يوجد القتال والنكاية بالعدو وغير ذلك، كما في قصة الرجل الذي قال فيه النبي صلى الله عليه وسلم: (إن الله يؤيد هذا الدين بالرجل الفاجر)، وكان قد أثنى عليه الصحابة وقالوا: إنه عمل كذا وعمل كذا، وإنه حصل منه ما حصل من النكاية بالأعداء، فالنبي صلى الله عليه وسلم قال: (هو من أهل النار)، فتبعه أحد الصحابة لينظر ما وراءه، فوجده قد أصيب بجرح في يده فجزع فوضع أصل السيف على الأرض وذبابته على صدره وتحامل عليه فقتل نفسه، فيأتي الرجل إلى الرسول صلى الله عليه وسلم والصحابة ويخبرهم بالذي قد حصل، فيقول النبي عليه الصلاة والسلام: (إن الله يؤيد هذا الدين بالرجل الفاجر). لكن هذا على خلاف الأصل، ومن النادر والقليل، ولكن الجهاد الذي يكون فيه نكاية بالعدو إنما يكون بعد مجاهدة النفس؛ لأن جهاد غير النفس تابع لجهاد النفس.
إهراق الدم وعقر الجواد في سبيل الله عز وجل

قوله: [ (قيل: فأي القتل أشرف؟ قال: من أهريق دمه وعقر جواده) ]. يعني: من قتل في سبيل الله وعقر جواده بأن أصيب في نفسه وفي مركوبه فهذا أشرف القتل وأفضله.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل؟)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي الأعور، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عثمان بن أبي سليمان ]. عثمان بن أبي سليمان ثقة، أخرج له البخاري تعليقاً، و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن علي الأزدي ]. هو علي بن عبد الله البارقي الأزدي، وهو صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [ عن عبيد بن عمير ]. عبيد بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن حبشي الخثعمي ]. عبد الله بن حبشي الخثعمي رضي الله عنه صحابي، أخرج حديثه أبو داود و النسائي .
الفرق بين إطالة القيام والقراءة وإطالة السجود وفضلها

إطالة القراءة القيام لا شك في أنها عظيمة وكذلك إطالة السجود، فإنه يطال ويكثر فيه من الدعاء، والنبي صلى الله عليه وسلم قال: (أقرب ما يكون العبد من ربه وهو ساجد)، وقال: (أما السجود فأكثروا فيه من الدعاء؛ فقمن أن يستجاب لكم) لكن إطالة القيام تكون أكثر من إطالة السجود.
الحث على قيام الليل

شرح حديث (رحم الله رجلاً قام من الليل...)

قال الصنف رحمه الله تعالى: [ باب الحث على قيام الليل. حدثنا محمد بن بشار حدثنا يحيى عن ابن عجلان حدثنا القعقاع بن حكيم عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته فصلت، فإن أبت نضح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء) ]. قوله: [ باب الحث على قيام الليل ] يعني الحث على قيام الليل والترغيب فيه، والتعاون بين الزوجين على ذلك، وحث الرجل لمحارمه يلحق بذلك، وهو من التعاون على البر والتقوى والتعاون على الخير، ومن الترغيب في الخير، ومن مجاهدة النفس، ومن مساعدة بعض أهل البيت لبعض. قوله: [ (رحم الله رجلاً قام من الليل فصلى وأيقظ امرأته، فإن أبت -أي: ما استجابت له- نضح في وجهها الماء) ] يعني: نضح في وجهها الماء حتى يذهب عنها النوم، وحتى تفعل هذا الشيء الذي أراده منها، وهو الصلاة بالليل. وقوله: [ (رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء)] أي أن من كان منهما أنشط في العبادة وأسرع إلى القيام فإنه يحرص على إفادة الآخر، سواءٌ الرجل أو المرأة، الزوج أو الزوجة، وإذا ما حصلت الاستجابة بالكلام فينضح أحدهما الماء على وجه الآخر من أجل أن يذهب عنه النوم ويهب ويقوم، وهذا من التعاون على البر والتقوى. ووجه إيراد هذا الحديث تحت هذه الترجمة أن فيه حثاً على قيام الليل، وكون أحد الزوجين يقوم ويصلي ويحرص على أن يقوم رفيقه وصاحبه فيصلي معه، ففيه حث على قيام الليل.
تراجم رجال إسناد حديث (رحم الله رجلاً قام من الليل...)

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار البصري الملقب ببندار وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان، وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا القعقاع بن حكيم ]. القعقاع بن حكيم ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي صالح ]. هو: ذكوان السمان الزيات، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. ونضح الماء على ظاهره، لكن يكون برفق، ولا يكون بشدة وبغلظة، ولا يصب المرء ماء كثيراً يزعج، وإنما ينضح بشيءٍ يسير، حتى يجعل صاحبه يقوم من فراشه.
شرح حديث (من استيقظ من الليل وأيقظ امرأته)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم بن بزيع حدثنا عبيد الله بن موسى عن شيبان عن الأعمش عن علي بن الأقمر عن الأغر أبي مسلم عن أبي سعيد الخدري و أبي هريرة رضي الله عنهما قالا: قال رسول الله صلى الله عليه وعلى آله وسلم: (من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعاً كتبا من الذاكرين الله كثيراً والذاكرات) ]. قوله: [ (من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيراً والذاكرات) ] أي: سواءٌ أكان إماماً وهي مأمومة، أم صلى كل واحد منهما بمفرده، فالمهم أن توجد الصلاة منهما جميعاً، إما عن طريق الجماعة أو عن طريق انفراد كل واحد منهما بصلاته. قوله: [ (كتبا من الذاكرين الله كثيراً والذاكرات) ] يعني: هذا فيه تفسير لما جاء في القرآن في قوله تعالى: وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا [الأحزاب:35] فهذه الآية فيها ذكر عشرة أصناف من الرجال والنساء، وآخرهم الذاكرون الله كثيراً والذاكرات، فالسنة تفسر كتاب الله عز وجل. فكون الزوجين يقومان في الليل ويصليان والناس نيام يدل على أنهما ليسا من الغافلين، بل من الذاكرين الله كثيراً والذاكرات. ويدخل فيه الرجل مع محارمه من النساء، والمرأة مع محارمها من الرجال، فكون الرجل يوقظ زوجته ويوقظ بناته، أو البنت توقظ أمها أو أباها لا بأس به.
تراجم رجال إسناد حديث (من استيقظ من الليل وأيقظ امرأته)

قوله: [ حدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبيد الله بن موسى ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن شيبان ]. هو شيبان بن عبد الرحمن، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الأقمر ]. علي بن الأقمر ثقة، أخرج له أصحاب الكتب الستة. [ عن الأغر أبي مسلم ]. الأغر أبو مسلم ثقة، أخرج حديثه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري و أبي هريرة ]. أبو سعيد هو سعد بن مالك بن سنان رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و أبو هريرة مر ذكره.
ثواب قراءة القرآن

شرح حديث (خيركم من تعلم القرآن وعلمه)

قال المصنف رحمه الله تعالى: [ باب: في ثواب قراءة القرآن. حدثنا حفص بن عمر حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (خيركم من تعلم القرآن وعلمه) ]. قوله: [ باب: في ثواب قراءة القرآن ] يعني: عظم أجرها وجزيل ثوابها عند الله عز وجل. قوله: [ (خيركم من تعلم القرآن وعلمه) ] يعني: خيركم وأفضلكم من عمل بالقرآن تعلماً وتعليماً على الوجه الذي ينبغي، بأن يتعلم القرآن ويتدبر ما فيه، وأن يستنبط ما فيه ويعمل به، وكذلك بعد أن يتعلم القرآن يعلمه لغيره، فيكون مستفيداً مفيداً وعالماً معلماً. وقد قال ابن الأعرابي -كما ذكر ذلك الحافظ ابن حجر في فتح الباري-: لا يكون الرجل ربانياً حتى يكون عالماً عاملاً معلماً، فيتعلم القرآن ويتعلم أحكامه ويعلم ذلك. ومما يتبع ذلك تعلم العلوم الأخرى التي يحتاج إليها في معرفة القرآن، وفي معرفة الأحكام، وكذلك السنة التي تشرح القرآن وتفسره وتدل عليه؛ لأن خير ما يفسر به القرآن القرآن، وكذلك سنة الرسول صلى الله عليه وسلم، فالله تعالى في كتابه آيات تفسر آيات أخرى، ورسول الله صلى الله عليه وسلم في سنته يفسر الآيات ويبين المراد منها ويشرحها، ثم بعد ذلك يفسر القرآن بأقوال الصحابة والتابعين ومن سار على نهجهم وعلى منوالهم. فهذا حديث عظيم يدل على فضل العناية بالقرآن حفظاً وتعلماً وتعليماً وتلاوة وعملاً، وفيه الجمع بين الإفادة والاستفادة، كونه يتعلم ليستفيد ويعلم ليفيد، فيكون نفعه ليس قاصراً، بل متعد، فهو ينتفع وينفع، ويستفيد ويفيد، ويهتدي ويهدي، ويَرْشُد ويُرشِد. قوله: [ (خيركم من تعلم القرآن وعلمه) ]. يعني: خير الناس من تعلم القرآن وعلمه، والخيرية على إطلاقها. ولا يوجد تعارض بين تعلم القرآن وبين الجهاد في سبيل الله؛ لأنه يمكن أن يتعلم الإنسان القرآن في أوقات ويجاهد في أوقات، ويجمع بينهما، وكل منهما عمل عظيم، ولكن الجهاد وكل الأعمال إنما تعرف عن طريق القرآن وعن طريق السنة التي هي شارحة القرآن ودالة على القرآن؛ لأن الأعمال الصحيحة إنما تكون مبنية على علم، والعلم إنما يكون من الكتاب والسنة، يقول الله عز وجل: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ [العصر:3] يعني: آمنوا عن علم وبصيرة وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر:3]. وإذا كان هناك حلقات علم فيها تجويد القرآن وقراءته فيمكن الإنسان أن يتفق مع شخص عنده قدرة في القراءة ليحضر عنده في أوقات محددة وأوقات معينة؛ حتى يتقن القراءة ويجيدها، ولكن لا تكون المداومة والملازمة إلا بالاشتغال بعلم الكتاب والسنة والعلوم التي تخدمهما وتوضحهما وتبينهما؛ لأن هذه تحتاج إلى مداومة وإلى استمرار، وإلى إنفاق الأوقات والساعات في تحصيل تلك العلوم التي لابد منها.
تراجم رجال إسناد حديث (خيركم من تعلم القرآن وعلمه)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة بن مرثد ]. علقمة بن مرثد ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبد الرحمن ]. هو أبو عبد الرحمن السلمي عبد الله بن حبيب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان ]. هو عثمان بن عفان أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين، ذو النورين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (من قرأ القرآن وعمل بما فيه ألبس والداه تاجاً)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني يحيى بن أيوب عن زبان بن فائد عن سهل بن معاذ الجهني عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (من قرأ القرآن وعمل بما فيه ألبس والداه تاجاً يوم القيامة ضوؤ أحسن من ضوء الشمس في بيوت الدنيا لو كانت فيكم، فما ظنكم بالذي عمل بهذا؟) ]. قوله: [ (من قرأ القرآن وعمل بما فيه ألبس والداه تاجاً يوم القيامة ضوؤ أحسن من ضوء الشمس في بيوت الدنيا لو كانت فيكم)] يعني أن ذلك التاج أحسن إضاءة من ضوء الشمس لو كانت في البيوت. قوله: [ (فما ظنكم بالذي عمل بهذا) ]. يعني: إذا كان هذا الفضل العظيم يكون لوالديه فلا شك في أن من عمل به يكون أعظم أجراً وفضلاً من والديه، ويحصل له أعظم مما يحصل لوالديه. والحديث ضعيف؛ لأن فيه ززباناً وهو ضعيف، أما شيخه سهل فلا بأس به إلا في رواية زبان عنه فإنها ضعيفة، وعلى هذا فالحديث ضعيف لا يثبت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (من قرأ القرآن وعمل بما فيه ألبس والداه تاجاً)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن أيوب ]. هو يحيى بن أيوب الغافقي المصري، وهو صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن زبان بن فائد ]. زبان بن فائد ضعيف، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ عن سهل بن معاذ الجهني ]. سهل بن معاذ لا بأس به إلا في رواية زبان عنه، وحديثه أخرجه البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبوه هو معاذ بن أنس الجهني رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة .
المراد بقوله (من قرأ القرآن)

هذا الحديث على فرض صحته يحتمل أن يكون المراد منه أن يحفظه، ويحتمل مجرد القراءة، لكن الذي يتمكن من قراءته تماماً هو من يحفظه؛ لأن من يحفظه يقرؤه راكباً وماشياً ونائماً وفي جميع الأحوال، بخلاف الذي لا يحفظه، فإنه لا يتمكن من قراءته إلا في بعض الأحوال، وذلك عندما يكون هناك ضوء، وعندما يكون معه المصحف، وعندما يكون جالساً متفرغاً، أما من يكون حافظاً للقرآن فإنه يقرأ على وضوء وبغير وضوء وراكباً وماشياً، فقراءة القرآن في حقه أمرها واسع.
شرح حديث (الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام و همام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة، والذي يقرؤه وهو يشتد عليه فله أجران) ]. قوله: [ (الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة، والذي يقرؤه وهو يشتد عليه) ] يعني: يشق عليه كما جاء في بعض الروايات: (وهو عليه شاق). قوله: [ (له أجران) ] يعني: الذي يقرأ وهو عليه شاق يحصل على أجرين، وأعظم منه الذي هو ماهر به، وهو الذي يقرؤه بسهولة ويسر، ويكثر من قراءته. وقوله: [ (مع السفرة الكرام البررة) ] يدل على علو منزلته وأنه يكون معهم، والسفرة هم الملائكة، فمعيته معهم أنه يذكر في الملأ الأعلى مع هؤلاء الأخيار ومع هؤلاء الأطهار، فثوابه عظيم ولا حد لثوابه، وإذا كان الذي يقرؤه وهو عليه شاق له أجران فكيف بالذي هو ماهر به ويقرؤه بسهولة ويسر، ويكثر من قراءته وفهمه وتدبره وتعلمه وتعليمه؟!
تراجم رجال إسناد حديث (الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي، ثقة، أخرج له أصحاب الكتب الستة. [ و همام ]. هو همام بن يحيى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن زرارة بن أوفى ]. زرارة بن أوفى ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن هشام ]. سعد بن هشام ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد فيه هشام و همام و قتادة و زرارة بن أوفى و سعد بن هشام ، وكلهم أخرج لهم أصحاب الكتب الستة، والحديث نفسه اتفق أصحاب الكتب الستة على إخراجه، فقد رواه البخاري و مسلم و أبو داود و الترمذي و النسائي و ابن ماجة .
عدم دلالة الحديث على عدم وجوب التجويد

هذا الحديث بعينه لا يدل على عدم وجوب التجويد والتجويد لا يجب ويدل على هذا حديث ابن مسعود الذي قال فيه: (أهذاً كهذّ الشعر ونثراً كنثر الدقل؟!! لكن النبي صلى الله عليه وسلم كان يقرأن النظائر سورتين في ركعة...) إلى آخر الحديث الصحيح. قال الحافظ ابن حجر في فتح الباري: لا خلاف بين أهل العلم في أن قراءته بدون ترتيل قراءة شاذة، ولكنها بالترتيل أفضل وأولى.
شرح حديث (ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عن النبي صلى الله عليه وآله وسلم قال: (ما اجتمع قوم في بيت من بيوت الله تعالى يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده) ]. هذا الذي ذكره أبو داود هنا هو جزء من حديث أورده مسلم في صحيحه، وأوله: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه بها كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه). وهذا الحديث من جملة أحاديث الأربعين النووية التي اختارها الإمام النووي ، والأربعون النووية هي من جوامع كلم الرسول صلى الله عليه وسلم، والحافظ ابن رجب رحمة الله عليه أضاف إليها ثمانية أحاديث؛ لأن النووي أتى باثنين وأربعين فسميت بالأربعين تغليباً وليست تحديداً، بل هناك حديثان زائدان على الأربعين، و ابن رجب أتى بثمانية هي من جوامع الكلم منها: (ألحقوا الفرائض بأهلها)، ومنها: (يحرم من الرضاع ما يحرم من النسب)، وأحاديث أخرى جامعة، وشرحها في كتاب نفيس سماه: (جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم) وهذا الكتاب من أنفس الكتب، وهو كتاب مليء بآثار السلف وكلام السلف في معنى الأحاديث. والحديث الذي أورده هنا حديث عظيم، والجملة التي أوردها تتعلق بالقرآن. قوله: [ (ما اجتمع قوم في بيت من بيوت الله) ] بيوت الله هي المساجد، قيل: ويلحق بها دور العلم والأماكن التي تخصص للعلم ونشر العلم. قوله: [ (ويتلون كتاب الله ويتدارسونه بينهم) ] يعني: يقرءون كتاب الله، سواءٌ أكانت هذه القراءة بأن يقوم شخص ويقرأ ويفسر أو غيره يفسر، أم أنهم يجتمعون بحيث يقرأ واحد منهم مقداراً من القرآن ويستمع الباقون، ويكون هناك شخص يصوب قراءته ويبين ما عليه من ملاحظات، كل ذلك يدخل تحت التدارس، وكذلك تأملُ ما فيه ومعرفةُ ما فيه وتدبرُ ما فيه. قوله: [ (إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة) ] يعني أن الملائكة تحضر مجالس العلم ومجالس الذكر. قوله: [ (وذكرهم الله فيمن عنده) ] يعني: يذكرهم الله فيمن عنده من الملائكة في الملأ الأعلى. إذاً: فالملائكة تحف بهم والله تعالى يذكرهم عند الملائكة المقربين، وهذا من أعظم الثواب وحصول الرضا من الله سبحانه وتعالى.
ارتباط القرآن بالسنة والعقيدة وسائر الأحكام

ودروس الفقه والعقيدة والحديث لها نصيب من هذا الفضل؛ إذ معلوم أن القرآن فيه العقيدة وفيه الفقه، وفيه القصص، وفيه الأحكام المختلفة، كل ذلك موجود في القرآن، ومما هو معلوم أيضاً أن القرآن لا يستغنى به عن السنة، ولا يقتصر به عن السنة، بل لابد من القرآن ولابد من السنة، ومن استغنى بالقرآن عن السنة فإنه ترك الحق وأعرض عن الحق، ومن أنكر السنة ولم يأخذ بما فيها فإنه منكر للقرآن؛ لأن القرآن يقول الله تعالى فيه: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، ولهذا قالت المرأة لابن مسعود لما قال: (لعن الله النامصة والمتنمصة، وما لي لا ألعن من لعنه الله في كتاب الله؟) قالت: إني قرأت المصحف ما وجدت فيه: (لعن الله النامصة والمتنمصة) فقال: إن كنت قرأتيه فقد وجدتيه، قال الله تعالى: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] ). وكيف يتعبد الإنسان بالقرآن دون السنة، والسنة هي التي بينت القرآن؟! فكيف عرف الناس مقدار الزكاة؟ وما هو النصاب في الزكاة؟ إن ذلك لا يوجد في القرآن، فالقرآن جاء فيه ذكر الزكاة إجمالاً، ولكن تفاصيلها وبيان مقاديرها وأنواعها ومقدار الزكاة في كل الأنواع جاء بيانه في السنة، فالذي لا يأخذ بالسنة كيف يؤدي الزكاة؟! بل كيف يصلي؟! إذ ليس في القرآن أن صلاة الظهر أربع ركعات، والفجر ركعتان، والعشاء أربع. إذاً: من ينكر السنة منكر للقرآن، ومن كذب بالسنة فقد كذب القرآن، وهما متلازمان لا ينفك أحدهما عن الآخر.
تراجم رجال إسناد حديث (ما اجتمع قوم في بيت من بيوت الله...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي صالح عن أبي هريرة ].
حكم قراءة القرآن جماعة ووجه الاستدلال بالحديث

إن قراءة القرآن على صوت واحد وباجتماع على القراءة ليس فيه تدبر، وإنما فيه متابعة الآخرين حتى لا يسبقهم ولا يتأخر عنهم. فكل واحد يلاحظ أن يكون مع الآخر، كما يحصل في بعض البلاد حيث يجتمعون ثم يقرءون بصوت واحد، فتراهم يهذونه هذاً كهذ الشعر، فهذا الفعل لا يدخل تحت هذا الحديث وما جاء فيه؛ لأن فعلهم هذا ليس فيه تدارس. أما استدلال من يفعلون ذلك بكلمة ( يتلون ) فهذه الكلمة لا تدل على ذلك، أما تعليم الصغار فليس به بأس، أعني كون الإنسان يقرأ عليهم وهم يقولون مثله، إذا لم يتمكن من أن يقرأ كل واحد على حدة؛ لأنه قد لا يتيسر ذلك دائماً.
شرح حديث (أيكم يحب أن يغدو إلى بطحان أو العقيق فيأخذ ناقتين كوماوين زهراوين...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب حدثنا موسى بن علي بن رباح عن أبيه عن عقبة بن عامر الجهني رضي الله عنه قال: (خرج علينا رسول الله صلى الله عليه وسلم ونحن في الصفة فقال: أيكم يحب أن يغدو إلى بطحان أو العقيق، فيأخذ ناقتين كوماوين زهراوين بغير إثم بالله عز وجل ولا قطع رحم؟ قالوا: كلنا يا رسول الله قال: فلأن يغدو أحدكم كل يوم إلى المسجد فيتعلم آيتين من كتاب الله عز وجل خير له من ناقتين، وإن ثلاث فثلاث، مثل أعدادهن من الإبل) ]. قوله: [ (أيكم يحب أن يغدو إلى بطحان أو العقيق؟) ] هما واديان بالمدينة، ولعلهما مكان لاجتماع الإبل. قوله: [ (فيأخذ ناقتين كوماوين زهراوين) ] الكوماء هي العظيمة السنام، أما الزهراء فهي التي تميل إلى البياض من كثرة السمن. قوله: [ (بغير إثم بالله عز وجل ولا قطع رحم؟) ]. يعني كونه يحصل عليهما من غير أن يكون عن طريق سرقة، أو عن طريق غصب، أو ما إلى ذلك من أخذ المال بغير حق، وكذلك كونه يحصل عليهما من غير شحناء بينه وبين القرابة، ومن غير قطيعة الرحم. قوله: [ (قالوا: كلنا يا رسول الله!) ]. يعني: كلنا نرغب ذلك. قوله: [ (قال: فلأن يغدو أحدكم كل يوم إلى المسجد فيتعلم آيتين من كتاب الله عز وجل خير له من ناقتين وإن ثلاث فثلاث، مثل أعداءهن من الإبل) ]. يعني: من تعلم آية فهي خير من ناقة، ومن تعلم آيتين فهي خير من ناقتين كوماوين، وكذلك كلما زاد من آية فهي خير من الزيادة التي تماثلها. يعني: من تعلم ثلاث آيات كن خيراً من ثلاث نوق، وأربع خير من أربع، وعشر خير من عشر، وهكذا، وهذا فيه دليل على فضل تعلم القرآن والعناية بالقرآن.
تراجم رجال إسناد حديث (أيكم يحب أن يغدو إلى بطحان أو العقيق فيأخذ ناقتين كوماوين زهراوين...)

قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري، ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب حدثنا موسى بن علي بن رباح ]. ابن وهب مر ذكره، أما موسى بن علي بن رباح فهو صدوق ربما أخطأ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو علي بن رباح ، ويقال له: عُلي، وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. فكل منهما أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن، إلا أن الابن صدوق ربما أخطأ والأب ثقة. [ عن عقبة بن عامر الجهني ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
تعريف الصفة وحقيقة وجودها الآن

قوله: [(ونحن في الصفة) ]. الصفة هي مكان في المسجد كان يجتمع فيه فقراء الصحابة الذين لا مأوى لهم ولا مسكن، ويقال لهم: أضياف الإسلام، وكان النبي صلى الله عليه وسلم يعطف عليهم ويحسن إليهم. والصفة ليست موجودة الآن، وليست هي الدكة التي اشتهرت عند العوام؛ لأنه لا يوجد شيء أقول: ما فيه شيء يدل عليها، وهذا المكان الذي يقال له: الدكة ويعمد إليه ناس يتبركون به يقال في شأنه وشأنهم: هؤلاء يجنون على أنفسهم بمخالفة النبي صلى الله عليه وسلم في قوله: (لا تصلوا إلى القبور، ولا تجلسوا عليها).
الأسئلة

بيان موقع وادي العقيق وبطحان في المدينة

السؤال: أين يقع بطحان والعقيق اليوم؟ الجواب: العقيق هو الوادي الذي في غرب المدينة، والذي هو دون الجامعة الإسلامية، وهو -بلا شك- من الحرم، وما وراءه محتمل. وأما بطحان فهو واد كان في وسط المدينة غرب المسجد النبوي قريباً منه، والآن وضع فيه سد فصار السيل لا يأتي من ذلك الطريق الذي هو الوادي الذي يقال له: وادي بطحان.

مقارنة بين تعلم الآيات وتعلم الحديث من حيث الأجر

السؤال: هل تعلم الحديث مثل تعلم آية أو آيتين من حيث الأجر؟ الجواب: الله أعلم، لكن لا شك في أن تعلم حديث الرسول صلى الله عليه وسلم وتعليمه فيه خير كثير، لكن الحديث ورد في الآيتين. السؤال: قوله: (فيتعلم آيتين) هل المراد به تعلم القراءة، أو المراد الحفظ، أو التعلم المعنوي؟ الجواب: المراد منه أن يقرأهما ويحسن قراءتهما ويتعلم معانيهما، كما تقدم في قوله صلى الله عليه وسلم: (يتلون كتاب الله ويتدارسونه بينهم).

اقتراح بتخصيص وقت لتدارس آيات من القرآن

السؤال: هذه الأحاديث التي قرأناها في فضل القرآن تشجعنا على أن نطرح اقتراحاً على فضيلتكم وهو أن تخصصوا لنا يوماً واحداً لنتدارس ولو آية من كتاب الله حتى نحصل على هذا الفضل العظيم، فنجمع بين الكتاب والسنة؟ الجواب: توزيع الأيام على دروس أخرى لا يمكننا من أن نقطع شوطاً كبيراً في شرح هذه الكتب التي نحن بحاجة إلى الاطلاع عليها وإلى إكمالها، وهي الكتب الستة التي بدأنا بها، والإنسان يمكن أن يحصل ذلك بمتابعته لبعض الدروس التي تكون في الإذاعة، وهي وبعضها في أشرطة، وبعضها منقول إلى كتب يمكن للإنسان أن يطلع عليها، مثل: درس الشيخ ابن عثيمين حفظه الله الذي في الإذاعة، وهو (من أحكام القرآن) فهو درس عظيم، وفوائده عظيمة وجمة، وهو يأتي في الأسبوع مرتين: في الساعة السادسة والنصف من صباح يوم السبت ويوم الثلاثاء، فإذا تابع الإنسان ذلك فإنه يكون بذلك قد حصل خيراً كثيراً. ثم إنه قد طبع ما يتعلق بالجزء الأول من القرآن في مجلد، والشيخ الآن في الدرس الذي يلقيه في الإذاعة في أول سورة آل عمران. وبذلك يحصل المرء الفائدة في درس القرآن، ونحن نبقى على ما نحن عليه فيما يتعلق بالحديث؛ حتى نتمكن من أن نقطع شوطاً كبيراً في شرح هذه الكتب."


شرح سنن أبي داود - 176

شرح سنن أبي داود [176]

تتميز بعض سور القرآن الكريم ببعض الخصائص الدالة على فضلها على ما سواها من السور، ومن تلك السور سورة الفاتحة، فهي سورة عظيمة، إذ هي السبع المثاني والقرآن العظيم، ومن تلك السور سورة (قل هو الله أحد) فإنها تعدل ثلث القرآن من جهة المعنى، ومن تلك السور أيضاً المعوذتان، فقد ورد ما يدل على فضلهما، وإذا كان لبعض السور نصيب من الفضل على غيرها فإن لبعض الآيات كذلك فضلاً على غيرها، فقد جاءت الأدلة ببيان فضل آية الكرسي ومنزلتها، وهي أعظم آية في القرآن الكريم.

فضل فاتحة الكتاب

شرح حديث (الحمد لله رب العالمين أم القرآن...)

قال المصنف رحمه الله تعالى: [ باب فاتحة الكتاب: حدثنا أحمد بن أبي شعيب الحراني حدثنا عيسى بن يونس حدثنا ابن أبي ذئب عن المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) أم القرآن، وأم الكتاب، والسبع المثاني) ]. قوله: [ باب فاتحة الكتاب ] أي: ما جاء في فضلها وبيان عظم شأنها وعظيم منزلتها. قوله صلى الله عليه وسلم: [ (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) أم الكتاب، وأم القرآن، والسبع المثاني) ]. هذا الحديث يدل على عظم شأن الفاتحة، وأنها يقال لها: أم القرآن، ويقال لها: أم الكتاب، ويقال لها: السبع المثاني. قوله: [ (والسبع المثاني) ] أي: كونها تثنى في القراءة وتكرر قراءتها في الصلوات؛ لأنها في كل ركعات الصلاة تجب قراءتها، فقيل لها: السبع المثاني، وهي سبع باعتبار أنها سبع آيات، وإحدى الآيات هي البسملة على أحد الأقوال، وهو أنها جزء من سورة الفاتحة، وعلى الأقوال الأخرى التي منها أنها آية ولكنها ليست من الفاتحة ولا من غيرها تكون الآية الأخيرة آيتين، فقوله تعالى: صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ [الفاتحة:7] آية، وقوله تعالى: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7]آية، ويدل على هذا القول الحديث القدسي الذي يقول الله عز وجل فيه: (قسمت الصلاة بيني وبين عبدي نصفين نصفها لي ونصفها لعبدي ولعبدي ما سأل، فإذا قال العبد: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] قال الله: حمدني عبدي، وإذا قال: الرَّحْمَنِ الرَّحِيمِ [الفاتحة:3]قال: أثنى عليّ عبدي، وإذا قال: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4]قال: مجدني عبدي، وإذا قال: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5]قال: هذه بيني وبين عبدي ولعبدي ما سأل.. .) فقوله: ( إِيَّاكَ نَعْبُدُ ) هو لله، وقوله: ( وَإِيَّاكَ نَسْتَعِينُ ) هو للمخلوق، وعلى هذا تكون الآية الوسطى هي: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5] فيكون بعدها ثلاث آيات وقبلها ثلاث آيات، وعلى أن البسملة هي الآية الأولى تكون الآية الوسطى التي تتوسط السبع هي: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4] فالفاتحة يقال لها: السبع المثاني؛ لأنها تثنى في القراءة وتعاد في القراءة وتكرر في القراءة، وسيأتي أن (السبع المثاني) لفظ يطلق على سور أخرى من القرآن.
تراجم رجال إسناد حديث (الحمد لله رب العالمين أم القرآن...)

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن أبي شعيب الحراني ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المقبري ]. هو أبو سعيد المقبري أو سعيد بن أبي سعيد المقبري كل منهما يقال له: المقبري ، فكل منهما ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (لأعلمنك أعظم سورة في القرآن...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا خالد حدثنا شعبة عن خبيب بن عبد الرحمن قال: سمعت حفص بن عاصم يحدث عن أبي سعيد بن المعلى رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم مر به وهو يصلي فدعاه، قال: فصليت ثم أتيته، قال: فقال: ما منعك أن تجيبني؟ قال: كنت أصلي، قال: ألم يقل الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ [الأنفال:24]؟! لأعلمنك أعظم سورة من القرآن -أو في القرآن، شك خالد - قبل أن أخرج من المسجد، قال: قلت: يا رسول الله! قولك، قال: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] وهي السبع المثاني التي أوتيت والقرآن العظيم) ]. قوله: [(قال: قلت: قولك)] يعني: القول الذي قلت، وهو أنك ستخبرني وتعلمني بأعظم سورة في كتاب الله قبل خروجك من المسجد، فقال عليه الصلاة والسلام: [ (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) وهي السبع المثاني التي أوتيت والقرآن العظيم) ]، وفي بعض الروايات: (هي السبع المثاني والقرآن العظيم الذي أوتيته)، وهذا يدل على عظم سورة الفاتحة، وأنها أعظم سورة في كتاب الله، ولهذا شرعت قراءتها في الصلاة، بل قراءتها في الصلاة لازمة في كل ركعة من الركعات، وهي ركن من أركان الصلاة، وتثنى في الصلوات وتعاد وتكرر، فلهذا قيل لها: السبع المثاني. وكذلك القرآن العظيم يراد به الفاتحة، وأطلق الاسم العام على بعض القرآن، فهي السبع المثاني والقرآن العظيم الذي أوتيه صلى الله عليه وسلم، ففيه إطلاق الكل على البعض، وهذا فيه دليل على أن الفاتحة يقال لها: السبع المثاني تفسيراً لقول الله عز وجل: وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ [الحجر:87]. وهناك قول آخر هو: أن السبع المثاني يراد بها السبع الطوال، وهي: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، والسورة السابعة قيل: هي براءة، وقيل: هي الأنفال، وقيل: براءة والأنفال مع بعضهما.
تراجم رجال إسناد حديث (لأعلمنك أعظم سورة في القرآن...)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا خالد ]. هو خالد بن الحارث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن خبيب بن عبد الرحمن ]. خبيب بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ سمعت حفص بن عاصم ]. حفص بن عاصم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد بن المعلى ]. هو أبو سعيد بن المعلى رضي الله عنه، وهو صحابي، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة .
الأسئلة

حكم قطع صلاة النافلة لإجابة الوالدين أو أحدهما

السؤال: ألا يدل هذا الحديث على جواز قطع النافلة بسبب حصول ما هو واجب، مثل من دعاه والده أو والدته؟ الجواب: لا يدل هذا على هذا؛ لأن الحديث يتعلق بالرسول صلى الله عليه وسلم ويدل على إجابة النبي عليه الصلاة والسلام، وأما إذا والده أو والدته دعاه فإنه إذا لم يكن هناك أمر ضروري يقتضي قطع الصلاة فإنه يتمها خفيفة ويجيب والده أو والدته.

الحكمة من تسمية الفاتحة بأم القرآن وأم الكتاب

السؤال: ما الحكمة من تسمية الفاتحة بأم القرآن وأم الكتاب؟ الجواب: كأن المقصود بذلك أنها في مقدمة القرآن أو الكتاب، وكأنها هي التي تؤم، والذي وراءها تابع لها، أو أنها هي كالأصل وغيرها تابع لها، فيحتمل الأمر أن يكون كذلك والله أعلم. وكذلك هناك احتمال آخر، وهو كونها اشتملت على أنواع التوحيد الذي أرسل الله الرسل من أجله وأنزل الكتب من أجله؛ لأنها كلها توحيد من أولها إلى آخرها كما سبق أن عرفنا ذلك، فقوله عز وجل: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] (الرَّحْمَنِ الرَّحِيمِ) (مَالِكِ يَوْمِ الدِّينِ) (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] فيه توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات، بل في الآية الأولى منها أنواع التوحيد الثلاثة، فقوله: (( الْحَمْدُ لِلَّهِ )) هذا توحيد الإلهية؛ لأن إضافة الحمد إلى الله هو من توحيد الإلهية. وقوله: (( رَبِّ الْعَالَمِينَ )) فيه توحيد الربوبية، وكذلك فيه توحيد الأسماء والصفات؛ لأن من أسماء الله الرب، فأنواع التوحيد الثلاثة كلها موجودة فيها.
الفاتحة من السبع المثاني الطول

شرح حديث ( أوتي رسول الله صلى الله عليه وسلم سبعاً من المثاني الطول...)

قال المصنف رحمه الله تعالى: [ باب من قال هي من الطول: حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: (أوتي رسول الله صلى الله عليه وآله وسلم سبعاً من المثاني الطول، وأوتي موسى عليه السلام ستاً، فلما ألقى الألواح رفعت ثنتان وبقي أربع) ]. قوله: [ (باب من قال هي من الطول) ] كلمة (هي) يحتمل أن ترجع إلى الفاتحة، ولكن هذا يشكل؛ لأنها ليست من الطول؛ لأن الطول هي البقرة وآل عمران والنساء والمائدة والأنعام والأعراف والأنفال وبراءة، أما الفاتحة فهي من السور القصيرة وليست من الطول، ويحتمل أن يكون المراد بكلمة (هي) أي: السبع المثاني التي جاءت في الأحاديث السابقة، وهذا هو الذي يناسب، فيقال: السبع المثاني تطلق على الفاتحة؛ لأنها تثنى في الصلاة، وتطلق على السبع الطول التي هي: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، والسابعة هي على الأقوال التي أشرت إليها، فمنهم من قال: الأنفال والتوبة هما سابعة السبع الطوال، ومنهم من قال: التوبة وحدها، ومنهم من قال: الأنفال وحدها، فالمناسب أن يكون الضمير راجعاً إلى السبع المثاني التي جاءت في الأحاديث السابقة، وأنها كما فسرت بأن السبع المثاني يراد بها الفاتحة، وأيضاً يراد بها السبع الطول، ولا تنافي؛ لأن سورة الفاتحة يقال لها: مثاني لأنها تثنى فيها القراءة، ويقال للسبع الطول: مثاني لأنها تثنى فيها القصص والأحكام، ولا تنافي بين ذلك، فكل من القولين حق وله وجه. وقد قال ابن كثير رحمه الله تعالى في تفسيره قوله تعالى: وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي [الحجر:87]: إن هذا مثل إطلاق أول مسجد أسس على التقوى على مسجد قباء وعلى مسجد الرسول صلى الله عليه وسلم؛ لأن الآية نزلت في مسجد قباء، ولما سئل الرسول صلى الله عليه وسلم عن المسجد الذي أسس على التقوى أشار إلى مسجده؛ لأن كلاً منهما أسس على التقوى من أول يوم، فمسجد قباء يقال: إنه أسس على التقوى من أول يوم، وكذلك مسجد الرسول صلى الله عليه وسلم يقال له ذلك، وكذلك الفاتحة يقال لها: السبع المثاني؛ لأنها سبع آيات تثنى في الصلاة، ويقال -أيضاً- للسبع الطول: إنها السبع المثاني التي تثنى فيها القصص والأحكام. فكلمة (هي) يحتمل أن تكون راجعة للفاتحة، ولكن هذا مشكل ولا يستقيم، ويحتمل أن تكون راجعة للسبع المثاني. قوله: [ أوتي رسول الله صلى الله عليه وسلم سبعاً من المثاني الطول ] ذكر الطول هنا يدل على أن المقصود بها سور طول، والطول: جمع طولى، كالكبر: جمع كبرى، يعني: سورة طولى بالنسبة لغيرها. قوله: [ وأوتي موسى ستاً، فلما ألقى الألواح رفعت اثنتان ] يعني: رفع مما أنزل في التوراة اثنتان، ولعل المقصود بقوله: [رفع] أنه نسخ مثلما تنسخ التلاوة والحكم بالنسبة للقرآن الكريم.
تراجم رجال إسناد حديث (أوتي رسول الله صلى الله عليه وسلم سبعاً من المثاني الطول...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم البطين ]. هو مسلم بن عمران البطين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في آية الكرسي

شرح حديث (أي آية معك من كتاب الله أعظم...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في آية الكرسي: حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا سعيد بن إياس عن أبي السليل عن عبد الله بن رباح الأنصاري عن أبي بن كعب رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أبا المنذر ! أي آية معك من كتاب الله أعظم؟ قال: قلت: الله ورسوله أعلم، قال: أبا المنذر ! أي آية معك من كتاب الله أعظم؟ قال: قلت: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255] قال: فضرب في صدري وقال: ليهن لك -يا أبا المنذر - العلم) ]. قوله: [ باب ما جاء في آية الكرسي ] هي قوله تعالى: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255] يعني: في بيان فضلها وعظم شأنها. قوله: [ (يا أبا المنذر! ] هذه كنية أبي بن كعب . قوله: [ (أي آية معك من كتاب الله أعظم؟ قال: قلت: الله ورسوله أعلم، قال: أبا المنذر! أي آية معك من كتاب الله أعظم؟ قال: قلت: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255]، قال: فضرب في صدري وقال: ليهن لك -يا أبا المنذر العلم-) ]، وفي بعض الروايات: (ليهنك العلم أبا المنذر) أي: أقر النبي صلى الله عليه وسلم أبياً على ذلك وشهد بعلمه، وأنه قد وفق للصواب وسدد في الجواب، وكأنه لما سأله النبي صلى الله عليه وسلم أجاب بقوله: الله ورسوله أعلم، فلما أعاد عليه السؤال فكأنه عزم عليه أن يخبره بما عنده وبما يعلم عن أعظم آية، فعند ذلك أجاب بأنها آية الكرسي، فأقره النبي عليه الصلاة والسلام وقال: [(ليهنك العلم أبا المنذر)، أو ليهن لك- أبا المنذر العلم-)] وهذا يدل على فضل أبي رضي الله عنه، وعلى علمه وفقهه، وهو من أعلم الناس بالقرآن رضي الله تعالى عنه وأرضاه. وقد ورد في فضل آية الكرسي أحاديث أخرى، كأحاديث قراءتها عند النوم بعد الصلوات. قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن إياس ]. هو سعيد بن إياس الجريري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي السليل ]. هو ضريب بن نقير، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. هو أبي بن كعب الأنصاري رضي الله عنه، وهو صحابي جليل، أخرج له أصحاب الكتب الستة. وجاء في فضل أبي بن كعب رضي الله عنه أن النبي عليه الصلاة والسلام قال له: (إن الله أمرني أن أقرأ عليك سورة (لَمْ يَكُنِ)، فقرأها عليه، قال أبي : وسماني الله لك؟ قال: نعم، فبكى أبي رضي الله عنه)، وهو دال على فضله رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث (أي آية معك من كتاب الله أعظيم ...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى البصري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن إياس ]. هو سعيد بن إياس الجريري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي السليل ]. هو ضريب بن نقير، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. هو أبي بن كعب الأنصاري رضي الله عنه، وهو صحابي جليل، أخرج له أصحاب الكتب الستة. وجاء في فضل أبي بن كعب رضي الله عنه أن النبي عليه الصلاة والسلام قال له: (إن الله أمرني أن أقرأ عليك سورة (لَمْ يَكُنِ)، فقرأها عليه، قال أبي : وسماني الله لك؟ قال: نعم، فبكى أبي رضي الله عنه)، وهو دال على فضله رضي الله عنه وأرضاه.
الأسئلة

حكم قول: الله ورسوله أعلم بعد وفاة النبي صلى الله عليه وسلم

السؤال: قول أبي رضي الله عنه : (الله ورسوله أعلم)، هل يمكن أن يقال الآن؟ الجواب: لا يقال الآن هذا، وإنما يقال: الله أعلم؛ لأنه يقال للرسول صلى الله عليه وسلم عندما يسأل هو: الله ورسوله أعلم، أو يحصل منه الجواب إذا كرر عليه الرسول صلى الله عليه وسلم كما في هذا الحديث، أما بعد وفاته صلى الله عليه وسلم فإنه عندما يسأل الإنسان أي سؤال يقول: الله أعلم.

وجه تفضيل بعض كلام الله على بعض

السؤال: هل في الحديث تفضيل بعض كلام الله على بعض؟ الجواب: نعم، فهذا فحديث أبي يدل على تفضيل كلام الله بعضه على بعض، وليس فيه نقص في المفضل عليه، ولكن كله كمال، وبعضه أكمل من بعض وبعضه أفضل من بعض، وكذلك الصفات، وقد جاء في الحديث: (اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك) وهذا يعني: أن بعضها تفضل على بعض.

المقصود من ضرب النبي صلى الله عليه وسلم لصدر أبي رضي الله عنه

السؤال: ما المقصود من ضرب النبي صلى الله عليه وسلم لصدر أبي ؟ وهل هو من تلطف النبي صلى الله عليه وسلم؟ الجواب: نعم، وكأنه إشارة إلى كون العلم في الصدر والقلب، فضرب عليه وقال: (ليهنك العلم أبا المنذر).
ما جاء في سورة الصمد

شرح حديث (والذي نفسي بيده إنها لتعدل ثلث القرآن)

قال المصنف رحمه الله تعالى: [ باب: في سورة الصمد. حدثنا القعنبي عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن عن أبيه عن أبي سعيد الخدري رضي الله عنه: (أن رجلاً سمع رجلاً يقرأ: (قُلْ هُوَ اللَّهُ أَحَدٌ) يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وعلى وآله وسلم فذكر ذلك له، وكأن الرجل يتقالها، فقال النبي صلى الله عليه وآله وسلم: والذي نفسي بيده إنها لتعدل ثلث القرآن) ]. قوله: [ باب: في سورة الصمد] يقال لها: سورة الصمد لأن فيها هذا الاسم الذي لم يذكر إلا فيها، وهو اسم الصمد، وقيل: إنه من الأسماء التي لا تطلق إلا على الله عز وجل، كما ذكر ذلك ابن كثير في أول تفسيره، فقد ذكر عدة أسماء لا تطلق إلا على الله، وأسماء تطلق على الله وعلى غيره، مثل: العزيز، والرحيم، والرءوف؛ لأنه جاء في القرآن إطلاقها على الله وإطلاقها على غير الله، كما جاء في حق الرسول صلى الله عليه وسلم: بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] فهو عليه الصلاة والسلام وصف بأنه رءوف وأنه رحيم. وذكر رحمه الله جملة من الأسماء التي لا تطلق إلا على الله وحده، مثل: الصمد، والرحمن، والخالق، والبارئ، فإن هذه الأسماء إنما تطلق على الله عز وجل ولا تطلق على غيره. ويقال لها: سورة الإخلاص لأنها مشتملة على توحيد الأسماء والصفات، كما أنه يقال لـ (قُلْ هُوَ اللَّهُ أَحَدٌ)، و(قُلْ يَا أَيُّهَا الْكَافِرُونَ): سورتا الإخلاص، وذلك لما اشتملت عليه سورة: (قُلْ يَا أَيُّهَا الْكَافِرُونَ) من توحيد العبادة (الإلهية)، و (قُلْ هُوَ اللَّهُ أَحَدٌ) من توحيد الأسماء والصفات، وتوحيد العبادة متضمن لتوحيد الربوبية، فيطلق عليهما جميعاً أنهما (سورتا الإخلاص)؛ لأن كل واحدة منهما فيها توحيد، فهذه فيها توحيد عبادة وهذه فيها توحيد أسماء وصفات. قوله:[ (أن رجلاً سمع رجلاً يقرأ (قُلْ هُوَ اللَّهُ أَحَدٌ) يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له، وكأن الرجل يتقالها، فقال النبي صلى الله عليه وسلم: والذي نفسي بيده إنها تعدل ثلث القرآن) ] هذا يدل على فضل سورة (قل هو الله أحد) وعظم شأنها. وكونها تعدل ثلث القرآن لأن القرآن مشتمل على توحيد وعلى قصص وعلى أحكام، وقد اشتملت هذه السورة على القسم الأول وهو التوحيد. فقوله تعالى: قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:1-4]، اشتمل على اسم الجلالة (الله) الذي هو أصل الأسماء ومرجع الأسماء، والذي عندما تذكر الأسماء يأتي في صدارتها، وكلها تضاف إليه، كما جاء في القرآن كثيراً: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255] وقوله تعالى: هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ [الحشر:22] وقوله تعالى: هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ [الحشر:24] فاسم الجلالة يذكر قبل الأسماء. والصمد: هو الغني عن كل ما سواه والمفتقر إليه كل من عداه، وهو الذي تصمد إليه الخلائق لحوائجها. وقوله تعالى: لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:3-4] يعني أنه منزه عن الأصول والفروع والنظراء، فنزه نفسه عن الأصول بقوله: ( لَمْ يُولَدْ ) وعن الفروع بقوله: ( لَمْ يَلِدْ ) وعن النظراء بقوله: ( ولم يكن له كفواً أحد ) يعني: لا يماثله أحد سبحانه وتعالى. إذاً: هذه السورة مشتملة على التوحيد، ولهذا أطلق عليها ثلث القرآن. ولشيخ الإسلام ابن تيمية رحمة الله عليه مؤلف فيها خاص، اسمه (جواب أهل العلم والإيمان فيما جاء في سورة (قُلْ هُوَ اللَّهُ أَحَدٌ) تعدل ثلث القرآن) وهو كتاب مطبوع.
تراجم رجال إسناد حديث (والذي نفسي بيده إنها لتعدل ثلث القرآن)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن عبد الله بن عبد الرحمن ]. هو عبد الرحمن بن عبد الله بن عبد الرحمن، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. أبوه هو عبد الله بن عبد الرحمن، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد مشهور بكنيته ونسبته، واسمه سعد بن مالك بن سنان ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
معنى قوله (والذي نفسي بيده)

قوله: [ (والذي نفسي بيده) ]. هذا القسم للتأكيد، والنبي صلى الله عليه وسلم يقسم بهذا اللفظ كثيراً، وقوله: [(والذي نفسي بيده)] فيه إثبات صفة اليد لله عز وجل، ولازم ذلك أن كل شيء في ملكه وتحت تصرفه، فإذا فسر مثل هذا اللفظ بأن كل شيء في ملكه وتحت تصرفه وكان المقصود به عدم إثبات اليد فهذا تأويل باطل، وإذا أثبتت اليد وأثبت لازمها وأثرها الذي هو أن كل شيء في يد الله وفي قبضة الله فإن ذلك كله يكون حقاً، وإنما المحذور إذا لم تثبت اليد لله عز وجل، وهذا مثل قوله عز وجل: تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ [الملك:1] فإذا أريد به أن الملك ملكه وكل شيء في قبضته وكل شيء في يده سبحانه وتعالى مع إثبات اليد فإن ذلك يكون كله حقاً.
معنى قوله (إنها لتعدل ثلث القرآن)

قوله: [ (إنها لتعدل ثلث القرآن) ]. يعني: في الفضل، وقيل -أيضاً-: في المعنى، من ناحية أن القرآن يشتمل على قصص وأحكام وتوحيد، وهي مشتملة على الثلث الذي هو التوحيد، لا كما يظن أنها لو قرئت ثلاث مرات فإنها تساوي ختم القرآن، فهذا ليس بصحيح، وإنما يدل على عظم شأنها وعلى عظم فضلها، لكن لا يستغني الإنسان عن القرآن بأن يقرأها ثلاث مرات ويقول: قد قرأت القرآن، فهذا ليس بصحيح.
الأسئلة

حكم قيام الليل بسورة الإخلاص وحدها

السؤال: ما حكم قيام الليل بسورة الإخلاص وحدها تردد في كل ركعة؟ الجواب: جاء حديث في قصة الرجل الذي كان في سرية وكان يقرأ ويختم بـ(قُلْ هُوَ اللَّهُ أَحَدٌ) أي أنه في كل ركعة يأتي بقراءة ثم يأتي معها بـ (قُلْ هُوَ اللَّهُ أَحَدٌ) فلما أخبر النبي صلى الله عليه وسلم قال: (اسألوه، فقال: لأنها مشتملة على صفة الرحمن وأنا أحب أن أقرأ بها، فقال صلى الله عليه وسلم: أخبروه بأن الله يحبه) فهذا هو الذي كان يرددها في كل ركعة بعدما يقرأ شيئاً قبلها، وهو من الأدلة التي استدل بها على أن الإنسان يمكن أن يقرأ سورة قبل سورة؛ لأنه إذا كان يقرأ بها وليس بعدها في القرآن في المصحف إلا سورتان فإنه يقرأ معها شيئاً قبلها. أما كون الإنسان يقوم الليل ويقرأ في كل ركعة: (قُلْ هُوَ اللَّهُ أَحَدٌ) عدة مرات ثم يركع والركعة الثانية كذلك فهذا لا يصلح للإنسان أن يفعله، بل يقرأ من القرآن كله ولا يخص القراءة بسورة، إلا إذا كان لا يحفظ إلا هذه السورة وشيئاً قليلاً معها فله أن يردد ما يحفظ.

حكم فعل أمير السرية في كونه كان يختم قراءته بـ (قل هو الله أحد)

السؤال: هل فعل أمير السرية سنة في كونه كان يختم قراءته بـ(قل هو الله أحد) في كل ركعة؟ الجواب: الذي يبدو أنه ليس بسنة؛ لأنه ما جاء عن النبي صلى الله عليه وسلم ولا عن الصحابة أنهم كانوا يفعلون ذلك، فهي واقعة عين.

حكم لقب الصمدي

السؤال: شخص لقبه الصمدي، فما حكم ذلك؟ الجواب: إذا كانت النسبة إلى الله عز وجل فمثل هذا لا يصلح؛ لأنه لا يختلف المعنى، فمعنى الصمدي أنه متصف بهذا الوصف، فلا يصلح.
ما جاء في المعوذتين

شرح حديث (ألا أعلمك خير سورتين قرئتا؟)

قال المصنف رحمه الله تعالى: [ باب في المعوذتين. حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني معاوية عن العلاء بن الحارث عن القاسم مولى معاوية عن عقبة بن عامر رضي الله عنه قال: (كنت أقود برسول الله صلى الله عليه وآله وسلم ناقته في السفر، فقال لي: يا عقبة! ألا أعلمك خير سورتين قرئتا؟ فعلمني: (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) و (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) قال: فلم يرني سُررت بهما جداً، فلما نزل لصلاة الصبح صلى بهما صلاة الصبح للناس، فلما فرغ رسول الله صلى الله عليه وآله وسلم من الصلاة التفت إلي فقال: يا عقبة ! كيف رأيت؟) ]. قوله: [ باب: في المعوذتين ] المعوذتان هما: (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ)، و(قُلْ أَعُوذُ بِرَبِّ النَّاسِ). قوله: [ (كنت أقود برسول الله صلى الله عليه وسلم ناقته في السفر، فقال لي: يا عقبة! ألا أعلمك خير سورتين قرئتا؟ فعلمني: (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) و(قُلْ أَعُوذُ بِرَبِّ النَّاسِ) قال: فلم يرني سررت بهما جداً) ] يعني: لم يظهر عليه السرور والفرح والاستبشار؛ لأنه كان يتصور أنه يعلمه سوراً طوالاً، وعلمه هاتين السورتين القصيرتين، فالرسول صلى الله عليه وسلم عندما نزل وصلى قرأ بهما في صلاة الصبح، للإشارة إلى عظم شأنهما وأهميتهما، ثم قال له: [ (كيف رأيت؟) ] يعني: هذا الذي علمتك إياه هو هذا الذي قرأت به، فهو صلى الله عليه وسلم أراد أن يبين عظم شأن هاتين السورتين، وهما المعوذتان. أما كونه عليه الصلاة والسلام قرأ بهما في صلاة الصبح مع أن السنة التطويل فيها فنقول: إن الأصل في الصبح أن تطول فيها القراءة، وذلك لقوله تعالى: وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا [الإسراء:78] لكن قد تقصر فيها القراءة مثل ما جاء في هذا الحديث وفي الحديث الذي سبق أن مر بنا أنه قرأ في صلاة الصبح بـ: (إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا)، وهذا يدل على أن الصلاة التي يقرأ فيها غالباً بالطول يمكن أن يقرأ فيها بسور قصار، وعلى العكس من ذلك صلاة المغرب، فإن القراءة فيها تكون بسور قصار أو متوسطة، ولكنه في مرة من المرات قرأ فيها عليه الصلاة والسلام بسورة الأعراف وهي تعدل جزءاً وربع جزء. ويمكن أنه صلى الله عليه وسلم فعل ذلك مراعاة لأحوال الناس؛ لأنه كان في سفر.
تراجم رجال إسناد حديث (ألا أعلمك خير سورتين قرئتا ...)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني معاوية ]. هو معاوية بن صالح، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن العلاء بن الحارث ]. العلاء بن الحارث ثقة، أخرج له مسلم وأصحاب السنن. [ عن القاسم مولى معاوية ]. القاسم مولى معاوية صدوق يغرب كثيراً، أخرج حديثه البخاري في الأدب المفرد، وأصحاب السنن. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث تعوذ النبي صلى الله عليه وسلم بالمعوذتين لظلمة شديدة

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن عقبة بن عامر رضي الله عنه أنه قال: (بينا أنا أسير مع رسول الله صلى الله عليه وعلى آله وسلم بين الجحفة والأبواء إذ غشيتنا ريح وظلمة شديدة، فجعل رسول الله صلى الله عليه وعلى آله وسلم يتعوذ بـ (أَعُوذُ بِرَبِّ الْفَلَقِ ) و(أَعُوذُ بِرَبِّ النَّاسِ )، ويقول: يا عقبة ! تعوذ بهما، فما تعوذ متعوذ بمثلهما، قال: وسمعته يؤمنا بهما في الصلاة) ]. أورد رحمه حديث عقبة بن عامر الجهني رضي الله عنه من طريق أخرى، وفيه مثل الذي قبله من جهة تعليمه إياه المعوذتين وأمره بأن يتعوذ بهما، وأيضاً أمهم بهما في الصلاة، وهو مثل الذي قبله، إلا أن هنا ذكر أنه كان هناك ظلمة وأنه كان يتعوذ بهاتين السورتين، وأمر عقبة بن عامر أن يتعوذ بهما.
تراجم رجال إسناد حديث تعوذ النبي صلى الله عليه وسلم بالمعوذتين لظلمة شديدة

قوله: [ حدثنا محمد بن عبد الله النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الحراني، وهو ثقة، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو سعيد، وهو ثقة أيضاً، أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. عقبة بن عامر وقد مر ذكره. والواقعة واحدة في الحديثين والله أعلم، والحديث صحيح؛ لأن الطريق الأولى فيها ذلك الرجل الذي يغرب، وهذه الطريق الثانية مثلها إلا أن فيها محمد بن إسحاق وهو صدوق يدلس، فكل من الطريقين تقوي الأخرى."


شرح سنن أبي داود - 177

شرح سنن أبي داود [177]

القرآن الكريم كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وهو ذو الشرف الرفيع والمكانة العالية، وبشرفه شرف صاحبه في الدنيا والآخرة، وجعل له عند الله تعالى المنازل العالية، وقد تميز القرآن باستحباب التغني به وتحسين الصوت عند قراءته، وذم هاجره المعرض عنه وناسيه بعد حفظه، كما تميز القرآن الكريم بنزوله أولاً على سبعة أحرف، وبثبوت قراءته آخراً على أوجه توسع معاينه وتزيد من جماله وعظمة بلاغته وفصاحته.

استحباب الترتيل في القراءة

شرح حديث (يقال لصاحب القرآن اقرأ وارتق ...)

قال المصنف رحمه الله تعالى: [ باب استحباب الترتيل في القراءة. حدثنا مسدد حدثنا يحيى عن سفيان حدثني عاصم بن بهدلة عن زر عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (يقال لصاحب القرآن: اقرأ وارتق ورتل كما كنت ترتل في الدنيا، فإن منزلك عند آخر آية تقرؤها) ]. قوله: [ باب استحباب ترتيل القرآن] هذه الترجمة فيها أن ترتيل القرآن مستحب، وذكر الحافظ ابن حجر في فتح الباري أنه لا خلاف بين أهل العلم في جواز قراءة القرآن بدون ترتيل ولكنه مع الترتيل أفضل، وصنيع أبي داود هذا يدل على أن ترتيل القرآن مستحب، حيث بوب بالاستحباب ولم يبوب بالوجوب، فأورد حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (يقال لصحاب القرآن: اقرأ وارتق) ] يعني: في الآخرة. قوله: [ (ورتل كما كنت ترتل في الدنيا) ] هذا هو محل الشاهد. قوله: [ (فإن منزلتك عند آخر آية تقرؤها) ] هذا في الآخرة، ومن المعلوم أن ذلك مثل التسبيح وغيره مما يلهمه الناس وليس تعبداً، وإنما يتعبد بقراءته في الدنيا، وإذا انتقل إلى الآخرة فله بالحرف الواحد عشر حسنات. إذاً: هم في الآخرة يلهمون التلاوة ويلهمون التسبيح كما يلهمون النفس. وقد ذكر الخطابي وغيره أنه جاء في بعض الأحاديث (أن عدد آي القرآن على قدر عدد درج الجنة، ولكن لا نعلم شيئاً عن هذه الأحاديث التي أشاروا إليها، وهذه الأحاديث التي أشار إليها الخطابي أشار إليها صاحب عون المعبود، لكن لم يذكرا من خرجها ولا درجتها ومنزلتها، ولا وجودها في أي مؤلف، لكن ذكر الشيخ الألباني في السلسلة الضعيفة (5/283) أن هذا الحديث هو عند ابن أبي شيبة ، وذكر أن إسناده ضعيف. قوله: [ (يقال لصاحب القرآن) ]. صاحب القرآن هو الذي يقرؤه ويعمل به وليس الذي يقرؤه فقط دون أن يعمل به؛ لأن القرآن يكون حجة للإنسان ويكون حجة عليه، ومن لم يعمل بالقرآن فإنه يكون حجة عليه، كما قال عليه الصلاة والسلام: (والقرآن حجة لك أو عليك) والحديث في صحيح مسلم ، وهو من أحاديث الأربعين النووية، وفي الحديث الآخر حديث عمر في صحيح مسلم : (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين). أما اشتراط الحفظ في هذا الحديث فلا يوجد شيء يدل عليه، فيمكن أن يكون ذلك بالحفظ ويمكن أن يكون بغير الحفظ، لكن لا شك في أن الحفظ له ميزة؛ لأن الإنسان يستطيع أن يقرأ ماشياً وراكباً ومضطجعاً وعلى غير وضوء، بخلاف الإنسان الذي لا يحفظ فإنه لا يتمكن من قراءته على غير وضوء؛ لأنه لا يقرأ إلا من المصحف، ولا يتيسر له ذلك في كل وقت، إذ لابد من أن يكون على طهارة عندما يقرأ القرآن من المصحف، لكن أمور الآخرة علمها عند الله عز وجل، فكون الإنسان يكون حافظاً وأنه يقرأ هو من أمور الآخرة، ولا ندري كيف تكون أحوال الآخرة بالنسبة لمن لا يحفظ وهو مكثر من قراءة القرآن.
تراجم رجال إسناد حديث: (يقال لصاحب القرآن اقرأ وارتق ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عاصم بن بهدلة ]. هو عاصم بن بهدلة بن أبي النجود ، وهو أحد القراء، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وحديثه في الصحيحين مقرون، أي: أن صاحبي الصحيح رويا عنه مقروناً ولم يرويا عنه استقلالاً. [ عن زر ]. هو زر بن حبيش ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. .
شرح حديث (سألت أنساً عن قراءة النبي صلى الله عليه وسلم فقال كان يمد مداً)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا جرير عن قتادة قال: (سألت أنساً رضي الله عنه عن قراءة النبي صلى الله عليه وعلى آله وسلم فقال: كان يمد مداً) ]. قوله: [ (كان يمد مداً) ] يعني أنه يمد الشيء الذي يحتاج إلى مد، ومعناه أنها قراءة مرتلة.
تراجم رجال إسناد حديث: (سألت أنساً عن قراءة النبي صلى الله عليه وسلم فقال كان يمد مداً)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير ]. هو جرير بن عبد الحميد ، مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: سألت أنساً ]. هو أنس بن مالك رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من الرباعيات عند أبي داود التي هي أعلى ما يكون عنده، إذ يرويه مسلم بن إبراهيم عن جرير عن قتادة عن أنس بن مالك ، ففيه أربعة أشخاص بين أبي داود وبين رسول الله صلى الله عليه وسلم.
شرح حديث أم سلمة في نعت قراءة النبي صلى الله عليه وسلم وصلاته

قال المصنف رحمه الله تعالى: [حدثنا يزيد بن خالد بن موهب الرملي حدثنا الليث عن ابن أبي مليكة عن يعلى بن مملك : (أنه سأل أم سلمة رضي الله عنها عن قراءة رسول الله صلى الله عليه وآله وسلم وصلاته، فقالت: وما لكم وصلاته؟ كان يصلي وينام قدر ما صلى، ثم يصلي قدر ما نام، ثم ينام قدر ما صلى حتى يصبح، ونعتت قراءته، فإذا هي تنعت قراءته حرفاً حرفاً) ]. قوله: [ (فقالت: وما لكم ولصلاته؟) ] يعني: إنكم لا تطيقون أن تفعلوا مثل ما يفعل الرسول صلى الله عليه وسلم. قولها: [ (إنه كان يصلي وينام قدر ما صلى، ثم يصلي قدر ما نام، ثم ينام قدر ما صلى حتى يصبح ) ] معناه أنه يحصل منه صلاة ثم نوم بمقدارها، ثم صلاة بعد ذلك ثم نوم بمقدار الصلاة، ثم صلاة ثم نوم بمقدارها حتى يصبح. قوله: [ (ونعتت قراءته فإذا هي تنعت قراءته حرفاً حرفاً) ] يعني أن كل حرف يخرجه من مخرجه الصحيح، فلا يدخل حرفاً في حرف، وإنما هي قراءة مرتلة تظهر فيها جميع الحروف. وهذا الحديث في إسناده يعلى بن مملك ، وهو مقبول، فالحديث غير صحيح، ثم إنه مخالف لما جاء في الأحاديث الأخرى من صلاة الليل في أنه كان يصلي في أول الليل ويوتر، ويصلي في وسط الليل ويوتر، ويصلي في آخر الليل ويوتر، وجاء في بعض الأحاديث أنه كان ينام نصف الليل ويقوم ثلثه وينام سدسه، وهذه الطريقة التي جاءت في هذا الحديث فيها أنه كان يصلي ثم ينام مقدار ما صلى، ثم يصلي، ثم ينام مقدار ما صلى، ثم يصلي حتى يطلع الصبح، ففيه ما فيه، وهذا الرجل الذي هو يعلى بن مملك مقبول، أي: يحتج به عند الاعتضاد، ولا يوجد ما يعضده.
حكم الحديث من حيث التصحيح والتضعيف

تراجم رجال إسناد حديث أم سلمة في نعت قراءة النبي صلى الله عليه وسلم وصلاته

قوله: [ حدثنا يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي هو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى بن مملك ]. يعلى بن مملك مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و النسائي . [ أنه سأل أم سلمة ]. أم سلمة هي هند بنت أبي أمية أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يرجّع)

قال المنصف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن معاوية بن قرة عن عبد الله بن مغفل رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وآله وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يُرجَّع)]. المراد بالترجيع هو الترتيل وتحسين الصوت بالتلاوة، وهذا هو الذي يطابق الترجمة، وقيل: إن معناه أنه يردد ويكرر القراءة.
تراجم رجال إسناد حديث (رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يرجع)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن قرة ]. معاوية بن قرة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله عنه هو صحابي، أخرج حديثه أصحاب الكتب الستة. وهذا الإسناد من الرباعيات عند أبي داود ، وهي أعلى الأسانيد عنده رحمه الله، فبين أبي داود وبين رسول الله عليه الصلاة والسلام في هذا الإسناد أربعة أشخاص، وهم: حفص بن عمر و شعبة و معاوية بن قرة و عبد الله بن مغفل رضي الله تعالى عنه.
شرح حديث (زينوا القرآن بأصواتكم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن طلحة عن عبد الرحمن بن عوسجة عن البراء بن عازب رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (زينوا القرآن بأصواتكم) ]. قوله: [ (زينوا القرآن بأصواتكم) ] ذكر الخطابي أن الحديث قد يكون مقلوباً، وقال: إنه جاء في رواية: (زينوا أصواتكم بالقرآن) ويبدو -والله أعلم- أنه ليس هناك قلب، وأن المقصود بالقرآن القراءة، يعني: زينوا القراءة بأصواتكم وليس المقصود به القرآن؛ لأن لفظ القرآن يطلق ويراد به معنيان: أحدهما: القرآن الذي هو كلام الله عز وجل والذي هو غير مخلوق، ومنه قول الله عز وجل: ق وَالْقُرْآنِ الْمَجِيدِ [ق:1] وقوله سبحانه: الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ [الرحمن:1-2] فإن المقصود به المقروء المتلو الذي هو كلام الله سبحانه وتعالى. الثاني: القراءة، كما في قوله تعالى: وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا [الإسراء:78] يعني: قراءة الفجر، وكذلك قوله في سورة القيامة: لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ [القيامة:16-18] يعني: اتبع قراءته، وقد ذكر ذلك شارح الطحاوية وقال: إن القرآن يأتي ويراد به القراءة ويأتي ويراد به المقروء، وذكر هذا الحديث: (زينوا القرآن بأصواتكم) يعني: زينوا القراءة بأصواتكم. وعلى هذا فيكون المقصود بالقرآن هنا القراءة التي هي فعل العبد والتي هي مخلوقة؛ لأن القرآن فيه ملفوظ ولفظ وفيه قراءة ومقروء، وتلاوة ومتلو، فالتلاوة والقراءة هي فعل العبد وهي مخلوقة، وأما القرآن الذي هو كلام الله عز وجل الذي هو المقروء المسموع المكتوب في المصاحف فهو غير مخلوق. إذاً: معنى الحديث هنا: [ (زينوا القرآن بأصواتكم) ] أي: زينوا القراءة بأصواتكم أو حسنوا القراءة بأصواتكم، فهنا أمر بالتحسين والتزيين الذي هو فعل العبد. والحديث يدل على ما ترجم له المصنف، وهو ترتيل القراءة؛ لأن الترتيل هو من التحسين أو هو من التزيين.
تراجم رجال إسناد حديث (زينوا القرآن بأصواتكم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة ]. هو طلحة بن مصرف اليامي ، وهو ثقة، أخرج له أصحاب الكتب الستة، ويحتمل أن يكون طلحة بن نافع ، وهو صدوق، أخرج له أصحاب الكتب الستة، وذلك أن الأعمش يروي عن الاثنين، وكل منهما يروي عن عبد الرحمن بن عوسجة ، وطلحة بن مصرف كوفي والأعمش كوفي و عبد الرحمن بن عوسجة كوفي، فالأقرب أن يكون هو طلحة بن مصرف . [ عن عبد الرحمن بن عوسجة ] عبد الرحمن بن عوسجة وثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن البراء ]. هو البراء بن عازب رضي الله عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (ليس منا من لم يتغن بالقرآن)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي و قتيبة بن سعيد و يزيد بن خالد بن موهب الرملي -بمعناه- أن الليث حدثهم عن عبد الله بن أبي مليكة عن عبد الله بن أبي نهيك عن سعد بن أبي وقاص رضي الله عنه -وقال يزيد : عن ابن أبي مليكة عن سعيد بن أبي سعيد ، وقال قتيبة : هو في كتابي عن سعيد بن أبي سعيد - قال: قال رسول الله صلى الله عليه وآله وسلم: (ليس منا من لم يتغن بالقرآن) ]. قوله: [ (ليس منا من لم يتغن بالقرآن) ] يعني: يحسن صوته بالقرآن من غير تمطيط ومن غير تكلف ومن غير مجاوزة للحد، أي: من غير إفراط ولا تفريط. إذاً: فالتغني بالقرآن هو أن يحسن صوته بقراءة القرآن، فهو دال على ما ترجم له المصنف من استحباب ترتيل التلاوة في القرآن.
تراجم رجال إسناد حديث (ليس منا من لم يتغن بالقرآن)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ، ثقة، أخرج له أصحاب الكتب الستة. [ و قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ بمعناه ]. يعني أن المعنى واحد واللفظ مختلف فيما بينهم. [ أن الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي نهيك ]. عبد الله بن أبي نهيك وثقه النسائي ، وأخرج له أبو داود . [ عن سعد بن أبي وقاص ]. هو سعد بن أبي وقاص رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وأحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ وقال يزيد : عن ابن أبي مليكة عن سعيد بن أبي سعيد ]. يعني أنه جعل سعيد بن أبي سعيد بدل عبد الله بن أبي نهيك . ويبدو أنه سعيد بن أبي سعيد المقبري . والقائل هو يزيد بن خالد بن موهب الشيخ الثالث من شيوخ أبي داود في سند الحديث. قوله: [ وقال قتيبة : هو في كتابي عن سعيد بن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم ]. يعني أنه ليس من طريق سعد ولكن سعيد بن أبي سعيد رفعه إلى رسول الله عليه الصلاة والسلام، فيكون من قبيل المرسل، لكن الحديث -كما هو معلوم- ثابت من الطريق الأولى، وسيأتي من طرق أخرى.
إسناد آخر لحديث التغني بالقرآن وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة عن عمرو عن ابن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم مثله ]. ثم أورد الحديث من طريق أخرى عن سعد بن أبي وقاص ، وهو مثل اللفظ المتقدم، أي: مثل المتن السابق. قوله: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد ]. قد مر ذكرهم، وعبيد الله بن أبي نهيك يقال له: عبد الله ويقال له: عبيد الله . [ عن عبيد الله بن أبي نهيك ].

شرح حديث أبي لبابة في التغني بالقرآن

قال المصنف رحمه الله تعالى: [ حدثنا عبد الأعلى بن حماد حدثنا عبد الجبار بن الورد قال: سمعت ابن أبي مليكة يقول: قال عبيد الله بن أبي يزيد : (مر بنا أبو لبابة فاتبعناه حتى دخل بيته، فدخلنا عليه فإذا رجل رث البيت رث الهيئة، فسمعته يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ليس منا من لم يتغن بالقرآن) قال: فقلت لابن أبي مليكة : يا أبا محمد ! أرأيت إذا لم يكن حسن الصوت؟ قال: يحسنه ما استطاع ]. قوله: [ (مر بنا أبو لبابة فاتبعناه فدخل بيته فإذا رجل رث البيت رث الهيئة) ] يعني: ليس هناك زيادة في أمور البيت، وإنما هي أمور سهلة. قوله: [ (فسمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ليس منا من لم يتغن بالقرآن) ] هو مثل الذي قبله. قوله: [ فقلت لابن أبي مليكة : يا أبا محمد ! أرأيت إذا لم يكن حسن الصوت؟ قال: يحسنه ما استطاع ] يعني أنه يجتهد في تحسينه إذا لم يكن حسن الصوت. والقائل هو تلميذ ابن أبي مليكة عبد الجبار بن الورد . قوله: [ يا أبا محمد ]. هذه كنية ابن أبي مليكة .
تراجم رجال إسناد حديث أبي لبابة في التغني بالقرآن

قوله:[ حدثنا عبد الأعلى بن حماد ]. عبد الأعلى بن حماد لا بأس به، وهو بمعنى (صدوق)، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الجبار بن الورد ]. عبد الجبار بن الورد صدوق يهم، أخرج له أبو داود و النسائي . [ قال سمعت ابن أبي مليكة يقول: قال عبيد الله بن أبي يزيد ]. عبيد الله بن أبي يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي لبابة ]. هو أبو لبابة الأنصاري رضي الله عنه، وهو صحابي أخرج له البخاري و مسلم و أبو داود و ابن ماجة .
معنى قوله (ليس منا)

قوله: [ ليس منا ] يعني أنه ليس على طريقتنا أو ليس على منهجنا، أو على ما ينبغي أن يكون عليه من هو منا، وهذا يدل على تأكيد واستحباب تحسين الصوت بالقرآن.
بيان معنى التغني بالقرآن عند وكيع وابن عيينة وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري قال: قال وكيع و ابن عيينة : يعني: يستغني به ]. لا شك في أن القرآن يستغنى به وبالسنة عن غيرهما؛ لأنهما الأساس وهما مصدر كل خير، ولكن المقصود هو تحسين الصوت بالتلاوة وليس المقصود به الاستغناء بالقرآن. فقولهما: [ يستغني به ] هو من الغنى والاكتفاء، ولكن المقصود -كما تقدم- هو تحسين الصوت بالقرآن. وقد سبق عن ابن أبي مليكة أنه قيل له: [ أرأيت إن لم يكن حسن الصوت؟ قال: يحسن صوته ما استطاع ]. قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ قال: قال وكيع ] هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ وابن عيينة ]. هو سفيان الذي مر قريباً. وهذا يقال له: مقطوع؛ لأن الإسناد الذي ينتهي إلى من دون الصحابي يقال له: مقطوع، والذي ينتهي إلى الصحابي يقال له: موقوف، والذي ينتهي إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع. إذاً: هذا مقطوع المتن؛ لأن المقطوع هو من صفات المتن، أما الانقطاع فهو من صفات الإسناد، فهذا هو الفرق بين المقطوع والمنقطع، وهما نوعان من أنواع علوم الحديث.
شرح حديث (ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن ...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني عمر بن مالك و حيوة عن ابن الهاد عن محمد بن إبراهيم بن الحارث عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به) ]. قوله: [ (ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به) ] يعني حسن الصوت بالقراءة؛ لأن القرآن المنزل على نبينا محمد صلى الله عليه وسلم إنما يتلوه نبينا عليه الصلاة والسلام، وأما سائر الأنبياء فإنهم لا يتلون إلا كتبهم، كما جاء في الحديث أن أباموسى أعطي مزماراً من مزامير آل داود في حسن صوته وحسن قراءته، فالمراد به هنا حسن الصوت بالقراءة وليس بالقرآن الذي هو منزل على نبينا محمد عليه الصلاة والسلام؛ لأن القرآن المنزل على نبينا محمد عليه الصلاة والسلام لم ينزل على أحد قبله، ولكن الأنبياء السابقين نزلت عليهم الكتب وهم يقرءونها. وأما ذكر القرآن في الكتب السابقة فقد جاء في القرآن في قول الله عز وجل: وَإِنَّهُ لَفِي زُبُرِ الأَوَّلِينَ [الشعراء:196] والمقصود أنه جاء ذكره وليس هو؛ لأن القرآن لم ينزل -حتى يكون مسطراً في كتب الأولين- على أحد قبل نبينا عليه الصلاة والسلام. قوله: [ (أذن) ] يعني: استمع. وقوله: [ (يجهر به) ] ليس تفسيراً للتغني، ولكن لبيان أنه يقرأ ويجهر ويحسن صوته به، ومن المعلوم أن ظهور الصوت وتحسينه إنما يعرف عندما يجهر به، والجهر ليس المقصود به التغني؛ لأنه قد يجهر به بدون ترتيل وبدون تزيين، وقد يجهر به وهو مسرع سرعة شديدة، فليس هذا هو التغني، وإنما المقصود بالتغني تحسين الصوت بالقراءة.
تراجم رجال إسناد حديث (ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن ...)

قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عمر بن مالك ]. عمر بن مالك لا بأس به، أخرج له مسلم و أبو داود و النسائي . [ وحيوة ]. هو حيوة بن شريح المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. هو يزيد بن عبد الله بن أسامة بن الهاد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم بن الحارث ]. هو محمد بن إبراهيم الحارثي التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

حكم قراءة المرأة القرآن لغير محارمها استدلالاً بحديث أم سلمة

السؤال: على اعتبار صحة حديث أم سلمة هل يمكن الاستدلال بجواز قراءة المرأة للرجال حيث نعتت أم سلمة قراءته صلى الله عليه وسلم حرفاً حرفاً؟ الجواب: معلوم أن أم سلمة أخبرت عن رسول الله صلى الله عليه وسلم، فهي تخبر بالقراءة كما تلقي الحديث، وكون المرأة تقرأ للرجال يصلح، وإنما إذا كانوا من محارمها فإنها تقرأ لهم، وأما غير المحارم فلا تقرأ لهم.

حكم قراءة المأموم الفاتحة والإمام يقرأ السورة بعدها

السؤال: ما حكم قراءة الفاتحة عندما يبدأ الإمام في السورة في الصلاة الجهرية؟ الجواب: المأموم يقرأ الفاتحة والإمام يقرأ السورة.

حكم تقليد ومحاكاة أحد القراء في القراءة

السؤال: هل يجوز تقليد أحد من أئمة القراءة في القراءة؟ الجواب: لا يصح للإنسان أن يتكلف ويحاكي الناس، وإنما يأتي بالقراءة كما يسر الله له، دون أن يتكلف محكاة أحد، ويحسن صوته ما استطاع دون محاكاة وتكلف.
التشديد فيمن حفظ القرآن ثم نسيه

شرح حديث: (ما من امرئ يقرأ القرآن ثم ينساه ...)
قال المصنف رحمه الله تعالى: [ باب التشديد فيمن حفظ القرآن ثم نسيه. حدثنا محمد بن العلاء أخبرنا ابن إدريس عن يزيد بن أبي زياد عن عيسى بن فائد عن سعد بن عبادة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ما من امرئ يقرأ القرآن ثم ينساه إلا لقي الله عز وجل يوم القيامة أجذم) ]. قوله: [ باب التشديد فيمن حفظ القرآن ثم نسيه ] هذا من الوعيد، ولكن هذا الحديث غير صحيح وغير ثابت عن رسول الله عليه الصلاة والسلام. قوله: [ (ما من امرئ يقرأ القرآن ثم ينساه إلا لقي الله عز وجل يوم القيامة أجذم) ] الأجذم فسر بعدة تفسيرات، قيل: إن فيه الجذام، وقيل: إنه أقطع اليد، وقيل: إنه لا حجة له. ولكن الحديث غير صحيح؛ لأن فيه ثلاث علل: الأولى: أن يزيد بن أبي زياد ضعيف. الثانية: أن شيخه عيسى بن فائد مجهول. الثالثة: رواية عيسى بن فائد عن الصحابة منقطعة؛ لأنه جاء في بعض الأسانيد: عن عيسى بن فائد عن رجل عن سعد بن عبادة .
تراجم رجال إسناد حديث (ما من امرئ يقرأ القرآن ثم ينساه ...)

قوله: [ حدثنا محمد بن العلاء ]. هو أبو كريب ، مشهور بكنيته، و أبو داود رحمه الله كثيراً ما يذكره باسمه، أما مسلم فغالباً ما يذكره بكنيته، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن إدريس ]. هو عبد الله بن إدريس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عيسى بن فائد ]. عيسى بن فائد مجهول، أخرج له أبو داود وحده. [ عن سعد بن عبادة ]. سعد بن عبادة رضي الله عنه هو سيد الخزرج، وحديثه أخرجه أصحاب السنن الأربعة.
حكم من نسي القرآن بعد حفظه إعراضاً عنه أو غير إعراض عنه

إن من حفظ القرآن ثم نسيه إعراضاً عنه لا شك في أنه على خطر، أما من نسيه من غير إعراض فلا شك في أنه خسر خسارة كبيرة وفاته خير كثير، والإنسان عندما يوفقه الله عز وجل لحفظ القرآن أو لحفظ شيء منه ينبغي له أن يحرص على تعاهده.
نزول القرآن على سبعة أحرف

شرح حديث (... إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه)

قال المصنف رحمه الله تعالى: [ باب: أنزل القرآن على سبعة أحرف. حدثنا القعنبي عن مالك عن ابن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري قال: سمعت عمر بن الخطاب رضي الله عنه يقول: (سمعت هشام بن حكيم بن حزام رضي الله عنهما يقرأ سورة الفرقان على غير ما أقرؤها، وكان رسول الله صلى الله عليه وآله وسلم أقرأنيها، فكدت أن أعجل عليه، ثم أمهلته حتى انصرف، ثم لببته بردائه فجئت به رسول الله صلى الله عليه وآله وسلم، فقلت: يا رسول الله! إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها، فقال له رسول الله صلى الله عليه وآله وسلم: اقرأ. فقرأ القراءة التي سمعته يقرأ، فقال رسول الله صلى الله عليه وآله وسلم: هكذا أنزلت. ثم قال لي: اقرأ. فقرأت فقال: هكذا أنزلت. ثم قال: إن هذا القرآن أنزل على سبعة أحرف، فاقرءوا ما تيسر منه) ]. قوله: [ باب: أنزل القرآن على سبعة أحرف ]. أورد المصنف في هذا الباب عدة أحاديث، أولها: حديث عمر بن الخطاب رضي الله عنه: [ (أنه سمع هشام بن حكيم يقرأ سورة الفرقان على خلاف ما سمعها من رسول الله صلى الله عليه وسلم وأقرأه إياها، فعمر ذهب بهشام إلى رسول الله عليه الصلاة والسلام وقال: إن هذا يقرأ سورة الفرقان على وجه لم تقرئني إياه، فقال له: اقرأ يا هشام فقرأ فقال: [ (هكذا أنزلت) ] ، ثم بعد ذلك قال لعمر : اقرأ، فقرأ فقال: [ (هكذا أنزلت) ] يعني أن كلاً من القراءتين مما أنزل على رسول الله صلى الله عليه وسلم، قراءة هشام وقراءة عمر . قوله: [ (إن هذا القرآن أنزل على سبعة أحرف) ]. اختلف في المراد بالأحرف السبعة، فقيل: المقصود بها أوجه من أوجه لغة العرب، أي أن القرآن نزل على هذا الوجه للتخفيف في أول الأمر؛ لأن العرب كانوا متفرقين وكانوا مختلفين وكانوا متنابذين وكل له لغته، ويكون عند هذه القبيلة ما ليس عند القبيلة الأخرى، ولكن لما جمع بينهما الإسلام واتصل بعضهم ببعض وذهب ما بينهم من العداوة والشحناء بسبب الإسلام وعرف كل ما عند الآخرين من اللغة قام عثمان بن عفان رضي الله عنه فجمع الناس على حرف واحد من الأحرف السبعة؛ حتى لا يحصل الاختلاف بين الناس؛ لأن المقصود من إنزال القرآن على سبعة أحرف هو التخفيف، وقد حصل ذلك بالتقاء العرب بعضهم ببعض وفهم كل واحد ما عند الآخرين، فلم يكن هناك حاجة إلى بقاء الأحرف السبعة التي نزلت للتخفيف، فعند ذلك قصر عثمان رضي الله عنه -عندما جمع القرآن- الناس على حرف واحد، وأحرق ما سوى ذلك؛ حتى لا يحصل الاختلاف. وقد ذكر ابن القيم رحمه الله في كتاب (إعلام الموقعين) أدلة كثيرة لسد الذرائع، ذكر تسعة وتسعين دليلاً كلها تدل على سد الذرائع، وختمها بجمع عثمان القرآن على حرف واحد وأنه سد لذريعة الاختلاف، ووافقه على ذلك أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين. ومما ينبغي أن يعلم أن الأحرف غير القراءات؛ لأن القراءات موجودة لم تنته، وأما الأحرف السبعة فإنه ليس هناك عند الناس إلا حرف واحد، وهو الموجود في المصحف الذي جمعه عثمان ، والقراءات تختلف باختلاف النقط والشكل والحركة مثل: (يعلمون( و(تعلمون)، ومثل: (قال) و(قل)، ومثل: (عجبتَ) و(عجبتُ)، فهذه قراءات موجودة، أما الأحرف التي تأتي فيها الكلمة بعدة ألفاظ فإنها انتهت ولم يبق عند الناس إلا حرف واحد هو الذي جمعه أمير المؤمنين عثمان بن عفان رضي الله عنه وأرضاه، ووافقه على ذلك أصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم وأرضاهم. ثم إنه لا يلزم أن تكون كل كلمة فيها سبعة أحرف؛ لأنه ليس المراد بالعدد التكثير كما يقوله بعض أهل العلم، وإنما المقصود بالسبعة الأحرف سبع لغات لا يتجاوزها؛ لأنه -كما سيأتي في الحديث- كان يستزيد مرة ثم مرة حتى وصل السابعة ثم وقف عند ذلك. إذاً: المقصود أنه ينتهي إلى سبعة أحرف، ولا يلزم أن تكون كل كلمة على سبعة أحرف، بل يمكن أن تكون كلمات بحرف واحد وهذا هو الكثير، وبعض الكلمات تكون بحرفين، وبعضها بسبعة، ولكن لا تزيد على السبعة.
تراجم رجال إسناد حديث: (... إن هذا القرآن أنزل على سبعة أحرف ...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عبد القاري ]. عبد الرحمن بن عبد القاري يقال له رؤية وذكره العجلي في ثقات التابعين، أخرج له أصحاب الكتب الستة. [ قال: سمعت عمر بن الخطاب ]. هو عمر بن الخطاب رضي الله عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
معنى قوله: (فكدت أن أعجل عليه ثم أمهلته حتى انصرف)

قال عمر رضي الله عنه: [ (فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لببته بردائه) ]. يعني: أراد أن يقاطعه، ولكنه تركه حتى انتهى فأخذ بردائه وذهب به إلى رسول الله عليه الصلاة والسلام، وهذا يدلنا على عناية الصحابة بالقرآن واهتمامهم به والمحافظة عليه، وأنه لما سمع شيئاً يخالف ما كان عليه ظن أن هذا شيء غير صحيح، فعمل معه هذا العمل حيث ذهب به إلى رسول عليه الصلاة والسلام. وهشام بن حكيم لا أعلم هل كان في صلاة أو في قراءة؛ لكن عمر أمهله حتى انتهى من القراءة.
شرح أثر الزهري في معنى الأحرف السبعة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا معمر قال: قال الزهري : إنما هذه الأحرف في الأمر الواحد، ليس يختلف في حلال ولا حرام ]. هذا الأثر المقطوع عن الزهري رحمة الله عليه قال فيه: [ إنما هذه الأحرف في الأمر الواحد، ليس يختلف في حلال ولا حرام ] يعني: تكون عند بعض العرب بهذا اللفظ وعند بعض العرب بلفظ آخر، كما جاء في بعض الأحاديث أن بعض القبائل كانوا لا يعرفون السكين وإنما هي عندهم مدية، وعند بعض القبائل هي سكين، لكن كلا اللفظين في معنى واحد. فليس المعنى أن هذا الحرف فيه حلال وهذا فيه حرام، وإنما هو على أمر واحد إما حلال وإما حرام، ولكن الاختلاف إنما هو في الألفاظ من أجل التيسير.
تراجم رجال إسناد أثر الزهري في معنى الأحرف السبعة

قوله: [ حدثنا محمد بن يحيى بن الفارس ]. هو محمد بن يحيى بن فارس الذهلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ] هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ، ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال الزهري ]. الزهري قد مر ذكره.
شرح حديث (إني أقرئت القرآن فقيل لي على حرف أو حرفين؟ ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا همام بن يحيى عن قتادة عن يحيى بن يعمر عن سليمان بن صرد الخزاعي رضي الله عنه عن أبي بن كعب رضي الله عنه قال: قال النبي صلى الله عليه وآله وسلم: (يا أبي ! إني أقرئت القرآن فقيل لي: على حرف أو حرفين؟ فقال الملك الذي معي: قل: على حرفين، قلت: على حرفين، فقيل لي: على حرفين أو ثلاثة؟ فقال الملك الذي معي: قل: على ثلاثة، قلت: على ثلاثة، حتى بلغ سبعة أحرف، ثم قال: ليس منها إلا شاف كاف إن قلت سميعاً عليماً عزيزاً حكيماً، ما لم تختم آية عذاب برحمة، أو آية رحمة بعذاب) ]. قوله: [ (أقرئت القرآن فقيل لي: على حرف أو حرفين؟ فقال الملك الذي معي: قل: على حرفين ... حتى بلغ إلى سبعة أحرف) ] أن الأحرف منتهاها سبعة، وأنه ليس المراد أكثر من سبعة أحرف؛ لأنه ذكر هذا الترقي من واحد إلى أن وصل إلى سبعة، ثم قال: [ (ليس منها إلا شاف كاف) ] يعني: أي واحد منها هو شاف كاف. قوله: [ (إن قلت سميعاً عليماً عزيزاً حكيماً، ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب) ]، هذا فيما مضى وفي شيء قد انتهى، وأما الآن فليس أمام الناس إلا ما هو موجود في المصحف، فيتعين عليهم أن يأتوا بما هو موجود في المصحف، وليس بإمكانهم أن يأتوا بشيء خلاف ذلك. وهذا يفيد أن هذا مما كان موجوداً من قبل، ولكنه بعد جمع القرآن على حرف واحد في عهد عثمان رضي الله عنه لم يكن أمام أي مسلم إلا أن يأتي بالقرآن على ما هو عليه، وعلى الصيغة وعلى اللفظ وعلى الترتيل الذي جاء في هذا المصحف الذي جمعه عثمان رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث ( إني أقرئت القرآن فقيل لي على حرف أو حرفين؟ ...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. مر ذكره. [ حدثنا همام بن يحيى ]. هو همام بن يحيى العوذي ، وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن قتادة ]. مر ذكره. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن صرد ]. عن سليمان بن صرد رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه هو صحابي مشهور، أخرج له أصحاب الكتب الستة.
شرح حديث (إن الله يأمرك أن تقرئ أمتك على سبعة أحرف ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مجاهد عن ابن أبي ليلى عن أبي بن كعب رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم كان عند أضاة بني غفار، فأتاه جبريل صلى الله عليه وسلم فقال: إن الله عز وجل يأمرك أن تقرئ أمتك على حرف، قال: أسأل الله معافاته ومغفرته، إن أمتي لا تطيق ذلك، ثم أتاه ثانية فذكر نحو هذا، حتى بلغ سبعة أحرف، قال: إن الله يأمرك أن تقرئ أمتك على سبعة أحرف، فأيما حرف قرءوا عليه فقد أصابوا) ]. أورد أبو داود حديث أبي رضي الله عنه أن النبي صلى الله عليه وسلم اُقرِئ القرآن على حرف، فسأل الله معافاته ومغفرته، فزيد حتى وصل إلى سبعة أحرف، وأن أي حرف قرءوا به فقد أصابوا. قوله: [ كان النبي صلى الله عليه وسلم عند أضاة بني عفار ]. الأضاة: هي غدير ماء.
تراجم رجال إسناد حديث (إن الله يأمرك أن تقرئ أمتك على سبعة أحرف ...)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر الملقب بغندر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ] أبي بن كعب رضي الله عنه مر ذكره.
حكم كتابة المصحف بحرف الإملاء دون الرسم العثماني

لا يجوز أن يكتب القرآن بالكتابة المعهودة عند الناس؛ لأن كتابته بذلك لا يحصل معها بقاء القراءات والرسم، فمثلاً: قول الله عز وجل في سورة الزخرف: قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ [الزخرف:24] تكتب فيه كلمة (قال) هكذا (قل)؛ لكونها قد قرئت بـ(قُل)، فلو كتبت (قال) بالقاف وبعدها ألف ثم لام فإنها لا تستوعب قراءة (قل) ولا يمكن أن تدخل قراءة (قل) في كلمة (قال)، لكن لما كانت في رسم المصحف متصلة فيها القاف باللام فعند قراءة (قل) تكون القاف مفتوحة وألف صغيرة فوق القاف تدل على أن اللام مفتوحة، وعلى قراءة (قُلْ) تكون القاف مضمومة واللام ساكنة، فالرسم استوعب القراءتين، لكن لو رسمت على قراءة (قال) فإنها لا تحوي القراءتين، وكذلك الآية التي في سورة الأنبياء، حيث يقول عز وجل: قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ [الأنبياء:112] ترسم هكذا (قل) بأن ترسم القاف متصلة باللام، وأما الكلمة التي ليس فيها القاف متصلة باللام مثل: قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ [الشعراء:23] فإنك تجد الألف موجودة مع القاف، وذلك عندما لا يكون هناك احتمال لأي قراءة ثانية، فجاءت الألف منفصلة عن اللام وليست القاف متصلة باللام. ومثل قول الله عز وجل في آخر سورة التحريم: وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ [التحريم:12] فقوله: (وكتبه) هو في قراءة حفص ، أما قراءة الجمهور فهي (وكتابه)، فجاء الرسم على أن التاء متصلة بالباء هكذا (كتبه) والتاء مفتوحة مع ألف صغيرة فوق التاء، وعند قراءة (كتبه) تكون التاء مضمومة، ولو كتبت و(كتابه) بحيث تكون الألف متصلة بالتاء ثم الباء تأتي بعد ذلك مع الهاء لما استوعبت قراءة (كتبه). فإذاً: رسم المصحف والمحافظة عليه أمر مطلوب؛ لأن فيه استيعاب القراءات وتحمل القراءات، فلا يجوز أن يكتب القرآن بحروف الإملاء، ومعلوم أن حروف الإملاء قد تكتب على خلاف ما ينطق به، مثل (لكن) فلا أحد يكتب فيها الألف مع اللام ثم (كن) لوحدها هكذا (لاكن)؛ لأن الناس اصطلحوا على أن اللام متصلة بالكاف فلا تكتب بلام ألف ثم كاف ونون (لاكن) مع أن فيها ألفاً. إذاً: رسم المصحف له خاصيته وله ميزته، وذلك أنه يستوعب القراءات.
طرق أثر (عدد درج الجنة عدد آي القرآن) وبيان درجته ومظانه

وهذا الأثر الذي ذكره الشيخ الألباني في المجلد الخامس من السلسة الضعيفة هو موقوف على عائشة رضي الله عنها وضعيف؛ لأن فيه معفس بن عمران ، لكن له طريق آخر لم يذكره الشيخ، حيث ورد الحديث من طريقين عن عائشة رضي الله عنها: أحدهما مرفوع، والآخر موقوف، أما المرفوع فرواه البيهقي في شعب الإيمان في الجزء الثاني قال: أخبرنا أبو عبد الله الحافظ قال: أخبرنا أبو الحسين محمد بن أحمد الخياط ببغداد من أصل كتابه قال: حدثنا أبو عبد الله محمد بن روح قال: حدثنا الحكم بن موسى قال: حدثنا شعيب بن إسحاق عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (عدد درج الجنة عدد آي القرآن، فمن دخل الجنة من أهل القرآن فليس فوقه درجة). قال الحاكم : هذا إسناد صحيح ولم يكتب هذا المتن إلا بهذا الإسناد وهو من الشواذ. وفي هذا الإسناد محمد بن أحمد الخياط القنطري شيخ الحاكم ، ترجم له الخطيب في تاريخ بغداد في الجزء الأول، وذكر عن ابن أبي الفوارس أن فيه ليناً، وشيخه محمد بن روح لعله البزاز ترجم له الخطيب في الجزء الخامس، ولم يذكر فيه شيئاً، والحديث ذكره الألباني رحمه الله في ضعيف الجامع وقال: ضعيف، ورمز له بالبيهقي في الشعب، إلا أنه وقع عنده بلفظ (عدد آنية الجنة) بدل (عدد درج الجنة) وأشار إلى السلسلة الضعيفة برقم لم يطبع بعد، ثم ذكر الموقوف الذي تكلم عليه الذي أخرجه ابن أبي شيبة . وهذا الذي عند البيهقي ضعفه الألباني .
تفسير الألباني لصاحب القرآن المقصود في الحديث

الشيخ الألباني في السلسلة أخرج حديث: (يقال لصاحب القرآن..) وذكر فائدة في تفسير معنى صاحب القرآن، وهي أن المقصود به الحافظ الذي يحفظ القرآن، وهذا لا شك في أنه داخل في هذا، لكن يحتمل أيضاً أن يكون غيره. وكما أنه ينزع القرآن من الصدور في آخر الزمان فلا يبقى منه شيء فكذلك يمكن أن يوضع في الصدور ويتمكن الإنسان مع ذلك من القراءة إذا كان الإنسان معنياً بالقراءة في المصحف في حياته وكثير التلاوة، ولا شك في أن الذي يحفظ القرآن أمره واضح؛ لأن كثرة قراءته تختلف عن غيره من ناحية أنه يتمكن من القراءة راكباً وماشياً ومضطجعاً وفي جميع أحواله، بخلاف الذي يقرأ المصحف، فإنه لا يقرأ إلا في حالة معينة يجلس فيها لقراءة القرآن. والله تعالى أعلم."


شرح سنن أبي داود - 178

شرح سنن أبي داود [178]

الدعاء عبادة من العبادات، وقربة من القربات، وبه تطلب الحاجات وتستنزل الرحمات، وقد شرع له جملة من الآداب المهمة التي يتأدب بها السائل حين يسأل ربه الحيي الكريم الذي يستحي من عبده حين يدعوه أن يرد يديه صفراً، ومن هذه الآداب العظيمة: أن يسبق الدعاء جملة من الثناء على الله تعالى ثم الصلاة على الرسول صلى الله عليه وسلم، فإذا شرع المرء في دعائه فليدع بجوامع الدعاء، وليسأل الله تعالى من خيري الدنيا والآخرة، وليحذر أن يعتدي في دعائه فيدعو بما لا يسأل مثله، فإذا فرغ من دعائه فلا يستعجل الإجابة ويستبطئ المطلوب، بل عليه أن يلح على الله بالدعاء، وليعلم أن ما قضاه الله خير له.

ما جاء في الدعاء

شرح حديث (الدعاء هو العبادة)

قال المصنف رحمه الله تعالى: [ باب الدعاء. حدثنا حفص بن عمر حدثنا شعبة عن منصور عن ذر عن يسيع الحضرمي عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وعلى وسلم قال: (الدعاء هو العبادة (( قَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ))[ غافر:60 ]) ]. قوله: [ باب الدعاء ] الدعاء هو الطلب والسؤال من الله عز وجل، وقد يطلق ويراد به ذكر الله عز وجل، ويكون من قبيل دعاء العبادة؛ لأن الدعاء نوعان: دعاء عبادة ودعاء مسألة، فدعاء المسألة هو كون الإنسان يسأل ويقول: (رب اغفر ل)ي، (رب ارحمني)، (رب هب لي كذا)، (رب اصرف عني كذا)، ودعاء العبادة يدخل تحته الذكر، فهو عبادة لله عز وجل وليس مسألة. وقوله: [ (الدعاء هو العبادة) ] يدلنا على عظم شأن الدعاء، وهذا اللفظ كأنه حصر، وهو مثل قوله: (الحج عرفة)، ومثل قوله: (الدين النصيحة) إذاً: الدعاء له شأن عظيم، وهو عبادة لله عز وجل، فيسأل الإنسان ربه، ويعول عليه، ويسأل حاجاته منه ولا يسأل غيره، كما جاء في الحديث عن النبي عليه الصلاة والسلام: (إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله)، وفي سورة الفاتحة: إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5 ]. فقوله: [ (الدعاء هو العبادة) ] يدلنا على عظم شأن الدعاء، وأنه من أنواع العبادة، وأنواع العبادة كثيرة، ومنها: الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والإنابة، والاستغاثة، والاستعانة، والخشية، كل ذلك من أنواع العبادة. وجاء في حديث ضعيف: (الدعاء مخ العبادة)، وأما قوله: [ (الدعاء هو العبادة) ] فهو حديث صحيح. وقوله تعالى: [ ((( وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ))[ غافر:60 ])] فيه أمر بالدعاء ووعد بالإجابة، ثم قال بعد ذلك: إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [ غافر:60 ] فدل هذا على أن الدعاء عبادة. فهذا حديث عظيم يدل على عظم شأن الدعاء، ولهذا صدر به أبو داود رحمه الله الأحاديث التي تتعلق بهذا الباب الذي هو باب الدعاء.
تراجم رجال إسناد حديث (الدعاء هو العبادة)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ذر ]. هو ذر بن عبد الله الهمداني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يسيع الحضرمي ]. يسيع الحضرمي ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن النعمان بن بشير ]. النعمان بن بشير رضي الله تعالى عنهما هو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة، وهو من صغار الصحابة؛ لأن النبي عليه الصلاة والسلام توفي وعمره ثمان سنوات، وحدث عن رسول الله عليه الصلاة والسلام، وجاءت أحاديث له صرح فيها بالسماع، مثل الحديث المشهور الذي هو من قواعد الإسلام ومن جوامع الكلم، وهو: (الحلال بين، والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس) فإنه قال فيه: (سمعت رسول الله صلى الله عليه وسلم يقول كذا). ورواية الصغار إذا تحملوا في الصغر وأدوا في الكبر معتبرة عند المحدثين، وكذلك الكافر إذا تحمل في حال كفره وأدى في حال إسلامه. فمن أمثلة تحمل الصغير في حال صغره وأدائه في حال كبره حديث النعمان بن بشير : سمعت رسول الله صلى الله عليه وسلم يقول: (الحلال بين والحرام بين...). وكذلك هذا الحديث وغيره من الأحاديث. وتحمل الكافر في حال كفره وتأديته بعد إسلامه مثاله حديث أبي سفيان الطويل المشهور مع هرقل الذي يحكي فيه ويذكر ما كان عليه رسول الله عليه الصلاة والسلام من الصفات والأخلاق، فإنه قال ذلك في حال كفره وأداه في حال إسلامه.
شرح حديث (سيكون قوم يعتدون في الدعاء..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة عن زياد بن مخراق عن أبي نعامة عن ابن لسعد أنه قال: سمعني أبي رضي الله عنه وأنا أقول: (اللهم إني أسألك الجنة ونعيمها وبهجتها وكذا وكذا، وأعوذ بك من النار وسلاسلها وأغلالها وكذا وكذا، فقال: يا بني ! إني سمعت رسول الله صلى الله عليه وآله وسلم يقول: سيكون قوم يعتدون في الدعاء، فإياك أن تكون منهم، إنك إن أعطيت الجنة أعطيتها وما فيها من الخير، وإن أعذت من النار أعذت منها وما فيها من الشر) ]. ومعنى هذا الحديث أن هناك قوماً يعتدون في الدعاء، وجعل سعد رضي الله عنه ما قاله ابنه من الاعتداء في الدعاء، وهو كون الإنسان يدعو بأشياء لا حاجة إليها، ويكثر من ذكرها وتعدادها، كذكر ما للنار من الصفات وما فيها من الأهوال، وذكر ما في الجنة وصفاتها وأحوالها، فهذا يعتبر من الاعتداء في الدعاء الذي حذر منه رسول الله عليه الصلاة والسلام. قوله: [ إياك أن تكون منهم ... ] إلى آخره هو من كلامه لابنه، أما الحديث المرفوع فهو [ (سيكون قوم يعتدون في الدعاء) ]. هذا الحديث في إسناده ابن سعد الذي هو مبهم ولم يسم، وقال المنذري : إن كان عمر بن سعد فإنه ضعيف. والحديث صححه الألباني وأحاله إلى حديث مضى عن عبد الله بن مغفل، وهو بمعناه، وفيه: (إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء) فالحديث جاء من طريق أخرى عن أبي نعامة نفسه الذي يروي عن ابن سعد، لكن هنا يروي عن عبد الله بن مغفل، فيكون الحديث صحيحاً. وقد مر عند أبي داود في باب الإسراف في الماء وفيه: (إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء) فأورده في كتاب الطهارة من أجل قوله: (يعتدون في الطهور) ومعناه أنهم يتجاوزون الحد فيه، والدعاء هو الذي يطابق ما نحن فيه، ويطابق ما عندنا في هذه الترجمة، والحديث صحيح؛ لأنه جاء من طريق أخرى صحيحة، فوجود هذا المبهم لا يؤثر؛ لأنه ثبت من طريق أبي نعامة نفسه الذي يروي عن ابن لسعد ، حيث روى عن عبد الله بن مغفل أن ابناً له قال: (اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها، فقال: أي بني! سل الله الجنة وتعوذ به من النار؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء).
تراجم رجال إسناد حديث: (سيكون قوم يعتدون في الدعاء..)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي، مر ذكره. [ عن زياد بن مخراق ]. زياد بن مخراق ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن أبي نعامة ]. هو قيس بن عباية، وهو ثقة، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن ابن لسعد أنه قال: سمعني أبي ]. أبوه هو سعد بن أبي وقاص رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. قوله: [ عن ابن لسعد ]. يقول الحافظ ابن حجر : يحتمل أن يكون مصعب بن سعد، وهو ثقة، أخرج له أصحاب الكتب الستة. وذكره المبهمات. وعلى كلٍ فالاحتمال قائم؛ لأن المنذري يقول: إن كان عمر فإنه ضعيف، ولكن الحافظ يقول: إن عمر بن سعد صدوق. ونقول: سواءٌ أكان ضعيفاً أم صدوقاً أم ثقة فالحديث ثابت عن عبد الله بن مغفل، وهو صحيح.
شرح حديث (إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز ...(

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الله بن يزيد حدثنا حيوة أخبرني أبو هانئ حميد بن هانئ أن أبا علي عمرو بن مالك حدثه، أنه سمع فضالة بن عبيد رضي الله عنه صاحب رسول الله صلى الله عليه وآله وسلم يقول: (سمع رسول الله صلى الله عليه وعلى آله وسلم رجلاً يدعو في صلاته لم يمجد الله تعالى، ولم يصل على النبي صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: عجل هذا، ثم دعاه فقال له أو لغيره: إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز والثناء عليه، ثم يصلي على النبي صلى الله عليه وآله وسلم، ثم يدعو بعد بما شاء) ]. قوله: [ (أن النبي صلى الله عليه وسلم سمع رجلاً يدعو في صلاته لم يمجد الله تعالى، ولم يصل على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: عجل هذا، ثم دعاه وقال له أو لغيره: إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بعد بما شاء)، يعني: من أسباب قبول الدعاء أن يمهد قبله بحمد الله والثناء عليه، والصلاة على رسوله صلى الله عليه وسلم، ولهذا جاءت صلاة الجنازة مشتملة على الحمد، وعلى الصلاة على النبي صلى الله عليه وسلم، ثم الدعاء؛ لأن قراءة الفاتحة حمد وثناء على الله عز وجل، والصلوات الإبراهيمية فيها صلاة على النبي صلى الله عليه وسلم، ثم بعد ذلك يكون الدعاء للميت والسؤال له بالمغفرة والرحمة والشفاعة له. ثم أيضاً فيما يتعلق بالصلاة أن التشهد يسبق السلام، وهو مشتمل على حمد الله والثناء عليه، فقوله: (التحيات لله والصلوات والطيبات) حمد وثناء على الله عز وجل، وبعدها: (أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله) ثم بعد ذلك الصلاة على النبي صلى الله عليه وسلم، ثم بعد ذلك الدعاء، ففيه تمهيد للدعاء. والنبي صلى الله عليه وسلم في هذا الحديث أرشد المسلم أن يجمع في صلاته بين التمجيد والثناء على الله، ثم الصلاة على رسول الله صلى الله عليه وسلم بعد ذلك، ثم الدعاء بما أحب بعد ذلك، فيكون قد مهد لدعائه بثناء على الله، وبصلاة وسلام على رسول الله صلى الله عليه وسلم. ولعل اختيار الإمام أحمد رحمة الله عليه دعاء الاستفتاح: (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك)، لكونه اشتمل على تعظيم لله عز وجل والثناء عليه، وكما هو معلوم أنه ثبت عن رسول الله صلى الله عليه وسلم أنواع من الاستفتاحات، منها ما هو ثناء، ومنها ما هو دعاء، وكل ذلك حق، والاختلاف فيها اختلاف تنوع، فإذا اختار أي واحد من هذه الأنواع فهو على حق.

تراجم رجال إسناد حديث (إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الله بن يزيد ]. هو عبد الله بن يزيد المقري المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة ]. هو حيوة بن شريح المصري، ثقة، أخرج له أصحاب الكتب الستة، وحيوة بن شريح اثنان: أحدهما في طبقة متقدمة وهو هذا المصري، والآخر في طبقة متأخرة من شيوخ أبي داود، وهو حمصي، فإذا جاء حيوة بن شريح يروي عنه أبو داود فهو الحمصي ، وإذا جاء حيوة بن شريح بين أبي داود وبينه واسطتان أو أكثر من ذلك على حسب الأسانيد وتعدد الرواة فإنه يكون المصري المذكور في هذا السند. [ أخبرني أبو هانئ حميد بن هانئ ]. أبو هانئ حميد بن هانئ لا بأس به، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ أن أبا علي عمرو بن مالك ]. أبو علي عمرو بن مالك ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ أنه سمع فضالة بن عبيد ]. هو فضالة بن عبيد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد، و مسلم وأصحاب السنن.
معنى قوله (إذا صلى أحدكم فليبدأ)

قوله: [ (إذا صلى أحدكم فليبدأ) ]. هذا يشمل الصلاة المفروضة، والصلاة هي أقوال وأعمال مفتتحة بالتكبير ومختتمة بالتسليم، وكذلك الدعاء يشمل المعنى الشرعي والمعنى اللغوي.
الثناء على الله والصلاة على النبي صلى الله عليه وسلم قبل الدعاء

قوله: [ (ثم يدعو بعد بما شاء) ]. يعني: بعد أن يمجد الله ويثني عليه ويصلي على النبي صلى الله عليه وسلم يدعو بما شاء ويسأل حاجاته، وهذا يكون في السجود والتشهد الأخير، أما الأدعية الواردة -مثل دعاء الاستخارة أو دعاء قنوت الوتر- فإنه يؤتى بها كما وردت. والصلاة على النبي صلى الله عليه وسلم وتمجيد الله جل وعلا في بداية الدعاء ليسا بواجبين، ولكنهما من أسباب قبول الدعاء ومن الأمور المرغب فيها في الدعاء.
شرح حديث (كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء..)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا يزيد بن هارون عن الأسود بن شيبان عن أبي نوفل عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم يستحب الجوامع من الدعاء، ويدع ما سوى ذلك) ]. قوله: [ (كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء، ويدع ما سوى ذلك) ]. الجوامع هي التي لفظها قليل ومعناها كثير، فهي قليلة المبنى واسعة المعنى، هذه هي جوامع الكلم، وهكذا كانت أدعية الرسول صلى الله عليه وسلم، وكذلك الأدعية التي جاءت في القرآن، مثل قوله تعالى: رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة:201]، فهذا دعاء عظيم جامع لخير الدنيا والآخرة، وحسنة الدنيا كل خير في الدنيا، وحسنة الآخرة كل خير في الآخرة، وليس المراد شيئاً معيناً. وقد تجد بعض السلف يفسر هذه الآية على أن المراد بها شيء معين، وبعضهم يفسرها بغير ذلك، وهذا لا يعني الحصر، وإنما يعني التوضيح، فمن قائل: الحسنة في الدنيا هي الزوجة الصالحة، وهذا حق، ومن قائل: الولد الصالح، وهذا حق، ومن قائل: الرزق الحلال، وهذا حق؛ لأن هذه كلها من حسنات الدنيا، فالتفسير لهذا اللفظ الجامع بشيء معين هو من قبيل التفسير بالمثال، وليس التفسير بالحصر. ومثل ذلك قول الرسول صلى الله عليه وسلم في الحديث: (اللهم إني أسألك الهدى والتقى والعفاف والغنى)، (اللهم آت نفسي تقواها، وزكها أنت خير من زكاها)، (اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر) فأدعية الرسول صلى الله عليه وسلم جوامع؛ لأنه أوتي جوامع الكلم صلوات الله وسلامه وبركاته عليه. فالأولى للمسلم عندما يدعو أن يحرص على أدعية الرسول عليه الصلاة والسلام، ويعرف هذه الأدعية وما كان يدعو به ويأتي به، هذا هو الأولى وهذا هو الذي ينبغي له؛ لأن الإنسان إذا أتى بأدعية من عند نفسه قد يكون فيها تجاوز، وقد يكون فيها أمر منكر، وقد يكون فيها أمر محرم، وقد يكون فيها أمر شاذ. ومثل ذلك الصلاة على الرسول صلى الله عليه وسلم، فالذي ينبغي للمسلم هو أن يأتي بما ورد عن رسول الله عليه الصلاة والسلام من كيفية الصلاة عليه أخذاً بكلام المعصوم صلى الله عليه وسلم. وإذا رجع المرء إلى إلى مثل كتاب (دلائل الخيرات) فسيجد أنه فهذا كتاب مشتمل على صلوات على الرسول صلى الله عليه وسلم، ولكن فيها تجاوز وفيها غلو وفيها جفاء، فاختيار الأدعية التي تأتي عن النبي صلى الله عليه وسلم هي التي فيها العصمة وفيها السلامة، وهي التي تكون أعم وأنفع؛ لأنها كلام الصادق المصدوق الذي لا ينطق عن الهوى صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء...)

قوله:[ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله البغدادي الملقب بالحمال ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود بن شيبان ]. الأسود بن شيبان ثقة، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبي نوفل ]. هو أبو نوفل بن أبي عقرب، وهو ثقة أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و النسائي . [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا يقولن أحدكم اللهم اغفر لي إن شئت...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإنه لا مكره له) ]. قوله: [ (لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة ) ] أي يقول: (اللهم اغفر لي) ولا يضيف إلى ذلك شيئاً من التقييد الذي هو (إن شئت). قوله: [ (فإن الله لا مكره له) ] أي: فإن الله تعالى يعطي ويتفضل ويجود على عباده دون إكراه من أحد، أما العباد فمنهم من يعطي رغبة ورهبة، فتجد الشخص يعطي من يسأله من أجل رغبة في تحصيل شيء من وراء إعطائه إياه، أو يعطيه خوفاً منه، والله عز وجل لا مكره له، فلا يليق أن يسأل بهذا السؤال، وإنما يسأل بالعزيمة بدون التقييد بذكر المشيئة. وهذا الحديث عقد له شيخ الإسلام محمد بن عبد الوهاب رحمه الله في كتاب التوحيد باباً خاصاً، وهو (باب قول اللهم اغفر لي إن شئت). أما قوله صلى الله عليه وسلم: (طهور إن شاء الله) وقوله: (وإنا بكم إن شاء الله لاحقون) فهذا ليس من التعليق، بل هو من التحقيق؛ لأنه لابد من أن يلحق بهم، ولا يوجد احتمال أنه لا يلحق بهم، وكذلك قوله تعالى: لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ [ الفتح:27 ] يعني: تحقيقاً لا تعليقاً. فقوله: (طهور إن شاء الله) من هذا القبيل، وليس شكاً.

تراجم رجال إسناد حديث (لا يقولن أحدكم اللهم اغفر لي إن شئت...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان، لقبه أبو الزناد وكنيته أبو عبد الرحمن ، و أبو الزناد لقب على صيغة الكنية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] قد مر ذكره.
شرح حديث (يستجاب لأحدكم ما لم يعجل ...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أبي عبيد عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (يستجاب لأحدكم ما لم يعجل فيقول: قد دعوت فلم يستجب لي) ]. قوله: [ (يستجاب لأحدكم ما لم يعجل فيقول: قد دعوت فلم يستجب لي) ] يعني أنه يترك الدعاء ويعرض عن الدعاء ويهمل الدعاء؛ لأنه دعا ولم يستجب له، فيقول: قد دعوت، والإنسان إذا دعا ربه فإنه يلح عليه بالدعاء ويكرر الدعاء، وإذا لم يحصل على الإجابة فلا يترك الدعاء؛ لأنه -كما جاء عن النبي صلى الله عليه وسلم-: إما أن يعجل له ما طلب في الدنيا، أو يصرف عنه مثله من الشر، أو يدخر له في الآخرة، ومعنى ذلك أنه على خير، والدعاء عبادة، فعلى الإنسان أن يحرص على عبادة الله عز وجل والإلحاح عليه في الدعاء، ولا يستبطئ الإجابة فيقول: دعوت ودعوت فلم يستجب لي. واستعجال الإنسان الإجابة من أسباب عدم قبول الدعاء.
تراجم رجال إسناد حديث (يستجاب لأحدكم ما لم يعجل ...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيد ]. هو سعد بن عبيد الزهري ومولى ابن أزهر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (... سلوا الله ببطون أكفكم ولا تسألوه بظهورها ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب بن إسحاق عمن حدثه عن محمد بن كعب القرظي حدثني عبد الله بن عباس رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (لا تستروا الجدر، من نظر في كتاب أخيه بغير إذنه فإنما ينظر في النار، سلوا الله ببطون أكفكم ولا تسألوه بظهورها، فإذا فرغتم فامسحوا بها وجوهكم). قال أبو داود : روي هذا الحديث من غير وجه عن محمد بن كعب كلها واهية، وهذا الطريق أمثلها، وهو ضعيف أيضاً ]. قوله: [ (لا تستروا الجدر) ] المقصود بذلك ستر الجدر بالأمشة والستائر ونحوها، وهذا جاء فيه حديث عن عائشة رضي الله عنها في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: (لم يأمرني الله فيما أنعم علي أن أستر الحجارة والطين)، أو كما قال صلى الله عليه وسلم، وهو يدل على ترك ذلك، وجمهور العلماء على كراهيته، وذلك لما فيه من الإسراف، ولما فيه من الخيلاء أو الاستكبار، وبعض أهل العلم قال بالتحريم، وهو أبو نصر المقدسي ، وقد ذكر ذلك الشيخ الألباني رحمه الله في كتاب: (آداب الزفاف)، وذكر ما يتعلق بهذه المسألة، وأن الجدر لا تستر بالسجاد ولا بغير، وذكر حديث عائشة الذي أشرت إليه، أما هذا الحديث فضعيف لا يحتج به، ولكن جاء في معناه من ناحية أن الجدر لا تستر حديث عائشة الذي في صحيح مسلم ، وهذا بالنسبة للجدر، وأما الأبواب والنوافذ فلا بأس بسترها للحاجة إلى ذلك، وذلك أنه إذا فتح الباب كان فيه حصول اطلاع على من في الداخل والخارج، فكونها تستر بستائر بحيث يحصل معها دخول الهواء ودخول الريح من غير كشف فلا بأس بذلك، وقد جاء في بعض الأحاديث ما يدل على ذلك، والنبي صلى الله عليه وسلم لما كان في مرض موته كشف الستار ورأى الناس يصلون خلف أبي بكر فسر صلى الله عليه وسلم. إذاً: ستر الأبواب والنوافذ لا بأس به، وأما ستر الجدر فهو الذي لا يصلح، كما جاء في حديث عائشة .
حكم النظر في كتب الآخرين

قوله: [ (من نظر في كتاب أخيه بغير أذنه فإنما ينظر في النار) ]. قيل: إن المقصود بالكتاب هو الكتاب الذي فيه سر، أو فيه أمانة، أو فيه شيء لا يحب صاحبه أن يطلع عليه، وكون الإنسان يطلع في كتاب أحد فيه أمور لا يريد أن يطلع عليها لا شك في أنه من أولى ما يمنع منه، وأما كتب العلم ونحوها فمن الآداب ومن الأخلاق الكريمة أن الإنسان لا يستعمل شيئاً إلا بإذن صاحبه، إلا إذا كان يعرف من عادة هذا الإنسان أنه يسمح بذلك، فإن هذا لا بأس به، ولكن كون الإنسان يأتي إلى كتب لشخص معين في بيته ويطلع عليها من غير إذنه فلا شك في أن هذا ليس من الأخلاق الكريمة، وليس من الآداب الحسنة. وقوله: [ (فإنما ينظر في النار) ] فسر بعدة تفسيرات، منها: أنه يكون قريباً منها وأنها تصلاه ويصل إليه صليها وشدة حرارتها، ولكن الحديث ضعيف لا يعول عليه.
معنى قوله (سلوا الله ببطون أكفكم)

قوله: [ (سلوا الله ببطون أكفكم ولا تسألوه بظهورها) ] قد ورد ما يدل على أن الإنسان يشرع له أن يرفع يديه بحيث تكون بطون الأكف إلى السماء وظهورها إلى الأرض حال الدعاء، وقد جاء في بعض المواضع -مثل الاستسقاء- أن تكون بطونها إلى الأرض وظهورها إلى السماء أو إلى ما يلي وجه الإنسان.

حكم المسح على الوجه بعد الفراغ من الدعاء وحكم رفع اليدين فيه

قوله: [ (فإذا فرغتم فامسحوا بها وجوهكم) ]. يدل هذا اللفظ على مسح الوجه، ولكن الحديث ضعيف، والأحاديث التي وردت في ذلك ضعيفة لم يثبت فيها شيء عن رسول الله صلى الله عليه وسلم، والشيخ الألباني رحمه الله حققها في كتابه (إرواء الغليل) فإنه ذكر الأحاديث التي وردت في ذلك وبين ضعفها، وأنه لا يصح منها شيء، وهذا بالنسبة للمسح، وأما بالنسبة للرفع فقد جاءت نصوص فيها الرفع، وجاءت نصوص فيها عدم الرفع، وجاءت نصوص مسكوت فيها عن الرفع، فما جاء فيه الرفع فإنه يرفع فيه، وما جاء فيه أنه لا يرفع لا يرفع، وما سكت عنه فالأمر في ذلك واسع. وقد ذكر الشيخ الألباني رحمه الله فيما يتعلق بهذا الحديث في (إرواء الغليل) كلاماً فقال: وثبت رفع اليدين في قنوت النوازل عن رسول الله صلى الله عليه وسلم، وأما رفع اليدين في قنوت الوتر فثبت عن عمر وغيره من أصحاب رسول الله صلى الله عليه وسلم، وبعض أهل العلم حسن الحديث بمجموع الطرق، ومنهم الحافظ ابن حجر في آخر كتاب (بلوغ المرام) في كتاب الجامع، فإنه ذكر أن له شواهد تقتضي حسنه، وكذلك السيوطي في الجامع الصغير رمز له، وأقره المناوي في فيض القدير. وذكر الألباني آثاراً كثيرة عن السلف في عدم مسح الوجه بعد الدعاء، وذكر جملة من الآثار في كلامه على هذا الحديث. فرفع اليدين -كما هو معلوم- ثبت في مواضع، وجاء عدم الرفع في مواضع، وسُكِت عن مواضع، وكل له حكمه، وأما مسح الوجه باليدين بعد الدعاء فلم يثبت، وممن ضعف الأحاديث في ذلك شيخ الإسلام ابن تيمية رحمه الله.
تراجم رجال إسناد حديث (... سلوا الله ببطون أكفكم ولا تسألوه بظهورها ...)

قوله: [ حدثنا عبد الله بن مسلمة حدثنا عبد الملك بن محمد بن أيمن ]. عبد الملك بن محمد بن أيمن مجهول العين، أخرج له أبو داود . [ عن عبد الله بن يعقوب بن إسحاق ]. عبد الله بن يعقوب بن إسحاق مجهول الحال، أخرج له أبو داود و الترمذي . [ عمن حدثه ]. هذا مبهم ففي هذا الإسناد ثلاث علل: الأولى: أن فيه مجهول العين. الثانية: فيه مجهول الحال. الثالثة: فيه مبهم. فقوله: [ عمن حدثه ] يقول الحافظ في فصل المبهمات: يقال: هو أبو المقدام هشام بن زياد، وهو متروك. فهذا الإسناد ظلمات بعضها فوق بعض. [ عن محمد بن كعب القرظي ]. محمد بن كعب القرظي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إذا سألتم الله فاسألوه ببطون أكفكم...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الحميد البهراني قال: قرأته في أصل إسماعيل -يعني ابن عياش - حدثني ضمضم عن شريح حدثنا أبو ظبية أن أبا بحرية السكوني حدثه عن مالك بن يسار السكوني ثم العوفي رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها)، قال أبو داود : وقال سليمان بن عبد الحميد : له عندنا صحبة -يعني مالك بن يسار - ]. قوله: [ (إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها) ]، هذا الحديث من جنس الحديث الضعيف الذي تقدم، والحديث يدل على أن الإنسان عندما يسأل الله يسأله بباطن الكفين، بحيث يكونا إلى فوق، وهذا هو الغالب، إلا فيما ورد بأن يكون ظاهرهما إلى السماء كما في الاستسقاء، وكما سيأتي أيضاً في الابتهال إلى الله عز وجل. إذاً: فالسؤال إنما يكون ببطون الأكف وليس بظهورها إلا فيما ورد بالنسبة للظهور، وأما قلب الكفين في الاستعاذة من العذاب ومن الشرور فلا نعلم شيئاً يدل عليه.
تراجم رجال إسناد حديث (إذا سألتم الله فاسألوه ببطون أكفكم...)

قوله: [ حدثنا سليمان بن عبد الحميد البهراني ]. سليمان بن عبد الحميد البهراني صدوق، أخرج له أبو داود وحده. [ قال: قرأته في أصل إسماعيل - يعني ابن عياش - ] هو إسماعيل بن عياش، وهو صدوق في روايته عن الشاميين مخلط في غيرهم، وهنا روايته عن شامي، وهو ضمضم ، أخرج له البخاري في رفع اليدين، وأصحاب السنن. [ حدثني ضمضم ]. هو ضمضم بن زرعة الحمصي، وهو صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح ]. هو شريح بن عبيد الحضرمي الحمصي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو ظبية ]. هو أبو ظبية السلفي الكلاعي، وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة . [ أن أبا بحرية السكوني ]. هو عبد الله بن قيس، ثقة، أخرج له أصحاب السنن. [ عن مالك بن يسار السكوني ثم العوفي ]. هو مالك بن يسار السكوني رضي الله عنه، وحديثه أخرجه أبو داود وحده. [ قال أبو داود : وقال سليمان بن عبد الحميد : له عندنا صحبة. يعني مالك بن يسار ]. أي أن أبا داود يحكي عن شيخه أن مالك بن يسار صحابي. وقال عنه ابن حجر : إنه صحابي قليل الحديث، أخرج له أبو داود .
شرح حديث (رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما)

قال المصنف رحمه الله تعالى: [ حدثنا عقبة بن مكرم حدثنا سلم بن قتيبة عن عمر بن نبهان عن قتادة عن أنس بن مالك رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وآله وسلم يدعو هكذا بباطن كفيه وظاهرهما) ]. قوله: [ (رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما) ]. قال الألباني : إنه صحيح بظهور كفيه. يعني: في الاستسقاء. والمراد أنه جعل ظاهر كفيه مما يلي وجهه، وباطنهما مما يلي الأرض، لكن هذا خاص بالاستسقاء.
تراجم رجال إسناد حديث (رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما)

قوله: [ حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا سلم بن قتيبة ]. هو سلم بن قتيبة الشعيري أبو قتيبة، وهو صدوق، أخرج حديثه البخاري وأصحاب السنن، وهو ممن وافقت كنيته اسم أبيه، وسبق أن مر عند أبي داود أنه ذكره بكنيته فقال: أبو قتيبة بدون أن ينسبه، وهو مشهور بكنيته، ولهذا يأتي ذكره في الشيوخ بكنيته أبي قتيبة، والمراد به سلم بن قتيبة . و سلم بن قتيبة ذكره الحافظ في مقدمة الفتح ضمن الذين تكلم فيهم من رجال البخاري ، وذكر كلمة عجيبة في التجريح والتعديل؛ إذ كان مشهوراً عند العوام في نجد أنه إذا كان الشخص صاحب قوة قالوا: جمل محامل، ففي ترجمته قال يحيى بن سعيد القطان : ليس من جمال المحامل. وهذا توهين له، وهي كلمة قديمة، فقد كان الشخص يقال له: جمل محامل إذا كان معتمداً عليه. والتوهين له ليس بشديد. [ عن عمر بن نبهان ]. عمر بن نبهان ضعيف أخرج له أبو داود . [ عن قتادة ]. هو قتادة بن دعامة السدوسي . [ عن أنس ]. أنس هو صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث بهذا اللفظ فيه عمر بن نبهان، وهو ضعيف، ولكنه صح عن أنس أنه كان يدعو وبطون كفيه مما يلي الأرض في الاستسقاء، وقد مر بنا في سنن أبي داود في باب الاستسقاء.

شرح حديث (إن ربكم تبارك وتعالى حيي كريم...)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا عيسى -يعني ابن يونس - حدثنا جعفر -يعني ابن ميمون صاحب الأنماط- حدثني أبو عثمان عن سلمان رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفراً) ]. قوله: [ (يستحي من عبده إذا رفع يديه أن يردهما صفراً)] يعني: خاليتين. ومعنى الحديث أنه يجيب دعاءه، وهذا يدل على مشروعية رفع اليدين، ولكن على التفصيل الذي ذكرت فيما مضى، فالموطن الذي ورد أنه ترفع فيه الأيدي فإنها ترفع فيه، مثل رفع الأيدي عند الجمرة الأولى والثانية، وعلى الصفا والمروة وغيرها من الأماكن والمواضع التي ورد فيها رفع الأيدي عند الدعاء، وهناك مواضع لا ترفع فيها الأيدي، مثل خطبة الجمعة، فالإمام والمأمومون لا يرفعون أيديهم فيها؛ لأن النبي صلى الله عليه وسلم على كثرة خطبه بالناس كان لا يرفع يديه، وكذلك الصحابة كانوا لا يرفعون أيديهم، وما جاء ذلك إلا في الاستسقاء في الجمعة؛ لأن النبي صلى الله عليه وسلم رفع يديه في الاستسقاء لما طلب منه أن يستسقي. وأما أدبار الصلوات فلم يعهد ولم يرو عنه عليه الصلاة والسلام أنه كان يرفع يديه بعد الصلوات المفروضة. أما ما كان مسكوتاً عنه ولم يرد فيه فعل ولا منع فهو مطلق والأمر فيه واسع، فللداعي أن يرفع وله أن يترك. قوله: [ (حيي كريم) ] فيه إثبات صفة الحياء والكرم لله سبحانه وتعالى كما يليق بجلاله عز وجل. قوله: [ (يستحي من عبده) ]. هذه صفة مأخوذة من حيي؛ لأن أسماء الله كلها مشتقة ليس فيها اسم جامد، وما ذكر أن من أسماء الله الدهر فذلك غير صحيح، واستند القائلون به على قوله: (يؤذيني ابن آدم يسب الدهر وأنا الدهر)، فقوله: (وأنا الدهر) ليس معناه أن الدهر من أسماء الله، وإنما معناه أن من سب الدهر فقد سبني؛ لأن الدهر هو الزمان، والله تعالى هو الذي يقلب هذا الزمان وهذا المُقلَّب ليس فاعلاً وليس عنده إرادة ولا عنده مشيئة، فترجع سبته إلى المقلب. إذاً: فأسماء الله كلها مشتقة ليس فيها اسم جامد، وأسماء الله تدل على صفاته؛ لأن كل اسم يشتق منه صفة، ولكن ليس كل صفة يشتق منها اسم، لا يؤخذ من الصفات أسماء ولكن يؤخذ من الأسماء صفات، فهناك صفات ذاتية كاليد وكالوجه لا يؤخذ منها أسماء، وهناك صفات مثل الاستهزاء والخداع والمكر وما إلى ذلك لا يؤخذ منها أسماء، فلا يقال: من أسماء الله المخادع ولا الماكر ولا المستهزئ، لكن يوصف بذلك على وجه المقابلة والمشاكلة، أما الأسماء فيؤخذ منها صفات، وكلمة [يستحي] مأخوذة من حيي.
تراجم رجال إسناد حديث (إن ربكم تبارك وتعالى حيي كريم ...)

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ حدثنا عيسى -يعني ابن يونس - ]. هو عيسى بن يونس بن أبي إسحاق السبيعي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جعفر -يعني ابن ميمون - ]. هو جعفر بن ميمون صاحب الأنماط، وهو صدوق يخطئ، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ حدثني أبو عثمان ]. هو عبد الرحمن بن مل أبو عثمان النهدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمان ]. هو سلمان الفارسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر ابن عباس (المسألة أن ترفع يديك حذو منكبيك أو نحوهما...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب -يعني ابن خالد - حدثني العباس بن عبد الله بن معبد بن العباس بن عبد المطلب عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (المسألة أن ترفع يديك حذو منكبيك أو نحوهما، والاستغفار أن تشير بأصبع واحدة، والابتهال أن تمد يديك جميعاً) ]. قوله: [ (والابتهال أن تمدهما جميعاً) ] قيل فيه أيضاً: أن ترفعهما، وهذا مثل ما حصل من النبي صلى الله عليه وسلم في غزوة بدر، حيث ابتهل إلى الله عز وجل ورفع يديه حتى سقط رداؤه من ورائه صلى الله عليه وسلم. أما الفرق بين الابتهال والدعاء فهو أن الابتهال هو الشدة والمبالغة في التضرع إلى الله، أما الدعاء فهو أعم من الابتهال.
تراجم رجال إسناد أثر ابن عباس (المسألة أن ترفع يديك حذو منكبيك أو نحوهما...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني العباس بن عبد الله بن معبد بن العباس بن عبد المطلب ]. العباس بن عبد الله بن معبد ثقة، أخرج له أبو داود . [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
إسناد آخر لأثر ابن عباس في كيفية المسألة والاستغفار والابتهال وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا سفيان حدثني عباس بن عبد الله بن معبد بن عباس بهذا الحديث، قال فيه: (والابتهال هكذا، ورفع يديه وجعل ظهورهما مما يلي وجهه) ]. يعني أنه بالغ في الرفع، وهذا فيه مثل ما في الاستسقاء؛ لأن في الاستسقاء يجعل بطونهما إلى الأرض وظهورهما مما يلي وجهه. قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عباس بن عبد الله بن معبد ]. قد مر ذكره.
إسناد آخر مرفوع لأثر ابن عباس وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا إبراهيم بن حمزة حدثنا عبد العزيز بن محمد عن العباس بن عبد الله بن معبد بن العباس عن أخيه إبراهيم بن عبد الله عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال، فذكره نحوه ]. أورد المصنف رحمه الله الحديث مرفوعاً إلى رسول الله صلى الله عليه وسلم، وقال فيه: [فذكره نحوه] يعني: نحو ما تقدم. قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا إبراهيم بن حمزة ]. إبراهيم بن حمزة صدوق، أخرج له البخاري و أبو داود ، و النسائي في عمل اليوم والليلة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن العباس بن عبد الله بن معبد بن عباس عن أخيه إبراهيم بن عبد الله ]. العباس مر ذكره، و إبراهيم بن عبد الله صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن عباس ]. قد مر ذكره.
شرح حديث (كان إذا دعا فرفع يديه مسح وجهه بيديه)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن حفص بن هاشم بن عتبة بن أبي وقاص عن السائب بن يزيد عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه)]. أورد أبو داود هذا الحديث في مسح الوجه باليدين بعد الفراغ من الدعاء، وقد سبق أن مر أنه لم يصح في ذلك حديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كان إذا دعا فرفع يديه مسح وجهه بيديه)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد مر ذكره. [ حدثنا ابن لهيعة ]. هو عبد الله بن لهيعة، وهو صدوق اختلط لما احترقت كتبه، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ عن حفص بن هاشم بن عتبة بن أبي وقاص ]. حفص بن هاشم مجهول، أخرج له أبو داود . [ عن السائب بن يزيد ]. السائب بن يزيد صحابي صغير أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو يزيد بن سعيد، وهو صحابي أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . ففي الحديث علتان: الأولى: أن فيه ابن لهيعة . أما الثانية فجهالة شيخ ابن لهيعة، وهو حفص بن هاشم .
الأسئلة

حكم سؤال الله الحصول على الامتياز في الاختبارات

السؤال: هل طلب الامتياز في الاختبار وسؤال الله ذلك من أنواع الاعتداء في الدعاء؟ الجواب: لا يكون ذلك من الاعتداء في الدعاء أبداً.

بعض أنواع الاعتداء في الدعاء

السؤال: هل لكم أن تبينوا لنا أنواعاً من الاعتداء في الدعاء؟ الجواب: الاعتداء في الدعاء مثاله ما ذكر في حديث ابن عبد الله بن مغفل : (اللهم إني أسألك القصر الأبيض عن يمين الجنة) كما مر عند أبي داود ، ومثل كون الإنسان يسأل منازل النبيين، أو كونه يدعو بقطيعة رحم، فهذا من الاعتداء في الدعاء.

الاعتداء في صفة الدعاء

السؤال: هل يكون الاعتداء في صفة الدعاء؟ الجواب: إذا كان الدعاء فيه مبالغة، وفيه شيء من الخروج عن الحد، كان فيه غلوٌ أو انحراف فهو من الاعتداء في الدعاء.

حكم رفع الصوت والسجع في الدعاء

السؤال: رفع الصوت والسجع المتكلف في الأدعية هل يدخل في الاعتداء؟ الجواب: يبدو أنه لا يدخل في الاعتداء في الدعاء.

حكم تعليق صور غير ذوات الأرواح على الجدران

السؤال: يقول صلى الله عليه وسلم: (لا تستروا الجدر)، حكم تعليق الأوراق على الجدر وعليها صور لغير ذوات الأرواح، مثل البحار أو الأشجار؟ الجواب: إذا كان المقصود أن ترى هذه الصورة فلا بأس بذلك، وكذلك إذا كان هذا التعليق من جنس الدهان أو من جنس الرخام ونحو ذلك، فهذا لا بأس به؛ لأن هذه الأوراق إذا لم يكن فيها محذور تكون بدل ذلك الدهان وما أشبهه، وإنما المحذور هو هذه الأشياء التي تعلق كالسجاد وكالقماش وما إلى ذلك من الأشياء التي تفعل.

تصوير القباب وتعليقها على الجدران

السؤال: تعلق الآن في كثير من الأماكن صورة واجهة القبر النبوي بحجة أنها ليست صورة ذي روح، فما حكم تعليقها؟ الجواب: تصوير القباب والأشياء التي أحدثت بعد ذلك لا يصلح ولا ينبغي.

حكم النظر في كتب الآخرين في مجالس العلم

السؤال: إذا كان من الأدب الاستئذان عند النظر في كتب الآخرين فهل لمن ليس معه كتاب من الطلاب أن ينظر في كتاب من بجواره؟ الجواب: إذا كان سيأذن له فلا بأس بذلك، وإنما المحذور كونه لا يرضى؛ لأنه قد يضايقه، وإذا كان يجد منه مضايقة فإنه يبتعد، وأما إذا طلب منه أن ينظر معه أو أنه قرب الكتاب إليه مشعراً له برغبته في مشاركته فهذا إذن، أو كونه يقول: شاركني، أو: انظر، فلا بأس بذلك."


شرح سنن أبي داود - 179

شرح سنن أبي داود [179]

من المناسب للعبد عند أن يدعو ربه عز وجل أن يدعوه باسم يناسب مسألته، فيقول -مثلاً-: يا رحيم ارحمني، يا غفور اغفر لي، ونحو ذلك، ومن أجلّ ما يدعو به العبد ربه أن يدعوه باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب.

تابع ما جاء في الدعاء

شرح حديث: (... لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن مالك بن مغول حدثنا عبد الله بن بريدة عن أبيه رضي الله عنه: (أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب) ]. سبق البدء في باب الدعاء بذكر جملة من الأحاديث في موضوعات مختلفة تتعلق بالدعاء، وهنا بدأ المصنف بذكر الأحاديث التي تشتمل على اسم الله الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب. وأول هذه الأحاديث حديث بريدة بن الحصيب رضي الله تعالى عنه، وفيه: [ (أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب) ]، وهذا يدلنا على أن أسماء الله عز وجل يتوسل بها كلها، ولكن ورد في بعض الأحاديث ما يدل على أهمية بعضها وتميزها، مثل هذا الحديث الذي فيه ذكر اسم الله الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب، فكون الإنسان يتوسل إلى الله عز وجل بهذا التوسل هذا يدلنا على عظم شأن هذا الدعاء الذي توسل فيه بهذه الوسيلة التي هي كونه يسأل الله عز وجل بأنه يشهد أنه لا إله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد. وقد وردت جملة من الأحاديث تتعلق باسم الله الأعظم، ولكن هذا الحديث هو أصح ما ورد في اسم الله الأعظم، وقد ذكر الحافظ ابن حجر رحمة الله عليه في فتح الباري أربعة عشر قولاً في بيان المراد بالاسم الأعظم، ولما سردها ووصل إلى القول الذي دل عليه هذا الحديث قال: هذا هو أصح حديث ورد في ذلك. يعني: أقوى حديث صح في ذلك. إذاً: كل ما ثبت من أسماء الله عز وجل وصفاته فإنه يتوسل به ويسأل الله عز وجل به، وكذلك ما له ميزة على غيره؛ وما ورد بأنه إذا سئل به أعطى وإذا دعي به أجاب من باب أولى أن يتوسل به إلى الله. وهناك أقول عديدة في تحديد اسم الله الأعظم، ذكر الحافظ ابن حجر منها: أن اسم الله الأعظم هو لفظ الجلالة؛ لأنه هو أصل الأسماء، وهو الذي تضاف إليه الأسماء وتوصف به الأسماء، وعندما تأتي الأسماء يأتي في مقدمتها: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [ البقرة:255 ]، هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ [ الحشر:22 ]، هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ [ الحشر:24 ]، هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ [ الحشر:23 ] ولكن وردت نصوص مثل هذا الحديث الذي هنا فيها ذكر اسم الله الأعظم، ولكن هذا الحديث هو أصح حديث في ذلك، كما قال الحافظ ابن حجر رحمه الله. فالحافظ ابن حجر في فتح الباري (11/224) ذكر الأقوال في اسم الله الأعظم، وعندها قال: إن هذا القول الذي اشتمل عليه هذا الحديث هو أقوى وأصح ما ورد في الموضوع. وأنا ذكرتها في الفوائد المنتقاة، وذكرت الإحالة على فتح الباري.

تراجم رجال إسناد حديث: (... لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب)
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك بن مغول ]. مالك بن مغول ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن بريدة ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. فهذا السند كل رجاله أخرج لهم أصحاب الكتب الستة إلا مسدداً الذي هو شيخ البخاري وشيخ أبي داود ، وقد خرج له البخاري و أبو داود و الترمذي و النسائي ، فهذا الحديث من حيث الإسناد إسناده قوي، وكما قال الحافظ : إنه أصح ما ورد في هذا.

شرح حديث: (لقد سأل الله عز وجل باسمه الأعظم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن خالد الرقي حدثنا زيد بن حباب حدثنا مالك بن مغول بهذا الحديث قال فيه: (لقد سأل الله عز وجل باسمه الأعظم) ]. وهذا فيه التنصيص على الاسم الأعظم، والأول قال فيه: (لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب)، وهنا قال فيه: (لقد سأل الله عز وجل باسمه الأعظم).

تراجم رجال إسناد حديث: (لقد سأل الله عز وجل باسمه الأعظم ...)

قوله: [ حدثنا عبد الرحمن بن خالد الرقي ]. عبد الرحمن بن خالد الرقي صدوق، أخرج له أبو داود و النسائي . [ حدثنا زيد بن حباب ]. زيد بن حباب صدوق يخطئ في حديث الثوري ، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ حدثنا مالك بن مغول ]. مالك بن مغول قد مر ذكره، أخرج له أصحاب الكتب الستة.

شرح حديث: (... لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن عبيد الله الحلبي حدثنا خلف بن خليفة عن حفص -يعني ابن أخي أنس - عن أنس رضي الله عنه: (أنه كان مع رسول الله صلى الله عليه وسلم جالساً ورجل يصلي، ثم دعا: اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت المنان بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي! يا قيوم! فقال النبي صلى الله عليه وآله وسلم: لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى) ]. وهذا مثل الذي قبله فيه ذكر الاسم العظيم، وهنا قال: (العظيم) وهناك قال: (الأعظم)، ولكنه مثل ما قال في الأول: إذا دعي به أجاب وإذا سئل به أعطى فيدل على تميز هذا الدعاء وهذا التوسل وهو قوله: [ (اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض، يا ذا الجلال والإكرام يا حي! يا قيوم! فقال النبي صلى الله عليه وسلم: لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى) ] وهذا الحديث من الأحاديث التي صحت وثبتت. وكما قلت: كلما ورد مما وصف بأنه اسم عظيم أو أعظم لا شك أن له ميزة؛ لكون النبي عليه الصلاة والسلام قال: (لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب). وهذا الحديث يدل على أن من أسماء الله المنان. قوله: [ (بديع السماوات والأرض) ]. يعني: مبدعهما على غير مثال سبق. قوله: [ (يا ذا الجلال!) ]. يعني: صاحب العظمة، وقيل: هو التقديس والتنزيه عن كل ما لا يليق به. قوله: [ (والإكرام) ]. يعني: كونه صاحب الكرم والجود والإحسان. قوله: [ (يا حي) ]. يعني: الحي الذي له الحياة الكاملة التي لا بداية لها ولا نهاية، وكل حي فحياته مكتسبة، وهي من الله عز وجل. قوله: [ (يا قيوم) ]. القيوم هو: القائم بنفسه المقيم لغيره.

تراجم رجال إسناد حديث: (... لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى)
قوله: [ حدثنا عبد الرحمن بن عبيد الله الحلبي ]. عبد الرحمن بن عبيد الله الحلبي صدوق، أخرج له أبو داود و النسائي . [ حدثنا خلف بن خليفة ]. خلف بن خليفة صدوق اختلط في الآخر، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن حفص -يعني ابن أخي أنس - ]. حفص ابن أخي أنس صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . وهو حفص بن عبد الله بن أبي طلحة ، و أبو طلحة هو زوج أم أنس، فهو ابن أخيه لأمه. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهي أعلى الأسانيد عند أبي داود ، فإن بين أبي داود وبين رسول الله صلى الله عليه وسلم فيها أربعة رجال. وهم في هذا الإسناد: عبد الرحمن بن عبيد الله الحلبي و خلف بن خليفة و حفص ابن أخي أنس و أنس .

شرح حديث الإرشاد إلى اسم الله الأعظم في القرآن

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا عبيد الله بن أبي زياد عن شهر بن حوشب عن أسماء بنت يزيد رضي الله عنها أن النبي صلى الله عليه وسلم قال: (اسم الله الأعظم في هاتين الآيتين: (( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ ))[البقرة:163]، وفاتحة سورة آل عمران: الم * اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [آل عمران:1-2 ]) ]. قوله: [ (اسم الله الأعظم في هاتين الآيتين: (( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ ))[البقرة:163] وفاتحة آل عمران: الم [آل عمران:1]) ] ففي الآية الأولى قوله: (الرَّحْمَنُ الرَّحِيمُ) بالإضافة إلى ما سبقها: (لا إله إلا هو) وفي سورة آل عمران قوله: (( الْحَيُّ الْقَيُّومُ )) بالإضافة إلى ما سبقها وهو: (اللَّهُ لا إِلَهَ إِلَّا هُوَ) والحديث في إسناده شهر بن حوشب وهو صدوق كثير الأوهام والإرسال، والحديث حسنه الألباني أو صححه؛ ولعل ذلك لشواهده أو لطرقه.

تراجم رجال إسناد حديث الإرشاد إلى اسم الله الأعظم في القرآن

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله بن أبي زياد ]. عبيد الله بن أبي زياد ليس بالقوي، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، وحديثه أخرجه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أسماء بنت يزيد ]. أسماء بنت يزيد رضي الله عنها صحابية، وحديثها أخرجه البخاري في الأدب المفرد، وأصحاب السنن.

الألفاظ المشتركة في الأحاديث الدالة على اسم الله الأعظم

هذه ثلاثة أحاديث فيها ذكر اسم الله الأعظم، واللفظ المشترك بينها: (لا إله إلا أنت) (لا إله إلا هو) هذا هو اللفظ المشترك، أما الباقي فهي أسماء أخرى، لكن ينبغي للمسلم عندما يتوسل بما ورد في هذه الأحاديث الصحيحة أن يأتي بهذه الصيغة بأكملها في الأحاديث الثلاثة كلها؛ لأنها تفاوتت في الأسماء، ويمكن أن يراد بها أنها كلها موصوفة بأنها اسم أعظم، وفي بعضها أنها اسم عظيم، فهذه الأحاديث فيها شيء تشترك فيه، وهناك زيادات في كل حديث، ففي السؤال يمكن أن يؤتى بهذه الصيغ كلها، فما ورد بأنه اسم عظيم أو أعظم إذا سئل الله به أعطى وإذا دعي به أجاب، فمعناه أن له ميزة على غيره. والحافظ ابن حجر لما عد الأقوال في الاسم الأعظم جعل من الأقوال: (الرحمن الرحيم) (والحي القيوم)، كما في هذا الحديث الأخير، لكن عند التوسل والدعاء يأتي الإنسان بما ورد بأكمله. والشيخ السعدي رحمه الله يقول: إن الاسم الأعظم هو اسم جنس يشمل كل ما ورد. أي: كل ما ورد في الأحاديث الثلاثة الماضية.

شرح حديث: (... لا تسبخي عنه)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا حفص بن غياث عن الأعمش عن حبيب بن أبي ثابت عن عطاء عن عائشة رضي الله عنها قالت: (سُرقت ملحفة لها، فجعلت تدعو على من سرقها، فجعل النبي صلى الله عليه وسلم يقول: لا تسبخي عنه). قال أبو داود : (لا تسبخي) أي: لا تخففي عنه ]. قوله: [ عن عائشة (أنها سرقت ملحفة لها فجعلت تدعو على من سرقها، فجعل النبي عليه الصلاة والسلام يقول: لا تسبخي عنه) ] أي: لا تخففي عنه بدعائك عليه. والحديث ضعفه الألباني ، ولا أدري ما وجه التضعيف؟ هل لأن فيه حبيب بن أبي ثابت؛ لأنه معروف بكثرة التدليس أم غير ذلك؟

تراجم رجال إسناد حديث: (... لا تسبخي عنه)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة، و الأعمش مدلس. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة كثير التدليس والإرسال. [ عن عطاء ]. هو عطاء بن أبي رباح، يروي عنه حبيب بن أبي ثابت . ويحتمل أن يكون حبيباً روى عن عطاء بن يسار ؛ لأن كلاً من الاثنين روى عنه حبيب وروى عن عائشة كل منهما، وكل منهما ثقة، وأحدهما مدني والثاني مكي. إذاً: عطاء بن يسار و عطاء بن أبي رباح كل منهما روى عن عائشة ، وكل منهما روى عنه حبيب بن أبي ثابت لكن نص المزي في تحفة الأشراف على أنه عطاء بن أبي رباح المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم الدعاء على الظالم

أما الدعاء على من ظلم فجائز، لكن الأفضل تركه؛ وذلك لقوله تعالى: فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ [الشورى:40]، ثم أيضاً قوله: (لا تسبخي عنه) يعني: لا تخففي عنه بدعائك عليه، فكون الرسول صلى الله عليه وسلم يقول: (لا تسبخي عنه) يعني: بدعائك عليه، كأنه يريد أن يشتد عليه العذاب، وهذا فيه شيء من حيث المتن؛ لأن الرسول صلى الله عليه وسلم معروف بأنه رءوف رحيم صلوات الله وسلامه وبركاته عليه.

شرح حديث: (لا تنسنا يا أُخيّ من دعائك)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا شعبة عن عاصم بن عبيد الله عن سالم بن عبد الله عن أبيه عن عمر رضي الله عنه قال: (استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي، وقال: لا تنسنا يا أُخيَّ من دعائك)، فقال كلمة ما يسرني أن لي بها الدنيا. قال شعبة : ثم لقيت عاصماً بعد بالمدينة فحدثنيه وقال: (أشركنا يا أَخيْ! في دعائك) ]. قوله: [ (استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي وقال: لا تنسنا يا أُخي! من دعائك) ] هذا فيه أن طلب الدعاء من الغير جائز، ولكن الحديث ضعيف فيه عاصم بن عبيد الله وهو ضعيف لا يحتج به في الحديث. وبعض أهل العلم يستدل على جواز طلب الدعاء من شخص آخر بالحديث الذي فيه قصة أويس القرني الذي قال فيه النبي صلى الله عليه وسلم: (إنه يأتيكم أمداد من أهل اليمن فيهم رجل يقال له: أويس -وذكر شيئاً من صفاته- فمن وجده منكم فليطلب منه أن يستغفر له)، فكان عمر رضي الله عنه وأرضاه يسأل الذين يأتون من اليمن لإمداد الجيوش التي تذهب إلى فارس لقتالهم والجهاد في سبيل الله كان يسألهم عن أويس، حتى لقي أويساً هذا الذي وصفه رسول الله صلى الله عليه وسلم، ثم قال له: (إن النبي صلى الله عليه وسلم قال كذا. فطلب منه أن يستغفر له، فكان جوابه أن قال: أنتم أصحاب رسول الله صلى الله عليه وسلم) يعني: أنتم الذين يطلب منكم الاستغفار، من باب أولى؛ لأنكم أصحاب الرسول صلى الله عليه وسلم، فكل منهما كان يتواضع لله عز وجل، فعمر هو ممَنْ شهد له النبي صلى الله عليه وسلم بالجنة؛ لكن لأن النبي صلى الله عليه وسلم قال هذا الكلام طلب من أويس أن يستغفر له، و أويس من جانبه يقول: (أنتم أصحاب الرسول صلى الله عليه وسلم) يعني: الذين يطلب منكم الاستغفار؛ لأنكم أنتم أفضل وأعظم من غيركم. فبعض أهل العلم يستدل بهذا على جواز طلب الدعاء من شخص آخر، وبعضهم يقول: إن هذه قضية خاصة وشخص خاص قال فيه النبي صلى الله عليه وسلم كذا، ولهذا طلب الدعاء منه من هو خير منه، بل هو خير من جميع الصحابة إلا من أبي بكر ؛ لأن أويساً تابعي وهو خير التابعين كما قال ذلك رسول الله صلى الله عليه وسلم كما في صحيح مسلم : (إن خير التابعين رجل يقال له: أويس). إذاً: بعض أهل العلم يقول: إنه لا يصلح ولا يليق طلب الدعاء من الآخرين، وإنما يحرص الإنسان على أن يكون داعياً هو لله ومتجهاً إلى الله، ومقبلاً على الله، وملحاً على الله، ولا يكون من شأنه أن يقول: ادع لي يا فلان، وبعض أهل العلم يستدل بهذا الحديث على جواز ذلك، ولا شك أن الأولى كون الإنسان يعول على الله، ويلح على الله، ويقبل على الله، لا يكون شأنه سائلاً لغيره أن يدعو له، ولكن يبدو أنه لا بأس بذلك، كما جاء في قصة أويس ، ولكن لا يصلح أن يكون شأن الإنسان أنه يغفل عن الدعاء ويكون همه أن يسأل الناس أن يدعوا له، فالله تعالى يقول: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ [البقرة:186]، وقال: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [غافر:60]. قوله: [ (استأذنت النبي صلى الله عليه وسلم في العمرة) ]. قيل: إن هذه عمرة كان نذرها في الجاهلية فسأل النبي صلى الله عليه وسلم عن الوفاء بها، فأذن له، مثلما أذن له في النذر بالاعتكاف حيث قال: (إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام) فأمره أن يوفي بنذره، فلعل هذا هو السبب في الاستئذان، وأيضاً يمكن أن يكون استئذانه من النبي صلى الله عليه وسلم لأنه سوف يسافر ويغيب عن النبي صلى الله عليه وسلم. قوله: [ (فقال كلمة ما يسرني أن لي بها الدنيا) ]. يعني: أن هذه الكلمة سرته كثيراً، وهي كونه صلى الله عليه وسلم قال له: [ (لا تنسنا يا أُخيّ! من دعائك) ] فعمر رضي الله عنه سر بذلك كثيراً. قوله: [ قال شعبة : ثم لقيت عاصماً بعد بالمدينة فحدثنيه وقال: (أشركنا يا أخي! في دعائك) ]. يعني: أن فيه بدلاً من قوله: (لا تنسنا) قال: (أشركنا).

تراجم رجال إسناد حديث: (لا تنسنا يا أُخيّ من دعائك)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن عبيد الله ]. عاصم بن عبيد الله ضعيف، أخرج له البخاري في خلق أفعال العباد وأصحاب السنن. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر ]. عمر رضي الله عنه أمير المؤمنين وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث سعد: (مر علي النبي صلى الله عليه وسلم وأنا أدعو بإصبعيَّ ...)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن سعد بن أبي وقاص رضي الله عنه قال: (مر علي النبي صلى الله عليه وسلم وأنا أدعو بأصبعيَّ فقال: أحِّد أحِّد. وأشار بالسبابة) ]. يعني: أن النبي صلى الله عليه وسلم مر وسعد رضي الله عنه يدعو بإصبعيه ويشير بهما، فقال له النبي صلى الله عليه وسلم: [ (أحَّد أحِّد) ] يعني: أشر في دعائك بأصبع واحدة وهي السبابة. قوله: [ (أحِّد أحِّد) ]. هذا مثل وحد وحد، ومثل: وكد، وأكد، وأرخ، وورخ، يعني: كل هذه الألفاظ تأتي فيها الهمزة ويأتي فيها الواو. قوله: [ (قال: مر علي صلى الله عليه وسلم وأنا أدعو) ]. يحتمل أنه كان في الصلاة في التحيات، ويحتمل أنه كان في غير الصلاة، ولكنه كان يشير بأصبعيه وهو يدعو، والإشارة تكون بأصبع واحدة، وذلك عندما يقول: أشهد أن لا إله إلا الله أو ما إلى ذلك مما فيه الإشارة.

تراجم رجال إسناد حديث سعد: (مر علي النبي صلى الله عليه وسلم وأنا أدعو بإصبعيَّ ...)

قوله: [ حدثنا زهير بن حرب ]. هو أبو خيثمة زهير بن حرب، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش عن أبي صالح ]. الأعمش قد مر ذكره، و أبو صالح هو ذكوان السمان، وهو ثقة كثير الرواية عن أبي هريرة ، وحديثه أخرجه أصحاب الكتب الستة. [ عن سعد بن أبي وقاص ]. سعد بن أبي وقاص رضي الله عنه صحابي جليل، أحد العشرة المبشرين بالجنة فرضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 180

شرح سنن أبي داود [180]

لقد وردت أحاديث كثيرة تحض على التسبيح، وجاء في بعضها التسبيح بالحصى والنوى لكنها ضعيفة، أما أحاديث عقد التسبيح بالأنامل فصحيحة، وقد ورد أن الحكمة من ذلك هي: أنهن مستنطقات مسئولات، فهذا يجعلنا نكثر من التسبيح بالأنامل حتى تشهد لنا يوم القيامة، وقد حض الشرع على الأذكار المقيدة والمطلقة، ومنها أذكار الصلوات المفروضة التي تقال بعد السلام منها، وبين فضلها وأهميتها.

التسبيح بالحصى

شرح حديث التسبيح بالحصى أو بالنوى

قال المصنف رحمه الله تعالى: [ باب التسبيح بالحصى. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو أن سعيد بن أبي هلال حدثه عن خزيمة عن عائشة بنت سعد بن أبي وقاص عن أبيها رضي الله عنه: (أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى تسبح به فقال: أخبرك بما هو أيسر عليكِ من هذا أو أفضل، فقال: سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما خلق بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك) ]. قوله: [ باب التسبيح بالحصى ] هذه ترجمة أخص مما تحتها؛ لأن الذي ورد تحتها أول حديث فيه ذكر الحصى، وأما الأحاديث الأخرى فهي أحاديث لا ذكر للحصى فيها، وهي تشتمل على تسبيح وعلى تهليل وعلى ذكر لله عز وجل، فالأحاديث التي وردت تحت الترجمة ليس فيها شيء يتعلق بالتسبيح بالحصى إلا هذا الحديث الأول الذي هو حديث سعد بن أبي وقاص . قوله: [ (أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى) ] النوى هو الذي يكون داخل التمر، والحصى معروف، فقوله: (نوى أو حصى) يعني: شك الراوي هل هو (نوى أو حصى). قوله: [ (أخبرك بما هو أيسر عليك من هذا أو أفضل؟) يعني: ما هو أيسر عليك من حيث الكلفة وعدم التعب، ومع ذلك أفضل؛ لأنها كلمات جامعة ومختصرة ومعناها واسع. قوله: [ (سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما خلق بين ذلك، وسبحان الله عدد ما هو خالق) ] يحتمل أن يكون المراد ما هو خالق في المستقبل بعدما خلق هذه الأشياء، ويحتمل أن يكون ما هو خالق في الأزل وفي المستقبل، فيكون من باب ذكر العام بعد الخاص، أو ذكر الإجمال بعد التفصيل. والحديث ضعيف غير ثابت؛ لأن في إسناده مجهولاً لا يعرف وهو خزيمة المذكور في الإسناد، فالحديث غير صحيح، وعلى هذا فلا يجوز العد والتسبيح بالحصى ولا بالنوى، وكذلك ليس للإنسان التسبيح بالمسبحة، فأقل أحواله أن يكون خلاف الأولى، وبعض أهل العلم يقول: إنه بدعة، فالذي ينبغي أن يبتعد الإنسان عنه ولا يفعله، وإنما يسبح بالأصابع؛ لأنه كما جاء في الحديث: (فإنهن مسئولات مستنطقات) كما سيأتي، والنبي صلى الله عليه وسلم كان يسبح بأصابعه، يعني: بأنامل يمينه كما سيأتي.
تراجم رجال إسناد حديث التسبيح بالحصى أو بالنوى

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن سعيد بن أبي هلال ]. هو سعيد بن أبي هلال المصري وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن خزيمة ]. خزيمة مجهول لا يعرف، أخرج له أبو داود و الترمذي و النسائي . [ عن عائشة بنت سعد بن أبي وقاص ]. عائشة بنت سعد ثقة، أخرج لها البخاري و أبو داود و الترمذي و النسائي . [ عن أبيها ]. هو سعد بن أبي وقاص رضي الله عنه وقد مر ذكره.
شرح حديث عقد التسبيح بالأنامل

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن هانئ بن عثمان عن حميضة بنت ياسر عن يسيرة رضي الله عنها أخبرتها: (أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل، وأن يعقدن بالأنامل فإنهن مسئولات مستنطقات) ]. قوله: [ (أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل، وأن يعقدن بالأنامل) ] يعني: أن يكون التسبيح والتهليل والتقديس والتكبير بالأنامل. قوله: [ (فإنهن مسئولات مستنطقات) ] أي: مسئولات يوم القيامة حيث يختم على الأفواه وتشهد الأيدي والأرجل وتنطق بما كان يعمل الإنسان، كما قال الله عز وجل: وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ [فصلت:21] يعني: أن الله عز وجل يجعلها تتكلم، وكلامها هو على هيئة لا تعرف، وهذا مما يوضح بطلان قول بعض المبتدعة القائلين: لو كان الله يتكلم بكلام يسمع للزم أن يكون مثل المخلوقين؛ لأننا لا نعقل كلاماً إلا مثل كلام المخلوقين، فهذا كلام من كلام المخلوقات، ومع ذلك ليس بالطريقة التي نعقلها، فكون الإنسان يتكلم بلسان وشفتين ولهاة وحنجرة ومخارج حروف، فالله تعالى يخلق فيها الكلام وينطقها الذي أنطق كل شيء، بل وجد في الدنيا ما يدل على ما جاء في ذلك يوم القيامة، كما في الحديث الذي في صحيح مسلم (أن النبي صلى الله عليه وسلم كان يمر على حجر بمكة فيسلم عليه) يعني يقول: السلام عليك يا محمد، كيف تكلم هذا الحجر؟ هل تكلم بلهاة وحنجرة ومخارج حروف؟! لا، بل أنطقه الله الذي أنطق كل شيء، وإذا كان هذا الحجر -وهو مخلوق من مخلوقات الله- تكلم وما عرفنا كيف تكلم فكيف نتكلف ونقول: إنه لا يعقل أن الله يتكلم، ولو تكلم بصوت يسمع للزم أن يكون مثل كلامنا؟ فهذه مخلوقات تكلمت كلاماً ليس بالطريقة التي نعقلها ونشاهدها ونعاينها. إذاً: فالله تعالى يتكلم ولا نعرف كيف تكلم، ولا نقول: لو أثبتنا له الكلام بصوت يسمع للزم أن يكون كذا وكذا، فهذا مخلوق وجد منه الكلام ولم يلزم أن يكون مثل ما كنا نعقل. قوله: [ (أمرهن أن يراعين بالتكبير والتقديس والتهليل) ]. يعني: عندما يلتزمن بعدد معين عند التكبير والتقديس والتهليل يعقدن ذلك بالأنامل، لعل هذا معنى المراعاة. والعقد بالأنامل معلوم عند العرب، وهو قبض الأنامل وعدها بالإبهام.

تراجم رجال إسناد حديث عقد التسبيح بالأنامل

قوله: [ قال: حدثنا مسدد ]. مر ذكره [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن هانئ بن عثمان ]. هانئ بن عثمان وهو مقبول، أخرج له أبو داود و الترمذي . [ عن حميضة بنت ياسر ]. حميضة وهي مقبولة، أخرج لها أبو داود و الترمذي . [ عن يسيرة ] يسيرة وهي صحابية، أخرج لها أبو داود و الترمذي . والحديث في إسناده هذان المقبولان الرجل والمرأة، والمقبول هو الذي يعول على حديثه عند الاعتضاد، والحديث صححه الألباني لشواهده.
شرح حديث: (رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح بيمينه)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة و محمد بن قدامة في آخرين، قالوا: حدثنا عثام عن الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال: (رأيت رسول الله صلى الله عليه وعلى آله وسلم يعقد التسبيح، قال ابن قدامة بيمينه) ]. قوله: [ (رأيت النبي صلى الله عليه وسلم يعقد التسبيح. قال ابن قدامة : بيمينه) ] فعبيد الله بن عمر القواريري و محمد بن قدامة قالا: [ (يعقد التسبيح) ] لكن محمد بن قدامة زاد: [ (بيمينه) ]، وهذا دليل على أن عقد التسبيح الأولى والأفضل أن يكون باليمين، لهذا الحديث الذي ورد عن رسول الله صلى الله عليه وسلم، وهو أنه كان يعقد التسبيح بيمينه، وهو أيضاً مطابق لما جاء من كون اليمين تستعمل في الأمور المحمودة والأمور الطيبة، واليسار تكون بخلاف ذلك، لكن كونه يبدأ التسبيح باليمين ويثني باليسار لا بأس بذلك.
تراجم رجال إسناد حديث: (رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح بيمينه)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و محمد بن قدامة ]. محمد بن قدامة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ في آخرين ]. يعني: يوجد غير هؤلاء رووا الحديث، ولكن اقتصر على هذين الاثنين. [ قالوا: حدثنا عثام ]. عثام وهو صدوق، أخرج له البخاري وأصحاب السنن. [عن الأعمش ]. هو سليمان بن مهران الكاهلي مر ذكره. [ عن عطاء بن السائب ] عطاء بن السائب صدوق اختلط، وحديثه أخرجه البخاري وأصحاب السنن، وهناك جماعة رووا عنه قبل اختلاطه، وروايتهم عنه صحيحة؛ لأنها قبل الاختلاط، ومنهم الأعمش فإن الحافظ ابن حجر ذكر في تهذيب التهذيب في آخر ترجمته بعد أن ذكر ما قيل في ترجمته وما قيل فيه وفي اختلاطه قال: تحصل من ذلك أن رواية فلان وفلان وفلان عنه صحيحة؛ لأنها قبل الاختلاط، وذكر ستة أشخاص وهم: سفيان الثوري و شعبة بن الحجاج و زائدة بن قدامة و حماد بن زيد و أيوب السختياني و زهير بن معاوية قال: هؤلاء روايتهم عنه صحيحة؛ لأنها قبل الاختلاط، وذكر في كتاب (نتائج الأفكار) أن رواية الأعمش عنه صحيحة، وقد ذكر ذلك الشيخ الألباني رحمه الله فيما يتعلق بالأعمش في السلسلة الصحيحة عند الحديث رقم (660)، فذكر أن رواية الأعمش عن عطاء بن السائب قبل الاختلاط. [ عن أبيه ]. هو السائب بن يزيد ، وقيل: السائب بن مالك ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (قد قلت بعدك أربع كلمات ثلاث مرات ...)

قال المصنف رحمه الله تعالى: [ حدثنا داود بن أمية حدثنا سفيان بن عيينة عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس رضي الله عنهما أنه قال: (خرج رسول الله صلى الله عليه وآله وسلم من عند جويرية رضي الله عنها، وكان اسمها برة فحول اسمها، فخرج وهي في مصلاها ورجع وهي في مصلاها فقال: لم تزالي في مصلاك هذا؟ قالت: نعم قال: قد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت لوزنتهن: سبحان الله وبحمده، عدد خلقه، ورضا نفسه، وزنة عرشه، ومداد كلماته) ]. قوله: [ (قد قلت بعدكِ أربع كلمات ثلاث مرات لو زنت بما قلت لوزنتهن: سبحان الله وبحمده، عدد خلقه، ورضا نفسه، وزنة عرشه، ومداد كلماته) ] يعني: هذا ثناء وتعظيم جامع لله عز وجل. قوله: [ (سبحان الله عدد خلقه) ] أي: خلق الله عز وجل لا يحصيهم إلا هو سبحانه وتعالى. قوله: [ (ورضا نفسه) ] يعني: حتى يرضى. قوله: [ (وزنة عرشه) ] أي: الذي هو أكبر المخلوقات. قوله: [ (مداد كلماته) ] قيل: المقصود بذلك أنه المدد، وأنه لو قدر أن ذلك يكال أو يوزن لكان أعظم من ذلك، لكن يمكن أن يقال: المقصود بالمداد هو الحبر الذي يكتب به، وكلمات الله ليس لها حد وليس لها إحصاء؛ لأن كلام الله لا يتناهى؛ لأن الله تعالى متكلم بلا ابتداء، ويتكلم بلا انتهاء، فلا حصر لكلامه ولا نهاية لكلامه. وقد جاء في القرآن آيتان تدلان على أن كلام الله لا ينحصر، الآية الأولى في آخر سورة الكهف وهي قوله عز وجل: قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا [الكهف:109]، فهذه الأبحر الزاخرة والمحيطات لو كانت حبراً يكتب به كلام الله لنفدت الأبحر والمحيطات ولم تنفد كلمات الله عز وجل، ولو أضيف إليها أضعافها؛ لأنها مهما كانت هي وإن عظمت وإن اتسعت وإن كبرت فهي محدودة، ولكن كلام الله لا ينحصر. والآية الثانية في سورة لقمان وهي قوله تعالى: وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ [لقمان:27] يعني: لو أن الأشجار كلها تكون أقلاماً والأبحر كلها تكون مداداً يكتب لما نفدت كلمات الله؛ لأن كلام الله لا ينحصر ولا ينتهي؛ لأن الله متكلم بلا ابتداء ويتكلم بلا انتهاء، فلا حصر لكلامه.

تراجم رجال إسناد حديث: (قد قلت أربع كلمات ثلاث مرات ...)

قوله: [ حدثنا داود بن أمية ]. داود بن أمية ثقة، أخرج له أبو داود . [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن مولى آل طلحة ]. محمد بن عبد الرحمن مولى آل طلحة وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن كريب ]. هو كريب مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (ذهب أصحاب الدثور بالأجور)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن إبراهيم حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني حسان بن عطية حدثني محمد بن أبي عائشة حدثني أبو هريرة رضي الله عنه قال: قال أبو ذر رضي الله عنه: (يا رسول الله! ذهب أصحاب الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ولهم فضول أموال يتصدقون بها، وليس لنا مال نتصدق به، فقال رسول الله صلى الله عليه وآله وسلم: يا أبا ذر ! ألا أعلمك كلمات تدرك بهن من سبقك، ولا يلحقك من خلفك إلا من أخذ بمثل عملك؟ قال: بلى يا رسول الله! قال: تكبر الله عز وجل دبر كل صلاة ثلاثاً وثلاثين، وتحمده ثلاثاً وثلاثين، وتسبحه ثلاثاً وثلاثين، وتختمها بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، غفرت له ذنوبه ولو كانت مثل زبد البحر) ]. قوله: [ (يا رسول الله! ذهب أصحاب الدثور بالأجور) ] يعني: ذهب أصحاب الأموال وأصحاب الغنى والثروة بالأجور؛ لأنهم يتصدقون وينفقون ويحسنون، وغيرهم ممن لا يملكون الأموال لا يتمكنون من ذلك؛ بسبب فقرهم وقلة ذات أيديهم. قوله: [ (ألا أعلمك كلمات تدرك بهن من سبقك، ولا يلحقك بها من خلفك إلا من عمل بمثل عملك؟ قال: بلى يا رسول الله! قال: تكبر الله عز وجل دبر كل صلاة ثلاثاً وثلاثين، وتحمده ثلاثاً وثلاثين، وتسبحه ثلاثاً وثلاثين، وتختمها بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير) ]. حديث أبي ذر هذا الذي عند أبي داود قد جاء عن أبي هريرة كما في صحيح مسلم ، وقد أورده النووي في الأربعين النووية بلفظ: (ذهب أهل الدثور بالأجور والنعيم المقيم، يصلون كما نصلي، ويصومون كما نصوم، ولهم فضول أعمالهم)، وشرحه الحافظ ابن رجب في كتابه: «جامع العلوم والحكم» وهو مثل ما جاء في رواية أبي ذر التي يرويها أبو هريرة عن أبي ذر رضي الله عنهما، وهو مشتمل على التكبير والتهليل والتسبيح دبر كل صلاة ثلاثاً وثلاثين، ويختم المائة بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. والحديث أورده أبو داود في باب: التسبيح بالحصى، وهو مشتمل على التسبيح، ولكن الترجمة أخص مما أورده تحتها؛ لأنها متعلقة بالحديث الأول فقط. قوله: [ (غفرت له ذنوبه ولو كانت مثل زبد البحر) ] قال الشيخ الألباني رحمه الله: إن الحديث صحيح بدون قوله: [ (غفرت ذنوبه وإن كانت مثل زبد البحر) ] فهي مدرجة.

تراجم رجال إسناد حديث: (ذهب أصحاب الدثور بالأجور)

قوله: [ حدثنا عبد الرحمن بن إبراهيم ]. عبد الرحمن بن إبراهيم هو الملقب دحيم وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ حدثني محمد بن أبي عائشة ]. محمد بن أبي عائشة ليس به بأس -بمعنى صدوق-، أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثني أبو هريرة ]. هو عبد الرحمن بن صخر الدوسي وقد مر ذكره. [ قال: قال أبو ذر ]. هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

مظان العقد بالأصابع في التسبيح

ونشير هنا إلى أن العقد يكون في جميع الأذكار التي يكون فيها عدد، وهي التي تكون في أدبار الصلاة وغيرها؛ لأن هناك أذكاراً يؤتى بها، منها ما هو مائة، ومنها ما هو أقل، فلا يمكن إحصاؤها إلا بالأصابع وبالعد. أما الذكر الذي جاء مطلقاً فالإنسان يأتي به بدون حساب، يسبح الله، ويهلل الله بدون أن يعد، ولكن الشيء الذي ورد فيه عدد فإنه لا يعرف ذلك إلا عن طريق العد بالأصابع.

ما يقول الرجل إذا سلم

شرح حديث المغيرة في الذكر بعد الصلاة

قال المصنف رحمه الله تعالى: [ باب: ما يقول الرجل إذا سلم. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن المسيب بن رافع عن وراد مولى المغيرة بن شعبة عن المغيرة بن شعبة رضي الله عنه قال: (كتب معاوية رضي الله عنه إلى المغيرة بن شعبة رضي الله عنه: أي شيء كان رسول الله صلى الله عليه وآله وسلم يقول إذا سلم من الصلاة؟ فأملاها المغيرة عليه وكتب إلى معاوية قال: كان رسول الله صلى الله عليه وآله وسلم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ]. قوله: باب: ما يقول الرجل إذا سلم أي: إذا سلم من الصلاة المفروضة ماذا يقول؟ والمقصود من ذلك الأذكار والأدعية التي وردت بعد الفراغ من الصلاة المفروضة. وقد أورد أبو داود رحمه الله أحاديث عديدة، أولها: حديث المغيرة بن شعبة رضي الله عنه وكاتبه وراد هو الذي يروي الحديث عنه، وفيه أن معاوية كتب إلى المغيرة يسأله عما كان يقوله النبي صلى الله عليه وسلم بعد الصلاة؟ فأملى المغيرة على وراد الكتاب إلى معاوية بهذا الحديث الذي هو: [ (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ]. وهذا يدلنا على عناية الصحابة رضي الله عنهم وأرضاهم بالأحكام الشرعية أخذاً وأداءً وتحملاً، وأنه كان يكتب بعضهم إلى بعض، ويسأل بعضهم بعضاً عن السنن التي تكون عند المسئول عن السنن مما كان لديه عن رسول الله صلى الله عليه وسلم. ويدلنا على أن الكتابة في العلم حجة ومعتبرة، وأنها طريقة صحيحة لطرق التحمل وطرق الأداء؛ لأن معاوية كتب يسأل المغيرة و المغيرة كتب إليه يخبره بالذي عنده عن رسول الله صلى الله عليه وسلم في ذلك. ففيه عناية أصحاب رسول الله صلى الله عليه وسلم بالسنن، وتلقيها وتعليمها والمكاتبة فيها وهذا يدل على فضلهم ونبلهم رضي الله تعالى عنهم وأرضاهم، وأنهم اجتهدوا في معرفة ما جاء عن رسول الله صلى الله عليه وسلم وتحمله وتبليغه وأدائه للناس. وهذا الذي أملاه المغيرة على كاتبه وراد بذلك الكتاب إلى معاوية رضي الله تعالى عن الصحابة أجمعين فيه: [ (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير) ] وهو من الذكر الذي يكون بعد الصلاة. قوله: [ (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ] يعني: لا ينفع صاحب الغنى غناه وإنما ينفعه العمل الصالح، وإنما ينفعه القربة إلى الله سبحانه وتعالى، والجد هنا بمعنى الحظ والنصيب والغنى وما إلى ذلك، والجد يأتي بهذا المعنى ويأتي بمعنى الجلال والعظمة، ومنه قول الله عز وجل فيما حكاه الله عن الجن: وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا [الجن:3]، وكذلك الحديث الذي في دعاء الاستفتاح: (وتعالى جدك) يعني: عظمتك، ويأتي بمعنى الجد الذي هو أب الأب وأب الأم، وهذا من قبيل الاشتراك اللفظي، يعني: اللفظ الواحد يأتي لعدة معان مختلفة، والجد يقابله الحرمان، ولهذا يقول الشاعر: الجد بالجد والحرمان بالكسل فانصب تصب عن قريب غاية الأمل
تراجم رجال إسناد حديث المغيرة في الذكر بعد الصلاة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبي معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن المسيب بن رافع ]. المسيب بن رافع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن وراد مولى المغيرة بن شعبة ]. وراد مولى المغيرة بن شعبة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
وجه ذكر الرجال في ترجمة الباب

قوله: [ باب ما يقول الرجل إذا سلم ] ذكر الرجل هنا لا مفهوم له؛ لأن الأحكام يتساوى فيها الرجال والنساء، إلا فيما جاء أنه يخص الرجال دون النساء، أو النساء دون الرجال، فعند ذلك يختص بأي واحد منهما، وإلا فإن الأصل التساوي. إذاً: ذكر الرجل هنا لا مفهوم له، وهو بمعنى ما يقوله المصلي إذا سلم، سواءً كان رجلاً أو امرأة، لكن لما كان الخطاب غالباً مع الرجال صار في كلام رسول الله صلى الله عليه وسلم وفي كلام غيره من العلماء الإتيان بذكر الرجل أو الرجال، وقد جاء فيه أحاديث كثيرة عن رسول الله صلى الله عليه وسلم يأتي فيها ذكر الرجال وليس الأمر خاصاً بهم بل لهم وللنساء، مثل قوله صلى الله عليه وسلم: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه) يعني: وكذلك المرأة، وقوله صلى الله عليه وسلم: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء) وكذلك المرأة إذا وجدت متاعها عند رجل قد أفلس فهي أحق به.

شرح حديث ابن الزبير: (كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقول: لا إله إلا الله وحده لا شريك له...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا ابن علية عن الحجاج بن أبي عثمان عن أبي الزبير قال: سمعت عبد الله بن الزبير رضي الله عنهما على المنبر يقول: (كان النبي صلى الله عليه وآله وسلم إذا انصرف من الصلاة يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، أهل النعمة والفضل والثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ]. قوله: [ سمعت عبد الله بن الزبير رضي الله عنهما على المنبر يقول:... ] هذا فيه بيان عناية أصحاب الرسول صلى الله عليه وسلم بالسنن وتبليغها للناس، وأنهم كانوا على المنابر في الخطب يبينون السنن ويوضحونها ويبلغونها للناس، حتى يسمعها الجم الغفير ممن يسمعون الخطب، وهو دال على كمال نصحهم وحرصهم واجتهادهم وتبليغهم السنن عن رسول الله صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم. قوله: [ (كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة -يعني: إذا فرغ من الصلاة المفروضة- يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، أهل النعمة والفضل والثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ] وهذا الحديث نفسه جاء عند مسلم والنسائي وليس فيه ذكر التكرار لقوله: [ (لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ] وإنما جاء مرة واحدة، فهذا من الذكر الذي شرع بعد الصلوات المكتوبة في حديث ابن الزبير ، وكذلك الذي جاء في حديث المغيرة بن شعبة المتقدم، كل ذلك من الذكر الذي يكون بعد الصلوات المكتوبة، وهو من الثناء على الله عز وجل؛ لأنه ذكر وثناء. وهذه الأذكار يرفع بها الصوت كما سبق في الحديث الذي فيه: (إن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله صلى الله عليه وسلم)، وهذا الحديث هو في الصحيحين أيضاً. وهذه الأذكار يؤتى بها جميعاً؛ لأنها كلها من الذكر المشروع بعد الصلاة.
تراجم رجال إسناد حديث ابن الزبير: (كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقول: لا إله إلا الله وحده لا شريك له ...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا ابن علية ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج بن أبي عثمان ]. الحجاج بن أبي عثمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال: سمعت عبد الله بن الزبير ]. هو عبد الله بن الزبير بن العوام رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لما كان يقول عليه الصلاة والسلام إذا فرغ من الصلاة المفروضة مع تراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبدة عن هشام بن عروة عن أبي الزبير قال: كان عبد الله بن الزبير رضي الله عنهما يهلل في دبر كل صلاة فذكر نحو هذا الدعاء زاد فيه: (ولا حول ولا قوة إلا بالله لا إله إلا الله، لا نعبد إلا إياه، له النعمة...) وساق بقية الحديث ]. ذكر المصنف رحمه الله الحديث من طريق أخرى وفيه زيادة على ما تقدم وهي: [ (لا إله إلا الله، ولا نعبد إلا إياه، له النعمة....) ] يعني: بالإضافة إلى قوله في الحديث السابق: (والفضل والثناء الحسن). قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا عبدة ]. هو عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير قال: كان عبد الله بن الزبير ]. أبو الزبير و عبد الله بن الزبير قد مر ذكرهما.
شرح حديث: (كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته: اللهم ربنا ورب كل شيء....)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سليمان بن داود العتكي -وهذا حديث مسدد- قالا: حدثنا المعتمر قال: سمعت داود الطفاوي قال: حدثني أبو مسلم البجلي عن زيد بن أرقم رضي الله عنه قال: سمعت نبي الله صلى الله عليه وعلى آله وسلم يقول، وقال سليمان : (كان رسول الله صلى الله عليه وعلى آله وسلم يقول في دبر صلاته: اللهم ربنا ورب كل شيء، أنا شهيد أنك أنت الرب وحدك لا شريك لك، اللهم ربنا ورب كل شيء، أنا شهيد أن محمداً عبدك ورسولك، اللهم ربنا ورب كل شيء، أنا شهيد أن العباد كلهم إخوة، اللهم ربنا ورب كل شيء، اجعلني مخلصاً لك وأهلي في كل ساعة في الدنيا والآخرة، يا ذا الجلال والإكرام! اسمع واستجب، الله أكبر الأكبر، الله نور السماوات والأرض -قال سليمان بن داود -: رب السماوات والأرض، الله أكبر الأكبر، حسبي الله ونعم الوكيل، الله أكبر الأكبر) ]. قوله: [ (كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته: اللهم ربنا ورب كل شيء) ] يعني: بعدها؛ لأن الدبر يطلق على ما قبل آخر الشيء وعلى ما بعده، فهو يطلق على ما قبل السلام وعلى ما بعد السلام، كله يقال له: دبر، وهنا هذا الذكر يقال بعد السلام، وقد جاءت أحاديث كثيرة فيها ذكر الدبر ويراد به ما بعد ومنها الحديث الذي فيه التسبيح والتهليل والتكبير دبر كل صلاة ثلاثاً وثلاثين ويختم بلا إله إلا الله وحده لا شريك له، فهذا يكون بعد الصلاة، فالمراد بالدبر هنا ما بعد الصلاة. وهذا الحديث الطويل المشتمل على هذه الألفاظ من الدعاء هو حديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، فيه من هو لين الحديث، وفيه من هو مقبول، فهو غير ثابت عن رسول الله صلى الله عليه وسلم، ولهذا فإنه لا يشرع الإتيان به، وإنما يؤتى بالأشياء الثابتة عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته: اللهم ربنا ورب كل شيء ...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ و سليمان بن داود العتكي ]. هو أبو الربيع الزهراني وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ وهذا حديث مسدد قالا: حدثنا المعتمر ]. هو المعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت داود الطفاوي ]. داود الطفاوي لين الحديث، أخرج له أبو داود و النسائي . [ قال: حدثني أبو مسلم البجلي ]. أبو مسلم البجلي مقبول، أخرج حديثه أبو داود و النسائي . [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. أقول: المتن فيه ما فيه، والإسناد فيه من هو لين الحديث، ومن هو مقبول، والمقبول أعلى من لين الحديث، يعني: المقبول هو الذي يقبل حديث إذا توبع، والذي أقل منه هو لين الحديث.

شرح حديث كان النبي صلى الله عليه وسلم إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا عبد العزيز بن أبي سلمة عن عمه الماجشون بن أبي سلمة عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه قال: (كان النبي صلى الله عليه وعلى آله وسلم إذا سلم من الصلاة قال: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت) ]. قوله: [ (اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت) ]. هذا يدلنا على أن الصلاة يكون بعدها دعاء وليس مجرد ذكر، بل إن أول شيء يكون بعد الصلاة هو الدعاء وهو: أستغفر الله أستغفر الله، أستغفر الله ثلاث مرات؛ لأن الاستغفار هو دعاء، أستغفر الله يعني: أسأل الله المغفرة. إذاً: فبعد الصلاة يوجد ثناء ويوجد فيه دعاء، وهذا الحديث يدل على مشروعية الدعاء بعد الصلاة، وهناك دعاء قبل السلام، فما ورد قبل السلام يؤتى به قبل السلام، وما ورد بعد السلام يؤتى به بعد السلام.
تراجم رجال إسناد حديث: (كان النبي صلى الله عليه وسلم إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت ...)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . أبوه هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي سلمة ]. هو عبد العزيز بن أبي سلمة الماجشون وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمه الماجشون بن أبي سلمة ]. هو يعقوب بن أبي سلمة الماجشون والماجشون لقب وليس اسماً، وهناك جماعة يقال لهم: الماجشون، وهو صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عبد الرحمن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج ، و الأعرج لقب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن أبي طالب ]. علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، أبو السبطين ، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (كان النبي صلى الله عليه وسلم يدعو: رب أعني ولا تعن علي ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن عمرو بن مرة عن عبد الله بن الحارث عن طليق بن قيس عن ابن عباس رضي الله عنهما قال: (كان النبي صلى الله عليه وآله وسلم يدعو: رب أعني ولا تعن علي، وانصرني ولا تنصر علي، وامكر لي ولا تمكر علي، واهدني ويسر هداي إلي، وانصرني على من بغى علي، اللهم اجعلني لك شاكراً، لك ذاكراً، لك راهباً، لك مطواعاً، إليك مخبتاً أو منيباً، رب تقبل توبتي، واغسل حوبتي، وأجب دعوتي، وثبت حجتي، واهد قلبي، وسدد لساني، واسلل سخيمة قلبي) ]. حديث عبد الله بن عباس رضي الله تعالى عنهما ليس فيه أن هذا يقال بعد السلام وإنما فيه أنه كان النبي صلى الله عليه وسلم يدعو. قوله: [ (رب أعني ولا تعن علي) ] يعني: بأن يعينه ويوفقه، وألا يعين عليه أحداً يلحق به الضرر. قوله: [ (وانصرني ولا تنصر علي، وامكر لي ولا تمكر علي) ] يعني أن يكون المكر من الله له ولا يكون من الله عليه. قوله: [ (اللهم اجعلني لك شاكراً، لك ذاكراً، لك راهباً، لك مطواعاً، إليك مخبتاً أو منيباً) ]. هذه الألفاظ فيها حذف واو العطف، والأصل أن يقول: لك كذا، ولك كذا، ولك كذا، وحذف واو العطف وارد في اللغة العربية وهذا منه، ومنه قول الله عز وجل في أول سورة الغاشية: وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً * تُسْقَى مِنْ عَيْنٍ آنِيَةٍ * لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ * لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ * وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ [الغاشية:2-8] يعني: ووجوه، فحذفت واو العطف. إذاً: حذف واو العطف سائغ وقد جاء في القرآن والسنة. قوله: [ (لك راهباً) ]. يعني: الرهبة تكون من الله؛ لأنها مقابل الرغبة، كما في قوله تعالى: وَيَدْعُونَنَا رَغَبًا وَرَهَبًا [الأنبياء:90] يعني: خوفاً ورجاءً. قوله: [ (لك مطواعاً) ] يعني: مطيعاً، ومطواع صيغة مبالغة من الطاعة. قوله: [ (إليك مخبتاً أو منيباً) ]. الإخبات هو الخشية والذل، والإنابة هي الرجوع. قوله: [ (رب تقبل توبتي، واغسل حوبتي) ]. الحوبة قيل: هي الذنب، وكونها تغسل مثل ما جاء في الحديث: (ونقني من خطاياي كما ينقى الثوب الأبيض من الدنس، واغسلني بالماء والثلج والبرد). قوله: [ (وأجب دعوتي وثبت حجتي) ]. يعني: يكون كلامه مستقيماً، وفي الآخرة كونه يسدد ويوفق عند السؤال للجواب بالصواب. قوله: [ (واسلل سخيمة قلبي) ]. يعني: أخرج ما فيه من الحقد والضغن، والأشياء التي تكون في القلوب مما تعتريه وهي مذمومة وغير محمودة.
تراجم رجال إسناد حديث: (كان النبي صلى الله عليه وسلم يدعو: رب أعني ولا تعن علي ...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. هو عمرو بن مرة الهمداني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الحارث ]. هو عبد الله بن الحارث النجراني وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن طليق بن قيس ]. طليق بن قيس ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
طريق أخرى لحديث: (رب أعني ولا تعن علي) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا يحيى عن سفيان قال: سمعت عمرو بن مرة بإسناده ومعناه، قال: (ويسر الهدى إلي، ولم يقل: هداي) ]. هذه طريق أخرى للحديث السابق. قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان الثوري . [ قال: سمعت: عمرو بن مرة ]. عمرو بن مرة مر ذكره. [ قال أبو داود : سمع سفيان من عمرو بن مرة قالوا: ثمانية عشر حديثاً ]. هذا فيه بيان مقدار سماع سفيان الثوري من عمرو بن مرة وأنهم قالوا: سمع منه ثمانية عشر حديثاً.
شرح حديث: (أن النبي صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن عاصم الأحول و خالد الحذاء عن عبد الله بن الحارث عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم كان إذا سلم قال: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام!) ]. قوله: [ (اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام!) ] هذا ذكر يأتي به الإمام وهو مستقبل القبلة بعد السلام وقبل الانصراف إلى المأمومين، كما جاء ذلك في بعض الأحاديث عن رسول الله صلى الله عليه وسلم، وقبل ذلك الاستغفار ثلاثاً: (أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام!) والإمام بعد أن يأتي بهذا الذكر ينصرف إلى المأمومين، ويأتي بالباقي مما ورد عن رسول الله صلى الله عليه وسلم وهو مقابل للمأمومين.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم الأحول ]. هو عاصم بن سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. [ و خالد الحذاء ]. هو خالد بن مهران الحذاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الحارث ]. هو أبو الوليد عبد الله بن الحارث البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم قول: وإليك السلام تباركت وتعاليت

ويقول بعض الناس: اللهم أنت السلام، ومنك السلام، وإليك السلام، تباركت وتعاليت، ولم يأت ما يدل على قولهم: تعاليت، ولا قولهم: وإليك السلام؛ لأن الله هو السلام ومنه السلام، ولهذا لا يسلم على الله وإنما السلام من الله، وقد سبق أن مر الحديث الذي فيه: (السلام على الله من عباده، السلام على جبريل وميكائيل، فقال عليه الصلاة والسلام: لا تقولوا كذلك؛ فإن الله هو السلام ومنه السلام) يعني: أن السلام منه لهم. وهذا الحديث أخرجه مسلم و الترمذي و النسائي و ابن ماجة .
شرح حديث: (أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى عن الأوزاعي عن أبي عمار عن أبي أسماء عن ثوبان مولى رسول الله صلى الله عليه وسلم رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ثم قال: اللهم...)، فذكر معنى حديث عائشة رضي الله عنها ]. قوله: [ (أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته، استغفر ثلاث مرات..) ] يعني: كان إذا أراد أن ينصرف من صلاته إلى المأمومين فقبل أن ينصرف كان يستغفر ثلاث مرات بعدما يسلم، يقول: أستغفر الله، أستغفر الله، أستغفر الله اللهم.. ثم يأتي بالذكر الذي تقدم في الحديث الذي قبل هذا، فقد كان يجمع بين الاستغفار وبين هذا الذكر الذي هو: (اللهم أنت السلام ومنك السلام).
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات)

قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي عمار ]. هو شداد بن عبد الله وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي أسماء ]. هو عمرو بن مرثد الرحبي وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ثوبان مولى رسول الله صلى الله عليه وسلم ]. ثوبان مولى رسول الله صلى الله عليه وسلم رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
الأسئلة

حكم الدعاء الجماعي دبر الصلوات ورفع اليدين فيه

السؤال: يكثر في العالم الإسلامي الدعاء الجماعي، بأن يدعو الإمام والمأمومون يؤمنون، مع رفع اليدين فيه، فهل لكم من توجيه؟ الجواب: المعروف عن الصحابة رضي الله عنهم وأرضاهم مع رسول الله صلى الله عليه وسلم أن كل واحد يسبح لنفسه، ويهلل لنفسه، ويأتي بالذكر لنفسه، دون أن يكون هناك صوت جماعي، بأن يأتي الإمام بالذكر وهم يؤمنون وراءه، فهذا من الأمور المحدثة، وإنما كل إنسان يأتي بالدعاء لنفسه، وليس الإمام هو الذي يأتي بالدعاء والباقون يؤمنون وراءه، أو يأتون بالذكر وراءه، فهذا ليس من السنة، بل هذا من الأمور المحدثة، والنبي صلى الله عليه وسلم ما كان يأتي بالذكر والصحابة يرددون وراءه الذكر مثل المعلم الذي يعلم الصبيان، وإنما كل إنسان كان يأتي بالذكر لنفسه. ورفع اليدين في الدعاء بعد الصلاة لم يثبت عن رسول الله صلى الله عليه وسلم؛ لأن النبي عليه الصلاة والسلام هو إمام الناس، وهو الذي كان يصلي بهم، ولم ينقل رفع اليدين بعد الصلاة من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأرضاهم، فدل هذا على أن ذلك لا يصلح؛ لأنه لم يفعل. ورفع اليدين للدعاء له أحوال: حال ورد فيها رفع اليدين، فترفع اليدان فيما جاءت به السنة عن رسول الله صلى الله عليه وسلم. وحال لم يأت فيها رفع اليدين ومنها: أثناء خطبة الجمعة، فإنه لا ترفع الأيدي فيها، إلا إذا استستقى الإمام في الخطبة فإنه يرفع يديه؛ لأن النبي صلى الله عليه وسلم لم يكن يرفع يديه وهو يخطب إلا في الاستسقاء، وكذلك بعد الصلاة المفروضة؛ لم يكن النبي صلى الله عليه وسلم -وهو الذي يصلي بالناس دائماً- يرفع يديه وكذلك الصحابة معه رضي الله تعالى عنهم وأرضاهم لم يكونوا يرفعون أيديهم.

حكم الجهر بالتكبير بعد التسليم قبل الاستغفار

السؤال: بعض طلبة العلم إذا سلم يكبر تكبيرة واحدة ثم يقول: أستغفر الله، أستغفر الله، أستغفر الله، ويستدل بما أخرجه البخاري في صحيحه عن ابن عباس : (كنا نعرف انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير) فما رأيكم في هذا؟ الجواب: غير واضح أن يؤتى بالتكبير بعد السلام مباشرة، ولا شك أن الصلاة بعدها تكبير وغير تكبير، فقد جاء في بعض الروايات عدم ذكر التكبير، والمراد بالحديث أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله صلى الله عليه وسلم، فالذكر بعد الصلاة فيه تكبير وفيه غير تكبير، وأما كونه يؤتى بالتكبير مباشرة فلم يأت أن النبي صلى الله عليه وسلم كان إذا سلم قال: الله أكبر، وإنما كان يقول: (أستغفر الله، أستغفر الله، أستغفر الله)، والاستغفار ورد بعد أداء العبادات، كما جاء في الصلاة، وجاء في الحج، يعني: بعد أداء العبادة يؤتى بالاستغفار من أجل التقصير والنقص الذي يحصل من الإنسان.

معنى السلام

السؤال: قوله: (اللهم أنت السلام) ما معنى السلام؟ الجواب: السلام هو اسم من أسماء الله، يعني المنزه المسلَّم من كل نقص ومن كل عيب، والسلامة تحصل للناس من الله عز وجل، ولهذا الإنسان عندما يسلم على غيره يقول: السلام عليكم ورحمة الله، يدعو له بالسلامة، والسلامة إنما تكون من الله عز وجل وتطلب من الله عز وجل.

حكم تأدية السنة بعد السلام مباشرة قبل الأذكار

السؤال: نلاحظ في المسجد النبوي في الموسم خاصة قيام بعض الناس بعد السلام مباشرة لأداء السنة قبل الأذكار، فما الحكم؟ الجواب: هذا خطأ، فالذي ينبغي للإنسان بعد السلام أن يأتي بالأذكار الواردة عن رسول الله صلى الله عليه وسلم، ثم بعد ذلك يأتي بالنوافل، أما كونه يترك هذه الأذكار الثابتة عن الرسول صلى الله عليه وسلم، فإن هذا ترك للسنة، ومخالفة للسنة."


شرح سنن أبي داود - 181

شرح سنن أبي داود [181]

بالاستغفار تزاح الهموم والغموم عن القلوب، وتنشرح الصدور، وتأتي الخيرات من الأرض والسماوات، وتفتح أبواب الفرج وتزاح عن المستغفرين الكرب، وكفى بالاستفغار فضلاً أن يعلم أن النبي صلى الله عليه وسلم كان يستغفر في المجلس الواحد مائة مرة.

ما جاء في الاستغفار

شرح حديث: (ما أصر من استغفر وإن عاد في اليوم سبعين مرة)

قال المصنف رحمه الله تعالى: [ باب في الاستغفار. حدثنا النفيلي حدثنا مخلد بن يزيد حدثنا عثمان بن واقد العمري عن أبي نصيرة عن مولىً لأبي بكر الصديق عن أبي بكر الصديق رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ما أصر من استغفر وإن عاد في اليوم سبعين مرة) ]. قوله: [ باب في الاستغفار ] الاستغفار هو من الدعاء؛ لأن قول الإنسان: اللهم اغفر لي دعاء يطلب به من الله المغفرة. أورد المصنف رحمه الله في هذا الباب أحاديث في الاستغفار وأحاديث في الدعاء على سبيل العموم؛ لأن الاستغفار نوع من أنواع الدعاء. قوله: [ (ما أصر من استغفر، وإن عاد في اليوم سبعين مرة) ]، الإصرار: هو البقاء على الذنب والإصرار عليه، أما الاستغفار فلا يكون معه الإصرار، ولو عاد إلى الذنب في اليوم سبعين مرة، لكن هذا الحديث ضعيف وغير ثابت عن رسول الله صلى الله عليه وسلم فلا يحتج به؛ لأن لفظه فيه نكارة، إذ كيف يكون غير مصر ولو عاد إلى الذنب سبعين مرة؟! فما فائدة الاستغفار الذي يكون معه مواصلة الذنب والاستمرار فيه حتى يبلغ هذا المبلغ في الكثرة؟! فالحديث غير صحيح عن رسول الله صلى الله عليه وسلم؛ لأن فيه مولىً لأبي بكر وهو مبهم. وقال الحافظ: هو أبو رجاء مولى أبي بكر وهو مجهول. إذاً: فالحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، لكن كون الاستغفار يكون معه تخفيف الذنوب والتخلص من الذنوب فقد جاء عن ابن عباس رضي الله تعالى عنهما أنه قال: (لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار)، يعني: أن الكبيرة مع الاستغفار تتضاءل وتتلاشى وتضمحل؛ لأن الإنسان عندما يرتكب كبيرة ويستغفر الله ويندم عليها ويخاف الله عز وجل، فإن الذنب يتلاشى ويضمحل. قوله: (ولا صغيرة مع الإصرار)، يعني: الصغيرة مع الإصرار والمداومة عليها وقلة الحياء والخوف من الله عز وجل تتضخم وتكبر وتعظم؛ لما صحبها من قلة الحياء وقلة المبالاة، وكون الإنسان يستمر على تلك الذنوب التي هي صغائر قد يلحقها بالكبائر من ناحية قلة الحياء وقلة المبالاة بها. وهذا هو معنى قول ابن عباس رضي الله عنه وأرضاه: (لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار).
تراجم رجال إسناد حديث: (ما أصر من استغفر وإن عاد في اليوم سبعين مرة)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا مخلد بن يزيد ]. مخلد بن يزيد صدوق له أوهام، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عثمان بن واقد العمري ]. عثمان بن واقد العمري صدوق ربما وهم، أخرج له أبو داود و الترمذي . [ عن أبي نصيرة ]. هو مسلم بن عبيد وهو ثقة، أخرج له أبو داود و الترمذي . [ عن مولىً لأبي بكر ]. وهو مبهم، وقد ذكر الحافظ في التقريب أنه أبو رجاء ، وقال: إنه مجهول، أخرج له أبو داود و الترمذي . [ عن أبي بكر الصديق ]. أبو بكر هو عبد الله بن عثمان رضي الله عنه، وهو غير مشهور باسمه ولكنه مشهور بكنيته ولقبه أبو بكر الصديق رضي الله عنه وأرضاه، وهو ليس له ولد اسمه بكر ولكنه اشتهر بهذه الكنية، كما أن عمر رضي الله عنه ليس له ولد اسمه حفص وقد اشتهر بهذه الكنية، و أبو بكر الصديق رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وخليفة رسول الله عليه الصلاة والسلام، وأول الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وقد قال عنه النبي الكريم صلى الله عليه وسلم مقالة تدل على علو قدره وعظيم منقبته، وذلك قبل أن يموت بخمس ليال، كما جاء في صحيح مسلم من حديث جندب بن عبد الله البجلي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: (إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك). فقوله صلى الله عليه وسلم: (لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً) أخبر فيه عن أمر لا يكون أن لو كان كيف يكون، وهو دال على عظم شأن أبي بكر وعلو منزلته وعظيم قدره، وهو أفضل الصحابة على الإطلاق رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (إنه ليغان على قلبي وإني لأستغفر الله في كل يوم مائة مرة)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد عن ثابت عن أبي بردة عن الأغر المزني رضي الله عنه- قال مسدد في حديثه: وكانت له صحبة -قال: قال رسول الله صلى الله عليه وآله وسلم: (إنه ليغان على قلبي، وإني لأستغفر الله في كل يوم مائة مرة) ]. قوله: [ (إنه ليغان على قلبي، وإني لأستغفر الله في اليوم مائة مرة) ] يغان فسر بأنه يغطى، وقيل: إن المقصود بذلك ما يحصل له من السهو، وأنه يستغفر الله عز وجل في اليوم سبعين مرة وهو رسول الله صلى الله عليه وسلم، وقد غفر الله له ما تقدم من ذنبه وما تأخر صلوات الله وسلامه وبركاته عليه. أما وجه استغفار النبي صلى الله عليه وسلم وهل يدخل في مسألة وقوع الأنبياء صلوات الله وسلامه عليهم في الذنوب؟ فالعلماء اتفقوا على أن الكبائر لا تقع منهم، وأما الصغائر فهناك خلاف بين أهل العلم، والقائلون بإثباتها يقولون: إنه يترتب عليها زيادة كمالهم من ناحية أنهم يستغفرون ويدعون، وأن الله يرفع شأنهم، ويعلي قدرهم، ويعظم منزلتهم. ومن العلماء من يقول: إنه قد يقع منهم خلاف الأولى، ومن ذلك الشيء الذي عوتب عليه رسول الله صلى الله عليه وسلم في القرآن فيما يتعلق بقصة الأعمى: عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأَعْمَى [عبس:1-2] وكذلك فيما يتعلق بأسارى بدر، وغير ذلك من الأشياء التي جاءت في القرآن والتي عوتب فيها رسول الله صلى الله عليه وسلم . قيل: إن استغفاره صلى الله عليه وسلم من العبادة لله عز وجل، وكذلك تعليم الأمة أن يفعلوا ذلك، وأنه إذا كان رسول الله صلى الله عليه وسلم يستغفر وهو القدوة والأسوة، وهم الذين يذنبون ويحتاجون إلى أن يستغفروا من ذنوبهم وقدوتهم في ذلك رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إنه ليغان على قلبي وإني لأستغفر الله في كل يوم مائة مرة)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة . [ ومسدد حدثنا حماد ]. هو حماد بن زيد إذا جاء مسدد و سليمان بن حرب عن حماد فالمراد به حماد بن زيد ، وإذا جاء موسى بن إسماعيل و مسدد عن حماد فالمراد به حماد بن سلمة . وحماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن الأغر المزني ]. الأغر المزني صاحب رسول الله صلى الله عليه وسلم، وليس له في الكتب الستة إلا هذا الحديث، وهو عند مسلم و أبي داود فقط. لكن له عند البخاري في الأدب المفرد، وعند النسائي في عمل اليوم والليلة.
شرح حديث: (إن كنا لنعد لرسول الله في المجلس الواحد مائة مرة رب اغفر لي وتب علي)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو أسامة عن مالك بن مغول عن محمد بن سوقة عن نافع عن ابن عمر رضي الله عنهما قال: (إن كنا لنعد لرسول الله صلى الله عليه وآله وسلم في المجلس الواحد مائة مرة: رب اغفر لي وتب علي، إنك أنت التواب الرحيم) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما قال: [ (إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة: رب اغفر لي وتب علي إنك أنت التواب الرحيم). يعني: أن النبي صلى الله عليه وسلم كان يكثر من الاستغفار في المجلس الواحد، وفي الحديث السابق كان يخبر عن نفسه أنه كان يستغفر الله في اليوم مائة مرة، وهنا كان الصحابة يعدون له في المجلس الواحد أنه كان يقول هذا الذكر أو هذا الدعاء مائة مرة.
تراجم رجال إسناد حديث: (إن كنا لنعد لرسول الله في المجلس الواحد مائة مرة رب اغفر لي وتب علي)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو أسامة ]. هو حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة . [ عن مالك بن مغول ]. مالك بن مغول ثقة، أخرج له أصحاب الكتب الستة . [ عن محمد بن سوقة ]. محمد بن سوقة ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان قد فر من الزحف)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حفص بن عمر بن مرة الشني حدثني أبي عمر بن مرة سمعت بلال بن يسار بن زيد مولى النبي صلى الله عليه وآله وسلم قال: سمعت أبي يحدثنيه عن جدي رضي الله عنه أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه، غفر له وإن كان قد فر من الزحف) ]. أورد أبو داود حديث زيد مولى رسول الله صلى الله عليه وسلم أنه سمع رسول الله صلى الله عليه وسلم يقول: [ (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه، غفر له وإن كان قد فر من الزحف) ]. يعني: من قال ذلك غفر له وإن فرّ من قتال الكفار، ومن المعلوم أن الفرار من الزحف هو أحد الموبقات السبع التي جاءت في حديث: (اجتنبوا السبع الموبقات، ومنها: الفرار من الزحف)، ويكون المعنى مستقيماً إذا كان المقصود أنه تاب من جميع الذنوب ومنها الفرار من الزحف، وإلا فإن مجرد الاستغفار والإنسان باق على الذنب لا ينفع، وهو مثل ما تقدم في الحديث الضعيف الذي فيه: (وإن عاد في اليوم سبعين مرة) وإنما ينفع ذلك مع التوبة من الذنب، فبدون توبة من الذنب يوجد إشكال، يعني: كونه تغفر له ذنوبه بمجرد الاستغفار ولو فر من الزحف وإن لم يتب من ذلك الذنب وهو مصر عليه، لكن إذا كان المقصود به الاستغفار من جميع الذنوب والتوبة منها والندم على ما حصل منه. نعم، تغفر له ذنوبه، أما أن يوجد منه الاستغفار بلسانه ولم يتب من بعض الذنوب لا يقال: إنها تغفر له ذنوبه بمجرد الاستغفار وهو مصر عليها. وهذا الحديث فيه أربعة مقبولون، وفيه إشكال من هذا المعنى الذي أشرت إليه، وإلا على معنى التوبة من جميع الذنوب فإن كل الذنوب تغفر ولو كان الفرار من الزحف. والحديث صححه الألباني كما سيأتي وجه تصحيحه له.

تراجم رجال إسناد حديث: (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان قد فر من الزحف)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي المنقري ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا حفص بن عمر بن مرة الشني ]. حفص بن عمر بن مرة الشني مقبول، أخرج له أبو داود و الترمذي . [ حدثني أبي عمر بن مرة ]. عمر بن مرة مقبول، أخرج له أبو داود و الترمذي . [ سمعت بلال بن يسار بن زيد ]. بلال بن يسار مقبول، أخرج له أبو داود و الترمذي . [ سمعت أبي يحدثنيه عن جدي ]. أبوه هو يسار وهو مقبول، أخرج له أبو داود و الترمذي . أما جده فهو صحابي أخرج له أبو داود و الترمذي .
وجه تصحيح الألباني لحديث (من قال أستغفر الله الذي لا إله إلا هو غفر له وإن كان قد فر من الزحف)

ذكرت أن الشيخ الألباني رحمه الله صحح الحديث، ولما كان في رجاله أربعة وصف كل منهم بأنه مقبول، وكل منهم خرج له أبو داود والترمذي وهم: حفص بن عمر بن مرة ، وأبوه، وبلال بن يسار بن زيد ، وأبوه، وكل منهم مقبول، والمقبول هو الذي لا يعتد بحديثه إلا إذا توبع . وقد أورد الشيخ الألباني ذلك الحديث في السلسلة الصحيحة رقم (2727)، وذكره عن جماعة من الصحابة منهم زيد مولى رسول الله صلى الله عليه وسلم، وصدرها بحديث عبد الله بن مسعود ، والحديث الذي أورده من طريق عبد الله بن مسعود صحيح، وهو مثل ما جاء في هذا إلا أنه زاد (ثلاثاً): (من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاثاً، غفرتْ ذنوبه وإن كان قد فر من الزحف). وعلى هذا فهذه الطريق -مع ما فيها من الرجال المتكلم فيهم- عن زيد مولى رسول الله صلى الله عليه وسلم متفقة مع تلك الطريق الصحيحة التي أوردها الشيخ الألباني وإسنادها صحيح. وكذلك ذكره عن جماعة من الصحابة إلا أن حديث عبد الله بن مسعود هو الذي يعتمد عليه في ذلك، وعلى هذا فالحديث صحيح ولكن لا يكون معناه: أنه من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفرت ذنوبه ولو كان فاراً من الزحف إذا كان مصراً على المعاصي؛ لأن الاستغفار النافع هو الذي يكون معه الندم والخوف والخجل والتوبة من الذنوب التي ارتكبها والإقلاع عنها فهذا هو الذي يغفر له، وأما الذي يستغفر الله وهو مصر على المعصية، متى ما وجد سبيلاً إليها انقض إليها، فمثل هذا لا يقال: إنه ينفعه أن يقول: أستغفر الله بلسانه مع أن قلبه منطو على خلاف ما جاء في لسانه.
شرح حديث: (من لزم الاستغفار جعل الله له من كل ضيق مخرجاً...)

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن عمار حدثنا الوليد بن مسلم حدثنا الحكم بن مصعب حدثنا محمد بن علي بن عبد الله بن عباس ، عن أبيه أنه حدثه عن ابن عباس رضي الله عنهما أنه حدثه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من لزم الاستغفار جعل الله له من كل ضيق مخرجاً، ومن كل هم فرجاً، ورزقه من حيث لا يحتسب) ]. أورد أبو داود حديث عبد الله بن عباس أن النبي صلى الله عليه وسلم قال: [ (من لزم الاستغفار) ] يعني: أكثر منه وكان ملازماً له . قوله: [ (جعل الله له من كل ضيق مخرجاً) ] يعني: الشدة والمصائب التي تحل بالإنسان يجعل الله له من ذلك الضيق الذي يحصل بسببها مخرجاً. قوله: [ (ومن كل هم فرجاً) ] يعني: يجعل له فرجاً من كل شيء يهمه ويزعجه، بحيث يسلم ويخلص من ذلك، ويفرج الله عنه بسبب الاستغفار . قوله: [ (ويرزقه من حيث لا يحتسب) ] يعني: يأتيه الرزق من حيث لا يفكر ولا يخطر بباله. والحديث فيه رجل مجهول، وهو الحكم بن مصعب ، فهو غير صحيح من ناحية الإسناد، ولكن معناه جاء به القرآن من حيث التقوى، كما قال الله عز وجل: وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا [الطلاق:2-3] . وأيضاً جاء فيما يتعلق بالاستغفار أنه سبب لحصول الرزق، كما قال الله عز وجل عن نبيه نوح عليه الصلاة والسلام: فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا *وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا [نوح:10-12] يعني: أنه يترتب على الاستغفار حصول هذه الأمور، ومنها حصول الرزق، بأن ينزل الله عليهم الأمطار التي تنبت بها الأشجار الزروع، وتحيا بها الأرض بعد موتها، وكذلك يمددهم بأموال وبنين ويجعل لهم جنات أنهاراً. فهذا القرآن دل على ذلك، لكن الحديث من ناحية الإسناد غير صحيح، وقد ضعفه الألباني رحمه الله؛ لأن في إسناده الحكم بن مصعب وهو مجهول.
تراجم رجال إسناد حديث: (من لزم الاستغفار جعل الله له من كل ضيق مخرجاً...)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن . [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا الحكم بن مصعب ]. الحكم بن مصعب مجهول، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن علي بن عبد الله بن عباس ]. محمد بن علي بن عبد الله بن عباس ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو علي بن عبد الله بن عباس ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن . هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (... كان أكثر دعوة يدعو بها (اللهم آتنا في الدنيا حسنة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث ح وحدثنا زياد بن أيوب حدثنا إسماعيل المعنى عن عبد العزيز بن صهيب أنه قال: (سأل قتادة أنساً رضي الله عنه: أي دعوة كان يدعو بها رسول الله صلى الله عليه وآله وسلم أكثر؟ قال: كان أكثر دعوة يدعو بها: اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار). وزاد زياد : وكان أنس إذا أراد أن يدعو بدعوة دعا بها، وإذا أراد أن يدعو بدعاء دعا بها فيه ]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه أن قتادة سأله: (أي دعوة كان يدعو بها رسول الله صلى الله عليه وسلم أكثر؟) ]. أي: أي دعاء كان يكثر منه النبي صلى الله عليه وسلم الله عليه وسلم أكثر من غيره؟ فقال: [ (اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) ] هذا دعاء عظيم جمع بين خير الدنيا والآخرة؛ لأن حسنة الدنيا كل خير وكل سعادة، وكل ما هو نافع في هذه الحياة فهو من حسنة الدنيا، وكل ما يحصل في الآخرة من نعيم وبهجة كل ذلك من حسنة الآخرة، ثم بعد ذلك من يحصل على حسنة الآخرة يسلم من عذاب النار، فهذا دعاء جاء به القرآن، وكان رسول الله صلى الله عليه وسلم أكثر ما كان يدعو به، وجاء من طريق زياد -شيخ أبي داود الثاني-: أن أنساً رضي الله تعالى عنه كان إذا أراد أن يدعو بدعوة واحدة اقتصر على هذا الدعاء: (اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) وإذا أراد أن يدعو بجملة من الأدعية يدعو بهذا الدعاء مع هذه الأدعية، أي: أنه كان لا يترك هذا الدعاء سواء دعا بدعوة واحدة أو دعا بدعوات كثيرة، فقد كان رضي الله عنه لا يفرط فيه ولا يغفل عنه، وذلك لكونه يجمع خير الدنيا والآخرة، كذلك هذا الدعاء يقال ما بين الركنين في الطواف.
تراجم رجال إسناد حديث: (... كان أكثر دعوة يدعو بها اللهم آتنا في الدنيا حسنة...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة . [ ح وحدثنا زياد بن أيوب ]. ح هي للتحول من إسناد إلى إسناد، وزياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية وهو ثقة، أخرج له أصحاب الكتب الستة . [ المعنى عن عبد العزيز بن صهيب ]. (المعنى) يعني: أن هذه الرواية بهذين الطريقين السابقتين متفقة في المعنى، وعبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ سأل قتادة أنساً ]. أنس رضي الله عنه هو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا يعتبر من الرباعيات عند أبي داود ؛ لأن فيه أربعة أشخاص بينه وبين النبي صلى الله عليه وسلم: الطريق الأولى هي: مسدد عن عبد الوارث عن عبد العزيز بن صهيب عن أنس ؛ لأن قتادة ليس من رجال الإسناد وإنما هو الذي حصل منه السؤال، ولكن الرواية عن عبد العزيز عن أنس . الطريق الثانية هي: زياد بن أيوب عن إسماعيل بن علية عن عبد العزيز بن صهيب عن أنس ، فهذا من أعلى الأسانيد عند أبي داود ؛ لأن بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة وسائط، من طريقين كل واحدة فيها أربعة تلتقي عند الثالث عبد العزيز بن صهيب .
شرح حديث: (من سأل الله الشهادة صادقاً بلغه الله...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الرملي حدثنا ابن وهب حدثنا عبد الرحمن بن شريح عن أبي أمامة بن سهل بن حنيف عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (من سأل الله الشهادة صادقاً بلغه الله منازل الشهداء وإن مات على فراشه) ]. أورد أبو داود رحمه الله حديث سهل بن حنيف رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من سأل الله الشهادة صادقاً) ] يعني: أن من سأل الله عز وجل الشهادة في سبيل الله عز وجل، وكان ذلك بصدق من قلبه وبنية خالصة ليس مجرد كلام يقال باللسان دون أن يكون القلب عاقداً عليه. قوله: [ (بلغه الله منازل الشهداء وإن مات على فراشه) يعني: أن الله يكرمه ويتفضل عليه بأن يبلغه تلك المنازل بهذه النية وبهذا القصد. ومن المعلوم أن الأصل في الشهداء هم شهداء المعركة في سبيل الله عز وجل، لكن هناك أناس وصفوا بأنهم شهداء وذلك في ثواب الآخرة وهذا من جنسه، فيبلغه الله تلك المنازل بقصده الطيب ونيته الحسنة، وهذا يدلنا على أن الإنسان بنيته وقصده قد يحصل على الأجر العظيم، كما جاء عن النبي صلى الله عليه وسلم في غزوة تبوك أنه قال: (إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم حبسهم العذر) هذا فيه الجهاد بالنية. و ابن القيم رحمه الله ذكر أن الجهاد أنواع، ومنه الجهاد بالنية، وهذا دليله، وأن الرسول صلى الله عليه وسلم الله عليه وسلم قال: (إلا كانوا معكم) معناه: أنهم يحصلون الأجر والثواب بنيتهم وقصدهم الطيب الحسن. و النووي رحمه الله في رياض الصالحين عقد باباً قال: (باب ذكر جماعة من الشهداء في ثواب الآخرة ويغسلون ويصلى عليهم)، يعني: هم شهداء في ثواب الآخرة وإن لم يكونوا بشهداء معركة، وساق جملة من الأحاديث منها: (من قتل دون ماله فهو شهيد).
تراجم رجال إسناد حديث: (من سأل الله الشهادة صادقاً بلغه الله...)

قوله: [ حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن شريح ]. عبد الرحمن بن شريح ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة بن سهل بن حنيف ]. أبو أمامة بن سهل بن حنيف اسمه أسعد ، وقيل: له رؤية، وهو معدود في صغار الصحابة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سهل بن حنيف رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة .
شرح حديث: (... ما من عبد يذنب ذنباً فيحسن الطهور ثم يقوم...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن عثمان بن المغيرة الثقفي عن علي بن ربيعة الأسدي عن أسماء بن الحكم الفزاري قال: سمعت علياً رضي الله عنه يقول: (كنت رجلاً إذا سمعت من رسول الله صلى الله عليه وآله وسلم حديثاً نفعني الله منه بما شاء أن ينفعني، وإذا حدثني أحد من أصحابه استحلفته، فإذا حلف لي صدقته، قال: وحدثني أبو بكر رضي الله عنه، وصدق أبو بكر رضي الله عنه، أنه قال: سمعت رسول الله صلى الله عليه وآله سلم يقول: ما من عبد يذنب ذنباً فيحسن الطهور، ثم يقوم فيصلي ركعتين، ثم يستغفر الله إلا غفر الله له، ثم قرأ هذه الآية: وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ [آل عمران:135] ... إلى آخر الآية) ]. أورد أبو داود حديث أبي بكر الصديق رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (ما من عبد يذنب ذنباً فيحسن الطهور ثم يقوم فيصلي ركعتين، ثم يستغفر الله إلا غفر الله له) ] ثم تلا الآية، وهذا يدل على أن الذنب إذا كان صغيراً فالأعمال الصالحة تكفره، وأما إذا كان كبيراً فتكفره الأعمال الصالحة مع التوبة، وأما كون الإنسان يتوضأ ويصلي ركعتين وهو عازم على فعل الكبيرة إذا ظفر بها أو إذا حصلها، فمعناه أنه مصر عليها، فكونه يأتي بركعتين ويتطهر لا يكفر ذلك الذنب، ولابد من التوبة والندم والإقلاع عن الذنب. وأما بالنسبة للصغائر فتكفرها الأعمال الصالحة كما جاء: (الجمعة إلى الجمعة، ورمضان إلى رمضان، والعمرة إلى العمرة مكفرات لما بينهن ما اجتنبت الكبائر) ، وكذلك قول الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31] يعني: أن ارتكاب الصغائر يكفر باجتناب الكبائر وكذلك بالأعمال الصالحة. قوله: [ (ثم تلا هذه الآية: وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ [آل عمران:135]) ]. ذكر الله عز وجل يشمل الصلاة ويشمل غيرها، كما جاء في القرآن: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ [الجمعة:9]، فالصلاة هي من ذكر الله عز وجل.
تراجم رجال إسناد حديث: (... ما من عبد يذنب ذنباً فيحسن الطهور ثم يقوم...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن عثمان بن المغيرة الثقفي ]. عثمان بن المغيرة الثقفي ثقة، أخرج له البخاري وأصحاب السنن . [ عن علي بن ربيعة الأسدي ]. علي بن ربيعة الأسدي ثقة، أخرج له أصحاب الكتب الستة . [ عن أسماء بن الحكم الفزاري ]. أسماء بن الحكم الفزاري صدوق أخرج له أصحاب السنن . [ سمعت علياً ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وأحاديثه عند أصحاب الكتب الستة. [ حدثني أبو بكر ]. هو الصديق رضي الله عنه، واسمه عبد الله بن عثمان ، وهو خليفة رسول الله صلى الله عليه وسلم، وأول الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة .
وجه استحلاف علي للصحابة عند التحديث عن النبي عدا أبي بكر رضي الله عنه

في أول الحديث أن علياً رضي الله عنه قال: [ (كنت رجلاً إذا سمعت من رسول الله صلى الله عليه وسلم حديثاً نفعني الله منه بما شاء أن ينفعني -يعني: بالعمل به- وإذا حدثني أحد من أصحابه استحلفته، فإذا حلف لي صدقته، وحدثني أبو بكر وصدق أبو بكر) ] يعني: أنه لم يستحلفه، وهذا يدلنا على عظيم منزلة أبي بكر عند علي رضي الله عنه وعلو قدره وتعظيمه له، وهذا الذي فعله علي رضي الله عنه مع غيره من الصحابة من كونه يستحلف من حدثه منهم هو اجتهاد وزيادة في التوثق، وإلا فإن الصحابة رضي الله عنهم وأرضاهم كان يحدث بعضهم بعضاً من غير استحلاف ومن غير حاجة للاستحلاف، ولكن هذا هو من جنس ما كان يفعله عمر رضي الله عنه إذا أخبره أحد بشيء ففي بعض الأحيان يطلب منه شاهداً يوافقه على ذلك، ولا يعني ذلك عدم قبول الرواية، وإنما فيه زيادة التوثق، وإلا فإنه لو لم يوجد ما يوافقه فإن مجرد خبره ذلك كاف."


شرح سنن أبي داود - 182

شرح سنن أبي داود [182]

لقد حث الشرع على الاستغفار الذي يشتمل على الندم على ما فات من المعاصي والذنوب، مع الإقلاع عنها وعدم الإصرار عليها، وإلا فإن الاستغفار مع الإصرار غير مقبول، بل هو تلاعب وعدم تعظيم لحرمات الله سبحانه وتعالى، واستهانة بأمره، ولقد كان النبي صلى الله عليه وسلم يكثر من الاستغفار مع أن الله قد غفر له ما تقدم من ذنبه وما تأخر، وما ذلك إلا من أجل أن تقتدي به أمته في ذلك، وهناك طرق كثيرة للاستغفار من الذنوب منها: الاستغفار باللسان، ومنها: أن يحسن الطهور ويصلي ركعتين ثم يستغفر المرء من الذنب الذي اقترفه وغير ذلك.

تابع ما جاء في الاستغفار

شرح حديث: (... لا تدعن في دبر كل صلاة تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد الله بن يزيد المقرئ حدثنا حيوة بن شريح قال: سمعت عقبة بن مسلم يقول: حدثني أبو عبد الرحمن الحبلي عن الصنابحي عن معاذ بن جبل رضي الله عنه (أن رسول الله صلى الله عليه وآله وسلم أخذ بيده وقال: يا معاذ ! والله إني لأحبك، والله إني لأحبك، فقال: أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك) وأوصى بذلك معاذ الصنابحي ، وأوصى به الصنابحي أبا عبد الرحمن ]. أورد أبو داود حديث معاذ بن جبل رضي الله عنه [ (أن رسول الله صلى الله عليه وسلم أخذ بيده وقال: والله إني لأحبك، والله إني لأحبك، فقال: أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك)، وأوصى بذلك معاذ الصنابحي ، وأوصى به الصنابحي أبا عبد الرحمن ] هذا يدل على مشروعية هذا الدعاء دبر الصلوات المفروضة، ولكن ما المراد بدبر الصلاة؟ يحتمل أن يكون قبل الفراغ من الصلاة، ويحتمل أن يكون بعدها؛ لأن الدبر هو آخر الشيء وما يلي آخر الشيء، والصلاة آخرها السلام؛ فيكون الذي قبله وما بعده ويكون هو آخرها، هذا دبر وهذا دبر، وكونه يؤتى بهذا الدعاء قبل السلام أو بعده كل ذلك يمكن أن يدخل تحت هذا الحديث. وقد جاء الدعاء بعد السلام عن النبي صلى الله عليه وسلم كما في الحديث: (كان إذا انصرف من صلاته قال: اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت) هذا فيه الدعاء بعد الصلاة. فإذاً: يكون دعاؤه قبل وبعد الصلاة، وهنا جاء بلفظ مطلق وهو الدبر وهو يشمل ما قبل وما بعد الصلاة. قوله: [ (والله إني لأحبك) ] وكونه عليه الصلاة والسلام أقر وحلف على ذلك فهذه منقبة عظيمة لمعاذ رضي الله عنه وأرضاه، ثم أرشده إلى ذلك العمل، وكونه يأتي بهذا الدعاء الذي هو سؤال الله عز وجل أن يعنيه على ذكره وشكره وحسن عبادته، فيه تثبيت لهذه المحبة والإبقاء عليها. قوله: [ (أن رسول الله صلى الله عليه وسلم أخذ بيده) ]. يعني: أخذ بيد معاذ وهذا فيه زيادة الأنس، وكذلك حتى يكون متهيئاً ومستعداً لما يلقي عليه.
تراجم رجال إسناد حديث: (... لا تدعن في دبر كل صلاة تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الله بن يزيد المقرئ ]. عبد الله بن يزيد المقرئ ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة بن شريح ]. هو حيوة بن شريح المصري ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عقبة بن مسلم ]. هو عقبة بن مسلم التجيبي المصري ثقة، أخرج له البخاري في الأدب المفرد، وأبو داود و الترمذي و النسائي . [ حدثني أبو عبد الرحمن الحبلي ]. هو عبد الله بن يزيد وهو ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن . [ عن الصنابحي ]. هو أبو عبد الله عبد الرحمن بن عسيلة الصنابحي وهو ثقة من كبار التابعين، أخرج له أصحاب الكتب الستة، وكان قدم من اليمن إلى رسول الله صلى الله عليه وسلم، ولما كان بالجحفة جاء رتل من المدينة فأخبروه بأن النبي صلى الله عليه وسلم قد توفي، فوصل المدينة بعد دفنه بخمسة أيام، ولهذا قالوا في ترجمته: كاد أن يكون صحابياً، يعني: أنه جاء إلى النبي صلى الله عليه وسلم ليلقاه وليحصل على هذا الشرف العظيم الذي هو شرف الصحبة، ولكنه لم يحصل له ذلك فقارب أن يكون صحابياً؛ لأنه ما بقي بينه وبين لقيا الرسول صلى الله عليه وسلم إلا فترة وجيزة، وتوفي رسول الله صلى الله عليه وسلم قبل وصوله إلى المدينة. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة . وكون معاذ يوصي الصنابحي والصنابحي يوصي أبا عبد الرحمن هذا فيه التسلسل بهذه الوصية التي فيها الدعاء دبر الصلوات.
شرح حديث: (أمرني رسول الله أن أقرأ بالمعوذات دبر كل صلاة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سلمة المرادي حدثنا ابن وهب عن الليث بن سعد أن حنين بن أبي حكيم حدثه عن علي بن رباح اللخمي عن عقبة بن عامر رضي الله عنه قال: (أمرني رسول الله صلى الله عليه وآله وسلم أن أقرأ بالمعوذات دبر كل صلاة) ]. أورد أبو داود رحمه الله حديث عقبة بن عامر قال: [ (أمرني النبي عليه الصلاة والسلام أن أقرأ بالمعوذات دبر كل صلاة) ] وهي المعوَّذات أو المعوَّذات. قال صاحب عون المعبود: بفتح الواو وكسرها. المعوذات هي ما يتعوذ بها، هي: قل أعوذ برب الفلق، وقل أعوذ برب الناس. وقيل: إن الجمع هنا يراد به أنه يكون معها: قل هو الله أحد، وقل يا أيها الكافرون، أو أنه يراد بها السورتان فقط، ويكون إطلاق الجمع على الاثنين؛ لأن الجمع يمكن أن يطلق على الاثنين، كما قال الله عز وجل: وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ [الأنبياء:78]، فقال: (لحكمهم) ولم يقل: لحكمهما، وكذلك قوله عز وجل: فَقَدْ صَغَتْ قُلُوبُكُمَا [التحريم:4]، يعني: المرأتين . إذاً: يأتي ذكر الجمع على أن أقله اثنان، وذلك في مواضع كثيرة، فأقل الجمع عند الفرضيين والفقهاء اثنان، وعند النحويين ثلاثة؛ لأن الجماعة عند الفقهاء أقلها إمام ومأموم، وعند الفرضيين اثنان لقوله: فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ [النساء:11] يعني: إذا كان له أخوان حجبت الأم من الثلث إلى السدس؛ لأن أقل شيء يطلق عليه الجمع هو اثنان. فهنا إما أن يكون المقصود بالجمع في قوله: [ (بالمعوذات) ] المعوذتين ومعهما قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]. أو أن المقصود بذلك السورتان فقط ويكون ذكر المعوذات بالجمع أطلق عليها من ناحية إطلاق الجمع على الاثنين، وهو سائغ. والشيخ عبد العزيز بن باز رحمة الله عليه عندما كتب حول ما يقال بعد الصلاة وذكر أنه يؤتى بآية الكرسي وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس بعد كل صلاة مرة واحدة، وعند المغرب والفجر يؤتى بقل هو الله أحد والمعوذتين ثلاث مرات، ولم أعرف ما هو الدليل على هذا، والشيخ عبد العزيز بن باز رحمة الله عليه معروف بعنايته بالآثار وبالحديث وتعويله على الأدلة. قوله: [ (أمرني رسول الله صلى الله عليه وسلم) ]. الأمر هنا معناه اقرأ بالمعوذات، وكما هو معلوم هو للاستحباب بلا شك.
تراجم رجال إسناد حديث: (أمرني رسول الله أن أقرأ بالمعوذات دبر كل صلاة)

قوله: [ حدثنا محمد بن سلمة المرادي ]. هو محمد بن سلمة المرادي المصري ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب مر ذكره . [ عن الليث بن سعد ]. هو الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أن حنين بن أبي حكيم ]. حنين بن أبي حكيم صدوق، أخرج له أبو داود و النسائي . [ عن علي بن رباح اللخمي ]. علي بن رباح اللخمي ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث: (أن رسول الله كان يعجبه أن يدعو ثلاثاً ويستغفر ثلاثاً)

قال المصنف رحمه الله: [ حدثنا أحمد بن علي بن سويد السدوسي حدثنا أبو داود عن إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن عبد الله رضي الله عنه (أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثاً ويستغفر ثلاثاً) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثاً ويستغفر ثلاثاً) ] معناه: أنه يكرر الدعاء ثلاث مرات ويكرر الاستغفار ثلاث مرات. وهذا فيه الدلالة على استحباب تكرار الدعاء، وأن النبي صلى الله عليه وسلم كان يعجبه ذلك، والحديث ضعفه الألباني ، وما أدري ما وجه تضعيفه؛ لأن رجاله كما سيأتي ليس فيهم كلام، إلا ما قيل عن أبي إسحاق السبيعي من جهة كونه مدلساً وكونه اختلط. وقد جاء ما يدل على معناه: (أن النبي صلى الله عليه وسلم كان إذا فرغ من صلاته يستغفر ثلاثاً يقول: أستغفر الله أستغفر الله أستغفر الله) وكذلك جاء في صحيح مسلم (أن النبي صلى الله عليه وسلم كان إذا دعا بدعوة أعادها ثلاثاً، وإذا سأل أعادها ثلاثاً). فهذا يدل على أن تكرار الدعاء من عادته صلى الله عليه وسلم ومن هديه صلى الله عليه وسلم، فلا أدري ما وجه تضعيف الشيخ الألباني رحمه الله لهذا الحديث في سنن أبي داود ، مع أن رجاله لا بأس بهم، وقد جاء عن النبي صلى الله عليه وسلم تكرار الدعاء، وكما جاء في صحيح مسلم أيضاً عن أنس (أن النبي صلى الله عليه وسلم كان إذا دعا بدعوة أعادها ثلاثاً). الحقيقة أن تكرار الاستغفار ثلاثاً وتكرار الدعاء ثلاثاً ثابت عن رسول الله صلى الله عليه وسلم، فالتضعيف فيه نظر، وحتى لو كان الإسناد هذا فيه كلام من جهة أبي إسحاق السبيعي فإن الأحاديث الأخرى تدل على ما دل عليه هذا الحديث، وهو من حيث الإسناد لا بأس به. أما تكرار الدعاء في القنوت فغير ثابت عن النبي صلى الله عليه وسلم، وإنما كان يقوله مرة واحدة.
تراجم رجال إسناد حديث: (أن رسول الله كان يعجبه أن يدعو ثلاثاً ويستغفر ثلاثاً)

قوله: [ حدثنا أحمد بن علي بن سويد السدوسي ]. أحمد بن علي بن سويد السدوسي صدوق، أخرج له البخاري و أبو داود و النسائي . [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق وهو ثقة، أخرج أصحاب الكتب الستة . [ عن أبي إسحاق ]. أبو إسحاق السبيعي واسمه عمرو بن عبد الله الهمداني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن ميمون ]. عمرو بن ميمون ثقة، أخرج له أصحاب الكتب الستة . [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث: (ألا أعلمك كلمات تقولينهن عند الكرب )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن عبد العزيز بن عمر عن هلال عن عمر بن عبد العزيز عن ابن جعفر عن أسماء بنت عميس رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وآله وسلم: (ألا أعلمك كلمات تقولينهن عند الكرب أو في الكرب: الله الله ربي لا أشرك به شيئاً). قال أبو داود : هذا هلال مولى عمر بن عبد العزيز وابن جعفر هو عبد الله بن جعفر ]. أورد أبو داود حديث أسماء بنت عميس رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: [ (ألا أعلمك كلمات تقولينهن عند الكرب أو في الكرب: الله الله ربي لا أشرك به شيئاً) ]، هذا الحديث فيه ثناء على الله عز وجل وتعظيم له عند الكرب، فكون المسلم يدعو بهذا الدعاء فهو يريد التخلص من الشيء الذي يهمه، مثل ما مر في أن من دعا الله بلفظ الجلالة فقد دعا باسم الله الأعظم، فيكون ذلك من أسباب القبول.
تراجم رجال إسناد حديث: (ألا أعلمك كلمات تقولينهن عند الكرب )

قوله: [ حدثنا مسدد حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد العزيز بن عمر بن عبد العزيز ]. عبد العزيز بن عمر بن عبد العزيز -يعني: ابن الخليفة- وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن هلال ]. هو هلال أبو طعمة مولى عمر بن عبد العزيز وهو مقبول، أخرج له أبو داود و النسائي في عمل اليوم والليلة، و ابن ماجة . [ عن عمر بن عبد العزيز ]. عمر بن عبد العزيز رضي الله عنه الخليفة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جعفر ]. هو عبد الله بن جعفر وهو صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن أسماء بنت عميس ]. أسماء بنت عميس هي أمه رضي الله تعالى عنها وهي صحابية، أخرج حديثها أصحاب الكتب الستة. و أسماء بنت عميس هي زوجة جعفر بن أبي طالب الذي استشهد في غزوة مؤتة، وتزوجها بعده أبو بكر ثم تزوجها علي ، وقد ولدت للثلاثة، ولدت لجعفر بن أبي طالب ولأبي بكر ولعلي بن أبي طالب .
شرح حديث أبي موسى: (... يا أيها الناس إنكم لا تدعون أصم ولا غائباً...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت وعلي بن زيد وسعيد الجريري عن أبي عثمان النهدي أن أبا موسى الأشعري رضي الله عنه قال (كنت مع رسول الله صلى الله عليه وسلم في سفر، فلما دنوا من المدينة كبر الناس ورفعوا أصواتهم، فقال رسول الله صلى الله عليه وعلى آله وسلم: يا أيها الناس! إنكم لا تدعون أصم ولا غائباً، إن الذي تدعونه بينكم وبين أعناق ركابكم، ثم قال رسول الله صلى الله عليه وآله وسلم: يا أبا موسى! ألا أدلك على كنز من كنوز الجنة؟ فقلت: وما هو؟ قال: لا حول ولا قوة إلا بالله) ]. أورد أبو داود حديث أبي موسى الأشعري عبد الله بن قيس رضي الله تعالى عنه أنه كان في سفر مع رسول الله صلى الله عليه وسلم، ولما دنوا من المدينة رفع بعض أصحابه أصواتهم بالتكبير، فقال عليه الصلاة والسلام: [ (يا أيها الناس! إنكم لا تدعون أصمَّ ولا غائبا، إن الذي تدعونه بينكم وبين أعناق ركابكم، ثم قال رسول الله صلى الله عليه وسلم: يا أبا موسى ألا أدلك على كنز من كنوز الجنة؟ فقلت: وما هو؟ قال: لا حول ولا قوة إلا بالله) ]، الحديث صحيح بدون كلمة: [ (إن الذي تدعونه بينكم وبين أعناق ركابكم) ] لأنه جاء في الصحيحين وفي غيرهما من هذه الطريق وليس فيه هذه اللفظة. ولو صحت هذه اللفظة لأمكن حملها على معية العلم؛ لأنه جاء في بعض الروايات: (أقرب إلى أحدكم من عنق راحلته) وهذه الرواية صحيحة، لكن تطلق على معية العلم. والشيخ الألباني يقول: لعلها من طريق علي بن زيد بن جدعان ، فهي زيادة منكرة؛ لأن غيره أورد الحديث وليس فيه هذه الزيادة، والآن هو ذكره عن ثلاثة ولم يبين من له اللفظ. فإذاًَ: هذه الزيادة انفرد بها علي بن زيد بن جدعان وهو ضعيف، وتكون الزيادة منكرة؛ لأنه خالف الثقات؛ ولأن الثقات الذين رووا هذا الحديث لم يذكروا هذه الزيادة، وإنما قال: (إنكم لا تدعون أصم ولا غائباً وإنما تدعون سميعاً بصيراً) وذلك لأن (سميعاً) مقابل (أصم) و(غائباً) مقابل (بصيراً) يعني: هو معكم شاهد غير غائب يسمعكم ويبصركم. قوله: [ (ألا أدلك على كنز من كنوز الجنة؟ فقلت: وما هو؟ قال: لا حول ولا قوة إلا بالله) ] وهذا يدلنا على عظم شأن هذا الذكر الذي فيه تفويض الأمر إلى الله عز وجل، يعني: لا حول للإنسان في التحول من المعصية وفي ترك المعاصي ولا قوة له على الطاعة إلا بإعانة الله وتسديده وتوفيقه؛ لأن كل شيء بقضاء الله وقدره وخلقه وإيجاده وتوفيقه وتسديده سبحانه وتعالى.
تراجم رجال إسناد حديث أبي موسى: (... يا أيها الناس إنكم لا تدعون أصم ولا غائباً...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ وعلي بن زيد ]. هو علي بن زيد بن جدعان وهو ضعيف، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ وسعيد الجريري ]. هو سعيد بن إياس الجريري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان النهدي ]. هو عبد الرحمن بن مل أو مِل أو مَل مثلث الميم وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا موسى الأشعري ]. أبو موسى الأشعري اسمه عبد الله بن قيس الأشعري رضي الله عنه، أخرج له أصحاب الكتب الستة .
شرح حديث أبي موسى من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا سليمان التيمي عن أبي عثمان عن أبي موسى الأشعري رضي الله عنه: (أنهم كانوا مع رسول الله صلى الله عليه وآله سلم وهم يتصعدون في ثنية، فجعل رجل كلما علا الثنية نادى: لا إله إلا الله والله أكبر، فقال نبي الله صلى الله عليه وآله سلم: إنكم لا تنادون أصم ولا غائباً، ثم قال: يا عبد الله بن قيس ، فذكر معناه) ]. أورد أبو داود الحديث من طريق أخرى عن أبي موسى الأشعري وهي مثل ما تقدم. قوله: [ (كانوا يتصعدون) ]، يعني: يصعدون في طريق مرتفع، هي الثنية طريق في الجبل، يعني: فكان هذا الرجل كلما علا ثنية قال: [ (لا إله إلا الله والله أكبر) ] فالنبي صلى الله عليه وسلم قال لهم ما قال. قوله: [ حدثنا مسدد حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان التيمي ]. هو سليمان بن طرحان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان ، عن أبي موسى الأشعري ]. أبو عثمان و أبو موسى مر ذكرهما .
شرح حديث أبي موسى من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن عاصم عن أبي عثمان عن أبي موسى رضي الله عنه بهذا الحديث وقال فيه: فقال النبي صلى الله عليه وآله وسلم: (يا أيها الناس! اربعوا على أنفسكم) ]. أورد أبو داود الحديث من طريق أخرى وفيه أن النبي صلى الله عليه وسلم قال: [ (يا أيها الناس! اربعوا على أنفسكم) ] يعني: هونوا على أنفسكم وخففوا عليها، لا ترفعوا أصواتكم إن الذي تدعونه ليس أصم ولا غائباً. قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن عاصم ]. هو عاصم بن سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان عن أبي موسى ]. قد مر ذكرهما.
شرح حديث: (من قال رضيت بالله رباً ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا أبو الحسين زيد بن الحباب حدثنا عبد الرحمن بن شريح الإسكندارني حدثني أبو هانئ الخولاني أنه سمع أبا علي الجنبي أنه سمع أبا سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من قال: رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً، وجبت له الجنة) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من قال: رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً، وجبت له الجنة) ] هذا الحديث يدلنا على فضل هذا الذكر، وهو مشتمل على الأمور الثلاثة التي يسأل عنها في القبر؛ لأن الإنسان في القبر يسأل عن ربه ودينه ونبيه، وقد جاء مثل هذا في أحاديث عديدة كما في صحيح مسلم من حديث العباس بن عبد المطلب أن النبي صلى الله عليه وسلم قال: (ذاق طعم الإيمان من رضي بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم الله عليه وسلم رسولاً) وكذلك جاء أنه يؤتى به بعد الأذان: (رضيت بالله رباً، وبالإسلام ديناً، وبمحمد رسولاً)، فهو مشتمل على الأصول التي يسأل عنها الإنسان في القبر. وشيخ الإسلام محمد بن عبد الوهاب رحمة الله عليه ألف رسالة الأصول الثلاثة وهي مبنية على هذه الأصول التي هي: معرفة العبد ربه، ودينه، ونبيه. وهي رسالة قيمة صغيرة لا يستغني عنها العامي ولا طالب العلم؛ لأنها جمعت الكلام حول هذه الأصول الثلاثة، وهي الأمور التي يسأل عنها الإنسان في القبر.
تراجم رجال إسناد حديث: (من قال رضيت بالله رباً ... )

قوله: [ حدثنا محمد بن رافع ]. هو محمد بن رافع النيسابوري القشيري ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو الحسين زيد بن الحباب ]. أبو الحسين زيد بن الحباب صدوق يخطئ في أحاديث الثوري ، أخرج له البخاري في جزء القراءة، ومسلم وأصحاب السنن. [ حدثنا عبد الرحمن بن شريح الإسكندراني ]. عبد الرحمن بن شريح الإسكندراني ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو هانئ الخولاني ]. أبو هانئ الخولاني اسمه حميد بن هانئ لا بأس به، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ أنه سمع أبا علي الجنبي ]. أبو علي الجنبي اسمه عمرو بن مالك الهمداني ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ أنه سمع أبا سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من صلى علي واحدة صلى الله عليه عشراً)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال (من صلى علي واحدة صلى الله عليه عشراً) ]. أورد أبو داود رحمه الله هذا الحديث عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من صلى علي واحدة صلى الله عليه وسلم الله عليه عشراً) ] وهذا يدلنا على عظم فضل الصلاة على النبي صلى الله عليه وسلم، ويدل على الترغيب فيها والحث عليها، وأن الله تعالى يأجر من يصلي على النبي صلى الله عليه وسلم واحدة بأن يصلي عليه عشراً، وفيه: أن الجزاء من جنس العمل، وأن الحسنة بعشر أمثالها.
تراجم رجال إسناد حديث (من صلى علي واحدة صلى الله عليه عشراً)

قوله: [ حدثنا سليمان بن داود العتكي ]. هو أبو الربيع الزهراني وهو ثقة، أخرج أحاديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. هو العلاء بن عبد الرحمن بن يعقوب الحرقي وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة، ومسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في جزء القراءة، ومسلم وأصحاب السنن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا الحسين بن علي الجعفي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي، قال: فقالوا: يا رسول الله، وكيف تعرض صلاتنا عليك وقد أرمت، قال: يقولون: بليت؟ قال: إن الله تبارك وتعالى حرم على الأرض أجساد الأنبياء ) ]. أورد أبو داود حديث أوس بن أوس رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي، قال: فقالوا: يا رسول الله! وكيف تعرض صلاتنا عليك وقد أرمت؟ قال: إن الله تبارك وتعالى حرم على الأرض أجساد الأنبياء) ] والحديث سبق أن مر فيما مضى وأعاده أبو داود هنا في باب الاستغفار، وكما ذكرت أن هذا الباب مشتمل على الاستغفار وغيره، فهو أعم من الاستغفار، وهذا دعاء والاستغفار هو من جملة الدعاء، وهو يدل على فضل يوم الجمعة، وعلى الحث على الصلاة فيه على النبي صلى الله عليه وسلم. وبيان أن الصلاة معروضة عليه عليه الصلاة والسلام، وقد قيل له: (وكيف تعرض صلاتنا عليك وقد أرمت -يعني: بليت- فقال: إن الله حرم على الأرض أجساد الأنبياء) ] وهذا يدلنا على أن الأنبياء تبقى أجسادهم في قبورهم، وأنها لا تأكلها الأرض ولا يحصل لها الفناء وإنما تبقى دون أن يصيبها شيء، صلوات الله وسلامه وبركاته عليهم، وهو دال على فضل الصلاة على النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا الحسين بن علي الجعفي ]. الحسين بن علي الجعفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الأشعث الصنعاني ]. أبو الأشعث الصنعاني اسمه شراحيل بن آدة وهو ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن أوس بن أوس ]. أوس بن أوس رضي الله عنه، وقد أخرج حديثه أصحاب السنن."


شرح سنن أبي داود - 183

شرح سنن أبي داود [183]

للدعاء موقعه الخاص من العبادات، لذا شرع لكل الناس وحثوا عليه، واختص الله تعالى من العباد أناساً لهم دعوة مستجابة لما يشتمل عليه حالهم كالمسافر والوالد لولده والدعوة بظهر الغيب.

النهي عن أن يدعو الإنسان على أهله وماله

شرح حديث: (لا تدعوا على أنفسكم ولا تدعوا على أولادكم...)

قال المصنف رحمه الله تعالى: [ باب النهي عن أن يدعو الإنسان على أهله وماله. حدثنا هشام بن عمار ويحيى بن الفضل وسليمان بن عبد الرحمن قالوا: حدثنا حاتم بن إسماعيل حدثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تدعوا على أنفسكم، ولا تدعوا على أولادكم، ولا تدعوا على خدمكم، ولا تدعوا على أموالكم؛ لا توافقوا من الله تبارك وتعالى ساعة نيل فيها عطاء فيستجيب لكم). قال أبو داود : هذا الحديث متصل الإسناد؛ فإن عبادة بن الوليد بن عبادة لقي جابراً ]. يقول الإمام أبو داود السجستاني رحمه الله: [ باب النهي عن أن يدعو الرجل على أهله وماله ]. يعني: هذا النهي يشمل الرجل والمرأة، والأهل يطلق على الزوج والأولاد، والمال يطلق على الرقيق والحيوان الذي يملكه الإنسان وما إلى ذلك. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (لا تدعوا على أنفسكم، ولا تدعوا على أولادكم، ولا تدعوا على خدمكم، ولا تدعوا على أموالكم، لا توافقوا من الله تبارك وتعالى ساعة نيل فيها عطاء فيستجيب لكم) ] فالحديث يدل على النهي عن كون الإنسان يدعو على أهله وماله، وذلك عندما يحصل له غضب فيحصل منه الدعاء، وهو مشتمل أيضاً على بيان العلة والحكمة في ذلك، وأنه قد يكون هذا الدعاء يوافق ساعة إجابة فيستجاب للإنسان فيما سأل من الشر أو من الشيء الذي لا ينبغي لأهله وماله.
تراجم رجال إسناد حديث: (لا تدعوا على أنفسكم ولا تدعوا على أولادكم...)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج أحاديثه البخاري وأصحاب السنن. [ ويحيى بن الفضل ]. يحيى بن الفضل مقبول أخرج له أبو داود . [ وسليمان بن عبد الرحمن ]. هو سليمان بن عبد الرحمن الدمشقي وهو صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب بن مجاهد أبو حزرة ]. يعقوب بن مجاهد أبو حزرة صدوق أخرج له البخاري في الأدب المفرد، ومسلم و أبو داود . [ عن عبادة بن الوليد بن عبادة بن الصامت ]. عبادة بن الوليد بن عبادة بن الصامت وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم . [ قال أبو داود : هذا الحديث متصل الإسناد؛ فإن عبادة بن الوليد بن عبادة لقي جابراً ]. وهذا الحديث أخرجه مسلم وأبو داود، وهو متصل الإسناد؛ لأن عبادة بن الوليد بن عبادة بن الصامت لقي جابراً . أما ما يحصل إذا غضب الأب أو الأم على الأبناء فتراهم يدعون عليهم عند الغضب وهم لا يريدون ذلك، والغالب أن من يدعو لا يريد ذلك، ولهذا يقول الله عز وجل: وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ [يونس:11]، لكن ينبغي للإنسان عند الغضب أن يحرص على أن يمنع نفسه من هذا الشيء.
حكم الصلاة على غير النبي صلى الله عليه وسلم

شرح حديث: (أن امرأة قالت للنبي: صل علي وعلى زوجي...)

قال المصنف رحمه الله تعالى: [ باب الصلاة على غير النبي صلى الله عليه وآله وسلم. حدثنا محمد بن عيسى حدثنا أبو عوانة عن الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله رضي الله عنهما (أن امرأة قالت للنبي صلى الله عليه وعلى آله وسلم: صل علي وعلى زوجي، فقال النبي صلى الله عليه وآله وسلم: صلى الله عليك وعلى زوجك) ]. أورد أبو داود رحمه الله: [ باب: الصلاة على غير النبي صلى الله عليه وسلم ]. الصلاة على النبي صلى الله عليه وسلم هي من أفضل القربات والطاعات؛ لأن النبي عليه الصلاة والسلام ساق الله تعالى على يديه إلى المسلمين أعظم وأجل نعمة وهي نعمة الإسلام، التي فيها الهداية إلى الصراط المستقيم، والخروج من الظلمات إلى النور، فكان من حقه على أمته أن يصلوا عليه صلى الله عليه وسلم، وأن يكثروا من الصلاة والسلام عليه صلوات الله وسلامه وبركاته عليه. وأما غيره فيصلى عليه تبعاً، كأن يقال: صلى الله وسلم وبارك عليه وعلى آله وأصحابه وأتباعه ومن سلك سبيله واهتدى بهديه إلى يوم الدين. هذا تبع، فيصلى على غير النبي صلى الله عليه وسلم تبعاً للنبي صلى الله عليه وسلم، لما جاء: (اللهم صل على محمد وعلى آل محمد...). وأما أن يصلي المسلم على غيره على سبيل الاستقلال والانفراد فقد جاء عن النبي صلى الله عليه وسلم كما في هذا الحديث الذي أورده أبو داود عن جابر بن عبد الله رضي الله تعالى عنهما [ (أن امرأة قالت للنبي صلى الله عليه وسلم: صل علي وعلى زوجي، فقال النبي صلى الله عليه وسلم: صلى الله عليك وعلى زوجك) ] فهذا دعاء مستقل على غير النبي صلى الله عليه وسلم، وكما جاء في آل أبي أوفى في الصدقة، قال: (اللهم صل على آل أبي أوفى) ، فهذه صلاة على غير النبي صلى الله عليه وسلم، وهي من النبي صلى الله عليه وسلم. لكن هل يصلي أحد على غير النبي صلى الله عليه وسلم استقلالاً؟ المعروف من طريقة السلف أنه يصلى على النبي صلى الله عليه وسلم استقلالاً وغيره تبعاً له، ويترضى عن الصحابة، ويترحم على من بعدهم، هذه الطريقة المتبعة، وقد يصلى على غير النبي صلى الله عليه وسلم، وقد يترحم ويترضى على غير الصحابة، ولكن التبعية هي الأغلب في الاستعمال. وقد جاءت الأحاديث الكثيرة الدالة على أنه يصلى على النبي صلى الله عليه وسلم في مواضع منها: عند دخول المسجد والخروج منه، وعند الأذان وبعده، وغير ذلك من المواضع التي جاء التخصيص فيها على أنه يصلى عليه صلى الله عليه وسلم، وكذلك عند ذكره يصلى عليه صلى الله عليه وسلم بالصيغة التي درج عليها السلف وهي: صلى الله عليه وسلم، أو عليه الصلاة والسلام، هاتان هما العبارتان المختصرتان اللتان درج عليهما السلف، ولاسيما المحدثون كما نجد في الأحاديث عندما تنتهي بالرسول عليه الصلاة والسلام يقول الصحابي: قال رسول الله صلى الله عليه وسلم كذا، سمعت رسول الله صلى الله عليه وسلم يقول كذا، أمر رسول الله صلى الله عليه وسلم بكذا، نهى رسول الله صلى الله عليه وسلم عن كذا .. إلى آخره. ويجوز أن يصلى على غير النبي صلى الله عليه وسلم استقلالاً إذا لم يكثر، كما قال الشيخ محمد بن عبد الوهاب رحمة الله عليه في أدب المشي إلى الصلاة: وتجوز الصلاة على غير النبي صلى الله عليه وسلم إذا لم يكثر ولم يتخذ شعاراً لبعض الناس، أو يقصد بها بعض الصحابة دون بعض. ولهذا يأتي في بعض الكتب إذا جاء ذكر علي رضي الله تعالى عنه وأرضاه، أو الحسن و الحسين ، أو فاطمة رضي الله تعالى عنهم أجمعين، يأتي قولهم: عليه السلام، أو عليها السلام، هكذا. وقد ذكر الحافظ ابن كثير في تفسيره قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56] أنه يأتي في بعض الكتب: عليه السلام عندما يأتي ذكر علي أو ذكر فاطمة أو الحسن و الحسين ، قال: وهذا إنما هو من عمل نساخ الكتب. يعني: عندما يأتي إلى الكتاب لينسخه فإنه إذا مر ذكر علي كتب بعد علي : عليه السلام. قال: وهذا لا يصلح أن يطلق على أحد بعينه وأن يخص به أحد بعينه، وإنما الذي يناسب أن يترضى عن الصحابة جميعاً، وهو الذي درج عليه سلف هذه الأمة في حق الصحابة، وفي مقدمتهم أبي بكر و عمر، وعثمان و علي رضي الله تعالى عن الجميع. إذاً: هذا الذي يوجد في بعض الكتب ليس من عمل المؤلفين وإنما هو من عمل نساخ الكتب كما ذكر ذلك الحافظ ابن كثير في تفسيره عند تفسير هذه الآية الكريمة من سورة الأحزاب. أما معنى الصلاة على النبي صلى الله عليه وسلم فأحسن ما فسرت به الصلاة على النبي صلى الله عليه وسلم أنها الثناء عليه عند الملائكة، فإذا قال الإنسان: اللهم صل على محمد، فهو يسأل الله أن يثني عليه، وأن يشيد به، وأن يعلي منزلته، وأن يذكره عند الملائكة، فهذا هو أحسن ما قيل في معنى الصلاة على رسول الله صلى الله عليه وسلم. وكذلك أيضاً في حق الصلاة على غيره تبعاً له أو استقلالاً أن الله تعالى يثني عليه عند الملائكة، وقد جاء في الحديث: (من ذكرني في نفسه ذكرته في نفسي...) .

تراجم رجال إسناد حديث: (أن امرأة قالت للنبي: صل علي وعلى زوجي...)

قوله: [حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن أبي عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة. [ عن الأسود بن قيس ]. الأسود بن قيس ثقة أخرج له أصحاب الكتب الستة. [ عن نبيح العنزي ]. نبيح العنزي مقبول أخرج له أصحاب السنن. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري قد مر ذكره.
الدعاء بظهر الغيب

شرح حديث: (إذا دعا الرجل لأخيه بظهر الغيب...)

قال المصنف رحمه الله تعالى: [ باب الدعاء بظهر الغيب. حدثنا رجاء بن المرجى حدثنا النضر بن شميل أخبرنا موسى بن ثروان حدثني طلحة بن عبيد الله بن كريز حدثتني أم الدرداء أنها قالت: حدثني سيدي أبو الدرداء : (أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: إذا دعا الرجل لأخيه بظهر الغيب قالت الملائكة: آمين. ولك بمثل) ]. أورد أبو داود رحمه الله باباً في الدعاء بظهر الغيب، يعني: كون الإنسان يدعو لأخيه في غيبته وهو غير حاضر، يعني: ليس عنده، وقد يكون عنده ولكنه يدعو بينه وبين نفسه ولا يسمعه، فهذا أيضاً من الغيب، وأما إذا دعا له وهو يسمع فهذا ليس دعاء بظهر الغيب، فالدعاء بظهر الغيب غير مسموع وغير معلوم للإنسان المدعو له، إما لكونه غائباً ليس معه في المكان أو هو معه في مكان ولكنه يدعو لغيره بينه وبين نفسه. قول النبي صلى الله عليه وسلم: (إذا دعا الرجل لأخيه) الرجل هنا لا مفهوم له، فكذلك المرأة لو دعت لأختها أو لأحد من الناس بظهر الغيب فإن الحكم واحد، ويأتي كثيراً في الأحاديث ذكر الرجل ولا مفهوم له، بمعنى أن المرأة تكون مثله كذلك، بل الأحكام في الغالب تأتي عامة للرجال والنساء، ولا يميز الرجال عن النساء إلا إذا جاءت نصوص تدل على أن هذا الحكم خاص بالرجال، وهذا الحكم خاص بالنساء، فعند ذلك يصار إلى النصوص المفرقة، أما إذا لم تأت النصوص للتفريق بين الرجال والنساء فإن الأحكام تعم الرجال والنساء، وعلى هذا فقول النبي صلى الله عليه وسلم: (إذا دعا الرجل لأخيه) فمثله المرأة لو دعت، ومثل ذلك حديث: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه) وكذلك المرأة، وكذلك حديث: (إذا وجد الرجل متاعه عند رجل قد أفلس فهو أحق به) أي: أحق به من غيره من الغرماء، إلى غير ذلك من نصوص كثيرة يأتي التعبير بها بلفظ الرجل أو الرجال ولا يقصد أن هذا الحكم يخص الرجال، بل الحكم للرجال والنساء، ولكن يذكر الرجال لأنهم هم المخاطبون في الغالب. وقوله: (قالت الملائكة: آمين) آمين معناها: اللهم استجب، وقوله: (ولك بمثل) يعني: ولهذا الداعي مثلما دعا به لغيره، فيقول: اللهم استجب دعاءه لغيره، وأيضاً حقق له مثلما دعا به لغيره.
تراجم رجال إسناد حديث: (إذا دعا الرجل لأخيه بظهر الغيب...)

قوله:[ حدثنا رجاء بن المرجى ]. رجاء بن المرجى ثقة أخرج له أبو داود و ابن ماجة . [ حدثنا النضر بن شميل ]. النضر بن شميل ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا موسى بن ثروان ]. وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثني طلحة بن عبيد الله بن كريز ]. وهو ثقة أخرج له مسلم و أبو داود . [ حدثتني أم الدرداء ]. أم الدرداء هي هجيمة أو جهيمة ، وهي أم الدرداء الصغرى ، وهي تابعية ثقة أخرج لها أصحاب الكتب الستة، وأما أم الدرداء الكبرى فهي صحابية، ولكن ليس لها أحاديث في الكتب الستة. وأبو الدرداء هو عويمر بن زيد وهو صحابي أخرج له أصحاب الكتب الستة.
حكم قول سيدي

قول أم الدرداء : حدثني سيدي أبو الدرداء . فيه إطلاق السيد على الزوج، وهذا يدلنا على أن المحدثين يأتون بالألفاظ التي تأتي من الرواة كما هي، فهنا لما جاء في الرواية سيدي نقلوها، والنبي صلى الله عليه وسلم هو سيد الخلق، ولم يأت في الأحاديث أنهم كلما ذكروا رسول الله صلى الله عليه وسلم قالوا: قال سيدنا رسول الله صلى الله عليه وسلم كذا، وهو سيدنا وسيد البشر، ولكن الملازمة والإتيان بهذا التسييد كلما ذكر اسمه صلى الله عليه وسلم ليس من منهج أهل السنة والجماعة، وليس من منهج سلف الأمة، والدليل على هذا: أن الأحاديث التي في صحيح البخاري ومسلم وأبي داود والكتب الأخرى بالآلاف، وفي مسند الإمام أحمد فقط أربعين ألف حديث، وعندما ينتهي الإسناد فيها يقول: قال رسول الله صلى الله عليه وسلم كذا، سمعت رسول الله صلى الله عليه وسلم كذا، ولو كان أحد الصحابة يقول: سيدي أو سيدنا لنقلت، ولهذا أحياناً إذا عبر شخص بالنبي والثاني عبر بالرسول فيقول: قال فلان أن نبي الله صلى الله عليه وسلم قال كذا، وقال فلان أن رسول الله صلى الله عليه وسلم قال كذا، فيأتون بالشيء الذي لا يترتب عليه شيء؛ لأن الرسول والنبي معناها واحد هنا، فإذا قال: إن نبي الله صلى الله عليه وسلم قال كذا أو قال: إن رسول الله قال كذا، فلا فرق بينهما. فالمحدثون يحافظون على الألفاظ، فلو جاءت مثل هذه الأشياء لما تركوها، فاستعمال ذلك بصفة دائمة من عمل أهل البدع، ومن عمل المتصوفة الذين كلما ذكروا شخصاً قالوا: قال سيدنا فلان، قال سيدنا فلان، فأي رجل من الصحابة يقولون عنه: سيدنا، وهذا ما وجد في كتب المتقدمين، وإنما وجد عند المتأخرين، ومعلوم أن النبي صلى الله عليه وسلم له في صدورهم وفي قلوبهم المنزلة العظيمة، ولا يدانيهم ولا يماثلهم في ذلك أحد رضي الله تعالى عنهم وأرضاهم. فالحاصل: أن التزام ذكر اسم النبي صلى الله عليه وسلم بالتسييد ليس من عمل السلف، والدليل على هذا هذه الكتب التي فيها آلاف الأحاديث وفيها: سمعت رسول الله صلى الله عليه وسلم يقول كذا، قال رسول الله صلى الله عليه وسلم كذا، ولما قالت أم الدرداء : حدثني سيدي أتوا بكلمة سيدي؛ لأنها قالت هذه الكلمة، فلو جاءت عن النبي صلى الله عليه وسلم لكانوا على ذكرها أشد محافظة، لكن منهجهم وطريقتهم رضي الله تعالى عنهم وأرضاهم عدم التزامها، وهذا اللفظ عن أم الدرداء جاء أيضاً في صحيح مسلم .
شرح حديث: (إن أسرع الدعاء إجابة دعوة غائب لغائب)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب حدثني عبد الرحمن بن زياد عن أبي عبد الرحمن عن عبد الله بن عمرو بن العاص (أن رسول الله صلى الله عليه وسلم قال: إن أسرع الدعاء إجابة دعوة غائب لغائب) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إن أسرع الدعاء إجابة دعوة غائب لغائب)، يعني: أسرع من تجاب دعوته دعاء الغائب للغائب، والحديث ضعيف، في إسناده رجل ضعيف وهو عبد الرحمن بن زياد بن أنعم الإفريقي .
تراجم رجال إسناد حديث: (إن أسرع الدعاء إجابة دعوة غائب لغائب)

قوله:[ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ حدثني عبد الرحمن بن زياد ]. هو عبد الرحمن بن زياد بن أنعم الإفريقي وهو ضعيف أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي عبد الرحمن ]. هو أبو عبد الرحمن الحبلي قال الحافظ ابن حجر : بضم الحاء والباء، وهو ثقة مات بإفريقية، وهو غير عبد الرحمن الإفريقي الضعيف، وفي هذا العصر يوجد شخص مشهور بعبد الرحمن الإفريقي وهو من المحدثين الكبار، وقد توفي رحمة الله عليه سنة ألف أو ثلاثمائة وسبعة وسبعين أو ستة وسبعين، وكان محدثاً عالماً، وقد درست عليه في معهد الرياض العلمي في الحديث وفي المصطلح، وكان رجلاً فاضلاً، وهو شيخ الشيخ عمر محمد فلاتة رحمه الله، وقد كنت طلبت منه أن يكتب محاضرة عن الشيخ عبد الرحمن الإفريقي ، وقد كتبها وهي محاضرة مطولة، وقد نشرت في كتاب في محاضرات الجامعة الإسلامية، وكانت سنة (1395 أو 1396هـ)، وفي الكتاب خمس عشرة محاضرة، ومنها محاضرة عن الشيخ عبد الرحمن الإفريقي للشيخ عمر محمد فلاتة رحمه الله. وأبو عبد الرحمن الحلبي مشهور بكنيته، وهو عبد الله بن يزيد وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس و عبد الله بن الزبير ، وحديثه أخرجه أصحاب الكتب الستة. وهو أكبر أولاد عمرو بن العاص رضي الله عنه، ويقال: كان بينهما اثنتا عشرة سنة، يعني عمرو ولد له عبد الله وعمره ثلاث عشرة سنة.
شرح حديث: (ثلاث دعوات مستجابات لا شك فيهن...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام الدستوائي عن يحيى عن أبي جعفر عن أبي هريرة رضي الله عنه (أن النبي صلى الله عليه وآله وسلم قال: ثلاث دعوات مستجابات لا شك فيهن: دعوة الوالد، ودعوة المسافر، ودعوة المظلوم) ]. عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ثلاث دعوات مستجابات لاشك فيهن: دعوة الوالد، ودعوة المسافر، ودعوة المظلوم) يعني: دعوة الوالد على ولده، وكذلك دعوته له، ومثل ذلك الأم؛ لأن الأم أعظم حقاً من الوالد، وقد جاء في الحديث الصحيح التنصيص على النهي عن عقوق الأمهات، وهو حديث: (وينهاكم عن ثلاث: عن عقوق الأمهات، ووأد البنات، ومنعاً وهات)، فنص على الأمهات مع أن العقوق سواءً للأب أو للأم كله خطير وعظيم، ولكن عقوق الأم أعظم وأشد؛ ولهذا النبي صلى الله عليه وسلم لما سئل: (من أحق الناس بحسن صحابتي؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال: ثم أباك) وذلك لعظم حقها، فهي مقدمة على الأب في الحق لكثرة ما حصل لها بسبب الابن من التعب والنصب والمشقة. وقوله:[ (ودعوة المسافر) ]. لكونه في سفر وتعب ونصب، فإذا أوذي مع ما يحصل له من النصب والمشقة في سفره، ومع ما في قلبه من الضيق فإذا دعا على أحد فإن ذلك يكون من أسباب استجابة دعوته، والثالثة دعوة المظلوم على من ظلمه، وكذلك دعوته لمن أحسن إليه لكونه خلصه من الظلم، أو مكنه من الوصول إلى حقه.
تراجم رجال إسناد حديث: (ثلاث دعوات مستجابات لا شك فيهن)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام الدستوائي ]. هو هشام بن أبي عبد الله الدستوائي ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو ابن أبي كثير اليمامي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي جعفر ]. قيل: هو أبو جعفر محمد بن علي بن الحسين المشهور بالباقر أحد أئمة أهل السنة، وحديثه أخرجه أصحاب الكتب الستة.
غلو الرافضة في الأئمة

يعتبر الباقر من الأئمة الاثني عشر عند الرافضة، وهم يدعون فيهم العصمة، ويقولون فيهم من المبالغة ما لا يجوز أن يطلق عليهم ولا على أحد من البشر، بل يطلقون عليهم أموراً عظيمة وخطيرة كما جاء في كتاب الكافي -وهو من أعظم كتب الرافضة- : (باب أن الأئمة يعلمون ما كان وما سيكون وأنهم يعلمون متى يموتون وأنهم لا يموتون إلا باختيارهم!) وكذلك: (باب أنه ليس شيء من الحق إلا ما خرج من عند الأئمة وأن كل شيء لم يخرج من عند الأئمة فهو باطل)، وهكذا الأبواب في كتاب الكافي، وتحتها أحاديث مكذوبة من نوع هذه الترجمة، وأما أهل السنة والجماعة فيعرفون لأهل البيت قدرهم وفضلهم، لا سيما من كان منهم من أصحاب رسول الله صلى الله عليه وسلم، مثل علي وأولاده، والعباس وأولاده، وقد جاءت نصوص عن أهل السنة تدل على تعظيم آل البيت وبيان قدرهم، فقد أورد البخاري أثرين في صحيحه عن أبي بكر الصديق رضي الله عنه أحدهما قوله: الله! لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي). يعني: أن صلة قرابة آل محمد أحب إليه من أن يصل آل أبي بكر ، وفي الأثر الآخر يقول: (ارقبوا محمداً في أهل بيته). يعني: راعوا وصيته في أهل بيته صلى الله عليه وسلم. وكذلك عمر جاء عنه ما يدل على معرفة قدر أهل البيت، فلما أصابهم القحط والجدب خرج بالناس للاستسقاء، وطلب من العباس أن يدعو للناس؛ لأنه عم الرسول صلى الله عليه وسلم، وقال -كما في صحيح البخاري -: (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا -يعني: طلبنا منه أن يدعو لنا فتسقينا- وإنا نتوسل إليك بعم نبينا -يعني: بدعائه- قم يا عم نبينا فادع الله، وما قال: يا عباس ؛ لأن المقصود هو قرابته من رسول الله صلى الله عليه وسلم، فهذا منهج أهل السنة والجماعة وطريقتهم، وأما الرافضة فهم يغلون في الأئمة الاثني عشر، ومنهم أبو جعفر محمد بن علي بن الحسين رحمة الله عليه، وهو ثقة أخرج له أصحاب الكتب الستة). وقيل: إنه أبو جعفر المؤذن ، قال المزي في تحفة الأشراف: ويقال: إنه أبو جعفر المؤذن ، وهو مقبول أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة ، وقال في التقريب في الكنى: أبو جعفر المؤذن الأنصاري المدني مقبول من الثالثة، ومن زعم أنه محمد بن علي بن حسين فقد وهم، ولعله يقصد المزي فإنه قال: يقال: هو محمد بن علي بن حسين . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً على الإطلاق. هذا الحديث سبق أن مر في باب ما يقوله الرجل إذا سلم، وفي حديث علي بن أبي طالب رضي الله عنه (أن النبي صلى الله عليه وسلم كان إذا انصرف من صلاته قال: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت) رواه مسلم وغيره، وأبو داود رحمه الله ذكره في (باب ما يقوله إذا سلم) يعني: بعد السلام، وقد جاء بالروايات الكثيرة التي فيها الذكر بعد السلام، مثل: (اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام) لكن الإمام مسلم رحمه الله، وكذلك بعض الذين خرجوا الحديث غير مسلم ذكروا أنه كان يقول ذلك بين التشهد والتسليم، أي: في آخر الصلاة قبل السلام، والحديث مخرجه واحد، فيمكن أن يحمل قوله: (إذا سلم من صلاته): إذا أراد أن يسلم، يعني: قبل السلام، وبذلك يتفق هذا اللفظ مع رواية مسلم وغيره التي فيها: (كان من آخر ما يقول بين التشهد والتسليم)، لكن الدعاء بعد السلام ثابت، ومنه: أستغفر الله، أستغفر الله، أستغفر الله.
ما يقول الرجل إذا خاف قوماً

شرح حديث: (كان إذا خاف قوماً قال: اللهم إنا نجعلك في نحورهم...)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا خاف قوماً. حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي بردة بن عبد الله أن أباه رضي الله عنه حدثه: (أن النبي صلى الله عليه وسلم كان إذا خاف قوماً قال: اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم) ]. معنى: (اللهم إنا نجعلك في نحورهم) يعني: أنت الذي تلقاهم وتقابلهم بالشيء الذي يستحقونه، فنطلب منك أن تنصرنا عليهم، وأن توقع فيهم الهزيمة، وتوقع فيهم ما يستحقونه من العذاب، وذكر النحور في مقابل من يريد أن يفتك، فهو يلقي بنحره ويقابل بخلاف الذي يكون مجبراً أو مولياً ظهره، ولكن الذي يكون مصمماً وحريصاً على الإيقاع بمن يريد الإيقاع به فإنه يلقي بنحره ويقبل في وجهه، وفي البيت المنقول: ولسنا على الأعقاب تدمى كلومنا ولكن على أقدامنا تقطر الدما أي: أن الجروح تقع فيهم لأنهم مقبلون، وليست جروحهم من الخلف لأنهم غير مدبرين؛ لأن الذي يكون هارباً إذا لحقه أحد جرحه من ورائه، فهو يصف إقبالهم وعدم انهزامهم وانصرافهم، بأنهم على أقدامهم تقطر الدماء، وإذا حصلت لهم جروح فهي من جهة الأمام لأنهم مقبلون.
تراجم رجال إسناد حديث: (كان إذا خاف قوماً قال: اللهم إنا نجعلك في نحورهم...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو هشام بن أبي عبد الله الدستوائي ثقة، مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بردة عن أبيه ]. هو أبو بردة بن عبد الله بن قيس الأشعري ، ثقة أخرج له أصحاب الكتب الستة، وأبوه هو عبد الله بن قيس أبو موسى الأشعري رضي الله عنه صحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الاستخارة

شرح حديث جابر في الاستخارة

قال المصنف رحمه الله تعالى: [ باب في الاستخارة . حدثنا عبد الله بن مسلمة القعنبي و عبد الرحمن بن مقاتل خال القعنبي و محمد بن عيسى المعنى واحد قالوا: حدثنا عبد الرحمن بن أبي الموال حدثني محمد بن المنكدر أنه سمع جابر بن عبد الله رضي الله عنهما قال: (كان رسول الله صلى الله عليه وآله وسلم يعلمنا الاستخارة كما يعلمنا السورة من القرآن، يقول لنا: إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة وليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب. اللهم إن كنت تعلم أن هذا الأمر -يسميه بعينه الذي يريد- خيراً لي في ديني ومعاشي ومعادي وعاقبة أمري؛ فاقدره لي، ويسره لي، وبارك لي فيه. اللهم وإن كنت تعلمه شراً لي -مثل الأول- فاصرفني عنه، واصرفه عني، واقدر لي الخير حيث كان، ثم رضني به، أو قال: في عاجل أمري وآجله). قال ابن مسلمة و ابن عيسى عن محمد بن المنكدر عن جابر ]. أورد أبو داود رحمه الله باباً في الاستخارة، والاستخارة هي: طلب خير الأمرين اللذين يستخير الإنسان فيهما ربه، فيطلب منه الخير فيما يختاره له من الأمرين الذي هو الإقدام على الشيء أو الإحجام عنه، كأن يستخيره في زواجه من امرأة معينة، أو في سفر لتجارة، أو لأمر من الأمور، فيستخير ربه بأن يجعله يقدم على ذلك الشيء الذي أراده إن كان فيه الخير له أو يجعله يحجم عنه، ويصرف نفسه عنه إذا كان فيه الشر أو لعدم وجود الخير له فيه. هذا هو المقصود بالاستخارة. وحديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما في الاستخارة حديث عظيم، ومشتمل على دعاء عظيم، والنبي صلى الله عليه وسلم اهتم بهذا الدعاء حيث بين جابر رضي الله عنه أنه كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن؛ وذلك لشدة العناية والاهتمام به، وهذا مثلما جاء في التشهد أنه كان يعلمهم التشهد كما يعلمهم السورة من القرآن، فهذا التعبير يدل على الاعتناء، حيث أنه يعلمهم هذا الدعاء كما يعلمهم القرآن. قوله : [ (إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة) ]، يعني: إذا هم أحدكم بأمر من الأمور مثل الزواج من امرأة معينة أو سفر أو دخول في تجارة معينة أو غير ذلك من الأعمال، فيستخير الله عز وجل ويطلب منه الخير في أن يقدم أو يحجم، وذلك بأن يصلي ركعتين نافلة يقصد بهما الاستخارة بعدهما، والاستخارة تكون بعد السلام.
تفسير دعاء الاستخارة

قال: (اللهم إني أستخيرك بعلمك) يعني: أطلب منك الخير، فأنت تعلم كل شيء، ولا يخفى عليك خافية في الأرض ولا في السماء، تعلم أن هذا خير أو ليس بخير. وقوله: (وأستقدرك بقدرتك) يعني: أسألك أن تقدرني على الشيء الذي يكون خيراً لي بقدرتك. وقوله: (وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب) فبعد أن أثنى على الله عز وجل بين ضعفه، وأن الله يقدر وهو لا يقدر، والله يعلم وهو لا يعلم، وأنه سبحانه وتعالى علام الغيوب. وقوله:[ (اللهم إن كنت تعلم أن هذا الأمر) ]. ويسميه فيقول: اللهم إن كنت تعلم أن زواجي بفلانة خيراً لي في ديني ودنياي، وإن كنت تعلم أن زواجي بفلانة شر لي في ديني ودنياي، أو يقول: اللهم إن كنت تعلم أن دخولي في هذه التجارة خيراً لي في ديني ودنياي، اللهم إن كنت تعلم أن في سفري لهذا الأمر أو لهذا الغرض خيراً لي في ديني ودنياي؛ فيسميه بعينه، يعني: يسمي ذلك الشيء الذي يستخير الله فيه. قوله: [ (اللهم إن كنت تعلم أن هذا الأمر خيراً لي في ديني ومعاشي) ] بدأ بالدين لأنه كل شيء، وهو أهم شيء، وهو أعظم شيء للإنسان، فالخير كل الخير في سلامة الدين، والشر كل الشر في خلاف ذلك، والعياذ بالله! وقوله: (ومعاشي) يعني: في هذه الحياة الدنيا. قوله:[ (ومعادي) ] يعني الحياة الآخرة. قوله:[ (وعاقبة أمري) ] وهذا يشمل العاقبة الحسنة في الدنيا والآخرة، ويدخل في ذلك سعادة الدنيا والآخرة. قوله: [ (فاقدره لي ويسره لي) ] يعني: اقدر لي هذا الذي طلبته ويسره لي وهيئه لي، ومكني منه، واجعلني أحصل عليه، واجعل هذا العمل الذي أردته ميسراً. قوله: [ (وبارك لي فيه) ] يعني: بعد أن حققته لي ويسرته لي بارك لي فيه بعد حصولي عليه. قوله: [ (اللهم وإن كنت تعلمه شراً لي .. مثل الأول) ] يعني: ويسميه مثل الكلام الذي مضى، والراوي بدلاً من تكرار هذه الكلمات قال: مثل الأول، يعني: مثلما قال عند كونه خيراً له، وكذلك إذا كان شراً له في دينه ومعاشه في حياته، ومعاده في آخرته، وعاقبة أمره في دنياه وفي آخرته. قوله: [ (فاصرفني عنه واصرفه عني) ] يعني: حيل بيني وبينه، واجعل نفسي تنصرف عنه وتعزف عنه، واصرفه عني بأن تحول بيني وبينه. قوله:[ (واقدر لي الخير حيث كان) ] يعني: وفق لي الخير الذي تعلمه حيث كان، فإنه لما سأل الله عز وجل أنه إذا كان يعلم أنه شراً له يصرفه عنه، سأل الله عز وجل أن يحقق له الخير حيث كان في الأمور الأخرى التي هي غير هذا الشيء. قوله:[ (ثم رضني به) ] يعني: ذلك الذي تقدره لي من الخير رضني به، واجعلني به راضياً. قوله: [ (أو قال: في عاجل أمري وآجله) ] لعله بدلاً من قوله: (وعاقبة أمري) حصل الشك بين هذه أو هذه هل قال: عاقبة أمري أو قال: عاجل أمري وآجله. ويشرع أن تكرر الاستخارة إذا استخار ولم يتبين له شيء، وإن استخار وتبين له وترجح له أحد الأمرين فيقدم أو يحجم، ولا أعرف عدداً ينتهى إليه.
حديث موضوع في الاستخارة

هناك حديث موضوع وهو مشهور عند الناس (ما خاب من استخار، ولا ندم من استشار، ولا عال من اقتصد)، وهذا الحديث ذكره الشيخ الألباني في الضعيفة وقال: إنه موضوع، ورقمه (611) في الضعيفة، ومعناه صحيح؛ لأن الاستخارة فيها خير، سواء كان في الإقدام أو الإحجام، وكذلك الاستشارة فيها خير، وكذلك الاقتصاد فيه خير، ولكن ليس كل كلام جميل يكون حديثاً؛ لأن الوضاعين يأتون بحكم ويركبون لها أسانيد، فليس كل كلام جميل أضيف إلى الرسول صلى الله عليه وسلم يقال: هذا كلام الرسول، فكم من حكم جميلة يركب لها الوضاعون أسانيد، ويضيفونها إلى رسول الله صلى الله عليه وسلم، ومن أسباب الوضع: أن بعض الوضاعين لجهله يقول: وضع الأحاديث في الترغيب والترهيب لا بأس به، كما قال بعضهم: نحن نكذب للرسول ولا نكذب عليه! الرسول صلى الله عليه وسلم ليس بحاجة إلى أن تكمل شريعته بالكذب، فهي كاملة بدون كذب الكذابين، لا في ترغيب ولا ترهيب ولا غير ذلك.
تراجم رجال إسناد حديث جابر في الاستخارة

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ و عبد الرحمن بن مقاتل ]. عبد الرحمن بن مقاتل خال القعنبي وهو صدوق أخرج له أبو داود . [ و محمد بن عيسى ]. هو محمد بن عيسى بن الطباع مر ذكره. قوله: [ المعنى واحد قالوا: حدثنا عبد الرحمن بن أبي الموال ]. عبد الرحمن بن أبي الموال صدوق ربما أخطأ أخرج له البخاري وأصحاب السنن. [ حدثني محمد بن المنكدر ]. محمد بن المنكدر ثقة أخرج له أصحاب الكتب الستة . [ عن جابر بن عبد الله ]. جابر بن عبد الله مر ذكره. قوله: [ قال ابن مسلمة و ابن عيسى : عن محمد بن المنكدر عن جابر ]. هذا من الدقة والمحافظة على الألفاظ، ومعلوم أن كلمة عن وسمعت من الراوي غير المدلس معناها واحد، فمحمد بن المنكدر غير مدلس، لكن المقصود من ذلك هو المحافظة على الألفاظ في الأسانيد، ولهذا ميز بينهما أبو داود رحمه الله بأن ذكر الإسناد على سياق عبد الرحمن بن مقاتل ، ثم نبه على أن السياق عند الشيخين الآخرين -وهما القعنبي و محمد بن عيسى الطباع - عن محمد بن المنكدر عن جابر ."


شرح سنن أبي داود - 184

شرح سنن أبي داود [184]

أعظم العبادة الدعاء، وهو مفتاح كل خير، والاستعاذة بالله نوع من الدعاء، وقد جاءت عن نبي الرحمة صلى الله عليه وسلم أحاديث كثيرة في تعليم أمته استعاذات مباركات من الشرور الدنيوية والأخروية فينبغي تعلمها والحرص على تردادها بين الوقت والآخر.

الاستعاذة

شرح حديث (كان النبي يتعوذ من خمس...)

قال المصنف رحمه الله تعالى: [ باب في الاستعاذة. حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن عمر بن الخطاب رضي الله عنه قال: (كان النبي صلى الله عليه وسلم يتعوذ من خمس: من الجبن والبخل وسوء العمر وفتنة الصدر وعذاب القبر) ]. أورد أبو داود رحمه الله هذه الترجمة وهي باب في الاستعاذة، والاستعاذة هي نوع من أنواع الدعاء، فالدعاء يشمل الاستعاذة، فقولك: أعوذ بالله يعني: أنك تسأل الله عز وجل وتدعوه أن يعيذك، فالدعاء أعم من الاستعاذة وأعم من الاستغفار، و أبو داود رحمه الله لما ذكر الاستغفار ذكر أحاديث لا علاقة لها بالاستغفار وإنما هي دعاء، وكل الأحاديث التي أوردها في باب الاستعاذة هي استعاذة وفق الترجمة. أورد هنا حديث عمر بن الخطاب رضي الله تعالى عنه وأرضاه (كان النبي صلى الله عليه وسلم يتعوذ من خمس: من الجبن، والبخل، وسوء العمر، وفتنة الصدر، وعذاب القبر) هذه الخمس كان يستعيذ منها رسول الله صلى الله عليه وسلم، فالجبن ضد الشجاعة، سواء كان جبناً في الجهاد في سبيل الله أو في الأمر بالمعروف والنهي عن المنكر أو غير ذلك، فالجبن ضعف وخور ومهابة تجعل الإنسان يتأخر عن فعل الخير. والبخل ضد الجود والكرم، يعني: أن يبخل الإنسان بالمال. وسوء العمر يعني كونه يرد إلى أرذل العمر بأن يتقدم به السن بحيث يرجع إلى أرذل العمر فيكون مثل الطفل، وهذا هو الهرم. وفتنة الصدر هي ضيقه أو ما يعلق بالقلب من السوء ومن الشر، وسيأتي حديث عن النبي صلى الله عليه وسلم فيه: (اللهم إني أعوذ بك من شر سمعي، ومن شر بصري، ومن شر قلبي)، فهو يماثل هذا، والصدر هو موضع القلب كما جاء في القرآن: فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج:46]. فإما أن يراد بفتنة الصدر ما يحصل من الضيق للإنسان، أو يراد ما يحصل للقلب الذي هو في الصدر من الفتن التي تعرض على القلوب، كما جاء في الحديث أن الفتن تعرض على القلوب، وقد وردت الاستعاذة من وسوسة الصدر، يعني: وسوسة القلب. وعذاب القبر تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم، وقد أنكر المعتزلة عذاب القبر وأن الناس يعذبون في قبورهم.
تراجم رجال إسناد حديث (كان النبي يتعوذ من خمس...)

قوله:[ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. وهو إسرائيل بن يونس بن أبي إسحاق، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق السبيعي عمرو بن عبد الله الهمداني، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن ميمون ]. عمرو بن ميمون ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عمر بن الخطاب ]. عمر بن الخطاب أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، أخرج حديثه أصحاب الكتب الستة. والحديث ذكره الألباني في الضعيفة، ولا أدري وجه هذا التضعيف؛ لأن رجال الإسناد كلهم ثقات معروفون، وأيضاً الألفاظ التي وردت فيه كلها جاءت عن رسول الله صلى الله عليه وسلم إلا فتنة الصدر، فالحديث صحيح.
شرح حديث (اللهم إني أعوذ بك من العجز والكسل...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أخبرنا المعتمر قال: سمعت أبي قال: سمعت أنس بن مالك يقول: كان رسول الله صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من العجز والكسل، والجبن والبخل والهرم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المحيا والممات) ]. مر في باب الاستعاذة حديث رقم (1539) عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه، وذكره الشيخ الألباني في الضعيفة، مع أن رجاله ثقات، ومعناه جاء في الأحاديث الأخرى، فلا أدري وجه ذلك التضعيف، مع أنه سبق أن مر الحديث رقم (1517) الذي فيه: (من قال أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان قد فر من الزحف) وفيه أربعة رجال من المقبولين، وكتب عنه: صحيح. يعني: لطرق أخرى، فلا أدري لماذا لم يصحح هذا الحديث مع أن ألفاظه جاءت في أحاديث صحيحة! بعد ذلك أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه (أن النبي صلى الله عليه وسلم كان يتعوذ من العجز والكسل) والعجز هو مقابل القدرة، والمقصود به العجز عن الإتيان بما هو خير، والكسل هو الخمول وعدم النشاط الذي هو مقابل الجد. قوله: (والجبن والبخل) الجبن ضد الشجاعة، فيدخل فيه الجبن في الجهاد في سبيل الله، وكذلك الجبن فيما يتعلق بالأمر بالمعروف والنهي عن المنكر. البخل هو الشح، أو الشح أشد البخل، وهو مقابل الكرم والجود والإحسان. قوله: والهرم الهرم هو الشيخوخة التي يكون معها الضعف، ويكون معها الرد إلى أرذل العمر. قوله: (وأعوذ بك من عذاب القبر) عذاب القبر هو ما يحصل بين الموت والبعث من القبور، فإن الناس يعذبون في قبورهم أو ينعمون، والقبر يعتبر من الدار الآخرة؛ لأن الحد الفاصل بين الدنيا والآخرة الموت، فمن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، ويجازى في قبره على ما قدم إن خيراً فخير وإن شراً فشر. قوله: [ (وأعوذ بك من فتنة المحيا والممات) ] هذا تعميم بعد التخصيص؛ لأن فتنة المحيا تعم كل ما يحصل في الحياة من الفتن، وفتنة الممات عامة في كل ما يحصل بعد الموت من البلاء والشر، فإن ذلك من فتنة الممات، فهذا من ذكر العام بعد الخاص.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من العجز والكسل...)

قوله:[ حدثنا مسدد ]. الشيخ: مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا المعتمر ]. المعتمر بن سليمان بن طرخان التيمي وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. وهو سليمان بن طرخان ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. وهو صاحب رسول الله صلى الله عليه وسلم وخادمه رضي الله عنه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من رباعيات أبي داود التي هي أعلى ما يكون عند أبي داود من الأسانيد، فبينه وبين النبي صلى الله عليه وسلم أربعة رجال، وهم في هذا الحديث: مسدد و المعتمر وأبوه سليمان و أنس بن مالك رضي الله تعالى عنهم.
شرح حديث (اللهم إني أعوذ بك من الهم والحزن...)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور و قتيبة بن سعيد قالا: حدثنا يعقوب بن عبد الرحمن -قال سعيد : الزهري - عن عمرو بن أبي عمرو عن أنس بن مالك رضي الله عنه قال: (كنت أخدم النبي صلى الله عليه وسلم فكنت أسمعه كثيراً يقول: اللهم إني أعوذ بك من الهم والحزن وضلع الدين وغلبة الرجال)، وذكر بعض ما ذكره التيمي ]. ذكر أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه أنه كان يخدم النبي صلى الله عليه وسلم وكان يسمعه يقول: (اللهم إني أعوذ بك من الهم والحزن وضلع الدين، وقهر الرجال)، وذكر بعض ما ذكره التيمي يعني في الحديث السابق، والتيمي هو أبو المعتمر سليمان بن طرخان التيمي يعني: ذكر العجز والكسل والهرم والبخل وفتنة المحيا وفتنة الممات، وهنا ذكر الهم والحزن. والهم هو ما يهم الإنسان في أمر يشغل باله، ويكون الهم غالباً في شيء مستقبل أو حاضر، والحزن في أمر فات ومضى، فيصيبه حزن عليه، وضلع الدين هو شدته، وكون الإنسان عليه الدين وليس عنده سداد، فيهمه ويشغله، وقهر الرجال غلبتهم وقهرهم.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الهم والحزن...)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ و قتيبة بن سعيد ]. قتيبة بن سعيد ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب بن عبد الرحمن ]. يعقوب بن عبد الرحمن الزهري وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال سعيد : الزهري ]. يعني الشيخ الأول الذي هو سعيد بن منصور أضاف إلى يعقوب بن عبد الرحمن كلمة: الزهري ، والشيخ الثاني الذي هو قتيبة بن سعيد اقتصر على يعقوب بن عبد الرحمن . [ عن عمرو بن أبي عمرو ]. عمرو بن أبي عمرو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره .
شرح حديث (كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزبير المكي عن طاوس عن عبد الله بن عباس رضي الله عنهما : (أن رسول الله صلى الله عليه وآله وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول: اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات). ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن، وهذا يدل على الاهتمام والعناية بهذا الدعاء، وجاء في بعض الروايات أن ذلك بعد التشهد وقبل السلام، وقد مر بنا قريباً حديث الاستخارة، وأنه كان يعلمهم الاستخارة كما يعلمهم السورة من القرآن، وكذلك مر في حديث التشهد أنه كان يعلمهموه كما يعلمهم السورة من القرآن. وهذا الحديث يدل على الاهتمام والعناية من رسول الله صلى الله عليه وسلم بهذا الدعاء الذي يعلمهم إياه، وهذا الدعاء هو: (اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات). وعذاب جهنم هو عذاب النار، وجهنم اسم من أسماء النار، وعذاب القبر داخل في عذاب الآخرة، وهو عذاب البرزخ الذي يكون بين الموت وبين البعث، ولكنه تابع للدار الآخرة؛ لأنه في دار الجزاء، والمسيح الدجال هو الرجل الذي أخبر النبي صلى الله عليه وسلم بفتنته، وما يحصل منه من الأمور المدهشة التي يغتر بها كثير من الناس، وذكر فتنة المحيا والممات وهو تعميم بعد تخصيص.
تراجم رجال إسناد حديث (كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن...)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة . [ عن أبي الزبير المكي ]. هو محمد بن مسلم بن تدرس ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن طاوس ]. طاوس بن كيسان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (اللهم إني أعوذ بك من فتنة النار وعذاب النار...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا هشام عن أبيه عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات: (اللهم إني أعوذ بك من فتنة النار وعذاب النار، ومن شر الغنى والفقر) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات: (اللهم إني أعوذ بك من فتنة النار ومن عذاب النار ومن شر الغنى والفقر) وفتنة النار قيل: المقصود بذلك ما يحصل من التوبيخ والتقريع الذي يحصل لهم في النار كما قال الله عز وجل: كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ [الملك:8]، وعذاب النار هو حصول العذاب فيها. وفتنة الغنى هو الغنى الذي يكون معه الطغيان، وفتنة الفقر هو الذي يكون معه عدم الصبر أو الأمور التي لا تحمد عقباها، كأن يقدم الإنسان على أن يحصل المال عن طريق حرام بسبب الفقر الذي قد حصل له، فالغنى يمكن أن يكون نعمة أو يكون نقمة، وهو بلاء كما قال الله عز وجل: وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً [الأنبياء:35]، فإن البلوى تكون بالخير وتكون بالشر، والإنسان إذا أعطي المال ولم يشكر الله عز وجل على هذه النعمة، وحصل له الطغيان والإفساد بالمال، وصرفه في الأمور التي لا تجوز؛ يكون الغنى وبالاً عليه، والله تعالى يقول: كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى [العلق:6-7] فيحصل بسبب الغنى الطغيان من بعض الناس، يقول الله عز وجل: وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْضِ [الشورى:27]. ومن الناس من يستعمل المال في طاعة الله، ومن الناس من يستعمله فيما يعود عليه بالخير كما كان الصحابة رضي الله عنه وأرضاهم، مثل عثمان بن عفان و عبد الرحمن بن عوف وغيرهما من أثرياء الصحابة الذين كانوا يصرفون أموالهم في سبيل الله عز وجل، فانتفعوا بذلك دنيا وأخرى، ونفعوا غيرهم، ويعود ثواب ذلك عليهم حيث ينفقون أموالهم في سبيل الله عز وجل. والفقر وهو قلة ذات اليد فتنة، فقد يجعل الإنسان يقدم على سرقة أو يقدم على تسخط أو تألم وعدم صبر وما إلى ذلك من الأمور التي تترتب على الفقر الذي لا يكون معه صبر، فإن الشكر مع الغنى والصبر مع الفقر من الصفات المحمودة.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من فتنة النار وعذاب النار...)

قال المصنف رحمه الله تعالى:[ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى بن يونس بن أبي إسحاق ثقة أخرج له أصحاب الكتب الستة. [حدثنا هشام ]. هشام بن عروة بن الزبير ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو عروة بن الزبير ، ثقة من فقهاء أهل المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. ورجال هذا الإسناد كلهم ممن خرج لهم أصحاب الكتب الستة.
شرح حديث (اللهم إني أعوذ بك من الفقر والقلة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا إسحاق بن عبد الله عن سعيد بن يسار عن أبي هريرة رضي الله عنه : أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من الفقر والقلة والذلة، وأعوذ بك من أن أظلم أو أظلم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من الفقر والقلة والذلة، وأعوذ بك أن أظلم أو أظلم) قيل: المقصود بالقلة هي قلة المال، وعلى هذا فهو يماثل الفقر، وقيل: هي القلة في العدد التي لا تحصل معها نصرة، فهي تتعلق بقلة المال أو بقلة العدد. والذلة: كون الإنسان يحصل له الذل والخوف والذعر ويكون ذليلاً. وقوله: (وأعوذ بك أن أظلم أو أظلم) يعني: أن يلحق الضرر بغيره أو غيره يحلق الضرر به، فهو يتعوذ بالله أن يكون ظالماً يظلم غيره أو مظلوماً يظلمه غيره.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الفقر والقلة...)

قوله: [ حدثنا موسى بن إسماعيل ]. الشيخ: موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ، وقد عرفنا أنه إذا جاء موسى بن إسماعيل عن حماد فالمراد به ابن سلمة ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا إسحاق بن عبد الله ]. إسحاق بن عبد الله بن أبي طلحة ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن يسار ]. سعيد بن يسار ثقة أخرج له أصحاب الكتب الستة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (اللهم إني أعوذ بك من زوال نعمتك...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن عوف حدثنا عبد الغفار بن داود حدثنا يعقوب بن عبد الرحمن عن موسى بن عقبة عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: كان من دعاء رسول الله صلى الله عليه وآله وسلم: (اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجاءة نقمتك، وجميع سخطك). ]. زوال النعمة ذهابها وسلبها، وكون الإنسان يكون في نعمة فيسلبها، فيتحول مثلاً من الغنى إلى الفقر. والنعمة أعم من الغنى؛ لأن نعم الله عز وجل لا تحصى، فيدخل فيها الصحة والعافية ويدخل فيها المال، ويدخل فيها أنواع النعم؛ لأن النعمة هنا من المفرد المضاف إلى معرفة فتعم كقوله تعالى: وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:34]، وقوله: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53]. وتحول العافية من الصحة إلى المرض، ومن الخير إلى الشر. قوله: (وفجاءة نقمتك) يعني البغتة، حيث يكون الإنسان آمناً فيحصل له انتقام فجأة؛ لأن البغتة قد تحصل بها للإنسان أمور تضره. وقوله: (وجميع سخطك) هذا عام يعم كل ما يسخط الله عز وجل.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من زوال نعمتك...)

قوله: [ حدثنا ابن عوف ]. هو محمد بن عوف ثقة أخرج له أبو داود و النسائي في مسند علي . [ حدثنا عبد الغفار بن داود ]. عبد الغفار بن داود وهو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا يعقوب بن عبد الرحمن عن موسى بن عقبة ]. يعقوب بن عبد الرحمن مر ذكره، و موسى بن عقبة ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة أخرج له أصحاب الكتب الستة . [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (اللهم إني أعوذ بك من الشقاق والنفاق...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا بقية حدثنا ضبارة بن عبد الله بن أبي السليك عن دويد بن نافع حدثنا أبو صالح السمان قال: قال أبو هريرة: (إن رسول الله صلى الله عليه وسلم كان يدعو يقول: (اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان يدعو ويقول: (اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق)، الشقاق: هو المشاقة والمخاصمة بالباطل في مقابلة صاحب الحق. والنفاق: هو إظهار الإيمان وإبطان الكفر، وهو النفاق الاعتقادي، وكذلك النفاق العملي الذي منه الكذب وغير ذلك. وسوء الأخلاق: تعميم بعد تخصيص؛ لأن سوء الأخلاق لفظ عام يشمل الأخلاق السيئة. هذا الحديث لا يثبت عن رسول الله عليه الصلاة والسلام؛ لأن في إسناده راوياً مجهولاً، ولكن إذا دعا أحد بهذا الدعاء لا على أنه من قول الرسول صلى الله عليه وسلم، ولكن لكونه دعاءً مشتملاً على أمر عظيم جامع، فلا بأس بأن يدعو به، لكن لا على اعتبار أنه حديث، وأن هذا دعاء الرسول صلى الله عليه وسلم، إذ لم يثبت عن رسول الله عليه الصلاة والسلام، ولكن معناه صحيح، والمسلم يسأل الله السلامة من الشقاق والنفاق وسوء الأخلاق، لكن لا يضيفه إلى الرسول صلى الله عليه وسلم ويقول: هذا كلام الرسول صلى الله عليه وسلم وهو لم يثب عنه عليه الصلاة والسلام.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الشقاق والنفاق...)

[ حدثنا عمرو بن عثمان ]. عمرو بن عثمان الحمصي صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. بقية بن الوليد الحمصي وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً و مسلم و أصحاب السنن. [ حدثنا ضبارة بن عبد الله ]. ضبارة بن عبد الله بن أبي السليك وهو مجهول أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن دويد بن نافع ]. دويد بن نافع وهو مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي صالح السمان ]. اسمه ذكوان ولقبه السمان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] وقد مر ذكره.
شرح حديث (اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء عن ابن إدريس عن ابن عجلان عن المقبري عن أبي هريرة رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم يقول: اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع، وأعوذ بك من الخيانة فإنها بئست البطانة) ]. قوله: (اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع). الضجيع هو الذي يلازم الإنسان، فيكون معه يلازمه إذا اضجطع، فيكون مشوش الذهن والفكر لخلو معدته من الطعام. وقوله: (وأعوذ بك من الخيانة فإنها بئست البطانة) الخيانة ضد الأمانة، وهي عامة تكون في حقوق الله عز وجل كالصلاة والصيام والصدقة والزكاة والحج وغسل الجنابة وغير ذلك، وتكون في حقوق الناس فيما بينهم. والبطانة في الأصل هي اللباس الداخلي، أو بطانة الشيء ما يكون من الداخل؛ لأن الثوب له بطانه وظهاره، فالبطانة ما تكون من الداخل، ومعنى هذا أنها بئس الصفة للإنسان أن يتصف بها، وينطوي عليها، وبطانة الشخص هم خاصته الذين يلازمونه، ويحصل منهم له إما الدلالة على الخير أو الدلالة على الشر.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة . [ عن ابن إدريس ]. عبد الله بن إدريس الأودي وهو ثقة أخرج له أصحاب الكتب الستة . [ عن ابن عجلان ] محمد بن عجلان المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن المقبري ]. يحتمل أن يكون أبا سعيد المقبري أو سعيد بن أبي سعيد ؛ لأن كلاً منهما يروي عن أبي هريرة ، وكل منهما ثقة خرج له أصحاب الكتب الستة، لكن قد نص المزي على أنه هنا سعيد بن أبي سعيد . [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، ومر ذكره.
شرح حديث (اللهم إني أعوذ بك من الأربع)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن سعيد بن أبي سعيد المقبري عن أخيه عباد بن أبي سعيد أنه سمع أبا هريرة يقول: كان رسول الله صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من الأربع: من علم لا ينفع، ومن قلب لا يخشع، ومن نفس لا تشبع، ومن دعاء لا يسمع). ]. هذا الدعاء فيه سؤال الغاية والنهاية الحسنة في هذه الأمور، فالقلب يكون فيه الخشوع، وإذا فقد فإن هذا مما يتعوذ منه. (وعلم لا ينفع)؛ لأن فائدة العلم في العمل، والعلم بدون العمل يكون وبالاً على الإنسان، فالإنسان إذا علم وعمل يكون عمله على بصيرة، واهتدى إلى بصيرة، وعبد الله على بصيرة، وإذا كان بخلاف ذلك كان العلم وبالاً عليه، وكان الجاهل أحسن حالاً منه كما قال الشاعر: إذا كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم لا يستوي من يعصي الله وهو جاهل، ومن يعص الله وهو عالم (ومن نفس لا تشبع): فالنفس التي لا تشبع يكون عندها الفقر ولو امتلأت اليدان، فالغنى هو غنى النفس، وإذا وجد غنى النفس فما وراء ذلك يكون تبعاً له، وإذا فقد غنى النفس فإن اليد ولو كانت غنية فإن الفقر يكون موجوداً. (ومن دعاء لا يسمع) يعني: لا يستجاب، والإمام يقول: سمع الله لمن حمده، فيقول المصلي وراءه: ربنا ولك الحمد، وسبق أن ذكرنا الفائدة العظيمة التي ذكرها بعض العلماء في بيان منزلة معاوية بن أبي سفيان لما قيل له: ماذا تقول في معاوية بن أبي سفيان ؟ قال: ماذا أقول في رجل صلى خلف النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم في الصلاة: سمع الله لمن حمده، فقال معاوية وراءه: ربنا ولك الحمد؟!
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الأربع)

قوله: [ حدثنا قتيبة بن سعيد ]. مر ذكره. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري مر ذكره. [ عن أخيه ]. عباد بن أبي سعيد وهو مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة مر ذكره. فائدة: سعيد بن أبي سعيد يروي عن أبيه عن أبي هريرة ، ويروي عن أخيه عن أبي هريرة ، ويروي عن أبي هريرة مباشرة. هذا الحديث صححه الألباني ، وله شاهدان عند مسلم وعند الترمذي وقال: حسن صحيح غريب، وكلمة (غريب) هذه لا تؤثر؛ لأن الترمذي يستعملها أحياناً في أحاديث في الصحيحين، فمثلاً آخر حديث في صحيح البخاري : (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم)، قال الترمذي عنه: حسن صحيح غريب، وقصده بغريب تفرد بعض الرواة به.
شرح حديث (اللهم إني أعوذ بك من صلاة لا تنفع)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل حدثنا المعتمر قال: قال أبو المعتمر أرى أن أنس بن مالك حدثنا أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من صلاة لا تنفع) . وذكر دعاء آخر ]. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من صلاة لا تنفع)، وذكر دعاء آخر، يعني مع ذلك، وهذه غير الأربع المذكورة؛ ففي الحديث السابق الاستعاذة من قلب لا يخشع، وقد تدخل فيه الصلاة التي لا خشوع فيها، ولا إقبال فيها، ولاشك أن الخشوع أهم شيء مطلوب فيها.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من صلاة لا تنفع)

قوله: [ حدثنا محمد بن المتوكل ]. صدوق له أوهام كثيرة أخرج له أبو داود وحده. [ حدثنا المعتمر ]. المعتمر يروي هنا عن أبيه وهو سليمان بن طرخان ، وقد مر ذكرهما. [ عن أنس بن مالك ]. أنس بن مالك قد مر ذكره، و أبو المعتمر سمع من أنس ، وهنا قال: أراه. يعني: أنه شك في أن الصحابي الذي حدثه هو أنس .
شرح حديث (اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن هلال بن يساف عن فروة بن نوفل الأشجعي أنه قال: سألت عائشة أم المؤمنين رضي الله عنها عما كان رسول الله صلى الله عليه وسلم يدعو به قالت: كان يقول: (اللهم إني أعوذ بك من شر ما عملت، ومن شر ما لم أعمل) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من شر ما عملت، ومن شر ما لم أعمل)، ففيه التعوذ من شر ما عمل الإنسان في الماضي، ومن شر ما لم يعمله في المستقبل، وهذا الدعاء من الأدعية الجامعة.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة أخرج له أصحاب الكتب الستة . [ عن هلال بن يساف ]. هلال بن يساف ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن فروة بن نوفل الأشجعي ]. قال في التقريب: مختلف في صحبته، والصواب أن الصحبة لأبيه، أخرج له مسلم وأصحاب السنن، فيفهم من هذا أنه ثقة، ولو كان فيه ضعف لأشار إليه، وأحياناً ينص على توثيق من اختلف في صحبته، فيقول: بل تابعي ثقة. [ عن عائشة أم المؤمنين ]. مر ذكرها.
شرح حديث (اللهم إني أعوذ بك من شر سمعي...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا محمد بن عبد الله بن الزبير ح وحدثنا أحمد حدثنا وكيع -المعنى- عن سعد بن أوس عن بلال العبسي عن شتير بن شكل عن أبيه قال في حديث أبي أحمد : شكل بن حميد رضي الله عنه أنه قال: (قلت: يا رسول الله! علمني دعاء قال: قل: اللهم إني أعوذ بك من شر سمعي، ومن شر بصري، ومن شر لساني، ومن شر قلبي، ومن شر منيي) ]. قوله: (ومن شر سمعي) يعني كونه يسمع به ما لا يجوز سماعه، وهذا هو الشر الذي يقع عن طريق السمع. (ومن شر بصري) يعني: كونه ينظر إلى محرم. (ومن شر لساني) يعني: كونه يتكلم بكلام شر وفسوق، وقد جاء في الحديث: (من يضمن لي ما بين رجليه وما بين لحييه أضمن له الجنة)، وجاءت الأحاديث الكثيرة في بيان خطر اللسان، ومنها حديث معاذ : (ألا أخبرك بملاك ذلك كله؟ كف عليك هذا -وأشار إلى لسان نفسه- فقال: وإنا لمؤاخذون بما نتكلم به! قال: ثكلتك أمك يا معاذ ! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم؟!). (ومن شر قلبي) يعني: ما يكون فيه من الحقد ومن كل شر وبلاء. (ومن شر منيي) يعني: كونه يضعه في موضع لا يحل له أن يضعه فيه، قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7]، فإذا وضع منيه في غير هذين الموضعين -وهما الأزواج وملك اليمين- فإنه من العدوان والاعتداء، وصاحبه ملوم، وفي الحديث الذي أشرت إليه: (من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة) يعني: يحفظ فرجه.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من شر سمعي...)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن عبد الله بن الزبير ]. محمد بن عبد الله بن الزبير أبو أحمد الزبيري ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد حدثنا وكيع المعنى ]. ثم قال: ح وحدثنا أحمد أي: ابن حنبل عن وكيع وهو ابن الجراح الرؤاسي ، ثقة أخرج له أصحاب الكتب الستة، وقوله: (المعنى) يعني أن المعنى واحد. [ عن سعد بن أوس ]. سعد بن أوس وهو ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن بلال العبسي ]. بلال العبسي وهو صدوق أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن شتير بن شكل ]. شتير بن شكل وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. شكل بن حميد صاحب رسول الله صلى الله عليه وسلم له هذا الحديث فقط، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ قال في حديث أبي أحمد : شكل بن حميد ]. يعني: الشيخ الأول وهو أبو أحمد محمد بن عبد الله بن الزبير ذكر نسب الصحابي فقال: شكل بن حميد ، ولم يقتصر على قوله: عن أبيه.
شرح حديث (اللهم إني أعوذ بك من الهدم..)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر حدثنا مكي بن إبراهيم حدثني عبد الله بن سعيد عن صيفي مولى أفلح مولى أبي أيوب عن أبي اليسر (أن رسول الله صلى الله عليه وسلم كان يدعو: اللهم إني أعوذ بك من الهدم، وأعوذ بك من التردي، وأعوذ بك من الغرق والحرق، وأعوذ بك من الهرم، وأعوذ بك أن يتخبطني الشيطان عند الموت، وأعوذ بك أن أموت في سبيلك مدبراً، وأعوذ بك أن أموت لديغاً) ]. أورد أبو داود رحمه الله حديث أبي اليسر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من الهدم) يعني: سقوط جدار أو بنيان؛ لما يحصل بسبب ذلك من الأضرار التي تلحق الجسم، فيصير مقعداً أو يحصل له ضرر كبير في صحته، فلا يتمكن من أن يأتي بالأمور التي كان يستطيعها قبل أن يحصل له ذلك الضرر. وقوله: [ (وأعوذ بك من التردي) ] يعني: السقوط من شاهق، سواء من جبل، أو من عمارة، أو أي مكان عال، فيحصل له بسببه التكسر والضرر. قوله: [ (وأعوذ بك من الغرق) ] يعني: كون الإنسان يحصل له الغرق. قوله: [ (والحرق)] يعني: كونه يحترق بالنار، فيتضرر بذلك. قوله: [ (والهرم)] وهو كون الإنسان يتقدم به السن، ويرد إلى أرذل العمر. قوله: [ (وأعوذ بك أن يتخبطني الشيطان عند الموت) ] يعني: أن يستولي عليه الشيطان عند الموت، ويصرفه عما ينبغي أن يكون عليه من الخاتمة الحسنة. قوله: [ (وأعوذ بك أن أموت في سبيلك مدبراً) ] يعني: فاراً من الزحف غير متحرفاً لقتال أو متحيز إلى فئة كما استثناهما الله تعالى. قوله: [ (وأعوذ بك أن أموت لديغاً)] يعني: من ذوات السموم. وقد جاء أن الغريق والمحروق واللديغ شهداء، لكن إذا بقي في قيد الحياة فقد يحصل له أمور لا يستطيع أن يصبر معها، فيصير عنده تحسر وضجر. والاستعاذة من هذه الأشياء عامة، سواء مات منها أو لم يمت، فيستعاذ منها.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الهدم..)

قوله: [ حدثنا عبيد الله بن عمر ] . عبيد الله بن عمر القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا مكي بن إبراهيم ] . مكي بن إبراهيم ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن سعيد ] . عبد الله بن سعيد وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن صيفي مولى أفلح مولى أبي أيوب ] . صيفي مولى أفلح مولى أبي أيوب ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي . [ عن أبي اليسر ] . وهو كعب بن عمرو رضي الله عنه، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن.
شرح حديث الاستعاذة من الغم

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن عبد الله بن سعيد قال: حدثني مولى لأبي أيوب عن أبي اليسر رضي الله عنه: زاد فيه (والغم) ] . أورد أبو داود حديث أبي اليسر من طريق ثان، وفيه بالإضافة إلى ما تقدم (والغم) يعني: ما يصيب الإنسان من الغم.
تراجم رجال إسناد حديث الاستعاذة من الغم

قوله: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن عبد الله بن سعيد ] . قد مر ذكر الثلاثة. [ عن مولى لأبي أيوب ] . مولى أبي أيوب هو صيفي ، وذكر أبي أيوب هنا فيه تجوز؛ لأنه مولى أفلح مولى أبي أيوب .
شرح حديث (اللهم إني أعوذ بك من البرص..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا قتادة عن أنس رضي الله عنه أن النبي صلى الله عليه وآله وسلم كان يقول: (اللهم إني أعوذ بك من البرص، والجنون، والجذام، ومن سيئ الأسقام) ] . أورد أبو داود هذا الحديث عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من البرص، والجذام، والجنون، وسيئ الأسقام) البرص: عاهة تكون دائمة ومستمرة مع الإنسان، وليست من العاهات الطارئة التي تأتي وتذهب مثل الزكام وغير ذلك، وإنما هو شيء ملازم، ومنظر ليس بمستحسن. والجذام: علة يذهب معها شعور الأعضاء، وربما ينتهي إلى تآكل الأعضاء وسقوطها. والجنون: هو زوال العقل. وسيئ الأسقام: أي الأمراض التي تكون من هذا النوع الذي فيه تشويه وضرر يلحق بالإنسان.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من البرص..)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا قتادة عن أنس ] . تقدم ذكر موسى و حماد و قتادة هو ابن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة، وهذا الإسناد من رباعيات أبي داود .
شرح حديث (اللهم إني أعوذ بك من الهم والحزن..)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبيد الله الغداني أخبرنا غسان بن عوف أخبرنا الجريري عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه قال: (دخل رسول الله صلى الله عليه وآله وسلم ذات يوم المسجد فإذا هو برجل من الأنصار يقال له: أبو أمامة فقال: يا أبا أمامة ! ما لي أراك جالساً في المسجد في غير وقت الصلاة؟! قال: هموم لزمتني وديون يا رسول الله! قال: أفلا أعلمك كلاماً إذا أنت قلته أذهب الله عز وجل همك، وقضى عنك دينك؟ قال: قلت: بلى يا رسول الله! قال: قل إذا أصبحت وإذا أمسيت: اللهم إني أعوذ بك من الهم والحزن، وأعوذ بك من العجز والكسل، وأعوذ بك من الجبن والبخل، وأعوذ بك من غلبة الدين وقهر الرجال. قال: ففعلت ذلك فأذهب الله عز وجل همي، وقضى عني ديني) ] . هذه الألفاظ كلها جاءت في أحاديث صحيحة مرت بنا، ولكن هذه القصة جاءت من هذا الطريق، وفيه من لا يصح الاحتجاج به، و الألباني رحمه الله ضعف هذا الحديث، ولعل التضعيف يتعلق بالقصة، وأما بالنسبة لمتن الحديث وما فيه من ألفاظ فكل الألفاظ التي فيه جاءت في أحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من الهم والحزن..)

قوله: [ حدثنا أحمد بن عبيد الله الغداني ] . أحمد بن عبيد الله الغداني صدوق، أخرج له البخاري وأبو داود . [ عن غسان بن عوف ] . وهو لين الحديث، وهذا هو الذي ضعف به الحديث، أخرج له أبو داود وحده. [ عن الجريري ] . سعيد بن إياس الجريري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ] . أبو نضرة هو المنذر بن مالك بن قطعة ، وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد ] . أبو سعيد هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
نبذة عن تبويبات الكتب الستة

وإلى هنا ينتهي كتاب الصلاة الذي هو الكتاب الثاني من كتب أبي داود رحمه الله، والإمام أبو داود رحمه الله ذكر بعده الزكاة، وبعد الزكاة المناسك، وذكر بعد ذلك النكاح والطلاق، ثم أتى بكتاب الصيام، فترتيبه يختلف عن غيره، لا سيما أنه أخر الصيام إلى ما بعد النكاح، وقد جرت عادة المؤلفين من المحدثين والفقهاء غالباً أن يذكروا كتاب الجنائز في آخر الصلاة، وأبو داود ما ذكره هنا وإنما أورده في كتاب مستقل، وهو في الكتاب الخامس عشر، ومعلوم أن كتاب الجنائز يشتمل على الصلاة وغير الصلاة، لكن كثير من العلماء يغلبون جانب الصلاة فيوردونه في آخر كتاب الصلاة، وأما أبو داود رحمه الله فقد أورده بعد أربعة عشر كتاباً، أي في الباب الخامس عشر. ثم إن أبا داود رحمه الله قليل ذكر الكتب؛ ولهذا نجد أنه جعل الطهارة كلها في كتاب، وجعل الصلاة كلها في كتاب، بخلاف غيره من المؤلفين، فبعضهم يجعل تحت الصلاة عدة كتب، وتحت الطهارة عدة كتب، وأما أبو داود فالكتب عنده قليلة، وهو أقل أصحاب الكتب الستة كتباً، ولكنه أحياناً يطول في الكتب وأحياناً يقصر، فكل ما مضى لنا كتابان فقط: كتاب الطهارة وكتاب الصلاة، فهما كتابان طويلان، ولكنه يأتي أحياناً بكتب قصيرة، وكتبه كلها خمسة وثلاثون كتاباً في كتابه السنن، ومن جملة كتبه كتاب المهدي، أورد فيه أحاديث قليلة تتعلق بالمهدي . ويلي أبا داود في قلة عقد الكتب ابن ماجة ، فإن كتبه سبعة وثلاثون كتاباً، ويليهما الترمذي فإن كتبه خمسون كتاباً في كتابه السنن أو الجامع، ويليه النسائي فيه واحد وخمسون كتاباً، ثم مسلم فيه أربعة وخمسون كتاباً، ثم البخاري فيه سبعة وتسعون كتاباً، وعلى هذا فأصحاب الكتب الستة منهم من يكثر من الكتب كالبخاري ، ومنهم من يقللها كأبي داود ، وأكثر الكتب الستة كتباً هو صحيح البخاري حيث بلغت كتبه سبعة وتسعين، وأقلها كتباً سنن أبي داود حيث بلغت كتبه خمسة وثلاثين."


شرح سنن أبي داود - 185

شرح سنن أبي داود [185]

الأسئلة

أحاديث المهدي

السؤال: هل يوجد حديث صحيح عن المهدي المنتظر ؟ الجواب: أبو داود رحمه الله عقد كتاباً من جملة كتبه الخمسة والثلاثين، وكان شيخنا الشيخ الأمين الشنقيطي رحمة الله عليه عندما يأتي ذكر المهدي يقول: أبو داود خصه بكتاب، وأفرد فيه أحاديثه. والأحاديث الواردة في المهدي كثيرة تبلغ حد التواتر المعنوي، وقد جاءت عن أربعة وعشرين أو خمسة وعشرين صحابياً، كلهم يروون الأحاديث المتعلقة بالمهدي ، وقد نص العلماء على ذلك، وألف بعض العلماء كتباً في الأحاديث المتواترة، وذكروا أن أحاديث المهدي متواترة، وألفوا مؤلفات خاصة فيها.

معنى شعائر الله

السؤال: ما معنى قول الله تعالى: ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ [الحج:32] وهل يدخل في شعائر الله القرآن؟ الجواب: لا شك أن القرآن من شعائر الله، فيجب أن يعظم، لكن الآية جاءت فيما يتعلق بالحج والمناسك وما إلى ذلك، لكن لا شك أن تعظيم القرآن من تقوى القلوب.

حكم من حل من إحرامه ولم يشترط

السؤال: رجل أحرم ولم يشترط، ولسبب حل إحرامه، فهل يجب عليه أن يأتي بعمرة قضاء؟ الجواب: الإنسان إذا دخل في إحرام عليه أن يكمله، ولا يجوز له أن يتخلى عنه، إلا إذا حصل أمر قاهر بأن حيل بينه وبين البيت فإنه معذور، ولكن كونه يحصل له ظرف من الظروف فليس له أن يترك العمرة، وكان قبل أن يدخل في الإحرام بإمكانه أن يدخل أو لا يدخل، لكن بعد أن دخل فلا بد من الإكمال، لأن الله عز وجل يقول: وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ [البقرة:196] ، فالإنسان قبل أن يحرم هو في سعة، ولكنه بعدما يحرم يجب عليه أن يتم، وعلى هذا فإن الذي أحرم عليه أن يتم أو يعود إلى إحرامه ويكمل عمرته.

الصبر على البلاء

السؤال: بم تنصح من ابتلي بمرض فطال أمده، وترك عمله، وتبعثرت أمانيه وأمله، فأصبح بعد العز ذليلاً، وبعد الغنى فقيراً؟ الجواب: عليه أن يصبر على ما حصل له، وألا ييئس، وإذا كان الشيء الذي فقده خيراً فليحاول أن يحصله، وأن يبتهل إلى الله عز وجل في أن يحقق له ما يريد من خير الدنيا والآخرة.

السجع في الدعاء

السؤال: بعض الأدعية والاستعاذات المأثورة جاء فيها سجع، وقد ذكر العلماء أن من الأمور المكروهة في الدعاء السجع، فما وجه الجمع؟ الجواب: المكروه هو السجع الذي يأتي عن طريق التكلف، وأما السجع الذي لا يأتي عن طريق تكلف فلا بأس به.

حكم الكلام حال الخطبة

السؤال: ما حكم من يتخطى رقاب الناس يوم الجمعة والإمام يخطب، ويجلس ولا يصلي تحية المسجد، ثم يسأل من بجواره عن شيء لا يعنيه؟ الجواب: الأمور الثلاثة كلها لا تجوز: كونه يتخطى، وكونه يجلس ولا يصلي، وكونه أيضاً يكلم الناس.

الدعاء بعد الصلاة

السؤال: هل تقال الأدعية التي بعد الصلاة عقب التسبيح والانتهاء من الذكر أو قبله؟ الجواب: الشيء الوارد من الذكر يأتي به الإنسان، وبعد ذلك يدعو.

التقديم والتأخير في ألفاظ الأدعية المأثورة

السؤال: الأدعية الواردة هل يمكن أن يقدم الإنسان أو يؤخر في ألفاظها؟ الجواب: يوجد في بعضها تقديم وتأخير بالنسبة للراويات، وكون الإنسان يحفظ نصاً من أصح ما ورد ويأتي به كما ورد هو الذي ينبغي، ولكنه إذا قدم وأخر فلا بأس بذلك.

خير صفوف النساء آخرها

السؤال: في الحديث: (خير صفوف النساء آخرها)، فهل معنى هذا أنه ينبغي للمرأة أن تجلس في الصف الأخير؟ الجواب: إذا كان الرجال قريبين من النساء فكونها تكون في الآخر هو الأفضل لها، وأما إذا كان هناك جدار ساتر، والرجال لا يرون النساء، والنساء لا ترى الرجال، والأصوات لا تصل من النساء إلى الرجال، ولا من الرجال إلى النساء؛ فإنهن يتقدمن للصف الأول.

عدة الحامل

السؤال: امرأة توفي زوجها وهي حامل في الشهر الأول، فمتى تبدأ عدتها ومتى تنتهي؟ الجواب: كل حامل تنتهي عدتها عند وضع الحمل، سواء كانت عدتها عدة وفاة أو عدة طلاق، وسواء طالت المدة أو قصرت، فقد تكون عدتها ليلة واحدة أو ساعة، وقد تكون تسعة أشهر.

التدرج في دعوة الكفار لا يعني الكذب على شرع الله

السؤال: إذا سأل من هو حديث عهد بالإسلام عن حكم الغناء مثلاً فهل نقول له: هو مكروه، من باب التدرج؟ الجواب: لا تقل إنه مكروه، بل قل: هو من الأمور التي منعها الإسلام، وإذا كان يخشى عليه النفور فيمكن أن يقال له: اتركه أو ابتعد عنه أو أقبل على الشيء الذي ينفعك، دون أن يأتي بخلاف الحقيقة.

حكم من نسي سجدة في الصلاة

السؤال: إذا نسي المصلي سجدة واحدة في الركعة الثانية، ثم تذكر بعد السلام أو في الركعة الرابعة، فهل يعيد الركعة كلها؟ الجواب: إذا نسى سجدة فإنه يعيد الركعة كلها إذا ذكر بعد السلام أو قبل السلام؛ لأن الركعة التي نسي منها سجدة لاغية، والتي بعدها تقوم مقامها.

حكم من أنكر خروج المهدي

السؤال: هل يبدع من أنكر خروج المهدي ؟ الجواب: لا شك أن هذا من الأمور المنكرة، فقد جاءت فيه الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم، لكن هل يكون مبتدعاً؟ الله أعلم.

الحكم للغريق بالشهادة

السؤال: جاء في الحديث أن من مات غريقاً فهو شهيد، فهل يعتبر شهيداً رغم ما كان عليه من الفسوق والعصيان قبل غرقه؟ الجواب: الشهادة هذه هي في حكم الآخرة، وأمر ذلك إلى الله عز وجل، والعاصي إن شاء الله أن يتجاوز عن ذنوبه ومعاصيه فإنه يكون له تلك الدرجات، وإن شاء الله تعالى أن يعذبه فهو يستحق العذاب.

الاستعاذة من الغرق والحرق لا ينافي كونهما شهادة

السؤال: كيف نجمع بين كون الغريق والحريق شهيدين، والنبي صلى الله عليه وسلم تعوذ من الغرق والحرق؟ الجواب: أنا ذكرت في الدرس أن هذه الأشياء يحصل بها مصائب وحالات تغير وضع الإنسان من حال إلى حال، في صحته وفي جسمه، ولا شك أن هذه أمور يترتب عليها أضرار عظيمة لاسيما الهدم والتردي من شاهق والحرق، فيبقى الإنسان -إن عاش- على حالة فيها تشويه، ولا يتمكن من أداء العبادة، ولا شك أن هذا ضرر كبير عليه.

الجلوس في المسجد خير وبركة

السؤال: هل في استفسار النبي صلى الله عليه وسلم عن جلوس أبي أمامة رضي الله عنه في المسجد دليل على عدم استحسان الجلوس في المسجد في غير وقت الصلاة؟ الجواب: الحديث ما صح، فإنه جاء من طريق رجل مجهول، ولا شك أن الجلوس في المسجد في أي وقت فيه خير وبركة؛ لأنه جلوس في خير البقاع كما قال عن النبي صلى الله عليه وسلم: (أحب البقاع إلى الله مساجدها، وأبغض البقاع إلى الله أسواقها) رواه مسلم .

حكم الإتيان بالاستعاذة في بداية كل ركعة من الصلاة

السؤال: هل التعوذ والبسملة في الصلاة في كل ركعة أم في الركعة الأولى فقط؟ الجواب: البسملة عند كل سورة يبدأ بها الإنسان، والاستعاذة في أول الصلاة أمر مطلوب، وإذا أتى بها في بدء كل ركعة فهو الذي ينبغي.

حكم لبس الحزام للمحرم

السؤال: ما حكم لبس الحزام المصنوع من قماش (الكمر) فوق الإحرام؟ الجواب: لا بأس بلبس المحرم للكمر، سواء كان من قماش أو من جلد أو غير ذلك.

الاستخارة في العبادات

السؤال: هل تشرع الاستخارة في الأمور التعبدية كالاستخارة في الإتيان بعمرة في هذا الأسبوع أو لا؟ الجواب: الاستخارة لا تكون في العبادات، فلا يستخير في أن يعتمر هذا الأسبوع أو لا، بل يعقد العزم ويتوكل على الله عز وجل، وإذا كان عنده مشاغل هذا الأسبوع فيعقد العزم على أن يذهب في الأسبوع الذي بعده.

حكم صوت الموسيقى في الهواتف

السؤال: نرجو منكم توجيه نصيحة لأصحاب الجوالات الذين يتركون جوالاتهم ترن في المسجد ومعها صوت الموسيقى؟ الجواب: وضع صوت الموسيقى في الجوالات سواء كان في المسجد أو في غير المسجد لا يصح ولا يليق، وأما صوت المنبه الذي لا بد منه في استعمال الجوال فالإنسان إذا دخل المسجد يقفله حتى لا يشوش على نفسه وعلى الناس، وبعض الناس إذا لم يغلق الجوال وجعل يدق يتركه يستمر في الدق ولا يوقفه، مع أن كونه يوقفه أخف من كونه يتركه يرن وقتاً والناس يسمعون هذا الصوت الذي يزعج ويلفت الأنظار. فالذي ينبغي على الإنسان الذي يحمل الجوال أن يقفله إذا دخل المسجد ولا يتركه مفتوحاً، وإذا نسي وتركه مفتوحاً فإذا دق فليغلقه، ولا يتركه يواصل الدقات والناس يتشوشون، وأما الموسيقى فلا يجوز وضعها فيه دائماً وأبداً لا في المسجد ولا في غير المسجد، ولكنه إذا وجد في المسجد فإنه شر على شر.

معنى قوله تعالى (أن الأرض لله يورثها من يشاء)

السؤال: قال رسول الله صلى الله عليه وسلم: (إن من شرار الناس من تدركهم الساعة وهم أحياء..) الحديث، وقال الله: إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ [الأعراف:128] ، فكيف ستقوم الساعة على الأشرار والأرض لله يورثها ربنا جل وعلا من يشاء؟ الجواب: أين الإشكال؟! فإن الله تعالى سيجعل أولئك في الأرض في آخر الدنيا وهم شرار الناس.

معنى الذكر دبر الصلاة

السؤال: حديث: أن النبي صلى الله عليه وسلم كان يقول دبر كل صلاة: (اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) هل معنى الدبر هنا كما جاء في سورة يوسف وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ [يوسف:25] ؟ الجواب: ذكرنا أن كلمة الدبر تأتي ويراد بها ما قبل الصلاة ويراد بها ما بعد الصلاة، وقد تأتي قرينة على أنه بعد الصلاة، مثل: (تسبحون وتهللون وتكبرون دبر كل صلاة ثلاثة وثلاثين) فهذه ليست قبل السلام، بل محلها بعد السلام، ويقول تمام المائة: لا إله إلا الله وحده لا شريك له... إلخ.

حكم من نسي قراءة الفاتحة خلف الإمام في الصلاة الجهرية

السؤال: ما حكم من لم يقرأ بفاتحة الكتاب في الركعات الجهرية خلف الإمام ناسياً؟ الجواب: ليس عليه شيء إن شاء الله إذا لم يقرأها ناسياً، والشيخ عبد العزيز بن باز رحمة الله عليه ذكر ذلك في بعض فتاواه المطبوعة.

حكم صيام النافلة قبل قضاء الفرض

السؤال: ما حكم من كان عليه قضاء من رمضان فصام ستاً من شوال قبل القضاء؟ الجواب: يصح ذلك إن شاء الله، وكان الأولى به أن يبدأ بالفرض قبل النفل.

طلاب الجامعة الإسلامية ليسوا مسافرين

السؤال: هل طلاب الجامعة الإسلامية في حكم المسافرين؟ الجواب: ليسوا في حكم المسافرين، فالمسافر إذا دخل بلداً وعزم على أن يمكث فيه أكثر من أربعة أيام فإن حكمه حكم المقيم؛ لأن أكثر شيء عرف عن النبي صلى الله عليه وسلم أنه مكث في مكان وهو عازم على مكث مدة أربعة أيام، وذلك عام حجة الوداع، لأنه دخل مكة في اليوم الرابع وخرج إلى منى في اليوم الثامن، فهي أربعة أيام، وأما في عام الفتح وخيبر وتبوك فالمدة التي مكثها فيها تزيد على عشرة أيام، ولا يوجد دليل على أنه قصد أن يبقى هذه المدة عند الوصول، ومن المعلوم أن الإنسان إذا مكث في بلد وهو غير عازم على مدة معينة، وإنما هو متردد وإذا انتهت حاجته انصرف، فإنه يأخذ بأحكام السفر ولو طالت المدة. إذاً: ليس هناك دليل واضح جلي عن النبي صلى الله عليه وسلم يدل على أنه كان مقيماً إقامة محققة أكثر من هذه الأربعة الأيام التي كانت في حجة الوداع من اليوم الرابع إلى اليوم الثامن حين خرج إلى منى. والحاصل أن من ينوي أن يقيم في بلد أكثر من أربعة أيام فإن حكمه حكم المقيمين، وليس حكمه حكم المسافرين.

حكم التحاكم إلى الأعراف القبلية

السؤال: في بلادنا تتحاكم القبائل إلى الأعراف القبلية المخالفة للشرع، فهل يحكم عليهم بالكفر بعد تعريفهم بأن هذا كفر؟ الجواب: إذا تحاكموا إليها مستحلين لذلك فلا شك أنه كفر، وأما إذا كانوا يعرفون أنهم مخطئون، وأن الحق على خلاف ما يحكمون به فإنه لا يكون كفراً.

المصالح المرسلة

السؤال: ما هي ضوابط المصالح المرسلة؟ وهل هي داخلة في أمور العبادة أو في الأمور الدنيوية فقط؟ الجواب: ليست خاصة بأمور الدنيا، فبعض العلماء يقول: جمع أبي بكر ثم عثمان رضي الله عنهما للقرآن هو من المصالح المرسلة، لكن هذا يدخل تحت قوله تعالى: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ الحجر:9] ، فهذا من حفظ القرآن، فهذا العمل الذي عمله أبو بكر ثم عثمان هو من حفظ الله عز وجل لكتابه، وما أذكر شيئاً غير هذا يتعلق بالعبادات. وأما المصالح المرسلة في أمور الدنيا فهي كثيرة مثل كتابة الجيوش في ديوان، ومثل بناء الأربطة، وإيجاد الجامعات، وإيجاد دور العلم، وما إلى ذلك، فهذه من الأمور التي ما جاء شيء يدل على إثباتها ولا على نفيها فهي سائغة، ولشيخنا الشنقيطي رحمة الله عليه محاضرة في المصالح المرسلة مطبوعة، وكان قد ألقاها رحمة الله عليه في دار الحديث قبل أن توجد صالة المحاضرات في الجامعة الإسلامية.

حكم التيمم لشدة البرد

السؤال: رجل احتلم في الليل، وجاءت صلاة الفجر ولم يغتسل لشدة برودة الماء، فهل يصلي الفجر بوضوء فقط؟ الجواب: ليس له أن يصلي إذا كان في البلد، وعنده يعني شيء يسخن به الماء، وأما إذا كان في فلاة، وليس عنده شيء يسخن به وخشي أن يضره الماء؛ فله أن يتيمم.

رجل يبكي عند قراءة السيرة ولا يبكي عند قراءة القرآن

السؤال: شخص يصلي جميع الفروض، ويسمع القرآن ولكن لا يبكي كما يبكي الإمام، ولكن عندما يقرأ سيرة النبي صلى الله عليه وسلم وأصحابه تدمع عينه لما أصابهم من أذى، فما رأيكم؟ الجواب: البكاء شيء من عند الله عز وجل لا يملكه الإنسان، والإنسان ليس له أن يجلب لنفسه البكاء، وإنما هو شيء يأتي به الله، فإن حصل خوفاً من الله فهذا شيء طيب، وأحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: (ورجل ذكر الله خالياً ففاضت عيناه) كما قال رسول الله صلى الله عليه وسلم، وسواء كان بذكر الله أو بذكر سيرة الصحابة أو بذكر سيرة الرسول صلى الله عليه وسلم أو بقراءة القرآن.

حكم الاعتمار دون الحج في أشهر الحج

السؤال: من أدى العمرة في أشهر الحج، ولم يرد أن يحج، فهل يلزمه الحج وعليه دم؟ الجواب: لا، فالإنسان له أن يعتمر في أشهر الحج ولو لم يرد أن يحج، فلا تلازم بين العمرة والحج، فله أن يعتمر ويرجع إلى بلده ولا يلزمه أن يحج، وإن أراد الحج فإنه يعتمر أولاً ثم يحج ثانياً، ولا يرجع إلا بعد أن يؤدي الحج بعد العمرة. والحاصل أنه لا تلازم بين الحج والعمرة، فللإنسان أن يعتمر في أشهر الحج، ويرجع إلى بلده ولا يحج، وإن أراد أن يجمع بين الحج والعمرة ويكون متمتعاً فإنه يحرم من الميقات للعمرة، وإذا دخل مكة طاف وسعى وحلق للعمرة، ثم يحل منها، ويبقى في مكة أو يخرج منها إلى أماكن أخرى لكنه لا يرجع إلى بلده، أما إذا رجع إلى بلده فإنه لا يكون متمتعاً إذا أراد الحج إلا أن يحرم بعمرة أخرى.

حكم قول لفظي بالقرآن مخلوق

السؤال: ما صحة ما ذكر عن الإمام أحمد أن من قال: لفظي بالقرآن مخلوق فهو مبتدع؟ وهل صحيح أن الإمام البخاري كان يقول: لفظي بالقرآن مخلوق؟ الجواب: اللفظ بالقرآن له معنيان: يراد به الملفوظ، ويراد به التلفظ، مثل القراءة والتلاوة، والمقروء والمتلو، فهو من الألفاظ المجملة المحتملة للحق والباطل، فلا تثبت بإطلاق، ولا تنفى بإطلاق، وإنما يفصل فيها فيقال: إن أريد باللفظ التلفظ الذي هو التلاوة والقراءة فهي مخلوقة، وإن أريد باللفظ المتلو والمسموع فهو كلام الله وهو غير مخلوق.

حكم ستر الجدران بالأوراق

السؤال: قوله صلى الله عليه وسلم: (لا تستروا الجدر) هل يدخل فيه تعليق الأوراق على الجدر وعليها أشكال ورسومات ليست فيها ذوات أرواح؟ الجواب: إذا كانت الأوراق ليس لها قيمة، وليس لها أهمية، وتصير مثل جنس الدهان أو الرخام، فلا بأس بها، وإنما المحذور أن يعلق السجاد والقماش ونحوها.

حكم تصوير القباب

السؤال: واجهة القبر النبوي تصور وتوضع في الجدر كصورة، ويقولون: هذه ليست صورة ذوات أرواح، فما حكم تعليقها؟ الجواب: تصوير القباب والأشياء المحدثة لا يصلح ولا ينبغي.

حكم نظر الطالب في كتاب أخيه حال الدرس

السؤال: حديث: (من نظر في كتاب أخيه بغير إذنه فإنما ينظر في النار)، هل يدخل فيه النظر في كتاب الطالب حال التدريس؟ الجواب: الحديث المذكور ضعيف، وللطالب أن ينظر من كتاب زميله، ولا مانع من ذلك، وإنما المحذور أن يضايقه ويزاحمه، أما إذا طلب منه أنه ينظر أو قرب صاحب الكتاب الكتاب إليه مشعراً له في رغبته بمشاركته فهذا إذن.

حكم الصلاة على النبي عليه الصلاة والسلام ألف مرة يومياً

السؤال: إذا أراد الإنسان أن يتخذ لنفسه ورداً معيناً يلزم نفسه به أكثر مما ورد، كأن يصلي على النبي صلى الله عليه وسلم كل يوم ألف مرة، بل وإذا فاته قضاه، فهل له ذلك؟ الجواب: لا يصلح هذا، بل يلتزم بما جاءت به السنة عن الرسول صلى الله عليه وسلم من الأذكار والأدعية، ويأتي بالشيء الذي يؤتى به مرة مرة، والذي يؤتى به ثلاثاً يأتي به ثلاثاً، والذي يؤتى به أربعاً يأتي به أربعاً، وما عدا ذلك يذكر الله بدون حساب، ويذكر الله في جميع أحيانه من غير أن يعد ويلتزم شيئاً معيناً، فلا يلتزم إلا ما ورد، والشيء الذي ما ورد عدُّه لا يلتزم بعدِّه، وإنما يذكر الله في جميع أحيانه، ولا يزال لسانه رطباً من ذكر الله، ويكثر من الصلاة على الرسول صلى الله عليه وسلم، لاسيما في يوم الجمعة وليلة الجمعة، وأما كونه يلزم نفسه بعدد ألف وخمسين ألف وما إلى ذلك، ويذهب وقته كله وهو يعد هذا التسبيح، ويترك الوارد المشروع؛ فهذا لا يصلح.

معنى الاستواء في اللغة

السؤال: هل الاستواء في اللغة يلزم منه أن المستوي متصل بما يستوي عليه؟ الجواب: الاستواء للمخلوقين لا بد فيه من الاتصال، وأما بالنسبة لله عز وجل فالكيفية لا نعقلها، فالله تعالى فوق العرش، وهو عال عليه، وقضية اتصال وعدم اتصال لا نتكلم فيها.

حكم تعليق صورة الكعبة

السؤال: هل يجوز تعليق صورة الكعبة على الجدار؟ الجواب: ما هي الفائدة من وراء ذلك؟ فهذا من جنس تعليق الآيات والأحاديث، وتكون حجة على الإنسان، حيث تكون أمام عينه العبر والعظات ومع ذلك لا يعتبر ولا يتعظ، وترك ذلك هو الأولى.

حكم دعاء الله في السجود بأبيات شعرية

السؤال: ذكر ابن كثير رحمه الله في البداية والنهاية في ترجمة المتنبي أنه قال: يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره لا يجبر الناس عظماً أنت كاسره ولا يهيضون عظماً أنت جابره قال ابن كثير : وقد بلغني عن شيخنا العلامة شيخ الإسلام أحمد بن تيمية رحمه الله أنه كان ينكر على المتنبي هذه المبالغة في مخلوق، ويقول: إنما هذا لجناب الله سبحانه وتعالى وأخبرني العلامة ابن القيم رحمه الله أنه سمع الشيخ تقي الدين ابن تيمية يقول: ربما قلت هذين البيتين في السجود أدعو الله بما تضمناه من الذل والخضوع، والسؤال: هل هذا الفعل جائز وهو أن يدعو الإنسان في سجوده بأبيات شعرية؟ الجواب: الإنسان يحرص على أن يأتي بالأدعية الشرعية مما ورد عن الرسول صلى الله عليه وسلم، وكون الإنسان يدعو الله بما شاء من غير أن يكون فيه محذور لا بأس به، لكن كون الإنسان لا يأتي بألفاظ الوحي وألفاظ الرسول صلى الله عليه وسلم فهو على خطر الزلل، ولا شك أنه ينبغي للإنسان أن يحرص على أن يأتي بدعاء مأمون الجانب ومأمون العاقبة وفيه العصمة، وهو دعاء المعصوم صلى الله عليه وسلم، ولا شك أن هذا هو الذي فيه السلامة، وكون الإنسان يدعو الله عز وجل بما يريد من خير الدنيا والآخرة بألفاظ يقولها من نفسه لا بأس به، لكن كونه يحافظ على ألفاظ الشرع أولى من هذا. وإذا كان هذا الكلام قاله المتنبي في مخلوق فهذا من أعظم الباطل، وهذا الكلام لا يليق إلا بالله سبحانه وتعالى، وهو يشبه قول البوصيري : يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم إن لم تكن آخذاً بيدي فضلاً وإلا فقل يا زلة القدم فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم فهذا كلام لا يليق إلا بالله سبحانه وتعالى، وأنا ذكرت هذه الأبيات عند شرح حديث: (لا تطروني كما أطرت النصارى ابن مريم) في كتابي: عشرون حديثاً من صحيح البخاري ، وقلت: لو قال مخاطباً ربه: يا خالق الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم لكان مصيباً، وكان أتى بما هو الحق، بدلاً من أن يقول: يا أكرم الخلق؛ لأن هذا الكلام لا يليق إلا بالله سبحانه وتعالى، فهو الذي من جوده الدنيا والآخرة سبحانه وتعالى. ولعل شيخ الإسلام أراد أن يبين أن مثل هذا الكلام الذي قيل في مخلوق لا يقال إلا في حق الله سبحانه وتعالى.

تكرار العمرة للنفس أولى من تكرار إهداء ثوابها للوالدين

السؤال: إذا كان الإنسان مقيماً بين مكة والمدينة، وبإمكانه أن يكرر العمرة عدة مرات، فهل هذا الأفضل له أن يعتمر عن والديه اللذين توفيا أو عن نفسه؟ الجواب: الأفضل أن يكرر العمرة عن نفسه، والوالدان يكثر من الدعاء لهما ولغيرهما.

حكم استئجار الطالب رجلاً لكتابة بحث باسم الطالب

السؤال: ما حكم كتابة البحث لطالب مع أخذ النقود وجعل البحث باسم الطالب؟ الجواب: هذا غش، ثم يأخذ على الغش أجرة، حتى ولو لم يأخذ أجرة فإنه لا يجوز، لأنه من الغش.

زوج المرأة محرم لبناتها من الزوج الثاني

السؤال: امرأة تزوجت من رجل ثم طلقها ولم تنجب له، ثم تزوجت من آخر وأنجبت له، فهل بنات المرأة محرمات على الزوج الأول وهو محرم لهن؟ الجواب: نعم، هو محرم لهن؛ لأنه كان زوج أمهن، فما دام أنه دخل بأمهن فهو محرم لهن، ولا يجوز له أن يتزوج منهن، قال الله: وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ [النساء:23] ، وكلمة (حجوركم) ليس لها مفهوم، وإنما جاءت على ما هو الغالب من أن بنت الزوجة تكون مع أمها في حجر زوجها، فبنات الزوجات المدخول بهن سواء ولدن قبل أو بعد هن محارم لذلك الرجل، وإنما لا يحرمن عليه إذا لم يدخل بأمهن كما قال الله: فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ [النساء:23] يعني: أن تنكحوهن لأنهن أجنبيات، وأما إذا حصل الدخول بالأم فإن البنت تكون محرمة عليه، ويكون هو محرماً لها.

معنى كون الحديث أزلياً في الماضي

السؤال: ذكر شارح الطحاوية أن الحدث أزلي في الماضي كما هو أزلي في المستقبل، ومثاله نعيم الجنة، أرجو منكم أن تشرحوا لي هذه الجملة. الجواب: هذه مسألة معروفة بتسلسل الحوادث في الماضي، وبعض أهل العلم كشيخ الإسلام ابن تيمية وغيره يقولون: الله تعالى لم يكن معطلاً عن الفعل ثم فعل، وإنما هو فاعل بالابتداء، والمفعولات التي فعلها تعتبر أزلية، لكن ليس معنى ذلك أنه لا بداية لها، فإنه لا بد لها من بداية؛ لأن كل مخلوق لا بد له من بداية، ولكن المراد أن الله تعالى لم يكن غير فاعل ثم فعل، وشيخ الإسلام ابن تيمية وغيره من القائلين بهذا يقولون: ما من مخلوق إلا وله أول، والله لم يكن معطلاً عن الفعل، بل هو فاعل بالأزل كما أنه فاعل في المستقبل، ومثاله بالنسبة للمستقبل نعيم الجنة، فإنه مخلوق لا نهاية له، يعني تسلسل إلى ما لا نهاية له، لكن لا أعرف مثالاً على ذلك الماضي بأن يقال: هذا مخلوق لم يكن قبله مخلوق، والله تعالى أعلم.

حكم الانتفاع بمال الربا

السؤال: هل يجوز للإنسان أن ينتفع بمال أصله ربا حصل عليه من بعض إخوانه، وهو يحتاج إلى هذا المال؟ الجواب: كيف يأخذه وهو يعلم أنه ربا؟! فالذي ينبغي أن يتنزه عن هذا المال الحرام.

حكم صرف الزكاة لشراء الكتب وتوزيعها

السؤال: هل يجوز صرف الزكاة لشراء كتب وتوزيعها على المسلمين؟ الجواب: لا يجوز، الزكاة لا تصرف في شراء الكتب، ولا في بناء المدارس، ولا في بناء المساجد، وإنما تصرف في المصارف الثمانية التي ذكرها الله عز وجل في قوله: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ [التوبة:60]، وكلمة (في سبيل الله) بعض الناس يتصور أنها تعم كل شيء، ولو كان الأمر كذلك فلماذا عدد الله هذه الأشياء والكل في سبيل الله، بالمعنى العام؟! لكن المقصود بقوله: (في سبيل الله) الجهاد وقتال الأعداء، ولا شك أن بناء المساجد وبناء الأربطة وطباعة الكتب وتوزيعها داخلة في سبيل الله بالمعنى العام، لكن المقصود بسبيل الله في آية قسمة الصدقات هو الجهاد في سبيل الله."


شرح سنن أبي داود - 186

شرح سنن أبي داود [186]

الزكاة ركن من أركان الإسلام وشعيرة من شعائره، وجاحدها كافر، ومانعها يقاتل حتى تؤخذ منه، كما قاتل الصحابة المرتدين وقاتلوا مانعي الزكاة في خلافة الصديق رضي الله عنه.

كتاب الزكاة

شرح حديث (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله...)

قال المصنف رحمه الله تعالى: [ كتاب الزكاة. حدثنا قتيبة بن سعيد الثقفي حدثنا الليث عن عقيل عن الزهري أخبرني عبيد الله بن عبد الله بن عتبة عن أبي هريرة رضي الله عنه قال: لما توفي رسول الله صلى الله عليه وآله وسلم واستخلف أبو بكر رضي الله عنه بعده وكفر من كفر من العرب، قال عمر بن الخطاب رضي الله عنه لـ أبي بكر : كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وآله وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه، وحسابه على الله عز وجل) فقال أبو بكر : والله! لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله! لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وآله وسلم لقاتلتهم على منعه، فقال عمر بن الخطاب : والله! ما هو إلا أن رأيت الله عز وجل قد شرح صدر أبي بكر للقتال. قال: فعرفت أنه الحق ]. الزكاة هي الركن الثالث من أركان الإسلام، وكثيراً ما يقرن الله عز وجل في القرآن بين الصلاة والزكاة، والزكاة في اللغة مأخوذة من النماء، والزكاة الشرعية موجود فيها هذا المعنى؛ لأنها سبب في نماء المال وكثرته، وقد جاء في الحديث: (ما نقص مال من صدقة، بل تزده، بل تزده، بل تزده)، وفي الاصطلاح هي: حق معلوم في أموال الأغنياء يصرف في جهات مخصوصة. وهذه الجهات المخصوصة هي التي ذكرها الله عز وجل في آية مصارف الزكاة: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابن السَّبِيلِ [التوبة:60]، ويأتي في بعض النصوص ذكر الفقراء خاصة كما في حديث معاذ : (فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم) والفقراء صنف من أصناف الزكاة الثمانية الذين جاء ذكرهم في آية: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ [التوبة:60]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه في قتال أبي بكر رضي الله عنه للمرتدين ومانعي الزكاة، وقد ذكر الخطابي رحمه الله أن الذين قاتلهم أبو بكر الصديق رضي الله عنه وأرضاه صنفان: صنف أهل كفر وردة، وصنف أهل بغي، والصنف الأول نوعان: من ادعى النبوة وتوبع على ذلك مثل مسيلمة الكذاب و الأسود العنسي وغيرهما ممن ادعى النبوة وتبعهم من تبعهم على دعواهم الباطلة. والنوع الآخر: الذين تركوا الدين، وخرجوا من الدين، وكفروا بما جاء به محمد صلى الله عليه وسلم من غير دعوى نبوة، ومن غير اتباع لمتنبئ، والكل مرتدون. أما الصنف الآخر فقال الخطابي : هم مانعو الزكاة، وهم أهل بغي، وذلك لأنهم متأولون، حيث فهموا أن الزكاة إنما تعطى للنبي صلى الله عليه وسلم دون غيره؛ لقول الله عز وجل: خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ [التوبة:103] قالوا: هذه الأمور التي تترتب على الأخذ إنما تنطبق على النبي صلى الله عليه وسلم، فهو الذي يصلي عليهم، والتطهر والتزكيه إنما تكون لمن دفع الزكاة إلى رسول الله صلى الله عليه وسلم وليس لأصحابه. وهذا قول باطل، وفهم خاطئ، فإن الخطاب للنبي صلى الله عليه وسلم خطاب للأمة ما لم يأت دليل يدل على تخصيص ذلك بالنبي صلى الله عليه وسلم، مثل قوله تعالى في الواهبة نفسها للنبي صلى الله عليه وسلم: خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ [الأحزاب:50]، فإن هذا نص يدل على خصوصية هذا الحكم بالرسول صلى الله عليه وسلم، وأنه لا يتعداه إلى غيره. أما ما يتعلق بدفع الزكاة إلى النبي صلى الله عليه وسلم فإن الزكاة حق المال، وهي واجبة، وحكمها مستمر وليس خاصاً بزمن النبي صلى الله عليه وسلم؛ ولهذا قال الخطابي : من جحد وجوب الزكاة في غير وقت وفاة النبي صلى الله عليه وسلم فإنه يكون كافراً بالإجماع قال: وإنما الإشكال في الذين فهموا هذا الفهم الخاطئ بعد وفاة النبي صلى الله عليه وسلم، فاعتبروا أهل بغي، وقد قاتلهم أبو بكر على أنهم أهل بغي، ومعلوم أن من امتنع من أمر من أمور الإسلام فإنه يقاتل عليه وإن لم يخرج بذلك من الإسلام. فالخطابي رحمه الله اعتبر مانعي الزكاة الذين فهموا هذا الفهم الخاطئ متأولين وأنهم قوتلوا على بغيهم، ومن المعلوم أن البغاة يقاتلون إذا حصل منهم القتال أو امتنعوا من شعيرة من شعائر الإسلام، فإنهم يقاتلون على ذلك حتى يحصل منهم ذلك الشيء الذي امتنعوا منه. والامتناع من دفع الزكاة له حالتان: حالة جحد وحالة بخل وتهاون، فحالة الجحد كفر، وكل ما علم في الإسلام ضرورة إيجابه أو تحريمه فإن اعتقاد عدم وجوبه كفر، وإذا كان من المنهيات فاعتقاد حله يكون كفراً وردة عن الإسلام.
فضل أبي بكر

أبو بكر رضي الله عنه وأرضاه لما استخلف كان من أجل أعماله الوقفة الشجاعة التي قام بها في إرجاع الناس إلى ما كانوا عليه في زمن النبوة، سواء من خرجوا من الدين أو امتنعوا من دفع الزكاة، فكان موقفه رضي الله تعالى عنه وأرضاه شجاعاً قوياً مع أنه معروف بلينه وبسهولته، وكانت جهوده منصبة ومتجهة إلى إصلاح الخلل الذي حصل في المسلمين بعد وفاة النبي صلى الله عليه وسلم؛ حتى يعود الأمر إلى ما كان عليه في زمن النبوة، ثم بعد ذلك يتجه إلى الفتوحات وإلى الجهاد في سبيل الله لإدخال الناس في الدين. وقد كان عمر بن الخطاب رضي الله عنه وأرضاه يرى خلاف رأيه فقال: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا -لا إله إلا الله، فمن قال- لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله عز وجل)؟ فقال أبو بكر : والله! لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله! لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وآله وسلم لقاتلتهم على منعه. ثم إن عمر رضي الله عنه وأرضاه اتضح له فيما بعد أن هذا الذي شرح الله له صدر أبي بكر هو الحق. هذا و عمر معروف بشدته وقوته في دين الله عز وجل، فسبقه الصديق رضي الله عنه إلى القوة والشدة في هذا الموطن، فقاتل الناس حتى يرجعوا إلى ما كانوا عليه في زمن الرسول صلى الله عليه وسلم. وقد جاء عن ابن عمر رضي الله عنه وأرضاه أن النبي صلى الله عليه وسلم قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحق الإسلام، وحسابهم على الله عز وجل)، ففيه ذكر المقاتلة على الصلاة وعلى الزكاة، وأنه لا بد من مجموع هذه الأمور: أن يؤتى بالشهادتين، وأن يؤتى أيضاً بأهم وأعظم أركان الإسلام بعد الشهادتين وهما الصلاة والزكاة.
الزكاة حق المال

من فهم أبي بكر رضي الله عنه أنه قال: الزكاة حق المال، والحديث الذي ذكره عمر رضي الله عنه فيه: (إلا بحقها) فبين أن الزكاة من جملة الحق الذي يندرج تحت هذا الحديث، فمن امتنع من الزكاة فإنه يقاتل، وإذا كان جحدها واعتقد أنها ساقطة الوجوب فإن ذلك ردة وكفر، وكذلك جحود غيرها كالصيام والحج وغير ذلك من الأمور، فإن جحد وجوبها يكون كفراً. وأما إذا ترك الزكاة على سبيل التهاون لا على سبيل الجحود فإن هذا لا يكون كفراً، وقد جاء ما يدل على ذلك، وهو الحديث الذي فيه: (ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار، فيكوى به جنبه وظهره وجبينه في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، فيرى سبيله إما إلى الجنة وإما إلى النار)، فإن قوله صلى الله عليه وسلم: (إما إلى الجنة) يدل على عدم كفره؛ لأن الكافر لا سبيل له إلى الجنة، بل ليس أمامه إلا النار. والذي يترك الزكاة تهاوناً تؤخذ منه قهراً، ولا يكون كافراً، وأما من يجحد وجوبها فإن هذا يكون مرتداً، ويقتل على ردته. والذي قاله عمر أخيراً ليس تقليداً لأبي بكر كما يقوله بعض المخذولين، بل بين له أبو بكر معنى الحديث، وأن الزكاة من حق الشهادتين، وأن من تركها يستحق المقاتلة، فعند ذلك فهم عمر رضي الله عنه وأرضاه، وتابع أبا بكر لا تقليداً له، ولكن تابعه بعد أن اتضح له أن الذي أقدم عليه أبو بكر هو الحق. وقوله: (والله! لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وآله وسلم لقاتلتهم على منعه) قيل: المراد به عقال البعير، والمقصود من ذلك ليس العقال، وإنما المقصود البعير الذي يعقل بالعقال، وكان البعير إذا زكي به يعطى معه عقاله. وقيل: المقصود بالعقال زكاة عام، وقد جاء عن بعض أئمة اللغة تفسير العقال بزكاة عام، ولكن جاء في حديث أبي هريرة أنه قال: (لو منعوني عناقاً كان يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها) فبعض أهل العلم قال: ذكر العقال شاذ، والمحفوظ هو العناق، ومنهم من قال: إن كلا الروايتين صحيحة، ولكن يحمل العقال على أن المقصود به البعير الذي يعقل بالعقال أو أن المقصود به زكاة عام. والعناق هي التي لم تبلغ سنة، ولا يصح أن يزكى بها، والذي يعطى في الزكاة لا بد أن يكون مما أكمل سنة، ففسر بأن المقصود إذا بلغت الغنم نصاباً، وكانت كباراً وصغاراً، وبدأ الحول من حين بلغت نصاباً، ولكن ماتت الأمهات أثناء الحول وعند انتهاء الحول لم تبلغ نصاباً كباراً، وإنما كانت سخالاً، فيكون أخذ العناق من جملة العدد الذي وجبت فيه الزكاة؛ لأن الزكاة تؤخذ من المال الذي وجبت فيه.

تراجم رجال إسناد حديث (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله...)

قوله: [حدثنا قتيبة بن سعيد الثقفي ] قتيبة بن سعيد بن جميل بن طريف الثقفي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ] الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عقيل ]. عقيل بن خالد بن عقيل المصري ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ] محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فيه أخرج له أصحاب الكتب الستة. [ عن عبيد الله ] عبيد الله بن عبد الله بن عتبة بن مسعود ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ] عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه.
حديث ابن عمر (أمرت أن أقاتل الناس..)

حديث ابن عمر الذي أشرت إليه أخرجه البخاري و مسلم ، وذكر الحافظ ابن حجر في فتح الباري أنه من غرائب الصحيح، يعني أنه جاء بإسناد واحد، وهو صحيح، فالصحيحان فيهما غرائب عن ثقات يحتمل تفردهم، ومن ذلك حديث: (إنما الأعمال بالنيات) فهو حديث غريب، وكذلك آخر حديث في البخاري وهو (كلمتان حبيبتان إلى الرحمن) فهو حديث غريب جاء من طريق واحد، وحديث ابن عمر من هذا القبيل، قال الحافظ ابن حجر : هو من غرائب الصحيح، وقد خلا منه مسند الإمام أحمد على سعته، فهو يبلغ أربعين ألف حديث، وأما حديث أبي هريرة هذا فإنه موجود في المسند.
مناسبة الحديث لباب الزكاة

وقد فرضت الزكاة في السنة الثانية من الهجرة، في السنة التي فرض فيها الصيام. ومناسبة إيراد الحديث هنا لأن القتال على الزكاة يدل على وجوبها، وأنها متعينة، هذا هو المقصود من إيراد هذا الحديث، وليس المقصود ذكر التاريخ، وإنما المقصود دلالته على أن الزكاة واجبة ولازمة؛ ولهذا يقاتل عليها.
مشروعية قتال مانعي الزكاة

مانع الزكاة تؤخذ منه بالقوة، وإذا امتنع يطلب منه أن يترك ما هو عليه من الباطل، وأن يدفع الزكاة، فإن عاند وقاتل فإنه يقاتل عليها، وقتاله للحاكم لا يدل على كفر، لأن البغاة إذا حصل منهم حمل السلاح على الحكام لا يكفرون بذلك. وبالنسبة لمانعي الزكاة بعد وفاة النبي صلى الله عليه وسلم قال عنهم الخطابي : إنهم بغاة، فهم مسلمون امتنعوا من أداء شيء متعين عليهم، فقوتلوا على منعه، وكونهم امتنعوا منها واستعدوا للقتال فهم أهل بغي، وقال الخطابي : ولو حصل منع الزكاة بعد وفاة الرسول صلى الله عليه وسلم وانتفاء الشبهة فإن الذي يقول بعدم وجوب الزكاة أو ينكر وجوبها يكون كافراً مرتداً، ويقتل مرتداً، ولا يقال عنه باغ أو ممتنع من الزكاة فقط، ففرق الخطابي بين الذين منعوها بعد وفاة النبي صلى الله عليه وسلم وبين من بعدهم؛ لأن لهم شبهة، أما بعد أن استقرت الأحكام وعرفت الأحكام فجحدها كفر وردة.
شرح حديث (أمرت أن أقاتل الناس ..) من طرق أخرى وتراجم رجالها

[ قال أبو داود : ورواه رباح بن زيد و عبد الرزاق عن معمر عن الزهري بإسناده، قال بعضهم: (عقالاً) ]. أورد أبو داود رحمه الله طرقاً فيها ذكر العقال وذكر العناق. قوله: [رباح بن زيد ]. رباح بن زيد القرشي وهو ثقة أخرج حديثه أبو داود و النسائي . [ و عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري بإسناده ]. يعني: عن عبيد الله عن أبي هريرة . [ وقال بعضهم: (عقالاً) ]. يعني: كالرواية السابقة. [ ورواه ابن وهب عن يونس قال: (عناقاً) ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. و يونس بن يزيد الأيلي ثقة أخرج له أصحاب الكتب الستة. والعناق هي التي لم تبلغ سنة من أولاد المعز. [ قال أبو داود : قال شعيب بن أبي حمزة و معمر و الزبيدي عن الزهري في هذا الحديث: (لو منعوني عناقاً)، وروى عنبسة عن يونس عن الزهري في هذا الحديث قال: (عناقاً) ]. ذكر المصنف جملة من الذين رووه عن الزهري وقالوا: (عناقاً). وشعيب بن أبي حمزة الحمصي ثقة أخرج له أصحاب الكتب الستة. و معمر مر ذكره. و الزبيدي هو محمد بن الوليد الزبيدي الحمصي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . قوله: [ عن الزهري في هذا الحديث: (لو منعوني عناقاً) ]. في هذا الحديث يعني: في الإسناد المتقدم، وقال: (عناقاً) بدل (عقالاً). و عنبسة بن خالد الأيلي صدوق أخرج حديثه البخاري وأبو داود . والعناق غير العقال؛ لأن العقال فسر بالعقال الذي يعقل به البعير، وأن المقصود به البعير، فعبر عن البعير بعقاله، أو المقصود بذلك زكاة عام، وهو إما روي هذا اللفظ أو هذا اللفظ، وقد يكون كلٌ من اللفظين محفوظاً أو يكون أحدهما محفوظاً والثاني شاذاً، والذي قيل إنه راجح هو العناق. قال المصنف رحمه الله تعالى: [حدثنا ابن السرح و سليمان بن داود قالا: أخبرنا ابن وهب أخبرني يونس عن الزهري هذا الحديث قال: قال أبو بكر رضي الله عنه: (إن حقه أداء الزكاة، وقال: عقالاً )]. أورد المصنف الحديث من طريق أخرى عن أحمد بن عمرو بن السرح وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . وسليمان بن داود المهري المصري ثقة أخرج حديثه أبو داود والنسائي . [ عن ابن وهب عن يونس عن الزهري ]. وقد مر ذكرهم. [ قالا: قال أبو بكر : (إن حقه أداء الزكاة) ]. يعني أن فيه مخالفة لما تقدم أنه قال أبو بكر الصديق : (إن حقه أداء الزكاة) وقال: (عقالاً) كالرواية الأولى.
ما تجب فيه الزكاة

شرح حديث (ليس فيما دون خمس ذود صدقة)

قال المصنف رحمه الله تعالى: [ باب ما تجب فيه الزكاة. حدثنا عبد الله بن مسلمة قال: قرأت على مالك بن أنس عن عمرو بن يحيى المازني عن أبيه قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (ليس فيما دون خمس ذود صدقة، وليس فيما دون خمس أواق صدقة، وليس فيما دون خمسة أوسقٍ صدقة) ]. أورد أبو داود رحمه الله هذه الترجمة: (باب ما تجب فيه الزكاة) يعني: الأموال التي تجب فيها الزكاة، وذكر مقادير الأنصبة التي تجب فيها الزكاة. قوله: (ليس فيما دون خمس ذود صدقة) يعني: ليس فيما دون خمس من الإبل صدقة، فإذا ملك الإنسان أربعاً من الإبل وكانت سائمة فلا زكاة فيها؛ لأنها ما بلغت نصاباً، ولكنها إذا بلغت خمساً وحال عليها الحول فإنها تزكى، وقد جاء أن مقدار الزكاة في الخمس شاة كما سيأتي، فزكاة الخمس من الإبل من غير جنسها؛ لأنه لو أخرج الزكاة من جنسها -أي: واحدة من الإبل- لكانت الزكاة الخمس، وفي ذلك ضرر على أصحاب الأموال، فوجبت الزكاة فيها من نوع آخر وهو الغنم، فتجب شاة عن خمس من الإبل، والشاة عن خمس من الإبل لا تضر الغني، وتنفع الفقير، ولكن الغني يتضرر لو أخذت منه الناقة. وهذا الحديث بيان لنصاب الإبل وغيرها من الأموال الزكوية، وبيان المقدار الذي إذا نقص المال عنه فلا زكاة فيه، وهو الخمس من الإبل، فما نقص عن خمس منها فلا زكاة فيه، وما بلغ خمساً فأكثر ففيه الزكاة، وعلى هذا فالحد الأدنى الذي لا زكاة فيه من الإبل هو الأربع، فإن الأربع لا زكاة فيها ولو بقيت سنين، أما الخمس ففيها الزكاة إذا حال عليها الحول، والذود المقصود به الإبل. قوله: [ (وليس فيما دون خمس أواق صدقة) ]. هذا فيه بيان نصاب الورق وهي الفضة، والأوقية أربعون درهماً، والخمس أواق مائتا درهم، فنصاب الفضة مائتا درهم، وهي تعادل بالريالات السعودية الفضية (56 ريالاً سعودياً) فما دون خمس أواق لا زكاة فيه يعني: ما نقص عن مائتي درهم ولو درهماً واحداً بأن كانت مائة وتسعة وتسعين درهماً فلا زكاة فيه، وكذلك بالنسبة لما يقابلها من العملة السعودية التي هي (56 ريالاً) فما نقص عن (56 ريالاً) فلا زكاة فيها، فـ (55 ريالاً) لا زكاة فيها. قوله: [ (وليس فيما دون خمس أوسقٍ صدقة) ]. الوسق ستون صاعاً، والخمسة أوسق ثلاثمائة صاع، والصاع (3 كيلو جرام) فالنصاب تسعمائة كيلو جرام تقريباً، فما خرج من الأرض من الحبوب والثمار فإن نصابه خمسة أوسق. وقوله: (ليس فيما دون خمسة أوسق صدقة) يدلنا على أن الفواكه والخضروات لا زكاة فيها؛ لأنها ليست مما يكال كالحبوب والثمار، وأيضاً ليست مما يدخر ويتخذ قوتاً، والزكاة إنما تجب في الأقوات التي تخرج من الأرض كالتمر والزبيب والبر والشعير والأرز والذرة، وغير ذلك.

تراجم رجال إسناد حديث (ليس فيما دون خمس ذود صدقة)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قرأت على مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمرو بن يحيى المازني ]. عمرو بن يحيى المازني ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو مشهور بكنيته ونسبته، كنيته أبو سعيد ، ونسبته الخدري ، واسمه سعد بن مالك بن سنان .
شرح حديث (ليس فيما دون خمسة أوسق زكاة)

قال المصنف رحمه الله تعالى: [ حدثنا أيوب بن محمد الرقي حدثنا محمد بن عبيد حدثنا إدريس بن يزيد الأودي عن عمرو بن مرة الجملي عن أبي البختري الطائي عن أبي سعيد الخدري رضي الله عنه يرفعه إلى النبي صلى الله عليه وآله وسلم قال: (ليس فيما دون خمسة أوسق زكاة) والوسق ستون مختوماً. قال أبو داود : أبو البختري لم يسمع من أبي سعيد . أورد أبو داود رحمه الله حديث أبي سعيد وليس فيه ذكر الأمور الثلاثة التي تقدمت في الرواية السابقة، وقوله: والوسق ستون مختوماً يعني: ستون صاعاً.
تراجم رجال إسناد حديث (ليس فيما دون خمسة أوسق زكاة)

قوله: [حدثنا أيوب بن محمد الرقي ]. أيوب بن محمد الرقي أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن عبيد ]. محمد بن عبيد الطنافسي وهو ثقة أخرج له أصحاب الكتب الستة. [حدثنا إدريس بن يزيد الأودي ]. إدريس بن يزيد الأودي ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة الجملي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي البختري الطائي ]. وهو سعيد بن فيروز ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. مر ذكره. [ قال أبو داود : أبو البختري لم يسمع من أبي سعيد ] وهذا لا يؤثر؛ لأن هذه الرواية ثابتة في الرواية السابقة وفي غيرها من الروايات، فلا يؤثر الانقطاع إلا إذا جاء من هذا الطريق فقط، ولكن ما دام الحديث ثابتاً من طريق أخرى فيكون هذا صحيحاً لكونه جاء من طرق أخرى صحيحة. وأما هذا السند فمنقطع لأن أبا البختري لم يسمع من أبي سعيد .

شرح أثر النخعي (الوسق ستون صاعاً مختوماً بالحجاجي)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن قدامة بن أعين حدثنا جرير عن المغيرة عن إبراهيم أنه قال: (الوسق ستون صاعاً مختوماً بالحجاجي) ]. أورد المصنف أثراً عن إبراهيم بن يزيد النخعي الكوفي رحمة الله عليه أنه قال: الوسق ستون صاعاً مختوماً بالحجاجي، والمقصود من ذلك بيان مقدار الوسق، وقوله: بالحجاجي نسبة للحجاج، وهو -كما سبق- ثلاثمائة صاع، لأن 60×5=300 صاع، وهو 900 كيلو، لأن الصاع يساوي 3كيلو. وهذا الأثر مقطوع؛ لأنه انتهى إلى التابعي، وهو غير المنقطع، فالمقطوع من صفات المتن، والمنقطع من صفات الإسناد، كأن يسقط من إسناده واحد أو أكثر.

تراجم رجال أثر النخعي (الوسق ستون صاعاً مختوماً بالحجاجي)

قوله: [ حدثنا محمد بن قدامة بن أعين ]. محمد بن قدامة بن أعين ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن المغيرة ]. المغيرة بن مقسم الكوفي الضبي ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة أخرج له أصحاب الكتب الستة.
شرح أثر عمران بن حصين في الاحتجاج بالسنة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثني محمد بن عبد الله الأنصاري حدثنا صرد بن أبي المنازل قال: سمعت حبيباً المالكي قال: قال رجل لعمران بن حصين رضي الله عنهما: يا أبا نجيد ! إنكم لتحدثوننا بأحاديث ما نجد لها أصلاً في القرآن، فغضب عمران وقال للرجل: أوجدتم في كل أربعين درهماً درهم، ومن كل كذا وكذا شاةً شاة، ومن كل كذا وكذا بعيراً كذا وكذا، أوجدتم هذا في القرآن؟ قال: لا. قال: فعمن أخذتم هذا؟ أخذتموه عنا، وأخذناه عن نبي الله صلى الله عليه وآله وسلم، وذكر أشياء نحو هذا ]. أورد المصنف حديث عمران بن حصين رضي الله عنه أنه قال له رجل: إنكم تحدثوننا بأشياء لا نجدها في كتاب الله، فغضب عمران رضي الله عنه، وذلك لأن هذا فهم خاطئ، والسنة تلقاها أصحاب رسول الله صلى الله عليه وسلم عن الرسول كما تلقوا القرآن عنه، وهم الذين أدوا إلينا الكتاب والسنة، والرسول صلى الله عليه وسلم يقول: (إني أوتيت القرآن ومثله معه) يعني: السنة، فالسنة وحي من الله كما أن القرآن وحي من الله، إلا أن القرآن وحي معجز، ومتعبد بتلاوته وبالعمل به، والسنة متعبد بالعمل بها كما يتعبد بالقرآن، ولا فرق بين السنة والقرآن في العمل. وأيضاً السنة داخلة في القرآن، ومأمور بها في القرآن، قال الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] فالسنة كلها داخلة تحت هذه الآية؛ ولهذا جاء عن عبد الله بن مسعود رضي الله عنه وأرضاه أنه لما لعن النامصة والمتنمصة وقال: ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو موجود في كتاب الله، فقالت له امرأة: يا أبا عبد الرحمن ! إنك قلت كذا وكذا، وإنني قرأت المصحف من أوله إلى آخره فما وجدت فيه ذكر النامصة والمتنمصة! فقال: إن كنت قرأته فقد وجدته، قال الله عز وجل: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. عمران رضي الله عنه لما سأله هذا السائل غضب وقال: أين وجدتم في القرآن أن في كل أربعين درهماً درهم؟! يعني أن مقادير الزكاة ما وجدت في القرآن، بل وجدت في السنة، ففيها مقدار زكاة الدراهم والإبل والغنم، وهذا لا يوجد في القرآن، ولكن السنة مفسرة للقرآن ومبينة له ودالة عليه، وهي شقيقة القرآن، ويتعبد الله بالعمل بها كما يتعبد بالقرآن، وآيات القرآن جاءت بالأمر بالعمل بما في السنة، بل إن إنكار السنة إنكار للقرآن، وجحد السنة جحد للقرآن، وكيف يتعبد الناس لو اقتصروا على القرآن ولم يلتفتوا إلى السنة؟! فالصلاة التي هي عمود الإسلام من أين عرف الناس أن صلاة الظهر أربع ركعات، وأن العصر أربع ركعات، وأن المغرب ثلاث ركعات، وأن العشاء أربع ركعات، وأن الفجر ركعتان، ولا وجود لهذا في القرآن، وهذا إنما وجد في السنة، فالسنة موضحة للقرآن، وشارحة له، ودالة عليه، والكفر بالسنة كفر بالقرآن، ومن أنكر السنة فهو منكر للقرآن، لأن السنة كلها داخلة تحت قول الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، وكذلك قول الله عز وجل: وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالًا مُبِينًا [الأحزاب:36]. والحاصل أن الذي قاله عمران رضي الله عنه كلام عظيم، وإن كان في الإسناد من هو متكلم فيه، فإن المعنى صحيح لا إشكال فيه، ولا خلاف فيه، فتوجد أمور كثيرة يعمل الناس بها ويتعبدون الله بها ولا وجود لها في القرآن، وهذا أمر واضح لا إشكال فيه ولا خلاف فيه بين أهل العلم. وقد جاء نحو هذا من طريق الحسن البصري عن عمران بن حصين وهو عند الحاكم في المستدرك وغيره، فالمعنى صحيح، فالسنة لا بد من العمل بها، وكثير من الأحكام الشرعية إنما تؤخذ من السنة، ولا تؤخذ من القرآن، والسنة يحتج بها كما يحتج بالقرآن، ويعول عليها كما يعول على القرآن، ولا يفرق المسلم بين السنة والقرآن.
تراجم رجال إسناد أثر عمران بن حصين في الاحتجاج بالسنة

[حدثنا محمد بن بشار ]. محمد بن بشار الملقب ببندار البصري ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثني محمد بن عبد الله الأنصاري ]. محمد بن عبد الله الأنصاري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا صرد بن أبي المنازل ]. صرد بن أبي المنازل وهو مقبول أخرج له أبو داود . [ سمعت حبيباً المالكي ]. حبيب المالكي هو حبيب بن أبي فضلان أو فضالة، وهو مقبول أخرج له أبو داود . [ عن عمران ]. عمران بن حصين أبو نجيد صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 187

شرح سنن أبي داود [187]

تعتبر عروض التجارة من أوسع الأموال وأكثرها غناء، ولذا فإنها من الأموال الزكوية، وأما الحلي فقد ورد في الأحاديث الأمر بإخراج زكاتها، وذلك هو الأحوط للمؤمن على كل حال.

زكاة عروض التجارة

شرح حديث (كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع)

قال المصنف رحمه الله تعالى: [ باب العروض إذا كانت للتجارة هل فيها من زكاة. حدثنا محمد بن داود بن سفيان حدثنا يحيى بن حسان حدثنا سليمان بن موسى أبو داود حدثنا جعفر بن سعد بن سمرة بن جندب قال: حدثني خبيب بن سليمان عن أبيه سليمان عن سمرة بن جندب رضي الله عنه قال: (أما بعد؛ فإن رسول الله صلى الله عليه وآله وسلم كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع) ]. يقول الإمام أبو داود السجستاني رحمه الله: (باب العروض إذا كانت للتجارة هل فيها من زكاة) والمقصود من هذه الترجمة بيان أن عروض التجارة من الأموال الزكوية، والعروض هي ما يعرض ويعد للبيع، سواء كان حيواناً أو مأكولاً أو ملبوساً أو مركوباً أو أي شيء من الأشياء المباحة التي تعرض للبيع والشراء، ويتجر بها الناس، وتتخذ للتجارة وتنمية المال وتحصيل الربح، هذه هي عروض التجارة، وهي جمع عرض، وهو ما يعرض ويعد للبيع والشراء، وهذه المسألة اختلف فيها أهل العلم على قولين: فجماهيرهم على أن فيها الزكاة، بل هي أوسع الأموال الزكوية وأكثرها، فإن أكثر الأموال إنما هي للتجارة، فالزراعة دونها، والنقود التي تدخر دونها، وكذلك المواشي دونها؛ لأن التجارة هي أوسع الأموال التي يتعامل بها الناس. والجماهير من أهل العلم ومنهم الفقهاء السبعة والأئمة الأربعة على القول بإيجاب الزكاة فيها، وبعض أهل العلم قال بعدم وجوبها فيها، ونقل بعض أهل العلم الإجماع على وجوبها من حيث كثرة القائلين، وقد ورد في وجوبها أحاديث وآثار، وأورد أبو داود رحمه الله حديثاً واحداً تحت هذه الترجمة، وهو حديث سمرة بن جندب ، وفي إسناده لين، فهو حديث ضعيف لا يعول عليه، ولكن النصوص الأخرى العامة التي جاءت في الزكاة في الأموال، وأن الأموال فيها حق معلوم للسائل والمحروم؛ تشمل هذا النوع من المال الذي هو أكثر وأوسع الأموال. وأي تجارة فيها تنمية للمال، ومعلوم أن الزكاة في الغالب هي في الأموال التي فيها نماء مثل السائمة والحبوب والثمار التي ينميها الناس ويحصل الناس على فوائدها وعلى ثمارها، فعروض التجارة من هذا القبيل، بل هي أوسع الأموال وأكثرها انتشاراً، فإن الكثير من الناس يشتغلون بهذا النوع من الأموال الزكوية ألا وهو عروض التجارة.
تراجم رجال إسناد حديث (كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول أخرج أحديثه أبو داود . [ حدثنا يحيى بن حسان ]. يحيى بن حسان وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان بن موسى أبو داود ]. سليمان بن موسى أبو داود فيه لين، وأخرج حديثه أبو داود . [ حدثنا جعفر بن سعد بن سمرة ]. جعفر بن سعد بن سمرة وهو ليس بالقوي، أخرج حديثه أبو داود . [ حدثني خبيب بن سليمان ]. خبيب بن سليمان مجهول أخرج حديثه أبو داود . [ عن أبيه ]. أبوه سليمان وهو مقبول، أخرج له أبو داود . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. هذا الإسناد فيه خمسة ممن انفرد بالتخريج لهم أبو داود من بين أصحاب الكتب، وهم: محمد بن داود بن سفيان و سليمان بن موسى و جعفر بن سعد ، و خبيب بن سليمان وأبوه. وبقي سمرة أخرج له أصحاب الكتب الستة ويحيى بن حسان أخرج له أصحاب الكتب الستة إلا ابن ماجة . والإجماع على وجوب الزكاة في عروض التجارة حكاه بعض أهل العلم، ولكن يوجد خلاف في الحقيقة، والجمهور على وجوب الزكاة في عروض التجارة، وخالف الظاهرية.
زكاة الحلي

شرح حديث (أتعطين زكاة هذا)

قال المصنف رحمه الله تعالى: [ باب الكنز ما هو وزكاة الحلي. حدثنا أبو كامل و حميد بن مسعدة المعنى أن خالد بن الحارث حدثهم قال: حدثنا حسين عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: (أن امرأة أتت رسول الله صلى الله عليه وآله وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: أتعطين زكاة هذا؟ قالت: لا. قال: أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟! قال: فخلعتهما فألقتهما إلى النبي صلى الله عليه وآله وسلم وقالت: هما لله عز وجل ولرسوله) ]. أورد أبو داود هذه الترجمة وهي: (باب الكنز ما هو والزكاة الحلي) والمقصود بهذه الترجمة شيئان: أحدهما: ما المراد بالكنز؟ ولعل الترجمة إشارة إلى قول الله عز وجل: (وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ [التوبة:34]، يعني: ما هو الكنز الذي توعد الله صاحبه؟ وما الذي يسلم من ذلك؟ والمقصود من الترجمة أن ما أخرج منه الزكاة ليس بكنز، وأنه ليس في المال حق واجب إلا الزكاة، وما سوى ذلك فهو تطوع كما أن الصلوات الخمس هي المفروضة وما زاد عليها تطوع، والحج مرة وما زاد على ذلك تطوع، وكذلك الأموال التي يجمعها الإنسان ويزكيها لا يقال لها كنز، وإنما يكون كنزاً ويعذب عليه صاحبه هو ما لا يخرج منه الزكاة، ولا يؤدي زكاته، ولهذا يعذب عليه، وأما إذا أخرج زكاته فليس بكنز. الأمر الثاني: زكاة الحلي، هل فيها زكاة أو ليس فيها زكاة؟ وقد اختلف العلماء فيها على قولين: القول الأول: فيها زكاة، ويستدل بهذا الحديث وغيره من الأحاديث الدالة على أن الحلي يزكى، ويستدل كذلك بالعمومات التي جاءت في زكاة الذهب والفضة، فإن الحلي يطلق على الذهب والفضة، فكل ذهب وفضة يزكى، فتوجد أحاديث عامة وأحاديث خاصة تدل على وجوب الزكاة في الحلي. القول الثاني: لا زكاة في الحلي، ويعتبرون ذلك مثل الأشياء التي تعد للاستعمال، فالإنسان الذي عنده دواب لاستعماله لا زكاة فيها، وفي الحديث: (ليس على المسلم في عبده ولا فرسه صدقة) فالإنسان الذي عنده خيل أو سيارة ونحوها يقتنيها ولا يعدها للبيع والشراء، وإنما هي للقنية؛ ليس فيها زكاة، قالوا: وكذلك الحلي هي من هذا القبيل، وتوجد آثار عن السلف تدل على ذلك، ولكن هذا الحديث حسن، وتوجد غيره من الأحاديث الصحيحة الثابتة التي تدل على ما دل عليه، فالقول بوجوب الزكاة في الحلي هو الأظهر، وهو الذي تبرأ به الذمة، وهو الذي فيه الاحتياط في الدين. وهذا الحديث الذي أورده أبو داود حديث حسن يحتج به، وتوجد غيره من الأحاديث في معناه، فالقول بوجوب الزكاة في الحلي هو الأظهر وهو الأولى وهو الذي فيه الاحتياط في الدين. عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: (جاءت امرأة إلى رسول الله صلى الله عليه وسلم ومعها ابنةٌ لها عليها مسكتان -وهما سواران- من ذهب فقال: أتؤدين زكاة هذا)، ومعلوم أن هذا حلي مستعمل كان على يديها، والمقصود أنه إذا كان يبلغ نصاباً فإنه يزكى، وإن كان لا يبلغ نصاباً فإنه يضم إلى الذهب الذي عندها، فإن بلغ مجموعة نصاباً وجب فيه الزكاة، وإن كان لا يبلغ نصاباً لا تجب فيه الزكاة، فالرسول صلى الله عليه وسلم بين أنه يعاقب على ترك زكاة الحلي، بأن تعذب بالنار، ويكون لها سواران من نار؛ لأنها ما قامت بأداء الزكاة عن هاتين المسكتين، (فألقتهما وقالت: هما لله ولرسوله صلى الله عليه وسلم). هما لله تخرجهما لوجه الله، ولرسوله: يتصرف فيهما كيف يشاء، ويضعهما حيث يريد، وليس المقصود أنهما قربة إلى الرسول صلى الله عليه وسلم، فإن القرب إنما تكون لله عز وجل.
تراجم رجال إسناد حديث (أتعطين زكاة هذا)

قوله: [ حدثنا أبو كامل ]. أبو كامل الفضيل بن الحسين الجحدري وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ و حميد بن مسعدة ]. حميد بن مسعدة صدوق أخرج له مسلم وأصحاب السنن. قوله: [ المعنى ]. يعني: أنهما متفقان في المعنى، وإن اختلفا في اللفظ. [ عن خالد بن الحارث ]. خالد بن الحارث البصري وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حسين ]. حسين بن ذكوان المعلم وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص وهو صدوق أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. شعيب بن محمد وهو صدوق أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. جده هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث رجاله ثقات إلى عمرو بن شعيب ، و عمرو بن شعيب إذا صح الحديث إليه واستقام الإسناد إليه فحديثه حسن؛ لأنه صدوق وأبوه صدوق.
شرح حديث (ما بلغ أن تؤدى زكاته فزكي فليس بكنز)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا عتاب -يعني: ابن بشير - عن ثابت بن عجلان عن عطاء عن أم سلمة رضي الله عنها قالت (كنت ألبس أوضاحاً من ذهب فقلت: يا رسول الله! أكنزٌ هو؟ فقال: ما بلغ أن تؤدى زكاته فزكي فليس بكنز) ]. أورد أبو داود رحمه الله حديث أم سلمة أنها كانت تلبس أوضاحاً من ذهب فقالت: يا رسول الله! أكنز هو؟ فقال: (ما بلغ أن تؤدى زكاته فزكي فليس بكنز) وهذا يدل على وجوب الزكاة في الذهب مطلقاً، ويدخل في ذلك الحلي؛ لأن سبب الحديث يتعلق بالحلي، فالنبي صلى الله عليه وسلم قال: [ (ما بلغ أن تؤدى زكاته فزكي فليس بكنز) ] يعني إذا بلغ نصاباً وجبت فيه الزكاة إذا حال عليه الحول، فإذا زكي فإنه لا يعتبر كنزاً، ولا يكون صاحبه متوعداً بالعذاب الأليم المذكور في آية سورة التوبة. إذاً: الكنز الذي لا تؤدى زكاته هو الذي يعذب عليه صاحبه، وأما إذا كان عنده مال يؤدي زكاته فإنه لا يعتبر كنزاً كما جاء ذلك مبيناً في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه. وقولها: [ كنت ألبس أوضاحاً ]. الأوضاح هي الحلي، وهنا قالت: (أوضاحاً من ذهب) والأصل في الأوضاح أنها من الفضة؛ لأنها بيض واضحة، لكن هنا ذكرت أنها كانت من ذهب، وليست من فضة.
تراجم رجال إسناد حديث (ما بلغ أن تؤدى زكاته فزكي فليس بكنز)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى هو الطباع وهو ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا عتاب يعني: ابن بشير ]. عتاب بن بشير صدوق يخطئ أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن ثابت بن عجلان ]. ثابت بن عجلان صدوق أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن عطاء ]. عطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة هند بنت أبي أمية أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة. والحديث حسن الألباني المرفوع منه، ومعنى هذا أن القصة غير ثابتة.
شرح حديث (دخل علي رسول الله فرأى في يدي فتخات من ورق)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إدريس الرازي حدثنا عمرو بن الربيع بن طارق حدثنا يحيى بن أيوب عن عبيد الله بن أبي جعفر أن محمد بن عمرو بن عطاء أخبره عن عبد الله بن شداد بن الهاد أنه قال: دخلنا على عائشة زوج النبي صلى الله عليه وآله وسلم فقالت: (دخل علي رسول الله صلى الله عليه وآله وسلم فرأى في يدي فتخات من ورق فقال: ما هذا يا عائشة ؟! فقلت: صنعتهن أتزين لك يا رسول الله! قال: أتؤدين زكاتهن؟ قلت: لا، أو ما شاء الله. قال: هو حسبك من النار) ]. هذا الحديث يدل على ما دل عليه الحديث السابق من وجوب الزكاة في الحلي، والفتخات من الفضة ليست نصاباً، لكن المقصود أنها تضمها إلى غيرها من الأموال الزكوية، وكل ذهب وفضة يزكى سواء كان حلياً أو غير حلي، وإذا لم يبلغ نصاباً فلا زكاة فيه، لكن إذا كان هناك فضة أخرى معه وبلغ المجموع نصاباً فإنه تجب فيه الزكاة، وأما إذا كان لا يبلغ النصاب فإنه لا زكاة فيه؛ لقول النبي صلى الله عليه وسلم: (ليس فيما دون خمس أواق صدقة)، يعني: أواقي الفضة، فلا بد من اعتبار النصاب، وهذه الفتخات تضم إلى غيرها.
تراجم رجال إسناد حديث (دخل علي رسول الله فرأى في يدي فتخات من ورق..)

قوله: [ حدثنا محمد بن إدريس الرازي ]. محمد بن إدريس الرازي هو أبو حاتم الرازي الإمام المشهور الحافظ المحدث الذي يأتي ذكره كثيراً في الجرح والتعديل، وكثيراً ما يقرن مع أبي زرعة الرازي في الجرح والتعديل، وهو ثقة من الأئمة الحفاظ أخرج حديثه أبو داود و النسائي و ابن ماجة في التفسير . [ حدثنا عمرو بن الربيع بن طارق ]. عمرو بن الربيع بن طارق ثقة أخرج له البخاري و مسلم و أبو داود . [ حدثنا يحيى بن أيوب ]. يحيى بن أيوب وهو صدوق ربما أخطأ أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن عطاء ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شداد بن الهاد ]. عبد الله بن شداد بن الهاد ولد في حياة النبي صلى الله عليه وسلم، وذكره العجلي في كبار التابعين الثقات، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها الصديقة بنت الصديق وهي واحدةٌ من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (دخل علي رسول الله فرأى في يدي فتخات) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا صفوان بن صالح حدثنا الوليد بن مسلم حدثنا سفيان عن عمر بن يعلى ، فذكر الحديث نحو حديث الخاتم. قيل لسفيان : كيف تزكيه؟ قال: تضمه إلى غيره ]. أورد أبو داود الحديث من طريق أخرى، وهو نحو الحديث المتقدم فيما يتعلق بالخاتم أو الخواتيم، وفيه: (قيل لسفيان : كيف تزكيه؟ قال: تضمه إلى غيره). يعني: أن الخاتم لا زكاة فيه؛ لأنه قليل، فقال: تضمه إلى غيره، لأن الفضة تضم إلى الفضة سواء كان ملبوساً أو مسبوكاً أو مصكوكاً عملة، فكل ذلك يضم بعضه إلى بعض ويزكى زكاة الفضة، أي: يخرج منه ربع العشر إذا بلغ مائتي درهم أو ما يساوي مائتي درهم، وذلك النصاب.
تراجم رجال إسناد حديث (دخل علي رسول الله فرأى في يدي فتخات) من طريق ثانية

قوله: [ حدثنا صفوان بن صالح ]. صفوان بن صالح ثقة كان يدلس تدليس التسوية، أخرج له أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم وهو أيضاً ثقة يدلس تدليس التسوية، وحديثه أخرجه أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن عمر بن يعلى ]. عمر بن عبد الله بن يعلى وهو ضعيف أخرج له أبو داود و ابن ماجة . [ فذكر الحديث نحو حديث الخاتم ]. يعني: نحو الحديث المتقدم.
جواز لبس الذهب المحلق

وفي هذه الأحاديث دلالة على جواز لبس الذهب المحلق، والأحاديث وردت فيه عامة وخاصة، والأحاديث التي جاء فيها النهي عن الذهب المحلق تعتبر في مقابل هذه الأحاديث شاذة لا يعول عليها."


شرح سنن أبي داود - 188

شرح سنن أبي داود [188]

أنعم الله على العباد بأن سخر لهم الأنعام لهم فيها منافع، وفرض عليهم فيها الزكاة وقد جاءت السنة بتحديد أنصبة الزكاة ومقاديرها.

ما جاء في زكاة السائمة

شرح حديث (هذه فريضة الصدقة التي فرضها رسول الله...)

قال المصنف رحمه الله تعالى: [ باب في زكاة السائمة. حدثنا موسى بن إسماعيل حدثنا حماد أخذت من ثمامة بن عبد الله بن أنس كتاباً زعم أن أبا بكر رضي الله عنه، كتبه لأنس رضي الله عنه، وعليه خاتم رسول الله صلى الله عليه وآله وسلم حين بعثه مصدقاً وكتب له، فإذا فيه: ( هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وآله وسلم على المسلمين التي أمر الله عز وجل بها نبيه صلى الله عليه وآله وسلم، فمن سألها من المسلمين على وجهها فليعطها، ومن سئل فوقها فلا يعطه: فيما دون خمس وعشرين من الإبل الغنم في كل خمس ذود شاة، فإذا بلغت خمساً وعشرين ففيها بنت مخاض إلى أن تبلغ خمساً وثلاثين، فإن لم يكن فيها بنت مخاضٍ فابن لبون ذكر، فإذا بلغت ستاً وثلاثين ففيها بنت لبون إلى خمس وأربعين، فإذا بلغت ستاً وأربعين ففيها حقة طروقة الفحل إلى ستين، فإذا بلغت إحدى وستين ففيها جذعة إلى خمس وسبعين، فإذا بلغت ستاً وسبعين ففيها بنتا لبون إلى تسعين، فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الفحل إلى عشرين ومائة، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون، وفي كل خمسين حقة. فإذا تباين أسنان الإبل في فرائض الصدقات فمن بلغت عنده صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه، وأن يجعل معها شاتين إن استيسرتا له أو عشرين درهماً، ومن بلغت عنده صدقة الحقة وليست عنده حقة وعنده جذعة فإنها تقبل منه ويعطيه المصدق عشرين درهماً أو شاتين، ومن بلغت عنده صدقة الحقة وليس عنده حقة وعنده ابنة لبون فإنها تقبل منه). قال أبو داود : ههنا لم أضبطه عن موسى كما أحب: (ويجعل معها شاتين إن استيسرتا له أو عشرين درهماً، ومن بلغت عنده صدقة بنت لبون وليس عنده إلا حقة فإنها تقبل منه). قال أبو داود : إلى ههنا ثم أتقنته: (ويعطيه المصدق عشرين درهماً أو شاتين، ومن بلغت عنده صدقة ابنة لبون وليس عنده إلا بنت مخاض فإنها تقبل منه وشاتين أو عشرين درهماً، ومن بلغت عنده صدقة ابنة مخاض وليس عنده إلا ابن لبون ذكر فإنه يقبل منه وليس معه شيء، ومن لم يكن عنده إلا أربع فليس فيها شيء إلا أن يشاء ربها. وفي سائمة الغنم إذا كانت أربعين ففيها شاة إلى عشرين ومائة، فإذا زادت على عشرين ومائة ففيها شاتان إلى أن تبلغ مائتين، فإذا زادت على مائتين ففيها ثلاث شياه إلى أن تبلغ ثلاثمائة، فإذا زادت على ثلاثمائة ففي كل مائة شاة شاة، ولا يؤخذ في الصدقة هرمة، ولا ذات عوار من الغنم، ولا تيس الغنم إلا أن يشاء المصدِّق، ولا يجمع بين مفترق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية، فإن لم تبلغ سائمة الرجل أربعين فليس فيها شيء إلا أن يشاء ربها. وفي الرقة ربع العشر، فإن لم يكن المال إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها ) ]. أورد أبو داود هذه الترجمة وهي (باب في السائمة) والسائمة هي بهيمة الأنعام التي ترعى أكثر الحول ، أي: لا يتعب صاحبها عليها بالعلف، ولا يتكلف لها علفاً، وإنما ترعى في البر وفي المراعي دون أن يحصل عليه كلفة بعلفها. وهذا يدل على أن صاحب الغنم أو الإبل إذا كان يعلفها أكثر الحول فإنه لا زكاة فيها؛ لأنه قد تعب وخسر عليها، ونماؤها إنما حصل بإنفاقه وبتعبه، فلا زكاة في الأنعام إلا أن تكون سائمة ترعى ولا يتكلف عليها بشيء. وقد أورد أبو داود حديث أنس بن مالك رضي الله عنه الذي فيه كتاب أبي بكر إليه لما جعله مصدقاً على البحرين -يعني: عاملاً على الصدقات في البحرين- فأعطاه هذا الكتاب الذي عليه خاتم رسول الله صلى الله عليه وسلم، وفيه بيان فرائض الصدقة، أي: مقاديرها وتحديدها. قوله: [ هذه فريضة الصدقة ] يعني: هذا بيان فريضة الصدقة، أي: بيان مقاديرها والنصاب والحد الأدنى والأوقاص التي لا زكاة فيها بين المقدارين من بهيمة الأنعام، ففي ذلك الكتاب بيان ما يستحق عند كل مقدار. وقوله: [ التي فرضها رسول الله صلى الله عليه وسلم ] المراد بذلك أنه قدرها وبين مقاديرها، ومعلوم أنه جاء في القرآن إيجاب الزكاة دون تحديد وتقدير، وجاء بيان تحديد ذلك وتقديره في السنة، ومعلوم أن البيان الذي حصل من رسول صلى الله عليه وسلم ليس هو من عنده، وإنما هو من عند الله؛ لأن السنة وحي من الله، كما أن القرآن وحي من الله كما قال الله عز وجل وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. قوله: [ والتي أمر الله بها رسوله صلى الله عليه وسلم ] يحتمل أن يكون المراد: أمر الله بها رسوله في قوله: خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً [التوبة:103]، ويحتمل أن يكون المراد أن هذا التفصيل من الله: ولا شك أن هذه التفاصيل من الله، وليست من النبي صلى الله عليه وسلم؛ لأنه مبلغٌ عن الله، والسنة هي وحيٌ من الله مبينة وموضحة للقرآن، ودالة على القرآن. قوله: [ فمن سئلها من المسلمين على وجهها فليعطها ] يعني: على هذا التقدير وعلى هذا البيان الذي جاء عن رسول الله صلى الله عليه وسلم في هذا الحديث المفصل لبيان المقادير، فيعطيها إذا سئلها على وجهها، أما إذا سئل أكثر من ذلك فإنه لا يعطي ما لم يجب عليه، وإنما يعطي ما وجب عليه. وهذا مثل ما جاء في حديث ابن عباس من قصة معاذ بن جبل عندما بعث إلى اليمن فقال: (فإن هم أجابوك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أجابوك لذلك فإياك وكرائم أموالهم)يعني: لا تأخذ الكرائم النفيسة التي تكبر وتعظم في عيون أهلها، فإن أخذها ظلم، ولذلك قال: (واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب) يعني: عليه أن يخشى أن يدعو عليه من ظلمه بأخذ شيء أكثر مما يجب عليه؛ فتصيبه الدعوة، ويستجيب الله عز وجل دعاءه على هذا الذي ظلمه.
بيان زكاة الإبل وأنصبتها

قوله: [ فيما دون خمس وعشرين من الإبل الغنم ] بدأ ببيان هذه التفاصيل، فبين عليه الصلاة والسلام أن زكاة الإبل تنقسم إلى قسمين: قسم قليل تخرج زكاته من غير نوعه وهو الغنم؛ لأنه لو أخرج من نوعه لكان في ذلك ضرر على أصحاب الأموال، ولو لم يؤخذ منهم شيء مع أن المال فيه خير كثير، وبلغ مبلغ النصاب؛ فإنه يفوت على الفقراء شيء من الحقوق التي يستحقونها في أموال الأغنياء، فجاءت الشريعة ببيان المقادير على وجهٍ ينفع الفقير ولا يضر الغني. فإذا بلغت الإبل خمساً وعشرين وحال عليها الحول فيبدأ بإخراج الزكاة من جنسها، وإذا كانت أقل من خمس وعشرين فإن الزكاة فيها تكون من الغنم، في كل خمس ذود شاة، يعني أن الخمس من الإبل فيها شاة وقد مر في الحديث (ليس فيما دون خمس ذود صدقة). يعني: ما نقص عن الخمس لا زكاة فيه، والخمس هي أقل مقدار يزكى، ولكن زكاته تكون من غير جنسه أي: من الغنم وليس من الإبل؛ لأنه لو أخرج ناقة من الخمس لصارت الزكاة خُمُس المال، وفي ذلك ضررٌ على صاحب المال. فإذا بلغت تسعاً فليس فيها إلا شاة، فإذا بلغت عشراً صار فيها شاتان إلى أربع عشرة، فإذا صارت خمس عشرة ففيها ثلاث شياه، وإذا بلغت تسع عشرة فليس فيها إلا ثلاث شياه، فإذا بلغت عشرين صار فيها أربع شياه إلى أربع وعشرين، فإذا بلغت خمساً وعشرين بدأ يخرج من جنسها، وهي ابنة مخاض. قوله: [ فيما دون خمس وعشرين من الإبل الغنم ] أي: الزكاة فيما دون خمس وعشرين -أي: من أربع وعشرين فما دون- الغنم، وبين ذلك بقوله: (في كل خمس ذود شاة) ثم إلى أربع وعشرين فيها أربع شياه، الوقص، وهو ما بين الفريضتين، ولا زكاة فيه، وإنما الزكاة في مقدار الفريضة. والأربع التي فوق العشرين ليس فيها شيء، فإذا بلغت خمساً وعشرين فيخرج الزكاة من جنسها بنت مخاض. وبنت المخاض هي التي أكملت من عمرها سنة ودخلت في السنة الثانية، فأمها غالباً تكون قد حملت، فيقال لها: بنت مخاض لأن أمها ذات مخاض، وهذا في الغالب، وقد تكون أمها ما حملت وليس في بطنها حمل، ولكن جرياً على الغالب قيل لها: بنت مخاض. ففي خمس وعشرين إلى خمس وثلاثين بنت مخاض، فإذا زادت واحدة وصارت ستاً وثلاثين ففيها بنت لبون، وإذا لم تكن عنده بنت المخاض في المقدار الذي من خمس وعشرين إلى خمس وثلاثين فإنه يخرج ابن لبون ذكر، فالكبر في الذكر مقابل النفاسة التي في الإناث؛ لأن الإناث في الصدقة مفضلة على غيرها؛ لأنها تلد وتنمى، فإذا زاد واحدة عن خمس وثلاثين فصارت ستاً وثلاثين من الإبل ففيها بنت لبون، وهي التي أكملت سنتين من عمرها ودخلت في السنة الثالثة. وقيل لها: بنت لبون؛ لأن أمها تكون قد ولدت رضيع لبن، لأنها في السنة الأولى صارت ذات حمل، ثم بعد ذلك عندما تبلغ بنتها سنتين تكون قد ولدت، فقيل لها: ابنة لبون، يعني: أمها ذات لبن. ومن ستة وثلاثين إلى خمس وأربعين فيها ابنة لبون، فإذا زادت واحدة صارت ستةً وأربعين وفيها حقة، والحقة هي التي أكملت ثلاث سنين من عمرها ودخلت في السنة الرابعة. ومن ست وأربعين إلى ستين ليس فيها إلا حقة، فإذا زادت واحدة وصارت إحدى وستين ففيها جذعة، وهي التي أكملت أربع سنوات من عمرها ودخلت في السنة الخامسة، وهذا هو أعلى مقدار سن يخرج في الزكاة، وبعد ذلك يأتي التضعيف والتكرار. والأموال التي تخرج في الزكاة ليست مما يحصل به الهدي والأضحية؛ لأن الأضحية والهدي لا يكون إلا بالثني الذي أكمل خمس سنوات، لكن كل الأسنان التي في زكاة الإبل هي دون السن الذي يجزئ في الأضحية والهدي؛ لأن المقصود بذلك أن ينمى، ولا يتجاوز فيه الجذعة، فإذا زاد المال على ذلك فينتقل إلى تضعيف الحقة، وتضعيف بنت اللبون، وأما بنت المخاض والجذعة فلا تضاعفان، وإنما الذي يضاعف هو الوسط: ابنة اللبون والحقة. فمن واحد وستين إلى خمس وسبعين ليس فيها إلا جذعة، فإذا زادت واحدة وصارت ستة وسبعين ففيها بنتا لبون إلى تسعين، فإذا زادت واحدة وصارت إحدى وتسعين ففيها حقتان إلى عشرين ومائة، فإذا زادت ففي كل أربعين بنت لبون، وفي كل خمسين حقة، فإذا وصلت المائتين حصل التساوي إما بإخراج خمس بنات لبون أو أربع حقاق؛ لأن المائتين هو العدد الذي ينقسم على خمسين وعلى أربعين، وهو الذي يسمى في الحساب: المضاعف المشترك البسيط، وهو أقل عدد ينقسم على عددين بدون باق.
أحكام تباين أسنان الإبل في الزكاة

قوله: [ (فإذا تباينت أسنان الإبل) ] بمعنى: أن الذي بلغت إبله إحدى وستين، وليس عنده جذعة، فإنه يؤخذ منه حقة، ويضاف إلى ذلك شاتين أو عشرين درهماً جبراً للنقص الذي بين الحقة والجذعة. وقوله: [ (إن استيسرتا له) ] يعني: إن كانتا عنده وتيسرتا له، وهو مخير بين عشرين درهماً أو شاتين. قوله: [ (ومن بلغت عنده صدقة الحقة وليست عنده حقة وعنده جذعة فإنها تقبل منه ويعطيه المصدق عشرين درهماً أو شاتين) ] هذا عكسه، فتؤخذ منه الجذعة ويعطى الفرق وهو شاتان أو عشرون درهماً. قوله: [ (ومن بلغت عنده صدقة الحقة وليس عنده حقة وعنده ابنة لبون فإنها تقبل منه) ] أي: يقال في الحقة مع بنت اللبون مثلما قيل في الجذعة والحقة، فإذا كان عنده الحد الأعلى فإنه يؤخذ منه ويعطى الفرق، وإن لم يكن عنده إلا الحد الأدنى فإنه يؤخذ منه ويعطي هو الفرق. ولا يخرج من الذكور إلا ابن اللبون. [ قال أبو داود : من هاهنا لم أضبطه عن موسى كما أحب: (ويجعل معها شاتين إن استيسرتا له أو عشرين درهما، ومن بلغت عنده صدقة بنت لبون وليس عنده إلا حقة فإنها تقبل منه) قال أبو داود : إلى هاهنا ثم أتقنته: (ويعطيه المصدق عشرين درهماً أو شاتين) ]. يعني: إن كان عنده السن الأعلى أخذ منه وأعطي الفرق، وإن كان عنده السن الأدنى فإنه يعطي السن الأدنى ويدفع الفرق، وفي ذلك الوقت كانت الشاة الواحدة قيمتها عشرة دراهم. قوله: [ (ومن بلغت عنده صدقة ابنة لبون وليس عنده إلا بنت مخاض فإنها تقبل منه وشاتين أو عشرين درهماً، ومن بلغت عنده صدقة ابنة مخاض وليس عنده إلا ابن لبون ذكر فإنه يقبل منه وليس معه شيء) ] يعني: أن الذكر إذا أخذ مكان بنت المخاض فلا يعطى شيئاً؛ لأن الفرق في سن الذكر الزائد يقابل نقص كونه ليس أنثى. وإخراج صدقة الإبل نقداً فيه خلاف بين أهل العلم، ومعلوم أن الزكاة كانت تنمى، وكان لها رعاة، وتحصل الاستفادة منها، وهذا لا يتأتى في القيمة، لكن إذا احتيج إلى القيمة، واضطر الناس إلى أن يأخذوها فلا بأس؛ لأن الدولة قد لا تستطيع تنميتها، فيمكن أن تؤخذ القيمة إذا احتيج إلى ذلك، وهذا راجع للمصدق الذي يأخذ الصدقات، فهو الذي يرى المصلحة. قوله: [ (ومن لم يكن عنده إلا أربع فليس فيها شيء إلا أن يشاء ربها) ] هذا رجوع إلى ما تقدم وهو (في كل خمس ذود شاة، والأربع ليس فيها شيء؛ لأنها دون النصاب، إلا إذا شاء صاحبها أن يخرج شيئاً تطوعاً فلا بأس بذلك، وأما كونه يؤخذ منه بغير رضاه فلا يجوز، ولكن هذا يرجع إليه، فإن أراد أن يتطوع وقال: أنا أدفع هذا تطوعاً فإنه يؤخذ منه).
بيان زكاة الغنم وأنصبتها

قوله: [ (وفي سائمة الغنم إذا كانت أربعين ففيها شاة إلى عشرين ومائة، فإذا زادت على عشرين ومائة ففيها شاتان إلى أن تبلغ مائتين، فإذا زادت على مائتين ففيها ثلاث شياة إلى أن تبلغ ثلاثمائة، فإذا زادت على ثلاثمائة ففي كل مائة شاة شاة) ]. جاء في الحديث ذكر زكاة سائمة الغنم، فليس فيها شيء حتى تبلغ أربعين، فإن كانت تسعاً وثلاثين فليس فيها شيء، فإذا بلغت أربعين بدأ يحسب الحول من حين بلوغها أربعين، فالحد الأدنى الذي يزكى هو أربعين شاة، وفيها شاة واحدة إلى مائة وعشرين، فإذا زادت واحدة على مائة وعشرين وصارت مائة وإحدى وعشرين ففيها شاتان إلى مائتين، فإذا زادت واحدة ففيها ثلاث شياه إلى ثلاثمائة، فإذا زادت عن ثلاثمائة ففي كل مائة شاة، وأكبر وقص في زكاة الغنم هو من مائتين وواحدة إلى ثلاثمائة وتسع وتسعين؛ لأن الثلاث شياه تبدأ من مائتين وواحدة إلى ثلاثمائة وتسع وتسعين، فإذا زادت واحدة وبلغت أربعمائة ففيها أربع شياه، ففي كل مائة شاة، فخمسمائة شاة فيها خمس شياه، وستمائة فيها ست شياه، وألف فيها عشر شياه.. وهكذا.
ما لا يؤخذ في زكاة الغنم

قوله: [ (ولا يؤخذ في الصدقة هرمة) ] وهي الكبيرة التي طعنت في السن وبلغت الهرم؛ لأن لحمها لا يكون طيباً، ولأنها لا يحصل إنتاجها والاستفادة منها كما يستفاد من الصغيرة. قوله: [ (ولا ذات عوار من الغنم) ] قيل: هي التي فيها نقص، فإن العَوار هو العيب، والعُوار: هو فقد أحد العينين. قوله: [ (ولا تيس الغنم) ] وهو فحلها. قوله: [ (إلا أن يشاء المصدق) ] أي: صاحب الغنم؛ لأن صاحب الغنم بحاجة إلى فحله، فلا يؤخذ منه فيتضرر بسبب ذلك، ولكنه إذا شاء أن يخرج الفحل فلا بأس، فقوله: (إلا أن يشاء المصدق) يرجع إلى فحل الغنم. وأما الهرمة وذات العوار فلا تؤخذ إلا إذا كانت الغنم كلها من هذا القبيل، فإنه يؤخذ واحدة منها، فإذا كانت كلها معيبة فتؤخذ واحدة معيبة، وإذا كانت كلها هرمة فتؤخذ هرمة، ولكن الذي يحتاج إلى مشيئة المالك هو تيس الغنم الذي يحتاج إليه، فأخذه إضرار به، والمصَّدِّق المراد به المالك، وأما العامل فيقال له: المصَدِّق. والأنثى أنفع للفقير من حيث التنمية في الإبل، وأما بالنسبة للغنم فيجوز أن يخرج ذكراً أو أنثى، وقد يكون الذكر أنفع للفقير؛ لأنه قد يحتاج للفحل من أجل أن ينزو على غنمه.
تحريم الحيل في إخراج الزكاة

قوله: [ (ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة) ]. هذا فيه دليل على أن الخلطة تصير المالين كالمال الواحد إذا اشتركت الغنم في المرعى والراعي والمراح والفحل، فتزكى زكاة مال واحد، وجاء في هذا الحديث أنه لا يفرق بين مجتمع، ولا يجمع بين مفترق خشية الصدقة؛ لأنه أحياناً يكون بجمع المال أو بتفريقه قلة الصدقة أو كثرتها، والخشية قد تكون من العامل وقد تكون من المالك، فالمالك قد يفرق المجتمع أو يجمع المفترق حتى تقل الزكاة، والعامل قد يجمع المتفرق أو يفرق المجتمع من أجل أن تكثر الزكاة. فمثلاً: إذا كان لثلاثة أشخاص مائة وعشرون شاة، فإذا جمعت تكون الزكاة فيها شاة واحدة، لكن لو كان عند كل رجل منهم أربعون شاة ففيها ثلاث شياه، فكون العامل يجد خلطة في مائة وعشرين فيفرقها على الثلاثة ويقول: آخذ من كل واحد شاة لا يجوز، وهذا قد يكون من العامل من أجل تكثير الصدقة. ومثال تفريق المجتمع أن يكون لرجلين أربعون شاة، فيفرقانها فيجعلان عند كل واحد منهما عشرين، فيكون ليس فيها زكاة، لكن إذا جمع بينها فتكون أربعين وفيها شاة. قوله: [ (وما كان من خليطين فإنهما يتراجعان بينهما بالسوية) ] فإذا كان أحدهما عنده عشرون شاة، والآخر عنده عشرون، وأخذت شاة واحدة منهما، فالذي أخذت شاته يرجع على صاحبه بنصف الشاة؛ لأن الشاة الواحدة هي عن المجموعتين من الغنم، فيتراجعان بينهما بالسوية، بمعنى: أن هذا عليه نصف شاة، وهذا عليه نصف شاة. قوله: [ (فإن لم تبلغ سائمة الرجل أربعين فليس فيها شيء إلا أن يشاء ربها) ] وهذا مثلما مر أن الأربع من الإبل ليس فيها شيء إلا أن يشاء ربها، وكذلك ما دون الأربعين من الغنم ليس فيها زكاة إلا أن يشاء ربها تطوعاً، لأنها دون النصاب.
زكاة الفضة

قوله: [ (وفي الرقة ربع العشر) ] الرقة هي الفضة، وفيها ربع العشر. قوله: [ (فإن لم يكن المال إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها) ] هنا ذكر أعلى عقد من العقود، وهو مائة وتسعون، ولا يعني ذلك أنه إذا كان المال مائة وتسعة وتسعين يكون فيه شيء، بل ما بين المائة والتسعين والمائة والتسعة والتسعين ليس فيها شيء؛ لأن قوله: (ليس فيما دون خمس أواق صدقة) يدخل فيه مائة وتسعة وتسعون؛ لأن الخمس الأواقي هي مائتا درهم، فإذا نقص درهم واحد عن المائتين فلا زكاة فيها.
تراجم رجال إسناد حديث (هذه فريضة الصدقة التي فرضها رسول الله...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: أخذت من ثمامة بن عبد الله بن أنس كتاباً ]. ثمامة بن عبد الله بن أنس صدوق أخرج له أصحاب الكتب الستة، وهو يروي عن جده أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وفي سنن النسائي إسناد لهذا الحديث فيه أن ثمامة يروي عن أنس .
الأسئلة

حكم من أعد الزكاة ليخرجها فسرقت منه

السؤال: رجل أعد المقدار الذي عليه من ماله للزكاة، ثم سرق منه ذلك القدر، فهل عليه إعادة إخراجه مرة أخرى؟ الجواب: مادام أنه كان في حوزته ولم يصل إلى الفقراء فإن عليه أن يخرجه، ومجرد كونه خصصه أو هيأه لأن يخرجه ولم يصل إلى مستحقيه لا يكفي، فعليه أن يخرج بدله، حتى لو نقص المال المتبقي عن النصاب، لأن الزكاة وجبت عليه قبل أن يسرق منه هذا المال، فالوجوب قد استقر قبل ضياع شيء منه، فتجب عليه الزكاة وإن نقص المال.

حكم دفع الزكاة لطلبة العلم

السؤال: هل يصلح أن يدفع المزكي زكاة ماله لطلبة العلم إذا لم يكونوا من الأصناف الثمانية المذكورين في الآية؟ الجواب: إذا كانوا فقراء فيعطيهم لفقرهم، أما أن يعطيهم ليطلبوا العلم وهم ليسوا فقراء فليس له ذلك؛ لأن مصارف الزكاة بينها الله عز وجل في كتابه العزيز، فلا تتجاوز إلى غيرها.

كيفية إخراج زكاة المال المستمر في النماء

السؤال: أعمل سائقاً في سيارة أجرة، وبعد مرور عام من عملي هذا يكون عندي مال كثير يبلغ النصاب، ولكن لا أستطيع أن أفرق فيه بين ما أكتسبه اليوم أو قبل عام؛ لذلك يصعب علي تقدير المال الواجب علي من الزكاة، فكيف أصنع؟ الجواب: المناسب للإنسان أن يخصص شهراً يخرج فيه الزكاة، فإذا لم يستطع أن يضبط دخله في كل وقت وحوله بمفرده ليزكيه بمفرده؛ فإنه يخصص شهراً معيناً من السنة يزكي فيه المال المتوافر، سواء كان قد مضى عليه سنة كاملة أو مضى عليه أقل.

كفر الطائفة الممتنعة عن إخراج الزكاة

السؤال: إذا امتنعت طائفة من الناس عن أداء الزكاة، وكان لها شوكة وقاتلت الحاكم على ذلك، فهل يحكم بكفرها؟ وما صحة نقل الإجماع على كفرها؟ الجواب: إذا جحدوا وجوب الزكاة يكونون كفاراً، وأما إذا لم يجحدوا وجوب الزكاة، ولكنهم عندهم بخل، ولا يريدون أن يؤخذ منهم شيء، فهذا ليس كفراً.

حكم زكاة الغنم التي ترعى نهاراً وتعلف ليلاً

السؤال: عندي غنم بلغت النصاب، لكنها ترعى صباحاً وأعلفها ليلاً طوال العام، فهل فيها زكاة؟ الجواب: المعول عليه هو الغالب عليها، فإذا كانت ترعى ويعلفها شيئاً يسيراً فهذا لا يؤثر، ولكن إذا كانت معتمدة على العلف، ولا ترعى إلا شيئاً يسيراً، فلا زكاة فيها، فالمعول عليه هو الغالب.

لا مجال للرأي في الزكاة

السؤال: كيف تجب الزكاة على من يملك ستة وخمسين ريالاً فقط، ولا تجب على من يملك تسعاً وثلاثين شاة؟ الجواب: هكذا جاءت الشريعة في تحديد المقادير بالنسبة للفضة وبالنسبة للغنم، والشريعة إذا جاءت بشيء فإنه يعمل بما جاءت به ولا يسأل عن الفرق وعن المقادير والتفاوت بينها، وإنما يؤخذ بما جاءت به الشريعة، ولا يعترض عليها، ولا مجال للرأي فيها، والواجب اتباع النص.

حكم زكاة السيارات المستخدمة لنقل بضائع الشركات

السؤال: أنا صاحب مؤسسة، ولي عتاد متنوع يساهم في تنمية رأس المال، فهل تجب الزكاة على هذا العتاد؟ الجواب: إن كان المقصود بالعتاد أشياء تستعمل لتنمية المال مثل السيارات التي يستخدمها في النقل، فليس فيها زكاة.

حكم زكاة صاحب الأنعام السائمة التي يباع لبنها

السؤال: إذا كان صاحب الأنعام يعلفها ويخسر فيها، ولكنه يستفيد منها بأن يبيع لبنها وفحولها، فيربح ويغطي الخسارة، فهل عليه زكاة؟ الجواب: إذا كانت ترعى أكثر الحول ففيها زكاة، سواء ربح أو لم يربح.

حكم بيع الغنم وإعطاء ثمنها للفقراء في الزكاة

السؤال: عندي مائة رأس غنم، وأعرف مستحقين للزكاة أكثر من ستة، فهل يجوز لي بيع الصدقة الواجب إخراجها من الغنم وأعطي المستحقين الزكاة نقوداً لا غنماً؟ الجواب: يجوز أن تخرج قيمتها المحققة التي ليس فيها نقص وتوزعها عليهم، ولا بأس بذلك.

حكم طاعة الإمام إذا ظهر فسقه

السؤال: قول الخطابي : وفي هذا دليل على أن الإمام والحاكم إذا ظهر فسقهما بطل حكمهما، هل هذا الكلام صحيح؟ الجواب: ليس بصحيح اللهم إلا إذا أمر الحاكم بمعصية الله، فلا يطاع في معصية الله، أما الخروج على الحاكم فلا يجوز إذا حصل منه الفسق؛ لأن النبي صلى الله عليه وسلم قال: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، أما إذا كان قصده أنه لا يجوز تنفيذ شيء من معصية الله عز وجل فهو صحيح، فإنه لا طاعة لمخلوق في معصية الله.

حكم إعطاء الزكاة للأخت الفقيرة

السؤال: هل يجوز لي أن أعطي الزكاة لأختي، علماً بأن زوجها متوفى، وليس هناك من ينفق عليها؟ الجواب: إذا كانت فقيرة فلك أن تخرج الزكاة لها، لكن ليعلم أن القريب له حق غير الزكاة، وبعض الناس يتخلص من الحقوق التي عليه بالزكاة، فيقول: إذا لم أعطها من الزكاة فسأعطيها من مالي، فيجعل الزكاة وقاية للمال، فهذا لا يجوز، وأما إذا لم يكن في إعطائه لأخته الزكاة حيلة لوقاية ماله فلا بأس بذلك.

معنى الآيات المكية التي فيها ذكر الزكاة

السؤال: ما تفسير الآيات المكية التي فيها الأمر بالزكاة؟ الجواب: تشريع الزكاة ومقاديرها جاء في المدينة، وكانت الزكاة في مكة غير محددة، فالتحديد جاءت به السنة، والإجمال جاء في القرآن المكي، وجاءت السنة ببيان ذلك، ولكن هذا البيان وتفصيله إنما جاء في المدينة.

حديث (هما لله ولرسوله) لا يدل على عدم وجوب زكاة الحلي

السؤال: استدل بعض أهل العلم بقول صاحبة المسكتين: (هما لله ولرسوله) على عدم وجوب الزكاة، فما توجيهكم؟ الجواب: هي أعطت المال الذي عندها كله لله عز وجل متقربة به إليه، ويكون ذلك على نظر الرسول صلى الله عليه وسلم؛ فليس هذا زكاة، فلما سمعت أن فيه عذاباً أرادت أن تتخلص منه، ولم تخرجه على أنه زكاة، فليس فيه دليل على عدم وجوب زكاة الحلي.

من يتولى توزيع الزكاة على الفقراء

السؤال: هل صاحب المال هو الذي يتولى توزيع زكاة ماله، أم يجب عليه أن يعطيها لمن تولى أمره من حاكم أو أمير منطقة؟ الجواب: الأموال الظاهرة كالمواشي والحبوب والثمار يرسل الوالي المصدق ليجمعها، وأما الأمور الخفية كالنقود التي تكون في حوزة الإنسان وليست أموراً ظاهرة فهو الذي يتولى توزيعها، وكذلك أموال التجارة التي لا يعلم مقاديرها إلا المالك فهو الذي يتصرف فيها، وأما المواشي والزروع والثمار التي ترى، فيرسل الوالي خارصاً يخرص الزرع أو الثمار، ثم يخرج المقدار الذي حدد له إخراجه عند استواء الثمار والجذاذ. إذاً: هناك أموال ظاهرة، وهناك أموال خفية، فالأموال الظاهرة إذا أرسل الإمام عاملاً ليأخذها تدفع له، وإذا لم يرسل الإمام العامل فنفس المالك يتولى توزيعها، وأما الأموال الخفية فيتولاها المالك.

رواية البخاري في صحيحه عن بعض المبتدعة الثقات

السؤال: هل الإمام البخاري روى عن بعض المبتدعة في صحيحه؟ الجواب: نعم هذا موجود، والحافظ ابن حجر ذكر في مقدمة الفتح أسماء رجال البخاري الذين قدح فيهم ببدعة أو بسوء حفظ أو بأي شيء قادح، وأجاب عن الإمام البخاري بأن بعض الذين نسب إليهم بدعة معينة إنما أخرج لهم في الشواهد أو في شيء لا يتعلق ببدعتهم أو ما إلى ذلك. ومقدمة الفتح المسماة هدي الساري فيها فوائد عظيمة تتعلق بالبخاري وبرجال البخاري وبأحاديث البخاري المتكلم فيها، وقد عقد فصلاً خاصاً بالرجال الذين تكلم فيهم من رجال البخاري ، وبين الكلام عن كل واحد منهم، والإيراد الذي أورد عن كل واحد منهم، والكلام عنه، وذكر من رمي ببدعة ولم يثبت ذلك عنه، أو ثبت ولكنه ما روى عنه فيما يتعلق ببدعته، وهذه المقدمة لا يستغني عنها طالب العلم.

كلام الرسول عليه الصلاة والسلام منه ما هو وحي ومنه ما هو اجتهاد

السؤال: هل كل ما قاله رسول الله صلى الله عليه وآله وسلم في حياته هو من الوحي أو قد يكون اجتهاداً من نفسه؟ الجواب: منه ما قد يكون اجتهاداً، ولكنه لا يقر على الخطأ، مثل قوله في مسألة التأبير: (أنتم أعلم بدنياكم).

قصر المريض للصلاة

السؤال: المريض الذي يجوز له الجمع بين الصلاتين، هل يحل له أن يقصر الرباعية؟ الجواب: المريض لا يقصر فإنما، رخص له في الجمع، ولم يرخص له في القصر.

حكم المنامات والهواتف في اليقظة

السؤال: لم أكن أقوم بفرائض الإسلام، وبينما أنا وحدي سمعت صوتاً باللغة العربية يقول: عليك بالصلاة! ثم أمرني بالتسبيح، ثم بحفظ القرآن، وأي خطأ أقوم به يلومني عليه، ولقد رأيت في منامي نوراً عظيماً يقترب مني وهو يقول: شفع فيك محمد صلى الله عليه وسلم؟ الجواب: الإنسان لا ينبغي له أن يسلم نفسه للمنامات وللهواتف التي تهتف به أو يخيل إليه ذلك، وإنما عليه أن يستقيم على طاعة الله وطاعة رسوله، ويبحث عن الحق والهدى ويتبعه، ولا يعول على الهواتف ولا على المنامات.

حكم التصوير بالكاميرا

السؤال: حديث: (لعن الله المصورين)، هل المقصود صاحب المهنة أم أي إنسان يستخدم الكاميرا؟ الجواب: اللعن مطلق كما هو معلوم، لكن صاحب المهنة الموغل في المعصية، والمشتغل فيها باستمرار؛ جرمه أشد وأعظم؛ لأن المعصية كلما كثرت وتعددت زادت المصيبة فيها، واللعن يصدق عل كل من يندرج تحت هذا اللفظ، لكن صاحب المهنة أشد؛ لأنه مستمر على هذا البلاء."


شرح سنن أبي داود - 189

شرح سنن أبي داود [189]

أمر الله تعالى المؤمنين بإخراج الزكاة، وبين ذلك النبي صلى الله عليه وسلم في سنته، فبين أنصبة زكاة الإبل والغنم والبقر، وأنصبة الذهب والفضة، وبين أسنان ما يخرج في زكاة الأنعام، ونهى عن جمع المفترق أو تفريق المجتمع منها من أجل الزكاة، كما بين نصاب الحبوب التي تخرج من الأرض، فعلى من يملك المال أن يتفقه في ذلك حتى يؤدي حق الله كما أمره الله.

تابع ما جاء في زكاة السائمة

شرح حديث (كتب رسول الله كتاب الصدقة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا عباد بن العوام عن سفيان بن الحسين عن الزهري عن سالم عن أبيه رضي الله عنه قال: (كتب رسول الله صلى الله عليه وسلم كتاب الصدقة فلم يخرجه إلى عماله حتى قبض، فقرنه بسيفه فعمل به أبو بكر رضي الله عنه حتى قبض، ثم عمل به عمر رضي الله عنه حتى قبض، فكان فيه: في خمس من الإبل شاة، وفي عشر شاتان، وفي خمس عشرة ثلاث شياة، وفي عشرين أربع شياة، وفي خمس وعشرين ابنة مخاض إلى خمس وثلاثين، فإن زادت واحدة ففيها ابنة لبون إلى خمس وأربعين، فإذا زادت واحدة ففيها حقة إلى ستين، فإذا زادت واحدة ففيها جذعة إلى خمس وسبعين، فإذا زادت واحدة ففيها ابنتا لبون إلى تسعين، فإذا زادت واحدة ففيها حقتان إلى عشرين ومائة، فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة، وفي كل أربعين ابنة لبون. وفي الغنم في كل أربعين شاة شاة إلى عشرين ومائة، فإن زادت واحدة فشاتان إلى مائتين، فإن زادت واحدة على المائتين ففيها ثلاث شياة إلى ثلاثمائة، فإن كانت الغنم أكثر من ذلك ففي كل مائة شاة شاة، وليس فيها شيء حتى تبلغ المائة. ولا يفرق بين مجتمع ولا يجمع بين متفرق مخافة الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية، ولا يؤخذ في الصدقة هرمة ولا ذات عيب). قال: قال الزهري : إذا جاء المصدق قسمت الشاء أثلاثاً: ثلثاً شراراً، وثلثاً خياراً، وثلثاً وسطاً، فأخذ المصدق من الوسط، ولم يذكر الزهري البقر ]. سبق حديث أنس بن مالك رضي الله عنه الذي فيه كتاب أبي بكر إلى أنس لما استعمله على صدقات البحرين، وهو مطابق لحديث ابن عمر الذي أورده المصنف هنا، فإنه مماثل له في كثير من الأمور التي اشتمل عليها في بيان مقادير زكاة الإبل ومقادير زكاة الغنم، وكون الخلطة في المالين تصير المالين كالمال الواحد، وأنه لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وأنه لا يؤخذ في الصدقة هرمة ولا ذات عوار، وتقدم الكلام على حديث أنس ، والكلام على حديث ابن عمر كالكلام على حديث أنس فلا نعيده. قوله: [ قال الزهري : إذا جاء المصدق قسمت الشاء أثلاثاً ] المصدق هو العامل، فيقسم الغنم ثلاثة أثلاث: ثلثاً خياراً، وثلثاً وسطاً، وثلثاً شراراً، يعني: رديئة، فالزكاة لا تؤخذ من الخيار ولا من الرديئة وإنما تؤخذ من الوسط؛ لأنها لو أخذت من الخيار لكان في ذلك إضرار بأصحاب الأموال، وقد جاء في حديث ابن عباس في قصة بعث معاذ بن جبل إلى اليمن أن النبي صلى الله عليه وسلم قال له: (وإياك وكرائم أموالهم) أي: خيارها وحسانها، ولا تؤخذ الشرار أو الرديئة؛ لأن هذا فيه إضرار بالفقراء، وإذا أخذ الوسط صار في ذلك مصلحة في حق الجميع. وقوله: [ (كتب رسول الله صلى الله عليه وسلم كتاب الصدقة فلم يخرجه إلى عماله حتى قبض، فقرنه بسيفه) ] هذا فيه زيادة على ما تقدم، وهو أنه صلى الله عليه وسلم كتب كتاب الصدقة، ولم يخرجه إلى عماله حتى قبض، وقد مر في حديث أنس رضي الله عنه أن هذا كتاب رسول الله صلى الله عليه وسلم الذي بين فيه فرائض الزكاة كما أمر الله عز وجل رسوله صلى الله عليه وسلم، وفي هذا الحديث: أن هذا الكتاب كان مع سيفه صلى الله عليه وسلم، وأن أبا بكر والصحابة عملوا به من بعده، وقد مر في الحديث السابق أن أبا بكر كتب بهذا إلى أنس لينفذه ويعمل بما فيه.

تراجم رجال إسناد حديث (كتب رسول الله كتاب الصدقة...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي هو ثقة أخرج حديثه البخاري وأصحاب السنن. [ عن عباد بن العوام ] عباد بن العوام وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان بن حسين ]. سفيان بن حسين وهو ثقة إلا في الزهري أخرج حديثه البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة، وهذه رواية سفيان عن الزهري ، وهو ثقة إلا في الزهري ، ففي روايته عن الزهري كلام، ولكن قد تابعه سليمان بن كثير فلم ينفرد بهذا عن الزهري . [ عن سالم ]. سالم بن عبد الله بن عمر بن الخطاب وهو تابعي ثقة أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، أخرج له أصحاب الكتب الستة. [ عن أبيه]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كتب رسول الله كتاب الصدقة ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا محمد بن يزيد الواسطي أخبرنا سفيان بن حسين بإسناده ومعناه قال: (فإن لم تكن ابنة مخاض فابن لبون) ولم يذكر كلام الزهري ]. أورد المصنف الحديث بإسناد آخر، ولكنه ذكر فيه أن ابن اللبون يؤخذ بدل ابنة المخاض إذا لم توجد ابنة المخاض، وابنة المخاض هي التي أكملت سنة واحدة من عمرها، ودخلت في السنة الثانية، وهي تجب في خمس وعشرين من الإبل إلى خمس وثلاثين، وإذا لم توجد بنت مخاض فإنه يخرج بدلها ابن لبون، وعلى هذا فتكون الزيادة في السن في الذكر مقابل الفضل والحسن الذي يكون في الأنثى؛ لأن الأنثى فيها مصلحة للفقراء. ولم يأت في الأحاديث التي بينت مقادير الزكاة أن الذكر الذي يكون سنه أعلى من سن الأنثى يؤخذ بدلها إلا في ابنة المخاض، فإنه يؤخذ بدلها ابن لبون ذكر، ولم يأت فيما يتعلق بابنة اللبون أنه يؤخذ بدلها حق، ولا في الحقة أنه يؤخذ بدلها جذع، وهو الذي أكمل أربع سنين ودخل في السنة الخامسة، وإنما جاء هذا في ابنة المخاض فقط، فإذا لم توجد فإنه يؤخذ مكانها ابن لبون ذكر. ولم يذكر الراوي هنا كلام الزهري الذي فيه ذكر الخيار والشرار والوسط. وقد ذكرنا في الدرس الماضي أن بنت المخاض سميت بذلك لأن أمها قد حملت، فهي دخلت في السنة الثانية وأمها صارت ذات حمل، وأما بنت اللبون فسميت بذلك لأن أمها قد ولدت فصارت ذات لبن. وهي التي أكملت سنتين ودخلت في السنة الثالثة من عمرها. والحقة سميت بذلك لأنها استحقت أن يطرقها الجمل، يعني: صارت أهلاً لأن يطرقها الجمل وأن يرغب فيها الجمل؛ لأنها أكملت ثلاث سنوات ودخلت في السنة الرابعة، ولذلك قال: (حقة طروقة الجمل) أي: استحقت أن يطرقها الجمل. والجذعة هي التي أكملت السنة الرابعة ودخلت في الخامسة. والثنية هي التي أكملت الخامسة ودخلت في السادسة، والذي يجزئ في الأضحية والهدي هو الثني، وعلى هذا فالأموال الزكوية في الإبل كلها لم تصل إلى الحد الذي يجزئ في الأضحية؛ لأن أسنانها صغيرة؛ لأنه يقصد منها تنميتها وتربيتها وتنشئتها، فهذه الأسنان الأربعة التي هي: بنت المخاض وبنت اللبون والحقة والجذعة كلها لم تصل إلى السن الذي يجزئ في الأضحية؛ لأنه لا يجزئ في الأضحية من الإبل إلا ما كان ثنياً أكمل خمس سنوات ودخل في السنة السادسة.
تراجم رجال إسناد حديث (كتب رسول الله كتاب الصدقة ...) من طريق ثانية

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة و ابن ماجة . [ حدثنا محمد بن يزيد الواسطي ]. وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ أخبرنا سفيان بن حسين بإسناده ومعناه ]. يعني: سفيان بن حسين عن الزهري عن سالم عن أبيه بإسناد الحديث ومعناه، وليس بلفظه، فإذا قيل: (بمعناه) أي: أنه لم يتفق معه في الألفاظ تماماً، وإنما يتفق معه في المعنى.
شرح حديث الزهري (هذه نسخة كتاب رسول الله الذي كتبه في الصدقة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا ابن المبارك عن يونس بن يزيد عن ابن شهاب قال: هذه نسخة كتاب رسول الله صلى الله عليه وآله وسلم الذي كتبه في الصدقة، وهي عند آل عمر بن الخطاب قال ابن شهاب : أقرأنيها سالم بن عبد الله بن عمر فوعيتها على وجهها، وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر و سالم بن عبد الله بن عمر فذكر الحديث قال: (فإذا كانت إحدى وعشرين ومائة ففيها ثلاث بنات لبون حتى تبلغ تسعاً وعشرين ومائة، فإذا كانت ثلاثين ومائة ففيها بنتا لبون وحقة حتى تبلغ تسعاً وثلاثين ومائة، فإذا كانت أربعين ومائة ففيها حقتان وبنت لبون حتى تبلغ تسعاً وأربعين ومائة، فإذا كانت خمسين ومائة ففيها ثلاث حقاق حتى تبلغ تسعاً وخمسين ومائة، فإذا كانت ستين ومائة ففيها أربع بنات لبون حتى تبلغ تسعاً وستين ومائة، فإذا كانت سبعين ومائة ففيها ثلاث بنات لبون وحقة حتى تبلغ تسعاً وسبعين ومائة، فإذا كانت ثمانين ومائة ففيها حقتان وابنتا لبون حتى تبلغ تسعاً وثمانين ومائة، فإذا كانت تسعين ومائة ففيها ثلاث حقاق وبنت لبون حتى تبلغ تسعاً وتسعين ومائة، فإذا كانت مائتين ففيها أربع حقاق أو خمس بنات لبون، أي السنين وجدت أخذت وفي سائمة الغنم.. فذكر نحو حديث سفيان بن حسين وفيه: ولا يؤخذ في الصدقة هرمة ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق) ]. أورد أبو داود الحديث من طريق أخرى وفيه بيان ما اشتمل عليه ذلك الكتاب، وهو مثل الذي قبله إلا أن فيه تفصيلاً فيما يتعلق بما زاد على العشرين ومائة، فإنه فيما مضى قال: في كل أربعين بنت لبون، وفي كل خمسين حقة، وهذا الحديث فيه تفصيل لما أجمل في الرواية السابقة من قوله: (فإذا زادت على مائة وعشرين ففي كل أربعين بنت لبون، وفي كل خمسين حقة) فإذا كانت مائة وعشرين فليس فيها إلا حقتان، فإذا زادت على مائة وعشرين ففي كل أربعين بنت لبون وفي كل خمسين حقة. ومعنى هذا أنها إذا صارت مائة وثلاثين فتعدها أربعين وأربعين وخمسين، ففيها بنتا لبون وحقة واحدة، فإذا كانت مائة وأربعين، فتعدها خمسين وخمسين وأربعين ففيها حقتان وبنت لبون، وإذا صارت مائة وخمسين فتعدها خمسين وخمسين وخمسين ففيها ثلاث حقاق، وإذا صارت مائة وستين فتعدها أربعين وأربعين وأربعين وأربعين، ففيها أربع بنات لبون، وإذا صارت مائة وسبعين، ففيها ثلاث بنات لبون وحقة واحدة، فتعد أربعين ثلاث مرات ثم بعد ذلك تعد خمسين، فتكون مائة وسبعين, وإذا صارت مائة وثمانين ففيها حقتان وبنتا لبون؛ لأنك تعدها خمسين وخمسين وأربعين وأربعين، وإذا صارت مائة وتسعين ففيها ثلاث حقاق وبنت لبون؛ لأنك تعدها خمسين وخمسين وخمسين وأربعين، فإذا وصلت مائتين فتعدها أربعين خمس مرات أو تعدها خمسين أربع مرات، يعني: فيخرج أي السنين أحب، فإن كانت عنده خمس بنات لبون أخرجها، وإن كان عنده أربع حقاق أخرجها؛ لأنه تساوى العددان، وهو الذي يسمونه في الحساب (المضاعف المشترك البسيط) وهو أصغر عدد ينقسم على عددين بدون كسر؛ لأن أصغر عدد ينقسم على خمسين وينقسم على أربعين هو المائتان. ثم بعد ذلك كلما زادت الإبل عن المائتين فهو على هذا المنوال، في كل أربعين بنت لبون، وفي كل خمسين حقة، ولو بلغت ما بلغت، فالحساب يكون على اعتبار الأربعين والخمسين. فالحاصل: أن هذه الرواية تفصيل لما أجمل في الرواية السابقة: (فإذا زاد على مائة وعشرين ففي كل أربعين بنت لبون، وفي كل خمسين حقة). قوله: [ (ولا يؤخذ في الصدقة هرمة، ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق) ] يعني: (إلا أن يشاء المصدق) فيما يتعلق بتيس الغنم، وقد تقدم شرح هذا.
تراجم رجال إسناد حديث (هذه نسخة كتاب رسول الله الذي كتبه في الصدقة)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن المبارك ]. عبد الله بن المبارك المروزي ثقة أخرج له أصحاب الكتب الستة. [ عن يونس بن يزيد ]. يونس بن يزيد الأيلي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. مر ذكره. [ قال: هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة وهو عند آل عمر بن الخطاب، أقرأنيها سالم بن عبد الله بن عمر ]. فيه أنه قرأها على سالم بن عبد الله كما مر في الرواية السابقة أن الزهري يروي عن سالم ، وهنا يقول: أقرأنيها. [ وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر و سالم بن عبد الله بن عمر ]. يعني: أنها عند آل عمر ، وقد انتسخها من هذين الأخوين: عبد الله بن عبد الله و سالم بن عبد الله .
تفسير مالك لمعنى (لا يجمع بين متفرق ولا يفرق بين مجتمع)

قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة قال: قال مالك : وقول عمر بن الخطاب رضي الله عنه: لا يجمع بين متفرق ولا يفرق بين مجتمع هو أن يكون لكل رجل أربعون شاة، فإذا أظلهم المصدق جمعوها لئلا يكون فيها إلا شاة ]. هذا مثال يوضح الجمع بين المفترق خشية الصدقة، وهو أن يكون اثنان لكل واحد منهما أربعون شاة، وليسا خليطين بل متفرقان، فكل واحد منهما عليه شاة، فيجمعان بين الأربعين والأربعين حتى لا يؤخذ منهما إلا شاة واحدة، فعندما يجيء المصدق يجمع هذا غنمه مع غنم هذا ويقولان: نحن خليطان، فيحسبها ثمانين، وليس عليهما فيها إلا شاة واحدة، بل لو كانوا ثلاثة وكل واحد له أربعون شاة، وصاروا خلطاء، فما عليهم إلا شاة واحدة، لكن لو كان كل واحد منهم غنمه على حدة، فكل واحد من الثلاثة عليه شاة. (ولا يفرق بين مجتمع) كأن يجيء المصدق ووجد غنم الثلاثة الخلطاء مائة وعشرين، فلا يفرق بينها ويقول: نأخذ من هذا واحدة، ومن هذا واحدة، ومن هذا واحدة، فيكون فيها ثلاث شياة؛ لأنهم خلطة، فلا يجوز الجمع بين المتفرق ولا التفريق بين المجتمع من أجل الصدقة. قوله: [ ولا يفرق بين مجتمع، أن الخليطين إذا كان لكل واحد منهما مائة شاة وشاة فيكون عليهما فيها ثلاث شياة، فإذا أظلهما المصدق فرقا غنمهما، فلم يكن على كل واحد منهما إلا شاة، فهذا الذي سمعت في ذلك ]. يعني: إذا كان خليطان لكل واحد منهما مائة شاة وشاة، فيكون المجموع مائتين وشاتين، فإذا كانت متفرقة فليس فيها إلا شاتان، فإذا كان مال هذا على حدة، ومال هذا على حدة، فكل واحد عليه شاة؛ لأنه إلى مائة وعشرين ليس فيها إلا شاة واحدة، لكن إذا كانت مختلطة وصارت مائتين وواحدة ففيها ثلاث شياه. وضابط الخلطة أن تختلط الإبل أو الغنم في المراح والمرعى والراعي والفحل، فترعى جميعاً، وتكون في المراح جميعاً، والراعي لها واحد، والفحل أو الفحول لها واحدة، فهذه خلطة، وهي تصير المالين كالمال الواحد. واختلفوا في المراح، فبعضهم يقول: إذا اختلف المراح فليست خلطة، وبعضهم يقول: اختلاف المراح لا يؤثر في الخلطة. وهذا في المواشي، فلا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة، وقد يكون هذا التفريق أو الجمع من جانب المصدق، وقد يكون من جانب المصّدق الذي هو المالك، فالخلطة هي التي تجتمع فيها هذه الأمور.
تراجم رجال إسناد أثر مالك في تفسير الحديث

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث علي بن أبي طالب في الزكاة

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق عن عاصم بن ضمرة وعن الحارث الأعور عن علي رضي الله عنه قال زهير : أحسبه عن النبي صلى الله عليه وسلم أنه قال: (هاتوا ربع العشور من كل أربعين درهماً درهم، وليس عليكم شيء حتى تتم مائتي درهم، فإذا كانت مائتي درهم ففيها خمسة دراهم، فما زاد فعلى حساب ذلك. وفي الغنم في أربعين شاة شاة، فإن لم يكن إلا تسع وثلاثون فليس عليك فيها شيء. وساق صدقة الغنم مثل الزهري. وقال: وفي البقر في كل ثلاثين تبيع، وفي الأربعين مسنة، وليس على العوامل شيء. وفي الإبل: فذكر صدقتها كما ذكر الزهري قال: وفي خمس وعشرين خمس من الغنم، فإذا زادت واحدة ففيها ابنة مخاض، فإن لم تكن بنت مخاض فابن لبون ذكر إلى خمس وثلاثين، فإذا زادت واحدة ففيها بنت لبون إلى خمس وأربعين، فإذا زادت واحدة ففيها حقة طروقة الجمل إلى ستين). ثم ساق مثل حديث الزهري قال: فإذا زادت واحدة -يعني: واحدة وتسعين- ففيها حقتان طروقتا الجمل إلى عشرين ومائة، فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة، ولا يفرق بين مجتمع، ولا يجمع بين مفترق خشية الصدقة، ولا تؤخذ في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق. وفي النبات ما سقته الأنهار أو سقت السماء العشر، وما سقى الغرب ففيه نصف العشر. وفي حديث عاصم و الحارث: الصدقة في كل عام قال زهير : أحسبه قال: (مرة)، وفي حديث عاصم : إذا لم يكن في الإبل ابنة مخاض ولا ابن لبون فعشرة دراهم أو شاتان]. أورد أبو داود حديث علي بن أبي طالب رضي الله تعالى عنه وأرضاه المتعلق ببيان مقادير الزكاة في المواشي وفي الدراهم وفي الحبوب والثمار، وبدأ فيما يتعلق بزكاة الفضة، وقوله: (من كل أربعين درهماً درهم) المقصود من ذلك بيان نسبة الصدقة إلى أصل المال، وليس المقصود أن الأربعين فيها زكاة؛ لأنه قال بعد ذلك: (وليس عليكم شيء حتى تتم مائتي درهم) فالمقصود بيان مقدار الزكاة بالنسبة إلى أصل المال، يعني أنها جزء من أربعين جزءاً، وهذا بالنسبة لما بلغ نصاباً فأكثر، وهذا معناه أنه يخرج ربع العشر. قوله: [ (وليس عليكم شيء حتى تتم مائتي درهم) ] يعني: حتى تبلغ النصاب، فالنصاب مائتا درهم، فلو نقص المال عن النصاب ولو درهماً واحداً فإنه لا زكاة فيه، وقد جاء في الحديث الذي سبق: (ليس فيما دون خمس أواق صدقة) والأوقية أربعون درهماً، والخمس الأواق مائتا درهم، وهي تساوي الآن ستة وخمسين ريالاً بالريال السعودي الفضي، وأما بالنسبة للريالات الورقية فنصابها بحسب قيمة ستة وخمسين ريالاً من الفضة، وقد تزيد القيمة وتنقص. قوله: [ (فإذا كانت مائتي درهم ففيها خمسة دراهم) ]، هذا فيه بيان أقل النصاب وهو المائتان، ومقدار زكاتها خمسة دراهم من مائتين، وهي تعادل واحداً من أربعين. قوله: [ (فما زاد فعلى حساب ذلك) ] أي: يخرج من الجميع ربع العشر، من المائتين فما زاد. قوله: [ (وفي الغنم في أربعين شاة شاة) ] هذا بيان نصاب الغنم، وهو متفق مع ما تقدم من أن الأربعين شاة فيها شاة واحدة. قوله: [ (فإن لم يكن إلا تسع وثلاثون فليس عليك فيها شيء) ] يعني: إذا نقصت عن النصاب واحدة فصارت تسعة وثلاثين فلا زكاة فيها، ولو حال عليها الحول، لكن إذا ولدت له سخلة فصارت أربعين فيبدأ يحسب الحول. قوله: [ وساق صدقة الغنم مثل الزهري ] يعني: أحال على حديث الزهري المتقدم الذي فيه: (إلى مائة وعشرين، فإذا زادت واحدة ففيها شاتان، إلى مائتين فإذا زادت واحدة ففيها ثلاث شياه..) إلخ.
زكاة البقر

قوله: [ (وفي البقر في كل ثلاثين تبيع) ]. نصاب زكاة البقر ثلاثون، فإذا كانت تسعاً وعشرين فليس فيها زكاة كما أن تسعاً وثلاثين من الغنم ليس فيها زكاة، فإذا بلغت البقر ثلاثين بدأ حساب الحول، فإذا حال عليها الحول فإنه يزكيها فيخرج منها تبيعاً، وهو الذي أكمل سنة من عمره ودخل في السنة الثانية، وهنا ذكر تبيعاً، وجاء في حديث معاذ الذي سيأتي: (تبيع أو تبيعة) فهو مخير بين الذكر والأنثى، إما تبيع وإما تبيعة، وسمي تبيعاً لأنه يتبع أمه. قوله: [ (وفي الأربعين مسنة) ] يعني: من ثلاثين إلى تسع وثلاثين ما فيها إما تبيع أو تبيعة كما جاء في حديث معاذ ، فإذا زادت واحدة وصارت أربعين ففيها مسنة، وهي التي أكملت سنتين ودخلت في السنة الثالثة، وهذا السن هو الذي يجزئ من البقر في الأضحية وفي الهدي، وهو ما تم له سنتان. ثم إذا بلغت ستين ففيها تبيعان كما سيأتي في حديث معاذ. قوله: [ (وليس على العوامل شيء) ] العوامل هي الإبل والبقر التي يعمل الإنسان عليها لإخراج الماء أو للحرث، فهذه لا زكاة فيها، وإنما الزكاة في السائمة التي ترعى الحول وتكون للنماء، أما إذا كانت يحرث عليها أو يخرج الماء بواسطتها بالدلاء والغرب فلا زكاة فيها. قوله: [ (وفي الإبل) فذكر صدقتها كما ذكر الزهري ]. وقد تقدم ذلك.
شذوذ قوله (وفي خمس وعشرين خمس من الغنم)

قوله: [ (وفي خمس وعشرين خمس من الغنم) ]. هذا مخالف لما جاء عن الزهري ، ولما في حديث أنس بن مالك المتقدم أن إخراج الغنم إلى أربع وعشرين، فإذا زادت واحدة فيبدأ يخرج من جنسها، وهي بنت مخاض، وهنا جعل في خمس وعشرين خمس شياة، فيكون المعتبر ما جاء في ذينك الحديثين، وما جاء هنا فهو من قبيل الشاذ. قوله: [ (فإذا زادت واحدة ففيها ابنة مخاض) ] هذا معناه أن بنت المخاض ما تخرج إلا من ست وعشرين، لكن في حديث أنس وحديث ابن عمر أن ابنة المخاض تخرج من خمس وعشرين، وهو المحفوظ. قوله: [ (فإن لم تكن بنت مخاض فابن لبون ذكر إلى خمس وثلاثين، فإذا زادت واحدة ففيها بنت لبون إلى خمس وأربعين، فإذا زادت واحدة ففيها حقة طروقة الجمل إلى ستين)، ثم ساق مثل حديث الزهري ، قال: (فإذا زادت واحدة -يعني صارت إحدى وتسعين- ففيها حقتان طروقتا الجمل إلى عشرين ومائة، فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة، ولا يفرق بين مجتمع، ولا يجمع بين مفترق خشية الصدقة، ولا تؤخذ في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق) ] هذا كله موافق لما تقدم.
زكاة النبات

قوله: [ (وفي النبات ما سقته الأنهار أو سقت السماء العشر، وما سقى الغرب ففيه نصف العشر) ] قوله: (وفي النبات) يعني: زكاة الخارج من الأرض، فما سقته الأنهار أو المطر ففيه العشر؛ لأنه نما بدون تعب ومشقة، فحصلت الفائدة الكبيرة والتعب قليل، ففيه العشر. وإذا سقي بالغرب ففيه نصف العشر، والغرب هو الدلو الكبير الذي يستنبط به الماء بواسطة الإبل والبقر، ويقال: لها: السواني، ففيه نصف العشر؛ لأنه فيه تعب، فقلت الزكاة، بخلاف الذي ليس فيه تعب فزادت الزكاة، فروعي فيما قل فيه التعب زيادة الزكاة، وفيما كثر فيه التعب نقص الزكاة، فما سقي بكلفة ومشقة فيه نصف العشر، وما سقي بدون كلفة وبدون مشقة ففيه العشر.
الصدقة في كل عام مرة

قوله: [ وفي حديث عاصم و الحارث : (الصدقة في كل عام) ] يعني: في كل عام مرة، وذلك حتى يحول عليه الحول، فلا زكاة في مال إلا إذا حال عليه الحول، فيزكى مرة واحدة في كل سنة، لكن ما يتعلق بالنبات والخارج من الأرض لا يشترط له الحول؛ لأن حوله حصول الثمرة، وقد تكون مدته أربعة شهور، وقد تكون ثلاثة شهور، وقد تكون أكثر، ولا يقال: لابد أن تمضي عليه سنة كاملة؛ لأن السنة الكاملة إنما تكون في الذي ينمى كزكاة التجارة وزكاة المواشي وزكاة النقدين، وأما زكاة الثمار والحبوب فمرة في السنة، ولو تكرر الزرع في السنة فإنه كلما استوى وحصل استواؤه يزكيه إذا بلغ نصاباً. قوله: [ قال زهير : أحسبه قال: (مرة) ]. يعني: في كل عام مرة.
ما يدفع جبراً للواجب في زكاة الإبل إن لم يوجد سنه

قوله: [ وفي حديث عاصم : (إذا لم يكن في الإبل ابنة مخاض ولا ابن لبون فعشرة دراهم أو شاتان)]. ليس المقصود أنها عوض عن ابن اللبون أو ابنة المخاض، وإنما تؤخذ منه ابنة المخاض ويعطي الفرق إذا كان الواجب عليه ابنة لبون، أو العكس؛ فإذا كان الواجب عليه ابنة مخاض فتؤخذ منه ابنة لبون ويعطى الفرق، ولكن هذا فيه مخالفة لما تقدم في ذكر العشرة الدراهم؛ لأن الحديث المتقدم فيه عشرون درهماً أو شاتان، وهنا قال: (عشرة دراهم أو شاتان) وأما الشاتان فمطابق لما تقدم، وأما عشرة الدراهم فمخالف لما تقدم، فالمعول عليه ما تقدم في الأحاديث السابقة من أن الفرق شاتان أو عشرون درهماً. وذكر الشاتين والعشرة الدراهم هنا المقصود به الفرق، وليس المقصود العوض عن بنت المخاض أو ابن اللبون الذكر؛ لأننا عرفنا أن العشرين فيها أربع شياه، فكيف يكون في الخمس وعشرين شاتان أو عشرة دراهم؟! إذاً: القضية هي قضية ذكر الفرق، ولكن الحديث فيه اختصار، وفيه مخالفة لما تقدم فيما يتعلق بالعشرة الدراهم، فالمحفوظ أنها عشرون درهماً.
تراجم رجال إسناد حديث علي بن أبي طالب في الزكاة

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي مر ذكره. [ حدثنا زهير ]. زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [حدثنا أبو إسحاق ]. أبو إسحاق السبيعي عمرو بن عبد الله الهمداني ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن ضمرة ]. عاصم بن ضمرة صدوق أخرج له أصحاب السنن. [ وعن الحارث الأعور ]. الحارث الأعور ضعيف أخرج له أصحاب السنن. [ عن علي رضي الله عنه ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث علي بن أبي طالب في الزكاة من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني جرير بن حازم وسمى آخر عن أبي إسحاق عن عاصم بن ضمرة و الحارث الأعور عن علي رضي الله عنه عن النبي صلى الله عليه وآله وسلم ببعض أول هذا الحديث قال: (فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم، وليس عليك شيء -يعني في الذهب- حتى يكون لك عشرون ديناراً، فإذا كان لك عشرون ديناراً وحال عليها الحول ففيها نصف دينار، فما زاد فبحساب ذلك) -قال: فلا أدري أعلي يقول: فبحساب ذلك، أو رفعه إلى النبي صلى الله عليه وآله وسلم؟- وليس في مال زكاة حتى يحول عليه الحول، إلا أن جريراً -قال: ابن وهب - يزيد في الحديث عن النبي صلى الله عليه وآله وسلم: (ليس في مال زكاة حتى يحول عليه الحول) ]. أورد أبو داود الحديث من طريق أخرى، وفيه: [ (فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم) ] وهذا قد تقدم. وقوله: [ (وليس عليك شيء -يعني في الذهب- حتى يكون لك عشرون ديناراً) ]. هذا فيه بيان زكاة الذهب، وأن النصاب عشرون ديناراً أو عشرون مثقالاً، وفيه نصف العشر وهو نصف دينار؛ لأن العشرين ديناراً ربع عشرها نصف دينار. إذاً: نصاب الذهب عشرون ديناراً أو عشرون مثقالاً، وهي تساوي اثنين وتسعين غراماً بالاصطلاح المشهور الآن، وزكاة الذهب والفضة والنقدين ربع العشر. قوله: [ (فإذا كان لك عشرون ديناراً وحال عليها الحول ففيها نصف دينار، فما زاد فبحساب ذلك) ]. يعني: مثل ما تقدم بالنسبة للفضة، فيخرج ربع العشر مما زاد على قدر النصاب، فإذا وجد النصاب فمهما زاد فإنه يخرج منه ربع العشر. قوله: [ قال: فلا أدري أعلي يقول: فبحساب ذلك أو رفعه إلى النبي صلى الله عليه وآله وسلم؟ ]. هذا شك في لفظة: (فبحساب ذلك) هل هو من قول علي أو مرفوع إلى النبي صلى الله عليه وسلم؟ قوله: [ (وليس في مال زكاة حتى يحول عليه الحول) ] يعني: لابد من وجود النصاب مع حولان الحول، ويستنثى من ذلك النبات وما تخرجه الأرض فإن حوله استواؤه وحصول الانتفاع منه. قوله: [ إلا أن جرير -قال: ابن وهب - يزيد في الحديث عن النبي صلى الله عليه وسلم: (ليس في مال زكاة حتى يحول عليه الحول) ]. قوله: [ قال ابن وهب ] مقحمة؛ لأن ابن وهب يروي عن جرير كما جاء في الإسناد، وعلى هذا فيكون جريراً هو الذي زاد في الرواية، وجاءت: [ قال ابن وهب ] مقحمة بينهما، فاللفظة فيها شيء من الخفاء بهذه الصيغة؛ لأن كلمة (قال ابن وهب ) جاءت مقحمة بين اسم إنَّ وخبرها لأن جريراً اسمها، و(يزيد) خبر إنَّ، وجاءت (قال ابن وهب ) مقحمة بين اسم إنَّ وخبرها، أي: فالعبارة فيها خلل؛ لأنه قد يفهم منها أن جريراً هو الذي يروي عن الرواة، مع أن العكس هو الصحيح كما جاء في الإسناد، فأصل الكلام: إن جريراً يزيد في الحديث: (ليس في مال زكاة حتى يحول عليه الحول) يعني: أنه وإن وجد النصاب فلابد من حولان الحول.

تراجم رجال إسناد حديث علي بن أبي طالب في الزكاة من طريق ثانية

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني جرير بن حازم ]. جرير بن حازم ثقة أخرج له أصحاب الكتب الستة. [ وسمى آخر ]. لم يذكره الراوي. [ عن أبي إسحاق عن عاصم بن ضمرة و الحارث الأعور عن علي رضي الله عنه ]. قد مر ذكر هؤلاء.
شرح حديث (قد عفوت عن الخيل والرقيق...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا أبو عوانة عن أبي إسحاق عن عاصم بن ضمرة عن علي عليه السلام أنه قال: قال رسول الله صلى الله علية وآله وسلم (قد عفوت عن الخيل والرقيق، فهاتوا صدقه الرقة من كل أربعين درهماً درهماً، وليس في تسعين ومائة شيء، فإذا بلغت مائتين ففيها خمسة دراهم) ]. أورد المصنف حديث علي رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (قد عفوت عن الخيل والرقيق) يعني: لا زكاة في الخيل ولا في الرقيق -وهو المملوك- ولكن إذا كان الرقيق والخيل للتجارة فيزكيهما زكاة التجارة، وأما إذا كانا من غير باب التجارة فليس فيهما زكاة. والخيل لا زكاة فيها ولو كانت سائمة ما دامت لم تعد للبيع، والعبيد ليس فيهم زكاة إلا زكاة الفطر؛ لأن زكاة الفطر تجب على الحر والعبد والذكر والأنثى, فهذا هو الذي يجب في الرقيق فقط. فليس في الخيل والرقيق زكاة إلا إذا اتخذت للتجارة؛ لأن زكاة التجارة هي أوسع المجالات في الأموال الزكوية. قوله: [ (فهاتوا صدقه الرقة من كل أربعين درهماً درهماً). ]. هذا مثل ما تقدم. قوله: [ (وليس في تسعين ومائة شيء، فإذا بلغت مائتين ففيها خمسة دراهم) ]. وهذا كما تقدم أيضاً، وقوله: مائة وتسعين ذكر أعلى عقد دون المائتين، ولا يعني ذلك أن الفرق بين المائة والتسعين وبين المائتين يكون فيه زكاة؛ لأنه قال بعد ذلك: (فإذا بلغت مائتين ففيها خمسة دراهم) فالزكاة لا تكون إلا في المائتين، وسبق أن مر حديث: (ليس فيما دون خمس أواق صدقة).
ترجمة رجال إسناد حديث (قد عفوت عن الخيل والرقيق...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن عاصم بن ضمرة ]. تقدم ذكرهما. [ عن علي عليه السلام ]. كلمة: (عليه السلام) ليست من المؤلفين والمصنفين، وإنما هي من نساخ الكتب كما ذكر ذلك الحافظ ابن كثير في تفسيره لقول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، قال رحمه الله: إن كتابة مثل هذه الكلمة وكذلك (كرم الله وجهه) إنما هي من عمل نساخ الكتب، وليست من عمل المؤلفين, ثم قال: والذي ينبغي أن يسوى بين الصحابة، والذي جرت عليه عادة السلف أنهم يترضون على الصحابة، ويترحمون على من بعدهم، فكونه يخص بكلمة: (عليه السلام) وكلمة: (كرم الله وجهه) ليس من عمل المؤلفين، وإنما هو من عمل نساخ الكتب.
خلاف الرواة في حديث (قد عفوت عن الخيل والرقيق...)

[ قال أبو داود : روى هذا الحديث الأعمش عن أبي إسحاق كما قال أبو عوانة ، ورواه شيبان أبو معاوية و إبراهيم بن طهمان عن أبي إسحاق عن الحارث عن علي عن النبي صلى الله علية وآله وسلم مثله ]. يعني أنه جاء مرفوعاً كما في الطريق السابقة، وجاء أيضاً من طريق الأعمش مرفوعاً. و الأعمش هو سليمان بن مهران الكاهلي وهو ثقة أخرج له أصحاب الكتب الستة, و أبو إسحاق مر ذكره. وقوله: (كما قال أبو عوانة ) يعني في الرواية السابقة. و شيبان أبو معاوية هو شيبان بن عبد الرحمن التميمي وهو ثقة أخرج له أصحاب الكتب الستة. و إبراهيم بن طهمان ثقة أخرج له أصحاب الكتب الستة. [ قال أبو داود : وروى حديث النفيلي شعبة و سفيان وغيرهما عن أبي إسحاق عن عاصم عن علي ولم يرفعوه، أوقفوه على علي ]. وهو الذي تقدم في الإسناد السابق. و شعبة هو شعبة بن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. وسفيان هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه وصف أيضاً بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة، و سفيان الثوري مشهور بالفقه والحديث، و شعبة مشهور بالحديث، وكلاهما وصف بأنه أمير المؤمنين في الحديث، وكل منهما أخرج حديثه أصحاب الكتب الستة. قوله: [ عن أبي إسحاق عن عاصم عن علي ولم يرفعوه ]. يعني أنه موقوف على علي ، والراجح أنه مرفوع.
الأسئلة

حكم نقص النصاب أثناء الحول ثم اكتماله في نفس الحول

السؤال: إذا نقص النصاب في أثناء الحول ثم اكتمل فهل يبدأ بالحساب منذ أن اكتمل أو يبنى على ما تقدم؟ الجواب: هذا فيه خلاف بين أهل العلم، منهم من قال: إذا حصل النقص أثناء الحول فإنه لابد من اكتماله مرة ثانية، ويبدأ حساب الحول، ومنهم من يقول: إنه ينظر إلى الطرفين الأول والأخير، فما دام المال كان كاملاً في الأول وفي الآخر فإنه يعتبر كاملاً مدة الحول، والذي يظهر -والله أعلم- أنه إذا نقص المال أثناء الحول ثم اكتمل فإنه يستأنف حولاً جديداً من حين اكتماله.

حكم إخراج القيمة في زكاة الإبل إذا لم يجد السن الواجب عليه

السؤال: وجبت علي في زكاة الإبل حقة، ولكن ليست عندي، فهل يجوز أن أخرج قيمتها؟ الجواب: سبق في الروايات السابقة أنه إذا كانت عنده السن التي دونها فإنه يعطيها ويعطي عشرين درهماً أو شاتين، وإذا كانت عنده التي فوقها فإنه يعطيها ويعطى هو شاتين أو عشرين درهماً, هذا هو الذي جاء في الحديث، فإذا تباينت الأسنان فإنه يؤخذ منه السن الأعلى ويعطى الفرق، أو يعطي سناً أدنى ويدفع الفرق.

حكم إعطاء الزكاة للولد الفقير

السؤال: هل يجوز إعطاء الزكاة للابن أو الابنة إذا كانا فقيرين؟ الجواب: لا تعطى الزكاة لا للأصول ولا للفروع، بل إذا كانا فقيرين يجب عليه أن ينفق عليهما.

حكم إعطاء الزكاة لأولاد الأخ اليتامى

السؤال: أنا رجل عندي زكاة، وأبناء أخي أيتام، وأنا أعطي الزكاة أبناء أخي كل شهر بقدر ما يحتاجونه, فهل يجوز ذلك؟ الجواب: كونه يعطيهم كل شهر فمعناه أنه ينفق عليهم من الزكاة شهراً شهراً، والزكاة إنما تجب إذا حال الحول، والأقارب لهم حق غير الزكاة، وبعض الناس يتخلص من الواجب عليه من حق الأقارب وصلة الأرحام بالزكاة، ويقول: الزكاة خارجة ولابد، وإذا لم أعطهم الزكاة فسأعطيهم من المال، فأنا بدلاً من أن أخرج شيئاً من المال أعطيهم من الزكاة، وأتخلص من حقهم بذلك، وهذا لا يجوز. والزكاة لا تخرج وقاية للمال بأن يتخلص من الحقوق التي عليه بواسطة الزكاة, ومثل ذلك الذي يكون له ديون عند الناس، فتجده يعطي الفقير من أجل أن يوفيه أو يخصم الدين من الزكاة، فيستوفي الديون بواسطة الزكاة، ولا يعطي الفقير الذي عليه الدين من أجل يأكل ويستفيد منها، بل من أجل أن أن يستوفي الدين الذي له بواسطة الزكاة! وإذا كانت الزكاة قليلة والمال قليلاً فكونه يعطي أبناء أخيه اليتامى أفضل؛ لأن الصدقة على القريب صدقة وصلة.

كيفية إخراج الصدقات في عهد النبي صلى الله عليه وسلم

السؤال: إذا لم يعمل بكتاب الصدقات هذا في عهد الرسول صلى الله علية وآله وسلم فكيف كانت تؤخذ الصدقات في عهد النبي صلى الله عليه وسلم؟ الجواب: لا شك أنهم كانوا يأخذون الزكاة بإرشاده، فلعله كان يبلغهم ويخبرهم بما يأخذون، ثم كتب هذا الكتاب الذي أظهر بعد وفاته صلى الله عليه وسلم كما في الرواية السابقة، وفي عهده كانوا يأخذون الزكاة طبقاً لتعليمه وإرشاده صلى الله عليه وسلم، ولا يتصرفون في الأخذ بدون تعليم منه صلى الله عليه وسلم.

كيفية زكاة أربعمائة وخمسين من الإبل

السؤال: لو كان عندي أربعمائة وخمسون من الإبل، فهل يمكن إخراج زكاتها بنت لبون واحدة وإحدى عشرة بنت مخاض؟ الجواب: بنت المخاض لا تتكرر، والجذعة لا تكرر، والتكرار إنما هو للسنين اللذين في الوسط وهما: بنت اللبون والحقة، ففي كل أربعين بنت لبون، وفي كل خمسين حقة، أما بنت المخاض فتخرج في أول النصاب من خمس وعشرين إلى خمس وثلاثين، فلا تتكرر بعد ذلك، فأربعمائة وخمسون فيها تسع حقاق؛ لأنها تسع خمسينات.

زكاة البقر التي تعلف

السؤال: البقر التي تعلف في المزارع هل عليها زكاة؟ الجواب: البقر والغنم والإبل إذا كانت تعلف أكثر الحول لا زكاة فيها، حتى لو كان يباع لبنها، فإذا باع اللبن وبلغت النقود نصاباً وحال عليها الحول فإنه يزكيها.

الأصناف التي يجب فيها الزكاة مما يخرج من الأرض

السؤال: حديث: (وفي النبات ما سقته الأنهار) هل يمكن أن يستدل به على أن كل ما يخرج من الأرض ففيه زكاة إلا ما خصته الأحاديث، ويرد به على الذين قالوا: إن الزكاة في خمسة أصناف فقط مما يخرج من الأرض؟ الجواب: جاء في الحديث: (ليس فيما دون خمسة أوسق صدقة) فجاء التنصيص على أن الزكاة فيما يوسق، وليس كل شيء يوسق، فالفواكه والخضروات لا توسق، أعني: لا تكال.

كيفية طلب العلم

السؤال: في بلدي لا يوجد علماء ولا حلقات للعلم مثل بلدكم هذا، فأرجو نصيحتكم لي في كيفية طلب العلم، وهل يكون على الأشرطة أو الكتب؟ وكيف أوفق بين الفنون ومراحلها؟ الجواب: على الإنسان أن يحرص على أن يحصل في بلده من يكون عنده علم وبصيرة وسلامة في العقيدة؛ حتى يستفيد منه، وإذا لم يتمكن من ذلك فليحرص على أشرطة العلماء الذين في سماع أشرطتهم وكلامهم خير كثير، وعلم وفائدة، مثل الشيخ: عبد العزيز بن باز رحمة الله عليه، ومثل الشيخ: محمد بن صالح العثيمين ، ومثل الشيخ: صالح الفوزان ، ومثل الشيخ المفتي: عبد العزيز بن عبد الله آل الشيخ ، وغيرهم من المشايخ الذين يستفيد الإنسان من أشرطتهم ومن علمهم، وليس كل الأشرطة يسمعها الإنسان ويقدم عليها؛ لأن بعض الأشرطة فيها ضرر، فإذا تيسر له من عنده علم في بلده فلاشك أن هذا هو المطلوب، وإذا لم يحصل العالم الثقة فليحرص على اقتناء الأشرطة والكتب النافعة التي لأمثال هؤلاء العلماء.

محبة أهل السنة لآل البيت

السؤال: نريد من فضيلتكم توضيح حب أهل السنة والجماعة لأهل بيت رسول الله صلى الله عليه وآله وسلم، وأنه ليس هناك جفوة ولا شدة من أهل السنة تجاههم، وبعض الإخوة الفضلاء يأخذ على المشايخ عدم ذكر فضل أهل البيت، فهل من كلمة عن أهل البيت وبيان فضلهم حتى يزول ما في النفس؟ الجواب: سبق لي في دروس متعددة ذكر بعض النصوص عن أهل السنة في بيان قدر أهل البيت واحترامهم وتوقيرهم، ولي محاضرة خاصة بأهل البيت ومحبة أهل البيت وما ينبغي لأهل البيت، ولعلها موجودة في أشرطة الجامعة، ومما جاء في فضل آل البيت ومحبة آل البيت أن ابن كثير رحمه الله عند تفسير قول الله عز وجل: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23] ذكر عن كل من أبي بكر و عمر أثرين يدلان على تعظيم أهل البيت وبيان شأنهم وعظيم منزلتهم. أما الأثران اللذان عن أبي بكر فقد أوردهما البخاري في صحيحه: أحدهما: أن أبا بكر قال: والله لأن أصل قرابة رسول الله صلى الله عليه وسلم أحب إلي من أن أصل قرابتي. يعني: آل محمد يحب أن يصلهم أكثر مما يصل آل أبي بكر الذين هم قرابته رضي الله عنه وأرضاه، وهذا يبين عظيم منزلة أهل البيت عند أبي بكر رضي الله عنه الذي هو خير هذه الأمة بعد رسول الله صلى الله عليه وسلم، وأمة محمد صلى الله عليه وسلم هي خير أمة أخرجت للناس، وخيرها أصحاب رسول الله صلى الله عليه وسلم، وخير أصحاب رسول الله صلى الله عليه وآله وسلم: أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم وعن الصحابة أجمعين. والأثر الثاني: وهو أيضاً في البخاري ، قال: ارقبوا محمداً صلى الله عليه وسلم في أهل بيته. يعني: راعوا وصيته في أهل بيته صلى الله عليه وسلم، فهذا أمر لغيره أن يراعي لأهل بيت الرسول صلى الله عليه وسلم حقهم. أما الأثران اللذان عن عمر بن الخطاب رضي الله عنه: فأحدهما: أن عمر بن الخطاب قال للعباس يوم أسلم: والله لإسلامك يوم أسلمت أحب إلي من إسلام الخطاب لو أسلم -وهو أبوه- قال: لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامك. والأثر الثاني: وهو في صحيح البخاري : أن عمر بن الخطاب رضي الله عنه لما أصاب الناس قحط وخرج يستسقي استسقى بالعباس ، واختار العباس ليستسقي للناس ويدعو لهم؛ لقرابته من رسول الله صلى الله عليه وسلم، فقال: اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا -يعني: طلبنا منه الدعاء وتوسلنا بدعائه- فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس فادع الله. فقال: (بعم نبينا) وما قال: بالعباس ؛ لأنه يريد من ذلك الرابطة أو السبب الذي جعله يختاره؛ فاختاره لأنه عم النبي صلى الله عليه وسلم. و ابن كثير رحمه الله ذكر طريقة أهل السنة في احترام أهل بيت رسول الله صلى الله عليه وسلم عند تفسير قول الله: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23]، وبين أنه ليس المراد من هذه الآية قرابة النبي صلى الله عليه وسلم الذين هم علي وعمه وذريتهما، وإنما المقصود بالآية: أن الرسول صلى الله عليه وسلم طلب من قريش لما بينه وبينهم من القرابة أن يتركوه يبلغ رسالة ربه إذا لم يساعدوه على تبليغها، فإذا لم يكونوا عوناً له على التبليغ فليخلوا بينه وبين الدعوة إلى ربه، وذكر أثراً عن ابن عباس -في صحيح البخاري - يبين هذا المعنى، ولما ذكر ابن كثير أن المراد من هذه الآية هو ما جاء عن ابن عباس بين حق آل البيت ومنزلتهم وعظيم قدرهم، وأن هناك نصوصاً تدل على فضلهم وتعظيمهم وتوقيرهم، وأنه جاء عن الصديق الأعظم أبي بكر رضي الله عنه و عمر رضي الله عنه ما يدل على فضلهم، وذكر بعض النصوص التي جاءت عن رسول الله صلى الله عليه وسلم في فضلهم، فهذا هو ما كان عليه سلف هذه الأمة، بل خير هذه الأمة وأفضل هذه الأمة أبو بكر و عمر رضي الله تعالى عنهما.

حكم الاستسقاء بذبح بقرة وبضرب الدفوف والطبول

السؤال: سائل من المغرب يقول: في بلدنا عندما يتأخر نزول المطر نقوم بحمل علم، وتجتمع القرى المجاورة إلى قريتنا، ونذهب جمعياً إلى ولي من أولياء الله الصالحين، ونسوق معنا بقرة، ونذهب بالدفوف والطبول إلى ذلك الولي، فنذبح البقرة عنده، وندعوه المطر، فيأتي بالفرج، وينزل المطر، فما حكم هذا؟ الجواب: هذا الفعل من أبطل الباطل وأنكر المنكرات، فكونكم تذهبون إلى قبر وتذبحون عنده وتسألونه المطر أو تسألون منه أن يطلب لكم المطر من أبطل الباطل، وهذا العمل الذي عملته عليك أن تتوب إلى الله عز وجل منه، وتندم على ما مضى، ولا تعود إليه مرة أخرى، ولا تحمل لهم هذا العلم، ولا تجمع الناس، ولا تذهب بهم, ولكن إذا حصل القحط وحصل الجدب فاسألوا الله عز وجل، ولا بأس بالصدقة حينئذٍ، وللولاة أن يطلبوا من الرعية الصدقة، وهذه سنة رسول الله صلى الله عليه وسلم. أما الذهاب إلى أصحاب القبور والاستغاثة بأصحاب القبور فهذا شرك بالله عز وجل، والإنسان عليه أن يحذر أشد الحذر من هذا العمل السيئ الذي هو أسوأ الأعمال وأشدها خطورة؛ لأن الاستغاثة بغير الله وسؤال الحاجات من غير الله والذبح لغير الله كل ذلك من الأمور المحرمة، والرسول صلى الله عليه وسلم قال: (لعن الله من ذبح لغير الله) فهذا العمل الذي عملته من أنكر المنكرات وأبطل الباطل، وعليك التوبة والندم على ما قد مضى، وأن تحذر الناس من هذا العمل، ولا تعود لمثل هذا العمل.

نصاب الذهب

السؤال: بعض الكتب الفقهية تذكر أن نصاب الذهب خمسة وثمانون غراماً، وسمعنا من فضيلتكم أنه اثنان وتسعون غراماً؟ الجواب: ذكر شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه أنه اثنان وتسعون غراماً.

مصلح الزجاج ليس عليه زكاة إذا لم يكن الزجاج عروض تجارة

السؤال: لي محل أبيع فيه زجاج النوافذ، وقد سألت عن زكاة هذه البضاعة فقالوا: لا زكاة فيها، وأنتم تقولون: فيها زكاة؛ لأنها عروض تجارة فكيف أزكي عن السنوات السابقة؟ وكيف أزكي تجارتي الآن؟ الجواب: إذا كنت تبيع وتشتري في الزجاج فتجارتك عروض تجارة، وأما إذا كنت عاملاً تشتري الزجاج لتركبه لأصحاب البيوت، ولا تشتريه من أجل أن تبيعه فما تحصله من النقود في مقابل هذا العمل إذا بلغ نصاباً وحال عليه الحول تزكيه، وأما إذا كنت تبيع وتشتري في الزجاج فهو كالبيع والشراء في السكر والحديد والسيارات والإبل والغنم وغير ذلك. وإذا كان السائل يجعل الزجاج عروض تجارة فعليه أن يزكي السنوات الماضية بأن يقدر ما عليه ويحتاط لدينه، ويخرج الشيء الذي يعتقد أن ذمته تبرأ به عما مضى من السنوات.

حكم زكاة الآلات التي يمتلكها التاجر

السؤال: هل يحسب التاجر أدوات عمله مع السلع كالميزان والرفوف عند إخراج زكاة العروض؟ الجواب: هذه لا تحسب؛ لأنها ليست مما يباع ويشترى، وهي مثل الدكان، فالرفوف والميزان والسيارات التي ينقل عليها البضائع، لا زكاة عليها؛ لأنها غير معروضة للبيع، وإنما الزكاة على ما يعرض للبيع والشراء.

حكم زكاة النبات إذا سقي بالمطر والسواني

السؤال: كم زكاة النبات إذا كان أحياناً يسقى بالسماء وأحياناً بالسواني ونحوها؟ الجواب: بعض أهل العلم ذكر أن زكاته تكون ثلاثة أرباع العشر، وإذا أخرج العشر فلا شك أنه خير له، ولكن إذا أخرج ثلاثة أرباع العشر فله وجه من جهة أن هناك كلفة وهناك عدم كلفة، وليست الكلفة متحققة دائماً كالذي يخرج منه نصف العشر، وعدم الكلفة ليست متحققة دائماً كالذي يخرج منه العشر.

حكم إخراج زكاة النبات إذا لم يربح المزارع

السؤال: إذا كلفت الزراعة الزارع لإعداد زراعته تكاليف معينة، ثم كانت فائدة إنتاجه في العام تقدر بنفس قيمة التكاليف، فالبتالي يكون قد استعاد ما خسره لإعداد زراعته؛ فهل عليه زكاة؟ الجواب: الزرع الذي استوى عليه زكاة، ولا ينظر إلى كونه خسر فيه أو ربح، فهذا مال ظاهر يزكى ولو كان عليه دين.

صحة الصلاة على سجادة طاهرة مبسوطة على فراش متنجس

السؤال: هل تصح الصلاة على سجادة مبسوطة على فراش نجس؟ الجواب: تصح الصلاة إذا كان بين الإنسان وبين النجاسة حائل؛ لأنه ليس معنى شرط إزالة النجاسة أن تكون الأرض التي تحته ولو كان بينه وبينها مسافة طاهرة، بل لو كانت الأرض نجسة وفوقها سجادة طاهرة، وهو يصلي على السجادة فلا بأس؛ لأن السجادة طاهرة، وهي التي يباشرها ولا يباشر النجاسة.

حكم نفقة المطلقة طلاقاً بائناً وسكناها

السؤال: إذا كان الطلاق بائناً فهل يجوز للمرأة الخروج من المنزل؟ الجواب: نعم، يجوز لها الخروج، بل إن بعض العلماء يقول: ليس لها سكن ولا نفقة.

حكم سحب المال عن طريق آلات الصرف

السؤال: ما حكم سحب المال عن طريق آلات الصرف، علماً بأن بعض البنوك تأخذ أربعة ريالات مقابل سحب ألف ريال؟ الجواب: إذا كانت هذه الريالات المأخوذة مقابل التسهيل فلا بأس؛ لأن هذه الوسيلة تجعل الإنسان يسحب مالاً في الليل وفي النهار وفي أي وقت، فكونه يدفع مقابل هذه البطاقة مبلغاً من المال من أجل أن يحصل على مراده في أي وقت شاء فهذه منفعة ظاهرة، وتلك الوسيلة التي اتخذت للوصول إلى هذه المنفعة لا بأس بها، وهذه البطاقة لها قيمة من أجل السحب بها في أي وقت، فالقيمة معتبرة صحيحة، ولا بأس بهذا."


شرح سنن أبي داود - 190

شرح سنن أبي داود [190]

تجب الزكاة في البقر السائمة في كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة، ومن منع الزكاة فإنها تؤخذ منه قهراً وشطر ماله تعزيراً له وزجراً لغيره.

تابع ما جاء في زكاة السائمة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا بهز بن حكيم ح، وحدثنا محمد بن العلاء أخبرنا أبو أسامة عن بهز بن حكيم عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (في كل سائمة إبل في أربعين بنت لبون، ولا يفرق إبل عن حسابها، من أعطاها مؤتجراً، -قال ابن العلاء مؤتجراً بها فله أجرها- ومن منعها فإنا آخذوها وشطر ماله عزمة من عزمات ربنا عز وجل، ليس لآل محمد منها شيء) ]. هذا الحديث وما قبله وما بعده من الأحاديث داخلة تحت ترجمة باب زكاة السائمة، عن بهز بن حكيم بن معاوية بن حيدة عن أبيه عن جده رضي الله تعالى عنه أن النبي صلى الله عليه وآله وسلم قال: (في كل سائمة إبل في أربعين بنت لبون) أي: أن زكاة الإبل -وكذلك الغنم والبقر- إنما هي في السائمة التي ترعى أكثر الحول، والتي لا يتعب عليها صاحبها ويتكلف لها ويخسر عليها، وإنما الزكاة فيما ترعى أكثر الحول. قوله: (في أربعين بنت لبون) يعني: أن الأربعين فيها هذا السن بنت لبون، لكن لا يعني ذلك أن هذا الحكم خاص بهذا العدد الذي هو أربعون؛ لأنه جاء في الأحاديث المتعددة أن بنت اللبون تكون من ست وثلاثين إلى خمس وأربعين، فأي عدد بين هذين العددين فيه بنت لبون، فليس لقوله: (أربعين) مفهوم أن ما فوقه وما تحته يختلف، بل هذا العدد من جملة الأعداد التي تخرج فيها بنت اللبون؛ لأن بنت اللبون تخرج في الستة والثلاثين والسبعة والثلاثين والثمانية والثلاثين والتسعة والثلاثين والأربعين والواحد وأربعين والاثنين وأربعين والثلاثة وأربعين والأربعة وأربعين والخمسة وأربعين, فكل هذه الأعداد فيها بنت لبون. إذاً: الأربعون فرد من أفراد تلك الأعداد التي في أي عدد منها بنت لبون، وعلى هذا فمفهومه ليس معتبراً تحت الأربعين وفوق الأربعين، بل المعتبر ما جاء فيه النص من أنه من ست وثلاثين إلى خمس وأربعين فيها بنت لبون, ولعله ذكر الأربعين لأنه العقد الذي يكون فيه بنت لبون، فهو من جنس ما سبق أن الدراهم إذا كانت مائة وتسعين فليس فيها زكاة؛ لأن هذا أعلى عقد تحت المائتين. قوله: [ (ولا يفرق إبل عن حسابها) ] هذا كما تقدم أنه لا يفرق بين مجتمع خشية الصدقة، لا من العامل ولا من المالك، كأن تكون مجتمعة فتفرق من أجل أن تزيد الزكاة إذا كان التفريق من العامل، أو من أجل أن تقل الزكاة إذا كان التفريق من المالك. قوله: [ (من أعطاها مؤتجراً، قال ابن العلاء : مؤتجراً بها فله أجرها) ] ابن العلاء هو محمد بن العلاء الشيخ الثاني لأبي داود ؛ لأن أبا داود روى الحديث من طريق موسى بن إسماعيل ومن طريق محمد بن العلاء ، فطريق موسى بن إسماعيل ليس فيها كلمة (بها), وإنما فيها كلمة (مؤتجراً) فقط, وأما طريق محمد بن العلاء -وهي الطريق الثانية- ففيها: (مؤتجراً بها) أي: محتسباً وطالباً الأجر والثواب من الله عز وجل. وقوله: (فله أجرها) يعني: فله ما أدى وله ما نوى. قوله: [ (ومن منعها فإنا آخذوها وشطر ماله, عزمة من عزمات ربنا) ] أي: من منع إخراج الزكاة الواجبة عليه فإننا نأخذها منه، ونأخذ أيضاً شطر ماله بالإضافة إليها، وقد اختلف في المراد من هذه الجملة، فمن العلماء من قال إنه على ظاهره، وأنه تؤخذ منه الزكاة ويؤخذ أيضاً نصف ماله، عقوبة على امتناعه، ويكون ذلك عقوبة مالية، (عزمة من عزمات ربنا) أي: أن هذا يكون من الأمور التي تؤخذ حقاً؛ لأنه جاء به الشرع، وجاء الإذن من الله عز وجل؛ لأن السنة وحي من الله عز وجل، فالرسول صلى الله عليه وسلم لا ينطق عن الهوى كما قال عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:4-5]، فما يأتي به هو من الله عز وجل، فقوله: (عزمة من عزمات ربنا) أي: أن هذا الأخذ الذي نأخذه من الأمور العزائم أي: المحققة الثابتة. وهناك أقوال أخرى قيلت في المراد منه، فقيل: إن هذا تهديد، وقيل: معنى قوله: (وشطر ماله) أن يشطر ماله شطرين: شطر حسان، وشطر دون ذلك، وتؤخذ الزكاة من شطر الحسان، وقيل غير ذلك. ولكن ظاهر الحديث أن المراد به عقوبة مالية، وأنه يؤخذ الشطر عقوبة مالية, واختلف العلماء في هذا، فمنهم من قال: إن ذلك كان جائزاً ثم نسخ، ومنهم من قال: النسخ يحتاج إلى دليل، وهذا حكم ثابت وليس بمنسوخ، والله تعالى أعلم. ثم قال: (ليس لآل محمد منها شيء) فالزكاة لا تحل لآل محمد كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وهذا من جملة الأدلة الدالة على أن الزكاة لا تحل لآل محمد، ولا يكون لآل محمد منها شيء، فإنما هي أوساخ الناس.

تراجم رجال إسناد حديث (في كل سائمة إبل في أربعين بنت لبون...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ] هو ابن سلمة بن دينار البصري، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا بهز بن حكيم ]. بهز بن حكيم بن معاوية بن حيدة القشيري، صدوق أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ ح وحدثنا محمد بن العلاء ]. (ح) علامة التحول من إسناد إلى إسناد، و محمد بن العلاء بن كريب أبو كريب البصري، ثقة أخرج له أصحاب الكتب الستة. قوله: [ أخبرنا أبو أسامة ]. حماد بن أسامه البصري ثقة أخرج له أصحاب الكتب الستة. [ عن بهز بن حكيم عن أبيه عن جده ]. بهز بن حكيم مر ذكره، وأبوه هو حكيم بن معاوية بن حيدة ، وهو صدوق أخرج حديثه البخاري تعليقاً وأصحاب السنن. وجده هو معاوية بن حيدة القشيري صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري تعليقاً وأصحاب السنن.

شرح حديث (من كل ثلاثين من البقر تبيع أو تبيعة)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا أبو معاوية عن الأعمش عن أبي وائل عن معاذ رضي الله عنه: (أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل ثلاثين تبيعاً أو تبيعة، ومن كل أربعين مسنة، ومن كل حالم -يعني محتلماً- ديناراً أو عدله من المعافر. ثياب تكون باليمن) ]. حديث معاذ بن جبل رضي الله عنه فيه دليل على أن نصاب البقر ثلاثون، وما قل عن الثلاثين لا زكاة فيه ولو كان تسعاً وعشرين، فالحد الأدنى الذي تخرج فيه زكاة من البقر ثلاثون، وهو النصاب، وفيه تبيع أو تبيعة، يعني ذكراً أو أنثى، والتبيع: هو الذي مضى من عمره سنة ودخل في السنة الثانية، وقيل له تبيع أو تبيعة لأنه يتبع أمه. قوله: (ومن كل أربعين مسنة) يعني: إذا بلغ العدد أربعين فإنه يكون فيها مسنة، والمسنة: هي التي أكملت سنتين ودخلت في السنة الثالثة من عمرها. قوله: [ (لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل ثلاثين تبيعاً أو تبيعة، ومن كل أربعين مسنة) ]. يعني: أن نصاب زكاة البقر مبني على الثلاثين والأربعين، فإذا كانت ثلاثين ففيها تبيع أو تبيعة، وإذا كانت أربعين ففيها مسنة، والخمسون ليس فيها غير مسنة، وإذا صارت ستين ففيها تبيعان أو تبيعتان، وإذا صارت سبعين ففيها تبيع ومسنة، وإذا صارت ثمانين ففيها مسنتان، وهكذا في كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة... قوله: [ (ومن كل حالم -يعني: محتلماً- ديناراً) ] المقصود من ذلك الجزية على أهل الكتاب الذين كانوا في اليمن، فيؤخذ من الذي بلغ الحلم ديناراً جزية، وهذا يدل على أن الجزية إنما تؤخذ من المحتلمين البالغين الذكور، وهذه الجزية تؤخذ من اليهود والنصارى إذا فتحت البلاد فلم يقاتلوا المسلمين، وبقوا على دينهم، فتؤخذ منهم الجزية، ومقدارها دينار على كل محتلم. قوله: [ (أو عدله من المعافر) ] أي: قيمته أو ما يساويه من المعافر، وهي أكسية وبرود تنسب إلى قبيلة مشهورة بهذا الاسم، فالجزية إما دينار أو ما يقابلها من الألبسة التي كانت تنسج وتصنع في اليمن، ويقال لها: معافر.
تراجم رجال إسناد حديث (من كل ثلاثين من البقر تبيع أو تبيعة)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي، ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. وهو شقيق بن سلمة، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. [ عن معاذ ]. معاذ بن جبل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
إخراج الذكور في زكاة المواشي

قال الخطابي : ليس في أصول الزكاة مدخل للذكران في المواشي إلا في صدقة البقر ا.هـ. لكن الذي عنده غنم له أن يخرج من ذكورها، ولعل مقصوده أن النص إنما جاء فيما يتعلق بالبقر، ولكنه قد جاء أيضاً فيما يتعلق بالإبل في موضع واحد فقط، وهو ابن اللبون الذكر إذا لم توجد بنت مخاض، فتكون الزيادة التي في سن الذكر في مقابل الفضيلة التي في الأنثى، وإذا كانت الغنم ذكوراً يخرج منها ذكر, ولكن إذا كانت ذكوراً وإناثاً فإنه يخرج منها ذكور أو إناث، وسبق أن مر بنا أن تيس الغنم لا يأخذه المصدِّق إلا أن يشاء المتصدق، والواجب أن يخرج من الأوساط، وإذا كان الغالب الذكور فيخرج ذكر، وإذا كان الغالب الإناث فيخرج أنثى، ويؤخذ من الأوساط لا من الخيار ولا من الأشرار، وإنما يؤخذ من الوسط.
شرح حديث زكاة البقر من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و النفيلي و ابن المثنى قالوا: حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن مسروق عن معاذ رضي الله عنه عن النبي صلى الله عليه وآله وسلم مثله ]. أورد المصنف الحديث من طريق أخرى وقال: (مثله) أي: مثل الرواية السابقة التي جاءت عن أبي وائل عن معاذ . قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة و ابن ماجة . [ و النفيلي و ابن المثنى ]. النفيلي هو عبد الله بن محمد الذي مر ذكره، و ابن المثنى هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن، ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ عن أبي معاوية عن الأعمش عن إبراهيم ]. إبراهيم هو ابن يزيد بن قيس النخعي الكوفي، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن معاذ ]. مر ذكره.
شرح حديث زكاة البقر من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي عن سفيان عن الأعمش عن أبي وائل عن مسروق عن معاذ بن جبل رضي الله عنه قال: بعثه النبي صلى الله عليه وسلم إلى اليمن، فذكر مثله، لم يذكر ثياباً تكون باليمن، ولا ذكر (يعني محتلماً) ] أورد المصنف الحديث من طريق ثالثة عن معاذ وقال: (مثله) إلا أنه لم يذكر الثياب التي تكون باليمن وهي المعافر، ولا ذكر (يعني محتلماً) في التفسير، وإنما ذكر (حالماً) فقط بدون تفسير، فكلمة: (يعني محتلماً) ليست موجودة في هذه الرواية، وليس فيها ذكر الثياب اليمانية. قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء ، صدوق أخرج له أبو داود و النسائي . [ عن أبيه ]. وهو ثقة أخرج له أبو داود و النسائي . [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي وائل عن مسروق عن معاذ بن جبل ]. مر ذكرهم.
ذكر أصحاب الأعمش الذين رووا عنه حديث زكاة البقر

[ قال أبو داود :ورواه جرير و يعلى و معمر و شعبة و أبو عوانة و يحيي بن سعيد عن الأعمش عن أبي وائل عن مسروق قال: يعلى و معمر عن معاذ مثله ]. ذكر المصنف رواية عدد من أصحاب الأعمش عن الأعمش عن أبي وائل عن مسروق ، وقال: إن يعلى و معمر وهما من هؤلاء الستة الذين رووا عن الأعمش قالا: عن معاذ . وجرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. و يعلى بن عبيد الطنافسي، وهو ثقة أخرج له أصحاب الكتب الستة. و معمر بن راشد الأزدي ثقة أخرج له أصحاب الكتب الستة. و شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. و أبو عوانة الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة . و يحيي بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي وائل عن مسروق ]. مر ذكرهم.
شرح حديث سويد بن غفلة في النهي عن أخذ خيار المال في الزكاة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن هلال بن خباب عن ميسرة أبي صالح عن سويد بن غفلة قال: (سار سرت، أو قال: أخبرني من سار مع مصدق النبي صلى الله عليه وسلم، فإذا في عهد رسول الله صلى الله عليه وسلم: (ألّا تأخذ من راضع لبن، ولا تجمع بين مفترق، ولا تفرق بين مجتمع) وكان إنما يأتي المياه حين ترد الغنم فيقول: أدو صدقات أموالكم، قال: فعمد رجل منهم إلى ناقة كوماء -قال: قلت: يا أبا صالح! ما الكوماء؟ قال: عظيمة السنام- قال: فأبى أن يقبلها قال: إني أحب أن تأخذ خير إبلي قال: فأبى أن يقبلها، قال: فخطم له أخرى دونها فأبى أن يقبلها، ثم خطم له أخرى دونها فقبلها وقال: إني آخذها وأخاف أن يجد علي رسول الله صلى الله عليه وسلم يقول لي: عمدت إلى رجل فتخيرت عليه إبله) ]. قوله: [ (فإذا في عهد رسول الله صلى الله عليه وسلم) ] يعني في كتابه. [ (ألا تأخذ من راضع لبن) ] هذا الكلام موجه إلى المصدق، يعني: من ذات راضع لبن وهي الحلوب التي فيها لبن وترضع؛ وذلك لأنها من خيار المال. قوله: [ (ولا تجمع بين مفترق) ] أي: من أجل أن تكثر الصدقة، وهذا خطاب للمصدق، وذلك بأن يكون رجل عنده مثلاً مائة وواحدة، وآخر عنده مائة وواحدة، فيجمعها العامل من أجل أن يأخذ منهما ثلاث شياة؛ لأنه لو كان كل واحد منهما على حدة فكل واحد عليه شاة واحده؛ لأن أربعين شاة إلى مائة وعشرين ما فيها إلا شاة، فإذا زادت واحدة صار فيها شاتين إلى مائتين، فإن زادت واحدة صار فيها ثلاث شياة، فإذا كان الأول عنده مائة وواحدة، والثاني عنده مائة وواحدة، صارت مائتين واثنتين، فلو بقي كل على ما هو عليه فإنه لا يؤخذ إلا شاتين: شاة من هذا، وشاة من هذا؛ لكن إذا جمع بين الغنمين أخذ منها ثلاثاً. وقوله: [ (ولا تفرق بين مجتمع) خطاب للعامل ألا يفرق بين مجتمع من أجل أن تكثر الصدقة، بأن يكون رجلان لكل واحد منهما أربعون شاة، وهم خلطة، فيفرق غنمهما، فيأخذ من هذا شاة، ومن هذا شاة، وإنما الواجب عليهما شاة واحدة. قوله: [ (وكان إنما يأتي المياه حين ترد الغنم) ] هذا فيه دليل على أن العامل يذهب إلى أصحاب المواشي على مياههم، ولا يجلس في مكان ويكلفهم أن يسوقوا غنمهم إليه حتى يزكي أموالهم، بل يأتي المياه، وإذا وردت الغنم أو الإبل أو البقر فإنه يأخذ الزكاة منها؛ حتى لا يشق على الناس أن يأتوا إليه لأخذ الزكاة. قوله: [ (فيقول: أدوا صدقات أموالكم) ] وتكون من الوسط لا من الخيار ولا من الشرار؛ لأنها لو أخذت من الخيار لكان في ذلك إضرار بأصحاب الأموال، ولو أخذت من الشرار لكان في ذلك إضرار بالفقراء، ولكن يؤخذ الوسط كما سيأتي في الحديث: (إن الله لم يأخذ منكم خيره، ولم يأمركم بشره). قوله: [ (فعمد رجل منهم إلى ناقة كوماء) ] أي: فعمد رجل من أصحاب المواشي، والكوماء فسرها بأنها الكثيرة الشحم السمينة، فأبى أن يأخذها المصدق؛ لأن الواجب هو الوسط وهذه من الخيار، ولكن سيأتي أنه لا بأس بذلك إذا رضي المتصدق بأن يدفع شيئاً أحسن من الوسط، وأدى الخيار بطواعية منه ورضا، ولكن المصدق لعله لم يكن عنده علم بجواز ذلك، وخشي أن النبي صلى الله عليه وسلم إذا رأى الناقة الحسناء السمينة يظن أنه عمد إلى خيار المال فأخذها. قوله: [ (فعمد رجل منهم إلى ناقة كوماء، قال: قلت: يا أبا صالح ! ما الكوماء؟ قال: عظيمة السنام، قال: فأبى أن يقبلها، قال: إني أحب أن تأخذ خير إبلي، قال: فأبى أن يقبلها، قال: فخطم له أخرى دونها فأبى أن يقبلها، ثم خطم له أخرى دونها فقبلها) ] خطم يعني: وضع الخطام على رأسها ليقودها به؛ لأن الإبل تقاد بالخطام، وأما إذا كانت في المراعي فلا تخطم؛ لأن الخطام قد يكون سبباً في ضررها بأن يعلق في شجرة فتنحبس بسبب ذلك، فيؤدي إلى انحباسها مدة طويلة وربما تهلك. قوله: [ (وقال: إني آخذها وأخاف أن يجد علي رسول الله صلى الله عليه وسلم يقول لي: عمدت إلى رجل فتخيرت عليه إبله) ] وهذا يدل على أن هذه الإبل الثلاث كلها من الخيار، وأن كل واحدة أرفع من الثانية، وكان أعطى ناقة كوماء ثم أخرى دونها ثم الثالثة دونها، ومع ذلك فهو خائف أنه إذا جاء إلى النبي صلى الله عليه وسلم يقول: عمدت إلى إبله وأخذت خيارها.
تراجم رجال إسناد حديث سويد بن غفلة في النهي عن أخذ خيار المال في الزكاة

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة عن هلال بن خباب ]. أبو عوانة مر ذكره، و هلال بن خباب صدوق أخرج له أصحاب السنن. [ عن ميسرة أبي صالح ]. ميسرة أبو صالح مقبول أخرج له أبو داود و النسائي . [ عن سويد بن غفلة ]. سويد بن غفلة تابعي مخضرم، أخرج حديثه أصحاب الكتب الستة، و سويد بن غفلة مثل المعرور بن سويد كلاهما مخضرم، وكل منهما معمر، والثاني كان عمره مائة وعشرين سنة وهو أسود شعر الرأس واللحية بدون أن يخضب بالسواد، وإنما كان ذلك خلقة، و سويد بن غفلة كان يصلي بالناس التراويح في رمضان وعمره مائة وعشرون سنة! قوله: [ (عن مصدق النبي صلى الله عليه وسلم) ] هو غير مسمى، ومعلوم أن أصحاب رسول الله صلى الله عليه وسلم المجهول فيهم في حكم المعلوم، فلا تؤثر الجهالة في الصحابة؛ لأنهم عدول بتعديل الله وتعديل رسوله صلى الله عليه وسلم. [ قال أبو داود : ورواه هشيم عن هلال بن خباب نحوه إلا أنه قال: (لا يفرق) ]. هشيم مر ذكره، و هلال بن خباب مر ذكره. وقوله: إلا أنه قال: (لا يفرق)، هذه الرواية يحتمل أن الخطاب فيها للعامل أو للمالك، أما الرواية الأولى فهي للعامل، فقوله: (لا تفرق) خطاب للعامل وحده، وقوله: (لا يفرق) تصلح للعامل الذي هو المصدِّق وتصلح للمالك الذي هو المصَّدِّق.
شرح حديث سويد بن غفلة من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا شريك عن عثمان بن أبي زرعة عن أبي ليلى الكندي عن سويد بن غفلة قال: (وكان مصدق النبي صلى الله عليه وآله وسلم فأخذت بيده وقرأت في عهده: لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، ولم يذكر (راضع لبن)) ]. أورد المصنف الحديث من طريق أخرى، وهو مثل الذي قبله إلا أن فيه: (لا يجمع بين مفترق) ولم يذكر (راضع لبن). قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن صباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي القاضي صدوق اختلط لما ولي القضاء، وهو يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عثمان بن أبي زرعة ]. عثمان بن أبي زرعة ثقة أخرج له البخاري وأصحاب السنن. [ عن أبي ليلى الكندي ]. ثقة أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن سويد بن غفلة ]. سويد بن غفلة مر ذكره.
شرح حديث مسلم بن ثفنة في اجتناب الخيار في الزكاة

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا وكيع عن زكريا بن إسحاق المكي عن عمرو بن أبي سفيان الجمحي عن مسلم بن ثفنة اليشكري قال الحسن : روح يقول: مسلم بن شعبة قال: (استعمل نافع بن علقمة أبي على عرافة قومه، فأمره أن يصدقهم قال: فبعثني أبي في طائفة منهم، فأتيت شيخاً كبيراً يقال له: سعر بن ديسم فقلت: إن أبي بعثني إليك -يعني لأصدقك- قال: ابن أخي! وأي نحو تأخذون؟ قلت: نختار حتى إنا نتبين ضروع الغنم، قال: ابن أخي! فإني أحدثك أني كنت في شعب من هذه الشعاب على عهد رسول الله صلى الله عليه وسلم في غنم لي، فجاءني رجلان على بعير فقالا لي: إنا رسولا رسول الله صلى الله عليه وسلم إليك لتؤدي صدقة غنمك، فقلت: ما علي فيها؟ فقالا: شاة، فأعمد إلى شاة قد عرفت مكانها ممتلئة محضاً وشحماً، فأخرجتها إليهما فقالا: هذه شاة الشافع, وقد نهانا رسول الله صلى الله عليه وآله وسلم أن نأخذ شافعاً، قلت: فأي شيء تأخذان؟ قالا: عناقاً جذعة أو ثنية قال: فأعمد إلى عناق معتاط -والمعتاط التي لم تلد ولداً وقد حان ولادها- فأخرجتها إليهما فقالا: ناولناها، فجعلاها معهما على بعيرهما ثم انطلقا) ]. قوله: [ استعمل نافع بن علقمة أبي على عرافة قومه فأمره أن يصدقهم ]. قوله: (أبي) هو والد مسلم بن ثفنة أو مسلم بن شعبة ، وقوله: (على عرافة قومه). يعني: جعله المسئول عن القبيلة، فالعريف هو المسئول عن القبيلة، الذي يرجع إليه في شأن القبيلة، وترجع إليه القبيلة، فهو مرجعها، وقد جاء في أحاديث ذكر العرفاء، ولكل جماعة عرفاء يعرفون بهم، ويكونون مرجعاً لهم، ومما جاء في ذلك الحديث الصحيح في قصة السبي في غزوة حنين حين جاء وفد هوازن وطلبوا من النبي صلى الله عليه وسلم أن يرد سبيهم عليهم، وكان النبي صلى الله عليه وسلم قد قسمه فقال: (إن إخوانكم جاءوا تائبين، وإننا نريد أن نرد عليهم سبيهم، فمن رضي وطابت نفسه فذاك، وإلا فإننا نعطيه بدلاً عنه من أول فيء يفيئه الله علينا فقالوا: طيبنا طيبنا) يعني: ارتفعت الأصوات فقال: (فارجعوا حتى يرفع إلينا عرفاؤكم من طيب منكم ممن لم يطيب) أو كما قال. قوله: [ فأمره أن يصدقهم، قال: فبعثني أبي في طائفة منهم ]. يعني: أن الأب بعث ابنه الذي هو مسلم بن ثفنة أو مسلم بن شعبة . قوله: [ فأتيت شيخاً كبيراً يقال له سعر بن ديسم فقلت: إن أبي بعثني إليك، يعني لأصدقك ] يعني: لآخذ زكاة مالك؛ لأن المصدق هو الذي يأخذ زكاة المال. قوله: [ قال: ابن أخي! وأي نحو تأخذون؟ ]. يعني: ما هو النوع الذي تأخذون؟ قوله: [ نختار حتى إنا نتبين ضروع الغنم ]. يعني: نختار في الزكاة حتى نتبين ضروع الغنم لننظر هل ضرعها كبير فيه لبن كثير، ومعناه أنهم يأخذون الخيار، فأخبره أن الأمر بخلاف ذلك. قوله: [ قال: ابن أخي! فإني أحدثك أني كنت في شعب من هذه الشعاب على عهد رسول الله صلى الله عليه وآله وسلم في غنم لي، فجاءني رجلان على بعير فقالا لي: إنا رسولا رسول الله صلى الله عليه وآله وسلم إليك لتؤدي صدقة غنمك فقلت: ما علي فيها؟ فقالا: شاة، فأعمد إلى شاة قد عرفت مكانها ممتلئة محضاً وشحماً فأخرجتها إليهما، فقالا: هذه شاة الشافع ]. أي: كان في شعب من الشعاب، فجاء رجلان من عمال رسول الله صلى الله عليه وسلم، وطلبا منه إخراج الزكاة، فقال: (ما الذي علي فيها؟) يعني: ما مقدار الزكاة الواجبة علي؟ (قالا: شاة، قال: فعمدت إلى شاة في الغنم أعرف مكانها ممتلئة محضاً وشحماً) يعني: لبناً وشحماً، (فقالا: هذه شاه الشافع) هي الحامل كما سيأتي، ويحتمل أنها التي قد ولدت، وصار ولدها شفعاً بها؛ لأنه يتبعها فصارت به شفعاً، فبدلاً من كونها واحدة صارت بولدها شفعاً، وهي مثل بنت المخاض التي أمها بنت اللبون، فبنت المخاض التي في بطن أمها ولد، وأما بنت اللبون فهي التي أمها قد ولدت فصارت ذات لبن. وسواء كانت ذات لبن أو صارت ذات حمل فإنها لا تؤخذ في الزكاة؛ لأن ذات اللبن من خيار المال، وقد مر حديث: (راضع لبن) يعني: ذات رضاع، وكذلك الحامل التي في بطنها حمل من خيار المال، فلا تؤخذ هذه ولا هذه. قوله: [ فأي شيء تأخذان؟ قالا: عناقاً جذعة أو ثنية ]. هذا فيه بيان أن الشاة تطلق على الذكر والأنثى من الضأن والماعز، فكلاهما يقال له شاة؛ ولهذا يأتي كثيراً في الأضاحي وفي الهدي ذكر الشاة، وليس المقصود بها الضأن، وإنما المقصود بها الضأن والماعز، فكل ذلك يطلق عليه شاة. والعناق هي التي لم تكمل سنة، وهي لا تجزئ في الأضحية، والثنية من الماعز هي التي أكملت سنة، وهي التي يضحى بها ويهدى، والجذعة من الضأن هي التي لها ستة أشهر، والثنية هي التي أكملت سنة، والضأن في الأضحية يجزئ فيه الجذع، وأما بالنسبة للماعز فلا يجزئ إلا الثني. قوله: [ فأعمد إلى عناق معتاط -والمعتاط التي لم تلد ولداً وقد حان ولادها- فأخرجتها إليهما فقالا: ناولناها، فجعلاها معهما على بعيرهما ثم انطلقا ]. يعني: ما سبق أن ولدت، وجاء وقت كونها تحمل، فقالا: ناولناها؛ لأنهما كانا راكبين. ثم ذهبا بها.
تراجم رجال إسناد حديث مسلم بن ثفنة في اجتناب الخيار في الزكاة

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن زكريا بن إسحاق المكي ]. زكريا بن إسحاق المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي سفيان الجمحي ]. عمرو بن أبي سفيان الجمحي ثقة أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ عن مسلم بن ثفنة اليشكري ]. وهو مقبول أخرج له أبو داود و النسائي . [ عن سعر بن ديسم ] وهو مخضرم، وقيل: له صحبة، أخرج له أبو داود و النسائي . والحديث ضعيف، فيه مسلم بن ثفنة ، وفيه أيضاً رجل مختلف في صحبته، والحديث ضعفه الألباني .
بيان خطأ وكيع في اسم مسلم بن ثفنة

[ قال أبو داود : رواه أبو عاصم عن زكريا قال أيضاً: مسلم بن شعبة كما قال روح ]. يعني: أن وكيعاً غلط في الإسناد عندما قال: مسلم بن ثفنة وإنما هو مسلم بن شعبة . و روح بن عبادة ثقة أخرج له أصحاب الكتب الستة. و أبو عاصم هو الضحاك بن مخلد النبيل ثقة أخرج له أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يونس النسائي حدثنا روح حدثنا زكريا بن إسحاق بإسناده بهذا الحديث قال: مسلم بن شعبة قال فيه: والشافع التي في بطنها الولد ]. قوله: [ حدثنا محمد بن يونس النسائي ]. محمد بن يونس ثقة، أخرج له أبو داود. [ حدثنا روح عن زكريا بن إسحاق ]. مر ذكرهما."


شرح سنن أبي داود - 191

شرح سنن أبي داود [191]

كان النبي صلى الله عليه وسلم يبعث المصدقين لجمع الصدقات من قبائل العرب، وكان يحدد لهم الأنصبة وما يخرج فيها، ويأمرهم بالرفق بالناس واتقاء كرائم أموالهم.

تابع ما جاء في زكاة السائمة

شرح حديث (ثلاث من فعلهن فقد طعم طعم الإيمان...)

[ قال أبو داود : وقرأت في كتاب عبد الله بن سالم بحمص عند آل عمرو بن الحارث الحمصي عن الزبيدي قال: وأخبرني يحيى بن جابر عن جبير بن نفير عن عبد الله بن معاوية الغاضري رضي الله عنه من غاضرة قيس قال: قال النبي صلى الله عليه وآله وسلم: (ثلاث من فعلهن فقد طعم طعم الإيمان: من عبد الله وحده، وأنه لا إله إلا الله، وأعطى زكاة ماله طيبة بها نفسه، رافدة عليه كل عام، ولا يعطي الهرمة ولا الدرنة ولا المريضة ولا الشرط اللئيمة، ولكن من وسط أموالكم، فإن الله لم يسألكم خيره، ولم يأمركم بشره) ]. قوله: (ثلاث من فعلهن فقد طعم طعم الإيمان) هذا إجمال من أجل الاهتمام والعناية والتشويق لما سيذكر بعد ذلك، مثل قوله: (ثلاث من كن فيه وجد حلاوة الإيمان) ثم يأتي التفسير، وهنا قال: (ثلاث من فعلهن فقد طعم طعم الإيمان) ثم يأتي التفسير، وهذا فيه حث على الاهتمام بما سيأتي، وأيضاً ذكر العدد يجعل الإنسان يضبط العدد، ولو نسى شيئاً فإنه سيعلم أنه حصل نقص؛ لأنه لابد أن يطابق العدد المعدود، فإذا ذكر العدد أولاً فإنه يجعل الإنسان يطالب نفسه بالمعدود حتى يطابق العدد، فهذا من فوائد تقديم العدد. قوله: [ (من عبد الله وحده وأنه لا إله إلا الله) ] هذه الخصلة الأولى من الثلاث، وهي إخلاص العبادة لله عز وجل، وهذا هو الأساس؛ لأن إفراد الله بالعبادة أساس كل عمل، وكل عمل من الأعمال لا يقبل إلا إذا كان خالصاً لوجه الله عز وجل وحده لا شريك له. ولا إله إلا الله هي كلمة الإخلاص والتوحيد، ومعناها: لا معبود بحق إلا الله، فهي مشتملة على نفي وإثبات، نفي عام في أولها، وإثبات خاص في آخرها، النفي العام الذي في أولها هو نفي العبادة عن كل ما سوى الله، والإثبات الخاص الذي في آخرها هو إثبات العبادة لله وحده لا شريك له. قوله: [ (وأعطى زكاة ماله طيبة بها نفسه) ]. هذه الخصلة الثانية، وهي محل الشاهد من إيراد الحديث في الترجمة، أي: أنه يخرج الزكاة عن طيب نفس، فلا يخرجها عن كراهية وعدم رضا وعدم ارتياح؛ لأن هذا حكم الله، وهذا حق أوجبه الله عز وجل في أموال الأغنياء للفقراء شكراً لله عز وجل على هذه النعمة، والزكاة من أسباب نماء المال وأسباب كثرته كما جاء في الحديث: (ما نقص مال من صدقة، بل تزده بل تزده). قوله: [ (رافدة عليه كل عام) ] الرفد هو الزيادة، فالمعنى أنها زيادة ونماء في ماله. قوله: [ (ولا يعطي الهرمة ولا الدرنة) ]. يحتمل أن يكون قوله: (من عبد الله وحده، وأنه لا إله إلا هو) اثنتين، ثم الثالثة ما يتعلق بالزكاة، ويحتمل أن يكون خصلة واحدة، وإعطاء الزكاة طيبة بها نفسه هي الخصلة الثانية، وكونه لا يعمد إلى شيء فيه عيب وفيه نقص فيخرجه الخصلة الثالثة. والهرمة هي: الكبيرة التي طعنت في السن وبلغت سن الهرم، والدرنة هي التي فيها الجرب، وتسمى الجرباء. قوله: [ (ولا المريضة ولا الشرط اللئيمة) ]. المرض نقص فيها، وقد يؤدي إلى هلاكها، أو يكون النقص الذي يحصل لها بسبب المرض شديداً، والشرط اللئيمة هي أرذل المال ورديئه. قوله: [ (ولكن من وسط أموالكم) ] يعني: أن الذي يخرج من الوسط، لا من الخيار ولا من الشرار، وإنما من وسط المال، وقد تقدم في كلام الزهري أن المال يقسم أثلاثاً: ثلثاً خياراً، وثلثاً شراراً، وثلثاً وسطاً، والزكاة تؤخذ من الوسط، فهذا الحديث يدل على أن كلام الزهري صحيح، وأنه دل عليه الدليل. قوله: [ (فإن الله لم يسألكم خيره، ولم يأمركم بشره) ]. خيره هو خيار المال، وشره هو شرار المال، والشارع إنما طلب الوسط.
تراجم رجال إسناد حديث (ثلاث من فعلهن فقد طعم طعم الإيمان...)

[ قال أبو داود : وقرأت في كتاب عبد الله بن سالم بحمص عند آل عمرو بن الحارث الحمصي ]. عبد الله بن سالم الحمصي ثقة أخرج له البخاري و أبو داود و النسائي . [ عن الزبيدي ]. الزبيدي هو محمد بن الوليد الزبيدي الحمصي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ قال: وأخبرني يحيى بن جابر ]. أي: قال الزبيدي : وأخبرني يحيى بن جابر ، والواو هذه تدل على وجود معطوف عليه محذوف أخبره بهذا وبغيره؛ لأنه لو كان الحديث يتعلق بما ذكره فقط فلن يأتي بالواو، وإنما سيقول: أخبرني، لكن إذا أتى بالواو دل على أن هناك معطوفاً عليه محذوفاً، يعني أخبره بشيء آخر وبهذا، فهو أخبرني بكذا وبكذا وأخبرني بكذا. و يحيى بن جابر ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن جبير بن نفير ]. جبير بن نفير ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن معاوية الغاضري ]. عبد الله بن معاوية الغاضري صحابي أخرج له أبو داود وحده. قيل: يحيى بن جابر لم يسمع من جبير بن نفير ، وإنما سمع من ابنه عبد الرحمن بن جبير ، و عبد الرحمن بن جبير بن نفير ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن مثل أبيه. والإسناد فيه انقطاع من جهة أن أبا داود لم يدرك عبد الله بن سالم ، فبينهما واسطة، والحديث صححه الألباني أو حسنه، ولكن لعل له شواهد من غير هذا الطريق.
شرح حديث بعث أبي لجمع الصدقات

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن منصور حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق قال: حدثني عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن عمارة بن عمرو بن حزم عن أبي بن كعب رضي الله عنه أنه قال: (بعثني النبي صلى الله عليه وآله وسلم مصدقاً فمررت برجل، فلما جمع لي ماله لم أجد عليه فيه إلا ابنة مخاض، فقلت له: أد ابنة مخاض فإنها صدقتك؟ فقال: ذاك ما لا لبن فيه ولا ظهر، ولكن هذه ناقة فتية عظيمة سمينة فخذها، فقلت له: ما أنا بآخذ ما لم أومر به، وهذا رسول الله صلى الله عليه وآله وسلم منك قريب، فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل، فإن قبله منك قبلته، وإن رده عليك رددته، قال: فإني فاعل، فخرج معي وخرج بالناقة التي عرض علي حتى قدمنا على رسول الله صلى الله عليه وآله وسلم فقال له: يا نبي الله! أتاني رسولك ليأخذ مني صدقة مالي، وايم الله ما قام في مالي رسول الله صلى الله عليه وآله وسلم ولا رسوله قط قبله، فجمعت له مالي، فزعم أن ما علي فيه ابنة مخاض؛ وذلك ما لا لبن فيه ولا ظهر، وقد عرضت عليه ناقة فتية عظيمة ليأخذها فأبى علي، وهاهي ذه قد جئتك بها يا رسول الله! خذها، فقال له رسول الله صلى الله عليه وآله وسلم: ذاك الذي عليك، فإن تطوعت بخير آجرك الله فيه وقبلناه منك، قال: فهاهي ذه يا رسول الله قد جئتك بها فخذها، قال: فأمر رسول الله صلى الله عليه وآله وسلم بقبضها ودعا له في ماله بالبركة) ]. قول أبي بن كعب رضي الله تعالى عنه: بعثني النبي صلى الله عليه وسلم مصدقاً أي: عاملاً على الصدقة، يأخذ الصدقات من أصحابها، فذكر أنه جاء إلى رجل فعرض عليه إبله فرآها وإذا عليه فيها ابنة مخاض؛ وهي التي أكملت السنة ودخلت في السنة الثانية، وهي تخرج من خمس وعشرين إلى خمس وثلاثين، فقال: الذي عليك في إبلك هذه ابنة مخاض، فأتى بناقة فتية عظيمة سمينة، وقال: خذها، فقال: لن آخذها؛ لأن هذه فوق الحق، ولكن هذا رسول الله صلى الله عليه وسلم منك قريب فاذهب إليه فإن أذن أخذتها، فقال ذلك الرجل: إني فاعل، يعني ما أرشدتني إليه، فذهب أبي ومعه ذلك الرجل ومعه الناقة، فأخبر النبي صلى الله عليه وسلم أن رسوله طلب منه ابنة مخاض، قال: وإنني أعطيته ناقة فتية فأبى أن يقبلها، فقال: وهاهي ذه يعني: الناقة التي عرضتها عليه هي هذه الناقة، فقال عليه الصلاة والسلام: (ذلك الذي عليك)، أي: الواجب عليك هو هذا السن الذي ذكره لك، قال: (فإن تطوعت بخير آجرك الله فيه وقبلناه منك) فأمر بأخذها ودعا له بالبركة صلى الله عليه وسلم. فهذا يدلنا على أن المصدق يأخذ الحق، ولا يجوز له أن يزيد على السن الذي يجب على المالك، وأخذ النفائس في الزكاة من الظلم كما في حديث معاذ الذي سيأتي، ولكن إذا تطوع صاحب المال بأن دفع شيئاً أحسن مما يجب عليه، وطابت نفسه بذلك، فإنه يقبل منه؛ لأن النبي صلى الله عليه وسلم قال: (ذاك الذي عليك، فإن تطوعت بخير آجرك الله فيه، وقبلناه منك) أي: أنه يقبل منه، ويحصل على زيادة الأجر على ذلك الشيء الزائد. وفي هذا بيان ما كان عليه أصحاب الرسول صلى الله عليه وسلم من الجود وبذل المال وإعطاء المستحق بانشراح، بل إعطاء ما هو أكثر من الواجب وما هو فوق الواجب. وفيه الدعاء بالبركة لصاحب الزكاة، لاسيما إذا أحسن في إخراج الزكاة، وأداها بطيب نفس، وكل من أعطى الزكاة يدعى له، ولكن الرسول صلى الله عليه وسلم أخبر هذا الرجل بأن الله تعالى يأجره إذا دفع شيئاً أكثر مما هو واجب عليه، ودعا له النبي صلى الله عليه وسلم بأن يبارك الله له في ماله.
تراجم رجال إسناد حديث بعث أبي لجمع الصدقات

قوله: [ حدثنا محمد بن منصور ]. محمد بن منصور هو الطوسي ثقة، أخرج حديثه أبو داود و النسائي . وهناك محمد بن منصور آخر لم يرو له أبو داود ، وإنما روى له النسائي ، وهو محمد بن منصور الجواز المكي ، فإذا جاء محمد بن منصور في سنن أبي داود فالمراد به الطوسي ؛ لأن الجواز ليس من رجال أبي داود ، وإنما هو من رجال النسائي ، و الطوسي أيضاً من رجال النسائي . [ حدثنا يعقوب بن إبراهيم حدثني أبي ]. يعقوب بن إبراهيم بن سعد بن إبراهيم ثقة أخرج له أصحاب الكتب الستة، وأبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. محمد بن إسحاق صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن أبي بكر ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة ]. يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة ثقة أخرج له مسلم و أبو داود . [ عن عمارة بن عمرو بن حزم ]. عمارة بن عمرو بن حزم وهو ثقة أخرج له أبو داود و ابن ماجة . [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث بعث معاذ إلى اليمن

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا وكيع حدثنا زكريا بن إسحاق المكي عن يحيى بن عبد الله بن صيفي عن أبي معبد عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه آله وسلم بعث معاذاً إلى اليمن فقال: إنك تأتي قوماً أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنها ليس بينها وبين الله حجاب) ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم بعث معاذ بن جبل إلى اليمن، ورسم له الخطة التي يسير عليها في الدعوة إلى الله عز وجل، وكانت هذه الخطة مبنية على البدء بالأهم فالأهم، وقال له صلى الله عليه وسلم: (إنك تأتي قوماً أهل كتاب)، وهذا فيه بيان أحوال المدعوين الذين سيذهب إليهم، وأنهم أهل كتاب، وهذا يدل على أن الإنسان عندما يذهب إلى جهة للدعوة إلى الله فينبغي له أن يعرف أحوال أولئك الناس الذين في ذلك البلد. ثم قال له: (فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمداً رسول الله) فأول شيء يدعى إليه التوحيد؛ لأن التوحيد هو الأساس، فالشهادتان هما الأساس لغيرهما، وكل عمل من الأعمال لا ينفع صاحبه إلا إذا كان مبنياً على الشهادتين: الشهادة لله بالوحدانية والألوهية، والشهادة لنبيه محمد صلى الله عليه وسلم بالرسالة. فيبدأ في الدعوة بالأهم فالأهم، وأهم شيء يدعى إليه التوحيد؛ لأن أي عمل إذا لم يكن مبنياً على التوحيد فإنه يكون مردوداً على صاحبه؛ لأن العمل إذا لم يكن خالصاً لله يرد على صاحبه لفقد الإخلاص، وهذا هو مقتضى شهادة أن لا إله إلا الله، وإذا وقع العمل غير مطابق لسنة الرسول صلى الله عليه وسلم يرد لفقد شرط المتابعة، وهذا هو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم. إذاً: الشهادتان هما أس الأسس، وهما الركن الركين، وهما أساس في نفسهما وأساس لغيرهما، وكل عمل ليس مبنياً عليهما فإنه لا عبرة به ولا قيمة له. ثم قال: (فإن هم أجابوك لذلك) أي: شهدوا أن لا إله إلا الله وأن محمداً رسول الله فانتقل معهم إلى الخطوة التي تليها وهي الصلاة: (فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)، وهذا يدلنا على أن أعظم ما يدعى إليه بعد التوحيد الصلاة، وأن أعظم أركان الإسلام بعد الشهادتين الصلاة؛ لأن الصلاة صلة وثيقة بين العبد وبين ربه، وهي تتكرر في اليوم والليلة خمس مرات، بخلاف الأعمال الأخرى فإنها لا تتكرر كتكررها، فللصلاة شأن عظيم؛ ولهذا يبدأ بها بعد التوحيد. ثم قال: (فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم) وهذا محل الشاهد من إيراد الحديث في الترجمة. والحديث يدل على رسم الخطة التي يسار إليها في الدعوة إلى الله، وأنه يبدأ بالأهم فالأهم، وأن أهم شيء يدعى إليه التوحيد، وأنه لابد من الجمع بين الشهادتين: الشهادة لله بالوحدانية، ولنبيه محمد صلى الله عليه وسلم بالرسالة. واستدل بعض أهل العلم بهذا الحديث على أن الكفار ليسوا مخاطبين بفروع الشريعة؛ لأن النبي صلى الله عليه وسلم أمر معاذاً بأن يدعوهم أولاً إلى الإسلام ثم إلى الصلاة، ثم إلى الزكاة، فلو كانوا مخاطبين بفروع الشريعة لأمره الرسول صلى الله عليه وسلم أن يأمرهم بهذا وبهذا وبهذا، هذا وجه الاستدلال لمن قال بهذا القول. ولكن القول الآخر أن الكفار مخاطبون بفروع الشريعة، وهو القول القوي، وقد جاء في ذلك نصوص تدل على ذلك كما قال الله عز وجل عن أهل سقر مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [المدثر:42-43] ومن المعلوم أن الصلاة من الفروع العملية، وكذلك قال الله عز وجل: وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ [فصلت:6-7] فأخبر أن المشركين لا يؤتون الزكاة، فهم مخاطبون بها، لكن الخطاب إنما هو بالإتيان بالأصول أولاً وبالفروع ثانياً، لا أن يطلب منهم الفروع وإن لم يأتوا بالأصول؛ لأن الفروع إذا أتي بها دون الشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة؛ فإنه لا عبرة بها، وتكون مردودة على صاحبها؛ لقول الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]. إذاً: هم مخاطبون بالأصول وبالفروع، ويؤاخذون على ترك الأصول وترك الفروع، فالقول بأنهم مخاطبون بفروع الشريعة كما أنهم مخاطبون بأصولها هو القول القوي الذي تدل عليه الأدلة، وفائدته أنهم يؤاخذون على هذا وعلى هذا، ومعلوم أن الكفار يتفاوتون، فبعضهم أخبث من بعض، وبعضهم أشد عذاباً من بعض، ولهذا فالكفر دركات كما أن الإيمان درجات، والكفار في النار على دركات كما أن أهل الجنة في الجنة على درجات، هؤلاء بعضهم فوق بعض، وهؤلاء بعضهم أسفل من بعض، والكفار في جهنم وإن كانوا كلهم في عذاب دائم مستمر، إلا أنهم متفاوتون في ذلك العذاب، ومعلوم أن الكافر الذي يصد عن سبيل الله ويكون شديد النكاية بالمسلمين أعظم من الكافر الذي كفره على نفسه، ولا يكون شديد النكاية وشديد الإيذاء للمسلمين. إذاً: الحديث لا يدل على أن الكفار غير مخاطبين، وإنما فيه دليل على التدرج من الأهم إلى المهم في الدعوة، فيبدأ لهم بالأساس الذي إذا أتوا به انتقلوا إلى غيره، ولكن لا يعني ذلك أنهم غير مخاطبين بفروع الشريعة، بل هم مخاطبون للأدلة التي دلت على ذلك، ومنها الآيتان اللتان أشرت إليهما. قوله: (فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم) يدل على أن الزكاة عندما تؤخذ من الأغنياء تصرف للفقراء، والفقراء من مصارف الزكاة الثمانية الذين ذكرهم الله عز وجل في قوله: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ ...)[التوبة:60] الآية، وهذا يدل على أن الزكاة يجوز أن تخرج لصنف واحد؛ لأنه قال: (تؤخذ من أغنيائهم فترد على فقرائهم). ويدل الحديث على الفرق بين الغني والفقير، وأن الغني هو الذي عنده مال يزكى، والفقير هو الذي ليس عنده شيء يزكى، بل إنه ليس عنده مال أصلاً، أو عنده مال لا يكفيه، فيعطى من الزكاة ما يكفيه لمدة سنة، وذلك لأن الزكاة تؤخذ كل سنة فيعطى من الزكاة ما يكفيه لسنة، وإذا مضت السنة فيعطى من الزكاة للسنة القادمة وهكذا. وفيه دليل على أن الزكاة تصرف في بلد المال؛ لأنه قال في أهل اليمن: (تؤخذ من أغنيائهم فترد على فقرائهم)، ولا شك أن الفقراء في البلد أولى الناس بزكاة أغنياء البلد، ولكن لا بأس أن تنقل الزكاة من بلد إلى بلد؛ لأنه قد يقال: المقصود بقوله: (تؤخذ من أغنيائهم فترد على فقرائهم) المسلمون أينما كانوا، فتؤخذ من أغنياء المسلمين، وترد على فقراء المسلمين، لكن لا شك أن فقراء البلد هم الأولى، وإذا كانت الزكاة فيها فائض أو كانت الحاجة في بلد آخر أشد وأعظم فإنه يجوز نقلها. وقول النبي عليه الصلاة والسلام: (فإن هم أجابوك لذلك) أي: دفعوا الزكاة (فإياك وكرائم أموالهم) يعني: احذر أن تأخذ كرائم الأموال وهي الأموال النفيسة التي تعظم في عيون أهلها، والتي يصعب عليهم أخذها، وقد مر في الحديث أن الزكاة تكون من الأوساط، ولا تكون من الخيار ولا من الأشرار، كما سبق أن مر كلام الزهري الذي ذكره أبو داود وفيه أن المال يقسم أثلاثاً: ثلثاً خياراً، وثلثاً شراراً، وثلثاً وسطاً، فالزكاة إنما تؤخذ من الوسط. هذا الحديث ذكر الزكاة ولم يذكر الصيام، مع أن فرض الصيام متقدم ، فقد فرض في السنة الثانية، وبعث معاذ إلى اليمن كان في السنة العاشرة، فقيل: إنه لم يذكر الصيام؛ لأنه أراد أن يبين له أن يبدأ بالأهم فالأهم، وأيضاً: من أقدم على أن يؤدي الصلاة، ثم الزكاة، فإنه من السهل عليه أن يؤدي ما وراء ذلك، والرسول صلى الله عليه وسلم ما قصد أن يستوعب الأمور التي يدعى إليها، وإنما أرشده إلى أنه يبدأ بالأهم فالأهم؛ ولذا لم يذكر بقية أركان الإسلام من الصيام والحج؛ لأن مقصوده الإشارة بالبدء بالأهم فالأهم، ومن استجاب لهذه الأشياء التي ذكرت فإن الأشياء التي لم تذكر سيستجيب لها من باب أولى.
تراجم رجال إسناد حديث بعث معاذ إلى اليمن

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زكريا بن إسحاق المكي ]. زكريا بن إسحاق المكي ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن صيفي ]. يحيى بن عبد الله بن صيفي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي معبد ]. أبو معبد هو نافذ مولى ابن عباس وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عباس و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة ستة رجال وامرأة واحدة رضي الله تعالى عنهم وعن الصحابة أجمعين. وهذا الحديث رجاله كلهم ممن خرج له أصحاب الكتب الستة: الإمام أحمد و وكيع و زكريا بن إسحاق و يحيى بن عبد الله بن صيفي و نافذ مولى ابن عباس و ابن عباس .
شرح حديث (المعتدي في الصدقة كمانعها)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (المعتدي في الصدقة كمانعها) ]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه في المعتدي في الصدقة وأنه كمانعها، وذكر الحديث في هذه الترجمة له وجه؛ لأن له علاقة بالحديث الذي قبله؛ لأن الحديث الذي قبله فيه النهي عن أخذ كرائم الأموال والتحذير من ذلك، وأخذ كرائم الأموال من الاعتداء، وأيضاً: له تعلق بالباب الذي وراءه؛ لأن الباب الذي بعده فيه عدة أحاديث كلها تتعلق بالاعتداء في الصدقة. قوله عليه الصلاة والسلام: (المعتدي في الصدقة كمانعها) فسر المعتدي في الصدقة بتفسيرين: أحدهما: أن يضعها في غير مستحقيها، فهو كمانعها؛ لأن إخراجها إنما يكون في سبيلها، وفي المواضع التي أمر بأن توضع فيها، فإذا وضعها في غير موضعها فكأنه لم يخرجها، بل هو آثم وكأنه ما أخرج الصدقة؛ لأنه وضعها في غير موضعها. الثاني: فسر بأن يكون الاعتداء من العامل؛ وذلك بأن يأخذ أزيد من الواجب، أو يأخذ من كرائم الأموال، فيأثم بذلك كمانعها. وقيل: يحتمل أن يكون المراد أن المصدق -الذي هو العامل- إذا أخذ كرائم الأموال فإن ذلك يؤدي إلى كون صاحب المال في المستقبل يكتم المال، ويتهرب من دفع الزكاة بسبب الظلم وبسبب الاعتداء عليه. وكل ذلك لا شك أنه لا يجوز، فلا يجوز أن المالك يعطيها لمن لا يستحقها، ولا أن العامل يظلم صاحب المال، ولا أن يتسبب العامل بأخذ الكرائم في التهرب من الزكاة وعدم دفعها.
تراجم رجال إسناد حديث (المعتدي في الصدقة كمانعها)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة أخرج له أصحاب الكتب الستة. [ عن سعد بن سنان ]. سعد بن سنان ويقال: سنان بن سعد وهو صدوق له أفراد، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 192

شرح سنن أبي داود [192]

أمر الشارع عمال الصدقات بالرفق وحذرهم من أخذ الخيار والكرائم وحثهم على الدعاء لأصحاب الأموال، وأمر أصحاب الأموال بإرضاء مصدقيهم وإن اعتدوا، وقد بين الشرع أنصبة الأنعام وبين زكاة كل نصاب، وقد فسر العلماء ما ورد من أسماء الإبل المختلفة باختلاف الأعمار، كما ذكره أبو داود عنهم.

رضا المصدق

شرح حديث بشير بن الخصاصية في اعتداء المصدقين

قال المصنف رحمه الله تعالى: [ باب رضا المصدق. حدثنا مهدي بن حفص و محمد بن عبيد المعنى قالا: حدثنا حماد عن أيوب عن رجل يقال له: ديسم ، وقال ابن عبيد : من بني سدوس عن بشير بن الخصاصية رضي الله عنه، قال ابن عبيد في حديثه: وما كان اسمه بشيراً ، ولكن رسول الله صلى الله عليه وآله وسلم سماه بشيراً ، قال: قلنا: (إن أهل الصدقة يعتدون علينا، أفنكتم من أموالنا بقدر ما يعتدون علينا؟ فقال: لا) ]. أورد أبو داود هذه الترجمة: باب رضا المصدق، أي: العامل الذي يأتي لأخذ الزكاة، والمقصود أنه يرضى في حدود ما هو سائغ، وهو الوسط، وليس المعنى أنه يعطى أكثر مما يستحق وأكثر مما هو واجب في المال، اللهم إلا إذا كان صاحب المال هو الذي رضي بهذا، وهو الذي أراد هذا، كما سبق أن مر قريباً في حديث أبي حيث قال النبي صلى الله عليه وسلم: (ذاك الذي عليك، فإن تطوعت بخير آجرك الله فيه)، فرضا المصدق يكون بإعطائه الحق، وعدم منازعته، وعدم المخاصمة معه، وعدم التلكؤ والممانعة في إخراج الزكاة، بل يخرج الإنسان الحق الذي عليه بطيب نفس، حتى يكون كلا الطرفين راضياً، فصاحب المال يخرج الزكاة برضا وانشراح صدر، والعامل يأخذ الحق الذي هو واجب على صاحب المال، فالرضا يكون من الطرفين. وهذه الترجمة تتعلق برضا المصدق الذي هو العامل، ورضاه إنما يكون فيما هو واجب على المصدق، لا أن رضاه يكون بشيء أكثر من ذلك، وأنه يجب أن يرضى ولو طلب ما هو أكثر، فليس الأمر كذلك؛ لأنه كما سبق يعطى الواجب ولا يعطى أكثر من ذلك. قوله: [ قلنا: إن أهل الصدقة يعتدون علينا ]. أهل الصدقة هم المصدقون، أي: العمال الذين يأتون لجباية الصدقة، وقوله: (يعتدون علينا) أي: بأن يأخذوا أكثر مما هو واجب علينا. قال: (أفلا نكتم من أموالنا بقدر ما يعتدون علينا؟ قال: لا)، يعني: ليس للإنسان أن يكتم شيئاً من ماله بقدر ذلك الشيء الذي يعتدى عليه، ويجعل ذلك في مقابل الزيادة، فإذا كان -مثلاً- عليه جذعة التي تستحق عند واحد وستين، فيخفي شيئاً من المال حتى لا يخرج جذعة، ويجعل ذلك في مقابل ما أخذ منه ظلماً، فقال الرسول صلى الله عليه وسلم: (لا)؛ لأن كتم المال والترخيص بكتم المال قد يؤدي بأصحاب الأموال إلى إخفاء أموالهم، ويتعودون الكذب وإخفاء الحقيقة والواقع، فالواجب أنهم لا يخفون شيئاً من أموالهم، وإذا طلب منهم الشيء الذي هو أكثر مما هو واجب عليهم يمتنعون من دفعه، وإذا طلب منهم الشيء الواجب عليهم دفعوه، وإذا أخذ منهم فوق الواجب بالقهر وبالقوة فإنهم يشكون إلى الوالي وإلى الإمام ليدفع الظلم عنهم.
تراجم رجال إسناد حديث بشير بن الخصاصية في اعتداء المصدقين

قوله: [ حدثنا مهدي بن حفص ]. مهدي بن حفص مقبول أخرج حديثه أبو داود . [ و محمد بن عبيد ]. محمد بن عبيد بن حساب وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ المعنى قالا: حدثنا حماد ]. أي: أنهما متفقان من حيث المعنى، وإن اختلفا في الألفاظ، وحماد هو حماد بن زيد بن درهم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني وهو ثقة أخرج له أصحاب الكتب الستة. [ عن رجل يقال له: ديسم ]. هو ديسم السدوسي وهو مقبول أخرج له أبو داود . [ عن بشير بن الخصاصية ]. بشير بن الخصاصية رضي الله عنه وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . الحديث فيه رجلان مقبولان، فهو غير صحيح، والكتمان لا يجوز، والرسول صلى الله عليه وسلم بين لهم أنه ليس لهم أن يكتموا. وقوله: [ قال ابن عبيد في حديثه: (وما كان اسمه بشيراً ، ولكن رسول الله صلى الله عليه وسلم سماه بشيراً) ]. هذه فائدة ذكرها محمد بن عبيد وهو الشيخ الثاني من شيوخ أبي داود في الإسناد.
شرح حديث بشير بن الخصاصية من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي و يحيى بن موسى قالا: حدثنا عبد الرزاق عن معمر عن أيوب بإسناده ومعناه إلا أنه قال: (قلنا: يا رسول الله! إن أصحاب الصدقة يعتدون). قال أبو داود : رفعه عبد الرزاق عن معمر ]. في الإسناد السابق قال: ( قلنا: إن أهل الصدقة يعتدون علينا، أفنكتم من أموالنا بقدر ما يعتدون علينا؟ فقال: لا) ]. فالمخاطب غير معين، هل هو رسول الله صلى الله عليه وسلم أو غيره؟ فليس فيه: (قلنا يا رسول الله) أما الحديث الثاني ففيه أنهم قالوا: (قلنا يا رسول الله!) فهو صريح في أن المخاطب رسول الله صلى الله عليه وسلم. قوله: [ بإسناده ومعناه إلا أنه قال: (قلنا: يا رسول الله! إن أصحاب الصدقة يعتدون) ]. يعني أن الفرق بين هذا الحديث والذي قبله أن هذا عيَّن المخاطب، وأنه الرسول صلى الله عليه وسلم، والأول لم يعين المخاطب، فيحتمل أن يكون الرسول وأن يكون غيره.

تراجم رجال إسناد حديث بشير بن الخصاصية من طريق ثانية

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ و يحيى بن موسى ]. يحيى بن موسى ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب بإسناده ومعناه ]. أيوب قد مر ذكره، وفيه الرجل المقبول الذي هو ديسم السدوسي . [ قال أبو داود : رفعه عبد الرزاق عن معمر ]. أي: ذكر كلمة: (قلنا: يا رسول الله) عبد الرزاق عن معمر .
شرح حديث (سيأتيكم ركيب مبغضون..)

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم و محمد بن المثنى قالا: حدثنا بشر بن عمر عن أبي الغصن عن صخر بن إسحاق عن عبد الرحمن بن جابر بن عتيك عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (سيأتيكم ركيب مبغضون، فإن جاءوكم فرحبوا بهم وخلوا بينهم وبين ما يبتغون، فإن عدلوا فلأنفسهم، وإن ظلموا فعليها، وأرضوهم فإن تمام زكاتكم رضاهم، وليدعوا لكم) ]. أورد أبو داود حديث جابر بن عتيك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (سيأتيكم ركيب مبغضون)، والمقصود بهم عمال الزكاة، وذكر أنهم مبغضون لأن بعض الناس عنده حرص على المال، ورغبة في الأخذ، وليس عنده رغبة في الإعطاء، كما قال الرسول صلى الله عليه وسلم: (ومنعاً وهات) فهات سهلة، وخذ صعبة عنده. قوله: [ (فإن جاءوكم فرحبوا بهم) ] يعني: لاقوهم بالبشر والترحيب. قوله: [ (وخلوا بينهم وبين ما يبتغون) ] يعني: يأخذون ما يريدون من مالكم. قوله: [ (فإن عدلوا فلأنفسهم، وإن ظلموا فعليها) ] إن أحسنوا فلأنفسهم، وإن أساءوا فعليها. قوله: [ (وأرضوهم فإن تمام زكاتكم رضاهم، وليدعوا لكم) ]. هذا الحديث ضعيف، والإنسان إذا سئلها على وجهها أداها، وإذا سئلها على غير وجهها لا يؤديها، كما سبق في حديث أنس الطويل الصحيح الثابت عن رسول الله صلى الله عليه وسلم، وأما هذا الحديث فغير صحيح؛ لأن فيه من هو متكلم فيه كما سيأتي في الإسناد.
تراجم رجال إسناد حديث (سيأتيكم ركيب مبغضون..)

قوله: [ حدثنا عباس بن عبد العظيم ]. عباس بن عبد العظيم العنبري البصري ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ و محمد بن المثنى ]. محمد بن المثنى العنزي ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الغصن ]. أبو الغصن هو ثابت بن قيس بن غصن ، وهو صدوق يهم، أخرج له البخاري في رفع اليدين و أبو داود و النسائي . [ عن صخر بن إسحاق ]. صخر بن إسحاق لين الحديث، وحديثه أخرجه أبو داود . [ عن عبد الرحمن بن جابر بن عتيك ]. عبد الرحمن بن جابر بن عتيك وهو مجهول أخرج له أبو داود . [ عن أبيه ]. وهو صحابي أخرج له أبو داود و النسائي . إذاً: الحديث فيه لين، وفيه مجهول، فهو مردود، وأيضاً في معناه نكارة؛ لأنه قال عن الركب: مبغضون، وليس كل إنسان يبغض العمال، وإنما الذي يبغضهم من عنده شح، وكثير من الناس يحبون أن يتخلصوا من الواجب الذي عليهم وأن يؤدوه، وألا يبقى في ذممهم شيء، وفيهم من يخرج أكثر من الواجب كما مر بنا في بعض الأحاديث. [ قال أبو داود : أبو الغصن هو: ثابت بن قيس بن غصن ].
شرح حديث (أرضوا مصدقيكم)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد الواحد -يعني ابن زياد - ح وحدثنا عثمان بن أبي شيبة حدثنا عبد الرحيم بن سليمان -وهذا حديث أبي كامل - عن محمد بن أبي إسماعيل حدثنا عبد الرحمن بن هلال العبسي عن جرير بن عبد الله رضي الله عنه قال: (جاء ناس -يعني من الأعراب- إلى رسول الله صلى الله عليه وآله وسلم فقالوا: إن ناساً من المصدقين يأتونا فيظلمونا، فقال: أرضوا مصدقيكم قالوا: يا رسول الله! وإن ظلمونا؟ قال: أرضوا مصدقيكم، زاد عثمان وإن ظلمتم). قال أبو كامل في حديثه: قال جرير : ما صدر عني مصدق بعدما سمعت هذا من رسول الله صلى الله عليه وآله وسلم إلا وهو عني راض ]. أورد أبو داود حديث جرير بن عبد الله البجلي رضي الله عنه وقوله في إرضاء المصدقين، وهم العمال، فيرضون بإعطائهم الواجب، وإذا اعتدى العامل وأخذ أكثر من الواجب فإنه إما أن يدفع له ويشتكى أو يبين له بأن هذا ليس لك، وإنما الذي لك كذا وكذا، وفيه أن جريراً رضي الله عنه وأرضاه بعدما سمع هذا الحديث قال: ما أتاني مصدق إلا وذهب من عندي راضياً أي: أنه يؤدي الحق الذي عليه، وأنه قد يزيد من باب التطوع وليس من باب الوجوب.
تراجم رجال إسناد حديث (أرضوا مصدقيكم)

قوله: [ حدثنا أبو كامل ]. أبو كامل الجحدري فضيل بن حسين وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا عبد الواحد -يعني ابن زياد - ]. عبد الواحد بن زياد وهو ثقة أخرج له أصحاب الكتب الستة. [ وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة و ابن ماجة . [ حدثنا عبد الرحيم بن سليمان ]. عبد الرحيم بن سليمان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي إسماعيل ]. وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا عبد الرحمن بن هلال العبسي ]. وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن جرير بن عبد الله ]. جرير بن عبد الله البجلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في دعاء المصدق لأهل الصدقة

شرح حديث (اللهم صل على آل أبي أوفى)

قال المصنف رحمه الله تعالى: [ باب دعاء المصدق لأهل الصدقة. حدثنا حفص بن عمر النمري و أبو الوليد الطيالسي المعنى قالا: حدثنا شعبة عن عمرو بن مرة عن عبد الله بن أبي أوفى رضي الله عنهما قال: (كان أبي من أصحاب الشجرة، وكان النبي صلى الله عليه وآله وسلم إذا أتاه قوم بصدقتهم قال: اللهم صل على آل فلان، قال: فأتاه أبي بصدقته فقال: اللهم صل على آل أبي أوفى) ]. قوله في الترجمة: [ دعاء المصدق لأهل الصدقة ] يعني دعاء العامل لأهل الصدقة إذا أخذ صدقاتهم، فإنه يدعو لهم، والمقصود من الترجمة الدعاء، والصلاة هي دعاء، فقوله: (اللهم صل على آل أبي أوفى) هو دعاء لهم، وكذلك يستحب أن يدعو لهم بالبركة؛ للحديث الذي سبق أن مر وفيه: (ودعا له بالبركة) في قصة الذي دفع ناقة أكبر من السن التي هي واجبة عليه. قوله: [ ( كان أبي من أصحاب الشجرة) ] هذا: عبد الله بن أبي أوفى كان أبوه من الذين بايعوا الرسول صلى الله عليه وسلم تحت الشجرة، وكون الصحابي يذكر أنه من أهل الشجرة يدل على أنه صاحب منقبة؛ وذلك أن النبي صلى الله عليه وسلم قال في أهل بيعة الرضوان: (لن يلج النار أحد بايع تحت الشجرة)؛ ولذا يأتي في وصف بعض الصحابة: فلان بايع تحت الشجرة، فلان من أهل بيعة الرضوان، أي: أنه من أهل هذه المنقبة والفضيلة، وكانوا ألفاً وأربعمائة. قوله: [ (وكان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: اللهم صل على آل فلان، فأتاه أبي بصدقته فقال: اللهم صل على آل أبي أوفى) ] الصلاة هي دعاء، وقيل: إن العامل يدعو لهم كما كان النبي صلى الله عليه وسلم يدعو، وقيل: المقصود من ذلك الدعاء بأي دعاء يعود عليهم بالخير والفائدة في الدنيا والآخرة؛ ولهذا عقد أبو داود رحمه الله الترجمة: دعاء المصدق لأهل الصدقة، وقوله: (آل أبي أوفى) قيل: المقصود به المتصدق وهو أبو أوفى ، وقيل: المقصود هو وآله.
تراجم رجال إسناد حديث (اللهم صل على آل أبي أوفى)

قوله: [ حدثنا حفص بن عمر النمري ] . حفص بن عمر النمري ثقة أخرج حديثه البخاري و أبو داود و النسائي . [ و أبو الوليد الطيالسي ]. و أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة الهمداني ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة.
تفسير أسنان الإبل

تفسير أهل اللغة وغريب الحديث لأسنان الإبل

قال المصنف رحمه الله تعالى: [ باب تفسير أسنان الإبل. قال أبو داود : سمعته من الرياشي ، و أبي حاتم وغيرهما، ومن كتاب النضر بن شميل ، ومن كتاب أبي عبيد ، وربما ذكر أحدهم الكلمة؛ قالوا: يسمى الحوار، ثم الفصيل إذا فصل، فتكون بنت مخاض لسنة إلى تمام سنتين، فإذا دخلت في الثالثة فهي ابنة لبون، فإذا تمت لها ثلاث سنين فهو حِقّ وحقة إلى تمام أربع سنين؛ لأنها استحقت أن تركب ويحمل عليها الفحل وهي تلقح، ولا يلقح الذكر حتى يثني، ويقال للحقة: طروقة الفحل؛ لأن الفحل يطرقها إلى تمام أربع سنين، فإذا طعنت في الخامسة فهي جذعة حتى يتم لها خمس سنين، فإذا دخلت في السادسة وألقى ثنيته فهو حينئذ ثني حتى يستكمل ستاً، فإذا طعن في السابعة سمي الذكر رباعياً، والأنثى رباعية إلى تمام السابعة، فإذا دخل في الثامنة وألقى السن السديس الذي بعد الرباعية فهو سديس وسدسٌ إلى تمام الثامنة، فإذا دخل في التسع وطلع نابه فهو بازل أي: بزل نابه يعني: طلع، حتى يدخل في العاشرة فهو حينئذ مخلفٌ، ثم ليس له اسم ولكن يقال: بازل عام وبازل عامين، ومخلف عام، ومخلف عامين، ومخلف ثلاثة أعوام إلى خمس سنين، والخلفة الحامل. قال أبو حاتم : والجذوعة: وقت من الزمن ليس بسن، وفصول الأسنان عند طلوع سهيل. قال أبو داود : وأنشدنا الرياشي : إذا سهيل آخر الليل طلع فابن اللبون الحق والحق جذع لم يبق من أسنانها غير الهبع والهبع الذي يولد في غير حينه ]. هذه الترجمة ليس فيها أحاديث، وإنما فيها بيان أسنان الإبل وتفسيرها وتوضيحها، ونقل ذلك عن أئمة اللغة، وأبو داود رحمه الله ذكر هذا الكلام الذي نقله عن أربعة من العلماء، اثنين سمع منهما وهما الرياشي و أبو حاتم ، واثنين قرأ من كتبهما وهما أبو عبيد القاسم بن سلام و النضر بن شميل ، وكل منهما له كتاب في غريب الحديث، وقال: (وربما ذكر أحدهم الكلمة) أي: أن هذا الكلام الذي سيذكره من التفسير ليس عن كل واحد منهم جميعاً، وأنهم متفقون عليه كله، وإنما فيه شيء يتفقون عليه، وشيء قد يكون بعضهم ينفرد بالكلمة، ولكنه ما خرج عن مجموع كلامهم.
تراجم علماء اللغة الذين فسروا أسنان الإبل

الرياشي هو عباس بن الفرج ، وهو ثقة أخرج له أبو داود . و أبو حاتم هو سهل بن محمد بن عثمان السجستاني اللغوي وهو صدوق أخرج له أبو داود و النسائي . قوله: [ وغيرهما ]. يعني وسمعه من غير هذين الاثنين. [ ومن كتاب النضر بن شميل ]. يعني أنه رآه في كتاب النضر بن شميل ، وكذلك في كتاب أبي عبيد القاسم بن سلام ، و النضر بن شميل ثقة أخرج له أصحاب الكتب الستة، وأبو عبيد القاسم بن سلام ثقة أخرج له البخاري تعليقاً وفي جزء القراءة و أبو داود .
شرح أسنان الإبل كما ذكرها أهل اللغة وغريب الحديث

ثم بدأ بذكر الأسنان، فإذا خرج من بطن أمه فإنه يقال له: حوار، ثم يقال له: فصيل، وهذا كله قبل أن يدخل في السنة الثانية؛ لأن الحوار والفصيل يكونان في السنة الأولى، والحوار من حين يخرج من بطن أمه، ثم يقال له: فصيل، ثم يقال له: ابن مخاض ذكر أو ابنة مخاض أنثى إذا أكملت السنة الأولى ودخلت في السنة الثانية، فإذا دخلت في الثالثة يقال لها: بنت لبون، وإذا دخلت في الرابعة يقال لها: حقة، وإذا دخلت في الخامسة يقال لها: جذعة، فإذا دخلت في السادسة يقال لها: ثنية أو ثني إذا كان ذكراً، فإذا طعن في السابعة سمي الذكر رباعياً والأنثى رباعية، وإذا دخل في الثامنة يقال له: سديس وسدس، فإذا دخل في التاسعة يقال له: بازل، وإذا دخل في العاشرة يقال له: مخلف، ثم تقف الأسنان عند ذلك، إلا أنه يقال في البازل: بازل عام، وبازل عامين، ويقال في المخلف: مخلف عام، ومخلف عامين، ومخلف ثلاثة أعوام، ومخلف أربعة أعوام، ومخلف خمسة أعوام، وهذا هو الحد الأعلى الذي ذكر لأسنان الإبل. قوله: (فإذا تمت لها ثلاث سنين فهو حق وحقة إلى تمام أربع سنين؛ لأنها استحقت أن تركب ويحمل عليها الفحل ). يعني ينزو عليها، أو المعنى أنها تمسك للفحل. قوله: (وهي تلقح، ولا يلقح الذكر حتى يثني) . يعني لا يلقح الذكر حتى يثني أي: يكمل خمس سنين ويدخل في السنة السادسة، والثني هو الذي يبدأ فيه سن الأضاحي؛ لأن الذي يجزئ في الأضاحي والهدي الجذع من الضأن والثني من غيره، والثني من المعز ما أكمل سنة، ومن البقر ما أكمل سنتين، ومن الإبل ما أكمل خمس سنوات. قوله: (ويقال للحقة: طروقة الفحل؛ لأن الفحل يطرقها). هذا تعليل لسبب تسميتها طروقة وحقة، وهي أنها استحقت أن يطرقها الجمل. وبالنسبة للبازل والمخلف فإنهما يتفقان إذا دخل في العاشرة، فيقال له: بازل عامين، ويقال له: مخلف عام، يعني: يقال له: مخلف عام وهو بازل عامين. قوله: (قال أبو حاتم : والجذوعة وقت من الزمن ليس بسن). يعني الوقت الذي تحصل فيه الولادة في غير الوقت المعتاد. ثم ذكر الأوقات المعتادة بالنسبة لنتاج الإبل، فقال: (وفصول الأسنان عند طلوع سهيل ). أي: أن الحساب يبدأ من طلوع سهيل؛ لأن الغالب أن الولادة تكون عند طلوع سهيل، وكأن الإبل تهيج في وقت من الأوقات فتحمل الذكور على الإناث فتكون ولادتها في وقت طلوع سهيل، وهو نجم معروف يقال له: سهيل، فيكون بدء الحساب من طلوع سهيل، فتنتقل من كونها جذعة إلى كونها رباعية، ومن كونها رباعية إلى كونها سدس، وهكذا، فالحساب يكون من طلوع سهيل، ومن ولد في غير الوقت المعتاد فإنه يحسب من ذلك الوقت، لكن الذي لا يعرف وقت ولادته فإنه يصار فيه إلى وقت إنتاج الإبل الذي هو طلوع سهيل. فقوله: (وفصول الأسنان عند طلوع سهيل). يعني: إذا طلع سهيل فمن كانت بنت مخاض تنتقل إلى كونها بنت لبون، ومن كانت بنت لبون تنتقل إلى كونها حقة، ومن كانت حقة تنتقل إلى كونها جذعة، وهكذا، ومن كانت ولادتها في غير هذا الوقت الذي هو الغالب والمعتاد؛ فإنه يقال لها جذوعة، وهي أيضاً الهبع الذي يولد في غير سنه. وقوله: (الجذوعة وقت من الزمن ليس بسن). يعني: من ولد في الصيف أو في غير وقت سهيل فهو ليس بسن، فلا يحسب منه الحساب المعتاد، ولكنه يحسب من حين ولادته؛ لأنه لم يولد في الوقت المعتاد. قوله: (وأنشدنا الرياشي : إذا سهيل آخر الليل طلع فابن اللبون الحق والحق جذع لم يبق من أسنانها غير الهبع ]. يعني الذي كان سنه ابن لبون ينتقل إلى كونه حقاً، والذي كان حقاً ينتقل من كونه حقاً إلى كونه جذعاً، ولم يبق من أسنانها إلا الهبع وهو الذي لم يولد في الوقت الغالب والمعتاد وهو وقت طلوع سهيل."


شرح سنن أبي داود - 193

شرح سنن أبي داود [193]

من آداب المصدق: أن يأتي الناس في مواردهم ولا يجلبهم إلى مكان يجلس فيه، ولا يجوز للرجل أن يبتاع صدقته، ولا زكاة في خيل ولا رقيق، ولا فيما خرج من الأرض حتى يبلغ نصاباً، فإذا بلغه ففيه عشر أو نصفه بحسب السقي.

أين تصدق الأموال؟

شرح حديث (لا جلب ولا جنب)

قال المصنف رحمه الله تعالى: [ باب أين تصدق الأموال. حدثنا قتيبة بن سعيد حدثنا ابن أبي عدي عن ابن إسحاق عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (لا جلب ولا جنب، ولا تؤخذ صدقاتهم إلا في دورهم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في بيان أين يأخذ المصدق الصدقات، يعني: هل يذهب إلى أصحاب الأموال والمواشي على مياههم التي يردون عليها، أم أنه يجلس في مكان معين ويرسل للناس أن يأتوا إليه بمواشيهم؟ الجواب: العامل يذهب إلى أصحاب المواشي على مياههم، ولا يكلفهم مشقة الذهاب إليه، والتحول من الأماكن التي يسرحون فيها في البراري، ولا يجعلهم ينتقلون من مكان إلى مكان ليأتوا إلى المصدق فيدفعوا إليه الزكاة، وإنما يأتي إليهم على المياه، وينتقل من ماء إلى ماء ويأخذ الزكاة على المياه، وهذا فيه رفق بالناس وعدم إدخال مشقة عليهم. هذا هو المقصود من الترجمة، أي: أن الزكوات تؤخذ منهم على مياههم، ولا يجلس العامل في مكان ثم يرسل إلى الناس أن يأتوا إليه. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا جلب ولا جنب) ] المراد بالجلب: هو كون المصدق يكون في ناحية من النواحي ويطلب من أصحاب الأموال أن يجلبوا أموالهم إليه، وأن يسوقوها إليه من أجل أن يأخذ منهم الزكاة، هذا هو المقصود بالجلب فيما يتعلق بزكاة المواشي. وله معنى آخر فيما يتعلق بالسباق، وهو أن يجعل فرساً آخر بجانب الفرس الذي يسابق عليه حتى يتحول إليه، أو أن أناساً يصيحون بالفرس من أجل أن يزيد في العدو، فجاء الجلب بهذا المعنى وبهذا المعنى، لكن الذي يطابق الترجمة هو المعنى الأول، وهو كون العامل يكون في ناحية من النواحي ويأمر أصحاب الأموال أن يأتوا إليه. وكذلك فسر الجنب بهذا المعنى، وهو أن يكون في جانب من الجوانب التي فيها المياه، ثم يأمر الناس أن يأتوا إليه، فيكون قريباً من معنى الجلب. قوله: (ولا تؤخذ صدقاتهم إلا في دورهم) هذا تأكيد للمعنى الأول، يعني: إلا في أماكنهم وفي مياههم، فقوله: (لا تؤخذ إلا في دورهم) هو بمعنى قوله: (لا جلب)؛ لأنه لو كانت الصدقات لا تؤخذ من الناس في دورهم وفي مياههم فإنهم سيذهبون بها ويجلبونها إلى العمال من أجل أن يأخذوا منها الزكاة.

تراجم رجال إسناد حديث (لا جلب ولا جنب)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي وهو صدوق أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. وهو محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، وهو صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. شعيب بن محمد وهو صدوق أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وهو صحابي جليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، وهم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير ، وحديث عبد الله بن عمرو أخرجه أصحاب الكتب الستة.
شرح أثر ابن إسحاق في تفسير (لا جلب ولا جنب)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يعقوب بن إبراهيم قال: سمعت أبي يقول عن محمد بن إسحاق في قوله: (لا جلب ولا جنب) قال: أن تصدق الماشية في مواضعها ولا تجلب إلى المصدق، والجنب عن غيره هذه الفريضة أيضاً، لا يجنب أصحابها، يقول: ولا يكون الرجل بأقصى مواضع أصحاب الصدقة فتجنب إليه، ولكن تؤخذ في موضعه ]. قوله: (لا يجنب أصحابها) يعني أنه يجعل الجنب من العامل أو من أصحاب الأموال، فلا يجنب أصحابها بمعنى أن يبتعدوا عنه إذا علموا بالمصدق، فيذهبون إلى أماكن أخرى غير المكان الذي كانوا فيه، وإنما يبقون في أماكنهم حتى يأتي إليهم العامل ويأخذ منهم، فلا يجنب أصحاب الأموال، ولا يجنب العامل أيضاً بحيث يكون في جانب من المياه ثم يأمر أصحاب الأموال بأن يأتوا إليه، فالجنب يكون من جهة العامل ويكون من جهة المالكين.
تراجم رجال إسناد أثر ابن إسحاق في تفسير (لا جلب ولا جنب)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يعقوب بن إبراهيم ]. يعقوب بن إبراهيم بن سعد وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. مر ذكره، وهذا المتن يقال له: مقطوع؛ لأن المتن انتهى إلى محمد بن إسحاق ، وفيه تفسير للجلب والجنب الذي جاء في الحديث، و محمد بن إسحاق هو راوي الحديث كما في الإسناد السابق، ثم ذكر أبو داود إسناداً انتهى إليه والمتن من قوله فيه تفسير الجلب والجنب، وهذا يسمى في علم المصطلح المقطوع، والمقطوع: هو المتن الذي انتهى إلى من دون الصحابي؛ لأن المتن إذا انتهى إلى الصحابي يقال له: موقوف، والمتن الذي انتهى إلى الرسول صلى الله عليه وسلم يقال له: مرفوع، والمتن الذي ينتهي إلى التابعي أو من دون التابعي يقال له: مقطوع، فالمقطوع من صفات المتون بخلاف المنقطع فإنه من صفات الأسانيد؛ لأنه سقوط راو من الإسناد. قوله: [ والجنب عن غيره هذه الفريضة ] يعني: أن العامل يجنب عن الملاك أو الملاك يجنبون عن العامل بمعنى أنهم يبتعدون عنه، وقوله: (هذه الفريضة) المقصود بها الزكاة، يعني: يجنبون من أجل الفريضة التي هي واجبة عليهم، ويريدون أن يبتعدوا عن العامل حتى لا يؤدوا الحق، أو أن العامل يكون في جانب ويأمرهم أن يأتوا إليه. ومعنى كلمة (غيره) في قوله: (والجنب عن غيره هذه الفريضة) يعني: العامل يجنب عن المالك، والمالك يجنب عن العامل، فكل واحد منهما يجنب عن الآخر، ففيه إجناب عن الغير، العامل يكون في جانب بعيد عن الملاك أو الملاك يبتعدون ويكونون في جانب بعيدين عنه.
الرجل يبتاع صدقته

شرح حديث (لا تبتعه ولا تعد في صدقتك)

قال المصنف رحمه الله تعالى: [ باب الرجل يبتاع صدقته: حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن عمر بن الخطاب رضي الله عنه حمل على فرس في سبيل الله، فوجده يباع، فأراد أن يبتاعه، فسأل رسول الله صلى الله عليه وآله وسلم عن ذلك، فقال: لا تبتعه، ولا تعد في صدقتك) ]. أورد أبو داود هذه الترجمة وهي: باب الرجل يبتاع صدقته، يعني: يشتريها، أي أنه تصدق بصدقة، ثم يجدها تباع فهل يشتريها أو لا يشتريها؟ أورد أبو داود رحمه الله حديث عمر رضي الله عنه: (أنه حمل على فرس في سبيل الله) أي: أنه أعطاه لرجل ليجاهد عليه في سبيل الله؛ لأن الحمل على الفرس معناه حمل الرجال كما جاء في القرآن الكريم أن الرسول صلى الله عليه وسلم يقول: لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ [التوبة:92]، وذلك جواباً لمن كانوا يأتون إليه يطلبون أن يحملهم ليجاهدوا؛ لأنهم لا ظهر عندهم ولا مركوب، فالرسول صلى الله عليه وسلم كان يقول لهم: (لا أجد ما أحملكم عليه) فيتولون وأعينهم تفيض من الدمع؛ حزناً حيث لم يتيسر لهم أن يجاهدوا لعجزهم ولضعفهم وقلة ذات أيديهم. وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال في غزوة تبوك: (إن في المدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم)، وفي بعض الروايات: (إلا شركوكم في الأجر، حبسهم العذر) أي: حبسهم العذر عن الجهاد، فهم يجاهدون بنياتهم، يقول ابن القيم رحمه الله: الجهاد يكون بالنية، ويكون بالمال، ويكون بالنفس، ويكون باللسان، يعني في الدعوة إلى الله عز وجل والدفاع عن الإسلام. قوله: (حمل عليه في سبيل الله) أي: أنه أعطاه إياه ليجاهد عليه، وليس معناه أنه وقف؛ لأن الوقف لا يباع، ولكنه أعطاه الفرس ليجاهد عليه، فهو مالك له، ولهذا أمكنه أن يبيعه، فجاء إلى النبي صلى الله عليه وسلم وسأله فقال: (لا تبتعه ولا تعد في صدقتك) ولعل هذا المنع -والله أعلم- لأن صاحبه إذا عرف أن الذي سيشتريه هو الذي أعطاه إياه فلعله يسامحه أو يعطيه برخص، فمنع من ذلك قطعاً لهذه الذريعة، والإنسان لا يعود في صدقته، ولا يشتري صدقته، لكن لو عادت إليه بالإرث أو أعطاها لشخص ثم مات عنها وكان هو الوارث له، فإن ذلك يعود عليه.
تراجم رجال إسناد حديث (لا تبتعه ولا تعد في صدقتك)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا مالك ]. مالك بن أنس إمام دار الهجرة الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن عمر رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من الأسانيد العالية عند أبي داود ؛ لأنه من الرباعيات، والرباعيات هي أعلى الأسانيد عند أبي داود ، فهو عن القعنبي عن مالك عن نافع عن ابن عمر ، فبين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهذا من أعلى الأسانيد عند أبي داود ، وهي كثيرة.
حكم من اشترى صدقته

وحكم من اشترى صدقته أن البيع باطل، ويجوز للفقير أن يبيعها، ولكن لا يجوز للمتصدق عليه أن يشتريها.
صدقة الرقيق

شرح حديث ( ليس في الخيل والرقيق زكاة)

قال المصنف رحمه الله تعالى: [ باب صدقة الرقيق. حدثنا محمد بن المثنى و محمد بن يحيى بن فياض قالا: حدثنا عبد الوهاب حدثنا عبيد الله عن رجل عن مكحول عن عراك بن مالك عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (ليس في الخيل والرقيق زكاة إلا زكاة الفطر في الرقيق). حدثنا عبد الله بن مسلمة حدثنا مالك عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (ليس على المسلم في عبده ولا في فرسه صدقة) ]. أورد أبو داود رحمه الله باب الزكاة في الرقيق، وهم المملوكون من الرجال والنساء، وإذا كان الإنسان عنده جملة من الأرقاء فليس فيهم زكاة، لكن على وليهم أن يخرج عنهم زكاة الفطر، أما إذا كان الإنسان يبيع ويشتري في الرقيق فإنه يزكي الرقيق زكاة التجارة، فيقوم الأرقاء الذين في حوزته عند حولان الحول، ويضم إليهم ما كان عنده متوافراً من النقود، ويخرج من الجميع ربع العشر. والإسناد الأول فيه مجهول، ولكن الإسناد الثاني هو بمعناه وهو صحيح، وليس فيه علة ولا كلام، إلا أن زكاة الفطر في الرقيق واجبة كما جاء في صحيح مسلم في بعض الروايات، وعلى هذا فالحديثان صحيحان حتى الحديث الذي في سنده رجل مبهم، والجهالة التي فيه لا تؤثر؛ لأن الحديث الذي بعده صحيح يشهد له.

تراجم رجال إسناد حديث (ليس في الخيل والرقيق زكاة)

قوله: [حدثنا محمد بن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة أخرج له أصحاب الكتب الستة، بل وهو شيخ لأصحاب الكتب الستة، كل واحد منهم روى عنه مباشرة وبدون واسطة. [ و محمد بن يحيى بن فياض ]. محمد بن يحيى بن فياض ثقة أخرج له أبو داود و النسائي . [ حدثنا عبد الوهاب ]. عبد الوهاب بن عبد المجيد الثقفي ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم وهو المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل ]. قال الحافظ : كأنه إسماعيل بن أمية بن عمرو الأموي ، وهو ثقة أخرج له أصحاب السنن، وهذا احتمال، ولكن الجهالة لا تؤثر هنا؛ لأن الحديث ثابت بالذي بعده. [ عن مكحول ]. مكحول الشامي وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عراك بن مالك ]. عراك بن مالك وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. وقوله: [ حدثنا عبد الله بن مسلمة حدثنا مالك عن عبد الله بن دينار ]. عبد الله بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار وهو ثقة أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ عن عراك عن أبي هريرة ]. مر ذكرهما.
وجوب زكاة الفطر على سيد الرقيق

ليس على السيد زكاة في رقيقه إلا زكاة الفطر، فيجب عليه أن يزكي عنهم؛ لأنها تجب على الحر والعبد والذكر والأنثى، ولا يجب عليه زكاة في عينه؛ لأنه ليس من الأموال الزكوية.
صدقة الزرع

شرح حديث (فيما سقت السماء والأنهار والعيون العشر)

قال المصنف رحمه الله تعالى: [ باب صدقة الزرع. حدثنا هارون بن سعيد بن الهيثم الأيلي حدثنا عبد الله بن وهب أخبرني يونس بن يزيد عن ابن شهاب عن سالم بن عبد الله عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (فيما سقت السماء والأنهار والعيون أو كان بعلاً العشر، وفيما سقي بالسواني أو النضح نصف العشر) ]. أورد أبو داود رحمه الله باب صدقة الزرع، أي: حكم الزكاة في الزرع ومقدارها، وأورد أبو داود حديث عبد الله بن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (فيما سقت السماء والأنهار والعيون أو كان بعلاً العشر) ] المقصود بالسماء المطر الذي يسخره الله بين السماء والأرض، ثم ينزله، فما شرب من النبات بماء المطر فإن فيه العشر؛ لأنه ليس هناك مشقة على صاحبه في سقيه، وكذلك الأنهار والعيون الجارية التي تجري ولا يحتاج المزارع إلى تعب ومشقة في استعمالها، أو كان النبات بعلاً، أي: يشرب بعروقه، ولا يستخرج له صاحبه ماء ولا يسقي بالنضح، وإنما يشرب بعروقه، أي: أن الماء قريب منه فيشرب بعروقه، فهذا يقال له: بعل كما أنه يقال للذي يسقى بماء المطر: بعل، فهذا فيه العشر. قوله: (بالسواني أو النضح) السواني: جمع سانية، وهي الإبل أو البقر أو الحمير التي يستخرج الماء بها بواسطة الدلاء الكبيرة، فيكون الرشاء على البقرة -مثلاً- ثم يكون هناك غرب، فتمشي النواضح حتى يصل الماء إلى خارج البئر فيصب في حوض، ثم يسقى به بالسواني، ولهذا يقال للبعير: سانية، ويقال له أيضاً: ناضح، فالناضح والسانية هو البعير الذي يخرج الماء بواسطته، فما سقي بالسواني أو النضح ففيه نصف العشر، وكذلك أيضاً ما في هذا الزمان من المضخات والحفارات التي تأتي بالماء من أماكن بعيدة، ويكون تشغيلها بواسطة التيار الكهربائي، وتخرج الماء بواسطة المضخات والمكائن التي تستخرجه أو يحفظ في مواسير تثبت في الأرض ثم يخرج الماء بواسطة الكهرباء، وهذا من جنس النضح لأنه يتعب عليه، وفيه استهلاك وقود لإخراجه؛ ولذا فإن فيه نصف العشر. والحاصل أن ما حصل بدون مشقة وبدون عناء وبدون تعب ففيه العشر، وما حصل بمشقة وعناء وتعب واستهلاك أموال ففيه نصف العشر.
تراجم رجال إسناد حديث (فيما سقت السماء والأنهار والعيون العشر)

قوله:[ حدثنا هارون بن سعيد بن الهيثم الأيلي ]. هارون بن سعيد بن هيثم الأيلي ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الله بن وهب أخبرني يونس بن يزيد ]. عبد الله بن وهب المصري ثقة أخرج له أصحاب الكتب الستة. ويونس بن يزيد الأيلي ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. سالم بن عبد الله بن عمر ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. وهو عبد الله بن عمر وقد مر ذكره.
متى يجب ثلاثة أرباع العشر في الزكاة

إذا كان هناك مشقة وعدم مشقة في السقي فينظر إلى الغالب، فإن كان الغالب هو المشقة ففيه نصف العشر، وإن كان الغالب عدم المشقة ففيه العشر، وإن كانا سواء ففيه ثلاثة أرباع العشر.
شرح حديث ( فيما سقت الأنهار والعيون العشر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (فيما سقت الأنهار والعيون العشر، وما سقي بالسواني ففيه نصف العشر) ]. حديث جابر هو بمعنى حديث ابن عمر المتقدم، والحديث استدل به من يقول: إن الخارج من الأرض ليس له نصاب وإن الزكاة تجب في القليل والكثير، ولكن الحديث الذي بين أن الزكاة إنما تجب بالنصاب هو الذي يعتمد، ويخص به عموم هذا الحديث؛ لأن قوله: (فيما سقت السماء) يعم ما كان قليلاً أو كثيراً لإطلاقه، ولو لم يأت ما يدل على تحديد النصاب لكان كل شيء يخرج فيه العشر أو نصف العشر لإطلاقه؛ ولهذا أخذ بعض العلماء بإطلاقه، لكن الحديث الذي فيه: (ليس فيما دون خمسة أوسق صدقة) يدل على أن هناك نصاباً إذا وصل إليه مقدار الزرع أو الثمر فإنه يزكى وإذا نقص عنه فإنه لا يزكى.
تراجم رجال إسناد حديث (فيما سقت الأنهار والعيون العشر)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب أخبرني عمرو ]. عبد الله بن وهب مر ذكره، وعمرو هو ابن الحارث المصري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. محمد بن مسلم بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تفسير البعل

قال المصنف رحمه الله تعالى: [ حدثنا الهيثم بن خالد الجهني و حسين بن الأسود العجلي قالا: قال وكيع : البعل: الكبوس الذي ينبت من ماء السماء. قال ابن الأسود : وقال يحيى -يعني ابن آدم - سألت أبا إياس الأسدي عن البعل فقال: الذي يسقى بماء السماء. وقال النضر بن شميل : البعل ماء المطر ]. أورد أبو داود آثاراً في تفسير البعل، وأنه الذي يسقى بماء السماء أو يسقى بماء المطر، وفيه أن بعضهم قال: البعل هو المطر، وكلها ترجع إلى الذي يسقى بماء الأمطار.
تراجم رجال أسانيد تفسير البعل

قوله: [ حدثنا الهيثم بن خالد الجهني ]. الهيثم بن خالد الجهني وهو ثقة أخرج له أبو داود . [ و حسين بن الأسود العجلي ]. وهو حسين بن علي بن الأسود صدوق يخطئ كثيراً، أخرج حديثه الترمذي ، قال الحافظ في التقريب: لم يثبت أن أبا داود روى عنه. [ عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ قال ابن الأسود : وقال يحيى، يعني ابن آدم ]. ابن الأسود هو الحسين بن علي. و يحيى بن آدم الكوفي ثقة أخرج له أصحاب الكتب الستة. [ وقال النضر بن شميل : البعل ماء المطر ]. النضر بن شميل ثقة أخرج له أصحاب الكتب الستة، وهو صاحب غريب الحديث الذي مر في تفسير أسنان الإبل.
شرح حديث (خذ الحب من الحب)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان حدثنا ابن وهب عن سليمان -يعني ابن بلال - عن شريك بن عبد الله بن أبي نمر عن عطاء بن يسار عن معاذ بن جبل (أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فقال: خذ الحب من الحب، والشاة من الغنم، والبعير من الإبل، والبقرة من البقر) ]. أورد أبو داود رحمه الله حديث معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (خذ الحب من الحب) يعني: زكاة الحب من الحب، وكل شيء زكاته من نوعه، فزكاة الحبوب حبوب، وزكاة التمر تمر، وزكاة الإبل إبل، وزكاة البقر بقر، وزكاة الغنم غنم، إلا أن هذا العموم يستثنى منه ما يتعلق بالإبل فإن ما دون الخمس والعشرين تزكى من الغنم، وإنما تخرج من الإبل إذا بلغت خمساً وعشرين.
تراجم رجال إسناد حديث (خذ الحب من الحب)

قوله: [ حدثنا الربيع بن سليمان ]. الربيع بن سليمان المرادي وهو ثقة أخرج له أصحاب السنن. [ حدثنا ابن وهب ]. عبد الله بن وهب وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سليمان يعني ابن بلال ]. سليمان بن بلال ثقة أخرج له أصحاب الكتب الستة. [ عن شريك بن عبد الله بن أبي نمر ]. شريك بن عبد الله بن أبي نمر وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة إلا الترمذي فقد خرج له في الشمائل. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة أخرج له أصحاب الكتب الستة. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه وهو صحابي أخرج له أصحاب الكتب الستة. والحديث ضعفه الألباني ، بسبب شريك بن عبد الله بن أبي نمر، وهو صدوق يخطئ.
انتقاد البخاري في روايته عن شريك بن أبي نمر لحديث الإسراء

وابن أبي نمر روى عنه البخاري حديث الإسراء الطويل،وفيه أخطاء، وقد انفرد بها شريك هذا، واعتبروها من أغلاطه، وانتقدت روايته على البخاري ، وحديثه من الأحاديث التي لا جواب عنها، فإن الحافظ ابن حجر رحمه الله أجاب عن كثير من الأحاديث التي انتقدت على البخاري ، أما هذا الحديث فهو من الأحاديث التي لا جواب عنها، فإن فيه أشياء منكرة تفرد بها شريك بن عبد الله بن أبي نمر ، وقد أورد البخاري روايته في آخر الصحيح مطولة، أما مسلم رحمه الله فإنه لم يذكر لفظه، وإنما ذكر لفظ ثابت البناني عن أنس ، وبعده أتى بطريق شريك فقال: قدم وأخر وزاد ونقص، ولم يسق لفظه، وإنما أشار إلى الفرق بينه وبين رواية ثابت وأنه قدم وأخر وزاد ونقص، والزيادات التي عند شريك نبه عليها العلماء ومنهم الحافظ ابن كثير في أول تفسير سورة الإسراء، حيث بين أغلاطه واحداً واحداً، وكذلك الحافظ ابن حجر في شرح الحديث في فتح الباري ذكر أغلاط شريك ، واعتبرها غير صحيحة، لكن هذا الحديث ليس فيه إشكال، فكل شيء زكاته منه إلا زكاة التجارة فإنها تزكى بالقيمة. والفواكه والخضروات لا زكاة فيها؛ لأنها لا توسق، أي لا تكال، ولا تدخر، وليست من الأقوات.

حال رواية من قيل فيه صدوق له أوهام

الإسناد إذا كان فيه صدوق يهم، أو صدوق يخطئ، أو صدوق له أوهام؛ فإنه يقبل، فكثيراً ما تأتي أحاديث صحيحة فيها صدوق له أوهام أو صدوق يخطئ، وبعضهم من رجال الصحيح، وتكون روايته في الصحيح؛ لأن الحكم عليه بصدوق هو لابن حجر رحمة الله عليه، وغيره قد يحكم عليه بحكم آخر.

عجائب رآها أبو داود في مصر

[ قال أبو داود : شبرت قثاءة بمصر ثلاثة عشر شبراً، ورأيت أترجة على بعير بقطعتين قطعت وصيرت على مثل عدلين ]. هذه من العجائب والغرائب، فهذه قثاءة طولها ثلاثة عشر شبراً، والذراع شبران، والمتر ذراعان، فسيكون طول هذه القثاءة ثلاثة أمتار وربع! ورأى أترجة قطعت قطعتين، وكل واحدة صارت عدلاً على البعير، يعني جعلت قطعة في جانب وقطعة في جانب كالمحمل الذي يكون عليه من الجانبين .

زكاة العسل

شرح حديث هلال في زكاة العسل

قال المصنف رحمه الله تعالى: [باب زكاة العسل. حدثنا أحمد بن أبي شعيب الحراني حدثنا موسى بن أعين عن عمرو بن الحارث المصري عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وآله وسلم بعشور نحل له، وكان سأله أن يحمي له وادياً يقال له: سلبة، فحمى له رسول الله صلى الله عليه وآله وسلم ذلك الوادي، فلما ولي عمر بن الخطاب رضي الله عنه كتب سفيان بن وهب إلى عمر بن الخطاب رضي الله عنه يسأله عن ذلك، فكتب عمر رضي الله عنه: إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وآله وسلم من عشور نحله فاحم له سلبة، وإلا فإنما هو ذباب غيث يأكله من يشاء) ]. زكاة العسل لم يثبت فيها شيء عن النبي صلى الله عليه وآله وسلم، وإنما أورد أبو داود هذا الحديث وهو لا يدل على زكاة العسل، ولكن يدل على أن ذلك الرجل حمى له الرسول عليه الصلاة والسلام ذلك الوادي، وأنه كان يأتي بعشور من عنده متبرعاً فقبلها منه، ولما ولي عمر رضي الله عنه وأرضاه سأله سفيان بن وهب عن ذلك فقال: إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وآله وسلم فاحم له، وإلا فهو ذباب غيث يأكله من يشاء، وفي نسخة: متى شاء، فهذا ليس دليلاً على زكاة العسل، وإنما كان يأتي بالعشور في مقابل كون الوادي حمي له، ولهذا قال عمر رضي الله عنه: إن أدى إليك ما كان يؤديه فاحم له وإلا فلا، فهذا يدل على أنه ليس من قبيل الزكاة؛ لأن الزكاة تجب وليس فيها تخيير، وتجب بدون أن يبذل له شيء يستفيد منه، فالحديث لا يدل على زكاة العسل. وقد اختلف العلماء في العسل هل يزكى أو لا يزكى؟ فمنهم من قال: إنه لا زكاة فيه؛ لأنه ما جاء عن النبي صلى الله عليه وسلم شيء يدل على أنه يزكى، وبعض أهل العلم قال: إنه يزكى لأنه يشبه الخارج من الأرض، والذي يظهر -والله أعلم- أنه لا زكاة فيه؛ لأنه لم يأت ذلك عن رسول الله صلى الله عليه وسلم، والحديث الذي ورد لا يدل على أن فيه زكاة، وإنما يدل على أنه طلب أن يحمي له وادياً فحماه له، فكان يعطي عشور العسل متبرعاً، و عمر رضي الله عنه قال للوالي الذي سأله: (إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وسلم فاحم له وإلا فلا) فلو كان فيه زكاة لما تعلق الأمر بحماية أو غير حماية، فإن الزكاة واجبة ومتعينة، فلا دليل فيه على الزكاة في العسل، وليس هناك سنة عن رسول الله صلى الله عليه وسلم تدل على ذلك، ومن أوجبه بالقياس على الخارج من الأرض فإنه قياس مع الفارق، فالخارج من الأرض نصابه خمسة أوسق، يعني ثلاثمائة صاع، وفيه العشر أو نصف العشر، والعسل ليس كذلك.
تراجم رجال إسناد حديث هلال في زكاة العسل

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن عبد الله بن أبي شعيب الحراني ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا موسى بن أعين ]. موسى بن أعين ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عمرو بن الحارث المصري عن عمرو بن شعيب عن أبيه عن جده ]. مر ذكرهم جميعاً.
معنى قوله (فإنما هو ذباب غيث يأكله من يشاء)

قوله: [ فإنما هو ذباب غيث يأكله من يشاء ]. يعني: العسل يأتي من الذباب الذي هو النحل، هذا هو المقصود بالذباب. وقوله: (يأكله من يشاء) يعني: من سبق إليه، فالنحل يأكل من الشجر ومن الزهور، ثم يجمع العسل في مكان واحد، فمن سبق إليه فهو له، ولهذا يقال: إن أحلى مطعوم في الدنيا العسل وهو من هذا الذباب، وأجمل لباس الدنيا الحرير وهو من دودة القز، فالعسل والحرير إنما يخرجان من هذه الحيوانات المستكرهة التي ليست جميلة، وهذا فيه إشارة إلى نقصان الدنيا، وأن أجمل شيء فيها وأحلى شيء فيها إنما جاء من مثل هذا.
شرح حديث (من كل عشر قرب قربة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة الضبي حدثنا المغيرة -ونسبه إلى عبد الرحمن بن الحارث المخزومي - قال: حدثني أبي عن عمرو بن شعيب عن أبيه عن جده أن شبابة -بطن من فهم- فذكر نحوه قال: (من كل عشر قرب قربة) وقال سفيان بن عبد الله الثقفي قال: وكان يحمي لهم واديين، زاد: فأدوا إليه ما كانوا يؤدون إلى رسول الله صلى الله عليه وآله وسلم وحمى لهم وادييهم ]. هذا الحديث مثل الذي قبله، وهو يتعلق بتعشير العسل مقابل حماية الوادي لهم وليس من باب الزكاة.
تراجم رجال إسناد حديث (من كل عشر قرب قربة)

قوله: [ حدثنا أحمد بن عبدة الضبي ]. أحمد بن عبدة الضبي ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا المغيرة ]. المغيرة بن عبد الرحمن بن الحارث المخزومي وهو صدوق يهم أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. وهو عبد الرحمن بن الحارث صدوق له أوهام أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن جده ]. مر ذكرهم.
شرح حديث (من عشر قرب قربة)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان المؤذن حدثنا ابن وهب أخبرني أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن بطناً من فهم بمعنى المغيرة قال: من عشر قرب قربة، وقال: واديين لهم ]. هذا الحديث أيضاً مثل الذي قبله.
تراجم رجال إسناد حديث (من عشر قرب قربة)

قوله: [ حدثنا الربيع بن سليمان المؤذن ]. هو المرادي وقد مر ذكره. [ حدثنا ابن وهب أخبرني أسامة بن زيد ]. أسامة بن زيد الليثي صدوق يهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب عن أبيه عن جده مر ذكرهم."


شرح سنن أبي داود - 194

شرح سنن أبي داود [194]

من أحكام الزكاة: أنه لا تجب الزكاة في الأموال المعدة للقنية والاستعمال كالخيل والرقيق، ومثلها السيارة والبيت ونحو ذلك، ومن أحكامها: أنه يشرع خرص العنب وهو على الشجر ثم إخراج زكاته زبيباً، وكذلك خرص النخل وإخراج زكاته تمراً.

خرص العنب

شرح حديث (عتاب بن أسيد في خرص العنب)

قال المصنف رحمه الله تعالى: [ باب في خرص العنب. حدثنا عبد العزيز بن السري الناقط حدثنا بشر بن منصور عن عبد الرحمن بن إسحاق عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد رضي الله عنه قال: (أمر رسول الله صلى الله عليه وآله وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ زكاته زبيباً كما تؤخذ زكاة النخل تمراً) ]. الخرص هو أن يرسل الإمام أناساً ليخرصوا الثمرة، وفيه مصلحة المالك ومصلحة الفقراء، أما مصلحة المالك فإنه يعرف مقدار ثمرته ليخرج عشرها أو نصف عشرها في الزكاة، ولا يفوت على المساكين شيئاً إذا عرف حقهم، وفيه مصلحة له من حيث إنه يتصرف في ماله ويستفيد منه ويبيع، ويقوم بدفع مقدار الزكاة بعدما تجف الثمرة، فيخرص العنب وتخرج الزكاة زبيباً، ويخرص النخل رطباً وتخرج زكاته تمراً بعدما يجف. إذاً: الخرص فيه مصلحة للمالك لتمكينه من أن يتصرف في ماله لأن له فيه شركاء وهم الفقراء والمساكين، فلو أنه تصرف فيه من غير أن يخرص لترتب على ذلك أنه قد يفوت حق الفقراء، لكن بعد الخرص فإنه يبيع ويأكل ويتصدق وقد عرف المقدار الذي تجب عليه في الزكاة، والفقراء يكون حقهم قد حفظ، فهذه فائدة الخرص. والخرص جاءت به السنة عن رسول الله صلى الله عليه وسلم، وقد أورد أبو داود رحمه الله أحاديث عديدة في ثلاثة أبواب، وكلها ذكر الألباني رحمه الله أنها ضعيفة، وأنه لم يثبت منها شيء، لكن قد ثبت الخرص في صحيح البخاري في كتاب الزكاة في غزوة تبوك، وترجم عليه البخاري : باب خرص النخل، وفيه أنهم لما مروا بوادي القرى في طريقهم إلى تبوك مروا على حديقة لامرأة فيها نخل، فقال النبي صلى الله عليه وسلم لأصحابه: (اخرصوا، فخرصوا وخرصها هو وقال: إنها تبلغ عشرة أوسق، ثم قال لصاحبة البستان: أحصي ثمرة نخلك وأعلمينا إذا رجعنا) ، وبعد رجوعهم مروا عليها وأخبرتهم بأنها عشرة أوسق كما خرص رسول الله صلى الله عليه وسلم، والحديث طويل وقد اشتمل على أمر عجيب في تبوك، وهو أنهم لما ذهبوا إلى تبوك قال النبي صلى الله عليه وسلم لأصحابه: (إنها ستهب عليكم ريح شديدة) فأمر كل رجل أن يعقل بعيره، وألا يقوم، فقام رجل فحملته الريح وألقته في جبل طيء، يعني حملته الريح من تبوك إلى حائل وألقته هناك. والمقصود أن الخرص ثابت من فعل الرسول صلى الله عليه وسلم كما جاء في صحيح البخاري ، وهنا أورد أبو داود رحمه الله في باب خرص العنب حديث عتاب بن أسيد رضي الله عنه، وهو أمير مكة، أمره النبي صلى الله عليه وسلم على مكة وكان صغيراً، وهو من صغار الصحابة رضي الله عنه، فأخبر أن النبي صلى الله عليه وسلم أمر أن يخرص العنب وتخرج زكاته زبيباً كما يخرص الرطب وتخرج زكاته تمراً، والعنب لا شك أنه من جنس التمر، وهو من الأموال الزكوية لأنه يصير زبيباً، وهو يدخر، وهو قوت من الأقوات؛ ولهذا فإن النبي صلى الله عليه وسلم ذكره في الأقوات التي تخرج في زكاة الفطر، وهو مما يوسق ويكال. الحديث فيه انقطاع بين سعيد بن المسيب و عتاب بن أسيد ؛ لأن عتاب بن أسيد توفي في اليوم الذي مات فيه أبو بكر وسعيد بن المسيب لم يدركه، فهو غير صحيح للانقطاع الذي فيه، لكن كون العنب يتخذ زبيباً، وأنه يدخر ويكال، وهو قوت من الأقوات، فتجب فيه الزكاة مثل التمر.
تراجم رجال إسناد حديث (عتاب بن أسيد في خرص العنب)

قوله: [ حدثنا عبد العزيز بن السري الناقط ]. عبد العزيز بن السري الناقط وهو مقبول أخرج له أبو داود . [حدثنا بشر بن منصور ]. بشر بن منصور وهو صدوق أخرج له مسلم و أبو داود و النسائي . [ عن عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق وهو صدوق أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عتاب بن أسيد ]. هو صحابي رضي الله عنه أخرج له أصحاب السنن.
طريق أخرى للحديث

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسحاق المسيبي حدثنا عبد الله بن نافع عن محمد بن صالح التمار عن ابن شهاب بإسناده ومعناه قال أبو داود : و سعيد لم يسمع من عتاب شيئاً ]. ذكر المصنف الحديث من طريق أخرى وأحال على الطريقة السابقة، وذكر أبو داود بعد ذلك أن سعيداً لم يسمع من عتاب شيئاً أي: أنه لم يدركه. قوله: [ حدثنا محمد بن إسحاق المسيبي ]. محمد بن إسحاق المسيبي صدوق أخرج له مسلم و أبو داود . [ حدثنا عبد الله بن نافع ]. عبد الله بن نافع وهو ثقة صحيح الكتاب في حفظه لين أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن محمد بن صالح التمار ]. محمد بن صالح التمار وهو صدوق يخطئ أخرج له أصحاب السنن. [ عن ابن شهاب بإسناده ]. يعني عن ابن شهاب عن سعيد بن المسيب عن عتاب بن أسيد وقد مر ذكرهم.
كيفية الخرص وكيفية إخراج الزكاة بعد الخرص

قوله: [ (فإن لم تدعوا أو تجذوا الثلث فدعوا الربع) ] يعني: إذا لم تتركوا الثلث فاتركوا الربع، ففيه تخيير للخارص لينظر للمصلحة، إما أن يدع الثلث وإن لم يفعل فإنه يدع الربع. والخرص تقدير وليس بيقيني، لكنه طريق إلى تحصيل المصلحة، وقد ثبت في السنة، وما دام أنه ثبتت به السنة عن رسول الله صلى الله عليه وسلم كما في صحيح البخاري فلا كلام بعد ذلك؛ وفيه مصلحة وفائدة للمالك وللفقراء. والواجب اختيار الخارصين المأمونين من أهل الخبرة، فيعرف الحاصل، وهل هو مطابق للواقع أو غير مطابق للواقع، قال العلماء: فإن لم يرض المالك وادعى أن الخارص ظلمه فعليه البينة.
شرح حديث (إذا خرصتم فجذوا ودعوا الثلث ..)

قال المصنف رحمه الله تعالى: [ باب في الخرص. حدثنا حفص بن عمر حدثنا شعبة عن خبيب بن عبد الرحمن عن عبد الرحمن بن مسعود قال: جاء سهل بن أبي حثمة رضي الله عنه إلى مجلسنا قال: أمرنا رسول الله صلى الله عليه وآله وسلم قال: (إذا خرصتم فجذوا ودعوا الثلث، فإن لم تدعوا أو تجذوا الثلث فدعوا الربع). قال أبو داود : الخارص يدع الثلث للحرفة ، وكذا قال يحيى القطان ]. لعلها للخرفة، وأما الحرفة فمعناها هنا غير واضح، وفي القاموس: الخرفة هو ما يجنى من الرطب، والمخرف هو الزنبيل الذي يخرف به الثمر، فمعنى الخرفة ما يحتاج إليه الملاك من أجل أن يخترفوا من الثمرة. قوله: [ (إذا خرصتم فجذوا ودعوا الثلث) ]. يعني: خذوا الزكاة ودعوا الثلث، قيل: إن الثلث الذي يترك هو ثلث الزكاة بأن يعطى للمالك لينفقه بنفسه على الفقراء، أو يترك له ثلث الثمرة فلا يحاسب عليها من أجل أن يستفيد منها بأن يجني ويعطي ويهدي ويتصدق ما دام رطباً، ثم بعد ذلك يخرج الزكاة من وراء الثلث أو الربع، ولكن الحديث في إسناده من هو متكلم فيه، فهو غير ثابت عن رسول الله صلى الله عليه وسلم، فيخرص ولا يترك للمالك شيء، وإنما يؤخذ منه مقدار الزكاة، والباقي له وهو إما تسعة الأعشار أو له تسعة الأعشار والنصف على حسب سقي النخل إما بكلفة أو بعدم كلفة، فإذا كان بكلفة فزكاته نصف العشر، وإذا كان بغير كلفة فزكاته العشر.
تراجم رجال إسناد حديث (إذا خرصتم فجذوا ودعوا الثلث... )

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة أخرج له البخاري و أبو داود و النسائي . [ شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن خبيب بن عبد الرحمن ]. خبيب بن عبد الرحمن ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن مسعود ]. عبد الرحمن بن مسعود بن نيار وهو مقبول أخرج له أبو داود و الترمذي و النسائي . [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة رضي الله عنه وهو صحابي أخرج له أصحاب الكتب الستة.
مشروعية الخرص وكيفيته

قوله: [ (فإن لم تدعوا أو تجذوا الثلث فدعوا الربع) ] يعني: إذا لم تتركوا الثلث فاتركوا الربع، ففيه تخيير للخارص لينظر للمصلحة، إما أن يدع الثلث وإن لم يفعل فإنه يدع الربع. والخرص تقدير وليس بيقيني، لكنه طريق إلى تحصيل المصلحة، وقد ثبت في السنة، وما دام أنه ثبتت به السنة عن رسول الله صلى الله عليه وسلم كما في صحيح البخاري فلا كلام بعد ذلك؛ وفيه مصلحة وفائدة للمالك وللفقراء. والواجب اختيار الخارصين المأمونين من أهل الخبرة، فيعرف الحاصل، وهل هو مطابق للواقع أو غير مطابق للواقع، قال العلماء: فإن لم يرض المالك وادعى أن الخارص ظلمه فعليه البينة.
متى يخرص التمر

شرح حديث (كان ابن رواحة يخرص النخل حين يطيب)

قال المصنف رحمه الله تعالى: [ باب متى يخرص التمر حدثنا يحيى بن معين حدثنا حجاج عن ابن جريج قال: أخبرت عن ابن شهاب عن عروة عن عائشة رضي الله عنها أنها قالت وهي تذكر شأن خيبر: (كان النبي صلى الله عليه وآله وسلم يبعث عبد الله بن رواحة إلى يهود، فيخرص النخل حين يطيب قبل أن يؤكل منه) ]. المقصود من هذا الباب أنه يخرص النخل إذا بدأ يطيب ويؤكل منه؛ ليتمكن صاحبه من الاستفادة منه، وليحفظ حق الفقراء والمساكين، وكذلك العنب يخرص عندما يستوي والناس يأكلونه عنباً، وإذا حصلت جائحة بعد ذلك فإنه لا يلزمه؛ لأن الحق إنما يثبت عند سلامته، أما لو حصلت جائحة عليه فإن الإنسان لا يلزم أن يدفع شيئاً وقد اجتيح ماله وأصابته جائحة. ومعنى الخرص أن يأتي العامل إلى النخل وينظر فيه، فيقول: هذه النخلة تساوي كذا صاعاً، وهكذا يمشي بين النخل ويقدر كم تساوي، فيخرج بنتيجة هي أن ثمرة هذا البستان تبلغ كذا وكذا، كما خرص الرسول صلى الله عليه وسلم حديقة المرأة وقال لأصحابه: (اخرصوا) وهو خرص وقال: (إنها تبلغ عشرة أوسق) ، وقال: (إذا رجعنا أخبرينا بما خرج) فلما رجعوا وقد حصل الجذاذ والكيل قالت: إنها أخرجت عشرة أوسق طبقاً لما خرص رسول الله صلى الله عليه وسلم، فالخرص هو الحصر والتقدير، ولابد أن يكون الخارص من أهل النظر والخبرة والمعرفة، وبعض العلماء قال: إنه تخمين وليس بيقين فلا يعول عليه، ولكن مادام أنه ثبت عن رسول الله صلى الله عليه وسلم فإنه طريق شرعي.
تراجم رجال إسناد حديث (كان ابن رواحة يخرص النخل حين يطيب)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حجاج ]. حجاج بن محمد المصيصي ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: أخبرت عن ابن شهاب ]. هذا يدل على وجود انقطاع بينه وبين من روى عنه، فالسند منقطع، وابن جريج مدلس، ولكنه هنا بين وجود الواسطة بقوله: أخبرت عن ابن شهاب ، و ابن شهاب مر ذكره. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ] . أم المؤمنين عائشة رضي الله عنها وأرضاها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. الحديث ضعيف من أجل الانقطاع الذي بين ابن جريج وبين الزهري . قوله: [ فيخرص النخل حين يطيب قبل أن يؤكل ]. يعني: عندما يأتي وقت طيبه قبل أن يؤكل؛ لأن صاحبه يجنيه إذا بدأ طيبه، فيخرص في هذه الحال التي يمكن صاحبه من الانتفاع منه، والزكاة لا تخرج إلا عندما يجف التمر، ولا تخرج رطباً. ولا يخرص النخل إلا عندما يطيب التمر، ولا يخرص وهو صغير جداً؛ لأنه عرضة لأن يتساقط ويتلف، وأما إذا طاب واحتيج إليه فإنه يخرص. واليهود لا تخرج منهم الزكاة، ولكن كان يخرص نخلهم من أجل حق المسلمين؛ لأن للمسلمين النصف من نخلهم؛ لأن الرسول صلى الله عليه وسلم عامل أهل خيبر على أنهم يعملون في النخل وللمسلمين النصف، ولهم النصف مقابل العمل فيه، فالخرص كان من أجل معرفة حق المسلمين الذي هو النصف الذي صولحوا عليه.
ما لا يجوز من الثمرة في الصدقة

شرح حديث (نهى عن الجعرور ولون الحبيق)

قال المصنف رحمه الله تعالى: [ باب ما لا يجوز من الثمرة في الصدقة. حدثنا محمد بن يحيى بن فارس حدثنا سعيد بن سليمان حدثنا عباد عن سفيان بن حسين عن الزهري عن أبي أمامة بن سهل رضي الله عنه عن أبيه رضي الله عنه قال: (نهى رسول الله صلى الله عليه وآله وسلم عن الجعرور ولون الحبيق أن يؤخذا في الصدقة) قال الزهري : لونين من تمر المدينة ]. أورد أبو داود هذه الترجمة: ما لا يجوز من الثمرة في الصدقة أي: ما لا يجوز أن يخرج في الصدقة وهو الرديء، وقد سبق أن مر بنا في زكاة المواشي أن المال يقسم ثلاثة أقسام: ثلث خيار، وثلث وسط، وثلث رديء، فلا يجوز أن يؤخذ الخيار، ولا أن يؤخذ الرديء، وإنما يؤخذ من وسط المال، وكذلك بالنسبة للثمر، فإنه لا يؤخذ أطيب النخل وأحسن الثمرة ولا أردؤها وإنما يؤخذ من الوسط. قوله: [ (نهى النبي صلى الله عليه وسلم عن الجعرور ولون الحبيق أن يؤخذا في الصدقة). قال الزهري : لونين من تمر المدينة ]. يعني: أنهما من رديء التمر، ومعنى هذا أنه لا يؤخذ الرديء في الصدقة كما قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ [البقرة:267] يعني الرديء غير الطيب، بل كما قال الله عز وجل: لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ [آل عمران:92].
تراجم رجال إسناد حديث (نهى عن الجعرور ولون الحبيق)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي وهو ثقة أخرج له البخاري وأصحاب السنن. [ سعيد بن سليمان ]. سعيد بن سليمان وهو ثقة أخرج له أصحاب الكتب الستة. [ عباد ]. عباد بن العوام وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان بن حسين ]. سفيان بن حسين وهو ثقة إلا في الزهري وحديثه أخرجه البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن الزهري ]. الزهري قد مر ذكره، وهذا من رواية سفيان بن حسين عنه، لكن قد جاء له متابع في الزهري كما سيذكر المصنف بعد ذلك. [ عن أبي أمامة بن سهل ]. أبو أمامة بن سهل اسمه أسعد ، قيل: له رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن أبيه ]. سهل بن حنيف رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وأسنده أيضاً أبو الوليد عن سليمان بن كثير عن الزهري ]. أبو الوليد الطيالسي هو هشام بن عبد الملك ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان بن كثير ]. أخرج له أصحاب الكتب الستة، وهو لا بأس في غير الزهري . إذاً: سفيان بن حسين و سليمان بن كثير كلاهما في روايته عن الزهري ضعيف، وكلاهما رويا عنه هذا الحديث، لكن الحديث الآتي بعده يشهد له من حيث المعنى، وهو أنه لا يتصدق بالرديء.
شرح حديث (إن رب هذه الصدقة يأكل الحشف يوم القيامة)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن عاصم الأنطاكي حدثنا يحيى -يعني: القطان - عن عبد الحميد بن جعفر قال: حدثني صالح بن أبي عريب عن كثير بن مرة عن عوف بن مالك رضي الله عنه قال: (دخل علينا رسول الله صلى الله عليه وآله وسلم المسجد وبيده عصا وقد علق رجل قنا حشفاً فطعن بالعصا في ذلك القنو وقال: لو شاء رب هذه الصدقة تصدق بأطيب منها، وقال: إن رب هذه الصدقة يأكل الحشف يوم القيامة) ]. أورد أبو داود حديث عوف بن مالك رضي الله عنه أن الرسول صلى الله عليه وسلم دخل المسجد وبيده عصا، وهناك قنو معلق في المسجد صدقة لمن يريد أن يأكل منه، وكان ذلك القنو حشفاً، والحشف هو التمر الرديء الذي صار يابساً؛ ولهذا يضرب المثل للرداءة بالحشف، وإذا جمع الإنسان بين خصلتين دنيئتين قالوا: أحشفاً وسوء كيلة؟! يعني التمر نفسه رديء، وأيضاً الكيل فيه خلل، فجمع بين الخصلتين المكروهتين، فالرسول صلى الله عليه وسلم طعن بالعصا فيه وقال: (لو شاء رب هذه الصدقة تصدق بأطيب منها) ، وهذا فيه إرشاد وتنبيه إلى التصدق بما هو خير وبما هو أولى، لكن إذا كان الإنسان كل ما عنده من هذا القبيل فهو معذور، لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا [البقرة:286] لكن إذا كان عنده ما هو خير من ذلك فالأولى للإنسان أن يتصدق بما هو خير، ولا يتصدق بما هو سيئ ورديء. ثم قال صلى الله عليه وسلم: (إن رب هذه الصدقة يأكل الحشف يوم القيامة)، ومعنى هذا أن أجره على قدر العمل وعلى قدر الإحسان، فإذا كان عمله قليلاً وعمله ضعيفاً فإنه يحصل أجراً قليلاً على قدر عمله وعلى قدر فعله، وقيل: إنه يأكل ذلك حقيقة والله تعالى أعلم.
تراجم رجال إسناد حديث (إن رب هذه الصدقة يأكل الحشف يوم القيامة)

قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث أخرج له أبو داود . [ عن يحيى يعني القطان ]. يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن صالح بن أبي عريب ]. صالح بن أبي عريب وهو مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن كثير بن مرة ]. كثير بن مرة وهو ثقة أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن عوف بن مالك ]. عوف بن مالك رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. الحديث فيه رجل لين الحديث، وفيه رجل مقبول، لكن الألباني صححه فكأنه لشواهده أو لشيء آخر."


شرح سنن أبي داود - 195

شرح سنن أبي داود [195]

فرضت زكاة الفطر من رمضان طهرة للصائم وطعمة للمساكين، فيجب على المسلم الحرص على أدائها في وقتها حتى يقبل صيامه.

زكاة الفطر

شرح حديث (فرض رسول الله زكاة الفطر طهرة للصائم ...)

قال المصنف رحمه الله تعالى: [ باب زكاة الفطر. حدثنا محمود بن خالد الدمشقي و عبد الله بن عبد الرحمن السمرقندي قالا: حدثنا مروان قال عبد الله : حدثنا أبو يزيد الخولاني ، وكان شيخ صدق، وكان عبد الله بن وهب يروي عنه، حدثنا سيار بن عبد الرحمن قال: محمود الصدفي عن عكرمة عن ابن عباس رضي الله عنهما قال: (فرض رسول الله صلى الله عليه وآله وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات) ]. أورد أبو داود رحمه الله هذه الترجمة باب زكاة الفطر أي: الفطر من رمضان، وزكاة الفطر يذكرها العلماء في كتاب الزكاة وهي مرتبطة برمضان، ولكن لكونها زكاة يأتي ذكرها في باب الزكاة، وإن كانت متعلقة برمضان، وقد أضيفت إلى الفطر من رمضان، وهي شكر لله عز وجل على هذه النعمة وهي إتمام الصيام وإكماله، حيث إن الإنسان وفق لإتمامه، ولهذا جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه) فهو كل يوم يفطر يفرح لأنه وفق لأداء تلك العبادة ذلك اليوم، وإذا أكمل شهر رمضان وأفطر في آخر يوم فإنه بذلك يفرح فرحاً أكبر لأنه أتم هذه العبادة كلها، وفرحة عند لقاء ربه حيث يثيبه على عمله وعلى صيامه وعلى تقربه إلى الله عز وجل بالأعمال الصالحة التي منها الصيام. وهي أضيفت إلى الفطر، والفطر يكون عند غروب الشمس في آخر يوم من رمضان؛ ولهذا يقول العلماء: غروب الشمس هو الحد الفاصل بين من تجب عليه ومن لا تجب عليه، فمن كان موجوداً قبل أن تغرب الشمس فتخرج عنه زكاة الفطر، ومن ولد بعد غروب الشمس فليس عليه زكاة الفطر؛ لأنه ليس موجوداً في وقت وجوب الزكاة عند وقت الفطر، وبعض العلماء يقول: الفطر هو لطلوع الفجر؛ لأن وقت الليل وقت للأكل دائماً، والصيام إنما هو بالنهار، فيتحقق فطره بكونه يأكل في اليوم الذي يلي آخر يوم في رمضان وهو يوم العيد، لكن تمام النعمة الكبيرة على الإنسان بأنه وفق لأداء تلك العبادة يتحقق بغروب الشمس، وبه يحصل الفطر من رمضان، فهذا هو الأظهر، وهو كون الفطر يتحقق بغروب الشمس، وأن تمام النعمة على الإنسان حصلت عندما غربت عليه الشمس في آخر يوم من رمضان. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما (أن النبي صلى الله عليه وسلم فرض زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، من أداها قبل الصلاة -أي صلاة العيد- فهي صدقة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات) والحديث يدل على أن زكاة الفطر فرض، فإن النبي صلى الله عليه وسلم فرضها، والرسول صلى الله عليه وسلم إنما يبلغ عن الله، فهو مبلغ ما يفرضه الله وما يوجبه الله كما قال الله عز وجل وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى [النجم:3-4]، وعلى هذا فيكون هو قد بلغ الذي أوحي إليه كما جاء أن إبراهيم حرم مكة والرسول حرم المدينة أي: أظهر إبراهيم حرمة مكة، ونبينا محمد صلى الله عليه وسلم أظهر حرمة المدينة، والتحريم شرعه الله عز وجل، والرسول عليه الصلاة والسلام إنما هو مبلغ عن الله وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى [النجم:3-4]. فزكاة الفطر فريضة واجبة متحتمة، وقد فرضت لمصلحة جهتين: جهة المزكي وجهة المساكين، فهي طهرة للصائم من اللغو والرفث، وهذا يرجع للصائم، وطعمة للمساكين وهم الفقراء المحتاجون الذين هم بحاجة إلى الطعام، ففيها جمع بين مصلحة طرفين: المتصدق والمتصدق عليه، فالمتصدق الذي هو المزكي تكون طهرة له من اللغو والرفث الذي يحصل له في صيامه، واللغو هو الكلام الذي لا يقصد مثل ما جاء في لغو اليمين مثل: لا والله، وبلى والله، والرفث يطلق على معنيين: يطلق على الجماع ومقدمات الجماع، ويطلق على الفاحش من القول، وهنا يراد به الفاحش من القول، فيكون ذلك طهرة له من ذلك الكلام الذي يحصل في حال الصيام، وأيضاً فيها إطعام للمساكين وإحسان إليهم. ووقتها يكون قبل الصلاة، وهذا هو أفضل الأوقات لإخراجها، وتقسم بعد الصلاة، ويجوز إخراجها قبل العيد بيوم أو يومين؛ لأن الصحابة رضي الله عنهم وأرضاهم كانوا يخرجونها قبل العيد بيوم أو يومين؛ حتى لا يحصل النسيان لها فتفوت، وأيضاً حتى تصل إلى المساكين، ويكونوا يوم العيد قد تحقق أن عندهم الشيء الذي يكفيهم من الطعام. ومن أداها بعد صلاة العيد فهي صدقة من الصدقات في نفس اليوم، وبعض أهل العلم قال: إنه وقت إخراج؛ لأن المقصود بزكاة الفطر أن الفقراء يكون عندهم شيء يوم العيد، وهي إذا جمعت فإنما توزع بعد الصلاة، فكذلك الإنسان لو تصدق بها بعد الصلاة فإنها تعتبر في محلها، لكن فاته وقت الفضيلة والوقت الأولى لإخراجها وهو قبل صلاة العيد.
تراجم رجال إسناد حديث (فرض رسول الله زكاة الفطر طهرة للصائم ..)

قوله: [ حدثنا محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ و عبد الله بن عبد الرحمن السمرقندي ]. عبد الله بن عبد الرحمن السمرقندي وهو ثقة أخرج له مسلم و أبو داود و الترمذي . [ حدثنا مروان ]. مروان بن محمد الطاطري ثقة أخرج له مسلم وأصحاب السنن. [ عن أبي يزيد الخولاني ]. صدوق أخرج له أبو داود و ابن ماجة . [ حدثنا سيار بن عبد الرحمن ]. صدوق أخرج له أبو داود و ابن ماجة . [ قال: محمود الصدفي ]. هو الشيخ الأول محمود بن خالد الصدفي . [ عن عكرمة ]. عكرمة هو مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، وأحد العبادلة الأربعة من الصحابة ، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 196

شرح سنن أبي داود [196]

اختلفت الأحاديث في مقدار ما يخرج من الحنطة في الزكاة، وقد بين العلماء الواجب من ذلك، كما بينوا الروايات الشاذة من الصحيحة في ذلك، وأيضاً فقد وردت أحاديث تدل على جواز إخراج زكاة الفطر قبل العيد بيوم أو يومين.

متى تؤدى زكاة الفطر

شرح حديث (أمرنا رسول الله بزكاة الفطر أن تؤدى ...)

قال المصنف رحمه الله تعالى: [ باب متى تؤدى. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا موسى بن عقبة عن نافع عن ابن عمر رضي الله عنهما قال: (أمرنا رسول الله صلى الله عليه وآله وسلم بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة، قال: فكان ابن عمر يؤديها قبل ذلك باليوم واليومين) ]. المراد من هذه الترجمة بيان وقت إخراج زكاة الفطر، ووقتها الأفضل والأولى أن تكون يوم العيد قبل الصلاة، ويجوز قبل العيد بيوم أو يومين؛ لأنه جاء ذلك عن الصحابة رضي الله عنهم وأرضاهم، ومنهم ابن عمر كما في هذه الرواية أنه قال: (أمرنا رسول الله صلى الله عليه وسلم أن نخرج زكاة الفطر قبل الخروج إلى الصلاة) أي: الخروج لصلاة العيد، قال: وكان ابن عمر يخرجها قبل العيد بيوم أو يومين، وهذا يدلنا على أن إخراجها يوم العيد قبل الصلاة هو أفضل أوقات إخراجها، وأن إخراجها قبل العيد بيوم أو يومين جائز، وذلك لقربه من العيد؛ ولأن إيصالها إلى أصحابها قبل العيد بيوم أو يومين قد تدعو الحاجة إليه؛ لأنه قد لا يتيسر التوزيع في يوم العيد قبل الصلاة، لكن إذا تيسر فهو الأولى والأفضل. وأما تقديمها قبل العيد بأكثر من يومين فلم يأت شيء يدل عليه، وهو بعيد عن الوقت الذي تجب فيه زكاة الفطر وهو غروب الشمس من آخر يوم من رمضان، وأيضاً يفوت فيه المقصود من كون الزكاة تحصل في وقت الفطر؛ لأنه قد يحصل أكلها ونفادها قبل مجيء العيد بوقت طويل، فكانت السنة أن يؤتى بها قبل الصلاة يوم العيد، وإن قدمت قبل العيد بيوم أو يومين -كما جاء عن الصحابة- فلا بأس بذلك.
تراجم رجال إسناد حديث ( أمرنا رسول الله بزكاة الفطر أن تؤدى ... )

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتاب الستة. [ حدثنا موسى بن عقبة ]. موسى بن عقبة المدني وهو ثقة، أخرج له أصحاب الكتاب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ] ابن عمر رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كم يؤدي في زكاة الفطر

شرح حديث ( زكاة الفطر من رمضان صاع من تمر ... )

قال المصنف رحمه الله تعالى: [ باب كم يؤدي في زكاة الفطر. حدثنا عبد الله بن مسلمة حدثنا مالك ، وقرأه علي مالك أيضاً، عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم فرض زكاة الفطر، قال فيه فيما قرأه علي مالك : زكاة الفطر من رمضان صاع من تمر ، أو صاع من شعير، على كل حر أو عبد ، ذكر أو أنثى من المسلمين). أورد أبو داود رحمه الله هذه الترجمة وهي: كم يؤدي في زكاة الفطر؟ أي: مقدار زكاة الفطر، وهي صاع من قوت البلد، وكان قوت البلد في ذلك الزمان هو البر والشعير والتمر والأقط والزبيب، وهي متفاوتة في المنفعة، ومتفاوتة أيضاً في القيمة، وقد حدد ذلك بأنه صاع، وهذا يدلنا على أن زكاة الفطر قدرها صاع، أي: أربعة أمداد، وأن القيمة لم تذكر، فدل على أنه لا تخرج الزكاة قيمة، وإنما تخرج طعاماً. وزكاة الفطر مثل الكفارات تخرج من الطعام، ولعل الحكمة في ذلك -والله أعلم- أن الطعام إذا وقع في أيدي الناس يستفيدون منه مباشرة بخلاف النقود، فإنها قد تكون في أيديهم ويقل الطعام فلا يحصلون ما يريدون، أو أن الناس لا يجودون بالطعام إذا كانت القيمة مبذولة، وقد جاء النص في زكاة الفطر والكفارات أنها تخرج طعاماً ولا تخرج قيمة. والرسول صلى الله عليه وسلم جعل زكاة الفطر من الأصناف الخمسة التي كانت الأقوات المعتادة في زمنه صلى الله عليه وسلم، ويجوز إخراجها من الأقوات الأخرى التي لم يأت ذكرها في الحديث كالأرز والذرة وغير ذلك من الحبوب التي هي قوت وطعام، ومقدار زكاة الفطر صاع كما جاء عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم فرض زكاة الفطر من رمضان صاعاً من تمر أو صاعاً من شعير، وفي هذه الرواية ذكر صنفين من الأقوات التي كانت موجودة في ذلك الزمان وهما: التمر، والشعير. قوله: (على كل حر أو عبد ذكر أو أنثى من المسلمين)، يدل على أنها واجبة على كل مسلم سواء كان ذكراً أو أنثى، حراً أو عبداً، صغيراً أو كبيراً، فكل مسلم تخرج عنه زكاة الفطر، وأما الكفار فلا يخرج عنهم أحد الزكاة؛ لأن الزكاة إنما تكون على المسلمين، وهي التي فيها أجر، وفيها ثواب، وفيها طهرة لهم، وأما الكفار فهم وإن كانوا مخاطبين بفروع الشريعة إلا أن مخاطبتهم بالأصول والفروع معاً، ولا بد يأتوا بالأصول وبالفروع جميعاً، وهم مؤاخذون على ترك الأصول وعلى ترك الفروع، فزكاة الفطر إنما تجب على المسلمين؛ ولهذا قال: (من المسلمين).
تراجم رجال إسناد حديث (زكاة الفطر من رمضان صاع من تمر ..)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المشهور الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ قال: وقرأه عليَّ مالك أيضاً ]. يعني: أنه أخذ الحديث منه على وجهين: قرأه القعنبي عليه وهو يسمع، وكذلك قرأه مالك عليه. [ عن نافع عن ابن عمر ]. مر ذكرهما. وهذا الإسناد من الأسانيد العالية عند أبي داود ، فهو من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله. قوله: [ قال فيه فيما قرأه عليَّ مالك ]. بيَّن اللفظ الذي قرأه عليه مالك .
شرح حديث ( فرض رسول الله زكاة الفطر صاعاً ... )

قال المصنف رحمه الله تعالى [ حدثنا يحيى بن محمد بن السكن حدثنا محمد بن جهضم حدثنا إسماعيل بن جعفر عن عمر بن نافع عن أبيه عن عبد الله بن عمر رضي الله عنهما قال: (فرض رسول الله صلى الله عليه وآله وسلم زكاة الفطر صاعاً، فذكر بمعنى مالك ، زاد: والصغير والكبير ، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة) ]. هذه طريق أخرى عن ابن عمر رضي الله تعالى عنهما، وهي مثل الطريق السابقة إلا أن فيها زيادة ذكر الصغير والكبير، وفيها بيان وقت أدائها، وأنه يكون قبل الصلاة، وقد مر أن هذا هو أولى وأفضل وقت لإخراجها. وذكر الصغير لا ينافي أن زكاة الفطر طهرة للصائم من اللغو والرفث، فالصائم يحصل له من إخراج الزكاة عنه أو منه شيئان: التطهير له من اللغو والرفث، وأيضاً طعمة للمساكين. وأما إذا كان صغيراً فإنه يحصل منه الطعمة للمساكين.
تراجم رجال إسناد حديث ( فرض رسول الله زكاة الفطر صاعاً ... )

قوله: [ حدثنا يحيى بن محمد بن السكن ]. صدوق ، أخرج له البخاري و أبو داود و النسائي. [ حدثنا محمد بن جهضم ]. صدوق ، أخرج له البخاري ومسلم و أبو داود و النسائي. [ حدثنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن نافع ]. عمر بن نافع وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه عن عبد الله بن عمر ]. أبوه نافع العدوي مولى ابن عمر ، وقد مر ذكرهما.
زيادة لفظة (من المسلمين) في حديث زكاة الفطر

[ قال أبو داود : رواه عبد الله العمري عن نافع بإسناده، قال: (على كل مسلم)، ورواه سعيد الجمحي عن عبيد الله عن نافع قال فيه: (من المسلمين)، والمشهور عن عبيد الله ليس فيه: (من المسلمين) ]. أي: أن عبد الله بن عمر العمري المكبر رواه عن نافع بلفظ: (على كل مسلم)، بدل من قوله: (من المسلمين)، ورواه سعيد بن عبد الرحمن الجمحي عن عبيد الله عن نافع عن ابن عمر بلفظ: (من المسلمين)، قال: والحديث المشهور عن عبيد الله ليس فيه: (من المسلمين)، فأكثر الروايات التي جاءت من طريق عبيد الله بن عمر عن نافع عن ابن عمر ليس فيها: (من المسلمين)، ولكنها جاءت من بعض الطرق الصحيحة، فهذا الوصف وهذا القيد الذي هو: (من المسلمين)، ثابت ومعتبر.
تراجم رجال إسناد زيادة لفظة ( من المسلمين )

[ قال أبو داود : رواه عبد الله العمري ]. عبد الله بن عمر العمري المكبر ، وهو ضعيف أخرج له مسلم وأصحاب السنن . [ ورواه سعيد الجمحي ]. سعيد بن عبد الرحمن الجمحي ، وهو صدوق له أوهام أخرج حديثه البخاري في خلق أفعال العباد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبيد الله ]. عبيد الله بن عمر أخو عبد الله المتقدم ، وهذا هو المصغر ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث ابن عمر في زكاة الفطر من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن يحيى بن سعيد و بشر بن المفضل حدثاهم عن عبيد الله ح وحدثنا موسى بن إسماعيل حدثنا أبان عن عبيد الله عن نافع عن عبد الله رضي الله عنه عن النبي صلى الله عليه وآله وسلم: (أنه فرض صدقة الفطر صاعاً من شعير أو تمر، على الصغير والكبير والحر والمملوك: زاد موسى : والذكر والأنثى) ]. أورد أبو داود حديث ابن عمر من طريق أخرى، وفيه ذكر فرض زكاة الفطر على الحر والعبد والذكر والأنثى والصغير والكبير، وقد سبق ذلك في بعض الروايات السابقة.
تراجم رجال إسناد حديث ابن عمر في زكاة الفطر من طريق أخرى

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ أن يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر مر ذكره. [ وحدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة، إلا ابن ماجة . [ عن عبيد الله عن نافع عن عبد الله ]. قد مر ذكرهم. [ قال أبو داود : قال فيه أيوب و عبد الله -يعني: العمري - في حديثهما عن نافع : (ذكر أو أنثى) أيضاً ]. هذه إشارة إلى طريق أخرى، وهي: أن عبد الله العمري ، وأيوب بن أبي تميمة السختياني ذكرا الذكر والأنثى كما ذكرت في الطريق السابقة. وأيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة.
حكم زكاة الفطر عن الجنين

لا تجب زكاة الفطر على الجنين، وقد ذكر بعض أهل العلم أنها لا تجب عليه إجماعاً، ولكن استحبها بعض أهل العلم على الجنين، فهي غير واجبة وليست لازمة، وقد جاء عن الإمام أحمد أنه استحب أن تخرج زكاة الفطر عن الجنين.
حكم تأخير زكاة الفطر لعذر

زكاة الفطر تجب في وقت معين، والإنسان الذي يكون قادراً على إخراجها يجب عليه أن يخرجها أو يوكل أحداً في إخراجها إذا لم يستطع إخراجها، وأما إذا كان قادراً ومتمكناً ولم يخرجها بنفسه أو لم يوكل أحداً في إخراجها عنه فإنه يكون مفرطاً مقصراً؛ لأن لها وقتاً معيناً، والواجب إخراجها في وقتها، وإذا كان الفقراء غير موجودين فيمكن أن يطلب منهم أن يوكلوا من يستلمها لهم ثم يعطيهم إياها بعد ذلك. وذهب بعض العلماء إلى أنها تقضى.
شرح حديث (جعل عمر نصف صاع حنطة في زكاة الفطر)

قال المصنف رحمه الله تعالى: [ حدثنا الهيثم بن خالد الجهني حدثنا حسين بن علي الجعفي عن زائدة حدثنا عبد العزيز بن أبي رواد عن نافع عن عبد الله بن عمر رضي الله عنهما قال: (كان الناس يخرجون صدقة الفطر على عهد رسول الله صلى الله عليه وآله وسلم صاعاً من شعير أو تمر أو سلت أو زبيب قال عبد الله : فلما كان عمر رضي الله عنه وكثرت الحنطة جعل عمر نصف صاع حنطة مكان صاع من تلك الأشياء)]. أورد أبو داود حديث ابن عمر أنهم كانوا يخرجون زكاة الفطر في عهد رسول الله صلى الله عليه وسلم صاعاً من تمر، أو صاعاً من شعير، أو صاعاً من سلت، أو صاعاً من زبيب، والزبيب جاء ذكره هنا، وكذلك السلت، وهو نوع من الطعام يشبه الشعير، وهذه الرواية فيها من هو متكلم فيه، ولكن كل ما كان قوتاً معتاداً يجوز إخراج الزكاة منه، سواء كان مذكوراً في الأحاديث أو غير مذكور، والذي ذكره النبي صلى الله عليه وسلم من الأقوات هي: البر، والشعير، والتمر، والزبيب، والأقط؛ وذلك لكونها أقواتهم، والسلت لم يثبت في الرواية، ولكنه إذا كان طعاماً وقوتاً في بلد أو في مكان من الأمكنة فإنه يجوز إخراجه؛ لأن كل طعام يقتاته الناس يجوز إخراج الزكاة منه. قوله: [ فلما كان عمر رضي الله عنه وكثرت الحنطة جعل عمر نصف صاع حنطة مكان صاع من تلك الأشياء ]. هنا ذكر هذا عن عمر رضي الله عنه، والمعروف المشهور بهذا هو معاوية رضي الله عنه كما جاء في بعض الأحاديث الثابتة، فقد ثبت أن معاوية هو الذي جعل نصف صاع من الحنطة يعدل صاعاً من غيرها، وأما عمر فغير معروف عنه هذا، فلعل أحد الرواة وهم في ذكر عمر هنا.
تراجم رجال إسناد حديث (جعل عمر نصف صاع حنطة في زكاة الفطر)

قوله: [ حدثنا الهيثم بن خالد الجهني ]. الهيثم بن خالد الجهني ثقة، أخرج له أبو داود. [ حدثنا حسين بن علي الجعفي ]. حسين بن علي الجعفي ثقة، أخرج له أصحاب الكتب الستة. [ عن زائدة ]. زائدة بن قدامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي رواد ]. عبد العزيز بن أبي رواد ، صدوق ربما وهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن نافع عن عبد الله بن عمر ]. مر ذكرهما. والحديث فيه ابن أبي رواد هذا، وهو متكلم فيه، قال فيه الحافظ : صدوق ربما وهم، ومن قيلت فيه هذه العبارة يحسن حديثه، وأظن أن الألباني ضعف هذا الحديث.
شرح أثر عبد الله بن عمر (فعدل الناس بعد نصف صاع من بر)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سليمان بن داود العتكي قالا: حدثنا حماد عن أيوب عن نافع أنه قال: قال عبد الله رضي الله عنه: فعدل الناس بعد نصف صاع من بر، قال: وكان عبد الله يعطي التمر، فأعوز أهل المدينة التمر عاماً فأعطى الشعير ]. ذكر المصنف الحديث من طريق أخرى عن ابن عمر ، وأن الناس عدلوا نصف صاع من بر بالصاع من غيره، كما جاء ذكره عن عمر رضي الله عنه، والمشهور به معاوية ، وجاء عن عدد من الصحابة، ولكن ليس كلهم على ذلك بل هم مختلفون، منهم من رأى أنه لا يخرج إلا صاعاً من أي طعام؛ لأن الأقوات التي ذكرت متفاوتة وليست كلها على حد سواء، ومع ذلك جعلت الزكاة صاعاً مع حصول التفاوت بين الشعير وبين التمر وبين الزبيب وبين الأقط، وكذلك البر يكون متفاوتاً أيضاً، فبعض الصحابة تبعوا معاوية رضي الله عنه فجعلوا نصف صاع من البر يعدل صاعاً من غيره، وإخراج نصف الصاع من البر بدل الصاع من غيره هو محل خلاف بين الصحابة، و أبو سعيد الخدري رضي الله عنه -كما سيأتي- كان يرى إخراجها صاعاً كاملاً، وكان يداوم ويستمر على إخراج الصاع وعدم النقصان عنه. قوله: [ وكان عبد الله يعطي التمر فأعوز أهل المدينة التمر عاماً فأعطى الشعير ]. هذا فيه دليل على اختيار الأولى والأكمل والأفضل والأنفع. وقوله: (فأعوز التمر) أي: قل التمر، فأخرج الشعير، ومعنى هذا أن الشعير دونه، ومع ذلك جاءت الشريعة بأنه صاع سواءً من هذا أو من هذا مع أنها متفاضلة غير متساوية، ومعلوم أن التمر أولى وأفضل من الشعير، فكان ابن عمر رضي الله عنه يعطي هذا الأكمل والأفضل، ولكنه لما أعوز وقل التمر في وقت من الأوقات في المدينة أخرج الشعير.
تراجم رجال إسناد أثر عبد الله بن عمر (فعدل الناس بعد نصف صاع من بر)

قوله: [ حدثنا مسدد و سليمان بن داود العتكي ]. سليمان بن داود العتكي هو أبو الربيع الزهراني ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا حماد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع عن عبد الله ]. مر ذكرهم.
شرح حديث ( كنا نخرج إذ كان فينا رسول الله زكاة الفطر صاعاً من طعام ... )

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا داود -يعني ابن قيس - عن عياض بن عبد الله عن أبي سعيد الخدري رضي الله عنه قال: (كنا نخرج إذ كان فينا رسول الله صلى الله عليه وآله وسلم زكاة الفطر عن كل صغير وكبير، حر أو مملوك، صاعاً من طعام، أو صاعاً من أقط، أو صاعاً من شعير، أو صاعاً من تمر، أو صاعاً من زبيب، فلم نزل نخرجه حتى قدم معاوية حاجاً أو معتمراً، فكلم الناس على المنبر، فكان فيما كلم به الناس أن قال: إني أرى أن مُدَّين من سمراء الشام تعدل صاعاً من تمر، فأخذ الناس بذلك، فقال أبو سعيد : فأما أنا فلا أزال أخرجه أبداً ما عشت) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: أنهم كانوا يخرجون زكاة الفطر إذ كان فيهم رسول الله صلى الله عليه وسلم صاعاً من طعام، أو صاعاً من شعير، أو صاعاً من زبيب، أو صاعاً من تمر، أو صاعاً من أقط، يعني: ذكر الخمسة الأصناف، قيل: الطعام المقصود به البر، ولكنه كان قليلاً، وكانوا يخرجون صاعاً من هذا أو من هذا أو من هذا مع تفاوتها في القيمة، وعلى هذا فالمعتبر هو الكيل والمقدار وإن تفاوتت القيمة، وكل صاع منها يجزي، إلا أن ما كان منها أنفع وأكثر فائدة فإنه الأولى أن يخرج وأن يقدم على غيره، وهذا بالنسبة للأقوات الموجودة في زمانه صلى الله عليه وسلم، وكذلك الأنفع والأكثر فائدة للناس في هذا الزمان مثل الأرز الذي هو قوت كثير من الناس في هذا الزمان، ولا يحتاج إلى طحن، والفائدة منه كبيرة، فينظر إلى ما هو الأنفع، وإلى ما هو الأكثر استعمالاً عند الناس، وما هو الذي يحرصون عليه، فيخرج منه. قال: (فلما كان معاوية ، وجاء حاجاً أو معتمراً)، يعني جاء من دمشق إلى الحجاز في زمن ولايته رضي الله عنه، وكان قد كلم الناس على المنبر، وكان مما كلمهم به أنه رأى أن مدين من سمراء الشام -وهي الحنطة التي تزرع في الشام- تعدل الصاع من التمر، والصاع أربعة أمداد، فأخذ الناس بما قاله معاوية رضي الله عنه، أما أبو سعيد رضي الله عنه فقال: أما أنا فلا أزال أخرجها صاعاً أبداً ما عشت، أي: لا ينقص عن الصاع.
تراجم رجال إسناد حديث (كنا نخرج إذ كان فينا رسول الله زكاة الفطر صاعاً من طعام...)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة مر ذكره. [ حدثنا داود يعني: ابن قيس ]. داود بن قيس ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عياض بن عبد الله ]. عياض بن عبد الله ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. أبو سعيد الخدري رضي الله عنه هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم ، وهو من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، والرباعيات هي أعلى الأسانيد عند أبي داود . هذا ولا شك أن إخراج الصاع هو الأكمل والأفضل، وهو الذي فيه الاحتياط في الدين.
شذوذ رواية (أو صاعاً من حنطة) وتراجم رجال إسنادها

[ قال أبو داود : رواه ابن علية و عبدة وغيرهما عن ابن إسحاق عن عبد الله بن عبد الله بن عثمان بن حكيم بن حزام عن عياض عن أبي سعيد بمعناه، وذكر رجل واحد فيه عن ابن علية : أو صاعاً من حنطة، وليس بمحفوظ ]. ذكر المصنف حديث أبي سعيد من طريق أخرى وفيه: أن رجلاً ذكر صاعاً من حنطة، أي: بهذا اللفظ، وهو ليس بمحفوظ، وإنما الذي جاء ذكر الطعام، والطعام المقصود به هو الحنطة. وقوله: [رواه ابن علية]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [وعبدة بن سليمان] ثقة، أخرج له أصحاب الكتب الستة. [عنابن إسحاق]. هو محمد بن إسحاق المدني ، صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [عن عبد الله بن عبد الله بن عثمان بن حكيم بن حزام]. مقبول أخرج له أبو داود و النسائي. [ قال بمعناه ]. يعني: بمعنى الحديث المتقدم، إلا أنه قال: صاع حنطة. قوله: [ وذكر رجل واحد فيه عن ابن علية: (أو صاعاً من حنطة)، وليس بمحفوظ ]. يعني: أنه جاء عن ابن علية من رواية راو واحد عنه أنه قال: (صاعاً من حنطة)، وذكر الصاع من الحنطة، وهذا غير محفوظ بهذا اللفظ، والمحفوظ لفظ الطعام، وهذا الراوي هو يعقوب بن إبراهيم الدورقي ، وهو شيخ لأصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ حدثنا مسدد أخبرنا إسماعيل : ليس فيه ذكر الحنطة ]. هذه طريق أخرى عن مسدد عن إسماعيل بن علية ، وليس فيه ذكر الحنطة، وإنما ذكر الحنطة في الطريق السابقة.
وهم من قال (نصف صاع من بر) في حديث أبي سعيد وتراجم رجال الإسناد

[ قال أبو داود : وقد ذكر معاوية بن هشام في هذا الحديث عن الثوري عن زيد بن أسلم عن عياض عن أبي سعيد رضي الله عنه: (نصف صاع من بر)، وهو وهم من معاوية بن هشام أو ممن روى عنه ]. ذكر المصنف حديث أبي سعيد وفيه: (نصف صاع من بر)، قال: وهو وهم من معاوية بن هشام أو ممن روى عن معاوية بن هشام ، والمقصود أن حديث أبي سعيد فيه: (صاعاً من طعام)، وليس فيه نصف صاع من بر. ومعاوية بن هشام صدوق له أوهام، أخرج له البخاري في الأدب المفرد ، و مسلم وأصحاب السنن. والثوري هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. وزيد بن أسلم ثقة أخرج له أصحاب الكتب الستة. وعياض عن أبي سعيد مر ذكرهما.
شرح حديث (لا أخرج أبداً إلا صاعاً)

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى أخبرنا سفيان ح، وحدثنا مسدد حدثنا يحيى عن ابن عجلان سمع عياضاً قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: (لا أخرج أبداً إلا صاعاً، إنا كنا نخرج على عهد رسول الله صلى الله عليه وآله وسلم صاع تمر أو شعير أو أقط أو زبيب. هذا حديث يحيى ، زاد سفيان : أو صاعاً من دقيق)، قال حامد : فأنكروا عليه، فتركه سفيان . قال أبو داود: فهذه الزيادة وهم من ابن عيينة ]. أورد أبو داود الحديث من طريق أخرى، وفيها ذكر التمر والشعير والزبيب والأقط، وفيها: (أو صاعاً من دقيق)، وهذه في رواية سفيان بن عيينة ، فأنكروا عليه فترك ذلك، وقال أبو داود : هذه وهم من ابن عيينة ، يعني: ذكر الدقيق، ومعلوم أن الدقيق هو من البر والحنطة، وإخراجه جائز؛ لأن الدقيق طعام، وهو بر مطحون، وإخراجه يكفي المسكين مؤنة طحنه، إلا أن الصاع من البر إذا طحن تزيد كميته، فلا بأس بإخراج الدقيق في زكاة الفطر لكن بأن يزاد عليه ما يقابل الصاع المطحون؛ لأن الصاع من البر إذا طحن يصير أكثر من صاع؛ لأنه بعد الطحن يزيد في الكيل، والسنة جاءت بذكر صاع من هذه الأشياء، فإذا طحن البر فإنه يجوز، وهو إن كان غير ثابت في الرواية إلا أنه من حيث المعنى جائز؛ لأنه طعام، إلا أن ذلك الطعام يزاد فيه بما يعادل الصاع من البر إذا طحن، ولا يعطى صاعاً من دقيق فقط بل يزاد فيه ما يعادل زيادة الصاع من البر المطحون بحيث يكون كأنه صاع من بر، وإخراج الدقيق فيه مصلحة للفقير.
تراجم رجال إسناد حديث (لا أخرج أبداً إلا صاعاً)

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ أخبرنا سفيان ]. سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ح، وحدثنا مسدد حدثنا يحيى ، عن ابن عجلان ]. محمد بن عجلان المدني ، صدوق أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. سمع عياضاً عن أبي سعيد الخدري ]. مر ذكرهما.
من روى نصف صاع من قمح

شرح حديث (صاع من بر أو قمح على كل اثنين)

قال المصنف رحمه الله تعالى: [ باب من روى نصف صاع من قمح. حدثنا مسدد و سليمان بن داود العتكي قالا: حدثنا حماد بن زيد عن النعمان بن راشد عن الزهري ، قال مسدد : عن ثعلبة بن عبد الله بن أبي صعير عن أبيه ، وقال سليمان بن داود : عن عبد الله بن ثعلبة أو ثعلبة بن عبد الله بن أبي صعير عن أبيه قال: قال رسول الله صلى الله عليه وآله وسلم: (صاع من بر أو قمح على كل اثنين ، صغير أو كبير ، حر أو عبد ، ذكر أو أنثى ، أما غنيكم فيزكيه الله ، وأما فقيركم فيرد الله تعالى عليه أكثر مما أعطى). زاد سليمان في حديثه: (غني أو فقير)]. أورد أبو داود رحمه الله هذه الترجمة: من روى نصف صاع من قمح) والقمح والبر والحنطة بمعنى واحد، وأورد أبو داود حديث الصحابي المختلف في اسمه ثعلبة بن أبي صعير أو عبد الله بن ثعلبة بن أبي صعير. قوله: [قال رسول الله صلى الله عليه وسلم: (صاع من بر أو قمح على كل اثنين) ] أو للشك، لكن البر والقمح هما شيء واحد، والمعنى: أن الصاع يكون على كل اثنين، ومعناه: أن الواحد يجب عليه نصف صاع. قوله: [ (صغير أو كبير ، حر أو عبد ، ذكر أو أنثى) ]. وقد مر أنها واجبة على هؤلاء بشرط أن يكونوا مسلمين. قوله: (أما غنيكم فيزكيه الله) لأن إخراج الزكاة فيها تطهير وفيها نماء. قوله: (وأما الفقير فيعطيه الله أكثر مما أعطى) يعني: يعوضه الله خيراً، وهذا يدل على أن الفقير يجب عليه إخراج زكاة الفطر إذا كان عنده شيء يكفيه أكثر من حاجته يوم العيد وليلته، فإذا كان لا يجد ثم تصدق عليه بعدة آصع فإنه يخرج الزكاة منها؛ لأنه يكون حينئذ واجداً وعنده ما يكفيه أكثر من قوت يومه وليلته، وبعض العلماء يقول: إن الذي يخرج هو الغني، والفقير لا يخرج شيئاً، ولكن هذا شيء يجب للإفطار، ولا يشترط فيه الغنى والفقر، وإنما يشترط فيه الوجدان في ذلك الوقت، فإذا وجد قوتاً زائداً عن حاجته في ذلك اليوم والليلة فيجب عليه أن يخرج الزكاة. قوله: [ زاد سليمان في حديثه: (غني أو فقير) ]. يعني زاد هذا اللفظ مع ما تقدم: ذكر أو أنثى، حر أو مملوك ، صغير أو كبير.
تراجم رجال إسناد حديث (صاع من بر أو قمح على كل اثنين)

قوله: [ حدثنا مسدد و سليمان بن داود العتكي حدثنا حماد بن زيد عن النعمان بن راشد ]. النعمان بن راشد صدوق سيء الحفظ ، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن الزهري ]. تقدم ذكره. [ عن ثعلبة بن عبد الله بن أبي صعير عن أبيه ]. قال في التقريب: ثعلبة بن صعير أو ابن أبي صعير ، ويقال: ثعلبة بن عبد الله بن صعير ، ويقال: عبد الله بن ثعلبة بن صعير ، مختلف في صحبته، أخرج له أبو داود وحده. وقال في ترجمة عبد الله بن ثعلبة بن صعير : ويقال: ابن أبي صعير ، له رؤية ولم يثبت له سماع، أخرج له البخاري و أبو داود و النسائي .
شرح حديث ( قام رسول الله خطيباً فأمر بصدقة الفطر .. )

قال المصنف رحمه الله تعالى: [ حدثنا علي بن الحسن الدرابجردي حدثنا عبد الله بن يزيد حدثنا همام حدثنا -بكر هو ابن وائل - عن الزهري عن ثعلبة بن عبد الله أو قال: عبد الله بن ثعلبة عن النبي صلى الله عليه وآله وسلم، ح: وحدثنا محمد بن يحيى النيسابوري حدثنا موسى بن إسماعيل حدثنا همام عن بكر الكوفي -قال محمد بن يحيى : هو بكر بن وائل بن داود - أن الزهري حدثهم عن عبد الله بن ثعلبة بن صعير عن أبيه، قال: (قام رسول الله صلى الله عليه وآله وسلم خطيباً فأمر بصدقة الفطر صاع تمر أو صاع شعير على كل رأس. زاد علي في حديثه: أو صاع بر أو قمح بين اثنين، ثم اتفقا: عن الصغير والكبير والحر والعبد) ]. أورد أبو داود حديث عبد الله بن ثعلبة من طريق أخرى وهو مثل ما تقدم، حيث جعل صاع البر عن اثنين، يعني كل واحد عليه نصف صاع.
تراجم رجال إسناد حديث ( قام رسول الله خطيباً فأمر بصدقة الفطر ... )

قوله: [ حدثنا علي بن الحسن الدرابجردي ]. علي بن حسن الدرابجردي ثقة، أخرج له أبو داود. [ حدثنا عبد الله بن يزيد ]. عبد الله بن يزيد المقرئ ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكر هو ابن وائل ]. بكر بن وائل صدوق أخرج له مسلم وأصحاب السنن. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ثعلبة بن عبد الله أو عبد الله بن ثعلبة عن النبي صلى الله عليه وسلم ]. تقدم ذكره، وهنا لم يقل: عن أبيه. [ ح، وحدثنا محمد بن يحيى النيسابوري ]. محمد بن يحيى النيسابوري هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا موسى بن إسماعيل ]. مر ذكره. [ حدثنا همام عن بكر الكوفي ، قال محمد بن يحيى : هو بكر بن وائل بن داود ]. يعني أن بكراً الكوفي هو ابن وائل الذي تقدم. [ عن الزهري عن عبد الله بن ثعلبة بن صعير عن أبيه ]. تقدم ذكرهم. قال المصنف رحمه الله: [ زاد علي في حديثه: (أو صاع بر أو قمح بين اثنين) ]. يعني: زاد علي الشيخ الأول، علي بن الحسن الدرابجردي : صاع بر بين اثنين. والألباني صحح هذا الحديث، لكن هذه الزيادة التي فيها البر جاءت من طريق علي بن الحسن ، والطريق الأولى ليس فيها ذكر الأب، فهو مرسل فلا أدري ما وجه التصحيح، والمشهور أنه ما ثبت عن النبي صلى الله عليه وسلم أنه جعل الصاع من البر على اثنين. وحديث مسدد السابق فيه النعمان بن راشد وهو صدوق سيئ الحفظ. والاحتياط أن الإنسان يخرج صاعاً من البر؛ لأن إخراج نصف الصاع مختلف فيه بين الصحابة، وهذه الأحاديث عارضها غيرها، فتكون شاذة.
شرح حديث ( خطب رسول الله الناس قبل الفطر بيومين.. )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا ابن جريج قال: قال ابن شهاب : قال عبد الله بن ثعلبة ، قال أحمد بن صالح : قال العدوي : قال أبو داود : قال أحمد بن صالح : وإنما هو العذري : (خطب رسول الله صلى الله عليه وآله وسلم الناس قبل الفطر بيومين، بمعنى حديث المقرئ) ]. ذكر المصنف الحديث من طريق أخرى، وذكر أن هذا بمعنى حديث عبد الله بن يزيد المقرئ المكي المتقدم في الإسناد السابق.
تراجم رجال إسناد حديث ( خطب رسول الله الناس قبل الفطر بيومين .. )

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة أخرج له أصحاب الكتب الستة. [ وقال ابن شهاب : قال عبد الله بن ثعلبة ]. مر ذكرهما. [ قال أحمد بن صالح : قال العدوي ]. يعني: نسبه فقال: العدوي . [ قال أبو داود : قال أحمد بن صالح : وإنما هو العذري ]. يعني: وصف عبد الرزاق عبد الله بن ثعلبة بأنه العدوي ، ثم قال أحمد بن صالح : وإنما هو العذري وليس العدوي، والعدوي تصحيف من العذري، وإنما هو عذري من بني عذرة، والتصحيف يكون بين الألفاظ المتشابهة والمتقاربة، مثل أبو إياس وأبو أناس.
شرح أثر ابن عباس (أخرجوا صدقة صومكم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا سهل بن يوسف قال: حميد أخبرنا عن الحسن قال: خطب ابن عباس رحمه الله في آخر رمضان على منبر البصرة فقال: (أخرجوا صدقة صومكم، فكأن الناس لم يعلموا، فقال: من ها هنا من أهل المدينة؟ قوموا إلى إخوانكم فعلموهم فإنهم لا يعلمون، فرض رسول الله صلى الله عليه وآله وسلم هذه الصدقة صاعاً من تمر أو شعير، أو نصف صاع من قمح على كل حر أو مملوك ذكر أو أنثى صغير أو كبير، فلما قدم علي رضي الله عنه رأى رخص السعر قال: قد أوسع الله عليكم فلو جعلتموه صاعاً من كل شيء)، قال حميد : وكان الحسن يرى صدقة رمضان على من صام ]. قوله: (حميد أخبرنا): تأخرت الصيغة، كأنه قال: أخبرنا حميد عن الحسن؛ لأنه أحياناً تأتي الصيغة متأخرة عن المسند إليه، والأصل أن الصيغة تتقدم على المسند إليه الفاعل، وأحياناً تتأخر الصيغة، وشعبة رحمة الله عليه أحياناً تأتي عنه هذه الطريقة، وهنا سهل بن يوسف هو الذي قال: (حميد أخبرنا)، يعني: تأخرت (أخبرنا) عن حميد ، وحميد هو فاعل (أخبرنا)، يعني: قال سهل بن يوسف: أخبرنا حميد عن الحسن. وقد أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما وهو مثل الذي قبله فيه ذكر إخراج زكاة الفطر، وأنها تكون نصف صاع من البر. قوله: [ فلما قدم علي رضي الله عنه رأى رخص السعر قال: قد أوسع الله عليكم فلو جعلتموه صاعاً من كل شيء ] يعني: لا تفرقوا بين القمح وغيره، وأخرجوا صاعاً من البر وغيره، والحديث في إسناده الحسن عن ابن عباس قيل: إنه لم يسمع منه، وهو مدلس. قوله: [ وكان الحسن يرى صدقة رمضان على من صام ] هذا رأي، يعني: أن الصغير ليس عليه زكاة فطر؛ ولعل ذلك لكونه جاء في بعض الروايات أنها طهرة الصائم من اللغو والرفث، والذي ما صام فليس هناك تطهير له، لكن قد ثبت عن رسول الله صلى الله عليه وسلم أنها على الصغير والكبير، فالمعول عليه هو ما جاءت به السنة، ويكون الذي يحصل من الصغير الطعمة للمساكين، والذي يحصل ممن صام أنها طهرة له من اللغو والرفث وطعمة للمساكين.

تراجم رجال إسناد أثر ابن عباس (أخرجوا صدقة صومكم)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي ، ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا سهل بن يوسف ]. سهل بن يوسف، ثقة أخرج له البخاري وأصحاب السنن. [ حميد أخبرنا ]. هو حميد بن أبي حميد الطويل ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة . [ خطب ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وتقدم أن الحديث فيه انقطاع بين الحسن و ابن عباس .
الأحوط إخراج صاع من بر

هذه الأحاديث بعضها صححها الألباني ، ولكن قد جاء عن أبي سعيد الخدري أنه قال: (صاعاً من طعام)، والطعام المراد به البر، والخلاف بين الصحابة في ذلك موجود، فالأولى والاحتياط في الدين ألا يخرج الإنسان نصف صاع من البر، وإنما يخرج صاعاً من البر، ومما يدل على ذلك أن الأنواع الأخرى كلها أيضاً متفاوتة، فالشعير دون التمر من حيث القيمة، وقد يكون الزبيب في بعض الأحيان أغلى من التمر، وقد يكون الأقط في بعض الأوقات قيمته أكثر من التمر، فالمعتبر هو المقدار وإن تفاوتت هذه الأشياء، وما دام أن الأمر فيه احتمال فإن الأخذ بما هو أحوط أولى، والذي تطمئن إليه النفس أن الإنسان يدع ما يريبه إلى ما لا يريبه، وهو أن يخرج الصاع من أي طعام حتى من البر، ولاشك أن هذا هو الأولى. ومن فعل ذلك بناءً على فتوى أو بناءً على اجتهاد أو ثبت عنده الحديث وأخذ به؛ فعمله صحيح، ولكن الأولى إخراج الصاع."


شرح سنن أبي داود - 197

شرح سنن أبي داود [197]

اختلف العلماء في جواز نقل الزكاة من بلد المال الزكوي إلى غيره من البلاد، وقد وردت أحاديث تدل على الجواز وأحاديث دالة على المنع، وقد وفق العلماء بينها كما في هذه المادة.

تعجيل الزكاة

شرح حديث أبي هريرة في تعجيل زكاة العباس

قال المصنف رحمه الله تعالى: [ باب في تعجيل الزكاة. حدثنا الحسن بن الصباح حدثنا شبابة عن ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أنه قال: (بعث النبي صلى الله عليه وآله وسلم عمر بن الخطاب رضي الله عنه على الصدقة، فمنع ابن جميل وخالد بن الوليد والعباس ، فقال رسول الله صلى الله عليه وآله وسلم: ما ينقم ابن جميل إلا أن كان فقيراً فأغناه الله، وأما خالد بن الوليد فإنكم تظلمون خالداً ، فقد احتبس أدراعه وأعتده في سبيل الله، وأما العباس عم رسول الله صلى الله عليه وآله وسلم فهي علي ومثلها، ثم قال: أما شعرت أن عم الرجل صنو الأب أو صنو أبيه) . أورد أبو داود رحمه الله باب تعجيل الصدقة، وتعجيلها هو تقديمها قبل حلول وقتها، والأصل أن الزكاة تجب إذا بلغ المال النصاب وحال عليه الحول، ومسألة تعجيلها قبل حولان الحول، وقبل وقت وجوبها، فيه خلاف بين أهل العلم، منهم من أجازه ومنهم من منعه، وقد جاءت أحاديث تدل على الجواز منها ما هو صريح ومنها ما هو محتمل، وقد أورد أبو داود حديث أبي هريرة : أن الرسول صلى الله عليه وسلم بعث عمر على الصدقة. أي: بعثه عاملاً على الصدقة، وهذا يدل على مشروعية بعث الإمام العمال لأخذ الزكاة، وقد جاء في القرآن أن العاملين عليها من مصارفها. قوله: (بعث عمر على الصدقة فقيل: منع ابن جميل وخالد بن الوليد والعباس) . ابن جميل قيل: اسمه عبد الله ، فقال النبي صلى الله عليه وسلم: (ما ينقم ابن جميل إلا أن كان فقيراً فأغناه الله). وهذا ما يسمونه في علم البلاغة: تأكيد الذم بما يشبه المدح؛ فقيل: إنه ينقم أنه كان فقيراً، ثم يأتي بعد ذلك بشيء قد يفهم منه أنه عذر له وهو في الحقيقة ليس بعذر، (ما ينقم ابن جميل إلا أن كان فقيراً فأغناه الله) أي: أنه كان فقيراً فغير الله حاله من الفقر إلى الغنى، وعلى هذا: فإذا لم يكن هناك إلا هذا العذر فهو غير معذور. وهناك عكس هذه المسألة، وهو: تأكيد المدح بما يشبه الذم، وهو علم من علوم البلاغة. وقوله: (وأما خالد : فإنكم تظلمون خالداً ، فقد احتبس أدراعه وأعتده في سبيل الله) فقد فسر بتفسيرين، فقيل إن المراد به: إنه طلب منه زكاة هذه الأشياء على أنها تجارة، أي: طلب منه زكاة التجارة، فيكون في ذلك دليل على مشروعية أو وجوب الزكاة في عروض التجارة، وقيل: إن المقصود من ذلك استبعاد أن يحصل منه المنع مع أنه قد احتبس أدراعه وأعتده في سبيل الله، والأعتد فسرت بأنها ما يُعدّ، ومن ذلك الخيل، فكونه يتطوع وتجود نفسه بتحبيس هذه الأموال في سبيل الله فهذا أمر ليس بالسهل، والذي يجود بمثل هذا وهو مستحب وليس بواجب فمن باب أولى أن يبادر إلى أداء الواجب، وأنه لا يمنع ذلك. قوله: (وأما العباس فهي عليّ ومثلها)، وفي بعض الروايات: (فهي عليه ومثلها). فقوله: (فهي عليّ ومثلها) فُسِّر بتفسيرين: فإما أن النبي صلى الله عليه وسلم تحمّل عنه؛ لأنه عمه، وإما أنه استسلف منه زكاة عامين على اعتبار أنها تكون مقدمة، وإذا جاء وقت حلولها فلا يجب عليه شيء؛ لأنه قد سبق أن قدمها وعجلها، وهذا هو محل الشاهد من الترجمة، ومن إيراد هذا الحديث؛ لأنه بهذا المعنى يفهم منه أن الرسول طلب منه أن يعجلها فعجلها، فتكون قد بذلت قبل وجوبها. وأما على رواية: (فهي عليه ومثلها) أي: على العباس ، أي: أنه أمهله وأخره لمصلحة وفائدة، أو لحاجة العباس إلى ذلك، فأخر إخراج الزكاة عنه إلى عام قابل، وفي العام القابل تكون عليه الزكاة ومثلها؛ لكونها مؤخرة، فعليه هذه الزكاة المؤخرة، وزكاة العام القادم الذي أخرت إليه. فهذا هو معنى الحديث على الروايتين، ومحل الشاهد منه إنما هو على الرواية الأولى التي أوردها المصنف وهي قوله: (فهي علي ومثلها). ثم قال النبي صلى الله عليه وسلم: (يا عمر أما شعرت أن عم الرجل صنو الأب، أو صنو أبيه؟) يعني: مثل أبيه في الاحترام والتوقير، وقد أُطلق على العم أنه أب في كتاب الله عز وجل، فقد ذكر من جملة الآباء في سورة البقرة في قوله: قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ [البقرة:133] فإسماعيل عمّ وليس أباً، ومع ذلك أطلق عليه أنه أب، فهو مثله. ولهذا جاء عند أبي داود في (المراسيل): (إنّ العم في كتاب الله أب) وهو إشارة إلى هذه الآية، يعني: أنه أطلق عليه أنه أب، وأن له حق الاحترام والتوقير كما يوقر ويحترم الأب. وموضوع تأخير الزكاة ورد فيه حديث العباس هذا، فإذا ثبت هذا التأخير فللإمام أن يؤخر ذلك إذا رأى مصلحة في ذلك؛ استناداً إلى ما حصل في حديث العباس على الرواية الثانية وهي: (فهي عليه ومثلها).

تراجم رجال إسناد حديث أبي هريرة في تعجيل زكاة العباس

قوله: [ حدثنا الحسن بن الصباح ]. الحسن بن الصباح ، صدوق يهم أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا شبابة ]. شبابة بن سوار، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ورقاء ]. ورقاء بن عمرو اليشكري صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. وهو عبد الله بن ذكوان المدني ، كنيته أبو عبد الرحمن ، ولقبه أبو الزناد ، واللقب هنا على صيغة الكنية، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. وهو عبد الرحمن بن هرمز الملقب الأعرج ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.

حكم الترحم على الصحابة والترضي عنهم

جاء في الحديث الذي مر قبل هذا الذي: (عن ابن عباس رحمه الله)، وقد جاء في بعض الأحاديث الترحم على الصحابة، ولا شك أنه يُترحم على الصحابة، ولكن الذي اشتهر على ألسنة السلف هو الترضي عنهم، والترحم على من بعدهم، ويجوز الترحم عليهم والترضي على من بعدهم، فكل ذلك سائغ، ولكن المشهور وهو الجادة: أنه يترضى عن الصحابة، ويترحم على من بعدهم. والترضي على أصحاب النبي صلى الله عليه وسلم هو دعاء وليس إخباراً، وأما أصحاب الشجرة فهو إخبار بأن الله قد رضي عنهم، وليس دعاء، قال الله تعالى: لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ [الفتح:18]، فإذا قال الإنسان: رضي الله عنهم مخبراً وداعياً في حق هؤلاء فهذا ليس فيه إشكال؛ لأن القرآن جاء بالإخبار بأنهم قد رُضي عنهم، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: (لن يلج النار أحد بايع تحت الشجرة) إلا أن جعله دعاءً هو المناسب، وإن أريد الإخبار بمعنى الدعاء فإنه قد جاء الإخبار عن الله في كتابه مع تأكيد ذلك بقوله: لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ [الفتح:18]. والصحابة رضي الله عنهم كلهم وعدوا الحسنى كما جاء في سورة الحديد: وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى [الحديد:10] أي: الذين أنفقوا من قبل الفتح وقاتلوا، والذين أنفقوا من بعد الفتح وقاتلوا، فهم وإن كانوا متفاوتين إلا أن الكل وُعِد الحسنى، والحسنى هي الجنة كما قال الله عز وجل: لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ [يونس:26] وقد جاء تفسيرها في حديث صهيب الذي رواه مسلم في صحيحه: أن الْحُسْنَى هي الجنة، والزيادة النظر إلى وجه الله، وكما أن ثواب الذين أحسنوا الحسنى فعاقبة الذين أساءوا السوأى.
شرح حديث (أن العباس سأل النبي صلى الله عليه وسلم تعجيل صدقته قبل أن تحل..)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا إسماعيل بن زكريا عن الحجاج بن دينار عن الحكم عن حجية عن علي رضي الله عنه (أن العباس رضي الله عنه: سأل النبي صلى الله عليه وآله وسلم في تعجيل صدقته قبل أن تحل، فرخص له في ذلك، قال مرة: فأذن له في ذلك) ]. أورد أبو داود حديث علي رضي الله عنه أن العباس استأذن رسول الله صلى الله عليه وسلم في تعجيل زكاته قبل أن تحل، فرخص له في ذلك، وقال مرة: فأذن له في ذلك، فهذا فيه دليل على تعجيل الزكاة قبل حلول وقتها، ويدل على أن العباس رضي الله عنه نفسه قد استأذن في تعجل زكاته، فأذن له رسول الله صلى الله عليه وسلم، وهو يقوي الرواية التي مرت في الحديث السابق بلفظ: (وأما العباس فهي عليَّ ومثلها).
تراجم رجال إسناد حديث (أن العباس سأل النبي صلى الله عليه وسلم تعجيل صدقته قبل أن تحل..)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن زكريا ]. إسماعيل بن زكريا بن مرة الخلقاني ، وهو صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن الحجاج بن دينار ]. الحجاج بن دينار لا بأس به، أخرج له أصحاب السنن. [ عن الحكم ]. الحكم هو ابن عتيبة الكندي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن حجية ]. وهو حجية بن عدي الكندي صدوق يخطئ، أخرج له أصحاب السنن. [ عن علي ]. علي بن أبي طالب رضي الله عنه، وهو أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، وصاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال أبو داود: روى هذا الحديث هشيم عن منصور بن زاذان عن الحكم عن الحسن بن مسلم عن النبي صلى الله عليه وآله وسلم، وحديث هشيم أصح ]. ثم ذكر إسناداًَ آخر وهو مرسل؛ لأنه من طريق الحسن بن مسلم بن يناق عن النبي صلى الله عليه وسلم، فيكون مرسلاً، قال: وهو أصح، يعني: هذا الإسناد، لكن الحديث السابق المتصل حسن، وهذا يؤيده. [ قال أبو داود : روى هذا الحديث هشيم ]. هشيم هو: ابن بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن منصور بن زاذان ].. منصور بن زاذان وهو ثقة أخرجه أصحاب الكتب الستة. [ عن الحكم عن الحسن بن مسلم ].. الحكم هو ابن عتيبة . والحسن بن مسلم هو ابن يناق ، وهو ثقة، أخرج له أصحاب الكتب إلا الترمذي . ولمنصور بن زاذان كلمة مشهورة تبين مدى عبادته، وقوة صلته بالله عز وجل، وقد سبق أن ذكرتها، وهي مذكورة في ترجمته، وهي تدل على كمال عبادته، وعلى شغله وعنايته بها، فقد روي أنه لو قيل لمنصور بن زاذان إن ملك الموت بالباب ما كان بإمكانه أن يزيد شيئاً على ما كان يفعل من قبل، يعني: أنه مستعد للموت، وأن حياته كلها طاعات، وأنه لو أخبر بأن ملك الموت بالباب ما كان بإمكانه أنه يأتي بشيء جديد؛ لملازمته العبادة، ومداومته عليها، والنبي صلى الله عليه وسلم يقول: (أحب العمل إلى الله ما داوم عليه صاحبه وإن قل)، وكما يقولون: قليل تداوم عليه خير من كثير تنقطع عنه، فهذه الكلمة مذكورة في ترجمته، وهي تدل على عبادته، وأنه ملازم للتقوى والاستقامة.

من فقه تعجيل الزكاة

وأما فقه هذه المسألة: فإذا كان هناك حاجة إلى تعجيل الزكاة فهو لا شك أنه إحسان، وأما الوجوب فلا يجب إلا إذا حال الحول، فكونه يقدم الشيء قبل أن يحل للحاجة إليه فلا شك أن هذا شيء جميل، والفائدة فيه متحققة، والمضرة منتفية، وهذا مما يحمد عليه صاحبه، أعني: كونه يعجل الزكاة عندما يُحتاج إليها، وقبل أن يأتي وقت وجوبها، وذكر أنه لمدة عامين. وأما إذا نما المال فإنه يخرج الزائد إذا تبين أن الذي قدمه أقل من الواجب، فالواجب هو ما كان عند حلول الزكاة، فإذا كان قدم شيئاً أقل من ذلك فإن عليه أن يكمل؛ لأن الوجوب وتحقُّق المقدار إنما هو عند حلول الزكاة، ولكن الذي يعجل -وإن حصل نقص- فلا شك أنه محسن، وإن حصل زيادة فإن عليه أن يأتي بالزيادة؛ حتى تبرأ لذمته.
حمل الزكاة من بلد إلى بلد

شرح حديث عمران بن حصين في عدم نقل الزكاة من بلد إلى بلد

قال المصنف رحمه الله تعالى: [ باب في الزكاة هل تحمل من بلد إلى بلد. حدثنا نصر بن علي أخبرنا أبي أخبرنا إبراهيم بن عطاء مولى عمران بن حصين عن أبيه أن زياداً أو بعض الأمراء بعث عمران بن حصين رضي الله عنهما على الصدقة فلما رجع قال لعمران : أين المال؟ قال: وللمال أرسلتني؟ أخذناها من حيث كنا نأخذها على عهد رسول الله صلى الله عليه وآله وسلم، ووضعناها حيث كنا نضعها على عهد رسول الله صلى الله عليه وآله وسلم ]. أورد أبو داود باباً في الزكاة هل تحمل من بلد إلى بلد؟ أي: أن تكون زكاة المال في بلد، فتنقل من ذلك البلد وتوزع على فقراء بلد آخر. وهذه المسألة اختلف فيها العلماء، فمنهم من منعها، ومنهم من أجازها، والذين أجازوها قالوا: إن البلد إذا كان محتاجاً أو أكثر حاجة إليها من غيره فهو أولى، وإذا كان غيره أشد حاجة إليها منه فإنه يجوز نقلها إليه. أما إذا كانت الحاجة متساوية فإن البلد الذي فيه المال يكون أحق بها من الآخر. وقد أورد المصنف الترجمة بالاستفهام، وأورد حديثاً ليس فيه دلالة على نقل الزكاة وإنما فيه دلالة على بذل الزكاة في بلد المال، فقد أورد حديث عمران بن حصين: (أن أحد الولاة أرسله مصدّقاً، ولما جاء قال: أين المال؟ قال: وهل أرسلتني للمال؟ إنا كنا نأخذه كما نأخذه على عهد رسول الله صلى الله عليه وسلم)، ونضعه كما كنا نضعه على عهد رسول الله صلى الله عليه وسلم)، وهذا يماثل ما جاء في حديث معاذ : (أخبرهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم، فترد على فقراءهم)، والمقصود بذلك أهل اليمن، أي: تؤخذ من أغنياء اليمن وترد على فقراء اليمن، وحديث معاذ هذا من العلماء من قال فيه: إن المراد به المسلمون، أي: تؤخذ من أغنياء المسلمين، وترد على فقراء المسلمين، وعلى هذا فيجوز نقلها من بلد إلى بلد. والحاصل: أن فقراء البلد الذي فيه المال هم أحق بزكاة ماله؛ لأنهم هم الذين يشاهدون ذلك المال ويبصرونه، فهم أحق الناس بفوائده ومنافعه وزكاته، ولكن يجوز النقل إلى بلد آخر إذا كانت الحاجة أشد، أو كان هناك فائض عن فقراء البلد. وأما نقلها إلى بلد آخر لأجل قرابة له فقراء فقد سبق أن ذكرت عدة مرات أن الأقارب لهم حق غير الزكاة، وبعض الناس قد يتخذ من الزكاة وقاية للمال، فيقول: ما دام أنّ الزكاة خارجة فبدلاً من أن أعطيها لأجنبي سأعطيها لقريب مني؛ حتى أسلم من الحق الذي له علي في مالي! فلا يجوز أن تتخذ وقاية للمال، لكن إذا كان المال قليلاً والزكاة قليلة فلا شك أن إعطاءها للقريب أولى من إعطائها للبعيد، وذلك حيث لا يمكن أن يكون هناك مجال لإعطاء القريب من أصل المال، لكن إذا كان صاحب المال من بلد ليس فيه أموال زكوية تعطى لفقراء ذلك البلد، فالبلد الذي فيه المال يكون أولى؛ لعدم وجود شيء يكفي أهل ذلك البلد. والأمر -كما قلت- في ذلك واسع، فمن أخرجها في بلده فله وجه، ومن أرسلها لقريبه فله وجه، وهذا فيما إذا كان المال قليلاً، أما إذا كان كثيراً فأقرباؤه الذين ليسوا في البلد، أو كانوا في البلد فإنه يعطيهم من ماله؛ لأن لهم حقاً غير الزكاة.
تراجم رجال إسناد حديث عمران في عدم نقل الزكاة من بلد إلى بلد

قوله: [ حدثنا نصر بن علي] نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا إبراهيم بن عطاء مولى عمران بن حصين ]. إبراهيم بن عطاء مولى عمران بن حصين ، وهو صدوق أخرج له أبو داود و ابن ماجة . [ عن أبيه ]. أبوه هو عطاء بن أبي ميمونه وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عمران بن حصين ]. عمران بن حصين أبو نجيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. ثم هذا الحديث الذي معنا وهو حديث عمران فيه دلالة على أن زكاة المال تخرج في بلد المال؛ لأن عمران بن حصين رضي الله عنه كان يأخذها من الأغنياء ويعطيها الفقراء، لكن قد جاء ما يدل على أنها تجبى وأنه يؤتى بها، وذلك كما في قصة ابن اللتبية ، فإنه لما جاء قال: (هذا لكم وهذا أهدي إلي)، فقوله: (هذا لكم) يعني: أنه أتى بالزكاة، فهو يدل على أن هذا أمر سائغ، ولعل عمران بن حصين رضي الله عنه كان في عهد رسول الله صلى الله عليه وسلم يفعل مثل هذا الذي ذكره من كونه يأخذ المال ويعطيه الفقراء، وقصة ابن اللتبية فيها أنه جاء بالمال، ولعله طُلب منه أن يأتي به. والحاصل أنه يمكن للعامل أن يوزع المال على المحتاجين، ويمكن أن يأتي به، وهذا على حسب ما يتفق عليه مع ولي الأمر، فإن قال له: اقبضها ووزعها، فإنه يفعل ذلك، وإن قال له: اقبضها وائت بها فإنه يفعل ذلك. قوله: [ أن زياداً أو بعض الأمراء بعث عمران بن حصين ]."


شرح سنن أبي داود - 198

شرح سنن أبي داود [198]

لقد حث ديننا الحنيف على التصدق والبذل والإعطاء، ورتب على ذلك الأجور العظيمة، ففي التصدق والبذل التخلص من أمراض النفوس وأدرانها كالبخل والشح والهلع، وفيه إعانة للفقراء والمساكين من المسلمين، فنفع ذلك لازم ومتعد، وخير الأمور ما كان نفعه لازماً ومتعدياً. كما أن ديننا حث المؤمن على العفاف والاستغناء، وألا يسأل الناس حتى يعطوه أو يمنعوه، إلا من كان مضطراً إلى ذلك، فلا بأس.

من يُعطى الصدقة

شرح حديث (من سأل وله ما يغنيه..)

قال المصنف رحمه الله تعالى: [ باب من يعطى من الصدقة وحدّ الغنى. حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا سفيان عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من سأل وله ما يغنيه جاءت يوم القيامة خموش، أو خدوش، أو كدوح في وجهه، فقال: يا رسول الله! وما الغنى؟ قال: خمسون درهماً أو قيمتها من الذهب) ]. أورد أبو داود باب من يعطى من الصدقة، وحدّ الغنى، يعني: من الذي يعطى من الصدقة وما حدّ الغنى، أي: ومن هو الفقير ومن هو الغني؟ والذي يعطى من الصدقة أعم من كونه فقيراً؛ لأن الصدقة مصارفها ثمانية، فهل لابد أن تكون الزكاة في المصارف الثمانية أو أنه يجوز صرفها في صنف واحد؟ قال بعض أهل العلم: لابد أن توزع على المصارف الثمانية، ومنهم من قال: يكفي توزيعها في صنف واحد كما جاء في حديث معاذ : (تؤخذ من أغنيائهم، فترد على فقرائهم) وكما حصل من عمران بن حصين عندما جمعها وأعطاها للفقراء. وحدُّ الغنى جاء في الحديث الذي أورده أبو داود من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من سأل وله ما يغنيه جاءت يوم القيامة خموش، أو خدوش، أو كدوح في وجهه، فقال: يا رسول الله! وما الغنى؟)؛ لأنه قال: (وله ما يغنيه) فطلبوا منه أن يفسر قوله: (وله ما يغنيه)، فقال: (خمسون درهماً، أو قيمتها من الذهب) وكأن المقصود من ذلك أنه يسأل في حينه وفي وقته وعنده ما يكفيه، وأما لو كان عند الإنسان خمسون درهماً فإنه يجوز أن يعطى من الزكاة ما يكفيه لمدة سنة، والمحذور هنا هو أن يسأل الإنسان وعنده شيء يغنيه في يومه وليلته أو أكثر من ذلك كما سيأتي، فالإنسان الذي عنده كفايته لا يسأل في الوقت الذي عنده تلك الكفاية، ولكن إذا نفذ ما عنده فله أن يسأل. وعلى هذا فذكر هذا العدد ليس قيداً في كون الإنسان لا يعطى من الزكاة وعنده خمسون درهماً، وإنما يتعلق بمنع المسألة، وأن الإنسان لا يسأل وعنده هذا المقدار، لأنه غني في وقته وإن كان ليس عنده شيء يغنيه طوال السنة، ولذلك فهو أهل لأن يعطى من الزكاة، والزكاة تؤخذ في كل عام فيعطى الفقراء ما يكفيهم إلى نهاية العام، ثم إذا جاء العام الآخر أخذت الزكاة فيعطون ما يكفيهم .. وهكذا. إذاًً: هذا المقدار ليس حداً لكونه لا يعطى من الزكاة، ولكنه حد لكونه لا يسأل؛ لأن عنده شيئاً يغنيه عن السؤال في وقته. قوله: (خموش، أو خدوش، أو كدوح) هي آثار في الوجه، ومعنى ذلك: أنه سأل وأراق ماء وجهه، فيعاقب يوم القيامة بأن يأتي وهو على هذه الهيئة التي تصير علامة على سؤاله وهو ليس أهلاً لذلك؛ فإنه غني في الوقت الذي سأل فيه.
تراجم رجال إسناد حديث (من سأل وله ما يغنيه..)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حكيم بن جبير ]. حكيم بن جبير ، وهو ضعيف، أخرج له أصحاب السنن. [ عن محمد بن عبد الرحمن بن يزيد ]. محمد بن عبد الرحمن بن يزيد ، وهو ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. وهو عبد الرحمن بن يزيد بن قيس النخعي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود صاحب رسول الله صلى الله عليه وسلم، وهو أحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث ضعيف، ففي إسناده حكيم بن جبير ، ولكن قد جاءت أحاديث أخرى تدل على ذم المسألة، وعقوبة صاحبها. وأما سؤال ولاة الأمر، فالذي يبدو أنه لا بأس به إذا كان للإنسان شيء قليل لا يكفيه ولا يغنيه، وأما الذي عنده شيء كثير ولكنه يتكثر فهذا الذي ينبغي له أن يستعفف، وينبغي له ألا يسأل ولاة الأمر. وفي هذا الوقت يكون عند الإنسان راتب يكفيه، لكنه يريد أن يستزيد، فهذا لو يستعفف لكان خيراً له، فمن يستغن يغنه الله، ومن يستعفف يعفه الله، وأما إذا جاء من غير مسألة ولا إشراف نفس فلا بأس بأخذه كما في حديث عمر (من غير مسألة ومن غير إشراف نفس) الحديث. قال المصنف رحمه الله تعالى: [ قال يحيى : فقال عبد الله بن عثمان لسفيان : حفظي أن شعبة لا يروي عن حكيم بن جبير ، فقال سفيان : فقد حدثناه الزبيد عن محمد بن عبد الرحمن بن يزيد ]. [ قال: يحيى ]. يحيى بن آدم الذي مر ذكره. [ فقال عبد الله بن عثمان لسفيان ]. عبد الله بن عثمان هو البصري وسفيان هو الثوري. وقوله: (حفظي أن شعبة لا يروي عن حكيم بن جبير)، أي: الذي أحفظه أنه لا يروى عن حكيم ، يعني: لضعفه، فقال: (حدثناه زبيد) وهو زبيد بن الحارث اليامي ثقة أخرج له أصحاب الكتب الستة. بقي علينا أن نعرف بعبد الله بن عثمان : عبد الله بن عثمان الذي يبدو أنه البصري، الذي قيل إنه صاحب شعبة ، قال النسائي : ثقة ثبت أخرج له الترمذي و النسائي و ابن ماجة ، ولم يذكر أبا داود لعله لأنه هنا معلق.
شرح حديث (من سأل منكم وله أوقية أو عدلها فقد سأل إلحافاً)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد أنه قال: (نزلت أنا وأهلي ببقيع الغرقد، فقال لي أهلي: اذهب إلى رسول الله صلى الله عليه وآله وسلم فسله لنا شيئاً نأكله، فجعلوا يذكرون من حاجتهم، فذهبت إلى رسول الله صلى الله عليه وآله وسلم فوجدت عنده رجلاً يسأله، ورسول الله صلى الله عليه وآله وسلم يقول: لا أجد ما أعطيك، فتولى الرجل عنه وهو مغضب وهو يقول: لعمري! إنك لتعطي من شئت، فقال رسول الله صلى الله عليه وآله وسلم: يغضب علي ألا أجد ما أعطيه؟! من سأل منكم وله أوقية أو عدلها فقد سأل إلحافاً). قال الأسدي: فقلت: للقحة لنا خير من أوقية -والأوقية أربعون درهماً- قال: فرجعت ولم أسأله، فقدم على رسول الله صلى الله عليه وآله وسلم بعد ذلك شعير أو زبيب فقسم لنا منه أو كما قال، حتى أغنانا الله عز وجل ]. أورد أبو داود حديث رجل من بني أسد جاء هو وأهله إلى المدينة، فنزلوا في بقيع الغرقد، أي: في منطقة البقيع يعني: ليس معناه أنهم نزلوا في البقيع ولكنهم نزلوا في منطقة البقيع يعني حوله، فقال له أهله: (اذهب إلى رسول الله فسله لنا شيئاً نأكله)، أي: سله لنا طعاماً نأكله. فذهب إلى رسول الله صلى الله عليه وسلم فوجد عنده رجلاً يسأله، فاعتذر رسول الله صلى الله عليه وسلم إليه وذكر أنه ليس عنده شيء يعطيه إياه، فغضب ذلك الرجل وقال: لعمري إنك تعطي من شئت! فقال النبي صلى الله عليه وسلم: (يغضب علي ألا أجد ما أعطيه؟! من سأل منكم وله أوقية أو عدلها فقد سأل إلحافاً)، والأوقية أربعون درهماً؛ لأن نصاب الفضة خمس أواق، ومقدارها مائتا درهم، فالأوقية إذاً أربعون درهماً. قوله: (فقد سأل إلحافاً) يعني: سأل وعنده ما يغنيه، فيكون قد ألح في السؤال وهو ليس محلاً لذلك، وهذا في حال وجود ذلك المقدار عنده، وأما إذا لم يكن عنده هذا المقدار فله أن يسأل، وهذا كما هو معلوم شيء، وإعطاؤه من الزكاة شيء آخر، فهو وإن كان ينبغي له ألا يسأل لكنه يُعطي من الزكاة ما يكفيه لمدة سنة وإن كان عنده أربعون درهماً. فهذا الأسدي الذي جاء كفته هذه المحاورة التي جرت بين النبي صلى الله عليه وسلم وبين ذلك الرجل، وذلك عندما سمع النبي صلى الله عليه وسلم يقول له هذه المقالة. قوله: (فقال الأسدي: فقلت: للقحة لنا خير من أوقية). الأسدي: نسبة إلى بني أسد، واللقحة هي الناقة، فيشربون من حليبها، وهي عندهم خير من الأوقية التي هي أربعون درهماً. قوله: (قال: فرجعت ولم أسأله) أي: كفاه ذلك الذي سمعه من رسول الله صلى الله عليه وسلم، فلم يسأله، فجاء النبيَّ صلى الله عليه وسلم بعد ذلك شعيرٌ أو زبيب فأعطاه منه حتى أغناه الله). وقد جاء في الحديث الماضي: خمسون، وهنا: أربعون، وهما متقاربان. وأما مقدار ذلك الآن فالمائتا درهم تعادل ستة وخمسين، فالأربعون أوقية خمُس الستة والخمسين، أي: أحد عشر وخمس من ريالات الفضة، فإذا قيل: إن الريال عُشر الفضة فالعشرة ريالات فضة تصير مائة وعشرة ريال. ومرجع الإعطاء والكفاية إلى العرف، فبعض الأماكن وبعض الناس تختلف قضية الغنى والفقر عندهم فالأعزب مثلاً ليس كالمتزوج الذي عنده عيال من حيث الغنى والفقر، فتختلف الكفاية بحسب ذلك، وكذلك تختلف كفاية العائلة بحسب عدد أفرادها وهكذا.
تراجم رجال إسناد حديث (من سأل منكم وله أوقية أو عدلها فقد سأل إلحافاً)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار وهو ثقة أخرج له أصحاب الكتب الستة. [ عن رجل من بني أسد ]. أي أنه مبهم، والمبهم والمجهول من أصحاب رسول الله صلى الله عليه وسلم في حكم المعلوم؛ لأن جهالة الصحابة لا تؤثر، وإنما تؤثر الجهالة في غيرهم، وأما هم فما داموا أنهم صحبوا رسول الله صلى الله عليه وسلم فالمجهول فيهم في حكم المعلوم. [ قال أبو داود : هكذا رواه الثوري كما قال مالك ]. يعني: بهذا اللفظ. والله تعالى أعلم.
بيان عن حديث (يا علي لا تنم إلا أن تأتي بخمسة أشياء)

هناك منشورات فيها أن رسول الله صلى الله عليه وسلم قال: (يا علي ! لا تَنَم إلا أن تأتي بخمسة أشياء وهي: قراءة القرآن كله، والتصدق بأربعة آلاف درهم، وزيارة الكعبة، وحفظ مكانك من الجنة، وإرضاء الخصوم، قال علي : وكيف ذلك يا رسول الله؟ قال رسول الله صلى الله عليه وسلم: أما تعلم أنك إذا قرأت: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] ثلاث مرات فقد قرأت القرآن كله، وإذا قرأت الفاتحة أربع مرات فقد تصدقت بأربعة آلاف درهم، وإذا قلت: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيى ويميت، وهو على كل شيء قدير عشر مرات فقد زرت الكعبة، وإذا قلت لا حول ولا قوة إلا بالله العلي العظيم عشر مرات فقد حفظت مكانك في الجنة، وإذا قلت: أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه عشر مرات فقد أرضيت الخصوم). أقول: لما قال علي رضي الله عنه هذا الكلام هل سلم من الخصوم؟! فالدنيا يوجد فيها خصوم، وهذا الكلام فيه مبالغة، ثم هذه أمور غيبية، فيكفي الناس ما صح وثبت في السنة عن رسول الله صلى الله عليه وسلم من الأذكار والأدعية والأعمال الصالحة، وأما الأشياء التي فيها مبالغات، والتي ليس لها أساس من الصحة فالبعد عنها أسلم.
شرح حديث (من سأل وله قيمة أوقية فقد ألحف)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و هشام بن عمار قالا: حدثنا عبد الرحمن بن أبي الرجال عن عمارة بن غزية عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من سأل وله قيمة أوقية فقد ألحف، فقلت: ناقتي الياقوتة هي خير من أوقية -قال هشام : خير من أربعين درهماً- فرجعت فلم أسأله شيئاً، زاد هشام في حديثة: وكانت الأوقية على عهد رسول الله صلى الله عليه وآله وسلم أربعين درهماً) ]. سبق بعض الأحاديث المتعلقة بذكر من يُعطى من الصدقة، ومما يدل على ذلك أيضاً حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من سأل وله قيمة أوقية فقد ألحف)، والأوقية -كما هو معلوم- هي أربعون درهماً. (فقلت: ناقتي الياقوتة)، اسم ناقته ياقوتة، (خير من أوقية) يعني: أنه يملك شيئاً كثيراً. (قال هشام : خير من أربعين درهماً) يعني: أن قتيبة قال: (أوقية)، وهشام قال: (أربعون درهماً) وهما بمعنى واحد؛ لأن الأوقية أربعون درهماً. قوله: (فرجعت فلم أسأله شيئاً) أي: أنه لما سمع هذا الكلام اكتفى به. وزاد هشام في حديثه: (وكانت الأوقية في عهده صلى الله عليه وسلم أربعين درهماً) أي أنه قال هذا ليبين أن الأوقية هي هذا المقدار من الدراهم. قد يفهم من هذا الحديث أن أبا سعيد هو صاحب القصة، ويفهم منه أيضاً أن صاحب القصة هو ذلك الرجل الذي جاء وسأل كما في الحديث السابق، فليس في هذا الحديث أن أبا سعيد سأل، وإنما أخبر بأنه سمع هذا الكلام، فيحتمل أن يكون المقصود بهذا الكلام هو أبا سعيد ، ويحتمل أن يكون المقصود به الرجل السابق صاحب بني أسد.
تراجم رجال إسناد حديث (من سأل وله قيمة أوقية فقد أحلف)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ و هشام بن عمار ]. هشام بن عمار صدوق أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرحمن بن أبي الرجال ]. عبد الرحمن بن أبي الرجال وهو صدوق ربما أخطأ أخرج له أصحاب السنن، و ابن أبي الرجال كنية أبيه: أبو الرجال ، وهو محمد بن عبد الرحمن الأنصاري ، وقيل له: أبو الرجال ؛ لأنه ولد له عشرة من البنين، فكان يقال له: أبو الرجال ، وهذا لقب، وأما كنيته: فأبو عبد الرحمن ، وهذا من جنس أبي الزناد ، فإنه لقب، واسمه: عبد الله بن ذكوان ، وكنيته: أبو عبد الرحمن ، فكل من أبي الزناد و أبي الرجال لقب على صيغة الكنية، وكل منهما يكنى بأبي عبد الرحمن. [ عن عمارة بن غزية ]. عمارة بن غزية لا بأس به، وهي بمعنى: صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن أبي سعيد الخدري ]. عبد الرحمن بن أبي سعيد الخدري وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو أبو سعيد الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، واسمه سعد بن مالك بن سنان ، وهو مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

معنى الإلحاف في السؤال

قال الواحدي : الإلحاف في اللغة: هو الإلحاح في المسألة، قال الزجاج : معنى ألحف شمل بالمسألة، والإلحاف في المسألة: هو أن يشتمل على وجوه الطلب بالمسألة كاشتمال اللحاف في التغطية. وقال غيره: الإلحاف في المسألة مأخوذ من قولهم: ألحف الرجل، إذا مشى في لحف الجبل، وهو أصله، فكأنه استعمل للخشونة في الطلب. وهذه قسوة وخشونة في الطلب، وليس هناك سهولة ولين، وهذا كالذي ذهب ليسأل الرسول صلى الله عليه وسلم، فلما قال له: (لا أجد ما أعطيك، قال: إنك تعطي من شئت)، فهذه هي الخشونة في الطلب.
شرح حديث (من سأل وعنده ما يغنيه فإنما يستكثر من النار)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا مسكين قال: حدثنا محمد بن المهاجر عن ربيعة بن يزيد عن أبي كبشة السلولي حدثنا سهل بن الحنظلية رضي الله عنه أنه قال: (قدم على رسول الله صلى الله عليه وآله وسلم عيينة بن حصن و الأقرع بن حابس فسألاه، فأمر لهما بما سألا، وأمر معاوية رضي الله عنه فكتب لهما بما سألا، فأما الأقرع فأخذ كتابه فلفه في عمامته وانطلق، وأما عيينة فأخذ كتابه وأتى النبي صلى الله عليه وآله وسلم مكانه فقال: يا محمد! أتراني حاملاً إلى قومي كتاباً لا أدري ما فيه كصحيفة المتلمس ؟! فأخبر معاوية رضي الله عنه بقوله رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: من سأل وعنده ما يغنيه فإنما يستكثر من النار. وقال النفيلي في موضع آخر: من جمر جهنم. فقالوا: يا رسول الله! وما يغنيه؟ وقال النفيلي في موضع آخر: وما الغنى الذي لا تنبغي معه المسألة؟ قال: قدر ما يغديه ويعشيه ). وقال النفيلي في موضع آخر: أن يكون له شبع يوم وليلة أو ليلة ويوم. وكان حدثنا به مختصراً على هذه الألفاظ التي ذكرت ]. وأورد أبو داود حديث سهل بن الحنظلية رضي الله عنه، أن الأقرع بن حابس و عيينة بن حصن جاءا إلى النبي صلى الله عليه وسلم يسألانه، فكتب لهما بطلبهما، فأخذ الأقرع بن حابس الكتاب ولفه في عمامته وانطلق، وأما عيينة بن حصن فإنه جاء وقال: إني لا أدري ما في هذا الكتاب، وإني أشبّه بالمتلمس الذي حمل الصحيفة وهو لا يدري ما فيها، وقصة المتلمس : أن رجلين يقال لأحدهما: المتلمس جاءا إلى أمير من الأمراء أو كبير من الكبراء، فحصل منهما هجر له، ثم كتب لكل واحد منهما كتاباً إلى بعض عماله، وكان الكتاب مشتملاً على قتل كل واحد منهما إذا وصلا إلى ذلك العامل، فأما أحدهما فذهب بذلك الكتاب إلى العامل ففتحه العامل وقتله، وأما هذا ففتح الكتاب في الطريق ووجد فيه أنه سيقتل، فمزق الكتاب وهرب، فصار يقال للذي يحمل شيئاً فيه حتفه ومضرته: كحامل صحيفة المتلمس . فعيينة يقول: إنني لا أدري ما فيها، فلعلي أكون حاملاً صحيفة المتلمس ، فقال له النبي صلى الله عليه وسلم: (من سأل وله ما يغنيه فإنما يستكثر من النار)، وفي رواية (يستكثر من جمر جهنم)، يعني: أن سؤال الإنسان وعنده ما يغنيه يعود عليه بالمضرة، ويعاقب على ذلك، وأنه إنما يستكثر من جمر جهنم، ويكون ذلك قلةً وكثرةً على حسب استكثاره من السؤال والطلب وعنده ما يغنيه. قوله: (فقالوا يا رسول الله! وما يغنيه؟ قال النفيلي: قالوا: وما الغنى الذي لا تكون معه المسألة؟ قال: قدر ما يغديه ويعشيه) يعني: في ذلك اليوم، فالإنسان الذي عنده طعام يومه وليلته ثم يسأل بعد ذلك فإنه يكون عند ذلك سائلاً وهو غني. وقد رواه النفيلي على عدة أوجه مختصرة، وهنا أشار أبو داود إلى هذه الروايات المتعددة التي حدث بها النفيلي ، فذكر كل فقرة على حدة، وبألفاظ مختلفة. قوله: (أن يكون عنده شبع يوم وليلة أو ليلة ويوم) هو مثل الذي قبله: أن يكون عنده ما يغديه ويعشيه. قوله: (وكان حدثنا به مختصراً على هذه الألفاظ)، يعني: مرة هكذا، ومرة هكذا، وهنا جمعها وأشار إلى ألفاظها المختلفة.
تراجم رجال إسناد حديث (من سأل وعنده ما يغنيه فإنما يستكثر من النار)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا مسكين ]. مسكين وهو ابن بكير الحراني، وهو صدوق يخطئ أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا محمد بن المهاجر ]. محمد بن المهاجر ، وهو ثقة أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن ربيعة بن يزيد ]. ربيعة بن يزيد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي كبشة السلولي ]. أبو كبشة السلولي ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سهل بن الحنظلية ]. سهل بن الحنظلية صحابي أخرج له البخاري في (الأدب المفرد) و أبو داود و النسائي . [ عيينة بن حصن و الأقرع بن حابس ]. عيينة بن حصن و الأقرع بن حابس زعيمان وكبيران من كبار قومهما، قيل: إنه عليه الصلاة والسلام أعطاهما لتأليف قلوبهما. وقد يستشكل بعضهم هذه العبارة: (فقال: يا محمد! أتراني حاملاً إلى قومي كتاباً لا أردي ما فيه كصحيفة المتلمس ؟! فأخبر معاوية بقوله رسول الله صلى الله عليه وسلم)، فالاستشكال: ألم يقل الأقرع هذا الكلام في حضرة النبي صلى الله عليه وسلم، فكيف يحتاج إلى إخبار معاوية بذلك؟ والجواب: يمكن أن يكون طلب من معاوية أن يقول هذا الكلام، أو أنه قاله للنبي صلى الله عليه وسلم وقاله لمعاوية ، فأخبر معاوية بما قيل له، وقد سمع النبي صلى الله عليه وسلم ذلك أيضاً، فيكون حصل من الجهتين: فقد قاله للنبي صلى الله عليه وسلم، وقاله لمعاوية ، وأخبر معاوية أيضاً النبي صلى الله عليه وسلم بذلك.
شرح حديث (إن الله تعالى لم يرض بحكم نبي ولا غيره في الصدقات..)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد الله يعني: ابن عمر بن غانم عن عبد الرحمن بن زياد أنه سمع زياد بن نعيم الحضرمي أنه سمع زياد بن الحارث الصدائي رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وآله وسلم فبايعته، فذكر حديثاً طويلاً، قال: فأتاه رجل فقال: أعطني من الصدقة، فقال له رسول الله صلى الله عليه وآله وسلم: إن الله تعالى لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو، فجزأها ثمانية أجزاء، فإن كنت من تلك الأجزاء أعطيتك حقك) ]. أورد أبو داود حديث زياد بن الحارث الصدائي رضي الله عنه: أن رجلاً جاء إلى النبي صلى الله عليه وسلم يسأله الصدقة، فقال: إن الله عز وجل قد تولى قسمة الصدقات بنفسه ولم يوكلها إلى نبي، فإن كنت من أهل هذه الأجزاء -أي: الأجزاء الثمانية التي ذكرها الله في سورة التوبة-أعطيتك حقك. أي: من الزكاة. فالحديث فيه أن مصارف الزكاة ثمانية كما جاء في القرآن، وأن من كان من أهل الزكاة فإنه يعطى منها، ومن لم يكن من أهلها فإنه لا يعطى؛ لأنها إنما جعلت للمصارف الثمانية، وقد استدل بعض أهل العلم بهذا الحديث على أن الزكاة توزع على المصارف الثمانية، وأنها لا تكون في صنف واحد. وقال بعض أهل العلم: إنه لا بأس بصرفها في صنف واحد، ولا يلزم توزيعها على المصارف كلها، ويستدلون على ذلك بحديث معاذ حين بعثه النبي صلى الله عليه وسلم إلى اليمن وقال له: (إنك تأتي قوماً أهل كتاب...) وفي آخره: (فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم، وترد على فقرائهم)، فعلى هذا القول لا يتعين توزيعها على المصارف الثمانية، وقد توجد بعض هذه المصارف وقد لا توجد، فمصرف العاملين عليها مثلاً قد لا يوجد، وذلك إذا كانت الزكاة تحصل بدون عمال، وكذلك مصرف المؤلفة قلوبهم، فربما لا يوجد من يؤلف قلبه، وكذلك ربما لا يوجد ابن سبيل، فتصرف الزكاة في المصارف الثمانية ولا تتعداهم إلى غيرهم، وإن صرفت في صنف واحد كالفقراء فلا بأس بذلك. ولا شك أنه إذا كانت الرقاب موجودة، وكذلك ابن سبيل وغيرهما، فإعطاء كل هذه المصارف هو المناسب، لكن إذا كانت الحاجة أشد في بعض المصارف كالفقراء فلا بأس أن تعطى لهم، وإذا كانت الأموال كثيرة فتعطى الجهات كلها، ولكنه ينظر إلى الأصلح والأعظم فائدة، والأكبر منفعة فيقدم على حسب ذلك.
تراجم رجال إسناد حديث (إن الله تعالى لم يرض بحكم نبي ولا غيره في الصدقات...)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرجه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الله يعني: ابن عمر بن غانم ]. عبد الله بن عمر بن غانم وثقه ابن يونس وغيره. [ عن عبد الرحمن بن زياد ]. عبد الرحمن بن زياد الأفريقي ، ضعيف في حفظه أخرج له البخاري في (الأدب المفرد) و أبو داود و الترمذي و ابن ماجة . [ سمع زياد بن الحارث الصدائي ]. زياد بن الحارث الصدائي رضي الله عنه أحد الصحابة، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . وهذا الحديث ضعيف.
شرح حديث (ليس المسكين الذي ترده التمرة والتمرتان...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و زهير بن حرب قالا: حدثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال صلى الله عليه وآله وسلم: (ليس المسكين الذي ترده التمرة والتمرتان، والأكلة والأكلتان، ولكن المسكين الذي لا يسأل الناس شيئاً، ولا يفطنون به فيعطونه) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (ليس المسكين الذي ترده التمرة والتمرتان، والأكلة والأكلتان، وإنما المسكين الذي لا يسأل الناس شيئاً، ولا يتفطنون به فيعطونه). قوله: (ولا يفطنون به فيعطونه) ليس المقصود من هذا نفي المسكنة عن المسكين الذي يسأل الناس؛ لأن كلاً منهما مسكين، ولكن المقصود بيان صفة المسكين الأعظم، والمسكين الذي هو أهم وأشد، فليس عنده شيء ولا يسأل، وأما المسكين الذي يسأل فإنه يعطى فيأكل ويستفيد. إذاً: فليس المقصود من نفي المسكنة هنا نفيها على الحقيقة في المسكين الذي يسأل، لكنه وإن كان مسكيناً إلا أنه دون من لا يسأل، ولهذا نظائر وأمثلة منها قوله (ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب)، فالصرعة هو الذي يصرع الرجال، وليس هو شديداً على الحقيقة، وإنما الشديد حقيقة هو الذي يملك نفسه عند الغضب، وإن كان الذي يصرع الرجال هو شديداً، ولكنه ليس بشديد حقيقة. وكذلك الحديث الذي قال صلى الله عليه وسلم: (أتدرون من المفلس؟ قالوا: المفلس ما لا درهم عنده ولا متاع، قال: المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج..)، فالذي ذكروه مفلس، ولكن الرسول صلى الله عليه وسلم أراد مفلس الآخرة، وهم فهموا أن المقصود مفلس الدنيا، فهذا مفلس وهذا مفلس، ولكن المفلس على الحقيقة هو مفلس الآخرة، فهذه الأمثلة تشبه ما جاء في هذا الحديث: (ليس المسكين الذي ترده التمرة والتمرتان، والأكلة والأكلتان) يعني: اللقمة واللقمتان، فالأكلة هي اللقمة، (وإنما المسكين الذي لا يجد غنى يغنيه، ولا يفطن الناس به فيعطونه)؛ فهو متعفف مع شدة حاجته، وتجده صابراً غير سائل، فهذا هو الذي يستحق أن يعطى، وأما السائل الذي يسأل ويعطى فهو أخف منه؛ لأنه يجد ما يأكله.
تراجم رجال إسناد حديث (ليس المسكين الذي ترده التمرة والتمرتان..)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ و زهير بن حرب ]. زهير بن حرب هو أبو خيثمة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان ، اسمه ذكوان ، ولقبه السمان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (ليس المسكين الذي ترده التمرة والتمرتان...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و عبيد الله بن عمر و أبو كامل المعنى، قالوا: حدثنا عبد الواحد بن زياد حدثنا معمر عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم مثله، قال: (ولكن المسكين المتعفف، زاد مسدد في حديثه: ليس له ما يستغني به، الذي لا يسأل، ولا يعلم بحاجته فيتصدق عليه، فذاك المحروم)، ولم يذكر مسدد المتعفف الذي لا يسأل ]. أورد أبو داود الحديث من طريق أخرى وفيه بيان المسكين على الحقيقة، وهو المتعفف الذي لا يسأل، وجاء فيه أيضاً أنه المحروم، وتفسيره بالمحروم مدرج من كلام الزهري ، وليس من كلام الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (ليس المسكين الذي ترده التمرة والتمرتان) من طريق أخرى

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و عبيد الله بن عمر ]. عبيد الله بن عمر بن ميسرة ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و أبو كامل ]. أبو كامل هو: الفضيل بن حسين الجحدري وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ المعنى، قالوا: حدثنا عبد الواحد بن زياد ]. أي: أنهم متفقون في المعنى مع اختلافهم في الألفاظ. وعبد الواحد بن زياد ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو ابن عبد الرحمن بن عوف وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره. قال أبو داود : [ روى هذا الحديث محمد بن ثور و عبد الرزاق عن معمر ، وجعل (المحروم) من كلام الزهري ، وهو أصح ]. ثم ذكر طريقاً أخرى وفيها بيان أن (المحروم) من كلام الزهري وهو أصح، يعني: فيكون مدرجاً من كلام الزهري . ومحمد بن ثور ثقة أخرج له أبو داود و النسائي . [ و عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر مر ذكره.
شرح حديث (إن شئتما أعطيتكما، ولا حظ فيها لغني...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا هشام بن عروة عن أبيه عن عبيد الله بن عدي بن الخيار قال: (أخبرني رجلان أنهما أتيا النبي صلى الله عليه وآله وسلم في حجة الوداع وهو يختم الصدقة فسألاه منها، فرفّع فينا البصر وخفضه فرآنا جلدين، فقال: إن شئتما أعطيتكما، ولا حظ فيها لغني، ولا لقوي مكتسب) ]. أورد أبو داود حديث عبيد الله بن عدي بن الخيار : أن رجلين أتيا رسول الله صلى الله عليه وسلم في حجة الوداع وهو يقسم الصدقة فسألاه، فنظر فيهما -يعني: صوب النظر وخفضه- فوجدهما جلدين -أي: نشطين قويين عليهما أثر الصحة والعافية والقوة- فقال: إن شئتما أعطيتكما ولا حظ فيها لغني، ولا لقوي مكتسب، معناه: أنه لم يعرف حالهما؛ لذلك فوض الأمر إليهما، وأنهما إن كانا من أهلها فإنه يعطيهما، وإن لم يكونا من أهلها فإنهما لا حق لهما فيها. وقوله: (لا حظ فيها لغني، ولا لقوي مكتسب) الغني هو الذي عنده ما يكفيه، والقوي المكتسب هو الذي عنده قدرة على العمل مع وجود العمل، فمن المعلوم أن العمل قد يكون متوفراً وقد لا يتوفر، لكن من كان أهلاً للصدقة فإنه يعطى منها كما قال ذلك رسول الله صلى الله عليه وسلم: (إن شئتما أعطيتكما ولا حظ فيها لغني، ولا لقوي مكتسب) يعني: أن الأمر إليكما، فلا أدري ما الذي حصل بعد ذلك: هل أخذا أو لم يأخذا؟ ولكن كلام النبي صلى الله عليه وسلم يفيد بأن الذي يسأل هو صاحب الحاجة، أو من كان عليه أثر الضعف، وأما الذي عنده قوه فينبغي عليه أن يعمل وألا يسأل الناس، ولهذا نجد النبي صلى الله عليه وسلم يرشد إلى العمل، ويأمر الإنسان أن يأخذ فأساً وحبلاً ويحتطب، ثم يبيع ذلك الحطب، ثم يأكل من عمل يده. ولا فرق في ذلك بين الصدقة الواجبة والنافلة ما دام أنها تسمى صدقة، فلا تعطى إلا لفقير ولو كانت نافلة، وأما غير الفقير فإنه يعطى هدية، فالإنسان الذي لا يستحق الصدقة يهدى إليه، ولهذا يفرقون بين الصدقة والهدية، كما يذكرون في الهدي أنه يأكل منه ويتصدق ويهدي، أي: يعطي من لا يستحق الصدقة. وبعض أهل العلم يقول: إن الصدقة النافلة يجوز أن تعطى لمن كان غنياً، لكن ما دام أنها صدقة فلا تكون إلا للفقراء والمساكين، وأما غيرهم فلا يسميها صدقة، وإنما يسميها هدية إذا أعطيت للأغنياء، ذكر ذلك صاحب عون المعبود، وأظنه أشار في الحاشية هنا أن هذا في الزكاة، وأما الصدقة النافلة فإنه لا بأس بذلك، لكن يبدو -والله أعلم- أن كل ما يقال له صدقه فالأولى ألا يصرف إلا في مصارف الصدقة.
تراجم رجال إسناد حديث (إن شئتما أعطيتكما ولا حظ فيها لغني...)

قوله: [ حدثنا مسدد عن عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عبيد الله بن عدي بن الخيار ]. عبيد الله بن عدي بن الخيار استشهد أبوه عام الفتح وهو مميز قيل إنه لا تعرف له رواية، وقال في التقريب: (عد في الصحابة وعده العجلي وغيره في ثقات التابعين)، أي: عد في الصحابة؛ لكونه كان مميزاً في حجة الوداع، وعده العجلي وغيره في ثقات التابعين، ومعنى ذلك أنه ليس بصحابي عندهم، وهذا إذا كان لم ير النبي صلى الله عليه وسلم، وأما الصغير من الصحابة الذي له رؤية فإنه يكون معدوداً في كبار التابعين من حيث الرواية، ومعدوداً في الصحابة من حيث الرؤية. أخرج له البخاري و مسلم و أبو داود و النسائي .
شرح حديث (لا تحل الصدقة لغني ولا لذي مرة سوي)

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى الأنباري الختلي حدثنا إبراهيم يعني: ابن سعد أخبرني أبي عن ريحان بن يزيد عن عبد الله بن عمرو رضي الله عنهما، عن النبي صلى الله عليه وآله وسلم قال: (لا تحل الصدقة لغني، ولا لذي مرة سوي) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (لا تحل الصدقة لغني، ولا لذي مرة سوي)، فقوله: (مرة) أي: قوة، وقوله: (سوي) يعني: أنه سليم وليس به عاهة أو نقص، كما جاء في سورة النجم في وصف جبريل عليه السلام: ذُو مِرَّةٍ [النجم:6] أي: ذو قوة، فيصير مثل الحديث الذي قبله: (لا حظ فيها لغني، ولا لقوي مكتسب)، فقوله هنا: (ذي مرة سوي) هو مثل قوله: (لقوي مكتسب).
تراجم رجال إسناد حديث (لا تحل الصدقة لغني ولا لذي مرة سوي)

قوله: [ حدثنا عباد بن موسى الأنباري الختلي ]. عباد بن موسى الأنباري الختلي ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا إبراهيم يعني: ابن سعد ]. إبراهيم بن سعد ثقة أخرج له أصحاب الكتب الستة. [ أخبرني أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ريحان بن يزيد ]. ريحان بن يزيد مقبول، أخرج له أبو داود و الترمذي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أحد العبادلة الأربعة من الصحابة،.. وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث صححه الألباني ، وفيه هذا المقبول، فلعل هناك طرقاً أخرى جاءت في معناه، فالحديث الذي قبله يشهد له، فقوله: (لذي مرة سوي) هو نفسه القوي المكتسب، وكذلك يشهد له الحديث الذي بعده.

شرح حديث (لا تحل الصدقة لغني ولا لذي مرة سوي) من طرق أخرى وتراجم رجاله

[ قال أبو داود : رواه سفيان -يعني: الثوري - عن سعد بن إبراهيم كما قال إبراهيم ، ورواه شعبة عن سعد قال: (لذي مرة قوي)، والأحاديث الأخر عن النبي صلى الله عليه وآله وسلم بعضها: (لذي مرة قوي)، وبعضها: (لذي مرة سوي)، وقال عطاء بن زهير : إنه لقي عبد الله بن عمرو رضي الله عنهما فقال: (إن الصدقة لا تحل لقوي، ولا لذي مرة سوي)]. ذكر أبو داود عدة طرق بعدة ألفاظ، وقد علق هذه الطرق، وألفاظ بعضها كالرواية السابقة: (ذي مرة سوي)، وفي بعضها: (لذي مرة قوي)، ولا شك أن قوله: (لذي مرة سوي)، أوضح من قوله: (لذي مرة قوي)؛ لأن المرة هي القوة، وأما السوي فهي تؤدي معنى آخر وهو سلامة الأعضاء، والسلامة من العاهات، مع القوة والنشاط والقدرة. ثم قال أبو داود : [ رواه سفيان عن سعد بن إبراهيم كما قال إبراهيم ]. وسفيان يحتمل أن يكون ابن عيينة ويحتمل أن يكون الثوري ، ولعله هنا الثوري ؛ لأن شعبة -كما في بعض الطرق- و الثوري قرينان، ويتفقان في كثير من الشيوخ، وطبقتهما واحدة، وقد رواه شعبة . [ ورواه شعبة عن سعد ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ وقال عطاء بن زهير : إنه لقي عبد الله بن عمرو فقال: (إن الصدقة لا تحل لقوي، ولا لذي مرة سوي) ]. يعني أنهما ما اتفقا على اللفظ الأول. وعطاء بن زهير مستور، أخرج له أبو داود ."


شرح سنن أبي داود - 199

شرح سنن أبي داود [199]

لقد حثنا ديننا على علو الهمة، وعلى الاعتماد على النفس، ونهانا عن سفاسف الأمور وسقطاتها، وعن الاعتماد على الآخرين، لذا فقد نهى عن مسألة الناس وتكففهم، وحذر من ذلك وقبّحه، ورتّب عليه العقاب في الآخرة، فالمسألة إراقة لماء الوجه، وسكب لحياء النفس، وتذلل للعباد، وقد بين الشرع من تحل له المسألة، فإذا قضى حاجته فليستعفف.

الذين يجوز لهم أخذ الصدقة وهم أغنياء

شرح حديث (لا تحل الصدقة لغني إلا لخمسة...)

قال المصنف رحمه الله تعالى: [ باب من يجوز له أخذ الصدقة وهو غني. حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وآله وسلم قال: [ (لا تحل الصدقة لغني إلا لخمسة: لغازٍ في سبيل الله، أو لعامل عليها، أو لغارم، أو لرجل اشتراها بماله، أو لرجل كان له جار مسكين فتصدق على المسكين، فأداها المسكين للغني) ]. أورد أبو داود باب: من يجوز له أخذ الصدقة وهو غني، وقد سبق أن مر أن الصدقة لا حظ فيها لغني ولا لقوي مكتسب، وجاء هنا أن بعض الأغنياء يأخذون منها لكن ليس للغنى، وإنما لأوصاف أُخر غير الغنى، فلا ينافي هذا ما تقدم؛ لأن المنع هناك من أجل الغنى، والجواز هنا من أجل وصف آخر غير الغنى. وقد أورد أبو داود حديثاً مرسلاً عن عطاء بن يسار ، وسيذكره بعد هذا مسنداً من حديث أبي سعيد . وهذا المرسل فيه أن النبي صلى الله عليه وسلم قال: (لا تحل الصدقة لغني إلا لخمسة: لغاز في سبيل الله)، وهو المجاهد في سبيل الله، فله أن يأخذ من الزكاة ولو كان غنياً؛ لأنه يصرف على نفسه في الجهاد في سبيل الله، فيجوز له أن يأخذ من الصدقة لا لغناه ولكن لكونه مجاهداً في سبيل الله، فهو داخل في مصرف: في سبيل الله، وهو أحد مصارف الزكاة كما قال تعالى: وَفِي سَبِيلِ اللَّهِ [التوبة:60]، وسبيل الله هو الجهاد في سبيل الله، فالغازي مجاهد في سبيل الله، وهو من أهل الزكاة ولو كان غنياً. قوله: (أو لعامل عليها)، أي: الذي يشتغل في جبايتها، فإنه يأخذ أجرة مقابل عمله ولو كان غنياً، ولا يلزم أن يكون العامل عليها فقيراً حتى يأخذ منها، فالفقير يأخذ لفقره، والعامل يأخذ لعمله سواء كان غنياً أو فقيراً. وإذا كان موظفاً من الحكومة فإذا كان ذلك ما يسمونه (بدل انتداب) فإنه إذا سافر عن محل عمله يحصل مقابل ذلك غير الوظيفة؛ لكونه انتقل من بلده إلى بلد آخر، فهذا من جنسه إذا كان موظفاً وكان عمله خارج البلد، وأما إذا كان في داخل البلد فهو في حكم الوظيفة. قوله: (أو لغارم)، الغارم هو الذي استدان وتحمل مالاً للإصلاح بين الناس، فإنه يعطى من الزكاة لكونه غارماً لا لكونه غنياً، وهو من الأصناف الثمانية كما في آية التوبة. قوله: (أو لرجل اشتراها بماله) فلو أن فقيراً تُصدِّق عليه بصدقه فباعها، فاشتراها غني فإن الذي اشتراها بماله وهو غني إنما وصلت إليه الصدقة عن طريق الشراء، ولم تصل إليه الصدقة عن طريق التصدق عليه، وإنما جاءت عن طريق تملكها بالمال الذي دفعه في مقابلها، فإذاً هي صدقة وصلت إلى غني، لكن عن طريق الشراء، ولا يكون هو المتصدق. وأما لو كان هو المتصدق فقد سبق أن مر بنا قصة عمر عندما حمل على فرس في سبيل الله، ثم وجده يباع فذهب يستأذن رسول الله صلى الله عليه وسلم فنهاه عن شرائه، وقال: لا تعد في صدقتك، والسبب في هذا -والله أعلم- أن بائع الصدقة إذا باعها على المتصدق فلعله أن يداريه ويراعيه؛ لأن له معروفاً وإحساناً عليه فيتسامح معه، بخلاف غيره فإنه لا يستحي منه، وقد ذكر في (عون المعبود) خلافاً في هذا، فمنهم من قال بكراهة ذلك، ومنهم من قال: إن البيع مفسوخ، والذي يظهر أن الإنسان ليس له أن يشتري الصدقة، والمقصود هنا صدقة غيره. قوله: (أو لرجل كان له جار مسكين فتصدق على المسكين فأداها المسكين للغني)، أي: فإنها عند ذلك تخرج عن كونها صدقة؛ لأنّ الإنسان الذي أعطيت له صارت له ملكاً، فله أن يتصرف فيها كيف يشاء، وذلك إما بالبيع أو الإهداء أو غير ذلك، فالصورة السابقة فيها بيع، وهذه الصورة فيها إهداء، فسواء خرجت من الفقير إلى غيره من الأغنياء عن طريق البيع كما هي الصورة السابقة، أو عن طريق الإهداء كما في هذه الصورة الأخيرة؛ فكل ذلك سواء، وذكر الجار هنا لا مفهوم له، فلو تصدق على مسكين ليس جاراً له فالأمر سواء، وإنما ذكر الجار على سبيل المثال، ولأن التهادي يكون غالباً بين الجيران. وفي بعض النسخ: (فأداها) بدلاً من (أهداها) والنتيجة واحدة، فـ(أداها) أي: أعطاه إياها، و(أهداها) أي: أعطاه إياها هدية، فالمعنى كله صحيح.
تراجم رجال إسناد حديث (لا تحل الصدقة لغني إلا لخمسة...)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم ]. عبد الله بن مسلمة مر ذكره، ومالك بن أنس إمام دار الهجرة، الفقيه المحدث الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم المدني ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة أخرج له أصحاب الكتب الستة. عن النبي صلى الله عليه وسلم، فهو إذاً مرسل، لكن الحديث الذي سيأتي بعده متصل.
شرح حديث (لا تحل الصدقة لغني إلا لخمسة...) من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم بمعناه ]. وهو كالسابق. قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب إلا النسائي . [ حدثنا عبد الرزاق أخبرنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري ]. وقد مر ذكرهم جميعاً. [ قال أبو داود : ورواه ابن عيينة عن زيد كما قال مالك]. قوله: كما قال مالك ، أي أنه مرسل، يعني: عن عطاء عن النبي صلى الله عليه وسلم. [ ورواه الثوري عن زيد قال: حدثني الثبت عن النبي صلى الله عليه وسلم ]. وهذا أيضاً مرسل، فإنه لم يسم من حدثه.
شرح حديث (لا تحل الصدقة لغني إلا لخمسة...) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا الفريابي حدثنا سفيان عن عمران البارقي عن عطية عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تحل الصدقة لغني إلا في سبيل الله، أو ابن السبيل، أو جار فقير يتصدق عليه فيهدي لك، أو يدعوك) ]. أورد أبو داود حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تحل الصدقة لغني إلا في سبيل الله) يعني: غازياً في سبيل الله، وهذا قد مر في السابق. قوله: (أو ابن السبيل)، وهذا ليس في الرواية السابقة، لكنه يدخل أيضاً؛ لأن ابن السبيل المنقطع ولو كان غنياً في بلده فإنه يعطى ما يوصله إلى بلده. قوله: (أو جار فقير يتصدق عليه فيهدي لك، أو يدعوك) وهذا مثل الأول، ومعنى ذلك أن يصنع وليمة فيدعوك لتأكل منها، فهي صدقة عليه، وبعد أن ملكها فإنه يتصرف فيها بالإهداء أو بالإطعام، فلا حرج على الغني بأن يتناول شيئاً من طعام الفقير الذي تصدق به عليه، أو يقبل هدية منه، ويشبه ذلك ما جاء في قصة بريرة رضي الله عنها أنه تصدق عليها وأنهم أكلوا مما تصدق به عليها، فقال النبي صلى الله عليه وسلم: (هو لها صدقة، ولنا هدية) يعني: منها، فدل هذا على أن الفقير إذا ملك شيئاً فإنه يتصرف فيه كيف يشاء إما بالإهداء، أو بالإطعام، وأنه لا حرج على الغني إذا أكل أو طعم من طعام المتصدق عليه، أو أخذ هدية من المتصدق عليه، وهو مثل الذي قبله إلا أن فيه زيادة ابن السبيل.
تراجم رجال إسناد حديث (لا تحل الصدقة لغني إلا لخمسة) من طريق ثالثة

قوله: [ حدثنا محمد بن عوف الطائي ] . محمد بن عوف الطائي ثقة أخرج له مسلم ، و أبو داود و النسائي في (مسند علي) [ حدثنا الفريابي ]. الفريابي هو محمد بن يوسف الفريابي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران البارقي ]. عمران البارقي مقبول أخرج له أبو داود . [ عن عطية ]. هو عطية بن سعد العوفي ، وهو صدوق يخطئ كثيراً، أخرج حديثه البخاري في (الأدب المفرد) و أبو داود و الترمذي و ابن ماجة . وهذا الحديث ضعفه الألباني ، ولعله من أجل عطية ومن أجل عمران البارقي ، فالأول يخطئ كثيراً، والثاني مقبول، ولكن ذكر الغازي في سبيل الله والفقير الذي يتصدق عليه موجود في الحديث السابق، وأما ابن السبيل فهو وإن كان غنياً في بلده فإن غناه لا ينفعه في هذه الحال، فلا بأس أن يعطى من الزكاة ما يوصله إلى بلده، وقد جاء بذلك القرآن، وهو مطلق فيعطى سواء كان غنياً أو فقيراً، وإذا كان ابن السبيل منقطعاً فإنه يعطى ولو كان كافراً. ومما لم يذكر أيضاً المؤلفة قلوبهم، فإنهم يعطون مع غناهم، فالتأليف أمر خارج عن الغنى، أما لو كانوا فقراء فإنهم يعطون لفقرهم، أما في التأليف فيعطى مع غناه ولو كان كافراً. [ قال أبو داود : ورواه فراس و ابن أبي ليلى عن عطية عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم مثله ] . فراس يحيى الهمداني ، صدوق ربما وهم أخرج له أصحاب الكتب الستة. و ابن أبي ليلى هذا يحتمل أنه محمد بن عبد الرحمن ابن أبي ليلى وهو ضعيف، أو عبد الله بن عيسى بن عبد الرحمن ، وهو ثقة أخرج له أصحاب الكتب الستة، والأول أقرب؛ لأنه المتبادر إلى الذهن عند الإطلاق.
أسئلة

حكم أخذ المقابل على شحن كتب وقف لله تعالى

السؤال: جاءتني كتب مكتوب عليها: وقف لله تعالى، وأريد أن أشحنها إلى بلدي بمالي الخاص، غير أني سأطلب من الإخوة تعويض الشحن، فما حكم هذا العمل، علماً أنني اتفقت مع البعض ولم أتفق مع البقية، وأنا على علم أنهم يوافقون على ذلك؟ الجواب: إن كنت متبرعاً فلا تطلب منهم شيئاً، وإن كنت فعلت ذلك على أساس أنهم يعطونك، فلا بأس أن تأخذ إذا أعطوك.

الضرائب الحكومية وإسقاطها للزكاة

السؤال: إذا فرضت الحكومة ضرائب على التجار فهل للتاجر أن يعتبر هذه الضريبة زكاة فتسقط من الذمة؟ الجواب: لا يعتبرها زكاة، فإن الزكاة حق يجب إخراجه للفقراء والمساكين، والشيء الذي أخذ منه بغير حق لا يعتبر مقابل هذا الحق الذي هو لازم للفقراء والمساكين.
كم يعطى الرجل الواحد من الزكاة

شرح حديث ابن أبي حثمة (وداه بمائة من إبل الصدقة)

قال المصنف رحمه الله تعالى: [ باب كم يعطى الرجل الواحد من الزكاة. حدثنا الحسن بن محمد بن الصباح حدثنا أبو نعيم حدثني سعيد بن عبيد الطائي عن بشير بن يسار زعم أن رجلاً من الأنصار يقال له: سهل بن أبي حثمة رضي الله عنه أخبره أن النبي صلى الله عليه وآله وسلم: (وداه بمائة من إبل الصدقة، يعني: دية الأنصاري الذي قتل بخيبر) ]. قال الإمام أبو داود السجستاني رحمه الله: باب كم يعطى الرجل الواحد من الصدقة؟ والمقصود من هذا أن الشخص يعطى ما يحتاج إليه، وكل شيء بحسبه، فالغارم يعطى ما يقابل ما تحمله من الغرم، والمؤلف قلبه يعطى ما يحصل به المقصود، وابن السبيل يعطى ما يوصله إلى بلده، والفقير يعطى ما يكفيه لمدة سنة، أي: أن كلاً منهم يعطى بحسبه ولو كان الذي يعطاه كثيراً. وأورد أبو داود حديث سهل بن أبي حثمة رضي الله عنه أن النبي صلى الله عليه وسلم ودى الرجل الأنصاري الذي قتل بخيبر بمائة من إبل الصدقة. ووجه إيراد أبي داود لهذا الحديث في هذا الباب، وفي كتاب الزكاة، أن من غرم مالاً لإصلاح ذات البين فإنه يعطى من الزكاة، وقصة الأنصاري الذي قتل بخيبر تأتي في أبواب كثيرة لاسيما القسامة، فإن حديث القسامة إنما جاء في هذه القصة، وهو ثابت في الصحيحين وفي غيرهما عن رسول الله صلى الله عليه وسلم، وإيراده من أجل دخوله في الغرامة لإصلاح ذات البين.
تراجم رجال إسناد حديث ابن أبي حثمة (وداه بمائة من إبل الصدقة)

قوله: [ حدثنا الحسن بن محمد بن الصباح ]. الحسن بن محمد بن الصباح ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا أبو نعيم ] . أبو نعيم الفضل بن دكين الكوفي ثقة أخرج له أصحاب الكتب الستة. [ حدثني سعيد بن عبيد الطائي ]. سعيد بن عبيد الطائي ثقة أخرج له أصحاب الكتب إلا ابن ماجة . [ عن بشير بن يسار ]. بشير بن يسار ثقة أخرج له أصحاب الكتب الستة. [ زعم أن رجلاً من الأنصار يقال له سهل بن أبي حثمة ]. سهل بن أبي حثمة صحابي صغير، وكلمة (زعم) تعني أخبر، فالزعم يأتي كثيراً بمعنى الإخبار المحقق، ولا يراد به الشك أو الظن، وإنما يراد به الخبر المحقق، وكثيراً ما يأتي في أحاديث الرسول صلى الله عليه وسلم وفي الأسانيد، فزعم هنا بمعنى أخبر خبراً محققاً، و سهل بن أبي حثمة أخرج له أصحاب الكتب الستة.

إعطاء المستحق للزكاة بحسب حاجته

يعطى الشخص -إذا كان فقيراً- ما يكفيه لمدة سنة، هذا هو الصحيح. وإن كان من الغارمين فإنه يعطى مقدار غرامته، فإذا تحمّل مالاً لإصلاح ذات البين فإنه لا يخلى بينه وبين هذا الغرم الذي تحمله؛ لأنه تحمله للإصلاح، فيعطى ما يقابله. وأما إذا كان غرم هذا الدين لنفسه فهذا فيه خلاف بين أهل العلم، فمنهم من يقول: إنه يعطى ما يكفيه أو بعض ذلك، وبعض أهل العلم يقولون: إن الغرم إنما هو لإصلاح ذات البين، وأما إذا كان فقيراً فإنه يعطى لفقره. ويكثر السؤال عن إعطاء الزكاة لمن يريد الزواج ولم يتوفر عنده المهر كاملاً، أو يعطى لتأثيث البيت؟ فنقول: لا بأس بذلك؛ لأنه إذا كان فقيراً فإنه يعطى ويساعد من الزكاة لفقره، وإذا لم يكن فقيراً وإنما بسبب غلاء المهور فالأولى أن تصرف الزكوات للفقراء، فالذي يعطى ليسد جوعته وفاقته أولى من غيره ممن يأخذ لقضاء حاجة أخرى.
ما تجوز فيه المسألة

شرح حديث (المسائل كدوح يكدح بها الرجل وجهه ... )

قال المصنف رحمه الله تعالى: [ باب ما تجوز فيه المسألة. حدثنا حفص بن عمر النمري حدثنا شعبة عن عبد الملك بن عمير عن زيد بن عقبة الفزاري عن سمرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (المسائل كدوح يكدح بها الرجل وجهه، فمن شاء أبقى على وجهه ومن شاء ترك، إلا أن يسأل الرجل ذا سلطان، أو في أمر لا يجد منه بداً) ]. أورد أبو داود باب ما تجوز فيه المسألة، يعني الأحوال والأمور التي يجوز للإنسان أن يسأل فيها، وأورد هنا حديث سمرة بن جندب رضي الله عنه، أن النبي صلى الله عليه وسلم قال: المسائل كدوح يكدح بها الرجل وجهه، فمن شاء أبقى على وجهه ومن شاء ترك يعني: أنه كلما كثرت المسائل كثرت الكدوح في الوجه، ويأتي يوم القيامة وهذه الكدوح في وجهه علامة على ذلك، وسبق أن مر بنا بعض الأحاديث المتعلقة بذلك. قوله: (إلا أن يسأل الرجل ذا سلطان) لأن سؤال السلطان ليس فيه سؤال لأموال الناس، فإن له حقاً في بيت المال، فإذا سأل في أمر لابد منه، أو كان مضطراً إلى السؤال فلا بأس، وذكر السلطان في الحديث يدل على الإباحة؛ لأن له حقاً، لكن إذا تعفف الإنسان ولم يسأل السلطان فهو أفضل. وإذا كان الرجل محتاجاً فله أن يسأل السلطان وغيره، وجاء في حديث عمر : (ما أتاك من غير استشراف ولا مسألة فخذه)، فهذا يدل على أن الإنسان يتعفف حتى فيما عند السلطان.
تراجم رجال إسناد حديث ( المسائل كدوح يكدح بها الرجل وجهه ... )

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير ثقة فصيح عالم تغير حفظه، وربما دلس، أخرج له أصحاب الكتب الستة. [ عن زيد بن عقبة الفزاري ]. زيد بن عقبة الفزاري ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن سمرة ]. سمرة بن جندب رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.
شرح حديث (إن المسألة لا تحلّ إلا لأحد ثلاثة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن هارون بن رئاب حدثني كنانة بن نعيم العدوي عن قبيصة بن مخارق الهلالي رضي الله عنه قال: (تحملت حمالة فأتيت النبي صلى الله عليه وآله وسلم فقال: أقم يا قبيصة ! حتى تأتينا الصدقة فنأمر لك بها، ثم قال يا قبيصة ! إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فحلت له المسألة، فسأل حتى يصيبها ثم يمسك، ورجل أصابته جائحة فاجتاحت ماله فحلت له المسألة، فسأل حتى يصيب قواماً من عيش -أو قال: سداداً من عيش- ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه: قد أصابت فلاناً الفاقة، فحلت له المسألة، فسأل حتى يصيب قواماً من عيش -أو سداداً من عيش- ثم يمسك، وما سواهن من المسألة يا قبيصة ! سحت يأكلها صاحبها سحتاً) ]. أورد أبو داود حديث قبيصة بن مخارق رضي الله عنه: [ (أنه تحمل حمالة وجاء إلى النبي صلى الله عليه وسلم يسأله فقال: أقم حتى تأتينا الصدقة فنأمر لك بها)] أي بالحمالة؛ لأنه سأل عن هذه الحمالة، والصدقة -كما هو معلوم- قد تكون أكثر من الحمالة وقد تكون قليلة، فالذي يبدو أن الذي يؤمر له به هو الحمالة التي جاء إلى النبي صلى الله عليه وسلم من أجلها. ثم قال النبي عليه الصلاة والسلام: (إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فله أن يسأل حتى يصيبها ثم يمسك) أي: حتى يحصل ما تحمله ثم يمسك، أي: فلا يستمر في السؤال، ولا يبحث عن شيء زائد على ذلك. (ورجل أصابت ماله جائحة) أي: إما احتراق، أو كان زرعاً أصابه برد فهلك، أو نزل عليه بَرَد وحتّه فتساقط، أو مرّ عليه سيل وأهلك المال الذي عنده، أو غير ذلك من الأسباب الظاهرة التي تكون معروفة ولا تخفى على الناس، فهذا يسأل حتى يحصِّل سداداً وقواماً من العيش، ولا يسأل حتى يحصل المال الذي ضاع منه ويرجع كما كان، وإنما يسأل عن الذي يكفيه. فالأول يسأل حتى يحصِّل الحمالة التي تحملها، وهذا يسأل حتى يحصل ما تكون به الكفاية، ولا يستمر حتى يرجع إليه ماله الذي فقده. قوله: (ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه: قد أصابت فلاناً الفاقة، فحلت له المسألة، فسأل حتى يصيب قواماً من عيش، أو سداداً من عيش)، فهذا حصل له الفاقة بسبب خفي لا يعرف، والأول حصلت له جائحة، والجائحة تعرف؛ لأن الناس يشاهدونها ويعاينونها، وأما الفاقة فهي أمر خفي، فهذا لا يكفي أن يقول ويصدَّق فيما يقول، بل قال: (حتى يقول ثلاثة من أهل الحجا: إن فلاناً أصابته فاقة، فيسأل حتى يحصل سداداً من عيش، أو قواماً من عيش)، وأهل الحجا هم أصحاب العقول الذين عندهم فهم وخبرة ومعرفة، فيخرج بذلك الذين عندهم غفلة وليس عندهم خبرة ومعرفة، فإن مثل هؤلاء قد يقولون غير الحقيقة، لذا نصّ على أهل الحجا والعقل، فإذا شهدوا وأخبروا بأن فلاناً قد أصابته فاقة فله أن يسأل حتى يصيب سداداً من عيش أو قواماً من عيش. قوله: (وما سوى ذلك يا قبيصة ! فسحْت يأكله الإنسان سحتاً)، والسحت: هو ذاهب البركة، أي: الذي لا بركة ولا خير فيه.
تراجم رجال إسناد حديث (إنّ المسألة لا تحل إلّا لأحد ثلاثة...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد البصري ثقة أخرج له أصحاب الكتب الستة. [ عن هارون بن رئاب ]. هارون بن رئاب ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثني كنانة بن نعيم العدوي ]. كنانة بن نعيم العدوي ثقة أخرج له مسلم و أبو داود و النسائي . [ عن قبيصة بن مخارق الهلالي ]. قبيصة بن مخارق الهلالي رضي الله عنه، وحديثه أخرجه مسلم و أبو داود و النسائي .
شرح حديث (إن المسألة لا تصلح إلّا لثلاثة لذي فقر مدقع...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة أخبرنا عيسى بن يونس عن الأخضر بن عجلان عن أبي بكر الحنفي عن أنس بن مالك رضي الله عنه: (أن رجلاً من الأنصار أتى النبي صلى الله عليه وآله وسلم يسأله، فقال: أما في بيتك شيء؟ قال: بلى، حلس نلبس بعضه ونبسط بعضه، وقعب نشرب فيه من الماء، قال: ائتني بهما، قال: فأتاه بهما، فأخذهما رسول الله صلى الله عليه وآله وسلم بيده وقال: من يشتري هذين؟ قال رجل: أنا آخذهما بدرهم، قال: من يزيد على درهم؟ مرتين أو ثلاثاً، قال رجل: أنا آخذهما بدرهمين، فأعطاهما إياه وأخذ الدرهمين وأعطاهما الأنصاري، وقال: اشتر بأحدهما طعاماً فانبذه إلى أهلك، واشتر بالآخر قدوماً فأتني به، فأتاه به فشد فيه رسول الله صلى الله عليه وآله وسلم عوداً بيده ثم قال له: اذهب فاحتطب وبع، ولا أرينّك خمسة عشر يوماً، فذهب الرجل يحتطب ويبيع، فجاء وقد أصاب عشرة دراهم، فاشترى ببعضها ثوباً وببعضها طعاماً، فقال رسول الله صلى الله عليه وآله وسلم: هذا خير لك أن تجيء المسألة نكتة في وجهك يوم القيامة، إن المسألة لا تصلح إلا لثلاثة: لذي فقر مدقع، أو لذي غرم مفظع، أو لذي دم موجع) ]. أورد أبو داود رحمه الله حديث أنس رضي الله عنه. قوله: (إن المسألة لا تصلح إلا لثلاثة: لذي فقر مدقع) أي: فقر شديد. قوله: (أو لذي غرم مفظع) أي: تحمل حمالة كبيرة، فتحل له المسألة. قوله: (أو لذي دم موجع) أي: أنه أصلح بين الناس وحقن الدماء، فإنه يحل لمن كان كذلك أن يسأل حتى يحصل مراده. والحديث في إسناده أبو بكر الحنفي وهو مجهول لا يعرف، فهو إذاً غير صحيح. وهذا الحديث يدل على جواز البيع بالمزايدة، وأنه لا يدخل في النهي عن البيع على البيع، لأن النهي عن البيع على البيع يكون إذا وجد الاستقرار وتمام البيع، ويكون في مدة خيار، وأما أن يقول: من يشتري هذا؟ فيقول رجل: أنا بكذا، ثم يزيد آخر فهذا لا بأس به، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. ثم فيه الحث على العمل، وأن على الإنسان أن يسعى ويعمل، وأن ذلك خير له من أن يسأل الناس. وفيه بيان من تحل له المسألة. والحلس: هو كساء يفرش بعضه، ويتغطى ببعضه. وقوله: (نلبسه ونجلس عليه)، يطلق اللبس على التغطية، أي: أنهم يتغطون به، ومن ذلك حديث أنس : (فعمدنا إلى حصير قد اسود من طول ما لبس) أي: من طول ما استعمل في الافتراش، وهنا قال: (نلبسه)، أي: نلتحف به. والقعب: هو وعاء أو قدح.
تراجم رجال إسناد حديث (إنّ المسألة لا تصلح إلّا لثلاثة لذي فقر مدقع...)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أخبرنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن الأخضر بن عجلان ]. الأخضر بن عجلان صدوق أخرج له أصحاب السنن. [ عن أبي بكر الحنفي ]. أبو بكر الحنفي لا يعرف حاله، أخرج له أصحاب السنن. وقد ذكروا اثنين ممن هو أبو بكر الحنفي، الأول عبد الله البصري ، وهو متقدم في طبقة التابعين، والثاني متأخر اسمه عبد الكبير ، والأول ضعيف، والثاني المتأخر ثقة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كراهية المسألة

شرح حديث عوف بن مالك في البيعة على ترك السؤال

قال المصنف رحمه الله تعالى: [ باب كراهية المسألة. حدثنا هشام بن عمار حدثنا الوليد حدثنا سعيد بن عبد العزيز عن ربيعة يعني ابن يزيد عن أبي إدريس الخولاني عن أبي مسلم الخولاني قال: حدثني الحبيب الأمين، أما هو إلي فحبيب، وأما هو عندي فأمين، عوف بن مالك رضي الله عنه قال: (كنا عند رسول الله صلى الله عليه وآله وسلم سبعة أو ثمانية أو تسعة، فقال: ألا تبايعون رسول الله صلى الله عليه وآله وسلم، وكنا حديث عهد ببيعة، قلنا قد بايعناك، حتى قالها ثلاثاً فبسطنا أيدينا فبايعناه، فقال قائل: يا رسول الله! إنا قد بايعناك فعلام نبايعك؟ قال: أن تعبدوا الله ولا تشركوا به شيئاً، وتصلوا الصلوات الخمس، وتسمعوا وتطيعوا، وأسر كلمة خفية قال: ولا تسألوا الناس شيئاً، قال: فلقد كان بعض أولئك النفر يسقط سوطه فما يسأل أحداً أن يناوله إياه) ]. ثم أورد أبو داود .. حديث عوف بن مالك الأشجعي رضي الله عنه أنه قال: (كنا عند رسول الله صلى الله عليه وسلم سبعة أو ثمانية أو تسعة، فقال: ألا تبايعون؟ قلنا: قد بايعناك! فكررها، فبسطوا أيديهم لمبايعته فبايعوه، فقال رجل: على أي شيء نبايعك وقد بايعناك؟ قال: على أن تعبدوا الله ولا تشركوا به شيئاً وتصلوا الصلوات الخمس، وتسمعوا وتطيعوا) أي: لولاة الأمور، وهذا في المعروف. قوله: (وأسر كلمة خفية قال: ولا تسألوا الناس شيئاً)، وهذا هو محل الشاهد من إيراد الحديث، وهو لفظ عام، قال: فكان بعض هؤلاء النفر الثمانية أو السبعة أو التسعة إذا سقط منه سوطه وهو على الفرس فإنه ينزل ويأخذه، ولا يقول لأحد: ناولني إياه؛ أخذاً بقوله: (ولا تسألوا الناس شيئاً)، وهذا فيه دليل على عنايتهم وقيامهم بتنفيذ ما بويعوا عليه على التمام والكمال حتى في هذه الأمور اليسيرة، ويدل أيضاً على أن الإنسان يحرص ألّا يسأل، بل يحرص على أن يكون معطياً، لا أن يكون سائلاً، وقد جاء في الحديث: (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس).
تراجم رجال إسناد حديث عوف بن مالك في البيعة على ترك السؤال

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار الدمشقي صدوق أخرج له البخاري وأصحاب السنن. [ حدثنا الوليد ]. الوليد بن مسلم الدمشقي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن عبد العزيز ]. سعيد بن عبد العزيز وهو دمشقي أيضاً، ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ربيعة يعني: ابن يزيد ]. وهو ثقة أخرج له أصحاب الكتب الستة، وهو شامي أيضاً. [ عن أبي إدريس الخولاني ]. أبو إدريس الخولاني اسمه: عائذ الله وهو من كبار التابعين، فقد ولد في حياة النبي صلى الله عليه وسلم، وسمع من كبار الصحابة، وهو من ثقات التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي مسلم الخولاني ]. وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن عوف بن مالك ]. وهو الأشجعي رضي الله عنه، وقد نزل الشام، وحديثه أخرجه أصحاب الكتب الستة، وعلى هذا فالإسناد مسلسل بالشاميين من أوله إلى آخره. قول أبو مسلم الخولاني : (حدثني الحبيب الأمين). هذا ثناء على من حدثه وهو عوف بن مالك الأشجعي رضي الله عنه، قال: أما الحبيب فهو حبيب إلى نفسي وإلى قلبي، وأما الأمين فهو عندي أمين، أي: أنه فسر كونه يحبه ويصفه بالأمانة، وهذا مدح وثناء على هذا الصحابي الذي لقيه من أصحاب رسول الله صلى الله عليه وسلم. والبيعة تكون للإمام، وكان الرسول صلى الله عليه وسلم هو الإمام، وهو الذي يبايع الناس، وعلى الإنسان أن يلتزم بما بايع أصحاب رسول الله صلى الله عليه وسلم رسول الله عليه، وذلك بأن يأخذوا بالأوامر، وينتهوا عن النواهي التي حصلت المبايعة من أصحاب رسول الله صلى الله عليه وسلم عليها، وأما غيره صلى الله عليه وسلم فإنه لا يبايع كما بويع رسول الله، فلا يبايع على ألا يشرك بالله شيئاً، وألا يفعل كذا وكذا، فهذا كان يحصل مع الرسول صلى الله عليه وسلم، وأما الولاة فيبايعون على السمع والطاعة والنصح للمسلمين. وأما البيعات المستحدثة فهي كاسمها مستحدثة، وذلك أن يبايع شخص وهو ليس بخليفة فهذا مما أحدث، والناس إذا احتاجوا إلى أن يكون لهم شخص يرجعون إليه فلا بأس، ولكن لا يُبايع، وذلك مثل أمير السفر، فقد جاء في السنة أنه إذا سافر الثلاثة فإنهم يؤمرون عليهم واحداً منهم، ولا يحتاجون في ذلك إلى بيعه، فالبيعة إنما تكون للسلطان. وهذه الشروط التي بايعهم عليها الرسول صلى الله عليه وسلم كألّا يسألوا الناس شيئاً عامة، وليست خاصة بالذين بايعهم الرسول صلى الله عليه وسلم عليه، وهي أمور مطلوبة، وعلى الإنسان أن يأخذ بها. [ قال أبو داود : حديث هشام لم يروه إلا سعيد ]. أي أن حديث هشام بن عمار لم يروه إلا سعيد بن عبد العزيز عن ربيعة بن يزيد ، أي: أنه مما تفرد به.
شرح حديث (من يتكفّل لي ألّا يسأل الناس شيئاًً وأتكفل له بالجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن عاصم عن أبي العالية عن ثوبان رضي الله عنه، قال: وكان ثوبان مولى رسول الله صلى الله عليه وآله وسلم قال: قال رسول الله صلى الله عليه وآله وسلم: (من تكفل لي ألا يسأل الناس شيئاً وأتكفل له بالجنة؟ فقال ثوبان : أنا، فكان لا يسأل أحداً شيئاً) ]. أورد أبو داود حديث ثوبان مولى رسول الله صلى الله عليه وسلم أنه قال: من تكفل لي ألا يسأل الناس شيئاً وأنا أتكفل له بالجنة؟ وهذا يدل على أن الذي تقدم في الحديث السابق عاماً وليس بخاص؛ لأن الشيء الذي بايع عليه الناس هو نفسه الذي قال فيه: من تكفل لي ألا يفعل كذا فله الجنة، فهو إذاً حكم عام وليس خاصاً بأولئك الذين بايعوا رسول الله صلى الله عليه وسلم، وفيه التحذير من المسألة والحرص على ألا يكون الإنسان سائلاً، اللهم إلا إذا كان في أمر لابد منه، كما جاءت في ذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وقد مر بعضها وبيان من تحل له المسألة. وبعض الناس قد يبيع ضروريات المنزل حتى لا يسأل الناس؛ استعفافاً من ذلك فأقول: الأشياء التي لابد منها لا يبيعها، كالفرن أو الثلاجة، فهو بحاجة إلى فرن وإلى ثلاجة، ولو باعها فإنه يحتاج إلى فرن وثلاجة مكانها، وكذلك غيرها من الأشياء الضرورية، فليس له أنه يبيعها، لكن لو باع الكماليات والأشياء التي يستغنى عنها فلا بأس.
تراجم رجال إسناد حديث (من يتكفل لي ألّا يسأل الناس شيئاً وله الجنة...)

قوله: [ حدثنا عبيد الله بن معاذ ] . عبيد الله بن معاذ بن معاذ العنبري ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو: معاذ بن معاذ ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ، مر ذكره. [ عن عاصم ]. عاصم بن سليمان الأحول ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي العالية ]. أبو العالية هو رفيع بن مهران ثقة أخرج له أصحاب الكتب الستة. [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في (الأدب المفرد) و مسلم وأصحاب السنن.

الأسئلة

حكم تمثيل أشخاص الصحابة رضي الله عنهم، والموقف من ذلك

السؤال: ما حكم من أفتى بجواز تمثيل الصحابة؟ وما هو موقفنا نحن طلاب العلم نحو ذلك وخاصة أن ذلك، يعرض على الملايين من الناس؟ الجواب: أقول: التمثيل من حيث هو لا يجوز، وإذا كان للصحابة فهو أسوأ وأسوأ. وإن القلب ليحزن، والعين لتدمع عندما يُسمع ويشاهد الذين يقومون بتمثيل أصحاب الرسول صلى الله عليه وسلم تمثيلاً يختلف عما هم عليه باطناً وظاهراً، فيظهرون بأشكال منكرة كحلق اللحية، والجلوس مع النساء وغير ذلك، وهذا زيادة شر، فإذا انضاف إليه شرور أخرى فهو شر إلى شر. والتمثيل في حد ذاته حرام لا يجوز، وهو للصحابة من باب أولى، فإذا كان في أمور لا تليق بهم وكانت منكرة فيصير شراً إلى شر، وسوءاً إلى سوء، ويصير كما قيل في المثل: حشفاً وسوء كيلة.

حكم الأحاديث التي سكت عنها أبو داود في سننه

السؤال: ما هو القول الراجح فيما سكت عنه أبو داود، هل هو صالح للاحتجاج، أو أنه صالح للعمل دون الاحتجاج؟ الجواب: تبين بالتتبع والتجربة أن الذي سكت عنه أبو داود فيه أحاديث ضعيفة، فكل شيء يحكم عليه بحسبه، فمنه ما يصح ومنه ما لا يصح.

إقامة أماكن عامة للعزاء في الفنادق وقصور الأفراح

السؤال: لعلكم اطلعتم على ما ذكر في الجرائد أن هناك من يطالب بأن تكون هناك أماكن للعزاء في الفنادق وقصور الأفراح، كما أن هناك للأفراح أماكن، فما رأي فضيلتكم؟ الجواب: هذه دعوة إلى الباطل وإلى المآتم، فيريدون أن يحدثوا المآتم كما أُحدثت في أماكن كثيرة من البلاد الأخرى، فهي دعوة إلى الباطل، فالميت إذا مات يعزى أهله سواء في المقبرة، أو في المسجد، أو في الطريق، أو بالتلفون، أو بالحضور وزيارتهم في بيوتهم، لكن لا يكون ذلك بطريقة فيها تنبيه للناس، بأن يكون هناك إقامة سرادقات، أو إقامة أماكن تخصَّص لهذا، فهذا لا شك أنه من محدثات الأمور، ولم يكن في عهد سلف هذه الأمة، فالواجب الحذر من ذلك والابتعاد منه.

حكم أخذ وطلب ما يوزع في الحج من عصائر ومياه باردة

السؤال: ما يوزع في الحج كالعصائر والمياه الباردة، هل إذا طلبها الشخص من المتصدِّق يكون داخلاً في حديث الكدوح؟ الجواب: الشيء المبذول والموقوف للتوزيع لا يكون أخذه من المسألة، فالناس هنا هم الذين يوزعون على بعضهم، فإذا جاء وأخذ من هذا الشيء المبذول فليس هذا من السؤال، وسواء جاء هو وأخذ، أو جيء إليه، فمثل هذا لا بأس به، ومثل هذا مسألة السُّفر في أيام رمضان، لكن للإنسان أن يستغني عن ذلك ويتركه للمحتاجين، وإذا كان يحتاج إليها فليشاركهم.

حكم إسقاط الدين بدلاً من الزكاة

السؤال: رجل أخذ ديناً ثم أصبح فقيراً، والدائن غني جداً، فهل له أن يسقط الدين بدلاً من الزكاة؟ الجواب: ليس له ذلك، ولكنه يعطيه -لفقره- من الزكاة حتى يأكل، وينظره في الدين الذي عليه إلى ميسرة، وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280]، وليس للإنسان أن يجعل الزكاة وقاية للمال، أي: ليس له أن يتخلص من الحقوق التي عليه للناس بالزكاة، أو أن يستوفي حقوقه عند الناس بواسطة الزكاة، فلا يصل إلى الفقراء شيء.

حال جمعية الحرمين الخيرية

السؤال: بعضهم يسأل عن مؤسسة الحرمين: هل تعلمون عنها شيئاً، وما حكم الاشتراك معها؟ الجواب: أعلم أنها مؤسسة خيرية، وأنها تقوم بأعمال عظيمة وكبيرة فيما نسمع، ولا أعلم شيئاً عليها، وليس عندي تفاصيل.

حكم من فرّط في إخراج الزكاة لسنوات وهو الآن لا يدري كم عليه

السؤال: رجل فرط في أداء الزكاة لسنوات ماضية، ولا يدري الآن كم يجب عليه فيما مضى، فماذا يصنع؟ الجواب: يجب عليه أن يُخرج حتى يطمئن إلى أن ذمته قد برئت، وعليه أن يتحقق أن ذمته قد برئت.

حكم سؤال الجمعيات الخيرية

السؤال: هل يجوز سؤال الجمعيات الخيرية؟ الجواب: الإنسان المحتاج يسأل؛ لأن الجمعيات الخيرية عندها أموال تجمعها، سواء كانت زكاة أو غير زكاة، فالإنسان الذي يحتاج يسأل، والذي لا يحتاج يترك المسألة.

حكم من سأل من فاقه فأعطي مالاً فاتخذه للتجارة

السؤال: إذا سأل الرجل من فاقة أو جوع ثم أعطي مالاً ليسد جوعته، لكنه بعد ذلك يستعمل هذا المال في أغراض أخرى كالتجارة وغير ذلك؟ الجواب: إذا أعطي مالاً قليلاً فاشترى شيئاً يبيع فيه حتى تحصل له فائدة ويستغني عن الناس فهذا شيء طيب لا بأس به، وإذا أعطي شيئاً فقد ملكه، فله أن يأكله أو أن ينميه ويأكل من نمائه.

حكم المسألة من الجامعة التي يدرس فيها

السؤال: نحن طلاب الجامعة، فهل تقوم الجامعة مقام السلطان وولي الأمر فتجوز المسألة؟ الجواب: لا تقوم الجامعة مقام السلطان، لكن إذا كان الإنسان بحاجة إلى أن يسأل الجامعة أو غير الجامعة، وكانت المسألة تحل له فلا بأس.

شبه حول تحريم التصوير

السؤال: يقول رجل في جريدة الشرق الأوسط اليوم: إن المصكوكات والدراهم والدنانير التي كانت على عهد الرسول صلى الله عليه وسلم و أبي بكر و عمر رضي الله عنهما ومن بعدهم كانت عليها صور كسرى و هرقل ، ورغم ذلك لم يغيرها أحد، بل بقي الأمر كذلك حتى جاء عبد الملك بن مروان واستبدلها بصورته، فدل ذلك على أن الإسلام لم يحرم التصوير؟ الجواب: من أين له أن عبد الملك جعل عليها صورته، ولو جعل عليها صورته فليس في ذلك دليل، وكذلك قوله: إنها كانت في عهد النبي صلى الله عليه وسلم وأبي بكر و عمر عليها تصاوير كسرى و قيصر يحتاج إلى إثبات، ثم لو كانت عليها صور فيجوز إبقاؤها واستعمالها، وهم لم يفعلوا ذلك، وهذا مثل الكساء أو الثوب الذي فيه صور، فإنه لا يجوز للإنسان أن يعمل صوراً في الكساء، ولكنه إذا وصل إليه كذلك فإنه يستعمله في الأمور الممتهنة وغيره. وعلى كل فما نعرف شيئاً يدل على أن تلك النقود كان فيها صور، ولا نعلم شيئاً يدل على أن عبد الملك لما شكل تلك النقود جعل فيها صورته، لا نعرف شيئاً يثبت هذا كله، ولو ثبت شيء من ذلك فلا يدل على حل التصوير؛ لأن تحريم التصوير قد جاءت فيه أحاديث كثيرة عن رسول الله صلى الله عليه وسلم كافية شافية، فعليها يعوّل ولا يعول على سواها، ولو ثبت أنه وجد في تلك النقود تصاوير ففرق بين إنشاء التصاوير، وبين أن تكون هناك صور في شيء ثم يستعمل ويستمر استعماله وهو على حالته، كالفرش أو الكساء، فإنها ممتهنة فلا تحرق ولا تتلف، وإنما يستفاد منها بما يناسب.

اتخاذ المسألة مورداً للعيش بحجة الانشغال بطلب العلم

السؤال: رجل يدعي أنه يطلب العلم، وهو كذلك لكنه لا يعمل، فيتخذ المسألة مورداً للعيش بحجة أنه يتفرغ لطلب العلم، مع العلم أنه في صحة وعافية، وفي سن الشباب؟ الجواب: يمكن أن يجمع الإنسان بين العلم وبين العمل لتحصيل العيش، فالعلم لا يستغرق الوقت كله، فيستطيع الإنسان أن يوفق بين طلب العلم وبين العمل.

حكم طلب وسؤال الدعاء من الناس

السؤال: هل طلب الدعاء من الغير يدخل في باب سؤال الناس؟ وما حكم طلب الدعاء من الغير؟ الجواب: على الإنسان أن يسأل الله بنفسه، وأن يقوي صلته بالله عز وجل، فهذا هو الذي ينبغي، وبعض أهل العلم يمنع ذلك، وبعضهم يجيزه محتجاً بما جاء في قصة أويس القرني رحمة الله عليه، فقد قال النبي صلى الله عليه وسلم: (من وجده فليطلب منه أن يستغفر له)، وقال بعضهم: إن السؤال بالنسبة لأويس إنما هو لإرشاد النبي صلى الله عليه وسلم إلى ذلك، فالذي ينبغي للإنسان أن يقوي الصلة بالله عز وجل بنفسه، ولا تكون مهمته أن يقول: ادع لي ادع لي لكل من يلقاه، بل يدعو الله عز وجل هو بنفسه.

جواز أخذ طالب العلم من الزكاة

السؤال: أنا طالب متزوج وعلي دين قدره: ألفان وخمسمائة ريال، فهل يجوز لي أن آخذ من الزكاة، علماً بأن عندي قوت يومي؟ الجواب: يجوز لك أن تأخذ من الزكاة.

حكم المسألة لبناء المساجد أو لإصلاحها

السؤال: هل تجوز المسألة لبناء المساجد أو لإصلاحها وغير ذلك مما فيه مصلحة للمسلمين؟ الجواب: هذا جائز وليس بسؤال للناس، فإذا كان الإنسان واسطة خير، وطلب المساهمة في عمل خيري فهذا ليس بسؤال؛ لأنه لا يسأل لنفسه، بل يكون هذا من التعاون على البر والتقوى، فالناس بحاجة للمساجد، فإذا انتدب أحد وسأل الناس من أجل أن يساهموا في بناء المساجد فقد أحسن إلى نفسه وإلى غيره، فأحسن إلى الذين طلب منهم وساهموا، وأحسن إلى نفسه أن سعى في الخير، وأحسن إلى الناس الذين هم بحاجة إلى ذلك المسجد؛ لتحصل الصلاة في ذلك المسجد، فالمسألة الممنوعة أن يسأل الإنسان لنفسه، وأما السؤال لوجوه الخير، بحيث يكون الإنسان صادقاً في طلبه، ولا يكون هناك مجالات للف والدوران وأكل أموال الناس بالباطل فهذا لا بأس به.

الشفاعة في مصلحة خيرية ليست من المسألة

السؤال: هل الشفاعة لبعض الإخوة المحتاجين في مصلحة خيرية من المسألة المذمومة؟ الجواب: لا بأس بذلك، فالشفاعة في الخير خير، ويقول رسول الله صلى الله عليه وسلم: (اشفعوا تؤجروا)."


شرح سنن أبي داود - 200

شرح سنن أبي داود [200]

يجوز للمحتاج أن يسأل ما يسد به حاجته، لكن من يستعفف يعفه الله، ومن يستغن يغنه الله، واليد العليا خير من السفلى، وإذا أتى الإنسان مال من غير سؤال فليأخذه.

الاستعفاف

شرح حديث ( ما يكون عندي من خبر فلن أدخره عنكم... )

قال المصنف رحمه الله تعالى: [ باب في الاستعفاف. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري رضي الله عنه: (أن ناساً من الأنصار سألوا رسول الله صلى الله عليه وآله وسلم فأعطاهم، ثم سألوه فأعطاهم، حتى إذا نفد ما عنده قال: ما يكون عندي من خير فلن أدخره عنكم، ومن يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله، وما أعطى الله أحداً من عطاء أوسع من الصبر) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في الاستعفاف، والاستعفاف مأخوذ من العفة، وهو أن يستغنى عما في أيدي الناس، فلا يسأل إلا إذا كان مضطراً كما جاءت بذلك الأحاديث التي مر ذكر شيء منها عن رسول الله صلى الله عليه وسلم. وأورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن ناساً من الأنصار جاءوا إلى الرسول صلى الله عليه وسلم فسألوه فأعطاهم، ثم سألوه فأعطاهم حتى نفذ ما عنده، ثم قال صلى الله عليه وسلم: ما يكون عندي من خير فلن أدخره عنكم) يعني: لا أختص به، ولا أبقيه دون أن يصل إليكم شيء منه، وإنما يعطيهم رسول الله صلى الله عليه وسلم إياه كما هو معلوم من حاله، فهو أجود الناس عليه الصلاة والسلام كما جاء في حديث ابن عباس : (كان رسول الله صلى الله عليه وسلم أجود الناس) فكان ينفق ما يقع في يده في سبيل الله عز وجل، بل إنه عليه الصلاة والسلام كان يأخذ قوت أهل بيته من خيبر ومن فدك فيبذله وينفقه، فينتهي في وقت قريب قوت سنة، وهذا قاله بعدما فرغ ما عنده، ثم إنه صلى الله عليه وسلم أرشد إلى الاستغناء والاستعفاف فقال: (ومن يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله، وما أعطى الله أحداً من عطاء أوسع من الصبر)؛ لأن الإنسان إذا صبر استعف واستغنى ولم يحصل منه السؤال والإلحاف في المسألة، فهذا من النبي صلى الله عليه وسلم حث على الاستغناء والاستعفاف، وقال النبي صلى الله عليه وسلم: (ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس)، وفيه دليل على عظم شأن الصبر وأهميته، وأن من بذل الأسباب وحرص على الصبر فإن الله تعالى يوفقه لتحصيله، ويجعله يتصف به. ثم أرشد إلى عظيم شأن الصبر قال: (وما أعطى الله أحداً من عطاء أوسع من الصبر)، وهذا يدلنا على عظم شأن الصبر، وأن من صبر حصل له الاستعفاف والاستغناء؛ لأن الغنى هو غنى القلب، فإذا كان القلب غنياً فإن اليد تتبعه، وإذا كان القلب غير غني، واليد فيها شح فإن الكثير الذي فيها تعتبره قليلاً، وتراه يبحث عن المزيد، فيكون شأنه الأخذ وليس الإعطاء، وهذه صفة ذميمة، قال النبي صلى الله عليه وسلم: (إن الله ينهاكم عن ثلاث: عقوق الأمهات، ووأد البنات، ومنع وهات)، فقوله: (ومنع وهات) أي: أنه يطلب ولا يعطي، فيكون جموعاً منوعاً.

تراجم رجال إسناد حديث ( ما يكون عندي من خبر فلن أدخره عنكم... )

قوله: [ حدثنا عبد الله بن مسلمة ] . عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المشهور المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بنسبته وكنيته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر و أم المؤمنين عائشة ، فهم ستة رجال وامرأة واحدة، رضي الله تعالى عنهم وأرضاهم.
شرح حديث ( من أصابته فاقة فأنزلها بالناس لم تسد فاقته ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود ح وحدثنا عبد الملك بن حبيب حدثنا ابن المبارك وهذا حديثه عن بشير بن سلمان عن سيار أبي حمزة عن طارق عن ابن مسعود رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أصابته فاقة فأنزلها بالناس لم تسد فاقته، ومن أنزلها بالله أوشك الله له بالغنى: إما بموت عاجل، أو غنى عاجل) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من نزلت به فاقة فأنزلها بالناس لم تسد فاقته) أي: إذا اعتمد على الناس وعول عليهم، وغفل عن الله عز وجل فإنها لا تسد فاقته. والفاقة: هي الفقر وشدة الحاجة، فإذا عول الإنسان على الناس فإنه لا يحصل له ما يريد؛ لأنه إذا اعتمد على الناس تُرك على الناس، وأما إذا اعتمد على الله فإن الله تعالى يهيئ له الرزق من حيث لا يحتسب كما قال: وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [الطلاق:2-3]، أي: كافيه. قوله: (ومن أنزلها بالله أوشك الله له بالغنى: إما بموت عاجل) أي: بأن يموت قريب له عنده مال فيرثه، فيصير إليه المال من جهة لم يفكر فيها، ولم تقع له على بال، بل ساقه الله إليه من حيث لم يحتسب. (أو بغنى عاجل) أي: بأن يهيئ الله له الخير، ويهيئ له الأسباب التي توصله إلى الغنى فيحصل له الغنى.
تراجم رجال إسناد حديث ( من أصابته فاقة فأنزلها بالناس لم تسدّ فاقته .. )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. عبد الله بن داود وهو ثقة أخرج له البخاري وأصحاب السنن. [ ح وحدثنا عبد الملك بن حبيب ] . عبد الملك بن حبيب أبو مروان وهو مقبول، أخرج حديثه أبو داود . [ حدثنا ابن المبارك ]. ابن المبارك هو: عبد الله بن المبارك المروزي ثقة، قال عنه الحافظ ابن حجر بعد أن ذكر كثيراً من صفاته الحسنة: جمعت فيه خصال الخير. [ وهذا حديثه ]. أي: حديث ابن المبارك صاحب الطريقة الثانية. [ عن بشير بن سلمان ]. بشير بن سلمان ثقة يغرب، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن سيار أبو حمزة ]. سيار أبي حمزة مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن طارق ]. طارق بن شهاب ، وقد ولد في حياة النبي صلى الله عليه وسلم، وقد رأى النبي صلى الله عليه وسلم. ولم يسمع منه، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث صححه الشيخ الألباني ، وفيه هذا الرجل المقبول، فلعل له شواهد.
شرح حديث ( إن كنت سائلاً لابد فاسأل الصالحين )

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد قال: حدثنا الليث بن سعد عن جعفر بن ربيعة عن بكر بن سوادة عن مسلم بن مخشي عن ابن الفراسي : (أن الفراسي قال لرسول الله صلى الله عليه وآله وسلم: أسأل يا رسول الله؟! فقال النبي صلى الله عليه وآله وسلم: لا، وإن كنت سائلاً لابد فاسأل الصالحين) ]. أورد أبو داود حديث الفراسي رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم وقال: أسأل يا رسول الله! يستأذنه في أن يسأل والأصل: أأسأل؟ فحذفت همزة الاستفهام. قوله: (فقال: لا) أي: لا تسأل، وإن كنت بحاجة إلى السؤال فاسأل الصالحين؛ لأن سؤال أهل الصلاح فيه منافع من ذلك أنّ مال أهل الصلاح جاء من طريق حلال، وهذا بخلاف الفاسق، وربما إذا سأله استذله. وفي إسناد هذا الحديث من هو متكلم فيه، وهو مسلم بن مخشي ، وقد ضعف هذا الحديث الشيخ الألباني ، ولكن لا شك أن الإنسان إذا كان سائلاً فليسأل أهل الخير والصلاح والاستقامة، وهذا أولى من أن يسأل أهل الفسق، والحديث كما قلنا لم يثبت من حيث الإسناد.
تراجم رجال إسناد حديث ( إن كنت سائلاً لابد فاسأل الصالحين )

قوله: [ حديثا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث بن سعد ]. ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن جعفر بن ربيعة ] . جعفر بن ربيعة المصري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن بكر بن سوادة ]. بكر بن سوادة ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مسلم بن مخشي ]. مسلم بن مخشي مقبول أخرج حديثه أبو داود و النسائي و ابن ماجة. [ عن ابن الفراسي ]. ابن الفراسي قال الحافظ : لا يُعرف اسمه، قلت: هذه الجهالة في معرفة اسمه وليست في الحكم عليه فقد يكون صحابياً لا يعرف اسمه، وهنا روى عن النبي صلى الله عليه وسلم، وفي بعضه أنه روى عن أبيه عن النبي صلى الله عليه وسلم. أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. أخرج حديثه أبو داود و النسائي و ابن ماجة.
شرح حديث ( إذا أعطيت شيئاً من غير أن تسأله فكل وتصدق )

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا الليث عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن ابن الساعدي رضي الله عنه قال: (استعملني عمر رضي الله عنه على الصدقة، فلما فرغت منها وأديتها إليه أمر لي بعمالة فقلت: إنما عملت لله وأجري على الله، قال: خذ ما أعطيت، فإني قد عملت على عهد رسول الله صلى الله عليه وآله وسلم فعملني، فقلت مثل قولك، فقال لي رسول الله صلى الله عليه وآله وسلم: إذا أعطيت شيئاً من غير أن تسأله فكل وتصدق) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه، وذلك أن عمر استعمل ابن الساعدي على الصدقة، أي: عاملاً على جبايتها؛ ولما فرغ أعطاه العمالة، وهي ما يقابل عمله، فقال: إني إنما عملت لوجه الله عز وجل ولا أريد شيئاً، فقال: خذه فإن رسول الله صلى الله عليه وسلم استعملني على الصدقة فقلت ما قلت، فقال لي رسول الله صلى الله عليه وسلم: إذا أعطيت شيئاً من غير أن تسأله فكل وتصدق. فالحديث يدل على بعث العمال على الصدقة، وإعطائهم مقابل عملهم، وقد جاء في القرآن أن العاملين عليها من أهل مصارف الزكاة، وأنهم يعطون ولو كانوا أغنياء، وفيه أن الإنسان إذا عمل لوجه الله عز وجل ثم حصل له شيء فإن ذلك لا يؤثر في قصده، فله أن يأخذه، ويكون هذا من الثواب الذي يعجله الله عز وجل له في الدنيا قبل الآخرة، فهذا الرجل وقبله عمر ذكر أنه عمل ذلك لوجه الله، فقال النبي صلى الله عليه وسلم: (خذ) أي: كل وتصدق، واستفد وأفد، وأنفق على نفسك وعلى غيرك. وفي هذا أن الإنسان إذا عمل عملاً لوجه الله تعالى ثم أعطي عطاء على ذلك فإنه يأخذ، ويكون له الأجر والثواب عند الله عز وجل، ومعلوم أنه يجوز للمرء أن يدخل في العمل كجباية الزكاة وهو يريد الأجر على ذلك، فلا مانع من ذلك، وقد جاء في قصة الفضل بن عباس ورفيقه اللذين جاءا إلى النبي صلى الله عليه وسلم يطلبان منه أن يوليهما على الصدقة ليحصل لهما شيء يتزوجان به، فقال لهما النبي صلى الله عليه وسلم: (إن الزكاة لا تحل لمحمد ولا لآل محمد)، ثم أمر العباس بأن يزوج ابنه، وأمر بمقدار من المال لتزوجيهما، فدل ذلك على أن الإنسان إذا عمل عملاً ووجد أجراً على ذلك فلا بأس به، وإذا عمل عملاً يستحق عليه أجراً فترك الأجر لوجه الله، فأعطي مع ذلك فلا مانع منه، ويكون ذلك من الثواب المعجل الذي يعجله الله للإنسان في الدنيا قبل الآخرة. وأما تعليم القرآن وأخذ الأجرة عليه ففيه خلاف بين أهل العلم، فمنهم من قال بعدم أخذ الأجرة عليه، وإنما يؤخذ الجُعل، وكذلك ما يكون في الأوقاف، أو من بيت المال، فلا بأس بذلك. وأما المؤاجرة على ذلك، وكون الإنسان في أعمال الخير كتعليم القرآن، وإمامة المساجد، والأذان وغير ذلك من القرب ويعتبر نفسه أجيراً، أو أنه مثل أصحاب المهن والحرف، فليس مثلهم، ولكنه إذا جُعل له شيء من بيت المال، أو خُصص لمن يتفرغ لهذه المهمة، أو إذا كانت هناك أوقاف أوقفت على وجوه الخير كأئمة المساجد، والمؤذنين، ومعلمي القرآن، فإنهم يأخذون ذلك ولهم ثوابهم عند الله عز وجل، ويكون هذا من الثواب المعجل الذي يحصله الإنسان في الدنيا قبل الآخرة، وإنما المحذور في هذا هو يُعلِّم القرآن أو أن يكون إماماً ويصلي بالناس ولا يفعل ذلك إلا بأجرة، ويتفق معهم على أجرة، وقد ذكر الشيخ محمد بن عبد الوهاب رحمة الله عليه في (آداب المشي إلى الصلاة) أن الإمام أحمد سئل عن رجل يقول: أصلي بكم رمضان بكذا وكذا درهماً، فقال: أسأل الله العافية، ومن يصلي خلف هذا؟ لكن لو صلى ولم يطلب منهم شيئاً فأعطوه أو جمعوا له شيئاً، أو كانت هناك أوقاف فأعطي منها فلا بأس بذلك، ويكون هذا من الثواب المعجل.
تراجم رجال إسناد حديث (إذا أُعطيت شيئاً من غير أن تسأله فكل وتصدق)

[ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث عن بكير بن عبد الله بن الأشج ]. بكير بن عبد الله بن الأشج المصري ثقة أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة أخرج له أصحاب الكتب الستة. [ عن ابن الساعدي ]. ابن الساعدي وقيل: ابن السعدي : عبد الله بن السعدي صحابي أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه. قوله: (قال: فلما فررت منها وأديتها أمر لي بعمالة) أي: أمر له بمبلغ من المال مقابل العمل. وقوله: (عملني) أي: أعطاني العمالة.
شرح حديث (اليد العليا خير من اليد السفلى ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قال وهو على المنبر وهو يذكر الصدقة والتعفف منها والمسألة: اليد العليا خير من اليد السفلى، واليد العليا المنفقة والسفلى السائلة) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (اليد العليا خير من اليد السفلى، واليد العليا هي المنفقة، واليد السفلى هي السائلة) ، وهذا الحديث يدل على فضل الإعطاء، وعلى ذم السؤال، وعلى تمييز من يعطي على من يأخذ، ووصف يد المعطي بأنها العليا، ووصف اليد الآخذ بأنها السفلى، وقال: إن اليد العليا خير من اليد السفلى، مع أن الوصف بالعلو والوصف بالسفل كافٍ لمعرفة أن هذا خير من هذا؛ لأن ما يوصف بالعلو خير مما يوصف بالسفل، ولكنه نص على الخيرية زيادة في الإيضاح والبيان على عظم شأن الإنفاق، وكون المنفق يده عليا وخيّرة، والسائل أو الآخذ يده سفلى، وهو دون ذلك المعطي، ثم فسر اليد العليا بأنها المنفقة، والسفلى بأنها الآخذة، وهذا يدلنا على فضل الإعطاء والبذل، وعلى ذم السؤال إلا إذا كان لحاجة.
تراجم رجال إسناد حديث (اليد العليا خير من اليد السفلى ..)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن نافع ] نافع هو مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. و ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود اختلف على أيوب عن نافع في في هذا الحديث، قال عبد الوارث : اليد العليا المتعففة، وقال أكثرهم عن حماد بن زيد عن أيوب : اليد العليا المنفقة، وقال واحد عن حماد : المتعففة ]. ثم ذكر أبو داود اختلاف الرواة في بيان اليد العليا، فذكر أولاً أنها المنفقة، وذكر في طريق أخرى أنها المتعففة، أي: أن المتعفف الذي لا يسأل هو على خير، وهو محمود، وهو ليس كالسائل، بل قد أخبر الرسول صلى الله عليه وسلم أنه: (ومن يستعفف يعفه الله، ومن يستغنِ يغنه الله) ، إلا أن الرواية المحفوظة هي رواية: المنفقة، وقد رجح الخطابي رواية: المتعففة على غيرها، وقال: إن هذا علو معنوي، وأما الشيخ الألباني فيقول عن المتعففة هذه بأنها شاذة، وأن المحفوظة هي رواية المنفقة. [ قال أبو داود : اختلف على أيوب ]. أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن نافع في هذا الحديث، فقال عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة أخرج له أصحاب الكتب الستة. [ وقال أكثرهم عن حماد بن زيد ]. حماد بن زيد هو حماد بن زيد البصري ثقة أخرج له أصحاب الكتب الستة. [ وقال واحد عن حماد ]. هذا الواحد هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي ، وله أيضاً متابع، وهو أبو الربيع الزهراني سليمان بن داود .
شرح حديث (الأيدي ثلاث فيد الله العليا...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبيدة بن حميد التيمي حدثني أبو الزعراء عن أبي الأحوص عن أبيه مالك بن نضلة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الأيدي ثلاث: فيد الله العليا، ويد المعطي التي تليها، ويد السائل السفلى، فأعط الفضل، ولا تعجز عن نفسك) ]. أورد أبو داود حديث مالك بن نضلة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الأيدي ثلاث: يد الله العليا، والتي تليها يد المعطي، ويد السائل هي السفلى) ، فيد الله هي العليا؛ لأن الله تعالى هو المعطي على الحقيقة، وإعطاء الإنسان إنما هو تابع لإعطاء الله عز وجل، قال الله عز وجل: وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29]، وقال عليه الصلاة والسلام: (واعلم أن الأمة لو اجتمعت على أن ينفعوك لم ينفعوك إلا بشيء إلا قد كتبه الله لك، ولو اجتمعت على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف) ، وكما جاء أيضاً عن النبي صلى الله عليه وسلم: (إنما أنا قاسم والله يعطي) . وكما في حديث معاوية : (من يرد الله به خيراً يفقه في الدين، وإنما أنا قاسم والله يعطي) . فالمعطي على الحقيقة هو الله عز وجل، وقد جُعل الإنسان سبباً في وصول هذه النعمة، ولكن حقيقة الإعطاء هي من الله عز وجل، وهذا وإن كان معطياً إلا أن الله تعالى هو الذي جعله معطياً، وهو الذي جعله سبباً في وصول ذلك الخير إلى الغير. وقول الرسول صلى الله عليه وسلم: (إنما أنا قاسم والله يعطي) فيه إشارة إلى هذه الأيدي الثلاث؛ لأن الله تعالى هو المعطي، والنبي صلى الله عليه وسلم هو القاسم، فيعطي كما أمره الله وأرشده، والمعطى هو السائل، أو الذي يعطى من غير سؤال. قوله: (فأعط الفضل) يعني: الشيء الزائد عن حاجتك. قوله: (ولا تعجز عن نفسك) أي: في مجاهدتها في كونها تشح بالمال وتحرص على إبقائه خوف الفقر. وقيل: إنه لا يعجز عن نفسه بأن يعطيها حقها، وأن يعطيها الشيء الذي هو لازم لها، والشيء الذي يكون به قوامها، فيقدمها على غيرها ولا يعجز عن ذلك، فالمعنى يحتمل هذا ويحتمل هذا.

تراجم رجال إسناد حديث (الأيدي ثلاث فيد الله العليا...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل هو: أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبيدة بن حميد التيمي ]. عبيدة بن حميد التيمي صدوق ربما أخطأ أخرج له البخاري و أصحاب السنن. [ حدثني أبو الزعراء ]. أبو الزعراء هو: عمرو بن عمرو -أو ابن عامر- بن مالك بن نضلة وهو ثقة أخرج له البخاري في (خلق أفعال العباد) و أبو داود و النسائي و ابن ماجة . [ عن أبي الأحوص ]. أبو الأحوص هو: عوف بن مالك بن نضلة ، وهو عم أبي الزعراء ؛ لأن أبا الزعراء هو عمرو بن عمرو -أو ابن عامر- بن مالك ، و أبو الأحوص هو: عوف بن مالك بن نضلة ، وهو ثقة أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن أبيه]. مالك بن نضلة رضي الله عنه، وحديثه أخرجه البخاري في (خلق أفعال العباد) وأصحاب السنن."


شرح سنن أبي داود - 201

شرح سنن أبي داود [201]

للزكاة مصارف معلومة نص عليها القرآن الكريم ويحرم صرفها في غير تلك المصارف، وقد نص النبي صلى الله عليه وسلم على حرمة صرفها في بني هاشم، تكريماً لهم وتشريفاً؛ لأن الزكاة أوساخ الناس، ولاستغنائهم عنها بالفيء، ولكن إذا أعطي الفقير ونحوه من الزكاة، ثم أهدى منها لهاشمي، فإنها تجوز له.

الصدقة على بني هاشم

شرح حديث: (مولى القوم من أنفسهم وإنا لا تحل لنا الصدقة)

قال المصنف رحمه الله تعالى: [باب: الصدقة على بني هاشم. حدثنا محمد بن كثير أخبرنا شعبة عن الحكم عن ابن أبي رافع عن أبي رافع رضي الله عنه (أن النبي صلى الله عليه وآله وسلم بعث رجلاً على الصدقة من بني مخزوم، فقال لأبي رافع : اصحبني فإنك تصيب منها، قال: حتى آتي النبي صلى الله عليه وآله وسلم فأسأله، فأتاه فسأله، فقال: مولى القوم من أنفسهم، وإنا لا تحل لنا الصدقة) ]. أورد أبو داود باب: الصدقة على بني هاشم وهاشم هو ابن عبد مناف ، وهو الجد الثاني لرسول صلى الله عليه وسلم، فنبينا محمد عليه الصلاة والسلام هو: محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف، فبنو هاشم هم الذين لا تحل لهم الصدقة، والمراد بهم: آل العباس، وآل الحارث بن عبد المطلب، وآل علي، وآل جعفر، وآل عقيل، فهؤلاء هم قرابة رسول الله صلى الله عليه وسلم الذين لا تحل لهم الصدقة، وقد قصر بعض أهل العلم المنع على بني هاشم، وألحق بهم بعضهم بني المطلب، والمطلب هو أخو هاشم، وهما من أولاد عبد مناف، ويستدلون على ذلك بأن النبي صلى الله عليه وسلم كان يعطيهم من الخمس من سهم ذوي القربى. وقد جاء في الصحيح أن عثمان بن عفان -وهو من بني عبد شمس بن عبد مناف -و جبير بن مطعم النفيلي- وهو من بني نوفل بن عبد مناف- جاءا إلى النبي صلى الله عليه وسلم وقالا: إنك أعطيت بني المطلب ولم تعطنا، ونحن وإياهم في القرب منك سواء؛ لأن أولاد عبد مناف أربعة: هاشم و المطلب و عبد شمس و نوفل ، فالنبي صلى الله عليه وسلم أعطى بني المطلب من خمس ذوي القربى، فجاء عثمان بن عفان وجبير بن مطعم رضي الله عنهما إلى النبي صلى الله عليه وسلم وقالا له ذلك، فقال النبي صلى الله عليه وسلم: (إنا وبنو المطلب شيئاً واحداً لم نفترق في الجاهلية والإسلام) أي: أنهم كانوا يناصرونهم، ولما حوصر رسول الله صلى الله عليه وسلم في الشعب كانوا معهم، فكان النبي صلى الله عليه وسلم يعطيهم من الخمس كما يعطي بني هاشم، قالوا: ومن أعطي من الخمس فإنه لا يعطى من الزكاة، فلا يجوز أن تدفع الزكاة لا إلى هاشمي ولا إلى مطلبي. وأورد أبو داود حديث أبي رافع رضي الله عنه أن رجلاً من بني مخزوم قال له وقد أرسله النبي صلى الله عليه وسلم على الصدقة: اصحبني حتى تصيب شيئاً، فقال: لا، حتى أسأل رسول الله صلى الله عليه وسلم، فجاء إليه وسأله، فقال: (إن مولى القوم من أنفسهم، وإنا لا تحل لنا الصدقة)، فيدل هذا الحديث على أن مولى القوم منهم، وأن الموالي لا تحل لهم الصدقة، فمن العلماء من أخذ بمقتضى هذا الحديث وقال: لا تحل لمواليهما يعني: موالي بني المطلب وبني هاشم، ومنهم من قال: إن الموالي تحل لهم الصدقة، ولكن هذا الحديث يدل على أنها لا تحل لهم؛ لأنه قال: (مولى القوم من أنفسهم) أي: أن حكمه كحكمهم، وسبب عدم إعطاء آل البيت من الصدقة أنهم يعطون ما يكفيهم من الخمس، فعندهم شيء يغنيهم عن الصدقة، وقد قال شيخ الإسلام ابن تيمية في كتاب له يتعلق بآل البيت: إذا لم يعطوا من الخمس فإن الصدقة تحل لهم، فيجوز لهم أن يأخذوا منها؛ لأنهم إنما منعوا لإعطائهم من الخمس ومن الفيء، فإذا لم يُعطوا من الخمس، ولم يجدوا ما يكفيهم فإنها تحل لهم الصدقة؛ لأن الأمر الذي لم يعطوا من الزكاة لأجله غير موجود، فيجوز إذاً أن يعطوا من الزكاة حينئذ.
تراجم رجال إسناد حديث: (مولى القوم من أنفسهم وإنا لا تحل لنا الصدقة)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير هو: العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي رافع ]. ابن أبي رافع هو: عبيد الله بن أبي رافع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. أبو رافع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الفرق بين النسبة الحقيقية ونسبة الولاء

قوله: (مولى القوم من أنفسهم) يعني: حكمه كحكمهم، وليس المراد أنه من أنفسهم حقيقة؛ لأن المراد بأنفسهم نفس القبيلة، والمولى ليس من القبيلة، ولهذا يفرقون بين المولى وبين كونه من أنفسهم، فعندما يذكر البخاري و مسلم رحمة الله عليهما، يقال في البخاري : محمد بن إسماعيل بن المغيرة الجعفي مولاهم، يعني: أن نسبته إلى الجعفيين نسبة ولاء، وإذا ذكروا مسلماً قالوا: مسلم بن الحجاج القشيري من أنفسهم، يعني: أن نسبته إلى بني قشير نسبة أصل، فكلمة (من أنفسهم) تقابل فكلمة (مولاهم). فقول الرسول صلى الله عليه وسلم: (من أنفسهم) يقصد أن حكمه حكم من كان من آل البيت، لا أنه منهم على الحقيقة؛ لأنه مولى وليس نسبه نسبهم.
شرح حديث: (كان النبي صلى الله عليه وسلم يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل و مسلم بن إبراهيم المعنى قالا: حدثنا حماد عن قتادة عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم كان يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم: (كان يمر بالتمرة العائرة) أي: الساقطة التي لا يعرف صاحبها، ولا يعرف هل هي من الصدقة أو من غير الصدقة، فصاحبها لا يعرف، وجهتها لا تعرف. قوله: (فلا يمنعه من أخذها إلا أن تكون صدقة) أي: لا يمنعه من أخذها وأكلها إلا أن تكون صدقة، وهذا يدل على الورع، وعلى الاحتياط في الدين، وعلى ترك الشيء المشتبه، وقد قال عليه الصلاة والسلام: (الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرئ لدينه وعرضه، ومن وقع في الشبهات فقد وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يقع فيه) . وكذلك جاء في بعض الأحاديث: (لا يبلغ الرجل أن يكون من المتقين حتى يدع ما لا بأس به حذراً مما به بأس)، فهو يدل على الورع. وهناك فرق بين الورع والزهد، فالزهد أن يزهد الإنسان في أموال الناس، وما في أيدي الناس، وأما الورع فهو أن يتورع عن الأشياء التي فيها اشتباه، فالورع غير الزهد، فالزهد أن يكون عنده غنى نفس، وألا يكون عنده طمع أو جشع، وأما الورع فهو الاحتياط، فقول صلى الله عليه وسلم: (دع ما يريبك إلى ما لا يريبك) هذا ورع، وليس زهداً.
تراجم رجال إسناد حديث: (كان النبي صلى الله عليه وسلم يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة)

قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ المعنى قالا: حدثنا حماد ]. قوله: المعنى أي أن الشيخين اللذين ذكر ألفاظهما روايتهما متفقة في المعنى، وإن كان بينها اختلاف في الألفاظ. [ حدثنا حماد ]. حماد هو: ابن سلمة، فإذا روى عنه موسى بن إسماعيل هكذا غير منسوب -ويسمى بالمهمل، وهو أن يذكر الشخص دون أن ينسب- فالمراد به حماد بن سلمة ، وإذا روى مسدد عن حماد غير منسوب، فالمراد به ابن زيد وقد ذكر المزي في (تهذيب الكمال) بعد ترجمة حماد بن سلمة أن الحمادين يتفقان في كثير من الشيوخ والتلاميذ، ثم ذكر أنه إذا روى عنه فلان وفلان غير منسوب فهو فلان، وإذا روى عنه فلان فلان وفلان فهو فلان، وهذا ضابط يعرف به إذا جاء مهملاً، وذلك من خلال التلاميذ، وقد ذكر هذا في (تهذيب الكمال)، بعد ترجمة حماد بن سلمة ، وهي تلي ترجمة حماد بن زيد مباشرة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات عند أبي داود ، وهي أعلى الأسانيد عند أبي داود .
شرح حديث (لولا أني أخاف أن تكون صدقة لأكلتها)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا أبي عن خالد بن قيس عن قتادة عن أنس رضي الله عنه أن النبي صلى الله عليه وآله وسلم وجد تمرة فقال: (لولا أني أخاف أن تكون صدقة لأكلتها) ]. أورد أبو داود حديث أنس من طريق أخرى، وقال في هذه الرواية: (لولا أن تكون صدقة لأكلتها) ، فأخبر عن الشيء الذي يمنعه من أكلها وهو خشية أن تكون من الصدقة، فهو مثل الذي قبله.
تراجم رجال إسناد حديث (لولا أني أخاف أن تكون صدقة لأكلتها)

قوله: [ حدثنا نصر بن علي ]. هو: نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. وهوثقة أخرج له أصحاب الكتب الستة. [ عن خالد بن قيس ]. خالد بن قيس وهو صدوق يغرب أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن قتادة عن أنس ]. قتادة و أنس قد مر ذكرهما. [ قال أبو داود : رواه هشام عن قتادة هكذا ]. قوله: رواه هشام عن قتادة هكذا، يعني: كما مر في الرواية السابقة، و هشام هو: ابن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث ابن عباس: (بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة)

قال المصنف رحمه الله: [ حدثنا محمد بن عبيد المحاربي حدثنا محمد بن فضيل عن الأعمش عن حبيب بن أبي ثابت عن كريب مولى ابن عباس عن ابن عباس رضي الله عنهما أنه قال: (بعثني أبي إلى النبي صلى الله عليه وآله وسلم في إبل أعطاها إياه من الصدقة). حدثنا محمد بن العلاء و عثمان بن أبي شيبة قالا: حدثنا محمد -هو: ابن أبي عبيدة- عن أبيه عن الأعمش عن سالم عن كريب مولى ابن عباس عن ابن عباس رضي الله عنهما نحوه، زاد أبي: (يبدلها له) ]. أورد المصنف حديث ابن عباس قال: (بعثني أبي إلى رسول الله صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة) ، وزاد في الرواية الأخرى: (يبدلها له)، يعني: بعثه كي يبدلها له، وهذا الحديث يدل بظاهره على أنه أعطي من الصدقة، وقد مر في الأحاديث السابقة أن بني هاشم لا يعطون من الصدقة، وأن الصدقة لا تحل لهم، قال العلماء: ويُفسَّر هذا الحديث -حتى يتفق مع الأحاديث الأخرى- بتفسيرين: الأول: أن يكون ذلك قبل تحريم الصدقة على بني هاشم. والثاني: أن يقال: إن الرسول صلى الله عليه وسلم أعطاه من الصدقة، فقد مر في حديث عمر الذي فيه: (منع العباس) فقال النبي صلى الله عليه وسلم: (هي علي ومثلها) ، وجاء في بعض التفسيرات: أنه استسلفها منه، فيكون هذا وفاءً وسداداً، أي: أنه سدد له من إبل الصدقة، وليس معنى ذلك أنه أعطي من الصدقة؛ لأن الصدقة لا تحل لآل محمد، ومنهم آل العباس ، وقد سبق الحديث الذي فيه: أن الفضل بن عباس جاء ومعه أحد أولاد الحارث بن عبد المطلب يطلبان من النبي صلى الله عليه وسلم أن يستعملهما على الصدقة؛ حتى يحصلا شيئاً يتزوجان به، فقال لهما النبي صلى الله عليه وسلم: (إنها لا تحل لآل محمد) ، فعلى هذا فما جاء في هذا الحديث يحمل على أحد هذين الأمرين: إما أن يكون هذا قبل تحريم الصدقة على بني هاشم، أو أن هذا تسديد ووفاء لشيء استلفه منه صلى الله عليه وسلم كما جاء في بعض روايات الحديث السابق في أمر العباس .
إهداء الفقير للغني من الصدقة

شرح حديث: (هو لها صدقة ولنا هدية)

قال المصنف رحمه الله تعالى: [ باب: الفقير يهدي للغني من الصدقة. حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن أنس رضي الله عنه (أن النبي صلى الله عليه وآله وسلم أُتي بلحم، قال: ما هذا؟ قالوا: شيء تُصُدِّق به على بريرة ، فقال: هو لها صدقة، ولنا هدية) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب: الفقير يهدي للغني من الصدقة. أي أن ذلك سائغ وجائز؛ لأن الصدقة إذا تُصدِّق بها على الفقير صارت ملكاً له يتصرف فيها كيف يشاء، فله أن يهديها، وله أن يدعو لأكلها، وإلى أكل طعامه الذي تصدق عليه به؛ فإن الشيء إذا تصدق به على الفقير فإنه يدخل في ملكه، وتصير ملكاً له، وإذا أكلها غني بعد ذلك، أو أكلها من لا تحل له الصدقة؛ فإن ذلك لا بأس به، ولا محذور فيه، وقد سبق أن مرت بعض التراجم التي تماثل هذه الترجمة، وهنا جاءت بالنسبة للنبي صلى الله عليه وسلم، فلو كانت الترجمة: باب الفقير يهدي إلى من لا تحل له الصدقة، لكان أولى. وسبق أن مرت بعض التراجم التي فيها أن فقيراً يهدي إلى غني، وفي بعض الأحاديث أنه يدعوه، فسواء أهدى إليه، أو دعاه لحضور وليمة، أو إلى أن يأكل من طعامه؛ فكل ذلك لا بأس به، لكن هذه الترجمة كان الأولى أن تكون كما ذكرت آنفاً. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم قُدِّم إليه لحم فقال: (ما هذا؟ قالوا: لحم تصدق به على بريرة ، فقال عليه الصلاة والسلام: هو لها صدقة، ولنا هدية). يعني: أنه وصل إليها عن طريق الصدقة فملكته، ثم وصل إلينا هدية، والنبي صلى الله عليه وسلم يأكل من الهدية ويقبلها، ولكنه لا يأخذ الصدقة صلى الله عليه وسلم، فوصول الصدقة إلى الفقير يصيرها ملكاً له، فيتصرف فيها كيف يشاء، فإذا شاء أن يهديها إلى من لا تحل له الصدقة فله ذلك، وإن شاء أن يدعو إليها من لا تحل له الصدقة فله ذلك، فقد خرجت عن كونها صدقة؛ لكونها صارت ملكاً للذي تُصدِّق بها عليه، فيتصرف فيها كيف شاء. ويدل هذا الحديث أيضاً على سؤال الرجل عما يحصل في بيته مما يكون غريباً، فالنبي صلى الله عليه وسلم قال: (ما هذا؟) ، وذلك أنه رأى اللحم، وكان حصول اللحم ليس معتاداً لهم، فلما رآه عليه الصلاة والسلام سأل عنه، فأُخبر عن حقيقته، وأنه تُصدِّق به على بريرة ، وأعطتهم بريرة إياه هدية، فقال عليه الصلاة والسلام: (هو لها صدقة، ولنا هدية) .
تراجم رجال إسناد حديث (هو لها صدقة، ولنا هدية)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة، أخرج حديثه البخاري و أبو داود . [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من الرباعيات، وهي أعلى الأسانيد عند أبي داود ، فليس عنده ثلاثيات، بل إن أعلى شيء عنده هي الرباعيات، وهي ما كان بين أبي داود وبين رسول الله صلى الله عليه وسلم فيها أربعة أشخاص، وهم هنا عمرو بن مرزوق ، و شعبة ، و قتادة ، و أنس بن مالك رضي الله تعالى عنه.

الفرق بين الصدقة والهدية

والفرق بين الصدقة والهدية أن الصدقة -كما هو معلوم- يراد بها الثواب من الله عز وجل، وأما الهدية فهي مثل العطية، فيمكن أن تعطيها لغني، ويمكن أن تعطيها لفقير، وقد تكون الهدية على سبيل المكافأة، فقد يهدي للإنسان هدية فيكافئه بمثلها، وهذا بخلاف الصدقة فإنها يطلب بها الثواب، فلا يكون فيها مكافأة، ولا يكون فيها رد تلك المنة بما هو أحسن منها، أو بما هو مثلها؛ فإن الصدقة إنما هي إحسان ومنة من المحسِن إلى المحسَن إليه، وهي صدقة من المتصدِّق على المتصدَّق عليه، بخلاف الهدية، فإن الهدية تمليك كالعطية، وقد يكون المراد بها تحصيل المقابل أو تحصيل الثواب أو تحصيل المكافأة والمقابلة عند الحاجة.
من تصدق بصدقة ثم ورثها

شرح حديث: (قد وجب أجرك ورجعت إليك في الميراث)

قال المصنف رحمه الله تعالى: [ باب: من تصدق بصدقة ثم ورثها. حدثنا أحمد بن عبد الله بن يونس حدثنا زهير حدثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة رضي الله عنه أن امرأة أتت رسول الله صلى الله عليه وآله وسلم فقالت: (كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة، قال: قد وجب أجرك، ورجعت إليك في الميراث) ]. أورد أبو داود باب: من تصدق بصدقة ثم ورثها، أي: أن رجوعها إليه بالميراث معتبر ولا إشكال فيه، وليس من العود في الصدقة؛ لأن الإرث هو انتقال من غير اختيار، فالميت إذا مات فإن ماله ينتقل مباشر من ملك إلى ملك، فهو أمر ليس للإنسان فيه دخل من حيث كونه يتسبب فيه، فإذا حصل أن رجعت الصدقة إلى المتصدق عن طريق الإرث فإن أجره ثابت؛ لكونه تصدق وأحسن، ورجوعها إليه بالميراث حق ثابت لا إشكال فيه ولا مانع منه، وليس من قبيل العود في الصدقة؛ فالإنسان لم يعد في صدقته، ولكنها هي التي عادت إليه بحكم الله عز وجل في الميراث، والميراث لا اختيار فيه لأحد، وإنما هو حكم الله عز وجل فيمن توفي، فإن أمواله تنتقل إلى الذين يرثونه على القسمة التي بيّنها الله عز وجل في كتابه العزيز، وبينها رسوله الكريم صلى الله عليه وسلم في السنة المطهرة. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (أن امرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: إنها تصدقت على أمها بوليدة) ، والوليدة هي الأمة الشابة، (وأنها ماتت) أي: أنها تسأل عن حكم رجوعها إليها بالميراث، وكأنها استشكلت أن ذلك يكون من العودة في الصدقة، وقد جاءت أحاديث تدل على المنع من ذلك، وكذلك العود في الهبة والعطية مذموم أيضاً، والعائد في ذلك: (كالكلب يقيء ثم يعود في قيئه) كما قال رسول الله صلى الله عليه وسلم، وقد جاء في قصة الفرس الذي حمل عليه عمر رضي الله عنه في سبيل الله، ثم وجده يباع، فسأل النبي صلى الله عليه وسلم، فقال له: (لا تشتره، ولا تعُد في صدقتك)، فهذا يرجع إلى اختيار الإنسان، وأما أن تصل إليه بالميراث فهذا شيء خارج عن إرادته، والأجر ثابت له، فقد عادت إليه بحكم الله عز وجل، وذلك بالإرث الذي فرضه الله عز وجل؛ ولهذا قال النبي صلى الله عليه وسلم هنا: (قد وجب أجرك، ورجعت إليك في الميراث) أي: أن ما حصل منك من الإحسان والتصدق على والدتك قد ثبت به لك الأجر من الله عز وجل على ذلك، وهي قد رجعت إليكِ بالميراث، فيدلنا هذا على أن رجوع ما تصدق به الإنسان أو ما أعطاه الإنسان هبة إذا رجع إليه بالميراث فإن هذا ليس من العود في الهبة، وليس من العود في الصدقة، فإن هذا شيء لا اختيار للإنسان فيه.
تراجم رجال إسناد حديث: (قد وجب أجرك ورجعت إليك في الميراث)

قوله: [ حدثنا أحمد بن عبد الله بن يونس ]. أحمد بن عبد الله بن يونس الكوفي ثقة، أخرج له أصحاب الكتب الستة، وقد قال عنه الإمام أحمد : إنه شيخ الإسلام. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عطاء ]. عبد الله بن عطاء صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ثقة، وقد أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة وهو صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 202

شرح سنن أبي داود [202]

لقد فرضت الزكاة طهرة للمال ونماء، وقد ندب الله عباده إلى الصدقة بالفضل من الظهر والطعام، وإعارة دلو السقي ومنح الحلوب من الأنعام، ونحو ذلك مما يوجب الألفة والتكافل، ويعمل على التقارب بين طبقات المجتمع.

ما جاء في حقوق المال

شرح حديث (كنا نعد الماعون على عهد رسول الله صلى الله عليه وسلم عارية الدلو والقدر)

قال المصنف رحمه الله تعالى: [ باب في حقوق المال. حدثنا قتيبة بن سعيد حدثنا أبو عوانة عن عاصم بن أبي النجود عن شقيق عن عبد الله رضي الله عنه قال: (كنا نعد الماعون على عهد رسول الله صلى الله عليه وآله وسلم عارية الدلو والقدر) ]. أورد أبو داود باباً في حقوق المال، أي: الحقوق المترتبة على المال، سواء كانت في الزكاة أو غير الزكاة. وأورد فيه شيئاً يتعلق بالزكاة، وأشياء هي غير الزكاة، وأورد في ذلك حديث عبد الله بن مسعود رضي الله عنه قال: (كنا نعد الماعون) أي: الذي جاء ذكره في القرآن: وَيَمْنَعُونَ الْمَاعُونَ [الماعون:7]، (عارية الدلو والقدر) أي: الأشياء التي يحتاج الناس إلى التعاون فيها، وتبادل المنافع فيما بينهم، كإعارة الدلو، والقدر، والصحن، وغير ذلك من الأشياء التي يحتاجها الناس ثم يرجعونها. قال: (كنا نعد الماعون عارية الدلو) أي: إعارة الدلو التي يستخرج بها الماء من البئر، وإعارة القدر التي يطبخ بها، أو التي تستعمل في أي وجه آخر من وجوه الاستعمال المباحة المشروعة، والمقصود من ذلك تفسير الماعون هذه الآية الكريمة: وَيَمْنَعُونَ الْمَاعُونَ [الماعون:7]، وهذا تفسير بالمثال؛ لأن ذكر الدلو والقدر مثال، وإلا فإن الأمور الأخرى التي يحتاج الناس إلى تبادلها على سبيل الإعارة فيما بينهم من الأواني وغيرها تدخل في ذلك. ومراد أبي داود من الترجمة أن هذه الأشياء من الحقوق.

تراجم رجال إسناد حديث (كنا نعد الماعون على عهد رسول الله عارية الدلو والقدر)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. أبو عوانة هو : الوضاح بن عبد الله اليشكري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن أبي النجود ]. عاصم بن أبي النجود وهو عاصم بن بهدلة وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وروايته في الصحيحين مقرونة. [ عن شقيق ]. شقيق بن سلمة هو: أبو وائل ، يذكر بكنيته أحياناً، ويذكر باسمه أحياناً أخرى، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن مسعود رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة ...)

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة يحمى عليها في نار جهنم فتكوى بها جبهته وجنبه وظهره حتى يقضي الله تعالى بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون، ثم يُرى سبيله إما إلى الجنة وإما إلى النار، وما من صاحب غنم لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت، فيبطح لها بقاع قرقر فتنطحه بقرونها، وتطؤه بأظلافها ليس فيها عقصاء ولا جلحاء، كلما مضت أُخراها ردّت عليه أولاها حتى يحكم الله تعالى بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون، ثم يرى سبيله إما إلى الجنة وإما إلى النار، وما من صاحب إبل لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت، فيبطح لها بقاع قرقر، فتطؤه بأخفافها كلما مضت عليه أخراها ردت عليه أولاها، حتى يحكم الله تعالى بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون، ثم يرى سبيله إما إلى الجنة وإما إلى النار) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، أنه (ما من صاحب كنز) أي: سواء كان ذهباً أو فضة، لا يؤدي حقه إلا إذا كان يوم القيامة صفح له صفائح من نار، فيكوى بها جبينه وجنبه وظهره في نار جهنم، في يوم كان مقداره خمسين ألف سنة مما تعدون، حتى يحكم الله تعالى بين العباد، فيرى سبيله إما إلى الجنة وإما إلى النار. وقوله: (لا يؤدي حقها) حقها هو زكاتها، وقد سبق أن مر أن المال الذي أخرجت زكاته ليس بكنز، فالكنز الذي توعد عليه في قوله تعالى: وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ [التوبة:34] إنما هو الذي لم يؤد حقه، فأما إذا أخرجت زكاته فلا يعتبر كنزاً؛ لأنه قد أدي الحق الذي عليه فيه. وقوله: (فيُرى سبيله إما إلى الجنة وإما إلى النار) فيه دليل على أن من لم يؤد الزكاة التي هي عليه في ماله، ولم يكن ذلك جحوداً للزكاة، وإنما كان بخلاً وكسلاً فإنه لا يكون كافراً؛ لأنه قال هنا: (ثم يُرى سبيله إما إلى الجنة وإما إلى النار)، والكافر لا سبيل له إلى الجنة، فليس أمامه إلا النار، فهذا يدلنا على أنه لا يكفر، ولكنه يعذب على ذلك في الموقف، وبعد ذلك يُرى مصيره إما إلى الجنة وإما إلى النار، فيحتمل أنه يصير من أهل الجنة، وأن الله تعالى يتجاوز عنه، أو أنه يعذب العذاب الذي يستحقه في القبر أو في الموقف في ذلك اليوم العظيم الذي مقداره خمسون ألف سنة مما يعد الناس، فيكون هذا نصيبه من العذاب على عدم إخراجه الزكاة تهاوناً وكسلاً. وأما إذا كان تركها جحوداً فإنه يكون كافراً؛ لأن جحود ما هو معلوم ثبوته من دين الإسلام بالضرورة كفر. قوله: (وما من صاحب غنم لا يؤدي حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر) أي: بطح لها بمكان مستو ليس فيه ارتفاع ولا انخفاض. وقوله: (قرقر) قيل: إن المقصود به أنه أملس، وقيل: إنه هو نفس القاع، ولكنه ذكر هنا على سبيل التوضيح، ولعله في كونه مستوياً أن تمشي عليه بسهولة فتطؤه ذاهبة وآيبة، فتأتي يوم القيامة تلك الغنم التي لم يؤد حقها (ليس فيها عقصاء) وهي ملتوية القرن، (ولا جلحاء) وهي التي لا قرن لها، بل تكون قرونها بارزة كي تنطحه بها. (وتطؤه بأظلافها) ، والظلف: هو الذي يكون منقسماً إلى قطعتين، فهناك خف وظلف وحافر، فالخف يكون للبعير، والظلف يكون للشاة والبقرة، والحافر يكون للفرس وللحمار. (إذا مر عليه أخراها عاد عليه أولها) أي: بدأ أولها حتى ينتهي آخرها، ثم ترجع من جديد، وهكذا في هذا اليوم الذي مقداره خمسون ألف سنة مما يعد الناس، حتى يحكم الله تعالى بين العباد، (ويرى سبيله إما إلى الجنة وإما إلى النار). قوله: (وما من صاحب إبل لا يؤدي حقها) وحقها هو زكاتها، وهناك شيء آخر مع الزكاة سيأتي بيانه. قوله: (إلا إذا كان يوم القيامة بطح لها بقاع قرقر فتطؤه بأخفافها إذا مر عليه آخرها عاد عليه أولها) أي: فرغت من أولها إلى آخرها عند ذلك تستأنف من جديد، فتأتي أولاها وتطؤه حتى تأتي أخراها.. وهكذا، ويكون ذلك في هذا اليوم الطويل الذي مقداره خمسون ألف سنة مما يعد الناس، حتى يحكم الله تعالى بين عباده فيرى سبيله إما إلى الجنة وإما إلى النار. فالحق هنا هو الزكاة، ولكن جاء في بعض الروايات ما يدل على أن هناك شيئاً آخر وراء هذا الحق، وهو حلبها يوم وِرْدها والتصدق بذلك، وكذلك إعارة دلوها وما إلى ذلك من الأمور التي يحتاج الناس إليها، وهذا من الحقوق، وهي غير الحقوق الواجبة التي لابد منها، وهذا العذاب يكون قبل الفصل. وأما إذا ترك أداء الحق جحوداً فإنه يبقى في النار أبد الآباد؛ لأنه كافر، وأما إن كان تركها تهاوناً وكسلاً فإنه يعذب في النار على قدر جرمه، ثم بعد ذلك يخرج من النار ويدخل الجنة، فلا يبقى في النار إلا الكفار الذين هم أهلها، والذين لا سبيل لهم إلى الخروج منها، وأما أصحاب الكبائر والمعاصي فمهما طال مكثهم في النار فلابد أن يأتي يوم يخرجون منها ويدخلون الجنة. يقول ابن القيم رحمه الله في كتابه (الوابل الصيب): هناك داران باقيتان لا تفنيان، وهناك دار تفنى، فأما الداران الباقيتان اللتان لا تنفيان فدار الطيب المحض، ودار الخبث المحض، يعني: دار المتقين ودار الكفار، فهاتان باقيتان أبد الآباد، وأما الدار التي جمع أهلها بين الخبث والطيب فإنها تفنى، فالذين دخلوا النار يعذبون على قدر خبثهم، ثم يخرجون من النار ويدخلون الجنة، فيصير المكان الذي كان فيه هؤلاء العصاة خالياً ليس فيه أحد، وهذا هو معنى فنائها، وأما الكفار فالمكان الذي هم فيه في النار لا يخلو منهم أبد الآباد. وهذا واضح الدلالة على أن ابن القيم يرى دوام النار، وأنها لا تفنى، وأن التي تفنى إنما هي النار التي فيها العصاة، فإنه يأتي عليها يوم من الأيام وليس فيها أحد. وأما المكان الذي فيه الكفار فهذا باق أبد الآباد إلى غير نهاية. وهذا العذاب يكون في المحشر، وقد جاء في حديث الشفاعة العظمى: (أن الناس يموج بعضهم في بعض، ويلجمهم العرق، فمنهم من يكون العرق إلى ركبته، ومنهم إلى نصفه ... إلخ)، وهذا التفاوت بينهم على حسب الأعمال التي حصلت منهم في الدنيا، ثم بعد ذلك يبحثون عن طريق للخلاص من هذا الموقف، فينتهون إلى أن يستشفعوا برسل الله عز وجل إلى الله؛ ليخلصوهم مما هم فيه، (فيأتون إلى آدم فيعتذر، ثم إلى نوح فيعتذر، ثم إلى إبراهيم فيعتذر، ثم إلى موسى فيعتذر، ثم إلى عيسى فيعتذر، ثم يأتون إلى محمد صلى الله عليه وسلم فيقول: أنا لها، فيشفع، فيشفعه الله عز وجل)، وهذا هو المقام المحمود الذي يحمده عليه الأولون الآخرون، من لدن آدم وإلى أن تقوم الساعة، فحصل الخلاص للجميع من ذلك الموقف بهذه الشفاعة من الرسول الكريم محمد صلوات الله وسلامه وبركاته عليه. وسمي بالمقام المحمود؛ لأنه يحمده عليه الأولون والآخرون، ولهذا جاء في أول الحديث: (أنا سيد الناس يوم القيامة) ، ونص على سيادته يوم القيامة مع أنه سيد الناس في الدنيا والآخرة لأن سؤدده على الناس كلهم من أولهم إلى آخرهم يظهر في ذلك اليوم العظيم، ويظهر فضله وإحسانه على الجميع؛ لأن شفاعته شملت الجميع من آدم إلى آخر رجل، فكل الخليقة تمّ تخليصهم مما هم فيه من شدة الموقف بشفاعة نبينا محمد صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة ...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل هو التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة ثقة أخرج له البخاري و مسلم وأصحاب السنن. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة، إلا أن البخاري أخرج له تعليقاً ومقروناً. [ عن أبيه ]. أبوه هو: أبو صالح ذكوان السمان ، فاسمه ذكوان ، ولقبه السمان ، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] هو: عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله عنه وأرضاه.

شرح حديث (ومن حقها حلبها يوم وردها)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا أبو عاصم عن ابن جريج قال: قال أبو الزبير : سمعت عبيد بن عمير قال: قال رجل: (يا رسول الله! ما حق الإبل؟ فذكر نحوه، زاد: وإعارة دلوها) ]. أورد أبو داود الحديث من طريق أخرى، قال: وذكر نحوه، وقال: (وإعارة دلوها) ، والمراد بالدلو -كما هو معلوم- الدلو التي يستخرج بها الماء للإبل، فإذا كان عند الإنسان دلو فإنه يسقي إبله ويعير الدلو، فهذا من الحق والإحسان الذي يكون بين الناس، وقال صاحب (عون المعبود): ضرعها، وهذا ليس فيه إعارة الضرع، اللهم إلا أن تعار المنيحة كلها، فيحلبها ويرجعها، فهذا هو الذي يمكن إعارته، وأما الدلو فالمقصود بها الدلو المعروفة وليس الضرع، فتفسير الدلو هنا بالضرع غير واضح ولا مستقيم.
تراجم رجال إسناد حديث (ومن حقها حلبها يوم وردها)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو عاصم ]. أبو عاصم هو الضحاك بن مخلد النبيل، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي، ثقة أخرج له أصحاب الكتب الستة. قال: [ أبو الزبير ]. أبو الزبير هو: محمد بن مسلم بن تدرس المكي، صدوق أخرج له أصحاب الكتب الستة. [ سمعت عبيد بن عمير ]. عبيد بن عمير ولد على عهد النبي صلى الله عليه وسلم، وقيل: إنه من كبار التابعين، أخرج حديثه أصحاب الكتب الستة، وهذا هو من قبيل المرسل، لكن ما قبله شاهد له، وكذلك ما بعده.
شرح حديث (فما حق الإبل قال تعطي الكريمة...)

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا شعبة عن قتادة عن أبي عمر الغداني عن أبي هريرة رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم نحو هذه القصة، فقال له -يعني: لأبي هريرة -: فما حق الإبل؟ قال: تعطي الكريمة، وتمنح الغزيرة، وتفقر الظهر، وتطرق الفحل، وتسقي اللبن) ]. أورد أبو داود الحديث من طريق أخرى، وفيه: أنه قيل لأبي هريرة [ فما حق الإبل؟ ] فبين أمثلة عديدة من ذلك الحق الذي يكون في الإبل، وهو غير الزكاة. قوله: [ فقال: أن تعطي الكريمة ] وهي النفيسة، فكون الإنسان يعطيها ويبذلها لغيره فهذا من الحق، وهذا أمر زائد على الحد الواجب. وهو الزكاة يسمى إحساناً. قوله: [ وتمنح الغزيرة ] وهي الشاة أو الناقة أو غيرهما إذا كانت غزيرة اللبن، فتعطى للفقراء يحلبونها ويستفيدون من لبنها وحليبها، وإذا انتهى الحليب أرجعها المستمنح إلى صاحبها؛ لأنها لا تزال في ملكه، فهو لم يمنحهم إلا المنفعة دون العين، فهي لا تزال باقية في ملك صاحبها. قوله: [ وتفقر الظهر ] أي: أن تحمل على الظهر من يحتاج إلى حمل، وهذا من حق الإبل، فهو يفيد غيره بركوبها والسلامة من طول المشي، وهذا في حق لا ظهر له. قوله: (وتطرق الفحل) أي: إذا كان عنده فحل من الإبل أو الغنم واحتاج أحد إلى إطراقه لأنثى له من الإبل أو الغنم فإنه يمكنه من ذلك بدون أن يأخذ عليه مقابلاً، فقد جاء في الحديث: (أن رسول الله صلى الله عليه وسلم نهى عن عسب الفحل) ، وهو ما يؤخذ مقابل نزوه على الإناث، فهذه من الأمور التي تبذل ولا يبايع عليها، وبيع ذلك لا يصح ولا يجوز؛ لأن هذا من الأمور التي لا يصلح أن تكون محلاً للبيع والشراء، ثم هو أيضاً شيء مجهول، وغير مقدور على تسليمه، فربما ينزو الفحل ولا ينتج شيئاً، فيكون الإنسان قد أخذ مقابلاً على ذلك مع أنه لم يحصل من ذلك شيء؛ لذلك فإنه يُمنع بدون مقابل. قوله: (وتسقي اللبن) ، فهناك قال: (تمنح الغزيرة) أي: أنه يعطي الشاة للفقير ويقول له: احلبها، فإذا انتهى حليبها فأرجعها إليّ، فهذا هو المنح، وهنا قال: (وتسقي اللبن) أي: أنه يحلبها ثم يعطي الناس لبناً في قدح، فتكون تلك العطية منتهية بإعطاء ذلك القدح، فهذا هو الفرق بين الجملتين. وهذه الحقوق -كما هو معلوم- هي من مكارم الأخلاق، ومن الأمور التي تبذل بين الناس، وأما الحق الواجب فيها فهو إخراج الزكاة، فالإنسان إذا أدى زكاة ذلك فليس بكانز للمال، وكذلك إذا أدى الزكاة في الإبل فقد أدى ما هو واجب عليه، وأما هذه فهي من الأمور التي جاءت الشريعة ببذلها، والإحسان فيها، فلو لم تبذل لم يكن الإنسان مؤاخذاً عليها. وكما هو معلوم أن الحق هو الزكاة، وأما هذه فهي من الحقوق الإضافية التي هي من باب المروءات والإحسان بين الناس، ولو لم يفعلها لا يقال: إنه ترك أمراً واجباً عليه. وإعارة السيارة الآن داخلة في قوله: (وتفقر الظهر)؛ لأن حمل الناس الآن إنما هو على السيارات وليس على الدواب، فالدواب لا يحج عليها أحد الآن، ولا ينتقل عليها من بلد إلى بلد، فقد جاءت السيارات وحلت محلها، فعلى الإنسان أن يحسن في السيارة كما كان يحسن في الإبل، ولا شك أن هذا من الحقوق التي تكون بين الناس، فللإنسان أن يؤجرها وله أن يعيرها، وكل ذلك حق، كما أن الإبل يمكن أنه تؤجر ويمكن أنه تعار، وقد سبق أن مر الحديث الذي فيه: أنهم كانوا يكارون الإبل للحج. وللإنسان أن يتصرف في ماله كيف يشاء، فإن أراد أن يعطيه السيارة التي يملكها فيملكها إياه فلا بأس بذلك، وإن أراد أنه يعيره إياها فله ذلك، وإن قال له: اركب معي فيذهب به مشواراً فكل هذا بإمكانه، فصاحب المال يتصرف فيه كيف يشاء. ولا تدخل السيارة في جملة الماعون، فالماعون هي الأشياء التي يتبادلها الناس فيما بينهم كالقدر والدلو والصحن وغيرها من الأشياء التي يحتاج إليها الناس فيما بينهم، وأما السيارة فلا تدخل في إعارة الماعون، فهي مثل الظهر بالنسبة للناقة، فللإنسان أن يؤجر الظهر، وله أن يحسن بالظهر، وكذلك السيارة، فله أن يؤجرها، وله أن يحسن بها.
تراجم رجال إسناد حديث (فما حق الإبل قال تعطي الكريمة...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة، إلا النسائي . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي مر ذكره. [ عن قتادة ]. قتادة مر ذكره. [ عن أبي عمر الغداني ]. أبو عمر الغداني مقبول أخرج له أبو داود و النسائي . [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (وإعارة دلوها ...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا أبو عاصم عن ابن جريج قال: قال أبو الزبير : سمعت عبيد بن عمير قال: قال رجل: (يا رسول الله! ما حق الإبل؟ فذكر نحوه، زاد: وإعارة دلوها) ]. أورد أبو داود الحديث من طريق أخرى، قال: وذكر نحوه، وقال: (وإعارة دلوها) ، والمراد بالدلو -كما هو معلوم- الدلو التي يستخرج بها الماء للإبل، فإذا كان عند الإنسان دلو فإنه يسقي إبله ويعير الدلو، فهذا من الحق والإحسان الذي يكون بين الناس، وقال صاحب (عون المعبود): ضرعها، وهذا ليس فيه إعارة الضرع، اللهم إلا أن تعار المنيحة كلها، فيحلبها ويرجعها، فهذا هو الذي يمكن إعارته، وأما الدلو فالمقصود بها الدلو المعروفة وليس الضرع، فتفسير الدلو هنا بالضرع غير واضح ولا مستقيم.
تراجم رجال إسناد حديث (وإعارة دلوها ...)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو عاصم ]. أبو عاصم هو الضحاك بن مخلد النبيل، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي، ثقة أخرج له أصحاب الكتب الستة. قال: [ أبو الزبير ]. أبو الزبير هو: محمد بن مسلم بن تدرس المكي، صدوق أخرج له أصحاب الكتب الستة. [ سمعت عبيد بن عمير ]. عبيد بن عمير ولد على عهد النبي صلى الله عليه وسلم، وقيل: إنه من كبار التابعين، أخرج حديثه أصحاب الكتب الستة، وهذا هو من قبيل المرسل، لكن ما قبله شاهد له، وكذلك ما بعده.
شرح حديث (أن النبي أمر من كل جادّ عشرة أوسق من التمر بقنو يعلَّق في المسجد للمساكين)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى الحراني حدثنا محمد بن سلمة عن محمد بن إسحاق عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن جابر بن عبد الله رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم أمر من كل جادّ عشرة أوسق من التمر بقنوٍ يعلق في المسجد للمساكين) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم أمر من كل جاد عشرة أوسق من التمر بقنوٍ يعلق في المسجد للمساكين) ، وهذا غير الزكاة؛ لأن الزكاة -كما هو معلوم- يخرص فيها التمر وهو على رءوس النخل، وتؤخذ فيه الزكاة عندما يجذّ بالمقدار الذي جاءت به السنة، فإذا كان يُسقى بكلفة وبمشقة فنصف العشر، وإذا كان يسقى بغير كلفة ومشقة فالعشر . وأما هذا المذكور في هذا الحديث فإنه صدقة أخرى، وهي من باب الإحسان والإرفاق، وهي قليلة جداً بالنسبة للمقدار الذي أخرجت منه، فإنها تخرج من عشرة أوسق، وهذا كمقدار نصاب الزكاة مرتين؛ لأن نصاب الزكاة هو خمسة أوسق، والوسق ستون صاعاً، والصاع ثلاثة كيلوهات، أي: أنه ألف وثمانمائة كيلو من مقدار ستمائة صاع، فيخرج قنواً واحداً يعلق في المسجد؛ كي يستفيد منه الفقراء، وفي هذا دليل أيضاً على جواز الأكل في المسجد، وعلى تعليق أو إحضار الطعام إلى المسجد لكن بشرط ألّا يحصل فيه تلويث للمسجد، وألّا يحصل بسببه إساءة إلى الناس لوجود أشياء يلحقهم بها مضرة أو تلحق بثيابهم إذا لم تكن هناك نظافة، وقد سبق أن مر بنا حديث ذلك الرجل الذي علق عذقاً وهو حشف، فطعنه إنسان بهذا وقال: إن صاحب هذا لو أراد أن يتصدق بخير من هذا لفعل، وقال: إن صاحبه يأكل حشفاً يوم القيامة. قوله: [ (أمر من كل جاد عشرة أوسق) ، أي: على كل من يجذّ من النخل مقدار عشرة أوسق من التمر، أي: ستمائة صاع، أن يخرج قنواً واحداً من هذا المقدار، ويعلق في المسجد، وهذا غير نصف العشر أو العشر.
تراجم رجال إسناد حديث (أن النبي أمر من كل جاد عشرة أوسق من التمر بقنون يعلّق في المسجد للمساكين)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد بن سلمة ]. محمد بن سلمة الحراني وهو ثقة أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة أخرج له أصحاب الكتب الستة. [ عن عّمه واسع بن حبان ]. واسع بن حبان قيل: صحابي، وقيل: ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من كان عنده فضل ظهر فليعد به على من لا ظهر له...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله الخزاعي و موسى بن إسماعيل قالا: حدثنا أبو الأشهب عن أبي نضرة عن أبي سعيد الخدري قال: (بينما نحن مع رسول الله صلى الله عليه وسلم في سفر إذ جاء رجل على ناقة له، فجعل يصرفها يميناً وشمالاً، فقال رسول الله صلى الله عليه وسلم: من كان عنده فضل ظهر فليعد به على من لا ظهر له، ومن كان عنده فضل زاد فليعد به على من لا زاد له، حتى ظننا أنه لا حق لأحد منا في الفضل) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه في الرجل الذي جاء وهو على ناقة له، فجعل يصرفها، فقال النبي صلى الله عليه وسلم: (من كان له فضل ظهر فليعد به على من لا ظهر له، ومن كان عنده فضل زاد فليعد به على من لا زاد له)، وقد قيل: إن هذا الرجل كان يصرف ناقته لأنها كانت قد أعيت وهزلت، ولعله كان يريد أن يُنظر إليه، ويتصدق عليه، فقال النبي صلى الله عليه وسلم: (من كان عنده فضل ظهر فليعد به على من لا ظهر له) أي: فكأن هذا لا ظهر له مادام أن ناقته بهذا الوصف، فمن كان عنده فضل ظهر -وهو المركوب- فليعد به على من لا ظهر له. قوله: (حتى ظننا أنه لا حق لأحد منا في الفضل) أي: أن الفضل يبذل، فظننا أن الإنسان الذي يكون عنده شيء زائد على حاجته فإنه يجود به، وفي هذا الحديث الحث والترغيب في ذلك، وليس ذلك بواجب، إلا ما أوجبه الله عز وجل في المال من الزكاة.
تراجم رجال إسناد حديث (من كان عنده فضل ظهر فليعد به على من لا ظهر له ...)

قوله: [ حدثنا محمد بن عبد الله الخزاعي ]. محمد بن عبد الله الخزاعي، ثقة أخرج له أبو داود و ابن ماجة . [ و موسى بن إسماعيل ]. و موسى بن إسماعيل مر ذكره . [حدثنا أبو الأشهب ]. أبو الأشهب هو جعفر بن حيان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك بن قطعة وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد ]. هو الخدري ، وهو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي.
شرح حديث (... إنّ الله لم يفرض الزكاة إلّا ليطيب ما بقي من أموالكم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يحيى بن يعلى المحاربي حدثنا أبي حدثنا غيلان عن جعفر بن إياس عن مجاهد عن ابن عباس رضي الله عنهما قال: (لما نزلت هذه الآية: (( وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ))[التوبة:34] كبر ذلك على المسلمين، فقال عمر رضي الله عنه: أنا أفّرج عنكم، فانطلق فقال: يا نبي الله! إنه كبر على أصحابك هذه الآية، فقال رسول الله صلى الله عليه وآله وسلم: إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم، وإنما فرض المواريث لتكون لمن بعدكم، فكبر عمر ، ثم قال له: ألا أخبرك بخير ما يكنز المرء؟ المرأة الصالحة إذا نظر إليها سرته، وإذا أمرها أطاعته، وإذا غاب عنها حفظته ) ]. أورد أبو داود بعد ذلك حديث ابن عباس رضي الله تعالى عنهما: (أنه لما نزلت: وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ [التوبة:34] شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، فقال عمر : أنا أفرج عنكم) أي: أنا أسعى في إزالة الحرج عنكم بسؤال رسول الله صلى الله عليه وسلم، فذهب إليه وسأله، فقال له: (إن الله لم يفرض الزكاة إلا ليطب ما بقي من أموالكم) أي: أن الزكاة إنما فرضها الله عز وجل حتى تطيب ما سواها، وهذا كما تقدم في الحديث السابق: (ما أديت زكاته فليس بكنز) ، وذلك في باب: حد الكنز وحد الغنى، وهنا قال: (إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم) أي: بعد إخراج الزكاة، فالزكاة طهرة كما قال الله تعالى في القرآن: خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ [التوبة:103]، وهي أيضاً سبب في نمائه وكثرته وزيادته. قوله: (وإنما فرض المواريث لتكون لمن بعدكم) فلو كان الإنسان ينفق ما عنده إذاً لما بقي ميراث، والله تعالى قد فرض المواريث، فمعنى ذلك: أن الميراث يكون لشيء موجود، لكن إذا أديت الزكاة فإنه يخرج من كونه كنزاً، وصار الإنسان يستفيد منه في حياته، وإذا مات انتقل إلى الورثة، ولكن الله عز وجل فرض الزكاة لتطيَّب ما بقي من المال. قوله: (فكبر عمر ) أي: لحصول المقصود، وزال الحرج الذي كان يخافه أصحاب رسول الله صلى الله عليه وسلم، وهذا يدلنا على مشروعية التكبير عند الأمور السارة، ولا يصلح التصفيق كما يفعله كثير من الناس في هذا الزمان. قوله: (ثم قال له: ألا أخبرك بخير ما يكنز المرء؟) أي: أنه بعدما ذكر كنز المال وأن الإنسان يخرج زكاته، فإذا فعل ذلك خرج عن كونه كنزاً، بعد ذلك أخبر عن الشيء الذي يكون مع الإنسان، وتكون صلته به وثيقة، وهو خير ما يكنز المرء، وذلك هو الزوجة الصالحة، فتسره إذا نظر إليها لجمالها، وتطيعه إذا أمرها، وتحفظه إذا غاب عنها.
تراجم رجال إسناد حديث ( إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ حدثنا يحيى بن يعلى المحاربي ]. يحيى بن يعلى المحاربي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبي ]. أبوه يعلى بن الحارث المحاربي ، وهو ثقة مثل ابنه أخرج له أصحاب الكتب إلا الترمذي . [ حدثنا غيلان ]. غيلان هو ابن جامع وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة [ عن جعفر بن إياس ]. جعفر بن إياس هو المشهور بأبي وحشية ، ثقة أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو: عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة. وهذا الحديث ضعفه الألباني كما في السلسلة الضعيفة برقم (1319)، رجاله ثقات، ولكن فيه علة وهي: أن هناك واسطة بين غيلان وبين جعفر بن أبي وحشية ، وهذه الواسطة هي عثمان بن أبي حميد أبو اليقظان ، وهو ضعيف مختلط أخرج له أبو داود و الترمذي و ابن ماجة ."


شرح سنن أبي داود - 203

شرح سنن أبي داود [203]

ندب الشرع إلى إعطاء السؤال وعدم انتهارهم، والإحسان ببذل المعروف في كل شيء، ولو كان طالبه ذمياً مالم يكن محارباً.

حقّ السائل

شرح حديث (للسائل حق وإن جاء على فرس)

قال المصنف رحمه الله تعالى: [ باب حق السائل. حدثنا محمد بن كثير أخبرنا سفيان حدثنا مصعب بن محمد بن شرحبيل قال: حدثني يعلى بن أبي يحيى عن فاطمة بنت حسين عن حسين بن علي رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (للسائل حق وإن جاء على فرس). حدثنا محمد بن رافع حدثنا يحيى بن آدم حدثنا زهير عن شيخ قال: رأيت سفيان عنده عن فاطمة بنت حسين عن أبيها عن علي عن النبي صلى الله عليه وآله وسلم مثله ]. ذكر الإمام أبو داود السجستاني رحمه الله تعالى: باب حق السائل، وهذه الترجمة أخذها مما جاء في الحديث: (للسائل حق ولو جاء على فرس)، والمراد أن السائل يعطى وإن كان على هيئة حسنة، فقد يكون له عذر. أورد أبو داود حديث الحسين أو علي رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (للسائل حق ولو جاء على فرس) أي: ولو كانت هيئته حسنة وجاء على فرس، فقد تكون تلك الفرس عارية، وقد تكون له ولكن ليس عنده شيء أكثر منها، ويكون بحاجة إلى طعام مثلاً، وقد يكون نفد ما عنده ولم يكن معه غيره، وقد يكون غريباً، وقد يكون ابن سبيل انقطع، فمن كان كذلك فقد يحتاج أن يسأل ولو كان معه فرس، أو كان على هيئة حسنة، فيعطى من الزكاة أو من الصدقة، وقد سبق أن مر: (أنّ النبي صلى الله عليه وسلم لما رأى الرجلين الجلدين النشيطين قلب فيهما النظر وصعده وصوبه، ثم قال: إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب) لكن هذا الحديث الذي معنا لم يثبت عن رسول الله صلى الله عليه وسلم؛ لأن فيه رجلاً مجهولاً في الإسناد الأول، ومبهماً في الإسناد الثاني، وقد يكون ذلك المبهم هو المسمى المجهول في الإسناد الأول. وهو في الإسناد الأول عن الحسين بن علي ، قالوا: ولا يعرف للحسين بن علي رضي الله تعالى عنه سماع من رسول الله صلى الله عليه وسلم، ولكن لاشك أن مراسيل الصحابة حجة، وأن كثيراً من روايات الصحابة لم يسمعوها من النبي صلى الله عليه وسلم، ولكن سمعوها من الصحابة، وإذا أخذوا عن غير الصحابة -وهو شيء نادر- بينوا ذلك. والطريق الثانية عن الحسين يرويه عن أبيه علي رضي الله تعالى عنهما.

تراجم رجال إسناد حديث (للسائل حقّ وإن جاء على فرس)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا مصعب بن محمد بن شرحبيل ]. مصعب بن محمد بن شرحبيل لا بأس به، وهذا بمعنى صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثني يعلى بن أبي يحيى ]. يعلى بن أبي يحيى مجهول، أخرج له أبو داود وحده. [ عن فاطمة بنت حسين ]. فاطمة بنت حسين بن علي وهي ثقة، أخرج لها أبو داود و الترمذي و النسائي في (مسند علي ) و ابن ماجة . [ عن حسين بن علي ]. الحسين بن علي بن أبي طالب رضي الله تعالى عنهما، أحد سبطي الرسول صلى الله عليه وسلم ابني ابنته، وهما سيدا شباب أهل الجنة كما جاء ذلك عن رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة . وقوله: [حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري القشيري وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة ، وهو شيخ الإمام مسلم ، وهو من بلده ومن قبيلته، فهو نيسابوري كما أن مسلماً نيسابوري، وهو كذلك قشيري كما أن مسلماً قشيري، وقد خرج له أصحاب الكتب الستة إلا ابن ماجة ، وقد أكثر عنه الإمام مسلم رحمه الله، وصحيفة همام بن منبه المشهورة فيها أحاديث جاءت في الصحيحين، وأحاديث أخرجها البخاري ، وأحاديث أخرجها مسلم من طريق محمد بن رافع عن عبد الرزاق ، فكل ما جاء من صحيفة همام بن منبه في صحيح مسلم فهو من طريق محمد بن رافع عن شيخه عبد الرزاق . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شيخ ]. شيخ هنا مبهم، فقولهم: عن شيخ، أو رجل، أو امرأة، فإن هذا يقال له: مبهم، وأما إذا ذكر اسمه ولم ينسب فإنه يقال له: مهمل، أي: أهمل عن أن ينسب، فيكون محتملاً لعدة أشخاص، فمثل حماد إذا جاء غير منسوب فإنه يحتمل أن يكون ابن سلمة ، ويحتمل أن يكون ابن زيد ، ومثل سفيان إذا جاء مهملاً فإنه يحتمل أن يكون ابن عيينة ، ويحتمل أن يكون الثوري . ولعل هذا المبهم هو مصعب بن محمد بن شرحبيل ، ففي المبهمات من التقريب: زهير بن معاوية عن شيخ رأى سفيان عنده؛ هو مصعب بن محمد بن شرحبيل . وسفيان هنا يحتمل أنه سفيان بن عيينة ، ويحتمل أن يكون سفيان الثوري ؛ لأنه هو المتقدم على سفيان بن عيينة ، وإن كان ابن عيينة متقدماً من حيث إدراك الشيوخ المتقدمين مثل الزهري ، فإنه كثير الرواية عن الزهري مع أن الزهري توفي سنة 125هـ، وسفيان توفي فوق 90هـ، وأما الثوري فهو متقدم عليه، فوفاته سنة 161هـ. [ عن فاطمة بنت حسين عن أبيها عن علي ]. علي رضي الله تعالى عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. ولا يقال: إن فيه اضطراباً، فمرة يروى عن حسين ومرة عن علي ؛ لأن ذلك لا يؤثر، فإذا كان عن علي رضي الله عنه فليس هناك إشكال في الاتصال، وأما بالنسبة لرواية الحسين فهو إذا لم يكن سمع ذلك من النبي صلى الله عليه وسلم فهو من مراسيل الصحابة، ومراسيل الصحابة -كما هو معلوم- حجة عند العلماء، وقد ذكر له الألباني طرقاً وشواهد متعددة عن عدد من الصحابة، وذكر أنها كلها ضعيفة، وذكر هذا الحديث في (السلسلة الضعيفة) برقم (1378).
شرح حديث (إنْ لم تجدي له شيئاً تعطينه إياه إلّا ظلفاً محرقاً فادفعيه إليه في يده)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن سعيد بن أبي سعيد عن عبد الرحمن بن بجيد رضي الله عنه عن جدته أم بجيد رضي الله عنها -وكانت ممن بايع رسول الله صلى الله عليه وآله وسلم- أنها قالت له: (يا رسول الله صلى الله عليك! إن المسكين ليقوم على بابي فما أجد له شيئاً أعطيه إياه، فقال لها رسول الله صلى الله عليه وسلم: إن لم تجدي له شيئاً تعطينه إياه إلا ظلفاً محرقاً فادفعيه إليه في يده) ]. أورد أبو داود حديث أم بجيد رضي الله تعالى عنها: (أنها قالت للنبي صلى الله عليه وسلم: إن المسكين يكون على بابي فلا أجد شيئاً أعطيه إياه، فقال لها عليه الصلاة والسلام: إن لم تجدي إلا ظلفاً محرقاً فأعطيه إياه) فهذا الحديث يدل على أن السائل يُعطى ولو كان المعطى شيئاً يسيراً، فمادام أن الإنسان لا يجد إلا هذا القليل فإنه لا يمتنع من التصدق به، ولا يمتنع أن ينفق مما أعطاه الله كما قال تعالى: لِيُنفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ [الطلاق:7]، فهو يعطي على حسب ما عنده، ولو لم يكن إلا تمرة كما جاء في قصة المرأة التي جاءت إلى عائشة ولم تجد إلا تمرات ثلاث، فأعطتها إياها، وكان معها ابنتان، فأعطت كل واحدة منهما تمرة، ثم إنها شقت التمرة الثالثة وأعطت كل واحدة منهما نصفاً. فيعطى السائل أو المسكين ما تيسر ولو قل، وجاء في الحديث الآخر: (لا تحقرن جارة لجارتها ولو فرسن شاة) أي: ولو كان شيئاً يسيراً فلا يستهان به، فالمهم هو الإحسان والبذل. وقوله: (ظلفاً محرقاً) هذا على سبيل المبالغة، وإلّا فإن الظلف المحرق لا يستفاد منه إلا إذا كان الناس في مسغبة أو في قحط شديد، فإنه يمكن أن يستفاد من كل شيء ولو كان قليل الفائدة. وقد سبق أن مر في الحديث: (ليس المسكين الذي ترده التمرة والتمرتان، واللقمة واللقمتان، والأكلة والأكلتان)، أي: الذي يرضى بالشيء اليسير، (ولكن المسكين هو الذي لا يجد غنى يغنيه، ولا يفطن الناس له فيتصدقون عليه) .
تراجم رجال إسناد حديث (إن لم تجدي له شيئاً تعطينه إياه إلّا ظلفاً محرقاً فادفعيه إليه في يده)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد المقبري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن بجيد ]. عبد الرحمن بن بجيد له رؤية، وقد ذكره بعضهم في الصحابة، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن جدته ]. وهي أخرج حديثها أبو داود و الترمذي و النسائي ، وذكر أن اسمها حواء بنت يزيد بن السكن .
الأسئلة

حكم بيع ماء زمزم

السؤال: ما حكم بيع ماء زمزم؟ الجواب: إذا ذهب الإنسان وأتى بملء خزان من هذا الماء إلى المدينة وأراد أن يبيعه فلا بأس بذلك.

حكم طلب الماء من البقالة بلا ثمن

السؤال: إذا دخل الرجل إلى بقالة فهل يحل له أن يطلب ماء استدلالاً بالحديث الذي فيه أنه لا يحل بيع الماء؟ الجواب: مثل هذا لا يصح؛ لأن هذا محل بيع، فيدفع القيمة ويشرب، وإذا لم يكن عنده نقود فيمكن أن يقول لصاحب البقالة: أنا لا أمتلك نقوداً وأريد أن أشرب ماء، فلعله أن يعطيه.

حكم أخذ الماء والملح بلا إذن

السؤال: إذا كانت هذه الأشياء وهي: الماء والملح لا يجوز منعها فهل يجوز أخذها بدون إذن مالكها؟ الجواب: لا، بل لابد من الاستئذان، وإذا كان لا يملك نقوداً يذكر ذلك له ويطلب منه أن يعطيه قليلاً تقوم به حاجته.

حكم التصدق على السائلين في المساجد مع عدم معرفة حالهم

السؤال: يتكرر الآن في المساجد السؤال من هؤلاء السائلين والله أعلم بصدقهم، فما العمل؟ الجواب: ينبغي على الإنسان أن يعطي السائلين وهو على خير، ولن يعدم الأجر عند الله عز وجل، ولكن من عُرف باحتياله فلا يعطى، بل ينصح ويحذر، وأما إذا كان مجهولاً وأعطاه فهو إن شاء الله على خير.

حكم إعطاء السائلين الذين يقومون في المساجد من الزكاة

السؤال: وهل يُعطى هؤلاء السائلين الذين يسألون في المساجد من الزكاة؟ الجواب: لا ينبغي أن يعطوا من الزكاة، وإنما يعطى مثل هؤلاء من الصدقات، وأما الزكاة فالأولى أن تُعطى لمن يستحقها، فقد يضعها في هؤلاء ويكونون أغنياء، فبعض السائلين قد استمرأ السؤال، واتخذ السؤال حرفة، فقد يحصل له في وقت من الأوقات حاجة، ولكنه دخل في المسألة ولم يستطيع الخروج منها .

حكم انتهار السُّؤَّال في المساجد

السؤال: ما حكم انتهارهم؛ فإن بعض الأئمة يقول لهم إذا قاموا: عند الباب .. عند الباب؟ الجواب: قد يشوشون على الناس الذين يذكرون الله عز وجل، فلو ينبههم أن يكونوا عند الباب بدون انتهار فلا بأس بذلك، وكذلك هو ينبههم أن يجلسوا عند الباب حتى يعطيهم الناس إذا مروا بهم، فإنهم إذا كانوا جالسين في المقدمة فيمكن ألا يعطيهم أحد، وبعض الناس تجده يسأل عند الباب ويرفع صوته وكأنه يلقي خطبة، فيتكلم كلاماً كثيراً ويشغل الناس، مع أنه يكفي أن يبين للناس أنه محتاج، ثم يجلس عند الباب، فلا بأس أن ينتهروا في هذه الحال؛ لأنهم يشغلون الناس الذين يذكرون الله عز وجل ويسبحون، وأما إذا لم يشغلوا الناس فلا ينهرون لقوله تعالى: وَأَمَّا السَّائِلَ فَلا تَنْهَرْ [الضحى:10] ، وأما الذي يعرف أنه محتال فإنه ينهر.

عدم قبول السائلين العطاء القليل

السؤال: كيف العمل مع بعض السائلين الذين لا يقبلون الشيء القليل؟ الجواب: ينبغي على كل إنسان أن يعطي ما يتيسر له، فإن قبله السائل فالحمد لله، وإن لم يقبله فإنه يأخذ ماله، ولعل هذا الذي لا يقبل القليل قد تعود الطمع، وإلا فإن المحتاج يكفيه القليل.
الصدقة على أهل الذمة

شرح حديث (قدمت عليَّ أمي راغبة...)

قال المصنف رحمه الله تعالى: [ باب الصدقة على أهل الذمة. حدثنا أحمد بن أبي شعيب الحراني حدثنا عيسى بن يونس حدثنا هشام بن عروة عن أبيه عن أسماء رضي الله عنها قالت: (قدمت علي أمي راغبة في عهد قريش وهي راغمة مشركة، فقلت: يا رسول الله! إن أمي قدمت علي وهي راغمة مشركة أفأصلها؟ قال: نعم، فصلي أمك) ]. أورد أبو داود باب الصدقة على أهل الذمة، أي: بالمعروف والإحسان، وليس المقصود به الزكاة؛ لأن الزكاة لا تعطى للكفار، وإنما تعطى للمسلمين، فتؤخذ من أغنياهم وترد على فقرائهم، كما قال ذلك رسول الله صلى الله عليه وسلم في حديث معاذ بن جبل : (أخبرهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنياهم فترد على فقرائهم) ، فمصرفها فقراء المسلمين ولا تصرف للكفار. وأورد أبو داود رحمه الله حديث أسماء بنت أبي بكر رضي الله تعالى عنها وعن أبيها وعن جدها وابنها، فقد اجتمع أربعة أشخاص كلهم متناسلون وهم صحابة: فأبو بكر وابنته أسماء وابنها عبد الله بن الزبير وجدها أبو قحافة . فذكرت أسماء رضي الله تعالى عنها للنبي صلى الله عليه وسلم: (أن أمها قدمت عليها في المدينة، وهي راغبة)، أي: راغبة في النوال والبر والإحسان، (وكان ذلك في عهد قريش)، أي: في عهد الصلح، وهي المدة التي ماد فيها رسول الله صلى الله عليه وسلم كفار قريش بعد صلح الحديبية وقبل الفتح. قولها: (وهي راغمة مشركة) أي: كارهة للإسلام وباقية على الشرك، (أفأصلها) وقد جاءت تريد البر والإحسان؟ (فقال عليه الصلاة والسلام: نعم، فصلي أمك) ، فدل هذا على أن القريب المشرك يحسن إليه، وأنه يوصل، ولكن لا يكون هذا من الزكاة، وإنما يكون من الإحسان والبذل والمعروف، وحتى لو كانت مسلمة فلا يجوز أيضاً أن تعطى من الزكاة؛ لأن الزكاة لا تعطى للآباء، ولا للأمهات، ولا للأبناء والبنات، ومن كان منهم محتاجاً فإنه ينفق عليه، ويصير مستغنياً بالإنفاق عليه، فالوالد لا يعطى سواء كان مشركاً أو مسلماً، فالمشرك لا يعطى من الزكاة مطلقاً، وأما المسلم فإن كان فقيراً فإنه يُنفِق عليه ولده أو بنته. وأم أسماء هذه قيل اسمها: قتيلة ، وقيل: قتيلة ، وقد اختلف هل أسلمت أو لم تسلم، والأكثرون على أنها لم تسلم، وأنها ماتت مشركة، وقد تزوج أبو بكر رضي الله عنه عدة زوجات منهن أم رومان والدة عائشة ، وهذه المذكورة في الحديث، وأسماء بنت عميس التي ولدت محمد بن أبي بكر في الحديبية في حجة الوداع، كما سبق أن مرّ بنا الحديث عن رسول الله صلى الله عليه وسلم. ومن أحسن الكتب التي تبين أولاد الرجل إذا كانوا من زوجات متعددات، وبيان أمهات هؤلاء الأولاد كتاب اسمه (الرياض المستطابة فيمن له رواية في الصحيحين من الصحابة)، وهو للعامري ، فقد جمع فيه كل الصحابة الذين لهم رواية في الصحيحين أو في أحدهما، وترجم لكل واحد، ويذكر العقب، ويذكر الأمهات، فيقول: فلان وفلان وأمهم فلانة، وفلان وفلان وأمهم فلانة، فهذا من أحسن ما يرجع إليه في معرفة الإخوة لأب، والإخوة الأشقاء، ومن كانوا من أمهات متعددات، فيسميهن، ويسمي أولادهن من الرجل المترجم له، فهو كتاب مفيد في هذه الناحية. والمراد بأهل الذمة في الترجمة الذين بينهم وبين المسلمين عهد، بخلاف أهل الحرب، فأهل الذمة والمستأمنون والمعاهدون كلهم دربهم وطريقهم واحد.
تراجم رجال إسناد حديث (قدمت عليَّ أمي راغبة...)

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن عبد الله بن أبي شعيب وهو ثقة أخرج حديثه البخاري وأبو داود و الترمذي و النسائي ]. [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أسماء ]. أسماء هي أم عروة ، وهي: أسماء بنت أبي بكر رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة، وكذلك عبد الله بن الزبير و عمر بن الزبير أمهم أسماء ، و أسماء قدمت مع المهاجرات الأوَل مع رسول الله صلى الله عليه وسلم، وقد ولد عبد الله بن الزبير في قباء قبل أن يصل الناس إلى المدينة، فكان أول مولود ولد بعد الهجرة، فحنكه الرسول صلى الله عليه وسلم. قال الحافظ في التقريب : أسماء بنت أبي بكر الصديق ذات النطاقين ، زوجة الزبير بن العوام من كبار الصحابة، عاشت مائة سنة، وماتت سنة ثلاث، أو أربع وسبعين .
ما لا يجوز منعه

شرح حديث (ما الشيء الذي لا يحل منعه؟ قال الماء ...)

قال المصنف رحمه الله تعالى: [ باب ما لا يجوز منعه. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا كهمس عن سيار بن منظور -رجل من بني فزارة- عن أبيه عن امرأة يقال لها بهيسة عن أبيها قالت: (استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه، فجعل يقَّبل ويلتزم، ثم قال: يا رسول الله! ما الشيء الذي لا يحل منعه؟ قال: الماء، قال: يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: الملح، قال: يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك) ]. أورد أبو داود باب: ما لا يجوز منعه، ويقصد بذلك الأشياء التي يحتاج الناس إليها ويتبادلونها فيما بينهم، وهذا من جنس ما مر ذكره في الماعون، وقد سبق أنه لا يمنع، وذلك كالماء والملح وما كان من هذا القبيل من الأمور التي هي يسيرة وسهلة وخفيفة، يحتاج الناس إليها، بخلاف الأمور الكبيرة التي يكون لها شأن ووزن في نفوس الناس، فالمقصود من ذلك هو الإحسان والبذل ولاسيما في الأمور التي هي سهلة والتي تكون الحاجة إليها كبيرة مع قلتها، ولا يكون في بذلها مشقة أو كلفة على الإنسان. لكن إذا كان المقصود به بذل الملح الكثير، أو كان الماء المبذول كثيراً والإنسان يتعب في إخراجه فله أن يبيعه على من يحتاج إليه في سقي نخل أو ما إلى ذلك، أو كان الإنسان يحوزه في سيارته فيبيعه على الناس فلا بأس بذلك، فإذا صار الشيء كثيراً فهذا يكون من جنس الأموال، فإذا كان للإنسان سيارة يملؤها بالماء ويبيعها فلا بأس بذلك، لأنه يملكه، ولأنه يتحمل أتعاباً على السيارة من حيث إنه يصرف عليها وقوداً، ففي هذه الحالة لا يلزمه أن يبذله للناس بالمجان، لكن من طلب ماء ليشرب، أو طلب ملحاً قليلاً ليصنع طعاماً ولم يجد ملحاً فإنه يعطيهم شيئاً يملحون به طعامهم. وأما كونه يُطلب منه شحنة سيارة ملح أو ما إلى ذلك فهذه لا تبذل. وأورد أبو داود رحمه الله حديث بهيسة عن أبيها قالت: (استأذن أبي النبيَّ صلى الله عليه وسلم، فدخل بينه وبين قميصه) أي: لعل الجيب كان واسعاً. (فجعل يقبل ويلتزم، ثم قال يا رسول الله! ما الشيء الذي لا يحل منعه؟ قال: الماء، يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: الملح) أي: أنه كرر عليه، (فقال: الملح)، والملح والماء من الأشياء التي أمرها سهل، ويحتاج الناس بعضهم إلى بعض فيها، فإذا طلب أحد من غيره ماء فلا بأس في ذلك، فهو من الأمور السهلة التي ليس فيها نقص في المروءة، وإن لم يكن محتاجاً فينبغي له أن يتعفف. قوله: (قال: يا رسول الله! ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك) ، أي: أنه بعد ذلك أرشده إلى أن الخير من حيث هو إذا فعله الإنسان -ولو قل- فإنه يكون خيراً له، كما قال الله عز وجل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه [الزلزلة:7].
تراجم رجال إسناد حديث (ما الشيء الذي لا يحل منعه؟ قال الماء ...)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي. [حدثنا أبي]. أبوه معاذ بن معاذ العنبري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا كهمس ]. كهمس بن الحسن وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سيار بن منظور رجل من بني فزارة ]. سيار بن منظور ، هو رجل من بني فزارة، وهو مقبول أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه منظور بن سيار، وهو مقبول أيضاً أخرج له أبو داود و النسائي . [ عن امرأة يقال لها بهيسة ]. بهيسة لا تعرف، وقيل: لها صحبة، حديثها أخرجه أبو داود و النسائي . [ عن أبيها ]. أبوها هو أبو بهيسة الفزاري ، وهو صحابي مقلّ، قيل: اسمه عمير ، أخرج له أبو داود والنسائي .
المسألة في المساجد

شرح حديث أخذ أبي بكر الكسرة من يد ولده عبد الرحمن

قال المصنف رحمه الله تعالى: [ باب المسألة في المساجد. حدثنا بشر بن آدم حدثنا عبد الله بن بكر السهمي حدثنا مبارك بن فضالة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن عبد الرحمن بن أبي بكر قال: (قال رسول الله صلى الله عليه وآله وسلم: هل منكم أحد أطعم اليوم مسكيناً؟ فقال أبو بكر رضي الله عنه: دخلت المسجد فإذا أنا بسائل يسأل، فوجدت كسرة خبز في يد عبد الرحمن فأخذتها منه فدفعتها إليه) ]. أورد أبو داود باب السؤال في المساجد، ولا نعلم شيئاً يمنعه إذا كان الإنسان محتاجاً وسأل الناس في المساجد، وهذا الحديث الذي أورده أبو داود رحمه الله هنا فيه كلام فيما يتعلق بالسؤال في المسجد في هذه القصة؛ لأنه فيه مبارك بن فضالة وهو يدلس ويسوي، وقد روي بالعنعنة، وأما فيما يتعلق بتصدقه على الفقير فهذا ثابت من طريق أخرى عن أبي هريرة في (صحيح مسلم ) ، وذلك أنه سئل عن أشياء فكانت كلها متوفرة في أبي بكر رضي الله عنه، ومنها التصدق على مسكين من المساكين.
تراجم رجال إسناد حديث أخذ أبي بكر الكسرة من يد ولده عبد الرحمن

قوله: [ حدثنا بشر بن آدم ]. بشر بن آدم صدوق فيه لين، أخرج له أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا عبد الله بن بكر السهمي ]. عبد الله بن بكر السهمي ثقة أخرج له أصحاب الكتب الستة. [حدثنا مبارك بن فضالة ]. مبارك بن فضالة صدوق مدلس ويسوي، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن ثابت البناني ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي بكر ]. عبد الرحمن بن أبي بكر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
كراهية المسألة بوجه الله تعالى

شرح حديث ( لا يُسأل بوجه الله إلّا الجنة)

قال المصنف رحمه الله تعالى: [ باب كراهية المسألة بوجه الله تعالى. حدثنا أبو العباس القلوري حدثنا يعقوب بن إسحاق الحضرمي عن سليمان بن معاذ التميمي حدثنا ابن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم: (لا يُسأل بوجه الله إلا الجنة) ]. أورد أبو داود باب كراهية المسألة بوجه الله، أي: أنه لا يسأل بوجه الله عز وجل إلا شيء مهم وعظيم، وذكر الجنة على اعتبار أنها هي نهاية المقاصد، وهي نهاية المطلوب، وهي دار المتقين ودار النعيم، وإذا سأل بوجه الله فليسأل ما له شأن ومنزلة لاسيما إذا كان يؤدي إلى الجنة، كأن يسأل الله بوجهه الهداية إلى الصراط المستقيم، فإن هذا سؤال عظيم، فلا يمنع منه، وهذا الحديث -إذا ثبت- لا يدل على منعه، وإنما يدل على أنه يسأل به الأمور العظيمة والمهمة، ولا يسأل بوجه الله أشياء تافهة، أو يسأل الناس بوجه الله أمراً من أمور الدنيا، وإنما يسأل الله بوجهه أن يرزقه الجنة، أو أن يرزقه الطريق الموصل إلى الجنة، فهذا هو المقصود من هذا الحديث إذا ثبت، والحديث فيه كلام، فقد ضعفه الشيخ الألباني ؛ لأنه فيه سليمان بن معاذ وهو سيء الحفظ، وبعض العلماء يشير إلى تحسينه، وقد تعقب الشيخ فريح البهلان مخرج أحاديث فتح المجيد الذي تكلم في الحديث، وذكر نقولاً عن أهل العلم تتعلق ببعض الأحاديث التي لم يسلَّم للمتعقب أو للناقد للأحاديث التي وردت في (شرح فتح المجيد) ، وذكر ما يدل على حسن هذا الحديث. وقد عقد الشيخ محمد بن عبد الوهاب رحمة الله عليه في (كتاب التوحيد) باباً من ضمن ستة وستين باباً أو سبعة وستين باباً -وهي أبواب كتاب التوحيد- مثل الترجمة: باب لا يسأل بوجه الله إلا الجنة، وعن جابر رضي الله عنه قال: (لا يسأل بوجه الله إلا الجنة) .
تراجم رجال إسناد حديث ( لا يسأل بوجه الله إلّا الجنة)

قوله: [ حدثنا أبو العباس القِلوري ]. أبو العباس القلوري هو أحمد ، وقيل: محمد بن عمرو بن عباس العصفري ، ثقة أخرج له أبو داود . [ حدثنا يعقوب بن إسحاق الحضرمي ]. يعقوب بن إسحاق الحضرمي وهو صدوق أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن سليمان بن معاذ التميمي ]. سليمان بن معاذ هو ابن قرم وهو سيئ الحفظ أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و النسائي . [ عن ابن المنكدر ]. ابن المنكدر هو محمد بن المنكدر ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم .
عطية من سأل بالله

شرح حديث ( من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ...)

قال المصنف رحمه الله تعالى: [ باب عطية من سأل بالله. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن مجاهد عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه) ]. أورد أبو داود باب عطية من سأل بالله، أي: فإنه يعطى ولا يرد، ولكن هذا فيما إذا كان سؤاله بالله مما يمكن إعطاؤه، فبعض الناس قد يسأل بالله شيئاً لا يصلح أن يعطاه، ولا يصلح أن يجاب إليه، وليس كل ما يكون عند الإنسان يمكن أن يبذله ويعطيه، فإذا سأل بالله شيئاً لا يصلح أن يسأل عنه لا بالله ولا بدون السؤال بالله فالإنسان في سعة منه، فإذا كان عنده سر من الأسرار وخبر من الأخبار مثلاً، وقال له رجل: أسألك بالله أن تخبرني عن كذا وكذا، أو سأله عن أمور خاصة، أو في أمور لا يصلح أن يخوض فيها، فلا يلزمه ذلك؛ لأن مثل هذا السؤال لا يصلح أن يوجه. والحاصل أن السؤال بالله إذا كان من الممكن تحقيق عطيته فهذا هو الذي قُصد في الترجمة، وهو الذي أُورد الحديث من أجله، وأما إذا كان السؤال في أمر لا يصلح أن يجاب إليه فإنه لا يجاب، ويوضح هذا أن إبرار المقسم قد يناسب أن يبرّ، وأحياناً لا يحصل إبراره؛ وهذا كأن يحلف على شيء لا يصلح أن يحلف عليه، ويدل على ذلك قصة أبي بكر رضي الله عنه: (لما ذكر له الرسول صلى الله عليه وسلم رؤيا رآها، فطلب تعبيرها، وهي أنه رأى غلة تنضح سمناً وعسلاً، والناس يتكففون ذلك ... إلخ، فقال أبو بكر : ائذن لي يا رسول الله أن أعبر هذه الرؤيا، فقال: عبرها، فعبرها، فقال رسول الله صلى الله عليه وسلم: أصبت بعضاً وأخطأت بعضاً، قال: أقسمت عليك أن تخبرني بماذا أخطأت قال: لا تحلف) أي: أنه لم يرد أن يبين هذه في الرؤيا ويفسرها صلى الله عليه وسلم، مع أن أبا بكر قد حلف، فليس كل شيء يحلف عليه أو يسأل به ينفذ. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه). قوله: (ومن استعاذ بالله فأعيذوه) قيل: معناه أنه استعاذ بالله وأمكنكم إعاذته من ذلك الشيء الذي استعاذ بالله منه، فحققوا له تلك الاستعاذة. وقيل: إنه إذا حصل الاستعاذة من الإنسان لنفسه فإما أن يكون استعاذ بالله من أمر من الأمور يمكن للإنسان أن يعيذه منه، وأن يساعده عليه، وأن يخلصه منه، أو استعاذ في أمر من الأمور فإنه يحقق له الشيء الذي يريد، وهذا كما جاء في قصة المرأة التي قالت: (أعوذ بالله منك، فقال: لقد عذت بمعاذ، الحقي بأهلك) فالمراد أنه هنا يحتمل هذا ويحتمل هذا. قوله: (ومن صنع إليكم معروفاً فكافئوه) أي: ومن أحسن إليكم فقابلوا الإحسان بالإحسان: هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ [الرحمن:60]، وقد جاء في نصوص الكتاب والسنة ما يدل على مقابلة الإحسان، بالإحسان بل ومقابلة الإساءة بالإحسان. قوله: (فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه) ويمكن أن يكون الدعاء مع الإحسان والمكافأة، لكن الإنسان الذي لا يستطيع المكافأة فلا أقل من الدعاء، والدعاء سهل ميسور، فيدعو له ويكرر ذلك، أو يدعو بدون تكرار، وقد جاء في الحديث: (من قال لصاحبه: جزاك الله خيراً فقد أبلغ في الثناء). قوله: (ومن دعاكم فأجيبوه) أي: دعاكم إلى طعام فأجيبوه، وهذا -كما هو معلوم- أيضاً من حق المسلم على المسلم، لكن إذا كان الإنسان عنده عذر يشغله فإنه يكون معذوراً.
تراجم رجال إسناد حديث (من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ حدثنا جرير ]. جرير هو ابن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد هو ابن جبر المكي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

موقف ابن عباس من توبة القاتل عمداً

السؤال: هل صحيح أن ابن عباس رضي الله عنهما يقول: إن قاتل النفس متعمداً ليس له توبة؟ الجواب: جاء عنه ذلك، وجاء عنه الرجوع كما نقله عنه الألباني ، ولا أدري الآن في أي مكان نقله عنه، وقد سبق أن مر بنا حديث يتعلق بهذا وبحثناه، وقد أحضر لنا أحد الإخوان نصوصاً تدل على رجوع ابن عباس رضي الله عنه. ويذكر بعض الإخوان أن الشيخ الألباني ذكر ذلك في (السلسلة الصحيحة) في المجلد السادس في آخر القسم الثاني، فليراجع.

قضاء النافلة القبلية لصلاة الظهر بعدها

السؤال: رجل صلى ركعتين قبل الظهر وأقيمت الصلاة، فهل يقضي الركعتين الباقيتين بعد الصلاة، وكذلك إذا فاتته الأربع كلها هل يصلي ستاً بعد الصلاة؟ الجواب: نعم له ذلك، لكنه يقضيها بعد الراتبة البعدية، فيأتي بالنافلة البعدية، ثم يقضي النافلة القبلية سواء كانت اثنتين أو أربعاً إذا كان ما تمكن من الأربع.

حكم الانشغال بمسألة الحكم بغير ما أنزل الله تعالى

السؤال: إذا حكم الحاكم بغير ما أنزل الله سواء كان ذلك جحوداً أو استهانة، وسواء كان خائفاً أو لهوان في نفسه، فهل للمسلم الانشغال بهذه القضية: هل هو كافر أو غير كافر؟ الجواب: انشغال المسلم بمسائل العلم والاهتمام بها مطلوب، لكن لا يكون شغله الشاغل هذه المسألة بالذات ويترك مسائل العلم الأخرى."


شرح سنن أبي داود - 204

شرح سنن أبي داود [204]

للصدقة فضل عظيم وأجر كبير؛ لكن ينبغي ألا يتصدق المرء بما يحتاج إليه أو بجميع ماله ثم يعود يتكفف الناس، إلا إذا كان ممن يصبر على الفقر كحال أبي بكر الصديق رضي الله عنه، ووجوه النفع للمسلمين كثيرة يستطيع بها أن ينال الثواب الجزيل.

إخراج الرجل من ماله

شرح حديث جابر في قصة الرجل الذي جاء بمثل البيضة من ذهب ...

قال المصنف رحمه الله تعالى: [ باب الرجل يخرج من ماله. حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد رضي الله عنه عن جابر بن عبد الله الأنصاري رضي الله عنهما أنه قال: (كنا عند رسول الله صلى الله عليه وآله وسلم إذ جاءه رجل بمثل بيضة من ذهب فقال: يا رسول الله! أصبت هذه من معدن فخذها فهي صدقة ما أملك غيرها، فأعرض عنه رسول الله صلى الله عليه وسلم، ثم أتاه من قبل ركنه الأيمن فقال مثل ذلك، فأعرض عنه، ثم أتاه من قبل ركنه الأيسر، فأعرض عنه رسول الله صلى الله عليه وسلم، ثم أتاه من خلفه، فأخذها رسول الله صلى الله عليه وسلم فحذفه بها، فلو أصابته لأوجعته أو لعقرته، فقال رسول الله صلى الله عليه وسلم: يأتي أحدكم بما يملك فيقول: هذه صدقة، ثم يقعد يستكفُّ الناس! خير الصدقة ما كان عن ظهر غنى) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب الرجل يخرج من ماله، أي: أنه يتصدق بما يملك ولا يبقي عنده شيئاً منه، وذكْر الرجل هنا لا مفهوم له، فإن المرأة كذلك، وإنما يأتي ذكر الرجال كثيراً؛ لأن الغالب أن الكلام والخطاب يكون معهم، وإلا فإنه لا فرق بين الرجال والنساء في الأحكام، إلا ما فرقت فيه النصوص، فعند ذلك يفرق بين الرجال والنساء في ذلك. وهذه الترجمة من التراجم الكثيرة التي تأتي في سنن أبي داود رحمه الله وفيها التنصيص على الرجال؛ وذلك لأنهم الذين يكون معهم الخطاب غالباً، فليس له مفهوم. وأورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما: أن رجلا ًجاء إلى النبي صلى الله عليه وسلم ومعه قطعة ذهب مثل البيضة وقال: خذها يا رسول الله! فهي صدقة لا أملك غيرها فأعرض عنه النبي صلى الله عليه وسلم، فجاء إلى جهة اليمين فقال له ذلك، فأعرض عنه، ثم جاء إلى جهة اليسار فأعرض عنه، ثم أخذها منه وحذفه بها ولم تصبه، قال: ولو أصابته لأوجعته أو لعقرته أي: لحصل له ضرر بها، ثم قال: يأتي أحدكم بما يملك ويقول: هذه صدقة ثم يذهب يتكفف الناس، أي: يسأل الناس ويمد لهم يده؛ لأنه ليس عنده شيء، فقد أخرج ماله وتصدق بما يملك، ثم قال عليه الصلاة والسلام: (خير الصدقة ما كان عن ظهر غنى) أي: أن تكون الصدقة من مال كثير، فإذا تصدق بها صاحبها بقي عنده شيء لقوته ولنوائبه وما يحتاج إليه،وهذا بخلاف ما إذا أخرج ما عنده وليس عنده شيء يقتاته فإنه يضطر إلى أن يسأل الناس، وإلى أن يمد يده وكفه للناس؛ ليضعوا فيها شيئاً مما يحتاج إليه. والتكفف -كما هو واضح- أنه يسأل الناس ويمد كفه، ومنه حديث سعد بن أبي وقاص رضي الله عنه أن النبي عليه الصلاة والسلام قال: (إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس) أي: يمدون أكفهم للناس ويسألونهم ما يحتاجون إليه، فالإنسان يُبقي على ماله ولا يتصدق بماله كله، وإنما يتصدق بما يمكنه منه، بحيث يبقى عنده ما يقوم بمصالحه. وهذا الحديث فيه من الناحية الإسنادية محمد بن إسحاق وهو صدوق يدلس، وقد روى هنا بالعنعنة، وقد ضعف هذا الحديث الشيخ الألباني ، ولعل ذلك بسببه، والجملة الأخيرة وهي قوله: (خير الصدقة ما كان عن ظهر غنى) ثبتت في أحاديث صحيحة سبق أن مرت، وسيأتي بعضها. قوله: (أصبتُ هذه من معدن) أي: كأنه أخذها من مكان يستخرج منه معدن الذهب.
تراجم رجال إسناد حديث جابر في قصة الرجل الذي جاء بمثل البيضة من ذهب ...

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة البصري ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني، وهو صدوق يدلس أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن عمر بن قتادة ]. عاصم بن عمر بن قتادة ثقة أخرج له أصحاب الكتب الستة. [ عن محمود بن لبيد ]. محمود بن لبيد رضي الله عنه وهو من صغار الصحابة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . عن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث التصدق بمثل البيضة من ذهب من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس عن ابن إسحاق بإسناده ومعناه، زاد: (خذ عنا مالك؛ لاحاجة لنا به) ]. ثم أورد الحديث من طريق أخرى، وفيه زيادة: (خذ عنا مالك لاحاجة لنا به) أي: مادام أن هذا شأنك ووضع وحالك فأنت أولى به من غيرك. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق بإسناده ومعناه ]. ابن إسحاق مر ذكره .
شرح أبي سعيد في قصة الرجل الذي تصدق عليه بثوبين

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن عجلان عن عياض بن عبد الله بن سعد سمع أبا سعيد الخدري رضي الله عنه يقول: (دخل رجل المسجد فأمر النبي صلى الله عليه وسلم أن يطرحوا ثياباً فطرحوا، فأمر له بثوبين، ثم حث على الصدقة، فجاء فطرح أحد الثوبين، فصاح به وقال: خذ ثوبك) ]. ثم أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن رجلاً دخل المسجد وحالته رثة فحث النبي صلى الله عليه وسلم على الصدقة، فطرح الناس ثياباً يتصدقون بها فأعطاه النبي صلى الله عليه وسلم ثوبين، ثم إنه حث على الصدقة فجاء ذلك الرجل الذي أعطاه الثوبين وطرح ثوباً، فصاح به النبي صلى الله عليه وسلم وقال له: (خذ ثوبك) أي: أنت بحاجة إليه وأولى به، فإنه ليس عندك إلا هذان الثوبان. فهذا وإن كان لم يتصدق بكل ما عنده إلا أنه شبيه بمن تصدق بما عنده؛ لأنه لم يبقِ إلا ثوباً يستر به عورته. فكأن النبي لما حث على الصدقة مرة أخرى كان ذلك في وقت آخر، وليس في نفس الوقت، والرجل قد لبس الثوبين، فلما سمع الحث على الصدقة طرح أحد الثوبين، وجاء في بعض الروايات عند بعض الأئمة أنه دخل والرسول صلى الله عليه وسلم يخطب.
تراجم رجال إسناد حديث أبي سعيد في قصة الرجل الذي تُصدّق عليه بثوبين

قوله: [ حدثنا إسحاق بن إسماعيل ]. إسحاق بن إسماعيل ثقة أخرج له أبو داود . [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. ابن عجلان هو محمد بن عجلان المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عياض بن عبد الله بن سعد ]. عياض بن عبد الله بن سعد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إن خير الصدقة ما ترك غنى...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: (قال رسول الله صلى الله عليه وآله وسلم: إن خير الصدقة ما ترك غنىٌ، أو تصدق به عن ظهر غنىٌ، وابدأ بمن تعول) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن الرسول الله صلى الله عليه وسلم قال: (إن خير الصدقة ما ترك غنى) أي: ما ترك بعد الصدقة شيئاً فيه كفاية وفيه غنى، فإذا كان كذلك فإنه يبقي له ما يقوم به حاله، وأما إذا تصدق بما عنده فإنه قد يحتاج، فيقع في نفسه شيء من الندم على فعله، فيتمنى أنه أبقى شيئاً؛ حتى لا يحتاج إلى الناس. وقوله: (ما ترك غنى، أو تصدق به عن ظهر غنى) هذا شك من الراوي: هل قال هذا أو قال هذا، ومعناهما واحد، فما أبقى غنى، أي: بعد إخراج الصدقة، وما كان عن ظهر غنى، أي: من مال كثير تُخرج منه تلك الصدقة ولا تؤثر في المخرج منه لكثرته ولحصول الغنى به لصاحبه، وهذا ثابت عن رسول الله صلى الله عليه وسلم، وأما الجملة التي مرت في الحديث السابق بهذا المعنى وهي قوله: (خير الصدقة ما كان عن ظهر غنى) ففيها محمد بن إسحاق وقد عنعن، إلا أن هذا الحديث الذي معنا هنا يشهد لها، فتكون ثابتة. قوله: (وابدأ بمن تعول) أي: أن هذا الذي يبقى عند الإنسان يكون له ولمن يعوله ويكون مسئولاً عنه، ومن تجب عليه نفقته، فإنه يبدأ به ويقدمه على غيره.
تراجم رجال إسناد حديث (إن خير الصدقة ما ترك غنى...)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو: سليمان بن مهران الكاهلي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح اسمه ذكوان ، ولقبه السمان وهو مدني ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو: عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه.
الرخصة في إخراج الرجل من ماله

شرح حديث (أي الصدقة أفضل؟ فقال جهد المقل، وابدأ بمن تعول)

قال المصنف رحمه الله تعالى: [باب في الرخصة في ذلك. حدثنا قتيبة بن سعيد و يزيد بن خالد بن موهب الرملي قالا: حدثنا الليث عن أبي الزبير عن يحيى بن جعدة عن أبي هريرة رضي الله عنه أنه قال: (يا رسول الله! أي الصدقة أفضل؟ قال: جهد المُقِلّ، وابدأ بمن تعول) ]. أورد أبو داود رحمه الله: باب الرخصة في ذلك، أي: في كون الإنسان يخرج من ماله، فالترجمة فيها إشارة إلى الترجمة السابقة وهي أن الإنسان يتصدق من ماله. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (خير الصدقة جهد المقل، وابدأ بمن تعول) وجهد المقل قدر الاستطاعة وما يمكن إخراجه فالصدقة ممن هو مقل تعتبر كثيرة بالنسبة لما يملك، وهذا بخلاف الإنسان الذي عنده المال الكثير، ويخرج من ماله شيئاً قليلاً، فإنها بالنسبة لما يبقي تكون قليلة. قوله: (وابدأ بمن تعول) أي: أن الإنسان يبدأ بمن يعوله بالبر والإحسان؛ لأنه أولى بالمعروف والإحسان إليه.
تراجم رجال إسناد حديث (أي الصدقة أفضل؟ قال جهد المقل، وابدأ بمن تعول)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير هو: محمد بن مسلم بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. [ عن يحيى بن جعدة ] ثقة، أخرج له أبو داود والترمذي في الشمائل والنسائي وابن ماجة.

شرح حديث تنافس عمر مع أبي بكر في الصدقة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و عثمان بن أبي شيبة ، وهذا حديثه، قالا: حدثنا الفضل بن دكين حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه أنه قال: سمعت عمر بن الخطاب رضي الله عنه يقول: أمرنا رسول الله صلى الله عليه وآله وسلم يوماً أن نتصدق، فوافق ذلك مالاً عندي، فقلت اليوم أسبق أبا بكر إن سبقته يوماً، فجئت بنصف مالي، فقال رسول الله صلى الله عليه وآله وسلم: (ما أبقيت لأهلك؟ قلت: مثله، قال: وأتى أبو بكر رضي الله عنه بكل ما عنده، فقال له رسول الله صلى الله عليه وآله وسلم: ما أبقيت لأهلك؟ قال: أبقيت لهم الله ورسوله، قلت: لا أسابقك إلى شيء أبداً). أورد أبو داود حديث عمر بن الخطاب رضي الله عنه، أن النبي صلى الله عليه وسلم حث على الصدقة، وكان في ذلك الوقت عنده مال، ففرح بذلك؛ لأن هذا الدعاء إلى الصدقة جاء في وقت مناسب وهو أنَّ عنده مالاً يتصدق به، وهذا يدلنا على فرح الصحابة رضي الله عنهم عندما يأتي الحث من الرسول صلى الله عليه وسلم على الصدقة وعند الواحد منهم مال؛ حتى يتمكن من تحقيق هذا المطلب، وتحقيق هذه الرغبة من رسول الله صلى الله عليه وسلم، وكان عمر رضي الله عنه يعرف أن أبا بكر رضي الله عنه سباق إلى الخير، وأنه لا ينافس في سبقه إلى الخير رضي الله عنه وأرضاه قوله: (فقلت: أسبق أبا بكر إن سبقته يوماً) هذا يعني أنه كان يعترف بأن أبا بكر كان يسبقه، فلما جاءت هذه الدعوة للصدقة مع وجود مال عنده أراد أن ينافس أبا بكر في هذه المرة، فقال: أسبقه إن سبقته يوماً، يعني: إن سبقته يوماً فهو هذا اليوم، لأنه جاء في وقت عندي فيه مال، فأخرج نصف ماله. فقوله: (إن سبقته يوماً)، أي: فهو هذا اليوم، فتكون (إن) شرطية، وقيل: إنها نافية، أي: ما سبقته يوماً، فأنا أريد في هذه المرة أن أسبقه، فلم يسبق لي أن سبقته في يوم من الأيام و(إن) كما هو واضح تكون نافية، وقد قال شيخنا الشيخ: محمد الأمين الشنقيطي رحمة الله عليه في تفسير قول الله عز وجل: قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ [الزخرف:81] إن الأصح والأولى فيها أن تكون نافية، ومعنى ذلك: ما كان للرحمن ولد فأنا أول العابدين. وفيها قول آخر: أنها شرطية، وأن هذا شيء لا يكون، وإنما يفترض فرضاً، فهو لا يكون له ولد، فأنا أول العابدين لله سبحانه وتعالى، لكن كونها نافية هو الأولى كما قال شيخنا الشيخ: الأمين الشنقيطي رحمة الله عليه، وعلى هذا فالجملة هنا وهي قول عمر رضي الله عنه: إن سبقته يوماً، أي: ما سبقته يوماً من الأيام، بل هو دائماً يسبقني، رضي الله تعالى عنهما. (فلما جاء عمر رضي الله عنه بما جاء به قال له رسول الله صلى الله عليه وسلم: ماذا أبقيت لنفسك ولأهلك؟ قال: أبقيت مثله) يعني: النصف، لأن هذا نصف ماله، (وبقي مثله)، أي: النصف الباقي، (وجاء أبو بكر رضي الله عنه بما جاء به، وقال: له ماذا أبقيت لأهلك؟ قال: أبقيت لهم الله ورسوله) يعني: أنه ما أبقى لهم شيئاً من المال، أي: أنه خرج من ماله، وهي محل الشاهد من الترجمة: (الرخصة في ذلك) أي في الخروج من المال، وهذا يناسب ويصلح لمن يكون عنده قوة توكل وقوة يقين، ولا يحصل منه تأثر لما يخرج منه، ولا يندم على ذلك، فمن كان كذلك كأبي بكر رضي الله عنه رخص له في ذلك، وأما من كان عنده ضعف في اليقين والتوكل، وأنه إذا أخرج ماله كله فإنه يندم، أو يكون في نفسه شيء من تصرفه ذلك، فإنه لا يخرج ماله كله، بل يبقي ما يحتاج إليه هو ومن يعوله. قوله: (قلت: لا أسابقك إلى شيء أبداً) أي: أني في هذه المرة قصدت مسابقتك، واجتهدت في ذلك، وأردت أن أسبقك، فجئت أنت بما عندك من غير أن يكون لك علم بما في نفسي، ولا بما عندي، فسبقتني، فكما أنك سبقتني فيما مضى، وسبقتني في هذه الحالة التي تهيأتُ لها، وفي هذه الفرصة التي تجهزتُ لها وقصدتها، إذاً فلا أسابقك أبداً. وهذا فيه المنافسة في الخير، والاعتراف لأهل الفضل بالفضل، فقد أراد أولاً أن ينافسه، وفي الآخر قال: لا أنافسك بعدها أبداً، وهذا اعتراف لصاحب الفضل بفضله.
تراجم رجال إسناد حديث تنافس عمر مع أبي بكر في الصدقة

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج له البخاري و أبو داود و الترمذي في (الشمائل). [ و عثمان بن أبي شيبة ، وهذا حديثه ]. عثمان بن أبي شيبة مر ذكره. [ قالا: حدثنا الفضل بن دكين ]. الفضل بن دكين هو أبو نعيم الكوفي ، يذكر أحياناً بكنيته وأحياناً باسمه، مر له حديث قريباً قال أبو داود في أثنائه: أخبرنا أبو نعيم ، وهنا قال: أخبرنا الفضل بن دكين ، وهو هو، فمعرفة كنى المحدثين من الأمور المهمة، وهي من أنواع علوم الحديث، وفائدتها: ألا يظن الشخص الواحد شخصين، فإذا جاء أبو نعيم على حدة، وجاء الفضل بن دكين على حدة فإن الذي لا يعرف أن الفضل بن دكين كنيته أبو نعيم يظن أبا نعيم شخصاً آخر غير الفضل بن دكين . [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم المدني ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن عمر بن الخطاب ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين، وثاني الخلفاء الراشدين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه.
فضل سقي الماء

شرح حديث (أي الصدقة أفضل؟ قال الماء)

قال المصنف رحمه الله تعالى: [ باب في فضل سقي الماء. حدثنا محمد بن كثير ، أخبرنا همام عن قتادة عن سعيد أن سعداً رضي الله عنه أتى النبي صلى الله عليه وآله وسلم فقال: (أي الصدقة أعجب إليك؟ قال: الماء) ]. أورد أبو داود هذه الترجمة: باب فضل سقي الماء، يعني: أن سقيه من خير أنواع الإحسان؛ وذلك لشدة حاجة الناس إلى الماء، وعدم استغنائهم عنه، فالإحسان في بذل الماء لمن يحتاج إلى شربه، وتمكينه منه فعل عظيم، وله ثواب جزيل، وهذا الحديث يدل على عظم شأن إنفاق الماء لمن يحتاجه، وبذله في سبيل الله، وتسبيله للناس حتى يستفيدوا منه، فهو مادة الحياة، وبه حياة المخلوقات، وقد جعل الله تعالى من الماء كل شيء حي، والمراد بذلك من لا يعيش إلا بالماء، وكان الماء من ضرورياته، فلا تحصل حياته إلا به. وأورد أبو داود حديث سعد بن عبادة رضي الله عنه، أنه جاء إلى النبي صلى الله عليه وسلم وقال: أي الصدقة أعجب إليك يا رسول الله؟! قال: الماء. أي: تصدقوا بالماء؛ لأن به حياة الناس، والناس مضطرون إليه، ولا يستغني عنه أحد، فكون الإنسان يبذل الماء، ويمكن الناس من الاستفادة منه هذا من أفضل الأعمال، ومن أفضل الصدقات.
تراجم رجال إسناد حديث (أي الصدقة أفضل؟ قال الماء)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. همام بن يحيى وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد هو ابن المسيب وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ أنَّ سعداً ]. سعد بن عبادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو سيد الخزرج، فالأنصار هم الأوس والخزرج، فسعد بن معاذ هو سيد الأوس، وهو الذي استشهد في الخندق، و سعد بن عبادة هو سيد الخزرج، وقد عاش بعد الرسول صلى الله عليه وسلم قليلاً، حيث توفي بعد النبي صلى الله عليه وسلم بخمس سنوات. والحديث فيه رواية سعيد بن المسيب عن سعد بن عبادة وهو لم يدركه، ففيه انقطاع، ويقولون: إن أصح المراسيل هي مراسيل سعيد بن المسيب . وهذا الحديث حسنه الألباني ، فلا أدري وجه هذا التحسين مع هذا الانقطاع، فهل له شواهد, أو لكونه من مراسيل سعيد ومراسيله أصح المراسيل عند المحدثين؟ ولكن المشهور والمعروف أن المرسل منقطع، وأنه ليس بحجة؛ لاحتمال أن يكون سقط تابعي مع الصحابي، ومع احتمال كونه تابعياً يحتمل أن يكون ثقة، ومحتمل أن يكون ضعيفاً، والإشكال يأتي من احتمال كونه تابعياً ضعيفاً. وقد ذكر بعض الطلبة أنه جاء في (السلسلة الصحيحة) حديث برقم (2615) من طريق أنس عن سعد بن معاذ عن سعد بن عبادة ، أنه حفر بئراً وتصدق بها عن أمه كما في الحديث الذي جاء من طريق الحسن وسعيد بن المسيب عن سعد بن عبادة ، وهما لم يدركاه، فهذا جاء من طريق أخرى من رواية سعد بن معاذ وسعد بن عبادة . وذكره الشيخ الألباني في (صحيح سنن النسائي) برقم (2367، 2368). لكن كلا الإسنادين يرجعان إلى ابن عجلان؛ لكن الأول ابن عجلان عن سعيد بن أبي سعيد والقعقاع عن أبي هريرة . الثاني: ابن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة. ذكر يعني طريقين: طريقة فيها ابن خالد وطريقة أنها أخرى فيها محمد بن عمرو بن وقاص الليثي .

شرح حديث (أي الصدقة أفضل) من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم ، حدثنا محمد بن عرعرة عن شعبة عن قتادة عن سعيد بن المسيب و الحسن عن سعد بن عبادة رضي الله عنه عن النبي صلى الله عليه وآله وسلم نحوه ]. أورد حديث سعد بن عبادة رضي الله عنه، وقال: (نحوه)، يعني: نحو الطريق المتقدمة، وهو هنا مرسل أيضاً من مراسيل سعيد بن المسيب و الحسن البصري . قوله: [ حدثنا محمد بن عبد الرحيم ]. محمد بن عبد الرحيم هو الملقب بصاعقة، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا محمد بن عرعرة ]. محمد بن عرعرة ثقة أخرج له البخاري و مسلم و أبو داود . [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة وسعيد و الحسن ]. قتادة عن سعيد مر ذكرهما، و الحسن هو ابن أبي الحسن البصري ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن سعد ]. سعد بن عبادة وقد مر ذكره. والأصل أن المرسل يتقوى بالمرسل مثله، إلا أن مراسيل الحسن البصري من أضعف المراسيل.
شرح حديث (أي الصدقة أفضل) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير ، أخبرنا إسرائيل عن أبي إسحاق عن رجل عن سعد بن عبادة رضي الله عنه، أنه قال: (يا رسول الله! إن أم سعد ماتت فأي الصدقة أفضل؟ قال: الماء، قال: فحفر بئراً، وقال: هذه لأم سعد). ] أورد أبو داود حديث سعد بن عبادة رضي الله عنه، أنه سأل النبي صلى الله عليه وسلم فقال: إن أم سعد ماتت فأي الصدقة أفضل؟ فقال: الماء، فحفر بئراً وقال: هذه لأم سعد ، يعني: سبّلها وجعلها لأم سعد ، وحفر الآبار للسقي سواء لسقيا الناس أو لسقيا الدواب من الصدقات الجارية التي يكون الثواب عليها مستمراً بهذه الصدقة، لأن أجر الصدقات منه ما هو منته بانتهاء بقائها لمن يستحقها، ومنه ما هو مستمر لاستمرار الصدقة، كبناء المساجد، فالناس يستفيدون من المسجد باستمرار، ومثل حفر الآبار ومد الماء منها إلى الناس كي يشربوا منه، فمادام النفع حاصلاً فإن الأجر مستمر ودائم، وهذا الذي هنا من الصدقة الجارية التي قال عنها رسول الله صلى الله عليه وسلم: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له).
تراجم رجال إسناد حديث (أي الصدقة أفضل) من طريق ثالثة

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. إسرائيل هو ابن يونس بن أبي إسحاق ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن رجل عن سعد بن عبادة ]. رجل هنا مبهم، يقول الحافظ : لعله سعيد بن المسيب الذي في الإسناد السابق، وعلى كل فهو مبهم، وإن كان سعيد بن المسيب فهو منقطع كالذي قبله. ومن التصدق بالماء وجود برادة الماء، فكون الناس يأتون ويشربون ماءً بارداً فهذه صدقة جارية، ونفعها مستمر.

شرح حديث (أيما مسلم كسا مسلماً ثوباً على عري...)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن الحسين بن إبراهيم بن إشكاب ، حدثنا أبو بدر ، حدثنا أبو خالد الذي كان ينزل في بني دالان عن نبيح ، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وآله وسلم أنه قال: (أيما مسلم كسا مسلماً ثوباً على عري كساه الله من خضر الجنة، وأيما مسلم أطعم مسلماً على جوع أطعمه الله من ثمار الجنة، وأيما مسلم سقى مسلماً على ظمأ سقاه الله من الرحيق المختوم). ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (أيما مسلم كسا مسلماً ثوباً على عري كساه الله من خضر الجنة) أي: أن الجزاء من جنس العمل، فكسوة بكسوة، أي: كسوة في الدنيا بكسوة في الآخرة. قوله: (وأيما مسلم أطعم مسلماً على جوع أطعمه الله من ثمار الجنة) أي: أنه إطعام بإطعام، والجزاء من جنس العمل. وقوله: (وأيما رجل سقى مسلماً على ظمأ سقاه الله من الرحيق المختوم) يعني: في الجنة، والرحيق: هو الشراب الطيب، والمختوم: هو الذي ختم وأغلق فلا يصل إليه أحد إلا صاحبه، أو أنه خُتم بمسك، أي: يكون آخره وختامه مسكاً. وهذا الحديث فيه فضل هذه الأمور الثلاثة، وأن الجزاء من جنس العمل، وهناك أحاديث كثيرة فيها بيان أن الجزاء من جنس العمل، منها قوله صلى الله عليه وسلم: (من نفّس عن مسلم كربة نفّس الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، ومن سلك طريقاً يلتمس فيه علماً، سهل الله له به طريقاً إلى الجنة). وحديث الباب في إسناده أبو خالد نزيل بني دالان وهو صدوق يخطئ كثيراً، فالحديث غير ثابت، وأما معناه فثابت، ولا شك أن من أحسن فإن الله يحسن إليه، وأن الجزاء من جنس العمل، وقد جاء ذلك في أحاديث كثيرة.
تراجم رجال إسناد حديث (أيما مسلم كسا مسلماً ثوباً على عري...)

[ حدثنا علي بن الحسين بن إبراهيم بن إشكاب ]. علي بن الحسين بن إبراهيم بن إشكاب صدوق أخرج له أبو داود و ابن ماجة . [ حدثنا أبو بدر ]. أبو بدر هو شجاع بن الوليد ، صدوق أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد ]. أبو خالد الدالاني كان ينزل في بني دالان، وهذا يفيد أنه ليس منهم، وأنه إنما كان ينسب إليهم لنزوله فيهم؛ ولهذا يقال له: أبو خالد الدالاني الذي كان ينزل في بني دالان، مثل ذلك: سليمان بن طرخان التيمي ، فإنه ينسب إلى التيميين لنزوله فيهم، وليس لكونه منهم، فالنسبة تكون لعدة أسباب: إما أن ينزل الإنسان في قوم فينسب إليهم، وإما لكونه مولى لهم فينسب إليهم، وقد يكون من أنفسهم فينسب إليهم نسبة أصل ونَسَب. و أبو خالد هذا صدوق يخطئ كثيراً أخرج له أصحاب السنن. وكذلك أبو مسعود البدري ، فالمتبادر إلى الذهن من كونه بدرياً أنه ممن شهد بدراً، لكن قيل: إنه إنما نسب إلى بدر لأنه سكنها، فتكون نسبة مسكن، وليست نسبة شهود. [ عن نبيح ] . هو نبيح العنزي ، وهو مقبول أخرج له أصحاب السنن. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري مر ذكره.
المنيحة

شرح حديث (أربعون خصلة أعلاهن منيحة العنز...)

قال المصنف رحمه الله تعالى: [ باب في المنيحة. حدثنا إبراهيم بن موسى ، أخبرنا إسرائيل ، ح وحدثنا مسدد ، حدثنا عيسى ، وهذا حديث مسدد وهو أتم، عن الأوزاعي عن حسان بن عطية عن أبي كبشة السلولي أنه قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول: قال: رسول الله صلى الله عليه وآله وسلم: (أربعون خصلة أعلاهن منيحة العنز، ما يعمل رجل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة). قال أبو داود : في حديث مسدد : قال حسان : فعددنا ما دون منيحة العنز من رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق ونحوه، فما استطعنا أن نبلغ خمس عشرة خصلة. ثم أورد أبو داود باب المنيحة، والمنيحة: هي أن الإنسان يكون عنده غنم وفيها حليب، فيمنحها لفقير يحلبها ويستفيد منها، فإذا انتهى الحليب منها أرجعها إلى صاحبها، فهذا تصدُّق بالمنفعة، وليست تصدقاً بالعين، فالعين باقية على ملك صاحبها، ولكن الذي بذله صاحبها هو منفعتها، وهو الحليب الذي فيها؛ ليسد حاجة الفقير. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم قال: أربعون خصلة أعلاها منيحة العنز، وما يعمل أحد بخصلة منها). يعني: هذه الخصال التي أعلاها منيحة العنز. قوله: (رجاء ثوابها، وتصديق موعودها) يعني: ما وعد به على فعلها. قوله: (إلا أدخله الله تعالى بها الجنة)، فالرسول صلى الله عليه وسلم ذكر أربعين خصلة، وذكر أن أعلاها منيحة العنز، وأن ما دونها من الخصال هي أقل منها، وأي واحدة منها يعمل الإنسان بها رجاء ثوابها، وتحصيل موعودها إلا أدخله الله تعالى بها الجنة، ولم يذكر النبي صلى الله عليه وسلم هذه الأربعين وإنما أبهمها وبين أعلاها، مع أن ما دونها أخف وأسهل منها، ولعل ذلك للمصلحة، أي: حتى يحرص الإنسان على فعل كل خصلة من خصال الخير رجاء أن تكون من تلك الأربعين، ويكون إخفاؤها مثل إخفاء ليلة القدر وإبهامها في العشر، وكذلك إخفاء ساعة الإجابة يوم الجمعة؛ ليكون الإنسان في الوقت كله متحرياً ومتعرضاً لمصادفتها وموافقتها، فلعل هذه هي المصلحة في إخفائها. وأما كونهم عدّوها فما بلغوا خمس عشرة خصلة لا يدل ذلك على عدم وجودها، فإنها موجودة، وأنا لا أعرف عدها، ولا أعرف من عدها.
تراجم رجال إسناد حديث (أربعون خصلة أعلاهن منيحة العنز...)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. إسرائيل مر ذكره. وقد ذكر بعض المحققين أن ذكر إسرائيل هنا لا يوجد في أكثر النسخ، وأنه زيادة لا توجد حتى في تحفة الأشراف، وأن بعض المحققين لأبي داود زادها تبعاً لهذه النسخة، وكذلك أيضاً إبراهيم ليست له رواية عن إسرائيل ، و إسرائيل ليست له رواية عن الأوزاعي . وأن أكثر النسخ الموجودة فيها الإسناد هكذا: حدثنا إبراهيم بن موسى ، أخبرنا ح وحدثنا مسدد ، حدثنا عيسى . أقول: وهذا أمر محتمل، إذا كان هذا ليس له رواية، ويكون التحويل للفرق بين الصيغتين، فأحدهما قال: أخبرنا، والثاني قال: حدثنا، فهذا هو المقصود من التحويل، وهذا إذا كان إسرائيل ليس من شيوخ إبراهيم بن موسى ، وليس تلميذاً للأوزاعي . وأيضاً ذكر هذا المحقق الذي نبه على هذا الأمر [أنه يوجد على نسخة في حاشية (ب): حدثنا إبراهيم بن موسى أخبرنا إسرائيل، وهذا يلزم منه إثبات الرواية بين إبراهيمو إسرائيل ، وبين إسرائيل و الأوزاعي ، وهذا مع مخالفته للأصول الأخرى الأكثر والأقوى لا شيء يؤيده في كتب الرجال، ولا في تحفة الأشراف، وتصرف محققه على إتقانه فأضاف إليه بين هلالين إسرائيل اعتماداً على المطبوع من المتن والشرح، وكان عليه أن يلتزم الأصول القوية التي بين يديه، وصنيع أبي داود هنا في سياقة السند له نظائر سابقة ولاحقة، وفيه تمام الدقة، إذ يريد أن يقول: إن إبراهيم يروي هذا الحديث عن عيسى قراءة عليه، أما مسدد فيرويه عنه سماعاً منه ]. أقول: هذا الكلام صحيح، فقد كانوا يراعون التعبير بأخبرنا وحدثنا، فأخبرنا غالباً يراد بها القراءة على الشيخ، وحدثنا يراد بها السماع من الشيخ، لكن بعض العلماء يسوي بينهما. قال الحافظ : إن بعضهم تطلبها فوجدها تزيد على الأربعين، فمما زاده: إعانة الصانع، والصنعة للأخرق، وإعطاء شسع النعل، والستر على المسلم، والذب عن عرضه، وإدخال السرور عليه، والتفسح له في المجلس، والدلالة على الخير، والكلام الطيب، والغرس والزرع، والشفاعة، وعيادة المريض، والمصافحة، والمحبة في الله، والبغض لأجله، والمجالسة لله، والتزاور، والنصح، والرحمة، وكلها في الأحاديث الصحيحة، وفيها ما قد ينازع في كونه دون منيحة العنز. قوله: [ حدثنا إبراهيم بن موسى ، أخبرنا إسرائيل ح وحدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ وهذا حديث مسدد وهو أتم، عن الأوزاعي ]. الأوزاعي هو: عبد الرحمن بن عمرو الأوزاعي ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن حسان بن عطية ]. حسان بن عطية ثقة أخرج له أصحاب الكتب الستة. [ عن أبي كبشة السلولي ]. أبو كبشة السلولي ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ سمعت عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 205

شرح سنن أبي داود [205]

إن الله لا يضيع عمل عامل، فيثيب المنفق ماله المتصدق به على المساكين، ويكتب مثل ثوابه لمن أوصل تلك الصدقة من خازن أو زوج أو غيرهما. ومن أعظم البر صلة الرحم والإحسان إليها، كما أن من أعظم العقوق قطعها واتباع النفس في شحها.

أجر الخازن

شرح حديث (إن الخازن الأمين الذي يعطي ما أُمر به كاملاً موفراً...)

قال المصنف رحمه الله تعالى: [ باب أجر الخازن: حدثنا عثمان بن أبي شيبة و محمد بن العلاء والمعنى واحد، قالا: حدثنا أبو أسامة عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إن الخازن الأمين الذي يعطي ما أمر به كاملاً موفراً، طيبة به نفسه، حتى يدفعه إلى الذي أمر له به؛ أحد المتصدقين) ] أورد أبو داود رحمه الله باب أجر الخازن، والخازن: هو الذي يكون قيماً على الشيء، ويكون مؤتمناً على حفظه، سواء كان الخازن مملوكاً، أو كان مستأجراً لحفظ أي شيء، والقيام عليه، والإدخال فيه، والإخراج منه، فيكون مسئولاً عن المال الذي يخزن. وقوله: (إن الخازن الأمين الذي يعطي ما أمر به كاملاً موفراً، طيبة به نفسه)، الخازن الأمين هو ضد الخائن، وهو الذي يكون عنده أمانة ومحافظة على ما اؤتمن عليه، ولا يخرج من ذلك شيئاً إلا بإذن صاحبه، ويسعى في حفظ الأمانة، وعدم تعرضها للفناء والتلف، فإذا أمر بإعطاء شيء لغيره فإنه يعطيه إياه كاملاً موفراً، وبنفس المقدار الذي قيل له أن يعطيه إياه ثم يضاف إلى ذلك أن تكون نفسه طيبة، فإذا كان كذلك فإنه يكون أحد المتصدقين؛ لأن صاحب المال هو المتصدق الأول ويكون الخازن هو الثاني؛ لكونه شاركه في الإعطاء والمناولة لمن أُمر بإعطائه وفضل الله واسع، فيعطي هذا على كسبه وتحصيله، ويعطي هذا على مناولته وإعطائه ومباشرته لذلك.

تراجم رجال إسناد حديث (إن الخازن الأمين الذي يعطي ما أُمر به كاملاً موفراً...)

قوله: [ حدثنا عثمان بن أبي شيبة و محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة ثقة أخرج له أصحاب الكتب الستة. [ عن بريد بن عبد الله بن أبي بردة ]. بريد بن عبد الله بن أبي بردة ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. أبو بردة بن أبي موسى الأشعري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو: أبي موسى عبدالله بن قيس الأشعري صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
المرأة تتصدق من بيت زوجها

شرح حديث (إذا أنفقت المرأة من بيت زوجها غير مفسدة...)

قال المصنف رحمه الله تعالى: [ باب المرأة تتصدق من بيت زوجها. حدثنا مسدد حدثنا أبو عوانة عن منصور عن شقيق عن مسروق عن عائشة رضي الله عنها أنها قالت: قال النبي صلى الله عليه وسلم: (إذا أنفقت المرأة من بيت زوجها غير مفسدة كان لها أجر ما أنفقت، ولزوجها أجر ما اكتسب، ولخازنه مثل ذلك، لا ينقص بعضهم أجر بعض) ]. أورد أبو داود رحمه الله: باب المرأة تتصدق من بيت زوجها، أي ما حكم ذلك؟ فهل لها أن تتصدق أو ليس لها ذلك؟ والجواب: أنه إذا كان هناك إذن من الزوج، أو شيء يدل عليه، أو عرفت أنه راض بذلك، فإن لها أن تتصدق في حدود ما ليس فيه إضرار على زوجها، ومن الضرر أن تكثر الإنفاق من ماله، أو أن تخرج الشيء الكثير الذي يؤثر عليه، وإنما يكون الإنفاق بالشيء الذي يُحتاج إليه، وفيما يعلم منه أنه يرضى به، ورضاه إما أن يكون نصاً أو يكون معروفاً من عادته، فإذا كان المنفَق شيئاً كثيراً ولم يأذن به الزوج، أو يلحقه به ضرر فإن ذلك لا يجوز. وقد أورد أبو داود رحمه الله حديث عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (إذا أنفقت المرأة من بيت زوجها غير مفسدة كان لها أجر ما أنفقت، ولزوجها أجر ما اكتسب، وللخازن مثل ذلك، لا ينقص بعضهم أجر بعض)، أي: أن كل واحد منهم له أجره من غير أن ينقص بعضهم من أجر بعض. وقوله: (غير مفسدة) يعني: من غير إسراف، ومن غير ضرر يلحق بالزوج في إنفاقها، وذلك بأن يكون قد أذن لها في ذلك إما نصاً وإما دلالة، فإذا كان في إنفاقها إفساد، أو فيه شيء غير مأذون به، أو فيه إضرار بالزوج لكثرة ما تنفق، فإنها لا تكون مأجورة، بل تكون آثمة. والزوج الذي اكتسب ذلك يكون له أجر، وهي لها أجر لمباشرتها الإنفاق، والخازن الذي كان يحفظ المال ويرعاه حتى يخرج في طريقه المأذون فيه له أجر على ذلك، وفضل الله واسع، ولا ينقص بعضهم من أجر بعض شيئاً.
تراجم رجال إسناد حديث (إذا أنفقت المرأة من بيت زوجها غير مفسدة...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. أبو عوانة هو الوضاح بن عبد الله اليشكري ، ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شقيق ]. شقيق هو ابن سلمة ، كنيته أبو وائل وهو ثقة مخضرم أخرج حديثه أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحد من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إنّا كَلٌّ على آبائنا وأبنائنا وأزواجنا، فما يحل لنا من أموالهم؟..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سوار المصري حدثنا عبد السلام بن حرب عن يونس بن عبيد عن زياد بن جبير بن حية عن سعد رضي الله عنه أنه قال: (لما بايع رسول الله صلى الله عليه وسلم النساء قامت امرأة جليلة كأنها من نساء مضر، فقالت: يا نبي الله! إنا كَلّ على آبائنا وأبنائنا -قال أبو داود : وأرى فيه: وأزواجنا-، فما يحل لنا من أموالهم؟ فقال: الرطب تأكلنه وتهدينه)، قال: أبو داود الرطب: الخبز والبقل والرطب ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه. قوله: (قامت امرأةً جليلة) أي إما جلالة القدر والمنزلة، وإما أنها كبيرة السن. قوله: (فقالت: يا رسول الله! إنا كَلٌّ) أي: إننا عيال على ما يكون عند آبائنا وأزواجنا. قولها: (فما يحل لنا من أموالهم) أي: أن نتصرف فيه، وأن نأخذه، أو أن نعطيه، فقال النبي صلى الله عليه وسلم: (الرطب تأكلنه وتهدينه) الرطب هو الشيء الطري الذي يسرع إليه الفساد، ولذلك لا يدخر، وإذا ادخر فإنه يعفن ويتلف، فيرمى به ولا يستفاد منه، فمثل ذلك يحل للمرأة أن تأكل منه، وأن تهدي، فوقته محدود لا يتجاوزه إلى غيره، فلهن الاستفادة والإفادة، وأما الشيء الذي يدخر، والشيء الذي يحتاج إليه ولا يسرع إليه الفساد فإنه يبقى، ولا يتصرف فيه، فإذا كان هناك إذن من الأزواج أو الآباء في أن يخرج من ذلك فإنه يتبع الإذن الذي وجد، وأما مثل هذه الأشياء التي يسرع إليها الفساد، والتي يتهاداها الناس ويتعاطونها فيما بينهم؛ لعدم بقائها، ولو بقيت فإنها تنتن وتعفن، فهذا هو الذي يبذل ويهدى.
تراجم رجال إسناد حديث (إنا كَلٌّ على آبائنا وأولادنا وأزواجنا، فما يحل لنا من أموالهم؟)

قوله: [ حدثنا محمد بن سوار المصري ]. محمد بن سوار المصري صدوق يغرب أخرج له أبو داود . [ حدثنا عبد السلام بن حرب ]. عبد السلام بن حرب ثقة أخرج له أصحاب الكتب الستة. [ عن يونس بن عبيد ]. يونس بن عبيد ثقة أخرج له أصحاب الكتب الستة. [ عن زياد بن جبير بن حية ]. زياد بن جبير بن زياد بن حية وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعد ]. سعد بن أبي وقاص رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث ضعفه الألباني ولعله للإرسال، فقد نصَّ أبو زرعة و أبو حاتم على رواية زياد بن جبير بن حية عن سعد بن أبي وقاص مرسلة. [ قال أبو داود : وكذا رواه الثوري عن يونس ]. الثوري هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه أخرج له أصحاب الكتب الستة، والمراد أنه رواه كما رواه عبد السلام .
شرح حديث (إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي ، حدثنا عبد الرزاق ، أخبرنا معمر عن همام بن منبه ، أنه قال: سمعت أبا هريرة رضي الله عنه يقول: قال: رسول الله صلى الله عليه وآله وسلم: (إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره) ]. أورد أبو داود رحمه الله حديث أبي هريرة : (إذا أنفقت المرأة من كسب زوجها بغير أمره، فلها نصف أجره). ويحمل هذا على ما إذا كانت هناك موافقة صريحة منه، أو علمت منه أنه لا يمانع من ذلك، أو كان ذلك من الأمور السهلة التي يتهاداها الناس فيما بينهم كالرطب الذي يسرع إليه الفساد، فيكون لها مثل نصف أجره، وأما إذا كان لا يوافق، وأقدمت على الإعطاء، فليس لها أجر، بل تكون آثمة، لكن إذا كان عندها معرفة بموافقته، وإن لم يصرِّح بذلك، كأن تعلم من عادته وخلقه وسماحته وإنفاقه أنها إذا أعطت الشيء اليسير الذي لا يؤثر فإنه لا يمانع منه، فإنها تحصل نفس الأجر، وأما إذا كانت تنفق وتسرف، أو كانت تكثر من الإنفاق من غير إذن، أو أنه كان يمنعها من الإنفاق فإنها ليس لها أن تنفق، ويحمل هذا الحديث على الشيء اليسير الذي لا يمنع مثله، أو الشيء الذي يسرع إليه الفساد، أو الذي يتعاطاه الناس عادة.
تراجم رجال إسناد حديث (إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه هو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبا هريرة ]. أبو هريرة رضي الله عنه هو: عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه، والحديث هذا من صحيفة همام ، وقد أخرج البخاري و مسلم أحاديث كثيرة من صحيفة همام ، وهي أحاديث إسنادها واحد، وتبلغ مائة وخمسين حديثاً تقريباً، وقد أوردها كلها الإمام أحمد في مسنده متصلة، وبين كل حديث وحديث (وقال رسول الله صلى الله عليه وسلم كذا، وقال رسول الله صلى الله عليه وسلم كذا) والإسناد واحد، وهو إسناد صحيح، وقد اتفق البخاري و مسلم على بعضها، وهذا مما اتفقا عليه، وانفرد البخاري بأحاديث منها، وانفرد مسلم بأحاديث أخرى منها، وتركا بعضها فلم يخرجاه، وهذا من أوضح الأدلة التي يستدل بها على أن البخاري و مسلماً لم يستوعبا كل الأحاديث الصحيحة، ولم يلتزما ذلك، لأنهما لو التزما ذلك لأخرجا كل هذه الصحيفة، ولما تركا منها شيئاً، لذلك فقد أخطأ من استدرك عليهما إخراج بعض الأحاديث الصحيحة التي لم يخرجاها، وكذلك أخطأ من ألزمهما إخراج بعض الأحاديث الصحيحة، فإنهما لم يلتزما إخراج كل الأحاديث الصحيحة. وما أخرجه الإمام مسلم رحمة الله عليه من أحاديث هذه الصحيفة فإنه يكون بهذا الإسناد: محمد بن رافع عن عبد الرزاق عن معمر عن همام عن أبي هريرة ، وكان من طريقته وحسن سياقه أنه عندما ينتهي الإسناد يقول: فذكر أحاديث منها: قال رسول الله صلى الله عليه وسلم: كذا وكذا. وأما البخاري فإنه لا يذكر هذا الشيء، وإنما يأتي بالقطعة التي يريد بإسنادها إلى رسول الله صلى الله عليه وسلم، وأما مسلم فإنه عندما ينتهي الإسناد إلى أبي هريرة عن النبي صلى الله عليه وسلم، فإنه يقول: فذكر أحاديث منها، حتى يفيد أن هناك شيئاً قبل هذا، فيشير إلى أن هناك أحاديث أخرى وذلك بقوله: فذكر أحاديث منها. وهذا الحديث من جملة الصحيفة، وقد مشى أبو داود على طريقة البخاري ، أي: أنه يأخذ القطعة من الحديث، ويذكرها بإسنادها إلى آخره، ولا يحصل منه مثل ما كان يحصل للإمام مسلم من التنبيه على ذلك.
شرح أثر (... لا يحل لها أن تتصدق من مال زوجها إلا بإذنه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سوار المصري حدثنا عبدة عن عبد الملك عن عطاء عن أبي هريرة رضي الله عنه في المرأة تتصدق من بيت زوجها، قال: لا، إلا من قوتها، والأجر بينهما، ولا يحل لها أن تتصدق من مال زوجها إلا بإذنه، قال أبو داود : هذا يضعف حديث همام ]. كما أورد أبو داود حديث أبي هريرة ، وهو موقوف عليه، وذلك (في المرأة تنفق من مال زوجها، قال: لا، إلا من قوتها)، يعني: من الشيء الذي يخصص لها، والشيء الذي أعطيت إياه وصار ملكاً لها، فإنها تنفق منه. قوله: (ولا يحل لها أن تتصدق من مال زوجها إلا بإذنه)، قد يكون ذلك الإذن صريحاً، وقد يعرف من عادته أنه يوافق على الصدقة في حدود معينة، وهذا لا يخالف ما جاء في حديث أبي هريرة المتقدم، فهنا: لا يحل لها إلا بإذنه، وذاك: من غير إذنه، وهذا يكون في أمور عرف التسامح فيها، أو في أشياء يسرع إليها الفساد، أما أن تبالغ في ذلك وتسرف فهذا هو الذي يحمل عليه ما جاء في أثر أبي هريرة هذا. أما قول أبو داود بعد ذلك: وهذا يضعف حديث أبي هريرة ، فهذا مما لا وجه له؛ لأن حديث أبي هريرة متفق عليه، وهذه الجملة جاءت في بعض النسخ، ثم أيضاً هذا الحديث موقوف على أبي هريرة ، وليس من كلام النبي صلى الله عليه وسلم وإنما هو من كلام أبي هريرة ، وذاك متفق عليه مرفوع إلى رسول الله عليه الصلاة والسلام، ولا تنافي بينهما، فما جاء في أثر أبي هريرة يحمل على شيء، وما جاء في حديث أبي هريرة المرفوع يحمل على شيء آخر.
تراجم رجال إسناد أثر (...لا يحل لها أن تتصدق من مال زوجها إلا بإذنه)

قوله: [ حدثنا محمد بن سوار المصري حدثنا عبدة ]. عبدة بن سليمان ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الملك ]. عبد الملك بن أبي سليمان ، وهو صدوق له أوهام أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء ]. عطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.

صلة الرحم

شرح حديث تصدق أبي طلحة بأريحاء

قال المصنف رحمه الله تعالى: [ باب في صلة الرحم. حدثنا موسى بن إسماعيل حدثنا حماد -هو ابن سلمة -عن ثابت عن أنس رضي الله عنه أنه قال لما نزلت: لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ [آل عمران:92]، قال أبو طلحة رضي الله عنه: يا رسول الله! أرى ربنا يسألنا من أموالنا، فإني أشهدك أني قد جعلت أرضي بأريحاء له، فقال له رسول الله صلى الله عليه وآله وسلم: (اجعلها في قرابتك، فقسمها بين حسان بن ثابت و أبي بن كعب رضي الله عنهما). قال: أبو داود :بلغني عن الأنصاري محمد بن عبد الله قال: أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار ، و حسان بن ثابت بن المنذر بن حرام ، يجتمعان إلى حرام ، وهو الأب الثالث، و أبي بن كعب بن قيس بن عتيك بن زيد بن معاوية بن عمرو بن مالك بن النجار ، فـ عمرو يجمع حسان و أبا طلحة و أبياً ، قال الأنصاري : بين أبي و أبي طلحة ستة آباء ]. أورد أبو داود هذه الترجمة: باب صلة الرحم، والرحم: هي القرابة، ورحم الإنسان هم قرابته، وفي اصطلاح الشرع: الرحم هم القرابة، قال الله عز وجل: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ [الأنفال:75]، والمراد به القرابات. وعند الفرضيين: ذوو الأرحام هم الذين لا يرثون بفرض ولا بتعصيب، فهو في الشرع أعم من معناه عند الفرضيين؛ لأنه يشمل كل القرابات، فالرحم هم قرابة الإنسان سواء كانوا من جهة أبيه أو من جهة أمه. وأورد أبو داود حديث أنس رضي الله عنه: (لما نزل قول الله عز وجل: لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ [آل عمران:92] جاء أبو طلحة إلى الرسول صلى الله عليه وسلم وقال: يا رسول الله! أرى ربنا يسألنا من أموالنا) يعني: يسألنا أن ننفق من أموالنا على من كان محتاجاً، وقوله: (يسألنا) أي: يأمرنا بأن ننفق منها، والله تعالى يثيب على ذلك الأجر العظيم، كما قال الله عز وجل: مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ [الحديد:11]. قوله: (وإني أشهدك أني قد جعلت أرضي بأريحاء له) أي: لله عز وجل، فضعها حيث شئت، يطلب من النبي صلى الله عليه وسلم أن يتصرف فيها، فالنبي صلى الله عليه وسلم قال: (اجعلها في الأقربين)، وهذا هو المقصود من هذه الترجمة: صلة الرحم، فالإحسان إلى القريب صدقة وصلة، فيكون قد جمع بين خصلتين حسنتين: صلة رحم، وإحسان وصدقة. فقسمها بين حسان و أبي بن كعب ، وهما من قرابته رضي الله تعالى عنه. ثم إن أبا داود ذكر نوع هذه القرابة، وأن حسان يلتقي معه في جده الثالث، وأما أبي فإنما يلتقي معه في السادس، وذكر نسب أبي طلحة ، ونسب حسان ، ونسب أبي ، وذكر أماكن الالتقاء بينهم، فالتقاء حسان مع أبي طلحة أقرب من التقائه مع أبي ، وهذا فيه إشارة إلى أن الأقارب وإن كان بعضهم أقرب من بعض فإن البر والإحسان يكون للجميع، بخلاف الميراث، فإن من كان أقرب إلى الميت فإنه يحجب من يكون أبعد منه. وهذا الحديث فيه دليل على أن الإنسان إذا تصدق بشيء وجعله مجملاً غير معين المصارف فإن ذلك جائز، ثم تعيّن مصارفه في وجوه الخير والبر، وأفضلها وأولاها أن تكون في الأقربين. وأريحاء هي بيرحاء، فقيل: إنها البئر، وقيل: إن الأرض كلها يقال لها: بيرحاء، وقيل: إنها مضاف ومضاف إليه، أي: بئر مضافة إلى حاء.

تراجم رجال إسناد حديث تصدق أبي طلحة بأريحاء

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد هو: ابن سلمة ]. حماد بن سلمة هو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود رحمه الله. لو جعل الإنسان الصدقة في الأقربين فلا شك أن الفقير منهم هو الأولى، ولكنه إذا وقف على الأقارب فإنه يشمل الموسر وغير الموسر إذا لم يقيد بالمحتاج، فلو وقف على أبنائه وقفاً مثلاً ولم يحدد أنه للفقير، أو لمن وصفه كذا وكذا، فإنه يكون للجميع. [ قال: أبو داود : بلغني عن الأنصاري محمد بن عبد الله ]. محمد بن عبد الله الأنصاري هو: محمد بن عبد الله بن المثنى الأنصاري ثقة أخرج له أصحاب الكتب الستة، وقوله: [ بلغني ] فيه انقطاع، أي: أن بينه وبين المبلّغ عنه واسطة، وهذا المتن مقطوع، لأنه مضاف إلى محمد بن عبد الله الأنصاري ، وهو أيضاً منقطع؛ لأن الواسطة بين أبي داود وبين الأنصاري غير موجودة، وهما متقاربان، فالأنصاري متقدم من الطبقة التاسعة، وهو من كبار شيوخ البخاري الذين روى عنهم الثلاثيات، و أبو داود قريب منه، وبينهما واسطة. [ قال: أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار و حسان بن ثابت بن المنذر بن حرام ، يجتمعان إلى حرام ، وهو الأب الثالث، و أبي بن كعب بن قيس بن عتيك ]. هو عندنا في هذه النسخة هكذا (عتيك)، إلا أنه في ترجمة أبي بن كعب من طبقات ابن سعد ، ومعرفة الصحابة لأبي نعيم وأسد الغابة، وتهذيب الكمال، وعون المعبود ، وكثير من نسخ السنن هكذا: عبيد،ولا ندري أيها أصوب. [ ابن زيد بن معاوية بن عمرو بن مالك بن النجار، فـ عمرو يجمع حسان و أبا طلحة و أبي ]. يجتمع الثلاثة في عمرو ، بينما يجتمع أبو طلحة مع حسان في الجد الثالث وهو حرام . [ قال الأنصاري : بين أبي و أبي طلحة ستة آباء ].
شرح حديث (... أما إنك لو كنتِ أعطيتها أخوالك كان أعظم لأجرك)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبدة عن محمد بن إسحاق عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن ميمونة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم، أنها قالت: كانت لي جارية فأعتقتها، فدخل علي النبي صلى الله عليه وآله وسلم فأخبرته، فقال: (آجرك الله، أما إنك لو كنت أعطيتها أخوالك كان أعظم لأجرك) ] أورد أبو داود حديث ميمونة بنت الحارث الهلالي رضي الله عنها: أنها كانت لها جارية فأعتقتها، فقال: لها رسول الله صلى الله عليه وسلم: (آجرك الله، ولو كنت أعطيتها أخوالك كان أعظم لأجرك). قوله: (لو أعطيتها أخوالك) هذا هو الذي يتعلق بصلة الرحم، وهو المراد من الحديث، ولعل أخوالها كانوا بحاجة شديدة، فالإحسان إليهم فيه جمع بين التصدق وصلة الرحم.
تراجم رجال إسناد حديث (... أما لو كنتِ أعطيتها أخوالك كان أعظم لأجرك)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ عن عبدة ]. عبدة بن سليمان مر ذكره. [ عن محمد بن إسحاق ]. محمد بن إسحاق صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن بكير بن عبد الله بن الأشج ]. بكير بن عبد الله بن الأشج المصري ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن ميمونة ]. وهي بنت الحارث الهلالية أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (عندي دينار قال تصدق به على نفسك...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن محمد بن عجلان عن المقبري عن أبي هريرة رضي الله عنه أنه قال: أمر النبي صلى الله عليه وآله وسلم بالصدقة، فقال رجل: (يا رسول الله! عندي دينار، فقال: تصدق به على نفسك، قال: عندي آخر، قال: تصدق به على ولدك، قال: عندي آخر، قال: تصدق به على زوجتك، أو قال زوجك، قال: عندي آخر، قال: تصدق به على خادمك، قال: عندي آخر، قال: أنت أبصر). ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم أمر بالصدقة، فجاء رجل وقال: يا رسول الله! عندي دينار فقال: تصدق به على نفسك، قال: عندي آخر، قال: تصدق به على ولدك، قال: عندي آخر، قال: تصدق به على زوجك، قال: عندي آخر قال: تصدق به على خادمك، قال: عندي آخر، قال: أنت أبصر به) أي: تصرف فيه كيف شئت، والصدقة هنا بمعنى النفقة، فالصدقة على النفس هو إنفاق عليها، ثم ابنه؛ لأنه جزء منه، ثم زوجته، والإنفاق عليها في مقابل الاستمتاع بها، ثم خادمه الذي هو قائم بخدمته، وهؤلاء هم الذين يعولهم وتجب نفقتهم عليه، فيبدأ بمن يعول، ثم بعد ذلك ينفق ويعطي المحتاجين ممن لا يعولهم ولا تلزمه نفقتهم، فأرشد عليه الصلاة والسلام إلى الإنفاق على الأقارب الأول فالأول، ثم بعد ذلك يتصدق الإنسان كيف شاء، والصدقة هنا بمعنى الإنفاق. والإنسان عندما ينفق على نفسه وعلى أقاربه الذين يجب عليه نفقتهم فإنه مأجور إذا احتسب ذلك، ولهذا جاء في الحديث، (كل سلامي من الناس عليه صدقة فيه، وفي بضع أحدكم صدقة، قالوا: يا رسول الله! أيأتي أحدنا شهوته ويكون له أجر، قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ قالوا: نعم، قال: فكذلك إذا وضعها في الحلال كان له أجر) .
تراجم رجال إسناد حديث (عندي دينار قال تصدق به على نفسك...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو: سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. محمد بن عجلان المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن المقبري ]. المقبري هو: سعيد بن أبي سعيد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره، و المقبري سعيد بن أبي سعيد وأبوه كل منهما يروي عن أبي هريرة ، وكل منهما ثقة، وكل منهما أخرج له أصحاب الكتب الستة.
شرح حديث (كفى بالمرء إثماً أن يضيّع من يقوت)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان ، حدثنا أبو إسحاق عن وهب بن جابر الخيواني عن عبد الله بن عمرو رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (كفى بالمرء إثماً أن يضيع من يقوت) ]. أورد أبو داود حديث عبد الله بن عمرو : (كفى بالمرء إثماً أن يضيع من يقوت) أي: أن الإنسان يأثم في عدم الإنفاق والإعالة لمن تلزمه النفقة عليهم، سواء كان ذلك بأن يترك التسبب في طلب الرزق لهم، أو بأن يكون ذا مال فيشح عليهم ويقتر، أو أن يذهب ينفق ويتصدق على الأبعدين ويترك الأقربين ممن تلزمه النفقة عليهم، فيكفل المستحب ويترك الواجب، فإنه يكون آثماً لأنه ترك ما أوجب الله عز وجل عليه من الإنفاق على من يجب الإنفاق عليه، وهذا مثل الحديث الذي قبله، فالنبي صلى الله عليه وسلم قال: تصدق به على نفسك، ثم قال: على ولدك ثم قال: على زوجك، ثم قال: على خادمك، ثم قال: أنت أبصر به، يعني بعد ذلك تصدق على من شئت، أو أمسك، فالأمر إليك.
تراجم رجال إسناد حديث (كفى بالمرء إثماً أن يضيّع من يقوت)

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان حدثنا أبو إسحاق ]. أبو إسحاق هو: عمرو بن عبد الله الهمداني السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن وهب بن جابر الخيواني ]. وهب بن جابر الخيواني وهو مقبول، أخرج له أبو داود و النسائي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث فيه رجل مقبول، لكن له شواهد تشهد له، ومنها الحديث الذي مر قبله. وكذلك الحديث الذي أخرجه مسلم : (كفى بالمرء إثماً أن يحبس عن من يملك قوته). فالحديث صحيح، وإن كان فيه هذا المقبول الذي عند أبي داود .
شرح حديث (من سرّه أن يبسط له في رزقه ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و يعقوب بن كعب ، وهذا حديثه، قالا: حدثنا ابن وهب أخبرني يونس عن الزهري عن أنس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من سره أن يبسط له في رزقه، وينسأ في أثره فليصل رحمه) ]. أورد أبو داود حديث أنس رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (من سره أن يبسط له في رزقه، وينسأ في أثره، فليصل رحمه)، وهذا يتعلق بصلة الأرحام، وأنها من أسباب حصول الرزق، ومن أسباب النسأ له في الأثر، أي: أن يطيل في عمره، وليس معنى ذلك أنه يغير ما كتبه الله عز وجل من الآجال، وذلك كأن يكون عمر الإنسان قصيراً فيغير ما كتب فيكون عمره طويلاً، ليس هذا المراد، فالذي كتب في اللوح المحفوظ لا يغير ولا يبدل، وإنما قدّر الله عز وجل الأسباب وقدر المسببات، فقدر أن هذا يكون عمره طويلاً، وقدر أن يكون باراً واصلاً لرحمه، فحصل له السبب والمسبب، فالسبب مقدر، والمسبب مقدر، وقد جعل الله صلة الرحم سبباً لإطالة العمر، فهذا هو المقصود من الحديث، وليس المقصود من أنه ينسأ له في أجله أنه يغير ما كتب في اللوح المحفوظ، فإذا كان عمره كذا فوصل رحمه فإنه يزاد في عمره، فالعمر ثابت ومستقر، ولكن الله تعالى قدر المسببات التي هي الأعمار ومدتها، وقدّر الأسباب التي تؤدي إليها، وهي كونه يصل رحمه، فتكون صلة الرحم سبباً في بسط الرزق وسعته، وفي طول العمر أيضاً.
تراجم رجال إسناد حديث (من سرّه أن يبسط له في رزقه ... )

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ و يعقوب بن كعب ]. و يعقوب بن كعب هو ثقة أخرج له أبو داود . [ وهذا حديثه قالا: حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أنس ]. قد مر ذكره، و أنس من صغار الصحابة، و الزهري من صغار التابعين، وصغار التابعين يروون عن صغار الصحابة.
شرح حديث (قال الله أنا الرحمن وهي الرحم...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و أبو بكر بن أبي شيبة ، قالا: حدثنا سفيان عن الزهري عن أبي سلمة عن عبد الرحمن بن عوف رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (قال الله: أنا الرحمن، وهي الرحم، شققت لها اسماً من اسمي، من وصلها وصلته، ومن قطعها بتتُّه) ]. أورد أبو داود حديث عبد الرحمن بن عوف رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: (أنا الرحمن، وهي الرحم، شققت لها اسماً من اسمي، فمن وصلها وصلته، ومن قطعها بتتُّه) يعني: قطعته، فالبت هو القطع، وهو هنا مقابل للقطع، كما أن الوصل مقابل للوصل، والجزاء من جنس العمل. وقوله: (أنا الرحمن) يعني: أن هذا من أسمائه عز وجل التي لا يسمى بها غيره ولا يجوز أن يسمى بها غير الله عز وجل. وقوله: (وهي الرحم شققت) أي: اشتق لها اسماً من اسم الله عز وجل، أي: من نفس المادة، فالرحمن هو ذو الرحمة الواسعة، والرحم هي القرابة.
تراجم رجال إسناد حديث (قال الله أنا الرحمن وهي الرحم...)

[ حدثنا مسدد ]. مسدد مر ذكره. [ و أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو: عبد الله بن محمد بن عثمان بن أبي شيبة ، وهو: أخو عثمان بن أبي شيبة الذي يتكرر ذكره، وهو: ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وقد أكثر عنه الإمام مسلم في صحيحه، ولم يرو عن أحد مثل ما روى عنه، فجملة الأحاديث التي رواها عنه في الصحيح تبلغ ألفاً وخمسمائة حديث، فهو أكثر الشيوخ الذين روى عنهم الإمام مسلم على الإطلاق. [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن أبي سلمة ]. أبي سلمة بن عبد الرحمن بن عوف المدني وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عوف ]. عبد الرحمن بن عوف رضي الله تعالى عنه، الصحابي الجليل أحد العشرة المبشرين بالجنة، حديثه أخرجه أصحاب الكتب الستة. وأكثر العلماء على أن أبا سلمة بن عبد الرحمن لم يسمع من أبيه، فعلى هذا يكون الحديث مرسلاً، وقد صحح الألباني الحديث، وكذلك صححه أحمد شاكر في تحقيق المسند، فلا أدري هل هناك واسطة بينه وبين أبيه، أو أن له شواهد تشهد له؟
شرح حديث (قال الله أنا الرحمن، وهي الرحم ) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق أخبرنا معمر عن الزهري حدثني أبو سلمة أن الرداد الليثي أخبره عن عبد الرحمن بن عوف رضي الله عنه: أنه سمع رسول الله صلى الله عليه وآله وسلم بمعناه ]. هذه الطريق فيها واسطة بين أبي سلمة وأبيه عبد الرحمن بن عوف ، وهو الرداد الليثي ، وهو مقبول. قوله: [ بمعناه ] يعني: بمعنى الحديث المتقدم، وقد ذكر بعض الإخوان أن الشيخ الألباني ذكر لحديث الرداد هذا شواهد وذلك في السلسلة الصحيحة برقم (520).
تراجم رجال إسناد حديث (قال الله أنا الرحمن وهي الرحم) من طريق أخرى

[ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة أخرج له أبو داود . [ حدثنا عبد الرزاق أخبرنا معمر عن الزهري حدثني أبو سلمة : أن الرداد الليثي ]. الرداد الليثي مقبول أخرج له البخاري في (الأدب المفرد) وأبو داود . [ عن عبد الرحمن بن عوف ]. وقد مر ذكره. ويشهد لهذا الحديث حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إن الله خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ من القطيعة قال: نعم. أما ترضين أني أصل من وصلك وأقطع من قطعك؟ قالت: بلى .)]. وذلك من ناحية نتيجته، وأنه يصل من وصل، ويقطع من قطع، فهو نفس المعنى، فيكون شاهداً بالمعنى، لكن قوله: (أنا الرحمن، وهي الرحم) فلا شاهد له، وأما النتيجة وهي: وصل من وصل الرحم، وقطع من قطعها، فهذا الحديث شاهد لها.

شرح حديث (لا يدخل الجنة قاطع رحم)

قال المصنف رحمه الله تعالى: [ باب صلة الرحم. حدثنا مسدد حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه رضي الله عنه يبلغ به النبي صلى الله عليه وآله وسلم أنه قال: (لا يدخل الجنة قاطع رحم)]. سبق في هذه الترجمة: (باب صلة الرحم) أحاديث تدل على فضل صلة الرحم، وعلى ما فيه من الأجر والثواب، ثم ذكر أبو داود رحمه الله بعد ذلك أحاديث فيها قطيعة الرحم وخطرها ومضرتها، وأورد حديث جبير بن مطعم بن نوفل رضي الله تعالى عنه وأرضاه، أن النبي صلى الله عليه وسلم قال: (لا يدخل الجنة قاطع رحم)، وهذا وعيد شديد لمن كان قاطعاً لرحمه. فقيل في معنى هذا الحديث: إنه من أحاديث الوعيد التي فيها تهديد وتخويف وزجر من القطيعة، وإن الواجب هو الحذر من التعرض لهذا الوعيد، والحذر من أن يكون الإنسان من أهل هذا الوعيد. وقيل: إنّ المراد بقوله: (لا يدخل الجنة) أنه لا يدخلها من أول وهلة، أي أنه يتأخر في دخول الجنة، وأنه يدخل النار ويعذب بها، ولكنه إذا دخل النار لا يستمر فيها أبداً، بل لابد أن يخرج منها، وأن يدخل الجنة ما دام أنه مرتكب لكبيرة فقط، ولا يمنع من دخول الجنة أبداً إلا الكفار الذين هم أهل النار، فلا سبيل لهم إلى الخروج منها أبداً. وأما أهل الكبائر وعصاة المؤمنين فإنهم مهما بلغت كبائرهم وعظمت فأمرهم إلى الله عز وجل، فإن شاء عفا وتجاوز عنهم، وإن شاء عذبهم وأدخلهم النار، ولكنه إذا أدخل أحداً منهم النار بجرمه وبكبيرته فإنه لا يدوم فيها دوام الكفار، بل يبقى فيها مدة كما يشاء عز وجل أن يبقى فيها، وبعد ذلك يخرج منها ويدخل الجنة. إذاً: فقوله: (لا يدخل الجنة) أي: لا يدخلها من أول وهلة، وأما كونه لا يدخلها أبداً فهذا ليس بصحيح. وقيل: إنه لا يدخلها أبداً إذا كان مستحلاً؛ لأن استحلال الذنب كفر، فيكون ذلك مانعاً من دخول الجنة أبداً؛ لأنه يكون بذلك كافراً، والكافر لا يخرج من النار ولا يدخل الجنة أبداً، وأما إذا لم يكن مستحلاً لذلك وإنما هو عاص ومرتكب لكبيرة فهو تحت مشيئة الله عز وجل، فإن شاء عذبه، وإن شاء عفا عنه، ومن لم يعف ويتجاوز عنه فإنه يدخله النار، فيعذب فيها على مقدار جرمه وكبيرته، وبعد ذلك يخرج من النار ويدخل الجنة.
تراجم رجال إسناد حديث (لا يدخل الجنة قاطع رحم)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا سفيان ]. سفيان وهو ابن عيينة المكي ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. وهو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن محمد بن جبير ]. محمد بن جبير بن مطعم النوفلي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو: جبير بن مطعم رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ يبلغ به النبي صلى الله عليه وسلم ]. هذه من الصيغ التي هي بمعنى: قال رسول الله صلى الله عليه وسلم، ومنها أيضاً: يرفعه إلى النبي، أو ينميه إلى النبي، فكل هذه صيغ تعادل قولهم: قال رسول الله صلى الله عليه وسلم كذا، فهي بمعنى المرفوع، فمعنى يبلغ به، أي: يوصله وينسبه ويضيفه إلى رسول الله صلى الله عليه وسلم، فهو مرفوع.

شرح حديث (ليس الواصل بالمكافئ)

قال المصنف رحمه الله تعالى: [ حدثنا ابن كثير أخبرنا سفيان عن الأعمش والحسن بن عمرو وفطر عن مجاهد عن عبد الله بن عمرو رضي الله عنهما، قال سفيان : ولم يرفعه سليمان إلى النبي صلى الله عليه وآله وسلم، ورفعه فطر و الحسن قال: قال رسول الله صلى الله عليه وآله وسلم: (ليس الواصل بالمكافئ، ولكن هو الذي إذا قطعت رحمه وصلها)]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما قال: (ليس الواصل بالمكافئ)يعني: أنه إذا وصل الرجل رحمه مكافأة ومجازاة على الإحسان بالإحسان، كأن يكون أعطي شيئاً فأعطى مكانه، أو حصل له زيارة فحصلت منه زيارة مكافأة ورداً للذي قد حصل، فليس هذا هو الواصل، وليس هذا من الوصل في حقيقة الأمر، وإن كان هذا يعتبر واصلاً، ولكن الواصل على الحقيقة هو الذي إذا قُطعت رحمه وصلها، وهو الذي يجازي على القطع وصلاً، وعلى الإساءة إحساناً، فهذا هو الواصل على الحقيقة. ولا شك أن المكافئ الذي يقابل الإحسان بالإحسان أحسن من الذي لا تحصل منه تلك المقابلة. إذاً فقوله صلى الله عليه وسلم: (ليس الواصل بالمكافئ) يعني: ليس الواصل حقيقة هو المكافئ، وإنما الواصل حقيقة هو الذي إذا قطعت رحمه وصلها، فهذا فيه دليل على الحث على صلة الأرحام ابتداء، وأن ذلك هو الأولى والأفضل من أن يكون عن طريق المقابلة والمماثلة، ولا شك أن الإنسان إذا سبق إلى الخير ثم جازى بما سبق إليه لا شك أن ذلك خير، ولكن الأتم والأفضل من ذلك هو الذي تحصل له القطيعة فيقابل على القطيعة وصلاً.

تراجم رجال إسناد حديث (ليس الواصل بالمكافئ)

[ حدثنا ابن كثير ]. هو محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. وهو سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. وهو سليمان بن مهران الكاهلي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ والحسن بن عمرو ]. الحسن بن عمرو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ وفطر ]. وهو فطر بن خليفة ، صدوق أخرج له البخاري وأصحاب السنن. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال سفيان : ولم يرفعه سليمان إلى النبي صلى الله عليه وسلم؛ ورفعه فطر و الحسن ]. سفيان هو الثوري ، وقد رواه عن ثلاثة من شيوخه وهم: الأعمش وهو: سليمان بن مهران ، والحسن بن عمرو ، وفطر بن خليفة ، وقال: إن سليمان الأعمش لم يرفعه، وقد ذكره في الآخر باسمه، وذكره في الأول بلقبه لأن سليمان بن مهران لقبه: الأعمش ، فأحياناً يذكر بلقبه، وأحياناً يذكر باسمه، والذي لا يعرف ألقاب المحدثين يلتبس عليه الأمر، ويظن أن الشخص الواحد شخصين، فكونه ذكره باسمه مرة وبلقبه أخرى يدل على أهمية معرفة الألقاب؛ حتى لا يظن الشخص الواحد شخصين. وهذا الحديث لم يرفعه سليمان الأعمش ، وإنما رفعه الحسن بن عمرو ، وفطر بن خليفة ، أي: أنّ الأول وقفه، والآخران رفعاه إلى رسول الله صلى الله عليه وسلم.
الأسئلة

ما تقع به صلة الرحم

السؤال: كيف تكون الصلة؟ الجواب: تكون الصلة بالعطاء، وتكون بالزيارة، وتكون بالاتصال، وتكون بالسؤال عنهم، وتكون بمعاونتهم ومساعدتهم فيما يحتاجون إلى مساعدة فيه؛ أي: أن يصل إليهم خيره، وأن يمنع عنهم شره، فهذه هي صلة الرحم.

تحديد مدّة صلة الرحم

السؤال: هل هناك مدة تحدَّد للشخص حتى يكون واصلاً أو قاطعاً؟ الجواب: ليس هناك مدة في ذلك، ولكن الإنسان يحرص على أن يكون اتصاله في أوقات متقاربة، ولا نعلم تحديداً لمدة معينة في ذلك.

ضابط الأرحام وكيفية صلتهم إذا كثروا

السؤال: هل الأرحام هم الأقارب، أم أن ذلك يستمر ولو كان إلى الجد العاشر؟ الجواب: الأرحام -كما هو معلوم- هم الأقارب، وبعضهم أولى من بعض بالصلة، وإذا كانت القرابة بعيدة ويشق الاتصال بهم فالإنسان يكون معذوراً، ولكنه يسأل عن أحوالهم إذا تيسر، وأما أن يتصل بهم واحداً واحداً وهم بالمئات والألوف فهذا يشق عليه، لكن يحرص على القرابات القريبة، وأما الباقون فيسأل عنهم في الجملة إذا كانوا كثيرين جداً ومتباعدين.

هجر الأقارب إذا كانوا يدعون إلى المعاصي

السؤال: إن كان أقاربي يؤذونني في ديني، أو يأمرونني بالمعصية، فهل لي أن أقطعهم؟ الجواب: إذا كانوا يؤذونك في دينك فعليك أن تنصحهم حتى يستقيموا على طاعة الله وأمره، وحتى يكونوا على الدين الصحيح، وعلى الصراط المستقيم، فمن أعظم صلة الرحم أن تكون سبباً في هداية الضال منهم، فالإحسان إلى القريب بالسعي في هدايته من أهم المهمات، وهو من أعظم الصلة؛ لأن في ذلك إخراجه من الظلمات إلى النور، فهو أعظم إحسان وأعظم صلة، فإذا كان الأمر كذلك فعلى الإنسان أن يحرص على هدايتهم، وعلى دعوتهم، وعلى النصح لهم، وعلى الاتصال بهم؛ من أجل تنبيههم وعظتهم وتذكيرهم لعل الله أن يهديهم.
الشح

شرح حديث (إياكم والشح...)

قال المصنف رحمه الله تعالى: [ باب في الشح. حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن الحارث عن أبي كثير عن عبد الله بن عمرو رضي الله عنهما أنه قال: (خطب رسول الله صلى الله عليه وآله وسلم فقال: إياكم والشح؛ فإنما هلك من كان قبلكم بالشح: أمرهم بالبخل فبخلوا، وأمرهم بالقطيعة فقطعوا، وأمرهم بالفجور ففجروا)]. أورد أبو داود هذه الترجمة: (باب في الشح) وذلك أنه لما ذكر صلة الرحم، وأنها تكون بوجوه الصلة ومنها ومنها البذل والإعطاء، عقب ذلك بالترجمة في الشح الذي هو ضد الإعطاء، وضد البذل، وضد الإحسان، فهو المنع وعدم الإحسان، فناسب أن يذكر الشح بعد ذكر الصلة. والشح: هو شدة البخل، وقيل: إن الشح خاص، والبخل عام، وقيل: العكس، وغالباً ما يضاف البخل إلى عدم البذل، والشح إلى ما يقوم بالنفس من عدم الرغبة في الجود والإحسان؛ ولهذا يأتي في القرآن: وَمَنْ يُوقَ شُحَّ نَفْسِهِ [التغابن:16]، فاليد تابعة للنفس، فإذا كانت النفس غنية سهل بعد ذلك بذل اليد، وإذا كانت اليد غنية ولكن النفس ليست غنية بل فيها الشح والبخل فإن اليد تكون تابعة لها، فلا يحصل الجود من اليد إلا إذا وجد السخاء في النفس، وكانت النفس راغبة في الإحسان. وقد أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم خطب الناس وقال: (إياكم والشح؛ فإن الشح أهلك من كان قبلكم)، وقوله: (إياكم والشح) تحذير من الشح. قوله: (فإنما هلك من كان قبلكم بالشح، أمرهم بالبخل فبخلوا)، وهذا يوضح أن البخل -وهو عدم البذل- يكون نتيجة لما قام في القلب والنفس، ولهذا قال: (أمرهم) يعني: أنّ النفس الأمارة بالسوء التي فيها الشح هي التي أمرت بالبخل؛ فحصل البخل، فصار البخل نتيجة للشح. وقوله: (أمرهم بالبخل فبخلوا) أي: أمرهم الشح بالبخل. وقوله: (وأمرهم بالقطيعة فقطعوا) أي: أمرهم بقطيعة الأرحام فقطعوها. وقوله: (وأمرهم بالفجور ففجروا) الفجور يفسر بالكذب، ويفسر بالميل عن الصواب، والميل عن الحق، وكل هذا نتيجة للشح الذي يقوم في النفوس؛ ولهذا يقول الله عز وجل: وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن:16] وهذا ذكره الله عز وجل في آخر الآية التي ذكر فيها سخاء الأنصار، وجودهم، وبرهم، وإحسانهم، قال الله عز وجل: ((وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ)) يعني: من قبل المهاجرين يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ [الحشر:9]يعني: أنهم يبذلون، ثم قال: وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر:9].
تراجم رجال إسناد حديث (إياكم والشح...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة أخرج حديثه البخاري وأبو داود والنسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة الهمداني ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الحارث ]. عبد الله بن الحارث وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي كثير ]. أبو كثير هو زهير بن الأقمر الزبيدي مقبول أخرج له البخاري في خلق أفعال العباد وأبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث (أعطي ولا توكي فيوكى عليك)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل أخبرنا أيوب حدثنا عبد الله بن أبي مليكة حدثتني أسماء بنت أبي بكر رضي الله عنهما قالت: (قلت: يا رسول الله! ما لي شيء إلا ما أدخل علي الزبير بيته أفأعطي منه؟ قال: أعطي ولا توكي فيوكى عليك)]. أورد أبو داود حديث أسماء بنت أبي بكر رضي الله تعالى عنهما أنها قالت: (ما لي إلا ما أدخل علي الزبير ) - تعني: ليس عندي شيء إلا ما أدخل علي الزبير في بيته، قولها: (فأعطي منه؟ قال: أعطي ولا توكي فيوكى عليك). أي: ابذلي. وقيل: إنّ المقصود بقوله: (أعطي) أي: مما يعطيك خاصاً بك، فإذا أعطاها شيئاً وملّكها إياه من نفقة أو كسوة أو غير ذلك مما تنتفع به فإنه يدخل في ملكها، فتنفق منه. وقيل إن معناه: ما يدّخر من القوت، وأنها تنفق ولا تقتر، ولا تدّخر شيئاً للمستقبل فيحصل منها تقصير في الإنفاق على أهل البيت، والمراد: أنها تنفق ولا يحصل منها تقصير وشح. قوله: (فيوكى عليك)، الإيكاء هو الربط، مأخوذ من الوكاء وهو ما يربط به الشيء الذي يوكى عليه لحفظه وإبقائه وعدم صرفه، والمعنى: لا تمنعي فيقابلك الله تعالى بالمنع كما منعت؛ لأن الجزاء من جنس العمل.
تراجم رجال إسناد حديث (أعطي ولا توكي فيوكى عليك)

قوله: [ حدثنا مسدد حدثنا إسماعيل ]. مسدد مر ذكره، وإسماعيل هو: ابن علية ، إسماعيل بن إبراهيم بن مقسم الأسدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن أبي مليكة ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثتني أسماء بنت أبي بكر ]. أسماء بنت أبي بكر الصديق رضي الله تعالى عنها وعن أبيها وعن الصحابة أجمعين، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (أعطي ولا تحصي فيحصي الله عليك)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل أخبرنا أيوب عن عبد الله بن أبي مليكة عن عائشة رضي الله عنها: أنها ذكرت عدة من مساكين، قال أبو داود : وقال غيره: أو عدة من صدقة، فقال لها رسول الله صلى الله عليه وآله وسلم: (أعطي ولا تحصي فيحصى عليك)]. أورد أبو داود حديث عائشة رضي الله عنه: أنها ذكرت عدة من مساكين -أو عدة من صدقة- فقال مسدد وهو راوي الحديث، شيخ أبي داود : عدة مساكين، وقال غير مسدد : عدة من صدقة، أي: أنّ عدداً من المساكين يأتون على بابها فماذا تصنع أو كيف تصنع؟ وقال غيره: عدة من صدقة، يعني: أنها ذكرت عدة صدقات تحتاج إلى بذلها وإعطائها، فماذا تصنع بها؟ فقال: (أعطي ولا تحصي فيحصى عليك)، وقوله: (ولا تحصي فيحصى عليك) مثل قوله: (لا توكي فيوكى عليك) فمعناهما واحد.

تراجم رجال إسناد حديث (أعطي ولا تحصي فيحصي الله عليك)

قوله: [ حدثنا مسدد حدثنا إسماعيل أخبرنا أيوب عن عبد الله بن أبي مليكة عن عائشة ]. كلهم مر ذكرهم إلا عائشة رضي الله عنها، وهي أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 206

شرح سنن أبي داود [206]

لقد حفظ الشرع حقوق المسلمين، وربّى أتباعه على ذلك، فوضع الأحكام، وسنَّ القوانين؛ ليحفظ هذا الحق من الضياع، وإذا ضاع فهناك الأحكام والسنن والضوابط لإعادته قْدر الإمكان إلى صاحبه كاملاً سليماً، ومن الضمانات لحفظ الحقوق أحكام اللقطة والاحتفاظ بها والتعريف بها وغير ذلك.

اللقطة

شرح حديث أبي بن كعب في اللقطة
قال المصنف رحمه الله تعالى: [ كتاب اللقطة. باب التعريف باللقطة. حدثنا محمد بن كثير أخبرنا شعبة عن سلمة بن كهيل عن سويد بن غفلة قال: (غزوت مع زيد بن صوحان و سليمان بن ربيعة فوجدت سوطا، فقالا لي: اطرحه، فقلت: لا، ولكن إن وجدت صاحبه وإلا استمتعت به، فحججت فمررت على المدينة، فسألت أبي بن كعب رضي الله عنه فقال: وجدت صرة فيها مائة دينار، فأتيت النبي صلى الله عليه وآله وسلم فقال: عرفها حولا. فعرفتها حولاً، ثم أتيته فقال: عرفها حولا. فعرفتها حولاً، ثم أتيته فقال: عرفها حولا. فعرفتها حولاً، ثم أتيته فقلت: لم أجد من يعرفها، فقال: احفظ عددها ووكاءها ووعاءها، فإن جاء صاحبها وإلا فاستمتع بها)، وقال: ولا أدري أثلاثاً قال: (عرفها)، أو مرة واحدة؟ ]. أورد أبو داود كتاب اللقطة. واللقطة: هي الشيء الذي يلتقط مما يضيع على أهله، ويقال: غالباً ما تكون في غير المواشي، فالمواشي يقال لها: ضالة في الغالب، وأما غيرها من النقود وما أشبهها فيقال لها: لقطة. ثم أورد أبو داود في الترجمة: باب تعريف اللقطة، فالإنسان إذا وجد لقطة فإنه يجب عليه أن يعرف بها أي: ينادي أنه وجد شيئاً مفقوداً، فمن كان له فليأت إليه، فإن ذكر أوصافه كما هو عليه فإنه يعطيه إياه. وأما مدّة التعريف باللقطة، فقد جاء في حديث أبي بن كعب هذا أنها ثلاث سنوات، فقد جاء إليه فقال: عرفها حولاً، ثم جاء فقال: عرفها حولاً، ثم قال: عرفها حولاً. وجاء في أحاديث أخرى عن غير أبي بن كعب أنه يعرفها حولاً واحداً، وقد أجمع العلماء على أنه يكفي تعريف حول واحد، وأنّ ذلك مجزئ، وقد جمع بعض أهل العلم بين ما جاء في هذا الحديث، وما جاء في غيره أن هذا الحديث يحمل على ما إذا كان الملتقط موسراً لا يحتاج إليها، فإنه ينادي عليها ثلاث سنوات؛ لعل صاحبها يأتي بعد تلك المناداة في مدة ثلاث سنوات فيعطيها إياه، وأما إذا لم يكن موسراً فإنه يكتفى بتعريفها سنة واحدة، وقالوا: إن أبياً كان موسراً لذلك أمره النبي صلى الله عليه وسلم بأن يكرر التعريف لعدة سنوات. وقد أورد أبو داود حديث أبي بن كعب رضي الله عنه وذلك أن سويد بن غفلة رحمة الله عليه وجد سوطاً فأخذه، وكان معه شخصان هما: زيد بن صوحان و سليمان بن ربيعة فقالا: اتركه، فقال: لا، بل آخذه فإن وجدت صاحبه وإلا ارتفقت به، أي: استفدت منه، فأخذه، فلما حج قدم المدينة، فلقي أبي بن كعب رضي الله عنه فسأله فقال: إنني وجدت صرة فيها مائة دينار، فأتيت النبي صلى الله عليه وسلم فقال: (عرفها حولاً) أي: نادِ عليها حولاً. قوله: (فعرفتها حولاً، ثم أتيته فقال: عرفها حولاً) يعني: حولاً ثانياً، (قال: فعرفتها حولاً ثم أتيته قال: عرفها حولاً). قوله: (ثم أتيته -يعني: بعد ثلاث سنوات- فقلت: لم أجد من يعرفها). قوله: [ (فقال: احفظ عددها ووكاءها، ووعاءها فإن جاء صاحبها وإلا فاستمتع بها) ] أي: عدد النقود، ونوعها من الذهب أو الفضة، وإذا كانت من النقود المعاصرة فقد تكون دولارات، أو دنانير ورقية، أو ريالات، وإذا كانت ريالات فقد تكون من فئة الريال، أو الخمسة، أو العشرة، أو العشرين، أو الخمسين، أو المائة، أو المائتين، أو الخمسمائة، فالمراد أن يعرف عددها وفئاتها. قوله: (ووعاءها) وهو القماش أو الجلد الذي جعلت فيه، والوكاء الذي ربطت به، فكل هذه الأشياء يعرفها، ثم ينفقها ويستعملها إن لم يأت صاحبها، ولكن إن جاء صاحبها فيما بعد، ووصفها على النحو الذي هي عليه فإنه يعطيه إياها، ويدفعها إليه. وجاء في بعض الروايات: أنه يعرف عفاصها ووكاءها في الأول، وكل ذلك حق، فيعرف عددها وعفاصها ووكاءها في البداية؛ حتى إذا جاء أحد يسأل عنها في مدة التعريف، وذكر أوصافها فإنه يعطيه إياها، ويمكن أيضاً أن يكون ذلك من أجل التحقق والمحافظة عليها، فإنه إذا صرفها أو أضافها إلى ماله فقد ينساها بعد ذلك، فيكون محتفظاً بالعدد والصفات، فإذا جاء صاحبها فيما بعد يسأل عنها وذكر أوصافها، فإنه يعطيه إياها، فكلا المعنيين صحيح، فيعرف أوصافها في الأول، ويعرفها في الآخر؛ من أجل الإبقاء عليها، والمحافظة على تلك الصفات حتى تصل إلى صاحبها فيما بعد إذا جاء.
تراجم رجال إسناد حديث أبي بن كعب في اللقطة

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير مر ذكره. [ أخبرنا شعبة عن سلمة بن كهيل ]. شعبة مر ذكره، وسلمة بن كهيل ثقة أخرج له أصحاب الكتب الستة. [ عن سويد بن غفلة ]. سويد بن غفلة ثقة مخضرم أخرج له أصحاب الكتب الستة. وقد ذكرت فيما مضى عنه وعن المعرور بن سويد -وكل منهما من المخضرمين- أن أحدهما كان يصلي بالناس قيام رمضان وعمره مائة وعشرون سنة، وأن الآخر كان عمره مائة وعشرين سنة، وكان أسود شعر الرأس واللحية، وقد رجعت إلى المصادر التي ذكرت ذلك فوجدت أن المعرور بن سويد هو الذي كان أسود شعر الرأس واللحية، وكان عمره مائة وعشرين سنة، ذكر ذلك النووي في (شرح مسلم) وفي (التقريب). وأما سويد بن غفلة فهو الذي كان يصلي بالناس قيام رمضان وعمره مائة وعشرون سنة، فكل منهما كان عمره مائة وعشرين، ذكر هذا أبو نعيم في ترجمته في (حلية الأولياء)، وذكر أخباراً عنه منها: أنه تزوج وعمره مائة وست عشرة سنة، رحمة الله عليه. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

اللقطة التي تعرف واللقطة التي لا تعرف وكيفية التعريف

واستنفاق السوط ليس فيه بأس كما جاء في حديث علي رضي الله عنه أنه وجد ديناراً فأمره النبي صلى الله عليه وسلم أن يستنفقه، ثم جاء بعد ذلك شخص يسأل عنه فأمره أن يعطيه إياه، ولم يأمره بالتعريف، فدل هذا على أن الشيء اليسير لا يحتاج إلى تعريف، لكن إن جاء أحد يسأل عنه فإنه يعطيه إياه. ولو وجد شيئاً مما يستهلك كالسواك مثلاً فصار يتسوك فيه فإنه يدخل في الكلام السابق. إذاً: فكل ما كان مقداره يسيراً فإنه يستنفقه بدون تعريف، وأما ضابط اليسير فقيل: إنه عشرة دراهم، وقيل: دينار؛ لأن الحديث الذي جاء عن علي وسيذكره المصنف فيه ذكر الدينار، فلم يأمره بتعريفه، فدل على أن الدينار وهو اثنا عشر درهماً لا يحتاج إلى تعريف. وأما كيفية التعريف، فإنه ينادى عليه في المجامع وفي الأماكن التي وجد فيها، ويذكر أنه وجد لقطة فمن كانت له فليأت، وليذكر أوصافها حتى تدفع إليه، ولو علق إعلاناً عند أبواب المسجد، وفي الوحدات السكنية فلا بأس بهذا فإنه كافٍ، بل هذا من أوضح التعريف؛ لأن هذا شيء مستمر، وأما التعريف بالمناداة فقد يسمع الصوت بعضهم دون الآخرين. ولو عرفها سنة فلم يأت صاحبها فله أن يستخدمها، ولكن إن جاء صاحبها فيما بعد ووصفها فإنه يعطاها، فإن كانت عينها موجودة فإنه يعطيه إياها، وإلا فإنه يعطيه ثمنها ولو أن يستلف.
شرح حديث أبي بن كعب في اللقطة من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة بمعناه، قال: (عرفها حولا) وقال: ثلاث مرار، قال: فلا أدري قال له ذلك في سنة أو في ثلاث سنين؟ ]. أورد الحديث من طريق أخرى، وأشار إلى الاختلاف فيه، وأنه وقع فيه شك فقال: [ قال: (عرفها حولا) وقال ثلاث مرار، قال: فلا أدري قال له ذلك في سنة أو في ثلاث سنين؟ ]، لكن الرواية السابقة فيها: أنه ثلاثة أحوال. قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ عن شعبة بمعناه ]. شعبة مر ذكره.
شرح حديث أبي بن كعب في اللقطة من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا سلمة بن كهيل بإسناده ومعناه، قال في التعريف قال: عامين أو ثلاثة، قال: (اعرف عددها ووعاءها ووكاءها، زاد: فإن جاء صاحبها فعرف عددها ووكاءها فادفعها إليه)]. أورد أبو داود الحديث من طريق أخرى، وفيه: أنه حولان أو ثلاثة، وأنه يعرف عددها ووكاءها، وأنه إذا جاء صاحبها فعرف عددها ووكاءها -أي: وصفها وصفاً مطابقاً لما هي عليه- فإنه يدفعها إليه، وهذه الزيادة تدل على أن صاحب اللقطة إذا وصفها بما يطابق ما هي عليه فإن ذلك كافٍِ، ولا يحتاج إلى أن يقيم بينة. وقال بعض أهل العلم: إن هذه الرواية فيها تفرد، وإنّ أبا داود قال عنها: إنها غير محفوظة، فإذاً: إذا لم يطمئن الإنسان إلى صدق المدعي فعليه أن يطلب البينة، لكن الزيادة صحيحة وثابتة، وهي موجودة في صحيح مسلم، وأيضاً حماد بن سلمة الذي تفرد بها ثقة يحتمل تفرده، وهو أيضاً لم ينفرد بها بل قد توبع على ذلك، تابعه سفيان الثوري و زيد بن أبي أنيسة ، فكلاهما ذكر هذه الزيادة وهي: (فإن عرف وكاءها وعفاصها فادفعها إليه). وهذه الرواية موجودة في صحيح مسلم، فهي ثابتة ومعتبرة، فيكفي في اللقطة أن يذكرها صاحبها بما هي عليه؛ لأن الإنسان إذا وصفها بتفاصيلها وقال: إن مقدارها كذا، وهي من النوع الفلاني، وهي من فئة كذا، وهي مربوطة في وعاء كذا وكذا، فإن ذلك يدل على صدقه، وأنها له.
تراجم رجال إسناد حديث أبي في اللقطة من طريق ثالثة

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا سلمة بن كهيل بإسناده ومعناه ]. قد مر ذكر سلمة . [ قال أبو داود : ليس يقول هذه الكلمة إلا حماد في هذا الحديث يعني: (فعرف عددها) ]. يعني: أن هذا مما انفرد به حماد بن سلمة ، وسيأتي أيضاً أنه انفرد عن أشخاص آخرين غير سلمة بن كهيل وقال: إنها غير محفوظة يعني هذه الزيادة، لكن الزيادة ثابتة في صحيح مسلم، وأيضاً فحماد بن سلمة لم ينفرد بل قد توبع، وسيذكر المصنف هذا فيما بعد مرة ثانية.
شرح حديث زيد بن خالد في اللقطة

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا إسماعيل بن جعفر عن ربيعة بن أبي عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد الجهني رضي الله عنه: (أن رجلاً سأل رسول الله صلى الله عليه وآله وسلم عن اللقطة؟ قال: عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها فأدها إليه. فقال: يا رسول الله! فضالة الغنم؟ فقال: خذها فإنما هي لك أو لأخيك أو للذئب، قال: يا رسول الله! فضالة الإبل؟ فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه، أو احمر وجهه وقال: ما لك ولها؟ معها حذاؤها وسقاؤها حتى يأتيها ربها)]. أورد أبو داود حديث زيد بن خالد الجهني رضي الله عنه: (أن النبي صلى الله عليه وسلم سئل عن اللقطة فقال: عرفها حولاً)، فهنا ذكر حولاً فقط، ولم يذكر أحوالاً أخرى. قوله: (ثم اعرف عفاصها ووكاءها) (العفاص): هو الوعاء الذي تكون فيه. قوله: (ثم استنفق بها) يعني: أنفقها على نفسك، وتصرف فيها كيف شئت، لكن إن جاء صاحبها فأدها إليه، أي: تؤدي إليه قيمتها إذا كانت عينها غير موجودة. وهذا الحديث كما عرفنا ذكر فيه التعريف سنة، وقد أجمع العلماء على أنه يكفي سنة واحدة، وعرفنا التوفيق بينه وبين حديث أبي بن كعب . ثم سأله عن ضالة الغنم؟ فقال: (خذها فإنما هي لك أو لأخيك أو للذئب) يعني: لا تتركها؛ لأنها لا تمتنع من السباع، (فهي لك أو لأخيك أو للذئب) يعني: أنّ أمرها إما أن يئول إلى أن تكون لك، وذلك إذا عرفتها فلم يأت أحد يعرفها، فإنها ستكون لك، وإن جاء صاحبها الذي يملكها فأعطها إياه، فتكون لأخيك، وإن لم يأخذ هذا ولا هذا فإن الذئب هو الذي يعتدي عليها ويهلكها، إذاً فهي لا تخلو من هذه الثلاث حالات: إما أن تأخذها فهي لك، أو لأخيك، وإما أن تتركها فهي للذئب، أو لملتقط آخر، وهذا جاء في بعض التفسير لهذا الحديث في قوله: أو لأخيك، أن المراد به ملتقط آخر يأخذها إن تركتها، أي: إما أن يأتيها ملتقط آخر، أو يأتيها صاحبها، أو تكون للذئب، ففيه الدلالة على أخذها، ولكن مع التعريف، وليس معنى ذلك أنه يأخذها رأساً، فهي ليست ملكاً له، ولكن بعد أن يعرفها سنة فإن له أن ينفقها، فإن جاء صاحبها بعد ذلك أعطاه إياها، وإن لم يأت فإنها ملك له. قوله: (قال: يا رسول الله! فضالة الإبل؟ فغضب رسول الله صلى الله عليه وسلم) يعني: أن ضالة الإبل لا تصلح أن تكون لقطة، لذلك لما سأله عن ضالة الإبل غضب رسول الله صلى الله عليه وسلم حتى احمر وجهه أو احمرت وجنتاه فقال: (ما لك ولها معها سقاؤها وحذاؤها) فهي ترد الماء وتأكل الشجر، أي: لا شأن لك بها فاتركها؛ لأنها تمتنع من السباع، وتصبر على الظمأ لفترة، وتقدر على مشي المسافات الطويلة حتى ترد الماء، فهي ليست كالغنم الضعيفة التي لا تمتنع من السباع، ولهذا قال عنها: (هي لك أو لأخيك أو للذئب)، فالنبي صلى الله عليه وسلم لم يجز التقاط الإبل، لكن قال بعض أهل العلم: إنها إذا كانت هزيلة بحيث لا تمتنع من السباع فإنه -والحالة هذه- يمكن أن تؤخذ وتعامل معاملة الغنم؛ لأن الوصف الذي يكون في الإبل من القوة والتحمل ليس فيها فقد يؤدي تركها وعدم التقاطها إلى هلاكها، وإلى افتراس السباع لها. والحديث فيه تفريق بين اللقطة والضالة؛ فقد أطلق على ما يتعلق بالدراهم والدنانير لقطة، وأطلق على ما يتعلق بالإبل والغنم ضالة.
تراجم رجال إسناد حديث زيد بن خالد في اللقطة

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن جعفر ]. إسماعيل بن جعفر ثقة أخرج له أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن هو المشهور بربيعة الرأي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد مولى المنبعث ]. يزيد مولى المنبعث صدوق أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث زيد بن خالد من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني مالك بإسناده ومعناه، زاد: (سقاؤها، ترد الماء، وتأكل الشجر) ولم يقل: (خذها) في ضالة الشاء، وقال في اللقطة: (عرفها سنة، فإن جاء صاحبها وإلا فشأنك بها) ولم يذكر: (استفق) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله إلا أن فيه فروقاً يسيرة. قوله: [ حدثنا ابن السرح ]. ابن السرح هو: أحمد بن عمرو بن السرح مصري ثقة، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة . [ حدثنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة بمذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ بإسناده ومعناه ]. أي: بإسناده المتقدم، ومعناه المتقدم. [ قال أبو داود : ورواه الثوري وسليمان بن بلال وحماد بن سلمة عن ربيعة مثله لم يقولوا: (خذها)]. ثم ذكر طرق أخرى عن ربيعة ، لم يقولوا فيها: (خذها) يعني: كما جاءت في الرواية السابقة. [ قال أبو داود : رواه الثوري وسليمان بن بلال ]. الثوري هو: سفيان بن سعيد وقد مر ذكره، وسليمان بن بلال ثقة أخرج له أصحاب الكتب الستة. [ وحماد بن سلمة عن ربيعة ] مر ذكرهما.

شرح حديث زيد بن خالد من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع وهارون بن عبد الله ، المعنى قالا: حدثنا ابن أبي فديك عن الضحاك يعني: ابن عثمان عن بسر بن سعيد عن زيد بن خالد الجهني رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم سئل عن اللقطة؟ فقال: (عرفها سنة، فإن جاء باغيها فأدها إليه، وإلا فاعرف عفاصها ووكاءها ثم كلها، فإن جاء باغيها فأدها إليه) ]. ثم أورد أبو داود حديث زيد بن خالد وهو كالأحاديث السابقة من أنها تعرف سنة، وأنه بعد ذلك يعرف العفاص والوكاء ثم يأكلها، فإن جاء صاحبها فيما بعد فإنه يؤديها إليه إن كانت موجودة، وإلا فإنّه يؤدي قيمتها إذا كانت متقومة، أو مثلها إذا كانت غير متقومة كالنقود.
تراجم رجال إسناد حديث زيد بن خالد من طريق ثالثة

قوله: [ حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ وهارون بن عبد الله]. هارون بن عبد الله هو: الحمال البغدادي، أخرج له مسلم وأصحاب السنن. [ حدثنا ابن أبي فديك ]. ابن أبي فديك هو: محمد بن إسماعيل بن مسلم صدوق أخرج له أصحاب الكتب الستة. [ عن الضحاك يعني: ابن عثمان ]. الضحاك بن عثمان وهو صدوق يهم أخرج له مسلم وأصحاب السنن. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة أخرج له أصحاب الكتب الستة. وفي صحيح مسلم قبل بسر بن سعيد : أبو النضر سالم المدني ، أي: أنّه بين الضحاك وبين بسر بن سعيد أبو النضر ، و أبو النضر هذا ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني ومر ذكره. وكأن هذا الإسناد فيه سقط؛ لأن أبا النضر من شيوخ الضحاك ومن تلاميذ بسر بن سعيد ، ولم يذكر الضحاك في تلاميذ بسر بن سعيد كما في تهذيب الكمال، والألباني لما ذكر هذا الحديث في (صحيح أبي داود) قال: بزيادة أبي النضر عن بسر وهو الصواب.
شرح حديث زيد بن خالد في اللقطة من طرق رابعة
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص حدثني أبي حدثني إبراهيم بن طهمان عن عباد بن إسحاق عن عبد الله بن يزيد عن أبيه يزيد مولى المنبعث عن زيد بن خالد الجهني رضي الله عنه قال: (سئل رسول الله صلى الله عليه وآله وسلم فذكر نحو حديث ربيعة. قال: وسئل عن اللقطة فقال: تعرفها حولاً، فإن جاء صاحبها دفعتها إليه، وإلا عرفت وكاءها وعفاصها ثم أفضها في مالك، فإن جاء صاحبها فادفعها إليه)]. أورد حديث زيد بن خالد وهو مثل الحديث المتقدم، ثم قال: (أفضها في مالك) يعني: اجعلها ضمن مالك، واصنع بها ما تصنعه بمالك، لكن إن جاء صاحبها فيما بعد فأدها إليه. قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل عن حماد بن سلمة عن يحيى بن سعيد وربيعة بإسناد قتيبة ومعناه وزاد فيه: (فإن جاء باغيها فعرف عفاصها وعددها فادفعها إليه)، وقال حماد أيضا: عن عبيد الله بن عمر عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم مثله. قال أبو داود : وهذه الزيادة التي زاد حماد بن سلمة في حديث سلمة بن كهيل ويحيى بن سعيد وعبيد الله بن عمر وربيعة : (إن جاء صاحبها فعرف عفاصها ووكاءها فادفعها إليه) ليست بمحفوظة (فعرف عفاصها ووكاءها). وحديث عقبة بن سويد عن أبيه عن النبي صلى الله عليه وآله وسلم أيضا قال: (عرفها سنة)، وحديث عمر بن الخطاب أيضاً عن النبي صلى الله عليه وآله وسلم قال: (عرفها سنة) ]. مر حديث زيد بن خالد الجهني رضي الله عنه من طرق، وذكر أبو داود هنا بعض الطرق التي أحال فيها على الطرق السابقة، وأشار إلى بعض الألفاظ التي فيها، منها: أنه يعرفها سنة، وأن له بعد السنة أن يستفيد منها، فإن جاء صاحبها دفعها إليه إن كانت ما زالت موجودة، وإن كانت غير موجودة غرم له قيمتها، ثم ذكر بعد ذلك هذه الزيادة التي سبق أن مرت في بعض الطرق عن سلمة بن كهيل ، وقد زادها حماد بن سلمة في الحديث وهي: (فإن جاء فعرف عفاصها ووكاءها فأدها إليه)، وقال أبو داود رحمه الله: إن هذه الزيادة غير محفوظة؛ لأنّ حماد بن سلمة تفرد بها. ولكن هذه الزيادة موجودة في صحيح مسلم ، وحماد بن سلمة ثقة، ومع ذلك فقد تابعه عليها زيد بن أبي أنيسة وسفيان الثوري ، فهي زيادة ثابتة، فإذا عرف صاحب اللقطة اللقطة ووصفها وصفاً يطابق ما هي عليه: بأن ذكر الوعاء والوكاء ونوعه أو لونه، وكذلك النقود التي في الوعاء ومقدارها وأنواعها، وإذا كانت من العملات الورقية ذكر فئاتها وما إلى ذلك، فإن ذلك يكون كافياً، والمعول عليه في ذلك هذه الرواية الثابتة عن رسول الله صلى الله عليه وسلم وهي في صحيح مسلم. وبعض أهل العلم يقول: إنه إذا لم يطمئن إلى صحة دعواه فإنه يطلب منه البينة على أنه قد فقد ذلك الشيء. والصحيح هو الأول بناءً على هذه الزيادة التي جاءت عن حماد بن سلمة وغيره وهي: (إن جاء فعرف عفاصها ووكاءها فإنها تؤدى إليه)دون أن يطالب ببينة، فهذا هو الأولى والأقرب.

تراجم رجال إسناد حديث زيد بن خالد من طرق رابعة
قوله: [ حدثنا أحمد بن حفص ]. أحمد بن حفص بن عبد الله بن راشد وهو صدوق أخرج له البخاري وأبو داود والنسائي . [ حدثني أبي ]. وهو كذلك صدوق أخرج له البخاري وأبو داود والنسائي وابن ماجة . [ حدثني إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة أخرج له أصحاب الكتب الستة. [ عن عباد بن إسحاق ]. عباد بن إسحاق واسمه: عبد الرحمن بن إسحاق ، وعباد لقبه، صدوق أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عبد الله بن يزيد ]. عبد الله بن يزيد صدوق أخرج له أبو داود والنسائي وابن ماجة . [ عن أبيه يزيد مولى المنبعث ]. أبوه يزيد مولى المنبعث صدوق أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. وقوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن حماد بن سلمة ]. حماد بن سلمة البصري ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ثقة أخرج له أصحاب الكتب الستة. [ وربيعة ]. ربيعة هو ابن أبي عبد الرحمن المشهور بربيعة الرأي وهو ثقة أخرج له أصحاب الكتب الستة. [ بإسناد قتيبة ومعناه ]. بإسناد قتيبة ومعناه أي: الذي سبق أن مر. [ وقال حماد أيضاً: عن عبيد الله بن عمر ]. وقال حماد : عن عبيد الله بن عمر يعني: هذه طريق أخرى ذكرها معلقة عبيد الله بن عمر هو العمري المصغر ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص وهو صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه هو: شعيب بن محمد وهو صدوق أخرج حديثه البخاري في جزء القراءة والأدب المفرد وأصحاب السنن. [ عن جده ]. جده هو: عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم وهم: عبد الله بن عمرو ، وعبد الله بن عمر ، وعبد الله بن الزبير ، وعبد الله بن عباس ، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وهذه الزيادة التي زاد حماد بن سلمة في حديث سلمة بن كهيل ]. سلمة بن كهيل ثقة أخرج له أصحاب الكتب الستة. [ ويحيى بن سعيد و عبيد الله بن عمر و ربيعة ]. وهؤلاء مر ذكرهم. [ قال: وحديث عقبة بن سويد عن أبيه ]. وحديث عقبة بن سويد عن أبيه قال: (عرفها سنة) يعني: حديثاً آخر غير حديث زيد بن خالد الجهني ؛ لأن تلك الطرق التي أشار إليها أبو داود تتعلق بحديث زيد بن خالد ، وهذان طريقان آخران ذكرهما أبو داود بعد ذلك معلقين، أحدهما عن عقبة بن سويد وفيه أنه قال: (عرفها سنة) يعني: كما جاء في حديث زيد بن خالد ؛ لأن حديث زيد بن خالد بطرقه كلها ليس فيه إلّا ذكر التعريف سنة، إلا في حديث أبي بن كعب الذي سبق أن مر في أول الباب: أنه يعرفها ثلاثة أحوال، وقد عرفنا التوفيق بينهما، وذكر أن العلماء أجمعوا على أن التعريف لمدة سنة يجزئ، وأنه إذا احتيط، أو كان الشخص الذي وجدها موسراً، وليس بحاجة إلى استنفاقها فإنه يندب ويستحب له أن يعرفها ثلاث سنوات، وإن اكتفى بسنة واحدة فإن ذلك كافٍ. ثم ذكر أبو داود رحمه الله بعد ذلك حديثين معلقين: عن عقبة بن سويد ، وعن عمر بن الخطاب ، وهما مثلما جاء في حديث زيد بن خالد الجهني أنها تعرف سنة، وليس فيها أكثر من ذلك، إذن فهذه الأحاديث كلها تتفق على التعريف سنة، وهو محل إجماع بين أهل العلم كما ذكرناه سابقاً. وعقبة بن سويد هو الجهني ، وهنا قال: عن أبيه، ويقال: سويد بن عقبة ، وهناك خلاف في تحديد الصواب منهما، وعلى كل فهو يحتمل أن يكون عقبة بن سويد أو سويد بن عقبة ، ويكون هناك قلب. وقد صححه الألباني ، فإما أن يكون الاثنان من الصحابة أعني: سويد و عقبة ، وإما أن يكون أحدهما له ترجمة غير موجودة هنا، ولم نقف عليها. وتعرف اللقطة سنة أمر ثابت في حديث زيد بن خالد وفي حديث غيره، فسواء عرف هذا أو لم يعرف فالحديث ثابت بدونه. [وحديث عمر بن الخطاب أيضاً عن النبي صلى الله عليه وسلم قال: (عرفها سنة)]. وهذا أيضاً مثل السابق، وعمر بن الخطاب هو أمير المؤمنين، وثاني الخلفاء الراشدين المهديين صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.

شرح حديث عياض بن حمار في اللقطة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا خالد يعني: الطحان ح وحدثنا موسى بن إسماعيل حدثنا وهيب ، المعنى عن خالد الحذاء عن أبي العلاء عن مطرف يعني: ابن عبد الله عن عياض بن حمار رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من وجد لقطة فليشهد ذا عدل أو ذوي عدل، ولا يكتم ولا يغيب، فإن وجد صاحبها فليردها عليه، وإلا فهو مال الله عز وجل يؤتيه من يشاء)]. أورد أبو داود حديث عياض بن حمار رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من وجد لقطة فليشهد ذا عدل أو ذوي عدل)، والأحاديث التي سبق أن مرت ليس فيها ذكر الإشهاد، فقيل: إن الأمر في هذا الحديث يحمل على الاستحباب؛ لأن تلك الأحاديث السابقة لم تتعرض لذكر الإشهاد، بل فيها أنه يكفي أن يعرف عفاصها ووكاءها، وإذا جاء أحد يصفها حق الوصف فإنه يدفعها إليه، فهذه الأدلة تصرف الأمر بالإشهاد في هذا الحديث إلى الاستحباب، فإذا وجد الإنسان لقطة فإنه يقول: أشهد أنني وجدت لقطة نقود مثلاً ولا يسميها؛ لأنه لو ذكرها لأحد فقد يدعي أنها له فيأتي يصفها ثم يأخذها، وهو لا يستحقها، لأنه قد ثبت أنه يكفي أن يعرف عفاصها ووكاءها وعددها وما إلى ذلك من صفاتها، إذاً: فهو يخبر بأن عنده لقطة. وفائدة الإشهاد ألّا يحصل منه ميل إلى استهلاكها دون أن يعرفها، وأيضاً إذا مات ولم يشهد فقد يظن الورثة أنها من الميراث فيتقاسمونها، فإذا حصل الإشهاد فإنه يكون بينة على دفع مثل هذا الاحتمال، والحاصل أن الإشهاد ليس بواجب؛ لأن أكثر الأحاديث التي وردت ليس فيها ذكر الإشهاد، فهذا يدل على الاستحباب. قوله: (ولا يكتم) يعني: لا يكتم اللقطة، وذلك بألا يذكر نهائياً ولا يعرفها. (ولا يغيب) يعني: لا يخفيها أو ينقلها إلى مكان آخر. قوله: (فإن وجد صاحبها فليردها عليه، وإلا فهو مال الله يؤتيه من يشاء) يعني: أنه يستحق هذا الذي وجده بعد التعريف.

تراجم رجال إسناد حديث عياض بن حمار في اللقطة

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا خالد يعني: الطحان ]. خالد بن عبد الله الواسطي الطحان ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا موسى بن إسماعيل حدثنا وهيب ]. موسى بن إسماعيل مر ذكره، وهيب بن خالد ثقة أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد الحذاء هو: خالد بن مهران الحذاء ثقة أخرج له أصحاب الكتب الستة. [ عن أبي العلاء ]. أبو العلاء هو ابن عبد الله بن الشخير وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف هو مطرف بن عبد الله بن الشخير ، وهو أخو أبي العلاء بن عبد الله بن الشخير ثقة أخرج له أصحاب الكتب الستة. [ عن عياض بن حمار ]. عياض بن حمار رضي الله عنه وهو صحابي، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن.

شرح حديث عبد الله بن عمرو في اللقطة

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله عنهما: (عن رسول الله صلى الله عليه وآله وسلم أنه سئل عن الثمر المعلق فقال: من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه، ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة، ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع -وذكر في ضالة الغنم والإبل كما ذكره غيره- قال وسئل عن اللقطة فقال: ما كان منها في طريق الميتاء أو القرية الجامعة فعرفها سنة، فإن جاء طالبها فادفعها إليه، وإن لم يأت فهي لك، وما كان في الخراب -يعني ففيها- وفي الركاز الخمس)]. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما والذي يقول فيه: (أنه سئل عن الثمر المعلق) يعني: الثمر الذي في رءوس النخل، (فقال: من أخذ منه بفيه) يعني: من أكل لسد حاجته وجوعه (فلا شيء عليه)، وأما إذا اتخذ خبنة أي: قطع منه شيئاً وأخذه في ثوبه، أو أخذه في وعاء من أوعيته فإن عليه غرامة مثليه والعقوبة والتعزير على تصرفه لأنه أخذ الشيء من غير حرز، وأما إذا كان أخذه من حرز فإن فيه القطع إذا بلغ ثمن المجن. وقيل: لعل الأمر في ذلك أنّّ البساتين ليس عليها جدران أو شيء يحميها، بحيث إن الإنسان لا يدخل عليها في حرزها، وأما إذا كانت محاطة بالجدران، وجاء إنسان ودخل إليها وأخذ شيئاً منها فإنه يقطع به؛ لأنّ ذلك يكون حرزاً، قالوا: وهذا مبني على أن بساتين المدينة لم يكن عليها جدران. قوله: (فإن آواه الجرين) أي: أنه قطع وجذّ وجعل في الجرين، وهو المكان الذي يجفف فيه الثمر، وهو حرز، فمن أخذ منه شيئاً تبلغ قيمته ثمن المجن الذي وهو ربع دينار فعليه القطع. والجرين هو المكان الذي ييبس ويجفف فيه، ويكون حرزاً، فمن أخذ منه شيئاً تبلغ قيمته ثمن المجن وهو ربع دينار، أو مقدار ربع دينار وهي ثلاثة دراهم، فإنها تقطع يده، لأنه يكون سارقاً. قوله: (وذكر في ضالة الإبل والغنم كما ذكره غيره) الذي مضى أنها لك أو لأخيك أو للذئب إن تركتها. قوله: (وسئل عن اللقطة فقال: ما كان منها في طريق الميتاء أو القرية الجامعة فعرفها سنة)، طريق الميتاء هو الطريق المطروق المسلوك، فإذا وجدها في طريق الميتاء أو في القرية الجامعة فإنه يعرفها سنة، وكذلك أيضاً لو وجدها في فلاة، لكنه نصّ على هذا -والله أعلم- لأنه محل تجمع الناس، فتسقط منهم بعض الأشياء، وأن الغالب عليه أنه إذا عرّف أنه يوجد، بخلاف ما إذا كان في فلاة فإنه قد لا يحصل أن يعثر عليه، أو يأتي ذلك الشخص لذلك المكان الذي حصل فيه التعريف وهو ليس المكان الذي ضاعت فيه الضالة. فلا يكون ذلك مثل وجوده في قرية جامعة، أو في طريق ميتاء يسلكه الناس ذاهبين آيبين. قوله: (فإن جاء طالبها فادفعها إليه) أي: إذا وصفها بما هي عليه فادفعها إليه، (وإلا فهي لك) أي: أنه يملكها، ولكنه إن جاء صاحبها فيما بعد فإنه يدفعها إليه. قوله: (وما كان في الخراب ففيها وفي الركاز الخمس) أي: ما كان في الخربات في الجاهلية، وكذلك في الركاز، وهو المدفون في الأرض، ففيه الخمس يدفعه، والباقي يكون لمن وجده.
تراجم رجال إسناد حديث عبد الله بن عمرو في اللقطة

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ الليث بن سعد ]. ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. محمد بن عجلان المدني ، صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن جده ]. قد مر ذكر هؤلاء، إلا أنه جاء التنصيص هنا على أن الجد هو عبد الله بن عمرو ، فيكون شعيب قد روى عن جده عبد الله بن عمرو ، وقد ذكر الحافظ في التقريب: أنه قد صح سماع شعيب من جده عبد الله بن عمرو ، فيكون متصلاً، ويكون الحديث حسناً؛ لأن كلاً من عمرو و شعيب صدوق، فحديثهما حسن، وكذلك محمد بن عجلان أيضاً صدوق.
شرح حديث عبد الله بن عمرو في اللقطة من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو أسامة عن الوليد يعني: ابن كثير قال: حدثني عمرو بن شعيب بإسناده بهذا، قال في ضالة الشاة قال: فاجمعها ]. قوله: (فاجمعها) أي: خذها إلى غنمك، لكن -كما عرفنا- لابد أن يعرفها سنة وبعد السنة يتملكها.
تراجم رجال إسناد حديث ابن عمرو في اللقطة من طريق ثانية

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ، ثقة أخرج له أصحاب الكتب الستة. حدثنا [ أبو أسامة ]. أبو أسامة حماد بن أسامة ، ثقة أخرج له أصحاب الكتب الستة. [ عن الوليد يعني: ابن كثير ]. الوليد بن كثير صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب بإسناده ]. قد مر ذكرهم.
شرح حديث ابن عمرو في اللقطة من طريق ثالثة وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن عبيد الله بن الأخنس عن عمرو بن شعيب بهذا بإسناده قال في ضالة الغنم: (لك أو لأخيك أو للذئب خذها قط)، وكذا قال فيه أيوب و يعقوب بن عطاء عن عمرو بن شعيب عن النبي صلى الله عليه وسلم قال: (فخذها) ]. أورد الحديث من طريق أخرى، وفيه: (خذها). قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ عن أبي عوانة ]. أبو عوانة هو: الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن الأخنس ]. عبيد الله بن الأخنس صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب بهذا بإسناده ]. قد مر ذكرهم. [ وكذا قال فيه أيوب و يعقوب بن عطاء ]. أيوب هو ابن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ ويعقوب بن عطاء ]. يعقوب بن عطاء ضعيف أخرج له النسائي . [ عن عمرو بن شعيب بإسناده ]. قد مر ذكرهم.
شرح حديث ابن عمرو في اللقطة من طريق رابعة وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا ابن العلاء حدثنا ابن إدريس عن ابن إسحاق عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه، عن النبي صلى الله عليه وآله وسلم بهذا، قال في ضالة الشاة: (فاجمعها حتى يأتيها باغيها) ]. أورد الحديث من طريق أخرى، وفيه: (فاجمعها) أي: مع غنمك، (حتى يأتيها باغيها). قوله: [ حدثنا موسى بن إسماعيل ح وحدثنا ابن العلاء عن ابن إدريس ]. ابن إدريس هو عبد الله بن إدريس ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق هو: محمد بن إسحاق المدني ، صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن جده ]. مر ذكرهم.
شرح حديث علي في التقاطه ديناراً

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا عبد الله بن وهب عن عمرو بن الحارث عن بكير بن الأشج عن عبيد الله بن مقسم حدثه عن رجل عن أبي سعيد الخدري رضي الله عنه أن علي بن أبي طالب رضي الله عنه وجد ديناراً، فأتى به فاطمة رضي الله عنها فسألت عنه رسول الله صلى الله عليه وآله وسلم فقال: (هو رزق الله عز وجل، فأكل منه رسول الله صلى الله عليه وآله وسلم وأكل علي و فاطمة ، فلما كان بعد ذلك أتته امرأة تنشد الدينار فقال النبي صلى الله عليه وسلم: يا علي ! أدِّ الدينار) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن علياً وجد ديناراً، فجاء به إلى فاطمة ، فسألت عنه رسول الله صلى الله عليه وسلم قال الرسول: إنه رزق الله، فأكلوه، فجاءت امرأة تسأل عن الدينار، فقال النبي صلى الله عليه وسلم: يا علي ! أد الدينار) . وهذا يدل على أن الدينار -وهو اثنا عشر درهماً- لا يحتاج إلى تعريف؛ لأن النبي صلى الله عليه وسلم لم يرشده إلى تعريفه، بل أباح لهم أن يستفيدوا منه، لكن إن جاء صاحبه يسأل عنه فإنه يدفع إليه.
تراجم رجال إسناد حديث علي في التقاطه ديناراً

قوله: [ حدثنا محمد بن العلاء عن عبد الله بن وهب ]. عبد الله بن وهب المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. عمرو بن الحارث المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. بكير بن عبد الله بن الأشج المصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن مقسم ]. عبيد الله بن مقسم ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن رجل ]. رجل هنا مبهم. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث فيه رجل مبهم، لكن الأحاديث التي ستأتي بمعناه دالة على ما دل عليه، فيكون حسناً لغيره.
شرح حديث علي في التقاط الدينار من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا الهيثم بن خالد الجهني حدثنا وكيع عن سعد بن أوس عن بلال بن يحيى العبسي عن علي رضي الله عنه: (أنه التقط ديناراً فاشترى به دقيقاً، فعرفه صاحب الدقيق فرد عليه الدينار، فأخذه علي وقطع منه قيراطين فاشترى به لحماً) ]. أورد أبو داود حديث علي رضي الله عنه (أنه وجد ديناراً فذهب يشتري به دقيقاً فعرفه) أي: عرف صاحب الدقيق علياً رضي الله عنه فسامحه وردّ عليه الدينار، وبعد ذلك أخذ علي الدينار واقتطع منه قيراطين واشترى بهما لحماً، ثم جاء به إلى فاطمة فطبخت ذلك، فبلغ ذلك النبي صلى الله عليه وسلم فأمرهم بأكله، وبعد ذلك جاء من يسأل عنه فأمر بإعطائه الدينار.
تراجم رجال إسناد حديث علي في التقاط الدينار من طريق ثانية

قوله: [ حدثنا الهيثم بن خالد الجهني ]. الهيثم بن خالد الجهني أخرج حديثه أبو داود . [ عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سعد بن أوس ]. سعد بن أوس العبسي ثقة أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن بلال بن يحيى العبسي ]. بلال بن يحيى العبسي صدوق أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن علي ]. علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والمناقب الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث علي في التقاط الدينار من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر التنيسي حدثنا ابن أبي فديك حدثنا موسى بن يعقوب الزمعي عن أبي حازم عن سهل بن سعد رضي الله عنهما أنه أخبره: (أن علي بن أبي طالب رضي الله عنه دخل على فاطمة رضي الله عنها و حسن و حسين رضي الله عنهما يبكيان فقال: مايبكيهما؟ قالت: الجوع، فخرج علي فوجد ديناراً بالسوق، فجاء إلى فاطمة فأخبرها، فقالت: اذهب إلى فلان اليهودي فخذ لنا دقيقاً، فجاء اليهودي فاشترى به، فقال اليهودي: أنت ختن هذا الذي يزعم أنه رسول الله؟ قال: نعم، قال: فخذ دينارك ولك الدقيق، فخرج علي حتى جاء به فاطمة فأخبرها، فقالت: اذهب إلى فلان الجزار فخذ بدرهم لحماً، فذهب فرهن الدينار بدرهم لحم فجاء به، فعجنت ونصبت وخبزت، وأرسلت إلى أبيها فجاءهم، فقالت: يا رسول الله! أذكر لك فإن رأيته لنا حلالاً أكلناه وأكلت معنا، من شأنه كذا وكذا، فقال: كلوا باسم الله. فأكلوا، فبينما هم مكانهم إذا غلام ينشد الله والإسلام الدينار، فأمر رسول الله صلى الله عليه وسلم فدعي له فسأله، فقال: سقط مني في السوق، فقال النبي صلى الله عليه وآله وسلم: يا علي! اذهب إلى الجزار فقل له: إن رسول الله صلى الله عليه وآله وسلم يقول لك: أرسل إلي بالدينار ودرهمك عليَّ، فأرسل به فدفعه رسول الله صلى الله عليه وآله وسلم إليه) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه: أن علياً وجد ديناراً، فذهب واشترى به دقيقاً من يهودي، فقال له اليهودي: أنت ختَن -أي: صهر فالختن زوج البنت- هذا الذي يزعم أنه نبي؟ قال: نعم. وهذا يدل على أنه قد سبق أن عرف علياً، فأعطاه الدقيق والدينار، أي: أنه سامحه في الدقيق. ثم ذهب واشترى بدرهم لحماً، ورهن الدينار عند صاحب اللحم، فأتى باللحم والدقيق فطبخوه، فجاء النبي صلى الله عليه وسلم وأخبروه بما حصل، فأكلوا وأكل معهم، ثم جاء غلام ينشد هذه الضالة -وهي الدينار- فسأله: أين فقدتها؟ فذكر أنه فقدها في السوق، وكان الدينار مرهوناً بالدرهم عند الجزار، فأرسل النبي صلى الله عليه وسلم إلى الجزار بأن يرسل الدينار وهو يضمن له الدرهم، فأرسل بالدينار فأعطاه لذلك الغلام، فدل هذا الحديث على ما دل عليه الحديث في الطريق الأولى السابقة من أن الدينار لا يعرَّف، وأنه إذا جاء من يطلبه -ولو كان لا يعرَّف- ووصفه صحيحاً فإنه يدفع إليه.
تراجم رجال إسناد حديث علي في التقاط الدينار من طريق ثالثة

قوله: [ حدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن أبي فديك ]. ابن أبي فديك : محمد بن إسماعيل بن مسلم ، صدوق أخرج له أصحاب الكتب الستة. [ عن موسى بن يعقوب الزمعي ]. موسى بن يعقوب الزمعي صدوق سيء الحفظ، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن أبي حازم ]. أبو حازم هو: سلمة بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن سهل ]. سهل بن سعد الساعدي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( رخص لنا رسول الله في العصا والسوط وأشباهه يلتقطه الرجل ينتفع به)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا محمد بن شعيب عن المغيرة بن زياد عن أبي الزبير المكي أنه حدثه عن جابر بن عبد الله رضي الله عنهما أنه قال: (رخص لنا رسول الله صلى الله عليه وآله وسلم في العصا والسوط والحبل وأشباهه يلتقطه الرجل ينتفع به) ]. أورد أبو داود حديث جابر : أن النبي صلى الله عليه وسلم رخص لهم في السوط والعصا والحبل يلتقطه الرجل ينتفع به، وهذا فيه أن مثل هذه الأشياء البسيطة والسهلة لا تحتاج إلى تعريف، ويملكها الإنسان مباشرة، لكن إن جاء صاحبها فإنه يعطيه إياها، كما جاء في قصة الدينار السابقة. وهذا الحديث ضعفه الألباني من جهة أن الطريق الثانية تفيد أنه موقوف وليس مضافاً إلى النبي صلى الله عليه وسلم، وأما الطريق الأولى فرجالها دون رجال الطريق الثانية، وفيها أيضاً أبو الزبير وهو مدلس.
تراجم رجال إسناد حديث (رخص لنا رسول الله في العصا والسوط وأشباهه يلتقطه الرجل ينتفع به)

قوله: [ حدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي صدوق يخطئ أخرج له البخاري وأصحاب السنن. [ عن محمد بن شعيب ]. عن محمد بن شعيب منشابور صدوق أخرج له أصحاب السنن. [ عن المغيرة بن زياد ]. المغيرة بن زياد وهو صدوق له أوهام أخرج له أصحاب السنن. [ عن أبي الزبير المكي ]. صدوق أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله الأنصاري ]. جابر بن عبد الله هو رضي الله تعالى عنهما، الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه النعمان بن عبد السلام عن المغيرة أبي سلمة بإسناده، ورواه شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر قال: كانوا، لم يذكروا النبي صلى الله عليه وسلم ]. ثم أورده من طريق أخرى، وفيه أنهم لم يذكروا النبي صلى الله عليه وسلم، فيكون موقوفاً. قوله: [ رواه النعمان بن عبد السلام ]. النعمان بن عبد السلام ثقة أخرج له أبو داود و النسائي . [ عن المغيرة بن سلمة]. المغيرة بن سلمة هو المغيرة بن مسلم صدوق أخرج له البخاري في (الأدب المفرد) و الترمذي و النسائي و ابن ماجة . [ ورواه شبابة ]. شبابة بن سوار وهو ثقة أخرج له أصحاب الكتب. [ عن مغيرة بن مسلم عن أبي الزبير عن جابر ]. مغيرة بن مسلم هو المغيرة بن أبو سلمة الذي مر.
شرح حديث (ضالة الإبل المكتومة غرامتها ومثلها معها)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن عمرو بن مسلم عن عكرمة أحسبه عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وآله وسلم قال: (ضالة الإبل المكتومة غرامتها ومثلها معها) ]. ثم أورد أبو داود حديث أبي هريرة : أن النبي صلى الله عليه وسلم قال: (ضالة الإبل المكتومة غرامتها ومثلها)، فالإبل لا تلتقط، كما مر معنا، وإذا أخذها وكتمها فإنه يعاقب بدفع غرامتها ومثلها معها. هذا مثل الحديث الذي سبق أن مر قريباً في أخذ الثمر، وأنه يعزر وعليه الغرم مثلها، فهذا من جنسه، ومثل ذلك أيضاً الحديث الذي سبق وفيه: (فإنّا آخذوها وشطر ماله، عزمة من عزمات ربنا).
تراجم رجال إسناد حديث ( ضالة الإبل المكتومة غرامتها ومثلها معها)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة أخرج له مسلم و أبو داود . [ عن عبد الرزاق ]. عبد الرزاق بن همام الصنعاني ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مسلم ]. عمرو بن مسلم صدوق له أوهام البخاري في (خلق أفعال العباد) و مسلم و أبو داود و الترمذي و النسائي . [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة أخرج له أصحاب الكتب الستة. [ أحسبه عن أبي هريرة ]. أي: أنه شك أن يكون فيه واسطة، وهو على هذا يكون مرسلاً. وهذا الحديث صححه الألباني ، فلا أدري إن كان له شواهد.
شرح حديث (نهى عن لقطة الحاج)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن موهب و أحمد بن صالح قالا: حدثنا ابن وهب أخبرني عمرو عن بكير عن يحيى بن عبد الرحمن بن حاطب عن عبد الرحمن بن عثمان التيمي رضي الله عنه : (أن رسول الله صلى الله عليه وآله وسلم نهى عن لقطة الحاج). قال أحمد: قال ابن وهب : يعني في لقطة الحاج يتركها حتى يجدها صاحبها، قال ابن موهب : عن عمرو ]. ثم أورد أبو داود حديث عبد الرحمن بن عثمان التيمي : (أن النبي صلى الله عليه وسلم نهى عن لقطة الحاج) أي: أن لقطة الحاج لا تملك مباشرة، ولا تؤخذ لتعرف سنة ثم تملك، وإنما تعرف دائماً، فليست كغيرها من اللقطات التي تعرّف سنة ثم تتملك، لأن الحاج يتردد على مكة والمدينة فلعله أن يأتي ولو بعد سنوات، مثل قوله: (ولا تلتقط لقطتها إلا لمنشد) أي: منشد ينشدها دائماً. والذي يبدو أن هذا يحمل على الكثير، وأما القليل فأمره سهل كما عرفنا في الدينار، وسواء كان هذا في مكة أو المدينة، فحديث الدينار كان في المدينة. فإذا وجد الإنسان لقطة في موسم الحج وعرف أنها للحاج، أو كانت عليها علامة الحاج فإنه يعرفها أبداً، سواء كانت في الحرم أو خارج الحرم.
تراجم رجال إسناد حديث (نهى عن لقطة الحاج)

قوله: [ حدثنا يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب الرملي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ و أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ عن ابن وهب عن عمرو عن بكير ]. ابن وهب مر ذكره، وعمرو هو: ابن الحارث ، وبكير هو: ابن عبد الله بن الأشج ، وكلهم مر ذكرهم. [ عن يحيى بن عبد الرحمن بن حاطب ]. يحيى بن عبد الرحمن بن حاطب ثقة أخرج له مسلم وأصحاب السنن. [ عن عبد الرحمن بن عثمان التيمي ]. عبد الرحمن بن عثمان التيمي رضي الله عنه وهو صحابي، أخرج له مسلم و أبو داود و النسائي . [ قال ابن وهب في لقطة الحاج: يتركها حتى يجدها صاحبها، قال ابن موهب : عن عمرو ]. أي: أنه لا يتصرف فيها ولا ينفقها. قوله: (قال ابن موهب عن عمرو)، أي: أنه هنا رواه بالعنعنة، فقد رواه أبو داود عن شيخين، فأما الأول فرواه بلفظ أخبرني، والشيخ الثاني وهو ابن موهب فقد رواه بالعنعنة.
شرح حديث (لا يؤوي الضالة إلّا ضال)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا خالد عن أبي حيان التيمي عن المنذر بن جرير قال: (كنت مع جرير رضي الله عنه بالبوازيج فجاء الراعي بالبقر وفيها بقرة ليست منها، فقال له جرير : ما هذه؟ قال لحقت بالبقر لا ندري لمن هي، فقال جرير : أخرجوها فقد سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا يأوي الضالة إلا ضال) ]. أورد أبو داود حديث جرير بن عبد الله البجلي رضي الله عنه الذي فيه: (لا يؤوي الضالة إلا ضال) وذكر القصة التي حصلت وهو سبب التحديث بالحديث، وأنه كان معه بالبوازيج -وهي مكان- فجاء الراعي ومعه زيادة بقرة فأمره بأن يخرجها، ثم قال: (لا يؤوي ضالة إلا ضال). والحديث في إسناده المنذر بن جرير وهو مقبول، لكن الحديث في (صحيح مسلم ) بلفظ: (من آوى ضالة فهو ضال ما لم يعرفها)، فهذا يدل على تقييد ذلك بالتعريف، أما إذا عرفها فإنه لا يعتبر ضالاً. وهذه القصة هي التي ذكرها الألباني وقال: إن في إسنادها ضعيفاً، وأما المرفوع منها ففي صحيح مسلم، لكنه قيد الضلال بعدم التعريف، فإذا عرفها فإنه لا يكون ضالاً.
تراجم رجال إسناد حديث ( لا يؤوي الضالة إلّا ضال)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. خالد بن يزيد بن عبد الله الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حيان التيمي ]. أبو حيان التيمي هو يحيى بن سعيد بن حيان ثقة أخرج له أصحاب الكتب الستة. [ عن المنذر بن جرير ]. المنذر بن جرير مقبول أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن جرير ]. جرير بن عبد الله البجلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم إلحاق البقر بالإبل في اللقطة

السؤال: هل حكم البقر كحكم الغنم، أو أنها تلحق بالإبل؟ الجواب: بعض العلماء يلحقها بالإبل، ويقول: إنها تمتنع، وبعضهم لا يلحقها بها، بل يلحقها بالغنم فيقول: إنها ليست مثلها، وأقول: ليست مثلها، وأما حديث جرير في قصة البقرة فهو غير صحيح؛ لأن فيه رجلاً مقبولاً وهو المنذر ، والذي يبدو أنها ليست مثل الإبل من حيث الامتناع.

حكم الالتقاط

السؤال: ما حكم الالتقاط: هل الأولى لمن وجد شيئاً أن يأخذه ويعرفه أو يتركه؟ الجواب: إذا كان الإنسان سيقوم بتعريفها فعليه أن يلتقطها، وإن كان يخشى عليها من أن يأخذها الأطفال أو غيرهم فيتلفونها على صاحبها فالأولى أن يلتقطها، وعليه أن يقوم بتعريفها، أو يعطيها من يقوم مقامه في التعريف بها، ثم يملكها، أو يدفعها إلى جهة رسمية مسئولة عن الأشياء المفقودة، فإن الناس سيسألون هذه الجهة عنها.

عدة المتوفى عنها زوجها وهي في غير بلدها

السؤال: امرأة تسأل وتقول: إنها مقيمة في المملكة، وقد توفي زوجها في بلده، فكيف تكون عدتها؟ الجواب: تكون عدتها من حين توفي زوجها، فإذا كانت في مكان مأمون فإنها تعتد في البيت الذي هي فيه، اللهم إلا إذا جاءت مسافرة ثم بلغها الخبر، فإذا كان معها محرم فتسافر معه وترجع، وإن لم يكن معها محرم فيأتي محرم ويذهب بها وتعتد في بيت زوجها. أما إذا مقيمة هنا، وزوجها توفي هنا أو في مكان آخر؛ فتعتد في المكان الذي هي فيه.

حكم صرف الكفارة لمن جاءهم موت أو نحوه

السؤال: يقول السائل: إن والدته امرأة كبيرة ومريضة لم تستطع أن تصوم رمضان؛ لكبرها ومرضها، فعملنا إطعاماً جماعياً فأعطينا هذا الطعام لأناس لديهم متوفى، إلا أن الذين تمّ إطعامهم فيهم صغار وكبار، فما الحكم؟ الجواب: هذا الفعل ليس بصحيح، فإذا أرادوا أن يطعموا الجيران الذين توفي ميتهم، فهذا شيء طيب؛ لأنهم قد جاءهم ما يشغلهم، وأما أن تصرف لهم الكفارة التي تكون للفقراء والمساكين أو تصرف وتقدم للضيوف فلا؛ لأنهم قد يكونون أغنياء ولكنهم جاءهم ما يشغلهم، فهؤلاء ليسوا من مصارف الكفارة، وإنما تصرف للفقراء والمساكين. فعلى كل؛ فهذا الذي صرفوه وأعطوه لا يكون كفارة، وإنما تصرف الكفارة إلى من يستحقها.

حكم قيادة المرأة المحجبة للسيارة

السؤال: ما حكم قيادة المرأة المحجبة للسيارة في دولة تسمح للمرأة أن تقود السيارة؟ الجواب: لا يجوز للمرأة أن تقود السيارة أبداً، سواء كانت محجبة أو غير محجبة، ثم ما معنى أن تكون محجبة؟! هل معنى ذلك أن تغطي وجهها! فإذا كان كذلك فكيف تسوق؟! اللهم إلا إن يكون ذلك على تعريف الحجاب عند الناس الذين عندهم كشف الوجه من الأمور المسلمة، وتكون المحجبة هي التي تغطي رأسها وصدرها، وأما تغطية الوجه فليس عندهم من الحجاب. ولا شك أن تغطية الوجه من الحجاب، فلا يجوز للمرأة أن تقود السيارة لا بحجاب ولا بغير حجاب، حتى ولو كانت لابسة برقعاً يظهر فيه عيناها فإنه ليس لها ذلك؛ فإن قيادة المرأة للسيارة يترتب عليه أضرار لا حد له من جهة تعرضها للحوادث، ومن جهة أنها ستكون مضايقة من الرجال، وغير ذلك من الأمور التي لا حد لها ولا نهاية، فعلى المرأة أن تحتجب، وأن تصون نفسها، وأن تبتعد عن التعرض للرجال، وقيادتها للسيارة تؤديها إلى المهالك، وأقل شيء إذا حصل حادث بينها وبين إنسان آخر أن يأتي المرور، ويتجمع حولها الناس، وتقوم الدنيا على رأسها.

الجمع بين حديث الترخيص في التقاط السوط وحديث سويد بن غفلة في النهي عن ذلك

السؤال: جاء في حديث جابر : (رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل)، بينما جاء في حديث سويد بن غفلة أنه وجد سوطاً فأمروه بترك ذلك، فكيف الجمع؟ الجواب: ليس هناك تنافٍ، فأولئك قالوا لسويد بن غفلة : لا تأخذه، فقال: سآخذه وأستفيد منه حتى أجد صاحبه، ثم ذهب يحج وسأل أبي بن كعب فذكر له قصة المائة الدينار التي وجدها في صرة، وأن الرسول صلى الله عليه وسلم أمره أن يعرف عفاصها ووكاءها، وأما السوط فلا يحتاج إلى أن يعرف، بل يستفاد منه، لكن إن جاءه أحد فإنه يعطيه إياه كما مر في قصة الدينار التي سبقت. فالحاصل أنه ليس هناك تنافٍ بين هذا وهذا؛ لأن أولئك هم الذين نهوه، وأما هو فلم ينته؛ لأنه ليس عنده شيء يدل على المنع.

حكم تعريف اللقطة في الإذاعة لمدة أسبوع فقط

السؤال: إذا وجدت اللقطة وعرفتها عن طريق الإذاعة لمدة أسبوع، ولم يأت أحد لأخذها من تاريخ الإعلان إلى سنة فهل أتملكها؟ الجواب: هذا التعريف لا يكفي، بل عليه أن يكرر التعريف.

حكم لقطة المدينة

السؤال: وجدت بعض الشراشف في المدينة لعلها سقطت من بعض الحجاج الذين ذهبوا، فهل لي أن آخذها؟ الجواب: إذا كانت لها قيمة فإنه يأخذها ويعرفها دائماً، وإن كانت قليلة وليس لها قيمة فيمكن أن يأخذها ويتصدق بها عن أصحابها، أو يتملكها فلا مانع من ذلك؛ لأنها شيء يسير لا تتبعه الهمم، ولا تتعلق به الرغبات.

التعريف بلقطة الحاج

السؤال: وجدت مبلغاً من المال وقدره أربعمائة ريال عند باب المحل، ولم أتعرف على صاحبها حتى الآن، وكان ذلك قبل خمسة عشر يوماً، فماذا أفعل؟ ووجدت أيضاً مالاً قدره مائتا دينار جزائري تركها حاج ولم يرجع، فما الحل؟ الجواب: بالنسبة للأمر الأول فإنه يعرفها، وإذا كان في المدينة فباستمرار، أو يعطيها للجهة المسئولة عن فقد الأشياء، وأما هذا الذي ذكر أنه تركها، فمعناه أن صاحبها معروف، لكنه لم يدر أين ذهب، ولم يرجع هو، فهذا يصير مثل الأموال الضائعة التي لا يعرف أصحابها، فيتصدق بها عن صاحبها.

حكم وضع العصافير في القفص مع الاعتناء بطعامها وشرابها

السؤال: وجدت عصفوراً صغيراً، وأريد أن أضعه في قفص وعلي أكله وشربه وأنا في المدينة، فهل يجوز لي ذلك؟ الجواب: الأولى عدم حبس الطيور هذا الحبس الذي ليس وراءه مصلحة ولا فائدة، وإنما هو ترفه وزيادة تنعم وتلذذ بالأصوات وغيرها، فالأولى ألا يفعل ذلك، لكن إن فعل ذلك وأطعمه فلا بأس بذلك والأولى عدم فعله؛ لأن الرسول صلى الله عليه وسلم قال في قصة الهرة: (فلا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض).

حكم سداد الورثة دين ميتهم

السؤال: شخص توفي وعليه دين ولم يترك مالاً، فهل يلزم الورثة أن يسددوا عنه الدين؟ الجواب: لا، لا يلزمهم.

حكم من استعار من آخر قلماً في الدرس فذهب صاحب القلم

السؤال: حضرت إلى هذا الدرس واستعرت من الذي بجانبي قلماً، فذهب صاحب القلم قبل أن أعيده إليه وأنا لا أعرف من هو صاحب القلم، فماذا أفعل؟ الجواب: على كل ما دام أنه في الدرس فالدرس يتكرر، فحاول أن تتعرف عليه في الدروس القادمة وستجده إن شاء الله.

حكم الصلاة وراء من كان ظالماً ومخالفاً للسنة

السؤال: إذا صلى الإنسان خلف حاكم عنده خبط في أمر السنة وظلم، فهل يصح أن يصلى خلفه جماعة بنية الانفراد، فإنه يذكر أن هذه الفتوى من سماحتكم؟ الجواب: الإنسان الذي لا يصل به الحال إلى حد الكفر، فالصلاة وراءه صحيحة، وأما إذا كان كافراً فلا يجوز أن يصلى وراءه."


شرح سنن أبي داود - 207

شرح سنن أبي داود [207]

الحج أحد أركان الإسلام الخمسة المعروفة، وهو من أعظم شعائر الدين، وفيه من الفوائد والحكم والمقاصد والخيرات ما الله به عليم، فقد جعله الله قياماً للناس يصلح به أمور دينهم ودنياهم، وهو عبادة بدنية ومالية ينفق فيها العبد الأموال كي يصل إلى تلك المشاعر العظيمة، والأماكن الكريمة، ثم إذا وصل إلى تلك البقاع المباركة قام بكثير من العبادات من صلاة وذكر وطواف وسعي وغير ذلك.

فرض الحج

شرح حديث (يا رسول الله الحج في كل سنة أو مرة واحدة)

قال المصنف رحمه الله تعالى: [ كتاب المناسك. باب: فرض الحج. حدثنا زهير بن حرب و عثمان بن أبي شيبة المعنى قالا: حدثنا يزيد بن هارون عن سفيان بن حسين عن الزهري عن أبي سنان عن ابن عباس رضي الله عنهما أن الأقرع بن حابس سأل النبي صلى الله عليه وآله وسلم فقال: (يا رسول الله! الحج في كل سنة أو مرة واحدة؟ قال: بل مرة واحدة، فمن زاد فهو تطوع) ]. ذكر الإمام أبو داود رحمه الله بعد كتاب الصلاة، كتاب الزكاة، ثم أتى بعده بكتاب المناسك، وجعله قبل الصيام، وأخر كتاب الصيام عن كتاب المناسك وعن كتب أخرى أيضاً، وجعله بعد النكاح. والطريقة المشهورة عند العلماء أنهم يجعلون المناسك في آخر أركان الإسلام، فيأتون بالصلاة، وقبلها مفتاح الصلاة وهو الطهارة، ثم بعد ذلك الزكاة، ثم الصيام، ثم الحج، كما جاء في حديث جبريل: (قال: أخبرني عن الإسلام؟ قال: أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً). ومن أهل العلم من يقدم المناسك أو الحج على الصيام، كفعل أبي داود رحمه الله، وكذلك هو صنيع البخاري ، فإنه رحمه الله بدأ كتاب الإيمان بحديث ابن عمر ، وفيه هذا الترتيب، حيث قال: (بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان)، فرتب كتب صحيحه على هذا الترتيب الذي جاء في حديث ابن عمر . وقد ذكر المحشي أن في بعض النسخ تقديم المناسك على الصيام، وكذلك هو في مختصر المنذري ، وأما الخطابي فمشى على تقديم الصوم على المناسك، كما هو الحال في ترتيب غالب كتب الحديث. ومن أهل العلم من يترجم للحج فيقول: كتاب الحج، ومنهم من يقول: كتاب المناسك، كما فعل أبو داود . والمناسك من حيث اللغة تطلق إطلاقاً واسعاً، وكذلك أيضاً تطلق في الشرع على عدة أمور منها: العبادة، والذبيحة أو الذبح، وتطلق أيضاً على الحج، ولعلهم سموا الحج والعمرة مناسك ويريدون من ذلك أن الحج والعمرة يشتملان على أنساك، فالحج ثلاثة أنساك: تمتع وقران وإفراد. فالتمتع أن يأتي بالعمرة على حدة في أشهر الحج، ثم يأتي بالحج من العام، والقران أن يجمع بين الحج والعمرة في أشهر الحج، فيقرن بينهما، ويفرغ منهما جميعاً، وتكون أفعالهما واحدة، والإفراد يؤتى به وحده في أشهر الحج، والعمرة يؤتى بها مستقلة لا علاقة لها بالحج، كالعمرة التي تكون في رمضان وفي أشهر السنة كلها، فإن هذه من المناسك، فقالوا لأعمال الحج: مناسك؛ لاشتماله على هذه الأنساك الثلاثة، والعمرة تكون مع الحج في القران، وتكون منفصلة عنه في أشهر الحج قبل الحج، وهي التمتع، وقد يؤتى بها في أشهر الحج مفردة بدون أن يكون معها حج، فلا يقال لها: تمتع، كما حصل من النبي صلى الله عليه وسلم في عُمره التي فعلها في ذي القعدة، وهي ما عدا العمرة التي في حجته، فتلك العمرات كانت مستقلة ليس لها علاقة بالحج، وكذلك العُمَر في الأشهر كلها داخلة في المناسك، فمن أجل ذلك عبر بعض أهل العلم عن ذلك بالمناسك. أورد أبو داود رحمه الله: باب فرض الحج، أي: أنه فريضة من فرائض الإسلام. وأورد حديث ابن عباس رضي الله عنه أن الأقرع بن حابس (سأل النبي صلى الله عليه وسلم عن الحج أفي كل عام أو مرة واحدة؟ فقال: بل مرة واحدة، وما زاد فهو تطوع) أي: أن الحج يجب مرة واحدة. وجاء في بعض الأحاديث أن النبي صلى الله عليه وسلم قال: (إن الله كتب عليكم الحج فحجوا، فقال الأقرع بن حابس : أفي كل عام يا رسول الله؟! فسكت، ثم قال بعد ذلك: لو قلت نعم لوجبت، ولما استطعتم، الحج مرة، وما زاد فهو تطوع). وعلى هذا فالحج فريضة من فرائض الإسلام، بل هو ركن من أركان الإسلام، وقد جاء ذلك في حديث جبريل، وجاء أيضاً في حديث ابن عمر ، وجاءت أحاديث كثيرة تدل على فضل الحج والأمر به، وقبل ذلك آي من القرآن كقوله تعالى: وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ [آل عمران:97]، فالحج من الأمور المعلومة من دين الإسلام بالضرورة، ويجب في العمر مرة واحدة، وهذا من تيسير الله عز وجل وتخفيفه على عباده؛ لأنه لو وجب في كل عام على كل قادر لكان في ذلك مشقة على الناس، ولكان في ذلك أيضاً مشقة في كثرة الناس وازدحامهم، ولكن الله عز وجل لم يفرضه في العمر إلا مرة واحدة. ولهذا فإن الحج هو أقل العبادات وجوداً من حيث الفرض، فالصلاة تجب في اليوم والليلة خمس مرات، والزكاة تجب في السنة مرة واحدة على من كان غنياً، والصوم يجب على كل من وجب عليه في السنة شهراً، وأما الحج فإنه لا يأتي في العمر إلا مرة واحدة على سبيل الوجوب، وما زاد على ذلك فهو تطوع.
تراجم رجال إسناد حديث (يا رسول الله الحج في كل سنة أو مرة واحدة)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في (عمل اليوم والليلة). [ قال: المعنى ]. قوله: المعنى، أي: أن المعنى واحد. [ قالا: حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان بن حسين ]. سفيان بن حسين ثقة في غير الزهري ، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سنان ]. أبو سنان هو يزيد بن أمية وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من رواية سفيان بن حسين عن الزهري ، وسفيان ضعف في روايته عن الزهري ، لكن للحديث شواهد، وهو ورد في صحيح مسلم من حديث أبي هريرة . [ قال أبو داود : هو أبو سنان الدؤلي ، كذا قال عبد الجليل بن حميد ، و سليمان بن كثير جميعاً عن الزهري ، وقال عقيل : عن سنان ]. يعني: أن بعض الرواة رووه عن أبي سنان ، وأما عقيل بن خالد فإنه قال: عن سنان ، وهو أبو سنان . وعبد الجليل بن حميد ثقة لا بأس به، أخرج له النسائي . وسليمان بن كثير لا بأس به في غير الزهري ، أخرج له أصحاب الكتب الستة. وعقيل هو ابن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (هذه ثم ظهور الحصر)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا عبد العزيز بن محمد عن زيد بن أسلم عن ابن لأبي واقد الليثي عن أبيه رضي الله عنه أنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم يقول لأزواجه في حجة الوداع: هذه، ثم ظهور الحصر) ]. أورد أبو داود حديث أبي واقد الليثي رضي الله عنه أن النبي صلى الله عليه وسلم قال لأزواجه في حجة الوداع: (هذه، ثم ظهور الحصر) أي: ثم الْزَمْنَ ظهور الحُصُر، والحصر: جمع الحصير، وهو ما يبسط في البيت، من الفرش والمقصود من ذلك أنهن يلزمن البيوت بعد أدائهن لفريضة الحج. وقوله: (هذه) أي: حجة الإسلام الفريضة، ولهذا أورده أبو داود رحمه الله في كتاب فرض الحج، وأنه فرض على الرجال والنساء، وقد قال الله تعالى: وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ [آل عمران:97]. وقد جاءت أحاديث أخرى تدل على أنه يجوز للنساء أن يتطوعن، وفي صحيح البخاري : (أفلا نجاهد؟ قال: لكن أفضل الجهاد حج مبرور)، وكذلك الأحاديث المرغبة فيه هي عامة للرجال والنساء كقوله: (الحج مرة، وما زاد فهو تطوع). وهذا الحديث يدل على أن المرأة ينبغي لها ألا تكرر الحج، لكن لو كررته فقد جاء ما يدل عليه. وأزواج النبي صلى الله عليه وسلم حججن معه، وكن متمتعات، وكانت عائشة معهن، وكانت متمتعة، ولكن حصل لها الحيض، فأدخلت الحجة على العمرة، ولهذا سألت النبي صلى الله عليه وسلم أن تأتي بعمرة بعد الحج، حتى تكون مثل أمهات المؤمنين اللاتي دخلن بالعمرة، وأتممن عمرتهن على استقلال، ثم أتين بالحج مستقلاً، وطفن طوافين، وسعين سعيين، فأرادت أن تكون مثلهن في إيقاع عمرة مستقلة، وحج مستقل، وقد نحر عنهن البقر كما جاء ذلك في الصحيح، وحججن أو عدد منهن بعد رسول الله صلى الله عليه وسلم، وذلك في آخر خلافة عمر ، وفي عهد عثمان، فهن لم يفهمن الوجوب من قوله: (هذه، ثم ظهور الحصر)، بدليل وجود الأحاديث الأخرى التي تدل على أن أفضل الجهاد هو الحج مبرور وغير ذلك.

تراجم رجال إسناد حديث ( هذه ثم ظهور الحصر )

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن لأبي واقد الليثي ]. اسمه واقد ، وقد جاء تسميته في مسند الإمام أحمد، وهو مختلف في صحبته، أخرج له أبو داود . [ عن أبيه ]. أبوه هو أبو واقد الليثي رضي الله عنه، قيل: اسمه: الحارث بن مالك ، وقيل: ابن عوف ، صحابي، أخرج له أصحاب الكتب الستة.
حج المرأة بغير محرم

شرح حديث: ( لا يحل لامرأة مسلمة تسافر مسيرة ليلة...)

قال المصنف رحمه الله تعالى: [ باب: في المرأة تحج بغير محرم. حدثنا قتيبة بن سعيد الثقفي حدثنا الليث بن سعد عن أبيه أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو حرمة منها). أورد أبو داود باب: المرأة تحج بغير محرم، يعني: أن ذلك لا يجوز، فقد جاء النهي عن السفر، والحج لا يتأتى غالباً إلا بالسفر والانتقال إلى مكة؛ لأداء النسك سواء كان حجاً أو عمرة، فالمرأة لا تسافر إلا مع محرم، سواء كان ذلك السفر للحج أو لغيره، وإذا لم يوجد المحرم فإن الحج لا يكون لازماً لها، فمن شروط وجوبه عليها وجود المحرم؛ وذلك لأن النبي صلى الله عليه وسلم نهى النساء أن يسافرن إلا مع ذي محرم. وقد جاءت أحاديث عديدة في تحديد مدة السفر، ففي بعضها: يوم وليلة، وبعضها: ليلة، وبعضها: ثلاثة أيام، وغير ذلك، وقد قيل في سبب اختلافها: إنها كلها مبنية على أسئلة، وإن النبي صلى الله عليه وسلم أجاب عن تلك الأسئلة، فلا تدل على أن ما دونها يجوز، وقد جاء الإطلاق عن النبي صلى الله عليه وسلم كما ثبت في الصحيح أنه قال: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)، فكل ما يقال له سفر فإنه يناط به الحكم، سواء كان طويلاً أو قصيراً، قليلاً أو كثيراً. وإيراد أبي داود رحمه الله لهذه الأحاديث في كتاب الحج إشارة إلى أن الحج لا يكون من المرأة إلا مع ذي محرم، والمحرم هو زوجها أو من تحرم عليه على التأبيد، بنسب أو سبب مباح. فالزوج يكون في حال وجود الزوجية، وهذا المحرمية مادامت في العصمة، وإلا فإنه إذا طلقها صارت أجنبيه. وأما الذين محرميتهم مستقرة ودائمة فهم من تحرم عليهم على التأبيد لنسب كالأم والبنت، أو لسبب مباح كالرضاعة أو المصاهرة، وهذا يخرج من تحرم عليه مؤقتاً كزوج الأخت، وزوج العمة، فإنه ليس له أن يجمع بينها وبين أختها، وهذا التحريم مؤقت، فلو ماتت أختها فإن له أن يتزوجها، ولو ماتت العمة فإن له أن يتزوجها، وإنما يحرم الجمع فقط. قوله: (لا يحل لامرأة مسلمة) فيه أن المسلم هو الذي يحصل منه حج، واختلف أهل العلم هل الكفار مخاطبون بفروع الشريعة أو غير مخاطبين على قولين: أصحهما أنهم مخاطبون، ولكن لا يصح منهم الحج إلا بعد الإتيان بالركن الركين، والأصل الأصيل، وهو شهادة أن لا إله إلا الله، وأن محمداً رسول الله. وفائدة ذلك: أنهم يؤاخذون على ترك الأصول، وعلى ترك الفروع.
تراجم رجال إسناد حديث: (لا يحل لامرأة مسلمة تسافر مسيرة ليلة...)

قوله: [ حدثنا قتيبة بن سعيد الثقفي ]. قتيبة بن سعيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث بن سعد ]. الليث بن سعد ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو سعيد المقبري ، واسمه كيسان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. و سعيد بن أبي سعيد يروي عن أبيه، ويروي عن أبي هريرة مباشرة.
شرح حديث: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوماً وليلة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة و النفيلي عن مالك ح وحدثنا الحسن بن علي حدثنا بشر بن عمر قال: حدثني مالك عن سعيد بن أبي سعيد، قال الحسن في حديثه: عن أبيه، ثم اتفقوا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوماً وليلة)، فذكر معناه، قال النفيلي : حدثنا مالك ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وفيه : (أنه لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة، فذكر معناه) أي: معنى الحديث المتقدم الذي قبل ذلك. ويأتي كثيراً في القرآن والسنة الجمع بين الإيمان بالله والإيمان باليوم الآخر، وذلك أن الإيمان بالله هو الأصل التي تبنى عليه جميع الأصول، فالإيمان بالله يتبعه الإيمان بملائكته وكتبه ورسله، فكل ذلك مرده إلى الله عز وجل، وتابع للإيمان بالله عز وجل، فمن لم يؤمن بالله لا يؤمن بالملائكة، ولا بالكتب، ولا الرسل، فالإيمان بهذه الأمور تابع للإيمان بالله تعالى، فهو تصديق بما جاء عن الله عز وجل، فقد جاء في الوحي أن هناك ملائكة، وأن هناك رسلاً ... إلى آخره. ويأتي كثيراً في القرآن والسنة الجمع بين الإيمان بالله وبين اليوم الآخر؛ لأن الإيمان بالله هو الأصل، ولأن اليوم الآخر هو يوم المعاد الذي فيه الجزاء والحساب، ففي ذكر ذلك والتنصيص عليه تذكير باليوم الآخر والحساب، فهنا قال: (لا يحل لامرأة تؤمن بالله واليوم الآخر) فإن الذي يفكر في اليوم الآخر وما يكون فيه من الثواب والعقاب يجعله ذلك يقلع عن المعصية، فالمرأة إذا أرادت أن تسافر وسمعت هذا الحديث: (لا يحل لامرأة تؤمن بالله واليوم الآخر) فإنها تأثم، وتكون عرضة للعقاب في اليوم الآخر. ومثل هذا حديث وكذلك: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وقوله تعالى: ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ [الطلاق:2]. وإذا حجت المرأة بغير محرم فإنها تكون قد فعلت طاعة، وفعلت معصية، فتثاب على طاعتها، وتأثم على معصيتها، فالحج إذا وجد دون محرم يصح، ولكن تأثم المرأة على ذلك، ولا تعيد.
تراجم رجال إسناد حديث: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوماً وليلة..)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ و النفيلي عن مالك ]. النفيلي مر ذكره، و مالك هو ابن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا الحسن بن علي ]. (ح) يؤتى بها للتحول من إسناد إلى إسناد آخر، و الحسن بن علي هو الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة أخرج له أصحاب الكتب الستة. [ حدثني مالك عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد هو المقبري . [ قال الحسن في حديثه: عن أبيه ]. أي: أنه يروي عن أبيه عن أبي هريرة ، وأما القعنبي و النفيلي فإنهم لم يقولوا: عن أبيه، ولا إشكال في ذلك؛ لأن سعيد بن أبي سعيد روى عن أبيه عن أبي هريرة ، وروى عن أبي هريرة مباشرة. فيكون عنده الطريقان، وهذه طريقة معروفة عند المحدثين، فيمكن أن يكون الحديث عنده نازلاً، ثم يقف عليه عالياً، فيرويه على الوجهين، يحصله نازلاً، والنازل هو الذي يكثر فيه الوسائط والرواة، والعالي الذي يقل فيه ذلك. [ قال النفيلي : حدثنا مالك ]. أي: كأنه ساقه على رواية عبد الله بن مسلمة . [ قال أبو داود : ولم يذكر القعنبي و النفيلي عن أبيه ]. أي أن الذي قال: [ عن أبيه ] هو الحسن بن علي الحلواني ، ولا تنافٍ بينهما. [ رواه ابن وهب و عثمان بن عمر عن مالك ، كما قال القعنبي ]. أي: بدون ذكر أبيه. [ رواه ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ و عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوماً وليلة..) من طريق أخرى وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا يوسف بن موسى عن جرير عن سهيل عن سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم، فذكر نحوه، إلا أنه قال: (بريداً). أورد أبو داود الحديث من طريق أخرى، وهو نحو ما تقدم، إلا أنه قال: (بريداً)، والبريد: أربعة فراسخ، وقيل: مسيرة نصف يوم. قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي وابن ماجة . [ عن جرير ]. جرير بن عبد الحميد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سهيل ]. سهيل هو ابن أبي صالح ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد عن أبي هريرة ]. سعيد بن أبي سعيد عن أبي هريرة مر ذكرهما.
شرح حديث: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر فوق ثلاثة أيام فصاعداً...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و هناد أن أبا معاوية و وكيعاً حدثاهم عن الأعمش عن أبي صالح عن أبي سعيد قال رضي الله عنه: قال رسول الله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفراً فوق ثلاثة أيام فصاعداً إلا ومعها أبوها، أو أخوها، أو زوجها، أو ابنها، أو ذو محرم منها) ]. أورد أبو داود حديث أبي سعيد ، وهو بمعنى حديث أبي هريرة ، وقد قلنا: إن ذكر الثلاث، وذكر اليوم والليلة، كلها لا مفهوم لها، فلا يقال: بجواز ما كان أقل من ذلك، بل أي سفر لا يجوز للمرأة وحدها بلا محرم كما جاء ذلك في بعض الأحاديث عن رسول الله صلى الله عليه وسلم، وقد أشرت إليه آنفاً. وهنا ذكر بعض المحارم، وخصّ أولاً ثم عمَّ، فقال: (أبوها، أو أخوها، أو زوجها، أو ابنها، أو ذو محرم منها) وذو محرم منها أعم، فهذا تعميم بعد تخصيص. ويشترط في المحرم أن يكون بالغاً؛ لأن غير البالغ بحاجة إلى رعاية، فليس عنده القدرة على رعاية غيره.
تراجم رجال إسناد حديث: ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر فوق ثلاثة أيام فصاعداً .... )

قوله: [ حدثنا عثمان بن أبي شيبة و هناد ]. عثمان بن أبي شيبة مر ذكره، و هناد هو ابن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم و أصحاب السنن. [ أن أبا معاوية ]. هو أبو معاوية محمد بن خازم الضرير ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ووكيعاً حدثاهم ]. وكيع بن الجراح الرؤاسي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح السمان ، واسمه ذكوان و السمان لقبه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لا تسافر المرأة ثلاثاً إلاّ ومعها ذو محرم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن عبيد الله حدثني نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (لا تسافر المرأة ثلاثاً إلا ومعها ذو محرم) . أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (لا تسافر المرأة ثلاثاً إلا ومعها ذو محرم)، وهو مثل ما تقدم.
تراجم رجال إسناد حديث (لا تسافر المرأة ثلاثاً إلا ومعها ذو محرم)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل هو أحمد بن محمد بن حنبل الشيباني الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ يحيى يحيى بن سعيد ]. يحيى بن سعيد هو القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني نافع ]. نافع مولى ابن عمر وهو ثقة ، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أنّ ابن عمر كان يردف مولاة له يقال لها صفية...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا أبو أحمد حدثنا سفيان عن عبيد الله عن نافع أن ابن عمر رضي الله عنهما كان يردف مولاة له يقال لها: صفية تسافر معه إلى مكة ]. أورد المصنف أثر ابن عمر أنه كان يردف مولاة له يقال لها: صفية ، تسافر معه إلى مكة. وهذا فيه ذكر المحرم، فمالك الجارية محرم لها.
تراجم رجال إسناد حديث: (أن ابن عمر كان يردف مولاة له يقال لها صفية...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد ]. أبو أحمد هو محمد بن عبد الله بن الزبير ، المعروف بأبي أحمد الزبيري، ثقة يخطئ في حديث الثوري، أخرج له أصحاب الكتب الستة، وهو يروي هنا عن الثوري [حدثنا سفيان]. سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبيد الله عن نافع عن ابن عمر ]. عبيد الله عن و نافع و ابن عمر مر ذكرهم. وكون أبي أحمد يخطئ في حديث الثوري لا يؤثر، فكون الإنسان محرماً لأمته أمر معروف، وكونه يردفها أو تركب معه أمر لا بأس به، بل يحل للإنسان -كما هو معلوم -أن يطأ ملك يمينه، كما قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7]. وأما إذا زوجها فإن المحرمية وملك اليمين باقية، وأما البضع فقد ذهب عن ملكه.
شرح حديث: (لا صرورة في الإسلام)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو خالد -يعني: سليمان بن حيان الأحمر - عن ابن جريج عن عمر بن عطاء عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا صرورة في الإسلام) ]. أورد أبو داود رحمه الله باب: لا صرورة في الإسلام، والصرورة فسرت بتفسيرين: الأول: أنه بمعنى التبتل وعدم التزوج، وهذا مثل ما عليه النصارى من الرهبانية، وقد جاء الإسلام بمنع ذلك كما جاء في قصة الثلاثة الذين قال أحدهم: أنا لا أتزوج النساء، وقال الثاني: أنا أصوم ولا أفطر، وقال الثالث: أنا أقوم الليل فلا أنام، فقال عليه الصلاة والسلام: (أما إني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، فمن رغب عن سنتي فليس مني). والتفسير الثاني: أن المقصود بقوله: (لا صرورة في الإسلام) أي: لا يُترك الحج، فلا يقعد الإنسان عن الحج مع قدرته على الحج، وهذا هو وجه إيراده هنا في هذه الترجمة.

تراجم رجال إسناد حديث ( لا صرورة في الإسلام )

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو خالد ]. عثمان بن أبي شيبة مر ذكره، وأبو خالد هو سليمان بن حيان الأحمر ، المعروف بأبي خالد الأحمر وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن ابن جريج]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمر بن عطاء ]. عمر بن عطاء هو عمر بن عطاء بن وراز بفتح الواو والراء الخفيفة وآخره زاي كما في التقريب، وهو ضعيف، أخرج له أبو داود و ابن ماجة . [ عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. وهناك من يقال له: عطاء بن عمر آخر، وهو ثقة، وقد صحح هذا الحديث الحاكم ووافقه الذهبي في (تلخيص المستدرك)، وقال الشيخ الألباني رحمه الله: لعلهم ظنوا أنه عمر بن أبي الخواء ، وهو ثقة، فصححوا حديث أبيه، وإنما هو ابن وراز ، وهذا من الأوهام في التصحيح والتضعيف، فأحياناً يحصل الاختلاف في التصحيح والتضعيف بناءً على تعيين الرجل: هل هو هذا أو ذاك، فقد يتفقان في الاسم واسم الأب، ويختلفان في اسم الجد، فربما جاء هذا الراوي الضعيف في الحديث فظن أنه ذلك الثقة، فيصحح الحديث أو العكس. والحديث ذكره الألباني في (السلسلة الضعيفة) برقم (685)، وقال: لعل الحاكم وتبعه الذهبي في تلخيص المستدرك ظنّا أنه الثقة، فصححوا الحديث، وإنما هو ابن وراز الذي هو ضعيف بالاتفاق. وهذا كما قلته من الأمور التي يحصل فيها الاختلاف في التصحيح والتضعيف، وذلك ناتج عن الاختلاف في تعيين راوٍ من الرواة هل هو هذا أو هذا، وأذكر أن الحافظ ابن حجر ذكر في ترجمة ياسين العجل من (تهذيب التهذيب) في حديث من الأحاديث التي وردت في المهدي، وأن بعض العلماء تكلم في هذا الحديث، فقال الحافظ ابن حجر في ترجمة ياسين العجل : وقد ظن بعض المتأخرين أن ياسين هذا هو ياسين بن حمزة الزيات ، فضعف الحديث بسببه، فلم يصنع شيئاً، وإنما هو ياسين العجل .
الأسئلة

حكم ترك الحج مع الاستطاعة

السؤال: ما حكم تارك الحج؟ الجواب: حكم ترك الحج فيه خلاف بين أهل العلم، وقد جاء في الزكاة: أن من تركها تهاوناً وكسلاً فإنه لا يكون كافراً، كما في حديث: (ما من صاحب ذهب ولا فضة لم يؤد زكاتها إلا صفحت له يوم القيامة صفائح من النار، فيكوى بها جنبه وظهره في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار)، والكافر لا سبيل له إلى الجنة، فإذا كان هذا في الزكاة وهي أعظم أركان الإسلام بعد الصلاة، فيمكن أن يقال: إن تارك الحج يأثم ولا يكفر، ويكون كمن يترك الزكاة تهاوناً من غير جحود. وقد جاء في أثر عبد الله بن شقيق العقيلي : لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئاً تركه كفر غير الصلاة. لكن جاء أثر عن عمر وفيه كلام -أنه قال: من أدركه الحج وله سعة فلم يحج فلا عليه أن يموت يهودياً أو نصرانياً. ووردت آثار أخرى من هذا القبيل، ولكن فيها كلام.

وجوب الحج على الفور

السؤال: هل الحج واجب على الفور أو على التراخي؟ الجواب: اختلف أهل العلم في ذلك، فجمهورهم على أنه على الفور، وقال بعض أهل العلم: إنه على التراخي، ومعلوم أن الأصل هو المبادرة، وأن الإنسان إذا أمر بشيء وكان متمكناً من فعله، فعليه أن يبادر، لذا فالقول بأنه على الفور هو الأوضح.

حكم العمرة

السؤال: ما حكم العمرة: هل هي واجبة أو لا؟ الجواب: اخُتلف في وجوبها، والصحيح أنها واجبة في العمر مرة واحدة، وقد جاء في بعض ألفاظ حديث جبريل. (أن تحج وتعتمر).

تعريف الحجّ

السؤال: ما تعريف الحج؟ الجواب: الحج لغة: القصد، وفي الاصطلاح: قصد البيت بأفعال مخصوصة، فالمعنى الشرعي جزء من جزئيات المعنى اللغوي هنا، فالمعنى اللغوي أوسع من المعنى الاصطلاحي. وأما في الشرع: فهو قصد مخصوص، أي: هو قصد البيت لأداء أعمال مخصوصة من طواف، وسعي، ووقوف بعرفة وغير ذلك، فهذا هو تعريفه في الشرع. والعمرة لغة: مطلق الزيارة، وفي الشرع: زيارة مخصوصة، أي: زيارة البيت للطواف والسعي والتقصير.

يجوز للمرأة المقيمة في مكة أن تحج وتذهب إلى المشاعر

السؤال: هل يجوز للمرأة المقيمة في مكة أن تحج وتذهب إلى المشاعر بلا محرم؟ الجواب: نعم، يجوز لها أن تحج؛ لأن هذا لا يقال له: سفر، فالذهاب إلى عرفات ليس سفراً، لكن تكون مع رفقة مأمونة.

حكم تحجيج الخادمات بلا محرم

السؤال: بالنسبة لمسألة الخادمات، يشترط في العقد أن على من أتى بخادمة أن يحججها، فكيف يحججها بدون محرم؟ وماذا يعمل؟ الجواب: إن حججها بدون محرم فهو آثم مثلها، وحجها صحيح. وإذا قيل بإلغاء الشرط فإن المستقدمين للخادمات يحبون أن يلغوا الشرط؛ حتى لا يتكلفوا التحجيج، وكثيراً ما يُسأل عن هذا. وعلى كل نقول: إن وفى بالشرط وحججها فحجها صحيح، وهما آثمان، وإن لم يحججها فإنه لم يف بالشرط، فالأسلم للإنسان إذا اضطر إلى أن يأتي بخادمة -مع توسع الناس في ذلك من غير أن يكون هناك ضرورة إليه- أن يأتي بمحرم معها.

حكم الحج بالدَّين

السؤال: هل يجوز الحج بالدين؟ الجواب: يجوز ذلك إذا كان للإنسان قدرة على السداد.

حكم حج المحرم مع من تريد الحج من نسائه

السؤال: امرأة مقيمة في جدة تريد أن تحج للفريضة، ولها ابن أخ، فهل يجب عليه أن يذهب معها كمحرم لها، وهل يأثم إذا أبى؟ الجواب: لا يجب عليه، ولا يأثم إذا لم يحج بها، ولكن الأولى له أن يحج معها، وإذا كانت قادرة دفعت له ما يلزمه، وإذا وافق على ذلك فهذا الذي ينبغي، وأما الوجوب فلا يجب عليه أن يحج بها.

حكم الذهاب إلى الحج بطريقة خفية إذا منعت الدولة من ذلك

السؤال: ما حكم الذهاب إلى الحج بطريق خفية إذا منعت الدولة من ذلك؟ الجواب: الدولة لا تمنع من الفريضة، ولكن لكثرة الناس ولكثرة الوافدين إلى هذه البلاد وكون الكثير من الناس يقول: إن البقاء في المملكة ليس بمستمر، فما دام أني موجود هنا فسأحج كل سنة، أو أتابع الحج، ويترتب على ذلك كثرة الزحام؛ عملت الحكومة شيئاً من التنظيم في هذا، ولا بأس بذلك، فعلى الإنسان أن يتقيد بذلك، ويحمد الله أنه قد حج، ويترك غيره يحج.

حكم طاعة الأم في طلاق الزوجة

السؤال: طلبت امرأة من ابنها أن يطلق زوجته، فهل عليه أن يفعل ذلك براً؟ الجواب: إذا كان الطلب لأمر وجيه وصحيح، وهناك مصلحة في طلاقها؛ طلقها، وأما إذا كانت الأم ليس عندها شيء يقتضي ذلك، وإنما هناك شيء في النفس، فلا ينبغي ذلك، فالتفريق بين الزوجين بلا أمر يقتضي ذلك لا ينبغي، ولكن عليه أن يسترضيها ويبقي زوجته، ويحاول أن يطيب خاطر أمه حتى يزول ما في نفسها.
التزوّد في الحج

شرح حديث (كان ناس من أهل اليمن يحجون ولا يتزودون...)

قال المصنف رحمه الله تعالى: [ باب: التزود في الحج. حدثنا أحمد بن الفرات - يعني: أبا مسعود الرازي - و محمد بن عبد الله المخرمي -وهذا لفظه- قالا: حدثنا شبابة عن ورقاء عن عمرو بن دينار عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (كانوا يحجون ولا يتزودون، قال أبو مسعود : كان أهل اليمن، أو ناس من أهل اليمن يحجون ولا يتزودون، ويقولون: نحن المتوكلون، فأنزل الله سبحانه: وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة:197]) ]. أورد أبو داود رحمه الله باب: التزود في الحج، أي أن الإنسان يأخذ معه من الزاد ما يحتاجه؛ حتى لا يكون عالة على الناس، وحتى لا يحتاج إلى سؤال الناس، فسؤال الناس جاءت أحاديث كثيرة في ذمه، فإذا كان الإنسان ليس لديه قدرة مادية فإنه لا يجب عليه الحج. وأورد أبو داود حديث ابن عباس قال: (كانوا يحجون ولا يتزودون) أي: في الجاهلية، (ويقولون: نحن المتوكلون) أي: أننا ذاهبون إلى الحج، فالله عز وجل لن يضيعنا، ثم يذهبون يسألون في الطريق وفي مكة، فهم إذاً المتواكلون وليسوا المتوكلين، فالتواكل ضد التوكل، ففيه كسل وخمول وعدم جد، فلا ينبغي أن يتصف الإنسان بهذا. قوله: (فأنزل الله عز وجل: وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى [البقرة:197]) أي: تزودوا في أسفاركم للحج ولغيره؛ حتى لا يكون الإنسان عالة على الناس، والحج يدخل في ذلك، بل هو الذي نزلت فيه الآية: فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى [البقرة:197]. وقال بعض أهل العلم: وفي هذا إشارة إلى أن الإنسان كما أنه في سفره في الدنيا يحتاج إلى الزاد، فكذلك في سفره إلى الآخرة فإنه يحتاج إلى زاد، وزاده في سفره إلى الآخرة هو تقوى الله عز وجل.
تراجم رجال إسناد حديث (كان ناس من أهل اليمن يحجون ولا يتزودون...)

قوله: [ حدثنا أحمد بن الفرات ]. أحمد بن الفرات أبو مسعود ، وهو ثقة أخرج له أبو داود . [ و محمد بن عبد الله المخرمي ]. محمد بن عبد الله بن المبارك وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ قال: وهذا لفظه ]. أي: لفظ المخرمي ، وهو الشيخ الثاني لأبي داود . [ حدثنا شبابة ]. شبابة بن سوار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ورقاء ]. ورقاء اليشكري ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس مر ذكرهما.
التجارة في الحج

شرح حديث: (كانوا لا يتجرون بمنى فأمروا بالتجارة إذا أفاضوا من عرفات )

قال المصنف رحمه الله تعالى: [ باب التجارة في الحج. حدثنا يوسف بن موسى حدثنا جرير عن يزيد بن أبي زياد عن مجاهد عن عبد الله بن عباس رضي الله عنهما أنه قال: قرأ هذه الآية: لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198] قال: كانوا لا يتجرون بمنى، فأمروا بالتجارة إذا أفاضوا من عرفات ]. أورد أبو داود باب التجارة في الحج، أي: البيع والشراء في الحج، والمقصود أنه لا بأس بذلك، كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم. وأورد أبو داود أثر ابن عباس (أنه قرأ: لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198] فقال: كانوا لا يتجرون بمنى) أي: في الحج. قوله: (فأمروا بالتجارة إذا أفاضوا من عرفات) أي: أُذن لهم بذلك في حجهم، فالاتجار جائز سواء كان قبل الحج أو بعده، ولا يكون هو المقصد والدافع للإنسان على الحج، ولا يكون شاغلاً له، لكن كونه يشتري الشيء فيذهب به إلى بلده كي يستفيد منه، أو يبيعه بسعر أكثر، فلا بأس بذلك.
تراجم رجال إسناد حديث ( كانوا لا يتجرون عني، فأمروا بالتجارة إذا أفاضوا من عرفات )

قوله: [ حدثنا يوسف بن موسى عن جرير عن يزيد بن أبي زياد ]. يزيد بن أبي زياد الهاشمي ، ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مجاهد ]. مجاهد هو ابن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. وهذا الحديث له شواهد.
تعجيل الحج

شرح حديث ( من أراد الحج فليتعجل )

قال المصنف رحمه الله تعالى: [ باب: تعجيل الحج. حدثنا مسدد حدثنا أبو معاوية محمد بن خازم عن الأعمش عن الحسن بن عمرو عن مهران أبي صفوان عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أراد الحج فليتعجل) ]. أورد أبو داود باب تعجيل الحج، أي: المبادرة إليه، وعدم تأخيره، ثم أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (من أراد الحج فليتعجل) أي: فليبادر إليه، ومعلوم أن الإرادة تكون للفرض وللتطوع، وتكون المبادرة للفرض على الفور كما سبق، وأما التطوع فالأفضل أن يبادر إلى فعله.
تراجم رجال إسناد حديث ( من أراد الحج فليتعجل )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية محمد بن خازم ]. مر ذكره. [ عن الأعمش ]. مر ذكره. [ عن الحسن بن عمرو ]. الحسن بن عمرو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن مهران أبي صفوان ]. مهران أبو صفوان مجهول، أخرج له أبو داود . [ عن ابن عباس ]. ابن عباس مر ذكره. هذا الحديث صححه الألباني ، وصححه أيضاً أحمد شاكر في تحقيق المسند، ولعل ذلك لشواهده.

ما جاء الكرى

شرح حديث ابن عمر في الكرى في الحج

قال المصنف رحمه الله تعالى: [ باب الكرى. قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا العلاء بن المسيب حدثنا أبو أمامة التيمي قال: (كنت رجلاً أكري في هذا الوجه، وكان ناس يقولون لي: إنه ليس لك حج، فلقيت ابن عمر رضي الله عنهما، فقلت: يا أبا عبد الرحمن ! إني رجل أكري في هذا الوجه، وإن ناساً يقولون لي: إنه ليس لك حج، فقال ابن عمر : أليس تحرم، وتلبي، وتطوف بالبيت، وتفيض من عرفات، وترمي الجمار؟ قال: قلت: بلى، قال: فإن لك حجاً، جاء رجل إلى النبي صلى الله عليه وآله وسلم فسأله عن مثل ما سألتني عنه، فسكت عنه رسول الله صلى الله عليه وآله وسلم فلم يجبه، حتى نزلت هذه الآية: لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198]، فأرسل إليه رسول الله صلى الله عليه وآله وسلم، وقرأ عليه هذه الآية وقال: لك حج)]. أورد أبو داود هذه الترجمة وهي: باب الكرى، أي: أن يكري الإنسان راحلته أو سيارته في الذهاب إلى الحج، فيذهب مع سيارته أو مع دوابه، فيكريها على الناس ليحجوا عليها، ويأخذ الأجرة على ذلك، وهو حاج مع الناس. جاء رجل إلى ابن عمر رضي الله عنه فقال: (إني أكري في هذا الوجه) أي: في الحج، (وإن ناساً يقولون: إنه لا حج لك)؛ لأنه كان يذهب للكري (فقال: ألست تطوف وتسعى وتفيض من عرفات وتلبي؟ قال: نعم، قال: فإن لك حجاً، جاء رجل إلى النبي صلى الله عليه وسلم فقال له مثلما قلت لي، فقال له: النبي صلى الله عليه وسلم: لك حج)، فدل هذا أنه يجوز للإنسان أن يكري، وله أن يحج، وقد ذكرت الآية أنه يجوز للإنسان أن يحج، ومع ذلك يبتغي من فضل الله عز وجل.
تراجم رجال إسناد حديث ابن عمر في الكرى في الحج

قوله: [ حدثنا مسدد حدثنا عبد الواحد بن زياد ]. مسدد مر ذكره، وعبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا العلاء بن المسيب ]. العلاء بن مسيب ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو أمامة التيمي ]. أبو أمامة التيمي مقبول، أخرج له أبو داود . [ عن ابن عمر ]. ابن عمر مر ذكره. وهذا الحديث صححه الألباني مع أن فيه رجلاً مقبولاً، فلعل له شواهد.
شرح حديث: (أن الناس في أول الحج كانوا يتبايعون فخافوا البيع وهم حرم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا حماد بن مسعدة حدثنا ابن أبي ذئب عن عطاء بن أبي رباح عن عبيد بن عمير عن عبد الله بن عباس رضي الله عنهما: أن الناس في أول الحج كانوا يتبايعون بمنى وعرفة وسوق ذي المجاز، ومواسم الحج، فخافوا البيع وهم حرم، فأنزل الله سبحانه لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198]، في مواسم الحج، قال: فحدثني عبيد بن عمير أنه كان يقرؤها في المصحف ]. أورد أبو داود حديث ابن عباس أنهم كانوا يتبايعون في أول الحج، فكانوا يتبايعون بمنى وعرفة وسوق ذي المجاز. (فخافوا البيع وهم حرم) أي: وهم محرمون ومتلبسون بالحج. فأنزل الله تعالى: لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198] أي: أن هذا الذي خفتموه لا بأس به، وفيه: في موسم الحج، وهذه من القراءات الشاذة التي لا يقرأ بها في الصلاة، وقوله: (كان يقرؤها في المصحف) لعلها كانت في بعض المصاحف، قيل: إنها بمعنى التفسير، وقد استدل بهذه الآية دون ذكر هذه الزيادة كما جاء في الرواية المتقدمة، وكما جاء في روايات أخرى.
تراجم رجال إسناد حديث (أن الناس في أول الحج كانوا يتبايعون فخافوا البيع وهم حرم..)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا حماد بن مسعدة ]. حماد بن مسعدة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. ابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن عمير ]. عبيد بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث: (أن الناس كانوا في أول الحج يتبايعون...) من طريق أخرى وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك أخبرني ابن أبي ذئب عن عبيد بن عمير -قال أحمد بن صالح كلاماً معناه: أنه مولى ابن عباس عن عبد الله بن عباس رضي الله عنهما: أن الناس في أول ما كان الحج، كانوا يبيعون، فذكر معناه إلى قوله: مواسم الحج ]. أورد أبو داود الأثر من طريق أخرى، وهو مثل ما تقدم. قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في (الشمائل). [ حدثنا ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم، صدوق، أخرج له أصحاب الكتب الستة. [ أخبرني عن ابن أبي ذئب عن عبيد بن عمير ]. مر ذكرهما. [ عن ابن عباس ]. مر ذكره.

حج الصبي

شرح حديث: (ألهذا حج قال نعم ولك أجر)

قال المصنف رحمه الله تعالى: [ باب: في الصبي يحج. حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة عن إبراهيم بن عقبة عن كريب عن ابن عباس رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وآله وسلم بالروحاء فلقي ركباً فسلم عليهم، قال: من القوم؟ فقالوا: المسلمون، فقالوا: فمن أنتم؟ قالوا: رسول الله صلى الله عليه وآله وسلم، ففزعت امرأة فأخذت بعضد صبي فأخرجته من محفتها، قالت: يا رسول الله! هل لهذا حج؟ قال: نعم، ولك أجر) ]. أورد أبو داود رحمه الله باب: حج الصبي، أي: أنه يحج به، وحجه لنفسه، ولمن حججه أجر، ولكن هذا الحج لا يغني عن حج الإسلام، بل هو تطوع جاء قبل الفرض، فإذا بلغ تعين عليه أن يأتي بحجة الإسلام. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم كان في الروحاء، فلقي قوماً فقال لهم: من أنتم؟ قالوا: المسلمون، قالوا: ومن أنتم؟ قالوا: رسول الله صلى الله عليه وسلم) أي: ومن معه. (ففزعت امرأة) أي: لما علمت أن هذا هو رسول الله صلى الله عليه وسلم، (فرفعت صبياً من محفتها) قيل: إنها مثل الهودج، إلا أن الهودج يكون له سقف، وهذا ليس له سقف، (فقالت: ألهذا حج؟ فقال: نعم، ولك أجر)، فدل هذا على أن الصبي يحج به، وأن الذي يحججه يؤجر على ذلك، ولكن هذه الحجة لا تغني عن حجة الإسلام، ويعامل معاملة الكبير في الطواف والسعي والوقوف والذبح له إذا كان حج به متمتعاً أو قارناً.
تراجم رجال إسناد حديث: (ألهذا حج قال نعم ولك أجر)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عقبة ]. إبراهيم بن عقبة ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن كريب ]. كريب مولى ابن عباس . [عن ابن عباس]. قد مر ذكره."


شرح سنن أبي داود - 208

شرح سنن أبي داود [208]

وقت النبي عليه الصلاة والسلام للحج مواقيت مكانية، تحيط بالحرم من جميع الجهات، وبعضها قريب منه وبعضها بعيد، فمن أراد الحج أو العمرة فلا يجاوز هذه المواقيت حتى يحرم منها، ومن ترك الإحرام منها فعليه دم، وأما من كان ساكناً دون هذه المواقيت فميقاته من مكانه الذي هو فيه، حتى أهل مكة ميقاتهم من مكة.

ما جاء في المواقيت

شرح حديث: ( وقت النبي لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قَرَن ... )

قال المصنف رحمه الله تعالى: [ باب في المواقيت. حدثنا القعنبي عن مالك ح وحدثنا أحمد بن يونس حدثنا مالك عن نافع عن ابن عمر رضي الله عنهما أنه قال: (وقّت النبي صلى الله عليه وعلى آله وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن، وبلغني أنه وقت لأهل اليمن يلملم) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في المواقيت، أي: المواقيت المكانية التي إذا جاء الإنسان إلى مكة ماراً بها يريد الحج أو العمرة فإنه لا يتجاوزها حتى يحرم من هذه المواقيت التي وقتها رسول الله صلى الله عليه وسلم، وهي ذو الحليفة لأهل المدينة، والجحفة لأهل الشام، وقرن المنازل لأهل نجد، ويلملم لأهل اليمن، وذات عرق لأهل العراق. هذه هي المواقيت التي جاءت بها الأحاديث عن رسول الله صلى الله عليه وسلم، والتي لا يجوز للإنسان أن يتجاوزها إلا وقد أحرم، ويمكن للإنسان وهو في المدينة أن يتهيأ للإحرام وهو في منزله، فيغتسل ويتنظف ويتهيأ ويلبس الإزار والرداء، وإذا جاء الميقات فإنه ينوي ويلبي، فيكون استعداده وتهيئه قبل ذلك في المدينة. وإذا جاء الميقات فإن نزل وجاء إلى المسجد وصلى فيه، ثم أحرم بعد ذلك، فلا بأس، وإن أراد أن يحرم دون أن ينزل فعندما تكون السيارة في محاذاة مسجد ذي الحليفة، فإنه ينوي ويلبي ولو لم تقف السيارة، ولو لم تنزل إلى المكان الذي فيه المسجد، وإنما يستعد قبل ذلك، ولكن ينوي من الميقات، ويلبي من الميقات. وكذلك الحال في حق من يريد السفر بالطائرة من المدينة، فإنه يتهيأ وهو في منزله، ويلبس إزاره ورداءه، وإذا وصل إلى المطار وركب الطائرة فإذا تحركت الطائرة للإقلاع فإنه ينوي ويلبي؛ لأنها إذا أقلعت تسير بسرعة، فقد تتجاوز الميقات الذي هو على مقربة من المدينة. فالحاصل: أن الإحرام والنية تكون من الميقات، الاستعداد يكون قبل ذلك، وكذلك بالنسبة لمن يأتي في الطائرات فإنه يتهيأ ويغتسل ويلبس إزاره ورداءه وهو في بلده، ثم يركب الطائرة وعليه الإزار والرداء، وإذا أقبلت الطائرة على الميقات فإنه ينوي ويلبي، وإذا شك أو خاف أنه لا يعرف أو لا ينبه للميقات ويخشى أن يفوته دون أن يحرم فله أن يحرم قبل ذلك بمسافة ولا بأس بذلك، فالإحرام قبل الميقات يصح، ويصح أيضاً بعد الميقات ولكن فيه مخالفة، فيكون مرتكباً لذنب. فإذا أحرم قبله صح إحرامه، وصحت نيته، ويلزمه أن يستمر على الإحرام، لكن السنة أن يكون ذلك من الميقات، والمواقيت هي المذكورة في هذه الأحاديث، وهذه المواقيت هي لأهل تلك البلاد ولمن مر على تلك البلاد من غير أهلها. فمثلاً من كان من أهل اليمن ووصل إلى المدينة وأراد أن يحرم بالحج أو العمرة فإنه يحرم من ميقات المدينة، فمن يريد دخول مكة للحج أو العمرة فإنه يحرم من الميقات الذي مر به، ولو لم يكن من أهل ذلك البلد؛ لأن النبي صلى الله عليه وسلم قال: (هن لهن، ولمن أتى عليهن من غير أهلهن). والذي يلزمه الإحرام هو من يريد الحج والعمرة، وأما من لا يريد حجاً ولا عمرة، ويريد أن يذهب إلى مكة للتجارة أو للزيارة فإنه لا يلزمه الإحرام وإن مرّ بالميقات؛ لأن النبي صلى الله عليه وسلم قال: (هن لهن، ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ) أي: من مر عليهن مريداً حجاً وعمرة، فهذا هو الذي يلزمه الإحرام منها ولا يتجاوزها إلا محرماً. قوله: (ومن كان دون ذلك) أي: دون المواقيت، وذلك مثل أهل جدة، فإنهم يحرمون من جدة، ومثل أهل وداي فاطمة، فإنهم يحرمون من وداي فاطمة، وكذلك الأماكن التي تكون بين الميقات وبين مكة، فإن أهلها يحرمون منها، ولا يتجاوزونها غير محرمين؛ لأن النبي صلى الله عليه وسلم قال: (ومن كان دون ذلك فمن حيث أنشأ). وكذلك لو أن إنساناً ذهب من المدينة لا يريد حجاً ولا عمرة، وعندما كان في الطريق طرأ عليه قصد وإرادة الحج أو العمرة، فيحرم من المكان الذي طرأت فيه تلك الرغبة، وما دام أنه مر بالميقات ولم يكن يرد حجاً ولا عمرة فمروره صحيح، ولكنه لابد أن يحرم من حيث قصد ونوى الحج والعمرة. ويحرم أهل مكة للحج من مكة، وأما بالنسبة للعمرة فإنهم يخرجون إلى الحل ليحرموا منه؛ لأن النبي صلى الله عليه وسلم لما طلبت منه عائشة أن تحرم بعمرة، أمرها أن تخرج إلى أدنى الحل، فخرجت وأحرمت، فيجمع في عمرته بين الحل والحرم، كما أن الحج يجمع فيه بين الحل والحرم.
تراجم رجال إسناد حديث: ( وقت النبي لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قَرَن ... )

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مالك عن نافع ]. نافع مولى ابن عمر وهو ثقة ، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود. وما جاء في آخر الحديث من قول ابن عمر : (وبلغني أن النبي صلى الله عليه وسلم وقت لأهل اليمن يلملم) أي: أنه يروي ذلك بواسطة، ولم يسمعه مباشرة، وقد جاء ذلك صريحاً من قول النبي صلى الله عليه وسلم في بعض الأحاديث، وذلك كما في حديث ابن عباس الذي بعد هذا، وقول ابن عمر : بلغني لا يؤثر؛ لأنه إنما يأخذ عن الصحابة.
الأسئلة

حكم الإحرام من جدة لمن جاء من المغرب أو السودان

السؤال: ما حكم الإحرام من جدة لمن جاء من المغرب أو من السودان؟ الجواب: جدة ليست من المواقيت، وإنما هي داخل المواقيت، فمن أتى على جدة فإنه يحرم من البحر أو من الجو قبل أن يصل إليها، فإن كان أقرب ما يكون من الجنوب فإنه يحرم بمحاذاة يلملم، وإن كان أقرب إلى الجحفة -وهو ميقات أهل الشام- فإنه يحرم بمحاذاته، ولا يؤخر الإحرام إلى جدة؛ لأن جدة داخل المواقيت.

حكم النزول في وادي العقيق

السؤال: بالنسبة لميقات أهل المدينة، نحن نعلم الآن أنه يجوز للمحرم أن ينزل، ويجوز له أن يمضي دون النزول إلى الميقات، لكن هذا الميقات ورد دليل على أنه وادٍ مبارك، فما حكم النزول هناك؟ الجواب: لا بأس بذلك، وهو ليس بلازم، فالإنسان إذا أراد أن يواصل المسير فله أن يواصل، وإن أراد أن ينزل ويصلي في هذا الوادي المبارك فله ذلك، كما جاء عن النبي صلى الله عليه وسلم أنه قال: (أتاني آت فقال: صل في هذا الواده المبارك)، فهذا أمر مستحب وليس بلازم.
تابع ما جاء في المواقيت

شرح حديث ابن عباس في المواقيت

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد عن عمرو بن دينار عن طاوس عن ابن عباس رضي الله عنهما، وعن ابن طاوس عن أبيه قالا: وقت رسول الله صلى الله عليه وآله وسلم بمعناه، وقال أحدهما: (ولأهل اليمن ألملم) ]. أورد المصنف حديث ابن عباس رضي الله تعالى عنهما، وهو بمعنى حديث ابن عمر ، وفي بعض طرقه أنه قال: (ولأهل اليمن يلملم) أي: وقت النبي صلى الله عليه وسلم لأهل اليمن يلملم، وفي هذا التنصيص على توقيت النبي صلى الله عليه وسلم لأهل اليمن يلملم، كما وقت لأهل المدينة ذا الحليفة، ولأهل نجد قرن المنازل، ولأهل الشام الجحفة. قوله: [ وقال أحدهما: ألملم ]. أي: بدل يلملم، فذكر بدل الياء همزة. قال: (فهن لهن، ولمن أتى عليهن من أهلهن، ممن كان يريد الحج والعمرة، ومن كان دون ذلك -قال ابن طاوس: فمن حيث أنشأ، قال: وكذلك حتى أهل مكة يهلون منها) ]. وهذا قد مر الكلام عليه.
تراجم رجال إسناد حديث ابن عباس في المواقيت

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وعن ابن طاوس عن أبيه ]. أي: رواه ابن طاوس عن أبيه عن ابن عباس ، فقد رواه عمرو بن دينار عن طاوس ورواه عبد الله بن طاوس عن أبيه، وأبوه يروي عن النبي صلى الله عليه وسلم، و عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (أن رسول الله وقت لأهل العراق ذات عرق)

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن بهرام المدائني حدثنا المعافى بن عمران عن أفلح - يعني ابن حميد - عن القاسم بن محمد عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم وقت لأهل العراق ذات عرق) ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق)، وهذا هو الميقات الخامس، وقد جاء في أحاديث خاصة، بخلاف الأربعة الأولى فإنها جاءت مجتمعة، وأما هذا فقد جاء في بعض الأحاديث. وهذا الحديث من دلائل نبوته صلى الله عليه وسلم، فقد وقت لأهل العراق ذات عرق مع أن العراق لم تفتح بعد، فهو بهذا التوقيت وغيره من الأدلة يخبر بأنها ستفتح، وقد فتحت بعد ذلك كما أخبر، ووقت أيضاً لأهل الشام مع أن الشام لم تفتح بعد، ثم فتحت بعد ذلك، وقد أخبر بأنها ستفتحان، وأن كنوز كسرى و قيصر ستنفق في سبيل الله، وقد فتحتا، وأنفقت كنوزهما في سبيل الله في عهد الفاروق رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث: (أن رسول الله وقت لأهل العراق ذات عرق)

قوله: [ حدثنا هشام بن بهرام المدائني ]. هشام بن بهرام المدائني ثقة، أخرج له أبو داود و النسائي [ حدثنا المعافى بن عمران ]. المعافى بن عمران الموصلي ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن أفلح - يعني ابن حميد - ]. أفلح بن حميد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن القاسم بن محمد ]. القاسم بن محمد بن أبي بكر الصديق وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، وهي عمته، وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (وقّت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا وكيع حدثنا سفيان عن يزيد بن أبي زياد عن محمد بن علي بن عبد الله بن عباس عن ابن عباس رضي الله عنهما أنه قال: (وقت رسول الله صلى الله عليه وآله وسلم لأهل المشرق العقيق) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم وقت لأهل المشرق العقيق)، والعقيق مكان آخر غير ذات عرق، والذي ثبتت به الأحاديث هو ذات عرق، كما مر في الحديث السابق وغيره من الأحاديث، وأما العقيق فإنه لم يثبت به الحديث عن رسول الله صلى الله عليه وسلم، ففي إسناده انقطاع، وأحد رواته متكلم فيه، كما سيأتي.
تراجم رجال إسناد حديث: (وقّت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، أخرج حديثه أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن علي بن عبد الله ]. محمد بن علي بن عبد الله بن عباس وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عباس ]. وهو جده، والمعروف روايته عن أبيه عن جده، وأما روايته عن جده فقد قال الحافظ في التقريب: إنها لم تثبت، وعلى هذا ففي هذا الحديث علة، وهي عدم الاتصال، وكذلك فيه يزيد بن أبي زياد .
شرح حديث: (من أهل بحجة أو عمرة من المسجد الأقصى)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك عن عبد الله بن عبد الرحمن بن يحنس عن يحيى بن أبي سفيان الأخنسي عن جدته حكيمة عن أم سلمة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من أهلّ بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر، أو وجبت له الجنة)، شك عبد الله أيتهما. قال أبو داود : يرحم الله وكيعاً ! أحرم من بيت المقدس، يعني: إلى مكة ]. أورد أبو داود حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (من أهل بحجة أو عمرة)، وهذا للتنويع، أي: هذه أو هذه، (من المسجد الأقصى إلى المسجد الحرام غفر له ما تأخر من ذنبه وما تأخر أو وجبت له الجنة)، شك عبد الله بن عبد الرحمن بن المثنى ، أيتهما قال، هل قال: (غفر له ما تقدم وما تأخر من ذنوبه أو وجبت له الجنة). والحديث غير صحيح فلا يثبت عن رسول الله صلى الله عليه وسلم؛ لأن فيه بعض المجاهيل، والإحرام إنما يكون من المواقيت، والإحرام قبل المواقيت خلاف السنة، ولكنه لو وقع صح، ويلزم الإنسان أن يمضي فيه، ولكن السنة هي الإحرام من المواقيت؛ لأن النبي صلى الله عليه وسلم وقت تلك المواقيت، وأحرم صلى الله عليه وسلم من الميقات من ذي الحليفة.
تراجم رجال إسناد حديث: (من أهل بحجة أو عمرة من المسجد الأقصى)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة ، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم بن أبي فديك وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الرحمن بن يحنس ]. عبد الله بن عبد الرحمن بن يحنس أخرج له مسلم و أبو داود . [ عن يحيى بن أبي سفيان الأخنسي ]. يحيى بن أبي سفيان الأخنسي مستور، وهذا بمعنى مجهول الحال، أخرج حديثه أبو داود و ابن ماجة . [ عن جدته حكيمة ]. جدته حكيمة مقبولة، أخرج حديثها أبو داود و ابن ماجة . [ عن أم سلمة ]. أم سلمة هي أم المؤمنين هند بنت أبي أمية رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة. [ قال أبو داود : يرحم الله وكيعاً أحرم من بيت المقدس، يعني إلى مكة ]. أي: أن أبا داود يخبر أن وكيعاً فعل هذا، فهو يدعو له بأن الله تعالى يرحمه، ولكن عمله خلاف السنة الثابتة عن رسول الله صلى الله عليه وسلم. والإحرام من بيت المقدس أو من أي مكان بعيد أنه خلاف السنة؛ فإن فيه مشقة على الإنسان، وهذا كان فيما مضى، وأما الآن فالمشقة قليلة لوجود الطائرات، فيقطع ذلك في فترة وجيزة، وأما في الماضي فقد كان من المدينة إلى مكة تسع مراحل، وذلك في تسعة أيام، ولا يصل إلى مكة إلا وقد أصيب بالعرق والوسخ، وطول المدة تؤثر في لباس الإحرام، وفيه مشقة على الإنسان، فينبغي الوقوف على ما جاءت به السنن عن رسول الله صلى الله عليه وسلم. ولو صح الحديث في فضل الإحرام من بيت المقدس لكان مستحباً، ولكن الحديث لا يصح، فوجوده مثل عدمه.
شرح حديث الحارث بن عمرو في توقيت النبي ذات عرق لأهل العراق

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج حدثنا عبد الوارث حدثنا عتبة بن عبد الملك السهمي حدثني زرارة بن كريم أن الحارث بن عمرو السهمي رضي الله عنه حدثه قال: (أتيت رسول الله صلى الله عليه وآله وسلم وهو بمنى أو بعرفات، وقد أطاف به الناس، قال: فتجيء الأعراب فإذا رأوا وجهه قالوا: هذا وجه مبارك، قال: ووقّت ذات عرق لأهل العراق) ]. أورد أبو داود حديث الحارث بن عمرو السهمي رضي الله عنه: (أنه جاء إلى النبي صلى الله عليه وسلم وهو بمنى وكانت تطيف به الأعراب، ويحيط به الناس، فيسألونه، ويأخذون منه السنن، فقال النبي صلى الله عليه وسلم: خذوا عني مناسككم، فلعلي لا ألقاكم بعد عامي هذا). فكان المسلمون يحرصون على معرفة أعماله وأقواله صلى الله عليه وسلم؛ ليسيروا في حجهم طبقاً لما يثبت عنه من السنن صلوات الله وسلامه وبركاته عليه، فكان الناس يأتون إليه وفيهم من لا يعرفه، فإذا رأوه قالوا: هذا وجه مبارك، فبمجرد أن يروا وجه النبي صلى الله عليه وسلم يسروا وتنشرح صدورهم، فوقت لأهل العراق ذات عرق، أي: جعلها ميقاتاً لهم.
تراجم رجال إسناد حديث الحارث بن عمرو في توقيت النبي ذات عرق لأهل العراق

قوله: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج ]. أبو معمر عبد الله بن عمرو بن أبي الحجاج ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عتبة بن عبد الملك السهمي ]. عتبة بن عبد الملك السهمي مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ حدثني زرارة بن كريم ]. زرارة بن كريم قيل: له رؤية، وذكره ابن حبان في ثقات التابعين، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي . [ عن الحارث بن عمرو السهمي ] الحارث بن عمرو السهمي رضي الله عنه صحابي، أخرج حديثه البخاري في الأدب المفرد و أبو داود و النسائي . وهذا الحديث وإن كان فيه مقبول إلا أنه قد جاءت أحاديث أخرى بمعناه كما سبق في حديث عائشة .
الحائض تهل بالحج

شرح حديث: (نفست أسماء بنت عميس بمحمد بن أبي بكر... )

قال المصنف رحمه الله تعالى: [ باب الحائض تهل بالحج. حدثنا عثمان بن أبي شيبة حدثنا عبدة عن عبيد الله عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها أنها قالت: (نفست أسماء بنت عميس بمحمد بن أبي بكر رضي الله عنهم بالشجرة، فأمر رسول الله صلى الله عليه وسلم أبا بكر أن تغتسل فَتُهِلّ) ]. أورد أبو داود رحمه الله باب: الحائض تهل بالحج، والحائض والنفساء أحكامهما واحدة، وهما وإن كان عليهما هذا الحدث الذي يحتاج إلى الاغتسال بعد الطهر إلا أنه لا يمنع من الإحرام، ولا يمنع من الاغتسال والتنظف عند الإحرام. وقد أورد أبو داود حديث عائشة رضي الله عنها: أن أسماء بنت عميس رضي الله عنها نفست بمحمد بن أبي بكر أي: ولدته في ذي الحليفة في حجة الوداع، وقد صلى النبي صلى الله عليه وسلم الظهر في المدينة، ثم خرج من المدينة وصلى العصر قصراً في ذي الحليفة، ومكث هناك إلى ما بعد الظهر من الغد، أي: أنه مكث يوماً وليلة، وكان سبب مكثه صلى الله عليه وسلم هناك أن يجتمع الناس، فالناس لما علموا بأن النبي صلى الله عليه وسلم حاج توافدوا على المدينة؛ ليصحبوا رسول الله صلى الله عليه وسلم في رحلته إلى مكة، فمكث هناك يوماً وليلة يقصر الصلاة؛ لأنه قد بدأ في السفر، فولدت أسماء بنت عميس محمد بن أبي بكر ، و أسماء بنت عميس رضي الله عنها كانت تحت جعفر بن أبي طالب الذي استشهد في مؤتة، وهي أم عبد الله بن جعفر ، فتزوجها أبو بكر ، ثم تزوجها علي ، وقد ولدت للثلاثة رضي الله تعالى عن الجميع. فأمر الرسول صلى الله عليه وسلم أبا بكر -وهو زوجها- أن تغتسل وتهل، أي: أن تتنظف، وهذا فيه الاستعداد للإحرام وإن كان الحدث -وهو النفاس- معها، فهذا الاغتسال والتهيؤ والنظافة هي للإحرام، ثم تهل وتدخل في النسك، وهذا الاغتسال مستحب. فدل هذا على أن دخول المرأة في الحج أو العمرة وهي حائض لا بأس به، وأنها تفعل جميع المناسك كما يفعل الحاج، إلا أنها لا تطوف بالبيت حتى تطهر وتغتسل، كما جاء في حديث عائشة : (افعلي ما يفعل الحاج، غير ألا تطوفي بالبيت حتى تطهري)، فتقف في عرفة وهي حائض، وترمي الجمار وهي حائض، وتمكث في منى وهي حائض، وتبيت في مزدلفة وهي حائض، وتحرم وهي حائض، وتعمل كل الأعمال إلا أنها لا تطوف بالبيت حتى تطهر.
تراجم رجال إسناد حديث: (نفست أسماء بنت عميس بمحمد بن أبي بكر... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ، فإنه أخرج له في عمل اليوم والليلة. [ حدثنا عبدة ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله هو ابن عمر بن حفص بن عاصم ، وقد مر ذكره. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن عائشة ]. وقد مر ذكرهما.
شرح حديث: (الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى و إسماعيل بن إبراهيم أبو معمر قالا: حدثنا مروان بن شجاع عن خصيف عن عكرمة و مجاهد و عطاء عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (الحائض والنفساء إذا أتتا على الوقت تغتسلان، وتحرمان، وتقضيان المناسك كلها غير الطواف بالبيت). قال: أبو معمر في حديثه: حتى تطهر، ولم يذكر ابن عيسى عكرمة و مجاهداً ، قال: عن عطاء عن ابن عباس ، ولم يقل ابن عيسى : كلها، قال: المناسك إلا الطواف بالبيت ]. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (الحائض والنفساء إذا أتتا على الوقت) أي: على الميقات، (تغتسلان وتحرمان، وتقضيان)، القضاء هنا بمعنى الأداء، فالقضاء يأتي بمعنى الأداء، ويأتي بمعنى قضاء الفائت، وهنا لم يفت شيء، وإنما تؤدي المناسك، فهذا من المواضع التي جاء فيها القضاء بمعنى الأداء، وقد جاء في الحديث المشهور: (فما فاتكم فأتموا)، وهذا في أكثر الروايات، وجاء في بعض الروايات: (فاقضوا)، ومن هنا اختلف العلماء -كما عرفنا سابقاً- هل ما يقضيه المسبوق هو أول صلاته أو آخر صلاته؟ والصحيح أنه آخر صلاته؛ لأن روايات (أتموا) هي المعتمدة، وما جاء في بعض الروايات من ذكر القضاء فمحمول على أنها بمعنى الأداء، فتتفق الروايتان، ولا يكون بينهما تعارض، ويكون ما يقضيه المسبوق هو آخر صلاته وليس أولها، وهنا كذلك القضاء بمعنى الأداء. قوله: (تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت) أي: تفعل الحائض والنفساء كل أفعال الحج إلا الطواف بالبيت، فإنها لا تأتي به حتى تطهر وتغتسل.
تراجم رجال إسناد حديث: (الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان...)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ و إسماعيل بن إبراهيم أبو معمر ]. إسماعيل بن إبراهيم أبو معمر ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا مروان بن شجاع ]. مروان بن شجاع صدوق له أوهام، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن خصيف ]. خصيف بن عبد الرحمن وهو صدوق سيء الحفظ، أخرج له أصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ و مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ و عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. وهذا الحديث وإن كان فيه خصيف وهو سيء الحفظ فلا يؤثر فيه؛ لأنه بمعنى حديث أم سلمة السابق الذي فيه: أنها تغتسل وتهل بالحج، وكذلك بمعنى حديث عائشة: أنها تفعل ما يفعل الحاج غير ألا تطوف بالبيت حتى تطهر. [ قال أبو معمر في حديثه: حتى تطهر ]. أبو معمر هو أحد شيخي أبي داود هنا، قوله: حتى تطهر، أي: أنه زاد ذلك في آخر الحديث. [ ولم يذكر ابن عيسى عكرمة و مجاهداً ، قال: عن عطاء عن ابن عباس ]. أي: أن أحد شيخي أبي داود وهو محمد بن عيسى لم يذكر عكرمة ولا مجاهداً وإنما اقتصر على ذكر عطاء عن ابن عباس . [ ولم يقل ابن عيسى كلها، قال: المناسك إلا الطواف بالبيت ]. أي: أنه لم يذكر كلمة (كلها)، وهذا يدل على عناية المحدثين بالألفاظ التي وردت.
الطيب عند الإحرام

شرح حديث: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم...)

قال المصنف رحمه الله تعالى: [ باب الطيب عند الإحرام. حدثنا القعنبي عن مالك ح وحدثنا أحمد بن يونس حدثنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها أنها قالت: (كنت أطيب رسول الله صلى الله عليه وآله وسلم لإحرامه قبل أن يحرم، ولإحلاله قبل أن يطوف بالبيت) ]. أورد أبو داود باب: الطيب عند الإحرام، أي: استعمال الطيب قبل أن يحرم الإنسان، وإذا بقي معه بعد ذلك على رأسه، أو على لحيته، أو على وجهه فلا بأس به، فاستدامته جائزة، ويجوز في الاستدامة ما لا يجوز في الابتداء، ولا يجوز له أن يبتدئ الطيب ويتطيب بعد الإحرام. وقد ذكر ابن القيم رحمه الله في كتاب (إعلام الموقعين) مسائل كثيرة من هذا النوع، أي: ما يجوز من الاستدامة ولا يجوز في الابتداء، وذكر جملة من الأمثلة التي هي من هذا القبيل، وقد أشرت إلى مكانه في الفوائد المنتقاة من فتح الباري والكتب الأخرى. وأورد أبو داود حديث عائشة رضي الله عنها: (أنها كانت تطيب النبي صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) أي: وقبل أن يذهب إلى مكة للطواف فتطيبه بعد رميه الجمرة، وبعد حلقه ما بقي عليه، إلا أن يذهب إلى مكة صلى الله عليه وسلم. فدل هذا على أن استعمال الطيب وإن كان من مقدمات النكاح فإنه يجوز بعد التحلل الأول، والنكاح لا يجوز إلا بعد التحلل الثاني، وهو الإتيان بالطواف والسعي لمن كان عليه سعي؛ لأن التحلل الكامل يكون بفعل الأمور الثلاثة وهي: الرمي والحلق أو التقصير والطواف والسعي لمن كان عليه سعي. وإذا طاف وفعل الرمي أو الحلق، فإنه يجوز له أن يتطيب ولكن لا يجوز له أن يأتي النساء حتى يأتي بالتحلل الكامل الذي هو فعل ما سلف. وقول عائشة : (كنت أطيب) هذا مثال ذكره الحافظ ابن حجر في أن (كان) قد تأتي لغير الاستمرار والدوام، فالغالب في استعمال (كان) أنها للدوام، ولكنها قد تأتي لغير التكرار مثل هذا الحديث، فهو صلى الله عليه وسلم الله عليه وسلم لم يحج إلا مرة واحدة، فلم تطيبه لحله إلا مرة واحدة، ومع ذلك عبرت بقولها: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه ولحله قبل أن يطوف بالبيت). ويوضع الطيب على الرأس والجبهة وعلى جسم الإنسان، وأما ثيابه فلا تطيب.
تراجم رجال إسناد حديث: (كنت أطيب رسول الله لإحرامه قبل أن يحرم...)

قوله: [ حدثنا القعنبي عن مالك ح وحدثنا أحمد بن يونس حدثنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة ]. كل هؤلاء مر ذكرهم.
شرح حديث: (كأني أنظر إلى وبيص المسك في مفرق رسول الله وهو محرم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا إسماعيل بن زكريا عن الحسن بن عبيد الله عن إبراهيم عن الأسود عن عائشة رضي الله عنها أنها قالت: (كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم) ]. أورد أبو داود رحمه الله حديث عائشة قالت: (كأني أنظر إلى وبيص المسك على مفرق رسول الله صلى الله عليه وسلم وهو محرم)، وهذا الطيب حصل قبل الإحرام، وبقي إلى بعد الإحرام، وهذا يوضح جواز استدامة ما كان قبل الإحرام إلى بعد الإحرام، ولا يبتدئ طيباً بعد الإحرام ولا يجوز له ذلك. وقولها: (كأني) تفيد تحقق ذلك أمامها وكأنها تنظر إليه الآن، فقد رأته على تلك الهيئة على مفرق رسول الله صلى الله عليه وسلم، والمفرق هو الذي يكون في وسط الرأس حين يقسم الشعر مجموعة إلى جهة اليمين ومجموعة إلى جهة اليسار. ووبيص الطيب هو لمعانه وبريقه في ذلك المكان من رأسه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (كأني أنظر إلى وبيص المسك في مفرق رسول الله وهو محرم)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن زكريا ]. إسماعيل بن زكريا صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن الحسن بن عبيد الله ]. الحسن بن عبيد الله النخعي وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الفقيه المحدث ثقة أخرج له أصحاب الكتب الستة. [ عن الأسود بن يزيد ]. وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين، وقد مر ذكرها.
تلبيد الرأس في الحج

شرح حديث: (سمعت النبي صلى الله عليه وسلم يهل ملبداً)

قال المصنف رحمه الله تعالى:[ باب التلبيد. حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سالم -يعني ابن عبد الله - عن أبيه رضي الله عنه أنه قال: (سمعت النبي صلى الله عليه وآله وسلم يهل ملبداً) ]. أورد أبو داود رحمه الله باب: التلبيد، والتلبيد هو وضع شيء مثل الصمغ على الرأس حتى يمسكه فيصير متلبداً وملتصقاً لا ينتفش ولا يتفرق، ولا يصيبه الغبار مع طول الوقت، ولا يحصل فيه القمل. وأورد أبو داود حديث ابن عمر قال: (سمعت النبي صلى الله عليه وسلم يهل ملبداً) أي: يهل بالإحرام ويلبي حال كونه ملبداً رأسه. وقد كانوا يحتاجون إلى التلبيد لطول المكث، فإن المسافة من ذي الحليفة إلى مكة كانت تسعة أيام، ففيها تعب ونصب، وأما الآن فالناس لا يحتاجون إلى ذلك، فبعد ساعات يكون قد فرغ من عمرته، فالذي يبدو أن فعله للحاجة وليس سنة.
تراجم رجال إسناد حديث: (سمعت النبي صلى الله عليه وسلم يهل ملبداً)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم هو ابن عبد الله بن عمر بن الخطاب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه مر ذكره.
شرح حديث: (أن النبي صلى الله عليه وسلم لبد رأسه بالعسل)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر حدثنا عبد الأعلى حدثنا محمد بن إسحاق عن نافع عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وآله وسلم لبد رأسه بالعسل) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم لبد رأسه بالعسل) أي: أنه وضع شيئاً يمسك شعره ويلصق بعضه ببعض، وكان ذلك بالعسل. وهذا الحديث ضعفه الألباني ، ولعل سبب ذلك عنعنة محمد بن إسحاق ، فإنه مدلس وقد عنعن، وباقي رجاله ثقات. وأما أصل التلبيد فهو ثابت، والكلام هنا إنما هو في كونه بالعسل، فهذا هو الذي ضعفه الألباني .
تراجم رجال إسناد حديث: (أن النبي لبد رأسه بالعسل)

قوله: [ حدثنا عبيد الله بن عمر ]. عبيد الله بن عمر ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الأعلى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع عن ابن عمر ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة، و ابن عمر مر ذكره.
الأسئلة

دخول المسعى في المسجد

السؤال: هل يعتبر المسعى داخلاً في المسجد فتؤجل المرأة السعي حتى تطهر؟ الجواب: هو الآن داخل المسجد، ودخول المسجد للحائض عند الحاجة مثل المرور أو مثل أن تكون قد أتت بالطواف ولكن بقي عليها السعي جائز، فيمكنها أن تسعى، فالسعي لا يشترط فيه الطهارة، وإنما تشترط الطهارة في الطواف، وعلى هذا: لو أن امرأة طافت بالبيت وبقي عليها السعي، وجاءها الحيض بعد الطواف وقبل السعي؛ فإنها تتستر وتتحقق من أنه لا ينزل منها شيء يلوث المسجد، وتسعى، فلا تشترط الطهارة للسعي. وكذلك لا بأس أن تمر في المسجد للحاجة وللضرورة، وذلك إذا أمنت التلويث.

حكم استخدام الأطعمة في التنظيف

السؤال: ما حكم استخدام الأطعمة في التنظف، مثل استخدام زيت الزيتون في الشعر، فإن النساء يستخدمنه لذلك في بعض الأحيان؟ الجواب: لا بأس بذلك عند الحاجة، ولا يعد استهانة بالأطعمة.

حكم أداء سنة الفجر في وقت الأذان الأول

السؤال: ما حكم أداء سنة الفجر في وقت الأذان الأول ؟ الجواب: لا يصح ذلك؛ لأن صلاة سنة الفجر تكون بعد الأذان الثاني الذي يدل على دخول الوقت، والأذان الأول هو قبل دخول الوقت، فللإنسان أن يوتر بعد الأذان الأول؛ لأن وقت الوتر إلى طلوع الفجر الثاني، فعلى هذا لا تصلى ركعتا الفجر قبل الأذان الثاني.

حكم الحج عن المرأة التي ليس لها محرم

السؤال: امرأة لم يكن لها محرم فحج عنها شخص آخر، ثم بعد ذلك وجدت محرماً فهل تعيد الحج؟ الجواب: الحي لا يحج عنه إلا في حالتين اثنتين: الحالة الأولى: أن يكون هرماً كبيراً لا يستطيع الركوب والسفر. الحالة الثانية: أن يكون مريضاً مرضاً لا يرجى برؤه، والمرأة التي ليس لها محرم ليست من هذين الصنفين، وعلى هذا فلا يحج عنها، وإنما تحج إذا قدرت، وإلا فلا.

حكم تثبيت الإحرام بالمشابيك

السؤال: ما حكم تثبيت الإحرام بالمشابيك؟ إذا كان مشبكاً واحداً يمسك أطرافه أو يعقد أطرافه فلا بأس، وأما ما يفعله الناس من تعديد المشابيك وجمعها فالأولى تركه.

معنى المخيط الذي يحرم على المحرم

السؤال: ما معنى قولهم: يحرم المخيط على المحرم؟ الجواب: الإحرام إذا كانت أطرافه مخيطة لا يؤثر، لأن المحذور هو لبس المخيط الذي على هيئته التي يلبس عليها، وإلا فلو أن إنساناً كان في الطائرة وأراد أن يحرم وما عنده لباس إحرام، فيمكن أن يخلع ثوبه ويجعله إزاراً، ولو كان مخيطاً؛ لأن المحذور هو لبسه على هيئة اللبس المعروفة. والإحرام الذي يوضع له أزرار أو طقطق لا ينبغي، لأن هذا مثل المخيط الذي لا يلبس في الإحرام. وبعض الإحرامات المصنوعة يأتي بها أهل بلد معين نراهم في الحج، فتجد الإحرام -خاصة الإزار- من أعلاه إلى أسفله يكبس كبساً، والأولى ألا يفعل هذا، لأن مثل هذا يشبه المشابك المتعددة، وكون الإنسان يستر عورته هذا مطلوب لكن لا يعمل مثل هذه الأشياء، إلا عند الحاجة فإذا لم يجد الإنسان إزاراً كأن يكون في الطائرة وهي ستتجاوز الميقات فله أن يخلع ثوبه ويتزر به؛ لأنه لبس المخيط على هيئة ليست معهودة، وهذا لا بأس به عند الحاجة، وأما أن يتوسع المرء في مسألة الإزار فيعمل له أزارير أو يعمل له مشابك أو أشياء فترك هذا أولى.

حكم الحج بالمال المكتسب بطريقة غير شرعية

السؤال: رجل اكتسب المال بطريق غير شرعي هل يجوز له أن يحج به؟ الجواب: لا يحج إلا من مال حلال، (إن الله طيب لا يقبل إلا طيباً).

حكم من ذهب إلى جدة ثم المدينة وأحرم من ميقات المدينة

السؤال: ذهب رجل إلى جدة ثم قصد المدينة وهو يريد الحج من دون إحرام ثم أحرم للحج من ميقات أهل المدينة فماذا عليه؟ الجواب: لا بأس بذلك، فمن جاء إلى جدة وكان قصده أن يذهب إلى المدينة ليحرم من ميقاتها، ولم يكن قصده أن يذهب إلى مكة؛ فلا بأس عليه، وهو تجاوز الميقات بغير إحرام لأنه سيذهب إلى مكان خارج المواقيت ويحرم من ذلك الميقات، فلا بأس بذلك.

ميقات المكيين الذين يدرسون في المدينة

السؤال: طلاب من أهل مكة يدرسون في المدينة، وفي إجازة الحج يريدون الذهاب إلى أهليهم وهم يريدون الحج إن جاء وقته، فهل يلزمهم الإحرام من ذي الحليفة؟ وإذا أرادوا الرجوع فهل يلزمهم طواف الوداع؟ الجواب: ذكر العلماء أن الإنسان إذا كان له بلدان أحدهما داخل المواقيت والآخر خارج المواقيت فإن له أن يحرم من خارج المواقيت أو من داخل المواقيت، وهؤلاء لا شك أنهم إذا أحرموا من المدينة فهو أفضل لهم وأحوط، ويكونون قد قطعوا الشك باليقين، وإذا ذهبوا إلى مكة وجاء وقت الحج فأحرموا من مكة التي هي بلادهم فلا بأس بذلك، لكن الأحوط أن يحرموا من المدينة. والمكي -كما هو معلوم- ليس عليه طواف وداع؛ لأنه لا يغادر مكة، لكن هؤلاء جاءوا إلى مكة وسيغادرونها، فإنهم وإن كانوا مكيين فإن مثلهم عليه أن يودع، لاسيما والأحوط أن طواف الوداع يشرع حتى في العمرة، وفي هذا خلاف، لكن كون المعتمر لا يخرج إلا وقد ودع هو الأولى.

حكم من أحرمت واشترطت أنها إذا حاضت أحلت

السؤال: امرأة أرادت أن تعتمر فاشترطت أنها إذا جاءتها العادة الشهرية فإنها تحل، ثم لما أحرمت حاضت فلم تطف، بل سعت ثم قصرت وتحللت وسافرت، فما الحكم؟ الجواب: إذا كان يترتب على تأخرها ضرر فلا بأس، وإذا كان لا يترتب على تأخرها ضرر فالله أعلم ما حكم فعلها هذا.

حكم طواف الحائض للإفاضة بسبب ارتباطها برحلة لا يمكن تأجيلها

السؤال: يكثر السؤال عن المرأة التي تحيض في مكة وهي مرتبطة برحلة، أو إذا كانت نفساء والمدة ستطول، ولم تطف طواف الإفاضة فما العمل؟ الجواب: الذي نعلمه أن الرسول صلى الله عليه وسلم لما ظن أن صفية لم تطف بالبيت طواف الإفاضة قال: (أحابستنا هي؟)، ولما علم أنها قد طافت طواف الإفاضة قال: (انفري قال: -أو- انفروا) يعني: انفري لأنه ما بقي إلا شيء واجب يسقط عن الحائض، وهو طواف الوداع، وأما طواف الإفاضة فإنه لا يسقط؛ ولذا قال: (أحابستنا هي؟)، وهذا يدل على أن الحج لا يتم إلا بحصول طواف الإفاضة، والطواف لا يصح إلا بطهارة، فيجب عليها أن تبقى ويبقى محرمها معها، وإذا أمكنها الذهاب وهي على إحرامها ثم ترجع وهي لا تزال محرمة؛ فإنها تذهب وترجع إذا كان لا يمكنها البقاء. فالحاصل أن المرأة لا تطوف طواف الإفاضة إلا إذا طهرت من حيضها واغتسلت، فإذا كان البقاء ممكناً بقيت، وإذا لم يمكن البقاء وأمكنها أن تذهب ذهبت ورجعت.

حكم مجاوزة الميقات بلا إحرام لمن يريد الذهاب إلى مكان قبل دخول مكة

السؤال: رجل من أهل المدينة يريد أن يذهب إلى الطائف، ثم بعد ذلك يذهب إلى مكة لأداء العمرة، فمن أين يحرم؟ الجواب: لا بأس للمدني الذي يريد أن يذهب إلى الطائف أولاً أن يأتي من الطائف محرماً؛ لأنه ما تجاوز الميقات وهو محرم، وإنما دخل ماراً الميقات إلى الطائف، فيحرم من الطائف ولا بأس بذلك. ومثله أهل الطائف لو جاءوا إلى المدينة، فكون أحدهم يمر بميقاته وهو لا يريد أن يحرم منه، بل يريد أن يذهب للبلد الثاني ثم يحرم من ميقات البلد الثاني؛ فلا بأس بذلك. وهذه المسألة لا تشتبه بمن يذهب إلى جدة؛ لأن جدة ليست ميقاتاً، والكلام في شيء وراء المواقيت.

مدة قصر الصلاة

السؤال: أنا من أهل المدينة، وسافرت إلى الرياض وجلست عشرة أيام، وكنت أقصر الصلاة وأجمع الظهر مع العصر جمع تقديم، والمغرب مع العشاء مع إسقاط السنن والوتر، فهل ما فعلته صحيح؟ وكم هي مدة القصر؟ الجواب: إذا دخل الإنسان إلى بلد من البلدان ولا يعرف كم هي المدة التي سيبقاها، وإنما يريد قضاء حاجة من الحاجات، فمتى انتهت فإنه سيمشي، فمثل هذا ولو طالت المدة عليه فهو مسافر، وله أن يقصر، وأما الجمع فالأولى للإنسان المقيم في بلد ألا يجمع، وإنما يصلي كل صلاة في وقتها كما كان النبي صلى الله عليه وسلم يصلي في منى قصراً بدون جمع، والجمع جائز مع الإقامة؛ لأن النبي صلى الله عليه وسلم جمع في حال إقامته في تبوك في يوم من الأيام، وهذا يدل على الجواز، لكن الأولى عدم فعله؛ لما ذكرنا. وأما إذا كان عازماً على أن يبقى أكثر من أربعة أيام عند دخوله البلد فحكمه حكم المقيمين، فلا يجمع ولا يقصر؛ لأن المدة التي عرف أن النبي صلى الله عليه وسلم بقيها وهو متحقق منها أربعة أيام في حجة الوداع، حيث دخل مكة في اليوم الرابع وخرج إلى منى في اليوم الثامن، وكان يقصر الصلاة في الأبطح صلى الله عليه وسلم.

حكم من أحرم فلما وصل مكة غير نيته ورجع

السؤال: ما حكم من أحرم فلما وصل مكة قبل الطواف غير نيته ورجع بدون عمرة؟ الجواب: لا يجوز له ذلك أبداً، بل العمرة لازمة له، وهو باقٍ على إحرامه حتى يأتي بالحج والعمرة، وعليه أن يرجع بإحرامه ويكمل عمرته.

تلبيد الرأس لا يبطل الوضوء

السؤال: ألا يبطل التلبيد الوضوء؛ لأن الماء يجب أن يصل إلى جميع الأعضاء؟ الجواب: لا يبطل الوضوء، فالإنسان يمسح على رأسه ولو كان ملبداً، وهذا مثل حال المرأة التي على رأسها حناء، فلا بأس بذلك."


شرح سنن أبي داود - 209

شرح سنن أبي داود [209]

يشرع للحاج وغيره الهدي إلى مكة، والتقرب إلى الله تعالى بذبحه وإطعامه لمساكين الحرم، ومن أحكام الهدي أنه يشرع إشعار الإبل والبقر، ويشرع تقليد الإبل والبقر والغنم، حتى يعرف الناس أن ذلك هدي فلا يتعرض له.

الهدي

شرح حديث: (أن النبي أهدى عام الحديبية جملاً كان لأبي جهل...)

قال المصنف رحمه الله تعالى: [ باب في الهدي. حدثنا النفيلي حدثنا محمد بن سلمة حدثنا محمد بن إسحاق ح وحدثنا محمد بن المنهال حدثنا يزيد بن زريع عن ابن إسحاق المعنى، قال: قال عبد الله -يعني ابن أبي نجيح - قال: حدثني مجاهد عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم أهدى عام الحديبية في هدايا رسول الله صلى الله عليه وآله وسلم جملاً كان لأبي جهل في رأسه برة فضة، قال ابن منهال : برة من ذهب، زاد النفيلي : يغيظ بذلك المشركين). قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في الهدي، وقد بدأ الإمام أبو داود رحمه الله بالأبواب المتعلقة بالهدي، والهدي يكون واجباً، ويكون تطوعاً، فالواجب هو هدي التمتع، والقران، والهدي الذي ينذره الإنسان ويوجبه على نفسه، فإنه يكون بذلك واجباً، وأما التطوع فهو الذي يأتي به الإنسان تطوعاً من غير أن يكون واجباً عليه، ككونه يزيد على الواجب، أو أن يرسل هدياً يذبح بمكة دون أن يذهب، كما فعل رسول الله صلى الله عليه وسلم كما سيأتي في الأحاديث. ودم هدي التمتع أو القران والتطوع هو دم شكر لله عز وجل، وهذا بخلاف الدم الذي يكون لجبر نقص، فالإنسان إذا ترك أمراً واجباً عليه كطواف الوداع، أو المبيت بمزدلفة، أو رمي الجمار، أو المبيت في منى، وغير ذلك من الأمور الواجبة في الحج؛ فإن عليه دم جبران يجبر به النقص، مثل سجود السهو بالنسبة للصلاة، فإذا ترك المصلي واجباً يجبره بسجود السهو، وهكذا ترك الواجب في الحج يُجبر بدم إن كان الإنسان قادراً، وإن لم يستطع صام عشرة أيام. ومن حلق رأسه يخير بين ثلاثة أشياء: يذبح شاة، أو يصوم ثلاثة أيام، أو يطعم ستة مساكين. أورد أبو داود رحمه الله حديث ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم أهدى في جملة ما أهداه عام الحديبية) أي: الهدي الذي ساقه معه وذهب به إلى العمرة في سنة ست، وحصل أن صدهم المشركون، وتم الصلح بينه وبينهم على أن يرجعوا العام، وأن يعتمروا من العام القادم مكان هذه العمرة التي صدوا عنها، فنحر النبي صلى الله عليه وسلم ما كان معه من هدي، وكذلك فعل الصحابة، وكان في جملة ما كان معهم جمل كان لأبي جهل، وكان قد أخذ في غنائم بدر، وكان من نصيب رسول الله صلى الله عليه وسلم، وكان بأنفه حلقة من فضة، وكان النبي صلى الله عليه وسلم قد ذهب به ليذبحه وينحره في مكة في هذه العمرة؛ ليغيظ به المشركين، فأراد الرسول الله صلى الله عليه وسلم أن يصرفه إلى هذه القربة والطاعة وهي نحره بمكة في ذهابه للعمرة صلوات الله وسلامه وبركاته عليه. وهذا يدل على جواز أن يهدي الإنسان ولو لم يحج أو يعتمر.
تراجم رجال إسناد حديث: (أن النبي أهدى عام الحديبية جملاً كان لأبي جهل...)

قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا محمد بن المنهال ]. هو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق المعنى، قال: قال عبد الله : يعني: ابن أبي نجيح ]. عبد الله بن أبي نجيح ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
هدي البقر

شرح حديث: (أن رسول الله نحر عن آل محمد في حجة الوداع بقرة واحدة)

قال المصنف رحمه الله تعالى: [ باب في هدي البقر. حدثنا ابن السرح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: (أن رسول الله صلى الله عليه وآله وسلم نحر عن آل محمد في حجة الوداع بقرة واحدة) ]. أورد أبو داود رحمه الله (باب في هدي البقر) أي: أن من جملة ما يهدى: البقر، والذي يهدى لا يكون إلا من بهيمة الأنعام: الإبل والبقر والغنم، ولا شك أن أنفسه الإبل، ثم البقر، ثم الغنم. وأورد أبو داود رحمه الله تحت هذه الترجمة حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم نحر عن آل محمد بقرة واحدة) أي: نحر عن زوجاته، وقد كن متمتعات كلهن، وكان معه نساؤه التسع رضي الله تعالى عنهن، إلا أن عائشة حاضت، فجاء الحج وهي لم تطهر، فأمرها النبي صلى الله عليه وسلم أن تحرم بالحج، وتدخله على العمرة فتصير بذلك قارنة، وأما أمهات المؤمنين فبقين على تمتعهن، وطفن طوافين، وسعين سعيين، وأما عائشة رضي الله عنها وأرضاها فقد صارت قارنة، وطافت طوافاً واحداً، وسعت سعياً واحداً عن حجها وعمرتها، ثم طلبت من النبي صلى الله عليه وسلم أن تأتي بعمرة حتى تكون مثل صاحباتها، أي: تكون قد طافت طوافين، وسعت سعيين، وإن كانت رضي الله عنها يكفيها طوافها لسعيها وعمرتها كما قال ذلك رسول الله صلى الله عليه وسلم لها، فالقارن طوافه يكفي لحجه وعمرته، فهو شيء واحد يكون للاثنين، ولهذا سمي قراناً؛ لأن أعمال الحج والعمرة مقترنة، أي: غير مفصول بعضها عن بعض كما في التمتع الذي تكون فيه العمرة مستقلة بإحرامها وتحللها وما بين ذلك، والحج مستقل بإحرامه وتحلله وما بين ذلك. وقد جاء في بعض الروايات أنه نحر عن نسائه البقر، أي: نحر عن كل واحدة منهن بقرة، فإذا كان الأمر كذلك فليس فيه إشكال، وإن كان لم ينحر عنهن إلا بقرة واحدة فيشكل على ذلك أنهن أكثر من سبع، ومعلوم أن البدنة إنما تكون عن سبعة، والبقرة تكون عن سبعة؛ ولهذا قال بعض أهل العلم: إن البدنة والبقرة تكون عن عشرة، وهذا الحديث من جملة أدلتهم، لكن جاء ما يدل على أن البقرة تكون عن سبعة، والبدنة عن سبعة. قال الإمام ابن القيم رحمة الله تعالى عليه: إن كان هناك تعدد فلا إشكال، وإن كانت بقرة واحدة فيشكل على ذلك أنهن تسع، وهذا لا يتأتى إلا على قول من قال: إن البقرة أو البدنة تجزئ عن عشرة.
تراجم رجال إسناده حديث: (أن رسول الله نحر عن آل محمد في حجة الوداع بقرة واحدة)

قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس هو ابن يزيد الأيلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. عمرة بنت عبد الرحمن الأنصارية ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله ذبح عمن اعتمر من نسائه بقرة بينهن)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان و محمد بن مهران الرازي قالا: حدثنا الوليد عن الأوزاعي عن يحيى عن أبي سلمة عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم ذبح عمن اعتمر من نسائه بقرة بينهن) ]. أورد أبو داود حديث أبي هريرة : (أن النبي صلى الله عليه وسلم ذبح عمن اعتمر من نسائه بقرة بينهن)، وهذا مثل الذي قبله، وقد اعتمر نساؤه جميعاً معه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن رسول الله ذبح عمن اعتمر من نسائه بقرة بينهن)

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان الحمصي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ و محمد بن مهران الرازي ]. محمد بن مهران الرازي ثقة، أخرج له البخاري و مسلم و أبو داود . [ حدثنا الوليد ]. الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الإشعار

شرح حديث: (أن رسول الله صلى الظهر، ثم دعا ببدنة فأشعرها من صفحة سنامها...)

قال المصنف رحمه الله تعالى: [ باب في الإشعار. حدثنا أبو الوليد الطيالسي و حفص بن عمر المعنى قالا: حدثنا شعبة عن قتادة ، قال أبو الوليد : قال: سمعت أبا حسان عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم صلى الظهر بذي الحليفة، ثم دعا ببدنة فأشعرها من صفحة سنامها الأيمن، ثم سلت عنها الدم، وقلدها بنعلين، ثم أتي براحلته فلما قعد عليها واستوت به على البيداء أهل بالحج) ]. أورد أبو داود رحمه الله باب: في الإشعار، وهو أن يشق في سنام البدنة من الجانب الأيمن حتى يسيل الدم فيسلته؛ وذلك علامة على أنها هدي، والإشعار هو وضع علامة على البدن تدل على أنها هدي، فإذا رآها راءٍ انفلتت أو ضاعت أو فقدت عرف أنها هدي، فيسوقها إلى الحرم حتى تصل إلى منتهاها. والإشعار سنة ثابتة عن رسول الله صلى الله عليه وسلم، وقد قال به جمهور أهل العلم، ولا يعرف أنه خالف في ذلك إلا أبو حنيفة رحمه الله، وقد خالفه في ذلك صاحباه أبو يوسف و محمد ، وقالا بقول الجمهور بأن الهدي يشعر، وأما أبو حنيفة فقال: إنه مثلة، وما دام أن الأحاديث قد ثبتت عن رسول الله صلى الله عليه وسلم فإنه حق، ولا يقال: إنه مثلة؛ لأن المثلة هي تعذيب الحيوان بأن يقطع منه شيء، كأن تقطع أليته، أو يقطع سنامه أو غير ذلك، ويكون ذلك ميتة؛ لأن ما أبين من حي فهو ميت، وأما أن تعمل هذه الهيئة -وهي الإشعار- لتكون علامة على أنه هدي، فيعرف كل من وجده أنه هدي، فإذا ضاع أو فقد سيق إلى الحرم؛ فهذا ليس من المثلة. ثم إن النهي عن المثلة ثابت، وهو متقدم، والإشعار إنما كان في حجة الوداع قبل وفاته صلى الله عليه وسلم بثلاثة أشهر. ثم لو كان ذلك مُثلة لكان هذا مما استثني من ذلك، لكنه في الحقيقة ليس بمثلة، وهو شيء لا يحصل به ضرر كبير، فيكون من جنس الكي والوسم والختان للمولود، فهو شيء فيه مصلحة، فلا يقال: إنه تمثيل والسنة ثابتة في ذلك عن رسول الله صلى الله عليه وسلم. [ عن ابن عباس أن رسول الله صلى الله عليه وسلم صلى الظهر بذي الحليفة ]. يعني في اليوم الثاني؛ لأنه صلى الله عليه وسلم صلى الظهر في اليوم الأول في المدينة، وخرج بعد الظهر، ثم صلى العصر في ذي الحليفة قصراً، وصلى أيضاً المغرب والعشاء والفجر والظهر من اليوم الثاني، ثم أحرم صلى الله عليه وسلم بعد صلاة الظهر، فلما صلى الظهر أتي ببدنة فأشعرها من جانب سنامها الأيمن، فهذا يدل على أن الإشعار سنة، وأنه يكون في الجهة اليمنى من السنام. وجاء عن رسول الله صلى الله عليه وسلم في هذا الحديث أنه قلدها نعلين، أي: أنه جعل في رقبتها قلادة فيها نعلان، وقيل في سبب التقليد بالنعلين: إن النعلين هما مركب الإنسان، وهذا الفعل إشارة إلى أنه ترك مركوبه من الدواب، وكذلك أيضاً ترك مركوبه من النعال، فيكون قد جمع بين المركوبين، فيكون ذلك علامة على أنه هدي، هكذا ذكر ذلك بعض أهل العلم، ومنهم شيخنا الشيخ أمين الشنقيطي رحمة الله عليه في أضواء البيان. قوله: (ثم أتي براحلته فلما قعد عليها واستوت به على البيداء أهل بالحج) أي: ركب دابته فلما استوت به على البيداء وارتفعت لبى بالحج، والنبي صلى الله عليه وسلم إنما أحرم بالحج والعمرة، أي: أنه كان قارناً بينهما، وقد جاءت عدة أحاديث في ذلك، وقد ذكر ابن القيم ثمانية عشر دليلاً على أنه قرن، وجاء في بعض الأحاديث أنه تمتع، وفي بعضها أنه حج، فيكون من ذكر الحج لعله سمع الحج ولم يسمع العمرة، ومن قال: إنه تمتع فلعله أراد بذلك أن القارن متمتع من حيث إنه جمع نسكين في سفرة واحدة، فعنده شيء من التمتع في الجملة، وإن كان التمتع الذي اشتهر يراد به أن يأتي الإنسان بعمرة مستقلة في أشهر الحج ثم يحل منها، وإذا جاء اليوم الثامن أحرم بالحج، فتكون العمرة مستقلة والحج مستقلاً، فهذا الذي اشتهر باسم التمتع. ولهذا استدل ابن كثير رحمه الله على أن القارن يجب عليه الهدي بقوله تعالى: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196]، قال: لأن القران يقال له: تمتع؛ لأنه جمع بين نسكين في سفرة واحدة، والسنة أنه إذا ركب لبى وأهل.
تراجم رجال إسناد حديث (أن رسول الله صلى الظهر، ثم دعا ببدنة فأشعرها من صفحة سنامها...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ المعنى، قالا: حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو الوليد : قال: سمعت أبا حسان ]. أي: أن قتادة عبر بسمعت. و أبو حسان هو الأعرج ، وهو مسلم بن عبد الله ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن ]. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وقد مر ذكره.
الأسئلة

هل الإشعار خاص بالإبل

السؤال: هل الإشعار خاص بالإبل؟ الجواب: جاء النص بذلك في الإبل، وبعض أهل العلم قاس عليها البقر إذا كان لها سنام، وأما الغنم فإنها لا تشعر، لأنها غالباً ما يكون عليها الصوف، وهو يغطي الإشعار، بخلاف الإبل والبقر فإن جسدها يكون واضحاً، وليس هناك صوف يغطيه كما هو الحال بالنسبة للغنم، وأيضاً الغنم ضعيفة، فهي دون الإبل والبقر في التحمل؛ لذلك لم يأت عن النبي صلى الله عليه وسلم الإشعار بالنسبة للغنم.
تابع ما جاء في الإشعار

شرح حديث (أن رسول الله صلى الظهر ثم دعا ببدنة ..) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا يحيى عن شعبة بهذا الحديث بمعنى أبي الوليد ، قال: ثم سَلَت الدم بيده. قال أبو داود : رواه همام قال: سلت الدم عنها بإصبعه. قال أبو داود : هذا من سنن أهل البصرة الذي تفردوا به ]. ذكر المصنف طريقاً أخرى وفيها زيادة وهي: (ثم سلت الدم بيده) أي: لما طلع الدم من الشق الذي حصل في صفحة السنام اليمنى سلته بيده، أي: بأصابعه. [ وقال همام : (سلت الدم عنها بإصبعه) ] أي: بدل يده، والمقصود أنه بيده وبإصبعه، ولا نعلم لهذا الشق في سنامها حداً، فالمهم أن يكون علامة واضحة، وشعاراً بيناً. [ وقال أبو داود : هذا من سنن أهل البصرة الذي تفردوا به ]؛ لأن رجال الإسناد كلهم من أهل البصرة عدا ابن عباس .
تراجم رجال إسناد حديث (أن رسول الله صلى الظهر ثم دعا ببدنة ..) من طريق ثانية

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة بهذا الحديث بمعنى أبي الوليد ]. أي: بمعنى أبي الوليد في الحديث السابق. [ قال أبو داود : رواه همام ]. همام بن يحيى وهو ثقة، أخرج له أصحاب الكتب الستة. فأبو الوليد الطيالسي و حفص بن عمر و شعبة و قتادة و حسان الأعرج وهمام و مسدد و يحيى بن سعيد كل هؤلاء بصريون.
شرح حديث (فلما كان بذي الحليفة قلد الهدي وأشعره وأحرم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الأعلى بن حماد حدثنا سفيان بن عيينة عن الزهري عن عروة عن المسور بن مخرمة رضي الله عنهما و مروان بن الحكم أنهما قالا: (خرج رسول الله صلى الله عليه وسلم عام الحديبية، فلما كان بذي الحليفة قلد الهدي، وأشعره، وأحرم) ]. أورد أبو داود حديث المسور بن مخرمة و مروان بن الحكم قالا: (خرج النبي صلى الله عليه وسلم عام الحديبية، فلما كان بذي الحليفة قلد الهدي، وأشعره، وأحرم) ومعنى قلده: أنه عمل له القلائد في رقابها، والإشعار مر ذكره في الحديث السابق، ثم دخل في الإحرام. وبالنسبة للباس جاء أنه عليه الصلاة والسلام صلى في المدينة الظهر بإزار ورداء، فيحتمل أن يكون ذلك استعداداً للإحرام، ويحتمل أن يكون ذلك لباساً من لباسهم كان يلبسه صلى الله عليه وسلم أحياناً.
تراجم رجال إسناد حديث (فلما كان بذي الحليفة قلد الهدي وأشعره وأحرم)

قوله: [ حدثنا عبد الأعلى بن حماد ]. عبد الأعلى بن حماد لا بأس به، وهذا بمعنى: صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة ]. الزهري مر ذكره، و عروة بن الزبير بن العوام ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة صحابي صغير، أخرج له أصحاب الكتب الستة. [ و مروان بن الحكم ]. مروان بن الحكم هو الخليفة المشهور، وحديثه أخرجه البخاري وأصحاب السنن، وقد ذكر الحافظ في التقريب أن عروة بن الزبير قال عنه: كان لا يتهم بالحديث، يعني مروان بن الحكم، والحديث بالنسبة له مرسل؛ لأنه ليس بصحابي، وهو متصل من طريق المسور بن مخرمة .
شرح حديث (أن رسول الله أهدى غنماً مقلدة)

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا وكيع عن سفيان عن منصور و الأعمش عن إبراهيم عن الأسود عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وآله وسلم أهدى غنماً مقلدة) ]. أورد أبو داود حديث عائشة : (أن النبي صلى الله عليه وسلم أهدى غنماً مقلدة) وفي هذا أن الغنم تقلد وتهدى، والتقليد يكون لبهيمة الأنعام كلها: الإبل والبقر والغنم.
تراجم رجال إسناد حديث (أن رسول الله أهدى غنماً مقلدة)

قوله: [ حدثنا هناد ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن معتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ والأعمش ]. الأعمش هو سليمان بن مهران الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم هو ابن يزيد بن قيس النخعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. الأسود بن يزيد بن قيس النخعي وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها. والإسناد كله كوفيون إلا عائشة رضي الله عنها.

تبديل الهدي

شرح حديث عمر في طلبه من رسول الله أن يغير النجيب الذي أهداه

قال المصنف رحمه الله تعالى: [ باب: تبديل الهدي. حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن أبي عبد الرحيم -قال أبو داود : أبو عبد الرحيم خالد بن أبي يزيد ، خال محمد يعني: ابن سلمة ، روى عنه حجاج بن محمد - عن جهم بن الجارود عن سالم بن عبد الله عن أبيه رضي الله عنه أنه قال: أهدى عمر بن الخطاب رضي الله عنه نجيباً فأعطي بها ثلاثمائة دينار، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله! إني أهديت نجيباً، فأعطيت بها ثلاثمائة دينار، أفأبيعها وأشتري بثمنها بُدْناً؟ قال (لا، انحرها إياها). قال أبو داود : هذا لأنه كان أشعرها ]. أورد أبو داود رحمه الله باب: تبديل الهدي أي: أن يبدل شيئاً اشتراه على أنه هدي بغيره، والحكم في هذا أنه إذا كان سيبدله بما هو أحسن منه فلا بأس بذلك، وأما إذا كان سيبدله بشيء أقل منه فإنه لا يجوز. فلو أن إنساناً اشترى شاة ليجعلها هدياً ثم بعد ذلك أراد أن يهدي بشاة أحسن وأنفس وأسمن منها فلا بأس بذلك. وقد أورد أبو داود حديث عبد الله بن عمر : (أن النبي صلى الله عليه وسلم استأذنه عمر أن يبدل النجيب التي كان جعلها هدياً، وذلك بأن يبيعها ويشتري بثمنها بدناً، فقال: لا، انحرها إياها)، قال أبو داود : لأنه كان أشعرها، أي: أنها قد جعلت عليها علامة الهدي، وهي شق سنامها وإشعارها، فهذا هو سبب المنع عند أبي داود ، وإلا فإنها إذا أبدلت بما هو أحسن منها فإن ذلك سائغ، ويكون الإبدال بالصفة، أو بالعدد، أو بهما معاً، وهذا الحديث لم يصح؛ لأن فيه رجلاً مقبولاً، وفيه أيضاً انقطاع بين الجهم بن الجارود وبين سالم فإنه لم يسمع منه.
تراجم رجال إسناد حديث عمر في طلبه من رسول الله أن يغير النجيب الذي أهداه

قوله: [ حدثنا عبد الله بن محمد النفيلي ] مر ذكره. [ حدثنا محمد بن سلمة عن أبي عبد الرحيم ]. أبو عبد الرحيم هو خالد بن أبي يزيد الحراني وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ خال محمد يعني: ابن سلمة ، روى عنه حجاج بن محمد ]. هذا كله اعتراض وتوضيح وتبيين من أبي داود لأبي عبد الرحيم ، فهي جملة معترضة لبيان من هو أبو عبد الرحيم هذا، فذكر أنه خال محمد بن سلمة الحراني ، وذكر أن اسمه خالد بن أبي يزيد ، وذكر أيضاً واحداً من تلاميذه الذين رووا عنه وهو الحجاج بن محمد المصيصي ، و الحجاج بن محمد ليس من رجال الإسناد، وإنما جيء به على سبيل التبيين لهذا الشخص الذي ذكره محمد بن سلمة بكنيته فقط، فأراد أبو داود رحمه الله أن يوضح فأتى بهذه العبارة عن الجهم بن جارود وهو مقبول، أخرج حديثه أبو داود . [ عن سالم عن أبيه ]. سالم وأبوه مر ذكرهما.
الرجل يبعث بهديه ويقيم

شرح حديث: (فتلت قلائد بدن رسول الله...)

قال المصنف رحمه الله تعالى: [ باب: من بعث بهديه وأقام. حدثنا عبد الله بن مسلمة القعنبي حدثنا أفلح بن حميد عن القاسم عن عائشة رضي الله عنها أنها قالت: (فتلتُ قلائد بدن رسول الله صلى الله عليه وآله وسلم بيدي، ثم أشعرها وقلدها، ثم بعث بها إلى البيت وأقام بالمدينة، فما حرم عليه شيء كان له حلاً) ]. أورد أبو داود باب: من بعث بهديه ثم أقام، أي: ولم يذهب مع هديه، بل أقام في بلده وأرسله إلى مكة لينحر في مكة، وهو هدي يتقرب الإنسان به إلى ربه في الحرم، والمقصود من هذه الترجمة أن ذلك مشروع، وأن من فعل ذلك فليس حكمه حكم المحرمين، ولا يمتنع مما يمتنع منه المحرم، بل يحل له كل ما يحل لمن كان حلالاً؛ لأنه ما أحرم حتى يمتنع من محظورات الإحرام. وأورد حديث عائشة رضي الله عنها وأرضاها: (أنها فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيديها، وأن النبي صلى الله عليه وسلم قلد الهدي، وأنه بعثه وبقي فيهم، ولم يترك شيئاً كان حلاً له) أي: من الجماع ولبس المخيط وكل الأمور التي يمنع منها المحرم، فلم يمتنع منها رسول الله صلى الله عليه وسلم؛ لأنه لم يكن محرماً، فإرسال الهدي لا يعتبر إحراماً، فالإحرام هو نية الدخول في النسك.
تراجم رجال إسناد حديث: (فتلت قلائد بدن رسول الله...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. مر ذكره. [ حدثنا أفلح بن حميد ]. أفلح بن حميد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن القاسم ]. القاسم بن محمد بن أبي بكر الصديق وهو أحد فقهاء المدينة السبعة، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. مر ذكرها.
شرح حديث (فتلت قلائد بدن رسول الله ...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الرملي الهمداني و قتيبة بن سعيد أن الليث بن سعد حدثهم عن ابن شهاب عن عروة و عمرة بنت عبد الرحمن أن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم يُهدي من المدينة، فأفتل قلائد هديه، ثم لا يجتنب شيئاً مما يجتنب المحرم) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و قتيبة بن سعيد ] قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أن الليث حدثهم ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن عروة و عمرة ]. ابن شهاب وعروة و عمرة مر ذكرهم. [ عن عائشة ]. قد مر ذكرها.
شرح حديث (فتلت قلائد بدن رسول الله ...) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا ابن عون عن القاسم بن محمد وعن إبراهيم، زعم أنه سمعه منهما جميعاً، ولم يحفظ حديث هذا من حديث هذا، ولا حديث هذا من حديث هذا، قالا: قالت أم المؤمنين رضي الله عنها: (بعث رسول الله صلى الله عليه وآله وسلم بالهدي، فأنا فتلت قلائدها بيدي من عِهْن كان عندنا، ثم أصبح فينا حلالاً يأتي ما يأتي الرجل من أهله) ]. أورد أبو داود حديث عائشة رضي الله عنها وهو مثل الذي قبله، وقد بينتْ هنا المادة التي صنعت منها هذه القلائد، وأنها فتلتها من عهن -وهو صوف- كان عندهم، والباقي مثل ما تقدم. قوله: [ حدثنا مسدد حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن عون ]. هو عبد الله بن عون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد وعن إبراهيم ]. القاسم بن محمد مر ذكره، و إبراهيم هو النخعي ، أي: أن ابن عون يرويه عن هذا وهذا، ولم يميز لفظ هذا من هذا، وهذا لا يؤثر إذا كان الكلام يدور على ثقتين، فسواء رواه عن هذا أو عن هذا فالنتيجة واحدة، وإنما يؤثر لو أن أحدهما ضعيف؛ لأنه يحتمل أن يكون بعضه عن الضعيف."


شرح سنن أبي داود - 210

شرح سنن أبي داود [210]

من أعظم القربات ذبح الهدايا ونحرها في مكة لإطعام الفقراء في حرم الله، وتشرع هذه العبادة لمن حج أو اعتمر ولغيرهما، وهذه البدن من شعائر الله التي يجب تعظيمها، وتعظيمها دليل على تقوى القلوب، وقد ذكر العلماء أحكاماً كثيرة تتعلق بها، مثل جواز الركوب عليها للحاجة وكيفية ذبحها أو نحرها، واستحباب الأكل منها.

ركوب البدن

شرح حديث: (أن رسول الله رأى رجلاً يسوق بدنة فقال اركبها...)

قال المصنف رحمه الله تعالى: [ باب: في ركوب البدن. حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم رأى رجلاً يسوق بدنة، فقال: اركبها. قال: إنها بدنة. فقال: اركبها ويلك! في الثانية أو في الثالثة) ]. أورد أبو داود باباً في ركوب البدن، أي: الهدي من الإبل، فالبدن هي الإبل، وركوبها عند الحاجة إليه لا بأس به، حيث لا يلحقها شيء من الضرر. وأورد أبو داود حديث أبي هريرة : (أن النبي صلى الله عليه وسلم رأى رجلاً يسوق بدنة فقال له: اركبها، قال: إنها بدنة) يعني: أنها هدي، (قال: اركبها ويلك) فبين له أنه يجوز ركوبها حتى ولو كانت هدياً، لكن هذا فيما إذا كان بالمعروف، بحيث لا يلحقها ضرر بذلك، وإذا كان مستغنياً عنها فإنه يتركها ولا يركب عليها.
تراجم رجال إسناد حديث: (أن رسول الله رأى رجلاً يسوق بدنة فقال اركبها...)

قوله: [ حدثنا القعنبي عن مالك عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان أبو عبد الرحمن المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز ، والأعرج لقبه، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث: (اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهراً)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير قال: سألت جابر بن عبد الله رضي الله عنهما عن ركوب الهدي فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهراً) ]. أورد أبو داود حديث جابر رضي الله عنه: (أنه سمع رسول الله صلى الله عليه وسلم وهو يسأل عن ركوب الهدي، فقال: يركبها بالمعروف) أي: بما هو معروف، بحيث يكون بحاجة إليها ولا يلحقها ضرر، حتى يجد ظهراً غيرها، فإذا كان عنده غيرها فليركب ذلك الذي ليس بهدي. وهذه البدنة يحتمل أنها كانت مقلدة أو غير مقلدة، ويحتمل أنها لم يكن عليها شعار؛ لأنه يمكن أن يكون الهدي بدون تقليد، ولكن أراد هذا الرجل أن يوضح السبب الذي جعله لا يركب عليها وهو أنها هدي، وكأنه فهم أن الهدي لا ينتفع به الإنسان، وقد أرشده النبي صلى الله عليه وسلم إلى جواز الانتفاع به.
تراجم رجال إسناد حديث: (اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهراً)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد عن ابن جريج ]. يحيى بن سعيد هو القطان وقد مر ذكره، و ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ سألت جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الهدي إذا عطب قبل أن يبلغ

شرح حديث: (إن عطب منها شيء فانحره ثم اصبغ نعله في دمه)

قال المصنف رحمه الله تعالى: [ باب في الهدي إذا عطب قبل أن يبلغ. حدثنا محمد بن كثير أخبرنا سفيان عن هشام عن أبيه عن ناجية الأسلمي رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم بعث معه بهدي فقال: إن عطب منها شيء فانحره، ثم اصبغ نعله في دمه، ثم خلي بينه وبين الناس) ]. أورد أبو داود رحمه الله باباً في الهدي يعطب، أي: يحصل له شيء من العطب، فإما أن يحصل له عِيّ وتعب وانقطاع في الطريق فلا يستطيع المواصلة، أو يحصل له مرض أو نحوه يخشى أن يفضي به إلى موته، فالنبي صلى الله عليه وسلم بعث مع ناجية الأسلمي هدياً وقال له: (إن عطب منها شيء فانحره، ثم اصبغ نعله في دمه، ثم خلي بينه وبين الناس) أي: إن عطب منها شيء فانحره ولا تتركه يموت، (ثم أصبغ نعله في دمه) أي: نعله التي كان قلد بها، (ثم خلي بينه وبين الناس) أي: حتى يستفيدوا منه ويأكلوه، وقد جاء في بعض الروايات أن الذي معه الهدي لا يستعمله هو ولا أحد من أصحابه؛ ولعل ذلك لقطع الأطماع في كون الهدي إذا حصل له شيء فقد يسارع سائقه إلى الذبح؛ من أجل أن يأكل منه؛ لذلك لم يكن له نصيب منه، وإنما هو لغيره ولغير رفقته الذين كانوا معه، حتى لا يقدم على نحر الشيء إلا إذا خشي فواته.
تراجم رجال إسناد حديث: (إن عطب منها شيء فانحره ثم اصبغ نعله في دمه)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري ، وقد مر ذكره. [ عن هشام ]. هو ابن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير ، وقد مر ذكره. [ عن ناجية الأسلمي ]. ناجية الأسلمي رضي الله عنه صحابي، وحديثه أخرجه أصحاب السنن.
شرح حديث (إن عطب منها شيء فانحره ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد ح وحدثنا مسدد حدثنا عبد الوارث ، وهذا حديث مسدد ، عن أبي التياح عن موسى بن سلمة عن ابن عباس رضي الله عنهما أنه قال: (بعث رسول الله صلى الله عليه وآله وسلم فلاناً الأسلمي ، وبعث معه بثمان عشرة بدنة، فقال: أرأيت إن أزحف علي منها شيء؟ قال: تنحرها، ثم تصبغ نعلها في دمها، ثم اضربها على صفحتها، ولا تأكل منها أنت ولا أحد من أصحابك أو قال: من أهل رفقتك). قال أبو داود : الذي تفرد به من هذا الحديث قوله: (ولا تأكل منها أنت ولا أحد من رفقتك). وقال في حديث عبد الوارث : (ثم اجعله على صفحتها) مكان (اضربها). قال أبو داود : سمعت أبا سلمة يقول: إذا أقمت الإسناد والمعنى كفاك ]. أورد أبو داود حديث ابن عباس قال: (بعث الرسول صلى الله عليه وسلم فلاناً الأسلمي) لم يذكر اسمه هنا، وكنى عنه بفلان. قوله: (بعث معه بثمان عشرة بدنة فقال:) أي: ذلك الأسلمي ، (أرأيت إن أزحف علي منها شيء) أي: حصل له إعياء وضعف، وصار كأنه يزحف لشدة ضعفه، فماذا أصنع به؟ (فقال له: تنحرها، ثم تصبغ نعلها في دمها) أي: تصبغ النعل الذي قلدت به بدمها، ثم يضرب على صفحتها بالدم؛ حتى إذا رآها أحد عرف أنها هدي، فيأخذ منها، ومعنى ذلك أنها مبذولة لمن يريد أن يستفيد منها، لكن لا يستعملها هو ولا أحد من رفقته.
تراجم رجال إسناد حديث (إن عطب منها شيء) من طريق ثانية

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد قالا: حدثنا حماد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ وهذا حديث مسدد عن أبي التياح ]. أبو التياح هو يزيد بن حميد الضبعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن سلمة ]. موسى بن سلمة ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن ابن عباس ]. ابن عباس مر ذكره.
جواز الرواية بالمعنى

[ قال أبو داود : الذي تفرد به من هذا الحديث... إلخ ]. المتفرد بذلك هو مسدد ، وقال في (عون المعبود): إن المتفرد هو أبو التياح ، لكن أبا التياح متابع، فقد تابعه قتادة . [ قال أبو داود : سمعت أبا سلمة يقول: إذا أقمت الإسناد والمعنى كفاك ]. هذه العبارة يحكيها أبو داود عن أبي سلمة وهو: موسى بن إسماعيل التبوذكي المنقري شيخ أبي داود ، ويروي عنه كثيراً، قال أبو سلمة : إذا أقمت الإسناد والمعنى كفاك، أي: إذا أتى بإسناد الحديث كما هو، وأتى بمعنى الحديث فإن ذلك يكفي، ومعنى ذلك: أن الرواية بالمعنى سائغة وجائزة، لكن الأولى أن يحافظ على لفظ حديث الرسول صلى الله عليه وسلم، ولا يصار إلى الراوية بالمعنى إلا عند الحاجة إليها. وقد اشتهر الإمام مسلم رحمه الله بالمحافظة على الألفاظ، حتى أن الحافظ ابن حجر رحمه الله في ترجمة الإمام مسلم من (تهذيب التهذيب) أثنى عليه ثناءً عظيماً وقال: لقد حصل للإمام مسلم حظ عظيم من حيث محافظته على الألفاظ والإبقاء عليها، وعدم الرواية بالمعنى، وأن هناك جماعة من النيسابوريين أرادوا أن يحذوا حذوه فلم يفعلوا شيئاً. وإذا كان الإنسان لم يضبط اللفظ فلم يبق إلا الرواية بالمعنى، قال الله: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16].
شرح حديث: (نحر رسول الله صلى الله عليه وسلم من بدنه ثلاثين بيده ...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا محمد و يعلى ابنا عبيد قالا: حدثنا محمد بن إسحاق عن ابن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه أنه قال: (لما نحر رسول الله صلى الله عليه وآله وسلم بدنه، فنحر ثلاثين بيده، وأمرني فنحرت سائرها) ]. هذا الحديث وما بعده لا علاقة لهما بباب الهدي إذا عطب، وإنما يتعلقان بنحر الهدي، وليس فيهما شيء يتعلق بالعطب، وقد قال صاحب (عون المعبود): لعل هناك ترجمة قد سقطت، وإلا فإن وجود هذين الحديثين تحت هذه الترجمة: الهدي إذا عطب، في غير الموضع المناسب؛ لأنهما لا دخل لهما فيها. قوله: ( لما نحر النبي صلى الله عليه وسلم بدنه نحر ثلاثين بيده، وأمرني فنحرت سائرها)، وقد كان هديه صلى الله عليه وسلم مائة من الإبل، والمعروف أنه نحر ثلاثاً وستين، وأن علياً نحر الباقي، وفي هذا الحديث أن النبي صلى الله عليه وسلم نحر ثلاثين، ولهذا ضعف الألباني هذه الطريق؛ لأنها مخالفة للطرق الأخرى التي فيها أن النبي صلى الله عليه وسلم نحر بيده ثلاثاً وستين.
تراجم رجال إسناد حديث: (نحر رسول الله صلى الله عليه وسلم من بدنه ثلاثين بيده ...)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا محمد و يعلى ابنا عبيد ]. محمد بن عبيد الطنافسي ثقة، أخرج له أصحاب الكتب الستة. [ و يعلى ]. يعلى بن عبيد الطنافسي ثقة إلا في حديثه عن الثوري ، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني ، وقد مر ذكره. [ عن ابن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى ]. ابن أبي نجيح هو عبد الله بن أبي نجيح ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد عن عبد الرحمن ]. مجاهد بن جبر وهو ثقة، أخرج له أصحاب الكتب الستة. و عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد فيه عنعنة محمد بن إسحاق فإنه مدلس، وقد روى هنا بالعنعنة.
شرح حديث: (وقرب لرسول الله بدنات خمس أو ست فطفقن يزدلفن إليه بأيتهن يبدأ)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ح وحدثنا مسدد أخبرنا عيسى وهذا لفظ إبراهيم عن ثور عن راشد بن سعد عن عبد الله بن عامر بن لحي عن عبد الله بن قرط رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (إن أعظم الأيام عند الله تبارك وتعالى يوم النحر، ثم يوم القر، قال عيسى : قال ثور : وهو اليوم الثاني، وقال: وقرب لرسول الله صلى الله عليه وآله وسلم بدنات خمس أو ست، فطفقن يزدلفن إليه بأيتهن يبدأ منها، فلما وجبت جنوبها قال: فتكلم بكلمة خفيت لم أفهمها، فقلت: ما قال؟ قال: من شاء اقتطع) ]. أورد أبو داود حديث عبد الله بن قرط رضي الله عنه قال: قال الرسول صلى الله عليه وسلم: (إن أعظم الأيام عند الله يوم النحر، ثم يوم القر) ويوم النحر هو اليوم العاشر من ذي الحجة، وهو يوم الحج الأكبر، وفيه تجتمع كثير من أعمال الحج، ففيه الرمي، وفيه النحر، وفيه الحلق، وفيه الطواف والسعي لمن كان عليه سعي. قوله: (ثم يوم القر)، وهو يلي يوم النحر، وقيل له: يوم القر لأن الناس قد استقروا في منى بعدما أدوا أعمالهم، وفرغوا من الطواف وغير ذلك، فيبقون في منى يوم القر، وليس لأحد أن يغادر منى؛ لأنه يوم القرار في منى. واليوم الذي بعده يقال له: يوم النفر الأول، والثالث عشر يقال له: يوم النفر الثاني، فترتيبها هكذا: يوم النحر، ثم يوم القر، ثم يوم النفر الأول، ثم يوم النفر الثاني، لأن الناس ينفرون في اليوم الثاني عشر بعد الزوال ورمي الجمار، فمن أراد أن يتعجل نفر من منى قبل غروب الشمس، ومن أراد أن يتأخر بعد أن يرمي الجمار من اليوم الثالث عشر فإنه ينفر منها، وبذلك تكون قد انتهت أيام منى. فهذا دليل على فضل يوم النحر الذي هو يوم الحج الأكبر، وكذلك فضل اليوم الذي يليه وهو يوم القر، وهو اليوم الثاني عشر. قوله: (ثم قُرِّب للنبي صلى الله عليه وسلم بدنات خمس أو ست فجعلن يزدلفن إليه بأيتهن يبدأ). أي: أنهن يتنافسن في القرب منه حتى يقوم بنحرهن صلى الله عليه وسلم. قوله: (فلما وجبت جنوبها) أي: لما ذُبحت وبردت (قال كلمة لم أفهمها، فسألت: ماذا قال؟) أي: أنه تثبت فيها (فقيل له: قال: من شاء اقتطع) أي: اقتطع من اللحم.
تراجم رجال إسناد حديث (... وقرب لرسول الله بدنات خمس أو ست فطفقن يزدلفن إليه بأيتهن يبدأ...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد أخبرنا عيسى ، وهذا لفظ إبراهيم عن ثور ]. ثور هو ثور بن يزيد الحمصي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا مسلماً . [ عن راشد بن سعد ]. راشد بن سعد الحمصي وهو ثقة، أخرج له البخاري في الأدب المفرد وكذلك تعليقاً وأصحاب السنن. [ عن عبد الله بن عامر بن لحي ]. عبد الله بن عامر بن لحي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن قرط ]. عبد الله بن قرط رضي الله عنه، وحديثه أخرجه أبو داود و النسائي .
شرح حديث غرفة بن الحارث في نحر النبي وعلي للهدي

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم حدثنا عبد الرحمن بن مهدي حدثنا عبد الله بن المبارك عن حرملة بن عمران عن عبد الله بن الحارث الأزدي قال: سمعت غرفة بن الحارث الكندي رضي الله عنه قال: (شهدت رسول الله صلى الله عليه وآله وسلم في حجة الوداع وأتي بالبدن فقال: ادعوا لي أبا حسن ، فدعي له علي رضي الله عنه فقال له: خذ بأسفل الحربة، وأخذ رسول الله صلى الله عليه وآله وسلم بأعلاها، ثم طعن بها في البدن، فلما فرغ ركب بغلته، وأردف علياً رضي الله عنه) ]. أورد أبو داود حديث غرفة بن الحارث رضي الله عنه: (أن النبي صلى الله عليه وسلم أتي بالبدن فقال: ادعوا أبا حسن) يعني: علي بن أبي طالب رضي الله عنه (فأخذ أسفل الحربة وأخذ النبي صلى الله عليه وسلم بأعلاها) أي: ونحرها (فلما فرغ ركب بغلته، وأردف علياً رضي الله عنه). وفي هذا أن علياً ساعده في النحر، والمعروف أنه صلى الله عليه وسلم نحر بيده ثلاثاً وستين، ونحر علي الباقي، أي: تمام المائة.
تراجم رجال إسناد حديث غرفة بن الحارث في نحر النبي وعلي للهدي

قوله: [ حدثنا محمد بن حاتم ]. هو محمد بن حاتم بن ميمون البغدادي التميمي صدوق ربما وهم، أخرج له مسلم و أبو داود . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك ثقة أخرج له أصحاب الكتب الستة. [ عن حرملة بن عمران ]. حرملة بن عمران ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن الحارث الأزدي ]. عبد الله بن الحارث الأزدي مقبول، أخرج له أبو داود . [ سمعت غرفة بن الحارث الكندي ]. غرفة بن الحارث الكندي صحابي أخرج له أبو داود . هذا الحديث ذكره الألباني في ضعيف أبي داود، وذلك من أجل عبد الله بن الحارث الأزدي .

كيفية نحر الإبل

شرح حديث: (أن النبي وأصحابه كانوا ينحرون البدنة معقولة اليسرى)

قال المصنف رحمه الله تعالى: [ باب كيف تنحر البدن. حدثنا عثمان بن أبي شيبة حدثنا أبو خالد الأحمر عن ابن جريج عن أبي الزبير عن جابر ، وأخبرني عبد الرحمن بن سابط : (أن النبي صلى الله عليه وآله وسلم هو وأصحابه كانوا ينحرون البدنة معقولة اليسرى، قائمة على ما بقي من قوائمها) ]. أورد أبو داود (باب كيف تنحر البدن) أي: أن البدن تنحر وهي قائمة معقولة اليد اليسرى، وتكون قائمة على بقية قوائمها: الرجلين واليد اليمنى، فتنحر قائمة، ويكون ذلك في لبتها التي في أسفل العنق، والذبح يكون في أصل العنق من الرقبة، والأصل في الإبل أنها تنحر، وأما البقر والغنم فتذبح، ويجوز نحر ما يذبح، وذبح ما ينحر، فيجوز في الإبل أن تذبح بين الرأس والرقبة، ولكن الذي جاءت به السنة هو أنها تنحر، ويذبح ما سواها. أورد أبو داود حديث جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البدنة معقولة اليسرى، قائمة على ما بقي من قوائمها).
تراجم رجال إسناد حديث: (أن النبي وأصحابه كانوا ينحرون البدنة معقولة اليسرى...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فإنه إنما أخرج له في عمل اليوم والليلة. [ حدثنا أبو خالد الأحمر ]. أبو خالد الأحمر هو سليمان بن حيان وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير عن جابر ]. أبو الزبير و جابر مر ذكرهما. [ وأخبرني عبد الرحمن بن سابط ]. قال ابن جريج : وأخبرني عبد الرحمن بن سابط ، وهذه طريق أخرى إلا أنها مرسلة، وأما الطريق الأولى فمتصلة. و عبد الرحمن بن سابط ثقة كثير الإرسال، أخرج له مسلم و أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة .
شرح حديث: (ابعثها قياماً مقيدة سنة محمد صلى الله عليه وسلم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا يونس أخبرني زياد بن جبير قال: (كنت مع ابن عمر رضي الله عنه بمنىً، فمر برجل وهو ينحر بدنته وهي باركة، فقال: ابعثها قياماً مقيدة سنة محمد صلى الله عليه وسلم) ]. أورد أبو داود حديث ابن عمر : (أنه رأى رجلاً ينحر بدنته وهي باركة، فقال: ابعثها قياماً سنة محمد صلى الله عليه وسلم) أي: انحرها وهي قائمة فتكون بذلك متبعاً لسنة محمد صلى الله عليه وسلم، فقد مر في الحديث السابق: (أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البدن معقولة اليد اليسرى، وقائمة على ما بقي من قوائمها)، فسنة النبي صلى الله عليه وسلم في نحر الإبل أن يكون بهذه الطريقة.
تراجم رجال إسناد حديث: (ابعثها قياماً مقيدة سنة محمد صلى الله عليه وسلم)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا هشيم ]. هشيم بن بشير الواسطي البصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يونس ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني زياد بن جبير ]. زياد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عن ابن عمر مر ذكره.
شرح حديث علي: (أمرني رسول الله أن أقوم على بدنه وأقسم جلودها وجلالها...)

قال المصنف رحمه الله تعالى: [ باب كيف تنحر البدن؟ حدثنا عمرو بن عون أخبرنا سفيان -يعني ابن عيينة - عن عبد الكريم الجزري عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه أنه قال: (أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأقسم جلودها وجلالها، وأمرني ألا أعطي الجزار منها شيئاً، وقال: نحن نعطيه من عندنا) ]. مر معنا فيما مضى الترجمة: كيف تنحر البدن، ومر فيها حديثان، وهذا حديث علي رضي الله عنه أنه قال: (أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه، وأقسم جلودها وجلالها، وألا أعطي الجزار شيئاً منها، وقال: نحن نعطيه من عندنا)، وهذا الحديث مطابقته للترجمة ليست واضحة، إلا من جهة أن النبي صلى الله عليه وسلم وكله في نحر ما بقي من البدن، وقد كان النبي صلى الله عليه وسلم ينحر الإبل وهي معقولة الرجل اليسرى، وتكون قائمة على قوائمها الأخرى. قوله: (لا أعطيه شيئاً منها) أي: على سبيل الأجرة، وأما إعطاؤه على سبيل الصدقة والإحسان إليه فلا بأس بذلك، ولا مانع منه، وإنما المحذور أن يكون مؤاجرة، وكأن بعض الهدي قد ذهب أجرة. (وقال: نحن نعطيه من عندنا) أي: من غير الهدي، فلا بأس أن يتصدق على الجزار بشيء من اللحم والجلود وما إلى ذلك على سبيل الصدقة، وأما الأجرة فتكون خارجة عن ذلك. قوله: (وأقسم جلودها وجلالها)، جلودها هو ما تجلل به، أي: ما كان موضوعاً عليها، فإنه يقسم تبعاً لها.
تراجم رجال إسناد حديث علي: (أمرني رسول الله أن أقوم على بدنه وأقسم جلودها وجلالها...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان يعني: ابن عيينة ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الكريم الجزري ]. عبد الكريم بن مالك الجزري ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ] علي رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، مناقبه جمة، وفضائله كثيرة، أخرج حديثه أصحاب الكتب الستة. وهذا الإسناد كل رجاله خرج لهم أصحاب الكتب الستة.
الأسئلة

حكم أكل الحاج من الهدي

السؤال: ما حكم الأكل من الهدي بالنسبة للحاج؟ الجواب: له أن يأكل، وأن يهدي، وأن يتصدق، فكل ذلك ممكن، وقد أكل النبي صلى الله عليه وسلم من هديه، فأمر بأخذ قطعة من كل جزور، ثم طبخت في قدر، فأكل من لحمها، وشرب من مرقها، فقد أكل من جميع اللحم؛ لأنه أخذ من كل واحدة منهن قطعة، فأكل من جملة اللحم، وشرب من جملة المرق. ولا يلزم الإنسان أن يأكل من هديه، فلو تصدق كله فلا بأس بذلك، ومما يدل على أن الإنسان لا يلزمه أن يأكل من هديه أن الرسول صلى الله عليه وسلم بعث بهديه وهو بالمدينة، فلم يأكل منه شيئاً.

من نسي التلفظ بالنسك عند الميقات ولم يتذكره إلا عندما شاهد الكعبة

السؤال: ما حكم من نسي التلفظ بالنسك عند الميقات ولم يتذكره إلا عندما شاهد الكعبة؟ الجواب: التلفظ ليس بلازم، فالمهم أن ينوي، فإذا نوى في الميقات بقلبه فهذا هو الإحرام، والتلفظ ليس بلازم ولا واجب، فترك التلفظ لا يؤثر، وإنما الذي يؤثر هو نسيان النية ونسيان الدخول في النسك، فيقصد الإنسان الميقات ثم لا يدري إلا وقد ذهب بعيداً عن الميقات، فإن رجع وأحرم من الميقات فليس عليه شيء، وإن أحرم ودخل في النسك من المكان الذي تذكر فيه أو بعد ذلك فإن عليه فدية؛ لأنه أحرم بعد الميقات. والمشروع أن يقول عند إحرامه: لبيك عمرة، فالذين حكوا إحرام النبي صلى الله عليه وسلم إنما عرفوه من نطقه صلى الله عليه وسلم، ومن سماع إهلاله بالحج أو العمرة."


شرح سنن أبي داود - 211

شرح سنن أبي داود [211]

أمر النبي عليه الصلاة والسلام أصحابه أن يأخذوا عنه مناسكهم، وقد فعلوا ذلك، ونقلوا للأمة صفة حج النبي عليه الصلاة والسلام من أوله إلى آخره، وقد وقع في بعض ما نقلوه عن النبي اختلاف في الظاهر، مثل اختلافهم من أين أحرم النبي عليه الصلاة والسلام، وقد بين العلماء المحققون وجه الجمع بين تلك الأحاديث.

وقت الإحرام

شرح حديث ابن عباس في بداية وقت الإحرام

قال المصنف رحمه الله تعالى: [ باب في وقت الإحرام. حدثنا محمد بن منصور حدثنا يعقوب -يعني ابن إبراهيم - حدثنا أبي عن ابن إسحاق قال: حدثني خصيف بن عبد الرحمن الجزري عن سعيد بن جبير أنه قال: قلت لعبد الله بن عباس رضي الله عنهما: يا أبا العباس ! عجبت لاختلاف أصحاب رسول الله صلى الله عليه وآله وسلم في إهلال رسول الله صلى الله عليه وسلم وعلى آله وسلم حين أوجب! فقال: إني لأعلم الناس بذلك، إنها إنما كانت من رسول الله صلى الله عليه وآله وسلم حجة واحدة، فمن هناك اختلفوا، خرج رسول الله صلى الله عليه وآله وسلم حاجاً، فلما صلى في مسجده بذي الحليفة ركعتيه أوجب في مجلسه، فأهل بالحج حين فرغ من ركعتيه، فسمع ذلك منه أقوام فحفظته عنه، ثم ركب فلما استقلت به ناقته أهلّ، وأدرك ذلك منه أقوام، وذلك أن الناس إنما كانوا يأتون أرسالاً، فسمعوه حين استقلت به ناقته يهل، فقالوا: إنما أهل رسول الله صلى الله عليه وآله وسلم حين استقلت به ناقته، ثم مضى رسول الله صلى الله عليه وآله وسلم، فلما علا على شرف البيداء أهل، وأدرك ذلك منه أقوام فقالوا: إنما أهل حين علا على شرف البيداء، وايم الله! لقد أوجب في مصلاه، وأهل حين استقلت به ناقته، وأهل حين علا على شرف البيداء. قال سعيد : فمن أخذ بقول عبد الله بن عباس أهل في مصلاه إذا فرغ من ركعتيه ]. أورد أبو داود رحمه الله باب: وقت الإحرام أي: الوقت الذي يكون فيه الإحرام، فهل يكون من المسجد، أو من المكان الذي صلى الله عليه وسلم فيه في ذي الحليفة، فيحرم بعده، أو أنه يحرم ويهل إذا بعثت به راحلته، ومعلوم أنها كانت خارج المسجد، أو أنه يهل إذا علا البيداء؟ جاءت الأحاديث عن أصحاب رسول الله صلى الله عليه وسلم مختلفة، ولكن أثر ابن عباس هذا يبين وجه اختلافها، وأن كلاً منهم حكى ما بلغه، وأنه لا تنافي بينها، فالرسول صلى الله عليه وسلم أحرم في مصلاه بعد الصلاة، وهذا الحديث يدل عليه، ومعلوم أن النبي صلى الله عليه وسلم لم يصل ركعتين خاصتين بالإحرام، ولكنه صلى الظهر وأحرم بعد صلاة الظهر، ولم يرد عنه أنه صلى ركعتين خاصتين بالإحرام. وقد جاء في الحديث الصحيح: (أن النبي صلى الله عليه وسلم وهو في ذي الحليفة قال: أتاني الليلة آت من ربي وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة). فهذا الذي جاء عن ابن عباس في هذا الأثر من أنه أوجب، أي: دخل في الإحرام بعد صلاة الظهر ركعتين. والحديث في إسناده شيء من الكلام، فقد ضعفه الألباني ، ولا أدري وجه التضعيف، ولكن يشهد له ما جاء في الحديث: (صل في هذا الوادي، وقل: عمرة في حجة)، وهذا الشاهد أيضاً يحتمل أن يكون القول بعد الصلاة، ويحتمل أن يكون بينهما فترة، والحديث فيه شخص صدوق سيء الحفظ، وهو خصيف بن عبد الرحمن الجزري ، لكن يمكن أن يكون هذا الحديث شاهد له، ويدخل أيضاً تحت عموم قوله: (يهل أهل المدينة من ذي الحليفة) فهذا مطلق، لكن الذي جاء وتعددت فيه الرواية عنه صلى الله عليه وسلم أن ذلك كان عندما انبعثت به راحلته صلى الله عليه وسلم، ويمكن أن يقال كما قال ابن عباس : إنه أهل بعد ما صلى، وأهل بعدما انبعثت الراحلة، وأهل على البيداء، وكل حكى ما شاهده وعاينه، والناس لم يكونوا عنده دفعة واحدة في كل مكان، وإنما كانوا أرسالاً، فأدركه بعضهم وهو في المسجد، وأدركه آخرون وهو ينبعث براحلته، وأدركه آخرون وهو يعلوا البيداء صلى الله عليه وسلم، وفي كل هذه المواطن يحصل منه الإهلال والتلبية بالحج والعمرة، أي: بالنسك الذي أتى به صلى الله عليه وسلم، وكل حكى ما ظهر له، والأصل أن الناس يحرمون من ذي الحليفة، وهو الذي قال فيه النبي صلى الله عليه وسلم: (يهل أهل المدينة من ذي الحليفة) فإذا أحرموا من أي مكان من ذي الحليفة فإن ذلك سائغ. وهذا الأثر عن ابن عباس يشهد له الحديث الذي قال فيه: (أتاني الليلة آت من ربي)، وإن كان ليس نصاً صريحاً إلا أنه يحتمل أنه أمر أن يحرم بالحج والعمرة صلوات الله وسلامه وبركاته عليه، وقد حج قارناً على الصحيح، وجاء في ذلك أدلة كثيرة ذكرها بعض أهل العلم ومنهم ابن القيم في كتابه (زاد المعاد)، فإنه ذكر أدلة كثيرة تدل على أنه حج قارناً صلى الله عليه وسلم، ومنها هذا الحديث الذي قال فيه: (أتاني آتٍ من ربي وقال: قل: عمرة في حجة) أي: حجة مع عمرة. وقوله: (فمن هناك اختلفوا) أي: لكونها حجة واحدة، ولو كانت حجات متعددة لأمكن حمل بعضها على حجة والبعض الآخر على حجة أخرى، ولكنها حجة واحدة فقط، ولكن الجمع بينها هو ما قاله ابن عباس رضي الله عنه، وهو أن الناس لم يلقوه كلهم في مكان واحد، فبعضهم أدركه في المسجد، وبعضهم أدركه وهو راكب الناقة والناقة تنبعث به، وبعضهم أدركه وهو ينطلق بالبيداء، وفي كل منها يحصل منه التلبية، والإهلال بالحج والعمرة، فمن سمعه في المسجد قال: في المسجد، ومن سمعه في وقت انبعاث الناقة قال: عند انبعاث الناقة، ومن سمعه عند الصعود والظهور على البيداء: قال ذلك، وعلى هذا فلا تنافي بينها، فمعنى ذلك أن الإحرام حصل في المسجد، وعلى القول بأن الحديث لا يصح فحصوله في البيداء وفي وقت انبعاث الناقة أمر ثابت في أحاديث صحيحة عن رسول الله صلى الله عليه وسلم، ويحمل على أن بعضهم سمع هنا، وبعضهم سمع هنا، وكلام ابن عباس هذا في غاية الوضوح من ناحية التوفيق بين تلك النصوص.
تراجم رجال إسناد حديث ابن عباس في بداية وقت الإحرام

قوله: [ حدثنا محمد بن منصور ]. محمد بن منصور هو الطوسي وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا يعقوب يعني: ابن إبراهيم ]. يعقوب بن إبراهيم بن سعد بن إبراهيم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق هو محمد بن إسحاق وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وقد صرح بالتحديث. [ حدثني خصيف بن عبد الرحمن ]. خصيف بن عبد الرحمن صدوق سيء الحفظ أخرج له أصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. عن عبد الله بن عباس]. هو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... ما أهل رسول الله إلا من عند المسجد يعني مسجد ذي الحليفة)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن موسى بن عقبة عن سالم بن عبد الله عن أبيه رضي الله عنه أنه قال: (بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وآله وسلم فيها ما أهل رسول الله صلى الله عليه وآله وسلم إلا من عند المسجد، يعني: مسجد ذي الحليفة) ]. أورد أبو داود رحمه الله حديث ابن عمر أنه قال: (بيداؤكم هذه التي تكذبون على الرسول صلى الله عليه وسلم فيها، إنما أهل من عند المسجد) معنى تكذبون أي: تخطئون، فقد عرفنا أن الكذب بمعنى الخطأ عندهم، وأنه الإخبار عن الشيء على غير حقيقته، وقد يكون كذباً، وقد يكون خطأً بدون كذب، وكثيراً ما يأتي ذكر الكذب بمعنى الخطأ، وقد مر بنا حديث فيه ذكر الكذب بمعنى الخطأ، والمقصود أنهم قالوا: إنه أهل من البيداء، أي: أنه بدأ منها، وهذا هو الخطأ، ومن حصل منه الإهلال عند المسجد، ثم كرره فوق البيداء فهذا ليس فيه شيء، ولا بأس به، وإنما المحذور أن يبدأ الإهلال من البيداء، ولا يبدأ الإهلال من ذي الحليفة من عند المسجد، هذا هو المحذور، وإلا فكونه يهل من هناك ثم يتكرر منه الإهلال فهذا ليس ابتداءً، وإنما هذا استدامة وتأكيد وإظهار للشيء الذي سبق أن أحرم به من نفس الوادي. إذاً من قال: إنه أهلّ من البيداء هو قول صحيح، ولكن ليس هو الابتداء، فالابتداء كان من قبل من مسجد ذي الحليفة، والناس الآن لا ينزلون إلى الوادي، ويحرمون إذا حاذوا المسجد، وليس بلازم أن ينزلوا إلى الوادي، لكن لو نزلوا وصلوا في المسجد للحديث الذي فيه: (صل في هذا الوادي المبارك) فهو أفضل.
تراجم رجال إسناد حديث (... ما أهل رسول الله إلا من عند المسجد يعني مسجد ذي الحليفة)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة الإمام المشهور أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن موسى بن عقبة ]. موسى بن عقبة ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. سالم بن عبد الله بن عمر وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن عمر رضي الله تعالى عنهما، وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر (... فإني لم أر رسول الله يهل حتى تنبعث به راحلته)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن سعيد بن أبي سعيد المقبري عن عبيد بن جريج أنه قال لعبد الله بن عمر رضي الله عنهما: (يا أبا عبد الرحمن ! رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها! قال: ما هن يا ابن جريج؟! قال: رأيتك لا تمس من الأركان إلا اليمانيين، ورأيتك تلبس النعال السبتية، ورأيتك تصبغ بالصفرة، ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى كان يوم التروية، فقال: عبد الله بن عمر : أما الأركان فإني لم أر رسول الله صلى الله عليه وآله وسلم يمس إلا اليمانيين، وأما النعال السبتية فإني رأيت رسول الله صلى الله عليه وآله وسلم يلبس النعال التي ليس فيها شعر، ويتوضأ فيها، فأنا أحب أن ألبسها، وأما الصفرة فإني رأيت رسول الله صلى الله عليه وآله وسلم يصبغ بها، فأنا أحب أن أصبغ بها، وأما الإهلال فإني لم أر رسول الله صلى الله عليه وآله وسلم يهل حتى تنبعث به راحلته) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنه أنه قال له عبيد بن جريج : (إني رأيتك تفعل أموراً لم أر أحداً من أصحابك يفعلها، رأيتك لا تمس من الأركان إلا اليمانيين) أي: اللذين من جهة اليمن، ويقابلهما الركنان الشاميان اللذان من جهة الحجر، وسمي: الركنان الشاميان بهذا؛ لأنهما من جهة الشام، وسمي الركنان اليمانيان بهذا لأنهما من جهة اليمن. قوله: (وتلبس النعال السبتية، وأنك تصبغ بالصفرة، وأن الناس يهلون من أول الحجة وأنت تهل يوم التروية)، بين ابن عمر أن قدوته في ذلك هو رسول الله صلى الله عليه وسلم، فقال: (أما الأركان فالنبي صلى الله عليه وسلم ما كان يستلم إلا الركنين، فأنا لا أستلم إلا ما كان يستلمه رسول الله صلى الله عليه وسلم) أي: أنه لم يكن يستلم الركنين الشاميين، وقد جاء عن ابن عباس أو ابن عمر -لا أدري أيهما- أن معاوية كان يستلم الأركان كلها، فقال له: لماذا؟ قال: لأنه ليس شيء من البيت مهجور، فقال له: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]، فقال له: صدقت أي: أنه ذكره بالدليل والحجة، وأن النبي صلى الله عليه وسلم لم يستلم إلا الركنين اليمانيين، وقيل في استلام الركنين اليمانيين: لأنهما على قواعد إبراهيم، وأما الركنان الشاميان فليسا على قواعد إبراهيم؛ لأن أكثر الحجر من الكعبة، ففي الحديث أن قريشاً لما قصرت بهم النفقة اختصروها فجعلوها على هذا البنيان الموجود الآن، وجعلوا لهذه القطعة التي أخرجوها حجر حاجز؛ حتى يعرف أن هذه من الكعبة، فلا يطوفون في هذا المكان الذي هو غير مبني؛ لأن الطواف لا بد أن يكون بالكعبة كلها المبني وغير المبني، ولو طاف إنسان من داخل الحجر لا يصح طوافه؛ لأنه لم يطف بالكعبة كلها. وبعض الناس يقول عن هذا الحجر: إنه حجر إسماعيل، وهذا غير صحيح، فليس بحجر إسماعيل، فإسماعيل وأبوه إنما بنيا هذه الكعبة على التمام، فليس هناك حجر لإسماعيل، ولكن هذا الحجر عملته قريش لما اختصرت الكعبة، وتركت جزءاً لم تبنه؛ لأن النفقة قصرت بها، فعملوا حاجزاً حجراً حتى يحجر ويمنع الناس من أن يصلوا فيه -أي: الفرض-، وكذلك حتى يطوفوا من ورائه، فهذا هو أصل الحجر، وليس كما هو مشهور عند الناس أنه حجر إسماعيل، فأكثر الحجر هو من جملة الكعبة. إذاً: الرسول صلى الله عليه وسلم استلم الركنين اليمانيين، وقد قال الرسول صلى الله عليه وسلم: (لولا أن قومك حديثو عهد بكفر لهدمت الكعبة، ولبنيتها على قواعد إبراهيم، ولجعلت لها باباً كذا وباباً كذا، ولجعلتها ملتصقين بالأرض) ولو حصل ذلك فليس لأحد أن يمسح الركنين الشاميين أيضاً؛ لأن الذي ثبت عن النبي صلى الله عليه وسلم هو مسح الركنين اليمانيين، ولم يقل: لمسحتها لأنهما سيكونان على قواعد إبراهيم، والآن ليسا على قواعد إبراهيم، ولو جاء نص كذلك لأمكن أن يقال: إنها لو بنيت على قواعد إبراهيم لكانت الأركان كلها تمسح، لكن الذي ثبت هو مسح الركنين اليمانيين فقط، وهذا يدلنا على أن المسلم عليه أن يتقيد بالسنة، فالذي جاء مسحه وتقبيله يقبله ويمسحه، والذي جاء مسحه فقط يمسحه ولا يقبله، وهو الركن اليماني، وأما الحجر الأسود فيمسح ويقبل، يقبله أولاً وإن لم يستطع أن يقبله مسح بيده وقبل يده أو مسحه بشيء ويقبل ذلك الذي مسحه به، أما الأركان الأخرى، وكذلك الجدران التي بين الأركان فإنها لا تمسح ولا تقبل؛ لأن الذي يقبل هو الحجر الأسود فقط، والركن اليماني يمسح ولا يقبل، وما سوى ذلك لا يمسح ولا يقبل، وقول معاوية رضي الله عنه: ليس من البيت شيء مهجور. فالذي بين الركنين من البيت، والنبي صلى الله عليه وسلم لم يستلم جدران الكعبة كلها، لكن الذي جاء عنه هو مسح الركنين اليمانيين. و عبد الله بن الزبير بنى الكعبة على قواعد إبراهيم، ثم أعادها إلى ما كانت عليه عبد الملك بن مروان ، وقد قيل: إنه ندم لكونه لم يبلغه الحديث عن رسول الله صلى الله عليه وسلم، وبقي الأمر على ما هي عليه من ذلك الوقت إلى هذا الوقت، وهناك كلمة تؤثر عن مالك رحمه الله قالها للرشيد أو للمنصور الذي أراد أن يعيدها على قواعد إبراهيم، فقال له مالك : لا تجعل الكعبة لعبة للملوك، أي: أن كل ملك عندما يعلم أن هذا بناء فلان قبله ربما نقضه حتى يبنيه هو. قوله: (وأما النعال؛ فقد رأيت النبي صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر) أي: التي دبغت وذهب شعرها، (فأنا أحب أن ألبسها، وأما الصفرة فإني رأيت النبي صلى الله عليه وسلم يصبغ بالصفرة) يعني يصبغ لحيته أو شعر رأسه وشعره عليه الصلاة والسلام كانت فيه شعرات بيضاء قليلة جداً، ولم يثبت أن النبي صلى الله عليه وسلم صبغ بحناء أو كتم أو ما إلى ذلك من الأشياء التي يصبغ بها، ولكن قيل: إن هذه الصفرة حصلت بسبب ما كان يتطيب به، فذلك أثر الطيب وتكراره في تلك الشعرات البيض القليلة التي في لحيته وشعره صلى الله عليه وسلم. قوله: (وأما الإهلال فإني لم أر النبي صلى الله عليه وسلم يهل حتى تنبعث به راحلته) هنا يصف إهلال النبي صلى الله عليه وسلم بمكة، والرسول صلى الله عليه وسلم أهل من ذي الحليفة، وجاء مكة وهو على إحرامه، ونزل بالأبطح وهو باق على إحرامه، وانتقل إلى منى وهو على إحرامه، وما حصل منه إهلال بالحج والعمرة من ذي الحليفة، ولكنه رضي الله تعالى وأرضاه قاس من يكون بمكة ويريد أن يحرم بالحج عندما تنبعث به الراحلة في مكة مثلما أحرم النبي عليه الصلاة والسلام عندما انبعثت به الراحلة في المدينة، فهذا ليس مطابقاً لفعله صلى الله عليه وسلم بمكة، ولكنه مطابق لفعله صلى الله عليه وسلم في المدينة، وهو يدل على الحالة الثانية التي جاءت في حديث ابن عباس ، وهو أن النبي صلى الله عليه وسلم أحرم عند انبعاث الراحلة، وهذا جاء عن ابن عمر وجاء عن غيره. قوله: (رأيت الرسول صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها) أي: أنه توضأ وهي عليه، ولكنه كان يغسلها كلها، وليس معنى ذلك أن هناك شيئاً لم يصيبه الماء من قدمه. وقول هذا الرجل لابن عمر : رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها مشكل! لكن لعل هذا الشخص يتكلم عمن شاهده، وقد يكون شاهد عدداً قليلاً، وليس معنى ذلك أن كل أصحابه كانوا كذلك. ولبس النعال السبتية ليس من السنن التعبدية، والأمر فيها واسع، فكل شيء ليس فيه مشابهة للكفار ولا موافقة لهم، وهو سائغ شرعاً فلا بأس به. * فائدة: ذكر الحافظ في الفتح (3/ 474): أن ابن الزبير كان يمسح الأركان كلها ويقول: ليس شيء من البيت مهجوراً، فقال له ابن عباس : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]. وذكر أيضاً أنه حج معاوية و ابن عباس ، فجعل ابن عباس يستلم الأركان كلها، فقال معاوية : إنما استلم رسول الله صلى الله عليه وسلم هذين الركنين اليمانيين، فقال ابن عباس : ليس من أركانه شيء مهجور.

تراجم رجال إسناد حديث ابن عمر (... فإني لم أر رسول الله يهل حتى تنبعث به راحلته)

قوله: [ حدثنا القعنبي عن مالك عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد بن جريج ]. عبيد بن جريج ثقة أخرج له البخاري و مسلم و أبو داود في (الشمائل) و النسائي و ابن ماجة . [ عن عبد الله بن عمر ]. قد مر ذكره.
شرح حديث (صلى رسول الله الظهر بالمدينة أربعاً وصلى العصر بذي الحليفة ركعتين...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن بكر حدثنا ابن جريج عن محمد بن المنكدر عن أنس رضي الله عنه أنه قال: (صلى رسول الله صلى الله عليه وآله وسلم الظهر بالمدينة أربعاً، وصلى العصر بذي الحليفة ركعتين، ثم بات بذي الحليفة حتى أصبح، فلما ركب راحلته واستوت به أهل) ]. أورد أبو داود رحمه الله حديث أنس وفيه أن الإهلال كان عندما ركب الراحلة واستوت به، وهذا متفق مع ما جاء في حديث ابن عمر الذي مر قبل هذا من أنه أهل عندما انبعثت به الراحلة صلى الله عليه وسلم. وفي هذا الحديث أن النبي صلى الله عليه وسلم صلى الظهر في المدينة أربعاً، وصلى العصر في ذي الحليفة ركعتين، وهذا يدلنا على أن المسافر يبدأ بأحكام السفر عندما يجاوز البلد ويخرج منها؛ لأن النبي صلى الله عليه وسلم صلى الظهر في المدينة أربعاً، وصلى العصر بذي الحليفة ركعتين؛ لأنه بدأ بالسفر، فالإنسان إذا سافر وخرج من البلد فعند ذلك يبدأ يقصر، لكن لو وصلت البيوت من المدينة إلى ذي الحليفة واتصلت بها، وصارت ذو الحليفة جزءاً من المدينة، فإنه لا يقصر فيها، فالمدينة -كما هو معلوم- يمكن أن تتسع، وأما الحرم فلا يتسع ولا يقبل الزيادة، وأما المدينة فتقبل الزيادة، وكلما امتدت فاسمها ما زال هو المدينة، سواء الذي في داخل الحرم، أو في غير الحرم، والمدينة الآن بعضها في الحرم، وبعضها ليس في الحرم، وكلها يقال لها: المدينة، لكن لا يقال لها كلها: حرم، فما كان خارج الحرم فإنه من المدينة وليس من الحرم، وما كان داخل الحرم فهو من الحرم ومن المدينة.
تراجم رجال إسناد حديث (صلى رسول الله الظهر بالمدينة أربعاً، وصلى العصر بذي الحليفة ركعتين...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن رسول الله صلى الله عليه وسلم.

الحكمة من بقاء النبي في ذي الحليفة يوماً كاملاً

لعل الحكمة من بقائه صلى الله عليه وسلم في ذي الحليفة يوماً كاملاً أن يجتمع الناس، فالنبي صلى الله عليه وسلم لما أراد أن يحج أعلن أنه حاج، فتوافد الناس ليصحبوه في حجته صلى الله عليه وسلم، ثم إنه مكث يوماً وليلة في ذي الحليفة ليجتمع الناس؛ لأن أحكام الحج والنسك تبدأ من الميقات، وأما قبل الميقات فليس هناك أحكام، فإذا تجمع الناس فإنهم يكونون معه من حين بدء شروعه في النسك، فيبين لهم الأنساك، ولهذا فقد خيرهم هناك فقال: (من شاء أن يحرم بعمرة فليحرم، ومن أراد أن يحرم بحجة فليحرم، ومن أراد أن يحرم بحجة وعمرة فليحرم، وأحرم هو بحج وعمرة) صلى الله عليه وسلم، فلعل مكثه في ذي الحليفة هذه المدة حتى يجتمع الناس فيكونوا على علم بحجه من أوله من بدء الإحرام الذي يكون في ذي الحليفة.
شرح حديث (أن النبي صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا روح حدثنا أشعث عن الحسن عن أنس بن مالك رضي الله عنه (أن النبي صلى الله عليه وآله وسلم صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل) ]. أورد أبو داود رحمه الله حديث أنس : (أن النبي صلى الله عليه وسلم صلى الظهر وركب راحلته، ولما علا على جبل البيداء أهل)، والجمع بين هذا الحديث وحديث ابن عمر الذي نفى فيه الإحرام من البيداء، أن الإحرام الذي حصل بالبيداء إنما هو تكرار وتأكيد وليس تأسيساً، وأما التأسيس فقد حصل في ذي الحليفة، و أنس نفسه هو الذي روى الحديث المتقدم، وروى هذا أيضاً، فيكون قد حصل منه هذا وهذا، ولعل في الحديث اختصاراً، وقد فصل ذلك ابن عباس كما في الحديث المتقدم. وفي هذا الحديث نص على أنه صلى الظهر، بخلاف الحديث الأول فإنه لم يذكر الظهر، لكن هنا نص على أنه صلى الظهر وأحرم.
تراجم رجال إسناد حديث: (أن النبي صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل)

قوله: [ حدثنا أحمد بن حنبل عن روح ]. روح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أشعث ]. أشعث بن عبد الملك الحمراني ثقة أخرج له البخاري تعليقاً وأصحاب السنن. [ عن الحسن ]. الحسن هو ابن أبي الحسن البصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك مر ذكره.
شرح حديث: (كان نبي الله إذا أخذ طريق الفرع أهل إذا استقلت به راحلته...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا وهب -يعني ابن جرير - حدثنا أبي سمعت محمد بن إسحاق يحدث عن أبي الزناد عن عائشة بنت سعد بن أبي وقاص قالت: قال سعد بن أبي وقاص رضي الله عنه: (كان نبي الله صلى الله عليه وآله وسلم إذا أخذ طريق الفرع أهل إذا استقلت به راحلته، وإذا أخذ طريق أُحد أهل إذا أشرف على جبل البيداء) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه (أن النبي صلى الله عليه وسلم كان إذا أخذ طريق الفرع أهل إذا استقلت به راحلته، وإذا أخذ طريق أحد أهل إذا أشرف على جبل البيداء) فهذا فيه تفصيل، وهذا لا يتأتى إلا أن يكون في الحج والعمرة، أو في بعض عمره؛ لأن هذا فيه تكرار لا يتأتى في سفرة واحدة، وإنما يكون مع التعدد، والتعدد لا يكون إلا في عمره صلى الله عليه وسلم، وقد خرج من المدينة معتمراً مرتين: عمرة الحديبية، وعمرة القضاء، وأما العمرة الثالثة فليست من المدينة، وإنما هي من الجعرانة، والعمرة الرابعة كانت مع حجته، والفرع أماكن قريبة من المدينة فيها مساجد، وقيل: إنها قرية بعيدة منها، وأما أحد فهو من جهة الشمال، ومكة من جهة الجنوب، والذهاب من جهة أحد غير واضح، اللهم إلا أن يكون لم يذهب إلى ذي الحليفة رأساً، وإنما ذهب من جهة تبعد عن ذي الحليفة بحيث إنه يأتي من طريق آخر مثل الطريق الموجود الآن من وراء الجماوات الذي من جهة الجامعة، لكن هذا أيضاً ليس من جهة أحد، وإنما هو من جهة الغرب، وأحد من جهة الشمال، فلا أدري وجه الذهاب باتجاه أحد، وقد ضعف الشيخ الألباني هذا الحديث، ولا أدري وجه تضعيفه: هل هو من جهة المتن أو من جهة الإسناد؟! ويمكن أن يكون ذلك بسبب وذلك بسبب محمد بن إسحاق، فإنه وإن كان صدوقاً فإنه مدلس وقد عنعن.
تراجم رجال إسناد حديث: (كان نبي الله إذا أخذ طريق الفرع أهل إذا استقلت به راحلته...)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا وهب يعني: ابن جرير ]. هو وهب بن جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. وهو ثقة، لكن في حديثه عن قتادة ضعف، وله أوهام إذا حدث من حفظه. [ سمعت محمد بن إسحاق يحدث عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة بنت سعد ]. عائشة بنت سعد بن أبي وقاص وهي ثقة، وقيل: لها رؤية، أخرج لها البخاري و أبو داود و الترمذي و النسائي . [ عن أبيها ]. أبوها هو سعد بن أبي وقاص رضي الله عنه، الصحابي الجليل أحد العشرة المبشرين بالجنة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
الاشتراط في الحج

شرح حديث (... قولي لبيك اللهم لبيك ومحلي من الأرض حيث حبستني)

قال المصنف رحمه الله تعالى: [ باب الاشتراط في الحج. حدثنا أحمد بن حنبل حدثنا عباد بن العوام عن هلال بن خباب عن عكرمة عن ابن عباس رضي الله عنهما: (أن ضباعة بنت الزبير بن عبد المطلب رضي الله عنهما أتت رسول الله صلى الله عليه وآله وسلم فقالت: يا رسول الله! إني أريد الحج أأشترط؟ قال: نعم، قالت: فكيف أقول؟ قال: قولي: لبيك اللهم لبيك! ومحلي من الأرض حيث حبستني) ]. أورد أبو داود رحمه الله باب: الاشتراط في الحج، والاشتراط في الحج هو أن يقول المشترط: لبيك عمرة، أو لبيك حجاً، وإن حبسني حابس فمحلي حيث حبستني، أو فمحلي من الأرض حيث حبستني، هذا هو الاشتراط في الحج. في هذا الحديث أن ضباعة بنت الزبير رضي الله عنها أتت رسول الله صلى الله عليه وسلم فقالت: (يا رسول الله! إني أريد الحج أأشترط؟ قال: نعم، قالت: فكيف أقول؟ قال: قولي: لبيك اللهم لبيك! ومحلي من الأرض حيث حبستني). و ضباعة بنت الزبير رضي الله تعالى عنها هي بنت عم النبي صلى الله عليه وسلم، أبوها -وهو الزبير لم يدرك الإسلام، والذين أدركوا الإسلام من أعمام الرسول صلى الله عليه وسلم أربعة كما ذكر ذلك الحافظ ابن حجر ، وهم: حمزة و العباس و أبو طالب و أبو لهب ، فاثنان وفقا، واثنان خذلا. وقال الحافظ ابن حجر : من عجيب الاتفاق أن اسمي اللذين وفقا توافق أهل الإسلام، واسمي اللذين خذلا توافق أسماء الكفار، فواحد اسمه عبد مناف ، وهو أبو طالب والثاني عبد العزى ، وهو أبو لهب، واللذين وفقا ودخلا في الإسلام هما العباس و حمزة ، وهذان الاسمان يوافقان أسماء أهل الإسلام. قوله: (لبيك اللهم لبيك! ومحلي من الأرض حيث حبستني) أي: في أي مكان يحصل لي فيه مانع، فذلك محلي الذي أتحلل فيه، فينتهي ذلك النسك بناءً على هذا الاشتراط. وقد اختلف العلماء في مسألة الاشتراط، فمن العلماء من قال بعدم الاشتراط، ولعلهم لم يبلغهم الدليل، أو بلغهم من وجه لا يصح، ومنهم الشافعي ، وكان رحمه الله يقول: إذا صح الحديث قلت به، قال بعض أصحابه: وقد صح الحديث فهو مذهب الشافعي ، أي: حكماً؛ لأنه علق القول به على صحته، وقد صح فهو إذاً مذهبه. وقال الحافظ ابن حجر عند شرحه لهذا الحديث في (فتح الباري): وقد جمعت الأقوال التي قال فيها الشافعي : إذا صح الحديث فهو مذهبي في كتاب، وذكرت ما صح فيها من الأحاديث، وكان بعض أصحاب الشافعي يقولون كما في هذه المسألة: إذا صح الحديث فهو مذهب الشافعي، مثل مسألة الوضوء من لحم الإبل، فقد علق القول بوجوب الوضوء على صحة الحديث، قالوا: وقد صح الحديث فهو مذهبه، وهذا بناءً على قوله. وقال بعض أهل العلم: إنه لا يشترط إلا من كان بحاجة إلى الاشتراط، كحال ضباعة رضي الله عنها. وقال بعض أهل العلم: إن كلام الرسول صلى الله عليه وسلم لواحد هو كلام للجميع؛ وكل أحد يجوز له أن يشترط. وهذا الشرط يفيد المشترط أن يتحلل إذا أراد ويترك إحرامه، ولا شيء عليه. قال بعض أهل العلم: إن الحابس إنما يكون في الحصر والمنع من البيت، ولكن حديث ضباعة ليس في حصر بالعدو، وإنما فيه حصر بالمرض. ولو أن شخصاً اشترط فتعطلت سيارته فالذي يبدو أنه ليس له أن يحل؛ لأنه يمكن أن تصلح السيارة، ويمكن أن يركب في سيارة أخرى، فليس هناك شيء يمنعه من أن يواصل السير. وإذا كان المانع مرضاً لا يمكنه أن يذهب بسببه إلى مكة فلا بأس، وإذا كان مرضاً خفيفاً فإنه يذهب ويطاف به محمولاً، ويسعى محمولاً.
تراجم رجال إسناد حديث: (... قولي لبيك اللهم لبيك ومحلي من الأرض حيث حبستني)

قوله: [ حدثنا أحمد بن حنبل حدثنا عباد بن العوام ]. عباد بن العوام هو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن خباب ]. هلال بن خباب وهو صدوق، أخرج له أصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره."


شرح سنن أبي داود - 212

شرح سنن أبي داود [212]

الحج ثلاثة أنواع: إفراد وتمتع وقران، وكلها جائزة، والنبي صلى الله عليه وسلم حج قارناً على الراجح من أقوال العلماء، وقد اختلف العلماء في أفضل هذه الأنواع، ففضل كل نوع منها طائفة من العلماء، وكل له أدلة يرجح بها قوله.

إفراد الحج

شرح حديث: (أن رسول الله صلى الله عليه وسلم أفرد الحج)

قال المصنف رحمه الله تعالى: [ باب في إفراد الحج. حدثنا عبد الله بن مسلمة القعنبي حدثنا مالك عن عبد الرحمن بن قاسم عن أبيه عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم أفرد الحج) ]. أورد أبو داود باب: الإفراد، والإفراد هو أن يحرم الإنسان بالحج وحده ليس معه عمرة، وأما القران فهو أن يحرم بالحج والعمرة معاً من الميقات، والتمتع أن يحرم بالعمرة وحدها من الميقات، فإذا وصل مكة طاف وسعى وقصر، وبقي في مكة حلالاً يحل له ما يحل لأهل مكة، ويحرم عليه ما يحرم على أهل مكة، وإذا جاء اليوم الثامن أحرم بالحج وذهب إلى منى، وهذا إذا كان نازلاً بمكة، وأما إن كان نازلاً بمنى قبل الحج فإنه يحرم من منى ولا يلزمه أن يذهب إلى مكة ليحرم منها، بل يحرم من منزله، وقد كان النبي صلى الله عليه وسلم نازلاً بالأبطح هو ومن كان معه من أصحابه، فأحرموا من منازلهم، وأحرم أهل مكة من منازلهم، ومن كان نازلاً بمنى قبل الحج من المتمتعين فإنه يحرم من منزله بمنى، ولا يلزمه أن يرجع إلى مكة. إذاً: الإفراد هو أن يحرم بالحج من الميقات، ويستمر على إحرامه حتى يرمي جمرة العقبة، وعند ذلك يحلق رأسه، ويطوف بالبيت، ويسعى إن لم يكن سعى مع طواف القدوم، وليس عليه هدي، هذا هو الإفراد. أورد أبو داود حديث عائشة : (أن النبي صلى الله عليه وسلم أفرد الحج)، والمعروف عن النبي صلى الله عليه وسلم أنه حج قارناً ولم يحج مفرداً، وقد جاء في بعض الأحاديث أنه قرن، وجاء في بعضها أنه أفرد كما في هذا الحديث، وجاء في بعضها أنه تمتع، والصحيح أنه حج قارناً، وهناك أدلة كثيرة ذكرها ابن القيم في كتابه: (زاد المعاد)، كلها تدل على أنه قرن، فما جاء أنه صلى الله عليه وسلم تمتع وأفرد يحتاج إلى تأويل وتفسير حتى يطابق ما ثبت عنه أنه قرن، فمن العلماء من قال: إنه أفرد، فبعض الصحابة سمع منه لفظ الحج ولم يسمع منه لفظ العمرة، ومنهم من سمع العمرة دون الحج، ومنهم من سمع العمرة والحج، والصحيح أنه وقع منه العمرة والحج، وقد ذكر كلّ ما سمعه من رسول الله صلى الله عليه وسلم. وقال بعض أهل العلم: تأويل قوله: (أفرد الحج) أن بعض أصحابه أفردوا الحج بناء على أمره وتوجيهه، وأما هو فلم يفرد، وهذا مثل قولهم: فعل الحاكم كذا، مع أنه لم يفعل ذلك، وإنما أمر به، والفاعل غيره، فهذه من الأوجه التي قيلت في توضيح معنى أفرد حتى توافق ما جاء عنه أنه قرن، فهو لم يحج إلا حجة واحدة فقط، وكان فيها قارناً، فمن قال: أفرد فإن قوله يحتاج إلى تأويل حتى يوافق ما جاء عنه أنه قرن، ومن قال: إنه تمتع يحتاج إلى تأويل حتى يوافق القران، فإنه يقال للقران: تمتع؛ لأنه أدى نسكين في سفرة واحدة؛ ولهذا استدل ابن كثير على وجوب الهدي في القران بقوله تعالى: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196]، قال: لأن القارن متمتع، فيلزمه هدي؛ لأنه جمع نسكين في سفرة واحدة، وهذا تمتع، والتمتع المشهور هو الذي يحرم ويتحلل ويبقى في مكة، ويفعل كل ما يفعله أهل مكة، لكن أيضاً يقال للقران: تمتع، فالمتمتع هو من جمع بين الحج والعمرة.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم أفرد الحج)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه عن عائشة ]. أبوه هو القاسم بن محمد بن أبي بكر الصديق، وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. وعائشة رضي الله عنها تقدم ذكرها.
شرح حديث: (من شاء أن يهل بحج فليهل، ومن شاء أن يهل بعمرة فليهل بعمرة)

قال المصنِّف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد ح وحدثنا موسى بن إسماعيل حدثنا حماد -يعني: ابن سلمة - ح وحدثنا موسى حدثنا وهيب عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (خرجنا مع رسول الله صلى الله عليه وآله وسلم موافين هلال ذي الحجة، فلما كان بذي الحليفة قال: من شاء أن يهل بحج فليهل، ومن شاء أن يهل بعمرة فليهل بعمرة) . قال موسى في حديث وهيب : (فإني لولا أني أهديت لأهللت بعمرة)، وقال: في حديث حماد بن سلمة : (وأما أنا فأهل بالحج؛ فإن معي الهدي، ثم اتفقوا: فكنت فيمن أهل بعمرة، فلما كان في بعض الطريق حضت، فدخل علي رسول الله صلى الله عليه وآله وسلم وأنا أبكي فقال: ما يبكيك؟ قلت: وددت أني لم أكن خرجت العام، قال: ارفضي عمرتك، وانقضي رأسك وامتشطي)، قال موسى : (وأهلي بالحج)، وقال سليمان : (واصنعي ما يصنع المسلمون في حجهم، فلما كان ليلة الصدر أمر رسول الله صلى الله عليه وآله وسلم عبد الرحمن فذهب بها إلى التنعيم) زاد موسى : (فأهلت بعمرة مكان عمرتها، وطافت بالبيت، فقضى الله عمرتها وحجها). قال هشام : ولم يكن في شيء من ذلك هدي. قال أبو داود : زاد موسى في حديث حماد بن سلمة : (فلما كانت ليلة البطحاء طهرت عائشة رضي الله عنها) ]. تقدم الحديث الأول عن عائشة : (أن النبي صلى الله عليه وسلم أفرد الحج)، وعرفنا أن النبي عليه الصلاة والسلام حج قارناً، ولم يحج مفرداً ولا متمتعاً التمتع المشهور عند الفقهاء، وهو أن يأتي بالعمرة في أشهر الحج وينتهي منها، وفي اليوم الثامن يحرم بالحج، فكان صلى الله عليه وسلم قارناً، وقد عرفنا أن أهل العلم فسروا الإفراد بما يتفق مع القران، وأن المقصود بذلك هو ما جاء في حديث ابن عباس المتقدم، وهو أن الناس كانوا حول الرسول صلى الله عليه وسلم أرسالاً، ولم يكونوا حوله دفعة واحدة، فأخبر كل إنسان بما سمع، فيحمل إفراد النبي عليه الصلاة والسلام للحج على أنه أمر به وأذن فيه، كما يقال: بنى الأمير قصراً، مع أن الذي بناه غيره، ولكن أضيف إليه لكونه هو الذي أمر به، وكما جاء في الحديث: (أن النبي رجم ماعزاً) مع أنه لم يرجمه بنفسه، ولم يباشر ذلك، ولكنه هو الذي أمر به، فالأمر هنا كذلك، فقد أمر أو أرشد بعض أصحابه إلى أن يفرد الحج، فتكون إضافة إفراد الحج إلى النبي صلى الله عليه وسلم لا لكونه الفاعل لذلك، ولكن لكونه الآمر به، فقد جاءت أحاديث كثيرة عن النبي صلى الله عليه وسلم من طريق ستة عشر صحابياً أنه قرن ولم يكن مفرداً صلى الله عليه وسلم. وقيل: إن كلاً أخبر بما سمع، فمنهم من سمع النبي صلى الله عليه وسلم أحرم بحج وعمرة، وقد جاء ذلك عن بعض الصحابة الذين ذكروا الجمع بينهما كأنس ، ولكن بعض الصحابة ذكر الحج وحده، وبعضهم ذكر الإفراد وحده، ولعله سمع كلمة الحج ولم يسمع كلمة العمرة، فظن وفهم أنه أفرد؛ لأنه سمع لفظ الحج، ولم يسمع لفظ العمرة، ومعلوم أن القارن يقرن بين الحج والعمرة، وهذا أيضاً من الأوجه التي وجّه وفسر بها بعض أهل العلم تلك الأحاديث حتى تتفق الأحاديث الصحيحة التي جاءت في الإفراد مع الأحاديث الصحيحة الكثيرة التي جاءت في القران، ولا شك أن النبي صلى الله عليه وسلم كان قارناً، ولم يكن مفرداً ولا متمتعاً صلى الله عليه وسلم. أورد أبو داود رحمه الله حديث عائشة : (أنهم خرجوا مع رسول الله صلى الله عليه وسلم في حجة الوداع موافين هلال ذي الحجة) يعني: قرب نهاية ذي القعدة، أي: أنه بقي على آخر شهر ذي القعدة أربعة أيام أو خمسة أيام؛ لأن المسافة بين مكة والمدينة تسع مراحل، وقد وصل النبي صلى الله عليه وسلم إلى مكة في اليوم الرابع، فمعنى هذا أنه سافر من المدينة وبقي خمسة أيام من شهر ذي القعدة من آخره، فقولها: (موافين هلال ذي الحجة) يعني: في آخر شهر ذي القعدة. وقوله: [ (فلما كان بذي الحليفة قال: من شاء أن يهل بحج فليهل، ومن شاء أن يهل بعمرة فليهل بعمرة) ] أي: فلما كان بذي الحليفة خيّر الناس بين الإفراد والتمتع والقران، وهنا وقع اختصار، حيث ذكر الإفراد والتمتع، ولم يذكر القران، وإلا فإن النبي صلى الله عليه وسلم خيّر بين الأنساك الثلاثة، وحج هو قارناً عليه الصلاة والسلام؛ لكونه قد ساق الهدي صلى الله عليه وسلم، والذي ساق الهدي لا يتحلل منه إلا يوم حلّه وهو يوم النحر، فمعنى هذا أنه يحرم بحج وعمرة، أو يحرم بحج، والنبي صلى الله عليه وسلم أحرم بالحج والعمرة وقرن بينهما، وأتى بالنسكين معاً أي: الحج والعمرة. خيرهم رسول الله صلى الله عليه وسلم بين الأنساك الثلاثة في ذي الحليفة، أي: قبل أن يحرموا؛ حتى يدخل كلٌّ في النسك الذي يريد، فحجت أمهات المؤمنين متمتعات، وأحرمن بالعمرة، فتم لهن ما أردن إلا عائشة ، فإنها أحرمت بالعمرة وجاءها الحيض، ثم جاء الحج وهي لم تطهر ولم تطف بالبيت، فأمرها النبي صلى الله عليه وسلم أن تُدخل الحج على العمرة فتكون قارنة، فكما كان رسول الله صلى الله عليه وسلم قارناً فإنها تكون قارنة، وبقيت أمهات المؤمنين على عمرتهن، وصرن متمتعات؛ لأنهن لم يحصل لهن مانع كما حصل لعائشة رضي الله تعالى عن الجميع. قوله: [ (ومن شاء أن يهل بعمرة فليهل بعمرة) قال موسى في حديث وهيب : (فإني لولا أني أهديت لأهللت بعمرة) وقال في حديث حماد بن سلمة : (وأما أنا فأهل بالحج فإن معي الهدي) ]، وقال في بعض الطرق: (لولا أن معي الهدي لجعلتها عمرة) يعني: أن من ساق الهدي لا يكون معتمراً؛ لأن المعتمر لا يحل إلا بعدما يطوف ويسعى، وذلك قبل يوم النحر، ولكنه يكون قارناً أو مفرداً، والقران أولى من الإفراد؛ لأن فيه جمعاً بين النسكين، وهو الذي فعله النبي صلى الله عليه وسلم حيث حج قارناً، فالمعتمر لا ينحر هديه إلا يوم العيد، والمحرم لا يتحلل إلا حين يبلغ الهدي محله، وعلى هذا فلا يكون معتمراً، وإنما يكون قارناً أو مفرداً؛ لأنه لا يمكنه أن يحل إلا يوم العيد، وأما المتمتع فإنه يحل قبل يوم العيد، فإنه يطوف ويسعى ويقصر، فتنتهي عمرته ويتحلل، فمن ساق الهدي لا يحل إلا إذا بلغ الهدي محله، ومحله يوم العيد. قوله: (فإني لولا أني أهديت لأهللت بعمرة) وفي رواية: (وأما أنا فأهل بالحج؛ فإن معي الهدي)، وهذا هو وجه إيراد المصنف الحديث في باب الإفراد؛ لأن فيه ذكر الحج، وليس فيه ذكر العمرة، وتوجيهه مثل ما قلنا في الحديث الأول، ويناسبه التعليل الثاني، وهو أن بعضهم سمع الحج والعمرة، وبعضهم سمع الحج فقط، وبعضهم سمع العمرة فقط، وإنما كان النبي صلى الله عليه وسلم جامعاً بين الحج والعمرة صلى الله عليه وسلم، وعلى هذا؛ فيكون قوله: (أهل بالحج) يعني: الحج مع العمرة، وليس الحج مفرداً؛ لأن الأحاديث الكثيرة ثبتت عن النبي صلى الله عليه وسلم أنه كان قارناً، ولم يكن مفرداً ولا متمتعاً صلى الله عليه وسلم. قوله: [ ثم اتفقوا: (فكنت فيمن أهل بعمرة) ] أي: أنها كانت متمتعة، والمتمتعون إذا وصلوا إلى مكة يسعون ويقصرون ثم يتحللون، وإذا جاء اليوم الثامن أحرموا بالحج، وهذا هو التمتع، فكانت عائشة رضي الله عنها متمتعة. قوله: [ (فلما كان في بعض الطريق حضت، فدخل علي رسول الله صلى الله عليه وآله وسلم وأنا أبكي، فقال: ما يبكيك؟ قلت: وددت أني لم أكن خرجت العام، قال: ارفضي عمرتك، وانقضي رأسك، وامتشطي) قال موسى : (وأهلي بالحج) ]. ذكر أبو داود رحمة الله عليه في حديث عائشة أنها أهلت بعمرة، فلما كانت في الطريق حصل لها الحيض، فتأثرت وبكت، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي، فقال لها: (ما يبكيك؟! قالت: إني حضت، وإني وددت أني لم أحج هذا العام)؛ لأنها حصل لها مانع يمنعها من أن تؤدي المناسك كما يؤديه غيرها من أمهات المؤمنين والنساء اللاتي لم يحصل لهن ما حصل لها، فقال لها النبي صلى الله عليه وسلم: (ارفضي عمرتك)، وهذا الكلام لم يقله في أول الأمر، وإنما قاله فيما بعد، وذلك عندما جاء وقت أعمال الحج وهي لم تطهر بعد، والناس يذهبون إلى عرفة، فأمرها أن تدخل الحج على العمرة. وقوله: (ارفضي عمرتك) أي: أنها ترفض أعمالها الخاصة بها من الطواف، والسعي، والتقصير، وتحرم بالحج، فتدخل الحج على العمرة، وتصير أعمال العمرة والحج مقرونة بعضها مع بعض، فتطوف لحجها وعمرتها، وتسعى لحجها وعمرتها، فرفضها للعمرة ليس معناه أنها تتركها نهائياً، فتحرم بالحج، وتصير مفردة، لا، وإنما ترفض أعمال العمرة المستقلة عن الحج، تلك التي لها طواف وسعي وتحلل، فهذا هو الذي ترفضه عائشة ، وليس معنى ذلك أنها تلغي إحرامها وتبطله، ثم تحرم إحراماً جديداً بالحج، وأما العمرة فترفضها نهائياً؛ ليس هذا هو المقصود، وإنما المقصود أنها تترك أعمالها الخاصة بها؛ لأنها لا يمكن أن تأتي بها بسبب الحيض، وقد جاء وقت الحج، فأمرها أن ترفض عمرتها، أي: ترفض أعمالها الخاصة بها، وهي عمرة المتمتع التي لها طواف، وسعي مستقل، وتحلل، فتدخل الحج عليها وتصير قارنة، والقارن عنده حج وعمرة مع بعض، وقيل للقارن قارن؛ لأن العمرة والحج اقترنا، وصارت أعمال

تراجم رجال إسناد حديث: (من شاء أن يهل بحج، ومن شاء أن يهل بعمرة فليهل بعمرة)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد يعني: ابن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا موسى حدثنا وهيب ]. وهيب هو ابن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحج وعمرة..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عبد الله بن مسلمة عن مالك عن أبي الأسود محمد بن عبد الرحمن بن نوفل عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها قالت: (خرجنا مع رسول الله صلى الله عليه وآله وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج أو جمع الحج والعمرة فلم يحلوا حتى كان يوم النحر) ]. أورد أبو داود حديث عائشة من طريق أخرى، وفيه بيان أن النبي صلى الله عليه وسلم خيرهم بين الأنساك الثلاثة، وقد ذكرت في الحديث الأول العمرة والحج ولم تذكر القران، وذكرت أن النبي صلى الله عليه وسلم أحرم بالحج، وهنا ذكرت: (منهم من أهل بعمرة، ومنهم من أهل بحج، ومنهم من أهل بحج وعمرة، والنبي صلى الله عليه وسلم أهل بالحج) وهذا مثل ما تقدم، فهي سمعت الحج ولم تسمع العمرة معه، وقال بعض أهل العلم: إنه أحرم بالحج أولاً، ثم أضاف إليه العمرة. قوله: (فأما من أهل بالحج) يعني: مفرداً، (أو أهل بالحج والعمرة فإنهم لم يهلوا إلا يوم النحر) والمقصود بذلك الذين ساقوا الهدي، وإلا فإن الذين لم يسوقوا الهدي أمرهم النبي صلى الله عليه وسلم أن يفسخوا حجهم إلى عمرة، وأن يتحللوا قبل يوم النحر، أي: أن القارن أو المفرد الذي ساق الهدي يبقى على إحرامه إلى يوم النحر، وأما القارن أو المفرد الذي لم يسق الهدي فإن النبي صلى الله عليه وسلم أمرهم أن يفسخوا إحرامهم إلى عمرة، وأن يكونوا متمتعين.
تراجم رجال إسناد حديث: (خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحج)

قوله: [ حدثنا القعنبي عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ عن أبي الأسود محمد بن عبد الرحمن ]. أبو الأسود محمد بن عبد الرحمن بن نوفل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. عروة و عائشة مر ذكرهما.
شرح حديث: (خرجنا مع رسول الله عام حجة الوداع...) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب أخبرني مالك عن أبي الأسود بإسناده مثله زاد: (فأما من أهل بعمرة فأحل) ]. أورد المصنف الحديث من طريق أخرى، وفيه: (أن من أهل بعمرة فأحل)، فهناك من أهل بحج، وهناك من أهل بحج وعمرة، وهؤلاء بقوا على إحرامهم إلى يوم النحر، وأما من أهل بعمرة فإنه لما طاف وسعى وقصر تحلل. قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني مالك عن أبي الأسود ]. مالك و أبو الأسود مر ذكرهما. [ بإسناده مثله ]. أي: مثل اللفظ الأول، إلا أن فيه زيادة: (ومن أهل بعمرة فأحل).
شرح حديث: (من كان معه هدي فليهل بالحج مع العمرة..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها قالت: (خرجنا مع رسول الله صلى الله عليه وآله وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال رسول الله صلى الله عليه وسلم: من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعاً، فقدمت مكة وأنا حائض، ولم أطف بالبيت، ولا بين الصفا والمروة، فشكوت ذلك إلى رسول الله صلى الله عليه وآله وسلم فقال: انقضي رأسك، وامتشطي، وأهلي بالحج، ودعي العمرة، قالت: ففعلت، فلما قضينا الحج أرسلني رسول الله صلى الله عليه وآله وسلم مع عبد الرحمن بن أبي بكر رضي الله عنهما إلى التنعيم فاعتمرت، فقال: هذه مكان عمرتك، قالت: فطاف الذين أهلوا بالعمرة بالبيت، وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم، وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً). قال أبو داود : رواه إبراهيم بن سعد و معمر عن ابن شهاب نحوه، ولم يذكروا طواف الذين أهلوا بعمرة، وطواف الذين جمعوا الحج والعمرة ]. أورد أبو داود حديث عائشة رضي الله عنها: (أنهم خرجوا مع النبي صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة) أي: أهل بعضهم بذلك ومنهم عائشة ، ولم يهلوا كلهم بعمرة، وقد قال النبي صلى الله عليه وسلم: (من ساق الهدي فليهل بالحج مع العمرة، ولا يحل إلا يوم النحر) فمقصودها أن بعضهم أهل بعمرة، وكان منهم عائشة وأمهات المؤمنين كلهن، فقد أحرمن بعمرة، أي: أنهن كنّ متمتعات. قوله: (من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل منهما حتى يحل منهما جميعاً) يعني: حتى يحل منهما جميعاً في يوم العيد، وهو يوم النحر، وذلك حين يرمي الجمرة، ويحلق الرأس، ويطوف طواف الإفاضة، ويسعى بين الصفا والمروة، وبذلك يكون قد حصل التحلل كاملاً. قوله: [ (فقدمت مكة وأنا حائض، ولم أطف بالبيت، ولا بين الصفا والمروة، فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال: انقضي رأسك، وامتشطي، وأهلي بالحج، ودعي العمرة، قالت: ففعلت، فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم، فاعتمرت فقال: هذه مكان عمرتك) ]. قد مر ذكر هذا الكلام في شرح الحديث السابق، وذكرنا أنها حصل لها الحيض ولم تطهر، وأن الرسول صلى الله عليه وسلم قال لها: (امتشطي واغتسلي وانقضي رأسك)، وأنه أرسلها بعد ذلك إلى التنعيم، لتعتمر مكان عمرتها. قوله: (فطاف الذين أهلوا بعمرة بالبيت وسعوا بين الصفا والمروة ثم أحلوا)، هذا شأن المعتمر، فقد طاف المحرمون بالعمرة والمتمتعون بها إلى الحج، وسعوا وقصروا وتحللوا، وطافوا بعد الحج طوافاً آخر لحجهم، أي: سعوا بين الصفا والمروة؛ لأن السعي بين الصفا والمروة يسمى طوافاً كما قال تعالى: فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا [البقرة:158]، والمقصود أن هذا يدل على أن المتمتع عليه سعيان: سعي بعد طواف العمرة للعمرة، وسعي بعد طواف الإفاضة للحج. وقولها في آخره: (ثم طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم) أي: طافوا طوافاً آخر للحج، وهو السعي بين الصفا والمروة؛ لأن طواف الإفاضة يكون للجميع، فكلهم سيطوف، وليس هناك أحد يترك هذا الطواف، فهو ركن في حق الجميع: القارن والمفرد والمتمتع، لكن الشيء الذي يتميز به المتمتع عن القارن أن المتمتع عليه سعي آخر غير السعي الذي حصل بعد الطواف الأول، فالأول للعمرة وهذا للحج؛ لأن العمرة مستقلة بإحرامها وطوافها وسعيها وتحللها، والحج مستقل بطوافه وسعيه وتحلله؛ ولذا فإن المتمتع عليه سعي آخر، ولا يكفيه السعي الأول، وقال بعض أهل العلم: إنه يكفيه، وذلك بناء على ما جاء في حديث جابر رضي الله عنه في صحيح مسلم، ولكنه محمول على أن المقصود به الذين كانوا قارنين أو مفردين، فهم الذين لم يسعوا بعد الحج، وأما الذين كانوا متمتعين فحديث عائشة هذا صريح في أنهم سعوا بعد الحج، فالمقصود بهذا السعي السعي بين الصفا والمروة، وليس المقصود به طواف الإفاضة؛ لأن طواف الإفاضة يفعله كل الحجاج، وأما الذي تميز به المتمتعون فهو أنهم يلزمهم سعي آخر. قوله: (وأما الذين جمعوا بين الحج والعمرة فإنما طافوا طوافا ً واحداً) أي: سعوا سعياً واحداً؛ لأن الطواف الأول هو طواف القدوم، فلو جاء الإنسان متأخراً ولم يدخل مكة، بل ذهب إلى عرفة رأساً فليس عليه طواف قدوم، ولكن عليه طواف واحد وسعي واحد للحج والعمرة، فهذا هو القارن والمفرد. قوله: [ (وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً) أي: سعوا سعياً واحداً، بخلاف الذين ذكروا من قبل، فإنهم طافوا طوافين، أي: سعوا مرتين؛ لأن المقصود بالطواف هنا السعي، وإلا فطواف الإفاضة يكون على الجميع، فإنهم كلهم يطوفون، فليس هناك أحد لا يطوف طواف الإفاضة، وأما السعي: فالقارن والمفرد ليس عليهما إلا سعي واحد، وله محلان، محل بعد طواف القدوم، ومحل بعد الإفاضة، ومن فعله في المحل الأول، لا يفعله في المحل الثاني، ومن لم يفعله في المحل الأول فعله في المحل الثاني، فلو أن إنساناً طاف طواف القدوم ولم يسع فإنه يسعى بعد الحج، أو جاء إلى عرفة رأساً مثلاً فإنه يسعى بعد طواف الإفاضة، فطواف القدوم مستحب، ومن لم يأت به فليس عليه شيء. قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. قد مر ذكرهما. [ قال أبو داود : رواه إبراهيم بن سعد و معمر عن ابن شهاب نحوه، لم يذكروا طواف الذين أهلوا بعمرة، وطواف الذين جمعوا الحج والعمرة ]. أي: روي الحديث من طريق أخرى وفيه اختصار، أنه لم يذكر طواف الذين أهلوا بعمرة، ولا طواف الذين جمعوا بين الحج والعمرة. قوله: [ رواه إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ و معمر ]. معمر بن راشد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره.
شرح حديث: (انسكي المناسك كلها غير ألا تطوفي بالبيت)

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها أنها قالت: (لبينا بالحج، حتى إذا كنا بسرف حضت، فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال: ما يبكيك يا عائشة ؟! فقلت: حضت، ليتني لم أكن حججت، فقال: سبحان الله! إنما ذلك شيء كتبه الله على بنات آدم، فقال: انسكي المناسك كلها غير ألا تطوفي بالبيت، فلما دخلنا مكة قال رسول الله صلى الله عليه وسلم: من شاء أن يجعلها عمرة فليجعلها عمرة إلا من كان معه الهدي، قالت: وذبح رسول الله صلى الله عليه وآله وسلم عن نسائه البقر يوم النحر، فلما كانت ليلة البطحاء وطهرت عائشة قالت: يا رسول الله! أترجع صواحبي بحج وعمرة وأرجع أنا بالحج؟ فأمر رسول الله صلى الله عليه وسلم عبد الرحمن بن أبي بكر فذهب بها إلى التنعيم فلبت بالعمرة) ]. أورد أبو داود حديث عائشة من طريق أخرى، وفيه بعض الزيادات. قولها: (لبينا بالحج) هذا بالنسبة لبعضهم، وإلا فبعضهم لم يكن كذلك، ويمكن أن يقال: إن هذا بالنسبة لها، فقد لبت بالحج وهو يسمى عمرة، فإنه يقال للعمرة: الحج الأصغر، وقد جاء في بعض الأحاديث إطلاق الحج على العمرة، ففي حديث الصحيحين: (أن النبي صلى الله عليه وسلم خرج حاجاً)، وذلك في قصة أبي قتادة والحمار الوحشي الذي صاده، فإن المقصود بهذا الحديث: خرج معتمراً، فإنه كان في ذلك الوقت معتمراً، فأطلق على العمرة أنها حج، ويمكن أن يكون قولها: [ لبينا بالحج ] أي: غالبنا، فيكون من باب تغليب الحج على العمرة. قوله: (حتى إذا كنا بسرف حضت) هذا فيه بيان مكان حيضها، وأنه وقع في مكان قريب من مكة، وهو سرف. قولها: [ (فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال: ما يبكيك يا عائشة ؟! قلت: حضت ليتني لم أكن حججت، فقال: سبحان الله! إنما ذلك شيء كتبه الله على بنات آدم) ]. هذا مثل الحديث الذي قبله، وقولها: (ليتني لم أكن حججت) أي: ليتني لم أحجج هذا العام، وهذا مثل ما تقدم في الروية السابقة، وقد قالت هذه المقالة عندما حصل لها هذا المانع، فقال لها رسول الله صلى الله عليه وسلم: (سبحان الله! هذا شيء كتبه الله على بنات آدم)، وهذا فيه تهوين لما حصل لها، من أجل التسلية لها، فقد كانت تبكي متألمة متأثرة، فقال: (هذا شيء كتبه الله) أي: أنه ليس إليك، فهو من الله عز وجل، فهو الذي كتبه على بنات آدم، وفي هذا دليل على أن الحيض يحصل لكل بنات آدم، وأنه لم يكن -كما قيل- ابتلاء بسبب نساء بني إسرائيل، فالحيض -كما جاء في هذا الحديث- مكتوب على بنات آدم. قوله: (انسكي المناسك) أي: افعلي كل المناسك، يعني أمرها أن تدخل الحج على العمرة، وأن تفعل كل ما يفعله الحجاج إلا أنها لا تطوف بالبيت حتى تطهر، وفي هذا دليل على أن الحائض والمحدث ليس لهما أن يطوفا بالبيت إلا على طهارة. قوله: (فلما دخل مكة قال النبي صلى الله عليه وسلم: من شاء أن يجعلها عمرة فليجعلها عمرة) وجاء في بعض الروايات أنه قال: (اجعلوها عمرة إلا من كان معه الهدي فإنه يستمر على إحرامه إلى يوم النحر) سواء كان قارناً أو مفرداً، فإنه يبقى على إحرامه ولا يحل إلى يوم النحر. قوله: (وذبح النبي صلى الله عليه وسلم عن نسائه البقر يوم النحر) في هذا دليل على أن المتمتعين لا ينحرون إلا يوم النحر، ولا ينحرون قبله؛ لأن أمهات المؤمنين كن متمتعات، ولم ينحر عنهن صلى الله عليه وسلم إلا يوم النحر، وهذا بخلاف ما جاء عن بعض أهل العلم من أن المتمتع ينحر قبل يوم النحر، فهذا غير صحيح؛ لأن أمهات المؤمنين كن متمتعات ولم ينحر عنهن إلا يوم النحر، مع أن الناس كانوا بحاجة إلى اللحم، ومع ذلك لم يحصل منهم نحر، بل إن المتمتعين كالقارنين والمفردين في عدم النحر إلا في يوم النحر. قوله: (فلما كانت ليلة البطحاء وطهرت) أي: والحال أنها قد طهرت، (قالت: كيف يرجع صواحبي بحج وعمرة) تعني: أمهات المؤمنين يرجعن بحج مستقل وعمرة مستقلة، (وأنا أرجع بالحج؟) أي: بأعمال الحج من الطواف والسعي فقط، فقال لها النبي صلى الله عليه وسلم: (يكفيك طوافك وسعيك عن حجك وعمرتك). وقوله: [ (فأمر رسول الله صلى الله عليه وسلم عبد الرحمن بن أبي بكر فذهب بها إلى التنعيم، فلبت بالعمرة) ]. تقدم شرح هذا.

تراجم رجال حديث: (انسكي المناسك كلها غير ألا تطوفي بالبيت)

قوله: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه القاسم بن محمد وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، قد مر ذكرها.
شرح حديث: (أمر رسول الله صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها أنها قالت: (خرجنا مع رسول الله صلى الله عليه وآله وسلم ولا نرى إلا أنه الحج، فلما قدمنا تطوفنا بالبيت، فأمر رسول الله صلى الله عليه وآله وسلم من لم يكن ساق الهدي أن يحل، فأحل من لم يكن ساق الهدي) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أنهم خرجوا مع النبي صلى الله عليه وسلم لا يرون إلا أنه الحج) وهذا يحتمل أمرين: يحتمل أنهم خرجوا من المدينة لا يرون إلا أنهم حجاجاً فقط، أي: ليس هناك إلا الحج، فلما صاروا في ذي الحليفة خيرهم النبي صلى الله عليه وسلم بين الأنساك الثلاثة كما مر في الأحاديث، ويحتمل أنهم بعد أن أحرموا بالحج والقران رأوا أن كل من أحرم بالحج ليس له إلا الحج، ومن لبى بالحج والعمرة فليس له إلا الحج والعمرة، ولكنه جاء شيء جديد في مكة وهو: أن من ساق الهدي فليبق على الحج والعمرة، أو الحج وحده، ومن لم يسق الهدي فليفسخ إحرامه إلى عمرة، ويكون بذلك متمتعاً. قولها: (تطوفنا بالبيت) أي: طاف غيرها، وأما هي فلم تطف به، ولكن تحكي حال الذين لم يحصل لهم مانع، سواء كانوا متمتعين أو قارنين أو مفردين، فالقارنون طافوا طواف القدوم، والمفردون طافوا طواف القدوم أيضاً، أما المتمتعون فطافوا طواف العمرة.
تراجم رجال إسناد حديث: (أمر رسول الله صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ، فإنه لم يخرج له إلا في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن معتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. الأسود بن يزيد بن قيس النخعي ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين، وقد مر ذكرها.
شرح حديث: (لو استقبلت من أمري ما استدبرت لما سقت الهدي...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس الذهلي حدثنا عثمان بن عمر أخبرنا يونس عن الزهري عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وآله وسلم قال: (لو استقبلت من أمري ما استدبرت لما سقت الهدي) قال محمد : أحسبه قال: (ولحللت مع الذين أحلوا من العمرة) قال: أراد أن يكون أمر الناس واحداً ]. أورد أبو داود حديث عائشة أن النبي صلى الله عليه وسلم قال: (لو استقبلت من أمري ما استدبرت، لما سقت الهدي، ولحللت مع الذين أحلوا بالعمرة) قال لهم النبي صلى الله عليه وسلم هذا الكلام لما قالوا له: يا رسول الله! نحن محرمون بالحج والعمرة، وأنت محرم بالحج والعمرة، فكيف نتحلل من إحرامنا بحجنا وعمرتنا إلى عمرة مستقلة، وكيف نتحلل ونتمتع ونأتي بالأمور التي يمنع منها المحرم ونحن إنما جئنا حجاجاً ولم نأت للترفه؟! فحينئذٍ قال لهم صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي) أي: لكنت متمتعاً، فهذا يدلنا على أن التمتع أفضل الأنساك؛ لأن النبي صلى الله عليه وسلم أرشد القارنين والمفردين الذي لا هدي معهم أن يتحولوا إلى عمرة، ولو كان القران والإفراد أفضل لما أمرهم النبي صلى الله عليه وسلم أن ينتقلوا من فاضل إلى مفضول، وإنما يأمرهم أن ينتقلوا من مفضول إلى فاضل، فهو لا يرشد إلا إلى الأكمل والأعظم؛ لأنه أنصح الناس للناس صلى الله عليه وسلم. وقوله: (أراد أن يكون أمر الناس واحداً) يعني: هذا في حق الذين لم يسوقوا الهدي، فالقارنون والمفردون الذين ساقوا الهدي أمرهم واحد، وهو أنهم يبقون على إحرامهم، والذين لم يسوقوا الهدي يكون أمرهم واحداً، وهو أنهم يتحللون بعمرة ويكونون متمتعين.
تراجم رجال إسناد حديث: (لو استقبلت من أمري ما استدبرت لما سقت الهدي...)

قوله: [ حدثنا محمد بن يحيى بن فارس الذهلي ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يونس عن الزهري ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. مر ذكره. [ عن عروة عن عائشة ]. عروة و عائشة مر ذكرهما.
شرح حديث: (... اغتسلي ثم أهلي بالحج...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن أبي الزبير عن جابر رضي الله عنه أنه قال: (أقبلنا مهلين مع رسول الله صلى الله عليه وآله وسلم بالحج مفرداً، وأقبلت عائشة مهلة بعمرة، حتى إذا كانت بسرف عركت، حتى إذا قدمنا طفنا بالكعبة وبالصفا والمروة، فأمرنا رسول الله صلى الله عليه وآله وسلم أن يحل منا من لم يكن معه هدي، قال: فقلنا: حل ماذا؟ فقال: الحل كله، فواقعنا النساء، وتطيبنا بالطيب، ولبسنا ثيابنا، وليس بينا وبين عرفة إلا أربع ليال، ثم أهللنا يوم التروية، ثم دخل رسول الله صلى الله عليه وآله وسلم على عائشة رضي الله عنها فوجدها تبكي فقال: ما شأنك؟ قالت: شأني أني قد حضت، وقد حل الناس ولم أحلل، ولم أطف بالبيت، والناس يذهبون إلى الحج الآن، فقال: إن هذا أمر كتبه الله على بنات آدم، فاغتسلي ثم أهلي بالحج، ففعلت، ووقفت المواقف، حتى إذا طهرت طافت بالبيت وبالصفا والمروة، ثم قال: قد حللت من حجك وعمرتك جميعاً، قالت: يا رسول الله! إني أجد في نفسي أني لم أطف بالبيت حين حججت، قال: فاذهب بها يا عبد الرحمن ! فأعمرها من التنعيم، وذلك ليلة الحصبة) ]. أورد أبو داود حديث جابر رضي الله عنه، وذلك بعدما فرغ من ذكر حديث عائشة بالطرق المتعددة، وسيذكر هنا أحاديث جابر رضي الله عنه من طرق متعددة، فبدأ بهذه الطريق، قال جابر رضي الله عنه: (أقبلنا مهلين مع النبي صلى الله عليه وسلم بالحج مفرداً) أي: أفرد بعضهم وليسوا كلهم، فالنبي صلى الله عليه وسلم لم يكن مفرداً، وإنما كان قارناً، وكذلك قوله: (مهلين) يعني: بعضهم وليسوا كلهم، فالنبي صلى الله عليه وسلم لم يكن مع المهلين بالحج وحده. قوله: (وأقبلت عائشة مهلة بعمرة) يعني: أنها ممن أهل بعمرة. قوله: (حتى إذا كانت بسرف عركت) أي: حاضت. قوله: (حتى إذا قدمنا طفنا بالكعبة، وبالصفا والمروة، فأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي). يعني: أنهم لما قدموا طافوا بالكعبة، وسعوا بين الصفا والمروة، فالمتمتعون طافوا وسعوا لعمرتهم، والمفردون طافوا طواف القدوم، وسعوا لحجهم، والقارنون سعوا لحجهم وعمرتهم، وعلى هذا فالنبي صلى الله عليه وسلم والذين كانوا معه قدموا السعي، وفعلوه مع طواف القدوم، ومعلوم أن السعي بالنسبة للقارن والمفرد له محلان -كما أشرت إلى ذلك-: محل بعد القدوم، ومحل بعد الإفاضة. قوله: (فأمرنا رسول الله صلى الله عليه وسلم أن يهل منا من لم يكن معه هدي) يعني: من القارنين والمفردين، فالذين كانوا قارنين ومفردين وليس معهم هدي أمروا بأن يحلوا، وأن يكونوا متمتعين. قوله: (قلنا: يا رسول الله! حل ماذا؟) أي: كأنهم كانوا مترددين في هذا الحل؛ لأنهم جاءوا للحج، والحاج من شأنه ألا يترفه، وهذا فيه ترفه، وكأنهم فهموا أن هناك حلاً ليس بكامل، (فقال: الحل كله)، فحصل منهم أن فعلوا كل ما يفعله أهل مكة، فواقعوا النساء، وتطيبوا، ولبسوا الثياب، فكل ما كان حلالاً لأهل مكة حل لهم، وكل ما كان حراماً على أهل مكة حرم عليهم. قوله: (وليس بيننا وبين عرفة إلا أربع ليل) أي: أنهم دخلوا في يوم أربعة من ذي الحجة. قوله: (ثم أهللنا يوم التروية) أي: الذين كانوا متمتعين، فهم الذين أهلوا يوم التروية، وأما من كان محرماً بحج وعمرة وقد ساق الهدي فهو باق على إحرامه من الميقات، فالمقصود بقوله: (أهللنا يوم التروية) الذين كانوا محلين. قوله: (ثم دخل رسول الله صلى الله عليه وسلم على عائشة ووجدها تبكي، فقال: ما شأنك؟ قالت: شأني أني قد حضت، وقد حل الناس ولم أحلل، ولم أطف بالبيت، والناس يذهبون إلى الحج الآن، فقال: إن هذا أمر كتبه الله على بنات آدم، فاغتسلي ثم أهلي بحج) وهذا يفيد بأنه في وقت ذهابهم إلى الحج كان الحيض فيها؛ لأنها قالت: (يذهبون للحج الآن) فمعناه أنها لا يزال الحيض فيها، وأن اغتسالها هنا ليس للحيض، وإنما هو للحج، أي: لإدخال الحج على العمرة، والغسل هنا للاستحباب. قوله: (ووقفت المواقف) أي: وقفت بعرفة وبمزدلفة، ورجعت إلى منى، ورمت الجمرات. قوله: (حتى إذا طهرت طافت بالبيت، وبالصفا والمروة) يعني: عن حجها وعمرتها. قوله: (ثم قال: قد حللت من حجك وعمرتك جميعاً) لأنها صارت قانة، فحلت منهما جميعاً؛ لأن القارن عندما يحل فإنه يحل من الحج والعمرة معاً؛ فأعمال الحج مقرونة مع العمرة، فليس هناك فاصل يميز العملين، فالطواف واحد للحج والعمرة، والسعي واحد للحج والعمرة. قوله: (إني أجد في نفسي أني لم أطف بالبيت حين حججت) تعني: أنها حين حجت أحرمتْ بالعمرة، وهذا يبين لنا أن المقصود بالحج هنا العمرة؛ لأنها جاءت معتمرة، ويقال عن العمرة: حج. قوله: (فاذهب بها يا عبد الرحمن !) يعني: أخاها، (فأعمرها من التنعيم، وذلك ليلة الحصبة) يعني: ليلة الرابع عشر، وذلك حين نزل الناس من منى إلى الأبطح، وهو ليلة الصدر؛ لأنهم يطوفون طواف الوداع ثم يسافرون.
تراجم رجال إسناد حديث: (..اغتسلي ثم أهلي بالحج..)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

وجه التفريق بين من ساق الهدي ومن لم يسقه

السؤال: ما وجه التفريق بين من ساق الهدي وبين من لم يسق الهدي؟ أي: ما هي الحكمة من كون من ساق الهدي يبقى على إحرامه، ومن لم يسقه يحل؟ الجواب: الحكمة من ذلك -والله أعلم- أن من ساق الهدي ليس أمامه إلا الاستمرار؛ لأن وجود الهدي معه يمنعه من أن يحل، فسائق الهدي لا يحل إلا يوم النحر، وليس له أن يحل قبل يوم النحر، كما قال تعالى: وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ [البقرة:196]، وأما من لم يسق الهدي فليس عنده شيء يمنعه، ولهذا يتحول إلى عمرة ويكون متمتعاً، فهذا هو الفرق بينهما، فهذا عنده مانع، وهذا ليس لديه مانع.

الكتب التي ينصح طلاب العلم باقتنائها

السؤال: ما هي الكتب التي تنصح أن يقتنيها طلاب العلم، وجزاك الله خيراً؟ الجواب: الكتب كثيرة، وموضوعاتها متعددة، فهناك كتب في الحديث، وكتب في العقيدة، وكتب في التفسير، وكتب في المصطلح، وكتب في الفقه، فهي أنواع كثيرة، فأبدأ بكتب العقيدة فأقول: كتب العقيدة على قسمين: كتب عقيدة على منهج السلف، وكتب عقيدة على منهج الخلف، فالكتب التي على منهج الخلف يتركها طالب العلم، ولا يشغل نفسه بها، ويستغني عنها بما هو خير منها وهي: كتب السلف. وكتب السلف على قسمين أيضاً: أحدهما: كتب للمتقدمين، وهي الكتب التي على طريقة الأسانيد، فكل مروياتها مسندة: حدثنا فلان، حدثنا فلان: أن رسول الله صلى الله عليه وسلم قال: كذا، وحدثنا فلان أن فلاناً من الصحابة قال: كذا، وحدثنا فلان: أن فلاناً من التابعين قال: كذا، فهذه طريقة كتب المتقدمين، فمثل هذه الكتب يحرص عليها الإنسان، ويهتم بها، ويحرص على اقتنائها، وتسمى بأسماء عدة، فقسم منها يسمى بالسنة، وقسم فيها باسم الإيمان، وقسم باسم التوحيد، وقسم باسم الرد على الجهمية، ويدخل تحت كل قسم منها كتب متعددة. فالبنسبة للكتب المسماة باسم السنة، فهناك كتب متعددة باسم السنة، كالسنة لعبد الله بن الإمام أحمد ، والسنة للإمام أحمد ، والسنة للالكائي ، والسنة لمحمد بن نصر المروزي ، والسنة لابن أبي عاصم ، فهذه كلها باسم السنة، وأطلق عليها اسم السنة لأنها في مقابل البدعة، فهي تتعلق بالعقيدة وفقاً للسنة، وذلك خلاف البدعة. والسنة لها أربع معان: فتطلق ويراد بها كل ما جاء عن النبي صلى الله عليه وسلم من الكتاب والسنة، ومنه قوله صلى الله عليه وسلم: (أما إني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، فمن رغبي عن سنتي فليس مني) يعني بسنته هنا كل ما جاء في الكتاب والسنة. وتطلق السنة بالمعنى الثاني على أحاديث النبي صلى الله عليه وسلم، وذلك إذا قرنت بالكتاب، ومن ذلك طريقة العلماء من المحدثين والفقهاء عندما يستدلون على مسألة ما، فيذكرون أولاً الأدلة بالاختصار، ثم يذكرونها بالتفصيل، فيقولون: هذه المسألة دل عليها الكتاب والسنة والإجماع، فالمراد بالسنة هنا الحديث. والسنة بالمعنى الثالث -وهو ما نحن فيه- أن تطلق ويراد بها ما يقابل البدعة، ومنها المؤلفات التي تؤلف باسم السنة ويراد بها ما يعتقد طبقاً للسنة، وخلافاً للبدعة، وقد عقد أبو داود رحمه الله في كتابه السنن كتاباً باسم: كتاب السنة، وقد اشتمل على مائة وسبعة وسبعين حديثاً كلها في العقيدة، وجعلها في كتاب السنة، أي: ما يعتقد موافقاً للسنة، فهذه مجموعة من كتب المتقدمين، وكلها باسم السنة، وهناك كتب أخرى لكن هذه هي أهمها. وهناك كتب باسم الإيمان، كالإيمان لابن مندة ، والإيمان لابن أبي عمر العدني شيخ الإمام مسلم ، والإيمان لابن أبي شيبة : عبد الله بن أبي شيبة ، وكتاب الإيمان لأبي عبيد القاسم بن سلام وغيرها. وهناك كتب باسم الرد على الجهمية، كالرد على الجهمية للإمام أحمد ، والرد على الجهمية لابن مندة ، والرد على الجهمية لعثمان بن سعيد الدارمي ، والرد على الجهمية لابن أبي حاتم الرازي ، ولكن هذا الكتاب لا نعلم عن وجوده شيئاً، وقد نقل عنه الحافظ ابن حجر في (فتح الباري) في عدة مواضع من كتاب (التوحيد)، فهذه عدة كتب. وهناك عدة كتب باسم التوحيد، كالتوحيد لابن خزيمة ، والتوحيد لابن مندة . فمثل هذه الكتب ينبغي لطالب العلم أن يحرص على اقتنائها؛ لأنها كتب مبنية على السنة ومخالفة البدعة، فيحرص طالب العلم عليها. الضرب الثاني: كتب للمتأخرين، وهي تمشي في العقيدة على منهج السلف وطريقتهم، وهي كتب تُعنى ببحث مسائل العقيدة وترتيبها وتنظيمها، فيأتي مؤلفها بالمسألة المعينة، ويستدل عليها من الكتاب والسنة وآثار السلف، وهذه مثل كتب شيخ الإسلام ابن تيمية ، وكتب الإمام ابن القيم ، وكتب الشيخ محمد بن عبد الوهاب رحمة الله على الجميع، فإن هذه الكتب على هذا النحو، وعلى هذه الطريقة."


شرح سنن أبي داود - 213

شرح سنن أبي داود [213]

كان أهل الجاهلية يرون العمرة في أشهر الحج من أفجر الفجور، فأراد النبي عليه الصلاة والسلام أن يبطل هذا الاعتقاد الباطل فأمر من حج من أصحابه ولم يسق الهدي أن يجعل حجه عمرة، وقد اختلف العلماء في حكم نسخ الحج إلى عمرة، وهل كان خاصاً بالصحابة أم عاماً لكل من حج مفرداً ولم يسق الهدي؟

تابع إفراد الحج

شرح حديث: (أهلي بالحج ثم حجي واصنعي ما يصنع الحاج غير ألا تطوفي بالبيت ولا تصلي)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير أنه سمع جابراً رضي الله عنه قال: (دخل النبي صلى الله عليه وآله وسلم على عائشة رضي الله عنها ببعض هذه القصة، قال: عند قوله: وأهلي بالحج، ثم حجي واصنعي ما يصنع الحاج غير ألا تطوفي بالبيت ولا تصلي) ]. سبقت جملة من الأحاديث التي تتعلق بالإفراد، وعرفنا التوفيق بينها وبين ما جاء عن النبي صلى الله عليه وسلم من أنه كان قارناً، وعرفنا كيف تحمل، فمر معنا جملة من الأحاديث عن عائشة ، ومر حديث عن جابر رضي الله عنه، وهذا هو الحديث الثاني من الأحاديث التي جاءت عن جابر رضي الله تعالى عنه وأرضاه، وقد أحاله على الحديث الذي قبله، وفيه أن النبي صلى الله عليه وسلم دخل على عائشة وقد حاضت وهي تبكي، فقال لها: (أهلي بالحج، ثم حجي واصنعي ما يصنع الحاج) أي: أنها تُدخل الحج على العمرة، وتفعل جميع ما يفعل الحاج، قال: (غير ألّا تطوفي بالبيت، ولا تصلي)، ومعلوم أن المرأة الحائض لا تصلي، وقد جاء ذلك في حديث عائشة المعروف عندما سئلت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة : (كنا نؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة) ومعنى ذلك: أننا نتبع السنن، ونعول على ما جاءنا عن النبي صلى الله عليه وسلم، ويمكن أن يقال أيضاً: إن المقصود بهذه الصلاة التي تكون بعد الطواف، فقد كان النبي صلى الله عليه وسلم بعد أن يطوف يصلي ركعتين، ومعلوم أن الحائض لا تصلي مطلقاً سواء أكانت الصلاة فرضاً أو نفلاً، كما أنها لا تصوم إلا أنها تقضي الصوم، وأما الصلاة فلا تقضيها، وسبق أن مر الكلام عن طهر عائشة متى كان، وقد مر بنا حديثان أحدهما: أنها لما كانت ليلة الحصبة طهرت، فأمرها بالذهاب إلى التنعيم فاعتمرت، وفي رواية سابقة: (فلما كانت ليلة البطحاء طهرت)، وقد حصل إشكال في ذلك، ولكن جاء التصريح أن عائشة رضي الله عنها إنما طهرت يوم النحر، فقد جاء في صحيح مسلم :(فلما كان يوم النحر طهرت فأمر النبي صلى الله عليه وسلم فأفضت)، فقد طافت وأفاضت يوم النحر، وعلى هذا فالروايات التي سبق ذكرها محمولة على الحال كما سبق أن أشرنا إلى ذلك فيما يتعلق بليلة الرابع عشر، (فلما كانت ليلة الحصبة وقد طهرت) أي: والحال أنني قد طهرت، وليس معنى ذلك أنها طهرت في ذلك الوقت، بل قد طهرت قبل ذلك، وعلى هذا فالذي جاء في صحيح مسلم أنها طهرت يوم النحر، وأن النبي صلى الله عليه وسلم أمرها فأفاضت، فيه بيان الوقت الذي طهرت فيه عائشة أم المؤمنين رضي الله عنها وأرضاها، فعلى هذا كانت في اليوم الثامن بمنى وعليها الحيض، وفي يوم عرفة وعليها الحيض، وفي ليلة النحر وعليها الحيض، وطهرت يوم النحر وطافت، فيحمل ما سبق على ما ذكرناه. وما جاء من أمر النبي صلى الله عليه وسلم لها أن تنقض رأسها وتغتسل فذلك للإحرام؛ لأن الحيض لم ينته إلا يوم النحر، فأمرها النبي صلى الله عليه وسلم أن تدخل الحج على العمرة عندما ذهب الناس إلى الحج، فقد جاء وقت الحج وهي لم تطهر بعد، فأمرها أن تدخل الحج على العمرة وتكون قارنة.
تراجم رجال إسناد حديث: (أهلي بالحج ثم حجي واصنعي ما يصنع الحاج غير ألا تطوفي بالبيت ولا تصلي)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المشهور أحد أصحاب المذاهب المشهورة من مذاهب أهل السنة، وحديث أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ سمع جابراً ]. جابر بن عبد الله الأنصاري رضي الله عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (يا رسول الله! أرأيت متعتنا هذه ألعامنا هذا أم للأبد؟...

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن الوليد بن مزيد أخبرني أبي حدثني الأوزاعي حدثني من سمع عطاء بن أبي رباح قال حدثني جابر بن عبد الله رضي الله عنهما قال: (أهللنا مع رسول الله صلى الله عليه وآله وسلم بالحج خالصاً لا يخالطه شيء، فقدمنا مكة لأربع ليال خلون من ذي الحجة، فطفنا وسعينا، ثم أمرنا رسول الله صلى الله عليه وآله وسلم أن نحل، وقال: لولا هديي لحللت، ثم قام سراقة بن مالك رضي الله عنه فقال: يا رسول الله! أرأيت متعتنا هذه ألعامنا هذا أم للأبد؟ فقال رسول الله صلى الله عليه وآله وسلم: بل هي للأبد) قال الأوزاعي : سمعت عطاء بن أبي رباح يحدث بهذا فلم أحفظه حتى لقيت ابن جريج فأثبته لي ]. أورد أبو داود حديث جابر رضي الله عنه أنهم خرجوا مع النبي صلى الله عليه وسلم يهلون بالحج خالصاً لا يخالطه شيء. يعني: ليس معه عمرة، وهذا إنما حصل من بعض الصحابة رضي الله عنهم، فقد كان فيهم القارن، وفيهم المفرد، وفيهم المتمتع، فكان هذا في حق من كان مفرداً؛ فإنه لم يكن معه عمرة، وإنما هو حج مفرد، فلما طافوا بالبيت، وسعوا بين الصفا والمروة أمرهم النبي صلى الله عليه وسلم أن يجعلوا ذلك عمرة، وأن يحلوا، أي: أن كل من كان قارناً أو مفرداً وليس معه هدي فإنه يفسخ إحرامه إلى عمرة، ويكون بذلك متمتعاً، وأما من كان قارناً أو مفرداً ومعه الهدي فإنه لا يحل من إحرامه حتى يأتي يوم النحر فيتحلل؛ لأن القارن والمفرد لا يتحللان قبل يوم النحر، وأما المعتمر فإنه يتحلل قبل ذلك، ويأتي بالعمرة مستقلة، ثم يحرم بالحج في اليوم الثامن، ويأتي بالحج مستقلاً، ففي هذا الحديث أن من الصحابة من كان حاجاً حجاً مفرداً لا يخالطه شيء من نسك العمرة، وأن النبي صلى الله عليه وسلم أمرهم لما طافوا وسعوا أن يتحللوا. قوله: (لولا هديي لحللت) يعني: لولا أني سقت الهدي لكنت مثلكم، ولكنكم لم تسوقوا الهدي فعليكم أن تحلوا، وأنا قد سقت الهدي فلا يقع مني الإحلال حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ [البقرة:196]، وذلك يوم النحر كما سبق أن عرفنا ذلك. قوله: (فقام سراقة بن مالك بن جعشم رضي الله عنه وقال: يا رسول الله! أرأيت متعتنا هذه ألعامنا هذا أم للأبد؟) يعني: هل هي خاصة بهذه السنة، فيفسخ الحج إلى العمرة، (أم أنها للأبد) أي: مستمرة ودائمة، فبين النبي صلى الله عليه وسلم أنها مستمرة ودائمة، وليست خاصة بهم.
تراجم رجال إسناد حديث: (يا رسول الله! أرأيت متعتنا هذه ألعامنا هذا أم للأبد؟..

قوله: [ حدثنا عباس بن وليد بن مزيد ]. عباس بن الوليد بن مزيد صدوق، أخرج له أبو داود و النسائي . [ أخبرني أبي ]. وهو ثقة، أخرج له أبو داود و النسائي . [ حدثني الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه أخرج له أصحاب الكتب الستة. [ حدثني من سمع عطاء ]. أبهمه هنا، ولكنه بعد ذلك ذكر أن ابن جريج ثبته به، أي: لم يحفظ الخبر ولم يتقنه، فثبته له ابن جريج كما ذكر ذلك فيما بعد. وعطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله مر ذكره. [ ثم قال: سمعت عطاء بن أبي رباح يحدث بهذا فلم أحفظه حتى لقيت ابن جريج فأثبته لي ]. أي: عرف منه ذلك الذي خفي عليه، فلعله كان بعيداً منه في المجلس، فأحياناً يكون المجلس كبيراً، فلا يُسمع صوت الشيخ كما ينبغي، فبعض الناس يبلغه الصوت، وبعضهم لا يبلغه، وقد يكون هناك عارض آخر من العوارض التي شغلته عن ضبط الحديث في حينه. [ قال: فلقيت ابن جريج فأثبته لي ] وعلى هذا فيكون من طريق ابن جريج عن عطاء .
شرح حديث: (اجعلوها عمرة إلا من كان معه الهدي...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن قيس بن سعد عن عطاء بن أبي رباح عن جابر رضي الله عنه أنه قال: (قدم رسول الله صلى الله عليه وسلم وأصحابه لأربع ليال خلون من ذي الحجة، فلما طافوا بالبيت وبالصفا والمروة، قال رسول الله صلى الله عليه وعلى آله وسلم: اجعلوها عمرة إلا من كان معه الهدي، فلما كان يوم التروية أهلوا بالحج، فلما كان يوم النحر قدموا فطافوا بالبيت ولم يطوفوا بين الصفا والمروة) ]. أورد أبو داود حديث جابر رضي الله عنه من طريق أخرى، وفيه أنهم حجوا مع النبي صلى الله عليه وسلم، فلما طافوا وسعوا قال لهم: (اجعلوها عمرة) يعني: الذين لم يسوقوا الهدي، وأما الذين ساقوا الهدي فيبقون على إحرامهم. قوله: (فلما كان يوم النحر قدموا فطافوا بالبيت، ولم يطوفوا بين الصفا والمروة) والمقصود بذلك الذين كانوا قارنين ومفردين، وأما المتمتعون فقد جاء ما يدل على أنهم وقع منهم السعي كما وقع منهم السعي في الأول، وذلك في حديث عائشة المتقدم الذي فيه: أن الذين لم يسوقوا الهدي، والذين أحلوا طافوا طوافاً آخر بعد الإفاضة لحجهم، والمقصود بالطواف هنا السعي بين الصفا والمروة كما عرفنا ذلك سابقاًَ؛ لأن طواف الإفاضة ركن لازم في حق الجميع، فبعدما يأتي الناس من عرفة يلزمهم كلهم أن يطوفوا بالبيت كما قال تعالى: وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج:29]، وأما الشيء الذي لا يلزمهم جميعاً فهو السعي بين الصفا والمروة، فإن هذا يكون للمعتمرين المتمتعين دون القارنين والمفردين، إلا إذا كان القارنون أو المفردون لم يسعوا بين الصفا والمروة قبل الحج فيتعين عليهم أن يسعوا بعد طواف الإفاضة، فقد سبق أن عرفنا أن السعي للقارن والمفرد واحد، وأن له محلين: محل بعد القدوم، ومحل بعد الإفاضة، فإن فعله في المحل الأول فلا يفعله في المحل الثاني، وإن لم يفعله في المحل الأول تعين عليه أن يفعله في المحل الثاني، وأما المفرد المتمتع فإن عمرته مستقلة بإحرامها وبطوافها وسعيها وتحللها، والحج مستقل بإحرامه وطوافه وسعيه وتحلله، فيحمل حديث جابر على القارنين والمفردين، وبذلك تجتمع الأدلة.
تراجم رجال إسناد حديث: (اجعلوها عمرة إلا من كان معه الهدي...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قيس بن سعد ]. قيس بن سعد وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عطاء بن أبي رباح عن جابر ]. عطاء و جابر مر ذكرهما.
شرح حديث: (لو أني استقبلت من أمري ما استدبرت ما أهديت...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الوهاب الثقفي حدثنا حبيب -يعني: المعلم - عن عطاء حدثني جابر بن عبد الله رضي الله عنهما: (أن رسول الله صلى الله عليه وعلى آله وسلم أهل هو وأصحابه بالحج، وليس مع أحد منهم يومئذ هدي إلا النبي صلى الله عليه وسلم و طلحة ، وكان علي رضي الله عنه قدم من اليمن ومعه الهدي فقال: أهللت بما أهل به رسول الله صلى الله عليه وآله وسلم، وإن النبي صلى الله عليه وآله وسلم أمر أصحابه أن يجعلوها عمرة، يطوفوا ثم يقصروا ويحلوا إلا من كان معه الهدي، فقالوا: أننطلق إلى منى وذكورنا تقطر؟! فبلغ ذلك رسول الله صلى الله عليه وآله وسلم فقال: لو أني استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت) ]. أورد أبو داود حديث جابر رضي الله عنه: (أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج) وهذا الحديث يدل على الإفراد، ولكن الأحاديث الكثيرة التي جاءت عن ستة عشر صحابياً فيها أنه صلى الله عليه وسلم كان قارناً، وعرفنا سابقاً أن هذا يحمل على وجوه، منها: أن بعض الصحابة سمعه يلبي بالحج، ولم يسمع التلبية بالعمرة، فظن أنه أحرم بالحج، وفسر أيضاً بأنه أهل بالحج، وأنه أتى بأعماله خاصة، من طواف وسعي، وأن العمرة جاءت تبعاً؛ لأن خروجهم كان للحج، أما وجود العمرة وعدمها فالرسول صلى الله عليه وسلم كان معه عمرة مع حجه، وغيره كان مفرداً أو محرماً بعمرة فقط، وبهذا يوفق بين الأحاديث، وتفسر على وجه يتفق مع ما جاء عن جماعة من الصحابة أنه صلى الله عليه وسلم كان قارناً ولم يكن متمتعاً ولا مفرداً. وذكر هنا أنه كان معه الهدي، ومعلوم أن الهدي يكون مع الحاج القارن ويكون مع الحاج المفرد، وكذلك المعتمر إذا جاء ومعه هدي فإنه يدخل الحج على العمرة، فيصير قارناً لا يحل إلا يوم النحر، وقد أخبر هنا أن الهدي لم يكن إلا مع الرسول صلى الله عليه وسلم وطلحة ، وهذا على حسب علمه، وجاء علي رضي الله عنه من اليمن وأهل بما أهل به رسول الله عليه الصلاة والسلام، أي: أنه أهل إهلالاً معلقاً؛ لأنه يريد أن يكون مثل الرسول صلى الله عليه وسلم، فقال: (أهللت بما أهل به رسول الله عليه الصلاة والسلام). قوله: [ (وإن النبي صلى الله عليه وسلم أمر أصحابه أن يجعلوها عمرة يطوفوا ثم يقصروا ويحلوا إلا من كان معه الهدي) ] أي: لما وصلوا إلى مكة أمر النبي صلى الله عليه وسلم أصحابه الذين كانوا قارنين ومفردين وليس معهم هدي أن يطوفوا ويسعوا ويحلوا، وأما الذين معهم هدي فإنهم يبقون، وقد كان النبي صلى الله عليه وسلم منهم فبقى، فلما قال لهم ذلك، كأنهم تأثروا من أن يكون حالهم يخالف حال الرسول صلى الله عليه وسلم، مع أنهم جاءوا محرمين بما أحرم به الرسول صلى الله عليه وسلم من القران أو الإفراد، فالرسول صلى الله عليه وسلم أحرم بالقران، وأما هم ففيهم من كان قارناً، وفيهم من كان مفرداً، فأُمر القارنون والمفردون الذين ليس معهم هدي أن يتحولوا إلى عمرة، وقال لهم عليه الصلاة والسلام: (لو استقبلت من أمري ما استدبرت لما سقت الهدي، ولولا أن معي الهدي لأحللت، ولجعلتها عمرة) وهذا يبين لنا فضل التمتع، وأنه أفضل الأنساك؛ لأن النبي صلى الله عليه وسلم تمناه، وهو لا يتمنى إلا الأفضل، ولا يرشد أصحابه إلا إلّا إلى الأفضل، ولو كان غيره أفضل منه لأرشدهم النبي صلى الله عليه وسلم إليه؛ لأنه أنصح الناس للناس صلوات الله وسلامه وبركاته عليه. قوله: (قالوا: أننطلق إلى منى وذكورنا تقطر؟!) وهذه مبالغه، ومعنى ذلك: أننا نترفه ونستمتع بالنساء، فيأتي يوم التروية الذي نحرم فيه ونحن حديثو عهد بالاستمتاع بالنساء، فنذهب إلى منى وقد استمتعنا واغتسلنا، فهو مبالغه في أنهم يدخلون الحج وقد استمتعوا بأنواع الاستمتاع لاسيما إتيان النساء. قوله: (وقدم علي من اليمن وقال: أهللتُ بما أهل به رسول الله صلى الله عليه وآله وسلم)، فلما جاء علم أنّ النبي صلى الله عليه وسلم قد ساق الهدي، فأهل مثل إهلاله، ومعنى ذلك أنه سيبقى على إحرامه حتى يأتي يوم النحر.
تراجم رجال إسناد حديث: (لو أني استقبلت من أمري ما استدبرت ما أهديت ...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا عبد الوهاب الثقفي ]. عبد الوهاب بن عبد المجيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حبيب يعني: المعلم ]. حبيب المعلم صدوق، أخرج له أصحاب الكتب الستة. [ عن عطاء حدثني جابر ]. عطاء وجابر مر ذكرهما.
شرح حديث: (هذه عمرة استمتعنا بها، فمن لم يكن عنده هدي فليحل الحل كله ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة أن محمد بن جعفر حدثهم عن شعبة عن الحكم عن مجاهد عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (هذه عمرة استمتعنا بها، فمن لم يكن عنده هدي فليحل الحلَّ كله، وقد دخلت العمرة في الحج إلى يوم القيامة). قال أبو داود : هذا منكر، إنما هو قول ابن عباس ]. أورد أبو داود حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وآله وسلم لما قدم مكة قال: (هذه عمرة استمتعنا بها)، والمقصود من ذلك أصحابه الذين لم يكن معهم هدي سواء كانوا قارنين أو مفردين وليس هو، فاستمتاعهم كان بأمره؛ لذلك أضاف ذلك إليه؛ لأنه هو الآمر به، وهو المرشد إليه، وإلا فإنه لم يستمتع، بل كانت عمرته مع حجته، وهو باقٍ على إحرامه حتى يوم النحر. قوله: (فمن لم يكن معه هدي فليحل الحل كله) أي: أنه يفسخ إحرامه إلى عمرة، ويكون متمتعاً، فيحصل له هذا الاستمتاع الذي قال فيه: (هذه عمرة استمتعنا بها)، والمراد بذلك أصحابه الذين كانوا على هذا الوصف، فكانوا قارنين ومفردين ولا هدي معهم، فهولاء هم الذين استمتعوا، وأما النبي صلى الله عليه وآله وسلم فإنه لم يستمتع، وقد يكون مستمتعاً على اعتبار أن معه عمرة مقرونة بالحج، فيقال له: تمتُّع بالمعنى العام، فالنبي صلى الله عليه وآله وسلم كان متمتعاً بالمعنى العام، وهو جمْع النسكين في سفرة واحدة، فهذا استمتاع في الجملة، وأما الاستمتاع الكامل فهو الذي يكون فيه عمرة مستقلة وحج مستقل، وبينهما يأتي النساء، ويتطيب، ويلبس المخيط وغير ذلك، والقران يقال له: متعة، ويقال له: تمتع بالمعنى العام، وقد فسر أهل العلم قول الله عز وجل: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ [البقرة:196]أنه يشمل التمتع الخاص المعروف عند الفقهاء، الذي هو قسيم للقران والإفراد، ويشمل القران أيضاً؛ لأنه تمتع بالمعنى العام، فكون الإنسان يسافر سفراً واحداً فيؤدي فيه نسكه فهذا تمتع، فبدلاً من أن يسافر للعمرة سفراً ويسافر للحج سفراً؛ فإنه يسافر سفراً واحداً ويؤدي فيه النسكين، فهذا تمتع بالمعنى العام. إذاً: النبي صلى الله عليه وآله وسلم لم يستمتع الاستمتاع الذي فيه إتيان النساء، ولبس الثياب، والتطيُّب بين العمرة والحج، وإنما هذا في المتمتعين الذين أحرموا بعمرة وانتهوا منها، أو كانوا محرمين بحج وعمرة وفسخوا إحرامهم إلى العمرة فكانوا متمتعين، وأما من كان مفرداً أو قارناً ومعه الهدي، فهذا باقٍ على إحرامه، ومنهم النبي صلى الله عليه وآله وسلم الذي كان قارناً ولم يكن مفرداً. قوله: (وقد دخلت العمرة في الحج إلى يوم القيامة) أي: إما أن تكون دخلت في أعماله، وهذا يكون في القران، وإما في وقته، وهذا هو التمتع؛ لأنه في وقت الحج، قال الله: الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ [البقرة:197]، فالإنسان إذا أحرم بالعمرة في أشهر الحج وحج من عامه فإن العمرة تكون قد حصلت في أشهر الحج، وليس في ذلك ما يدل على وجوب التمتع؛ لأن الخلفاء الراشدين رضي الله عنهم وأرضاهم كانوا يفردون، ولو كان التمتع واجباً ما تركوه وعدلوا عنه، فلما كانوا يأتون بالإفراد، ويريدون من الناس أن يترددوا على البيت، وتقوى صلتهم به؛ علمنا أن التمتع ليس واجباً، وإنما هو مستحب، وهو أفضل الأنساك وأولاها. [ قال أبو داود : هذا منكر، إنما هو قول ابن عباس ]. وهذا ليس بواضح، فابن القيم رحمة الله عليه يقول:إن قوله: (من طاف بالبيت، وسعى بين الصفا فقد حل) هذا الذي هو قول ابن عباس ، وأما قوله: (استمتعنا بها) فهو ثابت من هذه الطريق الصحيحة التي رجالها ثقات، وكذلك من طريق أخرى غير هذه الطريق.
تراجم رجال إسناد حديث: (هذه عمرة استمتعنا بها فمن لم يكن عنده هدي فليحل الحل كله ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ، وإنما أخرج النسائي في عمل اليوم والليلة. [ أن محمد بن جعفر حدثهم ]. محمد بن جعفر هو الملقب غندر، وهو بصري ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وآله وسلم، وأحد العبادله الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وآله وسلم.
شرح حديث: (إذا أهل الرجل بالحج ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل، وهي عمرة)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثني أبي حدثنا النهاس عن عطاء عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (إذا أهل الرجل بالحج، ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل، وهي عمرة). قال أبو داود : رواه ابن جريج عن رجل عن عطاء : (دخل أصحاب النبي صلى الله عليه وآله وسلم مهلين بالحج خالصاً، فجعلها النبي صلى الله عليه وآله وسلم عمرة) ]. أورد أبو داود حديث ابن عباس رضي الله عنه أنالنبي صلى الله عليه وسلم قال: (من طاف بالبيت وبالصفا والمروة فقد حل)، قال ابن القيم : وهذا هو المنكر، ولعله حصل خطأ من بعض النساخ، فتحول من حديث إلى حديث؛ لأن الحديث السابق رجاله كلهم ثقات، وأما هذا ففيه كلام من حيث رفعه، وأما كونه من قول ابن عباس فهذا معروف عنه. قوله: (فقد حل وهي عمرة) هذا هو الذي رفعه إلى النبي صلى الله عليه وسلم، وهو الذي وقعت فيه نكارة، وأما كونه من قول ابن عباس فهذا معروف ومشهور عنه، وكان يقول: حلَّ من طاف بالبيت شاء أم أبى، فقد كان يرى وجوب الفسخ، وأن الإنسان إذا لم يكن معه هدي فإنه يلزمه ذلك. [ قال أبو داود : رواه ابن جريج عن رجل عن عطاء : (دخل أصحاب النبي صلى الله عليه وسلم مهلين بالحج خالصاً، فجعلها النبي صلى الله عليه وسلم عمرة) ]. وهذا مثل الذي مرَّ في الحديث السابق التي فيها: عثمان بن أبي شيبة عن محمد بن جعفر عن شعبة عن الحكم عن مجاهد عن ابن عباس ، ورجاله ثقات، وأما المرفوع إلى النبي صلى الله عليه وسلم فهو الذي فيه نكارة، فيكون كما قال ابن القيم : لعله وقع خطأ من الناسخ فانتقل من حديث إلى حديث.
تراجم رجال إسناد حديث: (إذا أهل الرجل بالحج ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل، وهي عمرة)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي . [ حدثني أبي ]. أبوه هو معاذ بن معاذ ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا النهاس ]. النهاس هو ابن قهم القيسي ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عطاء عن ابن عباس ]. عطاء وابن عباس مر ذكرهما.

شرح حديث: (أهل النبي صلى الله عليه وسلم بالحج، فلما قدم طاف بالبيت وبين الصفا والمروة)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن شوكر و أحمد بن منيع قالا: حدثنا هشيم عن يزيد بن أبي زياد ، قال ابن منيع : أخبرنا يزيد بن أبي زياد المعنى، عن مجاهد عن ابن عباس رضي الله عنهما أنه قال: (أهل النبي صلى الله عليه وآله وسلم بالحج فلما قدم طاف بالبيت وبين الصفا والمروة). وقال ابن شوكر : (ولم يقصر، ثم اتفقا، ولم يحل من أجل الهدي، وأمر من لم يكن ساق الهدي أن يطوف وأن يسعى ويقصر، ثم يحل)، زاد ابن منيع في حديثه: (أو يحلق ثم يحل) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما : (أهل النبي صلى الله عليه وآله وسلم بالحج)، يعني: بالحج مع العمرة، وقد عرفنا أن هذا مما أورد في باب الإفراد، وأن هذا اللفظ يشعر بأنه كان مفرداً مع أنه ليس بمفرد، وقد عرفنا الجواب عن ذلك. قوله: (فلما طاف بالبيت، وسعى بين الصفا والمروة) أي: وهو باقٍ على إحرامه، ولم يقصر كما قصر الذين كانوا معتمرين، أو الذين فسخوا حجهم إلى عمرة؛ لأنهم لم يسوقوا الهدي، وأما الرسول صلى الله عليه وسلم فلم يقصر؛ لأنه باق على إحرامه، بل بقي على إحرامه إلى يوم النحر. قوله: (ولم يحل من أجل الهدي) أي: لم يحل عند المروة بعد أن انتهى من الطواف والسعي، لأنه ساق الهدي، وأما الذين لم يسوقوا الهدي فأحلوا، سواء كانوا في الأصل محرمين بالعمرة أو أنهم فسخوا الحج، وسواء كانوا قارنين أو مفردين. قوله: (وأمر من لم يكن ساق الهدي أن يطوف وأن يسعي ويقص أو يحلق ثم يحل) ذكر هنا التقصير والحلق، والمشهور التقصير في هذا الموطن؛ لأنهم قدموا في يوم رابع، ولم يبق على الحج إلا أربعة أيام، ولم يبق على يوم العيد إلا ستة أيام، وسيحتاجون إلى أن يحلقوا يوم العيد، فالأفضل والأولى في حق من جاء متأخراً وهو متمتع أن يقصر ولا يحلق، حتى يبقى شعر يحلقه يوم العيد، ولو حلقه في وقت متأخر فسيأتي يوم العيد وليس هناك شعر، لكن إذا كان سيقصر في وقت متقدم بحيث يأتي الحج وقد طلع الشعر لوجود مدة كافية لطلوعه فالحق هو الأولى، وأما إذا كان متأخراً فالأولى هو التقصير؛ حتى يبقي شعراً يُحلق يوم النحر.
تراجم رجال إسناد حديث: (أهل النبي صلى الله عليه وسلم بالحج، فلما قدم طاف بالبيت وبين الصفا والمروة)

قوله: [ حدثنا الحسن بن شوكر ]. الحسن بن شوكر صدوق، أخرج له أبو داود . [ و أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مجاهد عن ابن عباس ]. مجاهد وابن عباس مر ذكرهما. وهذه المعاني التي في هذا الحديث قد جاءت من غير طريق يزيد بن أبي زياد ، فالحديث ثابت، وليس فيه شيء منكر.
شرح حديث: (أن رسول الله صلى الله عليه وسلم نهى عن العمرة قبل الحج)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني حيوة أخبرني أبو عيسى الخراساني عن عبد الله بن القاسم عن سعيد بن المسيب أن رجلاً من أصحاب النبي صلى الله عليه وآله وسلم أتى عمر بن الخطاب رضي الله عنه فشهد عنده: (أنه سمع رسول الله صلى الله عليه وآله وسلم في مرضه الذي قبض فيه ينهى عن العمرة قبل الحج) ]. أورد المؤلف حديث الرجل الذي شهد عند عمر رضي الله عنه: (أنه سمع النبي صلى الله عليه وسلم في مرضه الذي مات فيه ينهى عن العمرة قبل الحج)، ومعلوم أن العمرة قبل الحج ثابتة بالأحاديث الكثيرة، والنبي صلى الله عليه وسلم اعتمر قبل الحج، وعُمَرهُ كانت قبل أن يحج، فقد اعتمر ثلاث عمر قبل الحج، واعتمر مع حجته الذي قرنها معها، بل إن الذين كانوا معه وكانوا قارنين ومفردين وليس معهم هدي أمرهم أن يفسخوا إحرامهم إلى العمرة، فيكونون متمتعين، فعلى هذا فهذا المعنى لا يستقيم ولا يصح، ولا تعارَض بمثل هذه الأحاديث الأحاديثَ الأخرى؛ اللهم إلا أن يكون المقصود من ذلك أنّ الإنسان يأتي بالحج أولاً، فهذا له وجه، ولكن لا مانع أن يعتمر الإنسان ولو لم يحج، ولا يعول على هذا الحديث الذي فيه أنه إذا لم يكن قد حج فلا يعتمر، بل يحج أولاً ثم يعتمر، ولو أراد أن يعتمر قبل ذلك فليس له ذلك، فهذا ليس بصحيح، بل إذا تيسر له أن يعتمر فليعتمر ولو لم يحج، وإذا تيسر له الحج فليحج، والعمرة واجبة والحج واجب، ومتى استطاع الإنسان أن يؤدي واجباً من الواجبات المكلَّف بها سواء كان حجاً أو عمره فعل وبادر، وعلى هذا: فهذا الحديث لا يحتج به؛ لأن فيه من لا يصلح للاحتجاج به، وفيه أيضاً انقطاع بين سعيد بن المسيب وعمر ، فإن سعيداً لم يسمع من عمر رضي الله تعالى عنه وأرضاه.

تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم نهى عن العمرة قبل الحج)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني حيوة ]. حيوه بن شريح المصري ثقة أخرج له أصحاب الكتب الستة. [ أخبرني أبو عيسى الخراساني ]. أبو عيسى الخراساني هو سليمان بن كيسان مقبول لا يحتج بحديثه إلا عند الاعتضاد، أخرج له أبو داود وحده. [ عن عبد الله بن القاسم ]. عبد الله بن القاسم مقبول، أخرج له أبو داود . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أخرج له أصحاب الكتب الستة. إذاً: ففي هذا الحديث ثلاث علل، فيه مقبولان وانقطاع، فلا تُعارَض به تلك الأحاديث، فالعمرة سائغة قبل الحج وبعد الحج، ويمكن للإنسان أن يعتمر قبل أن يحج، وأن يحج قبل أن يعتمر، ولكنه إذا جاء إلى الحج فينبغي له أن يأتي بالعمرة، وأن يكون متمتعاً فهذا هو الأفضل، وإن قرنها مع الحج فلا بأس بذلك، ويكون قد أدى بذلك النسكين.
شرح حديث: (هل تعلمون أن النبي صلى الله عليه وسلم نهى أن يُقرن بين الحج والعمرة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى أبو سلمة حدثنا حماد عن قتادة عن أبي شيخ الهنائي خيوان بن خلدة -ممن قرأ على أبي موسى الأشعري رضي الله عنه من أهل البصرة- أن معاوية بن أبي سفيان رضي الله عنهما قال لأصحاب النبي صلى الله عليه وآله وسلم: (هل تعلمون أن رسول الله صلى الله عليه وآله وسلم نهى عن كذا وكذا وعن ركوب جلود النمور؟ قالوا: نعم، قال: فتعلمون أنه نهى أن يُقرن بين الحج والعمرة؟ فقالوا: أما هذا فلا، فقال: أما إنها معهن، ولكنكم نسيتم) ]. أورد أبو داود حديث معاوية رضي الله عنه أنه قال لأصحاب النبي صلى الله عليه وآله وسلم: (هل تعلمون أن رسول الله صلى الله عليه وآله وسلم نهى عن كذا وكذا وعن ركوب جلود النمور؟) يعني: جلود السباع، فيستعملها الإنسان للركوب عليها، أو وطاء يجلس عليها، (فقالوا: نعم) أي: أنهم وافقوه على أن النبي صلى الله عليه وسلم نهى عن ذلك . قوله: ( فتعلمون أنه نهى أن يقرن بين الحج والعمرة؟ فقالوا: أما هذا فلا) أي: لا نعلم أنه نهى عن القران بينهما، بل هو نفسه قرن بين الحج والعمرة عليه الصلاة والسلام، وهناك من أصحابه من قرن، وأنواع الحج الثلاثة كلها جاءت عن النبي صلى الله عليه وآله وسلم: الإفراد والقران والتمتع. (قالوا: أما هذا فلا) أي: ليس عندنا علم بذلك، (قال: أما إنها معهم ولكنكم نسيتم)، والحديث إسناده صحيح، ولكن هذا الجملة ليست بصحيحة، يقول ابن القيم رحمه الله: لعله حصل وهم؛ لأنه جاء في سنن النسائي . (هل تعلمون أنه نهى عن المتعة؟ فقالوا: لا)، قال: ولكون القران هو متعة بالمعنى العام فربما حصلت رواية بالمعنى، أو أنه فهم أن المراد بالمتعة القران، فعبر بالقران وهذا وهم، فإما أن يكون اللفظ جاء بالمتعة أو أنه جاء بالقران، وتكون رواية القران رواية بالمعنى، والمقصود بالمتعة التي نهى عنها الرسول صلى الله عليه وسلم هي متعة النساء، وأما متعة الحج فقد كانت موجودة، وقد أرشد النبي صلى الله عليه وسلم أصحابه من كان منهم قارناً أو مفرداً إلى أن يفعلوها.
تراجم رجال إسناد حديث: (هل تعلمون أن النبي صلى الله عليه وسلم نهى أن يُقرن بين الحج والعمرة...)

قوله: [ حدثنا موسى أبو سلمة حدثنا حماد ]. موسى بن إسماعيل أبو سلمة وحماد مر ذكرهما. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي شيخ الهنائي خيوان بن خلدة ]. أبو شيخ الهنائي خيوان بن خلدة ، في (التقريب) و(التهذيب) و(تهذيب الكمال) و(تحفة الأشراف): ابن خالد ) فلعل اسم أبيه خالد ، ويلقب بخلدة ، ولعله يذكر مرة باسمه، ومرة بلقبه، فهذا أمر محتمل، وهذا يحصل في بعض الرواة، يكون له اسم ولقب، ويكون اللقب مأخوذاً من الاسم، فأحياناً يذكر بالاسم وأحياناً يذكر باللقب، مثل: هدبة بن خالد و هداب بن خالد شيخ البخاري و مسلم ، فيقال: هداب ، ويقال: هدبة ، فأحدهما اسم والثاني لقب، فاسمه هدبة ، ولقبه هداب ، ونجد البخاري لا يذكره إلا بلفظ هدبة ، وأما مسلم فكثيراً ما يذكره بلفظ هداب ، فلعل خلدة و خالداً من جنس هدبة و هداب ، وذلك من جهة أن اللقب مأخوذ من الاسم، وهو ثقة، أخرج له أبو داود والنسائي . قوله: [ ممن قرأ على أبي موسى الأشعري من أهل البصرة ]. هذا بيان وتعريف به، وأنه ممن قرأ القرآن أو غيره على أبي موسى الأشعري في البصرة. [ عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان أمير المؤمنين رضي الله تعالى وأرضاه، وقد مكث في الولاية أربعين سنة: عشرين سنة أميراً، وعشرين سنة خليفة، رضي الله عنه وأرضاه، وحديثة أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 214

شرح سنن أبي داود [214]

مناسك الحج ثلاثة: إفراد وتمتع وقران، وقد اختلف الفقهاء في الأفضل منها، وقد بين الفقهاء أحكام كل منها، وما يتعلق بكل نسك منها من تفريعات ومسائل، وكل ذلك مستنبط من الكتاب والسنة وما أثر عن السلف.

الإقران

شرح حديث: (سمعت رسول الله يلبي بالحج والعمرة جميعاً)

قال المصنف رحمة الله تعالى: [ باب في الإقران. حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا يحيى بن أبي إسحاق و عبد العزيز بن صهيب و حميد الطويل عن أنس بن مالك رضي الله عنه أنهم سمعوه يقول: سمعت رسول الله صلى الله عليه وآله وسلم يلبي بالحج والعمرة جميعاً يقول: (لبيك عمرة وحجاً، لبيك عمرة وحجاً) ]. أورد أبو داود باب: الإقران، والإقران هو القران، وأكثر ما يقال: القران، وهنا قال: الإقران، واسم الفاعل منه: مقرِن، ولكن الأكثر في الاستعمال: القران والقارن، والقارن هو الذي يجمع بين الحج والعمرة، أي: يقرن بينهما. وقد عرفنا فيما مضى أن القران هو أن يحرم بالحج والعمرة من الميقات، وأن يستمر على إحرامه حتى يوم النحر، فهذا هو القران، فقد قرن النبي صلى الله عليه وسلم بين الحج والعمرة وصارت أعمالهما واحدة: الطواف للحج والعمرة، والسعي للحج والعمرة، فلا يتميز طواف هذا من هذا، والقارن عليه هدي كما أن المتمتع عليه هدي، وأما المفرد فلا هدي عليه. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه سمع النبي صلى الله عليه وآله وسلم يلبي بالحج والعمرة ويقول: (لبيك عمرة وحجاً) أي: أنه يلبي بهما، وهذا هو الواضح في حجه صلى الله عليه وسلم؛ لأن بعضهم ذكر أنه أهل بالحج فقط، لكن هنا ذكر الراوي أنه كان يقول: (لبيك عمرة وحجاً) فمعنى ذلك أنه جمع وقرن بينهما، فهذا دليل واضح على القران.
تراجم رجال إسناد حديث: (سمعت رسول الله يلبي بالحج والعمرة جميعاً)

قوله: [ حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا يحيى بن أبي إسحاق ]. يحيى بن أبي إسحاق صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ و عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ حميد الطويل ]. حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس: ( أن النبي بات بذي الحليفة حتى أصبح، ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر، ثم أهل بحج وعمرة ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن أبي قلابة عن أنس رضي الله عنه (أن النبي صلى الله عليه وآله وسلم بات بها -يعني: بذي الحليفة- حتى أصبح، ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر، ثم أهلَّ بحج وعمرة، وأهلَّ الناس بهما، فلما قدمنا أمر الناس فحلوا، حتى إذا كان يوم التروية أهلُّوا بالحج، ونحر رسول الله صلى الله عليه وآله وسلم سبع بدنات بيده قياماً). قال أبو داود : الذي تفرد به -يعني: أنساً - من هذا الحديث أنه بدأ بالحمد والتسبيح والتكبير، ثم أهل بالحج ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه (أن النبي صلى الله عليه وسلم بات بها -يعني بذي الحليفة-) وهذا فيه اختصار؛ لأنه إنما ركب بعد صلاة الظهر، فقد صلى بها الظهر، ولم يمش فيها في الصباح، وقد جاء في بعض الروايات: (أنه صلى الظهر وأحرم بعد صلاته صلى الله عليه وسلم) . قوله: (حتى إذا استوت به على البيداء حمد الله، وسبح وكبر، ثم أهل بحج وعمره) ، وسبق أن عرفنا أنه أهل من المسجد بعد الصلاة، أو حين انبعثت به ناقته، وجاء في بعض الروايات: (أنه أهل عندما كان على البيداء)، وعرفنا أن وجه الجمع هو ما جاء في حديث ابن عباس الذي سبق معنا، وهو: أن الناس كانوا كثيرين، فكانوا يأتون إلى النبي صلى الله عليه وآله وسلم أرسالاً، فمنهم من سمعها في المسجد، ومنهم من سمعها عند الانبعاث، ومنهم من لم يسمع إلّا في البيداء، وكلٌّ أخبر عما سمع، ويكون حصول ذلك منه في البيداء إنما هو إعادة، أو أن البيداء على طرف ذي الحليفة الذي هو قريب من البيداء كما سبق أن عرفنا ذلك. قوله: (وحمد وهلل وكبر) أي: لبى بالحج والعمرة. قوله: (وأهل الناس بهما) يعني: بعض الناس وليس كلهم؛ لأن بعض الناس لم يكن قارناً، فقد كان فيهم المفرد، وفيهم المتمتع، وأمهات المؤمنين كلهن كنّ متمتعات. وقوله: (أهل الناس) أي: أهل بعض الناس بهما معاً كما أهل رسول الله صلى الله عليه وسلم، والمقصود -كما قلنا- بعض الناس وليس كلهم، فهذا من العام الذي أريد به الخصوص، وليس من العام الباقي على عمومه. قوله: (أمر الناس فحلوا) أي: الذين لم يسوقوا الهدي من القارنين أو المفردين، وأما الذين كانوا معتمرين فإنهم إذا طافوا بالبيت وسعوا وقصروا تحللوا، وأما القارنون والمفردون فقد أمروا أن يطوفوا ويسعوا، ويكون ذلك عمرة. (حتى إذا كان يوم التروية أهلوا بالحج) أي: أن الذين تحللوا أحرموا بالحج من الأبطح من منى، وهو المنزل الذي كان النبي صلى الله عليه وسلم نازلاً فيه، فأحرموا من الأبطح، ثم ذهبوا إلى منى وهم محرمون، وصلوا بها الظهر في اليوم الثامن. قوله: (ونحر النبي صلى الله عليه وسلم سبع بدنات بيده قياماً) يعني: هذا من جمله ما نحر، وإلا فقد ثبت في الصحيح أن النبي صلى الله عليه وسلم نحر بيده ثلاثاً وستين، وأمر علياً أن ينحر ما غبر، أي: ما بقي. [ قال أبو داود : الذي تفرد به -يعني: أنساً - من هذا الحديث: أنه بدأ بالحمد والتسبيح والتكبير، ثم أهل بالحج ]. قال أبو داود : الذي تفرد به أنس -يعني: من هذا الحديث- هو: التسبيح والتكبير والتحميد ثم أهل بالحج، ومادام أن التسبيح والتحميد ثابت عن رسول الله صلى الله عليه وسلم فينبغي على الإنسان أن يفعله، وقد ذكر ذلك البخاري في صحيحه، وبوب له باباً.
تراجم رجال إسناد حديث أنس: (أن النبي بات بذي الحليفة حتى أصبح، ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر، ثم أهل بحج وعمرة ...)

قوله: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا وهيب ]. وهيب هو ابن خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة عبد الله بن زيد الجرمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه مر ذكره.
شرح حديث علي: (أهللت بإهلال النبي صلى الله عليه وسلم ...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا حجاج حدثنا يونس عن أبي إسحاق عن البراء بن عازب رضي الله عنهما أنه قال: (كنت مع علي حين أمره رسول الله صلى الله عليه وآله وسلم على اليمن، قال: فأصبت معه أواقي، فلما قدم علي رضي الله عنه من اليمن على رسول الله صلى الله عليه وسلم قال: وجدت فاطمة رضي الله عنها قد لبست ثياباً صبيغاً، وقد نضحت البيت بنضوح، فقالت: ما لك؟ فإن رسول الله صلى الله عليه وآله وسلم قد أمر أصحابة فأحلوا، قال: قلت لها: إني أهللت بإهلال النبي صلى الله عليه وآله وسلم، قال: فأتيت النبي صلى الله عليه وآله وسلم فقال لي: كيف صنعت؟ فقال: قلت: أهللت بإهلال النبي صلى الله عليه وآله وسلم، قال: فإني قد سقت الهدي وقرنت، قال: فقال لي: انحر من البدن سبعاً وستين أو ستاً وستين، وأمسك لنفسك ثلاثاً وثلاثين، أو أربعاً وثلاثين، وأمسك لي من كل بدنة منها بضعة) ]. أورد أبو داود حديث البراء بن عازب رضي الله عنه أنه كان مع علي رضي الله عنه لما أمره النبي صلى الله عليه وسلم على اليمن، وقدم في حجة الوداع، وكان أهلّ بإهلال الرسول صلى الله عليه وسلم ومعه هدي، ولما قدم وجد فاطمة رضي الله عنها قد أحلت، ولبست ثياباً صبيغة، ونضحت البيت بنضوح، أي: أنها قد تحللت، والمتحلل يحل له كل شيء، فقال: إني أهللت بإهلال النبي صلى الله عليه وسلم، فجاء إلى النبي عليه الصلاة والسلام وأخبره، وقال: إني سقت الهدي، فأمره أن يبقى على إحرامه؛ لأنه قد ساق الهدي، وقد أهل بإهلال النبي صلى الله عليه وسلم، فقال له. (انحر من البدن سبعاً وستين أو ستاً وستين، وأمسك لنفسك ثلاثاً وثلاثين)، وقد ورد في الصحيح: (أن النبي صلى الله عليه وسلم نحر بيده ثلاثاً وستين، ونحر علي ما غبر منها) أي: ما بقي، فما في الصحيح أصح وأرجح مما جاء في هذا الحديث.
تراجم رجال إسناد حديث علي: (أهللت بإهلال النبي صلى الله عليه وسلم ...)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حجاج ]. حجاج بن محمد المصيصي الأعور وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس عن أبي إسحاق ]. يونس بن أبي إسحاق وهو صدوق يهم قليلاً، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن.
الأسئلة

أخوة أهل البدع

السؤال: هل يصح أن نقول عن أصحاب البدع غير المكفرة: إنهم إخوان لنا في الإسلام؟ الجواب: نعم، فالمسلمون إخوة كما قال الله تعالى: إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ [الحجرات:10]، فمن كان مسلماً فهو أخ لنا في الإسلام ولو كان قد ارتكب بعض المعاصي والبدع غير المكفرة، وإنما تكون الأخوة منتفية بين المسلمين وبين الكفار، ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه مقال قيم منشور في فتاواه، عنوانه: (لا أخوة بين المسلمين والكفار، ولا دين حق إلا الإسلام)، وقد كتبه رداً على بعض الكتاب الذين يكتبون في الصحف، ويقولون عن النصارى: إخواننا النصارى، وغيرها من العبارات التي يذكرها بعض الكتاب، فكتب رحمه الله هذا المقال القيم ردّاً عليهم.

استئذان أصحاب الديون من أجل الحج

السؤال: أنا شاب علي ديون في بلدي، وأنا الآن موظف في المدينة، ولدي النية في أداء فريضة الحج، فهل يجوز لي -رغم الديون- أن أحج بمناسبة أني موجود في المدينة؟ الجواب: تستأذن أصحاب الديون وتحج.

عدم مشروعية تكرار العمرة من التنعيم

السؤال: أخ يستشكل مسألة العمرة من التنعيم، فيقول: إن الرسول صلى الله عليه وسلم هو الذي أمر عائشة رضي الله عنها بالعمرة، وهو الذي أقر عائشة على فعل عمرة، ولا يوجد مانع في الإتيان بالعمرتين في سفر واحد؟ الجواب: نعم لا يوجد مانع في حق من كان مثل عائشة ، وأما غير ذلك فلا يوجد دليل يدل على مشروعية تكرار العمرة في سفرة واحدة من التنعيم، أما كون الإنسان يأتي من بلده للحج ثم يدخل مكة ويعتمر، ثم يأتي إلى المدينة ثم يذهب إلى مكة ويعتمر، فهذه العمرة الثانية لا بأس بها، وأما كونه يجلس في مكة ويتردد بين مكة والتنعيم ويأتي بخمس عمر أو بثلاث عمر أو بعشر عمر في اليوم؛ فهذا ليس من هدي رسول الله صلى الله عليه وسلم ولا أصحابه، ولو كانت هذه العمرة مشروعه لفعلها الرسول صلى الله عليه وسلم، أو رغب فيها، وعبد الرحمن أخو عائشة الذي ذهب معها لم يعتمر معها مع أنه قد ذهب معها مرافقاً لها، وإنما اعتمرت هي بعد إلحاح، وكانت جاءت بعمرة مستقلة، والحيض منعها من أن تأتي بها، وأمهات المؤمنين طفن طوافين وسعين سعيين، وهي لم تطف إلا طوافاً واحداً وسعياً واحداً لحجها وعمرتها، فأرادت أن يوجد منها الطوافان والسعيان، فبعد إلحاح أذن لها، فلو كان ذلك مشروعاً لأرشد إليه النبي صلى الله عليه وسلم، ولقال لأصحابه الذين كانوا بالآلاف نازلين في الأبطح وهم ينتظرون عائشة : اذهبوا إلى التنعيم وائتوا بعمرة ما دمتم جالسين، والنبي صلى الله عليه وسلم عُمره كلها كانت وهو داخل إلى مكة، والترغيب إنما هو في عمرة الإنسان الذي يدخل إلى مكة، أما إنسان تحت الكعبة يذهب مسافة كيلو أو أكثر ويرجع ويقول: لبيك عمرة، ومعنى لبيك: دعوتني فأجبتك، فهذا لا يناسب، بل يناسب من أتى بعمرة بسفره من خارج مكة، فمن حصل لها من النساء مثلما حصل لعائشة فلها أن تفعل مثلما فعلت عائشة ، أما كون الإنسان يقول: العمرة من التنعيم سائغة ومشروعة، ونأتي بعشر عمر أو خمس عمر أو ثلاث عمر؛ فهذا لا يوجد شيء يدل عليه.

ميقات أهل مكة

السؤال: هل ميقات أهل مكة التنعيم أم الحرم؟ الجواب: ميقات أهل مكة بالنسبة للحج هو الحرم، فيحرمون من منازلهم، وأما بالنسبة للعمرة فليس التنعيم وحده، بل كل مكان خارج الحرم من الحل من أي جهة كان، سواء كان من جهة عرفة بعد مزدلفة أو غيرها، فحدود الحرم بين عرفة ومزدلفة، فإذا ذهب الإنسان إلى عرفة وأحرم منها فهي من الحل، أو ذهب للتنعيم أو ذهب إلى هنا أو هناك، فالمهم أن يحرم من خارج الحرم.

حكم إفطار النفساء

السؤال: إذا أفطرت النفساء في رمضان فهل حكمها كحكم الحائض تقضي الصوم أو أنها تطعم عن كل يوم أفطرت فيه؟ الجواب: الحائض مثل النفساء، وأحكام الحائض والنفساء واحدة، فكل منهما لا تصلي، وكل منهما تقضي الصوم، ولا تقضي الصلاة.

تعارض الدراسة مع الحج في الوقت

السؤال: رجل تعارض الحج مع دراسته في هذه السنة فماذا يعمل؟ الجواب: أوقات الحج -كما هو معلوم- قصيرة وقليلة، فلا تتعارض مع الدراسة، فالدراسة تحتاج إلى سنة أو سنوات، والحج كله أيام معدودة، فكيف يكون التعارض؟! فيدرس، حتى إذا قرب وقت الحج استأذن أسبوعاً أو أسبوعين من الدراسة وذهب كي يحج.

حكم تعليق نية الإحرام بإحرام الغير

السؤال: هل في فعْل علي رضي الله عنه وقوله: أهللت بما أهل به رسول الله صلى الله عليه وسلم دليل على جواز أن يعلق المحرم نيته على نية غيره؟ الجواب: الأولى أن يحدد المحرم نوع إحرامه؛ لأن الأحكام مستقرة، ولكن لو أنه علقه بإحرام غيره فإنه يصح، إلّا أن الأولى للإنسان أن يحدد، وأما فعل علي رضي الله عنه فقد كان في وقت التشريع، وهو يريد أن يوافق النبي صلى الله عليه وسلم، لكن لو أن إنساناً أهل بإهلال فلان فإنه يصح الإحرام، ولا يقال: إنه تجاوز الميقات وهو غير محرم.

التلبية المبهمة

السؤال: لو أبهم المحرم تلبيته فقال: لبيك اللهم فقط، ولم يذكر حجاً، ولا عمرة، ولم يعلق على نية فلان، فهل يصح؟ الجواب: الإحرام يحتاج إلى تعيين إما بهذا أو بهذا، وبعض الناس يدخل في النسك، وهو لا يدري ما الذي يلزمه فيه، فإذا بيّن له أن هذا أفضل وفعله لا يقال: إنه لم يحرم، بل هو قد أحرم بالنسك، لكنه لم يعينه بسبب كونه جاهلاً، وأما إذا كان عالماً أو عارفاً بالأنساك فليختر الأفضل والأكمل منها، وهو التمتع.

كيفية سوق الهدي لمن حج قارناً

السؤال: أرغب في الحج قارناً، فكيف أسوق الهدي؟ الجواب: الأولى لك ألا تسوق الهدي، وأن تحرم بعمرة؛ لأن النبي صلى الله عليه وسلم قال: (لو استقبلت من أمري ما استدبرت لما سقت الهدي، ولولا أن معي الهدي لأحللت ولجعلتها عمرة)، فالأفضل لك ألا تسوق الهدي، وأن تحرم بعمرة، لكنك إذا أردت أن يحصل لك هذا فتستطيع الآن مع وجود السيارات أن تحمل الهدي معك في السيارة، وهذا بمعنى سوقه؛ لأن الهدي معك، وكانوا قبل يسوقون الهدي وهم يمشون على الأرض، فيجوز سوقه بحمله، ويجوز أيضاً بسوقه على الأرض إذا كان الإنسان يمشي في البر، فكونه يحرم بعمرة متمتعاً بها إلى الحج أفضل من كونه يسوق الهدي ويقرن؛ لأن النبي صلى الله عليه وسلم قال: (لو استقبلت من أمري ما استدبرت لما سقت الهدي).

حكم العمرة في أشهر الحج

السؤال: من اعتمر في أشهر الحج هل عليه دم؟ وهل يجب عليه نسك معين؟ الجواب: إذا اعتمر الإنسان ورجع إلى بلده فإن هذه العمرة لا علاقة لها بالحج، فإذا أراد أن يذهب إلى الحج فإنه يحرم بعمرة ثانيه، وهذا هو المتمتع، وأما إذا جاء من بلده بعمرة ووصل إلى مكة وطاف وسعى وقصر، وجاء إلى المدينة فهو لا يزال متمتعاً؛ لأنه لم يرجع إلى بلده، فسفرة الحج واحدة عنده، فقد جاء من بلده، وسافر إلى بلده، فمجيئه إلى المدينة لا يخرجه عن كونه متمتعاً، ولا ينقطع تمتعه؛ لأنه لم يرجع إلى بلده، أما إذا رجع إلى بلده فإن تمتعه ينقضي، ومن كان مسكنه في المدينة فرجع إليها انقطع تمتعه.
تابع الإقران

شرح حديث الصبي بن معبد: (أهللت بهما معاً، فقال عمر: هديت لسنة نبيك)

قال المصنف رحمه الله تعالى: [ باب في الإقران. حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن منصور عن أبي وائل أنه قال: قال الصبي بن معبد : أهللت بهما معاً، فقال عمر رضي الله عنه: هديت لسنة نبيك صلى الله عليه وعلى آله وسلم . حدثنا محمد بن قدامة بن أعين و عثمان بن أبي شيبة المعنى قالا: حدثنا جرير بن عبد الحميد عن منصور عن أبي وائل قال الصبي بن معبد : كنت رجلاً أعرابياً نصرانياً فأسلمت، فأتيت رجلاً من عشيرتي يقال له: هذيم بن سرملة فقلت له: يا هناه! إني حريص على الجهاد، وإني وجدت الحج والعمرة مكتوبين علي فكيف لي بأن أجمعهما؟ قال: اجمعهما، واذبح ما استيسر من الهدي، فأهللت بهما معاً، فلما أتيت العذيب لقيني سلمان بن ربيعة و زيد بن صوحان وأنا أهلّ بهما جميعاً، فقال أحدهما للآخر: ما هذا بأفقه من بعيره! قال: فكأنما ألقي علي جبل، حتى أتيت عمر بن الخطاب رضي الله عنه، فقلت له: يا أمير المؤمنين! إني كنت رجلاً أعرابياً نصرانياً، وإني أسلمت، وأنا حريص على الجهاد، وإني وجدت الحج والعمرة مكتوبين علي، فأتيت رجلاً من قومي فقال لي: اجمعهما، وأذبح ما استيسر من الهدي، وإني أهللت بهما معاً، فقال لي عمر رضي الله عنه: هُديت لسنة نبيك صلى الله عليه وسلم ]. مرت بنا جملة من الأحاديث في القرآن، وهذا الحديث -وهو حديث الصبي بن معبد عن عمر رضي الله عنه- يدل على القران، أي: الجمع بينهما، وقد ذكره أبو داود رحمه الله من طريقين: الطريق الأولى: مختصرة، وفيها: أنه أحرم بالحج والعمرة وأهلّ بهما، وأن عمر رضي الله عنه قال له: (هديت لسنة نبيك محمد صلى الله عليه وسلم). والطريق الثانية: فيها قصة، وهي أنه كان أعرابياً نصرانياً، وأن الله تعالى هداه للإسلام، وأنه رأى أن الجهاد من أعظم اأإعمال، إلا أنه وجد أن الحج والعمرة مكتوبين عليه، فسأل رجلاً من عشيرته عن جمع ذلك، فقال له: اجمعهما، واذبح ما استيسر من الهدي، ففعل ذلك، وجعل يهل ويلبي، فلقيه رجلان وسمعاه يلبي بهما، فقال أحدهما للآخر: ما هذا بأفقه من بعيره! فتأثر بهذه الكلمة، وقال: كأنما ألقي علي جبل، يعني لثقل هذه الكلمة على نفسه، فلقي عمر بن الخطاب رضي الله عنه وأرضاه وأخبره أنه كان نصرانياً ثم أسلم، وأنه كان يرى الجهاد من أعظم الأعمال، ولكنه رأى أن العمرة والحج مكتوبين عليه، فسأل رجلاً من عشيرته عن جمع ذلك، فقال: اجمعهما، واذبح ما استيسر من الهدي، فقال له عمر رضي الله عنه: هُديت لسنة نبيك محمد صلى الله عليه وسلم. ومحل الشاهد منه هو قول عمر رضي الله عنه: هُديت لسنة نبيك محمد صلى الله عليه وسلم؛ لأنه جمع بينهما، ونحر ما استيسر من الهدي. وقوله في أول القصة أنه رآهما مكتوبين عليه فيه دلالة على وجوب العمرة؛ لأنه ذكر أنه وجدهما مكتوبين عليه، وحكى ذلك لعمر فأقره على ذلك، بل وقال له: هديت لسنة نبيك محمد صلى الله عليه وسلم، وقد جاء في أحاديث أخرى ما يدل على أن العمرة واجبة كالحج، ومنه الحديث الذي سيأتي: (حج عن أبيك واعتمر). وفيه أيضاً أن القِران نسك من المناسك، وأنه من سنة الرسول صلى الله عليه وسلم، وهو دليل على ما ترجم له المصنف من القران، وهو الجمع بين الحج والعمرة في سفر واحد. وفيه أيضاً دليل على وجواب الهدي على القارن كالمتمتع؛ فقد قيل له: واذبح ما استيسر من الهدي، وقال له عمر : هديت لسنة نبيك، ومما يدل على أن الهدي واجب على القارن أن بعض أهل العلم فسّر قول الله عز وجل: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196] بأنه يشمل التمتع الذي هو قسيم القران والإفراد، ويشمل التمتع بالمعنى العام الذي يدخل تحته القران؛ لأن القران تمتع بالمعنى اللغوي العام، فقد وُجد منه الإتيان بنسكين في سفرة واحدة، وهذا هو التمتع، فبدلاً من أن يأتي بهذا في سفرة وهذا في سفرة، جعل الاثنين في سفرة واحدة. إذاً: فهذا الحديث دليل على وجوب الهدي على القارن، كما أنه واجب على المتمتع، وقد جعل عمر هذا من هدي رسول الله صلى الله عليه وسلم وسنته.
تراجم رجال إسناد حديث الصبي بن معبد: (أهللت بهما معاً، فقال عمر: هديت لسنة نبيك)

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له البخاري و مسلم و أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [ حدثنا جرير بن عبد الحميد ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. أبو وائل هو: شقيق بن سلمة ثقة، مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي وائل . [ عن الصبي بن معبد ]. الصبي بن معبد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [حدثنا محمد بن قدامة بن أعين ]. محمد بن قدامة بن أعين ثقة أخرج له أبو داود و النسائي و ابن ماجة . [و عثمان بن أبي شيبة عن جرير بن عبد الحميد عن منصور عن أبي وائل عن الصبي بن معبد عن عمر ]. قد مر ذكرهم في الإسناد السابق.
شرح حديث: (أتاني الليلة آتٍ من عند ربي عز وجل فقال: صل في هذا الوادي المبارك)

قال المصنف رحمه الله تعالى: [حدثنا النفيلي حدثنا مسكين عن الأوزاعي عن يحيى بن أبي كثير عن عكرمة قال: سمعت ابن عباس رضي الله عنهما يقول حدثني عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (أتاني الليلة آتٍ من عند ربي عز وجل -قال: وهو بالعقيق- وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة). قال أبو داود : رواه الوليد بن مسلم و عمر بن عبد الواحد في هذا الحديث عن الأوزاعي : (وقل عمرة في حجة). وقال أبو داود : وكذا رواه علي بن المبارك عن يحيى بن أبي كثير في هذا الحديث، وقال: (وقل عمرة في حجة) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال وهو في ذي الحليفة: (أتاني الليلة آتٍ من ربي، وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة). وهذا الحديث يدل على فضل القران، وأن النبي صلى الله عليه وسلم أمر به فحج قارناً، وأنه جاءه الوحي بذلك من الله عز وجل؛ لأنه قال: (أتاني الليلة آتٍ من ربي، وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة)، وفي بعض الروايات: (عمرة وحجة)، وهذا هو القران، وقد حج النبي صلى الله عليه وسلم قارناً، وساق الهدي من المدينة صلوات الله وسلامة وبركاته عليه، فهذا الحديث دال على ما ترجم له المصنف من القران. وفيه أيضاً: وصف وادي العقيق بأنه مبارك، وأن من ذهب للحج أو للعمرة وصلى فيه فإن الصلاة فيه مشروعة، بخلاف الأماكن الأخرى التي لم يأت فيها ذكر الصلاة كالمواقيت الأخرى، فإنه ليس هناك دليل يدل على فضل مخصوص للصلاة فيها، وقد قال بعض الفقهاء: إنه يصلي للإحرام ركعتين، لكن الذي جاء فيه النص هو الصلاة في هذا الوادي المبارك، وسواء كانت تلك الصلاة فريضة أو نافلة، فمن أراد أن يفعل ذلك فقد وُجد الدليل الدال عليه، ومن أراد ألا ينزل في هذا الوادي، وأن يحرم وهو في السيارة وهي تسير في الطريق فإنه عندما يحاذي المسجد ينوي ويلبي، ولا يلزمه أن ينزل. والمقصود من هذا الحديث أن النبي صلى الله عليه وسلم حج قارناً، وهذا الحديث من أدله القران، وهو ما ترجم له المصنف. وتلك الليلة التي أُتي فيها يبدو أنها الليلة التي بات فيها في ذي الحليفة، فقد خرج من المدينة بعد أن صلى بها في مسجده الظهر أربعاً، وصلى العصر في ذي الحليفة ركعتين، وصلى المغرب والعشاء والفجر والظهر، ثم مشى بعد صلاة الظهر من الغد، أي أنه صلى خمس صلوات في ذي الحليفة، وكان جلوس النبي صلى الله عليه وسلم في ذلك المكان ليتوافد الناس إليه، وليجتمعوا في ذلك المكان، وليشهدوا أعماله في حجه من أولها، ومعلوم أن أولها إنما يكون بالإحرام من الميقات. وقصد هذا الوادي المبارك في غير النسك لا يشرع، فلا يشرع للإنسان أن يقصد إليه، وأن يأتي فيه بشيء، فكون الإنسان يذهب إليه لغير النسك لا وجه له في ذلك، ومثل ذلك أيضاً جبل أحد، فقد قال فيه صلى الله عليه وسلم: (جبل يحبنا ونحبه)، ولكن ليس للناس أن يذهبوا إليه، ولا أن يصعدوا عليه. وقد يستشكل على بعضهم: كيف أن الله جل وعلا يأمر نبيه أن يقول: عمرة في حجة، وقد قال النبي صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي وجعلتها عمرة)؟! والجواب: أنه ساق الهدي وأرشد إلى ذلك أولاً، وفي آخر الأمر بيّن صلى الله عليه وسلم أن الإحرام بالتمتع أولى من الإحرام بالقران، وبعض أهل العلم يفصل فيقول: إذا كان سيأتي بعمرة مستقلة في أثناء السنة فالإفراد أفضل، وإذا كان قد ساق الهدي فالقران أفضل، وإذا لم يكن هذا ولا هذا فالتمتع أفضل، لكن كون النبي صلى الله عليه وسلم يرشد أصحابه إلى أن يتحولوا من القران الذي لا هدي معه، ومن الإفراد الذي لا هدي معه إلى التمتع ويقول: (إن هذا للأبد، وأبد الأبد)، فهذا يدلنا على أن هذا هو الأفضل والأكمل؛ لأنه صلى الله عليه وسلم لا يرشدهم إلى أن ينتقلوا من فاضل إلى مفضول، بل يرشدهم إلى أن ينتقلوا من مفضول إلى فاضل؛ لأنه أنصح الناس للناس صلى الله عليه وسلم، ومعلوم أن كل ما يأتي به النبي صلى الله عليه وسلم هو وحي، فالأول وحي والآخر وحي، وهو لا يأتي بشيء من عند نفسه، كما قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، لكن من كان معه هدي فإنه يتعين عليه أن يأتي بالقران أو الإفراد.
تراجم رجال إسناد حديث: (أتاني الليلة آتٍ من عند ربي عز وجل فقال: صل في هذا الوادي المبارك)

قوله: [حدثنا النفيلي ] . هو: عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا مسكين ]. هو ابن بكير الحراني ، وهو صدوق، يخطئ، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، وهو فقيه الشام ومحدثها، وحديثه عند أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ] . يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه، قد مر ذكره. [ قال أبو داود : رواه الوليد بن مسلم و عمر بن عبد الواحد في هذا الحديث عن الأوزاعي : (وقل عمرة في حجة) ]. الوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ و عمر بن عبد الواحد ]. عمر بن عبد الواحد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الأوزاعي ]. الأوزاعي مر ذكره. [ قال أبو داود : وكذا رواه علي بن المبارك ]. علي بن المبارك ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث سراقة بن مالك: (إن الله قد أدخل عليكم في حجكم هذا عمرة...)

قال المصنف رحمه الله تعالى: [حدثنا هناد بن السري حدثنا ابن أبي زائدة أخبرنا عبد العزيز بن عمر بن عبد العزيز قال: حدثني الربيع بن سبرة عن أبيه رضي الله عنه أنه قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم حتى إذا كنا بُعسفان قال له سراقة بن مالك المدلجي رضي الله عنه: يا رسول الله! اقض لنا قضاء قوم كأنما ولدوا اليوم، فقال: إن الله تعالى قد أدخل عليكم في حجكم هذا عمرة، فإذا قدمتم فمن تطوّف بالبيت وبين الصفا والمروة فقد حل إلا من كان معه هدي) ]. أورد أبو داود حديث سبرة بن معبد رضي الله عنه: (أن سراقة بن مالك بن جعشم قال للنبي صلى الله عليه وسلم وهو بعسفان: اقض لنا يا رسول الله! بقضاء كأنما ولدنا اليوم) أي: كأننا ولدنا اليوم، فنحن بحاجة إلى أن تعلمنا شيئاً نسير عليه، فقال عليه الصلاة والسلام: (إن الله تعالى قد أدخل عليكم في حجكم هذا عمرة)، وإدخال الحج على العمرة إما أن يكون عن طريق القران، أو عن طريق التمتع، والمقصود أنها دخلت في أعماله؛ لأن أعمال العمرة مع الحج لا ينفصل شيء منها عن شيء؛ لأن الطواف للحج والعمرة، والسعي للحج والعمرة، ولهذا سمي قراناً؛ لأن الأعمال واحده، ويؤدى فعل واحد لشيئين، أو المراد به في وقت الحج وهو التمتع، فيأتي بالعمرة أولاً، وإذا دخل مكة طاف وسعى وقصر وتحلل، ثم في الثامن من ذي الحجة يحرم، ومن كان قد أحرم بالعمرة ابتداء فهذا يبقى على عمرته ويطوف ويسعى ويقصر، ويوم ثمانية يحرم بالحج، ومن لم يكن ساق الهدي من القارنين والمفردين فإن عليهم أن يتحولوا إلى عمرة، فيكونون بذلك متمتعين، أما الذين ساقوا الهدي فإنهم يبقون على إحرامهم إلى يوم النحر، ولا يحلون حتى يبلغ الهدي محله.
تراجم رجال إسناد حديث سراقة بن مالك: (إن الله تعالى قد أدخل عليكم في حجكم هذا عمرة،...)

قوله: [حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا ابن أبي زائدة ]. ابن أبي زائدة هو يحيى بن زكريا بن أبي زائدة ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عبد العزيز بن عمر بن عبد العزيز ]. عبد العزيز بن عمر بن عبد العزيز صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ حدثني الربيع بن سبرة ]. الربيع بن سبرة بن معبد ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. أبوه سبرة بن معبد رضي الله عنه، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
شرح حديث: (قصّرتُ عن النبي بمشقص على المروة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الوهاب بن نجدة حدثنا شعيب بن إسحاق عن ابن جريج ، وحدثنا أبو بكر بن خلاد حدثنا يحيى المعنى، عن ابن جريج أخبرني الحسن بن مسلم عن طاوس عن ابن عباس أن معاوية بن أبي سفيان أخبره قال: (قصرت عن النبي صلى الله عليه وآله وسلم بمشقص على المروة أو رأيته يقصر عنه على المروة بمشقص). قال ابن خلاد : إن معاوية ، لم يذكر أخبره ]. أورد أبو داود حديث ابن عباس ، وهو في بعض الطرق من مسند معاوية ، فالطريق التي فيها أن معاوية أخبره، تكون من مسند معاوية ، وأما التي فيها: عن ابن عباس : أن معاوية قصر...، فهذا يكون من مسند ابن عباس . وقد كان هذا في عمرة من العُمَر، وليس في حجه صلى الله عليه وسلم؛ لأن النبي صلى الله عليه وسلم في حجه كان قارناً، وإنما أتى إلى المروة وطاف بين الصفا والمروة قبل الحج، ولم يأت للصفا والمروة بعد الحج، فليس هناك تقصير، وإنما يبقى على النسك، وهذا كما قيل للنبي صلى الله عليه وسلم: (قد حلّ الناس وأنت لم تحل؟ فقال: إني لبّدت شعري، وسقت الهدي، فلا أحل حتى أنحر)، إذاً كان هذا في عمرة، ولكن ما هذه العمرة؟ الذي يناسب أنها عمرة الجعرّانة؛ لأنها هي التي كانت بعد الفتح، و معاوية رضي الله عنه إنما أسلم عام الفتح، والعُمَر التي كانت من النبي صلى الله عليه وسلم قبل ذلك هي: عمرة الحديبية، وعمرة القضية، فالأولى في السنة السادسة، والثانية في السابعة، فلا يناسب في تلك العمر أن يكون معاوية قصر له، وإنما يناسب ذلك كونه في عمرة الجعرانة، إلا أن الرواية الثانية فيها: (ورأيت النبي يقصر عنه بمشقص) فيمكن أن يكون ذلك في عمرة القضاء التي في السنة السابعة، حيث رأى غيره يقصر له، ويكون هذا مما تحمله في حال كفره وأداه في حال إسلامه، وعلى هذا: فإن التقصير كان من معاوية رضي الله عنه أو من غيره و معاوية يرى، ولا يكون ذلك إلا في عمرة، وقد جاء مصرحاً به في الصحيح، وهذه العمرة هي إما الجعرانة، وهذا هو الذي يناسب حاله بعد إسلامه؛ لأن إسلامه كان في عام الفتح في السنة الثامنة، وعمرة الجعرانة كانت بعد الفتح، أو أنها في عمرة القضاء، وهو الذي يناسب رواية: (ورأيته يقصر عنه بمشقص) أي: أنه رأى غيره يقصر له، فيكون هذا من قبيل ما تحمل في حال كفره، وأداه في حال إسلامه، ومن المعلوم عند المحدثين أن الكافر إذا تحمل في حال كفره وأدى بعد إسلامه فذلك صحيح، وكذلك الصغير إذا تحمله في حال صغره وأداه بعد بلوغه فذلك صحيح معتبر، ومن أمثلة تحمل الكافر في حال كفره وتأديته بعد إسلامه: حديث هرقل وقصة أبي سفيان معه، وذكْر الكتاب الذي بعثه رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم، وما اشتمل عليه الكتاب بعد أن قرئ الكتاب و أبو سفيان ومن معه يسمعون، وقالوا ما قالوا بعد ذلك عندما سألهم، وفيه: أنه قال: كان يأمرنا بالصدق وكذا وكذا إلى آخره، وهذا إنما قاله في حال كفره، وتحمله في حال كفره، ولكنه أداه بعد إسلامه.
تراجم رجال إسناد حديث: (قصرت عن النبي بمشقص على المروة...)

قوله: [حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا شعيب بن إسحاق ]. شعيب بن إسحاق ثقة، أخرج له أصحاب الكتب إلا الترمذي . [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا أبو بكر بن خلاد ]. أبو بكر بن خلاد هو محمد بن خلاد وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج مر ذكره. [أخبرني الحسن بن مسلم ]. الحسن بن مسلم بن يناق وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن طاوس ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. [ عن معاوية ]. معاوية رضي الله عنه أمير المؤمنين، وحديثه أخرجه أصحاب الكتب الستة. [ قال ابن خلاد : إن معاوية ، لم يذكر أخبره ]. ابن خلاد هو الموجود في الطريق الثانية، وقوله: إن معاوية ، ولم يذكر أخبره، أي: أنه جعله من مسند ابن عباس .
شرح حديث: (قصرت عن النبي بمشقص ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي و مخلد بن خالد و محمد بن يحيى المعنى، قالوا: حدثنا عبد الرزاق أخبرنا معمر عن ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما أن معاوية رضي الله عنه قال له: (أما علمت أني قصرت عن رسول الله صلى الله عليه وآله وسلم بمشقص أعرابي على المروة). زاد الحسن في حديثه: لحجته ]. أورد أبو داود حديث ابن عباس من طريق أخرى، وهو أيضاً من مسند معاوية ؛ لأنه قال: أما علمت أني فعلت كذا وكذا، وقال: زاد الحسن -وهو أحد الشيوخ الثلاثة لأبي داود ، وهو الحسن بن علي الحلواني - : في حجته، وهذه اللفظة التي فيها: لحجته، شاذة؛ لأن حجته لم يكن فيها تقصير على المروة، وإنما كان فيها حلق في منى، حلق عليه الصلاة والسلام شعره فأخذه الناس ووُزَّع عليهم، وأما المروة فلم يكن عندها تقصير في الحج، وإنما كان هذا في العمرة كما جاء في الصحيح أنه كان في عمرة، فهذه الزيادة التي جاءت من طريق الحسن في هذا الإسناد شاذة.
تراجم رجال إسناد حديث: (قصرت عن النبي بمشقص ...) من طريق ثانية

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ و محمد بن يحيى ]. محمد بن يحيي الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. ابن طاوس هو عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس عن ابن عباس عن معاوية ]. طاوس وابن عباس ومعاوية مر ذكرهم.
شرح حديث: (أهل النبيّ صلى الله عليه وسلم بعمرة، وأهل أصحابه بحجّ)

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ أخبرنا أبي حدثنا شعبة عن مسلم القري أنه سمع ابن عباس رضي الله عنهما يقول: (أهلّ النبي صلى الله عليه وعلى آله وسلم بعمرة، وأهلّ أصحابة بحج) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم أهل بعمرة، وأهل أصحابة بحج) ، فالنبي صلى الله عليه وسلم لم يهل بعمرة مفردة وهو التمتع المعروف، وإنما أهل بعمرة معها حج، وأهلّ بعض أصحابه بالحج مفرداًَ، فقد ساق النبي صلى الله عليه وسلم الهدي، والمعتمر إذا طاف وسعى يقصر، بل إن المعتمر إذا ساق الهدي وهو في وقت الحج فعليه أن يدخل الحج على العمرة؛ حتى يكون قارناً، ولا يذبح الهدي إلا يوم النحر إذا كان قد ساق معه الهدي. وقوله: (أهل أصحابة بحج) يعني: بعض أصحابه.
تراجم رجال إسناد حديث: (أهل النبي صلى الله عليه وسلم بعمرة وأهل أصحابه بحج)

قوله: [ حدثنا ابن معاذ ]. ابن معاذ هو عبيد الله بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ أخبرني أبي ]. أبوه هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم القري ]. مسلم القري صدوق، أخرج له مسلم و أبو داود و النسائي . [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث: (تمتع رسول الله في حجة الوداع بالعمرة إلى الحج...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن عقيل عن ابن شهاب عن سالم بن عبد الله أن عبد الله بن عمر رضي الله عنهما قال: (تمتع رسول الله صلى الله عليه وآله وسلم في حجة الوداع بالعمرة إلى الحج، فأهدى وساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وآله وسلم فأهل بالعمرة، ثم أهل بالحج، وتمتع الناس مع رسول الله صلى الله عليه وآله وسلم بالعمرة إلى الحج، وكان من الناس من أهدى وساق الهدي، ومنهم من لم يهد، فلما قدم رسول الله صلى الله عليه وآله وسلم مكة قال للناس: من كان منكم أهدى فإنه لا يحل له شيء حرم منه حتى يقضي حجه، ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة، وليقصر وليحلل، ثم ليهل بالحج وليهد، فمن لم يجد هدياً فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله. وطاف رسول الله صلى الله عليه وآله وسلم حين قدم مكة فاستلم الركن أول شيء، ثم خب ثلاث أطواف من السبع، ومشى أربعه أطواف، ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين، ثم سلم، فانصرف فأتى الصفا، فطاف بالصفا والمروة سبعة أطواف، ثم لم يحلل من شيء حرم منه حتى قضى حجه، ونحر هديه يوم النحر، وأفاض فطاف بالبيت، ثم حل من كل شيء حرم منه، وفعل الناس مثلما فعل رسول الله صلى الله عليه وآله وسلم، من أهدى وساق الهدي من الناس) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما أنه قال: (تمتع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج، فأهدى، وساق معه الهدي من ذي الحليفة)، قوله: (تمتع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج) أي: أنه قرن بين الحج والعمرة، وهذا التمتع هو التمتع اللغوي، وهو التمتع العام الذي يشمل القران، ويشمل التمتع المشهور الذي هو قسيم الإفراد والقران؛ وذلك لأن القران فيه تمتع من جهة أنه أدى نسكين في سفرة واحدة، فبدلاً من أن يسافر سفرتين: سفرة للعمرة وسفرة للحج فإنه يأتي بالنسكين في سفرة واحدة. قوله: (وبدأ رسول الله صلى الله عليه وسلم فأهلّ بالعمرة، ثم أهلّ بالحج) ، الذي جاء في الحديث أنه أهل بهما جميعاً، فقال: (لبيك عمرة وحجة)، ولم يأت بالعمرة أولاً ثم بعد ذلك أدخل الحج عليها ثانياً، وبعض أهل العلم يقول: إنه أتى بها أولاً وأتى بالحج ثانياً، لكن الذي جاء في الروايات الأخرى أنه جمع بينهما، وهو المقدم والثابت عنه صلى الله عليه وسلم، فأحرم وأهل بهما، وقال: (أتاني الليلة آت وقال لي: قل: عمرة في حجة)، وسمعه أنس يلبي ويقول: (لبيك عمرة وحجة) . قوله: (وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج، فكان من الناس من أهدى وساق الهدي، ومنهم من لم يهد) أي: تمتع الناس مع رسول الله صلى الله عليه وسلم، وهذا التمتع الذي حصل من الناس على ضربين: ضرب هو التمتع بالمعنى الخاص، وهم أصحابه الذين أحرموا بالعمرة ولم يهدوا، وضرب الذين أحرموا بالقران وحصل منهم الجمع بين النسكين، فإنه يقال له: تمتع . قوله: (فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: من كان منكم أهدى فإنه لا يحل له شيء حرم منه حتى يقضي حجه) . أي: لا يحل له شيء حرم عليه بالإحرام حتى يقضي حجه. قوله: (ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة، وليقصّر وليحلل، ثم ليهل بالحج وليُهدِ) أي: أن المتمتع يتحلل بعد فراغه من العمرة، ثم يحرم بالحج بعد ذلك في يوم التروية، ويكون عليه هدي. قوله: (فمن لم يجد هدياً فليصم ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله) إما أنه لم يجد هدياً يباع أصلاً، أو أنه وجده يباع بثمن لا يستطيعه، أو أنه لم يكن عنده نقود يشتري بها هدياً، فينتقل إلى أن يصوم ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله، ولو كان غنياً في بلده، فلا يقال: إنه إذا كان غنياً فإنه يؤخر، ثم يقضي بعد ذلك، وإنما عليه أن يفعل ذلك حيث لا يجد في نفس الوقت هدياً يذبحه، فينتقل إلى الصيام. وهذا الحديث فيه بيان لما أجمل في الآية: وَسَبْعَةٍ إِذَا رَجَعْتُمْ [البقرة:196]، فإنه هنا بين أن الرجوع هو إلى أهله، فالآية لم تبين هل الرجوع إلى الأهل أو الرجوع من الحج إلى مكة، فيصوم في الأيام التي تكون بعد الحج، فبيّن الحديث ذلك فقال: (وسبعة إذا رجع إلى أهله). قوله: (وطاف رسول الله صلى الله عليه وآله وسلم حين قدم مكة، فاستلم الركن أول شيء، ثم خب ثلاث أطواف من السبع، ومشى أربعة أطواف) أي: أن أول شيء بدأ به النبي صلى الله عليه وسلم هو الطواف، وخب ثلاث أشواط، أي: أنه رملها، والرمل والخبب هو الإسراع مع مقاربة الخطا، فلا يركض ركضاً خارجاً عن المشي المعتاد، أي: أنه رمَل وأسرع إسراعاً خفيفاً من الحجر إلى الحجر، والرمل إنما حصل في عمرة القضية، فالنبي صلى الله عليه وسلم لما قدم هو وأصحابه في عمرة القضاء سنة سبع، كان الكفار جالسين في الجهة التي وراء الحجر يتحدثون ويقولون: إنه يقدم عليكم قوم وهنتهم حمى يثرب، فالنبي صلى الله عليه وسلم أمر أصحابه أن يسرعوا وأن يرملوا في الأشواط الثلاثة، وإذا كانوا بين الركنين -حيث تحجز الكعبة بينهم وبين الكفار الذين يتحدثون بهذا الحديث- أمرهم أن يمشوا؛ شفقة عليهم، ورفقاً بهم، ولما كان في حجة الوداع رمَل من الحجر إلى الحجر، وهذا الفعل فيه تذكير بما كان عليه المسلمون أولاً، وما كان من الكفار في من معاداة المسلمين وإيذائهم، وهذه سنة مستمرة، وهذه إحدى السنن التي تتعلق بالطواف، فأول ما يقدم الإنسان سواء كان معتمراً أو حاجاً فإنه يطوف طواف القدوم. والسُّنَّة الثانية: أن يضطبع، وذلك أن يجعل رداءه من الجهة اليمنى تحت إبطه، ويلف طرفه على كتفه الأيسر، ويكون ذلك في الأشواط السبعة كلها، أي: في الطواف الذي يكون عند الوصول إلى مكة أولاً، فإن كان معتمراً فهو طواف العمرة، وإن كان حاجاً متمتعاً أو قارناً أو مفرداً فطواف القدوم. ويكون الطواف من الحجر إلى الحجر؛ لأن النبي صلى الله عليه وسلم في حجة الوداع رمل في الأشواط الثلاثة كلها، وأما في عمرة القضاء فلم يرمل بين الركنين، قال الراوي: (ولم يمنعهم من أن يرملوا الأشواط كلها إلا الإبقاء عليهم) يعني: شفقة عليهم أمرهم أن يتركوا الرمل بين الركنين، وكان هذا من قبيل إظهار القوة للأعداء، وهو يدخل تحت قوله: (الحرب خدعة) . قوله: (ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين ثم سلم) ، فيه دليل على صلاة ركعتين خلف المقام للطواف. قوله: (ثم سلم) أي: من الركعتين. وجاء في بعض الأحاديث أنه ذهب إلى الحجر واستلمه بعدما فرغ من الركعتين. قوله: (فانصرف فأتى الصفا، فطاف بالصفا والمروة سبعة أطواف)، فيبدأ بالصفا، ويختم بالمروة. قوله: (ثم لم يحلل من شيء حرم منه حتى قضى حجه ونحر هديه يوم النحر) ، أي: أنه بقي على إحرامه، فقد طاف وسعى وبقي على إحرامه، وأما الذين ما كان معهم هدي فقد قصروا وتحللوا وأحرموا في الحج يوم ثمانية. قوله: (وأفاض فطاف بالبيت) أي: أفاض يوم النحر، ثم طاف بالبيت دون سعي؛ لأنه قد سعى مع طواف القدوم. قوله: [ ثم حل من كل شيء حرم منه، وفعل الناس مثلما فعل رسول الله صلى الله عليه وسلم، من أهدى وساق الهدي من الناس ] أي: أن من أهدى وساق الهدي من الناس فعل مثلما فعل الرسول صلى الله عليه وسلم، أي: أنهم بقوا على إحرامهم، والقارنون يفعلون كما فعل رسول الله عليه الصلاة والسلام، والذين ساقوا الهدي يكون هذا شأنهم، ويفعلون مثلما فعل رسول الله، وهذا فيمن أهدى وساق الهدي من الناس، وأما الذين لم يكونوا كذلك بأن كانوا متمتعين وفسخوا الحج أو القران إلى العمرة، وكانوا متمتعين فإنهم قد حصل لهم أمور أخرى قبل ذلك، وهي أنهم تحللوا من العمرة، وأتوا كل ما يأتيه المحلون، وبعد ذلك دخلوا في الحج، وأتوا بأمور أخرى منها: السعي بالنسبة للمتمتعين، فإنهم سعوا مرة أخرى بين الصفا والمروة، ولكن الذي فعلوا كفعله هم الذين إحرامهم كإحرامه صلى الله عليه وسلم، وهو القران.
تراجم رجال إسناد حديث: (تمتع رسول الله في حجة الوداع بالعمرة إلى الحج...)

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث بن سعد ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن أبيه ]. أبوه ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن عقيل ]. عقيل بن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر بن الخطاب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر الهدي )

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما عن حفصة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها قالت: (يا رسول الله! ما شأن الناس قد حلوا ولم تحلل أنت من عمرتك؟! فقال: إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر الهدي) ]. أورد أبو داود حديث حفصة أنها قالت: (ما بال الناس حلوا من عمرتهم وأنت لم تحلل من عمرتك؟!) أي: من عمرتهم المقرونة مع الحج، وكذلك الذين ليس معهم عمرة مقرونة مع الحج وهم المتمتعون، فالذين حلوا صنفان من الناس: الذين كانوا متمتعين أصلاً كأمهات المؤمنين، والذين كانوا قارنين ومفردين ولا هدي معهم، وقد أمروا أن يفسخوا إحرامهم إلى عمرة، وأن يكونوا متمتعين، فهؤلاء كلهم حلوا. قولها: (وأنت لم تحلل من عمرتك) أي: عمرتك المقرونة مع حجك، وليس المقصود أنه كان معتمراً فقط، بل كان قارناً، فقد جمع بين الحج والعمرة، كما أن بعض الناس كان عندهم عمرة مقرونة مع الحج وقد حلوا. قوله: (إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر الهدي) أي: يوم النحر.
تراجم رجال إسناد حديث: ( إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر الهدي )

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، وقد مر ذكره. [ عن حفصة ]. حفصة أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 215

شرح سنن أبي داود [215]

التلبية من شعائر الحج الظاهرة، وقد اشتملت على معان عظيمة، وقد بين العلماء كيفية التلبية عن النفس وكذلك عن الغير لمن حج عن غيره، وبينوا ما يستحب في التلبية من رفع الصوت ونحوه، وبينوا متى تقطع التلبية.

إهلال الرجل بالحج، ثم جعلها عمرة

شرح أثر أبي ذر في فسخ الحج إلى عمرة

قال المصنف رحمه الله تعالى: [ باب: الرجل يهل بالحج ثم يجعلها عمرة. حدثنا هناد -يعني: ابن السري - عن ابن أبي زائدة أخبرنا محمد بن إسحاق عن عبد الرحمن بن الأسود ، عن سليم بن الأسود أن أبا ذر رضي الله عنه كان يقول فيمن حج ثم فسخها بعمرة: لم يكن ذلك إلا للركب الذين كانوا مع رسول الله صلى الله عليه وآله وسلم ]. أورد أبو داود هذه الترجمة: باب من أحرم بالحج ثم يجعلها عمرة، وقد مر بنا جملة من الأحاديث الدالة على أن الإنسان الذي ليس معه هدي سواءً كان قارناً أو مفرداً أنه يفسخ إحرامه إلى عمرة، وأنه يكون متمتعاً، ومر أيضاً أن النبي صلى الله عليه وسلم سئل عن ذلك: (هل هي لنا أو للأبد؟ قال: بل لأبد الأبد)، وهي أحاديث صحيحة دالة على أن ذلك لم يكن خاصاً بأصحاب رسول الله صلى الله عليه وسلم، وأنه حكم مستمر ودائم. وأورد أبو داود رحمه الله تحت هذه الترجمة أثراً وحديثاً فيهما أن هذا الذي حصل كان خاصاً بأصحاب الرسول صلى الله عليه وسلم، فالأول عن أبي ذر ، وهو موقوف عليه، أنه كان يقول فيمن حج ثم فسخها بعمرة: لم يكن ذلك إلا للركب الذين كانوا مع الرسول صلى الله عليه وسلم، فهو يخبر أن الركب الذين كانوا مع رسول الله صلى الله عليه وسلم فسخوا إحرامهم إلى عمرة، وصاروا متمتعين، وذكر أن ذلك لم يكن إلا لهم، وهذا قول ورأي له، ويقابل هذا الرأي الأحاديث الكثيرة الصحيحة الدالة على أن ذلك ليس خاصاً بهم، وإنما هو للأبد، وقال بعض أهل العلم: إن قول أبي ذر هذا يحمل على أن الفسخ الواجب الذي يتعين هو الذي كان لأصحاب الرسول صلى الله عليه وسلم، وأما غيرهم فإنه يبقى على الاستحباب، وقد ذكر هذين القولين ابن القيم رحمه الله.
تراجم رجال إسناد أثر أبي ذر في فسخ الحج إلى عمرة

قوله: [ حدثنا هناد يعني: ابن السري ]. هناد مر ذكره. [ عن ابن أبي زائدة عن محمد بن إسحاق ]. محمد بن إسحاق صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن الأسود ]. عبد الرحمن بن الأسود ثقة أخرج له أصحاب الكتب الستة. [ عن سليم بن الأسود ]. سليم بن الأسود ثقة أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. أبو ذر هو جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر بلال بن الحارث في خصوصية فسخ الحج بالصحابة

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا عبد العزيز -يعني: ابن محمد- أخبرني ربيعة بن أبي عبد الرحمن عن بلال بن الحارث عن أبيه رضي الله عنه أنه قال: (قلت: يا رسول الله! فسخ الحج لنا خاصة أو لمن بعدنا؟ قال: بل لكم خاصة) ]. أورد أبو داود حديث بلال بن الحارث رضي الله عنه (أنه سأل النبي صلى الله عليه وسلم: فسخ الحج لنا خاصة أم للناس عامة؟ قال: بل لكم خاصة)، وهذا دال على ما دل عليه كلام أبي ذر المتقدم، وهذا مرفوع إلى رسول الله عليه الصلاة والسلام، ولكنه غير صحيح ولا ثابت، بل الثابت خلافه، فقد تُكلِّم في بعض رواته، والذين رووا خلاف ذلك كثيرون، وليس فيهم كلام، بل هي أحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم، وقد مر جملة منها.
تراجم رجال إسناد أثر بلال بن الحارث في خصوصية فسخ الحج بالصحابة

قوله: [ حدثنا النفيلي عن عبد العزيز يعني: ابن محمد ]. عبد العزيز بن محمد هو الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بلال بن الحارث ]. بلال بن الحارث مقبول أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. أبوه هو بلال بن الحارث وهو صحابي، أخرج حديثه أصحاب السنن.
حج الرجل عن غيره

شرح حديث: ( إن فريضة الحج أدركت أبي شيخاً كبيراً)

قال المصنف رحمه الله تعالى: [ باب: الرجل يحج عن غيره. حدثنا القعنبي عن مالك عن ابن شهاب عن سليمان بن يسار عن عبد الله بن عباس رضي الله عنهما قال: (كان الفضل بن عباس رضي الله عنهما رديف رسول الله صلى الله عليه وآله وسلم، فجاءته امرأة من خثعم تستفتيه، فجعل الفضل ينظر إليها وتنظر إليه، فجعل رسول الله صلى الله عليه وآله وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله! إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يستطيع أن يثبت على الراحلة أفأحج عنه؟ قال: نعم، وذلك في حجة الوداع) ]. أورد أبو داود باب: الرجل يحج عن غيره، وكلمة الرجل هنا لا مفهوم لها، بل إن المرأة كذلك أيضاً، فللرجل أن يحج عن غيره، وللمرأة أن تحج عن غيرها. وأورد أبو داود حديث ابن عباس رضي الله عنهما: (أن الفضل بن العباس -أي: أخاه الأكبر- كان رديف النبي صلى الله عليه وسلم) أي: في حجة الوداع، وذلك في انصرافهم من مزدلفة إلى منى، فقد أردف النبي صلى الله عليه وسلم خلفه في حجه من عرفة إلى مزدلفة أسامة بن زيد ، وأردف خلفه من مزدلفة إلى منى الفضل بن العباس ، وهو الذي لقط له الجمرات السبع التي أخذهن وجعل يقلبهن، وقال: (بمثل هذا فارموا، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو في الدين) . فالفضل بن العباس رضي الله عنه كان رديف النبي صلى الله عليه وسلم من مزدلفة إلى منى، فجاءت امرأة من خثعم تستفيه عن حجها عن أبيها، وكان شيخاً كبيراً لا يستطيع الثبوت على الراحلة، فقالت: (إن فريضة الحج أدركت أبي شيخاً كبيراً لا يستطيع الثبوت على الراحلة أفأحج عنه؟ قال: نعم)، وذلك في حجة الوداع، فدل هذا على أن المرأة تحج عن الرجل؛ لأن الرسول صلى الله عليه وسلم أفتاها بأن تحج عن أبيها، وفيه دليل على الحج عن الغير، وأن الرجل يحج عن الرجل، والمرأة تحج عن الرجل، والحديث واضح وصريح الدلالة في حج المرأة عن الرجل، ويحج عن الميت، وأما الحي فإنه لا يحج عنه إلا في حالتين: إحداهما: ما جاء في هذا الحديث، وهي أن يكون هرماً كبيراً، لا يستطيع السفر والركوب. والثانية: أن يكون مريضاً مرضاً لا يرجى برؤه، وأما غير هذين الصنفين من الناس فإنه لا يحج عنه وهو حي. وفي هذا الحديث: أن الفضل كان ينظر إلى هذه المرأة وهي تنظر إليه، فصرف النبي صلى الله عليه وسلم وجهه إلى الشق الآخر، وهذا من الأحاديث التي يستدل بها من يقول بجواز كشف النساء وجوههن، وعدم وجوب تغطيتها، وقد جاءت عدة نصوص دالة على الحجاب وستر الوجوه، وقد عُلِّل ذلك كما جاء في أمهات المؤمنين: ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ [الأحزاب:53]. وإذا كان هذا في أمهات المؤمنين فهو مطلوب من غيرهن من باب أولى؛ لأنهن إذا كان ذلك مع طهارتهن ونزاهتهن رضي الله عنهن وأرضاهن فغيرهن من باب أولى والعلة واحدة، ثم أيضاً إذا كانت الشريعة قد جاءت بأن المرأة ترخي ثوبها من وراءها حتى تستر قدميها، فكيف تأمر الشريعة بستر القدمين وتبيح كشف الوجه، والزينة إنما تكون في الوجه لا في الرجلين؟! وهذا الحديث الذي معنا وهو قصة الخثعمية ، ونظر ابن العباس إليها ونظرها إلى الفضل بن العباس رضي الله تعالى عنهما، يمكن أن يقال: إنه لا يلزم أن يكون الجمال فقط في الوجه، والنظر يكون إلى الوجه، فكما يكون الجمال في الوجه فإنه يكون أيضاً في التفاصيل، وفي هيئة الجسم وشكله، فإن المرأة ولو كانت متحجبة قد يظهر جمالها في الشكل والهيئة، وليس الأمر مقصوراً على الوجه والنظر إليه، بل الهيئة أيضاً لها دخل في معرفة جمال النساء، وذلك في طلعتهن وهيئتهن وتفاصيل أجسامهن وإن لم يكن الوجه ظاهراً. وبعض أهل العلم يقول: إن هذا كان في الحج، والمرأة إحرامها في وجهها، ولكن قد جاء عن أم المؤمنين عائشة رضي الله عنها وأرضاها أنها قالت: كنا نكشف وجوهنا فإذا حاذانا الركبان سدلت إحدانا خمارها على وجهها. والحاصل أن كشف الوجوه لا يأتي إلى الناس بخير، فكثير من الفتن والشرور التي جاءت إنما هي ناتجة عن كشف الوجوه، فبعد كشف الوجوه جاء كشف الرءوس، ثم كشف النحور، ثم كشف الصدور، ثم كشف الأرجل والأفخاذ! وصار شأن كثير من المسلمات في كثير من بلاد العالم الإسلامي على هيئة الرجال، وهذه الهيئة مخالفة لهدي الرسول صلى الله عليه وسلم، فالرجال يسبلون ويغطون أعقابهم، والنساء تتعرى، فتظهر المرأة صدرها وعضديها وساقيها وجزءاً من فخذيها، وكل هذا نتيجة للتهاون بالسفور.
تراجم رجال إسناد حديث: (إن فريضة الحج أدركت أبي شيخاً كبيراً)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سليمان بن يسار ]. سليمان بن يسار ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ عن عبد الله بن عباس ]. عبد الله بن عباس مر ذكره.
الأسئلة

حكم من حج متمتعاً ثم رجع إلى بلده من غير صيام ولا هدي

السؤال: كيف يصنع من تمتع بالعمرة إلى الحج ورجع إلى بلده من غير أن يصوم ثلاثة أيام؛ لأنه كان مريضاً، ولم يهد؛ لأنه كان عاجزاً، فهل يهدي الآن في بلده أو يصوم العشرة في بلده؟ الجواب: يصوم العشرة أيام في بلده.

وقت صيام الثلاثة أيام في الحج لمن لم يجد الهدي

السؤال: متى يكون صيام الثلاثة أيام في الحج لمن لم يجد الهدي؟ الجواب: الأفضل أن يصومها قبل يوم عرفة، وإن أخر ولم يفعل ذلك فإنه يجوز صيامها في أيام التشريق، ولا يصوم في يوم العيد، وقد قال بعض الصحابة: لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي، فمن لم يجد الهدي جاز له أن يصوم أيام التشريق، والأولى أن يصومها قبل يوم عرفة. وإذا كان مقيماً في المدينة للدراسة أو للعمل فإنه يصوم في المدينة، فهذا هو محل إقامته، وليس المراد أن يأخرها ولو إلى بعد سنة حتى يرجع إلى بلده.

حكم لبس جلود النمور أو جعلها أحذية

السؤال: هل يصح لبس جلود النمور أو جعلها أحذية؟ الجواب: الحديث الذي مر بنا قريباً يدل على أنه لا يجوز ذلك.

حكم التلفظ بالإحرام

السؤال: قول النبي صلى الله عليه وسلم: (أتاني الليلة آت من ربي فقال لي: قل: حجة في عمرة) هل يؤخذ منه أنه لابد من التلفظ بالإحرام؟ الجواب: لا يؤخذ منه ذلك، وإنما الذي لابد منه هو النية التي محلها القلب، وإذا تلفظ الإنسان بما نوى بما يتعلق بالحج فهذا هو الذي ينبغي، وليس بواجب، وذلك أن الأنساك متعددة، فإذا تلفظ الإنسان بالشيء حتى يعرف غيره ما هو النسك الذي أهل به فلا بأس به، لكن لو لم يتلفظ بذلك فإنه يكفيه أن ينوي بقلبه، والتلفظ بالنية بدعة في العبادات إلا في الحج، فإن الإنسان يتلفظ بما نوى؛ لأن هناك عمرة مستقلة، وحج مستقل، وحج مقرون مع عمرة، فإذا أتى بهذا أو بهذا فقد جاءت السنة بذلك كله، لكن التلفظ بذلك ليس بلازم. وليس معنى ذلك أنه يقول: نويت، وإنما ينوي بقلبه ويقول: لبيك عمرة، أو لبيك حجة، أو لبيك عمرة وحجة.

هل رأي الصحابي حجة

السؤال: هل يعتبر رأي الصحابي حجة؟ الجواب: المسائل التي للصحابة فيها أقوال مختلفة يرجع فيها إلى الأقوى من حيث الدليل، وأما إذا كانت المسألة ليس فيها أقوال، وإنما فيها قول لأحد الصحابة فلاشك أن لقوله قوة؛ لأنه رأي وقول لرجل من خير هذه الأمة، وهم خيرة سلف هذه الأمة، وهم خير الناس بعد الأنبياء والمرسلين صلوات الله وسلامه على رسله ورضي الله تعالى عن الصحابة أجمعين، وإذا كان قول الصحابي له شيء يعضده، أو عموم يندرج تحته الحكم، فالمعول عليه هو الدليل، ولكن حيث لا دليل فلاشك أن آراء الصحابة لها وزنها ولها قيمتها.

أخوّة أهل البدع في الإسلام

السؤال: عرفنا بالأمس أنه يصح أن يقال لأهل البدع غير المكفرة: إنهم إخوان لنا في الإسلام، لكن هل كان من منهج السلف إطلاق الأخوة على رءوس أهل البدع منهم، وذلك في مقام التحذير أو التعريف بهم؟ الجواب: لا يفعل ذلك في مقام التحذير، وإنما يحذر بدون أن يقول ذلك، لكن ذلك القول جائز؛ لأن كل مسلم هو أخ في الإسلام، والذين حصلت المباينة بينهم وبين المسلمين هم الكفار، والله تعالى يقول: إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ [الحجرات:10] أي: الذين يقتل بعضهم بعضاً إخوان، فيصلح بينهم، وإن كان قد حصل اعتداء من بعضهم على بعض، وأما في مقام التحذير فلا يقال: أخونا فلان، أو إخواننا، وإنما يحذر منهم دون أن تذكر الأخوة، لكن هل هم إخوة لنا في الإسلام أو ليسوا بإخوة؟ فكل من لم يكن كافراً فهو أخ لنا في الإسلام.
تابع حج الرجل عن غيره

شرح حديث: (احجج عن أبيك واعتمر)

قال المصنف رحمه الله تعالى: [ باب: الرجل يحج عن غيره. حدثنا حفص بن عمر و مسلم بن إبراهيم بمعناه قالا: حدثنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن أبي رزين رضي الله عنه أنه قال حفص في حديثه رجل من بني عامر أنه قال: (يا رسول الله! إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن، قال: احجج عن أبيك واعتمر) ]. سبق البدء في هذه الترجمة وهي: باب الرجل يحج عن غيره، وقلنا: إن ذكر الرجل لا مفهوم له، والمقصود من ذلك هو الحج عن الغير، سواءً كان الحاج رجلا ً أو امرأة، ولهذا أورد أبو داود رحمه الله ثلاثة أحاديث: الحديث الأول: حج امرأة عن رجل، وهو حديث الخثعمية. والحديث الثاني: حج رجل عن رجل. ثم أورد أبو داود رحمه الله حديث أبي رزين العقيلي رضي الله عنه أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: (إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن) . أي: لا يستطيع أن يركب ولا يستطيع أن يمشي، أي: أنه قد بلغ به الكبر بحيث إنه يتمكن من أن يمشي أو يركب، فقال له النبي صلى الله عليه وسلم: (حج عن أبيك واعتمر)، فدل هذا على أن الرجل يحج ويعتمر عن غيره. وهذا من الأدلة التي يستدل بها على وجوب العمرة؛ لأن النبي صلى الله عليه وسلم قال له: (حج عن أبيك واعتمر) وذلك عندما ذكر له أنه لا يستطيع الحج والعمرة. فأمره أن يحج عن أبيه ويعتمر، فدل ذلك على وجوب العمرة، وقد مر بنا حديث الصبي بن معبد، وفيه أنه كان نصرانياً فأسلم، وأنه كان يحب الجهاد، ولكنه وجد أن الحج والعمرة مكتوبين عليه، فجاء إلى رجل من قومه فأرشده أن يجمع بينهما -أي بين الحج والعمرة- فجاء إلى عمر رضي الله عنه وأرضاه وذكر له القصة، فقال له: (هديت لسنة نبيك محمد صلى الله عليه وسلم)، وهذا الحديث هو أقوى ما يستدل به على وجوب العمرة، وقد جاء عن الإمام أحمد رحمه الله أنه قال: هذا أصح شيء جاء في وجوب العمرة عن رسول الله صلى الله عليه وسلم، والحديث مطابق للترجمة من جهة أن يحج الرجل عن غيره، فهذا يدل على أن للإنسان أن يحج عن غيره، وهذا إذا كان ميتاً، وأما إذا كان حياً، فيجوز ذلك في حالتين اثنتين: إحداهما: أن يكون هرماً كبيراً لا يستطيع السفر، كما جاء في هذا الحديث وحديث الخثعمية السابق، والثانية: أن يكون مريضاً مرضاً لا يرجى برؤه، وهو في معناه.
تراجم رجال إسناد حديث: ( احجج عن أبيك واعتمر )

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن النعمان بن سالم ]. النعمان بن سالم ثقة، أخرج له مسلم وأصحاب السنن. [ عن عمرو بن أوس ]. عمرو بن أوس ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رزين ]. أبو رزين العقيلي رضي الله عنه صحابي أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن.
شرح حديث: ( حُجّ عن نفسك ثم حُجَّ عن شبرمة )

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل الطالقاني و هناد بن السري المعنى واحد، قال إسحاق : حدثنا عبدة بن سليمان عن ابن أبي عروبة عن قتادة ، عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم: سمع رجلاً يقول: لبيك عن شبرمة ، قال: من شبرمة ؟ قال: أخ لي أو قريب لي ، قال: أحججت عن نفسك؟ قال: لا، قال: حج عن نفسك، ثم حج عن شبرمة) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم: (سمع رجلاً يقول: لبيك عن شبرمة ، فقال له النبي صلى الله عليه وسلم: ومن شبرمة ؟ قال: أخ لي أو قريب) . أي: شك الراوي هل قال: أخ أو قريب، (قال: أحججت عن نفسك؟ قال: لا، قال: حج عن نفسك، ثم حج عن شبرمة)، وهذا مطابق للترجمة من جهة أن الرجل يحج عن الرجل، وأن الرجل يحج عن غيره؛ لأن النبي صلى الله عليه وسلم قال له: (حج عن نفسك، ثم حج عن شبرمة). وفيه دليل على أن الإنسان لا يحج عن غيره إلا إذا كان قد حج عن نفسه. فيبدأ بنفسه أولاً، ثم يحج عن غيره، فلا يحج عن غيره وهو لم يحج عن نفسه، وفيه دليل أيضاً على أنه يمكن للإنسان أن يظهر في التلبية لمن يكون النسك، فيقول: لبيك لفلان، أو لبيك عن فلان، إذا كان يحج عن غيره. وقول النبي صلى الله عليه وسلم: (ومن شبرمة ؟ قال: أخ لي أو قريب) يدل على أن الحج قد يكون من الأخ عن أخيه، وليس خاصاً بالولد عن والده كما جاء في حديث الخثعمية وحديث أبي رزين العقيلي المتقدمين، فذاك فيه حج الولد عن والده، والآخر فيه حج البنت عن والدها، وحديثنا هذا فيه حج الأخ عن أخيه أو قريبه. وفي هذا دليل على أن الإنسان إذا كان قد أحرم بالنسك عن غيره ولم يحج عن نفسه فإنه يقلب ذلك إلى نفسه، فيلبي عن نفسه، ويكون النسك له، ولا يستطيع الإنسان أن يحج حجاً واحداً عن شخصين، بل يكون الحج من واحد عن واحد، إما عن نفسه، أو عن واحد من الناس، لكن يمكن إذا كان الإنسان متمتعاً أن يجعل العمرة لشخص والحج لشخص، لأن كل واحد منهما مستقل عن الثاني بإحرامه وتحلله وما بين ذلك.
تراجم رجال إسناد حديث ( حجّ عن نفسك ثم حجّ عن شبرمة )

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ و هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن عبدة بن سليمان ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي عروبة ]. ابن أبي عروبة هو: سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عزرة ]. عزرة بن يحيى وهو مقبول، أخرج له أبو داود وابن ماجة. [ عن سعيد بن جبير ]. سعيد بن جبير رضي الله عنه، تابعي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث صحيح.
كيفية التلبية

شرح حديث: (أن تلبية رسول الله: لبيك اللهم لبيك لبيك لا شريك لك لبيك ... )

قال المصنف رحمه الله تعالى: [ باب: كيف التلبية؟ حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما (أن تلبية رسول الله صلى الله عليه وعلى آله وسلم: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك، قال: وكان عبد الله بن عمر يزيد في تلبيته: لبيك لبيك لبيك وسعديك، والخير بيديك، والرغباء إليك والعمل) ]. أورد أبو داود هذه الترجمة وهي: كيف التلبية؟ أي: كيف تكون التلبية؟ وما هي صيغتها؟ والتلبية: مصدر لبى يلبي تلبيةً، أي: أنه قال: لبيك اللهم لبيك! لبيك لا شريك لك لبيك، وهذه هي تلبية رسول الله. وأورد أبو داود حديث ابن عمر أن تلبية رسول الله صلى الله عليه وسلم: (لبيك اللهم لبيك! لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك)، فهذه هي تلبية رسول الله عليه الصلاة والسلام التي كان يقولها، وكان ابن عمر يزيد على ذلك: (لبيك لبيك لبيك وسعديك، والخير بيديك، والرغباء إليك والعمل)، وجاء -كما سيأتي- أنهم كانوا يزيدون والنبي عليه الصلاة والسلام يسمع ولا ينكر عليهم، فدل هذا على جواز ذلك، ومعلوم أن السنة: قول وفعل وتقرير، ولكن الأولى هو الاقتصار على ما جاء عن النبي صلى الله عليه وسلم. وكلمة (لبيك) معناها: إجابة بعد إجابة، فيؤتى بكلمة لبيك في الإجابة، فالإنسان إذا نودي فإنه يقول: لبيك، وقد كان معاذ بن جبل رديفاً للنبي صلى الله عليه وسلم على حمار، فقال له النبي صلى الله عليه وسلم: (يا معاذ ! فقال له: لبيك يا رسول الله!) وكرر ذلك، فكلمة (لبيك) هي جواب، وهو جواب حسن ممن ينادى، وأصل ذلك أن الله عز وجل دعا الناس إلى حج بيته الحرام، فمن وفقه الله عز وجل لأن يأتي إلى هذه العبادة، فإنه عندما يلبس لباس الإحرام، ويدخل في النسك، يلبي بهذه التلبية فيقول: لبيك اللهم لبيك! أو يقول: لبيك عمرة، أو لبيك عمرة وحجة، أو لبيك حجة، فمعنى قوله: لبيك، أنك دعوتني فأجبتك، فلبيك اللهم لبيك، إجابة بعد إجابة؛ لأن تكرار لبيك يعني تكرار الإجابة. قوله: (لا شريك لك) أي: أنه بعد تكرار التلبية ذكر إخلاص العبادة لله وحده لا شريك له، وكل عمل من الأعمال لا ينفع صاحبه إلا إذا كان خالصاً لوجه الله، ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فالعمل المقبول عند الله لابد فيه من هذين الشرطين، فلا بد من تجريد الإخلاص لله وحده، وتجريد المتابعة للرسول صلى الله عليه وسلم، فلا يعبد إلا الله، ولا يعبد الله إلا طبقاً لما جاء به رسول الله عليه الصلاة والسلام، وإذا اختل أحد هذين الشرطين فلا ينفع العمل، ويرد على صاحبه، فإذا فقد الشرط الأول وهو الإخلاص، فالعمل مردود، ولو كان العمل خالصاً لله ولكنه مبني على بدعة فإنه يكون مردوداً عليه، لقوله صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد)، وقوله: (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة) . ولا يكفي أن يقول الإنسان: هذا عمل طيب، وأنا قصدي حسن، فهذا الكلام لا ينفع، ولابد من هذين الشرطين: الإخلاص والمتابعة، فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا [الكهف:110]، قال بعض أهل العلم: العمل المقبول عند الله هو ما كان خالصاً صواباً، فالخالص ما كان لله، والصواب ما كان على سنة رسول الله صلى الله عليه وسلم. فقوله: (لبيك لا شريك لك) توضيح وبيان أن العبادة لله وحده، وأن الحج يكون لله وحده، ولهذا فكلمة: لبيك لا شريك لك هي بمعنى: لا إله إلا الله، فلبيك هي بمعنى: (إلا الله)، ولا شريك لك: هي بمعنى (لا إله)، فلبيك لا شريك لك فيها نفي وإثبات، فهي تنفي العبادة عن كل ما سوى الله، وتثبتها لله وحده لا شريك له، وقول الملبي: لبيك لا شريك لك فيها خطاب لله تعالى، أي: أجيبك وأجيب دعوتك، ولا أشرك معك أحداً في العبادة، كما قال الله عز وجل: قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ [الأنعام:162-163]. ثم بين بعد ذلك أن كل النعم من الله، وأن الحمد لله، وأن الملك لله، قال: (إن الحمد والنعمة لك والملك)، فالله تعالى هو المنعم بكل النعم ظاهرها وباطنها، وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53] وقال: وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:34]، فنعم الله تعالى لا تعد ولا تحصى، والنعم كلها من الله، ولو أنعم عليك أحد من الخلق وأحسن إليك فإنما حصل ذلك من الله عز وجل، كما قال عليه الصلاة والسلام: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام، وجفت الصحف)، فالنعم كلها من الله، والله تعالى يجعل للنعم أسباباً تحصل بها، والكل من الله عز وجل، والحمد لله تعالى، فهو المحمود على كل حال، فهو صاحب النعمة والمتفضل بها، وهو المستحق للحمد، وهو أيضاً مالك الملك، وهو الذي بيده ملكوت كل شيء سبحانه وتعالى، ففي التلبية توحيد وثناء، فالتوحيد في قوله: (لبيك اللهم لبيك، لبيك لا شريك لك)، والثناء في قوله: (إن الحمد والنعمة لك والملك) فكما أنه لا شريك لك في الملك، ولا شريك لك في الرزق، ولا في الإحياء، ولا في الإماتة؛ فلا شريك لك أيضاً في العبادة. وقول ابن عمر رضي الله عنه في الزيادة: (لبيك لبيك لبيك وسعديك) كلمة (سعديك) هذه كلمة يؤتى بها معطوفة على لبيك، فلا تأتي لوحدها، وإنما تأتي معطوفة على سعديك، فهي كلمة تابعة لكلمة، وكلمة سعديك تضاف إلى الله عز وجل، ويخاطب بها الله سبحانه وتعالى، ومعناها: مساعدة منك بعد مساعدة، أو إسعاد منك بعد إسعاد، أي: لي. وقوله: (والخير بيديك) أي: كل النعم هي من الله، والخير بيد الله، فهو الذي يجود ويتفضل على عباده، فالخير بيد الله يعطي من يشاء، ويمنع من يشاء. قوله: (والرغباء إليك) أي: الرغبة وطلب الحصول على الشيء إنما تكون إلى الله، فهي نوع من أنواع العبادة، فأنواع العبادة كثيرة منها: الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والإنابة والاستعانة والاستعاذة والذبح والنذر وغيرها، فيجب أن تكون أنواع العبادة كلها لله وحده لا شريك له، ولا يصرف أي نوع من أنواع العبادة لغيره، وهذا هو توحيد الألوهية، وهو توحيد الله تعالى بأفعال العباد، كالدعاء والنذر والخوف والرجاء وغيرها، وأما توحيد الربوبية فهو توحيد الله بأفعاله، فهو الخالق الرازق المحيي المميت، فهذه أفعال الله عز وجل.
تراجم رجال إسناد حديث (أن تلبية رسول الله: لبيك اللهم لبيك لبيك لا شريك لك لبيك ... )

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود ، وهي التي يكون فيها بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهم هنا: القعنبي و مالك و نافع و ابن عمر .
شرح حديث جابر في التلبية (لبيك ذا المعارج)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد حدثنا جعفر قال: حدثنا أبي عن جابر بن عبد الله رضي الله عنهما أنه قال: (أهل رسول الله صلى الله عليه وآله وسلم فذكر التلبية مثل حديث ابن عمر رضي الله عنهما، قال: والناس يزيدون: ذا المعارج ونحوه من الكلام، والنبي صلى الله عليه وآله وسلم يسمع فلا يقول لهم شيئاً) ]. أورد أبو داود حديث جابر وهو مثل حديث ابن عمر في التلبية، وزاد فيه: (والناس يزيدون: ذا المعارج ونحوه من الكلام الذي فيه ثناء على الله عز وجل، والنبي صلى الله عليه وسلم يسمع فلا يقول لهم شيئاً) أي: لا ينكر عليهم، وقد سبق أن عرفنا أن الاقتصار على ما جاء عن النبي صلى الله عليه وسلم هو الأولى والأفضل، وهو وإن كان قد أقرهم فهو لم يأت بذلك، فالاقتصار على ما جاء عنه عليه الصلاة والسلام لاشك أنه هو الأولى. وبعض الناس قد يأتون ويزيدون شيئاً غير سائغ، وأما الصحابة رضي الله عنهم وأرضاهم فما كانوا يأتون إلا بشيء سائغ، ولهذا لا يصح أن يزيد الإنسان ما يريد، لكن إذا أتى بشيء مما جاء عن الصحابة فلا بأس بذلك، وأما أن يأتي بشيء من عنده فلا يصلح ولا ينبغي، والاقتصار على ما جاء عن النبي صلى الله عليه وسلم هو الأولى.
تراجم رجال إسناد حديث جابر في التلبية (لبيك ذا المعارج)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر ]. جعفر بن محمد بن علي بن الحسين، وهو صدوق، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو محمد بن علي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي بن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و جعفر وأبوه محمد بن علي من أهل البيت، وهما من أئمة أهل السنة، وأهل السنة يعظمون أهل بيت النبي صلى الله عليه وسلم، وينزلونهم منازلهم، ويعرفون قدرهم، وهذان الرجلان العظيمان رحمة الله تعالى عليهما من علماء أهل السنة، ومن أئمة أهل السنة، الذين يعرف أهل السنة فضلهم، وينزلونهم منازلهم من غير جفاء ولا غلو، وإنما باعتدال وتوسط.
شرح حديث رفع الصوت بالإهلال

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ، عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن خلاد بن السائب الأنصاري عن أبيه رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم قال: أتاني جبريل صلى الله عليه وسلم فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال أو قال: بالتلبية، يريد أحدهما) ]. أورد أبو داود رحمه الله حديث السائب بن خلاد رضي الله عنه: (أن جبريل أتى النبي صلى الله عليه وسلم، قال: فأمرني أني آمر أصحابي أن يرفعوا أصواتهم بالإهلال أو بالتلبية، يريد أحدهما) أي: أن رفْع الصوت بالتلبية لا يحصل مضرة على الناس، وهذا بالنسبة للرجل، وأما المرأة فتلبي بدون رفع الصوت، ويكون ذلك بحيث تسمعها صاحباتها، ولا يسمعها الرجال، والذين يرفعون أصواتهم هم الرجال، لكن بلا مشقة، وبلا إزعاج. وهذا فيه دليل على أن الإنسان يرفع صوته بالتلبية والإهلال، وهذا ليس بلازم؛ لأن التلبية نفسها ليست بلازمة، فلو لم يأت بها لا يترتب على ذلك شيء، ولا يلزمه شيء، فهي من المستحبات التي ينبغي أن يأتي بها، ولكن لو لم يأت بها لا يقال: إن حجه نقص، أو أنه ترك أمراً يحتاج فيه إلى جبر، فالتلبية سنة، ورفع الصوت بها سنة.
تراجم رجال إسناد حديث رفع الصوت بالإهلال

قوله: [ حدثنا القعنبي ، عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث ]. عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام ثقة، أخرج له أصحاب الكتب الستة. [ عن خلاد بن السائب ]. خلاد بن السائب بن خلاد وهو ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. أبوه هو السائب بن خلاد، أخرج له أصحاب السنن.
متى يقطع التلبية

شرح حديث: (أن رسول الله لبّى حتى رمى جمرة العقبة)

قال المصنف رحمه الله تعالى: [ باب: متى يقطع التلبية؟ حدثنا أحمد بن حنبل حدثنا وكيع حدثنا ابن جريج عن عطاء عن ابن عباس عن الفضل بن عباس رضي الله عنهم: (أن رسول الله صلى الله عليه وآله وسلم لبى حتى رمى جمرة العقبة) ]. أورد أبو داود باب: متى يقطع التلبية؟ والمقصود به هنا الحاج الذي أحرم بالحج، أو بالحج والعمرة أي: سواء كان قارناً أو مفرداً، وهو الذي يبقى على إحرامه حتى يوم النحر، وحتى يرمي جمرة العقبة، فتقطع التلبية عند رمي جمرة العقبة، فالإنسان من حين يدخل في الإحرام يلبي إلى أن يرمي جمرة العقبة، فإذا رمى جمرة العقبة قطع التلبية، لكن هل يقطعها عند البدء أو يقطعها عند الانتهاء؟ قال بعض أهل العلم: إنه يقطعها عندما يبدأ، وقال بعضهم: إنه يقطعها عندما ينتهي، لكن الرسول صلى الله عليه وسلم لما كان يرمي لم يأت عنه أنه كان يلبي، وإنما كان يكبر، فدل هذا على أن الأظهر هو القطع عند البدء؛ لأنه بعد ذلك يكبر ولا يلبي عند الرمي، فالحالة التي يرمي فيها لم يعرف عنه أنه لبى، ولم يأت ذلك عنه، وهذا يقوي القول الأول القائل: إنه يقطع التلبية عندما يبدأ برمي جمرة العقبة، وبعد ذلك يكبر، وكذلك في يوم العيد وأيام التشريق، فهي أيام تكبير. وهذا الحديث الذي أورده أبو داود هو حديث الفضل بن عباس ، وهو أكبر أولاد العباس ، وأمه لبابة بنت الحارث الهلالية ، وهي أم أولاد العباس ، وكان من أعلم الناس بهذه الحالة؛ لأنه كان رديف رسول الله صلى الله عليه وسلم عندما كان يلبي حتى رمى، فهو على علم بتلبيته وبانتهائها.
تراجم رجال إسناد حديث ( أن رسول الله لبّى حتى رمى جمرة العقبة )

قوله: [ حدثنا أحمد بن حنبل عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. [ عن الفضل ]. عبد الله بن عباس يروي عن أخيه الفضل رضي الله عنهما، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( غدونا مع رسول الله من منى إلى عرفات، منا الملبي، ومنا المكبر )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الله بن نمير حدثنا يحيى بن سعيد عن عبد الله بن أبي سلمة عن عبد الله بن عبد الله بن عمر ، عن أبيه رضي الله عنه قال: (غدونا مع رسول الله صلى الله عليه وآله وسلم من منى إلى عرفات، منا الملبي، ومنا المكبر) ]. أورد أبو داود حديث ابن عمر : (أنهم غدوا مع النبي صلى الله عليه وسلم من منى إلى عرفات يوم عرفة، منهم الملبي ومنهم المكبر) أي: منهم الذي يكبر، ومنهم الذي يلبي، وكل ذلك سنة وحق، ولا يعني بذلك أن بعضهم يفعل هذا دون هذا، وبعضهم يفعل هذا دون هذا، لا؛ وإنما المراد أن هناك من يكبر، وهناك من يلبي، فالكل موجود.
تراجم رجال إسناد حديث: (غدونا مع رسول الله من منى إلى عرفات منّا الملبّي ومنا المكبِّر )

قوله: [ حدثنا أحمد بن حنبل عن عبد الله بن نمير ]. عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي سلمة ]. عبد الله بن أبي سلمة الماجشون وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن عبد الله بن عبد الله بن عمر ]. عبد الله بن عبد الله بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبيه ]. أبوه هو عبد الله بن عمر ، وقد مر ذكره.
وقت قطع التلبية للمعتمر

شرح حديث: (يلبي المعتمر حتى يستلم الحجر)

قال المصنف رحمه الله تعالى: [ باب متى يقطع المعتمر التلبية. حدثنا مسدد حدثنا هشيم عن ابن أبي ليلى ، عن عطاء عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (يلبي المعتمر حتى يستلم الحجر) ]. أورد أبو داود رحمه الله باب: متى يقطع المعتمر التلبية، وهذا يتعلق بالعمرة، فالإنسان الذي أحرم بعمرة سواءً كان في وقت الحج، أو في غير وقت الحج، متى يقطع التلبية؟ للعلماء في ذلك قولان: فمنهم من يقول: إنه يقطعها عندما يبدأ بالطواف ويستلم الحجر، وقد جاء في ذلك حديث ضعيف رواه أبو داود ، والصحيح فيه الوقف على ابن عباس ، وعلى هذا أكثر أهل العلم كما قال ذلك الإمام الترمذي. والقول الثاني: إنه يقطع التلبية إذا دخل مكة، وقد جاء في صحيح البخاري (أن عبد الله بن عمر رضي الله تعالى عنه دخل مكة، فلما رأى البيوت قطع التلبية، وبات بذي طوى، واغتسل، وقال: هكذا كان النبي صلى الله عليه وسلم يفعل)، فقوله: (كان النبي صلى الله عليه وسلم يفعل)، محتمل أن يكون راجعاً إلى الكلام السابق كله، ويحتمل أن يكون راجعاً إلى الاغتسال المذكور أخيراً، وقد بوب عليه البخاري باغتسال المحرم، فهو محتمل لهذا ولهذا، وقال الحافظ الأظهر أنه يرجع للجميع، لكن الدلالة -كما هو معلوم- غير واضحة تماماً، فالأمر محتمل، نعم هذا حصل من ابن عمر ، أما أن يكون النبي صلى الله عليه وسلم فعل ذلك فمحتمل، والله تعالى أعلم.
تراجم رجال إسناد حديث (يلبي المعتمر حتى يستلم الحجر)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. ابن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى الفقيه، وهو صدوق سيئ الحفظ جداً، أي: أنه مع تمكنه في الفقه كان في الحديث سيئ الحفظ جداً، ولهذا لا يعول على ما ينفرد به، إذاً وهو سبب ضعف هذا الحديث. وهناك اثنان يقال لهما: ابن أبي ليلى، وهما محمد بن عبد الرحمن بن أبي ليلى، وهو هذا الضعيف، وأما الثاني فهو عبد الرحمن بن أبي ليلى ، وهو ثقة معروف، ومخرج له في الصحيحين، وهو الذي يروي عن الصحابة كثيراً، والذي يذكر في كتب الفقه هو محمد عبد الرحمن بن أبي ليلى الذي هو سيئ الحفظ جداً. وقد أخرج له أصحاب السنن. [ عن عطاء عن ابن عباس ]. عطاء و ابن عباس قد مر ذكرهما.
شرح حديث (يلبي المعتمر حتى يستلم الحجر) من طريق ثانية موقوفاً

[ قال أبو داود : رواه عبد الملك بن أبي سليمان و همام ، عن عطاء عن ابن عباس موقوفاً ]. ذكر المؤلف طريقاً أخرى صحيحة، رواها عبد الملك بن أبي سليمان و همام عن عطاء عن ابن عباس موقوفاً عليه، وهو ليس من طريق ابن أبي ليلى المتكلم فيه، فالمحفوظ إذاً هو الوقف؛ لأن الطريق المرفوعة ضعيفة، والطريق الموقوفة رجالها أحسن حالاً من تلك، فعبد الملك بن أبي سليمان صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. وأما همام بن يحيى فهو ثقة، وقد أخرج له أصحاب الكتب الستة، وهما قرينان في هذه الرواية، فكل منهما يروي عن عطاء .
المحرم يؤدب غلامه

شرح حديث تأديب أبي بكر لغلامه وهو محرم

قال المصنف رحمه الله تعالى: [ باب: المحرم يؤدب غلامه. قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا ح وحدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا عبد الله بن إدريس أخبرنا ابن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت: (خرجنا مع رسول الله صلى الله عليه وآله وسلم حجاجاً، حتى إذا كنا بالعرج نزل رسول الله صلى الله عليه وسلم ونزلنا، فجلست عائشة رضي الله عنها إلى جنب رسول الله صلى الله عليه وآله وسلم، وجلست إلى جنب أبي بكر رضي الله عنه، وكانت زمالة أبي بكر وزمالة رسول الله صلى الله عليه وآله وسلم واحدة مع غلام لأبي بكر ، فجلس أبو بكر ينتظر أن يطلع عليه فطلع وليس معه بعيره، قال: أين بعيرك؟ قال أضللته البارحة، قال أبو بكر : بعير واحد تضله؟ فطفق يضربه ورسول الله صلى الله عليه وسلم يبتسم ويقول: انظروا إلى هذا المحرم ما يصنع! قال ابن أبي رزمة : فما يزيد رسول الله صلى الله عليه وآله وسلم على أن يقول: انظروا إلى هذا المحرم ما يصنع! ويتبسم) ]. أورد أبو داود باب: المحرم يؤدب غلامه، أي: يؤدب غلامه بالضرب غير المبرح، وأورد حديث أسماء بنت أبي بكر رضي الله عنها: (أنهم كانوا مع النبي صلى الله عليه وسلم حجاجاً، وأنهم كانوا في مكان يقال له: العرج، فنزلوا وكان الرسول صلى الله عليه وسلم جالساً و عائشة بجواره، وجلست هي بجوار أبيها أبي بكر رضي الله تعالى عنه، وكان هناك غلام لأبي بكر ، وكان ينتظره فلما جاء وليس معه بعير، قال: أين بعيرك؟ قال: أضللته البارحة، فقال له: بعير واحد تضله؟) أي: إنها ليست إبلاً كثيرة بحيث يشذ عنك منها واحد وأنت مشغول عنه، فهو واحد وأنت واحد، فكان اللائق بمثل هذا ألا يفوت منك، (فجعل يضربه والنبي صلى الله عليه وسلم ينظر إليه ويبتسم، ويقول: انظروا إلى هذا المحرم ما يصنع! ولا يزيد على ذلك) فيقول هذا ويبتسم صلى الله عليه وسلم. قوله: (وكانت زماله رسول الله صلى الله عليه وسلم وأبي بكر واحدة) أي: كان مركوبهما وما كان معهما من أدوات السفر واحداً. فيدل هذا الحديث على أنه لا بأس للمحرم أن يؤدب غلامه من غير كلام سيئ.
تراجم رجال إسناد حديث تأديب أبي بكر لغلامه وهو محرم

قوله: [ حدثنا أحمد بن حنبل و محمد بن عبد العزيز بن أبي رزمة ]. محمد بن أبي رزمة ثقة أخرج له البخاري وأصحاب السنن. [ عن عبد الله بن إدريس ]. عبد الله بن إدريس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق هو محمد بن إسحاق ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يحيى بن عباد بن عبد الله بن الزبير ]. يحيى بن عباد بن عبد الله بن الزبير ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه هو عباد بن عبد الله وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. أسماء بنت أبي بكر رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 216

شرح سنن أبي داود [216]

من واجبات الحج التجرد عن اللباس المخيط، ولبس إزار ورداء بالنسبة للرجل، والمرأة تلبس ما شاءت غير أنها لا تلبس القفازين ولا تنتقب، ويحرم على المحرم أن يمس طيباً حال إحرامه، وإذا فعل فيجب عليه أن يزيله بغسله أو باستبدال لباس آخر، وعليه فدية، إلا إذا فعل ذلك جاهلاً أو ناسياً.

إحرام الرجل في ثيابه

شرح حديث: ( اغسل عنك أثر الخلوق واخلع الجبة ... )

قال المصنف رحمه الله تعالى: [ باب: الرجل يحرم في ثيابه. حدثنا محمد بن كثير أخبرنا همام قال: سمعت عطاء أخبرنا صفوان بن يعلى بن أمية عن أبيه رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وسلم وهو بالجعرانة وعليه أثر خلوق -أو قال: صفرة- وعليه جبة، فقال: يا رسول الله! كيف تأمرني أن أصنع في عمرتي؟ فأنزل الله تبارك وتعالى على النبي صلى الله عليه وآله وسلم الوحي، فلما سُرِّي عنه قال: أين السائل عن العمرة؟ قال: اغسل عنك أثر الخلوق، أو قال: أثر الصفرة، واخلع الجبة عنك، واصنع في عمرتك ما صنعت في حجتك) ]. أورد أبو داود باب: الرجل يحرم في ثيابه، أي: الثياب التي اعتادها، فيصح إحرامه فيها، ولكن لا يجوز له أن يلبس الثياب المخيطة كالقميص والفنايل والسراويل وما إلى ذلك، فكل ذلك لا يلبسه المحرم، ولكن لو حصل أنه دخل وهو كذلك فإنه يصح إحرامه، فلو أن إنساناً احتاج إلى أن يحرم وليس معه لباس الإحرام، وكان عند الميقات أو في الطائرة، ولم يتمكن من الحصول على ثياب الإحرام، فإنه يحرم في ثيابه، لكن ليس على هيئة اللبس، بل يخلع ثوبه ويتزر به، ولا يؤثر ذلك، وإنما الذي يؤثر أن يلبسه على الهيئة المعروفة كما يلبس القميص. قوله: (لما كان بالجعرانة جاءه رجل عليه أثر خلوق)، هو نوع من الطيب، قوله: (وعليه جبة) هذا هو معنى أن الرجل يحرم في ثيابه، فهذا الرجل أحرم وعليه هذه الجبة، والجبة لباس غليظ يتقى به البرد، والنبي صلى الله عليه وسلم كان يلبس جبة، كما في حديث المغيرة بن شعبة في مسألة التيمم، وكان المغيرة يصب عليه الماء، ولما أراد أن يغسل يديه أراد أن يخرجهما من الجبة فإذا كم الجبة ضيق، فأدخل يديه من الداخل، ورفع الجبة وجعل يتوضأ والجبة مرفوعة، أي: من تحتها، فهي لها أكمام، وهي مثل القميص والثوب، إلا أنها غليظة، وهي تقي من البرد، وليست كالجبب التي عندنا في هذا الزمان، فهذه التي معنا مفتوحة، والإنسان يدخل يديه في أكمامها، وأما رأسه فإنه لا يدخل في جيب، وإنما هو مفتوح، فهي مثل الكوت إلا أنها كبيرة. قوله: (قال: كيف تأمرني أن أصنع في العمرة؟ فأنزل عليه الوحي) وكان عليه الصلاة والسلام إذا أنزل عليه الوحي يصيبه شيء من التعب والمشقة، (ولما سُرِّي عنه) أي: ذهب عنه ما كان يجد بسبب نزول الوحي عليه، قال: (أين السائل عن العمرة؟ قال: اغسل عنك أثر الخلوق، واخلع الجبة، واصنع في عمرتك ما تصنعه في حجك)، ولعلهم كانوا يفهمون أن العمرة تختلف عن الحج، وأنه يمكن للإنسان أن يلبس ألبسة في العمرة خلاف الألبسة التي يلبسها في الحج، فسأل: (ما يصنع في عمرته؟ فقال له النبي صلى الله عليه وسلم: اغسل عنك الخلوق، واخلع الجبة، واصنع في عمرتك ما تصنعه في حجك)، والخلوق قيل: إنه الزعفران، والرجل لا يجوز أن يتزعفر مطلقاً، وقيل: إن المقصود من ذلك أنه فعل ذلك أولاً، والنبي صلى الله عليه وسلم كان يتطيب قبل الإحرام ويستديمه بعد الإحرام، وقد فعل ذلك في حجة الوداع، ومرت بنا أحاديث تدل على أن الاستدامة غير الابتداء، فيحتمل أن يكون هذا قد حصل بعد الإحرام، ويحتمل أن يكون حصل قبل الإحرام، والزعفران لا يستعمله الرجل.
تراجم رجال إسناد حديث: ( اغسل عنك أثر الخلوق واخلع الجبة ... )

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ عن همام عن عطاء عن صفوان بن يعلى بن أمية ]. همام و عطاء مر ذكرهما، وصفوان بن يعلى بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ] يعلى بن أمية وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (اغسل عنك أثر الخلوق...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا أبو عوانة عن أبي بشر عن عطاء عن يعلى بن أمية رضي الله عنه و هشيم عن الحجاج عن عطاء عن صفوان بن يعلى عن أبيه بهذه القصة قال فيه: فقال له النبي صلى الله عليه وآله وسلم: (اخلع جبتك، فخلعها من رأسه، وساق الحديث) ]. أورد المصنف الحديث من طريق أخرى وفيه أنه قال: (اخلع جبتك فخلعها من رأسه)، ولا شك أن خلعه لا يكون إلا من رأسه، فهي تدخل من الرأس، ولا يمكن التخلص منها إلا بإخراجها من الرأس أو بتمزيق الثوب، والتمزيق إتلاف للمال، فلا يصلح، فلم يبق إلا إخراجها من الرأس، وهذا بيان للواقع الذي ليس هناك غيره.
تراجم رجال إسناد حديث: (اغسل عنك أثر الخلوق...) من طريق ثانية

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى هو: الطباع وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن أبي عوانة ]. أبو عوانة هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. أبو بشر هو جعفر بن إياس بن أبي وحشية ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن يعلى بن أمية ]. عطاء و يعلى بن أمية قد مر ذكرهما. [ و هشيم عن الحجاج ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة، والحجاج هو ابن أرطأة ، وهو صدوق كثير الخطأ والتدليس، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن صفوان بن يعلى عن أبيه ]. صفوان بن يعلى وأبوه قد مر ذكرهما. يقول الألباني : إن ذكر الإخراج من الرأس منكر؛ لأنه من جهة الحجاج وحده، فقد خالف الثقات. أقول: لكن الطريق الأولى رجالها ثقات، ثم إن إخراجها من الرأس هو الواقع، وما عداه ففيه إتلاف الجبة وشقها. وبعض أهل العلم يقول: إذا خلعها من رأسه فيلزم من ذلك أنه يغطي رأسه، لكن هذا شيء لابد منه، وأيضاً لا توجد تغطية؛ لأن أكثر ما في الأمر أنها تمر من الجوانب، وتذهب إلى فوق، وهو لن يغطي رأسه حتى تلزمه فدية، فله أن يسحبها من فوق الرأس، ولو حصلت تغطية فهذا لا يؤثر.
شرح حديث: (اغسل عنك أثر الخلوق...) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني الرملي حدثنا الليث عن عطاء بن أبي رباح عن ابن يعلى بن منية عن أبيه رضي الله عنه بهذا الخبر قال فيه: (فأمره رسول الله صلى الله عليه وآله وسلم أن ينزعها نزعاً، ويغتسل مرتين أو ثلاثاً وساق الحديث) ]. أورد أبو داود الحديث من طريق أخرى وفيه: (أن النبي أمره أن ينزعها نزعاً وأن يغتسل مرتين أو ثلاثاً) أي: يغسل الطيب. قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الليث ]. الليث بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن ابن يعلى ]. عطاء مر ذكره. [ عن ابن يعلى بن منية ]. ابن يعلى هو صفوان الذي مر ذكره، و يعلى بن منية هو يعلى بن أمية ، فمنية أمّه، وأمية أبوه، فهو أحياناً ينسب إلى أمه، وأحياناً ينسب إلى أبيه.
شرح حديث: (اغسل عنك أثر الخلوق...) من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا عقبة بن مكرم حدثنا وهب بن جرير حدثنا أبي سمعت قيس بن سعد يحدث عن عطاء عن صفوان بن يعلى بن أمية عن أبيه رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وآله وسلم بالجعرانة وقد أحرم بعمرة وعليه جبة وهو مصفر لحيته ورأسه، وساق هذا الحديث) ]. أورد أبو داود الحديث من طريق أخرى، وفيه: (أنه مصفر لحيته ورأسه) أي: بالطيب، وساق الحديث الذي تقدم، ومعلوم أن الغسل إنما يكون للجسد، وأما الجبة فإنها تنزع وما فيها، فإذا نزعها فلا يحتاج إلى أن يتخلص منها ومن الطيب الذي فيها، لكن يغسل التصفير الذي كان على لحيته ورأسه، وليس للإنسان أن يلبس الجبة وهي من المخيط، والتطيب بالزعفران قد جاء ما يدل على عدم استعماله، وقد يكون المقصود من ذلك أنه تطيب قبل الإحرام أو بعد الإحرام، فإذا كان بعد الإحرام فلا يجوز، ويغسله فلا يستديمه، وإنما يزيله، وإما إذا تطيب قبل إحرامه فاستدامته سائغة، وقد جاء في الأحاديث الصحيحة أن الرسول صلى الله عليه وسلم كان على مفرقه أثر وبيص المسك وهو محرم، وقد وضعه قبل الإحرام.

تراجم رجال إسناد حديث: (اغسل عنك أثر الخلوق...) من طريق رابعة

قوله: [ حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ عن وهب بن جرير ]. وهب بن جرير بن أبي حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن سعد ]. قيس بن سعد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عطاء عن صفوان بن يعلى عن أبيه ]. عطاء و صفوان بن يعلى مر ذكرهم.
أسئلة

حكم العمرة عن شخص والحج عن آخر

السؤال: إذا حج الإنسان عن شخص واعتمر عن آخر هل يعتبر متمتعاً؟ وعلى من يكون الهدي؟ الجواب: يكون متمتعاً وعليه هدي، فالحاج الذي حج يذبح الهدي، يعني الحاج الذي تصدق وأعطى هذا عمرته، وأعطى هذا حجه؛ يجب عليه أن يهدي، وإذا لم يستطع صام.

حكم تغيير النية في الحج عن الغير بعد المرور من الميقات

السؤال: هل يجوز تغيير النية في الحج بعد المرور من الميقات لمن نوى الحج لشخص ثم يغير النية في الطريق؟ الجواب: لا يجوز إلا إذا كان الإنسان يقلبها إلى نفسه لكونه لم يحج، وأما كونه يغير النية من شخص إلى شخص فليس له ذلك إذا حج فرضه. ولو أن إنساناً حج عن غيره، وهو لم يحج عن نفسه، فإن الحج ينقلب له، حتى ولو بدأ بمناسك الحج؛ لأن الحج وجد ولا يذهب سدى، ولا يمكن أن يكون لشخص غيره، فيكون له، وإذا كان أعطي نقود ليحج بها عن غيره فيرجع النقود إلى أهلها.

حكم السلام على رسول الله بلفظ الخطاب من بعيد

السؤال: هل يجوز للرجل أن يقول: السلام عليك يا رسول الله! في كل مكان؟ الجواب: لا يجوز أن يقول هذا في كل مكان، وإنما يقول ذلك عند زيارة قبره، وأما في غير ذلك فإنه يقول: صلى الله عليه وسلم، أو عليه الصلاة والسلام، أو اللهم! صل وسلم وبارك على رسول الله صلى الله عليه وسلم، فإن الملائكة تبلغ ذلك إلى الرسول صلى الله عليه وسلم.
حكم التحدث في المجالس عن عيوب ولاة الأمور
السؤال: ما حكم من يتحدث في المجالس عن عيوب ولاة الأمور، ويذكر أشياءً عن أحوالهم من غير تثبت؟ وهل هذا من منهج السلف؟ الجواب: ليس هذا من منهج السلف، وحتى لو كان متثبتاً فليس له أن يتكلم علناً؛ لأن هذا ليس فيه مصلحة، بل فيه مضرة، وإنما المصلحة في النصح، فعليه أن يبلغ النصيحة إلى من تنفع فيه النصيحة، وأما أن ينشر الكلام في ذلك من غير تثبت فهذا فيه وصفان ذميمان: الأول: أنه ينشر ذلك، والنشر هنا لا يصلح، والثاني: أنه لم يتثبت من ذلك، فمطية الرجل: زعموا، فأي شيء يسمعه فإنه يشيعه من غير تثبت، وهذا لا يصلح، وكما أنه هو نفسه لا يحب أن يعامل هذه المعاملة، فعليه أن يعامل غيره بهذه المعاملة، وإذا أراد أن يعرف هل يصلح هذا أو لا فعليه أن يقيس الناس على نفسه، فهل يرضى أن تنشر عيوبه بين الناس من غير تثبت، فيتحدث الناس بها في المجالس؟! فإذا كان يرى أن مثل هذا لا يعجبه ولا يناسبه فعليه أن يعامل الناس كما يحب أن يعاملوه به، قال النبي عليه الصلاة والسلام في الحديث الذي رواه مسلم في صحيحه من حديث عبد الله بن عمرو بن العاص وهو حديث طويل: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) أي: أن تعامل الناس بمثل ما تحب أن يعاملوك به، وقد قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه).

حكم قراءة القرآن ومس المصحف للحائض والجنب

السؤال: سبق أن مر بنا حديث عندما سأل صلى الله عليه وسلم أم المؤمنين عائشة قائلاً: (لعلك نفست؟ فقالت: نعم، قال: فإن ذلك شيء كتبه الله على بنات آدم، فافعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري)، وأعمال الحج مشتملة على ذكر وتلبية ودعاء وقراءة قرآن، ولم يمنعها صلى الله عليه وسلم من قراءة القرآن سواءً في سرها أو من المصحف، وأما حديث ابن عمر المرفوع: (لا تقرأ الحائض ولا الجنب) فقيل: إنه ضعيف من جميع طرقه كما قال الحافظ في (فتح الباري) ( 1/409)، ولا يصح في نهي الحائض والجنب عن قراءة القرآن حديث، فما توجيه فضيلتكم؟ الجواب: لا نعلم دليلاً يدل على منع الحائض من أن تقرأ القرآن من حفظها، وأما أن تقرأ من المصحف فليس لها أن تمس المصحف، بل كل من كان غير متوضئ سواءً كان رجلاً أو امرأة فليس له أن يمس القرآن، كما جاء في الحديث: (لا يمس القرآن إلا طاهر)، فمس المصحف يحتاج إلى وضوء، وأما القراءة عن ظهر قلب فلا بأس بها لمن كان على غير وضوء، وكذلك الحائض لها أن تقرأ القرآن من حفظها، إما قراءتها من المصحف فقد منعنا صاحب الحدث الأصغر فهي من باب أولى. وأما الجنب فيختلف عن الحائض؛ لأن التخلص من الجنابة بيده، فإن كان عنده ماء يغتسل، وإن لم يكن فإنه يتيمم، وأما الحائض فليس التخلص من الحيض بيدها، بل لها أمد تنتظره حتى ينتهي ثم تغتسل، وأما الجنب فأمره بيده، فيغتسل أو يتيمم وبعد ذلك يقرأ القرآن.
لباس المحرم

شرح حديث (لا يلبس المحرم القميص ولا البرنس ولا السراويل)

قال المصنف رحمه الله تعالى: [ باب: ما يلبس المحرم. حدثنا مسدد و أحمد بن حنبل قالا: حدثنا سفيان عن الزهري عن سالم عن أبيه قال: (سأل رجل رسول الله صلى الله عليه وعلى آله وسلم ما يترك المحرم من الثياب؟ فقال: لا يلبس القميص، ولا البرنس، ولا السراويل، ولا العمامة، ولا ثوباً مسه ورس ولا زعفران، ولا الخفين إلا لمن لا يجد النعلين، فمن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [باب ما يلبس المحرم] يعني: من الثياب، والمقصود من هذه الترجمة: بيان الألبسة التي يُمنع منها الإنسان المحرم. وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: (أن رجلاً سأل النبي صلى الله عليه وسلم عما يترك المحرم من الثياب) أي: عما يترك لبسه، وفي بعض الروايات في الصحيحين: (سأل عما يلبس المحرم من الثياب)، فأجاب عليه الصلاة والسلام بالشيء الذي لا يلبس؛ لأنه محصور ومحدود، وفي حديث ابن عمر هذا عند أبي داود كان الجواب مطابقاً للسؤال، فقد كان السؤال عما يترك، والجواب بما يترك. وأما ما في الصحيحين من السؤال عما يلبس، وإجابته صلى الله عليه وسلم بما لا يلبس، فيسمى هذا الأسلوب: أسلوب الحكيم، وهو أن يجيب المسئول بالصيغة التي تجعل الجواب مختصراً. وقد بين النبي صلى الله عليه وسلم أن اللباس الذي يتركه المحرم هو اللباس الذي كان قد اعتاده؛ كالقميص المفصل على الجسد كله، أو ما فُصِّل على بعضه كالسراويل، أو ما هو خاص بالرأس كالعمامة، وهي التي يغطى بها الرأس وتكون منفصلة، وكذلك أيضاً إذا كانت متصلة بغيرها وليست منفصلة كالبرانس، وهي الثياب التي يكون غطاء الرأس فيها متصلاً بها، وكذلك لا يلبس الخفين، وهما اللذان يغطيان الكعبين، وإذا لم يجد النعلين فليلبس الخفين، وليقطعهما أسفل الكعبين. والمقصود من ترك لبس القميص أن يلبسه الإنسان على الهيئة المعروفة، أما لو احتاج الإنسان إلى أن يجعل القميص إزاراً؛ كأن يكون آتٍ في الطائرة وليس معه إزار ورداء، أو أنه لم يكن ينوي الحج والعمرة ثم بدا له أن يعتمر أو أن يحج وهو مقبل على الميقات، فلا بأس بأن يتجرد من ثوبه ويلبسه على هيئة الإزار حتى يجد إزاراً ورداءً، فلبسه هنا ليس على الهيئة المعروفة المعتادة المنهي عنها، والمقصود من الإحرام أن يكون الإنسان على هيئة تخالف ما كان عليه من هيئة في المعتاد، ثم إن الإزار والرداء كان من ألبسة العرب ومن ألبسة المسلمين، وقد كان النبي صلى الله عليه وسلم يلبس الإزار والرداء في غير الحج والعمرة، وقد بين الرسول صلى الله عليه وسلم هنا في الحديث ما لا يجوز من اللباس، وعليه فإن غيره من اللباس يجوز لبسه، فيجوز له أن يلبس ما شاء من الثياب ما دام أنه ليس مما نهى رسول الله صلى الله عليه وسلم عنه من اللباس. وقد كان هذا السؤال في المدينة قبل سفره صلى الله عليه وسلم إلى الحج. قوله: (ولا ثوباً مسه ورس ولا زعفران) أي: لا يلبس الإنسان الثياب المطيبة، ولا يطيب ثيابه إذا أراد الإحرام، وإنما يطيب جسده كرأسه ولحيته، ويترك الطيب فيما بعد ذلك، والثوب المزعفر لا يستعمله الرجل لا في الحج ولا في غيره، فقد جاء نهي النبي صلى الله عليه وسلم عنه. والتنصيص هنا على الورس والزعفران ليس من باب التخصيص لهما، إنما هذا الحكم يشمل جميع أنواع الطيب، فلا يستعمل الطيب لا في الطعام ولا في الشراب، ولا يستعمل أيضاً على جسد الإنسان ولا في ثيابه، فأي شيء رائحته طيبة ويقصد منه الرائحة الطيبة فذلك لا يجوز. قوله: (ولا الخفين إلا لمن لا يجد النعلين، فمن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين)، وهذه المسألة اختلف فيها العلماء: هل إذا لم يجد النعلين يلبس الخفين ويقطعهما كما جاء في هذا الحديث، أو أنه لا يقطعهما كما جاء في حديث ابن عباس الذي سيذكره المصنف، وقد قاله رسول الله صلى الله عليه وسلم وهو بعرفة، والحجاج متوافرون من مختلف الآفاق، وهو يبين للناس ما ينبغي لهم أن يفعلوه، فإنه لم يذكر القطع في عرفة، ولكنه ذكره في أول الأمر قبل أن يسافر. فقال بعض أهل العلم: يحمل المطلق على المقيد، فيحمل حديث ابن عباس على حديث ابن عمر، وأنه يقطع، وبهذا قال جمهور أهل العلم. وقال بعض أهل العلم: إن حديث ابن عباس متأخر، وقد قاله النبي صلى الله عليه وسلم في مكان اجتمع فيه الناس من مختلف الآفاق، فسمعه من جاء من المدينة، ومن جاء من غير المدينة، وهذا بيان من الرسول صلى الله عليه وسلم، فلو كان القطع مطلوباً أو مشروطاً لبينه النبي صلى الله عليه وسلم؛ لأنه لا يجوز تأخير البيان عن وقت الحاجة. فقالوا: إن حديث ابن عمر منسوخ بحديث ابن عباس المتأخر، وأنه يؤخذ بآخر الأمرين مما جاء عنه صلى الله عليه وسلم. وقالوا أيضاً: إن هذا مثل السراويل فقد جاء في الحديث أن من لم يجد إزاراً فليلبس السراويل، ولم يذكر أنه يشقها، إذاً فكما أن السراويل يلبسها المحرم كما هي ويكون معذوراً في ذلك، ويكون لبسها رخصة لمن لم يجد الإزار، فكذلك أيضاً من لم يجد النعلين فليلبس الخفين ولا يقطعهما. وهذا القول -فيما يبدو- هو الأرجح من جهة أنه آخر ما جاء عن النبي صلى الله عليه وسلم، وأن الناس الذين سمعوه كانوا قد جاءوا من مختلف الآفاق، وكذلك الرخصة فيه كالرخصة في السراويل.

تراجم رجال إسناد حديث: (لا يلبس المحرم القميص ولا البرنس ولا السراويل...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و أحمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبو هو عبد الله بن عمر رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لا يلبس المحرم القميص...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بمعناه ]. أورد المصنف الحديث من طريق أخرى وقال: بمعناه، أي: بمعنى الحديث المتقدم، مع اختلاف في الألفاظ والإسناد.
تراجم رجال إسناد حديث: (لا يلبس المحرم القميص...) من طريق ثانية

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر مر ذكره.
شرح حديث: (لا يلبس المحرم القميص ...) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن نافع عن ابن عمر رضي الله عنهما (عن النبي صلى الله عليه وسلم بمعناه، وزاد: ولا تنتقب المرأة الحرام، ولا تلبس القفازين) ]. أورد المصنف حديث ابن عمر من طريق أخرى، وهو كالذي قبله وفيه زيادة: (ولا تنتقب المرأة الحرام) أي: المحرمة، (ولا تلبس القفازين)، فالمرأة ليست كالرجل في الإحرام، فلها أن تلبس ما تشاء، وإنما تمنع من لبس النقاب، فلا تنتقب ولا تلبس القفازين، وهما اللذان تدخل فيهما اليدان؛ لاتقاء البرد أو غير ذلك، فهذا تمنع منه المرأة، وقد جاء الحديث بذلك عن رسول الله صلى الله عليه وسلم، فلا تلبس النقاب، وإنما تغطي وجهها إذا كان هناك رجال أجانب كما سيأتي ذلك عن عائشة أنها قالت: (كنا مع رسول الله صلى الله عليه وسلم نكشف وجوهنا، فإذا حاذانا الركبان سدلت إحدانا خمارها على وجهها)، فتغطية الوجه للمحرمة قد جاءت به السنة، ولكن لا يكون ذلك بالنقاب ولا البرقع، وأما استعمال الخمار وتغطية الوجه عند الرجال الأجانب فهو مشروع.
تراجم رجال إسناد حديث: (لا يلبس المحرم القميص ...) من طريق ثالثة

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر مر ذكرهما.
ثبوت حديث: (لا يلبس المحرم القميص...) مرفوعاً وموقوفاً وتراجم رجال الإسناد

[ قال أبو داود : وقد روى هذا الحديث حاتم بن إسماعيل و يحيى بن أيوب عن موسى بن عقبة عن نافع على ما قال الليث ، ورواه موسى بن طارق عن موسى بن عقبة موقوف على ابن عمر ، وكذلك رواه عبيد الله بن عمر و مالك و أيوب موقوفاً، و إبراهيم بن سعيد المديني عن نافع عن ابن عمر عن النبي صلى الله عليه وآله وسلم أنه قال: (المحرمة لا تنتقب، ولا تلبس القفازين). قال أبو داود : إبراهيم بن سعيد المديني شيخ من أهل المدينة ليس له كثير حديث ]. ذكر أبو داود أن هذا الذي جاء من ذكر النهي عن الانتقاب ولبس القفازين جاء مرفوعاً إلى رسول الله صلى الله عليه وسلم، وجاء في بعض الطرق موقوفاً على ابن عمر ، والمرفوع ثابت وصحيح، وهو في الصحيحين، والطريق التي أوردها أبو داود من طريق الليث هي مرفوعة إلى رسول الله صلى الله عليه وسلم، ثم ذكر بعض الطرق التي تماثل هذه الطريق المرفوع، وذكر بعض الطرق التي فيها أنه موقوف على ابن عمر ، فيكون الحديث جاء عنه موقوفاً وجاء عنه مرفوعاً. قوله: [ وقد روى هذا الحديث حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ و يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن موسى بن عقبة ]. موسى بن عقبة ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع على ما قال الليث ]. أي: أنه مرفوع عن ابن عمر عن رسول الله صلى الله عليه وسلم. [ ورواه موسى بن طارق ]. موسى بن طارق ثقة، أخرج له النسائي . [ عن موسى بن عقبة موقوف على ابن عمر ]. أي: أنه جاء عن موسى بن عقبة مرفوعاً وموقوفاً. [ وكذلك رواه عبيد الله بن عمر ]. عبيد الله بن عمر هو: العمري المصغر ثقة أخرج له أصحاب الكتب الستة. [ و مالك و أيوب ]. مالك بن أنس مر ذكره، و أيوب هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ و إبراهيم بن سعيد المديني ]. إبراهيم بن سعيد المديني مجهول الحال، أخرج له أبو داود ، وقال عنه أبو داود : شيخ من أهل المدينة ليس له كبير حديث. [ عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم ]. أي: أنه جاء من طريق هذا الرجل المجهول مرفوعاً، والطرق السابقة أيضاً جاءت مرفوعة، وقد أشار أبو داود رحمه الله إلى حاله وقلة حديثه.
شرح حديث: (المحرمة لا تنتقب...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا إبراهيم بن سعيد المديني عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (المحرمة لا تنتقب ولا تلبس القفازين) ]. هذا طريق آخر عن ابن عمر مرفوع، وإبراهيم بن سعيد الذي في إسناده هو الذي رفعه، وهو موافق لما جاء في الصحيحين. قوله: [ حدثنا قتيبة بن سعيد عن إبراهيم بن سعيد المديني عن نافع عن ابن عمر ]. كلهم مر ذكرهم.
شرح حديث: (أن رسول الله نهى النساء في إحرامهن عن القفازين والنقاب...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يعقوب حدثنا أبي عن ابن إسحاق قال: فإن نافعاً مولى عبد الله بن عمر حدثني عن عبد الله بن عمر رضي الله عنهما: (أنه سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب، وما مس الورس والزعفران من الثياب، ولتلبس بعد ذلك ما أحبت من ألوان الثياب معصفراً، أو خزاً، أو حلياً، أو سراويل، أو قميصاً، أو خفاً) ]. هذا الحديث مثل الحديث السابق، إلا أن فيه زيادة أن المرأة تمتنع من القفازين، ومن النقاب، ومن الطيب، ولتلبس ما شاءت بعد ذلك، أي: سواءً كان سراويل أو ثياباً أو حلياً أو خفاً، فكل ذلك لا تمنع منه المرأة، لكن لا يكون زينة ولا فتاناً، فالمرأة تختلف عن الرجل. والمحرمة لها أن تلبس الحلي، بشرط ألا يظهر ويفتتن به الناس، ولا يلزمها إذا كان عليها حلي أن تخلع حليها إذا أرادت أن تحرم. ويصح إحرام المرأة وهي مختضبة بالحناء، ولكن لا ينبغي أن تفعل ذلك، لكن إذا وجد فإنها تخفيه بثيابها، ولا تخفيه بالقفازين.
تراجم رجال إسناد حديث: (أن رسول الله نهى النساء في إحرامهن عن القفازين والنقاب...)

قوله: [ حدثنا أحمد بن حنبل ]. مر ذكره. [ حدثنا يعقوب ]. يعقوب بن إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. محمد بن إسحاق صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع وابن عمر ].

طريق أخرى لحديث: (أن رسول الله نهى النساء في إحرامهن عن القفازين والنقاب...)

[ (ولتلبس بعد ذلك ما أحبت من ألوان الثياب) ]. [ قال أبو داود : روى هذا الحديث عن ابن إسحاق عن نافع : عبدة بن سليمان و محمد بن سلمة عن محمد بن إسحاق إلى قوله: (وما مس الورس والزعفران من الثياب)، ولم يذكرا ما بعده ] أي: أنه وقع في هذه الطريق اختصار، فذكر ما مسه الزعفران والورس، ولم يذكر ما عدا ذلك، وهو مذكور في الطريق السابقة، وهو صحيح ثابت. [ قال: روى هذا الحديث: عن ابن إسحاق عن نافع : عبدة بن سليمان ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن سلمة ]. محمد بن سلمة الباهلي وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن.
شرح حديث ابن عمر في نهي النبي عن لبس المحرم للبرنس

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب عن نافع عن ابن عمر رضي الله عنهما أنه وجد القر فقال: ألق علي ثوباً يا نافع ! فألقيت عليه برنساً، فقال: تلقي علي هذا وقد نهى رسول الله صلى الله عليه وسلم أن يلبسه المحرم؟! ]. أورد المصنف حديث ابن عمر أنه وجد القر -أي البرد- فقال لنافع : ألق علي ثوباً. أي: شيئاً يغطيه ويستدفئ به، قال: (فألقيت عليه برنساً، فقال: تلقي علي هذا وقد نهى رسول الله صلى الله عليه وسلم أن يلبسه المحرم؟!) فهذا يدل على أن المحرم لا يستعمل الشيء الذي منع منه حتى ولو كان على سبيل الغطاء، لكن إذا أراد الإنسان أن يحرم وليس معه إزار ورداء، فله أن يتزر به مؤقتاً حتى يجد إزاراً، وليس عليه شيء؛ لأنه لم يلبسه على الهيئة التي منع منها.
تراجم رجال إسناد حديث ابن عمر في نهي النبي عن لبس المحرم للبرنس

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أيوب عن نافع عن ابن عمر ]. مر ذكر هؤلاء الثلاثة.
شرح حديث: (السراويل لمن لا يجد الإزار والخف لمن لم يجد النعلين)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن عمرو بن دينار عن جابر بن زيد عن ابن عباس رضي الله عنهما أنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم يقول: السراويل لمن لا يجد الإزار، والخف لمن لا يجد النعلين) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (السراويل لمن لا يجد الإزار، والخف لمن لا يجد النعلين)، وهذا جاء عنه صلى الله عليه وسلم في يوم عرفة، والناس يشهدون ذلك من مختلف الآفاق، وتلقوا عنه هذا الكلام، فقال بعض أهل العلم: إنه يؤخذ بهذا ويترك القطع؛ لأن ذاك متقدم وهذا متأخر، وقال بعض أهل العلم: إنه يحمل المطلق على المقيد، ومما يقوي أنه لا يقطع، أن السراويل بدل عن الإزار، والسراويل لا يحصل فيها شق ولا قطع، فتكون الخفاف كذلك، ولو كان القطع مطلوباً لبينه النبي صلى الله عليه وسلم لهؤلاء الذين جاءوا من مختلف الآفاق، فالقول بأن المحرم يلبسه ولا يقطعه هو الأظهر. وإذا أراد الإنسان أن يلبس ثياباً من أجل مرض فيه فعليه الفدية، وهذا مثل الذي يحلق رأسه، فإن عليه الفدية إذا كان مضطراً إلى ذلك، فالإنسان إذا كان به مرض ويريد أن يلبس ثيابه سواءً كانت سراويل، أو قميصاً أو غير ذلك مما يحتاج الإنسان إلى لبسه لمرض به، فإن عليه الفدية، لكن من لم يجد الإزار فليلبس السراويل وليس عليه فدية، ومن لم يجد النعلين فليلبس الخفين وليس عليه فدية. وهذه الأوقات مع برودة الجو قد يحتاج كبار السن إلى ثياب داخلية للتدفئة، فإذا خشي عليهم الضرر، فإن لهم أن يلبسوا ويفدوا، ولكن يمكن أن يحصل ما يريدون بأن يلتحف الواحد منهم بأي لحاف من الألحفة التي مثل البطانية فوق الإحرام، ولا بأس بذلك.
تراجم رجال إسناد حديث: (السراويل لمن لا يجد الإزار والخف لمن لا يجد النعلين)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن زيد ]. جابر بن زيد هو: أبو الشعثاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : هذا حديث أهل مكة، ومرجعه إلى البصرة إلى جابر بن زيد ، والذي تفرد به منه ذكر السراويل، ولم يذكر القطع في الخف ]. يعني بأهل مكة ابن عباس و عمرو بن دينار ، و سليمان بن حرب وإن كان بصرياً إلا أنه كان قاضياً بمكة، و جابر بن زيد بصري، وكذلك حماد بن زيد.

شرح حديث عائشة: (كنا نخرج مع النبي إلى مكة فنضمد جباهنا بالسك المطيب عند الإحرام...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسين بن الجنيد الدامغاني حدثنا أبو أسامة أخبرني عمر بن سويد الثقفي حدثتني عائشة بنت طلحة أن عائشة أم المؤمنين رضي الله عنها حدثتها قالت: (كنا نخرج مع النبي صلى الله عليه وآله وسلم إلى مكة فنضمد جباهنا بالسك المطيب عند الإحرام، فإذا عرقت إحدانا سال على وجهها، فيراه النبي صلى الله عليه وآله وسلم فلا ينهاها) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أنهن كن يخرجن مع النبي صلى الله عليه وسلم إلى مكة، فكن يضمدن جباههن بالسك المطيب، فإذا عرقت إحداهن سال على وجهها، فيراه النبي صلى الله عليه وسلم فلا ينكره) وهذا الطيب كأنه من الطيب الذي يختص بالنساء، فيرى ولا تظهر رائحته.
تراجم رجال إسناد حديث: (كنا نخرج مع النبي إلى مكة فنضمد جباهنا بالسك المطيب عند الإحرام...)

قوله: [ حدثنا الحسين بن الجنيد الدامغاني ]. هو لا بأس به، أخرج له أبو داود و ابن ماجة . [ حدثنا أبو أسامة ]. أبو أسامة هو حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن سويد الثقفي ]. عمر بن سويد الثقفي ثقة، أخرج له أبو داود . [ عن عائشة بنت طلحة ]. عائشة بنت طلحة بن عبيد الله وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة أم المؤمنين ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله قد كان رخص للنساء في الخفين فترك ذلك)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا ابن أبي عدي عن محمد بن إسحاق قال: ذكرت لابن شهاب فقال: حدثني سالم بن عبد الله (أن عبد الله -يعني: ابن عمر رضي الله عنهما- كان يصنع ذلك، يعني: يقطع الخفين للمرأة المحرمة ثم حدثته صفية بنت أبي عبيد أن عائشة رضي الله عنها حدثتها: أن رسول الله صلى الله عليه وآله وسلم قد كان رخص للنساء في الخفين فترك ذلك) ]. أورد أبو داود هذا الأثر عن ابن عمر أنه كان يقطع الخفين للمرأة المحرمة، فلما حدثته صفية بنت أبي عبيد -وهي زوجته- أن عائشة -وهي أم المؤمنين- رضي الله عنها حدثتها: (أن النبي صلى الله عليه وسلم قد كان رخص للنساء في الخفين ترك ذلك). أي: رخص لهن أن يلبسن الخفاف من دون قطع، فترك ذلك الذي كان يأمرهن به، فلعل ابن عمر اجتهد أولاً وقاس النساء على الرجال، ولما بلغه أن النبي صلى الله عليه وسلم رخص ذلك للنساء، ترك الأمر بالقطع.
تراجم رجال إسناد حديث: (أن رسول الله قد كان رخص للنساء في الخفين فترك ذلك)

قوله: [ حدثنا قتيبة بن سعيد حدثنا ابن أبي عدي ]. ابن أبي عدي هو محمد بن إبراهيم بن أبي عدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق عن ابن شهاب عن سالم بن عبد الله عن عبد الله بن عمر عن صفية بنت أبي عبيد ]. صفية بنت أبي عبيد هي زوجة ابن عمر ، وهي ثقة، أخرج لها البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها."


شرح سنن أبي داود - 217

شرح سنن أبي داود [217]

يجوز للمحرم فعل أشياء قد يظنها بعض الناس غير جائزة، فمن ذلك أنه يجوز له أن يتظلل من الشمس، ويجوز للمحرمة أن تستر وجهها بخمارها بحضرة الرجال الأجانب، ويجوز للمحرم أن يحتجم، لكن إن حلق بعض شعره بسبب الحجامة فعليه فدية على الراجح من قولي العلماء رحمهم الله تعالى.

حمل المحرم للسلاح

شرح حديث: (لما صالح رسول الله أهل الحديبية صالحهم على ألا يدخلوها إلا بجلبان السلاح...)

قال المصنف رحمه الله تعالى: [ باب: المحرم يحمل السلاح. حدثنا أحمد بن حنبل حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول: (لما صالح رسول الله صلى الله عليه وآله وسلم أهل الحديبية صالحهم على ألا يدخلوها إلا بجلبان السلاح، فسألته: ما جلبان السلاح؟ قال: القراب بما فيه) ]. أورد أبو داود باب المحرم يحمل السلاح، أي: عند الحاجة إلى ذلك، كأن يكون هناك خوف، أو يخشى أن يلقى عدواً، فإن له أن يحمل السلاح في هذه الحالة، لكن يحمله مغمداً ليس مشهراً. وأورد أبو داود حديث البراء بن عازب في صلح الحديبية، وأن النبي صلى الله عليه وسلم لما صده المشركون عن الإتيان بعمرته عام الحديبية في السنة السادسة كان مما جرى في العقد الذي أبرم بين رسول الله صلى الله عليه وسلم وبين سهيل بن عمرو زعيم المشركين في ذلك الوقت: أنهم يعتمرون من السنة الآتية، لكن لا يدخلونها إلا ومعهم جلبان السلاح، أي: وفيها السلاح من سيف وسوط وغير ذلك، ومعنى ذلك أنهم يحملون ويكون مغمداً غير مشهر.
تراجم رجال إسناد حديث: (لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية صالحهم على ألا يدخلوها إلا بجلبان السلاح...)

قوله: [ حدثنا أحمد بن حنبل عن محمد بن جعفر ]. محمد بن جعفر هو الملقب غندر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق السبيعي هو عمرو بن عبد الله الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. البراء بن عازب رضي الله عنهما، صحابي، أخرج له أصحاب الكتب الستة.
تغطية المحرمة وجهها

شرح حديث: (كان الركبان يمرون بنا ونحن مع رسول الله محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها...)

قال المصنف رحمه الله تعالى: [ باب: تغطية المحرمة وجهها. حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا يزيد بن أبي زياد عن مجاهد عن عائشة رضي الله عنها أنها قالت: (كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وعلى آله وسلم محرمات، فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزنا كشفناه) ]. أورد أبو داود باب المحرمة تغطي وجهها، أي: تغطي وجهها عند الرجال الأجانب. وأورد فيه حديث عائشة : (أنهن كن مع النبي صلى الله عليه وسلم وهن محرمات، فإذا حاذاهن الركبان سدلت إحداهن خمارها على وجهها، فإذا جاوزوهن) أي: تعدوهن الركبان، (فإنها تكشف وجهها)؛ لأن التغطية كانت من أجل ذلك وقد زال، إذاً فهن يغطين من أجل الركبان، ويكشفن إذا جاوزهن الركبان. وهذا الحديث فيه رجل متكلم فيه؛ لذا ذكره الألباني في ضعيف السنن، ولكنه حسنه في المشكاة، وفي كتاب حجاب المرأة المسلمة، وله شاهد عن أسماء رضي الله عنها من طريق صحيح، فهو حديث ثابت بشواهده.

تراجم رجال إسناد حديث: (كان الركبان يمرون بنا ونحن مع رسول الله محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها...)

قوله: [ حدثنا أحمد بن حنبل حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها.
تظليل المحرم

شرح حديث أم الحصين في تظليل بعض الصحابة للنبي في حجة الوداع

قال المصنف رحمه الله تعالى: [ باب في المحرم يظلل. حدثنا أحمد بن حنبل حدثنا محمد بن سلمة عن أبي عبد الرحيم عن زيد بن أبي أنيسة عن يحيى بن حصين عن أم الحصين رضي الله عنها حدثته قالت: (حججنا مع النبي صلى الله عليه وعلى آله وسلم حجة الوداع فرأيت أسامة و بلالاً رضي الله عنهما وأحدهما آخذ بخطام ناقة النبي صلى الله عليه وآله وسلم، والآخر رافع ثوبه ليستره من الحر، حتى رمى جمرة العقبة) ]. أورد أبو داود رحمه الله باب: المحرم يظلل، أي: يوضع فوق رأسه شيء لا يكون ملاصقاً له؛ كي يظلله من حر الشمس. وأورد حديث أم الحصين رضي الله عنها: (أنها كانت مع النبي صلى الله عليه وسلم في حجة الوداع، فكان بلال و أسامة بن زيد أحدهما آخذ بخطام الناقة، والثاني رافع ثوبه يظلل رسول الله صلى الله عليه وسلم به) أي: وهو راكب على راحلته، وقد رمى الجمرات وهو راكب صلوات الله وسلامه وبركاته عليه، وهذا يدل على ما ترجم له المصنف، وأن مثل ذلك سائغ، والمحذور إنما هو أن يضع على رأسه شيئاً ملاصقاً، وأما إذا رفعه فوق رأسه بحيث يكون شبيهاً بالخيمة فلا مانع من ذلك ولا بأس به. وفي هذا دليل على أن النبي صلى الله عليه وسلم يحتاج إلى أن يظلل من الشمس، كما فعل ذلك أصحابه معه، وفي هذا رد على الذين فتنوا بالغلو بالنبي صلى الله عليه وسلم من الصوفية الذين يقولون: إن النبي صلى الله عليه وسلم لا ظل له؛ لأنه نور يعكس نور الشمس، وهذا من أكبر الغلط، وهو من الغلو في النبي صلى الله عليه وسلم، وقد أعطى الله نبيه صلى الله عليه وسلم من الفضائل والخصائص ما يكفيه مما صح وثبت عنه صلى الله عليه وسلم، فلا يحتاج إلى هذا الغلو، فقولهم هذا غير صحيح، وتظليله في هذا الحديث من حرارة الشمس أن تصل عليه صلى الله عليه وسلم يدلنا على بطلان مثل هذا الكلام.
تراجم رجال إسناد حديث أم الحصين في تظليل بعض الصحابة للنبي في حجة الوداع

قوله: [ حدثنا أحمد بن حنبل حدثنا محمد بن سلمة عن أبي عبد الرحيم ]. أبو عبد الرحيم هو: خالد بن أبي يزيد الحراني وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ عن زيد بن أبي أنيسة ]. زيد بن أبي أنيسة ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن حصين ]. يحيى بن حصين ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن أم الحصين ]. أم الحصين رضي الله عنها صحابية، أخرج حديثها مسلم وأصحاب السنن.
احتجام المحرم

شرح حديث: (أن النبي احتجم وهو محرم)

قال المصنف رحمه الله تعالى: [ باب: المحرم يحتجم. حدثنا أحمد بن حنبل حدثنا سفيان عن عمرو بن دينار عن عطاء و طاوس عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم احتجم وهو محرم) ]. أورد أبو داود باب: المحرم يحتجم، أي: عند الحاجة للاحتجام، فلا مانع من ذلك، فقد احتجم النبي صلى الله عليه وسلم وهو محرم، وهذا دال على أن الاستشفاء بهذا العلاج للمحرم سائغ لا بأس به. وأورد فيه حديث ابن عباس : (أن النبي صلى الله عليه وسلم احتجم وهو محرم).
تراجم رجال إسناد حديث: (أن النبي احتجم وهو محرم)

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان عن عمرو بن دينار عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ و طاوس ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث: (أن رسول الله احتجم وهو محرم في رأسه من داء كان به)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا هشام عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم احتجم -وهو محرم- في رأسه؛ من داء كان به) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم احتجم -وهو محرم- في رأسه من داء كان به)، وهذا مثل الذي قبله، إلا أن ذاك مجمل، وهذا فيه بيان أن الحجامة كانت في الرأس، والحجامة في الرأس إذا كان الرأس لا شعر فيه لا إشكال فيها، فيحتجم ولا كلام في ذلك، وأما إذا كان فيه شعر فهذا فيه خلاف بين العلماء، فمن أهل العلم من قال: إنه يفدي؛ لإزالة الشعر، ومنهم من قال: إنه لا يفدي. وهذا الحديث ليس فيه إلا أنه صلى الله عليه وسلم احتجم في رأسه، ومعلوم أن رأسه صلى الله عليه وسلم كان فيه شعر، والراجح-والله أعلم- أن الإنسان يفدي الفدية التي خير فيها بين ثلاثة أشياء، وهي: صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة، فهذا هو الأولى؛ لأن هذا العمل فيه إزالة شعر بتعمد للحاجة، ومعلوم أن النبي صلى الله عليه وسلم أذن لكعب بن عجرة أن يحلق رأسه من أجل القمل، وأرشده إلى الفدية، فالقول بأنه يفدي عن الشعر الذي يزيله عند الحجامة هو الأحوط.
تراجم رجال إسناد حديث: (أن رسول الله احتجم وهو محرم في رأسه من داء كان به)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة و ابن ماجة . [ حدثنا يزيد بن هارون ]. يزيد بن هارون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام ]. هشام هو ابن حسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث: (أن رسول الله احتجم وهو محرم على ظهر القدم من وجع كان به)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم احتجم وهو محرم على ظهر القدم من وجع كان به) ]. أورد المصنف حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم احتجم وهو محرم على ظهر القدم من وجع كان به)، وهذا يدل على الاحتجام في حال الإحرام، وقد احتجم النبي صلى الله عليه وسلم في رأسه كما مر.
تراجم رجال إسناد حديث: (أن رسول الله احتجم وهو محرم على ظهر القدم من وجع كان به)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ قال أبو داود : سمعت أحمد قال: ابن أبي عروبة أرسله، يعني: عن قتادة ]. أي: أن قتادة أضافه إلى النبي صلى الله عليه وسلم، وسعيد بن أبي عروبة من أوثق الناس في قتادة ، لكن مادام أنه قد جاء من طريق صحيح فالرفع هو المعتمد.
اكتحال المحرم

شرح حديث عثمان في اكتحال المحرم بالصبر

قال المصنف رحمه الله تعالى: [ باب: يكتحل المحرم. حدثنا أحمد بن حنبل حدثنا سفيان عن أيوب بن موسى عن نبيه بن وهب قال: (اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان -قال سفيان وهو أمير الموسم-: ما يصنع بهما؟ قال: اضمدهما بالصبر، فإني سمعت عثمان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم) ]. أورد أبو داود باب: يكتحل المحرم، واكتحال المحرم للحاجة أو للعلاج و للدواء لا بأس به، وأما أن يكتحل للزينة، فليس له ذلك؛ لأن المحرم مطلوب منه أن يبتعد عن الترفه والزينة؛ فذلك غير مناسب له، وأما إذا كان للعلاج والاستشفاء فهذا لا بأس به. وأورد حديثاً فيه أنه : (اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان -قال سفيان : وهو أمير الموسم-: ما يصنع بهما؟ قال: اضمدهما بالصبر، فإني سمعت عثمان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم) ]. وهذا يدل على جواز استعمال ذلك للحاجة، والصبر من الأشياء التي يتعالج بها، وليس فيه طيب، وإذا استخدم الكحل المعروف كالإثمد أو الكحل الأسود للعلاج فلا بأس بذلك.
تراجم رجال إسناد حديث عثمان في اكتحال المحرم بالصبر

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان عن أيوب بن موسى ]. أيوب بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن نبيه بن وهب ]. نبيه بن وهب ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبان بن عثمان ]. أبان بن عثمان وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ سمعت عثمان ] عثمان بن عفان رضي الله تعالى عنه أمير المؤمنين، وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة. وقوله عن أبان بن عثمان : كان أمير الموسم، أي: أمير الحجاج الذي يحج بالناس.
شرح حديث اكتحال المحرم وتراجم رجال إسناده من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا إسماعيل بن إبراهيم بن علية عن أيوب عن نافع عن نبيه بن وهب بهذا الحديث ]. هذه طريق أخرى للحديث السابق. قوله: [ حدثنا عثمان بن أبي شيبة عن إسماعيل بن إبراهيم بن علية ]. إسماعيل بن إبراهيم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع عن نبيه بن وهب ]. قد مر ذكرهم.
الاغتسال للمحرم

شرح حديث أبي أيوب الأنصاري في غسل المحرم رأسه

قال المصنف رحمه الله تعالى: [ باب: المحرم يغتسل. حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين عن أبيه: (أن عبد الله بن عباس و المسور بن مخرمة رضي الله عنهم اختلفا بالأبواء، فقال ابن عباس : يغسل المحرم رأسه، وقال المسور : لا يغسل المحرم رأسه، فأرسله عبد الله بن عباس إلى أبي أيوب الأنصاري رضي الله عنه فوجده يغتسل بين القرنين وهو يستر بثوب، قال: فسلمت عليه، قال: من هذا؟ قلت: أنا عبد الله بن حنين أرسلني إليك عبد الله بن عباس أسألك: كيف كان رسول الله صلى الله عليه وآله وسلم يغسل رأسه وهو محرم؟ قال: فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه: اصبب، قال: فصب على رأسه، ثم حرك أبو أيوب رأسه بيديه فأقبل بهما وأدبر، ثم قال: هكذا رأيته يفعل صلى الله عليه وسلم) ]. أورد أبو داود : باب المحرم يغتسل، واغتسال المحرم إذا كان لاحتلام أو نحو ذلك أمر متعين لابد منه، وإذا كان لغير ذلك من إزالة أوساخ، أو لطول العهد فإن النبي صلى الله عليه وسلم اغتسل بذي طوى عند دخوله مكة. وأورد أبو داود حديث أبي أيوب الأنصاري رضي الله عنه، فقد (اختلف ابن عباس و المسور بن مخرمة في الأبواء، فقال ابن عباس : يغسل المحرم رأسه، وقال المسور بن مخرمة : لا يغسله، فأرسلوا عبد الله بن حنين إلى أبي أيوب الأنصاري رضي الله عنه يسأله، فوجده يغتسل بين قرنين وكان يستر بثوب، فسلم عليه فرد عليه السلام، فذكر أن ابن عباس أرسله إليه كي يسأله، فطأطأ الثوب حتى بدى رأسه، وقال لإنسان كان يصب عليه: اصبب، فحرك رأسه بيديه، فأقبل بهما وأدبر، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل) أي: أن المحرم يغسل رأسه، ولكنه لا يدلكه الدلك الشديد؛ حتى لا يتساقط الشعر، وسواء كان هذا الغسل للجنابة وهو أمر لابد منه، أو لغير الجنابة، فإن السنة جاءت بذلك عن رسول الله صلى الله عليه وسلم، فالمحرم له أن يغتسل ولا مانع من ذلك. قوله: [ كان بين قرنين ]، القرنان هما عودان يكونان على البئر تعلق بهما البكرة, وقد جعل بينهما ستاراً يستره عند الغسل. قوله: [ فسلمت عليه ]، فيه دليل على جواز السلام على من يغتسل أو يتوضأ، وأنه يرد السلام، وإنما يمنع أن يسلم على من يقضي حاجته، ولا يرد هو السلام في تلك الحال. وفيه أيضاً أنه عند الاختلاف يرجع إلى ما جاء عن النبي صلى الله عليه وسلم، فالمسور و ابن عباس لما حصل بينهما الاختلاف أرسلا رجلاً إلى أبي أيوب فلما جاءه الرسول أخبره بالسنة عن رسول الله صلى الله عليه وسلم، وأن المحرم يغسل رأسه.
تراجم رجال إسناد حديث أبي أيوب الأنصاري في غسل المحرم رأسه

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله بن حنين ]. إبراهيم بن عبد الله بن حنين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن حنين وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي أيوب ]. هو خالد بن زيد الأنصاري رضي الله عنه، وهو صحابي مشهور، أخرج له أصحاب الكتب الستة. فائدة: ذكرنا سابقاً أن النبي صلى الله عليه وسلم قطع التلبية حين رمى جمرة العقبة، وقد جاء في صحيح ابن خزيمة (أنه قطع التلبية مع آخر حصاة رماها) وقد صححه الشيخ الألباني رحمه الله تعالى. ففي صحيح ابن خزيمة الجزء (4/281) قال رحمه الله تعالى: باب قطع التلبية إذا رمى الحاج جمرة العقبة يوم النحر. حدثنا علي بن حجر حدثنا إسماعيل -يعني: ابن جعفر - حدثنا محمد -وهو ابن أبي حرملة - عن كريب مولى ابن عباس ، قال كريب : فأخبرني عبد الله بن العباس رضي الله عنهما أن الفضل رضي الله عنه أخبره: (أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى الجمرة) . قال أبو بكر -وهو ابن خزيمة -: خرجت طرق أخبار النبي صلى الله عليه وآله وسلم أنه لم يزل يلبي حتى رمى الجمرة في كتابي الكبير، وهذه اللفظة دالة على أنه لم يزل يلبي حتى رمى الجمرة بسبع حصيات، إذ هذه اللفظة: (حتى رمى الجمرة) و(حتى رمى جمرة العقبة) ظاهرها حتى رمى جمرة العقبة بتمامها، إذ غير جائز من جنس العربية إذا رمى الرامي حصاة واحدة أن يقال: رمى الجمرة، وإنما يقال: رمى الجمرة إذا رماها بسبع حصيات، وروي عن ابن مسعود : (فلم يزل يلبي حتى رمى جمرة العقبة بأول حصاة) حدثناه علي بن حجر أخبرنا شريك عن عامر عن أبي وائل عن عبد الله رضي الله عنه قال: (رمقت النبي صلى الله عليه وسلم فلم يزل يلبي حتى رمى جمرة العقبة بأول حصاة). قال أبو بكر : ولعله يخطر ببال بعض العلماء أن في هذا الخبر دلالة على أن النبي صلى الله عليه وسلم كان يقطع التلبية عند أول حصاة يرميها من جمرة العقبة، وهذا عندي من الجنس الذي أعلمت في غير موضع من كتابنا أن الأمر قد يكون إلى وقت موقت في الخبر، والزجر يكون إلى وقت موقت في الخبر، ولا يكون في ذكر الوقت ما يدل على أن الأمر بعد ذلك الوقت ساقط، ولا أن الزجر بعد ذلك الوقت ساقط، كزجره صلى الله عليه وسلم عن الصلاة بعد الصلاة حتى تطلع الشمس، فلم يكن في قوله دلالة على أن الشمس إذا طلعت فالصلاة جائزة عند طلوعها؛ إذ النبي صلى الله عليه وسلم قد زجر أن يتحرى بالصلاة طلوع الشمس وغروبها، والنبي صلى الله عليه وسلم قد أعلم أن الشمس تطلع بين قرني شيطان، فزجر عن الصلاة عند طلوع الشمس، وقال: (وإذا ارتفعت فارقها)، فدلهم بهذه المخاطبة أن الصلاة عند طلوعها غير جائزة حتى ترتفع الشمس، وقد أمليت من هذا الجنس مسائل كثيرة في الكتب المصنفة، و الدليل على صحة هذا التأويل: الحديث المصرح الذي حدثناه محمد بن حفص الشيباني حدثنا حفص بن غياث حدثنا جعفر بن محمد عن أبيه عن علي بن حسين عن ابن عباس عن أخيه الفضل رضي الله عنهم أنه قال: (أفضت مع النبي صلى الله عليه وسلم في عرفات، فلم يزل يلبي حتى رمى جمرة العقبة يكبر مع كل حصاة، ثم قطع التلبية مع آخرها حصاة). قال أبو بكر : فهذا الخبر يصرح أنه قطع التلبية مع آخر حصاة لا مع أولها، فإن لم يفهم بعض طلبة العلم هذا الجنس الذي ذكرنا في الوقت، فأكثر ما في هذين الخبر من أساس لو قال: لم يلب النبي صلى الله عليه وسلم بعد أول حصاة رماها، وقال الفضل : لبى بعد ذلك حتى رمى الحصاة السابعة، فكل من يفهم العلم، ويحسن الفقه، ولا يكابر عقله ولا يعاند؛ علم أن الخبر هو من يخبر بكون الشيء أو بسماعه لا ممن يدفع الشيء وينكره، وقد بينت هذه المسألة في مواضع من كتبنا. قال الشيخ الألباني : إسناده صحيح، أخرجه النسائي من طريق ابن عباس وليس فيه (ثم قطع التلبية مع آخرها) لكن في السنن الكبرى للبيهقي في (5/ 137) من طريق ابن خزيمة مثله، قال البيهقي : (ثم قطع التلبية في آخرها) زيادة غريبة، انظر الفتح (3/533). والنبي صلى الله عليه وسلم تلبيته معروفة، وكان يزيد عليها، وهي: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك)، فهي طويلة، فكيف يقولها عند رمي كل حصاة؟! لكن إذا صح هذا الحديث فإنه يجب الأخذ به، لكن ينبغي أن يرجع إلى كلام الحافظ ابن حجر وينظر ماذا قال في هذه الزيادة؛ لأن التلبية عند الرمي بكل حصاة غريبة!
كلام ابن خزيمة في وقت قطع الحاج للتلبية
قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله بن حنين ]. إبراهيم بن عبد الله بن حنين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن حنين وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي أيوب ]. هو خالد بن زيد الأنصاري رضي الله عنه، وهو صحابي مشهور، أخرج له أصحاب الكتب الستة. فائدة: ذكرنا سابقاً أن النبي صلى الله عليه وسلم قطع التلبية حين رمى جمرة العقبة، وقد جاء في صحيح ابن خزيمة (أنه قطع التلبية مع آخر حصاة رماها) وقد صححه الشيخ الألباني رحمه الله تعالى. ففي صحيح ابن خزيمة الجزء (4/281) قال رحمه الله تعالى: باب قطع التلبية إذا رمى الحاج جمرة العقبة يوم النحر. حدثنا علي بن حجر حدثنا إسماعيل -يعني: ابن جعفر - حدثنا محمد -وهو ابن أبي حرملة - عن كريب مولى ابن عباس ، قال كريب : فأخبرني عبد الله بن العباس رضي الله عنهما أن الفضل رضي الله عنه أخبره: (أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى الجمرة) . قال أبو بكر -وهو ابن خزيمة -: خرجت طرق أخبار النبي صلى الله عليه وآله وسلم أنه لم يزل يلبي حتى رمى الجمرة في كتابي الكبير، وهذه اللفظة دالة على أنه لم يزل يلبي حتى رمى الجمرة بسبع حصيات، إذ هذه اللفظة: (حتى رمى الجمرة) و(حتى رمى جمرة العقبة) ظاهرها حتى رمى جمرة العقبة بتمامها، إذ غير جائز من جنس العربية إذا رمى الرامي حصاة واحدة أن يقال: رمى الجمرة، وإنما يقال: رمى الجمرة إذا رماها بسبع حصيات، وروي عن ابن مسعود : (فلم يزل يلبي حتى رمى جمرة العقبة بأول حصاة) حدثناه علي بن حجر أخبرنا شريك عن عامر عن أبي وائل عن عبد الله رضي الله عنه قال: (رمقت النبي صلى الله عليه وسلم فلم يزل يلبي حتى رمى جمرة العقبة بأول حصاة). قال أبو بكر : ولعله يخطر ببال بعض العلماء أن في هذا الخبر دلالة على أن النبي صلى الله عليه وسلم كان يقطع التلبية عند أول حصاة يرميها من جمرة العقبة، وهذا عندي من الجنس الذي أعلمت في غير موضع من كتابنا أن الأمر قد يكون إلى وقت موقت في الخبر، والزجر يكون إلى وقت موقت في الخبر، ولا يكون في ذكر الوقت ما يدل على أن الأمر بعد ذلك الوقت ساقط، ولا أن الزجر بعد ذلك الوقت ساقط، كزجره صلى الله عليه وسلم عن الصلاة بعد الصلاة حتى تطلع الشمس، فلم يكن في قوله دلالة على أن الشمس إذا طلعت فالصلاة جائزة عند طلوعها؛ إذ النبي صلى الله عليه وسلم قد زجر أن يتحرى بالصلاة طلوع الشمس وغروبها، والنبي صلى الله عليه وسلم قد أعلم أن الشمس تطلع بين قرني شيطان، فزجر عن الصلاة عند طلوع الشمس، وقال: (وإذا ارتفعت فارقها)، فدلهم بهذه المخاطبة أن الصلاة عند طلوعها غير جائزة حتى ترتفع الشمس، وقد أمليت من هذا الجنس مسائل كثيرة في الكتب المصنفة، و الدليل على صحة هذا التأويل: الحديث المصرح الذي حدثناه محمد بن حفص الشيباني حدثنا حفص بن غياث حدثنا جعفر بن محمد عن أبيه عن علي بن حسين عن ابن عباس عن أخيه الفضل رضي الله عنهم أنه قال: (أفضت مع النبي صلى الله عليه وسلم في عرفات، فلم يزل يلبي حتى رمى جمرة العقبة يكبر مع كل حصاة، ثم قطع التلبية مع آخرها حصاة). قال أبو بكر : فهذا الخبر يصرح أنه قطع التلبية مع آخر حصاة لا مع أولها، فإن لم يفهم بعض طلبة العلم هذا الجنس الذي ذكرنا في الوقت، فأكثر ما في هذين الخبر من أساس لو قال: لم يلب النبي صلى الله عليه وسلم بعد أول حصاة رماها، وقال الفضل : لبى بعد ذلك حتى رمى الحصاة السابعة، فكل من يفهم العلم، ويحسن الفقه، ولا يكابر عقله ولا يعاند؛ علم أن الخبر هو من يخبر بكون الشيء أو بسماعه لا ممن يدفع الشيء وينكره، وقد بينت هذه المسألة في مواضع من كتبنا. قال الشيخ الألباني : إسناده صحيح، أخرجه النسائي من طريق ابن عباس وليس فيه (ثم قطع التلبية مع آخرها) لكن في السنن الكبرى للبيهقي في (5/ 137) من طريق ابن خزيمة مثله، قال البيهقي : (ثم قطع التلبية في آخرها) زيادة غريبة، انظر الفتح (3/533). والنبي صلى الله عليه وسلم تلبيته معروفة، وكان يزيد عليها، وهي: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك)، فهي طويلة، فكيف يقولها عند رمي كل حصاة؟! لكن إذا صح هذا الحديث فإنه يجب الأخذ به، لكن ينبغي أن يرجع إلى كلام الحافظ ابن حجر وينظر ماذا قال في هذه الزيادة؛ لأن التلبية عند الرمي بكل حصاة غريبة!
أسئلة

حكم اعتمار الإنسان للتمتع ثم رجوعه إلى بلاده

السؤال: هل يجوز للإنسان أن يعتمر للتمتع، ثم يرجع لبلاده ثم يأتي في وقت آخر للحج، ويكون متمتعاً كذلك؟ الجواب: لا يجوز، فإذا رجع الإنسان إلى بلده فإن تمتعه ينقطع، وإنما عليه إذا أراد أن يتمتع أن يأتي بعمرة أخرى.

هل خروج الدم والصديد والقيء يبطل الوضوء

السؤال: هل خروج الدم والصديد والقيء يبطل الوضوء؟ الجواب: يوجد خلاف بين أهل العلم في هذا، فمنهم من قال: إذا كان فاحشاً فإنه يبطل، وإذا كان قليلاً يسيراً فإنه لا يبطل، ولا نعلم دليلاً واضحاً يدل على أنه ينقص الوضوء إذا كان فاحشاً، وقد كان الصحابة رضي الله عنهم وأرضاهم تحصل لهم الجراح فيصلون، لكن قال بعض أهل العلم: إنهم كانوا مضطرين إلى ذلك، والمضطر يصلي على حسب حاله، والله تعالى أعلم. وأما من حيث النجاسة: فقد قالوا بنجاسة الدم، وأما خروج الصديد فلا أدري هل هو مثله باعتبار أن فيه اختلاط الدم مع غيره أم لا. وأما القيء فلا أعلم دليلاً خاصاً به.

حكم تكرار العمرة في الشهر ثلاث أو أربع مرات

السؤال: ما حكم تكرار العمرة في الشهر ثلاث أو أربع مرات؟ الجواب: ما أعلم شيئاً يدل على تكرارها من مكة، أما إذا كانت العمرة من المواقيت المعروفة فلا بأس بها، أما العمرة التي تكرر من التنعيم فهذه لا نعلم شيئاً يدل عليها، ولكن كون الإنسان يعتمر داخلاً إلى مكة ولو تكررت العمرة في الشهر ثلاث مرات ما نعلم شيئاً يمنع منه، وقد قال عليه الصلاة والسلام: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة).

حكم حلق بعض الرأس وترك بعضه لأجل الحجامة

السؤال: هل يصح فعل كثير من الناس من حلق بعض الرأس وترك الباقي؛ لأجل الحجامة؟ الجواب: لا بأس أن يحلق مكان المحجم، ولا يكون ذلك من القزع؛ لأن هذا علاج، فليس بلازم أن يحلق الرأس كله.

حكم لبس الأصفر غير المزعفر

السؤال: هناك أكوات لونها أصفر، فما حكم لبسها؟ الجواب: الصفرة التي ليست ناتجة عن الزعفران لا بأس بها، ولا مانع يمنع منها."


شرح سنن أبي داود - 218

شرح سنن أبي داود [218]

من محظورات الإحرام النكاح، فلا يَنْكِح المحرم ولا يُنْكِح ولا يخطب، ومن المحظورات أيضاً الصيد، فلا يجوز للمحرم أن يصيد شيئاً من صيد البر، ولا أن يأكل مما صاده الحلال لأجله، أما إذا صاد الحلال لنفسه ثم أهدى منه للمحرم فلا بأس به.

زواج المحرم

شرح حديث: (لا ينكح المحرم ولا ينكح)

قال المصنف رحمه الله تعالى: [ باب: المحرم يتزوج. حدثنا القعنبي عن مالك عن نافع عن نبيه بن وهب أخي بني عبد الدار أن عمر بن عبيد الله أرسل إلى أبان بن عثمان بن عفان يسأله، -و أبان يومئذ أمير الحاج وهما محرمان-: إني أردت أن أنكح طلحة بن عمر ابنة شيبة بن جبير فأردت أن تحضر ذلك، فأنكر ذلك عليه أبان وقال: إني سمعت أبي عثمان بن عفان يقول: قال رسول الله صلى الله عليه وسلم: (لاينكح المحرم، ولا ينكح) ]. قال المصنف رحمه الله تعالى: باب المحرم يتزوج، أي: ما حكم ذلك؟ والجواب أنه لا يجوز للمحرم أن يتزوج، أي: أن يعقد النكاح، سواء كان له أو لغيره، فلا يكون متزوجاً ولا ولياً أو وكيلاً في زواج، فالمحرم عليه أن يبتعد عن الجماع، وعن كل ما هو مفض إلى الجماع، ومن ذلك العقد والخطبة، وكذلك أي شيء يؤدي إليه فإنه لا يسوغ للإنسان أن يفعله في حال إحرامه. وليس المقصود بالنكاح في هذا الحديث مجرد الجماع، فإن ذلك كما هو معلوم غير سائغ، ولكن المقصود به العقد؛ لأنه قد جاء بعده: (ولا ينكح ولا يخطب). أورد أبو داود حديث عثمان بن عفان رضي الله عنه أن النبي عليه الصلاة والسلام قال: (لا ينكح المحرم ولا ينكح)، فقوله: (لا يَنكح المحرم) أي: لا يتزوج ولا يعقد بنفسه، (ولا يُنكح) أي: لا يعقد لغيره، وذلك بأن يكون ولياً عن المرأة، فليس له أن يزوج المرأة في حال إحرامه، بل يكون الزوج والولي ووكيلاهما حلالاً عند العقد وليسوا بمحرمين، وسيأتي لفظ آخر بعد هذا بزيادة: (ولا يخطب) أي: الخطبة التي هي التقدم بطلب الزواج، فلا يخطب، سواء تمت أو لم تتم، سواء حصلت موافقة أو لم تحصل موافقة، فذلك لا يجوز، والمقصود أن الجماع وكل وسائله وما يؤدي إليه ممنوع منه المحرم، ولهذا منع المحرم من الطيب؛ لأنه من وسائله، وفيه ترفه أيضاً، وقد جاء في القرآن الكريم: الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ [البقرة:197]، وفسر الرفث بأنه الجماع ومقدماته، وفسر أيضاً بأنه الفاحش من الكلام، وكل ذلك حق وصحيح، فليس للمحرم أن يجامع، ولا أن يأخذ بالوسائل التي تؤدي إليه، وليس له أن يأتي بالفاحش من الكلام وهو في حال إحرامه، والجماع ووسائله ممنوعة في حال الإحرام، وهي مباحة في غير حال الإحرام، وأما الكلام البذيء فإنه ممنوع في حال الإحرام وغير حال الإحرام. وهذا الحديث فيه قصة: (وهي أن عمر بن عبيد الله أراد أن يزوج ابنه طلحة بن عمر بابنة شيبة بن جبير ، فطلب من أبان أن يحضر ذلك) أي: أن يحضر العقد، لعله أن يكون شاهداً أو غير ذلك، فأنكر عليه ذلك، وروى عن أبيه أن النبي عليه الصلاة والسلام قال: (لا ينكح المحرم، ولا ينكح) والذي يبدو أنهم كلهم كانوا محرمين، وأن ذلك كان في الحج، فلا يجوز ذلك ولو كان العروسان غير محرمين والوليان محرمين. ولا يجوز للإنسان أن يحضر ذلك ولو كان غير محرم؛ لأنه فعل محرم لا يجوز المشاركة فيه، وإن ذهب فإنما يذهب لينكره فقط، أو ينكره قبل أن يأتي إليه. ولو كان الزوج حلال والمرأة حلالاً فلا يحضره المحرم ولو كان شاهداً أو غير ذلك؛ هذا هو الأولى، فهو متلبس بالإحرام، فيكون ذلك شبيهاً بالخطبة، وإنما يشهده غير محرم، فمن كان محرماً فلا يجوز له شهود ذلك، حتى ولو كان المحرم مدعواً إلى الوليمة في العقد فالأحوط أن يبتعد، مع أن فعل الوليمة في العقد ولو كانت يسيرة فيه تكلف، ولا ينبغي التكلف في أمور الزواج.
تراجم رجال إسناد حديث: (لا ينكح المحرم ولا يُنكح)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المشهور، أحد أصحاب المذاهب الأربعة، خرج حديثه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن نبيه بن وهب ]. نبيه بن وهب هو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبان بن عثمان ]. هو أبان بن عثمان بن عفان وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال: إني سمعت أبي عثمان بن عفان ]. عثمان بن عفان أمير المؤمنين ، وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث: (لا ينكح المحرم ولا ينكح ) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد أن محمد بن جعفر حدثهم حدثنا سعيد عن مطر و يعلى بن حكيم عن نافع عن نبيه بن وهب عن أبان بن عثمان عن عثمان رضي الله عنه أن رسول الله صلى الله عليه وآله سلم ذكر مثله، زاد: (ولا يخطب) ]. أورد المصنف رحمه الله الحديث من طريق أخرى وفيه ما في الذي قبله وزيادة الخطبة أيضاً، وأن المحرم لا يفعلها. قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أن محمد بن جعفر ]. محمد بن جعفر وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن مطر ]. هو مطر الوراق ، وهو صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و يعلى بن حكيم ]. يعلى بن حكيم وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن نافع عن نبيه بن وهب عن أبان بن عثمان عن عثمان ] قد مرَّ ذكرهم.
شرح حديث: (تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حبيب بن الشهيد عن ميمون بن مهران عن يزيد بن الأصم ابن أخي ميمونة عن ميمونة رضي الله عنها أنها قالت: (تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف) ]. في حديث ميمونة رضي الله عنها أن النبي عليه الصلاة والسلام تزوجها وهما حلالان هي وهو، وكان ذلك في سرف، فدل على أن النبي عليه الصلاة والسلام إنما تزوج ميمونة وهو حلال وكذلك كانت هي حلالاً، ولم يكن منهما أحد محرماً، وهذا هو الذي جاء عن ميمونة وهي صاحبة القصة، وجاء عن أبي رافع أيضاً، وهو السفير بينهما، وجاء عن ابن عباس في الحديث الذي سيأتي أنه تزوجها وهو محرم، وحديث ابن عباس يعارض حديث ميمونة وحديث أبي رافع السفير بينهما، فأهل العلم قالوا: إن المسائل التي لا يمكن فيها الجمع، كأن وردت في واحدة وليس فيها تاريخ تقدم وتأخر حتى يكون المتأخر ناسخاً المتقدم؛ يصار إلى الترجيح، والترجيح يكون لكلام صاحب القصة ومن له علاقة بالقصة؛ لأنه أدرى من غيره. فهنا ميمونة حدثت عن نفسها وهي صاحبة الشأن، و أبو رافع السفير بينهما والواسطة بينهما له علاقة بالموضوع، فيكون الخبر بأنه صلى الله عليه وسلم تزوجها وهو حلال هو للراجح، أضف إلى هذا أنه متفق مع حديث عثمان : (لا ينكح المحرم ولا ينكح) يعني: أن المحرم لا يحصل منه شيء من ذلك، وكون النبي صلى الله عليه وسلم تزوجها وهو محرم يخالف ما جاء من قوله: (لا ينكح المحرم ولا ينكح). إذاً: ما جاء عن ميمونة وعن أبي رافع متفق مع ما جاء عن عثمان رضي الله تعالى عنه وهو أنه تزوجها وهو حلال ولم يكن محرماً. وبعض الناس ذكروا أوجهاً للجمع فيها تكلف، ولكن الأظهر هو أن قول ميمونة و أبي رافع هو المقدم، وهو المتفق مع حديث أمير المؤمنين عثمان كما في الحديث الذي في صحيح مسلم وعند أبي داود وغيرهما. ومن الأشياء التي ذكروها أنه كان في الحرم، وكان حلالاً عند العقد، فلما عقد عليها في الحرم قيل له: محرم؛ لأنه في الحرم، مثل ما يقال: أتهم وأنجد، فأحرم معناه صار في الحرم، مثل أنجد وأتهم إذا كان في نجد وتهامة، لكن المعروف أن المحرم هو المتلبس بالإحرام وليس المقصود أنه الذي في الحرم.
تراجم رجال إسناد حديث: (تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حبيب بن الشهيد ]. حبيب بن الشهيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ميمون بن مهران ]. ميمون بن مهران وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن يزيد بن الأصم ]. يزيد بن الأصم وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ميمونة ]. هي ميمونة بنت الحارث الهلالية رضي الله عنها وأرضاها أم المؤمنين، وحديثها عند أصحاب الكتب الستة.
شرح حديث أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم) ]. قوله: [ (أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم) ] الحديث صحيح، ولكنه مخالف لحديث ميمونة و أبي رافع رضي الله عنهما ولا يمكن النسخ ولا الجمع بينهما، فلم يبق إلا الترجيح، والترجيح أن ميمونة صاحبة القصة و أبا رافع السفير بينهما يرويان أنه صلى الله عليه وسلم تزوجها وهما حلالان، ومن جهة هو مطابق لما جاء من قوله صلى الله عليه وسلم في حديث عثمان : (لا ينكح المحرم ولا ينكح).
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم)

قوله: [ قال حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر: (وهم ابن عباس في تزويج ميمونة وهو محرم)

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن إسماعيل بن أمية عن رجل عن سعيد بن المسيب قال: وهم ابن عباس في تزويج ميمونة وهو محرم ]. قوله: وهم ابن عباس في تزويج ميمونة وهو محرم يعني: أن الذي تقدم من حديث عثمان ومن حديث ميمونة وكذلك ما جاء من حديث أبي رافع مقدم على قوله، وهذا من الأوهام، مثل ما مر بنا في قضية أن معاوية قصر له عند المروة في حجتة بمشقص، والرسول صلى الله عليه وسلم حال إحرامه، مع أنه صلى الله عليه وسلم كان قد ساق الهدي ولم يقصر له عند المروة إلا في العمرة، فهذا من الأوهام.
تراجم رجال إسناد أثر: (وهم ابن عباس في تزويج ميمونة وهو محرم)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن سعيد بن المسيب ]. عن رجل مبهم، و سعيد بن المسيب ثقة فقيه، أحد الفقهاء السبعة المعروفين في عصر التابعين في المدينة، وحديثه أخرجه أصحاب الكتب الستة. قال الشيخ الألباني عن هذا الأثر: صحيح مقطوع. وابن القيم أطال الكلام في جلاء الأفهام عند قصة ميمونة ؛ لأنه ترجم لأمهات المؤمنين، وأتى بالأشياء التي فيها إشكال بالنسبة لأمهات المؤمنين كزواج ميمونة ، وكذلك زواج أم حبيبة وغيرهما. إذاً: إذا عقد الرجل وهو محرم فإنه يبطل العقد، وهو عقد فيه شبهة، فلابد أن يجدد العقد.
ما يقتل المحرم من الدواب

شرح حديث: (خمس لا جناح في قتلهن على من قتلهن في الحل والحرم)

قال المصنف رحمه الله تعالى: [ باب ما يقتل المحرم من الدواب. حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه رضي الله عنه قال: (سئل النبي صلى الله عليه و آله سلم عما يقتل المحرم من الدواب، فقال: خمس لا جناح في قتلهن على من قتلهن في الحل والحرم: العقرب، والفأرة، والحدأة، والغراب، والكلب العقور) ]. هذه الخمس جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنها تقتل في الحل والحرم، وجاء في بعض الأحاديث تقييد الغراب بأنه الأبقع، يعني: ليس كل غراب يقتل، وإنما يقتل الغراب الأبقع الذي في ظهره وبطنه بياض، وفي بعض الأحاديث الصحيحة: (والحية والعقرب والحدأة والغراب والكلب العقور والفأرة). والكلب العقور هو الذي يعقر ويفتك ويحصل منه الأذى، ومعنى هذا أن الكلب الهادئ الذي ما يحصل منه شيء من الأذى فإنه لا يقتل في الحرم بل يترك. أما الحية فسيأتي ذكرها في الحديث الذي بعد هذا. إذاً: بدل ما كن خمساً صرن ستاً، والعدد لا مفهوم له.

تراجم رجال إسناد حديث: (خمس لا جناح في قتلهن على من قتلهن في الحل والحرم...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عبد الله بن عمر رضي الله عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (خمس قتلهن حلال في الحرم) من طريق ثانية وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا علي بن بحر حدثنا حاتم بن إسماعيل حدثني محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (خمس قتلهن حلال في الحرم: الحية، والعقرب، والحدأة، والفأرة، والكلب العقور) ]. حديث أبي هريرة مثل الذي قبله، إلا أن فيه ذكر الحية بدل الغراب. قوله: [ حدثنا علي بن بحر ]. علي بن بحر ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ حدثني محمد بن عجلان ]. محمد بن عجلان وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن القعقاع بن حكيم ] . القعقاع بن حكيم وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي صالح ]. هو ذكوان السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا هشيم حدثنا يزيد بن أبي زياد حدثنا عبد الرحمن بن أبي نعم البجلي عن أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم، قال: الحية، والعقرب، والفويسقة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي) ]. قوله: [ (أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم، قال: الحية، والعقرب، والفويسقة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي) ]. هذه الأشياء التي جاءت في الحديث مر ذكرها، كالحية والعقرب والحدأة والكلب العقور والغراب، إلا أن السبع العادي هذا يشمل السباع المعتدية كلها، كالذئاب وغير ذلك، فإنها تقتل بمجرد ما يراها الإنسان، ولا يتركها حتى تعتدي عليه؛ لأن من شأنها الاعتداء والافتراس بطبعها، فهي من جنس هذه الأشياء التي فيها الضرر، والحديث فيه يزيد بن أبي زياد وهو ضعيف، ولكن أكثر ما جاء فيه جاء في الأحاديث الصحيحة. وأما قوله: (يرمي الغراب ولا يقتله) فهذا جاء في هذا الحديث وهو منكر؛ لأنه مخالف للثقات، وكأن المقصود بذلك أنه يزعجه وينفره، ولو صح الحديث فيحمل على الغراب الذي ليس بأبقع، وهو الذي لا يحصل منه أذى، ولكنه قد يحصل منه ضرر كأن يأكل الحب وما إلى ذلك، فالرمي فيه إزعاج من دون أن يتعمد قتله، لكن هذا اللفظ مخالف لما جاء في الأحاديث الصحيحة، وإنما جاء من هذه الطريق التي فيها يزيد بن أبي زياد وهو ضعيف.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم...)

قوله: [ حدثنا أحمد بن محمد بن حنبل حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له، البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الرحمن بن أبي نعم البجلي ]. عبد الرحمن بن أبي نعم البجلي صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

وجه الجمع بين الفواسق الخمس الجائز قتلها في الحل والحرم

السؤال: ما الجامع بين هذه الفواسق الخمس؟ الجواب: إن الجامع بين هذه الفواسق هو كونها مؤذية، والحدأة هي التي جاءت في قصة الجارية التي كانت عند عائشة وكانت تتمثل بقولها: ويوم الوشاح من أعاجيب ربنا ألا إنه من بلدة الكفر أنجاني كانت هذه الجارية عند قوم، وكان لهم بنت لها وشاح أحمر، واتهموها به، فجعلوا يضربونها وقالوا: إنه عندك فأخرجيه، فبينما هم كذلك إذا جاءت الحدأة ومعها الوشاح ورمته؛ فعرفوا أنهم مخطئون، وأن الحدأة هي التي أخذته، ولكونه كان أحمر نزلت عليه الحدأة وكانت تحسبه لحماً فذهبت به.

المراد بالكلب العقور

السؤال: الكلب العقور هنا هل المراد به الكلب أو جنس المفترس من أسد ونمر وغيرهما؟ الجواب: قيل: إن المراد به الجنس المفترس؛ ولهذا جاء في الحديث أن النبي صلى الله عليه وسلم قال: (اللهم سلط عليه كلباً) يعني: على ابن أبي لهب؛ فسلط الله عليه الأسد فافترسه، فهو كلب، ولكن بالإطلاق المشهور يطلق على هذا النوع من الحيوانات الذي يكون منه ما هو عقور ويكون منه ما ليس بعقور، وأما جنس السباع المؤذية المعروفة كالذئاب وغيرها فهذه تقتل مطلقاً؛ لأنها مؤذية دائماً. أما الكلب المشهور المعروف عند الناس والذي يأتي ذكره في الأحاديث، فإنه يباح اتخاذه في بعض الأمور كالزرع والماشية والصيد، فالعقور منه هو الذي يقتل، والذي ليس كذلك يترك، كالكلاب الوديعة التي لا تؤذي الناس.
لحم الصيد للمحرم

شرح حديث: (أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم )

قال المصنف رحمه الله تعالى: [ باب لحم الصيد للمحرم. حدثنا محمد بن كثير حدثنا سليمان بن كثير عن حميد الطويل عن إسحاق بن عبد الله بن الحارث عن أبيه: (وكان الحارث خليفة عثمان على الطائف، فصنع لعثمان رضي الله عنه طعاماً فيه من الحجل واليعاقيب ولحم الوحش، قال: فبعث إلى علي بن أبي طالب رضي الله عنه فجاءه الرسول وهو يخبط لأباعر له، فجاءه وهو ينفض الخبط عن يده، فقالوا له: كل، فقال: أطعموه قوماً حلالاً فإنا حرم، فقال علي رضي الله عنه: أنشد الله من كان هاهنا من أشجع: أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم فأبى أن يأكله؟ قالوا: نعم) ]. قوله: [ باب لحم الصيد للمحرم ] يعني: المحرم لا يصيد ولا يأكل ما صيد من أجله، ولا يساعد على الصيد ولا يعين عليه، وهذا هو الذي دل عليه القرآن ودلت عليه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، وقد اختلفت الأحاديث فيما يتعلق بالذي يصيده الحلال، هل يأكله المحرم أو لا يأكله؟ فقد جاء في بعض الأحاديث كما في حديث علي هذا، وكما في حديث الصعب بن جثامة الليثي الذي في الصحيحين ولم يأت عند أبي داود (أنه صلى الله عليه وسلم رد الذي أهدي إليه وقال: إنا لم نرده إلا أنّا حرم)، ولكن جاء في حديث أبي قتادة الذي في الصحيحين وقد أورده أبو داود : (أن أبا قتادة رضي الله عنه كان مع أصحاب الرسول صلى الله عليه وسلم وكانوا محرمين وهو غير محرم)، وجاء في بعض الروايات: (أنهم كانوا خرجوا حجاجاً)، وهذا الذي سبق أن أشرت إليه أن العمرة يطلق عليها حج بالمعنى العام، ويقال لها: الحج الأصغر، ففي حديث أبي قتادة : (أنهم خرجوا مع النبي وهم محرمون والرسول صلى الله عليه وسلم محرم، وأبو قتادة لم يكن محرماً، فرأى حماراً وحشياً فطلب من بعض الناس أن يساعدوه وأن يعطوه سوطه ورمحه فلم يجيبوه ) وذلك لأنهم محرمون، وكانوا يعلمون أن المحرم لا يقتل الصيد ولا يعين على قتله. (فنزل هو وأخذ الرمح شد على الحمار حتى عقره، فأكل منه بعض الصحابة وبعضهم لم يأكل، فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك، فقال: إنما هي طعمة أطعمكموها الله تعالى). وفي هذا الحديث أن الحلال إذا صاد شيئاً من أجل المحرم فلا يأكله المحرم، وإن كان لم يصده من أجله ولكنه أعطاه، فهذا هو الذي يجوز. فيجمع بين الأحاديث في هذا الباب بهذا التفصيل وبهذا التوفيق. قوله: [ (وكان الحارث خليفة عثمان رضي الله عنهما على الطائف فصنع لعثمان طعاماً فيه من الحجل واليعاقيب ولحم الوحش، قال: فبعث إلى علي بن أبي طالب فجاءه الرسول وهو يخبط لأباعر له، فجاءه وهو ينفض الخبط عن يده، فقالوا له: كل...) ]. يعني: كان الحارث أميراً على الطائف لعثمان رضي الله عنه، وصنع له طعاماً فيه حجل وفيه يعاقيب، واليعاقيب هي ذكور الحجل، وقيل غير ذلك، والمقصود أنها من الصيد، فبعث بطعام إلى علي رضي الله عنه، وكان علي يخبط لأباعر له، والخبط هو أن يضرب الشجرة حتى يسقط ورقها، ويعلفها الإبل، وتبقى الأصول والأغصان، وينبت الورق مرةً ثانية، هذا هو الخبط، فجعل علي رضي الله عنه ينفض يديه من أثر الخبط الذي كان بمباشرته ذلك العمل. قوله: [ (فقال: أطعموه قوماً حلالاً فإنا حرم) ]. يعني: أن الذي صاده الحلال إنما يأكله الحلال، ولا يأكله المحرم، ونحن محرمون، ثم بعد ذلك سأل من كان عنده علم من أشجع ممن كانوا حاضرين، فقالوا مثل ما قال رضي الله عنه وأرضاه، ومثله حديث الصعب بن جثامة الذي في الصحيحين: (أنه أهدى للنبي صلى الله عليه وسلم حمار وحش فرده عليه، فلما رأى في نفسه شيئاً من التأثر قال: إنا لم نرده عليك إلا أنا حرم). قالوا: فيحمل على ما صيد من أجل المحرم فإنه يمنع منه، وما لم يصد من أجله له أن يأكل منه.
تراجم رجال إسناد حديث: (أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم )

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن كثير ]. سليمان بن كثير لا بأس به، أخرج له أصحاب الكتب الستة. [ عن حميد الطويل ]. هو حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن الحارث ]. إسحاق بن عبد الله بن الحارث وهو ثقة، أخرج له أبو داود . [ عن أبيه ]. هو عبد الله بن الحارث قيل: له رؤية، وقيل: ثقة، أخرج له أصحاب الكتب الستة. [ فقال علي ]. هو علي بن أبي طالب رضي الله عنه، رابع الخلفاء الراشدين الهادين المهديين، أبو السبطين ، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
حكم خبط الشجر للمحرم وغيره في الحل والحرم

المحرم له أن يخبط ورق الشجر لإبله أو أغنامه فجائز كما فعل علي رضي الله عنه، لكن يحمل فعل علي رضي الله عنه أنه كان في الحل، أما الحرم فليس للإنسان أن يخبط الشجر فيه، سواء كان حلالاً أو محرماً، وإنما الذي يمكن للمحرم ولغير المحرم أن يفعله هو خارج الحرم مثل: عرفات، فعرفات من الحل وليست من الحرم، لكن ليس للإنسان أنه يفسد الشجر الذي فيها؛ لأن الذي فيها اعتني به حتى يظلل الناس، وكونه يأخذ منه شيئاً لغير حاجة فيه إفساد على الناس، وخاصة من الشيء الذي عمل من أجل كونهم يستظلون به من الشمس، فكون الإنسان يقطع شيئاً في الحل ليس عليه شيء أبداً. إذاً: لا يجوز الصيد للمحرم خارج الحرم وداخله، وما كان داخل الحرم فإنه يمنع منه المحرم وغير المحرم، وأما الشجر فما كان داخل الحرم فممنوع منه المحرم وغير المحرم، وما كان خارج الحرم فهو حلال للمحرم وغير المحرم.
شرح حديث إهداء الصيد للنبي صلى الله عليه وسلم وهو محرم وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد عن قيس عن عطاء عن ابن عباس أنه قال: (يا زيد بن أرقم ! هل علمت أن رسول الله صلى الله عليه وآله وسلم أهدي إليه عضد صيد فلم يقبله، وقال: إنا حرم؟ قال: نعم) ]. هذا الحديث مثل حديث علي ، يعني: أن الرسول صلى الله عليه وسلم ترك الأكل من الصيد وقال: (إنا حرم)، ومثله حديث الصعب بن جثامة الذي أشرت إليه، ويحمل ذلك على أنه صيد من أجله. قوله: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد ]. مر ذكرهما. [ عن قيس ] هو قيس بن سعد المكي وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عطاء ]. هو عطاء بن أبي رباح وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره.
شرح حديث: (صيد البر لكم حلال ما لم تصيدوه أو يصد لكم)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا يعقوب -يعني الإسكندراني القاري - عن عمرو عن المطلب عن جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (صيد البر لكم حلال، ما لم تصيدوه أو يصد لكم). قال أبو داود : إذا تنازع الخبران عن النبي صلى الله عليه وآله وسلم ينظر بما أخذ به أصحابه ]. قوله: [ (صيد البر لكم حلال ما لم تصيدوه أو يصد لكم) ]. يعني: أن المحرمين إذا صادوه بأنفسهم أو صاده لهم غيرهم فإنه يكون حراماً، وهذا فيه التوفيق بين ما جاء من الأدلة الدالة على المنع وعلى عدم المنع، وأن الحل فيما إذا لم يصد من أجلهم، والمنع فيما إذا صيد من أجلهم. وحديث المطلب عن جابر هذا فيه كلام؛ لأن المطلب لم يسمع من جابر ، فالحديث ضعيف منقطع، وهو من قبيل المرسل، ولكن معناه صحيح من جهة أن الجواز فيما إذا كان لم يصد من أجله كما جاء في حديث أبي قتادة ، وأنه إذا صيد لأجله فإنه يمنع منه كما جاء في حديث علي وحديث الصعب بن جثامة وحديث ابن عباس .
تراجم رجال إسناد حديث: (صيد البر لكم حلال ما لم تصيدوه أو يصد لكم)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة مر ذكره. [ حدثنا يعقوب -يعني الإسكندراني - ]. هو يعقوب بن عبد الرحمن القاري وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو ]. عمرو بن أبي عمرو ، ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن المطلب ]. هو المطلب بن عبد الله بن حنطب صدوق كثير التدليس والإرسال، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري الصحابي الجليل، صحابي ابن صحابي وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
معنى قوله: إذا تنازع الخبران عن النبي صلى الله عليه وسلم ينظر بما أخذ به أصحابه

[ قال أبو داود : إذا تنازع الخبران عن النبي صلى الله عليه وسلم ينظر بما أخذ به أصحابه ]. هذا فيما إذا حصل من أصحابه الأخذ بأحد الخبرين، لكن إذا كان الأصحاب قد اختلفوا فإنه ينظر إلى أمور أخرى غير الأخذ، لكن إذا كان خبران أحدهما جاء عن الصحابة الأخذ به، والآخر ما جاء عن الصحابة الأخذ به؛ فالذي أخذ به الصحابة يكون مقدماً على القول الآخر، لكن هنا المعول عليه هو التوفيق بين الأدلة؛ لأن ما صيد للمحرم لا يأكله، وما لم يصد له وأهدي إليه فله أن يأكله.
شرح حديث: (إنما هي طعمة أطعمكموها الله تعالى)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر مولى عمر بن عبيد الله التيمي عن نافع مولى أبي قتادة الأنصاري عن أبي قتادة رضي الله عنه: (أنه كان مع رسول الله صلى الله عليه وآله وسلم حتى إذا كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم، فرأى حماراً وحشياً فاستوى على فرسه، قال: فسأل أصحابه أن يناولوه سوطه، فأبوا، فسألهم رمحه، فأبوا، فأخذه ثم شد على الحمار فقتله، فأكل منه بعض أصحاب رسول الله صلى الله عليه وآله وسلم وأبى بعضهم، فلما أدركوا رسول الله صلى الله عليه وآله سلم سألوه عن ذلك، فقال: إنما هي طعمة أطعمكموها الله تعالى) ]. حديث أبي قتادة رضي الله عنه هو في الصحيحين أيضاً، وفيه: أن الذين أكلوا من صيد الحلال -وهو أبو قتادة رضي الله عنه- أقرهم النبي صلى الله عليه وسلم وقال: (إنما هي طعمة أطعمكموها الله تعالى)، فدل ذلك على أن ما جاء فيه الأكل محمول على أنه لم يصد من أجل المحرم، وما كان فيه الامتناع محمول على أنه ما صيد لأجله.
تراجم رجال إسناد حديث: (إنما هي طعمة أطعمكموها الله تعالى)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر مولى عمر بن عبيد الله التيمي ]. أبو النضر هو سالم بن أبي أمية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع مولى أبي قتادة الأنصاري ]. نافع مولى أبي قتادة الأنصاري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. أبو قتادة الأنصاري هو الحارث بن ربعي الأنصاري رضي الله عنه صحابي مشهور، أخرج حديثه أصحاب الكتب الستة.
حكم صيد الجراد للمحرم

شرح حديث: (الجراد من صيد البر)

قال المصنف رحمه الله تعالى: [ باب في الجراد للمحرم. حدثنا محمد بن عيسى حدثنا حماد عن ميمون بن جابان عن أبي رافع عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (الجراد من صيد البحر) ]. حدثنا مسدد حدثنا عبد الوارث عن حبيب المعلم عن أبي المهزم عن أبي هريرة رضي الله عنه قال: (أصبنا صرماً من جراد، فكان رجل منا يضرب بسوطه وهو محرم، فقيل له: إن هذا لا يصلح، فذُكر ذلك للنبي صلى الله عليه وآله وسلم فقال: إنما هو من صيد البحر). سمعت أبا داود يقول: أبو المهزم ضعيف، والحديثان جميعاً وهم. حدثنا موسى بن إسماعيل حدثنا حماد عن ميمون بن جابان عن أبي رافع عن كعب قال: الجراد من صيد البحر ]. قوله: باب: في الجراد للمحرم يعني: هل يصيده أولا يصيده؟ وأورد أحاديث تدل على أنه من صيد البحر، وإذا كان من صيد البحر فإنه يكون حلالاً؛ لأن الله تعالى أحل صيد البحر للمحرم، وإنما منع المحرم من صيد البر، ولكن هذه الأحاديث كلها غير صحيحة وغير ثابتة عن رسول الله صلى الله عليه وسلم؛ لأن فيها أبا المهزم وهو متروك لا يحتج بحديثه، و ميمون بن جابان مقبول لا يحتج به إلا عند الاعتضاد، وليس هناك شيء يدل على ذلك، ولعل الظن أن الجراد من صيد البحر؛ لأنه شبيه به من ناحية أن ميتته حلال كصيد البحر، فكان شبيهاً به، فقيل: إنه من صيد البحر، فيكون له حكم صيد البحر من جهة أن المحرم يصيده، لكن لم يأت شيء يدل على ذلك، ومعلوم أنه من صيد البر، والناس يحصلونه في البر، فليس للمحرمين أن يصيدوه، وجاء عن بعض الصحابةأن فيه الجزاء، وهذا يدل على المنع من صيده، فعلى هذا لا يصاد الجراد، وحكمه غير حكم صيد البحر.
تراجم رجال إسناد حديث: (الجراد من صيد البر)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ميمون بن جابان ]. ميمون بن جابان وهو مقبول، أخرج حديثه أبو داود . [ عن أبي رافع ]. هو أبو رافع المدني، وهو نفيع الصائغ وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي مر ذكره. وقوله: [ حدثنا مسدد ] مسدد مر ذكره. [ حدثنا عبد الوارث ] هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب المعلم ]. حبيب المعلم وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي المهزم ]. اسمه يزيد وقيل: عبد الرحمن بن سفيان وهو متروك، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة مر ذكره. وقوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ميمون بن جابان عن أبي رافع عن كعب ]. كعب الأحبار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة في التفسير.
الأسئلة

حكم الاتزار بالبنطلون

السؤال: من يكون لابساً للبنطلون كيف يتزر به؟ الجواب: الظاهر أنه لا يصح الاتزار بالبنطلون؛ وذلك لأنه ضيق، وإذا عرضه على نفسه ظهرت عورته.

حكم استعمال الكحل لغير المحرم

السؤال: هل يجوز استعمال الكحل لغير المحرم؟ الجواب: كون الإنسان يستعمله لا بأس؛ لأنه علاج من أجل جلاء البصر.

حكم الاغتسال لمن دخل مكة اقتداءً بالنبي صلى الله عليه وسلم

السؤال: هل للمحرم أن يغتسل إذا دخل مكة وهو لا يحتاج إلى ذلك، ولكن تأسياً بالنبي صلى الله عليه وسلم؟ الجواب: الأمر في ذلك واسع، ومعلوم أن النبي صلى الله عليه وسلم ظل تسعة أيام يمشي في الطريق، ومعلوم أنه يحصل في هذه المدة شيء من العرق ومن الأوساخ ومن الأشياء التي يحتاج الناس إلى أن يزيلوها، وأما الآن فالواحد خلال أربع ساعات من المدينة يصل إلى مكة، ولا بأس أن يغتسل، وإن لم يغتسل فليس هناك أمر يقتضيه من ناحية الأوساخ، لكن لو اغتسل الإنسان فلاشك أن هذا جاءت به السنة عن رسول الله صلى الله عليه وسلم، وإن تركه فليس عليه شيء.

حكم تكرار الحج من المرأة

السؤال: هل الأولى للمرأة أن تكرر الحج أم تحج الفريضة ثم تبقى في منزلها؟ الجواب: كما هو معلوم أن الحج الآن مع كثرة الناس ومع شدة الزحام لابد أن يلحق المرأة به شيء من الضرر، فنقول والله تعالى أعلم: الأمر في ذلك واسع، إن حجت وكررت الحج فلها ذلك، وإن لم تحج ولم تكرر الحج فلها ذلك.

حكم ذكر المحرم للراغب في الزواج امرأة تصلح له

السؤال: لو أن المحرم دل على أهل بيت عندهم امرأة تصلح للزواج، فما حكم ذلك؟ الجواب: الذي يبدو أنه لا يصلح ذلك، فكونه يشتغل بالكلام عن النساء والبحث عن النساء، وذكر من يصلح ومن لا يصلح منهن، والجميلة وغير الجميلة؛ هذا لا يناسب المحرم.

حكم حضور وليمة عرس فيها منكرات وإسراف

السؤال: إذا دعي شخص إلى وليمة عرس، وفي العرس إسراف من حيث استئجار المكان، أو هناك منكر عند النساء؛ فهل يحضر؟ الجواب: إذا كان يعلم أن المنكر موجود فلا يذهب، وأما مسألة الإسراف فالناس قد ابتلوا بهذا، فله أن يحضر ولكن ينصح حتى لا يحصل شيء من ذلك في المستقبل، أما ما قد حصل من الإسراف فإنه يوصي بإيصال الزائد من الطعام إلى من يحتاج إليه ومن يستفيد منه؛ لأن بعض الناس قد يتساهل ويتهاون في ذلك ويرمى به في أماكن لا يستفيد منه أحد من الناس الذين هم بحاجة إليه.

حكم قتل المحرم للوزغ

السؤال: في الحج الماضي قمت بقتل وزغ وأنا محرم؛ ظاناً مني أنه من المأمور قتله في الحل والحرم، فما الحكم؟ الجواب: ليس عليك شيء ولا بأس بذلك؛ لأن كل ما يؤذي فإن للإنسان أن يقتله في أي مكان.

الفرق بين الحمر الوحشية والحمر الإنسية

السؤال: المشهور عند الناس أن حمار الوحش هو الحمار المخطط، ولكن منهم من يقول: بل هو حيوان له قرون، وليس هو المخطط، فما رأيكم؟ الجواب: حمار الوحش هو ضد الحمار الإنسي، وهو يعيش في البر والناس يصيدونه، سواء كان مخططاً أو غير مخطط، ولكنه من صيد البر، وليس من حمر البيوت وحمر المزارع، بل هو في الفلاة يصاد كما تصطاد الظباء والأرانب وغيرها.

قياس ما كان مؤذياً على الفواسق الخمس في قتله في الحل والحرم

السؤال: إذا كان الجامع بين هذه الأنواع الخمسة المأمور بقتلها في الحل والحرم هي كونها مؤذية، فهل يقاس عليها غيرها؟ الجواب: نعم يقاس عليها كل ما هو مؤذ، فيقتل المؤذن من الحيوانات في الحل والحرم، لكن هذه أشدها.

حكم بيع الكلب وشرائه أو صيده بمقابل

السؤال: هل يجوز دفع المال لشخص كي يصيد له كلباً، وقد يكون محتاجاً له للماشية وللزرع؟ الجواب: إن بيع الكلب وشراءه جاء ما يدل على منعه، فكونه يعطي شخصاً مالاً من أجل أن يصطاد له كلباً، فهذا مثل بيع الكلب وشرائه، وهذا لا ينبغي ولا يصلح. أما كونه يحتاج إليه للماشية والزرع، فلا يتفق معه على أن يصيد له بكذا وكذا، حتى لو كان هذا الشخص مالكه، فلا يبيعه منه، وإنما يدفعه له بدون قيمة إذا كان قد استغنى عنه؛ لأنه لا يجوز بيع الكلب ولا شراؤه، فمتى استغنى عنه الإنسان فإنه يدفعه إلى من يحتاج إليه، ولا يأخذ عليه ثمناً؛ لأن النبي صلى الله عليه وسلم قال: (ثمن الكلب خبيث) أو يرسله، إلا إذا كان مؤذياً فإنه يقتله.

حكم قطع شجر الغرقد في الحل والحرم

السؤال: ما حكم قطع شجرة الغرقد في الحل والحرم؛ لكونها من شجر اليهود؟ الجواب: لا أعلم شيئاً يدل على الأمر بقطعها.

حكم طلاق المرأة حال حيضها

السؤال: إذا طلق الرجل زوجته حال حيضها، هل طلاقه باطل مثل العقد في الإحرام؟ الجواب: جمهور العلماء على أنه يقع الطلاق، ولكن عليه أن يراجعها وتحسب طلقة، كما جاء في حديث ابن عمر وقصة تطليقه في حال الحيض.

حكم الصلاة على السجاد المصور فيه الكعبة وغيرها

السؤال: ما حكم الصلاة على السجاد الذي عليه صورة الكعبة؟ الجواب: لا بأس بذلك، لكن السجاد ينبغي أن يكون سالماً من النقوش، سواءً كان مصوراً فيه الكعبة أو غير الكعبة، وينبغي أن يكون شكله على هيئة واحدة؛ حتى لا يشوش على المصلي، لاسيما والإنسان ينظر إلى موضع سجوده.

حكم اصطحاب الرجل من عقد بها ولم يدخل بها إلى الحج

السؤال: رجل عقد القران على امرأة لكنه لم يدخل بها بعد، وينوي اصطحابها معه إلى الحج، فما الحكم؟ الجواب: ما دام أنه عقد عليها والعقد موجود فله أن يصطحبها؛ لأنها زوجته، لكن ينبغي أن يعلم أنه إذا وجد العقد أصبحت زوجة له، فلو حصل موت بينهما فإنهما يتوارثان؛ لأن الزوجية موجودة، ولو مات عليها عدة، وعليها إحداد؛ لأنها زوجة بعد وجود العقد، لكن كونه يعلن الزواج أفضل؛ حتى لا يتهم الإنسان أو يساء به الظن، أو قد تحمل ثم يعلن الزواج بعد مدة، وتلد لمدة قصيرة؛ فيحصل سوء ظن واتهام وغير ذلك من المشاكل، والله أعلم."


شرح سنن أبي داود - 219

شرح سنن أبي داود [219]

من يسر الشريعة أن المحرم يحتاج إلى ترفه بفعل بعض محظورات الإحرام، فله ذلك، كحلق الشعر، ولبس المخيط، وتغطية الرأس، ولكن عليه الفدية، وهي ذبح شاة أو صيام ثلاثة أيام أو إطعام ستة مساكين، فيخير بين هذه الثلاث، وهذا من رحمة الله بعباده.

ما جاء في الفدية

شرح حديث كعب بن عجرة في فدية حلق الرأس

قال المصنف رحمه الله تعالى: [ باب: في الفدية. حدثنا وهب بن بقية عن خالد الطحان عن خالد الحذاء عن أبي قلابة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة رضي الله عنه : (أن رسول الله صلى الله عليه وعلى آله وسلم مر به زمن الحديبية، فقال: قد آذاك هوام رأسك؟ قال: نعم، فقال النبي صلى الله عليه وآله سلم: احلق ثم اذبح شاةً نسكاً، أو صم ثلاثة أيام، أو أطعم ثلاثة آصع من تمر على ستة مساكين) ]. قوله: [باب في الفدية]. الفدية المقصود بها ما يفعله الإنسان مقابل ارتكاب محظور منع منه في حال الإحرام، وهذا الذي تحت هذه الترجمة يتعلق بفدية الرأس من أجل السلامة من الأذى الذي فيه، وذلك في حال الإحرام. قوله: [ (قد آذاك هوام رأسك؟) ] يعني: ما فيه من القمل. قوله: [ (احلق ثم اذبح شاة نسكاً، أو صم ثلاثة أيام، أو أطعم ثلاثة آصع من تمر على ستة مساكين) ]. هذه هي الفدية عند ارتكاب هذا المحظور الذي رخص فيه وكان ممنوعاً منه، لكن الإنسان لا يحلق شعره ولا يتعرض لشعره في حال إحرامه إلا عندما يقتضي الأمر ذلك؛ كأن يكون هناك ضرورة تدعو إليه كهذه التي حصلت لكعب رضي الله عنه، فإن له أن يفعل ذلك؛ لأن الرسول صلى الله عليه وسلم قد رخص في ذلك، ويكون عليه فدية. والفدية مخير فيها بين هذه الأمور الثلاثة: إما أن يذبح شاة، أو يصوم ثلاثة أيام، أو يطعم ستة مساكين لكل مسكين نصف صاع، أي: ثلاثة آصع تقسم على ستة مساكين، يكون لكل مسكين نصف صاع، هذه هي فدية الأذى، ومثل ذلك اللبس فإن كفارته وفديته هي هذه الفدية التي هي التخيير بين الأمور الثلاثة: وهي الذبح أو الصيام أو الإطعام، وقد جاء ذلك مجملاً في القرآن: فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ [البقرة:196] فجاءت السنة وفسرت وبينت المقصود بالنسك وأنه شاة، والمقصود بالصيام وأنه ثلاثة أيام، والمقصود بالإطعام وأنه إطعام ستة مساكين لكل مسكين نصف صاع، وهذا يدلنا على أن السنة توضح القرآن وتبينه وتفسره وتدل عليه.
تراجم رجال إسناد حديث كعب بن عجرة في فدية حلق الرأس

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد الطحان ]. خالد الطحان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كعب بن عجرة ]. كعب بن عجرة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
حكم التخيير في فدية الأذى

والتخيير في فدية الأذى حاصل، ولكن لا شك أن ما يكون أنفع -وهو الشاة- هو الأولى، ولكن التخيير حاصل، ومعلوم أن التخيير يكون في الأشياء المتفاوتة، مثل ما جاء في كفارة اليمين: إعتاق رقبة، أو إطعام عشرة مساكين، أو كسوتهم، ومن لم يجد صام ثلاثة أيام، ولا شك أن عتق الرقبة أفضل من إطعام عشرة مساكين ولكن التخيير موجود، وكذلك هنا ذبح الشاة أولى وأفضل من الصيام أو الإطعام، ولكن التخيير حاصل، وأي شيء فعل الإنسان مما خير به فإنه يجزئه، ويكون قد أدى ما وجب في ذمته.
شرح حديث كعب بن عجرة في الفدية من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن داود عن الشعبي عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم قال له: (إن شئت فانسك نسيكة، وإن شئت فصم ثلاثة أيام، وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين) ]. هذا الحديث مثل الذي قبله، وفيه جواز التخيير في الفدية، إن شئت كذا، وإن شئت كذا، وإن شئت كذا. فإن اختار الصيام مثلاً فعليه أن يبادر إلى الإتيان به حتى يتخلص مما في ذمته، وليس للصيام وقت محدود يفوت بفواته. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن داود ]. هو داود بن أبي هند وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة ]. عبد الرحمن بن أبي ليلى و كعب قد مر ذكرهما.
شرح حديث كعب بن عجرة في الفدية من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا عبد الوهاب ح وحدثنا نصر بن علي حدثنا يزيد بن زريع -وهذا لفظ ابن المثنى - عن داود عن عامر عن كعب بن عجرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله سلم مر به زمن الحديبية، فذكر القصة، فقال: أمعك دم؟ قال: لا، قال: فصم ثلاثة أيام أو تصدق بثلاثة آصع من تمر على ستة مساكين بين كل مسكينين صاع) ]. قوله: (أمعك دم؟ قال: لا، قال: فصم ثلاثة أيام أو تصدق بثلاثة آصع من تمر على ستة مساكين...) هذا لا يدل على أنه يلزم الدم، وإذا لم يجد فإنه يتحول إلى الصوم أو الإطعام، بل هو مخير بين الثلاثة، ولكن الرسول صلى الله عليه وسلم سأله عن الدم هل هو موجود، وإذا كان موجوداً فإنه يخيره بينه وبين الصيام والإطعام، لا أن الدم مقدم على غيره، وأنه ليس له أن يطعم وليس له أن يصوم إلا إذا لم يكن قادراً على الدم، بل من كان قادراً على الدم فلا يلزمه، بل هو مخير بينه وبين الإطعام والصيام كما جاء ذلك في الروايتين السابقتين، ويكون المقصود من قوله: (أمعك دم؟)، أنه إذا كان معه فإنه يخيره بينه وبين الصوم والإطعام، وبذلك يتفق مع الروايات الأخرى، لكن لو كان يجد الدم ففعله فإنه الأكمل والأولى والأفضل، لا أنه لازم.

تراجم رجال إسناد حديث كعب بن عجرة في الفدية من طريق ثالثة

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة بدون واسطة. [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا نصر بن علي ]. ح للتحول من الإسناد إلى إسناد، أما الراوي فهو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن زريع ]. يزيد بن زريع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن داود عن عامر عن كعب بن عجرة ]. داود و عامر و كعب بن عجرة قد مر ذكرهم. وهنا جاء ذكر عامر باسمه، وفي الأول الشعبي ، وهذا يدلنا على أن الشخص إذا عرف لقبه أو عرفت نسبته أو عرفت كنيته أن ذلك من الأمور المهمة؛ لأن من يعرف ذلك لا يظن الشخص الواحد شخصين، ومن لا يدري يظن أن الشعبي شخص وأن عامراً شخص آخر، لكن من يعرف أن عامراً اسم للشعبي و الشعبي نسبة له؛ فإن ذلك لا يلتبس عليه.

شرح حديث كعب بن عجرة من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن نافع أن رجلاً من الأنصار أخبره عن كعب بن عجرة رضي الله عنه: (وكان قد أصابه في رأسه أذى فحلق، فأمره النبي صلى الله عليه وآله وسلم أن يهدي هدياً بقرة) ]. قوله: (وكان قد أصابه في رأسه أذى فحلق، فأمره النبي صلى الله عليه وسلم أن يهدي هدياً بقرة)، هذا مخالف للروايات السابقة، فإن كان الرجل من الأنصار معلوماً فيكون من قبيل الشاذ؛ لأن الإسناد صحيح، وإن كان الرجل غير معلوم فإنه يكون منكراً؛ لأن فيه شخصاً مجهول غير معروف، ولكن ذكر الحافظ أن هذا المبهم هو عبد الرحمن بن أبي ليلى الذي جاء ذكره في بعض الروايات السابقة في هذه القصة كما في الحديث الأول فهو يروي عن كعب بن عجرة، فإذا كان هذا سيكون الحديث شاذاً، وإن كان غير معلوم وإنما هو رجل مبهم لا يدرى من هو فسيكون من قبيل المنكر الضعيف؛ لأن مخالفة الضعيف للثقة يقال له: منكر، ومخالفة الثقة لمن هو أوثق منه يقال له: شاذ.
تراجم رجال إسناد حديث كعب بن عجرة في الفدية من طريق رابعة
قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أن رجلاً من الأنصار أخبره عن كعب بن عجرة ]. كعب بن عجرة قد مر ذكره.
شرح حديث كعب بن عجرة في الفدية من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن منصور حدثنا يعقوب حدثني أبي عن ابن إسحاق حدثني أبان -يعني ابن صالح - عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة رضي الله عنه قال: (أصابني هوام في رأسي وأنا مع رسول الله صلى الله عليه وآله سلم عام الحديبية، حتى تخوفت على بصري، فأنزل الله سبحانه وتعالى فيّ: (( فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ ))[البقرة:196] الآية، فدعاني رسول الله صلى الله عليه وآله سلم فقال لي: احلق رأسك وصم ثلاثة أيام، أو أطعم ستة مساكين فرقاً من زبيب، أو انسك شاة، فحلقت رأسي ثم نسكت) ]. هذا حديث كعب بن عجرة من طريق أخرى وفيه: أن الآية المذكورة آنفاً نزلت فيه، وهي مجملة والسنة فسرتها وبينتها. وفيه: أن النبي صلى الله عليه وسلم أخبره وبين له المراد بهذه الأمور المجملة التي جاءت في الآية الكريمة، وهي: إما أن يذبح شاة أو يطعم ستة مساكين ثلاثة آصع من زبيب، أو يصوم ثلاثة أيام، وسبق ذكر الآصع من التمر، ولا شك أن أي نوع من أنواع الطعام الذي يتعاطاه الناس والذي يستعمله الناس إذا أطعم منه كل مسكين من المساكين الستة نصف صاع، فإنه يحصل به المقصود، سواء كان ذلك من التمر أو الزبيب أو غير ذلك من طعام الناس الذي اعتادوه، كما هو معلوم في زكاة الفطر أن الإنسان يخرج صاعاً من تمر أو بر أو شعير أو زبيب؛ لأنها كانت طعام الناس، وكذلك لو أخرج أرزاً أو غير ذلك من الأشياء التي يعتادها الناس في أي زمان وفي أي مكان، فإنه يحصل بذلك المقصود.
تراجم رجال إسناد حديث كعب بن عجرة في الفدية من طريق خامسة

قوله: [ حدثنا محمد بن منصور ]. هو محمد بن منصور الطوسي وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا يعقوب ]. هو يعقوب بن إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق وهو صدوق يدلس ، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني أبان يعني ابن صالح ]. أبان بن صالح وهو ثقة، أخرج له البخاري تعليقاً، وأصحاب السنن. [ عن الحكم بن عتيبة ]. هو الحكم بن عتيبة الكندي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى عن كعب ]. عبد الرحمن بن أبي ليلى و كعب مر ذكرهما. وهذا الإسناد فيه ذكر الزبيب، وفيه محمد بن إسحاق وهو مدلس، فذكر التنصيص على الزبيب فيه شيء من ناحية أنه جاء من طريق هذا الرجل المدلس، والمحفوظ هو التمر كما سبق أن مر، لكن كما هو معلوم كل طعام يقتات سواء كان تمراً أو زبيباً أو غير ذلك فإنه يحصل به المقصود، لكن هنا محمد بن إسحاق صرح بالتحديث حيث قال: حدثني أبان فالأمر مثل ما ذكرنا أن أي شيء يكون به الإطعام سواءٍ كان زبيباً أو تمراً، فإنه يحصل به المقصود.
معنى قوله: (فحلقت رأسي ثم نسكت)

وقوله: (فحلقت رأسي ثم نسكت ليس بلازم أن يفعل الإنسان المحظور ثم يأتي بالفدية، وإنما هذا فيه بيان الشيء الذي فعله كعب، وأنه فعل النسك الذي هو الذبح، وليس فيه أنه لابد أن تكون الكفارة أو الفدية مقدمة على ارتكاب الشيء الذي أذن له في ارتكابه. ليس بلازم أن تكون الفدية متقدمةً على فعل المحظور، بل يمكن أن يفعل الشيء الذي أمر به ويفعل الكفارة فيما بعد، كأن يصوم فيما بعد أو يطعم فيما بعد، وليس بلازم أن يكون قبل فعل المحظور، ويمكن أن يكون عند الإنسان ذبيحة فيذبحها من أجل أن يحلق، ولا بأس بذلك.

شرح حديث كعب بن عجرة في الفدية من طريق سادسة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الكريم بن مالك الجزري عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة رضي الله عنه في هذه القصة زاد: (أي ذلك فعلت أجزأ عنك) ]. قوله: (أي ذلك فعلت أجزأ عنك) يعني: أي واحد من الأمور الثلاثة فعلته أجزأك، وهذا يوضح أن المسألة فيها تخيير وأنه لا ترتيب بل تخيير. قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الكريم بن مالك الجزري ]. عبد الكريم بن مالك الجزري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة ]. عبد الرحمن بن أبي ليلى و كعب قد مر ذكرهما.
الأسئلة

بيان ما يندرج تحت فدية حلق شعر الرأس حال الإحرام

السؤال: هل فدية حلق الشعر تشمل من تطيب أو قلم أظفاره أو لبس مخيطاً أو جامع أو قتل صيداً؟ الجواب: ليس كل المحظورات تكون فديتها هذه، ولكن بعض أهل العلم جعل الترفه من تقليم الأظفار أو التطيب وما إلى ذلك يكون فيه التخيير بين هذه الأمور الثلاثة، وأما الجماع فله حكم يخصه، والصيد له حكم يخصه، وكذلك ترك واجبات الحج لها أحكام تخصها.

التوفيق بين رواية نفي النسك وبين رواية فعل النسك من كعب

السؤال: جاء في الحديث السابق أن كعباً لما سئل: أمعك دم؟ قال: لا، وجاء في رواية أخرى أنه نسك نسيكة، فكيف نوفق بين الروايتين؟ الجواب: لم يكن معه دم حينئذ، لكنه بعد ذلك نفذ أكمل الأمور الثلاثة وأفضلها، وقد يكون بعد ذلك اشترى نسكاً أو حصله بأي طريقة من الطرق المشروعة.

حكم دخول اللحوم والنقود في مطلق الطعام

السؤال: هل مطلق الطعام يدخل فيه جميع أنواع الأطعمة مثل اللحوم؟ الجواب: لا يدخل فيه كل الأطعمة، وإنما الشيء الذي يقتاته الناس؛ لأن الرسول صلى الله عليه وسلم لما ذكر الأطعمة المعتادة عند العرب في زكاة الفطر، كان اللحم موجوداً، والنقود كذلك كانت موجودة، ولم يقل: أو كذا درهماً أو لحماً، وإنما ذكر ما يمكن أن يؤكل منه ويقتات ويدخر بخلاف اللحم، فإن اللحم كما هو معلوم في ذلك الوقت لا يستفاد منه إلا في يومه، ولو تأخر بعد ذلك لم يستفد منه، اللهم إلا ما كانوا يفعلونه من القديد، حيث كانوا يشرحونه ويملحونه ويبقى، فالأطعمة المقصود بها أقواتهم.
حكم الإحصار

شرح حديث: (من كسر أو عرج فقد حل وعليه الحج من قابل)

قال المصنف رحمه الله تعالى: [ باب الإحصار. حدثنا مسدد حدثنا يحيى عن حجاج الصواف حدثني يحيى بن أبي كثير عن عكرمة قال سمعت الحجاج بن عمرو الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من كسر أو عرج فقد حل وعليه الحج من قابل) قال عكرمة: سألت ابن عباس و أبا هريرة رضي الله عنهما عن ذلك فقالا: صدق) ]. قوله: باب الإحصار، الإحصار هو حصول شيء يمنع من الحج أو من العمرة، كأن يصد عن البيت ولا يمكن من الوصول لأداء الحج أو العمرة، أو يكون لمرض، أو يحصل له كسر أو عرج؛ بسبب حادث، فهذا هو المقصود بالإحصار، والمشهور أن الإحصار هو المنع والصد عن دخول البيت وعن الوصول إلى البيت، وقد جاء بيان ذلك في القرآن، وأن الإنسان إذا أحصر فإنه ينحر ما استيسر من الهدي، والنبي صلى الله عليه وسلم في عام الحديبية صد عن البيت ونحر هدية في الحديبية قريباً من الحرم. واختلف العلماء في الإحصار على قولين: منهم من قال: إن الإحصار مقصور على ما كان من صد عن البيت ومنع من الوصول إلى البيت، إما من عدو، أو يكون لمصلحة مثل ما هو موجود في هذا الزمان من ناحية الدولة، وذلك بناءً على فتوى من كبار العلماء رأوا أنه لكثرة الزحام وكون الناس الذين في الداخل -سواءً من المقيمين أو من المواطنين- يقدمون على الحج بكميات هائلة، ويترتب على ذلك ازدحام شديد وأضرار بسبب كثرة الزحام، فمن ثم يحصل الإحصار وهو الرد عن الوصول إلى البيت. ومن أهل العلم من قال: إن ذلك يشمل هذا ويشمل ما كان عن مرض أو كسر أو عرج أو ما إلى ذلك من الأمور التي قد تطرأ وتحصل، وعمدة هؤلاء ما جاء عن الحجاج بن عمرو رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من كسر أو عرج فقد حل، وعليه الحج من قابل). قوله: (فقد حل) يعني: له أن يترك ذلك الذي دخل فيه ويحل، وعليه الحج من قابل. وبعض أهل العلم يقول: إن الإحصار إنما هو خاص بالعدو، وأن ما جاء في هذا الحديث مبني على ما إذا اشترط كما جاء في قصة ضباعة بنت الزبير رضي الله تعالى عنها: (أنها أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله! إني أريد الحج أأشترط؟ قال: نعم، قالت: فكيف أقول؟ قال: قولي: لبيك اللهم لبيك، ومحلي من الأرض حيث حبستني) قالوا: فلو لم يكن الاشتراط له معنى لم يكن لها حاجة إلى الاشتراط، ولو حصل أي مرض أو حصل أي شيء، فهل للإنسان أن يحل بمجرد حصول المرض وبمجرد حصول أي شيء له مع أنه متمكن من الوصول إلى البيت؟ قالوا: بل يبقى على إحرامه، فإذا شفي فإنه يكمل عمرته، وأما الحج إذا لم يتمكن منه وذهب وقته فإنه يحوله إلى عمرة، مثل الإنسان الذي فاته الحج فإن كان فرضاً فإن عليه أن يحج من قابل، وأما إذا كان تطوعاً فإنه لا يلزمه ذلك. إذاً: حمل بعض العلماء حديث الحجاج بن عمرو على ما إذا حصل اشتراط؛ وذلك أن أي مرض وأي شيء يحصل مع إمكان الوصول إلى البيت ولو بعد حين، فإن الإنسان يبقى على إحرامه، حتى لو دخل المستشفى فإنه يبقى على إحرامه، وعندما يشفى فإنه يؤدي الشيء الذي دخل فيه، وإن كان الحج قد ذهب ولم يتمكن من الوقوف بعرفة وهو مريض فإنه يفسخ الحج إلى عمرة ويتحلل. ومستند قول هؤلاء أن الإحصار المذكور في القرآن إنما هو بسبب العدو، قال الله: فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196]، وعلى هذا فإن الذي يكون بسبب المرض فإنه يكون محمولاً على ماجاء في حديث ضباعة ؛ لأنه لو لم يكن للاشتراط حاجة لما قال الرسول صلى الله عليه وسلم لضباعة هذا الكلام، وهذا الحكم يشمل ضباعة وغير ضباعة ، ثم أيضاً مثل هذا يمكن أن يحصل للإنسان الشيء اليسير من المرض أو من الزكام أو من الحمى أو ما إلى ذلك، فيتعلل به ويترك الحج بحجة أنه محصر! كذلك من منع من البيت للمصلحة فلا ينبغي له أن يقدم على ذلك الشيء؛ لأنه ممنوع من البيت؛ لأن الإحصار إما حصر بعدو، وإما حصر لمصلحة، ومنع لمصلحة، ومن منع بسبب مصلحة فيترتب عليه ألا يقدم على الحج. كذلك من إذا أحصر بعدو مثل ما جاء في القرآن: فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196]، وقال: فَإِذَا أَمِنتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ [البقرة:196]، فعليه دم، وكذلك الحلق؛ لأن الحلق يتحلل به. أما بالنسبة للمحصر إذا ذبح بعيداً عن الحرم كما حصل في الحديبية فإنهم أكلوا هم ومن معهم، ولم ينقلوه إلى الحرم؛ وكان بإمكان الرسول صلى الله عليه وسلم وأصحابه بعد صلح الحديبية أن ينقلوه إلى الحرم، ومع ذلك لم يفعلوا.
تراجم رجال إسناد حديث (من كسر أو عرج فقد حل وعليه الحج من قابل)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن حجاج الصواف ]. حجاج الصواف ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت الحجاج بن عمرو الأنصاري ]. الحجاج بن عمرو الأنصاري رضي الله عنه، وهو صحابي أخرج حديثه أصحاب السنن. [ قال عكرمة : (سألت ابن عباس و أبا هريرة عن ذلك فقالا: صدق) ]. يعني: أن ما جاء عن الحجاج جاء عن ابن عباس وعن أبي هريرة فهو حديث عن الثلاثة.
شرح حديث: (من كسر أو عرج) من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني و سلمة قالا: حدثنا عبد الرزاق عن معمر عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم قال: (من كسر أو عرج أو مرض) فذكر معناه، قال سلمة بن شبيب : قال: أنا معمر ]. هذه طريق أخرى لحديث الحجاج بن عمرو، وهو مثل الذي قبله، وزاد (المرض) وهو أعم، وفيه من حيث الإسناد أن سلمة بن شبيب قال: أنبأنا، والشيخ الثاني قال: عن. قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة ، أخرج له أبو داود . [ و سلمة ]. هو سلمة بن شبيب وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير عن عكرمة ]. يحيى بن أبي كثير و عكرمة قد مر ذكرهما. [ عن عبد الله بن رافع ]. عبد الله بن رافع وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن الحجاج بن عمرو ]. الحجاج بن عمرو قد مر ذكره.
شرح حديث (فإن رسول الله صلى الله عليه وسلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن عمرو بن ميمون قال: سمعت أبا حاضر الحميري يحدث أبي ميمون بن مهران قال: (خرجت معتمراً عام حاصر أهل الشام ابن الزبير بمكة، وبعث معي رجال من قومي بهدي، فلما انتهينا إلى أهل الشام منعونا أن ندخل الحرم، فنحرت الهدي مكاني، ثم أحللت، ثم رجعت، فلما كان من العام المقبل خرجت لأقضي عمرتي، فأتيت ابن عباس رضي الله عنهما فسألته، فقال أبدل الهدي، فإن رسول الله صلى الله عليه وآله سلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء). أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما وفيه: [سمعت أبا حاضر الحميري يحدث أبي ميمون بن مهران قال: خرجت معتمراً عام حاصر أهل الشام ابن الزبير بمكة ]. يعني: لما جاء الحجاج بن يوسف ليحاصر ابن الزبير رضي الله عنهما بمكة، وحصلت محاصرته ثم قتله رضي الله عنه بعد ذلك في ذلك العام. قوله: [ (وبعث معي رجال من قومي بهدي، فلما انتهينا إلى أهل الشام منعونا أن ندخل الحرم) ]. يعني: أن الحجاج ومن معه الذين كانوا يحاصرون مكة ردوا أبا حاضر ومن معه. قوله: [ (فنحرت الهدي مكاني، ثم أحللت، ثم رجعت، فلما كان من العام المقبل خرجت لأقضي عمرتي، فأتيت ابن عباس فسألته، فقال: أبدل الهدي، فإن رسول الله صلى الله عليه وآله وسلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء) ]. هذا غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن الرسول عليه الصلاة والسلام في عمرة الحديبية ذبح الهدي، وعندما أتى بالعمرة في السنة الثانية لم يثبت أنه قال لهم: أبدلوا الهدي؛ لأن هذه العمرة ليست عوضاً عن العمرة السابقة، بل تلك عمرة مستقلة وهذه عمرة مستقلة، وليست قضاءً وإنما هي عمرة مقاضاة، ولهذا يقال لها: عمرة القضية وليس القضاء، والمقصود المقاضاة التي حصلت مع كفار قريش على أنهم يرجعون هذه السنة ويأتون معتمرين السنة الآتية؛ ولهذا عمرة الحديبية لم تبطل وأتي بشيء عوض عنها، بل عمر الرسول صلى الله عليه وسلم أربع: عمرة الحديبية، وعمرة القضية، وعمرة الجعرانة، والعمرة التي كانت مع حجته صلى الله عليه وسلم. ثم أيضاً النبي صلى الله عليه وسلم في عمرة القضية لم يقل: كل من كان معنا في السنة الماضية عليه أن يأتي بهدي بدل الهدي الذي نحر في الحديبية، وإنما ذهب معه منهم ومن غيرهم؛ لأنها لا علاقة لها بقضاء ما فات، وإنما هي عمرة مستقلة حصل الاتفاق مع كفار قريش على أن يرجعوا هذا العام، وأن يعتمروا في السنة القادمة، وجاء النبي صلى الله عليه وسلم في عمرة القضية وليس فيها أنه أبدل الهدي، ولا أمر بإبدال الهدي، وليس فيها أنه ذبح هدياً عليه الصلاة والسلام، فالحديث غير صحيح.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم أمر أصحابه أن يبدلوا الهدي...)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، وهنا روى بالعنعنة. [ عن عمرو بن ميمون ]. عمرو بن ميمون ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا حاضر الحميري ]. هو عثمان بن حاضر وهو صدوق، أخرج له أبو داود و ابن ماجة . [ فأتيت ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب بن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 220

شرح سنن أبي داود [220]

يستحب لمن قدم مكة أن يبيت بذي طوى، ثم إذا أصبح اغتسل ودخل مكة نهاراً، وقد كان الرسول صلى الله عليه وسلم يدخل مكة من كداء من ثنية البطحاء، ويخرج من الثنية السفلى، وهذا لأنه كان أسمح لدخوله وخروجه، أما رفع اليدين عند رؤية البيت فلا يصح في ذلك حديث عن النبي صلى الله عليه وسلم، وإنما جاءت آثار عن الصحابة رضوان الله عليهم، ولا يستلم من البيت إلا الركنان، ولا يقبل إلا الحجر الأسود.

ما جاء في دخول مكة

شرح حديث ابن عمر (أن النبي صلى الله عليه وسلم دخل مكة نهاراً)

قال المصنف رحمه الله تعالى: [ باب دخول مكة. حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن نافع : (أن ابن عمر رضي الله عنهما كان إذا قدم مكة بات بذي طوى حتى يصبح ويغتسل، ثم يدخل مكة نهاراً، ويذكر عن النبي صلى الله عليه وآله سلم أنه فعله) ]. قوله: [ باب: دخول مكة ] أورد المصنف رحمه الله فيه حديث ابن عمر [ (أنه كان رضي الله عنه يبيت بذي طوى حتى يصبح ويغتسل ويدخل مكة نهاراً ويقول: إن النبي صلى الله عليه وسلم كان يفعله) ] يعني: أنه إذا جاء مكة ليلاً بات بذي طوى، و(ذو طوى) هي بئر قريبة من مكة أو على حدود مكة، وأنه كان إذا أصبح اغتسل ودخل مكة ضحى هكذا كان يفعل صلى الله عليه وسلم. ودخول مكة في النهار لا شك أنه حسن، ولكن دخولها بالليل جائز، وقد دخلها صلى الله عليه وسلم في عمرة الجعرانة ليلاً. إذاً: لا بأس أن يدخل الإنسان مكة ليلاً أو نهاراً؛ لأن النبي صلى الله عليه وسلم دخل مكة في حجة الوداع ضحى ودخلها في عمرة الجعرانة ليلاً.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم دخل مكة نهاراً)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، صدوق، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا ويخرج من الثنية السفلى)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن جعفر البرمكي حدثنا معن عن مالك (ح) وحدثنا مسدد و ابن حنبل عن يحيى (ح) وحدثنا عثمان بن أبي شيبة حدثنا أبو أسامة جميعاً عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان يدخل مكة من الثنية العليا) قالا عن يحيى : (إن النبي صلى الله عليه وآله وسلم كان يدخل مكة من كداء من ثنية البطحاء، ويخرج من الثنية السفلى) زاد البرمكي : يعني ثنيتي مكة، وحديث مسدد أتم ]. قوله: [ (أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا) ]، وهي التي من جهة الأبطح قريبة من مقبرة المعلاة . قوله: [ (ويخرج من الثنية السفلى) ] يعني: يدخل مكة من أعلاها ويخرج من أسفلها صلى الله عليه وسلم، ويقال -كما سيأتي- لهذه الثنية: كَداء التي هي مكان الدخول، ويقال للثنية التي يخرج منها: كُداء، الأولى بالفتح والثانية بالضم؛ ولهذا يقال في معرفة التمييز بين الدخول والخروج: افتح وادخل وضم واخرج؛ لأن كَداء بفتح الكاف مكان الدخول، وكُداء بضم الكاف مكان الخروج. فكان صلى الله عليه وسلم يدخل مكة من الثنية العليا ويخرج من الثنية السفلى، ويدخل مكة من أعلاها ويخرج من أسفلها صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا ويخرج من الثنية السفلى)

قوله: [ حدثنا عبد الله بن جعفر البرمكي ]. عبد الله بن جعفر البرمكي ثقة، أخرج له مسلم و أبو داود . [ حدثنا معن ]. هو معن بن عيسى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك ]. هو مالك بن أنس، وقد مر ذكره. [ (ح) وحدثنا مسدد و ابن حنبل ]. مسدد مر ذكره ، أما أحمد بن حنبل فهو الإمام الفقيه أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة، و ابن ماجه . [ حدثنا أبو أسامة ]. هو حماد بن أسامة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر مر ذكرهما.
حكم دخول مكة من الثنية العليا والخروج من الثنية السفلى

الدخول من الثنية العليا كان مناسباً لطريق النبي صلى الله عليه وسلم؛ لأن الذي يأتي من المدينة هذا هو الذي يناسبه، والخروج من الثنية العليا فيه صعوبة ومشقة على الجمال وعلى الناس، فكان من المناسب أن يخرج من الثنية السفلى، أما الآن فليس هناك مشقة، لكن إذا تيسر للإنسان أن يدخل من المكان الذي دخل منه النبي صلى الله عليه وسلم فلاشك أن هذا هو الأولى، وإن لم يفعل فلا حرج عليه وله أن يأتي مكة من أي مكان، وكذلك لو أن الإنسان بات بذي طوى واغتسل في الصباح ثم دخل مكة نهاراً فلا بأس بذلك، لكن الأمر ليس بلازم، وفي هذا الزمان مع كثرة الناس لو باتوا بذي طوى لصار فيها من الزحام الشديد ما لا يعلمه إلا الله.
شرح حديث: (أن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس) ]. هذا يتعلق بالمدينة وليس بمكة، أي: أن النبي صلى الله عليه وسلم كان إذا خرج من المدينة خرج من طريق الشجرة الذي هو مكان الميقات الذي كان يحرم منه صلى الله عليه وسلم، أما المعرس فهو أقرب منه إلى المدينة، وهو الذي كان يدخل منه صلى الله عليه وسلم المدينة. إذاً: هذا يتعلق بدخول المدينة وليس له علاقة بدخول مكة، ولكنه جاء تبعاً من جهة التماثل، من ناحية أن هذا فيه دخول وهذا فيه دخول. أما مكان المعرس فهو أقرب من مكان المسجد الآن إلى المدينة. قوله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر ]. هؤلاء مر ذكرهم في الحديث الذي قبله.

شرح حديث: (دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو أسامة حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (دخل رسول الله صلى الله عليه وآله وسلم عام الفتح من كداء من أعلى مكة، ودخل في العمرة من كُدي) قال: وكان عروة يدخل منهما جميعاً، وكان أكثر ما كان يدخل من كُدي، وكان أقربهما إلى منزله ]. في هذا الحديث أن النبي صلى الله عليه وسلم دخل مكة عام الفتح من كَداء، ودخلها في العمرة من كدي، وكان عروة بن الزبير يدخل من الثنيتين، وأكثر ما كان يدخل من كدي؛ لأنها أقرب إلى منزله. إذاً: هذا يدل على أن الأمر في هذا واسع؛ لكون النبي صلى الله عليه وسلم دخل من هنا ودخل من هنا.
تراجم رجال إسناد حديث: (دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو أسامة حدثنا هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث دخول رسول الله عام الفتح من كداء من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم كان إذا دخل مكة دخل من أعلاها وخرج من أسفلها) ]. قوله: [ (أن النبي صلى الله عليه وسلم كان إذا دخل مكة دخل من أعلاها وخرج من أسفلها) ] وهو مثل ما تقدم. قوله: [ حدثنا ابن المثنى ]. مر ذكره. [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه عن عائشة ]. وقد مر ذكرهم.
رفع اليدين عند رؤية البيت الحرام

شرح حديث: (سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه...)

قال المصنف رحمه الله تعالى: [ باب: في رفع اليدين إذا رأى البيت. حدثنا يحيى بن معين أن محمد بن جعفر حدثهم حدثنا شعبة قال: سمعت أبا قزعة يحدث عن المهاجر المكي أنه قال: (سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه، فقال: ما كنت أرى أحداً يفعل هذا إلا اليهود، وقد حججنا مع رسول الله صلى الله عليه وآله وسلم فلم يكن يفعله) ]. قوله: [ باب في رفع اليدين إذا رأى البيت ]. لم يأت شيء يدل على ثبوته، وفي هذا الحديث أنهم حجوا مع رسول الله صلى الله عليه وسلم فلم يكونوا يرفعون أيديهم عند رؤية البيت. إذاً: لم يأت شيء يدل على رفع اليدين، لكن هذا الحديث غير صحيح وغير ثابت؛ لأن فيه رجلاً مقبولاً، فالأصل هو عدم رفع الأيدي حتى يأتي دليل يدل على الرفع، ولم يأت شيء يدل على الرفع، وقد جاء حديث ضعيف في رفع الأيدي عند رؤية البيت، وعند الوقوف بعرفة، وفي مزدلفة، وعند الجمرة الأولى والثانية، وفي الصلاة، وكل الألفاظ التي جاءت فيه لها أصل وهي ثابتة من طرق أخرى، إلا ما يتعلق برفع اليدين عند رؤية البيت فهو غير ثابت، وقد ذكر الحديثين الشيخ الألباني رحمه الله في السلسلة الضعيفة رقم (1053) و(1054)، والحديثان أحدهما: من طريق عطاء بن السائب ، والذي يروي عنه هنا سمع منه بعد الاختلاط وهو ورقاء بن عمر ، والثاني: من طريق محمد بن عبد الرحمن بن أبي ليلى، وهو صدوق سيئ الحفظ جداً، فلا يحتج بما انفرد به وبما جاء عنه. إذاً: الحديث الذي ورد في هذا غير ثابت عن رسول الله صلى الله عليه وسلم، والأصل هو عدم الثبوت حتى يأتي شيء يدل على الثبوت.
تراجم رجال إسناد حديث: (سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه...)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ أن محمد بن جعفر ]. هو محمد بن جعفر غندر ، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا قزعة ]. هو سويد بن حجير، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن المهاجر المكي ]. المهاجر المكي مقبول، أخرج حديثه أبو داود و الترمذي و النسائي . [ سئل جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام)

قال المصنف رحمه الله: [ حدثنا مسلم بن إبراهيم حدثنا سلام بن مسكين حدثنا ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وآله سلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام) يعني: يوم الفتح ]. قوله: [ (أن النبي صلى الله عليه وسلم لما قدم مكة طاف بالبيت وصلى ركعتين خلف المقام ركعتين) ] وذلك عام الفتح، وإيراد هذا الحديث تحت هذه الترجمة لا وجه له، إلا أنه لم يذكر فيه أنه رفع يديه لما رأى البيت.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام)

قوله: [ حدثنا مسلم بن إبراهيم ] . هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سلام بن مسكين ]. سلام بن مسكين ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ثابت البناني ]. ثابت البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.
حكم الشيخ الألباني على الأحاديث والآثار الواردة في رفع الأيدي عند رؤية مكة

أما الأحاديث التي ذكرها الشيخ الألباني في رفع الأيدي عند رؤية البيت كلها مرفوعة، وهي في السلسلة الضعيفة برقم (1053) و(1054). فالقول أن الشيخ الألباني يقول باستحباب رفع الأيدي عند رؤية الكعبة، كما يقول بعض الإخوة: إن الشيخ الألباني ذكر ذلك في مناسك الحج والعمرة وقال: إنه ثبت عن عمر رضي الله عنه أنه كان يرفع يديه إذا رأى البيت، لكن الحديث المرفوع الذي ذكره صاحب عون المعبود هو حديث ابن عباس عن النبي صلى الله عليه وسلم أنه قال: (ترفع الأيدي في سبعة مواطن). هذا هو المرفوع الذي ضعفه الألباني في السلسلة الضعيفة. ثم قال: وروي عن ابن عمر (أنه كان يرفع يديه عند رؤية البيت) وعن ابن عباس مثل ذلك، وقال ابن الهمام : أسند البيهقي إلى سعيد بن المسيب قال: (سمعت من عمر كلمة من بقي أحد من الناس سمعها غيري، سمعته يقول: إذا رأى البيت قال: اللهم أنت السلام ومنك السلام، فحينا بالسلام). وأسند الشافعي عن ابن جريج : (أن النبي صلى الله عليه وسلم كان إذا رأى البيت رفع يديه، وقال: اللهم زد هذا البيت تشريفاً وتعظيماً وتكريماً ومهابةً). وهذا الحديث مرسل مقطوع. إذاً: لا توجد إلا آثار عن الصحابة، والشيخ الألباني معروف من عادته أنه لا يأخذ بالآثار، ومن ذلك قضية رفع اليدين في التكبير، فإنه ما كان يقول به، مع أنه ثابت عن ابن عمر .
شرح حديث: (أقبل رسول الله صلى الله عليه وسلم فدخل مكة ثم أقبل إلى الحجر فاستلمه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا بهز بن أسد و هاشم -يعني ابن القاسم - قالا: حدثنا سليمان بن المغيرة عن ثابت عن عبد الله بن رباح عن أبي هريرة رضي الله عنه قال: (أقبل رسول الله صلى الله عليه وآله وسلم فدخل مكة، فأقبل رسول الله صلى الله عليه وآله وسلم إلى الحجر فاستلمه، ثم طاف بالبيت، ثم أتى الصفا فعلاه حيث ينظر إلى البيت، فرفع يديه، فجعل يذكر الله ما شاء أن يذكره ويدعوه، قال: والأنصار تحته) قال هاشم : (فدعا وحمد الله ودعا بما شاء أن يدعو) ]. في هذا الحديث أن النبي صلى الله عليه وسلم دخل مكة فأقبل على الحجر فاستلمه، فأول شيء بدأ به هو استلام الحجر، ثم طاف صلى الله عليه وسلم. قوله: [ (ثم أتى الصفا فعلاه) ]. يعني: رقى على الصفا واستقبل القبلة ورفع يديه، وهذا يدلنا على أن الصفا من الأماكن التي ترفع عليها الأيدي. قوله: [ (فجعل يذكر الله ما شاء أن يذكره ويدعو) ]. يعني: أنه كان يجمع بين الذكر والدعاء. قوله: [ (والأنصار تحته) ]. قيل: جاء في بعض الألفاظ (الأنصار)، وفي بعضها: (الأنصاب)، والمقصود بالأنصاب: الحجر الذي يصعد عليه إلى الصفا. أما الأنصار فهم أنصاره صلى الله عليه وسلم. قوله: [ (تحته) ] يعني: أنه كان فوق وهم تحت، لكن لا يعني ذلك أنهم صعدوا أو ما صعدوا، وإنما الإشارة إلى وجودهم.
تراجم رجال إسناد حديث: (أقبل رسول الله صلى الله عليه وسلم فدخل مكة ثم أقبل إلى الحجر فاستلمه ...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا بهز بن أسد ] بهز بن أسد ثقة، أخرج له أصحاب الكتب الستة. [ و هاشم يعني ابن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن المغيرة ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت عن عبد الله بن رباح عن أبي هريرة ]. وقد مر ذكر هؤلاء الثلاثة.
حكم رفع اليدين عند الصفا وصفته

أما مسألة رفع اليدين عند الصفا مثل رفع اليدين في الدعاء، فإن بعض الناس يشير ويقول: الله أكبر، مثلما يكبر عند دخول الصلاة، وهذا خطأ، والصواب أنه يرفع يديه يذكر الله ويدعو مثل رفع اليدين في الأماكن الأخرى، ورفع اليدين جاء في مواضع منها هذا الموضع، ومنها عند الجمرة الأولى والثانية، وبعرفة، ومزدلفة، وفي أماكن متعددة.
الأسئلة

حكم الاشتراط في الحج والعمرة خوف الزحام

السؤال: هل للإنسان أن يشترط خوفاً من الزحام مثل ليلة سبع وعشرين من رمضان؟ الجواب: بعض العلماء أجاز الاشتراط مطلقاً، وبعضهم قال: لمن كان خائفاً، والأمر في ذلك واسع.

إعطاء تكاليف حج النافلة لمن لم يحج الفريضة

السؤال: هل الأفضل لمن حج أكثر من مرة أن يحج أم يعين شخصاً على حج الفريضة؟ الجواب: حجه فيه خير، وإعانته غيره فيه خير، وإذا كان قادراً أن يحج ويعين غيره فحسن.

حكم إخراج تصريح بالحج بذريعة المحرمية

السؤال: هل للشخص أن يخرج تصريح الحج على أنه محرم لأهله، مع أن أهله قد لا يريدون الحج؟ الجواب: إذا كان أهله لم يحجوا الفرض فهذا شيء طيب؛ لأن أداء الفرض أمر مطلوب، وبعض الناس يحب أن يحج، ولكن حيث لا يتيسر له كل سنة يحب أن يكون محرماً لامرأة لم تحج من محارمه، وهذا لا بأس به.

حكم الإتيان بالحج من قابل للمحصر

السؤال: هل يجب من منع عن الحج للحصر أن يحج من العام المقبل؟ الجواب: إذا كان منع من الفرض فإنه يجب عليه، وإذا كان منع من غير الفرض فلا يجب عليه.

حكم المكث بمكة للمتمتع بعد تحلله من العمرة

السؤال: من حج متمتعاً هل يلزمه الجلوس بمكة إلى وقت الحج؟ الجواب: لا يلزمه ذلك، بل لو أن إنساناً أراد أن يذهب إلى جدة، ويجلس بها فترة فإنه يكون متمتعاً.
ما جاء في تقبيل الحجر الأسود

شرح حديث: (لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك)

قال المصنف رحمه الله تعالى: [ باب: في تقبيل الحجر. حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم عن عابس بن ربيعة عن عمر رضي الله عنه: (أنه جاء إلى الحجر فقبله، فقال: إني أعلم أنك حجر لا تنفع ولا تضر، ولولا أني رأيت رسول الله صلى الله عليه وعلى آله وسلم يقبلك ما قبلتك) ]. قوله: [ باب: في تقبيل الحجر ]. الحجر: هو الحجر الأسود الذي هو في زاوية من زوايا الكعبة، وهي الزاوية التي عندها باب الكعبة، فالترجمة تتعلق بتقبيله، وكذلك استلامه وتقبيل ما يستلم به، والإشارة إليه عند عدم تمكن الوصول إليه، فإذا لم يتمكن من الوصول إليه فلا يؤذي أحداً في الوصول إليه، بل يكفي أن يشير إليه فقط، وإن تمكن من أن يمد يده ويلمسه ويمسحه بيده يقبل يده أو يقبل الذي مسحه به، وإذا لم يمكن لا هذا ولا هذا فإنه إذا حاذاه يشير إليه ويكبر، فهذه أمور ثلاثة تتعلق بالحجر الأسود. قوله: [ (عن عمر رضي الله عنه: (أنه جاء إلى الحجر الأسود فقبله فقال: إني أعلم أنك حجر لا تنفع ولا تضر، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) ]، هذا يدلنا على أن المعتبر أو المعول عليه في تقبيله هو اتباع النبي عليه الصلاة والسلام، ولولم يقبله صلى الله عليه وسلم لما قبله عمر رضي الله عنه، وهو إنما قبله اتباعاً للنبي عليه الصلاة والسلام، وليس تقبيله من أجل تحصيل البركة منه، أو من أجل كون الإنسان يريد منه نفعاً أو ضراً، فالأمر كما قال عمر رضي الله عنه: [ (إني أعلم أنك حجر لا تنفع ولا تضر، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) ]. إذاً: تقبيل الحجر الأسود إنما هو اتباع للسنة، وامتثال لما جاء عن الرسول الكريم صلى الله عليه وسلم، واقتداء به عليه الصلاة والسلام، فما دام أنه قد قبل الحجر فنحن نقبله؛ ولهذا فإن بقية الأركان وبقية الجدران لا تقبل ولا تمسح إلا الركن اليماني فإنه يمسح ولا يقبل؛ لأن النبي صلى الله عليه وسلم مسحه واستلمه ولم يقبله، وكذلك لا يشار إليه؛ لأن التقبيل والمسح والإشارة تتعلق بالحجر الأسود، وأما الركن اليماني فإنه يمسح إذا تمكن من الوصول إليه، ولا يقبل ولا يشار إليه ولا تقبل اليد إذا لمسه بها، بخلاف الحجر الأسود. فالمتبع والمعول عليه في ذلك ما جاء عن الرسول الكريم صلى الله عليه وسلم، وهو تقبيل الحجر الأسود، وهذا يدلنا على أنه لا يشرع أن يقبل أي حجر في الدنيا إلا الحجر الأسود؛ لأن النبي صلى الله عليه وسلم قبله، ولولم يقبله ما قبلناه كما قال ذلك أمير المؤمنين عمر بن الخطاب رضي الله عنه وأرضاه، فلا يجوز أن تقبل جدران قبر من القبور أو ضريح من الأضرحة أو أي حجر من الأحجار، وإنما التقبيل خاص بالحجر الأسود، والمسح يكون للحجر الأسود ويكون للركن اليماني، هذا هو الذي جاء عن النبي عليه الصلاة والسلام. قوله: [ (ولولا أني رأيت رسول الله عليه الصلاة والسلام يقبلك ما قبلتك) ] هذا يدلنا على أن الإنسان يعول على السنة ويتبع السنة ولو لم يعلم الحكمة من ذلك، فإنه لا يتوقف العمل بالأحكام الشرعية على معرفة الحكمة، فالواجب هو الاستسلام والانقياد لما جاء عن الله وعن رسوله صلى الله عليه وسلم، وإذا عرفت الحكمة وجاء شيء يدل عليها فيكون ذلك زيادة بصيرة وزيادة معرفة، وإلا فالاستسلام والانقياد يكون بمجرد ما يأتي الأمر من الله ورسوله عليه الصلاة والسلام، كما قال الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، ويقول سبحانه: وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ [الأحزاب:36] ويقول سبحانه: فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور:63].
تراجم رجال إسناد حديث: (لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عابس بن ربيعة ]. عابس بن ربيعة ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عمر ]. هو عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب الفضائل الجمة والمناقب الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
بيان ما يستلم من الأركان

شرح حديث: (لم أر رسول الله صلى الله عليه وسلم يمسح من البيت إلا الركنين اليمانيين)

قال المصنف رحمه الله تعالى: [ باب استلام الأركان. حدثنا أبو الوليد الطيالسي حدثنا ليث عن ابن شهاب عن سالم عن ابن عمر رضي الله عنهما أنه قال: (لم أر رسول الله صلى الله عليه وآله سلم يمسح من البيت إلا الركنين اليمانيين) ]. قوله: [ باب استلام الأركان ] يعني: أركان الكعبة، والكعبة لها أربعة أركان: ركنان يمانيان، وهما الحجر الأسود، والركن اليماني، وركنان شاميان اللذان هما من جهة الحِجْر، والذي يستلم منها هما الركنان اليمانيان، أما بقية الأركان فلا تستلم؛ لأن الاستلام خاص بالركنين اليمانيين، فالحجر الأسود يستلمه ويقبله، أو يستلمه بيده ويقبل يده، أو يستلمه بشيء لو طاف راكباً، كما فعل النبي عليه الصلاة والسلام، فإنه طاف راكباً واستلمه بمحجن وقبل المحجن الذي استلمه به، وأما الركن اليماني فإنه يمسح فقط كما ذكرنا، وأما الركنان الآخران فإنهما لا يمسحان ولا يستلمان ولا يقبلان. إذاً: المقصود والمعول عليه في ذلك ما جاء عن المصطفى صلوات الله وسلامه وبركاته عليه، من تقبيل واستلام الحجر الأسود، و استلام الركن اليماني.
تراجم رجال إسناد حديث: (لم أر رسول الله صلى الله عليه وسلم يمسح من البيت إلا الركنين اليمانيين)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ليث ] هو الليث بن سعد المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر في ترك استلام الركنين الشاميين

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما: (أنه أُخبر بقول عائشة رضي الله عنها: إن الحجر بعضه من البيت، فقال ابن عمر : والله إني لأظن عائشة إن كانت سمعت هذا من رسول الله صلى الله عليه وآله وسلم، إني لأظن رسول الله صلى الله عليه وآله وسلم لم يترك استلامهما إلا أنهما ليسا على قواعد البيت، ولا طاف الناس وراء الحجر إلا لذلك) ]. قوله: [ (أخبر بقول عائشة: إن الحجر بعضه من البيت) ]. وحديث عائشة المعروف المشهور الذي فيه أن النبي عليه الصلاة والسلام قال: (لولا أن قومك حديثو عهد بكفر لهدمت الكعبة ولبنَيَْتهُا على قواعد إبراهيم) يعني: أدخل الذي أخرجت قريش من الحجر فيها؛ وذلك أن قريشاً قصرت بهم النفقة، فتركوا جزءًا منها، وجعلوا ذلك الجدار الدائري الذي يدخل تحته الحجر؛ حتى يعرف أنه من الكعبة فيطاف من ورائه، فابن عمر رضي الله عنهما لما بلغه هذا الحديث قال: [ (إن كانت سمعت هذا) ] وليس هذا شكاً في رواية عائشة ، ولكنه إخبار عن الشيء، ومثل هذا التعبير يأتي في الكتب وليس المقصود به الشك أو التردد في أن ذلك صحيح أو غير صحيح. فابن عمر كان يظن أن النبي صلى الله عليه وسلم لم يترك استلام الركنين الشاميين إلا أنهما لم يكونا على قواعد إبراهيم، وهذا فهم ابن عمر رضي الله تعالى عنه وأرضاه، والله أعلم بالحقيقة هل الرسول صلى الله عليه وسلم تركهما لأنهما ليسا على قواعد إبراهيم، أو أنه لم يؤمر إلا بأن يمسح هذين الركنين فقط وهما الركنان اليمانيان؟ أما كون الناس طافوا من وراء الحجر لأن الحجر جزء من البيت، فهذا صحيح؛ لأن من طاف من داخل الحجر لم يطف بالكعبة كلها، ومن شرط الطواف أن يكون بالكعبة كلها، والحجر جزء منها لم يبن. إذاً: الطواف يكون من وراء الحجر ولا يكون من داخل الحجر، ولو طاف الإنسان من داخل الحجر لما صح طوافه؛ لأنه لم يطف بالكعبة كلها؛ لأن الحجر جزء من الكعبة.
تراجم رجال إسناد حديث ابن عمر في ترك استلام الركنين الشاميين

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد، وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن سالم عن ابن عمر ]. سالم و ابن عمر مر ذكرهما.
شرح حديث: (كان لا يدع أن يستلم الركن اليماني ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وآله وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة). قال: وكان عبد الله بن عمر يفعله ]. قوله: [ (كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة) ] يعني: في كل شوط من الأشواط كان صلى الله عليه وسلم يستلم الركن اليماني ويستلم الحجر الأسود.

تراجم رجال إسناد حديث: (كان لا يدع أن يستلم الركن اليماني ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن أبي رواد ]. عبد العزيز بن أبي رواد صدوق ربما وهم، أخرج له البخاري تعليقاً، وأصحاب السنن. [ عن نافع عن ابن عمر ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة، و ابن عمر قد مر ذكره."


شرح سنن أبي داود - 221

شرح سنن أبي داود [221]

الطواف ركن من أركان الحج والعمرة، ويأتي الطواف سنة ويأتي واجباً، وقد جاء في صفة الطواف وسننه وبيان الواجب منه والمندوب أحاديث كثيرة.

الطواف الواجب

شرح حديث: (أنه صلى الله عليه وسلم طاف على بعير يستلم الركن بمحجن)

قال المصنف رحمه الله تعالى: [ باب الطواف الواجب. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن عبيد الله -يعني ابن عبد الله بن عتبة - عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله سلم طاف في حجة الوداع على بعير يستلم الركن بمحجن) ]. قوله: [ باب الطواف الواجب ]. الطواف الواجب في العمرة هو طواف العمرة، وهو ركن من أركان العمرة، أما الطواف الواجب في الحج فطواف الإفاضة، وهو ركن من أركان الحج، وطواف الوداع واجب من واجبات الحج، وكذلك إذا نذر الإنسان أن يطوف فإنه يكون واجباً عليه، وقال بعض أهل العلم: إن طواف القدوم واجب. وقد عقد المصنف رحمه الله هذه الترجمة وأتى بالأحاديث التي فيها طواف القدوم، ولعل في إيراد الأحاديث تحت هذه الترجمة إشارة إلى أنه يرى أن طواف القدوم واجب، وذلك في حق من كان قارناً أو مفرداً، أما من كان متمتعاً فإنه يطوف طواف العمرة وهو يغني عن طواف القدوم، وهذا مثل كون الإنسان إذا دخل المسجد والصلاة قائمة فإنه يصلي الفرض وهو يغني عن تحية المسجد، فكذلك عندما يدخل المسجد الحرام فإنه يطوف طواف العمرة وهذا الطواف يغني عن طواف القدوم، وأما من كان حاجاً مفرداً أو قارناً فإنه يطوف طواف القدوم؛ لأن الذي عليه من الطواف الواجب هو طواف الحج والعمرة إذا كان قارناً وكذلك إذا كان مفرداً، أما طواف الإفاضة فإنه يكون بعد الحج، سواء كان قراناً أو إفراداً أو تمتعاً؛ لأن طواف الإفاضة لازم في حق الجميع، وهو إنما يكون بعد الإفاضة من عرفة ومن مزدلفة. وعلى هذا فطواف القدوم من العلماء من قال بوجوبه، ومنهم من قال: إنه من قبيل المستحب؛ لأن الإنسان يمكن أن يتركه، كما لو جاء الحاج متأخراً وذهب إلى عرفات رأساً ولم يدخل مكة إلا بعد الحج فليس بلازم عليه أن يطوف طواف القدوم، لكن النبي صلى الله عليه وسلم فعله أول ما دخل مكة، فدل هذا على أن القارنين والمفردين إذا دخلوا مكة فإنهم يطوفون طواف القدوم، ويسعون سعي العمرة والحج بعد طواف القدوم، هذا في حق القارن والمفرد؛ لأن النبي صلى الله عليه وسلم سعى بعدما طاف طواف القدوم وكان قارناً صلوات الله وسلامه وبركاته عليه. قوله: [ (أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعير يستلم الركن بمحجن) ]. يعني: أنه عليه الصلاة والسلام طاف على بعير، وجاء في بعض الأحاديث أن النبي صلى الله عليه وسلم إنما طاف لأن الناس غشوه وازدحموا حوله، فأراد أن يكون على بعير حتى يشرف على الناس، وحتى يأخذ الناس عنه المناسك، وحتى يسمعوا كلامه ويرون فعله صلى الله عليه وسلم، كما جاء في حديث جابر : (فإن الناس غشوه) يعني: ازدحموا حوله صلى الله عليه وسلم فركب البعير. قوله: [ (وكان يستلم الركن بمحجن) ] المحجن: هو عصا منحنية الرأس، كان صلى الله عليه وسلم يضعها على الحجر ثم يقبلها، ودل هذا على أن الرسول صلى الله عليه وسلم طاف أول ما قدم مكة وكان على بعير، وأيضاً يدل على صحة طواف الراكب، ويدل أيضاً على أن بول ما يؤكل لحمه وروثه طاهر؛ لأن كون البعير يدخل المسجد ويطاف عليه حول الكعبة قد يكون هناك روث وبول، فدل ذلك على طهارة الأبوال والأرواث مما هو مأكول اللحم، ومما يدل على طهارته أن النبي صلى الله عليه وسلم أذن للعرنيين أن يشربوا من أبوال الإبل للاستشفاء، ولو كان بولها نجساً لما أذن لهم النبي صلى الله عليه وسلم؛ لأنه نهى عن التداوي بالحرام، فدل هذا على أن روث وبول ما يؤكل لحمه طاهر وليس بنجس.
تراجم رجال إسناد حديث: (أنه صلى الله عليه وسلم طاف على بعير يستلم الركن بمحجن)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة ]. ابن شهاب مر ذكره، و عبيد الله بن عبد الله بن عتبة بن مسعود ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده)

قال المصنف رحمه الله تعالى: [ حدثنا مصرف بن عمرو اليامي حدثنا يونس -يعني ابن بكير - حدثنا ابن إسحاق حدثني محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن أبي ثور عن صفية بنت شيبة رضي الله عنها قالت: (لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده، قالت: وأنا أنظر إليه) ]. في هذا الحديث أن النبي عليه الصلاة والسلام لما قدم عام الفتح مكة طاف على بعير يستلم الركن بمحجن، وهذا ليس فيه طواف قدوم؛ لأن الرسول صلى الله عليه وسلم لم يدخل مكة معتمراً، وإنما دخل وعلى رأسه المغفر عليه الصلاة والسلام، وإنما طاف عليه الصلاة والسلام تطوعاً، وهذا من الأدلة الدالة على جواز التطوع بالطواف في أي وقت، وأن النبي صلى الله عليه وسلم طاف وهو بمكة عام الفتح، ولم يكن ذلك طواف عمرة وإنما كان طواف تطوع، فدل هذا على أن التطوع بالطواف مشروع، وأما السعي فلا يأتي الإنسان إلا بالسعي الواجب، أي: لا يسعى الإنسان بين الصفا والمروة تطوعاً مثلما يتطوع بالطواف؛ لأن السعي بين الصفا والمروة إنما يكون للحج والعمرة، سواء كانت عمرة مستقلة لا علاقة لها بالحج، أو عمرة تمتع أو قران مع الحج، أما سعي الحج فيكون بعد الحج أو قبله. إذاً: هذا الحديث فيه أنه طاف عليه الصلاة والسلام على بعير وكان يستلم الركن بمحجن ولم يكن محرماً.
تراجم رجال إسناد حديث: (لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده)

قوله: [ حدثنا مصرف بن عمرو اليامي ]. مصرف بن عمرو اليامي ثقة، أخرج له أبو داود . [ حدثنا يونس يعني ابن بكير ]. يونس بن بكير صدوق يخطئ، أخرج له البخاري تعليقاً، و مسلم و أبو داود و الترمذي و ابن ماجه . [ حدثنا ابن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن أبي ثور ]. عبيد الله بن عبد الله بن أبي ثور ثقة، أخرج له أصحاب الكتب الستة. [ عن صفية بنت شيبة ]. صفية بنت شيبة رضي الله عنها، أخرج حديثها أصحاب الكتب الستة.
شرح حديث: (رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله و محمد بن رافع المعنى، قالا: حدثنا أبو عاصم عن معروف -يعني ابن خربوذ المكي - حدثنا أبو الطفيل رضي الله عنه قال: (رأيت النبي صلى الله عليه وآله وسلم يطوف بالبيت على راحلته، يستلم الركن بمحجنه ثم يقبله) زاد محمد بن رافع : (ثم خرج إلى الصفا والمروة فطاف سبعاً على راحلته) ]. قوله: [ (رأيت النبي عليه الصلاة والسلام طاف على بعير يستلم الركن بمحجنه ويقبله) ] يعني: يقبل الذي لامس الحجر من المحجن. إذاً: هذا يدل على أن الحجر يقبل مباشرةً، وإذا لم يتمكن الإنسان من ذلك استلمه بيده أو بمحجن أو بعصا أو ما إلى ذلك ثم يقبل ما استلمه به، والأمر الثالث الذي أشرنا إليه آنفاً أنه يشار إليه، هذا إذا كان الإنسان ليس قريباً منه ولا يستطيع التقبيل مباشرة ولا الاستلام بمحجن ونحوه. قوله: [ (ثم خرج إلى الصفا والمروة فطاف سبعاً على راحلته) ]. يعني: أنه عليه الصلاة والسلام خرج إلى الصفا والمروة وطاف بينهما على راحلته، وهذا يدل على أنه صلى الله عليه وسلم طاف وسعى بين الصفا والمروة على البعير، وفعل ذلك ليراه الناس صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ و محمد بن رافع ] هو محمد بن رافع النيسابوري القشيري، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معروف يعني ابن خربوذ المكي ]. معروف بن خربوذ المكي صدوق ربما وهم، أخرج له البخاري و مسلم و أبو داود و ابن ماجه . [ حدثنا أبو الطفيل ]. هو عامر بن واثلة رضي الله عنه، وهو آخر الصحابة موتاً، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: (طاف النبي صلى الله عليه وآله وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة؛ ليراه الناس وليشرف وليسألوه، فإن الناس غشوه) ]. قوله: [ (طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة؛ ليراه الناس وليشرف وليسألوه، فإن الناس غشوه) ] يعني: أحاطوا به وازدحموا عليه، كل يريد أن يقرب منه وأن يشاهده ويعاينه صلى الله عليه وسلم، فركب على بعيره يطوف عليه ويسعى عليه صلى الله عليه وسلم؛ ليراه الناس عليه أفضل الصلاة وأتم التسليم.
تراجم رجال إسناد حديث: (طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى عن ابن جريج ]. يحيى هو القطان وقد مر ذكره، وابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ أنه سمع جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا خالد بن عبد الله حدثنا يزيد بن أبي زياد عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قدم مكة وهو يشتكي فطاف على راحلته، كلما أتى على الركن استلم الركن بمحجن، فلما فرغ من طوافه أناخ فصلى ركعتين) ]. قوله: [ (أن النبي صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته) ]. يعني: أن السبب في طوافه على الراحلة كونه يشتكي، لكن تقدم في حديث جابر رضي الله عنه أن السبب في ذلك ليشرف فإن الناس غشوه. فقوله: [ (وهو يشتكي) ] هذه اللفظة جاءت من طريق يزيد بن أبي زياد، وهو ضعيف، وكونه طاف على بعير واستلم الركن بمحجن هو ثابت في الأحاديث الأخرى.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته...)

قوله: [ حدثنا مسدد ]. مر ذكره. [ حدثنا خالد بن عبد الله ]. هو خالد بن عبد الله الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] مر ذكره.
حكم الاستلام في أول الطواف وآخره في الشوط السابع

قوله: [ (كلما أتى على الركن استلم الركن بمحجن) ]. هذا كما مر في الحديث السابق أنه كان يستلمه في كل طوفة. وهذا لم ينفرد به يزيد بن أبي زياد، بل قد رواه غيره كما مر. أما الاستلام في آخر الطواف في الشوط السابع فالذي يظهر أنه كلما أتى على الحجر فإنه يستلمه، سواء كان في الأول أو في الآخر، كلما حاذاه يستلمه. قوله: [ (فلما فرغ من طوافه أناخ فصلى ركعتين) ]. يعني: ركعتي الطواف.
شرح حديث أم سلمة: (طوفي من وراء الناس وأنت راكبة...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن محمد بن عبد الرحمن بن نوفل عن عروة بن الزبير عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وآله سلم أنها قالت: (شكوت إلى رسول الله صلى الله عليه وآله وسلم أني أشتكي، فقال: طوفي من وراء الناس وأنت راكبة، قالت: فطفت ورسول الله صلى الله عليه وآله سلم حينئذ يصلي إلى جنب البيت، وهو يقرأ بالطور وكتاب مسطور) ]. قول أم سلمة : [ (شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي) ] يعني: من المرض. قولها: [ (فقال: طوفي من وراء الناس وأنت راكبة) ] وذلك لأنه قد يحصل من المركوب بعض الإيذاء للناس، فكونه يكون من وراء الناس يكون أسلم لهم، وحتى لا يتعرض أحد منهم لشيء من الأذى من المركوب، فهذا يدل على جواز الطواف راكباً، والنبي صلى الله عليه وسلم طاف راكباً ليراه الناس، وأما هي فلأنها كانت تشتكي، فدل هذا على أنه يسوغ للإنسان أن يطوف راكباً، وأنه إذا كان يشتكي فالأمر كما قال الله عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، وإذا كان لا يشتكي، ولكن قد تناله مشقة فله أن يطوف وهو محمول على العربة، وكذلك الأمر في السعي بين الصفا والمروة.
تراجم رجال إسناد حديث أم سلمة: (طوفي من وراء الناس وأنت راكبة...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن بن نوفل ]. محمد بن عبد الرحمن بن نوفل ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن زينب بنت أبي سلمة ]. زينب بنت أبي سلمة هي ربيبة النبي عليه الصلاة والسلام، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة رضي الله عنها أم المؤمنين، وهي هند بنت أبي أمية ، وحديثها أخرجه أصحاب الكتب الستة. أما كونه صلى الله عليه وسلم قرأ بالطور وكتاب مسطور فذلك كان في صلاة الفجر، و أم سلمة كانت تطوف من ورائهم وهم يصلون؛ لأن صلاة الجماعة ليست واجبة على النساء.
الاضطباع في الطواف

شرح حديث: (طاف النبي صلى الله عليه وسلم مضطبعاً ببرد أخضر)

قال المصنف رحمه الله تعالى: [ باب: الاضطباع في الطواف. حدثنا محمد بن كثير أخبرنا سفيان عن ابن جريج عن ابن يعلى عن يعلى رضي الله عنه أنه قال: (طاف النبي صلى الله عليه وآله وسلم مضطبعاً ببرد أخضر) ]. قوله: [ باب: الاضطباع في الطواف ]. الاضطباع: هو أن يجعل المحرم رداءه تحت إبطه الأيمن، ثم يسدله على كتفه الأيسر، فتكون اليد اليمنى كلها مكشوفة بارزة، هذا هو اضطباع. وقيل: الاضطباع مأخوذ من الضبع، والضبع هو العضد. والحكمة في ذلك أنه أنشط، ولأنه أيضاً يكون مع الرمل الذي يكون في الثلاثة الأشواط الأولى، وأما الاضطباع فيكون في الأشواط السبعة، والرمل هو الإسراع في الثلاثة الأشواط الأولى فقط، جاء ذلك عن رسول الله عليه الصلاة والسلام، والاضطباع إنما يكون في طواف القدوم لمن كان قارناً أو مفرداً، وفي طواف العمرة في حق من كان معتمراً، سواء كان في وقت الحج متمتعاً أو في أي شهر من السنة. قوله: [ (ببرد أخضر) ] هذا يدل على أن الإنسان يحرم بأي شيء من اللباس، سواء كان أخضر أو أبيض أو غير ذلك.
تراجم رجال إسناد حديث: (طاف النبي صلى الله عليه وسلم مضطبعاً ببرد أخضر)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير مر ذكره. [ حدثنا سفيان ]. هو سفيان الثوري، وقد مر ذكره. [ عن ابن جريج عن ابن يعلى ]. ابن جريج مر ذكره، و ابن يعلى هو صفوان بن يعلى بن أمية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى ]. هو يعلى بن أمية رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة موسى حدثنا حماد عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم وأصحابه اعتمروا من الجعرانة، فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم قد قذفوها على عواتقهم اليسرى) ]. قوله: [ (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة) ] وكان ذلك في السنة الثامنة بعد الفتح. قوله: [ (فرملوا بالبيت) ] يعني: رملوا في الأشواط الثلاثة الأولى. قوله: [ (وجعلوا أرديتهم تحت آباطهم قد قذفوها على عواتقهم اليسرى) ]. يعني: بحيث يكون العاتق الأيسر عليه الرداء الذي كان موجوداً من الأصل، ثم ألقي عليه طرفه الذي كان على الكتف الأيمن، أي: جعل تحت العضد الأيمن ثم ألقي على الكتف الأيسر، فيكون الكتف الأيمن كله مكشوفاً، والأيسر عليه الطرفان الطرف الذي كان عليه من الأصل، والطرف الذي كان على الكتف الأيمن جُعل على الكتف الأيسر، وهذا الحديث فيه بيان الاضطباع وتفسيره؛ لأنه قال في الحديث السابق: (مضطبعاً)، وهنا فسر الاضطباع بأنه أن يجعل الرداء تحت إبطه الأيمن ويلقي به على كتفه الأيسر. وهذا في طواف العمرة، وكذلك في طواف القدوم إذا كان قارناً أو مفرداً.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم...)

قوله: [ حدثنا أبو سلمة موسى ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عبد الله بن عثمان بن خثيم ]. عبد الله بن عثمان بن خثيم صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
ما جاء في الرمل وحكمه

شرح حديث ابن عباس في رمل النبي صلى الله عليه وسلم وأصحابه في الأشواط الثلاثة الأولى
قال المصنف رحمه الله تعالى: [ بابٌ في الرمل. حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد حدثنا أبو عاصم الغنوي عن أبي الطفيل رضي الله عنه قال: قلت لابن عباس رضي الله عنهما (يزعم قومك أن رسول الله صلى الله عليه وآله سلم قد رمل بالبيت، وأن ذلك سنة. قال: صدقوا وكذبوا، قلت: وما صدقوا وما كذبوا؟ قال: صدقوا، قد رمل رسول الله صلى الله عليه وآله وسلم، وكذبوا ليس بسنة، إن قريشاً قالت زمن الحديبية: دعوا محمداً وأصحابه حتى يموتوا موت النغف، فلما صالحوه على أن يجيئوا من العام المقبل فيقيموا بمكة ثلاثة أيام، فقدم رسول الله صلى الله عليه وآله سلم والمشركون من قبل قعيقعان، فقال رسول الله صلى الله عليه وآله وسلم لأصحابه: ارملوا بالبيت ثلاثاً، وليس بسنة. قلت: يزعم قومك أن رسول الله صلى الله عليه وآله وسلم طاف بين الصفا والمروة على بعيره، وأن ذلك سنة، فقال: صدقوا وكذبوا، قلت: ما صدقوا وما كذبوا؟ قال: صدقوا، قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعيره، وكذبوا ليس بسنة؛ كان الناس لا يدفعون عن رسول الله صلى الله عليه وآله وسلم ولا يصرفون عنه، فطاف على بعير ليسمعوا كلامه، وليروا مكانه، ولا تناله أيديهم) ]. قوله: [ باب في الرمل ]. الرمل: هو الإسراع مع مقاربة الخطا، أي: دون الجري والعدو والركض، وإنما هو إسراع خفيف لا يحصل فيه مشقة على الإنسان، وأصل هذا الرمل أن النبي عليه الصلاة والسلام لما جاء في عمرة القضية في السنة السابعة من الهجرة، وهي العمرة التي اتفق النبي عليه الصلاة والسلام مع كفار قريش عام الحديبية أن يرجع ذلك العام ويأتي معتمراً في السنة القادمة، فقدم عليه الصلاة والسلام وكان الكفار قد جلت مجموعة منهم وراء المطاف من جهة الحجر، فكانوا يقولون: يقدم عليكم قوم وهنتهم حمى يثرب، أي: أضعفتهم حمى يثرب، ويثرب هي المدينة، فأمرهم النبي عليه الصلاة والسلام أن يرملوا في الأشواط الثلاثة الأولى، وإذا كانوا بين الركنين في الجهة التي تحجب الكعبة بينهم وبين الكفار يمشون؛ ليخففوا على أنفسهم، ولكنه عليه الصلاة والسلام بعد ذلك رمل من الحجر إلى الحجر، فدل ذلك على أنها سنة سنها رسول الله عليه الصلاة والسلام، وأنه يسن لكل معتمر أن يرمل، ويسن لكل حاج عندما يقدم مكة قارناً أو مفرداً أن يرمل في طواف القدوم. قوله: [ (يزعم قومك أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة، قال: صدقوا وكذبوا، قلت: وما صدقوا وما كذبوا؟ ..) ] هذا الحديث عن ابن عباس لما قيل له: إن قومك يقولون: إن الرسول صلى الله عليه وسلم رمل وأنه سنة فقال: صدقوا وكذبوا، قال السائل: ما صدقوا وما كذبوا؟ قال: صدقوا في أنه رمل، وكذبوا في أنه سنة، ثم بين السبب في ذلك وهو: أنه من أجل أن يروا الكفار شيئاً من الجلد والقوة، وهذا من المعاريض، والمعاريض تكون بالقول وتكون بالفعل، ومنه قول النبي عليه الصلاة والسلام في الحرب: (الحرب خدعة) فكون المسلمين يظهرون شيئاً من القوة -وإن كان عندهم شيء من الضعف-؛ ليرهبوا العدو، فهذا من المعاريض الفعلية، وكون الإنسان يقول كلاماً هو صادق فيه يريد شيئاً وغيره يفهم شيئاً آخر، فهذا من المعاريض القولية. لكن جاء عن ابن عباس نفسه ما يدل على أنه سنة. إذاً: فهو سنة، ولكنه في الأصل لم يكن للتشريع والتسنين وإنما كان لإظهار القوة؛ لكن الرسول صلى الله عليه وسلم بعد ذلك رمل في حجة الوداع من الحجر إلى الحجر، فدل هذا على أنه سنة؛ لأنه لو كان المقصود هو إظهار القوة أمام الكفار فقط لاقتصر على الرمل في تلك السنة التي هي عمرة القضية، ولكن كونه فعل ذلك في عمرة الجعرانة في السنة الثامنة، وفعل ذلك في حجة الوداع يدل على أنه سنة. فقوله: [ ليس بسنة ] في هذا تذكير للمسلمين بأصل الرمل وسبب الرمل في الأصل، وأن المسلمين كان فيهم ضعف، وبعد ذلك أعزهم الله، والرسول صلى الله عليه وسلم صُدَّ عن البيت ثم دخله، وقال الكفار فيه وفي أصحابه ما قالوا، ولكنه بعد ذلك دخل مكة فاتحاً صلى الله عليه وسلم، وصارت مكة تحت ولايته وتحت حكم الإسلام، فكان القول بأنه ليس سنة مخالفاً لما جاء في الصحيح من أنه رمل في حجة الوداع، وكذلك ما جاء في حديث عمرة الجعرانة. وقوله: [ ليس بسنة ] هذا كلام ابن عباس وليس كلام النبي صلى الله عليه وسلم، والنبي عليه الصلاة والسلام قال لهم: [ (ارملوا) ] يعني: في الأشواط الثلاثة، وأمرهم -كما جاء في الصحيح- أن يمشوا بين الركنين حيث تحجب الكعبة بينهم وبين الكفار؛ لأنهم من جهة الحجر، فإذا اختفوا عنهم مشوا، وإذا ظهروا عليهم من الجهة الأخرى رملوا.
حكم الطواف بين الصفا والمروة على الراحلة

قوله: [ (قلت: يزعم قومك أن رسول الله صلى الله عليه وسلم طاف بين الصفا والمروة على بعير وأن ذلك سنة، فقال: صدقوا وكذبوا، قلت: ما صدقو وما كذبوا؟ قال: صدقوا، قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعيره، وكذبوا، ليس بسنة؛ كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه، فطاف على بعير ليسمعوا كلامه، وليروا مكانه، ولا تناله أيديهم) ]. يعني: كونه طاف على بعير صدقوا فيه، وكونه سنة هذا كذبوا فيه؛ لأن الرسول صلى الله عليه وسلم إنما فعله للحاجة، وهو أن الناس غشوه وأنهم لا يصرفون عنه ولا يدفعون عنه، فركب حتى يراه الناس وحتى يشرف عليهم عليه الصلاة والسلام، فكون الناس يطوفون راكبين ليس بسنة، لكن عند الحاجة لهم أن يطوفوا راكبين، مثلما أذن عليه الصلاة والسلام لأم سلمة رضي الله عنها أن تطوف وهي راكبة من وراء الناس؛ لأنها كانت تشتكي من المرض. إذاً: لا يقال: إن الركوب سنة وأن الإنسان يفعله رأنه سنة؛ لأن الرسول صلى الله عليه وسلم إنما طاف راكباً ليراه الناس ويسمعوا كلامه عليه الصلاة والسلام، وهذا كما يقال: إن الإنسان له أن يصلي جالساً في النافلة وله نصف الأجر، بخلاف ما لو صلى النافلة قائماً فإن له الأجر كاملاً، لكن لا يقال: إن من السنة أن يصلي النافلة جالساً، فإنه من العموم أنه ليس بسنة.
تراجم رجال إسناد حديث رمل النبي صلى الله عليه وسلم وأصحابه في الأشواط الثلاثة الأولى
قوله: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا حماد حدثنا أبو عاصم الغنوي ]. أبو عاصم الغنوي مقبول، أخرج له أبو داود وحده. [ عن أبي الطفيل قال: قلت لابن عباس ]. أبو الطفيل و ابن عباس مر ذكرهما.
معنى النغف الوارد في الحديث وسبب ركوب النبي صلى الله عليه وسلم أثناء الطواف

قوله: [ (حتى يموتوا موت النغف) ] النغف هو دود يسقط من أنوف الدواب، فإذا سقط مات، ومعناه: أنهم قوم ضعاف أضعفتهم الحمى وأنهم يأتون هزالى، فأمرهم النبي صلى الله عليه وسلم أن يظهروا التجلد والقوة. قوله: [ (ليسمعوا كلامه، وليروا مكانه، ولا تناله أيديهم) ]. معناه: أنهم كانوا يزدحمون عليه ويصافحونه ويلمسونه أو ما إلى ذلك، فإذا ركب رآه الناس وسمعوه ورأوه فعله عليه الصلاة والسلام.
شرح حديث: (قدم رسول الله صلى الله عليه وسلم مكة وقد وهنتهم حمى يثرب...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن أيوب عن سعيد بن جبير أنه حُدِّث عن ابن عباس رضي الله عنهما قال: (قدم رسول الله صلى الله عليه وآله وسلم مكة وقد وهنتهم حمى يثرب، فقال المشركون: إنه يقدم عليكم قوم قد وهنتهم الحمى، ولقوا منها شراً، فأطلع الله سبحانه نبيه صلى الله عليه وآله وسلم على ما قالوه، فأمرهم أن يرملوا الأشواط الثلاثة، وأن يمشوا بين الركنين، فلما رأوهم رملوا، قالوا: هؤلاء الذين ذكرتم أن الحمى قد وهنتهم! هؤلاء أجلد منا). قال ابن عباس : (ولم يأمرهم أن يرملوا الأشواط كلها إلا إبقاء عليهم). ]. في هذا الحديث أن الكفار قالوا: [ (يقدم عليكم قوم قد وهنتهم الحمى) ] فالنبي صلى الله عليه وسلم أطلعه الله على هذا الكلام الذي جرى بينهم وهم بعيدون، فأمرهم أن يرملوا الأشواط الثلاثة، وأن يمشوا بين الركنين، يعني: حيث يكون الكفار في الجهة الأخرى وتحجب الكعبة بين النبي صلى الله عليه وسلم وأصحابه وبين الكفار. قوله: [ (فلما رأوهم رملوا قالوا: هؤلاء الذين ذكرتم أن الحمى قد وهنتهم! هؤلاء أجلد منا) ] يعني: حركاتهم وسرعتهم في مشيهم يدل على أن كلامكم ليس بصحيح؛ فهم أجلد منا. قوله: [ ولم يأمرهم أن يرملوا الأشواط كلها إلا إبقاء عليهم ] يعني: أنه عليه الصلاة والسلام لم يأمرهم أن يرملوا الأشواط كلها إلا خوف المشقة عليهم؛ لأن المقصود من ذلك هو أن يروا الكفار قولهم، ولكن جاءت بعد ذلك السنة بالرمل في الأشواط الثلاثة الأولى كلها.
تراجم رجال إسناد حديث: (قدم رسول الله صلى الله عليه وسلم مكة وقد وهنتهم حمى يثرب...)

قوله: [ حدثنا مسدد عن حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث: (فيم الرملان اليوم والكشف عن المناكب؟...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الملك بن عمرو حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه قال: سمعت عمر بن الخطاب رضي الله عنه يقول: (فيم الرملان اليوم والكشف عن المناكب وقد أطأ الله الإسلام ونفى الكفر وأهله؟ مع ذلك لا ندع شيئاً كنا نفعله على عهد رسول الله صلى الله عليه وسلم) ]. قوله: [ (فيم الرملان اليوم والكشف عن المناكب وقد أطأ الله الإسلام؟) ]. يعني: وقد ثبت الله الإسلام، وأعز الإسلام وأهله. قوله: [ (مع ذلك لا ندع شيئاً كنا نفعله على عهد رسول الله صلى الله عليه وسلم) ]. يعني: إنما رمل عليه الصلاة والسلام أولاً من أجل أن يري المشركين في عمرة القضية، ولكنه فعله بعد ذلك، فنحن نفعل ما فعله رسول الله صلى الله عليه وسلم ولا نتركه. والنبي صلى الله عليه وسلم رمل في حجة الوداع، ورمل في عمرة الجعرانة، فهذا يدل على مشروعية الرمل.
تراجم رجال إسناد حديث: (فيم الرملان اليوم والكشف عن المناكب؟...)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الملك بن عمرو ]. عبد الملك بن عمرو هو أبو عامر العقدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أسلم العدوي وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت عمر بن الخطاب ] عمر بن الخطاب رضي الله عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله)

قال المصنف رحمه الله تعالى:[ حدثنا مسدد حدثنا عيسى بن يونس حدثنا عبيد الله بن أبي زياد عن القاسم عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله) ]. قوله: [ (إنما جعل الطواف بالبيت والسعي وبين الصفا والمروة ورمي الجمار؛ لإقامة ذكر الله) ] معلوم أن جميع أعمال الحج إنما هي لإقامة ذكر الله، كلها من أولها إلى آخرها جعلت لذكر الله عز وجل، فالطواف والسعي والوقوف بعرفة والمبيت مزدلفة، كل ذلك هو لإقامة ذكر الله، والحديث في إسناده من تكلم فيه، وهو عبيد الله بن أبي زياد، والباقون في الإسناد ثقات، ولعل الشيخ الألباني ضعفه بسبب عبيد الله بن أبي زياد .
تراجم رجال إسناد حديث: (إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله)

قوله: [ حدثنا مسدد حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله بن أبي زياد ] عبيد الله بن أبي زياد ليس بالقوي، أخرج له أبو داود و الترمذي و ابن ماجه . [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي صلى الله عليه وسلم اضطبع فاستلم وكبر ثم رمل ثلاثة أطواف...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا يحيى بن سليم عن ابن خثيم عن أبي الطفيل رضي الله عنه عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله سلم اضطبع فاستلم وكبر، ثم رمل ثلاثة أطواف، وكانوا إذا بلغوا الركن اليماني وتغيبوا من قريش مشوا، ثم يطلعون عليهم يرملون، تقول قريش: كأنهم الغزلان) . قال ابن عباس : فكانت سنة ]. قوله: [ (أن النبي صلى الله عليه وسلم اضطبع) ] قد عرفنا الاضطباع. قوله: [ (فاستلم وكبر) ]. يعني: أنه كان عندما يستلم الحجر يكبر. قوله: [ (ثم رمل ثلاثة أطواف) ]. يعني: في الأشواط الثلاثة الأولى. قوله: [ (وكانوا إذا بلغوا الركن اليماني وتغيبوا من قريش مشوا، ثم يطلعون عليهم يرملون) ]. وهذا مثلما ما تقدم، يعني: أنه أمرهم أن يمشوا بين الركنين، وإذا طلعوا عليهم من الجهة التي يراهم الكفار يرملون. قوله: [ (تقول قريش: كأنهم الغزلان) ]. هذا مثل قولهم في الحديث السابق: (هؤلاء أجلد منا) وهنا قالوا: (كأنهم الغزلان) يعني: لم تضعفهم الحمى. قوله: [ قال ابن عباس: فكانت سنة ]. يعني: أن هذا هو سنة؛ لأن النبي صلى الله عليه وسلم فعل ذلك فيما بعد، فهو في الأصل لم يكن للتشريع، وإنما كان من أجل إراءة المشركين القوة، ثم كان بعد ذلك ليس من أجل إظهار القوة أمام المشركين، فكان سنة كما قال ابن عباس ، وهذا يبين لنا صحة أنه سنة، وأن القول الذي تقدم من ابن عباس أنه ليس بسنة يحمل على أنه في الأصل لم يكن سنة، ولكنه بعد ذلك صار سنة.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم اضطبع فاستلم وكبر ثم رمل ثلاثة أطواف ...)

قوله: [حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [حدثنا يحيى بن سليم ]. يحيى بن سليم صدوق سيء الحفظ، أخرج له أصحاب الكتب الستة. [ عن ابن خثيم ]. مر ذكره. [ عن أبي الطفيل عن ابن عباس ]. مر ذكرهما.
شرح حديث: (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا) وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عبد الله بن عثمان بن خثيم عن أبي الطفيل رضي الله عنه عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت ثلاثاً ومشوا أربعاً) ]. قوله: [ (أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة) ] كان ذلك في السنة الثامنة بعد الفتح. قوله: [ (فرملوا ثلاثاً ومشوا أربعاً) ] وهذا ليس فيه شيء يتعلق بالمشركين وإظهار القوة للمشركين، فدل ذلك على أن الرمل سنة. لكن لو أن الإنسان نسي الرمل في الأشواط الثلاثة الأولى فلا يرمل في الباقي؛ لأنها سنة فات محلها. وعمرة الجعرانة كانت بعد الفتح بعد ما ذهب إلى الطائف. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عبد الله بن عثمان بن خثيم عن أبي الطفيل عن ابن عباس ]. قد مر ذكرهم جميعاً.
شرح حديث: (أن ابن عمر رمل من الحجر إلى الحجر وذكر أن النبي صلى الله عليه وسلم فعل ذلك)

قال المصنف رحمه الله تعالى: [حدثنا أبو كامل حدثنا سليم بن أخضر حدثنا عبيد الله عن نافع : (أن ابن عمر رمل من الحجر إلى الحجر، وذكر أن رسول الله صلى الله عليه وسلم فعل ذلك) ]. قوله: [ (أن ابن عمر رمل من الحجر إلى الحجر وذكر أن رسول الله صلى الله عليه وسلم فعل ذلك) ]، يعني: ليس الأمر كما كان في أول الأمر أنهم كانوا إذا وصلوا بين الركنين مشوا، بل الرمل من الحجر إلى الحجر، وقد فعله النبي صلى الله عليه وسلم فيما بعد عمرة القضية وذلك في عمرة الجعرانة أو في حجة الوداع أو فيهما جميعاً.
تراجم رجال إسناد حديث: (أن ابن عمر رمل من الحجر إلى الحجر وذكر أن النبي صلى الله عليه وسلم فعل ذلك)

قوله: [حدثنا أبو كامل ]. هو الفضيل بن حسين الجحدري ، وهو ثقة، أخرج له البخاري تعليقاً، و مسلم و أبو داود والنسائي . [حدثنا سليم بن أخضر ]. سليم بن أخضر ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن نافع أن ابن عمر ]. نافع وابن عمر قد مر ذكرهما.
الأسئلة

حكم مس المحرم الركنين اليمانيين إذا كان فيهما طيب
السؤال: إذا كان الركنان فيهما طيب، فهل يجوز للحاج والمعتمر أن يمسهما؟ الجواب: يجوز للإنسان أن يقبل الحجر، سواء كان مطيباً أو غير مطيب. وكذلك الركن اليماني له أن يستلمه وإن كان مطيباً.

حكم دفع الزكاة للخالة البعيدة عن زوجها بسبب الخلاف بينهما

السؤال: يقول السائل: لي خالة تعيش مع زوجها في حالة جيدة، لكن اختلفت مع زوجها منذ شهرين، وهناك احتمال ضعيف في العودة إليه، فهل تستحق الزكاة؟ الجواب: إذا كانت فقيرة وليس عندها نفقة فله أن يعطيها، لكن الأقارب بصفة عامة ينبغي أن يعلم أن لهم حقوقاً غير الزكاة، فإن بعض الناس يجعل زكاته ليصل بها رحمه لأجل أن يتخلص من الزكاة التي عليه، وهذا لا يصلح ولا يليق، بل على المسلم أن يعطي الزكاة لمن يستحقها، ولكن إذا كانت الزكاة قليلة والمستحقون هم الأقارب فالأقارب أولى، وهي حينئذٍ صدقة وصلة، ولكن كون الإنسان يقي ماله بإخراج الزكاة للأقارب ويصل رحمه من الزكاة فهذا لا يصلح ولا يجوز للإنسان فعله.

التوفيق بين قول عمر: (إني أعلم أنك حجر لا تنفع ولا تضر) وبين كون الحجر يشهد يوم القيامة لمن قبله بحق

السؤال: كيف يجمع بين قول عمر رضي الله عنه (إني أعلم أنك حجر لا تنفع ولا تضر) وبين ما جاء أن الحجر يشهد لمن قبله بحق يوم القيامة؟ الجواب: كونه يشهد لمن قبله بحق لا أدري عن صحته، لكن لو ثبت فكما هو معلوم أن كل الأرض تشهد بما حصل عليها من خير وشر، كما قال الله عز وجل: يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة:4]. ولكن المقصود من قول عمر هو أن الحجر نفسه لا ينفع ولا يضر، وإنما النافع والضار هو الله سبحانه وتعالى، وأما كونه يشهد لمن قبله إذا ثبت ذلك فيكون داخل تحت ما جاء في قوله عز وجل: يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة:4]؛ لأن الأرض تشهد بما حصل على ظهرها من خير وشر.

متى يقبل الحجر الأسود

السؤال: هل تقبيل الحجر الأسود خاص بالطواف أم يجوز في غير الطواف؟ الجواب: هو خاص بالطواف وبما يكون بعد الطواف، يعني: بعدما يطوف الإنسان ويصلي ركعتين فإنه يرجع إلى الحجر ويقبله إذا تيسر له ذلك.

حكم الوقوف عند قبر النبي صلى الله عليه وسلم مع قراءة أذكار غير معروفة

السؤال: نرى كثيراً من الذين يزورون قبر النبي صلى الله عليه وسلم يقفون عند القبر زمناً طويلاً ويقرءون أذكاراً عجيبة، فما توجيهكم؟ الجواب: هذا غلط، فلا يصح للإنسان أن يطيل الوقوف عند قبر النبي صلى الله عليه وسلم، ولا يصح للإنسان أن يأتي بكلام لا يعرف هل هو سليم أو غير سليم، وإنما عليه أن يختصر في تسليمه عند الزيارة.

صحة قول كفار قريش: يقدم عليكم قوم قد وهنتهم الحمى

السؤال: هل قول كفار قريش: يقدم عليكم قوم قد وهنتهم الحمى، افتراء أم حقيقة؟ الجواب: لاشك أنه كان فيهم ضعف؛ ولهذا جاء في حديث ابن عباس السابق: (قد وهنتهم الحمى)."


شرح سنن أبي داود - 222

شرح سنن أبي داود [222]

يستحب الدعاء في الطواف بأي نوعه من أنواع الأدعية، ولا يصح تخصيص دعاء بعينه في كل شوط من أشواط الطواف، وقد كان النبي صلى الله عليه وسلم يقول بين الركنين: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار. ويجوز الطواف بالبيت في أي وقت من ليل أو نهار، وليس على القارن إلا سعي واحد وطواف واحد، والسعي ركن عند الجمهور، ولا بأس بالالتزام، والملتزم هو ما بين الباب والحجر.

الدعاء في الطواف

شرح حديث الدعاء بين الركنين

قال المصنف رحمه الله تعالى: [ باب الدعاء في الطواف. حدثنا مسدد حدثنا عيسى بن يونس حدثنا ابن جريج عن يحيى بن عبيد عن أبيه عن عبد الله بن السائب رضي الله عنهما قال: (سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) ]. قوله: [ باب الدعاء في الطواف ]. يعني: أن الإنسان يذكر الله عز وجل ويقرأ القرآن ويدعو في الطواف، وليس هناك أدعية مقيدة للأشواط في كل شوط يقول هذا الدعاء، كما يوجد في بعض الكتيبات التي فيها: الشوط الأول يقول فيه كذا والشوط الثاني كذا؛ كل هذا لا أساس له وإنما هو مما أحدثه الناس، والإنسان لا يخصص كل شوط بدعاء، وإنما يحرص على أن يكون على علم ومعرفة بالأدعية الجامعة التي وردت عن النبي عليه الصلاة والسلام فيدعو بها في طوافه، وأما كونه يخصص كل شوط بدعاء معين فهذا لا أساس له، ولكن كونه يكون على علم بشيء من جوامع كلمه صلى الله عليه وسلم في الدعاء فيدعو به في طوافه، أو يقرأ القرآن أو يذكر الله عز وجل، كل ذلك حق، وقد جاء في بعض الأحاديث ما يدل على أنه يدعو في الطواف، كما في حديث عبد الله بن السائب هذا الذي أورده أبو داود رحمه الله، وهو أن النبي عليه الصلاة والسلام كان يقول بين الركنين: (ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار). وهذا دعاء عظيم من أدعية القرآن، وهو من جوامع الكلم؛ لأنه مشتمل على كل خير في الدنيا وكل خير في الآخرة؛ لأن حسنة الدنيا كل خير في الدنيا، فمن حسنة الدنيا المال الحلال والمرأة الصالحة والأولاد الصالحون والصحة والعافية وما إلى ذلك، كل هذا من خير الدنيا، وكل نعيم في الآخرة هو من حسنة الآخرة. إذاً: هذا الدعاء من جوامع كلمه صلى الله عليه وسلم، ولكن بعض المفسرين عندما يفسرون مثل هذه الكلمة العامة يفسرونها بأمثلة أو ببعض الأمثلة التي تندرج تحتها، ولا تنافي بين تلك التفسيرات؛ لأنها من قبيل اختلاف التنوع، وليست من قبيل اختلاف التضاد، وكلها حق، فإذا فسرت حسنة الدنيا بالزوجة الصالحة فهو حق، وإذا فسرت بالولد الصالح فهو حق، وإذا فسرت بالمال الحلال فهو حق، وكلها تدخل تحت حسنة الدنيا، ولأن هذا تفسير بالمثال لا يقصد حصر المعنى بأنه في هذا المثال، ولكنه مثال من جملة الأمثلة التي تندرج تحت هذا اللفظ العام الذي هو حسنة الدنيا، فالإنسان إذا حصل على حسنة الدنيا، فحسنة الدنيا هل كل سعادة في الدنيا، وكذلك إذا حصل على حسنة الآخر فهي كل خير في الآخرة مع السلامة من عذاب النار، فهذا هو المبتغى وهذا هو المطلوب وهذا هو الخير العظيم الذي يحصل للإنسان في دنياه وفي أخراه. وقد سبق أن أنساً رضي الله عنه لما سئل عن أدعية النبي صلى الله عليه وسلم ذكر هذا الدعاء، وأنه رضي الله عنه كان إذا دعا بدعوة واحدة دعا بهذا الدعاء، وإذا دعا بأدعية متعددة جعل هذا الدعاء من جملة ما يدعو به، فهو لا يخلي دعاءه من أن يقول: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار؛ لأنه من جوامع الكلم، وقد سبق قول الإمام أحمد رحمة الله عليه حيث قال: أحب إلي أن يدعا بما جاء في القرآن. إذاً: هذا من أدعية القرآن التي جاء ذكرها فيما يتعلق بالحج، فمن الناس من يسأل الدنيا ولا تهمه الآخرة، ومنهم من يسأل الدنيا والآخرة بقوله: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.
تراجم رجال إسناد حديث الدعاء بين الركنين

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبيد ]. يحيى بن عبيد ثقة أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه هو عبيد المخزومي ، وهو مقبول، أخرج حديثه أبو داود و النسائي . [ عن عبد الله بن السائب ]. عبد الله بن السائب رضي الله عنهما، وحديثه أخرجه البخاري تعليقاً، و مسلم وأصحاب السنن. وهذا الحديث فيه هذا المقبول، ولكن له شواهد أشار إلى بعضها ابن كثير عند تفسير هذه الآية من سورة البقرة.
شرح حديث الرمل في طواف القدوم

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا يعقوب عن موسى بن عقبة عن نافع عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وآله وسلم كان إذا طاف في الحج والعمرة أول ما يقدم فإنه يسعى ثلاثة أطواف ويمشي أربعاً، ثم يصلي سجدتين) ]. قوله: [ (أن رسول الله صلى الله عليه وآله وسلم كان إذا طاف في الحج والعمرة أول ما يقدم فإنه يسعى ثلاثة أطواف ويمشي أربعاً، ثم يصلي سجدتين) ]. يعني: أن النبي صلى الله عليه وسلم كان أول طواف يحصل منه إذا قدم مكة أن يسعى ثلاثاً ويمشي أربعاً، والسعي هنا هو الرمل الذي مر الكلام عليه في الدرس الماضي، وهو الإسراع مع مقاربة الخطا، وقد عرفنا أصله وأنه كان في عمرة القضية وأن الكفار كانوا يقولون: (يقدم عليكم قوم وهنتهم الحمى)، فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وإذا جاءوا بين الركنين حيث يكونون متوارين عن الكفار فإنهم يمشون، ثم يمشون في الأشواط الأربعة الباقية، وجاء في الحديث أنه لم يمنعهم من أن يرملوا الأشواط كلها إلا من أجل الإبقاء عليهم وعدم المشقة عليهم من النبي صلى الله عليه وسلم. قوله: [ (أول ما يقدم فإنه يسعى ثلاثة أطواف) ] هذا يدل على أن هذه الهيئة التي هي الرمل إنما تكون في أول طواف، وهو طواف العمرة في حق من كان معتمراً وطواف القدوم في حق من كان قارناً أو مفرداً، فإنه يسن في هذا الطواف شيئان: أحدهما: الرمل، وذلك في الأشواط الثلاثة الأولى فقط، والثاني: الاضطباع، وهو جعل الرداء تحت الإبط الأيمن وسدله على الكتف اليسرى، فتكون اليد اليمنى مكشوفة كلها من المنكب إلى الأصابع، واليسرى مغطاة بالرداء الذي هو موضوع عليها في الأصل، والرداء الذي سدل فوق الرداء الذي كان عليها، فهاتان سنتان من سنن الطواف التي تحصل من الإنسان إذا قدم مكة، إن كان متمتعاً فطواف العمرة، وإن كان قارناً أو مفرداً فطواف القدوم. قوله:[ ثم يصلي سجدتين ]، يعني: ركعتي الطواف، والمقصود بالسجدتين الركعتين؛ لأنه يعبر عن الركعة بالسجدة، ويأتي كثيراً ذكر السجدة ويراد بها الركعة الكاملة. ووجه إيراد هذا الحديث في الدعاء في الطواف: هو أن ركعتي الطواف من الأمور المسنونة والتي هي مكملة للطواف، والدعاء في الصلاة مشروع، يعني: على اعتبار أن الركعتين التابعتين للطواف يكونان في نهاية الطواف، وهما يشتملان على الدعاء.
تراجم رجال إسناد حديث الرمل في طواف القدوم

قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب ]. هو يعقوب القاري وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه . [ عن موسى بن عقبة ]. هو موسى بن عقبة المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الطواف بعد العصر

شرح حديث: ( لا تمنعوا أحداً يطوف بهذا البيت ويصلي ...)

قال المصنف رحمه الله تعالى: [ باب الطواف بعد العصر . حدثنا ابن السرح و الفضل بن يعقوب وهذا لفظه، قالا: حدثنا سفيان عن أبي الزبير عن عبد الله بن باباه عن جبير بن مطعم يبلغ به النبي صلى الله عليه وسلم قال: (لا تمنعوا أحداً يطوف بهذا البيت ويصلي أي ساعة شاء من ليل أو نهار)، قال الفضل : إن رسول الله صلى الله عليه وسلم قال: (يا بني عبد مناف! لا تمنعوا أحداً) ]. قوله: [ باب الطواف بعد العصر ]، يعني: أن الطواف ليس كالصلاة التي جاء النهي عنها بعد صلاة العصر حتى تغرب الشمس وبعد صلاة الفجر حتى تطلع الشمس، كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، بل الطواف يختلف، وكذلك الصلاة التي هي تابعة للطواف أيضاً حكمها حكم الطواف، يأتي بها الإنسان بعد الطواف في أي ساعة من ليل أو نهار؛ لأنها ذات سبب وهي متعلقة بالطواف، ومن العلماء من قال: إن الصلاة في المسجد الحرام في أوقات الكراهة تستثنى من أحاديث النهي، لكن الاستثناء غير واضح، والاحتمال الأقوى أن يكون المقصود هو الطواف والصلاة التي هي متعلقة به، وهما ركعتا الطواف؛ لأنهما تابعتان للطواف، وهي ذات سبب، أما كون الإنسان يكون جالساً في المسجد الحرام ويقوم يتنفل بعد العصر وبعد الفجر فلا نعلم دليلاً واضحاً يدل عليه. وقد ذكر الخطابي أن هذا الحديث تابع للترجمة السابقة التي هي: (الدعاء في الطواف)، وعلى هذا فيكون إيراده مثل إيراد الحديث السابق الذي فيه: (ثم يصلي سجدتين). قوله: [ عن جبير بن مطعم يبلغ به النبي صلى الله عليه وسلم ]. كلمة (يبلغ به النبي صلى الله عليه وسلم) هذه بمعنى المرفوع؛ لأن قول الراوي: يبلغ به النبي صلى الله عليه وسلم، أو ينميه إلى النبي صلى الله عليه وسلم، أو يرفعه إلى النبي صلى الله عليه وسلم، كل هذه تدل على أنه من قبيل المرفوع إلى رسول الله صلى الله عليه وسلم. قوله: [ (لا تمنعوا أحداً يطوف بهذا البيت ويصلي أي ساعة شاء من ليل أو نهار )] . يعني: لا تمنعوا أحداً يطوف بالبيت أو يصلي أي ساعة شاء من ليل أو نهار، فهذه تشمل ما بعد العصر وما بعد الفجر، والمصنف عقد الترجمة للطواف بعد العصر ومثله بعد الفجر؛ لأن الحكم واحد. قوله: [ وقال الفضل : إن رسول الله صلى الله عليه وسلم قال: (يا بني عبد مناف! لا تمنعوا أحداً) ]. يعني: أن الفضل الذي هو الشيخ الثاني لأبي داود قال: (يا بني عبد مناف) ففيه تعيين من خوطب بهذا الكلام. (لا تمنعوا أحداً) يعني: طاف بالبيت.
تراجم رجال إسناد حديث: ( لا تمنعوا أحداً يطوف بهذا البيت ويصلي ...)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجه . [ و الفضل بن يعقوب ]. الفضل بن يعقوب صدوق أخرج له أبو داود و ابن ماجه . [ قالا: حدثنا سفيان ] هو سفيان بن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن باباه ]. عبد الله بن باباه ثقة، أخرج له مسلم وأصحاب السنن. [ عن جبير بن مطعم ]. هو جبير بن مطعم النوفلي رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
قرب نسب جبير بن مطعم من النبي صلى الله عليه وسلم

جبير بن مطعم من بني نوفل و نوفل من أبناء عبد مناف ؛ لأن أولاد عبد مناف أربعة وهم: هاشم الذي ينتمي إليه النبي صلى الله عليه وسلم، و عبد شمس الذي ينتمي إليه عثمان رضي الله عنه، و المطلب الذي أولاده حكمهم حكم بني هاشم حيث قال النبي صلى الله عليه وسلم: (إنا وبني المطلب شيء واحد) و نوفل الذي ينتمي إليه جبير بن مطعم . و هاشم و المطلب نسلهما لا يعطون الزكاة، ويكون لهم من الفيء، ولهذا جاء عثمان بن عفان -كما في الصحيح- و جبير بن مطعم إلى النبي صلى الله عليه وسلم وقالا: (إنا وبنو المطلب شيء واحد -يعني: في القرب إليك سواء- وإنك أعطيت بني المطلب من الخمس، فقال: إنا وبني المطلب شيء واحد، أو إن هاشماً والمطلب لم يفترقا في جاهلية ولا في إسلام).
طواف القارن

شرح حديث: (لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً ...)

قال المصنف رحمه الله تعالى: [ باب طواف القارن. حدثنا أحمد بن حنبل حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: (لم يطف النبي صلى الله عليه وآله وسلم ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً، طوافه الأول) ]. قوله: [ باب طواف القارن ]. يراد بالطواف هنا السعي بين الصفا والمروة، ويراد به الطواف بالبيت، والقارن هو الذي يقرن بين الحج والعمرة ويلبي بهما، ويجب عليه هدي، وهذا ليس عليه إلا طواف واحد وسعي واحد، طواف للحج والعمرة، وسعي للحج والعمرة، فهذا وجه تسميته قراناً؛ لأنه قرن بين الحج والعمرة ووحدت أعمالهما ولم يتميز عمل العمرة من عمل الحج، الذي هو الطواف والسعي؛ فصار الطواف والسعي للحج والعمرة واحداً، الطواف الذي هو طواف الإفاضة، والسعي الذي يكون بعد طواف القدوم أو يكون بعد طواف الإفاضة؛ لأن طواف الإفاضة ركن في حق الحجاج جميعاً ومنهم القارنون، ولا يكون إلا بعد عرفة ومزدلفة، وهو الذي ذكره الله بقوله: ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج:29]. وكذلك السعي أيضاً يقال له: طواف، ولهذا أورد أبو داود رحمه الله أن النبي صلى الله عليه وسلم وأصحابه لم يطوفوا بين الصفا والمروة إلا طوافهم الأول، أي: الذي مع طواف القدوم ولم يسعوا بعد طواف الإفاضة. فالقارن عليه سعي واحد وله محلان: بعد طواف القدوم، وبعد طواف الإفاضة، فإن فعله في المحل الأول لم يفعله في المحل الثاني، وإن لم يفعله في المحل الأول، أو لم يأت مكة إلا بعد الوقوف بعرفة فإن السعي يكون بعد طواف الإفاضة. إذاً: القارن عليه طواف واحد وهو طواف الإفاضة لحجه وعمرته، وعليه سعي لحجه وعمرته، والسعي له محلان: محل بعد القدوم ومحل بعد الإفاضة، إن فعل في المحل الأول لا يفعله في المحل الثاني، وإن لم يفعله في المحل الأول تعين أن يفعله في المحل الثاني. قوله: [ (لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً) ] يعني: أنه ليس عليهم سعي إلا الذي حصل مع طواف القدوم، وهذا في حق القارنين والمفردين الذين ساقوا الهدي، أما الذين لم يسوقوا هدياً فإنهم تحولوا إلى عمرة بأمر النبي صلى الله عليه وسلم، فصاروا متمتعين، فيكون حكمهم حكم الذين كانوا متمتعين من الأصل من الميقات كأمهات المؤمنين؛ لأنهن كن متمتعات من الميقات أحرمن بعمرة، والذين دخلوا مكة ولم يكن معهم هدي وهم قارنون أو مفردون أمرهم النبي صلى الله عليه وسلم أن يفسخوا إحرامهم إلى عمرة وأن يكونوا متمتعين، ولم يبق على الإحرام إلا من كان قد ساق الهدي؛ لأن الذي ساق الهدي ليس له أن يتحلل إلا يوم النحر حيث يبلغ الهدي محله، ومعلوم أن القارن عليه هدي كما أن المتمتع عليه هدي، والمفرد لا هدي عليه.
سوق الهدي وحكم التوكيل فيه

بعض الناس قد يشكل عليه فما يتعلق بسوق الهدي، مع أن سوق الهدي لا وجود له في هذا الزمان؛ لأن الناس يركبون السيارات ولا يسوقون الإبل ولا الغنم مثلما كانوا قبل ذلك؛ فقد كانوا قديماً يمشون مع هديهم ويسوقونه، لكن هنا ليس إلا الحمل، فإن حمل أحد الهدي فحكمه حكم السوق، ولكن الأولى للإنسان ألا يحمل هدياً؛ لأن النبي صلى الله عليه وسلم لما قال له أصحابه: (إن الناس حلوا وأنت لم تحلل. قال: إنني سقت الهدي ولو استقبلت من أمري ما استدبرت لما سقت الهدي، ولولا أن معي الهدي لأحللت ولجعلتها عمرة) فدل هذا على أن الأفضل للإنسان أن يكون متمتعاً، وأن يذبح هدياً، والهدي يذبحه بمنى أو بمكة، وما يفعله كثير من الناس من توكيل البنك الإسلامي هذا لا يقال له: سوق هدي؛ لأن هذه مجرد وكالة، كما لو أعطيت واحداً من أصحابك نقوداً وقلت له وأنت في المدينة: إذا وصلت مكة أريد منك أن تشتري ذبيحة وتذبحها عني على أنها هدي في يوم العيد أو في أيام التشريق فهذا مجرد توكيل.
تراجم رجال إسناد حديث: (لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً)

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم وقد مر ذكره. [ قال: سمعت جابر بن عبد الله ]. جابر بن عبد الله الأنصاري صحابي ابن صحابي رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا مالك بن أنس عن ابن شهاب عن عروة عن عائشة رضي الله عنها: (أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة) ]. قوله: [ (أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا إلا حتى رموا الجمرة) ] يعني: طواف الإفاضة، وهذا في حق كل الحجاج، طوافهم للإفاضة إنما هو بعد عرفة ومزدلفة، والنبي صلى الله عليه وسلم يوم النحر بدأ بالرمي ثم النحر ثم الحلق ثم الطواف والسعي بين الصفا والمروة، هذا لمن كان عليه سعي كالمتمتعين، أو القارنين والمفردين الذين لم يسعوا مع طواف القدوم. إذاً: طواف الإفاضة ركن من أركان الحج لا يتم الحج إلا به، ومحله بعد الوقوف بعرفة ومزدلفة، لكن لو قدم الطواف على الرمي جاز؛ لأن النبي صلى الله عليه وسلم رتب هذا الترتيب: رمى ثم نحر ثم حلق ثم طاف ولكنه ما سئل عن شيء قدم ولا أخر في ذلك اليوم إلا قال: (افعل ولا حرج)، فدل على جواز التقديم والتأخير بين أعمال يوم النحر، ولكن الترتيب كما رتب رسول الله صلى الله عليه وسلم: الرمي ثم النحر ثم الحلق ثم الطواف، وهناك كلمة يذكرها بعض الناس من أجل أن تضبط بها الترتيب، وهي كلمة (رنحط) التي ذكرها الصاوي في تعليقه على الجلالين، يعني: رمي فنحر فحلق فطواف؛ حتى يستطيع الإنسان أن يحفظ ترتيبها بترتيب هذه الحروف، لكن التقديم والتأخير سائغ؛ لأن النبي عليه الصلاة والسلام ما سئل عن شيء قدم ولا أخر في ذلك اليوم إلا قال: (لا حرج)، صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة)

قوله: [حدثنا قتيبة بن سعيد حدثنا مالك بن أنس ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مشهور بنسبه الزهري ومشهور بنسبته إلى أحد أجداده وهو شهاب ، فيقال له: ابن شهاب ويقال له: الزهري . [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها وأرضاها، وهي خالة عروة بن الزبير ؛ لأن عروة هو ابن أسماء بنت أبي بكر أخت عائشة ، فعائشة أم المؤمنين رضي الله عنها وأرضاها هي الصديقة بنت الصديق ، وهي راوية السنة وحافظتها، وهي التي أنزل الله براءتها مما رميت به من الإفك في آيات تتلى في كتاب الله عز وجل، ومع هذا التشريف والتكريم الذي حصل لها حيث أُنزلت براءتها في قرآن يتلى في سورة النور، ومع ذلك تقول عن نفسها: (ولشأني في نفسي أهون من أن ينزل الله فيّ آيات تتلى، كنت أتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها)، ورؤيا الأنبياء وحي، وما كانت تظن أنه ينزل فيها قرآن، وهذا هو كلام الكمل وأهل الكمال فهم يتواضعون لله عز وجل، رضي الله تعالى عن أم المؤمنين عائشة وعن الصحابة أجمعين.
شرح حديث عائشة: (طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان المؤذن أخبرني الشافعي عن ابن عيينة عن ابن أبي نجيح عن عطاء عن عائشة رضي الله عنها: أن النبي صلى الله عليه وآله وسلم قال لها: (طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك) ]. قوله: [ (طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك) ]، يعني: طواف الإفاضة؛ لأن عائشة رضي الله عنها ما تمكنت من دخول البيت قبل الحج؛ لأن الحيض منعها من ذلك، وأمرها النبي عليه الصلاة والسلام أن تدخل الحج على العمرة فتكون قارنة، أما العمرة التي أحرمت بها من الميقات فهي باقية معها، ولكن لكونها لم تتمكن من الإتيان بأعمالها قبل الحج أمرها النبي عليه الصلاة والسلام أن تدخل الحج على العمرة فتكون قارنة، والقارن يكفيه طواف واحد وسعي واحد كما قال لها عليه الصلاة والسلام.
تراجم رجال إسناد حديث عائشة: (طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك)

قوله: [ حدثنا الربيع بن سليمان المؤذن ]. الربيع بن سليمان المؤذن ثقة، أخرج له أصحاب السنن. [ أخبرني الشافعي ]. هو محمد بن إدريس الشافعي الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه البخاري تعليقاً، وأصحاب السنن. [ عن ابن عيينة ]. ابن عيينة مر ذكره. [ عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عائشة ]. وقد مر ذكرها.
ذكر اختلاف سفيان في رفع الحديث ووقفه

قال المصنف رحمه الله تعالى: [ قال الشافعي : كان سفيان ربما قال: عن عطاء عن عائشة ، وربما قال: عن عطاء أن النبي صلى الله عليه وآله وسلم قال لعائشة رضي الله عنها ]. ذكر الشافعي أن سفيان بن عيينة شيخه ربما قال: عن عطاء عن عائشة ، فيكون مرفوعاً، وربما قال: عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة ، فيكون من قبيل المرسل؛ لأن عطاء تابعي لم يشهد ما حصل لعائشة وإنما شهده الصحابة. إذاً: على القول الأول يكون مرفوعاً متصلاً وليس فيه انقطاع، وعلى القول الثاني فيه انقطاع. ولكن أقول: إن الحديث ثابت عن رسول الله عليه الصلاة والسلام.

ما جاء في الملتزم

شرح حديث استلام الملتزم

قال المصنف رحمه الله تعالى: [ باب الملتزم. حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قال: (لما فتح رسول الله صلى الله عليه وآله وسلم مكة قلت: لألبسن ثيابي -وكانت داري على الطريق- فلأنظرن كيف يصنع رسول الله صلى الله عليه وآله وسلم، فانطلقت فرأيت النبي صلى الله عليه وآله وسلم قد خرج من الكعبة هو وأصحابه، وقد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وآله وسلم وسطهم) ]. قوله: [ باب الملتزم ]. الملتزم: هو المكان الذي يقع بين باب الكعبة والحجر الأسود هذا يقال له: الملتزم، وقال عنه هنا: الحطيم، يعني: الحجر الأسود، والحطيم يطلق ويراد به الحجر، وقيل: إنه يراد به الحجر الذي من جهة الشام الذي فيه الركنان الشاميان، وما يقوله بعض الناس أنه حجر إسماعيل فهذا لا أساس له، وليس حجراً لإسماعيل؛ لأن إبراهيم وابنه إسماعيل لما بنيا الكعبة لم يكن هناك حجر، وإنما كانت الكعبة كلها مبنية والحجر داخل فيها، لكن لما بنتها قريش قصرت بهم النفقة فلم يبنوها كاملة، بل تركوا جزءاً من جهة الشام هو هذا الحجر، ولهذا لا يطاف من داخل الحجر وإنما يطاف من وراء الجدار الدائري؛ لأن الإنسان لو طاف من داخل الحجر طاف ببعض الكعبة ولم يطف بكل الكعبة، والطواف لابد أن يكون بكل الكعبة. ومن العلماء من يقول: إن الحطيم هو من الحجر إلى الحجر وإلى المقام هذه المنطقة يقال لها: الحطيم، لكن الذي ورد في الحديث أن الحطيم يراد به الحجر؛ لأن الملتزم يقع بين الحجر الأسود وبين باب الكعبة، والالتزام هو كون الإنسان يأتي ويلصق نفسه بالملتزم ويضع خده ويديه على تلك المنطقة، وقد ورد فيه حديثان فيهما ضعف، في أحدهما يزيد بن أبي زياد وهو ضعيف، وفي الثاني المثنى بن الصباح وهو ضعيف، والشيخ الألباني رحمه الله ضعف الأحاديث التي وردت في هذا الباب كلها، ولكنه ذكر في المنسك أن للإنسان أن يأتي الملتزم ويضع خده عليه على الصفة التي تحصل في الملتزم، وقال: إن الحديثين يحصل تقويتهما، والحقيقة أن الرجلين اللذين فيهما ضعيفان. وهناك شخص آخر متابع وهو علي بن عاصم وهو أحسن منهما، حيث قال فيه الحافظ في التقريب: صدوق يخطئ، وأما أولئك فقد قال عن كل واحد منهما: ضعيف. وأحال الشيخ الألباني إلى السلسلة الصحيحة رقم (2138) وذكر هذين الحديثين وذكر المتابعة التي من علي بن عاصم ، وذكر آثاراً عن بعض الصحابة ثابتة عنهم في الإتيان إلى الملتزم. وعلي بن عاصم لم يأت ذكره هنا في الأسانيد التي أوردها أبو داود ، لكن كونه جاء عن بعض الصحابة وثبت ذلك عنهم يمكن أن يكون له وجه، ولكن كما هو معلوم المنطقة الآن هي بجوار الحجر وذاك محل زحام، والقضية ليست قضية الاستلام، فالاستلام أمره سهل فيمكن للمرء أن يقبله أو يلمسه، ولكن المشكلة هذا الالتصاق الذي يكون فيه تزاحم، فإذا فعل الإنسان ذلك لكونه جاء عن بعض الصحابة فهذا له وجه، وإن تركه فإنه لا يترتب عليه ترك شيء واجب. قوله: [ (لما فتح رسول الله صلى الله عليه وسلم مكة قلت: لألبسن ثيابي -وكانت داري على الطريق- فلأنظرن كيف يصنع رسول الله صلى الله عليه وآله وسلم، فانطلقت فرأيت النبي صلى الله عليه آله وسلم قد خرج من الكعبة هو وأصحابه، وقد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وآله وسلم وسطهم) ]. هذا فيه وصف الالتزام، وفيه بيان مكان الملتزم وأنه بين الباب والحطيم الذي هو الحجر الأسود. وكون الرسول صلى الله عليه وسلم كان وسطهم يحتمل أن يكون ملتزماً، ويحتمل أن يكون وسطهم وهو غير ملتزم، وقال بعض أهل العلم: كان النبي صلى الله عليه وسلم وسط الجماعة الذين كانوا في هذه المنطقة. لكن كونهم يفعلونه وهو يقرهم فهو دليل على جوازه وإن لم يفعله صلى الله عليه وسلم، ولكن الشأن في الثبوت؛ لأن فيه يزيد بن أبي زياد الضعيف الذي مر ذكره في مواضع عديدة في أحاديث متعددة، وضعف الحديث بسببه.
تراجم رجال إسناد حديث استلام الملتزم

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود ، و النسائي في عمل اليوم والليلة، و ابن ماجه . [حدثنا جرير بن عبد الحميد ]. هو جرير بن عبد الحميد الضبي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن مجاهد ]. هو مجاهد بن جبر المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن صفوان ]. عبد الرحمن بن صفوان مختلف في صحبته، أخرج له أبو داود وابن ماجه ، قال عنه الحافظ : يقال: له صحبة، وقال البخاري : لا يصح . وعلى هذا يكون الحديث مرسلاً، لكن فيه التنصيص على أنه كان معهم وأنه رآهم، ولكن كون الإسناد فيه يزيد بن أبي زياد فيكون فيه شيء، وكذلك فيه علة ثانية من جهة أن الصحبة فيها إشكال، وإن كان الحديث نفسه فيه تنصيص على أنه صحابي، لكن الشأن في ثبوت هذا الكلام.
شرح حديث استلام الملتزم من طريق ثانية وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا المثنى بن الصباح عن عمرو بن شعيب عن أبيه قال: (طفت مع عبد الله فلما جئنا دبر الكعبة قلت: ألا تتعوذ؟ قال: نعوذ بالله من النار، ثم مضى حتى استلم الحجر، وأقام بين الركن والباب فوضع صدره ووجهه وذراعيه وكفيه هكذا، وبسطهما بسطاً، ثم قال: هكذا رأيت رسول الله صلى الله عليه وآله وسلم يفعله) ]. هذا الحديث في إسناده المثنى بن الصباح وهو ضعيف. ودبر الكعبة هي الجهة التي خلف الباب. قوله: [حدثنا مسدد ]. مسدد مر ذكره . [ حدثنا عيسى بن يونس ]. مر ذكره. [حدثنا المثنى بن الصباح ]. المثنى بن الصباح ضعيف، أخرج له أبو داود و الترمذي و ابن ماجه . [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق أيضاً، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [قال: طفت مع عبد الله ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم.
شرح حديث ابن عباس أنه كان يصلي في الملتزم حيث صلى النبي صلى الله عليه وسلم
قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا يحيى بن سعيد حدثنا السائب بن عمر المخزومي حدثني محمد بن عبد الله بن السائب عن أبيه رضي الله عنه: (أنه كان يقود ابن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب، فيقول له ابن عباس : أنبئت أن رسول الله صلى الله عليه وسلم كان يصلي هاهنا؟ فيقول: نعم، فيقوم فيصلي) ]. كان عبد الله بن السائب رضي الله عنه يقود ابن عباس لما عمي، وكان يفيء إلى ذلك المكان ويقول له: [ (أنبئت أن النبي صلى الله عليه وسلم كان يصلي هاهنا؟ فيقول: نعم، فيقوم فيصلي) ] أي: كان ابن عباس يقوم فيصلي، ويحتمل أن يكون المقصود الصلاة التي هي ذات الركعات، ويحتمل أن يكون المقصود الدعاء، والحديث ليس فيه ذكر الالتزام، لكن فيه هذا العمل في هذه المنطقة التي هي منطقة الملتزم. قوله: [ عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب ]. الشقة الثالثة هي بين الباب والحجر.
تراجم رجال إسناد حديث ابن عباس أنه كان يصلي في الملتزم حيث صلى النبي صلى الله عليه وسلم
قوله: [حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن سعيد حدثنا السائب بن عمر المخزومي ]. السائب بن عمر المخزومي ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . [ حدثني محمد بن عبد الله بن السائب ]. محمد بن عبد الله بن السائب مجهول، أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه هو عبد الله بن السائب رضي الله عنه، أخرج له البخاري تعليقاً وأصحاب السنن.
أمر الصفا والمروة

شرح حديث سبب نزول قوله تعالى: (إن الصفا والمروة من شعائر الله)

قال المصنف رحمه الله تعالى: [ باب أمر الصفا والمروة. حدثنا القعنبي عن مالك عن هشام بن عروة (ح) وحدثنا ابن السرح حدثنا ابن وهب عن مالك عن هشام بن عروة عن أبيه قال: (قلت لعائشة زوج النبي صلى الله عليه وآله وسلم وأنا يومئذ حديث السن: أرأيت قول الله تعالى: إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ [البقرة:158] فما أرى على أحد شيئاً ألا يطوف بهما، قالت عائشة : كلا، لو كان كما تقول كانت ( فَلا جُنَاحَ عَلَيْهِ أَلَا يَطَّوَّفَ بِهِمَا ) إنما أنزلت هذه الآية في الأنصار، كانوا يهلون لمناة وكانت مناة، حذو قديد، وكانوا يتحرجون أن يطوفوا بين الصفا والمروة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وآله وسلم عن ذلك، فأنزل الله تعالى: إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ [البقرة:158]) ]. قوله: [ باب أمر الصفا والمروة ]. يعني: شأن الصفا والمروة وما ورد في الصفا والمروة من الشعائر وهي السعي بينهما، والسعي بين الصفا والمروة ركن عند جمهور العلماء، وبعض أهل العلم قال: إنه واجب يجبر بدم، ولكن جمهور أهل العلم على أنه ركن وأنه لا يجبر بدم، وأنه على الإنسان إذا لم يأت به أن يرجع إلى مكة ليأتي به، كالشأن في طواف الإفاضة أو طواف العمرة. فقول أبي داود رحمه الله: [ باب أمر الصفا والمروة ] يعني: ما يتعلق بهما وما يتعلق بشأنهما. وحديث عائشة رضي الله عنها فيه أن عروة بن الزبير الذي هو ابن أختها فهم أنه لا حرج على من لم يطف بين الصفا والمروة، واستدل بقوله تعالى: فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا [البقرة:158]. واعتذر رحمه الله لنفسه بكونه كان حديث السن، وتبين في النهاية أنه مخطئ في فهمه للآية، وأن المقصود أن الإنسان لا يترك السعي بين الصفا والمروة، فقالت عائشة : كلا، لو كان كما تقول لكانت: (فلا جناح عليه ألا يطوف بهما). إذاً: عروة رحمه الله اعتذر عن نفسه بكونه حديث السن، وهذا يدل على أن حدثاء الأسنان يحصل منهم أمور وأخطاء لا تنبغي؛ بسبب سوء الفهم، ولكن الكبار هم الذين يرجع إليهم ويعول على كلامهم، كما حصل من عائشة رضي الله عنها وأرضاها حيث بينت له أن الأمر ليس كما يفهم ولو كان الأمر كذلك لكانت الآية: (فلا جناح عليه ألا يطوف بهما)، ثم بينت له سبب نزول الآية، وأن الأنصار الذين هم أهل المدينة من الأوس والخزرج كانوا يعبدون صنماً يقال له: مناة التي جاء ذكرها في القرآن، وكانت عند قديد، وكانوا يتحرجون أن يطوفوا أو يسعوا بين الصفا والمروة، فذكروا ذلك للنبي صلى الله عليه وسلم فنزلت الآية: فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا [البقرة:158] يعني: هذا الشيء الذي كانوا يعتقدونه في الجاهلية ويتحرجون منه في الإسلام، فقد جاء الإسلام بإذهاب هذا الشيء الذي كانوا يتحرجون منه، وأنه لا حرج أن يطوفوا بهما. إذاً: السعي بين الصفا والمروة جاءت الأحاديث فيه عن النبي صلى الله عليه وسلم، وهي تدل على أنه واجب بل إنه فرض، ولهذا قال جمهور أهل العلم بفرضه وأنه ركن من أركان العمرة وركن من أركان الحج، لا يتم الحج إلا به ولا تتم العمرة إلا به. إن معرفة سبب النزول يعين على فهم المعنى، فعروة رحمه الله لما عرف من عائشة رضي الله عنها وأرضاها أن الأنصار كانوا يفعلون ذلك في الجاهلية ويتحرجون بعد الإسلام، فجاء الإسلام بأنه لا حرج وأن الإنسان عليه أن يفعل ذلك الشيء، فهم معنى الآية فهماً صحيحاً.

تراجم رجال إسناد حديث سبب نزول قوله تعالى: (إن الصفا والمروة من شعائر الله)

قوله: [حدثنا القعنبي عن مالك عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا ابن السرح حدثنا ابن وهب ]. ابن السرح مر ذكره، و ابن وهب هو عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن أبيه قال: قلت لعائشة ]. عروة وعائشة قد مر ذكرهما.
شرح حديث: (أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ...)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا خالد بن عبد الله حدثنا إسماعيل بن أبي خالد عن عبد الله بن أبي أوفى : (أن رسول الله صلى الله عليه وآله وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ومعه من يستره من الناس، فقيل لعبد الله رضي الله عنه: أدخل رسول الله صلى الله عليه وسلم الكعبة؟ قال: لا) ]. قوله: [ (أن النبي صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين) ]. قيل: إن هذه العمرة هي عمرة القضاء. قوله: [ (أدخل رسول الله صلى الله عليه وسلم الكعبة؟ قال: لا) ] قيل: إن السبب في ذلك: أن الكعبة كان فيها الأصنام وكان ذلك قبل الفتح؛ لأن عمرة القضاء في السنة السابعة، أو أن دخولها لم يدخل في الشرط الذي بين الرسول صلى الله عليه وسلم وبين كفار قريش، وكان بينهم أنهم يأتون ويجلسون ثلاثة أيام ثم بعد ذلك يرجعون، فلم يدخل الكعبة في ذلك الوقت، ولكنه دخلها عام الفتح بعدما كسرت الأصنام التي فيها. قوله: [ (ومعه من يستره من الناس) ] يعني: كان في أناس من أصحابه يسترونه من غشيان الناس له حماية له. وهذا الحديث ليس فيه ذكر الصفا والمروة.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ...)

قوله: [حدثنا مسدد حدثنا خالد بن عبد الله ]. هو خالد بن عبد الله الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (ثم أتى الصفا والمروة فسعى بينهما سبعاً ثم حلق رأسه)

قال المصنف رحمه الله تعالى: [ حدثنا تميم بن المنتصر أخبرنا إسحاق بن يوسف أخبرنا شريك عن إسماعيل بن أبي خالد قال: سمعت عبد الله بن أبي أوفى رضي الله عنه بهذا الحديث زاد: (ثم أتى الصفا والمروة فسعى بينهما سبعاً ثم حلق رأسه) ]. هذا حديث عبد الله بن أبي أوفى من طريق أخرى وفيه زيادة: [ (أنه أتى الصفا والمروة فسعى بينهما) ] وهذا هو محل الشاهد في الترجمة، يعني في أمر الصفا والمروة. قوله: [ (ثم حلق رأسه) ] هذا في عمرة القضاء، وقد سبق أن معاوية رضي الله عنه قصر للنبي صلى الله عليه وسلم عند المروة، وسبق أن الذي يناسب أن تكون تلك عمرة الجعرانة؛ لأنها هي التي كانت بعد الفتح، و معاوية رضي الله عنه أسلم عام الفتح، أما في عمرة القضاء فلم يكن معاوية قد أسلم، وهنا ذكر أنه حلق، فاحتمال الحلق ظاهر؛ لأن النبي صلى الله عليه وسلم كان يحث على الحلق ويفضله على التقصير، وكان يقول: (رحم الله المحلقين، رحم الله المحلقين، رحم الله المحلقين، قالوا: والمقصرين، قال والمقصرين) فالحلق أفضل من التقصير؛ لأن الإنسان الذي يقصر يبقي شيء من شعره، وقد يكون بعض الناس يرغب في الشعر فيقصر بعضه ويحتفظ بالباقي لتحقيق رغبته، لكن من يزيله لله عز وجل ويحلقه حلقاً يكون أفضل، والنبي صلى الله عليه وسلم دعا للمحلقين ثلاث مرات أما المقصرين فمرة واحدة. فيحتمل أن يكون ذلك في عمرة القضية وأنه حلق؛ لأنه مطابق لما كان معروفاً عنه عليه الصلاة والسلام أنه حلق في حجته وحلق في الحديبية، وعمرة الجعرانة قصر له معاوية، وعمرة القضية الذي يغلب على الظن أن الذي حصل فيها هو الحلق. قال الألباني رحمه الله: إن الحديث صحيح بدون ذكر الحلق، لأن في الإسناد شريكاً القاضي وهو صدوق يخطئ كثيراً، لكن الأقرب إلى فعله صلى الله عليه وسلم هو الحلق؛ لأن النبي عليه الصلاة والسلام كان يحث عليه ويرغب فيه، ودعا للمحلقين ثلاث مرات أما المقصرين فمرة واحدة؛ لأن الحلق أكمل وأبلغ في ترك الشيء من أجل الله وقربة إلى الله عز وجل.
تراجم رجال إسناد حديث: (ثم أتى الصفا والمروة فسعى بينهما سبعاً ثم حلق رأسه)

قوله: [ حدثنا تميم بن المنتصر ]. تميم بن المنتصر ثقة، أخرج له أبو داود و النسائي و ابن ماجه . [ أخبرنا إسحاق بن يوسف ]. هو إسحاق بن يوسف الأزرق وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي وهو صدوق يخطئ كثيراً وتغير حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن إسماعيل بن أبي خالد قال: سمعت عبد الله بن أبي أوفى ]. إسماعيل بن أبي خالد وابن أبي أوفى قد مر ذكرهما.
شرح حديث: (إني أراك تمشي والناس يسعون ...)

قال المصنف رحمه الله تعالى: [حدثنا النفيلي حدثنا زهير حدثنا عطاء بن السائب عن كثير بن جمهان : (أن رجلاً قال لعبد الله بن عمر رضي الله عنهما بين الصفا والمروة: يا أبا عبد الرحمن ! إني أراك تمشي والناس يسعون، قال: إن أمش فقد رأيت رسول الله صلى الله عليه وآله وسلم يمشي، وإن أسع فقد رأيت رسول الله صلى الله عليه وآله وسلم يسعى، وأنا شيخ كبير) ]. قوله: [ (إن أمش فقد رأيت رسول الله صلى الله عليه وسلم يمشي، وإن أسع فقد رأيت النبي صلى الله عليه وسلم يسعى وأنا شيخ كبير) ] يعني: أن عدم سعيه كان بسبب الكبر والشيخوخة، ومعلوم للإنسان أن يمشي بين الصفا والمروة إلا عند المكان الذي فيه خطان أخضران يدلان على ذلك الموقع فإنه يسعى فيه ويسرع؛ لأنه صلى الله عليه وسلم كان يسرع فيه، وما سوى ذلك فإنه كان يمشي عليه الصلاة والسلام. ولعل ابن عمر رضي الله تعالى عنهما لكونه شيخاً كبيراً لم يتمكن من أن يسعى في المنطقة التي فيها السعي، واعتذر بأن الرسول صلى الله عليه وسلم وجد منه السعي ووجد منه المشي، والمشي في غير مكان السعي؛ لأن النبي صلى الله عليه وسلم سعى في بطن الوادي، وكذلك أصحابه سعوا معه، واعتذر ابن عمر بكونه شيخاً كبيراً، وهذا يدل على أن الأمر في ذلك واسع، وأن الإنسان إذا كان عليه مشقة فإن السعي ليس بلازم الذي هو الإسراع في جزء من المسعى، وهو بين العلمين الأخضرين، وقد كان في الأول في بطن الوادي.
تراجم رجال إسناد حديث: (إني أراك تمشي والناس يسعون ...)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي وهو ثقة، أخرج له البخاري وأصحاب السنن . [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج حديثه البخاري وأصحاب السنن، ولكن زهيراً ممن روى عنه قبل الاختلاط، وهو أحد الأشخاص الذين سماعهم منه صحيح. [ عن كثير بن جمهان ]. كثير بن جمهان مقبول، أخرج له أصحاب السنن. [ أن رجلاً قال لعبد الله بن عمر ] عبد الله بن عمر مر ذكره.
الأسئلة

حكم طواف التطوع عن الميت

السؤال: ما حكم طواف التطوع عن الميت؟ الجواب: لا أعلم شيئاً يدل عليه، الذي ورد هو أن الإنسان يحج عن غيره ويعتمر عن غيره، أما مسألة التطوع بالطواف وحده فلا أعلم شيئاً يدل عليه، وبعض أهل العلم يجيز ذلك بناء على أن أي قربة فعلها وجعل ثوابها لميت مسلم نفعه ذلك، لكن الأولى والأظهر في هذا أن يوقف عندما جاءت به الأدلة، وقد جاءت الأدلة بأنه يعتمر عنه ويحج، وجاءت أنه يتصدق عنه، وجاءت أنه إذا كان عليه صيام يصوم عنه وليه وهكذا.

حكم الطواف بالبيت أثناء خطبة الجمعة

السؤال: هل يطاف بالبيت أثناء خطبة الجمعة؟ الجواب: خطبة الجمعة كما هو معلوم هي تابعة لصلاة الجمعة، والاستماع إليها مطلوب، والإنسان لا يشتغل بشيء أثناء الخطبة وإنما عليه أن يسمع ويتهيأ للصلاة، فلا يطاف في حال الخطبة.

حكم الدعاء الجماعي في الطواف والسعي

السؤال: ما حكم الدعاء الجماعي في الطواف والسعي؟ الجواب: لا نعلم له دليلاً، ثم أيضاً هذه الأدعية التي يأتي بها الناس يكررونها ولا يفهمون معناها؛ لأنهم يأتون بالكلام مفككاً ومقطعاً، بحيث يقطعون الكلمة عن التي تليها فيختل المعنى، ولكن ينبغي للإنسان أن يدعو بما عنده من الأدعية؛ لأنه ليس هناك دعاء للشوط الأول، ودعاء للشوط الثاني إلى آخر الأشواط، بل للإنسان أن يقرأ ما يحفظ من القرآن ويذكر الله عز وجل ويكبر الله ويهلله، ويدعو بالأدعية التي كان يدعو بها في صلاته وفي جميع أحواله، ولا يحتاج إلى هذا الذي يفعله بعض الناس من كونه يطوف بهم ويدعو بدعاء في الشوط الأول والشوط الثاني والثالث والرابع والخامس فالسادس فالسابع وهكذا، فهو شيء لا أساس له.

حكم الرمل للنساء

السؤال: ما حكم الرمل بالنسبة للنساء؟ الجواب: ليس على النساء رمل؛ لأن هذا من شأن الرجال وليس من شأن النساء.
وجه جعل النبي صلى الله عليه وسلم وأصحابه الجعرانة ميقاتاً لهم
السؤال: ما معنى قول ابن عباس : (اعتمروا من الجعرانة فإن النبي صلى الله عليه وسلم وأصحابه جعلوها ميقاتاً لهم)؟ الجواب: لم يجعل النبي صلى الله عليه وسلم ولا أصحابه الجعرانة ميقاتاً لهم، ولكنهم عندما رجعوا من حنين طرأت لهم العمرة في ذلك المكان أي الجعرانة، وليست بميقات لهم وهي على حدود الحرم، بل من أبعد الأماكن عن الحرم، بخلاف التنعيم فهو أقرب الحل للحرم، لكن ليس معنى ذلك أن النبي صلى الله عليه وسلم أحرم منها على أنها ميقات، بل كما هو معلوم أن الإنسان إذا جاء من خارج المواقيت وطرأت عليه العمرة فإنه يحرم من حيث أنشأ، وأما إذا مر بميقات فإنه يحرم من الميقات، فمثلاً: لو جاء من المدينة ولم يرد لعمرة، فلما وصل إلى وادي فاطمة طرأت عليه العمرة، فإنه يحرم من وادي فاطمة؛ لأنه المكان الذي طرأت عليه العمرة فيه.

مذهب الشيخ في الصلاة بعد العصر حتى تغرب الشمس

السؤال: أُثر عنك يا شيخ أنك تقول: لا صلاة بعد العصر مطلقاً ولو كانت الشمس مرتفعة، فهل هذا صحيح؟ الجواب: لا، ما قلت هذا، هذا الذي يقوله الشيخ الألباني رحمه الله، وأنا أقول: إنه لعموم قوله صلى الله عليه وسلم: (لا صلاة بعد العصر حتى تغرب الشمس) أن الإنسان لا يصلي بعد العصر حتى تغرب الشمس.

حكم المرور بين يدي المصلي في المسجد الحرام

السؤال: ما حكم المرور بين يدي المصلي في المسجد الحرام؟ الجواب: قال جماعة من أهل العلم: إن المسجد الحرام مكان يكثر فيه الزحام ويشق فيه عدم المرور بين يدي المصلي، لكن حتى لو قال ذلك بعض أهل العلم فالذي ينبغي أن يحرص الإنسان على أنه لا يمر بين يدي مصل إلا إذا كان مضطراً فليفعل، وإن كان في سعة فلا يمر بين يدي أحد وهو يصلي.

حكم طواف الإفاضة قبل صلاة الفجر من يوم النحر

السؤال: ما حكم طواف الإفاضة قبل صلاة الفجر من يوم النحر؟ الجواب: يصح؛ لأن أمهات المؤمنين حصل منهن ذلك."


شرح سنن أبي داود - 223

شرح سنن أبي داود [223]

حديث جابر رضي الله عنه في صفة حجة النبي صلى الله عليه وسلم من أجمع الأحاديث وأحسنها في بيان صفة الحج، فقد كان جابر رضي الله عنه ملازماً للنبي صلى الله عليه وسلم منذ خروجه من المدينة إلى إتمامه أعمال الحج، وكان يراقب كل أعماله وحركاته وسكناته، فحفظ ذلك كله، وأداه كما سمعه ورآه، فجاء حديثاً كاملاً متكاملاً في بيان صفة الحج، ففيه من الأحكام والفوائد الجمة ما لا يوجد فيما سواه.

صفة حجة النبي صلى الله عليه وسلم

شرح حديث جابر الطويل في صفة حجة النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب صفة حجة النبي صلى الله عليه وآله وسلم. حدثنا عبد الله بن محمد النفيلي و عثمان بن أبي شيبة و هشام بن عمار و سليمان بن عبد الرحمن الدمشقي ، وربما زاد بعضهم على بعض الكلمة والشيء، قالوا: حدثنا حاتم بن إسماعيل حدثنا جعفر بن محمد عن أبيه قال: (دخلنا على جابر بن عبد الله ، فلما انتهينا إليه سأل عن القوم حتى انتهى إلي، فقلت: أنا محمد بن علي بن حسين، فأهوى بيده إلى رأسي فنزع زري الأعلى، ثم نزع زري الأسفل، ثم وضع كفه بين ثديي وأنا يومئذ غلام شاب، فقال: مرحباً بك وأهلاً يا ابن أخي! سل عما شئت، فسألته وهو أعمى، فجاء وقت الصلاة فقام في نساجة ملتحفاً بها -يعني: ثوباً ملفقاً- كلما وضعها على منكبيه رجع طرفاها إليه من صغرها، فصلى بنا ورداؤه إلى جنبه على المشجب، فقلت: أخبرني عن حجة رسول الله صلى الله عليه وعلى آله وسلم، فقال بيده فعقد تسعاً ثم قال: إن رسول الله صلى الله عليه وآله وسلم مكث تسع سنين لم يحج، ثم أذن في الناس في العاشرة أن رسول الله صلى الله عليه وسلم حاج، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويعمل بمثل عمله، فخرج رسول الله صلى الله عليه وسلم وخرجنا معه حتى أتينا ذا الحليفة، فولدت أسماء بنت عميس محمد بن أبي بكر رضي الله عنهم، فأرسلت إلى رسول الله صلى الله عليه وآله وسلم: كيف أصنع؟ فقال: اغتسلي واستذفري بثوب وأحرمي، فصلى رسول الله صلى الله عليه وآله وسلم في المسجد، ثم ركب القصواء، حتى إذا استوت به ناقته على البيداء قال جابر : نظرت إلى مد بصري من بين يديه من راكب وماش وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك، ورسول الله صلى الله عليه وسلم بين أظهرنا، وعليه ينزل القرآن وهو يعلم تأويله، فما عمل به من شيء عملنا به، فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك، وأهل الناس بهذا الذي يهلون به، فلم يرد عليهم رسول الله صلى الله عليه وآله وسلم شيئاً منه، ولزم رسول الله صلى الله عليه وسلم تلبيته. قال جابر : لسنا ننوي إلا الحج، لسنا نعرف العمرة، حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثاً ومشى أربعاً، ثم تقدم إلى مقام إبراهيم فقرأ: وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125] فجعل المقام بينه وبين البيت، قال: فكان أبي يقول: قال ابن نفيل و عثمان : ولا أعلمه ذكره إلا عن النبي صلى الله عليه وآله وسلم، قال سليمان : ولا أعلمه إلا قال: كان رسول الله صلى الله عليه وآله وسلم يقرأ في الركعتين بـ قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] وبـ قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]. ثم رجع إلى البيت فاستلم الركن، ثم خرج من الباب إلى الصفا، فلما دنا من الصفا قرأ: إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ [البقرة:158] نبدأ بما بدأ الله به، فبدأ بالصفا فرقِيَ عليه حتى رأى البيت فكبر الله ووحده، وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ثم دعا بين ذلك وقال مثل هذا ثلاث مرات، ثم نزل إلى المروة، حتى إذا انصبَّت قدماه رمل في بطن الوادي، حتى إذا صعد مشى حتى أتى المروة، فصنع على المروة مثلما صنع على الصفا، حتى إذا كان آخر الطواف على المروة قال: إني لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة، فمن كان منكم ليس معه هدي فليَحلل وليجعلها عمرة، فحل الناس كلهم وقصروا، إلا النبي صلى الله عليه وسلم ومن كان معه هدي، فقام سراقة بن جعشم رضي الله عنه فقال: يا رسول الله! ألعامنا هذا أم للأبد؟ فشبك رسول الله صلى الله عليه وسلم أصابعه في الأخرى ثم قال: دخلت العمرة في الحج، هكذا مرتين: لا بل لأبد أبد، لا بل لأبد أبد. قال: وقدم علي رضي الله عنه من اليمن ببُدن النبي صلى الله عليه وسلم، فوجد فاطمة رضي الله عنها ممن حل ولبست ثياباً صبيغاً واكتحلت، فأنكر علي رضي الله عنه ذلك عليها، وقال: من أمرك بهذا؟ قالت: أبي، قال: وكان علي رضي الله عنه يقول بالعراق: ذهبت إلى رسول الله صلى الله عليه وآله وسلم محرشاً على فاطمة رضي الله عنها في الأمر الذي صنعته مستفتياً لرسول الله صلى الله عليه وسلم في الذي ذكرت عنه، فأخبرته أني أنكرت ذلك عليها، فقالت: إن أبي أمرني بهذا، فقال: صدقت صدقت، ماذا قلت حين فرضت الحج؟ قال: قلت: اللهم إني أهل بما أهل به رسول الله صلى الله عليه وآله وسلم، قال: فإن معي الهدي فلا تحلل. قال: وكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي صلى الله عليه وآله وسلم من المدينة مائة، فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي، قال: فلما كان يوم التروية ووجهوا إلى منى أهلوا بالحج، فركب رسول الله صلى الله عليه وآله وسلم فصلى بمنى الظهر والعصر والمغرب والعشاء والصبح، ثم مكث قليلاً حتى طلعت الشمس، وأمر بقبة له من شعر فضربت بنمرة، فسار رسول الله صلى الله عليه وسلم ولا تشك قريش أن رسول الله صلى الله عليه وسلم واقف عند المشعر الحرام بالمزدلفة كما كانت قريش تصنع في الجاهلية، فأجاز رسول الله صلى الله عليه وآله وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة فنزل بها، حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فركب حتى أتى بطن الوادي فخطب الناس فقال: إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة، وأول دم أضعه دماؤنا دم قال عثمان : دم ابن ربيعة وقال سليمان : دم ربيعة بن الحارث بن عبد المطلب وقال بعض هؤلاء: كان مسترضعاً في بني سعد فقتلته هذيل-، وربا الجاهلية موضوع، وأول رباً أضعه ربانا، ربا عباس بن عبد المطلب فإنه موضوع كله، اتقوا الله في النساء فإنكم أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله، وإن لكم عليهن ألا يوطئن فرشكم أحداً تكرهونه، فإن فعلن فاضربوهن ضرباً غير مبرح، ولهن عليكم رزقهن وكسوتهن بالمعروف، وإني قد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به: كتاب الله، وأنتم مسئولون عني فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت، ثم قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس: اللهم اشهد، اللهم اشهد، اللهم اشهد، ثم أذن بلال رضي الله عنه، ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئاً، ثم ركب القصواء حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه، فاستقبل القبلة، فلم يزل واقفاً حتى غربت الشمس وذهبت الصفرة قليلاً حين غاب القرص، وأردف أسامة خلفه، فدفع رسول الله صلى الله عليه وآله وسلم وقد شنق للقصواء الزمام حتى إن رأسها ليصيب مورك رحله، وهو يقول بيده اليمنى: السكينة أيها الناس! السكينة أيها الناس! كلما أتى حبلاً من الحبال أرخى لها قليلاً حتى تصعد، حتى أتى المزدلفة فجمع بين المغرب والعشاء بأذان واحد وإقامتين، قال عثمان : ولم يسبح بينهما شيئاً، ثم اتفقوا: ثم اضطجع رسول الله صلى الله عليه وآله وسلم حتى طلع الفجر، فصلى الفجر حين تبين له الصبح، قال سليمان : بنداء وإقامة، ثم اتفقوا: ثم ركب القصواء حتى أتى المشعر الحرام فرقي عليه، قال عثمان و سليمان : فاستقبل القبلة فحمد الله وكبره وهلله، زاد عثمان : ووحده، فلم يزل واقفاً حتى أسفر جداً، ثم دفع رسول الله صلى الله عليه وآله وسلم قبل أن تطلع الشمس، وأردف الفضل بن عباس رضي الله عنهما، وكان رجلاً حسن الشعر أبيض وسيماً، فلما دفع رسول الله صلى الله عليه وآله وسلم مر بالظعن يجرين، فطفق الفضل ينظر إليهن، فوضع رسول الله صلى الله عليه وآله وسلم يده على وجه الفضل، وصرف الفضل وجهه إلى الشق الآخر، وحول رسول الله صلى الله عليه وآله وسلم يده إلى الشق الآخر، وصرف الفضل وجهه إلى الشق الآخر ينظر، حتى أتى محسراً فحرك قليلاً، ثم سلك الطريق الوسطى الذي يخرجك إلى الجمرة الكبرى، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها، بمثل حصى الخذف، فرمى من بطن الوادي، ثم انصرف رسول الله صلى الله عليه وآله وسلم إلى المنحر فنحر بيده ثلاثاً وستين، وأمر علياً رضي الله عنه فنحر ما غبر، يقول: ما بقي، وأشركه في هديه، ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها، قال سليمان : ثم ركب، ثم أفاض رسول الله صلى الله عليه وآله وسلم إلى البيت فصلى بمكة الظهر، ثم أتى بني عبد المطلب وهم يسقون على زمزم فقال: انزعوا بني عبد المطلب، فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم، فناولوه دلواً فشرب منه) ]. قوله: [ باب صفة حجة النبي صلى الله عليه وسلم ] هذه الترجمة عقدها المصنف رحمه الله وأورد تحتها حديث جابر رضي الله عنه الطويل المشتمل على وصف حجة النبي عليه الصلاة والسلام، وهو حديث عظيم مشتمل على صفة الحج من بدايته إلى نهايته، ولهذا أتى أبو
مكانة أهل بيت رسول الله صلى الله عليه وسلم عند الصحابة رضوان الله عليهم أجمعين

هذا الحديث يدل على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من تعظيم أهل البيت ومعرفة قدرهم، وتمييزهم على غيرهم وإنزالهم منازلهم اللائقة بهم؛ لأن جابراً رضي الله عنه عندما عرفه محمد بن علي بن الحسين بنفسه اتجه إليه، وفتح زراريه، وجعل يده بين ثدييه، وذلك لتأنيسه لاسيما وهو شاب صغير، وفيه توقير له، ثم هذا الذي فعله جابر رضي الله عنه فيه بيان عظيم قدر منزلة محمد بن علي بن الحسين رحمة الله عليه، ومما يوضح هذا أن الخليفتين الراشدين أبا بكر و عمر رضي الله تعالى عنهما جاءت عنهما نصوص تدل على تعظيم أهل البيت، وعلى بيان منزلتهم وعظيم قدرهم، فقد ذكر الإمام البخاري في صحيحه أثرين عن أبي بكر رضي الله عنه: أحدهما أن أبا بكر قال: (والله لقرابة رسول الله صلى الله عليه وسلم أحب إليّ أن أصل من قرابتي)، أي: أنه يحب أن يصل قرابة محمد عليه الصلاة والسلام أعظم مما يصل به قرابته. والأثر الثاني ذكره البخاري في صحيحه عن أبي بكر رضي الله عنه قال: (ارقبوا محمداً صلى الله عليه وسلم في أهل بيته)، أي: راعوا وصيته في أهل بيته. أما عمر الفاروق رضي الله عنه وأرضاه فقد ذكر البخاري عنه أثراً في صحيحه: (أنه حصل جدب فخرج رضي الله عنه بالناس يستسقي، وطلب من العباس أن يدعو، وتوسل بدعاء العباس ، وقال في دعائه: اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فأسقنا، قم يا عباس فادع الله). يعني: أنهم كانوا في حياة النبي صلى الله عليه وسلم يتوسلون بدعائه صلى الله عليه وسلم، ولماذا اختار عمر العباس ؟ لقرابته من رسول الله عليه الصلاة والسلام؛ لأنه عم النبي عليه الصلاة والسلام؛ ولهذا قال: (وإنا نتوسل إليك بعم نبينا)، ولم يقل: وإنا نتوسل إليك بالعباس ، مع أن عمر بن الخطاب أفضل من العباس ، فهو في الفضل بعد أبي بكر ، ولكن من أجل قرابة العباس من رسول الله عليه الصلاة والسلام خصه بهذا التقديم وميزه على غيره. أما الأثر الثاني عن عمر بن الخطاب رضي الله عنه فذكره الحافظ ابن كثير في تفسيره عند قول الله عز وجل: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23] في سورة الشورى وهي مكية، قال: إن عمر رضي الله عنه قال للعباس : (إن إسلامك يوم أسلمت أحب إلي من إسلام الخطاب لو أسلم؛ لأن النبي صلى الله عليه وسلم كان حريصاً على إسلامك)، فهو يحب أن يسلم العباس لحرص النبي صلى الله عليه وسلم على إسلامه. وقد ذكر ابن كثير عند تفسير هذه الآية هذه الآثار الأربعة كلها عن أبي بكر و عمر ؛ مبيناً أن هذه الآية ليس المقصود بها أهل بيت الرسول صلى الله عليه وسلم الذين هم قرابته، وفي مقدمتهم علي و فاطمة و الحسن و الحسين رضي الله تعالى عن الجميع، وقد نقل ابن كثير أثراً عن ابن عباس ذكره البخاري في صحيحه، وفيه: أن النبي عليه الصلاة والسلام قال لكفار قريش وهو بمكة: (إن بيني وبينكم قرابة، وإذا لم تقوموا بنصرتي وتأييدي فلا أقل من أن تتركوني أبلغ رسالة ربي لما بيني وبينكم من القرابة). فقوله: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23] يعني: أجر ما بيني وبينكم من القرابة أن تتركوني أبلغ رسالة ربي إذا لم تتقبلوا أنتم دعوتي، وهذا من جنس ما جاء في الآية: وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ [النساء:1] فالإنسان القريب عندما يأتي إلى قريبه يقول له: للصلة التي بيني وبينك حقق لي كذا، أو لما بيني وبينك من قرابة ساعدني على كذا. هذا الأثر الصحيح الذي أورده البخاري في صحيحه عن ابن عباس يبين المراد بالآية، وأن المقصود بها كفار قريش، وليس المقصود بها علياً و فاطمة ونسلهما رضي الله تعالى عنهم، فإن زواج علي بفاطمة ووجود النسل إنما كان ذلك بالمدينة، والآية مكية؛ ولهذا جاء تفسيرها عن ابن عباس وهو حبر الأمة وترجمان القرآن رضي الله عنه وأرضاه بهذا المعنى الذي يتفق مع كونها مكية. وعلى هذا فإن هذا الذي حصل من جابر بن عبد الله الأنصاري رضي الله عنهما من توقير محمد بن علي بن الحسين رحمة الله عليه دال على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من توقير أهل البيت وإنزالهم منازلهم، وقد عرفنا من الآثار التي ذكرتها أن مقدمة الصحابة وخير الصحابة وأفضلهمأبا بكر و عمر رضي الله عنهما كانا يعظمان أهل البيت.
مشروعية الترحيب بالقادم وكونه بعد السلام

قوله: (قال: مرحباً بك وأهلاً يا ابن أخي). هذا فيه دليل على استعمال مثل هذه الألفاظ في الترحيب بالقادم ومن يرحب به، وقد جاء عن رسول الله صلى الله عليه وسلم أنه عندما جاءه وفد عبد القيس قال لهم: (مرحباً)، وجاء ذلك أيضاً في مواضع عن النبي عليه الصلاة والسلام أنه كان يقول: مرحباً، وهذا إنما يكون بعد السلام، ليس كما يفعله بعض الناس الذين يتركون السلام ويقولون: مرحباً، أو مساء الخير وما إلى ذلك ويتركون السنة، بل السلام هو أول شيء، وإذا حصل السلام ورد السلام يأتي بعده الترحيب، ويأتي بعد ذلك الألفاظ التي يكرم بها الإنسان. قوله: (سل عما شئت). يعني: يسأله عما شاء.
الأحكام المستنبطة من قوله (فسألته وهو أعمى فجاء وقت الصلاة..)

قوله: [ (فسألته وهو أعمى، فجاء وقت الصلاة فقام في نساجة ملتحفاً بها -يعني: ثوباً ملفقاً- كلما وضعها على منكبيه رجع طرفاها إليه من صغرها، فصلى بنا ورداؤه إلى جنبه على المشجب) ]. لما جاء وقت الصلاة قام جابر وصلى بهم، وهذا دليل على أن صاحب البيت وصاحب المنزل أولى من غيره بالإمامة، ويدل أيضاً على جواز إمامة الأعمى، ويدل أيضاً على أن الإنسان له أن يصلي بالثوب الواحد إذا كان كافياً وساتراً ولو كان عنده غيره؛ لأنه استعمل هذه النساجة التي هي ملفقة، وعندما جعلها على منكبيه وسحبها من جهة تحركت إلى الجهة الأخرى لصغرها، مع أن معه ثوباً معلقاً على المشجب، وكان بإمكانه أن يضيف ذلك الثوب الذي على المشجب إليه، فدلنا هذا على كفاية الثوب الواحد حيث يكون ساتراً ولو كان معه غيره من الثياب ويمكن أن تضاف إليه. والمشجب: هو أعواد كانوا يحزمونها وتكون أطرافها بارزة من فوق يعلقون عليها الثياب؛ ولهذا يقولون: فلان كالمشجب، من أين أتيته وجدته. أيضاً هذا ما أن جابراً فتح الأزرار يدل على أن الثياب يكون لها زر، وأن الثياب تتخذ فيها الأزرة بحيث تكون مفتوحة الصدور، وقد جاء في بعض الأحاديث: (أن النبي عليه الصلاة والسلام جاءه وفد وكان إزراره محلولاً)، وبعض الشباب يتعلقون بهذا الحديث فيفتحون أزرتهم باستمرار، وهذا ليس بصحيح؛ لأن هذه الهيئة الخاصة والحالة الخاصة التي وجدت منه صلى الله عليه وسلم في حالة من الحالات ربما كانت في غرض من الأغراض، كتبرد أو نسيان زر من الأزرار أو ما إلى ذلك، أما أن تكون الأزرار موجودة ثم يترك الصدر مكشوفاً دون أن يزر فما فائدة الأزرار إذن؟! ولهذا كان مع محمد بن علي رحمة الله عليه هذان الزراران، وقد فكهما جابر بن عبد الله رضي الله تعالى عنهما وأدخل يده وجعلها بين ثدييه، وذلك تأنيساً له لكونه شاباً صبياً رحمة الله عليه. قوله: [ (فقلت: أخبرني عن حجة رسول الله صلى الله عليه وسلم) ]. هذا السؤال من محمد بن علي بن الحسين رحمة الله عليه وجابر رضي الله عنه هو الذي طلب منه أن يسأل، وقدمه على غيره لقرابته من رسول الله صلى الله عليه وسلم.
حج النبي صلى الله عليه وسلم في السنة العاشرة

قوله: [ (فقال بيده فعقد تسعاً) ]. كان العقد باليد عند العرب مشهور، وله هيئات تدل على الأعداد، فقد يقبض أصبعاً أو أصبعين، ويرفع أصبعاً أو أصبعين، وكل هيئة تدل على رقم معين، فعقد تسعاً. قوله: [ (ثم قال: إن رسول الله صلى الله عليه وسلم مكث تسع سنين لم يحج) ] يعني: مضى عليه تسعة أعوام في المدينة ولم يحج إلا في السنة العاشرة، وسبق أن عرفنا أن العلماء اختلفوا في فرض الحج متى كان؟ فمنهم من قال: في السنة السادسة، ومنهم من قال قبل ذلك، ومنهم من قال: إنما كان في السنة التاسعة؛ ولهذا أرسل النبي صلى الله عليه وسلم أبا بكر ليحج بالناس في السنة التاسعة، وينادي: (ألا يحج بعد العام مشرك، وألا يطوف بالبيت عريان) حتى إذا جاءت السنة التي حج فيها الرسول صلى الله عليه وسلم وإذا هذه الهيئات والصفات السيئة التي اعتادها بعض الناس قد قضي عليها وقد انتهي منها، فالكفار منعوا من الحج فلم يحجوا بعد ذلك العام، وكذلك العراة منعوا من العري، وأنه لا يطوف بالبيت عريان كما كان بعض الجاهليين يطوفون عراة، والنبي صلى الله عليه وسلم أمر أبا بكر أن يبلغ الناس ذلك.
إعلام الناس في السنة العاشرة بحج النبي صلى الله عليه وسلم

قوله: [ (ثم أذن في الناس في العاشرة) ]. يعني: في السنة العاشرة. قوله: [ (أن رسول الله صلى الله عليه وسلم حاج) ] إما أذن هو وأخبر بنفسه، أو أذن غيره بأمره، وإنما حصل الإخبار بحجه صلى الله عليه وسلم حتى يأتي الناس ليصحبوه في حجه ويتلقوا عنه الحج، ويعرفوا كيف يحجون وما هي صفة الحج، وحتى يتلقوا منه صلى الله عليه وسلم قولاً وفعلاً؛ ولهذا قال عليه الصلاة و السلام: (خذوا عني مناسككم، فلعلي لا ألقاكم بعد عامي هذا) فأعلن في الناس أنه حاج، فتوافد الناس على المدينة يريدون أن يصحبوا رسول الله صلى الله عليه وسلم في رحلته إلى الحج. قوله: [ (فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويعمل بمثل عمله) ]. يعني: بعدما أُعلن بأن النبي صلى الله عليه وسلم حاج، توافد إلى المدينة أعداد كبيرة من الناس؛ كل يريد أن يأتم برسول الله عليه الصلاة والسلام ويقتدي به في الحج، ويسير على نهجه، وينظر إلى حركاته وسكناته وأقواله وأفعاله صلى الله عليه وسلم، فيقتدي به، وهو نفسه عليه الصلاة و السلام حث بقوله: (خذوا عني مناسككم، فلعلي لا ألقاكم بعد عامي هذا) صلوات الله وسلامه وبركاته عليه.
مكث النبي صلى الله عليه وسلم بذي الحليفة يوماً وليلة بعد خروجه من المدينة للحج

قوله: [ (فخرج رسول الله صلى الله عليه وآله وسلم وخرجنا معه حتى أتينا ذا الحليفة) ]. أخبر جابر رضي الله عنه أن النبي صلى الله عليه وسلم خرج من المدينة، وكان خروجه بعد صلاة الظهر في هذا المسجد المبارك، صلى بالناس الظهر أربعاً، ثم خرج إلى ذي الحليفة وصلى فيها العصر ركعتين، ثم صلى فيها المغرب والعشاء والفجر والظهر، فيكون صلى فيها خمس صلوات، وجلس يوماً وليلة، ولعل جلوسه صلى الله عليه وسلم في ذلك المكان حتى يتوافد الناس إليه، وحتى يكونوا على علم بصفة حجه من بدايته؛ لأن الحج يبدأ من الميقات حيث يكون الإحرام منه. إذاً: مكثه صلى الله عليه وسلم يوماً وليلة في ذي الحليفة ليتوافد الناس إليه، وليكونوا معه من أول عمل من أعمال الحج، ومن حين إهلاله بالحج، فيقتدوا به ويأتسوا به صلى الله عليه وسلم، فصلى العصر بذي الحليفة ركعتين، وهذا يدلنا على أن المسافر إذا خرج من البلد وتجاوزها فإنه يبدأ بأحكام السفر ورخصه؛ لأن النبي صلى الله عليه وسلم خرج وقصر العصر في ذي الحليفة، ولا يلزم أن يسير المسافر مسافة طويلة جداً حتى يترخص برخص السفر، ولكنه إذا خرج وبدأ بالسفر بدأ بالترخص؛ ولهذا بدأ عليه الصلاة والسلام القصر بذي الحليفة في صلاة العصر، حيث صلى بالمدينة الظهر أربعاً، وصلى بذي الحليفة العصر ركعتين، ولكن إذا امتدت المدينة ودخل ذو الحليفة في البنيان واتصل العمران فإنه لا يجوز أن يقصر في ذي الحليفة؛ لأنها عند ذلك تكون من المدينة، وقد انتشر البنيان الآن وكاد أن يتصل بذي الحليفة، فإذا اتصل فإن ذا الحليفة تكون من جملة المدينة وليس من أطرافها، ولا يجوز القصر فيه، وإنما يقصر إذا تجاوز العمران نهائياً، عند ذلك يبدأ بالترخص؛ لأن النبي صلى الله عليه وسلم قصر في ذي الحليفة؛ لأنه كان خارج المدينة، وبينه وبين المدينة مسافة قريبة من عشرة كيلو متر.
ولادة أسماء بنت عميس في ذي الحليفة وحكم من كانت معها

قوله: [ (فولدت أسماء بنت عميس محمد بن أبي بكر ، فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع؟ فقال: اغتسلي واستذفري بثوب وأحرمي) ]. ولدت أسماء رضي الله عنها بذي الحليفة، و أسماء بنت عميس هذه كانت زوجة جعفر بن أبي طالب رضي الله عنه، وقد استشهد في غزوة مؤتة، ثم تزوجها بعده أبو بكر رضي الله عنه، وبعد موت أبي بكر تزوجها علي، وولدت من الثلاثة، وهذا الذي ولدته في ذي الحليفة هو محمد بن أبي بكر ، ولا أدري هل ولدت له غيره أو لا؟ ولكنها ولدت من الثلاثة: من جعفر ومن أبي بكر ومن علي رضي الله تعالى عنهم وعن الصحابة أجمعين، فلما ولدت أرسلت إلى النبي صلى الله عليه وسلم تسأل: كيف تصنع؟ وقد حصلت لها الولادة وحصل لها النفاس، فأمرها النبي عليه الصلاة والسلام أن تغتسل وأن تستذفر بثوب، وذلك بأن تجعل ثوباً على فرجها يمنع من نزول الدم، وأمرها أن تغتسل للإحرام، وهذا يدل على استحباب الاغتسال للإحرام، وأنه سنة حتى الحائض والنفساء يسن لهما أن يغتسلا للإحرام، وأن يحصل منهما النظافة والنزاهة لأجسامهما بهذه المناسبة.
إحرام النبي صلى الله عليه وسلم وأصحابه في ذي الحليفة

قوله: [ (فصلى رسول الله صلى الله عليه وسلم في المسجد، ثم ركب القصواء، حتى إذا استوت به ناقته على البيداء قال جابر : نظرت إلى مد بصري من بين يديه من راكب وماش، وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك، ورسول الله صلى الله عليه وسلم بين أظهرنا، وعليه ينزل القرآن وهو يعلم تأويله، فما عمل به من شيء عملنا به) ]. يعني: أن النبي صلى الله عليه وسلم صلى بالمسجد بذي الحليفة صلاة الظهر، ثم أحرم بعدها وانطلق في رحلته إلى الحج عليه الصلاة والسلام. إذاً: فهو صلى في ذي الحليفة خمسة أوقات: العصر والمغرب والعشاء والفجر والظهر، وبعد صلاة الظهر انطلق ومعه أصحابه رضي الله عنهم وأرضاهم للحج، ولما استوت ناقته على البيداء نظر جابر رضي الله عنه وإذا الناس منهم الراكب والماشي مد البصر، أمامه ويمينه وشماله وخلفه، والنبي صلى الله عليه وسلم وسطهم، وما فعله فعلوه، فهم يتابعونه ويسيرون على نهجه وعلى طريقته صلوات الله وسلامه وبركاته عليه، وهو صلى الله عليه وسلم الذي ينزل عليه القرآن وهو الذي يعلم تأويله، ومن المعلوم أن خير ما يفسر به القرآن هو القرآن، وسنة الرسول صلى الله عليه وسلم؛ ولهذا فالسنة تبين القرآن وتشرحه وتوضحه وتدل عليه؛ ولهذا قال جابر رضي الله تعالى عنه: (وعليه ينزل القرآن وهو يعلم تأويله) يعني: وهو صلى الله عليه وسلم يعلم تفسيره وبيان معناه. وما عمله من شيء عمله أصحابه، ومن المعلوم أن النبي عليه الصلاة والسلام لما كان في ذي الحليفة خير الناس بين أنساك ثلاثة: خيرهم بين الإفراد، وهو أن يحرم بالحج وحده، وإذا وصل مكة طاف وسعى وبقي على إحرامه حتى يذهب إلى عرفة، ويرجع إلى مزدلفة، ثم يأتي إلى منى ويرمي الجمرة، ويحلق رأسه، ويطوف ويتحلل، وليس عليه هدي، وبين القران، وهو أن يحرم من الميقات بحج وعمرة يلبي بهما معاً، وإذا وصل مكة طاف وسعى وقصر وبقي على إحرامه حتى يأتي يوم النحر مثله مثل المفرد، وبين التمتع، وهو أن يحرم الإنسان بالعمرة من الميقات، فإذا وصل مكة طاف وسعى وقصر وتحلل، وإذا جاء اليوم الثامن أحرم بالحج، ثم أتى بالحج وأكمله، فخير عليه الصلاة والسلام الناس بين الأنساك الثلاثة، وقد كان عليه الصلاة والسلام ساق الهدي، وأحرم بالقران صلوات الله وسلامه وبركاته عليه، فجمع بين الحج والعمرة.
إهلال النبي صلى الله عليه وسلم بالتوحيد ومعاني التلبية

قوله: [ (فأهل رسول الله صلى الله عليه وسلم بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) ]. أهل عليه الصلاة والسلام بالتوحيد، والتوحيد: هو إفراد الله بالعبادة، وهذه التلبية مشتملة على لا إله إلا الله، ومقتضى لا إله إلا الله أي: لا معبود بحق إلا الله؛ لأن لا إله إلا الله تشتمل على ركنين: نفي، وإثبات، نفي عام في أولها، وإثبات خاص في آخرها. وكلمة التوحيد (لا إله إلا الله) هي المفتاح للدخول في الإسلام، وهي مفتاح الجنة؛ ولهذا أول ما بعث الله تعالى الرسول صلى الله عليه وسلم كان يمشي في مكة ويقول: (يا أيها الناس! قولوا: لا إله إلا الله تفلحوا) وأول شيء يدعى إليه هو التوحيد؛ ولهذا جاء في حديث معاذ بن جبل لما أرسله صلى الله عليه وسلم إلى اليمن قال له: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله) فأول شيء يدعى إليه هو التوحيد، الشهادة لله بالوحدانية ولنبيه محمد صلى الله عليه وسلم بالرسالة. فالتلبية مشتملة على التوحيد؛ لأن (لبيك) معناها: أنك يا رب! لما دعوتني لحج بيتك استجبت لدعوتك ولبيت نداءك، فلبيك اللهم لبيك، لبيك لا شريك لك لبيك. فالتلبية هي بمعنى لا إله إلا الله؛ لأن (لبيك اللهم لبيك) هي بمعنى (إلا الله)، و(لا شريك لك) بمعنى (لا إله)؛ ولهذا قال جابر رضي الله عنه: [ (فأهل بالتوحيد) ] يعني: أهل بإعلان إخلاص العبادة لله عز وجل؛ ولهذا كل عمل من الأعمال لا ينفع صاحبه عند الله إلا إذا توافر فيه أمران: الإخلاص لله وحده، والمتابعة للرسول صلى الله عليه وسلم. فإذا فقد الشرطان أو أحدهما، فإن العمل لاغ ومردود على صاحبه، فمن فقد الإخلاص في العمل، وإن كان العمل على طبق السنة، مادام أن فيه رياء وصُرِفَ العمل لغير الله؛ فإنه يكون مردوداً على صاحبه؛ ولهذا يقول الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23] يعني: كل عمل يعمله الكفار من الأعمال الطيبة التي فيها خير وفيها بر ومصلحة وفائدة وإحسان مردودة عليهم ولا تنفعهم عند الله عز وجل؛ لأنها لم تبن على التوحيد، ومن شرط العمل المقبول عند الله أن يكون خالصاً لوجه الله، هذا هو الشرط الأول. الشرط الثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، وهذان الشرطان هما مقتضى الشهادتين، مقتضى شهادة أن لا إله إلا الله، ومقتضى شهادة أن محمداً رسول الله عليه الصلاة والسلام. إذاً: إنما يعبد الله طبقاً لما جاء به رسول الله صلى الله عليه وسلم، فإذا فقد الإخلاص رد العمل وكان حابطاً، وإن وجد الإخلاص وكان مبنياً على بدعة ومبنياً على محدثات الأمور، فإنه أيضاً يكون مردوداً على صاحبه؛ لقول النبي صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) وقال: (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة) فرغب في اتباع السنة، ورهب من اتباع المحدثات التي هي البدع المنكرة؛ ولهذا فإن العمل ولو كان خالصاً لله لابد أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم. قد يقول بعض الناس: إن الإنسان قد يأتي بعمل صالح يتقرب به إلى الله مع أنه لم يأت عن الرسول صلى الله عليه وسلم، ولكن قصد الإنسان حسن، فهل يشفع له حسن قصده؟ وهل يكون عمله مقبولاً عند الله، مع أنه ليس مبنياً على سنة رسول الله صلى الله عليه وسلم؟ الأمر كما قال عليه الصلاة والسلام: (من عمل عملاً ليس عليه أمرنا فهو رد) أي: مردود عليه. ومما يدل على أن حسن القصد لا يكفي: أن النبي عليه الصلاة والسلام لما ذبح أحد أصحابه رضي الله عنهم وأرضاهم أضحيته قبل صلاة العيد، يريد من وراء ذلك أن يطبخ اللحم، حتى إذا جاء الرسول صلى الله عليه وسلم وأصحابه من المصلى وهم بحاجة إلى اللحم يقدم لهم لحم أضحيته، فهذا قصد حسن وقصد طيب، لكن ماذا قال رسول الله عليه الصلاة والسلام بعد أن علم أنه ذبحها قبل صلاة العيد؟ قال: (شاتك شاة لحم) يعني: ليست أضحية؛ لأنها ما وقعت طبقاً للسنة في الوقت المحدد، فهي مثل الشاة التي تذبح في محرم وصفر وربيع، حينما يذبح الناس الشياه ويأكلون لحمها، هذه من جنسها، والأضحية هي التي تكون بعد صلاة العيد إلى آخر أيام التشريق، أربعة أيام: يوم العيد، وثلاثة أيام بعده، هذا هو وقت ذبح الأضاحي، فلا تذبح قبل الصلاة، وإذا غابت الشمس من آخر أيام التشريق انتهى وقت الذبح، فهذا الصحابي رضي الله عنه كان قصده حسناً، ومع ذلك قال له النبي صلى الله عليه وسلم: (شاتك شاة لحم) يعني: ليست أضحية. قال الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم: وفي هذا الحديث دليل على أن العمل لا يعتبر إلا إذا وقع طبقاً للسنة، وأنه لا يكفي حسن قصد الفاعل. ومما يدل على ذلك أيضاً: أن أبا عبد الرحمن عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم بلغه أن أناساً يتحلقون في المسجد، ومع كل واحد منهم حصى، وفيهم واحد يقول: هللوا مائة، فيهللون مائة ويعدون بالحصى، ثم يقول: كبروا مائة، فيكبرون مائة، ثم يقول: سبحوا مائة، فيسبحون مائة، فوقف على رءوسهم أبو عبد الرحمن رضي الله عنه وأرضاه وقال: ما هذا يا هؤلاء؟! قالوا: حصى نسبح به، فقال رضي الله عنه وأرضاه: إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب الرسول صلى الله عليه وسلم، أو أنكم مفتتحو باب ضلالة، فقالوا: سبحان الله يا أبا عبد الرحمن ! ما أردنا إلا الخير، فقال رضي الله عنه: وكم من مريد للخير لم يصبه. ولهذا يقول الله عز وجل: فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا [الكهف:110]. قال بعض السلف: العمل الصالح هو الذي يكون خالصاً صواباً، فالخالص ما كان لله وحده، والصواب ما كان على سنة الرسول صلى الله عليه وسلم. إذاً: الرسول صلى الله عليه وسلم أهل بالتوحيد، والتوحيد: هو إفراد الله بالعبادة، والعبادة أنواع كثيرة: فالدعاء عبادة، والذبح عبادة، والنذر عبادة، والاستعانة عبادة، والاستغاثة عبادة، والاستعاذة عبادة، والرغبة عبادة، والرهبة عبادة، والخوف عبادة، والتوكل عبادة. وتوحيد الله تعالى في ألوهيته: هو توحيد الله تعالى في أفعال العباد بحيث تكون خالصةً لله، فلا يجعلون مع الله شريكاً في عباداتهم التي يتقربون بها إلى الله، وإنما يجعلونها خالصةً لوجه الله عز وجل، فعلى هذا الذي فعله هؤلاء الذين أنكر عليهم عبد الله بن مسعود مردود عليهم مع حسن قصدهم، فكم من مريد للخير لم يصبه. وبعدما أهل بالتوحيد صلى الله عليه وسلم وأعلن إخلاص العبادة لله عز وجل والناس يسمعون، وقد رفع صوته بذلك عليه الصلاة والسلام، أثنى على الله عز وجل بما هو أهله، وأنه المستحق للعبادة؛ لأنه المنعم بكل نعمة، والمحمود على كل حال، وهو مالك الملك ذو الجلال والإكرام، فقال: [ (إن الحمد والنعمة لك والملك، لا شريك لك) ] يعني: أنت المتفرد بإسداء النعم إلى كل منعَم عليه، وأنت المحمود على كل حال، وأنت مالك الملك ذو الجلال والإكرام، فلا شريك لك في الملك، ولا شريك لك في العبادة، وأنت المتفرد بالخلق والإيجاد لا شريك لك في ذلك، فكما أنه لا خالق إلا الله، ولا رازق إلا الله، ولا محيي إلا الله، ولا مميت إلا الله، فلا يعبد إلا الله، ولا تصرف العبادة إلا لله عز وجل، فلا تصرف لملك مقرب ولا لنبي مرسل، وهذا هو مقتضى لا إله إلا الله، فلا يصرف من أنواع العبادة شيء لغير الله عز وجل، فلا يدعى إلا الله، ولا ينذر إلا لله، ولا يتوكل إلا على الله، ولا يستغاث إلا بالله، ولا يذبح إلا لله، ولا يحلف إلا بالله، ولا ينذر إلا لله: قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ [الأنعام:162-163] ، وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا [الجن:18]. فهذه تلبية رسول الله صلى الله عليه وسلم التي كان يلبي بها: [ (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) ].
عدم إنكار النبي صلى الله عليه وسلم على من كانوا يزيدون في التلبية

قوله: [ (وأهل الناس بهذا الذي يهلون به، فلم يرد عليهم رسول الله صلى الله عليه وآله وسلم شيئاً منه، ولزم رسول الله صلى الله عليه وسلم تلبيته) ]. من الناس من كان يزيد على هذه التلبية، كما جاء عن ابن عمر رضي الله عنه فيما مضى أنه كان يقول: (لبيك وسعديك، والخير بيديك، والرغباء إليك والعمل)، وجاء عن بعض الصحابة أنه قال: (لبيك حقاً حقاً)، وهناك ألفاظ أخرى، والنبي صلى الله عليه وسلم كان يسمعهم ولا ينكر عليهم، فدل ذلك على جواز الزيادة في التلبية، ولكن الأولى الاقتصار على تلبية النبي صلى الله عليه وسلم؛ لأنه ما كان يزيد عليها شيئاً، ولكنه أقر الذين كانوا يلبون ويضيفون إلى التلبية بعض الإضافات مثل: (لبيك وسعديك، والخير بيديك، والرغباء إليك والعمل). فإن أتى الإنسان بشيء مما جاء عن السلف وعن الصحابة، فلا بأس بذلك، لكن الأولى الاقتصار على ما اقتصر عليه رسول الله صلى الله عليه وسلم.
معنى قوله: (لسنا ننوي إلا الحج لسنا نعرف العمرة)

قوله: [ (قال جابر : لسنا ننوي إلا الحج، لسنا نعرف العمرة) ]. يعني: أنهم ذهبوا من أجل الحج، وأنهم كانوا لا يعرفون العمرة، ولعل المقصود من ذلك العمرة التي تفسخ القران والإفراد مع عدم سوق الهدي، وإلا فإن العمرة موجودة، والنبي صلى الله عليه وسلم كان قد اعتمر في أشهر الحج، اعتمر عمرة الحديبية في ذي القعدة، التي صده المشركون عنها، واعتمر عمرة القضية في ذي القعدة من السنة السابعة، واعتمر في السنة الثامنة عمرة الجعرانة، وكانت في ذي القعدة، واعتمر مع حجته؛ لأنه كان قارناً، وكان الدخول في الإحرام في ذي القعدة، وأداء الحج والعمرة في وقت الحج. إذاً: المقصود من قوله: (ما كنا نعرف العمرة) أنهم ما كانوا يعرفون أن من يلبي بالحج أنه سيتحول من كونه حاجاً إلى كونه معتمراً، وقد كان في الصحابة من هو محرم بالعمرة، وأمهات المؤمنين كلهن كن محرمات بالعمرة متمتعات، والنبي صلى الله عليه وسلم خير أصحابه في الميقات بين الثلاثة الأنساك: بين التمتع والقران والإفراد، وأمهات المؤمنين كلهن أحرمن بالعمرة، وكلهن أكملن العمرة إلا عائشة فقد حصل لها الحيض، وجاء الحج وهي لم تطهر، فأمرها النبي صلى الله عليه وسلم أن تدخل الحج على العمرة وتكون قارنة.
استلام النبي صلى الله عليه وسلم للركن وطوافه بالبيت مع الرمل في الثلاثة الأشواط الأولى

قوله: [ (حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثاً، ومشى أربعاً) ]. دخل النبي صلى الله عليه وسلم وأصحابه مكة، ولما وصلوا إلى البيت أول شيء بدأ به صلى الله عليه وسلم أن استلم الركن، أي: الحجر الأسود، والاستلام يكون بالتقبيل لمن يتمكن من ذلك، ومن لم يتمكن ومد يده ولمس الحجر، فإنه يقبل يده، وإذا كان راكباً يلمس الحجر بعصا ويقبلها، كما فعل رسول الله عليه الصلاة والسلام، فإنه كان قد ركب صلوات الله وسلامه وبركاته عليه، وكان يستلم الركن بمحجن. ثم رمل ثلاثة أشواط، والرمل: هو الإسراع مع مقاربة الخطا، فرمل في الأشواط الثلاثة كلها من الحجر إلى الحجر، وأصل الرمل كان في عمرة القضية كما سبق، لما اتفق النبي صلى الله عليه وسلم وكفار مكة على أن يرجعوا عام الحديبية ويعتمروا من العام القادم، كان جماعة من كفار مكة من جهة الحجر، وكانوا يتحدثون فيما بينهم ويقولون: إنه يقدم عليكم قوم وهنتهم حمى يثرب، فأمر النبي صلى الله عليه وسلم الصحابة أن يرملوا الأشواط الثلاثة الأول، وإذا كانوا بين الركنين يمشون؛ وذلك لأن الكعبة تحجب بينهم وبين الكفار، ولكنه في حجة الوداع رمل من الحجر إلى الحجر، فدل ذلك على أنه سنة، وأن الرمل يكون في الأشواط الثلاثة كلها من أولها إلى آخرها. قوله: (ومشى أربعاً) هذا يدل على أن الطواف بالبيت سبعة أشواط، وأن الثلاثة الأشواط الأول يرمل فيها، وذلك في حق من يدخل مكة أول طواف يطوفه إن كان متمتعاً أو معتمراً فطواف العمرة، وإن كان قارناً أو مفرداً فطواف القدوم. وبالنسبة للرمل فقد جاء أنه صلى الله عليه وسلم طاف على بعير، لكن هذه الرواية عن جابر فيها أنه استلم الركن فرمل، لكنه جاء في بعض الأحاديث عن جابر : (أن الناس غشوه فركب البعير صلى الله عليه وسلم) ولعله صلى الله عليه وسلم استلم الحجر ثم بعد ذلك غشاه الناس فركب البعير؛ حتى يشرف وحتى يراه الناس صلى الله عليه وسلم، وقد أمر بالرمل، فيكون معنى قوله: (فرمل) أي: أمر أصحابه بالرمل، ويكون أضاف إليه الرمل لأنه الآمر به صلى الله عليه وسلم.
صلاة النبي صلى الله عليه وسلم ركعتي الطواف عند مقام إبراهيم

قوله: [ (ثم تقدم إلى مقام إبراهيم فقرأ: وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125]، فجعل المقام بينه وبين البيت، قال: فكان أبي يقول: قال ابن نفيل و عثمان : ولا أعلمه ذكره إلا عن النبي صلى الله عليه وسلم، قال سليمان : ولا أعلمه إلا قال: كان رسول الله صلى الله عليه وآله وسلم يقرأ في الركعتين بـ قُلْ هُوَ اللَّهُ أَحَدٌ وبـ قُلْ يَا أَيُّهَا الْكَافِرُونَ ) ]. ذكر هنا الاختلاف بين الرواة الذين روى عنهم أبو داود رحمه الله فيما يتعلق بالركعتين، وفيما يتعلق بالقراءة في الركعتين، وأنه كان يقرأ فيهما: قُلْ هُوَ اللَّهُ أَحَدٌ و قُلْ يَا أَيُّهَا الْكَافِرُونَ . و قُلْ هُوَ اللَّهُ أَحَدٌ كما هو معلوم دالة على على توحيد الأسماء والصفات، وأن الله تعالى واحد في ذاته وأسمائه وصفاته، فهو سبحانه وتعالى الأحد الصمد الذي تصمد إليه الخلائق بحوائجها، وهو مستغن عن الأصول والفروع والنظراء، فهو: لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:3-4]، وسورة الكافرون فيها توحيد العبادة: لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون:2-3] فهذه فيها توحيد العبادة، وتلك فيها توحيد الأسماء والصفات.
استلام النبي صلى الله عليه وسلم للركن بعد ركعتي الطواف

قوله: [ (ثم رجع إلى البيت فاستلم الركن) ]. يعني: ثم رجع إلى البيت بعدما صلى خلف المقام ركعتين، فاستلم الحجر الأسود، وهذا يدل على أنه يشرع للقادم إذا انتهى من الطواف بالبيت وصلى ركعتين أن يأتي إلى الحجر الأسود ويستلمه، وهذا استلام ليس متعلقاً بطواف وإنما هو استلام مستقل، فذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم، ومعلوم أن الاستلام الآن والذهاب إلى الحجر في غاية المشقة، ولا ينبغي للإنسان أن يستلم الحجر إذا كان هناك مشقة؛ بل إن تيسر له أن يستلمه بدون أن يؤذي أحداً فعل، وإن كان لا يصل إليه إلا بالإيذاء فإنه لا يفعل؛ لأن استلامه سنة وإيذاء الناس حرام، ولا يرتكب الأمر المحرم من أجل الوصول إلى أمر مستحب، بل يترك الأمر المستحب إذا لم يوصل إليه إلا بإيذاء الناس. والحاصل: أن الإنسان يستلم الحجر في كل طوفة، وأيضاً في هذا الموضع بعد ركعتي الطواف يأتي ويستلمه، أما ما يفعله بعض الناس عندما يأتي ويصلي قريباً من الحجر وما أن يسلم الإمام حتى يثب على الحجر ويقبله، فهذا ما جاءت به السنة عن رسول الله عليه الصلاة والسلام؛ لأن السنة جاءت بأنه يقبل ويستلم في حال الطواف، وفي هذا الموضع الذي هو بعد ركعتي الطواف. واستلام الحجر على ثلاث مراتب: أن يقبله، فإن لم يستطع فإنه يستلمه بشيء ويقبل ما استلمه به، فإن لم يستطع فإنه يشير إليه ويكبر، وفي هذا الموضع استلمه النبي صلى الله عليه وسلم، فإذا تيسر للإنسان أن يستلم فهذا هو المطابق لفعله صلى الله عليه وسلم، وأما أن يشير إليه فمحتمل ولا أجزم بذلك، والله تعالى أعلم؛ لأن الذي فعله النبي صلى الله عليه وسلم في هذا الموطن بالذات هو الاستلام.
خروج النبي صلى الله عليه وسلم إلى الصفا

قوله: [ (ثم خرج من الباب إلى الصفا) ]. يعني: خرج من باب المسجد إلى الصفا؛ لأن الصفا والمروة كانتا خارج المسجد، وكان المسعى إلى وقت قريب في وسط السوق، والدكاكين عن يمينه وشماله، وكان الناس يسعون بين الدكاكين والناس يبيعون ويشترون، وكان ذلك موجوداً إلى سنة (1370هـ)، وكانت السيارات تمشي من بطن الوادي وتقطع المسعى، والناس يقفون وينتظرون حتى تمضي السيارات، فذكر أنه خرج من الباب لأن المسعى كان خارج المسجد.
بداية النبي صلى الله عليه وسلم من الصفا

قوله: [ (فلما دنا من الصفا قرأ: إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ [البقرة:158] نبدأ بما بدأ الله به) ]. يعني: أن الله تعالى بدأ بالصفا في الذكر، فنحن نبدأ بها فعلاً وعملاً، لا نبدأ من المروة، وإنما نبدأ بما بدأ الله به؛ لأن الله قال: إِنَّ الصَّفَا وَالْمَرْوَةَ [البقرة:158]، فقدم الصفا في الذكر على المروة، فنحن نبدأ بالصفا ونختم بالمروة، ولو أن إنساناً أخطأ وبدأ بالمروة فإنه يلغي الشوط الأول الذي بدأ فيه بالمروة، ويبدأ من الصفا؛ اقتداءً برسول الله عليه الصلاة والسلام، ولقوله: (نبدأ بما بدأ الله به).
صعود النبي صلى الله عليه وسلم على الصفا

قوله: [ (فبدأ بالصفا فرقي عليه حتى رأى البيت فكبر الله ووحده، وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ثم دعا بين ذلك وقال مثل هذا ثلاث مرات) ]. لما وصل صلى الله عليه وسلم إلى الصفا صعد عليه، واستقبل القبلة حتى رأى البيت، وجعل يهلل الله ويوحده ويكبره، ويقول: [ (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ويدعو بين ذلك) ] وهذا يدل على أن هذا الموطن فيه ذكر، وفيه الإشارة إلى الدعاء، فهذا ذكر لله عز وجل وثناء عليه وتعظيم له، وإعلان إفراد العبادة له وحده لا شريك له. فكلمة (لا إله إلا الله) هي كلمة التوحيد، وهي -كما ذكرنا- مفتاح الإسلام، وهي كذلك ختام الدنيا ونهايتها، والنبي صلى الله عليه وسلم -كما أسلفت- كان يقول لأهل مكة: (قولوا: لا إله إلا الله تفلحوا) وقال عليه الصلاة والسلام: (لقنوا موتاكم لا إله إلا الله، فإنه من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة)، والتلقين يكون قبل الموت لا بعده كما يفعله بعض المبتدعة حينما يلقنون الميت بعد الدفن، ويقولون: يا فلان ابن فلانة اذكر كذا.. وقد وردت فيه أحاديث ضعيفة غير ثابتة عن رسول الله عليه الصلاة والسلام، ولكن الثابت هو التلقين ما دام الإنسان في الحياة الدنيا؛ ولهذا قال عليه الصلاة والسلام: (لقنوا موتاكم لا إله إلا الله، فإنه من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة)، والإنسان إنما ينتهي من الدنيا بالموت، فإذا قالها قبل أن يموت فقد ختم له بكلمة التوحيد. وقوله: (موتاكم) أي: الذين قاربوا الموت، وليس المقصود به الذي مات بالفعل، حتى تكون كلمة التوحيد آخر ما ينطقون به، وهي أيضاً مفتاح الجنة، قيل لوهب بن منبه : أليس مفتاح الجنة لا إله إلا الله؟ قال: بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح. يعني: أن مجرد كلمة التوحيد بدون ما تقتضيه وبدون ما تتطلبه فهي مثل المفتاح الذي ليس له أسنان، والمفتاح إنما يفتح إذا كان له أسنان."


شرح سنن أبي داود - 224

شرح سنن أبي داود [224]

حج النبي صلى الله عليه وسلم حجة الوداع فكانت حجته تطبيقاً عملياً لجميع أعمال الحج، بأركانه وواجباته وسننه، وقد رواها جابر رضي الله عنه مفصلة في حديثه الطويل، فكان منسكاً متكاملاً لمن أراد أن يحج كما حج النبي صلى الله عليه وسلم.

تابع صفة حجة النبي صلى الله عليه وسلم

صفة سعيه صلى الله عليه وسلم بين الصفا والمروة

قال المصنف رحمه الله تعالى: [ باب صفة حجة النبي صلى الله عليه وآله وسلم. قال جابر رضي الله عنه: (ثم نزل إلى المروة، حتى إذا انصبت قدماه رمل في بطن الوادي، حتى إذا صعد مشى حتى أتى المروة فصنع على المروة مثلما صنع على الصفا) ]. قد وصلنا إلى السعي بين الصفا والمروة، وأنه بعدما وقف على الصفا وذكر الله ووحده وقال: (لا إله إلا اله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده) وأنه كان يدعو بين ذلك، ويأتي بذلك ثلاثاً، وقد عرفنا أن هذا الدعاء مشتمل على التوحيد، وعلى إخلاص العبادة لله عز وجل، وذلك في قوله: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير)، فإن قوله: (لا إله إلا الله)، هذه كلمة الإخلاص وكلمة التوحيد. وقوله: (وحده لا شريك له) تأكيد لكلمة التوحيد؛ فهي كلمة مؤكدة للنفي الذي هو (لا إله). ثم بعد ذلك الثناء على الله عز وجل بما هو أهله من أن له الحمد وله الملك، فهو مالك الملك، وهو المحمود على كل حال، وهو الذي يعبد وحده لا شريك له، وهو على كل شيء قدير. قوله: (لا إله إلا الله وحده) وهذا أيضاً تكرار لكلمة التوحيد، وتأكيد لقوله: (إلا الله). قوله: [ (أنجز وعده) ] أي: وعده لنبيه صلى الله عليه وسلم. قوله: [ (ونصر عبده) ] وهو النبي صلى الله عليه وسلم. قوله: [ (وهزم الأحزاب وحده) ] إما أن يكون المراد بهم الأحزاب الذين تحزبوا على رسول الله عليه الصلاة والسلام يوم الأحزاب، وأرسل الله عليهم ريحاً وجنوداً لم يرها الناس، وهزمهم الله، وإما أن يكون المراد ما يحصل للمؤمنين من نصر على أعداء الله عز وجل، فهو الذي ينصر عباده، وهو الذي ينصر أولياءه، وهو سبحانه وتعالى على كل شيء قدير. ثم ذكر أنه دعا بين ذلك وكرر ذلك ثلاثاً، وأنه نزل من الصفا متجهاً إلى المروة، وصار يمشي صلى الله عليه وسلم مشياً حتى إذا انصبت قدماه في بطن الوادي أسرع وسعى، حتى إذا ارتفع من بطن الوادي إلى جهة المروة صار يمشي حتى وصل إلى المروة، فتبين بهذا أن السنة في السعي أن يمشي ما بين الصفا والمروة إلا في المكان الذي هو بطن الوادي، والذي جعل له في هذا الزمان علامة، وهي طلاء أخضر وإضاءة خضراء تكون على الجوانب، فإذا كان بين هذه العلامة فإنه يسعى، وإذا تجاوزها فإنه يمشي، هكذا كان يفعل في سعيه صلى الله عليه وسلم، حتى إذا وصل إلى المروة فعل عليها مثل ما فعل على الصفا، حيث وقف يدعو ويذكر الله عز وجل ويهلله، وهو مستقبل القبلة، وفيه أيضاً أنه كان يرفع يديه عليه الصلاة والسلام وهو يدعو ويذكر الله ويهلله.
أمر النبي صلى الله عليه وسلم من لم يكن معه هدي أن يتحلل ويجعلها عمرة

قوله: [ (حتى إذا كان آخر الطواف على المروة قال: إني لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة، فمن كان منكم ليس معه هدي فلْيَحْلُل وليجعلها عمرة، فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وآله وسلم ومن كان معه هدي) ]. يعني: أن النبي صلى الله عليه وسلم بعدما انتهى من الطواف بين الصفا والمروة قال لأصحابه: [ (لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة) ] فدل هذا على أن التمتع أفضل من القران والإفراد، وأنه في حالة سوق الهدي يبقى القارن والمفرد على إحرامه حتى يوم النحر، وإذا لم يكن معه هدي فإنه يتحول من كونه قارناً أو مفرداً إلى كونه متمتعاً، أي: محرماً بعمرة ويقصر ويتحلل، ثم في اليوم الثامن يحرم بالحج من مكة، ويذهب إلى منى ويكمل أعمال الحج. وهنا ذكر التقصير وأنهم قصروا، ومعلوم أن الحلق أفضل من التقصير، ولكن لكون الزمن متأخراً؛ لأنهم وصلوا في رابع ذي الحجة ولم يبق إلى الحج إلا أيام قليلة، فقصروا حتى يبقى شعر يحلق يوم العيد بعد رمي جمرة العقبة، وهذا يدل على أن الإنسان إذا أتى بعمرة وهو قريب من الحج وليس هناك وقت ينبت الشعر معه، فإن الأولى في حقه أن يقصر كما فعل الصحابة مع رسول الله صلى الله عليه وسلم في حجة الوداع، فإنهم قصروا عند المروة، وأما إذا كان الإنسان جاء في وقت مبكر ويمكن أن ينبت الشعر كأن يكون جاء في أول ذي القعدة، أو جاء في أثناء ذي القعدة أو قبل ذلك في أشهر الحج، فإن الأولى في حقه أن يحلق؛ لأن النبي عليه الصلاة والسلام دعا للمحلقين ثلاث مرات وللمقصرين مرة واحدة، فدل على أن الحلق أفضل من التقصير، ولكن التقصير هنا من الذين فسخوا إحرامهم من الحج والعمرة إلى العمرة فصاروا متمتعين؛ لأن الحج قريب، وقصروا ليكون هناك شعر يبقى ليحلق يوم العيد. إذاً: الرسول صلى الله عليه وسلم قسم الناس قسمين: من كان معه هدي سواء كان قارناً أو مفرداً فيبقى على إحرامه إلى يوم النحر حيث يبلغ الهدي محله، ومن لم يكن معه هدي من القارنين والمفردين، فإنه ينتقل من كونه قارناً أو مفرداً إلى كونه معتمراً فيكون بذلك متمتعاً، وهذا -كما سبق أن أسلفت- يدل على أن التمتع أفضل من القران والإفراد، وذلك لأن النبي صلى الله عليه وسلم أرشد القارنين والمفردين الذين لم يسوقوا هدياً أن يكونوا متمتعين وأن يتحولوا إلى عمرة، ولو كان القران والإفراد أفضل لما أرشدهم النبي عليه الصلاة والسلام أن يتحولوا إلى العمرة وهي دون ذلك، ولكن الرسول صلى الله عليه وسلم لا يرشد إلا إلى ما هو الأكمل والأفضل؛ لأنه عليه الصلاة والسلام هو أنصح الناس للناس.
دخول العمرة في الحج للأبد

قوله: [ (فقام سراقة بن جعشم رضي الله عنه فقال: يا رسول الله! ألعامنا هذا أم للأبد؟ فشبك رسول الله صلى الله عليه وآله وسلم أصابعه في الأخرى ثم قال: دخلت العمرة في الحج -هكذا مرتين- لا بل لأبد أبد، لا بل لأبد أبد) ]. لما أمرهم صلى الله عليه وسلم أن يتحللوا وتحللوا سأله سراقة بن مالك بن جعشم : أرأيت عمرتنا هذه ألعامنا هذا أم للأبد؟ يعني: هل هي خاصة بنا هذه السنة فقط أو أنها مستمرة ودائمة وباقية، فقال النبي صلى الله عليه وسلم: [ (لا بل لأبد الأبد) ] يعني: أنها مستمرة، وليست خاصة بكم. قوله: [ (وشبك بين أصابعه، وقال: دخلت العمرة في الحج) ] وهذا بالنسبة للعمرة التي هي عمرة التمتع، والتي هي منفصلة عن الحج، يعني: دخلت العمرة في وقت أشهر الحج؛ لأن العمرة التي هي عمرة التمتع تكون في أشهر الحج. إذاً: العمرة التي تكون مستقلة عن الحج ليست مقرونةً معه، وهي التي سئل عنها وقال عليه الصلاة و السلام: (لأبد الأبد)، فدل ذلك على أن هذه ليست خاصة بأصحاب الرسول صلى الله عليه وسلم، وأنه لما كان أهل الجاهلية يرون أن العمرة في أشهر الحج من أفجر الفجور، فالنبي صلى الله عليه وسلم أمرهم بذلك، والنبي عليه الصلاة والسلام قبل ذلك كان قد اعتمر في السنة السادسة، وفي السنة السابعة، وفي السنة الثامنة، وكلها كانت في ذي القعدة وهي من أشهر الحج، فقد عرفوا الحكم في ذلك، وأيضاً هذه الحجة كان معهم من هو محرم بالعمرة فقط، والنبي صلى الله عليه وسلم خيرهم بين الإفراد والقران والتمتع، وكان أمهات المؤمنين متمتعات وكن محرمات بالعمرة والعمرة موجودة، ولكن إما أن العمرة المنفردة دخلت في الحج في وقته، وهي التي سئل عنها، أو أن العمرة التي مع الحج دخلت في أعمال الحج، لكن إذا كان الإنسان أحرم بحج وعمرة وساق الهدي، فإن العمرة موجودة مع الحج وهي داخلة في أعماله وليست منفصلةً عنه، ولكن الحديث والسؤال إنما جاء فيما يتعلق بالعمرة المنفصلة التي هي عمرة التمتع. إذاً: التمتع حكم مستمر وليس خاصاً بأصحاب الرسول عليه الصلاة والسلام ورضي الله عنهم وأرضاهم.
تمتع فاطمة رضي الله عنها وإحرام علي رضي الله عنه بما أحرم به النبي صلى الله عليه وسلم

قوله: [ (وقدم علي رضي الله عنه من اليمن ببدن النبي صلى الله عليه وآله سلم فوجد فاطمة رضي الله عنها ممن حل ولبست ثياباً صبيغاً واكتحلت، فأنكر علي ذلك عليها، وقال: من أمرك بهذا؟ قالت: أبي، فكان علي يقول بالعراق: ذهبت إلى رسول الله صلى الله عليه وآله وسلم محرشاً على فاطمة في الأمر الذي صنعت مستفتياً لرسول الله صلى الله عليه وآله وسلم في الذي ذكرت عنه، فأخبرته أني أنكرت ذلك عليها، فقالت: إن أبي أمرني بهذا، فقال: صدقت صدقت) ]. قدم علي رضي الله عنه من اليمن ومعه بدن للنبي صلى الله عليه وسلم، والنبي صلى الله عليه وسلم قدم ببدن من المدينة، ومجموع ذلك هو مائة كما سيأتي في حديث جابر هذا، ولما جاء كان قد أحرم بإحرام النبي صلى الله عليه وسلم، والنبي كان قارناً وقد ساق الهدي، و علي أحرم بإحرام النبي صلى الله عليه وسلم ومعه هدي، إذاً يكون إحرامه كإحرام النبي عليه الصلاة والسلام، ولكنه لما جاء وجد فاطمة رضي الله عنها قد لبست ثياباً صبيغة واكتحلت فأنكر ذلك عليها، وقال: إن هذا ليس شأن الحجاج وشأن المتلبسين بالإحرام، ولم يعرف الحكم الذي قد حصل، فقال: من أمرك بهذا؟ قالت: أبي، فقام علي وذهب محرشاً بفاطمة رضي الله عنها ذاكراً ذلك الذي أنكره عليها للنبي عليه الصلاة و السلام، فقال النبي صلى الله عليه وسلم: (صدقت، صدقت) و فاطمة رضي الله عنها كانت متمتعة؛ لأنها تحللت من العمرة ولبست وفعلت ما يفعل المحلون، وعلي رضي الله عنه استغرب هذا منها؛ لأنه لم يعرف هذا الحكم، ولكنه لما جاء إلى النبي صلى الله عليه وسلم وسأله أخبره بذلك، ثم إنه سأله عن إحرامه وقال: إنه أحرم بما أحرم به النبي صلى الله عليه وسلم وقد ساق الهدي هو، فأمره أن يبقى على إحرامه. قوله: [ (ماذا قلت حين فرضت الحج؟ قال: قلت: اللهم إني أهل بما أهل به رسول الله صلى الله عليه وآله سلم، قال: فإن معي الهدي فلا تحلل، قال: وكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي صلى الله عليه وآله وسلم من المدينة مائة، فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وآله سلم ومن كان معه هدي) ]. سأل النبي صلى الله عليه وسلم علياً : ماذا فعلت في إحرامك؟ قال: إني أهللت بما أهل به رسول الله صلى الله عليه وسلم، فقال: إني قد سقت الهدي، وهو أيضاً ساق الهدي، فأمره أن يبقى على إحرامه، وكان جملة الهدي الذي جاء من المدينة ومن اليمن مائة من الإبل، وليس هذا فرضاً، وإنما الفرض ما استيسر من الهدي، كما قال الله عز وجل: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196]، وهذا العدد الكبير من الإبل إنما هو تطوع وتقرب إلى الله عز وجل بنحر تلك البدن، والقارن عليه هدي وهو ما استيسر من الهدي وهو شاة، والمتمتع عليه شاة، والنبي صلى الله عليه وسلم إنما نحر هذا المقدار تطوعاً صلوات الله وسلامه وبركاته عليه، وقد سبق حديث الرجل الذي جاء إلى عمر وقال: (إني كنت نصرانياً وإني أحب الجهاد، ووجدت أن العمرة والحج مكتوبان علي، فسألت رجلاً من عشيرتي، فقال: اجمعهما واذبح ما تيسر من الهدي). إذاً: القارن عليه ما تيسر، والله تعالى يقول: فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ [البقرة:196] وهي تشمل القارن والمتمتع؛ لأن القران تمتع بالمعنى العام الذي هو كون القارن أتى بنسكين في سفرة واحدة، فيشمل المتمتع ويشمل القارن، أي: كل منهما عليه هدي وهو ما استيسر من الهدي. فالنبي عليه الصلاة و السلام نحر مائة من الإبل، وقد نحر بيده الشريفة ثلاثاً وستين، ونحر علي الباقي. وعلي رضي الله عنه أراد أن يقتدي بالرسول صلى الله عليه وسلم، وهو لا يعرف إهلال الرسول، فأراد أن يهل بإهلاله، وقال: (اللهم إني أهل بما أهل به رسول الله صلى الله عليه وسلم) وعلي نفسه ساق الهدي، فآل أمره وانتهى إلى أن إهلاله يكون مثل إهلال النبي صلى الله عليه وسلم؛ لأنه قد ساق الهدي، لكن لو لم يسق الهدي وقد أهل بما أهل به النبي صلى الله عليه وسلم -وهو القران- فإنه يفسخ إلى عمرة؛ لأن النبي صلى الله عليه وسلم أمر كل من لم يسق الهدي من القارنين والمفردين أن يتحولوا إلى عمرة. كذلك من جاء إلى الحج، ولكنه لم يعين النسك، فإنه يتحول إلى ما هو الأفضل الذي هو التمتع، فعليه أن يطوف ويسعى ويتحلل؛ لأنه مثل من لم يسق الهدي.
إهلال النبي صلى الله عليه وسلم وأصحابه بالحج يوم التروية

قوله: [ (فلما كان يوم التروية ووجهوا إلى منى أهلوا بالحج) ]. يوم التروية هو اليوم الثامن من شهر ذي الحجة، وفيه توجه الرسول صلى الله عليه وسلم وأصحابه إلى منى، فالذين كانوا قارنين ومفردين وتحولوا إلى عمرة، فهؤلاء في يوم التروية دخلوا في الحج، وأما الذين كانوا قارنين فبقوا على إحرامهم وهم النبي صلى الله عليه وسلم الذي كان معه الهدي، وكل من ساق الهدي باق على إحرامه. والإهلال يكون في المكان الذي ينزل فيه الإنسان، والصحابة كانوا نازلين مع النبي صلى الله عليه وسلم في الأبطح، فأحرموا من الأبطح، وأهل مكة الذين يريدون الحج يحرمون من منازلهم، ولو كان الإنسان نازلاً في منى قبل اليوم الثامن فإنه يحرم من منزله في منى، ولا يلزمه أن يأتي إلى مكة ويحرم منها ثم يذهب إلى منى، بل يجوز له أن يحرم من منى من منزله. أما كون الإنسان يريد أن يدخل في الإحرام فيذهب ويطوف فليس له ذلك، وليس هناك طوافاً عند الإحرام، وإنما على الإنسان أن ينوي الإحرام من منزله ثم يذهب إلى منى، لا يذهب إلى البيت ولا يطوف به ولا يحرم من هناك وإنما يحرم من منزله كما فعل رسول الله صلى الله عليه وسلم. قوله: [ (فركب رسول الله صلى الله عليه وسلم فصلى بمنى الظهر والعصر والمغرب والعشاء والصبح) ]. يعني: ذهب النبي صلى الله عليه وسلم ضحى إلى منى من الأبطح ونزل في منى، وصلى فيها خمسة أوقات: الظهر والعصر والمغرب والعشاء والفجر، وهذه سنة فعلها رسول الله صلى الله عليه وسلم وليست واجبة، من تركها ليس عليه شيء، ولكن الأولى والأفضل للإنسان أن يأتي بهذا الذي جاء عن الرسول الكريم صلوات الله وسلامه وبركاته عليه، بأن يصلي الصلوات الخمس في منى، يقصر الرباعية بدون جمع، كما فعل رسول الله عليه الصلاة والسلام، كل صلاة يصليها في وقتها بدون أن يجمع بين الصلاتين. أما أهل مكة فحكمهم حكم الحجاج في قصر الصلوات الرباعية؛ لأن النبي صلى الله عليه وسلم لم يقل لأهل مكة: أتموا فإنا قوم سفر، وقد قال ذلك لهم وهو عند الكعبة حينما صلى بهم قال: (أتموا فإنا قوم سفر) أما في منى فلم يقل لهم ذلك، بل صلى معه الحجاج كلهم من أهل مكة ومن غير أهل مكة، لكن لا يقال: إن هذا سفر، وإنما هذا من أجل النسك بالنسبة لأهل مكة، وأما بالنسبة للحجاج فهم مسافرون. ولهذا لو أن إنساناً من أهل مكة ذهب إلى منى أو ذهب إلى عرفات في غير الحج فليس له أن يقصر؛ لأن هذا ليس بسفر، ولكن بالنسبة للحجاج لهم أن يقصروا؛ لأن النبي صلى الله عليه وسلم صلى بالناس ومعهم أهل مكة، ولم يقل: إنا قوم سفر، كما قال ذلك وهو عند الكعبة صلى الله عليه وسلم.
ذهاب النبي صلى الله عليه وسلم إلى عرفة ووقوفه بها

قوله: [ (ثم مكث قليلاً حتى طلعت الشمس، وأمر بقبة له من شعر فضربت بنمرة) ]. مكث صلى الله عليه وسلم قليلاً بعد صلاة الفجر حتى طلعت الشمس، فدل هذا على أن السنة أن الناس ينطلقون من منى إلى عرفة بعد طلوع الشمس. قوله: [ (وأمر بقبة له من شعر فضربت بنمرة، فسار رسول الله صلى الله عليه وآله سلم، ولا تشك قريش أن رسول الله صلى الله عليه وآله سلم واقف عند المشعر الحرام بالمزدلفة كما كانت قريش تصنع في الجاهلية) ]. يعني: أن الرسول صلى الله عليه وسلم أمر بخيمة من شعر فنصبت في نمرة، ونمرة قريبة من عرفة، وليست في عرفة، وكانت قريش لا تشك أنه لا يتجاوز مزدلفة وأنه يقف بها، وهو الموقف الذي كانت تقف به قريش في الجاهلية، وذلك أنهم أرادوا أن يتميزوا عن الناس، فالناس كانوا يقفون بعرفة وهم يقفون بمزدلفة، ويقولون: نحن أهل الحرم فلا نخرج من الحرم. والوقوف بعرفة جاء عن إبراهيم الخليل عليه الصلاة والسلام، فإنه تجاوز المزدلفة وذهب إلى عرفة؛ ولهذا جاء في القرآن: ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ [البقرة:199] يعني: عموم الناس، وليس الذي أحدثته قريش وأتت به، بل الشريعة جاءت بالوقوف بعرفة وأن هذا الذي كان موجوداً في الجاهلية ومعمولاً به في الجاهلية من الوقوف بعرفة هو الحق، وأن ما أحدثته قريش من الاقتصار على الوقوف بمزدلفة دون الذهاب إلى عرفة أمر محدث، والنبي صلى الله عليه وسلم تجاوز وذهب إلى عرفة صلوات الله وسلامه وبركاته عليه. قوله: [ (فأجاز رسول الله صلى الله عليه وآله وسلم حتى أتى عرفة، فوجد القبة قد ضربت له بنمرة، فنزل بها، حتى إذا زاغت الشمس أمر بالقصواء فرحلت له) ]. نزل النبي صلى الله عليه وسلم في هذه القبة التي ضربت له بنمرة وهي قريبة من عرفة، ثم عندما جاء وقت الزوال أمر براحلته فرحلت. قوله: [ (فركب حتى أتى بطن الوادي) ]. يعني: فأتى بطن الوادي الذي هو وادي عرنة.
خطبة النبي صلى الله عليه وسلم في عرفة

قوله: [ (فخطب الناس فقال: إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا) ]. صلى النبي صلى الله عليه وسلم بالناس في ذلك الوادي جمعاً وقصراً، صلى الظهر والعصر جمعاً في أول وقت الظهر، صلى الظهر ركعتين، وصلى العصر ركعتين، وخطب الناس قبل الصلاة خطبة بين فيها كثيراً من الأمور العامة فقال: [ (إن دماءكم وأموالكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا) ] وهذا فيه بيان حرمة هذه الأمور التي ذكرت كحرمة اليوم والشهر والبلد، وأن تلك محرمة كحرمة هذه، وهذا يدل على أن شأنها عظيم وأن أمرها خطير، وأنه يجب الابتعاد عن سفك الدماء، وأخذ الأموال، وانتهاك الأعراض، وأنها محرمة كحرمة هذا الزمان والمكان؛ لأن مكة بلد حرام والشهر شهر حرام. قوله: [ (ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع) ]. يعني: أنه لا يتشبث بالأمور التي كانت في الجاهلية؛ مثل: الربا والزنا وسفك الدماء بغير حق، وغير ذلك من الأمور التي كانوا يتعلقون بها، فالنبي صلى الله عليه وسلم ألغاها وأبطلها. قوله: [ (ودماء الجاهلية موضوعة) ] يعني: التقاتل والمطالبة بالدماء التي كانت بينهم في الجاهلية موضوعة، وقد انتهت بما فيها من شر بعد أن جاء هذا الخير، فلا يتشبث أحد بشيء مما كان في الجاهلية. قوله: [ (وأول دم أضعه دماؤنا) ] كونه يبدأ بنفسه وبقرابته أدعى لأن تميل النفوس إلى هذا الشيء الذي وضعه النبي صلى الله عليه وسلم، وهذا يجعل الذين خوطبوا بهذا الخطاب يستسلمون لهذا الحكم العام؛ لأن أول من توضع دماؤهم قرابة النبي صلى الله عليه وسلم. قوله: [ (دم ابن ربيعة ، أو دم ربيعة بن الحارث بن عبد المطلب) ]. قيل: إن ابن الحارث هو إياس ، كان مسترضعاً في هذيل فقتلته، فكان الدم عند هذيل، فوضعه النبي صلى الله عليه وسلم لأن كل ما كان في الجاهلية انتهى بعد أن جاء الإسلام، ثم تأتي الأحكام تبعاً لما يقع في الإسلام. قوله: [ (وربا الجاهلية موضوع) ]. يعني: وكذلك ربا الجاهلية موضوع، فلا يأت أحد يطالب أحداً بشيء من الربا. قوله: (وأول ربا أضعه ربانا ربا عباس بن عبد المطلب فإنه موضوع كله) ]. وهذا مثل الذي قبله، فقد بدأ بالتخلص من الشيء الذي يتعلق بأهله وقرابته صلى الله عليه وسلم. قوله: [ (فاتقوا الله في النساء) ]. أوصى عليه الصلاة والسلام بالنساء خيراً لضعفهن. قوله: [ (فإنكم أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله) ] أي: لأنكم تزوجتم بهن بشرع الله، وهن أمانات عندكم، فعليكم أن تقوموا برعاية هذه الأمانة، وعدم الإضرار بهن، وعدم الإساءة إليهن، وإنما تحسنون إليهن، وتعاشرونهن بالمعروف، وتعاملونهن بالمعروف. قوله: [ (وإن لكم عليهن ألا يوطئن فرشكم أحداً تكرهونه، فإن فعلن فاضربوهن ضرباً غير مبرح) ]. ليس المقصود من وطء الفرش ما يتعلق بالزنا، فإن هذا أمر خطير، ولا يكتفى فيه بالضرب غير المبرح الذي أرشد إليه النبي صلى الله عليه وسلم، وإنما ذلك يتعلق بما كان معروفاً في الجاهلية من أن المرأة كانت تكلم الرجل وتتحدث معه مع البعد عن الريبة، ولكن الإسلام جاء بمنع ذلك، وأمر بالحجاب، وحرم خلوة الرجل بالمرأة الأجنبية، يقول صلى الله عليه وسلم: (لا يخلو رجل بامرأة إلا كان الشيطان ثالثهما) فإذا حصل شيء من هذا الذي لا يليق ولا ينبغي، فإنكم تؤدبونهن التأديب الذي هو الضرب غير المبرح، أما ما يتعلق بالزنا فإن له حكماً يخصه إما الرجم وإما الجلد، ولا يجوز للزوج أن يتمسك بالمرأة العاهرة الزانية. قوله: [ (ولهن عليكم رزقهن وكسوتهن بالمعروف) ]. يعني من حقهن عليكم أن ترزقوهن وتكسوهن بالمعروف. قوله: [ (وإني قد تركت فيكم ما لم تضلوا بعده إن اعتصمتم به كتاب الله) ]. هنا لم يذكر سنة الرسول صلى الله عليه وسلم لأنها داخلة في كتاب الله؛ لأن الله تعالى يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] فهي داخلة في القرآن، والأمر بالاعتصام بالقرآن هو أمر بالاعتصام بالسنة؛ لأن الأخذ بالسنة أخذ بالقرآن، ولهذا كما في الحديث المشهور عن ابن مسعود رضي الله عنه في قصة المرأة التي اعترضت على قوله عن النبي صلى الله عليه وسلم: (لعن الله النامصة والمتنمصة)، فقال: ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو في كتاب الله، فقالت المرأة: يا أبا عبد الرحمن ! إنك قلت كذا وكذا وإني نظرت في المصحف من أوله إلى آخره فما وجدت فيه: لعن الله النامصة والمتنمصة، فقال: إن كنت قرأتيه فقد وجدتيه، قال الله تعالى: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. إذاً: السنة كلها داخلة في هذه الآية وداخلة في هذه الجملة، وكذلك في قول الله عز وجل: وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ [الأحزاب:36]، وفي قوله عز وجل: فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ [النساء:59] والرد إلى الله هو الرد إلى كتابه والرد إلى الرسول صلى الله عليه وسلم هو الرد إلى سنته صلى الله عليه وسلم. قوله: [ (وأنتم مسئولون عني فما أنتم قائلون؟)]. المرسلون سوف يسألون والمرسل إليهم سوف يسألون، قال عز وجل: فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ [الأعراف:6] فالمرسلون يسألون عن التبليغ، والمرسل إليهم يسألون عن كونهم بلغوا. قوله: [ (قالوا: نشهد أنك بلغت وأديت ونصحت، ثم قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس) ] يعني: قد بلغت الرسالة وأديت الأمانة ونصحت الأمة صلوات الله وسلامه وبركاته عليه، فعند ذلك رفع أصبعه الشريفة إلى السماء ونكتها عليهم وقال: [ (اللهم اشهد) ] رفع أصبعه إلى السماء يشير إلى الله عز وجل ويستشهد الله عليهم، وينكتها عليهم قائلاً: [ (اللهم اشهد) ] أي: اشهد عليهم. ورفعه صلى الله عليه وسلم أصبعه إلى السماء يدل على علو الله، وأنه تعالى فوق العرش، وهذا من أدلة علو الله سبحانه وتعالى وفوقيته، وأنه فوق المخلوقات وأنه فوق العرش وهو مستو عليه. قوله: [ (ثم أذن بلال رضي الله عنه، ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئاً) ]. هذا يدل على أن الخطبة تكون واحدة في يوم عرفة، وتكون قبل الصلاة، وأن للإمام أو نائب الإمام أن يقوم بالخطبة ثم يصلي بالناس، فبلال بعدما فرغ رسول الله صلى الله عليه وسلم من هذه الخطبة أذن للصلاة ثم أقام للظهر وصلاها ركعتين، ثم أقام للعصر وصلاها ركعتين، وكان ذلك في يوم الجمعة الذي هو يوم عرفة، فهو صلى الله عليه وسلم صلى الظهر ولم يصل جمعة، ولهذا أسر في القراءة صلوات الله وسلامه وبركاته عليه في الصلاتين.
ركوب النبي صلى الله عليه وسلم بعد الصلاة وذهابه إلى الموقف في عرفة

قوله: [ (ثم ركب القصواء حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه فاستقبل القبلة) ]. أي: أن النبي صلى الله عليه وسلم ذهب إلى المكان الذي وقف فيه وجعل بطن ناقته إلى الصخرات. وحبل المشاة هو الطريق الذي يمشي منه المشاة، فالنبي صلى الله عليه وسلم جعله أمامه بين يديه واستقبل القبلة وجعل يدعو الله عز وجل، وهذا هو الوقوف، ويكون بعد الزوال وبعد تأدية صلاة الظهر والعصر جمع تقديم، ولهذا يشرع الجمع جمع تقديم في أول وقت الظهر، لأنه بعد بذلك يبدأ الوقوف ويستمر إلى الغروب، وليس هناك صلاة تفصل، وإنما هي الظهر والعصر قد فرغ منهما في أول الوقت، فيمتد وقت الوقوف من وقت الفراغ من الصلاتين إلى أن تغرب الشمس، ولكن النبي صلى الله عليه وسلم وقف في ذلك المكان وقال: (عرفة كلها موقف وارفعوا عن بطن عرنة) فليس معنى ذلك أن هذا الموقف الذي وقف فيه النبي صلى الله عليه وسلم هو مكان الوقوف، بل عرفة كلها موقف. قوله: [ (فلم يزل واقفاً حتى غربت الشمس وذهبت الصفرة قليلاً حين غاب القرص) ]. هذا يدل على أن الإنسان يقف بعرفة حتى تغيب الشمس ويذهب القرص ويتحقق الغروب، وبعد ذلك يأتي وقت الانصراف والإفاضة من عرفات إلى مزدلفة، فيستمر الإنسان إلى الغروب، ولا يصلي المغرب والعشاء في عرفة وإنما يصليهما في مزدلفة إذا وصل إليها. إذاً: عندما تغرب الشمس ويتحقق الغروب يحصل الانطلاق والإفاضة من عرفة إلى مزدلفة، ولكن هناك أمر مهم للحجاج وهو أن الإنسان عليه أن يتحقق أنه في داخل حدود عرفة، ولا يكفي أن يرى الجبل الذي يسمى جبل الرحمة من مكان بعيد ويقول: هذه عرفة، فإنه يرى من أماكن بعيدة جداً خارج عرفة، ولكن المهم في الأمر هو الوقوف بعرفة وبأرض عرفة، وأرض عرفة قد جعل لها بنايات وعلامات وكتب عليها كتابات من مختلف اللغات، فإذا كان الإنسان يريد أن يخرج من عرفة يجد مكتوباً منتهى عرفة، وإذا كان مقبلاً على عرفة تجد مكتوباً عليها من الجهة الأخرى مبتدأ عرفة، فالإنسان عليه أن يتحقق من أنه في داخل هذه الحدود ولا يتهاون في الأمر؛ لأنه لو وقف خارج عرفة فلا يعتبر وقف بعرفة، والوقوف بعرفة ركن من أركان الحج لا يتم الحج إلا به، ولو حصل منه أن خرج من الحدود لأمر من الأمور قبل الغروب فعليه أن يرجع حتى تغرب عليه الشمس وهو بعرفة، وبعد أن تغرب الشمس ويتحقق الغروب ينطلق؛ لأن النبي صلى الله عليه وسلم بعدما غابت الشمس وذهبت الصفرة انطلق صلى الله عليه وسلم وأفاض ومعه أصحابه متجهين إلى مزدلفة. والوقوف -كما هو معلوم- هو المكث بعرفة سواء كان الإنسان واقفاً أو راكباً أو جالساً، وليس معنى الوقوف بعرفة أن يكون الإنسان واقفاً على رجليه، بل يكون راكباً ويكون وافقاً ويكون جالساً كل ذلك يطلق عليه وقوف.
دفع النبي صلى الله عليه وسلم من عرفة إلى مزدلفة

قوله: [ (وأردف أسامة رضي الله عنه خلفه، فدفع رسول صلى الله عليه وآله وسلم) ]. أي: أن النبي صلى الله عليه وسلم أردف أسامة بن زيد رضي الله عنهما خلفه على دابته وعلى راحلته، وذلك في طريقه من عرفة إلى مزدلفة، وهذا يدل على جواز الإرداف على الدابة بشرط أن تكون مطيقة، وأما إذا كانت الدابة لا تطيق فإنه لا يردف عليها، بل ولا يركب الراكب عليها إذا كانت لا تطيق الركوب، كما لو كانت هزيلة ضعيفة مريضة. قوله: [ (وقد شنق للقصواء الزمام) ]. يعني: أنه ردها حتى لا يحصل منها إسراع؛ لأنه إذا مسك الخطام وجر رأسها إلى أن يكون عند مورك رحله عند رجليه التي هي متدلية من جهة الأمام، فهذا يمنعها من الحركة والسرعة والإقدام في المشي؛ حتى لا يحصل منها أذى للناس، وأمر الناس أن يمشوا؛ حتى لا يضر بعضهم بعضاً. قوله: [ (وهو يقول بيده اليمنى: السكينة أيها الناس! السكينة أيها الناس!) ]. يعني: وهو يشير إليهم السكينة السكينة، فقد قام بشنق زمام راحلته حتى يمنعها من الإسراع في المشي، وهو يشير للناس السكينة السكينة، أي: عليكم بالهدوء، عليكم بالسكينة؛ حتى لا يحصل ضرر، وهذا من رفقه بأمته صلوات الله وسلامه وبركاته عليه، وهو رءوف رحيم بالمؤمنين كما وصفه الله عز وجل بذلك في كتابه العزيز. قوله: [ (كلما أتى حبلاً من الحبال) ]. الحبل: هو التل من الرمل. قوله: [ (أرخى لها قليلاً حتى تصعد) ] يعني: أرخى زمام ناقته؛ لأن السرعة لا تحصل مع الصعود، والصعود فيه تعب، لكن إذا كان هناك انحدار ونزول، أو كانت الأرض مستوية وترك الزمام لها فقد تسرع، فهو صلى الله عليه وسلم إذا لم يكن في صعود سحب رأسها بالخطام حتى يكون قريباً من الرحل، وإذا كان في صعود أرخى لها حتى تتمكن من الصعود.

وصول النبي صلى الله عليه وسلم إلى مزدلفة ومبيته بها وما يفعل بمزدلفة

قوله: [ (حتى أتى المزدلفة فجمع بين المغرب والعشاء بأذان واحد وإقامتين) ]. استمر صلى الله عليه وسلم سائراً حتى وصل إلى مزدلفة، وجمع فيها بين المغرب والعشاء بأذان واحد وإقامتين. وأول عمل يعمله الحجاج إذا وصلوا إلى مزدلفة هو الصلاة، لكن بعض الحجاج يتصورون أن المهم في مزدلفة هو لقط الحصى لرمي الجمار، فتراهم حين يصلون إلى مزدلفة من أول الليل ينتشرون في الأرض لأجل لقط الحصى، وليس هذا من السنة، بل السنة أن يصلي المغرب والعشاء جمعاً، وسواء كان ذلك في وقت العشاء فيكون جمع تأخير، أو كان جمع تقديم في وقت المغرب كما يحصل الآن بالنسبة لسرعة السيارات، لكن إذا اشتد الزحام وتأخر في الطريق حتى انتصف الليل أو قارب الانتصاف، فلا يؤخر الإنسان الصلاة إلى أن يصل إلى مزدلفة؛ لأن الصلاة لا تؤخر عن وقتها بل يصليها في الطريق، وعلى هذا فالرسول صلى الله عليه وسلم جمع بين المغرب والعشاء لما وصل إلى مزدلفة، ومعلوم أن ذلك كان في وقت العشاء، ولكنه إذا حصل الوصول قبل العشاء فإن الحجاج يصلون حين يصلون، وأول عمل يعملونه هو الصلاة، فلا يشتغلون بلقط الحصى، والحصى لا يلزم أن يلقط من مزدلفة، ولا يلزم أن يكون من مكان معين، بل للإنسان أن يلقط من مزدلفة وله أن يلقط من منى، ويوم العيد لا يلقط إلا سبع حصيات فقط، فليس بلازم أن يجمع سبعين حصاة ويجعلها في كيس، وإنما يجمع سبع حصيات فقط؛ لأن النبي صلى الله عليه وسلم في ذلك اليوم وفي أثناء انصرافه من مزدلفة إلى منى أمر الفضل بن عباس أن ينزل وأن يلقط له سبع حصيات، فلقطهن ورمى بهن جمرة العقبة صلى الله عليه وسلم. قوله: [ قال عثمان ]. عثمان هو أحد الشيوخ الأربعة الذين روى عنهم أبو داود هذا الحديث الطويل وهو عثمان بن أبي شيبة . قوله: [ (ولم يسبح بينهما شيئاً) ] يعني: لم يتنفل بين المغرب والعشاء؛ لأنه جمع بينهما فلا يسبح بينهما، فالمراد بالتسبيح هو التنفل. قوله: [ (ثم اتفقوا: ثم اضطجع رسول الله صلى الله عليه وآله وسلم حتى طلع الفجر) ]. أي: اضطجع رسول الله صلى الله عليه وسلم بعد صلاة المغرب والعشاء حتى طلع الفجر، وهذا يدل على أن السنة في مزدلفة المبيت حتى يطلع الفجر. وهنا مسألة: هل أوتر صلى الله عليه وسلم أو لم يوتر؟ ليس في الحديث شيء يدل على هذا، لكن الأحاديث الأخرى الدالة على أن النبي عليه الصلاة والسلام ما كان يترك الوتر لا في حضر ولا في سفر، وكذلك ركعتي الفجر لم يتركها لا في حضر ولا في سفر، فهذا يدل على أن الإنسان عليه أن يوتر في تلك الليلة، ولا يترك الوتر؛ لأن النبي صلى الله عليه وسلم المعروف عنه أنه كان يحافظ على الوتر وعلى ركعتي الفجر في الحضر والسفر، وهذا سفر، لكن لا يتهجد في تلك الليلة ولا يخصها بتهجد وعبادة، وإنما يكتفي بالوتر؛ لأن الوتر وركعتي الفجر هما آكد السنن. قوله: [ (فصلى الفجر حين تبين له الصبح) ]. صلى النبي صلى الله عليه وسلم الفجر في أول وقتها، وهذا بعد صلاته ركعتي الفجر. قوله: [ قال سليمان ]. سليمان هو سليمان بن عبد الرحمن أحد الشيوخ الأربعة الذين روى عنهم أبو داود هذا الحديث الطويل. قوله: [ (بنداء وإقامة) ]؛ وذلك لأنها صلاة واحدة، بخلاف الصلاتين فإنه يشرع لهما أذان واحد وإقامتان عند الجمع.

ذهاب النبي صلى الله عليه وسلم إلى المشعر الحرام

قوله: [ (ثم اتفقوا: ثم ركب القصواء حتى أتى المشعر الحرام فرقي عليه) ]. المشعر الحرام: هو جبل في مزدلفة، والنبي صلى الله عليه وسلم لما وقف هناك قال: (وقفت هاهنا وجمع كلها موقف) كما قال في عرفة: (وقفت هاهنا وعرفة كلها موقف) يعني: أن هذا الموقف الذي أنا فيه لا يلزم الناس أن يقفوا فيه، بل أي مكان يوقف فيه من مزدلفة فإنه يحصل المقصود. قوله: [ قال عثمان وسليمان : (فاستقبل القبلة فحمد الله وكبره وهلله -زاد عثمان -: ووحده، فلم يزل واقفاً حتى أسفر جداً) ]. يعني أنه صلى الله عليه وسلم بعد صلاة الصبح جاء إلى المشعر الحرام الذي يطلق على ذلك المكان الذي وقف فيه النبي صلى الله عليه وسلم، وأيضاً يطلق على مزدلفة كلها، فيقال لها: المشعر الحرام، وهي مشعر حرام؛ لأنها من المشاعر وهي داخل الحرم؛ لأن حدود الحرم وراءها بينها وبين عرفة، وأما عرفة فهي مشعر ولكنها ليست حراماً؛ لأنها في الحل وليست في الحرم. ثم إنه صلى الله عليه وسلم استقبل القبلة فحمد الله وهلله ووحده ودعا واستمر حتى أسفر جداً، يعني: حتى اتضح النهار وحصل الإسفار ولكن الشمس لم تطلع، وفعل النبي صلى الله عليه وسلم ذلك يريد أن يخالف أهل الجاهلية؛ لأن أهل الجاهلية كانوا لا ينتقلون إلا بعد أن تطلع الشمس، فالنبي صلى الله عليه وسلم حصل منه المغادرة والانصراف قبل طلوع الشمس حين أسفر جداً.
دفع النبي صلى الله عليه وسلم من مزدلفة إلى منى

قوله: [ (ثم دفع رسول الله صلى الله عليه وآله وسلم قبل أن تطلع الشمس، وأردف الفضل بن عباس رضي الله عنهما، وكان رجلاً حسن الشعر أبيض وسيماً، فلما دفع رسول الله صلى الله عليه وآله وسلم مر الظعن يجرين، فطفق الفضل ينظر إليهن، فوضع رسول الله صلى الله عليه وآله وسلم يده على وجه الفضل ، وصرف الفضل وجهه إلى الشق الآخر، وحول رسول الله صلى الله عليه وآله وسلم يده إلى الشق الآخر، وصرف الفضل وجهه إلى الشق الآخر ينظر) ]. يعني: أنه صلى الله عليه وسلم عند انصرافه من مزدلفة إلى منى أردف الفضل بن عباس، كما كان رديفه أسامة بن زيد من عرفة إلى مزدلفة، و الفضل بن عباس هو أكبر أولاد العباس رضي الله تعالى عنهم، وفي أثناء الطريق مرت الظعن -وهن النساء- فجعل ينظر إليهن والنبي صلى الله عليه وسلم يضع يده على وجهه، فالتفت إلى الشق الآخر ينظر؛ لأن الظعن من هنا ومن هنا، ثم إنه صلى الله عليه وسلم وضع يده على وجهه، فانصرف إلى الشق الآخر. قوله: [ (حتى أتى محسراً) ]. محسر: هو الوادي الذي يفصل بين مزدلفة وبين منى. قوله: [ (حرك قليلاً) ] يعني: أسرع. ووادي محسر قيل: إنه الوادي الذي حسر فيه الفيل الذي جاء لهدم الكعبة، وأنه حصل ما ذكره الله عز وجل في سورة الفيل في ذلك المكان الذي هو وادي محسر. فكونه أسرع قليلاً؛ لأن الإسراع مطلوب عند أماكن العذاب، والنبي صلى الله عليه وسلم لما ذهب إلى تبوك ومر بديار قوم صالح أسرع قليلاً وقنع رأسه حتى تجاوز صلى الله عليه وسلم تلك الديار. قوله: [ (ثم سلك الطريق الوسطى الذي يخرجك إلى الجمرة الكبرى) ]. يعني: أن هناك طرقاً متعددة، ولكنه بعدما دخل منى سلك الطريق الوسطى التي توصل إلى جمرة العقبة؛ لأن يوم العيد لا يرمى فيه إلا جمرة العقبة.
رمي النبي صلى الله عليه وسلم جمرة العقبة

قوله: [ (حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات) ]. وهي جمرة العقبة، وقيل لها: جمرة العقبة لأنها كانت موجودة في سفح جبل، وكان ذلك الجبل موجوداً إلى عام (1370هـ) والناس كانوا يأتون ويرمون هذه الجمرة من جهة واحدة التي هي من بطن الودي. قوله: [ (يكبر مع كل حصاة منها بمثل حصى الخذف) ]. يعني: الحصى الذي يخذف بالأصابع، وهو فوق الحمص ودون البندق فهو حصى متوسط. وقد جاء في بعض الأحاديث أنه صلى الله عليه وسلم لما كان في أثناء الطريق من مزدلفة إلى الجمرة -لا يدري هل هو في مزدلفة أو في منى- أمر الفضل بن عباس أن ينزل فيلقط له حصى، فلقط سبع حصيات مثل حصى الخذف، فجعل النبي صلى الله عليه وسلم يقلبهن بيده والناس يرون، فقال عليه الصلاة والسلام: (بمثل هذا فارموا، وإياكم والغلو فإنما أهلك من كان قبلكم الغلو في الدين) يعني: لا ترموا بحصى كبيرة؛ لأن المعتبر هو السنة، وليس المعتبر كون الإنسان يكبر الحصى ويغلو ويزيد ويتجاوز، بل يقف عند السنة، والسنة في حصى الجمار أنها مثل حصى الخذف. قوله: [ (فرمى من بطن الوادي) ]. يعني: بحيث تكون مكة عن يساره ومنى عن يمينه إذا رماها من بطن الوادي.
نحر النبي صلى الله عليه وسلم للهدي

قوله: [ (ثم انصرف رسول الله صلى الله عليه وآله وسلم إلى المنحر فنحر بيده ثلاثاً وستين، وأمر علياً فنحر ما غبر، يقول: ما بقي، وأشركه في هديه) ]. يعني: أن النبي صلى الله عليه وسلم ذهب إلى المنحر بعدما رمى جمرة العقبة ونحر بيده ثلاثاً وستين بدنه من المائة، وأمر علياً أن ينحر ما بقي منها. قوله: [ (وأشركه في هديه) ]. يعني: أن النبي صلى الله عليه وسلم أشرك معه علياً في الهدي الذي هو مائة من الإبل؛ لأنه الهدي مائة وبعضها من المدينة وبعضها من اليمن. قوله: [ (ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها) ]. هذا يدل على أن الحاج يأكل من هديه، والله تعالى يقول: فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج:28]، والنبي صلى الله عليه وسلم أكل من هديه وشرب من المرق، فهو أكل وشرب من مجموع الهدي؛ لأن اللحم كان مائة بضعة، والنبي صلى الله عليه وسلم إنما أكل شيئاً قليلاً، وأما المرق فإنه شرب من الجميع.

ذهاب النبي صلى الله عليه وسلم إلى مكة لطواف الإفاضة

قوله: [ قال سليمان : (ثم ركب ثم أفاض رسول الله صلى الله عليه وآله وسلم إلى البيت فصلى بمكة الظهر) ]. يعني: أن النبي صلى الله عليه وسلم بعدما نحر وحلق أفاض إلى مكة لطواف الإفاضة، وعلى هذا فيكون عمل يوم النحر أربعة أمور: الرمي ثم النحر ثم الحلق ثم الطواف. فقوله: [ (ثم أفاض رسول الله صلى الله عليه وسلم إلى البيت وصلى بمكة الظهر) ] يعني: أنه صلى الظهر في مكة صلى الله عليه وسلم، وطاف طواف الإفاضة فقط ولم يسع بين الصفا والمروة؛ لأنه كان قارناً وكان قد سعى مع طواف القدوم، وكذلك المفرد ليس عليه إلا سعي واحد إن كان قد سعى مع طواف القدوم، أما إن كان القارن والمفرد لم يسعيا مع القدوم، أو لم يقدما مكة إلا بعد عرفة ومزدلفة فإنهما بعدما يطوفان يسعيان؛ لأن القارن ليس عليه إلا سعي واحد وطواف واحد لحجه وعمرته، والمفرد كذلك عليه سعي واحد وطواف واحد لحجه. قوله: [ (ثم أتى بني عبد المطلب وهم يسقون على زمزم فقال: انزعوا بني عبد المطلب، فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم، فناولوه دلواً فشرب منه) ]. أي: أنه صلى الله عليه وسلم ذهب إلى بني عبد المطلب وهم يخرجون الماء من بئر زمزم ليسقوا الحجاج، فقال لهم: (فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم) يعني: أن النبي صلى الله عليه وسلم فعل ذلك لاقتدى به الناس وعملوا مثلما يعمل.

تراجم رجال إسناد حديث جابر الطويل في صفة حجة النبي صلى الله عليه وسلم

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة، وابن ماجة . [ وهشام بن عمار ]. هو هشام بن عمار الدمشقي وهو صدوق، أخرج حديثه البخاري وأصحاب السنن. [ وسليمان بن عبد الرحمن ]. هو سليمان بن عبد الرحمن الدمشقي وهو صدوق يخطئ، أخرج له البخاري وأصحاب السنن. قوله: [ وربما زاد بعضهم على بعض الكلمة أو الشيء ]. يعني: أنهم متفقون على أكثره وربما زاد بعضهم على بعض الكلمة أو الشيء. [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ حدثنا جعفر بن محمد ]. هو جعفر بن محمد بن علي بن الحسين رحمة الله عليه وهو صدوق، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو محمد بن علي بن الحسين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث جابر في صفة حجة النبي صلى الله عليه وسلم من طريق ثانية وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا سليمان -يعني ابن بلال - (ح) وحدثنا أحمد بن حنبل حدثنا عبد الوهاب الثقفي ، والمعنى واحد، عن جعفر بن محمد عن أبيه: (أن النبي صلى الله عليه وسلم صلى الظهر والعصر بأذان واحد بعرفة ولم يسبح بينهما وإقامتين، وصلى المغرب والعشاء بجمع بأذان واحد وإقامتين ولم يسبح بينهما) ]. أورد المصنف رحمه الله طريقاً أخرى لحديث جابر وهو مختصر وذكر فيه: أنه صلى الظهر والعصر بعرفة ولم يسبح بينهما وكان ذلك بأذان وإقامتين، وكذلك في المزدلفة صلى المغرب والعشاء بأذان واحد وإقامتين. وهو حديث مرسل؛ لأنه انتهى إلى محمد ولم يذكر جابراً ، ولكنه قد جاء في الطريق السابقة المتصلة أنه صلى بأذان واحد وإقامتين. قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن سليمان يعني ابن بلال ] سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا أحمد بن حنبل ]. أحمد بن حنبل الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الوهاب الثقفي ]. هو عبد الوهاب بن عبد المجيد الثقفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن محمد عن أبيه ]. جعفر بن محمد وأبوه قد مر ذكرهما.
شرح حديث جابر في صفة حجة النبي من طريق ثالثة وتراجم رجاله

[ قال أبو داود : هذا الحديث أسنده حاتم بن إسماعيل في الحديث الطويل، ووافق حاتم بن إسماعيل على إسناده محمد بن علي الجعفي عن جعفر عن أبيه عن جابر رضي الله عنه إلا أنه قال: (فصلى المغرب والعتمة بأذان وإقامة) ]. هذا الذي ذكره في هذه الطريق أسنده حاتم بن إسماعيل في الحديث الطويل؛ لأنه ذكر جابراً وهنا ما ذكر جابراً ، وقد وافق حاتم بن إسماعيل محمد بن علي الجعفي إلا أنه قال: (بأذان وإقامة)، وهذا الذي جاء في هذا الطريق غير صحيح؛ لأن الثابت هو أذان واحد وإقامتان؛ لأنه في عرفة صلى بأذان واحد وإقامة للظهر ثم إقامة العصر، وكذلك في مزدلفة أذان واحد وإقامة للمغرب ثم إقامة للعشاء، فذكر الإقامة هنا غير صحيح؛ لأنه مخالف للرواية الأخرى. ووافق حاتم بن إسماعيل على إسناده محمد بن علي الجعفي ، حيث ذكر جابراً رضي الله عنه، لكنه خالف في هذه الفقرة التي هي غير صحيحة وهي أنه صلى المغرب والعتمة بأذان واحد وإقامة. قوله: [ محمد بن علي الجعفي ]. محمد بن علي الجعفي من أهل الكوفة، وهو أخ لحسين بن علي الجعفي ، يروي عن جعفر بن محمد عن أبيه وهو مترجم في التاريخ الكبير.
شرح حديث: (... قد نحرت هاهنا ومنى كلها منحر...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد حدثنا جعفر حدثنا أبي عن جابر رضي الله عنه قال: ثم قال النبي صلى الله عليه وآله وسلم: (قد نحرت هاهنا ومنى كلها منحر، ووقف بعرفة فقال: وقفت هاهنا وعرفة كلها موقف، ووقف بالمزدلفة فقال: قد وقفت هاهنا ومزدلفة كلها موقف) ]. هذه طريق أخرى أيضاً في حديث جابر ، وهذه الطريق فيها: [ (أن النبي صلى الله عليه وسلم وقف بعرفة فقال: وقفت هاهنا وعرفة كلها موقف) ] يعني: أنه لا يختص الوقوف بعرفة بالمكان الذي وقف فيه النبي صلى الله عليه وسلم، وأن الناس قد يظنون أن مكان وقوفه هو مكان الوقوف فقط، فبين عليه الصلاة والسلام أنه وقف هاهنا وعرفة كلها موقف، ولكن كما جاء في بعض الأحاديث: (يرفع عن بطن عرنة) فلا يوقف فيه. ومما ينبغي أن ينبه عليه: أن عرفة لها حدود وقد كتب عليها كتابات بمختلف اللغات، والحاج لا يستهين بهذا الأمر الذي هو الوقوف، بل يحرص على معرفة أن وقوفه في داخل الحدود، ولا يكتفي بأن ينظر إلى الجبل الذي يقال له: جبل الرحمة، فإنه يرى من مكان بعيد، والإنسان إذا لم يقف بأرض عرفة فإنه لا يكون قد وقف؛ لأن الوقوف إنما هو بعرفة، والوقوف بعرفة ركن من أركان الحج لا يتم الحج إلا به، فهذا أمر ليس بالهين وليس بالأمر السهل، بل يحتاج إلى انتباه ويقظة وحرص على معرفة أنه في داخل الحدود؛ لأن الإنسان قد يكون جاء من أماكن بعيدة، فكونه يتساهل في هذا الأمر ثم يكون وقوفه خارج عرفة فيكون قد تعب من غير فائدة، فعلى كل حاج أن يعرف أنه في داخل عرفة، ويستمر فيها حتى غروب الشمس ولا يخرج منها إلا بعد الغروب، وإن خرج منها قبل الغروب رجع إليها حتى يكون غروب الشمس وهو فيها، أو حتى لو رجع إليها بعد الغروب فإنه يكون قد أدى ما عليه. ثم إن النبي عليه الصلاة والسلام وقف بمزدلفة وفي المكان الذي وقف فيه فقال: [ (وقفت هاهنا وجمع كلها موقف) ] جمع هي مزدلفة. ثم قال: [ (نحرت هاهنا - يعني في منى - ومنى كلها منحر) ] يعني: لا يختص النحر بالمكان الذي نحر فيه النبي عليه الصلاة والسلام، بل ينحر في أي مكان من منى، بل قد جاء كما سيأتي: (منى كلها منحر وفجاج مكة كلها طريق ومنحر) يعني: أن الإنسان يدخل إلى مكة من أي جهة أراد، وكذلك الحاج لو نحر هديه بمكة فنحره صحيح؛ لأنه جاء عن النبي صلى الله عليه وسلم ما يدل على أن مكة أيضاً منحر كما أن منى منحر.
تراجم رجال إسناد حديث: (... قد نحرت هاهنا ومنى كلها منحر...)

قوله: [ قال: حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جعفر ]. هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب وهو صدوق، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ حدثنا أبي ]. هو محمد بن علي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (... قد نحرت هاهنا ومنى كلها منحر...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حفص بن غياث عن جعفر بإسناده زاد: (فانحروا في رحالكم) ]. ورد هذا الحديث من طريق أخرى وفيه مثل الذي قبله وزاد: (فانحروا في رحالكم)، والرحال هي المساكن التي يسكنها الناس، سواء كانت بيوتاً من شعر أو من قطن أو خياماً أو غير ذلك، وقد مر ذكر الحديث الذي فيه: (أن النبي صلى الله عليه وسلم لما صلى بأصحابه ولما سلم رأى رجلين لم يصليا فدعا بهما، فأتي بهما ترتعد فرائصهما، فقال: ما لكما لا تصليا؟ قالا: صلينا في رحالنا، قال: إذا أتيتما والإمام يصلي فصليا معه وتكون لكما نافلة)، فالرحل هو منزل الإنسان. قوله: [ (نحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم) ] أي: الأماكن التي أنتم ساكنون فيها في منى انحروا فيها، ولا يلزمكم أن تذهبوا إلى مكان معين، لكن الآن لما حصل من الناس إهمال وتساهل في أمر الأنساك، وأن الناس يأتون بالهدي ويذبحونه ويرمونه ثم ينتن ويلحق أذى بالناس صار هناك مكان معين للذبح؛ حتى لا يكون هذا الضرر الذي يلحق بالناس، وهذا فيه مصلحة، لكن لو أن كل إنسان ذبح في محله وأكل الذبيحة والسواقط هذه دفنها أو رماها في النفايات فلا بأس بذلك، لكن بعض الناس لا يراعون مثل هذه الأشياء بل تجده يذبحها ويتركها.
تراجم رجال إسناد حديث: (قد نحرت هاهنا ومنى كلها منحر) من طريق أخرى

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي . [ حدثنا حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر ]. جعفر قد مر ذكره.
شرح حديث (... فقرأ فيهما بالتوحيد وقل يا أيها الكافرون)
قال المصنف رحمه الله تعالى: [ حدثنا يعقوب بن إبراهيم حدثنا يحيى بن سعيد القطان عن جعفر حدثني أبي عن جابر رضي الله عنه فذكر هذا الحديث وأدرج في الحديث عند قوله: (وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125]قال: فقرأ فيهما بالتوحيد و قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1] وقال فيه: قال علي رضي الله عنه بالكوفة -قال أبي: هذا الحرف لم يذكره جابر -: فذهبت محرشاً، وذكر قصة فاطمة رضي الله عنها) ]. أورد المصنف رحمه الله الحديث من طريق أخرى، وفيه بعض الزيادات المدرجة في هذه الرواية، وأنه قرأ بالتوحيد، يعني: بسورة الإخلاص، و قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]. لكن جاء في الروايات الأخرى التي سبق أن مرت أنه قرأ بسورتين. وأيضاً قال: هنا حرف لم يذكره في هذه الرواية، وأنه سبق أن مر في رواية حاتم بن إسماعيل .
تراجم رجال إسناد حديث (... فقرأ فيهما بالتوحيد وقل يا أيها الكافرون)
قوله: [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة أخرجوا عنه مباشرة وبدون واسطة. [ عن يحيى بن سعيد القطان عن جعفر عن أبيه عن جابر ]. وقد مر ذكرهم."


شرح سنن أبي داود - 225

شرح سنن أبي داود [225]

الوقوف بعرفة ركن من أركان الحج، بل هو ركن الحج الأعظم الذي إذا فات فقد فات الحج، فينبغي أن يحرص الحاج على الوقوف داخل حدود عرفة، حتى لا يبطل حجه إذا ما وقف خارج حدود عرفة، والنبي صلى الله عليه وسلم أتى عرفة فنزل بنمرة، حتى إذا كان عند صلاة الظهر قام صلى الله عليه وسلم فجمع بين الظهر والعصر جمع تقديم، ثم خطب الناس، ثم وقف على الموقف من عرفة، فلما غابت الشمس دفع من عرفة جهة المزدلفة بالسكينة والوقار، فلما وصل المزدلفة بدأ بصلاة المغرب والعشاء بأذان واحد وإقامتين.

الوقوف بعرفة

شرح حديث: (كانت قريش ومن دان دينها يقفون بالمزدلفة، وكان سائر العرب يقفون بعرفة...)

قال المصنف رحمه الله تعالى: [ باب الوقوف بعرفة. حدثنا هناد عن أبي معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (كانت قريش ومن دان دينها يقفون بالمزدلفة -وكانوا يسمون الحمْس- وكان سائر العرب يقفون بعرفة، قالت: فلما جاء الإسلام أمر الله تعالى نبيه صلى الله عليه وآله وسلم أن يأتي عرفات فيقف بها ثم يفيض منها، فذلك قوله تعالى:(( ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ ))[البقرة:199 ]) ]. الوقوف بعرفة ركن من أركان الحج لا يتم الحج إلا به، ومن فاته الوقوف فاته الحج، فلو جاء الإنسان حاجاً ثم طلع الفجر من ليلة العيد وهو لم يصل إلى عرفة فإن الحج قد فاته، وعليه أن يحول إحرامه من حج إلى عمرة ويتحلل فقد فاته الحج. وقول عائشة رضي الله عنها: [ (كانت قريش ومن دان دينها) ] يعني: من تابعهم على ما هم عليه. قولها: [ (يقفون بالمزدلفة) ] يعني: كانوا لا يتجاوزون مزدلفة إلى عرفة. قولها: [ (وكانوا يسمون الحمس) ] قيل: إنه مأخوذ من الحماسة والشجاعة والقوة. قولها: [ (وكان سائر العرب يقفون بعرفة، قالت: فلما جاء الإسلام أمر الله تعالى نبيه أن يأتي عرفات فيقف بها ثم يفيض منها، فذلك قوله تعالى: (( ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ ))[البقرة:199 ]) ] غالبية الناس كانوا من غير قريش، فصار الحكم الشرعي أن الوقوف يكون بعرفة، وأنه لا يجوز أن يقتصر على مزدلفة كما كانت قريش تفعل في الجاهلية، حيث كانوا يقفون في المزدلفة ويقولون: إنهم أهل الحرم فلا يتجاوزون الحرم بل يبقون في الحرم، مع أن الشرائع السابقة والناس كانوا يحجون ويقفون بعرفة، والإسلام أمر بأن يوقف بعرفة، وأن يفيض النبي صلى الله عليه وسلم وقريش من حيث أفاض الناس.
تراجم رجال إسناد حديث: (كانت قريش ومن دان دينها يقفون بالمزدلفة، وكان سائر العرب يقفون بعرفة...)

قوله: [ حدثنا هناد ]. هو هناد بن السري وهو ثقة، أخرج حديثه البخاري في خلق أفعال العباد، ومسلم وأصحاب السنن. [ عن أبي معاوية ]. هو محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. هي الصديقة بنت الصديق رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الخروج إلى منى يوم التروية

شرح حديث: (صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى)

قال المصنف رحمه الله تعالى: [ باب الخروج إلى منى. حدثنا زهير بن حرب حدثنا الأحوص بن جواب الضبي حدثنا عمار بن رزيق عن سليمان الأعمش عن الحكم عن مقسم عن ابن عباس رضي الله عنهما أنه قال: (صلى رسول الله صلى الله عليه وآله وسلم الظهر يوم التروية والفجر يوم عرفة بمنى) ]. قوله: [ باب الخروج إلى منى ]. الخروج من مكة إلى منى يعتبر أول أعمال الحج في المشاعر، والذهاب إلى منى في يوم التروية والمبيت ليلة التاسع فيها من سنن الحج، والنبي صلى الله عليه وسلم كان نازلاً بالأبطح أربعة أيام؛ لأنه صلى الله عليه وسلم دخل مكة يوم الرابع من شهر ذي الحجة ودخلها ضحى، فجلس فيها اليوم الرابع والخامس والسادس والسابع، وفي اليوم الثامن ضحى خرج منها وصلى الظهر بمنى، فدل هذا على أن السنة أن يصلي الناس الظهر بمنى وهم محرمون، وأن الذين كانوا متحللين وكذلك أهل مكة الذين يريدون الحج يحرمون من منازلهم في اليوم الثامن، ويذهبون إلى منى ويصلون بها الظهر، أما من كان نازلاً بمنى من الأصل فإنه يحرم من منزله في منى، وكونه نازلاً قبل اليوم الثامن بمنى هذا لا علاقة له بالحج، فهو مثل نزوله في محرم وفي صفر وفي ربيع، وإنما الذي له علاقة بالحج هواليوم الثامن، حيث يصلي بها الظهر وهو محرم كما فعل رسول الله صلى الله عليه وسلم وأصحابه، فإنه كان باقياً على إحرامه وكان في الأبطح، وأصحابه الذين كانوا قد أحلوا أحرموا في الأبطح ودخلوا في الإحرام، ثم ذهبوا إلى منى وصلوا بها الظهر مع رسول الله صلى الله عليه وسلم. قوله: [ (والفجر يوم عرفة بمنى) ] يعني: أنه صلى خمس صلوات بمنى عليه الصلاة والسلام: الظهر والعصر والمغرب والعشاء والفجر، وخرج بعد طلوع الشمس من منى إلى عرفات. إذاً: السنة أن يكون الإنسان في منى من وقت صلاة الظهر وهو محرم.
تراجم رجال إسناد حديث: (صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ حدثنا الأحوص بن جواب الضبي ]. الأحوص بن جواب الضبي صدوق ربما وهم، أخرج له مسلم وأبو داود والترمذي والنسائي. [ حدثنا عمار بن رزيق ]. عمار بن رزيق لا بأس به، أخرج له مسلم وأصحاب السنن. [ عن سليمان الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي لقبه الأعمش وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مقسم ]. هو مقسم مولى ابن عباس، وهو صدوق أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس أن النبي صلى الله عليه وسلم صلى الظهر يوم التروية بمنى والعصر يوم النفر بالأبطح

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا إسحاق الأزرق عن سفيان عن عبد العزيز بن رفيع قال: سألت أنس بن مالك رضي الله عنه قلت: (أخبرني بشيء عقلته عن رسول الله صلى الله عليه وآله وسلم، أين صلى رسول الله صلى الله عليه وآله وسلم الظهر يوم التروية؟ فقال: بمنى. قلت: فأين صلى العصر يوم النفر؟ قال: بالأبطح، ثم قال: افعل كما يفعل أمراؤك) ]. قوله: [ (أخبرني بشيء عقلته عن رسول الله صلى الله عليه وسلم، أين صلى الظهر يوم التروية؟ فقال: بمنى، قلت: فأين صلى العصر يوم النفر؟...) ] أي: النفر الثاني؛ لأن النبي صلى الله عليه وسلم تأخر إلى اليوم الثالث عشر؛ لأن أيام النحر أربعة: يوم العيد، واليوم الحادي عشر، ويقال له: يوم القر، أي: أن كل الحجاج قروا بمنى واستقروا بها لم ينفر أحد؛ لأنه لابد من المكث في منى، واليوم الثاني عشر هو يوم النفر الأول للمتعجل، واليوم الثالث عشر هو يوم النفر الثاني، وذلك لمن تأخر وأراد أن يجلس في منى ثلاثة أيام بعد يوم العيد ويرمي الجمار بعد الزوال ثم ينفر، والنبي صلى الله عليه وسلم صلى العصر في يوم النفر بعد رمي الجمار في الأبطح الذي هو المحصب الذي كان نازلاً فيه أولاً لما قدم من المدينة، فلما رجع بات به تلك الليلة، ثم سافر إلى المدينة بعد أن طاف طواف الوداع. قوله: [ (افعل كما يفعل امراؤك) ]. يعني: أن الإنسان يتابع الأمراء فيما هو سائغ وفيما هو مشروع، والإنسان له أن يتعجل ولا ينتظر إلى ذلك اليوم الذي مكث فيه الرسول صلى الله عليه وسلم، ثم أيضاً كون الناس ينزلون في الأبطح هذا ليس بلازم؛ لأن النزول في الأبطح -كما سيأتي- ليس من سنن الحج وليس من المناسك، وإنما نزل به صلى الله عليه وسلم لأنه أسمح لطريقه، وفي المسألة خلاف لكن الصحيح أنه ليس بنسك.
تراجم رجال إسناد حديث أنس أن النبي صلى الله عليه وسلم صلى الظهر يوم التروية بمنى والعصر يوم النفر بالأبطح

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي، وهو ثقة أخرج له مسلم و أبو داود و الترمذي و ابن ماجه. [ حدثنا إسحاق الأزرق ]. هو إسحاق بن يوسف الأزرق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الخروج إلى عرفة

شرح حديث: (غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح يوم عرفة...)

قال المصنف رحمه الله تعالى: [ باب الخروج إلى عرفة. حدثنا أحمد بن حنبل حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني نافع عن ابن عمر رضي الله عنهما قال: (غدا رسول الله صلى الله عليه وآله وسلم من منى حين صلى الصبح صبيحة يوم عرفة، حتى أتى عرفة فنزل بنمرة -وهي منزل الإمام الذي ينزل به بعرفة- حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وآله وسلم مهجِّراً فجمع بين الظهر والعصر، ثم خطب الناس، ثم راح فوقف على الموقف من عرفة) ]. قوله: [ باب الخروج إلى عرفة ]. يعني: الخروج من منى إلى عرفة، ويكون في صبيحة يوم عرفة، ويكون ذلك بعد طلوع الشمس كما جاءت في ذلك السنة عن رسول الله صلى الله عليه وسلم، والرسول عليه الصلاة والسلام نزل بنمرة وهي قريبة من عرفة، ولكن النزول بها ليس أمراً لازماً، فالناس يمكن أن يذهبوا إلى عرفة وينزلوا بها، ومن تيسر له أن يأتي ويحضر إلى المسجد ويصلي مع نائب الإمام الذي يصلي في مسجد نمرة ويستمع الخطبة فهذا حسن، وإلا فإن الإنسان يكون في أي مكان من عرفة ويستقر به، ويبقى حتى غروب الشمس، والنبي صلى الله عليه وسلم نزل بنمرة، ولما زالت الشمس تقدم وصلى بالناس ثم خطب بهم، وقد سبق في حديث جابر أنه خطبهم قبل الصلاة ولم يخطب بعد الصلاة، فيحتمل أن تكون هذه الخطبة الثانية غير محفوظة وأن الخطبة الأولى التي قبل الصلاة هي المحفوظة، أو أنه تحدث معهم بشيء يتعلق بالمناسك، فقيل له خطبة، وإلا فإنه ليس هناك خطبتان خطبة قبل الصلاة وخطبة بعد الصلاة، وإنما الخطبة قبل الصلاة، كما سبق في حديث جابر الطويل الذي ذكر فيه جملة مما اشتملت عليه الخطبة: (إن دماءكم وأموالكم وأعراضكم عليكم حرام.. إلخ). فإما أن تكون هذه الخطبة التي بعد الصلاة غير محفوظة، أو أن المقصود بها أنه تحدث معهم بشيء يتعلق بالمناسك فسمي خطبة. قوله: [ (ثم راح فوقف على الموقف بعرفة) ]. يعني: مشى صلى الله عليه وسلم بعد الزوال حتى وقف في المكان الذي وقف فيه، وقد قال عليه الصلاة والسلام كما سبق: (وقفت هاهنا وعرفة كلها موقف).
تراجم رجال إسناد حديث: (غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح يوم عرفة...)

قوله: [ حدثنا أحمد بن حنبل حدثنا يعقوب ]. هو يعقوب بن إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه هو إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق وهو صدوق، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثني نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الرواح إلى عرفة

شرح حديث: (لما أن قتل الحجاج ابن الزبير أرسل إلى ابن عمر أية ساعة كان رسول الله يروح في هذا اليوم...)

قال المصنف رحمه الله تعالى: [ باب الرّواح إلى عرفة. حدثنا أحمد بن حنبل حدثنا وكيع حدثنا نافع بن عمر عن سعيد بن حسان عن ابن عمر رضي الله عنهما قال: (لما أن قتل الحجاج ابن الزبير أرسل إلى ابن عمر: أية ساعة كان رسول الله صلى الله عليه وآله وسلم يروح في هذا اليوم؟ قال: إذا كان ذلك رحنا، فلما أراد ابن عمر أن يروح قالوا: لم تزغ الشمس، قال: أزاغت؟ قالوا: لم تزغ أو زاغت، قال: فلما قالوا: قد زاغت ارتحل) ]. قوله: [ باب الرواح إلى عرفة ]. في الترجمة السابقة: [ باب الخروج إلى عرفة ] أي: الخروج من منى إلى عرفة، وهنا الرواح يعني: بعدما يصلي الظهر والعصر جمع تقديم والخطبة قبل ذلك فإنه يرتحل إلى عرفة بحيث يقف بها. فالحجاج لما قتل ابن الزبير وكان عبد الملك بن مروان قد أمره أن يتابع ويرجع إلى عبد الله بن عمر، ويسير في الحج وفقاً لتعليمه وإرشاده، فالحجاج سأل عن ساعة الذهاب والرواح، فقال له ابن عمر: (إذا كان ذلك رحنا) يعني: إذا جاءت الساعة التي يشرع لنا أن نمشي فيها مشينا. قوله: [ فلما أراد ابن عمر أن يروح. قالوا: لم تزغ الشمس، قال: أزاغت؟ قالوا: لم تزغ أو زاغت، قال: فلما قالوا: قد زاغت ارتحل ]. يعني: لما قالوا: زاغت الشمس ارتحل.
تراجم رجال إسناد حديث: (لما أن قتل الحجاج ابن الزبير أرسل إلى ابن عمر: أية ساعة كان رسول الله يروح في هذا اليوم...)

قوله: [ حدثنا أحمد بن حنبل حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا نافع بن عمر ]. نافع بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن حسان ]. سعيد بن حسان مقبول، أخرج له أبو داود وابن ماجه. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
الخطبة على المنبر بعرفة

شرح حديث: (رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب الخطبة على المنبر بعرفة. حدثنا هناد عن ابن أبي زائدة حدثنا سفيان بن عيينة عن زيد بن أسلم عن رجل من بني ضمرة عن أبيه أو عمه قال: (رأيت رسول الله صلى الله عليه وآله وسلم وهو على المنبر بعرفة) ]. قوله: [ عن رجل من بني ضمرة عن أبيه أو عمه قال: (رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة) ] والحديث ضعيف؛ لأن فيه رجلاً مجهولاً، والنبي صلى الله عليه وسلم إنما خطب على ناقته كما جاءت بذلك الأحاديث. إذاً: ذكر المنبر فيما يتعلق بعرفة غير ثابت؛ لأنه جاء عن طريق رجل مبهم غير معروف. قوله: [ حدثنا هناد عن ابن أبي زائدة ]. هو يحيى بن زكريا بن أبي زائدة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من بني ضمرة عن أبيه أو عمه ]. الرجل هذا مجهول وأبوه أو عمه وهو صحابي أيضاً غير معروف، لكن جهالة الصحابي لا تؤثر، وإنما الذي يؤثر جهالة غير الصحابة.
شرح حديث: (أنه رأى النبي صلى الله عليه وسلم واقفاً بعرفة على بعير أحمر يخطب) وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن سلمة بن نبيط عن رجل من الحي عن أبيه نبيط رضي الله عنه: (أنه رأى النبي صلى الله عليه وآله وسلم واقفاً بعرفة على بعير أحمر يخطب) ]. حديث نبيط بن شريط رضي الله عنه: [ (أنه رأى النبي صلى الله عليه وسلم واقفاً بعرفة على بعير أحمر يخطب) ] يعني: أنه كان يخطب على ناقته صلى الله عليه وسلم. قوله: [ حدثنا مسدد حدثنا عبد الله بن داود ]. مسدد بن مسرهد مر ذكره، و عبد الله بن داود الخريبي ثقة، أخرج له البخاري وأصحاب السنن. [ عن سلمة بن نبيط ]. سلمة بن نبيط ثقة، أخرج له أبو داود والترمذي في الشمائل، والنسائي وابن ماجه. [ عن رجل من الحي عن أبيه نبيط ]. هو نبيط بن شريط، صحابي رضي الله عنه، وحديثه أخرجه أبو داود والترمذي في الشمائل والنسائي وابن ماجه.
شرح حديث: (رأيت رسول الله يخطب الناس يوم عرفة على بعير قائم في الركابين)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري وعثمان بن أبي شيبة قالا: حدثنا وكيع عن عبد المجيد قال: حدثني العداء بن خالد بن هوذة رضي الله عنهما، قال هناد: عن عبد المجيد أبي عمرو قال: حدثني خالد بن العداء بن هوذة قال: (رأيت رسول الله صلى الله عليه وآله وسلم يخطب الناس يوم عرفة على بعير قائم في الرِّكابين) ]. قوله: [ (رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الرّكابين)] يعني: أنه صلى الله عليه وسلم كان جالساً على البعير، وليس معناه أنه واقف على البعير، فهو مثل الوقوف بعرفة بحيث يشمل الجالس والواقف. قوله: [ (في الركابين) ]. المقصود بالركابين: محل الرجلين، أو المقصود أنه قائم في الناس، ولا يلزم أن يكون الناس كلهم على إبل، ويمكن أن يكون معناه: أنه الركاب الذي يجلس الإنسان عليه ويضع رجليه عليه.
تراجم رجال إسناد حديث: (رأيت رسول الله يخطب الناس يوم عرفة على بعير قائم في الركابين)

قوله: [ حدثنا هناد بن السري و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة، وابن ماجه. [ حدثنا وكيع ]. مر ذكره. [ عن عبد المجيد ]. عبد المجيد أبو عمرو وثقه ابن معين وأخرج له أصحاب السنن. [ حدثني العداء بن خالد بن هوذة ]. العداء بن خالد بن هوذة هو صحابي أخرج له البخاري تعليقاً وأصحاب السنن. [ قال هناد: عن عبد المجيد أبي عمرو ]. هناد هو أحد الشيخين زاد على كلمة عبد المجيد عن أبي عمرو ، وأبو عمرو هي كنية عبد المجيد . [ قال: حدثني خالد بن العداء بن هوذة ]. هنا قلب في الاسم، بدل العداء بن خالد خالد بن العداء . [ قال أبو داود: رواه ابن العلاء عن وكيع كما قال هناد ]. ابن العلاء هو محمد بن العلاء أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن وكيع كما قال هناد ]. هناد الذي قال: عن عبد المجيد أبي عمرو، وقال: خالد بن العداء ، لكن الصواب مع عثمان بن أبي شيبة الذي قال: العداء بن خالد .
طريق أخرى لحديث: (رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الركابين) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم حدثنا عثمان بن عمر حدثنا عبد المجيد أبو عمرو عن العداء بن خالد بمعناه ]. فيه تقديم العداء على خالد ، كما قال عثمان بن أبي شيبة، وفيه زيادة أبي عمرو كما قال هناد. قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري وهو ثقة، أخرج حديثه البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد المجيد أبو عمرو عن العداء بن خالد بمعناه ]. وقد مر ذكرهما.
موضع الوقوف بعرفة

شرح حديث (... قفوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم)

قال المصنف رحمه الله تعالى: [ باب موضع الوقوف بعرفة. حدثنا ابن نفيل حدثنا سفيان عن عمرو -يعني ابن دينار - عن عمرو بن عبد الله بن صفوان عن يزيد بن شيبان رضي الله عنه قال: (أتانا ابن مربع الأنصاري رضي الله عنه ونحن بعرفة في مكان يباعده عمرو عن الإمام فقال: أما إني رسول رسول الله صلى الله عليه وآله وسلم إليكم يقول لكم: قفوا على مشاعركم، فإنكم على إرث من إرث أبيكم إبراهيم) ]. قوله: [ عن يزيد بن شيبان قال: (أتانا ابن مربع الأنصاري ونحن بعرفة) ]. يعني: أن ابن مربع الأنصاري أتاهم وهم بعرفة، ويزيد بن شيبان صحابي وابن مربع صحابي. قوله: [ (في مكان يباعده عمرو عن الإمام) ] أي: أنه بعيد عن المكان الذي وقف فيه النبي صلى الله عليه وسلم، فقال: [ (أما إني رسول رسول الله إليكم يقول لكم: قفوا في مشاعركم، فإنكم على إرث من إرث أبيكم إبراهيم) يعني: هذه الأماكن التي أنتم فيها هي موقف، وليس الأمر مقصوراً على موقف الإمام، بل كل عرفة موقف، وأنتم على إرث من إرث أبيكم إبراهيم، ولهذا لما وقف النبي صلى الله عليه وسلم بعرفة قال: (وقفت هاهنا وعرفة كلها موقف)ولما جاء مزدلفة قال: (وقفت هاهنا ومزدلفة كلها موقف)ولما جاء منى قال: (نحرت هاهنا ومنى كلها منحر) يعني: أن الحكم لا يقتصر على المكان الذي هو فيه عليه الصلاة والسلام، بل هو شامل للبقعة التي هي عرفة ومزدلفة ومنى. ويدل أيضاً على أن هذه المشاعر موروثة عن إبراهيم الخليل عليه الصلاة والسلام.
تراجم رجال إسناد حديث: (... قفوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم)

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد النفيلي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة . [ عن عمرو يعني ابن دينار ]. عمرو بن دينار المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عبد الله بن صفوان ]. هو عمرو بن عبد الله بن صفوان الجمحي المكي صدوق، أخرج له البخاري في الأدب المفرد وأبو داود و الترمذي و النسائي و ابن ماجه . [ عن يزيد بن شيبان ]. يزيد بن شيبان صحابي، أخرج له أصحاب السنن. [ أتانا ابن مربع الأنصاري ]. ابن مربع هو زيد أو يزيد وحديثه أخرجه أصحاب السنن. أما كيف كان أصحاب النبي صلى الله عليه وسلم يسمعون خطبته مع هذا الجمع الغفير؟! فيبدو والله أعلم أنه كان يسمعه من حوله ويبلغ بعضهم بعضاً، أما أنه كان هناك شيء خارق للعادة فما علمناه.
صفة الدفع من عرفة

شرح حديث: (... أيها الناس! عليكم بالسكينة فإن البر ليس بإيجاف الخيل والإبل...)

قال المصنف رحمه الله تعالى: [ باب الدفعة من عرفة. حدثنا محمد بن كثير حدثنا سفيان عن الأعمش (ح) وحدثنا وهب بن بيان حدثنا عبيدة حدثنا سليمان الأعمش المعنى، عن الحكم عن مقسم عن ابن عباس رضي الله عنهما أنه قال: (أفاض رسول الله صلى الله عليه وآله وسلم من عرفة وعليه السكينة ورديفه أسامة رضي الله عنه، وقال: أيها الناس عليكم بالسكينة، فإن البر ليس بإيجاف الخيل والإبل، قال: فما رأيتها رافعة يديها عادية حتى أتى جمعاً، زاد وهب: ثم أردف الفضل بن العباس رضي الله عنهما وقال: أيها الناس إن البر ليس بإيجاف الخيل والإبل، فعليكم بالسكينة. قال: فما رأيتها رافعة يديها حتى أتى منى) ]. قوله: [ باب الدفعة من عرفة]. يعني: كيف يدفع الناس من عرفة إلى مزدلفة، وكما بينا سابقاً إذا غربت الشمس فإنه يحصل الدفع من عرفة إلى مزدلفة والاتجاه إليها، وكيفية الدفع وطريقته مثلما جاء في هذا الحديث عن ابن عباس رضي الله عنهما قال: [ (أفاض رسول الله صلى الله عليه وسلم من عرفة وعليه السكينة ورديفه أسامة، وقال: عليكم بالسكينة، فإن البر ليس بإيجاف الخيل والإبل) ] يعني: ليس البر بالإسراع. قوله: [ (فما رأيتها رافعة يديها عادية حتى أتى جمعاً) ]. يعني: أنه عليه الصلاة والسلام -كما جاء عنه- شنق زمام ناقته حتى إنه ليصيب مورك رحله، أي: موضع رجليه، وإذا جاء حبل من الحبال أرخى لها حتى تصعد، وما رآها رافعة يديها تعدو وتسرع؛ لأن الرسول صلى الله عليه وسلم أخذ بخطامها ومنعها من السرعة، وإنما كان يرخي لها إذا كان أمامها حبل من الحبال، أي: تل من التلال؛ لأنها لا تستطيع أن تسرع في ذلك المكان، ولهذا قال: [ ( فما رأيتها رافعة يديها عادية حتى أتى جمعاً) ] أي: حتى أتى مزدلفة، وكان الدفع بالسكينة والهدوء وعدم الإسراع، ولهذا قال: [ (ليس البر بإيجاف الخيل) ] وجاء في بعض الروايات: (ليس البر بالإيضاع) الذي هو الإسراع.
تراجم رجال إسناد حديث: (... أيها الناس! عليكم بالسكينة فإن البر ليس بإيجاف الخيل والإبل...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران وقد مر ذكره. [ (ح) وحدثنا وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود والنسائي. [ حدثنا عبيدة ]. هو عبيدة بن حميد وهو صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ حدثنا سليمان الأعمش عن الحكم عن مقسم عن ابن عباس ]. سليمان الأعمش و الحكم و مقسم و ابن عباس قد مر ذكرهم.
شرح حديث أسامة: (أخبرني كيف فعلتم عشية ردفت رسول الله صلى الله عليه وسلم؟...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبد الله بن يونس حدثنا زهير (ح) وحدثنا محمد بن كثير أخبرنا سفيان -وهذا لفظ حديث زهير - (حدثنا إبراهيم بن عقبة أخبرني كريب أنه سأل أسامة بن زيد رضي الله عنهما قلت: (أخبرني كيف فعلتم أو صنعتم عشية ردفت رسول الله صلى الله عليه وآله وسلم؟ قال: جئنا الشعب الذي ينيخ الناس فيه للمعرس، فأناخ رسول الله صلى الله عليه وآله وسلم ناقته، ثم بال -وما قال زهير : أهراق الماء- ثم دعا بالوضوء فتوضأ وضوءاً ليس بالبالغ جداً، قلت: يا رسول الله! الصلاة؟ قال: الصلاة أمامك. قال: فركب حتى قدمنا المزدلفة فأقام المغرب، ثم أناخ الناس في منازلهم ولم يحلوا حتى أقام العشاء وصلى، ثم حل الناس) زاد محمد في حديثه: (قال: قلت: كيف فعلتم حين أصبحتم؟ قال: ردفه الفضل وانطلقت أنا في سباق قريش على رجلي) ]. قوله: [ (قلت: أخبرني كيف فعلتم أو صنعتم عشية ردفت رسول الله صلى الله عليه وسلم؟) ] يعني: عندما كنت رديفه من عرفة إلى مزدلفة؛ لأن النبي صلى الله عليه وسلم حين انطلاقه من عرفة إلى مزدلفة كان رديفه أسامة بن زيد، وحين انطلاقه من مزدلفة إلى منى كان رديفه الفضل بن العباس، وأخبر أنه صلى الله عليه وسلم لما جاء عند الشعب وهو في الطريق من عرفة إلى مزدلفة ويقال له: المعرس، نزل فبال. قوله: [ (وما قال زهير : أهراق الماء) ] يعني: أنه قال: بال ولم يقل: أهراق الماء، وأهراق الماء كناية عن البول، فهنا نص على أنه بال ولم يقل: أهراق المال. قوله: [ (ثم دعا بالوضوء فتوضأ وضوءاً ليس بالبالغ جداً) ]. يحتمل أن يكون وضوءاً لغوياً وهو كونه غسل يديه، ويحتمل أن يكون وضوءاً شرعياً الذي هو غسل أعضاء الوضوء، ولكن ليس فيه تكرار وليس فيه إسباغ. قوله: [ (قلت: يا رسول الله الصلاة؟) ]. فيه إشارة إلى أنه كان وضوءاً شرعياً؛ لأنه نبهه على الصلاة، فالنبي صلى الله عليه وسلم قال: [ (الصلاة أمامك) ] يعني: ليست الصلاة هنا، وهذا يدل على أن الحجاج يؤخرون الصلاة إلى مزدلفة ولا يصلون لا بعرفة ولا في الطريق، إلا إن جاء نصف الليل ولم يصلُوا إلى مزدلفة فإنهم يصلون قبل أن ينتصف الليل في الطريق؛ لأن العشاء ينتهي وقتها بنصف الليل فلا تؤخر الصلاة عن وقتها، لكن حيث كان ممكناً أن يصلوا إلى مزدلفة قبل نصف الليل وأن يصلُّوا الصلاتين في مزدلفة قبل نصف الليل فهذا هو المشروع، ولكن حيث يغلب على ظنهم أنهم لا يصلون مزدلفة إلا بعد نصف الليل فإنهم يصلون في الطريق. قوله: [ (فركب حتى قدمنا المزدلفة فقام المغرب) ]. يعني: فركب حتى وصلنا إلى مزدلفة فأقيمت صلاة المغرب؛ وهنا ليس فيه ذكر الأذان، ولكن جاء في بعض الأحاديث أنه بأذان واحد وإقامتين، يعني: أذن للصلاة ثم أقيمت صلاة المغرب ثم بعد ذلك أقيمت صلاة العشاء وصلوا العشاء. قوله: [ (ثم أناخ الناس في منازلهم) ]. يعني: بين الصلاتين، وجاء في بعض الروايات (أنهم حلوا عن الرحال) وهذا يدلنا على المبادرة إلى الصلاة، وأن الإنسان إذا وصل إلى مزدلفة فأول شيء يفعله الصلاة، لا يشتغل بشواغل أخرى كأن يلقط الحصى مثلما يفعله بعض الناس، وكأن أهم شيء في مزدلفة هو لقط الحصى، بل ينبغي للإنسان حين يصل إلى مزدلفة أن يبدأ بالصلاة ثم ينام إلى طلوع الفجر، ثم بعد ذلك يقف ويدعو، وعند قرب طلوع الشمس يتجه إلى منى، هذا هو هدي رسول الله صلى الله عليه وسلم، وفيه: أنهم أناخوا أو حلوا عن الرحال بين الصلاتين، وهذا يدل على أن العمل اليسير بين الصلاتين المجموعتين الذي يحتاج إليه لا يؤثر على الجمع. قوله: [ زاد محمد في حديثه: (قال: قلت: كيف فعلتم حين أصبحتم؟ قال: ردفه الفضل وانطلقت أنا في سباق قريش على رجلي) ]. يعني أن أسامة بن زيد رضي الله عنه كان ردفه إلى مزدلفة، وبعد ذلك ردفه الفضل وانطلق أسامة رضي لله عنه في سباق قريش على رجليه.
تراجم رجال إسناد حديث أسامة: (أخبرني كيف فعلتم عشية ردفت رسول الله؟...)

قوله: [ حدثنا أحمد بن عبد الله بن يونس ]. أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا محمد بن كثير أخبرنا سفيان وهذا لفظ حديث زهير حدثنا إبراهيم بن عقبة ]. إبراهيم بن عقبة ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجه. [ أخبرني كريب ]. هو كريب مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه سأل أسامة بن زيد ]. أسامة بن زيد رضي الله تعالى عنهما صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث: (... السكينة أيها الناس! ودفع حين غابت الشمس)

قال المصنف رحمه اله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن آدم حدثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي رضي الله عنه قال: (ثم أردف أسامة رضي الله عنه فجعل يعنق على ناقته، والناس يضربون الإبل يميناً وشمالاً لا يلتفت إليهم، ويقول: السكينة أيها الناس! ودفع حين غابت الشمس) ]. في هذا الحديث: أن النبي عليه الصلاة والسلام انصرف حين غابت الشمس، وهذا يدل على أن الوقوف بعرفة إلى غروب الشمس، وأنه ليس للإنسان أن ينصرف منها قبل الغروب، وأن النبي صلى الله عليه وسلم لما دفع كان يعنق على ناقته، يعني: يسير سيراً خفيفاً يقال له: العنق، وقد جاء في الحديث الصحيح: (أن النبي صلى الله عليه وسلم كان يسير العنق، فإذا وجد فجوة نص) يعني: أسرع إسراعاً خفيفاً. قوله: [ (والناس يضربون الإبل يميناً وشمالاً) ]. يعني: يمشون يريدون أن يسرعوا، والنبي صلى الله عليه وسلم لا يلتفت إليهم كما قال هنا، ولكن الصحيح أنه كان يلتفت إليهم كما جاء عند الترمذي وأشار إليه الألباني رحمه الله، وهذا هو الذي يناسب المعنى؛ لأنه كان يلتفت إليهم ويشير لهم: (السكينة السكينة). قوله: [ (ويقول: السكينة أيها الناس! ودفع حين غابت الشمس) ]. يعني: لا تسرعوا ولا تضربوا الإبل من أجل أن تسرع، بل سيروا بالسكينة والهدوء. وقد مر أنه قال: (ليس البر بإيجاف الخيل)وقال: (ليس البر بالإيضاع) الذي هو الإسراع.
تراجم رجال إسناد حديث: (... السكينة أيها الناس! ودفع حين غابت الشمس)

قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى بن آدم ]. أحمد بن حنبل مر ذكره، و يحيى بن آدم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان عن عبد الرحمن بن عياش ]. هو عبد الرحمن بن الحارث بن عياش، وهو مقبول أخرج له أبو داود. [ عن زيد بن علي ]. هو زيد بن علي بن الحسين ثقة، أخرج له أبو داود والترمذي والنسائي في مسند علي، وابن ماجه. [ عن أبيه ]. هو علي بن الحسين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين أبو السبطين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث أسامة: (كان يسير العنق فإذا وجد فجوة نص) وتراجم رجال إسناده

قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه أنه قال: (سئل أسامة بن زيد رضي الله عنه وأنا جالس: كيف كان رسول الله صلى الله عليه وآله وسلم يسير في حجة الوداع حين دفع؟ قال: كان يسير العنق، فإذا وجد فجوة نص) قال هشام: النص فوق العنق ]. حديث أسامة فيه وصف سير رسول الله صلى الله عليه وسلم، وأنه كان يسير العنق وهو سير خفيف. قوله: [ (فإذا وجد فجوة نص) ] يعني: زاد عن هذا المشي حتى يتقدم، ما دام أنه لا يوجد زحام ولا إيذاء لأحد فإنه يسرع إسراعاً خفيفاً، لكنه ليس الإسراع الذي يكون فيه عدو، كما مر قوله: (ما رفعت يديها عادية) يعني: الإسراع الشديد. قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجه. [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ قال: سئل أسامة بن زيد ]. مر ذكره.
شرح حديث: (فلما وقعت الشمس دفع رسول الله) وتراجم رجال إسناده

قال المصنف رحمه اله تعالى: [ حدثنا أحمد بن حنبل حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني إبراهيم بن عقبة عن كريب مولى عبد الله بن عباس عن أسامة رضي الله عنه أنه قال: (كنت ردف النبي صلى الله عليه وآله وسلم، فلما وقعت الشمس دفع رسول الله صلى الله عليه وآله وسلم) ]. هذا الحديث أيضاً عن أسامة، وأنه كان ردف النبي صلى الله عليه وسلم، وأنه لما وقعت الشمس وغابت وتوارت دفع رسول الله صلى الله عليه وسلم من عرفة إلى مزدلفة، وهذا يدل على أن الدفع إنما يكون بعد الغروب. قوله: [ حدثنا أحمد بن حنبل حدثنا يعقوب عن أبيه عن ابن إسحاق حدثني إبراهيم بن عقبة عن كريب عن أسامة ]. كلهم مر ذكرهم.
شرح حديث: (دفع رسول الله من عرفة حتى إذا كان بالشعب نزل فبال وتوضأ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن موسى بن عقبة عن كريب مولى عبد الله بن عباس عن أسامة بن زيد رضي الله عنهما أنه سمعه يقول: (دفع رسول الله صلى الله عليه وآله وسلم من عرفة، حتى إذا كان بالشعب نزل فبال فتوضأ ولم يسبغ الوضوء، قلت له: الصلاة؟ فقال: الصلاة أمامك، فركب فلما جاء المزدلفة نزل فتوضأ فأسبغ الوضوء، ثم أقيمت الصلاة فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت العشاء فصلاها، ولم يصل بينهما شيئاً) ]. في حديث أسامة بن زيد رضي الله عنهما أنه صلى الله عليه وسلم دفع ونزل بالشعب وقضى حاجته وتوضأ وضوءاً لم يسبغه، فقال له: [ (الصلاة؟ فقال: الصلاة أمامك) ] كما مر في الرواية السابقة، وفيه أنه لما وصل إلى مزدلفة توضأ وأسبغ الوضوء، ويمكن أن يكون وضوءاً على وضوء، أو أنه حصل منه حدث بعد الوضوء الأول. قوله: [ (ولم يصل بينهما شيئاً) ]. يعني: لم يتنفل بينهما. قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن موسى بن عقبة ]. موسى بن عقبة ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب عن أسامة بن زيد ]. قد مر ذكرهما.
الأسئلة

حكم من استمنى في منى وهو حاج

السؤال: شخص يذكر أنه حج قبل عشرين سنة، وكان جاهلاً بأحكام الحج، وأنه استمنى في منى جاهلاً بالحكم، فماذا عليه وقد حج بعد تلك الحجة مرات؟ الجواب: الاستمناء حرام لا يجوز، والله تعالى يقول: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7 ]، يعني: كل ما وراء الزوجة وملك اليمين فهو عدوان، ومن ذلك الاستمناء؛ لأنه قضاء للشهوة فيما حرم الله. والله تعالى لم يحل إلا الأزواج وملك اليمين من الإماء اللاتي يملكهن الإنسان، وما عدا ذلك فهو عدوان لا يجوز له ذلك، وعليه أن يتوب إلى الله عز وجل، وأن يندم على ما قد حصل منه، وإذا كان هذا في منى فالأمر هين، وأما إن كان قبل ذلك فإن الأمر أخطر، ولكن كل ما في الأمر أن الإنسان يتوب إلى الله عز وجل ولا يعود إلى مثل هذا العمل السيئ المحرم الذي لا يسوغ ولا يجوز. أما من ناحية الكفارة عن الاستمناء فلا نعلم عليه كفارة؛ لأنه ما حصل جماع، والذي يفسد الحج هو الجماع، أما غيره فلا يفسد الحج، وكذلك لو حصل ملامسة فلا كفارة فيها، لكن الإنسان يأثم.

المقصود بقوله: (يخطب الناس يوم عرفة على بعير قائم)

السؤال: قوله: (رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الركابين) قوله: (قائم) ألا تكون صفة للبعير؟ الجواب: النبي صلى الله عليه وسلم لم يخطب على البعير وهو بارك؛ لأنه خطب على البعير وهو قائم حتى يراه الناس، ويبدو أن المقصود بقوله: (قائم) النبي صلى الله عليه وسلم وليس البعير.

حكم حج المرأة أثناء عدة الوفاة

السؤال: حضر الوالد والوالدة لأداء العمرة في رمضان، ومرض الوالد وتوفي بالمدينة، فهل يجوز للوالدة الحج، مع العلم أنها الآن في حال عدة الوفاة، وكانت نية الوالد العمرة فقط؟ الجواب: ما دام أنها وصلت وهي لم تحج فكونها تحج مع ولدها فهذا شيء طيب، ولو كان في نية الوالد أنه يعتمر ويرجع، ويجوز للإنسان أن يحج ولو جاء لقصد العمرة، لكن مادام أنها في العدة فالأولى لها ألا تحج وإنما ترجع إلى بلدها.

حكم من أوقف بعض كتبه بعد وفاته دون تعيين

السؤال: لي مكتبة وقد قلت: أوقفت بعض كتبي بعد وفاتي؟ الجواب: هذا مبهم لا يصلح؛ لأن الموقوف لابد أن يحدد، إما أن يحدد كتباً معينة أو نوعاً من الكتب، أما قوله: أوقفت بعض كتبي، فهذا الوقف غير محدد وغير معروف. أما كون الوقف بعد وفاته فبعد وفاته تصير وصية، والوصية يمكن للإنسان أن يغيرها.

علاج الخجل الزائد

السؤال: عندي حياء فوق العادة لا أستطيع أن أقرأ أمام الناس حتى سورة الفاتحة، ولا أستطيع أن أؤم الناس للصلاة وأنا حافظ لكتاب الله كاملاً، أرشدوني كيف أدفع هذا الأمر؟ الجواب: عليه أن يتعلم الشجاعة، وأن يمرن نفسه على أن يقرأ عند الناس ويصلي بالناس، ويعالج نفسه بأن يترك هذا الشيء الذي يجعله لا يستفيد منه أحد ولا يفيد أحداً، عليه أن يتعود على أن يخطب وأن يقرأ، ويمكن أن يقرأ بحضرة أقاربه أمه وإخوانه، ثم ينتقل بعد ذلك إلى أن يقرأ في المسجد. وهذا لا يسمى حياء، بل هو في الحقيقة ضعف، كذلك عليه أن يدعو بالأدعية النافعة التي منها: (اللهم إني أعوذ بك من العجز والكسل)، وغير ذلك من الأدعية النافعة.

حكم لحم الهرة وسؤرها

السؤال: ما حكم أكل لحم الهرة وسؤرها؟ الشيخ: لحم الهرة حرام، أما سؤرها فكما هو معلوم أنه طاهر، فإن الرسول صلى الله عليه وسلم كان يتوضأ فجاءت هذه فأمال لها الإناء فصارت تشرب، فسؤرها طاهر.

حكم رفع الإزار إلى نصف الساق

السؤال: رفع الإزار إلى نصف الساق هل هو الحد الأعلى لرفع الإزار أم أنه الأفضل في ذلك؟ الجواب: الذي يبدو أن رفع الإزار إلى نصف الساق هو الحد الأعلى، وله أن ينزله إلى ما دون الكعبين.

حكم من ذهب إلى مكة للحج وأراد الذهاب إلى جدة لغرض معين

السؤال: شخص نوى الحج فلما وصل إلى مكة أراد أن يذهب إلى جدة لزيارة الأقارب قبل وقت الحج ثم يرجع لأداء مناسك الحج، فهل يجوز له ذلك؟ الجواب: إذا كان قارناً أو مفرداً وذهب إلى جدة وعليه الإحرام فلا بأس بذلك. وإن كان متمتعاً وقد طاف وسعى وقصر، فله أن يذهب إلى جدة وأن يرجع ولا بأس بذلك ويحج في وقت الحج.

حكم السعي في الأدوار الثلاثة وبيان أفضلها

السؤال: هل الأفضل السعي في الدور الأول أو الثاني أو الثالث؟ الجواب: الأفضل السعي في الدور الأول الأرضي فهو الأصل، أما الأدوار الأخرى فإنما يصار إليها عند الحاجة.

حكم حديث: (إنا كنا في رحالنا والنبي صلى الله عليه وسلم يخطب بعرفة ونحن نسمع)

السؤال: رأيت في كتاب معجزة النبي صلى الله عليه وسلم قول الصحابي: (إنا كنا في رحالنا والنبي صلى الله عليه وسلم يخطب بعرفة ونحن نسمع؟) الجواب: الكلام على وجود ذلك بالإسناد، فإذا وجد وصح الإسناد يسلم به، والله تعالى قادر على كل شيء، ومن ذلك أن يوصل الكلام إلى حيث شاء من الناس، لكن لا يكفي مجرد الظن أو مجرد الذكر بدون أساس؛ لأن هذه أمور لا يصار إليها إلا بالدليل. والله تعالى أعلم."


شرح سنن أبي داود - 226

شرح سنن أبي داود [226]

إذا وصل الحاج إلى مزدلفة فإنه يصلي المغرب والعشاء جمعاً، فإن وصل في وقت المغرب صلاهما جمع تقديم، وإن وصل في وقت العشاء صلاهما جمع تأخير، ولا يبدأ بأي عمل قبل الصلاة، فإذا صلى بات بها إلى أن يصلي الفجر ثم ينتظر حتى يسفر جداً ثم يدفع، ويجوز للضعفة من النساء والصبيان ونحوهم أن يتعجلوا فيدفعوا من مزدلفة آخر الليل قبل الفجر.

الصلاة بالمزدلفة

شرح حديث: (أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعاً)

قال المصنف رحمه الله تعالى: [ باب الصلاة بجمع. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن سالم بن عبد الله عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وعلى آله وسلم صلى المغرب والعشاء بالمزدلفة جميعاً) ]. قوله: [ باب الصلاة بجمع ]. أي: يجمع بين صلاة المغرب والعشاء بالمزدلفة ليلة يوم النحر؛ لأن الإنسان يدفع من عرفة إذا غابت الشمس ولا يصلي بعرفة المغرب والعشاء ولا بالطريق، وإنما يستمر في السير حتى يصل المزدلفة ويصلي بها المغرب والعشاء جميعاً. لكن إذا تأخر الإنسان في السير أو حصل له مانع يمنعه من الوصول إلى مزدلفة قبل نصف الليل، فإنه يصلي المغرب والعشاء قبل منتصف الليل في الطريق؛ لأن الصلاة لا تؤخر عن وقتها، والإنسان إذا مشى من عرفة إلى مزدلفة فإن وصل إليها مبكراً في وقت المغرب جمع بين المغرب والعشاء جمع تقديم، وإن لم يصل إليها إلا بعد دخول وقت العشاء فإنه يجمع بين المغرب والعشاء جمع تأخير، وقد جاءت السنة عن رسول الله صلى الله عليه وسلم بذلك، كما روى ابن عمر رضي الله تعالى عنهما هذا الحديث: [ (أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعاً) ] يعني: جمع بينهما، على خلاف ما كان معروفاً عنه في منى، فإنه كان يصلي كل صلاة في وقتها قصراً في الرباعية بدون جمع، وأما في عرفة فيجمع فيها بين الظهر والعصر جمع تقديم في أول الوقت، ويجمع بين المغرب والعشاء بالمزدلفة إذا وصل إلى مزدلفة قبل نصف الليل، سواء وصل في وقت المغرب فيكون جمع تقديم، أو وصل في وقت العشاء فيكون جمع تأخير، ويكون ذلك بأذان واحد وإقامتين، كما حصل بالنسبة للظهر والعصر بأذان واحد وإقامتين. فالمقصود من قول أبي داود رحمه الله: [ باب الصلاة بجمع ] يعني: صلاة المغرب والعشاء. وأما التطوع والتنفل فلا يشرع في تلك الليلة؛ لأن النبي عليه الصلاة والسلام رقد بعد أن جمع بين المغرب والعشاء، ولكن الوتر لا يترك، والنبي صلى الله عليه وسلم كان يحافظ على الوتر في الحضر والسفر، ولم يكن يحافظ على شيء في الحضر والسفر كما كان يحافظ على ركعتي الفجر والوتر صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعاً)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس و عبد الله بن الزبير، هؤلاء هم العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام الذين اشتهروا بهذا اللقب، وكانوا من صغار الصحابة، وكانوا متقاربين في السن رضي الله تعالى عنهم وأرضاهم، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة وابن عمر وابن عباس وأبو سعيد الخدري وأنس بن مالك وجابر بن عبد الله الأنصاري وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين.
شرح حديث الجمع بين المغرب والعشاء بمزدلفة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا حماد بن خالد عن ابن أبي ذئب عن الزهري بإسناده ومعناه وقال: (بإقامة إقامة، جمع بينهما)قال أحمد: قال وكيع: (صلى كل صلاة بإقامة) ]. أورد حديث ابن عمر من طريق أخرى وفيه زيادة: (بإقامة إقامة) يعني: جعل لكل صلاة إقامة، وأيضاً فيه أذان، كما جاء في بعض الأحاديث وكما جاء في حديث جابر بن عبد الله الذي وصف فيه صلاة النبي صلى الله عليه وسلم وأنه بأذان وإقامتين، وهنا ذكر الإقامتين، وأن كل صلاة لها إقامة، تقام المغرب وتصلى ثم تقام صلاة العشاء وتصلى، والمغرب تصلى ثلاثاً والعشاء ركعتين؛ لأن الرباعية تقصر. قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا حماد بن خالد ]. حماد بن خالد ثقة، أخرج له مسلم وأصحاب السنن. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره.
شرح حديث الجمع بين الصلاتين بجمع وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا شبابة (ح) وحدثنا مخلد بن خالد المعنى، أخبرنا عثمان بن عمر عن ابن أبي ذئب عن الزهري -بإسناد ابن حنبل عن حماد ومعناه- قال: (بإقامة واحدة لكل صلاة، ولم يناد في الأولى، ولم يسبح على إثر واحدة منهما) قال مخلد: (لم يناد في واحدة منهما) ]. أورد حديث ابن عمر رضي الله عنه وفيه: أنه صلى المغرب والعشاء، وأن كل واحدة منهما بإقامة، وأنه لم يناد لهما، وهذا النفي الذي جاء هنا قد جاء ما يدل على خلافه وهو الإثبات، وهو أنه حصل الأذان ثم الإقامة للمغرب ثم الإقامة للعشاء. فالثابت عن النبي عليه الصلاة والسلام أنه نادى نداء واحداً لكل من الصلاتين. قوله: [ (ولم يسبح على إثر واحدة منهما) ] يعني: لم يتنفل بعد المغرب ولم يتنفل بعد العشاء. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي في عمل اليوم والليلة وابن ماجة. [ حدثنا شبابة ]. هو شبابة بن سوار وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مخلد بن خالد ]. (ح) تعني التحول من إسناد إلى إسناد، و مخلد بن خالد ثقة أخرج له مسلم وأبو داود. [ أخبرنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب عن الزهري بإسناد ابن حنبل عن حماد ]. مر ذكرهم.
شرح حديث ابن عمر أنه صلى مع رسول الله المغرب والعشاء بمزدلفة بإقامة واحدة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان عن أبي إسحاق عن عبد الله بن مالك قال: (صليت مع ابن عمر رضي الله عنهما المغرب ثلاثاً والعشاء ركعتين، فقال له مالك بن الحارث : ما هذه الصلاة؟ قال: صليتهما مع رسول الله صلى الله عليه وآله وسلم في هذا المكان بإقامة واحدة) ]. قوله: [ (صليت مع ابن عمر المغرب ثلاثاً والعشاء ركعتين) ] يعني: جمع بينهما، وكونه صلى المغرب ثلاثاً؛ لأن المغرب لا تقصر، وصلى العشاء ركعتين؛ لأنها رباعية فتقصر. قوله: [ (فقال له مالك بن الحارث : ما هذه الصلاة؟ قال: صليتهما مع رسول الله صلى الله عليه وسلم في هذا المكان بإقامة واحدة) ] إن كان المقصود أنها إقامة واحدة فهذا غير صحيح؛ لأن الذي جاء عنه وعن غيره أنها إقامتان، ويمكن أن يقال: إنها بإقامة واحدة لكل منهما، وبذلك يتفق هذا الحديث مع الروايات السابقة، ومع حديث جابر الذي وصف فيه حجة النبي عليه الصلاة والسلام، وذكر أنه صلى المغرب والعشاء بأذان واحد وإقامتين. ولما ذكر ابن القيم رحمه الله هذه المسألة -وهي مسألة الأذان الواحد والإقامتين- قال: إن الراجح أنها أذان واحد وإقامتان، وذلك من وجهين: الوجه الأول: أن حديث جابر رضي الله عنه جاء مثبتاً للأذان والإقامتين، والأحاديث التي سواه فيها اضطراب، فمرة يقال: إقامة، ومرة يقال: إقامتان، أما حديث جابر فإنه ذكر أنه صلى المغرب والعشاء بأذان واحد وإقامتين. الوجه الثاني: أن الحكم في صلاة المغرب والعشاء مثل الحكم في صلاة الظهر والعصر، وقد جاءت الأحاديث في صلاته لهما بأذان واحد وإقامتين، إذاً المغرب مع العشاء مثلها. إذاً: الأذان الواحد والإقامتان هو القول الراجح؛ لأن حديث جابر ليس فيه اضطراب، ولأن الحكم في صلاة المغرب والعشاء كالحكم في صلاة الظهر والعصر، وقد حصل أنه صلى الله عليه وسلم جمع بين الظهر والعصر في أول وقت الظهر بأذان واحد وإقامتين.
تراجم رجال إسناد حديث ابن عمر أنه صلى مع رسول الله المغرب والعشاء بمزدلفة بإقامة واحدة

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مالك ]. عبد الله بن مالك مقبول، أخرج له أبو داود والترمذي. [ قال صليت مع ابن عمر ]. ابن عمر رضي الله تعالى عنهما مر ذكره.
شرح حديث ابن عمر أنه صلى مع رسول الله المغرب والعشاء بمزدلفة من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا إسحاق -يعني ابن يوسف - عن شريك عن أبي إسحاق عن سعيد بن جبير وعبد الله بن مالك قالا: (صلينا مع ابن عمر رضي الله عنهما بالمزدلفة المغرب والعشاء بإقامة واحدة)فذكر معنى حديث ابن كثير ]. وهذا مثل الذي قبله، يعني: إقامة واحدة لكل من الصلاتين حتى يكون متفقاً مع الأحاديث الصحيحة الواردة في حصول الإقامة لكل صلاة. قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود وحده. [ حدثنا إسحاق يعني ابن يوسف ]. هو إسحاق بن يوسف الأزرق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق يخطئ كثيراً واختلط لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن أبي إسحاق عن سعيد بن جبير ]. أبو إسحاق مر ذكره، و سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. الملقي: [ وعبد الله بن مالك قالا: صلينا مع ابن عمر ]. عبد الله بن مالك و ابن عمر مر ذكرهما.
شرح حديث ابن عمر أنه صلى مع رسول الله المغرب والعشاء بمزدلفة من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن العلاء حدثنا أبو أسامة عن إسماعيل عن أبي إسحاق عن سعيد بن جبير قال: (أفضنا مع ابن عمر رضي الله عنهما، فلما بلغنا جمعاً صلى بنا المغرب والعشاء بإقامة واحدة، ثلاثاً واثنتين، فلما انصرف قال لنا ابن عمر: هكذا صلى بنا رسول الله صلى الله عليه وآله عليه وسلم في هذا المكان) ]. وهو مثلما تقدم، وفيه ذكر الإقامة، والكلام فيه كالكلام فيما تقدم. قوله: [ حدثنا ابن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أسامة ]. هو حماد بن أسامة البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. هو إسماعيل بن أبي خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن سعيد بن جبير عن ابن عمر ]. هؤلاء مر ذكرهم.
شرح حديث ابن عمر أنه صلى مع رسول الله المغرب والعشاء بمزدلفة من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة حدثني سلمة بن كهيل قال: (رأيت سعيد بن جبير أقام بجمع فصلى المغرب ثلاثاً ثم صلى العشاء ركعتين، ثم قال: شهدت ابن عمر رضي الله عنهما صنع في هذا المكان مثل هذا، وقال: شهدت رسول الله صلى الله عليه وآله وسلم صنع مثل هذا في هذا المكان) ]. وهو أيضاً مثلما تقدم، وفيه: أنه صلى المغرب ثلاثاً والعشاء ركعتين، وأنه أقام للمغرب ولم يذكر إقامة للعشاء، والكلام فيه كالكلام فيما قبله. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد وهو ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنى سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ رأيت سعيد بن جبير شهدت ابن عمر ]. سعيد بن جبير و ابن عمر مر ذكرهما.
شرح حديث: (... فلم يكن يفتر من التكبير والتهليل حتى أتينا المزدلفة ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو الأحوص حدثنا أشعث بن سليم عن أبيه قال: (أقبلت مع ابن عمر رضي الله عنهما من عرفات إلى المزدلفة، فلم يكن يفتر من التكبير والتهليل حتى أتينا المزدلفة، فأذن وأقام، أو أمر إنساناً فأذن وأقام، فصلى بنا المغرب ثلاث ركعات، ثم التفت إلينا فقال: الصلاة، فصلى بنا العشاء ركعتين، ثم دعا بعشائه، قال: وأخبرني علاج بن عمرو بمثل حديث أبي عن ابن عمر، قال: فقيل لابن عمر في ذلك، فقال: صليت مع رسول الله صلى الله عليه وآله وسلم هكذا) ]. حديث ابن عمر من طريق أخرى، وفيه ذكر الأذان، وأنه أقام المغرب ثم بعد ذلك قال: الصلاة، وصلى العشاء، لكن المحفوظ أنه بإقامة لكل من الصلاتين. قوله: [ (أقبلت مع ابن عمر من عرفات إلى المزدلفة فلم يكن يفتر من التكبير والتهليل) ]. وهذا يدل على أن الإنسان وهو في طريقه من عرفة إلى مزدلفة يحمد الله ويهلله ويكبره ويلبيه أيضاً؛ لأن التلبية مستمرة إلى حين رمي جمرة العقبة، كل هذا وقت للتلبية، ولكن له أن يجمع بين التكبير والتحميد والتهليل والتلبية. قوله: [ حدثنا مسدد ]. مر ذكره. [ حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أشعث بن سليم ]. أشعث بن سليم هو ابن أبي الشعثاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ أقبلت مع ابن عمر ]. ابن عمر مر ذكره. [ قال: وأخبرني علاج بن عمرو بمثل حديث أبي ]. علاج بن عمرو مقبول أخرج له أبو داود.
شرح حديث: (ما رأيت رسول الله صلى صلاة إلا لوقتها إلا بجمع..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن عبد الواحد بن زياد وأبا عوانة وأبا معاوية حدثوهم عن الأعمش عن عمارة عن عبد الرحمن بن يزيد عن ابن مسعود رضي الله عنه قال: (ما رأيت رسول الله صلى الله عليه وآله وسلم صلى صلاة إلا لوقتها إلا بجمع، فإنه جمع بين المغرب والعشاء بجمع، وصلى صلاة الصبح من الغد قبل وقتها) ]. قوله: [ (ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لوقتها إلا بجمع، فإنه جمع بين المغرب والعشاء بجمع) هذا النفي ليس على إطلاقه؛ لأن الرسول صلى الله عليه وسلم جمع بعرفة قبل ذلك، وكذلك فقد ثبت عن رسول الله صلى الله عليه وسلم الجمع في السفر، وأما في الحج فما جمع إلا في عرفة والمزدلفة، وكان يجمع إذا جد به السير، وقد جمع وهو مقيم، كما حصل ذلك في تبوك حيث كان نازلاً وصلى جامعاً بين الصلاتين؛ ليبين أن ذلك جائز للمسافر حتى ولو كان مقيماً، ولكن الأولى ألا يجمع الإنسان إلا في حال كون السير جاداً به. إذاًَ: في هذا الحديث إثبات الجمع بين المغرب والعشاء. قوله: [ (وصلى صلاة الصبح من الغد قبل وقتها) ] يعني: قبل وقتها المعتاد حيث إنه بعد الأذان كان يمكث مدة، وليس معنى ذلك أنه قبل طلوع الفجر، وإنما المقصود منه المبادرة إلى الصلاة بعد طلوع الفجر؛ لأن الناس كانوا موجودين معه فلا حاجة إلى الانتظار، إذاً: معنى قوله: (قبل وقتها) أي: المعتاد الذي هو في داخل الوقت؛ لأنه قبل ذلك يمكث بعد الأذان مدة ينتظر الناس، كما جاء في بعض الأحاديث في السحور في رمضان فقيل له: (تسحرنا مع رسول الله صلى الله عليه وسلم ثم قام إلى الصلاة، قال: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية)يعني: بمقدار قراءة خمسين آية بين الأذان والإقامة. أما قول مسدد: [ حدثوهم ] فمعناه: أنهم حدثوه هو وغيره وليس وحده، وهو الذي يعبرون عنه بأخبرنا وحدثنا.
تراجم رجال إسناد حديث: (ما رأيت رسول الله صلى صلاة إلا لوقتها إلا بجمع..)

قوله: [ حدثنا مسدد أن عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ وأبا عوانة ]. هو الوضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ وأبا معاوية ]. هو محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة ]. هو عمارة بن عمير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن يزيد ]. هو عبد الرحمن بن يزيد بن قيس النخعي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (...هذا قزح وهو الموقف وجمع كلها موقف...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن آدم قال: حدثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي رضي الله عنه قال: (فلما أصبح - يعني النبي صلى الله عليه وآله وسلم - وقف على قزح فقال: هذا قزح وهو الموقف، وجمع كلها موقف، ونحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم) ]. في حديث علي بن أبي طالب رضي الله عنه ذكر الصلاة بجمع وهي صلاة الفجر؛ لأن صلاة المغرب والعشاء ما ذكرت في هذا الحديث وإنما ذكرت في الأحاديث السابقة، ولكن الترجمة هنا هي [ الصلاة بجمع ] وهنا صلاة الصبح وهي بجمع. قوله: [ (فلما أصبح -يعني النبي عليه الصلاة والسلام- وقف على قزح) ] قزح هو الجبل الذي كان يقف فيه النبي صلى الله عليه وسلم. قوله: [ (هذا قزح وهو الموقف، وجمع كلها موقف) ] يعني: ليس الأمر قاصراً على هذه البقعة التي أنا فيها بل جمع كلها موقف، وكذلك قال بعرفة أيضاً كما سبق: (وقفت هاهنا وعرفة كلها موقف). وقال بمنى: [ (نحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم). يعني: انحروا في منازلكم بمنى. وقد عرفنا أن الذبح في أي مكان من منى سائغ، ولكن الذبح على وجه يؤذي الناس، وكون الإنسان يذبح الذبيحة ويتركها تنتن ويؤذي الناس بذلك فهذا لا يسوغ ولا يجوز. ولا يطلق المشعر الحرام على الجبل الذي هو قزح، وإنما يطلق على مزدلفة كلها أنها المشعر الحرام. أما مسألة الذهاب إلى الصخرات والوقوف عندها، والذهاب إلى قزح والوقوف عنده، وسلوك الطريق الوسطى التي تخرج إلى العقبة والمشي فيها، فهذا لا يفعل، وبعض الناس يذهب إلى الجبل الذي يسمى جبل الرحمة، والرسول صلى الله عليه وسلم ما فعل هذا، فعلى الإنسان أن يهون على نفسه ولا يتعب نفسه في الذهاب والإياب في عرفة، وقد قال الرسول صلى الله عليه وسلم: (جمع كلها موقف) ، فما دام أن عرفة كلها موقف وجمع كلها موقف فعلى الإنسان أن يريح نفسه من العناء والتعب والمشقة، وقد يحصل منه أمر لا يصلح، مثلما يحصل من بعض الناس الذين يذهبون في حر الشمس ويصعدون وينزلون في الجبل، وهذا ليس من السنة بل هو خلاف السنة، وشقوا على أنفسهم وأتعبوا أنفسهم. أما الوقوف عند الصخرات في سفح الجبل فإنه لا يتيسر لكل أحد أن يأتي إليه، والإنسان إذا تيسر له فلا بأس، لكن لا يفعل المحذور الذي يفعله بعض الناس من الإيذاء بسبب الزحام وغيره، ولكن الحمد لله الأمر فيه سعة، جمع كلها موقف، وعرفة كلها موقف، ومنى كلها منحر والإنسان لا يشق على نفسه.
تراجم رجال إسناد حديث: (...هذا قزح وهو الموقف وجمع كلها موقف...)

قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عياش ]. هو عبد الرحمن بن الحارث بن عياش، وهو مقبول أخرج له أبو داود. [ عن زيد بن علي ]. هو زيد بن علي بن الحسين وهو ثقة، أخرج له أبو داود والترمذي والنسائي في مسند علي وابن ماجة، وهو الذي تنسب إليه الزيدية. [ عن أبيه ]. هو علي بن الحسين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (...وقفت هاهنا وعرفة كلها موقف...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حفص بن غياث عن جعفر بن محمد عن أبيه عن جابر رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (وقفت هاهنا بعرفة وعرفة كلها موقف، ووقفت هاهنا بجمع وجمع كلها موقف، ونحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم) ]. في حديث جابر رضي الله عنه لم يتعرض لذكر الصلاة بجمع، ولكن فيه بيان الموقف في عرفة والمزدلفة، وفيه بيان النحر بمنى.
تراجم رجال إسناد حديث: (...وقفت هاهنا وعرفة كلها موقف...)

قوله: [ حدثنا مسدد حدثنا حفص بن غياث ].حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن محمد ]. جعفر بن محمد صدوق، أخرج حديثه البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن أبيه ]. هو محمد بن علي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (... وكل فجاج مكة طريق ومنحر)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو أسامة عن أسامة بن زيد عن عطاء قال: حدثني جابر بن عبد الله رضي الله عنهما: أن رسول الله صلى الله عليه وآله وسلم قال: (كل عرفة موقف، وكل منى منحر، وكل المزدلفة موقف، وكل فجاج مكة طريق ومنحر) ]. قوله: [ (وكل فجاج مكة طريق ومنحر) ] الفجاج: هي المنافذ التي بين الجبال، وكلها طريق، والإنسان له أن يدخل إلى مكة من أي جهة، ولكن المعروف عن النبي صلى الله عليه وسلم أنه حيث قدم من المدينة أتى من الثنية العليا وخرج من الثنية السفلى. فقوله: [ (وفجاج مكة كلها طريق ومنحر) ] هذا يدل أيضاً على أن الذبح كما يكون بمنى فإنه يكون بمكة، وأنه لا بأس بذلك ولا مانع منه، وإن كان الذي فعله النبي صلى الله عليه وسلم إنما هو في منى، ولكن من حيث الجواز فهو جائز وسائغ لهذا الحديث وغيره.
تراجم رجال إسناد حديث: (... وكل فجاج مكة طريق ومنحر)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا أبو أسامة عن أسامة بن زيد ]. أسامة بن زيد صدوق يهم أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن عطاء ]. هو عطاء بن أبي رباح المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني جابر بن عبد الله ]. قد مر ذكره.
شرح حديث: (كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن كثير حدثنا سفيان عن أبي إسحاق عن عمرو بن ميمون أنه قال: قال عمر بن الخطاب رضي الله عنه: (كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير، فخالفهم النبي صلى الله عليه وآله وسلم فدفع قبل طلوع الشمس) ]. في حديث عمر بن الخطاب رضي الله تعالى عنه ذكر أن أهل الجاهلية كانوا لا يفيضون من المزدلفة إلى منى إلا عندما يرون الشمس على ثبير، وهو جبل من الجبال العالية هناك، فكانوا إذا رأوا الشمس على ثبير وطلعت الشمس انصرفوا ودفعوا من مزدلفة إلى منى، لكن الرسول صلى الله عليه وسلم خالفهم فدفع من مزدلفة إلى منى قبل طلوع الشمس. وقد جاء في حديث جابر السابق: (حتى أسفر جداً) يعني: أنه اتضح النهار إلا أن الشمس لم تطلع، فهذا يدل على أن الدفع من مزدلفة إلى منى إنما يكون قبل طلوع الشمس.
تراجم رجال إسناد حديث: (كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير...)

قوله: [ حدثنا ابن كثير حدثنا سفيان ]. مر ذكرهما. [ عن أبي إسحاق عن عمرو بن ميمون ]. أبو إسحاق مر ذكره، و عمرو بن ميمون ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن الخطاب ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
التعجيل من جمع

شرح حديث ابن عباس: (أنا ممن قدم رسول الله صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله)

قال المصنف رحمه الله تعالى: [ باب التعجيل من جمع. حدثنا أحمد بن حنبل حدثنا سفيان أخبرني عبيد الله بن أبي يزيد أنه سمع ابن عباس رضي الله عنهما يقول: (أنا ممن قدَّم رسول الله صلى الله عليه وآله وسلم ليلة المزدلفة في ضعفة أهله) ]. قوله: [ باب التعجيل من جمع ]. يعني: مغادرة جمع في آخر الليل؛ لأن النبي عليه الصلاة والسلام صلى بها الفجر في أول وقتها ووقف يدعو حتى أسفر جداً، ثم انصرف عليه الصلاة والسلام من مزدلفة إلى منى قبل طلوع الشمس، هذه هي السنة وهذا هو هدي رسول الله صلى الله عليه وسلم، وهذا يدل على أن المزدلفة يبات فيها ويصلى فيها الصبح، ويدعو الإنسان بعد صلاة الصبح، ويغادرها قبل طلوع الشمس، ولكن النبي عليه الصلاة والسلام رخص للضعفة من النساء والصبيان أن ينصرفوا آخر الليل. قوله: [ (أنا ممن قّدم رسول الله صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله) يعني: أنه رخص لهم في الانصراف آخر الليل، والترخيص لهم في الانصراف آخر الليل يدل على أن المبيت في مزدلفة واجب؛ لأنه لو لم يكن واجباً لما كان هناك حاجة إلى الترخيص، أو أن النبي صلى الله عليه وسلم يبقى فيها إلى الصباح، بل من العلماء من قال: إنه ركن من أركان الحج لا يتم الحج إلا به، فالأمر ليس بالهين. ولكن الصحيح من أقوال أهل العلم أنه واجب، وأن الإنسان إذا تركه فعليه فدية وهي شاة يذبحها في مكة ويوزعها على فقراء الحرم، وإن لم يستطع صام عشرة أيام مكانها. إذاً: ينبغي ألا يتساهل في مسألة المبيت في مزدلفة، بل على الإنسان أن يبيت بها كما فعل رسول الله صلى الله عليه وسلم، ويصلي بها المغرب والعشاء والفجر ويدعو ويكثر من الدعاء، وينصرف منها قبل طلوع الشمس، ولكن كون النبي صلى الله عليه وسلم رخص لبعض أصحابه -وهم الضعفة من النساء والصبيان- أن ينصرفوا آخر الليل يدل على جوازه وأن ذلك سائغ، وهو دال أيضاً على وجوب المبيت بمزدلفة؛ لأن الترخيص يدل على الوجوب.
تراجم رجال إسناد حديث ابن عباس: (أنا ممن قدّم رسول الله ليلة المزدلفة في ضعفة أهله)

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان ]. أحمد بن حنبل مر ذكره، وسفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عبيد الله بن أبي يزيد ]. عبيد الله بن أبي يزيد ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع ابن عباس ]. هو عبد الله بن عباس وقد مر ذكره.
شرح حديث ابن عباس: (...أُبينيّ! لا ترموا الجمرة حتى تطلع الشمس)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان حدثني سلمة بن كهيل عن الحسن العرني عن ابن عباس رضي الله عنهما أنه قال: (قدمنا رسول الله صلى الله عليه وآله وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات، فجعل يلطح أفخاذنا ويقول: أُبينيَّ لا ترموا الجمرة حتى تطلع الشمس) قال أبو داود: اللطح: الضرب اللين ]. حديث ابن عباس فيه أن النبي صلى الله عليه وسلم رخص لهم أن ينصرفوا، وكانوا أغيلمة، تصغير غلمان، وكانوا على حمر فجعل يلطح أفخاذهم -وهو الضرب الخفيف اللين يداعبهم ويقول: (أبيني)وهو مأخوذ من الأبناء. قوله: [ (لا ترموا الجمرة حتى تطلع الشمس) ] هذا الحديث يدل على أن الرمي يكون بعد طلوع الشمس وأنه لا يكون قبلها. وبعض أهل العلم تكلم في هذا الحديث من جهة إسناده، وقالوا: إن العرني لم يسمع من ابن عباس، وحديثه عنه مرسل، ولكنه جاء من طرق أخرى وأيضاً لا تسلم من مقال، ولكن قد صححه بعض أهل العلم. وجاء عن بعض الذين قدمهم النبي صلى الله عليه وسلم أنهم رموا قبل طلوع الفجر، فهذا يدل على أن الرمي جائز في آخر الليل إذا انصرفوا، ولكن كون الرمي يكون بعد طلوع الشمس هو الأولى والأفضل. قوله: [ (فجعل يلطح أفخاذنا) ]. يعني: يضربها ضرباً ليناً، وهو بذلك يداعبهم ويؤنسهم صلى الله عليه وسلم. أما كون الأقوياء الذين ذهبوا مع محارمهم يرمون بعد طلوع الشمس والضعفة يجوز لهم الرمي قبل طلوع الفجر فلا وجه للتفرقة، وأنه لا بأس بأن يرمي الأقوياء مع الضعفاء قبل الفجر، لكن الأولى ألا يرمون إلا بعد طلوع الشمس، وإذا رموا قبل ذلك فقد صح رميهم.
تراجم رجال إسناد حديث (...أُبينيّ! لا ترموا الجمرة حتى تطلع الشمس)

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان حدثني سلمة بن كهيل عن الحسن العرني ]. هو الحسن بن عبد الله العرني، وهو ثقة أرسل عن ابن عباس، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
شرح حديث: (كان رسول الله يقدم ضعفاء أهله بغلس ويأمرهم لا يرمون الجمرة حتى تطلع الشمس)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا الوليد بن عقبة قال: حدثنا حمزة الزيات عن حبيب بن أبي ثابت عن عطاء عن ابن عباس رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وآله وسلم يقدم ضعفاء أهله بغلس ويأمرهم، يعني لا يرمون الجمرة حتى تطلع الشمس) ]. قوله: [ (كان رسول الله صلى الله عليه وسلم يقدم ضعفاء أهله بغلس) ] يعني: في آخر الليل. قوله: [ (ويأمرهم لا يرمون الجمرة حتى تطلع الشمس) ] هذا الحديث مثل الذي قبله من ناحية أنه دل على ما دل عليه الذي قبله، إلا أن فيه حبيب بن أبي ثابت وهو كثير التدليس وقد روى بالعنعنة، ولكن إذا ضم بعضهما إلى بعض يتقوى هذا بهذا، ولكن الأمر كما قلت: إنه يحمل على الاستحباب؛ لأن الذي حصل من أهله الذين قدمهم أنهم رموا قبل طلوع الفجر، فهذا يدل على الجواز.
تراجم رجال إسناد حديث: (كان رسول الله يقدم ضعفاء أهله بغلس ويأمرهم لا يرمون الجمرة حتى تطلع الشمس)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا الوليد بن عقبة ]. الوليد بن عقبة صدوق، أخرج له أبو داود. [ حدثنا حمزة الزيات ]. هو حمزة بن حبيب الزيات وهو صدوق ربما وهم، أخرج له مسلم وأصحاب السنن. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة كثير التدليس والإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن عطاء عن ابن عباس ]. عطاء و ابن عباس قد مر ذكرهما.
شرح حديث (أرسل النبي بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا ابن أبي فديك عن الضحاك -يعني ابن عثمان - عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (أرسل النبي صلى الله عليه وآله وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ثم مضت فأفاضت، وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وآله وسلم تعني عندها) ]. قولها: [ (أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر)]. أي: مع الذين تقدموا من الضعفة. قولها: [ (فرمت الجمرة قبل الفجر ثم مضت فأفاضت، وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم، تعني عندها) أي: تلك الليلة كانت نوبتها عند النبي صلى الله عليه وسلم. وهذا يدل على أن من رخص له أن ينصرف آخر الليل له أن يرمي قبل الفجر، وهو يدل على الجواز، وما جاء في حديث ابن عباس المتقدم من الطريقين أن الرمي لا يكون إلا بعد طلوع الشمس إنما يدل على الاستحباب. كذلك الإفاضة قبل الفجر جائزة لمن رخص له في الانصراف من آخر الليل، أي: لهم أن يرموا ولهم أن يذهبوا إلى مكة وأن يطوفوا طواف الإفاضة.
تراجم رجال إسناد حديث (أرسل النبي بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن الضحاك يعني: ابن عثمان ]. الضحاك بن عثمان صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أسماء أنها رمت الجمرة قبل طلوع الفجر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن خلاد الباهلي حدثنا يحيى عن ابن جريج أخبرني عطاء أخبرني مخبر عن أسماء رضي الله عنها: (أنها رمت الجمرة، قلت: إنا رمينا الجمرة بليل، قالت: إنا كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم) ]. قوله: [ (أنها رمت الجمرة، قلت: إنا رمينا الجمرة بليل، قالت: إنا كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم) هذا يدل على ما دل عليه حديث أم سلمة المتقدم من أن الذين رخص لهم في الانصراف لهم أن يرموا قبل طلوع الفجر، ولهذا قالت: (كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم).
تراجم رجال إسناد حديث أسماء أنها رمت الجمرة قبل طلوع الفجر

قوله: [ حدثنا محمد بن خلاد الباهلي ]. محمد بن خلاد الباهلي ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ حدثنا يحيى ]. هو يحيى القطان. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عطاء ]. هو عطاء بن أبي رباح . [ أخبرني مخبر ]. هذا المخبر هو مولى لأسماء ، جاء في بعض الأسانيد أنه مولى لها واسمه عبد الله بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أسماء ]. هي أسماء بنت أبي بكر رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث: (أفاض رسول الله وعليه السكينة وأمرهم أن يرموا بمثل حصى الخذف...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان حدثني أبو الزبير عن جابر رضي الله عنه قال: (أفاض رسول الله صلى الله عليه وآله وسلم وعليه السكينة، وأمرهم أن يرموا بمثل حصى الخذف، وأوضع في وادي محسر) ]. في حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم أفاض من مزدلفة إلى منى وعليه السكينة، وقد سبق أنه كان في طريقه من عرفة إلى مزدلفة شنق الزمام، وأن دابته ما رفعت يديها عادية ومسرعة، وأنه كان يقول للناس: (السكينة السكينة، ليس البر بإيجاف الخيل وليس البر بالإيضاع)، ولما جاء محسراً أسرع، ومحسر هو الوادي الذي بين مزدلفة ومنى، وهو الذي حبس فيه الفيل الذي جيء به لهدم الكعبة، فهو موطن عذاب، ولهذا كان النبي صلى الله عليه وسلم يسرع في مواطن العذاب وهذا منها، ولما ذهب إلى تبوك ومر بديار ثمود قنع رأسه وأسرع السير حتى تجاوز صلى الله عليه وسلم تلك المنطقة.
تراجم رجال إسناد حديث: (أفاض رسول الله وعليه السكينة وأمرهم أن يرموا بمثل حصى الخذف...)

قوله: [ حدثنا محمد بن كثير حدثنا سفيان حدثني أبي الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما وقد مر ذكره. وهذا من الرباعيات التي هي أعلى الأسانيد عند أبي داود، فبين أبي داود وبين النبي صلى الله عليه وسلم أربعة أشخاص وهم: محمد بن كثير وسفيان الثوري و أبو الزبير و جابر بن عبد الله الأنصاري.

الأسئلة

حكم من لم يطف طواف الإفاضة يوم النحر

السؤال: من لم يطف طواف الإفاضة يوم النحر حتى غربت عليه الشمس، هل يعود محرماً كما كان في الصباح؟ الجواب: جاء في حديث تكلم فيه بعض أهل العلم، وهو مخالف للأحاديث الأخرى الدالة على أن الإنسان إذا تحلل صار حلالاً، وقد سبق أن مر بنا قول أبي داود: إذا تنازع الخبران نظرنا فيما أخذ به أصحاب رسول الله صلى الله عليه وسلم، وكون الإنسان يصير حلالاً وأنه لا يعود إلى إحرامه إذا غربت الشمس هو الذي عليه الصحابة وغير الصحابة.

حكم من لم تجد محرماً في الحج مع القدرة المالية والبدنية

السؤال: إذا لم يوجد للمرأة محرم هل يسقط عنها الحج مع أنها قادرة مالياً؟ الجواب: نعم؛ لأن من شروط وجوب الحج عليها وجود المحرم ولو كانت غنية، فليس لها أن تحج وليس لها أن تحجج عن نفسها، وإنما إذا يسر الله لها وجود محرم بأن تزوجت وهي غنية وحج بها زوجها، أو هي أنفقت على زوجها ليصحبها، فإنها تؤدي ما فرض الله عليها، وإلا فإن الحج ليس بواجب عليها ما دام أنه ليس لها محرم.

حكم الصلاة في مسجد أمامه مقبرة منفصلة عنه

السؤال: يوجد في قريتي مسجد وأمامه مقبرة، فهل تصح الصلاة فيه مع أن المقبرة منفصلة؟ الجواب: إذا كانت المقبرة منفصلة فإن الصلاة تصح فيه، وإنما المحظور أن تكون المقبرة في المسجد أو من جملة المسجد، وأما إذا كان المسجد منفصلاً والمقبرة منفصلة فتصح الصلاة فيه.

وجه حمل قول ابن عمر: (بإقامة واحدة) على أنه أذان واحد

السؤال: ما جاء في حديث ابن عمر : (بإقامة واحدة) ألا يمكن أن يحمل على أذان واحد؟ الجواب: لا يحمل على أذان واحد، وإنما الإقامة إقامة والأذان أذان، والإقامة يطلق عليها أذان؛ وذلك لقوله صلى الله عليه وسلم: (بين كل أذانين صلاة) لكن الذي يبدو أن المقصود بها الإقامة، ولهذا جاء في بعض الروايات: (بإقامة إقامة)، وهذا هو الذي جعل ابن القيم يقول: إن حديث ابن عمر مضطرب؛ لأنه مرة يقول: (إقامة) ومرة يقول: (بإقامة إقامة)، ومرة يقول: (بأذان) ومرة يقول: بكذا. ثم قال: وحديث جابر هو الذي ليس فيه اضطراب وإنما فيه الأذان والإقامتان.

اختلاف الكفارات باختلاف المحظورات في الإحرام

السؤال: ارتكبت محظوراً من محظورات الإحرام فهل يكفي أن أدفع ستين ريالاً لستة مساكين؟ الجواب: المحظور يختلف؛ لأن هناك محظوراً تكون فيه الكفارة المخير فيها بين ذبح شاة أو صيام ثلاثة أيام أو إطعام ستة مساكين، وهناك من المحظورات يكون فيها شاة وليس هنا تخيير بينها وبين غيرها، ليس فيها إلا الدم، وإن عجز صام عشرة أيام، فلا أدري هل سؤاله هذا هو من قبيل ما يكون فيه الإطعام، أي: إطعام ستة مساكين لكل مسكين نصف صاع، يعني تسعة كيلو تقسم على ستة مساكين، هذه كفارة الحلق أو كفارة اللبس، أما أن يدفع نقوداً فلا، بل الطعام يقدم طعاماً ولا يقدم نقوداً.

حكم نحر الإنسان هديه بنفسه

السؤال: هل من السنة أن ينحر الإنسان هديه بنفسه؟ الجواب: إذا كان الإنسان يستطيع أن يذهب إلى المجزرة ويشتري ذبيحة سمينة ويذبحها بنفسه ويأخذ لحمها ويوزعه ولا يضيع منه شيئاً فهذا شيء طيب، والرسول صلى الله عليه وسلم نحر بيده ثلاثاً وستين بدنة كما سبق في حديث جابر رضي الله عنه، وإن لم يتمكن فليوكل غيره.

حكم التنظف والاغتسال في الميقات

السؤال: هل الأفضل للإنسان أن يتنظف ويغتسل في الميقات ويعتبر ذلك من السنة؟ الجواب: الأمر في ذلك واسع، وكون الإنسان يفعل ذلك عندما يسافر ويتهيأ ويستعد وينوي من الميقات فذلك سائغ؛ لأن الرسول صلى الله عليه وسلم كما هو معلوم جلس في الميقات يوماً وليلة، لكن كون الإنسان يكون على مهل وعلى سعة في الاغتسال وتهيئة نفسه في بيته فهذا هو الذي ينبغي.

أين يصلي المغرب والعشاء من لم يصل إلى مزدلفة إلا بعد نصف الليل

السؤال: إذا لم يصل الحجاج إلا بعد منتصف الليل بعد الدفع من عرفة إلى مزدلفة، ولا يستطيعون إيقاف السيارة للنزول للصلاة وهم على غير وضوء فماذا يفعلون؟ الجواب: الواجب عليهم أن يعملوا على إيقاف السيارة، لكن لا يقفون في الشارع وسط الطريق، هذا هو الذي لا يمكنون منه، وإنما يدخلون في أي مكان من مزدلفة، ومزدلفة واسعة جداً تكفي للناس كلهم وليس فيها ضيق، فعليهم أن يتوضئوا وألا يصلوا بالتيمم؛ لأن الماء موجود بمزدلفة وعليهم أن يبحثوا عنه بمزدلفة، وأن يتوضئوا ويصلوا ولا يؤخروا الصلاة عن نصف الليل، وإنما ينزلون في الطريق ويصلون.

أداء العمرة في أشهر الحج

السؤال: هل هناك أفضلية في أداء العمرة في أشهر الحج؟ الجواب: الفضل جاء في رمضان، والنبي صلى الله عليه وسلم كانت عمره كلها في ذي القعدة وهي من أشهر الحج، ولا شك أن فعل الرسول صلى الله عليه وسلم لذلك في شهر ذي القعدة وهو من أشهر الحرم يدل على فضل ذلك.

ضابط قول العلماء: هذه حادثة عين

السؤال: ما هو الضابط لمسألة قضية العين، كقول العلماء: هذه حادثة عين لا عموم لها؟ الجواب: حادثة العين إذا كانت خاصة بشخص معين لا يبنى عليها حكم عام؛ لأنها قضية عين لا عموم لها، لكن كما هو معلوم إذا كانت هذه القضية خاصة وليس هناك شيء يدل على التخصيص، فإن هذا يدل على أن هذا تشريع، مثل الرجل الذي قبل امرأة أجنبية ونزل قول الله عز وجل: إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ [هود:114] فقال: ألي هذا وحدي؟ قال عليه السلام: (بل لأمتي كلها) فدل هذا على أن العبرة بعموم اللفظ لا بخصوص الأسباب. لكن ذكر حادثة العين يأتون بها إذا جاءت على وجه لا يتكرر، أو يوجد هناك نصوص تدل على خلافه، مثل قضية رضاع الكبير فهذه حادثة عين وقضية عين، ولا يقال: إن كل كبير يرضع من امرأة ثم يكون ولداً لها؛ لأن الرسول صلى الله عليه وسلم جاء عنه ما يدل على أن الرضاعة من المجاعة، وأن الرضاعة في الحولين، وأن المقصود بالرضاعة هو الذي يفيد، وأما رضاع الكبير فغير سائغ؛ إلا ما كان من أمر سالم مولى أبي حذيفة رضي الله عنه، فهذه قضية عين وحادثة عين. ولو كان ذلك سائغاً لأمكن كل امرأة لا تريد زوجها أن تتخلص منه بأن تحلب من ثديها ثم تسقيه، وبعد ذلك تقول: أنا حرام عليك؛ لأنك ابني من الرضاعة. أما كون كثير من النساء تأخذ طفلاً وتربيه فإذا كبر وقد شغف قلبها به ترضعه بعد الكبر فهذا لا يصح؛ لأن الرضاعة من المجاعة، لكن لو أنها عندما أخذته وهو صغيراً أرضعته لصار ابناً لها من الرضاعة ولكانت المحرمية موجودة، والاحتجاج بقصة سالم مولى أبي حذيفة غير صحيح؛ لأنها حادثة عين، وهي خاصة به.

صفة إحرام الصبي

السؤال: هل الصبي الذي لم يميز هل يلبس في إحرامه إزاراً ورداء أم أنه يحرم بما شاء من الثياب؟ الجواب: الصبي الذكر مثل الذكر الكبير يعمل مثل ما يعمل الكبار، يلبس إزاراً ورداء ويعامل معاملة المحرمين الكبار. السؤال: ما حكم النية للصغير حين الطواف والسعي؟ وهل تكفي نية الكبير عنه وعن الطفل؟ الجواب: ينوي عنه وعن الطفل؛ لأن الكل وجد منه الدوران حول الكعبة؛ وذلك لحديث المرأة التي رفعت صبياً وقالت: (ألهذا حج يا رسول الله؟! قال: نعم ولك أجر) فهذا يكون محمولاً. ومعلوم أن غير المميز ينوي عنه وليه ويعامل معاملة الكبير.

الصبي ينوي عنه وليه

السؤال: هل الصبي الذي لم يميز هل يلبس في إحرامه إزاراً ورداء أم أنه يحرم بما شاء من الثياب؟ الجواب: الصبي الذكر مثل الذكر الكبير يعمل مثل ما يعمل الكبار، يلبس إزاراً ورداء ويعامل معاملة المحرمين الكبار. السؤال: ما حكم النية للصغير حين الطواف والسعي؟ وهل تكفي نية الكبير عنه وعن الطفل؟ الجواب: ينوي عنه وعن الطفل؛ لأن الكل وجد منه الدوران حول الكعبة؛ وذلك لحديث المرأة التي رفعت صبياً وقالت: (ألهذا حج يا رسول الله؟! قال: نعم ولك أجر) فهذا يكون محمولاً. ومعلوم أن غير المميز ينوي عنه وليه ويعامل معاملة الكبير.

كيف تخرج الزكاة عن المال الذي مضى عليه سنوات غير معلومة

السؤال: عندي مال وجبت زكاته منذ فترة، لكن لا أعرف كم مضى عليه من السنوات، سنة أو سنتان فماذا أصنع؟ الجواب: يقطع الشك باليقين ويخرج الزكاة عن السنوات التي يكون مستيقناً أنه أدى ما عليه، فإذا كان متردداً بين سنتين أو ثلاث فليجعلها ثلاثاً، وكونه يجعلها ثلاثاً يقطع الشك باليقين ويؤدي ما عليه، وإن كان الواقع أنها ثلاث فقد أدى ما عليه، وإن كان الواقع أنها ثنتان فإن الثالثة يكون ثوابها وأجرها له، بخلاف لو أخذ بالشيء الأدنى فإنه قد يبقى عليه شيء مما هو واجب. إذاً: الذي ينبغي للإنسان أن يفعل الذي يعتقد أن ذمته برئت بذلك، وإذا كان الإنسان قد ادخر شيئاً لا يبلغ النصاب فليس عليه زكاة حتى يبلغ النصاب، فإذا بلغ النصاب وصار يزيد بعد ذلك فإنه يزكيه، وإذا كانت المبالغ التي يضيفها في شهر معين تبلغ النصاب فإنه إذا حال الحول عليها يزكيها في ذلك الشهر، وإن أراد أن يجعل له وقتاً معيناً من السنة يزكي ما هو موجود فله أن يفعل ذلك.

حكم من استمنى في نهار رمضان جاهلاً بالحكم

السؤال: استمنيت في نهار رمضان وأنا لا أعرف الحكم فماذا علي الآن؟ الجواب: كيف لا يعرف أن هذا محرم؟ وكيف لا يسأل أهل العلم إذا كان جاهلاً؟ والله عز وجل يقول: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون:5-6]. والإنسان الذي فعل ذلك عليه أن يتوب إلى الله عز وجل، ويقضي ذلك اليوم الذي أفسده.

حج أهل الجاهلية بين الابتداع والاتباع

السؤال: هل حجُّ أهل الجاهلية مبتدع من عندهم أم كان من بقايا دين سابق؟ الجواب: الذي يبدو أن فيه شيئاً من بقايا دين سابق وفيه أمور مبتدعة، فمثل الوقوف بعرفة فإنه من ميراث إبراهيم، ولكن كون قريش لا يقفون بعرفة قد خالفوا دين إبراهيم، وكذلك بقاؤهم في مزدلفة وكونهم لا ينصرفون من مزدلفة إلا بعد طلوع الشمس وبعد أن يروا الشمس على الجبل، وكانوا يقولون: (أشرق ثبير كيما نغير)، وهذا يدل على أنه من فعل الجاهلية. إذاً: هناك أشياء من أعمال الجاهلية موجودة وهي من ميراث الأنبياء كالوقوف بعرفة ومزدلفة، وهذا الذي جاء بأنهم كانوا لا ينصرفون إلا إذا طلعت الشمس على ثبير هذا من الأمور المحدثة؛ لأنه لو كان مشروعاً لما خالفه الرسول صلى الله عليه وسلم، فإن الرسول صلى الله عليه وسلم خالفه وجعله من فعل الجاهلية، وليس من ميراث الأنبياء.

حكم من دفع من مزدلفة قبل صلاة الفجر

السؤال: ما حكم من وقف بمزدلفة مدة ثم غادرها قبل صلاة الفجر؟ الجواب: إذا كان قد غادرها قبل صلاة الفجر وفي آخر الليل فإنه ليس عليه شيء؛ لأنه وجد الترخيص في الجملة في المغادرة في آخر الليل من مزدلفة إلى منى، فإذا كان هذا قد وقع فلا ينبغي للإنسان أن يعود إليها إذا كان ليس من الضعفة، والذي قد مضى ليس فيه شيء إن شاء الله.

النساء من الضعفة الذين يجوز لهم أن ينصرفوا من مزدلفة آخر الليل

السؤال: ما حد الضعفاء الذين رخص لهم في الانصراف من مزدلفة في آخر الليل، هل يدخل فيه عموم النساء ولو كانت شابة؟ الجواب: النساء كلهن شابات وغيرهن يدخلن في الضعفاء.

حكم النحر بمزدلفة

السؤال: ما حكم النحر في مزدلفة؟ الجواب: الذي ورد أنه في منى وفي مكة.

الضابط في معرفة الركن من الواجب في الحج وغيره

السؤال: ما هو الضابط لمعرفة الركن من الواجب في الحج وغيره؟ الجواب: الأركان هي التي لابد من الإتيان بها، ولو لم يأت بها الإنسان فإنه يعتبر لم يؤد ذلك الفرض الذي عليه."


شرح سنن أبي داود - 227

شرح سنن أبي داود [227]

يوم الحج الأكبر هو يوم النحر، وذلك لأنه تجتمع فيه أكثر أعمال الحج والتي هي: الرمي والنحر والحلق والطواف، والأشهر الحرم هي: ذو القعدة وذو الحجة ومحرم ورجب، ومن لم يدرك الوقوف بعرفة فقد فاته الحج.

يوم الحج الأكبر

شرح حديث: (هذا يوم الحج الأكبر)

قال المصنف رحمه الله تعالى: [ باب: يوم الحج الأكبر. حدثنا مؤمل بن الفضل حدثنا الوليد حدثنا هشام -يعني: ابن الغاز - حدثنا نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم وقف يوم النحر بين الجمرات في الحجة التي حج فقال: أي يوم هذا؟ قالوا: يوم النحر، قال: هذا يوم الحج الأكبر) ]. قوله: [ باب يوم الحج الأكبر ]. أي: يوم الحج الأكبر هو يوم النحر، وهو يوم عيد الأضحى، وهو العاشر من شهر ذي الحجة، هذا هو يوم الحج الأكبر. ومن أهل العلم من يقول: إنه يوم عرفة، ولكن الأحاديث واضحة الدلالة على أن المراد به يوم النحر الذي هو اليوم العاشر من شهر ذي الحجة. وقيل له: الحج الأكبر؛ لأنه يجتمع فيه عدة أعمال من أعمال الحج التي هي الرمي والنحر والحلق والطواف والسعي لمن كان عليه سعي بعد طواف، فهذه الأعمال إنما تكون يوم النحر يوم الحج الأكبر. قوله: [ (أن رسول الله صلى الله عليه وسلم وقف يوم النحر بين الجمرات في الحجة التي حج فقال: أي يوم هذا؟ قالوا: يوم النحر، قال: هذا يوم الحج الأكبر) ] هذا دليل على تعيين هذا اليوم، فقد سبق أن مر بنا الحديث الذي هو: (خير الأيام يوم الحج الأكبر ثم يوم القر) الذي هو اليوم الحادي عشر، فهذا فيه دلالة على أن يوم الحج الأكبر هو يوم النحر وأن هذا أرجح ما قيل في ذلك؛ بدلالة الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم، ومنها كذلك المناداة التي حصلت في ذلك اليوم يوم الحج الأكبر بـ: (ألا يحج بعد العام مشرك ولا يطوف بالبيت عريان). فالحاصل أن الأدلة دلت على أن يوم الحج الأكبر هو يوم النحر.

تراجم رجال إسناد حديث: (هذا يوم الحج الأكبر)

قوله: [ حدثنا مؤمل بن الفضل ]. هو مؤمل بن الفضل الحراني وهو صدوق، أخرج له أبو داود والنسائي. [ حدثنا الوليد ]. هو الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام يعني: ابن الغاز ]. هشام بن الغاز ثقة، أخرج له البخاري تعليقاً، وأصحاب السنن. [ حدثنا نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث أبي هريرة: (بعثني أبو بكر فيمن يؤذن يوم النحر بمنى ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم حدثنا شعيب عن الزهري حدثني حميد بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: (بعثني أبو بكر رضي الله عنه فيمن يؤذن يوم النحر بمنى: ألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان)، ويوم الحج الأكبر يوم النحر، والحج الأكبر الحج ]. قوله: (بعثني أبو بكر) هذا كان في السنة التاسعة عندما حج بالناس أبو بكر رضي الله عنه بأمر النبي صلى الله عليه وسلم. قوله: [ (فيمن يؤذن يوم النحر: ألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان) ] كان أهل الجاهلية والكفار يحجون، فجاء النهي ألا يحج بعد ذلك العام الذي هو في السنة التاسعة التي جاءوا فيها مشرك وألا يطوف بالبيت عريان، كما كان يفعله بعض الناس في الجاهلية، فقد كانوا يطوفون بالبيت عراة، فهذا كذلك يمنع؛ حتى تأتي السنة التي بعدها ولا يحصل شيء من ذلك، وهي السنة التي حج فيها النبي عليه الصلاة والسلام، فيكون عندما يأتي إلى الحج وقد طهرت مكة من الكفار الذين يأتون إلى الحج، وكذلك من الذين كانوا يتعرون وهم يطوفون، وهذه من أعمال الجاهلية فبعد هذا العام لا تُفْعَل، وتكون حجة النبي صلى الله عليه وسلم سليمة من أن يجد شيئاً من ذلك فيها. قوله: [ (ويوم الحج الأكبر يوم النحر) ] هذا فيه دلالة لما ترجم له المصنف من أن يوم النحر هو يوم الحج الأكبر. قوله: [ (والحج الأكبر الحج) ]. قيل: إن هذا في مقابل العمرة؛ لأنها الحج الأصغر، وكون الحج الأكبر في ذلك اليوم فهذا يعني تمامه وكماله، وأن الإنسان في ذلك اليوم يأتي بالأمور المتعددة التي منها ما هو ركن ومنها ما هو واجب، الركن الذي هو الطواف والسعي بعده لمن كان عليه سعي، والأمور الأخرى التي هي الرمي والحلق فهذه من الأمور الواجبة، أما النحر فإنه واجب على المتمتعين والقارنين، وأما المفردون فإنه لا هدي عليهم، وعلى هذا فإن الأربعة الأعمال التي هي: الرمي والنحر والحلق والطواف ثلاثة منها لازمة على جميع الحجاج، وهي: الرمي والحلق أو التقصير والطواف والسعي لمن كان عليه سعي كالمتمتعين أو القارنين والمفردين الذين لم يسعوا مع طواف القدوم. وأما النحر فليس على الحجاج جميعاً؛ لأن من الحجاج من لا نحر عليهم وهم المفردون، وأما القارنون والمتمتعون فإنه يجب عليهم الهدي وهي شاة أو سبع بدنة أو سبع بقرة.

تراجم رجال إسناد حديث أبي هريرة: (بعثني أبو بكر فيمن يؤذن يوم النحر بمنى ...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أن الحكم بن نافع ]. الحكم بن نافع هو أبو اليمان وهو مشهور بكنيته ويذكر بكنيته دون اسمه، وهنا ذكر باسمه بدون كنيته وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعيب ]. هو شعيب بن أبي حمزة الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حميد بن عبد الرحمن ]. هو حميد بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.

الأشهر الحرم

شرح حديث: (إن الزمان قد استدار كهيئته...)

قال المصنف رحمه الله تعالى: [ باب الأشهر الحرم. حدثنا مسدد حدثنا إسماعيل حدثنا أيوب عن محمد عن أبي بكرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم خطب في حجته فقال: (إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهراً، منها أربعة حرم: ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان) ]. قوله: [ باب الأشهر الحرم]. الأشهر الحرم هي أربعة من أشهر السنة: ثلاثة متوالية وهي: ذو القعدة وذو الحجة والمحرم، وواحد منفرد في أثناء السنة وهو رجب، أما الثلاثة فإنها متوالية واحد منها شهر الحج وواحد قبله وواحد بعده، وكان أهل الجاهلية يحرمون القتال فيها ويستعظمونه، وكانوا إذا أرادوا أن يقاتلوا في شهر حرام أخروا حرمة ذلك الشهر إلى غيره، فمثلاً: يستحلون القتال في شهر محرم ويحرمون صفر مكانه، وهذا الفعل كانوا يسمونه النسيء، يقول عز وجل: إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ [التوبة:37] فكانوا يعظمون الأشهر الحرم، ولكنهم كان يحتالون فيها بتأخير حرمتها إلى غيرها، وقيل: إنه عند تغيرهم لها اختلطت عليهم الشهور، فصاروا لا يميزون بعضها من بعض؛ ولهذا جاء في الحديث: (إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض) يعني: رجع ترتيب الشهور إلى ما كان عليه الترتيب الذي كان موجوداً قبل أن يحصل النسيء وكما كانت يوم خلق الله السماوات والأرض، وهذا الرجوع كان في السنة التي حج فيها النبي صلى الله عليه وسلم. والخطأ الذي كان موجوداً بسبب النسيء والاختلاط الذي حصل من أهل الجاهلية قد زال بإخبار النبي عليه الصلاة والسلام حيث قال: (إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض) وهذا قد يحصل لبعض الناس فتختلط عليهم الأيام، ففي فتاوى الشيخ محمد بن إبراهيم رحمة الله عليه قصة عجيبة فيها اختلاط الأيام على الناس، وهو أن جماعة من أهل قرية التبست عليهم الأيام فصلوا الجمعة يوم الخميس يظنون أنها الجمعة، ولما جاء الغد كان هناك أناس يأتون عادة من الأطراف ليصلوا الجمعة، فلما جاءوا إليهم يوم الجمعة قال الذين صلوا الجمعة يوم الخميس: بل الجمعة أمس، وقال هؤلاء: بل الجمعة اليوم وليست أمس، فكتبوا للشيخ يستفتونه، فأفتاهم بأن يعيدوا الصلاة التي صلوها يوم الخميس جمعة وأن يعيدوها ظهراً. الحاصل: أن اختلاط الأيام واختلاط الشهور قد يحصل، ولهذا قال بعض أهل العلم: إن هذا هو معنى قوله صلى الله عليه وسلم: [ (إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض السنة اثنا عشر شهراً منها أربعة حرم، ثلاثة متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر) سمي رجب مضر لأن مضر كانوا يعظمونه. قوله: ((الذي بين جمادى وشعبان) بعد إضافته إلى مضر ذكر أيضاً أنه الشهر الذي يكون بين جمادى وشعبان، هذه هي الأشهر الحرم. وقد ذهب جمهور أهل العلم إلى أن القتال الذي كان محرماً فيها قد نسخ، وقال بعض أهل العلم: إنه لا يزال تعظيم القتال في أشهر الحرم محكماً غير منسوخ، ولكن النبي عليه الصلاة والسلام معلوم أنه غزا الطائف وحنيناً في أشهر الحرم؛ لأنه بعد الفتح وكان ذلك في شهر ذي القعدة وهو أول أشهر الحرم. أما علاقة الأشهر الحرم بأشهر الحج: فإن أشهر الحج تتداخل مع الأشهر الحرم في بعضها؛ لأن أشهر الحج سبعون يوماً شوال وذو القعدة وعشر من ذي الحجة، هذه أشهر الحج، وأما الأشهر الحرم فهي الثلاثة التي هي: ذو القعدة وذو الحجة والمحرم، ورجب الفرد، فشهر ذي القعدة من الأشهر الحرم ومن أشهر الحج، والعشر الأول من ذي الحجة هي من أشهر الحرم ومن أشهر الحج، وأما شوال فهو من أشهر الحج وليس من أشهر الحرم، ومحرم وبقية شهر ذي الحجة هي من الأشهر الحرم وليست من أشهر الحج.

تراجم رجال إسناد حديث: (إن الزمان قد استدار كهيئته...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي. [ حدثنا إسماعيل ]. هو إسماعيل بن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي بكرة ]. هو نفيع بن الحارث رضي الله عنه، أخرج له أصحاب الكتب الستة.

طريق أخرى لحديث: (إن الزمان قد استدار كهيئته...) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فياض حدثنا عبد الوهاب حدثنا أيوب السختياني عن محمد بن سيرين عن ابن أبي بكرة عن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه ]. أورد المصنف رحمه الله حديث أبي بكرة رضي الله عنه من طريق أخرى، وأحال على الذي قبله وهو أنه متفق بالمعنى، وإن كان يختلف معه في الألفاظ. قوله: [ حدثنا محمد بن يحيى بن فياض ]. محمد بن يحيى بن فياض ثقة، أخرج له أبو داود والنسائي . [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب السختياني عن محمد بن سيرين ]. قد مر ذكر الاثنين. [ عن ابن أبي بكرة ]. هو عبد الرحمن بن أبي بكرة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. أبو بكرة رضي الله عنه مر ذكره. [ قال أبو داود : وسماه ابن عون فقال: عن عبد الرحمن بن أبي بكرة عن أبي بكرة في هذا الحديث ]. يعني: أنه جاء تسميته في سند آخر وأنه عبد الرحمن ؛ لأنه كان في الحديث الأول مبهماً وهنا مسمى. [ وسماه ابن عون ]. هو عبد الله بن عون وهو ثقة، أخرج له أصحاب الكتب الستة.
حكم من لم يدرك عرفة

شرح حديث: (... الحج يوم عرفة من جاء قبل صلاة الصبح من ليلة جمع ...)

قال المصنف رحمه الله تعالى: [ باب من لم يدرك عرفة. حدثنا محمد بن كثير حدثنا سفيان حدثني بكير بن عطاء عن عبد الرحمن بن يعمر الديلي رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم وهو بعرفة، فجاء ناس أو نفر من أهل نجد فأمروا رجلاً فنادى رسول الله صلى الله عليه وسلم: كيف الحج؟ فأمر رسول الله صلى الله عليه وسلم رجلاً فنادى: الحج الحج يوم عرفة، من جاء قبل صلاة الصبح من ليلة جمع فتم حجه، أيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه, قال: ثم أردف رجلاً خلفه فجعل ينادي بذلك). قال أبو داود : وكذلك رواه مهران عن سفيان قال: (الحج الحج) مرتين، ورواه يحيى بن سعيد القطان عن سفيان قال: (الحج) مرة ]. قوله: [ باب من لم يدرك عرفة ]. يعني: من لم يدرك الوقوف بعرفة فقد فاته الحج, والوقوف فيها يستمر إلى طلوع الفجر من ليلة العيد, فإذا طلع الفجر والإنسان لم يصل إلى عرفة فإنه قد فاته الحج هذا العام، ويتحول إلى عمرة, ويتحلل. والحج له زمان ومكان, له مكان هو عرفة, فلا بد من الوقوف فيها, وله زمان هو يوم عرفة, وليلة العيد إلى طلوع الفجر, فمن لم يصل إلى عرفة قبل طلوع الفجر من ليلة العيد, فإنه قد فاته الحج؛ لأن له نهاية وله غاية. وأما الأركان الأخرى مثل: طواف الإفاضة، فإنه ليس له وقت محدد فلا يفوت بوقت من الأوقات، بل يمكن أن يفعل في أي وقت. ولو أن إنساناً نسي طواف الإفاضة ومضى عليه أشهر، فإنه يمكن أن يأتي به، وأما الوقوف بعرفة فإن له أمداً ينتهي عنده وهو طلوع الفجر. كذلك هناك مكان للوقوف بعرفة, فلا يجوز للإنسان أن يقف خلف عرفة, ولو وقف خارج عرفة لم يحصل منه وقوف, وكذلك الزمان وهو يوم عرفة وليلة العيد إلى طلوع الفجر, فإذا طلع الفجر ولم يصل إلى عرفة -ولو جاء من أقصى الدنيا- فاته الحج. وقد أورد أبو داود رحمه الله حديث عبد الرحمن بن يعمر رضي الله عنه قال: [ (أتيت النبي صلى الله عليه وسلم وهو بعرفة، فجاء ناس أو نفر من أهل نجد فأمروا رجلاً فنادى رسول الله صلى الله عليه وسلم: كيف الحج؟ فأمر رسول الله صلى الله عليه وسلم رجلاً فنادى: الحج الحج يوم عرفة) ]. يعني: أمر الرسول صلى الله عليه وسلم أن ينادي حتى يسمع الناس ويرفع صوته: الحج الحج يوم عرفة. ومعنى ذلك: أن أهم أعمال الحج أو الشيء الذي له أمد ينتهي ولا يمكن أن يتدارك هو يوم عرفة، أما غيرها من الأمور الأخرى مثل الطواف والسعي فإنها تتدارك أو فاتت ولو نسيت، ولكن الوقوف لو ذهب زمانه فإنه لا مجال لتداركه. قوله: (الحج الحج يوم عرفة) فيه إشارة إلى أهميته وعظم شأنه؛ لأنه الركن الذي لا بد منه, حيث إنه الركن الذي يفوت الحج بفواته؛ لأن له أمداً محدداً وزمناً محدداً. قوله: (من جاء قبل صلاة الصبح من ليلة جمع فتم حجه). يعني: من جاء إلى عرفة قبل صلاة الصبح من ليلة مزدلفة فقد تم حجه، وذلك قبل طلوع الفجر, ويسقط عنه المبيت بمزدلفة، ومن جاء بعد ذلك فقد فاته الحج ويتحول إلى عمرة، فيطوف ويسعى ويقصر ويتحلل. قوله: [ (أيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه) ]. يعني: أيام منى ثلاثة أيام وهي أيام التشريق, وليس منها يوم العيد؛ لأن يوم العيد ليس من أيام منى الثلاثة المعدودة، التي من تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه. والأيام الثلاثة هي الحادي عشر والثاني عشر والثالث عشر، هذه أيام منى التي قال الله تعالى عنها: فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ [البقرة:203] يعني: الحادي عشر والثاني عشر، فإذا رمى الجمار بعد الزوال من اليوم الثاني، وأراد أن يتعجل فله أن يتعجل، ومن أراد أن يتأخر إلى اليوم الثالث عشر فله ذلك، والتأخر إلى اليوم الثالث عشر أكمل وأفضل؛ لأن النبي صلى الله عليه وسلم فعله, وفيه زيادة مبيت ليلة وفيه رمي الجمار من الغد، والنبي صلى الله عليه وسلم فعل ذلك, ولكن التعجل سائغ وجائز. فهذه هي أيام منى التي قال الله تعالى عنها: فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ [البقرة:203] وليس يوم العيد من الثلاثة الأيام، ولذلك بعض الناس ينفرون يوم الحادي عشر, وهذا لا يجوز؛ لأن الأيام الأربعة هي: يوم النحر، ويوم القر، وهو يوم الحادي عشر، وسمي بيوم القر لأن الناس مستقرون في منى، لا يخرج أحد من منى، بل لا بد من المبيت ليلة الثاني عشر في منى، أما اليوم الثاني عشر فهو يوم النفر الأول، من أراد أن ينفر فيه بعد الزوال والرمي فله ذلك، أما اليوم الثالث عشر فهو يوم النفر الثاني. فقوله تعالى: فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ [البقرة:203 ] المراد بذلك الحادي عشر والثاني عشر والثالث عشر، ويوم العيد ليس معها. قوله: (ثم أردف رجلاً خلفه فجعل ينادي بذلك) ]. يعني: جعل ينادي بهذا الذي قاله صلى الله عليه وسلم: [ (من جاء إلى عرفة قبل صلاة الفجر ليلة جمع فتم حجه، وأيام منى ثلاثة) ].

تراجم رجال إسناد حديث: (..الحج يوم عرفة من جاء قبل صلاة الصبح من ليلة جمع ..)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري ، أخرج له أصحاب الكتب الستة. [ حدثني بكير بن عطاء ]. بكير بن عطاء ثقة، أخرج له أصحاب السنن. [ عن عبد الرحمن بن يعمر الديلي ]. عبد الرحمن بن يعمر الديلي رضي الله عنه صحابي جليل، أخرج له أصحاب السنن. [ قال أبو داود : وكذلك رواه مهران عن سفيان قال: (الحج الحج) مرتين ]. هو مهران بن أبي عمر العطار، وهو صدوق له أوهام سيء الحفظ، أخرج له أبو داود في المراسيل وابن ماجه . قوله: [ ورواه يحيى بن سعيد القطان عن سفيان قال: (الحج) مرة ]. يعني: يحيى بن سعيد القطان روى عن سفيان الثوري وقال: (الحج) يعني: مرة واحدة الحج عرفة.
شرح حديث: (...من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن إسماعيل حدثنا عامر أخبرني عروة بن مضرس الطائي رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وسلم بالموقف -يعني: بجمع- قلت: جئت يا رسول الله من جبل طيء، أكللت مطيتي، وأتعبت نفسي، والله ما تركت من حبل إلا وقفت عليه، فهل لي من حج؟ فقال رسول الله صلى الله عليه وسلم: من أدرك معنا هذه الصلاة، وأتى عرفات قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه) ]. أورد أبو داود حديث عروة بن مضرس رضي الله عنه وكان قد جاء من طيء، وجاء متأخراً، ولكنه كان يقف في الأماكن كلها، يعني: ما ترك حبلاً من الحبال إلا وقف عليه، والحبل هو التل من الرمل وعرفة فيها شيء من ذلك، فقال رسول الله صلى الله عليه وسلم: (من أدرك معنا هذه الصلاة، وأتى عرفات قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه). يعني: أن من أدرك الوقوف بعرفة قبل طلوع الفجر من ليلة جمع فقد تم حجه، ويبقى الشيء الذي لا يفوت، مثل الطواف والسعي والأعمال الأخرى. يقول بعض أهل العلم: إن الوقوف بمزدلفة ركن من أركان الحج، ويستدلون على ذلك بحديث عروة بن مضرس هذا، حيث قال فيه: (من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلاً أو نهاراً فقد تم حجه) لكن الحديث الذي سبق أن مر: (من جاء قبل صلاة الصبح من ليلة جمع فتم حجه) فهذا يدل على أن الركن هو عرفة، لكن أمر مزدلفة لا يستهان به؛ لأن بعض أهل العلم قال بركنيته، والركن لا يتم الحج إلا به، لكن القول الصحيح أنه ليس بركن وإنما هو واجب. قوله: (وقضى تفثه)، يعني: قضى الأشياء التي يطلب منه أن يأتي بها، كتقليم الأظفار وحلق الرأس، وما إلى ذلك من الأشياء التي يباح للإنسان أن يأتي بها بعدما يكون قد أدى ما هو مطلوب منه، ولكن كما هو معلوم إنما يكون ذلك بعد الرمي.
تراجم رجال إسناد حديث: (...من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. هو إسماعيل بن أبي خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عامر ]. هو عامر بن شراحيل الشعبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عروة بن مضرس ]. هو عروة بن مضرس الطائي رضي الله عنه، وحديثه أخرجه أصحاب السنن."


شرح سنن أبي داود - 228

شرح سنن أبي داود [228]

يجب على جميع الحجاج أن يبيتوا بمنى أيام التشريق، يومين للمتعجل وثلاثة أيام للمتأخر، ومن كان به عذر ولا يستطيع المبيت بمنى فله أن يبيت خارجها، ويلحق بأهل السقاية والرعاة، ويستحب للإمام أن يخطب بمنى خطبة يبين فيها أحكام الحج ويبين للحجاج ما يلزم بيانه لهم.

النزول بمنى

شرح حديث: (خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم…)

قال المصنف رحمه الله تعالى: [ باب النزول بمنى. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ رضي الله عنه عن رجل من أصحاب النبي صلى الله عليه وسلم قال: (خطب النبي صلى الله عليه وسلم الناس بمنى، ونزلهم منازلهم، فقال: لينزل المهاجرون هاهنا، وأشار إلى ميمنة القبلة، والأنصار هاهنا، وأشار إلى ميسرة القبلة، ثم لينزل الناس حولهم) ]. قوله: [ باب النزول بمنى ]. يعني: بعدما يأتي الحجاج من عرفة ومن مزدلفة ينزلون بمنى ويستقرون فيها، ويكون ذلك في يوم العيد وأيام التشريق: الحادي عشر، والثاني عشر، والثالث عشر لمن أراد أن يتأخر. وأبو داود رحمه الله أورد حديث رجل من أصحاب النبي عليه الصلاة والسلام أنه صلى الله عليه وسلم خطب الناس بمنى، ونزلهم منازلهم، وأمر بأن يكون المهاجرون عن ميمنة القبلة، والأنصار عن ميسرتها، وسائر الناس تبعاً لهم، وذلك في مسجد الخيف، وجاء في رواية: أن المهاجرين كانوا أمام القبلة وعلى ميمنتها، والأنصار على ميسرة القبلة وراء المسجد. ومعنى ذلك: أن رسول الله صلى الله عليه وسلم بين للناس هذه المنازل، وأمر عليه الصلاة والسلام الناس أن ينزلوا بمنى وأن يبيتوا ليالي التشريق بمنى. والنزول بمعنى في النهار مطلوب، ولكن في النهار يمكن للإنسان أن يذهب ويأتي ولا يترتب على عدم بقائه في النهار شيء، وأما في الليل فإنه يجب المبيت؛ لأنه يترتب على عدم مبيته لزوم الفدية. أما عن الحكمة من هذا الفعل منه صلى الله عليه وسلم: فلعل النبي صلى الله عليه وسلم أراد أن يكون المهاجرون على حدة، ويكون الأنصار على حدة، بحيث تعرف مساكن المهاجرين وتعرف مساكن الأنصار.
تراجم رجال إسناد حديث: (خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم…)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الأعرج ]. حميد الأعرج ليس به بأس، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم التيمي ]. محمد بن إبراهيم التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن معاذ ]. عبد الرحمن بن معاذ صحابي رضي الله عنه، وحديثه أخرجه أبو داود والنسائي . [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. المجهول في أصحاب الرسول صلى الله عليه وسلم ثقة؛ لأن جهالة الصحابة رضي الله عنهم وأرضاهم لا تؤثر.

اليوم الذي يخطب فيه بمنى

شرح حديث: (رأينا رسول الله يخطب بين أوسط أيام التشريق...)

قال المصنف رحمه الله تعالى: [ باب أي يوم يخطب بمنى. حدثنا محمد بن العلاء حدثنا ابن المبارك عن إبراهيم بن نافع عن ابن أبي نجيح عن أبيه عن رجلين من بني بكر قالا: (رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق، ونحن عند راحلته، وهي خطبة رسول الله صلى الله عليه وسلم التي خطب بمنى) ]. أي: أن الرسول صلى الله عليه وسلم خطب الناس يوم النحر، وخطبهم في أوسط أيام التشريق كما جاء هنا، وأوسط أيام التشريق هو اليوم الثاني عشر. قوله: [ عن رجلين من بني بكر قالا: (رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق ونحن عند راحلته، وهي خطبة رسول الله صلى الله عليه وسلم التي خطب بمنى) ]. هذان الرجلان من أصحاب النبي عليه الصلاة والسلام، رأيا النبي صلى الله عليه وسلم يخطب وهم عند راحلته قريبون منه، وكان ذلك في أوسط أيام التشريق.
تراجم رجال إسناد حديث: (رأينا رسول الله يخطب بين أوسط أيام التشريق...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن نافع ]. إبراهيم بن نافع ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو يسار المكي ، وهو ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن رجلين من بني بكر ]. يعني: من أصحاب النبي صلى الله عليه وسلم.
شرح حديث: (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا ربيعة بن عبد الرحمن بن حصن حدثتني جدتي سراء بنت نبهان رضي الله عنها، وكانت ربة بيت في الجاهلية قالت: (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس، فقال: أي يوم هذا؟ قلنا: الله ورسوله أعلم، قال: أليس أوسط أيام التشريق؟). قال أبو داود : وكذلك قال عم أبي حرة الرقاشي : (إنه خطب أوسط أيام التشريق) ]. ذكر المصنف رحمه الله حديث سراء بنت نبهان رضي الله عنها قالت: [ (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس، فقال: أي يوم هذا ؟) ] سمي يوم الرءوس لأنهم كانوا يأكلون رءوس الأضاحي فيه. فالنبي صلى الله عليه وسلم خطبهم في أوسط أيام التشريق الذي هو يوم الرءوس.
تراجم رجال إسناد حديث: (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس...)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ربيعة بن عبد الرحمن بن حصن ]. ربيعة بن عبد الرحمن بن حصن مقبول، أخرج له البخاري في خلق أفعال العباد، وأبو داود . [ حدثتني جدتي سراء بنت نبهان ]. سراء بنت نبهان أخرج حديثها البخاري في خلق أفعال العباد وأبو داود . [ قال عم أبي حرة الرقاشي ]. أبو حرة مشهور بكنيته، واسمه حنيفة ، وقيل: اسمه حكيم ، وهو ثقة أخرج له أبو داود . وعمه اسمه حذيم بن حنيفة السعدي ، صحابي أخرج له النسائي وحده. وأبو حرة هذا هو ابن أخيه، ذكر في التقريب لكن في المبهمات.
خطبة النبي صلى الله عليه وسلم يوم النحر

شرح حديث: (رأيت النبي يخطب الناس على ناقته العضباء يوم الأضحى بمنى) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب من قال: خطب يوم النحر. حدثنا هارون بن عبد الله حدثنا هشام بن عبد الملك حدثنا عكرمة حدثني الهرماس بن زياد الباهلي رضي الله عنه قال: (رأيت النبي صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الأضحى بمنى) ]. قوله: [ باب من قال: خطب يوم النحر ]. وأورد فيه حديث الهرماس بن زياد الباهلي رضي الله عنه قال: [ (رأيت النبي صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الأضحى بمنى) ]. فيه إثبات الخطبة في يوم النحر. قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا هشام بن عبد الملك ]. هو أبو الوليد الطيالسي وهو ثقة، أخرج له أصحاب الكتب الستة. وأبو داود يروي عنه بواسطة وبغير واسطة، وهنا روى عنه بواسطة، لكن كثيراً ما يروي عنه أبو داود بدون واسطة. [ حدثنا عكرمة ]. هو عكرمة بن عمار وهو صدوق يغلط، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثني الهرماس بن زياد الباهلي ]. الهرماس بن زياد الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه أبو داود و النسائي .
شرح حديث: (سمعت خطبة النبي صلى الله عليه وسلم بمنى يوم النحر) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل -يعني ابن الفضل الحراني - حدثنا الوليد حدثنا ابن جابر حدثنا سليم بن عامر الكلاعي قال: سمعت أبا أمامة يقول: (سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم النحر) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان رضي الله عنه قال: [ (سمعت خطبة النبي صلى الله عليه وسلم بمنى يوم النحر) ] وهذا يدل على أنه خطب يوم النحر صلى الله عليه وسلم. قوله: [ حدثنا مؤمل يعني ابن الفضل الحراني حدثنا الوليد حدثنا ابن جابر ]. هو عبد الرحمن بن يزيد بن جابر، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سليم بن عامر الكلاعي ]. سليم بن عامر الكلاعي ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ سمعت أبا أمامة ]. هو صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
خطب الحج

الخطب في الحج في عهد النبي صلى الله عليه وسلم كانت في يوم عرفة، وفي يوم النحر، وفي اليوم الثاني عشر أوسط أيام التشريق، لكن المعروف الآن والمشهور خطبة عرفة فقط؛ فهي التي فيها الصلاة بالناس والخطبة، لكن في هذا الزمان يوجد في مسجد الخيف كلمات كثيرة وخطب فيها توجيهات وبيان للمناسك وما إلى ذلك.
وقت الخطبة في يوم النحر

شرح حديث: (رأيت رسول الله يخطب الناس بمنى حين ارتفع الضحى...)

قال المصنف رحمه الله تعالى: [ باب أي وقت يخطب يوم النحر؟ حدثنا عبد الوهاب بن عبد الرحيم الدمشقي حدثنا مروان عن هلال بن عامر المزني حدثني رافع بن عمرو المزني رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء وعلي رضي الله عنه يعبر عنه، والناس بين قاعد وقائم) ]. قوله: [ باب أي وقت يخطب يوم النحر ]. ذكر فيما مضى يوم النحر، كما في حديث أبي أمامة وغيره، وهنا أراد أن يبين وقت الخطبة من النهار، فأورد حديث رافع بن عمرو المزني قال: [ (رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حيث ارتفع الضحى على بغلة شهباء) ]. أي: في الساعة التي يصلي فيها الضحى، وكان على بغلة شهباء. قوله: [ (وعلي رضي الله عنه يعبر عنه) ]. أي: كان رضي الله عنه يبلغ كلام النبي صلى الله عليه وسلم حتى يصل إلى الناس البعيدين؛ وذلك لكثرتهم. قوله: [ (والناس بين قاعد وقائم) ]. يعني: كان بعضهم قائمين وبعضهم قاعدين يستمعون الخطبة.
تراجم رجال إسناد حديث: (رأيت رسول الله يخطب الناس بمنى حين ارتفع الضحى...)

قوله: [ حدثنا عبد الوهاب بن عبد الرحيم الدمشقي ]. عبد الوهاب بن عبد الرحيم الدمشقي صدوق أخرج له أبو داود . [ حدثنا مروان ]. هو مروان بن معاوية الفزاري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن عامر المزني ]. هلال بن عامر المزني ثقة، أخرج له أبو داود والنسائي . [ حدثني رافع بن عمرو المزني ]. رافع بن عمرو المزني رضي الله عنه، أخرج له أبو داود والنسائي وابن ماجة .
ما يذكر الإمام في خطبته بمنى

شرح حديث: (خطبنا رسول الله ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا فطفق يعلمهم مناسكهم...)

قال المصنف رحمه الله تعالى:[ باب ما يذكر الإمام في خطبته بمنى. حدثنا مسدد حدثنا عبد الوارث عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي رضي الله عنه قال: (خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى، فَفُتِحَتْ أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا، فطفق يعلمهم مناسكهم حتى بلغ الجمار، فوضع أصبعيه السبابتين، ثم قال: بحصى الخذف، ثم أمر المهاجرين فنزلوا في مقدم المسجد، وأمر الأنصار فنزلوا من وراء المسجد، ثم نزل الناس بعد ذلك) ]. قوله: [ باب ما يذكر الإمام في خطبته بمنى ]. لما ذكر فيما مضى الأيام التي يخطب فيها أتى بهذه الترجمة لبيان المواضيع التي جاءت في الخطب. وقد أورد حديث عبد الرحمن بن معاذ رضي الله عنه قال: [ (خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا) ] يعني: أن الله تعالى فتح أسماعهم حتى بلغهم صوت النبي صلى الله عليه وسلم، وكانوا في أماكن بعيدة، بل كان منهم من يكون في رحله، وهذه من معجزات نبينا محمد صلى الله عليه وسلم، أن الله تعالى يبلغ صوته للناس عن بعد، وهذا -كما هو معلوم- يحصل في بعض الخطب، وفي بعضها لا يحصل؛ لأن الحديث الذي مر سابقاً أن علياً رضي الله عنه كان يبلغ الناس، وهنا الصوت يصل إلى الناس جميعاً، حتى الذين في رحالهم ولم يأتوا ليصلوا مع النبي صلى الله عليه وسلم ويحضروا خطبته وصل إليهم صوت النبي صلى الله عليه وسلم. قوله: [ (فطفق يعلمهم مناسكهم) ] يعني: جعل يعلمهم المناسك وما هو مطلوب منهم. قوله: [ (حتى بلغ الجمار فوضع أصبعيه السبابتين ثم قال: بحصى الخذف) ] يعني: حتى بلغ في الخطبة إلى ذكر ما يتعلق بحصى الجمار، فأشار أنها مثل حصى الخذف، وأنها تكون حين يرمي بها بين الأصابع. وحصى الخذف: هو حجر صغير فوق الحمص ودون البندق، أي: مثل نواة التمر تقريباً. وليس معنى ذلك أن حصى الخذف ترمى بين السبابتين وإنما ترمى بيد واحدة، ولكن الرسول صلى الله عليه وسلم أراد أن يبين حصى الخذف الذي يكون بالأصابع؛ لأن الحجر الكبير لا يرمى بالأصابع وإنما يرمى بها الحجارة الصغيرة، وهذا ليس بياناً لكيفية الرمي وإنما هو بيان لحصى الخذف. قوله: [ (ثم أمر المهاجرين فنزلوا في مقدم المسجد، وأمر الأنصار فنزلوا من وراء المسجد، ثم نزل الناس بعد ذلك) ]. وهذا لا ينافي ما تقدم من كون هؤلاء كانوا عن ميمنة القبلة وهؤلاء عن مسيرتها، فإن معناه: أن المهاجرين في مقدمة القبلة مع الميمنة وأولئك في ميسرتها مع المؤخرة.
تراجم رجال إسناد حديث: (خطبنا رسول الله ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا فطفق يعلمهم مناسكهم...)

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي ]. هؤلاء مر ذكرهم.

حكم المبيت بمكة ليالي منى

شرح حديث ابن عمر: (أما رسول الله فبات بمنى وظل)

قال المصنف رحمه الله تعالى:[ باب يبيت بمكة ليالي منى. حدثنا أبو بكر محمد بن خلاد الباهلي حدثنا يحيى عن ابن جريج حدثني حريز -أو أبو حريز الشك من يحيى - أنه سمع عبد الرحمن بن فروخ يسأل ابن عمر رضي الله عنهما قال: (إنا نتبايع بأموال الناس فيأتي أحدنا مكة فيبيت على المال، فقال: أما رسول الله صلى الله عليه وسلم فبات بمنى وظل) ]. قوله: [ باب يبيت بمكة ليالي منى ]. يعني: ما حكم المبيت بمكة ليالي منى؟ والجواب عن هذا: أن من كان معذوراً كالذين يسقون الحجاج ومن كان في حكمهم كالرعاة فلهم أن يتركوا المبيت بمنى، وأما غيرهم فعليهم أن يبيتوا بمنى، والنبي صلى الله عليه وسلم بات بمنى، وأذن للرعاة والسقاة وغيرهم أن يبيتوا خارج منى، أما من ليس في حكمهم فليس له أن يبيت خارج منى. وعلى هذا فإن المبيت بمكة ليالي منى لا يسوغ إلا لمن كان معذوراً، ولمن رخص له مثل الترخيص للسقاة؛ لأن هؤلاء وأمثالهم هم الذين يمكن أن يبيتوا بمكة، وأما غيرهم من الحجاج فإن الأصل في المبيت أن يكون بمنى، ويجب أن يكون الحاج أغلب الليل في منى، كأن يكون في مكة في أول الليل ثم يأتي إلى منى ويكون فيها أكثر الليل، المهم أن يكون في منى أكثر الليل وأغلب الليل؛ لأن المبيت واجب، ولو كان غير واجب لما احتيج إلى أن يُستَأذن في تركه للسقاة والرعاة، فهذا الاستئذان يدل على أنه واجب. قوله: [ سمع عبد الرحمن بن فروخ يسأل ابن عمر رضي الله عنهما قال: (إنا نتبايع بأموال الناس فيأتي أحدنا مكة فيبيت على المال، فقال: أما رسول الله صلى الله عليه وسلم فبات بمنى وظل). ] أخبر ابن عمر لما سئل أنهم كانوا يتبايعون ويجلسون في مكة من أجل المال أن رسول الله صلى الله عليه وسلم بات بمنى ليلاً ومكث بها نهاراً، فكلمة (بات) تدل على الليل، وكلمة (ظل) تدل على النهار. فمعنى ذلك أن مكان مكثه في الليل والنهار عليه الصلاة والسلام إنما هو منى. لكن كما عرفنا أن النهار لو ذهب والإنسان ليس في منى فلا يترتب عليه شيء، وأما المبيت لو ذهب وليس هو في منى، فإنه يترتب عليه شيء، إلا من أذن له كالسقاة والرعاة، وكذلك من في حكمهم، مثل المسئولين عن الشئون الصحية وما إلى ذلك من الأمور التي يحتاج الناس فيها إليهم. والحديث في إسناده رجل مجهول، لكن كما عرفنا أن المبيت بمنى مطلوب، وأن الإنسان إذا تركه وهو غير معذور فإنه يكون عليه فدية، وأما من كان معذوراً بالأعذار التي جاء ذكرها في السنة فليس عليه شيء.
تراجم رجال إسناد حديث ابن عمر: (أما رسول الله فبات بمنى وظل)

قوله: [ حدثنا أبو بكر محمد بن خلاد الباهلي ]. أبو بكر محمد بن خلاد الباهلي ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة . [ حدثنا يحيى عن ابن جريج ]. يحيى مر ذكره، وابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حريز أو أبو حريز ]. حريز أو أبو حريز رجل مجهول، أخرج له أبو داود . [ الشك من يحيى ]. يعني: الذي قال: حريز أو أبو حريز هو يحيى شيخ شيخ أبي داود . [ يسأل ابن عمر ]. هو عبد الله بن عمر وقد مر ذكره.
شرح حديث: (استأذن العباس رسول الله أن يبيت بمكة ليالي منى من أجل سقايته فأذن له)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن نمير وأبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما أنه قال: (استأذن العباس رضي الله عنه رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته، فأذن له) ]. أورد المصنف رحمه الله حديث ابن عمر قال: [ (استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له) ] وهذا يدل على أن بعض الحجاج يمكن أن يرخص لهم في ترك المبيت بمنى، كالذين هم بحاجة إلى خدمة الحجاج في أماكن أخرى؛ كرعاية الإبل، أو الشرط الذين يحتاج إليهم في الأعمال الأخرى، وكذلك أهل الطب الحجاج الذين يحتاج لهم في أماكن أخرى، فإنهم في حكم هؤلاء. والاستئذان في ترك المبيت بمنى يدل على وجوب المبيت لغير أصحاب الأعذار.
تراجم رجال إسناد حديث: (استأذن العباس رسول الله أن يبيت بمكة ليالي منى من أجل سقايته فأذن له)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي في عمل اليوم والليلة وابن ماجة . [ حدثنا ابن نمير ]. هو عبد الله بن نمير وهو ثقة، أخرج له أصحاب الكتب الستة. [ وأبو أسامة ]. هو حماد بن أسامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. مر ذكره.

الأسئلة

حكم من ترك المبيت في ليالي منى
السؤال: من ترك المبيت في منى في الثلاث الليالي فهل تجب عليه فدية واحدة أو ثلاث؟ الجواب: تجب عليه فدية واحدة، سواء ترك المبيت في الليالي الثلاث أو ليلة واحدة، وكذلك الجمرات من ترك واحدة فعليه فدية، ومن تركها كلها فعليه فدية.

وجه الارتباط بين الحج وزيارة المسجد النبوي

السؤال: هل هناك ارتباط بين الحج وزيارة المسجد النبوي؟ وهل الزائر يمكث أياماً معلومة؟ الجواب: ليس هناك ارتباط، فيمكن أن يسافر الإنسان من بلده للحج ويرجع إلى بلده دون أن يأتي إلى المدينة، ويمكن أن يأتي الإنسان من بلده للمدينة وزيارة هذا المسجد ويرجع دون أن يحج، فلا ارتباط بين هذا وهذا، بل يمكن أن ينشئ لهذا سفراً مستقلاً ولهذا سفراً مستقلاً، كما قال عليه الصلاة والسلام: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى). أما بالنسبة للزائر فليس هناك أيام معلومة يمكث فيها في المدينة، بل الأمر في ذلك واسع، والصلاة في المسجد النبوي بألف صلاة فكلما زاد فهو خير، ولكنه ليس مقيداً بأيام ولا بصلوات معلومة، والحديث الذي ورد أنه (يصلي أربعين صلاة) أي: ثمانية أيام، غير ثابت عن رسول الله صلى الله عليه وسلم، ولكن الثابت عنه عليه الصلاة والسلام أن الصلاة فيه بألف صلاة، أي: أن الصلاة فيه خير من ألف صلاة في غيره إلا المسجد الحرام، وإذا كان الإنسان سيذهب من المدينة إلى مكة، فسينتقل من مكان الصلاة فيه بألف إلى مكان الصلاة فيه بمائة ألف صلاة.

متى يسعى المفرد والقارن

السؤال: الحاج المفرد إذا عاد من عرفة في يوم النحر، هل يطوف طواف الإفاضة ويسعى أم يطوف فقط؟ الجواب: إذا كان قد سعى مع القدوم فإنه لا يسعى مع الإفاضة، وإن كان لم يدخل مكة إلا بعد الحج فلا بد بعد الطواف من السعي؛ لأن المفرد عليه سعي واحد، وعليه طواف واحد وهو طواف الإفاضة، وكذلك القارن إذا دخل مكة قبل الحج وطاف طواف القدوم فله أن يسعى مع القدوم. إذاً: القارنون والمفردون إذا سعوا مع القدوم فلا يسعون مع الإفاضة، أما إذا لم يكونوا دخلوا مكة إلا بعد الحج فيتعين عليهم أن يسعوا بعد طواف الإفاضة.

حكم تأخير طواف الإفاضة والسعي مع طواف الوداع

السؤال: هل يصح أن يؤخر المرء طواف الإفاضة مع طواف الوداع وكذلك السعي؟ الجواب: لا بأس، له ذلك، لكن ينوي الإفاضة ويسافر بعده؛ لأن المقصود بالوداع أن يكون آخر عهده بالبيت. أما السعي فإن كان متمتعاً فعليه سعي بعد طواف الإفاضة، وإن كان قارناً أو مفرداً فإن كان سعى مع القدوم فليس عليه سعي، وإن كان لم يدخل مكة إلا بعد الحج أو أنه طاف القدوم ولم يسع للإفاضة، فإنه يسعى بعد الحج، فإذا طاف وسعى وغادر بعد ذلك فإنه يكون آخر عهده بالبيت؛ لأن السعي تابع للطواف.

حكم من نوى الإفراد ثم تحول بعد الإحرام إلى التمتع

السؤال: شخص نوى أن يحج مفرداً عند الميقات، وبعد قدومه مكة نصحه أحد أقرانه أن يحول حجه إلى حجة تمتع، فسعى وطاف وتحلل، ثم عندما جاء يوم التروية أحرم بالحج من مقامه بمكة، فهل فعله هذا صحيح؟ الجواب: نعم، هذا هو العمل الصحيح، إذا دخل الإنسان في القران أو الإفراد ولم يسق هدياً فإن الأولى في حقه أن يتحول إلى عمرة ويكون متمتعاً، فيطوف ويسعى ويقصر ويتحلل، وفي اليوم الثامن يحرم بالحج من منزله بمكة، أو من منى إن كان نازلاً بمنى، وعليه هدي تمتع.

حكم لبس الساعة والحزام والخاتم والنظارات للمحرم

السؤال: ما حكم لبس الساعة والحزام للمحرم؟ الجواب: لا بأس بهما، الساعة والخاتم والحزام والنظارات، كل هذه لا بأس بها.

خطأ القول بأن الإفراد في الحج خاص بأهل مكة

السؤال: ما مدى صحة القول بأن الإفراد خاص بأهل مكة؟ الجواب: هذا ليس بصحيح, بل أهل مكة لهم أن يتمتعوا ولهم أن يقرنوا، ولهم أن يفردوا، وليس الإفراد خاصاً بأهل مكة, بل الإفراد والقران والتمتع كلها لهم ولغيرهم.

حكم الإحرام بالحج من جدة لمن جاء إليها للعمل

السؤال: رجل جاء من بلده للعمل في جدة, وسيسمح له في وقت الحج بأداء فريضة الحج, فهل يلزمه الإحرام من الميقات, أم يجوز له الإحرام من جدة؟ الجواب: إذا جاء في أشهر الحج وهو عالم بأنه سيمكن من الحج, فمعنى هذا أنه لا يتجاوز الميقات إلا وقد أحرم. بمعنى: أنه إذا قدم من بلده إلى جدة وهو يعلم أنه سيمكن من الحج، فإنه يحرم بعمرة من الميقات ويدخل مكة ويطوف ويسعى ويقصر، ويرجع إلى جدة ويعمل بها, فإذا جاء وقت الحج يحرم بالحج ويكون متمتعاً, وإن كان لا يدري هل سيسمح له أو لا, وهو لا يريد عمرة في هذا السفر، فله أن يذهب إلى جدة, وبعد ذلك إن سمح له بالحج أحرم في وقت الحج، وإن لم يسمح له فإنه يبقى دون أن يحرم.

سبب طواف بعض أهل الجاهلية عراة

السؤال: لماذا يطوف أهل الجاهلية وهم عراة؟ الجواب: هكذا شأن بعض أهل الجاهلية كانوا يفعلون ذلك, ولا أدري ما وجه ذلك, لكنه ثابت كما جاء عن النبي صلى الله عليه وسلم أنه أعلن هذا الإعلان: (ألا يحج بعد العام مشرك, ولا يطوف بالبيت عريان).

مقدار الوقوف المجزئ بعرفة

السؤال: ما مقدار الوقوف المجزئ بعرفة؟ الجواب: أقل شيء ولو لحظة في عرفة فإنه يجزئ.

حكم الاستراحة في الطواف للمريض ومن يرافقه

السؤال: أنا شخص لا أقدر على الطواف بسبب المرض, فهل يجوز لي أن أطوف وأجلس قليلاً ثم بعد ذلك أكمل؟ وهل يجوز أن تجلس معي زوجتي التي ترافقني في الطواف؟ الجواب: يجوز للإنسان إذا تعب في الطواف أن يجلس ويستريح, وله أن يركب، وله أن يطوف محمولاً, له هذا وله هذا, وزوجته التي معه لا بأس أن تبقى معه.

حكم من نام أثناء الوقوف بعرفة

السؤال: إذا نام الحاج وقت الوقوف بعرفة، فهل عليه شيء؟ الجواب: الإنسان في عرفة يحرص على أن يكون متنبهاً وأن يكون يقظاً، وأن يحذر من أن يضيع ذلك الوقت عليه في نوم أو في غفلة أو سهو, ولهذا شرع للحجاج أن يكونوا في عرفة مفطرين لا أن يكونوا صائمين؛ وذلك ليكون أنشط لهم, وأبعد عن الكسل، ومعلوم أن كون الإنسان ينام أربعاً وعشرين ساعة في يوم عرفة وليلة عرفة وليلة مزدلفة، فهذا يعتبر ما وجد منه الحج, لكن كونه يكون مستيقظاً ولو لحظة واحدة في وقت الوقوف فإنه يعتبر قد وقف.

حكم تمتع من أتى بعمرة في أشهر الحج ثم خرج من الحرم

السؤال: إذا أتى رجل بعمرة في أشهر الحج فهل يكون متمتعاً؟ الجواب: إذا جاء الإنسان من بلده وأتى بعمرة في أشهر الحج، ومكث في مكة أو مكث في أماكن أخرى ولم يرجع إلى بلده فإنه يكون متمتعاً, أما إذا رجع إلى بلده فقد انقطع تمتعه, وإذا أراد أن يتمتع فعليه أن يأتي بعمرة أخرى عندما يسافر من بلده إلى الحج. إذاً: الإنسان إذا رجع إلى بلده الذي هو قاطن فيه ومستقر فيه فإنه ينقطع التمتع، أما لو جاء من بلده إلى مكة ثم ذهب إلى الرياض أو ذهب إلى الطائف أو ذهب إلى المدينة، فلا يعتبر خروجه من الحرم قاطعاً لتمتعه بل هو متمتع؛ لأنه جاء إلى الحج وسفره واحد، ولكنه إذا أراد أن يمر بالميقات فعليه أن يدخل محرماً ولا يجوز أن يدخل بدون إحرام، فإن أحرم بالحج فهو على تمتعه، وإن أحرم بعمرة فيطوف ويسعى ويتحلل ثم يحرم بالحج يوم الثامن، وهذا أفضل، فيكون معه عمرتان وحج، وليس عليه إلا هدي واحد الذي هو هدي التمتع.

حكم المرأة إذا حاضت قبل طواف الإفاضة

السؤال: إذا حاضت في الحج وهي لم تطف طواف الإفاضة، ويصعب عليها الانتظار حتى تطهر، فهل لها أن تطوف وهي حائض؟ الجواب: ليس لها أن تطوف وهي حائض بل عليها أن تنتظر، وإذا كان يصعب عليها الانتظار ومن السهل أن تسافر ثم ترجع، فإنها تسافر وترجع وهي باقية على إحرامها، لكن لا يجامعها زوجها إذا كان لها زوج، وإذا طهرت فترجع وتأتي بطواف الإفاضة، والسعي إذا كان عليها سعي.

حكم حديث (من حج فلم يزرني فقد جفاني) وعلاقة الزيارة بالحج

السؤال: (من حج فلم يزرني فقد جفاني) هل هذا صحيح؟ الجواب: لم يصح شيء من ذلك عن رسول الله صلى الله عليه وسلم، بل إن الحج لا علاقة له بالزيارة؛ لأنه يمكن للإنسان أن يحج ولا يزور ويمكن للإنسان أن يزور المدينة ولا يحج؛ لأن كلاً من البلدين يمكن أن ينشئ المرء لها سفراً، فيمكن أن يسافر للحج ويرجع إلى بلده، ويمكن أن يسافر من بلده للمدينة ويرجع إلى بلده، ويمكن أن يجمع بين الحج والزيارة في سفرة واحدة، لكن حديث: (من حج ولم يزرني فقد جفاني) وغيره من الأحاديث التي تتعلق بالزيارة لقبره صلى الله عليه وسلم، خاصة التي فيها أن من زاره فله كذا وأن من لم يزره فعليه كذا، كل هذه لم تثبت عن رسول الله صلى الله عليه وسلم، بل هي إما باطلة وموضوعة وإما ضعيفة جداً، كما بين ذلك أهل العلم.

حكم تكرار السلام على النبي صلى الله عليه وسلم بعد كل صلاة من الزائر

السؤال: هل يستحب لمن زار المسجد النبوي أن يسلم على النبي صلى الله عليه وسلم بعد كل صلاة؟ الجواب: ليس لمن زار مسجد النبي صلى الله عليه وسلم أن يكرر السلام بعد كل صلاة؛ لأن النبي صلى الله عليه وسلم قال: (لا تجعلوا بيوتكم قبوراً ولا تتخذوا قبري عيداً، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم) وقال عليه الصلاة والسلام: (إن لله ملائكة سياحين يبلغونني من أمتي السلام)، فالإنسان إذا صلى وسلم على رسول الله صلى الله عليه وسلم، فإن الملائكة تبلغه، كما ثبت في هذين الحديثين عن رسول الله صلى الله عليه وسلم. وتكرار الزيارة يدخل تحت مخالفة هذا الحديث حيث قال: (لا تتخذوا قبري عيداً)، والعيد هو ما يتكرر، ومعنى ذلك أنهم يكررون الزيارة، ولهذا قال بعدها: (وصلوا علي فإن صلاتكم تبلغني حيث كنتم) فليس معناه: أن الفائدة لا تحصل إلا إذا كنتم عند القبر، بل تحصل من أي مكان كنتم فيه.

حكم من جامع زوجته ليلة مزدلفة

السؤال: رجل جامع زوجته ليلة مزدلفة فما حكم حجه؟ الجواب: يفسد حجه ويكمله فاسداً، ويلزمه أن يحج من السنة القادمة ويذبح بدنة.

حكم رمي الزوج عن زوجته الحامل

السؤال: رجل معه زوجته وهي حامل، فهل يمكن أن يرمي عنها؟ الجواب: نعم، يمكن أن يرمي عنها إذا كانت حاملاً، خاصة إذا كان ذهابها إلى الجمرة فيه مشقة عليها.

حكم المرور بمزدلفة وعدم المبيت بها

السؤال: بعض البعثات الحكومية لا يقفون بمزدلفة بل يمرون عليها مروراً فهل هذا سائغ؟ الجواب: ليس هذا بسائغ بل، الواجب هو المبيت بمزدلفة أكثر الليل، هذا الواجب؛ لأن النبي صلى الله عليه وسلم إنما رخص للضعفة في آخر الليل، وهو صلى الله عليه وسلم بقي حتى صلى الفجر في أول الوقت، ومكث يدعو حتى أسفر جداً، فدل هذا على أن المبيت واجب.

بيان أفضل الأنساك

السؤال: أي النسك أفضل؟ الجواب: التمتع أفضل؛ لأن النبي صلى الله عليه وسلم أمر أصحابه الذين كانوا قارنين ومفردين أن يفسخوا إحرامهم إلى عمرة، وأن يكونوا ممتعين، وتمناه بقوله: (لو استقبلت من أمري ما استدبرت لما سقت الهدي)وقوله: (لولا أن معي الهدي لأحللت ولجعلتها عمرة)، والنبي صلى الله عليه وسلم إنما يرشد إلى الانتقال من مفضول إلى فاضل، ولا يرشد إلى الانتقال من فاضل إلى مفضول؛ لأنه صلى الله عليه وسلم أنصح الناس للناس.

حكم الحج والعمرة عن الأبوين المتوفيين وكيفيتهما

السؤال: ما حكم الحج والعمرة عن الأبوين المتوفيين؟ وإذا كانت عمرة فمتى تكون قبل الحج أو بعده؟ الجواب: الميت يحج عنه ويعتمر، بل العمرة المشروعة هي عمرة التمتع، يحرم الإنسان بعمرة من الميقات ثم يدخل مكة ويطوف ويسعى ويقصر ويتحلل، وإذا جاء اليوم الثامن أحرم بالحج، فهذا هو المتمتع، وهذه هي العمرة المشروعة والمستحبة، والإنسان يحج لنفسه ولغيره بهذه الطريقة، ولكنه لا يجمع لأبويه حجة واحدة، وإنما يحج عن أبيه مرة وعن أمه مرة، أما أن يجعل الحج لهما جميعاً، أو العمرة لهما جميعاً فلا يصح ذلك، لكن يمكن أن يعتمر عن شخص ويحج عن شخص إذا كان متمتعاً.

الحكمة من تقبيل الحجر الأسود

السؤال: ما الهدف من تقبيل الحجر الأسود؟ الجواب: اتباع سنة النبي صلى الله عليه وسلم، فعن عمر بن الخطاب رضي الله عنه أنه قال حين وقف أمام الحجر: (أما إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك). إذاً: المعول عليه والمعتمد عليه في ذلك اتباع النبي صلى الله عليه وسلم، سواء عرفت الحكمة أو لم تعرف؛ لأنه لا يلزم من الاتباع أن الإنسان لا يفعل الشيء المشروع إلا إذا عرف الحكمة، وإنما يقدم الإنسان على ما أمر به عرف الحكمة أو لم يعرفها.

حكم من حجت ورجعت إلى أهلها دون أن تعتمر

السؤال: أتت امرأة مع زوجها إلى الحج فحجت معه، ثم توفي فرجعت إلى أهلها دون أن تعتمر فما الحكم؟ الجواب: إن كانت أحرمت بالحج فقط ولم تعتمر، فإن عمرة الإسلام باقية عليها، وإذا كان قد سبق أن اعتمرت في حياتها، وأدت عمرة الإسلام، فليس عليها شيء.

حكم طواف القدوم

السؤال: هل طواف القدوم واجب؟ الجواب: ليس بواجب وإنما هو مستحب، ولهذا يمكن للإنسان لو جاء متأخراً أن يأتي إلى عرفة رأساً ولا يدخل مكة إلا بعد الحج.

أيام رمي الجمرات

السؤال: ما حكم من وقف بعرفة ثم ذهب إلى مزدلفة، لكنه لم يرم الجمرات إلا في اليوم الثامن من ذي الحجة؟ الجواب: الجمرة لا ترمى إلا في يوم العيد والأيام الثلاثة التي بعده، واليوم الثامن يذهب الناس إلى منى ويبيتون بها ليلة التاسع، وفي صباح اليوم التاسع بعد طلوع الشمس يذهب الناس إلى عرفة، وإذا غربت الشمس جاءوا إلى مزدلفة، وإذا صلوا الفجر ودعوا بعد صلاة الفجر حتى يسفر جداً فإنهم يأتون إلى منى ويرمون الجمرة، فيكون أول الرمي يوم العيد، فعندما يصل الإنسان إلى منى فأول شيء يعمله هو رمي الجمرة، وفي اليوم الحادي عشر يرمي الجمرات الثلاث بعد الزوال، وفي اليوم الثاني عشر يرمي الجمرات الثلاث بعد الزوال، وإن تأخر إلى اليوم الثالث عشر فإنه يرمي الجمرات الثلاث بعد الزوال. أما اليوم الثامن فليس فيه رمي، ويوم عرفة ليس فيه رمي، إنما يبدأ الرمي من يوم العيد، وبجمرة واحدة وهي جمرة العقبة.

حكم صلاة المغرب والعشاء يوم عرفة بعرفة

السؤال: ما حكم من صلى المغرب والعشاء بعرفة بعد غروب الشمس من يوم عرفة، فقيل له: خالفت السنة، فقال: إذا لم أصل المغرب والعشاء بعرفة فلن أستطيع أن أصليهما إلا بعد منتصف الليل؛ لأن السيارات لا تقف ولا يسمحون بالوقوف وهذا معلوم ومجرب؟ الجواب: هذا ليس بصحيح؛ لأن كل الحجاج يذهبون بعد الغروب ويصلون بمزدلفة المغرب والعشاء، وفيهم الذي يَصِلُ في وقت العشاء، والإنسان لو صلى بعرفة صحت صلاته ولا يقال: إن صلاته باطلة، ولكنه خالف السنة؛ لأن السنة أن تصلى المغرب والعشاء بمزدلفة وليس بعرفة، وكثير من الحجاج يصلون بمزدلفة، وفيهم من يصلي في وقت المغرب؛ لأنه وصل مبكراً، ومنهم من يصلي في وقت العشاء؛ لأنه جاء متأخراً، ولكن إذا انتصف الليل وهو في الطريق فله أن يصلي في الطريق؛ لأن الصلاة لا تؤخر عن وقتها، أما أن يقول من أول الوقت: أنا لا أستطيع، فما يدريك أنك لن تصل قبل نصف الليل؟ فيمكن أن تصل بعد ساعة أو أقل أو أكثر.

حكم توكيل البنوك والمؤسسات لذبح الهدي وتوزيعه

السؤال: هل يجوز توكيل المؤسسات والبنوك لذبح الهدي وتوزيعه؟ الجواب: الذي ينبغي للإنسان أن يقوم بذلك بنفسه، أو يوكل البنك الإسلامي للتنمية الذي رخص له من جهة الدولة أن يقوم بهذه المهمة، وهو يقوم بها ويوزع اللحوم في مكة وفي غير مكة، وترسل إلى كثير من البلاد في خارج المملكة المحتاجة إلى ذلك، أما كونه يوكل مطوفين أو يوكل مؤسسات أو ما إلى ذلك فلا ينبغي له ذلك؛ لأنه قد لا تكون هذه الجهات مأمونة، ولأنها غير مرخص لها في هذه المهمة، لكن كونه يوكل واحداً من الناس يثق به ويأمنه بأن يذهب هذا الوكيل إلى المجزرة ويشتري ذبيحة ويذبحها فلا بأس. إذاً: كونه يوكل الناس قد يأخذون الأموال ولا يصرفونها ولا يؤدون الأمانة، فإما أن يقوم بذلك بنفسه أو يوكل شخصاً يثق به، أو يوكل البنك الإسلامي للتنمية الذي رخص له من جهة الدولة، والذي يقوم بهذه المهمة، ويوزع اللحوم في داخل المملكة وخارجها.

الحكمة من رمي الجمار

السؤال: ما الحكمة من رمي الجمار، لأننا نسمع من بعض الناس أنها لرجم الشيطان؟ الجواب: لا يصلح أن يقول المسلم: إنه يرمي الشيطان، وإن الجمار هي الشياطين، وبعضهم عندما يرمي الجمرة يتكلم بكلام ساقط ويسب الشيطان ويتكلم عليه ويخاطبه، وقد يرمي بحصى كبار أو بنعال، فكل هذا من الجهل، ولكن على الإنسان أن يتبع السنة،وسواء عرف الحكمة أو لم يعرفها، وكذلك عند تقبيل الحجر الأسود يتبع المسلم السنة سواء عرف الحكمة أو لم يعرفها.

حكم من حج متمتعاً وصام ثلاثة أيام في الحج ولم يصم السبعة الأيام من مدة طويلة

السؤال: حضرت قبل سبعة عشر عاماً لأداء فريضة الحج، وحججت متمتعاً وصمت ثلاثة أيام بمكة، ولكن عند رجوعي إلى بلدي لم أصم السبعة الباقية، والآن حضرت وأنا مقيم بالمملكة وأنوي أن أحج هذا العام فهل هذا ممكن؟ وما حكم تلك الحجة؟ الجواب: الواجب عليه أن يصوم السبعة الباقية؛ لأنها في ذمته، فعليه أن يتدارك ويصوم السبعة الأيام؛ لتكمل العشرة التي قال الله عز وجل عنها: فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ [ البقرة:196 ]، فهي دين في ذمته، والواجب عليه المبادرة إلى الإتيان بها.

حكم السعي مع الطواف في يوم العيد

السؤال: هل هناك سعي مع الطواف في يوم العيد؟ الجواب: يوم العيد فيه طواف الإفاضة، والمتمتعون عليهم سعي؛ لأن كل متمتع عليه طواف وسعي للعمرة، ثم طواف وسعي للحج؛ لأن طواف العمرة وسعيها مستقل، وطواف الحج وسعيه مستقل، فمن كان متمتعاً فعليه أن يسعى بعد طواف الإفاضة، ومن كان قارناً أو مفرداً، فإن كان قد سعى مع طواف القدوم فليس عليه سعي بعد الإفاضة، وإن كان لم يدخل مكة إلا بعد الحج، أو طاف للقدوم ولم يسع، فعليه أن يسعى بعد طواف الإفاضة؛ لأن القارن والمفرد عليهما سعي واحد، وله محلان: بعد القدوم، وبعد الإفاضة، فإن فعله في المحل الأول فلا يفعله في المحل الثاني، وإن لم يفعله في المحل الأول تعين فعله في المحل الثاني.

حكم الذكر والدعاء الجماعي مع الإمام بعد الصلاة

السؤال: ما حكم الذكر والدعاء الجماعي مع الإمام بعد الصلاة؟ الجواب: هذا من الأمور المحدثة؛ لأن النبي صلى الله عليه وسلم لم يكن يذكر الله وهم يرددون وراءه، وإنما كان يذكر الله عز وجل وحده، وهم يذكرون الله ويرفعون أصواتهم كل لوحده، فلم يكن كل واحد منهم مرتبطاً بالآخر، فيمكن أن يقول أحدهم: (لا إله إلا الله وحده لا شريك له)، والآخر يقول: (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد)، فكل يذكر الله على حدة ويرفع صوته رفعاً خفيفاً، وأما الذكر بأن يستمع الناس للإمام ويرددون وراءه، فهذا من الأمور المحدثة.

التحلل الأول والتحلل الثاني

السؤال: للحج تحللان، هل هما بالحلق؟ الجواب: هناك تحلل أول وتحلل ثان. التحلل الأول: يكون بالحلق أو التقصير والرمي أو الطواف، أي: طواف الإفاضة، فإذا فعل اثنين من ثلاثة وجد التحلل الأول، وإذا أكمل الثلاثة وجد التحلل الثاني، والتحلل الأول يحل له كل شيء إلا النساء، والتحلل الثاني يحل له كل شيء حتى النساء، فإذا رمى وحلق أو قصر ثم طاف وسعى إن كان عليه سعي، فإنه يحل له كل شيء حتى النساء.

مكان إحرام المتمتع للعمرة عن والدته

السؤال: نويت الحج متمتعاً وأريد أن أقوم بعمرة عن والدتي، فمن أين أحرم بالعمرة؟ الجواب: إذا جئت من المدينة بعد الحج وأردت أن تذهب إلى مكة فأحرم بعمرة من المدينة واجعل ذلك لوالدتك، هذه هي العمرة المشروعة التي يؤتى بها من المواقيت من خارج الحرم.

حكم قراءة القرآن عند القبور

السؤال: هل قراءة القرآن الكريم عند القبور جائزة؟ الجواب: ليست بجائزة، فلا يجوز أن يقرأ القرآن في المقابر، ولهذا أمر الرسول صلى الله عليه وسلم أن يكون للبيوت نصيب من الصلاة، وألا تكون مثل المقابر. أما المقابر إذا زارها المسلم فإنه يسلم على أهلها ويدعو لهم، أما أن يجلس ويقرأ القرآن فهذا ليس من السنة.

حكم تنفيذ وصية الأهل بقراءة الفاتحة والسلام على النبي صلى الله عليه وسلم

السؤال: أوصاني أهلي أن أقرأ الفاتحة على روح النبي صلى الله عليه وسلم، وأسلم عليه بدلاً عنهم، فهل يلزمني طاعتهم؟ الجواب: لا تفعل، وإذا قالوا لك هذا الكلام مرة أخرى فقل لهم: صلوا وسلموا على رسول الله صلى الله عليه وسلم وأكثروا من الصلاة والسلام عليه من مكانكم، فإن الملائكة تبلغه؛ لقول النبي صلى الله عليه وسلم: (إن لله ملائكة سياحين يبلغونني من أمتي السلام)، وقوله صلى الله عليه وسلم: (لا تجعلوا بيوتكم قبوراً ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) والقرآن لا يقرأ ويُهدي لأحد، لا للنبي صلى الله عليه وسلم ولا لغيره.

حكم تأبط الزوج ذراع زوجته أثناء الإحرام

السؤال: ما حكم تأبط الزوج ذراع زوجته أثناء الإحرام؟ الجواب: كونه يمسك بيدها من أجل أن يحافظ عليها حتى لا تنفلت منه، لا بأس بذلك، وأما إذا كان هناك شيء يتعلق بالشهوة ويتعلق بالميل إلى النساء فهذا لا يجوز. والله تعالى أعلم."


شرح سنن أبي داود - 229

شرح سنن أبي داود [229]

من أحكام منى: قصر الصلاة فيها، ورمي الجمار، والمبيت فيها ليال التشريق، وقد جاءت السنة النبوية مبينة لما فعله رسول الله صلى الله عليه وسلم والصحابة عندما حجوا.

صفة الصلاة بمنى

شرح حديث إتمام عثمان رضي الله عنه الصلاة بمنى

قال المصنف رحمه الله تعالى: [ باب الصلاة بمنى. حدثنا مسدد أن أبا معاوية و حفص بن غياث حدثاه -وحديث أبي معاوية أتم- عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قال: (صلى عثمان رضي الله عنه بمنى أربعاً، فقال عبد الله رضي الله عنه: صليت مع النبي صلى الله عليه وسلم ركعتين، ومع أبي بكر رضي الله عنه ركعتين، ومع عمر ركعتين، زاد عن حفص : ومع عثمان صدراً من إمارته ثم أتمها، زاد من هاهنا عن أبي معاوية : ثم تفرقت بكم الطرق، فلوددت أن لي من أربع ركعات ركعتين متقبلتين، قال الأعمش : فحدثني معاوية بن قرة عن أشياخه: أن عبد الله صلى أربعاً، قال: فقيل له: عبت على عثمان ثم صليت أربعاً؟ قال: الخلاف شر) ]. قوله: [ باب الصلاة بمنى ]. الصلاة بمنى سواء كانت قبل يوم عرفة أو بعد يوم عرفة، فإنه يشرع للحاج أن يقصر الرباعية ولا يجمع؛ بل يصلي كل صلاة في وقتها، والنبي صلى الله عليه وسلم صلى بمنى يوم التروية الظهر ركعتين في وقتها، والعصر ركعتين في وقتها، والمغرب ثلاثاً في وقتها كما هي، والعشاء ركعتين في وقتها، والفجر في وقتها ركعتين كما هي، ثم انطلق إلى عرفة ثم إلى مزدلفة، ثم رجع إلى منى فكان يصلي بها في يوم العيد وأيام التشريق الثلاثة كل صلاة في وقتها مقصورة وبدون جمع، وهذا هو الثابت عن رسول الله صلى الله عليه وسلم، وهذا الذي سار عليه الخلفاء الراشدون من بعده، وهم: أبو بكر وعمر وعثمان في صدر من خلافته، ولكنه بعد ذلك أتم رضي الله عنه، والناس يصلون وراءه، ومعلوم أن هذا العمل الذي عمله عثمان يدل على أن الإتمام في حق المسافر جائز، والأولى هو القصر، لكن الإتمام سائغ وجائز. وقد ذكر العلماء عدة أوجه لفعل عثمان رضي الله عنه، منها: أنه رأى أن الأعراب كثروا، وأن الناس إذا جاءوا إلى الموسم والجهل فيهم كثير، فقد يظنون أن هذه كيفية الصلاة، وأن الصلاة ركعتان وليست أربعاً، فأراد أن يعلمهم. وقيل غير ذلك، ولكن الذي يمكن أن يقال: هو أن القصر هو الأفضل والأولى، والإتمام سائغ وجائز، وعثمان رضي الله عنه فعل ما هو سائغ وجائز، وسيأتي ذكر هذه الأوجه التي قيلت في وجه إتمام عثمان رضي الله عنه وأرضاه. وابن مسعود رضي الله عنه أنكر هذا؛ وذلك لأن القصر هو السنة وهو الثابت عن النبي عليه الصلاة والسلام في أسفاره فإنه كان يقصر عليه الصلاة والسلام، ولكنه لما ذكر له أنه أنكر على عثمان وقد صلى وراءه، قال: (الخلاف شر) يعني: أنه لا يترك الصلاة وراء الإمام من أجل أنه فعل فعلاً يرى عبد الله بن مسعود أن غيره أولى منه. فهو رضي الله عنه لم يتخلف عن الصلاة وراءه؛ لأن عثمان رضي الله عنه فعل أمراً سائغاً وليس أمراً محرماً، ولكن الشيء الذي كان يريده عبد الله رضي الله عنه هو أن تصلى الظهر والعصر والعشاء ركعتين ولا تصلى أربعاً. إذاً: هذا يدل على أن الإتمام جائز، وأن القصر هو الأولى والأفضل، وكونه يترك ما هو الأولى والأفضل ويصلي وراء الإمام الذي عمل باجتهاد منه، هذا فيه ترك للخلاف، وفيه عدم اختلاف الناس، واتفاقهم مع إمامهم وصلاتهم وراء إمامهم، وقد بين عبد الله بن مسعود رضي الله عنه أن الخلاف شر، يعني: كون الناس يختلفون فهذا يصلي كذا، وهذا يصلي كذا، ويخالفون الإمام، والإمام فعل أمراً سائغاً جائزاً، فهذا ليس بجيد، وفيه شيء من الضرر، واجتماع القلوب واتفاقها ومتابعة الإمام في أمر هو سائغ وجائز وغير محرم أمر مطلوب، وهذا نظير ما حصل من أبي سعيد الخدري مع مروان بن الحكم لما قدم الخطبة يوم العيد قبل الصلاة، فإنه أنكر عليه، ولكنه لما صعد جلس ولم يترك المكان، وقال: (إن هذا خلاف السنة)، فدل على أن هذا العمل الذي عمله مروان ليس فيه اختلال شرط، وإنما ترك الأولى والأفضل، وصلاة العيد وجدت والخطبة وجدت ولكن السنة هي تقديم الصلاة على الخطبة، كما جاء ذلك عن رسول الله صلى الله عليه وسلم، فقد جلس من أجل ترك الخلاف، وأن مثل ذلك أمر يمكن أن يتابع فيه الإمام، وألا تترك الصلاة وراءه من أجل هذه المخالفة. قوله: [ (فلوددت أن لي من أربع ركعات ركعتين متقبلتين) ] يعني: لو أن لي من الأربع الركعات التي فعلتها -وهي خلاف الأولى- ركعتين متقبلتين. قوله: [ (قال الأعمش : فحدثني معاوية بن قرة عن أشياخه: أن عبد الله صلى أربعاً، قال: فقيل له: عبت على عثمان ثم صليت أربعاً؟ قال: الخلاف شر) ]. وهذا -كما أشرنا إليه- أنه تابع عثمان لأنه رأى أن الخلاف شر.
أقسام الخلاف

مسائل الخلاف منها ما هو اختلاف تنوع، ومنها ما هو اختلاف تضاد، واختلاف التضاد الذي يكون مبنياً على الاجتهاد يتابع فيه كل واحد الآخر ولو كان يرى خلافه، فمثلاً: هناك أمور اختلف فيها العلماء تتعلق بنقض الوضوء مثل الوضوء من لحم الإبل، فبعض العلماء يرى أن من أكل لحم إبل فإنه ينتقض وضوءه وعليه أن يتوضأ، وبعضهم يرى خلاف ذلك، ولكن لم يترك واحد منهم الصلاة خلف الآخر لأنه يرى خلاف رأيه. والمجتهدون يصلي بعضهم وراء بعض، ولم يقل أحدهم: أنا لا أصلي وراء فلان؛ لأنني أرى كذا وهو يرى كذا؛ لأن هذا من الخلاف الذي هو شر، ومعلوم أن العلماء يختلفون وكل يرى رأيه في المسألة، لكن لا يبتعد أحدهم عن الآخر؛ فمثل ذلك من الأمور الاجتهادية التي يتبع الناس فيها بعضهم بعضاً، وأما إذا كان الكل جائزاً ولكن أحد الوجهين أولى وأفضل كما هو موجود في مسألتنا، وهي أن الإتمام سائغ وجائز، بحيث لو صلى الإنسان متماً صحت صلاته ولكنه خالف الأولى، فعبد الله بن مسعود رضي الله عنه يرى أن السنة هي ركعتان، وأن الإنسان لا يتم في السفر، وعثمان رضي الله عنه لما أتم لم يخالفه عبد الله رضي الله عنه ولم يتخلف عن الصلاة وراءه، وعلل ذلك بأن الخلاف شر. إذاً: هذا من قبيل ما هو سائغ؛ لأنه ترك أمراً مفضولاً غيره أولى منه، لكن متابعة للإمام صلى خلفه متماً.

تراجم رجال إسناد حديث إتمام عثمان رضي الله عنه الصلاة بمنى

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أن أبا معاوية ]. هو محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ وحديث أبي معاوية أتم عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن يزيد ]. هو عبد الرحمن بن يزيد بن قيس النخعي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ فقال عبد الله ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال الأعمش فحدثني معاوية بن قرة ]. معاوية بن قرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أشياخه عن عبد الله ]. هو عبد الله بن مسعود رضي الله عنه.

شرح أثر الزهري في سبب إتمام عثمان للصلاة بمنى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا ابن المبارك عن معمر عن الزهري : أن عثمان رضي الله عنه إنما صلى بمنى أربعاً لأنه أجمع على الإقامة بعد الحج ]. أورد المصنف رحمه الله أثراً عن الزهري أن عثمان إنما أتم لأنه أجمع على الإقامة بعد الحج، وهذا التعليل غير واضح من جهة أن عثمان رضي الله عنه كان مقره في المدينة، والمهاجرون لا يبقون في مكة أكثر من ثلاثة أيام، بل يعودون إلى دار هجرتهم، فقوله: أجمع على الإقامة بمكة هذا غير مستقيم. قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن المبارك ]. هو عبد الله بن المبارك المروزي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة.

شرح أثر إبراهيم النخعي في سبب إتمام عثمان للصلاة بمنى وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن أبي الأحوص عن المغيرة عن إبراهيم قال: إن عثمان صلى أربعاً لأنه اتخذها وطناً ]. وهذا شبيه بالذي قبله، وهو لم يتخذها وطناً، ولم يبق بها، وإنما رجع إلى المدينة. قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري وهو ثقة، أخرج له البخاري في خلق أفعال العباد، ومسلم وأصحاب السنن. [ عن أبي الأحوص ]. هو سلام بن سليم الحنفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة ]. هو المغيرة بن مقسم الضبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد النخعي الكوفي وقد مر ذكره. يقول الحافظ في ترجمة المغيرة : ثقة متقن يدلس لا سيما عن إبراهيم ، وهنا يقول: عن إبراهيم ، فيكون الإسناد إلى إبراهيم فيه انقطاع، أو احتمال انقطاع.

شرح أثر الزهري في سبب إتمام عثمان للصلاة بمنى من طريق ثانية وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا ابن المبارك عن يونس عن الزهري قال: لما اتخذ عثمان رضي الله عنه الأموال بالطائف وأراد أن يقيم بها صلى أربعاً، قال: ثم أخذ به الأئمة بعده ]. وهذا أيضاً غير مستقيم؛ لأنه كما هو معلوم أن الخليفة إنما يقيم بالمدينة، وأن المهاجر لابد أن يرجع بعد هجرته إلى المدينة. قوله: [ حدثنا محمد بن العلاء أخبرنا ابن المبارك عن يونس ]. هو يونس بن يزيد الأيلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري قد مر ذكره.

شرح أثر الزهري في ذكر سبب إتمام عثمان للصلاة بمنى من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب عن الزهري : أن عثمان بن عفان أتم الصلاة بمنى من أجل الأعراب؛ لأنهم كثروا عامئذ فصلى بالناس أربعاً ليعلمهم أن الصلاة أربع ]. وهذا أيضاً فيه أن الزهري علل أن عثمان رضي الله عنه إنما أتم ليعلم الأعراب الصلاة وأنها أربع، وأنهم لو رأوا الناس يصلون ثنتين لظنوا أن الصلاة الرباعية ركعتان، وأنها ليست أربعاً، وهذا هو أحسن ما قيل في التعليل؛ لأنه لا يتعلق بإقامة، ولا يتعلق بشيء فيه خلاف الواقع، ولكن كون التعليل به صحيحاً هذا لا يعرف إلا عن طريق تنصيص منه، ولكن الذي يظهر -كما أشرت- أن عثمان رضي الله عنه فعل أمراً سائغاً وأمراً جائزاً، ألا وهو الإتمام. وكذلك ما يذكره بعض العلماء: أنه تزوج زوجة من أهل مكة، فهذا أيضاً غير مستقيم؛ لأن الرسول كان معه أزواجه لما حج حجة الوداع وكان يقصر. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة البصري وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري قد مر ذكره. والشيخ الألباني رحمه الله لما ذكر هذه الآثار ضعفها كلها إلا هذا؛ وقال: إنه حسن. وهي كلها كما هو معلوم تنتهي إلى الزهري أو إلى إبراهيم ، وأسانيدها صحيحة إلا التدليس الذي من المغيرة عن إبراهيم . وهذه الآثار كلها إنما تتحدث عن تعليل فعل عثمان ، وكونه فعل ذلك من أجل الأعراب أقرب من التعليلات الأخرى، لكن كان بإمكانه أن يعلم الأعراب عن طريق الكلام وعن طريق التنبيه، وأن السنة القصر للمسافر، وأنهم في الحضر يتمون، فقد كان يمكن أن يبين ذلك من غير عمل.
حكم القصر لأهل مكة

شرح حديث: (صليت مع رسول الله بمنى والناس أكثر ما كانوا فصلى بنا ركعتين في حجة الوداع)

قال المصنف رحمه الله تعالى: [ باب القصر لأهل مكة. حدثنا النفيلي حدثنا زهير حدثنا أبو إسحاق حدثني حارثة بن وهب الخزاعي رضي الله عنه، وكانت أمه تحت عمر رضي الله عنه، فولدت له عبيد الله بن عمر ، قال: (صليت مع رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا، فصلى بنا ركعتين في حجة الوداع)، قال أبو داود : حارثة من خزاعة، ودارهم بمكة ]. قوله: [ باب القصر لأهل مكة ]. يعني: أهل مكة في حجهم هل يقصرون أو لا يقصرون، بعض أهل العلم قال: إنهم يقصرون؟ فلأن النبي عليه الصلاة والسلام صلى معه الحجاج، ولم يقل لأهل مكة: أتموا صلاتكم فإنا قوم سفر، إنما قال ذلك بمكة عام الفتح، حيث أهل مكة بمكة، وأما هذا فكان في الحج، فبعض أهل العلم يرى أن أهل مكة إذا حجوا يقصرون ويصلون مع الناس في صلاتهم، وأنه لا يلزمهم الإتمام؛ لأن النبي صلى الله عليه وسلم حج معه الخلق الكثير، ولم يقل لأهل مكة: أتموا، وبعض أهل العلم قال: إن ذهاب أهل مكة للحج ليس بسفر، فعليهم أن يتموا ولا يقصروا، فالمسألة فيها خلاف بين أهل العلم على ما بيناه. وقد أورد أبو داود حديث حارثة بن وهب الخزاعي أنه قال: [ (صليت مع رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا، فصلى بنا ركعتين في حجة الوداع) ] يعني: أنهم بلغوا من الكثرة ما بلغوا، وأنه صلى بهم ركعتين، وليس فيه أن النبي صلى الله عليه وسلم قال لهم: أتموا، ومن أهل العلم من قال: إن هذا الحديث لا يدل على أن أهل مكة يتمون؛ لأن الرسول صلى الله عليه وسلم كان يقصر؛ لأنه مسافر، وهو الذي صلى بالناس، لكن أهل مكة يمكن أنهم كانوا يصلون بغير قصر، وبعضهم يقول: إنه لو كان أهل مكة لا يقصرون وأن عليهم أن يتموا لبين لهم النبي صلى الله عليه وسلم ذلك؛ لأن تأخير البيان لا يجوز عن وقت الحاجة، وهذا مثلما مر في حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (من لم يجد الإزار فليلبس السراويل، ومن لم يجد النعلين فليلبس الخفين) ولم يقل: ليقطعهما، فهنا لم يبين القطع، وقد سبق أن بينه فيما مضى، قالوا: إن الفعل الآخر يكون ناسخاً للفعل الأول، وهنا لم يبين النبي صلى الله عليه وسلم لهم أن عليهم أن يتموا. إذاً: لهم أن يصلوا كما يصلي الناس، وذلك ليس لأجل السفر، وإنما هو لأجل النسك، وإلا فإن أهل مكة إذا ذهبوا إلى منى أو ذهبوا إلى عرفة في غير وقت الحج فإنهم يتمون؛ لأن القصر هنا للنسك، وليس ذلك سفراً؛ لأن المسافة قريبة جداً.

تراجم رجال إسناد حديث: (صليت مع رسول الله بمنى والناس أكثر ما كانوا فصلى بنا ركعتين في حجة الوداع)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حارثة بن وهب الخزاعي ]. حارثة بن وهب الخزاعي صحابي، أخرج له أصحاب الكتب الستة. قوله: [ وكانت أمه تحت عمر فولدت له عبيد الله بن عمر ]. هذا زيادة تعريف به، وأن عبيد الله بن عمر أخوه لأمه. [ قال أبو داود : حارثة من خزاعة ودارهم بمكة ]. يعني: أنه من أهل مكة، ولم يقل: إن النبي صلى الله عليه وسلم قال: أتموا يا أهل مكة.
ما جاء في رمي الجمار

شرح حديث: (رأيت رسول الله يرمي الجمرة من بطن الوادي ...)

قال المصنف رحمه الله تعالى: [ باب في رمي الجمار. حدثنا إبراهيم بن مهدي حدثني علي بن مسهر عن يزيد بن أبي زياد أخبرنا سليمان بن عمرو بن الأحوص عن أمه رضي الله عنها قالت: (رأيت رسول الله صلى الله عليه وآله وسلم يرمي الجمرة من بطن الوادي وهو راكب، يكبر مع كل حصاة، ورجل من خلفه يستره، فسألت عن الرجل، فقالوا: الفضل بن العباس رضي الله عنهما، وازدحم الناس، فقال النبي صلى الله عليه وآله وسلم: يا أيها الناس! لا يقتل بعضكم بعضاً، وإذا رميتم الجمرة فارموا بمثل حصى الخذف). ]. قوله: [ باب في رمي الجمار ]، رمي الجمار يكون في يوم العيد والثلاثة الأيام التي بعده، فيوم العيد يرمي الحاج فيه جمرة واحدة وهي جمرة العقبة، وهي أقربهن إلى مكة، بل جمرة العقبة نهاية منى من جهة مكة، فما كان من بعد جمرة العقبة إلى مكة كل هذا ليس من منى، فجمرة العقبة هي نهايتها من جهة مكة، والرمي يوم النحر مقصور على هذه الجمرة، ووقت رميها من بعد طلوع الشمس إلى غروبها، والذين رخص لهم أن ينصرفوا آخر الليل لهم أن يرموا قبل الفجر، كما مر بنا بعض الأحاديث عن أم سلمة وعن أسماء بنت أبي بكر رضي الله تعالى عنهما. وأما في أيام التشريق الثلاثة فالرمي يكون بعد الزوال، في اليوم الحادي عشر والثاني عشر والثالث عشر؛ لأن النبي صلى الله عليه وسلم كان يتحين ويتحرى الزوال، فإذا زالت الشمس رمى قبل أن يصلي، ثم يصلي الظهر صلى الله عليه وسلم، فدل ذلك على أن الرمي في الأيام الثلاثة إنما يكون بعد الزوال، ومن لم يستطع أن يرمي قبل غروب الشمس بسبب شدة الزحام وكثرة الناس فله أن يؤخر الرمي إلى الليل، ولكن الرمي لا يقدم عن وقته، أي: قبل الزوال؛ لأن النبي صلى الله عليه وسلم في الأيام الثلاثة كلها: الحادي عشر، والثاني عشر، والثالث عشر كان موجوداً بمنى، وكان ينتظر زوال الشمس، فإذا زالت رمى الجمرات الثلاث، وبدأ بالأولى، ثم الوسطى، ثم العقبة، وهي الجمرة التي رماها يوم العيد وحدها، في الأيام الثلاثة آخر الجمرات. وقد أورد أبو داود رحمه الله حديث أم جندب الصحابية رضي الله عنها أنها قالت: [ (رأيت رسول الله صلى الله عليه وآله وسلم يرمي الجمرة من بطن الوادي وهو راكب، يكبر مع كل حصاة) ]. يعني: أنه صلى الله عليه وسلم رمى جمرة العقبة يوم العيد وهو راكب. ثم قالت: [ (ورجل خلفه يستره) ] وقد مر في الحديث: (أنه كان يظلل بثوب حين رمى جمرة العقبة صلى الله عليه وسلم). ثم قالت: [ (وازدحم الناس، فقال النبي صلى الله عليه وسلم: يا أيها الناس! لا يقتل بعضكم بعضاً) ]، يعني: لا يقتل بعضكم بعضاً بسبب الزحام، أو بسبب الحصى التي يرمى بها، خاصة إذا كانت كبيرة فتكون سبباً في قتلهم، وحتى لو كانت الحصى صغيرة فعلى الحاج ألا يرمي بها من مكان بعيد فتقع على رءوس الناس ولا تقع في المرمى، وإنما ينبغي أن يرمي بحصى صغيرة مثل حصى الخذف، ولا بد أن تكون في المرمى، وأما لو رمى من مكان بعيد فقد تقع على رءوس الناس، فيكون بذلك لم يرم الجمرة، وفي نفس الوقت ألحق الضرر بغيره، ولهذا فعلى المسلم أن يحرص أن يصل حصى الرمي إلى الحوض، أو يكون قريباً من الحوض، فيقع في المرمى، وينبغي ألا تكون الحصى كبيرة، بل بمقدار حصى الخذف، فوق الحمص ودون البندق، مثل نوى التمر تقريباً. ثم قالت: [ (فسألت عن الرجل، فقالوا: الفضل بن العباس) ]. وسبق أن مر بنا أنه أسامة بن زيد أو بلال بن رباح رضي الله تعالى عنهم أجمعين.
تراجم رجال إسناد حديث (رأيت رسول الله يرمي الجمرة من بطن الوادي

قوله: [ حدثنا إبراهيم بن مهدي ]. إبراهيم بن مهدي مقبول، أخرج له أبو داود . [ حدثني علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا سليمان بن عمرو بن الأحوص ]. سليمان بن عمرو بن الأحوص مقبول، أخرج له أصحاب السنن. [ عن أمه ]. أمه هي أم جندب وهي صحابية، أخرج لها أبو داود و ابن ماجة . هذا الحديث في إسناده مقبولان وضعيف، ولكنه صحيح من جهة أنه قد جاءت أحاديث أخرى تدل على ما دل عليه، وهو أنه صلى الله عليه وسلم رمى جمرة العقبة من بطن الوادي، أي: جعل مكة عن يساره ومنى عن يمينه، ولو لم يأت إلا من هذا الطريق لما صح الحديث، لكن الحديث جاء من طرق أخرى صحيحة، فيكون صحيحاً.

شرح حديث أم جندب في رمي جمرة العقبة من طريق ثانية وترجمة رجال الإسناد
قال المصنف رحمه الله تعالى: [ حدثنا أبو ثور إبراهيم بن خالد و وهب بن بيان قالا: حدثنا عبيدة عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه رضي الله عنها قالت: (رأيت رسول الله صلى الله عليه وآله وسلم عند جمرة العقبة راكباً، ورأيت بين أصابعه حجراً فرمى ورمى الناس) ]. أورد أبو داود رحمه الله حديث أم جندب من طريق أخرى، وأنها رأت النبي صلى الله عليه وسلم راكباً عند جمرة العقبة، وفي يده حجر، أي: حصى الجمار التي هي فوق الحمص ودون البندق، فكان يرمي والناس يرمون معه صلى الله عليه وسلم. قوله: [ حدثنا أبو ثور إبراهيم بن خالد ]. أبو ثور إبراهيم بن خالد ثقة، أخرج له أبو داود و ابن ماجة . [ و وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبيدة ]. هو عبيدة بن حميد، وهو صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه ]. قد مر ذكرهم.
شرح حديث أم جندب في رمي جمرة العقبة من طريق ثالثة وترجمة رجال الإسناد
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا ابن إدريس حدثنا يزيد بن أبي زياد بإسناده في مثل هذا الحديث زاد: (ولم يقم عندها). ]. قوله: [ (ولم يقم عندها) ] يعني: أن النبي صلى الله عليه وسلم كان يقف عند الأولى والثانية ولا يقف عند الثالثة التي هي جمرة العقبة. قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء مر ذكره. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد بإسناده ]. وقد مر ذكره.
شرح حديث ابن عمر أنه كان يأتي الجمار أيام التشريق ماشياً ذاهباً وراجعاً

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا عبد الله -يعني ابن عمر - عن نافع عن ابن عمر رضي الله عنهما: (أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشياً ذاهباً وراجعاً، ويخبر أن النبي صلى الله عليه وآله وسلم كان يفعل ذلك) ]. أورد أبو داود حديث ابن عمر : [ (أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشياً ذاهباً وراجعاً ويخبر أن النبي صلى الله عليه كان يفعل ذلك) ]، وهذا يحمل على غير يوم العيد؛ لأن النبي صلى الله عليه وسلم جاء يوم العيد وهو على راحلته من مزدلفة، واستمر حتى وصل إلى الجمرة ورمى، وأما في الأيام الأخرى فكان يذهب ماشياً عليه الصلاة والسلام ويرجع ماشياً؛ لأن المنازل كانت عند مسجد الخيف، ومسجد الخيف قريب من الجمرات.
تراجم رجال إسناد حديث ابن عمر أنه كان يأتي الجمار أيام التشريق ماشياً ذاهباً وراجعاً

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الله يعني ابن عمر ]. هو عبد الله بن عمر العمري المصغر وهو ضعيف، أخرج له مسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث بهذا الإسناد ضعيف، ولكن معناه ثابت في أن النبي صلى الله عليه وسلم كان يذهب ماشياً في غير أيام العيد.
شرح حديث: (رأيت رسول الله يرمي على راحلته يوم النحر...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير سمعت جابر بن عبد الله رضي الله عنهما يقول: (رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر، يقول: لتأخذوا مناسككم، فإني لا أدري لعلي لا أحج بعد حجتي هذه) ]. أورد أبو داود حديث جابر رضي الله عنه حيث يقول: [ (رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة على راحلته يوم النحر) ]، يعني: يوم العيد؛ لأنه جاء من مزدلفة إلى الجمرة رأساً ورماها وهو راكب. قوله: [ (لتأخذوا عني مناسككم) ] هذا من الكلمات الجامعة والألفاظ العامة، وهو من جنس قوله: (صلوا كما رأيتموني أصلي). قوله: [ (فلعلي لا أحج بعد حجتي هذه) ]، ولهذا سميت حجته حجة الوداع؛ لأنه ودع فيها الناس صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (رأيت رسول الله يرمي على راحلته يوم النحر...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي وهو صدوق، أخرج له أصحاب الكتب الستة. [ سمعت جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (رأيت رسول الله يرمي على راحلته يوم النحر من طريق ثانية وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: (رأيت رسول الله صلى الله عليه وآله وسلم يرمي على راحلته يوم النحر ضحى، فأما بعد ذلك فبعد زوال الشمس) ]. هذه طريق أخرى لحديث جابر رضي الله عنه وفيه: (أنه رأى النبي عليه الصلاة والسلام يرمي يوم النحر على راحلته ضحى، وأما بعد ذلك فبعد زوال الشمس) ]، أي: بعد أيام النحر في الأيام الثلاثة، التي هي الحادي عشر والثاني عشر والثالث عشر فإنه رأى النبي عليه الصلاة والسلام يرمي بعد زوال الشمس. قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله ]. قد مر ذكر هذا الإسناد.
شرح حديث ابن عمر: (كنا نتحين زوال الشمس فإذا زالت الشمس رمينا

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد الزهري حدثنا سفيان عن مسعر عن وبرة قال: (سألت ابن عمر رضي الله عنهما: متى أرمي الجمار؟ قال: إذا رمى إمامك فارم، فأعدت عليه المسألة فقال: كنا نتحين زوال الشمس فإذا زالت الشمس رمينا) ]. أورد أبو داود حديث وبرة بن عبد الرحمن أنه سأل ابن عمر قال: [ (متى أرمي الجمار؟ قال: إذا رمى إمامك فارم) ]. يعني: إنما يكون الرمي بعد الزوال، والمقصود بذلك الإمام الذي يقتدى به، والذي يكون على علم بالسنة وهو يطبق السنة، وأما إذا وجد من يخالف السنة ومن يرمي قبل الزوال فإنه لا يرمى معه، وإنما يرمى بعد الزوال؛ لأن الرمي قبل الزوال لا يجوز ولا يصح، فمن رمى قبل الزوال يجب عليه أن يعيده بعد الزوال، وإن لم يعده فإنه لم يرم، وهو كالذي يصلي الظهر قبل الزوال لا تصح صلاته، فكذلك الذي يرمي قبل الزوال لا يصح رميه؛ لأن النبي صلى الله عليه وسلم جلس في منى ثلاثة أيام متوالية وفي كلها ينتظر الشمس حتى تزول ثم يرمي، حتى في اليوم الثالث عشر انتظر حتى زالت الشمس ثم رمى، ولو كان الرمي قبل الزوال جائزاً لفعله النبي صلى الله عليه وسلم في يوم واحد من الأيام الثلاثة، حتى يبين أنه جائز، لكن كونه يتحرى الزوال في أيام ثلاثة متوالية فإنه يدل على أن الرمي قبل الزوال لا يجوز، وأن من رمى قبله فعليه أن يعيد، وإن لم يعد فإنه لم يرم وعليه فدية، وهي شاة يذبحها في مكة ويوزعها على فقراء الحرم إن استطاع، وإلا صام عشرة أيام مكانها.
تراجم رجال إسناد حديث ابن عمر: (كنا نتحين زوال الشمس فإذا زالت الشمس رمينا

قوله: [ حدثنا عبد الله بن محمد الزهري ]. هو عبد الله بن محمد بن عبد الرحمن بن المسور بن مخرمة الزهري، وهو صدوق أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن وبرة ]. هو وبرة بن عبد الرحمن وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ قال: سألت ابن عمر ]. ابن عمر قد مر ذكره.
شرح حديث: (ثم رجع إلى منى فمكث بها ليالي التشريق يرمي الجمرة ...)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن بحر و عبد الله بن سعيد المعنى قالا: حدثنا أبو خالد الأحمر عن محمد بن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها قالت: (أفاض رسول الله صلى الله عليه وآله وسلم من آخر يومه حين صلى الظهر، ثم رجع إلى منى، فمكث بها ليالي أيام التشريق، يرمي الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات، يكبر مع كل حصاة، ويقف عند الأولى والثانية، ويطيل القيام ويتضرع، ويرمي الثالثة ولا يقف عندها). ]. أورد أبو داود حديث عائشة رضي الله عنها قالت:[ (أفاض رسول الله صلى الله عليه وسلم من آخر يومه -يعني: يوم النحر- حين صلى الظهر) ] وهذا غير محفوظ وغير ثابت؛ لأن المحفوظ عنه صلى الله عليه وسلم أنه أفاض ضحى، وإنما هل صلى بمكة الظهر أو صلى بمنى بعد رجوعه؟ هذا الذي فيه الخلاف، وأما كونه لم يذهب إلى مكة إلا بعد الظهر فهذا منكر وغير ثابت، وهو مخالف للأحاديث الصحيحة الثابتة أنه صلى الله عليه وسلم أفاض ضحى بعدما رمى وحلق وتحلل وطيبته عائشة رضي الله عنها. قولها: [ (ثم رجع إلى منى فمكث بها ليالي أيام التشريق) ]. أي: ليالي وأيام التشريق كان يبيت ويقيم بها. قولهها: [ (يرمي الجمرة إذا زالت الشمس) ]. أي: في الأيام التي بعد يوم العيد كان يرمي الجمرة فيها إذا زالت الشمس، وهذا جاء في أحاديث كثيرة أنه كان يرمي بعد الزوال في الأيام الثلاثة. قولها: [ (كل جمرة بسبع حصيات يكبر مع كل حصاة) ]. أي: أن كل جمرة ترمى بسبع حصيات، وأنه يكبر مع كل حصاة. قولها: [ (ويقف عند الأولى والثانية فيطيل ويتضرع، ويرمي الثالثة ولا يقف عندها) ]. أي: أنه عندما يرمي الأولى يقف ويدعو ويتضرع، وعندما يرمي الثانية كذلك، وأما الثالثة فإنه لا يقف عندها. إذاً: الوقوف ورفع اليدين والسؤال والدعاء إنما يكون بعد الأولى والثانية، وأما الثالثة فلا يقف بعدها، وكان بعض العلماء يعلل ذلك لضيق المكان، ولكن العمل هو اتباع السنة حتى وإن اتسع المكان وصارت جمرة العقبة مثل غيرها من ناحية سعة المكان، فإنه لا يفعل ذلك عند جمرة العقبة؛ لأنه لم يأت عن النبي صلى الله عليه وسلم شيء في ذلك، فيقتصر على ما وردت به السنة، وهو الدعاء عند الأولى والثانية.
تراجم رجال إسناد حديث: (ثم رجع إلى منى فمكث بها ليالي التشريق يرمي الجمرة ...)

قوله: [ حدثنا علي بن بحر ]. علي بن بحر ثقة، أخرج له البخاري تعليقاً، و أبو داود و الترمذي . [ و عبد الله بن سعيد ]. عبد الله بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد الأحمر ]. هو سليمان بن حيان، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو القاسم بن محمد وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها، أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر و مسلم بن إبراهيم المعنى قالا: حدثنا شعبة عن الحكم عن إبراهيم عن عبد الرحمن بن يزيد عن ابن مسعود رضي الله عنه قال: (لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه، ورمى الجمرة بسبع حصيات، وقال: هكذا رمى الذي أنزلت عليه سورة البقرة) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه: [ (أنه لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه، ورمى الجمرة بسبع حصيات)]. فهذا مثلما جاء في حديث أم جندب الذي سبق أن مر من طريق ضعيفة، وفيه أنه رماها من بطن الوادي، والرامي من بطن الوادي يجعل مكة عن يساره ومنى عن يمينه. قوله: [ (هكذا رمى الذي أنزلت عليه سورة البقرة) ] خص سورة البقرة لأن كثيراً من أعمال الحج ومسائله جاءت فيها.
تراجم رجال إسناد حديث: (لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم عن عبد الرحمن بن يزيد عن ابن مسعود ]. قد مر ذكر الثلاثة.
شرح حديث: (أن رسول الله رخص لرعاء الإبل في البيتوتة يرمون يوم النحر...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك (ح) وحدثنا ابن السرح أخبرنا ابن وهب أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن أبي البداح بن عاصم عن أبيه رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم رخص لرعاء الإبل في البيتوتة يرمون يوم النحر، ثم يرمون الغد، ومن بعد الغد بيومين، ويرمون يوم النفر) ]. أورد أبو داود حديث عاصم بن عدي رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة يرمون يوم النحر، ثم يرمون الغد، ومن بعد الغد بيومين، ويرمون يوم النفر) ]. يعني: رخص لهم أن يذهبوا مع إبلهم، ولكنهم إذا جاءوا يرمون عن اليوم الحاضر ويوم آخر معه، سواء قبله أو بعده، وهذا يدل على أن رمي الجمار واجب؛ لأنه لو كان غير واجب لما احتاج إلى الترخيص فيه لرعاء الإبل. إذاً: يجب على كل حاج أن يرمي الجمار، ورميها ليس من الأمور المستحبة التي لو تركها الإنسان لا يكون عليه شيء، بل هو من الأمور الواجبة التي من تركها عمداً أثم، ويكون عليه فدية وهي شاة يذبحها بمكة ويوزعها على فقراء الحرم. قوله: [ (يرمون يوم النحر، ثم يرمون الغد، ثم من بعد الغد بيومين) ] قوله: [ (من بعد الغد بيومين) ] يتفق مع قوله: [ (يرمون يوم النفر) ] وهو يوم النفر الثاني؛ لأن النفر الثاني بعد الغد بيومين؛ لأن يوم الغد الذي هو يوم الحادي عشر الذي هو يوم القر بعده يومان، أحدهما يوم النفر الأول والثاني يوم النفر الثاني، فقوله: [ (ومن بعد الغد بيومين، ويرمون يوم النفر) ] ليس بمستقيم، إلا إذا كان المراد باليومين بعد العيد، ولكنه قال: (وبعد الغد بيومين)، وقد جاء في بعض الأحاديث أنهم يرمون يوماً ويتركون يوماً، فمعنى هذا: أنهم يرمون يوم العيد، ثم يتركون يوم الحادي عشر، ثم يرمون يوم الثاني عشر وهو يوم النفر الأول، وإن تعجلوا تعجلوا، وإن أرادوا أن يتأخروا رموا في اليوم الثالث العشر الذي هو يوم النفر الثاني. وبعض أهل العلم يقول: إن لهم أن يقدموا وأن يؤخروا. أي: لهم أن يقدموا الرمي في اليوم الحادي عشر ثم يرمون عن اليوم الثاني عشر، وبعضهم يقول: يرمي في اليوم الأخير عن اليوم الذي رخص له أن يتخلف من أجله، وسيأتي في حديث أنهم يرمون يوماً ويتركون يوماً، ومعنى هذا: أنهم يرمون يوم العيد، ثم يوم الثاني عشر، ويتركون الرمي يوم النفر الثاني لمن أراد أن يتأخر. قوله: [ (رخص لرعاء الإبل في البيتوتة) ]. يعني: أنهم يتركون المبيت، والرمي يمكن أن يجمع بعضه إلى بعض، وكذلك يدخل في الرخصة مثل الشرطة والقائمين على الخدمات الطبية وغيرها في البيتوتة وجمع الرمي إذا كان الأمر يتطلب بقاءهم، مثل الرعاة تماماً.
تراجم رجال إسناد حديث: (أن رسول الله رخص لرعاء الإبل في البيتوتة يرمون يوم النحر...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك ]. القعنبي مر ذكره، و مالك بن أنس إمام دار الهجرة المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة، وحديثه أخرجه أصحاب الكتب الستة. [ (ح) وحدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. عبد الله بن أبي بكر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي البداح بن عاصم ]. أبو البداح بن عاصم ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. هو عاصم بن عدي وهو صحابي، أخرج له أصحاب السنن.
شرح حديث الترخيص في الرمي لرعاء الإبل من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا سفيان عن عبد الله و محمد ابني أبي بكر عن أبيهما عن أبي البداح بن عدي عن أبيه: (أن النبي صلى الله عليه وآله وسلم رخص للرعاء أن يرموا يوماً ويدعوا يوماً) ]. أورد أبو داود حديث عاصم بن عدي من طريق أخرى، وفيه: [ (أنه رخص للرعاء أن يرموا يوماً ويدعوا يوماً) ] يعني: أنهم يقضون ذلك الذي تركوه ولا يتركونه نهائياً، ولكنهم يجمعونه مع اليوم الذي جاءوا فيه. قوله: [ حدثنا مسدد حدثنا سفيان ]. مسدد وقد مر ذكره، و سفيان هو ابن عيينة مر ذكره. [ عن عبد الله و محمد ابني أبي بكر ]. عبد الله و محمد ابنا أبي بكر كل منهما ثقة، أخرج لهما أصحاب الكتب الستة. [ عن أبيهما عن أبي البداح بن عدي عن أبيه ]. هؤلاء مر ذكرهم، وأبو البداح بن عاصم بن عدي في الحديث الأول نسبه إلى أبيه، وفي الثاني نسبه إلى جده.
شرح حديث ابن عباس: ( ... ما أدري أرماها رسول الله بست أو بسبع)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن المبارك حدثنا خالد بن الحارث حدثنا شعبة عن قتادة قال: سمعت أبا مجلز يقول: (سألت ابن عباس رضي الله عنهما عن شيء من أمر رمي الجمار، قال: ما أدري أرماها رسول الله صلى الله عليه وآله وسلم بست أو بسبع) ]. أورد أبو داود حديث ابن عباس : (أنه سئل عن شيء من أمر الجمار، فقال: ما أدري أرماها رسول الله صلى الله عليه وسلم بست أو بسبع) ] شك هل رماها بست أو سبع، ولكن جاء اليقين عن بعض الصحابة ومنهم جابر و ابن عمر وغيرهما أنه رماها بسبع، فجزم الجازم مقدم على شك الشاك.
تراجم رجال إسناد حديث ابن عباس: ( ... ما أدري أرماها رسول الله بست أو بسبع)

قوله: [ حدثنا عبد الرحمن بن المبارك ]. عبد الرحمن بن المبارك ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا خالد بن الحارث ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا مجلز ]. هو لاحق بن حميد وهو ثقة، أخرج له أصحاب الكتب الستة. [ سألت ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا الحجاج عن الزهري عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء)، قال أبو داود : هذا حديث ضعيف، p=1001306>الحجاج لم ير الزهري ولم يسمع منه. ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء) ] يعني: قد تحلل التحلل الأول الذي يحل معه كل شيء إلا النساء، والحديث كما قال أبو داود : ضعيف؛ لأنه من طريق الحجاج بن أرطأة وروايته عن الزهري منقطعة، ولكن الحديث جاء من طرق أخرى وله شواهد، وهو ثابت عن رسول الله صلى الله عليه وسلم، وفي بعض رواياته: (إذا رميتم وحلقتم)، ولكن الرواية التي فيها ذكر الحلق ضعيفة، وبعض أهل العلم يرى أنه إذا حصل رمي جمرة العقبة فإنه يحصل التحلل كما جاء في هذا الحديث، وبعضهم يرى أنه لا يتحلل إلا إذا فعل اثنين من ثلاثة، وهي: الرمي والحلق والطواف والسعي لمن كان عليه سعي مع الطواف، فإذا فعل اثنين من ثلاثة فإنه يحصل بذلك التحلل الأول، وإذا فعل الثالث حصل التحلل الأخير، الذي يحل معه كل شيء حتى النساء، وقد جاء عن عائشة رضي الله عنها وأرضاها أنها طيبت رسول الله صلى الله عليه وسلم بعد الرمي والحلق؛ حيث قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت) والنبي صلى الله عليه وسلم رمى ونحر وحلق، ثم إنه ذهب للطواف صلى الله عليه وسلم. وعلى هذا فإن التحلل يكون برمي جمرة العقبة كما جاء في هذا الحديث، والأولى للإنسان أنه بعد أن يرمي الجمرة أن يحلق أو يطوف؛ لأنه قد جاء عن عائشة -كما أسلفت- أنها كانت تطيب رسول الله صلى الله عليه وسلم لحله قبل أن يطوف بالبيت بعد الرمي والحلق، لكن لهذا الحديث فإن من تحلل بعد الرمي فإن عمله صحيح، وإن كان لم يحلق، ولكن الأولى أن يكون مع الحلق كما جاء عن عائشة رضي الله عنها.

تراجم رجال إسناد حديث: (إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء)

قوله: [ حدثنا مسدد حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الحجاج ]. هو الحجاج بن أرطأة، وهو صدوق كثير الخطأ والتدليس، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن الزهري عن عمرة بنت عبد الرحمن ]. الزهري مر ذكره، وعمرة بنت عبد الرحمن الأنصارية ثقة كثيرة الرواية عن عائشة ، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. قد مر ذكرها.
الأسئلة

حكم رمي الجمار حال الركوب

السؤال: هل كان النبي صلى الله عليه وسلم يرمي وهو راكب أم كان ينزل ثم يرمي؟ الجواب: كان صلى الله عليه وسلم يرمي وهو راكب وسبق أن مر بنا الحديث في هذا، وأنه يجوز أن ترمى الجمار عن ركوب ومن غير ركوب.

حكم إعادة الرمي إذا سقطت الحصاة خارج المرمى

السؤال: لو سقطت حصاة واحدة خارج المرمى، فهل عليه أن يعيد الرمي؟ الجواب: عليه أن يعيد، لكن يأخذ حصاة واحدة فقط ليست من محل الرمي فيرمي بها، وإذا كانت الحصاة قد رمي بها فلا يرمي بها؛ لأن بعض أهل العلم يقول: ولا يرمى بشيء قد رمي به، لكن إذا كانت الحصى ليست عند الحوض، وإنما هي في مكان متأخر عن الحوض، وغالباً أن الحصى الذي لم يرم به رمياً شرعياً ولا أجزأ عن صاحبه هو الذي يقع على رءوس الناس، فإذا أخذ من ذلك ورمى به فلا بأس.

حكم من رمى الجمرة بست حصيات وسافر إلى أهله

السؤال: ما حكم من رجع إلى أهله وبقيت عليه حصاة واحدة؟ الجواب: يقول بعض العلماء: إذا بقيت حصاة واحدة لم تقع في المرمى فلا بأس؛ لأنه جاء أثر عن السلف أنهم رموا بست، وأنهم قالوا: لا بأس، لكن إذا سقطت الحصاة ولم تقع في المرمى، فإنه يأخذ من الإخوة عند المرمى، أو يأخذ من الأماكن البعيدة عن المرمى، بحيث تكون الحصى لم يحصل الرمي بها رمياً شرعياً.

حكم تحية المسجد بعد صلاة العصر

السؤال: ما حكم تأدية تحية المسجد بعد صلاة العصر؟ الجواب: إذا دخل الإنسان المسجد بعد صلاة العصر فهل يصلي تحية المسجد أو لا؟ هناك خلاف بين أهل العلم، منهم من قال: إنه يصلي؛ لعموم قوله صلى الله عليه وسلم: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين)، ومنهم من قال: إنه لا يصلي؛ لعموم قوله صلى الله عليه وسلم: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس)، والذي يبدو أن الأمر في ذلك واسع، وأن من دخل وصلى فلا ينكر عليه، ومن دخل وجلس فلا ينكر عليه.

حكم لبس الخاتم والساعة والحزام للمحرم

السؤال: ما حكم لبس المحرم للخاتم والساعة والحزام؟ الجواب: كون المحرم يلبس خاتماً، أو يلبس ساعة، أو يستعمل النظارة، أو يستعمل حزاماً، كل ذلك لا بأس به.

حكم ملامسة الرجل للمرأة أثناء الطواف بسبب الزحام

السؤال: بالنسبة للاختلاط الذي يقع في الطواف، فبسبب الازدحام قد يلامس الرجال النساء، فهل في ذلك شيء؟ الجواب: على الإنسان أن يبتعد عن ملامسة المرأة، والمرأة عليها أن تبتعد عن ملامسة الرجل، وإن حصل شيء من غير اختيار الإنسان فلا يؤثر عليه، ولكن على الإنسان أن يتقي الله ما استطاع.

حكم تأخر الحاج بعرفات حتى الساعة الثانية ليلاً لعدم وجود الحافلات

السؤال: شخص لم يخرج من عرفات إلا بعد الساعة الثانية ليلاً، لعدم وجود الحافلات، مع العلم أن الحجاج مقيدون بهذه الحافلات، ولا يعرفون التحرك في المشاعر، وإذا فعلوا ذلك قد يتيهون، فما حكم ذلك؟ الجواب: الواجب على المسئولين عن الحافلات أن يوفروا السيارات التي تكفي للناس، حتى لا يبقى الناس في عرفات إلى آخر الليل، وإنما يذهبون بهم في أول الليل، وتأخرهم إلى الساعة الثانية من الليل أو الساعة الثالثة غلط لا يصلح، بل عليهم أن يطالبوا من يكون سبباً في ذلك ومن يحصل منه ذلك ألا يفعل ذلك، وأن يرفعوا أمره إلى الجهات المسئولة، حتى يزيدوا في السيارات، ويزيدوا في الحافلات.

حكم رمي جمرة العقبة قبل الفجر لمن دفع مع النساء بعد منتصف الليل من مزدلفة

السؤال: هل يجوز لمن دفع مع النساء ليلة النحر بعد منتصف الليل من مزدلفة أن يرمي جمرة العقبة فوراً عند وصوله إلى منى قبل صلاة الفجر؟ الجواب: إذا كان مع النساء فله أن يرمي، وإن أخر ذلك إلى بعد طلوع الشمس فهو الأولى، وإن رمى فرميه صحيح.

حكم هدي التمتع على أهل مكة

السؤال: إذا حج أهل مكة متمتعين فهل عليهم هدي؟ الجواب: ليس عليهم هدي؛ لأن الله تعالى قال: ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ [البقرة:196].

حكم حلق اللحية وشرب الدخان

السؤال: هل حلق اللحية وشرب الدخان من الفسوق، خاصة أننا نرى بعض الحجاج في يوم عرفة يدخن؟ الجواب: حلق اللحية لا شك أنه من المعاصي؛ لأن النبي صلى الله عليه وسلم أمر بإعفاء اللحى وأمر بتوفيرها، ونهى عن تشبه الرجال بالنساء، وكل ذلك موجود في حلق اللحى، والنبي صلى الله عليه وسلم كان كث اللحية، وكان لا يأخذ من لحيته، وكذلك أصحابه الكرام رضي الله عنهم وأرضاهم كانوا يعفون لحاهم، وقد اجتمع في إعفاء اللحى أوجه ثبوت السنة الثلاثة التي هي: القول والفعل والتقرير، فإن النبي صلى الله عليه وسلم أمر الناس بإعفاء اللحى وهذا قول، وكان معفياً للحيته وهذا فعل، وكان يرى أصحابه وهم ذوو لحى موفرة ويقرهم على ذلك، وهذه أوجه ثبوت السنة عن النبي صلى الله عليه وسلم: القول والفعل والتقرير، وكلها مجتمعة في مسألة اللحية وإعفائها، فلا يجوز حلقها، وحلقها لا شك أن فيه إثماً، وهو معصية لله عز وجل. أما شرب الدخان فهو من الأمور المحرمة، وهو محرم من وجوه متعددة: محرم من جهة أن فيه إضاعة للمال، والنبي صلى الله عليه وسلم جاء عنه أنه يقول: (إن الله ينهاكم عن ثلاث: قيل وقال، وكثرة السؤال، وإضاعة المال). وكذلك أيضاً من جهة أن فيه إتلافاً للنفس وجلباً للأمراض، والله تعالى يقول: وَلا تَقْتُلُوا أَنفُسَكُمْ [النساء:29]. وأيضاً من جهة أن فيه إيذاء للناس بالرائحة الكريهة، والنبي صلى الله عليه وسلم قال: (من أكل ثوماً أو بصلاً فلا يقربن مسجدنا، فإن الملائكة تتأذى مما يتأذى منه الإنسان) مع أن هذه الأشياء من الطيبات؛ ولكن للرائحة الخبيثة قال ما قال فيها، فكيف بالدخان الذي يؤذي صاحبه به الناس ويؤذي به الملائكة، ثم أيضاً الدخان ليس من الطيبات وإنما هو من الخبائث، والله تعالى بعث نبيه ليحل الطيبات ويحرم الخبائث، فكل هذه الأمور تدل على أنه محرم، وأن الإنسان لا يجوز له أن يتعاطاه، وأن تعاطيه فيه أضرار كثيرة كما أشرت إلى جملة منها، ويمكن للإنسان أن يتصور مدى سوء عمل صاحب الدخان وأن عمله عمل سيئ لو أن إنساناً معه نقود يمزقها ويرميها في الهواء، ماذا سيقول الناس لمن رأوه يفعل ذلك؟ سيقولون: إنه سفيه، ومع ذلك فهو أحسن حالاً ممن يصرف النقود في شرب الدخان؛ لأن ذاك ضيع نقوده وصحته باقية لم يأت بما يضرها، وأما هذا فأضاع نقوده في إتلاف نفسه، وإهلاكها، وأضاع نقوده في إيذاء الناس. فهذا يدل على فظاعة هذا العمل المنكر، وأن الإنسان الذي ابتلي به عليه أن يتوب إلى الله عز وجل منه، وأن يبقي على ماله، وأن يصرف هذه الأموال التي يصرفها في هذا الأمر المحرم يصرفها في وجوه البر، فيحصل أجرها وثوابها، في الوقت الذي إذا صرفها في شرب الدخان يحصل إثمها وعقابها، ولكنه إذا صرفها في أمور تنفع فإنه يسلم من الدخان ويحصل على الأجر والثواب من الله عز وجل.

حكم زيارة قبر الرسول صلى الله عليه وسلم مراراً

السؤال: زرت قبر رسول الله صلى الله عليه وسلم مراراً، فهل أكون بذلك قد ارتكبت إثماً؟ الجواب: الرسول صلى الله عليه وسلم يقول: (لا تجعلوا بيوتكم قبوراً ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) أي: أن النبي صلى الله عليه وسلم تبلغه الصلاة والسلام عليه بواسطة الملائكة ولو لم يأت الإنسان إلى القبر، فلهذا قال: (لا تتخذوا قبري عيداً فإن صلاتكم تبلغني حيث كنتم)، وقوله صلى الله عليه وسلم: (إن لله ملائكة سياحين يبلغونني عن أمتي السلام) فتكرار الزيارة داخل تحت قوله: (لا تتخذوا قبري عيداً) يعني: أنه منهي عنه.
حكم التوسل بالنبي صلى الله عليه وسلم
السؤال: هل يجوز لنا معاشر الحجاج زيارة قبر النبي صلى الله عليه وآله وسلم، وسؤالنا إياه قضاء حوائجنا وطلب مغفرة الذنوب، مع العلم أننا نعلم أن الله عز وجل هو الذي يغفر الذنوب، ولكننا نتخذه وسيلة؟ الجواب: لا يجوز للإنسان أن يطلب من النبي صلى الله عليه وسلم أموراً لا تطلب إلا من الله عز وجل، ثم أيضاً على الإنسان أن يعمل الأعمال الصالحة ويتوسل بها إلى الله عز وجل؛ لأنها هي التي تقربه إلى الله سبحانه وتعالى، والله سبحانه وتعالى بابه مفتوح للعباد، ليس بينه وبينهم وسائط، بل الإنسان يسأل الله عز وجل والله تعالى يجيبه، يقول عز وجل: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ [البقرة:186]، وقال عز وجل: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [غافر:60]."


شرح سنن أبي داود - 230

شرح سنن أبي داود [230]

الحلق والتقصير من الأمور الواجبة في الحج والعمرة، والحلق والتقصير يكونان للرجال، والحلق في حقهم أفضل، وأما النساء فليس في حقهن سوى التقصير ولا يجوز لهن الحلق، ويكون الحلق بعد النحر؛ لأن الرسول عليه الصلاة والسلام رمى ثم نحر ثم حلق ثم طاف، وإن قُدِّم أو أُخر شيء من ذلك فلا حرج كما جاء في الأحاديث، والعمرة واجبة في العمر مرة، ويجوز للحائض التي لم تتمكن من الطواف أن تنقض عمرتها وتدخلها في الحج بحيث تصبح قارنة بعد أن كانت متمتعة.

ما جاء في الحلق والتقصير، وحكمهما في الحج والعمرة

شرح حديث: (اللهم ارحم المحلقين...)

قال المصنف رحمه الله تعالى: [ باب الحلق والتقصير. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وآله وسلم قال: (اللهم ارحم المحلقين! قالوا: يا رسول الله والمقصرين، قال: اللهم ارحم المحلقين! قالوا: يا رسول الله! والمقصرين، قال: والمقصرين) ]. قال أبو داود السجستاني رحمه الله تعالى: [ باب: الحلق والتقصير، والحلق والتقصير من الأمور الواجبة في الحج والعمرة، فالمعتمر عندما يدخل مكة فإنه يطوف ويسعى ثم يحلق رأسه أو يقصره، والحلق أفضل من التقصير، وكذلك الحاج عندما يأتي من مزدلفة ويرمي الجمرة فإنه يحلق رأسه أو يقصره، والحلق أفضل من التقصير. وإذا كانت العمرة قريبة من الحج بحيث لا يكون هناك مدة ينبت فيها الشعر فإن المناسب أن يقصر الإنسان حتى يحلق يوم العيد، وذلك كأن يأتي في وقت متأخر، فعندما ينتهي من العمرة من كان متمتعاً يقصر من شعر رأسه كله، وإذا جاء اليوم العاشر فإنه يحلق رأسه كله، وأما بالنسبة للنساء فإن الواجب في حقهن التقصير فقط. أورد أبو داود رحمه الله حديث ابن عمر أن النبي عليه الصلاة والسلام قال: [ (اللهم ارحم المحلقين، قالوا: يا رسول الله! والمقصرين، قال: اللهم ارحم المحلقين، قالوا: يا رسول الله! والمقصرين، قال: والمقصرين) ]. فهذا الدعاء بالرحمة وتكراره من النبي صلى الله عليه وسلم للمحلقين يدل على أن الحلق أفضل من التقصير، ويدل على أن أي واحد منهما يحصل به أداء الواجب، ولكن الحلق أفضل وأعظم أجراً من التقصير؛ وذلك أن الإنسان عندما يكون محباً للشعر فقد يقدم على التقصير ويحتفظ بالشعر، ولكنه إذا أزاله كله بالحلق تقرباً إلى الله، فإنه يكون أكمل وأفضل. قوله صلى الله عليه وسلم: [ (اللهم ارحم المحلقين) ] يدل على جواز الدعاء بالرحمة للأحياء، فهي ليست مقصورة على الأموات، بل تكون للأحياء والأموات، وقد شاع عند الناس أن الترحم إنما يكون للأموات، فإذا سمع شخصاً يقول: فلان رحمه الله، فإنه يظن أنه قد مات، فهذا الحديث يدل على الدعاء بالرحمة للأحياء وللأموات؛ لأن النبي صلى الله عليه وسلم قال: [ (اللهم ارحم الملحقين، قالوا: والمقصرين يا رسول الله!) ] وهذا يسمى عطف التلقين، فهم يطلبون منه أن يضيف المقصرين ويلحقهم بالمحلقين، فكرر عليه الصلاة والسلام الدعاء للمحلقين، ثم قال: [ (والمقصرين) ]، فدل على أن الحلق أفضل من التقصير. وقد بينت الأحوال التي يكون فيها الحلق والتقصير، فالحلق أفضل في العمرة إذا كانت بعيدة عن الحج، وفي الحج يوم العيد، وأما إذا كان الحج قريباً فإن التقصير أولى وأنسب من أجل أن يحصل الحلق يوم العيد، وأما النساء فليس في حقهن إلا التقصير من شعورهن. وقد سبق أن مر بنا أن النبي صلى الله عليه وسلم لما دخل مكة هو وأصحابه طافوا وسعوا وقصروا؛ وذلك لأن الحج قريب، فلم يبق عليه إلا خمسة أيام، فقد دخل عليه الصلاة والسلام مكة في اليوم الرابع، والحلق يكون في اليوم العاشر فقصر وقصروا. إذاً: فالحلق يكون أفضل من التقصير إذا كان في عمرة بعيدة من الحج، أو كان في الحج في يوم العيد، وكذلك كون الحاج يزيل شعره كله تقرباً إلى الله عز وجل فإنه أكمل وأفضل، بخلاف الذي يقصر فإنه أبقى لنفسه شيئاً من الشعر؛ فهو يحبذه ويعجبه ذلك.
تراجم رجال إسناد حديث (اللهم ارحم المحلقين...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعلى الأسانيد عند أبي داود ؛ لأنه من الرباعيات.
شرح حديث (أن رسول الله حلق رأسه في حجة الوداع)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا يعقوب -يعني: الإسكندراني - عن موسى بن عقبة عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم حلق رأسه في حجة الوداع) ]. أورد أبو داود حديث ابن عمر : [ (أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع) ] يعني: يوم العيد بعد أن رمى ونحر حلق، وقد فعل عليه الصلاة والسلام الأكمل والأفضل، وقد سبق الحديث أنه دعا للمحلقين ثلاث مرات، والمقصرين مرة واحدة.
تراجم رجال إسناد حديث: (أن رسول الله حلق رأسه في حجة الوداع)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب -يعني: الإسكندراني - ]. هو يعقوب بن عبد الرحمن الإسكندراني القاري وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن موسى بن عقبة ]. هو موسى بن عقبة المدني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
شرح حديث: (أن رسول الله رمى جمرة العقبة يوم النحر ثم رجع إلى منزله بمنى فدعا بذبح فذبح ثم دعا بالحلاق ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا حفص عن هشام عن ابن سيرين عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم رمى جمرة العقبة يوم النحر ثم رجع إلى منزله بمنى فدعا بذبح فذبح، ثم دعا بالحلاق فأخذ بشق رأسه الأيمن فحلقه، فجعل يقسم بين من يليه الشعرة والشعرتين، ثم أخذ بشق رأسه الأيسر فحلقه، ثم قال: هاهنا أبو طلحة ؟ فدفعه إلى أبي طلحة رضي الله عنه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر، ثم رجع إلى منزله بمنى ودعا بذبح فذبح، ودعا بالحلاق فأخذ بشق رأسه الأيمن، فجعل يقسم بين من يليه الشعرة والشعرتين، ثم أخذ بشق رأسه الأيسر، ثم قال: هاهنا أبو طلحة ؟ فدفعه إلى أبي طلحة) ]. وهذا يدلنا على ما ترجم له المصنف من الحلق، وأن النبي صلى الله عليه وسلم قد حلق في حجته، ويدل على أنه رمى ثم نحر ثم حلق. قوله: [ (بذبح) ] سبق أن مر أنه نحر بيده صلى الله عليه وسلم ثلاثاً وستين بدنة، ووكل علياً بنحر الباقي وهو تمام المائة. والحديث يدل على تبرك الصحابة رضي الله عنهم وأرضاهم بشعر النبي صلى الله عليه وسلم وبعرقه وبفضل وضوئه وغير ذلك مما مسه جسده صلى الله عليه وسلم، وهذا من خصائصه صلى الله عليه وسلم فلا يفعل ذلك مع غيره من الناس؛ لأن الصحابة رضي الله عنهم وأرضاهم لم يفعلوا هذا مع الخلفاء الراشدين، ولا مع كبار الصحابة رضي الله عنهم وأرضاهم وهم خير وأفضل الناس، وعلى هذا فما يقوله بعض العلماء: من أن التبرك بآثار الصالحين جائز، يعتبر غلطاً؛ لأن الصحابة رضي الله عنهم وأرضاهم لم يفعلوا هذا مع خير الناس بعد رسول الله صلى الله عليه وسلم وهم أبو بكر و عمر و عثمان و علي رضي الله تعالى عنهم وعن الصحابة أجمعين، ولو كان خيراً لسبقونا إليه، وهم أولى الناس بأن يتبرك بهم لو كان التبرك سائغاً، وأما أن يتعدى ذلك إلى غير النبي صلى الله عليه وسلم فإن ذلك ليس بصحيح، وقد نقل الشاطبي اتفاق الصحابة على ذلك، وأنهم لم يحصل منهم ذلك مع أحد إلا مع رسول الله صلى الله عليه وسلم، وأيضاً فهذا من خصائصه صلى الله عليه وسلم ولا يتعداه إلى غيره. قوله: [ (ثم قال: هاهنا أبو طلحة؟ فدفعه إلى أبي طلحة) ]، يعني: أنه أعطاه قسماً كبيراً من شعره من أجل أن يتولى توزيعه وقسمته.
تراجم رجال إسناد حديث (أن رسول الله رمى جمرة العقبة يوم النحر ثم رجع إلى منزلة بمنى فدعا بذبح فذبح ثم دعا بالحلاق...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. هو حفص بن غياث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هو هشام بن حسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين ]. هو محمد بن سيرين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن رسول الله رمى جمرة العقبة يوم النحر...) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبيد بن هشام أبو نعيم الحلبي و عمرو بن عثمان المعنى، قالا: حدثنا سفيان عن هشام بن حسان بإسناده بهذا قال فيه: (قال للحالق: ابدأ بشقي الأيمن فاحلقه). ]. وهذا مثل الذي قبله، إلا أنه قال للحالق: [(ابدأ بشقي الأيمن)]، وهناك بدأ بالشق الأيمن ثم بالأيسر، وهذا يدل على البدء بالشق الأيمن عند الحلق؛ لأن النبي صلى الله عليه وسلم أمر بذلك، ثم بعد ذلك ينتقل إلى الشق الأيسر. قوله: [ حدثنا عبيد بن هشام أبو نعيم الحلبي ]. عبيد بن هشام أبو نعيم الحلبي صدوق، أخرج له أبو داود . [ و عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن حسان ]. هشام بن حسان قد مر ذكره.
شرح حديث: (... فسأله رجل فقال: إني حلقت قبل أن أذبح، قال: اذبح ولا حرج...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا يزيد بن زريع أخبرنا خالد عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان يُسأل يوم منى فيقول: لا حرج، فسأله رجل فقال: إني حلقت قبل أن أذبح، قال: اذبح ولا حرج، قال: إني أمسيت ولم أرم، قال: ارم ولا حرج) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما: [ (أن النبي صلى الله عليه وسلم كان يسأل يوم منى فيقول: لا حرج) ] أي: أنه كان يسأل عن التقديم والتأخير، فكان يقول: [ (لا حرج) ]، وقد رتب النبي صلى الله عليه وسلم الأعمال في يوم النحر على النحو التالي: رمي، ثم نحر، ثم حلق، ثم طواف، فبعض الناس قدم وأخر، فجاءوا يسألون النبي صلى الله عليه وسلم؛ لأن ترتيبهم ليس كترتيب النبي صلى الله عليه وسلم، وكان كلما سئل قال: [ (لا حرج) ] فجاءه رجل وقال: [ (حلقت قبل أن أنحر) ]، والنبي صلى الله عليه وسلم نحر ثم حلق، فقال: [ (اذبح ولا حرج) ] أي: لا حرج عليك في تقديم وتأخير النحر لا حرج عليك، وهذا يدل على أن الترتيب ليس بلازم وليس بواجب، وأنه يجوز التقديم والتأخير، ولكن الإتيان بها وترتيبها كما رتبها رسول الله صلى الله عليه وسلم هو الأولى والأفضل، لكن لو قدم بعضها على بعض وخالف هذا الترتيب فإنه سائغ؛ لأن النبي صلى الله عليه وسلم ما سئل عن شيء قدم أو أخر إلا قال: [ (لا حرج) ]. قوله: [ (قال: إنس أمسيت ولم أرم) ] يعني: أن النبي صلى الله عليه وسلم رمى ضحى، فهذا جاء المساء وهو لم يرم في الصباح، فقال: [ (ارم ولا حرج) ] فدل هذا على أن النهار كله وقت للرمي يوم العيد، وأنه يبدأ من طلوع الشمس إلى غروبها، وأن من رخص له في الانصراف من مزدلفة آخر الليل، فإن له أن يرمي كما فعل ذلك بعض نساء النبي صلى الله عليه وسلم وهي أم سلمة رضي الله عنها، وكذلك أيضاً أسماء بنت أبي بكر رضي الله تعالى عنهما. لم يتمكن من الرمي في النهار له أن يرمي في الليل الذي بعده، وليس ذلك مقصوراً على نصف الليل، بل إلى الفجر، ولكنه عن شيء سابق، ليس عن شيء قادم، لا يقدم مثلاً رمي يوم الثاني عشر ليلة إحدى عشرة، ولكنه يمكن أن يرمي عن يوم العيد في الليل، ويمكن أن يرمي عن يوم الحادي عشر ليلة اثني عشرة، إذا لم يتمكن من الرمي قبل الغروب.
تراجم رجال إسناد حديث: (... فسأله رجل فقال: إني حلقت قبل أن أذبح، قال: اذبح ولا حرج...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. هو خالد بن مهران، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (ليس على النساء حلق، إنما على النساء التقصير)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الحسن العتكي حدثنا محمد بن بكر حدثنا ابن جريج قال: بلغني عن صفية بنت شيبة بن عثمان رضي الله عنها قالت: أخبرتني أم عثمان بنت أبي سفيان رضي الله عنها أن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (ليس على النساء حلق، إنما على النساء التقصير) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: [ (ليس على النساء حلق، إنما على النساء التقصير) ] يعني: أن النساء يقصرن من شعورهن ولا يحلقنها، فالحلق والتقصير للرجال، والحلق أفضل كما عرفنا، وأما النساء فإن الواجب في حقهن هو التقصير فقط، ولا يحلقن رءوسهن؛ لأن النساء بحاجة إلى شعر الرأس للتجمل به، وهن يختلفن عن الرجال.
تراجم رجال إسناد حديث (ليس على النساء حلق، إنما على النساء التقصير)

قوله: [ حدثنا محمد بن حسن العتكي ]. محمد بن الحسن العتكي صدوق يغرب، أخرج له أبو داود . [ حدثنا محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: بلغني عن صفية بنت شيبة بن عثمان ]. صفية بنت شيبة صحابية، أخرج حديثها أصحاب الكتب الستة. [ عن أم عثمان بنت أبي سفيان ]. أم عثمان بنت أبي سفيان صحابية أخرج لها أبو داود . [ أن ابن عباس ]. ابن عباس مر ذكره. وهنا يقول ابن جريج: [ بلغني ] ففيه انقطاع إذاً، وستأتي له طريق أخرى يتقوى بها فيكون الحديث حجة.
شرح حديث: (ليس على النساء الحلق، إنما على النساء التقصير) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أبو يعقوب البغدادي ثقة، حدثنا هشام بن يوسف عن ابن جريج عن عبد الحميد بن جبير بن شيبة عن صفية بنت شيبة رضي الله عنها قالت: أخبرتني أم عثمان بنت أبي سفيان رضي الله عنها أن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (ليس على النساء الحلق، إنما على النساء التقصير) ]. قوله: [ (ليس على النساء الحلق، إنما على النساء التقصير) ] وهو مثل الذي قبله، ولكن ينبغي أن يعلم أن النساء لهن أن يقصرن عن أنفسهن بأنفسهن، ولا يلزم أن يقصر للمحرم غيره أو يحلقه غيره، فالمرأة تقصر عن نفسها، والرجل يقصر عن نفسه، ويحلق عن نفسه إذا تمكن من ذلك، فهذا ليس فيه ارتكاب محظور وإنما هو فعل نسك من الناسك وبعض الناس قد يتساءل كثيراً هل يحلق المحرم لنفسه أو يقصر لنفسه، وهل المرأة تقصر لنفسها؟ والجواب: أنها يجوز لها أن تقصر لنفسها، والرجل يقصر ويحلق لنفسه، فهذا الفعل ليس فيه ارتكاب محظور، وإنما هو فعل النسك الذي يكون به التحلل، فهو سائغ وجائز ولا بأس به. ذكر الشيخ الألباني رحمه الله في (السلسلة الصحيحة) في الجزء الثاني رقم (157) أن ابن جريج صرح بالتحديث في رواية المخلص في جزء المنتقى من (الجزء الرابع)، وقد توبع على ذلك.
تراجم رجال إسناد حديث: (ليس على النساء الحلق، إنما على النساء التقصير) من طريق ثانية

قوله: [ حدثنا أبو يعقوب البغدادي ثقة ]. هو إسحاق بن أبي إسرائيل صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . [ حدثنا هشام بن يوسف ]. هشام بن يوسف ثقة، أخرج له البخاري وأصحاب السنن. [ عن ابن جريج عن عبد الحميد بن جبير بن شيبة ]. ابن جريج مر ذكره، و عبد الحميد بن جبير بن شيبة ثقة، أخرج له أصحاب الكتب الستة. [ عن صفية بنت شيبة قالت: أخبرتني أم عثمان بنت أبي سفيان أن ابن عباس ]. مر ذكرهم. وهذا الحديث يفسر الحديث السابق، والواسطة التي بلغت عن صفية هو عبد الحميد بن جبير بن شيبة ، والحديثان يشد بعضهما بعضاً.
حكم العمرة

شرح حديث: (اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج)

قال المصنف رحمه الله تعالى: [ باب: العمرة. حدثنا عثمان بن أبي شيبة حدثنا مخلد بن يزيد و يحيى بن زكريا عن ابن جريج عن عكرمة بن خالد عن ابن عمر رضي الله عنهما قال: (اعتمر رسول الله صلى الله صلى الله عليه وعلى آله وسلم قبل أن يحج) ]. قوله: [ باب: العمرة ]، العمرة واجبة كالحج، والمسلم عليه في عمره حجة واحدة وعمرة واحدة، سواء أتى بالعمرة وحدها والحج وحده، أو أتى بالعمرة مع الحج، وسواء كان تمتعاً أو قراناً، فالعمرة والحج لا زمان للمسلم في عمره مرة واحدة، وقد اعتمر النبي صلى الله عليه وسلم قبل أن يحج ثلاث عمر وهي: عمرة الحديبية، وعمرة القضية، وعمرة الجعرانة، هذه الثلاث كانت قبل حجته، فعمرة الحديبية في السنة السادسة، والقضاء أو القضية في السنة السابعة، والجعرانة في السنة الثامنة، فحجته صلى الله عليه وسلم كانت في السنة العاشرة، وقد قرن فيها بين الحج والعمرة، فكانت عمره صلى الله عليه وسلم أربعاً، ثلاث مستقلات وواحدة مقرونة مع حجته صلى الله عليه وسلم، وعلى هذا فالإنسان له أن يحج قبل أن يعتمر، وله أن يعتمر قبل أن يحج، وله أن يأتي بهما جميعاً بالقران.
تراجم رجال إسناد حديث: (اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ حدثنا مخلد بن يزيد ]. مخلد بن يزيد صدوق له أوهام، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و يحيى بن زكريا ]. هو يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج عن عكرمة بن خالد ]. ابن جريج مر ذكره، و عكرمة بن خالد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن ابن عمر ]. ابن عمر مر ذكره.
شرح حديث (والله ما أعمر رسول الله عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك ...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن ابن أبي زائدة حدثنا ابن جريج و محمد بن إسحاق عن عبد الله بن طاوس عن أبيه عن ابن عباس رضي الله عنهما قال: (والله! ما أعمر رسول الله صلى الله عليه وآله وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك؛ فإن هذا الحي من قريش ومن دان دينهم كانوا يقولون: إذا عفا الوبر وبرأ الدبر ودخل صفر فقد حلت العمرة لمن اعتمر، فكانوا يحرِّمون العمرة حتى ينسلخ ذو الحجة والمحرم) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما، أن النبي صلى الله عليه وسلم، إنما أعمر عائشة بعد الحج ليقطع بذلك أمر أهل الشرك الذين كانوا لا يأتون بالعمرة في أشهر الحج ولا في الأشهر الحرم، وإنما يأتون بها بعدما ينتهي المحرّم وهو آخر الأشهر الحرم، وذلك إذا دخل صفر، فعند ذلك يأتون بالعمرة، لكن كما هو معلوم أن عائشة رضي الله عنها وأرضاها ما أعمرها الرسول صلى الله عليه وسلم إلا بعد إلحاحها وطلبها، فالنبي صلى الله عليه وسلم لم يعمرها ابتداء ليقطع دابر أهل الجاهلية، فالرسول صلى الله عليه وسلم نفسه إنما فعل عمره كلها في ذي القعدة، وفي ذلك إبطالاً لأمر الجاهلية الذين يقولون: إن العمرة لا تكون في أشهر الحج ولا في الأشهر الحرم، وإنما كانوا يؤخرون العمرة إلى أن تنتهي الأشهر الحرم، فكانت عمره كلها في ذي القعدة، وذو القعدة من أشهر الحج ومن الأشهر الحرم، وكذلك أمهات المؤمنين كن متمتعات وعمرتهن كانت في ذي الحجة مع النبي صلى الله عليه وسلم. إذاً: فإعمار النبي صلى الله عليه وسلم لعائشة بعد الحج كان بعد إلحاح منها، ولا شك أن أمر الجاهلية هو عدم الإتيان بالعمرة في الأشهر الحرم، ولكن قد جاء ما يدل على ذلك غير هذا الحديث، ومن ذلك أن أمهات المؤمنين اللاتي دخلن في اليوم الرابع عمرهن في شهر ذي الحجة، وقد طفن وسعين وقصرن وتحللن. إذاً: فلا شك أن هذه العمرة وغيرها مما وقع في أشهر الحج في ذي العقدة وذي الحجة أن في ذلك مخالفة للمشركين، وقد خالفهم النبي صلى الله عليه وسلم وأتى بالعمر كلها قبل حجه في السنة السادسة والسابعة والثامنة في ذي القعدة. قوله: [ (كانوا يقولون: إذا عفا الوبر) ] يعني: كثر الوبر على ظهور الإبل. قوله: [ (وبرئ الدبر) ] الدبر هو الذي يكون في ظهر الإبل من الجروح بسبب الركاب وكثرة السير عليها، فإنهم لا يقاتلون في الأشهر الحرم، بل يتركون الإبل تستريح حتى يبرأ الدبر، وكذلك لا يعتمرون عليها في الأشهر الحرم. قوله: [ (ودخل صفر) ] ذهب بالأشهر الحرم.

تراجم رجال إسناد حديث: (والله ما أعمر رسول الله عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك...)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري ثقة، أخرج له البخاري في (خلق أفعال العباد)، و مسلم وأصحاب السنن. [ عن ابن أبي زائدة حدثنا ابن جريج ]. ابن أبي زائدة و ابن جريج قد مر ذكرهما. [ و محمد بن إسحاق ]. هو محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عبد الله بن طاوس ]. عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
شرح حديث أم معقل: (... إني امرأة قد كبرت وسقمت فهل من عمل يجزئ عني من حجتي؟)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا أبو عوانة عن إبراهيم المهاجر عن أبي بكر بن عبد الرحمن قال: أخبرني رسول مروان الذي أرسل إلى أم معقل رضي الله عنها قالت: (كان أبو معقل رضي الله عنه حاجاً مع رسول الله صلى الله عليه وآله وسلم، فلما قدم قالت أم معقل : قد علمت أن علي حجة، فانطلقا يمشيان حتى دخلا عليه، فقالت: يا رسول الله! إن علي حجة وإن لأبي معقل بكراً، قال أبو معقل : صدقت، جعلته في سبيل الله، فقال رسول الله صلى الله عليه وآله وسلم: أعطها فلتحج عليه فإنه في سبيل الله، فأعطاها البكر، فقالت: يا رسول الله! إني امرأة قد كبرت وسقمت فهل من عمل يجزئ عني من حجتي؟ قال: عمرة في رمضان تجزئ حجة) ]. أورد أبو داود حديث أم معقل رضي الله عنها، أن أبا معقل حج مع النبي صلى الله عليه وسلم، وأنه بعدما جاء من الحج قالت أم معقل : إن عليها حجة وأنها لم تحج، وأن أبا معقل عنده بكر -والبكر هو الفتى من الإبل- فقال: إني قد حبسته في سبيل الله، فقال: أعطها إياه لتحج عليه؛ فإن الحج في سبيل الله، ثم قالت: إنني قد كبرت وضعفت فهل هناك شيء يجزئ عن حجتي؟ فقال: عمرة في رمضان تعدل حجة. والحديث يدل على فضل العمرة في رمضان، ولكنه لا يدل على أن العمرة تغني عن الحج وتجزئ عنه؛ لأن العمرة واجبة والحج واجب، ولا يغني أحدهما عن الآخر، والإنسان مطالب بأن يعتمر ومطالب بأن يحج، ولكن الحديث يدل على فضل العمرة في رمضان، وأنها تعدل حجة، أي: من ناحية الأجر والثواب، فأجرها عظيم وثوابها عظيم عند الله سبحانه وتعالى. وهل ذلك خاص بها أو عام لها ولغيرها؟ الذي يبدو أنه عام وليس خاصاً، فالعمرة في رمضان تعدل حجة من حيث الأجر والثواب، وهذا من جنس ما جاء في الحديث: (أن الإنسان إذا جلس في مصلاه فجعل يذكر الله، ثم صلى ركعتين، فهي تعدل حجة وعمرة تامة تامة تامة) يعني: في الأجر والثواب. ومثل قوله صلى الله عليه وسلم: (من تطهر في بيته ثم أتى مسجد قباء وصلى فيه صلاة كانت تعدل عمرة)، وهذا يدل على عظم هذا العمل، ففيه ذلك الثواب العظيم من الله عز وجل، وأما كون العمرة تغني عن الحج فلا.

تراجم رجال إسناد حديث أم معقل: (... إني امرأة قد كبرت وسقمت فهل من عمل يجزئ عني من حجتي؟)

قوله: [ حدثنا أبو كامل ]. هو الفضيل بن حسين الجحدري، وهو ثقة أخرج له البخاري تعليقاً، و مسلم و أبو داود و النسائي . [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن مهاجر ]. إبراهيم بن مهاجر صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن أبي بكر بن عبد الرحمن ]. هو أبو بكر بن عبد الرحمن بن الحارث بن هشام ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني رسول مروان ]. رسول مروان مجهول ومبهم، ولكن الحديث له طرق كما سيأتي ذكر بعضها، وهو صحيح ثابت عن رسول الله صلى الله عليه وسلم. [ أرسل إلى أم معقل ]. أم معقل صحابية، أخرج حديثها أبو داود و الترمذي و النسائي .
شرح حديث أم معقل من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا أحمد بن خالد الوهبي حدثنا محمد بن إسحاق عن عيسى بن معقل بن أم معقل الأسدي أسد خزيمة، حدثني يوسف بن عبد الله بن سلام رضي الله عنهما عن جدته أم معقل رضي الله عنها قالت: (لما حج رسول الله صلى الله عليه وآله وسلم حجة الوداع وكان لنا جمل، فجعله أبو معقل رضي الله عنه في سبيل الله، وأصابنا مرض وهلك أبو معقل ، وخرج النبي صلى الله عليه وآله وسلم، فلما فرغ من حجه جئته فقال: يا أم معقل ! ما منعك أن تخرجي معنا؟ قالت: لقد تهيأنا فهلك أبو معقل ، وكان لنا جمل وهو الذي نحج عليه فأوصى به أبو معقل في سبيل الله، قال: فهلا خرجت عليه فإن الحج في سبيل الله، فأما إذا فاتتك هذه الحجة معنا فاعتمري في رمضان فإنها كحجة، فكانت تقول: الحج حجة، والعمرة عمرة، وقد قال هذا لي رسول الله صلى الله عليه وآله وسلم ما أدري ألي خاصة) ]. أورد أبو داود حديث أم معقل رضي الله عنها أنهم كانوا تهيئوا للحج فأصابهم مرض وتوفي أبو معقل ، وأنها جاءت النبي صلى الله عليه وسلم بعد الحج فقال لها: [ (يا أم معقل ما منعك أن تحجي معنا؟ قالت: إنه حصل كذا وكذا، فقال: فاعتمري في رمضان فإنها كحجة) ]. وهذا مثل الذي قبله، إلا أن فيه أن أبا معقل قد توفي، وفي الحديث الأول أنه حج مع النبي صلى الله عليه وسلم، ويمكن أن يوفق بينهما بأنه حج مات بعد الحج، وأنها جاءت إلى النبي صلى الله عليه وسلم، وأخبرته بالسبب الذي منعها من الحج فقال مواسياً لها: [ (فاعتمري في رمضان فإنها كحجة) ] يعني: في الأجر، وأما حجة الإسلام فإنها لازمة؛ لأنه كما قالت: [(الحج حجة والعمرة عمرة) ]، أي: أنه لا يغني الحج عن العمرة، ولا العمرة عن الحج. قولها: [ (ما أدري إلي خاصة) ] والمقصود من ذلك أن هذا الذي فاتها من الحج مع النبي صلى الله عليه وسلم أنها إذا اعتمرت في رمضان فإنها تحصل فيه على أجر تلك الحجة، ولكن حجة الإسلام لازمة عليها وباقية في ذمتها، وعليها أن تحج بعد ذلك.

تراجم رجال إسناد حديث أم معقل من طريق أخرى

[ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج حديثه أبو داود و النسائي في مسند علي . [ حدثنا أحمد بن خالد الوهبي ]. أحمد بن خالد الوهبي صدوق، أخرج له البخاري في (جزء القراءة)، وأصحاب السنن. [ حدثنا محمد بن إسحاق عن عيسى بن معقل بن أم معقل الأسدي ]. محمد بن إسحاق مر ذكره، وعيسى بن معقل بن أم معقل الأسدي مقبول، أخرج له أبو داود . [ حدثنا يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام صحابي أخرج له البخاري في (الأدب المفرد)، وأصحاب السنن. [ عن جدته أم معقل ]. أم معقل قد مر ذكرها. قوله: [ قوله عن جدته ]. هي جدة عيسى بن معقل . وفيه أن سبب تأخرها عن الحج مع النبي صلى الله عليه وسلم أنه مات الزوج وأوصى بالجمل في سبيل الله، والتوفيق بينهما يكون بأنهما جاءا يمشيان بعد الحج، لكن فيه اختلاف من ناحية أنه كان معها كما في الرواية الأولى، وهنا جاءت وحدها كما في هذه الرواية التي معنا، وأخبرت بأنه قد هلك، فالذي يبدو والله أعلم أن هذه الرواية التي فيها: أنها جاءت وقال لها الرسول صلى الله عليه وسلم: (فاعتمري في رمضان فإنها كحجة) أنها أولى، فهي متصلة وفيها مبهم، وهذه فيها عيسى بن معقل وهو مقبول، لكن كل هذه الروايات يشهد بعضها لبعض. وهذا الحديث في قصة أم معقل أخرجه النسائي في الحج، باب: العمرة في رمضان مختصراً، و ابن ماجة .
شرح حديث أم معقل من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن عامر الأحول عن بكر بن عبد الله عن ابن عباس رضي الله عنهما قال: (أراد رسول الله صلى الله عليه وآله وسلم الحج فقالت امرأة لزوجها: أحجني مع رسول الله صلى الله عليه وآله وسلم على جملك، فقال: ما عندي ما أحجك عليه، قالت: أحجني على جملك فلان، قال: ذاك حبيس في سبيل الله عز وجل، فأتى رسول الله صلى الله عليه وآله وسلم فقال: إن امرأتي تقرأ عليك السلام ورحمة الله، وإنها سألتني الحج معك، قالت: أحجني مع رسول الله صلى الله عليه وآله وسلم، فقلت: ما عندي ما أحجك عليه، فقالت: أحجني على جملك فلان، فقلت: ذاك حبيس في سبيل الله، فقال: أما إنك لو أحججتها عليه كان في سبيل الله، قال: وإنها أمرتني أن أسألك ما يعدل حجة معك، فقال رسول الله صلى الله عليه وآله وسلم: أقرئها السلام ورحمة الله وبركاته، وأخبرها أنها تعدل حجة معي يعني عمرة في رمضان) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما وهو يتعلق بهذه القصة، وحكايتها وطريقتها هي نفس طريقة قصة أم معقل و أبي معقل ، وهي دالة على ما دلت عليه.

تراجم رجال إسناد حديث أم معقل من طريق ثالثة

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . و عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر الأحول ]. عامر الأحول صدوق يخطئ، أخرج له البخاري في (جزء القراءة)، و مسلم وأصحاب السنن. [ عن بكر بن عبد الله ]. هو بكر بن عبد الله المزني ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. وهذا الحديث أخرج النسائي نحوه مختصراً من رواية أبي معقل عن رسول الله صلى الله عليه وسلم، وأخرجه ابن ماجة مختصراً كذلك بلفظ: (عمرة في رمضان تعدل حجة) عن أبي معقل .
شرح حديث: (أن رسول الله اعتمر عمرتين: عمرة في ذي القعدة، وعمرة في شوال)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الأعلى بن حماد حدثنا داود بن عبد الرحمن عن هشام بن عروة عن أبيه، عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم اعتمر عمرتين: عمرة في ذي القعدة، وعمرة في شوال) ]. أورد أبو داود حديث عائشة : [ (أن رسول الله صلى الله عليه وسلم اعتمر عمرتين: عمرة في ذي القعدة، وعمرة في شوال) ]، والرسول صلى الله عليه وسلم كما هو معلوم اعتمر أربع عمر، فلعلها تقصد بذلك العمر التي أتى بها مستقلة تامة، وذلك إنما هو في عمرة القضية وفي عمرة الجعرانة، وأما عمرة الحديبية فإنه صُدَّ عنها ولم يدخل مكة، وأما العمرة التي مع الحج فهي مقرونة مع الحج، وأما العمرتان المستقلتان التامتان فهما: عمرة القضية، وعمرة الجعرانة، فالقضية في السنة السابعة، والجعرانة في السنة الثامنة. قوله: [ (وعمرة في شوال) ] قال بعض أهل العلم: إن هذا يحمل على أنه حصل البدء في شوال، ولكن التنفيذ كان في ذي القعدة، وبذلك تتفق النصوص على أن عُمُرَ النبي صلى الله عليه وسلم كانت كلها في ذي القعدة، أي: في نهايتها، وكانت العمرة التي مع الحجة في شهر ذي الحجة، والإحرام للحج والعمرة إنما كان في شهر ذي العقدة، وقيل: إن عمره كلها كانت في شهر ذي القعدة، باعتبار أن عمرته التي مع حجته كانت بدايتها في ذي القعدة، والإتيان بها وتنفيذها كان في ذي الحجة؛ لأنها مقرونة مع الحج. إذاً: فيحمل قولها: [ (وعمرة في شوال) ] على أن العمرة بدئ بها في شوال وأتما في ذي القعدة، ومن العلماء من يقول: إن هذا وهم، وأن عمر النبي صلى الله عليه وسلم كلها كانت في ذي القعدة، وليس منها شيء في شوال، ولا في غيره من الشهور.
تراجم رجال إسناد حديث (أن رسول الله اعتمر عمرتين عمرة في ذي القعدة وعمرة في شوال)

قوله: [ حدثنا عبد الأعلى بن حماد ]. عبد الأعلى بن حماد لا بأس به بمعنى صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا داود بن عبد الرحمن ]. داود بن عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ] هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ثقة فقيه، وهو من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لقد علم ابن عمر أن رسول الله قد اعتمر ثلاثاً سوى التي قرنها بحجة الوداع)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا أبو إسحاق عن مجاهد قال: (سئل ابن عمر رضي الله عنهما : كم اعتمر رسول الله صلى الله عليه وآله وسلم؟ فقال: مرتين، فقالت عائشة رضي الله عنها: لقد علم ابن عمر أن رسول الله صلى الله عليه وآله وسلم قد اعتمر ثلاثاً سوى التي قرنها بحجة الوداع) ]. أورد أبو داود حديث عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم اعتمر ثلاثاً سوى عمرته التي قرنها بحجة الوداع، وابن عمر قال: اثنتين، ولعله يقصد بالاثنتين المستقلتين، وهما: عمرة القضية، وعمرة الجعرانة، وأما الباقيات: فالأولى صُدّ عنها هي عمرة الحديبية، والثانية هي العمرة التي قرنها مع الحج. والحديث ضعفه الألباني ولا أدري ما وجه التضعيف، فالحديث مطابق للأحاديث الأخرى من جهة أن عُمَرَ النبي صلى الله عليه وسلم أربع، وأن واحدة منهن مع حجته، والإسناد ليس فيه شيء، وحتى لو كان فيه كلام فالأحاديث الأخرى تشهد له وتدل عليه.
تراجم رجال إسناد حديث: (لقد علم ابن عمر أن رسول الله قد اعتمر ثلاثاً سوى التي قرنها بحجة الوداع)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ] هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ] هو مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ سئل ابن عمر فقالت عائشة ]. ابن عمر وعائشة رضي الله عنهما قد مر ذكرهما.
شرح حديث: (اعتمر رسول الله أربع عمر...)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي وقتيبة قالا: حدثنا داود بن عبد الرحمن العطار، عن عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال: (اعتمر رسول الله صلى الله عليه وآله وسلم أربع عمر: عمرة الحديبية، والثانية حين تواطئوا على عمرة من قابل، والثالثة من الجعرانة، والرابعة التي قرن مع حجته) ]. أورد أبو داود رحمه الله حديث ابن عباس وفيه بيان عمر النبي صلى الله عليه وسلم وأنها أربع: عمرة الحديبية، وعمرة القضاء، وعمرة الجعرانة، والعمرة المقرونة مع حجته.
تراجم رجال إسناد حديث: (اعتمر رسول الله أربع عمر...)

قوله: [ حدثنا النفيلي و قتيبة ]. مر ذكرهما . [ حدثنا داود بن عبد الرحمن، عن عمرو بن دينار ]. داود بن عبد الرحمن مر ذكره، وعمرو بن دينار ثقة ، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. قد مر ذكرهما.
شرح حديث (أن رسول الله اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته)

[ حدثنا أبو الوليد الطيالسي و هدبة بن خالد قالا: حدثنا همام عن قتادة عن أنس رضي الله عنه : (أن رسول الله صلى الله عليه وآله وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته) ]. أورد أبو داود حديث أنس [ (أن النبي صلى الله عليه وسلم اعتمر أربع عمر، كلهن في ذي القعدة إلا العمرة التي مع حجته) ] وهذا مثل ما تقدم إلا أن قوله: [ (إلا التي مع حجته) ] لا ينافي ما تقدم؛ لأن العمرة التي مع الحجة حصل الإحرام لها في ذي القعدة، ولكن أداؤها كان في ذي الحجة، فالقول بأنها عمرة في ذي القعدة، لا ينافي ما جاء هنا من استثناء، فالبداية في ذي القعدة بلا شك؛ لأن الرسول صلى الله عليه وسلم خرج من المدينة في آخر ذي القعدة، وأحرم بالحج والعمرة من الميقات قارناً، ولكن التنفيذ وهو الطواف والسعي للحج والعمرة إنما كان في شهر ذي الحجة، فلا تنافي بين ما تقدم وبين هذا؛ لأن المعتبر البداية بالنسبة للإحرام، وأما التنفيذ فكان في ذي الحجة.
تراجم رجال إسناد حديث: (أن رسول الله اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ وهدبة بن خالد ]. هدبة بن خالد ثقة، أخرج له البخاري و مسلم و أبو داود . وهدبة بن خالد هذا هو الذي يقال له: هداب ، وكثيراً ما يأتي في صحيح مسلم هداب، وقيل: إن هدبة اسمه، وهداباً لقبه، و البخاري لا يذكره إلا بهدبة ، وأما مسلم فيذكره كثيراً بهداب، وأحدهما اسم والثاني لقب، واللقب يؤخذ من الاسم أحياناً، فلعل: هداب مأخوذ من هدبة . [ حدثنا همام ]. هو همام بن يحيى ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ] هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ] أنس قد مر ذكره.
بيان ما أتقنه المصنف من هدبة في تفصيل عمر النبي صلى الله عليه وسلم

[ قال أبو داود : أتقنت من هاهنا من هدبة ، وسمعته من أبي الوليد ولم أضبطه: (عمرة زمن الحديبية، أو من الحديبية، وعمرة القضاء في ذي القعدة، وعمرة من الجعرانة حيث قسم غنائم حنين في ذي القعدة، وعمرة مع حجته) ]. قال: أبو داود أتقنت من هاهنا عن هدبة ولم أتقنه من أبي الوليد ، ثم ذكر ذلك التفصيل الذي أتقنه، حيث قال: (عمرة زمن الحديبية)وذلك عندما صده المشركون عنها، فتحلل صلى الله عليه وسلم بحلق رأسه ونحر هديه. قوله: [ (وعمرة من الجعرانة) ] وهي في السنة الثامنة حيث قسم غنائم حنين في ذي القعدة، وعمرة مع حجته صلى الله عليه وسلم.
حكم نقض العمرة للحائض ورفض أعمالها

شرح حديث: (أردف أختك عائشة فأعمرها من التنعيم...)

قال المصنف رحمه الله تعالى: [ باب: المُهلَّة بالعمرة تحيض فيدركها الحج فتنقض عمرتها وتهل بالحج هل تقضي عمرتها؟ حدثنا عبد الأعلى بن حماد حدثنا داود بن عبد الرحمن حدثني عبد الله بن عثمان بن خثيم عن يوسف بن ماهك عن حفصة بنت عبد الرحمن بن أبي بكر عن أبيها رضي الله عنه: (أن رسول الله صلى الله عليه وسلم عليه وآله وسلم قال لعبد الرحمن : يا عبد الرحمن! أردف أختك عائشة فأعمرها من التنعيم، فإذا هبطت بها من الأكمة فلتحرم، فإنها عمرة متقبلة) ]. قوله: [ باب: المُهلَّة بالعمرة تحيض فيدركها الحج فتنقض عمرتها -وفي بعضها: فترفض عمرتها- وتهل بالحج هل تقضي عمرتها؟ ] سبق أن مر بنا الكلام في هذه المسألة، وأن عائشة رضي الله عنها لم ترفض العمرة بمعنى أنها ترفض نيتها وترفض إحرامها بها، وإنما رفضت أعمالها ككونها تطوف وتسعى؛ لأنها لم تتمكن من الطواف بسبب الحيض، فأمرها بأن ترفض أعمال العمرة وأن تدخل الحج على العمرة، وبهذا صارت قارنة، وقال لها صلى الله عليه وسلم بعد ذلك لما أرادت أن تعتمر: (يكفيك طوافك وسعيك عن حجك وعمرتك)؛ وذلك لأن القارن يكفيه طواف واحد عن حجه وعمرته، وسعي واحد عن حجه وعمرته، وقد كانت عائشة رضي الله عنها من القارنين ولم تكن من المتمتعين؛ لأنها لم يتم لها ما أرادت بسبب الحيض، وأما أمهات المؤمنين فتم لهن ما أردن؛ لأنه لم يأتهن الحيض، فأتممن عمرتهن ثم أحرمن بالحج، وأرادت رضي الله عنها وأرضاها أن يكون عندها طواف وسعي مستقل كما حصل لأمهات المؤمنين، وكما أرادت في أول الأمر، فقال النبي صلى الله عليه وسلم: (يكفيك طوافك وسعيك عن حجك وعمرتك)، ولما ألحت عليه أمر أخاها بأن يذهب بها إلى التنعيم وأن تحرم من هناك، وهو لم يأذن لها إلا بعد إلحاحها عليه، فهي عمرة ثانية، وليست بديلة عن العمرة السابقة؛ لأن العمرة السابقة موجودة مقرونة مع الحج، كما قرن رسول الله صلى الله عليه وسلم بين العمرة والحج، وقد قرنت عائشة بين العمرة والحج، حيث أدخلت الحج على العمرة فصارت قارنة، وهذه ليست عوضاً عنها، بل هي عمرة ثانية، ولهذا استدل بهذا أهل العلم على أنه يجوز الإتيان بعمرتين في السنة أو في الشهر، لأن عائشة رضي الله عنها حصل لها العمرة المقرونة مع الحج، وحصلت لها هذه العمرة التي بعد ذلك. قوله: [ (أن رسول الله صلى الله عليه وسلم قال لعبد الرحمن : يا عبد الرحمن أردف أختك عائشة فأعمرها من التنعيم ، فإذا هبطت بها من الأكمة فلتحرم؛ فإنها عمرة متقبلة) ]. الأكمة هي مكان في التنعيم. قوله: [ (فلتحرم فإنها عمرة متقبلة) ]. يعني: أنها عمرة صحيحة مقبولة عند الله عز وجل، لكن لا يعني هذا أن الناس يترددون بين الكعبة والتنعيم، فإن هذا لم يأت عن النبي صلى الله عليه وسلم ولا عن أصحابه، وإنما جاء في قصة عائشة بعد إلحاح، وبعد ظرف خاص حصل لها، وعمر النبي صلى الله عليه وسلم كلها وهو داخل إلى مكة، ولم يخرج من مكة من أجل أن يأتي بعمرة.
تراجم رجال إسناد حديث: (أردف أختك عائشة فأعمرها من التنعيم...)

قوله: [ حدثنا عبد الأعلى بن حماد حدثنا داود بن عبد الرحمن حدثني عبد الله بن عثمان بن خثيم ]. عبد الله بن عثمان بن خثيم هو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن يوسف بن ماهك ] يوسف بن ماهك ثقة، أخرج له أصحاب الكتب الستة. [ عن حفصة بنت عبد الرحمن بن أبي بكر ] حفصة بنت عبد الرحمن بن أبي بكر ثقة، أخرج لها مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أبيها ]. هو عبد الرحمن بن أبي بكر رضي الله تعالى عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.
شرح حديث (دخل النبي الجعرانة فجاء إلى المسجد فركع ما شاء الله ثم أحرم...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا سعيد بن مزاحم بن أبي مزاحم حدثني أبي مزاحم عن عبد العزيز بن عبد الله بن أسيد ، عن محرش الكعبي رضي الله عنه قال: (دخل النبي صلى الله عليه وآله وسلم الجعرانة فجاء إلى المسجد فركع ما شاء الله ثم أحرم، ثم استوى على راحلته فاستقبل بطن سرف حتى لقي طريق المدينة، فأصبح بمكة كبائتٍ) ]. أورد أبو داود حديث محرش الكعبي رضي الله عنه، وهو يتعلق بعمرة الجعرانة، والحديث فيه تقديم وتأخير، والصحيح فيه أن النبي صلى الله عليه وسلم جاء الجعرانة وأحرم منها، ودخل مكة وطاف وسعى، ثم رجع إليها وصار فيها كبائت، ولهذا خفيت هذه العمرة؛ لأنها حصلت في الليل، فقد كان في الجعرانة في الليل، ثم ذهب إلى مكة ورجع فأصبح فيها كبائت، أي: بالجعرانة وليس بمكة، وبعدما أصبح اتجه إلى المدينة حتى التقى بطريق المدينة بمكان يقال له: سرف، وذهب إلى المدينة صلى الله عليه وسلم، فاللفظ هذا فيه إيهام، والصواب كما جاء في بعض الروايات أنه أحرم من الجعرانة في أول الليل، ثم ذهب واعتمر، ثم رجع فأصبح فيها كبائت، وبعد زوال الشمس من الغد ذهب إلى المدينة فالتقى بالطريق بسرف. قوله: (جاء إلى المسجد) هذا منكر، يقول الألباني : غير ثابت، يعني: ذكر المسجد والصلاة فيه، وإنما فيه أنه أحرم منها ورجع إليها، ثم سافر إلى المدينة. قوله: [ (فجاء إلى المسجد فركع ما شاء الله ثم أحرم) ] كأنه مسجد في الجعرانة، وليس المقصود الكعبة. قوله: [ (ثم استوى على راحلته) ] يعني: حين ذهب إلى سرف، وهذا كان في الضحى بعد الزوال من الغد. وهذه الرواية أخرجها الترمذي و النسائي .
تراجم رجال إسناد حديث: (دخل النبي الجعرانة فجاء إلى المسجد فركع ما شاء الله، ثم أحرم...)

قوله: [ حدثنا قتيبة بن سعيد ]. مر ذكره. [ حدثنا سعيد بن مزاحم بن أبي مزاحم ]. سعيد بن مزاحم بن أبي مزاحم هو مقبول، أخرج له أبو داود و النسائي . [ حدثني أبي مزاحم ]. مزاحم مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد العزيز بن عبد الله بن أسيد ]. عبد العزيز بن عبد الله بن أسيد ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن محرش الكعبي ] محرش الكعبي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود و الترمذي و النسائي .
مدة المقام في عمرة القضاء

شرح حديث: (أن رسول الله أقام في عمرة القضاء ثلاثاً)

قال المصنف رحمه الله تعالى: [ باب المقام في العمرة. حدثنا داود بن رشيد حدثنا يحيى بن زكريا حدثنا محمد بن إسحاق عن أبان بن صالح وعن ابن أبي نجيح عن مجاهد عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم أقام في عمرة القضاء ثلاثاً) ]. أورد أبو داود [ باب المقام في العمرة ]، والمقصود بذلك عمرة القضاء، فالنبي صلى الله عليه وسلم أقام في عمرة القضاء بمكة ثلاثة أيام، وذلك للاتفاق الذي كان بينه وبين كفار قريش، وأنه يبقى ثلاثة أيام. وهذا بيان لما قد حصل، وللإنسان أن يقيم ما تيسر له دون تحديد بثلاث أو بأقل أو أكثر، وهذا التحديد ورد بالنسبة للرسول صلى الله عليه وسلم، وأما المهاجرون فإنهم لا يبقون أكثر من ثلاثة أيام، حتى يرجعوا إلى دارهم.
تراجم رجال إسناد حديث: (أن رسول الله أقام في عمرة القضاء ثلاثاً)

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى بن زكريا حدثنا محمد بن إسحاق عن أبان بن صالح ]. أبان بن صالح ثقة، أخرج له البخاري تعليقاً، وأصحاب السنن. [ وعن ابن أبي نجيح ] هو عبد الله بن أبي نجيح، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر وقد مر ذكره. [ عن ابن عباس ] ابن عباس مر ذكره.
الأسئلة

صفة التقصير الشرعي عند التحلل من الإحرام

السؤال: هل يكفي في صفة التقصير الأخذ بالمقص من جهة اليمين والشمال والخلف؟ الجواب: لا بد من تقصير الرأس كله ولا يكفي تقصير بعضه، كما أنه لا يكفي حلق بعضه، فيحلق كله أو يقصر كله، سواء كان ذلك بالمقص أو بالمكائن الكهربائية التي تأخذ الأطراف وتترك الأصول.

صفة تقصير شعر المرأة عند التحلل من الإحرام

السؤال: كيف تقصر المرأة المحرمة؟ الجواب: تأخذ من أطراف ضفائرها مقدار الأنملة.

حكم إدخال (الدش) إلى البيوت

السؤال: هل يجوز إدخال (الدش) إلى البيت من أجل مشاهدة قناة اقرأ التي تنقل دروساً علمية، وكذلك لرؤية صلاة الجمعة بمكة وبالمدينة، وكذلك لرؤية الأخبار المتعلقة بالمسلمين؟ الجواب: لا يجوز إدخال (الدشوش) في البيت مطلقاً؛ وذلك لما فيها من الشر الكثير، والواجب هو الحذر منها والابتعاد عنها؛ لأن أوساخ وقاذورات العالم كلها تأتي عن طريق هذه (الدشوش).

حكم التبرك بمكان سجود النبي صلى الله عليه وسلم في المحراب

السؤال: هل يجوز التبرك بموضع سجوده صلى الله عليه وسلم في المحراب؟ وهل ذلك هو مكان سجوده حقاً؟ الجواب: لا ندري هل هذا مكان سجوده، أو لا، فالله أعلم بذلك، فالرسول صلى الله عليه وسلم لم يكن له محراب، وإنما كان يصلي بين منبره وبيته، ويمين الصف من وراء المنبر من جهة الغرب، ولا نعلم مكاناً معيناً صلى فيه النبي صلى الله عليه وسلم، فعلى الإنسان أن يصلي في أي مكان من المسجد، وإذا تيسر له أن يصلي في الروضة من دون أن يؤذي أحداً من الناس ويتنفل بها فإن ذلك حسن؛ لأن النبي صلى الله عليه وسلم قال: (ما بين بيتي ومنبري روضة من رياض الجنة).

حكم التمسح بالمنبر والمحراب في مسجد النبي صلى الله عليه وسلم

السؤال: ما حكم ما يفعله بعض الزوار من مسح المنبر والمحراب في مسجد النبي صلى الله عليه وسلم؟ الجواب: هذا كله من الأمور المنكرة، وعلى الإنسان عندما يأتي إلى هذا المسجد ألا يشغل نفسه بالتمسح والمسح، وإنما يصلي ويقرأ القرآن ويذكر الله عز وجل، فهذا هو الأمر المشروع، وأما كون الإنسان يمسح الجدران ويقبل الشبابيك وما إلى ذلك، فإن هذا من الأمور المحدثة والمنكرة، وقد عرفنا فيما مضى أن الله عز وجل لم يشرع للناس أن يقبلوا حجارة ولا جدراناً، وإنما شرع لهم أن يقبلوا الحجر الأسود فقط، ولو لم يقبله النبي صلى الله عليه وسلم ما قبله الناس، كما قال عمر : (أما إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) ثم إن محبة النبي عليه الصلاة والسلام يجب أن تكون في قلب كل مسلم، أعظم من محبته لنفسه وأبيه وأمه وأولاده، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)، ويقول الله عز وجل مبيناً علامة المحبة لله ولرسوله صلى الله عليه وسلم: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ [آل عمران:31]، فعلامة المحبة هي الاتباع وليس الابتداع، وبعض أهل العلم يسمي هذه الآية: آية الامتحان؛ لأن من ادعى محبة الله ورسوله فعليه أن يقيم البينة، والبينة هي الاتباع للنبي صلى الله عليه وسلم، فهذه هي علامات المحبة الصادقة، وأما التمسح بالجدران والشبابيك فليس من علامات المحبة، بل هو خلاف السنة وخلاف ما كان عليه أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، وسلف هذه الأمة، فهو من محدثات الأمور، فمحبة النبي عليه الصلاة والسلام يجب أن تكون في قلب كل مسلم فوق محبة كل محبوب من الخلق؛ وذلك أن النعمة التي ساقها الله للناس على يديه هي أعظم نعمة على المسلم، وهي نعمة الهداية إلى الصراط المستقيم، ونعمة الخروج من الظلمات إلى النور، فهذا هو السبب في كون محبته يجب أن تفوق محبة كل محبوب من الخلق عليه الصلاة والسلام. إذاً: فمحبته عليه الصلاة والسلام لا تكون بالتمسح بالجدران و الشبابيك، وإنما تكون باتباعه والسير على منهاجه، والله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21].

بيان ما يقال عند قبر الرسول صلى الله عليه وسلم

السؤال: هل هناك أوراد شرعية تقال عند قبر الرسول صلى الله عليه وسلم؟ الجواب: ليس هناك شيء، وإذا جاء الإنسان إلى قبر النبي صلى الله عليه وسلم فعليه أن يسلم عليه ويدعو له، ولا يدعوه صلى الله عليه وسلم؛ لأن الدعاء عبادة، والعبادة لا تكون إلا لله، يقول عز وجل: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا [الجن:18]، وقال عليه الصلاة والسلام: (الدعاء هو العبادة)، وقد سبق أن مر بنا الحديث في ذلك عن رسول الله صلى الله عليه وسلم، ودعاء غير الله شرك بالله، وصرف لحق الله إلى غير الله.

حكم لبس الجوارب المقطوعة دون الكعبين للمحرم للحاجة، وكذلك غير المقطوعة

السؤال: أنا مريض بمرض في قدميّ، ولا أستطيع الطواف والسعي حافي القدمين، وأريد أن ألبس جوربين دون الكعبين، بحيث لا يغطيان الكعبين؛ لتخفيف الآلام، فهل يجوز لي ذلك؟ الجواب: إذا كانت الجوارب دون الكعبين فلا بأس بها، مثل الخفاف التي تكون مقطوعة دون الكعبين، ولو أراد أن يبقي الجوارب دون قطع فلا بأس بذلك ما دام أنه بحاجة إليها، لكن عليه أن يطعم ستة مساكين أو يذبح شاة، أو يصوم ثلاثة أيام، وأما إن قطع الجوارب وكانت دون الكعبين فإنه ليس عليه شيء.

حكم التضحية عن النبي صلى الله عليه وسلم

السؤال: ما توجيهكم لرجل يريد الحج وهو يريد أن يضحي عن النبي صلى الله عليه وسلم؟ الجواب: إذا أراد الإنسان أن يصل إلى النبي صلى الله عليه وسلم شيء عن طريقه فما عليه إلا أن يعمل صالحاً لنفسه، فإن الله يعطي نبيه مثل ما أعطاه؛ لأن النبي صلى الله عليه وسلم هو الذي دل الناس على الخير، ومن دل على هدى كان له مثل أجر فاعله، كما قال عليه الصلاة والسلام: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثم من تبعه لا ينقص ذلك من آثامهم شيئاً). إذاً: فإذا أردت أن يصل إلى النبي صلى الله عليه وسلم شيء بسببك، فما عليك إلا أن تعمل لنفسك عملاً صالحاً، كالصلاة والصيام والزكاة والحج وكل عمل تتقرب به إلى الله عز وجل، والله تعالى سيثيب نبيه مثل ما أثابك، ولهذا فالنبي عليه الصلاة والسلام له من الأجر مثل أجور أمته من حين بعثه الله إلى قيام الساعة؛ لأنه هو الذي دل الناس على هذا الحق والهدى، كما في الحديث: (من دل على خير فله مثل أجر فاعله)، فلا تشغل نفسك بأن تضحي للنبي صلى الله عليه وسلم، بل ضح عن نفسك والله تعالى سيثيبك على فعلك، ويثيب نبيه مثل ما أثابك.

حكم السؤال بوجه الرسول صلى الله عليه وسلم والتوسل به

السؤال: هل يجوز أن يسأل الإنسان بوجه الرسول صلى الله عليه وسلم ؟ الجواب: لا، لا يسأل بوجه الرسول صلى الله عليه وسلم، لا يقول: أسألك بوجه الرسول، أو أتوسل إليك بالرسول، فكل هذا لا يجوز وهو من الأمور المنكرة.

حكم الحلق للعمرة قبل الحج بثلاثة أسابيع مع إرادة الحج ذلك العام

السؤال: أريد أن أقوم بعمرة ولم يبق إلا أيام على الحج فهل الأفضل لي الآن التقصير أو الحلق؟ الجواب: بقي على الحج تقريباً خمسة وعشرون يوماً، فيمكن أن يخرج الشعر وينبت، وبالتالي يمكن أن يحلق الشعر يوم العيد."


شرح سنن أبي داود - 231

شرح سنن أبي داود [231]

طواف الإفاضة ركن من أركان الحج لا يتم الحج إلا به، ولو رجع الإنسان إلى بلده ولم يطف طواف الإفاضة لم يتم حجه، وعليه أن يرجع من بلده ليطوف طواف الإفاضة، والنبي صلى الله عليه وسلم رمى ثم نحر ثم حلق ثم طاف وكان ذلك ضحىً من يوم النحر، لكن من قدم بعض هذه الأعمال على بعض فلا حرج عليه؛ لأن النبي صلى الله عليه وسلم ما سئل يوم النحر عن شيء قدم أو أخر إلا قال: (افعل ولا حرج)، وهذا تيسير منه عليه الصلاة والسلام على الأمة.

حكم طواف الإفاضة في الحج

شرح حديث (أفاض النبي يوم النحر ثم صلى الظهر بمنى...)

قال المصنف رحمه الله تعالى: [ باب الإفاضة في الحج. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم أفاض يوم النحر، ثم صلى الظهر بمنى، يعني راجعاً). ]. قوله: باب: الإفاضة في الحج، أي: طواف الإفاضة، فعلى الحاج بعدما يرمي الجمرة وينحر هديه ويحلق رأسه أن يذهب إلى مكة، هكذا فعل رسول الله صلى الله عليه وسلم حيث رتب أعمال يوم النحر بهذه الترتيب: رمى ثم نحر ثم حلق ثم طاف، ولكنه ما سئل عن شيء قدم ولا أخر في ذلك اليوم إلا قال: (لا حرج). وطواف الإفاضة ركن من أركان الحج، لا يتم الحج إلا به، ولا يجبر بشيء وإنما لا بد من الإتيان به، ولو رجع الإنسان إلى بلده دون أن يطوف لم يتم حجه، وعليه أن يرجع من بلده ليطوف هذا الطواف؛ لأنه ركن لا يتم الحج إلا به. والنبي صلى الله عليه وسلم رمى ثم نحر ثم حلق، ثم طاف، وكان ذلك ضحى، ولكن هل صلى النبي صلى الله عليه وسلم الظهر بمكة أو صلى الظهر بمنى؟ جاءت الأحاديث الصحيحة مختلفة في ذلك، فمنها حديث ابن عمر هذا الذي فيه: (أن النبي صلى الله عليه وسلم صلى أفاض يوم النحر ثم صلى الظهر بمنى يعني: راجعاً) يعني: عندما رجع من مكة، وجاء عن جابر وغيره: (أن النبي صلى الله عليه وسلم صلى الظهر بمكة) واختلف العلماء في ترجيح ما جاء في هذين الحديثين، فمن أهل العلم من رجح أنه صلى الظهر بمكة؛ وذلك لأن الرسول صلى الله عليه وسلم رمى ضحى وقد ظلل عليه بثوب، من شدة حرارة الشمس، ثم ذهب إلى المنحر ونحر ثلاثاً وستين من الإبل، وطبخ منها وأكل منها وشرب من مرقها، وحلق رأسه، ثم ذهب إلى مكة فطاف طواف الإفاضة، فكونه يرجع إلى منى مع هذه الأعمال فالوقت فيه ضيق، فيكون الراجح أنه صلى الظهر بمكة، كما جاء في حديث جابر . ومن أهل العلم من رجح ما جاء في حديث ابن عمر وأنه صلى الظهر بمنى، ومما يدل على هذا أو يقويه أن النبي صلى الله عليه وسلم لم ينقل عنه أنه أناب أحداً أن يصلي بالناس بمنى، ولو كان ذلك حاصلاً لنقل، وقد كان النبي صلى الله عليه وسلم إمام المسلمين، وهو الذي يصلي بهم، ونيابة غيره معروفة، فلما صلى عبد الرحمن بن عوف في إحدى السفرات إماماً، نقل ذلك. ولما ذهب النبي صلى الله عليه وسلم ليصلح بين بني عمرو بن عوف أناب أبا بكر ليصلي بالناس إذا تأخر، وكذلك في مرض موته، فلو أنه صلى بمكة لأناب من يصلي عنه بمنى ولنقل ذلك. وعلى كل فالأحاديث كلها صحيحة، والله تعالى أعلم بالواقع، هل صلى الظهر بمنى أو صلى الظهر بمكة؟ ولكن النبي صلى الله عليه وسلم أفاض ضحىً.
تراجم رجال إسناد حديث (أفاض النبي يوم النحر ثم صلى الظهر بمنى...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ] هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبيد الله ] هو عبيد الله بن عمر العمري المصغر ثقة ، أخرج له أصحاب الكتب الستة. [ عن نافع ] هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أم سلمة في عدم الحل الكامل قبل طواف الإفاضة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل ويحيى بن معين المعنى واحد ، قالا: حدثنا ابن أبي عدي عن محمد بن إسحاق حدثنا أبو عبيدة بن عبد الله بن زمعة عن أبيه رضي الله عنه، وعن أمه زينب بنت أبي سلمة رضي الله عنهما عن أم سلمة رضي الله عنها يحدثانه جميعاً ذاك عنها قالت: (كانت ليلتي التي يصير إلي فيها رسول الله صلى الله عليه وآله وسلم مساء يوم النحر، فصار إلي ودخل علي وهب بن زمعة ، ومعه رجل من آل أبي أمية متقمصين، فقال رسول الله صلى الله عليه وآله وسلم لوهب : هل أفضت أبا عبد الله ؟ قال: لا والله يا رسول الله، قال صلى الله عليه وآله وسلم: انزع عنك القميص، قال: فنزعه من رأسه، ونزع صاحبه قميصه من رأسه، ثم قال: ولم يا رسول الله؟ قال: إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا -يعني: من كل ما حرمتم منه إلا النساء-، فإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرماً كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به) ]. أورد أبو داود رحمه الله حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم كان عندها في مساء يوم النحر، أي ليلة الحادي عشر، وأنه جاء وهب بن زمعة ومعه رجل آخر، وكانا قد لبسا قمصاً، فقال النبي صلى الله عليه وسلم لوهب [ (هل أفضت أبا عبد الله؟ قال: لا والله يا رسول الله، قال: انزع عنك القميص، قال: فنزعه من رأسه، ونزع صاحبه قميصه من رأسه، ثم قال: ولم يا رسول الله؟) ] يعني: لماذا أنزع القميص؟ فقال عليه الصلاة والسلام: [ (إن هذا اليوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا -يعني: من كل ما حرمتم منه إلا النساء-، فإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرماً كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به) ]. هذا الحديث يدل على أن الإنسان إذا جاء المساء من يوم النحر، وهو لم يطف بالبيت أنه يبقى محرماً كهيئته التي كان عليها قبل أن يرمي الجمرة، ويستمر في ذلك حتى يطوف بالبيت، هذا هو الذي يدل عليه هذا الحديث، والحديث صححه بعض أهل العلم، وبعضهم تكلموا في متنه وفي العمل به، وفي إسناده من هو متكلم فيه، حيث قال الحافظ فيه: مقبول، والمقبول هو الذي يقبل حديثه عند المتابعة، ولأهل العلم فيه كلام لم أتمكن اليوم من الوقوف عليه، وقد اطلعت عليه سابقاً، فأنا أرجئ الكلام على ذلك فيما يتعلق بهذا الحديث من جهة كون العلماء لم يعملوا به، حتى أقف على تلك الأقوال التي سبق أن اطلعت عليها. هناك حديث وعدنا بأن نذكر الشيء الذي نقف عليه حوله، وهو حديث أم سلمة رضي الله عنها الذي فيه أن الإنسان إذا لم يطف طواف الإفاضة قبل غروب الشمس يوم النحر، فإنه يعود إلى إحرامه وهيئته كما كان عليه قبل رمي الجمرة حتى يطوف بالبيت. أولاً: عرفنا فيما مضى أن الحديث فيه رجل متكلم فيه وهو مقبول، والمقبول هو الذي يقبل حديثه بعد المتابعة، وذكر جماعة من أهل العلم أنه لم يقل به أحد من الفقهاء. قال البيهقي في كتابه السنن: إنه لا يعلم أحد من الفقهاء قال بهذا الحديث. قال النووي : فيكون دل الإجماع على نسخه. والحافظ ابن رجب في كتابه العلل ذكره ضمن الأحاديث التي لم يعمل بها أحد من أهل العلم، وقال بعد ذلك: ويذكر أن عروة بن الزبير قال به. وذكر السخاوي نقلاً عن البلقيني أنه قال: هذا مثال لما دل الإجماع على نسخه من الأحاديث. فهذا ما وقفت عليه مما ذكره أهل العلم حول هذا الحديث. ثم إنه من حيث المعنى يترتب عليه أن الإنسان إذا كان سيعود إلى ما كان عليه قبل الرمي فمعنى ذلك أنه سيرجع إلى التلبية، وسيرجع إلى ما كان عليه قبل رمي جمرة العقبة، ويترتب على ذلك لو أن إنساناً جامع في ذلك الوقت فكأنه جامع قبل التحلل الأول، وإذا جامع قبل التحلل الأول فسد حجه، ويلزمه أن يتمه فاسداً، ويلزمه بدنه، ويحج من قابل. والشيخ ناصر رحمه الله في كتاب مناسك الحج والعمرة قال: إن الحديث صحيح، وابن القيم يفهم من كلامه أنه محفوظ كما في تهذيب السنن، لكن هذا الذي قاله البيهقي قال في السنن: إنه لا يُعلَم أحد من الفقهاء قال بهذا الحديث، وأيضاً يترتب عليه هذه الأمور التي أشرت إليها، وأيضاً فيه هذا الشخص المقبول، وإن كان له طريق أخرى يتقوى بها، والذين قالوا بنسخه فذلك على فرض ثبوته، أما إذا كان غير ثابت فوجوده مثل عدمه.
تراجم رجال إسناد حديث أم سلمة في عدم الحل الكامل قبل طواف الإفاضة

قوله: [ حدثنا أحمد بن حنبل و يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي عدي ] هو محمد بن إبراهيم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ] هو محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثنا أبو عبيدة بن عبد الله بن زمعة ] أبو عبيدة بن عبد الله بن زمعة مقبول ، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبيه ] وهو عبد الله بن زمعة صحابي، أخرج حديثه أصحاب الكتب الستة. [ وعن أمه زينب بنت أبي سلمة ]. زينب بنت أبي سلمة ربيبة النبي صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ] هي أم المؤمنين هند بنت أمية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. وقد سبق أن مر بنا حديث قبل هذا فيه الدلالة على أن ليلتها كانت ليلة العيد، وليست ليلة الحادي عشر، وهو حديث عائشة رضي الله عنها قالت: (أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر، ورمت الجمرة قبل الفجر، ثم مضت فأفاضت، وكان ذلك اليوم الذي يكون رسول الله صلى الله عليه وآله وسلم عندها). فلا أدري هل المقصود اليوم الذي سيأتي مع الليلة الآتية أو أن المقصود أن ذلك اليوم الذي هو يوم العيد، مع الليلة التي قبله؛ لأن التعجيل من أجل ذلك، ويفهم منه أن ليلة العيد كان عندها صلى الله عليه وسلم، وأنها ليلتها، وهو يختلف عما جاء في هذا الحديث الذي فيه أن ليلة إحدى عشرة كان عند أم سلمة.
شرح حديث: (أن النبي صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا سفيان عن أبي الزبير عن عائشة وابن عباس رضي الله عنهم: (أن النبي صلى الله عليه وآله وسلم أخر طواف يوم النحر إلى الليل) ]. أورد أبو داود حديث عائشة و ابن عباس[ (أن النبي صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل) ] يعني: أن النبي صلى الله عليه وسلم أخر طواف ذلك اليوم إلى الليل، وهذا يخالف ما تقدم من أنه أفاض في النهار، وأنه صلى الظهر بمنى أو بمكة على اختلاف في الأحاديث الصحيحة في ذلك، والحديث إذا صح فإنه يحمل على أنه أذن لأصحابه أن يؤخروا الطواف إلى الليل، ولهذا نظائر في كونه يأتي ذكر العمل مضافاً إليه والمراد أصحابه؛ لأن ذلك بإذنه صلى الله عليه وسلم وبإرشاده وتوجيهه، ومن العلماء من قال: إن هذا الذي أخره إلى الليل إنما هو الذهاب إلى مكة في غير يوم العيد في الليالي الأخرى وهو طواف تطوع، وأنه كان يزور البيت، لكن هذا غير واضح؛ لأن المعروف عن النبي صلى الله عليه وسلم أنه ما دخل البيت إلا ثلاث مرات: مرة عند طواف القدوم، أول ما قدم مكة، ومرة عند طواف الإفاضة يوم العيد، ومرة عند طواف الوداع ليلة الرابع عشر، لما انصرف من منى وبات بالمحصب، ومشى آخر الليل وطاف طواف الوداع، وذهب من مكة إلى المدينة صلى الله عليه وسلم، ومن العلماء من ضعف الحديث من جهة أن أبا الزبير مدلس، وقد رواه بالعنعنة عن عائشة وعن ابن عباس ، وعلى كل فالمحفوظ والثابت عن النبي صلى الله عليه وسلم هو الذي جاء في حديث جابر وحديث ابن عمر وغيرهما، وهناك أحاديث صحيحة تدل على أنه أفاض ضحى يوم النحر.
تراجم رجال إسناد حديث (أن النبي أخر طواف يوم النحر إلى الليل)

قوله: [ حدثنا محمد بن بشار ] محمد بن بشار الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن ] هو عبد الرحمن بن مهدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان] هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن عائشة ] عائشة أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي لم يرمل في السبع الذي أفاض فيه)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود أخبرنا ابن وهب حدثني ابن جريج عن عطاء بن أبي رباح عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم لم يرمل في السبع الذي أفاض فيه) ]. أورد أبو داود حديث ابن عباس[ (أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه) يعني: أنه لم يحصل منه الرمل وهو الإسراع الخفيف مع مقاربة الخطا في الأشواط الثلاثة الأول، والرسول صلى الله عليه وسلم جاء عنه الرمل في طواف العمرة، وفي طواف القدوم في حجته صلى الله عليه وسلم، وعرفنا أنه طاف على بعير، وأن المقصود بذلك أمره لأصحابه وأذنه لهم بأن يرملوا الأشواط الثلاثة الأول، ويمشوا في الأربعة الباقية، فابن عباس رضي الله عنه يقول: (إن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه) ومعنى ذلك أن الرمل إنما يكون في أول طواف يكون فيه القدوم إلى مكة، سواء كان الإنسان حاجاً أو معتمراً.
تراجم رجال إسناد حديث: (أن النبي لم يرمل في السبع الذي أفاض فيه)

قوله: [ حدثنا سليمان بن داود ]. سليمان بن داود المهري أبو الربيع المصري ثقة، أخرج له أبو داود و النسائي . [ أخبر ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني ابن جريج ] هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ] هو عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] ابن عباس رضي الله تعالى عنهما قد مر ذكره.
حكم طواف الوداع

شرح حديث: (... لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت)

قال المصنف رحمه الله تعالى: [ باب: الوداع. حدثنا نصر بن علي حدثنا سفيان عن سليمان الأحول عن طاوس عن ابن عباس رضي الله عنهما قال: (كان الناس ينصرفون في كل وجه، فقال النبي صلى الله عليه وآله وسلم: لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت) ]. قوله: باب الوداع أي: على الحاج أن يودع البيت إذا انتهى من أعمال الحج، ولم يبق إلا السفر والعودة إلى بلاده، أو الخروج من مكة إلى أي بلدة أخرى بالطواف سبعة أشواط، بحيث لا يخرج من مكة إلا وقد ودع البيت بأن يطوف به سبعة أشواط، والنبي صلى الله عليه وسلم أمر بذلك وفعل ذلك، فإنه عليه الصلاة والسلام نزل المحصب، ومشى سحراً إلى مكة وطاف طواف الوداع وسافر في ليلة الرابع عشر. أورد أبو داود حديث ابن عباس: (كان الناس ينصرفون في كل وجه) ] يعني: كانوا يذهبون إلى كل جهة منصرفين إلى ديارهم بعد أداء الحج، فالنبي صلى الله عليه وسلم قال: (لا ينفرن أحدكم حتى يكون آخر عهده الطواف بالبيت). يعني: لا ينفرن أحدكم من مكة ومن الحج متجهاً إلى بلده أو إلى أي بلد آخر، حتى يكون آخر عهده الطواف بالبيت. وهذا يدلنا على أن طواف الوداع واجب، ولهذا رخص فيه للحائض والنفساء، والترخيص للحائض والنفساء يدل على أن غيرهما لم يخرص له، وإنما عليه أن يطوف، وألا يترك الطواف بل عليه أن يأتي به.
تراجم رجال إسناد حديث (.. لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت)

قوله: [ حدثنا نصر بن علي ] هو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ] هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان الأحول ] سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ] هو طاوس بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] ابن عباس قد مر ذكره.
حكم طواف الوداع للعمرة

طواف الوداع يشرع في الحج، وأما في العمرة فالأولى للإنسان أن يودع، ولكن إن خرج غير مودع لا شيء عليه؛ لأنه ما جاء شيء يدل على العمرة بخصوصها، والنبي صلى الله عليه وسلم إنما قال ذلك في الحج، فدل على أن طواف الوداع في الحج واجب، وأن الإنسان لا ينفر من مكة إلا وقد ودع البيت، وأما طواف الوداع للعمرة فلم يأت شيء يخصها، ولكن الأولى للإنسان ألا يخرج إلا وقد ودع، فإن خرج غير مودع فلا شيء عليه.
حكم الحائض تخرج بعد الإفاضة من مكة

شرح حديث احتباس الحائض حتى تطوف بعد الطهر

قال المصنف رحمه الله تعالى: [ باب: الحائض تخرج بعد الإفاضة. حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم ذكر صفية بنت حيي رضي الله عنها، فقيل: إنها قد حاضت، فقال رسول الله صلى الله عليه وآله وسلم: لعلها حابستنا، قالوا: يا رسول الله! إنها قد أفاضت، فقال: فلا إذاً). قوله: باب: الحائض تخرج بعد الإفاضة يعني: للحائض أن تخرج من مكة بعد الإفاضة غير مودعة، ولا يلزمها أن تنتظر حتى تطهر وتطوف طواف الوداع، فقد رخص لها أن تخرج بلا وداع ولا بأس بذلك، وهذا إنما هو للحائض والنفساء، فقد رخص لهن بترك طواف الوداع، وأما طواف الإفاضة، فإنه لازم في حق الجميع، ولا بد للحائض أن تبقى حتى تطهر وتطوف، وإذا كان بقاؤها لا يتيسر، وتمكنت من أن تذهب وترجع فإنها تذهب وترجع لأداء طواف الإفاضة؛ لأنه ركن لا يتم الحج إلا به، وطواف الوداع هو الذي يسقط عن الحائض والنفساء. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم ذكر صفية ، فقيل: إنها قد حاضت، فقال: لعلها حابستنا) يعني: أنه كان يظن أنها لم تطف طواف الإفاضة، وأنه سيترتب على ذلك حبس الناس بسببها حتى تطهر لتطوف، فلما أخبر بأنها قد أفاضت يوم النحر قال: (فلا إذاً) يعني: لن نحبس ولن ننتظر حتى تظهر فتطوف؛ لأن طواف الوداع يسقط عنها، وقد جاءت أحاديث أخرى تدل على سقوط طواف الوداع عن الحائض والنفساء، أما من عداهم فإنه لا يسقط عنه طواف الوداع، بل يجب عليه أن يأتي به ولكنه لو تركه يكون عليه فدية، أما طواف الإفاضة فإنه ركن من أركان الحج لا يتم الحج إلا به، ولو خرج الإنسان من مكة ولم يطف بالبيت طواف الإفاضة، فإنه يتعين عليه أن يرجع إلى مكة وأن يأتي بهذا الطواف؛ لأنه ركن من أركان الحج لا يتم الحج إلا به. وقول النبي صلى الله عليه وسلم: (لعلها حابستنا) ] وذلك عندما أخبر بأنها حاضت، وكان قال ذلك على اعتبار أنه كان يظن أنها لم تطف طواف الإفاضة، فهذا فيه دليل على أن النبي صلى الله عليه وسلم لا يعلم الغيب؛ لأنه لو كان يعلم الغيب لما خفي عليه أمر صفية وأنها طافت طواف الإفاضة، فدل هذا على أنه لا يعلم من الغيب إلا ما أطلعه الله عليه، وأن هناك أموراً تكون موجودة وتكون خفية خفيت عليه صلى الله عليه وسلم، كما خفي عليه كون صفية أتاها الحيض بعد الإفاضة، وكما جاء في قضية الإفك، وكون النبي صلى الله عليه وسلم مكث مدة متألماً متأثراً مما رميت به عائشة ، ولا يعلم الحقيقة حتى نزلت براءتها في آيات تتلى في سورة النور، وكذلك العقد الذي فقد في سفر من الأسفار، وكان تحت الجمل الذي كانت تركبه عائشة ، وقد بقي الناس يبحثون عن العقد، ولما جاء الصباح ليس معهم ماء، فأنزل الله آية التيمم فتيمموا، ثم بعد ذلك أثاروا الإبل، وإذا العقد تحت الجمل الذي كانت تركب عليه عائشة، فالنبي صلى الله عليه وسلم ما علم بذلك العقد، وقد كانوا مكثوا بالليل يبحثون عن ذلك العقد، فهذا من الأدلة الدالة على أنه صلى الله عليه وسلم لا يعلم الغيب، وأن علم الغيب على الإطلاق إنما هو من خصائص الله سبحانه وتعالى، والنبي صلى الله عليه وسلم يعلم ما أطلعه الله عليه من الغيوب، وقد أطلعه الله على غيوب كثيرة، وخفي عليه غيوب كثيرة.
تراجم رجال إسناد حديث احتباس الحائض حتى تطوف بعد الطهر

قوله: [ حدثنا القعنبي ] هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ] هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام بن عروة ] هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ] عائشة مر ذكرها.
شرح حديث (أتيت عمر فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض ...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا أبو عوانة عن يعلى بن عطاء عن الوليد بن عبد الرحمن عن الحارث بن عبد الله بن أوس قال: (أتيت عمر بن الخطاب رضي الله عنه فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض، قال: ليكن آخر عهدها بالبيت، قال: فقال الحارث : كذلك أفتاني رسول الله صلى الله عليه وآله وسلم، قال: فقال عمر : أربت عن يديك، سألتني عن شيء سألت عنه رسول الله صلى الله عليه وآله وسلم لكيما أخالف!) ]. أورد أبو داود حديث الحارث بن عبد الله بن أوس رضي الله عنه: (أنه جاء إلى عمر وسأله عن الحائض تطوف يوم النحر، ثم تحيض، فقال عمر : ليكن آخر عهدها بالبيت، قال: فقال الحارث : كذلك أفتاني رسول الله صلى الله عليه وسلم، فقال عمر: أربت عن يديك). يعني: دعا عمر رضي الله عنه عليه؛ لكونه سأله عن شيء قد سأل عنه الرسول صلى الله عليه وسلم، وأنه قد يجيب بشيء يخالف ما جاء عن النبي صلى الله عليه وسلم باجتهاده وعدم اطلاعه. وفيه أن من بلغه حديث النبي صلى الله عليه وسلم ليس له أن يسأل غيره عما جاء عن النبي عليه الصلاة والسلام؛ لأن الحديث بلغ هذا الرجل عن النبي عليه الصلاة والسلام فلا يحتاج أن يسأل غيره عن ذلك. وهنا قال: (ليكن آخر عهدها البيت) وهذا إنما يكون لو طهرت قبل أن تسافر، أما إذا كان الحيض مستمراً معها وأرادوا السفر، فقد جاءت الأحاديث الأخرى كما في حديث صفية وغيره أنها تنفر ولا شيء عليها. وهذا الحديث مخالف للأحاديث الأخرى الصحيحة، فيكون صحيحاً محفوظاً باعتبار أنها إذا طهرت فإنها تطوف، أما إذا كان الحيض مستمراً معها، فإنها لا تحبس الناس، وإنما تنفر، كما جاء في الحديث: (أمر الناس أن يكون آخر عهدهم البيت، إلا أنه خفف عن الحائض) وحديث عائشة الذي تقدم في قصة صفية : (فقيل: إنها قد أفاضت، فقال: فلا إذاً) يعني: أن طواف الوداع يسقط عنها. هذه فائدة: يقول الحافظ في الفتح (3/587): واستدل الطحاوي بحديث عائشة وحديث أم سلمة على نسخ حديث الحارث في حق الحائض. يعني: أن العمل بحديث الحارث منسوخ. وهذا يشكل مع حديث قصة صفية ؛ لأنه هناك ليس فيه انتظار، وأما هنا فإنه قد يفهم منه الانتظار، فيكون بذلك منسوخاً، لكن لو كان الحيض قد ذهب عنها أو كانت باقية لأمر من الأمور، أو أرادت أن تجلس، فلابد أن يكون آخر عهدها الطواف بالبيت؛ لأن سقوط ذلك عنها كان بسبب الحيض، أما وقد ذهب الحيض فلابد أن تطوف. يقول الخطابي : قلت: وهذا على سبيل الاختيار في الحائض، إذا كان في الزمان نفس، وفي الوقت مهلة، فأما إذا أعجلها السير كان لها أن تنفر من غير وداع بدليل خبر صفية . إذاً: لا شك أنها لو طهرت فلا يجوز لها أن تخرج إلا وقد ودعت؛ لأنها لو طهرت فليس هناك مانع يمنعها من الطواف، وإنما الكلام في قضية الاستعجال إذا أرادت أن تسافر وتنفر، فيسقط عنها الوداع كما جاء في حديث صفية وغيره: (أنه خفف عن الحائض) يعني: في حال حيضها، وأما إذا طهرت فإنه يتعين عليها أن تطوف ولا يجوز لها أن تخرج، ولو خرجت غير مودعة لزمها دم؛ لأنها خرجت وهي طاهرة.
تراجم رجال إسناد حديث (أتيت عمر فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى بن عطاء ]. يعلى بن عطاء وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن الوليد بن عبد الرحمن ]. هو الوليد بن عبد الرحمن الجرشي وهو ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ عن الحارث بن عبد الله بن أوس ] الحارث بن عبد الله بن أوس رضي الله عنه، وحديثه أخرجه أبو داود و الترمذي و النسائي . والعجيب أن الحافظ في التقريب يقول: إنه مختلف في صحبته، لكن هذا الحديث يدل على صحبته؛ لأنه قال: (كذلك أفتاني رسول الله صلى الله عليه وسلم). ويقول الحافظ أيضاً: وذكره ابن حبان في ثقات التابعين.
طواف الوداع

شرح حديث عائشة في طواف الوداع

قال المصنف رحمه الله تعالى: [ باب: طواف الوداع. حدثنا وهب بن بقية عن خالد عن أفلح عن القاسم عن عائشة رضي الله عنها قالت: (أحرمت من التنعيم بعمرة، فدخلت فقضيت عمرتي وانتظرني رسول الله صلى الله عليه وآله وسلم بالأبطح حتى فرغت، وأمر الناس بالرحيل، قالت: وأتى رسول الله صلى الله عليه وآله وسلم البيت فطاف به ثم خرج) ]. قوله: باب: طواف الوداع هذا الباب لا يختلف عن الباب الذي قبله الذي هو باب: الوداع، وكأن هذا التفريق المقصود منه أن الإنسان يودع قبل مغادرة مكة، وتلك الترجمة أورد لزوم طواف الوداع، وهنا ذكر صفة طواف الوداع، وأنه يطاف بالبيت سبعة أشواط عند مغادرة مكة، ويقال لذلك: طواف الوداع، وليس بين الترجمتين فرق، وكلها تتعلق بطواف الوداع، وأن الإنسان لا يغادر مكة إذا كان حاجاً إلا وقد ودع البيت، إلا الحائض والنفساء فإنهما قد رخص لهما في ذلك. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم لما أعمرها من التنعيم، كان بالأبطح ينتظرها، فلما كان في السحر في آخر الليل، نزل إلى مكة وطاف طواف الوداع، ثم خرج قافلاً إلى المدينة صلى الله عليه وسلم. وهذا يدل على أن طواف الوداع من فعله عليه الصلاة والسلام، والأحاديث التي مرت تدل على طواف الوداع من قوله صلى الله عليه وسلم، فطواف الوداع ثابت من قوله وفعله عليه الصلاة والسلام.
تراجم رجال إسناد حديث عائشة في طواف الوداع

قوله: [ حدثنا وهب بن بقية ] هو وهب بن بقية الواسطي وهو ثقة، وحديثه أخرجه مسلم و أبو داود و النسائي . [ عن خالد ] هو خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن أفلح ] هو أفلح بن حميد وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة إلا الترمذي . [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. قد مر ذكرها.
شرح حديث عائشة في طواف الوداع من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو بكر -يعني: الحنفي - حدثنا أفلح عن القاسم عن عائشة رضي الله عنها قالت: (خرجت معه -تعني مع النبي صلى الله عليه وآله وسلم- في النفر الآخر، فنزل المحصب) قال أبو داود : ولم يذكر ابن بشار قصة بعثها إلى التنعيم في هذا الحديث، قالت: (ثم جئته بسحر، فأذَّن في أصحابه بالرحيل، فارتحل، فمر بالبيت قبل صلاة الصبح، فطاف به حين خرج، ثم انصرف متوجهاً إلى المدينة) ]. أورد المصنف حديث عائشة من طريق أخرى، وفيه ما في الذي قبله. قول عائشة : (فنزل المحصب). يعني: أن عائشة رضي الله عنها كانت معه في النفر الآخر الذي هو اليوم الثالث عشر؛ لأن النفر نفران: النفر الأول في اليوم الثاني عشر لمن أراد أن يتعجل، والنفر الثاني في اليوم الثالث عشر بعد رمي الجمار بعد الزوال لمن أراد أن يتأخر، والنبي صلى الله عليه وسلم قد تأخر في منى إلى اليوم الثالث عشر حتى رمى الجمار، وانصرف من منى عليه الصلاة والسلام، وصلى الظهر والعصر والمغرب والعشاء في المحصب، ثم إنه انطلق آخر الليل في السحر وطاف طواف الوداع صلى الله عليه وسلم. قوله: [ حدثنا محمد بن بشار ] محمد بن بشار مر ذكره . [ حدثنا أبو بكر يعني الحنفي ] هو عبد الكبير بن عبد المجيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أفلح عن القاسم عن عائشة ]. وقد مر ذكر الثلاثة.
شرح حديث: (كان إذا جاز مكاناً من دار يعلى استقبل البيت فدعا)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا هشام بن يوسف عن ابن جريج أخبرني عبيد الله بن أبي يزيد : أن عبد الرحمن بن طارق أخبره عن أمه رضي الله عنها: (أن رسول صلى الله عليه وآله وسلم كان إذا جاز مكاناً من دار يعلى -نسيه عبيد الله - استقبل البيت فدعا) ]. أورد أبو داود حديث أم عبد الرحمن بن طارق : [ (أن النبي صلى الله عليه وسلم كان إذا جاز مكاناً من دار يعلى -نسيه عبيد الله - استقبل القبلة فدعا) ]. هذا الحديث ليس فيه شيء يدل على طواف الوداع، ومعناه غير واضح، وما أعرف ما هي دار يعلى هذه، وأيضاً ذلك المكان الذي نسيه عبيد الله أنه كان يستقبل البيت ويدعو، والحديث فيه عبد الرحمن بن طارق متكلم فيه فهو مقبول، يعني: أنه يقبل حديثه عند المتابعة.
تراجم رجال إسناد حديث (كان إذا جاز مكاناً من دار يعلى استقبل البيت فدعا)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين مر ذكره. [ حدثنا هشام بن يوسف ]. هشام بن يوسف ثقة، أخرج له البخاري وأصحاب السنن. [ عن ابن جريج أخبرني عبيد الله بن أبي يزيد ]. عبيد الله بن أبي يزيد ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ أن عبد الرحمن بن طارق ]. عبد الرحمن بن طارق مقبول، أخرج حديثه أبو داود و النسائي . [ عن أمه ] يقول الحافظ : لم أقف على اسمها وهي صحابية، أخرج لها أبو داود و النسائي .
حكم النزول بالمحصب

شرح حديث: (إنما نزل رسول الله المحصب ليكون أسمح لخروجه وليس بسنة...)

قال المصنف رحمه الله تعالى: [ باب: التحصيب. حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن هشام عن أبيه عن عائشة رضي الله عنها قالت: (إنما نزل رسول الله صلى الله عليه وآله وسلم المحصب ليكون أسمح لخروجه وليس بسنة، فمن شاء نزله، ومن شاء لم ينزل) . ]. قوله: باب: التحصيب، التحصيب هو النزول بالمحصب، والمحصب هو الذي يقال له: الأبطح والبطحاء، وهو بين مكة ومنى. أورد أبو داود حديث عائشة (أن الرسول صلى الله عليه وسلم إنما نزل المحصب؛ لأنه أسمح لخروجه) ] يعني: أنه نزل في ذلك المكان؛ لأنه متوسط بين مكة ومنى، فقبل الحج جاء ونزل فيه، ودخل وطاف وصلى فيه أربعة أيام يقصر الصلاة، وفي اليوم الثامن قبل الزوال ذهب إلى منى من المحصب وصلى بمنى الظهر والعصر والمغرب والعشاء والفجر، وبعد أن رمى الجمار في اليوم الثالث عشر، انصرف إلى الأبطح وصلى فيه الظهر والعصر والمغرب والعشاء، وفي آخر ليلة الرابع عشر نزل منه إلى الكعبة وطاف طواف الوداع ثم اتجه إلى المدينة عليه الصلاة والسلام، فعائشة رضي الله عنها تقول: إنه نزل المحصب؛ لأنه أسمح لطريقه. قولها: (وليس بسنة) يعني: ليس بسنة من سنن الحج ولا من المشاعر ولا من الأماكن التي تقصد مثل منى وعرفة ومزدلفة، وإنما كان أسمح لطريقه وليس فيه سنة، فمن شاء نزل ومن شاء لم ينزل. وبعض أهل العلم قال: إنه يستحب أن ينزل الحاج في المحصب اقتداءً بالنبي صلى الله عليه وسلم؛ لأنه قد نزله، ولكن عائشة رضي الله عنه تبين السبب في نزوله وأنه كان أسمح للطريق، لأنه جاء إليه النبي صلى الله عليه وسلم وذهب منه إلى مكة، ثم رجع إليه وذهب منه إلى منى، ثم بعد الحج نزل به، وذهب منه في آخر الليل إلى مكة وطاف طواف الوداع، وخرج إلى المدينة صلى الله عليه وسلم. والمحصب الآن هو المنطقة التي تقع قريبة من منى، التي يسمونها العدل الآن، فتلك المنطقة هي منقطة البطحاء أو الأبطح، وقد كان الناس إلى عهد قريب -لما كان الحجاج قليلين- يأتون وينزلون بالأبطح، وإذا جاء يوم ثمانية ارتحلوا إلى منى، ومنى ينزلون فيها كيف شاءوا، ليس فيها ازدحام.
تراجم رجال إسناد حديث: (إنما نزل رسول الله المحصب ليكون أسمح لخروجه وليس بسنة...)

قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام عن أبيه عن عائشة ]. قد مر ذكر الثلاثة.
شرح حديث: (لم يأمرني رسول الله أن أنزله يعني المحصب ولكن ضربت قبته فنزل...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل وعثمان بن أبي شيبة المعنى ح وحدثنا مسدد قالوا: حدثنا سفيان حدثنا صالح بن كيسان عن سليمان بن يسار قال: قال أبو رافع رضي الله عنه: (لم يأمرني رسول الله صلى الله عليه وآله وسلم أن أنزله، ولكن ضربت قبته فنزله، قال مسدد : وكان على ثقل النبي صلى الله عليه وسلم، وقال عثمان: يعني في الأبطح) ]. أورد أبو داود حديث أبي رافع رضي الله عنه: أنه قال: [ (لم يأمرني رسول الله صلى الله عليه وسلم أن أنزله، ولكن ضربت قبته فنزله) ] يعني: أنه هو الذي سبق واختار له المكان في المحصب فضرب القبة فيه، فنزل فيه صلى الله عليه وسلم، فهذا يدل على أنه ليس هناك أمر بأن ينزل في المكان الفلاني فيكون سنة، وإنما عندما كان أبو رافع رضي الله عنه على متاعه وعلى شئونه صلى الله عليه وسلم، فكان أن ضرب القبة له في الأبطح -أي: المحصب- فنزله النبي صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (لم يأمرني رسول الله أن أنزله يعني المحصب...)

قوله: [ حدثنا أحمد بن حنبل و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له البخاري و مسلم و أبو داود ، والنسائي في عمل اليوم والليلة وابن ماجة . [ وحدثنا مسدد ] هو مسدد بن مسرهد البصري ثقة، وحديثه أخرجه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو رافع ]. أبو رافع مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أسامة: (... نحن نازلون بخيف بني كنانة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد رضي الله عنهما قال: (قلت: يا رسول الله! أين تنزل غداً؟ -في حجته - قال: هل ترك لنا عقيل منزلاً؟ ثم قال: نحن نازلون بخيف بني كنانة، حيث قاسمت قريش على الكفر، يعني: المحصب، وذلك أن بني كنانة حالفت قريشاً على بني هاشم ألا يناكحوهم ولا يبايعوهم ولا يؤوهم). قال الزهري : والخيف الوادي ]. أورد أبو داود حديث أسامة بن زيد رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن نزوله بمكة، وجاء في بعض الأحاديث: (أين تنزل بدارك بمكة؟ فقال النبي صلى الله عليه وسلم: وهل ترك لنا عقيل من دور، أو هل ترك لنا عقيل من رباع) أي: دور. و عقيل هو ابن أبي طالب ، وذلك أن أبا طالب ورثه ابناه الكافران وهما طالب و عقيل ، و طالب قتل يوم بدر كافراً، فبقي عقيل هو الذي حاز الدار التي كان يسكنها أبو طالب ، وكان النبي صلى الله عليه وسلم يسكن مع أبي طالب فيها، ثم بعد ذلك حازها عقيل ، ولم يكن لعلي و جعفر شيء؛ لأنهما أسلما، ومن المعلوم كما في الحديث: (لا يرث المسلم الكافر، ولا الكافر المسلم) وبعد ذلك أسلم عقيل رضي الله عنه، ولكنه كان قد ورث الدار في حال كفره، وتصرف في تلك الدار، فالنبي صلى الله عليه وسلم قال: (وهل ترك لنا عقيل من دار) أي: أنه حازها وتصرف فيها وباعها. قوله: (نحن نازلون بخيف بني كنانة حيث قاسمت قريش على الكفر). خيف بني كنانة هو الأبطح، وفيه تقاسم بنو كنانة مع قريش على محاصرة بني هاشم. والمقصود أن نزوله عليه الصلاة والسلام في ذلك المكان الذي حصل فيه إظهار الكفر وإعلان الكفر ومعاداة أهله هو من أجل أن النبي صلى الله عليه وسلم أراد بذلك إظهار قوة المسلمين كما قاله بعض أهل العلم، ولهذا قال بعضهم: إنه يستحب نزول المحصب؛ وذلك لكون النبي صلى الله عليه وسلم نزله. قوله: قال الزهري : والخيف الوادي. يعني: الخيف هو الوادي، وهو مكان منبسط في الأبطح، أما مسجد الخيف فهو في منى، وأما الخيف المذكور هنا فهو بين مكة ومنى، وهو خيف بني كنانة وهو الأبطح.
تراجم رجال إسناد حديث أسامة: (... نحن نازلون بخيف بني كنانة...)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ] هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن حسين ] هو علي بن حسين بن علي بن أبي طالب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عثمان ] هو عمرو بن عثمان بن عفان وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أسامة بن زيد ] أسامة بن زيد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أبي هريرة: (أن رسول الله قال حين أراد أن ينفر من منى: نحن نازلون غداً...) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا عمر حدثنا أبو عمرو -يعني الأوزاعي - عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم قال حين أراد أن ينفر من منى: نحن نازلون غداً) فذكر نحوه ولم يذكر أوله، ولا ذكر الخيف: الوادي. ]. أورد أبو داود حديث أبي هريرة ، وهو قريب من الذي قبله. قوله: [ حدثنا محمود بن خالد ] هو محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عمر ]. هو عمر بن عبد الواحد الدمشقي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو عمرو يعني الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الزهري عن أبي سلمة ] الزهري مر ذكره. وأبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث ابن عمر في المبيت بالبطحاء

قال المصنف رحمه الله تعالى: [ حدثنا موسى أبو سلمة حدثنا حماد عن حميد عن بكر بن عبد الله و أيوب عن نافع : (أن ابن عمر رضي الله عنهما كان يهجع هجعة بالبطحاء، ثم يدخل مكة، ويزعم أن رسول الله صلى الله عليه وآله وسلم كان يفعل ذلك.) ]. أورد أبو داود حديث ابن عمر : (أنه كان يهجع هجعة) يعني: كان ينام في أول الليل. قوله: (ثم يدخل مكة ويزعم أن النبي صلى الله عليه وسلم كان يفعل ذلك) ] يعني: يخبر؛ لأن الزعم هنا يراد به الخبر المحقق، وهذا يدل على نزول النبي صلى الله عليه وسلم بالمحصب، وأن ابن عمر رضي الله عنهما كان يفعل كما فعل رسول الله صلى الله عليه وسلم، حيث كان ينزل بالمحصب قسطاً من الليل، ثم ينصرف منه للوداع.
تراجم رجال إسناد حديث ابن عمر في المبيت بالبطحاء

قوله: [ حدثنا موسى أبو سلمة ]. هو موسى بن إسماعيل التبوذكي أبو سلمة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن حميد ] هو حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر بن عبد الله ] هو بكر بن عبد الله المزني ثقة، أخرج له أصحاب الكتب الستة. [ وأيوب ] هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع أن ابن عمر ]. نافع مولى ابن عمر و ابن عمر قد مر ذكرهما.
الفرق بين مكث الرسول صلى الله عليه وسلم ومكث ابن عمر بالمحصب

إن الذي فعله ابن عمر هو بعد الحج؛ لأنه قال: (أن ابن عمر كان يهجع هجعة بالبطحاء ثم يدخل مكة)، أما الرسول صلى الله عليه وسلم فقد كان يبيت بالمحصب ليلة الرابع عشر، بل إنه جاءه بعد أن رمى الجمار بعد الزوال وصلى فيه الظهر والعصر والمغرب والعشاء، أربعة أوقات صلاها عليه الصلاة والسلام في خيف بني كنانة الذي هو المحصب.
شرح حديث ابن عمر في المبيت بالبطحاء من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عفان حدثنا حماد بن سلمة أخبرنا حميد عن بكر بن عبد الله عن ابن عمر وأيوب عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء، ثم هجع بها هجعة، ثم دخل مكة، وكان ابن عمر رضي الله عنهما يفعله). أورد أبو داود حديث ابن عمر من طريق أخرى، وهو توضيح للذي قبله، وأنه كان ذلك عند الانصراف من منى. وأن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء وهجع أو نام بالبطحاء ثم ذهب لطواف الوداع، وكان ابن عمر يفعل ذلك. قوله: [ حدثنا أحمد بن حنبل حدثنا عفان ]. عفان بن مسلم الصفار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة أخبرنا حميد عن بكر بن عبد الله عن ابن عمر ، وأيوب عن نافع عن ابن عمر]. قد مر ذكرهم جميعاً.
حكم من قدم شيئاً قبل شيء في حجه

شرح حديث: (اذبح ولا حرج...)

قال المصنف رحمه الله تعالى: [ باب: فيمن قدم شيئاً قبل شيء في حجه. حدثنا القعنبي عن مالك عن ابن شهاب عن عيسى بن طلحة بن عبيد الله عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: (وقف رسول الله صلى الله عليه وعلى آله وسلم في حجة الوداع بمنى يسألونه، فجاء رجل فقال: يا رسول الله! إني لم أشعر فحلقت قبل أن أذبح، فقال رسول الله صلى الله عليه وآله وسلم: اذبح ولا حرج، وجاء رجل آخر فقال: يا رسول الله! لم أشعر فنحرت قبل أن أرمي، قال: ارم ولا حرج ، قال: فما سئل يومئذٍ عن شيء قدم أو أخر إلا قال: اصنع ولا حرج) ]. قوله: باب: فيمن قدم شيئاً قبل شيء في حجه، والمقصود من ذلك ما يحصل يوم النحر؛ لأن النبي عليه الصلاة والسلام رتب ترتيباً معيناً: رمى ثم نحر ثم حلق ثم طاف، ولكن بعض أصحابه فعلوا يوم العيد فعلاً لا يتفق مع ترتيب النبي صلى الله عليه وسلم، مما جعلهم يستفتونه، فقال بعضهم: (حلقت قبل أن أذبح قال: اذبح ولا حرج، وقال آخر: نحرت قبل أن أرمي، قال: ارم ولا حرج، فما سئل يومئذٍ عن شيء قدم ولا أخر إلا قال: اصنع ولا حرج) يعني: افعل الشيء الذي بقي عليك، ولا حرج عليك في كونك قدمت غيره عليه، والسبب في السؤال هو كون فعلهم اختلف عن فعله صلى الله عليه وسلم، لأنه رمى ثم نحر ثم حلق ثم طاف، فلما علموا ترتيب النبي صلى الله عليه وسلم حصل من بعضهم أنه سأل: هل يترتب على مخالفتهم لترتيب النبي صلى الله عليه وسلم إثم أو فدية أو كفارة، فكان الجواب منه عليه الصلاة والسلام ألا حرج عليهم. وهذا يدل على أن التقديم والتأخير جائز؛ لأنه لو كان غير جائز لبين النبي صلى الله عليه وسلم أن هذا الفعل لا يجوز، وكونه أخبر بأن التقديم والتأخير سائغ، يدل على أن هذا حكم مستمر وليس مقصوراً على ذلك الزمان، حتى لو قدم ما حقه التأخير وهو عالم لا بأس بذلك.
تراجم رجال إسناد حديث: (اذبح ولا حرج)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن عيسى بن طلحة بن عبيد الله ]. عيسى بن طلحة بن عبيد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو بن العاص ] عبد الله بن عمرو بن العاص رضي الله تعالى عنهما صحابي جليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (سعيت قبل أن أطوف فقال: لا حرج)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا جرير عن الشيباني عن زياد بن علاقة عن أسامة بن شريك رضي الله عنه قال: (خرجت مع النبي صلى الله عليه وآله وسلم حاجاً، فكان الناس يأتونه، فمن قال: يا رسول الله! سعيت قبل أن أطوف، أو قدمت شيئاً أو أخرت شيئاً، فكان يقول: لا حرج، لا حرج، إلا على رجل اقترض عرض رجل مسلم وهو ظالم، فذلك الذي حرج وهلك)]. أورد أبو داود حديث أسامة بن شريك رضي الله عنه قال: (خرجت مع النبي صلى الله عليه وسلم حاجاً، فكان الناس يأتونه، فمن قال: يا رسول الله سعيت قبل أن أطوف، أو قدمت شيئاً أو أخرت شيئاً، فكان يقول: لا حرج)، قال بعض أهل العلم: إن السعي هو الذي يكون مع طواف القدوم، والنبي صلى الله عليه وسلم قال: (لا حرج)، لكن الذي يبدو والله أعلم أن هذا إنما يقصد به السعي هنا الذي يكون يوم النحر، فلو سعى الإنسان قبل أن يطوف، فإنه لا يلزمه أن يعيد السعي بعد الطواف؛ لأنه طاف بعده، بل عمله صحيح، ولكن السنة كون الإنسان يأتي بالطواف أولاً ثم يأتي بالسعي ثانياً، فيكون هذا في حق المتمتعين الذين عليهم طواف وسعي، وكذلك في حق القارنين والمفردين الذين لم يسعوا مع طواف القدوم، فيكون عليهم بعد طواف الإفاضة السعي بين الصفا والمروة، فالذي يبدو أن هذا كله في أعمال يوم النحر؛ لأن التقديم والتأخير حصل في ذلك اليوم، واحد قدم وأخر، وأما ما قاله بعض أهل العلم: إن المقصود من ذلك أنه قدم السعي مع طواف القدوم، فهذا غير واضح؛ لأن النبي صلى الله عليه وسلم هو نفسه سعى مع طواف القدوم، ولكن الذي يبدو ويظهر أن المقصود به هو طواف الإفاضة والسعي بين الصفا والمروة في حق المتمتعين، وكذلك في حق القارنين والمفردين الذين لم يسعوا مع طواف القدوم؛ لأنه يتعين عليهم أن يسعوا بعد طواف الإفاضة. قوله: (فكان يقول: لا حرج لا حرج إلا على رجل اقترض عرض مسلم). يعني: لا حرج في جواب الأسئلة المتعددة التي ذكرها. قوله: (إلا على رجل اقترض عرض مسلم وهو ظالم، فذلك هو الذي حرج وهلك) يعني: المقصود به من نال من عرض أخيه وهو ظالم له، والاقتراض هو القطع، يعني: تكلم في عرض أخيه وهو ظالم له، فالتقيد بقوله: (وهو ظالم له) يدل على أن الكلام في عرضه إذا كان لأمر سائغ ولأمر مشروع ، كجرح الرواة وتعديل الشهود، وكذلك في النصيحة والمشورة، مثل ما قال النبي صلى الله عليه وسلم في معاوية : (أما معاوية فصعلوك لا مال له، وأبو جهم لا يضع العصاة عن عاتقه) وأمثال ذلك فإن هذا ليس بظلم، وإنما هو حق، وهذا الذي نال من عرض أخيه وهو ظالم هذا هو الذي أصابه الحرج وحصل له الحرج، وحصل له الهلاك، وذلك بحصول الإثم له.
تراجم رجال إسناد حديث (سعيت قبل أن أطوف فقال: لا حرج)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ] هو سليمان بن أبي سليمان الشيباني ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن علاقة ] زياد بن علاقة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أسامة بن شريك ] أسامة بن شريك رضي الله عنه، وحديثه أخرجه أصحاب السنن.
حكم السترة في مكة

شرح حديث المطلب بن أبي وداعة في المرور بين يدي المصلي في الحرم

قال المصنف رحمه الله تعالى: [ باب: في مكة. حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة حدثني كثير بن كثير بن المطلب بن أبي وداعة عن بعض أهله عن جده رضي الله عنه: (أنه رأى النبي صلى الله عليه وآله وسلم يصلي مما يلي باب بني سهم، والناس يمرون بين يديه، وليس بينهما سترة، قال سفيان : ليس بينه وبين الكعبة سترة) قال سفيان : كان ابن جريج أخبرنا عنه قال: أخبرنا كثير عن أبيه، قال: فسألته، فقال: ليس من أبي سمعته، ولكن من بعض أهلي عن جدي. ]. قوله: باب: في مكة، يعني: هل مكة تتميز على غيرها في أنه لا يتخذ فيها السترة، وأنه يمر فيها بين المصلين ولا يحتاجون إلى سترة، أو أنها كغيرها، وقد جاء عن النبي صلى الله عليه وسلم أنه صلى إلى عنزة في الأبطح، يعني: أنه اتخذ سترة في مكة. أورد أبو داود حديث المطلب بن أبي وداعة رضي الله عنه وفيه: (أنه رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم) يعني: في جهة من جهات الكعبة. قوله: (والناس يمرون بين يديه، وليس بينهما سترة) يعني: لم يتخذ سترة. [ وقال سفيان : (ليس بينه وبين الكعبة سترة) قال سفيان : كان ابن جريج أخبرنا عنه قال: أخبرنا كثير عن أبيه، فسألته فقال: ليس من أبي سمعته، ولكن من بعض أهلي عن جدي ]. الإسناد فيه من هو مبهم؛ ولهذا ضعف الحديث بهذا المبهم، فالحديث غير صحيح، ومكة كغيرها، وعلى الإنسان ألا يمر بين يدي المصلين، ويحرص على أن يبتعد، لكن في شدة الزحام الذي لا يمكن معه إلا المرور فإنه يمر، والإنسان يتقي الله ما استطاع، لكن لا يقال: إن الإنسان يمشي في أي مكان من الحرم، بحيث إذا رأى إنساناً يصلي مشى بينه وبين سترته، بحجة أن مكة لا يتخذ فيها سترة! فلم يثبت أن مكة لا يتخذ المصلي فيها سترة، بل النبي صلى الله عليه وسلم اتخذ سترة في الأبطح.
تراجم رجال إسناد حديث المطلب بن أبي وداعة في المرور بين يدي المصلي في الحرم

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة حدثني كثير بن كثير بن المطلب بن أبي وداعة ]. كثير بن كثير بن المطلب بن أبي وداعة ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن بعض أهله عن جده ] جده هو المطلب بن أبي وداعة وهو صحابي، أخرج حديثه مسلم وأصحاب السنن. [ قال سفيان : كان ابن جريج أخبرنا عنه، قال: أخبرنا كثير عن أبيه قال: فسألته فقال: ليس من أبي سمعته، ولكن من بعض أهلي عن جدي ]. يعني: اتفق مع الذي قبله على أنه من بعض أهله. وجاء في رواية عند النسائي: قال: عن أبي عن جدي، وأبوه الذي هو كثير بن المطلب مقبول، لكن هذا فيه أنه قال: إني لم أسمعه من أبي، وإنما سمعته عن بعض أهلي، وهذا يدل على أن السماع من أبيه غير صحيح.
الأسئلة

حكم لبس المحرم للشراب الذي يكون دون الكعبين قياساً على النعلين

السؤال: لقد أفتيتم أن المحرم الذي يلبس الشراب دون الكعبين لأجل الألم الذي في قدميه لا حرج عليه ولا فدية، بخلاف إذا كان يلبس الشراب كاملة، لكن القطع للخفين لمن لم يجد النعلين قد نسخ في يوم عرفة؟ الجواب: نعم الخفان إذا قطعا وصارا دون الكعبين، صار شأنهما شأن النعلين، ومعنى ذلك أن الإنسان له أن يلبسهما، وأما فيما يتعلق بالخفين اللذين يغطيان الكعبين فعندما يحتاج الإنسان إليهما فإنه لا يقطعهما؛ لأنه جاء في حديث ابن عباس أن النبي صلى الله عليه وسلم في يوم عرفة في حجة الوداع قال: (من لم يجد إزاراً فليلبس السراويل، ومن لم يجد نعلين فليلبس الخفين) ولم يذكر القطع، فدل هذا على أن من عدم النعلين ولم يمكنه الحصول عليهما، فله أن يلبس الخفين ولو كان مغطياً للكعبين ولا يلزمه قطعهما، وأما إذا كان الخف موجوداً، وهو دون الكعبين، فإنه يصير حكمه حكم النعل، مثل ما لو قطع الخف وصار دون الكعبين، فالنبي صلى الله عليه وسلم أذن في استعماله؛ لأنه يصير مثل النعلين، وكذلك الشراب الذي يكون دون الكعبين.

حكم طلب الحاجات من الأموات

السؤال: ما حكم من يذهب من الحجاج إلى قبر النبي صلى الله عليه وسلم لطلب الحاجات، وكذا لقبر البدوي وقبر زينب وغير ذلك من القبور؟ الجواب: لا تطلب الحاجات إلا من الله عز وجل، قال الله عز وجل: أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ [النمل:62]، فالله تعالى هو الذي يدعى، وهو الذي يرجى، والأموات يأتي الإنسان إليهم ليدعو لهم، لا يدعوهم، ويسأل الله لهم ولا يسأل منهم أشياء. والنبي صلى الله عليه وسلم لما ذهب إلى أهل البقيع دعا لهم وقال: (السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أنتم سلفنا ونحن بالأثر، نسأل الله لنا ولكم العافية) وهذا دعاء. فكذلك إذا زار المسلم قبر النبي صلى الله عليه وسلم وقبر الصاحبين الكريمين رضي الله عنهما، أو زار أي قبر من القبور فإنه يدعو للأموات ولا يدعوهم؛ لأن الدعاء عبادة، والعبادة لا تكون إلا لله عز وجل، كما قال عز وجل: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا [الجن:18]، وقال: قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ [الأنعام:162-163]. وقال عليه الصلاة والسلام: (الدعاء هو العبادة). فدلنا هذا على أن صاحب القبر عندما يزار لا يطلب منه شيء ولا يسأل منه شيء، وإنما يسأل الله له ويطلب من الله له. والنبي صلى الله عليه وسلم عندما يزوره الإنسان يسلم عليه ويدعو له، فيقول: صلى الله وسلم وبارك عليك، وجزاك أفضل ما جازى نبياً عن أمته، هذا دعاء للنبي صلى الله عليه وسلم، لكن لا نقول: يا رسول الله المدد، يا رسول الله أغثني، يا رسول الله أنا أريد زوجة، يا رسول الله أنا أريد ولداً، يا رسول الله أنا أريد كذا؛ لأن هذه أمور تطلب من الله عز وجل، وحتى الشفاعة لا يطلبها الإنسان من النبي صلى الله عليه وسلم وإنما يطلبها من الله فيقول: اللهم شفع فيَّ نبيك، اللهم اجعلني من الفائزين بشفاعة نبيك، اللهم اجعلني من أتباعه السائرين على نهجه، وهكذا يسأل الله عز وجل أن يوفقه لفعل الخيرات، وأن يجنبه المنكرات التي هي من محدثات الأمور التي ما أنزل الله بها من سلطان.

حكم طواف الوداع

السؤال: ما حكم طواف الوداع إذا سافر الحاج بدونه؟ الجواب: يلزمه فدية، وهي شاة يذبحها بمكة ويوزعها على فقراء الحرم؛ لأنه ترك واجباً من واجبات الحج.

حكم ترك المرأة لطواف الإفاضة بسبب الحيض

السؤال: طواف الإفاضة إذا تركته المرأة بسبب الحيض؟ الجواب: لا تعتبر حجت حتى ترجع وتطوف طواف الإفاضة، ولو كانت في أقصى الدنيا؛ لأنه ركن من أركان الحج لا يتم الحج إلا به، ولا يصح أن يطوف أحد عن أحد، ولا يجبر بشيء لا بقليل ولا بكثير، وإنما لابد من الإتيان به، وإذا كانت قد سافرت قبل أن تأتي به فتعتبر ما حجت حتى ترجع وتأتي به.

حكم الإتيان بطواف الإفاضة في اليوم الرابع عشر من ذي الحجة

السؤال: هل تصح الإفاضة في اليوم الرابع عشر؟ الجواب: نعم تصح الإفاضة في اليوم الرابع عشر وبعده وقبله، لكن كون الإنسان يبادر إلى أن يأتي بهذا الركن أولى له، وإن أخر إلى حين السفر وطاف طواف الإفاضة وسافر بعده فإنه يغني عن الوداع ويجزئ عنه.

حكم طواف الحامل والمحمول

السؤال: إذا كان الحاج عنده طفل ولبى عنه، فهل الطواف يكون للحامل والمحمول أو لواحد؟ الجواب: إذا نوى أنه طائف هو وأن هذا المحمول معه طائف، فيكونان طافا معاً.

حكم ترديد الأمي للأدعية والأذكار خلف من يأتي بها

السؤال: أمي امرأة أمية فهل يجوز أن تقول ورائي الكلمات الضرورية في الطواف، مثل: إِنَّ الصَّفَا وَالْمَرْوَةَ [البقرة:158]، وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125]رََبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ [البقرة:201]؟ الجواب: لا يصلح مثل هذا الشيء؛ لأنها تردد شيئاً لا تفهمه، ولكن تدعو بالأدعية والأسئلة التي كانت تسأل الله عز وجل إياها، وتذكر الله تعالى في طوافها وفي سعيها؛ لأن الطواف ليس له ذكر يخصه، وإنما ينبغي أن يعلمها بعض الأذكار وبعض الأدعية، ويمكن أن يقول لها: ادعي بما شئت واقرئي ما تحفظين من القرآن، ولو كانت لا تحفظ إلا الشيء اليسير القليل منه.

حكم حلق أو تقصير المحرم لنفسه عند التحلل

السؤال: يقول: إذا حلقت رأسي بيدي هل خالفت السنة؟ الجواب: لا، ليس هناك شيء يدل على خلاف السنة، فالإنسان إذا كان يستطيع أن يحلق رأسه بيده يفعل، وإذا حلقه غيره له يفعل، والمرأة كذلك تقصر لنفسها، وإن قصرت لها امرأة أخرى فلا بأس بذلك.

حكم من توفي وصلت عليه النساء في بيته ولم يصل عليه الرجال

السؤال: توفي رجل فصلى عليه النساء فقط في بيته ولم يصل عليه الرجال، هل يسقط فرض الكفاية بهن؟ الجواب: كيف يصلى عليه في بيته ولا يخرجونه من بيته؟! فالرجل يجهزه الرجال، وكيف جهزته النساء؟! المرأة لا تجهز الرجل، اللهم إلا إذا كانت الزوجة فإن لها أن تجهز زوجها، أما غير الزوجة فلا تجهز الرجل ولو كان أباها، وكذلك الرجل لا يجهز ابنته، وإنما تجهز المرأة المرأة ويجهز الرجال الرجل، ويمكن للزوج أن يجهز زوجته، والزوجة أن تجهز زوجها. والحاصل أن صلاة الجنازة فرض على الرجال، والنساء ليس من شأنهن الجماعة، وإذا كان هذا قد وقع فإنه يمكن أن يذهب بعض الرجال ويصلون عليه وهو في قبره.

حكم استئذان أصحاب الديون في حج الفريضة

السؤال: رجل عليه دين كبير ومتفرق لعدة أشخاص، ولا يستطيع أن يستأذنهم في أن يحج الفريضة، فهل يحج دون استئذان؟ الجواب: معلوم أن الذي يؤدى به الحج قليل بالنسبة للديون الكثيرة المتفرقة، ولا يحج إلا وقد استأذنهم، والأولى له ألا يحج، وأن يوفي بالمال الذي يريد أن يحج به بعضهم، حتى يقل دينه، وبدل أن يكون مديناً لعدة أشخاص فإنه يصير مديناً لشخص أو شخصين، وما دام ليست عنده القدرة المالية فليس عليه أن يحج، اللهم إلا إذا كانت هذه الديون مؤجلة ولم تحل، وهو يتمكن أن يوفي عند وقت الأجل، فلا بأس أن يحج.

حكم الإحرام من جدة لمن جاء إليها زائراً للأقارب

السؤال: هل يجوز للشخص أن يذهب من المدينة إلى جدة لزيارة الأقارب ثم يحرم من الحج منها؟ الجواب: إذا كانت نية الحج موجودة عنده وهو في المدينة فيجب عليه أن يحرم من ميقات المدينة، وأما إن كان ذاهباً إلى جدة وليس عنده عزم الحج، ولا يدري هل يحج أو لا، فإنه يذهب إلى جدة، وإذا جاء وقت الحج وحصل منه عزم على الحج فإنه يحرم من جده. وإذا كان سيمكث في جدة مدة طويلة، وهو عازم على الحج، فعليه أن يذهب إلى مكة ويطوف ويسعى ويقصر، ويكون متمتعاً، ثم يذهب إلى جدة، ويمكث فيها ما شاء الله أن يمكث، ثم بعد ذلك يذهب إلى مكة إذا جاء وقت الحج.

حكم من أعطي مبلغاً ليحج عن غيره وبقي منه شيء فصرفه على أهله

السؤال: رجل طلب منه أن يحج عن رجل قد توفي بعد أن أدى فريضة الحج، وأعطي مبلغاً من المال لأداء هذه الفريضة، فهو يريد أن يحج عن هذا الميت بنية خالصة لله عز وجل، مع ما يجد في نفسه من احتياجه إلى ما يزيد على هذا المال ليقوم به على مصالح أهله، فهل عمله هذا صحيح؟ الجواب: الشيء الذي يعطاه الإنسان ليحج عن غيره هو له، سواء كان على قدر كفايته أو زاد على ذلك، مادام أنه أتى بالحج على التمام والكمال، اللهم إلا إذا قالوا: حج من هذا المال وما بقي فأرجعه، فإنه يرجع لهم الباقي، ولكن الإنسان إذا كان قادراً على أن يحج بماله فالذي ينبغي له أن يحج بماله، وإن كان غير قادر على أن يحج بماله، وأراد أن يأخذ شيئاً ليحج به عن غيره من أجل أن يحج فإن هذا سائغ، وإنما الذي لا يسوغ كون الباعث له على الحج المال، وأما إذا كان لا يستطيع أن يحج بماله، ولكن أراد أن يحج ولو بمال غيره عن غيره فإن ذلك سائغ ومحمود، أما من حج ليأخذ فهذا مذموم؛ لأنه جعل الحج وسيلة إلى الدنيا والعكس هو الصحيح.

حكم من أتى بعمرة التمتع من المدينة وليس من أهلها ثم رجع إليها لكونه يدرس بها

السؤال: نويت أن أحج متمتعاً، فهل لي أن أذهب إلى مكة لأداء العمرة وأرجع بعد ذلك إلى المدينة، مع العلم أن المدينة ليست مدينتي ولكني أدرس بها؟ الجواب: إذا كان الإنسان مقيماً في المدينة فحكمه حكم أهل المدينة، وكون الإنسان يذهب من المدينة إلى مكة ليعتمر ثم يرجع إلى المدينة؛ ينقطع عنه التمتع، فإذا أراد أن يتمتع في الحج فعليه أن يأتي بعمرة ثانية، ويكون بذلك متمتعاً، فمن اعتمر ثم رجع إلى بلده الأصلي أو بلد إقامته الذي هو قاطن فيه، فإنه ينقطع عنه التمتع، فإذا أراد أن يحج متمتعاً فإنه يأتي بعمرة أخرى ثم يحج.

واجب المسلم تجاه إخوانه في أيام الحج

السؤال: ما واجبنا نحن معاشر طلاب العلم تجاه حجاج بيت الله إذا رأينا بعض المنكرات منهم، ونحن لا نستطيع التفاهم معهم بلغتهم؟ الجواب: الإنسان يحرص على أن يكون داعية إلى الله على بصيرة وعلى هدى، ويحرص على نفع إخوانه وتوجيههم وإرشادهم إلى الخير، وهذا أعظم شيء يحصلون عليه، وأنفس شيء يظفرون به أن يدلوا على الخير ويأمروا بالمعروف، وينهوا عن المنكر، والإنسان إذا كان يعرف لغة قوم ورأى منهم شيئاً يعرف أنه منكر وأنه غير جائز فإن عليه أن ينبههم وأن يفيدهم بلغتهم التي يتخاطبون بها، فيبلغهم ويبين لهم أن هذا منكر لا يجوز، وأن الواجب هو كذا وكذا، فالإنسان يحرص على نفع إخوانه، وأما إذا كان لا يفهم لغتهم وأمكن أن يتفاهم معهم بالإشارة فعل، وإلا رأى أحداً يفهم لغتهم وأرشده إلى أن ينبه هؤلاء الذين حصل منهم هذا الخطأ.

الأمور المشروعة عند زيارة المدينة النبوية

السؤال: ما هو المشروع فعله عند زيارة المدينة النبوية؟ الجواب: المدينة النبوية عندما يزورها الإنسان يشرع له خمسة أمور فقط: الأمر الأول: أن يصلي في مسجد النبي صلى الله عليه وسلم. الأمر الثاني: أن يسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه أبي بكر و عمر رضي الله تعالى عنهما وأرضاهما. الأمر الثالث: أن يزور أهل البقيع ويدعو لهم. الأمر الرابع: أن يزور شهداء أحد ويدعو لهم. الأمر الخامس: أن يذهب إلى مسجد قباء ويصلي فيه. هذه أمور خمسة مشروعة في هذه المدينة زيارة مسجدين: وهما مسجد النبي صلى الله عليه وسلم ومسجد قباء، وزيارة ثلاثة مقابر: قبر النبي صلى الله عليه وسلم والصاحبين الكريمين، وزيارة البقيع، وزيارة شهداء أحد، وما سوى ذلك فإنه لا يزار، وليس في المدينة أماكن تزار شرعاً إلا هذه الأماكن الخمسة التي أشرت إليها.

حكم من ترك المبيت والرمي عمداً بحجة قدرته على دفع الفدية

السؤال: رجل يمتلك المال الكثير فوقف بعرفة وترك الرمي والمبيت عمداً بحجة أنه يستطيع دفع الفدية؟ الجواب: هذا من التلاعب في الحج، والإنسان عندما يأتي للحج يأتي به كما هو مطلوب منه، ومعلوم أن الحج مدته وجيزة جداً لا تبلغ أسبوعاً كاملاً، بل أقل من أسبوع؛ لأن الحج يبدأ من يوم ثمانية، ويمكن أيضاً لو بدأ حجة يوم عرفة ويوم العيد ويوم الحادي عشر والثاني عشر فتكون مدته أربعة أيام فقط، وإذا تعجل بعد الزوال من اليوم الثاني عشر فإنه يرمي ويودع ويمشي، أما كونه يقف بعرفة ثم يترك الرمي ويترك المبيت فهذا من التلاعب بالحج، والإنسان يأثم لكونه ترك هذه الواجبات تعمداً، وتجب عليه الفدية مع حصول الإثم؛ لأنه تعمد فعل الأمر الذي لا يسوغ ولا يجوز.

حكم من انتقض وضوءه أثناء الطواف والسعي

السؤال: ما حكم من يطوف بالبيت فانتقض وضوءه، هل إذا جدد الوضوء يبدأ من أول الطواف أو يبني على ما سبق، وكذلك لو انتقض وضوءه أثناء السعي؟ الجواب: الذي يبدو ويظهر أنه إذا حصل نقض الوضوء للطائف أنه يخرج ويتوضأ ثم يرجع ويستأنف من جديد؛ لأن الطواف مثل الصلاة، والإنسان إذا حصل له شيء في الصلاة وانتقض وضوءه فيها فإنه يتوضأ ويستأنفها، فكذلك الطواف. أما السعي فلا يشترط فيه الطهارة فيمكن أن يبني، وكذلك إذا قيمت الصلاة والإنسان يطوف أو وهو يسعى فإنه يصلي في مكانه ثم يواصل الطواف والسعي.

حكم أخذ الأموال من زوار القبور

السؤال: عندنا قبر يزوره الناس كثيراً، ولصاحب القبر أبناء وذرية يأخذون الأموال من زوار القبر، فما حكم هذه الأموال؟ الجواب: هذه الأموال التي يأخذونها هي من السحت المحرم، والواجب عليهم أن يتركوا ذلك، وأن يبحثوا عن مصادر رزق حلال، وهذا مصدر رزق حرام لا يجوز لهم ذلك، ولا يجوز لهم أن يدعوا الناس إلى الافتتان بالقبور؛ لأن كثيراً من البلاء الذي يحصل عند القبور إنما يحصل بسبب الذين يدعون الناس إلى أنفسهم من أجل أن يحصلوا على المال، ومن أجل أن يبتزوا أموال الناس، فهذا لا يسوغ ولا يجوز، بل عليهم أن يبحثوا عن رزق حلال يستفيدون منه في دينهم ودنياهم.

الفرق بين الحكم بغير ما أنزل في القليل والكثير ومع الاستحلال وعدمه

السؤال: هل استبدال الشريعة الإسلامية بالقوانين الوضعية كفر في ذاته أم يحتاج إلى الاستحلال القلبي والاعتقاد بجواز ذلك؟ وهل هناك فرق بين الحكم مرة بغير ما أنزل الله وبين جعل القوانين تشريعاً عاماً مع اعتقاد عدم جواز ذلك؟ الجواب: يبدو أنه لا فرق بين الحكم في مسألة أو عشر أو مائة أو ألف أو أقل أو أكثر، فما دام الإنسان يعتبر نفسه أنه مخطئ وأنه فعل أمراً منكراً وأنه فعل معصية وهو خائف من الذنب فهذا كفر دون كفر، وأما مع الاستحلال ولو كان في مسألة واحدة وهو يستحل فيها الحكم بغير ما أنزل الله، ويعتبر ذلك حلالاً فإنه يكون كفراً أكبر."


شرح سنن أبي داود - 232

شرح سنن أبي داود [232]

لقد بين رسول الله صلى الله عليه وسلم تحريم حرم مكة، وأنها أحلت له ساعة من نهار يوم الفتح حيث دخلها عنوة، ثم عادت لها حرمتها إلى يوم القيامة، وبين أنه لا يعضد شجرها ولا ينفر صيدها ولا تحل لقطتها إلا لمنشد، واستثنى من ذلك الإذخر، وذلك لحاجة الناس إليه.

تحريم حرم مكة

شرح حديث (إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين ...)

قال المصنف رحمه الله تعالى: [ باب تحريم حرم مكة. حدثنا أحمد بن حنبل حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني يحيى -يعني ابن أبي كثير - عن أبي سلمة عن أبي هريرة رضي الله عنه قال: (لما فتح الله تعالى على رسول الله صلى الله عليه وسلم مكة قام رسول الله صلى الله عليه وعلى آله وسلم فيهم، فحمد الله وأثنى عليه ثم قال: إن الله حبس عن مكة الفيل، وسلط عليها رسوله والمؤمنين، وإنما أحلت لي ساعة من النهار، ثم هي حرام إلى يوم القيامة، لا يعضد شجرها، ولا ينفر صيدها، ولا تحل لقطتها إلا لمنشد، فقال عباس رضي الله عنه أو قال: قال العباس : يا رسول الله! إلا الإذخر فإنه لقبورنا وبيوتنا، فقال رسول الله صلى الله عليه وآله وسلم: إلا الإذخر). قال أبو داود : حدثنا وزادنا فيه ابن المصفى عن الوليد : (فقام أبو شاه -رجل من أهل اليمن- فقال: يا رسول الله! اكتبوا لي، فقال رسول الله صلى الله عليه وآله وسلم: اكتبوا لأبي شاه ، قلت: للأوزاعي : ما قوله: اكتبوا لأبي شاه ؟ قال: هذه الخطبة التي سمعها من رسول الله صلى الله عليه وآله وسلم) ]. قوله: [ باب تحريم حرم مكة ]. هذه الترجمة فيها ذكر جملة من النصوص الدالة على تحريم مكة وأنها حرم، وقد جاء تحريم حرمين اثنين هما: مكة والمدينة، وليس هناك مكان ثالث حصل له ذلك الوصف الذي هو التحريم ووصف بأنه حرم إلا هذين المكانين مكة والمدينة، فمكة حرم والمدينة حرم وغيرهما لم يأت شيء يدل عليه، وإنما التحريم خاص بهذين البلدين المقدسين مكة والمدينة. والترجمة تتعلق بتحريم حرم مكة، وقد جاء فيه أحاديث كثيرة أورد أبو داود منها: حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم خطب الناس بعد أن فتح الله عليه مكة ودخلها فاتحاً، وكانت مكة فتحت عنوة وليس صلحاً بينه وبين المشركين، وقد دخل صلى الله عليه وسلم وعلى رأسه المغفر وخطب الناس وقال: (إن الله حبس عن مكة الفيل) كما جاء في سورة الفيل. قوله: (وسلط عليها رسوله والمؤمنين) يعني: مكنهم من ولايتها والتغلب على أهلها. قوله: (وإنما أحلت لي ساعة من النهار) وفي بعض الأحاديث: (وقد عادت حرمتها باليوم كما عادت حرمتها بالأمس). قوله: (ثم هي حرام إلى يوم القيامة لا يعضد شجرها ولا ينفر صيدها) يعني: أنه لا يزعج صيدها ولا يجوز شيء يزعجه وينفره ويجعله يشرد، وإنما هو آمن ومن دخله كان آمناً، وإذا كان التنفير ممنوعاً منه فإن القتل من باب أولى، فلا يقتل الصيد، مثل ما جاء عن أبي هريرة رضي الله عنه فيما يتعلق بحرم المدينة قال: (لو وجدت الظباء ترتع لما نفرتها أو لما زجرتها؛ لأن النبي صلى الله عليه وسلم قال: المدينة حرم)، والله عز وجل جعل الصيد إذا دخل مكة وكذلك المدينة آمناً، وجعل له من الغذاء ما يتغذى به حيث حرم قطع الشجر وقطع النبات حتى يكون ذلك الصيد عندما يدخل المكان الآمن عنده قوته وعنده الشيء الذي يرعاه، ولو قطع الشجر وصارت الأرض جرداء فإن الصيد لا يبقى، وإنما يذهب يبحث عن الرعي ويذهب عن القوت والطعام، فجاءت الشريعة بكون الصيد يكون آمناً وبكون قوته يكون موجوداً عنده. قوله: (ولا تحل لقطتها إلا لمنشد) أي: لمن يستمر على التعريف بها، وذلك أن اللقطة إذا فقدت في مكة فإن مكة يتردد عليها الناس للحج في كل عام، ولذلك ميزت على غيرها لقطتها لا تكون كلقطة غيرها بأن تعرف ثم يستفيد منها من عرفها، بل إنها تعرف دائماً، وذلك أن صاحبها قد يأتي في حجة أخرى أو في حجة ثانية أو ثالثة وهكذا، فلا تملك لقطتها أو لا يستفاد من لقطتها كما يستفاد منها في الأماكن الأخرى غير مكة. قوله: (قال العباس : يا رسول الله! إلا الإذخر). يعني: هذا تلقين استثناء، يريد أن يستثني من ذلك الإذخر. قوله: (فإنه لقبورنا وبيوتنا) يعني: لبيوتهم؛ لأنه نبت له رائحة طيبة ويجعلونه في البيوت بحيث يسقفونها به، وكذلك في قبورهم يجعلونه بين اللبن بحيث لا ينزل التراب والرمل على الميت في لحده، فقال عليه الصلاة والسلام: (إلا الإذخر) فدل هذا على أن الإذخر مستثنى، وأنه يجوز قطعه كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. قوله: [ (فقام أبو شاه -رجل من أهل اليمن- فقال: يا رسول الله! اكتبوا لي، فقال النبي صلى الله عليه وسلم: اكتبوا لأبي شاه) ] المقصود بذلك كتابة هذه الخطبة التي سمعها، فأراد أن تكتب له حتى تكون معه، وحتى يذهب بها إلى أهله في اليمن، وهذا الحديث يدل على أن مكة حرم حرمها الله عز وجل، وقد جاءت الأحاديث في تحريم المدينة. ويدل هذا الحديث أيضاً على أن فتح مكة كان عنوة، وأنه ليس صلحاً بينه وبين الكفار، وأن هذا الحل الذي حصل له صلى الله عليه وسلم مستثنى، وأنها بعد ذلك ستعود حرمتها كما كان قبل ذلك؛ فحرمتها مستمرة إلى يوم القيامة ولا يستثنى من ذلك إلا تلك الساعة التي أحلها الله لرسوله صلى الله عليه وسلم. ويدل أيضاً على أن الاستثناء ليس بلازم أن يكون مقصوداً عند أول الكلام، بل إذا ذكِّر به المتكلم أو لفت النظر إليه في الحال ثم أتى به فإنه يمكن، ومثل الاستثناء اليمين، لو أن إنساناً حلف وقيل له: قل: إن شاء الله فقال: إن شاء الله، فإنه يكون مستثنياً، وإن لم يحصل ذلك منه عند بداية النطق بذلك، فإن هذا الحديث يدل على نفع الاستثناء في مثل هذه الحال. ويدل الحديث أيضاً على كتابة العلم، وقد جاء في بعض الأحاديث النهي عن كتابة الحديث في أول الأمر؛ وذلك لما كان يخشى من اختلاطه بالقرآن، ولكنه بعد ذلك رخص فيه، وهذا الحديث يدل على الترخيص، وقد قالأبو هريرة عن عبد الله بن عمرو : إنه كان يكتب ولا أكتب، ثم بعد ذلك اتفق العلماء على استحباب كتابة العلم، وأن ذلك أمر مطلوب؛ وذلك أن القرآن قد حفظ وميز عن غيره فلا يكون هناك التباس بين القرآن وبين غيره، فاتفق العلماء على استحباب كتابة العلم وعلى الاشتغال بالعلم كتابة وحفظاً. قوله: (ولا يعضد شجرها). العضد هو القطع، والشجر الذي يعضد هو الذي أنبته الله عز وجل، وأما الشيء الذي ينبته الناس لأنفسهم فإنهم يستفيدون منه ويستعملونه ولا يمنعون منه، أما الشيء الذي أنبته الله تعالى فكما أسلفنا -والله أعلم- أنه منع منه ليكون قوتاً للصيد الذي إذا دخل الحرم كان آمناً. وكون الإنسان يذهب بإبله لترعى في الحرم يبدو أنه غير سليم؛ لأن هذا يؤدي إلى إزالة النبات من الحرم، لكن إذا كانت الإبل انفلتت من نفسها وأكلت فهذا شيء آخر، وأما كون الإنسان يقصد ويتعمد الرعي في الحرم فهذا وسيلة إلى تخلية الحرم من النبات، ويكون الصيد الذي يدخل الحرم ويكون آمناً لا يجد شيئاً يقتاته ويأكله. قوله: (ولا تحل لقطتها إلا لمنشد) يعني: الشيء اليسير التافه مثل الريال والريالين والسكين والمقص وما إلى ذلك من الأشياء التافهة، فهذه يأخذها الإنسان ولا تحتاج إلى تعريف، وإنما الشيء الذي له شأن وله وزن في النفوس هذا هو الذي يوصف بأنه لقطة تنشد، وإذا كانت في غير الحرم فتعرف لمدة سنة ثم يستفيد منها صاحبها الذي عرفها، أما في الحرم فتعرف دائماً.
تراجم رجال إسناد حديث: (إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى -يعني: ابن أبي كثير - ]. هو يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
معنى قوله: (فقام أبو شاه فقال: يا رسول الله اكتبوا لي...)

[ قال أبو داود : وزادنا فيه ابن المصفى ]. يعني: له طريق آخر من طريق محمد بن مصفى عن الوليد وفيه: [ (فقام أبو شاه رجل من أهل اليمن) ]. وفي الصحيحين هذا الحديث، وفيه قصة أبي شاه وكونه قال: [ (اكتبوا لي، فقال النبي صلى الله عليه وسلم: اكتبوا لأبي شاه) ]. قوله: [ ابن المصفى ]. هو محمد بن مصفى صدوق له أوهام، أخرج حديثه أبو داود و النسائي و ابن ماجة .
طريق أخرى لحديث تحريم مكة وفيه (...ولا يختلى خلاها) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن مجاهد عن طاوس عن ابن عباس رضي الله عنهما في هذه القصة قال: (ولا يختلى خلاها) ]. أورد المصنف رحمه الله الحديث من طريق أخرى وقال: (ولا يختلى خلاها) يعني: لا يقطع نباتها لا الشجر الكبار ولا الشجر الصغار أو النبات الصغير الذي هو الحشيش الرطب. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة وابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن معتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة (...ألا نبني لك بمنى بيتاً أو بناءً يظلك من الشمس؟ فقال: لا...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي حدثنا إسرائيل عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه عن عائشة رضي الله عنها قالت: (قلت: يا رسول الله! ألا نبني لك بمنى بيتاً أو بناء يظلك من الشمس؟ فقال: لا، إنما هو مناخ من سبق إليه) ]. أورد أبو داود حديث عائشة رضي الله عنها قالت: (قلت: يا رسول الله! ألا نبني لك بمنى بيتاً أو بناء يظلك به من الشمس؟ فقال عليه الصلاة والسلام: لا، إنما هو مناخ من سبق إليه). هذا الحديث يدل على أن الحق في منى للسابق، وأن من سبق إلى مكان منها فهو أحق به من غيره. والحديث تكلم في إسناده الألباني وضعفه، وابن القيم حسنه في تهذيب السنن، ومعناه صحيح من جهة أن من سبق إلى مكان فهو أحق به، وليس لأحد أن يقيمه من مكانه الذي هو فيه؛ لأن كون الإنسان يأتي بعده ويقيمه من مكانه ويجلس فيه ليس بلائق، فمعناه صحيح من جهة أن السابق إلى المكان هو أحق به، والأشياء المباحة والأشياء التي هي للناس عموماً إذا سبق أحد إلى شيء منها فإن له ذلك، ولكن من حيث الإسناد فيه كلام من جهة إبراهيم بن مهاجر ومن جهة أم يوسف بن ماهك . والحديث يدل على عدم جواز البناء في منى.
تراجم رجال إسناد حديث عائشة (.. ألا نبني لك بمنى بيتاً أو بناء يظلك من الشمس؟ فقال لا....)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن مهاجر ]. إبراهيم بن مهاجر وهو صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن يوسف بن ماهك ]. يوسف بن ماهك وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أمه ]. هي مسيكة الملكية لا يعرف حالها، أخرج حديثها أبو داود و الترمذي و ابن ماجة . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي من أوعية السنة وحفظتها، وواحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (احتكار الطعام في الحرم إلحاد فيه)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو عاصم عن جعفر بن يحيى بن ثوبان أخبرني عمارة بن ثوبان حدثني موسى بن باذان قال: أتيت يعلى بن أمية رضي الله عنه فقال: إن رسول الله صلى الله عليه وآله وسلم قال: (احتكار الطعام في الحرم إلحاد فيه) ]. أورد أبو داود حديث يعلى بن أمية رضي الله عنه أنه قال: إن النبي صلى الله عليه وسلم قال: (احتكار الطعام في الحرم إلحاد فيه) يعني: كونه يشترى الطعام في حال قلته ثم يحتكره حتى يزيد سعره فيباع غالياً، هذا هو الاحتكار، وهو حرام في كل مكان في مكة وفي غيرها، ولكنه في مكة لا شك أنه أشد وأخطر وأسوأ، واحتكار الطعام ظلم وهو خلاف الحق، وفيه ميل من الحق إلى الباطل، ولكن هذا الحديث غير ثابت عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (احتكار الطعام في الحرم إلحاد فيه)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل واسمه الضحاك بن مخلد ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن يحيى بن ثوبان ]. جعفر بن يحيى بن ثوبان وهو مقبول، أخرج حديثه البخاري في الأدب المفرد وأبو داود و ابن ماجة . [ عن عمارة بن ثوبان ]. عمارة بن ثوبان وهو مستور ، والمستور هو مجهول الحال، أخرج حديثه البخاري في الأدب المفرد، وأبو داود و ابن ماجة . [ عن موسى بن باذان ]. موسى بن باذان وهو مجهول، أخرج حديثه أبو داود . [ عن يعلى بن أمية ]. يعلى بن أمية صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وفي الحديث ثلاثة متكلم فيهم، فيه مجهول العين ومجهول الحال الذي هو المستور وفيه المقبول الذي لا يقبل حديثه إلا إذا اعتضد. والحديث ضعيف مرفوعاً، والصحيح أنه موقوف على عمر رضي الله عنه كما قال في الحاشية. يقول المنذري : أخرجه البخاري في التاريخ الكبير عن يعلى بن أمية : أنه سمع عمر بن الخطاب يقول: (احتكار الطعام بمكة إلحاد) ويشبه أن يكون البخاري علل المسند بهذا. وذلك أن البخاري رواه أولاً مرفوعاً من طريق أبي عاصم به، ثم رواه من وجه آخر عن عمر موقوفاً، فيكون قد أشار إلى ما نبه إليه المنذري على أن الحديث ضعيف، وإذا صح الأثر عن عمر فهو كما ذكرنا أن المعنى صحيح ولا إشكال فيه ولا غبار عليه، واحتكار الطعام في أي مكان حرام، ويزداد حرمة في الحرم.
درجة الحديث مرفوعاً وموقوفاً

ما جاء في نبيذ السقاية

شرح حديث ابن عباس (... دخل رسول الله على راحلته وخلفه أسامة بن زيد فدعا بشراب فأتي بنبيذ فشرب منه...)

قال المصنف رحمه الله تعالى: [ باب: في نبيذ السقاية. حدثنا عمرو بن عون حدثنا خالد عن حميد عن بكر بن عبد الله قال: (قال رجل لابن عباس رضي الله عنهما: ما بال أهل هذا البيت يسقون النبيذ وبنو عمهم يسقون اللبن والعسل والسويق؟ أبخل بهم أم حاجة؟ فقال ابن عباس : ما بنا من بخل ولا بنا من حاجة، ولكن دخل رسول الله صلى الله عليه وآله وسلم على راحلته وخلفه أسامة بن زيد رضي الله عنهما، فدعا رسول الله صلى الله عليه وآله وسلم بشراب، فأتي بنبيذ فشرب منه، ودفع فضله إلى أسامة بن زيد فشرب منه، ثم قال رسول الله صلى الله عليه وآله وسلم: أحسنتم وأجملتم كذلك فافعلوا، فنحن هكذا لا نريد أن نغير ما قاله رسول الله صلى الله عليه وآله وسلم) ]. قوله: باب: في نبيذ السقاية يعني: النبيذ الذي يكون في سقاية الحجاج. والنبيذ: هو زبيب أو تمر ينبذ في الماء في أحواض، ويكون طعمه حلواً، ولا يبقى مدة حتى يصل إلى حد الإسكار؛ وإذا بلغ إلى حد الإسكار فإنه يكون محرماً؛ لكونه مسكراً، هذا هو النبيذ الذي يقاس على الخمر في التحريم، فقبل أن يصل إلى حد الإسكار فإنه يكون طعمه حلواً وشربه سائغاً، ولكنه إذا مكث ووصل إلى حد الإسكار يكون حراماً لا يجوز استعماله. فالنبيذ نبيذان: نبيذ محرم وهو الذي وصل إلى حد الإسكار، ونبيذ لم يصل إلى حد الإسكار فإنه يكون حلالاً ويكون مباحاً فهذا هو النبيذ، ولهذا ذكروا في قصة عمر رضي الله عنه لما طعن أنهم كانوا يسقونه النبيذ فيخرج من جوفه، فالنبيذ هو الماء الذي وضع فيه تمر ليحليه، فكان يشربه ويخرج من جوفه. قوله: [ (قال رجل لابن عباس : ما بال أهل هذا البيت يسقون النبيذ وبنو عمهم يسقون اللبن والعسل والسويق؟!]. يعني: بيت العباس الذين هم أهل السقاية. قوله: (أبخل بهم أم حاجة؟!) يعني: أبخل مع وجود المال أو حاجة حيث إن المال غير موجود، وأن هذا هو الذي يستطيعونه؟ فقال: لا هذا ولا هذا، ولكن النبي صلى الله عليه وسلم جاء وهو راكب على دابته وخلفه أسامة فناولوه منه فشرب منه وأعطى أسامة الفضلة فشربها، وقال: (أحسنتم وأجملتم، كذلك فافعلوا، فنحن هكذا لا نريد أن نغير ما قاله رسول الله صلى الله عليه وسلم). وبنو العباس كانوا يفعلون ذلك؛ لأن زمزم فيه شيء من الملوحة، وهم يضعون هذا ليذهبوا هذه الملوحة التي في الماء؛ لأن العرب كانت تستعذب الماء، أو أن المقصود منه زيادة الإحسان في تقديم شيء حلو. ومعلوم أن ماء زمزم وإن لم يوضع فيه شيء فهو ماء طيب وشراب مبارك، والإنسان يشرب ويتزود منه، ولو سافر به إلى بلده كان ذلك طيباً وحسناً ولا مانع منه.
تراجم رجال إسناد حديث ابن عباس (دخل رسول الله على راحلته وخلفه أسامة بن زيد فدعا بشراب فأتي بنبيذ فشرب منه...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر بن عبد الله ]. هو بكر بن عبد الله المزني ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
حكم الإقامة بمكة بعد الحج للمهاجرين وغيرهم

شرح حديث: (للمهاجرين إقامة بعد الصدر ثلاثاً)

قال المصنف رحمه الله تعالى: [ باب: الإقامة بمكة. حدثنا القعنبي حدثنا عبد العزيز -يعني الدراوردي - عن عبد الرحمن بن حميد أنه سمع عمر بن عبد العزيز يسأل السائب بن يزيد رضي الله عنه: (هل سمعت في الإقامة بمكة شيئاً؟ قال: أخبرني ابن الحضرمي رضي الله عنه أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: للمهاجرين إقامة بعد الصدر ثلاثاً) ]. قوله: باب: الإقامة بمكة يعني: الإقامة بمكة بعد الحج. وذكر فيه حديث العلاء الحضرمي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (للمهاجرين إقامة بمكة بعد الصدر ثلاثاً) يعني: أنهم إذا انتهوا من منى في اليوم الثالث عشر فلهم أن يقيموا بعد أيام منى ثلاثة أيام وهي الرابع عشر والخامس عشر والسادس عشر، وهذا للمهاجرين؛ لأن المهاجرين تركوا مكة وهي بلدهم لله ومن أجل الله، وهاجروا منها إلى المدينة، فليس لهم أن يبقوا فيها أكثر من ثلاثة أيام، وليس لهم أن يتخذوها وطناً. وأما غير المهاجرين فلم يأت شيء يدل على التحديد لهم بعد الصدر من منى. أما من هجر بلداً وتركها لله فهل يجوز له أن يقيم بها ثلاثاً بعد أن هاجر منها؟ يبدو أن هذا الحكم يخص مكة؛ لأن الهجرة منها كانت لإظهار الإسلام وإقامة الإسلام، ولهذا (لا هجرة بعد الفتح)، وهي الهجرة التي حصل لها بها وصف المهاجرين وبالمقابل وصف الأنصار، والمهاجرون أفضل من الأنصار. إذاً: كون الإنسان إذا كان في بلد شرك وهاجر منه ثم صار ذلك البلد بلداً إسلامياً فله أن يرجع إليه؛ لأن هذا الحكم يبدو أنه خاص بالمهاجرين من مكة، ولأن النبي صلى الله عليه وسلم قال: (لا هجرة بعد الفتح)، ولأن الوصف بذلك إنما حصل لهم لكونهم تركوا مكة وخرجوا منها لنصرة الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (للمهاجرين إقامة بعد الصدر ثلاثاً)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني الدراوردي ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن حميد ]. هو عبد الرحمن بن حميد بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ يسأل السائب بن يزيد ]. السائب بن يزيد صحابي صغير، أخرج له أصحاب الكتب الستة، وهو الذي ثبت عنه أنه قال: (حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين). [ أخبرني ابن الحضرمي ]. هو العلاء بن الحضرمي رضي الله عنه، أخرج حديثه أصحاب الكتب الستة."


شرح سنن أبي داود - 233

شرح سنن أبي داود [233]

ثبت أن النبي صلى الله عليه وسلم دخل الكعبة في فتح مكة، وذلك بعد أن أخرجت الأصنام والصور منها، وصلى فيها ركعتين، وبين أن الحجر من الكعبة، وبين سبب عدم إدخاله في الكعبة، ومن رحمته وشفقته على أمته ندم على دخوله الكعبة خشية أن يشق على أمته في الاقتداء به في ذلك.

حكم الصلاة في الكعبة

شرح حديث ابن عمر في صلاة رسول الله داخل الكعبة

قال المصنف رحمه الله تعالى: [ باب الصلاة في الكعبة. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم دخل الكعبة هو وأسامة بن زيد وعثمان بن طلحة الحجبي وبلال رضي الله عنهم فأغلقها عليه، فمكث فيها، قال عبد الله بن عمر: فسألت بلالاً حين خرج: ماذا صنع رسول الله صلى الله عليه وآله وسلم؟ فقال: جعل عموداً عن يساره، وعمودين عن يمينه، وثلاثة أعمدة وراءه -وكان البيت يومئذ على ستة أعمدة- ثم صلى) ]. أورد أبو داود هذه الترجمة وهي باب: الصلاة في الكعبة. يعني: الصلاة في الكعبة جاءت السنة بها عن رسول الله صلى الله عليه وسلم، وهذا فيما يتعلق بالنافلة، ولم يثبت صلاة فرض فيها. واختلف العلماء في صلاة الفرض فيها، فمنهم من قال: بجوازها من باب إلحاق الفرض بالنفل، ومن العلماء من قال: بمنعها؛ لأن الذي ثبت هو النفل فقط ويقتصر عليه، وأما الفرض فإنه لا يؤتى به إلا خارج الكعبة. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: [ (أن النبي عليه الصلاة والسلام دخل الكعبة ومعه أسامة بن زيد و عثمان بن طلحة و بلال فأغلقها عليه) ] يعني: أغلق عثمان بن طلحة الحجبي الباب، ولعل إغلاق الباب حتى لا يدخل الناس ويحصل الزحام فيها، فدخلوا وأغلقوا الباب. قوله: [ (فمكث فيها، قال عبد الله بن عمر : فسألت بلالاً حين خرج : ماذا صنع رسول الله صلى الله عليه وسلم؟) ]. يعني: مكث فيها رسول الله صلى الله عليه وسلم شيئاً من الزمن، فابن عمر رضي الله عنهما لحرصه على معرفة أفعال الرسول صلى الله عليه وسلم سأل: ماذا صنع في هذه المدة التي دخل فيها الكعبة؟ فقال بلال : [ (جعل عموداً عن يساره وعمودين عن يمينه وثلاثة أعمدة وراءه -وكان البيت يومئذ على ستة أعمدة- ثم صلى) ] فهذا فيه إثبات أن النبي صلى الله عليه وسلم صلى النافلة في البيت، فدل على أنها سائغة وأنها مشروعة. أما مكان صلاته فما يبعد أن الباب كان وراءه من جهة الجنوب، ويكون اتجه إلى جهة الشمال إلى جهة الحجر، وما دام أنه ترك عموداً عن يساره وعمودين عن يمينه فمعنى هذا أنه كان متقدماً عن الباب شيئاً قليلاً؛ لأنه جعل عموداً عن يساره وثلاثة أعمدة وراءه، فيدل هذا أنه غير مستقبل الباب، وإنما كان إلى جهة أخرى، والله أعلم.
تراجم رجال إسناد حديث ابن عمر في صلاة رسول الله داخل الكعبة

قوله: [ حدثنا القعنبي عن مالك ]. القعنبي مر ذكره، ومالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر قد مر ذكره.
شرح حديث صلاة رسول الله داخل الكعبة من طريق ثانية وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد بن إسحاق الأذرمي حدثنا عبد الرحمن بن مهدي عن مالك بهذا الحديث لم يذكر السواري قال: (ثم صلى وبينه وبين القبلة ثلاثة أذرع) ]. أورد أبو داود الحديث من طريق أخرى عن ابن عمر ولم يذكر السواري التي هي ثنتان عن اليمين وواحدة على اليسار وثلاث وراءه، وإنما قال: [ (ثم صلى وبينه وبين القبلة ثلاثة أذرع) ]. يعني: بينه وبين جدار القبلة ثلاثة أذرع، فهذا يدل على أنه كان متجهاً إلى الجدار وليس متجهاً للباب، والمقصود بالقبلة الجدار الذي أمامه. وهذا الحديث هو الذي استدل به بعض أهل العلم على أن الإنسان إذا لم يكن له سترة فإنه يترك بينه وبين الذي يمر من أمامه مقدار ثلاثة أذرع من قدمه، ويمشي بعد ذلك من ورائها؛ لأن المصلي إذا لم يكن له سترة لا يحجز الذي أمامه ولو كان المقدار طويلاً، وإنما من يريد أن يمر يترك مقدار ثلاثة أذرع ويمر، أخذاً بهذا الحديث؛ لأنه صلى الله عليه وسلم صلى بين عمودين وترك بينه وبين القبلة ثلاثة أذرع. قوله: [ حدثنا عبد الله بن محمد بن إسحاق الأذرمي ]. عبد الله بن محمد بن إسحاق الأذرمي ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك ]. مالك مر ذكره.
شرح حديث ابن عمر: (ونسيت أن أسأله كم صلى) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بمعنى حديث القعنبي قال: (ونسيت أن أسأله كم صلى؟) ]. أورد أبو داود حديث ابن عمر من طريق أخرى وفيه: [ (ونسيت أن أسأله كم صلى؟) ] يعني: أنه لم يسأله كم صلى في ذلك المكان. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر ثقة، أخرج له أصحاب الكتب الستة. [عن نافع عن ابن عمر ]. قد مر ذكرهما.
شرح حديث عمر في صلاة رسول الله ركعتين في الكعبة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا جرير عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قال: قلت لعمر بن الخطاب رضي الله عنهما: (كيف صنع رسول الله صلى الله عليه وآله وسلم حين دخل الكعبة؟ قال: صلى ركعتين) ]. أورد المصنف حديث عمر رضي الله عنه أن النبي صلى الله عليه وسلم لما دخل الكعبة صلى ركعتين، وأنه لم يطيل البقاء في الكعبة. قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد مر ذكره. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن مجاهد ]. مجاهد مر ذكره. [ عن عبد الرحمن بن صفوان ]. عبد الرحمن بن صفوان يقال: له صحبة، وقال البخاري : لا يصح، أخرج حديثه أبو داود و ابن ماجة . [ عن عمر ]. هو عمر بن الخطاب رضي الله تعالى عنه، الصحابي الجليل ثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه. والحديث صححه الألباني وما أدري ما وجه التصحيح هل له طرق أم ماذا؟!
شرح حديث: (دخل البيت فكبر في نواحيه وفي زواياه ثم خرج ولم يصل فيه)

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج قال: حدثنا عبد الوارث عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، قال: فأخرج صورة إبراهيم وإسماعيل وفي أيديهما الأزلام، فقال رسول الله صلى الله عليه وآله وسلم: قاتلهم الله! والله لقد علموا ما استقسما بها قط. قال: ثم دخل البيت فكبر في نواحيه وفي زواياه، ثم خرج ولم يصل فيه) ]. أورد أبو داود حديث ابن عباس : أن النبي صلى الله عليه وسلم لم يدخل الكعبة؛ لأن فيها الأصنام حتى أخرجت منها، وفيها صورة إبراهيم وإسماعيل وهما يستقسمان بالأزلام. والأزلام هي سهام مكتوب عليها: افعل، لا تفعل أو غفل، ويضعونها في وعاء، فالذي يريد أن يعمل عملاً من الأعمال إذا أراد أن يعرف هل يناسب أن يعمله أو لا يعمله يدخل يده في الوعاء ثم يأخذ منها واحداً، فإذا طلع افعل يقدم على الشيء الذي أراد أن يفعله، وإذا جاء الذي فيه لا تفعل ترك، وإن طلع الغفل أعاد الاستقسام مرة ثانية حتى يأخذ السهم الذي فيه افعل أو لا تفعل. فالنبي صلى الله عليه وسلم لما ظهرت صورة إبراهيم وإسماعيل وهما يستقسمان قال: [ (قاتلهم الله لقد علموا أنهما ما استقسما بها قط) ] يعني: أن هذا كذب وافتراء عليهما الصلاة والسلام. قوله: [ (ثم دخل البيت فكبر في نواحيه وفي زواياه ثم خرج ولم يصل فيه)]. وهذا فيه نفي الصلاة، ولكن حديث ابن عمر فيه أنه صلى، وعمر كذلك أثبت أنه صلى، فدل على أن الصلاة ثابتة، والمثبت مقدم على النافي. ودخول النبي صلى الله عليه وسلم الكعبة كان عام الفتح؛ لأن الأصنام كانت ما زالت داخل الكعبة. وبعض العلماء يستفاد من كلامه أن تلك الأحاديث كلها في عام الفتح، حيث جمع بين من قال: إنه صلى ومن قال: إنه لم يصل، بقوله: إن الرسول صلى الله عليه وسلم صلى صلاة خفيفة، وبعض الصحابة رأى هذه الصلاة الخفيفة الذي هو أسامة بن زيد الذي كان عنده، والآخر كأنه لم يتنبه لهذه الصلاة الخفيفة؛ لأنه انشغل بالتكبير والذكر والدعاء في ناحية من نواحي الكعبة، هكذا قال صاحب عون المعبود في التوفيق بين هذا وهذا.
تراجم رجال إسناد حديث: (دخل البيت فكبر في نواحيه وفي زواياه ثم خرج ولم يصل فيه)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج ]. أبو معمر عبد الله بن عمرو بن أبي الحجاج ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما وقد مر ذكره.
كلام ابن القيم في وقت دخول النبي صلى الله عليه وسلم الكعبة والصلاة فيها

قال ابن القيم عن هذه المسألة في كتابه زاد المعاد في الجزء الثاني الصفحة (296): فأما المسألة الأولى: فزعم كثير من الفقهاء وغيرهم أنه دخل البيت في حجته، ويرى كثير من الناس أن دخول البيت من سنن الحج اقتداءً بالنبي صلى الله عليه وآله وسلم، والذي تدل عليه سنته أنه لم يدخل البيت في حجته ولا في عمرته وإنما دخله عام الفتح، ففي الصحيحين عن ابن عمر قال : (دخل رسول الله صلى الله عليه وآله وسلم يوم فتح مكة على ناقة لأسامة حتى أناخ بفناء الكعبة، فدعا عثمان بن طلحة بالمفتاح فجاءه به، ففتح، فدخل النبي صلى الله عليه وآله وسلم وأسامة و بلال و عثمان بن طلحة فأجافوا عليهم الباب ملياً ثم فتحوه، قال عبد الله : فبادرت الناس فوجدت بلالاً على الباب فقلت: أين صلى رسول الله صلى الله عليه وآله وسلم؟ قال: بين العمودين المقدمين، قال: ونسيت أن أسأله كم صلى رسول الله صلى الله عليه وسلم؟). وفي صحيح البخاري عن ابن عباس : (أن رسول الله صلى الله عليه وآله وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة قال: فأمر بها فأخرجت، فأخرجوا صورة إبراهيم وإسماعيل في أيديهما الأزلام، فقال رسول الله صلى الله عليه وآله وسلم: قاتلهم الله أما والله لقد علموا أنهما لم يستقسما بها قط، قال : فدخل البيت فكبر في نواحيه ولم يصل فيه) فقيل : كان ذلك دخولين صلى في أحدهما ولم يصل في الآخر، وهذه طريقة ضعفاء النقد، كلما رأوا اختلاف لفظ جعلوه قصة أخرى، كما جعلوا الإسراء مراراً لاختلاف ألفاظه، وجعلوا اشتراءه من جابر بعيره مراراً لاختلاف ألفاظه، وجعلوا طواف الوداع مرتين لاختلاف سياقه، ونظائر ذلك، وأما الجهابذة النقاد فيرغبون عن هذه الطريقة، ولا يجبنون عن تغليط من ليس معصوماً من الغلط ونسبته إلى الوهم. قال البخاري وغيره من الأئمة: والقول قول بلال ؛ لأنه مثبت شاهد صلاته بخلاف ابن عباس ، والمقصود أن دخوله البيت إنما كان في غزوة الفتح لا في حجه ولا عمره، وفي صحيح البخاري عن إسماعيل بن أبي خالد قال: (قلت لعبد الله بن أبي أوفى : أدخل النبي صلى الله عليه وآله وسلم في عمرته البيت؟ قال: لا) . وقالت عائشة : (خرج رسول الله صلى الله عليه وآله وسلم من عندي وهو قرير العين طيب النفس، ثم رجع إلي وهو حزين القلب، فقلت: يا رسول الله! خرجت من عندي وأنت كذا وكذا، فقال: إني دخلت الكعبة ووددت أني لم أكن فعلت، إني أخاف أن أكون قد أتعبت أمتي من بعدي) فهذا ليس فيه أنه كان في حجته، بل إذا تأملته حق التأمل أطلعك التأمل على أنه كان في غزاة الفتح، والله أعلم. (وسألته عائشة أن تدخل البيت فأمرها أن تصلي في الحجر ركعتين) ]. الأمر واضح أنه دخل الكعبة مرة واحدة عام الفتح، وسبق أن ذكرت أن بعض أهل العلم قال: إن أسامة مثبت، وأن ابن عباس إذا كان دخل فإنه يكون قد انشغل مع النبي صلى الله عليه وسلم الله عليه وسلم في نواحي البيت بالتكبير والدعاء، ثم النبي صلى الله عليه وسلم صلى ولم يره، لاسيما والباب كان مغلقاً، وليس هناك وضوح، فالمعتمد ما جاء عن بلال أنه صلى ركعتين، وما جاء عن ابن عباس إنما يدل على حسب علمه، ويمكن أن يكون كما قال بعض أهل العلم: إنه انشغل بالذكر والدعاء والتكبير والتهليل، ولم يطلع على ما اطلع عليه غيره، والمثبت مقدم على النافي، والله تعالى أعلم.
الصلاة في الحجر

شرح حديث: (..صلي في الحجر إذا أردت دخول البيت...)

قال المصنف رحمه الله تعالى: [ باب: الصلاة في الحجر. حدثنا القعنبي حدثنا عبد العزيز عن علقمة عن أمه عن عائشة رضي الله عنها أنها قالت: (كنت أحب أن أدخل البيت فأصلي فيه، فأخذ رسول الله صلى الله عليه وآله وسلم بيدي فأدخلني في الحجر، فقال: صلي في الحجر إذا أردت دخول البيت، فإنما هو قطعة من البيت، فإن قومك اقتصروا حين بنوا الكعبة فأخرجوه من البيت) ]. أورد أبو داود حديث عائشة رضي الله عنها، وأنها كانت تريد أن تصلي في الكعبة، فالنبي صلى الله عليه وسلم أخذ بيدها وذهب إلى الحجر وقال: [ (صلي في الحجر إذا أردت دخول البيت، فإنما هو قطعة من البيت، فإن قومك اقتصروا حين بنوا الكعبة فأخرجوه من البيت) ]. وقد جاء في الحديث الصحيح (أنها قصرت بهم النفقة) فاقتطعوا جزءاً منه وأخرجوه وجعلوا هذا الجدار الدائري الذي حوله حتى يكون علامة على هذا الجزء المقتطع، وفي هذا دليل على أن الحجر -وليس الحجر كله وإنما جزء كبير منه-من الكعبة، وأن الصلاة فيه كالصلاة في الكعبة؛ لأنه جزء من الكعبة.
تراجم رجال إسناد حديث: (..صلي في الحجر إذا أردت دخول البيت...)

قوله: [ حدثنا القعنبي عن عبد العزيز عن علقمة ]. القعنبي و عبد العزيز مر ذكرهما، وعلقمة هو علقمة بن أبي علقمة ثقة، أخرج له أصحاب الكتب الستة. [ عن أمه ]. هي مرجانة مقبولة، أخرج حديثها البخاري في جزء رفع اليدين وأبو داود و الترمذي و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وقد مر ذكرها. والحديث صححه الألباني ، ولعل له طرقاً تؤيد؛ لأن فيه هذه المرأة المقبولة.
ما جاء في دخول الكعبة

شرح حديث: (إني دخلت الكعبة لو استقبلت من أمري ما استدبرت ما دخلتها...)

قال المصنف رحمه الله تعالى: [ باب: في دخول الكعبة. حدثنا مسدد حدثنا عبد الله بن داود عن إسماعيل بن عبد الملك عن عبد الله بن أبي مليكة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم خرج من عندها وهو مسرور، ثم رجع إلي وهو كئيب، فقال: إني دخلت الكعبة لو استقبلت من أمري ما استدبرت ما دخلتها، إني أخاف أن أكون قد شققت على أمتي) ]. قوله: [ باب: في دخول مكة ]. هناك ذكر الصلاة وهنا ذكر الدخول. أورد أبو داود حديث عائشة رضي الله عنها: [ (أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور، ثم رجع إلي وهو كئيب، فقال: إني دخلت الكعبة، لو استقبلت من أمري ما استدبرت ما دخلتها، إني أخاف أن أكون قد شققت على أمتي) ]. يعني: أنهم قد يحرصون على دخولها ويحصل في ذلك مشقة عليهم، هذا هو المقصود من الحديث. والحديث ضعفه الألباني .
تراجم رجال إسناد حديث: (إني دخلت الكعبة لو استقبلت من أمري ما استدبرت ما دخلتها...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن إسماعيل بن عبد الملك ]. إسماعيل بن عبد الملك صدوق كثير الوهم، أخرج حديثه البخاري في رفع اليدين وأبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين وقد مر ذكرها. الحديث ضعفه الألباني وفيه هذا الرجل الذي هو كثير الوهم، وقد يكون التضعيف بسببه.
شرح حديث: (ليس ينبغي أن يكون في البيت شيء يشغل المصلي)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح وسعيد بن منصور ومسدد قالوا: حدثنا سفيان عن منصور الحجبي حدثني خالي عن أمي صفية بنت شيبة رضي الله عنها قالت: (سمعت الأسلمية تقول: قلت لعثمان رضي الله عنه: ما قال لك رسول الله صلى الله عليه وآله وسلم حين دعاك؟ قال: قال: إني نسيت أن آمرك أن تخمر القرنين، فإنه ليس ينبغي أن يكون في البيت شيء يشغل المصلي) قال ابن السرح : خالي مسافع بن شيبة ]. أورد أبو داود حديث عثمان بن طلحة الحجبي رضي الله عنه أن النبي صلى الله عليه وسلم قال له حين دعاه: [ (إني نسيت أن آمرك أن تخمر القرنين، فإنه ليس ينبغي أن يكون في البيت شيء يشغل المصلي) ]. والقرنان قيل: إنهما قرنان حقيقيان، ولعل المقصود أنهما صورة قرنين داخل الكعبة، والرسول صلى الله عليه وسلم أمره أن يغطيهما. والحديث صححه الألباني ، لكن فيه المرأة الأسلمية لا يعرف حالها.
تراجم رجال إسناد حديث: (ليس ينبغي أن يكون في البيت شيء يشغل المصلي)

قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ وسعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ ومسدد قالوا: حدثنا سفيان ]. مسدد مر ذكره، وسفيان هو ابن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور الحجبي ]. منصور الحجبي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن خاله ]. خاله هو مسافع بن عبد الله بن شيبة وهو ثقة، أخرج له مسلم و أبو داود و الترمذي . [ عن صفية ]. صفية بنت شيبة هي صحابية، أخرج حديثها أصحاب الكتب الستة. [ سمعت الأسلمية ]. الأسلمية لا تعرف، أخرج لها أبو داود وحده. [ قلت لعثمان ]. هو عثمان بن طلحة الحجبي صاحب رسول صلى الله عليه وسلم، وحديثه أخرجه مسلم و أبو داود . [ قال: ابن السرح : خالي مسافع بن شيبة ]. يعني: أحد شيوخ أبي داود صرح باسمه في إسناده، وقد يكون الصحابي وقد يكون غيره، فقد كان الصحابة يروون عن بعضهم كثيراً، ويروون عن التابعين قليلاً، لكن الغالب أن يكون من الصحابة، ولعل هذا هو السبب الذي جعل الألباني يصحح الحديث.
مال الكعبة

شرح حديث شيبة في عدم تقسيم رسول الله لمال الكعبة
قال المصنف رحمه الله تعالى: [ باب في مال الكعبة. حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن محمد المحاربي عن الشيباني عن واصل الأحدب عن شقيق عن شيبة -يعني ابن عثمان - قال: (قعد عمر بن الخطاب رضي الله عنه في مقعدك الذي أنت فيه، فقال: لا أخرج حتى أقسم مال الكعبة، قال: قلت: ما أنت بفاعل، قال: بلى لأفعلن، قال: قلت: ما أنت بفاعل، قال: لم؟ قلت: لأن رسول الله صلى الله عليه وآله وسلم قد رأى مكانه وأبو بكر رضي الله عنه، وهما أحوج منك إلى المال، فلم يخرجاه، فقام فخرج) ]. قوله: [ باب في مال الكعبة ]. يعني: المال الذي للكعبة، وهو ما يهدى إليها وما يوقف لها، هذا يقال له: مال الكعبة، والمقصود به المال الذي كان موجوداً فيها من قبل أن يفتح النبي صلى الله عليه وسلم مكة، كان فيها ذلك المال وتركه صلى الله عليه وسلم ولم يتعرض له، فأراد عمر رضي الله عنه أن يقسمه ويوزعه، فقال له شيبة بن عثمان : [ (ما أنت بفاعل، قال: لم؟ قال: لأن النبي صلى الله عليه وسلم قد رأى مكانه وأبو بكر وهما أحوج منك إلى المال فلم يخرجاه) ] يعني: كانت الحاجة موجودة ومع ذلك لم يخرجاه، فتركه عمر رضي الله عنه لما ذكر له صنيع رسول الله صلى الله عليه وسلم فيه وأنه تركه، وهذا يدل على فضل عمر رضي الله عنه ونبله ورجوعه إلى الحق عندما يعلمه ويعرفه. وقيل: إن مال الكعبة لا يوزع على الفقراء والمساكين؛ لأنه شيء مخصص، والأوقاف إنما يقتصر فيها على الشيء الذي وقفت له، وقيل: إن السبب في ترك ذلك أنهم كانوا حديث عهد بالجاهلية، والنبي صلى الله عليه وسلم ما فعل ذلك خشية أن يكون في نفوسهم شيء، مثلما ترك هدم الكعبة وبناءها على قواعد إبراهيم كما جاء في حديث عائشة ، وفيه ذكر كنز الكعبة ومال الكعبة، وأنه تركه صلى الله عليه وسلم.
تراجم رجال إسناد حديث شيبة في عدم تقسيم رسول الله لمال الكعبة
قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن محمد المحاربي ]. عبد الرحمن بن محمد المحاربي لا بأس به، أخرج حديثه أصحاب الكتب الستة. [ عن الشيباني ]. الشيباني هو سليمان بن أبي سليمان أبو إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ عن واصل الأحدب ]. واصل الأحدب ثقة، أخرج له أصحاب الكتب الستة. [ عن شقيق ]. هو شقيق بن سلمة أبو وائل ثقة، أخرج له أصحاب الكتب الستة. [ عن شيبة يعني ابن عثمان ]. هو شيبة بن عثمان الحجبي صحابي رضي الله عنه، أخرج له البخاري و أبو داود و ابن ماجة .
شرح حديث: (صيد وج وعضاهه حرام...)

قال المصنف رحمه الله تعالى: [ باب. حدثنا حامد بن يحيى حدثنا عبد الله بن الحارث عن محمد بن عبد الله بن إنسان الطائفي عن أبيه عن عروة بن الزبير عن الزبير رضي الله عنه قال: (لما أقبلنا مع رسول الله صلى الله عليه وآله وسلم من لية حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وآله وسلم في طرف القرن الأسود حذوها، فاستقبل نخباً ببصره وقال مرة: واديه، ووقف حتى اتقف الناس كلهم، ثم قال: إن صيد وج وعضاهه حرام محرم لله. وذلك قبل نزوله الطائف وحصاره لثقيف) ]. أورد أبو داود باباً بدون ترجمة، وهذا قليل في استعمال أبي داود رحمه الله، فقليلاً ما يذكر باباً بدون ترجمة، والبخاري يستعمله في مواضع كثيرة، والباب الذي يكون بدون ترجمة يكون من الباب الذي قبله، وله تعلق به، ولكنه يميز كما تميز الفصول التي تكون داخل الباب، فهذا هو المقصود من ذكر الباب بدون ترجمة. والباب الأول يتعلق بمال الكعبة، وأما هذا فيتعلق بتحريم وج وعدم قطع عضاهه، يعني: شجره، ووج هو واد بالطائف، والحديث غير صحيح وغير ثابت عن النبي صلى الله عليه وسلم، وليس هناك شيء محرم إلا مكة والمدينة فقط، وما سواهما فإنه ليس بمحرم، ولو صح يمكن أن يكون ذلك حمى ومنع منه في وقت معين، ولكن الحديث غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم. أورد المصنف حديث الزبير بن العوام رضي الله عنه قال: (لما أقبلنا مع رسول الله صلى الله عليه وآله وسلم من لية) ]. لية مكان معين معروف عندهم. قوله: [ (حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وآله وسلم في طرف القرن الأسود حذوها) ]. القرن الأسود قيل: إنه جبل صغير، يعني: أكمة صغيرة. [ (فاستقبل نخباً ببصره) ]. نخب هو واد بالطائف. [ (وقال مرة: واديه، ووقف حتى اتقف الناس كلهم) ]. يعني: حتى وصل الناس ووقفوا معاً، واتقف هي بمعنى وقف، وقف فاتقف. قوله: [ (ثم قال: إن صيد وج وعضاهه حرام محرم لله) ]. وج واد بالطائف.

تراجم رجال إسناد حديث: (صيد وج وعضاهه حرام...)

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ حدثنا عبد الله بن الحارث ]. عبد الله بن الحارث ثقة، أخرج له مسلم وأصحاب السنن. [ عن محمد بن عبد الله بن إنسان الطائفي ]. محمد بن عبد الله بن إنسان الطائفي لين، أخرج له أبو داود . [عن أبيه]. وهو أيضاً لين، أخرج له أبو داود . [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزبير ]. هو الزبير بن العوام رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة والله تعالى أعلم.
الأسئلة

الفرق بين الحكم بغير ما أنزل الله المؤدي إلى الكفر وغير المؤدي إليه

السؤال: إذا حكم المرء في مسألة واحدة بغير ما أنزل الله فهل يعد ذلك كفراً أم لابد أن يقرر القوانين الوضعية في جميع شئون الحياة؟ الجواب: لا فرق في الاستحلال بين مسألة واحدة ومسائل كثيرة، فمن استحل الحكم بغير ما أنزل الله ولو في مسألة واحدة فإنه يكفر، وأما إذا كان غير مستحل فلا فرق بين كونه حكم بواحدة أو بألف أو بأربعة أو بعشرة وهو يعرف أنه مذنب وأنه مخطئ، فلا يكون كفراً.

حكم وضع النوى مع التمر في وعاء واحد

السؤال: هل هناك حديث فيه النهي عن وضع النوى مع التمر في صحن التمر؟ الجواب: ليس عندي علم في هذا، ولكن لا شك أن وضع التمر مع النوى في مكان واحد مع الشيء الذي يؤكل لا يجعل النفوس ترغبه وتشتهيه، وإنما يكون النوى على حدة والتمر يكون على حدة، ولا يجمع بين النوى والتمر في مكان واحد، لكن ما أعلم حديثاً في هذا، ولكنه كما هو معلوم ليس بجيد من ناحية الآداب، ومن ناحية كون الإنسان يقذره، وقد يجعل بعض الناس لا ترغب نفسه أن يأكل من ذلك التمر الذي وضع عليه النوى.

حكم تسليم لقطة الحرم إلى مكتب المفقودات في الحرم

السؤال: إذا وجد الإنسان لقطة في مكة وسلمها إلى مكتب المفقودات في الحرم المكي هل تبرأ ذمته؟ الجواب: لا شك أن ذمته تبرأ بهذا.

حكم أخذ الإحرامات التي يرميها الناس بمنى

السؤال: بعض الناس يأخذ الإحرامات المتبقية من منى التي يتركها الناس بعد رحيلهم؟ الجواب: إذا كانوا تركوها ورموها فيمكن أن تؤخذ؛ لأن الشيء الذي تركه أصحابه ولا يريدونه لا مانع من أخذه، هذا إذا كان متحققاً أنهم تركوه.

التوفيق بين قول ابن عباس: (فأرسلت الأتان ترتع) وبين حديث: (لا يعضد شجرها)

السؤال: قول ابن عباس : (فأرسلت الأتان ترتع) فيه ذكر الرعي، فكيف نوفق بين هذا وبين حديث: (لا يعضد شجرها)؟ الجواب: كون الإنسان يسرح بإبله وغنمه ويجعلها في أرض الحرم ويتردد في أرض الحرم لا شك أن هذا لا يجوز، وأما كون حيوان أو دابة ترتع ما فيه إشكال، وإنما الإشكال في كون الإنسان يتخذ من الحرم موطناً لرعي غنمه؛ لأنه بذلك يقضي على علف الحرم وعلى النبات الذي في الحرم.

حكم الإجهاز على الحيوان الجريح للمحرم

السؤال: إذا وجدت حيواناً مجروحاً في الحرم أو حال الإحرام بحيث إنه قد يموت قريباً، فهل يجوز أن أقتله، حتى ينتهي ألمه والموت رحمة له؟ الجواب: إذا كان الحيوان لا يؤكل ليس له أن يقتله، وإذا كان مأكول اللحم وهذا الجرح الذي فيه قد يؤدي إلى هلاكه وإلى أن يكون ميتة فيذبحه، لكن هذا لا يكون بمجرد أن فيه جرحاً يسيراً، وقد سبق أن مر بنا حديث فيما يتعلق بالهدي، وأن بعض الناس قد يقدم على ذبح الشيء الذي يؤكل لحمه، مع أن عنده قوة وعنده مناعة، والحديث مر بنا في سنن أبي داود وفي باب: الهدي إذا عطب قبل أن يبلغ. عن ابن عباس قال: (بعث رسول الله صلى الله عليه وسلم فلاناً الأسلمي وبعث معه بثمان عشرة بدنة، فقال: أرأيت إن أزحف علي منها شيء؟ قال: تنحرها ثم تصبغ نعلها في دمها، ثم اضربها على صفحتها، ولا تأكل منها أنت ولا أحد من أصحابك) ]. يعني: أنه إذا رخص له هو وأصحابه فيمكن إذا حصل فيها أي شيء أن يقدم على نحرها، لكن إذا كان ليس له فيها نصيب فمعناه أنه لا يذبحها إلا إذا خشي أن يحصل لها الهلاك وأن تكون ميتة.

حكم إزالة الأشواك من المحرمين لأجل الجلوس في المكان الذي هي فيه

السؤال: كنا ننصب خيمة بمنى في السنة الماضية فظهرت لنا أشواك في المكان الذي نريد أن ننصب فيه، فاختلفنا في إزالة هذه الأشواك من مكان الخيمة، ثم اتفقنا على إزالتها فأزلناها، فهل عملنا هذا صحيح؟ وهل يلزمنا شيء؟ الجواب: الشوك المؤذي يزال، لكن هل هو أشواك في شجر أو أنه شوك متناثر في الأرض؟ إذا كان متناثراً في الأرض فلا إشكال في إزالته، وأما إذا كان في شجر فالإنسان لا يقطع الشجر بل يتركه في مكانه.

حكم قراءة القرآن للأموات

السؤال: هل تجوز قراءة القرآن للأموات؟ الجواب: اختلف العلماء في ذلك، فمنهم من قال: إن قراءة القرآن وإهداءها للأموات سائغة، ومنهم من قال: إن الأموات ينتفعون في حدود ما ورد، والذي ورد هو الصدقة والدعاء، وكذلك الصيام في حق من كان عليه صوم واجب، كما قال عليه الصلاة والسلام: (من مات وعليه صيام صام عنه وليه) ، وأما الشيء الذي لم يرد فالأولى عدم فعله، ومن أراد أن ينفع موتاه فلينفعهم بالشيء الذي قد ورد عن النبي صلى الله عليه وسلم، لا سيما الصدقة التي ينتفع بها الفقراء والمساكين، ويحصل ثوابها للأموات الذين أراد الإنسان أن يتصدق عنهم.
معنى قول بعض السلف إن الله عز وجل بائن عن خلقه
السؤال: ما معنى قول بعض السلف: إن الله عز وجل بائن عن خلقه؟ وما حكم هذه الكلمة؟ الجواب: (بائن من خلقه) يعني: أنه ليس حالاً في المخلوقات، ولا المخلوقات حالة فيه، هذا هو معناه، وهذا المعنى صحيح، فهذا كلام يوضح المعنى، وإضافته إلى الله عز وجل من باب الإخبار وليس من باب الصفات. إذاً: فهذه العبارة عبارة صحيحة ومعناها صحيح، وليست صفة من صفات الله، وإنما هي إخبار عن الله بأنه ليس حالاً في المخلوقات.

حكم التلفظ بالنية في الصلاة

السؤال: في الصلوات المكتوبة هل ينوي ويسمي الوقت ويقول: مقتدياً بهذا الإمام؟ الجواب: لا يقول شيئاً من ذلك، ولا يتلفظ بالنية، والتلفظ بالنية بدعة، وإنما ينوي بقلبه أنه يصلي الصلاة التي جاء من أجلها، فالإنسان عندما يسمع الأذان لصلاة العصر مثلاً، والمؤذن يقول: حي على الصلاة، يعني: تعالوا لصلاة العصر، فهو يتوضأ يريد بذلك الوضوء أن يصلي العصر، وكذلك يدخل المسجد ليصلي العصر، وإذا قامت الصلاة يريد صلاة العصر، فهو ينوي بقلبه أنه يصلي هذه الصلاة المكتوبة في هذا الوقت التي هي العصر، لكن لا يقول: نويت أن أصلي العصر أربعاً مقتدياً بهذا الإمام الله أكبر! هذه من الأمور المحدثة.

حكم إعادة الرمي للجمرات لمن لم يتمكن من رؤية سقوط الحجر في المرمى

السؤال: حججت قبل عامين وعند رميي لجمرة العقبة يوم النحر كان الزحام شديداً ولم أتمكن من رؤية سقوط الحجر في المرمى وذلك لبعد المسافة وشدة الزحام، فسألت أحد طلبة العلم فقال لي: أعد الرمي، وكان ذلك في اليوم الثاني عشر، فأعدت رمي جمرة العقبة بعد رميي ذلك اليوم، وكنت متعجلاً فانصرفت إلى مكة، فهل فعلي صحيح؟ الجواب: يصح ذلك إن شاء الله، ولكن إذا كان قد رمى ويغلب على ظنه الوقوع في المرمى فإنه يكفيه، أما إذا كان يغلب على ظنه عدم الوقوع، وإنما الوقوع على رءوس الناس فهذا هو الذي يلزمه الإعادة. وكونه تذكر أو ذكر بهذا الشيء الذي عليه فقضاه فلا يلزمه أنه يرجع ويرمي عن اليوم الحادي عشر وعن الثاني عشر، بل عليه هذا الشيء الذي فعله قضاءً، كما لو أنه نسي صلاة من الصلوات وبعد خمسة أيام تذكرها فإنه يقضيها فقط، ولا يقضي التي وراءها.

حكم من يأخذ من ماء زمزم للبركة ويخلطه بغيره ويسقي به الناس

السؤال: بعض الناس يأخذ من ماء زمزم إلى بلده للبركة، ويخلط فيه ماءً عادياً ويسقي الناس الذين يزورونه، فهل هذا يعتبر غشاً؟ الجواب: هذا ليس بطيب، يعني: كون الإنسان يأخذ من ماء زمزم ويضيف إليه أضعافه هذا ما يقال له: ماء زمزم، وقد يكون الغالب هو ذلك الماء الذي ليس من ماء زمزم، فيكون ماء زمزم مغموراً ليس له أثر، فعلى الإنسان أن يتزود من ماء زمزم ويصطحبه إلى بلده وأن يهديه لغيره ولا يضيف إليه شيئاً، ولا يلزم أن يسقي الكثير من الناس إذا كان لا يستطيع، بل يسقي بعضهم، ولا يلزم أن يعطي الواحد حتى يروى بل يعطيه شيئاً قليلاً.

حكم من أحصر وليس معه هدي

السؤال: إذا أحصر الإنسان وكان معه هدي فإنه ينحر هديه في المكان الذي أحصر فيه، لكن كيف يفعل إذا لم يكن معه هدي؟ الجواب: الإنسان الذي أحصر ويجب عليه هدي ولا يستطيعه، يصوم عشرة أيام مكان الهدي.

حكم الحج عمن مات قبل أن يحج وهو قادر عليه

السؤال: مات شاب وقد كان قادراً على الحج أثناء حياته، وأعطاني أهله مبلغاً من المال لأحج عنه، فهل يسقط عنه الفرض؟ وهل له أجر الحجة؟ وهل لي أنا أيضاً أجر الحج؟ وأيهما أفضل أن أحج عنه بهذا المال أم يتصدق عنه صدقة جارية؟ الجواب: إذا كان الإنسان عنده مال ولم يحج فإن الحج أو نفقة الحج واجبة في ماله، ومقدمة على الميراث؛ لأن هذا دين، فيحج عنه من ماله، وإن لم يكن له مال وتصدق عنه وحجج عنه فهذا شيء طيب لا بأس بذلك، والإنسان الذي حج عن غيره بالمال إذا كان أخذ المال من أجل أن يذهب إلى مكة ويطوف بالبيت ويقف في المشاعر، ويدعو الله عز وجل في تلك الأماكن، فهذا شيء محمود، وإن كان قادراً على المال وعنده المال فالذي ينبغي له أن يحج بماله ولا يحج بمال غيره، لكن من كان قادراً على أن يشهد الموسم وأن يحج مع الناس، ولكن أخذ المال طمعاً فيه، فهذا حج ليأخذ، فالأخذ هو غاية والحج وسيلة، فهذا يكون مذموماً؛ لأنه حج من أجل الدنيا والباعث له على الحج الدنيا، فأحدهما محمود وهو من أخذ ليحج والثاني مذموم وهو من حج ليأخذ.

حكم من يحج أو يعتمر عن نفسه ويهب ثواب ذلك لغيره

السؤال: هل يجوز أن أحج أو أعتمر وأهب ثواب حجتي أو عمرتي لوالديّ أو لأحد أقاربي؟ الشيخ: الإنسان له أن يحج عن غيره، أما أن يحج عن نفسه ويهب الثواب فلا، وإنما ينوي من الميقات أن الحج لفلان سواءً كان لأمه أو أبيه، فيكون الحج له وهو مأجور على كونه يحسن إلى غيره، ولكن كونه ينوي الحج عن نفسه ثم يهب الثواب لغيره فلا، وإنما عليه إذا أراد أن يحج عن غيره أن ينوي من الميقات بأن العمرة لأمه أو لأبيه أو لفلان بن فلان، فتكون له بهذه النية.

عدم صحة دفن إسماعيل وأمه في الحجر

السؤال: هل صحيح أن الحجر مدفون فيه إسماعيل وأمه هاجر؟ الجواب: هذا ليس بصحيح؛ لأن الحجر هو من البيت، وإسماعيل هو الذي بنى البيت هو وأبوه إبراهيم، والحجر داخل في البيت، فكيف يكون مدفوناً فيه؟! هذا غير صحيح.

الرد على شبهة من أجاز الصلاة في المساجد التي فيها قبور بحجة وجود قبر الرسول في المسجد

السؤال: هناك من يقول: الصلاة في المسجد الذي فيه قبر جائز، لأن المسجد النبوي فيه قبور وهي داخلة فيه فكيف يجاب عنه؟ الجواب: يمكن أن يقال: إن الإنسان لا يصلي في مكان أو في مسجد فيه قبر؛ لأن النبي صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد، وعن بناء المساجد على القبور، وقد قال ابن القيم في زاد المعاد: إنه لا يجتمع في دين الإسلام قبر ومسجد والحكم للسابق منهما؛ فإن كان القبر موجوداً أولاً وأتي بالمسجد وبني عليه يهدم المسجد، وإن كان المسجد مبنياً أولاً وأدخل الميت في المسجد ينبش الميت ويخرج من المسجد ويبقى المسجد كما كان، ولا يجمع بين المسجد والقبر. والرسول صلى الله عليه وسلم حذر من اتخاذ القبور مساجد في آخر حياته قبل أن يموت بخمس، ثبت في صحيح مسلم عن جندب بن عبد الله البجلي قال: (سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً، ثم قال: ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك) هذا قاله قبل وفاته بخمس ليال، يعني توفي صلى الله عليه وسلم يوم الإثنين وقاله يوم الأربعاء. (ولما كان في النزع عليه الصلاة والسلام، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها وقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) وهذه أحاديث محكمة لا تقبل النسخ بحال من الأحوال؛ لأن الرسول صلى الله عليه وسلم قالها ومات، ولم ينزل وحي بعدها، فهو يقول: إن القبور لا تتخذ مساجد، بل هذا من آخر ما قاله صلى الله عليه وسلم في أواخر أيامه وأواخر لحظاته صلى الله عليه وسلم، فدل على أنه محكم لا يقبل النسخ بحال من الأحوال، بل هو حكم ثابت مستقر، هذا هو شأن هذه الأحاديث التي تتعلق باتخاذ القبور مساجد. إذاً كل المساجد التي بنيت على القبور، أو دفن الموتى فيها لا يجوز اتخاذها مكاناً للصلاة. نأتي إلى مسجد الرسول صلى الله عليه وسلم ونقول: هل الرسول صلى الله عليه وسلم دفن في المسجد؟ وهل مسجد الرسول صلى الله عليه وسلم بني على قبر؟ كان هناك قبور المشركين ولكنها نبشت وأخرجت، وكان له عليه الصلاة والسلام بيوت متميزة في شرق المسجد، والرسول صلى الله عليه وسلم لما توفي تشاور الصحابة رضي الله عنهم وأرضاهم أين يدفنونه صلى الله عليه وسلم، فروى بعضهم أن النبي عليه الصلاة والسلام قال: (إن الأنبياء يدفنون حيث يموتون) أي: المكان الذي يموت فيه النبي يدفن فيه، ولما كان النبي صلى الله عليه وسلم مات في حجرة عائشة دفن في حجرة عائشة ، وكانت تلك الحجرة خارج المسجد، وكانت تحيض أم المؤمنين عائشة فيها، ويجامع أهله عليه الصلاة والسلام فيها، فهي ليست من المسجد، بل المسجد مستقل عن البيوت والبيوت مستقلة عن المسجد، فليس هذا المسجد مبنياً على قبر، ولم يكن النبي صلى الله عليه وسلم دفن في المسجد وإنما دفن في بيته، وبقي الأمر على هذا الوضع، وبقيت الحجرات خارج المسجد في عهد الخلفاء الراشدين رضي الله عنهم وفي عهد معاوية بن أبي سفيان رضي الله عنه، وكذلك بقيت فترة من خلافة بني أمية، ثم إنه وسع المسجد وأدخل القبر في المسجد، فالصلاة فيه بألف صلاة، سواء دخل القبر أو لم يدخل. فلا يجوز أن تترك الأحاديث المحكمة التي لا تقبل النسخ بحال من الأحوال، بسبب عمل حصل من بني أمية بعد زمن الصحابة رضي الله عنهم وأرضاهم، حيث قاموا بإدخال القبر في المسجد، ولا يجوز أن يتخذ هذا العمل حجة في مقابل الأحاديث المحكمة، وإنما المعول عليه الأحاديث المحكمة، وأما هذا المسجد فالصلاة فيه بألف صلاة سواءً دخل القبر فيه أو لم يدخل. فهذا هو الجواب عن هذه الشبهة التي يتشبث بها بعض الناس. وينبغي على الناس أن يعلموا أن النبي صلى الله عليه وسلم ما دفن في المسجد، وأن المسجد مستقل، وإنما دفن في بيته، وبعد ذلك أدخل القبر في جملة المسجد، فالمعول عليه ليس فعل بني أمية وإنما المعول عليه الأحاديث المحكمة التي قالها النبي صلى الله عليه وسلم في آخر حياته، والتي لا تقبل النسخ بحال من الأحوال.

حكم أهل الفترة

السؤال: ما هو القول الراجح في أهل الفترة؟ وما صحة حديث: (أبي وأبوك في النار) ؟ الجواب: أهل الفترة الذين لم تبلغهم الرسالات هؤلاء أمرهم إلى الله عز وجل ويمتحنون يوم القيامة، ونتيجة الامتحان هي التي تكون النهاية مبنية عليها، إما يكون سعيداً وإما شقياً في ذلك الامتحان الذي يكون يوم القيامة، وقد ذكر العلماء الكلام على هذا في تفسير قول الله عز وجل: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [الإسراء:15]. وأما الذين بلغتهم الرسالة وعندهم علم عن أخبار الرسل ولم يكونوا على منهاجهم وقد عبدوا الأصنام، فإن هؤلاء كفار، والنبي صلى الله عليه وسلم ذكر أن أباه في النار وذلك في الحديث الذي فيه: (جاء رجل إلى النبي صلى الله عليه وسلم وقال: أين أبي؟ قال: أبوك في النار، فرأى أنه تغير وتأثر، فقال: إن أبي وأباك في النار) والحديث في صحيح مسلم . وكذلك أمه ماتت كافرة، (والرسول صلى الله عليه وسلم استأذن ربه أن يستغفر لها فلم يأذن له، ثم استأذن أن يزورها فأذن له) وزيارة الكفار جائزة ليس للدعاء لهم بل لتذكر الآخرة وتذكر الموت. إذاً: كون الرسول صلى الله عليه وسلم استأذن أن يستغفر لأمه فلم يؤذن له يدل على أنها ماتت كافرة، وكذلك أبوه مات كافراً، وجده مات كافراً الذي هو عبد المطلب ، وكذلك أبو طالب لما عرض عليه النبي صلى الله عليه وسلم وهو في مرض موته الإسلام حيث قال: (يا عم قل: لا إله إلا الله كلمة أحاج لك بها عند الله، وكان عنده رجلان كافران -أحدهما أسلم والثاني مات كافراً- فقالا له: أترغب عن ملة عبد المطلب ؟ فكان آخر ما قال هو على ملة عبد المطلب) ومات معلناً أنه على ملة عبد المطلب يعني: مات كافراً.

حكم حج من أخر طواف الإفاضة إلى آخر ذي الحجة أو إلى محرم

السؤال: من أخر طوف الإفاضة إلى اليوم الخامس والعشرين من ذي الحجة أو إلى شهر محرم لضرورة أو لغير ضرورة، هل يصح حجه؟ الجواب: الحج يصح، لكن لا يصلح أن يؤخر الطواف وهو ركن من أركان الحج؛ لأن الإنسان لا يدري ما يعرض له، والركن لا يتم الحج إلا به، فليس للإنسان أن يؤخره، وأما إذا كان هناك ضرورة أو مرض أو ما إلى ذلك أو كان في المستشفى، ثم أتي به بعد ذلك وطاف محمولاً أو ماشياً فإنه لا بأس به. وعلى كل فالطواف يصح منه في أي وقت؛ لأنه ليس له وقت مخصص، ولكن المبادرة إليه مطلوبة ولا ينبغي للإنسان أن يؤخره؛ لأنه إذا أخره أخر ركناً من أركان الحج، وقد يعرض له عارض فلا يكون قد حج.

أفضلية مكة على سائر بقاع الأرض

السؤال: هل صحيح أن مكة أفضل البقاع ما عدا المكان الذي دفن فيه النبي صلى الله عليه وسلم؟ الجواب: لم يأت عن النبي عليه الصلاة والسلام شيء يدل على هذا، وإنما جاء ما يدل على أن مكة هي أفضل البقاع، والرسول صلى الله عليه وسلم لما أخرج من مكة قال: (أما إنك أحب بلاد الله إلى الله، ولولا أنني أخرجت منك لما خرجت) فهذا يدل على أن مكة هي أحب البلاد إلى الله وأنها خير البقاع وأفضل البقاع، ولهذا الصلاة هناك بمائة ألف صلاة. والجواب عن الصلاة في مسجد النبي صلى الله عليه وسلم بألف صلاة، والحديث الذي يذكر فيه فضل المدينة على مكة وهو أن النبي عليه الصلاة والسلام لما هاجر من مكة إلى المدينة قال: (اللهم إنك أخرجتني من أحب البقاع إلي فأسكني أحب البقاع إليك) فقالوا: هذا يدل على أن المدينة أفضل من مكة؛ لأن الرسول صلى الله عليه وسلم قال: (أحب البقاع إلى الله). أولاً: هذا يخالف الحديث الصحيح الذي سبق: (إنك أحب بلاد الله إلى الله)، فمكة هي أحب البلاد إلى الله وليست المدينة. ثانياً: هذا الحديث موضوع مكذوب على رسول الله صلى الله عليه وسلم. وأيضاً من حيث المعنى هو فاسد؛ لأن هذا يقتضي أن يكون الأحب إلى الرسول غير الأحب إلى الله، والأصل أن ما كان أحب إلى الله فهو الأحب إلى رسول الله، ولا يقال: إن الله تعالى أحب إليه شيء والرسول يخالف ما يحبه الله فيكون الأحب إليه شيئاً آخر. إذاً: الحديث الصحيح: (أما إنك أحب بلاد الله إلى الله، ولولا أنني أخرجت لما خرجت) والله تعالى يقول: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر:8]، ولهذا فُضِّلَ المهاجرون على الأنصار؛ لأن المهاجرين عندهم الهجرة وعندهم النصرة، ولهذا قال الله عز وجل: وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ [الحشر:8]، فعندهم المعنى الموجود في الأنصار وعندهم زيادة على ذلك وهي الهجرة، فكان المهاجرون رضي الله عنهم أفضل من الأنصار رضي الله تعالى عنهم وأرضاهم. وعلى هذا فالتفضيل من الأمور التي يتقيد فيها بالنصوص الشرعية، والنصوص الشرعية جاءت بتفضيل مكة على المدينة، وقد صحت بذلك الأحاديث ومنها ما ذكرت، وأما الحديث الذي ذكرته والذي يخالف ذلك فهو حديث موضوع مكذوب على رسول الله صلى الله عليه وسلم.

حكم من وقف خارج حدود عرفة

السؤال: رجل وقف خارج حدود عرفة جاهلاً بها أو متعمداً فماذا يلزمه؟ الجواب: إذا كان لم يدخل عرفة ولا لحظة وكان خارج الحدود سواءً كان عامداً أو جاهلاً، ثم طلع الفجر من يوم النحر ولم يكن في عرفة؛ فإنه لم يقف بعرفة، وعلى هذا ليس له حج؛ لأن الحج لابد فيه من الوقوف بعرفة، ويكون ذلك في وقت الوقوف الذي ينتهي بطلوع الفجر من ليلة النحر، ولهذا من الأمور المهمة للحجاج -وهي من أهم المهمات- أن الواحد منهم يتحقق أنه بعرفة، وأن ينظر للبنايات التي كتب عليها بمختلف اللغات تحديد أرض عرفة، فيكون في داخلها ولا يقف خارجها، والوقوف يحصل ولو بلحظة إذا كان في أرض عرفة، فهذا الذي يسأل إذا تحقق أنه لم يكن داخل الحدود ولا لحظة واحدة فإنه لا يعتبر وقف بعرفة، ولا يعتبر قد حج في ذلك العام."


شرح سنن أبي داود - 234

شرح سنن أبي داود [234]

لقد رفع الله عز وجل شأن بعض الأماكن وشرفها ومنها مدينة الرسول صلى الله عليه وسلم، فقد ورد عن النبي صلى الله عليه وسلم أنه لا تشد الرحال إلا إلى ثلاثة مساجد، وذكر منها مسجد المدينة النبوية، وكذلك حرم الرسول صلى الله عليه وسلم المدينة كما حرم إبراهيم مكة، فلا يختلى خلاها، ولا ينفر صيدها، ولا يحمل فيها السلاح لقتال.

حكم إتيان المدينة وشد الرحال إليها

شرح حديث: (لا تشد الرحال إلا إلى ثلاثة مساجد ...)

قال المصنف رحمه الله تعالى: [ باب في إتيان المدينة. حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى) ]. قوله: [ باب في إتيان المدينة ] أي: السفر إلى المدينة وشد الرحل لزيارة هذا المسجد الذي بناه النبي صلى الله عليه وسلم، وزيارة المدينة لا تلازم بينها وبين الحج؛ فإنه يمكن أن يأتي الإنسان للحج ويرجع إلى بلاده، ويمكن أن يأتي من بلاده للمدينة ويرجع إلى بلاده، ويمكن أن يأتي للحج ويزور المدينة، كل ذلك ممكن، فليس هناك ترابط وتلازم بين الحج وزيارة المدينة. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه في بيان المساجد الثلاثة التي لا تشد الرحال إلا إليها، وهو قوله عليه الصلاة والسلام: [ (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى) ] وهي المساجد التي بناها أنبياء عليهم الصلاة والسلام، وأسست على التقوى من أول يوم. وحديث أبي هريرة يدل على أن السفر إلى بقعة من البقاع من أجل التقرب إلى الله عز وجل إنما يكون لهذه المساجد الثلاثة: المسجد الحرام، والمسجد النبوي، والمسجد الأقصى. وقد قال بعض أهل العلم: إن الاستثناء ليس مقصوراً على السفر لمسجد من المساجد، وإنما المقصود البقع والأراضي، فلا تشد الرحال إلا إلى هذه المساجد الثلاثة، فلا يذهب الإنسان إلى بقعة ولو لم يكن فيها مسجد ليتقرب إلى الله عز وجل في تلك البقعة، وهذا غير سائغ، وقد استدل الصحابة رضي الله عنهم وأرضاهم بعموم هذا الحديث على عدم السفر لأي بقعة من البقاع من أجل التقرب إلى الله عز و جل فيها، ففي رواية لهذا الحديث عند النسائي أن أبا هريرة رضي الله عنه ذهب إلى الطور، ولما رجع لقيه بصرة بن أبي بصرة رضي الله عنه فقال له: من أين جئت؟ قال: جئت من الطور، قال: لو علمت لم تسافر، قال: ولم؟ قال: لأن النبي صلى الله عليه وسلم قال: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى)، فدل هذا على أن المقصود بذلك عموم البقع، وليس المقصود به خصوص المساجد، فالمستثنى ثلاثة مساجد من عموم البقع وعموم الأراضي؛ لأن هذا الحديث استدل به بصرة بن أبي بصرة رضي الله عنه على أبي هريرة فيما يتعلق بالذهاب إلى الطور، وقال: لو علمت قبل أن تذهب لم تذهب. والحديث أورده النسائي من حديث أبي هريرة عن بصرة بن أبي بصرة رضي الله عنه، وذلك في حديث طويل بسند صحيح عند النسائي برقم (1429). وهذه المساجد الثلاثة هي مساجد الأنبياء المتميزة على غيرها، وهي التي يسافر من أجلها، أما غيرها فإنه لا يسافر من أجله، ولا تشد الرحال من أجله، ولم يأت شيء يدل على خلاف ما دل عليه هذا الحديث، وهو قصر السفر للقربة على هذه المساجد الثلاثة التي هي مساجد الأنبياء.
تراجم رجال إسناد حديث: (لا تشد الرحال إلا إلى ثلاثة مساجد ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب وهو ثقة من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم ، وهو أكثر الصحابة حديثاً على الإطلاق.
ما جاء في تحريم المدينة

شرح حديث علي: (المدينة حرام ما بين عائر إلى ثور...)

قال المصنف رحمه الله تعالى: [ باب: في تحريم المدينة. حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن علي رضي الله عنه قال: (ما كتبنا عن رسول الله صلى الله عليه وعلى آله وسلم إلا القرآن وما في هذه الصحيفة، قال: قال رسول الله صلى الله عليه وسلم: المدينة حرام ما بين عائر إلى ثور، فمن أحدث حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف، وذمة المسلمين واحدة يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف ومن والى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف) ]. أورد أبو داود رحمه الله [ باب: تحريم المدينة ] المدينة حرام كما أن مكة حرام، ولا يوجد في الأرض أماكن محرمة توصف بهذا الوصف لا يصاد صيدها ولا يقطع شجرها إلا مكة والمدينة، وإبراهيم حرم مكة والنبي صلى الله عليه وسلم حرم المدينة، والمقصود من ذلك إظهار الحرمة، فإن إبراهيم أظهر حرمة مكة والتحريم إنما هو من الله، والنبي صلى الله عليه وسلم إنما أظهر حرمة المدينة والتحريم إنما هو من الله، وإضافة التحريم إلى إبراهيم لمكة؛ لأنه هو الذي أظهر حرمتها، وإضافة التحريم إلى النبي صلى الله عليه وسلم للمدينة؛ لأنه هو الذي أظهر حرمتها، والله هو الذي أوحى إليه بحرمتها. إذاً: مكة والمدينة هما الحرمان، وليس هناك أماكن أخرى محرمة، وما شاع على ألسنة بعض الناس من قولهم عن المسجد الأقصى: ثالث الحرمين لا يصح، وهذا إطلاق غير صحيح؛ لأن الحرمين ليس لهما ثالث، ومكة حرم والمدينة حرم، ومن جملة مكة المسجد الحرام، ومن جملة المدينة مسجد النبي صلى الله عليه وسلم. إذاً: ليس هناك أماكن أخرى يقال لها: حرم إلا مكة والمدينة، فإنهما حرام وهما حرم، وقول بعض الناس: ثالث الحرمين لا يصلح ولا يستقيم، وإنما يقال: ثالث المساجد المقدسة، أي: المساجد المقدسة الثلاثة التي هي مساجد الأنبياء هو ثالثها، أما كونه ثالث الحرمين فهذا لا يستقيم؛ لأنه ليس هناك حرم ثالث، وإنما الحرم حرمان هما مكة والمدينة. والمدينة لا يقطع منها الشجر ولا يصاد الصيد، ومن دخلها يكون آمناً؛ لأنه في حرم. أورد أبو داود حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: [ (ما كتبنا عن رسول الله صلى الله عليه وسلم شيئاً إلا القرآن وإلا ما في هذه الصحيفة) ] والصحيفة من جملة ما فيها: [ (المدينة حرام من عائر إلى ثور، فمن أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف، وذمة المسلمين واحدة يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف ومن والى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف) ]. هذا من الأدلة على جواز كتابة العلم، وأن الصحابة رضي الله عنهم وأرضاهم كانوا يكتبون العلم، ومن الأدلة الدالة على ذلك كون علي رضي الله عنه كان عنده كتاب اشتمل على عدة مسائل من الحديث ومن العلم، ومما اشتملت عليه هذه الصحيفة ما جاء في هذا الحديث. والمقصود منه أن المدينة حرام من عائر إلى ثور. (عائر) هو عير، وهو ثور جبلان في المدينة، عير في جنوبها وثور جبل صغير شمال جبل أحد، هذا حد المدينة من جهة الجنوب والشمال، من الجنوب عير ومن الشمال ثور. وكونها حرماً أو حراماً أي: لا يقطع شجرها ولا يصاد صيدها، ولهذا جاءت الأحاديث في النهي عن ذلك، ومنها ما جاء عن أبي هريرة رضي الله عنه أنه قال: (لو رأيت الظباء ترتع في المدينة ما ذعرتها؛ لأن النبي صلى الله عليه وسلم حرم ما بين لابتيها) فلا يزعج الصيد ولا ينفر، ومن باب أولى لا يقتل، وكذلك لا يقطع الشجر الذي ينبته الله، أما الشجر الذي ينبته الناس ويزرعه الناس فإنهم يحصدون زروعهم ويقطعون نباتهم الذي ينبتونه ويحتاجون إليه. قوله: [ (فمن أحدث فيها حدثاً) ] يعني: من أتى بأمر محدث لم يكن من الدين، ولذلك جاء في الحديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد). قوله: [ (أو آوى محدثاً) ] يعني: من آوى مَنْ أتى ببدع وأحدث في دين الله ما ليس منه، فإن المحدث والمؤوي له عليهم لعنة الله والملائكة والناس أجمعين. قوله: [ (فعليه لعنة الله والملائكة والناس أجمعين) ] هذا دعاء، وفيه بيان خطورة هذا الأمر، وأنه أمر فضيع وأمر خطير وعظيم. قوله: [ (وذمة المسلمين واحدة يسعى بها أدناهم) ] يعني: أنه إذا حصل الأمان من أحد من المؤمنين لشخص من الكفار، فإنه يعطى الأمان، ولو كان ذلك الذي أعطاه من أدنى الناس كالعبد، وكذلك النساء أيضاً لهن أن يؤمنَّ، كما في قصة علي بن أبي طالب مع أم هانئ في عام فتح مكة وفيها: (أن أم هاني جاءت إلى النبي صلى الله عليه وسلم وقالت: إنني أمنت فلاناً وإن علياً قال: إنه لا يتركه، فالنبي صلى الله عليه وسلم عليه وسلم قال: قد أجرنا من أجرت يا أم هانئ). قوله: [ (فمن أخفر مسلماً) ] يعني: نقض عهده، أو حصل منه نقض العهد وعدم تمكينه من الشيء الذي التزم به. قوله: [ (فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف) ] العدل قيل: هو الفريضة، والصرف: هو النافلة. قوله: [ (ومن تولى قوماً بغير إذن مواليه) ] أي: إذا ادعى العبد أنه مولى لغير من أعتقه فإنه متوعد بهذا الوعيد الشديد؛ لأن الولاء إنما يكون لمن أعتق ولا يكون لغير المعتق، والولاء لا يتصرف فيه ببيع أو هبة أو ما إلى ذلك؛ لأنه شيء ثابت وشيء لازم. قوله: [ (بغير إذن مواليه) ] هذا ليس له مفهوم؛ لأن لا يصير مولى بالإذن؛ لأن الولاء لا يورث ولا يوهب ولا يباع، وليس لهم أن يأذنوا بأن الولاء يكون لفلان أو أن الولاء ليس لهم، بل هذا شيء لهم وهو كالنسب لا يباع ولا يوهب، وهو شيء ثابت ومستقر لمن وجدت منه نعمة العتق. إذاً: فالموالاة ثابتة بين العتيق والمعتق، بين المنعم والمنعم عليه، المنعم الذي هو المعتق، والمنعم عليه الذي هو العتيق، فهذا شيء ثابت ومستقر مثل ثبوت النسب واستقرار النسب، ولهذا جاء في الحديث: (الولاء لحمة كلحمة النسب، لا يباع ولا يورث).
تراجم رجال إسناد حديث علي: (المدينة حرام ما بين عائر إلى ثور...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم التيمي ]. هو إبراهيم بن يزيد التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو يزيد بن شريك وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو أمير المؤمنين علي بن أبي طالب رضي الله عنه وأرضاه، وهو رابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (لا يختلى خلاها ولا ينفر صيدها ولا تلتقط لقطتها...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي حسان عن علي رضي الله عنه في هذه القصة، عن النبي صلى الله عليه وآله وسلم قال: (لا يختلى خلاها، ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمن أشاد بها، ولا يصلح لرجل أن يحمل فيها السلاح لقتال، ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره) ]. أورد أبو داود حديث علي رضي الله عنه من طريق أخرى وفيه من الزيادة قوله: [ (لا يختلى خلاها) ] يعني: لا يقطع حشيشها. قوله: [ (ولا ينفر صيدها) ] يعني: لا يزعج أو يشار إليه بأن يهرب، هذا منهي عنه، وقد جاء عن أبي هريرة رضي الله عنه أنه قال: (لو رأيت الظباء ترتع في المدينة ما ذعرتها؛ لأن النبي صلى الله وسلم حرم ما بين لابتيها) يعني: أنه لا يتعرض لها بإيذاء ولا بتنفير، أقل شيء التنفير فكيف بما وراءه؟! كل ذلك ممنوع. قوله: [ (ولا تلتقط لقطتها إلا لمن أشاد بها) ] هذه الجملة تدل على أن المدينة مثل مكة فيما يتعلق باللقطة، وأنها لا تحل لمن يأخذها إلا أن ينشدها، بخلاف اللقطة في الأماكن الأخرى فإن صاحبها يعرفها حولاً كاملاً وبعد ذلك يتمولها ويتملكها، ولو جاء صاحبها فيما بعد ووصفها وصفاً يطابق وصفها، فإنه يعطيه إياها. وأما بالنسبة للقطة الحرمين مكة والمدينة فإنها تعرف دائماً، قيل: ولعل السر في ذلك أن مكة والمدينة يتردد عليها الناس في مختلف الأوقات، وقد تكون اللقطة لشخص جاء حاجاً أو زائراً وفقدت منه، وقد يأتي بعد سنتين أو ثلاث أو أربع فيحصل عليها، بخلاف الأماكن الأخرى فإنه لا يحصل عليها. قوله: [ (ولا يصلح لرجل أن يحمل فيها السلاح لقتال) ]. لأن حمل السلاح للقتال بحيث لا يكون له مسوغ لا يجوز في أي مكان، وفي المدينة وفي مكة من باب أولى، ولكن إذا احتيج إلى حمل السلاح لأمر يقتضي ذلك فلا بأس بذلك. قوله: [ (ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره) ]. يعني: كونه يأخذ شيئاً لعلف البعير لا بأس، فيأخذ من ورقه ما يعلف به بعيره، وأما كونه يقطع الشجر ويقطع أصوله فهذا لا يجوز؛ لأن قطع الشجر فيه قضاء على منافعه وعلى فوائده، أما كونه يأخذ ما يعلف به بعيره من ورق الشجر الذي ينبت والذي يظهر مكانه فهذا هو الذي جاء به الإذن عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (لا يختلى خلاها ولا ينفر صيدها ولا تلتقط لقطتها...)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى ، الملقب الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي حسان ]. هو أبو حسان الأعرج مسلم بن عبد الله صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن علي ]. هو أمير المؤمنين علي رضي الله عنه وأرضاه وقد مر ذكره. وأبو حسان هو مسلم بن عبد الله مات سنة مائة وثلاثين، وعلي رضي الله عنه قتل سنة أربعين، وبين وفاتيهما تسعون سنة، فلا أدري هل أبو حسان هذا زاد عمره على مائة سنة، وإذا كان في هذا الحدود فسماعه من علي واضح، وأما إذا كان غير ذلك ففيه شيء، لكن لم أقف على تاريخ مدة عمره وتاريخ ولادته ومقدار حياته، وأما وفاته فذكروا أنها سنة مائة وثلاثين، وعلي رضي الله عنه قتل سنة أربعين، فبين وفاتيهما تسعون سنة، فإذا كان عمره مائة أو قريباً من المائة أو فوق المائة فالرواية ممكنة والإدراك ممكن، ولكن العلماء ذكروا هذا الحديث وصححوه، ومعنى هذا أنه كان معمراً والله أعلم.
شرح حديث: (حمى رسول الله كل ناحية من المدينة بريداً بريداً...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أن زيد بن الحباب حدثهم حدثنا سليمان بن كنانة مولى عثمان بن عفان أخبرنا عبد الله بن أبي سفيان عن عدي بن زيد رضي الله عنه قال: (حمى رسول الله صلى الله عليه وآله وسلم كل ناحية من المدينة بريداً بريداً، لا يخبط شجره ولا يعضد إلا ما يساق به الجمل) ]. أورد أبو داود حديث عدي بن زيد رضي الله عنه قال: [ (حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريداً بريداً، لا يخبط شجره ولا يعضد، إلا ما يساق به الجمل) ]. يعني: لا يقطع شجر المدينة إلا ما يعلف به الجمل، ويحتمل أن يكون المعنى من قوله: [ (إلا ما يساق به الجمل) ] أي: العصا التي يساق بها الجمل؛ لأن الجمال وغيرها تساق بالعصي، كما جاء في القرآن: وَأَهُشُّ بِهَا عَلَى غَنَمِي [طه:18] أي: بالعصا. والمقصود بالحمى هذا غير الحرم؛ لأن الحمى أوسع من الحرم، والمقصود به أن الشجر يترك لإبل الصدقة وللخيل، هذا هو المقصود منه، وقد جاء في أحاديث أخرى أن النبي صلى الله عليه وسلم جعل حول المدينة اثني عشر ميلاً حمى، والبريد هو اثنا عشر ميلاً؛ لأن البريد أربعة فراسخ، والفرسخ ثلاثة أميال، فيكون المجموع اثني عشر ميلاً. إذاً: الحمى خارج الحرم، أما ما كان داخل الحرم فحدوده من عير إلى ثور فهذا هو الحرم الذي جاء فيه التحريم، وأما الحمى فإنه زائد، والمقصود منه تخصيص هذه الأماكن لإبل الصدقة، والحمى كان في ذلك الوقت أما الآن ما فيه إلا الحرم؛ لأنه لا يوجد إبل صدقة ولا خيل، والصيد في الحمى لا بأس به؛ لأنه خارج الحرم؛ ولأن المقصود من تركه هو من أجل إبل الصدقة ومن أجل الخيل لترعى حول المدينة.
تراجم رجال إسناد حديث: (حمى رسول الله كل ناحية من المدينة بريداً بريداً...)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء أبو كريب الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ أن زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ حدثنا سليمان بن كنانة مولى عثمان بن عفان ]. سليمان بن كنانة مولى عثمان بن عفان وهو مجهول الحال، أخرج له أبو داود . [ أخبرنا عبد الله بن أبي سفيان ]. عبد الله بن أبي سفيان وهو مقبول، أخرج له أبو داود . [ عن عدي بن زيد ]. عدي بن زيد رضي الله عنه، أخرج له أبو داود . وهذا الحديث ضعفه الألباني ، لكن معناه جاء في الأحاديث الصحيحة التي أشرت إليها، وهو أنه جعل حول المدينة اثني عشر ميلاً، والبريد هو اثنا عشر ميلاً، وهو مطابق لها ومماثل لها.
شرح حديث: ( إن رسول الله حرم هذا الحرم وقال من أخذ أحداً يصيد فيه فليسلبه ثيابه...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة حدثنا جرير -يعني: ابن حازم - حدثني يعلى بن حكيم عن سليمان بن أبي عبد الله قال: (رأيت سعد بن أبي وقاص رضي الله عنه أخذ رجلاً يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وآله وسلم فسلبه ثيابه، فجاء مواليه فكلموه فيه، فقال: إن رسول الله صلى الله عليه وآله وسلم حرم هذا الحرم وقال: من أخذ أحداً يصيد فيه فليسلبه ثيابه، فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وآله وسلم، ولكن إن شئتم دفعت إليكم ثمنه) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه أنه رأى غلاماً يصيد في الحرم فأخذ ثيابه، فجاء إليه أهله يطلبون منه أن يرد إليهم ثيابه، فقال: [ (إن رسول الله صلى الله عليه وسلم حرم هذا الحرم -يعني: المدينة- وقال: ) ؟ (من أخذ أحداً يصيد فيه فليسلبه ثيابه، فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم، ولكن إن شئتم دفعت إليكم ثمنه) ] يعني: أعطيكم ثمنه، أما الشيء الذي رخص له في أخذه فإنه يبقى له، وهذا يدلنا على أن الصيد وكذلك قطع الشجر لا يجوز في المدينة، وأن الجزاء هو السلب؛ لأنه لم يأت شيء يدل على أن المدينة صيدها يقوم، وأنه يكون ذا قيمة بالمماثلة أو بغير ذلك كما جاء بالنسبة لمكة، ولكن بالنسبة للمدينة يكون الجزاء هو السلب، وهذا هو الذي جاء عن النبي صلى الله عليه وسلم سواءً فيما يتعلق بالصيد أو فيما يتعلق بقطع الشجر. وهذا الحكم مستمر، ويمكن أن يعمل به الآن، لكن إذا كان يترتب على ذلك مفسدة وضرر فلا يقدم الإنسان عليه.
تراجم رجال إسناد حديث: ( إن رسول الله حرم هذا الحرم وقال من أخذ أحداً يصيد فيه فليسلبه ثيابه...)

قوله: [ حدثنا أبو سلمة ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير يعني: ابن حازم ]. جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يعلى بن حكيم ]. يعلى بن حكيم وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سليمان بن أبي عبد الله ]. سليمان بن أبي عبد الله هو مقبول، أخرج له أبو داود . [ رأيت سعد بن أبي وقاص ]. سعد بن أبي وقاص رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحاديثه أخرجها أصحاب الكتب الستة.
شرح حديث: (نهى رسول الله أن يقطع من شجر المدينة...) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا ابن أبي ذئب عن صالح مولى التوأمة عن مولى لسعد : (أن سعداً رضي الله عنه وجد عبيداً من عبيد المدينة يقطعون من شجر المدينة، فأخذ متاعهم وقال -يعني: لمواليهم-: سمعت رسول الله صلى الله عليه وآله وسلم ينهى أن يقطع من شجر المدينة شيء، وقال: من قطع منه شيئاً فلمن أخذه سلبُه) ] . أورد أبو داود حديث سعد رضي الله عنه، وفيه: أن غلماناً كانوا يقطعون الشجر في المدينة فأخذ متاعهم، ولما جاء أولياؤهم يطالبون بها قال: إن النبي صلى الله عليه وسلم قال: [ (من قطع شيئاً فلمن أخذه سلبه) ] يعني: من وجد أحداً يفعل هذا الفعل فله سلبه ، والسلب هو أخذ ثيابه كما سبق أن مر في الحديث السابق قبل هذا. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في عمل اليوم والليلة وابن ماجة . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح مولى التوأمة ] . صالح مولى التوأمة صدوق اختلط، أخرج أحاديثه أبو داود و الترمذي و ابن ماجة . [ عن مولى لسعد ]. مولى لسعد ، لم يذكر؛ لكن على كل جاء حديث في صحيح مسلم من طريق ابنه عامر بن سعد، وهو يدل على ما دل عليه هذا الحديث. [ أن سعداً ]. سعد رضي الله عنه مر ذكره.
شرح حديث: (لا يخبط ولا يعضد حمى رسول الله ولكن يهش هشاً رفيقاً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حفص أبو عبد الرحمن القطان حدثنا محمد بن خالد أخبرني خارجة بن الحارث الجهني أخبرني أبي عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وآله وسلم، ولكن يهش هشاً رفيقاً) ]. أورد أبو داود حديث جابر رضي الله عنه: [ (لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم، ولكن يهش هشاً رفيقاً) ] هذا مثل الحديث الذي تقدم في الحمى وهو (لا يخبط شجره ولا يعضد إلا ما يساق به الجمل). قوله: (يعضد) يعني: يقطع. وقوله: (يخبط) يعني: كونه يضرب حتى يتساقط الورق. قوله: (ولكن يهش هشاً رفيقاً) يعني: يهش الشجر هشاً رفيقاً بحيث يتساقط الورق ولا ينقطع أغصان الشجر بسبب الخبط القوي؛ لأنه قد ينقطع الغصن بسبب الضرب الشديد، لكن إذا هش هشاً خفيفاً رفيقاً حصل المقصود الذي هو سقوط الورق، حتى تعلفه الإبل.
تراجم رجال إسناد حديث: (لا يخبط ولا يعضد حمى رسول الله ولكن يهش هشاً رفيقاً)

قوله: [ حدثنا محمد بن حفص أبو عبد الرحمن القطان ]. محمد بن حفص أبو عبد الرحمن القطان أخرج له أبو داود . [ حدثنا محمد بن خالد ]. محمد بن خالد مستور، بمعنى مجهول الحال، أخرج له أبو داود . [ أخبرني خارجة بن الحارث الجهني ]. خارجة بن الحارث الجهني وهو صدوق، أخرج له البخاري في الأدب المفرد وأبو داود . [ أخبرني أبي ]. هو الحارث الجهني مقبول، أخرج له أبو داود . [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله كان يأتي قباء ماشياً وراكباً ويصلي ركعتين)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى ح وحدثنا عثمان بن أبي شيبة عن ابن نمير عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم كان يأتي قباء ماشياً وراكباً -زاد ابن نمير-: ويصلي ركعتين) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما: [ (أن رسول الله صلى الله عليه وسلم كان يأتي قباء ماشياً وراكباً) ] يعني: كان أحياناً يأتي قباء راكباً وأحياناً ماشياً. قوله: (ويصلي ركعتين) هذا يدل على فضل مسجد قباء، وفضل الصلاة فيه، وأن زيارته لمن كان في المدينة ثابت من فعله صلى الله وسلم، وهذا هو فعله عليه الصلاة والسلام، وأيضاً ثابت من قوله عليه الصلاة والسلام حيث قال: (من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاةً كان كأجر عمرة) فهذا يدل على فضل قباء وفضل الصلاة فيه من قوله صلى الله عليه وسلم. والحديث الذي معنا يدل على ثبوت ذلك من فعله عليه الصلاة والسلام. وجاء في بعض الأحاديث: (أنه كان يأتي قباء كل سبت). قوله: زاد ابن نمير : (ويصلي ركعتين) ]. يعني: جاء من طريق ابن نمير أنه كان يصلي فيه ركعتين، والحديث ثابت في الصحيحين أنه كان يزور قباء ماشياً وراكباً ويصلي فيه ركعتين.
تراجم رجال إسناد حديث: (أن رسول الله كان يأتي قباء ماشياً وراكباً ويصلي ركعتين)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة عن ابن نمير ]. ابن نمير هو عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في زيارة القبور

شرح حديث: (ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام)

قال المصنف رحمه الله تعالى: [ باب زيارة القبور. حدثنا محمد بن عوف حدثنا المقرئ حدثنا حيوة عن أبي صخر حميد بن زياد عن يزيد بن عبد الله بن قسيط عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام). أورد أبو داود رحمه الله هذه الترجمة: [ باب زيارة القبور ] وهذه الترجمة لا توجد في كثير من نسخ أبي داود، وزيارة القبور تتعلق بكتاب الجنائز، وكتاب الجنائز كتاب مستقل سيأتي بعد عدة كتب، وإنما الموجود في أكثر النسخ ترجمة تحريم المدينة إلى آخر هذا الباب، وإنما المقصود من ذلك ذكر جملة من الأحاديث التي تتعلق بحرم المدينة. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام) ] وهذا الحديث يدل على أن سلام المسلم على رسول الله صلى الله عليه وسلم يصل إليه، ولكن ليس فيه دليل على أنه يسمع سلام المسلم، وإنما فيه دليل على أن الله يرد عليه روحه حتى يرد السلام، والسلام إنما يصل إليه عن طريق الملائكة الذين يبلغون الرسول صلى الله عليه وسلم السلام من قريب ومن بعيد، كما في الحديث: (إن لله ملائكة سياحين يبلغونني عن أمتي السلام) ولهذا جاء عن علي بن الحسين رحمه الله: (أنه رأى رجلاً يأتي إلى فرجة عند قبر النبي صلى الله عليه وسلم فقال له: ألا أحدثك بحديث سمعته عن أبي عن جدي؟ إن النبي صلى الله عليه وسلم قال: لا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) ثم قال: ما أنت ومن بالأندلس إلا سواء. قوله: (تبلغني حيثما كنتم) يعني: بواسطة الملائكة. فالحديث ليس فيه نص على أن هذا خاص فيمن يسلم عليه عند قبره صلى الله عليه وسلم وأنه يسمعه، وإنما هو عام، والرسول صلى الله عليه وسلم يبلغه السلام بواسطة الملائكة سواء عن قرب أم بعد، سواء كان في مسجده وعند قبره أو في أي مكان من الأرض، وهذا يدخل فيه السلام والصلاة عليه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (ما من أحد يسلم علي إلا رد الله عليه روحي حتى أرد عليه السلام)

قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ثقة، أخرج له أبو داود والنسائي في مسند علي . [ حدثنا المقرئ ]. هو عبد الله بن يزيد المقرئ ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة ]. هو حيوة بن شريح المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صخر حميد بن زياد ]. أبو صخر حميد بن زياد صدوق يهم، أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والترمذي ، والنسائي في مسند علي وابن ماجة. [ عن يزيد بن عبد الله بن قسيط ]. يزيد بن عبد الله بن قسيط وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح قرأت على عبد الله بن نافع أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا تجعلوا بيوتكم قبوراً) ] يحتمل معنيين وكل منهما صحيح: يعني: لا يدفنون الموتى فيها؛ لأن الدفن في البيت من خصائص النبي صلى الله عليه وسلم وغيره من الأنبياء عليهم الصلاة والسلام؛ لأن النبي عليه الصلاة والسلام قال: (الأنبياء يدفنون حيث يموتون) فدفن في بيته صلى الله عليه وسلم، والناس ليس لهم أن يدفنوا في بيوتهم وإنما يدفنون في المقابر. المعنى الثاني: أي: لا تجعلوها شبيهة بالمقابر التي هي ليست أماكن للصلاة، حيث تخلو من الصلاة ومن قراءة القرآن، والتعبد إلى الله عز وجل فيها، بل عليكم أن تأتوا بهذه العبادات فيها، وألا تجعلوها شبيهة بالمقابر التي ليست أماكن للصلاة. قوله: [ (ولا تتخذوا قبري عيداً) ] يعني: بتكرار الترداد عليه، ولهذا جاء بعده قوله: [ (وصلوا علي فإن صلاتكم تبلغني حيث كنتم) ] يعني: ليس الأمر مقصوراً على كونكم تأتون عند قبري، بل صلوا علي من أي مكان كنتم فيه؛ فإن صلاتكم تبلغني بواسطة الملائكة، كما قال عليه الصلاة والسلام في الحديث الآخر: (إن لله ملائكة سياحين يبلغونني عن أمتي السلام).
تراجم رجال إسناد حديث: (لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ قرأت على عبد الله بن نافع ]. عبد الله بن نافع ثقة صحيح الكتاب في حفظه لين، أخرج حديثه البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ أخبرني ابن أبي ذئب ]. ابن أبي ذئب مر ذكره. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث: (خرجنا مع رسول الله يريد قبور الشهداء...)

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى حدثنا محمد بن معن المدني أخبرني داود بن خالد عن ربيعة بن أبي عبد الرحمن عن ربيعة -يعني: ابن الهدير - قال: ما سمعت طلحة بن عبيد الله رضي الله عنه يحدث عن رسول الله صلى الله عليه وآله وسلم حديثاً قط غير حديث واحد، قال: قلت: وما هو؟ قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم يريد قبور الشهداء، حتى إذا أشرفنا على حرة واقم، فلما تدلينا منها وإذا قبور بمحنية، قال: قلنا: يا رسول الله! أقبور إخواننا هذه؟ قال: قبور أصحابنا، فلما جئنا قبور الشهداء قال: هذه قبور إخواننا) ]. أورد أبو داود حديث طلحة بن عبيد الله رضي الله عنه أنه ذهب مع النبي صلى الله عليه وسلم إلى قبور شهداء أحد، وهم حمزة بن عبد المطلب رضي الله عنه ومن معه الذين قتلوا في سبيل الله وهم يجاهدون مع رسول الله صلى الله عليه وسلم في غزوة أحد ودفنوا هناك، فذهب النبي صلى الله عليه وسلم إليهم. قوله: [ (فلما تدلينا وإذا قبور بمحنية) ]. محنية، يعني: في منعطف الوادي. قوله: [ (قال: قلنا: أقبور إخواننا هذه؟ قال: قبور أصحابنا) ] يعني: هؤلاء ليسوا هم الشهداء، ولكنهم غيرهم. قوله: [ (فلما جئنا قبور الشهداء قال: هذه قبور إخواننا) ] أي: الشهداء الذين استشهدوا في سبيل الله، وهم عمه حمزة رضي الله عنه ومن معه من الصحابة الذين قتلوا في سبيل الله وهم يجاهدون مع رسول الله صلى الله عليه وسلم. هذا الحديث يدل على قصد زيارة الشهداء والذهاب إليهم والدعاء لهم.
تراجم رجال إسناد حديث: (خرجنا مع رسول الله يريد قبور الشهداء...)

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ حدثنا محمد بن معن المدني ]. محمد بن معن المدني وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ أخبرني داود بن خالد ]. داود بن خالد وهو صدوق، أخرج له أبو داود . [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن ربيعة يعني: ابن الهدير ]. ربيعة بن الهدير قيل: له رؤية، يعني: أنه صحابي، وذكره ابن حبان في ثقات التابعين، وحديثه أخرجه البخاري و أبو داود . [ قال: ما سمعت طلحة بن عبيد الله ]. طلحة بن عبيد الله رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (أن رسول الله أناخ بالبطحاء التي بذي الحليفة فصلى بها...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها، فكان عبد الله بن عمر يفعل ذلك) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما وفيه: [ (أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها، فكان عبد الله بن عمر يفعل ذلك) ]. المقصود من ذلك أنه عند رجوعه من مكة كان ينزل بالبطحاء ويبيت بها ويصلي الفجر ثم إنه صلى الله عليه وسلم كان يدخل المدينة ضحى، ولا يدخلها ليلاً ولا يطرق أهله ليلاً، وإنما يبيت في البطحاء، وهو الذي يقال له: المعرس، وسبق أن مر بنا حديث يتعلق بهذا في باب دخول مكة، وهو ليس له دخل بدخول مكة وإنما يتعلق بالمعرس, وأن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة عند خروجه حيث يحرم، وبعد ذلك يأتي وينزل بالمعرس، والحديث عن عبد الله بن عمر : (أن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس). يعني: إذا خرج من المدينة إلى مكة كان يخرج من طريق الشجرة، يعني: من مسجد الشجرة، وإذا دخل، يعني: عندما يرجع إليها كان يدخل من طريق المعرس، وهو مكان في الوادي، قيل: إنه قريب من ذي الحليفة الذي هو الميقات. والمقصود أن النبي صلى الله عليه وسلم كان إذا جاء ليلاً لا يدخل المدينة ليلاً وإنما يبيت ويصلي الفجر في البطحاء، وفي الضحى يدخل صلى الله عليه وسلم إلى المدينة.
تراجم رجال إسناد حديث: (أن رسول الله أناخ بالبطحاء التي بذي الحليفة فصلى بها)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وأحاديثه أخرجها أصحاب الكتب الستة. [ عن نافع عن عبد الله بن عمر ]. نافع و ابن عمر قد مر ذكرهما.
شرح أثر مالك: (لا ينبغي لأحد أن يجاوز المعرس إذا قفل راجعاً إلى المدينة...) وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي قال: قال مالك : لا ينبغي لأحد أن يجاوز المعرس إذا قفل راجعاً إلى المدينة، حتى يصلي فيها ما بدا له؛ لأنه بلغني أن رسول الله صلى الله عليه وآله وسلم عرس به ]. أورد المصنف رحمه الله أثراً عن مالك رحمة الله عليه أنه لا ينبغي لأحد أن يجاوز المعرس؛ لأنه بلغه أن النبي صلى الله عليه وسلم كان يأتي إليه ويصلي به، ومعلوم كما مر في الحديث أنه كان لا يطرق أهله ليلاً بل كان يبيت ويصلي الفجر بالمعرس، وبعد ذلك يدخل إلى المدينة صلى الله عليه وسلم. قوله: [ حدثنا القعنبي قال: قال مالك ]. مر ذكرهما.
شرح أثر : (المعرس على ستة أميال من المدينة) وترجمة رجال إسناده

[ قال: أبو داود سمعت محمد بن إسحاق المدني قال: المعرس على ستة أميال من المدينة ]. يعني: هذا أثر فيه بيان المعرس ومقدار المسافة بينه وبين المدينة وأنه على ستة أميال منها. ومحمد بن إسحاق المدني هذا هو المسيبي شيخ أبي داود وهو صدوق، أخرج له مسلم وأبو داود. والمشهور بهذا الاسم هو محمد بن إسحاق بن يسار صاحب المغازي الذي يأتي ذكره كثيراً، وهو صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن ، ولكن المقصود بهذا المسيبي وهو شيخ أبي داود."


شرح سنن أبي داود - 235

شرح سنن أبي داود [235]

الأسئلة

حكم سفر الولد لطلب الرزق دون إذن والديه

السؤال: شاب في مقتبل عمره يعمل الآن في هذه البلاد، وقد غادر بلده وأهله غير راضين عنه، فيسأل يقول: إن الأبواب كلها مغلقة في وجهي فهل صحيح يا شيخ! أن رضا الوالدين ضروري من أجل توفيقي؟ وماذا أفعل حتى يرضيا عني، وجهوني جزاكم الله خيراً؟ الجواب: الإنسان يحرص على إرضاء الوالدين؛ لأن الوالدين حقهما كبير، وقد أوصى الله تعالى بحقهما وبالإحسان إليهما، وقرن ذلك بالأمر بعبادته، فقال: وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا [الإسراء:23]، وقال عز وجل: وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا [النساء:36]، فحق الوالدين عظيم، فعلى الإنسان أن يحرص على رضاهما، وعلى الإحسان إليهما والعطف عليهما، وعلى تطييب خاطرهما، لأن الوالد هو الذي جعله الله سبباً في وجود الولد، وهو الذي رباه، وهو الذي نشأه، وهو الذي أحسن إليه حتى بلغ مبلغ الرجال، فمن حقه عليه أن يكافئ الجميل بالجميل، والإحسان بالإحسان ولا يقابل الحسنة بالسيئة، وإنما يأتي بالحسنى، والله تعالى يقول: هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ [الرحمن:60]، فمن أحسن يحسن إليه، ومن جازى بالمعروف كوفئ بالمعروف. وسفرك إذا كان من أجل أن تبحث عن الرزق، وأنك ما وجدت شيئاً في بلدك فأنت معذور، ولكن كان ينبغي عليك أن تطيب خاطر والديك باستئذانهما وإقناعهما، وبيان أنك بحاجة إلى أن تذهب وتسافر لتحصيل الرزق.

كيفية التعامل مع من يسب الدين عند الخصومة

السؤال: أنا في بلد يكثر فيه سب الدين نعوذ بالله، فماذا أفعل لو سُبَّ الدين أمامي؟ الجواب: ينبغي إذا وجد شيء من ذلك أن يبين خطورته، وأن الإنسان إذا حصل له غضب فلا يتجه إلى سب الدين، وإذا كان ولابد أن يسب فليتجه إلى غير الدين، فكون الإنسان يغضب من إنسان آخر ثم يسب الدين هذا سفه وقلة حياء، فالتوعية والتوجيه والنصح وبيان خطورة الأمر وما يترتب عليه هو الذي ينبغي أن يفعله الإنسان، وأما أن يعاقب أو يؤدب من يفعل ذلك فهو لا يملك هذا إلا أن يكون الذي حصل منه ذلك القول هو ممن هم تحت يده كأولاده، فله أن يؤدبهم وأن يزجرهم، لأنه صاحب يد عليهم، وأما إذا كان غير ذلك فما معه إلا النصح والتحذير من هذا الأمر.

حكم ترك السلام على الجالسين في المقاهي للهو مع تركهم للصلاة

السؤال: هل يترك الإنسان إلقاء السلام على الجالسين في المقاهي يشربون الدخان والشيشة ويلعبون بالورق والمؤذن ينادي؟ الجواب: إذا كان السلام معه نصح فهذا شيء طيب، فقبل أن ينصحهم يسلم ثم ينصحهم، وأما كونه يسلم عليهم ويمشي دون أن ينصح فلا، فإذا لم ينصحهم فعليه أن يعرض عنهم؛ لأنه إذا سلم عليهم ولم ينصحهم فمعنى ذلك أنهم لم يفعلوا شيئاً يستحقون أن ينبهوا عليه.

حكم الإحرام بالعمرة من جدة لمن كان يعمل فيها

السؤال: إذا ذهبت إلى جدة للعمل فهل يجوز لي أن أحرم منها في أي وقت؟ الجواب: إذا كان الإنسان سيسكن في جدة ويعمل فيها فحكمه كحكم أهل جدة، فيحرم من جدة كما يحرم أهل جدة.

حكم الصلاة في ثوب به دم

السؤال: ما حكم من صلى وبثوبه دم إنسان أو دم طير؟ الجواب: وجود النجاسة في ثوب الإنسان إذا لم يُعلم به إلا بعد فراغ الصلاة لا يؤثر، سواءٌ أكانت دماً أم بولاً أم أي شيء آخر من أنواع النجاسات، فما دام أنه لم يعلم إلا بعد الصلاة فإن صلاته تكون صحيحة ولا يلزمه أن يعيدها، فقد ثبت في الحديث (أن النبي صلى الله عليه وسلم كان يصلي بالناس صلاة، فجاءه جبريل وأخبره أن نعليه فيهما شيءٌ من الأذى، فخلع النبي صلى الله عليه وسلم نعليه وهو في الصلاة، فخلع الصحابة نعالهم، ولما فرغ قال: لماذا خلعتم نعالكم؟ قالوا: رأيناك فعلت ففعلنا، فقال: إن جبريل جاءني وقال: كذا وكذا). فكونه صلى الله عليه وسلم خلع وأتم الصلاة يدل على صحة الصلاة؛ لأنه لم يعد ما مضى ولم يستأنف الصلاة من جديد بل أتم، وأزال ذلك الشيء الذي نبه عليه، فكذلك الإنسان إذا كان في الصلاة وعلم وهو في الصلاة أن هناك نجاسة في غترته أو في مشلحه أو ردائه أو في شيء يستطيع أن يتخلص منه فإنه يتخلص ويتم الصلاة، وإذا كان لا يتأتى له ذلك إلا بأن تظهر عورته فإنه يقطع الصلاة ويذهب يزيل النجاسة، أو يلبس ثوباً يستر به عورته ويصلي، فهذا الحديث يدل على أن الإنسان إذا لم يعلم بالنجاسة إلا بعد انتهاء الصلاة فإن صلاته صحيحة.

حكم الاكتفاء بتطهير البول بالماء دون الصابون

السؤال: من وقع على جسده شيء من البول فهل يكفيه الغسل بالماء أم لابد من الصابون؟ الجواب: يكفيه الماء ولا يلزم الناس بالصابون، ومَن ذا الذي يكون معهم الصابون في كل مكان وفي كل زمان؟! فالغسل إنما هو بالماء.
حكم انتقاض الوضوء أثناء الطواف
السؤال: من انتقض وضوؤه في الطواف وذهب ليتوضأ فهل يبدأ من جديد أم يبني على ما مضى من طوافه؟ الجواب: يستأنف من جديد؛ لأن الطواف مثل الصلاة، والإنسان لو انتقض وضوؤه في الصلاة فإنه يتوضأ ويستأنفها، فكذلك يستأنف الطواف.

حكم تعليق الحاج صورته على صدره خشية أن يضيع

السؤال: نرى بعض الحجاج يعلق صورته على صدره حتى لا يضيع، فما حكم ذلك؟ الجواب: لا يصلح هذا، وينبغي عليه أن يخفيها، وهو لو ضاع فهي موجودة معه، سواءٌ أكانت ظاهرة أم خفية، فالذي ينبغي له أن يخفيها في جيبه، وأما أن تكون بارزة فهذا لا يصلح.

حكم قص الأظافر وحلق الشعر في عشر ذي الحجة للمهدي والمتمتع

السؤال: من أراد أن يهدي هل يلزمه ألا يقص أظافره، ولا يحلق شعره، ولا يتطيب خلال عشر ذي الحجة؟ وهل من كان متمتعاً له نفس الحكم؟ الجواب: إن كان المقصود بمن عليه الهدي من كان متمتعاً وعليه هدي فمثل هذا لا يمتنع من شيء بعد دخول العشر، والذي يمتنع بدخول العشر هو الذي يريد أن يضحي، وأما من كان متمتعاً فإنما يمتنع عند الإحرام عن ذلك، وأما قبل الإحرام فلا مانع ولو كان في عشر ذي الحجة، ولكن الذي يريد أن يضحي هو الذي لا يأخذ شيئاً من شعره، سواءٌ أراد الحج أو لم يرده، فإذا دخلت عشر ذي الحجة فمن أراد أن يضحي فلا يأخذ شيئاً من شعره ولا من أظفاره حتى يضحي.

حكم من سلم قبل الإمام ناسياً ثم سلم بعده

السؤال: مؤتم سلم قبل الإمام ناسياً ثم رجع مع الإمام وسلم التسليمة الثانية بعد الإمام، فما حكمه؟ الجواب: ما دام أنه أخطأ ثم رجع إلى الصواب وسلم بعد الإمام فليس عليه شيء.

حكم اغتسال الحاج والمعتمر في المدينة وإحرامه عند الميقات

السؤال: هل يمكن للحاج أو المعتمر أن يغتسل في المدينة ثم يحرم عند الميقات؟ الجواب: نعم يمكن له ذلك، وقد يكون هذا أستر له وأوسع وأهيأ، فالناس عندهم الماء في مساكنهم، وعندهم الاستعداد براحة وطمأنينة في مساكنهم في المدينة، فيفعلون هذا سواءٌ أكان السفر عن طريق الطائرة أو عن طريق السيارات، فيتجرد من ثيابه، ويقص شاربه، ويقلم أظفاره، ويحلق عانته، وينتف إبطيه، ولا يتعرض لراسه؛ لأنه سيحتاج إليه بالحلق أو التقصير، ولا يجوز له أن يتعرض للحية أبداً لا عند الإحرام ولا في أي زمان أو مكان؛ لأن إعفاءها واجب وحلقها حرام، وإذا استعد وتهيأ ولبس الإزار والرداء فإن كان سفره بالطائرات فإنه إذا ركب الطائرة وتحركت للإقلاع ينوي ويلبي؛ لأن الطائرة إذا طارت تتجاوز الميقات بسرعة، وإذا كان السفر بالسيارات فإنه إذا حاذى الميقات وأراد أن يواصل فإنه ينوي ويلبي عند محاذاة المسجد، وإن أراد أن ينزل إلى المسجد الذي في ذي الحليفة أو يصلي فيه ثم يحرم بعد ذلك فله ذلك.

حكم قول: (أبي في الله) و ( أمي في الله)

السؤال: ما حكم قولي: (أبي في الله) خاصة إذا كان له فضل علي بالإنفاق والتربية ونحو ذلك، وكذلك: (أمي في الله)، وهما ليسا كذلك في الحقيقة؟ الجواب: الأخوة في الله هي الكائنة شرعاً، وأما الأبوة أو الأمومة فليس هناك شيء يدل على هذا ويقتضيه، لكن للكبير أن يقول للصغير: (يا بني) وإن لم يكن ابنه؛ لأن النبي صلى الله عليه وسلم قال لأنس بن مالك (يا بني)، وهذا من اللطف ومن المعاملة الحسنة للصغير، وكذلك للصغير أن يقول للكبير: (يا عم) وإن لم يكن عمه من النسب، كما جاء عن عبد الرحمن بن عوف رضي الله عنه يوم بدر أنه قال: كان عن يميني وعن شمالي شابان من الأنصار، فالتفت إلي أحدهما وقال: يا عم! أتعرف أبا جهل ؟ قلت: وماذا تريد؟ قال: إنه كان يسب النبي صلى الله عليه وسلم، فإن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا. فقال هنا: مخاطباً عبد الرحمن بن عوف (يا عم)، وعبد الرحمن بن عوف من المهاجرين، وهذان الشابان من الأنصار، فقول الصغير للكبير: (يا عم) وقول الكبير للصغير: (يا بني) سائغ.

حكم من بدأ السعي بالمروة ثم أسقط شوط الابتداء بها

السؤال: شخص بدأ السعي من المروة، ثم لما كان في الشوط الرابع ذكر وعلم أنه لابد من أن يبتدئ من الصفا، فأسقط الشوط الأول وأكمل سعيه ثم انتهى بالمروة، فصار سعيه ثمانية أشواط، فما حكم هذا العمل؟ الجواب: هذا هو العمل الصحيح، فما دام أنه بدأ بالمروة وأخبر بأن البدء بها لا يجوز فأسقط ذلك الشوط ولم يعتبره وألغاه، واعتبر البدء بالصفا والختم بالمروة ما دام صنع كذلك فإنه قد عمل العمل الصحيح، وليس أمامه إلا هذا.

زمن ابتداء أذكار الصباح والمساء وحكم قضائها

السؤال: متى يبدأ وقت أذكار الصباح والمساء، وهل تقضى هذه الأذكار؟ الجواب: الصباح -كما هو معلوم- يبدأ من طلوع الفجر، والمساء يبدأ بعد الزوال، وينبغي أن يأتي بأذكار الصباح بعد الفجر، ويأتي بأذكار المساء آخر النهار، وكذلك تجوز قراءتها بعد المغرب؛ لأنه داخل في المساء أيضاً. وأما قضاؤها فكما هو معلوم أنها سنة يفوت محلها.

حكم حج المرأة مع أقاربها من غير المحارم

السؤال: امرأة عجوز تريد الحج مع بعض أقاربها وهم ليسوا محارم لها، علماً أنها أتت مع زوجها فأصيب بحادث، فهل لها أن تحج؟ الجواب: إذا كانت سافرت ومعها زوجها ثم حصل له حادث فيمكن أن تكمل الحج، وأما أن تبدأ وتنشيء السفر مع أجانب فلا يجوز لها، ولا يجب عليها الحج إذا لم يوجد لها محرم.

حكم الذهاب إلى الأماكن التاريخيه للعظة والعبرة

السؤال: هل يجوز الذهاب إلى الأماكن التاريخية بقصد الاعتبار، وعملاً بقوله تعالى: قُلْ سِيرُوا فِي الأَرْضِ [الأنعام:11]؟ الجواب: بعض الأماكن التي هي تاريخية ويقولون عنها: إنها تاريخية وإنها آثار لم يكن الرسول صلى الله عليه وسلم يقصدها، وإذا مر بها أسرع، فعندما مر بوادي محسر أسرع، وأيضاً ديار ثمود لم يكن الرسول صلى الله عليه وسلم يقصدها، ولما ذهب إلى تبوك ومر بها أسرع وقنع رأسه صلى الله عليه وسلم حتى تجاوزها، فلا ينبغي للإنسان أن يسافر من أجل أن يطلع على ديار ثمود -مثلاً- وما إلى ذلك؛ لأن النبي صلى الله عليه وسلم لم يسافر إليها، ولم يرشد إلى السفر إليها، ولما مر بها وهو في طريقه إلى تبوك أسرع إسراعاً شديداً حتى تجاوزها صلى الله عليه وسلم.

مضاعفة الصلاة في بيت المقدس

السؤال: كم تضاعف الصلاة في بيت المقدس؟ الجواب: ورد حديث أنها بخمسمائة صلاة فيما سوى المسجد الحرام والمسجد النبوي.

ما تصنعه المرأة إذا جاءها الحيض قبل الإحرام بالعمرة

السؤال: جئت للحج ومعي زوجتي فأردنا أن ننطلق من المدينة إلى مكة لأداء العمرة -لأننا متمتعين- إلا أن زوجتي جاءتها الدورة، فكيف تصنع؟ الجواب: تستعد للإحرام وهي حائض، فتغتسل وتلبس الثياب وتنوي العمرة من الميقات وتلبي، وإذا وصلت مكة لا تدخل المسجد حتى تطهر، فإذا طهرت اغتسلت ثم تدخل وتطوف وتسعى وتقصر، وبذلك انتهت عمرتها، فلها أن تحرم وهي حائض ولا بأس بذلك، ولكنها لا تدخل المسجد حتى تطهر.

حكم اعتبار أرض الجامعة الإسلامية وحي الفيصلية من الحرم المدني

السؤال: هل الجامعة الإسلامية وحي الفيصلية من الحرم؟ الجواب: هذا ليس أمراً واضحاً، فليسا من الحل البين ولا من الحرم البين، والاحتياط للإنسان أن يعاملهما معاملة الحرم، وفي الحديث (دع ما يريبك إلى ما لا يريبك)، وقال صلى الله عليه وسلم: (الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمهن كثيراً من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه).

حكم تسمية مباني الجامعات وأراضيها بالحرم الجامعي

السؤال: ما حكم تسمية الجامعة ومساكنها بالحرم الجامعي؟ الجواب: ليس بجيد أن يقال: الحرم الجامعي، إلا إذا كان المقصود به الحريم، مثل حريم البئر، فالبئر لها حريم يلحق بها إذا كانت قديمة وإذا كانت جديدة. وأما أن تكون التسمية بمعنى التحريم الذي حصل لمكة والمدينة فهذا لا يصلح.

معنى المخيط الذي لا يجوز للمحرم لبسه

السؤال: ما هي ضوابط المخيط الذي لا يجوز لبسه للمحرم؟ الجواب: المخيط مثل الثوب والطاقية والفنيلة والسراويل والجوارب، وسواءٌ أكانت الجوارب مخيطة أم غير مخيطة، فما دام أنها مُحيطة بالرجْل فإنها تمنع ولو لم تخط كأن تكون حيكت حياكة بدون خياطة، فإنه لا يجوز لبسها؛ لأنها محيطة بالعضو وهو الرجل، وكذلك فيما يتعلق باليدين، فلا يجوز للمحرم أن يستعمل القفازين.

حكم الصلاة بين السواري

السؤال: ما حكم الصلاة بين السواري؟ الجواب: الصلاة بين السواري إذا احتيج إليها بأن امتلأت الصفوف التي قبل السواري وبعدها فإنه يجوز أن يصلى بينها، لكن لا يصلي مجموعة بين الساريتين، وإذا كان المسجد لم يمتلئ فليس للإنسان أن يصلي بين السواري، بل يأتي إلى الكاملة الممتدة المتصلة التي لا تفصلها سواري ولا تقطعها فيصلي فيها.

حكم الطواف مع وجود غلبة الظن بخروج الريح

السؤال: كنت معتمراً في أواخر رمضان وفي أثناء الطواف غلب على ظني أنه قد خرج مني الريح، فأردت أن أخرج من المسجد للوضوء، لكن كان الزحام شديداً فمضيت في الطواف، فما حكم طوافي هذا؟ الجواب: إذا لم يتحقق المرء خروج الريح منه بأن يشم الرائحة أو يسمع صوتاً فلا يلزمه أن ينصرف، وقد ذكر الرسول صلى الله عليه وسلم الرجل يخيّل إليه أنه يجد شيئاً في الصلاة فقال: (لا ينصرف حتى يسمع صوتاً أو يجد ريحاً)، وبما أنه لم يتحقق فالأصل الطهارة.

موت العلماء من علامات الساعة

السؤال: هل موت العلماء من علامات الساعة؟ الجواب: لا شك أن موت العلماء نقص كبير على المسلمين، وفقد العلماء فقد للعلم الذي معهم، وأما كون موتهم من علامات الساعة فقد ثبت في الصحيحين عن أنس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إن من أشراط الساعة أن يرفع العلم، ويثبت الجهل، ويشرب الخمر، ويظهر الزنا). وهذا لا شك دليل على أن موت العلماء من علامات الساعة، فرفع العلم -كما هو معلوم- إنما يكون بذهاب حملته، كما قال عليه الصلاة والسلام: (إن الله لا يقبض العلم انتزاعاً ينتزعه، ولكن يقبض العلم بموت العلماء)، والحديث هذا يدل على أن موتهم من أشراط الساعة.

حكم تقديم الحاج فدية عما يصدر منه من خطأ دون قصد

السؤال: هل يمكن للحاج أن يقدم فدية واحدة عن كل ما يمكن أن يصدر عنه من خطأ أو تجاوز دون قصد؟ الجواب: لا يصلح هذا العمل، فالفدية إنما هي إذا وجد الخطأ الذي يستوجب الفدية، فيأتي بفدية تقابله، ولا يأت بها إذا لم تدع إليها حاجة، فإذا وجد الخطأ فإنه يأتي بالفدية التي حُدَّدت لهذا الخطأ الذي حصل منه.

جزاء صيد الحرم وقطع شجره

السؤال: من صاد صيداً في الحرم أو قطع شجراً فهل عليه جزاء معين أو كفارة؟ الجواب: بالنسبة للمدينة لا نعلم إلا أن الإنسان يستغفر الله عز وجل ويتوب إليه من هذا الخطأ والمعصية التي حصلت منه، وأما بالنسبة لمكة فالكفارة المثل فيما له مثل، وهناك ما ليس له مثل فبالقيمة.

حكم استئجار الفنادق للرافضة

السؤال: قوله صلى الله عليه وسلم: (لعن الله من أوى محدثاً) هل يدخل فيه استئجار الفنادق للرافضة؟ الجواب: من كان ذا بدعة وأمور محدثة في الدين فليس للإنسان أن يُسكنه عنده.

حكم إدخال الدش إلى المدينة المنورة

السؤال: هل من يدخل الدش إلى المدينة المنورة يكون ممن أحدث فيها أو آوى محدثاً؟ الجواب: لا شك أن فاعل ذلك قد ارتكب أمراً خطيراً عظيماً، فإدخال الدش أمر خطر في أي مكان، وإدخاله إلى الحرمين أخطر؛ لأن الدشات تأتي بقاذورات، وأوساخ العالم كلها.

حكم جعل الوكيل في الحج عمرته عن نفسه وحجه عن موكله

السؤال: رجل جاء ليحج عن أبيه بعد أن حج عن أمه سابقاً، فهل يمكن أن يؤدي عمرة عن نفسه هو ويجعل الحج عن أبيه؟ الجواب: يمكن للإنسان المتمتع أن يجعل العمرة له والحج لغيره، أو العكس.

حكم صيام المتمتع العاجز عن الهدي بمكة قبل الحج

السؤال: شخص يريد الحج متمتعاً، فهل له أن يصوم بمكة الثلاثة الأيام قبل الحج إذا كان ليس عنده مال لشراء الهدي؟ الجواب: نعم له ذلك، ولكن يكون صيام هذه الأيام قريبة من الحج، فتكون في السادس والسابع والثامن، أي: قبل يوم عرفة.

حكم تقديم سعي الحج على الطواف

السؤال: هل يجوز تقديم سعي الحج على الطواف؟ الجواب: على الإنسان أنه يأتي بالطواف قبل الحج وقبل السعي، ولكن لو حصل أنه قدم السعي على الطواف لصح، لكن في الاختيار ينبغي أن يبدأ بالطواف ويختم بالسعي؛ لأن النبي صلى الله عليه وسلم لما سأله سائل يوم النحر فقال: سعيت قبل أن أطوف قال: (لا حرج).

حكم سعي المفرد قبل الوقوف بعرفة

السؤال: رجل سيحج مفرداً، ويريد أن يسعى قبل الوقوف بعرفة، فما حكم فعله؟ الجواب: المفرد يسعى بعد طواف القدوم، فإذا وصل الإنسان مكة طاف طواف القدوم وسعى بين الصفا والمروة، ولا يسعى بعد الحج؛ لأن المفرد والقارن عليهما سعي واحد، ولسعيهما محلان: محل بعد القدوم ومحل بعد الإفاضة، فإن فعله في المحل الأول -أي: بعد القدوم- لا يفعله في المحل الثاني بعد الإفاضة، وإن لم يفعله في المحل الأول -بعد القدوم- تعين عليه أن يفعله بعد الإفاضة، لكن الأولى للإنسان أن يكون متمتعاً لا أن يكون مفرداً؛ لأنه أفضل وأكمل.

حكم دفع فدية لبس المرأة القفاز لستة مساكين بعد الرجوع من الحج

السؤال: هل يجوز إطعام ستة مساكين فدية لبس القفاز للمرأة بعد الرجوع من الحج؟ الجواب: الهدي والإطعام يكونان بمكة، والفدية تكون بمكة.

ما يفعل عن الصغير حال الحج به

السؤال: طفل عمره ثلاث سنوات ونوينا له الحج معنا، ولبس ملابس الإحرام، فهل نلبي عنه أو نقول عنه شيئاً أثناء تأدية المناسك؟ الجواب: تنوون عنه الإحرام وأنه دخل في النسك، وترمون عنه الجمار، ويكون موجوداً معكم في باقي المناسك، ففي عرفة يقف معكم، وفي مزدلفة يبيت معكم، وفي منى يكون معكم، وفي الطواف يطوف معكم، وفي السعي يسعى معكم، وفي الرمي ترمون عنه.

حدود المدينة من جهة الشرق والغرب

السؤال: ذكرت حدود الحرم في المدينة من الشمال إلى الجنوب، فما هي الحدود من الشرق والغرب؟ الجواب: لا نعلم ذلك بالتحديد، لكن ما بين الحرتين جاء به الحديث من جهة الشرق والغرب، وأما ما بينهما فيشك في أنه حرام. والله أعلم.

كيفية تقدير زكاة عروض التجارة

السؤال: لي محل أقمشة فهل تقدر زكاته من ثمن الشراء أو من ثمن البيع؟ الجواب: تقدر القيمة بالثمن وقت حلول الزكاة، فتقوم السلع بالسعر، ولا ينظر إلى ثمن الشراء، وإنما ينظر إلى قيمتها وقت حلول الزكاة. والله أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين."


شرح سنن أبي داود - 236

شرح سنن أبي داود [236]

الزواج أمره عظيم، وقد رغب فيه الشرع وحض عليه في حق القادر عليه، ولكون المقصد الأولي منه هو النسل فقد حث النبي صلى الله عليه وسلم على الزواج بالولود من النساء، ولكي تدوم العشرة بين الزوجين رغب صلى الله عليه وسلم في نكاح ذات الدين وأمر بالظفر بها دون سائر النساء، كما حث على نكاح الأبكار، وليس هذا إلا عناية من الإسلام بهذا الباب العظيم.

التحريض على النكاح

شرح حديث (من استطاع منكم الباءة فليتزوج)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب النكاح. باب التحريض على النكاح. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن إبراهيم عن علقمة أنه قال: إني لأمشي مع عبد الله بن مسعود رضي الله عنه بمنى إذ لقيه عثمان رضي الله عنه فاستخلاه، فلما رأى عبد الله أن ليست له حاجة قال لي: تعال يا علقمة . فجئت فقال له عثمان : ألا نزوجك يا أبا عبد الرحمن! بجارية بكر لعله يرجع إليك من نفسك ما كنت تعهد؟ فقال عبد الله : لئن قلت ذاك لقد سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع منكم فعليه بالصوم؛ فإنه له وجاء) ]. قوله: [ كتاب النكاح ] النكاح في اللغة: هو الضم والتداخل، يقال: تناكحت الأشجار إذا تداخلت وانضم بعضها إلى بعض، وفي الاصطلاح: هو عقد بين زوجين يحل به الوطء، والوطء شرعاً لا يجوز إلا بأحد طريقين: أحدهما: الزواج، والثاني: ملك اليمين، قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [ المؤمنون:5-7 ]، فالذي شرعه الله عز وجل في ذلك أمران اثنان لا ثالث لهما، وهما الزواج وملك اليمين، وما سوى ذلك فهو من العدوان، وهو من الخروج عن الحق إلى ما سواه. وعقد المصنف رحمه الله باب التحريض على النكاح، والتحريض: هو الحث عليه والترغيب فيه، وأورد حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع منكم فعليه بالصوم؛ فإنه له وجاء). والحديث حدث به عبد الله بن مسعود بمناسبة ذكرت في الحديث، وهي أن علقمة بن قيس النخعي قال: كنت أمشي مع عبد الله بن مسعود فدعاه عثمان في منى واستخلاه، يعني: خلا به فلم يكن معهما ثالث، فلما رأى عبد الله أن ليس له حاجة دعا علقمة فجاء وجلس معهما، وقال عثمان رضي الله عنه لعبد الله : [ يا أبا عبد الرحمن ! ألا نزوجك بجارية بكر لعله يرجع إليى من نفسك ما كنت تعهد؟! -يعني: من النشاط- فقال: لئن قلت ذاك لقد سمعت رسول الله صلى الله عليه وسلم يقول: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع منكم فعليه بالصوم؛ فإنه له وجاء) ]. وهذا الذي ذكره علقمة مما حصل بين عثمان و ابن مسعود من الخلوة والانفراد والتحدث ثم قال: [ فلما رأى أن ليس له حاجة ] جاء في بعض الشروح أنَّ معناه: أنه ليس له حاجة في النكاح، وليس هناك شيء من الروايات يدل على هذا المعنى، والذي يظهر هو خلاف ذلك، وهو أنه لما رأى أن الكلام الذي بينهما قد انتهى ولم يبق هناك حديث يكون سراً بينهما دعا علقمة ليجلس بينهما؛ لأن المقصود من الانفراد قد انتهى، فلم يكن هناك حاجة إلى أن يبقيا منفردين، فدعا علقمة فجاء وجلس معهما، وبعد جلوسه معهما قال عثمان رضي الله عنه لعبد الله بن مسعود -وهو أبو عبد الرحمن -: يا أبا عبد الرحمن ! ألا نزوجك بكراً لعله يرجع إليك ما كنت تعهد من نفسك؟ ثم إن عبد الله حدث بالحديث بهذه المناسبة. يقول العلماء في علم المصطلح: إن الحديث إذا كانت له قصة فإنها تدل على ضبط الراوي، فالراوي ضبط الحديث وضبط معه القصة التي كانت فيه، فعلقمة ضبط القصة وحدث بالمناسبة التي جرت وحصلت وعلى أثرها جاء التحديث بالحديث، فهذا من الأمور التي تدل على ضبط الراوي لما رواه. ومثله قول ابن عمر رضي الله عنه: (أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: كن في الدنيا كأنك غريب أو عابر سبيل)، فكونه يتذكر الهيئة التي حدثه الرسول صلى الله عليه وسلم وهو عليها -وهي وضع يده على منكبه- يدل على ضبطه للحديث.
سبب توجيه الخطاب إلى الشباب في الزواج

قوله صلى الله عليه وسلم: (يا معشر الشباب) خطاب موجه للشباب، والسبب في ذلك أنهم عندهم القوة والنشاط والدوافع التي تدفعهم إلى ذلك، فكان الخطاب موجهاً إليهم بأنَّ عليهم أن يتزوجوا متى قدروا على ذلك ومتى تمكنوا منه. قوله: (من استطاع منكم الباءة فليتزوج): الباءة: هي النكاح وما يلزم له، وذلك بأن يكون عنده قدرة على أن يقضي شهوته بالزواج، فمن كان عنده قدرة على النكاح وعلى الزواج فعليه المبادرة إلى ذلك ولا يتخلف؛ لأن النبي عليه الصلاة والسلام حث ورغب وحرض على الزواج، وبعض الناس من الشباب أو الشابات قد يتعذرون في بعض الأحوال بأن الزواج قد يؤخرهم أو يكون سبباً في التأخر في الدراسة، فيترك أحدهم الزواج حتى يفرغ من الدراسة، وهذا ليس بصحيح، بل قد يكون الزواج سبباً من أسباب القوة والنشاط في الدراسة، وذلك لأنه يصرفك عن التفكيرات التي كنت تفكر بها فيما يتعلق بالزواج، فيكون عنده الإحصان والعفة، وعنده غض البصر، فيكون ذلك من أسباب نشاطه وقوته في الدراسة، وأما بالنسبة للشابات فإنه قد يكون الأمر في حقهن أخطر فيما يتعلق بالتأخير؛ لأن الفتاة إذا كانت في سن الشباب وفي السن الذي يطلب فيه زواجها ويرغب الشباب والرجال فيها ثم تأخرت عن ذلك وردت الكفؤ لأجل أن تكمل الدراسة فإنها قد تجلب على نفسها خسارة فادحة وخسارة عظيمة، وهي أنها تنصرف الرغبة عنها؛ لأنها تقدمت بها السن، ولأنها مضى عليها وقت ولم تتزوج، والوقت الذي يرغب فيها فيه قد فوتته على نفسها، فعند ذلك تضطر إلى أن تتزوج من شخص لا يكون محل رغبة عندها؛ لأنها فوتت الفرصة على نفسها، فتصبح ضرة شريكة بعد أن كان بإمكانها أن تنفرد بزوج، فترتب على ذلك حصول أضرار لها. فالحاصل أن المبادرة إلى الزواج مطلوبة، فالشاب عليه أن يبادر إلى الزواج متى استطاع إليه سبيلاً، والفتاة إذا تقدم لها كفؤ فإن عليها المبادرة إلى الزواج وعدم التأخير.
فوائد الزواج

لقد بين عليه الصلاة والسلام شيئاً من الحكم والأسرار والفوائد التي تترتب على النكاح، ومن ذلك غض البصر، فالرجل المتزوج يغض بصره عن النساء، والمرأة المتزوجة تغض بصرها عن الرجال؛ لأنه قد حصل الاستغناء والاكتفاء والإعفاف، وكل قد عف الآخر وأحسن إليه، فترتب على ذلك غض البصر عن النظر إلى ما لا يحل. قوله: (وأحصن للفرج) يعني: أن الإنسان يحصل له بالزواج عفة وإحصان الفرج؛ وذلك قضاء الشهوة وقضاء الوطر، فيكون بذلك قد ظفر بمطلوبه على الوجه المشروع، وسلم من أن يتعرض لأمر محرم، سواءٌ أكان وسيلة أم غاية، فالوسيلة المحرمة هي النظر، كما في الحديث: (العين تزني وزناها النظر) والغاية المحرمة الوقوع في الفاحشة والعياذ بالله.
العلاج عند عدم القدرة على الزواج

لما حث النبي الكريم عليه الصلاة والسلام ورغب على الزواج والمبادرة إليه لمن قدر عليه أرشد بعد ذلك عليه الصلاة والسلام إلى العلاج لمن لم يقدر على ذلك، فأرشد إلى الصيام؛ لأن الصيام تضعف به القوة والنشاط والرغبة في الجماع، وأرشد عليه الصلاة والسلام إلى الصيام لأن فيه عبادة وقربة، وفيه حمية من الوقوع في المحذور وحصول الضرر الذي يحصل بقوة الشهوة مع عدم القدرة عليها، فالطريق الصحيح والطريق الشرعي الذي أرشد إليه الرسول الكريم صلى الله عليه وسلم هو الصيام، فقال: (ومن لم يستطع فعليه فعليه بالصوم) ]، ففيه ترغيب وحث على الصوم لمن لم يستطع الزواج؛ لأنه يحصل بذلك ضعف شهوته وضعف قوته، فتحصل الفائدة الكبيرة من وراء ذلك. ثم إن النبي صلى الله عليه وسلم بين عظم فائدة الصيام في حق الشاب الذي لا يستطيع الزواج، فقال: (فإنه له وجاء) أي: هو بمثابة الخصاء، والوجاء قيل: هو رض الخصيتين، أي: أنهما لا يستفاد منهما ولا يحصل بسببهما رغبة في النساء، فهو قاطع ومضعف للشهوة، ويكون بمثابة الخصاء الذي يجعل الإنسان لا رغبة له في النساء. فهذا هو المسلك والسبيل الذي أرشد إليه الرسول الكريم صلى الله عليه وسلم للتخلص من ذلك الضرر والبلاء الذي قد يحصل للإنسان نتيجة لقوة الشهوة من الاندفاع إلى المحذور والمحرم.

مشروعية المخاطبة بالكنى

في هذا الحديث أن عثمان رضي الله عنه وأرضاه خاطب عبد الله بن مسعود بكنيته، وهذا يدل على أن المخاطبة بالكنى صحيحة، وهي أدب كان عليه الصحابة رضي الله عنهم وأرضاهم، وقبلهم رسول الله صلى الله عليه وسلم فقد كان يخاطب أصحابه بكناهم، وكان الصحابة يكني بعضهم بعضاً في مخاطبتهم، وهو من الآداب الحسنة والأخلاق الكريمة، وهو يؤدي إلى الألفة والمودة، فكون الرجل يخاطب بكنيته هو من الأمور المألوفة التي جاءت بها السنة عن رسول الله صلى الله عليه وسلم، وكان عليها أصحابه الكرام رضي الله تعالى عنهم وأرضاهم، والنبي صلى الله عليه وسلم جاء عنه ذلك في أحاديث كثيرة، كان يخاطب أصحابه بكناهم، وأمثلته لا تحصى.
تراجم رجال إسناد حديث (من استطاع منكم الباءة فيلتزوج)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم ين يزيد بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ إني لأمشي مع عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
هل وافق ابن مسعود على الزواج

إن هذا الذي عرضه عثمان رضي الله عنه على عبد الله بن مسعود يبين ما يدل على الترغيب فيه، لكن لا نعلم هل وافقه ابن مسعود وافقه على ذلك، فليس هناك ما يدل عليه، وقد كان ابن مسعود من الشباب في وقت مخاطبة الرسول صلى الله عليه وسلم لهم، والكلام بينه وبين عثمان كان في خلافة عثمان رضي الله عنه، و عثمان رضي الله عنه تولى الخلافة سنة ثلاث وعشرين، ومكث في الخلافة اثنتي عشرة سنة، حيث توفي سنة خمس وثلاثين، و ابن مسعود رضي الله عنه توفي في خلافة عثمان في سنة اثنتين وثلاثين، فمعنى ذلك أن الكلام كان في الفترة التي هي بين ثلاث وعشرين واثنتين وثلاثين. وهنا مسألة وهي: هل لفظ النكاح يطلق على الوطء أو على العقد؟ الجواب: النكاح قيل: إنه يطلق على العقد، وقيل: إنه يطلق على الوطء، وقيل: إنه مشترك بينهما. فمن العلماء من قال: إنه حقيقة في العقد مجاز في الوطء، ومنهم من عكس، والذين يقولون: إن اللغة ليس فيها مجاز يقولون: إنه يطلق كثيراً على كذا ويطلق قليلاً على كذا، وكله إطلاق لغوي صحيح. ومنهم من قال: إنه يطلق بالاشتراك، فهو لفظ واحد يطلق على هذا وعلى هذا، كما يطلق لفظ القرء على الطهر والحيض، وكما يطلق لفظ (عسس) على أقبل وأدبر، وهي من الألفاظ المتضادة، وكما يطلق اسم العين على العين الجارية والعين الباصرة وعلى النقد، فهذا يسمونه مشتركاً لفظياً. وقد رجح بعض أهل العلم أنه حقيقة في العقد، وقال: إنه لم يأت في القرآن إلا بمعنى بالعقد غالباً، وقد جاء بمعنى الوطء في آية، وهي قوله تعالى: فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنكِحَ زَوْجًا غَيْرَهُ [ البقرة:230 ]. وقالوا: إن الذي جاء في السنة من تفسير النكاح بأن المقصود به ذوق العسيلة إنما هو زيادة إيضاح وبيان على العقد، وإلا فإن العقد موجود، ولكن بينت السنة أنه لا يتم حلها للأول إلا إذا وطئها الثاني، وأن مجرد العقد لا يكفي، بل لابد من أن تذوق عسيلته ويذوق عسيلتها كما جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم. ومنهم من قال: إنه حقيقة في الوطء؛ لأنه هو الذي يكون به المقصود، وبه حصول الغاية وحصول المطلوب. وقد ترجم الإمام أبو داود للباب فقال: باب التحريض على النكاح، والتحريض هو الحث، ولم يذكر له حكماً من الأحكام التكليفية الخمسة، والعلماء على أن الزواج إنما هو من الأمور المستحبة، وبعض أهل العلم قال: إنه يجب إذا خاف العنت، وأما إذا لم يخف العنت فإنه لا يجب عليه. وكثير من أهل العلم يقولون: إنه لا يجب عليه ولو خاف العنت، ويعتبرونه مستحباً. وقول علقمة : (إني لأمشي مع عبد الله بن مسعود بمنى) يمكن أن يكون في الموسم، لكن هذا يكون بعد التحلل الأخير، فبعد التحلل الأخير يحل للمحرم كل شيء حرم عليه بالإحرام، ومعلوم أن الحاج إذا رمى في يوم العيد وحلق وطاف وسعى إذا كان عليه سعي فإنه بعد ذلك يجامع ولو كان في منى. قول علقمة في حديثه: (فاستخلاه) يقصد عثمان مع عبد الله بن مسعود ، وقد جاء النهي عن تناجي اثنين دون الثالث، ومعلوم أنهما لم يكونا جالسين وإنما كانا يمشيان فدعاه عثمان ، وهذا بخلاف ما لو كانا جالسين فيتناجى اثنان دون الثالث؛ لأن ذلك يشق عليه، لكن كانا يمشيان فإنه يختلف عن أن يكونا جالسين. ومعنى قول عثمان لعبد الله بن مسعود رضي الله تعالى عنهما: (لعله يرجع إليك من نفسك ما كنت تعهد) أي: النشاط الذي كان في شبابه، أي: لعله ينشط إذا رأى الشابة ورأى الجارية، فينشط ويعود إلى نشاطه الأول الذي كان يعرف، وهذا يدل على أنه قال له ذلك وهو ليس بشاب؛ لأنه قال: (ما كنت تعهد) يعني: في حال شبابك، فالكلام كان مع كبير وليس مع شاب، ولهذا قال: (لعله يرجع إليك ما كنت تعهد من نفسك). وهذا يدل على أنه لا يعاب الزواج في الكبر، فسويد بن غفلة تزوج وهو فوق المائة، ولكن يتزوج بامرأة بينه وبينها سنوات، لا أن تكون صغيرة، بل تكون امرأة قد انقطع منها النسل أو أنها تنجب لكن تكون كبيرة في العمر.
الحث على الزواج بذات الدين

شرح حديث (تنكح المرأة لأربع...)

قال المصنف رحمه الله تعالى: [ باب ما يؤمر به من تزويج ذات الدين. حدثنا مسدد حدثنا يحيى -يعني ابن سعيد - قال: حدثني عبيد الله قال: حدثني سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (تنكح النساء لأربع: لمالها، ولحسبها، ولجمالها، ولدينها، فاظفر بذات الدين تربت يداك) ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب ما يؤمر به من تزويج ذات الدين ]، أي: أن الإنسان يتزوج ذات الدين؛ لأن هذا هو المهم في الأمر، فالأمور الأخرى إذا جاءت مع عدم الدين فلا تكون فائدتها كبيرة، فالمهم هو الدين، وما جاء مع الدين فهو خير وبركة، وإذا وجد الفسق مع وجود الصفات الأخرى فإن هذا خلل كبير ونقص عظيم. وقوله صلى الله عليه وسلم: [ (تنكح النساء لأربع: لجمالها، ولحسبها، ولمالها، ولدينها) ] هذا إخبار عن الأمور التي تدفع إلى الزواج؛ لأن الجمال من الدوافع، والمال من الدوافع، والحسب من الدوافع، والدين من الدوافع، ولكن المهم في الأمر هو الدين؛ لأن الدين إذا وجد وانضاف إليه أمور أخرى حسنة كان ذلك خيراً على خير، وإذا فقد الدين أو ضعف الدين وضعف الإيمان فإن تلك الأمور لا تصلح وليست لها أهمية؛ إذا يمكن عند عدم الدين الوقوع في أمور محرمة منكرة، لكن الدين هو الذي يمنع من الوقوع في المعاصي، فلهذا أخبر النبي صلى الله عليه وسلم عن الدوافع التي تدفع الناس إلى الزواج بالنساء، وأن منها الجمال، ومنها المال، ومنها الحسب، ومنها الدين، ثم إن المسلم أُرشِد إلى العناية والحرص على الظفر بذات الدين، قال صلى الله عليه وسلم: [ (فاظفر بذات الدين تربت يداك) ]. وهذا هو محل الشاهد من قوله: [ ما يؤمر به من تزويج ذات الدين ]؛ لأن فيه (اظفر): فهو أمر بالزواج بذات الدين والظفر بها، فهذا هو الذي يطابق الترجمة. وقوله: (تربت يداك) هو من الكلمات التي تقال ولا يقصد معناها، والمقصود من ذلك أنه يجدّ ويجتهد في الوصول والظفر بذات الدين. ومعنى الحسب هنا قيل: أن تكون من أهل بيت ذوي شرف ومكانة ومنزلة وسؤدد في قومهم، فهذا من الأشياء التي ترغّب في المرأة، والمهم في الأمر هو الأخير وهو الدين، وهو مسك الختام الذي أرشد إليه وأمر به الرسول الكريم صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (تنكح المرأة لأربع...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى -يعني ابن سعيد - ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
تزويج الأبكار

شرح حديث (أفلا بكراً تلاعبها وتلاعبك...)

قال المصنف رحمه الله تعالى: [ باب في تزويج الأبكار. حدثنا أحمد بن حنبل حدثنا أبو معاوية أخبرنا الأعمش عن سالم بن أبي الجعد عن جابر بن عبد الله رضي الله عنهما أنه قال: (قال لي رسول الله صلى الله عليه وآله وسلم: أتزوجتَ؟ قلت: نعم، قال: بكراً أم ثيباً؟ فقلت: ثيباً، قال: أفلا بكراً تلاعبها وتلاعبك؟) ]. أورد أبو داود هذه الترجمة: [ باب في تزويج الأبكار ] يعني: تزوّج الأبكار؛ لأن الأبكار في حال شبابهن تخلو قلوبهن من التعلق بأحد، فيكون في ذلك كمال المودة، وإذا كانت ثيباً فقد يكون هناك تعلق منها بالزوج الأول، وقد يكون هناك شيء من الوحشة بينها وبين الزوج الثاني، فتكون البكر خالية من أن تكون متعلقة بأحد، فيكون هذا زيادة في كمال المتعة واللذة بها؛ لصفاء وسلامة قلبها من أن يكون فيه تعلق بأحد. وقد أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري أنه تزوج فقال له النبي صلى الله عليه وسلم: [ (أتزوجت؟ قلت: نعم، قال: بكراً أم ثيباً؟ فقلت: ثيباً، قال: أفلا بكراً -أي: أفلا تزوجت بكراً- تلاعبها وتلاعبك)، وسبب تزوج جابر رضي الله عنه ثيباً أن والده استشهد في غزوة أحد وترك بنات، فأراد أن يأتي لهن بامرأة كبيرة تحسن رعايتهن والعناية بهن، فآثر مصلحة أخواته على مصلحته رضي الله عنه وأرضاه، فلم يأتِ بواحدة مثلهن في عدم الخبرة والمعرفة والعناية بالبنات، وإنما أتى بامرأة تكبرهن في السن حتى تكون لهن بمثابة الأم، فترعاهن وتمشطهن وتحسن رعايتهن وتقوم بما يلزم من شئونهن، فاختار مصلحة أخواته على مصلحة نفسه، ومحل الشاهد: أن النبي صلى الله عليه وسلم أرشد إلى تزوج البكر فقال: [ (أفلا بكراً تلاعبها وتلاعبك) ].
تراجم رجال إسناد حديث (أفلا بكراً تلاعبها وتلاعبك...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الأعمش ]. الأعمش مر ذكره. [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
النهي عن تزويج من لم يلد من النساء

شرح حديث (إن امرأتي لا ترد يد لامس...)

قال المصنف رحمه الله تعالى: [ باب النهي عن تزويج من لم يلد من النساء. قال أبو داود : كتب إلي حسين بن حريث المروزي قال: حدثنا الفضل بن موسى عن الحسين بن واقد عن عمارة بن أبي حفصة عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: (إن امرأتي لا تمنع يد لامس، قال: غربها، قال: أخاف أن تتبعها نفسي، قال: فاستمتع بها) ]. أورد أبو داود باباً في النهي عن تزويج من لم يلد من النساء، وهذه الترجمة المقصود بها أن الزواج إنما يكون لحصول الولد وكثرة النسل مع العفة وغض البصر الذي سبق أن مر في حديث ابن مسعود : (فإنه أحصن للفرج، وأغض للبصر). وهنا أيضاً بيان أنَّ من الأمور التي تترتب على الزواج حصول النسل وحصول الولد، والولد لا سبيل إلى حصوله إلا بالزواج وملك اليمين، فالنبي صلى الله عليه وسلم أرشد إلى تزوج الودود الولود، وأخبر أنه مكاثر بهذه الأمة الأمم يوم القيامة. وقد أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: [ (جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! إن امرأتي لا ترد يد لامس، قال: غربها) ] يعني: أبعدها، وذلك أن يطلقها ويتخلص منها، وفي بعض الروايات عند غير أبي داود : (طلقها)، (قال: أخشى أن تتبعها نفسي) ] يعني: أن يتعلق بها، وقد يطلبها بطريق محرم، [ (فقال: أمسكها) ]. وهذا الحديث لا تظهر دلالته على الترجمة في النهي عن تزويج من لم يلد من النساء، ويناسبه الباب الذي سيأتي فيه ذكر حكم الزواج بالزانية.
تفسير قوله (لا ترد يد لامس...)

قول الرجل: [ (إنها لا ترد يد لامس) ] فسر بثلاثة تفسيرات: التفسير الأول: أنها تستسلم وتنقاد لمن أراد منها الفاحشة. التفسير الثاني: أن ذلك في بذلها وإعطائها وتبذيرها، فالذي يريد منها مالاً أو غيره فإنها تخرج ما عندها. التفسير الثالث: أنها رجلة، فعندها توسع في مخاطبة الرجال والكلام معهم ولا تبتعد عن الرجال، وقد يلمسها الرجال مجرد لمس من دون أن يكون هناك فاحشة، وعلى كل كونها تتوسع في مخاطبة ومخالطة الرجال هذا أمر معيب في النساء. وقد أرشده الرسول صلى الله عليه وسلم إلى أن يطلقها ويتخلص منها، وجاء في بعض الروايات عند غير أبي داود : (طلقها، قال: أخشى أن تتبعها نفسي، قال: أمسكها). وقد استدل بعض أهل العلم بهذا الحديث على أنه يجوز للإنسان -وذلك على التفسير الأول- أن يبقي المرأة الزانية عنده، ومنهم من قال: إن الرسول صلى الله عليه وسلم لا يقره على إبقاء امرأة غير عفيفة تلوث فراشه، وإنما المقصود من ذلك أنها عندها توسع في مخالطة الرجال ولا تهتم بالابتعاد عنهم، ولعل هذا هو الأقرب؛ لأن كون الرسول يأمره بأن يمسكها وهي زانية فيه ما فيه، فالعفيف لا يتزوج الزانية وإن كان هذا ليس تزوجاً وإنما هو إبقاء على الزواج. وقال بعض أهل العلم: إن هذا فيه إبقاء، وهناك فرق بين الاستدامة وبين الابتداء، لكن لا شك في أن المرأة إذا كانت متصفة بالفاحشة وغير تائبة فليس من اللائق بالمسلم أن يمسك من تكون كذلك بحيث تلوث فراشه. فعلى هذا يحمل -والله تعالى أعلم- على أن المقصود من ذلك التفسير الثالث وهو: أنها ليست لديها صيانة لنفسها من ناحية التبذل ومخاطبة الرجال والتوسع في ذلك.
التحمل بالكتابة وحكمه عند علماء الحديث

قوله: [ قال أبو داود : كتب إلي حسين بن حريث المروزي ]. هذا فيه دليل على المكاتبة وأنها معتبرة، وأنها من طرق التحمل، وهي طريقة معتبرة سواء في أوائل الأسانيد بين المؤلفين وبين شيوخهم، أو في أعلى الأسانيد، وفي الذكر بعد الصلاة قال: كتب معاوية بن المغيرة بن شعبة فأملى وراد : يعني أملى المغيرة على وراد بالإجابة. فالمكاتبة معتبرة، وهي من طرق التحمل، وهذا الحديث عند أبي داود منها، قال: كتب إلي الحسين بن حريث، وقد جاء عند البخاري في موضع واحد في صحيحه: كتب إلي محمد بن بشار، وقد ذكرت هذا في ضمن الفوائد المنتقاة من فتح الباري، وهناك كتب أخرى ذكرت الموضع الذي ذكره البخاري فيه، وهو الموضع الوحيد، كما قال الحافظ ابن حجر في الفتح: ليس عنده شيء بالمكاتبة بينه وبين شيوخه إلا في هذا الموضع الذي قال فيه: (كتب إلي محمد بن بشار ). وهذا مثل قول أبي داود هنا: [ كتب إلي الحسين بن حريث ].

تراجم رجال إسناد حديث (إن امرأتي لا ترد يد لامس)

قوله: [ كتب إلى الحسين بن حريث ] الحسين بن حريث ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا الفضل بن موسى ]. هو الفضل بن موسى المروزي السيناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسين بن واقد ]. الحسين بن واقد ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمارة بن أبي حفصة ]. عمارة بن أبي حفصة ثقة، أخرج له البخاري وأصحاب السنن، و عمارة بن أبي حفصة هذا هو والد حرمي بن عمارة بن أبي حفصة الذي سبق أن مر بنا في حديث ابن عمر : (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله)، وسبق أن أشرنا إلى الفائدة التي ذكرت في التقريب في اسمه، وكذلك ذكرها -الحافظ - في (فتح الباري)، وقال: و أبو حفصة اسمه نابت بالنون، وقيل: كالجادة. يعني: ثابت. أي أن التسمية بـ(نابت) قليلة، والتسمية بـ(ثابت) كثيرة، ويأتي التصحيف بين (نابت) و (ثابت) بأن يترك القليل ويؤتى بالكثير وهو ثابت، ولهذا صحفه بعضهم فقال: ثابت، ففي ترجمة حرمي بن عمارة قال: و أبو حفصة اسمه نابت وقيل: بل كالجادة. يعني أن اسمه (ثابت)، وفي ترجمة عمارة في (التقريب): وهو بالنون، وقيل: بالمثلثة، وهو تصحيف كما ذكر ذلك الفلاس . فالتسمية بـ(ثابت) هو الجادة، أي: الذي يكون سهلاً على الألسنة وعلى ما تألفه النفوس لكثرته، بخلاف القليل فإنه قد لا يتنبه له فيظن أنه ليس بصحيح، وهو ثقة أخرج له البخاري وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (تزوجوا الودود الولود...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا يزيد بن هارون أخبرنا مستلم بن سعيد ابن أخت منصور بن زاذان عن منصور -يعني ابن زاذان - عن معاوية بن قرة عن معقل بن يسار رضي الله عنه أنه قال: (جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: إني أصبت امرأة ذات حسب وجمال، وإنها لا تلد، أفأتزوجها؟ قال: لا. ثم أتاه الثانية فنهاه، ثم أتاه الثالثة فقال: تزوجوا الودود الولود؛ فإني مكاثر بكم الأمم) ]. أورد أبو داود حديث معقل بن يسار رضي الله عنه، وهو مطابق للترجمة: فيما جاء في النهي عن زواج من لا تلد، قال معقل بن يسار جاء رجل إلى النبي صلى الله عليه وسلم وقال: (إني أصبت امرأة ذات حسب وجمال) ]، هذه من الأمور التي ترغب الناس في النساء، كما مر: (تنكح المرأة لأربع: لحسبها، ولجمالها، ولمالها، ولدينها)، قال: فنهاه الرسول صلى الله عليه وسلم، فأعاد عليه فنهاه، ثم قال: [ (تزوجوا الودود الولود؛ فإني مكاثر بكم الأمم يوم القيامة). فعلى المسلم إذا أراد أن يتزوج أن يبحث عن النسل ولا يتزوج امرأة لا تلد، وقد يعرف أنها لا تلد بكونها قد تزوجت عدة مرات ولم تنجب، وتزوج أزواجها غيرها وأنجبوا، فهذا مما يستدل به على عدم الإنجاب وأنها عقيم، فأرشد الرسول صلى الله عليه وسلم إلى تزوج الولود الودود، والولود هي كثيرة الولادة، والودود هي ذات التودد إلى الزوج، ويعرف ذلك بقياس المرأة بقريباتها كأخواتها وأمهاتها وعماتها وخالاتها، ومن يكون من بيتها، وقد يعرف ذلك منها بكونها تزوجت وأنجبت، وعرف أنها ذات مودة، ولكن الذي تزوجها تركها لأمر، أو مات عنها، أو ما إلى ذلك، فيعرف كونها ولوداً إما بحصول ذلك بالفعل، أو أن تتزوج بكراً فتقاس على أخواتها وعلى لداتها. قوله: (فإني مكاثر بكم الأمم)، أي: أنَّ الرسول صلى الله عليه وسلم يريد أن تكون أمته أكثر الأمم يوم القيامة.
تراجم رجال إسناد حديث (تزوجوا الودود الولود)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي البغدادي ، وهو ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا مستلم بن سعيد ابن أخت منصور بن زاذان ]. مستلم بن سعيد صدوق ربما وهم، أخرج له أصحاب السنن. قال أبو داود : [ حدثنا الحسن بن علي قال: سمعت يزيد بن هارون يقول: رأيت مستلماً فكان يقع يمنة ويسرة. قال الحسن بن علي : لم يضع جنبه إلى الأرض أربعين سنة. قال أبو داود : مستلم بن سعيد ابن أخي وابن أخت منصور بن زاذان مكث سبعين يوماً لم يشرب الماء ]. [ عن خاله منصور بن زاذان ]. منصور بن زاذان أخرج حديثه أصحاب الكتب الستة، وهو ثقة، وقد ذكر في ترجمته أن أحد العلماء قال: لو قيل لمنصور بن زاذان : إن ملك الموت بالباب ما كان بإمكانه أن يأتي بشيء جديد، ومعناه أنه مستعد للموت بعبادته واستقامته والتزامه، فلن يأتي بشيء جديد ولو كان ملك الموت بالباب. وهذا يدل على فضله وعبادته، وهذه من الكلمات الجميلة التي تأتي في أثناء التراجم، والحافظ ابن كثير في (البداية والنهاية) يسوق في بعض التراجم كلاماً جميلاً عن أصحاب تلك التراجم إذا كان لهم كلام جميل، فيذكر ذلك مما فيه حكم وعبر وعظات، وهي كلمات عظيمة نافعة تكتب بماء الذهب لحسنها، وهي كلمات مضيئة جميلة تدل على معنى صحيح، وقد كان شيخنا الشيخ عبد العزيز بن باز رحمه الله كثيراً ما يطلب (البداية والنهاية) ويقرأ في تلك التراجم ويبكي -رحمة الله عليه- إذا سمع تلك الكلمات الجميلة المؤثرة التي فيها عبر وعظات. [ عن معاوية بن قرة ]. معاوية بن قرة ثقة، أخرج له أصحاب الكتب الستة. [ عن معقل بن يسار ]. هو معقل بن يسار صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

أهمية كتب التراجم لطالب العلم

السؤال: نود الكلام على أهمية كتب التراجم لطالب العلم، وهل الأفضل في هذا الباب كتاب سير أعلام النبلاء أم البداية والنهاية؟ الجواب: لا يقال: الأفضل هذا أو هذا، وإنما كتب العلم يكمل بعضها بعضاً، وفي هذا ما ليس في هذا، فعلى الإنسان أن يحرص على أن يقرأ في هذا وفي هذا؛ ليحصل على ما عند هذا وهذا من العلم، فقد يأتي في هذا ما ليس في ذلك، فكون الإنسان يقتني (سير أعلام النبلاء) للذهبي ، أو (يقتني البداية والنهاية)، أو يقتني غيرها من كتب التراجم فهذا أمر طيب، فعلى طالب العلم أن يحرص عليه؛ لأنَّ من أهم المهمات الوقوف على تراجم الرجال وأحوالهم ومنزلتهم من حيث الثقة والضعف، ومن حيث قبول الرواية وعدمه، وليس أمام الناس في هذا إلا كتب الرجال، فكتب الرجال هذه من المهمات في معرفة الرجال، فهي التي تعنى بذلك وتهتم به، فعلى الطالب أن يقتنيها حتى يقف على ما فيها من الكنوز المدفونة في هذه التراجم. وقد يأتي في الكتاب أحياناً فوائد لا يحصلها الإنسان إلا بأن يقرأ الكتاب كاملاً فيحصلها أو يعثر عليها قدراً، وذلك في مثل كتاب (فتح الباري)، فكتاب (فتح الباري) ليس كتاب تراجم، ولكنه يشتمل على ذكر التراجم عندما يذكر الإسناد، فيعرف بالرجل بعبارات دقيقة ومختصرة، وهو مشتمل على علم جم، فالإنسان يحرص على كتب العلم، سواءٌ أكانت كتب رجال أم غيرها، وعليه أن يقرأها ويطلع على ما فيها من الحكم التي تحرك القلوب، وتؤثر في النفوس، والتي تجعل الإنسان يعرف ما كان عليه سلف هذه الأمة من الصحابة والتابعين ومن بعدهم من الاستقامة وملازمة التقوى والعبادة، ومن الاشتغال بالعلم وبذله، فهناك كلمات عظيمة وكنوز مدفونة يجدها الإنسان في هذه الكتب، فالذي أوصي به هو اقتناء كتب الرجال، والعناية بها، ومطالعتها، والاستفادة منها؛ ففيها الخير الكثير.

حكم الزواج بالمرأة العقيم

السؤال: هل النهي عن تزوج من لا تلد للكراهة أم للتحريم؟ الجواب: الذي يبدو أنه للكراهة وليس للتحريم؛ لأن هذه المرأة أيضاً هي بحاجة إلى ما يحتاج إليه النساء الأخريات، وإذا كان الله عز وجل لم يحقق لها إحدى النتائج والفوائد التي تترتب على النكاح فإنها لابد لها من ذلك حتى تغض البصر وتحصن الفرج، وهذا موجود عندها، وأما أن الزواج بها محرم لا يجوز فلا، وإنما المقصود به التنزيه.

حكم الصلاة خلف الحاكم المبتدع الظالم

السؤال: ما حكم الصلاة خلف حاكم عنده ابتداع ومخالفة للسنة وعنده ظلم؟ وإذا اضطر الإنسان إلى الصلاة خلفه فهل يجوز له أن يصلي بنية الإنفراد؟ الجواب: الحكام وغير الحكام لا يخلون من أمرين: إما أن يكون عندهم كفر وخروج من الملة، فهؤلاء لا يجوز أن يُصَلَّى وراءهم؛ لأن الكافر لا صلاة له ولا تصح صلاته؛ فلا تصح إمامته، وأما من لم يصل إلى حد الكفر وعنده فسق أو عنده بدع غير مكفرة فتصح صلاته وصلاة من وراءه؛ لأن من صحت صلاته صحت إمامته، فيُصَلَّى وراءه ولا يُنْفَرد عنه، وأما الكافر فلا يجوز أن يصلى وراءه؛ لأن صلاته غير صحيحة فصلاة من وراءه لا تكون صحيحة.

معنى قطع اليد فيما يبلغ ثمن المجن بعد حرزه في الجرين

السؤال: جاء في الحديث: (ومن سرق منه شيئاً بعد أن يؤيه الجرين فبلغ ثمن المجن فعليه القطع)، فما معنى هذا الكلام؟ الجواب: الجرين هو المكان الذي يحرز فيه الثمر بعدما يجذ، فإنه يجمع في داخل بنيان ويوضع في الشمس ويجفف، كما أن المكان الذي يوضع فيه الحب والحنطة يسمى البيدر، فهذا يسمى البيدر وذاك يسمى الجرين، وكلها أماكن لحفظ الثمر بعد حصاده، وفيها يصفى وينقى ويتميز الحب عن غيره من القشور. فإذا أُدخل في الحرز ثم جاء أحد وسرق منه قدر ثمن المجن فعليه القطع؛ لأنه سرق ما يقطع به من حرزه، فالجرين هو الحرز. وقوله: (ثمن المجن) المجن هو آلة يتترس بها في الحرب، وهي جنة ووقاية، وأصله (مجنن) من أسماء الآلة، وقوله: (ثمن المجن) يعني: ما يبلغ ثمن المجن، قيل: إن قيمته ثلاثة دراهم، وهي ربع دينار.

الأخوة الإسلامية وثبوتها للمبتدعة

السؤال: هل تثبت أخوة الدين للخوارج؟ الجواب: الأخوة بين المسلمين موجودة وقائمة ما دام أنهم لم يكفروا، ولهذا قال الله عز وجل: وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ [ الحجرات:9-10]، فالبدعة التي لم تصل إلى حد الكفر لا تمنع من الأُخوة الإسلامية، ولكنها أخوة فيها نقص ومعها بغض، ففيها محبة لما عندهم من الإيمان وبغض لما عندهم من الفسوق والعصيان.

حكم اشتراط الكفاءة في النسب في الزواج

السؤال: هل يؤخذ من حديث أبي هريرة في الحض على زواج ذات اليدين عدم اشتراط الكفاءة في النسب؟ الجواب: أهم شيء في الكفاءة هو الدين، فالعفيف يتزوج العفيفة، وهذا من التكافؤ في الدين، وبعض أهل العلم يقول: إن التزوج ممن يكون له سؤدد وله شرف ومنزلة هذا مما يرغب فيه، وهو من الأشياء التي أخبر النبي صلى الله عليه وسلم أنها التي تدفع الناس إلى ذلك، وبعض أهل العلم يقول: إن العرب أكفاء للعرب، وإن الموالي لا يكونوا أكفاء لهم. ولكن الحديث أرشد إلى شيء وهو الدين، فالمهم هو الدين وما سواه فأمره هين، لكن إذا كان عدم التكافؤ بين الموالي وبين العرب يترتب عليه فتن وشرور وتقاطع فالباب واسع بحمد الله، فعلى الإنسان أن يقدم على شيء لا محذور فيه ولا يترتب عليه فتنة، وإذا لم يترتب على ذلك شيء فإن المهم هو الدين، وما سوى ذلك فأمره سهل.

حكم الزواج بغير المستقيمة بغية إصلاحها

السؤال: هل يجوز أن يتزوج الرجل بامرأة غير متدينة إذا كان يرجو أن يقومها ويحملها على الالتزام؟ الجواب: لا بأس بذلك إذا لم تكن مرتكبة للفاحشة، فالعفيف لا ينبغي له أن يتزوج فاجرة؛ لأنها قد تلوث فراشه، وقد يحصل منها أمور منكرة، لكن إذا كان هناك نقص وخلل وأراد أن يصلحها فلكل امرئٍ ما نوى، ولكن كونه يختار له امرأة دينة وسليمة لا شك أنَّه هو الذي أرشد إليه الرسول الكريم صلى الله عليه وسلم. ثم أيضاً قد تكون النتيجة عكسية، فقد تجره إلى شر ويكون كمن يريد أن يصطاد فيُصاد، ولهذا كان الزواج بالمسلمات وعدم التزوج بالكتابيات هو الأولى وإن كان التزوج بالكتابيات جائزاً، إلا أن الزواج بالمسلمة أولى من الزواج بالكتابية؛ لأن الكتابية يمكن أن يفيدها ويمكن أن تضره، وقد يكون بينهما أولاد ثم تكون فرقة، فيترتب على ذلك أضرار وأخطار.

قوله تعالى: (الزاني لا ينكح إلا زانية أو مشركة)

شرح حديث نهي النبي صلى الله عليه وسلم مرثداً عن نكاح البغي عناق

قال المصنف رحمه الله تعالى: [ باب في قوله تعالى: الزَّانِي لا يَنكِحُ إلَّا زَانِيَةً [النور:3]. حدثنا إبراهيم بن محمد التيمي حدثنا يحيى عن عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة، وكان بمكة بغي يقال لها: عناق، وكانت صديقته، قال: (جئت إلى النبي صلى الله عليه وآله وسلم فقلت: يا رسول الله! أنكح عناقاً ؟ قال: فسكت عني، فنزلت: وَالزَّانِيَةُ لا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ [النور:3]، فدعاني فقرأها علي وقال: لا تنكحها) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في قوله تعالى: وَالزَّانِيَةُ لا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ [النور:3] ]. هذه الآية الكريمة تدل على أن الزاني لا ينكح إلا زانية أو مشركة، والزانية لا ينكحها إلا زان أو مشرك، وقد ذكر أبو داود هذه الترجمة وأورد هذا الحديث تحتها لبيان أن الزواج بالزانية لا يجوز؛ لنهي النبي صلى الله عليه وسلم عنه.
حكم الزواج بالزانية وأقوال العلماء فيه

وقد اختلف العلماء في حكم الزواج بالزانية: فمنهم من قال: إنه يجوز أن يتزوج العفيف بالزانية؛ لأنها من جملة إماء المسلمين وجملة الأيامى اللاتي قال الله تعالى فيهن: وَأَنكِحُوا الأَيَامَى مِنْكُمْ [النور:32]، فيدخل في ذلك الزواني وغير الزواني. وقال بعض أهل العلم: إن العفيف لا ينكح الزانية، وإنما ينكحها زانٍ مثلها، وقد جاء في الحديث الذي بعد هذا: (لا ينكح الزاني المجلود إلا مثله)، فمعناه إذاً أن العفيف لا يتزوج الزانية، وأن الزاني له أن يتزوج الزانية؛ لأن اشتغالهما بالحلال خير من اشتغالهما بالحرام. ومن العلماء من قال: إن هذه الآية الكريمة ليست في الزواج وإنما هي في الوطء، والمقصود بها أن الزاني لا يطأ زانية أو مشركة، أي: لا يزني إلا بزانية أو مشركة، فالمراد بالنكاح هنا الوطء؛ لأن الله قال: (( إِلَّا زَانٍ أَوْ مُشْرِكٌ )) قالوا: فقد جاء ذكر المشرك، والمشرك لا يمكن بحال أن يعقد على مسلمة، فلا يجوز للمشرك أن يتزوج مسلمة ولا يجوز للمسلمة أن ينكحها مشرك، فقالوا: فالنكاح هنا يراد به الوطء، وعلى هذا فالزاني لا يطأ إلا زانية، يعني: فاجرة مثله، أو مشركة لا تعترف بحلال ولا حرام، وكذلك العكس: (( وَالزَّانِيَةُ لا يَنكِحُهَا إِلَّا زَانٍ )) مثلها (( أَوْ مُشْرِكٌ )) لا يفرق بين الحلال والحرام، ويستحل الزنا. قالوا: فذكر المشرك هنا يدل على أن المراد به الوطء. ولكن الحديث الذي أورده المصنف هنا في سبب نزول الآية وهو: أن الرسول صلى الله عليه وسلم تلاها عليه وقال: [ (لا تنكحها) ] يدل على أن المقصود بذلك الزواج. وقد تكلم شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله تعالى على هذه الآية في (أضواء البيان) وقال: إن هذه من أصعب المسائل؛ لأن القرينة التي في الآية تدل على أن المراد بالنكاح الوطء، وسبب النزول يدل على أن المراد بالنكاح الزواج، قال: والتخلص -يعني: من هذا الإشكال- صعب ولا يتم إلا بنوع من التكلف والتعسف، ثم أشار إلى شيء من ذلك وقال: إن النكاح يحمل على أنه مشترك في المعنيين، فيطلق على الوطء وعلى النكاح، فيكون المراد به النكاح باعتبار والوطء باعتبار. ومعنى ذلك أنه إن قصد به الوطء في الزنا فذلك لدلالة ذكر المشرك عليه، فيكون المراد به الوطء لقرينة ذكر المشرك، والحديث الذي ورد بأن النبي صلى الله عليه وسلم نهاه عن أن يتزوجها يدل على أن المراد بذلك الزواج، فتكون الآية تفسر بالمعنيين، فتحمل على المعنيين الذين يدل عليهما اللفظ بالاشتراك، وهما: الوطء والزواج. والحاصل أن الزواج بالزانية من العفيف لا يجوز كما يدل عليه الحديث، وأما زواج الزاني بالزانية فإنه سائغ، لقوله صلى الله عليه وسلم: (لا ينكح الزاني المجلود إلا مثله) في الحديث الآتي، وقوله: (المجلود) يعني: أنه ظهر زناه وتحقق لوجود الجلد فيه، فالزاني الذي تحقق زناه لا ينكح إلا مثله. فالذي يظهر أن العفيف لا يتزوج الفاجرة الزانية، وأما الزاني فإنه يتزوجها بدلاً من أن يشتغلا بالحرام. وأما الحديث ففيه أن مرثد بن أبي مرثد الغنوي جاء إلى النبي صلى الله عليه وسلم، وكان يحمل الأسارى من مكة إلى المدينة، وكان هناك بغي بمكة يقال لها: عناق، وكانت صاحبته، فاستأذن النبي صلى الله عليه وسلم في زواجها فتلا عليه الآية وقال له: [ (لا تنكحها) ] ، فيدل على أن العفيف لا يجوز له أن ينكح الزانية، وأن الزاني له أن ينكح الزانية التي تكون مثله، وأما المشرك فإنه لا يجوز له أن ينكح المسلمة مطلقاً لما جاء من نصوص الكتاب والسنة في ذلك. والمراد بكون العفيف لا يتزوج الزانية هو قبل توبتها، وأما إذا تابت فالتوبة تجب ما قبلها، والله تعالى يتوب على من تاب، وللعفيف أن يتزوجها.
تراجم رجال إسناد حديث نهي النبي صلى الله عليه وسلم مرثداً عن نكاح البغي عناق

قوله: [ حدثنا إبراهيم بن محمد التيمي ]. إبراهيم بن محمد التيمي ثقة، أخرج له أبو داود و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن الأخنس ]. عبيد الله بن الأخنس صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عن أبيه ]. هو شعيب ، وهو صدوق أخرج له البخاري في (جزء القراءة) و(الأدب المفرد) وأصحاب السنن. [ عن جده ]. هو جد شعيب ، وهو عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا ينكح الزاني المجلود إلا مثله)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و أبو معمر قالا: حدثنا عبد الوارث عن حبيب حدثني عمرو بن شعيب عن سعيد المقبري عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا ينكح الزاني المجلود إلا مثله). أورد أبو داود حديث أبي هريرة : [ (لا ينكح الزاني المجلود إلا مثله) ] وهذا يدل على أن الزاني ينكح الزانية، وذلك في حال كونهما غير تائبين، وأما إذا كانا قد تابا فإن التوبة تجب ما قبلها، فالعفيف له أن يتزوج الزانية إذا تابت، وكذلك العكس. وقوله: (المجلود) أي: الذي أقيم عليه الحد وتحقق زناه، وليس له مفهوم من ناحية أن الذي لم يجلد لا يكون كذلك بل هو مثله، فالمجلود وغير المجلود سواء، لكنه ذكر المجلود لأن به تحقق وجود الزنا، والجلد كفارة له، لكن إذا لم يتب كان كفارة عن الذنب الذي حصل منه فحسب، أما إذا أصر فلا يكفر الجلد إصراره ولا يزوج بالعفيفة، ولكن إن حصل أن زانياً عقد له على عفيفة فإنه يصلح العقد ولا يقال: إن العقد باطل، وإن كان ليس كفؤاً لها. وأما العفيف فقد أجاز له كثير من العلماء الزواج بالزانية استدلالاً بقوله تعالى: وَأَنكِحُوا الأَيَامَى مِنْكُمْ.. [النور:32].

تراجم رجال إسناد حديث (لا ينكح الزاني المجلود إلا مثله)

قوله: [ قال: حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و أبو معمر ]. هو عبد الله بن عمرو بن أبي الحجاج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب ]. هو حبيب المعلم ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن سعيد المقبري ]. عمرو بن شعيب قد مر ذكره، و سعيد المقبري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ وقال أبو معمر : حدثني حبيب المعلم عن عمرو بن شعيب ]. يعني: أن اللفظ الذي ساقه هو على لفظ الشيخ الأول وهو مسدد ، ثم أخبر عن الشيخ الثاني، فالرواية عن أبي معمر جاءت بزيادة لفظ (المعلم) إضافة إلى حبيب ، وأيضاً الأول بلفظ (عن) وهنا بلفظ التحديث.
الرجل يعتق أمته ثم يتزوجها

شرح حديث (من أعتق جاريته ثم تزوجها كان له أجران)

قال المصنف رحمه الله تعالى: [ باب في الرجل يعتق أمته ثم يتزوجها. حدثنا هناد بن السري حدثنا عبثر عن مطرف عن عامر عن أبي بردة عن أبي موسى رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أعتق جاريته وتزوجها كان له أجران) ]. أورد أبو داود هذه الترجمة، وهي [ باب في الرجل يعتق أمته ويتزوجها ] أي: أن ذلك صحيح وفيه أجر عظيم، وذلك أن النبي صلى الله عليه وسلم قال كما في حديث أبي موسى : (كان له أجران) يعني: أجر على عتقه وأجر على إحسانه إليها بالعتق والزواج، حيث تزوجها وصار لها حق القسم بعد أن كانت لا قسم لها، فأحسن إليها بأن نقلها من حالة أنه لا قسم لها إلى حالة أنها من جملة الزوجات اللاتي يقسم لهن، فيكون له أجران: أجر على إعتاقه وإحسانه إليها بالعتق، وأجر على إحسانه إليها بالزواج، وكونها صارت من جملة زوجاته اللاتي لهن حق القسمة.
تراجم رجال إسناد حديث (من أعتق جاريته ثم تزوجها كان له أجران)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ حدثنا عبثر ]. عبثر ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو أبو موسى الأشعري عبد الله بن قيس رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة، فكل رجال هذا الإسناد أخرج لهم أصحاب الكتب الستة إلا هناداً فلم يخرج له البخاري في الصحيح، وإنما خرج له في (خلق أفعال العباد).
شرح حديث إعتاق النبي صلى الله عليه وسلم صفية وجعله عتقها صداقها

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا أبو عوانة عن قتادة و عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه (أن النبي صلى الله عليه وآله وسلم أعتق صفية رضي الله عنها، وجعل عتقها صداقها) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم تزوج صفية وجعل عتقها صداقها، و صفية هي بنت حيي بن أخطب رضي الله عنها أم المؤمنين، وقد كانت أمة فاعتقها، فالنبي صلى الله عليه وسلم وجعل عتقها صداقها، فدل ذلك على ما ترجم له المصنف من الإعتاق والزواج، وأنه يكون قد أحسن بذلك إحسانين، وأنه يجوز أن يجعل العتق صداقاً؛ لأنه نعمة أنعم بها عليها، وقد اختلف العلماء في ذلك هل هو خاص بالرسول صلى الله عليه وسلم أم أنه له ولغيره، والقول بالخصوصية يحتاج إلى دليل، فالصحيح أن ذلك سائغ وجائز، وأنه ليس من خصائص الرسول صلى الله عليه وسلم. قوله: (أعتق صفية وجعل عتقها صداقها). يعني: أعتقها وتزوجها، وعتقها هو صداقها.
تراجم رجال إسناد حديث إعتاق النبي صلى الله عليه وسلم صفية وجعله عتقها صداقها

قوله:[ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ، هو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، فقتادة و عبد العزيز في درجة واحدة، فهو إسناد رباعي، وهو من أعلى الأسانيد عند أبي داود ."


شرح سنن أبي داود - 237

شرح سنن أبي داود [237]

لقد بيّن الشرع أنه يحرم من الرضاعة ما يحرم من النسب، وأن أحكام الرضاعة كأحكام النسب، فالمرضعة تصير أماً للرضيع، وزوجها -وهو صاحب اللبن- يصير أباً للرضيع، وأولادها يصيرون إخواناً للرضيع، وهكذا تنتشر المحرمية في الأصول والفروع.

يحرم من الرضاعة ما يحرم من النسب

شرح حديث: (يحرم من الرضاعة ما يحرم من الولادة)

قال رحمه الله تعالى: [ باب يحرم من الرضاعة ما يحرم من النسب. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن سليمان بن يسار عن عروة عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم: أن النبي صلى الله عليه وآله وسلم قال: (يحرم من الرضاعة ما يحرم من الولادة) ]. أورد أبو داود هنا باب [يحرم من الرضاعة ما يحرم من النسب] يعني: أن الرضاعة -وهي سبب من الأسباب- يحصل بها التحريم مثلما يحصل بالنسب، فإذا رضع طفل من امرأة خمس رضعات فأكثر فإنه يصير ابناً لها، وأخواتها خالات له، وأولادها إخواناً له، وهكذا، بل إن صاحب اللبن الذي هو الفحل يكون أباً له من الرضاع، وجميع أولاده من زوجات متعددة يكونون -أيضاً- إخواناً لهذا الرضيع، والتي أرضعته لو كان لها أولاد من أزواج متعددين فإنهم يكونون إخواناً له ولو كانوا من أزواج متعددين، وهو أيضاً أخ لأبناء صاحب اللبن ولو كانوا من زوجات متعددات. وأوراد أبو داود هنا حديث عائشة رضي الله تعالى عنها [ (يحرم من الرضاعة ما يحرم من الولاة) ].
تراجم رجال إسناد حديث: (يحرم من الرضاعة ما يحرم من الولادة)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة، وهذان الاثنان من فقهاء السبعة، وهنا يروي أحدهما عن الآخر. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عرض أم حبيبة على رسول الله صلى الله عليه وسلم الزواج بأختها

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير عن هشام بن عروة عن عروة عن زينب بنت أم سلمة عن أم سلمة رضي الله عنها (أن أم حبيبة رضي الله عنها قالت: يا رسول الله! هل لك في أختي؟ قال: فأفعل ماذا؟ قالت: فتنكحها، قال: أختك؟! قالت: نعم، قال: أوتحبين ذاك؟! قالت: لست بمخلية بك، وأَحبُّ من شركني في خير أختي، قال: فإنها لا تحل لي، قالت: فوالله! لقد أُخبرتُ أنك تخطب درة أو ذرة -شك زهير - بنت أبي سلمة ، قال: بنت أم سلمة ؟! قالت: نعم، قال: أما والله! لو لم تكن ربيبتي في حجري ما حلت لي، إنها ابنة أخي من الرضاعة أرضعتنني وأباها ثويبة ، فلا تعرضن علي بناتكن ولا أخواتكن) ]. أورد أبو داود حديث أم سلمة رضي الله عنها في قصة أم حبيبة بنة أبي سفيان أم المؤمنين رضي الله تعالى عنها، وكل منهما من أمهات المؤمنين، و أم سلمة هي هند بنت أبي أمية ، و أم حبيبة هي رملة بنت أبي سفيان رضي الله تعالى عن الجميع، قالت أم حبيبة للرسول صلى الله عليه وسلم: [ (هل لك في أختي؟) ] أي: تعرض عليه أختها، قال: [ (فأفعل ماذا؟) ] يعني: هذا العرض ما هو المقصود منه؟ [ (قالت: فتنكحها، قال: أختك؟! قالت: نعم، قال: أو تحبين ذلك) ] يعني: أن تكون ضرة لك، [ (قالت: لست بمخلية بك) ] أي: ما أنا بمنفردة بك فغيري قد شاركني فيك، وأَحبُّ من شاركني في خير أختي، فما دام أني لست منفردة بك وأن المشاركة حاصلة فأحب من شاركني في خير أختي، فهي تحب لها الخير، وهو أن تكون أماً للمؤمنين، وتكون زوجة للرسول الكريم صلى الله عليه وسلم، فقال الرسول صلى الله عليه وسلم: [ (فإنها لا تحل لي) ]؛ لأن الجمع بين الأختين لا يجوز، فالله تعالى يقول: وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ [النساء:23] عطفاً على قوله تعالى: حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ [النساء:23]. فلما قال لها ذلك قالت: [ (فوالله لقد أخبرت أنك تخطب درة -أو ذرة) ] تعني بنت أبي سلمة ، وهذا فيه أن الأخبار أحياناً قد تظهر وليس لها أساس ولا أصل، بل هي إشاعات فإن هذا لم يحصل ومع ذلك بلغها، وقد تكون هذه الإشاعة حصلت من المنافقين ومثل هذه الإشاعة التي ليس لها أساس ما حصل من الإشاعة بأن النبي طلق نساءه في قصة عمر المشهورة حين جاء إلى النبي صلى الله عليه وسلم وقد تأثر، فانتهر حفصة ، ثم سأل عن الرسول صلى الله عليه وسلم فأخبر عن مكانه، فذهب إليه وقال: يا رسول الله! أطلقت نساءك؟ فقال: لا، فكبر عمر ، أي: فرح لكون ذلك الخبراً ليس له أساس. وهنا أخبر النبي صلى الله عليه وسلم أم حبيبة بقوله: إنها لو لم تكن ربيبتي في حجري فإنها لا تحل لي من جهة أخرى، وهي جهة الأخوة من الرضاعة؛ لأن ثويبة مولاة أبي لهب أرضعتني وأباها، فهناك مانعان يمنعان من الزواج: أولاً: كونها ربيبة، والله تعالى يقول في ذكر المحرمات من النساء: وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ [النساء:23]، ثانياً: الرضاع، فهي ابنة أخيه من الرضاع. ثم إن النبي صلى الله عليه وسلم وجه كلاماً إليهن وإلى غيرهن فقال: [ (لا تعرضن علي بناتكن ولا أخواتكن)]، وهذا يتعلق بالذي حصل الإخبار والإشاعة عنه، فأم حبيبة عرضت أختها، وذكرت أنه يريد أن يخبط ربيبته، فقال: (لا تعرضن علي بناتكن ولا أخواتكن). وقوله صلى الله عليه وسلم: (لا تعرضن علي بناتكن) يدل على أن الربيبة وبنات الربيبة لا تجوز، فبنات الربيبة ربائب لا يجوز لزوج المرأة أن يتزوجهن؛ لأنهن داخلات تحت قوله: (بناتكن)؛ لأن بنت ابن الزوج بنت للزوجة، وبنت بنت الزوجة بنت لها، فالبنوة موجودة في الجميع، فليس الأمر مقصوراً على البنت المباشرة، بل أيضاً بنات البنات وبنات الأبناء كلهن ربائب، وهن داخلات في قوله عليه الصلاة والسلام: (لا تعرضن علي بناتكن). وأما القيد الوارد في قوله تعالى: وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ [النساء:2] فهو قيد أغلبي؛ إذ الغالب كونها في حجر الزوج، وإلا فإن بنت الزوجة -سواء أكانت في حجر الزوج أم لم تكن- داخلة تحت الربائب المحرم الزواج بهن، وذكر الحجور إنما جاء بناءً على الغالب، فلا مفهوم له. وثويبة المذكورة في الحديث هي مولاة أبي لهب ، وقد جاء في عقب حديث في صحيح البخاري أنه يخفف عنه العذاب يوماً؛ لاعتاقه لها حين بشرته بولادة النبي صلى الله عليه وسلم، لكنه أثر منقطع غير متصل.
تراجم رجال إسناد حديث عرض أم حبيبة على رسول الله صلى الله عليه وسلم الزواج بأختها

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن زينب بنت أم سلمة ]. عروة مر ذكره، وزينب بنت أبي سلمة ربيبة النبي صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. هي هند بنت أبي أمية أم المؤمنين رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
لبن الفحل

شرح حديث عائشة في جواز دخول عمها من الرضاعة عليها

قال المصنف رحمه الله تعالى: [ باب في لبن الفحل. حدثنا محمد بن كثير العبدي أخبرنا سفيان عن هشام بن عروة عن عروة عن عائشة رضي الله عنها أنها قالت: دخل علي أفلح بن أبي القعيس فاستترت منه، قال: تستترين مني وأنا عمك! قالت: قلت: من أين؟ قال: أرضعتك امرأة أخي. قالت: إنما أرضعتني المرأة ولم يرضعني الرجل! فدخل علي رسول الله صلى الله عليه وآله وسلم فحدثته فقال: (إنه عمك، فليلج عليك) ]. أورد أبو داود رحمه الله تعالى [ باب في لبن الفحل ] يعني أنه ينشر الحرمة من جهة الرجل كما تنشر الحرمة من جهة المرأة المرضعة، فالمرضعة هي التي تحلل اللبن منها، وأما الرجل فلأنه هو السبب في وجود اللبن، لذا جاء الحكم الشرعي بأن التحريم يكون من جهة المرضعة ويكون -أيضاً- من جهة صاحب اللبن، فإذا رضع طفل من امرأة صار ابناً لها وأخاً لجميع أولادها ولو كانوا من أزواج متعددين، وأيضاً هو أخ لأولاد زوجها ولو كانوا من زوجات متعددات؛ لأن لبن الفحل معتبر. وقد أورد أبو داود حديث عائشة رضي الله عنها أن أفلح بن أبي القعيس -أو أخا أبي القعيس كما جاء في الصحيحين وفي غيرهما- دخل على عائشة فاستترت منه، يعني: احتجبت منه وامتنعت منه، فقال: تفعلين ذلك وأنا عمك! قالت: من أين؟ قال: إن امرأة أخي أرضعتك، فسألت النبي صلى الله عليه وسلم فقال: (ليلج عليك) يعني: ليدخل عليك فإنه محرم من محارمك، فدل هذا على اعتبار لبن الفحل، وأن الحرمة لا تكون مقصورة على جهة المرضعة وهي الزوجة، بل كذلك الزوج الذي هو السبب في وجود اللبن فإنه معتبر، وعلى هذا تكون الأخوة من الرضاعة كالأخوة من النسب، فيكون الرضيع أخاً شقيقاً من الرضاع، وأخاً لأب من الرضاع، وأخاً لأم من الرضاع.
تراجم رجال إسناد حديث عائشة في جواز دخول عمها من الرضاعة عليها

قوله: [ حدثنا محمد بن كثير العبدي ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن عروة عن عائشة ]. قد مر ذكرهم جميعاً.
شرح حديث: ( انظرن من إخوانكن، فإنما الرضاعة من المجاعة )

قال المصنف رحمه الله تعالى: [ باب في رضاعة الكبير. حدثنا حفص بن عمر حدثنا شعبة . ح: وحدثنا محمد بن كثير أخبرنا سفيان عن أشعث بن سليم عن أبيه عن مسروق عن عائشة رضي الله عنها -المعنى واحد- أن رسول الله صلى الله عليه وآله وسلم دخل عليها وعندها رجل -قال حفص : فشق ذلك عليه وتغير وجهه، ثم اتفقا- قالت: يا رسول الله! إنه أخي من الرضاعة! فقال: (انظرن من إخوانكن؛ فإنما الرضاعة من المجاعة) ]. أورد أبو داود حديث عائشة رضي الله عنها أنه دخل عليها رسول الله صلى الله عليه وسلم وعندها رجل فتغير؛ لأنه لا يعرف بالصلة والقرابة لها، فقالت: (إنه أخي من الرضاعة! فقال: انظرن من إخوانكن من الرضاعة) ] يعني: تحققن من هذه القرابة، فليس كل رضاعة تؤثر، فإنما الرضاعة من المجاعة، وهذا يدل على أن الرضاع الذي يحرم هو ما كان في الحولين، والذي يكون به تغذية الطفل وبناء جسمه، وأما إذا كان كبيراً لا يتغذى باللبن فإنه لا يحصل التحريم. فإذاً الذي يفهم من قوله: [ (فإنما الرضاعة من المجاعة) ] أن رضاع الكبير لا يعتبر، وإنما الذي يعتبر هو رضاع الصغير الذي ينفعه الرضاع ويغذيه، أما من يتغذى باللحم والتمر وبالطعام وما إلى ذلك فهذا لا يكون غذاؤه اللبن الذي يكون من المرأة، فالرسول صلى الله عليه وسلم أمر بالاحتياط في تحقق هذه القرابة وثبوت هذه القرابة، وأنه ليس كل قرابة تكون معتبرة، بل إنه سيأتي أنه ليس كل رضاعة معتبرة، بل لابد من وصول إلى عدد معين، وهو خمس رضعات فأكثر، وإذا نقص عن ذلك فإنه لا يحرم يعني، حتى في الحولين إذا كان الرضاع أقل من خمس فلا يعتبر، ورضاع الكبير قل أو كثر لا يعتبر، وإنما الذي يعتبر أن يكون في زمن الحولين ومن المجاعة وبرضعات خمس فأكثر.
تراجم رجال إسناد حديث: ( انظرن من إخوانكن، فإنما الرضاعة من المجاعة )

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن كثير عن سفيان عن أشعث بن سليم ]. هو أشعث بن سليم بن أبي الشعثاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله تعالى عنها قد مر ذكرها.
شرح حديث ابن مسعود: ( لا رضاع إلا ما شد العظم، وأنبت اللحم )

قال المصنف رحمه الله تعالى: [ حدثنا عبد السلام بن مطهر أن سليمان بن المغيرة حدثهم عن أبي موسى عن أبيه عن ابن لعبد الله بن مسعود عن ابن مسعود رضي الله عنه أنه قال: لا رضاع إلا ما شد العظم وأنبت اللحم. فقال أبو موسى : لا تسألونا وهذا الحبر فيكم ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه أنه قال: [ لا رضاع إلا ما شد العظم، وأنبت اللحم ]، ومعنى (شد العظم): أي: قواه وحصلت به قوته، والمراد أن الرضاع يحصل به الغذاء، وذلك إنما يكون في الحولين، فهو مطابق لما تقدم من جهة أن الرضاعة من المجاعة، وهذا إنما يكون في الصغر، وأما في حال الكبر فالتغذي إنما يكون بغير حليب ولبن المرأة. وهذا أثر موقوف على ابن مسعود رضي الله عنه، وقد جاء من طريق أخرى ذكرها المصنف بعد هذا، وهي مرفوعة ولكنها غير صحيحة؛ لأن فيها مجهولاً، وأما الطريق الأولى ففيها ما في الثانية، إلا أنه جاء من طريق أخرى عند البيهقي شاهد موقوف على ابن مسعود ، فيكون الأثر قد صح موقوفاً على عبد الله بن مسعود ولم يصح مرفوعاً إلى رسول الله صلى الله عليه وسلم، والشيخ الألباني ذكر الطريق الثانية وبين أنها ضعيفة من جهة أنها مرفوعة، وأثبت الطريق الأولى، وقد ذكر ذلك وأوضحه في (إرواء الغليل)، فقد ذكر الطريق التي تشهد للطريق الموقوفة.
تراجم رجال إسناد حديث ابن مسعود: ( لا رضاع إلا ما شد العظم، وأنبت اللحم )

قوله: [ حدثنا عبد السلام بن مطهر ]. عبد السلام بن مطهر صدوق، أخرج له البخاري و أبو داود . [ أن سليمان بن المغيرة ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو الهلالي ، وهو مقبول، أخرج له أبو داود . [ عن أبيه ]. ذكروا أنه مجهول وأن ابنه مجهول، وكذلك ابن عبد الله بن مسعود الذي يروي عنه أيضاً مجهول؛ لأنه غير مسمى وغير معروف. [ عن ابن مسعود ]. هو عبد الله بن مسعود ، وهو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وقوله: [ فقال أبو موسى : لا تسألونا وهذا الحبر فيكم ]. أبو موسى ليس الذي في الإسناد، وهو أبو موسى الأشعري. وهذا والحديث فيه اختصار، وأصله -كما ذكر الشيخ الألباني في بعض الطرق- أن رجلاً كان عنده طفل لم يرضع، فمص أبوه من ثدي الأم ليرضعه فوجد طعمه في حلقه، فجاء إلى أبي موسى الأشعري فقال: حرمت عليك، ثم ذهب إلى ابن مسعود فقال: [ لا رضاع إلا ما شد العظم وأنبت اللحم ]، فقال أبو موسى : [ لا تسألونا وهذا الحبر فيكم ]. فالأثر هنا فيه اختصار مخل؛ لأنه يوهم أن أبا موسى الأشعري هو الذي في الإسناد، مع أن أبا موسى الذي في الإسناد متأخر؛ فيكون الإسناد على هذا ثلاثياً؛ لأنه هو الثالث في الإسناد.
شرح حديث ابن مسعود من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سليمان بن المغيرة عن أبي موسى الهلالي عن أبيه عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وآله وسلم بمعناه، وقال: (أنشز العظم) ]. أورد أبو داود الأثر من طريق أخرى، ولكنه هنا مرفوع، وقال بدل قوله: (شد العظم) قال: (أنشز العظم)، وهو بمعناه. قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان صدوق، أخرج له أبو داود . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن المغيرة عن أبي موسى الهلالي عن أبيه عن ابن مسعود ]. وقد مر ذكرهم.
من رأى التحريم برضاع الكبير

شرح حديث رضاع سالم مولى أبي حذيفة

قال المصنف رحمه الله تعالى: [ باب من حرم به. حدثنا أحمد بن صالح حدثنا عنبسة حدثني يونس عن ابن شهاب حدثني عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم و أم سلمة رضي الله عنها أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس كان تبنى سالماً رضي الله عنهما وأنكحه ابنة أخيه هند بنت الوليد بن عتبة بن ربيعة، وهو مولى لامرأة من الأنصار، كما تبنى رسول الله صلى الله عليه وآله وسلم زيداً ، وكان من تبنى رجلاً في الجاهلية دعاه الناس إليه وورث ميراثه، حتى أنزل الله سبحانه وتعالى في ذلك: ادْعُوهُمْ لِآبَائِهِمْ إلى قوله: فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ [الأحزاب:5]، فردوا إلى آبائهم، فمن لم يعلم له أب كان مولىً وأخاً في الدين، فجاءت سهلة بنت سهيل بن عمرو القرشي ثم العامري، وهي امرأة أبي حذيفة ، فقالت: يا رسول الله! إنا كنا نرى سالماً ولداً، وكان يأوي معي ومع أبي حذيفة في بيت واحد ويراني فضلى، وقد أنزل الله عز وجل فيهم ما قد علمت، فكيف ترى فيه؟ فقال لها النبي صلى الله عليه وآله وسلم: (أرضعيه)، فأرضعته خمس رضعات، فكان بمنزلة ولدها من الرضاعة، فبذلك كانت عائشة رضي الله عنها تأمر بنات أخواتها وبنات إخوتها أن يرضعن من أحبت عائشة أن يراها ويدخل عليها وإن كان كبيراً خمس رضعات ثم يدخل عليها، وأبت أم سلمة وسائر أزواج النبي صلى الله عليه وآله وسلم أن يدخلن عليهن بتلك الرضاعة أحداً من الناس حتى يرضع في المهد، وقلن لعائشة : والله! ما ندري لعلها كانت رخصة من النبي صلى الله عليه وآله وسلم لسالم دون الناس ]. أورد أبو داود [باب من حرم به] يعني: برضاع الكبير؛ لأن الضمير يرجع إلى ما جاء في الترجمة السابقة: [باب في رضاعة الكبير]، ثم قال بعد ذلك: [باب من حرم به] أي: برضاع الكبير، فرضاعة الكبير عنده يحصل بها التحريم إذا كانت بخمس رضعات فأكثر. وأورد أبو داود حديث عائشة و أم سلمة في ذلك، وهو أن أبا حذيفة كان قد تبنى سالماً، وهو مولى لامرأة من الأنصار، وكان يقال له: مولى أبي حذيفة لا لأنه أعتقه، ولكن لكونه تبناه وكان يسكن معه، فقيل له: مولاه، وكان قبل ذلك ينسب إليه، وزوجه ابنة أخيه، ولما نزلت الآيات فيما يتعلق بمن يتبنون، وأن الأمر قد اختلف عما كان عليه من قبل، ونسخ ما كانوا يحصل من التبني ونسبة الرجل إلى من تبناه، وكذلك كونه يحصل توارث، وجاء الحكم بنسخ ذلك قالت سهلة بنت سهيل بن عمرو -وهي زوجة أبي حذيفة - كنا نرى سالماً ولداً لنا، وإنه كان يأوي معي ومع أبي حذيفة ، وإنه يراني فضلى فماذا ترى؟ قال: [ (أرضعيه) ]، فأرضعته خمس رضعات، فكان بمنزلة ولدها من الرضاع؛ لأنه رضع منها خمس رضعات، فكانت عائشة رضي الله عنها ترى أن الحكم عام، وأنه لا يختص بقصة سالم ، وكانت تأمر من تريد أن يدخل عليها أن يرضع من قريباتها ولو كان كبيراً، فتكون خالته من الرضاع إذا رضع من أخواتها، أو من أحد من أقربائها بحيث تكون هي من محارمه بسبب تلك الرضاعة، وأبى ذلك سائر أمهات المؤمنين، وقلن: إن هذا خاص بسالم مولى أبي حذيفة، وأبين أن يدخلن عليهن أحد بمثل هذه الرضاعة. وأما عائشة رضي الله تعالى عنها فقد روت هذا الحديث وروت الحديث السابق في كون الرضاعة من المجاعة، ولكنها أخذت بأحد الحديثين دون الآخر. وقد اختلف العلماء في هذه المسألة -أي: في رضاع الكبير- فمنهم من أجازه استناداً إلى ما جاء في هذه المسألة، ومنهم من منعه استناداً إلى ما جاء في الأحاديث السابقة: (إنما الرضاعة من المجاعة)، ومن العلماء من قال: من كانت حاله كحالة سالم مولى أبي حذيفة فإنه يرضع، ويحصل التحريم بذلك، ومن ليس كذلك فالأمر على ما هو عليه من أنّ التحريم إنما يكون في زمن الحولين الذي فيه المجاعة والاستفادة. والذي يظهر -والله أعلم- أن رضاع الكبير لا يعتبر ولا يعول عليه، وأنّ الرضاع إنما يكون في الصغر، وما حصل في قصة سالم فإنه يكون قصة عين خاصة به لا تتعداه إلى غيره. ثم إن القول برضاع الكبير وكونه يسوغ ويكون عاماً يترتب عليه مفاسد وأمور خطيرة، وذلك لأن المرأة إذا أرادت التخلص من زوجها فإنها تحلب من ثديها في كأس وتسقيه عدة مرات، وبعد ذلك تقول: أنت ابني من الرضاع وتتخلص منه، فرضاع الكبير لا يعتبر.
كيفية الرضعات المحرمات

وعلى القول برضاع الكبير فلا تلزم المباشرة في الرضاعة، بل يمكن أن يحلب له في إناء ويشربه عدة شربات أو في عدة مرات. وأما كيفية حساب الرضعة الواحدة من الخمس فالرضعة فإنها تحسب بكونه يمسك الثدي ويرضع ثم يطلقه، فهذه رضعة، فقد تكون الخمس الرضعات في جلسة واحدة، وقد تكون في مجالس متعددة. وأما كونهن مشبعات فما أعلم شيئاً يدل على أنها مشبعة، فالمهم أن تكون خمس رضعات، والمهم هو وصول اللبن، سواء كان عن طريق المص أم عن طريق الشرب من إناء. وقوله: (كما تبنى رسول الله صلى الله عليه وسلم زيداً ، وكان من تبنى رجلاً في الجاهلية دعاه الناس إليه، وورث ميراثه حتى أنزل الله سبحانه وتعالى في ذلك: ادْعُوهُمْ لِآبَائِهِمْ [الأحزاب:5]، أي: أن الرسول صلى الله عليه وسلم كان قد تبنى زيد بن حارثة ، فكان يقال له: زيد بن محمد ، ولما أنزل الله عز وجل الآية: ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ [الأحزاب:5] ردوا إلى آبائهم في النسبة، فمن لم يعلم له أب كان مولىً وأخاً في الدين، كما قال تعالى: فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ . قوله سهلة: (ويراني فضلى) أي: أنها في ثياب المهنة التي تكون في البيت. قوله: (فبذلك كانت عائشة رضي الله عنها تأمر بنات أخواتها وبنات إخوتها أن يرضعن من أحبت أن يراها ويدخل عليها) أي: استناداً إلى هذا كانت عائشة ترى أن رضاع الكبير يحرم.
تراجم رجال إسناد حديث رضاع سالم مولى أبي حذيفة

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في (الشمائل). [ حدثنا عنبسة ]. هو عنبسة بن خالد الأيلي ، وهو وهو صدوق، أخرج له البخاري و أبو داود . [ حدثني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة و أم سلمة ]. عروة و عائشة و أم سلمة قد مر ذكرهم.
الأسئلة

حكم إرضاع الكبير الأجنبي ليحل له دخول البيت

السؤال: طالبا علم لهما مكتبة واحدة في بيت أحدهما، فوجدا الحرج في دخول كل منهما بيت صاحبه عند عدم وجوده، فأفتيا أنفسهما برضاعة كل منهما من زوجة الآخر، ليدخل متى شاء بيت صاحبه، وحين أنكر عليهما احتجا بحديث رضاعة سالم، فما الحكم في هذا؟ الجواب: هذا ليس بصحيح، فرضاع الكبير لا ينفع، والمكتبة إما أن يخرجاها إلى مكان خارج البيتين، أو أن الذي هي عنده يتفق مع الآخر على أوقات معينة بحيث يأتي ويستفيد منها، وأما أن يرضعا من الزوجتين من أجل أن يصيرا محارم لزوجتيهما فهذا ليس بصحيح.

ما يفعله الأب تجاه ابنه التارك للصلاة

السؤال: ماذا يفعل الأب إذا وجد ابنه تاركاً للصلاة تكاسلاً وقد بلغ سن الزواج؟ الجواب: يجتهد في نصحه وتوجيهه ودعوته وأمره بالصلاة، ويسوقه إلى المسجد، ويدعوه ويرشده ويخوفه ويحذره من مغبة ذلك ومن العقوبة على ذلك.

حكم سؤال الناس لأجل الزواج

السؤال: هل تحل المسألة لمن له راتب يكفيه في الطعام والملبس دون الزواج؟ الجواب: إذا كان مضطراً إلى الزواج ويجد نفسه في مشقة فله أن يسأل.

حكم تساقط بعض شعر اللحية بسبب العبث بها

السؤال: بعض الإخوة يعبث بلحيته فيؤدي ذلك إلى تساقط بعض الشعر، فهل هو آثم على هذا الفعل؟ الجواب: إذا كان يقصد تساقط الشعر فإنه يأثم، وأما إذا كان لا يقصد هذا ولكنه حصل منه شيء من غير قصد ومن غير إرادة فلا يأثم.

ما يفعله القريب مع قريبته الزانية

السؤال: أختي رفضت الزواج، والآن لها ولدان من الزنا، فماذا أفعل، هل أبعدها عني؟ الجواب: اجتهد في حثها على الزواج، ولتبحث عن أحد يتزوجها ويعفها ويبعدها عن الوقوع في المحرم.

وجه ترك النبي صلى الله عليه وسلم إقامة الحد على البغي عناق

السؤال: لماذا لم يقم الرسول صلى الله عليه وآله وسلم الحد على عناق ؛ فإنه يفهم من الحديث أنها كانت مسلمة؛ إذ ليس للمسلم أن يتزوج الكافرة؟ الجواب: مجيء مرثد الذي كان يأتي بالأسارى يبدو أنه كان قبل الفتح، ومعنى ذلك أنها كانت في مكة ولم تكن تحت سلطته وولايته.

حكم الدعاء بقوله: ( اللهم كن معي حيّاً وميتاً )

السؤال: هل يجوز أن أقول في الدعاء: اللهم! كن معي حياً وميتاً؟ الجواب: على المرء أن يدعو بالأدعية المأثورة ويحرص على الأدعية التي جاءت عن الرسول صلى الله عليه وسلم، والأدعية التي يأتي بها الناس من عند أنفسهم وتكون سليمة ليس فيها بأس، وعلى الداعي أن يحرص على أن يكون دعاؤه بالشيء المأثور، أو بشيء ليس فيه إشكال.

حكم زواج الزاني بمن زنى بها

السؤال: رجل زنى بامرأة وحملت منه، وأراد ذلك الزاني أن يتزوجها، فهل ذلك جائز؟ الجواب: يجوز، ولكن بعد الولادة، ولا يتزوجها وفي بطنها حمل؛ لأن هذا الحمل زنا وليس بنكاح، وإنما يتزوجها بعدما تضع.

الأفضل في توبة الزاني حين لا يُعلم بفعله

السؤال: إذا زنى الشخص ولم يعلم أحد، ولم تكن هناك سلطة شرعية تقيم الحدود، فهل من الأحسن أن يتوب فيما بينه وبين ربه، أو يعلن؟ الجوب: يتوب ويحرص على أن يبتعد عن هذا العمل القبيح، ويندم على ما قد حصل، ويعزم على ألا يعود إليه، والله تعالى قد ستره فعليه أن يستتر وأن يتوب إلى الله عز وجل، فالتوبة تجب ما قبلها، ولا يفضح نفسه.

حكم تحريض المرأة على زوجها حتى يطلقها ثم الزواج بها

السؤال: رجل حرض امرأة على زوجها فطلقت منه، ثم تزوجها هذا الرجل، فما حكم هذا الزواج؟ الجواب: هذا العمل منكر، وأما الزواج فلا أعلم دليلاً يمنعه، لكن العمل هذا منكر ومحرم.

حكم إيقاع الطلقة الأخرى على الرجعية المعتدة

السؤال: رجل طلق زوجته طلقة رجعية، وفي أثناء العدة طلقها طلقة ثانية، فهل يقع الطلاق؟ الجواب: نعم يقع.

حكم نكاح المسلم البوذية

السؤال: ما حكم نكاح المسلم للمرأة البوذية؟ الجواب: المرأة البوذية كافرة ومشركة، فليس لمسلم أن يتزوج مشركة، قال تعالى: وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ [البقرة:221].

حكم جعل المهر من غير المنافع المالية

السؤال: هل يجوز أن يجعل غير العتق وغير المال صداقاً للمرأة؟ الجواب: يجوز، مثل التعليم الذي جاء في حديث: (أنكحتها بما معك من القرآن) في قصة الواهبة التي وهبت نفسها للرسول صلى الله عليه وسلم فلم يرد زواجها، فقال رجل: زوجنيها، وليس معه شيء، فقال له: ابحث، فبحث فلم يجد شيئاً، فسأله عما يحفظ من القرآن فزوجه على أن يعلمها شيئاً من القرآن.

إدخال الزوجة أشياء بيت زوجها بغير إذنه

السؤال: هل للمرأة أن تحضر بعض الأشياء البسيطة من بيت أهلها إلى بيت زوجها من غير إذنه؟ الجواب: لا بأس بذلك.
التفضيل بين الذكر وحضور حلقة العلم بعد عصر الجمعة
السؤال: هل الأفضل للإنسان أن يصلي عصر الجمعة ويبقى في مصلاه حتى المغرب أو أن يحضر مجلس علم؟ الجواب: كل ذلك خير، فمجلس العلم فيه خير، وإذا جلس في مصلاه يذكر الله عز وجل فذلك خير أيضاً.

المقصود بقول المعلق على سنن أبي داود: قال الشيخ

السؤال: نرى المعلق على سنن أبي داود عزت عبيد الدعاس يقول في بعض الأحيان: قال الشيخ. فمن يريد؟ الجواب: يقصد الخطابي .
هل يحرم ما دون خمس رضعات

شرح حديث: ( كان فيما أنزل الله عز وجل من القرآن عشر رضعات يحرمن )

قال المصنف رحمه الله تعالى: [ باب هل يحرم ما دون خمس رضعات. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها أنها قالت: كان فيما أنزل الله عز وجل من القرآن عشر رضعات يحرمن، ثم نسخن بخمس معلومات يحرمن، فتوفي النبي صلى الله عليه وآله وسلم وهن مما يقرأ من القرآن ]. قال المصنف رحمه الله تعالى: [ باب هل يحرم ما دون خمس رضعات ، وقد اختلف العلماء في الرضاع المحرم على ثلاثة أقوال: القول الأول: هو ما بلغ خمس رضعات فأكثر، والدليل على ذلك هذا الحديث الذي أورده أبو داود عن عائشة رضي الله تعالى عنها قالت: (كان فيما أنزل الله عز وجل من القرآن عشر رضعات يحرمن فنسخن بخمس معلومات يحرمن فتوفي النبي صلى الله عليه وسلم وهن مما يقرأ من القرآن ]. واحتجوا أيضاً بالحديث الذي سبق أن مر في رضاع الكبير حيث قال فيه: (أرضعيه خمس رضعات)، وهو حديث صحيح، ولكنه -كما عرف- خاص بسالم مولى أبي حذيفة ، وقد جاء فيه ذكر الخمس، فهو دليل على أن المعتبر في الرضاع هو ما بلغ الخمس رضعات. القول الثاني: أن المحرم هي ثلاث رضعات فأكثر، ويستدل على ذلك بالحديث الذي سيأتي، وهو قوله: (لا تحرم المصة ولا المصتان) ، قالوا: فمفهومه يدل على أنه إذا زاد على ذلك فإنه يحرم. القول الثالث: أن الرضاع قليله وكثيره يحرم؛ لأنه جاء مطلقاً في بعض النصوص، كقوله تعالى: وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ [النساء:23]، فجاء مطلقاً، قالوا: فيحرم القليل والكثير. والقول الصحيح والراجح من هذه الأقوال هو القول بأن المحرم هي خمس رضعات؛ لأنه قد جاء ما يدل عليه من سنة رسول الله صلى الله عليه وسلم كما في هذا الحديث الذي أورده أبو داود، والحديث الذي سبق أن تقدم في رضاع الكبير. وأورد أبو داود هنا حديث عائشة [ كان فيما أنزل الله عز وجل من القرآن عشر رضعات يحرمن، فنسخن بخمس معلومات يحرمن، فتوفي النبي صلى الله عليه وسلم وهن مما يقرأ من القرآن ]. قوله: (وهن) أي: الخمس؛ لأن الإشارة إلى الخمس، وليس في القرآن خمس رضعات يحرمن، لكن هذا فيه إشارة إلى قرب التحريم من وفاة الرسول صلى الله عليه وسلم، وأن بعض الناس الذين لم يبلغهم النسخ استمروا على القراءة حتى بلغهم النسخ، وذلك لقربه من وفاة الرسول صلى الله عليه وسلم، فالنسخ جاء متأخراً.

أنواع النسخ في القرآن الكريم

هذا الحديث دليل على أن التحريم إنما يكون بخمس رضعات، وهو أيضاً دليل لنوعين من أنواع النسخ في القرآن الكريم؛ لأن النسخ بالنسبة للتلاوة والحكم ثلاثة أقسام: الأول: نسخ التلاوة والحكم جميعاً. الثاني: نسخ الحكم مع بقاء التلاوة. الثالث: نسخ التلاوة مع بقاء الحكم. وهذا الحديث فيه مثال لقسمين هما: نسخ التلاوة والحكم في مسألة عشر رضعات معلومات يحرمن؛ لأنه نسخ الحكم والتلاوة، فالحكم منسوخ والتلاوة منسوخة. وخمس رضعات يحرمن نسخت فيها التلاوة وبقي الحكم. ومثال القسم الثالث -نسخ الحكم مع بقاء التلاوة- آية اعتداد المتوفى عنها بسنة كاملة، وهي قوله تعالى: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ [البقرة:240] فهذه منسوخة الحكم باقية التلاوة، والذي نسخها هو الآية التي قبلها، وهي تربص أربعة أشهر وعشراً، فعلى هذا تكون أقسام النسخ بالنسبة للتلاوة والحكم ثلاثة: نسخ تلاوة وحكم، ونسخ تلاوة مع بقاء الحكم، والحديث الذي معنا شاهد للاثنين. والقسم الثالث: نسخ الحكم مع بقاء التلاوة آية.

تراجم رجال إسناد حديث: ( كان فيما أنزل الله عز وجل من القرآن عشر رضعات يحرمن )

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( لا تحرم المصة ولا المصتان )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد حدثنا إسماعيل عن أيوب عن ابن أبي مليكة عن عبد الله بن الزبير رضي الله عنهما عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (لا تحرم المصة ولا المصتان) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (لا تحرم المصة ولا المصتان) يعني الرضعة والرضعتين، وهذا منصوص عليه هنا، ولكن قولها: (فنسخن بخمس معلومات يحرمن) دل على أن ما دونها لا يحرم، سواءٌ الواحدة أو الثنتان المنصوصتان عليهما في هذا الحديث، أو الثالثة والرابعة اللتان لم ينص عليهما في الحديث، ولكنها دون الخمس التي جاء في الحديث أنها تحرم.
تراجم رجال إسناد حديث: ( لا تحرم المصة ولا المصتان )

قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الزبير ]. هو عبد الله بن الزبير رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله علية وسلم، وهم: عبد الله بن الزبير و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس رضي الله عنهم وعن الصحابة أجمعين. [ عن عائشة ]. قد مر ذكرها.
الرضخ عند الفصال

شرح حديث بيان إذهاب مذمة الرضاعة بالغرة

قال المصنف رحمه الله تعالى: [ باب في الرضخ عند الفصال. حدثنا عبد الله بن محمد النفيلي حدثنا أبو معاوية . ح: وحدثنا ابن العلاء حدثنا ابن إدريس عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن أبيه رضي الله عنه أنه قال: قلت: يا رسول الله! ما يذهب عني مذمة الرضاعة؟ قال: (الغرة العبد أو الأمة). قال النفيلي : حجاج بن حجاج الأسلمي . وهذا لفظه ]. أورد أبو داود هذه الترجمة، وهي [ باب الرضخ عند الفصال ]، والرضخ هو ما تعطاه المرضعة عند تمام الإرضاع، حيث تنتهي مهمتها وتنتهي علاقتها بمن أرضعت لهم، فيعطونها أجرتها ويرضخون لها شيئاً غير متفق عليه، فمن تمام الإحسان وتمام المعاملة أنهم يكرمونها ويتحفونها بشيء غير الأجرة التي اتفقوا معها عليها، فهذا هو المقصود بالرضخ، أي أنها تعطى شيئاً غير الذي اتفق عليه على أنه أجرة لها. وقد جاء في هذا حديث حجاج بن حجاج الأسلمي عن أبيه أنه قال: [ يا رسول الله! ما يذهب عني مذمة الرضاعة؟ ]، ومذمة الرضاع حقه وذمامه، والمقصود به الحق والمعروف الذي حصل من المرضعة، فما الذي يذهبه عني إذا فعلته؟ وهو إحسان في مقابل إحسان؟ قال: (غرة) يعني: عبداً؛ لأنه كما أنها قامت بالإحسان إلى الطفل في حال صغره وقامت بإرضاعه فإنها تعطى شيئاً يذهب ذلك الحق، ويكون الإنسان قد أدى الحق الذي عليه. فإذا كان المقصود به الطفل الذي أرضع فهذا لا يكون عند الفصال، بل لا يكون إلا متأخراً، أعني إذا أراد الرضيع أن يحسن فهو لن يحسن إلا بعد زمن متأخر، فالرضخ عند الفصال يقصد به أنه من المستأجر الذي هو والد الطفل أو أم الطفل أو عم الطفل أو قريب الطفل، وهنا كأنه يشعر بأن المقصود بذلك أن الذي أرضع يريد أن يحسن إلى أمه من الرضاعة، ويؤدي لها الحق الذي عليه، وذلك بأن يعطيها عبداً أو أمة تخدمها؛ لأنها قامت بالإحسان إليه في حال صغره، وقد بلغت من الكبر ما بلغت، فكونه يعطيها من يخدمها ويقوم بالإحسان إليها مكافأة لها على ذلك هو المقصود من الحديث. وهذا الحديث ضعيف؛ لأن في إسناده حجاج بن الحجاج ، وهو مقبول لا يحتج بحديثه إلا إذا توبع، وليس له هنا متابع، فالحديث غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث بيان إذهاب مذمة الرضاعة بالغرة

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. هو عبد الله بن محمد بن نفيل النفيلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا ابن العلاء ]. قوله: [ ح ] للتحول من إسناد إلى إسناد، و ابن العلاء هو محمد بن العلاء بن كريب أبو كريب البصري ، وهو ثقة، أخرج أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس الأودي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هو هشام بن عروة بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن حجاج بن حجاج ]. حجاج بن حجاج مقبول، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن أبيه ]. أبوه صحابي، أُخرج له هذا الحديث الواحد فقط، وقد أخرج له أبو داود و الترمذي و النسائي . قوله: [ قال النفيلي : حجاج بن حجاج الأسلمي ]. النفيلي هو شيخه الأول، يعني: أنه نسبه فقال: الأسلمي ، ثم قال أبو داود : [وهذا لفظه] أي: هذا الحديث هو سياق الشيخ الأول وهو النفيلي . فيمكن أن يكون المراد بالحديث كلَّه، أو أن المقصود أنَّ هذه الزيادة هي لفظه."


شرح سنن أبي داود - 238

شرح سنن أبي داود [238]

لقد منع الشرع من الجمع بين المرأة وعمتها أو خالتها؛ لما في ذلك من وجود الشحناء والبغضاء التي تؤدي إلى القطيعة والتدابر بين الأقارب، وهذا من حكمة الشرع في سد أبواب الفساد والشر. وقد جاء أن علياً أراد أن ينكح بنت أبي جهل، فقام النبي صلى الله عليه وسلم خطيباً وبين أن فاطمة بضعة منه، وأنه يخاف عليها من ذلك أن تفتن في دينها، وهذا فيه أيضاً سد أبواب الفتن والفساد على العباد بلْهَ عن الأقارب.

ما يكره أن يجمع بينهن من النساء

شرح حديث: ( لا تنكح المرأة على عمتها )

قال المصنف رحمه الله تعالى: [ باب ما يكره أن يجمع بينهن من النساء. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا داود بن أبي هند عن عامر عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تنكح المرأة على عمتها، ولا العمة على بنت أخيها، ولا المرأة على خالتها، ولا الخالة على بنت أختها، ولا تنكح الكبرى على الصغرى، ولا الصغرى على الكبرى) ]. أورد أبو داود ما يكره من أن يجمع بينه من النساء، يعني: ما يحرم؛ لأن الكراهة عند المتقدمين بمعنى التحريم، كما قال تعالى: كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا [الإسراء:38] بعد ذكر عدد من المحرمات. فقوله تعالى (مَكْرُوهًا) أي: محرماً. وأما في اصطلاح الفقهاء فإنهم يجعلون المكروه هو الذي جاء النهي عنه على وجه لا جزم فيه، وهو ما يثاب تاركه ولا يعاقب فاعله، وطلب الشارع تركه طلباً غير جازم، والمحرم هو ما يثاب تاركه ويعاقب فاعله، وطلب الشارع تركه طلباً جازماً، فالكراهة هنا بمعنى التحريم؛ لأن الجمع بين المرأة وعمتها وخالتها محرم وليس مكروهاً تنزيهاً بمعنى أنه يجوز أن يفعل مع الكراهة، وإنما هو ممنوع فلا يجوز الجمع، ولو حصل وجب التفريق، ولو أنه وجد ثم تبين أن هذه عمة أو خالة أو حصل جهل بذلك فإنه يجب التفريق بينهما، فتترك الأخيرة التي جاءت أخيراً؛ لأن العقد على الأولى صحيح، والعقد على الثانية غير صحيح، فتترك الأخيرة. والمقصود من هذه الترجمة بيان ما يحرم أن يجمع بينه من النساء، والجمع المحرم إنما هو بين النساء القريبات المحرم الجمع بينهن، كأن تكونا أختين، كما جاء في القرآن: وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ [النساء:23] سواءٌ أكان في الزواج أم في ملك اليمين، فلا يُجمع بين الأختين في الزواج فإذا تزوج إحدى الأختين فلا تحل له أختها إلا إذا طلقها وانتهت من العدة، حتى في حال عدتها لا يجوز له أن يتزوجها؛ لأن المطلقة الرجعية زوجة، فلو تزوج أختها في حال عدتها فإنه يكون بذلك قد جمع بين الأختين، وإنما يتزوج بالثانية عندما تخرج الأولى من العدة، ومعلوم أن العدة على النساء، والرجال يعتدون في حالتين يطلق عليهما عدة على سبيل الإلغاز، فالرجل يعتد إذا كانت عنده امرأة فيريد أن يتزوج أختها، فليس له أن يتزوج أختها حتى تفرغ من العدة، فهو نفسه يتربص هذه المدة فلا يتزوج بأختها. والمسألة الثانية: إذا كان عنده أربع وأراد أن يتخلص من واحدة وينكح مكانها أخرى، فليس له أن يتزوج بدل الرابعة إلا إذا فرغت الرابعة من العدة؛ لأنه لو تزوج بدلها وهي في العدة فقد جمع بين خمس، فالرجعية زوجة، فهاتان الصورتان يلغزون بهما ويقولون: الرجل يعتد. وكذلك في ملك اليمين لا يجمع بين أختين في الوطء، وأما أن يجمع بينهما في الملك فجائز، لكن الوطء ليس له أن يجمع فيه بينهما. وقوله تعالى بعدما ذكر المحرمات من النسب ومن الرضاعة ومن المصاهرة: وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ [النساء:24] يشمل إباحة الجمع بين المرأة وعمتها والمرأة وخالتها، فجاءت السنة واستثنت من ذلك الجمع بين المرأة وعمتها والمرأة وخالتها.
قاعدة ما يحرم فيه الجمع بين النساء

القاعدة عند العلماء فيما يحرم من الجمع هي أنه لو فرض أن إحداهما ذكر لم يكن له أن يتزوج الأخرى، فهذه القاعدة توضح من لا يجوز له الجمع بينهن من النساء، فالمرأة وعمتها لو فرض أن العمة كانت رجلاً فإنها تصير بنت أخيه، فليس له أن يتزوجها. وكذلك لو كانت بنت الأخ ابناً فليس له أن يتزوج عمته أخت أبيه؛ إذ هو ابن أخيها فليس له أن يتزوجها. فالقاعدة هي أنه إذا فرض أن إحدى المرأتين اللتين لا يصح الجمع بينهما ذكرٌ لم يكن له أن يتزوج بالمرأة الأخرى، فهذه هي ضابط ما لا يجوز. ويستثنى من ذلك الجمع بين ابنة الرجل ومطلقته غير أمها، فإن الجمع بينهما جائز، فالجمع بين امرأة وضرة أمها التي طلقها أبوها أو مات عنها جائز؛ لأنه ليس هناك قرابة نسبية بين هذه وهذه، مع أنه لو فرض أن البنت ذكراً لم يكن له أن يتزوج زوجة أبيه، فلو فرض أن إحداهما ذكر فإنه لم يكن له أن يتزوج الأخرى، فهذه مستثناة من القاعدة. وأورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا تنكح المرأة على عمتها) يعني: إذا كانت العمة موجودة فلا تنكح ابنة أخيها عليها. قوله: (ولا العمة على بنت أخيها)، يعني: أنه إذا كان متزوجاً ببنت الأخ أولاً فليس له أن يضيف إليها العمة. قوله: [ (ولا المرأة على خالتها) ]. فإذا كانت الخالة أخت الأم عند الرجل فليس له أن يتزوج ببنت أختها، أو العكس، بأن تكون بنت الأخت موجودة عنده فليس له أن يتزوج عليها خالتها، فالأولى التي عنده لا يضيف إليها الثانية، سواءٌ أعنده الكبرى أو الصغرى، فإن كانت عنده الكبرى فلا يضف إليها الصغرى، وإن كانت عنده الصغرى فلا يضف إليها الكبرى، ثم أتى بعد ذلك بكلام يرجع إلى الاثنين، فلا الكبرى تنكح على الصغرى ولا الصغرى تنكح على الكبرى. قوله: [ (ولا تنكح الكبرى على الصغرى، ولا الصغرى على الكبرى) ]. فقوله: [ (لا تنكح الكبرى على الصغرى) ] سواءٌ من العمات أو الخالات، أي: من جانب الأم أو من جانب الأب، [ (ولا الصغرى على الكبرى) ] كذلك من الجانبين.
تراجم رجال إسناد حديث: ( لا تنكح المرأة على عمتها )

قوله: [ حدثنا عبد الله بن محمد النفيلي عن زهير ]. زهير هو ابن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عامر ]. هو عامر بن شراحيل الشعبي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: ( نهى رسول الله صلى الله عليه وسلم أن يجمع بين المرأة وخالتها )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة أخبرني يونس عن ابن شهاب أخبرني قبيصة بن ذؤيب رضي الله عنه أنه سمع أبا هريرة رضي الله عنه يقول: (نهى رسول الله صلى الله عليه وآله وسلم أن يجمع بين المرأة وخالتها، وبين المرأة وعمتها) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وفيه النهي عن أن يجمع الرجل بين المرأة وعمتها وبينها وبين خالتها، والعمة هنا هي أي عمة سواءٌ أكانت عمة قريبة أم بعيدة، كأن تكون أخت الأب أو أخت الجد، أخت أبيها أو أخت جدها؛ لأن عمة أبيها عمة لها، فلا يجمع بينها وبين عمتها، ولا بينها وبين خالتها، سواءٌ أكانت أخت أمها أم أخت جدتها التي هي خالة أمها.
تراجم رجال إسناد حديث: ( نهى رسول الله صلى الله عليه وسلم أن يجمع بين المرأة وخالتها )

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد ، وهو صدوق، أخرج له البخاري و أبو داود . [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني قبيصة بن ذؤيب ]. قبيصة بن ذؤيب له رؤية، أخرج حديثه أصحاب الكتب الستة. [ أنه سمع أبا هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث: ( كره أن يجمع بين العمة والخالة، وبين الخالتين والعمتين )

قال رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا خطاب بن القاسم عن خصيف عن عكرمة عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه كره أن يجمع بين العمة والخالة، وبين الخالتين والعمتين ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم كره أن يجمع بين العمة والخالة، وبين العمتين والخالتين، والمقصود من الجمع -كما عرفنا- هو نسبة المرأة إلى المرأة، وعلى هذا فإن هذا الحديث مثل الذي سبق من الأحاديث، فمعناه مع ما قبله من الأحاديث أنه لا يجمع بين المرأة وعمتها أو عمتيها، ولا بينها وبين خالتها أو خالتيها. فقوله: [ (بين العمة) ] يعني: بين المرأة وعمتها، [ (والخالة) ] أي: بين المرأة وخالتها، وليس المقصود من ذلك أنه يجمع عمة امرأة وخالتها؛ لأنه قد تكون هذه أجنبية عن هذه؛ لأن أمها من قبيلة وعمتها من قبيلة، فيمكن أن يأتي رجل أجنبي ويأخذ عمتها ويأخذ خالتها؛ لأن خالة المرأة من جهة وعمتها من جهة، فالجمع بينهما لا مانع منه. فالمقصود بالنسبة إلى المرأة التي يجمع بينها وبين امرأة أخرى، أي: بين المرأة ومن هي عمة لها، وبين المرأة ومن هي خالة لها، أو بين المرأة ومن هما خالتان لها، أو المرأة ومن هما عمتان لها، والخالتان هما خالة المرأة وخالة أمها، فخالة أمها خالتها، أي: أخت أمها وأخت جدتها، فلا يجمع بين المرأة وخالتيها. وكذلك لا يجمع بين المرأة وعمتيها، سواء بين عمة واحدة أو عمتين، وهما العمة القريبة والعمة البعيدة، هذا هو الذي يظهر في معنى الحديث، وأن الجمع إنما يكون بين المرأة وبين نساء ينسبن إليها. إذاً فالحديث معناه متوافق مع القاعدة المعروفة والأحاديث التي تقدمت أنه لا يجمع بين المرأة وعمتها إذا كانت عمتها واحدة، ولا مع عمتيها حيث يكون لها عمتان: أخت أبيها وأخت جدها، ولا بين المرأة وخالتها حيث يكون لها خالة واحدة، ولا بينها وبين خالتيها حيث يكون لها خالتان: أخت أمها وأخت جدتها أم أمها. ويتضح الأمر بأن تنسب المرأة إلى المرأة، فالمرأة التي كانت عنده لا يضيف إليها واحدة قريبة لها، سواءٌ أكانت عمة أم عمتين، وخالة أم خالتين، أو عمة وخالة بأن يجمع إليها عمتها وخالتها، فكل واحدة منهما على انفرادها لا تجوز، فكذلك عند اجتماعهما من باب أولى لا يجوز ذلك؛ لأنه فعل المحرم من جهتين: من جهة العمة ومن جهة الخالة. وأما مسألة الأجنبية فليس فيها إشكال، فيجوز لأخيك من أبيك أن يتزوج أختك من أمك، وذلك في مثل امرأة تزوجها رجل وولدت له بنتاً، ثم مات عنها أو طلقها فتزوجها رجل آخر وجاءت منه بولد، فيكون أخاً لأولاد أمه من الأم وأخاً لأولا أبيه من الأب، فأخوه من أبيه يجوز أن يتزوج أخته من أمه، وأخوه من أمه يجوز أن يتزوج أخته من أبيه؛ لأنهم أجانب فيما بينهم، فأخوك من أبيك يجوز له أن يتزوج أختك من أمك، وتصير أنت عمّاً وخالاً في آن واحد، عماً من جهة الأب وخالاً من جهة الأم، أي أن الزوج أخوك من أبيك، والمرأة أختك من أمك.
تراجم رجال إسناد حديث: ( كره أن يجمع بين العمة والخالة, وبين الخالتين والعمتين )

قوله: [ حدثنا عبد الله بن محمد النفيلي حدثنا خطاب بن القاسم ]. خطاب بن قاسم ثقة، أخرج له أبو داود و النسائي . [ عن خصيف ]. هو خصيف بن عبد الرحمن ، وهو صدوق سيئ الحفظ، أخرج له أصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث ضعفه الألباني ولعله من جهة خصيف بن عبد الرحمن ، وقد عرفنا معنى الحديث والمراد به.
شرح تفسير عائشة لقوله تعالى: (( وإن خفتم أن لا تقسطوا في اليتامى... ))

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح المصري حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عروة بن الزبير أنه سأل عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم عن قول الله تعالى: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ [النساء:3] قالت: يا ابن أختي! هي اليتيمة تكون في حجر وليها فتشاركه في ماله فيعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط في صداقها، فيعطيها مثلما يعطيها غيره، فنهوا أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا بهن أعلى سنتهن من الصداق، وأمروا أن ينكحوا ما طاب لهم من النساء سواهن. قال عروة : قالت عائشة : ثم إن الناس استفتوا رسول الله صلى الله عليه وآله وسلم بعد هذه الآية فيهن فأنزل الله عز وجل: وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنكِحُوهُنَّ [النساء:127]، قالت: والذي ذكر الله أنه يتلى عليهم في الكتاب الآية الأولى التي قال الله سبحانه فيها: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ [النساء:3]، قالت عائشة : وقول الله عز وجل في الآية الآخرة: وَتَرْغَبُونَ أَنْ تَنكِحُوهُنَّ [النساء:127] هي رغبة أحدكم من يتيمته التي تكون في حجره حين تكون قليلة المال والجمال، فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط من أجل رغبتهم عنهن. قال يونس : وقال ربيعة في قول الله عز وجل: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى [النساء:3] قال: يقول: اتركوهن إن خفتم؛ فقد أحللت لكم أربعاً ]. أورد أبو داود حديث عائشة رضي الله عنها في نزول قول الله عز وجل: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ [النساء:3]، وأنهم كانوا إذا كان الرجل عنده ابنة عم وهي ذات جمال ومال فهو لا يريد أن يزوجها غيره رغبة في مالها وأن يتزوجها، ويكون هو الذي يستفيد من مالها، ولا يعطونهن ما يستحققن من المهر، فيرغب فيها من أجل مالها ولا يعطيها حقها، فأنزل الله هذه الآية فقال: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى [النساء:3] يعني: بأن لا تعطوهن ما يستحققن من المهر فاتركوهن وانكحوا ما طاب لكم من النساء سواهن مثنى وثلاث ورباع، فجواب الشرط: (إن خفتم) محذوف دل عليه ما قبله، وقد جاءت الإشارة إليه في الحديث: (اتركوهن وانكحوا ما طاب لكم) أي: اتركوهن لا تتزوجوهن، وكما أنكم إذا كن قليلات المال لا ترغبون فيهن فكذلك إذا كن كثيرات المال لا تتزوجوهن إلا إذا أعطيتموهن ما يستحققن، ثم أيضاً لابد من أن ترضى به أن يتزوجها ويعطيها ما تستحق من المهر. وعلى هذا فمعنى الآية الأولى: وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانكِحُوا مَا طَابَ لَكُمْ [النساء:3] إذا كان عند الواحد منكم امرأة هو وليها أو هو ابن عمها ولها مال وهي جميلة وأراد أن يتزوجها ولا يريد أن يتزوجها غيره فإنه إذا تزوجها وكان ذلك بموافقتها أن يعطيها المهر كاملاً ولا ينقصها، وكما أنها لو كانت غير ذات مال وغير ذات جمال يرغب عنها فكذلك إذا رغب فيها عليه أن يعطيها ما تستحق، وفي الآية الثانية: وَتَرْغَبُونَ أَنْ تَنكِحُوهُنَّ [النساء:127]، ومعناها محتمل أن يكون المراد به: (ترغبون عنهن) أو (ترغبون فيهن)، فهم يرغبون فيهن إذا كن ذات مال وجمال، ويرغبون عنهن إذا كن مقلات وغير جميلات، فكما أنكم لا ترغبون فيهن إذا كن مقلات وغير جميلات فكذلك إذا كن ذات أموال وجميلات إن تزوجتموهن فأعطوهن ما يستحققن من المهر، وإلا فاتركوهن وتزوجوا ما طاب لكم من النساء اثنتين اثنتين، أو ثلاثاً ثلاثاً، أو أربعاً أربعاً. والحديث ليس واضحاً في الدلالة على الترجمة.
تراجم رجال إسناد تفسير عائشة لقوله تعالى: (( وإن خفتم أن لا تقسطوا في اليتامى ...))

قوله: [ حدثنا أحمد بن عمرو بن السرح المصري ]. أحمد بن عمرو بن السرح المصري ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس عن ابن شهاب عن عروة بن الزبير ]. مر ذكرهم. [ أنه سأل عائشة ]. عائشة رضي الله تعالى عنها مر ذكرها.
شرح خُطبته صلى الله عليه وسلم حين أراد علي نكاح بنت أبي جهل

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يعقوب بن إبراهيم بن سعد حدثني أبي عن أبي الوليد بن كثير حدثنا محمد بن عمرو بن حلحلة الدؤلي أن ابن شهاب حدثه أن علي بن الحسين رضي الله عنهما حدثه أنهم حين قدموا المدينة من عند يزيد بن معاوية مقتل الحسين بن علي رضي الله عنهما لقيه المسور بن مخرمة رضي الله عنهما فقال له: هل لك إلي من حاجة تأمرني بها؟ قال: فقلت له: لا، قال: هل أنت معطي سيف رسول الله صلى الله عليه وآله وسلم؟ فإني أخاف أن يغلبك القوم عليه، وايم الله! لئن أعطيتنيه لا يخلص إليه أبداً حتى يبلغ إلى نفسي، إن علي بن أبي طالب رضي الله عنه خطب بنت أبي جهل على فاطمة رضي الله عنها، فسمعت رسول الله صلى الله عليه وآله وسلم وهو يخطب الناس في ذلك على منبره هذا وأنا يومئذ محتلم، فقال: (إن فاطمة مني، وأنا أتخوف أن تفتن في دينها)، قال: ثم ذكر صهراً له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن، قال: (حدثني فصدقني، ووعدني فوفى لي، وإني لست أحرم حلالاً ولا أحل حراماً، ولكن والله! لا تجتمع بنت رسول الله صلى الله عليه وآله وسلم وبنت عدو الله مكاناً واحداً أبداً) ]. أورد أبو داود حديث مسور بن مخرمة رضي الله تعالى عنهما أن علي بن الحسين بن علي بن أبي طالب لما قدم المدينة بعد مقتل الحسين لقيه المسور وقال: [ هل لك إلي من حاجة؟ ] أي: أنه يعرض عليه، وهذا مثلما يعرضون اليوم فيقولون: أي خدمة، أي: هل من خدمة تريد أن أقوم بها؟ فقال المسور: هل لك من حاجة تكلها إلي؟ فقال: لا، فقال: [ هل أنت معطيَّ سيف رسول الله صلى الله عليه وسلم؟ ] يعني: حتى أحافظ عليه، فأنا أخشى أن يخلص إليه وأنك لا تستطيع الإبقاء عليه، فأنا أحفظه وأخفيه فلا يصل إليه أحد، ثم إنه أتى بقصة كون علي بن أبي طالب رضي الله عنه خطب ابنة أبي جهل ، فقال: [ إن علي بن أبي طالب رضي الله عنه خطب بنت أبي جهل على فاطمة رضي الله عنها، فسمعت رسول الله صلى الله عليه وآله وسلم وهو يخطب الناس في ذلك على منبره هذا وأنا يومئذ محتلم فقال: (إن فاطمة مني، وأنا أتخوف أن تفتن في دينها) ]. فأخبر المسور أن علياً رضي الله عنه خطب ابنة أبي جهل ، وأن النبي صلى الله عليه وسلم خطب وقال: (إن فاطمة مني، وأنا أتخوف أن تفتن في دينها)، وذلك أنها إذا تزوج عليها علي ابنة أبي جهل فقد يحصل لها الغيرة ويحصل لها شيء من الضرر، وقد يحصل لها فتنة في دينها، وهي بضعة منه يريبه ما رابها، ويسره ما سرها، وأنها لا تجتمع هي وبنت عدو الله، وعدو الله هو أبو جهل ، وهذا فيه بيان أن السوء الذي يحصل من الآباء فإنه مذمة وإن كان الابن أو البنت في حالة الاستقامة وفي حالة السلامة، إلا أن ذلك فيه ضرر، والنسبة إليه نسبة مذمومة؛ لأنه شخص مذموم، فلا تجتمع بنت رسول الله وبنت عدو الله في واحد. ومعنى: [ (أن تفتن في دينها) ] أي: أن يحصل لها من الغيرة وغيرها ما يؤثر عليها في دينها ودنياها. قال: [ ثم ذكر صهراً له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن، قال: (حدثني فصدقني ووعدني فوفى لي) ]. وهذا الصهر هو أبو العاص بن الربيع زوج زينب رضي الله عنها، وهو الذي أثنى عليه، وكان من بني عبد شمس، وكان قد أسر يوم بدر وأطلق، وطلب منه النبي أن يرسل ابنته فأرسلها إليه؛ لأنه وعده وصدقه في وعده، ثم إنه جاء مسلماً وأعادها إليه بالزواج الأول، فأثنى على ذلك الصهر الذي عامله معاملة طيبة. قوله: [ (وإني لست أحرم حلالاً ولا أحل حراماً) ]. يعني: أن زواج علي سائغ، ولكن فاطمة بضعة منه يريبه ما أرابها. قوله: [ (ولا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله مكاناً واحداً أبداً) ]، وقد كانت بنت أبي جهل مسلمة، فخطبها وهي مسلمة.
تراجم رجال إسناد خُطبته صلى الله عليه وسلم حين أراد علي نكاح بنت أبي جهل

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يعقوب بن إبراهيم بن سعد ]. يعقوب بن إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه أخرج له أصحاب الكتب الستة. [ عن الوليد بن كثير ]. حدثنا الوليد بن كثير صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عمرو بن حلحلة ]. محمد بن عمرو بن حلحلة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أن ابن شهاب حدثه ]. ابن شهاب مر ذكره. [ أن علي بن الحسين رضي الله تعالى عنهما حدثه ] هو علي بن الحسين بن علي بن أبي طالب ، وهو ثقة، أخرج له أصحاب الكتب الستة. والمسور بن مخرمة رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.

إسناد آخر لحديث خطبة علي لبنت أبي جهل، وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة، وعن أيوب عن ابن أبي مليكة بهذا الخبر، قال: فسكت علي عن ذلك النكاح ]. أورد المصنف الحديث من طريق أخرى، وفيه زيادة: [فسكت علي عن ذلك النكاح] أي: الذي كان يفكر فيه، وأعرض عن ذلك. قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهوثقة، أخرج له البخاري وأصحاب السنن. [حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة، وعن أيوب عن ابن أبي مليكة ]. الزهري و عروة مر ذكرهما، و أيوب هو ابن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. و ابن أبي مليكة هو عبد الله بن عبيد الله بن أبي مليكة ، وهو ثقة، أخرج له أصحاب الكتب الستة. قوله: [ بهذا الخبر، قال: فسكت علي عن ذلك النكاح ]. أي: بالخبر الذي مر ذكره في السياق السابق، وفيه الزيادة: [ فسكت علي عن ذلك النكاح ] يعني: أنه أعرض عنه لما سمع كلام رسول الله صلى الله عليه وسلم في ذلك.

طريق أخرى لقصة خطبة علي السابقة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس و قتيبة بن سعيد المعنى، قال أحمد : حدثنا الليث حدثني عبد الله بن عبيد الله بن أبي مليكة القرشي التيمي أن المسور بن مخرمة رضي الله عنهما حدثه أنه سمع رسول الله صلى الله عليه وآله وسلم على المنبر يقول: (إن بني هشام بن المغيرة استأذنوني أن ينكحوا ابنتهم من علي بن أبي طالب رضي الله عنه، فلا آذن، ثم لا آذن، ثم لا آذن، إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فإنما ابنتي بضعة مني يريبني ما أرابها، ويؤذيني ما آذاها) والإخبار في حديث أحمد ]. أورد أبو داود حديث مسور بن مخرمة من طريق أخرى، وفيه أن مما قاله النبي صلى الله عليه وسلم أن بني هشام بن المغيرة استأذنوه، وهم آل تلك المرأة التي خطبها علي ، فقد جاءوا يستأذنون النبي صلى الله عليه وسلم في أن يزوجوا علياً ، فالنبي صلى الله عليه وسلم خطب وقال: [ (لا آذن، ثم لا آذان، ثم لا آذن، إلا إذا أراد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فإنما ابنتي بضعة مني يريبني ما أرابها، ويؤذيني ما آذاها) ]. وقول المصنف: [الإخبار في حديث أحمد ]، يعني به: قوله أحمد بن يونس : [حدثنا الليث ]، أي أنه رواه بلفظ التحديث، ومعنى هذا أن حديث قتيبة إنما هو بالعنعنة، فالإخبار موجود في رواية أحمد بن يونس، وهو شيخه الأول. قوله: [حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ وقتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أحمد : حدثنا الليث ]. هو الليث بن سعد المصري ، هو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن عبيد الله بن أبي مليكة أن المسور بن مخرمة ]. قد مر ذكرهما."


شرح سنن أبي داود - 239

شرح سنن أبي داود [239]

جعل الله تبارك وتعالى الزواج مودة ورحمة بين الزوجين، ولذا كان المقصود من النكاح الدوام والبقاء، ولتحقيق هذا الغرض حرم الشرع أنواعاً من الأنكحة تفضي إلى النزاع وتنتهي بالفراق غالباً، فلا تحقق المقصد الشرعي من الزواج، ومن ذلك: نكاح المتعة، ونكاح الشغار، ونكاح التحليل، وقد حث الشرع الخاطب على النظر إلى المخطوبة؛ لأن ذلك أحرى أن يؤدم بينهما.

نكاح المتعة

شرح حديث سبرة في تحريم متعة النساء

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في نكاح المتعة. حدثنا مسدد بن مسرهد حدثنا عبد الوارث عن إسماعيل بن أمية عن الزهري قال: كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء، فقال له رجل يقال له: ربيع بن سبرة : أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وآله وسلم نهى عنها في حجة الوداع ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في نكاح المتعة] أي: في تحريمه، ونكاح المتعة هو النكاح إلى أجل، فإذا جاء الأجل انتهى العقد، وقد كان ذلك سائغاً ثم نسخ وصار محرماً لا يجوز فعله. والنكاح المشروع هو النكاح غير المؤقت الذي يدخل فيه على التأبيد دون أن يكون له أجل ينتهي إليه، وإنما يبقى إلى أن يحصل طلاق أو تحصل وفاة، وأما أن يكون له أجل ينتهي إليه فهذا هو نكاح المتعة الذي كان حلالاً ثم حرم. وأورد أبو داود حديث الزهري أنهم كانوا عند عمر بن عبد العزيز فتذاكروا نكاح المتعة، قال: [فقال له رجل يقال له: ربيع بن سبرة : أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع]، والمعروف والمشهور أن تحريم المتعة إنما كان عام الفتح، والشيخ الألباني رحمه الله قال: إن هذا شاذ، والمحفوظ أن ذلك عام الفتح؛ لأن هذا جاء من رواية إسماعيل بن أمية عن الزهري ، وقد خالفه غيره عن الزهري ، فذكرو أن ذلك كان عام الفتح وليس في عام حجة الوداع. وهذا الحديث دليل على تحريمها وأنها كانت مباحة أولاً ثم حرمت، أي: المتعة.
حكم النكاح بنية الطلاق

وهناك نكاح آخر هو النكاح بنية الطلاق، وهو ليس من قبيل نكاح المتعة؛ لأن نكاح المتعة يتفق فيه بين الطرفين على أن ينتهي الزواج بالأجل، وأما النكاح بنية الطلاق فهو أن الزوج قد يتزوج وهو ينوي أن يطلق، فهذا ليس من قبيل المتعة، ولكنه لا يليق ولا ينبغي، وكثيرٌ من العلماء أجازوه؛ لأنه ليس نكاح متعة، ولكن الأولى عدم فعله وعدم الإقدام عليه، فالإنسان يتزوج بنية الدوام وإذا بدا له أن يتخلص منها لأمر من الأمور فيمكنه ذلك بالطلاق. فالإنسان -كما هو معلوم- لا يرضى النكاح بنية الطلاق لبنته ولا لأخته، فعليه أن يعامل الناس كما يحب أن يعاملوه به؛ لقوله صلى الله عليه وسلم: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه)، فالإنسان إذا أراد أن يتزوج فليتزوج، لكن لا يضمر في نفسه عند الزواج أنه سيطلق، وإنما يكون في نفسه أنه يتزوج، ثم إن رأى أن الأمر يحتاج إلى الاستمرار لما وجده فيها من أمور تقتضي ذلك استمر وإلا طلق، وأما كونه عند العقد يضمر بأنه سيطلق، فهذا ليس من نكاح المتعة، ولكنه لا يليق بالرجل، وهو خلاف الأولى.
تراجم رجال إسناد حديث سبرة في تحريم متعة النساء

قوله: [حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ فقال له رجل يقال له: ربيع بن سبرة ]. ربيع بن سبرة ثقة، أخرج له مسلم وأصحاب السنن. [ أشهد على أبي أنه حدث ]. أبوه هو سبرة بن معبد ، وهو صحابي، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
شرح حديث سبرة في تحريم متعة النساء من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن ربيع بن سبرة عن أبيه رضي الله عنه أن النبي صلى الله عليه وآله وسلم حرم متعة النساء ]. أورد هنا حديث سبرة بن معبد رضي الله عنه أن النبي صلى الله عليه وسلم حرم متعة النساء، وهذا اللفظ مطلق وليس فيه تقييد بالزمن الذي حصل فيه التحريم. قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، ثقة، أخرج له البخاري وأصحاب السنن. [حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن ربيع بن سبرة عن أبيه ]. قد مر ذكر الثلاثة.
الشغار

شرح حديث نهيه صلى الله عليه وسلم عن الشغار

قال رحمه الله تعالى: [ باب في الشغار. حدثنا القعنبي عن مالك . ح: وحدثنا مسدد بن مسرهد حدثنا يحيى عن عبيد الله كلاهما عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم نهى عن الشغار). زاد مسدد في حديثه: قلت لنافع : ما الشغار؟ قال: ينكح ابنة الرجل وينكحه ابنته بغير صداق، وينكح أخت الرجل وينكحه أخته بغير صداق ]. أورد أبو داود [ باب في الشغار ] أي: في نكاح الشغار، وهو الذي يكون فيه التزويج بشرط التزويج، أي: لا يُزوَّج إلا إذا زَوَّج، كأن يزوج هذا بنته على أن يزوجه الآخر بنته، فهناك شرط بين الطرفين أنه لا يُزوَّج إلا إذا وافق على أن يُزوِّج، فهو مبادلة، وهذا لا يجوز، ومن العلماء من قال: إذا كان بدون صداق فهو حرام، وأما إذا كان بصداق فإنه لا بأس به. والذي يظهر أن الرسول صلى الله عليه وسلم لم يأت عنه ما يدل على أن ذلك مقيد بالصداق، ومجيء التقييد بالصداق هو من تفسير نافع مولى ابن عمر أحد رواة الحديث، وأما الرسول صلى الله عليه وسلم فما جاء عنه في الأحاديث ما يدل على أنه مقيد بالصداق، وما جاء في الأحاديث فهو لفظ مطلق، فيشمل ما كان بصداق وما كان بدون صداق، ولو وجد الصداق فإن هذا فيه الإضرار بالنساء، وهو أن الإنسان يزوج من أجل رغبته لا رغبة موليته، ومن أجل مصلحته لا مصلحتها، فالولي ينظر إلى مصلحته لا إلى مصلحة موليته، فيضعها في محل غير مناسب من أجل مصلحته. ثم -أيضاً- قد يترتب على ذلك الخلاف في الزواج من أحد الطرفين، فيترتب على ذلك بالمقابل التخلص من الزواج الثاني بناءً على المشاكل التي حصلت في أحد الزواجين، كل ذلك يترتب على هذا الاشتراط، فكون الإنسان يزوج بدون أن يشترط، وبدون أن يكون هناك ربط زواج بزواج هو الذي يظهر جوازه، وأما تقييده بالصداق وأنه إذا وجد صداق فإنه لا بأس به فإنه ليس بصحيح؛ لأن الحديث الذي سيأتي فيه: أن معاوية رضي الله عنه أمر بالتفريق وقد جعلوا صداقاً، وهو يدل على أنه إذا كان هناك صداق فالحكم واحد فيما يبدو ويظهر. ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة في مسائل في النكاح مخالفة للشرع ومنها مسألة الشغار، وقد تكلم فيها على هذه المسألة، وبين أن الأدلة لم يأت فيها ما يدل على قصره على عدم الصداق، بل قد جاء فيها ما يدل على أنه ولو وجد الصداق فإنه يكون شغاراً، وأنه يمنع منه، وأنه يفرق بسببه الزواج وإن وجد كما جاء في حديث معاوية رضي الله تعالى عنه وأرضاه الذي سيأتي. قوله: [ ينكح ابنة الرجل وينكحه ابنته بغير صداق، وينكح أخت الرجل وينكحه أخته بغير صداق ]. هذه أمثلة لزواج لشغار، وسواءٌ أكانت المقابلة بين أخت وأخت، أم بين بنت وبنت، أم بين أخت وبنت، فالمهم أن يكون فيه اشتراط زواج بزواج، وأنه لا يُزوِّج إلا إذا زُوِّج. وأما إذا خطب أناس من غيرهم وأعطوهم المهر، ثم جاء أولئك وخطبوا منهم وأعطوهم المهر دون اشتراط فهذا لا بأس به.
تراجم رجال إسناد حديث نهيه صلى الله عليه وسلم عن الشغار

قوله: [حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح: وحدثنا مسدد بن مسرهد ]. قوله: [ ح ] للتحول من إسناد إلى إسناد. و مسدد بن مسرهد مر ذكره. [ عن يحيى ] . هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث إبطال معاوية رضي الله تعالى عنه نكاح الشغار

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق قال: حدثني عبد الرحمن بن هرمز الأعرج أن العباس بن عبد الله بن العباس أنكح عبد الرحمن بن الحكم ابنته، وأنكحه عبد الرحمن ابنته، وكانا جعلا صداقاً، فكتب معاوية رضي الله عنه إلى مروان يأمره بالتفريق بينهما، وقال في كتابه: هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وآله وسلم ]. أورد أبو داود حديث معاوية رضي الله عنه أنه لما حصل التزويج بين طرفين كل منهما قد زوج الآخر ابنته وقد جعلوا صداقاً كتب معاوية إلى مروان للتفريق بينهما، وقال: [هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم] فدل هذا على أنه ولو وجد الصداق فإن المحاذير موجودة. ثم إن الصداق قد يقل فيه، وقد تبخس النساء حقوقهن بسبب ذلك، فهو وإن وجد الصداق لكنه مربوط ومقيد بشرط وهو: أنه لا زواج إلا بزواج، فإنه لا يصح ولو وجد الصداق، وهذا الحديث يدل على ذلك.

تراجم رجال إسناد حديث إبطال معاوية رضي الله تعالى عنه نكاح الشغار

قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عبد الرحمن بن هرمز الأعرج ]. عبد الرحمن بن هرمز الأعرج ثقة، أخرج له أصحاب الكتب الستة، وذكر هنا باسمه ولقبه. والصحابي راوي الحديث هو معاوية بن أبي سفيان رضي الله تعالى عنهما، وحديثه أخرجه أصحاب الكتب الستة.
التحليل

شرح حديث: (لعن الله المحلل والمحلل له)

قال المصنف رحمه الله تعالى: [ باب في التحليل. حدثنا أحمد بن يونس حدثنا زهير حدثني إسماعيل عن عامر عن الحارث عن علي رضي الله عنه -قال إسماعيل : وأراه قد رفعه إلى النبي صلى الله عليه وآله وسلم- أن النبي صلى الله عليه وآله وسلم قال: (لعن الله المحلَّل والمحلَّل له) ]. أورد أبو داود [باب في التحليل]، وهو تحليل المطلقة ثلاثاً لزوجها الأول، وذلك بأن ينكحها شخص لا يريد الزواج ولكن يريد أن يرجعها أو يحللها للزوج الأول الذي طلقها ثلاثاً وحرم عليه الزواج منها حتى تنكح زوجاً غيره، فهذا هو التحليل، وقد جاءت السنة بتحريمه وأنه لا يجوز، فالزوج الثاني الذي يتزوجها لا يتزوجها للتحليل وإنما يتزوجها زواج رغبة، ثم إن بدا له أن يطلق طلق، وأما أن يتزوج من أجل التحليل -سواءٌ أكان متفقاً مع الزوج الأول أم لم يكن متفقاً معه ولكنه أراد أن يتزوج من أجل أن يحللها له - فإن هذا لا يجوز، وهو محرم، وقد جاء حديث علي بن أبي طالب رضي الله عنه: (لعن الله المحلل والمحلل له)]، والمحلل والمحلل له إذا كانا متفقين على التحليل فكل منهما ملعون؛ لأن هذا أقدم على هذا العمل المحرم، وذاك سعى إلى أن يوجد هذا العمل المحرم، أعني الزوج الأول الذي اتفق مع الثاني على التحليل. وأما إذا كان الزوج الأول لا يعلم بذلك وأن النية كانت مضمرة عند الزوج الثاني فإنه لم يحصل من الزوج الأول شيء يقتضي لعنه؛ لأنه لا يعرف شيئاً، وما اتفق مع الثاني ولا طلب منه ولا أشار إليه، وإنما حصل أن شخصاً تزوج ثم طلقها وهو لا يعرف أنه قصد التحليل، فلا يكون ملعوناً، وإذا علم وعرف بأنه تزوجها من أجل التحليل فلا يتزوجها، أعني الزوج الأول. وهناك مسألة أخرى في هذا الباب وهي: إذا تزوجها الزوج الثاني ليحللها للأول ثم أعجبته فأراد أن يمسكها فإن عليه أن يعيد العقد؛ لأن عقده الأول وزواجه الأول بها محرم لا يجوز، فيعقد عليها من جديد.
تراجم رجال إسناد حديث: (لعن الله المحلل والمحلل له)

قوله: [حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثني إسماعيل ]. هو إسماعيل بن أبي خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحييل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحارث ]. هو الحارث بن عبد الله الهمداني الأعور ، وفي حديثه ضعف، وحديثه أخرجه أصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله تعالى عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة، والحديث جاء من طريق أخرى ليست من طريق الحارث.
طريق أخرى لحديث: (لعن الله المحلل والمحلل له)، وتراجم رجالها

قال المصنف رحمه الله تعالى: [حدثنا وهب بن بقية عن خالد عن حصين عن عامر عن الحارث الأعور عن رجل من أصحاب النبي صلى الله عليه وآله وسلم -قال: فرأينا أنه علي عليه السلام- عن النبي صلى الله عليه وآله وسلم بمعناه ]. أورد المصنف الحديث السابق من طريق أخرى وهي بمعنى الحديث الذي قبله: (لعن الله المحلل والمحلل له). قوله: [حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [عن خالد ] هو خالد بن عبد الله الواسطي الطحان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. هو حصين بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر عن الحارث عن رجل من أصحاب النبي صلى الله عليه وسلم ]. الرجل هو علي ، ولذلك قال: [ فرأينا أنه علي ].
نكاح العبد بغير إذن مواليه

شرح حديث: (أيما عبد تزوج بغير إذن مواليه فهو عاهر)

قال المصنف رحمه الله تعالى: [ باب في نكاح العبد بغير إذن مواليه. حدثنا أحمد بن حنبل و عثمان بن أبي شيبة وهذا لفظ إسناده، وكلاهما عن وكيع حدثنا الحسن بن صالح عن عبد الله بن محمد بن عقيل عن جابر رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أيما عبد تزوج بغير إذن مواليه فهو عاهر) ]. أورد أبو داود [باب في نكاح العبد بغير إذن مواليه] يعني أن ذلك لا يجوز؛ لأن العبد ملك لسيده، ومنافعه مملوكة لسيده، فرقبته مملوكة، ومنافعه مملوكة، فليس له أن يتصرف في نفسه بزواج ولا بغيره، وإذا حصل منه الزواج بغير إذن سيده فإنه عاهر، أي: زان، فحكمه حكم الزاني، أي أن ذلك لا يجوز.

تراجم رجال إسناد حديث: (أيما عبد تزوج بغير إذن مواليه فهو عاهر)

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج حديثه البخاري و أبو داود و البخاري و مسلم و أبو داود و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ كلاهما عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن صالح ]. هو الحسن بن صالح بن حي ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن عبد الله بن محمد بن عقيل ]. عبد الله بن محمد بن عقيل صدوق في حديثه لين، أخرج له البخاري في (الأدب المفرد) و أبو داود و الترمذي و ابن ماجة . [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (إذا نكح العبد بغير إذن مواليه فنكاحه باطل)

قال المصنف رحمه الله تعالى: [حدثنا عقبة بن مكرم حدثنا أبو قتيبة عن عبد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (إذا نكح العبد بغير إذن مواليه فنكاحه باطل). قال أبو داود : هذا الحديث ضعيف، وهو موقوف، وهو قول ابن عمر رضي الله عنهما ]. أورد حديث أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أيما رجل نكح بغير إذن مواليه فنكاحه باطل)]، وقال أبو داود : إنه ضعيف، وهو أيضاً موقوف، والضعف فيه من جهة عبد الله بن عمر العمري المكبر أخو عبيد الله ، فهو ضعيف.
تراجم رجال إسناد حديث: (إذا نكح العبد بغير إذن مواليه فنكاحه باطل)

قوله: [حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو قتيبة ]. هو سالم بن قتيبة الشعري ، وهو صدوق، أخرج حديثه البخاري وأصحاب السنن. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر العمري المكبر، وهو ضعيف، أخرج حديثه مسلم وأصحاب السنن. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.
كراهية أن يخطب الرجل على خطبة أخيه

شرح حديث أبي هريرة: (لا يخطب الرجل على خطبة أخيه)

قال المصنف رحمه الله تعالى: [ باب في كراهية أن يخطب الرجل على خطبة أخيه. حدثنا أحمد بن عمرو بن السرح حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يخطب الرجل على خطبة أخيه) ]. أورد أبو داود هذه الترجمة: كراهية وهي أن يخطب الرجل على خطبة أخيه؛ وذلك أن يتقدم شخص لخطبة امرأة ولا يردونه، وإنما يمهلونه أو يعدونه على أن يخبروه برأيهم، فإذا علم أحد بأنه تقدم للخطبة لا يجوز له أن يتقدم حتى يعرف أنه تَرك أو أنه تُرِك، فإذا لم يكن كذلك فإنه لا يجوز؛ لأن فيه سعياً للحيلولة بينه وبين ما أقدم عليه، فهم لم يرفضوه، فيكون في ذلك إفساد لما بينهم وبين ذلك الرجل، فلا يجوز لأحد علم تقدمه بالخطبة أن يخطب تلك المرأة، وأما إذا كان لا يعلم فليس هناك محذور؛ لأن الغيب لا يعلمه إلا الله عز وجل، وإنما المحذور فيما إذا كان عن علم.

تراجم رجال إسناد حديث: (لا يخطب الرجل على خطبة أخيه)

قوله: [حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [حدثنا سفيان ]. هو سفيان ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [عن سعيد بن المسيب ] سعيد بن المسيب ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله صلى الله علي وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث ابن عمر: (لا يخطب أحدكم على خطبة أخيه...)

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا عبد الله بن نمير عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يخطب أحدكم على خطبة أخيه، ولا يبع على بيع أخيه إلا بإذنه) ]. أورد أبو داود حديث عبد الله بن عمر قال: قال عليه الصلاة والسلام: (لا يخطب الرجل على خطبة أخيه، ولا يبع على بيع أخيه إلا بإذنه)]. قوله: [ (لا يخطب على خطبة أخيه) ] عرفنا معناه سابقاً وهو محل الشاهد في الترجمة. ثم قال: (ولا يبع على بيع أخيه)] وهذا يتعلق بالبيوع، والبيع على بيع أخيه يكون فيما إذا كان هناك بيع فيه شرط خيار بينهما على أن كلاً منهما له الخيار لمدة ثلاثة أيام أو خمسة أيام وما إلى ذلك، فيأتي شخص إلى المشتري ويقول له: افسخ العقد وأنا أبيعك سلعة أخرى مثلها بأرخص منها، فهذا هو البيع على بيع الأخ، وهذا لا يجوز. قوله: [ (إلا بإذنه) ]. يعني: إذا كان البائع الذي له مدة خيار قال: أنا لا أرغب في البيع وترك البيع وأراد الآخر أن يبيع للمشتري فلا بأس بذلك، ولا يعتبر أنه قد باع على بيعه؛ لأنه قد ترك وأذن له.
تراجم رجال إسناد حديث ابن عمر: (لا يخطب أحدكم على خطبة أخيه...)

قوله: [حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [حدثنا عبد الله بن نمير ]. عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.
الرجل ينظر إلى المرأة وهو يريد أن يتزوجها

شرح حديث: (إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل)

قال المصنف رحمه الله تعالى: [ باب في الرجل ينظر إلى المرأة وهو يريد تزويجها. حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا محمد بن إسحاق عن داود بن حصين عن واقد بن عبد الرحمن -يعني ابن سعد بن معاذ - عن جابر بن عبد الله رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل)، قال: فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها وتزوجها فتزوجتها ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب في الرجل ينظر إلى المرأة وهو يريد تزويجها]، والمقصود من ذلك أن الخاطب له أن ينظر إلى المخطوبة إلى وجهها ويديها، فوجهها يعرف منه جمالها، ويداها يعرف منهما خصوبة جسمها، وسواءٌ أكان ذلك بعلمها أم بدون علمها، فكل ذلك سائغ، وقصة جابر التي أوردها المصنف فيها أنه اختبأ لها، فصار ينظر إليها وهي لا تعلم، ولكن سواءٌ أكان بعلمها أم بدون علمها فكل ذلك جائز، فلو جاء بها وليها ودخلت ورآها الخاطب فإنه يحصل المقصود، وإذا لم يحصل هذا ولكنه نظر إليها من ثقب أو من مكان معين فإنه لا بأس بذلك؛ لأن مثل هذا العمل فيه مصلحة، ولأنه قد يكون فيها شيء يقتضي التخلص منها قبل الدخول وقبل الزواج، ولا شك أن هذا أسهل وأخف من أن يكون هناك نكاح وإعلان له ثم يحصل طلاق، فهذا أهون وأخف، والشريعة جاءت بجواز ذلك. وقد أورد أبو داود حديث جابر بن عبد الله أن النبي صلى الله عليه وسلم قال: [ (إذا خطب أحدكم امرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل) ]، وقوله: [ (فإن استطاع) ] يدل على أن الأمر للإرشاد والتوجيه وليس بلازم، فليس المعنى أنه لابد من أن ينظر إليها، بل يمكن أن يتزوجها دون أن ينظر إليها قال جابر : فخطبت امرأة فكنت أختبئ لها، فرأيتها ورأيت منها ما يدعو إلى تزوجها فتزوجتها، أي أنه نفذ ما أرشد إليه الرسول الكريم صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل)

قوله: [حدثنا مسدد عن عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [حدثنا محمد بن إسحاق ]. محمد بن إسحاق مر ذكره. [عن داود بن حصين ]. داود بن حصين ثقة، أخرج له أصحاب الكتب الستة. [ عن واقد بن عبد الرحمن ]. هو واقد بن عبد الرحمن بن سعد بن معاذ ، وقال في (تحفة الأشراف): المعروف أنه واقد بن عمرو بن سعد بن معاذ . قال الحافظ : ورجاله ثقات، وأعله ابن القطان بواقد بن عبد الرحمن ، وقال: المعروف واقد بن عمرو ، ورواية الحاكم فيها: واقد بن عمرو ، وكذا رواية الشافعي و عبد الرزاق . وفي (تحفة الأشراف): كذا قال، واقد بن عبد الرحمن ، والمعروف واقد بن عمرو بن سعد بن معاذ، ويؤيده سياق الحاكم في المستدرك، لكن المزي فرق بينهما في تهذيبه، وزاد التفرقة بينهما وأكدها الحافظ في (تهذيب التهذيب) أيضاً. قاله الشيخ الألباني . و واقد بن عمرو بن سعد بن معاذ ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [عن جابر بن عبد الله رضي الله تعالى عنهما ] قد مر ذكره.
الأسئلة

اختباء جابر رضي الله عنه لرؤية من أراد خطبتها هل هو في زواجه الأول

في الحديث أن جابراً كان يختبئ ليرى التي يريد الزواج بها، فهل هي التي سأله النبي صلى الله عليه وسلم عنها عندما قال: (تزوجت؟ قال: نعم، قال: بكراً أم ثيباً؟ قال: ثيباً يا رسول الله!)، أم أنها قصة زواج آخر لجابر ؟ الجواب: ليس هناك شيء يدل على أنها هي، فيمكن أن تكون هي أو غيرها.

ما ينظر إليه من بدن المخطوبة

السؤال: ما هو الذي ينظر إليه من المخطوبة؟ وهل يجوز النظر إلى غير الوجه والكفين؟ الجواب: ينظر إلى الكفين والوجه فقط ولا يزيد على ذلك، وهناك خلاف، فبعض العلماء يقول: ينظر إلى شعرها، وبعضهم يرى النظر إلى أكثر من ذلك، وهو المنقول عن ابن حزم .

حكم استئذان أبناء عم المرأة عند قصد نكاحها

السؤال: عند بعض القبائل أن من أراد أن يتزوج امرأة فيجب عليه أن يستأذن أبناء عمومتها، فما حكم هذا؟ الجواب: هذا من أمور الجاهلية، فأبناء عمومتها لا يملكونها، وليس لهم أن يمنعوها من الزواج ممن تريد.

حكم كتابة بعض الآيات في إناء لتسقى بمائه من تعسرت ولادتها

السؤال: قال شيخ الإسلام ابن تيمية رحمه الله تعالى: ويجوز أن يكتب للمصاب وغيره من المرضى شيء من كتاب الله وذكره بالمداد المباح، ويغسل ويسقى كما نص على ذلك أحمد وغيره، قال عبد الله ابن الإمام أحمد : قرأت على أبي: حدثنا يعلى بن عبيد حدثنا سفيان عن محمد بن أبي ليلى عن الحكم عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: إذا عسر على المرأة ولادتها فليكتب: (باسم الله، لا إله إلا الله الحليم الكريم، سبحان الله رب العرش العظيم، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2]، كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا [النازعات:46]، كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف:35]. قال أبي: حدثنا أسود بن عامر بإسناده بمعناه، وقال: يكتب في إناء نظيف فيسقى. قال أبي: وزاد فيه وكيع : فتسقى، وينضح ما دون سرتها. قال عبد الله : رأيت أبي يكتب للمرأة في إجان أو شيء نظيف... إلى آخره. نقل هذا الكلام شيخ الإسلام ابن تيمية في (مجموع الفتاوى). فعلم مما نقله أنه يكتب للمرأة في إناء نظيف فتسقى وينضح به ما دون سرتها؛ لأجل تيسير الولادة، ونقله عن أحمد، فهل يصح هذا الفعل؟ الجواب: هذا الإسناد غير صحيح عن ابن عباس ما دام أن فيه محمد بن أبي ليلى ، وأما ما جاء عن بعض السلف كما ذكر ابن تيمية وكذلك ابن القيم في كتاب (زاد المعاد) في كتابة آيات في مناسبات وفي أحوال متعددة فيبدو -والله أعلم- أن ترك ذلك هو الأولى؛ لأنه لا دليل عليه.

مراد الحافظ ابن حجر باشتراطه الصحة أو الحسن فيما نقله من أمهات المسانيد والجوامع
وغيرها في الفتح

السؤال: قال الحافظ رحمه الله تعالى في مقدمة (هدي الساري): ثم أستخرج ثانياً ما يتعلق به غرض صحيح في ذلك الحديث من الفوائد المتنية والإسنادية من تتمات وزيادات، وكشف غامض، وتصريح مدلس بسماع، ومتابعة سامع من شيخ اختلط قبل ذلك، منتزعاً كل ذلك من أمهات المسانيد والجوامع والمستخرجات والأجزاء والفوائد بشرط الصحة أو الحسن فيما أورده من ذلك. اهـ. فما مراد الحافظ بقوله: بشرط الصحة أو الحسن، فهل كل ما أورده الحافظ في الفتح يحكم عليه بهذا الحكم كما هو مشتهر بين طلبة العلم أم أن الحكم مقتصر على ما فصله رحمه الله من فوائد وتتمات وزيادات متعلقة بالحديث المشروح والمتكلم عليه؟ الجواب: هذا الكلام يفهم منه أنه إذا تكلم عليه بضعف أو بصحة فقد حصل المقصود بكلامه المحدد، ولكنه إذا سكت عنه ولم يذكر شيئاً فمقتضى هذا الكلام أنه يكون صحيحاً أو حسناً على حسب كلامه رحمه الله تعالى.

حكم ترك المسنون لتأليف القلوب

السؤال: هل يجوز ترك المسنون لمصلحة الدعوة، ولتأليف القلوب؟ الجواب: تأليف القلوب يكون باتباع السنة والدعوة إليها، وليس بترك السنن من أجل أن يحصَّل شيئاً وقد لا يحصله، فيكون بذلك قد خسر هذا وهذا.

حكم السلام على المرأة حال الحاجة إلى تكليمها

السؤال: الرجل قد يضطر إلى أن يتكلم مع المرأة الشابة لأمر من الأمور من وراء حجاب، فهل يبدأ الحديث بالسلام ويختمه بالسلام؟ الجواب: بداية الكلام هو السلام، لكن الكلام مع الشابة أو مع غير الشابة إنما يكون في حدود المقصود والمطلوب، مثل أن يتصل بالهاتف فترد امرأة، فأولاً يسلم، ثم يسأل عن الشخص هل هو موجود أو غير موجود؟ وينتهي عند هذا الحد، ولا يكون هناك استرسال في الكلام أخذاً وعطاءً.

توضيح القاعدة: (لا إنكار في مسائل الخلاف)

السؤال: ما قولكم فيمن يقول بأنه لا إنكار في مسألة الغناء بالموسيقى، وكذلك مسألة التمثيل بحجة أن اختلاف الأمة رحمة وبالقاعدة الفقهية: لا إنكار في مسائل الخلاف؟ الجواب: ليس كل خلاف يكون معتبراً، والمعول عليه هي الأدلة، وإذا اتضح الدليل وكان موجوداً فلا تجوز مخالفته، ولا يجوز ترك الإنكار من أجل أن هناك من خالف في ذلك؛ لأن المعتبر هو ثبوت الدليل وظهور الحق ولو قال بخلافه من قال، فإنه لا يترك الحق من أجل أن فيه خلافاً، ولو كان الأمر أن كل شيء فيه خلاف لا يتكلم فيه لما كان هناك بيان للحق، بل المسائل الخلافية منها ما يكون القول الآخر ليس عليه دليل، أو هو اجتهاد في مقابل نص، أو قياس في مقابل نص واضح جلي، فلابد من الإيضاح والبيان.

حكم ضرب الدف في الأعراس للرجال

السؤال: هل يجوز ضرب الدفوف في حفل الزواج للرجال؟ الجواب: لا يجوز ذلك للرجال، وإنما يجوز للنساء فقط؛ لأنه ورد في حق النساء ولم يرد في حق الرجال.

حكم الولائم قبل العرس

السؤال: ما يفعله بعض الناس من الولائم قبل النكاح مما يسمى الشَّبْكة وغيرها هل يعتبر من الإسراف؟ الجواب: لا شك أنها من التكلف ومن الأشياء التي تثقل كاهل الزوج، وعدم فعل هذه الأشياء والاكتفاء بوليمة واحدة مع عدم المبالغة فيها هو الذي ينبغي.

مدى صحة القول بدفن عيسى عليه السلام بجوار النبي صلى الله عليه وسلم

السؤال: يقول بعض الناس: إن عيسى عليه الصلاة والسلام يدفن بجوار قبر النبي صلى الله عليه وسلم، فما مدى صحة هذا الكلام؟ الجواب: لا أعرف شيئاً عن صحته.

معنى قول النبي صلى الله عليه وسلم (وأنا أمنة لأصحابي)

السؤال: جاء في حديث عن النبي صلى الله عليه وسلم: (النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي) فما المقصود بقوله: (أنا أمنة لأصحابي)؟ الجواب: معناه أن وجوده بينهم أمنة لهم من الخلاف الذي حصل بعد وفاته صلى الله عليه وسلم، والحديث صحيح ثابت عن رسول الله صلى الله عليه وسلم.

الجواب عن حديث تمتع بعض الصحابة إلى عهد عمر رضي الله عنه

السؤال: جاء في الحديث: (كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد النبي صلى الله عليه وسلم وأبي بكر حتى نهى عنه عمر )، فما الجواب عن هذا الحديث؛ إذ إنه يدل على أن المتعة تأخر النهي عنها؟ الجواب: قال ابن القيم في (زاد المعاد في هدي خير العباد رحمه الله تعالى: فإن قيل: فما تصنعون بما رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما أنه قال: كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول الله صلى الله عليه وآله وسلم و أبي بكر رضي الله عنه حتى نهى عنها عمر رضي الله عنه في شأن عمرو بن حريث ، وفيما ثبت عن عمر أنه قال: متعتان كانتا على عهد رسول الله صلى الله عليه وآله وسلم أنا أنهى عنهما: متعة النساء، ومتعة الحج. قيل: الناس في هذا طائفتان: طائفة تقول: إن عمر هو الذي حرمها ونهى عنها، وقد أمر رسول الله صلى الله عليه وآله وسلم باتباع ما سنه الخلفاء الراشدون، ولم تر هذه الطائفة تصحيح حديث سبرة بن معبد في تحريم المتعة عام الفتح، فإنه من رواية عبد الملك بن الربيع بن سبرة عن أبيه عن جده، وقد تكلم فيه ابن معين ، ولم ير البخاري إخراج حديثه في صحيحه مع شدة الحاجة إليه، وكونه أصلاً من أصول الإسلام، ولو صح عنده لم يصبر عن إخراجه والاحتجاج به. قالوا: ولو صح حديث سبرة لم يخف على ابن مسعود رضي الله عنه حتى يروي أنهم فعلوها ويحتج بالآية، وأيضاً ولو صح لم يقل عمر : إنها كانت على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنها وأعاقب عليها، بل كان يقول: إنه صلى الله عليه وآله وسلم حرمها ونهى عنها، قالوا: ولو صح لم تفعل على عهد الصديق وهو عهد خلافة النبوة حقاً. والطائفة الثانية رأت صحة حديث سبرة ، ولو لم يصح فقد صح حديث علي رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم حرم متعة النساء، فوجب حمل حديث جابر على أن الذي أخبر عنها بفعلها لم يبلغه التحريم، ولم يكن قد اشتهر حتى كان زمن عمر رضي الله عنه، فلما وقع فيها النزاع ظهر تحريمها واشتهر، وبهذا تأتلف الأحاديث الواردة فيها، وبالله التوفيق. وهذا يوضح المقصود، وأنه يبلغهم، وبعد ذلك اشتهر وظهر في عهد عمر رضي الله عنه وأرضاه، ويشبه هذا حديث عائشة رضي الله تعالى عنها: (كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، فنسخن بخمس معلومات، فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن) مع أنهن منسوخة، ولكن لقرب العهد كان بعض الناس بعد وفاة الرسول صلى الله عليه وسلم يقرءونها ولم يعلموا بالنسخ، فهذا من هذا القبيل كما قال ابن القيم .

حكم اشتراط الولي على الزوج ترك الزواج على موليته

السؤال: هل لولي المرأة أن يشترط في العقد ألا يتزوج الزوج على ابنته؟ الجواب: لا بأس بذلك؛ لأنه يريد أن بنته لا تضار ولا يحصل لها يضرها، والإنسان الذي لا يريد هذا الشيء عليه أن يبحث عن غيرها، والأمر فيه سعة، ولكن المحذور هو أن تكون المرأة موجودة ثم تأتي امرأة وتشترط طلاق الموجودة التي حصل لها رزق وخير، وأما ما ذكر في السؤال فلا بأس به.

حكم منع الخاطب من النظر إلى مخطوبته

السؤال: عندنا عادة وهي أننا لا نسمح للخاطب أن ينظر إلى المخطوبة، وإذا طلب نمنعه، فهل علينا شيء من الإثم؟ الجواب: حصول الإثم لا أعلم به، والنظر ليس بلازم، وقول النبي صلى الله عليه وسلم: (إن استطعت أن تنظر) يدل على أنه يمكن أن يكون زواج بدون نظر.

كلمة توجيهية لطلبة العلم في أيام الإجازة

السؤال: نظراً لانتهاء الدراسة لهذا العام وكون كل الطلبة يرجعون إلى بلدانهم نرجو توجيهكم للطلبة في الدعوة إلى الله جل وعلا؟ الجواب: إن هذه الإجازة فرصة على الإنسان أن يغتنمها ويستفيد منها، وألا تضيع عليه بدون فائدة، وذلك بأن يفعل ما يمكنه فعله مما يعود عليه بالخير ومما يعود على غيره بالخير، وذلك بالقراءة والمطالعة وقراءة بعض الكتب النافعة المفيدة، أو القيام بالدعوة إلى الله عز وجل والدعوة إلى الخير، أو تدريس بعض الناس الذين هم بحاجة إلى تدريسه، فيعلمهم أمور دينهم ويفقههم فيها، وهذا من الدعوة إلى الله عز وجل؛ لأن الدعوة إلى الله تكون بالتعليم وتكون بالتذكير، وتكون لأناس يعلمهم ولأناس يذكرهم، فكل ذلك من الدعوة إلى الله عز وجل، فالمهم في الأمر أن الإنسان يستفيد من الإجازة، وألا يضيع الفرصة على نفسه دون أن يستغلها فيما يعود عليه وعلى غيره بالخير. وإذا كان الإنسان ليس عنده إمكانٌ أن يقوم بالدعوة إلى الله عز وجل وأن يعلم غيره فلا أقل من أن يقرأ بعض الكتب النافعة والمفيدة مثل كتاب (إعلام الموقعين) لابن القيم ، وهو كتاب نفيس مشتمل على علم عظيم، وعلى ذكر قواعد في الشريعة، وعلى حكم الأحكام الشرعية، وهو مشتمل على أصول وعلى فروع، وكذلك أيضاً كتاب (زاد المعاد في هدي خير العباد)، فهو كتاب عظيم، فإذا قرأ مثل هذه الكتب وخرج من الإجازة وقد قرأ مثل هذه الكتب فإنه يكون قد خرج بربح وفائدة، وإذا لم يوطن نفسه على أن يعمل مثل هذا العمل فإن الإجازة ستنتهي ولم يربح فيها شيئاً ولم يحصَّل فيها طائلاً؛ لأنه فوت الفرصة على نفسه، ولكنه إذا عقد العزم من أول الأمر على أن يجتهد ويستفيد من العطلة فإنه سيحصل وسيستفيد دون أن تضيع عليه سدىً بلا فائدة، هذه نصيحة مختصرة أحب أن أقولها في هذه المناسبة.

الموقف من كتاب الأساس في التفسير ومؤلفه

السؤال: ما رأيكم في كتاب الأساس في التفسير لسعيد حوى ، وما رأيكم في مؤلفه؟ الجواب: لا أعرف الكتاب، لكن أعرف أن صاحب الكتاب مخلط، وأنه لا يصلح أن يقرأ شيء من كتبه لما فيها من التخليط، وعلى الإنسان أن يقرأ الكتب المأمونة والكتب النافعة التي يخرج منها بفائدة، مثل الكتابين اللذين أشرت إليهما: كتاب (إعلام الموقعين) و(زاد المعاد)، ومثل تفسير الشيخ ابن سعدي ، فالإنسان إذا أراد أن يقرأ تفسيراً مأموناً وتفسيراً واضحاً يمكنه أن يقرأه ويكمله وهو بعبارات واضحة، جلية فعليه بتفسير الشيخ عبد الرحمن بن سعدي رحمه الله، فهو تفسير قيم وعظيم يصلح للعامة والخاصة؛ لأنه بعبارات واضحة يفهمها الخاص والعام، فليس فيه: (قيل كذا وقيل كذا وقيل كذا)، فهذه أشياء قد تشوش على العامة، فإن عباراته واضحة جلية، فهو يحلل الآيات ويبين معانيها بعبارات واضحة جلية مفهومة، فعلى القارئ أن يقرأ لأناس عندهم سلامة من التخليط، ويكونون أهل علم وليسوا أهل مناهج جديدة منحرفة عن الجادة.

ما يصنع بعد زواج الشغار مع الجهل

السؤال: إذا تزوج اثنان عن طريق الشغار مع الجهل بالحكم فهل يفرق بينهما؟ الجواب: إذا حصل التراضي والوفاق فإن العقد يجدد.

وقت النظر إلى المخطوبة

السؤال: هل النظر إلى المخطوبة يكون قبل الخطبة أم بعدها؟ الجواب: قال بعض أهل العلم: إنه يكون قبل الخطبة، فإذا عزم على أن يخطبها فإنه ينظر إليها قبل أن يخطبها، وقالوا: إنه لو خطبها ثم رآها بعد ذلك فقد لا يرغب فيها، وهذا لا يكون إلا عن طريق الاختباء، وأما عن طريق الطلب فلا سبيل إلى رؤيتها إلا أن يكون خاطباً."


شرح سنن أبي داود - 240

شرح سنن أبي داود [240]

الزواج من أعظم الأمور التي ضبطها الإسلام، وجعلها حصناً لحفظ الأعراض والحد من انتشار الفواحش، وقد اشترط الشرع في الزواج أن يصدر من ولي المرأة، وأبطل النكاح إذا كان بغير إذن الولي.

الولاية في النكاح

شرح حديث (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل)

قال المصنف رحمه الله تعالى: [ باب في الولي. حدثنا محمد بن كثير أخبرنا سفيان أخبرنا ابن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل -ثلاث مرات- فإن دخل بها فالمهر لها بما أصاب منها، فإن تشاجروا فالسلطان ولي من لا ولي له) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في الولي]. أي: الولي الذي يتولى عقد النكاح للزوج على امرأة، فإنه لابد من وجود ولي لها يتولى ذلك، ولا تتولى هي ذلك بنفسها، ولا يتولاه أجنبي عنها ليس من مواليها إلا بتوكيل من الولي، والولاية في النكاح كانت موجودة في الجاهلية، كما جاء في صحيح البخاري عن عائشة رضي الله عنها أنهم كانوا في الجاهلية يأتي الرجل إلى الرجل فيخطب وليته منه فيزوجها إياه، فكان هذا الحكم الذي هو لزوم الولي في النكاح من الأمور التي كانت في الجاهلية وأقرها الإسلام.
الحكمة في اعتبار الولي في النكاح وأدلة اشتراطه في الكتاب والسنة

ومعلوم أن سنة الرسول صلى الله عليه وسلم تكون بالقول والفعل والتقرير، وقد جاءت سنة رسول الله صلى الله عليه وسلم باشتراط الولي كما في الحديث الذي أورده أبو داود وغيره، وجاء ذلك في القرآن الكريم أيضاً، وجاء أيضاً التقرير لهذا الحكم الذي كان في الجاهلية، وأنه من الأحكام التي كانت موجودة وأقرها الإسلام. وهو شيء محمود؛ لأن في ذلك إبعاد المرأة عن الظهور بالاشتغال بالزواج والحياء يغلب عليهن، فكان أن جاء الكتاب والسنة باشتراط الولي في النكاح، وأنه لابد من ولي للمرأة يعقد النكاح لها على من يتزوجها، وقد جاء في القرآن الكريم ما يدل على ذلك، وذلك في قول الله عز وجل: فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ [البقرة:232]، وهو خطاب للأولياء، فلو كانت المرأة يمكنها أن تعقد لنفسها أو يقوم بذلك أحد من غير أوليائها لما كان هناك حاجة إلى أن ينهى الأولياء عن العضل، حين يعضلونهن أن ينكحن أزواجهن، وذلك أن الآية نزلت في معقل بن يسار رضي الله عنه، وكان له أخت زوجها من قريب لها ثم طلقها، ولما انتهت عدتها جاء يخطبها، فحلف معقل أن لا يزوجها إياه، فبلغ ذلك النبي صلى الله عليه وسلم فنزلت الآية: فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ أي: الذين طلقوهن وانتهت عدتهن. أما إذا كان طلقها وهي باقية في العدة فالأمر إلى الزوج؛ لأن له حق الرجعة، ولكنه إذا خرجت المرأة من العدة صار خاطباً من الخطاب إن شاءت أن تعود إليه فوليها لا يمنعها من ذلك، وإن شاءت أن لا تقبله ورغبت في شخص آخر سواه فإن لها ذلك. فهذه الآية الكريمة فيها نهي الأولياء عن العضل، وهو امتناعهم عن أن يزوجوا الأزواج المطلقين إذا رضيت النساء بهؤلاء الأزواج الذين طلقوهن، فيلزم الولي بأن يعقد لها على زوجها الذي طلقها وانتهت عدتها وأراد أن يتزوجها مرة أخرى، فالآية واضحة الدلالة على أن الولاية لازمة؛ لأنها لو لم تكن لازمة لما كان هناك حاجة إلى أن ينهوا، بل هي تتصرف في نفسها لو كان الأمر إليها، وسنة الرسول صلى الله عليه وسلم جاء فيها من الأحاديث ما أورده أبو داود في هذا الباب، فقد أورد أحاديث تدل على أنه لابد من الولي في النكاح. فأورد أولاً حديث أم المؤمنين عائشة رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم قال: [ (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل -ثلاث مرات-) ] أي أنه قال: باطل، باطل، باطل. كرر ذلك للتأكيد، قال: (فإن دخل بها فلها المهر بما أصاب منها، فإن تشاجروا فالسلطان ولي من لا ولي له)]. فقول الرسول صلى الله عليه وسلم: (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل)] يدل على أن الولاية شرط في النكاح، وأن العقد إذا عقد من غير ولي فإنه يكون باطلاً، وكون المرأة تعقد لنفسها أو توكل أحداً يعقد لها وهي التي تتولى ذلك بغير إذن الموالي فإنه يكون باطلاً كما قال ذلك رسول الله صلى الله عليه وسلم، وهو يدل على العموم، والمعنى أن أي امرأة حصل لها ذلك بغير ولي فإن النكاح يكون باطلاً، ويكون لاغياً كأنه لم يكن؛ لأنه فقد هذا الشرط الذي هو الولي في النكاح. والمقصود بقوله: [ (إذن مواليها) ] كونهم يعقدون أو يأذنون لأحد أن يعقد، أي: إما أن يعقد الولي بنفسه أو يأذن لأحد أن يعقد نيابة عنه. فالمقصود به أن النكاح لا يصح إذا لم يكن من ولي أو وكيل لولي، وليس المقصود به أن المرأة لها أن تزوج نفسها بإذن وليها؛ لأنها ليست لها الولاية في عقد الزواج لنفسها. والولي هو الذي يكون من عصبتها الأولى فالأولى، أي: الأب، ثم الجد، ثم الابن، ثم ابن الابن، ثم الأخ الشقيق، ثم الأخ لأب، ثم ابن الأخ الشقيق، ثم ابن الأخ لأب، ثم العم الشقيق، ثم العم لأب، ثم ابن العم الشقيق، ثم ابن العم لأب، وهكذا على حسب الترتيب، وغير العصبة لا يكونون أولياء، لا ذوو الأرحام ولا الذين يرثون بالفرض كالإخوة لأم. ولابد في الولي الذي يتولى العقد من البلوغ، ويقدم الأصول على غيرهم، ويقدم الفروع على الحواشي، ولو عقد الولي الأدنى مع وجود الأعلى صح إذا أقره، فإذا تنازل من له الحق لمن هو دونه صح العقد.
إبطال العقد الخالي عن الولي

ثم قال: [ (فإن دخل بها) ] يعني: إن دخل عليها بهذا العقد الذي هو غير صحيح [ (فلها المهر بما أصاب منها) ] يعني: هذا الذي دفعه لها مهراً لا يرجع إليه ما دام أنه أصابها وجامعها؛ لأن لها ذلك بما استحل من فرجها. وإذا اشتجر الأولياء -بمعنى أنهم اختلفوا أو عضلوا- فإن الولاية تنتقل إلى السلطان [ (فالسلطان ولي من لا ولي له) ]، وهذا يدلنا -أيضاً- على أن المرأة لا حق لها في عقد النكاح؛ إذ جعل الشرع الحق في ذلك للأولياء، ثم تنتقل للسلطان ولا تنتقل إليها، فالأمر يرجع إلى الأولياء، ثم إن كانوا لا يوجدون أو يوجدون ولكنهم عاضلون وممتنعون من تحقيق رغبتها وتزويجها بمن هو أهل للزواج منها فإن ذلك الأمر ينتقل إلى السلطان، لقوله: [ (فإن اشتجروا فالسلطان ولي من لا ولي له) ].
تراجم رجال إسناد حديث (أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل)

قوله: [حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سليمان بن موسى ]. سليمان بن موسى صدوق، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن الزهري ]. وهو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة، والفقهاء السبعة هم: عروة بن الزبير و عبيد الله بن عبد الله بن عتبة بن مسعود و خارجة بن زيد بن ثابت و سليمان بن يسار و سعيد بن المسيب و القاسم بن محمد بن أبي بكر الصديق و أبو بكر بن عبد الرحمن بن الحارث بن هشام أو أبو سلمة بن عبد الرحمن بن عوف أو سالم بن عبد الله بن عمر بن الخطاب ؛ لأن الستة الأولين متفق على عدهم في الفقهاء السبعة، والسابع فيه ثلاثة أقوال: قيل: هو سالم بن عبد الله بن عمر . وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام . وقيل: أبو سلمة بن عبد الرحمن بن عوف . فعروة بن الزبير أحد فقهاء المدينة السبعة الذين اشتهروا بهذا الاصطلاح، ويأتي ذكرهم به للاختصار إذا كانوا متفقين، وذلك بدلاً من قولهم: فلان وفلان... إلخ. كما ذكروا في زكاة العروض، حيث قالوا فيها: قال بها الأئمة الأربعة والفقهاء السبعة. أي: قال بوجوب الزكاة في عروض التجارة الأئمة الأربعة والفقهاء السبعة، وكلمة (الفقهاء السبعة) تطلق على هؤلاء السبعة لتغني عن سرد أسمائهم. [ عن عائشة ]. عائشة هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أنس بن مالك و أبو سعيد الخدري و جابر بن عبد الله الأنصاري وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، هؤلاء هم الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أيما امرأة نكحت بغير إذن مواليها ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا القعنبي حدثنا ابن لهيعة عن جعفر -يعني ابن ربيعة - عن ابن شهاب عن عروة عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم بمعناه. قال أبو داود : جعفر لم يسمع من الزهري ، كتب إليه ]. أورد أبو داود الحديث من طريق أخرى، وقال: [ بمعناه ] يعني: بمعنى اللفظ السابق؛ لأن كلمة (بمعناه) تعني أنه موافق في المعنى وليس مطابقاً في الألفاظ، بخلاف ما إذا قيل: (مثله) أو (بمثله) فإنه مطابق في اللفظ والمعنى، فأحال إلى المتن السابق ولكن قال: [ بمعناه ]، أي: بمعنى المتن السابق وليس بألفاظه. ويعتبر هذا الإسناد مقوياً للأول ومسانداً له.

تراجم رجال إسناد حديث (أيما امرأة نكحت بغير إذن وليها...) من طريق ثانية

قوله: [حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا ابن لهيعة ]. هو عبد الله بن لهيعة المصري ، وهو صدوق، اختلط لما احترقت كتبه، ولكن ذكر العلماء أن من الرواة من سمع منه قبل الاختلاط، ومنهم العبادلة الأربعة: عبد الله بن مسلمة و عبد الله بن وهب و عبد الله بن المبارك و عبد الله بن يزيد المقرئ المكي ، هؤلاء الأربعة سماعهم منه أو روايتهم عنه صحيحة؛ لأنهم سمعوا منه قبل الاختلاط، وهنا الرواية لأحد هؤلاء الأربعة، ومن الذين صح سماعهم عنه قتيبة بن سعيد أيضاً. و ابن لهيعة صدوق اختلط لما احترقت كتبه، وحديثه أخرجه مسلم مقروناً و أبو داود و الترمذي و ابن ماجة . وأما النسائي فإنه لا يخرج له مستقلاً، بل ولا يسميه عندما يكون موجوداً في إسناد مقروناً بغيره، فيبهمه فيقول: (حدثنا فلان حدثنا فلان عن فلان ورجل آخر) فهو لم يخرج له مستقلاً، وإذا ذكر إسناداً فيه ابن لهيعة لا يسمي ابن لهيعة ، بل يقول: (ورجل آخر). [ عن جعفر ]. هو جعفر بن ربيعة ، وهو المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. وزيادة: (يعني ابن ربيعة ) -كما هو معلوم- زادها من دون تلميذ جعفر هذا؛ لأن تلميذه الذي هو ابن لهيعة قال: (جعفر )، وما زاد، لكن الذي دونه والذي قبله -وهو عبد الله بن مسلمة أو أبو داود أو من دون أبي داود - هو الذي أتى بزيادة (يعني ابن ربيعة) لأن كلمة (يعني) فعل مضارع له فاعل وله قائل، ففاعله ضمير مستتر يرجع إلى ابن لهيعة التلميذ، وقائله من دون ابن لهيعة . وهذا من دقة المحدثين وعنايتهم واهتمامهم بالمحافظة على الألفاظ وعلى الصيغ التي تأتي؛ لأن من دون ابن لهيعة لو قال: (جعفر بن ربيعة ) لظن أن هذا كلام ابن لهيعة ، و ابن لهيعة ما قال: (جعفر بن ربيعة ) بل قال: (جعفر ) فقط، فمن دون ابن لهيعة أراد أن يوضح هذا المهمل، وهذا يسمى في علم المصطلح (المهمل) حيث يذكر اسمه ولا يذكر اسم أبيه، أو اسمه واسم أبيه ولا يذكر اسم جده، أو نسبته إذا كان ملتبساً بغيره، فهذا يسمونه (المهمل)، وهذا -كما قلت- من عناية العلماء ودقتهم، وأنهم يحافظون على الألفاظ، وإذا أراد من دون التلميذ أن يوضح ذلك الشخص المهمل فإنه يأتي بكلمة (يعني) حتى يعرف أنها ليست من التلميذ. قوله: [ عن ابن شهاب عن عروة عن عائشة عن النبي صلى الله عليه وسلم ]. ابن شهاب وعروة وعائشة قد مر ذكرهم جميعاً.
الكتابة واعتبارها في التحمل عند علماء الحديث

قوله: [ قال أبو داود : جعفر لم يسمع من الزهري ، كتب إليه ]. معلوم أن هذا الإسناد يقوي ويؤيد الإسناد الأول السابق الذي قبل هذا، وقوله: [لم يسمع من الزهري ، كتب إليه] لا يؤثر؛ لأن الكتابة معتبرة؛ لأنه وإن لم يسمع فيكفي أن يكون كتب إليه، والكتابة كانت معتبرة عند المحدثين، وقد كان ذلك موجوداً عند الصحابة، كما في حديث المغيرة بن شعبة و معاوية في قصة كاتبه وراد في الذكر بعد الصلاة، فإنه قال: (كتب إليه). وكذلك البخاري استعملها في موضع واحد عن شيخه محمد بن بشار حيث قال: (كتب إلي محمد بن بشار )، فالكتابة طريق معتمدة للرواية لكنها ليست سماعاً. فهذا الكلام ليس فيه قدح في الرواية، ولكن فيه بيان للواقع، وأن الرواية ليست عن طريق السماع وإنما هي عن طريق الكتابة.
شرح حديث (لا نكاح إلا بولي)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن قدامة بن أعين حدثنا أبو عبيدة الحداد عن يونس و إسرائيل عن أبي إسحاق عن أبي بردة عن أبي موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا نكاح إلا بولي). قال أبو داود : وهو يونس عن أبي بردة ، و إسرائيل عن أبي إسحاق عن أبي بردة ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا نكاح إلا بولي)] يعني: لا يعتبر النكاح ولا يصح النكاح إلا بولي. وهذا نفي للصحة، وأنه لا يعتبر ولا يعتد به إلا إذا كان من ولي، وهو دليل من جملة الأدلة على اعتبار الولي، وقد دل على ذلك الكتاب والسنة، وهذا من أدلة السنة على اعتبار الولي في النكاح، وأنه لا يصح إلا بولي، ولا ينعقد النكاح إلا بولي للمرأة يتولى عقد نكاحها. والولاية في النكاح يعتبرها الجمهور، وبعض الفقهاء يقول بجواز تزويج المرأة نفسها، لكن هذا مخالف لهذه الأحاديث، ومخالف -أيضاً- لما جاء في القرآن في آية فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ [البقرة:232].
تراجم رجال إسناد حديث (لا نكاح إلا بولي)

قوله: [حدثنا محمد بن قدامة بن أعين ]. محمد بن قدامة بن أعين ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو عبيدة الحداد ]. عبد الواحد بن واصل ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [عن يونس ]. هو يونس بن أبي إسحاق السبيعي ، وهو صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [و إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري ، وهو مشهور بكنيته، قيل: اسمه عامر . وقيل غير ذلك، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو عبد الله بن قيس الأشعري صاحب رسول الله صلى الله عليه وسلم، مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ قال أبو داود : وهو يونس عن أبي بردة ، و إسرائيل عن أبي إسحاق عن أبي بردة ]. معناه أن يونس يروي عن أبي بردة من غير واسطة أبي إسحاق ، وأما إسرائيل فهو يروي عن أبي إسحاق عن أبي بردة ، وهذا لا يؤثر، فقد قالوا: إن يونس سمع من أبي بردة . ومعنى هذا أنه متصل، فالطريق الأولى فيها علو والطريق الثانية فيها نزول، والطريق النازلة أقوى من الطريق العالية؛ لأن إسرائيل في روايته عن جده أبي إسحاق مقدم على أبيه، إذ إنه ثقة وأبوه صدوق يهم قليلاً.
شرح حديث تزويج النجاشي أم حبيبة رضي الله عنها الرسول صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق عن معمر عن الزهري عن عروة بن الزبير عن أم حبيبة رضي الله عنها أنها كانت عند ابن جحش فهلك عنها، وكان فيمن هاجر إلى أرض الحبشة، فزوجها النجاشي رسول الله صلى الله عليه وآله وسلم وهي عندهم ]. أورد أبو داود حديث أم المؤمنين أم حبيبة بنت أبي سفيان رضي الله تعالى عنهما: أن النجاشي زوجها للرسول صلى الله عليه وسلم وكانت عندهم بأرض الحبشة. ومحل الشاهد من إيراد الحديث في باب الولي قوله: [ وزوجها النجاشي ] يعني أنه كان هو ملك الحبشة وكان هو السلطان، وليس لها ولي، فزوجها رسول الله صلى الله عليه وسلم، وكان الرسول صلى الله عليه وسلم أرسل عمرو بن أمية الضمري ، وهو الذي وكله في قبول الزواج عنه صلى الله عليه وسلم، فيكون النجاشي هو الولي، ويكون الذي قبل الزواج للرسول صلى الله عليه وسلم هو عمرو بن أمية الضمري ، فمحل الشاهد منه قوله: [فزوجها النجاشي ] وهذا يدل على اعتبار الولي، وأيضاً هو مثل ما تقدم (فإن اشتجروا فالسلطان ولي من لا ولي له). وقوله: [ عن أم حبيبة أنها كانت عند ابن جحش فهلك عنها ]. يعني: كانت مع عبيد الله بن جحش ، وكان مسلماً كما كانت هي مسلمة، و هاجر إلى أرض الحبشة، ثم تنصر زوجها وهلك نصرانياً -والعياذ بالله- بعد أن ارتد عن الإسلام، وبقيت هناك، فزوجها النجاشي للنبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث تزويج النجاشي أم حبيبة رضي الله عنها الرسول صلى الله عليه وسلم

قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة ]. مر ذكرهما. [عن أم حبيبة ]. هي أم المؤمنين رضي الله عنها وأرضاها، واسمها رملة بنت أبي سفيان ، حديثها أخرجه أصحاب الكتب الستة.
بيان وتوضيح لحديث طلب أبي سفيان زواج رسول الله صلى الله عليه وسلم بابنته أم حبيبة

وقد جاء حديث في صحيح مسلم فيه أن أبا سفيان طلب من النبي صلى الله عليه وسلم ثلاثاً، قال: تؤمرني أن أقاتل الكفار كما قاتلت المسلمين، وتجعل معاوية كاتباً بين يديك، وتتزوج أم حبيبة . وهذا يخالف ما جاء في الحديث الذي بين أيدينا. فإن النجاشي زوجها برسول الله صلى الله عليه وسلم لأن أبا سفيان كان مشركاً، وليس له حق الولاية، والكافر ليس له حق الولاية على المسلمة، فالمرأة إذا كان أبوها كافراً فليس له أن يعقد النكاح لابنته المسلمة، فولاية المسلمة هي للمسلم، ولا يليها كافر ويعقد نكاحها وهو كافر. وهذا الحديث الذي ذكر فيه قول أبي سفيان للنبي صلى الله عليه وسلم تكلم فيه العلماء، وأوضح الكلام فيه ابن القيم وقال: إن هذا خطأ، وإن الرواية فيها غلط؛ لأن أم المؤمنين أم حبيبة رضي الله عنها وأرضاها تزوجت إما سنة ست وإما سنة سبع، و أبو سفيان لم يسلم إلا عام الفتح في السنة الثامنة، فهو غير مستقيم، ولهذا اعتبروه من الأحاديث التي هي خطأ في صحيح مسلم . والصحيح أن الذي زوجها النجاشي ، وأنها تزوجت قبل أن يسلم أبوها، وتكلم العلماء كلاماً كثيراً ذكره ابن القيم ورده، وقال: إن هذا ليس بصحيح، وإنما الذي يظهر أنه يقال: الأقرب فيه أنه خطأ. وذكر أوجهاً لتأويله وقال: إنها بعيدة جداً لا تصح، وقد ذكر ذلك ابن القيم في كتابه (جلاء الأفهام في الصلاة والسلام على خير الأنام)؛ لأنه ذكر عند ذكر الآل في قوله: (اللهم! صل على محمد وعلى آل محمد) تراجم مختصرة لأمهات المؤمنين؛ لأنهن من جملة الآل، وعند كلامه على أم حبيبة وترجمته لها ذكر هذا الحديث الذي في صحيح مسلم ، وذكر كلام العلماء فيه، وكذلك -أيضاً- ذكره في تهذيب السنن.
العضل

شرح حديث معقل بن يسار في قصة عضله أخته

قال المصنف رحمه الله تعالى: [ باب في العضل. حدثنا محمد بن المثنى حدثني أبو عامر حدثنا عباد بن راشد عن الحسن حدثني معقل بن يسار رضي الله عنه قال: كانت لي أخت تخطب إلي، فأتاني ابن عم لي فأنكحتها إياه، ثم طلقها طلاقاً له رجعة، ثم تركها حتى انقضت عدتها، فلما خطبت إلي أتاني يخطبها فقلت: لا والله لا أنكحها أبداً. قال: ففي نزلت هذه الآية: وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ [البقرة:232] الآية. قال: فكفرت عن يميني فأنكحتها إياه ]. أورد أبو داود باب العضل، يعني عضل الأولياء، وعضل الأولياء هو منع الأولياء مولياتهم من الزواج، حين يتقدم لهن كفؤ فيمتنع لأي غرض من الأغراض، إما لأنه يريد أن يضارها، أو يريد أن يحصل مالاً، أو يريد أن يختارها لمن يريد خلاف رغبتها وخلاف رأيها، هذا هو العضل، فهو منع الولي المرأة من الزواج، وهو يكون من الأولياء كما هو معلوم. وقد أورد أبو داود فيه حديث معقل بن يسار رضي الله عنه أنه كان له أخت، وكانت تخطب، فخطبها ابن عم لها فزوجها إياه، ثم إنه طلقها ابن عمها طلاقاً رجعياً فتركها حتى خرجت من العدة، ولما خرجت من عدتها تقدم من تقدم لخطبتها، وكان من جملة الخطاب زوجها الأول ابن عمها فحلف أن لا يزوجها إياه، كأنه غضب عليه لكونه يزوجها إياه ثم يطلقها ثم يرجع إليها، فأراد أن لا يزوجها إياه، فنزلت الآية في ذلك: وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ [البقرة:232]. فقوله تعالى: (( فَبَلَغْنَ أَجَلَهُنَّ )) يعني: خرجن من العدة، لأنه إذا كانت المطلقة في العدة فمن حق الزوج أن يراجعها، ولكنها تخرج من عصمته إلى أن يكون أمرها بيدها إذا خرجت من العدة. وقوله تعالى: (( فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ )) يعني: إذا رغبن أن يعدن إلى أزواجهن إذا خطبوهن. وقوله: (( أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ )) هو باعتبار ما كان، أي: أزاوجهن الذين طلقوهن. فكفر معقل بن يسار عن يمينه التي حلف أن لا يزوجها ابن عمها هذا وزوجها إياه، وانتهى عن هذا الذي كان مصراً عليه وحالفاً عليه. وهذا يدلنا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من الاستسلام والانقياد لحكم الله، وأنه إذا جاءهم النص وجاءتهم السنة عن رسول الله صلى الله عليه وسلم لا يتعدونها ولا يتجاوزونها، ولو كانت تخالف ما يرغبون وما يشتهون؛ لأن هذا الذي جاء به القرآن مخالف لرغبته التي حلف عليها، وهي أن لا يزوجها؛ لأنه غضب على ذلك القريب لها، ولكنه لما جاء النص وجاء الحكم الشرعي استسلم وانقاد لحكم الله، فهذا دال على فضل أصحاب رسول الله صلى الله عليه وسلم ونبلهم رضي الله عنهم وأرضاهم. وقد ذكر بعض أهل العلم أن أوضح دليل على اشتراط الولي، أو من أوضح الأدلة على اشتراط الولي هذه الآية؛ لأنه لو كان الأمر بيدها وهي ترغب في الزواج وأخوها يمنعها لما احتاجت إلى أخيها، بل ستزوج نفسها أو تعمل عملاً يوصلها إلى زوجها، ولكن المسألة صارت مرتبطة بهذا الولي، ولا سبيل إلى الوصول إلا عن طريق الولي، فنزل القرآن في نهي الأولياء عن العضل. ومن عضل الأولياء مولياتهم ما يفعله بعض الآباء اليوم من المغالاة في المهور فيرجع الخطاب بسبب هذه المغالاة، وإذا لم تجد المرأة استجابة لرغبتها في زواجها من قبل وليها جاز لها أن ترفع أمرها إلى الحاكم الشرعي ليصبح هو وليها وتنتقل الولاية من أبيها، وللحاكم أن يزوجها.
تراجم رجال إسناد حديث معقل بن يسار في قصة عضله أخته

قوله: [حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن البصري العنزي ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [حدثني أبو عامر ]. هو أبو عامر العقدي ، وهو عبد الملك بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عباد بن راشد ]. عباد بن راشد صدوق له أوهام، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثني معقل بن يسار ]. هو معقل بن يسار صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
إنكاح الوليين

شرح حديث (أيما امرأة زوجها وليان فهي للأول منهما)

قال رحمه الله تعالى: [ باب إذا أنكح الوليان. حدثنا مسلم بن إبراهيم حدثنا هشام . ح: وحدثنا محمد بن كثير أخبرنا همام . ح: وحدثنا موسى بن إسماعيل حدثنا حماد -المعنى- عن قتادة عن الحسن عن سمرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (أيما امرأة زوجها وليان فهي للأول منهما، وأيما رجل باع بيعاً من رجلين فهو للأول منهما) ]. أورد أبو داود [باب إذا أنكح الوليان]. أي: إذا أنكح وليان فما الحكم؟ هل يفسخ النكاح مطلقاً أو يبطل نكاح أحدهما دون الآخر؟ هذا هو المقصود من الترجمة. وأورد أبو داود حديث سمرة بن جندب رضي الله عنه: [ (أيما امرأة زوجها وليان فهي للأول منهما) ] لأنه ما دام حصل العقد عليها فإنها صارت زوجة بذلك، فإذا حصل عقد آخر بعد ذلك فمعناه أنه جاء في غير محله، فتكون للأول منهما، لكن إذا حصل التزويج ولم يكن فيه متقدم ولا متأخر فإنه يكون لاغياً، ولكن حيث يكون أحدهما متقدماً والآخر متأخراً فإن الحكم يكون للمتقدم والآخر يكون عقده لاغياً. والحديث في إسناده الحسن عن سمرة ، ورواية الحسن عن سمرة فيها خلاف بين أهل العلم، والصحيح فيها أن حديث العقيقة ثابت سماعه منه، وأما غير ذلك فهو غير ثابت. فالشيخ الألباني رحمه الله ضعف الحديث بسبب هذا، ولكن معناه صحيح، قال الترمذي : لا نعلم أحداً من أهل العلم قال بخلاف ذلك. أي أنه متفق عليه، وهو كون العقد للأول. وقوله: [ (وأيما رجل باع بيعاً من رجلين فهو للأول منهما) ]. معناه أنه إذا كان عند إنسان سلعة فباعها لرجل ثم باعها للثاني فهي للأول؛ لأن بيعها للثاني لم يكن في محله، فهي لم تعد في ملك البائع، وحينها باع ما لا يملك؛ فهي للأول منهما، لأن العقد تم فاستحقه الأول، والثاني جاء والعقد في غير محله. ومعنى قوله: [ (من رجلين) ] أي: على رجلين.
تراجم رجال إسناد حديث (أيما امرأة زوجها وليان فهي للأول منهما)

قوله: [حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا محمد بن كثير ]. [ ح ] هي للتحول من إسناد إلى إسناد. و محمد بن كثير العبدي ثقة، مر ذكره. [أخبرنا همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن سلمة ؛ لأن حماداً إذا جاء موسى بن إسماعيل يروي عنه فالمراد به حماد بن سلمة ، وهذا الذي يسمونه (المهمل) في علم المصطلح، يذكر الشخص باسمه ولا يذكر معه اسم أبيه فيلتبس بغيره. ويطلق اسم حماد على حماد بن زيد و حماد بن سلمة ، وهما في زمن واحد وفي بلد واحد، ومتماثلان في الشيوخ والتلاميذ، ولكن حيث جاء موسى بن إسماعيل يروي عن حماد فإنه يحمل على حماد بن سلمة وليس على حماد بن زيد . و حماد بن سلمة ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وقوله: [المعنى] معناه أن هؤلاء الرواة ليسوا متفقين في الألفاظ، وإنما روايتهم متفقة في المعنى؛ لأنها ثلاث طرق، وهذه الطرق الثلاث متفقة في المعنى. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، مر ذكره. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه، أخرج له أصحاب الكتب الستة.
قوله تعالى: (لا يحل لكم أن ترثوا النساء كرهاً ولا تعضلوهن)

شرح حديث تفسير ابن عباس لآية إرث النساء كرهاً وعضلهن

قال المصنف رحمه الله تعالى: [ باب قوله تعالى: لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ [النساء:19]. حدثنا أحمد بن منيع حدثنا أسباط بن محمد حدثنا الشيباني عن عكرمة عن ابن عباس رضي الله عنهما -قال الشيباني : وذكره عطاء أبو الحسن السوائي ، ولا أظنه إلا عن ابن عباس - في هذه الآية: لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ قال: كان الرجل إذا مات كان أولياؤه أحق بامرأته من ولي نفسها، إن شاء بعضهم زوجها أو زوجوها، وإن شاءوا لم يزوجوها، فنزلت هذه الآية في ذلك ]. أورد أبو داود [ باب قوله تعالى: لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا ] والمقصود من ذلك بيان تفسير هذه الآية وبيان سبب نزولها، وأنه كان من عادات الجاهلية أن من تزوج امرأة ثم مات عنها فإن ورثته أحق بها من نفسها، وكانوا يمسكونها فيتزوجها من أراد منهم أو يزوجونها، فجاء الإسلام وأبطل ذلك، فإذا مات زوجها رجع الأمر إلى وليها، فيرجع الأمر إلى ما كان عليه قبل الزواج الأول، لا أن تنتقل الولاية إلى أهل الزوج فيرثون بضعها بأن يتزوجها أحدهم أو يزوجها، وإنما يرجع إلى أوليائها وإليها هي حيث تختار من ترضاه فيزوجها وليها. فهذا من عادات الجاهلية التي أبطلها الإسلام، والجاهلية كان فيها أمور أقرها الإسلام، ومنها أن الولي كان معتبراً في الجاهلية وجاء الإسلام واعتبره، كما جاء في حديث عائشة في صحيح البخاري . وفي هذا الحديث يذكر بعض الأمور التي كانت في الجاهلية في مسألة الولاية فألغاها الإسلام وأبطلها، حيث حرم عليهم أن يرثوا بضعها ويرثوا الولاية عليها، بل عندما يموت زوجها يرجع الأمر إلى ما كان عليه قبل الزواج، حيث تكون الولاية لوليها، وليس لأولياء الزوج تسلط عليها. قوله: [ كان الرجل إذا مات كان أولياؤه أحق بامرأته من ولي نفسها ]. ولي نفسها هو أبوها أو أخوها أو الذي يزوجها. قوله: [ إن شاء بعضهم زوجها أو زوجوها ]. أي: إن شاء بعضهم زوجها غيره أو تزوجها هو، أو هم يتولون تزويجها. فمعناه أن الأمر يرجع إلى ورثته، وهم الذين يتولون التصرف فيها إما بتزوجها وإما بتزويجها من يشاءون ويأخذون مهرها. وقوله: [ وإن شاءوا لم يزوجوها ]. أي: إن شاءوا عضلوها ومنعوها من الزواج.
تراجم رجال إسناد حديث تفسير ابن عباس لآية إرث النساء كرهاً وعضلهن

قوله: [حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أسباط بن محمد ]. هو أسباط بن محمد القرشي ، ثقة ضعف في الثوري ، أخرج له أصحاب الكتب الستة. [حدثنا الشيباني ]. هو سليمان بن أبي سليمان الشيباني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال الشيباني : وذكره عطاء أبو الحسن السوائي ]. هذه طريق أخرى، عطاء أبو الحسن السوائي مقبول أخرج له البخاري و أبو داود و النسائي .
شرح حديث ابن عباس في تفسير آية إرث النساء كرهاً وعضلهن من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن ثابت المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال: لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ [النساء:19] وذلك أن الرجل كان يرث امرأة ذي قرابته فيعضلها حتى تموت أو ترد إليه صداقها، فأحكم الله عن ذلك ونهى عن ذلك ]. أورد أبو داود الحديث من طريق أخرى عن ابن عباس ، وفيه أنه كان في الجاهلية يرث الرجل امرأة قريبه، فيعضلها حتى تموت أو ترد إليه المهر، ومعناه أنهم كانوا يتصرفون فيها وأمرها إليهم وليس إلى ولي نفسها. قوله: [ فأحكم الله عن ذلك ونهى عن ذلك ]. معناه أنه أحكم هذا الأمر وأنزل الشيء الذي فيه القضاء عليه والنهي عنه، وأن الأمر يرجع إلى ما كان عليه قبل التزويج، حيث ترجع الولاية إلى الذين لهم حق تزويجها شرعاً.

تراجم رجال إسناد حديث ابن عباس في تفسير آية إرث النساء كرهاً وعضلهن من طريق ثانية

قوله: [حدثنا أحمد بن ثابت المروزي ]. هو أحمد بن محمد بن ثابت المروزي ، وهو ابن شبويه الذي سيأتي في الإسناد الذي بعد هذا، وهو ثقة أخرج له أبو داود . [حدثني علي بن حسين بن واقد ]. علي بن حسين بن واقد صدوق، يهم أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [عن أبيه]. أبوه ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة عن ابن عباس ]. وقد مر ذكرهما.
شرح حديث ابن عباس في تفسير آية إرث النساء من طريق ثالثة

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن شبويه المروزي حدثنا عبد الله بن عثمان عن عيسى بن عبيد عن عبيد الله مولى عمر عن الضحاك بمعناه، قال: فوعظ الله ذلك ]. أورد أبو داود الحديث من طريق أخرى، وفيه قال: [فوعظ الله ذلك] أي: وعظ في ذلك، يعني: أنزل شيئاً فيه وعظ الناس وتذكيرهم وإخبارهم بما يجب عليهم أن يسلكوه، حيث قال تعالى: (( لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا )) هذا هو المقصود بقوله: [فوعظ الله ذلك] أي: وعظ في ذلك. وقد تكون كلمة (وعظ) قد ضمنت معنى (منع).
تراجم رجال إسناد حديث ابن عباس في تفسير آية إرث النساء من طريق ثالثة

قوله: [حدثنا أحمد بن شبويه المروزي ]. هو أحمد بن محمد بن ثابت المروزي الذي مر في الإسناد السابق، وهو منسوب إلى جده ثابت في الإسناد الأول؛ لأنه قال: أحمد بن ثابت وهو: [أحمد بن محمد بن ثابت ]. وإذا رجع المتأمل إلى التقريب للبحث عن أحمد بن ثابت لا يجد أحداً روى له أبو داود بهذا الاسم، وإنما يجد شخصاً واحداً روى له ابن ماجة هو أحمد بن ثابت . فالشخص قد يكون منسوباً إلى جده كما حصل هنا، لأنه منسوب إلى جده، فإذا بحث عنه وحصل اسم أبيه فإنه يجد الترجمة عند ذكر اسم أبيه. ويقال له: أحمد بن شبويه كما جاء في الإسناد الثاني؛ لأن أحمد بن ثابت هو أحمد بن شبويه فهو شخص واحد عبر عنه في الإسناد بأحمد بن ثابت منسوباً إلى جده وعبر عنه بابن شبويه بهذا الذي اشتهر به، وهو ثقة أخرج له أبو داود . [حدثنا عبد الله بن عثمان ]. هو عبد الله بن عثمان المروزي ، ولقبه عبدان ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عيسى بن عبيد ]. عيسى بن عبيد صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن عبيد الله مولى عمر ]. هو عبيد الله مولى عمر بن مسلم الباهلي ، وهو مجهول، أخرج له أبو داود . [ عن الضحاك بن مزاحم ]. الضحاك بن مزاحم صدوق كثير الإرسال، أخرج له أصحاب السنن. ولكن هذه الطريق هي بمعنى الطرق السابقة، فكونها فيها مجهول أو فيها صدوق كثير الإرسال لا يؤثر فيها؛ لأن معناها مطابق لما جاء في الروايات السابقة، فالذي فيها موجود في الروايات السابقة الثابتة.
الأسئلة

الإذن في الوكالة عن الولي في الزواج

السؤال: هل يلزم الوكيل عن الولي أن يحصل على الإذن من الولي في التوكيل؟ الجواب: الوكيل لا يكون وكيلاً إلا بإذن من الولي، والوكالة العامة هنا لا تكفي، فتولي العقد للمرأة يحتاج إلى توكيل خاص.

حكم الدخول بالمعقود عليها دون ولي

السؤال: إذا أصاب رجل امرأة قد عقد عليها بدون ولي فهل يفسخ العقد ويعيده مرة أخرى مع وجود الولي، أو إن رضي الولي كفى العقد الأول؟ الجواب: لا يكفي العقد الأول، بل لو تزوجت بغير إذن مواليها فنكاحها باطل، فهي لو زوجت نفسها فلا يصح لها ذلك؛ لأن هذا مخالف لما جاءت به السنة ولما جاء في القرآن الكريم، ولكنه يكون -كما هو معلوم- نكاح شبهة، حيث قال صلى الله عليه وسلم: (فإن دخل بها فلها المهر بما أصاب منها).

حكم ولاية الابن لأمه في الزواج

السؤال: هل الابن يكون ولياً لأمه؟ الجواب: نعم يكون ولياً إذا كان بالغاً؛ لأنه من عصبتها.

استواء الولاية على البكر والولاية على الثيب

السؤال: هل يفرق في الولاية بين البكر والثيب؟ الجواب: ولي البكر هو ولي الثيب، والولاية على الثيب والولاية على البكر واحدة.

حكم ولاية تارك الصلاة

السؤال: إذا كان أبو المرأة تاركاً للصلاة فهل يكون ولياً؟ الجواب: لا يكون ولياً إذا كان تاركاً للصلاة، بل تنتقل الولاية إلى غيره.

حكم عقد الرجل النكاح لأخت زوجته وما يصنع فيه

السؤال: لي عمة في جِدَّة لم يعقد لها وليها، وإنما عقد لها زوج أختها، وهو أجنبي عنها، ولها الآن بنت عمرها ثمان سنوات، وإخوانها خارج المملكة، وقد مات أبوها ولا ابن لها، فمن يعقد لها؟ وهل يجوز لي أن أعقد لها؟ الجواب: يرجع الأمر في هذا إلى المحكمة، وهي التي تتخذ ما تراه حول الزواج السابق وحول الذي حصل وحول ما يستقبل.

حكم تزويج القاضي المرأة لرجل رفضه وليها

السؤال: تزوج رجل من امرأة بغير إذن وليها، وكان القاضي هو وليها، والسبب أن وليها رفض الزواج بسبب التزامه وأنه ذو لحية، فهل يصح هذا النكاح؟ الجواب: إذا كان القاضي قد زوجها فالزواج صحيح؛ لأن النبي صلى الله عليه وسلم قال: (فالسلطان ولي من لا ولي له) وإذا كان العضل قد حصل من الأب لأشياء معينة في الزوج فليراجع في ذلك القاضي، وإذا كان هناك اعتراض على هذا فليراجع من فوق القاضي.

الترتيب في ولاية الأولياء

السؤال: قوله صلى الله عليه وسلم: (أيما امرأة زوجها وليان فهي للأول منهما)، أليس فيه اعتبار الترتيب بين الأولياء كالأب والأخ مثلاً؟ الجواب: الأصل هو اعتبار الترتيب، فليس لأحد أن يتعدى، لكن من حيث العموم فالأخ يعتبر ولياً، ولكن ولايته متأخرة."


شرح سنن أبي داود - 241

شرح سنن أبي داود [241]

حفظ الإسلام حق المرأة في اختيار الزوج والرضا به، فلا يجوز إجبارها على أن تنكح رجلاً لا ترضاه، بل يجب على الولي أن يستأذنها في أمر نكاحها، ويكفي للدلالة على رضا البكر سكوتها.

استئمار الثيب والبكر في النكاح

شرح حديث (لا تنكح الثيب حتى تستأمر ولا البكر إلا بإذنها)

قال المصنف رحمه الله تعالى: [ باب في الاستئمار. حدثنا مسلم بن إبراهيم حدثنا أبان حدثنا يحيى عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (لا تنكح الثيب حتى تستأمر، ولا البكر إلا بإذنها. قالوا: يا رسول الله! وما إذنها؟ قال: أن تسكت) ]. يقول الإمام أبو داود رحمه الله: [باب في الاستئمار]. والاستئمار هو طلب الأمر من المرأة حين يعرض عليها الأزواج بأن توافق أو ترفض. والاستئمار غالباً يأتي مع الثيبات؛ لأنهن اللاتي لابد لهن من أن ينطقن وأن يتكلمن بما يردنه من الرغبة فيمن يعرض عليهن أو الرفض، وأما الأبكار فقد جاء كثيراً التعبير في حقهن بالاستئذان، وجاء في بعض الأحاديث الاستئمار، لكن لا يلزم في حق البكر أنها تنطق كما هو مطلوب من الثيب، وإنما يكفي أن تصمت وأن تسكت؛ لأن الأبكار يغلب عليهن الحياء؛ لأن هذا شيء جديد عليهن، بخلاف الثيبات، فقد سبق لهن أن عاشرن الأزواج واتصلن بالأزواج فصارت الثيب يعبر عن طلب رأيها بالاستئمار، وأنه لابد من نطقها بما تريد، وأما الأبكار فيعبر في حقهن بالاستئذان، ويعبر بالاستئمار، لكنه لا يلزمها ما يلزم الثيب من النطق، بل إن نطقت فقد تبين مرادها بنطقها، وإن لم تنطق ولكنها سكتت لما يغلب عليها من الحياء فإن ذلك يكون كافياً، كما جاء بيان ذلك في حديث الرسول صلى الله عليه وسلم. وقد أورد الإمام أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تنكح الثيب حتى تستأمر، ولا البكر إلا بإذنها. قالوا: يا رسول الله! وما أذنها؟ قال: أن تسكت)، فهذا الحديث فيه الحكم المتعلق بالثيبات والحكم المتعلق بالأبكار، وفيه التفريق بين الثيبات والأبكار؛ لأن الثيبات مطلوب نطقهن وإفصاحهن بما يردن من الرغبة أو الامتناع، وأما الأبكار فإن حصل منهن النطق فقد اتضح مرادهن بنطقهن، وإن لم يحصل منهن وسكتن فسكوتهن يعتبر دليلاً على رضاهن. وقد بين رسول الله صلى الله عليه وسلم في هذا الحديث أن إذنها أن تصمت، وأنه لا يلزم أن تنطق كما يلزم في حق الثيب، وعلى هذا فالحديث واضح في التفريق بين الثيبات والأبكار؛ لأن الثيبات لابد لهن من النطق، ولهذا يأتي التعبير بالاستئمار أو بالأمر بأنها تستأمر، وأما الأبكار فإنه يأتي التعبير في حقهن بالإذن والتعبير بالاستئمار أو بالأمر، ولكن نطقهن ليس بلازم، بل يكفي السكوت والصمت، فهو دليل على موافقتها وعدم امتناعها، وأما إن رفضت وتكلمت وقالت: إنها لا تريد فإنها لا تجبر ولا تلزم.
تراجم رجال إسناد حديث (لا تنكح الثيب حتى تستأمر ولا البكر إلا بإذنها)

قوله: [حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو مدني ثقة، من فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (تستأمر اليتيمة في نفسها)

قال المصنف رحمه الله تعالى: [حدثنا أبو كامل حدثنا يزيد -يعني ابن زريع -. ح: حدثنا موسى بن إسماعيل حدثنا حماد -المعنى- حدثني محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (تستأمر اليتيمة في نفسها، فإن سكتت فهو إذنها، وإن أبت فلا جواز عليها) والإخبار في حديث يزيد ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (تستأمر اليتيمة في نفسها)]، والمقصود باليتيمة التي مات أبوها ووليها غيره، فإنه يستأمرها، يعني: يطلب منها أن تخبر بالرغبة فيمن يعرض عليها من الأزواج أو الرفض، والمقصود باليتيمة باعتبار ما كان؛ لأنها لا تستأذن وهي في حال يتمها، ولكنه باعتبار ما كان لها من اليتم، وإنما يكون ذلك بعد البلوغ، فبعد بلوغها تستأمر وتستأذن، ولا يلزم أن تنطق، بل يكفي أن تصمت، وعبر عنها باليتم باعتبار ما كان، وهو ما قبل البلوغ؛ لأن هذا الوصف كان معها، فعوملت بعد بلوغها معاملة ما كان قبل البلوغ من إطلاق اليتم عليها. وهذا نظير قول الله عز وجل: وَآتُوا الْيَتَامَى أَمْوَالَهُمْ [النساء:2]، ومعلوم أن اليتيم لا يعطى ماله إلا بعد أن يبلغ ويرشد، ولهذا يقول الله عز وجل: وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ [النساء:6]، ومعناه أنه بعد البلوغ، ولكنه أطلق اليتم باعتبار ما كان لا باعتبار الحال، أي أنه كان يتيماً فيما مضى فاستعمل معه هذا الوصف بعد البلوغ. قوله: [ (تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها) ]. هذا يدل على أن سكوت الأبكار إذن منهن، وأنه لا يلزم النطق، وهذا فيه -كما أشرت- أن الاستئمار يطلق أيضاً في حق من لا يلزمه النطق. قوله: [ (وإن أبت فلا جواز عليها) ]. يعني: لا تجبر على الزواج، فما دام أنها رفضت وأنها لم توافق وامتنعت عن الزواج بمن عرض عليها فإنه لا جواز عليها، فلا يجوز أن تجبر على تزويجها.
تراجم رجال إسناد حديث (تستأمر اليتيمة في نفسها)

قوله: [حدثنا أبو كامل ]. هو فضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ عن يزيد -يعني ابن زريع - ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا موسى بن إسماعيل ]. قوله: [ ح ] هي للتحول من إسناد إلى إسناد. و موسى بن إسماعيل هو التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و حماد هنا مهمل غير منسوب، والشخص إذا ذكر باسمه دون اسم أبيه يقال له: (مهمل) أو ذكر باسمه واسم أبيه ولكنه لم يؤت بما يزيد توضيحه فإنه -كذلك- يقال له: (مهمل)، أي أنه أهمل من أن يتميز عن غيره ممن يشابهه ويماثله. و موسى بن إسماعيل إذا جاء يروي عن حماد وهو غير منسوب فالمراد به حماد بن سلمة وليس حماد بن زيد . والمزي في تحفة الأشراف لما ذكر ترجمة حماد بن سلمة بعد ترجمة حماد بن زيد وهما متجاورتان في تهذيب الكمال ذكر فصلاً في تمييز هذا من هذا، وذلك بمعرفة الرواة الذين يروون عنه، فإذا روى فلان وفلان عن فلان فهو حماد بن زيد ، وإذا روى فلان وفلان وفلان عن حماد غير منسوب فهو حماد بن سلمة . قوله: [المعنى ]. أي: المعنى واحد. يعني: الطريق التي فيها أبو كامل عن يزيد بن زريع والطريق الثانية التي فيها موسى بن إسماعيل عن حماد بن سلمة المعنى فيهما واحد، فهاتان طريقان متفقتان في المعنى مع الاختلاف في الألفاظ. [حدثني محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي ، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [حدثنا أبو سلمة عن أبي هريرة ]. وقد مر ذكرهما في الإسناد الذي قبل هذا.
شرح قوله (والإخبار في حديث يزيد)

قوله: [والإخبار في حديث يزيد ]. يعني أن لفظ الإخبار -وهو قوله: حدثني محمد بن عمرو - جاء في الطريق الأولى طريق يزيد بن زريع الذي هو شيخ شيخ أبي داود في الإسناد الأول. والطريق الثانية التي لم يسق لفظها هي بالعنعنة، والعنعنة -كما هو معلوم- لا تؤثر في رواية الأشخاص الذين لا يعرفون بالتدليس. ولكن هذا من دقة المحدثين وعنايتهم ببيان كون راو قال: (حدثني) أو (أخبرني) وآخر قال: (عن)، والمقصود من ذلك بيان الواقع والحقيقة. ولهذا نجد في بعض الأحاديث أنه إذا كان الفرق بين الراويين بأن قال أحدهما: (قال رسول الله صلى الله عليه وسلم) والثاني قال: (قال النبي صلى الله عليه وسلم) فإنهم يميزون بين هذا وهذا، وهذا كله من العناية بالضبط والتحديث بما سمعوه، وأنهم يتقيدون بالألفاظ حتى في التفريق بين كون هذا عبر بالرسول وهذا عبر بالنبي، مع أن التعبير بالنبي والتعبير بالرسول واحد، فيستوي قوله: (قال رسول الله صلى الله عليه وسلم كذا)، وقوله: (قال النبي صلى الله عليه وسلم كذا)، ولا فرق، لكن هذا من العناية والدقة منهم رحمة الله عليهم.
شرح حديث استئمار اليتيمة من طريق ثانية وتراجم رجاله

[ قال أبو داود : وكذلك رواه أبو خالد سليمان بن حيان و معاذ بن معاذ عن محمد بن عمرو ]. أبو خالد سليمان بن حيان هو أبو خالد الأحمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ و معاذ بن معاذ ]. هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. مر ذكره .

شرح حديث استئمار اليتيمة من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء حدثنا ابن إدريس عن محمد بن عمرو بهذا الحديث بإسناده، زاد فيه قال: (فإن بكت أو سكتت)، زاد (بكت). قال أبو داود : وليس (بكت) بمحفوظ، وهو وهم في الحديث، والوهم من ابن إدريس أو من محمد بن العلاء ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله إلا أن فيه ذكر البكاء، حيث قال: [ (فإن بكت) ]، وهذا لم يرد في الروايات الأخرى، ولهذا قال أبو داود : إنه غير محفوظ. والمحفوظ ذكر الصمت والسكوت، وأما البكاء فلم يأت إلا في هذه الرواية، وقال: إنه وهم. وقال: إن الوهم من محمد بن العلاء أو من شيخه عبد الله بن إدريس . قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إدريس ]. هو عبد الله بن إدريس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بهذا الحديث بإسناده ]. محمد بن عمرو مر ذكره.
شرح حديث (سكاتها إقرارها)

[ قال أبو داود : ورواه أبو عمرو ذكوان عن عائشة رضي الله عنها قالت: يا رسول الله! إن البكر تستحيي أن تتكلم! قال: (سكاتها إقرارها) ]. هذا موافق لما تقدم من أن البكر إذنها صماتها كما سبق أن مر في الحديث الأول، حيث قالوا: وما إذنها؟ قال: (أن تسكت)، وأنه لا يلزم نطقها.
تراجم رجال إسناد حديث (سكاتها إقرارها)

قوله: [ورواه أبو عمرو ذكوان ]. أبو عمرو ذكوان هو مولى عائشة ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وإسناد هذا الحديث معلق.
شرح حديث (آمروا النساء في بناتهن)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا معاوية بن هشام عن سفيان عن إسماعيل بن أمية حدثني الثقة عن ابن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (آمروا النساء في بناتهن) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (آمروا النساء في بناتهن)]. أي: أمهات البنات اللاتي يراد تزويجهن يرجع إلى أمهاتهن ويؤخذ رأيهن في المتقدمين للخطبة وهل يوافقن أو لا يوافقن. هذا هو المقصود من الحديث، والحديث غير ثابت؛ لأن فيه هذا المبهم الذي قال عنه إسماعيل بن أمية : [حدثني الثقة]. وما ذكر في الحديث من أخذ رأي الأمهات هو من حسن العشرة ومن تطييب النفس، فهذا لا بأس به، لكن ليس بلازم مثل لزومه في حق البنات حيث يستأمرن ويستأذنَّ ويطلب منهن الموافقة. فلا يلزم أن توافق الأمهات، ولكن كونهن يستشرن وكونهن يذكر لهن ذلك ويؤخذ رأيهن لا بأس به، فإن وافقت الأم فذاك، وإن كانت المصلحة في التزويج فإنه لا يلزم لو امتنعت أن يحصل الامتناع عن التزويج بسبب امتناعها، لكنه من تطييب الخاطر والمعاملة الطيبة فهذا أمر مطلوب، ولكن لا يكون متعيناً ولازماً بحيث لو رفضت لا يكون زواج ولا يَتِمُّ، وأن الأمر معها كالأمر مع البنت في أنها تستأمر. والحديث -كما عرفنا- فيه مبهم، والرواية ولو كانت بلفظ التوثيق في المبهم فإنها لا تعتبر؛ لأنه قد يكون ثقة عنده مجروحاً عند غيره، ولو ذكره وبينه فإنه قد يعرف أنه غير ثقة، فالتوثيق مع الإبهام غير معتبر، والسر في ذلك أنه قد يكون ثقة عنده ومجروحاً عند غيره.
تراجم رجال إسناد حديث (آمروا النساء في بناتهن)

قوله: [حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي والنسائي ، وأخرج له النسائي في (عمل اليوم والليلة). [حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سفيان ]. هو الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ حدثني الثقة عن ابن عمر ]. ابن عمر هو عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وهم: عبد الله بن عمر و عبد الله بن الزبير و عبد الله بن عباس و عبد الله بن عمرو بن العاص وهو -أيضاً- أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
البكر يزوجها أبوها ولا يستأمرها

شرح حديث تخيير النبي صلى الله عليه وسلم للجارية التي زوجها أبوها كرهاً

قال المصنف رحمه الله تعالى: [ باب في البكر يزوجها أبوها ولا يستأمرها: حدثنا عثمان بن أبي شيبة حدثنا حسين بن محمد حدثنا جرير بن حازم عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما: (أن جارية بكراً أتت النبي صلى الله عليه وعلى آله وسلم فذكرت أن أباها زوجها وهي كارهة، فخيرها النبي صلى الله عليه وعلى آله وسلم) ]. أورد أبو داود هذه الترجمة، وهي [باب في البكر يزوجها أبوها ولا يستأمرها] يعني: ما حكمه؟ هل ذلك سائغ أو غير سائغ؟ ومطابقته للترجمة من جهة أن الأب زوجها دون أن يستأمرها، ولكن خيرها رسول الله صلى الله عليه وسلم، فدل هذا على أن الأمر يحتاج إلى استئمار حتى من الأب، فإنه يستأذنها، وإن زوجها من غير استئمار ورفعت الأمر إلى القاضي فإن لها الخيار كما بين ذلك رسول الله صلى الله عليه وسلم، حيث أورد أبو داود حديث ابن عباس : (أن جارية بكراً أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة، فخيرها النبي صلى الله عليه وسلم) ]، فجعل الأمر إليها، أي: إن أرادت أن تبقى على نكاحها بقيت، وإن أرادت أن تتخلص منه فإنه لها التخلص منه. وهذا يدلنا على أن الأبكار يستأذن ولو كان الولي هو الأب؛ لأن النبي صلى الله عليه وسلم خير هذه الجارية في البقاء من عدمه، فدل على أنه يحتاج إلى استئمار حتى لا يحتاج إلى التخلص بهذه الطريقة التي هي تخييرها فيما بعد. والتقييد بالبكر لا يعني أن الثيب تزوج بغير رضاها، بل الثيب لابد في حقها من الاستئمار، وعرفنا فيما مضى أنه لابد من أن تنطق أيضاً، ولا يكفي أن تسكت. وإنما المقصود أن البكر هي التي قد يكون أمرها مختلفاً باعتبار أنها تستحي وأنه قد يتساهل في أمرها ويتهاون في أمرها، بخلاف الثيب فإنه لابد من استئذانها ولابد من نطقها أيضاً، ولكن هنا لبيان أن البكر التي يغلب عليها الحياء والتي يكفي في حقها أن تصمت لابد من استئذانها، وأنها لو زوجت من غير موافقتها فإنها مخيرة فيما بعد.
تراجم رجال إسناد حديث تخيير النبي صلى الله عليه وسلم للجارية التي زوجها أبوها كرهاً

قوله: [حدثنا عثمان بن أبي شيبة عن حسين بن محمد ]. حسين بن محمد ثقة، أخرج له أصحاب الكتب الستة. [حدثنا جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إسناد آخر لحديث تخيير النبي صلى الله عليه وسلم للجارية التي زوجها أبوها كرهاً وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن عكرمة عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث. قال أبو داود : لم يذكر ابن عباس ، وكذلك رواه الناس مرسلاً معروف ]. أورد أبو داود الحديث من طريق أخرى مرسلاً ليس فيه ذكر ابن عباس ، وقال: إن جميع الروايات من غير هذه الطريق إنما هي بالإرسال. ولكن قد علم أنه إذا تعارض الوصل والإرسال فإن الوصل يكون زيادة من ثقة، فتكون مقبولة ويقدم الوصل على الإرسال، فيكون الحديث ثابتاً ولا يؤثر كونه جاء من طرق أخرى مرسلاً. وكلام أبي داود رحمه الله فيه إشارة إلى تضعيفه؛ لأنه قال: [ وكذلك رواه الناس مرسلاً معروف ]. لكن الحديث رجاله ثقات. قوله: [حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن عكرمة ]. وقد مر ذكرهما.
استئمار الثيب في النكاح

شرح حديث (الأيم أحق بنفسها من وليها)

قال رحمه الله تعالى: [ باب في الثيب. حدثنا أحمد بن يونس و عبد الله بن مسلمة قالا: أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (الأيم أحق بنفسها من وليها، والبكر تستأذن في نفسها، وإذنها صماتها) وهذا لفظ القعنبي ]. أورد أبو داود هذه الترجمة [ باب في الثيب ]. يعني أنها تستأمر، وأنها أحق بنفسها من جهة أنه لابد من إذنها، ويفهم منه أن البكر ليست كذلك، لكن هذه دلالة مفهوم، وقد جاءت الأحاديث الأخرى دالة على استئذانها وعلى استئمارها، فلا يترك المنطوق من أجل المفهوم، ولكن نص على الثيب بأنها أحق بنفسها لأنها قد حصل لها المعرفة وحصل لها العشرة مع الأزواج، فيكون استئذانها متعيناً. لكن هذا لا ينفي أن تستأذن البكر التي يكفي في حقها أن تصمت، وأما الثيب فإنها تستأمر ولابد من النطق، وتلك تستأمر ولكن إن نطقت فذاك وإن لم تنطق فيكفي السكوت، والأيم هنا يراد بها الثيب؛ لأنها قوبلت بالبكر، مع أن (الأيم) يأتي لغير مزوجة مطلقاً، فكل من كانت غير مزوجة يقال لها: أيم. لكن هنا يراد به خصوص الثيب. قوله: [ (الأيم أحق بنفسها من وليها) ] يعني أنه لابد من استئذانها ولابد من أمرها وإذنها بذلك، وهذا يدل على أنه لابد من استئذانها كما جاء في الأحاديث الأخرى أنه لابد من نطقها، ولا دلالة فيه على أن البكر بخلاف ذلك؛ لأنها دلالة مفهوم، والمنطوق يُخالفه، ولا يعول على المفهوم وإنما يعول على المنطوق. ثم -أيضاً- لا دلالة فيه على أن المرأة تتولى تزويج نفسها وأنها أحق من وليها بأن تزوج نفسها؛ لأن هذا مخالف للأحاديث الأخرى التي فيها أنه لابد من الولي وأنه الولي مشترط.
تراجم رجال إسناد حديث (الأيم أحق بنفسها من وليها)

قوله: [حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ و عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قالا: أخبرنا مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن الفضل ]. عبد الله بن الفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع بن جبير ]. هو نافع بن جبير بن مطعم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره. قوله: [وهذا لفظ القعنبي ]. يعني أن هذا لفظ الشيخ الثاني؛ لأنه ساقه على لفظ الشيخ الثاني الذي هو عبد الله بن مسلمة القعنبي .
شرح حديث (الثيب أحق بنفسها من وليها والبكر يستأمرها أبوها)

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن حنبل حدثنا سفيان عن زياد بن سعد عن عبد الله بن الفضل بإسناده ومعناه، قال: (الثيب أحق بنفسها من وليها، والبكر يستأمرها أبوها). قال أبو داود : (أبوها) ليس بمحفوظ ]. أورد أبو داود الحديث من طريق أخرى، وفيه التعبير بالثيب بدل الأيم، حيث قال: (الثيب أحق بنفسها من وليها، والبكر يستأمرها أبوها)]. وهذا فيه أن البكر يأتي معها الاستئمار ولكن لا يلزم في حقها ما يلزم في حق الثيب؛ فليس في حقها لازماً النطق بل يمكن أن تنطق ويمكن أن تسكت، وسكوتها كاف في إذنها. ولفظ (أبوها) قال عنه أبو داود : [ليس بمحفوظ]. لكن جاء في صحيح مسلم (يستأمرها أبوها) وهذا يدل على ثبوته، وهو لا ينافي ما جاء في الروايات بأنها تستأذن؛ لأن كل الأولياء يستأذنونها، سواءٌ الأب أو غير الأب، حتى الأب يستأذنها، ولعل التنصيص على الأب على اعتبار أنه إذا كان يستأذنها فغيره من باب أولى. فالرواية ثابتة وهي لا تنافي ما يأتي من الإطلاق في أنها تستأمر؛ لأن كلمة (تستأمر) لفظ عام يشمل الأب وغير الأب. فمجيء استئمار البكر بدون أن يُنصَ على ذكر الأب لا ينافي رواية ذكر الأب؛ لأن الأب هو من جملة المستأمرين، فهو فرد من الأولياء، وكلمة (تستأمر) تدل على أن جميع الأولياء يستأمرون، وكلمة (أبوها) التي جاءت في بعض الروايات تدل على أن الاستئذان لازم، وأنه إذا كان أبوها يستأمرها فإن غيره من باب أولى. فإذاً: لا تنافي بين رواية (تستأمر) وبين رواية (يستأمرها أبوها) ولا تعارض بينهما؛ لأنه في حال عدم ذكر الأب فالأولياء كلهم يستأمرون وفيهم الأب، وفي حالة ذكر الأب تكون الإشارة إلى أن الأب إذا كان يستأمر مع أنه أقرب الأولياء وأولى الأولياء فإن غيره يكون من باب أولى.
تراجم رجال إسناد حديث (الثيب أحق بنفسها من وليها والبكر يستأمرها أبوها)

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا سفيان ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن سعد ]. زياد بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الفضل بإسناده ومعناه ]. أي: بإسناده ومعناه الذي تقدم.
شرح حديث (ليس للولي مع الثيب أمرٌ)

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن صالح بن كيسان عن نافع بن جبير بن مطعم عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (ليس للولي مع الثيب أمر، واليتيمة تستأمر، وصمتها إقرارها) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (ليس للولي مع الثيب أمر). يعني أن الأمر إنما هو إلى الثيب، وذلك لأنه لابد من أن تستأمر ولابد من نطقها. قال: [ (واليتيمة تستأمر، وصمتها إقرارها) ]. وهو مثل ما تقدم.
تراجم رجال إسناد حديث (ليس للولي مع الثيب أمر)

قوله: [الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع بن جبير ]. نافع بن جبير وابن عباس مر ذكرهما.
شرح حديث رد النبي صلى الله عليه وسلم نكاح من زوجها أبوها ثيباً كارهة

قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن و مجمع ابني يزيد الأنصاريين عن خنساء بنت خذام الأنصارية رضي الله عنها: (أن أباها زوجها وهي ثيب فكرهت ذلك، فجاءت رسول الله صلى الله عليه وآله وسلم فذكرت ذلك له فرد نكاحها) ]. أورد أبو داود حديث خنساء بنت خذام رضي الله عنها أن أباها زوجها وهي ثيب، وقد جاء في بعض الروايات: (وهي بكر) ولكن الرواية الثابتة في البخاري ألها ثيب، فرد النبي صلى الله عليه وسلم نكاحها. أي: أن الثيب لابد في حقها من الاستئمار، وأنه لو حصل تزويجها بغير إذنها فإن الأمر إليها، فإن أرادت أن تمضيه وأن يبقى العقد على حاله ووافقت فلا بأس بذلك، وإن رفضت فإن نكاحها يرد. والحكم كذلك في حق البكر.
تراجم رجال إسناد حديث رد النبي صلى الله عليه وسلم نكاح من زوجها أبوها ثيباً كارهة

قوله: [حدثنا القعنبي عن مالك ]. قد مر ذكرهما. [عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عبد الرحمن و مجمع ابني يزيد الأنصاريين ]. الأول هو عبد الرحمن بن يزيد الأنصاري ، قيل: ولد في حياة النبي صلى الله عليه وسلم. وهو من ثقات التابعين، أخرج حديثه البخاري وأصحاب السنن. وأخوه هو مجمع بن يزيد الأنصاري ، وهو صحابي، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . و خنساء بنت خذام هي صحابية، أخرج حديثها البخاري و أبو داود و النسائي .
الأسئلة

حكم المدخول بها بعد عقد ليس فيه ولي

السؤال: إذا تزوجت امرأة بغير ولي ثم أنجبت أولاداً فما الحكم؟ الجواب: هو نكاح شبهة، ولا يقال إنه زنا. وإنما هو نكاح شبهة، ولكن لابد من تجديد العقد عن طريق الولي بحضور شاهدين.

ولاية السلطان على من ولدت من زنا

السؤال: المرأة التي ولدت من زنا هل السلطان يكون ولياً لها وما معنى السلطان هنا؟ الجواب: في الحديث (السلطان ولي من لا ولي له)، فالمرأة التي ولدت من زنا يكون وليها السلطان. والسلطان هو ولي الأمر ومن ينوب عنه، مثل القضاة فإنهم هم الذين يرجع إليهم في ذلك. والدول الكافرة إذا كان فيها مسلمون لهم مرجع يرجعون إليه فإنه يعتبر بمثابة السلطان؛ لأن الكفار لا ولاية لهم على المسلمين.

التعبير في النصوص الشرعية باعتبار ما كان وما سيكون

السؤال: قول النبي صلى الله عليه وسلم: (تستأمر اليتيمة في نفسها) عبر فيه باليتم باعتبار ما كان، فهل يأتي في النصوص الشرعية التعبير باعتبار ما سيكون؟ الجواب: نعم يأتي ذلك في النصوص الشرعية، ومنه قوله صلى الله عليه وسلم: (لقنوا موتاكم لا إله إلا الله)، فإنه أطلق أنه مات لأنه على وشك الموت، فأعطي معنى ما يقاربه أو ما يتصل به. ومن ذلك قوله صلى الله عليه وسلم: (المغرب وتر النهار)، مع أن صلاة المغرب في الليل وليست في النهار، ولكن لقربها من النهار ولاتصالها بالنهار قيل لها وتر النهار، وإلا فهي ليست في النهار، بل هي من صلوات الليل، ولذلك فهي من الصلوات الجهرية. وكذلك قوله صلى الله عليه وسلم: (شهرا عيد لا ينقصان)، مع أن العيد ليس في رمضان، وإنما هو في شوال، وأطلق الشهر وأضيف إليه وهو ليس منه؛ لأنه من شهر شوال، فهذا من جنس ما ذكر.

حكم تزويج الأب ابنته غير البالغة دون استئذانها

السؤال: وردت الأحاديث في استئذان البكر إذا كانت بالغة، فإن كانت دون البلوغ فهل لأبيها أن يزوجها دون استئذانها؟ الجواب: بعض أهل العلم يقول بهذا إذا كان قد تقدم لها الكفؤ وخشي فواته، لكن ليس هناك شيء يدل على هذا إلا تزويج الرسول صلى الله عليه وسلم بعائشة رضي الله عنها، فإنه تزوجها وهي صغيرة دون البلوغ، ومعلوم أن تزويج أبي بكر للرسول صلى الله عليه وسلم غنيمة لا يماثلها غنيمة. فبعض أهل العلم قال: إذا رأى الأب المصلحة في الزواج وعدم تفويت ذلك الكفؤ الذي تقدم لها فإنه يزوجها وهي صغيرة دون البلوغ. لكن الذي يبدو ويظهر من النصوص أن الأبكار لا يزوجن إلا باستئذان. وعلى كل حال فإنه إن زوجها فالتزويج صحيح، ولكن إذا اعترضت على ذلك فلها حق التخلص من الزوج.

حكم استئمار الثيبات

السؤال: هل استئمار الثيبات شرط في صحة العقد؟ الجواب: ليس بشرط في صحة العقد، ولكنه أمر واجب ولازم، ولو حصل فإن الأمر يرجع إليهن، ولا يقال: إن العقد يبطل. بل إذا وافقن وأقررن الذي قد حصل فإنه لا بأس بذلك، والذي يفعل التزويج من غير استئذان لاشك في أنه آثم؛ لأنه مخالف لهذه الأوامر.

أثر طلاق المرأة بعد الخلوة بها دون جماع

السؤال: هل تعتبر المرأة ثيباً إذا طلقها زوجها قبل أن يدخل بها؟ وما حكم المرأة التي دخل بها زوجها ولم يجامعها وإنما أرخى الستر، فهل تعامل معاملة الثيب أم البكر؟ الجواب: المرأة إذا خلا بها زوجها وتمكن منها فإنها تستحق المهر كما هو معلوم، وتعامل معاملة الثيبات من ناحية الاستئذان وإن لم يجامعها، ولكنه حصل الاستمتاع والاتصال بالرجل، وقد يكون استمتع بها بغير الجماع. فمثل هذه لا يقال لها بكر، بل تستأذن ولابد من نطقها.

حكم تزويج البكر بدون استئذانها

السؤال: إذا زوجت البكر بدون استئذانها فهل يصح العقد؟ الجواب: يصح العقد، ولكنها إذا اعترضت فلها الخيار في أن تمضي العقد أو تبطله.

حكم تزويج البنت بغير رضاها تعللاً برضاها بطول العشرة

السؤال: هناك من يزوج ابنته وهي غير راضية بالزوج، ويقول: سترضى مع مرور الزمن والمعاشرة. فهل هذا الكلام صحيح؟ الجواب: ليس بصحيح، وليس له أن يزوجها إلا برضاها.

حكم إرغام البنت على الزواج بمن فيه خير وصلاح

السؤال: إذا كان الأب يرى أن الرجل فيه خير وصلاح فأراد أن لا يفوت الخير على ابنته، فأرغمها على الزواج به لمعرفته بصلاحه وتقواه، فهل له ذلك؟ الجواب: الأصل أن التزويج يكون لمن كان كفؤاً ومرضياً، أما غير المرضي فلا يصلح أن يختار، ولكن لابد من أخذ رضاها.

حكم الدعوة إلى الطعام عند حصول النعم

السؤال: رجل أنعم الله جلا وعلا عليه بنعمة فأراد أن يدعو إخوانه وزملاءه إلى الطعام شكراً لله، فهل يجوز هذا؟ الجواب: لا مانع من ذلك.

حكم زواج الرجل دون إذن أبيه

السؤال: أريد أن أتزوج، ولكن والدي يريد أن يؤخر زواجي، فهل يجوز لي الزواج من غير استئذان والدي؟ الجواب: لك أن تتزوج، ولكن الأولى لك أن تجمع بين الأمرين: بأن تسترضيه وأن تقنعه، وإذا كنت قادراً على الزواج ومتمكناً من الزواج فلك أن تتزوج وإن لم يرض أبوك؛ لأنك صاحب الحق، وأنت الذي تحتاج إلى أن تعف نفسك وأن تبتعد عن الشيء الذي فيه مضرة لك، ولكن من الأولى والأفضل أن الإنسان يسعى لاسترضاء أبيه وإقناعه، ببيان المخاطر التي تترتب على عدم الزواج، وأن هذا يترتب عليه مفاسد، وأنه يعرض نفسه للحرام.

حكم الحديث المتصل السند مع وجود صدوق له أوهام في رجاله

السؤال: ما حكم السند المتصل الذي فيه صدوق له أوهام وباقي رجاله ثقات؟ الجواب: يعتبر الحديث ثابتاً إذا كان الحديث ليس من أوهامه التي عدت عليه أنه أخطأ فيها.

معنى (لا بأس به) عند الحافظ ابن حجر

السؤال: ما حكم السند الذي فيه صدوق أو قال عنه الحافظ : لا بأس به؟ الجواب: (لا بأس به) هي بمعنى (صدوق) عند الحافظ ابن حجر بلا فرق، وبعض العلماء يجعل (لا بأس به) تعادل (ثقة) وهذا مشهور عن يحيى بن معين ؛ لأن (لا بأس به) عند يحيى بن معين توثيق، وهذا اصطلاح للإمام يحيى بن معين رحمة الله عليه.

السن الذي تزوج فيه الفتاة

السؤال: هل هناك سن محدد شرعاً في زواج الفتاة؟ الجواب: ليس هناك سن محدد، وإنما إذا بلغت تزوج.

الرد على القول بتخصيص حديث (الأيم أحق بنفسها) لعموم أحاديث اشتراط الولي

السؤال: لو قال قائل: إن الأحاديث التي ورد فيها اشتراط الولي عامة، وحديث (الأيم أحق بنفسها) خاص، فما الجواب؟ الجواب: الجواب أنه جاء في حق الأبكار نصوص خاصة وجاء في حق الثيبات -أيضاً- نصوص خاصة، فحديث الأيم الدلالة فيه دلالة مفهوم، والأحاديث الأخرى فيها دلالة منطوق، ودلالة المنطوق مقدمة على دلالة المفهوم.

السن الذي تحجب فيه الفتاة عن الرجال

السؤال: ما هو السن الذي تحجب فيه الفتاة؟ الجواب: إذا صارت محلاً للشهوة ومحلاً للفتنة، والنساء في ذلك يتفاوتن.

الحديث المسلسل بقراءة سورة الصف

السؤال: يقول شيخ الإسلام : إن صح مسلسل في الدنيا فهو المسلسل بقراءة سورة الصف. فما هو الحديث المسلسل بقراءة سورة الصف، وأين يمكن أن نجده؟ الجواب: يمكن أن يرجع إلى تفسير ابن كثير في تفسير سورة الصف، أو إلى تفسير ابن جرير فإذا كان هناك شيء خاص بسورة الصف وبقراءتها فيرجع إلى كتب التفسير التي تعنى بالآثار، مثل تفسير ابن جرير وتفسير ابن كثير عند تفسير سورة الصف.

محل رفع المصلي يديه عند قيامه من التشهد الأول

السؤال: رفع اليدين بعد التشهد الأول هل يفعله المصلي إذا كبر وهو جالس أم إذا اعتدل قائماً؟ الجواب: التكبير -كما هو معلوم- هو بين الركنين، بين الجلوس وبين القيام، فهو يكبر في حال كونه بين جلوسه وقيامه، ويكون ذلك عند نهايته في حال قيامه.

المراد بسفيان الراوي عن معاوية بن هشام

السؤال: هل إذا روى معاوية بن هشام عن سفيان فهو الثوري ؟ الجواب: هذا يعرف بمعرفة الشيوخ، فإذا كان معاوية بن هشام قد وجد في ترجمته أنه لا يروي عن سفيان بن عيينة فمعناه أنه إذا جاء يروي عن سفيان فالمقصود به الثوري . وإذا كان يروي عن الاثنين يكون سفيان محتملاً، لكن الغالب أنه إذا كان متقدماً فهو الثوري فسفيان الثوري متقدم على سفيان بن عيينة ، وإن كان سفيان بن عيينة -أيضاً- أدرك المتقدمين؛ لأنه عُمّر، وهو يروي عن الزهري ، بل هو المشهور بالرواية عن الزهري ، و سفيان الثوري لا يعرف بالرواية عن الزهري ، مع أن الزهري متقدم وهو من صغار التابعين، ومع ذلك أدركه سفيان بن عيينة ، وكانت وفاة سفيان بن عيينة بعد مائة وتسعين.

تعليل تأخير مسلم زيادة (أبوها) في حديث استئمار البكر

السؤال: ذكر أبو داود في حديث استئذان البكر أن زيادة (أبوها) ليست محفوظة، والإمام مسلم قد ذكرها، فما رأيكم فيمن يقول: إن مسلماً أخر زيادة (أبوها) إلى آخر الباب يريد إعلالها؟ الجواب: القول بأنه أخرها إلى آخر الباب يريد إعلالها ليس بصحيح، بل هل ثابتة. ثم إن إثباتها ليس فيه إشكال؛ لأن لفظة (تستأمر) يدخل فيها الأب وغير الأب، وذكر الأب للإشارة إلى أن الاستئمار لابد منه، فإذا كان الأب يستأمر فغيره من باب أولى، فلا تنافي بين هذه وهذه. وقد أوضح هذا الحافظ ابن حجر في فتح الباري.

ترجمة خطبة الجمعة ومتى تكون

السؤال: إذا كان هناك ترجمة لخطبة الجمعة فمتى تكون؟ هل تكون قبل الصلاة أم بعدها؟ الجواب: تكون بعدها، ولا تكون قبل الصلاة، فالخطبة معروف أنها قبل الصلاة. وإذا كان الخطيب قد أعد الخطبة وأعطاها أحداً يترجمها إذا فرغ من الصلاة فلا بأس بذلك. وإذا كان الخطيب متمكناً فيمكن أن يأتي بالترجمة بالعربية أولاً ثم يأتي بها بالترجمة أخيراً. أما إذا كان الخطيب لا يعرف إلا العربية فالطريقة أنه يعطيها لشخص يترجمها وبعدما تنتهي الصلاة يأتي بالترجمة. وإذا كان الخطيب يتكلم بجملة من الكلام ثم يسكت ليترجم المترجم بعده فهذا لا بأس به؛ لأن فيه تحقيقاً للمصلحة؛ لأنه إذا كان العجم يحضرون ثم يؤتى بكلام عربي لا يفهمونه فالمقصود من الجمعة لم يحصل. ولا شك في أن الإتيان -في هذه الحالة- بالعربية وغير العربية هو الذي ينبغي وهو المطلوب، ولا يؤتى بها كلها بغير العربية. إلا إذا كانوا كلهم عجماً ليس فيهم أحدٌ يفهم العربية فلا بأس؛ لأن المقصود من الخطبة الفهم، لكن إذا كان فيهم عرب وعجم فلابد من أن يستفيد هذا وهذا، ويبدأ بالأصل الذي هو العربية ويؤتى بعد ذلك بالترجمة.

حكم الزواج بالمتوفى عنها زوجها قبل إتمام العدة

السؤال: مات رجل وترك زوجته فتزوجها أخوه الصغير قبل إتمام العدة ودخل بها، فماذا عليهما؟ وهل العقد باطل؟ الجواب: العقد لا يصح، وإذا كانا فعلاه على علم بالحكم فإنهما يؤدبان، وإذا كان عن جهل فإنه لابد من تجديد العقد، وكذلك لابد من تجديده إذا حصل مع علمهما بالحكم؛ لأن المرأة في حال عدتها لا يجوز عقد الزواج عليها، بل ولا يجوز التصريح بخطبتها، وأما التعريض فلا بأس به كما جاء في القرآن.

وضوء من به سلس دائم

السؤال: من كان به سلسل دائم، هل يتوضأ إذا أحدث، أم عند دخول الوقت؟ الجواب: الذي عنده مرض دائم كسلس بول أو ريح فإنه يتوضأ عند دخول الوقت، فإذا دخل الوقت وأراد أن يذهب للصلاة فإنه يتوضأ، ولا يتوضأ قبل دخول الوقت.

حكم وعد الأب غيره بتزويجه ابنته الصغيرة

السؤال: ما حكم وعد الأب للرجل بأن يزوجه ابنته الصغيرة؟ الجواب: هذه مواعيد، ولكن في المستقبل لابد من رضاها إذا بقوا على ذلك، ولابد أن يكون -أيضاً- كفؤاً لها. فالأمر يتضح وقت طلب الزواج، فإذا كان أهلاً ورضيت به فلا بأس، وقد ينصرف عنها ويرغب عنها هو، وقد ترغب عنه هي فلا تريده. وكون الأب قد وعد لا يصح اعتباره تزويجاً، وإنما هو وعد،وهذا يحصل من كثير من الناس ويلتزمون به ولو كان وعداً، وهذا لا يصح ولا يجوز إلا إذا كان برضاها وكان الزوج كفؤاً لها. وبعض الجهال في البادية يحجر على ابنة عمه ويقول: لن يتزوجها إلا أنا، ومن تزوجها غيري سأفعل به وأفعل به، فهذه من العادات الجاهلية. وشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه له من قديم الزمان رسالة باسم تحريم الشغار وغيره، وذكر فيها مسألة الشغار، وذكر فيها هذا التحجير الذي يكون في بعض الأعراف، حيث يحجر الرجل على بنت عمه فيقول: ابنة عمي هذه لا أحد يأخذها والذي سيأخذها سأقتله، وبين أن هذا من العادات السيئة الخبيثة التي لا يجوز إقرارها.

حكم النكاح بغير تسمية المهر

السؤال: هل يجوز النكاح بغير أن يسمي شيئاً؟ الجواب: نعم يجوز، ولكن لا بد من أن يعين المهر، فلا يجوز النكاح بشرط أن لا صداق، ولكن كونه يعقد دون أن يسمي صداقاً يجوز، ثم يرجع في ذلك إلى مهر المثل.

الجمع بين اختلاف الحديثين في طلب طارق بن المرقع ما جعله مهراً لابنته

السؤال: أخرج أبو داود في حديث أن طارق بن المرقع طلب رمحاً، وفي حديث آخر أنه طلب نعلين، فهل هما قضيتان أم أن هذا من الاضطراب؟ الجواب: يمكن أن يكون قد طلب الأمرين. والحديث أن طارق بن المرقع جعل مهر ابنته التي ستولد رمحاً أو نعلين، فقد يقال: إن هذا يدل على أن المرأة كانت زهيدة عندهم. والجواب أن الحديث غير ثابت، فوجوده مثل عدمه، ولكن يمكن أن يقال: إن ذلك ترغيب وحث ليحقق رغبته.

توضيح لمبالغة الإمام البخاري في ثمن القلم حين انكسر قلمه

السؤال: يذكرون أن البخاري رحمه الله كان في مجلس علم فانكسر قلمه فقال: من يعطيني قلماً بكذا درهماً؟ فتناثرت عليه الأقلام، فما هو تفسير هذا؟ الجواب: هذا إذا ثبت فيمكن أن يكون المقصود منه اهتمامه بالوقت واشتغاله بالكتابة وأن لا يضيع عليه شيء من الوقت بدون كتابة؛ لأن الكتابة عندهم والعناية بالحديث كانت غالية الثمن، وليست رخيصة ولا سهلة، فالجلسة الواحدة عنده تساوي شيئاً كثيراً، فما أراد أن يفوت عليه العلم بسبب القلم الذي انكسر."


شرح سنن أبي داود - 242

شرح سنن أبي داود [242]

الكفاءة في الدين معتبرة في النكاح، وكذلك الكفاءة في الحرية، وأما الكفاءة في النسب والحرفة ونحو ذلك ففيها خلاف، والأحاديث تدل على أنها غير معتبرة.

الكفاءة في الزواج

شرح حديث (يا بني بياضة أنكحوا أبا هند)

قال المصنف رحمه الله تعالى: [ باب في الأكفاء. حدثنا عبد الواحد بن غياث حدثنا حماد حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه أن أبا هند رضي الله عنه حجم النبي صلى الله عليه وعلى آله وسلم في اليافوخ، فقال النبي صلى الله عليه وعلى آله وسلم: (يا بني بياضة! أنكحوا أبا هند وانكحوا إليه)، وقال: (وإن كان في شيء مما تداوون به خير فالحجامة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الأكفاء ]. أي: الأكفاء في النكاح، يعني كون الزوج يكون كفؤاً للزوجة وكذلك الزوجة، فالكفاءة هي كون كل من الزوجين كفؤاً للآخر، بحيث يكون هناك تكافؤ وتماثل بين الأزواج. والكفؤ: هو المثيل والنظير، وجمعه: أكفاء، كما بوب المصنف، وبعض الناس قد يخطئ فيجمعه على (أَكِفَّاء) وهو خطأ؛ لأن أَكِفَّاء جمع كفيف، وإنما جمع كفؤ أكْفَاء. فالكفؤ هو: المثيل والنظير والشبيه، ولهذا فقول الله عز وجل في سورة الإخلاص: وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:4] يعني: ليس له مثيل وليس له نظير؛ لأنه لَيْسَ كَمِثْلِهِ شَيْءٌ [الشورى:11] فالسورة الكريمة فيها إثبات الأحدية والصمدية، وتنزيه الله عز وجل عن الأصول والفروع والنظراء والأمثال، فتنزيهه عن الفروع في قوله تعالى: لَمْ يَلِدْ [الإخلاص:3] وتنزيهه عن الأصول في قوله تعالى: وَلَمْ يُولَدْ [الإخلاص:3]، فلم يكن متفرعاً عن أحد ولم يكن أحد متفرعاً عنه، فهو منزه عن الأصول والفروع والنظراء والأمثال.
الكفاءة المعتبرة شرعاً

فالكفؤ هو المثيل والشبيه أو المثيل والنظير. والكفاءة في الدين لا شك أنها معتبرة، وقد اتفق عليها. والحرية لا شك في أنها معتبرة كذلك، وقد جاء ما يدل على اعتبارها من جهة أن الحر لا يتزوج الأمة إلا إذا كان مضطراً، فيجوز الزواج بها اضطراراً ولا يجوز اختياراً؛ لقول الله عز وجل: وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:25]، أي: فليتزوج أمة؛ لكن هذا مقيد بعدم القدرة على تزوج الحرة، فالحرية معتبرة. ولهذا جاء أن الزوج والزوجة إذا كانا من الأرقاء ثم عتقت الزوجة وبقي الزوج على رقه فإن الزوجة مخيرة، كما حصل لبريرة مع مغيث ، فإنها لما عتقت خيرها النبي صلى الله عليه وسلم وأشار عليها أن تبقى معه، وذلك لشدة تعلق مغيث بها. فالمكافأة في الحرية جاء ما يدل عليها، وتتجاوز للحاجة وللضرورة كما جاء في سورة النساء في الآية الكريمة.
الكفاءة في النسب وحكم اعتبارها في الزواج

ومن العلماء من أضاف الكفاءة في النسب، فالعربي يتزوج العربية، والأعجمي يتزوج الأعجمية، والمولى يتزوج المولاة، ولكن ليس هناك شيء يدل على ذلك، ولكن أكثر العلماء على اعتبار الكفاءة في الدين والحرية والنسب، وكذلك الصناعة كما سيأتي. ولا أعلم دليلاً يدل على منع تزوج العربي بالأعجمية، ولكنه إذا كان هناك مفاسد وأضرار يمكن أن تنشأ عن هذا، بأن يحصل من القبيلة شيء من المخاوف التي تخشى فإنه لا يفعل ذلك؛ لأن دفع الضرر الأكبر مطلوب، فترك زواج شخص من امرأة أهون من حصول فتنة، وحين لا يخشى شيء من ذلك فإنه ليس هناك مانع يمنع، وقد جاء ما يدل على ذلك، أي: على أن ذلك سائغ. ولكن -كما قلت- إذا كان هناك أضرار تترتب على ذلك فإنه يترك ذلك التزويج. ومما ذكروه التكافؤ والتماثل في الصناعة، وقد ذكر بعض أهل العلم أن هذه الأمور الأربعة التي هي الدين، والحرية، والنسب، والصناعة معتبرة. والصناعة شأنها شأن النسب، فإذا لم يترتب على الزواج مع اختلاف الحرفة مضرة فإنه لا مانع يمنع من الزواج. ولكن إذا كان سيترتب على ذلك مضرة من القبيلة التي لا يوجد فيها تلك الحرفة، كأن يكون هناك من يعمل في الفحم -مثلاً- ثم أتى ليتزوج من أناس يكرهون هذا وخشي حصول فتنة، فإنه لا يصار إلى ذلك؛ لأن هذا شيء فيه مضرة، ومعلوم أن حصول الضرر الأشد ينبغي أن يتخلص من الوصول إليه بارتكاب ما هو دونه، وذلك إذا كان سيؤدي إلى ما هو أشد وإلى ما هو أخطر كما هو الحال في النسب كما أشرت إليه آنفاً.
متى تتجاوز الكفاءة في الحرية

وعلى هذا فإن الذي جاءت به النصوص هو الكفاءة في الدين، وكذلك الكفاءة في الحرية جاء ما يدل عليها، ولكن يجوز تجاوزها عند الاضطرار وعند الحاجة كما عرفنا في كون الحر يتزوج الأمة إذا لم يقدر على الحرة. ويدل عليه كذلك أن الأمة إذا عتقت وزوجها باق على الرق فإنها تكون مخيرة. والرقيق لا يتزوج الحرة ابتداءً، ولكن تمكن الاستدامة، وهذا من قبيل ما يجوز في الاستدامة ولا يجوز في الابتداء. لكن كونه أعلى منها -أي أنه حر- فله أن يتزوج ابتداءً عند الضرورة حين لا يستطيع الزواج بالحرة التي هي مكافئة ومماثلة له.
حكم تزويج أصحاب المهن الرديئة

وأورد أبو داود رحمه الله تحت هذه الترجمة حديث أبي هريرة رضي الله تعالى عنه: (أن أبا هند حجم النبي صلى الله عليه وسلم في اليافوخ)، واليافوخ هو الذي يكون فيه مجتمع ملتقى مقدم الرأس مع مؤخره، ويكون رقيقاً حال الأشهر الأولى من الولادة، فإذا كبر المولود ضخم واشتد حتى يصير مثل بقية الرأس، ولكنه في حال الصغر عندما يولد المولود إذا لمسه الإنسان يجد شيئاً رقيقاً ليس مثل بقية الرأس، فهذا يقال له: اليافوخ. فأبو هند حجم النبي صلى الله عليه وسلم في هذا المكان. فقال النبي صلى الله عليه وآله وسلم: [ (يا بني بياضة! أنكحوا أبا هند وانكحوا إليه) ]. يعني: زوجوه وتزوجوا منه. وهذا محل الشاهد للترجمة؛ لأنه حجام، وهي مهنة ليست بشريفة، فليست من المهن الشريفة، بل هي من المهن الدنيئة، وذلك لأن لها علاقة بالدم، وكانوا فيما مضى يعتبرون الحجامة فيها شيء من عدم النظافة؛ لأنه يمص المحاجم، وقد يدخل الدم السيئ الفاسد إلى حلقه بسبب هذا المص، ولهذا جاء في الحديث: (أفطر الحاجم والمحجوم)؛ لأن الحاجم قد يفطر بسبب المص الذي قد يصل إلى حلقه. ثم بعد ذلك استخدمت الآلات التي يحجم بها بدون مص، وعلى هذا يفطر المحجوم دون الحاجم. فلما كانت الحجامة فيها مص وقد ينتقل إليه شيء من الدم الفاسد اعتبرت مهنته مهنة سيئة ومهنة رديئة. لهذا جاء عن النبي صلى الله عليه وسلم: (كسب الحجام خبيث) يعني: رديء، وليس معناه أنه محرم؛ لأن النبي صلى الله عليه وسلم احتجم واعطى الحجام أجره، ولو كان حراماً لم يعطه، ولكن وصفه بأنه خبيث معناه أنه ليس من المكاسب الشريفة، بل من المكاسب الرديئة، كما قال الله عز وجل: وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ [البقرة:267] يعني الرديء، فقوله تعالى: وَلا تَيَمَّمُوا الْخَبِيثَ [البقرة:267] يعني: رديء الطعام ورديء الأشياء. فالخبث لا يطلق على المحرم فقط، بل قد يطلق على الشيء الرديء من الشيء المباح الذي لا حرمة فيه، ومنه قوله: (كسب الحجام خبيث)، ولا يلزم من ذلك أنه محرم؛ يقول ابن عباس : ولو كان حراماً لم يعطه. إذاً قوله: (خبيث) أي: رديء. وقوله صلى الله عليه وسلم: [ (يا بني بياضة! أنكحوا أبا هند) ] معناه أنه ليس من أنفسهم، وكأنه مولىً لهم؛ لأنه إذا كان مولى يقال له: مولاهم، وإذا كان منهم قيل: من أنفسهم. مثلما قالوا في ترجمة البخاري و مسلم ، حيث يقولون في مسلم : مسلم بن الحجاج القشيري ، ثم يقولون بعد القشيري: (من أنفسهم) أي أنه منهم، فنسبته إليهم نسبة أصل. ولهذا يميز بين نسبة الأصل بأن يقال: (من أنفسهم) ونسبة الولاء بأن يقال: (مولاهم). وفي ترجمة البخاري يقال: محمد بن إسماعيل بن إبراهيم بن بردزبه البخاري الجعفي ، مولاهم. أي: مولى الجعفيين، فنسبته إلى الجعفيين نسبة ولاء وليست نسبة أصل، وأما نسبة مسلم إلى القشيريين فهي نسبة أصل.
التداوي بالحجامة وحكمه

ثم إن النبي صلى الله عليه وسلم قال: [ (وإن كان في شيء مما تداوون به خير فالحجامة) ]. يعني أن الحجامة هي من العلاج الذي تكون فيه فائدة وتترتب عليه مصلحة، وذلك لأن فيها إخراج دم فاسد، فيترتب على ذلك شفاء بإذن الله، وقد جاء في الحديث ما يتعلق بالعسل والحجامة، وكذلك الكي، وأنه يكون فيها شفاء بإذن الله عز وجل، فهذا فيه إرشاد إلى الحجامة لمن احتاج إليها علاجاً، ولكن لا يقال: إنها سنة وإن الإنسان يحتجم ولو لم يكن بحاجة إلى الحجامة. فهذا علاج وتداوٍ، والتداوي يصار إليه عند الحاجة، ولا يتداوى من غير حاجة، فالذي يحتاج إلى الحجامة يحتجم، والذي لا حاجة له إلى الحجامة فليحمد الله على العافية. وقوله: [ (وإن كان في شيء) ] ليس معنى ذلك التردد، وإنما هو إثبات؛ لأن هذا التعبير يكون في الإثبات كما يكون في التردد، ومعلوم أن كثيراً من الأدوية فيها شفاء، كما في الحديث: (ما أنزل الله من داء إلا وجعل له شفاء علمه من علمه وجهله من جهله)، ولكن هذا فيه بيان عظم نفعها وعظم الفائدة من ورائها، وذلك لما فيها من استخراج الدم الفاسد وحصول العلاج بذلك وحصول النفع بذلك.
تراجم رجال إسناد حديث (يا بني بياضة أنكحوا أبا هند)

قوله: [ حدثنا عبد الواحد بن غياث ]. عبد الواحد بن غياث صدوق، أخرج له أبو داود . [ حدثنا حماد ]. حماد هو ابن سلمة ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وقولهم: (حماد) هو من قبيل المهمل في علم المصطلح، حيث يذكر اسم الراوي ولا يذكر اسم أبيه فيلتبس بغيره، والالتباس يكون بين حماد بن زيد و حماد بن سلمة ، وذلك يعرف بالشيوخ والتلاميذ، و المزي في تهذيب الكمال ذكر بعد ترجمة حماد بن سلمة فصلاً في ضوابط المراد بحماد إذا كان مهملاً هل هو ابن زيد أو ابن سلمة ، وذلك بالتنصيص على بعض التلاميذ الذين إذا ذكروا كان حماد هو ابن زيد أو إذا ذكر آخرون كان حماد هو ابن سلمة ، وهنا جاء مهملاً. و عبد الواحد بن غياث روى عن الحمادين، روى عن حماد بن زيد و حماد بن سلمة ، لكن محمد بن عمرو بن علقمة بن وقاص هذا روى عنه حماد بن سلمة دون حماد بن زيد ، فيكون المراد حماد بن سلمة. [ حدثنا محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
أسباب إكثار أبي هريرة رضي الله تعالى عنه من رواية الحديث

ومعلوم أن أبا هريرة إنما أسلم عام خيبر، وذلك في السنة السابعة، ومع ذلك فهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه، وما روي عن أحد من الصحابة مثلما روي عنه، وهو متأخر الإسلام؛ لأنه لم يسلم إلا عام خيبر في السنة السابعة، ويرجع إكثاره من الحديث إلى أمور: منها: أنه كان مقيماً في المدينة والصحابة رضي الله عنهم وأرضاهم كثيرٌ منهم تفرقوا في البلدان، وانتقالهم إنما هو للدعوة إلى الله عز وجل وبيان شرائع الإسلام للناس وتعليم الناس، وليس خروجهم من المدينة رغبة عنها، وإنما كان لمصلحة رأوها، وهي كونهم يبذلون النفع، ولو تجمعوا في المدينة وبقوا فيها لما حصلت الفائدة للآخرين الذين هم في البلاد الأخرى، فكونهم ينتقلون إلى بلاد مختلفة هذا إلى البصرة وهذا إلى الكوفة وهذا إلى مصر وهذا إلى الشام وهذا إلى كذا فيه فائدة عظيمة، وهي نشر الإسلام، ونشر تعاليم الدين، وتبصير الناس بالحق والهدى. فكان من أسباب إكثار أبي هريرة أنه كان مقيماً في المدينة، فكان يكثر الواردون إليها فيأخذون منه ويأخذ منهم، وإذا جاء أحد من الصحابة إلى المدينة أخذ منه، وإذا جاء إلى المدينة أناس من التابعين أو من الصحابة أخذوا عنه، فهذا من أسباب إكثاره. ومن أسباب إكثاره أن النبي صلى الله عليه وسلم دعا له بالحفظ، فكان يحفظ الحديث. ومن أسبابه أنه من حين أسلم كان ملازماً للنبي صلى الله عليه وسلم، يأكل من طعامه، ويسير معه حيث سار، ويجلس معه حيث جلس، ويشاركه في طعامه، فكان ملازماً له، وكثير من الصحابة يذهبون للبيع والشراء ولمزارعهم وبساتينهم ولأشغالهم، وأما هو فاختار ملازمة النبي صلى الله عليه وسلم، فكانت هذه الملازمة سبباً في كثرة التحمل؛ لأن الرسول صلى الله عليه وسلم كان يحدث بالحديث وهو حاضر، وقد دعا له بأن يحفظ، والناس يسألون النبي صلى الله عليه وسلم وهو حاضر، فكان هذا من أسباب إكثاره رضي الله تعالى عنه وأرضاه. فلا غرابة في أن يكون أكثر الصحابة حديثاً مع تأخر إسلامه؛ لأن هذه الأسباب واضحة الدلالة على حصول إكثاره، وأنه لا يعاب بذلك، ولا يوصف بأمر يقدح فيه لكونه متأخراً وكون المهاجرين الأولين السابقين للإسلام روي عنهم من الحديث أقل مما روي عنه بكثير.
تزويج من لم يولد

شرح حديث ميمونة بنت كردم في تزويج من لم تولد

قال رحمه الله تعالى: [ باب في تزويج من لم يولد حدثنا الحسن بن علي و محمد بن المثنى المعنى قالا: حدثنا يزيد بن هارون أخبرنا عبد الله بن يزيد بن مقسم الثقفي من أهل الطائف حدثتني سارة بنت مقسم أنها سمعت ميمونة بنت كردم رضي الله عنها قالت: (خرجت مع أبي في حجة رسول الله صلى الله عليه وعلى آله وسلم فرأيت رسول الله صلى الله عليه وآله وسلم، فدنا إليه أبي وهو على ناقة له، فوقف له واستمع منه، ومعه درة كدرة الكتاب، فسمعت الأعراب والناس وهم يقولون: الطبطبية، الطبطبية، الطبطبية. فدنا إليه أبي فأخذ بقدمه فأقر له ووقف عليه واستمع منه، فقال: إني حضرت جيش عثران -قال ابن المثنى : جيش غثران- فقال طارق بن المرقع : من يعطيني رمحاً بثوابه؟ قلت: وما ثوابه؟ قال: أزوجه أول بنت تكون لي. فأعطيته رمحي ثم غبت عنه حتى علمت أنه قد ولد له جارية وبلغت، ثم جئته فقلت له: أهلي جهزهن إلي، فحلف أن لا يفعل حتى أصدقه صداقاً جديداً غير الذي كان بيني وبينه، وحلفت لا أصدق غير الذي أعطيته، فقال رسول الله صلى الله عليه وآله وسلم: وِبقَرْنِ أيِّ النساء هي اليوم؟ قال: قد رأت القتير! قال: أرى أن تتركها، قال: فراعني ذلك، ونظرت إلى رسول الله صلى الله عليه وعلى آله وسلم، فلما رأى ذلك مني قال: لا تأثم ولا يأثم صاحبك) ]. قال أبو داود : والقتير: الشيب. أورد أبو داود هذه الترجمه، وهي في تزويج من لم يولد، أي: تزويج من يكون عند التزويج غير مولود، أي: تزويج المعدوم الذي لم يوجد، وهذا -كما هو معلوم- غير جائز ولا يصح، وهو من جنس بيع المعدوم، فكل ذلك لا يجوز، فتزويج المعدوم غير جائز وبيع المعدوم غير جائز. والحديث الذي أورده أبو داود في هذا ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن فيه من هو مجهول، فلا يعتد به ولا يحتج به فلا حجة فيه، فهو غير ثابت، وأيضاً من حيث المعنى فيه تزويج لمعدوم، وتزويج المعدوم لا يصح فهو مثل بيع المعدوم. وأورد أبو داود حديث ميمونة بنت كردم أنها قالت: [ خرجت مع أبي في حجة رسول الله صلى الله عليه وآله وسلم فرأيت رسول الله صلى الله عليه وآله وسلم، فدنا إليه أبي وهو على ناقة له، فوقف له واستمع منه ومعه درة كدرة الكتاب ]. تخبر ميمونة بنت كردم أنها حجت مع الرسول صلى الله عليه وسلم هي وأبوها، وأن النبي صلى الله عليه وسلم جاء إليه أبوها ودنا منه ومعه درة -والدرة هي السوط- كدرة الكتاب، أي: كالسوط أو العصا الذي يكون مع معلم الصبيان. قالت: [ فسمعت الأعراب والناس وهم يقولون: الطبطبية، الطبطبية، الطبطبية ]. فسر هذا بأن الطبطبية يراد بها صوت المشي والحركة، وفسر بأنه صوت الدرة التي إذا حركت صار لها صوت. قالت: [ فدنا إليه أبي فأخذ بقدمه فأقر له ووقف عليه واستمع منه ]. أي: أقر له بما أخبر به وبما دعا إليه وبما بينه صلى الله عليه وسلم. قالت: [ فقال: إني حضرت جيش عثران -قال ابن المثنى : جيش غثران- ]. معنى هذا أن أبا داود له شيخان: أحدهما الحسن بن علي الحلواني قال: (عثران) بالعين المهملة، والثاني ابن المثنى قال: (غثران) بالغين المعجمة، فلما ساقه على لفظ الشيخ الأول الذي هو الحسن بن علي الحلواني وكان محمد بن المثنى لا يتفق معه في هذه اللفظة لأنها بالعين وإنما يرويها بالغين نبه على ذلك وقال: [ وقال ابن المثنى : غثران ]. قوله: [ فقال طارق بن المرقع : من يعطيني رمحاً بثوابه؟ قلت: وما ثوابه؟ قال: أزوجه أول بنت تكون لي ]. يعني أنهم كانوا في ذلك الجيش، فقال: من يعطيني رمحاً بثوابه؟ فقال: وما ثوابه؟ قال: أزوجه أول بنت تولد لي. فأعطاه رمحه. وكان هذا الجيش في الجاهلية قبل الإسلام. قوله: [ فأعطيته رمحي ثم غبت عنه حتى علمت أنه قد ولد له جارية وبلغت، ثم جئته فقلت له: أهلي جهزهن ] يعني: غاب عنه مدة طويلة وجاءه بعد خمس عشرة سنة أو أكثر وقال: جهز لي أهلي؛ لأنه كان قد تزوجها قبل أن تولد. فقال طارق : والله لا أفعل حتى تصدقني. أي: صداقاً غير الرمح الذي أخذته في ذلك الوقت. فحلف كردم أن لا يعطيه شيئاً. فقال رسول الله صلى الله عليه وآله وسلم: [ (وبقرن أي النساء هي اليوم؟) ]. أي: كم سنها اليوم؟ لأن القرن هم الذين يكونون متقاربين في السن. قال: [ قد بلغت القتير ] يعني: الشيب، أي: تقدمت بها السن. فقال رسول الله صلى الله عليه وسلم: [ (أرى أن تتركها) ]. يقوله لهذا الذي يطالب بها ويريد أن تجهز له. قوله: [ قال: فراعني ذلك ]. يعني: ظهر عليه التألم والتأثر لكون النبي صلى الله عليه وسلم أشار عليه بالترك فقال له: [ (أرى أن تتركها) ]. قوله: [ ونظرت إلى رسول الله صلى الله عليه وآله وسلم فلما رأى ذلك مني قال: (لا تأثم ولا يأثم صاحبك) ]. يعني أن الترك هو لئلا تأثم ولا يأثم صاحبك، لكون الزواج كان بمعدوم، وأيضاً حتى لا يترتب على ذلك مفاسد ومشاكل وأضرار وسوء اختلاف. فكونه يتخلص من هذا الذي فيه ما فيه لا شك أن فيه السلامة. وليس المراد بقوله: [ (لا تأثم ولا يأثم صاحبك) ] الحنث في اليمين؛ إذ اليمين أمرها يسهل بالتكفير، والذي يظهر أنه يقصد غير الحنث في اليمين وهو ما أشرنا إليه. والحديث -كما هو معلوم- ضعيف، ومثل ذلك الزواج لا يصح ولا يجوز، وقد عرفنا فيما مضى أن المرأة لابد من أن تستأذن، ولابد من أن تأذن، إن كانت ثيباً فلابد من أن تنطق، وإن كانت بكراً فيكفي أن تصمت، وليس القضية قضية تزويج دون أن يكون للمرأة رأي فيها.
تراجم رجال إسناد حديث ميمونة بنت كردم في تزويج من لم تولد

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب إلا النسائي . [ و محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي ، الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة بدون واسطة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الله بن يزيد بن مقسم الثقفي ]. هو عبد الله بن يزيد بن مقسم الثقفي ، وهو صدوق، أخرج له أبو داود . [ حدثتني سارة بنت مقسم ]. سارة بنت مقسم مجهولة، أخرج لها أبو داود . [ سمعت ميمونة بنت كردم ]. ميمونة بنت كردم صحابية، أخرج حديثها أبو داود و ابن ماجة .
شرح حديث ميمونة بنت كردم من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني إبراهيم بن ميسرة أن خالته أخبرته عن امرأة -قالت: هي مصدقة امرأة صدق- قالت: بينا أبي في غزاة في الجاهلية إذ رمضوا، فقال رجل: من يعطيني نعليه وأنكحه أول بنت تولد لي؟ فخلع أبي نعليه فألقاهما إليه، فولدت له جارية فبلغت. وذكر نحوه لم يذكر قصة القتير ]. أورد الحديث من طريق أخرى، ولكنه هنا أبهم المرأة التي تحكي القصة، وقال من روى عنها: [ هي مصدقة امرأة صدق ] أي: ذات صدق، فهي مبهمة ولكن وصفت بأنها مصدقة وذات صدق، وهي ميمونة بنت كردم التي مرت في الحديث السابق. والحديث هنا يبين أن الغزاة إنما كانت في الجاهلية. وفيه أن الشيء الذي حصل به الوعد غير الرمح، حيث ذكر أنهم رمضوا فقال: من يعطيني نعلين وأزوجه أول بنت تولد لي؟ فأعطاه نعليه. فالذي ليس له نعلان تضره الرمضاء لشدة حرارتها، فقولها: [ رمضوا ] معناه: أصابهم شدة حرارة الرمضاء، ولهذا جاء في الحديث: (صلاة الأوابين حين ترمض الفصال) يعني: حين تصيبها حرارة الشمس، والفصال هي أولاد الإبل، ومعناه شدة الضحى، يعني أن خير أوقات صلاة الضحى وأفضل أوقاتها في وقت شدة الحرارة وشدة الرمضاء، ومعلوم أن وقتها من ارتفاع الشمس إلى الزوال، ولكن أولاه وأفضله هو هذا الوقت، ومنه قول الشاعر: المستجير بعمرو عند كربته كالمستجير من الرمضاء بالنار

تراجم رجال إسناد حديث ميمونة بنت كردم من طريق ثانية

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جرير المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني إبراهيم بن ميسرة ]. إبراهيم بن ميسرة ثقة، أخرج له أصحاب الكتب الستة. [ أن خالته أخبرته ]. خالته هذه لا تعرف، فهي مجهولة، أخرج لها أبو داود ، وهي مثل سارة التي مرت في الإسناد السابق. فكل إسناد من الإسنادين به مجهول. [ عن امرأة قالت: هي مصدقة، امرأة صدق ]. القائلة هي خالة إبراهيم بن ميسرة ، يعني أنها تروي عن امرأة ذات صدق ولم تسمها، وقال الحافظ ابن حجر : هي ميمونة بنت كردم ."


شرح سنن أبي داود - 243

شرح سنن أبي داود [243]

من الأمور التي تجب بالنكاح أن تعطى المرأة صداقها، وخير المهور أيسرها، ولم يرد في الشرع تحديد أقل المهر ولا أكثره؛ لكن جاء ما يدل على الإرشاد إلى التقليل منه، وأنه يجوز أن يكون عملاً يقوم به الزوج للمرأة كتعليم القرآن ونحوه.

الصداق

شرح حديث عائشة رضي الله عنها في إصداق النبي صلى الله عليه وسلم نساءه

قال المصنف رحمه الله تعالى: [ باب الصداق. حدثنا عبد الله بن محمد النفيلي حدثنا عبد العزيز بن محمد حدثنا يزيد بن الهاد عن محمد بن إبراهيم عن أبي سلمة أنه قال: (سألت عائشة رضي الله عنها عن صداق النبي صلى الله عليه وعلى آله وسلم؟ قالت: ثنتا عشرة أوقية ونش. فقلت: وما نش؟ قالت: نصف أوقية) ]. أورد أبو داود رحمه الله [ باب الصداق ] يعني أن الصداق هو من الأمور التي لابد منها في الزواج، فلا يكون الزواج بدون صداق، وإنما يكون بصداق ولو كان قليلاً، مثل ما جاء في الحديث الذي سيأتي: (التمس ولو خاتماً من حديد). ثم لم يجد ولا خاتماً من حديد، فزوجه إياها في مقابل عمل يعمله لها، وهو أن يعلمها شيئاً من القرآن فيكون صداقها؛ لأن تعليمها شيئاً من القرآن له مقابل، وكونه يؤدي لها عملاً له مقابل، فيكون ذلك صداقاً يقوم مقام النقود، إذ لا تحصل النقود إلا بالعمل. فالصداق من الأمور التي لابد منها في الزواج وإن قل أو كثر، وإن لم يسم فإنه يرجع إلى مهر المثل، فإذا حصل الزواج بدون تعيين الصداق يصح العقد ولكن يرجع فيه إلى مهر المثل، وليس معناه أنه يصح بدون صداق، بل لا بد من صداق، فإن سمي في العقد وعند الاتفاق فهو الصداق المسمى، وإن لم يسم شيء فإنه يتعين صداق المثل. والأصدقة المشروع فيها التسامح والتساهل وعدم المبالغة، وعدم تعريض الخاطبين للترك والرغبة عن المرأة، وتعريض البنات لأن يبقين بدون أزواج بسبب قصد الحصول على مبلغ كبير وعلى مال كثير، فإن الكفؤ إذا جاء وهو أهل لأن يزوج فلا يوقف التزويج على حصول صداق كثير أو مال كثير، فإن الكفؤ يعتبر غنيمة، ولا يرد الكفؤ من أجل المال ومن أجل كثرة المال؛ لأن الإعفاف وحصول الزوج الكفؤ هو المهم في الأمر. وقد يترتب على صد الخطاب أن تبقى المرأة بدون زوج فتكبر وتتقدم بها السن ولا يتقدم لها من ترغب أن يتقدم لها، وتضطر إلى أن تتزوج بمن لا ترغبه، وتكون الفرصة قد فاتتها بسبب رغبة وليها في كثرة الصداق، أو رغبتها هي في كثرة المال، وما إلى ذلك. فالصداق التيسير فيه والتسهيل وعدم المبالغة من الأمور المطلوبة؛ لأن فيه تسهيل أمر الزواج، وإعفاف الشباب والشابات لحصول استغناء بعضهم ببعض، حتى لا يتعرضوا للحرام ولا للأمور التي لا تسوغ. وأورد أبو داود حديث عائشة رضي الله عنها أنها سئلت عن صداق رسول الله صلى الله عليه وسلم فقالت: [ (ثنتا عشرة أوقية ونش) ]. والأوقية أربعون درهماً، فتكون الثنتا عشرة منها أربعمائة وثمانين درهماً، والنش نصف أوقية، فيكون عشرين درهماً، والنش اسم لنصف الأوقية، وهو عشرون درهماً، فيكون مجموع الاثنتي عشرة أوقية والنش معها خمسمائة درهم، هذا هو صداق رسول الله صلى الله عليه وسلم الذي أخبرت به عائشة رضي الله عنها وأرضاها، وهو دال على التيسير وعدم المبالغة.
تراجم رجال إسناد حديث عائشة في إصداق النبي صلى الله عليه وسلم نساءه

[ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن الهاد ]. يزيد بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وقد مر ذكره. [ سألت عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث عمر في قدر صداق نساء النبي صلى الله عليه وسلم وبناته

قال المصنف رجمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن محمد عن أبي العجفاء السلمي قال: خطبنا عمر رحمه الله ورضي الله عنه فقال: (ألا لا تغالوا بصدق النساء، فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها النبي صلى الله عليه وآله وسلم، ما أصدق رسول الله صلى الله عليه وآله وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من ثنتي عشرة أوقية) ]. أورد أبو داود حديث عمر رضي الله عنه أنه خطب الناس وقال: لا تغالوا في مهور النساء، فلو كانت مكرمة أو تقوى عند الله لكان أولاكم بها رسول الله صلى الله عليه وسلم، ما أصدق امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من ثنتي عشر أوقية. والاثنتا عشرة أوقية أربعمائة وثمانون درهماً، والذي مر في حديث عائشة اثنتا عشر أوقية ونش، فهذا لا يدل على التعارض، إذ يمكن أن يكون ذكر الشيء التام بدون ذكر الكسر، فلا يقال: إن هذا مخالف لهذا؛ لأن عائشة تقول: خمسمائة، وهو يقول: أربعمائة وثمانون؛ فإنه قد يحذف الكسر، حيث يذكر الشيء التام الذي لا كسر فيه، فيكون هذا هو وجه التوفيق بين ما جاء عن عمر في هذا الحديث وما جاء عن عائشة في الحديث المتقدم، ومعلوم أن عائشة ذات خبرة، و عمر صاحب خبرة؛ لأن عائشة هي إحدى زوجات النبي صلى الله عليه وسلم، و عمر هو والد زوجة النبي صلى الله عليه وسلم، فهو والد حفصة ، فكل منهما صاحب خبرة. والحديث يدل على عدم المغالاة في المهور، كما نهى عن ذلك عمر رضي الله عنه وأرضاه فقال: لا تغلوا في مهور النساء، ولو كانت مكرمة عند الله أو تقوى عند الله لكان أولاكم بها رسول الله صلى الله عليه وسلم، ما أصدق واحدة من نسائه ولا أصدقت واحدة من بناته أكثر من ثنتي عشر أوقية.
تراجم رجال إسناد حديث عمر في قدر صداق نساء النبي صلى الله عليه وسلم وبناته

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العجفاء السلمي ]. هو هرم بن مسيك ، وهو مقبول، أخرج له أصحاب السنن. [ خطبنا عمر ]. هو عمر بن الخطاب رضي الله تعالى عنه الصحابي الجليل، ثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. والحديث وإن كان فيه من هو مقبول إلا أنه يتفق مع ما جاء في حديث عائشة ، والفرق بينهما الكسر.
شرح حديث إصداق النجاشي أم حبيبة عن رسول الله صلى الله عليه وسلم أربعة آلاف درهم

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب الثقفي حدثنا معلى بن منصور حدثنا ابن المبارك حدثنا معمر عن الزهري عن عروة عن أم حبيبة رضي عنها أنها كانت تحت عبيد الله بن جحش فمات بأرض الحبشة فزوجها النجاشي النبي صلى الله عليه وآله وسلم وأمهرها عنه أربعة آلاف، وبعث بها إلى رسول الله صلى الله عليه وآله وسلم مع شرحبيل بن حسنة . قال أبو داود : حسنة هي أمه ]. أورد أبو داود حديث أم حبيبة رضي الله عنها -وهي رملة بنت أبي سفيان أم المؤمنين- أن النجاشي زوج الرسول صلى الله عليه وسلم إياها وأمهرها أربعة آلاف، أي: أربعة آلاف درهم، وبعث بها إليه مع شرحبيل بن حسنة. قال أبو داود : [ و حسنة هي أمه ] يعني أن هذا الرجل منسوب إلى أمه، يعني: ليس اسم أبيه حسنة، وإنما هو اسم لأمه، ومعلوم أن كثيراً نسبوا إلى أمهاتهم لأنهم اشتهروا بذلك، مثل ابن علية ، وكذلك ابن أم مكتوم ، وكذلك أبي بن سلول ، وعدد غيرهم. قوله: [ عن أم حبيبة أنها كانت تحت عبيد الله بن جحش فمات بأرض الحبشة ]. أم حبيبة كانت تحت عبيد الله بن جحش ، وكان هاجر معها إلى الحبشة، فتنصر ومات نصرانياً - والعياذ بالله- وبقيت هناك، فالنبي صلى الله عليه وسلم أرسل يخطبها، فزوجها النجاشي رسول الله صلى الله عليه وسلم وأصدقها -أي: النجاشي - عن رسول الله صلى الله عليه وسلم أربعة آلاف درهم. وهذا لا يعارض ما تقدم؛ لأن هذا إنما حصل من النجاشي إكراماً للنبي صلى الله عليه وسلم، فلا يعارض ما جاء من أنه ما أصدق واحدة من نسائه فوق خمسمائة درهم، فالنجاشي دفع ذلك إكراماً لرسول الله صلى الله عليه وسلم، فلا ينافي ما جاء عن عمر رضي الله عنه مما تقدم؛ لأن هذا لم يكن من النبي صلى الله عليه وسلم وإنما هو من النجاشي إكراماً للنبي صلى الله عليه وسلم. وفيه دليل على أن الصداق يمكن أن يدفعه غير الزوج، وأنه يمكن أن يتحمله غير الزوج، فليس بلازم أن يكون الزوج هو الذي يدفع الصداق، فيمكن أن يدفعه غيره لهذا الحديث الذي فيه أن النجاشي أصدقها أربعة آلاف درهم. وفيه دليل على جواز الصداق ولو كان كثيراً، لكنه خلاف الأولى، فالتسامح فيه والتساهل أولى، وإذا دفع شيئاً كثيراً فإنه لا مانع منه ولا بأس به. قوله: [ وبعث بها إلى رسول الله صلى الله عليه وسلم مع شرحبيل بن حسنة ]. شرحبيل لم يكن محرماً لها، لكن بعث بها معه ضرورة.
تراجم رجال إسناد حديث إصداق النجاشي أم حبيبة عن رسول الله صلى الله عليه وسلم أربعة آلاف درهم

قوله: [ حدثنا حجاج بن أبي يعقوب الثقفي ]. هو حجاج بن أبي يعقوب الثقفي ، ثقة، أخرج له مسلم و أبو داود . [ حدثنا معلى بن منصور ]. معلى بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أم حبيبة ]. هي أم المؤمنين رملة بنت أبي سفيان رضي الله تعالى عنها، وحديثها عند أصحاب الكتب الستة.
شرح حديث إصداق النجاشي أم حبيبة أربعة آلاف درهم من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم بن بزيع حدثنا علي بن الحسن بن شقيق عن المبارك عن يونس عن الزهري ( أن النجاشي زوج أم حبيبة بنت أبي سفيان من رسول الله صلى الله عليه وآله وسلم على صداق أربعة آلاف درهم، وكتب بذلك إلى رسول الله صلى الله عليه وعلى آله وسلم فقبل) ]. أورد الحديث من طريق أخرى مرسلاً في قصة زاوج أم حبيبة من رسول الله صلى الله عليه وسلم على صداق أربعة آلاف درهم. قال: [ وكتب بذلك إلى الرسول صلى الله عليه وسلم فقبل ]. أي: كتب بذلك إلى الرسول صلى الله عليه وسلم، فقبل فيما يتعلق بالأربعة الآلاف، وهي موجودة في الرواية السابقة المتصلة، وهذه الرواية فيها زيادة: [ فكتب بذلك إلى الرسول صلى الله عليه وسلم فقبل ]. يعني: كأن القبول حصل من الرسول صلى الله عليه وسلم بعد أن كتب له بذلك، ولكن قيل: إنه صلى الله عليه وسلم أرسل عمرو بن أمية الضمري وكيلاً عنه في قبول الزواج، فكان النجاشي هو الذي زوجها، والذي قبل الزواج لرسول الله صلى الله عليه وسلم هو عمرو بن أمية الضمري .
تراجم رجال إسناد حديث إصداق النجاشي أم حبيبة أربعة آلاف درهم من طريق ثانية

قوله: [ حدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا علي بن الحسن بن شقيق ]. علي بن الحسن بن شقيق ثقة، أخرج له أصحاب الكتب الستة. [ عن المبارك ]. هذا سقط، والصواب: ابن المبارك ، وقد مر ذكره. [ عن يونس ] هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. مر ذكره. والحديث مرسل؛ لأن الزهري من صغار التابعين، والمرسل هو الذي يذكر فيه التابعي شيئاً مضافاً إلى رسول الله صلى الله عليه وسلم أو إلى عهد النبوة، فإنه يكون فيه انقطاع، ولكن فيما يتعلق بالصداق ومقدار الصداق قد جاء في الرواية السابقة المتصلة الصحيحة.
قلة المهر

شرح حديث إصداق عبد الرحمن بن عوف امرأته وزن نواه من ذهب

قال المصنف رحمه الله تعالى: [ باب قلة المهر. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني و حميد عن أنس رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم رأى عبد الرحمن بن عوف رضي الله عنه وعليه ردع زعفران، فقال النبي صلى الله عليه وعلى آله وسلم: (مهيم؟ فقال: يا رسول الله! تزوجت امرأة. قال: ما أصدقتها؟ قال: وزن نواة من ذهب. قال: أولم ولو بشاة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب قلة المهر ]. والمقصود من هذه الترجمة أن المهر سواءٌ أكان قليلاً أم كثيراً من أي شيء يتمول فإنه يكون معتبراً، ولا حد لأقله ولا حد لأكثره، والمغالاة في المهور غير سائغة؛ لما يترتب عليها من العراقيل التي تؤخر الزواج وتعرض الشباب والشابات للفتن بسبب عدم حصول الزواج. والتيسير في الزواج وتسهيل أموره، وعدم المغالاة، وتزويج الكفؤ إذا جاء ولو لم يكن عنده مهر كبير هو المطلوب وهو الذي ينبغي، ولا حد لأقل المهر ولا حد لأكثره، ولكن المغالاة والإتيان بالأشياء التي تكون سبباً في تأخير الزواج لا تنبغي ولا تصلح. وسبق أن مر بنا أن النبي صلى الله عليه وسلم ما أصدق أحداً من نسائه ولا أُصدقت امرأة من بناته أكثر من خمسمائة درهم، وسبق -أيضاً- أن النجاشي أصدق أم حبيبة أربعة آلاف درهم، وعرفنا فيما مضى أن هذا إنما هو من النجاشي إكراماً لرسول الله صلى الله عليه وسلم. وأورد أبو داود هنا حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم رأى على عبد الرحمن بن عوف ردعاً من زعفران فقال: [ (مهيم؟) ] يعني: ما هذا؟ فقال: تزوجت امرأة. فقال: [ (ماذا أصدقتها؟) ] قال: وزن نواة من ذهب. قال عليه الصلاة والسلام: [ (أولم ولو بشاة) ]. ومحل الشاهد قوله: [ وزن نواة من ذهب ]. والمقصود بالنواة مقدار قليل من الذهب، قيل: إنه يعادل خمسة دراهم. فهذا فيه الإشارة إلى قلة المهر وأنه قليل وليس بكثير، وأن المهر يصح بكل ما يتمول ولو كان شيئاً يسيراً.
المراد بسؤال النبي صلى الله عليه وسلم بقوله (مهيم)

وقوله: [ وعليه ردع من زعفران ] يعني: أثراً من زعفران. والسؤال من النبي صلى الله عليه وسلم يحتمل أن يكون المراد به السؤال عن حاله وعن الشيء الجديد الذي حصل له، حيث قال: (مهيم؟) يعني: ما هذا؟ ومعنى هذا أن شيئاً جديداً حصل، وهو الزواج. ومعلوم أن المهاجرين رضي الله عنهم وأرضاهم لما هاجروا إلى المدينة كانوا قد تركوا أموالهم وبلادهم، وخرجوا مع رسول الله صلى الله عليه وسلم مهاجرين لنصرة الرسول صلى الله عليه وسلم كما قال الله عز وجل عن المهاجرين: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر:8]، فهم خرجوا لنصرة النبي صلى الله عليه وسلم، ولهذا فهم مهاجرون وأنصار؛ لأنهم جمعوا بين الهجرة والنصرة، فكانوا أفضل من الأنصار؛ لأن الأنصار ليس عندهم إلا النصرة فقط، وأما المهاجرون فعندهم الهجرة والنصرة، فكانوا مقدمين على الأنصار في الفضل، والنبي صلى الله عليه وسلم آخى بين المهاجرين والأنصار، وكان عبد الرحمن بن عوف رضي الله عنه صاحب تجارة، وكان له معرفة بالتجارة فسأل عن السوق، فدل عليه فصار يبيع ويشتري حتى جمع مالاً وتزوج. وقيل: إن قوله: [ (مهيم؟) ] إنكار لكون الزعفران عليه؛ لأنه جاء النهي عن تزعفر الرجال. فالرسول صلى الله عليه وسلم قال له: [ (مهيم) ] إنكاراً عليه، فقال: إني تزوجت امرأة. يعني: وهذا من طيبها علق بي ولست الذي فعله، وإنما هو من طيب المرأة الذي تتطيب به وهو سائغ في حقها فعلق بالرجل، فكان هذا فيه بيان أنه لم يكن حصل منه التزعفر أو الوقوع في الشيء الذي نهى عنه الرسول صلى الله عليه وسلم، وإنما حصل علق به ذلك من امرأته. وفي الحديث دليل على ما كان عليه الرسول صلى الله عليه وسلم من تفقد أصحابه، ومعرفة أحوالهم، وسؤالهم عما يجد وعما يحصل لهم، وقوله عليه الصلاة والسلام: [ (أولم ولو بشاة) ] فيه دليل على مشروعية الوليمة، وهي الطعام الذي يصنع بمناسبة الزواج، ولا يصلح فيه التكلف والمغالاة كما يحصل في هذا الزمان من المغالاة في ذلك؛ ولأن هذا من الأمور التي تُعيق الزواج؛ لأن ذلك في الغالب على حساب الزوج، وعلى كاهل الزوج، وقد يكون لا يستطيع؛ لأن المهر يكون كثيراً، والوليمة أيضاً يغالى بها، فيكون ذلك من العراقيل. فالرسول صلى الله عليه وسلم أرشد إلى الوليمة وقال: (أولم ولو بشاة)، وقوله: (ولو بشاة) المقصود: أن هذا هو الحد الأدنى، ولكن هذا لا يعني أن ذلك متعين، وأنه لا يجزئ إلا شاة، فإنه يمكن أن تكون الوليمة بدون ذلك وبأقل من ذلك كما حصل من رسول الله صلى الله عليه وسلم حين زواجه من صفية ، فإنه أولم بخبز وطعام ليس فيه لحم، فدل ذلك على أن التخفيف والتسهيل في ذلك مطلوب، وأن ذبح بهيمة الأنعام ليس من الأمور المتعينة. وقوله: (أولم ولو بشاة) يعني: أن هذا هو المقدار الأدنى، فلو زاد الإنسان على ذلك شيئاً للحاجة من غير مغالاة ومن غير إضرار بالزوج وتحميله ما لا يتحمل فإنه لا بأس بذلك، ولكن المحذور هو المغالاة، والإكثار من الذبائح، وصنع الطعام ثم لا يؤكل، ثم بعض الناس قد يكون تصرفه فيه حسناً بأن يعطيه لمن هو محتاج إليه، ومن الناس من يلقيه في أماكن لا يستفيد منه فيها أحد، وقد يلقى في أماكن لا يصلح أن يلقى فيها، وفي ذلك عدم احترام النعمة، وعدم الاهتمام بها، وعدم الاكتراث لها. والذبح في الوليمة لاشك أنه من الأمور المطلوبة والأمور المستحبة، وأما قضية أن يكون واجباً، وأنه لو حصل زواج بدون وليمة أنه يأثم، فلا أدري.
تراجم رجال إسناد حديث إصداق عبد الرحمن بن عوف امرأته وزن نواه من ذهب

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت البناني ]. ثابت بن أسلم البناني البصري ثقة، أخرج له أصحاب الكتب الستة. [ و حميد ]. حميد بن أبي حميد الطويل البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رجاله كلهم بصريون: موسى بن إسماعيل التبوذكي بصري و حماد بن زيد بصري و ثابت و حميد بصريان و أنس بن مالك بصري، فهو مسلسل بالرواة البصريين.
الفرق بين المهر والصداق

ولا فرق بين المهر والصداق، بل المهر هو الصداق.
وقت الوليمة

والوليمة تكون عند النكاح، وسواء تقدمت عليه بيوم أو تأخرت عليه فلا محذور في ذلك.
شرح حديث (من أعطى في صداق امرأة ملء كفيه سويقاً أو تمراً فقد استحل)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن جبرائيل البغدادي أخبرنا يزيد أخبرنا موسى بن مسلم بن رومان عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وعلى آله وسلم قال: (من أعطى في صداق امرأة ملء كفيه سويقاً أو تمراً فقد استحل) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله عنه: [ (من أعطى في صداق امرأة ملء كفيه سويقاً أو تمراً فقد استحل) ] أي: استحل النكاح واستحل البضع بهذا الصداق. والمقصود منه تقليل الصداق؛ لأن الترجمة هي قلة الصداق. وقد عرفنا أن الصداق يكون بكل ما يتمول ولو كان قليلاً، وأنه لا حد لأقله، فليس أقله سبعة دراهم ولا عشرة ولا خمسة ولا أربعين ولا خمسين ولا أقل ولا أكثر؛ لأنه ليس هناك تحديد، وقد جاء ما يدل على أنه قد يكون قليلاً، مثل: (التمس ولو خاتماً من حديد)، وسؤاله صلى الله عليه وسلم عبد الرحمن بن عوف عن صداق امرأته فأخبره بأنه وزن نواة من ذهب، فكل ذلك شيء قليل ويدل على القلة، لكن التحديد الذي لا يجزئ ما دونه ليس عليه دليل. وعلى هذا فالأمر في ذلك واسع، ولا تحديد ولا تقييد لأقله ولا لأكثره، مع أن المشروع هو عدم المغالاة وتيسير الزواج وتسهيله، وعدم وضع العراقيل التي تعوق وتحول دون حصوله. ثم إن المهر لابد منه، ولكنه ليس شرطاً في العقد، فيمكن أن يحصل الزواج بدونه، وحينئذ يتعين مهر المثل، والمهم أن المرأة لابد لها من شيء تعطاه في مقابل استحلال فرجها. وهنا يروي جابر عن النبي صلى الله عليه وسلم أنه قال: [ (من أعطى في صداق امرأة ملء كفيه سويقاً أو تمراً فقد استحل) ]. والسويق هو الدقيق، وقوله: [ (فقد استحل) ] أي: استحل البضع وحصل المهر بذلك، وملء الكفين ربع الصاع تقريباً، أي: مد.
تراجم رجال إسناد حديث (من أعطى في صداق امرأة ملء كفيه سويقاً أو تمراً فقد استحل)

قوله: [ حدثنا إسحاق بن جبرائيل البغدادي ]. إسحاق بن جبرائيل البغدادي صدوق، أخرج له أبو داود . [ أخبرنا يزيد ]. هو يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا موسى بن مسلم بن رومان ]. الصحيح: صالح بن مسلم بن رومان ، فقد قال الحافظ ابن حجر : صوابه: صالح بن مسلم بن رومان . فمعنى هذا أن قوله: [ موسى بن مسلم ] خطأ، والصواب أن اسمه صالح ، وهو ضعيف، أخرج له أبو داود . [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده الرجل الضعيف الذي هو صالح بن مسلم بن رومان ، فهو غير ثابت، ولكن من حيث مشروعية قلة الصداق فالأحاديث الأخرى دالة على ما دل عليه.
إيراد حديث (من أعطى في صداق امرأة) موقوفاً على جابر وتراجم رجاله

[ قال أبو داود : رواه عبد الرحمن بن مهدي عن صالح بن رومان عن أبي الزبير عن جابر رضي الله عنه موقوفاً ]. أورد المصنف طريقاً أخرى معلقة، حيث قال: [ رواه عبد الرحمن بن مهدي عن صالح بن رومان ] وهنا ذكره على الصواب، وهو صالح بن مسلم بن رومان ، وهو الضعيف الذي مر. والذي روى عنه هو عبد الرحمن بن مهدي ، و عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. وقوله: [ عن صالح بن رومان عن أبي الزبير عن جابر موقوفاً ]. معناه: أنه ليس بمرفوع، بل هو موقوف على جابر رضي الله تعالى عنه.
شرح حديث (كنا على عهد النبي صلى الله عليه وسلم نستمتع بالقبضة من الطعام)

قال المصنف رحمه الله تعالى: [ ورواه أبو عاصم عن صالح بن رومان عن أبي الزبير عن جابر رضي الله عنه أنه قال: (كنا على عهد رسول الله صلى الله عليه وعلى وسلم نستمتع بالقبضة من الطعام على معنى المتعة) ]. أشار هنا إلى طريق أخرى عن جابر رضي الله عنه قال فيها: إنا كنا نستمتع على عهد رسول الله صلى الله عليه وسلم بالقبضة من الطعام. وهو مقدار قليل، أي: مثل الأكلة من الطعام. وقوله: [ على معنى المتعة ] يعني متعة النساء التي كانت مباحة ثم حرمت، وهي التي تكون لمدة مؤقتة؛ لأن زواج المتعة هو الزواج المؤقت المتفق على مقداره وضرب أجل له، كيومين أو ثلاثة أو أسبوع أو شهر، فإذا انتهى الأجل انتهى الزواج. وهذا كان مباحاً في الإسلام، ثم إنه حرم ومنع منه، والحديث هذا جاء في صحيح مسلم ، وفيه زيادة (وفي عهد أبي بكر ) وقوله: (في عهد أبي بكر ) يفهم منه أن بعض الصحابة ما كان يعلم التحريم، وأنهم كانوا يفعلون ذلك حتى عرفوا التحريم جميعاً، وهو مثل ما جاء في حديث (كان فيما أنزل عشر رضعات معلومات يحرمن، فنسخن بخمس معلومات، فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن) مع أنه لا يوجد في القرآن، ولكن بعض الناس الذين ما عرفوا نسخ هذه التلاوة توفي الرسول صلى الله عليه وسلم وهم يقرءون هذا حتى عرفوا بأنه قد نسخ. وكذلك الذين كانوا يستمتعون في عهد أبي بكر ما علموا الناسخ أو ما بلغهم الناسخ.
تراجم رجال إسناد حديث (كنا على عهد النبي صلى الله عليه وسلم نستمتع بالقبضة من الطعام)

قوله: [ ورواه أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح بن رومان عن أبي الزبير عن جابر ]. مر ذكرهم جميعاً. [ قال أبو داود : رواه ابن جريج عن أبي الزبير عن جابر على معنى أبي عاصم ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ، ثقة، أخرج له أصحاب الكتب الستة. وقوله: [ على معنى أبي عاصم ]. أي: على معنى حديث أبي عاصم الذي تقدم، وهو [ كنا على عهد رسول الله صلى الله عليه وسلم نستمتع بالقبضة من الطعام على معنى المتعة ]. والحديث قد رواه صالح بن موسى مرة موقوفاً ومرة مرفوعاً، ولا يحكم على الحديث بالاضطراب لذلك؛ إذ إن صالح بن موسى ضعيف، فما أتى عن طريقه فهو ضعيف ولو لم يحصل منه اضطراب، إلا أن الحديث ثابت من الطريق الأخرى وهي طريق ابن جريج ، وهي في صحيح مسلم .
التزويج على العمل يعمل

شرح حديث قصة الواهبة نفسها للرسول صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب في التزويج على العمل يعمل. حدثنا القعنبي عن مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي رضي الله عنهما: (أن رسول الله صلى الله عليه وعلى آله وسلم جاءته امرأة فقالت: يا رسول الله! إني قد وهبت نفسي لك. فقامت قياماً طويلاً، فقام رجل فقال: يا رسول الله! زوجنيها إن لم تكن لك بها حاجة. فقال رسول الله صلى الله عليه وآله وسلم: هل عندك من شيء تصدقها إياه؟ فقال: ما عندي إلا إزاري هذا. فقال رسول الله صلى الله عليه وآله وسلم: إنك إن أعطيتها إزارك جلست ولا إزار لك، فالتمس شيئاً. قال: لا أجد شيئاً. قال: فالتمس ولو خاتماً من حديد. فالتمس فلم يجد شيئاً، فقال له رسول الله صلى الله عليه وآله وسلم: فهل معك من القرآن شيء؟ قال: نعم، سورة كذا وسورة كذا لسور سماها، فقال له رسول الله صلى الله عليه وآله وسلم: قد زوجتكها بما معك من القرآن) ]. أورد أبو داود هذه الترجمة، وهي: [ باب في التزويج على العمل يعمل ] فقد ذكر فيما مضى التزويج على المهر الذي هو مال يدفع للمرأة، وهنا في هذه الترجمة ترجم بحصول العمل الذي يعتبر في مقابلة مال؛ لأنه قد يكون الرجل ليس عنده مال ولكن عنده قدرة على أن يعمل عملاً. فيكون عمله هذا صداقاً لها مقابل الأجرة التي كان سيعطاها. وقد جاء في القرآن في قصة موسى عليه الصلاة والسلام مع الرجل الصالح أنه قال: إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ [القصص:27] فهو عقد على عمل. وهنا في حديث سهل بن سعد الساعدي رضي الله عنه أن النبي صلى الله عليه وسلم زوج هذا الرجل على أن يعلمها شيئاً من القرآن، أي: على عمل يقدمه لها وهو تعليمها شيئاً من القرآن، فدل هذا على أن المهر يمكن أن يكون عملاً وأن يكون منفعة بدلاً من كونه عيناً أو نقوداً. فحديث سهل بن سعد موافق للترجمة من جهة أنه زوجه على عمل يعمله لها.

معنى الباء في قوله: (زوجتكها بما معك من القرآن)

قوله: [ (زوجتكها بما معك) ] الباء هنا للمعاوضة وليست للسببية، أي: في مقابل ما معك من القرآن تعلمها إياه. وليست الباء للسببية بمعنى أنه زوجه إكراماً له بغير صداق بسبب ما معه من القرآن؛ لأنه لو كان الأمر كذلك لما كان هناك حاجة إلى أن يسأله التماس القليل قائلاً: [ (وهل معك شيء من القرآن؟) ]. فالمقصود أن هذه المنفعة يمكن أن تكون مهراً حيث لا يوجد المهر، فالذي يبدو هو أنه لا يصار إلى اتخاذ العمل مهراً إلا عند الحاجة، لأن المال هو المقدم فإذا كان الرجل معدماً فإنه يصار إلى العمل. وفي الحديث دليل على تسهيل أمر الزواج وتسهيل الوصول إليه بأي طريق، فلو كان الرجل معدماً وليس عنده مال ولكنه عمل عملاً للزوجة فإنه يستحل به فرجها ولا تدفع له أجرة في مقابل عمله، بل هذا العمل في مقابل زواجه بها، فالباء في الحديث هي للمعاوضة، والمعنى أنه يعلمها شيئاً من القرآن عوضاً عن زواجه بها، وليست للسببية كما قال بعض أهل العلم: إنه زوجه إكراماً له. يعني: بسبب ما معه من القرآن أكرمه فزوجه. فالصداق لابد منه.
الزواج بالهبة من الخصائص النبوية

قوله: [ (أن رسول الله صلى الله عليه وآله وسلم جاءته امرأة فقالت: يا رسول الله! إني قد وهبت نفسي لك) ]. معناه: وهبت نفسها له ليتزوجها، والزواج بالهبة من خصائص الرسول صلى الله عليه وسلم، كما جاء في القرآن: وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ [الأحزاب:50]، فدل على أن ذلك من خصائص الرسول صلى الله عليه وسلم، وفيه دليل على ما كان عليه نساء الصحابة من الرغبة الشديدة والحرص على الاتصال بالرسول صلى الله عليه وسلم، وذلك لأن زواج الرسول بالمرأة شرف عظيم لها؛ لأنها تكون بذلك أماً للمؤمنين، وتحصل شرفاً لاتصالها بالنبي عليه الصلاة والسلام وكونها من أزواجه، وهذا هو الذي دعاها إلى أن تعمل هذا العمل وأن تقدم هذه الرغبة وأن تظهر هذه الرغبة وتعرض نفسها على الرسول صلى الله عليه وسلم واهبة نفسها له. فالزواج بالهبة لا يكون إلا للرسول صلى الله عليه وسلم، وغيره ليس له أن يتزوج إلا بصداق.
جواز عرض المرأة على الرجل الصالح ليتزوجها وقلة المهر

ثم إن في الحديث جواز عرض المرأة نفسها على الرجل الصالح ليتزوجها، ولكن بمهر لا هبة، وكذلك يجوز عرض الرجل بنته على الرجل الصالح، كما فعل عمر رضي الله تعالى عنه حيث عرض حفصة على أبي بكر و عثمان ، ثم تزوجها رسول الله صلى الله عليه وسلم. قوله: [ فقامت قياماً طويلاً ]. أي أن الرسول صلى الله عليه وسلم ما رد عليها بشيء، بل سكت، ولما سكت رسول الله صلى الله عليه وسلم ولم يقل شيئاً قال رجل من الحاضرين: [ يا رسول الله! زوجنيها إن لم تكن لك بها حاجة ] وهذا من الأدب؛ لأنه قال: [ إن لم تكن لك بها حاجة ]. فالرسول صلى الله عليه وسلم قال له: [ (هل عندك من شيء تصدقها إياه؟) ] فقال: ما عندي إلا إزاري. قال: [ (إنك إن أعطيتها إزارك جلست ولا إزار لك) ]، وهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من قلة ذات اليد وعدم الجدة، وأن الواحد منهم لا يجد الشيء اليسير. ثم قال له: [ التمس شيئاً فقال: لا أجد شيئاً، فقال له: [ التمس ولو خاتماً من حديد ]، يعني: ولو كان الملتمس خاتماً من حديد، أي: ولو كان شيئاً قليلاً. فذهب الرجل فلم يجد شيئاً حتى خاتم الحديد، وهذا كله يدلنا على ما كان عليه الصحابة رضي الله عنهم وأرضاهم من قلة ذات اليد، فكثير منهم لم يكونوا من أهل اليسار، وإنما كانوا من ذوي القلة.
حكم التحلي بالحديد

وقد جاء ما يدل على أن الحديد لا يتحلى به، وأنه حلية أهل النار، فلعل قوله: [ (التمس ولو خاتماً من حديد) ] كان قبل التحريم، أو أنه بعد التحريم، ولكنه يمكن أن يحول إلى شيء آخر، ولا يستعمل حلية للرجال ولا للنساء. وليس منه لبس الساعة في اليد، فالساعة فيها حديد، لكن ليس المقصود منها الزينة فحسب، بل يراد بها معرفة الوقت. قوله: [ فقال له رسول الله صلى الله عليه وآله وسلم: (فهل معك من القرآن شيء؟) قال: نعم، سورة كذا وسورة كذا. لسور سماها ]. أي: سأله الرسول صلى الله عليه وسلم عن كونه معه شيء من القرآن فأخبره بأن معه سوراً، وعد تلك السور، فقال صلى الله عليه وسلم: [ (قد زوجتكها بما معك من القرآن) ] والباء -كما عرفنا- للمعاوضة، فجعل ما معه من القرآن على أن يعلمها إياه صداقاً لها، وليست للسببية بأن يكون الزواج بدون المهر إكراماً له لحفظه شيئاً من القرآن الكريم.
تراجم رجال إسناد حديث قصة الواهبة نفسها للرسول صلى الله عليه وسلم

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي حازم بن دينار ]. هو سلمة بن دينار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. هو سهل بن سعد الساعدي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وكنيته أبو العباس ، ويقال: إنه ليس في الصحابة من يكنى بأبي العباس سوى اثنين: أحدهما هذا، والثاني: عبد الله بن عباس رضي الله تعالى عنهما، فكل منهما يقال له: أبو العباس. وهذا الحديث أخرجه أبو داود عن القعنبي عن مالك عن أبي حازم عن سهل بن سعد . فهو من الأسانيد الرباعية التي هي أعلى ما يكون عند الإمام أبي داود ؛ لأن أعلى إسناد عنده هو الرباعيات، وليس عنده ثلاثي، فالثلاثيات هي عند البخاري ، وعدتها اثنان وعشرون حديثاً ليس بين البخاري وبين رسول الله صلى الله عليه وسلم فيها إلا ثلاثة أشخاص، وعند الترمذي حديث واحد ثلاثي، وعند ابن ماجة خمسة أحاديث ثلاثية كلها بإسناد واحد وهو ضعيف. وبقية الأئمة -الذين هم: مسلم و أبو داود و النسائي - أعلى ما عندهم الرباعيات، فبينهم وبين رسول الله صلى الله عليه وسلم فيها أربعة أشخاص، وهذا الذي معنا في هذا الإسناد هو من أعلى الأسانيد عند أبي داود .
شرح حديث الواهبة نفسها من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص بن عبد الله حدثني أبي حفص بن عبد الله حدثني إبراهيم بن طهمان عن الحجاج بن الحجاج الباهلي عن عسل عن عطاء بن أبي رباح عن أبي هريرة رضي الله عنه نحو هذه القصة -لم يذكر الإزار والخاتم- فقال: [ (ما تحفظ من القرآن؟ قال: سورة البقرة أو التي تليها. قال: فقم فعلمها عشرين آية وهي امرأتك) ]. أورد أبو داود الحديث من طريق أخرى، وفيها أنه سأله عما يحفظه فقال: سورة البقرة أو التي تليها. يعني آل عمران فقال له: [ (قم فعملها عشرين آية وهي امرأتك) ]. وهذا فيه تسمية السورة المحفوظة، وفيه تحديد المقدار الذي يعلم من أجل الزواج، ولكن هذا الحديث الذي فيه التحديد غير ثابت؛ لأن في إسناده عسلاً وهو ضعيف.
تراجم رجال إسناد حديث الواهبة نفسها من طريق ثانية

قوله: [ حدثنا أحمد بن حفص بن عبد الله ]. أحمد بن حفص بن عبد الله صدوق، أخرج له البخاري و أبو داود و النسائي . [ حدثني أبي حفص بن عبد الله ]. حفص بن عبد الله صدوق، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثني إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج بن الحجاج الباهلي ]. الحجاج بن الحجاج الباهلي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عسل ]. هو عسل بن سفيان التميمي أبو قرة البصري ، وهو ضعيف، أخرج له أبو داود و الترمذي . [ عن عطاء بن أبي رباح ]. هو عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو عبد الرحمن بن صخر الدوسي ، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث الواهبة نفسها من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا محمد بن راشد عن مكحول . نحو خبر سهل. قال: وكان مكحول يقول: ليس ذلك لأحد بعد رسول الله صلى الله عليه وآله وسلم ]. أورد أبو داود الحديث من طريق أخرى عن مكحول وقال: [ نحو حديث سهل ] يعني المتقدم قبل حديث أبي هريرة ، وفيه [ كان مكحول يقول: ليس ذلك لأحد بعد رسول الله صلى الله عليه وسلم ]. فإذا كان المقصود به هبة المرأة نفسها فإنه -كما قال- ليس ذلك لأحد بعد رسول الله. وأما إذا كان المراد التزوج على العمل فإن ذلك ليس خاصاً برسول الله صلى الله عليه وسلم في تزويجه الرجل بما معه من القرآن، بل يصح الزواج بالعمل حيث لا يمكن الحصول على المال، فكلام مكحول الذي ذكره هنا أنه ليس ذلك لأحد بعد الرسول صلى الله عليه وسلم فيه تفصيل: فإن كان يراد به الهبة فهذا صحيح، وإن كان يراد به الزواج على العمل فهذا ليس بصحيح.
تراجم رجال إسناد حديث الواهبة نفسها من طريق ثالثة

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ ثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ ثنا محمد بن راشد ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن. [ عن مكحول ]. هو مكحول الشامي ، وهو ثقة كثير الإرسال، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن.
من تزوج ولم يسم صداقاً حتى مات

شرح حديث قضاء رسول الله صلى الله عليه وسلم في بروع بنت واشق

قال المصنف رحمه الله تعالى: [ باب فيمن تزوج ولم يسم صداقاً حتى مات. حدثنا عثمان بن أبي شيبة ثنا عبد الرحمن بن مهدي عن سفيان عن فراس عن الشعبي عن مسروق عن عبد الله رضي الله عنه (في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها الصداق فقال: لها الصداق كاملاً وعليها العدة ولها الميراث. فقال معقل بن سنان رضي الله عنه: سمعت رسول الله صلى الله عليه وآله وسلم قضى به في بروع بنت واشق) ]. أورد أبو داود هذه الترجمة، وهي [ باب فيمن تزوج ولم يسم صداقاً حتى مات ]. والزواج بغير تسمية الصداق يصح، ولكنه يرجع في ذلك إلى مهر المثل، وإذا كان الشخص قد تزوج ومات ولم يفرض صداقاً فإن الحكم أنه يكون لها صداق المثل وعليها العدة ولها الميراث. ومعنى مهر المثل أن ينظر إلى مهر قريباتها كأخواتها ونحوهن ممن تزوج في زمنها فتعطى مثلهن، ولا ينظر إلى مهر أمها وجدتها، لأن وقت زواجهما بعيد. وأورد أبو داود حديثاً ذُكر فيه أن عبد الله بن مسعود رضي الله عنه سئل عن رجل تزوج ومات ولم يكن فرض لزوجته صداقاً ولم يدخل بها، فاجتهد ابن مسعود في المسألة وأفتى فقال: عليها العدة ولها الميراث ولها الصداق كاملاً. قال ذلك باجتهاده. وسيأتي في رواية بعد هذه أنهم اختلفوا عليه شهراً أو مرات، أي ترددوا عليه يريدون الحكم، ولم يكن يعمل نصاً حتى يحكم به ويبني عليه، ولكنه بعد أن كثر الترداد والقضية واقعة وهم بحاجة إلى حل وبحاجة إلى فتوى اجتهد. فهذا يدل على الاجتهاد، لكن الاجتهاد حيث لا نص، وأما إذا كان النص موجوداً فإنه لا اجتهاد مع النص، وإنما الاجتهاد يكون مع عدم النص أو عدم معرفة المجتهد الذي استفتي بالنص. فلما اجتهد عبد الله رضي الله تعالى عنه وأفتى قام معقل بن سنان وقال: إن النبي صلى الله عليه وسلم قضى في بروع بنت واشق بما قضيت به. يعني: بمثل ما قضيت به، فهذا الذي قضيت به هو الذي قضى به رسول الله صلى الله عليه وسلم. ومعناه أن اجتهاد ابن مسعود رضي الله عنه وقع موافقاً للصواب، حيث وافق قضاء رسول الله صلى الله عليه وسلم. فدل هذا على أن المرأة إذا تزوجها إنسان ثم مات عنها ولم يدخل بها فإنه يكون عليها العدة -أي: عدة الوفاة- ولها الميراث ولها صداق المثل. والحديث هنا هو حديث معقل بن سنان يروي ذلك عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث قضاء رسول الله صلى الله عليه وسلم في بروع بنت واشق

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ، وقد أخرج له النسائي في عمل اليوم والليلة. [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن فراس ]. هو فراس بن يحيى ، وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث قضاء رسول الله في بروع بنت واشق من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون و ابن مهدي عن سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله رضي الله عنه، وساق عثمان مثله ]. أورد أبو داود الحديث من طريق أخرى، وفيه ما في الذي قبله، حيث قال: [ مثله ] يعني أنه مطابق له في اللفظ والمعنى. قوله: [ حدثنا عثمان بن أبي شيبة عن يزيد بن هارون و ابن مهدي عن سفيان ]. هؤلاء جميعاً مر ذكرهم. [ عن منصور ]. هو ابن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود ، وقد مر ذكره.
شرح حديث قضاء رسول الله صلى الله عليه وسلم في بروع بنت واشق من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر ثنا يزيد بن زريع ثنا سعيد بن أبي عروبة عن قتادة عن خلاس و أبي حسان عن عبد الله بن عتبة بن مسعود أن عبد الله بن مسعود رضي الله عنه أتي في رجل -بهذا الخبر-، قال: فاختلفوا إليه شهراً -أو قال: مرات- قال: فإني أقول فيها: إن لها صداقاً كصداق نسائها لا وكس ولا شطط، وإن لها الميراث وعليها العدة، فإن يك صواباً فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله ورسوله بريئان. فقام ناس من أشجع فيهم الجراح و أبو سنان فقالوا: يا ابن مسعود ! نحن نشهد أن رسول الله صلى الله عليه وعلى آله وسلم قضاها فينا في بروع بنت واشق -وإن زوجها هلال بن مرة الأشجعي - كما قضيت. قال: ففرح عبد الله بن مسعود فرحاً شديداً حين وافق قضاؤه قضاء رسول الله صلى الله عليه وسلم ]. أورد أبو داود حديث عبد الله بن مسعود من طريق أخرى وفيه التفصيل في القصة، حيث ذكر فيه أن ابن مسعود رضي الله عنه كانوا يختلفون عليه شهراً، يترددون عليه وهو يؤخرهم حتى يجتهد ويبحث لعله يجد نصاً عن رسول الله صلى الله عليه وسلم في ذلك، فلما رأى المدة طالت وهم بحاجة إلى أن ينفذوا الشيء الذي لابد من تنفيذه اجتهد وقال بعد اجتهاده: أقول فيها كذا، فإن يك صواباً فمن الله، وإن يك خطأً فمني ومن الشيطان، والله ورسوله بريئان من ذلك. فقام جماعة من أشجع فيهم الجراح و أبو سنان فقالوا: إن النبي صلى الله عليه وسلم قضى بمثل ما قضيت في بروع بنت واشق . ففرح فرحاً شديداً لموافقة قضائه قضاء رسول الله صلى الله عليه وسلم. ومثل هذه القصة ما حصل لعمر رضي الله عنه لما ذهب إلى الشام وكان وقع فيها الطاعون، فلقيه أمراء الأجناد وفيهم أبو عبيدة بن الجراح ، فاختلف الصحابة رضي الله عنهم في المشورة عليه، فبعضهم أشار عليه بأن يدخل وبعضهم أشار عليه بأن يرجع، فالذين أشاروا عليه بالدخول قالوا: لقد جئت لغرض فامض إليه، ولا تفر من قدر الله. والذين أشاروا عليه بالرجوع قالوا: لا تعرض أصحاب رسول الله صلى الله عليه وسلم للموت. أي: بسبب الطاعون. فاستشار عمر رضي الله عنه المهاجرين والأنصار فاختلفوا كذلك، فبعد ذلك استقر رأيه على أن يرجع، فقال: إني مصبح على ظهر. فقال له أبو عبيدة : تفر من قدر الله؟! قال: لو غيرك قالها يا أبا عبيدة ! نفر من قدر الله إلى قدر الله. وكان عبد الرحمن بن عوف معهم ولكنه ما كان حاضراً وقت المشاورة، فلما علم بهذا الذي حصل قال: عندي علم فيها عن رسول الله صلى الله عليه وسلم، إن الرسول صلى الله عليه وسلم قال: (إذا وقع الطاعون بأرض وأنتم فيها فلا تخرجوا منها، وإذا وقع بأرض لستم فيها فلا تدخلوها) ففرح عمر رضي الله عنه بموافقة اجتهاده ما جاء عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث قضاء رسول الله صلى الله عليه وسلم في بروع بنت واشق من طريق ثالثة

قوله: [ حدثنا عبيد الله بن عمر ]. هو عبيد الله بن عمر القواريري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن خلاس ]. هو خلاس بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أبي حسان ]. هو أبو حسان الأعرج ، وهو مسلم بن عبد الله ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن عتبة بن مسعود ]. عبد الله بن عتبة بن مسعود ، ولد في عهد النبي صلى الله عليه وسلم، ووثقه العجلي وغيره، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أن عبد الله بن مسعود ]. عبد الله بن مسعود قد مر ذكره.
شرح حديث تزويج النبي صلى الله عليه وسلم رجلاً بامرأة دون تسمية الصداق

قوله: [ حدثنا محمد بن يحيى بن فارس الذهلي ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ و محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ و عمر بن الخطاب ]. عمر بن الخطاب السحبستاني القشيري ، صدوق، أخرج له أبو داود وحده. [ قال محمد : حدثني أبو الأصبغ الجزري عبد العزيز بن يحيى ]. محمد هو ابن المثنى ، و أبو الأصبغ الجزري هو عبد العزيز بن يحيى ، وهو صدوق ربما وهم، أخرج له أبو داود و النسائي . [ أخبرنا محمد بن سلمة ]. هو محمد بن سلمة الحراني الباهلي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي عبد الرحيم خالد بن أبي يزيد ]. هو خالد بن أبي يزيد ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ عن زيد بن أبي أنيسة ]. هو زيد بن أبي أنيسة الجزري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن مرثد بن عبد الله ]. مرثد بن عبد الله هو أبو الخير اليزني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد بلغ عدد رجاله ثمانية، وهو إسناد طويل.
زيادة (خير النكاح أيسره) في حديث التزويج دون تسمية صداق

[ قال أبو داود : وزاد عمر بن الخطاب -وحديثه أتم- في أول هذا الحديث: قال رسول الله صلى الله عليه وآله وسلم: (خير النكاح أيسره) وقال رسول الله صلى الله عليه وسلم للرجل ثم ساق الحديث ]. ذكر هنا أن في أول الحديث عن عمر بن الخطاب الذي هو الشيخ الثالث لأبي داود [ (خير النكاح أيسره) ] يعني: ما كان بيسر وسهولة، بأن يكون بدون مغالاة وبدون حصول أمور تترتب على الزواج فيها مشقة وفيها تحميل الزوج ما لا يطيقه.
تضعيف أبي داود لحديث التزويج دون تسمية صداق

[ قال أبو داود : يخاف أن يكون هذا الحديث ملزقاً؛ لأن الأمر على غير هذا ]. أي: يخاف أن يكون هذا الحديث ملحقاً؛ لأن الأمر كان على غير هذا، أي: فيما يتعلق بتصرف المريض بأن يخرج من ماله ويخص به بعض الورثة؛ فالأمر على غير ذلك. وهذا -كما هو معلوم- عمل صحابي ليس مضافاً إلى رسول الله صلى الله عليه وسلم. فتصرف المريض ليس مطلقاً بحيث يتصرف في ماله عند الموت بأن يعطي أحداً ويحرم غيره، أو يعطي المال لبعض الورثة ويترك بعضهم ويحرمهم من الميراث؛ إذ إن الأمر على غير هذا.
الأسئلة

حكم تحديد المهور من قبل الولاة والحكام

السؤال: هل لولي أمر المسلمين أن يحدد المهر؟ الجواب: التحديد ما أعلم فيه شيئاً يدل عليه، فالرسول صلى الله عليه وسلم ما حدد، والخلفاء الراشدون ما حددوا، وما نعلم فيه تحديداً، ولكن الناس إذا اتفقوا على شيء ورأوا المصلحة في ذلك فلهم ذلك، أما أن يفرض عليهم وأن يلزموا بمقدار معين ما ورد عن الرسول صلى الله عليه وسلم فيه شيء، فالذي يظهر أنه لا يصح ذلك.

حكم طلب الرجل من زوجته إعفاءه من المهر بعد الدخول

السؤال: هل يجوز للرجل أن يطلب من امرأته إعفاءه من المهر بعد الدخول عليها؟ الجواب: إذا طابت بذلك نفساً فلا بأس، كما قال الله عز وجل: فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا [النساء:4]، أما إذا لم يكن هناك طيب نفس ولم يكن هناك اطمئنان إلى ذلك فلا يصح.

حكم التضمخ بالزعفران

السؤال: هل النهي عن الزعفران في حق الرجال دون النساء أم نهي عنه الرجال والنساء جميعاً؟ الجواب: النهي للرجال فقط، والتزعفر هو كون الإنسان يتضمخ بالزعفران."


شرح سنن أبي داود - 244

شرح سنن أبي داود [244]

الزواج أحد الجوانب التي تناولها التشريع الإسلامي، وقد جعل الله عز وجل له من المكانة شيئاً عظيماً، فسن أن يبدأ فيه بخطبة الحاجة، وأوجب للمرأة الصداق عند الزواج، تكرمة لها ونحلة، إلا أنه قد يعقد الرجل الزواج بالمرأة دون تسمية الصداق، وقد بين الشرع أحكامه في مثل هذه الحالة، وإذا تزوج الرجل امرأة جديدة على امرأة عنده فعليه أن يبيت عندها ثلاثاً إذا كانت ثيباً وسبعاً إذا كانت بكراً.

خطبة النكاح

شرح حديث خطبة الحاجة

قال المصنف رحمه الله تعالى: [ باب في خطبة النكاح. حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود رضي الله عنه في خطبة الحاجة في النكاح وغيره. ح: وحدثنا محمد بن سليمان الأنباري المعنى ثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي الأحوص و أبي عبيدة عن عبد الله رضي الله عنه قال: علمنا رسول الله صلى الله عليه وعلى آله وسلم خطبة الحاجة: (إن الحمد لله نستعينه، ونستغفره، ونعوذ به من شرور أنفسنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا [النساء:1]، يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ [آل عمران:102]، يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا [الأحزاب:71]). لم يقل محمد بن سليمان : إن ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في خطبة النكاح ] أي: بين يديه وبين يدي عقده والمقصود بها هذا الذي جاء في الحديث من حمد الله عز وجل والاستعانة به واستغفاره والثناء عليه والتعوذ من شرور النفس، وأن من هدى الله فهو المهتدي، ومن يضلل فإنه لا هادي له. وهذه الخطبة هي من الأمور المستحبة، فلو حصل النكاح بدونها فإنه يصح، ولكن الأولى أن يؤتى بها؛ لأن فيها ذكراً لله عز وجل وثناءً عليه، وتقديم العقد بحمد الله وبالثناء عليه لاشك في أنه من الأمور المهمة والأمور المفيدة، ولكنه ليس بفرض ولا واجب، ولكنه من الأمور المستحبة، ولو وجد العقد بدونه فإنه يصح، ولا يكون الإنسان بتركه قد ترك أمراً واجباً. وقد وردت هذه الخطبة في الأحاديث بألفاظ مختلفة، منها ما هو أقل ومنها ما فيه زيادة. وأورد أبو داود رحمه الله حديث عبد الله بن مسعود رضي الله تعالى عنه في خطبة الحاجة في النكاح وغيره بألفاظ قد جاء في بعض الروايات زيادات عليها، يعني مثل زيادة (نحمده) وكذلك زيادة (ومن سيئات أعمالنا) وهي ثابتة عن رسول الله صلى الله عليه وسلم، لكن هذه الرواية التي جاءت عند أبي داود ليس فيها ذلك الذي جاء عن النبي صلى الله عليه وسلم كاملاً، وينبغي أن يؤتى به كاملاً، كما جاء ذلك عن رسول الله صلى الله عليه وسلم: (الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله) ثم يؤتى بالآيات: آية في أول سورة النساء، وآية في وسط سورة آل عمران، وآية في آخر سورة الأحزاب. ثم إن ما جاء في بعض الروايات من خطبة الحاجة في النكاح وغيره لا يعني أن كل خطبة من الخطب يستحب أن تبدأ بهذا اللفظ وحده وأن لا تبدأ بألفاظ أخرى، ولكن هذا يحمل على الغالب، وإلا فإنه قد جاء في بعض الأحاديث عن النبي صلى الله عليه وسلم البدء بغير ذلك، كما سبق أن مر بنا في كتاب الاستسقاء، فقد ورد فيه ذكر البدء (بالحمد لله رب العالمين)، وليس فيه ذكر هذا الذي جاء في هذا الحديث. وعلى هذا فيكون الإكثار منه بناءً على الغالب، فهو الذي ينبغي قوله غالباً، ولكن لا يقال: إنه لا يؤتى بشيء سواه، وإنه اللفظ الذي يؤتى به فحسب. وفي الحديث جاءت الأفعال المضارعة بنون الجمع في أولها إلا قوله: [ (وأشهد أن محمداً عبده ورسوله) ] وذلك لأن الشهادة لا تصح إلا من قائلها ذاته، فلا يصح قولها عن الغير، أما العون المغفرة والعياذ بالله فيصح طلبها للنفس وللغير فلذلك أتى فيها بنون الجمع في أول المضارع.
تراجم رجال إسناد حديث خطبة الحاجة

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيدة ]. هو أبو عبيدة عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة، ولكن لم يصح سماعه من أبيه. [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. [ ح: وحدثنا محمد بن سليمان الأنباري المعنى ]. قوله: [ ح ] هي للتحول من إسناد إلى إسناد. و محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . وقوله: [ المعنى ]. يعني أن المعنى واحد وإن كانت الألفاظ مختلفة فيما جاء في الطريقين. [ ثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق قد مر ذكره. [ عن أبي الأحوص ]. هو عوف بن مالك الجشمي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و أبي عبيدة عن عبد الله ]. أبو عبيدة وعبد الله قد مر ذكرهما في الإسناد السابق. قوله: [ قال: لم يقل محمد بن سليمان : إن ]. أي: لم يقل محمد بن سليمان : (إن الحمد لله) وإنما قال: (الحمد لله نحمده ونستعينه...).
شرح حديث تعليم خطبة الحاجة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار ثنا أبو عاصم ثنا عمران عن قتادة عن عبد ربه عن أبي عياض عن ابن مسعود رضي الله عنه (أن رسول الله صلى الله عليه وآله وسلم كان إذا تشهد.. ذكر نحوه، وقال بعد قوله: ورسوله أرسله بالحق بشيراً ونذيراً بين يدي الساعة، من يطع الله ورسوله فقد رشد، ومن يعصهما فإنه لا يضر إلا نفسه، ولا يضر الله شيئاً) ]. أورد أبو داود الحديث من طريق أخرى، وفيها نحو الرواية السابقة، وفيها بعد قوله: (أشهد أن محمداً عبده ورسوله) زيادة [ (أرسله بالحق بشيراً ونذيراً بين يدي الساعة، من يطع الله ورسوله فقد رشد، ومن يعصهما فلا يضر إلا نفسه، ولا يضر الله شيئاً) ] وهذه زيادة جاءت من هذه الطريق، وقد ضعفها الألباني ، ولعل السبب في ذلك هو أحد الرواة الذين جاءوا في الإسناد، وهو عمران بن داود القطان ، فإن فيه كلاماً كما قال المنذري . وقوله: [ (ومن يعصمها) ] فيه الإتيان بالضمير (هما) العائد على الله جل جلاله وعلى الرسول صلى الله عليه وسلم، ومثله في الحديث (أن يكون الله ورسوله أحب إليه مما سواهما) وقد جاء في حديث أنه صلى الله عليه وسلم قال لخطيب قوم (بئس خطيب القوم أنت) حين جمع بينهما، وحمل على أن الخطب الأصل فيها التفصيل لا الإجمال، فلذلك زجره.

تراجم رجال إسناد حديث تعليم خطبة الحاجة من طريق أخرى

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار المقلب ببندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ ثنا أبو عاصم ]. هو أبو عاصم النبيل ، وهو الضحاك بن مخلد وهو ثقة، أخرج له أصحاب الكتب الستة. [ ثنا عمران ]. هو عمران بن داود القطان ، وهو صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه ]. هو عبد ربه بن سعيد الأنصاري ، أخو يحيى بن سعيد الأنصاري المشهور، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي عياض ]. هو عمرو بن الأسود ، حمصي سكن داريا، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن مسعود ]. هو عبد الله بن مسعود رضي الله تعالى عنه، وقد مر ذكره.
شرح حديث جواز ترك خطبة الحاجة في النكاح

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار ثنا بدل بن المحبر -وكنيته أبو المغير - ثنا شعبة عن العلاء ابن أخي شعيب الرازي عن إسماعيل بن إبراهيم عن رجل من بني سليم قال: خطبت إلى النبي صلى الله عليه وآله وسلم أمامة بنت عبد المطلب فأنكحني من غير أن يتشهد ]. أورد أبو داود حديث رجل من بني سليم مبهم أنه خطب إلى النبي صلى الله عليه وسلم أمامة بنت عبد المطلب -يعني عمة النبي صلى الله عليه وسلم- فأنكحه ولم يتشهد. ومعناه أنه ما ذكر الخطبة التي جاءت في حديث ابن مسعود ، فيستدل به على أنه ليس بلازم أن يؤتى بالخطبة بين يدي عقد النكاح؛ لأنه هنا قال: ولم يتشهد. لكن الحديث ضعيف؛ لأن في إسناده من هو مجهول ومن هو مقبول. ثم إنه قد اختلف في المرأة، وذكر الاختلاف البخاري في التاريخ الكبير، ففي بعض الروايات [ خطبت إلى النبي صلى الله عليه وسلم عمته فأنكحني... ] وفي بعضها (ألا أنكحك أمامة بنت ربيعة بن الحارث؟). وعلى كل حال فالحديث ضعيف وغير ثابت؛ لأن في إسناده من هو مجهول.
تراجم رجال إسناد حديث جواز ترك خطبة الحاجة في النكاح

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار مر ذكره. [ ثنا بدل بن المحبر ]. بدل بن المحبر ثقة، أخرج له البخاري وأصحاب السنن. [ ثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء ابن أخي شعيب الرازي ]. العلاء ابن أخي شعيب الرازي مقبول، أخرج له أبو داود . [ عن إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم مجهول، أخرج له أبو داود أيضاً. [ عن رجل من بني سليم ]. هذا رجل مبهم، وهو من الصحابة، والإبهام في الصحابة لا يؤثر؛ لأن المجهول فيهم في حكم المعلوم، وإنما الجهالة تؤثر في غيرهم، فالإبهام في غيرهم يؤثر والإبهام في الصحابة لا يؤثر، بل يكفي أن يعرف أنه صاحب رسول الله صلى الله عليه وسلم وإن لم يسم. وقد سماه الحافظ ابن حجر في المبهمات فقال: عباد بن شيبان السلمي .
تزويج الصغار

شرح حديث عائشة في زواج النبي صلى الله عليه وسلم بها وهي بنت ست

قال المصنف رحمه الله تعالى: [ باب في تزويج الصغار. حدثنا سليمان بن حرب و أبو كامل قالا: ثنا حماد بن زيد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (تزوجني رسول الله صلى الله عليه وعلى آله وسلم وأنا بنت سبع سنين -قال سليمان : أو ست- ودخل بي وأنا بنت تسع) ]. أورد أبو داود [ باب في تزويج الصغار ] يعني اللاتي لم يبلغن، وسبق أن مر أن الاستئذان يكون للبكر ويكون للثيب، وأن الثيب تنطق بما تريد والبكر يكفي أن تسكت وأن تصمت، ولا يلزم في حقها ما يلزم في حق الثيب من النطق، وهنا ذكر هذه الترجمة، وهي (تزويج الصغار) يعني اللاتي لم يبلغن. وقد ذكر بعض أهل العلم أن للولي -سواء أكان أباً أم غيره، ومن العلماء من يخص ذلك بالأب والجد- أن له إذا جاء كفؤ وخشي فواته عليها ورأى في تزويجها مصلحة لها أن يزوجها بدون استئذان؛ لأن الصغيرة ليست لها معرفة بالقبول والرد، ومن يصلح ومن لا يصلح. ثم اختلفوا، فمنهم من قال: إن لها إذا بلغت أن تفسخ إذا لم ترد. ومنهم من قال: ليس لها ذلك. والذي يظهر -والله أعلم- أنه إذا حصل كفؤ وهي لم تبلغ وخيف فواته وكان في تزويجها به مصلحة لها فإن ذلك سائغ، لكن يبدو أنها إذا بلغت ولم تطب نفسها ولم ترض به فإن لها الخيار، ولكن التجويز لمراعاة حظها ولمراعاة مصلحتها في كونها لا تميز ولا تعرف من يصلح ومن لا يصلح، ووليها يرى أن هذا فيه مصلحة لها وأنه غنيمة لها. وأورد أبو داود حديث عائشة أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست أو سبع ودخل بها وهي ابنة تسع، وبعض العلماء قال: إن هذا السن -الذي هو التسع- يكون معه الإدراك ويكون معه البلوغ، فبعض النساء تدرك وتبلغ في هذا السن. وقد ذكر الحافظ ابن حجر في فتح الباري أن الشافعي رأى جدة عمرها إحدى وعشرون سنة، أي: أنها حملت لتسع وولدت لعشر، ثم حصل لبنتها مثل ما حصل لها، فلما ولدت بنتها صارت جدة وعمرها إحدى وعشرون.
تراجم رجال إسناد حديث عائشة في زواج النبي صلى الله عليه وسلم بها وهي بنت ست

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و أبو كامل ]. هو أبو كامل الجحدري فضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ ثنا حماد بن زيد ]. هو حماد بن زيد البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
المقام عند البكر

شرح حديث إقامة النبي صلى الله عليه وسلم عند أم سلمة بعد زواجه بها

قال المصنف رحمه الله تعالى: [ باب في المقام عند البكر. حدثنا زهير بن حرب ثنا يحيى عن سفيان قال: حدثني محمد بن أبي بكر عن عبد الملك بن أبي بكر عن أبيه عن أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وعلى آله وسلم لما تزوج أم سلمة أقام عندها ثلاثاً ثم قال: (ليس بك على أهلك هوان، إن شئت سبعت لك، وإن سبعت لك سبعت لنسائي) ]. أورد أبو داود رحمه الله: [ باب في المقام عند البكر ]. فالرجل قد يتزوج ثيباً أو بكراً، فالثيب يقيم عندها ثلاثة أيام أو ثلاث ليالٍ، والبكر يقيم عندها سبعاً، وإذا كان له أكثر من زوجة فإنه يقيم عند الثيب ثلاثاً ثم يقسم، وإذا كان تزوج بكراً يقيم عندها سبعاً ثم يبدأ بالقسمة بين الزوجات. وجاء التفريق بين الثيبات والأبكار لأن البكر زواجها شيء جديد عليها، فهي بحاجة إلى زيادة مدة يكون بها الاستئناس والاطمئنان، بخلاف الثيب، فإنها قد تعودت وسبق لها الزواج، فجاءت الشريعة بتقليل المدة في حقها. وقد أورد أبو داود حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم لما تزوجها مكث عندها ثلاثاً وقال: [ (إن شئت سبعت لك، وإن سبعت لك سبعت لنسائي) ] ومعناه أن حقها ثلاث، وأنه إذا تركها بعد الثلاث فإنه يقسم ويأتي إليها بعدما ينتهي دور الزوجات السابقات. فإذا زاد على الثلاث وأتى بالسبع لها فإنه يسبع لسائر نسائه. ولا شك أن الحظ والأولى لها أن يقيم عندها ثلاثاً ثم يرجع إليها بعد فترة قريبة، بخلاف ما إذا سبع لها، فإنه لا يأتيها إلا بعد مدة طويلة، فإذا كان عنده زوجتان فسيأتيها بعد أسبوعين، وإذا كان عنده ثلاث فسيأتيها بعد ثلاثة أسابيع، فكونه يقيم عندها ثلاثاً ثم يقسم لا شك أن هذا أولى لها من أن يسبع لها ثم تطول عليها المدة، فلا يرجع إليها إلا بعد مدة طويلة. فهذا الحديث يدل على أن الثيب يقام عندها ثلاث، وفيه إشارة إلى أن البكر يقام عندها سبع، وأنه إن أعطى الثيب المدة التي حددت لها فإنه يقسم لنسائه بعدها، وإن زادها على الثلاث إلى السبع فإنه يسبع لنسائه ويرجع إليها بعد مدة طويلة. وقوله: [ (ليس بك على أهلك هوان) ]. يعني: أنت عزيزة، أي: ليست هينة عند أهلها ولا عنده صلى الله عليه وسلم، ولكن الحكم هو هكذا، فإن أرادت أن تقف عند الثلاث فإنه يبدأ بالقسمة ويرجع إليها، ولكنه لا يقسم لهن ثلاثاً، فبعد أن يجلس عندها ثلاثاً يبدأ بالقسمة يوماً يوماً، لكنه إذا تجاوز الثلاث إلى السبع فإنه يسبع للنساء بالقسمة.
تراجم رجال إسناد حديث إقامة النبي صلى الله عليه وسلم عند أم سلمة بعد زواجه بها

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ ثنا يحيى ]. هو يحيى بن سعيد البصري القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي بكر ]. هو محمد بن أبي بكر بن محمد بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن أبي بكر ]. هو عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، فقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام . وقيل: سالم بن عبد الله بن عمر بن الخطاب . وقيل: أبو سلمة بن عبد الرحمن بن عوف . و أبو بكر بن عبد الرحمن بن الحارث بن هشام هو الذي ذكره ابن القيم مع بقية الفقهاء السبعة في أول كتاب (إعلام الموقعين عن رب العالمين) وليس (أعلام الموقعين)؛ لأن (أعلام) جمع علم، والكتاب ليس كتاب تراجم حتى يكون عنوانه (أعلام الموقعين) وإنما هو إعلام وإخبار للمفتين والمخبرين عن الشرع والمفتين بأحكام الشريعة، أي: الذين يفتون ويكتبون الفتاوى في بيان أحكام الشريعة. ففي أول الكتاب ذكر الفقهاء في الأقطار، فذكر أن المدينة فيها كذا وكذا، ومكة فيها كذا وكذا، من الصحابة كذا ومن التابعين كذا، ولما جاء عند ذكر المدينة ذكر جماعة من الفقهاء في عصر التابعين وذكر الفقهاء السبعة، وجعل السابع أبا بكر هذا الذي معنا، وذكر بيتين من الشعر يشمل الثاني منهما السبعة، حيث قال: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجه فهم عبيد الله بن عبد الله بن عتبة بن مسعود ، و عروة بن الزبير و القاسم بن محمد بن أبي بكر الصديق و سعيد بن المسيب و أبو بكر بن عبد الرحمن بن الحارث بن هشام و سليمان بن يسار ، و خارجة بن زيد . [ عن أم سلمة ]. هي أم سلمة أم المؤمنين هند بنت أبي أمية رضي الله عنها، وحديثها عند أصحاب الكتب الستة. والإسناد فيه راويان قد يظن أنهما أخوان؛ لأن الأول محمد بن أبي بكر والثاني عبد الملك بن أبي بكر وقد يظن أن هذا يروي عن أخيه، بينما في الحقيقة الأول هو محمد بن أبي بكر بن محمد بن عمرو بن حزم والثاني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام .

التسبيع عند البكر ليس عذراً في ترك الجماعة

وهنا نشير إلى أن إقامة الزوج عند البكر سبعاً ليس فيه رخصة له بترك صلاة الجماعة كما هو مشتهر عند البعض، حيث يقيم عندها كالمحبوس فلا يخرج من باب الدار، وإنما المقصود من إعطائه هذا الحق أنه إذا كان متزوجاً لا يأتي إلى نسائه إلا بعد سبع، وكذلك حتى لو لم يكن عنده نساء فهذه المدة وهذا الأسبوع يجلس فيه عندها قبل أن يسافر أو يفارقها إلى مكان بعيد.
شرح حديث إقامة النبي صلى الله عليه وسلم ثلاثاً عند صفية بعد زواجه بها

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية و عثمان بن أبي شيبة عن هشيم عن حميد عن أنس بن مالك رضي الله عنه قال: (لما أخذ رسول الله صلى الله عليه وآله وسلم صفية رضي الله عنها أقام عندها ثلاثا. زاد عثمان : وكانت ثيبا). وقال: حدثني هشيم قال: أخبرنا حميد قال: أخبرنا أنس ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم لما تزوج صفية بنت حيي بن أخطب رضي الله تعالى عنها -وكانت من سبي خيبر، وقد كان أعتقها وجعل عتقها صداقها صلى الله عليه وسلم - أقام عندها ثلاثاً، وهذا يدل على أن الثيب يقام عندها ثلاثاً، مثلما تقدم في حديث أم سلمة . وهذا الحديث غير مطابق للترجمة، فليس فيه ذكر السبع ولا ذكر الأبكار، وإنما فيه ذكر المقام عند الثيب وأنه ثلاث، وهو موافق لما جاء في حديث أم سلمة من جهة التثليث في حق الثيب، وليس فيه ذكر التسبيع. والحديث ذكره أبو داود من طريقين: الطريق الأولى بالعنعنة، والطريق الثانية بالتصريح بالتحديث، فهشيم من المدلسين، وفي الطريق الثانية التي هي طريق عثمان بن أبي شيبة صرح بالتحديث، حيث قال: [ أخبرنا حميد ]. قوله: [ زاد عثمان : (وكانت ثيباً) وقال: حدثني هشيم قال: أخبرنا حميد قال: أخبرنا أنس ]. يعني: قال عثمان بن أبي شيبة الذي هو شيخ أبي داود في الإسناد الثاني: [ حدثني هشيم قال: أخبرنا حميد ]. فهشيم مدلس، وهنا صرح بالتحديث، وأما رواية وهب بن بقية السابقة فهشيم يروي فيها بالعنعنة، فالطريق الثانية فيها زوال احتمال التدليس الذي يكون من هشيم ؛ لأنه صرح بالتحديث في طريق عثمان بن أبي شيبة ، و هشيم من المدلسين، ولهذا مثل به العراقي في الألفية حيث قال: وفي الصحيح عدة كالأعمش وكهشيم بعده وفتش فهذا هشيم بن بشير الواسطي هو من المدلسين وهو من رجال الصحيح، بل من رجال الكتب الستة.
تراجم رجال إسناد حديث إقامة النبي صلى الله عليه وسلم ثلاثاً عند صفية بعد زواجه بها

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ و عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي و النسائي ، وقد أخرج له النسائي في عمل يوم والليلة. [ عن هشيم ]. هو هشيم بن بشير الواسطي ، ثقة مدلس، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس في مقام الرجل عند البكر والثيب بعد الزواج

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة قال: حدثنا هشيم و إسماعيل بن علية عن خالد الحذاء عن أبي قلابة عن أنس بن مالك رضي الله عنه قال: (إذا تزوج البكر على الثيب أقام عندها سبعاً، وإذا تزوج الثيب أقام عندها ثلاثاً. ولو قلت: إنه رفعه لصدقت، ولكنه قال: السنة كذلك) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه [ (إذا تزوج البكر على الثيب أقام عندها سبعاً) ] يعني: يقيم عند البكر سبعاً ثم يبدأ بالقسمة [ (وإذا تزوج الثيب أقام عندها ثلاثاً) ثم يبدأ بالقسمة. وهذا الحديث هو الذي يطابق الترجمة [ باب المقام عند الأبكار ] يعني أنه سبع، وفيه التفصيل بين الثيبات والأبكار بأن الثيب يقيم عندها ثلاثاً والبكر يقيم عندها سبعاً، ومعنى ذلك أنه يقيم عند البكر سبعاً وعند الثيب ثلاثاً ولا يذهب إلى غيرها من زوجاته في أيامها ليلاً أو نهارا ًإلا لزيارة، كما كان النبي صلى الله عليه وسلم يفعل. وإذا تزوج بكراً على بكر في ليلة واحدة فإنه يقسم بينهما من الليلة الأولى. قوله: [ ولو قلت: إنه رفعه لصدقت ]. يعني: لو قلت: قال رسول الله صلى الله عليه وسلم لصدقت، ولكنه لم يقل: قال رسول الله صلى الله عليه وسلم، وإنما قال: [ السنة كذلك ] ومعلوم أن هذا من قبيل المرفوع حكماً مثل (قال رسول الله صلى الله عليه وسلم) وبعض الروايات جاء فيها (قال رسول الله صلى الله عليه وسلم) وهذا فيه المحافظة على الألفاظ مع بيان أن قوله: [ السنة كذلك ] يساوي (قال رسول الله صلى الله عليه وسلم) وأنه لا فرق بين المرفوع حكماً الذي هو (من السنة كذا) والمرفوع تصريحاً الذي هو (قال رسول الله صلى الله عليه وسلم كذا). والقائل: [ ولو قلت: إنه رفعه لصدقت، ولكنه قال: السنة كذلك ] هو أبو قلابة ، وهذا يبين لنا أن قول الصحابي: (من السنة) حكمه حكم الرفع.
تراجم رجال إسناد حديث أنس في مقام الرجل عند البكر والثيب بعد الزواج

قوله: [ حدثنا عثمان بن أبي شيبة قال: حدثنا هشيم و إسماعيل بن علية ]. ابن علية هو إسماعيل بن إبراهيم بن مقسم ابن علية نسبة إلى أمه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره.
الرجل يدخل بامرأته قبل أن ينقدها شيئاً

شرح حديث زواج علي بفاطمة رضي الله تعالى عنهما

قال المصنف رحمه الله تعالى: [ باب في الرجل يدخل بامرأته قبل أن ينقدها شيئاً. حدثنا إسحاق بن إسماعيل الطالقاني قال: حدثنا عبدة قال: حدثنا سعيد عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما قال: (لما تزوج علي فاطمة رضي الله عنهما قال له رسول الله صلى الله عليه وآله وسلم: أعطها شيئاً. قال: ما عندي شيء. قال: أين درعك الحطمية؟) ]. أورد أبو داود: [ باب في الرجل يدخل بامرأته قبل أن ينقدها شيئاً ] يعني: قبل أن ينقدها شيئاً من المهر. وقد عرفنا أنه لا يلزم في العقد ذكر الصداق، وأنه يصح العقد بدون ذكر الصداق، ويمكن الدخول دون أن يدفع الصداق كله أو بعضه، ولا بأس بذلك، فإذا لم يكن هناك شيء مسمى تعين مهر المثل، فللإنسان أن يدخل بامرأته دون أن يكون المهر قد سلم، ولا بأس بذلك، ولكن كونه يدفع لها المهر كله أو بعضه لا شك أنه هو الأولى، وأما من حيث الصحة فإنه يصح أن يعقد عليها دون أن يسمى الصداق ويرجع في ذلك إلى مهر المثل، ويمكن أن يدخل بها قبل أن يحصل تسليمها الصداق. وأورد حديث ابن عباس أنه قال: [ (لما تزوج علي فاطمة قال له رسول الله صلى الله عليه وآله وسلم: أعطها شيئاً. قال: ما عندي شيء. قال: أين درعك الحطمية؟) ]. أي: أعطها أياها. ويحتمل أن يكون معنى قوله: [ لما تزوج علي فاطمة ] أنه عقد عليها ودخل بها، ويحتمل أن يكون معناه أنه عقد ولم يدخل بها. ثم إن المهر واجب لابد منه في النكاح، لكن لا يلزم قبل النكاح وإن كان مستحباً إعطاؤها شيئاً منه أو كله قبل الدخول. وقوله: [ (ما عندي شيء) ] يحتمل أن يكون المراد به أنه ليس عنده شيء أبداً، ويحتمل أنه لم يكن عنده شيء يذكر، وسؤال النبي صلى الله عليه وسلم له عن درعه الحطمية بعد قوله: [ (ما عندي شيء) ] محمول على أن علياً ظن أن مثل الدرع لا يعطى مهراً، والدرع الحطمية ذات قيمة، فإذا ملكتها كانت مهراً لها.
تراجم رجال إسناد حديث زواج علي بفاطمة رضي الله تعالى عنهما

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ حدثنا عبدة ]. هو عبدة بن سليمان ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث منع النبي صلى الله عليه وسلم علياً من الدخول بفاطمة قبل إصداقها درعه

قال المصنف رحمه الله تعالى: [ حدثنا كثير بن عبيد الحمصي قال: حدثنا أبو حيوة عن شعيب -يعني ابن أبي حمزة - قال: حدثنا غيلان بن أنس قال: حدثني محمد بن عبد الرحمن بن ثوبان عن رجل من أصحاب النبي صلى الله عليه وآله وسلم (أن علياً رضي الله عنه لما تزوج فاطمة بنت رسول الله صلى الله عليه وآله وسلم ورضي الله عنها أراد أن يدخل بها فمنعه رسول الله صلى الله عليه وآله وسلم حتى يعطيها شيئاً، فقال: يا رسول الله! ليس لي شيء. فقال له النبي صلى الله عليه وآله وسلم: أعطها درعك. فأعطاها درعه ثم دخل بها) ]. أورد أبو داود حديث ابن عباس عن رجل من أصحاب النبي صلى الله عليه وسلم، وهو في قصة علي وزواجه من فاطمة رضي الله تعالى عنهما، وأنه لما أراد علي أن يدخل بها منعه النبي صلى الله عليه وسلم حتى يعطيها شيئاً، [ (فقال: يا رسول الله! ليس لي شيء. فقال له: أعطها درعك) ]. وهذا مثل الذي قبله، إلا أن هذا فيه ذكر المنع، وأنه منعه من أن يدخل بها إلا بعد أن يعطيها شيئاً. والإسناد فيه غيلان بن أنس ، وهو مقبول، وحديث المقبول لا يقبل إلا بالمتابعة.
تراجم رجال إسناد حديث منع النبي صلى الله عليه وسلم علياً من الدخول بفاطمة قبل إصداقها درعه

قوله: [ حدثنا كثير بن عبيد الحمصي ]. كثير بن عبيد الحمصي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو حيوة ]. هو شريح بن يزيد الحضرمي الحمصي ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن شعيب -يعني ابن أبي حمزة ]. هو شعيب بن أبي حمزة الحمصي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا غيلان بن أنس ]. هو غيلان بن أنس أبو يزيد الدمشقي ، وهو مقبول، أخرج له البخاري في رفع اليدين و أبو داود و ابن ماجة . [ حدثني محمد بن عبد الرحمن بن ثوبان ]. محمد بن عبد الرحمن بن ثوبان ثقة، أخرج له أصحاب الكتب الستة. والحديث في أول إسناده أربعة شاميون ثلاثة منهم حمصيون والرابع دمشقي.
إسناد آخر لحديث منع علي من الدخول بفاطمة قبل الصداق وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا كثير -يعني ابن عبيد - قال: حدثنا أبو حيوة عن شعيب عن غيلان عن عكرمة عن ابن عباس رضي الله عنهما مثله ]. في هذا الإسناد ذكر عكرمة و ابن عباس ، وقد مر ذكر تراجم رجاله جميعاً.
شرح حديث عائشة في إدخال امرأة على زوجها قبل أن يصدقها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز قال: حدثنا شريك عن منصور عن طلحة عن خيثمة عن عائشة رضي الله عنها قالت: (أمرني رسول الله صلى الله عليه وآله وسلم أن أدخل امرأة على زوجها قبل أن يعطيها شيئاً) قال أبو داود : و خيثمة لم يسمع من عائشة ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أمرها أن تدخل امرأة على زوجها قبل أن يعطيها شيئاً، ومعناه أنه ما قدم لها شيئاً من صداقها، وهذا فيه دليل على أنه يمكَّن من الدخول بدون أن يعطيها شيئاً، لكن الحديث غير صحيح؛ لأن فيه انقطاعاً بين خيثمة و عائشة .

تراجم رجال إسناد حديث عائشة في إدخال امرأة على زوجها قبل أن يصدقها

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق، اختلط لما ولي القضاء، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن منصور ]. هو منصور بن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة ]. هو طلحة بن مصرف ، ثقة، أخرج له أصحاب الكتب الستة. [ عن خيثمة ]. هو خيثمة بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
الأسئلة

حكم ترك تسمية المهر اكتفاءً بطلب الولي من الزوج تجهيز البيت وبذل الذهب

السؤال: في بلادنا عندما يخطب الرجل المرأة أول ما يتكلم معه فيه أهل المرأة هو الذهب والبيت، ولا يتكلمون في المهر أو الصداق، بل إن المهر يكتب في عقد الزواج فقط ولا تقبضه الزوجة ولا أهلها، فهل الذهب الذي يشتريه الزوج للزوجة يقوم مقام المهر؟ الجواب: إذا كان اتفق على أن ذلك هو المهر فهو المهر، فما يعطي الرجل المرأة من الذهب عند الزواج هو من جملة صداقها، سواء كان معه شيء أم لمن يكن معه شيء، فإذا كان هناك شيء يكتب عند العقد فهو صداق، وكل ما أعطيته من أجل الزواج فهو صداق.

حكم مراجعة المطلقة الرجعية بعد مضي خمسة أشهر

السؤال: رجل طلق زوجته الطلقة الثانية وافترقا لمدة خمسة أشهر، ثم راجعها بدون عقد جديد، فهل هذا عمل صحيح؟ الجواب: هذا لا يجوز أبداً، إلا إذا روجعت في العدة، وهي ثلاث حيض، وبعض النساء قد تطول المدة عندها بين الحيضتين وقد تبلغ هذا المقدار، فالمرأة التي تحيض عدتها ثلاث حيض، فإذا كانت المراجعة في حدود الثلاث الحيض فإنها مراجعة صحيحة، وأما إذا انتهت الثلاث الحيض وخرجت من العدة فإنها تعتبر أجنبية عنه ويكون خاطباً من الخطاب يتقدم لخطبتها. وأما إذا كانت المراجعة في العدة فهي زوجته، ولهذا لو مات أحدهما عن الآخر ورثه صاحبه ما دامت المرأة في العدة، وإذا خرجت من العدة صارت أجنبية، فإن أراد أن يرجع إليها يكون خاطباً من الخطاب. وذلك مثل ما حصل في قصة معقل بن يسار الذي نزل فيه قوله تعالى: فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوف [البقرة:232] فإن زوج أخته طلقها ثم تركها حتى خرجت من العدة، فجاء يخطبها فأقسم أخوها على أن لا يزوجها إياه فنزلت الآية. فإذا كانت المراجعة في داخل العدة فهي صحيحة، وإن كانت بعد العدة فإنه لا بد من عقد زواج. فإذا صح أنه راجعها بعد انتهاء عدتها في تلك الخمسة الأشهر فإن نكاحهما نكاح شبهة وحينئذٍ يجب تجديد العقد.
تابع الرجل يدخل بامرأته قبل أن ينقدها شيئاً

شرح حديث (أيما امرأت نكحت على صداق أو حباء أو عدة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن معمر قال: حدثنا محمد بن بكر البرساني قال: أخبرنا ابن جريج عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها، وما كان بعد عصمة النكاح فهو لمن أعطيه، وأحق ما أكرم عليه الرجل ابنته أو أخته) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذا الحديث تحت ترجمة [ باب في الرجل يدخل بامرأته قبل أن ينقدها شيئاً ] وهو حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: [ (أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها، وما كان بعد عصمة النكاح فهو لمن أعطيه، وأحق ما أكرم عليه الرجل ابنته أو أخته) ]. والحديث يدل على أن ما كان قبل العقد وقبل الزواج أعطيته المرأة أو أعطي من أجلها، سواء أكان صداقاً أم حباءً -وهو المنحة أو العطية أو الهبة- أم عدة فإنه يكون لها، وما كان بعد عصمة النكاح فإنه يكون لمن أعطيه ولمن جعل له. ومقتضى هذا الحديث أن كل ما دفع من أجل الزواج فإنه يكون لها ولو أعطي لغيرها أو خصص لغيرها، وما كان بعد ذلك -أي: بعد الزواج وبعد العقد- فإنه لمن جعل له، سواء أبوها أو أخوها أو أمها أو أي أحد من قرابتها؛ لأن ما حصل بعد ذلك فإنه يكون من الإكرام ومن الإحسان وليس مرتبطاً بالزواج لأنه حصل بعد الزواج، وما كان قبل الزواج فإنه يكون لها، سواء خصص لها أو لغيرها، فإنه يكون كله لها وليس لأحد منه شيء، هذا هو مقتضى هذا الحديث. والحديث فيه عبد الملك بن عبد العزيز بن جريج ، وهو مدلس، وقد جاء من طريقه بالعنعنة، فضعفه الشيخ الألباني رحمه الله من أجل تدليس ابن جريج ومن أجل عنعنته. ويبقى المعنى أنه إذا اشترط الولي شيئاً لنفسه فإنه لا يجوز ذلك؛ لأنه يؤدي إلى العضل وإلى تفويت الزواج عليها بسبب العراقيل التي تكون في الطريق إليها من قبل ذلك الولي الذي يشترط لنفسه شيئاً. أما إذا أعطي من غير اشتراط بل كان إكراماً فإنه لا بأس بذلك، سواء أكان قبل العقد أم بعده. وأما الاشتراط فإنه لا يليق ولا يسوغ، واللائق بالرجل أن يحرص على تزويج موليته وتسهيل الزواج لها، وأن يحذر من وضع العراقيل التي تحول دون ذلك أو التي تبعد الخطاب وتبعد من يرغب في الزواج عن التقدم للمرأة إذا عرف منه الجشع والطمع، فيئول الأمر إلى أن تفوت الفرصة على موليته، وهذا ليس من النصح للمولية، بل النصح لها يكون بتمكينها من الزواج من الكفء الذي يتقدم لها ولا يسعى لتحصيل شيء منه، وإنما المهم في الأمر أن يسعى في إسعادها وفي راحتها وفي إعفافها وفي تمكينها من الزواج. فالذي يظهر -والله تعالى أعلم- أنه إذا أعطي وإذا أكرم بشيء فإن له ذلك، وإذا كان ذلك بشرط فإنه لا يسوغ له مثل هذا العمل، وهو لا يليق بذوي الأخلاق الكريمة والشيم والمروءة. وإذا اشترط شيئاً فأعطيه فالذي يظهر أنه يكون للمرأة وأما ما يحصل من بعض الناس، حيث يدفع المهر في الظاهر للبنت ثم بعد ذلك يأخذه الأب أو الأخ فهذا غير صحيح، والواجب على الولي أن يدفع تلك الأمانة إلى المرأة ولا يبخس منها شيئاً، بل الذي ينبغي أن يزيد لها من ماله ويساعدها، لا أن يدفعه الجشع إلى أخذ حقها، وإن أخذ شيئاً منه فقد قال بعض أهل العلم بجواز ذلك لحديث (أنت ومالك لأبيك) قالوا: ويد الأب مبسوطة على مال ولده. إلا أنه مع ذلك يكون اللائق به أن لا يأخذ من مال ابنته شيئاً.
تراجم رجال إسناد حديث (أيما امرأت نكحت على صداق أو حباء أو عدة...)

قوله: [ حدثنا محمد بن معمر ]. هو محمد بن معمر البحراني ، صدوق، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن بكر البرساني ]. محمد بن بكر البرساني صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة مدلس، وهو علة هذا الإسناد، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق أيضاً، أخرج حديثه البخاري في جزء القراءة والأدب المفرد وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص صاحب رسول الله صلى الله عليه وسلم رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام. والإسناد إذا استقام إلى عمرو بن شعيب فإنه يكون حسناً؛ لأن عمراً صدوق وأبوه صدوق، ومن يكون بهذا الوصف يكون حديثه حسناً، فإذا استقام الحديث إلى عمرو بن شعيب ولم يبق إلا الراوية عن أبيه عن جده فإنه يكون من قبيل الحسن، وأما إذا كان هناك علة قبل ذلك فإن المعتبر تلك العلة، والعلة هنا تدليس ابن جريج الذي يروي عن عمرو بن شعيب ، و شعيب يروي عن جده عبد الله بن عمرو ولا يروي عن أبيه محمد بن عبد الله ؛ لأنه لو كانت الرواية عن محمد بن عبد الله لكان الحديث مرسلاً؛ لأن محمداً ليس بصحابي، ولكن ذكر الحافظ أنه صح سماع شعيب من جده عبد الله. ولهذا يأتي في بعض الأحاديث وبعض الأسانيد (عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو ) فيحصل النص على الجد وأنه عبد الله ، فيكون عبد الله بن عمرو هو جد أبي عمرو بن شعيب ؛ لأنه جد شعيب و شعيب أبوه محمد ، فعمرو يروي عن أبيه، وأما شعيب فإنه يروي عن جده عبد الله بن عمرو بن العاص ، وليست روايته عن أبيه محمد ."


شرح سنن أبي داود - 245

شرح سنن أبي داود [245]

من الأحكام الشرعية المتعلقة بالزواج التهنئة للمتزوج، وذلك باللفظ الوارد عن النبي صلى الله عليه وسلم، كما أن من أحكامه ما يتعلق بالزواج بالحبلى من الزنى وما يترتب على ذلك، ومن أحكامه المهمة كذلك القسم بين الزوجات في حق من كان له أكثر من زوجة، فيقسم لهن في المبيت ويراعي حقوقهن في سفر وحضر، وليتق الله تعالى في ذلك.

ما يقال للمتزوج

شرح حديث الدعاء للمتزوج عند الزواج

قال المصنف رحمه الله تعالى [ باب ما يقال للمتزوج: حدثنا قتيبة بن سعيد حدثنا عبد العزيز -يعني ابن محمد - عن سهيل عن أبيه عن أبي هريرة رضي الله عنه (أن النبي صلى الله عليه وآله وسلم كان إذا رفأ الإنسان إذا تزوج قال: بارك الله لك، وبارك عليك، وجمع بينكما في خير) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب ما يقال للمتزوج ] يعني: ما يفاتح به عند اللقاء به من الدعاء له عند الزواج، فإنه يدعى له بهذا الدعاء الثابت عن رسول الله صلى الله عليه وسلم. فقوله: [ (بارك الله لك، وبارك عليك، وجمع بينكما في خير) ] هذا هو الذي يقال للمتزوج، وفي الجاهلية كانوا يقولون: بالرفاء والبنين. فهذه تهنئة أهل الجاهلية، وهذا هو الدعاء الذي كان في الجاهلية، ومعناه أن تحصل السعادة ويحصل الوئام والوفاق والسكون والهدوء، وكذلك يحصل البنون، ولكن جاء الإسلام بترك هذه التهنئة والإتيان بما هو خير منها، وهو [ (بارك الله لك، وبارك عليك، وجمع بينكما في خير) ]، فيدعي له بالبركة وأن يحصل الوئام والوفاق والجمع بينهما على خير، وهذا هو الذي يريده المتزوج؛ لأن كل خير يحصل بذلك يدخل في هذا العموم، سواء أكان بالبنين أم بغير البنين، فهو دعاء جاءت به السنة عن رسول الله صلى الله عليه وسلم وفيه الخير وفيه البركة. وقوله: [ (رفأ) ] يعني: هنأه ودعا له، والرفء قيل: إن المقصود به السكون، أي: سكون روعه وحصول هدوئه، وأنه يحصل السكن بهذا الزواج. والله تعالى قد امتن على العباد بالزواج ليسكن الأزواج إلى الزوجات فقال: وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً [الروم:21]. وقيل: إنه من الوئام والوفاق، مأخوذ من رفأ الثوب إذ لمَّ أطرافه، وإذا كان خرق فإنه يرفأ، بمعنى أنه يضم بعضه إلى بعض، فيكون فيه بدل التمزق رفؤه ووصل بعضه ببعض، فالزواج يراد به أن يكون فيه الوئام ويكون فيه الاجتماع على ما هو خير. وينبغي أن يلتزم بهذا الدعاء عن النبي صلى الله عليه وسلم، وأما التهنئة بحصول المال والأولاد ونحو ذلك فهي شبيهة بتهنئة أهل الجاهلية. وهذه التهنئة تقال للرجل عند العقد وبعد العقد وبعد الزواج.
تراجم رجال إسناد حديث الدعاء للمتزوج عند الزواج

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز -يعني ابن محمد - ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح ، وهو صدوق، أخرج له أصحاب الكتب الستة، ويروي البخاري عنه مقروناً بغيره. [ عن أبيه ]. هو أبو صالح السمان ، واسمه ذكوان ، ولقبه السمان ، ويقال: الزيات ؛ لأنه كان يجلب السمن والزيت، فقيل له: السمان ، وقيل له: الزيات ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
الرجل يتزوج المرأة فيجدها حبلى

شرح حديث بصرة في زواجه بامرأة وجدها حبلى

قال المصنف رحمه الله تعالى: [ باب في الرجل يتزوج المرأة فيجدها حبلى. حدثنا مخلد بن خالد و الحسن بن علي و محمد بن أبي السري المعنى، قالوا: حدثنا عبد الرزاق قال: أخبرنا ابن جريج عن صفوان بن سليم عن سعيد بن المسيب عن رجل من الأنصار -قال ابن أبي السري : من أصحاب النبي صلى الله عليه وآله وسلم، ولم يقل من الأنصار: ثم اتفقوا- يقال له: بصرة رضي الله عنه قال: (تزوجت امرأة بكراً في سترها فدخلت عليها فإذا هي حبلى، فقال النبي صلى الله عليه وآله وسلم: لها الصداق بما استحللت من فرجها، والولد عبد لك، فإذا ولدت -قال الحسن - فاجلدها. وقال ابن أبي السري : فاجلدوها. أو قال: فحدوها) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [ باب الرجل يتزوج المرأة فيجدها حبلى ] أي: ما الحكم؟ ومعلوم أن المرأة إذا كانت حبلى لا يجوز العقد عليها ولا يجوز وطؤها ما دام في بطنها حمل، فليس للإنسان أن يسقي ماءه زرع غيره، ولا يجوز له ذلك. وقد أورد أبو داود رحمه الله حديث رجل اسمه بصرة قال: [ (تزوجت امرأة بكراً في سترها) ]. ومعناه أنه تزوجها على أنها بكر لم تتزوج من قبل وما دخل عليها زوج، فوجدها حبلى، ومعلوم أن حمل البكر التي لم يسبق لها زواج هو من سفاح، ووطؤها مع وجود الحمل لا يجوز؛ لأنه سقي لزرع غيره ولو كان ذلك الحمل إنما حصل عن طريق الحرام، فإنه لا يجوز له، ولو عقد عليها وحصل منه الجماع فإنه يكون قد استحل فرجها فيكون لها الصداق بما استباح من فرجها. وقد جاء في الحديث أيضاً أن الولد يكون عبداً له، ومعلوم أن ولد الزنا لا يكون عبداً لأحد، وإنما هو حر وليس عليه عبودية لأحد، ولكن إذا صح الحديث فيحمل على أنه يحسن إليه ويربيه ويتولى خدمته، فيكون بمثابة العبد، وأما كونه يكون مملوكاً رقيقاً له فإن ذلك لا يصح، والعلماء قد اتفقوا على أن ابن الزنا حر وليس عبداً لأحد. قوله: [ (فإذا ولدت قال الحسن : فاجلدها) ]. كونه يجلدها ويتولى جلدها غير مستقيم؛ لأن الذي يتولى الجلد هو السلطان، والحدود يقيمها الولاة، فالحديث غير صحيح، وهو ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ولهذا فإن ما جاء فيه لا يعول عليه، أما مسألة الصداق بكونه استحل فرجها فإن ذلك لا بأس به.
تراجم رجال إسناد حديث بصرة في زواجه بامرأة وجدها حبلى

[ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ و الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و محمد بن أبي السري ]. هو محمد بن المتوكل ، وهو صدوق له أوهام كثيرة، أخرج له أبو داود . [ المعنى ]. أي أن رواية هؤلاء الثلاثة متفقة في المعنى مع اختلاف الألفاظ. [ قالوا: حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج ، وهو ثقة مدلس، أخرج حديثه أصحاب الكتب الستة. [ عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب تابعي ثقة، من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن بصرة ]. بصرة صحابي، وقد أخرج حديثه أبو داود وحده. والإسناد فيه ابن جريج ، وهو مدلس، وقد جاء أنه رواه عن شخص آخر ضعيف بينه وبين صفوان ، فالحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم من أجل تدليس ابن جريج .
طرق مرسلة لحديث بصرة وتراجم رجالها

[ قال أبو داود : روى هذا الحديث قتادة عن سعيد بن يزيد عن ابن المسيب. ورواه يحيى بن أبي كثير عن يزيد بن نعيم عن سعيد بن المسيب ، و عطاء الخرساني عن سعيد بن المسيب ، أرسلوه كلهم، وفي حديث يحيى بن أبي كثير أن بصرة بن أكثم نكح امرأة. وكلهم قال في حديثه: جعل الولد عبداً له ]. هنا ذكر طرقاً أخرى كلها مرسلة، والمتصلة هي الطريق الأولى، ولكنها ضعيفة كما عرفنا، والإرسال علة أخرى، فالحديث ضعيف لا تقوم به الحجة. قوله: [ روى هذا الحديث قتادة]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن يزيد ]. سعيد بن يزيد قال عنه أبو حاتم : شيخ لم يرو عنه إلا قتادة . أخرج له النسائي . [ ورواه يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن نعيم ]. يزيد بن نعيم مقبول، أخرج له مسلم و أبو داود و النسائي . [ و عطاء الخرساني عن سعيد بن المسيب ]. عطاء الخرساني صدوق يخطئ كثيراً، أخرج له مسلم وأصحاب السنن.
الحكم على حديث بصرة وبيان وجه مخالفته للإجماع

قوله: [ أرسلوه كلهم ]. أي: ما رفعوه. والإرسال في الحديث علة، والإسناد الأول المتصل فيه ضعف، فالحديث ضعيف من الجهتين: من جهة الإرسال ومن جهة التدليس، وفيه ضعيف في الطريق الأولى بين ابن جريج وبين شيخه صفوان بن سليم ، والطرق الأخرى مرسلة، ومعلوم أن المرسل ليس بحجة، وإضافة التابعي شيئاً إلى رسول الله صلى الله عليه وسلم هو من قبيل المرسل. قوله: [ وفي حديث يحيى بن أبي كثير أن بصرة بن أكثم نكح امرأة. وكلهم قال في حديثه: جعل الولد عبداً له ]. أي: كلهم متفقون على هذه الرواية التي فيها جعل الولد عبداً له، ومعلوم أن هذا خلاف ما أُجمع عليه من أن ولد الزنا يكون حراً وليس هو بعبد لأحد.
شرح حديث بصرة في نكاح الحبلى من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عثمان بن عمر حدثنا علي -يعني ابن المبارك - عن يحيى عن يزيد بن نعيم عن سعيد بن المسيب أن رجلاً يقال له بصرة بن أكثم رضي الله عنه نكح امرأة. فذكر معناه، زاد: وفرق بينهما. وحديث ابن جريج أتم ]. ثم أورد الحديث من طريق أخرى مرسلة؛ لأن سعيد بن المسيب يخبر أن رجلاً فعل كذا وكذا، وهو من قبيل المرسل كالطرق السابقة التي قبله. قوله: [ زاد: وفرق بينهما ]. يعني أنه أبطل هذا النكاح وفرق بينهما، ومعلوم أن العقد على الحبلى لا يصح. قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علي -يعني ابن المبارك - ]. علي بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن أبي كثير ، وقد مر ذكره. [ عن يزيد بن نعيم ], يزيد بن نعيم مقبول، أخرج له مسلم و أبو داود و النسائي .
الأسئلة

حكم زواج الزاني بمن زنى بها بعد حملها

السؤال: رجل زنى بامرأة -نسأل الله العافية- وعندما علم أنها حبلى تزوج بها، فما حكم النكاح؟ الجواب: لا يصح ذلك، فلا يعقد على حامل، ولو كان العاقد عليها هو الزاني نفسه؛ ولو كان لأنه إذا تزوجها فمعناه أنه سينسب الولد إليه، ومعلوم أن الولد جاء من سفاح وما جاء من نكاح، فلا يجوز العقد عليها ولا يجوز التزوج بها وهي حامل، لكن يمكن أن يتزوج بها إذا وضعت، فيمكن للزاني أن يتزوج بالزانية، فبدلاً من أن يفعلوا ذلك بالحرام يفعلونه بالحلال، ويعف أحدهما الآخر.

نسب ولد لزنا

السؤال: لمن ينسب ولد الزنا؟ الجواب: أولاد الزنا لا ينسبون لأحد، وإنما يذكر لهم نسب يناسب، بأن يقال -مثلاً: فلان ابن عبد الله أو ابن عبد الرحمن؛ إذ كل الخلق عباد الله تعالى. فيذكر له نسب يتميز به، ولا ينسب إلى الزاني ولا إلى غير الزاني، فالزاني لا ينسب إليه الولد ولا يحصل على ولد بالزنا، وليس له إلا الحجر كما قال ذلك رسول الله صلى الله عليه وسلم.

حكم من وجد امرأته حبلى بعد الزواج فأراد سترها

السؤال: إذا وجد الرجل المرأة حبلى فأراد أن يسترها فهل له أن يمسكها؟ الجواب: لا يمسكها زوجها إذا وجدها حبلى؛ إذ لا يصح العقد على من كان في بطنها ولد، وليس للمرء أن يسقي ماءه زرع غيره، لكن لو كانت غير حامل بأن وجدها ثيباً بعد أن تزوجها فإن العقد يصح وله أن يجامعها؛ لأن هذا يختلف عن الذي قبله في كونه يسقي ماءه زرع غيره.
القسم بين النساء

شرح حديث (من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل)

قال المصنف رحمه الله تعالى: [ باب في القسم بين النساء. حدثنا أبو الوليد الطيالسي حدثنا همام حدثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل). أورد أبو داود رحمه الله [ باب القسم بين النساء ] أي: بين الزوجات، وذلك بأن يعدل بينهن في المبيت والنفقة والعشرة، وأما ما يكون في القلب فهذا لا يملكه الإنسان، وهو إلى الله عز وجل، لكن ليس له أن يميل إلى من يحبها ومن يودها، وإنما عليه أن يعدل في المبيت وفي النفقة في كل شيء يملكه أو يقدر عليه، أما ما يقوم في القلوب فإنه لا يقدر عليه إلا الله عز وجل، ولكن على الإنسان أن لا يميل إلى واحدة عن واحدة، وإنما يعطي كل ذات حق حقها دون أن يسيء إلى واحدة من زوجاته. فالقسم بين النساء يكون فيما يملكه الإنسان، وإذا كان في القلب ميل إلى إحداهما أو إلى إحداهن فإن الإنسان عليه أن يتقي الله عز وجل حتى لا يترتب على ذلك الميل أن يجحف في حق الباقيات وأن ينقصهن حقوقهن وأن يبخس شيئاً مما يقدر عليه في حقهن، بل عليه العدل بينهن والتسوية بينهن. وأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل) ] لأن الجزاء من جنس العمل، فهو يأتي يوم القيامة وشقه مائل لأنه مال في الدنيا إلى واحدة دون الثانية، وهذا في الشيء الذي يقدر عليه الإنسان فتصرف فيه تصرفاً لا يسوغ له، فإنه يأتي وشقه مائل.
تراجم رجال إسناد حديث (من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن النضر بن أنس ]. قتادة مر ذكره، و النضر بن أنس ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن نهيك ]. بشير بن نهيك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره رضي الله عنه.
شرح حديث (كان رسول الله صلى الله عليه وسلم يقسم فيعدل)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب عن أبي قلابة عن عبد الله بن يزيد الخطمي عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم يقسم فيعدل ويقول: اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك) قال أبو داود : يعني القلب ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقسم بين النساء فيعدل بينهن ويقول: [ (اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك) ]. وقوله: [ قال أبو داود : يعني القلب ] يعني: ما يكون في القلب من زيادة المودة لإحدى الزوجات على غيرها من الزوجات، فإن هذا لا يملكه إلا الله عز وجل، وهذا وإن كان موجوداً في قلوب الرجال إلا أن الواجب عليهم مع ذلك العدل، وأن يحذروا من أن يقعوا في الميل الذي يؤدي إلى بخس الحقوق وإلى الجور وعدم القسط والعدل. والحديث أورده أبو داود بهذا الإسناد وهو إسناد صحيح رجاله كلهم ثقات، والشيخ الألباني رحمه الله جود إسناده في التعليق على المشكاة، وفي الإرواء ضعفه وقال: إنه من رواية حماد بن سلمة ، وقد جاء من رواية حماد بن زيد و إسماعيل بن علية من طريق مرسلة، قال: وهذان مقدمان على حماد بن سلمة . فيكون الحديث مرسلاً. لكن القاعدة أنه إذا تعارض الوصل والإرسال وكان من وصل ثقةً، فإن الوصل زيادة من الثقة وهي مقبولة. فالذي يظهر صحة الحديث وثبوته، ولا يؤثر كون بعض الرواة أرسلوه؛ لأنه ما دام قد جاء من طريق صحيحة مستقيمة مسنداً ومتصلاً فإنه يعتبر صحيحاً، وعلى القاعدة المشهورة عند المحدثين أنه إذا تعارض الوصل والإرسال فإن الوصل من الثقة مقدم؛ لأن مع الواصل زيادة ليست مع المرسل، وتكون مقبولة، وهي زيادة من ثقة. وقد ذكر الحافظ في البلوغ أن ابن حبان و الحاكم صححاه، وذكر أن الترمذي صحح إرساله، والحديث مستقيم لا إشكال فيه ولا خفاء في معناه.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يقسم فيعدل)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يزيد الخطمي ]. عبد الله بن يزيد الخطمي صحابي صغير، أخرج له أصحاب الكتب الستة.
شرح حديث (كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا عبد الرحمن -يعني ابن أبي الزناد - عن هشام بن عروة عن أبيه قال: قالت عائشة رضي الله عنها: (يا ابن أختي! كان رسول الله صلى الله عليه وآله وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا، وكان قل يوم إلا وهو يطوف علينا جميعاً، فيدنو من كل امرأة من غير مسيس، حتى يبلغ إلى التي هو يومها فيبيت عندها، ولقد قالت سودة بنت زمعة رضي الله عنها حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وعلى آله وسلم: يا رسول الله! يومي لعائشة : فقبل ذلك رسول الله صلى الله عليه وآله وسلم منها. قالت: نقول: في ذلك أنزل الله تعالى وفي أشباهها -أراه قال- وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا [النساء:128]). أورد أبو داود حديث عائشة رضي الله عنها أنها قالت لعروة بن الزبير يا ابن أختي. و عروة بن الزبير بن العوام هو أخو عبد الله بن الزبير ، وهي خالتهما. قالت: [ (كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم) ] أي: في القسم بين النساء في المبيت والمكث، كان يسوي بينهن، فالواحدة لها يومها وليلتها، وكان في اليوم الذي يكون عند واحدة يطوف على نسائه، فيدنو منهن ويتحدث إليهن من غير مسيس، أي: من غير أن يحصل جماع أو استمتاع، وإنما كان يؤنسهن ويدخل السرور عليهن ويتفقد أحوالهن، فكان نساؤه لا يفقدنه، بل يرينه في كل يوم، حتى يأتي إلى صاحبة النوبة فيستقر عندها ويعطيها ما تستحق في نوبتها صلى الله عليه وسلم. فعائشة رضي الله عنها وأرضاها بينت أنه كان يقسم بين نسائه، وأنه لم يكن يفضل بعضهن على بعض. ولما أسنت سودة بنت زمعة رضي الله عنها -وكان النبي صلى الله عليه وسلم تزوجها قبل الهجرة بعدما ماتت خديجة وهاجرت معه- فلما أسنت وفرقت -أي: خشيت- أن النبي صلى الله عليه وسلم يفارقها، أرادت أن تبقى في عصمته وأن تظفر بهذا الشرف والفضل الذي هو كونها أماً للمؤمنين وزوجة من زوجات سيد المرسلين صلى الله عليه وسلم، فقالت: إني أهب نوبتي لعائشة . فقبل ذلك رسول الله صلى الله عليه وسلم، فدل هذا على أن المرأة إذا تنازلت عن حقها في القسم لواحدة من الزوجات فإن ذلك يصح، ولكن بشرط أن يقبل الزوج، وليس معنى ذلك أنها تهب نوبتها لمن لا يرتضيها الزوج ولا يريد أن يكون لها ذلك الحق الذي هو المبيت عندها ليلتين، وإنما يكون ذلك بالاتفاق، فهي تهب وهو يقبل. فقبل ذلك رسول الله صلى الله عليه وسلم، فكان يقسم لعائشة ليلتين. فسودة بنت زمعة رضي الله عنها تنازلت عن حقها في مبيته عندها وقسمه صلى الله عليه وسلم، ولكنها بقيت في عصمته، وكان يؤنسها ويدخل عليها كما يدخل على سائر نسائه، ولكن الليلة التي تنازلت عنها لعائشة كان يعطيها لعائشة ، فكان يقسم لعائشة ليلتين ولكل واحدة من زوجاته الباقيات ليلة واحدة صلى الله عليه وسلم. قوله: [قالت نقول: في ذلك أنزل الله تعالى وفي أشباهها -أراه قال- وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا [النساء:128] ]. أي: أن هذه الآية نزلت في مثل هذه الحال، وهي قوله تعالى: وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا [النساء:128]. والمقصود من ذلك أن المرأة إذا خافت النشوز من زوجها وأرادت أن تبقى في عصمته وأن لا يطلقها فإنه يمكن أن تتفق معه على أن تتنازل عن حقها لغيرها وأن تبقى في عصمته. ومعلوم أن هذه مصلحة وفائدة قد تختارها المرأة وتقدمها على أن تكون مطلقة، أو تكون ذات أولاد ثم يطلقها فتتزوج وتتشتت وتبتعد عن أولادها، فتتنازل عن حقها وترضى بأن تبقى في عصمته ولا يكون لها نصيب في القسم، ولا بأس بذلك.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن -يعني ابن أبي الزناد - ]. عبد الرحمن بن أبي الزناد صدوق تغير حفظه لما قدم بغداد، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ، ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها رضي الله تعالى عنها.
شرح حديث (كان رسول الله صلى الله عليه وسلم يستأذننا إذا كان في يوم المرأة منا...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين و محمد بن عيسى المعنى، قالا: حدثنا عباد بن عباد عن عاصم عن معاذة عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم يستأذننا إذا كان في يوم المرأة منا بعدما نزلت تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ [الأحزاب:51] قالت معاذة : فقلت لها: ما كنت تقولين لرسول الله صلى الله عليه وآله وسلم؟ قالت: كنت أقول: إن كان ذلك إلي لم أؤثر أحداً على نفسي) ]. أورد أبو داود حديث عائشة رضي الله عنها أنه بعدما نزل قول الله تعالى: تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ [الأحزاب:51] كان يستأذنهن إذا كان في يوم الواحدة منهن، فقالت لها معاذة : ما كنت تقولين إذا استأذنك؟ قالت: كنت أقول: (إن كان ذلك إلي لم أؤثر أحداً على نفسي) ]. أي أنها لا تؤثر برسول الله صلى الله عليه وسلم أحداً على نفسها رضي الله تعالى عنها وأرضاها. ولم يكن القسم واجباً على رسول الله صلى الله عليه وسلم، وإنما كان يقسم بينهن إحساناً منه وإكراماً لهن، والآية تدل على ذلك.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يستأذننا إذا كان في يوم المرأة منا...)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عيسى ]. محمد بن عيسى أبو جعفر ، وهو ابن الطباع ، ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ قالا: حدثنا عباد بن عباد ]. عباد بن عباد ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاذة ]. هي معاذة العدوية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها رضي الله تعالى عنها.

شرح حديث استئذان النبي صلى الله عليه وسلم أزواجه في مكثه عند عائشة في مرضه

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا مرحوم بن عبد العزيز العطار قال: حدثني أبو عمران الجوني عن يزيد بن بابنوس عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وآله وسلم بعث إلى النساء -تعني في مرضه- فاجتمعن، فقال: إني لا أستطيع أن أدور بينكن، فإن رأيتن أن تأذنّ لي فأكون عند عائشة فعلتن. فأذنَّ له) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم لما أصابه المرض ولم يتمكن من الطواف على نسائه في بيوتهن والقسم بينهن استأذنهن في أن يبقى في بيت عائشة فأذنَّ له بذلك صلى الله عليه وسلم. وكان من حقه صلى الله عليه وسلم أن يكون عند من يريد، ولكن هذا من كرمه ومن حسن عشرته لنسائه وإحسانه إليهن وتطييب نفوسهن رضي الله عنهن وأرضاهن، فأذنَّ له، فكان في بيت عائشة حتى توفي صلوات الله وسلامه وبركاته عليه في بيتها.
تراجم رجال إسناد حديث استئذان النبي صلى الله عليه وسلم أزواجه في مكثه عند عائشة في مرضه

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا مرحوم بن عبد العزيز العطار ]. مرحوم بن عبد العزيز العطار ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو عمران الجوني ]. هو عبد الملك بن حبيب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن بابنوس ]. يزيد بن بابنوس مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي في الشمائل و النسائي . [ عن عائشة ]. عائشة قد مر ذكرها رضي الله تعالى عنها.
شرح حديث (كان رسول الله صلى الله عليه وسلم إذا أراد سفراً أقرع بين نسائه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب عن يونس عن ابن شهاب أن عروة بن الزبير حدثه أن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم قالت: (كان رسول الله صلى الله عليه وآله وسلم إذا أراد سفراً أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه، وكان يقسم لكل امرأة منهن يومها وليلتها، غير أن سودة بنت زمعة رضي الله عنها وهبت يومها لعائشة) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أراد سفراً أقرع بين نسائه، فالتي تخرج لها القرعة يسافر بها معه، وهذا يدل على مشروعية القرعة وأنها سائغة، ويدلنا على أن الإنسان إذا أراد سفراً لا يختار واحدة من نسائه ويسافر بها، وإنما يقرع بين نسائه، والتي تخرج لها القرعة يسافر بها، وإذا سافر بها معه فإنه لا يحسب تلك المدة التي في السفر للنساء الباقيات، بل إذا جاء يقسم بينهن، فكل واحدة يبيت عندها ليلة، ولا يحسب المدة التي كان فيها في السفر ثم يعطي كل واحدة مقدار هذه المدة."


شرح سنن أبي داود - 246

شرح سنن أبي داود [246]

للزواج في الإسلام حرمة عظيمة، وقد عظم الله حق الزوج على زوجته، كما عظم حق الزوجة على زوجها، وأوجب عليه نفقتها وكسوتها، فيجب على كل من الزوجين أن يحفظ حق الآخر كما أمره الله تعالى.

حق الزوج على المرأة

شرح حديث (لو كنت آمراً أحداً أن يسجد لأحد ...)

قال المصنف رحمه الله تعالى: [ باب في حق الزوج على المرأة. حدثنا عمرو بن عون أخبرنا إسحاق بن يوسف عن شريك عن حصين عن الشعبي عن قيس بن سعد قال: (أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم، فقلت: رسول الله أحق أن يسجد له. قال: فأتيت النبي صلى الله عليه وآله وسلم فقلت: إني أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم، فأنت -يا رسول الله- أحق أن نسجد لك. قال: أرأيت لو مررت بقبري أكنت تسجد له؟ قال: قلت: لا. قال: فلا تفعلوا، لو كنت آمراً أحداً أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل الله لهم عليهن من الحق) ]. أورد الإمام أبو داود هنا [ باب في حق الزوج على المرأة ] يعني حق الزوج على زوجته، ثم ذكر بعد ذلك العكس، أي: حق الزوجة على زوجها. وكل من الزوجين له على الآخر حقوق، وقد جاءت السنة ببيان ذلك، وقد بدأ المصنف رحمه الله بحق الزوج على امرأته، وهذا الحق هو أنها تسمع له وتطيع فيما هو له في غير معصية، وتقوم بشئون بيته وتربية أولاده في بيته والقرار في بيته وعدم الخروج إلا بإذنه، وغير ذلك من الأمور التي هي مطلوبة من النساء للرجال. وقد بدأ أبو داود رحمه الله بحديث قيس بن سعد بن عبادة رضي الله عنهما الذي فيه بيان عظيم حق الزوج على زوجته، وأن الأمر عظيم؛ إذ بين صلى الله عليه وسلم أنه لو كان آمراً أحداً أن يسجد لأحد لأمر الزوجة أن تسجد لزوجها، وذلك لعظيم حقه عليها، وهذا يدلنا على عظم حق الزوج على الزوجة، وأن على الزوجة أن تحرص على تأدية ذلك الحق العظيم الذي بين النبي صلى الله عليه وسلم عظيم شأنه بأنه لو كان آمراً أحداً من البشر أن يسجد لأحد من البشر لأمر الزوجات أن يسجدن لأزواجهن، والسجود لا يكون إلا لله سبحانه وتعالى، ولكن هذا فيه بيان عظيم شأن حق الزوج على زوجته. فقيس بن سعد بن عبادة رضي الله عنهما ذكر أنه جاء الحيرة -وهي بلدة من بلاد فارس- فرآهم يسجدون لمرزبان لهم، والمرزبان هو الزعيم والكبير والقائد والمرجع، فلما رأى أن هذا يكون من المخلوقين للمخلوق قال: أحق من يفعل ذلك معه من المخلوقين هو رسول الله صلى الله عليه وسلم. فجاء إلى النبي صلى الله عليه وسلم وأخبره بهذا الذي شاهده وبهذا الذي رآه، فالنبي صلى الله عليه وسلم قال له: [ (أرأيت لو مررت بقبري أكنت تسجد له؟)] قال: قلت: لا. قال: [ (فلا تفعلوا، لو كنت آمراً أحد أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن، لما جعل الله لهم عليهن من الحق) ]. يعني: للرجال على النساء وللأزواج على الزوجات من الحق، أي: من عظيم الحق. فذلك الحق عظيم، يدل على عظمه هذا الذي أخبر النبي صلى الله عليه وسلم عن أمر لا يكون؛ أنه لو كان سائغاً لكان الأولى والأحق به الزوج. والحديث فيه هذه الجملة التي فيها [ (أرأيت لو مررت بقبري أكنت تسجد له؟) ] ولم تأت من غير هذا الطريق، وهذا الطريق فيه شريك بن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، وساء حفظه لما ولي القضاء، فهي مما تفرد به ولم يتابع عليه، فتكون غير صحيحة. وأما باقي الحديث فقد جاءت أحاديث أخرى تدل على ما دل عليه. وأما ما يفعله بعض الناس الجهلة عند قبر النبي صلى الله عليه وسلم بدعوى المحبة والتعظيم فهو غير صحيح وغير جائز. والمحبة تكون باتباع الرسول صلى الله عليه وسلم والسير على منهاجه واتباع سنته وعدم الخروج عليها وعدم مخالفتها، والنبي صلى الله عليه وسلم ما جاء عنه شيء يدل على ذلك، فتعظيمه يكون بمحبته واتباعه والسير على منهاجه وامتثال أوامره واجتناب نواهيه وتصديق أخباره، وأن لا يعبد الله إلا وفقاً لما جاء به صلى الله عليه وسلم، هذا هو الذي يجب ويتعين، ولا يجوز تجاوز الحد بأن يصرف للرسول صلى الله عليه وسلم شيء لا يجوز صرفه له، مثل الركوع أو السجود أو الصلاة إلى قبره وما إلى ذلك، فكل ذلك غير سائغ وغير جائز.
تراجم رجال إسناد حديث (لو كنت آمراً أحداً أن يسجد لأحد ...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسحاق بن يوسف ]. هو إسحاق بن يوسف الأزرق، ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق يخطئ كثيراً، وساء حفظه لما ولي القضاء، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حصين ]. هو حصين بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن قيس بن سعد ]. هو قيس بن سعد بن عبادة رضي الله عنهما، صاحب رسول الله صلى الله عليه وسلم. ومما يذكر عن قيس هذا رضي الله عنه أنه كان من أطول الرجال، وذكر الحافظ في الفتح أن رجلاً من الروم قال: إنه طويل وإنه يريد أن يطاول غيره، فقالوا لقيس رضي الله تعالى عنه في ذلك فأعطاهم سراويله ليلبسه ذلك الرومي، فلما لبسه صار أسفله في الأرض وأعلاه على أنفه.
شرح حديث (إذا دعا الرجل امرأته إلى فراشه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو الرازي حدثنا جرير عن الأعمش عن أبي حازم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (إذا دعا الرجل امرأته إلى فراشه فأبت فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه الذي فيه بيان وجوب إجابة المرأة لزوجها إذا دعاها لحاجته إليها، وأن عليها أن تستجيب ولو كانت مشتغلة بعمل من الأعمال المهمة، فإن لم تجبه وبات غضبان عليها لعنتها الملائكة حتى تصبح، وهذا يدلنا على عظم هذا الذنب؛ لأنه يلعن عليه، فدل ذلك على عظمه وعلى خطورته، وأن من حق الزوج على الزوجة أن تجيبه إذا دعاها لحاجته إليها، ولو كانت في حاجة مهمة فإنها تستجيب له وتلبي طلبه، وهذا يدلنا على عظم شأن حق الزوج على زوجته. قوله: [ (فلم تأته) ] يعني: لم تجبه إلى طلبه [ (فبات غضبان عليها لعنتها الملائكة) ] أي أن هذه الزوجة الممتنعة التي لم تلب الطلب لزوجها فبات وهو غضبان عليها فإن الملائكة تلعنها حتى تصبح. وقوله: [ (فبات غضبان) ] قيد اللعن بهذا، أي: أما إذا لم يغضب عليها وإنما عذرها وتركها على ما هي عليه وما وجد منه غضب فإنها لا تستحق اللعن. وإذا كانت المرأة حائضاً وكان بحاجة إلى الاستمتاع بها في غير الفرج فإن عليها أن تجيبه.
تراجم رجال إسناد حديث (إذا دعا الرجل امرأته إلى فراشه...)

قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. هو سلمان الأشجعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
حق المرأة على زوجها

شرح حديث (ما حق زوجة أحدنا عليه)

قال المصنف رحمه الله تعالى: [ باب في حق المرأة على زوجها. حدثنا موسى بن إسماعيل قال: حدثنا حماد أخبرنا أبو قزعة الباهلي عن حكيم بن معاوية القشيري عن أبيه رضي الله عنه قال: قلت: (يا رسول الله! ما حق زوجة أحدنا عليه؟ قال: أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت -أو: اكتسبت- ولا تضرب الوجه، ولا تقبح، ولا تهجر إلا في البيت). قال أبو داود : ولا تقبح: أن تقول: قبحك الله ]. أورد أبو داود هذه الترجمة، وهي [ باب في حق المرأة على زوجها ] وهي عكس الترجمة السابقة في حق الزوج على المرأة، فهنا حق المرأة على الزوج. وحق المرأة على الزوج أنه يطعمها ويكسوها ويعاشرها بالمعروف، هذا هو حق الزوجة على زوجها. وأورد أبو داود حديث معاوية بن حيدة القشيري رضي الله عنه أنه سأل الرسول صلى الله عليه وسلم، فقال: [ ما حق زوجة أحدنا عليه ]. وهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من الحرص على معرفة الأحكام والواجبات عليهم حتى يقوموا بتأديتها وحتى يقوموا بما هو مطلوب منهم فيها؛ لأنه سأل عما يجب للزوجات على الأزواج، حتى يقوم الأزواج بتأدية ذلك الحق الذي عليهم. وهذا يدل على ما كانوا عليه من الحرص على معرفة ما هو واجب عليهم وما هو مطلوب منهم حتى يؤدوه ويقوموا بإيصاله إلى من يستحقه. فبين له عليه الصلاة والسلام فقال: [ (أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت -أو: اكتسبت- ولا تضرب الوجه) ] يعني: إذا ضرب الضرب السائغ الذي هو مأذون له فيه فإنه لا يضرب الوجه، وذلك لأن الوجه فيه العينان وفيه الأنف وفيه الأذنان وفيه الفم واللسان، فيترتب على ذلك تعطيل شيء من هذه المنافع إذا حصل التعدي على المرأة بالضرب في وجهها. ثم إن الوجه لا يضرب في جميع الأحوال، وذلك في حق الرجال وحق النساء، والحديث هو في معاملة الرجال للنساء، ولكنه يشمل غير النساء، كما في تأديب الأولاد ونحو ذلك، فيتقى الوجه لما يخشى أن يترتب على ضربه من تعطيل المنافع التي فيه. وعليه فإنه يقال للاعبي الملاكمة: لا تضربوا الوجوه، فالنهي عام يشمل كل الأحوال، ومنها الأمور الرياضية. وقد جاء في الحديث تعليل ذلك بأن الله تعالى خلق آدم على صورته، وهذا الحديث اختلف في تفسيره على أقوال، منها أن الضمير يرجع إلى الله، وأن المقصود منه أنه متكلم سميع بصير، وإن كان ما يضاف إلى الله عز وجل يختلف عما يضاف إلى المخلوقين. وقيل: إن الضمير يرجع إلى آدم، وهو أنه خلق أول ما خلق على هيئته التي هو عليها طوله ستون ذراعاً، ولم يكن خلق على هيئة صغيرة وكبر شيئاً فشيئاً كما تنمو ذريته، وإنما خلق أول ما خلق وطوله ستون ذراعاً، كما جاء في الحديث عن رسول الله صلى الله عليه وسلم. والمشهور عند علماء أهل السنة وعند أهل الحديث أن الضمير يرجع إلى الله، وأن الله عز وجل يوصف بأن له صورة، ولكن تلك الصورة هي على الوجه اللائق بكماله وجلاله، والله تعالى لا يشابه المخلوقين في صفاتهم، والمخلوقون لا يشابهون الله عز وجل في صفاته، بل صفات الباري تليق بكماله وجلاله، وصفات المخلوقين تليق بضعفهم وافتقارهم، والصورة هي الصفة. [ ولا تقبح ] أي: بأن يخاطبها بما هو قبيح وبما هو غير لائق، ومن ذلك أن يقول: قبحك الله. فإن التقبيح يدخل فيه (قبحك الله) ويدخل فيه كل وصف لا يليق ولو كان غير لفظ التقبيح. قوله: [ (ولا تهجر إلا في البيت) ]. يعني: عندما يهجر الإنسان امرأته الهجر المشروع الذي يسوغ له فإنه لا يهجر إلا في البيت، وليس معنى ذلك أنه يهجر البيت فلا يأتي إليها في البيت، وإنما المعنى أنه يكون معها ولكنه يهجرها في المضجع، فلا يجامعها تأديباً لها إذا كان الأمر يقتضي ذلك. وقوله: [ (أن تطعمها إذا طعمت وتكسوها إذا اكتسيت) ] ليس معناه أنه لا يطعمها إلا إذا طعم، ولا يلبسها إلا إذا لبس هو، بل المراد أنه كما يطعم نفسه ويلبس نفسه فإنه يطعمها ويكسوها، وليس بلازم أنه لا يكون ذلك إلا عندما يفعله هو، وإنما يقدم لها الشيء المطلوب منه الواجب لها عليه. ومعلوم أنه غالباً ما يأكل أهل البيت في وقت واحد، فليس المعنى أنه لابد من أن يكون هذا مع هذا. فالمهم أن يحصل لها الطعام وتقدم لها النفقة وتقدم لها الكسوة، أو تعطى النقود التي تشتري بها ما تحتاج إليه من الكسوة، فالمهم أن يكسوها ويطعمها. وحد ذلك هو المعروف، فالنفقة بالمعروف، وكل بحسبه، كما قال الله عز وجل: لِيُنفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا [الطلاق:7]. والنفقة حق واجب على الزوج لزوجته حضر أو غاب، فإذا لم يجد الزوج في وقت فأنفقت المرأة على نفسها أو اقترضت لتنفق على نفسها فإن الزوج يلزم بدفع ما اقترضته أو ما أنفقته على نفسها.
تراجم رجال إسناد حديث (ما حق زوجة أحدنا عليه)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا أبو قزعة الباهلي ]. هو سويد بن حجير ، ثقة، أخرج له مسلم وأصحاب السنن. [ عن حكيم بن معاوية ]. حكيم بن معاوية صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أبيه ]. هو معاوية بن حيدة ، صحابي أخرج له البخاري تعليقاً وأصحاب السنن.
شرح حديث (نساؤنا ما نأتي منهن وما نذر)

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا يحيى بن سعيد حدثنا بهز بن حكيم حدثني أبي عن جدي رضي الله عنه قال: (قلت: يا رسول الله! نساؤنا! ما نأتي منهن وما نذر؟ قال: ائت حرثك أنى شئت، وأطعمها إذا طعمت واكسها إذا اكتسيت، ولا تقبح الوجه ولا تضرب) قال أبو داود : روى شعبة (تطعمها إذا طعمت، وتكسوها إذا اكتسيت) ]. أورد أبو داود حديث معاوية بن حيدة القشيري رضي الله عنه أنه سأل رسول الله صلى الله عليه وسلم فقال: [ نساؤنا ما نأتي منهن وما نذر ] يعني: كيف يكون الاستمتاع بهن؟ فالنبي صلى الله عليه وسلم بين أن الاستمتاع يكون في محل الحرث، وهو الفرج على أي حال وفي أي اتجاه، سواء كان من أمامها أم من ورائها، فالمهم أن يكون في محل الحرث، كما قال الله عز وجل: نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ [البقرة:223] فبين صلى الله عليه وسلم أن الاستمتاع والانتفاع إنما يكون في محله، ولكنه ليس مقيداً بجهة معينة، بل على أي جهة وعلى أي حال ما دام أنه في الفرج. قوله: [ (وأطعمها إذا طعمت، واكسها إذا كتسيت، ولا تقبح الوجه، ولا تضرب) ]. هذا مثل الذي قبله، فليس للرجل أن يضرب امرأته، وإذا احتاج إلى الضرب فإنه يضربها ضرباً غير مبرح، وذلك هو الذي جاء فيه الإذن بقوله تعالى: وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ [النساء:34]. وقوله: [ قال أبو داود : روى شعبة (تطعمها إذا طعمت وتكسوها إذا اكتسيت) ]. هذه طريق ثانية للحديث، وفيها مثل ما في قبلها.
تراجم رجال إسناد حديث (نساؤنا ما نأتي منهن وما نذر)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار ، الملقب ببندار ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بهز بن حكيم ]. بهز بن حكيم صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثني أبي عن جدي ]. أبوه وجده قد مر ذكرهما، والحديث من رواية من روى عن أبيه عن جده.
شرح حديث (أطعموهن مما تأكلون)

قال المصنف رحمه الله تعالى: [ أخبرني أحمد بن يوسف المهلبي النيسابوري حدثنا عمر بن عبد الله بن رزين حدثنا سفيان بن حسين عن داود الوراق عن سعيد عن بهز بن حكيم عن أبيه عن جده معاوية القشيري رضي الله عنه قال: أتيت رسول الله صلى الله عليه وآله وسلم، قال: فقلت: (ما تقول في نسائنا؟ قال: أطعموهن مما تأكلون، واكسوهن مما تكتسون، ولا تضربوهن، ولا تقبحوهن) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله فيه ذكر الكسوة والإطعام والنهي عن الضرب وعن التقبيح. ولكن -كما عرفنا- جاء في القرآن ما يدل على جواز الضرب، ولكن هذا الضرب إنما يكون على وجه لا يلحق ضرراً بالمرأة المضروبة، وإنما يحصل به المقصود ولا يحصل معه ضرر يعود عليها في جسمها بالعيب أو بالضرر.
تراجم رجال إسناد حديث (أطعموهن مما تأكلون)

قوله: [ أخبرني أحمد بن يوسف المهلبي النيسابوري ]. أحمد بن يوسف المهلبي النيسابوري ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا عمر بن عبد الله بن رزين ]. عمر بن عبد الله بن رزين صدوق له غرائب، أخرج له مسلم و أبو داود. [ حدثنا سفيان بن حسين ]. سفيان بن حسين وهو ثقة، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن داود الوراق ]. داود الوراق مقبول، أخرج له أبو داود و النسائي . [ عن سعيد ]. هو سعيد بن حكيم ، وهو صدوق، أخرج له أبو داود و النسائي . والرواية هنا فيها ثلاثة أوجه كما ذكر في عون المعبود، وجه أن سعيداً يروي عن أبيه عن جده، ووجه أنه يروي عن أخيه بهز عن أبيه عن جده، ووجه أن الرواية إنما هي عن بهز مباشرة عن أبيه عن جده. وهذه الرواية هي مثل رواية عمرو بن شعيب عن أبيه عن جده، وكلتا الروايتين أصحابهما صدوقون، وعليه فإذا صح السند إلى بهز و عمرو فإن الحديث يكون حسناً. على أن المنذري قد ذكر أن نسخة عمرو بن شعيب عن أبيه عن جده مختلف فيها.
ضرب النساء

شرح حديث (فإن خفتم نشوزهن فاهجروهن في المضاجع)

قال المصنف رحمه الله تعالى: [ باب في ضرب النساء. حدثنا موسى بن إسماعيل حدثنا حماد عن علي بن زيد عن أبي حرة الرقاشي عن عمه رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (فإن خفتم نشوزهن فاهجروهن في المضاجع) قال حماد : يعني: النكاح ]. أورد أبو داود : [ باب في ضرب النساء ] وضرب النساء جاء به القرآن، ولكنه على وجه لا يكون مؤثراً ولا يكون مبرحاً، وإنما يحصل به التأديب من غير مضرة، ولو أمكن أن يصار في التأديب إلى غير الضرب وأن تحصل معالجة الأمر بدونه فلا شك في أن ذلك أولى، ولكن إذا احتيج إليه فليكن على وجه لا يؤثر ولا يلحق ضرراً بالمرأة المضروبة. وأورد أبو داود حديث أبي حرة عن عمه رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (فإن خفتم نشوزهن فاهجروهن في المضاجع) ]. وقوله: [ قال حماد : يعني النكاح ]. أي أن الهجر في المضجع هو أن لا يجامعها، فينام معها في الفراش لكن لا يجامعها، والحديث يتعلق بالهجر ولا يتعلق بالضرب، ولكن سيأتي ما يتعلق بالضرب.
تراجم رجال إسناد حديث (فإن خفتم نشوزهن فاهجروهن في المضاجع)

قوله: [ حدثنا موسى بن إسماعيل عن حماد عن علي بن زيد ]. موسى بن إسماعيل و حماد مر ذكرهما و علي بن زيد هو ابن جدعان ، وهو ضعيف، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي حرة الرقاشي ]. قيل: اسمه حنيفة . وقيل: حكيم . ثقة، أخرج له أبو داود . [ عن عمه ]. قيل: اسمه حذيم بن حنيفة . وقيل: عمر بن حمزة . وهو صحابي له حديث واحد.
شرح حديث (لا تضربوا إماء الله)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي خلف و أحمد بن عمرو بن السرح قالا: حدثنا سفيان عن الزهري عن عبد الله بن عبد الله -قال ابن السرح : عبيد الله بن عبد الله - عن إياس بن عبد الله بن أبي ذباب رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تضربوا إماء الله. فجاء عمر رضي الله عنه إلى رسول الله صلى الله عليه وآله وسلم فقال: ذئرن النساء على أزواجهن. فرخص في ضربهن، فأطاف بآل رسول الله صلى الله عليه وآله وسلم نساء كثير يشكون أزواجهن، فقال النبي صلى الله عليه وآله وسلم: لقد طاف بآل محمد نساء كثير يشكون أزواجهن، ليس أولئك بخياركم) ]. أورد أبو داود حديث إياس بن عبد الله بن أبي ذباب رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا تضربوا إماء الله) ] فهذا نهي عن الضرب، فجاء عمر رضي الله عنه وقال: [ (ذئرن النساء على أزواجهن) ] ومعناه أنهن تجرأن عليهم وحصل منهن تطاول يحتجن معه إلى التأديب. (فرخص النبي صلى الله عليه وسلم في ضربهن) وهذا يدل على أن الترخيص جاء عن النبي صلى الله عليه وسلم، وقد جاء في القرآن وَاضْرِبُوهُنَّ . وفي قوله: [ ذأرن النساء ] جمع بين الضمير والاسم الظاهر، وهي اللغة التي يسمونها (لغة أكلوني البراغيث) وقد جاء بها القرآن والحديث، وذلك في قول الله عز وجل: وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُواَ [الأنبياء:3] وفي الحديث (يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار) فهي لغة من اللغات. قوله: [ فأطاف بآل رسول الله صلى الله عليه وسلم نساء كثير يشكون أزواجهن ]. معناه أنه بعد ما حصل الترخيص حصل الضرب، فجاء النساء إلى بيت رسول الله صلى الله عليه وسلم يشكون أزواجهن لحصول الضرب منهم، فقال صلى الله عليه وسلم في حق ضاربي زوجاتهم: [ (ليس أولئك بخياركم) ] يعني الذين يضربون النساء. فالضرب وإن كان مرخصاً فيه إلا أنه لا ينبغي أن يصار إليه إلا للضرورة، وليس المعنى أنه حين وجدت الرخصة يتهاون بالضرب ويحصل إيذاؤهن بالضرب، وإنما يصار إلى الضرب عند الضرورة إليه، كالكي بالنسبة للعلاج لا يصار إليه إلا عند الضرورة وعند الحاجة.
تراجم رجال إسناد حديث (لا تضربوا إماء الله)

قوله: [ حدثنا أحمد بن أبي خلف و أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ قالا: حدثنا سفيان ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله ]. هو عبد الله بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال ابن السرح : عبيد الله بن عبد الله ]. عبيد الله هو أخو عبد الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إياس بن عبد الله بن أبي ذباب ]. إياس بن عبد الله بن أبي ذباب مختلف في صحبته، أخرج له أبو داود و النسائي و ابن ماجة .
شرح حديث (لا يسأل الرجل فيم ضرب امرأته)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا عبد الرحمن بن مهدي حدثنا أبو عوانة عن داود بن عبد الله الأودي عن عبد الرحمن المسلي عن الأشعث بن قيس عن عمر بن الخطاب رضي الله عنهما عن النبي صلى الله عليه وآله وسلم قال: (لا يسأل الرجل فيم ضرب امرأته) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا يسأل الرجل فيم ضرب امرأته) ] يعني أن له هذا الحق وأنه لا يعترض عليه، وقد يكون المعنى أنه لا يسأل عن الأسباب، إذ قد يكون الإفصاح عنها فيه حرج عليه. ولكن الحديث غير ثابت؛ لأن فيه عبد الله المسلي ، وهو مقبول، فالحديث غير صحيح، والضرب لا يصار إليه إلا عند الضرورة ومع حصوله يكون خفيفاً وسهلاً وغير مبرح.
تراجم رجال إسناد حديث (لا يسأل الرجل فيم ضرب امرأته)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن داود بن عبد الله الأودي ]. داود بن عبد الله الأودي ثقة، أخرج له أصحاب السنن. [ عن عبد الرحمن المسلي ]. عبد الرحمن المسلي مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الأشعث بن قيس ]. الأشعث بن قيس رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. [ عن عمر بن الخطاب ]. هو عمر بن الخطاب رضي الله عنه، أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة."


شرح سنن أبي داود - 247

شرح سنن أبي داود [247]

من الأحكام الشرعية المتعلقة بتصرفات المكلف ما يتعلق بنظره إلى الأجنبية؛ إذ قد حرم الشرع النظر إليها واعتبره زناً مكتوباً على ابن آدم، ولما كان المرء قد ينظر إلى الأجنبية فجأة دون قصد جعل الشرع الإثم مرفوعاً عنه فيها وحرم عليها ما سوى نظرة الفجأة، ومن الأحكام الشرعية في تصرفات المكلف تجاه المرأة ما يتعلق بالسبية حين تصير في يد من صارت نصيبه، وحيئذٍ فقد أباح الشرع له أن يملكها وأن يطأها بعد أن يستبرئها بحيضة، وبعد أن تضع إن كانت حاملاً ولا يجوز له وطؤها قبل ذلك.

ما يؤمر به من غض البصر

شرح حديث جرير رضي الله تعالى عنه في نظر الفجأة

قال المصنف رحمه الله تعالى: [ باب ما يؤمر به من غض البصر. حدثنا محمد بن كثير أخبرنا سفيان حدثنا يونس بن عبيد عن عمرو بن سعيد عن أبي زرعة عن جرير رضي الله عنه قال: (سألت رسول الله صلى الله عليه وآله وسلم عن نظرة الفجأة فقال: اصرف بصرك). أورد أبو داود [ باب ما يؤمر به من غض البصر ]. وغض الأبصار مطلوب من الرجال والنساء، وقد جاء ذلك في القرآن الكريم في قوله تعالى: قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ [النور:30] ثم قال في الآية التي بعدها: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ [النور:31] فغض البصر مطلوب، فالرجال يغضون الأبصار عن النساء، والنساء يغضضن الأبصار عن الرجال. وأورد أبو داود حديث جرير رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن نظر الفجأة فقال: (اصرف بصرك)، ومعناه أن الإنسان إذا وقع بصره على امرأة فجأة من غير اختيار فإنه لا يواصل ويستمر، وإنما عليه أن يصرف بصره ذلك الذي حصل اتفاقاً من غير قصد، وهو معذور فيه، وأما إذا أمعن النظر وداوم واستمر فإن هذا يكون مؤاخذاً عليه ومنهياً عنه. وذكر النظر في كتاب النكاح لعله لكون النظر منه ما هو مشروع، وهو النظر إلى المخطوبة ومنه ما هو غير مشروع.
تراجم رجال إسناد حديث جرير رضي الله تعالى عنه في نظر الفجأة

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سعيد ]. هو عمرو بن سعيد البصري ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي زرعة ]. هو أبو زرعة بن عمرو بن جرير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير ]. هو جرير بن عبد الله البجلي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (لا تتبع النظرة النظرة)

قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن موسى الفزاري أخبرنا شريك عن أبي ربيعة الإيادي عن ابن بريدة عن أبيه رضي الله عنه قال: (قال رسول الله صلى الله عليه وآله وسلم لعلي : يا علي ! لا تتبع النظرة النظرة؛ فإن لك الأولى وليست لك الآخرة) ]. أورد أبو داود حديث علي رضي الله عنه، وهو يوضح قوله: (اصرف بصرك). ومعنى الحديث أن النظرة الأولى التي حصلت من غير قصد ومن غير اختيار هو معذور فيها، ولا يواصل ويتبع النظرة النظرة؛ لأن الأولى حصلت وهو معذور فيها، وليست له التي تليها؛ لأنها تكون بقصد وذلك لا يسوغ، فالحديث الثاني يوضح الحديث الأول.
تراجم رجال إسناد حديث (لا تتبع النظرة النظرة)

قوله: [ حدثنا إسماعيل بن موسى الفزاري ]. إسماعيل بن موسى الفزاري صدوق يخطئ، أخرج له البخاري في (خلق أفعال العباد) و أبو داود و الترمذي و ابن ماجة . [ أخبرنا شريك ]. شريك مر ذكره. [ عن أبي ربيعة الإيادي ]. قيل: اسمه عمر بن ربيعة ، وهو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن ابن بريدة ]. هو عبد الله بن بريدة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله تعالى عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن الأعمش عن أبي وائل عن ابن مسعود رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (لا تباشر المرأة المرأة لتنعتها لزوجها كأنه ينظر إليها) ] والمباشرة هي المس واتصال الجسم بالجسم، بمعنى أنها تلمسها أو تضع يدها على جسمها لتدرك مدى نعومتها، فهذا هو المقصود من المباشرة؛ وذلك لأن هناك نظراً وهناك مباشرة، فالنظر يكون بإطلاق البصر إليها، وأما المباشرة فتكون بوضع اليد على جسمها لتعرف المرأة بالملامسة مدى نعومة الجسم، فليس للمرأة أن تفعل ذلك من أجل أن تصفها لزوجها أو تصفها لأحد من الناس كأنه ينظر إليها. لكن إذا أرسل الرجل إحدى محارمه لتنظر إلى امرأة وتصفها له ليخطبها فذلك لا بأس به لأنه قد تعلق به غرض صحيح مشروع.
تراجم رجال إسناد حديث (لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. قد مر ذكره. [ عن الأعمش ]. الأعمش مر ذكره. [ عن أبي وائل ]. هو شقيق بن سلمة الكوفي ، ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث إتيان الرجل زوجته إن رأى امرأة

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن أبي الزبير عن جابر رضي الله عنه (أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب بنت جحش رضي الله عنها فقضى حاجته منها، ثم خرج إلى أصحابه فقال لهم: إن المرأة تقبل في صورة شيطان، فمن وجد من ذلك شيئاً فليأت أهله؛ فإنه يضمر ما في نفسه) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم رأى امرأة فأتى زينب أم المؤمنين فقضى حاجته منها ثم قال لأصحابه: [ (إن المرأة تقبل في صورة شيطان، فمن وجد من ذلك شيئاً فليأت أهله؛ فإن ذلك يضمر ما في نفسه) ]. ومعناه أن ذلك الذي معها هو موجود مع أهله، فيقضي حاجته مما أحل الله ولا يطلق بصره وينظر إلى ما حرم الله. فإذا وجدت منه الشهوة ووجدت منه الرغبة لكونه رأى شيئاً -سواء بقصد أو بغير قصد- فالمشروع في حقه أن يقضي حاجته من أهله؛ لأنه بذلك يضمر ما في نفسه، أي أنه يحصل إضعاف الشهوة وإضعاف القوة التي فيه، هذا هو المقصود بالإضمار، فهو من الضمور الذي هو ضد القوة والنشاط.
تراجم رجال إسناد حديث إتيان الرجل زوجته إن رأى امرأة

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث من رباعيات أبي داود ؛ لأن بين أبي داود فيه وبين رسول الله صلى الله عليه وسلم أربعة أشخاص.
شرح حديث (إن الله كتب على ابن آدم حظه من الزنا...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر أخبرنا ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما أنه قال: ما رأيت شيئاً أشبه باللمم مما قال أبو هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم: (إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة، فزنا العينين النظر، وزنا اللسان المنطق، والنفس تُمني وتشتهي، والفرج يصدق ذلك ويكذبه) ]. قول ابن عباس [ ما رأيت شيئاً أشبه باللمم مما قاله أبو هريرة عن النبي صلى الله عليه وسلم ] المقصود باللمم صغائر الذنوب، يشير بذلك إلى قول الله عز وجل: الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ [النجم:32] يعني الذنوب التي هي صغائر، ومعلوم أن الصغائر تكفر باجتناب الكبائر، فابن عباس رضي الله تعالى عنه يبين أن اللمم الذي جاء ذكره في القرآن الكريم يفسر بما جاء في حديث أبي هريرة عن النبي صلى الله عليه وسلم [ (إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة) ]. قال صلى الله عليه وسلم: [ (فزنا العينين النظر) ]، فسمى مقدمة الزنا زنا وأطلق على المقدمة اسم النهاية، وذلك لأن النظر ومداومة إطلاق النظر قد يتبعه وقد يترتب عليه حصول الزنا. قال: [ (وزنا اللسان المنطق) ] يعني الكلام، وذلك بأن يأتي بكلام فيه تعريض أو فيه تصريح أو ما إلى ذلك، فهو مقدمة ووسيلة إلى الزنا. قال: [ (والنفس تمني وتشتهي، والفرج يصدق ذلك أو يكذبه) ]، فما يكون من الفرج هو النهاية، فإذا حصل الزنا -والعياذ بالله- فإنه يكون قد حصل التصديق لهذه المقدمات ولهذه الوسائل ولهذه البدايات، فصارت النهاية وقوع الجريمة ووقوع الضرر الكبير ووقوع الجرم العظيم الذي هو الزنا. وقوله: [ (أو يكذبه) ] يعني: فلا يحصل شيء، وإنما تنتهي المسألة عند الصغائر، لكن الصغائر قد تلتحق بالكبائر، وذلك بكون الإنسان يداوم ويصر عليها، فإنها تضخم وتعظم حتى تلتحق بالكبائر، كما قال ابن عباس رضي الله تعالى عنهما: لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار. فالكبيرة مع الاستغفار تتضاءل وتضمحل وتتلاشى، والصغيرة مع الإصرار تضخم وتعظم؛ لأن صاحبها ليس عنده اكتراث وليس عنده خوف من الله عز وجل، فهو مصر عليها ومداوم عليها، فقد تلتحق بالكبائر. والصغائر يكفرها اجتناب الكبائر، كما في جاء في الحديث (الجمعة إلى الجمعة ورمضان إلى رمضان والعمرة إلى العمرة مكفرات لما بينهن ما اجتنبت الكبائر). وقوله: [ (إن الله كتب على ابن آدم حظه من الزنا) ] الكتابة هنا كتابة قدرية؛ لأن الكتابة تكون شرعية وتكون قدرية كونية، والكتابة القدرية الكونية هي التي في اللوح المحفوظ، فما كتب الله في اللوح المحفوظ فإنه يقع، وما قدر الله أن يكون فإنه لابد من أن يكون، أما الكتابة الشرعية فمثل قول الله عز وجل: وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ [المائدة:45] يعني: فرضنا وأوجبنا وحكمنا بأن النفس بالنفس، ولكن الكتابة المذكورة في الحديث كتابة قدرية. والمقصود بقوله: [ (ابن آدم) ] فيه أقوال، والذي يظهر أن المقصود بذلك من كان كتب عليه ذلك، ولا يعني أن كل بني آدم كتب عليهم ذلك، فإن من عباد الله ومن خلق الله ومن أولياء الله من يعصمه الله عز وجل من ذلك، فالكتابة ليست على كل أحد، والعموم فيها ليس بمراد على الإطلاق؛ لأن من بني آدم رسل الله، ومنهم الصديقون، ومنهم أولياء الله عز وجل الذين يبتعدون ويحرصون على الابتعاد عن الصغائر فضلاً عن الكبائر، وعلى هذا فيكون المراد بابن آدم من حصل منه ذلك، أما من عصمه الله ومن وفقه الله فلم يكن من أهل الزنا فإنه لا يحصل منه ذلك، وليس مكتوباً عليه؛ لأن المكتوب لابد من أن يقع، فما شاء الله كان وما لم يشأ لم يكن. وقد يقال: إذا كانت هذه الأمور مكتوبة على ابن آدم لا محالة فهل يحاسب على فعله؟ والجواب: نعم يحاسب على فعله؛ لأن كل شيء مكتوب على ابن آدم، فالكفر مكتوب على ابن آدم، والإسلام مكتوب على ابن آدم، وكل ما يقع ويحصل في الوجود لبني آدم مكتوب على ابن آدم، لكن لا يحصل ذلك الذي كتب عليه من غير اختياره ومن غير إرادته، وليس هو مجبوراً على ذلك، فالله كتب والعبد اكتسب، ولهذا يمدح ويذم، ولو كان الإنسان ليس له إرادة ولا مشيئة فكيف يمدح وكيف يذم وكيف يعاقب ويجازى على الإحسان إحساناً وعلى الإساءة عقوبة؟! ذلك لأن الإنسان له اكتساب في هذا من ناحية أنه مختار وعنده إرادة وعنده مشيئة، وأما كون الإنسان مجبوراً على أفعاله فهذا ليس بصحيح، فمذهب الجبرية باطل، ومذهب القدرية الذين يقولون: إن العباد يخلقون أفعالهم والله ما قدرها عليهم كذلك باطل، والحق وسط بين هؤلاء وهؤلاء، فالله تعالى قدر، وهو خالق كل شيء، وما قدره الله لابد له من أن يوجد، والعبد له إرادة ومشيئة واختيار، ولهذا يفرق بين الشيء الذي يكون من إرادة الإنسان والذي ليس من إرادة الإنسان، ولهذا يعرفون الفاعل في علم النحو فيقولون: اسم مرفوع يدل على من حصل منه الحدث أو قام به الحدث. فالإنسان إذا قيل عنه: أكل وشرب فالأكل فعل للإنسان مضاف إليه، لكن الأكل والشرب الذي يحصل للإنسان قد قدره الله تعالى وكتبه، وما شاء الله كان، وكل شيء وقع ووجد عرفنا أنه مقدر؛ لأنه ما شاء الله كان، لكن هل يقع والإنسان مجبور عليه وليس له إرادة وليس له اختيار؟! لا، بل له إرادة وله اختيار وله مشيئة تدل على من حصل منه الحدث أو قام به الحدث، وقيام الحدث به ليس من فعله، كأن يقال: مرض فلان ومات فلان. فالمرض ليس فعلاً له، بل هو شيء خارج عن إرادة الإنسان، وقولنا: (مات فلان) فلان فيه فاعل، وهو ما فعل الموت، ولكن قام به الموت، والله تعالى هو الذي خلقه فيه وأوجده. ففرق بين (أكل وشرب) وبين (مرض) وفرق بين الذي يتصرف بأعضائه وبين من ترتعش يده، فالذي ترتعش يده ليس ذلك من فعله، وضربه وأكله وشربه من فعله، ففعله يستحق عليه العقوبة إذا كان سيئاً، وأما الشيء الذي ليس من فعله فلا يعاقب عليه الإنسان. فإذا كان إنسان يضرب الناس ويؤذيهم فأتى إليه أحد ليؤاخذه على هذا فإنه إذا ضربه من أجل أن يمتنع لأنه قادر على ذلك فضربه عمل صحيح، لكن لا يؤتى إلى شخص ترتعش يده فيضرب ويقال له: أوقف حركة يدك. لأن هذا ليس من فعل الإنسان، ولكن يوصف الإنسان بأنه مرتعش أو أن فيه وصف كذا وكذا. فالشيء الذي ليس فيه للإنسان إرادة من مثل هذا القبيل. فالجبرية يقولون: إن الإنسان ليس له إرادة، وإنه مثل الأشجار التي تحركها الرياح ومثل الريشة التي تطير في الهواء، فحركاته ليست باختياره. وهذا جانب. ويقابله جانب المعتزلة القائلين بخلق أفعال العباد، والذين يقولون: إن الله ما قدر أفعال العباد، وإن العباد هم الذين يخلقون أفعالهم. ولهذا قيل: إنهم مجوس هذه الأمة. والحق وسط، فالله تعالى خالق ومريد، وإذا أراد الشيء كان، والعبد مختار ومكتسب، فيمدح ويذم على ما يحصل منه من الكسب، ويثاب ويعاقب على ما يحصل منه من الكسب، ولكن لا تخرج مشيئته وإرادته عن مشيئة الله وإرادته، كما قال الله عز وجل: وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29] ولهذا فإن النبي صلى الله عليه وسلم لما سأله بعض أصحابه عن العمل هل هو فيما يستقبل أو في أمر قد فرغ منه أخبرهم أنه في أمر قد فرغ منه، قالوا: ففيم العمل؟! فقال: (اعملوا، فكل ميسر لما خلق له، فأهل السعادة ييسرون لعمل السعادة، وأهل الشقاوة ييسرون لعمل أهل الشقاوة).
تراجم رجال إسناد حديث (إن الله كتب على ابن آدم حظه من الزنا)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا ابن ثور ]. هو محمد بن ثور الصنعاني ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. هو عبد الله بن طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ مما قال أبو هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه، والحديث من رواية صحابي عن صحابي.
شرح حديث (لكل ابن آدم حظه من الزنا)

قال رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (لكل ابن آدم حظه من الزنا -بهذه القصة- قال: واليدان تزنيان، فزناهما البطش، والرجلان تزنيان فزناهما المشي، والفم يزني فزناه القبل) ]. أورد أبو داود حديثاً بالمعنى الذي سبق في حديث أبي هريرة وفيه: [(واليدان تزنيان فزناهما البطش)] يعني التناول والمس وما إلى ذلك. قال: [ (والرجلان تزنيان، فزناهما المشي) ]. يعني المشي إلى المعصية وإلى الفاحشة وإلى البحث عنها والسعي للوصول إليها. فالعين تنظر، واليد تلمس وتمد، والرجل تمشي، واللسان يتكلم، وكل ذلك فيما يتعلق بالفاحشة، والنهاية الفرج، فإن وجد منه تصديق ذلك انتهت تلك إلى غاية سيئة، وإن لم تحصل تلك الغاية فإن الفرج يتخلف عن الوقوع في الفاحشة. وتلك المقدمات إذا لم يصر الإنسان عليها ولم يسع إلى الفاحشة ولم يجتهد في الوصول إليها فإنها تكفر، وأما إذا كان الإنسان مصراً ينتهز الفرص التي تؤدي إلى الفاحشة ويتحينها حتى يقع فيها ولم يتركها إلا بسبب العجز عن الوصول إليها فإن تلك الأفعال التي يفعلها من كلام أو لمس أو مشي فإنه يؤاخذ بها؛ لأن هذه أعمال وحركات مقصودة ومتعمدة.
تراجم رجال إسناد حديث (لكل ابن آدم حظه من الزنا)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، و البخاري روى له مقروناً. [ عن أبيه ]. هو أبو صالح السمان ، اسمه ذكوان ولقبه السمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وقد مر ذكره.
شرح حديث (لكل ابن آدم حظه من الزنا) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم بهذه القصة، قال: (والأذن زناها الاستماع) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وفيه زيادة أن الأذن زناها الاستماع، أي: الاستماع إلى ما يتعلق بالفاحشة. قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الليث ]. هو الليث بن سعد المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن القعقاع بن حكيم ]. القعقاع بن حكيم ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي صالح عن أبي هريرة ]. قد مر ذكرهما.
وطء السبايا

شرح حديث أبي سعيد الخدري في سبايا أوطاس

قال المصنف رحمه الله تعالى: [ باب في وطء السبايا. حدثنا عبيد الله بن عمر بن ميسرة حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن صالح أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد الخدري رضي الله عنه (أن رسول الله صلى الله عليه وعلى آله وسلم بعث يوم حنين بعثاً إلى أوطاس، فلقوا عدوهم فقاتلوهم فظهروا عليهم وأصابوا لهم سبايا، فكأن أناساً من أصحاب رسول الله صلى الله عليه وعلى آله وسلم تحرجوا من غشيانهم من أجل أزواجهن من المشركين، فأنزل الله تعالى في ذلك وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:24] أي: فهن لهم حلال إذا انقضت عدتهن) ]. أورد أبو داود هذه الترجمة، وهي وطأ السبايا، أي: المرأة المسبية، والمراد الكلام في وطئها وجماعها لمن تكون نصيبه من السبي ولمن تكون له، فإنه يطؤها بعد استبرائها، فإن كانت حاملاً فبوضع حملها، وإن كانت تحيض فبحيضة، وإن كانت لا تحيض فإنها تستبرأ مدة شهر، وقد جاءت الأحاديث في ذكر الحيض وفي ذكر الحمل، وجاء ذكر الوطء بعد انقضاء عدتها التي هي وضع الحمل أو حصول حيضة واحدة، وإذا كانت غير حامل ولا تحيض فإنها تستبرأ مدة شهر. وأورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أنه لما كان يوم حنين وحصل الانتصار على الأعداء وطفروا بالسبايا كأن بعض الصحابة تحرجوا من وطئهن من أجل أنهن ذوات أزواج، ومن المعلوم أن ذوات الأزواج أبضاعهن لأزواجهن، ليس لأحد أن يطأهن، فهن محرمات، وقد حرم الله عز وجل نكاح المحصنة، والمحصنة تأتي بمعنى المتزوجة، كما أنها تأتي بمعنى العفيفة. فلما تحرجوا أنزل الله عز وجل هذه الآية وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:24] أي أن ذوات الأزواج هن حرام عليكم، ويستثنى من ذلك ملك اليمين؛ لأن المرأة إذا سبيت وهي ذات زوج انفصل الزواج وانقطع، ولم يكن لزوجها حق فيها بعد أن سبيت، فبعد ذلك تعتد، فإذا كانت حاملاً فبالوضع، وإذا كانت تحيض فبحيضة حتى يتحقق من أنها سليمة من الحمل. فقول الله تعالى: وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ [النساء:24] معناه: المتزوجات. فالله تعالى قال: حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ... [النساء:23] ثم قال في الآية بعدها: وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:24] فالمحصنة ذات الزوج التي سبيت تنتهي علاقتها بزوجها ويكون لمن صارت نصيبه من السبي. فملك اليمين مستثنى من تحريم ذوات الأزواج في قوله تعالى: (( وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ )) لأن المحرمات ذكرهن الله عز وجل في قوله: (( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ... )) الآية وختم ذلك بقوله تعالى: (( وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ )) واستثني من ذلك ملك اليمين، فإنها توطأ وإن كانت ذات زوج؛ لأن علاقتها بزوجها انتهت بسبيها.
تراجم رجال إسناد حديث أبي سعيد الخدري في سبايا أوطاس

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري ،ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. هو يزيد بن زريع ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح أبي الخليل ]. صالح أبو الخليل ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي علقمة الهاشمي ]. أبو علقمة الهاشمي ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث همه صلى الله عليه وسلم بلعن واطئ سبية حامل

قال رحمه الله تعالى: [ حدثنا النفيلي حدثنا مسكين حدثنا شعبة عن يزيد بن خمير عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي الدرداء رضي الله عنه (أن رسول الله صلى الله عليه وعلى آله وسلم كان في غزوة فرأى امرأة مجحا، فقال: لعل صاحبها ألم بها. قالوا: نعم. فقال: لقد هممت أن ألعنه لعنة تدخل معه في قبره، كيف يورثه وهو لا يحل له؟! وكيف يستخدمه وهو لا يحل له؟!) ]. أورد أبو داود حديث أبي الدرداء رضي الله عنه أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة، فرأى امرأة مجحاً، وهي الحامل التي قربت ولادتها، فقال: [ (لعله ألم بها) ] أي: لعل صاحبها ألم بها، يعني الذي هي نصيبه من السبي، قالوا: نعم. أي أنه وطئها. فقال صلى الله عليه وسلم: [ (لقد هممت أن ألعنه لعنة تدخل معه في قبره، كيف يورثه وهو لا يحل له؟! وكيف يستخدمه وهو لا يحل له؟!) ] والمقصود من ذلك أن المسبية إذا كانت حاملاً لا توطأ حتى تلد، وإذا كانت حائلاً لا توطأ حتى تحيض حيضة فقال: (كيف يورثه وهو لا يحل له؟! وكيف يستخدمه وهو لا يحل له؟) وذلك إذا وطئها ومضى على الوطء أكثر من ستة أشهر -وهي أقل مدة الحمل- فقد يكون ذلك الحمل منه هو، وعلى ذلك كيف يكون ولده عبداً له فيستخدمه وهو لا يحل له؟! وإن كان ليس منه فكيف يورثه ويصير ولداً له؟! وقوله: [ (لقد هممت أن ألعنه لعنة تدخل معه في قبره) ] معناه أنه يدوم لعنه ويستمر لعنه ويستمر معه حتى يصل إلى قبره، وفيه دلالة على أن ذلك الفعل من الكبائر.
تراجم رجال إسناد حديث هم النبي صلى الله عليه وسلم بلعن واطئ سبية حامل

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا مسكين ]. هو مسكين بن بكير الحواني ، وهو صدوق يخطئ، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له صحاب الكتب الستة. [ عن يزيد بن خمير ]. يزيد ثقة، أخرج له أبو داود . [ عن عبد الرحمن بن جبير بن نفير ]. عبد الرحمن بن جبير بن نفير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. هو جبير بن نفير ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي الدرداء ]. واسمه عويمر رضي الله عنه، أخرج له صحاب الكتب الستة.
شرح حديث (لا توطأ حامل حتى تضع)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا شريك عن قيس بن وهب عن أبي الوداك عن أبي سعيد الخدري رضي الله عنه -ورفعه- أنه قال في سبايا أوطاس: (لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض حيضة) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أنه قال في سبايا أوطاس: [ (لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض حيضة) أي أن الذي تكون هي نصيبه من السبي لا يطؤها حتى تضع حملها، وإذا كانت غير ذات حمل وهي تحيض فلا توطأ حتى تحيض حيضة، وليس المقصود من ذلك أن لزوجها الأول حقاً وأن العدة من أجل زوجها، بل المقصود من ذلك الاطمئنان إلى براءة رحمها بأن ليس فيه حمل. وأما الاستمتاع بالمسبية فيما دون الفرج قبل انقضاء المدة فالذي يبدو أنه لا بأس بذلك؛ لأن المحذور هو أن يحصل منه سقي زرع غيره، وكذلك يخشى أن يكون هناك حمل فيطؤها قبل أن تعتد أو قبل أن تحيض حيضة، فيكون هناك اشتباه في أنه منه أو من الأول، فمعنى ذلك أنه يطمئن إلى أن الحمل للأول فتترك حتى تلد، أو يعلم أنها ليست بذات حمل من الأول فتوطأ بعد استبراء، فالذي يبدو أن الاستمتاع بما دون الفرج دون أن يصل إلى فرجها شيء لا بأس به؛ لأن المنع هو من الوطء، وعلى كل فالحائض -كما هو معلوم- يجوز الاستمتاع بها دون الفرج.
تراجم رجال إسناد حديث (لا توطأ حامل حتى تضع)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق يخطئ كثيراً، ساء حفظه لأنه ولي القضاء، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قيس بن وهب ]. قيس بن وهب ثقة، أخرج له مسلم و أبو داود و ابن ماجة . [ عن أبي الوداك ]. هو جبر بن نوف ، صدوق يهم، أخرج له أصحاب الكتب الستة إلا البخاري . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه قد مر ذكره. وقوله: [ ورفعه ] يعني أنه أضافه إلى النبي صلى الله عليه وسلم فقال: (قال رسول الله صلى الله عليه وسلم) أو: (سمعت رسول الله صلى الله عليه وسلم)؛ لأن كلمة (رفعه) تعني أنه أضافه إلى النبي صلى الله عليه وسلم؛ إذ المرفوع ما أضيف إلى النبي عليه الصلاة والسلام.
شرح حديث النهي عن وطء الحامل من غير مالكها ووطء السبية قبل استبرائها وبيع المغنم قبل القسمة

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق حدثني يزيد بن أبي حبيب عن أبي مرزوق عن حنش الصنعاني عن رويفع بن ثابت الأنصاري رضي الله عنه قال: قام فينا خطيباً قال: أما إني لا أقول لكم إلا ما سمعت رسول الله صلى الله عليه وآله وسلم يقول يوم حنين، قال: (لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره -يعني إتيان الحبالى-، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنماً حتى يقسم) ]. أورد أبو داود حديث رويفع بن ثابت رضي الله تعالى عنه أنه خطب فقال: لا أقول إلا ما سمعت من رسول الله صلى الله عليه وسلم. فذكر أنه صلى الله عليه وسلم قال: (لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره) ]. والمقصود من ذلك إتيان النساء الحبالى، وسواء أكان ذلك الحمل عن طريق زواج، كما يكون في المسبيات، أو كان عن طريق الزنا، فليس لأحد أن يطأ ذات حمل، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره، والمراد أن يطأ المرأة؛ لأن الولد الذي في بطنها لغيره، فماؤه الذي يضعه في فرجها هو بمثابة الماء الذي يسقى به الزرع. وبعض أهل العلم قال: إن هذا يدل على أن الولد ينفعه الماء الذي يحصل للمرأة الموطوءة وفي بطنها حمل. ومنهم من يقول: إن المقصود من ذلك كون مائه يقع على شيء ليس له، وليس بلازم أن يستفيد منه الجنين الذي في البطن بسبب الجماع الذي يحصل لأمه، فالمقصود من ذلك منع وطء ذات الحمل، ويكون ذلك بمثابة سقي زرع غيره، سواء انتفع الجنين بهذا الوطء أو لم ينتفع، فإنه يصدق عليه أنه سقى ماءه زرع غيره. وقوله: [ (يؤمن بالله واليوم الآخر) ] ذكر الإيمان بالله وذكر الإيمان باليوم الآخر، وهما من أصول الإيمان الستة التي هي أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وذكر الإيمان بالله لأنه أساس الإيمان، وكل ما يؤمن به بعد الإيمان بالله تابع للإيمان بالله، ولهذا قال في ذكر أركان الإيمان: (أن تؤمن بالله وملائكته وكتبه ورسله) فما بعد الله عز وجل مضاف إليه، والذي لا يؤمن بالله لا يؤمن بالكتب ولا بالرسل، وذكر اليوم الآخر مع الإيمان بالله تذكيراً بالمعاد وتذكيراً بالثواب والعقاب، فإذا كان في أمر محمود فإنه يصير من باب الترغيب في العمل الصالح من أجل أن يحصل ثوابه، وإذا كان في أمر محرم فإنه يكون ترهيباً من ذلك العمل لئلا يحصل الجزاء عليه عذاباً وعقاباً، وهنا من باب التحذير، فمعناه أنه لا يجوز، وهنا تذكير له باليوم الآخر الذي هو يوم الجزاء، وأن الإنسان يعاقب على ما يحصل منه في الدار الآخرة. قوله: [ (ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها) ]. هذا من الأمور التي يجيء فيها التحذير؛ فلا يحل للمرء أن يقع على سبية حتى يستبرئها، فإن كانت حاملاً فبوضع الحمل، وإن كانت غير حامل فبكونها تحيض حيضة. وقوله: [ (ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنماً حتى يقسم) ] أي: يقسم على الغانمين، وعند ذلك يبيع الشيء الذي يكون له. وقوله: [ قام فينا خطيباً ] فاعل (قام) هو رويفع ، والقائل هو حنش الصنعاني .
تراجم رجال إسناد حديث النهي عن وطء الحامل من غير مالكها ووطء السبية قبل استبرائها وبيع المغنم قبل القسمة

قوله: [ حدثنا النفيلي ]. النفيلي قد مر ذكره. هو محمد بن سلمة الباهلي الحراني ، ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مرزوق ]. هو أبو مرزوق المصري التجيبي ، واسمه حبيب بن الشهيد ، ثقة، أخرج له أبو داود و ابن ماجة . [ عن حنش الصنعاني ]. حنش الصنعاني أخرج له مسلم وأصحاب السنن. [ عن رويفع بن ثابت ]. هو رويفع بن ثابت رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي .

شرح حديث استبراء المسبية وذكر الزيادات فيه

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا أبو معاوية عن ابن إسحاق بهذا الحديث قال: (حتى يستبرئها بحيضة) زاد فيه: (بحيضة) وهو وهم من أبي معاوية ، وهو صحيح في حديث أبي سعيد رضي الله عنه، زاد: (ومن كان يؤمن بالله واليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه، ومن كان يؤمن بالله واليوم الآخر فلا يلبس ثوباً من فيء المسلمين حتى إذا أخلقه رده فيه) قال أبو داود : الحيضة ليست بمحفوظة، وهو وهم من أبي معاوية ]. قوله: [ بهذا الحديث ]. أي: بهذا الحديث الذي تقدم. وقوله: [ (يستبرئها) ] يدخل فيه ما إذا كانت حاملاً وما إذا كانت حائلاً، فإن كانت حاملاً فبوضع الحمل، وإن كانت حائلاً فبكونها تحيض حيضة. وهنا زاد [ بحيضة ] وعلى هذا تخرج ذات الحمل، ويتعلق الأمر بغير الحامل، وهي الحائل، فهي التي تستبرأ إذاً بحيضة. وذكر أبو داود هنا أن هذا غير محفوظ، وأن الوهم فيه من أبي معاوية الذي قال: [ بحيضة ]، وغيره قالوا: [ (حتى يتسبرئها) فيشمل من كانت حاملاً ومن كانت حائلاً، وتقييده بحيضة يخرج منه من كانت ذات حمل، ويخرج كذلك التي لا تحيض إما لكبر السن أو لصغرها. وقوله: [ وهو صحيح في حديث أبي سعيد ]. أي: صحيح ثابت كونها تستبرأ بحيضة، ولكن في حق غير الحامل. وقوله: [ زاد: (ومن كان يؤمن بالله واليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه) ]. يعني: إذا صارت هزيلة بسبب استخدامها وبسبب ركوبها ردها فيه، وهذا فيما إذا كان غير مضطر إليها، أما إذا كان مضطراً إلى ركوبها فإنه يجوز له ذلك. قوله: [ (ومن كان يؤمن بالله واليوم الآخر فلا يلبس ثوباً من فيء المسلمين حتى إذا أخلقه رده فيه) ]. الذي قبله يتعلق الركوب، فكذلك اللبس، أي: أن يلبس ثوباً من فيء المسلمين حتى إذا بلي رده، وإذا كان مضطراً إلى ذلك فله ذلك، وإنما المنع فيما إذا كان غير مضطر.
تراجم رجال إسناد حديث استبراء المسبية

[ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق بهذا الحديث ]. ابن إسحاق مر ذكره.
الأسئلة

حكم نظر المرأة إلى الرجل الأجنبي

السؤال: ما حكم نظر المرأة إلى الرجل الأجنبي بغير شهوة؟ الجواب: لا يجوز للمرأة أن تنظر إلى الرجل سواء بشهوة أو بغير شهوة، وأما ما ثبت عن عائشة رضي الله تعالى عنها أنها كانت تنظر إلى الحبشة وهم يلعبون بالحراب في المسجد فإن نظرها ذلك كان عن بعد ليس فيه تمييز، أي إنما هو سواد وحركات ليس فيها تمييز الأشخاص، بخلاف النظر إلى شخص ورؤية صفاته وما إلى ذلك. وقد يحصل أنه يدخل على النساء رجل كفيف البصر ليعلمهن، كما قد يحصل ذلك في بعض الجامعات، وحينئذٍ يستفدن منه بدون النظر إليه؛ إذ ليس من لازم الاستفادة أن تنظر الطالبة إليه، بل تغض بصرها عنه وتسمع كلامه.

ضابط الفرق بين المعصية الكبيرة والصغيرة

السؤال: ما الضابط الذي نفرق به بين الكبائر والصغائر؟ الجواب: الكبائر والصغائر ذكر في الفرق بينها أقوال، ولكن أقربها وأشهرها أن الكبيرة ما توعد عليها بلعنة أو غضب أو نار أو حبوط عمل أو نحو ذلك، وما لم يكن كذلك فإنه يكون من الصغائر.

مرتبة جرم النظر إلى الأجنبية

السؤال: هل النظر إلى الأجنبية يعد من الصغائر؟ الجواب: نعم يعد من الصغائر، ويكفر باجتناب الزنا إذا تركه الإنسان خوفاً من الله عز وجل، وأما إذا ترك الزنا عجزاً ولعدم القدرة مع كونه يبذل الوسع ويتحين الفرص للوقوع في الجريمة، فإن عمله لا يكفره عدم فعل الزنا."


شرح سنن أبي داود - 248

شرح سنن أبي داود [248]

العشرة الزوجية يكتنفها كثير من الأحكام الشرعية المتعلقة بالمعاشرة والجماع، فإن الشرع قد جعل لهذا الأمر آداباً قويمة، فشرع للرجل أن يدعو عند إرادة جماع زوجته بالوارد عن النبي صلى الله عليه وسلم، فإذا أراد جماعها فله أن يقضي حاجته من أي جهة منها مادام الوطء في الفرج، وحرم على الرجل أن يقضي حاجته منها في الفرج في زمن الحيض، فإن فعل فعليه أن يتصدق بدينار أو نصفه كفارة عن ذنبه.

جامع النكاح

شرح حديث ما يدعو به من تزوج امرأة أو اشترى خادماً أو بعيراً

قال المصنف رحمه الله تعالى: [ باب في جامع النكاح. حدثنا عثمان بن أبي شيبة و عبد الله بن سعيد قالا: حدثنا أبو خالد -يعني سليمان بن حيان - عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (إذا تزوج أحدكم امرأة أو اشترى خادماً فليقل: اللهم! إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها ومن شر ما جبلتها عليه. وإذا اشترى بعيراً فليأخذ بذروة سنامه وليقل مثل ذلك). قال أبو داود : زاد أبو سعيد : (ثم ليأخذ بناصيتها وليدع بالبركة في المرأة والخادم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى [ باب في جامع النكاح]. ويقصد بهذه الترجمة أموراً متفرقة في النكاح، لأن ما سيورده ليس في موضوع واحد أو في مسألة واحدة، وإنما هو في مسائل متفرقة وفي أمور متفرقة يجمعها أنها في النكاح. وأورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (إذا تزوج أحدكم امرأة أو اشترى خادماً فليقل: اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه) ]، فهذا دعاء يدعى به في أول الزواج وعند شراء الدابة وعند شراء شراء خادم، أي: عبد مملوك، سواء أكان ذكراً أم أنثى، فإنه يدعو بهذا الدعاء، وقد جاء في رواية أحد شيخي أبو داود في هذا الإسناد -وهو أبو سعيد الأشج عبد الله بن سعيد - أنه يأخذ بناصية الزوجة والخادم أو الخادمة ويدعو بهذا الدعاء: (اللهم إني أسألك من خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها وشر ما جبلتها عليه). فيكون الإنسان من البداية قد سأل الله من الشر، يسأله من خير هذه الزوجة أو خير هذه الأمة أو العبد وخير ما جبل عليه -أي: ما طبع عليه وجعل فيه من الصفات ومن الأخلاق- وتعوذ به من شر ما يتصف به وما جبل عليه من الأخلاق السيئة ومن الأمور المنكرة. قال: [ (وإذا اشترى بعيراً فليأخذ بذروة سنامه وليقل مثل ذلك) ]. يعني: مثل الدعاء الذي دعا به بالنسبة للزوجة والعبد. قوله: [ زاد أبو سعيد : (ثم ليأخذ بناصيتها وليدعو بالبركة) ]. هذا زيادة على ما تقدم، فقد تقدم أنه يدعو بالخير ويستعيذ من الشر، وهنا شيئان زيادة على ما تقدم، فزيادة أبي سعيد فيها وضع اليد على الناصية بالنسبة للزوجة والخادم أو العبد أو الأمة، وفيها -أيضاً- أن يدعو بالبركة. وكذلك السيارة والسائق ونحوهما يدعى بالبركة فيهم ويسأل الله تعالى خيرهم ويستعاذ به من شرهم.
تراجم رجال إسناد حديث ما يدعو به من تزوج امرأة أو اشترى خادماً أو بعيراً

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فإنه أخرج له في عمل اليوم والليلة. [ و عبد الله بن سعيد ]. هو عبد الله بن سعيد الأشج أبو سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد -يعني سليمان بن حيان - ]. هو سليمان حيان الأحمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، ويقال في ترجمة ابن عجلان : إن أمه حملت به أربع سنين. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق أيضا، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث ما يدعو به المرء عند الجماع

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا جرير عن منصور عن سالم بن أبي الجعد عن كريب عن ابن عباس رضي الله عنهما أنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (لو أن أحدكم إذا أرد أن يأتي أهله قال: باسم الله، اللهم جنبنا وجنب الشيطان ما رزقتنا. ثم قدر أن يكون بينهما ولد في ذلك لم يضره شيطان أبداً)]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لو أن أحدكم إذا أراد أن يأتي أهله قال: باسم الله، اللهم جنبنا الشطان وجنب الشيطان ما رزقتنا. ثم قدر بينهما ولد في ذلك لم يضره شيطان أبداً) وهذا يدل على مشروعية هذا الدعاء وعظيم شأنه، وأن الإنسان يدعو بهذا الدعاء ليظهر ما جاء فيه من سلامة الولد من الشيطان ومن أن يكون من أولياء الشياطين. فالحديث يدل على مشروعية هذا الدعاء عند الجماع. وقوله: [ (لم يضره شيطان أبداً) ] ليس المقصود به أنه لا سبيل للشيطان عليه، وأنه يكون معصوماً؛ فإن العصمة ليست لأحد بعد رسل الله الكرام عليهم الصلاة والسلام، وإنما المراد أنه يسلم من تسلطه عليه وكونه يصير من أوليائه، وإلا فإن الشيطان يجري من ابن آدم مجرى الدم كما جاء ذلك عن رسول الله صلى الله عليه وسلم، ولكنه يسلم منه في الجملة، أما أن يصير معصوماً؛ فإن هذا لا يكون لأحد بعد رسل الله صلوات الله وسلامه وبركاته عليهم.
تراجم رجال إسناد حديث ما يدعو به المرء عند الجماع

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب ]. هو كريب مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (ملعون من أتى امرأة في دبرها)

قال المصنف رحمه الله تعالى: [ حدثنا هناد عن وكيع عن سفيان عن سهيل بن أبي صالح عن الحارث بن مخلد عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ملعون من أتى امرأته في دبرها) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (ملعون من أتى امرأته في دبرها) ] وهذا يدلنا على تحريم وطء النساء في أدبارهن، وعلى أنه من الكبائر؛ لأنه جاء اللعن عليه من رسول الله صلى الله عليه وسلم. ومن أحسن ما قيل في ضابط الكبيرة أنها ما كان عليه حد في الدنيا، أو توعد عليه بلعنة، أو غضب، أو نار، أو إحباط عمل، وما إلى ذلك من الأوصاف التي تدل على عظم الذنب وعلى شدة جرم ذلك الذنب. فالحديث يدل على تحريم وطء النساء في أدبارهن وأنه من الكبائر؛ حيث ورد اللعن فيه عن رسول الله صلى الله عليه وسلم. والحديث في إسناده رجل مجهول، وهو الحارث بن مخلد ، ولكن الحديث جاء من طريق أخرى عن عقبة بن عامر بإسناد حسن، فيكون هذا من شواهد الحديث، وعلى هذا فيكون الحديث ثابتاً عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (ملعون من أتى امرأة في دبرها)

قوله: [ حدثنا هناد ]. هو هناد بن السري أبو السري ، ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. و هناد ممن وافقت كنيته اسم أبيه؛ لأنه ابن السري وكنيته أبو السري ، فوافقت كنيته اسم أبيه، وهذا نوع من أنواع علوم الحديث، فمن المهم في علوم الحديث معرفة من وافقت كنيته اسم أبيه؛ لأنه إذا ذكر بكنيته وهو مشهور بنسبته فقد يظن أن هذا شخص آخر، فيظن أن فيه تصحيفاً، مثل هناد بن السري ، فإذا قيل: هناد أبو السري فالذي لا يعرف أن كنيته أبو السري وهو يعرف أنه هناد بن السري يظن أن (ابن) صحفت إلى (أبو)، مع أن هذا صحيح وهذا صحيح، فإن قيل: هناد بن السري فصحيح، وإن قيل: هناد أبو السري فصحيح. وقد يذكر الشخص -مثلاً- باسمه واسم أبيه، وقد يذكر بكنيته، فلا يتنبه لكون صاحب الكنية هو صاحب الاسم، وذلك مثل قولهم: عبد الله بن سعيد ثم يقولون: أبو سعيد . فالذي لا يعرف يقول: ابن سعيد؛ لأنه عبد الله بن سعيد وهو أبو سعيد ، وافقت كنيته اسم أبيه. [ عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة، وصف بأنه أمير المؤمنين في الحديث، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج حديثه أصحاب الكتب الستة، و البخاري إنما أخرج له مقروناً. [ عن الحارث بن مخلد ]. الحارث بن مخلد مجهول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث الإنكار على اليهود في زعمهم أن الجماع في الفرج من الوراء يجعل الولد أحول

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا عبد الرحمن قال حدثنا سفيان عن محمد بن المنكدر أنه قال سمعت جابراً رضي الله عنه يقول: (إن اليهود يقولون: إذا جامع الرجل أهله في فرجها من ورائها كان ولده أحول. فأنزل الله سبحانه وتعالى: نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ [البقرة:223]) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أنه قيل للنبي صلى الله عليه وسلم: إن اليهود يقولون: إن الرجل إذا جامع امرأته في فرجها من ورائها فإن الولد يكون أحول. فأنزل الله عز وجل الآية. والحول هو أن يكون السواد في طرف العين لا في وسطها، فيكون إلى جهة اليمين أو جهة الشمال، جهة الأنف أو جهة الأذن، هذا هو الحول، فهم يقولون: إنه إذا أتاها في فرجها من ورائها فإن الولد يكون أحول. فأنزل الله عز وجل: نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ [البقرة:223] يعني: من جميع الجهات، وذلك سائغ ومشروع، وما يزعمونه من أن الولد يكون أحول ليس بصحيح.
تراجم رجال إسناد حديث الإنكار على اليهود في زعمهم أن الجماع في الفرج من الوراء يجعل الولد أحول

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. هو عبد الرحمن بن مهدي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري ، وقد مر ذكره. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث سبب نزول قوله تعالى: (نساؤكم حرث لكم...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ حدثني محمد -يعني ابن سلمة - عن محمد بن إسحاق عن أبان بن صالح عن مجاهد عن ابن عباس رضي الله عنهما قال: (إن ابن عمر رضي الله عنهما -والله يغفر له- أوهم، إنما كان هذا الحي من الأنصار وهم أهل وثن مع هذا الحي من يهود وهم أهل كتاب، وكانوا يرون لهم فضلاً عليهم في العلم، فكانوا يقتدون بكثير من فعلهم، وكان من أمر أهل الكتاب ألا يأتوا النساء إلا على حرف، وذلك أستر ما تكون المرأة، فكان هذا الحي من الأنصار قد أخذوا بذلك من فعلهم، وكان هذا الحي من قريش يشرحون النساء شرحاً منكراً ويتلذذون منهن مقبلات ومدبرات ومستلقيات، فلما قدم المهاجرون المدينة تزوج رجل منهم امرأة من الأنصار، فذهب يصنع بها ذلك فأنكرته عليه وقالت: إنما كنا نؤتى على حرف، فاصنع ذلك وإلا فاجتنبني. حتى شري أمرهما، فبلغ ذلك رسول الله صلى الله عليه وآله وسلم، فأنزل الله عز وجل: نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ [البقرة:223]) أي: مقبلات ومدبرات ومستلقيات. يعني بذلك موضع الولد ]. أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله تعالى عنهما أنه قال: إن ابن عمر رضي الله عنه أوهم -والله تعالى يغفر له-، إنما كان هذا الحي من الأنصار، وكانوا مع اليهود في المدينة، وكانوا يعتقدون أن عندهم علماً لأنهم أهل كتاب، وكان اليهود يأتون النساء على حرف، أي: جنوبهن، فكانوا يفعلون مثلهم، ولما قدم المهاجرون وكانوا يأتون النساء في القبل من جميع الجهات، سواء أكن على جنوبهن أم مستلقيات أم على هيئة غير ذلك، ثم إنه تزوج رجل من المهاجرين امرأة من الأنصار، ولما أراد أن يجامعها على تلك الهيئة التي كانوا قد اعتادوها أنكرت عليه ذلك وأخبرته بالذي هم معتادون عليه، فأنزل الله عز وجل نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ [البقرة:223] يعني أنهم يأتونهن من جميع الجهات مقبلات ومدبرات ومستلقيات، بشرط أن يكون ذلك في الفرج، أي: في موضع الحرث الذي هو موضع زرع الولد، والذي يطلب منه الولد، فجاءت الآية مبينة ومقررة لما كان عليه المهاجرون من النكاح على جميع الأوجه ما دام أنه في الفرج وليس في الدبر. وقوله: [ أوهم ابن عمر ] رضي الله عنهما لم يذكر فيه الشيء الذي حصل فيه الوهم، ولعله جاء عنه شيء على خلاف ما كان يعتقده ويعرفه ابن عباس رضي الله تعالى عنهما، ولا يصح عنه أنه كان يقول بجواز وطء النساء في الأدبار. وقوله: [ حتى شري أمرهما ] معناه: ذاع وانتشر.
تراجم رجال إسناد حديث سبب نزول قوله تعالى: (نساؤكم حرث لكم...)

قوله: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ ]. عبد العزيز بن يحيى أبو الأصبغ صدوق ربما وهم، أخرج له أبو داود و النسائي . [ عن محمد -يعني ابن سلمة - ]. هو محمد بن سلمة الباهلي الحراني ، ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. يروي أبي داود ؛ لأن أبا داود رحمه الله عن شيخين كل منهما يقال له: محمد بن سلمة، وأحدهما من شيوخه والثاني من شيوخ شيوخه، فالذي من شيوخه محمد بن سلمة المرادي المصري ، فإذا جاء محمد بن سلمة غير منسوب وهو من شيوخ أبي داود فالمراد به المصري ، وإذا جاء محمد بن سلمة غير منسوب وهو من شيوخ شيوخ أبي داود فالمراد به الحراني الباهلي ؛ لأنه لا يروي عنه أبو داود مباشرة، بل يروي عنه بواسطة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبان بن صالح ]. أبان بن صالح ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس رضي الله عنهما قد مر ذكره.
حكم إتيان الحائض ومباشرتها

شرح حديث ما يباح من التعامل مع الحائض

قال المصنف رحمه الله تعالى: [ باب في إتيان الحائض ومباشرتها: حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت البناني عن أنس بن مالك رضي الله عنه (أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت، فسئل رسول الله صلى الله عليه وعلى آله وسلم عن ذلك فأنزل الله سبحانه وتعالى: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:222] إلى آخر الآية، فقال رسول الله صلى الله عليه وآله وسلم: جامعوهن في البيوت واصنعوا كل شيء غير النكاح. فقالت اليهود: ما يريد هذا الرجل أن يدع شيئاً من أمرنا إلا خالفنا فيه! فجاء أسيد بن حضير و عباد بن بشر رضي الله عنهما إلى رسول الله صلى الله عليه وعلى آله وسلم فقالا: يا رسول الله! إن اليهود تقول كذا وكذا، أفلا ننكحهن في المحيض؟! فتمعر وجه رسول الله صلى الله عليه وآله وسلم حتى ظننا أن قد وجد عليهما، فخرج فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وعلى آله وسلم، فبعث في آثارهما فظننا أنه لم يجد عليهما) ]. أورد أبو داود رحمه الله [ باب في إتيان الحيض ومباشرتها ] يعني جماعها، وذلك حرام لا يجوز، ومباشرتها في غير الفرج جائزة على قول بعض أهل العلم، وبعضهم يجعل المباشرة جائزة فيما فوق الإزار. والحديث الذي أورده أبو داود هنا يدل على أن المباشرة تكون مطلقاً، سواء من فوق الإزار أو دونه، بشرط أن لا يكون هناك جماع في الفرج الذي هو محل الحيض ومحل الدم. فالمقصود من الترجمة أن إتيان النساء وجماعهن لا يجوز في الحيض، وأما أن يستمتع بها فيما دون فرجها فذلك سائغ وجائز. وأورد أبو داود حديث أنس بن مالك رضي الله عنه أن اليهود كان عندهم تشدد وتعنت وغلو، وذلك أن المرأة فيهم كانت إذا حاضت أبعدوها عنهم، فلم يساكنوها ولم يجالسوها ولم يؤاكلوها، ولا تكون معهم حتى تطهر من الحيض، وهذا غلو. ويقابل هذا فعل النصارى ، فإنهم يجامعون الحائض، فاليهود في طرف والنصارى في طرف، فالنصارى يخالطونها، بل يجامعونها ولا يتركون شيئاً، ولا يفرقون بين كونها حائضاً أو غير حائض، واليهود يبتعدون عنها ولا يساكنونها ولا يجالسونها ولا يجامعونها، أي: لا يجتمعون بها أو يساكنونها، فالمقصود بالمجامعة هنا الاجتماع، وليس الجماع الذي هو الوطء. فجاء الإسلام وسطاً بين هؤلاء وأولئك، وذلك أن الحائض تبقى مع الناس في البيوت فيؤاكلونها ويشاربونها، ويبيتون معها، ويستمتع بها الزوج في غير الفرج، فليس عندهم إفراط هؤلاء ولا تفريط أولئك، وإنما عندهم التوسط، وهذا من أمثلة وسطية هذه الأمة بين اليهود و النصارى . وقوله: [ (فأنزل الله سبحانه وتعالى: وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ )[البقرة:222] إلى آخر الآية ]. يعني أن الدم الذي يكون في فروج النساء بسبب الحيض هو أذى نجس وقذر ومنتن، والأذى موجود فيه من وجوه متعددة، ولذلك قال تعالى: فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ [البقرة:222] يعني: في حال حيضهن اعتزلوا محل الحيض. وليس المقصود بالاعتزال اعتزالهن مطلقاً كما تفعله اليهود، حيث إنهم يخرجونها من البيت ولا يساكنونها ولا يكونون معها. وقوله: [ فقال رسول الله صلى الله عليه وعلى آله وسلم: (جامعوهن في البيوت واصنعوا كل شيء غير النكاح) ]. أي: ساكنوهن وكونوا معهن في البيوت. وقوله: (واصنعوا معهن كل شيء إلا النكاح)، أي أن الحائض تؤاكل وتشارب وتضاجع وتباشر، ولكن في غير الفرج، فيستمتع الزوج بها ويقضي حاجته منها في غير الفرج الذي هو محل النجاسة الموجودة بسبب الحيض. قوله: (فقالت اليهود: ما يريد هذا الرجل أن يدع شيئاً من أمرنا إلا خالفنا فيه). يشيرون بذلك إلى رسول الله صلى الله عليه وسلم، وما وصفوه بالرسالة؛ لأنهم لا يؤمنون به صلى الله عليه وسلم، وهم -بلا شك- كافرون به وبعيسى وبموسى وبكل الرسل؛ لأن من كفر بنبي فقد كفر بجميع الأنبياء، كما جاء في القرآن، فقد قال تعالى: كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ [الشعراء:105] وهم إنما كذبوا رسولهم نوحاً، فبتكذيبهم الواحد صاروا مكذبين لجميع الرسل، ومن كذب رسولاً واحداً كذب جميع الرسل، وإذا كانوا يقولون إنهم أتباع موسى فموسى هو الذي أخبر عن رسول الله صلى الله عليه وسلم، فهم مكذبون لموسى عليه الصلاة والسلام. فمن كذب نبياً من الأنبياء فهو كاليهود الذين لا يؤمنون بنبوة محمد صلى الله عليه وسلم، أو يقولون: هو نبي إلى العرب خاصة. وهذا كذب وتكذيب؛ لأنه رسول للناس كافة، فهو تكذيب للرسول صلى الله عليه وسلم وفي نفس الوقت هو تكذيب لموسى ولعيسى ولسائر الأنبياء. قوله: (فجاء أسيد بن حضير و عباد بن بشر رضي الله عنهما إلى رسول الله صلى الله عليه وعلى آله وسلم فقالا: يا رسول الله! إن اليهود تقول كذا وكذا. أفلا ننكحهن في المحيض؟! فتمعر وجه رسول الله صلى الله عليه وآله وسلم حتى ظننا أن قد وجد عليهما). أي: جاء عباد بن بشر و أسيد بن حضير رضي الله عنهما فكلماه عن اليهود وقالا: أفلا ننكحهن في المحيض؟! فتمعر وجه رسول الله صلى الله عليه وسلم، أي: غضب. فلما تمعر وجهه ظنوا أنه وجد عليهما وغضب وأن في نفسه عليهما شيئاً. فخرج فاستقبلتهما هدية لبن إلى رسول الله صلى الله عليه وسلم، فلما رأى الهدية جاءت بعث في أثرهما يطلبهما حتى يأخذا نصيبهما من هذه الهدية، فعند ذلك اعتقد الصحابة الذين كانوا عنده أنه ما وجد عليهما. فقولهم أولاً: (ظننا) معناه: حسبنا. وقولهم (ظننا) في المرة الثانية معناه اليقين، فالظن يأتي بمعنى الحسبان ويأتي بمعنى اليقين، الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ [البقرة:46] يعني: يعتقدون ويجزمون. والمعنى أنه لما دعاهما وأراد أن يشاركاه في هذه الهدية وسقاهما من ذلك اللبن عرف الصحابة وتحققوا أنه لم يجد عليهما عليه الصلاة والسلام. و عباد بن بشر و أسيد بن حضير من أصحاب رسول الله صلى الله عليه وسلم، وهما اللذان حصلت لهما الكرامة التي جاءت في الحديث الصحيح أنهما خرجا من عند رسول الله صلى الله عليه وسلم في ليلة مظلمة، فكان معهما نور أمامهما يضيء لهما الطريق، ولما افترقا وذهب كل منهما إلى بيته انقسم ذلك النور إلى قسمين، فصار كل واحد منهما معه جزء من ذلك النور، وهذا ثابت في الصحيح عن رسول الله صلى الله عليه وسلم، وهو من كرامات الأولياء التي يثبتها أهل السنة والجماعة، فإنهم يصدقون بكرامات الأولياء ويثبتونها إذا وقعت لأولياء الله حقاً وإذا حصلت من وجه يصح، أما الأشياء التي تضاف إلى من تدعى لهم الولاية ويزعم بأنهم أولياء ويؤتى بأكاذيب ويؤتى بترهات وسخافات تضاف إليهم ويقال عنها إنها كرامات، فهذه من الأمور المنكرة. وأهل السنة والجماعة يصدقون بكل ما ثبت من الكرامات لأولياء الله، مثل أصحاب رسول الله صلى الله عليه وسلم ومن كان على منهاجهم وعلى منوالهم، ولكنهم ينكرون الأشياء التي ليس لها أساس، والأشياء التي لا تليق ولا تصلح وهي مخالفة لدين الإسلام، بل قد يكون بعضها شركاً بالله عز وجل، ويعتقد أنها كرامة من الكرامات، كمن يزعم أن فلاناً ولي يستغاث به في حال شدة وفي حال كربة، ثم بعد ذلك يقول: إنه جاء إلى ذلك الولي، وإنه خلصه من هذه الشدة. فهذا شرك بالله عز وجل، حيث يستغيث بغير الله، وهذا لا يعتبر كرامة، بل يعتبر ابتلاءً وامتحاناً.
تراجم رجال إسناد حديث ما يباح من التعامل مع الحائض

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت البناني ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث من رباعيات أبي داود ؛ فهو من أعلى الأسانيد عند أبي داود ، حيث يكون بينه وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهم هنا موسى بن إسماعيل و حماد بن سلمة و ثابت البناني و أنس بن مالك.

حكم إتيان الحائض بعد الطهر قبل الاغتسال

السؤال: هل يجوز إتيان المرأة الحائض بعد الطهر وقبل الاغتسال؟ الجواب: الذي يظهر أنه لا يجوز؛ لأن الله عز وجل يقول وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ [البقرة:222] يعني يطهرن من الحيض فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ [البقرة:222] يعني: إذا اغتسلن. وذلك لأن بقية الأذى موجودة حتى يحصل الاغتسال فتزول آثار الأذى، ولذلك قال تعالى: وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ [البقرة:222] أي: يطهرن من الحيض، (فَإِذَا تَطَهَّرْنَ) بعد طهرهن فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ [البقرة:222] .
شرح حديث عائشة (كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن جابر بن صبح قال: سمعت خلاساً الهجري قال: سمعت عائشة رضي الله عنها تقول: (كنت أنا ورسول الله صلى الله عليه وآله وسلم نبيت في الشعار الواحد وأنا حائض طامث، فإن أصابه مني شيء غسل مكانه ولم يعده، وإن أصاب -تعني ثوبه- منه شيء غسل مكانه ولم يعده، وصلى فيه) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: [ (كنت أبيت أنا ورسول الله في الشعار الواحد) ] أي: في ثوب واحد أو في غطاء واحد يغطي جسديهما فيتصل جسده بجسدها، والشعار هو الثوب الذي يلي الجسد، والدثار هو الثوب الذي وراءه، كما جاء ذكرهما في حق الأنصار في يوم حنين لما قالوا ما قالوا في كون الرسول صلى الله عليه وسلم أعطى الغنائم للذين أسلموا قريباً ولم يعطهم شيئاً، فجمعهم الرسول صلى الله عليه وسلم وتكلم معهم بالكلام الذي أرضاهم وصار خيراً لهم مما فاتهم، وقال لهم: (الأنصار شعار والناس دثار) فالشعار هو الثوب الذي يلي الجسد، والدثار هو الذي يكون وراءه أو فوقه. وهذا فيه بيان المخالفة لما كان عليه اليهود الذين لا يجامعونها -أي: يجتمعون معها في البيوت- ولا يضاجعونها، بل الرسول صلى الله عليه وسلم كان يكون وإياها في شعار واحد، وربما وقع على جسده عليه الصلاة والسلام شيء من الدم الذي يكون منها، وربما حصل لثوبه كذلك، وكان إذا حصل شيء من ذلك فإنه يغسل مكان الدم من جسده صلى الله عليه وسلم أو من ثوبه ثم يصلي فيه، وهذا يدلنا على أن الثوب إذا وقعت عليه النجاسة وكان محلها معلوماً فإنه يغسل الجزء الذي فيه النجاسة وحده ويكفي ذلك، ولهذا قالت عائشة : [ غسل مكانه -تعني الثوب- ولم يعده ] أي: ما تجاوز إلى غسل الباقي، ثم يصلي فيه. فالنجاسة إذا كانت معلومة من الثوب فإنه يغسل ذلك الجزء الذي فيه النجاسة، لكن إذا تحقق أن في الثوب نجساً وجهل مكان النجاسة فعند ذلك يجب غسله كله؛ لأنه لن يحصل التحقق حينئذٍ من الطهارة إلا بغسله كله؛ لأنه لو غسل جزءاً منه فيمكن أن تكون النجاسة في جزء ثان، لكن حيث تحقق مكان النجاسة فإنه يكفي غسل مكان النجاسة، كما جاء ذلك في حديث عائشة رضي الله عنها وأرضاها. وقولها: [ وأنا حائض طامث ] الطامث هي الحائض، فهو تأكيد.
تراجم رجال إسناد حديث عائشة (كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن صبح ]. جابر بن صبح صدوق، أخرج له أبو داود و الترمذي و النسائي . [ سمعت خلاساً الهجري ]. هو خلاس بن عمرو الهجري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عائشة رضي الله عنها ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان إذا أراد أن يباشر واحدة من نسائه أمرها أن تتزر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء و مسدد قالا: حدثنا حفص عن الشيباني عن عبد الله بن شداد عن خالته ميمونة بنت الحارث رضي الله عنها (أن النبي صلى الله عليه وسلم كان إذا أراد أن يباشر واحدة من نسائه أمرها أن تتزر ثم يباشرها) ]. أورد أبو داود حديث ميمونة رضي الله تعالى عنها، وهو الذي استدل به بعض أهل العلم على أن المباشرة للحائض إنما تكون فوق الإزار وليست فيما تحت الإزار؛ وقد قال جماعة كثيرون من أهل العلم بمقتضى هذا الحديث، وبعضهم أخذ بمقتضى حديث أنس المتقدم في أنه يصنع كل شيء إلا النكاح. ومن العلماء من رأى أن المباشرة تكون في جميع جسد المرأة غير محل الحرث، أي: يباشرها ويقضي حاجته منها بالمباشرة في غير محل الحرث؛ لأن قوله: (اصنعوا كل شيء إلا النكاح) معناه أنهم يباشرونهن ولا يمتنعون إلا من النكاح.
تراجم رجال إسناد حديث (كان إذا أراد أن يباشر واحدة من نسائه أمرها أن تتزر)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد مر ذكره. [ قالا: حدثنا حفص ]. حفص هو ابن غياث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ]. الشيباني هو سليمان بن أبي سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شداد ]. عبد الله بن شداد ولد على عهد النبي صلى الله عليه وسلم، وعده العجلي من كبار التابعين الثقات، أخرج له صحاب الكتب الستة. [ عن خالته ميمونة ]. هي خالته ميمونة بنت الحارث الهلالية أم المؤمنين رضي الله عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.
كفارة من أتى حائضاً

شرح حديث: (يتصدق بدينار أو بنصف دينار)

قال المصنف رحمه الله تعالى: [ باب في كفارة من أتى حائضاً. حدثنا مسدد حدثنا يحيى عن شعبة غيره عن سعيد حدثني الحكم عن عبد الحميد بن عبد الرحمن عن مقسم عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم في الذي يأتي امرأته وهي حائض قال: (يتصدق بدينار أو بنصف دينار) ]. أورد أبو داود [ باب في كفارة من أتى حائضاً ]. يعني: ما هي الكفارة التي تجب عليه لتلافي ذلك الذنب الذي وقع فيه؟ فإتيان النساء في الحيض في فروجهن لا يجوز، ولهذا قال تعالى: (( قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ ))[البقرة:222] يعني: اجتنبوا جماعهن في حال حيضهن، وذلك في الفروج. فبعد أن أورد المصنف ما يدل على تحريم نكاح المرأة وهي حائض وأنه يفعل كل شيء إلا النكاح ذكر أن من عصى وحصل منه ذلك الأمر المحرم فإن عليه كفارة، وهذه الكفارة جاءت في حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال في الذي يأتي امرأته وهي حائض: [ (يتصدق بدينار أو بنصف دينار) ] فهذه كفارة إتيان الحائض. وقيل: إن التفاوت بين الدينار ونصفه هو أنه إذا كان في حال إقبال الدم وشدته وكثرته فإنه يتصدق بدينار، وإذا كان في حال إدباره وقلته فإنه يتصدق بنصف دينار. وقيل: إن هذا لعله يكون في حال اليسار وعدم اليسار، وأنه إذا كان موسراً فإنه يتصدق بدينار، وإذا كان بخلاف ذلك يتصدق بنصفه، والحاصل أنه ثبتت السنة عن رسول الله صلى الله عليه وسلم بهذه الكفارة، وأنه لا يجوز للإنسان أن يجامع امرأته في حال حيضها في فرجها، وإنما يستمتع بها في غير الفرج، وإذا حصل منه الجماع فإن عليه هذه الكفارة التي هي التصدق بدينار أو بنصف دينار.
تراجم رجال إسناد حديث (يتصدق بدينار أو بنصف دينار)

قوله: [ حدثنا مسدد حدثنا يحيى عن شعبة ]. مسدد و يحيى مر ذكرهما، و شعبة هو ابن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ غيره عن سعيد ]. قوله: [ غيره ] معناه أن يحيى حدثه عن غير شعبة عن سعيد، فمعناه أن عنده طريقين: طريقاً فيه شعبة وطريقاً فيه سعيد. وسعيد يحتمل أنه ابن مرزبان وهو ضعيف، أخرج له البخاري في الأدب المفرد و الترمذي و ابن ماجة ، ويحتمل أنه سعيد بن عامر الضبعي وهو ثقة، أخرج له أصحاب الكتب الستة، وعلى كل فالإسناد ثابت، لأنه جاء من طريق شعبة عن الحكم . [ حدثني الحكم ]. هو الحكم بن عتيبة الكندي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن عبد الرحمن ]. عبد الحميد بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن مقسم ]. هو مقسم مولى ابن عباس ، وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث: (إذا أصابها في الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار)

قال المصنف رحمه الله تعالى: [ حدثنا عبد السلام بن مطهر حدثنا جعفر -يعني ابن سليمان - عن علي بن الحكم البناني عن أبي الحسن الجزري عن مقسم عن ابن عباس رضي الله عنهما أنه قال: (إذا أصابها في الدم فدينار، وإذا أصابها في انقطاع الدم فنصف دينار) ]. أورد أبو داود هذا الأثر عن ابن عباس ، وفيه التفصيل، فإذا أصابها في الدم ففيه دينار، وإذا أصابها في انقطاعه ففيه نصف دينار، فالتفاوت هو في حال شدته وحال انتهائه، وبعض أهل العلم قال بهذا التفريق، والشيخ الألباني رحمه الله قال: إنه صحيح موقوفاً.
تراجم رجال إسناد حديث: (إذا أصابها في الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار)

قوله: [ حدثنا عبد السلام بن مطهر ]. عبد السلام بن مطهر صدوق، أخرج له البخاري و أبو داود . [ حدثنا جعفر -يعني ابن سليمان - ]. جعفر بن سليمان صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن علي بن الحكم البناني ]. علي بن الحكم البناني ثقة، أخرج له البخاري وأصحاب السنن. [ عن أبي الحسن الجزري ]. أبو الحسن الجزري مجهول، أخرج له أبو داود و الترمذي . [ عن مقسم عن ابن عباس ]. مقسم و ابن عباس قد مر ذكرهما. والإسناد فيه هذا المجهول، ولا أعرف وجه تصحيح الألباني له. فالشيخ الألباني رحمه الله يصحح الموقوف والمرفوع، إلا أنه قال: إن هذا صحيح موقوفاً. لكن فيه أبو الحسن الجزري ، وهو مجهول. وقد أعل المنذري الحديث المرفوع بالاضطراب، ولكن مجيئه موقوفاً ومجيئه مرفوعاً لا يؤثر، والموقوف هنا وجدنا أنه غير مستقيم من حيث الإسناد، وأما المرفوع فهو مستقيم الإسناد.
الأسئلة

دلالة الكرامات الجارية لأهل البدع

السؤال: هل ما يحصل من الأمور الخارجة عن العادة لمن يأتي بالبدع الفعلية أو العقدية كالأشاعرة يكون لهم ذلك كرامات أم أنه استدراج؟ الجواب: إذا وقع ذلك لأحد فيه استقامة ولكن عنده شيء من الخطأ فيمكن أن يكون كرامة من الله عز وجل له، ولكن قد يروج لأهل البدع بسبب هذه الكرامات، بل قد تكون مختلقة وليس لها أساس من الصحة، فمثل هذه لا تعتبر كرامة، وإنما هي ابتلاء وامتحان، وقد تكون زوراً وكذباً.

حكم من أنكر حصول الكرامات مطلقاً

السؤال: عقيدة أهل السنة والجماعة الإيمان بالكرامات وحصولها لمن كان ولياً حقاً، فما حكم من أنكرها مطلقاً؟ الجواب: الذي ينكر الكرامات مطلقاً ماذا سيقول في الأحاديث الكثيرة التي جاءت بإثباتها، فالمعتزلة ينكرون الكرامات، ولكن الكرامات الثابتة التي جاءت بأسانيد صحيحة كيف تنكر؟! فهي في الأصل ثابتة بلا شك، والمعروف أن الذين أنكروها منهم المعتزلة.

دعاء الجماع يكون من الزوجين

السؤال: ذكر الدعاء عند الجماع هل يكون من الرجل والمرأة أو من الرجل فقط؟ الجواب: الذي يبدو أنه يكون منهما جميعاً، فكل منهما يدعو.

ابتداء عدة من تأخر عنها خبر وفاة زوجها

السؤال: إذا مات رجل عن زوجته ولم تعلم الزوجة بخبر وفاته إلا بعد شهر فمن متى تبدأ العدة؟ الجواب: العدة تبدأ من الوفاة، ولا تبدأ من العلم، بل قد تخرج من العدة ولا تعلم إلا بعد خروجها منها، فتكون قد خرجت من العدة؛ لأن المقصود بالعدة هو المدة التي تكون من وفاته إلى انتهاء العدة، فإن كانت حاملاً فبوضع الحمل، وإن كانت غير حامل فبأربعة أشهر وعشر، فقد لا يبلغها خبر وفاته إلا بعد مضي أربعة أشهر وعشر، وبذلك تكون قد خرجت من العدة، فالعدة لا تبدأ من العلم، إنما تبدأ من الوفاة.

حكم الرقية في الماء ليشربه المريض

السؤال: ما حكم الرقية في الماء ليشربه المريض؟ الجواب: لا بأس بذلك، فالرقية في الماء أو في الأشياء الرطبة التي يعلق فيها الريق لا بأس بها.

وجه الاستدلال على جواز السلم بمنع مباشرة المرأة المرأة لتنعتها لزوجها

السؤال: ورد في الحديث (لا تباشر المرأة المرأة لتنعتها لزوجها) قال الخطابي : فيه دلالة على أن الحيوان قد يضبط بالصفة ضبط حصر وإحاطة، واستدلوا به على جواز السلم في الحيوان. فما معنى هذا الكلام؟ وأين موضع الاستشهاد من الحديث؟ الجواب: أي أن الحديث (لا تباشر المرأة لتنعتها لزوجها كأنما يراها) معناه وصف الحيوان، فقد يوصف الحيوان وصفاً دقيقاً يجعل الإنسان كأنه يراه ويشاهده.

الموقف تجاه تساهل العامة في النظر المحرم

السؤال: إذا سمع العامة من الناس أن النظر إلى النساء من الصغائر أدى ذلك إلى تساهلهم واستخفافهم، فهل لنا أن نقول: إن هذا ذنب كبير وعظيم درءاً لهذه المفسدة؟ الجواب: نقول: هذا ذنب من الذنوب. ولكن لا نقول: إنه كبير وعظيم. بل نقول: هذا ذنب من الذنوب التي على الإنسان أن يحذرها وأن يبتعد عنها؛ لأنه وسيلة إلى أمر خطير وإلى أمر عظيم.

حكم معرفة براءة الرحم بواسطة الأجهزة الطبية

السؤال: هل معرفة براءة الرحم بواسطة الطب الحديث معتبرة شرعاً؟ الجواب: المعتبر ما جاء في الشرع، وهو وجود الحيضة، ولا تسلك مسالك أخرى غير ما جاء به الشرع، فالطريق المعتبر هو الاستبراء الذي جاء به الشرع، أما القيام بعمل التحاليل الطبية لمعرفة كونها حاملاً أو لا فغير صحيح، بل المعتبر هو ما جاء به الشرع.

حكم وطء الإماء في هذا الزمن إن وجدن

السؤال: انتشر عند الكثير أن هناك إماء في بعض البلدان مثل موريتانيا، فهل يجوز الآن وطؤهن؟ الجواب: إذا كان أولئك الإماء تناسلهن متسلسل فوطؤهن مشروع، وأما إن كان تسلسل رقهن غير معلوم فالاحتياط عدم الاسترقاق في مثل هذا، لكن كون الإنسان عليه رقبة ويوجد مثل هذه العبودية ويسعى إلى تخليص صاحبها فإنه يحصل بذلك الكفارة؛ لأنه سعى في تخليصها، سواء أكان التخليص من رق شرعي أم من رق غير شرعي؛ لأنه قد يكون هناك رق غير شرعي، بأن يكون المرء منهوباً أو أخذ وغذي ثم استعبدوه.

معنى زواج المسيار

السؤال: ما معنى زواج المسيار؟ الجواب: زواج المسيار هو أن الإنسان قد يكون عنده زوجة ويريد أن يتزوج امرأة أخرى سراً ولا يقسم لها في المبيت، بل يزورها زيارة في النهار ويخفي ذلك عن زوجته حتى لا تدري بأنه متزوج بأخرى، فيبيت عند زوجته كل ليلة ويتفق مع هذه أن يتزوجها على أن يأتي إليها في النهار ساعة أو ساعتين، والزواج -كما هو معلوم- مطلوب فيه أن يعلن وأن يشهر وألا يخفى."


شرح سنن أبي داود - 249

شرح سنن أبي داود [249]

من الأحكام الشرعية المتعلقة بالعشرة الزوجية: أحكام العزل عن المرأة حال الجماع، فقد أجاز النبي صلى الله عليه وسلم للصحابة أن يعزلوا حين رغبوا في وطء الإماء، وكرهوا حصول الولد الذي يفوت به بيع الأمة، وكذب اليهود في زعمهم أن العزل موءودة صغرى، إذ إن ما قدره الله تعالى لابد من أن يكون، ولكن لا يجوز للرجل فعله مع زوجته الحرة إلا بإذنها، ولا مع زوجته الأمة إلا بإذن مواليها، ويجوز له فعله مع أمته بغير إذنها. ومما يتعلق بالمعاشرة النهي عن تحدث الرجل أو المرأة بما جرى بينهما حال الجماع، فإن تلك الأمور أسرار لا يجوز إفشاؤها.

ما جاء في العزل

شرح حديث أبي سعيد في العزل

قال المصنف رحمه الله تعالى: [ باب ما جاء في العزل. حدثنا إسحاق بن إسماعيل الطالقاني حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن قزعة عن أبي سعيد رضي الله عنه، ذكر ذلك عند النبي صلى الله عليه وآله وسلم -يعني العزل- قال: (فلم يفعل أحدكم؟ -ولم يقل: فلا يفعل أحدكم- فإنه ليست من نفس مخلوقة إلا الله خالقها) قال أبو داود : قزعة مولى زياد ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى [ باب ما جاء في العزل ] والعزل هو العزل عن النساء، بحيث يجامع الإنسان المرأة، فإذا جاء وقت خروج المني ينزع ويفرغ خارج الفرج، فهذا هو العزل، وكانوا إذا حصلوا على السبي واشتهوا الوقاع يخافون أن تحمل الأمة بسبب الوقاع فتكون أم ولد، وحينئذ لا يتمكنون من بيعها، فكانوا يعزلون حتى لا يحصل الحمل الذي تصير به الأمة أم ولد تعتق بعد الموت. والعزل جاء في السنة ما يدل على أنه سائغ وأنه لا بأس به، فقد ثبت في الصحيحين من حديث جابر رضي الله عنه قال: (كنا نعزل والقرآن ينزل، لو كان شيئاً ينهى عنه لنهانا عنه القرآن). والعزل من الأمة لا بأس به، وأما من الحرة فإنه لا بد فيه من إذنها؛ لأن لها حق الجماع ولها الحق في تحصيل الولد، وكذلك الأمة المزوجة لا يعزل عنها إلا بإذن مواليها؛ لأن لهم الحق في ذلك، ولأن الولد يكون تابعاً للأم في الرق، فإذنهم معتبر في ذلك، وعلى هذا فأمة الرجل له أن يعزل عنها، والأمة المزوجة ليس لزوجها أن يعزل عنها إلا بإذن مواليها، لأن الولد منه يكون رقيقاً لهم، فلهم حق في الولد، وحينئذ فلا يعزل إلا بإذنهم، إلا إذا اشترط أن يكون الولد ليس لهم فله ما اشترط. وأورد أبو داود هنا حديث أبي سعيد الخدري رضي الله عنه أنه ذكر عند النبي صلى الله عليه وسلم العزل فقال: [ (فلم يفعل أحدكم؟) ] ولم يقل: لا يفعل أحدكم ذلك. ثم قال: [ (فإنه ليست من نفس مخلوقة إلا الله خالقها) ]، يعني: ما من نفس كتب الله عز وجل وقدر وقضى أنها توجد إلا ولا بد من أن توجد، فالشيء الذي قدره الله لا بد من أن يوجد، فما شاء الله كان وما لم يشأ لم يكن، وفي الحديث: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لن ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لن يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف). فبين النبي صلى الله عليه وسلم أن العزل يراد من ورائه عدم الحمل، وإذا كان الله قدر أن يوجد الحمل فإنه يوجد ولو وجد العزل، وذلك بأن تنطلق قطرة مع حرصه على أن لا يخرج شيء فيكون منها الحمل، ولهذا جاء في صحيح مسلم (ليس من كل الماء يكون الولد) ومعناه أن الحمل لا يأتي من جميع المني، وإنما قطرة واحدة من المني ونقطة يسيرة يكون بها الحمل. فإذاً: هذا الذي يعزل إذا كان الله أراد أن يوجد له الولد فإنه قد تنطلق منه قطرة يكون منها الولد ولو حصل منه العزل.

تراجم رجال إسناد حديث أبي سعيد في العزل

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ عن سفيان ]. هو سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قزعة ]. هو قزعة مولى زياد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، مشهور بنسبته وكنيته، فكنيته أبو سعيد ونسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث تكذيب اليهود في أن العزل وأد

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى أن محمد بن عبد الرحمن بن ثوبان حدثه أن رفاعة حدثه عن أبي سعيد الخدري رضي الله عنه أن رجلاً قال: (يا رسول الله! إن لي جارية وأنا أعزل عنها، وأنا أكره أن تحمل، وأنا أريد ما يريد الرجال، وإن اليهود تحدث أن العزل موءودة الصغرى. قال: كذبت يهود، لو أراد الله أن يخلقه ما استطعت أن تصرفه) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: إن لي جارية، وإني أعزل عنها، وأنا أكره أن تحمل. أي أنه يعزل عنها لئلا تحمل، فيخشى أن تحمل؛ لأنها إذا حملت صارت أم ولد، فيفوت عليه بيعها أو التصرف فيها بالبيع، قال: وإن اليهود يقولون: إنها الموءودة الصغرى. فقال صلى الله عليه وسلم: (كذبت يهود، لو أراد الله أن يخلقه ما استطعت أن تصرفه) ]. يعني: إذا كان الله عز وجل أراد أن يخلقه فلا يستطيع أحد أن يصرف ما قدره الله عز وجل وأراده؛ لأنه ما شاء الله كان وما لم يشأ لم يكن، قال الشاعر: فما شئتَ كان وإن لم أشأ وما شئتُ إن لم تشأ لم يكن فالشيء الذي قدر وكتب لا سبيل إلى رده، ولا يستطيع الإنسان أن يصرفه. وقولهم: إنها الموءودة الصغرى معناه أنهم يقصدون بذلك أنه لما انعقد السبب -وهو الجماع الذي هو سبب وجود الولد- ثم إنه عزل من أجل عدم حصول الولد فإنه يكون كأنه قضى عليه بعد أن انعقد سببه، ولكن هذا ليس بصحيح؛ لأنه قد يوجد السبب ولا يوجد المسبب، والوأد إنما هو وأد البنت الحية، بأن يدفنها وهي حية ويتخلص منها، فهذه هي الموءودة التي كانوا يئدونها في الجاهلية، وذكرها القرآن في قوله تعالى: وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ [التكوير:8-9] فالرسول صلى الله عليه وسلم كذبهم، وقال: إن الله عز وجل إذا أراد أن يخلق الولد فإنه لا أحد يستطيع أن يصرف وأن يمنع وأن يحول بين وجود ذلك الشيء الذي قدره الله عز وجل؛ لأنه ما شاء الله كان وما لم يشأ لم يكن، فكل شيء شاءه الله لا بد من وجوده، وكل شيء لم يشأه الله لا سبيل إلى وجوده. وقوله: [ (وأنا أريد ما يريد الرجال) ] أي: من الوقاع والاستمتاع، ولا يريد الولد خشية أن تصير أم ولد فلا يتمكن من بيعها، وكذلك -أيضاً- يريد ما يريد الرجال من الاستفادة منها في بيعها إذا أراد، فهو يريدها من ناحية الاستمتاع ولا يريد ولداً يمنعه من البيع.

تراجم رجال إسناد حديث تكذيب اليهود في أن العزل وأد

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان هو ابن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ أن محمد بن عبد الرحمن بن ثوبان ]. محمد بن عبد الرحمن بن ثوبان ثقة، أخرج له أصحاب الكتب الستة. [ حدثه أن رفاعة ]. رفاعة مقبول، أخرج له أبو داود . [ عن أبي سعيد ]. أبو سعيد الخدري رضي الله عنه قد مر ذكره. وكون رفاعة مقبولاً لا يؤثر، لأن الحديث بمعنى الأحاديث الأخرى.
شرح حديث السؤال عن العزل في غزوة بني المصطلق

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن يحيى بن حبان عن ابن محيريز قال: دخلت المسجد فرأيت أبا سعيد الخدري رضي الله عنه، فجلست إليه فسألته عن العزل، فقال أبو سعيد : (خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم في غزوة بني المصطلق، فأصبنا سبياً من سبي العرب، فاشتهينا النساء واشتدت علينا العزبة، وأحببنا الفداء، فأردنا أن نعزل، ثم قلنا: نعزل ورسول الله صلى الله عليه وآله وسلم بين أظهرنا قبل أن نسأله عن ذلك! فسألناه عن ذلك فقال: ما عليكم ألا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، وهو مثل الذي قبله في كونهم كانوا يعزلون من أجل أن لا تحمل المرأة، وهذا الفعل الذي فعلوه -وهو العزل- لا يكون صاداً وراداً لما قدر الله تعالى أن يكون؛ لأن الحمل قد يوجد مع العزل -كما ذكرنا- بانطلاق قطرة يسيرة يكون بها الحمل مع حرص الرجل أن لا تنطلق هذه القطرة منه ثم يخرج ما يخرج خارج الفرج، وقد قال الرسول صلى الله عليه وسلم: (ليس من كل الماء يكون الولد)، أي: فهذا الذي لا تريدونه إذا كان الله عز وجل قدره فإنه لا سبيل إلى صده ولا سبيل إلى رده. قوله: [ (فأصبنا سبياً من سبي العرب) ] هذا يدل على أن العرب يسبون كما يسبى غيرهم. قوله: [ (فاشتهينا النساء) ]، يعني الاستمتاع بهن [ (واشتد علينا العزبة) ] وهي عدم التمكن من الاستمتاع بالأهل، وذلك لأنهم مسافرون، ولكنهم حصلوا هذا السبي وقد اشتهوا. قوله: [ (وأحببنا الفداء) ] يقصد بذلك أنهم أحبوا أن يأخذوا قيمة السبي إذا احتاجوا إلى ذلك، واستمتاعهم بهن يفضي إلى أن يحملن، وإذا حملن لا يتمكنون من البيع، فلا يحصلون القيمة التي تكون في مقابل بيعهن. قوله: [ (فسألناه عن ذلك فقال: ما عليكم ألا تفعلوا) ]. يعني: فعلكم هذا الذي تفعلون من أجل أنه لا يحصل حمل لا يرد الشيء الذي قدره الله عز وجل؛ لأنه إذا قدر الله أن يكون فإنه لا بد من أن يكون.
تراجم رجال إسناد حديث السؤال عن العزل في غزوة بني المصطلق

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة الفقيه المحدث الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة ، أخرج له أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن محيريز ]. هو عبد الله بن محيريز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. قد مر ذكره رضي الله تعالى عنه.
شرح حديث (اعزل عنها إن شئت فإنه سيأتيها ما قدر لها)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا الفضل بن دكين حدثنا زهير عن أبي الزبير عن جابر رضي الله عنه أنه قال: (جاء رجل من الأنصار إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: إن لي جارية أطوف عليها وأنا أكره أن تحمل. فقال: اعزل عنها إن شئت، فإنه سيأتيها ما قدر لها. قال: فلبث الرجل ثم أتاه فقال: إن الجارية قد حملت. قال: قد أخبرتك أنه سيأتيها ما قدر لها) ]. أورد أبو داود حديث جابر رضي الله عنه أن رجلاً من الأنصار كان له جارية، فجاء إلى النبي صلى الله عليه وسلم فقال: إني أريد الاستمتاع بها، وإني أخشى أن تحمل -وإذا حملت صارت أم ولد- فقال: [ (اعزل عنها إن شئت فإنه سيأتيها ما قدر لها) ] يعني: إن كان الله كتب أنه يوجد ولد فسيكون. فما لبث إلا فترة من الزمان ثم جاء وقال: إنها حملت. فقال له صلى الله عليه وسلم: إني قد أخبرتك أن ما قدره الله لا بد من أن يكون. فهو دال على أن العزل جائز، وأن العزل لا يمنع حصول الولد، فقد يوجد الولد مع العزل، والشيء الذي قدر الله تعالى أن يكون لا بد من وجوده ولا بد من حصوله، وهو دليل على جواز العزل. وكذلك يجوز للمرأة إذا كانت مضطرة إلى أن تعمل على تأخير الحمل لأمر يقتضي ذلك كأن تكون مريضة ويشق عليها الحمل، أو أن الحمل يتتابع عليها ولا تستطيع أن تقوم بتربية أبنائها، فإنها إذا كانت تلد في كل سنة فإنها تحتاج إلى أن تحمل هذا وتحمل هذا، فقد تلد مولوداً والذي قبله لا يستطيع المشي، فلا تستطيع أن تحملهم؛ فكونها تتخذ الشيء الذي يؤخر الحمل زمناً يسيراً ولا يقطعه حتى تتمكن من تربيتهم، أو أن تتابع الحمل يضرها في جسمها وفي صحتها؛ فلا بأس بذلك. أقول: لا مانع من اتخاذ شيء يؤخر الحمل، والذي لا يجوز هو تحديده أو قطعه، وذلك بأن يقول: أنا أريد كذا وكذا ولداً وبعد ذلك لا أريد شيئاً، فيقطع النسل أو يعمل على قطعه، فهذا هو الذي لا يجوز، كما أنه لا يجوز منع الحمل باتخاذ الحبوب ونحوه خشية النفقة على الأولاد؛ لأن الله تعالى هو الذي يرزق، وقد يكون وجودهم سبباً في تحصيل الرزق من الله تعالى.
تراجم رجال إسناد حديث (اعزل عنها إن شئت فإنه سيأتيها ما قدر لها)

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا الفضل بن دكين ]. الفضل بن دكين هو أبو نعيم ، مشهور بكنيته، ويأتي ذكره بكنيته أحياناً فيقال: أبو نعيم . وأحياناً يأتي باسمه كما هنا، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يكره من ذكر الرجل ما يكون من إصابته أهله

شرح حديث أبي هريرة في النهي عن التحدث بما يكون بين الرجل وأهله

قال المصنف رحمه الله تعالى [ باب ما يكره من ذكر الرجل ما يكون من إصابته أهله. حدثنا مسدد حدثنا بشر حدثنا الجريري . ح: وحدثنا مؤمل حدثنا إسماعيل. ح: وحدثنا موسى حدثنا حماد كلهم عن الجريري عن أبي نضرة قال: حدثني شيخ من طفاوة قال: تثويت أبا هريرة رضي الله عنه بالمدينة، فلم أر رجلاً من أصحاب النبي صلى الله عليه وعلى آله وسلم أشد تشميراً ولا أقوم على ضيف منه، فبينما أنا عنده يوماً وهو على سرير له ومعه كيس فيه حصاً أو نوى وأسفل منه جارية له سوداء، وهو يسبح بها حتى إذا أنفد ما في الكيس ألقاه إليها فجمعته فأعادته في الكيس فدفعته إليه، فقال: ألا أحدثك عني وعن رسول الله صلى الله عليه وعلى آله وسلم؟ قال: قلت: بلى. قال: (بينا أنا أوعك في المسجد إذ جاء رسول الله صلى الله عليه وعلى آله وسلم حتى دخل المسجد، فقال: من أحس الفتى الدوسي؟ -ثلاث مرات- فقال رجل: يا رسول الله! هو ذا يوعك في جانب المسجد. فأقبل يمشي حتى انتهى إلي، فوضع يده علي فقال لي معروفاً، فنهضت فانطلقت، فانطلق يمشي حتى أتى مقامه الذي يصلي فيه، فأقبل عليهم ومعه صفان من رجال وصف من نساء -أو صفان من نساء وصف من رجال- فقال: إن نسَّاني الشيطان شيئاً من صلاتي فليسبح القوم وليصفق النساء. قال: فصلى رسول الله صلى الله عليه وعلى آله وسلم ولم ينس من صلاته شيئاً، فقال: مجالسكم مجالسكم -زاد موسى ها هنا: ثم حمد الله تعالى وأثنى عليه، ثم قال: أما بعد. ثم اتفقوا- ثم أقبل على الرجال فقال: هل منكم الرجل إذا أتى أهله فأغلق عليه بابه وألقى عليه ستره واستتر بستر الله؟ قالوا: نعم. قال: ثم يجلس بعد ذلك فيقول فعلت كذا فعلت كذا! قال: فسكتوا. قال: فأقبل على النساء فقال: هل منكن من تحدث؟ فسكتن، فجثت فتاة -قال مؤمل في حديثه: فتاة كعاب -على إحدى ركبتيها، وتطاولت لرسول الله صلى الله عليه وعلى آله وسلم ليراها ويسمع كلامها فقالت: يا رسول الله! إنهم ليتحدثون وإنهن ليتحدثن. فقال: هل تدرون ما مثل ذلك؟ فقال: إنما مثل ذلك مثل شيطانة لقيت شيطاناً في السكة فقضى منها حاجته والناس ينظرون إليه. ألا وإن طيب الرجال ما ظهر ريحه ولم يظهر لونه، ألا إن طيب النساء ما ظهر لونه ولم يظهر ريحه. قال أبو داود : ومن ها هنا حفظته عن مؤمل و موسى ألا لا يفضين رجل إلى رجل، ولا امرأة إلى امرأة، إلا إلى ولد أو والد) وذكر ثالثة فأنسيتها، وهو في حديث مسدد ، ولكني لم أتقنه كما أحب، وقال موسى : حدثنا حماد عن الجريري عن أبي نضرة عن الطفاوي ]. أورد أبو داود هذه الترجمة، وهي [ باب ما يكره من ذكر الرجل ما يكون من إصابته أهله ]. يعني كونه يتحدث بما يجري بينه وبين أهله عند الجماع. هذا هو المقصود من الترجمة، فالإنسان لا يتحدث بما يجري بينه وبين أهله، ولا يخبر بما يرى منها ولا تخبر بما ترى منه، وإنما الواجب هو الإمساك عن ذلك وعدم التعرض له بأي حال من الأحوال. وأورد أبو داود في هذه الترجمة حديثاً ضعيفاً فيه رجل مجهول، وهو الطفاوي ، والحديث لا يحتج به، ولكن فيه بعض الأشياء جاءت في بعض الأحاديث الصحيحة، مثل مسألة التسبيح للرجال والتصفيق للنساء، ومسألة طيب النساء وطيب الرجال، فقد جاء ما يدل عليها، ولكن الحديث نفسه فيه هذا الرجل المجهول، فالشيء الذي لم يكن ثابتاً من وجوه أخرى غير هذا الحديث فإنه لا يعول عليه ولا يحتج به لحصول الجهالة في أحد رواته. قوله: [ تثويت أبا هريرة ] أي: صرت ضيفاً عنده. قوله: [ فلم أر رجلاً من أصحاب النبي صلى الله عليه وعلى آله وسلم أشد تشميراً ولا أقوم على ضيف منه ]. هذا إخبار عن المشاهدة والمعاينة لما صار ضيفاً عنده، فكان يراه مشمراً في العبادة وقائماً على إكرام الضيف وخدمته والسعي للإحسان إليه. قوله: [ فبينا أنا عنده يوماً وهو على سرير له ومعه كيس فيه حصاً أو نوى، وأسفل منه جارية له سوداء، وهو يسبح بها، حتى إذا أنفد ما في الكيس ألقاه إليها فجمعته فأعادته في الكيس فدفعته إليه ]. معناه أنه كان على سرير ومعه كيس فيه حصا، وكان يأخذ من هذا الكيس ويسبح ويرمي الحصا، ثم بعد ذلك رمى بالكيس إلى الجارية فجمعت الحصا وجعلته في الكيس وأعادته إليه ليسبح فيما بعد. وكما هو معلوم فإنه ما ثبت شيء في السنة في التسبيح بالحصا أو التسبيح بالنوى أو ما إلى ذلك، وهذا الحديث -كما هو معلوم- ضعيف؛ لأنه ما جاء إلا بهذا الإسناد الضعيف، ولم يثبت عن النبي صلى الله عليه وسلم شيء يدل على التسبيح بالحصا لا من فعله ولا من إقراره صلى الله عليه وسلم، فهذا الذي جاء في الحديث لا يحتج به؛ لأن الحديث ضعيف. وأما السبحة فإنّ التسبيح بها مثل التسبيح بالحصا، وما جاء شيء يدل عليه، فمن أهل العلم من يقول: إنها بدعة. وأقل أحوالها أن يقال: إنها خلاف الأولى. فلا ينبغي للإنسان أن يستعملها، وإنما يسبح بأصابعه كما كان النبي صلى الله عليه وسلم يسبح بأصابعه. ثم إن في استعمال السبحة محذوراً من جهة أخرى، وهو أن الإنسان تكون في يده السبحة، فقد يحركها ساهياً لاهياً، فمن يراه يظن أنه يسبح، فيكون محموداً بما لم يفعل، فاللائق بالمسلم أن لا يستعمل ذلك، وإنما يسبح بما كان الرسول صلى الله عليه وسلم يسبح به. ومن الآثار التي وردت في التسبيح بالحصا أثر عبد الله بن مسعود الذي فيه أنه دخل المسجد يوماً من الأيام ووجد أناساً متحلقين وفي أيديهم حصا، وفيهم رجل يقول: سبحوا مائة، هللوا مائة، كبروا مائة. فيسبحون ويهللون، فوقف على رءوسهم وقال: إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب رسول الله صلى الله عليه وسلم أو أنكم مفتتحو باب ضلالة. فقالوا: سبحان الله يا أبا عبد الرحمن ! ما أردنا إلا الخير. أي إن قصدنا في هذا العمل طيب، فقال: وكم من مريد للخير لم يصبه! فهذا أثر ثابت عن عبد الله بن مسعود ، أنكر عليهم هذا الفعل، وهو كونهم يسبحون تسبيحاً جماعياً بالحصا، وكل ذلك خلاف السنة، وقال: إن أصحاب الرسول صلى الله عليه وسلم ما فعلوه، فإما أنكم أحسن منهم، أو أنكم مفتتحو باب ضلالة. وقد فهموا أنه لا يمكن أن يكونوا خيراً من أصحاب رسول الله صلى الله عليه وسلم، فبقيت الثانية، وهي أنهم مفتتحو باب ضلالة، فعند ذلك قالوا: سبحان الله يا أبا عبد الرحمن ! ما أردنا إلا الخير. فقال: وكم من مريد للخير لم يصبه. ثم قال: عدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء. وكون الإنسان يفعل هذا الفعل ليحصي ذكره بهذه الطريقة ليس بصحيح، فالله عز وجل يحصي ولا تخفى عليه خافية، والإنسان إذا سبح بدون حصا وبدون أن يعد بشيء لا يشرع لا يضيع أجره عند الله عز وجل، فليسبح ما شاء بدون أن يعد، والله تعالى يأجره على تسبيحه وتهليله وذكره لله سبحانه وتعالى. قوله: [ (فقال: ألا أحدثك عني وعن رسول الله صلى الله عليه وعلى آله وسلم؟! قال: قلت: بلى. قال: بينا أنا أوعك في المسجد إذ جاء رسول الله صلى الله عليه وآله وسلم حتى دخل المسجد، فقال: من أحس الفتى الدوسي؟ ثلاث مرات، فقال رجل: يا رسول الله! هو ذا يوعك في جانب المسجد. فأقبل يمشي حتى انتهى إلي، فوضع يده علي فقال لي معروفا، فنهضت، فانطلق يمشي حتى أتى مقامه الذي يصلي فيه) ]. أي أن أبا هريرة رضي الله عنه قال لضيفه الطفاوي الذي هو مجهول: ألا أحدثك حديثاً بما كان عني وعن رسول الله صلى الله عليه وسلم؟ فقال: بلى. فقال: إني كنت في المسجد أوعك، أي: كان فيه ألم ومرض، فكان يوعك بسبب هذا المرض، فالنبي صلى الله عليه وسلم جاء إلى المسجد فقال: من أحس الفتى الدوسي؟ يعني أبا هريرة ، فهو يسأل عنه، وكان المسجد فيه جماعة، فقال له رجل: هو ذاك يوعك. فقصده النبي صلى الله عليه وسلم وذهب إليه حتى جاء إليه فوضع يده عليه وقال معروفاً، أي: قال له قولاً معروفاً، ثم إنه انطلق ورأى رسول الله صلى الله عليه وسلم حين جاء إلى مقامه الذي يصلي فيه. قوله: [ فأقبل عليهم ومعه صفان من رجال وصف من نساء، أو صفان من نساء وصف من رجال ]. معناه أن معه رجالاً ونساء، صفان من رجال وصف من نساء أو العكس، شك من الراوي. قوله: [ (فقال: إن نساني الشيطان شيئاً من صلاتي فليسبح القوم وليصفق النساء) ]. وهنا قابل بين القوم وبين النساء، فيكون المقصود بالقوم الرجال، وهذا كما جاء في القرآن في قوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ [الحجرات:11] فمقابلة القوم بالنساء تدل على أن المقصود بهم الرجال، وهنا في الحديث ذكر القوم في مقابلة النساء، فإذاً: يكون المقصود بهم الرجال. فـ(القوم) قد يراد بهم الرجال دون النساء إذا قوبلوا بالنساء، ويأتي ذكر القوم ويراد بهم مجموع الرجال والنساء، وهذا كثير في القرآن، ومنه قوله تعالى: وَإِذْ قَالَ مُوسَى لِقَوْمِهِ [البقرة:54]، وقومه الرجال والنساء. قوله: [ (فليسبح القوم وليصفق النساء) ]. التسبيح للرجال والتصفيق للنساء ثابت عن الرسول صلى الله عليه وسلم في أحاديث أخرى، وإنما كان التسبيح للرجال والتصفيق للنساء لئلا يحصل الافتتان بأصواتهن، فيكون شأنهن عند التنبيه التصفيق، والرجال يسبحون فيقولون: سبحان الله. وهذا من الأحكام التي يفرق بها بين الرجال والنساء، والأصل هو التساوي بين الرجال والنساء في الأحكام، إلا إذا جاءت نصوص تميز بين الرجال والنساء بأن الرحال يفعلون كذا وال

تراجم رجال إسناد حديث أبي هريرة في النهي عن التحدث بما يكون بين الرجل وأهله

قوله: [ وقال موسى : حدثنا حماد عن الجريري عن أبي نضرة عن الطفاوي ]. يعني أن الإسناد الذي فيه موسى بن إسماعيل -وهو الطريق الثالث من الطرق الثلاث- ما قال فيه: شيخ من طفاوة. وإنما قال: الطفاوي فهذا هو الفرق بين الإسنادين؛ لأن الشيخين الأولين قالا: شيخ من طفاوة. وأما موسى بن إسماعيل فإنه قال: الطفاوي . نسبة إلى طفاوة. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر ]. هو بشر بن المفضل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الجريري ]. هو سعيد بن إياس الجريري ، ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا مؤمل ]. هو مؤمل بن هشام اليشكري ، ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ ح: وحدثنا موسى ]. هو موسى بن إسماعيل التبوذكي ، وقد مر ذكره. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ، ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ كلهم عن الجريري عن أبي نضرة ]. الجريري هو سعيد بن إياس ، وأبو نضرة هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني شيخ من طفاوة ]. هذا الطفاوي مجهول لا يعرف
الأسئلة

حكم تطيب الرجل من طيب امرأته

السؤال: هل يجوز للرجل أن يتطيب من طيب امرأته؟ الجواب: يجوز، ولا يعد تشبهاً بالنساء، ولا شك أن طيب الرجال هو الذي ينبغي للرجل أن يستعمله.

حكم الائتمام بالمسبوق

السؤال: هل تصح إمامة المسبوق؟ الجواب: يصح ذلك، فما دام أنه وجد المسبوق يصلي ودخل معه ووافق على أن يكون إماماً له وما رده، فلا بأس بذلك.

حكم استعمال الحناء للنساء والرجال

السؤال: هل يدخل في طيب النساء الحناء، فإن النساء يفعلنه في بلادنا في أرجلهن وأيديهن، فهل هو مما ظهر لونه وخفي ريحه؟ الجواب: الحناء ليس من الطيب، بل يتجمل به في الأيدي والأرجل، وتستعمله النساء فقط ولا يستعمله الرجال، وهو لا يستعمل للطيب، وإنما يستعمل للتجمل من ناحية اللون، والرجال يمكن لهم أن يستعملوه إذا كان يحتاجونه علاجاً. وقد يقال: إذا كان الحناء من أمور النساء فكيف يجوز للرجال أن يغيروا الشيب به؟! والجواب: أن النساء يستعملنه من أجل التجمل به في أيديهن وأرجلهن، وأما كونه يغير الشيب بالحناء والكتم فهذا لا بأس به، لأنه ليس كالتجمل الذي هو من خصائص النساء.

حكم التنفل عند الإقامة

السؤال: إذا كنت أصلي تحية المسجد فأقيمت الصلاة وأنا أصلي السنة، فمتى يجب علي قطعها ومتى لا يجب؟ الجواب: إذا كان المرء في أول صلاته النافلة فإنه يقطعها، وإذا كان في آخرها فإنه يتمها، والذي يبدو أن الركعة هي الحد الفاصل، فإذا جاوز الركعة الأولى فإنه يكون في آخرها، وأما إذا كان في الركعة الأولى فيقطعها.

حكم وطء سبايا جهاد الدفع في هذا العصر

السؤال: المجاهدون في الشيشان إذا حصلوا على غنائم وكان من ضمن تلك الغنائم النساء، فهل يعتبرن سبايا فيجوز وطؤهن إذا استبرئن بحيضة؟ الجواب: لا جهاد فيه سبي في هذا الزمان؛ لأن الجهاد الذي فيه السبي هو في وقت كون المسلمين أقوياء يذهبون إلى الكفار ليدعوهم إلى الدخول في الدين، وإذا لم يدخلوا فإنهم يأخذون منهم الجزية، وإذا لم يدفعوا الجزية قاتلوهم وسبوا نساءهم. وأما في هذا الزمان فالقوة للكفار على المسلمين، فالكفار أقوى من المسلمين، فهم الذين يستطيعون أن يأخذوا من شاءوا من المسلمات، فالضرر على المسلمين لا على الكفار.

حكم من ينوي القصر مؤتماً بمقيم

السؤال: رجل صلى مأموماً ونوى القصر ولكن الإمام أتم، فما حكمه؟ الجواب: ما دام أنه مسافر صلى خلف إمام أتم فإنه يجب عليه أن يتم، ولا يجوز له أن يقصر ولو كان قد نوى القصر، وتغيير النية هنا لا يؤثر."


شرح سنن أبي داود - 250

شرح سنن أبي داود [250]

الطلاق حل لعقدة النكاح القائمة بين الزوجين، ولا ينبغي أن يصار إليه إلا إذا كان قد تعذر دوام العشرة بين الزوجين، ولا يجوز لامرئ أن يفسد امرأة على زوجها لتكرهه بقصد الزواج بها أو غيره، كما لا يجوز لامرأة أن تفسد رجلاً على زوجته فتطلب منه إن أراد الزواج بها طلاق أختها، وللطلاق في الشرع أحكام عظيمة غير ما ذكر، ومن ذلك ما يتعلق بطلاق السنة الجائز وطلاق البدعة الذي لا يجوز.

حكم تخبيب المرأة على زوجها

شرح حديث ( ليس منا من خبب امرأة على زوجها )

قال المصنف رحمه الله تعالى: [ كتاب الطلاق. تفريع أبواب الطلاق. باب فيمن خبب امرأة على زوجها. حدثنا الحسن بن علي حدثنا زيد بن الحباب حدثنا عمار بن رزيق عن عبد الله بن عيسى عن عكرمة عن يحيى بن يعمر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ليس منا من خبب امرأة على زوجها أو عبداً على سيده) ]. لما فرغ الإمام أبو داود السجستاني رحمه الله تعالى من كتاب النكاح أعقبه بكتاب الطلاق. والطلاق: اسم مصدر بمعنى التطليق، كالسلام والكلام، فالسلام اسم مصدر، والمصدر هو التسليم، والكلام اسم مصدر، والمصدر هو التكليم، والطلاق اسم مصدر، والمصدر هو التطليق. والطلاق في اللغة: حل الوثاق. وفي الشرع: حل عقدة النكاح. فهو جزء من جزئيات المعنى اللغوي؛ لأن المعنى اللغوي يكون واسعاً، والمعنى الشرعي يكون جزءاً من جزئياته، فالمعنى اللغوي له أي وثاق، وأما في الشرع فهو حل وثاق مخصوص، وهو عقدة النكاح، أي: إنهاء عقد النكاح بالطلاق. وكثيراً ما تكون المعاني الشرعية جزئيات من جزئيات المعاني اللغوية، بحيث يكون المعنى اللغوي واسعاً والمعنى الشرعي يكون جزءاً من جزئياته كما هنا، وكما في الصوم، فإن الصوم في اللغة الإمساك، فأي إمساك يقال له صوم. وأما في الشرع فهو إمساك مخصوص عن الأكل والشرب والجماع وسائر المفطرات من طلوع الفجر إلى غروب الشمس. والحج في اللغة: القصد، أي قصد، وفي الشرع قصد مخصوص، وهو قصد الكعبة البيت العتيق للإتيان بأفعال مخصوصة. والعمرة في اللغة: الزيارة، أي زيارة، وفي الاصطلاح زيارة البيت للطواف به والسعي بين الصفا والمروة. وأورد أبو داود هنا [ باب فيمن خبب امرأة على زوجها ]. وقال قبله: [ تفريع أبواب الطلاق ] فأشار إلى الأبواب المختلفة التي تدخل تحت كتاب الطلاق، وبدأ بمن خبب امرأة على زوجها، يعني حكمه وأنه محرم لا يسوغ ولا يجوز. والتخبيب هو إفساد المرأة على زوجها، بأن يسعى إلى أن يفسد ما في قلبها حتى يكون الفراق، ولهذا قدمه في أول الطلاق؛ لأن من أسباب الطلاق تخبيب المرأة على زوجها حتى تتمرد عليه وتسعى إلى التخلص منه بسبب هذا الإفساد. وأورد هنا حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (ليس منا من خبب امرأة على زوجها أو عبداً على سيده) ] وتخبيب العبد على سيده هو -كذلك- إفساده على سيده حتى يسعى للتخلص منه. وقوله: [ (ليس منا) ] يدل على تحريمه وأنه من الأمور المحرمة، وأن من يفعل ذلك فقد عرض نفسه لأن يكون من أهل هذا الوصف، لكن لا يعني ذلك أنه ليس من المسلمين، بل هو مسلم، ولكنه ليس على المنهج الصحيح وعلى الطريق الصحيح، بل هو عاص ومخالف

تراجم رجال إسناد حديث ( ليس منا من خبب امرأة على زوجها )

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا عمار بن رزيق ]. عمار بن رزيق لا بأس به، وهذه اللفظة تعادل كلمة (صدوق)، أخرج حديثه مسلم وأصحاب السنن. [ عن عبد الله بن عيسى ]. عبد الله بن عيسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
حكم سؤال المرأة زوجها طلاق امرأة له

شرح حديث ( لا تسأل المرأة طلاق أختها لتستفرغ صحفتها )

قال المصنف رحمه الله تعالى: [ باب في المرأة تسأل زوجها طلاق امرأة له. حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أنه قال : قال رسول الله صلى الله عليه وعلى آله وسلم : (لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ولتنكح، فإنما لها ما قدر لها) ]. أورد أبو داود هذه الترجمة، وهي [ باب في المرأة تسأل زوجها طلاق امرأة له ] أي أن ذلك لا يجوز. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لا تسأل المرأة طلاق أختها لتستفرغ ما في صحفتها ولتنكح، فإنها لها ما قدر لها) ]. وهذا جاء في المرأة عندما تخطب والخاطب عنده زوجة، فهي تطلب منه أن يطلقها لتستفرغ ما في صحفتها، ومعناه أن هذه المخطوبة التي يريد أن يعقد عليها تشترط عليه أن يطلق المرأة السابقة التي قبلها لتستأثر به وتكفأ ما في صحفتها، وكأن تلك المرأة عندها طعام في صحفة فأفسدت عليها واستأثرت به وأضافته إلى صحفتها واختصت به. ثم قال: [ (ولتنكح) ] يعني أنها إذا خطبت والرجل عنده زوجه سابقة فلا تشترط طلاق تلك، ولها أن تنكح فتقدم على الزواج إذا كان عندها رغبة فيه، ولكن لا تقيد ذلك بطلاق المرأة الأخرى؛ فالشيء الذي كتبه الله لها من الرزق لا بد من أن يأتيها، وأما كونها تسعى إلى التفريق بين رجل وامرأته وتشتغل بذلك فغير صحيح، بل إما أن تقبل وإما أن ترفض. ولكن إذا كان الرجل أهلاً وكان كفؤاً فالذي ينبغي أنها لا تفوته، ولهذا قال : [ (فلتنكح، فإنما لها ما قدر لها) ] ويحتمل أن يكون معنى (ولتنكح) أي: هذا الرجل، ولها ما كتب لها، أو يكون المعنى أنها لا تشترط هذا الشرط وترفضه وتنكح غيره، والذي قدر الله عز وجل أن يكون لها فإنه لا بد من أن يصلها؛ لأنه ما شاء الله كان وما لم يشأ لم يكن.
تراجم رجال إسناد حديث ( لا تسأل المرأة طلاق أختها لتستفرغ صحفتها )

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ، ثقة، أخرج له أصحاب الكتب الستة، و أبو الزناد لقب وليس كنية، وكنيته أبو عبد الرحمن ، فلقبه على صيغة الكنية. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره.

كراهية الطلاق

شرح حديث ( ما أحل الله شيئاً أبغض إليه من الطلاق)

قال المصنف رحمه الله تعالى: [ باب في كراهية الطلاق. حدثنا أحمد بن يونس حدثنا معرف عن محارب قال: قال رسول الله صلى الله عليه وآله وسلم : (ما أحل الله شيئاً أبغض إليه من الطلاق) ]. أورد أبو داود هذه الترجمة [ باب في كراهية الطلاق ]. يعني أن الطلاق إنما يصار إليه عند الحاجة، فليس هو من الأمور المحبوبة المرغوبة، وإنما يحل عندما تكون هناك حاجة إلى حل تلك العقدة، فهو شيءٌ يترتب عليه فراق، وذلك الفراق قد يكون فيه مصلحة وقد يكون فيه مضرة، يكون فيه مصلحة إذا كان الوئام والوفاق لم يتم، وكان الشقاق موجوداً والمشاكل كثيرة، فالطلاق يكون في هذه الحالة مرغوباً مفيداً وتكون فيه مصلحة، وأما إذا كان الوئام موجوداً والمودة موجودة والمرأة ما حصل منها شيء يقتضي الطلاق فإنه لا يكون مرغوباً ولا يكون محبوباً، وهذا هو الذي فيه الكراهية. وأورد أبو داود هنا حديث محارب بن دثار رحمة الله عليه [ (ما أحل الله شيئاً أبغض إليه من الطلاق) ]. وهذا -كما هو معلوم- إنما هو فيما إذا كان من غير أمر يقتضيه، أما إذا كان لأمر يقتضيه فإنه يكون متعيناً وتكون المصلحة فيه ويكون هو المطلوب؛ لأن البقاء على مشاكل وأمور قد تضر الإنسان في دينه ودنياه لا يصلح، فالطلاق هنا يكون خيراً ويكون محبوباً، ولكنه إذا كان يترتب عليه أضرار من غير أسباب يقتضيها ذلك الطلاق فإن هذا هو الذي يوصف بأنه غير محبوب وأنه مبغوض.
تراجم رجال إسناد حديث ( ما أحل الله شيئاً أبغض إليه من الطلاق )

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له، أصحاب الكتب الستة. [ حدثنا معرف ]. هو معرف بن واصل ، وهو ثقة، أخرج له مسلم و أبو داود . [ عن محارب ]. هو محارب بن دثار ، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا الحديث مرسل.
شرح حديث ( أبغض الحلال إلى الله تعالى الطلاق )

قال المصنف رحمه الله تعالى: [ حدثنا كثير بن عبيد حدثنا محمد بن خالد عن معرف بن واصل عن محارب بن دثار عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (أبغض الحلال إلى الله تعالى الطلاق) ]. أورد أبو داود الحديث عن ابن عمر رضي الله تعالى عنهما مرفوعاً أن رسول الله صلى الله عليه وسلم قال: [ (أبغض الحلال إلى الله الطلاق) ] وهو بمعنى ما تقدم من أنه إذا كان من غير أمر يقتضيه ومن غير حاجة، أما إذا كان هناك حاجة إليه وهناك أمر يقتضيه فإن المصلحة فيه، وليست في غيره؛ لأن البقاء على شقاق وعلى خلاف وعلى تنافر قلوب وعلى كلام سيء من الطرفين غير صحيح، والمصلحة في التخلص منه، ويكون بذلك محبوباً وليس مبغوضاً. وقد يستشكل ما ورد في الحديث من كون الله تعالى يحل شيئاً يبغضه. والجواب أنه قد يكون الشيء محبوباً باعتبار مبغوضاً باعتبار، فالطلاق يكون محبوباً باعتبار أن فيه التخلص من المشاكل وعدم الوئام، ويكون مبغوضاَ إذا كان لغير أمر يقتضيه وترتب على ذلك الانفصال بين شخصين بينهما الوئام والمودة، ثم حصل من ذلك ضرر على الزوجة بترك زوجها لها من غير أمر يقتضي ذلك. فاجتماع البغض والمحبة في الشيء وارد باعتبارين، ومثاله كذلك صاحب الكبيرة، فهو محبوب مبغوض، محبوب باعتبار ما عنده من الإيمان، مبغوض باعتبار ما عنده من الفسوق والعصيان، ولهذا فأهل السنة والجماعة يقولون عن مرتكب الكبيرة: مؤمن بإيمانه فاسق بكبيرته، يحب على ما عنده من الإيمان ويبغض على ما عنده من الفسوق والعصيان. فاجتمع فيه المحبة والبغض، ويدل لاجتماعهما بيت الشعر الذي يتحدث عن الشيب، فالشيب إذا نظر إلى ما قبله -وهو الشباب- صار غير مرغوب فيه وصار مبغوضاً، ولكنه إذا نظر إلى ما بعده -وهو الموت- صار محبوباً، يقول الشاعر الشيب كره وكره أن نفارقه فاعجب لشيء على البغضاء محبوب وقد يقال أيضاً: ألا يعارض هذا الحديث ما تقرر عند السلف من أن الإرادة الشرعية يحبها الله تعالى، فكيف يريد الله عز وجل الطلاق شرعاً وهو يبغضه؟! والجواب عن ذلك أنه عند وجود مقتضيه يكون مأموراً به ومرغباً فيه، بل قد يكون واجباً، وعند عدم وجود شيء يقتضيه يكون غير محبوب. وقد ذكر بعض أهل العلم أن الطلاق قد يكون حراماً، وذلك إذا كان طلاقاً بدعياً، بأن يكون في الحيض، أو يكون ثلاثاً، أو يكون في طهر جامعها فيه، فإنه هنا لا يجوز. ويكون واجباً إذا لم يتم الوئام والوفاق، ثم بعث حكمان فرأيا أن المصلحة في الطلاق وعدم البقاء، فعند ذلك يتعين الطلاق ويكون واجباً. وهذه الطريق الثانية فيها أن محارب بن دثار يضيفه إلى عبد الله بن عمر ويرفعه عبد الله بن عمر إلى رسول الله صلى الله عليه وسلم. وفي الطريق الأولى قال محارب : [ قال رسول الله صلى الله عليه وسلم ] فهو من قبيل المرسل؛ لأن قول التابعي: (قال رسول الله صلى الله عليه وسلم كذا) هو من قبيل المرسل، وهذا في اصطلاح المحدثين، وأما في اصطلاح الفقهاء -وكذلك أيضاً في اصطلاح المحدثين أحياناً- فالمرسل يطلق على المنقطع، ولهذا يقولون في شخص متقدم أو متأخر: يرسل كثيراً. أي: يضيف إلى من فوق شيخه. فيكون تعريف المرسل بهذا أوسع من التعريف المشهور عند المحدثين الذي يراد به ما إذا قال التابعي -سواءٌ أكان صغيراً أم كبيراً-: قال رسول الله صلى الله عليه وسلم كذا. وإنما كان المرسل غير معتمد وغير محتج به عند المحدثين لأن المحذوف يمكن أن يكون صحابياً، ويمكن أن يكون تابعياً، وعلى احتمال كونه تابعياً فإنه يحتمل أن يكون ثقة وأن يكون ضعيفاً، فمن أجل هذا اعتبروه من قبيل المردود،وليس من قبيل المقبول المحتج به للاحتمال. أما لو كان المرسل سقط فيه صحابي فقط فهذا لا يؤثر؛ لأن جهالة الصحابة لا تؤثر، وإنما الإشكال في احتمال غيرهم. ولهذا فمن عرفه بأنه ما سقط منه صحابي لم يصب في هذا التعريف، كما قال صاحب البيقونية: (ومرسل منه الصحابي سقط) فهذا التعريف غير صحيح؛ لأنه لو كان الذي سقط منه صحابياً فليس في ذلك إشكال، وإنما الإشكال في احتمال سقوط غيره من التابعين؛ لأنه يمكن أن يكون صحابياً أو تابعياً، وعلى فرض أنه تابعي فيحتمل أن يكون ثقة أو ضعيفاً، فيأتي الإشكال من جهة احتمال الضعف. والإسناد الذي أورده أبو داود هنا رجاله محتج بهم، ومن العلماء من صحح الحديث، مثل الحاكم ، ومنهم من أعله بالإرسال ورجح المرسل الأول الذي ذكره أبو داود عن محارب بن دثار عن رسول الله صلى الله عليه وسلم. وأيضاً ذكر أن في رواته محمد بن خالد قد اضطرب فيه، فرواه على عدة أوجه، والاضطراب يمكن أن يكون مؤثراً، أما قضية الإرسال فمن المعلوم أن من العلماء من قال: إن الوصل زيادة من ثقة، فتكون مقبولة. وعلى هذا فيكون الحديث لا بأس به. أما إذا كان الاضطراب الذي ذكر عن محمد بن خالد الذي هو أحد رواته مؤثراً يقدح فيه فإنه يكون على ذلك ضعيفاً، وقد ضعفه بعض أهل العلم، مثل الشيخ الألباني رحمه الله، فإنه ضعف هذا الحديث من أجل الإرسال، وقال: إن الذين أرسلوه أوثق من الذي وصله إلى رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( أبغض الحلال إلى الله تعالى الطلاق )

قوله: [ حدثنا كثير بن عبيد ]. هو كثير بن عبيد الحمصي ، وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن خالد ]. محمد بن خالد صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن معرف بن واصل عن محارب بن دثار ] قد مر ذكرهما. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر و أم المؤمنين عائشة رضي الله تعالى عن الجميع، وهم الذين يقول فيهم السيوطي في الألفية. والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر كالخدري وجابر وزوجة النبي
طلاق السنة

شرح حديث طلاق ابن عمر زوجته في حيضها

قال المصنف رحمه الله تعالى: [ باب في طلاق السنة. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أنه طلق امرأته وهي حائض على عهد رسول الله صلى الله عليه وعلى آله وسلم، فسأل عمر بن الخطاب رسول الله صلى الله عليه وآله وسلم عن ذلك، فقال رسول الله صلى الله عليه وآله وسلم: (مره فليراجعها، ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر، ثم إن شاء أمسك بعد ذلك وإن شاء طلق قبل أن يمس، فتلك العدة التي أمر الله سبحانه أن تطلق لها النساء) ]. أورد أبو داود رحمه الله [ باب في طلاق السنة ] أي: الطلاق الذي يكون موافقاً للسنة وليس طلاق بدعة، فالمقصود بالسنة هنا مقابل البدعة؛ لأن السنة تأتي لمعانٍ، منها أنها تأتي بمعنى الشرع كله، ومن ذلك قوله صلى الله عليه وسلم: (من رغب عن سنتي فليس مني) فالمراد من سنته هنا ما جاء به من الكتاب والسنة، أي أن من رغب عن الكتاب والسنة، أو عما جاء في الكتاب والسنة، أو عن شيء مما جاء في الكتاب والسنة فإنه مذموم، وهذا أوسع معنى للسنة. ويليه إطلاق السنة على حديث الرسول صلى الله عليه وسلم خاصة، ومن ذلك قول العلماء من محدثين وفقهاء عندما يأتون إلى مسألة من المسائل يقررونها فيحصرون الأدلة إجمالاً أولاً فيقولون: هذه المسألة دل عليها الكتاب والسنة والإجماع والقياس، أما الكتاب فكذا، وأما السنة فكذا، وأما الإجماع فكذا، وأما القياس فكذا. فعطف السنة على الكتاب هنا يراد به خصوص الحديث. المعنى الثالث: أن السنة مقابل البدعة، وهذا الذي معنا هو من هذا القبيل، فقوله: [ باب في طلاق السنة ] أي: الذي ليس على بدعة، والذي هو موافق لسنة الرسول صلى الله عليه وسلم ومجانب ومخالف للبدعة. وهناك إطلاق رابع للسنة في اصطلاح الفقهاء، وهو أن السنة تعني المستحب والمندوب، وهو المأمور به لا على سبيل الإيجاب، وإنما على سبيل الاستحباب، فهذا يقال له سنة. فإذا قال الفقهاء: يسن كذا فإنهم يقصدون أنه من الأمور المستحبة. وأما معنى ما جاء في هذه الترجمة فهو السنة التي هي في مقابل البدعة. وطلاق السنة أن يطلق الرجل امرأته في طهر لم يجامعها فيه طلقة واحدة، فقولنا: في طهر يخرج به الحيض، فلا يطلق في الحيض؛ لأن الطلاق في الحيض طلاق بدعة، وقولنا: لم يجامعها فيه يخرج به الطهر الذي جامعها فيه، فإنه لا يطلق في الطهر الذي جامعها فيه وإنما يطلق في طهر لم يجامعها فيه؛ لأنه إذا جامعها فيه فيمكن أن يكون هناك ولد يترتب على ذلك، ولكن كونه يطلقها حاملاً أو حائلاً هذا هو طلاق السنة. وقولنا: طلقة واحدة خرج به أن يطلقها ثلاثاً أو أكثر، وإنما يطلق طلقة واحدة إذا أراد أن يطلق، فيقول: طلقت زوجتي طلقة واحدة. وأورد أبو داود رحمه الله حديث عبد الله بن عمر في قصة طلاقه لزوجته، وأنه طلقها وهي حائض، وأن أباه جاء إلى رسول الله صلى الله عليه وسلم وأخبره بذلك، فقال النبي صلى الله عليه وسلم لعمر : [ (مره فليراجعها) ] يعني: أخبره بأن يراجعها، والمراد بالمراجعة أنه يعيدها إليه بالمراجعة، فتكون الطلقة التي حصلت في حال الحيض معتبرة، وتكون معدودة ومحسوبة عليه من طلقاته الثلاث، فيكون قد أمضى واحدة، ثم يتركها حتى تطهر من ذلك الحيض ثم تحيض مرة ثانية ثم تطهر فيطلقها في ذلك الطهر الذي جاء بعد الحيضة الثانية التي حصل فيها الطلاق البدعي. لكن ابن القيم رحمه الله في (تهذيب السنن) أطال الكلام في أنه لا تحسب التطليقة التي في الحيض، وأن الذي يحسب هو ما كان في حال الطهر، وقوى ذلك وأطال فيه الكلام في تهذيب سنن أبي داود . والقول بكون الطلاق لا يقع في الحيض قال به قليلون، وبه يفتي الشيخ ابن باز رحمه الله تعالى، وقد ذهبوا إلى أن قوله: [ (مره فليراجعها) ] ليس المراد فيه بالمراجعة الرجعة المعروفة التي هي إعادة المطلقة، وإنما المراد به كونها تبقى عنده ولا يتركها. والقول المشهور عن العلماء هو أن الطلاق يقع، وأن عليه أن يراجع، على خلاف في كون المراجعة واجبة أو مستحبة. وقوله: [ (ثم إن شاء أمسك) ] يعني: إن شاء أبقاها في عصمته وبقيت زوجة له، وإن شاء طلق في ذلك الطهر الذي لم يجامعها فيه بعد الحيضة الثانية، وقد جاء في بعض الأحاديث التي سيذكرها المصنف أنه يراجعها بعد الحيضة التي حصل فيها الطلاق، ثم بعد ذلك يطلقها إذا بدا له، أي: بعد انقضاء الحيض في طهر لم يجامعها فيه، أما إذا جامعها في الطهر -أي طهر- فإنه لا يطلقها. والحكمة من منع الطلاق في طهر مسها فيه أنها قد تحمل منه في ذلك الطهر، وأما منعه في حال الحيض فلم يظهر لي وجه الحكمة فيه. وقوله: [ (وإن شاء طلق قبل أن يمس) ]. معناه أنه يطلقها في الطهر بدون مسيس، أما إذا وجد المسيس فإنه لا يطلقها، بل يبقيها حتى يأتي طهر لم يجامعها فيه، فيكون الطلاق إما في حال الحمل المتحقق أو في حال كونه متحققاً من عدم حملها بأن كانت تحيض ثم طلقها في طهر لم يجامعها فيه متحققاً عدم حملها. فالرسول صلى الله عليه وسلم أمر عمر رضي الله عنه بأن يأمر عبد الله بن عمر ، ومعنى ذلك أنه يبلغه؛ لأن قوله صلى الله عليه وسلم: [ (مره فليراجعها) ] المقصود به إبلاغه بأن يراجعها وبيان أن هذا هو الحكم الشرعي، وهو أن المطلق في حال الحيض عليه أن يراجع. واختلف في هذا الأمر هل هو للاستحباب أو للإيجاب؟ فمن العلماء من قال بوجوبه، ومنهم من قال باستحبابه، بمعنى أنه لو ترك حتى مضى بعد ذلك وقت وخرجت من العدة فليس هناك مجال للمراجعة؛ إذ المراجعة إنما تكون في حال العدة، فإذا جاء الطهر الذي يلي الحيض فإنه يمسكها فيه، ثم تأتي الحيضة الثانية، ثم يأتي الطهر الذي بعدها، ثم بعد ذلك إن شاء أمسكها وأبقاها زوجة له وتكون قد مضى من تطليقاتها طلقة واحدة، وإن شاء طلقها في طهر لم يجامعها فيه فتكون طلقة ثانية. ومن العلماء من قال: إن التطليق إنما يكون في الطهر الأول بعد الحيضة التي حصل فيها الطلاق؛ لأنه جاء في روايات عن رسول الله صلى الله عليه وسلم ذكرها أبو داود أنه يطلقها بعد طهرها من تلك الحيضة التي حصل التطليق فيها. وبعض الروايات -كما في الرواية التي معنا- فيها أنه لا يطلقها في الطهر الذي يلي الحيضة التي حصل فيها الطلاق، وإنما يكون في الطهر الذي يكون بعد الحيضة الثانية، قالوا: وهذه زيادة من ثقة، فتكون مقبولة ويعول عليها، بمعنى أن الطلاق إنما يكون بعد الطهر من الحيضة الثانية. قالوا: وإنما شرع أن يكون الطلاق بعد حيضة ثانية لأن ذلك قد يكون فيه وقت متسع للإنسان لأن يراجع ويفكر في أمره، فقد يرى أن المصلحة له في أن تبقى الزوجية على ما كانت عليه، فيجامعها ويكون هناك رغبة في الاستمرار ورغبة في الوئام، فيكون في ذلك مصلحة، بخلاف ما إذا شرع له بأن يطلقها بعد الحيضة الأولى فإنه لا يكون هناك متسع للمراجعة ولتدارك ما قد يندم عليه. قوله: [ (فتلك العدة التي أمر الله أن تطلق لها النساء) ] يعني: مستقبلات العدة. بمعنى أن العدة تبدأ من الطلاق، والطلاق يكون في طهر لم يجامعها فيه، فلا يكون في الحيض ولا يكون في طهر جامعها فيه، وإنما في طهر لم يجامعها فيه، وفي حال التطليق في الحيض فإنه يراجعها، ثم يكون بعده طهر، ثم يأتي بعده حيض، ثم التطليق يكون في الطهر بعد ذلك الحيض الثاني، فتلك العدة التي أمر الله أن تطلق لها النساء، أي أنهن يطلقن مستقبلات لعدتهن، ويكون ذلك بتطليقهن في طهر لم يجامعن فيه، وأن يكون ذلك طلقة واحدة.
تراجم رجال إسناد حديث طلاق ابن عمر زوجته في حيضها

قوله: [ حدثنا القعنبي عن مالك عن نافع ]. القعنبي مر ذكره، و مالك مر ذكره، و نافع هو مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنه، وقد مر ذكره. وهذا الإسناد من الرباعيات عند أبي داود التي هي الأسانيد العالية عنده، فأعلى ما يكون عند أبي داود من الأسانيد الرباعيات، وهذا منها، وهو القعنبي عن مالك عن نافع عن ابن عمر .
شرح حديث طلاق ابن عمر زوجته في حيضها من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن نافع (أن ابن عمر رضي الله عنهما طلق امرأة له وهي حائض تطليقة) بمعنى حديث مالك ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه طلقها تطليقة واحدة وهي حائض، فالتطليقة الواحدة هي طلاق سنة، ولكن تطليقها في الحيض ليس طلاق سنة. قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن نافع أن ابن عمر ]. ونافع و ابن عمر قد مر ذكرهما. وهذا الإسناد -أيضاً- رباعي مثل الذي قبله.
شرح حديث طلاق ابن عمر زوجته وهي حائض من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن سالم عن ابن عمر رضي الله عنهما أنه طلق امرأته وهي حائض، فذكر ذلك عمر للنبي صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: (مره فليراجعها، ثم ليطلقها إذا طهرت أو وهي حامل) ]. أورد أبو داود حديث ابن عمر من طريق سالم عن أبيه، وهو أنه طلقها في حال حيضها، وأن عمر سأل رسول الله صلى الله عليه وسلم فأمره بأن يأمره بأن يراجعها، ثم إذا طهرت يطلقها وهي طاهر أو وهي حامل. أي: يطلقها في طهر لم يجامعها فيه أو وهي حامل قد تحقق حملها، أي: إما أن تكون حاملاً تحقق فيها حمل الولد أو حائلاً تحقق فيها عدم الحمل. وهذا هو طلاق السنة، أن يطلق طلقة واحدة والمرأة حامل أو في طهر لم يجامعها فيه.

تراجم رجال إسناد حديث طلاق ابن عمر زوجته من طريق ثالثة

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن مولى آل طلحة ]. محمد بن عبد الرحمن مولى آل طلحة ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سالم ]. هو سالم بن عبد الله بن عمر رضي الله تعالى عنهما، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] هو عبد الله بن عمر ، وقد مر ذكره.
شرح حديث طلاق ابن عمر زوجته من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب أخبرني سالم بن عبد الله عن أبيه رضي الله عنه أنه طلق امرأته وهي حائض، فذكر ذلك عمر رضي الله عنه لرسول الله صلى الله عليه وآله وسلم، فتغيض رسول الله صلى الله عليه وآله وسلم ثم قال: (مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض فتطهر، ثم إن شاء طلقها طاهراً قبل أن يمس، فذلك الطلاق للعدة كما أمر الله عز وجل) ]. أورد أبو داود حديث ابن عمر رضي الله عنه من طريق أخرى، وهي مثل الطريق الأولى التي بدأ بها المصنف، أعني كونها تطلق بعد الطهر من حيضة ثانية غير الحيضة التي حصل فيها الطلاق، قيل: وفي قوله [ تغيض رسول الله صلى الله عليه وسلم ] إشارة إلى أن الطلاق في الحيض كان معروفاً عندهم أنه لا يجوز. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد الأيلي ، وهو صدوق، أخرج له البخاري و أبو داود . [ حدثنا يونس ]. هو يونس بن يزيد الأيلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم عن أبيه ]. سالم وأبوه قد مر ذكرهما.
شرح حديث بيان ابن عمر عدد تطليقه لزوجته

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن ابن سيرين أخبرني يونس بن جبير أنه سأل ابن عمر رضي الله عنهما فقال: كم طلقت امرأتك؟ فقال: واحدة ]. أورد حديث ابن عمر رضي الله عنه أنه سئل: [ كم طلقت امرأتك؟ فقال: واحدة. ] وهذا يدل على أنه طلقها طلقة واحدة، وقد سبق أن مر في الطريق الثانية التي ذكرها أبو داود أنه طلقها تطليقة واحدة. وإنكار النبي صلى الله عليه وسلم وتغيضه -كما مر ذكره- لكونه طلق في الحيض لا لأنه طلق تطليقة، ومعلوم أن أكثر من تطليقة ليس سنة، ولو كان ابن عمر طلق ثلاثاً وفي الحيض فإنه يكون بذلك قد فعل محذورين.
تراجم رجال إسناد حديث بيان ابن عمر عدد تطليقه لزوجته

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وقد مر ذكره. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة [ عن ابن سيرين ]. هو محمد بن سيرين ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن جبير ]. يونس بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله عنهما قد مر ذكره.
شرح حديث بيان ابن عمر اعتداده بطلقة زوجته في الحيض

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي قال حدثنا يزيد -يعني ابن إبراهيم - عن محمد بن سيرين حدثني يونس بن جبير قال: سألت عبد الله بن عمر رضي الله عنهما. قال: قلت: رجل طلق امرأته وهي حائض؟ قال: أتعرف عبد الله بن عمر ؟ قلت: نعم. قال: فإن عبد الله بن عمر طلق امرأته وهي حائض، فأتى عمر رضي الله عنه النبي صلى الله عليه وآله وسلم فسأله فقال: (مره فليراجعها، ثم ليطلقها في قبل عدتها) قال: قلت: فيعتد بها؟ قال: فمه، أرأيت إن عجز واستحمق؟! ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما من طريق أخرى في قصة تطليقه لامرأته وهي حائض، فقد سأله سائل عن رجل طلق امرأته وهي حائض، فقال: [ أتعرف عبد الله بن عمر ] يريد من ذلك أن الجواب عنده وأنه صاحب القصة وأن هذا قد حصل له، وأنه قد بين رسول الله صلى الله عليه وسلم الحكم فيها، هذا هو المقصود من قوله: [ أتعرف عبد الله بن عمر؟ ] يعني: أتعرفني؟ فأخبره بأن الذي سألت عنه قد حصل لي، وأن الرسول صلى الله عليه وسلم أفتى بكذا وكذا وقال كذا وكذا. فهو يتحدث عن نفسه على سبيل الغيبة. وقوله: [ فأتى عمر النبي صلى الله عليه وسلم ] فيه جواز تسمية الأب باسمه دون قول (أبي) وهذا إذا لم يكن المقصود به الاستهانة به ونحو ذلك، فإن قصد الاستهانة فذلك لا يجوز، مع أن التعبير بقول المرء (أبي) هو الأولى. قوله: [ (مره فليراجعها، ثم ليطلقها في قبل عدتها) ] يعني: مستقبلة عدتها، وذلك في طهر لم يجامعها فيه، وقد جاء تفسير ذلك في الروايات السابقة أنه يكون بعد الطهر من الحيضة الثانية بعد الحيضة التي حصل الطلاق فيها. قال: [ قلت: فيعتد بها؟ قال: فمه، أرأيت إن عجز واستحمق؟! ] قوله: [ فيعتد بها ] يعني: بالطلقة أو التطليقة. وقوله: [ أرأيت إن عجز واستحمق ] قيل: معنى هذا أن الإنسان لو عجز عن رفض فلم يأت به لا لكونه لا يقدر عليه؛ لأن الله لا يكلف نفساً إلا وسعها، ولكن المقصود هنا العجز الذي هو عدم الجد وعدم الفعل للشيء المطلوب منه، أو استحمق فركب رأسه، فإنه حينئذٍ إن لم يفعل ذلك الفعل المأمور به ألا يؤاخذ؟! ويفهم من هذا أن ابن عمر حسبها تطليقة.
تراجم رجال إسناد حديث بيان ابن عمر اعتداده بطلقة زوجته في الحيض

قوله: [ حدثنا القعنبي ] القعنبي مر ذكره. [ حدثنا يزيد -يعني ابن إبراهيم - ] يزيد بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين حدثني يونس بن جبير قال: سألت عبد الله بن عمر ]. هؤلاء قد مر ذكرهم جميعاً.
شرح حديث ( كيف ترى في رجل طلق امرأته حائضاً )

قال رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا ابن جريج قال أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن مولى عروة يسأل ابن عمر رضي الله عنهما و أبو الزبير يسمع قال: كيف ترى في رجل طلق امرأته حائضا؟ قال: طلق عبد الله بن عمر رضي الله عنهما امرأته وهي حائض على عهد رسول الله صلى الله عليه وآله وسلم، فسأل عمر رسول الله صلى الله عليه وآله وسلم فقال: إن عبد الله بن عمر طلق امرأته وهي حائض. قال عبد الله : فردها علي ولم يرها شيئاً. قال: وقال (إذا طهرت فليطلق أو ليمسك، قال ابن عمر : وقرأ النبي صلى الله عليه وآله وسلم يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ [الطلاق:1] ) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما من طريق أخرى، وفيه أن ابن عمر سئل عن رجل طلق امرأته وهي حائض، فأخبر أنه طلق امرأته وأن النبي صلى الله عليه وسلم لم يرها شيئاً، وأمره بعد ذلك بأن يطلقها في قبل عدتها، أي: مستقبلة عدتها. وهذا اللفظ يفيد أنه لم ير تلك الطلقة شيئاً، لكن يمكن أن يوفق بينه وبين ما جاء في الرواية الأخرى من كونها حسبت عليه تطليقة بأنه لم ير ذلك شيئاً باتاً كما قال بعض أهل العلم، أي أنه كان طلاقاً فيه رجعة وفيه إمكان التدارك.
تراجم رجال إسناد حديث ( كيف ترى في رجل طلق امرأته حائضاًَ )

قوله: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق ] قد مرَّ ذكرهما. [ أخبرنا ابن جريج ] هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ أنه سمع عبد الرحمن بن أيمن مولى عروة يسأل ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما، وقد مر ذكره.
بيان رواة ذكر التطليق بعد الحيض الذي وقع فيه الطلاق

[ قال أبو داود : روى هذا الحديث عن ابن عمر يونس بن جبير و أنس بن سيرين و سعيد بن جبير و زيد بن أسلم و أبو الزبير و منصور عن أبي وائل ، معناهم كلهم أن النبي صلى الله عليه وآله وسلم أمره أن يراجعها حتى تطهر ثم إن شاء طلق وإن شاء أمسك ]. هذه إشارة إلى الروايات التي فيها أن التطليق إنما هو بعد طهرها من الحيض الذي وقع فيه الطلاق، وأنَّه ليس هناك حيضة ثانية وطهر بعدها، وإنما يطلق في طهرها من الحيض الذي وقع فيه الطلاق، وهؤلاء هم الذين رووا عن ابن عمر أن النبي صلى الله عليه وسلم أمره بالمراجعة بعد طهرها من الحيض الذي حصل فيه الطلاق، ثم ذكر الذين رووا أنه يكون بعد حيضة ثانية.
بيان رواة ذكر التطليق في الطهر بعد الحيضة الثانية

قال: [ وكذلك رواه محمد بن عبد الرحمن عن سالم عن ابن عمر . وأما رواية الزهري عن سالم و نافع عن ابن عمر أن النبي صلى الله عليه وآله وسلم أمره أن يراجعها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء طلق وإن شاء أمسك]. هذه هي الرواية الثانية، وهي التي قال عنها الحافظ ابن حجر في (فتح الباري): إنها زيادة من ثقة، فتكون مقبولة. بمعنى أن الطلاق يكون بعد الحيضة الثانية، وأنه يكون في ذلك متسع للمراجعة ومراجعة النفس، وقد يتبين له أن الاستمرار خير من المبادرة إلى الطلاق.
بيان وهم أبي الزبير في عدم الاعتداد بطلقة الحيض

قال: [ وروي عن عطاء الخراساني عن الحسن عن ابن عمر نحو رواية نافع و الزهري ، والأحاديث كلها على خلاف ما قال أبو الزبير ]. أي أن الأحاديث كلها على خلاف ما قال أبو الزبير ، حيث قال: [فردها علي ولم يرها شيئاً] لأنها كلها على أنه أمر بالمراجعة وأنها احتسبت، وهي على خلاف ما ذكره أبو الزبير .
تراجم رجال روايات حديث ابن عمر

قوله: [ روى هذا الحديث عن ابن عمر يونس بن جبير ] ابن عمر و يونس بن جبير مر ذكرهما. [ وأنس بن سيرين ]. أنس بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ و زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ و أبو الزبير ]. أبو الزبير مر ذكره. [ ومنصور ]. هو منصور بن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة الكوفي ، ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته أبي وائل . [ وكذلك رواه محمد بن عبد الرحمن عن سالم عن ابن عمر ]. محمد بن عبد الرحمن هو مولى آل طلحة الذي مر ذكره، وسالم و ابن عمر مر ذكرهما كذلك. [ وأما رواية الزهري عن سالم و نافع عن ابن عمر ]. مر ذكرهم جميعاً. [ وروي عن عطاء الخراساني ]. عطاء الخراساني صدوق يهم كثيراً، أخرج له مسلم وأصحاب السنن. [عن الحسن ]. هو الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر نحو رواية نافع و الزهري ، والأحاديث كلها على خلاف ما قال أبو الزبير ]. يعني: في أنها احتسبت وأنه أمر بالمراجعة وأما أبو الزبير فروى أنه لم يرها شيئاً، ولكن بعض أهل العلم قال: يمكن أن يوفق بينها بأنه لم ير ذلك شيئاً باتاً، وأما أنه طلاق فيه مراجعة فقد أخبر به صلى الله عليه وسلم."


شرح سنن أبي داود - 251

شرح سنن أبي داود [251]

للطلاق أحكام كثيرة فصلتها الشريعة، وهذه الأحكام مبنية على العدل والرحمة والإحسان والحكمة، ومن هذه الأحكام ما يتعلق بطلاق العبد، والطلاق قبل النكاح، والطلاق على غلط، وطلاق الهازل.

الرجل يراجع ولا يشهد

شرح حديث: (أشهد على طلاقها وعلى رجعتها)

قال المصنف رحمه الله تعالى: [ باب الرجل يراجع ولا يشهد. حدثنا بشر بن هلال أن جعفر بن سليمان حدثهم عن يزيد الرشك عن مطرف بن عبد الله أن عمران بن حصين رضي الله عنهما سئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال: (طلقت لغير سنة وراجعت لغير سنة، أشهد على طلاقها وعلى رجعتها ولا تعد) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى [ باب الرجل يراجع ولا يشهد ] أي: ما حكم ذلك؟ حكم ذلك أنه صحيح، ولكن يشهد الإنسان فيما بعد، وليس بلازم أن يكون الإشهاد عند المراجعة؛ لأن المراجعة قد تكون بالجماع، فإذا طلق زوجته ثم جامعها في عدتها فقد حصلت الرجعة، والإشهاد يكون فيما بعد؛ إذ لا تتوقف المراجعة على الإشهاد، بل المراجعة تحصل بدون إشهاد، ولكن عليه أن يشهد. وقد سبق أن مر في حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم أمره أن يراجعها وما جاء فيه أنه يشهد، وقد أورد أبو داود رحمه الله في حديث عمران بن حصين رضي الله عنه أنه سئل عن ذلك فقال: [ (طلقت لغير سنة وراجعت لغير سنة، أشهد على طلاقها وعلى رجعتها ولا تعد) ] أي: لا تعد إلى مثل هذا العمل، فهذا يدل على أن الإشهاد يمكن أن يتدارك، وأنه لا يلزم أن يكون عند الطلاق ولا عند الرجعة، بل قد يطلق ثم يشهد، ويراجع ثم يشهد، وقد تكون المراجعة بالجماع؛ لأن جماع الرجل امرأته المطلقة وهي في حال عدتها مراجعة لها، وقد تكون باللفظ، لكن الإشهاد مطلوب؛ وذلك حتى يعلم أن الطلاق انتهى بالرجعة، وكذلك الطلاق. وقد جاء الأمر بالإشهاد في القرآن الكريم، وقد قال بوجوبه بعض أهل العلم، ولكن ليس لازماً أن يكون عند الطلاق، بل إذا طلق فطلاقه معتبر، وعليه أن يشهد بعد ذلك.
تراجم رجال إسناد حديث: ( أشهد على طلاقها وعلى رجعتها )

قوله: [ حدثنا بشر بن هلال ]. بشر بن هلال ثقة، أخرج له مسلم وأصحاب السنن. [ أن جعفر بن سليمان حدثهم ]. جعفر بن سليمان صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن يزيد الرشك ]. هو يزيد بن أبي يزيد لقبه الرشك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف بن عبد الله ]. هو مطرف بن عبد الله بن الشخير ، ثقة، أخرج له أصحاب الكتب الستة. [ أن عمران بن حصين ]. هو عمران بن حصين أبو نجيد رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
سنة طلاق العبد

شرح حديث ابن عباس في طلاق المملوك

قال المصنف رحمه الله تعالى: [ باب في سنة طلاق العبد. حدثنا زهير بن حرب حدثنا يحيى بن سعيد حدثنا علي بن المبارك حدثني يحيى بن أبي كثير أن عمر بن معتب أخبره أن أبا حسن مولى بني نوفل أخبره أنه استفتى ابن عباس رضي الله عنهما في مملوك كانت تحته مملوكة فطلقها تطليقتين، ثم عتق بعد ذلك هل يصلح له أن يخطبها؟ قال: (نعم. قضى بذلك رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود هذه الترجمة، وهي [ باب في سنة طلاق العبد ]. أي: كيف يطلق العبد؟ وما هي السنة في حقه؟ وكم هي التطليقات التي تكون له؟ فالتطليقات التي تكون للعبد اثنتان؛ لأنه ليس كالحر، وقد جاء في القرآن فيما يتعلق بالحد أن على العبيد نصف ما على الأحرار من العقوبة، فكذلك فيما يتعلق بعدد تطليقات العبد يكون على النصف من الحر، وجبروا النصف فصارت له من التطليقات اثنتين، وكذلك الأقراء بالنسبة للأمة حيضتان مع جبر الكسر. والحديث الذي أورده أبو داود فيما يتعلق بطلاق العبد ضعيف، ولكن جاء عن بعض الصحابة -مثل عمر وابنه رضي الله تعالى عنهما- أن العبد له تطليقتان، وذلك مبني على ما جاء في العقوبة أنها على النصف. وأورد أبو داود هذا الحديث عن ابن عباس رضي الله تعالى عنهما أنه استفتاه رجل في أن عبداً طلق زوجته المملوكة تطليقتين، ثم إنهما عتقا بعد ذلك، فهل يصلح له أن يخطبها؟ فقال: [ (نعم. قضى بذلك رسول الله صلى الله عليه وسلم) ] ومعناه أنه يصير له ثلاث تطليقات فيكون قد أمضى ثنتين ثم يضيف إليها الثالثة. والحديث غير ثابت؛ لأن فيه من هو ضعيف، ولكن الشيء الذي هو معتبر وعليه العلماء أن له تطليقتين وأن الأمة عدتها حيضتان.
تراجم رجال إسناد حديث ابن عباس في طلاق المملوك

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علي بن المبارك ]. علي بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ أنَّ عمر بن معتب ]. عمر بن معتب ضعيف، أخرج له أبو داود و النسائي و ابن ماجة . [ أن أبا حسن مولى بني نوفل ]. أبو الحسن مولى بني نوفل مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ أنه استفتى ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث فتوى ابن عباس في طلاق المملوك من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عثمان بن عمر أخبرنا علي بإسناده ومعناه بلا إخبار، قال ابن عباس رضي الله عنهما: (بقيت لك واحدة، قضى به رسول الله صلى الله عليه وآله وسلم) ]. هذه طريق أخرى فيها توضيح ما في الرواية السابقة التي فيها أن له أن يخطبها، وهذا فيه تصريح بأنه بقي له واحدة. فالإسناد هو نفس الإسناد من عند علي بن المبارك ومن بعده، إلا أنه يختلف عن الذي قبله أنه ليس فيه إخبار؛ لأن الإسناد الذي قبله يقول فيه علي بن المبارك : [ أخبرنا يحيى بن كثير ] فهنا روى بالعنعنة، وفيه هذه الزيادة التي هي [ بقيت لك واحدة ] والمقبول والضعيف موجودان في هذا الإسناد كما أنهما موجودان في الإسناد الأول؛ لأنه قال: [ بإسناده ومعناه ].
تراجم رجال إسناد حديث فتوى ابن عباس في طلاق المملوك من طريق ثانية

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا علي بإسناده ومعناه ]. علي هو ابن المبارك ، ومعنى قوله: [ بإسناده ] أي: بالإسناد بعد علي [ ومعناه ] أي: معنى المتن. إلا أن الإسناد في هذه الطريق الثانية جاء بالعنعنة في رواية علي عن يحيى بن أبي كثير ، والرواية السابقة هي بالإخبار.
إنكار علي بن المبارك على أبي الحسن روايته عن ابن عباس في طلاق المملوك
[ قال أبو داود : سمعت أحمد بن حنبل قال: قال عبد الرزاق : قال ابن المبارك لمعمر : من أبو الحسن هذا؟! لقد تحمل صخرة عظيمة ]. قوله: [ لقد تحمل صخرة عظيمة ] يعني أنه أتى بشيء عظيم انفرد به، وهو كون العبد إذا طلق طلقتين ثم عتق فقد بقيت له واحدة، وهذا المقصود منه الإنكار، وبيان أن هذا شيء منكر، ومعلوم أن أبا الحسن مقبول، والذي قبله ضعيف، فكل منهما يعل به الحديث. [ قال أبو داود : أبو الحسن هذا روى عنه الزهري ، قال الزهري : وكان من الفقهاء، روى الزهري عن أبي الحسن أحاديث ]. هذا فيه إشارة إلى أن أبا الحسن له رواية، وقال عنه الحافظ في التقريب: إنه مقبول، والمقبول هو الذي يعتبر حديثه عند المتابعة والاعتضاد، والحديث فيه علة أخرى، وهي الشخص الذي يروي عن أبي الحسن ، فهو ضعيف وليس بحجة.
حكم العمل بفتوى ابن عباس في طلاق المملوك

[ قال أبو داود : أبو الحسن معروف، وليس العمل على هذا الحديث ]. أي: ليس العمل على هذا الحديث الذي قال علي بن المبارك عن راويه: [ لقد تحمل صخرة عظيمة ] يعني أنه أتى بشيء عظيم، وأتى بشيء انفرد به، والعمل ليس عليه، وإنما على أن العبد له تطليقتان، وأنه بعد تطليقتين لا بد من أن تنكح زوجاً بعده ولا تحل له إلا بعد ذلك، وأما الحر فهو الذي له ثلاث تطليقات وتحل له بعد الثلاث إذا تزوجها زوج زواج رغبة ثم طلقها، فالعبد تعود إليه بعد تطليقتين بعد أن تنكح زوجاً غيره، والحر بعد ثلاث بعد أن تنكح زوجاً غيره.
شرح حديث: ( طلاق الأمة تطليقتان وقرؤها حيضتان )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسعود حدثنا أبو عاصم عن ابن جريج عن مظاهر عن القاسم بن محمد عن عائشة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (طلاق الأمة تطليقتان، وقرؤها حيضتان) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (طلاق الأمة تطليقتان، وقرؤها حيضتان) ]. يعني أنها تطلق تطليقتين، والعدة حيضتان، ويجبر الكسر، وذلك أنها على النصف من طلاق الحرة وعدتها، فكان الأصل هو طلقة ونصف، وفي العدة قرء ونصف، ثم جبر الكسر في الطلاق وفي العدة فصار طلاقها طلقتين، وعدتها حيضتين. قال العلماء: إن الحكم في الطلاق مناط بالرجال، فالعبد له تطليقتان والحر له ثلاث، ولا ينظر بعد ذلك إلى النساء، والحكم في العدة مناط بالنساء، ولا ينظر إلى حق الأزواج، فالنظر بالنسبة للطلاق هو للرجال، وذلك أن الرجل إذا كان حراً فإنه يطلق ثلاث طلقات، سواءً كان عنده حرة أم أمة، والعبد يطلق تطليقتين، وفي العدة ينظر إلى المرأة ولا ينظر إلى الزوج، سواء أكان الزوج حراً أم عبداً، فالأمة تعتد بحيضتين، سواء طلقها حرٌ أم عبد، والحرة تعتد بثلاث حيض.
تراجم رجال إسناد حديث: ( طلاق الأمة تطليقتان وقرؤها حيضتان )

قوله: [ حدثنا محمد بن مسعود ]. محمد بن مسعود ثقة، أخرج له أبو داود . [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل ، وهو الضحاك بن مخلد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مظاهر ]. مظاهر ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( طلاق الأمة تطليقتان ) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ قال أبو عاصم : حدثني مظاهر حدثني القاسم عن عائشة عن النبي صلى الله عليه وآله وسلم مثله، إلا أنه قال: (وعدتها حيضتان). قال أبو داود : وهو حديث مجهول ]. أورد أبو داود الحديث من طريق أخرى، وهو بمعنى الأول، إلا أنه قال: [ (وعدتها حيضتان) ]. قوله: [ قال أبو داود : وهو حديث مجهول ]. أي أنه حديث لا يصح؛ لأن فيه ذلك الرجل الضعيف. وهذا الحديث معلق؛ لقوله: [ قال أبو عاصم ]. والحديث وإن كان ضعيفاً إلا أن العمل على ما جاء عن الصحابة كعمر وابن عمر ، وهو مبني على التنصيف في الحدود.
الطلاق قبل النكاح

شرح حديث: ( لا طلاق إلا فيما تملك )

قال المصنف رحمه الله تعالى: [ باب في الطلاق قبل النكاح. حدثنا مسلم بن إبراهيم حدثنا هشام . ح وحدثنا ابن الصباح حدثنا عبد العزيز بن عبد الصمد قالا: حدثنا مطر الوراق عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (لا طلاق إلا فيما تملك، ولا عتق إلا فيما تملك، ولا بيع إلا فيما تملك) زاد ابن الصباح (ولا وفاء نذر إلا فيما تملك) ]. أورد أبو داود [ باب في الطلاق قبل النكاح ] يعني: ما حكمه؟ أي أنه لا يعتبر الطلاق قبل النكاح، وإنما يعتبر الطلاق بعد النكاح، بعد أن يكون قد عقد على المرأة، فعند ذلك يتمكن من تطليقها؛ لأنه زوج، أما قبل ذلك فإن كونه يطلق أجنبية لا علاقة له بها، أو يعلق الطلاق على الزواج، بحيث يقول: إن تزوجتها فهي طالق. أو: إذا تزوجتها فهي طالق فذلك لا يعتبر؛ لأنه تطليق قبل الزواج، والله عز وجل يقول يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ [الأحزاب:49] فالطلاق يكون بعد الزواج ولا يكون قبله، فإذا وجد بأن طلق أجنبية ثم عقد عليها، أو علق النكاح على زواج امرأة فطلقها قبل أن يعقد عليها فإن ذلك لا يعتبر، فهذا هو المقصود من هذه الترجمة. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لا طلاق إلا فيما تملك). يعني: لمن هي زوجة له، وقبل أن تكون زوجة لا يقع الطلاق؛ لأنه طلاق في غير محله، فوجوده مثل عدمه، فالطلاق يكون بعد النكاح ولا يكون قبله، سواء أكان منجزاً أم معلقاً، منجزاً بأن يقول: طلقت فلانة. وهي أجنبية، أو يقول: إن تزوجت فلانة فهي طالق، وإيقاع الطلاق في أجنبية إيقاع في غير محله، وإنما إيقاع الطلاق يكون بعد أن يملك عصمتها بعقد النكاح، فعند ذلك يطلق. قوله: [ (ولا عتق إلا فيما تملك) ] الإنسان لا يصح أن يعتق عبداً أو أمة إلا إذا كان في ملكه، أما إذا قال: عبد فلان حُر -وهو لا يملكه- فهذا عتق باطل، وكذلك أن يقول مثلاً: إذا اشتريتُ كذا فهو حر. لا يقع هذا العتق. قوله: [ (ولا بيع إلا فيما تملك) ] يعني: لا يبيع الإنسان إلا شيئاً يملكه، فلا يصح له أن يبيع هذه السلعة وهو لا يملكها، كأن تكون السلعة لشخص من الناس لا علاقة له به، أو له به علاقة ولكن ليس له حق في التصرف والتملك في ماله، مثل الأب يأخذ شيئاً ثم يبيعه لولده، فلا يصح هذا البيع؛ لأن البيع يصح إذا كان الإنسان مالكاً لما يبيعه، أي: بعد أن يكون الإنسان مالكاً يكون بائعاً، أما أن يكون بائعاً قبل أن يكون مالكاً فهذا لا يصح. قوله: [ زاد ابن الصباح : (ولا وفاء نذر إلا فيما تملك)]. لأن من نذر أن كذا لوجه الله، وهو ملك لشخص آخر وهو لا يملكه، فلا يُوفَّى به، ولا ينعقد أصلاً، فلا تلزمه الكفارة؛ لأنه نذر في غير محله، كأن يقول: نذرتُ أن بيت فلان وقف، أو أنه لوجه الله. لكن الفقهاء يقولون: نذر المعصية عليه كفارة يمين، لكن مثل هذا شيء لا يملكه الإنسان؛ أما كونه ينذر نذراً قد يملكه ولكن فيه معصية فيمكن أن يصير عليه كفارة يمين.
تراجم رجال إسناد حديث: ( لا طلاق إلا فيما تملك )

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن الصباح ]. عبد الله بن الصباح ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز بن عبد الصمد ]. عبد العزيز بن عبد الصمد ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا مطر الوراق ]. مطر الوراق صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن. [ عن جده ]. وهو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة رضي الله عنه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (من حلف على معصية فلا يمين له ومن حلف على قطيعة رحم فلا يمين له)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا أبو أسامة عن الوليد بن كثير حدثني عبد الرحمن بن الحارث عن عمرو بن شعيب بإسناده ومعناه: زاد: (من حلف على معصية فلا يمين له، ومن حلف على قطيعة رحم فلا يمين له) ]. أورد المصنف حديث عمرو بن شعيب من طريق أخرى مع زيادة وهي: [ (من حلف على معصية فلا يمين له، ومن حلف على قطيعة رحم فلا يمين له) ] يعني: لا يعول عليها؛ لكن بعض أهل العلم قال: فيها كفارة يمين، على أنها يمين، وكون الإنسان يحلف على شيء ويرى أن غيره خيراً منه يكفِّر عن يمينه ويأتي الذي هو خير، ومن حلف على معصية، أو على قطيعة رحم، كمن يحلف أنه لا يكلم فلاناً وما إلى ذلك، فإنه يكفِّر عن يمينه ويكلمه.
تراجم رجال إسناد حديث: (من حلف على معصية فلا يمين له ومن حلف على قطيعة رحم فلا يمين له)

قوله: [ حدثنا محمد بن العلاء ]. هو: محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أسامة ]. هو: أبو أسامة حماد بن أسامة البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الوليد بن كثير ]. الوليد بن كثير ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثني عبد الرحمن بن الحارث ]. عبد الرحمن بن الحارث المخزومي ، وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عمرو بن شعيب بإسناده ومعناه ]. أي: عن عمرو بن شعيب عن أبيه عن جده، وقد مر ذكرهم.
بيان أنواع الحلف على فعل المعصية

قال الخطابي رحمه الله: هذا يحتمل وجهين: أحدهما: أن يكون أراد به اليمين المطلقة من الأيمان، فيكون معنى قوله: (لا يمين له) أي: لا يبر في يمينه؛ ولكنه يحنث ويكفِّر، كما روي أنه قال: [ (من حلف على يمين فرأى غيرها خيراً منها فليأت الذي هو خير وليكفِّر عن يمينه) ]. والوجه الآخر: أن يكون أراد به النذر الذي مخرجه مخرج اليمين، كقوله: إن فعلتُ كذا فلله علي أن أذبح ولدي، فإن هذه يمين باطلة، لا يلزم الوفاء بها، ولا يلزمه فيها كفارة ولا فدية. وأيضاً: مثل الذي نذر أن يبيع بيت فلان أو أن بيت فلان لوجه الله؛ لأنها لغو، وشيء في غير محله، ولا يملكه الإنسان. وقول الخطابي : كقوله: إن فعلتُ كذا فلله علي أن أذبح ولدي. هذه معناها: على اعتبار أنه يمين؛ ولكنه ليس بلفظ اليمين، مثل تعليق الطلاق، وعليَّ الطلاق، قالوا: إنه يكون بمعنى اليمين، وهو ليس لفظ اليمين وإنما هو بمعنى اليمين. وأيضاً لو قال: والله لأذبحن ولدي، كذلك أيضاً هذا غير منعقد، ولا كفارة فيه. وأما إذا حلف على معصية فلا يفعل؛ لكن يكفِّر، وأما كونه يحلف على أن يقتل ولده، فليس له ذلك؛ لأن منطوق الحديث: [ (من حلف على معصية فلا يمين له) ] أي: ليست يميناً معتبرة، ولا قيمة لها، وأما النذر فكفارته كفارة يمين كما في الحديث.
شرح حديث: (ولا نذر إلا فيما ابتغي به وجه الله تعالى ذكره)

قال المصنف رحمه الله تعالى: [حدثنا ابن السرح حدثنا ابن وهب عن يحيى بن عبد الله بن سالم عن عبد الرحمن بن الحارث المخزومي عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وآله وسلم قال في هذا الخبر، زاد: (ولا نذر إلا فيما ابتُغي به وجه الله تعالى ذكره) ]. أورد أبو داود الحديث من طريق أخرى، وفيه زيادة: [ (ولا نذر إلا فيما ابتُغي به وجه الله تعالى ذكره) ]، فالنذر يكون مقبولاً عند الله إذا ابتغي به وجه الله، وألا يكون في معصية.
تراجم رجال إسناد حديث: (ولا نذر إلا فيما ابتغي به وجه الله تعالى ذكره)

قوله: [حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، ثقة، أخرج أحاديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن سالم ]. يحيى بن عبد الله بن سالم ، صدوق، أخرج له مسلم و أبو داود و النسائي . [ عن عبد الرحمن بن الحارث المخزومي عن عمرو بن شعيب عن أبيه عن جده ]. وقد مر ذكرهم في السند السابق.
الطلاق على غلط

شرح حديث: (لا طلاق ولا عتاق في غلاق)

قال المصنف رحمه الله تعالى: [ باب في الطلاق على غلط. حدثنا عبيد الله بن سعد الزهري أن يعقوب بن إبراهيم حدثهم قال: حدثنا أبي عن ابن إسحاق عن ثور بن يزيد الحمصي عن محمد بن عبيد بن أبي صالح الذي كان يسكن إيليا، قال: خرجت مع عدي بن عدي الكندي ، حتى قدمنا مكة فبعثني إلى صفية بنت شيبة رضي الله عنها، وكانت قد حفظت من عائشة قالت: سمعت عائشة تقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا طلاق ولا عتاق في غلاق) ]. أورد أبو داود هذه الترجمة بقوله: [ باب الطلاق على غلط ]. وقيل: إن في بعض التراجم (على غيظ)، أي: بدل غلط يكون (الغيظ)، وأبو داود رحمه الله ذكر أن الغلاق الذي جاء في الحديث معناه: الغضب، وفُسر بأن المقصود به الإكراه؛ لأن المكرَه انغلق عليه أمره فلا يتمكن إلا من التسليم والاضطرار إلى أن يقول الشيء الذي طُلب منه أن يقوله وهو مكره، فإنه لا يقع الطلاق، وكذلك أيضاً على قول أبي داود : أظنه في الغضب يعني: أن الغضبان ينغلق عليه أمره، فقد يفقد وعيه ويصدر منه الكلام من غير شعور، فلا يقع طلاقه بهذا. والحاصل: أن الغلط فسر بأنه الإكراه، وفي بعض النسخ: الغيظ بدل الغلط، ويكون المقصود به: الغضب، كما فسره أبو داود في الحديث. فإذا كان الرجل مكرهاً على الطلاق فإنه لا يقع طلاقه حيث أكره؛ لأنه مُلجأ ومضطر إلى أن يفوه بالطلاق من غير اختيار. وكذلك على القول الثاني: قال بعض أهل العلم: طلاق الغضبان إذا كان بحيث يفقد وعيه ولا يبقى عقله معه لشدة الغضب؛ فإنه يكون بمثابة المعتوه المجنون الذي لا يقع طلاقه. [ قال أبو داود : والغلاق أظنه في الغضب ] أنه في حال غضبه، والمراد بالغضب الذي يفقد منه الشعور، ويكون بمثابة المجنون والمعتوه. فهذا فيما إذا فسر الغلاق بأنه الغضب الشديد الذي لا يكون للإنسان معه شعور، أما إذا كان الإنسان شعوره معه فإنه يقع طلاقه؛ لأنه لو كان الأمر كذلك فلن يقع طلاق أبداً؛ لأن الطلاق غالباً لا يحصل إلا في حال غضب وفي حال التنافر، فهناك غضب يكون معه فقد الشعور نهائياً، وهناك شيء يكون ما فقد شعوره، وهذا على تفسير الحديث بالغيظ والغضب، و أبو داود لم يجزم بالتفسير، بل قال: [ أظنه في الغضب ].
تراجم رجال إسناد حديث: (لا طلاق ولا عتاق في غلاق)

قوله: [ حدثنا عبيد الله بن سعد الزهري ]. عبيد الله بن سعد الزهري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن يعقوب بن إبراهيم ]. يعقوب بن إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه: إبراهيم بن سعد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. محمد بن إسحاق المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثور بن يزيد الحمصي ]. وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن محمد بن عبيد بن أبي صالح ]. محمد بن عبيد بن أبي صالح ، ضعيف، أخرج له أبو داود ، وهو عند ابن ماجة بغير هذا الاسم مع أنه نفس الرجل، لكن لم يذكره باسم محمد بن عبيد إلا أبو داود فقط. [ الذي كان يسكن إيليا ]. أي: في بيت المقدس. [ قال: خرجت مع عدي بن عدي الكندي ، حتى قدمنا مكة فبعثني إلى صفية بنت شيبة ]. صفية بنت شيبة لها رؤية، أخرج لها أصحاب الكتب. [ وكانت قد حفظت عن عائشة ]. أي: عن عائشة أم المؤمنين، وقد مر ذكرها. والحديث فيه هذا الرجل الضعيف؛ لكن الألباني حسَّنه لشواهد ذكَرها.
الأسئلة

قياس السكر على الغضب في الطلاق

السؤال: هل يقاس السكران على الغضبان في عدم الاعتداد بطلاقه؟ الجواب: هو مثله، فإن عقله ليس معه، وبعض العلماء يقولون: ما دام أن السكران جنى على عقله بنفسه، فيعاقب بنقيض فعله، ولا يرخص له كما يرخص للمغلق.
الطلاق على الهزل

شرح حديث: (ثلاث جدهن جد وهزلهن جد ...)

قال المصنف رحمه الله تعالى: [ باب في الطلاق على الهزل. حدثنا القعنبي حدثنا عبد العزيز -يعني: ابن محمد - عن عبد الرحمن بن حبيب عن عطاء بن أبي رباح عن ابن ماهك عن أبي هريرة أن رسول الله صلى الله عليه وآله وسلم قال: (ثلاث جدهن جد، وهزلهن جد: النكاح والطلاق والرجعة) ]. قوله: [ باب في الطلاق على الهزل ] يعني: كون الإنسان يطلق ثم يقول: إنه هازل يضحك، وإنه ليس جاداً في طلاقه، أو يقول: إنما أردت أن أمزح، وما إلى ذلك، فلا يعتبر مزاحه؛ لأن هذه الثلاث جدهن جد، وهزلهن جد، فيعتبر ويقع الطلاق، ولو كان لا يقع لأمكن كل أحد قد طلق زوجته أن يقول: أنا كنتُ أمزح، ولكن هذا اللفظ الذي هو صريح الطلاق إذا أتى به فإنه يعتبر معناه، ولو قال: إنه هازل؛ فإن هزله جده. قوله: [ (ثلاث جدهن جد وهزلهن جد) ] فسواء كان الإنسان يقصدهن ويكون متعمداً جاداً، أو يقولها هازلاً مازحاً أو ما إلى ذلك، فإنها تكون جداً ويعتبر مقتضاها، فلا يصلح التساهل والتهاون بهذا بهزل ومزح وما إلى ذلك. قوله: [ (النكاح والطلاق والرجعة) ] وبعض العلماء يلحق العتق بهذه الثلاث، ولا يصح في ذلك حديث، قال في عون المعبود: ( قال أبو بكر المعافري : روي فيه: (والعتق) ، ولم يصح شيء منه، فإن كان أراد ليس منه شيء على شرط الصحيح فلا كلام، وإن أراد أنه ضعيف ففيه نظر، فإنه يحسَّن كما قال الترمذي )، أي: أن الترمذي قال عن هذا الحديث: حديث حسن غريب، وحسنه الألباني بشواهد ذكرها.
تراجم رجال إسناد حديث: (ثلاث جدهن جد وهزلهن جد ...)

قوله: [ حدثنا القعنبي ]. هو: عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ حدثنا عبد العزيز يعني: ابن محمد ]. هو : عبد العزيز بن محمد الدراوردي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن حبيب ]. عبد الرحمن بن حبيب ، لين الحديث، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عطاء بن أبي رباح ]. هو عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن ماهك ]. هو يوسف بن ماهك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

معنى الهزل في النكاح

السؤال: كيف يكون الهزل في النكاح؟ الجواب: مثل أن يعقد لرجل على ابنته ويقول: إننا نلعب أو نمزح، وما نقصد النكاح!

معنى كلمة (لين الحديث) عند المحدثين

السؤال: ماذا تقابل كلمة (لين الحديث)؟ الجواب: (لين الحديث) هي: أقل من المقبول، والحافظ ابن حجر في التقريب إذا قال: مقبول يعني: إن اعتضد، وإلا فلين الحديث.

اعتبار وقوع الطلاق البدعي

السؤال: رجل طلق امرأته ثم راجعها، ثم طلقها ثم راجعها، ثم طلقها الثالثة في حيض أو في طهر جامعها فيه، فما الحكم؟ الجواب: الطلاق يقع وإن كان بدعياً، وليس بعد الثالثة مراجعة؛ لأن الطلاق في الحيض تصح الرجعة فيه إذا لم تكن الطلقة الثالثة، فإذا بقي له شيء فليراجع، وأما إذا كانت هذه هي الطلقة الثالثة فليس بعدها مراجعة.

حكم استخدام إبر منع الحمل للرجال

السؤال: ما حكم استخدام الإبر لمنع الحمل للرجل بدلاً من المرأة؛ حيث إن الحمل أصبح يضر بصحتها؟ الجواب: تستعمل المرأة الشيء الذي يمنع الحمل مؤقتاً، أما الرجل فإنه إذا استعمل شيئاً فقد يُلحق به ضرراً ويقطع نسله.

حكم أخذ ما دون القبضة من اللحية

السؤال: قال لي أحد الإخوة: إن أخذ ما زاد عن القبضة من اللحية جائز، وقال: إن دليله هو الإجماع؛ حيث ثبت أن ابن عمر فعل هذا ولم ينكر عليه أحد من الصحابة، فيكون إجماعاً سكوتياً! فما قولكم؟ الجواب: ليس بصحيح، والإجماع السكوتي ليس بمعتبر، ولو اعتُبر لكانت كل مسألة وجد فيها قول قائل، ولم يوجد أحد أنكر عليه؛ صارت إجماعاً سكوتياً، ومعلوم أن الرسول صلى الله عليه وسلم ما ثبت عنه ولا جاء عنه شيء يدل على أنه كان يأخذ من لحيته شيئاً، وهو القدوة والأسوة عليه الصلاة والسلام، فلا يأخذ الإنسان شيئاً من لحيته اقتداءً برسول الله صلى الله عليه وسلم الذي لم يأتِ عنه شيء يدل على ذلك، وكونه جاء عن بعض الصحابة فليس هذا بإجماع، ولا يقال: إجماع سكوتي، فإن الرسول صلى الله عليه وسلم لم يأتِ عنه شيء في هذا، فعلى الإنسان أن يقتدي بالرسول صلى الله عليه وسلم ولا يشتغل بمثل هذه الشبهات.

حكم إمساك الطعام باليدين معاً عند الأكل

السؤال: هل يجوز أن يمسَك اللحم باليدين أو لا بد باليمين فقط؟ الجواب: يمسك باليمين، وإذا كان أحد يأكل معه فإنه يستعين به على القطع بأن يمسك هذا ويمسك هذا، وإذا كان ما عنده أحد والأمر يتطلب أن يمسك باليد الثانية فلا بأس بذلك.

حكم الزواج بنية الطلاق

السؤال: ما حكم الزواج بنية الطلاق؟ الجواب: الزواج بنية الطلاق قال به جماعة من أهل العلم؛ ولكن الذي يظهر لي أنه لا يليق بالرجل أن يفعله؛ لأن الإنسان لا يرضاه لموليته، فلا ينبغي له أن يفعله مع غيره، وكون الإنسان لا يرضاه لبنته وأخته فعليه ألا يفعله مع بنات الناس، والنبي صلى الله عليه وسلم قال في الحديث الذي رواه مسلم في صحيحه ضمن حديث طويل: (فمن أحب أن يزحزَح عن النار ويدخَل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، ولياتِ إلى الناس الذي يحب أن يؤتى إليه) أي: يعامل الناس بمثل ما يحب أن يعاملوه به.

حكم إشهاد النساء على مسائل النكاح والطلاق

السؤال: في الإشهاد على الرجعة أو الطلاق، إذا أشهد الرجل امرأة على ذلك هل يصح أو لا بد أن يشهد ذكراً؟ الجواب: في مسائل النكاح وما شابهها يشهد الرجال ولا يشهد النساء.

رأي المحدثين في عمر بن معتب

السؤال: يلاحظ في كلام الأئمة على حديث ابن عباس في طلاق العبد أن الحمل كان على أبي الحسن مع أن عمر بن معتب هو الذي رواه عنه، وهو ضعيف كما ذكرتم، فهل يُفهم من كلامهم أنهم يوثقون عمر بن معتب ؟ الجواب: لا يُفهم ذلك، وإذا نصوا على شخص أنه علة الحديث فهذا لا يدل على أنهم لا يعتبرون العلة الثانية.

حكم طلاق الرجل لزوجته بسبب مطالبتها له بذلك دون رغبة منه بالطلاق

السؤال: إذا طلبت المرأة من زوجها أن يطلقها وهو غير راضٍ ومكره، وفي نهاية الأمر طلقها وهو لا يزال كارهاً، فهل يقع الطلاق؟ الجواب: هذا ليس إكراهاً وإن كان كارهاً، فالكاره غير المكره، المكره هو الذي يُلجأ، مثل: أن يُسجن أو يُضرب أو يُحبس أو يُقيد أو يُهدد، هذا هو المكره، وأما الكاره فالإنسان قد يطلق وهو كاره.

حكم الصلاة جماعة في المسجد الخاص بالكلية

السؤال: نحن في الجامعة نخرج من المحاضرة الساعة الخامسة وقد صُلي في مسجد الجامعة، فنصلي في مصلى الكلية وهو لا يُصلى فيه الصلوات الخمس، وقد سمعتُ سماحة الشيخ ابن باز رحمه الله يقول: من كان عمله يمنعه من صلاة الجماعة فليترك العمل، فما رأيكم؟ الجواب: لا حرج في هذا، وكلام الشيخ عبد العزيز بن باز رحمه الله لا يدل على خلاف هذا؛ لأن المقصود أن الجماعة لا تترك، وإذا كان طلاب الكلية وأساتذتها سيصلون جماعة في مسجدهم الخاص بهم فلا يدخل في هذا، وإنما يدخل في هذا الناس الذين يشتغلون في أعمال، ثم يستمرون في أعمالهم والصلاة يُنادى لها، ثم لا يأتون للصلاة، وأما هؤلاء فهم سيصلون جماعة في مسجد خاص بهم.

حكم من قال: إن تارك الصلاة لا يكفر

السؤال: من قال: إن تارك الصلاة لا يكفر، فهل هذا القائل أخرج العمل من مسمى الإيمان فكان قوله موافقاً لقول المرجئة؟ الجواب: لا، ليس هذا بصحيح؛ لأن الذين يقولون بأن تارك الصلاة لا يكفر هم كثيرون من أهل العلم، وفيهم الذين يقولون: إن العمل جزء من الإيمان، فلا يعتبر من قال ذلك مُرجئاً؛ لأنهم رأوا أنه لا يكفر لأدلة رأوها ولفهم فهموه، فليس كل من قال: تارك الصلاة لا يكفر -وهو قول أكثر أهل العلم- يكون مرجئاً وعليه تنبني الدندنة الموجودة الآن برمي الشيخ الألباني رحمه الله بأنه يرى فكر الإرجاء لقوله بعدم التكفير! وهذا من الغلط، ولو كان هذا صحيحاً لكان كل الذين قالوا من المتقدمين بأن تارك الصلاة لا يكفر هم من المرجئة! وهذا لا يمكن أن يكون أبداً.

اشتراط رجلين للإشهاد على الرجعة

السؤال: الإشهاد على الرجعة وعلى الطلاق هل يكفي فيه رجل واحد أم لا بد من رجلين؟ الجواب: لابد من رجلين.

حكم قول الرجل لامرأته (يا أختي) أو (يا أمي)

السؤال: هل يجوز للرجل أن يقول لامرأته: (يا أختي) أو (يا أمي)؟ الجواب: ليس له أن يقول ذلك.

حكم رواية ابن لهيعة ودرجة توثيقه

السؤال: رواية العبادلة عن ابن لهيعة ، هل هي مقبولة؟ وهل ابن لهيعة حقاً سيئ الحفظ من الأصل؟ الجواب: لا، ليس سيئ الحفظ، بل هو صدوق، وساء حفظه لما احترقت كتبه، ورواية العبادلة وقتيبة عنه قبل احتراق الكتب رواية معتبرة، ومن أراد التفصيل فليرجع إلى ترجمة ابن لهيعة .

حكم مراجعة المرأة خلال العدة مع عدم رضاها

السؤال: إذا طلق الرجل زوجته ثم راجعها وهي لا ترضى بذلك، فما الحكم؟ وهل يشترط رضاها؟ الجواب: لا يشترط رضاها؛ لأنها ما دامت في العدة فهي زوجه، فله أن يراجعها ولو لم ترضَ.

كيفية الترديد مع المؤذن عند قوله: (الصلاة خير من النوم)

السؤال: إذا قال المؤذن: (الصلاة خير من النوم) في أذان الفجر، فهل أردد معه هذه العبارة؟ الجواب: إذا قال المؤذن: (الصلاة خير من النوم) يقول السامع: (الصلاة خير من النوم)؛ لقوله صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) ويستثنى من ذلك (حي على الصلاة) و(حي على الفلاح)؛ لأنه يقال عندهما: لا حول ولا قوة إلا بالله، وما عدا ذلك فإنه على عمومه وعلى إطلاقه، وبعض أهل العلم يقول: يقول السامع: (صدقتَ وبررتَ) وهذا ما ثبت فيه شيء؛ ولكن الثابت هو عموم الحديث لقوله صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثلما يقول المؤذن) فكل شيء يقال مثلما يقول المؤذن إلا الشيء الذي ورد أنه لا يقال مثله، وهو (حي على الصلاة) (حي على الفلاح).

حكم الذهاب لتوصيل المحارم من المدارس وقت صلاة الظهر

السؤال: خروج الطالبات يكون وقت إقامة الصلاة، فهل هناك حل لمن يذهب لأخذ محارمه في وقت الإقامة؟ الجواب: الذي ينبغي لمثل هذا أن يتفق معهن أنهن ينتظرن مقدار الصلاة، ولا يخرجن إلا بعدما يصلي، ما دام أن الصلاة مقامة، ومقدار الصلاة لا يبلغ وقتاً طويلاً يؤثر عليهن، فينتظرن ويأتيهن بعد الصلاة، ويكون بذلك قد جمع مصلحته ومصلحتهن.

حكم الطلاق قبل النكاح

السؤال: إذا طلق الرجل قبل النكاح كقوله: إذا تزوج بها فهي طالق، فهل يجوز له الزواج بعد هذا؟ الجواب: يجوز الزواج، ولا يحصل الطلاق.

حكم الصلاة جماعة في السكن الجماعي وترك الجماعة في المسجد

السؤال: ما حكم الذين يجلسون في السكن ولا يأتون لصلاة الجماعة في المسجد، وهم يصلون جماعة في مسكنهم؟ الجواب: نعم، هم آثمون ومستحقون للعقوبة؛ لأن صلاة الجماعة تكون في المسجد وليست في البيوت، والبيوت لا تتخذ أماكن للجماعة، إنما الجماعة في المكان الذي يقال فيه: (حي على الصلاة) (حي على الفلاح) أي: تعالوا صلوا، ولم يقل: صلوا في بيوتكم جماعة، والرسول لما قال: (لقد هممتُ أن آمر بالصلاة فتقام، ثم آمر بحطب فيحتطب، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) ما قال: إلا إذا كانوا يصلون جماعة!

كتاب مدارك النظر

السؤال: يقال: إن كتاب مدارك النظر لم يُقرأ عليك كاملاً! الجواب: ما قرئ علي؛ لكني قرأته من أوله إلى آخره مرتين."


شرح سنن أبي داود - 252

شرح سنن أبي داود [252]

لقد جعل الله تعالى لكل شيء قدراً، فجعل الطلاق بيد الرجل؛ لأنه أكمل عقلاً من المرأة، ولم يترك له الأمر هملاً، بل جعل للطلاق حداً معيناً، وهو انتهاء العلاقة الزوجية بعد الطلقة الثالثة، ورفع الإسلام عن المرأة ظلم الجاهلية، فلم يجعل الطلاق تعليقاً لها، بل جعل له مدة محدودة، ولها أن تطالب بالطلاق إن رأت ظلماً، أو لم تستطع العيش مع زوجها لسوء عشرته، وعلى المسلم أن يتقي الله في امرأته فلا يظلمها بطلاق دونما سبب معتبر، وكذلك المرأة لا يحق لها المطالبة بالطلاق دون سبب معتبر شرعاً وعقلاً.

نسخ المراجعة بعد التطليقات الثلاث

شرح أثر ابن عباس في نسخ المراجعة بعد التطليقات الثلاث

قال المصنف رحمه الله تعالى: [ باب نسخ المراجعة بعد التطليقات الثلاث. حدثنا أحمد بن محمد المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ [البقرة:228] الآية، وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثاً، فنُسخ ذلك وقال: الطَّلاقُ مَرَّتَانِ [البقرة:229] ]. قوله: [ باب نسخ المراجعة بعد التطليقات الثلاث ]. أي: بعد استيفاء الطلقات الثلاث، فإنه لا مراجعة، فإنه قد نسخ، واستقر الأمر على أن التطليقات ثلاث، وإذا وجدت الثالثة فليس هناك مراجعة، وإنما تحل له بعد أن تنكح زوجاً غيره. أورد أبو داود رحمه الله أثر ابن عباس في تفسير الآية، وأنهم كانوا يراجعون وليس هناك تحديد حتى أنزل الله عز وجل: (الطَّلاقُ مَرَّتَانِ) فنسخت المراجعة بعد الثلاث، وأما قبل الثلاث فإنه لا يزال الحكم مستمراً، ولهذا قال: الطَّلاقُ مَرَّتَانِ فَإمْسَاكٌ بِمَعْرُوفٍ [البقرة:229] أي: مرتان، يكون فيهما المراجعة والإمساك بمعروف أَوْ تَسْرِيحٌ بِإِحْسَانٍ [البقرة:229]. فقوله: (الطَّلاقُ مَرَّتَانِ) أي: الطلاق الذي تمكن معه المراجعة: مرتان، أي: طلقتان تملك معهما المراجعة، وبعد الثالثة لا مراجعة، بل حتى تنكح زوجاً غيره. وقد اختلف العلماء في معنى كلمة (قروء) فمنهم من رجح أنه بمعنى: الأطهار، ومنهم من رجح أنه: الحيض، وهو من الأضداد، حيث يطلق على الطُهر وعلى الحيض، والذي يبدو أنه هنا بمعنى: الحيض. وعلى هذا: فالحديث واضح لما ترجم له المصنف من أنه قبل ذلك كانوا يطلقون ويراجعون وليس هناك تحديد ولا تقييد بعدد، وبعد أن نزلت الآية اقتصر الحكم على أن المراجعة تكون في طلقتين؛ إذا طلق الأولى يراجع، وإذا طلق الثانية يراجع، وإذا طلق الثالثة فليس له أن يراجع، وليس له أن يتزوجها إلا بعد أن تنكح زوجاً غيره زواج رغبة وليس زواج تحليل.

تراجم رجال إسناد أثر ابن عباس في نسخ المراجعة بعد التطليقات الثلاث

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو: أحمد بن محمد بن ثابت بن شبويه ، وهو ثقة، أخرج له أبو داود . [ حدثني علي بن حسين بن واقد ]. علي بن حسين بن واقد صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو حسين بن واقد ، ثقة له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يزيد النحوي ]. وهو: يزيد بن أبي سعيد النحوي ، ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وهو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، أحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ركانة في الطلاق ثلاثاً

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني بعض بني أبي رافع مولى النبي صلى الله عليه وآله وسلم عن عكرمة مولى ابن عباس عن ابن عباس قال: (طلق عبد يزيد -أبو ركانة وإخوته- أم ركانة، ونكح امرأة من مزينة فجاءت النبي صلى الله عليه وآله وسلم فقالت: ما يغني عني إلا كما تغني هذه الشعرة -لشعرة أخذتها من رأسها- ففرق بيني وبينه، فأخذت النبي صلى الله عليه وآله وسلم حمية، فدعا بركانة وإخوته، ثم قال لجلسائه: أترون فلاناً يشبه منه كذا وكذا من عبد يزيد وفلاناً يشبه منه كذا وكذا؟ قالوا: نعم. قال النبي صلى الله عليه وآله وسلم لعبد يزيد : طلقها، ففعل، ثم قال: راجع امرأتك أم ركانة وإخوته، قال: إني طلقتها ثلاثاً يا رسول الله! قال: قد علمت، راجعها، وتلا: يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ [الطلاق:1]) ]. في الحديث: [ أن عبد يزيد أبا ركانة طلق زوجته ثلاثاً ونكح امرأة من مزينة، فجاءت إلى النبي صلى الله عليه وسلم وقالت: إنه ليس معه إلا مثل هذا ] تشير إلى أنه ليس له قدرة الرجال، وأنها لا تستفيد منه شيئاً؛ فدعا النبي صلى الله عليه وسلم أبناءه وإخوته، وقال للحاضرين: [ (أترون هذا يشبه هذا؟ أو هذا يشبه هذا؟) ] يعني: أنهم يشبهون أباهم، وأنه رجل له القدرة على إتيان النساء وتحبيلهن، لكن هذا لا يمنع أن يكون فيما بعد أصيب بعقم أو عنة تمنعه من تحبيل النساء حسب ادعاء امرأته المزنية، وقد يكون ادعاؤها باطلاً، وأن الرجل لا زال قادراً على إتيان النساء وتحبيلهن، وأن أبناءه وإخوته من الرجال الذين عندهم القدرة على إتيان النساء وتحبيلهن، والله أعلم. [ فقالوا: نعم. فقال: (طلقها) -أي: طلق هذه الزوجة المشتكية- ثم قال: (انكح زوجتك) -يعني: أم ركانة - فقال: إني طلقتها ثلاثاً، قال: (قد علمتُ، راجعها) وتلا: يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ [الطلاق:1] ]. هذا الحديث يدل على أن التطليقات الثلاث إذا وقعت بلفظ واحد فإنها تعتبر واحدة، وأن له حق المراجعة، والحديث يدل على هذا؛ لأن النبي قال: [ (راجعها) ]، وقد قال: [ إني طلقتها ثلاثاً ] يعني: بلفظ واحد، فدل هذا على أن المطلق ثلاثاً إذا طلق بلفظ الثلاث فله حق المراجعة، وأكثر أهل العلم على أنه ليس له حق المراجعة؛ ولكن جاء هذا الحديث وكذلك ما جاء عن ابن عباس من الحديث الذي رواه مسلم ، وسيأتي عند المصنف: أنه كان على عهد رسول الله صلى الله عليه وسلم وعلى عهد أبي بكر وشيء من خلافة عمر طلاق الثلاث واحدة، ثم إن عمر قال: إن الناس قد استعجلوا في شيء فيه أناة، فلو أمضيناه عليهم؟ فأمضاه عليهم، فدل ذلك على اعتبار الطلاق الثلاث واحدة إذا كانت بلفظ واحد، ومراد الفقهاء: الطلاق الثلاث بلفظ واحد هو أن يقول: أنتِ طالق ثلاثاً، أما إذا كرر فإن كان يريد التأسيس فإن كل واحدة مستقلة، وإن كان يريد التأكيد بالذي بعد الأولى فإنها تكون طلقة واحدة، والخلاف غير واقع في الأولى، وأما الثانية فمن أهل العلم من قال: إنه إذا قال: أنت طالق طالق طالق، فإنها تكون واحدة؛ لأن المبتدأ واحد والخبر واحد والباقي تأكيد، وأما إذا قال: أنت طالق أنت طالق أنت طالق فمنهم من يقول: إن كل واحدة مستقلة في مبتدئها وخبرها، فتعتبر ثلاثاً ولا تعتبر واحدة. قوله: [ (فقالت: ما يغني عني إلا كما تغني هذه الشعرة، لشعرة أخذتها من رأسها) ]. فعلى احتمال أن شعرها كان مكشوفاً فإن هذا كان قبل نزول آية الحجاب وقد يكون شعرها غير مكشوفاً وإنما كانت قد أخذت هذه الشعرة من رأسها ووضعتها في يدها، والله أعلم.
تراجم رجال إسناد حديث ركانة في الطلاق ثلاثاً

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج له البخاري و مسلم و الترمذي في الشمائل. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرني بعض بني أبي رافع ]. لا أدري من هو؛ لأن أبا رافع له عدد من الأولاد، وهو مبهم، وكأنه الفضل بن عبيد الله بن أبي رافع ، وهو مقبول، أخرج له النسائي ، وهنا أخرج له أبو داود بسند متصل، وهذا احتمال أن يكون الفضل، وما هو جزم؛ ولكن إذا كان هو فرواية أبي داود موجودة كالنسائي . [ عن عكرمة عن ابن عباس ]. عكرمة وابن عباس قد مر ذكرهما.
شرح حديث ركانة في الطلاق ثلاثاً من طريق ثانية

[ قال أبو داود : وحديث نافع بن عجير و عبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة، فردها إليه النبي صلى الله عليه وآله وسلم أصح؛ لأن ولد الرجل وأهله أعلم به، إن ركانة إنما طلق امرأته البتة فجعلها النبي صلى الله عليه وآله وسلم واحدة ]. أورد المصنف الحديث من طريق أخرى، وهو معلق: أن ركانة كان قد طلق امرأته البتة. يقول: [ فردها إليه النبي صلى الله عليه وسلم ] وهنا في اللفظ الثاني: [ طلق امرأته البتة، فجعلها النبي صلى الله عليه وسلم واحدة ]. أي: أتى بلفظ (البتة)، فجعلها النبي صلى الله عليه وسلم واحدة، ويحتمِل أن يكون المراد بـ(البتة) أي: ثلاثاً؛ لأن (ثلاثاً) هي التي فيها نهاية الطلاق؛ ولكن اعتبرت واحدة، والنبي صلى الله عليه وسلم ردها عليه. وعلى هذا يكون الحديث الأول التطليق من أبيه، وفي الحديث الثاني أن التطليق من ركانة نفسه الذي هو أحد أولاد عبد يزيد ؛ لكن الإسناد الثاني فيه ضعفاء.
تراجم رجال إسناد حديث ركانة في الطلاق ثلاثاً من طريق ثانية

قوله: [ وحديث نافع بن عجير ]. نافع بن عجير : قيل: له صحبة، وذكره ابن حبان وغيره في التابعين، أخرج له أبو داود . [ و عبد الله بن علي بن يزيد بن ركانة ]. و عبد الله بن علي بن يزيد بن ركانة لين الحديث، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. هو علي ، وهو مستور، بمعنى: مجهول الحال، أخرج له أبو داود و ابن ماجة . [ عن جده ]. جده يزيد ، وهو مجهول، أخرج له أبو داود و الترمذي . وكلا الروايتين ضعيفة، حيث إن عبد الله بن علي بن يزيد لين، وأبوه مستور، وجده مجهول، لكن أبا داود ذكر أن هذا الإسناد أصح، وعلل ذلك بقوله: [ لأن ولد الرجل وأهله أعلم به ].
شرح أثر ابن عباس في اعتبار طلاق الثلاث

قال المصنف رحمه الله تعالى: [ حدثنا حميد بن مسعدة حدثنا إسماعيل أخبرنا أيوب عن عبد الله بن كثير عن مجاهد أنه قال: كنت عند ابن عباس رضي الله عنهما، فجاءه رجل فقال: إنه طلق امرأته ثلاثاً، قال: فسكت حتى ظننتُ أنه رادها إليه، ثم قال: ينطلق أحدكم فيركب الحموقة ثم يقول: يا ابن عباس ! يا ابن عباس ! وإن الله قال: وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجَاً [الطلاق:2]، وإنك لم تتق الله فلم أجد لك مخرجاً، عصيت ربك، وبانت منك امرأتك، وإن الله قال: (يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ فِي قُبُلِ عِدَّتِهِنَّ) ]. أورد أبو داود هذا الأثر عن ابن عباس رضي الله تعالى عنهما، وفيه: أن الرجل كان قد طلق امرأته ثلاثاً، فقال له: (.. إنك لم تتق الله، فلم أجد لك مخرجاً، عصيت ربك، وبانت منك امرأتك، وإن الله قال: يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ فِي قُبُلِ عِدَّتِهِنَّ [الطلاق:1] قيل: هذه قراءة لابن عباس وهي شاذة، أي: قوله: فِي قُبُلِ عِدَّتِهِنَّ [الطلاق:1] ومعناها: في أول عدتهن، أو مستقبلات عدتهن، أي: في بدايتها، ثم تحصى العدة بعد الطلاق. وهذا الأثر عن ابن عباس على خلاف ما تقدم عنه وما سيأتي؛ لأنه أفتى -كما في هذه الرواية- أنها تكون ثلاثاً وأنه أمضاها على ذلك، وجاء عنه أيضاً أن الثلاث واحدة، كما مر وكما سيأتي في الحديث. إذاً: جاء عن ابن عباس قولان متعارضان: قول يوافق الحديث ويطابقه، وهو أن الثلاث تعتبر واحدة. وقول يخالف ما جاء في الحديث، وهو ما جاء في هذه الرواية أنه أمضى الثلاث وجعلها بائنة. والمعول عليه ما جاء من روايته عن رسول الله صلى الله عليه وسلم أن (الثلاث تكون واحدة)، وعلى هذا فيكون ما جاء في هذا الأثر من رأيه، وأنه رأي رآه، وأن الحديث جاء من روايته بأن (الثلاث تكون واحدة)، و(العبرة بما رواه الراوي لا بما رآه) كما يقول المحدّثون، من أن المحدّث إذا جاء رأيه وجاءت روايته فإن المعتبر روايته وليس رأيه، بل قد جاء في بعض الروايات عنه ما يدل على أنه يرى أن الثلاث واحدة، وعلى هذا فجاء من روايته أن الثلاث واحدة وجاء من رأيه كذلك، وجاء أيضاً من رأيه ثلاثاً كما جاء هنا، فيكون المعول عليه: ما جاء عنه من الرواية عن رسول الله صلى الله عليه وسلم، وقد جاء من رأيه أيضاً ما يوافقها. وقوله: [ الحموقة ] أي: الحماقة وسرعة الغضب.
تراجم رجال إسناد أثر ابن عباس في اعتبار طلاق الثلاث

قوله: [ حدثنا حميد بن مسعدة ]. هو حميد بن مسعدة البصري ، صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا إسماعيل ]. وهو ابن علية ، واسمه إسماعيل بن إبراهيم المشهور بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن كثير ]. عبد الله بن كثير صدوق، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره.
إسناد ثان لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله

[ قال أبو داود : روى هذا الحديث حميد الأعرج وغيره عن مجاهد عن ابن عباس ]. قوله: [ روى هذا الحديث ] أي: الذي تقدم قبل هذا، وقد مر بإسناده، وهو أثر وليس حديثاً. [ حميد الأعرج وغيره ]. وحميد بن قيس الأعرج ليس به بأس، أي: صدوق، أخرج له أصحاب الكتب الستة. [ وغيره عن مجاهد عن ابن عباس ]. مجاهد و ابن عباس مر ذكرهما.
إسناد ثالث لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله

[ قال أبو داود : ورواه شعبة عن عمرو بن مرة عن سعيد بن جبير عن ابن عباس ]. قوله: [ ورواه شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، وُصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمرو بن مرة ] . هو عمرو بن مرة الهمداني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] . وقد مر ذكره.
إسناد رابع لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله.

[ قال أبو داود : و أيوب و ابن جريج جميعاً عن عكرمة بن خالد عن سعيد بن جبير عن ابن عباس ]. و أيوب و ابن جريج وقد مر ذكرهما. وعكرمة بن خالد ثقة، أخرج له أصحاب الكتب الستة إلا النسائي .
إسناد خامس لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله.

[ قال أبو داود : و ابن جريج عن عبد الحميد بن رافع عن عطاء عن ابن عباس ]. ابن جريج مر ذكره. [ عن عبد الحميد بن رافع ]. كأنه -والله أعلم- ليس له رواية متصلة عند أصحاب الكتب، ورواية أبي داود له معلقة، ويوجد تعليق لمحمد عوامة يقول فيه: ترجم له البخاري في التاريخ الكبير. [ عن عطاء ]. وهو عطاء بن أبي رباح ثقة، أخرج له أصحاب الكتب الستة.
إسناد سادس لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله.

[ قال أبو داود : ورواه الأعمش عن مالك بن الحارث عن ابن عباس ]. [ الأعمش ] هو: سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك بن الحارث ]. مالك بن الحارث ، ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي .
إسناد سابع لأثر ابن عباس في اعتبار طلاق الثلاث وتراجم رجاله.

[ قال أبو داود : و ابن جريج عن عمرو بن دينار عن ابن عباس ]. ابن جريج : مر ذكره، و عمرو بن دينار : ثقة، أخرج له أصحاب الكتب الستة. قال أبو داود : [ كلهم قالوا في الطلاق الثلاث: إنه أجازها، قال: وبانت منك، نحو حديث إسماعيل عن أيوب عن عبد الله بن كثير ]. أي: هؤلاء كلهم قالوا مثلما جاء في الرواية السابقة عن إسماعيل عن أيوب عن عبد الله بن كثير . قوله: [ إنه أجازها ] أي: أمضاها، واعتبر الثلاث ثلاثاً، وكما هو معلوم أن هذا من رأي ابن عباس .
شرح أثر ابن عباس: ( إذا قال أنت طالق ثلاثاً بفم واحد فهي واحدة ) وتراجم رجاله

[ قال أبو داود : وروى حماد بن زيد عن أيوب عن عكرمة عن ابن عباس: إذا قال: أنتِ طالق ثلاثاً بفم واحد فهي واحدة ]. هذه رواية أخرى تقابل الرواية السابقة، وهي أنه إذا قال: أنت طالق بفم واحد -أي: بلفظ واحد- فهي واحدة، وهذا خلاف الرواية السابقة؛ لأن الرواية السابقة فيها: (أنه أمضاها ثلاثاً) . وهذه الرواية الأخيرة توافق ما جاء في الحديث عن ابن عباس أن (الثلاث تكون واحدة) كما في حديث عبد يزيد الأول، والثاني الذي سيأتي عن أبي الصهباء الذي رواه مسلم في صحيحه. قوله: [ وروى حماد بن زيد ]. هو حماد بن زيد بن درهم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن عكرمة عن ابن عباس ]. وقد مر ذكرهم.
إسناد آخر لأثر ابن عباس: (إذا قال أنتِ طالق ثلاثاً بفمٍ واحد فهي واحدة) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ ورواه إسماعيل بن إبراهيم عن أيوب عن عكرمة هذا قوله لم يذكر ابن عباس وجعله قول عكرمة ]. قوله: [ ورواه إسماعيل بن إبراهيم ] أي: ابن علية الذي روى الأثر المتصل السابق. [ عن أيوب عن عكرمة هذا قوله ] أي: قول عكرمة . وهذا مقطوع؛ لأنه انتهى إلى التابعي.
شرح أثر ابن عباس وأبي هريرة وعبد الله بن عمرو بن العاص أنهم سئلوا عن البكر يطلقها زوجها ثلاثاً.

[ قال أبو داود : وصار قول ابن عباس رضي الله عنهما فيما حدثنا أحمد بن صالح و محمد بن يحيى وهذا حديث أحمد قالا: حدثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة بن عبد الرحمن بن عوف و محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس أن ابن عباس و أبا هريرة و عبد الله بن عمرو بن العاص رضي الله عنهم سئلوا عن البكر يطلقها زوجها ثلاثاً، فكلهم قالوا: لا تحل له حتى تنكح زوجاً غيره ]. أورد أبو داود هذا الأثر عن ابن عباس ، وهو متفق مع ما تقدم من القول بأنه أجاز الثلاث وأمضاها على من طلق ثلاثاً، فكان متفقاً مع ما تقدم من رأيه في أن الطلاق الثلاث بلفظ واحد تكون ثلاثاً، مع أنه في هذه الرواية يوجد تفصيل في قضية البكر وغير البكر وأن كل ذلك يعتبر ثلاثاً، وأنها تُمضى ثلاثاً ولم تعتبر واحدة، وإذا كان هذا في البكر فإن الثيب من باب أولى.

تراجم رجال إسناد أثر ابن عباس وأبي هريرة وعبد الله بن عمرو بن العاص أنهم سئلوا عن البكر يطلقها زوجها ثلاثاً.

قوله: [ وصار قول ابن عباس فيما حدثنا أحمد بن صالح و محمد بن يحيى ]. أحمد بن صالح مر ذكره. و محمد بن يحيى هو: الذهلي ، ثقة، أخرج أحاديثه البخاري وأصحاب السنن. [ وهذا حديث أحمد ]. أحمد أي: الشيخ الأول. [ عن عبد الرزاق عن معمر عن الزهري ]. عبد الرزاق و معمر مر ذكرهما. و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن بن عوف ]. أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عبد الرحمن بن ثوبان ]. محمد بن عبد الرحمن بن ثوبان : ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إياس ]. محمد بن إياس ثقة، أخرج أحاديثه البخاري تعليقاً و أبو داود . [ أن ابن عباس و أبا هريرة و عبد الله بن عمرو بن العاص ]. وهؤلاء الصحابة من المكثرين في الحديث عن النبي صلى الله عليه وسلم.

إسناد آخر لأثر ابن عباس وأبي هريرة وعبد الله بن عمرو بن العاص أنهم سئلوا عن البكر يطلقها زوجها ثلاثاً، وتراجم رجاله

[ قال أبو داود : روى مالك عن يحيى بن سعيد عن بكير بن الأشج عن معاوية بن أبي عياش أنه شهد هذه القصة حين جاء محمد بن إياس بن البكير إلى ابن الزبير و عاصم بن عمر فسألهما عن ذلك فقالا: اذهب إلى ابن عباس و أبي هريرة فإني تركتهما عند عائشة رضي الله عنها، ثم ساق هذا الخبر ]. قوله: [ روى مالك ]. هو مالك بن أنس : إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. بكير بن الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن أبي عياش ]. معاوية بن أبي عياش لم يُترجم له.
شرح أثر ابن عباس: (أن الطلاق الثلاث تبين من زوجها مدخولاً بها وغير مدخول بها

[ قال أبو داود : وقول ابن عباس هو أن الطلاق الثلاث تبين من زوجها مدخولاً بها وغير مدخول بها، لا تحل له حتى تنكح زوجاً غيره، هذا مثل خبر الصرف، قال فيه: ثم إنه رجع عنه، يعني: ابن عباس ]. قوله: [ هذا مثل خبر الصرف ]، المقصود بالصرف، أي: الربا، وهو بيع الدراهم بالدراهم، والذهب بالذهب، وكذلك بيع التمر بالتمر، والبر بالبر، والشعير بالشعير، فهو كان يرى أن ذلك جائز مع عدم التماثل، وكان يقول: إنما الربا في النسيئة، وأما ربا الفضل فكان لا يقول به؛ ولكن لما بلغه حديث أبي سعيد الخدري رضي الله تعالى عنه رجع وقال به، وقال: أستغفر الله وأتوب إليه، يعني: مما كان يقوله قبل أن يبلغه حديث أبي سعيد ، وهو أن (التمر بالتمر والبر بالبر .. مثلاً بمثل) أي: أن الزيادة ربا، فكان آخر الأمرين عن ابن عباس رضي الله تعالى عنهما أنه كان يرى أن الربا يكون في الفضل كما يكون في النسيئة، وكان ذلك الأمر متقدماً، ولعل هذا التمثيل الذي ذكره أبو داود معناه أنه كان يقول بأن الثلاث تكون بها بائنة، وأنه بعد ذلك صار إلى ما دل عليه الحديث، وهو أن (الثلاث تكون واحدة) .
شرح أثر ابن عباس: (كان الرجل إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الملك بن مروان حدثنا أبو النعمان حدثنا حماد بن زيد عن أيوب عن غير واحد عن طاوس أن رجلاً يقال له: أبو الصهباء كان كثير السؤال لابن عباس رضي الله عنهما قال: أما علمت أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وآله وسلم و أبي بكر وصدراً من إمارة عمر رضي الله عنهما؟ قال ابن عباس : بلى. كان الرجل إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وآله وسلم و أبي بكر وصدراً من إمارة عمر ، فلما رأى الناسَ قد تتابعوا فيها قال: أجيزوهن عليهم ]. أورد أبو داود أثر ابن عباس أنه قال له أبو الصهباء : [ أما علمت أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم ]. فأضاف الحديث إلى عهد الرسول صلى الله عليه وسلم أن المرأة إذا كانت غير مدخول بها وقد طلقها ثلاثاً جعلوها واحدة، يعني: في عهد رسول الله صلى الله عليه وسلم وفي خلافة أبي بكر وصدر من خلافة عمر . قوله: [ فلما رأى الناسَ قد تتابعوا ]. أي: أنهم تساهلوا في هذا. قوله: [ قال: أجيزوهن عليهم ]. يعني: أمضاه عليهم ثلاثاً، وهذا فيه تخصيص غير المدخول بها. والحديث في إسناده من هو مبهم؛ حيث إنه قال: [ عن أيوب عن غير واحد ]، وقد ضعف الألباني هذا الأثر، ولعله بسبب هذا الإبهام في السند.
تراجم رجال إسناد أثر ابن عباس (كان الرجل إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة)

قوله: [ حدثنا محمد بن عبد الملك بن مروان ]. محمد بن عبد الملك بن مروان ، صدوق، أخرج له أبو داود و ابن ماجة . [ حدثنا أبو النعمان ]. هو محمد بن الفضل السدوسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد عن أيوب ]. مر ذكرهما. [ عن غير واحد]. وهم غير معروفين حيث لم يُذكروا بأسمائهم. [ عن طاوس ]. هو طاوس بن كيسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره.

إسناد آخر لأثر ابن عباس: (كان الرجل إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني ابن طاوس عن أبيه أن أبا الصهباء قال لابن عباس رضي الله عنهما: أتعلم أنما كانت الثلاث تُجعل واحدة على عهد النبي صلى الله عليه وعلى آله وسلم و أبي بكر وثلاثاً من إمارة عمر رضي الله عنهما؟ قال ابن عباس : نعم ]. أورد المصنف حديث ابن عباس رضي الله تعالى عنهما أن الثلاث كانت واحدة في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وصدر من خلافة عمر ، سأله قال: أتعلم كذا؟ قال: نعم. وفي صحيح مسلم هذا الحديث بلفظ: ( إن الطلاق الثلاث كان واحدة في عهد رسول الله صلى الله عليه وسلم وفي عهد أبي بكر وصدر من خلافة عمر ، فلما كان عهد عمر قال: إن الناس استعجلوا في أمر كان لهم فيه أناة، فلو أمضيناه عليهم؟ فأمضاه عليهم) أي: فأمضى الثلاث عليهم، فهذا الحديث قد رواه مسلم في صحيحه، وهو واضح الدلالة على أن الثلاث بلفظ واحد تكون واحدة. قوله: [ حدثنا أحمد بن صالح عن عبد الرزاق عن ابن جريج عن ابن طاوس ]. ابن طاوس هو: عبد الله بن طاوس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن ابن عباس ]. وقد مر ذكرهما.
خلاصة مسألة الطلاق بالثلاث بلفظ واحد

فيما يتعلق بمسألة التطليقات الثلاث، فإن كل ما مر في هذا الباب إنما هو حديث عن ابن عباس في قصة عبد يزيد أبي ركانة ، وفيه أن الثلاث تكون واحدة، وكذلك أيضاً أثر ابن عباس الأخير الذي فيه أن الثلاث تكون واحدة، وما بين ذلك آثار عن ابن عباس وعن غيره في أن الثلاث تُمضى أو أنها تكون واحدة. و ابن عباس رضي الله عنه جاء عنه أن رأيه أنها تُمضى، وجاء عنه من رأيه أنها تكون واحدة، وجاءت الرواية عنه أن الثلاث واحدة في الحديث الأخير الذي رواه مسلم والذي سأله أبو الصهباء وقال: (هل تعلم أنه كان في عهد الرسول صلى الله عليه وسلم و أبي بكر وصدر من خلافة عمر الطلاق الثلاث واحدة؟ قال: نعم)، فهذا يدل على أن الذي ثبت في الحديث وبه ثبتت الروايات مرفوعة إلى رسول الله صلى الله عليه وسلم أن الطلاق الثلاث بلفظ واحد تكون واحدة، وقد جاء عن ابن عباس الإفتاء بهذا وبهذا، ولعل الأول الذي كان إمضاؤها ثلاثاً كان أولاً، وأنه رجع عنه كما في مسألة الصرف. وأما اجتهاد عمر رضي الله عنه فإنه رأى تأديب الناس لكيلا يتهاونون في ذلك، ورأى المصلحة في ذلك رضي الله عنه وأرضاه. والعلماء مختلفون في هذا الزمان: منهم من يفتي بأن الثلاث تعتبر ثلاثاً، ومنهم من يفتي بأن الثلاث تعتبر واحدة، والذي يطابق الحديث هو: أن الثلاث تكون واحدة. ولو أن المفتي وقع في منطقة أو في بيئة وحصل فيها مثلما حصل في عهد عمر رضي الله عنه من أنهم يكثرون من الطلاق ويتساهلون فيه، فلا نقول: يمضيه عليهم ثلاثاً دون رويّة، بل ينظر فيما يراه، ويتحرى المصلحة، والأخذ بما دل عليه الدليل أولى."


شرح سنن أبي داود - 253

شرح سنن أبي داود [253]

من أكثر المسائل التي يسألها المستفتون مسائل الطلاق، فينبغي لطالب العلم إتقانها، والاجتهاد في معرفة الراجح مما وقع الخلاف فيها، مثل مسألة الرجوع إلى نية المتلفظ بالطلاق، وطلاق البتة، وحكم قول الرجل لامرأته: أمرك بيدك، وغير ذلك.

فيما عني به الطلاق والنيات

شرح حديث: (إنما الأعمال بالنيات..)

قال المصنف رحمه الله تعالى: [ باب فيما عُني به الطلاق والنيات. حدثنا محمد بن كثير أخبرنا سفيان حدثني يحيى بن سعيد عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي قال: سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (إنما الأعمال بالنيات، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه) ]. قوله: [ باب فيما عُني به الطلاق والنيات ] يعني: أن المعتبر هو النية، وهذا عند كنايات الطلاق، وأما صريح الطلاق فإنه يعتبر لفظه، أي: إذا طلق بلفظ الطلاق فإنه يعتبر مطلقاً، وأما إذا كان بلفظ الكناية فإن هذا ينظر إلى نيته، إن كان يريد الطلاق فإنه يكون طلاقاً وإن كان لا يريد الطلاق فإنه لا يكون طلاقاً ما دام أنه محتمِل لهذا ولهذا، فالمعتبر النية. والطلاق الصريح: مثل أن يقول الرجل لزوجته: (أنت طالق)، وأما الكناية فمثل قوله: (الحقي بأهلك) وما شابهها، وسيأتي في حديث كعب بن مالك أنه قال لامرأته: (الحقي بأهلك) وهو ليس طلاقاً؛ لأنه لم ينوِ ذلك. وهذا حديث عمر رضي الله عنه المشهور الذي هو أول حديث افتتح به البخاري صحيحه، وهو: [ (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه) ] وبعض أهل العلم تابع البخاري في ذلك فافتتحوا كتبهم الحديثية بهذا الحديث؛ لأنه يدل على أن كل شيء تابع للنية، وأنه مبني على النية، وأن المعتبر النيات. قوله في الحديث: [ (إنما الأعمال بالنيات، وإنما لامرئ ما نوى) ] هذا هو محل الشاهد للترجمة، فإنه إذا قال لفظاً وكان محتمِلاً لأن يكون طلاقاً وأن يكون غير طلاق فالمعتبر نيته: إن كان أراد طلاقاً فيكون طلاقاً، وإن كان لم يرد ذلك فإنه لا يكون طلاقاً، والمعتبر نيته. قوله: [ (فمن كانت هجرته إلى الله ورسوله -يعني: نية وقصداً- فهجرته إلى الله ورسوله) ] أجراً وثواباً؛ لأنه اتحد الشرط والجزاء، والفرق بينهما: أن الأول على اعتبار والثاني على اعتبار؛ لأن الشرط متفق مع الجزاء؛ ولكن هذا له حال وهذا له حال، ولا يقال: إنه شيء متكرر لا تترتب عليه ثمرة. قوله:[ (ومن كانت هجرته لدنيا) ] أي: من أجل دنيا، والهجرة كانت من بلد الشرك من أجل الدنيا لا من أجل الله، فمن فعل ذلك لأجل الدنيا [ (فهجرته إلى ما هاجر إليه) ].
تراجم رجال إسناد حديث: (إنما الأعمال بالنيات ..)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن سعيد ]. يحيى بن سعيد الأنصاري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. محمد بن إبراهيم التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة بن وقاص الليثي ]. ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت عمر بن الخطاب ] . أمير المؤمنين، وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه.

حديث: (إنما الأعمال بالنيات) من غرائب الصحيح

هذا الحديث فيه ثلاثة من التابعين يروي بعضهم عن بعض، واحد من كبارهم، والثاني من أوساطهم، والثالث من صغارهم، فعلقمة بن وقاص الليثي من كبار التابعين، و محمد بن إبراهيم التيمي من أوساط التابعين، و يحيى بن سعيد الأنصاري من صغار التابعين، فهؤلاء ثلاثة من التابعين يروي بعضهم عن بعض، وقد جاء عن عمر من هذه الطريق إلى يحيى بن سعيد ، وهو فرد، ثم إنه كثر الآخذون عن يحيى بن سعيد حتى قيل: إنهم بلغوا سبعين شخصاً، وأما من يحيى بن سعيد فما فوق فهو فرد وهو غريب، ولهذا فهو من غرائب الصحيح، أي: عندما يأتي الحديث من طريق واحد فقط يقال له: غريب؛ لأن الغريب هو ما جاء من طريق واحد، ومعلوم أن الغريب إذا كان من طريق واحد والذين جاءوا فيه يحتمَل تفردهم وكانوا ثقات فإنه معتبر وحجة، وأما إذا جاء الحديث من طريق واحد وفيهم من لا يحتمَل تفرده فإنه لا يُحتج به، وإما إذا كانوا ثقات فإن روايتهم معتبرة، وهذا الحديث الذي هو أول حديث في صحيح البخاري هو من هذا القبيل، وكذلك آخر حديث في صحيح البخاري الذي هو: (كلمتان حبيبتان إلى الرحمن) هو أيضاً غريب من غرائب الصحيح، ففاتحة كتاب البخاري حديث غريب، وخاتمته حديث غريب؛ ولهذا لما روى الترمذي رحمه الله حديث: كلمتان حبيبتان .. قال: حديث حسن صحيح غريب، أي: لأنه جاء من طريق واحد.
شرح حديث: (..فقلت لامرأتي الحقي بأهلك حتى يقضي الله سبحانه في هذا الأمر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح و سليمان بن داود قالا: أخبرنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب -وكان قائد كعب من بنيه حين عمي- قال: سمعت كعب بن مالك رضي الله عنه، فساق قصته في تبوك قال: (حتى إذا مضت أربعون من الخمسين إذا رسول رسول الله صلى الله عليه وآله وسلم يأتي فقال: إن رسول الله صلى الله عليه وآله وسلم يأمرك أن تعتزل امرأتك، قال: فقلت: أطلقها أم ماذا أفعل؟ قال: لا. بل اعتزلها فلا تقربنها، فقلت لامرأتي: الحقي بأهلك فكوني عندهم حتى يقضي الله سبحانه في هذا الأمر) ]. أورد أبو داود حديث كعب بن مالك رضي الله عنه في قصة تخلفه في غزوة تبوك وتوبة الله عليه، وأن النبي صلى الله عليه وسلم هجره خمسين ليلة، وأنه بعدما مضى أربعون يوماً أرسل إليه رسول الله صلى الله عليه وسلم رجلاً من أصحابه يأمره بأن يعتزل زوجته، ولما أبلغه الخبر قال: أطلقها أم ماذا؟ -يعني: هذا الاعتزال هل هو تطليق أو غير تطليق؟- فقال: لا. بل اعتزلها ولا تقربنها، فقلت لامرأتي: الحقي بأهلك حتى يقضي الله سبحانه في هذا الأمر. ومحل الشاهد هو قوله: (الحقي بأهلك) لأن هذا من كنايات الطلاق، والمعتبر فيه النية، فإذا قال لزوجه: (الحقي بأهلك) إن كان يريد طلاقاً وقع طلاقاً، وإن كان لا يريد فإنه لا يقع، كما حصل لكعب بن مالك رضي الله عنه فإنه قال: الحقي بأهلك حتى يقضي الله في هذا الأمر، فالمعتبر هو النية في كنايات الطلاق.
تراجم رجال إسناد حديث: (..فقلت لامرأتي الحقي بأهلك حتى يقضي الله سبحانه في هذا الأمر)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ و سليمان بن داود ]. سليمان بن داود المصري ، ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب ]. ابن شهاب مر ذكره، و عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . وأبوه عبد الله ثقة، ويقال: له رؤية، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . و كعب بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم قول الرجل لامرأته: (أنت طالق أنت طالق أنت طالق)

السؤال: إذا قال الرجل لامرأته: (أنت طالق، أنت طالق، أنت طالق) فهل هذا يعتبر واحدة أم ثلاث؟ الجواب: والله ما أدري ما هو الراجح في هذا، لكن بعض أهل العلم يقول: إنها تكون واحدة إذا كان ما بعد الأولى تأكيداً، ومنهم من يقول: إن كل واحدة تعتبر تأسيساً فيكون الطلاق ثلاثاً، والراجح في هذه المسألة لم يتضح لي فيه شيء.

حكم الإشهاد في الطلاق

السؤال: قول عمران بن حصين : (طلقت لغير سنة وراجعت لغير سنة) فالإشهاد في الطلاق والرجعة هل هو واجب أم مستحب؟ الجواب: كون الإنسان يحرص على ألا يحصل منه هذا ولا هذا إلا بالإشهاد لا شك أن هذا هو الواضح الذي لا إشكال فيه، لكن الطلاق ينعقد بدون الإشهاد؛ لأنه لو طلق وليس عنده أحد فإنه معتبر؛ ولكنه يُشهد فيما بعد، ولو راجع وليس عنده أحد يُشهد، بل إنه قد تكون المراجعة بأن يطأها، فإنه يكون بذلك مراجعاً لها؛ ولكن عليه أن يُشهد بعد ذلك؛ لكن ما يتضح لي كونه واجباً أو مستحباً، لا أدري؛ وأما كونه يقع الطلاق بدون إشهاد فإنه يقع، والرجعة تقع بدون إشهاد أيضاً.

الفرق بين قول الرجل لزوجته: (أنت طالق أنت طالق أنت طالق) وقوله: (أنت طالق طالق طالق)

السؤال: هل قول الرجل: (أنت طالق أنت طالق أنت طالق) مثل: (أنت طالق طالق طالق)؟ الجواب: الثانية التي هي: (أنت طالق طالق طالق) أقرب من: (أنت طالق أنت طالق أنت طالق)؛ لأن الأولى لاحتمال التأكيد أقرب؛ لأن المبتدأ واحد (أنت) والخبر مكرر: (طالق طالق طالق)، فتكون الكلمة الأولى هي الخبر والثانية والثالثة مؤكدة، بخلاف الثلاث عندما تكون بلفظ آخر التي هي: (أنت طالق أنت طالق أنت طالق)، فإن احتمال التكرار فيها قائم. وفي قول الرجل: (أنت طالق طالق طالق) كونه يُسأل عن نيته فهذا له وجه، والاحتمال قوي، على اعتبار أن المبتدأ واحد والكلمة الأولى هي (أنت) و(طالق) هي الخبر والباقي تأكيد؛ لأنها جملة واحدة، والثنتان الأخيرتان مؤكدتان للأولى، وأما: (أنت طالق أنت طالق أنت طالق) فكل واحدة منها مبتدأ وخبر، فهي محتمِلة للتأكيد ومحتمِلة لغير التأكيد، وليست كالجملة الأولى، ولا يتضح لي شيء في كونها تنعقد ثلاث طلقات أو واحدة، أي فيما يتعلق بـ(أنت طالق أنت طالق أنت طالق).

سبب تقريظ كتاب مدارك النظر

السؤال: يُذكر أنه لم يُقرأ عليكم كتاب مدارك النظر فكيف قرَّظتموه؟ الجواب: مدارك النظر أنا قرأته بنفسي، ولم يُقرأ علي، بل قرأته مرتين، وعرفت ما فيه، وكتبتُ ما كتبت بعد قراءته مرتين.
الخيار

شرح حديث عائشة: (خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعدّ ذلك شيئاً)

قال المصنف رحمه الله تعالى: [ باب في الخيار. حدثنا مسدد حدثنا أبو عوانة عن الأعمش عن أبي الضحى عن مسروق عن عائشة رضي الله عنها أنها قالت: (خيَّرنا رسول الله صلى الله عليه وعلى آله وسلم فاخترناه فلم يعد ذلك شيئاً) ]. قوله رحمه الله تعالى: [ باب في الخيار ]، المقصود بالخيار: التخيير، أي: أن الرجل يخير امرأته بين أن تبقى في عصمته أو لا تبقى وأن يفارقها، وإذا لم تختر الفراق وإنما بقيت مع زوجها واختارت البقاء فإنه لا يترتب على ذلك شيء، ولا يعتبر طلاقاً، وإنما حصل التخيير لها فاختارت البقاء، وأما إذا اختارت الفراق فهذا اختلف فيه العلماء: منهم من قال: يكون له حق المراجعة، ومنهم من يقول: يعتبر فراقاً نهائياً ولا مراجعة فيه. وفي حال اختيار البقاء مع الزوج فإنه لا يترتب على ذلك شيء، والنبي صلى الله عليه وسلم لما خير نساءه بعد أن نزلت عليه الآية: يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحَاً جَمِيلَاً * وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرَاً عَظِيمَاً [الأحزاب:28-29] واخترن البقاء مع رسول الله صلى الله عليه وسلم؛ لم يعدّ ذلك شيئاً، أي: لم يكن طلاقاً. وقد أورد أبو داود حديث عائشة : [ (أن النبي صلى الله عليه وسلم خير نساءه ولم يعد ذلك شيئاً) ] أي: أن الأمر بقي على ما هو عليه، ولم يترتب على ذلك شيء، وهذا واضح؛ لأنهن اخترن البقاء، والمرأة إذا اختارت البقاء فلا يترتب على ذلك شيء، وإنما الكلام فيما إذا اختارت الفراق هل يكون للرجل حق الرجعة في ذلك أو أنها تبين منه وليس له حق الرجعة؟ هذا هو محل الخلاف بين أهل العلم.
تراجم رجال إسناد حديث عائشة: (خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعدّ ذلك شيئاً)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الضحى ]. مسلم بن صبيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
أمرك بيدكِ

شرح حديث أبي هريرة: (أمرك بيدك)

قال المصنف رحمه الله تعالى: [ باب في أمركِ بيدكِ. حدثنا الحسن بن علي حدثنا سليمان بن حرب عن حماد بن زيد قال: قلت لأيوب : هل تعلم أحداً قال بقول الحسن في (أمركِ بيدكِ)؟ قال: لا، إلا شيء حدثناه قتادة عن كثير مولى ابن سمرة عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم بنحوه، قال أيوب : فقدم علينا كثير فسألته فقال: ما حدثت بهذا قط، فذكرته لقتادة فقال: بلى؛ ولكنه نسي. حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن الحسن في (أمركِ بيدكِ) قال: ثلاث ]. أورد أبو داود هذه الترجمة وهي: باب قول الرجل لزوجته: (أمركِ بيدكِ)، أي: ما حكمه؟ فجمهور أهل العلم قالوا: يكون الطلاق ثلاثاً إذا اختارته كما جاء عن عدد من الصحابة، وجاء عن عدد من التابعين منهم الحسن . ومنهم من قال: إنه يكون واحدة. وقد أورد أبو داود رحمه الله الأثر عن الحسن ، وكذلك الحديث الذي ساقه أبو داود مرفوعاً وفيه: أنه يكون ثلاثاً، وإيراد أبي داود للأثر إنما كان متأخراً عن ذكر الحديث والسؤال الذي حول قول الحسن ، فيبدو أن الحديث فيه اختصار في الأول، أو أن الأثر متقدم عن تأخير، والاختصار قوله: هل تعلم أحداً قال بقول الحسن في (أمركِ بيدكِ)؟ قال: لا ]. يعني: أنه ثلاث، فإما أن يكون فيه اختصار أو أن الأثر المقطوع الذي جاء في الآخر متقدم؛ لأنه عقَّبه بقوله: بمعناه، ولم يُذكر الأصل حتى يُعرف المعنى، وهو إما أن يكون فيه اختصار وأنه سقط منه ذكر (أمركِ بيدكِ) ثلاث، أو أن الأثر الذي فيه أنه قال: ثلاث متقدم، فيأتي بعد ذلك الاستفهام والسؤال والجواب. قوله: [ بنحوه ] الأصل المحال عليه غير موجود، فهو إما أن يكون الأصل فيه: [ هل تعلم أحداً قال بقول الحسن في (أمركِ بيدكِ) أنه ثلاث؟ ] فيكون ساقطاً منه (أنه ثلاث)، أو أن الأثر الذي ساقه بإسناده مقطوعاً إلى الحسن [أنه ثلاث] يكون متقدماً، وعلى هذا يكون المعنى واضحاً، أي: من جهة أن اللفظ الذي أحيل إليه بقوله: [ بنحوه ] قد عُرف. والأثر عن الحسن متصل إليه وهو مقطوع، والمقطوع هو: المتن الذي انتهى إسناده إلى التابعي أو من دونه، فيقال له: مقطوع، وهو غير المنقطع؛ لأن المقطوع من صفات المتون, وأما المنقطع فهو من صفات الأسانيد، فيقال: الإسناد المنقطع، وأما هذا المتن فهو مقطوع، أي: إسناده انتهى إلى التابعي؛ لأنه إذا انتهى إلى التابعي يقال له: مقطوع، وإذا انتهى إلى الصحابي يقال له: موقوف، وإذا انتهى إلى الرسول صلى الله عليه وسلم يقال له: مرفوع. فهذا الأثر المقطوع الذي جاء عن الحسن إما أن يكون متقدماً ويكون الكلام ليس فيه حذف ولا اختصار، وإما أن يكون على ما هو عليه متأخر؛ ولكن فيه حذف وفيه اختصار؛ لأن الإحالة بقوله: [ بنحوه ] لا تستقيم إلا إذا عُرف لفظ المتن المحال إليه بقوله: [ بنحوه ]. والحديث الذي أورده فيه علتان: إحداهما: فيه رجل مقبول وهو: كثير مولى ابن سمرة . العلة الثانية: أن كثيراً قال: [ ما حدثت بهذا ]، فهو أنكر، والمعروف عند المحدثين أن الراوي إذا أضيف إليه شيء ثم أنكره فإنه يكون قدحاً فيه، أما إذا قال: لا أدري فإنه لا يؤثر في الرواية. وعلى هذا فليس ثابتاً عن رسول الله صلى الله عليه وسلم بهذا الإسناد؛ ولكنه جاء عن عدد من الصحابة رضي الله تعالى عنهم وأرضاهم مثلما قال الحسن : إن (أمركِ بيدكِ) ثلاث.
تراجم رجال إسناد حديث أبي هريرة: (أمرك بيدك)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد بن زيد ]. حماد بن زيد ،ثقة، أخرج له أصحاب الكتب الستة. [ قال: قلت لأيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثناه قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن كثير مولى ابن سمرة ]. كثير مولى ابن سمرة ،مقبول، أخرج حديثه أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق، رضي الله عنه وأرضاه. قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة مر ذكره. [ عن الحسن ]. الحسن مر ذكره.
حكم قول: (أمركِ بيدكِ)

إذا قال الرجل لزوجته: (أمركِ بيدكِ) فإن لها أن تطلق نفسها ثلاث طلقات، بمعنى أنها تبين؛ لأنه جعل الأمر إليها، وهذا يعني أنه طلقها ثلاث طلقات لا رجعة فيها، وعلى قول من يقول: إنها طلقة واحدة فيكون له رجعة فيها إذا اختارت نفسها وكانت طلقة واحدة، ومذهب الحسن وكثير من الصحابة أنه لا رجعة فيها إذا اختارت نفسها. وهذا الحديث مروي في سنن النسائي و الترمذي ، ولم يجزم فيهما كثير بالنفي كما جزم عند أبي داود هنا. على كل حال: العلة موجودة وهي الراوي كثير، فإنه مقبول، وهذا كافٍ ولو لم يأت بالجزم، وهذه قاعدة فيمن حدث ونسي، أنه إذا جزم وأنكر فإنه لا يعتبر الأثر مروياً عنه، وأما إن قال: لا أدري فإن الرواية صحيحة؛ لأن هذا نسي، وهذا لا يعد نوعاً من أنوع الحديث أي: من حدث ونسي. وتخرج المرأة نفسها من عصمة الرجل بجعل الأمر إليها، فإذا جعل الأمر إليها واختارت نفسها، فهذا معناه: أنها قد بانت منه. ولها أن تطلق نفسها عندما يجعل الأمر إليها بقولها: (اخترت نفسي) أو (لا سبيل له إلي) فإذا قالت مثل هذا الكلام ثلاثاً، فلا رجعة له عليها، وأكثر العلماء على هذا.
ألبتة

شرح حديث: (.. أن ركانة طلق امرأته ألبتة..)

قال المصنف رحمه الله تعالى: [ باب في ألبتة. [ حدثنا ابن السرح و إبراهيم بن خالد الكلبي أبو ثور في آخرين قالوا: حدثنا محمد بن إدريس الشافعي حدثني عمي محمد بن علي بن شافع عن عبد الله بن علي بن السائب عن نافع بن عجير بن عبد يزيد بن ركانة أن ركانة بن عبد يزيد رضي الله عنه طلق امرأته سهيمة ألبتة فأخبر النبي صلى الله عليه وسلم بذلك وقال: والله ما أردتُ إلا واحدة، فقال رسول الله صلى الله عليه وآله وسلم: (والله ما أردتَ إلا واحدة؟)فقال ركانة : والله ما أردتُ إلا واحدة، فردها إليه رسول الله صلى الله عليه وآله وسلم، فطلقها الثانية في زمان عمر ، والثالثة في زمان عثمان رضي الله تعالى عنهما. قال أبو داود أوله: لفظ إبراهيم وآخره لفظ ابن السرح ]. قوله رحمه الله: [ باب في طلاق البتة ] أي: أن يقول: أنتِ طالق ألبتة أو بتةً، أو بتّ طلاقها، وقيل: إن معنى ألبتة: ثلاثاً، أي: أنه طلقها ثلاثاً أو أنه أبتّ طلاقها، أي قطع صلته بها نهائياً. وأورد أبو داود رحمه الله حديث ركانة وقد سبق أن مر عند أبي داود أن النبي صلى الله عليه وسلم ردها عليه، وأنه اعتبر الثلاث واحدة؛ ولكن الحديث ليس ثابتاً عن رسول الله صلى الله عليه وسلم، وإنما الذي ثبت حديث ابن عباس الذي فيه: ( كان طلاق الثلاث في عهد رسول الله صلى الله عليه وسلم وفي عهد أبي بكر وفي صدر من خلافة عمر واحدة)، وأما حديث ركانة هذا فإنه غير ثابت.
تراجم رجال إسناد حديث: (.. أن ركانة طلق امرأته ألبتة..)

قوله: [ حدثنا ابن السرح ]. أحمد بن عمرو بن السرح ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ و إبراهيم بن خالد الكلبي ]. إبراهيم بن خالد الكلبي أبو ثور ،ثقة، أخرج له أبو داود و ابن ماجة . [ في آخرين ]. يعني: معهم غيرهم. [ حدثنا محمد بن إدريس الشافعي ]. محمد بن إدريس الشافعي هو الإمام المشهور أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه البخاري تعليقاً وأصحاب السنن. [ حدثني عمي محمد بن علي بن شافع ]. محمد بن علي بن شافع ، قال الحافظ في التقريب : وثقه الشافعي ، وحديثه أخرجه أبو داود و النسائي . [ عن عبد الله بن علي بن السائب ]. عبد الله بن علي بن السائب مستور -أي: مجهول الحال-، أخرج حديثه أبو داود و النسائي . [ عن نافع بن عجير ]. نافع بن عجير قيل: له صحبة، وذكره ابن حبان في التابعين، وبعض العلماء قال: مجهول؛ لأن الصحبة لم تثبت له؛ ولهذا عبر الحافظ ابن حجر بقوله: قيل: له صحبة، وذكر صاحب عون المعبود أن ابن القيم ذكر في الزاد أنه مجهول، والإسناد فيه أيضاً من هو دونه، وهو عبد الله بن علي بن السائب الذي سبق ذكره. و نافع بن عجير أخرج له أبو داود . [ أن ركانة بن عبد يزيد .. ]. ركانة سبق أن مر أنه صحابي، أخرج له أبو داود و الترمذي و ابن ماجة . [ قال أبو داود أوله لفظ إبراهيم وآخره لفظ ابن السرح ]. يعني: شيخيه؛ لأن أبا داود له فيه شيخان: أحدهما: أبو ثور . والثاني: ابن السرح . فقوله: [ أوله لفظ إبراهيم وآخره لفظ ابن السرح ] يعني: ما ساقه على لفظ واحد منهما، وإنما جعل أوله على لفظ شيخ وآخره على لفظ شيخ آخر من شيخيه.
شرح حديث: (... أن ركانة طلق امرأته ألبتة...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يونس النسائي أن عبد الله بن الزبير حدثهم عن محمد بن إدريس حدثني عمي محمد بن علي عن ابن السائب عن نافع بن عجير عن ركانة بن عبد يزيد رضي الله عنه عن النبي صلى الله عليه وآله وسلم بهذا الحديث ]. قوله: [ حدثنا محمد بن يونس النسائي ]. محمد بن يونس النسائي ثقة، أخرج حديثه أبو داود . [ أن عبد الله بن الزبير حدثهم ]. عبد الله بن الزبير وهو عبد الله بن الزبير المكي الحميدي، وهو ثقة، أخرج حديثه البخاري و مسلم في المقدمة و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ عن محمد بن إدريس حدثني عمي محمد بن علي عن ابن السائب عن نافع بن عجير عن ركانة ]. وقد مر ذكرهم جميعاً، وفيهم الشخص الذي هو مستور -وهو ابن السائب - وقال عنه: ابن السائب ؛ نسبه إلى جده. واسم عبد يزيد لا يجوز؛ لأنه لا تضاف العبودية إلا لله عز وجل، يقول ابن حزم : أجمع العلماء على تحريم كل اسم معبَّد لغير الله حاشا عبد المطلب .

شرح حديث: (... أن ركانة طلق امرأته ألبتة) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا جرير بن حازم عن الزبير بن سعيد عن عبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده رضي الله عنه أنه طلق امرأته ألبتة فأتى رسول الله صلى الله عليه وسلم فقال: (ما أردتَ؟)قال: واحدة، قال: (آلله!)قال: آلله، قال: (هو على ما أردتَ) ]. أورد أبو داود نفس الحديث من طريق أخرى، وهو مثلما تقدم. قوله: [ حدثنا سليمان بن داود العتكي ]. سليمان بن داود العتكي هو أبو الربيع الزهراني ، ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبير بن سعيد ]. الزبير بن سعيد لين الحديث، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن علي بن يزيد بن ركانة ]. عبد الله هذا أيضاً لين الحديث، أخرج حديثه أبو داود و الترمذي و ابن ماجة . وبعده أبوه: مستور، أخرج له أبو داود . و يزيد -الذي هو جد عبد الله - مجهول. [ قال أبو داود : وهذا أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثاً؛ لأنهم أهل بيته وهم أعلم به، وحديث ابن جريج رواه عن بعض بني أبي رافع عن عكرمة عن ابن عباس ]. سبق أن مر أن حديث ابن جريج هو الذي صح، وهو مطابق لحديث ابن عباس في أن الثلاث واحدة. وأما قول أبي داود هذا ففيه هؤلاء المجاهيل الضعفاء الذين في إسناده، وتصريح أبي داود بأنه أصح لا يعني أنه يكون صحيحاً؛ لأن كلمة (أصح) إذا أضيفت إلى شيء آخر تعني: أنه أمثل من غيره، فلا يعني تصحيحه، وهذا مثلما يقال للمريضين: هذا أصح من فلان، وكل منهما مريض، يعني: أن هذا أحسن حالاً من هذا، فلا يعني بهذا التصحيح وإنما يعني تقديمه على غيره، وأما من حيث الإسناد فحديث ابن جريج هو الذي سبق أن عرفنا أنه ثابت، وأن الألباني صححه وذكر له شواهد. وكلام أبي داود يفيد ترجيح هذا، لكنه ليس بصحيح، ذاك هو الصحيح، وهذا ليس بصحيح. والفرق بينهما: أن هذا الصحابي غير الصحابي -أي: صاحب القصة هذا غير صاحب القصة ذاك- لأن هنا ركانة هو الذي طلق، وفي الحديث المتقدم أن المطلق عبد يزيد . فهنا أبو داود يرجح أنه ركانة ، وقوله: [ وهذا أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثاً.. ] أي: أن الأصح أن ركانة هو الذي طلق امرأته، وليس عبد يزيد الذي جاء في رواية ابن جريج وإن كانت رواية ابن جريج هي الأصح.
الفرق بين (ألبتة) و (أمرك بيدك)

إذا قال رجل لامرأته: (أنت طالق ألبتة)، فهو مثل: (أمركِ بيدكِ)، إلا إذا كان المقصود بـ(ألبتة) أنها (ثلاثاً) وأنه عبر عن (ثلاثاً) بكلمة (ألبتة) فإن الحكم أن الثلاث واحدة. ولا يُحتاج إلى التحليف، مثل: أن يُستحلف الرجل، أو يُطلب منه اليمين هل أراد بـ(ألبتة) ثلاثاً أم واحدة، كما جاء في هذه الرواية؛ لأنها ضعيفة.
الوسوسة بالطلاق

شرح حديث: (إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها)

قال المصنف رحمه الله تعالى: [ باب في الوسوسة بالطلاق. حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن زرارة بن أوفى عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: (إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها) ]. أورد أبو داود هذه الترجمة وهي قوله: [ باب في الوسوسة بالطلاق ] يعني: أن الإنسان تحدثه نفسه بالطلاق، ويقع في باله أنه طلق وهو لم يحصل منه التلفظ بالطلاق فإنه لا يعتبر شيئاً؛ لأن حديث النفس لا يقال له: كلام، وقد تجاوز الله عنه، وقد يقع في ذهن الإنسان أمور سيئة وخطيرة ولا تؤثر عليه، كما جاء في الحديث: [ (إنه يجد أحدنا ما يتعاظم أن يذكره، قال: أوجدتم ذلك؟ قالوا: نعم، قال: ذاك صريح الإيمان) ] أي: عندما يجد الإنسان في ذهنه شيئاً يعظُم في نفسه ويكرهه ويصعب عليه أن يتلفظ به، فهذا الذي وقع في نفسه وفي خاطره هو حديث النفس لا يعتبر شيئاً. فإذا وقع في باله أنه طلق زوجته أو نوى أنه يطلق زوجته في قلبه فإنه لا يعتبر مطلقاً إلا إذا تكلم، كما جاء في هذا الحديث: [ (إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها) ] ومعناه: أن حديث النفس الذي ينقدح في ذهن الإنسان وتحدثه نفسه به ولم يتلفظ به فإنه لا يترتب عليه شيء، وهذا في أمور كثيرة: في النكاح وفي الطلاق وفي العتاق وفي الهبة والعطية، وفي النذر أيضاً، فلو نذر في نفسه أنه سيفعل كذا وكذا ولم يتلفظ فليس عليه شيء، فإنه مجرد حديث نفس لا يترتب عليه شيء، وإنما العبرة بالقول أو الفعل. قوله: [ (إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به) ]. هذا مرادف للفظ الذي سيأتي، وهو قوله: [ (وبما حدثت به أنفسها) ]، والذي ورد في صحيح البخاري: [ (إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل) ]، فالحديثان لهما نفس المعنى، فـ[ (ما لم تتكلم أو تعمل) ] و[ (بما حدثت به أنفسها) ] كلمتان مترادفتان. والعمل تدخل فيه الكتابة؛ فهي من جنس القول والعمل، فإذا كتب طلاق زوجته فإنها تطلق منه بالكتابة؛ لأنه عمل، وهذا قال به جمهور العلماء على أن الكتابة عمل وأنها يحصل بها الطلاق. وإذا تكلم الزوج بالطلاق ونطق وقال: (طلقت زوجتي) بينه وبين نفسه، فهو طلاق؛ لأنه قال: [ (ما لم تتكلم) ] والكلام قد حصل، وسواءً سمعت الزوجة أو لم تسمع، وإسماعُها ليس بلازم.
تراجم رجال إسناد حديث: (إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن زرارة بن أوفى ]. الذين تقدموا مر ذكرهم، و زرارة بن أوفى ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الرجل يقول لامرأته يا أختي

شرح حديث: (.. أن رجلاً قال لامرأته يا أُخية..)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول لامرأته: يا أختي. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا أبو كامل قال: حدثنا عبد الواحد و خالد الطحان المعنى كلهم عن خالد عن أبي تميمة الهجيمي أن رجلاً قال لامرأته: (يا أخية!) فقال رسول الله صلى الله عليه وعلى آله وسلم: (أختك هي؟!) فكره ذلك ونهى عنه ]. قوله رحمه الله: [ باب في الرجل يقول لامرأته: يا أختي ] يعني: أن ذلك لا يجوز؛ لأن هذا مظنة التحريم ومظنة الظهار، والشيء الذي فيه ريبة على المسلم أن يبتعد عنه، وقد قال عليه الصلاة والسلام: (دع ما يريبك إلى ما لا يريبك). قوله: [ (فكره ذلك ونهى عنه) ] يعني: كره أن يقول الرجل لزوجته: يا أختي، ونهى عن ذلك؛ لأن هذا اللفظ فيه احتمال أمر خطير وعظيم وهو الظهار، وهي أنها تكون كأخته فتكون حراماً عليه، فهو مظنة التحريم، فكرهه ونهى عنه. والحديث مرسل.
تراجم رجال إسناد حديث: (.. أن رجلاً قال لامرأته يا أُخية..)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة البصري ، ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا أبو كامل ]. وهو: الفضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا عبد الواحد ]. عبد الواحد بن زياد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و خالد الطحان ]. خالد بن عبد الله الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ المعنى كلهم عن خالد ]. أي: روايتهم متفقة بالمعنى، كلهم يروون عن خالد ، وهو ابن مهران المشهور بالحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي تميمة الهجيمي ]. هو: ظريف بن مجالد ، وهو ثقة، أخرج له البخاري وأصحاب السنن.
حديث: (أن النبي صلى الله عليه وسلم سمع رجلاً يقول لامرأته: يا أخية) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إبراهيم البزاز حدثنا أبو نعيم حدثنا عبد السلام -يعني: ابن حرب - عن خالد الحذاء عن أبي تميمة عن رجل من قومه (أنه سمع النبي صلى الله عليه وسلم سمع رجلاً يقول لامرأته: (يا أخية!) فنهاه) ]. أورد أبو داود الحديث من طريق أخرى، وهو متصل مرفوع إلى رسول الله صلى الله عليه وسلم عن رجل من الصحابة [ (أنه سمع رجلاً يقول لزوجته: يا أخية! فنهاه) ] أي: فنهاه رسول الله صلى الله عليه وسلم عن ذلك، وهذا مثل الذي قبله، إذ إن فيه النهي عن مثل هذا القول ومثل هذا اللفظ، ولو قالت المرأة لزوجها: يا أخي لا يكون هذا مظنة الظهار، لكن الأولى ألا تقول هذا لزوجها، ولو قال الزوج لغير زوجته: يا أخية أو يا أختي فلا بأس. قوله: [ حدثنا محمد بن إبراهيم البزاز ]. محمد بن إبراهيم البزاز ، ثقة، أخرج له أبو داود . [ حدثنا أبو نعيم ]. أبو نعيم الفضل بن دكين الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد السلام يعني ابن حرب ]. عبد السلام بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء عن أبي تميمة ]. خالد الحذاء مر ذكره، و أبو تميمة مر ذكره. [ عن رجل من قومه ]. قيل: هو أبو جري الهجيمي ، واسمه: جابر بن سليم أو سليم بن جابر ، فهو مختَلفٌ في اسمه، وهو صحابي ، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . وفي هذا الإسناد ذكر الواسطة، وهناك في الإسناد السابق أرسل، والواسطة رجل من قومه، وهو من الصحابة.

الاختلاف في إرسال ورفع الحديث الذي فيه: (سمع رجلاً يقول لامرأته: يا أخية) وتراجم رجال الإسناد

[ قال أبو داود : ورواه عبد العزيز بن المختار عن خالد عن أبي عثمان عن أبي تميمة عن النبي صلى الله عليه وسلم ]. وهذه طريق أخرى مرسلة: عبد العزيز بن المختار ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد عن أبي عثمان ]. هو خالد الحذاء. [ عن أبي عثمان ]. هو: عبد الرحمن بن مُل أو مَل أو مِل النهدي، وهو ثقة، أخرج له أصحاب الكتب الستة. فهو هنا رواه أبو عثمان النهدي . [ ورواه شعبة عن خالد عن رجل عن أبي تميمة عن النبي صلى الله عليه وسلم ]. وهنا يوجد إبهام، ويحتمَل أن يكون هو أبو عثمان النهدي هذا. و شعبة هو: شعبة بن الحجاج الواسطي البصري ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (إن إبراهيم لم يكذب قط إلا ثلاثاً...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عبد الوهاب حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم (أن إبراهيم صلى الله عليه وسلم لم يكذب قط إلا ثلاثاً: ثنتان في ذات الله تعالى، قوله: إِنِّي سَقِيْمٌ [الصافات:89] وقوله: بَلْ فَعَلَهُ كَبِيْرُهُمْ هَذَا [الأنبياء:63]، وبينما هو يسير في أرض جبار من الجبابرة إذ نزل منزلاً فأتي الجبار فقيل له: إنه نزل ههنا رجل معه امرأة هي أحسن الناس، قال: فأرسل إليه فسأله عنها، فقال: إنها أختي، فلما رجع إليها قال: إن هذا سألني عنك فأنبأته أنك أختي وأنه ليس اليوم مسلم غيري وغيرك وإنك أختي في كتاب الله، فلا تكذبيني عنده) وساق الحديث ]. قوله: [ (إن إبراهيم عليه الصلاة والسلام لم يكذب إلا ثلاث كذبات)] وكل هذا الثلاث فيها تورية، وفيها مجال لمعانٍ أخرى غير أن يكون الإنسان كاذباً؛ ولكن في الظاهر حسب ما يفهم السامع هي كذب، ولكنه في الحقيقة ليس بكذب. قوله: [ (ثنتان في ذات الله عز وجل: إحداهما: قوله: إِنِّي سَقِيْمٌ [الصافات:89]) ] يعني: أنه مريض، فيه سقم، وقيل: هذا محمول على أن قلبه فيه تألم وفيه تعب من فعلهم وصنيعهم وكونهم يعبدون الأوثان، فقلبه فيه السقم، من جهة التعب والتألم، وهو حقيقة، وكونه مريض أو متعب أو لا يستطيع الذهاب، هذا احتمال، وهذا هو الذي فهموه، وفيه معنىً آخر وهو أن قلبه سقيم متألم متأثر لصنيعهم ولفعلهم وكونهم يعبدون الأوثان ويعبدون هذه الأحجار التي لا تملك شيئاً لنفسها فضلاً عن غيرها. قوله: [ (وقوله: بَلْ فَعَلَهُ كَبِيْرُهُمْ هَذَا [الأنبياء:63]) ] وهذا من باب الإلزام في المناظرة، يعني: إذا كان هذا معبودكم وأنتم ترجون منه النفع فإذاً: هو الذي فعل هذا، أي إذا كان كذلك فهو الذي فعل هذا، وهو لا يفعل هذا؛ لأنه جماد، ولا يدفع الضر عن نفسه ولا عن غيره، ولا يفيد نفسه ولا يفيد غيره. قوله: [ (في ذات الله عز وجل) ] أي من أجل الله جل وعلا، وحتى الثالثة فهي من أجل الله عز وجل؛ لأنها لدفع الضرر عن زوجته، وهي في ذات الله؛ ولكن لما كانت الثنتان متمحضتين في أن ذلك لله وأما هذه ففيها شيء من حظ النفس وفيها شيء يتعلق بمصلحته وفائدته لكونها زوجته؛ قال عن الاثنتين أنهما [ (في ذات الله) ] وإن كانت الثلاث كلها في ذات الله من جهة أنه يريد بالثالثة أن يحمي زوجته وأن يحفظ زوجته وأن يدافع عن زوجته وأن يخلص زوجته من أن يقع لها شر أو بلاء، فهذه في ذات الله عز وجل، وهذه كلها تورية. قوله: [ (إن هذا سألني عنك فأنبأته أنك أختي، وإنه ليس اليوم مسلم غيري وغيرك، وإنك أختي في كتاب الله)]، لعل المقصود بذلك في ذلك المكان، وإلا فإنه في غير ذلك المكان يوجد مسلمون كثير، ومنهم لوط، كما قال تعالى: فَآمَنَ لَهُ لُوطٌ [العنكبوت:26] وكان في زمانه، فيحمل على أنه في ذلك المكان ليس هناك مسلم سواه وإياها. والمقصود أن قوله: [ (إنها أختي) ] فيه التورية للتخلص من الشر الذي قد يحصل له، والتورية عند الحاجة إليها سائغة. وهذا يأتي كثيراً في الأحاديث عن رسول الله صلى الله عليه وسلم، فقد كان يمزح صلى الله عليه وسلم ولا يقول في مزحه إلا حقاً، ومن ذلك قصة المرأة التي قال لها: [ (لا يدخل الجنة عجوز) ]، فالرسول صلى الله عليه وسلم يريد أنها لا تدخل الجنة وهي عجوز، وإنما تدخل وقد عاد إليها شبابها، وهي فهمت أنها لا تدخل الجنة، فتألمت، ثم بعد ذلك بيَّن أنهن يدخلن وهن شابات، فهذه تورية. والجمع بين هذا الحديث والذي قبله: أن هذا للضرورة، وهو تورية وليس فيه احتمال بالمعنى الباطل، وهو ما قاله إلا للحاجة، ما قاله اختياراً وإنما قاله مضطراً، ولهذا قال لها ما أراد؛ لأنه شيء جديد وليس بشيء مألوف عنده أنه يخاطبها ويقول لها: يا أختي، أو يتكلم معها بـ(أختي)، ما قال إلا هذه المرة، ومع ذلك بيّن لها.
تراجم رجال إسناد حديث: (إن إبراهيم لم يكذب قط إلا ثلاثاً...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو: ابن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر رضي الله عنه، وقد مر ذكره.

طريق أخرى لحديث: (إن إبراهيم لم يكذب قط إلا ثلاثاً) وتراجم رجاله

[ قال أبو داود : روى هذا الخبر شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ]. ذكر المصنف طريقاً أخرى معلقة رواها شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. وهو عبد الله بن ذكوان المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. وهو عبد الرحمن بن هرمز المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. رضي الله عنه، وقد مر ذكره.
الأسئلة

معنى قوله في ذات الله

السؤال: قوله: [ (في ذات الله) ] هل الذات صفة تثبَت لله تعالى؟ الجواب: قوله: [ (في ذات الله) ] يعني: من أجل الله، والذات يقولون عنها: هي ذات كذا وذات كذا، أي: أن الذات هي التي توصف بالصفات، ويقولون في قواعد أهل السنة والجماعة في إثبات الصفات: الكلام في الصفات فرع عن الكلام في الذات فكما أن لله ذاتاً لا تشبه الذوات فله صفات تتصف بها ذاته لا تشبه الصفات. فقوله: [ (في ذات الله) ] يعني: من أجل الله.

حكم إطلاق كلمة الذات على الله

السؤال: إطلاق كلمة الذات على الله هل هي سائغة أو أنها تخصص في الرد فقط على أهل البدع؟ الجواب: هي سائغة؛ لأن الصفات توصف بها الذات؛ ولكن أصلها أنهم يقولون: ذات كذا وذات كذا، فقيل: الذات، (الألف واللام) عوض عن المضاف إليه. وليس معنى ذات الله: الذات، وإنما تضاف إليها الصفات مثل أن نقول: ذات علم.. ذات سمع.. ذات بصر.. ذات كذا. وقول الصحابي خبيب: (وذلك في ذات الإله) من جنس ( في ذات الله) الذي في الحديث، أي: من أجل الله، وإطلاقها سائغ بهذا المعنى، والمقصود بها الذات التي توصف بالصفات دون الصفات التي هي مضافة إليها؛ لأن وجود ذات مجردة من جميع الصفات غير ممكن إطلاقاً.

سبب قول إبراهيم: (إنها أختي)

السؤال: لماذا إبراهيم عليه الصلاة والسلام لم يقل: (إنها زوجتي)؟ الجواب: لعل السبب في هذا أن الجبار يغار من إبراهيم لأن عنده زوجة أحسن من زوجته.

مشروعية الصلاة والسلام على جميع الأنبياء

السؤال: هل يجوز الصلاة والسلام على الأنبياء، مثلما هنا: (عن إبراهيم صلى الله عليه وسلم)؟ الجواب: أي نعم، يُصلى ويُسلم على الأنبياء، لكن كونه يلزم ذلك مثلما يكون للنبي صلى الله عليه وسلم، فهذا ما نعلم شيئاً يدل عليه؛ لكن يُصلى ويُسلم على الأنبياء عليهم الصلاة والسلام.

الفرق بين التورية والمعاريض

السؤال: ما الفرق بين التورية والمعاريض؟ الجواب: التورية: هي نفس المعاريض، وفي الأثر: ( إن في المعاريض لمندوحة عن الكذب) والمعاريض هي نفس التورية.

الفرق بين التورية والتقية

السؤال: هل التورية هي نفس التقية؟ الجواب: لا، التقية قد تكون تورية من أجل التقية، ومن أجل أن يتقي شراً.

الإكثار من التورية دون حاجة

السؤال: يلاحظ الإكثار من التورية حيث أصبح كثير من طلبة العلم يستخدمونها في كثير من الأحايين فما نصيحتكم؟ الجواب: لا يصلح، بل تستعمل للحاجة، أما بدون حاجة فلا يصلح استعمالها.

حكم قول الرجل لزوجته: (أم المؤمنين)

السؤال: ما حكم قول الرجل لزوجته: أم المؤمنين؟ الجواب: هذا لا يصلح، فأمهات المؤمنين هُن زوجات الرسول صلى الله عليه وسلم.

حكم قول الرجل لزوجته: (يا أختي) أو (يا أمي) على سبيل التوقير والاحترام

السؤال: ينقل عن ابن القيم في حاشية عون المعبود أنه قال: وفيه دليل على أن من قال لامرأته: إنها أختي أو أمي على سبيل الكرامة والتوقير لا يكون مظاهراً، فكيف ذلك؟ الجواب: لا يكون مظاهراً؛ ولكن الأولى أن اللفظ المحتمِل يُترك، وإلا هو لا يكون مظاهراً بمجرد أنه يقول هذا الكلام؛ لكن لأنهم قالوا: هذا مظنة التعريض، واللفظ الذي فيه احتمال يُبتعد عنه؛ لكن مجرد قوله هذا لا يصيره مظاهراً وهو يريد التوقير. ومن التورية التي لا تحتمل معنى خاطئاً ما جاء في الصحيح في قصة أم سليم مع أبي طلحة في الولد الذي مات، وجاء أبوه وسأل عنه فقالت: إنه أسكن ما كان، وتقصد أنه مات، ولكنها أظهرت له كلاماً فهم منه أنه مستريح وأن حالته أحسن، وهي مورِّية بهذا، فما قالت له كذباً، وإنما قالت كلاماً يفهم منه المخاطب شيئاً وهي تريد شيئاً آخر، أي: كان ثائر النفَس فسكن، ففهم منها أنه هدأ، وهي تقصد أنه انقطع نفَسُه بالموت، فهذه هي التورية. وفيما يتعلق بالألفاظ المحتمِلة جاء في القرآن النهي عن ذلك كقوله: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا [البقرة:104]؛ لأن لفظ (راعنا) فيه إشكال وفيه احتمال أمر آخر ليس طيباً، فالأولى أن يُترك ويُعدل إلى لفظ لا يحتمِل.

حكم نفي المحدث عن نفسه أنه حدث بالحديث

السؤال: مسألة من حدث ونسي، إذا كان مقبولاً ثم يأتي من هو أوثق منه فيؤكد أنه حدث به ولكنه نسي ذلك، ألا يعتبر قولُ مَن هو أوثق؟ الجواب: ما دام الشخص الذي يضاف إليه الكلام هو حدث، ثم نفى ذلك عن نفسه، فإن الطريق واحد والنتيجة واحدة؛ لكن العلة التي ليس فيها إشكال كونه مقبولاً.

حكم اشتراط العصمة للمرأة في عقد النكاح

السؤال: هل يصح اشتراط المرأة في العقد أن تكون العصمة لها؟ الجواب: لا يجوز اشتراط هذا، فهو شرط باطل، أما قوله: (أمرك بيدكِ) فهذا يكون بنية طلاق، وليس معناه أن العصمة تكون بيد المرأة.

حكم قول الرجل لامرأته: (أمركِ بيدكِ) أو (لكِ الخيار)

السؤال: قول الرجل لامرأته: (لك الخيار) أو (أمركِ بيدكِ) هل هذا من صريح الطلاق أو من الكنايات؟ الجواب: هذا ليس فيه تصريح بشيء من كلامه، وإنما تفويضها وإعطاؤها هذا الحق لتختار نفسها عند التخيير أو (أمركِ بيدكِ) أنها تختار الخلاص منه، فهذا كما هو معلوم من التفويض وجعل الأمر إلى الغير.

حكم استمرار تخيير الزوج لامرأته بقوله: (أمركِ بيدكِ)

السؤال: إذا خير الزوج امرأته هل يبطل خيارها إذا قامت من المجلس قياساً على البيع؟ الجواب: كثير من العلماء قال هذا كما ذكره صاحب عون المعبود، وبعضهم قال: إن لها الخيار إلى أن يطأها أو يحصل طلاق أو فسخ، دون أن يحصل منها تنفيذ ما جُعل إليها؛ ولكن قال في عون المعبود: أكثر العلماء على أن هذا الحق لها في المجلس، وليس شيئاً مستمراً دائماً وأبداً.

حكم التسمية بعبد المطلب، ورأي ابن حزم في ذلك

السؤال: ما وجه استثناء ابن حزم اسم عبد المطلب من الأسماء التي فيها العبودية لغير الله؟ الجواب: لأن النبي صلى الله عليه وسلم جاء إليه من اسمه عبد المطلب ولم يغير اسمه، كما هو الحال في بعض قرابته، فإن فيهم من اسمه عبد المطلب فلم يغيره اسمه وغير الأسماء التي كانت معبدة لغير الله."


شرح سنن أبي داود - 254

شرح سنن أبي داود [254]

كان الظهار من ألفاظ الطلاق في الجاهلية، فجاء الشرع بتحريمه وإبطاله، وجعل الكفارة المغلظة على من تلفظ به، وأحكامه كثيرة قد بينها الله في كتابه ورسوله عليه الصلاة والسلام في سنته، وفصل ذلك الفقهاء رحمهم الله تعالى.

الظهار

شرح حديث: (خفت أن أصيب من امرأتي شيئاً يتايع بي حتى أصبح، فظاهرت منها حتى ينسلخ شهر رمضان)

قال المصنف رحمه الله تعالى: [ باب في الظهار. حدثنا عثمان بن أبي شيبة و محمد بن العلاء المعنى قالا: حدثنا ابن إدريس عن محمد بن إسحاق عن محمد بن عمرو بن عطاء -قال ابن العلاء: ابن علقمة بن عياش- عن سليمان بن يسار عن سلمة بن صخر رضي الله عنه -قال ابن العلاء : البياضي - أنه قال: (كنت امرأً أصيب من النساء ما لا يصيب غيري، فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئاً يتايع بي حتى أصبح، فظاهرت منها حتى ينسلخ شهر رمضان، فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شيء، فلم ألبث أن نزوت عليها، فلما أصبحت خرجت إلى قومي، فأخبرتهم الخبر، وقلت: امشوا معي إلى رسول الله صلى الله عليه وعلى آله وسلم، قالوا: لا والله، فانطلقت إلى النبي صلى الله عليه وعلى آله وسلم فأخبرته، فقال: أنت بذاك يا سلمة ؟! قلت: أنا بذاك يا رسول الله، مرتين، وأنا صابر لأمر الله، فاحكم في ما أراك الله، قال: حرر رقبة، قلت: والذي بعثك بالحق ما أملك رقبة غيرها، وضربت صفحة رقبتي، قال: فصُم شهرين متتابعين، قال: وهل أصبتُ الذي أصبتُ إلا من الصيام! قال: فأطعم وسقاً من تمر بين ستين مسكيناً، قلت: والذي بعثك بالحق لقد بتنا وحشين ما لنا طعام، قال: فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك، فأطعم ستين مسكيناً وسقاً من تمر، وكل أنت وعيالك بقيتها، فرجعت إلى قومي فقلت: وجدت عندكم الضيق وسوء الرأي، ووجدت عند النبي صلى الله عليه وآله وسلم السعة وحسن الرأي، وقد أمرني أو أمر لي بصدقتكم). زاد ابن العلاء : قال ابن إدريس : (بياضة): بطن من بني زريق ]. قوله رحمه الله تعالى: [ باب في الظهار ]، الظهار: هو أن يقول الرجل لزوجته: (أنتِ عليّ كظهر أمي) أي: كما أن أمه حرام عليه فإن زوجته تكون كذلك، وقيل: إن الظهار أخذٌ من الظهر وإضافته إلى الظهر، فقد كانوا يفعلون ذلك في الجاهلية، يظاهرون من نسائهم ويعبرون بالظهر ويقولون: أنت علي كظهر أمي، وكان يعتبر في الجاهلية طلاقاً، فجاء الإسلام فحرم ذلك، ووصفه بأنه منكر من القول وزور، وأن على من فعله كفارة، وأنه لا يعتبر طلاقاً، وهو لا يقيد بلفظ: (أنت علي كظهر أمي)، بل أي لفظ يؤدي هذا المعنى فإنه يكون ظهاراً، ولكنه أطلق عليه (ظهار) إضافة إلى الظهر، فكان ذلك من أجل بعض أحواله، وإلا فإنه لا يكون مقتصراً على تعليق ذلك بالظهر، وأن يقول: (أنتِ علي كظهر أمي). وأورد أبو داود حديث سلمة بن صخر البياضي رضي الله عنه، وأنه كان شديد الرغبة في النساء، وأنه لما دخل رمضان ظاهر من امرأته مدة شهر رمضان، وهو يريد من ذلك أن يلزم نفسه بعدم قربانها وعدم الاتصال بها في الليل، لئلا يؤدي ذلك إلى أن يتصل بالنهار فيكون فعل ذلك في النهار، وكان منه أن حصل منه الجماع، فكان بذلك قد حصل منه الوقاع قبل أن تمضي المدة التي حددها، وهي مضي شهر رمضان، فجاء إلى النبي صلى الله عليه وسلم فأخبره بالذي حصل له، فكرر عليه بقوله: [ (أنت بذاك؟!] يعني: أنت الذي وقعت بذاك؟! -مُنكراً عليه- فقال: [ (أنا بذاك يا رسول الله مرتين، وأنا صابر لأمر الله عز وجل..) ] فقال له: [ (اعتق رقبة) ] فقال: إنه لا يجد ولا يملك شيئاً إلا رقبته، وضرب بيده على صفحة عنقه،... إلخ الحديث. وفي هذا الحديث دليل على أن الظهار تجب فيه الكفارة على هذا الترتيب المذكور في الحديث، وقد جاء ذلك في أول سورة المجادلة. وفيه دليل أيضاً على أن التأقيت في الظهار وتحديد زمن معين له بأن يقول: أنت علي كظهر أمي إلى نهاية شهر رمضان أو إلى الليل أو إلى بعد يومين أو أكثر؛ أن ذلك يقع، وأنه يكون ظهاراً، وأن عليه أن يمتنع في تلك المدة التي حددها، والظهار قد يكون مطلقاً وليس مقيداً، كأن يقول: أنتِ علي كظهر أمي، ويطلق، كل ذلك يكون ظهاراً؛ ولكنه إذا كان مؤقتاً وصبر إلى نهاية المدة ولم يحصل منه جماع فيها فإن جمهور العلماء على أنه لا يكون عليه شيء؛ لأن التحريم حصل منه في مدة محددة وفي مدة معينة ولم يحصل منه شيء فيها، وأما إن حصل منه الوقاع فيها فإنه تكون عليه الكفارة كهذا الذي حصل لسلمة بن صخر رضي الله عنه؛ لأنه وقع منه الجماع في تلك المدة التي حددها، والنبي صلى الله عليه وسلم قد أوجب عليه الكفارة. قوله: [ (يتايع بي حتى أصبح) ] يعني: أنه يحصل منه في الليل ثم يواصل حتى يدخل عليه النهار، فيكون مجامعاً في النهار، وإلا فإن المجامعة في الليل جاء القرآن بجوازها، قال الله: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187]، وهو يخشى أنه يحصل منه الوصال والاستمرار في تلك المدة التي قد أبيحت له حتى يفعل ذلك بالنهار. والذي يظهر لي أن هذه القصة بعد أن أحل الله الجماع في ليل رمضان؛ لأن سلمة كان يخشى فقط أن يستمر جماعه من الليل حتى يدخل النهار. قوله: [ (فظاهرت منها حتى ينسلخ شهر رمضان، فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شيء، فلم ألبث أن نزوت عليها) ]. نزا عليها أي: جامعها. وقوله: [ (فبينا هي تخدمني ذات ليلة) ]. من المعلوم أن المرأة هي التي تتولى شئون البيت، والرجل لا يقوم بشئون البيت، وإنما عليه السعي لتحصيل الرزق والإنفاق عليها، وهي التي تقوم بالطبخ، وهي التي تقوم بما يلزم للزوج، فالخدمة لازمة لها. قوله: [ (فلما أصبحت خرجت إلى قومي فأخبرتهم الخبر، وقلت: امشوا معي إلى رسول الله صلى الله عليه وعلى آله وسلم، قالوا: لا والله، فانطلقت إلى النبي صلى الله عليه وآله وسلم فأخبرته، فقال: أنت بذاك يا سلمة ؟! قلت: أنا بذاك يا رسول الله، مرتين) ]. (أنت بذاك؟!) يعني: أنت الذي وقعت بهذا؟! وأنت الذي تلبست بهذا؟! فكرر ذلك عليه، وفي كل ذلك يجيب بأنه وقع بهذا وأنه تلبس به. قوله: [ (قال: حرر رقبة) ] هذا يدل على الإطلاق في الرقبة، وأن أي رقبة يكون بها الكفارة، سواءً كانت صغيرة أو كبيرة أو على أي صفة كانت، ولو كان فيها عيب، إلا أن يكون زمِناً، أي: لا يستطيع الحراك، أو فيه مرض دائم لا يستطيع معه الحراك؛ فإن هذا لا يحصل به الكفارة؛ لأنه لا يستفيد من وراء تلك الحرية شيئاً، بل هو بحاجة إلى غيره، وبحاجة إلى من يعوله، وهو لا يعول أحداً، وأيضاً فيه إطلاق الكفارة كما جاء أيضاً مطلقاً في القرآن، وأنها ليست موصوفة بالمؤمنة، وقد جاء وصف الرقبة بأنها مؤمنة في كفارة القتل، فيكون المقصود بالرقبة هي المؤمنة التي يكون التكفير بها، ولا تكون مطلقة بحيث يكون الإعتاق لكافر أو لرقبة كافرة وإنما يكون لرقبة مؤمنة. قوله: [ (قلت: والذي بعثك بالحق ما أملك رقبة غيرها، وضربت صفحة رقبتي، قال: فصم شهرين متتابعين، قال: وهل أصبتُ الذي أصبتُ إلا من الصيام!) ]. لعل هذه القصة كانت بعد قصة خولة بنت ثعلبة التي نزلت بشأنها سورة المجادلة، والتي جاءت أحكام الظهار في أول السورة، فتكون هذه القصة بعدها؛ لأن هذه ليس فيها ذكر سبب نزول، وإنما سبب النزول جاء في قصة خولة التي هي المجادِلة، فيكون الحكم موجوداً، والنبي صلى الله عليه وسلم بيّن له ما جاء في القرآن، وليس فيه اجتهاد من النبي صلى الله عليه وسلم، وإنما فيه إخبار بما جاء في القرآن. قوله: [ (قال: فأطعم وسقاً من تمر بين ستين مسكيناً، قلت: والذي بعثك بالحق لقد بتنا وحشين ما لنا طعام) ]. يعني: جائعين ما لنا طعام، ولم نأكل شيئاً، فليس عندنا شيء ندفعه كفارة لإطعام ستين مسكيناً. والوسق: ستون صاعاً كما مر في الزكاة: (ليس فيما دون خمسة أوسق صدقة)والخمسة أوسق: ثلاثمائة صاع، التي هي النصاب في الزكاة، وعلى هذا فيكون لكل مسكين صاع، ولكن كفارة الجماع في نهار رمضان جاء أنها خمسة عشر صاعاً، لكل مسكين مُد؛ لأن الصاع: أربعة أمداد، فيكون لكل مسكين مُد، وبعض أهل العلم قال: يكون لكل مسكين صاع أخذاً بهذا الحديث، وبعضهم قال: يخرج ثلاثين صاعاً، لكل مسكين نصف صاع، وبعضهم قال: يخرج خمسة عشر صاعاً لكل مسكين مُد. والحديث الذي معنا حسن من جهة بعض الأحاديث الأخرى، وإلا فإن في سنده محمد بن إسحاق ، وهو مدلس، وقد روى بالعنعنة، وفيه أيضاً سليمان بن يسار وهو لم يدرك سلمة بن صخر . والذي يبدو أن الإطعام لا يكون صاعاً؛ لأن هذا شيء كثير، وإنما يبدو أنه مد؛ لأن هذا هو الذي ثبت في كفارة الظهار في رمضان، وهو الذي جاء من طريق صحيح عن أبي سلمة بن عبد الرحمن أن فيه خمسة عشر صاعاً، لكن أكثر الكفارات نصف صاع؛ لأنه جاء فيها تنصيص، وهذه أيضاً جاء فيها: خمسة عشر صاعاً في كفارة الظهار في رمضان، أي: لكل مسكين مُد. [ (قال: فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك، فأطعم ستين مسكيناً وسقاً من تمر، وكل أنت وعيالك بقيتها، فرجعت إلى قومي فقلت: وجدت عندكم الضيق وسوء الرأي، ووجدت عند النبي صلى الله عليه وعلى آله وسلم السعة وحسن الرأي، وقد أمرني أو أمر لي بصدقتكم). قال ابن العلاء : قال ابن إدريس : (بياضة): بطن من بني زريق ]. ومعنى أنه قال: هو البياضي في أول السند، أي: محمد بن العلاء أبو كريب قال في روايته: البياضي زيادة على رواية عثمان بن أبي شيبة ، حيث ذكر فيها: سلمة بن صخر فقط، و محمد بن العلاء زاد: البياضي ، ثم بعد ذلك بيّن أن (بياضة) بطن من بني زريق، وقد ذهب إليهم سلمة وهم قومه، والرسول صلى الله عليه وسلم أحاله عليهم ليعطوه زكاتهم.

تراجم رجال إسناد حديث: (خفت أن أصيب من امرأتي شيئاً يتايع بي حتى أصبح، فظاهرت منها حتى ينسلخ شهر رمضان)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإنه أخرج له في (عمل اليوم والليلة). [ و محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ المعنى ] يعني: الرواية متفقة بالمعنى مع الاختلاف في الألفاظ. [ عن ابن إدريس ]. هو عبد الله بن إدريس الأودي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق يدلس، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة، أخرج له أصحاب الكتب الستة. [ وقال ابن العلاء : ابن علقمة بن عياش ]. يعني: محمد بن العلاء زاد في نسبه وقال: محمد بن عمرو بن عطاء بن علقمة بن عياش ، هكذا قال محمد بن العلاء ، وأما عثمان بن أبي شيبة فإنه قال: محمد بن عمرو بن عطاء فقط. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن سلمة بن صخر ]. سلمة بن صخر صحابي، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ قال محمد بن العلاء : البياضي ]. الإضافة: إلى سلمة بن صخر .

شرح حديث: (ظاهر مني زوجي أوس بن الصامت)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا ابن إدريس عن محمد بن إسحاق عن معمر بن عبد الله بن حنظلة عن يوسف بن عبد الله بن سلام رضي الله عنهما عن خويلة بنت مالك بن ثعلبة رضي الله عنها أنها قالت: (ظاهر مني زوجي أوس بن الصامت رضي الله عنه فجئت رسول الله صلى الله عليه وآله وسلم أشكو إليه، ورسول الله صلى الله عليه وعلى آله وسلم يجادلني فيه ويقول: اتقي الله فإنه ابن عمك، فما برحت حتى نزل القرآن: قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [المجادلة:1] إلى الفرض، فقال: يُعتق رقبة، قالت: لا يجد، قال: فيصوم شهرين متتابعين، قالت: يا رسول الله! إنه شيخ كبير ما به من صيام، قال: فليطعم ستين مسكيناً، قالت: ما عنده من شيء يتصدق به، قالت: فأُتي ساعتئذٍ بعرق من تمر، قلت: يا رسول الله! فإني أعينه بعرق آخر، قال: قد أحسنتِ، اذهبي فأطعمي بها عنه ستين مسكيناً وارجعي إلى ابن عمك) قال: والعرق ستون صاعاً. قال أبو داود في هذا: إنها كفّرت عنه من غير أن تستأمره. قال أبو داود : وهذا أخو عبادة بن الصامت رضي الله عنه ]. أورد المصنف حديث خويلة بنت مالك بن ثعلبة وهي التي نزلت في قصتها سورة المجادلة، وآيات الظهار، وبيان الفرض الذي فيها، وهو الكفارة: يُفرض عتق رقبة، ثم إذا لم يجد فيصوم شهرين متتابعين، وإذا لم يستطع يطعم ستين مسكيناً. فامرأة أوس بن الصامت -وهو أخو عبادة بن الصامت رضي الله تعالى عنهما- جاءت إلى النبي صلى الله عليه وسلم وأخبرته أنه ظاهر منها، فنزلت عند ذلك أول سورة المجادلة، فأخبرته أنه لا يستطيع أن يعتق رقبة، وأنه أيضاً لا يستطيع الصوم؛ لأنه شيخ كبير، وأنه كذلك لا يستطيع أن يطعم ستين مسكيناً؛ لأنه لا يملك شيئاً. فجيء النبي صلى الله عليه وسلم بعرق أو مكتل فأعطاه إياها فقالت: إنها أيضاً تعينه بعرق آخر فقال: أحسنتِ؛ لأنها ستُخرج ذلك عنه، وبعد ذلك تذهب إليه ويعودان على ما كانا عليه، وأنه لا يجوز لهما الالتقاء وأن يحصل منهما التماسُّ إلا بعد أن تحصل الكفارة، وأن تنفذ الكفارة كما جاء في القرآن: فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا [المجادلة:3] يعني: أنه لا يتم الرجوع إلى النكاح وإلى الاستمتاع فيما بينهما إلا بعد أن توجد الكفارة. قوله: [ عن خويلة بنت مالك بن ثعلبة ]. هي: خولة ، ويقال: خويلة ، ويأتي ذكرها خولة أو خويلة تصغير خولة ، أي: تأتي بالتكبير وبالتصغير. قوله: [ قالت: (ظاهر مني زوجي أوس بن الصامت فجئت رسول الله صلى الله عليه وآله وسلم أشكو إليه ورسول الله صلى الله عليه وآله وسلم يجادلني فيه) ]. أي: تشكو الذي حصل منه، وأن بينهما العشرة طويلة ومع ذلك حصل منه هذا الشيء، وكان الظهار موجوداً عندهم في الجاهلية، وكانوا يعدونه طلاقاً كما ذكرتُ آنفاً، والإسلام لم يعتبره طلاقاً، وإنما أوجب فيه كفارة، ثم يعودان إلى ما كانا عليه قبل الظهار. أما في الجاهلية فقد كانوا يطلقون ثم يراجعون، وهكذا يستمرون إلى غير نهاية، فكأنها فهمت أنه مثلما كان في الجاهلية قد حصل الطلاق، ولذلك جاءت تشتكي. قالت: [ (ورسول الله صلى الله عليه وآله وسلم يجادلني فيه ويقول: اتقي الله فإنه ابن عمك، فما برحت حتى نزل القرآن: قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [المجادلة:1] إلى الفرض) ] قولها: (إلى الفرض) أي: الذي فرضه الله عز وجل، وهي الكفارة: عتق رقبة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكيناً. قوله: [ (فقال: يُعتق رقبة، قالت: لا يجد، قال: فيصوم شهرين متتابعين، قالت: يا رسول الله! إنه شيخ كبير ما به من صيام، قال: فليطعم ستين مسكيناً، قالت: ما عنده من شيء يتصدق به، قالت: فأُتي ساعتئذٍ بعرق من تمر) ]. العرق هو: المكتل. قوله: [ (قلت: يا رسول الله! فإني أعينه بعرق آخر) ]. الظاهر أن ذاك العرق ما يكفي الستين مسكيناً؛ لأنها قالت: ستعينه بمثله. قوله: [ (قال: قد أحسنتِ، اذهبي فأطعمي بها عنه ستين مسكيناً، وارجعي إلى ابن عمك) قال: والعرق ستون صاعاً ]. قوله: [ والعرق ستون صاعاً ]: هذه جملة تفسيرية خارجة عن الحديث، ولذلك فإن الشيخ الألباني رحمه الله ذكر أن الحديث حسن إلا هذه الجملة. قوله: [ قال أبو داود في هذا أنها كفّرت عنه من غير أن تستأمره ]. أي: لأن الرسول صلى الله عليه وسلم أعطاها هذا المقدار وهي أضافت مثله، لكن كونها لم تستأمره لا يُجزم به؛ لأنه يجوز أنها تكون أخبرته وأنها أعلمته، لأنها قالت: تعينه بعرق آخر، فهذا معناه أن الكفارة لازمة له، ويحتمِل -كما قال أبو داود - أنها فعلت هذا من غير أن تستأمره، ويحتمل أيضاً أنها قد أبلغته ولكنها هي التي تولت المهمة وراجعت وحصلت من النبي صلى الله عليه وسلم ما حصلت، وأضافت إليه ما أضافت. [ قال أبو داود : وهذا أخو عبادة بن الصامت ]. هذا توضيح لهذا الرجل الذي هو أوس بن الصامت ، فهو أخو عبادة بن الصامت الصحابي المشهور صاحب الأحاديث الكثيرة الذي يأتي ذكره كثيراً في الأحاديث.
تراجم رجال إسناد حديث: (ظاهر مني زوجي أوس بن الصامت)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. هو يحيى بن آدم الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس عن محمد بن إسحاق عن معمر بن عبد الله بن حنظلة ]. الاثنان عبد الله بن إدريس و محمد بن إسحاق مرّ ذكرهما، و معمر بن عبد الله بن حنظلة مقبول، أخرج حديثه أبو داود . [ عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام صحابي صغير، أخرج له البخاري في الأدب المفرد وأصحاب السنن، وأبوه عبد الله بن سلام هو الصحابي المشهور. [ عن خويلة بنت مالك بن ثعلبة ]. خويلة بنت مالك بن ثعلبة صحابية، خرَّج حديثها أبو داود .
الفرق بين كفارة الظهار المؤقت وغير المؤقت وحكم من لم يستطع الإتيان بالكفارة

جاءت المرأة تشتكي ولم يأت زوجها أوس بن الصامت رضي الله عنه على اعتبار أنها هي التي شعرت بأنه يلحقها الضرر بهذا الفراق، وأيضاً يمكن أن يكون هو استحيا؛ لأنه هو الذي حصل منه الأمر الذي ترتب عليه الكفارة. والكفارة تلزم بحصول الظهار ولو لم يحصل جماع في تلك المدة، فالجماع لا يكون إلا بعد الكفارة، وفي قصة سلمة بن صخر حصل منه الجماع قبل مضي المدة التي حددها لنفسه فلزمته الكفارة، والتماسُّ بينهما -الذي هو الجماع والاستمتاع- لا يكون إلا بعد أداء الكفارة؛ ولكن إذا كانت المدة محددة بأن يقول: (أنت علي كظهر أمي) إلى الليل، ثم لم يقربها حتى جاء الليل فهذا لا يلزمه شيء، ولكن لو جامع قبل انتهاء المدة المحددة لزمته الكفارة، مثلما حصل لسلمة بن صخر ، فإنه لزمه؛ لأنه حصل منه الجماع قبل انتهاء المدة، لكن إذا كان الظهار مطلقاً فإنه لا جماع ولا التقاء بينهما بالاستمتاع إلا بعد التكفير، كما قال الله عز وجل: فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا [المجادلة:3]. وإن جامع المظاهر قبل أن يكفر فلا تلزمه كفارة أخرى؛ لأن سلمة بن صخر الذي مرت قصته جامع قبل انتهاء المدة ولم تلزمه كفارة ثانية فوق كفارة الظهار، وهذه الكفارة مثل كفارة من جامع في نهار رمضان. ومن لم يجد هذه الثلاث الكفارات فلا تسقط عنه الكفارة، وإنما تبقى ديناً في ذمته كسائر الحقوق التي تلزم الناس، وآخر شيء الإطعام، فيلزمه على الترتيب حيث كان قادراً، وإذا كان وقت اللزوم لا يستطيع هذا ولا هذا ولا هذا فإن الكفارة لازمة في ذمته.
إسناد آخر لحديث خويلة: (ظاهر مني زوجي أوس بن الصامت) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني حدثنا محمد بن سلمة عن ابن إسحاق بهذا الإسناد نحوه، إلا أنه قال: والعَرَق: مكتل يسع ثلاثين صاعاً. قال أبو داود : وهذا أصح من حديث يحيى بن آدم ]. أورد أبو داود الحديث من طريق أخرى، وفيه تفسير العَرَق بأنه مكتل يسع ثلاثين صاعاً، أي: بخلاف الحديث الذي قبله، فإن فيه ستين صاعاً، ويظهر أن أبا داود يرجح هذه الرواية على التي قبلها. قوله: [ حدثنا الحسن بن علي حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني ]. عبد العزيز بن يحيى أبو الأصبغ الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثنا محمد بن سلمة ]. وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن ابن إسحاق بهذا الإسناد ]. ابن إسحاق مر ذكره وذكر من فوقه.
شرح أثر أبي سلمة بن عبد الرحمن: (العرق زنبيل يأخذ خمسة عشر صاعاً) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى عن أبي سلمة بن عبد الرحمن قال: يعني بالعرق: زنبيلاً يأخذ خمسة عشر صاعاً ]. أورد المصنف هذا الأثر عن أبي سلمة بن عبد الرحمن ، وهو أن العرق زنبيل يسع خمسة عشر صاعاً، وهذا موقوف أو مقطوع ينتهي إلى أبي سلمة بن عبد الرحمن ، وإسناده صحيح. قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان هو: ابن يزيد العطار ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (كله أنت وأهلك)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني ابن لهيعة و عمرو بن الحارث عن بكير بن الأشج عن سليمان بن يسار بهذا الخبر قال: (فأُتي رسول الله صلى الله عليه وآله وسلم بتمر فأعطاه إياه، وهو قريب من خمسة عشر صاعاً، قال: تصدق بهذا، قال: يا رسول الله! على أفقر مني ومن أهلي؟ فقال رسول الله صلى الله عليه وآله وسلم: كله أنت وأهلك) ]. أورد أبو داود الحديث، وفيه: أنه أعطاه فرقاً يسع قريباً من خمسة عشر صاعاً، وقال: (تصدق به، قال: يا رسول الله! على أفقر مني ومن أهلي؟ قال: كله أنت وأهلك)، وهذا لا يدل على سقوط الكفارة، وإنما يدل على أنه فقير محتاج وأنه أعطي هذا المقدار لا لأنه أخذه كفارة يتصدق به على نفسه؛ لأن كفارة الإنسان لا تكون عليه وإنما تكون لغيره، وهو أعطاه لفقره، ومعلوم أن الكفارة بقيت في ذمته إلى أن يحصل له اليسار والجدَة، فهذا الذي أعطاه إياه لا يعتبر كفارة، وإنما لما أخبر بأنه محتاج فبدلاً من أن يعطيه لغيره وهو أحوج ما يكون إليه أعطاه إياه ليستفيد منه لا لأنه كفارة؛ لأن الكفارة تكون منه لغيره، والكفارة باقية في ذمته.

تراجم رجال إسناد حديث: (كله أنت وأهلك)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا ابن لهيعة و عمرو بن الحارث ]. هو: عبد الله بن لهيعة المصري ، وهو صدوق ساء حفظه لما احترقت كتبه، ورواية العبادلة عنه كانت قبل اختلاطه بعد احتراق كتبه، وهذه الرواية هي من هذا القبيل؛ لأن الراوي عنه هو أحد العبادلة الأربعة عبد الله بن وهب ، ثم أيضاً لم ينفرد بهذه الرواية بل معه عمرو بن الحارث المصري فيها، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. هو بكير بن عبد الله بن الأشج المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. هو سليمان بن يسار ، وقد مر ذكره.
شرح حديث أوس أن النبي أعطاه خمسة عشر صاعاً

[ قال أبو داود : قرأت على محمد بن وزير المصري قلت له: حدثكم بشر بن بكر حدثنا الأوزاعي حدثنا عطاء عن أوس أخي عبادة بن الصامت رضي الله عنهما أن النبي صلى الله عليه وآله وسلم أعطاه خمسة عشر صاعاً من شعير إطعامَ ستين مسكيناً. قال أبو داود : و عطاء لم يدرك أوساً وهو من أهل بدر قديم الموت، والحديث مرسل، وإنما رووه عن الأوزاعي عن عطاء أن أوساً ]. أوس بن الصامت هو زوج خولة بنت ثعلبة التي مر ذكرها، وفيه: أن النبي صلى الله عليه وسلم أعطاه خمسة عشر صاعاً لإطعام ستين مسكيناً، فيكون لكل مسكين مُد، وهذا المقدار هو الذي يتفق مع كفارة المجامعة في نهار رمضان. وقوله: [ قرأت على محمد بن وزير المصري قلت: حدثكم فلان ]، هذه الصيغة قليلة الوجود في سنن أبي داود ، أي: أن يقول: حدثكم فلان عن فلان عن فلان عن فلان كذا، وهي تأتي في صحيح مسلم كثيراً، وتأتي عند النسائي أيضاً كثيراً، ولها حالتان عند المحدثين: إحداهما: في آخر الحديث يقول: حدثكم فلان عن فلان عن فلان عن فلان أن النبي صلى الله عليه وسلم قال كذا وكذا، فأقر به. أي: جواب الاستفهام في قوله: حدثكم. وأحياناً لا يأتي ذكر (أقر به) ولكنه يكون مقراً به، ويتركون ذلك على سبيل الاختصار، وهذا ليس فيه: (قال: نعم) أو (فأقر به) أي: في آخر الإسناد، وهذا -كما سبق- قليل عند أبي داود .

تراجم رجال إسناد حديث أوس أن النبي أعطاه خمسة عشر صاعاً

[ قال أبو داود : قرأت على محمد بن وزير المصري ]. محمد بن وزير المصري مقبول، أخرج له أبو داود . [ حدثكم بشر بن بكر ]. بشر بن بكر ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ حدثنا عطاء ]. هو ابن أبي رباح ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أوس ]. هو أوس بن الصامت أخو عبادة بن الصامت ، صحابي، أخرج حديثه أبو داود .
الفرق بين الحديث المرسل في اصطلاح الفقهاء والحديث المرسل عند المحدثين

[ قال أبو داود : و عطاء لم يدرك أوساً وهو من أهل بدر قديم الموت، والحديث مرسل، وإنما رووه عن الأوزاعي عن عطاء أن أوساً ]. المرسل هنا هو بالمعنى العام الذي هو مشهور باصطلاح الفقهاء، حيث إن الحديث المرسل في اصطلاح الفقهاء: أن يروي شخص عن آخر لم يدركه في أي مكان من السند، فيقال له: عند الفقهاء إرسال. وأما المرسل في اصطلاح المحدثين: هو: قول التابعي: قال رسول الله صلى الله عليه وسلم كذا، فيكون الانقطاع هو سقوط الراوي الذي فوق التابعي، فالمرسل عند الفقهاء أوسع من الاصطلاح المشهور عند المحدثين. والمصنف ذكر المرسل هنا بالمعنى العام عند الفقهاء الذي هو كون الراوي يروي عمن لم يدركه فيقال له: مرسل، ولذا يقال: فلان يرسل.
شرح حديث: (أن جميلة كانت تحت أوس بن الصامت.. فكان إذا اشتد لممه ظاهر من امرأته..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن عروة (أن جميلة كانت تحت أوس بن الصامت رضي الله عنهما، وكان رجلاً به لمم، فكان إذا اشتد لممه ظاهر من امرأته، فأنزل الله تعالى فيه كفارة الظهار) ]. أورد المصنف قصة أوس بن الصامت ، وذكر هنا أن زوجته جميلة ، وقد مر أن زوجته خولة أو خويلة ، ولعلها ذُكرت هنا بوصف من أوصافها، وهناك ذكرت باسمها، وإلا فإن القصة واحدة. قوله: [ (وكان رجلاً به لمم) ]. قيل: إن المقصود باللمم: الحاجة إلى النساء، وقيل: اللمم: الغضب والانفعال، وأنه إذا أصابه ذلك ظاهر منها، والذي يظهر أن هذا هو المعنى الصحيح أي: أنه يغضب وأنه يظاهر منها؛ لأنها قد أخبرت أنه شيخ كبير، فهو لم يحصل له مثلما حصل لسلمة بن صخر الذي يقول: إن عنده ما ليس عند غيره من الحاجة إلى النساء، فالذي يظهر أن اللمم هنا: أنه إذا حصل له غضب أو انفعال ظاهر من زوجته.
تراجم رجال إسناد حديث: (أن جميلة كانت تحت أوس بن الصامت.. فكان إذا اشتد لممه ظاهر من امرأته..)

قوله: [ حدثنا موسى بن إسماعيل عن حماد عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. والحديث فيه انقطاع، فهو مرسل.
إسناد آخر لحديث: (أن جميلة كانت تحت أوس بن الصامت.. فكان إذا اشتد لممه ظاهر من امرأته..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا محمد بن الفضل حدثنا حماد بن سلمة عن هشام بن عروة عن عروة عن عائشة رضي الله عنها مثله ]. قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا محمد بن الفضل ]. هو: أبو النعمان عارم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة عن هشام بن عروة عن عروة ]. هو عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل الطالقاني حدثنا سفيان حدثنا الحكم بن أبان عن عكرمة (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يكفر، فأتى النبي صلى الله عليه وآله وسلم فأخبره، فقال: ما حملك على ما صنعت؟ قال: رأيت بياض ساقها في القمر، قال: فاعتزلها حتى تكفر عنك) ]. هذا الأثر مرسل عن عكرمة ، ويبدو أنه يتعلق بقصة سلمة بن صخر الذي واقع امرأته قبل أن يكفر، وكان سبب ذلك أنه رأى بياض ساقها في القمر فواقعها، فجاء إلى النبي صلى الله عليه وسلم فأمره باعتزالها حتى يكفر، وهذا دليل على أنه لا تلزمه كفارة أخرى بسبب الوطء قبل انتهاء مدة الظهار، والواجب على من ظاهر أن يعتزل امرأته حتى يكفر، حتى ولو كان معدماً لا يستطيع أن يكفر فإنه يصبر حتى يجد الكفارة؛ لأن الله قال: فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا [المجادلة:3].
تراجم رجال إسناد أثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..)

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. هو ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحكم بن أبان ]. الحكم بن أبان صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة.
إسناد آخر لأثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الزعفراني قال: حدثنا سفيان بن عيينة عن الحكم بن أبان عن عكرمة (أن رجلاً ظاهر من امرأته فرأى بريق ساقها في القمر، فوقع عليها فأتى النبي صلى الله عليه وآله وسلم، فأمره أن يكفر) ]. هذا مثل الذي قبله. قوله: [ حدثنا الزعفراني ]. هو الحسن بن محمد بن الصباح الزعفراني ، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن سفيان بن عيينة عن الحكم بن أبان عن عكرمة ]. قد مر ذكرهم.
إسناد ثالث لأثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا إسماعيل حدثنا الحكم بن أبان عن عكرمة عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم نحوه، ولم يذكر الساق ]. أورد المصنف الحديث متصلاً إلى رسول الله صلى الله عليه وسلم. قوله: [ ولم يُذكر الساق ]، ويقصد بالساق أي: أن الذي دفعه إلى ذلك أنه رأى ساقها فأعجبه فوقع عليها. قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل ]. إسماعيل بن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحكم بن أبان عن عكرمة عن ابن عباس ]. مر ذكرهم إلا ابن عباس ، وهو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وواحد من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إسناد رابع لأثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل أن عبد العزيز بن المختار حدثهم حدثنا خالد حدثني محدث عن عكرمة عن النبي صلى الله عليه وآله وسلم بنحو حديث سفيان ]. أورد المصنف الحديث هنا من طريق أخرى، وأحال إلى حديث سفيان بن عيينة المتقدم. قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري الفضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ أن عبد العزيز بن المختار حدثهم ]. عبد العزيز بن المختار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو: ابن مهران الحذاء ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني محدث ]. هو مبهم، حيث لم يُسمّه. [ عن عكرمة عن النبي صلى الله عليه وآله وسلم ]. أي: أنه مرسل.
إسناد خامس لأثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..) وتراجم رجاله

[ قال أبو داود : وسمعت محمد بن عيسى يحدث به حدثنا المعتمر قال: سمعت الحكم بن أبان يحدث بهذا الحديث، ولم يذكر ابن عباس ، قال: عن عكرمة ]. أورد المصنف الحديث هنا من طريق أخرى، وهو كذلك منتهٍ إلى عكرمة ، فهو من قبيل المرسل. [ قال أبو داود : وسمعت محمد بن عيسى ]. محمد بن عيسى هو: الطباع ، ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا المعتمر ]. هو المعتمر بن سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة.
إسناد سادس لأثر عكرمة: (أن رجلاً ظاهر من امرأته ثم واقعها قبل أن يُكفّر..) وتراجم رجاله

[ قال أبو داود : كتب إلي الحسين بن حريث قال: أخبرنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن ابن عباس رضي الله عنهما بمعناه عن النبي صلى الله عليه وآله وسلم ]. أورد المصنف الحديث هنا من طريق أخرى مرفوعاً إلى رسول الله صلى الله عليه وسلم، وهو بمعنى ما تقدم. [ قال أبو داود : كتب إلي الحسين بن حريث ]. هو الحسين بن حريث المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أخبرنا الفضل بن موسى ]. هو الفضل بن موسى المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم بن أبان عن عكرمة عن ابن عباس ]. قد مر ذكرهم.
الأسئلة

ألفاظ الظهار

السؤال: ما هي ألفاظ الظهار؟ الجواب: ألفاظ الظهار: كأن يقول: (أنتِ علي كظهر أمي) أو (كبطن أمي) أو (كأمي) أو أي لفظ يدل على هذا المعنى، ومثل ذلك محارمه، مثل: (كظهر أختي) أو (حرام علي كأختي) أو كأي امرأة من محارمه فإنه كذلك ظهار، ولا يختص الحكم بالأم، ولا يختص بعضو معين لمحارمه كالظهر أو نحوه، فلو ذكر أي شيء من جسم المرأة مثل: ظهرها أو بطنها أو ما إلى ذلك فإنه يقع الظهار.

حكم مظاهرة المرأة لزوجها

السؤال: هل يجوز للمرأة أن تظاهِر من زوجها؟ الجواب: المرأة لا تطلِّق ولا تظاهِر، فليس لها طلاق ولا مظاهرة.

حكم الظهار

السؤال: هل يُفهم من هذه الأحاديث أن الظهار جائز؛ لأن النبي صلى الله عليه وسلم لم ينكر على سلمة ولا على أوس ؟ الجواب: كيف لم ينكر؟! أما قال: (أنت بهذا؟! أنت بهذا؟!) يكرر عليه؟! وهذا إنكار، وقد جاء في القرآن أنه منكر من القول وزور، وهو محرم، فكيف يقال: إنه جائز؟!

كيفية إطعام ستين مسكيناً

السؤال: بالنسبة للإطعام هل يجوز أن نجمع ستين مسكيناً ونطبخ لهم طعاماً ونعطيهم؟ الجواب: يجوز، لكن كونه يعطيهم شيئاً من الطعام يستفيدون منه أولى، وإن جمعهم وأطعمهم فإنه يجزئه.

حكم إعطاء ستين صاعاً لستة مساكين أو نحوهم

السؤال: ما الحكم إذا أعطى ستة مساكين كل مسكين عشرة آصُع؟ الجواب: هذه المسألة اختلف فيها العلماء: منهم من قال: يتعين أن يستوعب ستين مسكيناً، بمعنى: أنه لا بد أن تكون هذه الصدقة توزَّع على ستين شخصاً. ومنهم من قال: إنه يجوز أن يطعم عشرة مساكين ست مرات، فيكون كأنه أطعم ستين مسكيناً. والقول الأول عزاه في عون المعبود إلى مالك و الشافعي ، والقول الثاني عزاه إلى أبي حنيفة ، وبلا شك أنه إذا أطعم ستين مسكيناً بدون أن تكون الكفارة متكررة مع بعض المساكين فهو أولى، لكن إذا لم يتيسر تحصيل ستين مسكيناً فإنه لا بأس أن يطعم جماعة من المساكين بعدد ما يكون به استيعاب الكفارة.

مقدار المدّ بالكيلو

السؤال: ذكرتم أنه يخرج مُدَّاً لكل مسكين، فما مقدار المُدّ بالكيلو؟ الجواب: الصاع هو: ثلاثة كيلوات، والصاع أربعة أمداد، فالمدّ ربع الصاع، إذاً: المد أقل من كيلو.

حكم من مات وعليه كفارة

السؤال: إذا مات الإنسان وعليه كفارة فهل يمكن أن يكفر عنه غيره؟ الجواب: نعم، يمكن أن يتولاها غيره في الحياة وبعد الموت، وبعد الموت لا تعتبر لازمة على الورثة، ولكنها مجزئة، والنبي صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه) ولا يلزمه، ولكنه إذا صام عنه فإنه يكون أدى ما عليه.

حكم من مات وعليه مخالفات مرورية

السؤال: ما حكم من مات وعليه مخالفات مرورية، هل تعتبر ديناً؟ الجواب: يُرجع في هذا إلى المرور.

حكم من جعل ديدنه غيبة ولي الأمر

السؤال: هل يصدق على من جعل ديدنه غيبة ولي الأمر في المجالس أنه خالع للبيعة؟ الجواب: لا شك أن هذا العمل من الأعمال السيئة التي فيها تنفير القلوب وإيجاد الوحشة، وهذا لا يسوغ، ولكن لا يقال: إن هذا فيه خلع للبيعة، وإنما هذا عمل منكر وعمل لا يسوغ، ويمكن أن يؤدي إلى الخلع للبيعة من ناحية تنفير القلوب وحصول التشويش وتأليب الناس؛ فتحصل الفتن بسبب ذلك.

حكم استمتاع المظاهر من زوجته بدون جماع

السؤال: ما حكم استمتاع المظاهر من زوجته بغير الجماع؟ الجواب: اختلف العلماء في هذا: منهم من قال: إن التماسَّ إنما يكون بالجماع. ومنهم من قال: إنه يكون بكل استمتاع. والذي يظهر أنه ليس له أن يستمتع منها أي استمتاع حتى يكفِّر.

الضابط في عدم القدرة على الصيام

السؤال: ما هو الضابط في عدم قدرة الرجل على الصيام بحيث ينتقل إلى الكفارة التي هي الإطعام؟ وهل هو كبر السن؟ الجواب: لا شك أن كبر السن من الأسباب، كما قالت المجادلة عن زوجها: إنه كبير السن كما في حديث خولة ، ومنها: أن يكون فيه مرض لا يستطيع معه الصيام.

حكم اتخاذ وليمة العرس بمقام إطعام ستين مسكيناً

السؤال: هل يستطيع إنسان في وليمة عرسه أن ينوي بها أنها كفارة لستين مسكيناً؟ الجواب: ليس له ذلك، والذين حضروا كثير منهم ليسوا مساكين، بل حتى ولو كانوا مساكين فما يصح أن تكون الوليمة هي الكفارة؛ لأن الوليمة سبب للعرس، وأما الكفارة فهذه جزاء عن الخلل الذي حصل منه.

حكم من لم يصبر عن الجماع فعدل عن صيام شهرين متتابعين إلى إطعام ستين مسكيناً

السؤال: هل تعتبر قلة الصبر عن الجماع عذر في الانتقال إلى الإطعام بدل صيام شهرين؟ الجواب: نعم يعتبر، إذا كان لا يستطيع وليس له قدره على كبح شهوته، مثلما جاء في قصة سلمة .

حكم نظر الخاطب إلى صورة المخطوبة

السؤال: هل يجوز نظر الخاطب إلى صورة المخطوبة إذا تعذر عليه أن ينظر إليها بعينه؟ الجواب: ليس للمخطوبة أن تصور نفسها، وليس لها أن تدفع الصورة إلى من يخطبها، بل إن تيسر له أن يراها سواء كان عن طريق المشاهدة -مع التستر ولا يبدو إلا وجهها ويداها- أو عن طريق النظر إليها من شباك أو من فتحة باب أو ما إلى ذلك، وأما قضية التصوير ودفع الصور فهذا لا يصلح ولا يليق، بل يُخشى أن يحتفظ الخاطب بالصورة ويخرج منها نسخاً وتُنشر، وهذا لا يصلح ولا يجوز.

حكم التحديث بما يقع بين الزوجين

السؤال: هل في حديث سلمة دلالة على جواز التحدث بما يقع بين الزوجين؟ الجواب: الذي حصل أنه أخبر وهو يبحث عن الحكم لأنه مستفتٍ؛ لكن ليس فيه ذكر كيفية الجماع وكيفية الاستمتاع وما إلى ذلك، وإنما ذكر الذي حصل له، وليس فيه التحدث بما حصل بين الزوجين، والحديث ليس فيه شيء من هذا، وإنما فيه أنه رآها وأعجبته ووقع عليها، وقد كان ظاهر منها مدة شهر. وأما قوله: إنه لا يصبر على ما يصبر غيره، وإن عنده قوة، فهذا فيه بيان السبب الذي جعله يقدم على ما أقدم عليه، وهذا من باب الاعتذار بأنه شديد الشهوة، وليس فيه التحدث عن كيفية جماعه، وإنما هو يخبر عن حاله مستفتياً وأنه لم يصبر هذه المدة التي ظاهر منها، وهي مدة شهر رمضان.

موقف أهل السنة من الأشاعرة

السؤال: هل الأشاعرة من أهل السنة والجماعة؟ الجواب: ليسوا من أهل السنة والجماعة؛ ولكنهم أقرب من غيرهم إلى أهل السنة والجماعة، وإلا فأهل السنة والجماعة هم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، ومعلوم أن عقيدة الأشاعرة لا يعرفها الصحابة، ولم تكن وجدت في زمن الصحابة، وإنما نبتت بعد الصحابة، فهل يعقل أن يكون هذا خيراً فات الصحابة وادُّخر لمن جاء بعدهم؟! لا يعقل، فالصحابة هم أولى الناس بكل خير، وهم أسرع الناس إلى كل خير، وهم أحرص الناس على كل خير. فعقيدة الأشاعرة عقيدة نابتة، وخير هذه الأمة لا يعرفونها، والعقيدة التي فيها الفلاح: هي التي كان عليها أصحاب رسول الله صلى الله عليه وسلم كما قال مالك : لن يصلح آخر هذه الأمة إلا بما صلح أولها، وقال: ما لم يكن ديناً في زمن محمد صلى الله عليه وسلم وأصحابه فإنه لا يكون ديناً إلى قيام الساعة. والنبي صلى الله عليه وسلم قال: (عليكم بسنتي وسنة الخلفاء الراشدين) وعقيدتهم لم تأتِ عن الرسول ولا عن الخلفاء الراشدين، وقال: (ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قيل: من هي يا رسول الله؟ قال: من كان على ما أنا عليه وأصحابي)."


شرح سنن أبي داود - 255

شرح سنن أبي داود [255]

كما جعل الله للزوج مخرجاً بالطلاق إن أبغض زوجته فقد جعل للمرأة مخرجاً بالخلع إن أبغضت زوجها، فتعطيه مالاً تفتدي نفسها به، وتخرج من عصمته، وعليها العدة بحيضة، ثم لها أن تتزوج من شاءت، وهذا الحكم من محاسن الشريعة، وفيه تظهر رحمة الشريعة بالمرأة.

الخُلع

شرح حديث: (أيما امرأة سألت زوجها طلاقاً في غير ما بأس..)

قال المصنف رحمه الله تعالى: [ باب في الخلع. حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أيما امرأة سألت زوجها طلاقاً في غير ما بأس فحرام عليها رائحة الجنة) ]. قال المصنف رحمه الله تعالى: [ باب في الخلع ]، الخلع هو: إنهاء عقد الزواج على عوض تدفعه المرأة للزوج لتتخلص منه بهذا المال الذي تدفعه إليه. وقد أورد المصنف حديث ثوبان رضي الله عنه: [ (أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة) ]، وهذا يدل على أنه لا يجوز للمرأة أن تسأل الطلاق إلا لأمر يقتضيه ويُحتاج إليه، أما أن تسأله من غير بأس ومن غير أمر يقتضيه ففيه هذا الوعيد الشديد الذي يدلنا على تحريمه وأنه لا يسوغ، وهو يدل على أن الطلاق ليس بمحبوب ولا مرغوب، وقد سبق حديث: (إن أبغض الحلال إلى الله الطلاق)، وهذا يبين أن الطلاق إنما يُصار إليه للحاجة، وأن المرأة إذا سألت الطلاق من غير الحاجة فهي متوعَّدة بهذا الوعيد الشديد. وذكره هنا في باب الخلع؛ لأن الخلع هو من قبل المرأة التي ترغب الخلاص من زوجها، وتدفع له شيئاً مقابل تخلصها منه، إما أن تدفع له مثل الذي دفعه أو أقل أو أكثر حسب ما يتفقان عليه، إلا أنه لا ينبغي ولا يليق للزوج أن يأخذ من زوجته أكثر من المهر الذي أعطاها إياه. ولا يجوز للمرأة أن تطلب الطلاق من زوجها إلا إذا كان لسبب من الأسباب المعتبرة، ككونها تبغضه أو أنه يعاملها معاملة سيئة فهذا من الأسباب التي تجعل المرأة تطلب الطلاق، أما مع الوئام والاتفاق وليس هناك شيء يقتضيه ففيه هذا الوعيد الشديد الذي جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم. قوله: [ (حرام عليها رائحة الجنة) ] قيل: إن المقصود بذلك أن هذا من أحاديث الوعيد التي يجب أن يخافها الناس وأن يرهبوا مما جاء فيها من الوعيد. ومن العلماء من قال: إن المقصود بذلك أنه في وقت دون وقت، بمعنى: أنه ليس حرام عليها الجنة دائماً وأبداً، وإنما لا يحصل لها ذلك كما يحصل لمن يدخل الجنة من أول وهلة، فإنها وإن دخلت النار إذا شاء الله أن تدخل النار فلا بد أن تخرج من النار وتدخل الجنة، ولا يبقى في النار إلا الكفار الذين هم أهلها، والذين لا سبيل لهم إلى الخروج منها، ولا سبيل لهم إلى دخول الجنة. وليس هناك دليل يدل على أن الزوج يدخل في هذا الوعيد إذا طلق زوجته من غير حاجة، لكنه لا ينبغي ولا يليق وعليه أن يتقي الله عز وجل.
تراجم رجال إسناد حديث: (أيما امرأة سألت زوجها طلاقاً في غير ما بأس..)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن زيد بن درهم البصري ، ثقة، أخرج له أصحاب الكتب الستة، وإذا جاء حماد غير منسوب يروي عنه سليمان بن حرب فالمراد به حماد بن زيد ، كما أن موسى بن إسماعيل إذا جاء عن حماد غير منسوب فالمراد به حماد بن سلمة ، ويُعرف تعيين أحدهما عند إهماله بمعرفة التلاميذ؛ لأن كلاً منهم اختص بتلاميذ، فعند إهماله وعدم تسمية نسبته يُعرف بتلميذه أنه فلان بن فلان. و المزي رحمه الله تعالى في تهذيب الكمال عقب ترجمة حماد بن سلمة -التي هي بعد ترجمة حماد بن زيد مباشرة- ذكر فصلاً بين فيه من يكون عند الإبهام وأنه يُعرف بالتلاميذ، إذا روى فلان أو فلان أو فلان عن حماد فهو فلان، وإذا روى فلان أو فلان أو فلان عن حماد فهو فلان، فذكر أشياء فيها تعيين أحد الحمَّادين. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أسماء ]. هو عمرو بن مرفد الرحبي ، ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث: (لا أنا ولا ثابت بن قيس)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن بن سعد بن زرارة أنها أخبرته عن حبيبة بنت سهل الأنصارية (أنها كانت تحت ثابت بن قيس بن شماسرضي الله عنهما، وأن رسول الله صلى الله عليه وآله وسلم خرج إلى الصبح فوجد حبيبة بنت سهل عند بابه في الغلس، فقال رسول الله صلى الله عليه وعلى وسلم: من هذه؟ فقالت: أنا حبيبة بنت سهل ، قال: ما شأنك؟ قالت: لا أنا ولا ثابت بن قيس -لزوجها-، فلما جاء ثابت بن قيس قال له رسول الله صلى الله عليه وعلى آله وسلم: هذه حبيبة بنت سهل ، وذكرَتْ ما شاء الله أن تذكر، وقالت حبيبة : يا رسول الله! كل ما أعطاني عندي، فقال رسول الله صلى الله عليه وآله وسلم لثابت بن قيس : خذ منها، فأخذ منها وجلست هي في أهلها) ]. أورد المصنف حديث حبيبة بنت سهل رضي الله تعالى عنها، وكانت تحت ثابت بن قيس بن شماس رضي الله عنه، و ثابت بن قيس بن شماسهو صاحب القصة في سبب نزول قول الله عز وجل: لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ [الحجرات:2] فقد وكان جهوري الصوت، فخشي أن يكون ممن نزلت فيه هذه الآية، فجلس في بيته يبكي، وفقده رسول الله صلى الله عليه وسلم، وسأل عنه، سعد بن معاذ، فقال: أنا آتيك بخبره، فذهب إليه، فأخبره ثابت بالسبب الذي جعله ينعزل في بيته، فجاء سعد بن معاذ وأخبر النبي عليه الصلاة والسلام، فقال: (إنه من أهل الجنة) فهو ممن شهد له رسول الله صلى الله عليه وسلم بالجنة رضي الله تعالى عنه وأرضاه. قوله: [ (قال: ما شأنك؟ قالت: لا أنا ولا ثابت بن قيس) ] تعني: لا نجتمع، لا أنا ولا هو ولا نبقى على ما كنا عليه، أي: تريد الخلاص منه وتريد فراقه. فلما جاء زوجها ثابت بن قيس بن شماس قالت ما شاء الله أن تقول مما في نفسها، ومما قالته: كل الذي أعطاني عندي، أي: الذي أعطاها من المهر، فقال النبي صلى الله عليه وسلم: [ (خذ منها، وجلست هي في أهلها) وهذا يدل على أن المختلعة ليس لها نفقة؛ لأنها جلست في بيت أهلها، فلا نفقة لها ولا سكن بعد أن انتهى عقد الزواج الذي بينهما بالفسخ الذي قد حصل على خلاف بين أهل العلم: هل الخلع يكون فسخاً أو يكون طلاقاً؟ ولكن الأدلة واضحة في أنه فسخ وليس بطلاق، والفسخ بينونة، وإن أرادوا الرجعة فيكون بينهما زواج جديد؛ لأن العقد الأول قد انتهى بالفسخ. والطلاق -كما هو معلوم- له عدة، والفسخ تستبرأ بحيضة فقط حتى يُعلم براءة رحمها، مثل المسبية التي تُستبرأ بحيضة، وأما إذا كان طلقها طلاقاً فهذه يكون عليها عدة وهي ثلاث حيض إذا كانت تحيض. قوله: [ (وأن رسول الله صلى الله عليه وآله وسلم خرج إلى الصبح، فوجد حبيبة بنت سهل عند بابه في الغلس) ]. أي: في صلاة الفجر، والغلس أي: الظلام. وإذا كان الخلع بدون عوض فلا يسمى خلعاً؛ لأنه لا يوجد خلع بدون عوض، بل لا بد من العوض. وإذا أراد الزوج أن يراجع زوجته المختلعة فليس له مراجعة، وإنما يحتاج إلى عقد للزواج. وللزوج أن يرفض طلب زوجته في الخلع، إلا إذا كانت لا تستطيع العيش معه لسوء عشرة، ورأوا الأمر ما استقام، فكما قال الله عز وجل: فَابْعَثُوا حَكَمَاً مِنْ أَهْلِهِ وَحَكَمَاً مِنْ أَهْلِهَا [النساء:35]. فإن كانت المختلعة حاملاً فعدتها وضع الحمل.
تراجم رجال إسناد حديث: (.. لا أنا ولا ثابت بن قيس..)

قوله: [ حدثنا القعنبي ]. هو عبد الله من مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهور من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة بنت عبد الرحمن ]. عمرة بنت عبد الرحمن ثقة، أخرج لها أصحاب الكتب الستة. [ عن حبيبة بنت سهل ]. حبيبة بنت سهل رضي الله عنها، أخرج حديثها أبو داود و النسائي .
شرح حديث: (.. خذ بعض مالها وفارقها..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن معمر حدثنا أبو عامر عبد الملك بن عمرو حدثنا أبو عمرو السدوسي المديني عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة عن عائشة رضي الله عنها (أن حبيبة بنت سهل رضي الله عنها كانت عند ثابت بن قيس بن شماس رضي الله عنه، فضربها فكسر بعضها، فأتت رسول الله صلى الله عليه وآله وسلم بعد الصبح فاشتكته إليه، فدعا النبي صلى الله عليه وآله وسلم ثابتاً ، فقال: خذ بعض مالها وفارقها، فقال: ويصلح ذلك يا رسول الله؟ قال: نعم، قال: فإني أصدقتُها حديقتين وهما بيدها، فقال النبي صلى الله عليه وآله وسلم: خذهما وفارقها، ففعل) ]. أورد أبو داود حديث عائشة رضي الله عنها في قصة حبيبة بنت سهل وزوجها ثابت بن قيس بن شماس رضي الله تعالى عنهما، وفيه: أنها جاءت بعد صلاة الصبح إلى رسول الله صلى الله عليه وسلم، وفيه بيان السبب الذي جعلها تأتي وتشتكي، وهو أنه ضربها وكسر بعضها، وجاء في بعض الروايات (أنه كسر يدها)، فهذا هو السبب، ولعله حصل في الليل فبادرت بعد خروج النبي صلى الله عليه وسلم من منزله إلى الصلاة، وجاءت إليه تشتكي زوجها ثابت بن قيس بن شماس ، ففي هذا بيان السبب الذي جعلها تأتي في هذا الوقت في الغلس وفي الظلام، حيث أرادت أن تبادر بالشكوى إلى رسول الله صلى الله عليه وسلم في أقرب وقت ممكن، فالنبي صلى الله عليه وسلم قال: (خذ بعض مالها، فقال: وَيصلح ذلك؟ -يعني: هل يصلح أن آخذ منها شيئاً؟- فقال: نعم، فقال: إني أصدقتها حديقتين وهما عندها، قال: خذهما وفارقها)، فهذا فيه تعيين المهر الذي أصدقها إياه وأنه حديقتان، ويدل على أنه أخذ الحديقتين، وقوله: (خذ بعض مالها) يعني بذلك بعض ما بيدها؛ لأن الحديقتين هما بعض ما بيدها؛ ولكن الشيء الذي دفعه وسلمه إياها هو الحديقتان، فأخذهما. وقد جاءت في بعض الروايات أن زوجة ثابت كانت تريد مفارقته لدمامته، لكن هذا الحديث فيه أن السبب هو معاملته، حيث إنه ضربها وكسر يدها، وإن كانت أسباب اجتمع بعضها إلى بعض؛ لكن لا أدري عن ثبوت كونه كان دميماً. والحديث لا يدل على أن النبي صلى الله عليه وسلم لم ينكر ضرب ثابت لزوجته، فعدم الذكر لا يدل على عدم الإنكار.
تراجم رجال إسناد حديث: (.. خذ بعض مالها وفارقها..)

قوله: [ حدثنا محمد بن معمر ]. هو محمد بن معمر البحراني ، وهو صدوق ، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب. [ حدثنا أبو عامر عبد الملك بن عمرو ]. هو أبو عامر عبد الملك بن عمرو ، وهو العقدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عمرو السدوسي المديني ]. هو سعيد بن سلمة بن أبي حسام ، وإلا فهو مجهول، و سعيد بن سلمة صدوق صحيح الكتاب، يخطئ من حفظه، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة عن عائشة ]. عمرة قد مر ذكرها، و عائشة هي: أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من السبعة الذين عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وسلم عدتها حيضة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم البزاز حدثنا علي بن بحر القطان حدثنا هشام بن يوسف عن معمر عن عمرو بن مسلم عن عكرمة عن ابن عباس (أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وآله وسلم عدتها حيضة). قال أبو داود : وهذا الحديث رواه عبد الرزاق عن معمر عن عمرو بن مسلم عن عكرمة عن النبي صلى الله عليه وآله وسلم مرسلاً ]. أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما أن حبيبة بنت سهل اختلعت من زوجها فجعل النبي صلى الله عليه وسلم عدتها حيضة واحدة، ولم يجعل عدتها ثلاثة قروء، فهذا يدل على أنه فسخ وليس بطلاق؛ لأن الطلاق تكون فيه العدة ثلاثة أقراء.
تراجم رجال إسناد حديث: (أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وسلم عدتها حيضة)

قوله: [ حدثنا محمد بن عبد الرحيم البزاز ]. محمد بن عبد الرحيم البزاز هو الملقب بصاعقة ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا علي بن بحر القطان ]. علي بن بحر القطان ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ حدثنا هشام بن يوسف ]. هشام بن يوسف ثقة، أخرج له البخاري وأصحاب السنن. [ عن معمر ]. هو ابن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مسلم ]. عمرو بن مسلم صدوق له أوهام، أخرج حديثه البخاري في (خلق أفعال العباد) و مسلم و أبو داود و الترمذي و النسائي . [ عن عكرمة عن ابن عباس ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. وعبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الاختلاف في رفع الحديث السابق وإرساله

[ قال أبو داود : وهذا الحديث رواه عبد الرزاق عن معمر عن عمرو بن مسلم عن عكرمة عن النبي صلى الله عليه وسلم مرسلاً ]. أورد المصنف إشارة إلى طريق أخرى فيها إرسال عكرمة عن النبي صلى الله عليه وسلم، ولم يذكر ابن عباس . و عبد الرزاق هو ابن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر ابن عمر: (عدة المختلعة حيضة)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن ابن عمر رضي الله عنهما أنه قال: عدة المختلعة حيضة ]. أورد المصنف الأثر عن عبد الله بن عمر رضي الله تعالى عنهما أنه قال: عدة المختلعة حيضة، وهو مطابق لما جاء في حديث ابن عباس المتقدم من أن عدتها حيضة واحدة.
تراجم رجال إسناد أثر ابن عمر (عدة المختلعة حيضة)

قوله: [ حدثنا القعنبي عن مالك عن نافع عن ابن عمر ]. نافع هو مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. و عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 256

شرح سنن أبي داود [256]

من المسائل المتعلقة بالرقيق: حكم المملوكة إذا عتقت وهي تحت حر أو عبد، وقد اختلف الفقهاء في ذلك لاختلاف الروايات الواردة في قصة بريرة عندما عتقت، ففي بعضها أن زوجها كان حراً، وفي بعضها أنه كان عبداً.

المملوكة تعتق وهي تحت حر أو عبد

شرح حديث: (يا بريرة اتقي الله فإنه زوجك وأبو ولدك)

قال المصنف رحمه الله تعالى: [ باب في المملوكة تعتَق وهي تحت حر أو عبد. حدثنا موسى بن إسماعيل حدثنا حماد عن خالد الحذاء عن عكرمة عن ابن عباس رضي الله عنهما (أن مغيثاً كان عبداً فقال: يا رسول الله! اشفع لي إليها، فقال رسول الله صلى الله عليه وآله وسلم: يا بريرة ! اتقي الله فإنه زوجك وأبو ولدك، فقالت: يا رسول الله! أتأمرني بذلك؟ قال: لا، إنما أنا شافع، فكأن دموعه تسيل على خده، فقال رسول الله صلى الله عليه وآله وسلم للعباس رضي الله عنه: ألا تعجب من حب مغيث بريرة وبغضها إياه؟!) ]. قوله: [ باب في المملوكة تعتَق وهي تحت حر أو عبد ] يعني: الزوجة الأمة يحصل لها عتق وزوجها حر أو عبد، فإن كان زوجها حراً فإنها تساوت معه في الحرية؛ لأنها ارتفعت من حالتها الناقصة إلى أن صارت مساوية له، وعلى هذا لا تخيير لها؛ لأن كل ما في الأمر أنها انتقلت من كونها أمة إلى كونها حرة، فصارت حرة تحت حر، فليس لها خيار في التخلص من زوجها، أو ترك زوجها، وإنما هي باقية على الزوجية؛ لأنها صارت مساوية، أما إذا كانت أمة تحت عبد كقصة بريرة فإنها تخيَّر: إن أرادت تستمر معه استمرت، وإن أرادت الفراق فإن لها ذلك، وهذا في استدامة النكاح، وإلا فإن ابتداء عقد جديد لا يجوز، إذ ليس للعبد أن يتزوج بالحرة؛ لأن الزوج يجب أن يكون أعلى من المرأة ليكون قواماً عليها، ولا يكون ناقصاً بالعبودية وهي عندها الحرية، فلا يجوز ابتداءً عقد الزواج، وهذه من صور القاعدة المشهورة: (يجوز في الاستدامة ما لا يجوز في الابتداء) مثل الطيب في الإحرام: فالإنسان لا يتطيب وهو محرم، ولكن الطيب الذي كان موجوداً قبل الإحرام يستديمه، ولا بأس بذلك، وكذلك إذا أذن المؤذن في رمضان والإنسان يشرب فإنه يواصل؛ لأنه يجوز في الاستدامة ما لا يجوز في الابتداء، لكن ليس له أن يشرب بعدما يسمع المؤذن، ولكن إذا أذن وهو يشرب فله أن يكمل الشرب، وهكذا ليس للعبد أن يعقد على الحرة، ولكن الأمة إذا عتقت فصارت حرة وزوجها لا يزال في العبودية فإن لها أن تبقى معه ولها أن تتركه، وإذا بقيت معه فهو من قبيل: (يجوز في الاستدامة ما لا يجوز في الابتداء). أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن بريرة -وهي مولاة عائشة - كانت تحت زوجها مغيث ، فلما أُعتقت خيّرها رسول الله صلى الله عليه وسلم فاختارت الفراق، وكان مغيث شديد الحب لها وهي شديدة البغض له، فطلب مغيث من النبي صلى الله عليه وسلم أن يشفع له إلى بريرة بأن توافق على أن يبقى العقد مستمراً بينهما، فأبت وقالت: (أتأمرني؟ قال: لا، إنما أنا شافع) وهذا يدل على أن الأصل في أمر الرسول صلى الله عليه وسلم أنه للوجوب، وأنه لا سبيل إلى معارضته وإلى تركه، كما قال الله عز وجل: وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرَاً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ [الأحزاب:36]، فلم تقبل؛ لأن المسألة كانت شفاعةً فقط وليس أمراً من رسول الله صلى الله عليه وسلم، فلم تقبل؛ وذلك لشدة بغضها له، فالنبي صلى الله عليه وسلم قال للعباس : (ألا تعجب من شدة حبه لها وبغضها إياه؟!) وكانت دموعه تسيل على خديه بسبب هذا الفراق الذي قد حصل. والمسألة التي أشرنا إليها أن العبد ليس له أن يتزوج الأمة يقابلها أن الحر له يتزوج الأمة، عند الضرورة للآية الكريمة: وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ [النساء:25]، فدلت على أنه عند الضرورة له أن يتزوج الأمة؛ ولكنها إذا أعتقت فإنها تكون مساوية له في الحرية، فلا يترتب على ذلك شيء وليس لها خيار.
تراجم رجال إسناد حديث: (يا بريرة اتقي الله فإنه زوجك وأبو ولدك)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة ، ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. و الحذاء لقب اشتهر به، وقيل له: الحذاء ؛ لأنه كان يجلس عند الحذَّائين، ولم يكن يبيع الأحذية ولا يصنع الأحذية، والمتبادَر إلى الذهن أنه كان يصنع الأحذية أو يبيعها، وليس هناك شيء من هذا، وإنما كان يجلس عند الحذَّائين فقيل له: الحذاء ، وقيل: إنه كان يقول للحذَّاء: احذُ على كذا، يعني: على شيء يُرسم، يعني: اقطع أو اعمل نعلاً على هذا القياس أو هذا المقاس. فهذه النسبة لا تتبادر إلى الذهن، إذ لا يتبادر إلى الذهن أنه كان يجلس عند الحذَّائين وإنما المتبادَر إلى الذهن أنه إما كان يصنع الأحذية وإما كان يبيع الأحذية، وليس الأمر كذلك كما سبق. [ عن عكرمة عن ابن عباس ]. قد مر ذكرهما.

شرح أثر ابن عباس: (أن زوج بريرة كان عبداً أسود يسمى مغيثاً فخيرها النبي صلى الله عليه وسلم وأمرها أن تعتد)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عفان حدثنا همام عن قتادة عن عكرمة عن ابن عباس رضي الله عنهما (أن زوج بريرة كان عبداً أسود يسمى مغيثاً ، فخيرها -يعني: النبي صلى الله عليه وآله وسلم- وأمرها أن تعتد) ]. أورد أبو داود حديث ابن عباس : [ (أن زوج بريرة كان عبداً أسود يسمى مغيثاً، فخيرها النبي صلى الله عليه وسلم وأمرها أن تعتد) ]. أي: لما اختارت الفراق أمرها أن تعتد بحيضة، وقد سبق أن مر الحديث في ذلك عن ابن عباس والأثر عن ابن عمر رضي الله تعالى عنهما، وهذا دليل واضح على أنه كان عبداً؛ لأنه ذكر كونه عبداً وذكر وصفه وذكر أنه يسمى مغيثاً ، فهذا يدل على أنه كان عبداً وليس حراً كما في بعض الروايات التي ستأتي، وبعض أهل العلم يقول: كان حراً، والصحيح أنه كان عبداً. قوله: [وأمرها أن تعتد] هذه المسألة فيها خلاف بين أهل العلم: منهم من قال: إنها لا تعتد إلا بحيضة لاستبراء رحمها. ومنهم من قال: إنها تعتد بثلاثة أقراء.
تراجم رجال إسناد أثر ابن عباس: (أن زوج بريرة كان عبداً أسود يسمى مغيثاً فخيرها النبي صلى الله عليه وسلم وأمرها أن تعتد)

قوله: [ حدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فإن إخراجه له في (عمل اليوم والليلة) وليس في السنن. [ حدثنا عفان ]. هو عفان بن مسلم الصفار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. وقد مر ذكرهما.
أقوال أهل العلم في اعتداد المخلوعة

الحديث السابق أخرجه البخاري مختصراً، وأخرجه بمعناه الترمذي و ابن ماجة في الطلاق، باب خيار الأمة إذا أعتقت، بلفظ (أُمرت بريرة أن تعتد بثلاث حيض)، وأخرجه النسائي ، وأخرجه كذلك الدارقطني زاد فيه: (أن تعتد عدة الحرة) ]. لكن ابن القيم في تهذيب السنن. أشار إلى تقوية أنها تعتد بحيضة. وهذا يدل على أنه فسخ فتعتد حيضة، ومن قال: إن حكمه حكم الطلاق فتعتد بثلاث حيض، والعلماء اختلفوا هل تخيير الحرة التي تحت العبد طلاق أو فسخ؟ فكان الخلاف في كونها تعتد عدة المطلقة أو عدة المفسوخة المختلعة. يقول ابن القيم : (ويبعد أن تكون الثلاث حيض محفوظة، فإن مذهب عائشة رضي الله عنها أن الأقراء: الأطهار، وقد أمر النبي صلى الله عليه وسلم المختلعة أن تستبرئ بحيضة كما تقدم، فهذه أولى، ولأن الأقراء الثلاث إنما جُعلت في حق المطلقة ليطول زمن الرجعة، فيتمكن زوجها من رجعتها متى شاء، ثم أُجري الطلاق كله مجرىً واحداً، وطرد هذا أن المزني بها تستبرئ بحيضة، وهذا نص عليه أحمد ، وبالجملة فالأمر بالتربص ثلاثة قروء إنما هو للمطلقة، والمعتقة إذا فسخت فهي بالمختلعة والأمة المستبرأة أشبه، إذ المقصود براءة رحمها، فالاستدلال على تعدد الأقراء في حقها بالآية غير صحيح؛ لأنها ليست مطلقة، ولو كانت مطلقة لثبت لزوجها عليها الرجعة). وقبل ذلك يقول ابن القيم : (وروى ابن ماجة في سننه قال: أخبرنا علي بن محمد حدثنا وكيع عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: (أمرت بريرة أن تعتد بثلاث حيض) وهذا مع أنه إسناد الصحيحين فلم يروه أحد من أهل الكتب الستة إلا ابن ماجة ). انتهى كلام ابن القيم . أقول: إذا انفرد ابن ماجة فيه فيكفي.

شرح أثر عائشة في قصة بريرة: (كان زوجها عبداً فخيرها رسول الله صلى الله عليه وسلم ولو كان حراً لم يخيرها)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها في قصة بريرة قالت (كان زوجها عبداً فخيرها رسول الله صلى الله عليه وآله وسلم فاختارت نفسها، ولو كان حراً لم يخيرها) ]. أورد المصنف حديث عائشة رضي الله عنها أنه كان عبداً، وأن النبي صلى الله عليه وسلم خيرها (فاختارت نفسها، ولو كان حراً لم يخيرها) يعني: لو كان حراً وكانت زوجته أمة ثم عتقت لم يخيرها؛ لأنه يكون مساوياً لها، حيث كان هو حر وهي أمة، فلما أعتقت صارت حرة فتساوى هو وإياها، فليس لها حينئذٍ تخيير. وكلمة (ولو كان حراً لم يخيرها) قيل: هذا مُدرج.
تراجم رجال إسناد أثر عائشة في قصة بريرة: (كان زوجها عبداً فخيرها رسول الله صلى الله عليه وسلم ولو كان حراً لم يخيرها)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ]. هو جرير بن عبد الحميد الضبي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هو هشام بن عروة بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها: وقد مر ذكرها.
شرح أثر عائشة: (أن بريرة خيرها رسول الله صلى الله عليه وسلم وكان زوجها عبداً)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا حسين بن علي و الوليد بن عقبة عن زائدة عن سماك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها (أن بريرة خيرها رسول الله صلى الله عليه وآله وسلم وكان زوجها عبداً) ]. أورد المصنف هذا الحديث من طريق أخرى عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم خير بريرة أي: لما أعتقت، قالت: (وكان زوجها عبداً). فهذه الأحاديث عن عائشة تدل على أن زوج بريرة كان عبداً، وهي كانت أمة ولكنها حصل لها العتق فصارت حرة، فخيرها رسول الله صلى الله عليه وسلم؛ لأنها صارت أعلى منه في المنزلة والدرجة، حيث إنه عبد وهي حرة.
تراجم رجال إسناد أثر عائشة: (أن بريرة خيرها رسول الله صلى الله عليه وسلم وكان زوجها عبداً)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا حسين بن علي ]. هو حسين بن علي الجعفي ، ثقة، أخرج له أصحاب الكتب الستة. [ و الوليد بن عقبة ]. الوليد بن عقبة صدوق، أخرج له أبو داود . [ عن زائدة ]. هو زائدة بن قدامة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
من قال كان زوج بريرة حراً

شرح أثر عائشة: (أن زوج بريرة كان حراً حيث أُعتقت ..)

قال المصنف رحمه الله تعالى: [ باب من قال: كان حراً. حدثنا ابن كثير أخبرنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها (أن زوج بريرة كان حراً حين أعتقت، وأنها خُيرت فقالت: ما أحب أن أكون معه وأن لي كذا وكذا) ]. قوله: [ باب من قال: كان حراً ] يعني: من قال: إن زوج بريرة كان حراً؛ لأن الذي مضى يدل على أنه كان عبداً، وهنا قال: [ من قال: كان حراً ]. وأورد حديث الأسود عن عائشة (أن زوج بريرة كان حراً حين أُعتقت، وأنها خُيرت فقالت: ما أحب أن أكون معه وأن لي كذا وكذا، أي: أنها عازمة على عدم الرجوع إليه وعدم البقاء في عصمته، وهذا اللفظ: (كان حراً) قيل: إنه مُدرج، أدرجه الأسود ، ثم الذين رووا عن عائشة (أنه كان عبداً) كانوا ألصق بعائشة من الأسود ؛ لأن عروة ابن أختها ، و القاسم ابن أخيها، فروايتهما عن عائشة (أنه كان عبداً) مقدمة على رواية الأسود : (أنه كان حراً)، ثم أيضاً قيل: إن هذا اللفظ الزائد مدرج من كلام الأسود . فإذاً: لا معارضة بين النصوص التي دلت على أنه كان عبداً. ثم إنه لو كان حراً ثم أُعتقت هي فتكون قد ساوته فلا تُخير؛ لأنها كانت أقل منه درجة فارتفعت إلى أن كانت مثله؛ لكن التخيير حصل لكونها كانت مثله نازلة ثم ارتفعت عنه، وصارت لها الحرية وهو باقٍ في العبودية، فخيرها رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد أثر عائشة: (أن زوج بريرة كان حراً حيث أُعتقت ..)

قوله: [ حدثنا ابن كثير ]. هو محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو ابن سعيد بن مسروق الثوري ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي ، وهو ثقة فقيه مشهور، أخرج له أصحاب الكتب الستة. وهو الذي ذكر ابن القيم في زاد المعاد أنه اشتهر عنه التعبير بعبارة (ما لا نفس له سائلة، لم ينجس الماء إذا مات فيه) قال ابن القيم : ( أول من عبر بهذه العبارة: إبراهيم النخعي ، وعنه تلقاها الفقهاء من بعده )، وهذه القاعدة مأخوذة من حديث الذباب: (أن النبي صلى الله عليه وسلم أرشد من وقع الذباب في إنائه أن يغمسه في الماء أو في الإناء؛ لأن في أحد جناحيه داء وفي الآخر شفاء) فهو عندما يقع ينزل الداء ويُرفع الشفاء، فإذا غُمس الجناح الذي فيه الشفاء قابل الذي فيه الداء فجاء الشفاء، قالوا: ويحتمِل أن يكون الماء حاراً فإن غمس فيه مات، فدل هذا على عدم نجاسته. وما لا نفس له سائلة مثل الجراد ليس فيه دم، ولا ينجس الماء إذا مات فيه الذباب أو غيره مما لا دم فيه، وكذلك الجراد لا ينجس الماء إذا مات فيه، فعبر إبراهيم النخعي بهذه العبارة. على أن ابن القيم في كتاب (الروح) لما جاء عند الكلام على النفس والفرق بينها وبين الروح، قال: إن النفس تأتي بمعنى الدم، ثم قال: وفي الحديث: (ما لا نفس له سائلة لا ينجس الماء إذا مات فيه)! فهذا يعارض ما جاء في (زاد المعاد في هدي خير العباد) من أن (أول من عبر بهذه العبارة: إبراهيم النخعي )، وهذا يُستدل به على أن تأليفه للروح كان في زمن متقدم، ولهذا فإن فيه منامات وأشياء غريبة يذكرها ابن القيم ، وهذا يُشعر بأن تأليفه لكتاب (الروح) كان في زمن متقدم. [ عن الأسود ]. هو ابن زيد بن قيس النخعي ، ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
الأسئلة

حكم إرث المرأة المختلعة من زوجها أثناء العدة

السؤال: إذا اختلعت المرأة من زوجها، وتوفي زوجها المخالع لها أثناء العدة هل ترثه؟ الجواب: لا يوجد توارث.

حكم الكلام في الأمور الغيبية بغير علم

السؤال: قرأنا كلاماً لشخص يسمى: أحمد الكبيسي يقول فيه: [ إن الروح جسم أثيري أزلي، وأن الموتى يتعارفون في القبور، وأن الإنسان إذا دفن فإنه يبقى يعرف حال أهله إلى يوم القيامة ] فما رأيكم في هذا الكلام؟ الجواب: هذه أمور غيب، وأمور الغيب لا يقال فيها إلا بالدليل، وما نعلم شيئاً يدل على هذا، ثم قوله: أزلي، يعني أنه قديم لا بداية له! وهذا غلط، إذ كيف تكون الروح أزلية وهي مخلوقة؟! وقوله: [ وأن الموتى يتعارفون في القبور، وأن الإنسان إذا دفن فإنه يبقى يعرف حال أهله إلى يوم القيامة ]. هذا ليس بصحيح، والرسول صلى الله عليه وسلم قال: (فيردون على الحوض فأقول: أصحابي أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك)، فهذا رسول الله صلى الله عليه وسلم لا يدري، فكيف بغيره من الناس؟!

عدم صحة مجيء الميت في المنام مذكراً أهله أو معاتباً

السؤال: من الشبه: أن هناك رؤى لبعض الموتى يعاتبون أهليهم ببعض الأفعال السيئة، أو مثلاً إذا جاء عيد الأضحى ولم يضح الولد فربما يرى رؤيا، فيقول: جاء ليوبخني على شيء لم أفعله، وأنا رأيت أبي في المنام يقول: يا ولدي لماذا لم تفعل كذا؟ أو يعاتبني على فعل معين، فما قولكم في هذا؟ الجواب: ما دام أنه قال في الحديث: (إنك لا تدري ما أحدثوا بعدك) فهذا يدل على أنه لا أحد من الموتى يعلم ما يكون في الدنيا. وأما أن أهل القبور يتزاورون فهذه أمور غيبية ما أعلم شيئاً يدل عليها، وما معنى كونهم يتزاورون؟! هل يخرجون من قبورهم؟! لا أحد يخرج من القبر إلا عند البعث والنشور، ورسول الله أول من ينشق عنه القبر كما قال: (وأنا أول من ينشق عنه القبر)، وفي حديث منكر ونكير: (هذا مضجعك حتى يبعثك الله) فالأرواح ليست كالأجساد، كما جاء في الحديث: (الأرواح جنود مجندة، فما تعارف منها ائتلف، وما تناكر منها اختلف) فأمر الأرواح يختلف عن الأجساد، وأما أن الأرواح هي التي تتزاور فالله أعلم، وهذه أمور غيبية لا تقال إلا بدليل، وإلا فالسكوت أسلم.

حكم من رضع من امرأة ليلة كاملة

السؤال: أرضعتني خالتي فسألتها: هل أكملت خمس رضعات؟ فقالت: أظن ذلك، وقالت: إنها أرضعتني ليلة كاملة، فهل تعتبر أماً لي في الرضاعة؟ الجواب: الأصل هو عدم الرضاع إلا إذا تحققت الخمس الرضعات فأكثر، وإذا لم يحصل ذلك فالأصل هو عدمه حتى يتحقق وجود الخمس، فإذا كانت متحققة فنعم، وأما إذا كانت غير متحققة فلا يعتبر؛ لكن قد يأتي وقت من الأوقات يتبين أنها تحققت، فيكون الإشكال في التخلص أو فك الزواج إن كان قد حصل من إحدى بناتها.

حكم دفع شيء للزوج بعد أن يطلق ليصبح الطلاق خلعاً

السؤال: هذان سؤالان متقاربان: يقول الأول: بعض النساء في مجتمعنا إذا طُلقت دفعت شيئاً بعد الطلاق، واعتبرته خلعاً حتى تعتد بحيضة وتتزوج من آخر. والثاني يقول: زميل لنا طلق زوجته، فلما سمعت الزوجة وأمها خبر الطلاق قامت أم الزوجة ودفعت للزوج شيئاً من المال، واعتبرته خلعاً حتى لا يبقى للزوج حق الرجعة. فهل يعتبر هذا خلعاً بعد الطلاق؟ الجواب: هذا ليس خلعاً، وإنما الخلع يكون قبل أن يوجد طلاق.
حتى متى يكون لها الخيار؟

شرح حديث: (إن قَربكِ فلا خيار لكِ)

قال المصنف رحمه الله تعالى: [ باب حتى متى يكون لها الخيار؟ حدثنا عبد العزيز بن يحيى الحراني حدثني محمد -يعني: ابن سلمة - عن محمد بن إسحاق عن أبي جعفر وعن أبان بن صالح عن مجاهد وعن هشام بن عروة عن أبيه عن عائشة رضي الله عنها (أن بريرة أعتقت وهي عند مغيث رضي الله عنه عبدٌ لآل أبي أحمد، فخيرها رسول الله صلى الله عليه وعلى آله وسلم وقال لها: إن قَرِبَك فلا خيار لك) ]. يقول الإمام أبو داود رحمه الله: [ باب حتى متى يكون لها الخيار؟ ] أي: الأمة التي كانت هي وزوجها مملوكين، فأُعتقت هي وبقي زوجها في العبودية فإنها تخير، فهل يكون لها الخيار دائماً وأبداً، بحيث إنها متى أرادت الخيار يكون لها الخيار أم أنه يكون لها الخيار في وقت ويسقط فيما بعد؟ الأظهر في هذه المسألة: أن لها الخيار ما لم تمكنه من نفسها، فإذا مكنته من نفسها فهي راضية بالبقاء معه، فيسقط خيارها، وليس لها هذا الحق دائماً باستمرار، فإنها حين تمكنه من نفسها تكون قد رضيت بالوضع الذي كان عليه، فيسقط حقها فيما بعد، مثل السلعة التي تباع وهي معيبة، فإن المشتري إذا رضي بالعيب فإن البيع يثبت، وإن رد ولم يرضَ بالعيب وكان ذلك العيب مما تُرد به السلعة فإنها تُردّ. وقد أورد أبو داود رحمه الله حديث عائشة رضي الله عنها في قصة بريرة ، وأن الرسول صلى الله عليه وسلم خيرها وأنها اختارت نفسها، وقال: (إن قَربكِ فلا خيار لكِ) يعني: إن حصل منه الجماع، وحصل التمكين له، فإنه لا خيار لها؛ لأنها تكون بذلك أسقطت حقها. هذا هو الذي يدل عليه الحديث، فمقتضى الحديث أنها إن مكنته من نفسها فإنها تكون بذلك قد سقط خيارها؛ لأنها لم تختر نفسها. والحديث ضعفه الألباني من أجل عنعنة محمد بن إسحاق الراوي في الإسناد؛ لأنه روى بالعنعنة، وهو صدوق مدلس، فإذا روى بالعنعنة فإن ذلك يكون علة في الرواية؛ لكن من حيث الحكم فيما يبدو ويظهر أن مقتضاه هو الأولى، وأن هذا من جنس الرضا بالسلعة المعيبة، فإنه لا يكون للإنسان الرد متى شاء، وإنما يكون الرد أول ما يعلم بالعيب، فإن رضي أن تبقى عنده، وأن يمضي البيع ولو كانت السلعة معيبة، فإنه يسقط حقه في رد تلك السلعة.
تراجم رجال إسناد حديث: (إن قربكِ فلا خيار لكِ)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وَهِم، أخرج له أبو داود و النسائي . [ حدثني محمد يعني: ابن سلمة ]. محمد بن سلمة الباهلي الحراني ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق بن يسار المدني ، صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي جعفر ]. محمد بن علي الباقر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وعن أبان بن صالح ]. أبان بن صالح ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن مجاهد ]. مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وعن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصدبق ، وهي واحدة من سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. الحديث في إسناده محمد بن إسحاق ، وله فيه ثلاثة شيوخ، وكلهم يروي عنهم بالعنعنة، والشيخان الأولان له وهما: أبو جعفر و أبان بن صالح يروون عن مجاهد و مجاهد يرويه مرسلاً، يقول: حصل كذا وكذا -بهذه الصيغة- وليس فيه ذكر عائشة ، وأما الطريق الثالث: وهو هشام بن عروة عن أبيه عن عائشة فهذا متصل بهذا الإسناد.
في المملوكين يعتقان معاً هل تخير امرأته؟

شرح أثر عائشة: (أنها أرادت أن تعتق مملوكين لها...)

قال المصنف رحمه الله تعالى: [ باب في المملوكين يعتقان معاً: هل تخير امرأته؟ حدثنا زهير بن حرب و نصر بن علي قال زهير : حدثنا عبيد الله بن عبد المجيد حدثنا عبيد الله بن عبد الرحمن بن موهب عن القاسم عن عائشة رضي الله عنها (أنها أرادت أن تعتق مملوكين لها زوج قال: فسألت النبي صلى الله عليه وآله وسلم عن ذلك فأمرها أن تبدأ بالرجل قبل المرأة). قال نصر : أخبرني أبو علي الحنفي عن عبيد الله ]. أورد أبو داود هذه الترجمة: [ باب في المملوكين يعتقان معاً: هل تخير امرأته؟ ] يعني مملوكان: زوج وزوجة، وهما من الأرقاء، أُعتقا معاً، فلا تخير المرأة؛ لأن التساوي قد حصل، حيث كانوا سوياً في العبودية والرق ثم صاروا كذلك في الحرية، ولم يتقدم أحدهما على الآخر، فلم يتقدم الزوج على الزوجة، ولا إعتاق الزوجة على الزوج، وإنما حصل العتاق مع بعض على حدٍ سواء، ومن غير تقدم أحدهما على الآخر، وفي هذه الحالة لا خيار؛ لأنهما كانا متساويين في الرق فصارا متساويين في الحرية، فالزواج يبقى على ما هو عليه وليس هناك خيار للمرأة. قوله: [ عن عائشة رضي الله عنها (أنها أرادت أن تعتق مملوكين لها زوج) ]. أي: أن أحدهما ذكر والثاني أنثى، وهما زوجان. قوله: [ (فسأَلَتِ النبي صلى الله عليه وآله وسلم عن ذلك فأمرها أن تبدأ بالرجل قبل المرأة) ]. وذلك لأن الرجل إذا بدئ به ثم أعتقت المرأة تكون قد ساوته في الحرية، ولا يكون الأمر كما في قصة بريرة مع زوجها مغيث ؛ لأنها لو أُعتقت هي قبل زوجها فيكون لها الخيار، ولكن إذا عتق هو قبلها ثم عتقت بعده ساوته في الحرية ولم يكن لها خيار.
تراجم رجال إسناد أثر عائشة (أنها أرادت أن تعتق مملوكين لها...)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال زهير : حدثنا عبيد الله بن عبد المجيد ]. يعني: هذا على لفظ زهير ، وأما لفظ نصر فهو: [ أخبرنا أبو علي الحنفي ] و أبو علي الحنفي هو عبيد الله بن عبد المجيد ، هذا ذكره باسمه واسم أبيه، وهذا ذكره بكنيته، و عبيد الله بن عبد المجيد هو أبو علي الحنفي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الرحمن بن موهب ]. عبيد الله بن عبد الرحمن بن موهب ليس بالقوي، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها. والحديث ضعفه الألباني ، ولعله من أجل عبيد الله بن عبد الرحمن بن موهب . [ قال نصر : أخبرني أبو علي الحنفي عن عبيد الله ]. هناك شيئان: الشيء الأول: أن زهيراً ذكر شيخه باسمه واسم أبيه، وأنه عن شيخه قال: حدثنا. الشيء الثاني: نصر بن علي الجهضمي قال: أخبرني أبو علي الحنفي، وهو عبيد الله بن عبد المجيد ، وقال: عن عبيد الله، فروى بالعنعنة، أي: بالتعبير بـ(عن)، وأما زهير بن حرب فراويته بـ(حدثنا)، وهذا هو المقصود من ذكر الرواية الثانية. ومعرفة الكُنَى للمحدثين من أنواع علوم الحديث، وفائدة ذلك ألا يظن الشخص الواحد شخصين إذا ذكر باسمه مرة وذكر بكنيته مرة، فقد يظن أن هذا غير هذا، فالذي لا يعرف أن أبا علي الحنفي هو عبيد الله بن عبد المجيد ؛ فإنه لن يعرف أن الرجل هو نفسه باسمه أو بكنيته، فلو جاء الإسناد الأول بلفظ: عبيد الله بن عبد المجيد ، وجاء الإسناد الآخر بلفظ: أبي علي الحنفي ؛ فإنه يظن أن هذا شخص وهذا شخص آخر، مع أنه شخص واحد."


شرح سنن أبي داود - 257

شرح سنن أبي داود [257]

من مسائل النكاح التي فصلها أهل العلم مسألة إذا أسلم أحد الزوجين، ومتى ترد المرأة إلى زوجها إذا أسلم بعدها، ومسألة من أسلم وتحته أختان، أو كان متزوجاً بأكثر من أربع نسوة، وكل هذه المسائل جاءت فيها أحاديث عن النبي عليه الصلاة والسلام.

إذا أسلم أحد الزوجين

شرح حديث: (... إنها قد كانت أسلمت معي فردها عليّ)

قال المصنف رحمه الله تعالى: [ باب إذا أسلم أحد الزوجين. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن إسرائيل عن سماك عن عكرمة عن ابن عباس رضي الله عنهما (أن رجلاً جاء مسلماً على عهد النبي صلى الله عليه وعلى آله وسلم، ثم جاءت امرأته مسلمة بعده، فقال: يا رسول الله! إنها قد كانت أسلمت معي فردها علي) ]. قوله: [ (فردها علي) ] أو (فردها عليه) كما في الروايات الأخرى، حيث أخبر بأنها أسلمت معه وأنها عالمة بإسلامه وأنها تزوجت، فالنبي صلى الله عليه وسلم ردها عليه، وهذا يعني أن زواجها بالرجل الثاني غير صحيح؛ لأنها تزوجت وهي ذات زوج، ومعلوم أن من المحرمات: المحصنات من النساء كما قال الله: حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ [النساء:23] إلى قوله: وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ [النساء:24] أي: ذوات الأزواج، فلا يجوز الزواج بهن. وفي هذا الحديث أنها كانت عالمة بإسلام زوجها ومع ذلك تزوجت، فالنبي صلى الله عليه وسلم ردها عليه. أما إذا أسلم أحد الزوجين وبقي الآخر كافراً فإن البقاء والاستمرار على الزوجية السابقة لا يكون؛ لأن نكاح الكافر للمسلمة غير جائز، ونكاح المسلمة للكافر غير جائز، ليس للكافر أن يتزوج المسلمة ولا المسلمة أن تتزوج الكافر؛ ولكن إذا أسلما معاً فالزوجية باقية على ما هي عليه، وإن أسلمت الزوجة ثم أسلم زوجها بعدها وهي في عدتها فهي زوجته، وإن خرجت من العدة فلها أن تتزوج من المسلمين من شاءت، وإن أرادت أن تنتظر حتى يسلم زوجها ثم يبقيان على زواجهما فإن لها ذلك. والحديث الذي أورده أبو داود فيه: أن رجلاً أسلم، وأن زوجته أسلمت معه، ولكنها تزوجت، فالرسول صلى الله عليه وسلم ردها عليه؛ لأن الزوجية باقية بين الزوجين إذا أسلما معاً، وإذا أسلم في حال العدة أيضاً فليس لها أن تتزوج، ولكن لها أن تتزوج بعد خروجها من العدة، وإن أرادت أن تنتظر بعد خروجها من العدة لعل زوجها يسلم ثم يبقيان على زواجهما فإنه لا بأس بذلك.
تراجم رجال إسناد حديث: (... إنها قد كانت أسلمت معي فردها عليّ)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فإنه لم يخرج له في السنن بل في (عمل اليوم والليلة). [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو ابن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. الصحابي الجليل رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و سماك بن حرب روايته عن عكرمة مضطربة، وهذه من روايته عن عكرمة ، ولهذا ضعّف الحديث الألباني ، ولكن معنى الحديث صحيح؛ ولكنه من حيث الإسناد فيه رواية سماك بن حرب عن عكرمة، وروايته عنه خاصة مضطربة، وهو صدوق إلا في روايته عن عكرمة فإنها مضطربة.
شرح حديث: (..فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر وردها إلى زوجها الأول) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرني أبو أحمد عن إسرائيل عن سماك عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (أسلمت امرأة على عهد رسول الله صلى الله عليه وآله وسلم فتزوجت فجاء زوجها إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! إني قد كنت أسلمت وعلمت بإسلامي، فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر وردها إلى زوجها الأول) ]. أرجعها رسول الله صلى الله عليه وسلم لها إلى زوجها الأول؛ لأن عقدها مع زوجها الأول باقٍ على ما هو عليه، وهكذا إذا أسلم الزوجان فإن عقدهما باقٍ، ولا عبرة بكيفية وقوعه أو صحته عند الزواج، إلا إذا كان على هيئة لا تجوز في الإسلام، كمن جمع بين المرأة وعمتها أو تزوج بأكثر من أربع، فهذا يتم تعديله وفق الشرع الإسلامي. قوله: [ حدثنا نصر بن علي أخبرني أبو أحمد ]. أبو أحمد هو الزبيري محمد بن عبد الله بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل عن سماك عن عكرمة عن ابن عباس ]. قد مر ذكرهم جميعاً.
إلى متى ترد عليه امرأته إذا أسلم بعدها

شرح أثر ابن عباس: (رد رسول الله صلى الله عليه وسلم ابنته زينب على أبي العاص بالنكاح الأول ..)

قال المصنف رحمه الله تعالى: [ باب إلى متى ترد عليه امرأته إذا أسلم بعدها؟ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة ح وحدثنا محمد بن عمرو الرازي حدثنا سلمة يعني: ابن الفضل ح وحدثنا الحسن بن علي حدثنا يزيد المعنى، كلهم عن ابن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (رد رسول الله صلى الله عليه وآله وسلم ابنته زينب على أبي العاص بالنكاح الأول لم يحدث شيئاً. قال محمد بن عمرو في حديثه: بعد ست سنين. وقال الحسن بن علي : بعد سنتين) ]. قوله: [ إلى متى ترد عليه امرأته إذا أسلم بعدها ]. سبق فيما مضى أن المرأة إذا أسلم زوجها وهي في العدة فإن الزوجية باقية، وإذا خرجت من العدة وهو لم يسلم فإن لها أن تتزوج أو أن تنتظر ولو طالت المدة بعد خروجها من العدة، ما دام أنها ترغب في زوجها وأن تبقى في عصمته وأن تكون زوجة له، وأرادت أن تنتظر لعله يسلم، فلها ذلك، والدليل على ذلك قصة زينب بنت رسول الله صلى الله عليه وسلم، وكونها بقيت حتى أسلم زوجها وردها عليه الرسول صلى الله عليه وسلم بالنكاح الأول لم يحدث شيئاً، أي: ما ردها بعقد جديد ولا بزواج جديد ومهر، وإنما أبقى الزواج على ما هو عليه، فدل هذا على أن المرأة إذا خرجت من عدتها لها أن تنتظر زوجها الكافر لعله يسلم ويبقيان على زواجهما كما حصل لزينب رضي الله عنها. وأورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم لما أسلم أبو العاص بن الربيع ردها عليه بالنكاح الأول، ولم يحدث شيئاً، وقد كان هناك فترة طويلة بين إسلام زينب وبين إسلام زوجها، وذكر في الحديث أنه بعد ست سنين وفي بعض الروايات أنه بعد سنتين، وهذه الزيادة ضعفها الألباني التي فيها الست سنين والسنتين، والذي يبدو أنه ليس هناك حدّ، وأنها إذا أرادت أن تنتظر ولو طالت المدة.
تراجم رجال إسناد أثر ابن عباس: (رد رسول الله صلى الله عليه وسلم ابنته زينب على أبي العاص بالنكاح الأول..)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة مر ذكره. [ قال: ح وحدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة يعني: ابن الفضل ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ ح وحدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [حدثنا يزيد ]. هو يزيد بن هارون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن ابن إسحاق عن داود بن الحصين ]. ابن إسحاق مر ذكره، و داود بن الحصين ثقة إلا في عكرمة ، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما. وهنا الرواية عن عكرمة وهو ثقة إلا فيه؛ ولكن الحديث له شواهد فهو صحيح، وقد صححه الألباني .
في من أسلم وعنده نساء أكثر من أربع أو أختان

شرح حديث: (أسلمت وعندي ثمان نسوة)

قال المصنف رحمه الله تعالى: [ باب فيمن أسلم وعنده نساء أكثر من أربع أو أختان. حدثنا مسدد حدثنا هشيم ح وحدثنا وهب بن بقية أخبرنا هشيم عن ابن أبي ليلى عن حميضة بن الشمردل عن الحارث بن قيس رضي الله عنه، قال مسدد : ابن عميرة وقال وهب: الأسدي ، قال: (أسلمت وعندي ثمان نسوة، فذكرت ذلك للنبي صلى الله عليه وآله وسلم، فقال النبي صلى الله عليه وآله وسلم: اختر منهن أربعاً) ]. أورد أبو داود هذه الترجمة: [ باب فيمن أسلم وعنده نساء أكثر من أربع أو أختان] يعني: ما الحكم؟ الحكم هو: أنه يختار أربعاً ويفارق الباقيات، والأمر يرجع إلى اختياره، فقد يختار الأخيرات وقد يختار من أولهن ومن آخرهن، ولا يكون الأمر مبنياً على أن الأُوَل هُن اللاتي يكنّ معه، ومن كان بعدهن هن اللاتي يتركن، بل الأمر راجع إليه وإلى اختياره، وكذلك من تحته أختان فإنه يختار واحدة منهما ويطلق الثانية؛ لأنه لا يجمع بين الأختين، وسواءً اختار الأولى التي تزوجها أولاً أو الثانية التي تزوجها آخراً فإن الأمر يرجع إليه، وأكثر العلماء على هذا، وهو أن الاختيار إنما يرجع إلى الزوج كما هو مقتضى الحديث. وبعض أهل العلم قال: إن الحكم أن يختار الأربع الأول، أو الأخت الأولى التي تزوجها، والأخيرات هن اللاتي يتم فراقهن. ومقتضى الحديث: أن الأمر يرجع إليه في أن يختار، وسواء اختار من الأول أو من الأخيرات، أو من الأول ومن الأخيرات معاً، أو اختار من الأختين الأولى التي تزوجها أولاً أو التي تزوجها ثانياً.
تراجم رجال إسناد حديث: (أسلمت وعندي ثمان نسوة)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا وهب بن بقية ]. وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [أخبرنا هشيم عن ابن أبي ليلى ]. هو: محمد بن عبد الرحمن بن أبي ليلى ، وهو صدوق سيئ الحفظ جداً، أخرج له أصحاب السنن. [ عن حميضة بن الشمردل ]. حميضة بن الشمردل مقبول، أخرج له أبو داود و ابن ماجة . [ عن الحارث بن قيس ]. الحارث بن قيس أو قيس بن الحارث ، وهو صحابي، أخرج حديثه أبو داود و ابن ماجة . [ قال مسدد : ابن عميرة ، وقال وهب الأسدي ]. الحديث حسنه الألباني أو صححه، ونحوه حديث آخر، وهو: حديث غيلان الثقفي، والقرآن قد جاء بهذا: فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ [النساء:3] يعني: اثنتين أو ثلاث أو أربع، ثم ليس هناك زيادة عليه.
إسناد ثان لحديث: (أسلمت وعندي ثمان نسوة) وتراجم رجاله

[ قال أبو داود : وحدثنا به أحمد بن إبراهيم حدثنا هشيم بهذا الحديث فقال: قيس بن الحارث مكان الحارث بن قيس ، قال أحمد بن إبراهيم : هذا هو الصواب، يعني: قيس بن الحارث ]. هذا طريق آخر فيه: قيس بن الحارث وهو الأقرب إلى الصواب. قوله: [ وحدثنا به أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا هشيم ]. [ قال أحمد بن إبراهيم : هذا الصواب يعني: قيس بن الحارث ].
إسناد ثالث لحديث: (أسلمت وعندي ثمان نسوة) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا بكر بن عبد الرحمن قاضي الكوفة عن عيسى بن المختار عن ابن أبي ليلى عن حميضة بن الشمردل عن قيس بن الحارث رضي الله عنه بمعناه ]. أورد المصنف الحديث من طريق أخرى وفيه حميضة و ابن أبي ليلى ، والاثنان متكلم فيهما. قوله: [ حدثنا أحمد بن إبراهيم عن بكر بن عبد الرحمن قاضي الكوفة ]. بكر بن عبد الرحمن قاضي الكوفة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عيسى بن المختار ]. عيسى بن المختار ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن أبي ليلى عن حميضة بن الشمردل عن قيس بن الحارث ]. هذا فيه أنه قيس بن الحارث ، وهذا إسناد أحمد بن إبراهيم .
شرح حديث: (يا رسول الله إني أسلمت وتحتي أختان)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا وهب بن جرير عن أبيه قال: سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن أبي وهب الجيشاني عن الضحاك بن فيروز عن أبيه رضي الله عنه أنه قال: (قلت: يا رسول الله! إني أسلمت وتحتي أختان. قال: طلق أيتهما شئت) ]. أورد المصنف حديث فيروز الديلمي رضي الله عنه أنه كان أسلم وتحته أختان، وأخبر بذلك رسول الله صلى الله عليه وسلم فقال: (طلق أيتهما شئت) يعني: ابق على واحدة وطلق الثانية، فواحدة تبقى على زواجها والثانية تطلق؛ لأنه لا يجوز الجمع بين الأختين في الإسلام، وقول الله تعالى: وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ [النساء:23] أي: الشيء الذي كان موجوداً في الجاهلية وقد فعلوه ومضى وانتهى لا إثم عليهم فيه، أما أن يبقي في الإسلام على أختان تحت رجل واحد فلا يجوز، لأنه أمر محرم شرعاً.
تراجم رجال إسناد حديث: (يا رسول الله إني إسلمت وتحتي أختان)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ سمعت يحيى بن أيوب ]. هو يحيى بن أيوب الغافقي ، صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وهب الجيشاني ]. أبو وهب الجيشاني اسمه: الديلم ، ابن هوشع ، وهو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن الضحاك بن فيروز ]. الضحاك بن فيروز مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أي: فيروز الديلمي ، وهو صحابي، أخرج له أصحاب السنن.
إذا أسلم أحد الأبوين مع من يكون الولد

شرح حديث: (.. وأقعد الصبية بينهما ثم قال ادعواها ...)

قال المصنف رحمه الله تعالى: [ باب إذا أسلم أحد الأبوين مع من يكون الولد. حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا عبد الحميد بن جعفر أخبرني أبي عن جدي رافع بن سنان رضي الله عنه (أنه أسلم وأبت امرأته أن تسلم، فأتت النبي صلى الله عليه وآله وسلم فقالت: ابنتي وهي فطيم أو شبهه، وقال رافع : ابنتي. فقال له النبي صلى الله عليه وآله وسلم: اقعد ناحية، وقال لها: اقعدي ناحية، قال: وأقعد الصبية بينهما ثم قال: ادعواها، فمالت الصبية إلى أمها، فقال النبي صلى الله عليه وآله وسلم: اللهم اهدها، فمالت الصبية إلى أبيها فأخذها) ]. قوله: [باب إذا أسلم أحد الأبوين مع من يكون الولد؟ ]. أي: إذا أسلم أحد الأبوين ولهما ولد مع من يكون ذلك الولد؟ هل يكون مع أمه أو مع أبيه أو يكون مع من أسلم منهما؟ الجواب: أنه يكون مع من أسلم منهما؛ لأن الإسلام مقدم على غيره، وكونه يلحق بالمسلم حتى يكون مسلماً ويبقى على الإسلام أولى من أن يلحق بكافر فيلحقه بالكفر وينشئه على الكفر، كما جاء في الحديث: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه) فهما ينقلانه عن الفطرة بدعوتهما الباطلة إلى الكفر والعياذ بالله. فالحكم أنه إذا أسلم أحد الزوجين وبينهما ابن فإنه يكون تابعاً للمسلم منهما، إن كان المسلم هو الأب لحق به، وإن كان المسلم هي الأم لحق بها، ولا يلحق بالكافر. أورد أبو داود حديث رافع بن سنان رضي الله عنه : أنه أسلم وأبت امرأته أن تسلم، وكانت بينهما صبية في حال الفطام، فجعل كلاً من الأبوين في ناحية، وجعل الصبية بينهما، وطلب منهما أن يدعواها، فمالت إلى أمها، فقال صلى الله عليه وسلم: (اللهم اهدها) فمالت إلى أبيها، فدل هذا على أن من أسلم من الأبوين فهو الذي يلحق به ابنه، سواءً كان الأم أو الأب، ويُقدم الإسلام على غيره ليكون ذلك الصبي مسلماً ولا يكون كافراً. والنبي صلى الله عليه وسلم فعل هذا التخيير للصبية من أجل أن ينظر من تلحق به، ولكنه سأل الله عز وجل أن يهديها فهداها، فدل هذا على أن الابن يتبع المسلم ولا يتبع الكافر؛ لأنه لو كان المقصود أنه يكون مع أي منهما لترك الأمر على ما هو عليه؛ لكنه دعا لها بالهداية وهي صبية صغيرة لا تعقل، فوفقها الله عز وجل بأن تلحق بأبيها، فدل هذا على أن جانب الإسلام مرجح على غيره وأن الإلحاق به أولى من الإلحاق بغيره، ليحصل لهذا الطفل الإسلام ولا يحصل له الكفر بتنشئة ذلك الكافر له وتهويده أو تنصيره له إن كان ذلك الكافر يهودياً أو نصرانياً.
تراجم رجال إسناد حديث: ( ..وأقعد الصبية بينهما ثم قال ادعواها...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي مر ذكره. [ أخبرنا عيسى ]. عيسى هو: ابن يونس بن أبي إسحاق ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [أخبرني أبي]. هو: جعفر بن عبد الله ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن جدي رافع بن سنان ]. جده رافع بن سنان صحابي، أخرج حديثه أبو داود و النسائي و ابن ماجة .
الأسئلة

عدة الأمة

السؤال: عند ذكر الأمة كم تعتد، جاء في سنن ابن ماجة أنها تعتد بثلاث حيض، وفي إرواء الغليل نجد أن الشيخ الألباني رحمه الله تعالى قد صححه في الجزء السابع، قال: قالت عائشة : (أُمرت بريرة أن تعتد بثلاث حيض) قال الألباني : وهذا إسناد صحيح رجاله ثقات رجال الشيخين غير علي بن محمد وهو ثقة، قال البوصيري : هذا إسناد صحيح رجاله موثقون، رواه البزار في مسنده وقال: لا نعلم رواه هكذا إلا أبو معشر، فعلى صحة هذا الإسناد هل يقال: الأرجح اعتداد الأمة بثلاث حيضات؟ الجواب: ما دام أن الإسناد صحيح، فيمكن القول بأنها تعتد ثلاث حيضات.

سبب التفريق بين حبيبة بنت سهل وزوجها ثابت بن قيس

السؤال: جاء في باب الخلع أن حبيبة بنت سهل رضي الله عنها أرادت أن تختلع من ثابت بن قيس لكونها اشتكته بأنه ضربها، وجاء ذكر دمامة الخلق، وراجعنا ضعيف ابن ماجة للشيخ الألباني رحمه الله تعالى فأورد الحديث عن عبد الله بن عمرو قال: (كانت حبيبة بنت سهل تحت ثابت بن قيس بن شماس رضي الله عنهما، وكان رجلاً دميماً، فقالت: يا رسول الله! لولا مخافة الله إذا دخل علي لبصقت في وجهه، فقال رسول الله صلى الله عليه وآله وسلم: أتردين عليه حديقته؟ قالت: نعم. قال: فردت عليه الحديقة. قال: ففرق بينهما رسول الله صلى الله عليه وآله وسلم) فهل طلبت الطلاق بسبب دمامته؟ الجواب: الحديث هذا ضعيف ولا يحتج به، وما جاء في سنن أبي داود من أنه كسر يدها وجاءت من الفجر أرجح من كونها اشتكته لدمامته، ومما يدل على ذلك: أنها جاءت في أقرب فرصة ممكنة بعد طلوع الصبح وذهاب النبي صلى الله عليه وسلم إلى المسجد وجاءت تشتكيه بسبب أنه ضربها وكسر يدها.

حكم صلاة الجنازة والصفوف ليست مكتملة

السؤال: ما حكم صلاة الجنازة والصفوف الأولى ليست مكتملة؟ الجواب: إن كانت الصلاة قد شرع فيها الإمام بعد صلاة الفريضة، ولا زال هناك أناس يتمون صلاة الفريضة، فلم يتيسر للناس إتمام الصفوف الأولى فلا بأس، وإن كان بإمكانهم إتمام الصفوف الأولى فتخلفوا فصلاتهم ليست باطلة، لكنهم آثمون؛ لعدم وصلهم الصفوف؛ لحديث: (إن تقدمت فأتموا بي، وليأتم منكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله)، وهكذا في صلاة الفريضة.

حكم الخلع ولم يكن مهر الزوجة إلا شيء من القرآن أو نحوه

السؤال: مَن تزوج وكان الصداق تعليم القرآن، فكيف يخالع؟ الجواب: لا يلزم أن تعطي المرأة زوجها نفس المهر الذي أعطاها، كتعليم القرآن، فيجوز أن تعطيه الذي أعطاها أو أكثر منه، وكونه في حدود ما أعطاها أولى، ومعنى هذا: أنها تعطيه شيئاً من المال، وليس بلازم أن يكون نفس المهر.

حكم الزواج بالنصرانية

السؤال: إذا أسلم الرجل وكان قبل الإسلام على النصرانية وزوجته نصرانية كذلك، وهي باقية على النصرانية فهل يبقى العقد؟ الجواب: نعم، العقد يبقى؛ لأن الزواج بالنصرانية ابتداء جائز.

حكم النفقة على من تزوج أكثر من أربع قبل إسلامه ثم طلق ما زاد عن الأربع

السؤال: الذي كان متزوجاً ثمان ثم فارق أربعاً، هل يكون ذلك طلاقاً ولهن نفقة؟ الجواب: في حديث هاتين الأختين قال له: (طلق) يعني: طلق واحدة منهما، فليست قضية مفارقة، بل تطليق.

حكم اعتداد الكافرة

السؤال: إذا أسلم الرجل وبقيت المرأة كافرة وفارقها، فهل تلزمها العدة؟ الجواب: كما هو معلوم أن المرأة النصرانية إذا تزوجها مسلم وهي كافرة فإنها تعتد."


شرح سنن أبي داود - 258

شرح سنن أبي داود [258]

لقد حفظ الله عز وجل الأنساب، وصان الأعراض، وزكى الأنفس بالأحكام الشرعية الواردة في القرآن الكريم، وفي السنة النبوية، ومن ذلك إذا رأى الرجل رجلاً وقع على امرأته أن يلاعنها، ويفرق بينهما، وينتفي الولد منه إذا نفاه، ويلحق الولد بأمه، وهذه الأحكام تترتب على لعان الزوجين، أما إذا اعترفت المرأة فإنه يقام عليها حد الزنا، وقد حرم الله المساعاة بين السيد وأمته، وذلك بأن يرسلها لتزني وتدفع له الضرائب، ومن أكرهت من الإماء فإن الله غفور رحيم.

اللعان

شرح حديث (يا رسول الله أرأيت رجلاً وجد مع امرأته رجلاً أيقتله فتقتلونه أم كيف يفعل؟..)

قال المصنف رحمه الله تعالى: [ باب في اللعان. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب أن سهل بن سعد الساعدي أخبره أن عويمر بن أشقر العجلاني جاء إلى عاصم بن عدي فقال له: (يا عاصم ! أرأيت رجلاً وجد مع امرأته رجلاً أيقتله فتقتلونه أم كيف يفعل؟ سل لي يا عاصم ! رسول الله صلى الله عليه وعلى آله وسلم عن ذلك، فسأل عاصم رسول الله صلى الله عليه وآله وسلم، فكره رسول الله صلى الله عليه وآله وسلم المسائل وعابها حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وآله وسلم، فلما رجع عاصم إلى أهله جاءه عويمر فقال له: يا عاصم ! ماذا قال لك رسول الله صلى الله عليه وآله وسلم؟ فقال عاصم : لم تأتني بخير؛ قد كره رسول الله صلى الله عليه وآله وسلم المسألة التي سألته عنها، فقال عويمر : والله! لا أنتهي حتى أسأله عنها، فأقبل عويمر حتى أتى رسول الله صلى الله عليه وآله وسلم وهو وسط الناس فقال: يا رسول الله! أرأيت رجلاً وجد مع امرأته رجلاً أيقتله فتقتلونه أم كيف يفعل؟ فقال رسول الله صلى الله عليه وآله وسلم: قد أنزل فيك وفي صاحبتك قرآن، فاذهب فأت بها. قال سهل : فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وعلى آله وسلم، فلما فرغا قال عويمر : كذبت عليها يا رسول الله إن أمسكتها، فطلقها عويمر ثلاثاً قبل أن يأمره النبي صلى الله عليه وآله وسلم) . قال ابن شهاب : فكانت تلك سنة المتلاعنين ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باباً في اللعان ]، واللعان مأخوذ من اللعن، وذلك أن الذي يقذف زوجته بالزنا ولم يكن عنده شهود يشهدون على ذلك فإنه يصير إلى الملاعنة، وذلك بأن يشهد على نفسه أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ [النور:6-7]، ثم بعد ذلك تشهد المرأة أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ [النور:8-9]. فسمي لعاناً لاشتماله على اللعن. والرسول صلى الله عليه وسلم جاء عنه عدة أحاديث في قضية اللعان، وبعد اللعان يتم التفريق بين الزوجين تفريقاً أبدياً، وتحرم عليه الزوجة أبداً بعد التلاعن، ولا سبيل له إلى الزواج بها مرة أخرى بعد ذلك فهو من التحريم المؤبد، وهو تحريم لا محرمية فيه بخلاف غيره من التحريم المؤبد فإن فيه المحرمية، فمحرم المرأة الذي يكون محرماً لها في السفر والذي يحق له النظر إليها والدخول عليها يقال له: محرم المرأة، وهو زوجها -أي: ما دامت زوجة له- أو من تحرم عليه على التأبيد بنسب أو سبب مباح، وأما إذا حصل طلاق فإن تلك المحرمية التي كانت بسبب الزواج تذهب وتنتهي؛ لأن الحكم أنيط بالزوجية، فإذا كانت الزوجية موجودة فإن المحرمية قائمة، وإذا انتهت هذه الزوجية فإنه يكون أجنبياً منها. وأما من تحرم عليه على التأبيد لنسب ككونه أباً أو ابناً أو أخاً أو ما إلى ذلك، أو بسبب كرضاع ومصاهرة بشرط أن يكون الرضاع والمصاهرة قد أبيحا شرعاً، فيخرج بالمباح تحريم زواج الملاعن بالملاعنة على وجه التأبيد؛ لأنها مُحرمة عليه أبداً، ومع ذلك لا يكون محرماً لها، وهذا هو المقصود من قول الفقهاء: بنسب أو سبب مباح؛ لأن تحريم المتلاعنين إنما هو بسبب ليس بالمباح، فقد صير إليه بسبب القذف الذي حصل. وقد أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه في قصة عويمر العجلاني رضي الله عنه، فقد جاء إلى عاصم بن عدي رضي الله عنه وطلب منه أن يسأل النبي صلى الله عليه وسلم عن الرجل الذي يجد مع امرأته رجلاً أيقتله فيقتل أم يسكت على أمر عظيم؟ فذهب عاصم بن عدي رضي الله عنه إلى الرسول صلى الله عليه وسلم وسأله هذا السؤال، فكره رسول الله صلى الله عليه وسلم هذه المسائل وعابها، أي: المسائل التي هي من هذا القبيل، وهي أن يخبر الإنسان عن زوجته بشيء مما يُستحيا منه، فكره الرسول صلى الله عليه وسلم هذه المسائل وعابها، وهذه الكراهية إنما تكون في الشيء الذي لم يقع والناس في عافية منه، وأما إذا وقع الشيء وسئل عنه فإن ذلك لا بأس به؛ لأن السؤال سيكون حينئذ في أمر قد حصل ولا بد من معرفة الحكم فيه، وأما إذا كان السؤال في شيء فيه عنت وفيه مشقة، كقصة الرجل الذي سمع رسول الله صلى الله عليه وسلم يقول: (إن الله كتب عليكم الحج فحجوا، قال: أفي كل عام يا رسول الله؟) فغضب الرسول صلى الله عليه وسلم وقال: (ذروني ما تركتكم فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم، ولو قُلت: نعم لوجبت، ولو وجبت ما استطعتم). فقوله: (فكره المسائل وعابها) أي: التي من هذا القبيل، إذ لا ينبغي للإنسان أن يسأل عن الأشياء التي لم تقع، ولكن الإنسان إذا ابتلي بشيء فليسأل عنه ليعرف الحكم الشرعي. فرجع عاصم إلى بيته، فجاء عويمر وسأله عن جواب النبي صلى الله عليه وسلم، فأخبره بأن ذلك كبر عليه وأنه أمر عظيم، وأن الرسول صلى الله عليه وسلم كره المسائل وعابها، فحلف أن يذهب إلى الرسول صلى الله عليه وسلم ويسأله بنفسه، فذهب إليه فقال له رسول الله صلى الله عليه وسلم: (إن الله قد أنزل فيك وفي صاحبتك قرآناً، اذهب فأت بها، قال سهل : فتلاعنا، وأنا مع الناس ..)، وعندما حصل التلاعن بادر عويمر وقال: (كذبتُ عليها إن أمسكتها، فطلقها ثلاثاً قبل أن يأمره النبي صلى الله عليه وسلم). وهذا الفعل منه وليس من النبي صلى الله عليه وسلم، والفرقة تكون بالملاعنة ولا يحتاج الأمر إلى طلاق، وإنما هذا من عويمر رضي الله عنه؛ ليبين أنه صادق فيما قال، وأنه ما كذب عليها، وأنه إن أمسكها وقد كذب عليها فهذا أمر خطير، فبادر إلى تطليقها ثلاثاً والرسول صلى الله عليه وسلم لم يأمره بذلك، فدل هذا على أن هذا الطلاق إنما هو من عويمر ، وإلا فالفراق يحصل بالملاعنة دون حاجة إلى طلاق، ففرق بينهما رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (يا رسول الله أرأيت رجلاً وجد مع امرأته رجلاً أيقتله فتقتلونه أم كيف يفعل؟ ..)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. وهو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أن سهل بن سعد ]. هو سهل بن سعد الساعدي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد من الأسانيد العالية عند أبي داود ، وهي الرباعيات، حيث إن بين أبي داود ورسول الله صلى الله عليه وسلم أربعة أشخاص وهم: القعنبي و مالك و الزهري وسهل بن سعد الساعدي رضي الله عنه.
شرح حديث سهل بن سعد في اللعان من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى حدثني محمد -يعني: ابن سلمة - عن محمد بن إسحاق حدثني عباس بن سهل عن أبيه (أن النبي صلى الله عليه وسلم قال لعاصم بن عدي رضي الله عنه: أمسك المرأة عندك حتى تلد) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنها كانت حاملاً وأن النبي صلى الله عليه وسلم قال لعاصم : (أمسك المرأة عندك حتى تلد)، وهذا بعدما حصلت الملاعنة، وهذا يدل على أن المرأة الملاعنة بعد اللعان لا سكنى لها ولا نفقة على زوجها الذي لاعنها، وأنها تذهب منه، وقال الرسول صلى الله عليه وسلم لعاصم : (أمسك المرأة عندك حتى تلد)؛ لأنها ما دامت حاملاً فلا سبيل إلى زواجها، وزوجها الأول لا سبيل لها إلى الرجوع إليه؛ لأنها حرمت عليه على التأبيد. وقوله لعاصم : (أمسك المرأة عندك حتى تلد) ؛ لأن عويمراً وزوجته عاصم بن عدي بينهم قرابة، وأما تخصيص عاصم بإمساكها، فقد يكون محرماً من محارمها أو قريبها، والله أعلم.
تراجم رجال إسناد حديث سهل بن سعد في اللعان من طريق أخرى

قوله: [ حدثنا عبد العزيز بن يحيى ]. عبد العزيز بن يحيى صدوق ربما وَهِمَ، أخرج له أبو داود و النسائي . [ حدثني محمد يعني: ابن سلمة ]. هو محمد بن سلمة الحراني الباهلي ، وهو ثقة، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، وهو مدلس وقد صرح بالتحديث هنا. [ حدثني عباس بن سهل ]. وهو عباس بن سهل الساعدي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن أبيه ]. وهو سهل الساعدي ، وقد مرّ ذكره. ومما يقال: إن الصحابة ليس فيهم من يُكَنّى بأبي العباس إلا سهل بن سعد و عبد الله بن عباس بن عبد المطلب رضي الله تعالى عنهما، فهما اللذان عُرِفا بالتكنية بأبي العباس، وعباس الذي في هذا الإسناد هو عباس بن سهل الذي يكنّى به أبوه سهل بن سعد .
شرح حديث سهل بن سعد (... ثم خرجت حاملاً فكان الولد يدعى إلى أمه) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سهل بن سعد الساعدي قال: (حضرت لعانهما عند النبي صلى الله عليه وسلم وأنا ابن خمس عشرة سنة، وساق الحديث، قال فيه: ثم خَرَجَتْ حاملاً فكان الولد يدعى إلى أمه) ]. أورد أبو داود حديث سهل بن سعد أنه حضر اللعان وعمره خمس عشرة سنة، وأنها خرجت حاملاً، وأن الولد كان يُنسب إلى أمه؛ لأن الأمومة محققة، فهي التي ولدته، وأما زوج أمه فقد فإنه نفاه باللعان، فانتفى عنه بلعانه فلا يكون منسوباً إليه، بل ينسب إلى أمه. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. وهو: عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثم المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن سهل بن سعد ]. وقد مر ذكرهما.
شرح حديث (أبصروها فإن جاءت به أدعج العينين عظيم الإليتين فلا أراه إلا قد صدق...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن جعفر الوركاني أخبرنا إبراهيم -يعني: ابن سعد - عن الزهري عن سهل بن سعد في خبر المتلاعنين قال: قال رسول الله صلى الله عليه وسلم: (أبصروها فإن جاءت به أدعج العينين، عظيم الإليتين، فلا أراه إلا قد صدق، وإن جاءت به أحيمر كأنه وحرة فلا أراه إلا كاذباً. قال: فجاءت به على النعت المكروه) ]. قوله: [ (أبصروها فإن جاءت به أدعج العينين، عظيم الإليتين فلا أراه إلا قد صدق) ] أي: إذا كان أدعج العينين، عظيم الإليتين، فيكون شبيهاً بالمتهم الذي اتهمه بالزنا بامرأته، وإن أتت به: [ (أحيمر كأنه وَحْرة) ] والوحرة: هي دويبة تلصق بالأرض، ولونها قريب من لون التراب. قوله: [ (فلا أراه إلا كاذباً) ] أي: إذا أتت به على هذا الوصف الذي يشبه عويمر فيكون كاذباً عليها، وإن أتت به على ذلك الوصف الذي يشبه الرجل الذي اتهمت به: [ (فلا أراه إلا صادقاً). قوله: [ (فجاءت به على النعت المكروه) ]، أي: أنه على صورة ذلك الرجل الذي اتهمت فيه: أدعج العينين، سابغ الإليتين.
تراجم رجال إسناد حديث (أبصروها فإن جاءت به أدعج العينين، عظيم الإليتين فلا أراد إلا صادقاً)

قوله: [ حدثنا محمد بن جعفر الوركاني ]. محمد بن جعفر الوركاني ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا إبراهيم يعني: ابن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سهل بن سعد ]. الزهري و سهل بن سعد قد مر ذكرهما.
إسناد آخر لحديث (أبصروها فإن جاءت به أدعج العينين) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد الدمشقي حدثنا الفريابي عن الأوزاعي عن الزهري عن سهل بن سعد الساعدي رضي الله عنهما بهذا الخبر، قال: (فكان يدعى -يعنى: الولد- لأمه) ]. أورد المصنف هذا الحديث من طريق أخرى، وفيه: أن الولد كان يدعى لأمه؛ لأنه قد انتفي من جهة الزوج باللعان. قوله: [ حدثنا محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ، ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمر ، فقيه الشام ومحدثها، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سهل بن سعد ]. الزهري و سهل بن سعد قد مر ذكرهما.
شرح حديث سهل بن سعد في قصة عويمر (فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن عياض بن عبد الله الفهري وغيره عن ابن شهاب عن سهل بن سعد في هذا الخبر قال: (فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم، فأنفذه رسول الله صلى الله عليه وسلم، وكان ما صُنع عند النبي صلى الله عليه وسلم سنة) ]. أورد أبو داود حديث سهل بن سعد رضي الله عنه من طريق أخرى، وفيه ما في الرواية الأولى من أنه قال: (إن أمسكتها كذبت عليها، فطلقها ثلاثاً قبل أن يأمره رسول الله صلى الله عليه وسلم بذلك) أي: أنه من عنده. وقوله: [ (فأنفذه الرسول صلى الله عليه وسلم) ]، ليس المقصود أنه أنفذ الطلاق وإنما أنفذ الفراق الذي تم بحصول التلاعن بينهما، والتطليق الذي جاء في غير محله إنما هو من عويمر رضي الله عنه؛ من أجل أن يبرر موقفه ويبرئ ساحته، وأنه صادق فيما يقول، وأنها كاذبة فيما تزعمه من صدقها. والنبي صلى الله عليه وسلم لم ينكر عليه تطليقه بالثلاث في مجلس واحد؛ لأنه في غير محله، ولأن الرجل أراد أن يبادر هو بالتخلص والبراءة منها لإثبات صدقة، ولعله لم يكن يعلم أن التلاعن يحصل به الفراق دون الحاجة إلى طلاق.
تراجم رجال إسناد حديث سهل بن سعد في قصة عويمر (فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عياض بن عبد الله الفهري ]. عياض بن عبد الله الفهري فيه لين، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ وغيره ]. أي: أن هذه الرواية جاءت عن عياض بن عبد الله وغيره. [ عن ابن شهاب عن سهل بن سعد ]. وقد مر ذكرهما. قوله: [ قال سهل : (حضرت هذا عند رسول الله صلى الله عليه وسلم، فمضت السنة بعد في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبداً) ]. أي: لا يجتمعان بعد تلاعنهما أبداً، أي: أن التحريم يكون على التأبيد، فلا سبيل له إلى أن يتزوجها بأي حال من الأحوال.
شرح حديث سهل بن سعد في قصة عويمر (ففرق بينهما رسول الله صلى الله عليه وسلم حين تلاعنا)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و وهب بن بيان و أحمد بن عمرو بن السرح و عمرو بن عثمان قالوا: حدثنا سفيان عن الزهري عن سهل بن سعد، قال مسدد : (شهدت المتلاعنين على عهد رسول الله صلى الله عليه وسلم وأنا ابن خمس عشرة، ففرق بينهما رسول الله صلى الله عليه وسلم حين تلاعنا) وتم حديث مسدد . وقال الآخرون: (إنه شهد النبي صلى الله عليه وسلم فرق بين المتلاعنين، فقال الرجل: كذبت عليها يا رسول الله! إن أمسكتها، لم يقل بعضهم: عليها) ]. أورد أبو داود حديث سهل بن سعد من طريق أخرى عن أربعة من شيوخه، أولهم: مسدد ، فذكر لفظ الحديث على رواية مسدد إلى قوله: [ (.. حين تلاعنا) ] وذكر رواية الشيوخ الآخرين الثلاثة بعد مسدد أنهم قالوا: (إنه شهد)، بصيغة الغائب والإخبار عنه أنه شهد، وفي رواية مسدد قال: [ (شهدت) ].
تراجم رجال إسناد حديث سهل بن سعد في قصة عويمر (ففرق بينهما رسول الله صلى الله عليه وسلم حين تلاعنا)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ و وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي . [ و أحمد بن عمرو بن السرح و عمرو بن عثمان ]. أحمد بن عمرو بن السرح مر ذكره، و عمرو بن عثمان بن سعيد بن كثير الحمصي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ قالوا: حدثنا سفيان ]. (قالوا) أي: جميعاً، (حدثنا سفيان) وهو : ابن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سهل بن سعد ]. وقد مر ذكرهما. قوله: [ قال أبو داود : لم يتابع ابن عيينة أحد على أنه فرق بين المتلاعنين ]. أي: لم يتابع ابن عيينة أحد على ذلك في رواية الزهري ، لكن قد تابعه الزبيدي في رواية ذلك عن الزهري . وقد صحح هذا الحديث الشيخ الألباني رحمه الله، إلا أنه لم يذكر رواية مسدد ، ورواية مسدد متفقة مع الروايات الأخرى.
شرح حديث سهل بن سعد في قصة عويمر (فكان ابنها يدعى إليها، ثم جرت السنة في الميراث أن يرثها وترث منه...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا فليح عن الزهري عن سهل بن سعد في هذا الحديث: (وكانت حاملاً فأنكر حملها، فكان ابنها يدعى إليها، ثم جرت السنة في الميراث أن يرثها وترث منه ما فرض الله عز وجل لها) ]. أورد أبو داود هذا الحديث من طريق أخرى، وفيه: أنه يُنسب إليها ابنها، وأنه يرثها وترثه؛ لأنه منسوب إليها. قوله: [ حدثنا سليمان بن داود العتكي ]. هو أبو الربيع الزهراني ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن فليح ]. هو فليح بن سليمان ، وهو صدوق كثير الخطأ، أخرج حديثه أصحاب الكتب الستة. [ عن الزهري عن سهل بن سعد ]. وقد مرّ ذكرهما.
شرح حديث ابن مسعود (... فتلاعنا، فشهد الرجل أربع شهادات بالله إنه لمن الصادقين ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن إبراهيم عن علقمة عن عبد الله بن مسعود أنه قال: (إنا لَلَيْلة جمعة في المسجد إذ دخل رجل من الأنصار في المسجد فقال: لو أن رجلاً وجد مع امرأته رجلاً فتكلم به جلدتموه أو قَتَل قتلتموه، فإن سَكَتَ سَكَتَ على غيظ، والله لأسألن عنه رسول الله صلى الله عليه وسلم، فلما كان من الغد أتى رسول الله صلى الله عليه وسلم فسأله، فقال: لو أن رجلاً وجد مع امرأته رجلاً فتكلم به جلدتموه، أو قتل قتلتموه، أو سكت سكت على غيظ، فقال: اللهم افتح! وجعل يدعو, فنزلت آية اللعان: (( وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ ))[النور:6] هذه الآية، فابتلي به ذلك الرجل من بين الناس، فجاء هو وامرأته إلى رسول الله صلى الله عليه وسلم فتلاعنا، فشهد الرجل أربع شهادات بالله إنه لمن الصادقين، ثم لعن الخامسة عليه إن كان من الكاذبين، قال: فذهبت لتلتعن فقال لها النبي صلى الله عليه وسلم: مه! فأبت، ففعلت، فلما أدبرا قال: لعلها أن تجيء به أسود جعداً، فجاءت به أسود جعداً) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه، والطرق التي مضت كلها عن سهل بن سعد الساعدي رضي الله عنه، وهذه الطريق عن عبد الله بن مسعود رضي الله عنه أنه جاء رجل من الأنصار إلى جماعة من أصحاب رسول الله صلى الله عليه وسلم وقال: إن الرجل لو وجد مع أهله رجلاً فإذا قتله قتلوه، وإذا سكت سكت على غيظ، وحلف أنه سيسأل رسول الله صلى الله عليه وسلم، فسأله وقال: اللهم افتح! ثم إن الله تعالى أنزل في الأنصاري وفي صاحبته قرآناً، فدعاهما رسول الله فتلاعنا عنده، فشهد الرجل أربع شهادات بالله إنه لمن الصادقين، ثم لعن الخامسة، أي: لعنة الله عليه إن كان من الكاذبين. قوله: [ (فابتلي به ذلك الرجل من بين الناس) ]، وهناك مقولة بعض أهل العلم وهي: (البلاء موكل بالمنطق)! وهذا من الأمثلة، ولعل الرجل سأل وهو لم يحصل له شيء فابتلي بذلك، وهذه المقولة مفادها: أن على الإنسان أن يحذر من أن يظن الظنون السيئة، أو يحصل منه أشياء قد يبتلى بها، كما حصل لهذا الرجل الذي سأل عن هذا السؤال فابتلي به. ولما فرغ زوجها من اللعان جاءت لتأتي بشهاداتها بأنه من الكاذبين، والخامسة أن غضب الله عليها إن كان من الصادقين، فقال لها صلى الله عليه وسلم: [ (مه!) ]، يريد منها أن تتريث وألا تستعجل، وأن تخبر بالحقيقة. قوله: [ (فأبت) ]. أي: أبت أن تترك الملاعنة. قوله: [ (ففعلت) ]، أي: فعلت الملاعنة. [ (فلما أدبرا قال: لعلها أن تجيء به أسود جعداً، فجاءت به أسود جعداً) ]. أي: جعد الشعر وليس سبط الشعر، والسبط هو: المسترسل، والجعد: ليس مسترسلاً وإنما فيه انكماش وتجعد. قوله: [ (فجاءت به أسود جعداً) ]. أي: مشابهاً للرجل الذي اتهمت به.
تراجم رجال إسناد حديث ابن مسعود (... فتلاعنا، فشهد الرجل أربع شهادات بالله إنه لمن الصادقين...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ؛ فإنه أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. علقمة بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ابن عباس (أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا ابن أبي عدي أخبرنا هشام بن حسان حدثني عكرمة عن ابن عباس (أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء ، فقال النبي صلى الله عليه وسلم: البينة أو حَدٌّ في ظهرك، قال: يا رسول الله! إذا رأى أحدنا رجلاً على امرأته يلتمس البينّة؟! فجعل النبي صلى الله عليه وسلم يقول: البينة وإلا فحد في ظهرك، فقال هلال : والذي بعثك بالحق نبياً إني لصادق، ولينزلن الله في أمري ما يبرئ به ظهري من الحد, فنزلت: (( وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ ))[النور:6] فقرأ حتى بلغ: (( مِنَ الصَّادِقِينَ ))[النور:9]، فانصرف النبي صلى الله عليه وسلم، فأرسل إليهما فجاءا، فقام هلال بن أمية فشهد والنبي صلى الله عليه وآله وسلم يقول: الله يعلم أن أحدكما كاذب فهل منكما من تائب؟! ثم قامت فشهدت، فلما كان عند الخامسة: أن غضب الله عليها إن كان من الصادقين قالوا لها: إنها موجبة، قال ابن عباس : فتلكأت ونكصت حتى ظننا أنها سترجع، فقالت: لا أفضح قومي سائر اليوم، فمضت، فقال النبي صلى الله عليه وسلم: أبصروها فإن جاءت به أكحل العينين، سابغ الإليتين، خدلج الساقين فهو لشريك بن سحماء ، فجاءت به كذلك، فقال النبي صلى الله عليه وسلم: لولا ما مضى من كتاب الله لكان لي ولها شأن) ]. أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما في قصة أخرى حصلت لهلال بن أمية رضي الله عنه، وهو أحد الثلاثة الذين خلفوا في غزوة تبوك. قوله: [ (قذف امرأته عند رسول الله صلى الله عليه وسلم) ]. أي: قذفها بالزنا، فقال له النبي صلى الله عليه وسلم: (البينة أو حد في ظهرك) أي: إما أن تقيم البينة وتسلم من الحد، أو أنك تُجلد حدّ القذف وهو ثمانون جلدة. فحلف إنه لصادق، ولينزلنّ الله ما يبرئ ساحته ويثبت أنه صادق فيما قال، فأنزل الله عز وجل الآيات التي في سورة النور: وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ * وَيَدْرَؤاْ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ [النور:6-9] فدعا بهما فتلاعنا. قوله: [ (الله يعلم أن أحدكما كاذب، فهل منكما من تائب) ]. أي: عرض عليهما التوبة وألا يُقدِمَا على هذه الملاعنة، فأراد أن يتبين الأمر بدون ذلك؛ ولكنهما استمرا على ذلك، وكان هلال صادقاً فيما قال. قوله: [ (إن جاءت به أكحل العينين، سابغ الإليتين، خدلج الساقين، فهو لشريك بن سحماء)، وهو الذي اتُّهمت به، فجاءت به كذلك، فقال النبي صلى الله عليه وسلم: [ (لولا ما مضى من كتاب الله لكان لي ولها شأن) ]. أي: لولا ما مضى من الحكم باللعان وهو من كتاب الله، لكان له معها شأن آخر، يعني: أنها هي الكاذبة فيما قالت، وهو صادق فيما قال. قوله: [ (أكحل العينين) ] أي: شدة سواد في شدة بياض. [ (سابغ الإليتين) ] أي: كبير الإليتين. [ (خدلج الساقين) ] أي: غليظ الساقين.
تراجم رجال حديث ابن عباس (أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء...)

قوله: [ حدثنا محمد بن بشار ]. هو الملقّب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام بن حسان ]. هشام بن حسان ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عكرمة ]. هو عكرمة مولى بن عباس ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وهذا مما تفرد به أهل المدينة: حديث ابن بشار حديث هلال ]. أي: أن حديث ابن عباس تفرد به أهل المدينة، وقوله: (حديث ابن بشار) وهو شيخ أبي داود (حديث هلال) أي: قصة ملاعنته لزوجته.

سبب نزول قوله تعالى (والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم ...) الآيات

وبعض الناس قد يستشكل هذه الرواية حيث أنه سبق أن الآيات نزلت في عويمر وبعض العلماء يذكر أن الآيات نزلت في هلال ، فقيل في سبب نزول قوله تعالى: وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ [النور:6] الآيات، قولان: الأول: أنها نزلت في قصة هلال بن أمية ، وأن قصة عويمر وقعت بعد نزولها، وقوله في الحديث: [ (قد أنزل الله فيك وفي صاحبتك قرآناً) ] يعني: قد نزل فيما مضى، وليس معناه: أن الآيات نزلت في قصته ابتداءً، بل سبق أن أُنزل، والإشارة في النزول إلى شيء سابق وليس إلى شيء جديد. الثاني: أن قصة هلال و عويمر وقعتا في وقت متقارب، بحيث جاء هلال وسأل، وحصل منه ما حصل، وجاء عويمر وحصل منه ما حصل، ونزل القرآن في بيان الحكم لكل من القصتين.
شرح حديث (أن النبي صلى الله عليه وسلم أمر رجلاً حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة ويقول إنها موجبة)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد الشعيري حدثنا سفيان عن عاصم بن كليب عن أبيه عن ابن عباس رضي الله عنهما (أن النبي صلى الله عليه وسلم أمر رجلاً حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة ويقول: إنها موجبة) ]. أورد أبو داود حديث ابن عباس بهذا الإسناد. قوله: [ (أمر رجلاً أن يضع يده على فيه) ] أي: لكي يمنعه من أن يأتي بالشهادة الخامسة. قوله: [ (عند الخامسة) ] أي: عند الشهادة الخامسة. قوله: [ (إنها موجبة) ] أي: أنه إذا قالها فإنه يحصل له العذاب واللعنة إن كان كاذباً، فأمره أن يضع يده على فيه من أجل أن يبين له أنه إذا كان كاذباً فإنه يمسك ولا يأتي بها؛ لأنه إن قالها كاذباً فإنه يكون قد حصل منه تمام اللعان فيستحق بذلك العذاب واللعنة من الله.
تراجم رجال إسناد حديث (أن النبي أمر رجلاً حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة ويقول إنها موجبة)

قوله: [ حدثنا مخلد بن خالد الشعيري ]. مخلد بن خالد الشعيري ثقة، أخرج له مسلم و أبو داود . [ حدثنا سفيان ]. هو سفيان بن عيينة ، وقد مر ذكره. [ عن عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. وهو كليب بن شهاب ، وهو صدوق، أخرج حديثه البخاري في رفع اليدين وأصحاب السنن. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
شرح حديث ابن عباس في الملاعنة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون حدثنا عباد بن منصور عن عكرمة عن ابن عباس قال: (جاء هلال بن أمية -وهو أحد الثلاثة الذين تاب الله عليهم- فجاء من أرضه عشياً فوجد عند أهله رجلاً، فرأى بعينه وسمع بأذنه، فلم يُهجْه حتى أصبح، ثم غدا على رسول الله صلى الله عليه وسلم فقال: يا رسول الله! إني جئت أهلي عشاءً فوجدت عندهم رجلاً، فرأيت بعيني وسمعت بأذني، فكره رسول الله صلى الله عليه وسلم ما جاء به واشتد عليه، فنزلت: (( وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ ))[النور:6] الآيتين كلتيهما، فسُرّي عن رسول الله صلى الله عليه وسلم فقال: أبشر يا هلال ! قد جعل الله عز وجل لك فرجاً ومخرجاً، قال هلال : قد كنت أرجو ذلك من ربي، فقال رسول الله صلى الله عليه وسلم: أرسلوا إليها، فجاءت، فتلا عليهما رسول الله صلى الله عليه وسلم وذكرهما، وأخبرهما أن عذاب الآخرة أشد من عذاب الدنيا. فقال هلال : والله لقد صدقت عليها، فقالت: قد كذب، فقال رسول الله صلى الله عليه وسلم: لاعنوا بينهما، فقيل لهلال : اشهد، فشهد أربع شهادات بالله إنه لمن الصادقين، فلما كانت الخامسة قيل له: يا هلال ! اتق الله فإن عذاب الدنيا أهون من عذاب الآخرة، وإن هذه الموجبة التي توجب عليك العذاب، فقال: والله! لا يعذبني الله عليها كما لم يُجلِدني عليها، فشهد الخامسة أن لعنة الله عليه إن كان من الكاذبين، ثم قيل لها: اشهدي، فشهدت أربع شهادات بالله إنه لمن الكاذبين، فلما كانت الخامسة قيل لها: اتقي الله فإن عذاب الدنيا أهون من عذاب الآخرة، وإن هذه الموجبة التي توجب عليك العذاب، فتلكأت ساعة ثم قالت: والله لا أفضح قومي! فشهدت الخامسة أن غضب الله عليها إن كان من الصادقين، ففرق رسول الله صلى الله عليه وسلم بينهما، وقضى ألا يدعى ولدها لأب، ولا تُرمى ولا يُرمى ولدها، ومن رماها أو رمى ولدها فعليه الحد، وقضى ألّا بيت لها عليه ولا قوت؛ من أجل أنهما يتفرقان من غير طلاق ولا متوفى عنها، وقال: إن جاءت به أُصيهِب أُريصِح أثُيبِج، حمْشَ الساقين، فهو لهلال ، وإن جاءت به أورق، جعداً، جُمالياً، خَدَلجَّ الساقين، سابغ الإليتين، فهو للذي رَميت به، فجاءت به أورق، جعداً، جُمالياً، خدلجّ الساقين، سابغ الإليتين، فقال رسول الله صلى الله عليه وسلم: لولا الأيمان لكان لي ولها شأن. قال عكرمة : فكان بعد ذلك أميراً على مصر وما يدعى لأب) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما في قصة هلال بن أمية وقذفه لامرأته بالزنا وتلاعنهما، وهو مشتمل على أمور متفقة مع ما مضى في الروايات، ومنفرد في أمور. قوله: [ (جاء هلال بن أمية -وهو أحد الثلاثة الذين تاب الله عليهم- فجاء من أرضه عشياً فوجد عند أهله رجلاً، فرأى بعينه وسمع بأذنه، فلم يهجه حتى أصبح) ]. قوله: (لم يهجه) ليس معنى ذلك أنه لم يحرك ساكناً وأنه تركه، وإنما المقصود أنه ما قتله وما حصل منه ضرب أو تعذيب له، وليس معنى ذلك أنه بات عندهم، فهذا لا يكون ولا يتصور، فلا شك أنه قد ذهب ولم يبق، وكذلك أيضاً لم يحصل منه أن جاء في الليل إلى رسول الله صلى الله عليه وسلم وأخبره الخبر، وإنما انتظر حتى أصبح، فجاء وأخبر النبي صلى الله عليه وسلم، هذا هو الذي يُفهم من قوله: (فلم يهجه). قوله: [ (ثم غدا على رسول الله صلى الله عليه وسلم فقال: يا رسول الله! إني جئت أهلي عشاءً فوجدت عندهم رجلاً فرأيت بعيني وسمعت بأذني، فكره رسول الله صلى الله عليه وآله وسلم ما جاء به واشتد عليه) ]. لأن هذا أمر عظيم وشيء خطير، فحصول مثل هذا الأمر المنكر وهذه الفاحشة العظيمة هذا أمر مؤلم للنفس، ومكدّر للخاطر. قوله: [ (فنزلت: (( وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ )) الآيتين كلتيهما) ]. أي: نزلت الآيتين في هذه المناسبة. قوله: [ (فسُرّي عن رسول الله صلى الله عليه وسلم، فقال: أبشر يا هلال قد جعل الله عز وجل لك فرجاً ومخرجاً) ]. وهذا يدل على أن نزول هذه الآيات إنما كان عند حدوث هذه القصة؛ لأن قوله: [ (فسُرّي) أي: ذهب عن الرسول صلى الله عليه وسلم ما حصل له من الشدة عند نزول الوحي عليه، فهذا يؤكد أن آية الملاعنة إنما نزلت في قصة هلال وليس في قصة عويمر . قوله: [ (فلما كانت الخامسة قيل له: يا هلال ! اتق الله فإن عذاب الدنيا أهون من عذاب الآخرة، وإن هذه الموجبة التي توجب عليك العذاب، فقال: والله لا يعذبني الله عليها كما لم يُجلدني عليها) ]. أي: لا يعذبني عليها في الآخرة كما لم يجلدني الجلد الحاصل بسبب القذف، أي: أنه قد برئ ولم يحصل له الجلد من أجل كونه اتهمها بالزنا؛ لأنه صادق وأنزل الله تعالى فيه قرآناً. وأما من قال: يُجلدني عليها: مأخوذ من الجَلَد والصبر، فهذا بعيد عن سياق الحديث، بل يبدو أنه من الجَلْد الذي هو عقوبة القذف. قوله: (تلكأت) أي: توقفت، وظنوا أنها سوف تترك الملاعنة، ولكنها قالت: (لا أفضح قومي سائر اليوم) أي: لا أفضح أهلي في المستقبل. قوله: [ (ففرق رسول الله صلى الله عليه وسلم بينهما، وقضى: ألا يدعى ولدها لأب) ]. أي: لا يُدعى الولد للذي لاعن؛ لأنه نفاه باللعان، ولا يدعى للزاني؛ لأن الزاني لا ينسب له ولد، ولا يضاف إليه ولد، وليس له إلا الحجر، كما قال ذلك رسول الله صلى الله عليه وسلم: (الولد للفراش، وللعاهر الحجر) والفراش هنا قد نُفي بالملاعنة، فكان ينسب إلى أمه. قوله: [ (ومن رماها أو رمى ولدها فعليه الحد) ]. أي: ليس لأحد بعد ذلك أن يرميها بالزنا، ولا يرمي ولدها بأن يقول: ولد زنا؛ لأنه قد حصل الحكم الشرعي في حقهما. قوله: [ (وقضى ألا بيت لها عليه ولا قوت) ]. أي: ليس لها سُكنى ولا نفقة. قوله: [ (من أجل أنهما يتفرقان من غير طلاق ولا متوفى عنها) ]. لأن اللعان ليس كالطلاق الذي يمكن فيه التراجع بينهما، وكذلك ليست متوفى عنها فتكون ذات علاقة بزوجها. قوله: [ (وقال: إن جاءت به أُصيْهِب) ]. وهو الذي فيه شقرة، وأُصِيهب: تصغير أصهب. قوله: [ (أُريصح) ]. تصغير: أرصح، وهو خفيف الإليتين، ضد قوله: (سابغ الإليتين)، أُبدلت السين منه صاداً. قوله: [ (أُثيبج) ]. تصغير: أثيج، وهو الناتئ الثَبَج، والثبج: ما بين الكاهل ووسط الظهر. قوله: [ (حَمش الساقين) ]. أي: دقيق الساقين. قوله: [ (وإن جاءت به أورق) ]. أورق: أي: فيه سُمره، أو شبه لون الرماد، وهو مثل لون الحمامة الورقاء. قوله: [ (أورق، جعداً، جُمالياً خدلّج الساقين، سابغ الإليتين) ]. الجعد: هو جعد الشعر، فليس سبط الشعر، وإنما في شعره انكماش، وليس فيه امتداد واسترسال. جُمالياً: نسبة للجمال، يعني: في الضخامة. قوله: [ (خدلج الساقين) ]. أي: غليظ الساقين، وهو ضد (حمش) وهو: دقيق الساقين. قوله: [ (فهو للذي رُميت به) ] وهو شريك بن سحماء . قوله: [ (فجاءت به أورق، جعداً، جمالياً، خدلج الساقين، سابغ الإليتين) ]. أي: جاءت به على النعت المكروه. قوله: [ (فقال رسول الله صلى الله عليه وسلم: لولا الأيمان لكان لي ولها شأن) ]. يقصد: الشهادات، وأطلق عليها: إيماناً لأن فيها تأكيداً وشهادة بالله، حيث إن كل واحد من المتلاعبين يقول: أشهد بالله كذا، فهذه الشهادات شبهت بالأيمان لأنها تأكيد بالقسم. قوله: [ (قال عكرمة : فكان بعد ذلك أميراً على مصر) ]. أي: مصر من الأمصار، أو أنه على البلد المعروف باسم: مصر. قوله: [ (وما يدعى لأب) ]. يعني: ليس له أب ينسب إليه، وإنما ينسب إلى أمه، ويمكن أيضاً أن يوضع له نسب، ويكون هذا النسب الذي وضع له مطابقاً للواقع مثل أن يقال: فلان بن عبد الله، أو فلان بن عبد الرحمن؛ لأن الكل عباد للرحمن، والكل عبيد لله، فيكون في هذا تورية.
تراجم رجال إسناد حديث ابن عباس في الملاعنة من طريق أخرى

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن يزيد بن هارون ]. يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن منصور ]. عباد بن منصور صدوق رُمي بالقدر، وتغير بأخرة، وكان يدلس وقد روى بالعنعنة، أخرج حديثه البخاري تعليقاً وأصحاب السنن. وقد ضعف الإمام الألباني هذا الحديث، ولعله ضعفه من أجل هذا الراوي. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
شرح حديث (لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذلك أبعد لك)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة قال: سمع عمرو سعيد بن جبير يقول: سمعت ابن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم للمتلاعنين: (حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها، قال: يا رسول الله! مالي! قال: لا مال لك؛ إن كنت صدقت عليها فبما استحللت من فرجها، وإن كنت كذبت عليها فذلك أبعد لك) ]. قوله: [ (حسابكما على الله؛ أحدكما كاذب) ]. أي: أنه ذكرهما بالحساب وما يجري في الآخرة، وأحدهما كاذب ولابد، وفي الرواية الأخرى: (فهل منكما من تائب)، فقد دعاهما إلى التوبة والإنابة. قوله: [ (لا سبيل لك عليها) ]. أي: أن الفرقة قد حصلت، وأنها دائمة ومستمرة. قوله: [ (قال: يا رسول الله! مالي!) ]. وهذا عندما قال له: (لا سبيل لك عليها) وأن الفراق قد حصل (قال: يا رسول الله! مالي!) يعني: أين مصير مالي الذي دفعته لها؟! وكيف يذهب؟! فقال له: (لا مال لك، إن كنت صادقاً فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذلك أبعد لك) يعني: إن كنت كذبت عليها فذلك من باب أولى ألا تستحقه؛ وإن كنت صادقاً فأنت لا تستحقه؛ لأنه بما استحللت من فرجها. وهذا الحديث يدل على أن الزوج لا يرجع على الزوجة الملاعن منها بشيء من المهر، وإنما يكون المهر لها بما استحل من فرجها، قالوا: وهذا إنما يكون في المدخول بها؛ لأنه قال: (بما استحللت من فرجها)، وأما إن كان غير مدخول بها وحصلت الفرقة فإنه يكون له النصف؛ لأنه لم يستمتع بها. قال بعض أهل العلم: إنه يكون له النصف؛ لأنها تشبه المطلقة قبل الدخول بها وقد فرض لها، فيكون المهر على التنصيف.
تراجم رجال إسناد حديث (لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذلك أبعد لك)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمع عمرو ]. وهو: عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (الله يعلم أن أحدكما كاذب فهل منكما تائب؟)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل حدثنا إسماعيل حدثنا أيوب عن سعيد بن جبير قال: قلت لابن عمر رضي الله عنهما: رجل قذف امرأته، قال: (فرّق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان وقال: الله يعلم أن أحدكما كاذب فهل منكما تائب؟! يرددها ثلاث مرات، فأبيا، ففرق بينهما) ]. قوله: [ (فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان) ]. أي: بين عويمر العجلاني وزوجته، وقال: (أَخَوَي) تغليباً لجانب الذكر على الأنثى، وإلا فإن الذي معه أنثى، فغلّب المذكر على المؤنث، وهما من بني عجلان، ففرق بينهما رسول الله صلى الله عليه وسلم. قوله: [ (وقال: الله يعلم أن أحدكما كاذب فهل منكما تائب؟) ] أي: أن أحدكما كاذب، والله تعالى يعلم الكاذب منكما، (فهل منكما تائب؟) أي: هل منكما من يتوب إلى الله عز وجل مما قد حصل منه؟ فهي تتوب من كونها تلبست بالزنا، وهو يتوب من كونه قذفها بالزنا، فإن تاب أحدهما فإن اللعان يسقط؛ لأن اللعان جاء بناءً على أنه رماها وهي أنكرت ذلك وليس عنده شهود. قوله: [ (يرددها ثلاث مرات، فأبيا ففرق بينهما) ]. أي: أبيا أن يرجعا، فهو أبى أن يرجع عن الدعوى التي ادعاها، وهي أبت أن تقر أو تترك الملاعنة على اعتبار أنها قد حصل منها ذلك الذي ادعى عليها، ففرق بينهما رسول الله صلى الله عليه وسلم فرقة دائمة مستمرة.
تراجم رجال إسناد حديث (الله يعلم أن أحدكما كاذب فهل منكما تائب؟)

قوله: [ حدثنا أحمد بن محمد بن حنبل حدثنا إسماعيل ]. أحمد بن محمد بن حنبل مرّ ذكره و إسماعيل هو: ابن إبراهيم بن مقسم ، المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو: أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير قال: قلت لابن عمر ]. وقد مر ذكرهما.
شرح حديث ابن عمر في الملاعنة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن ابن عمر : (أن رجلاً لاعن امرأته في زمان رسول الله صلى الله عليه وسلم وانتفى من ولدها، ففرق رسول الله صلى الله عليه وسلم بينهما، وألحق الولد بالمرأة) قال أبو داود : الذي تفرد به مالك : قوله: (وألحق الولد بالمرأة) ]. أورد أبو داود حديث ابن عمر من طريق أخرى. قوله: [ (أن رجلاً لاعن امرأته في زمان رسول الله صلى الله عليه وسلم، وانتفى من ولدها) ]. أي: نفى الولد وزعم أنه ليس منه، وإنما هو من زنا. قوله: [ (ففرق رسول الله صلى الله عليه وسلم بينهما، وألحق الولد بالمرأة) ]. أي: ولم يلحقه بالأب؛ بسبب اللعان الذي نفى به الولد، وحصلت الحرمة والفرقة المستمرة، وألحقه بأمه فهو ينسب إليها، وقد تقدم في عدة روايات إلحاقه بأمه؛ لأن بنّوته لأمه محققة، وأما بنوته لأبيه فإنه قد أنكرها، وزعم أن الولد ليس منه وإنما هو من غيره.
تراجم رجال إسناد حديث ابن عمر في الملاعنة من طريق أخرى

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. وقد مرّ ذكره. وهذا من الرباعيات التي هي أعلى ما يكون عند أبي داود ، حيث يوجد بين أبي داود وبين رسول الله صلى الله عليه وسلم فيها أربعة أشخاص: القعنبي و مالك و نافع و ابن عمر . [ قال أبو داود : الذي تفرد به مالك : قوله: (وألحق الولد بالمرأة) ]. هذه الرواية جاءت من طرق متعددة، فقد سبق أن مر بنا أنه ألحق الولد بالمرأة ولم يلحقه بالرجل الذي نفاه عن نفسه بادعاء أنه ليس منه وتم ذلك بالملاعنة.
شرح حديث سهل بن سعد في قصة المتلاعنين (وأنكر حملها فكان ابنها يدعى إليها)، وتراجم رجاله

[ وقال يونس عن الزهري عن سهل بن سعد رضي الله عنهما في حديث اللعان: (وأنكر حملها، فكان ابنها يُدعى إليها) ]. أي: أن الرجل أنكر حمل امرأته، فكان ولدها بعد التلاعن يُدعى وينسب إليها لا إلى الرجل. قوله: [ وقال يونس ]. هو يونس بن يزيد الأيلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. سهل بن سعد الساعدي صحابي، أخرج له أصحاب الكتب الستة.
الأسئلة

حكم من وجد مع امرأته رجلاً فقتله

السؤال: ما الحكم لو وجد الرجل مع امرأته رجلاً فقتله؟ الجواب: إذا كان هناك بينة فإنه يكون على صواب، وأما إن لم يكن هناك بينة فإنه يقتل به؛ لأنه لو كان الأمر كذلك فكل واحد من الناس يمكن أن يقول: إنه وجد كذا وكذا من غير أن يكون له بينة، فيؤدي ذلك إلى أن كل من أراد أن يتخلص من إنسان أو أن يقتل شخصاً يدعي عليه بمثل هذه الدعوى.

وقوع الملاعنة بعد موت النبي صلى الله عليه وسلم

السؤال: هل حصلت الملاعنة بعد عهد الرسول صلى الله عليه وسلم؟ الجواب: لا أدري؛ لكنها لا بد أن تحصل؛ لأن الأحكام الشرعية أحكام تُطبق على كل من وقع في مثل هذا الأمر، ولا أعرف حادثة وقعت بعينها، وأما حدوثه فهذا لا شك فيه.

عدّة المرأة بعد التلاعن

السؤال: هل للمرأة عدة بعد التلاعن؟ وما هو مقدار العدة؟ الجواب: معلوم أنها لا علاقة لها بالزوج، وأن الزوج هو الذي اتهمها، ولكن نقول: إنها لا تتزوج إلا بعد أن يستبرئ رحمها وذلك بأن تكون حاملاً فتلد، أو تستبرأ بحيضة، وليس لها عدة ثلاثة قروء وما إلى ذلك، وإنما المقصود هو استبراؤها من الزنى إذا كان الزوج هو الصادق، فليست براءة الرحم من أجله هو وإنما من أجل غيره.

العمل إذا عُلم أن فلاناً من الناس قد زنا

السؤال: إذا علم من زنى بامرأة هل يقام عليه الحد؟ الجواب: إذا ثبت عليه الزنا فإنه يقام الحد، وثبوت الزنا عليه إما أن يكون باعترافه أو بأربعة شهود.
إذا شك في الولد

شرح حديث (وهذا عسى أن يكون نزعه عرق)

قال المصنف رحمه الله تعالى: [ باب إذا شك في الولد. حدثنا ابن أبي خلف حدثنا سفيان عن الزهري عن سعيد عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم من بني فزارة فقال: إن امرأتي جاءت بولد أسود، فقال: هل لك من إبل؟ قال: نعم، قال: ما ألوانها؟ قال: حُمر، قال: فهل فيها من أورق؟ قال: إن فيها لَوُرْقاً. قال: فأنّى تُراه؟ قال: عسى أن يكون نَزَعَه عِرْق، قال: وهذا عسى أن يكون نزعه عرق) ]. قوله: [ باب إذا شك في الولد ] أي: من شك أن يكون الولد منه وتردد في ذلك، ولم يحصل القذف، ولم تحصل الملاعنة، أي: لا عبرة بهذا الشك، والولد للفراش ولو كان هناك تفاوت واختلاف في اللون؛ لأن النبي صلى الله عليه وسلم قال: (الولد للفراش)، فما دام أنه ولد على فراشه فهو له، بل لو حصل زنا والعياذ بالله فإنه يغلب جانب الفراش ولا ينظر إلى الزاني ولو كان هناك شبه به، كما في قصة عبد بن زمعة فالنبي صلى الله عليه وسلم ألحقه بالفراش، فالحكم في الأصل للفراش، ولا يتخلص الزوج من الولد إلا بالملاعنة بعد أن يكون قد قذفها بالزنا قذفاً صريحاً، فتتم الملاعنة، ثم ينتفي الولد منه ويكون تبعاً لأمه كما جاءت الأحاديث السابقة في اللعان. قوله: [ (إن امرأتي ولدت غلاماً أسود) ] أي: أن لون الولد يخالف لون أبيه ولون أمه، فشكّ فيه ولم ينكره، ولم يقل: إنها زانية، وإنما أشكل عليه وجود لون يغاير لون الأبوين، فالولد أسود وهم بِيض، فقال له الرسول صلى الله عليه وسلم: (هل لك من إبل؟ قال: نعم، قال: ما ألوانها؟ قال: حمر، قال: هل فيها من أورق؟ قال: إن فيها لورقاً) أي: هي مجموعة وليس واحداً فقط، يعني: فيها وُرْق، (قال: فأنى تراه؟) أي: من أين جاءت هذه الورقة إلى هذه الإبل الحُمْر مع أن فحلها واحد؟ (قال: عسى أن يكون نزعه عرق) يعني: أنه شيء قديم، (قال: وهذا عسى أن يكون نزعه عرق) أي: وولدك هذا لعل في أجداده أو جداته من لونه هذا اللون الأسود، فنزعه ذلك العرق الذي هو أصل من أصوله. وهذا فيه دليل على إثبات القياس وأنه حجة؛ لأن النبي صلى الله عليه وسلم قاس شيئاً على شيء، والقياس من الأدلة الشرعية، ويُصار إليه عند عدم وجود النص الصريح في المسألة، وهو إلحاق فرع بأصل في حكم لجامع بينهما، وهو معتبر شرعاً، وقد جاءت فيه أدلة كثيرة ومنها هذا الحديث الذي فيه أن النبي صلى الله عليه وسلم قاس هذا الولد الأسود الذي جاء من أبوين أبيضين على الإبل التي فحلها واحد وتكون حُمراً، ويأتي فيها من هو أورق، والأورق: هو الذي فيه سواد، أي: أنه يشبه لون الرماد، ولهذا يقال للحمامة: ورقاء، إذا كان لونها هذا اللون، فقاس النبي صلى الله عليه وسلم هذا على هذا، وهذا دليل على أن القياس حجة كما سبق.
تراجم رجال إسناد حديث (وهذا عسى أن يكون نزعه عرق)

[ حدثنا ابن أبي خلف ]. هو أحمد بن محمد بن أحمد بن محمد بن أبي خلف ، وهو ثقة، أخرج له أبو داود . وقد سبق أن مر بنا شخص اسمه: محمد بن أحمد بن محمد بن أبي خلف ، وهذا هو الأب، وابن أبي خلف يحتمل أن يكون الابن أو الأب، وما دام أنهما ثقتان فأي واحد منهم لا يؤثر سواءً كان هذا أو هذا، لكن في شيوخه: أحمد بن محمد ، وفيهم أيضاً: محمد بن أحمد . فـ: أحمد بن محمد بن أحمد بن محمد ثقة أخرج له أبو داود ، وذاك أخرج له مسلم و أبو داود ، وكلاهما من العاشرة. والحديث أخرجه البخاري و مسلم و الترمذي و النسائي و ابن ماجة ؛ وهذا يدلنا على أن الراوي هو: محمد بن أحمد بن محمد بن أبي خلف ، وليس أحمد بن محمد ، لأن هذا الراوي أحمد بن محمد ليس له إلا حديث واحد رواه أبو داود ، وكل منهما يروي عن سفيان بن عيينة . [ حدثنا سفيان ]. هو سفيان بن عيينة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد عن أبي هريرة ]. الزهري مر ذكره، وسعيد بن المسيب أحد الفقهاء السبعة في عصر التابعين، ثقة، أخرج له أصحاب الكتب الستة. عن أبي هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (... وهذا عسى أن يكون نزعه عرق) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري بإسناده ومعناه قال: (وهو حينئذ يعرض بأن ينفيه) ]. ثم أورد هذا الحديث وفيه: أنه يعرض بأن ينفيه، أي: كأنه شاك فيه. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري بإسناده ومعناه ]. وقد مر ذكره.
شرح حديث (... وهذا عسى أن يكون نزعه عرق) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني يونس عن ابن شهاب عن أبي سلمة عن أبي هريرة رضي الله عنه (أن أعرابياً أتى النبي صلى الله عليه وسلم فقال: إن امرأتي ولدت غلاماً أسود وإني أنكره، فذكر معناه) ]. أورد أبو داود الحديث من طريق أخرى عن أبي هريرة وقال هنا: (أعرابي)، وهناك قال: (من بني فزارة)، ولا تنافي بينهما، فيكون هذا وهذا. قوله: [ (إن امرأتي ولدت غلاماً أسود وإني أنكره) ] ليس المقصود من (أنكره) أنه ينفيه ويتهمها بالزنا، ولكن معناه أنه في شك واستغراب أو استنكار في هذا التباين الذي بينهما، فهو أسود وهما أبيضان. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن أبي سلمة ]. أبو سلمة هو: ابن عبد الرحمن بن عوف المدني ، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
ما جاء في التغليظ في الانتفاء

شرح حديث: (...وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه...)

قال المصنف رحمه الله تعالى: [ باب في التغليظ في الانتفاء. حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عمرو -يعني: ابن الحارث - عن ابن الهاد عن عبد الله بن يونس عن سعيد المقبري عن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول حين نزلت آية المتلاعنين: (أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء، ولن يدخلها الله جنته، وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه، وفضحه على رءوس الأولين والآخرين) ]. أورد أبو داود هذه الترجمة، وهي: باب التغليظ في الانتفاء، يعني: نفي الأب لولده وهو يعلم أنه له، وهذا أمر خطير وعظيم، وقد ورد في ذلك تغليظ عن رسول الله صلى الله عليه وسلم. أورد أبو داود حديث أبي هريرة رضي الله عنه فيما يتعلق بالانتفاء من الولد بعد نزول آية المتلاعنين: (أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء.. الحديث). قوله: [ (ولن يدخلها الله جنته) ] هذا فيه تغليظ لفعل المرأة، هذا وهو أن تزني ثم تلحق بالقوم ولداً ليس منهم، فيكون بينهم التوارث والمحرمية وغير ذلك ذلك، مع أن الواقع بخلاف هذا، فهو ولد زنا وليس منهم، فهذا فيه بيان تغليظ الزنا وخطورته، وأن فيه اختلاط الأنساب، وإضافة من ليس من القوم إليهم. ثم ذكر ما يتعلق بحق الرجل، وهو الذي يطابق الترجمة، وهو قوله: (وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه، وفضحه على رءوس الأولين والآخرين). قوله: (وهو ينظر إليه) يعني: كون الرجل ينظر إلى ولده وهو يعرفه، ويتحقق من أنه ولده ومع ذلك يجحده، أو ولده ينظر إليه وهو بحاجة إلى شفقته ورأفته ومع ذلك يتخلص منه بنفيه وادعاء أنه ليس منه. قوله: [ (احتجب الله منه، وفضحه على رءوس الأولين والآخرين) ]. يعني: فضحه على رءوس الأشهاد يوم القيامة، وهذا فيه تغليظ شديد، فهو لا يرى الله عز وجل، (وفضحه على رءوس الخلائق يوم القيامة) يعني: أن الخلق يشهدون فضيحته. وهذا الحديث غير صحيح؛ لأن في إسناده من هو مجهول، فالحديث لا يثبت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (...وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه...)

قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عمرو يعني: ابن الحارث ]. أحمد بن صالح و ابن وهب مر ذكرهما، وعمرو بن الحارث المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. هو: عبد الله بن يزيد بن الهاد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يونس ]. عبد الله بن يونس مجهول، أخرج له أبو داود و النسائي . [ عن سعيد المقبري ]. سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره."


شرح سنن أبي داود - 259

شرح سنن أبي داود [259]

كانت الأمة في الجاهلية يرسلها سيدها لتزني وتأتي له بالضريبة والمقابل من ذلك، فجاء الشرع ناهياً عن هذه الخصلة الذميمة، والفعلة الأثيمة. وإذا وطأ الأمة جمع من السادة أو غيرهم فقد وضع الشرع القواعد والضوابط في كيفية نسبة الولد إلى أحدهم، فشرع الأخذ بالقيافة، فإذا نسب القافة الولد إلى أي الواطئين فإنه ينسب إليه، وكذلك شرع القرعة إذا لم تستطع القافة أن تلحقه بأحد الواطئين.
ما جاء في ادعاء ولد الزنا

شرح حديث ( لا مساعاة في الإسلام ... )

قال المصنف رحمه الله تعالى: [ باب في ادعاء ولد الزنا. حدثنا يعقوب بن إبراهيم حدثنا معتمر عن سلم -يعني: ابن أبي الذيال - قال: حدثني بعض أصحابنا عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: (لا مساعاة في الإسلام، من ساعى في الجاهلية فقد لحق بعصبته، ومن ادعى ولداً من غير رشدة فلا يرث ولا يورث) ]. أورد أبو داود هذه الترجمة، وهي: باب ادعاء ولد الزنا، وادعاء ولد الزنا لا يجوز في الإسلام، ولا يلحق ولد الزنا بالزاني، والأمر كما قال رسول الله صلى الله عليه وسلم: (الولد للفراش وللعاهر الحجر). أورد أبو داود حديث ابن عباس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا مساعاة في الإسلام)، والمساعاة هي: الزنا، وقد كانت الأمة في الجاهلية إذا كان عليها شيء لسيدها فإنه يرسلها لتزني وتأتي له بالخراج والضريبة أو الشيء الذي اتفق معها على أنها تأتيه به، وكانوا يُكرهونهن على ذلك، كما جاء في القرآن: وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ [النور:33] يعني: غفور رحيم لهن وليس للذين أكرهوهن، فالله تعالى غفور رحيم للمكرهات، فكانت الأمة يرسلها سيدها لتجمع له، وكانت تفعل الفاحشة وتأخذ العوض على ذلك. قوله: [ (من ساعى في الجاهلية فقد لحق بعصبته) ] أي: أن الأنساب التي كانت في الجاهلية لا يقرها الإسلام، فإن الإسلام اعتبرها وكل من انتسب إلى أحد فإنه بقي على ما كان عليه، مع أن أنكحة الجاهلية فيها ما هو سائغ وفيها ما ليس بسائغ، فما حصل في الجاهلية بقي على ما هو عليه، ولكن بعد الإسلام يمنع من كل نكاح لا يجوز شرعاً. قوله: [ (ومن ادعى ولداً من غير رشدة فلا يرث ولا يورث) ]. أي: من جعله في الإسلام ولداً وهو من الزنا فإنه لا يرث ولا يورث، وأما إذا كان هذا شيئاً حصل في الجاهلية ومضى في الجاهلية فتبقى أنساب الجاهلية وما حصل في الجاهلية على ما هي عليه.
تراجم رجال إسناد حديث (لا مساعاة في الإسلام...)

قوله: [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ عن معتمر ]. هو معتمر بن سليمان بن طرخان التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلم يعني ابن أبي الذيال ]. وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود . [ عن بعض أصحابنا ]. هذا مبهم غير معروف، فيضعف به الحديث. [ عن سعيد بن جبير عن ابن عباس ]. مر ذكرهما، والحديث غير صحيح من أجل هذا المبهم في الإسناد.
شرح حديث ابن عمرو في الاستلحاق

قال المصنف رحمه الله تعالى: [ حدثنا شيبان بن فروخ حدثنا محمد بن راشد ح وحدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا محمد بن راشد -وهو أشبع- عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (إن النبي صلى الله عليه وعلى آله وسلم قضى أن كل مُسْتَلْحَق استُلْحِق بعد أبيه الذي يدعى له ادعاه ورثته، فقضى أن كل من كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه، وليس له مما قسم قبله من الميراث شيء، وما أدرك من ميراث لم يقسم فله نصيبه، ولا يلحق إذا كان أبوه الذي يدعى له أنكره، وإن كان من أمة لم يملكها، أو من حرة عاهر بها، فإنه لا يلحق به ولا يرث، وإن كان الذي يدعى له هو ادعاه فهو ولد زنية من حرة كان أو أمة) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما قال: [ (إن النبي صلى الله عليه وسلم قضى أن كل مستلحق استلحق بعد أبيه الذي يدعى له ادعاه ورثته) ]. أي: إذا كان من أمة يطؤها أبوهم وكان ذلك ممكناً أن يكون من أبيهم، وادعى أخوته أنه لهم، وأنه ولد أمة أبيهم؛ فيكون أخاً لهم، وهذا إذا لم يكن أبوهم قد أنكره، فيلحق في النسب به، ويكون أخاً لهم، ولكن إذا سبق أن قسم شيء من تركة أبيهم فإنه لا نصيب له فيه، وإنما له نصيب مما لم يقسم؛ وذلك لأن ثبوت النسب ما حصل إلا بالاستلحاق، وأما قبل ذلك فلم يثبت نسبه، فما قسم قبل استلحاقه فإنه لا يكون له نصيب فيه، وما بقي من مال مورثهم لم يقسم فإنه يأخذ نصيبه منه على أنه واحد من الأبناء. قوله: [ (فقضى أن كل من كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه، وليس له مما قسم قبله من الميراث شيء، وما أدرك من ميراث لم يقسم فله نصيبه، ولا يلحق إذا كان أبوه الذي يدعى له أنكره) ]. أي: إذا استلحقوه وادعوا أنه أخوهم وكان أبوهم قد أنكره فإن هذا الاستلحاق لا يصلح ما دام أنه قد أنكر أنه منه. قوله: [ (وإن كان من أمة لم يملكها، أو من حرة عاهر بها؛ فإنه لا يلحق به ولا يرث) ] أي: إذا وطئ مملوكة غيره، أو من حرة زنى بها، فإنه لا يلحق به ولا توارث بينهما؛ لأنه ليس ولده، بل هو ولد زنا، ولا توارث بين الزاني وبين الولد الذي جاء عن طريق الزنا. قوله: [ (وإن كان الذي يدعى له هو ادعاه فهو ولد زنية من حرة كان أو أمة) ]. ولو كان الذي ينسب إليه هو الذي ادعاه فهو ولد زنية سواءً كان من حرة أو من أمة.
تراجم رجال إسناد حديث ابن عمرو في الاستلحاق

قوله: [ حدثنا شيبان بن فروخ ]. شيبان بن فروخ صدوق يهم، أخرج له مسلم و أبو داود و النسائي . [ حدثنا محمد بن راشد ]. محمد بن راشد المكحولي وهو صدوق يهم، أخرج له أصحاب السنن. [ ح وحدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وقد مر ذكره. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن راشد ]. محمد بن راشد تقدم، وهذا الإسناد الثاني أنزل من الإسناد الأول. قوله: [ وهو أشبع ]. أي: أتم، فهذا المتن الذي هو من الطريق الثانية: من طريق الحسن بن علي عن يزيد بن هارون عن محمد بن راشد أتم من متن الإسناد الأول الذي هو من طريق شيبان بن فروخ عن محمد بن راشد . [ عن سليمان بن موسى ]. سليمان بن موسى وهو صدوق، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد بن عبد الله بن عمرو وهو أيضاً صدوق، أخرج له البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث حسن.
شرح حديث عبد الله بن عمرو في الاستلحاق من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا أبي عن محمد بن راشد بإسناده ومعناه، زاد: (وهو ولد زنا لأهل أُمّه من كانوا حرة أو أمة، وذلك فيما استلحق في أول الإسلام، فما اقتُسِم من مال قبل الإسلام فقد مضى) ]. قوله: [ (وهو ولد زنا لأهل أمة من كانوا) ]. أي: أنه يضاف إلى الزانية ولا يضاف إلى الزاني. قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد بن يزيد الدمشقي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. هو خالد بن يزيد وهو مقبول، أخرج له أبو داود و ابن ماجة . [ عن محمد بن راشد بإسناده ومعناه ]. محمد بن راشد تقدم ذكره.
ما جاء في القافة

شرح حديث (... ألم تري أن مجززاً المدلجي رأى زيداً وأسامة... فقال: إن هذه الأقدام بعضها من بعض)

قال المصنف رحمه الله تعالى: [ باب في القافة. حدثنا مسدد و عثمان بن أبي شيبة المعنى و ابن السرح قالوا: حدثنا سفيان عن الزهري عن عروة عن عائشة رضي الله عنها أنها قالت: (دخل عليَّ رسول الله صلى الله عليه وسلم، قال مسدد و ابن السرح : يوماً مسروراً، وقال عثمان : تعرف أسارير وجهه، فقال: أي عائشة ! ألم تري أن مجززاً المدلجي رأى زيداً و أسامة رضي الله عنهما قد غطيا رءوسهما بقطيفة وبدت أقدامها فقال: إن هذه الأقدام بعضها من بعض). قال أبو داود : كان أسامة أسود، وكان زيد أبيض ]. أورد أبو داود هذه الترجمة بعنوان: باب في القافة، والقافة: جمع قائف، وهم الذين يعرفون الشبه بين الناس، فعندهم فراسة وخبرة في ذلك، ويوجد في بعض القبائل العربية من يكون عنده حذق وفطنة وانتباه لمعرفة الأشباه، فكان يقال لهم: القافة. وأورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها يوماً وهو مسرور تبرق أسارير وجهه عليه الصلاة والسلام، فقال: (أي عائشة ! ألم تري أن مجززاً المدلجي نظر إلى أقدام زيد و أسامة وقد غطيا رءوسهما فقال: إن هذه الأقدام بعضها من بعض)، وكان زيد أبيض وابنه أسامة أسود ، وكان الناس يتكلمون في هذا الفرق بين الأب والابن، والنبي صلى الله عليه وسلم كان يكره ذلك الكلام، ولكنه لما رأى هذا القائف الذي رأى أقدامهما بادية ورءوسهما مغطاة بالقطيفة وقال: إن هذه الأقدام بعضها من بعض -يعني: أن هذا من هذا- فرح صلى الله عليه وسلم وسر لهذا الكلام الذي قاله القائف، وهذا دليل على اعتبار علم القيافة وقول القائف؛ لأن الرسول صلى الله عليه وسلم أقر ذلك وسُرّ به، وهو صلوات الله وسلامه وبركاته عليه لا يسر بباطل، فهذا إذا يدل على اعتبار القيافة، فإذا حصل اشتباه ولم يكن هناك قرينة فإن الأمر يعرض على القافة، فمن قالت: إنه يشبه فلاناً فإنه يلحق به، فإذا كان هناك مثلاً وطء من عدد وصار الولد محتملاً أن يكون من هذا أو من هذا أو من هذا، فإنهم يعرضون على القافة ومن قدمته القافة فإن الولد ينسب إليه. وهذا فيما لو أن رجالاً كانوا مالكين لأمة ووطئوها في طهر واحد فحملت، ولا يجوز لهم أن يطئوها جميعاً، ولكن لو حصل أنهم وطئوها جميعاً وجاءت بولد فإنه يعرض على القافة، وإذا قالوا: إنه يشبه فلاناً يلحق به؛ لأن هذا مرجح، وسيأتي فيما بعد حديث فيه: أن ثلاثة وطئوا امرأة -يعني: مملوكة لهم- في طهر واحد وأن علياً رضي الله عنه أقرع بينهم، وألزم الذي خرجت له القرعة أن يدفع لصاحبيه ثلثي الدية -أي: ثلثي القيمة- لكن القيافة مقدمة على القرعة؛ لأن الرسول صلى الله عليه وسلم اعتبر القيافة وأقرها، فإذا ميز القائف من يكون له الشبه وأنه يكون منه ومن سلالته فإنه يلحق به.
تراجم رجال إسناد حديث (... ألم تري أن مجززاً المدلجي رأى زيداً وأسامة... فقال: إن هذه الأقدام بعضها من بعض)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإنه لم يخرج له في السنن وإنما أخرج له في (عمل اليوم والليلة). [ و ابن السرح ]. هو أحمد بن عمرو بن السرح، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قالوا: حدثنا سفيان عن الزهري عن عروة ]. سفيان هو ابن عيينة ، و الزهري مر ذكره، و عروة بن الزبير بن العوام ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق ثانية لحديث عائشة في قصة زيد وابنه أسامة، وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا الليث عن ابن شهاب بإسناده ومعناه، قال: قالت: (دخل علي مسروراً تبرق أسارير وجهه) ]. أورد المصنف الحديث من طريق أخرى وفيه: أنها قالت: (دخل علي مسروراً تبرق أسارير وجهه) يعني: من شدة الفرح، وأسارير الوجه هي ما يكون في الجبهة. [ قال أبو داود : و(أسارير وجهه) لم يحفظه ابن عيينة قال أبو داود : (أسارير وجهه) هو تدليس من ابن عيينة لم يسمعه من الزهري إنما سمع الأسارير من غير الزهري ، قال: والأسارير في حديث الليث وغيره ]. يعني: أن ابن عيينة لم يسمع من الزهري قوله: (أسارير وجهه)، و ابن عيينة مدلس ولكنه لا يدلس إلا عن الثقات فقط ولا يدلس عن غيرهم، فإذا حذف أحداً فإنه يكون ثقة؛ لأنه لا يحذف إلا الثقات. وقوله: (تبرق أسارير وجهه) هذا ثابت من حديث الليث ، وهو في الصحيحين عن رسول الله صلى الله عليه وسلم. [ قال أبو داود : وسمعت أحمد بن صالح يقول: كان أسامة رضي الله عنه أسود شديد السواد مثل القار، وكان زيد رضي الله عنه أبيض مثل القطن ]. ثم هذا فيه توضيح سواد هذا وبياض هذا، وأن هذا مثل القار لشدة سواده، وهذا مثل القطن لشدة بياضه، ولهذا استغرب الناس هذا الشكل وهذا التباين بين الولد والابن. قوله: [ حدثنا قتيبة ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب قد مر ذكره.
الأسئلة

حكم الرحلة إلى مدائن صالح

السؤال: ما حكم الرحلة إلى مدائن صالح؟ الجواب: أنا أرى أنه لا ينبغي أن يذهب إلى مدائن صالح، ولا أن تقصد بالزيارة؛ لأن النبي صلى الله عليه وسلم لما مر بها أسرع، فالأولى الإنسان لا يذهب إليها؛ لأن الرسول لما مر بها أسرع، فكيف يتعمد الإنسان أن يذهب إليها، ويتجول ويبقى فيها؟!

حكم ملاعنة المرأة زوجها

السؤال: إذا رأت المرأةُ امرأةً أجنبية مع زوجها فهل لها أن تلاعنه؟ الجواب: المرأة لا تلاعن، وإنما تطلب الخلاص والفكاك منه، هذا إذا كانت متحققة من أنه زانٍ.

حكم مظاهرة المرأة من زوجها

السؤال: هل يصح للمرأة أن تظاهر من زوجها؟ وهل يلزمها كفارة؟ الجواب: لا يصح أن تظاهر منه؛ لأن الظهار للرجل، ولا يلزمها شيء.

انتفاء الصدق عن أحد المتلاعنين

السؤال: هل يجوز أن يكون كلا المتلاعنين صادقين بنفس الأمر؟ الجواب: لا يكونان صادقين، فأحدهما صادق والآخر كاذب، كما قال صلى الله عليه وسلم: (الله يعلم أن أحدكما كاذب، فهل منكما تائب؟).

حكم الكلام في الصحابة

السؤال: هل النصوص الواردة فيما وقع يبن الصحابة رضي الله عنهم صحيحة، فقد يستغلها أعداء الدين فيطعنون في عدالة الصحابة، وبالتالي هل نترضى عن هؤلاء رضي الله عنهم أجمعين؟ الجواب: لشيخ الإسلام ابن تيمية في آخر العقيدة الواسطية كلام جميل جداً في حق الصحابة، حيث يقول: ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، وما نسب إليهم من شيء فإن كان صحيحاً فهناك أعذار لهم، فقد يكونون تابوا منه، أو تحصل لهم شفاعة الرسول صلى الله عليه وسلم فهم أحق الناس بشفاعته؛ لأنهم أصحابه رضي الله تعالى عنهم وأرضاهم، وذكر كلاماً جميلاً جداً في آخر العقيدة الواسطية.

بيان أن النبي صلى الله عليه وسلم لا يعلم الغيب

السؤال: حديث: (الله يعلم أن أحدكما كاذب) ألا يدل هذا دلالة قاطعة على خطأ من يدعي أن النبي صلى الله عليه وسلم يعلم الغيب؟ الجواب: لا شك أن هذا من جملة الأدلة التي فيها أن النبي صلى الله عليه وسلم لا يعلم الغيب، فالغيب لا يعلمه إلا الله عز وجل، وقد جاءت نصوص كثيرة تدل على أنه عليه الصلاة والسلام لا يعلم الغيب، فالغيب من خصائص الله، كما قال عز وجل: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، والرسول صلى الله عليه وسلم يعلم من الغيوب ما أطلعه الله عليه، وأما الشيء الذي لم يطلعه الله عليه فلا يعلمه، فهو من خصائص الله سبحانه وتعالى، ومن الأدلة أيضاً الحديث الذي فيه: (إنكم تختصمون إليّ، ولعل بعضكم أن يكون ألحن بحجته من بعض، فمن قضيت له بشيء من ذلك فإنما أقطع له قطعة من نار، فإن شاء فليأخذها وإن شاء فليدعها)، فالرسول صلى الله عليه وسلم ذكر أنه يحكم بالظاهر، فهم يختصمون لديه ولعل بعضهم أن يكون ألحن بحجته، فقد يقضي للشخص بغير حقه، ولو كان يعلم الغيب فإنه بمجرد أن يأتي إليه الخصمان يقول لهما: الحق لفلان دون فلان. وأيضاً قصة العِقد الذي فقدته عائشة رضي الله تعالى عنها حين كانوا في سفر، فمكث الرسول صلى الله عليه وسلم ومكث الناس معه يبحثون عنه، وأرسل أناساً يبحثون عنه، ثم بعد ذلك لما جاء الصباح ولم يجدوه وقد انتهى الماء أنزل الله آية التيمم فتيمموا وصلوا، ولما أرادوا الانطلاق أثاروا الجمل وإذا العقد تحت الجمل، فلو كان عليه السلام يعلم الغيب لعلم مكان العقد، ولقال: انظروه تحت الجمل، أو استخرجوه من تحت الجمل، فهو صلى الله عليه وسلم لا يعلم الغيب، وإنما يعلم من الغيب ما أطلعه الله عليه، وأما ما أخفاه الله عنه فلا يعلمه إلا الله سبحانه وتعالى، وهذا الحديث من جملة الأدلة الكثيرة التي تدل على أن الرسول صلى الله عليه وسلم لا يعلم الغيب.

حكم إثبات صفة الاحتجاب لله

السؤال: هل نثبت لله صفة الاحتجاب؟ الجواب: جاء في الحديث: (حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه)، والله عز وجل قال: كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ [المطففين:15] يعني: محجوبون عن رؤية الله، فيخبر عن الله بأن حجابه النور، وأنه لو كشف لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه، لكن لا يقال: إن من صفاته الاحتجاب.

حكم الإتيان بدعاء الركوب على السلم الكهربائي ونحوه

السؤال: هل من السنة قراءة أذكار الركوب على أي شيء يُركب مثل السلم الكهربائي؟ الجواب: دعاء السفر من أوله إلى آخره لا يكون إلا في السفر، ولكن كون الإنسان عندما يركب السلم الكهربائي يتذكر تسخير الله عز وجل ذلك ويقول: (سبحان الذي سخر لنا هذا) فلا بأس بذلك، لكن أدعية السفر هذه لا تكون إلا في السفر. وقد جاء في القرآن هذا اللفظ بهذه الإشارة التي تصلح لكل شيء: سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا [الزخرف:13]، وهذا بعدما سمى المركوب وقال: لِتَسْتَوُوا عَلَى ظُهُورِهِ [الزخرف:13] وهذا يدخل فيه السفن ويدخل فيه أي شيء يركب، فالله تعالى هو الذي سخره، فإذا قال الإنسان مثل هذا فلا بأس به.

حكم تجديد العقد لمن كان لا يصلي ثم صلى

السؤال: امرأة تزوجت وعمرها خمس عشر سنة من رجل لا يصلي، وهي أيضاً كانت تترك الصلاة أحياناً وذلك بسبب الجهل، والآن بعد أن تجاوزت الخمسين من عمرها وقد هداهما الله وأصبحا يصليان، فهل يعاد العقد؟ الجواب: إذا كانوا لا يصلون ثم صلوا فيما بعد فإن العقد يعاد ويجدد.

حكم الزواج بعمة الزوجة أو خالتها

السؤال: هل تحل لي عمة زوجتي أو خالتها أن أتزوجها؟ الجواب: نعم تحل لك بدون جمع بينها وبين زوجتك، لأن الجمع بين المرأة وعمتها وخالتها ممنوع، وأما إذا تركت أو ماتت زوجتك فلك أن تتزوج عمتها أو خالتها، وإذا طلقتها لتأخذ عمتها أو خالتها لا يحل لك إلا بعد أن تخرج المطلقة من عدتها؛ لأن المطلقة الرجعية هي زوجته حتى تنتهي عدتها، فلو تزوجها في حال عدتها فإنه يكون قد جمع بين المرأة وعمتها، أو بين المرأة وخالتها. فالحاصل أنه لا يجمع بين المرأة وعمتها وخالتها، وإذا تزوج هذه بعد وفاة هذه أو بعد خروج هذه من العدة فلا بأس بذلك.
من قال بالقرعة إذا تنازعوا في الولد

شرح حديث زيد بن أرقم في قصة إقراع علي بن أبي طالب بين ثلاثة من أهل اليمن في ولد اختصموا فيه

قال المصنف رحمه الله تعالى: [ باب من قال بالقرعة إذا تنازعوا في الولد. حدثنا مسدد حدثنا يحيى عن الأجلح عن الشعبي عن عبد الله بن الخليل عن زيد بن أرقم رضي الله عنه قال: (كنت جالساً عند النبي صلى الله عليه وسلم فجاء رجل من اليمن فقال: إن ثلاثة نفر من أهل اليمن أتوا علياً رضي الله عنه يختصمون إليه في ولد، وقد وقعوا على امرأة في طهر واحد، فقال لاثنين منهما: طيبا بالولد لهذا، فغليا، ثم قال لاثنين: طيبا بالولد لهذا، فغليا، ثم قال لاثنين: طيبا بالولد لهذا، فغليا، فقال: أنتم شركاء متشاكسون، إني مقرع بينكم فمن قرع فله الولد، وعليه لصاحبيه ثلثا الدية، فأقرع بينهم فجعله لمن قرع، فضحك رسول الله صلى الله عليه وسلم حتى بدت أضراسه أو نواجذه) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة: باب من قال بالقرعة إذا تنازعوا في الولد، أي: أن القرعة يفصل بها بين المتنازعين في الولد، ويتصور ذلك -كما جاء في الحديث- إذا وطأ ثلاثة أشخاص مملوكة لهم في طهر واحد، وهذا لا يجوز، أعني: أن يطئوها جميعاً، بل يطؤها واحد منهم، ولكن قد حصل هذا وهي ملك يمين لهم، وجاء من هذا الوطء في هذا الطهر ولد، فجاء في هذا الحديث عن علي أنه أقرع بينهم، فضحك الرسول صلى الله عليه وسلم من ذلك، وهو صلوات الله وسلامه وبركاته عليه لا يضحك من الباطل، أي: أنه أقر ذلك، وأن القرعة هي التي يفصل بها بين هؤلاء الذين تنازعوا في ذلك الولد، فكل واحد منهم يدعيه، فقد وطئوها جميعاً في طهر واحد، وقد طلب من كل منهم أن يتنازل عن مطالبته وعن حقه إلى شخص منهم، وذلك بأن يتنازل اثنان منهم لواحد، ثم اثنين وهكذا حتى يدور عليهم، فأبوا كلهم وتمسك كل بحقه ويريد الولد، فقال علي رضي الله عنه: أنتم شركاء متشاكسون، وإني مقرع بينكم فمن خرجت له القرعة كان له الولد، وليدفع للآخرين ثلثي الدية، أي: ثلثي القيمة؛ لأن الأمة ليس لها دية وإنما لها قيمة، فأقرع بينهم، فخرجت القرعة لواحد منهم فأعطاه الولد، وألزمه بأن يدفع لهما ثلثي القيمة، وفي هذا دليل على أنه لا يلحق الابن بأكثر من أب. وقد سبق أن مر عند الكلام على العزل أنه قد جاء في صحيح مسلم أن النبي صلى الله عليه وسلم قال: (ليس من كل المني يكون الولد) أي: أنه إنما يكون من قطرة، فهو يتخلق من قطرة من مني واحد منهم، وقال ذلك في بيان أن العزل لا يرد شيئاً إذا كان الله قد قدر أن يوجد ولد، فقد تنطلق قطرة ويكون منها الولد؛ لأنه ليس من كل الماء الحمل يكون الولد. إذاً: فالولد يخلق من ماء واحد ولا ينسب إلى أكثر من أب. ثم إن علياً رضي الله تعالى عنه وأرضاه قال لاثنين منهم: (طيبا به للآخر فغليا) يعني: أبيا وارتفعت أصواتهما وامتنعا من ذلك، يعني: صاحا في الامتناع والإباء، ومنه غلى القدر إذا ظهر صوت الغليان. وقوله: (طيبا) يعني: أنه يترك ذلك عن طيب نفس، وعن انشراح صدر، ولكن النتيجة أن كلاً منهما امتنع حتى آل الأمر إلى الإقراع، فمن حصلت له القرعة فهو الذي ينسب إليه الولد، ويلزمه ثلثا القيمة لشريكيه، وقد جاء في مسند الحميدي أنه قال: (فغرمه للآخرين ثلثي القيمة)، أي: غرمه ثلثي قيمة الجارية، ويكون هنا عبر عن القيمة بالدية؛ لأن الأمة ليس لها دية ولكن لها قيمة؛ لأنها كالسلعة يرتفع سعرها وينخفض، ويكثر ويقل. فحكم علي رضي الله عنه بهذا، وبلغ ذلك رسول الله صلى الله عليه وسلم فضحك حتى بدت نواجذه صلى الله عليه وسلم، وهذا يدل على أن القرعة معتبرة في إلحاق الولد في مثل هذه الصورة، ولكن الذي يبدو ويظهر أن القائف ينظر إليهم ويلحقه بواحد منهم، وهذا هو الأقرب إذا أمكن، فإن لم يمكن فإنه يصار إلى القرعة؛ لأن القرعة إنما هي تمييز بين المتساويين أيهم يكون له النصيب، وأما القافة فإن بها يحصل ترجيح جانب على جانب من حيث الشبه، فتكون أقوى من القرعة، فإذا حصلت مثل هذه الصورة فأنه يرجع للقافة، فإن ألحقته بأحد فإن هذا يكون مرجحاً، وإن لم يحصل شيء من ذلك أو لم يكن هنالك قافة فإنه يصار إلى القرعة. وقد جاءت القرعة في أمور متعددة، فجاءت في قضية السفر: كما سبق أن مر أن النبي صلى الله عليه وسلم كان إذا أراد أن يسافر أقرع بين نسائه، فمن خرجت القرعة لها فإنه يخرج بها، ويحسب لصاحباتها مثل المدة التي خرجت فيها تلك المرأة معه، كما سبق أن ذكرنا ذلك، وكذلك جاءت القرعة في أمور كثيرة ومتعددة، وجاءت في القرآن في قصة يونس عليه الصلاة والسلام: فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ [الصافات:141].
تراجم رجال إسناد حديث زيد بن أرقم في قصة إقراع علي بن ابي طالب بين ثلاثة من أهل اليمن في ولد اختصموا فيه

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأجلح ]. هو الأجلح بن عبد الله الكندي صدوق، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الخليل ]. عبد الله بن الخليل مقبول، أخرج حديثه أصحاب السنن. [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث زيد بن أرقم في قصة إقراع علي بن أبي طالب بين ثلاثة من أهل اليمن في ولد اختصموا فيه من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا خشيش بن أصرم حدثنا عبد الرزاق أخبرنا الثوري عن صالح الهمداني عن الشعبي عن عبد خير عن زيد بن أرقم رضي الله عنه قال: (أتي علي رضي الله عنه بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد، فسأل اثنين: أتقران لهذا بالولد؟ قالا: لا، حتى سألهم جميعاً، فجعل كلما سأل اثنين قالا: لا، فأقرع بينهم، فألحق الولد بالذي صارت عليه القرعة، وجعل عليه ثلثي الدية، قال: فذكر ذلك للنبي صلى الله عليه وسلم فضحك حتى بدت نواجذه) ]. أورد أبو داود الحديث السابق من طريق أخرى، وهو مثل الذي تقدم. قوله: [ حدثنا خشيش بن أصرم ]. خشيش بن أصرم ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الثوري ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن صالح الهمداني ]. هو صالح بن حي الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي عن عبد خير ]. الشعبي مر ذكره، و عبد خير هو الكندي ، ثقة مخضرم، أخرج له أصحاب السنن. [ عن زيد بن أرقم ]. مر ذكره.
شرح حديث زيد بن أرقم في قصة إقراع علي بن أبي طالب بين ثلاثة من أهل اليمن في ولد اختصموا فيه من طريق ثالثة، وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن سلمة أنه سمع الشعبي عن الخليل أو ابن الخليل قال: أتي علي بن أبي طالب رضي الله عنه في امرأة ولدت من ثلاثة نحوه، لم يذكر اليمن ولا النبي صلى الله عليه وسلم، ولا قوله: طيبا بالولد ]. ذكر المصنف الحديث من طريق ثالثة، وهو مثل الذي قبله إلا أنه مرسل. قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن سلمة ]. هو سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع الشعبي عن الخليل أو ابن الخليل ]. الشعبي قد مر ذكره. و الخليل أو ابن الخليل هو عبد الله بن الخليل الذي سبق أن مر ذكره."


شرح سنن أبي داود - 260

شرح سنن أبي داود [260]

من الضوابط التي وضعها الشرع لانضباط الحياة الاجتماعية في الأمور الزوجية والعائلية أنه اعتمد أقوال القافة في معرفة من أبو الولد، كما أنه نسب ولد الزنا إلى أمه، حتى لا تختلط الأنساب، وإذا حصل نزاع على الولد بين الأب والأم فإنه ينظر إلى أصلحهما، أو يخير الولد بين أبيه وأمه إذا كان مميزاً، فإن لم يكن مميزاً فإنه يعطى لأمه، وهي أحق به ما لم تنكح.

وجوه النكاح التي كان يتناكح بها أهل الجاهلية

شرح أثر عائشة في ذكر أنواع الأنكحة في الجاهلية

قال المصنف رحمه الله تعالى: [ باب في وجوه النكاح التي كان يتناكح بها أهل الجاهلية. حدثنا أحمد بن صالح حدثنا عنبسة بن خالد قال: حدثني يونس بن يزيد قال: قال محمد بن مسلم بن شهاب : أخبرني عروة بن الزبير أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أخبرته: أن النكاح كان في الجاهلية على أربعة أنحاء، فكان منها نكاح الناس اليوم، يخطب الرجل إلى الرجل وليته فيصدقها ثم ينكحها، ونكاح آخر كان الرجل يقول لامرأته إذا طهرت من طمثها: أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها أبداً حتى يتبين حملها من ذلك الرجل الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إن أحب، وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح يسمى نكاح الاستبضاع، ونكاح آخر يجتمع الرهط دون العشرة، فيدخلون على المرأة كلهم يصيبها، فإذا حملت ووضعت ومر ليالٍ بعد أن تضع حملها أرسلت إليهم، فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها، فتقول لهم: قد عرفتم الذي كان من أمركم وقد ولدت، وهو ابنك يا فلان! فتسمي من أحبت منهم باسمه، فيلحق به ولدها، ونكاح رابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها، وهن البغايا كن ينصبن على أبوابهن رايات يكنّ علماً لمن أرادهن دخل عليهن، فإذا حملت فوضعت حملها جُمعوا لها، ودعوا لهم القافة ثم ألحقوا ولدها بالذي يرون، فالتاطه، ودُعي ابنه، لا يمتنع من ذلك، فلما بعث الله محمداً صلى الله عليه وسلم هدم نكاح أهل الجاهلية كله إلا نكاح أهل الإسلام اليوم ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب في وجوه النكاح التي كان يتناكح بها أهل الجاهلية. وقد أورد أبو داود حديث عائشة رضي الله عنها أن نكاح الجاهلية كان على أربعة أنحاء، أي: على أربعة وجوه وأقسام: أحدها: النكاح الذي عليه المسلمون اليوم والذي جاء به الإسلام، وهو: أن الرجل يأتي إلى الرجل ويخطب موليته منه ويصدقها ثم ينكحها إياه، وهذا هو النكاح الشرعي الذي جاء به الإسلام، وهذا مما كان في الجاهلية وأقره الإسلام، وهذا هو النكاح الصحيح الشرعي. الثاني: وهو أن الرجل إذا كان له امرأة ثم طمثت -يعني: حاضت- لا يقربها بعد الحيض، ويطلب منها أن تستبضع من شخص يكون معروفاً بالشهامة، أو معروفاً بعلو المنزلة فيجامعها، فإذا حملت وتحقق حملها بعد ذلك إن شاء أن يطأها هو وإلا تركها، ثم ينسب الولد إليه، أي: إلى زوجها، وهذا النكاح يسمى: نكاح الاستبضاع. الثالث: أن المرأة الزانية يأتيها الرهط دون العشرة فيدخلون عليها ويجامعونها في طهر واحد، فإذا حملت فإنها تدعو هؤلاء بعد أن تلد ثم تخبرهم بالذي حصل منهم وتقول: الولد لك يا فلان! أي: تعين واحداً منهم فيأخذه ويصير ابناً له بذلك، أي: أنه ابنه من الزنا. والرابع: أن البغايا كنّ ينصبن رايات على بيوتهن يدعون الرجال إلى أنفسهن، وكل من أراد دخل، ويعرف الذين دخلوا عليها وحصل منهم جماع لها وهم كثيرون، ثم بعدما تلد يدعون ويعرض الولد على القافة، فينظر فيهم القائف ويلحقه بواحد منهم، فيستلحقه ويكون ابناً له بذلك، فجاء الإسلام وهدم كل ما كان في الجاهلية إلا النكاح الذي عليه الناس اليوم، وهو القسم الأول من هذه الأقسام الأربعة. وقوله: (فالتاطه) يعني: لصق به وأخذه.
تراجم رجال إسناد أثر عائشة في ذكر أنواع الأنكحة في الجاهلية

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة بن خالد ]. هو عنبسة بن خالد الأيلي ، وهو صدوق، أخرج حديثه البخاري و أبو داود . [ حدثني يونس بن يزيد ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال محمد بن مسلم بن شهاب ]. محمد بن مسلم بن شهاب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ أن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الولد للفراش

شرح حديث (الولد للفراش وللعاهر الحجر)

قال المصنف رحمه الله تعالى: [ باب الولد للفراش. حدثنا سعيد بن منصور و مسدد قالا: حدثنا سفيان عن الزهري عن عروة عن عائشة رضي الله عنها قالت: اختصم سعد بن أبي وقاص و عبد بن زمعة رضي الله عنهما إلى رسول الله صلى الله عليه وسلم في ابن أمة زمعة، فقال سعد : أوصاني أخي عتبة إذا قدمت مكة أن أنظر إلى ابن أمة زمعة فأقبضه فإنه ابنه، وقال عبد بن زمعة : أخي ابن أمة أبي ولد على فراش أبي، فرأى رسول الله صلى الله عليه وسلم شبهاً بيناً بعتبة فقال: (الولد للفراش، وللعاهر الحجر، واحتجبي منه يا سودة !). زاد مسدد في حديثه وقال: (هو أخوك يا عبد !) ]. أورد أبو داود هذه الترجمة بعنوان: باب الولد للفراش، والمقصود بكون الولد للفراش: أن المرأة إذا كانت فراشاً لرجل -سواءً كان زوجها أو سيدها- فولدت من زنا، أو وطء بشبهة، أو نحو ذلك فإن الولد يكون لصاحب الفراش، فيلحق به وينسب إليه، سواءً كان صاحب الفراش زوجاً أو سيداً، أي: أن تكون فراشه أمة له يملكها، فهذا هو المقصود بالولد للفراش، فيغلب جانب الزوجية أو جانب التسري، أي: يغلب جانب الوطء الشرعي والوطء بحق. وأورد أبو داود رحمه الله حديث عائشة رضي الله عنها: أن سعد بن أبي وقاص رضي الله تعالى عنه و عبد بن زمعة أخو سودة بنت زمعة اختصما في الولد الذي ولدته أمة زمعة، فقال سعد : إن أخي عتبة عهد به إلي وقال: إذا ذهبت إلى مكة فانظر إلى ولد أمة زمعة فاقبضه فإنه ولدي. يعني: أنه وطئها زناً، وكانوا في الجاهلية يلحقون الولد بالزاني. وقال عبد بن زمعة : إنه ابن أمة أبي ولد على فراش أبي، فقال النبي صلى الله عليه وسلم: (الولد للفراش، وللعاهر الحجر)، وأعطاه لعبد بن زمعة وقال: (هو أخوك يا عبد !)، فالحقه بصاحب الفراش وقال: (للعاهر الحجر)، والعاهر هو: الزاني، والحجر معناه: أن له الخيبة وله التراب، وقيل: إن المقصود بقوله: (وللعاهر الحجر) أنه يرجم بالحجارة، وقيل: ليس المقصود به الرمي بالحجارة؛ لأنه ليس كل زانٍ يرمى بالحجارة، فالذي يرمى بالحجارة هو الثيب المحصن، وأما من كان بكراً فإنه لا يرمى بالحجارة وإنما يجلد مائة جلدة ويغرَّب كما جاء بذلك الكتاب والسنة. فالرسول صلى الله عليه وسلم ألحقه بالفراش، ولما رأى شبهاً بيّناً بعتبة قال لسودة : (احتجبي منه)، أي: أنه لما غلب جانب الفراش معناه أنه سيكون ابناً لزمعة، وهذا يعني أنه سيكون أخاً لسودة بنت زمعة ، ولما رأى شبهه بيناً بعتبة قال لها: (احتجبي منه). وهذا يفيد تقسيم الحكم إلى قسمين: ما يتعلق بإلحاق النسب، وإلى المحرمية، فبالنسبة للنسب فإنه يلحق بالفراش، وأما جانب المحرمية فلا يكون محرماً بسبب الشبهة وقوة الشبه الذي كان لعتبة بن أبي وقاص .

تراجم رجال إسناد حديث (الولد للفراش وللعاهر الحجر)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد مر ذكره. [ قالا: سفيان ]. هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة عن عائشة ]. الزهري و عروة و عائشة قد مر ذكرهم.
شرح حديث (الولد للفراش) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا يزيد بن هارون أخبرنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: (قام رجل فقال: يا رسول الله! إن فلاناً ابني؛ عاهرت بأمه في الجاهلية، فقال رسول الله صلى الله عليه وسلم : لا دعوة في الإسلام، ذهب أمر الجاهلية، الولد للفراش، وللعاهر الحجر) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: إن فلاناً ابني؛ عاهرت بأمه في الجاهلية) يعني: أنه زنى بأمه في الجاهلية، فقال النبي صلى الله عليه وسلم: (لا دِعوة في الإسلام) أي: لا إلحاق ولا استلحاق ولد بما حصل من أعمال الجاهلية المحرمة كالزنا، فهذا هو المقصود بالدِعوة، وهي بكسر الدال. وقوله: (ذهب أمر الجاهلية) يعني: أُبطل وأُلغي، والحكم هو: الولد للفراش وللعاهر الحجر.

تراجم رجال إسناد حديث (الولد للفراش) من طريق ثانية

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حسين المعلم ]. هو حسين بن ذكوان المعلم، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، صدوق، أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق، أخرج حديثه البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن. [ عن جده ]. جده هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (الولد للفراش) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا مهدي بن ميمون أبو يحيى حدثنا محمد بن عبد الله بن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي بن أبي طالب رضي الله عنه عن رباح قال: زوجني أهلي أمة لهم رومية، فوقعت عليها فولدت غلاماً أسود مثلي فسميته عبد الله، ثم وقعت عليها فولدت غلاماً أسود مثلي فسميته عبيد الله، ثم طبن لها غلام لأهلي رومي يقال له: يوحنة، فراطنها بلسانه، فولدت غلاماً كأنه وزغة من الوزغات، فقلت لها: ما هذا؟ فقالت: هذا ليوحنة، فرفعنا إلى عثمان -أحسبه قال مهدي - قال: فسألهما فاعترفا، فقال لهما: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم؟ (إن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش)، وأحسبه قال: فجلدها وجلده، وكانا مملوكين ]. أورد أبو داود هذا الحديث عن عثمان بن عفان رضي الله تعالى عنه: أن رجلاً يقال له: رباح كان مملوكاً فتزوج بأمة، وأنه وطئها فولدت له غلاماً أسود مثله، فسماه عبد الله، ثم وطئها فولدت له غلاماً أسود مثله فسماه عبيد الله، ثم إن عبداً رومياً طبن لها، أي: أنه خدعها وأفسدها، أو أنه راودها عن نفسها حتى وقع عليها، فولدت غلاماً كأنه وزغة من الوزغات، أي: أن لونه يختلف عن لون رباح فرباح هذا كان أسود، فولدت له غلاماً يشبه الرومي الذي وطئها، وهو الذي يقال له: يوحنة، فرفعوا الأمر إلى عثمان رضي الله عنه وأرضاه، فقال: إني أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم: (الولد للفراش) وجلده وجلدها، وكانا مملوكين، أي: جلدهما نصف الحد الذي يكون على المؤمنين والمؤمنات. وقوله: (أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم؟) المقصود به بيان أن عنده في ذلك سنة عن رسول الله صلى الله عليه وسلم. وهذا الحديث ضعيف؛ لأن فيه رباحاً هذا وهو مجهول، وهو صاحب القصة، لكن كون الولد للفراش وللعاهر الحجر هذا ثابت في أحاديث أخرى، وكون المملوكين يجلدان الحد هذا ثابت أيضاً.

تراجم رجال إسناد حديث (الولد للفراش) من طريق ثالثة

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مهدي بن ميمون أبو يحيى ]. مهدي بن ميمون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عبد الله بن أبي يعقوب ]. محمد بن عبد الله بن أبي يعقوب ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن سعد ]. الحسن بن سعد ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و النسائي و ابن ماجة . [ عن رباح ]. رباح مجهول، أخرج له أبو داود . [ عن عثمان ]. هو عثمان بن عفان ، وهو أمير المؤمنين، وثالث الخلفاء الراشدين الهاديين المهديين، وصاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
أحق الناس بالولد

شرح حديث (أنتِ أحق به ما لم تنكحي)

قال المصنف رحمه الله تعالى: [ باب من أحق بالولد؟ حدثنا محمود بن خالد السلمي حدثنا الوليد عن أبي عمرو -يعني: الأوزاعي - قال: حدثني عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو رضي الله عنهما: أن امرأة قالت: يا رسول الله! إن ابني هذا كان بطني له وعاءً، وثديي له سقاءً، وحجري له حواءً، وإن أباه طلقني وأراد أن ينتزعه مني، فقال لها رسول الله صلى الله عليه وآله وسلم : (أنت أحق به ما لم تنكحي) ]. أورد أبو داود هذه الترجمة وهي: باب من أحق بالولد؟ يعني: من أحق بحضانته وأخذه ليكون معه، هل هو الأب أو الأم؟ أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: أن امرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: إن ابني هذا كان بطني له وعاءً، تعني: لما كان حملاً، فإنه كان يحويه، قالت: وثديي له سقاءً، تعني: أنها ترضعه منه، قالت: وحجري له حواءً، تعني: أنها تضعه عليه وتحويه به، وهذه الأمور تتميز بها الأم عن الأب، فهما يشتركان أن كل واحد منهما حصلت منه الولادة، فهذا والد وهذه والدة إلا أن الأم اختصت بهذه الأمور. ثم ذكرت أن زوجها طلقها وأنه يريد أن ينتزع ابنها منها، فقال النبي صلى الله عليه وسلم: (أنتِ أحق به ما لم تنكحي)، أي: أنت أولى منه به ما لم تنكحي، فإذا نكحتِ وتزوجتِ فإنه يكون أحق به، أي: أن الأحقية لا تكون لها بعد أن تتزوج.
تراجم رجال إسناد حديث (أنتِ أحق به ما لم تنكحي)

قوله: [ حدثنا محمود بن خالد السلمي ]. هو محمود بن خالد السلمي الدمشقي ، وهو ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي عمرو ]. هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي هو فقيه الشام ومحدثها، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثني عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو ]. وهذا فيه نص على أن الجد هو عبد الله ، وليس محمد بن عبد الله ؛ لأنه لو كان محمد بن عبد الله الذي هو والد شعيب لكان الحديث مرسلاً؛ لأنه تابعي وليس بصحابي، ولكن شعيباً روى عن جده عبد الله ، وقد صح سماعه منه فيكون الحديث متصلاً، وقد سبق أن مرت هذه الترجمة.
شرح حديث (... هذا أبوك وهذه أمك فخذ بيد أيهما شئت..)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي الحلواني حدثنا عبد الرزاق و أبو عاصم عن ابن جريج قال: أخبرني زياد عن هلال بن أسامة أن أبا ميمونة سلمى مولى من أهل المدينة رجل صدق قال: بينما أنا جالس مع أبي هريرة رضي الله عنه جاءته امرأة فارسية معها ابن لها فادعياه، وقد طلقها زوجها، فقالت: يا أبا هريرة ! -ورطنت له بالفارسية- زوجي يريد أن يذهب بابني، فقال أبو هريرة : استهما عليه -ورطن لها بذلك- فجاء زوجها فقال: من يحاقني في ولدي؟ فقال أبو هريرة : اللهم! إني لا أقول هذا إلا أني سمعت امرأة جاءت إلى رسول الله صلى الله عليه وآله وسلم وأنا قاعد عنده فقالت: يا رسول الله! إن زوجي يريد أن يذهب بابني وقد سقاني من بئر أبي عنبة، وقد نفعني، فقال رسول الله صلى الله عليه وسلم: (استهما عليه)، فقال زوجها: من يحاقني في ولدي؟ فقال النبي صلى الله عليه وسلم: (هذا أبوكَ وهذه أمكَ فخذ بيد أيهما شئت)، فأخذ بيد أمه فانطلقت به ]. أورد أبو داود رحمه الله حديث أبي هريرة أن امرأة فارسية جاءت إلى أبي هريرة وقالت: إن زوجها يريد أن يأخذ ابنها، أي: أن الزوج يريده والزوجة تريده، فقال لهما: (استهما عليه)، فقال الزوج: من يحاقني في ابني؟ يعني: من ينازعني فيه فأنا أولى به، فروى عن رسول الله صلى الله عليه وسلم أنه جاءته امرأة وقالت مثل هذا، فقال لهما: (استهما عليه)، فقال الزوج: من يحاقني في ابني؟ وكان قد سقاها من بئر أبي عنبة، أي: أنه قد كبر واحتاجت إليه، وكان يفيدها، وأنه قد تجاوز سن التمييز، فخير الابن بين أبيه وأمه فاختار أمه، فذهبت به. وهذا الحديث يدل على الاستهام إذا وافقوا واتفقوا عليه ورضوا بأن يأخذه من تخرج له القرعة؛ لأن الحق لهما لا يعدوهما، فإذا اتفقا عليه فلا بأس بذلك، وإذا لم يحصل اتفاق على ذلك فإنه يخير بين أبيه وأمه، لكن ينبغي أن يعلم أن مثل هذا التخيير ومثل هذا الاستهام إنما يكون فيما إذا كان كل من الأب والأم فيه سلامة، وأن وجوده عند أي واحد منهما يكون في صالحه، وأما إذا عرف أن أحدهما سيئ وأنه ليس أهلاً لأن يكون معه، وأن الثاني أولى فإنه يلحق بمن كان أولى؛ لئلا يضيع مع من كان سيئاً، وأما إذا كان في زمن الحضانة فأمه أولى به؛ لأنها هي التي تقوم بإرضاعه، والصبر عليه، وتحمل المشاق في سبيل تنشئته وراحته. ولعل أبا هريرة كان يعرف كلمات يسيرة في الفارسية.

تراجم رجال إسناد حديث (... هذا أبوك وهذه أمك، فخذ بيد أيهما شئت...)

قوله: [ حدثنا الحسن بن علي الحلواني حدثنا عبد الرزاق و أبو عاصم ]. أبو عاصم هو الضحاك بن مخلد النبيل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: أخبرني زياد ]. وهو زياد بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن أسامة ]. هلال بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا ميمونة سلمى ]. أبو ميمونة سلمى، ويقال: سليم ، ويقال: سلمان ويقال غير ذلك وهو ثقة، أخرج له أصحاب السنن. [ قال: بينما أنا جالس مع أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الجمع بين حديث (... هذا أبوك وهذه أمك...) وحديث (أنت أحق به ما لم تنكحي)

والجمع بين هذا الحديث وحديث: (أنت أحق به ما لم تنكحي) أن يقال: لعل الأول كان، طفلاً رضيعاً دون التمييز، وأما هذا فإنه كبير، ولهذا قال: (سقاها من بئر أبي عنبة)، وعلى هذا فالذي يظهر أن حد التخيير هو التمييز.
شرح حديث علي في قصة حضانة ابنة حمزة

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن عبد العظيم حدثنا عبد الملك بن عمرو حدثنا عبد العزيز بن محمد عن يزيد بن الهاد عن محمد بن إبراهيم عن نافع بن عجير عن أبيه عن علي رضي الله عنهما قال: خرج زيد بن حارثة رضي الله عنه إلى مكة فقدم بابنة حمزة فقال جعفر رضي الله عنه: أنا آخذها أنا أحق بها؛ ابنة عمي وعندي خالتها، وإنما الخالة أم، فقال علي رضي الله عنه: أنا أحق بها؛ ابنة عمي وعندي ابنة رسول الله صلى الله عليه وسلم وهي أحق بها، فقال زيد : أنا أحق بها، أنا خرجت إليها وسافرت وقدمت بها، فخرج النبي صلى الله عليه وسلم فذكر حديثاً قال: (وأما الجارية فأقضي بها لجعفر تكون مع خالتها؛ وإنما الخالة أم) ]. أورد أبو داود رحمه الله حديث زيد بن حارثة رضي الله عنه أنه ذهب بابنة حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم، وأن عبد الله بن جعفر طلبها وقال: إن خالتها عندي، وخالتها هي أسماء بنت عميس ، وقال علي : أنا أحق بها ابنة عمي، وابنة رسول الله صلى الله عليه وسلم عندي، وقال زيد : أنا جئت بها، وكل واحد يريد أن تكون حضانتها عنده، فأعطاها النبي صلى الله عليه وسلم لجعفر؛ لأن زوجته هي خالتها، وقال: (الخالة بمنزلة الأم)، وهذا يدلنا على أن الخالة هي الأولى بالحضانة بعد الأم؛ لقربها منها، وكذلك أم المرأة أيضاً هي من أولى الناس بحضانتها.
تراجم رجال إسناد حديث علي في قصة حضانة ابنة حمزة

قوله: [ حدثنا العباس بن عبد العظيم ]. هو العباس بن عبد العظيم العنبري، وهو ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الملك بن عمرو ]. هو عبد الملك بن عمرو أبو عامر العقدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن يزيد بن الهاد ]. يزيد بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع بن عجير ]. نافع بن عجير قيل: له صحبة، وذكره ابن حبان وغيره في التابعين، أخرج له أبو داود . [ عن أبيه ]. أبوه هو عجير بن يزيد بن هاشم ، وهو صحابي أخرج له أبو داود . [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة فرضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث علي في قصة حضانة ابنة حمزة من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا سفيان عن أبي فروة عن عبد الرحمن بن أبي ليلى بهذا الخبر وليس بتمامه، قال: وقضى بها لجعفر، وقال: (إن خالتها عنده) ]. أورد المصنف رحمه الله تعالى الحديث من طريق أخرى، وهي مثل الذي قبله. [ قوله: حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة ، وقد مر ذكره. [ عن أبي فروة ]. هو الهمداني . و عبد الرحمن بن أبي ليلى روى عنه أبو فروة الهمداني و أبو فروة الجهني ، وفي ترجمة ابن عيينة من شيوخه أبو فروة الهمداني ، و أبو فروة الهمداني أخرج له البخاري و مسلم و أبو داود و النسائي . والثاني صدوق أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة.
طريق ثالثة لحديث علي في قصة حضانة ابنة حمزة

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى أن إسماعيل بن جعفر حدثهم عن إسرائيل عن أبي إسحاق عن هانئ و هبيرة عن علي رضي الله عنه قال: لما خرجنا من مكة تبعتنا بنت حمزة تنادي: يا عم! يا عم! فتناولها علي فأخذ بيدها وقال: دونكِ بنت عمك فحملتها، فقص الخبر، قال: وقال جعفر : ابنة عمي وخالتها تحتي، فقضى بها النبي صلى الله عليه وسلم لخالتها وقال: (الخالة بمنزلة الأم) ]. أورد أبو داود الحديث من طريق أخرى وهي مثل السابقة، وفي الحديث السابق: أن زيد بن حارثة خرج إلى مكة فقدم بابنة حمزة ، وهنا في الحديث هذا قال علي رضي الله عنه: لما خرجنا من مكة تبعتنا بنت حمزة تنادي: يا عم! يا عم! فتناولها علي . فيمكن أن يجمع بينهما: بأن هذا أتى بها فصارت تنادي تقول: يا عم! يا عم! فتناولها وأعطاها لفاطمة وقال: دونك ابنة عمك، فاختصموا فيها، فالرسول صلى الله عليه وسلم قضى بها لجعفر ؛ وقال: (الخالة بمنزلة الأم)، وخالتها هي أسماء بنت عميس زوجة جعفر بن أبي طالب، وهذا كان بعد مقتل حمزة رضي الله عنه، ويحتمل أن هذا وقع عند فتح مكة. والأقرب هو ما ذكره عبد الله بن محمد بن عبد الوهاب في كتابه (مختصر السيرة النبوية) أن هذا وقع عند الخروج من مكة بعد عمرة القضاء.

تراجم رجال إسناد الطريق الثالثة لحديث علي في حضانة ابنة حمزة

قوله: [ حدثنا عباد بن موسى ]. هو عباد بن موسى الختلي ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أن إسماعيل بن جعفر حدثهم ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هانئ ]. هو هانئ بن هانئ ، وهو مستور، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ و هبيرة ]. هو هبيرة بن يريم ، وهو لا بأس به، وذلك بمعنى صدوق، أخرج له أصحاب السنن. [ عن علي ]. علي رضي الله عنه قد مر ذكره.
الأسئلة

معنى الاستبضاع

السؤال: ما معنى الاستبضاع؟ الجواب: الاستبضاع هو الجماع، ولذا قال: (كان الرجل يقول لامرأته إذا طهرت من طمثها: أرسلي إلى فلان فاستبضعي منه) يعني: تذهب إليه لكي يجامعها، وهو مأخوذ من البضع.

مناسبة ذكر أبي داود لهذه الأبواب في كتاب الطلاق

السؤال: ما مناسبة إيراد الإمام أبي داود لهذه الأبواب في كتاب الطلاق وحقها أن تذكر في كتاب النكاح؟ الجواب: كأنه جاء بكل ما يتعلق بمسائل الطلاق والنكاح، ثم في آخر كتاب الطلاق ذكر أشياء تترتب على النكاح وعلى الطلاق.

سبب أمر النبي سودة بالاحتجاب من ابن أمة زمعة

السؤال: لماذا أمر النبي صلى الله عليه وسلم سودة رضي الله عنها أن تحتجب عن ابن أمة زمعة وهو يعتبر أخوها؟ الجواب: لأن فيه احتمالَ عدم كونه لزمعة لقوة الشبه بعتبة بن أبي وقاص أخي سعد بن أبي وقاص ، فألحقه بالفراش حفظاً للأنساب؛ ولأن الحكم للفراش وإن وجد الشبه في غير صاحب الفراش، لكن حيث إن المسألة فيها شبهة فقد جاء بهذا الحكم، فيثبت النسب ويثبت الإلحاق ويتبعض الحكم كما قال ابن القيم ، ومعنى: يتبعض الحكم : أن القسم الأول منه هو: إلحاق النسب، وهذا أمر مطلوب وفيه مصلحة عدم ضياع الأنساب، والقسم الثاني منه هو: الاحتياط من أجل الشبه، فلا يكون محْرماً.

حكم استعمال الوسائل الطبية الحديثة لمعرفة من هو أبو الولد

السؤال: هل يجوز استعمال الوسائل الطبية الحديثة لمعرفة لمن هو الولد بحيث إنها تحدد ذلك بدقة متناهية وهي أقوى من قضية القيافة؟ الجواب: لا أدري عن صحة هذا الكلام من حيث كونها تحدد من يكون له الولد برقة متناهية، لكن القيافة طريق شرعي معروف، وإذا عرف في الطب شيء يحصل به التحقق فسيكون من جنس القافة ويمكن أن يحكم به، لكن لابد من صحة حصول ذلك.

جواز ملك الأمة لأكثر من واحد

السؤال: كيف تكون الأمة مملوكة لثلاثة نفر في وقت واحد؟ الجواب: لا شيء يجعل هذا غريباً، فيمكن إذا مات أبوهم أن يرثوها منه، فكلهم يصير له نصيب منها، أو إنهم اشتروها كلهم جميعاً ودفعوا ثمنها مشتركين فيه، ولهذا قال عز وجل: ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ [الزمر:29].

حكم التصرف في أم الولد

السؤال: ما معنى قول علي رضي الله عنه للرجل: (يدفع ثلثي الدية) هل معنى ذلك أن الأمة أصبحت حرة؟ الجواب: لا؛ وإنما صارت أم ولد، ويدفع الدية لأنه أفسدها عليهم بإيلادها، وضيع حقوقهم عليها بإيلادها، فلا يمكن أن تباع بعد أن ولدت، فلما صارت أم ولد صارت له وتعتق بعد موته، وبهذا يكون قد فوت عليهم التصرف فيها، ولذا ألزمه لهما بدفع ثلثي القيمة حتى يأخذا نصيبهما؛ لأنها الآن لا سبيل إلى بيعها ولا التصرف فيها، فاختص بها هذا، فصارت أم ولده تعتق بعد موته، وهؤلاء الذين فوت عليهم ملكهم إياها ألزم هو بثلثي القيمة؛ لكل واحد له ثلث.

بيان متى تكون القرعة

السؤال: هل القرعة مشروعة مطلقاً في الأشياء التي يتنازع فيها جماعة؟ الجواب: القرعة ليست مشروعة في كل شيء، فهناك أشياء يفصل فيها بشيء أقوى من القرعة وقبل القرعة، والقرعة إنما تكون في الأشياء التي تكون متساوية ويراد أن يميز بعضها من بعض، فالقرعة إذاً فيها تفصيل وليست في كل شيء.

حكم تجاوز الميقات والإحرام من ميقات آخر

السؤال: نوينا أداء العمرة ونحن مقيمون بالمدينة، ولكن أحرمنا من جدة وأدينا العمرة، فهل علينا شيء، علماً أننا لا نعرف هل ذلك من محظورات الإحرام أم لا؟ الجواب: إذا كان هؤلاء عازمين على العمرة وهم في المدينة، وذهابهم من المدينة إلى مكة إنما هو للعمرة ولكنهم ذهبوا إلى جدة وأحرموا منها فعليهم فدية؛ لأنهم تجاوزوا الميقات، وأما إن كانوا ذهبوا من المدينة ولم يكونوا يريدون عمرة، ولما كانوا في جدة طرأ عليهم أن يعتمروا فيحرمون من جدة ولا شيء عليهم.

بيان نوع الأمر في قوله عليه الصلاة والسلام (احتجبي عنه يا سودة!)

السؤال: قوله صلى الله عليه وسلم: (احتجبي عنه يا سودة !)، هل هو للوجوب أو للاستحباب من باب التنزه عن الشبه؟ الجواب: الذي يظهر أنه للوجوب.

حكم النية في العمرة عن الصبي

السؤال: رجل يريد العمرة ومعه صبي غير مميز، فهل يجوز للرجل أن ينوي عن هذا الصبي؟ وهل عليه أن يطوف مرة ثانية؟ وهل يجوز النية لشخصين في آنٍ واحد؟ الجواب: إذا كان صغيراً فينوي عنه، ويعمل له جميع الأعمال، فيطوف ويسعى به، ويقصر له، وهو يطوف وهذا يطوف، وإذا كان محمولاً فينوي أنه طائف وينوي أن هذا أيضاً طائف، ولا يحتاج أن يطوف به مرة ثم يطوف لنفسه مرة أخرى، بل كل منهما يعتبر قد دار حول الكعبة إلا أن هذا حامل وهذا محمول، فإذا نوى عن نفسه أنه طائف ونوى عن محموله أنه طائف فكل منهما طائف.

اغتفار مسألة الطهارة للصبي الذي يُعتمر به

السؤال: هل تغتفر الطهارة في الصبي إذا اعتمر به؟ الجوب: لا شك أنها تغتفر، ولابد في أول الأمر أن يكون طاهر الثياب ويبعد عن النجاسة، وإذا حصل له شيء كما هو شأن الأطفال الصغار فإنه يغتفر.

حكم منع أقارب الزوج زوجته المطلقة من رؤية أبنائها

السؤال: هل لأقارب الزوج الذي طلق زوجته وتزوجت بعده أن يمنعوها من رؤية أبنائها؟ الجواب: ليس لهم ذلك.

تقديم الوالد صاحب الدين في الحضانة

السؤال: سئل شيخ الإسلام ابن تيمية عن وضع الولد بعد طلاق الأم، فأجاب بأنه يوضع حيث الدين عند أيهما كان، فما رأيكم في هذا الكلام؟ الجواب: هذا الجواب صحيح، فإذا كانوا صالحين ومستقيمين فإنه يخير بينهما، وأما إذا كان أحدهما سيئاً وبقاؤه عنده يلحق به مضرة فإنه يكون عند الأصلح منها."


شرح سنن أبي داود - 261

شرح سنن أبي داود [261]

من الأمور المهمة التي ينبغي على المسلم المتزوج معرفتها أحكام الطلاق والعدد، سواء عدة المطلقة أو المتوفى عنها زوجها، وما يتبع ذلك من أحكام كالنفقة والسكنى وما إلى ذلك.

عدة المطلقة

شرح حديث أسماء بنت يزيد في قصة طلاقها

قال المصنف رحمه الله تعالى: [ باب في عدة المطلقة. حدثنا سليمان بن عبد الحميد البهراني حدثنا يحيى بن صالح حدثنا إسماعيل بن عياش قال: حدثني عمرو بن مهاجر عن أبيه عن أسماء بنت يزيد بن السكن الأنصارية رضي الله عنها أنها طُلّقت على عهد رسول الله صلى الله عليه وسلم ولم يكن للمطلقة عدة، فأنزل الله عز وجل حين طلقت أسماء بالعدة للطلاق، فكانت أول من أنزلت فيها العدة للمطلقات ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة: باب عدة المطلقة، وعدة المطلقة إن كانت ذات حمل أن تضع الحمل، وإن كانت ممن تحيض فثلاثة أقراء، وإن كانت صغيرة أو آيسة فثلاثة أشهر، والصغيرة هي التي لم تصل إلى سن المحيض، واليائسة هي التي تجاوزت سن المحيض وانقطع عنها الحيض. وإن كانت المرأة معقوداً عليها ولم يدخل زوجها بها فطلقت قبل المسيس فإنها لا عدة لها. وقد ذُكرت عِدد اللاتي يحضن في سورة البقرة، وذكرت الآيسة والصغيرة وذوات الحمل في سورة الطلاق، وذكرت التي عقد عليها ولم يمسها وأنها لا عدة لها في سورة الأحزاب. وأورد أبو داود رحمه الله حديث أسماء بنت يزيد بن السكن رضي الله تعالى عنها أنها طلقت على عهد رسول الله صلى الله عليه وسلم ولم يكن للمطلقات عدة فأنزل الله حين طلقت أسماء بالعدة للطلاق. يعني: أنها نزل القرآ، فيها مبيناً العدة للمطلقة، وقد ذكرنا عدد المطلقات سابقاً. وقوله: (فكانت أول من أنزلت فيها العدة للمطلقات) يعني: أن هذه المرأة طلقت فنزل القرآن في بيان عدة المطلقات.
تراجم رجال إسناد حديث أسماء بنت يزيد في قصة طلاقها

قوله: [ حدثنا سليمان بن عبد الحميد البهراني ]. سليمان بن عبد الحميد البهراني صدوق أخرج له أبو داود . [ حدثنا يحيى بن صالح ]. يحيى بن صالح صدوق، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في روايته عن الشاميين، وهو مخلط عن غيرهم، وهنا يروي عن شامي، وهو شامي، أخرج له البخاري في (رفع اليدين) وأصحاب السنن. [ قال: حدثني عمرو بن مهاجر ]. عمرو بن مهاجر الشامي ثقة، أخرج له البخاري في (رفع اليدين) و أبو داود و ابن ماجة . [ عن أبيه ]. أبوه هو المهاجر بن أبي مسلم الأنصاري مقبول، أخرج له البخاري في (الأدب المفرد) و أبو داود و ابن ماجة . [ عن أسماء بنت يزيد بن السكن الأنصارية ]. أسماء بنت يزيد بن السكن رضي الله تعالى عنها صحابية، وحديثها أخرجه البخاري في (الأدب المفرد) وأصحاب السنن.
ما جاء في نسخ ما استثني به من عدة المطلقات

أثر ابن عباس في استثناء المطلقات قبل المسيس من العدة

قال المصنف رحمه الله تعالى: [ باب في نسخ ما استثني به من عدة المطلقات. حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال: وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوءٍ [البقرة:228]، وقال: وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ [الطلاق:4]، فنسخ من ذلك وقال: ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا [الأحزاب:49] ]. أورد أبو داود رحمه الله هذه الترجمة: باب في نسخ ما استثني به من عدة المطلقات، وقد وردت عدد النساء في القرآن، فالمطلقة عدتها ثلاثة أقراء؛ لقوله عز وجل: وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوءٍ [البقرة:228]، والحامل عدتها وضع الحمل؛ لقوله عز وجل: وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ [الطلاق:4]، والتي أيست أو تجاوزت أو كانت صغيرة عدتها ثلاثة أشهر؛ لقوله عز وجل: وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ [الطلاق:4] أي: فعدتهن ثلاثة أشهر، فحذف المبتدأ والخبر، فقوله: (( وَاللَّائِي لَمْ يَحِضْنَ ))، أي: الصغيرات، أي: فعدتهن كالآيسات ثلاثة أشهر، وهذا من الأمثلة التي يمثلون بها لحذف المبتدأ والخبر، فقوله: (( وَاللَّائِي لَمْ يَحِضْنَ )) يعني: فعدتهن ثلاثة أشهر. فهذه الآيات بينت أن النساء لهن هذه العدد، لكن استثني من ذلك بعض النساء اللاتي لا عدة لهن وأخرجن من هذا التحديد للعدد، وذلك في قوله: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا [الأحزاب:49] أي: أنه لا عدة عليهن، فهذا مما استثني من العدد، أي: أنه لا عدة للمطلقة قبل المسيس بل تكون بائنة بمجرد الطلاق، فلا عدة لها ولا رجعة عليها إلا أن يتزوجها من جديد، وهذا مثل المرأة إذا خرجت من العدة فإن زوجها الأول يتزوجها من جديد إذا لم تكن طلقت جميع طلقاتها، فله أن يراجعها في العدة إذا كان مدخولاً بها، وله أن يتزوجها بعد العدة بعقد، وأما التي طلقت قبل المسيس فإنها تبين بمجرد الطلاق؛ لأنه لا عدة لها، وإذا أراد أن يتزوجها فإنه يعقد عليها من جديد. وقوله: (فنسخ من ذلك) يعني: مما تقدم من الأشياء التي فيها عدد، وهذا لا يسمى نسخاً وإنما هو استثناء، أي: أن المطلقات لهن عدد وهذا النوع لا عدة له، فهذا الذي ليس له عدة استثني مما ذكر أن له عدة.

تراجم رجال إسناد أثر ابن عباس في استثناء المطلقات قبل المسيس من العدة

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج له أبو داود . [ حدثني علي بن حسين ]. هو علي بن حسين بن واقد صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه هو حسين بن واقد ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي ثقة، أخرج حديثه البخاري في (الأدب المفرد) وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في المراجعة

شرح حديث (أن رسول الله طلق حفصة ثم راجعها)

قال المصنف رحمه الله تعالى: [ باب في المراجعة. حدثنا سهل بن محمد بن الزبير العسكري حدثنا يحيى بن زكريا بن أبي زائدة عن صالح بن صالح عن سلمة بن كهيل عن سعيد بن جبير عن ابن عباس عن عمر رضي الله عنهم: (أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها) ]. أورد أبو داود هذه الترجمة: باب في المراجعة، أي: مراجعة الزوجة التي يكون طلاقها رجعياً، وهي التي طلقت طلقة واحدة أو طلقتين، فإذا كانت الثالثة فإنه لا رجعة له فيها، ولهذا قال الله عز وجل: الطَّلاقُ مَرَّتَانِ [البقرة:229] أي: الطلاق الذي فيه رجعة مرتان: أولى وثانية، فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنكِحَ زَوْجًا غَيْرَهُ [البقرة:230]، أي: إن طلقها الثانية، فقوله: الطَّلاقُ مَرَّتَانِ [البقرة:229] أي: الطلاق الذي فيه رجعة، فإذا طلق الأولى فله أن يراجع، ثم إن طلق الثانية فله أن يراجع، فإن طلق الثالثة فلا تحل له حتى تنكح زوجاً غيره. فالمراجعة سائغة ومشروعة في العدة، فإن خرجت من العدة فإنه يكون خاطباً من الخطاب، وهذا في من تكون رجعية، أما من تكون بائنة أو تكون ليس لها عدة كالتي طلقت قبل المسيس فإن هذه لا رجعة فيها، وإنما يكون العقد من جديد والبائن لا تحل إلا بعد زوج. وأورد أبو داود حديث عمر رضي الله عنه: (أن النبي صلى الله عليه وسلم طلق حفصة رضي الله عنها ثم راجعها)، والمقصود هو قوله: (ثم راجعها).
تراجم رجال إسناد حديث (أن رسول الله طلق حفصة ثم راجعها)

قوله: [ حدثنا سهل بن محمد بن الزبير العسكري ]. سهل بن محمد بن الزبير العسكري ثقة، أخرج له أبو داود و النسائي . [ حدثنا يحيى بن زكريا بن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح بن صالح ]. هو صالح بن صالح بن حي ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. [ عن عمر ]. عمر رضي الله تعالى عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
نفقة المبتوتة

شرح حديث فاطمة بنت قيس: (...ليس لكِ عليه نفقة...)

قال المصنف رحمه الله تعالى: [ باب في نفقة المبتوتة. حدثنا القعنبي عن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس رضي الله عنها أن أبا عمرو بن حفص طلقها البتة وهو غائب، فأرسل إليها وكيله بشعير فتسخطته، فقال: والله! ما لك علينا من شيء. فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال لها: (ليس لك عليه نفقة)، وأمرها أن تعتد في بيت أم شريك ، ثم قال: (إن تلك امرأة يغشاها أصحابي، اعتدي في بيت ابن أم مكتوم؛ فإنه رجل أعمى تضعين ثيابك، وإذا حللت فآذنيني، قالت: فلما حللت ذكرت له أن معاوية بن أبي سفيان و أبا جهم رضي الله عنهما خطباني، فقال رسول الله صلى الله عليه وسلم: أما أبو جهم فلا يضع عصاه عن عاتقه، وأما معاوية فصعلوك لا مال له، انكحي أسامة بن زيد، قالت: فكرهته، ثم قال: انكحي أسامة بن زيد)، فنكحته، فجعل الله تعالى فيه خيراً كثيراً، واغتبطت به ]. أورد أبو داود هذه الترجمة: باب نفقة المبتوتة، أي: التي طلقت طلاقاً بائناً وليس طلاقاً رجعياً، وأما المطلقة طلاقاً رجعياً فهي زوجة تجب لها النفقة، ولو مات أحدهما فإنهما يتوارثان ما دامت في العدة؛ لأنها زوجة من الزوجات، وله أن يجامعها، ولو جامعها فإن ذلك يكون رجعة لها، وعلى هذا فالنفقة والسكنى واجبتان لها، وأما المبتوتة فهي بخلاف ذلك؛ لأنه لا سبيل إلى الاستفادة منها ولا إلى الرجوع إليها، وأما المطلقة طلاقاً رجعياً فإنها زوجته ما دامت في العدة، فينفق عليها ويسكنها، ويمكن أن يرجع إليها، وأن يعود الأمر على ما عليه قبل الطلاق؛ وأما المطلقة طلاقاً بائناً فإنها لا سكنى لها ولا نفقة، كما جاء ذلك في حديث فاطمة بنت قيس هذا الذي بدأ به المصنف، حيث ذكر الأحاديث الواردة في قصة طلاق أبي عمرو بن حفص لها وأنه طلقها البتة وذلك آخر ثلاث تطليقات، أي: أنه طلقها مرة ثم مرة، ثم بقيت لها الثالثة فطلقها إياها فبانت منه، فالمطلقة طلاقاً بائناً لا نفقة لها ولا سكنى، وفي ذلك خلاف بين أهل العلم: فمنهم من قال: لا نفقة لها ولا سكنى، كما جاء في حديث فاطمة هذا. ومنهم من قال: لها السكنى ولها النفقة، ويستدلون بعموم قوله: أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُمْ [الطلاق:6]، وقالوا: إنها تجب لها النفقة؛ لأنها محبوسة عليه لأجل العدة. ومنهم من قال: تجب لها السكنى دون النفقة؛ لأن السكنى جاء التنصيص عليها في القرآن بقوله: أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُمْ [الطلاق:6]، وأما النفقة فلم يأت التنصيص عليها. وأرجح الأقوال الثلاثة: أنها لا سكنى لها ولا نفقة، كما جاء ذلك موضحاً في حديث فاطمة بنت قيس الذي جاء من طرق متعددة، وهذه الطريق التي أوردها المصنف هي أول هذه الطرق. قوله: [ عن فاطمة بنت قيس رضي الله عنها أن أبا عمرو بن حفص طلقها البتة ]. البتة جاء تفسيرها بأنها آخر ثلاث تطليقات، إذاً: فقد بانت منه؛ لأنه بت طلاقها، بمعنى: أنها انتهت الصلة والعلاقة بها، وأنه لا سبيل له إلى الرجوع إليها إلا أن تتزوج ويطلقها زوجها أو يموت عنها، كما جاء ذلك في القرآن. وقوله: [ وهو غائب ] يعني: أرسل لها بالطلاق. وقوله: [ فأرسل إليها وكيله بشعير فتسخطته ]. يعني: لم ترض به؛ إما لكونه من نوع رديء من الطعام، أو لكونه قليلاً، فسخطته ولم يعجبها، وكأنها لم ترض به ولم توافق عليه، فقال لها: إنه ليس لكِ علينا نفقة، أي: وإنما هذا من باب الإحسان، وإلا فإنه لا نفقة لك، فلما قال لها ذلك ذهبت إلى رسول الله صلى الله عليه وسلم. قوله: [ فقال: والله! ما لك علينا من شيء، فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال لها: (ليس لكِ عليه نفقة) ]، فكأن وكيله هذا كان على علم بأن المطلقة البائن ليس لها نفقة، فجاءت الرسول صلى الله عليه وسلم وأخبرته، فقال: (ليس لكِ عليه نفقة)؛ لأنه لا سبيل له إليها، إذاً فلا نفقة لها عليه، وأما إذا كانت حاملاً فالنفقة ليست لها وإنما هي للحمل. قوله: [ وأمرها أن تعتد في بيت أم شريك ]. وهذا يبين أنه ليس لها سكنى، و أم شريك هي امرأة من أصحاب رسول الله صلى الله عليه وسلم، ثم إنه قال: (إنه يغشاها أصحابي) يعني: يأتي إليها أصحاب رسول الله صلى الله عليه وسلم، (ولكن اعتدي في بيت ابن أم مكتوم ؛ فإنه أعمى، تضعين ثيابك) أي: ولا يبصرك، فالمبصر ليس له أن ينظر إلى المرأة، والمرأة لا تنظر إليه، فلا ينظر الرجل إلى المرأة ولا تنظر المرأة إلى الرجل، كما قال تعالى: قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ [النور:30]، وقال: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ [النور:31]، فكلٌّ مأمور بغض البصر، ولكن الذي يبصر قد يقع بصره فجأة من غير قصد منه، وأما الأعمى فإنه لا يرى ولا يحصل منه شيء، ولذا قال: (فإنه أعمى تضعين ثيابك) يعني: فلا يراك. قوله: [ (وإذا حللت فآذنيني) ]. يعني: إذا انتهيتِ من العدة فأخبريني؛ لكي يكون عندي علم بانتهائك من العدة، ومعلوم أن المطلقة في حال عدتها لا يحل لها الزواج، وإنما يكون زواجها بعد فراغها من العدة، سوءاً كانت بائنة أو رجعية، إلا أن الرجعية -كما عرفنا- ما زالت زوجة، وأما البائنة فتعتبر أجنبية. وفي هذا التعريض بالنكاح، لكن ليس له صلى الله عليه وسلم وإنما لغيره، فهو لم يردها لنفسه وإنما كان يريدها صلى الله عليه وسلم لأسامة بن زيد ، وقد جاء في بعض الروايات: (لا تفوتيني بنفسك) وهذا تعريض أوضح من قوله: (آذنيني) يعني: أخبريني. قوله: [ قالت: فلما حللت ذكرت له أن معاوية بن أبي سفيان و أبا جهم رضي الله عنهم خطباني، فقال رسول الله صلى الله عليه وسلم: (أما أبو جهم فلا يضع عصاه عن عاتقه، وأما معاوية فصعلوك لا مال له، انكحي أسامة بن زيد) ]. ثم إنها لما انتهت عدتها وحلت للأزواج آذنته، وأخبرته أيضاً أن معاوية بن أبي سفيان و أبا الجهم خطباها، أي: أن كل واحد منهما خطبها، فقد لا يكون أحدهما علم بفعل الآخر وقد يكون علم ولكنه لم يعلم أنها قبلته، فالرسول صلى الله عليه وسلم قال لها: (أما أبو الجهم فلا يضع العصا عن عاتقه) وفسر ذلك بأنه كثير الأسفار، أو أنه ضراب للنساء، وقد جاء في بعض الروايات الصحيحة أنه ضراب للنساء. وقوله: (وأما معاوية فصعلوك لا مال له) يعني: أنه فقير ليس عنده مال، فالرسول صلى الله عليه وسلم ذكر هذين بالأمر الذي يهمها معرفته منهما، وهذه من النصيحة والمشورة والإخبار عن الشخص بما فيه عند الاستشارة فيه، ولا يكون هذا من الغيبة، وإنما هذا من النصيحة، فإذا كان للحاجة فلا يعتبر من الغيبة وإن كانوا يكرهون ذكرهم بهذا الشيء، فالغيبة هي: ذكرك أخاك بما يكره، ولكن ليس كل ذكر بما يكره يكون غيبة، فالكلام في جرح الرواة وجرح الشهود هو من النصيحة وليس من الغيبة، وكذلك المستشار في مصاهرة أو من أجل معاملة في تجارة، أو في مجاورة أو غير ذلك يذكر بما فيه. وفيه أيضاً دليل على أنه لا يلزم أنه يبحث عن حسناته فتذكر كما يسمونه في هذا العصر بالموازنة بين الحسنات والسيئات، وأنه لا تذكر سيئات الإنسان إلا مع ذكر حسناته، فإن النبي صلى الله عليه وسلم لم يقل عن معاوية : إنه كاتب الوحي، وإنه كذا وكذا، ولم يمدحه بذكر صفاته الحسنة، وإنما ذكر الشيء الذي يهمها، وهو ما يتعلق بكونه خطبها ويريد أن يتزوجها، فذكر لها أن فيه هذا الوصف وهو: كونه صعلوكاً لا مال له. ثم إنه أرشدها أن تنكح أسامة بن زيد بن حارثة رضي الله تعالى عنهما، وكان أسامة أسود، فكرهته لذلك ولم يعجبها، فأعاد عليها الرسول صلى الله عليه وسلم ذلك فقبلت، ثم بعد ذلك اغتبطت به وأعجبها وارتاحت معه في هذا النكاح الذي أشار به عليها رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث فاطمة بنت قيس: (...ليس لكِ عليه نفقة...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن يزيد مولى الأسود بن سفيان ]. عبد الله بن يزيد مولى الأسود بن سفيان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن فاطمة بنت قيس ]. فاطمة بنت قيس رضي الله تعالى عنها صحابية، أخرج لها أصحاب الكتب الستة.
شرح حديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) من طريق ثانية وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان بن يزيد العطار حدثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن أن فاطمة بنت قيس رضي الله عنها حدثته أن أبا حفص بن المغيرة طلقها ثلاثاً، وساق الحديث فيه، وأن خالد بن الوليد رضي الله عنه ونفراً من بني مخزوم أتوا النبي صلى الله عليه وسلم فقالوا: يا نبي الله! إن أبا حفص بن المغيرة رضي الله عنه طلق امرأته ثلاثاً، وإنه ترك لها نفقة يسيرة، فقال: (لا نفقة لها)، وساق الحديث، وحديث مالك أتم ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله إلا أن الذي قبله أتم، وذكر هنا أيضاً محل الشاهد للترجمة أنها لا نفقة لها، يعني: للمطلقة المبتوتة البائن. وقوله هنا: (طلقها ثلاثاً) توضحه الرواية الأخرى التي فيها أنه استنفد الطلقات الثلاث، وليس معنى ذلك أنه طلقها الثلاثة في مجلس واحد مرة واحدة، وإنما طلقها واحدة ثم واحدة وهذه هي الأخيرة. إذاً: فقوله: (طلقها ثلاثاً) يعني: أنه وجد منه ثلاث تطليقات، وقد بانت بالأخيرة منها. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان بن يزيد العطار ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . وبمناسبة ذكر أبان بن يزيد العطار فإن المحدثين رحمة الله عليهم رواياتهم مبنية على الأسانيد حتى في الأخبار والأمور التي يكون فيها التوثيق والتجريح؛ فالحافظ ابن حجر في مقدمة الفتح ذكر أبان بن يزيد العطار وأنه ممن تكلم فيه من رجال البخاري ، وطريقته أنه يأتي في مقدمة الباب بالذين تكلم فيهم ويبين الاعتذار عنهم فيما أضيف إليهم من قدح، وذلك إما لكون البخاري تجنب ذلك القدح، أو أنه لم يثبت عنده، فلما جاء إلى ترجمة أبان بن يزيد ذكر أن أحد العلماء تكلم وقدح فيه، فذكر الحافظ ابن حجر أن الإسناد إليه فيه رجل ضعيف. إذاً: فلا يثبت تضعيفه لأبان ؛ لأن الإسناد إليه لم يثبت ففيه رجل ضعيف، وهذا يدل على عنايتهم حتى في هذه الأمور التي هي في التوثيق والتعديل. [ حدثنا يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو سلمة بن عبد الرحمن عن فاطمة بنت قيس ]. أبو سلمة بن عبد الرحمن و فاطمة بنت قيس قد مر ذكرهما.
شرح حديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) من طريق ثالثة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد حدثنا أبو عمرو عن يحيى حدثني أبو سلمة حدثتني فاطمة بنت قيس أن أبا عمرو بن حفص المخزومي رضي الله عنهما طلقها ثلاثاً وساق الحديث، وخبر خالد بن الوليد رضي الله عنه قال: فقال النبي صلى الله عليه وسلم: (ليست لها نفقة ولا مسكن)، قال فيه: وأرسل إليها النبي صلى الله عليه وسلم: (لا تسبقيني بنفسي) ]. أورد أبو داود الحديث من طريق أخرى، وفيه ذكر أنها لا نفقة لها ولا مسكن. وهذه الرواية فيها إضافة السكنى إلى النفقة، وأنها ليس لها لا هذه ولا هذه، وفيه التعريض في قوله: (لا تسبقيني بنفسك) يعني: لا تقدمين على شيء دون أن يكون عندي خبر، كأن تقدمين على زواج، أو تعطين أحداً الموافقة، فلا تعطي الموافقة لأحد حتى تؤذنيني. قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عمرو ]. هو أبو عمرو هو عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة، وكنيته توافق اسم أبيه، وهذا نوع من أنواع علوم الحديث، وفائدته: ألا يظن التصحيف؛ لأنه لو قيل: عبد الرحمن أبو عمرو فقد يظن من لا يعرف أن كنيته أبو عمرو ويعرف أنه ابن عمرو أن (أبو) مصحفة عن ابن، فإذا قيل: عبد الرحمن بن عمرو فهو صحيح، وإذا قيل: عبد الرحمن أبو عمرو فهو صحيح؛ لأن الكنية موافقة لاسم الأب، وهنا قال: أبو عمرو بكنيته فقط، وهو عبد الرحمن بن عمرو الأوزاعي فقيه ومحدث الشام رحمة الله عليه. [ عن يحيى حدثني أبو سلمة حدثتني فاطمة بنت قيس ]. هؤلاء قد مر ذكرهم.

شرح حديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) من طريق رابعة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد أن إسماعيل بن جعفر حدثهم قال: حدثنا محمد بن عمرو عن يحيى عن أبي سلمة عن فاطمة بنت قيس أنها قالت: كنت عند رجل من بني مخزوم فطلقني ألبتة، ثم ساق نحو حديث مالك، قال فيه: (ولا تفوتيني بنفسك) ]. أورد المصنف الحديث من طريق أخرى، وفيه التعريض أيضاً بقوله: (لا تفوتيني بنفسك)، وهذا من جنس قوله: (لا تسبقيني بنفسك) ، فهذا فيه إشارة إلى أنه سيشير عليها بشيء يتعلق بزواجها. قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ أن إسماعيل بن جعفر حدثهم ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن يحيى عن أبي سلمة عن فاطمة بنت قيس ]. يحيى هو ابن أبي كثير ، وأبو سلمة و فاطمة بنت قيس قد مر ذكرهما.
شرح طرق ومتابعات لحديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) وتراجم رجالها

[ قال أبو داود : وكذلك رواه الشعبي و البهي و عطاء عن عبد الرحمن بن عاصم و أبي بكر بن أبي الجهم كلهم عن فاطمة بنت قيس أن زوجها طلقها ثلاثاً ]. يعني: أن هؤلاء أيضاً رووا الحديث كما تقدم، وفيه أنه طلقها ثلاثاً، ولكن كما هو معلوم أن من روى (ثلاثاً) فمعناه: أنه وجدت التطليقات الثلاث، وليس معنى ذلك أنها وجدت دفعة واحدة، وإنما وجدت في أوقات متفرقة، وآخر تطليقة حصلت بانت بها، فقد جاء ذلك موضحاً في بعض الروايات أنه طلقها طلقة واحدة وقد سبقها طلقتان، فمن قال: (ثلاثاً) فإنه يقصد بذلك أنه استنفد الثلاث الطلقات، ولم يبق شيء له بحيث يكون هناك مجال للمراجعة، فقد حصلت البينونة. قوله: [ كذلك رواه الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ و البهي ]. هو عبد الله بن يسار صدوق يخطئ، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ و عطاء ]. هو عطاء بن أبي رباح ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عاصم ]. عبد الرحمن بن عاصم مقبول، أخرج له النسائي ، ولم يذكر أبو داود فيمن أخرج له؛ لأنه معلق هنا، وأما النسائي فروى له متصلاً، فالشخص الذي لم يرو له أبو داود إلا معلقاً لا يرمز له أصحاب تراجم الرجال كصاحب التهذيب ومن وراءه، وإنما يذكرون من روى عنه متصلاً. [ و أبو بكر بن أبي الجهم ]. أبو بكر بن أبي الجهم ثقة، أخرج له البخاري في (جزء القراءة) و مسلم و الترمذي و النسائي و ابن ماجة . [ كلهم عن فاطمة بنت قيس ]. فاطمة بنت قيس تقدم ذكرها. وهذا يعني: أن هؤلاء الأربعة وهم: الشعبي و البهي و عبد الرحمن بن عاصم و أبو بكر بن جهم رووا هذا الحديث عن فاطمة بنت قيس .
شرح حديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن سلمة بن كهيل عن الشعبي عن فاطمة بنت قيس رضي الله عنها: (أن زوجها طلقها ثلاثاً فلم يجعل لها النبي صلى الله عليه وسلم نفقة ولا سكنى) ]. أورد أبو داود حديث فاطمة بنت قيس من طريق أخرى، وهو من رواية الشعبي التي أشار إليها سابقاً معلقة، فذكرها هنا موصولة، وفيها: أنه طلقها ثلاثاً، وأن النبي صلى الله لم يجعل لها سكنى ولا نفقة؛ لأنه لا نفقة للمبتوتة ولا سكنى.
تراجم رجال إسناد حديث فاطمة بنت قيس: (... ليس لكِ عليه نفقة...) من طريق أخرى

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل عن الشعبي عن فاطمة بنت قيس ]. وكل هؤلاء قد مر ذكرهم.
شرح حديث فاطمة بنت قيس: (أن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الرملي حدثنا الليث عن عقيل عن ابن شهاب عن أبي سلمة عن فاطمة بنت قيس رضي الله عنها أنها أخبرته أنها كانت عند أبي حفص بن المغيرة وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات، فزعمت أنها جاءت رسول الله صلى الله عليه وسلم فاستفتته في خروجها من بيتها، فأمرها أن تنتقل إلى ابن أم مكتوم الأعمى. فأبى مروان أن يصدق حديث فاطمة في خروج المطلقة من بيتها، قال عروة : وأنكرت عائشة رضي الله عنها على فاطمة بنت قيس ]. أورد أبو داود حديث فاطمة بنت قيس من طريق أخرى، وفيه التوضيح والتصريح بأن الطلقة التي حصلت كانت الثالثة، وأنها قد سبقتها طلقتان، إذاً: فما تقدم من أنها البتة معناه: أنه استنفد ما عنده من الطلاق، وهكذا ما تقدم أيضاً من ذكر أنه طلقها ثلاثاً، أي: أن الثلاث كلها قد مضت، وأن هذه الأخيرة هي المتممة لها، وهي التي لا سبيل له إليها إلا بعد زوج. فالإجمال الذي في الروايات السابقة من ذكر الثلاث التطليقات بيانه: أنها كانت متفرقة، وهذه هي آخرها التي بها بانت منه. وقوله: (فأبى مروان -أي: ابن الحكم - أن يصدق حديث فاطمة في خروج المطلقة -أي: المبتوتة- من بيتها)؛ وذلك استناداً إلى ما جاء في القرآن في قوله تعالى: وَلا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ [الطلاق:1]، وأنهن يبقين عند أزواجهن، وأن لهن السكنى، و فاطمة رضي الله عنها لما قيل لها ذلك قالت: إن الله عز وجل قال: لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا [الطلاق:1] وأي شيء يحدث بعد الثلاث؟ يعني: أن ذاك إنما هو في الرجعيات. قوله: [ وأنكرت عائشة رضي الله عنها على فاطمة بنت قيس ]. وأنكرت أيضاً عائشة على فاطمة بنت قيس هذا الذي قالته؛ وذلك استناداً إلى ما جاء في القرآن، لكن كما هو معلوم أن رواية فاطمة بنت قيس أنه لا سكنى لها ولا نفقة هي المعتبرة؛ لأنها ثابتة بالأسانيد الصحيحة المتصلة عن رسول الله صلى الله عليه وسلم، وبذلك يتبين أن المبتوتة لا سكنى لها ولا نفقة، وأن السكنى والنفقة التي جاءت في القرآن إنما هي لمن كانت رجعية. وقوله: (فزعمت) قد تأتي زعم للخبر المحقق، فليست للكذب أو للوهم دائماً، فقد جاءت كثيراً في السنة للخبر المحقق، كقوله: (زعم رسولك أنك قلت كذا، آلله أخبر كذا؟) فيأتي كثيراً التعبير بمثل هذه العبارة والمقصود بها الخبر المحقق.

تراجم رجال إسناد حديث فاطمة بنت قيس: (أن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات...)

قوله: [ حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. هو الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن فاطمة بنت قيس ]. أبو سلمة و فاطمة بنت قيس قد مر ذكرهما.
متابعة للزهري في حديث فاطمة بنت قيس: (أن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات...)

[ قال أبو داود : وكذلك رواه صالح بن كيسان و ابن جريج و شعيب بن أبي حمزة كلهم عن الزهري ]. صالح بن كيسان المدني ثقة، أخرج له أصحاب الكتب الستة. [ و ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ وشعيب بن أبي حمزة ]. شعيب بن أبي حمزة الحمصي ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن الزهري ]. هو محمد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود : شعيب بن أبي حمزة ، واسم أبي حمزة : دينار وهو مولى زياد ]. هذا توضيح لشعيب بن أبي حمزة وأن أباه الذي اشتهر بكنيته اسمه دينار ، فهو شعيب بن دينار ، ولكن أباه اشتهر بالكنية وهي أبو حمزة فاشتهر ابنه بشعيب بن أبي حمزة .
شرح حديث فاطمة بنت قيس: (..لا نفقة لك إلا أن تكوني حاملاً...)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق عن معمر عن الزهري عن عبيد الله قال: أرسل مروان إلى فاطمة رضي الله عنها فسألها، فأخبرته أنها كانت عند أبي حفص رضي الله عنه، وكان النبي صلى الله عليه وسلم أَمَّرَ علي بن أبي طالب رضي الله عنه -يعني: على بعض اليمن- فخرج معه زوجها، فبعث إليها بتطليقة كانت بقيت لها، وأمر عياش بن أبي ربيعة و الحارث بن هشام أن ينفقا عليها، فقالا: والله! ما لها نفقة إلا أن تكون حاملاً، فأتت النبي صلى الله عليه وسلم فقال: (لا نفقة لك إلا أن تكوني حاملاً)، واستأذنته في الانتقال فأذن لها، فقالت: أين أنتقل يا رسول الله؟! قال: (عند ابن أم مكتوم)، وكان أعمى تضع ثيابها عنده ولا يبصرها، فلم تزل هناك حتى مضت عدتها، فأنكحها النبي صلى الله عليه وسلم أسامة . فرجع قبيصة إلى مروان فأخبره بذلك، فقال مروان : لم نسمع هذا الحديث إلا من امرأة فسنأخذ بالعصمة التي وجدنا الناس عليها، فقالت فاطمة حين بلغها ذلك: بيني وبينكم كتاب الله، قال الله تعالى: فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ [الطلاق:1]حتى: لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا [الطلاق:1]، قالت: فأي أمر يحدث بعد الثلاث؟ ]. أورد أبو داود حديث فاطمة بنت قيس من طريق أخرى، وفيه أن مروان بن الحكم أمير المدينة لمعاوية بن أبي سفيان -وكان هذا قبل أن يلي الخلافة فيما بعد- أرسل قبيصة إلى فاطمة فسألها، فأخبرته أنها كانت عند أبي حفص وكان النبي صلى الله عليه وسلم أَمَّرَ علي بن أبي طالب على بعض اليمن فخرج معه زوجها، وهذا فيه توضيح أن زوجها خرج إلى اليمن وأنه كان مع علي رضي الله عنه حيث أمره الرسول صلى الله عليه وسلم على بعض جهات اليمن، وأنها بقي لها طلقة واحدة فطلقها هذه الطلقة الباقية، وهذا يوضح أيضاً ما تقدم من أن أبا حفص بن عمرو زوج فاطمة بنت قيس طلقها طلقات متفرقة، وأن هذه الطلقة التي بانت منه بها هي الأخيرة. وقوله: [ وأمر عياش بن أبي ربيعة و الحارث بن هشام أن ينفقا عليها، فقالا: (والله! ما لها نفقة إلا أن تكون حاملاً) ]. وهذا هو الذي سبق أن مر أنه أعطاها شعيراً وسخطته، وهنا قال: ليس لها نفقة إلا أن تكون حاملاً، أي: أن النفقة إنما تكون من أجل الحمل وليس من أجلها هي؛ لأنها لا صلة لها به فقد بانت منه. وقوله: [ فأتت النبي صلى الله عليه وسلم فقال: (لا نفقة لك إلا أن تكوني حاملاً، واستأذنته في الانتقال فأذن لها، فقالت: أين أنتقل يا رسول الله؟! قال: عند ابن أم مكتوم ، وكان أعمى تضع ثيابها عنده ولا يبصرها، فلم تزل هناك حتى مضت عدتها، فأنكحها النبي صلى الله عليه وسلم أسامة) فرجع قبيصة إلى مروان فأخبره بذلك، فقال مروان : لم نسمع هذا الحديث إلا من امرأة فسنأخذ بالعصمة التي وجدنا الناس عليها ]. سماع الحديث من امرأة عمدة وحجة، وكثير من الأحاديث جاءت عن كثير من النساء ولا سيما عائشة رضي الله عنها، فإن عائشة من أوعية العلم والسنة، وقد حفظت الشيء الكثير، وانفراد المرأة بشيء لا يستهان به، والفهم الذي فهم من القرآن لا يعارضه؛ لأن ما جاء في القرآن يكون محمولاً على الرجعية، وما جاء في قصة فاطمة إنما يكون للمبتوتة والبائنة، ثم أيضاً إن فاطمة رضي الله عنها تخبر عن شيء حصل لها لا مصلحة لها فيه، فالمصلحة لها إنما هي في أن يكون لها نفقة وسكنى، فهي هنا تخبر بشيء لا حظ لها فيه، ولكن هذا هو الواقع الذي حصل لها. وقوله: [ فقالت فاطمة حين بلغها ذلك: بيني وبينكم كتاب الله، قال الله تعالى: فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ [الطلاق:1]، حتى لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا [الطلاق:1]، قالت: فأي أمر يحدث بعد الثلاث؟ ]. تعني: أن الذي جاء في القرآن من أنها لا تخرج إنما هو في حق من كانت رجعية، وذلك في قوله عز وجل: لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ [الطلاق:1]، قالت: وأي شيء يحدثه الله بعد الثلاث؟ تعني: بعد البينونة وبت الطلاق وانتهائه، وبعض أهل العلم يقول: إن هذا هو معنى هذه الآية، وبعضهم يقول: إن قوله تعالى: لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا [الطلاق:1] أي: حكماً من الأحكام يتعلق بذلك.

تراجم رجال إسناد حديث فاطمة بنت قيس: (... لا نفقة لك إلا أن تكوني حاملاً...)

قوله: [ حدثنا مخلد بن خالد ]. هو مخلد بن خالد الشعيري ثقة أخرج مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عبيد الله ]. الزهري مر ذكره، و عبيد الله بن عبد الله بن عتبة بن مسعود ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ قال: أرسل مروان إلى فاطمة ]. فاطمة بنت قيس مر ذكرها.
طرق ومتابعات لحديث فاطمة بنت قيس: (... لا نفقة لك إلا أن تكوني حاملاً...) وتراجم رجال أسانيدها

[ قال أبو داود : وكذلك رواه يونس عن الزهري ، وأما الزبيدي فروى الحديثين جميعاً: حديث عبيد الله بمعنى معمر، وحديث أبي سلمة بمعنى عقيل . ورواه محمد بن إسحاق عن الزهري : أن قبيصة بن ذؤيب حدثه بمعنىً دل على خبر عبيد الله بن عبد الله حين قال: فرجع قبيصة إلى مروان فأخبره بذلك ]. أورد أبو داود رحمه الله طرقاً أخرى أو إشار إلى طرق أخرى لحديث فاطمة بنت قيس . قوله: [ وكذلك رواه يونس عن الزهري ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ وأما الزبيدي فروى الحديثين ]. الزبيدي هو محمد بن الوليد الحمصي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . قوله: [ حديث عبيد الله بمعنى معمر، وحديث أبي سلمة بمعنى عقيل ، ورواه محمد بن إسحاق ]. هو محمد بن إسحاق بن يسار المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري أن قبيصة بن ذؤيب ]. قبيصة بن ذؤيب صحابي له رؤية، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 262

شرح سنن أبي داود [262]

اختلف أهل العلم من الصحابة وغيرهم في المبتوتة هل على زوجها السكنى والنفقة أم لا؟ فذهبت طائفة إلى وجوب السكنى والنفقة على الزوج، وأنكرت طائفة ومنهم عمر رضي الله عنه ذلك، وتأولوا ما جاء في ذلك من قوله صلى الله عليه وسلم، مما يدل على أهمية الفقه والتفقه في دين الله سبحانه، فمن يرد الله به خيراً يفقهه في الدين.
ما جاء فيمن أنكر ذلك على فاطمة بنت قيس

شرح أثر عمر (ما كنا لندع كتاب ربنا وسنة نبينا لقول امرأة...)

قال المصنف رحمه الله تعالى: [ باب من أنكر ذلك على فاطمة بنت قيس رضي الله عنها. حدثنا نصر بن علي أخبرني أبو أحمد حدثنا عمار بن زريق عن أبي إسحاق قال: كنت في المسجد الجامع مع الأسود فقال: أتت فاطمة بنت قيس عمر بن الخطاب رضي الله عنه فقال: (ما كنا لندع كتاب ربنا وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت ذلك أم لا؟) ]. أورد أبو داود هذه الترجمة: باب من أنكر ذلك على فاطمة ، يعني: روايتها أن المطلقة المبتوتة لا سكنى لها ولا نفقة، وقد سبق أن مر أن ممن أنكر ذلك أيضاً على فاطمة عائشة وكذلك مروان بن الحكم ، وسيذكرهم هنا، وذكر قبل ذلك عمر رضي الله عنه. قوله: [ عن أبي إسحاق قال: كنت في المسجد الجامع مع الأسود فقال: أتت فاطمة بنت قيس عمر بن الخطاب فقال: (ما كنا لندع كتاب ربنا وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت ذلك أم لا؟) ]. وقول عمر رضي الله عنه: (كتاب ربنا) يعني: ما جاء في القرآن في قوله تعالى: أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُمْ [الطلاق:6] أي: وهي من المطلقات، إذاً: فلها السكنى، وكان عمر رضي الله عنه ينقل عنه أن لها السكنى والنفقة معاً، والمسألة خلافية، فعدد من الصحابة منهم ابن عباس قالوا: إنها لا سكنى لها ولا نفقة، كما جاء في حديث فاطمة ، و عمر رضي الله عنه وغيره قالوا: لها السكنى والنفقة، والقول الثالث: أن لها السكنى دون النفقة، وقد ذكرنا أن الصحيح هو ما دل عليه حديث فاطمة بنت قيس : من أنها لا سكنى لها ولا نفقة. وقوله: (وسنة نبينا) قال بعض أهل العلم: إن هذا غير محفوظ ولا ثابت؛ لأنه لم يأت شيء عن النبي صلى الله عليه وسلم في أن لها النفقة، بل الذي جاءت به السنة أنها لا نفقة لها، وقد جاء في بعض الروايات: أنه إنما تكون النفقة لمن تكون لها رجعة، وأما المبتوتة والبائنة فهذه لا سبيل للمطلَّق إليها، إذاً: فلا سكنى لها ولا نفقة. ويمكن أن يحمل قوله: (سنة نبينا) على الطريقة، أي: أن الرسول صلى الله عليه وسلم طريقته القرآن، فقد جاءت سنته وفقاً لما جاء في القرآن. فيمكن أن يقال: إن المقصود بالسنة: الطريقة، وتكون من جنس قوله: (من رغب عن سنتي فليس مني)، وسنة الرسول صلى الله عليه وسلم موافقة لما جاء في القرآن، فقد قالت عائشة : (كان خلقه القرآن)، فكل ما هو في كتاب الله وسنة رسول الله صلى الله عليه وسلم فهو سنة؛ لأن السنة لها أربعة إطلاقات: الأول: تأتي السنة ويراد بها الكتاب والسنة، فكل ما جاء في الكتاب والسنة فهو سنة الرسول صلى الله عليه وسلم، أي: طريقته، ومنه قوله عليه الصلاة والسلام: (فمن رغب عن سنتي فليس مني)؛ ، فليس المقصود بقوله (سنتي) ما جاء في الحديث فقط، بل ما جاء في الكتاب والسنة جميعاً. والإطلاق الثاني: أن السنة يراد بها الحديث خاصة دون القرآن، وهذا من أمثلته ما يذكره شراح الحديث وكذلك الفقهاء عندما يجملون الأدلة على المسألة المعينة ثم يفصلونها فيما بعد، فيقولون: وهذه المسألة دل عليها الكتاب والسنة والإجماع والمعقول، فأما الكتاب فقول الله تعالى كذا، وأما السنة فقول الرسول صلى الله عليه وسلم كذا وكذا، وأما الإجماع فقد حكى فلان الإجماع على كذا، وأما المعقول فالمعنى كذا وكذا. فحيث عطفت السنة على الكتاب فإنه يراد بها خصوص حديث الرسول صلى الله عليه وسلم. والإطلاق الثالث: أن السنة يراد بها ما يقابل البدعة، كأن يقال: هذه سنة وهذه بدعة، ويقال: هذا سني وهذا بدعي، فما يقابل البدعة يقال له: السنة، ومنه المؤلفات التي ألفها العلماء المتقدمون في العقيدة باسم السنة، مثل السنة لابن أبي عاصم ، والسنة لمحمد بن نصر المروزي ، والسنة لللاكائي ، والسنة للطبراني ، والسنة لعبد الله ابن الإمام أحمد ، وغيرها من المؤلفات التي هي باسم السنة، والمراد بها: ما يعتقد طبقاً للسنة ومجانباً البدعة، وكذلك أبو داود رحمة الله عليه له كتاب في كتاب السنن اسمه: (كتاب السنة)، وهو في العقيدة، وأورد فيه مائة وخمسين حديثاً تقريباً كلها في العقيدة، فالمقصود بالسنة العقيدة أو ما يعتقد طبقاً للسنة. والإطلاق الرابع في اصطلاح الفقهاء: أن السنة يراد بها المندوب أو المستحب، فعندما يأتي في كتب الفقه: يسن كذا، ويندب كذا، ويستحب كذا -وهي بمعنى واحد- أي: أنه ليس بركن ولا واجب، فما لم يكن ركناً ولا واجباً يقال له: سنة، ويقال له: مستحب، ويقال له: مندوب، وهو ما يثاب فاعله ولا يعاقب تاركه، وهو ما يطلبه الشارع طلباً غير جازم، فما كان هكذا فإنه يقال له: السنة، وهذا في اصطلاح الفقهاء. إذاً: فقول عمر رضي الله عنه: (كتاب ربنا وسنة نبينا) يمكن أن يقال: المقصود بالسنة طريقة الرسول صلى الله عليه وسلم، وهو ما يشمل الكتاب والسنة.
تراجم رجال إسناد أثر عمر (ما كنا لندع كتاب ربنا وسنة نبينا لقول امرأة...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد ]. هو أبو أحمد الزبيري محمد بن عبد الله بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمار بن زريق ]. عمار بن زريق لا بأس به، أخرج له مسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ قال: كنت في المسجد الجامع مع الأسود ]. الأسود بن يزيد بن قيس النخعي ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين، وثاني الخلفاء الراشدين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح أثر عائشة (إن فاطمة بنت قيس كانت في مكان وحش … )

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود حدثنا ابن وهب قال: حدثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه قال: لقد عابت ذلك عائشة رضي الله عنها أشد العيب -يعني: حديث فاطمة بنت قيس - وقالت: إن فاطمة كانت في مكان وحش فخيف على ناحيتها، فلذلك رخص لها رسول الله صلى الله عليه وسلم ]. ذكر المصنف رحمه الله تعالى عن عائشة رضي الله عنها أنها أنكرت على فاطمة ذلك وقالت: إنما كان خروجها من أجل أنها كانت في مكان وحش، أي: في مكان غير مأمون، فمن أجل ذلك خرجت من بيت زوجها، وإلا فإن لها سكنى، فهذا هو الذي يقتضيه كلام عائشة رضي الله تعالى عنها وأرضاها. ومعلوم أن فاطمة رضي الله عنها أخبرت بخبرها وبالشيء الذي جرى لها، وكانت تقول: أي شيء يحدثه الله بعد الثلاث؟! تعني: أن ما جاء في القرآن مطابق لما جاء عنها، وأنه إنما هو في الرجعية التي تعتبر زوجة، وقد ذكرنا فيما مضى: أن الصحيح هو ما دل عليه حديث فاطمة بنت قيس : أنه لا سكنى للمطلقة المبتوتة ولا نفقة. والكلام الذي قالته عائشة من التعليل لذلك غير واضح، وما جاء عن فاطمة بنت قيس هو أوضح وأبين، والتعويل على رواية الراوي أولى لاسيما وأنها عندما ذكر لها ما ذكر من الاعتراض عليها قالت: بيني وبينكم كتاب الله، ثم قالت: وأي شيء يحدثه الله بعد الثلاث؟
تراجم رجال إسناد أثر عائشة ( إن فاطمة كانت في مكان وحش .... )

قوله: [ حدثنا سليمان بن داود ]. هو سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. وأبو الزناد هو عبد الله بن ذكوان ، و أبو الزناد لقب كما سبق أن ذكرنا، وهو يكنى بأبي عبد الرحمن ، أي: يكنى بابنه الذي جاء في هذا الإسناد؛ فأبو الزناد كنيته: أبو عبد الرحمن ولقبه: أبو الزناد واسمه: عبد الله بن ذكوان . [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ثقة فقيه، وهو من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ قال: لقد عابت ذلك عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر عائشة (أما إنه لا خير لها في ذلك )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن عبد الرحمن بن القاسم عن أبيه عن عروة بن الزبير أنه قيل لعائشة رضي الله عنها: ألم تري إلى قول فاطمة ؟ قالت: (أما إنه لا خير لها في ذلك) ]. أورد أبو داود الأثر السابق من طريق أخرى، وفيه أن عائشة رضي الله عنها قيل لها: ألم تري إلى قول فاطمة ؟ أي: أن المطلقة المبتوتة لا سكنى لها ولا نفقة، فقالت: (أما إنه لا خير لها في ذلك) أي: أن تذكر شيئاً قد جاء القرآن بخلافه، وهذا كما فهمت عائشة رضي الله عنها وأرضاها، تعني: أنه كان الأولى لها ألا تفعل ذلك، ولكن لا تنافي بين ما جاء في القرآن وما جاء في قول فاطمة بنت قيس رضي الله عنها؛ لأن فاطمة هي صاحبة القصة، وقد أفنت بذلك وأخذت بفتواها، وهذه الفتوى التي أخبرت بها لا حظ لها فيها؛ لأنها تتعلق بشيء لا مصلحة لها فيه، وإنما تخبر بالذي حصل، فحظها أن يكون لها سكنى ونفقة، وهي تخبر بأنه: لا سكنى لها ولا نفقة، والقرآن إنما هو في الرجعية التي للزوج حق الرجوع إليها، وأما المطلقة فإنه لا سبيل إليها، وقد جاء في بعض الروايات الصحيحة: (إنما النفقة والسكنى لمن له الرجوع إليها، أو لمن للزوج سبيل إليها). فهذا يدل على أن النفقة والسكنى تكون من أجل أن لها صلة بالزوج، وأما المطلقة المبتوتة فإنها لا صلة لها، فقوله: أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُمْ [الطلاق:6] إنما هو في الرجعيات، وكذلك يكون في المطلقات طلاقاً بائناً إذا كن حوامل، وقد جاء في نفس حديث فاطمة رضي الله عنها: (إلا أن تكوني حاملاً)، وهذا يدل على أن المطلقة المبتوتة لا نفقة لها ولا سكنى.
تراجم رجال إسناد أثر عائشة (أما إنه لا خير لها في ذلك )

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو القاسم بن محمد بن أبي بكر الصديق ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير أنه قيل لعائشة ]. عروة و عائشةمر ذكرهما.
شرح أثر سليمان بن يسار في خروج فاطمة أنه قال (إنما كان ذلك من سوء الخلق)، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد حدثنا أبي عن سفيان عن يحيى بن سعيد عن سليمان بن يسار في خروج فاطمة رضي الله عنها قال: (إنما كان ذلك من سوء الخلق) ]. أورد المصنف هذا الأثر عن سليمان بن يسار وفيه أنه قال: (إنما كان ذلك من سوء الخلق) يعني: أنها كانت لَسِنَة، كما سيأتي في بعض الروايات، أي: أنها كانت لسنة وكان بينها وبين أحمائها وحشة وسوء تفاهم فلذلك أخرجوها، وهكذا فهم أو ظن، ولكن الصحيح كما جاء عنها رضي الله تعالى عنها وأرضاها من التصريح عن رسول الله صلى الله عليه وسلم أنه قال: (ليس لك سكنى ولا نفقة). قوله: [ حدثنا هارون بن زيد ]. هو هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ عن سفيان عن يحيى بن سعيد ]. سفيان مر ذكره، ويحيى بن سعيد هو الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار المدني ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر عائشة في إنكارها خروج المبتوتة من بيت زوجها

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن يحيى بن سعيد عن القاسم بن محمد و سليمان بن يسار أنه سمعهما يذكران أن يحيى بن سعيد بن العاص طلق بنت عبد الرحمن بن الحكم البتة، فانتقلها عبد الرحمن ، فأرسلت عائشة رضي الله عنها إلى مروان بن الحكم وهو أمير المدينة فقالت له: (اتق الله واردد المرأة إلى بيتها)، فقال مروان في حديث سليمان : إن عبد الرحمن غلبني، وقال مروان في حديث القاسم : أو ما بلغك شأن فاطمة بنت قيس ؟ فقالت عائشة : (لا يضرك ألا تذكر حديث فاطمة )، فقال مروان : إن كان بك الشر فحسبك ما كان بين هذين من الشر ]. أورد أبو داود أثر عائشة رضي الله عنها أن يحيى بن سعيد بن العاص طلق زوجته ابنة عبد الرحمن بن الحكم ، و عبد الرحمن بن الحكم هو أخو مروان بن الحكم ، وبت طلاقها، وأن أباها عبد الرحمن أخرجها ونقلها من بيت زوجها إلى بيته أو إلى بيت آخر، فقالت عائشة لمروان : اتق الله وارجع المرأة إلى بيت زوجها، تعني: لأن لها السكنى ، فقال مروان : إن عبد الرحمن غلبني، يعني: لم يوافق على إرجاعها؛ لأنه أبوها، وقيل المقصود: إنه غلبه بالحجة، وفي هذا إشارة إلى أن مروان رجع عن قوله فيما مضى بأن المطلقة لا سكنى لها ولا نفقة، وأن ذلك إنما يكون إذا كان هناك مانع يمنع وإلا فإن الأصل أن لها السكنى والنفقة، فقالت عائشة رضي الله عنها عندما ذكرها بقصة فاطمة بنت قيس قالت: (لا يضرك ألا تذكر حديث فاطمة ) تعني: أنه لا يعول على حديث فاطمة، وإنما يعول على القرآن كما فهمت رضي الله عنها وأرضاها، فقال: إن كان بك الشر فحسبك ما كان بين هذين من الشر. يعني: إن كان مرادك الشر الذي حصل من فاطمة بينها وبين أحمائها فحسبك ما جرى بين هذين من الشر، يعني: بين يحيى وبين زوجته ابنة عبد الرحمن ، ومراده: إن كان المراد ما يتعلق بقصة فاطمة بنت قيس أن هناك شراً بينها وبين أحمائها وأنها انتقلت بسبب ذلك فحسبك الذي جرى بين هذين، فقد جرى بينهم مثل الذي جرى بين أولئك.
تراجم رجال إسناد أثر عائشة في إنكارها خروج المبتوتة من بيت زوجها

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري مر ذكره. [ عن القاسم بن محمد و سليمان بن يسار ]. القاسم بن محمد و سليمان بن يسار هما من فقهاء المدينة السبعة في عصر التابعين، وقد مر ذكرهما.
شرح أثر سعيد بن المسيب في إنكار حديث فاطمة بنت قيس في عدم السكنى والنفقة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبد الله بن يونس حدثنا زهير حدثنا جعفر بن برقان حدثنا ميمون بن مهران قال: قدمت المدينة فدفعت إلى سعيد بن المسيب فقلت: فاطمة بنت قيس طلقت فخرجت من بيتها؟ فقال سعيد : تلك امرأة فتنت الناس؛ إنها كانت لسنة فوضعت على يدي ابن أم مكتوم الأعمى ]. أورد أبو داود هذا الأثر عن سعيد بن المسيب أنه ذكر له قصة فاطمة بنت قيس فقال: إنها فتنت الناس، وإنها كانت لسنة، وإنها وضعت عند عبد الله بن أم مكتوم حتى تنتهي من عدتها، وهذا فيه إشارة إلى ما تقدم من سوء التفاهم الذي حصل بينها وبين أحمائها أهل زوجها، وأنها إنما خرجت لذلك، وأن المرأة المبتوتة لها سكنى ونفقة، ولكن هذا كله لا يعني شيئاً مع تصريح فاطمة بالحكم الذي حكم عليها به، وهو شيء لا حظ لها فيه، وهي ترويه عن رسول الله صلى الله عليه وسلم وتناظر عليه، وتقول: بيني وبينكم كتاب الله، أي شيء يحدثه الله بعد الثلاث؟ وقوله: [ فدفعت إلى سعيد ]. يعني: أنه أحيل إلى سعيد .
تراجم رجال إسناد أثر سعيد بن المسيب في إنكار حديث فاطمة بنت قيس في عدم السكنى والنفقة

قوله: [ حدثنا أحمد بن عبد الله بن يونس ]. أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جعفر بن برقان ]. جعفر بن برقان صدوق يهم في حديث الزهري ، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ حدثنا ميمون بن مهران ]. ميمون بن مهران ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ قال: قدمت المدينة فدفعت إلى سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة.
الأسئلة

الفرق بين التثبت ورد خبر الآحاد

السؤال: هل في إنكار عمر رضي الله عنه و عائشة و مروان حديث فاطمة بنت قيس هل في هذا حجة لمن ينكر خبر الآحاد؟ الجواب: ليس في هذا حجة، و عمر رضي الله عنه -كما هو معلوم- كان يستثبت، وله في ذلك قصص مشهورة معروفة، مثل قصته مع أبي موسى الأشعري في الاستئذان، فقد استأذن ثلاثاً ورجع، فأنكر عليه عمر ذلك وقال: ائتني بشاهد، يقصد بذلك الاستثبات.

عدة المطلقة المبتوتة

السؤال: ما هي عدة المطلقة المبتوتة؟ الجواب: عدتها مثل عدة المطلقة الرجعية، فالمطلقات عدتهن واحدة.

صلة عياش بن أبي ربيعة والحارث بن هشام بأبي حفص بن المغيرة

السؤال: ما صلة عياش بن أبي ربيعة و الحارث بن هشام بأبي حفص بن المغيرة ؟ الجواب: هما من جماعته من بني مخزوم.

ميراث المبتوتة

السؤال: هل ترث المرأة المبتوتة إذا كانت في العدة إذا مات زوجها؟ الجواب: يقولون: إذا طلقها في مرض موته المخوف وكان قصده حرمانها من الميراث فإنها ترث، ويعامل بنقيض قصده، وأما إذا لم يكن كذلك فإنه لا توارث بينهما.

حكم نظر المرأة إلى الرجل

السؤال: هل يجوز للمرأة أن تنظر إلى الرجل؛ فإن فاطمة بنت قيس كانت تنظر إلى ابن أم مكتوم ؟ الجواب: هذا ليس فيه دليل، وقد أمر القرآن النساء بغض البصر، كما قال عز وجل: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ [النور:31]، وهكذا الرجال مأمورون بأن يغضوا من أبصارهم سواءً كانوا مبصرين أو غير مبصرين، فالمرأة لا تنظر إلى الرجل، وليس في سكنى فاطمة بنت قيس عند ابن أم مكتوم دليل على أنها تنظر إليه، والمقصود من ذلك أنه لا يستطيع النظر إليها ولو كانت على هيئة فيها شيء من التبذل، فإنه لا سبيل للأعمى إلى أن ينظر إليها، ولهذا قال: (تضعين ثيابك) يعني: فلا يراك، وأما الإنسان الذي يرى فقد يقع نظره فجأة من غير قصد، وأما هذا فلا سبيل له إلى ذلك بقصد أو بدون قصد.

أثر المعاصي والذنوب

السؤال: هل هذه الأمراض التي نزلت بهذه الأمة هي بسبب المعاصي والذنوب؟ الجواب: لا شك أن كل بلاء وشر فإنما سببه المعاصي والذنوب، كما قال عز وجل: وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُوا عَنْ كَثِيرٍ [الشورى:30]، وقال: وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ [فاطر:45]، وقال: إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ [الرعد:11] يعني: أن الله عز وجل لا يغير ما بقوم من شدة ومن بأس ونحو ذلك حتى يغيروا ما بأنفسهم، أي: بأن يستقيموا على طاعة الله.

سبب اختلاف روايات الحديث

السؤال: كيف تختلف روايات وألفاظ الحديث الواحد والقصة واحدة؟ الجواب: كل راوٍ يروي على حسب ما تحمل، وقد يكون هناك رواية بالمعنى، أي: أن الراوي حفظ المعنى ولم يتقن اللفظ فرواه بالمعنى، وهذا شأن الرواية بالمعنى، فالإنسان قد لا يتقن اللفظ ولكنه يعرف المعنى تماماً فيعبر عنه بعبارة من عند نفسه، فهذه هي الرواية بالمعنى، وبسببها يحصل اختلاف الروايات."


شرح سنن أبي داود - 263

شرح سنن أبي داود [263]

يجوز للمرأة المبتوتة أن تخرج في حال عدتها بالليل دون النهار لحاجتها، وهل لها السكنى والنفقة أو لا؟ اختلف العلماء في ذلك، وقد وردت أحاديث وآثار في هذا وفي هذا، وقال بكلا القولين جماعات من أهل العلم، فعلى المسلم الذي تواجهه هذه المسألة أن يتحرى القول الراجح فيها. ولا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على الزوج أربعة أشهر وعشراً.

ما جاء في المبتوتة تخرج بالنهار

شرح حديث (اخرجي فجدي نخلك لعلك أن تصدقي ... )

قال المصنف رحمه الله تعالى: [ باب في المبتوتة تخرج بالنهار. حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن ابن جريج قال: أخبرني أبو الزبير عن جابر رضي الله عنه قال: طُلقت خالتي ثلاثاً، فخرجت تجد نخلاً لها فلقيها رجل فنهاها، فأتت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال لها: (اخرجي فجدي نخلك، لعلك أن تصدقي منه أو تفعلي خيراً) ]. أورد أبو داود هذه الترجمة بعنوان: باب في المبتوتة تخرج بالنهار، أي: أن المطلقة المبتوتة في حال عدتها تخرج في النهار دون الليل، وأورد في ذلك حديث جابر رضي الله عنه أن خالته طلقت ثلاثاً، وأنها جاءت إلى الرسول صلى الله عليه وسلم تستفتيه في الخروج نهاراً من أجل جداد نخلها، والجداد هو: قطع التمر، فقال لها الرسول: (اخرجي إلى نخلك؛ لعلك أن تصدقي منه أو تفعلي خيراً) وهذا يدل على جواز الخروج للمطلقة المبتوتة في النهار دون الليل، وأما المطلقة الرجعية -كما هو معلوم- فهي زوجة تكون في بيت زوجها كحالتها قبل أن يحصل لها الطلاق، أي: أنها لا تخرج إلا بإذنه، وأما المطلقة المبتوتة فلا علاقة له بها، فشرع لها أن تخرج في النهار دون الليل.
تراجم رجال إسناد حديث (اخرجي فجدي نخلك لعلك أن تصدقي ... )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريح المكي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: أخبرنا أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
التفريق بين الليل والنهار في خروج المبتوتة أثناء عدتها

والتفرقة بين الليل والنهار إنما هو لأن الخروج في النهار أسهل وأوضح والناس بحاجة إلى الخروج فيه، لاسيما في مثل هذا العمل الذي لا يكون إلا بالنهار وهو الجداد، وقد جاء في القرآن ما يدل على ذلك، كما في قصة أصحاب الجنة الذين قال الله عز وجل عنهم: إذ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ [القلم:17-19]، ولهذا كره بعض أهل العلم الحصاد والجداد بالليل؛ لأنه لا يكون هناك مجال للمساكين أن يأتوا ويعطوا شيئاً من ذلك، فالخروج في النهار أسهل من الخروج في الليل. فالمعتدة المبتوتة يلزمها البقاء في البيت كالمعتدة في الوفاة، ولا تخرج إلا بالنهار، هذا هو مقتضى حديث جابر هذا.
نسخ متاع المتوفى عنها زوجها بما فرض لها من الميراث

شرح أثر ابن عباس في نسخ متاع المتوفى عنها زوجها بآية المواريث

قال المصنف رحمه الله تعالى: [ باب نسخ متاع المتوفى عنها زوجها بما فرض لها من الميراث. حدثنا أحمد بن محمد المروزي قال: حدثني علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: ( وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ [البقرة:240]، فنسخ ذلك بآية الميراث بما فرض لهن من الربع والثمن، ونسخ أجل الحول بأن جعل أجلها أربعة أشهر وعشراً) ]. أورد أبو داود هذه الترجمة: باب نسخ متاع المتوفى عنها زوجها بما فرض لها من الميراث، والمتاع: هو أن يصير لها نفقة وأن تعطى شيئاً مدة عدتها، فنسخ ذلك بما جعل لها من الميراث؛ لأن الميت إذا مات فإنه بمجرد موته ينتقل المال إلى الورثة وهي من جملتهم، فهي تنفق على نفسها من ميراثها، ولا ينفق عليها من رأس المال، وإنما كلٌّ له حقه، وحقها من الميراث هو الربع أو الثمن، فتنفق على نفسها من ذلك، والمتاع الذي كان يوصى به من أنه ينفق عليها منه طيلة عدتها نسخ بآية المواريث، كما أن الاعتداد بالحول الكامل جاء نسخه بالاعتداد بأربعة أشهر وعشر، وهذا مما جاء فيه الناسخ متقدماً على المنسوخ في الذكر وفي التلاوة؛ لأن آية: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا [البقرة:234]، متقدمة على آية: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ [البقرة:240]، فنسخ الله ذلك بآية الميراث. وقوله: (بما فرض لهن من الربع والثمن) يعني: أن الزوجات فرض لهن الربع والثمن ينفقن على أنفسهن منه، ولا يلزم أن ينفق عليهن من رأس المال مدة العدة. وقوله: (ونسخ أجل الحول بأن جعل أجلها أربعة أشهر وعشراً)، أي: نسخ كونها تعتد حولاً كاملاً إلى أن تكون العدة أربعة أشهر وعشراً فقط. والمتوفى عنها زوجها لا نفقة لها ولا سكنى إلا إذا كانت مثلاً في بيت زوجها فتعتد في بيت زوجها، ولا يستأجر لها من رأس المال، فحيث يكون له بيت وهي ساكنة فيه فإنها تمكث فيه أربعة أشهر وعشراً.
تراجم رجال إسناد أثر ابن عباس في نسخ متاع المتوفى عنها زوجها بآية المواريث

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو أحمد بن محمد بن ثابت المروزي ، وهو ثقة، أخرج له أبو داود . [ قال: حدثني علي بن الحسين بن واقد ]. علي بن الحسين بن واقد صدوق يهم، أخرج له البخاري في (الأدب المفرد) و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه هو حسين بن واقد ، وهو ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وهو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إحداد المتوفى عنها زوجها

شرح حديث: ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ... )

قال المصنف رحمه الله تعالى: [ باب إحداد المتوفى عنها زوجها. حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن حميد بن نافع عن زينب بنت أبي سلمة رضي الله عنهما أنها أخبرته بهذه الأحاديث الثلاثة: قالت زينب : دخلت على أم حبيبة رضي الله عنها حين توفي أبوها أبو سفيان رضي الله عنه فدعت بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية، ثم مست بعارضيها، ثم قالت: والله! ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ إلا على زوج أربعة أشهر وعشراً). قالت زينب : ودخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت: والله! ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ إلا على زوج أربعة أشهر وعشراً). قالت زينب : وسمعت أمي - أم سلمة رضي الله عنها- تقول: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفنكحلها؟ فقال رسول الله صلى الله عليه وسلم: لا، مرتين أو ثلاثاً كل ذلك يقول: لا، ثم قال رسول الله صلى الله عليه وسلم: (إنما هي أربعة أشهر وعشراً، وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول)، قال حميد : فقلت لزينب : وما ترمي بالبعرة على رأس الحول؟ فقالت زينب : كانت المرأة إذا توفي عنها زوجها دخلت حفشاً ولبست شر ثيابها، ولم تمس طيباً ولا شيئاً حتى تمر بها سنة، ثم تؤتى بدابة -حمار أو شاة أو طائر- فتفتض به، فقلَّما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة فترمي بها، ثم تراجع بعدُ ما شاءت من طيب أو غيره. قال أبو داود : الحفش: بيت صغير ]. أورد أبو داود هذه الترجمة: باب إحداد المتوفى عنها زوجها، وإحداد المرأة هو: امتناعها من الطيب ومن الزينة في مدة العدة، وزمن العدة هو أربعة أشهر وعشر إذا كانت حائلاً -أي: غير حامل- ووضع الحمل إذا كانت حاملاً سواء طالت المدة أم قصرت، وإن كانت غير حامل فإنها تعتد بأربعة أشهر وعشر. وأورد أبو داود حديث زينب بنت أبي سلمة رضي الله تعالى وفيه أن حميد بن نافع يروي عن زينب بنت أبي سلمة أنها أخبرته بهذه الأحاديث الثلاثة، قالت زينب : دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية، ثم مست بعارضيها، ثم قالت: والله! ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ إلا على زوج أربعة أشهر وعشراً). فهذا هو الحديث الأول من الأحاديث الثلاثة التي حدثت بها زينب بنت أبي سلمة رضي الله تعالى عنها، وفِيه: أن أم حبيبة تفعل هذا الفعل ليس من أجل أنها ترغب في أن تستعمل الطيب، وإنما من أجل أن تبتعد عن الشيء الذي فيه مخالفة لما جاء عن النبي صلى الله عليه وسلم من الإحداد والامتناع من الطيب، فهي تقصد بذلك تنفيذ وتطبيق السنة، وأنها لا تكون محدة وممتنعة من الزينة والطيب من أجل ميت غير الزوج؛ لأن الزوج هو الذي يحد عليه أربعة أشهر وعشراً، فتمتنع المرأة من الزينة ومن الطيب فيها، وأما غيره فليس لها أن تزيد على الثلاثة أيام التي هي أيام الحزن والمصيبة التي حلت بأهل الميت. وقوله: (تؤمن بالله واليوم الآخر) ذكر فيه الإيمان بالله عز وجل لأنه هو الأساس، وذكر الإيمان باليوم الآخر لأنه يوم الجزاء والحساب. وفيه: التنبيه على امتثال الأوامر واجتناب النواهي، فالإنسان أمامه ثواب وعقاب، فيستعد لذلك اليوم من امتثال الأوامر واجتناب النواهي، لذلك نصّ على الإيمان باليوم الآخر مع الإيمان بالله، والإيمان بالله والإيمان باليوم الآخر هما من أصول الإيمان الستة وهي: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره فقوله: (لا يحل لامرأة تؤمن بالله واليوم الآخر) هذا فيما يتعلق بالنواهي، ويأتي أيضاً في الترغيب: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه)، فذكر اليوم الآخر من أجل الترغيب ومن أجل تحصيل الثواب، ويذكر في الترهيب من أجل الحذر من العقاب. وفيه: بيان أن العدة هي أربعة أشهر وعشر، وأن الإحداد إنما يكون أيضاً في العدة، ومن المعلوم أن العدة والإحداد إنما يبدأان من الوفاة، فلو لم تعلم المرأة بوفاة زوجها إلا بعد أن تمضي مدة من العدة فإنها تعتد الباقي، ولو لم يأت الخبر إلا بعد أربعة أشهر وعشر فإنها تكون قد مضت عدتها ولا يلزمها أن تأتي بعدة جديدة، فالعدة هي أربعة أشهر وعشر من وفاة الزوج سواء عُلم بذلك أو لم يعلم، وإذا كان قد مضى بعض الوقت فإنها تعتد الباقي، أي: تجلس المرأة الباقي وتمتنع من الطيب والزينة في الباقي، ولو خرجت من العدة قبل أن تعلم بوفاة الزوج فإن العدة تكون قد انتهت ومضت. وقوله: [ قالت زينب : ودخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه، ثم قالت: والله! ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ إلا على زوج أربعة أشهر وعشراً) ]. فهذا الحديث كما أنه جاء عن أم حبيبة فقد جاء أيضاً عن زينب بنت جحش أم المؤمنين رضي الله تعالى عنها، إذاً فقد جاء عن اثنتين من أمهات المؤمنين. وقولها: ( سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر) هذا فيه بيان أنه قاله على المنبر، وهذا يدل على إعلان السنن وتبيينها على المنابر وفي الخطب كما كان رسول الله صلى الله عليه وسلم يفعل. وقوله: [ قالت زينب : وسمعت أمي أم سلمة تقول: (جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفنكحلها؟ فقال رسول الله صلى الله عليه وسلم: لا، مرتين أو ثلاثاً، كل ذلك يقول: لا، ثم قال رسول الله صلى الله عليه وسلم: إنما هي أربعة أشهر وعشر) ]. وسبب منعها من الاكتحال أن الكحل من الزينة وعليها أن تجتنب الزينة، فإذا كان هناك علاج بغير الزينة فلا بأس به، فالمحذور هو أن تعالجها بشيء من الزينة كالكحل، فدل هذا على أن المرأة تجتنب الزينة ولو كان ذلك لحاجة ولأمر يقتضيه. ثم قال: (إنما هي أربعة أشهر وعشر) يعني: أنها مدة قصيرة بالنسبة لما كان عليه أهل الجاهلية، فإنهن كن في الجاهلية يمكثن سنة كاملة وهنّ بحال سيئة من الابتعاد عن الزينة والابتعاد عن النظافة، فلا تأخذ المعتدة شعراً، ولا تقلم ظفراً سنة كاملة، فتكون على هيئة كريهة وقبيحة، وأما الأربعة أشهر والعشر فإنها مدة قليلة يقللها صلى الله عليه وسلم بالنسبة لما كان في الجاهلية. وقوله: [ (وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول) ]. قيل: إن المقصود بذلك: أنها كانت إذا مضى الحول وقد بقيت على هذه الهيئة الكريهة، وصبرت على هذا الأذى وهذه المشقة فإنها ترمي بالبعرة، وهذا معناه: أن هذه المدة التي قطعتها من أجل الوفاء للزوج لا تساوي هذه البعرة التي ترمي بها، وأنه شيء يسير، أي: أن هذا الذي عملته من المكث هذه المدة الطويلة في مسكن ضيق مظلم صغير لا يساوي شيئاً في جانب حق الزوج والوفاء به، وأن البقاء هذه المدة على هذه الهيئة لا يساوي هذه البعرة، وأن المدة التي مضت سهلة عليها كهذه البعرة التي ترمي بها بيدها. وقوله: [ قال حميد : فقلت لزينب : وما ترمي بالبعرة على رأس الحول؟ فقالت زينب : كانت المرأة إذا توفي عنها زوجها دخلت حفشاً ولبست شر ثيابها، ولم تمس طيباً ولا شيئاً حتى تمر بها سنة، ثم تؤتى بدابة -حمار أو شاة أو طائر- فتفتض به فقلَّما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة فترمي بها، ثم تراجع بعد، ما شاءت من طيب أو غيره ]. الحفش: هو مكان ضيق تجلس فيه ولا تخرج ولا تمس طيباً ولا تأخذ شعراً، ولا تقلم أظفاراً، وتكون في ذلك المكان أيضاً في حر وفي عرق، وتبقى هذه المدة الطويلة فتكون مثل الجيفة، فإذا مضى الحول أُعطيتْ طائراً أو حماراً أو شاة فقلَّما تفتض بشيء إلا مات؛ أي: بسبب نتن رائحتها، ومعنى تفتض به: أي: تدلك به جسدها، فلشدة النتن الذي كان على جسدها خلال هذه السنة من أولها إلى آخرها فإنها لو أخذت طائراً حياً ودلكت به جسدها فإنه يموت من شدة هذه الرائحة، وهذا واضح بالنسبة للطائر، وأما بالنسبة للحمار وللشاة فلعل المقصود به أنها لو فعلت ذلك برأسه فإنه يموت؛ لشدة الرائحة الكريهة.
تراجم رجال إسناد حديث: ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ... )

قوله: [ حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر ]. عبد الله بن أبي بكر ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن نافع ]. حميد بن نافع ثقة، أخرج له أصحاب الكتب الستة. [ عن زينب بنت أبي سلمة ]. زينب بنت أبي سلمة ربيبة الرسول صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ قالت: دخلت على أم حبيبة ]. هي أم حبيبة رملة بنت أبي سفيان رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة، وكذلك زينب بنت جحش رضي الله عنها حديثها عند أصحاب الكتب الستة. وكذلك أم سلمة واسمها هند بنت أبي أمية أم المؤمنين رضي الله عنها، وحديثها أيضاً عند أصحاب الكتب الستة.
ما جاء في المتوفى عنها تنتقل

شرح حديث: ( ... امكثي في بيتك حتى يبلغ الكتاب أجله .... )

قال المصنف رحمه الله تعالى: [ باب في المتوفى عنها تنتقل. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سعد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة : أن الفريعة بنت مالك بن سنان -وهي أخت أبي سعيد الخدري رضي الله عنهما- أخبرتها: أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة، فإن زوجها خرج في طلب أعبد له أبقوا حتى إذا كانوا بطرف القدوم لحقهم فقتلوه، فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي؛ فإني لم يتركني في مسكن يملكه ولا نفقة، قالت: فقال رسول الله صلى الله عليه وسلم: (نعم، قالت: فخرجت حتى إذا كنت في الحجرة أو في المسجد دعاني أو أمر بي فدعيت له فقال: كيف قلت؟ فرددت عليه القصة التي ذكرت من شأن زوجي، قالت: فقال: امكثي في بيتك حتى يبلغ الكتاب أجله)، قالت: فاعتددت فيه أربعة أشهر وعشراً، قالت: فلما كان عثمان بن عفان رضي الله عنه أرسل إلي فسألني عن ذلك فأخبرته، فاتبعه وقضى به ]. أورد أبو داود هذه الترجمة بعنوان: باب في المتوفى عنها تنتقل، يعني: من بيت زوجها إلى أهلها أو إلى مكان آخر، يعني: هل لها ذلك أو ليس لها ذلك؟ وأورد أبو داود حديث الفريعة بنت مالك بن سنان أخت أبي سعيد الخدري رضي الله تعالى عنهما: أن زوجها كان له أعبد وأنهم أبقوا -أي: هربوا- فلحقهم، فلما أدركهم قتلوه في مكان يقال له: القدوم، هو قريب من المدينة، وأنها جاءت تستأذن في الانتقال إلى أهلها، فأذن لها صلى الله عليه وسلم، ولما كانت في الحجرة أو في المسجد دعاها فقال: ماذا قلت؟ فأعادت الذي قالت، ثم قال: امكثي في بيتك حتى يبلغ الكتاب أجله، يعني: امكثي في البيت الذي كنت فيه امكثي فيه حتى يبلغ الكتاب أجله، أي: حتى تمضي الأربعة أشهر والعشر التي هي مدة العدة، أو وضع الحمل إذا كانت المرأة المتوفى عنها حاملاً، وهذا يدل على أنها لا تنتقل وأنها تبقى في بيت زوجها أو المكان الذي هي فيه مع زوجها، ولكن إذا كان هناك مصلحة في الانتقال أو كان هناك خوف عليها من البقاء في ذلك المكان كأن يكون موحشاً أو أنه غير مأمون فلها أن تنتقل، وإلا فإن الأصل أنها لا تنتقل، وإنما تعتد في بيت زوجها. وقولها: [ قالت: فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته، فاتبعه وقضى به ]. يعني: لما كانت خلافة عثمان بعث إليها فحدثته بالحديث فاتبعه وقضى به، أي: أنه كان يفتي بأن المرأة تعتد في بيت زوجها عدة الوفاة.
تراجم رجال إسناد حديث: ( ... امكثي في بيتك حتى يبلغ الكتاب أجله .... )

[ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سعد بن إسحاق بن كعب بن عجرة ]. سعد بن إسحاق بن كعب بن عجرة ثقة، أخرج له أصحاب السنن. [ عن عمته زينب بنت كعب بن عجرة ]. عمته زينب بنت كعب بن عجرة مقبولة، ويقال: لها صحبة، أخرج لها أصحاب السنن. [ أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري ]. الفريعة بنت مالك بن سنان أخت أبي سعيد الخدري صحابية، أخرج حديثها أصحاب السنن.
ما جاء فيمن رأى التحول

أثر ابن عباس: ( نسخت هذه الآية عدتها عند أهلها فتعتد حيث شاءت... )

قال المصنف رحمه الله تعالى: [ باب من رأى التحول. حدثنا أحمد بن محمد المروزي حدثنا موسى بن مسعود حدثنا شبل عن ابن أبي نجيح قال: قال عطاء : قال ابن عباس رضي الله عنهما: نسخت هذه الآية عدتها عند أهلها فتعتد حيث شاءت، وهو قول الله تعالى: (( غَيْرَ إِخْرَاجٍ ))، قال عطاء : إن شاءت اعتدت عند أهله وسكنت في وصيتها، وإن شاءت خرجت؛ لقول الله تعالى: (( فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ )). قال عطاء : ثم جاء الميراث فنسخ السكنى، تعتد حيث شاءت ]. أورد أبو داود هذه الترجمة، وهي: باب من رأى التحول، يعني: أنها تتحول من مكان إلى مكان. ثم أورد أثر ابن عباس رضي الله تعالى عنه أن هذه الآية: (( مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ )) نُسخت، فنُسخ الأجل بالحول إلى أربعة أشهر وعشر، ونُسخ المتاع وكذلك السُكنى إذا كان هناك استئجار وتحمل مال بالميراث الذي شرعه الله للمرأة المتوفى عنها. ولكن إذا كان له بيت وهي ساكنة فيه فإن عليها أن تبقى فيه، كما جاء في حديث الفريعة الذي فيه: أنه أمرها أن تعتد في بيتها حتى يبلغ الكتاب أجله. وعلى هذا فالذي نسخ هو الحول، وكذلك نسخ وجوب السُكنى، بمعنى: أنه لا يتحمل أحد شيئاً من أجل إسكانها، ولا يستأجر لها مكاناً إذا لم يكن له مكان يسكن فيه، وأيضاً من حيث المتاع -وهو الإنفاق عليها مدة العدة- فإنه لا نفقة لها؛ لأنها تنفق على نفسها من نصيبها من الميراث. قوله: [ (إن شاءت اعتدت في بيت أهله وسكنت في وصيتها) ]، يعني: قوله: (( وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ ))، أي: الذي أوصى لها فيه، وهذا قتد نسخ. فإن شاءت بقيت في المكان الذي أوصى لها فيه، وإن شاءت خرجت لقوله: فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنفُسِهِنَّ [البقرة:240]، وهذا إن كان له بيت تسكن فيه فإنها تبقى في مكانها، وأما إن لم يكن له بيت فليس على ورثته أن يستأجروا لها مكاناً تسكن فيه، وإنما تستأجر هي من ميراثها.
تراجم رجال إسناد أثر ابن عباس: (نسخت هذه الآية عدتها عند أهلها فتعتد حيث شاءت ... )

قوله: [ حدثنا أحمد بن محمد المروزي حدثنا موسى بن مسعود ]. أحمد بن محمد المروزي مرّ ذكره، و موسى بن مسعود صدوق سيئ الحفظ، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا شبل ]. هو شبل بن عباد المكي ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة في التفسير. [ عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال عطاء ]. هو عطاء بن أبي رباح المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن عباس ]. ابن عباس قد مرّ ذكره.
الأسئلة

معنى وصل الصفوف وقطعها

السؤال: قال صلى الله عليه وسلم: (من وصل صفاً وصله الله، ومن قطع صفاً قطعه الله)، وقوله صلى الله عليه وسلم: (إن الملائكة لتصلي على الذين يصلون الصفوف)، كيف يكون الوصل؟ وكيف يكون القطع؟ الجواب: يكون الوصل بإتمام الصف الأول فالأول بحيث لا ينشأ الصف الثاني إلا إذا اكتمل الأول، ولا ينشأ الصف الثالث إلا إذا اكتمل الثاني، ولا ينشأ الصف الرابع إلا إذا اكتمل الثالث... وهكذا. ويكون وصل الصفوف أيضاً بالتقارب والتراصّ في الصفوف وألا يكون فيها فُرَج، ويكون التراصّ والتقارب إلى جهة الإمام، ولا يكون إلى أحد طرفي الصف وإنما يتجه الناس إلى جهة الإمام، فإذا كانوا من جهة اليمين تراصّوا وتقاربوا إلى جهة اليسار، وإذا كانوا في يسار الصف فإنهم يتراصون إلى جهة اليمين، أي: إلى جهة الإمام. فوصل الصفوف يكون بملء الصفوف والتقارب وعدم وجود فُرَج، وكذلك يتحاذون بلا تقدم ولا تأخر. وقطع الصفوف هو: عدم وصلها وعدم المبالاة بذلك.

حكم عقد الدروس قبل خطبة الجمعة

السؤال: في إحدى الدول العربية تفرض وزارة الشئون الدينية على الخطباء إقامة درس قبل خطبتي الجمعة، مع اعتقاد أولئك الخطباء عدم جواز ذلك للنهي الوارد فيه، فهل يجوز إقامة ذلك الدرس من باب مصلحة الإمامة والخطابة في تلك المساجد لنشر السنة والتوحيد فيها، وعدم تركها لأهل الأهواء؟ الجواب: جاء النهي عن التحلق يوم الجمعة قبل الصلاة، وإذا كان الأمر كما ذكر السائل وأنه يترتب على عدم التنفيذ الحيلولة بينه وبين الصلاة والخطبة والإمامة، وأن الأمر يئول إلى أن يصل إلى مثل هذه المهمات من فيهم شر ومن لا خير فيهم، فيمكن للإنسان أن يفعل من ذلك شيئاً يسيراً وفي وقت يسير جداً، مثل أن يستغرق خمس دقائق أو قريباً من ذلك من أجل تلك المصلحة؛ لأن مثل هذا الوقت أو مثل هذه الفترة القصيرة يحصل بها الإبقاء على هذه المصلحة العظيمة، وفي نفس الوقت لم يَطل ذلك الوقت الذي يحصل به الانشغال عن الصلاة والاستعداد والتهيؤ لها، والاشتغال بقراءة القرآن وبالصلاة، حيث يصلي الإنسان ما شاء قبل الخطبة كما في الحديث الوارد في ذلك، فلا بأس بفعل ذلك إذا كان الوقت يسير جداً.

حكم من سبّ الله عز وجل

السؤال: هل الرجل الجاهل الذي يسب الله عز وجل نكفره ابتداءً كالعالم بحكم السب، أم أننا لا نكفره حتى نقيم عليه الحجة وبيان المحجة؟ الجواب: كيف تقام الحجة على سب الله؟! وكيف يقال: إن هذا يجوز أو لا يجوز؟! فسبّ الله ليس فيه جهل، فمن سب الله عز وجل فهو كافر، إلا إذا كان سَبْقَ لسان دون قصد فهو معذور، وأما أن يتلفظ الإنسان ويتفوّه بسب الله عز وجل فليس له حجة، فهذا أمر لا يجوز وليس هناك أحد عنده شك أن سبّ الله لا يجوز.

حكم التكفير بدون إقامة الحجة

السؤال: هل هذا القول صحيح: نحن نُكفّر مطلقاً دون إقامة الحجج؟ الجواب: من الذي يُكَفّر مطلقاً دون إقامة الحجج؟! فهناك أمور خفية يمكن أن تقام فيها الحجة، وهناك أمور ليست خفية كالسبّ الذي ذكرناه، فهذا كيف تقام فيه الحجة؟ فإن هذا لا يجوز، أعني: أن يسب الإنسان الله عز وجل الذي خَلَقَه.

نقصان العمل لا ينفي وجود أصل الإيمان

السؤال: بعض الناس يقول: إن العمل ركن في مسمى الإيمان، فالذين لا يأتون بكل الأعمال ليسوا بمسلمين ولا يصلى عليهم، ما صحة هذا الزعم؟ الجواب: هذا قول باطل؛ لأن الأعمال ليست كلها فرائض، بل فيها سنن، واعتقاد الإنسان أنه لابد أن يأتي بالسنن والأعمال الصالحة كلها، وإن لم يأت بها فإنه يكون كافراً أو غير مؤمن هذا قول باطل؛ لأن الأعمال ليست كلها على حد سواء، بل هي متفاوته، ففيها قسم يثاب فاعله ولا يعاقب تاركه، وهي السنن والمستحبات.

علاقة العمل بالإيمان

السؤال: نريد التفصيل في العمل: هل هو شرط كمال، أو شرط صحة، أو ركن في مسمى الإيمان؟ الجواب: الأعمال داخلة في مسمى الإيمان، ولكنها متفاوتة، ففيها أمور متحتمة وفيها أمور مستحبة، والأعمال يزيد بها الإيمان وينقص بنقصانها، فالإيمان يزيد بالطاعة وينقص بالمعصية، ومعلوم أن هذه الزيادة التي تحصل تكون بالواجبات وبالمستحبات، والتفاوت يكون بذلك، والأعمال ليست على حد سواء، ففيها نوع إذا ذهب لا يذهب الإيمان معه، وفيها نوع إذا ذهب فإنه يذهب معه الإيمان، فالأعمال مثل جسم الإنسان، حيث إن في جسم الإنسان شيء إذا قطع مات معه الإنسان، وهناك شيء إذا قطع يبقى الإنسان حياً.

حكم تارك الصلاة

السؤال: هناك من يقول: لا شيء من الأعمال يكفر به الإنسان إذا تركه حتى الصلاة إذا كان مقراً بها، ويكون إيمانه ناقصاً، وهو مستوجب للعقاب، فهل هذا من قول أهل السنة؟ الجواب: تارك للصلاة تهاوناً وكسلاً فيه خلاف بين أهل العلم، فمنهم من قال بكفره، ومنهم من قال بعدم كفره، والذين قالوا بعدم كفره يقولون: إنه مستحق للوعيد، وإنه على خطر، ولا يقال: إنهم من أهل الإرجاء؛ لأن القائلين بالإرجاء يقولون: لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، فبدعة الإرجاء فيها تحلل من الدين ومن التكاليف؛ لأن عندهم أنه لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، وعندهم أن الناس كلهم على حد سواء في الإيمان، فلا فرق بين أتقى الناس وأفجر الناس، فما دام أنهم مسلمون فكلهم سواء في الإيمان؛ لأن الإيمان عندهم هو ما يكون في القلب فقط، فالقائلون من العلماء بأن تارك الصلاة لا يكفر كثيرون قديماً وحديثاً فلا يقال: إنهم مرجئة أو إنهم من أهل الإرجاء.

حكم إقامة جماعتين في مسجد

السؤال: تأخرت عن صلاة المغرب ولم أدرك صلاة الجماعة مع الإمام فصليت مع الجماعة الثانية، فأنكر علي أحد الإخوة وقال: إنه من المتيقن أن في الجهة المقابلة من المسجد توجد جماعة أخرى، ولكني لم أرها، فهل يجوز أن أصلي مع الجماعة الثانية حيث لم أشاهد الجماعة الأخرى؟ الجواب: أنت معذور ولا شك في ذلك، وإذا كان المسجد كبيراً مثل المسجد النبوي ودخل إنسان من الباب الغربي وهناك جماعة عند الباب الشرقي فما يدريه أن هناك جماعة؟ لكنه إذا رأى جماعة فإنه يذهب إليها، وإذا لم ير فله أن يصلي مع غيره جماعة. وإذا دخل مثلاً من الجهة الشرقية ووجد جماعة فيصلي معهم ولا يلزمه أنه يذهب إلى أقصى المسجد لا إلى الجهة الغربية ولا إلى الجهة الشمالية ولا إلى الجهة الشرقية، وإلا فمعناه أنه لن يصلي، بل سيبقى يطوف بالمسجد ويدور عليه جميعاً من أوله إلى آخره يفتش عن جماعة حتى يجيء العشاء وهو لم يحصل ولم يصل المغرب.

تحول المبتوتة من بيت زوجها

السؤال: جاء في صحيح مسلم عن فاطمة بنت قيس أنها قالت: قلت يا رسول الله! إن زوجي طلقني ثلاثاً وأخاف أن يقتحم علي، فأمرها فتحولت، ففي هذا الحديث ذكر سبب التحول؟ الجواب: لكن جاء في الحديث أنه قال: (لا سكنى لك ولا نفقة)، جاء هذا عنها في روايات متعددة، وهذا الذي حصل هو شيء آخر، فمع كونها لا سكنى لها ولا نفقة حصل لها ما يخاف عليها منه، ومجرد إخبارها بأن الرسول قال: (لا سكنى لك ولا نفقة) كافٍ في تحولها.

حكم قسمة الميراث قبل انتهاء العدة

السؤال: هل يجوز قسمة الميراث قبل انتهاء العدة؟ الجواب: نعم يجوز؛ لأنه يستحق بمجرد الوفاة، فيمكن قسمة الميراث وكل يأخذ نصيبه سواء المعتدة أو غيرها.

حكم تنكيس الأعلام

السؤال: قوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليالٍ)، هل يدخل في هذا النهي ما يحصل من تنكيس الأعلام؟ الجواب: تنكيس الأعلام من الأمور المحدثة فلا يجوز، ومثل هذه أمور محدثة مبتدعة.

الأمور التي يكون فيها الإحداد

السؤال: بماذا يكون الإحداد في الوفاة؟ الجواب: يكون الإحداد بترك الزينة والطيب وترك الخروج أيضاً إلا للضرورة.

بيان ممن يكون الإحداد

السؤال: هل يكون الإحداد على كل من توفي عنها زوجها سواء كانت مدخولاً بها أو غير مدخول؟ الجواب: نعم، كل من توفي عنها زوجها مدخولاً بها أو غير مدخول فإنها تحد، وقد سبق أن مر قصة المرأة التي قال عنها عليه الصلاة والسلام: (عليها العدة، ولها الميراث، ولها مهر المثل).

حكم اعتداد الأمة

السؤال: هل على الأمة عدة؟ الجواب: الإماء ليس عليهن عدد، فإذا مات سيدها فلا عدة عليها؛ لأن الاعتداد إنما هو للزوجات فقط.

عموم حديث: ( بريق بعضنا، وتربة أرضنا ... )

السؤال: ثبت عن النبي صلى الله عليه وسلم قوله: (بريق بعضنا، وتربة أرضنا يشفى سقيمنا بإذن ربنا)، هل هذا التراب خاص بتربة معينة؟ الجواب: الذي يبدو أنه عام، وأنه يقال في كل مكان.

حكم لبس الحزام المخيط للمحرم

السؤال: هل يجوز للمريض الذي يلبس على وسطه حزاماً به خيط أن يقوم بأداء العمرة دون أن يخلع هذا الحزام؟ الجواب: الحزام ليس فيه بأس سواءً لبسه أولاً أو لبسه في الآخر، فوجود الحزام ولو كان مخيطاً لا يؤثر، فللإنسان أن يستعمله فإنه لا يؤثر على الإحرام.

بيان كيف تعمل الحائض إذا أرادت أن تعتمر

السؤال: ماذا تفعل المرأة إن كانت على حال حيض قبل أداء العمرة، أو خافت أن تسافر لأداء العمرة فتحيض بعد السفر؟ الجواب: إذا كانت المرأة تعرف أن سفرهم غالباً أو عادة سيكون قبل انتهاء حيضها فإنها لا تدخل في العمرة، وإن كانت تعلم بأن خروجها أو انتهاء عادتها قبل وقت سفرهم فإنها تدخل في الإحرام، وإذا وصلوا مكة تبقى في سكنها ولا تدخل المسجد، فإذا طهرت تغتسل وتدخل وتطوف.

حكم لبس المعتدة اللباس الأبيض

السؤال: هل ورد في السنة لبس المعتدة التي مات عنها زوجها اللباس الأبيض طيلة هذه المدة؟ الجواب: لا نعلم شيئاً في هذا، والشيء الذي يمنع هو الزينة، فالأولى ألا تفعله المرأة.

حكم تسريح المعتدة شعرها

السؤال: هل تسريح المعتدة شعرها يعد من الزينة؟ الجواب: لا، ليس من الزينة؛ لأنها لو بقيت بدون أن تسرح شعرها فستكون على حالة تشبه أحوال النساء في الجاهلية.

حكم استعمال المعتدة الصابون المعطر وحكم تقليم أظفارها

السؤال: هل اغتسال المعتدة بصابون معطر من الزينة؟ وهل تقلم أظفارها؟ الجواب: لا تستعمل الطيب، واغتسالها بالصابون لا بأس به لكن تستعمل شيئاً لا طيب فيه، وتقليم الأظفار ليس فيه بأس، فلها أن تقلم أظفارها.

حكم بيع الأشياء الموقوفة

السؤال: رأيت أحد الباعة يبيع كتاباً مكتوباً عليه: وقف لله تعالى، فهل يجوز له ذلك؟ الجواب: لا يجوز بيع ما هو موقوف، فالذي كتب عليه (وقف) لا يجوز بيعه، وإنما للإنسان أن يستفيد منه، وإذا استغنى عنه فإنه يعطيه غيره بدون بيع.

حكم الاستناد على المصاحف

السؤال: هل يجوز أن يستند الإنسان على المصاحف؟ الجواب: لا يجوز الاستناد على المصاحف."


شرح سنن أبي داود - 264

شرح سنن أبي داود [264]

من الأمور الشرعية التي يجب معرفتها -وخاصة على النساء- مسائل العدد والطلاق، فمعرفة هذه المسائل مهمة؛ حتى لا يقع الرجل أو المرأة في الحرام وفيما لا يحل؛ فإن مسائل الزواج إذا لم يتحر فيها قد يقع فيها محاذير عظيمة، لذا يجب معرفتها حتى لا يقع الإنسان فيها.

ما تجتنبه المعتدة في عدتها

شرح حديث أم عطية ( لا تحد المرأة فوق ثلاث إلا على زوج ... )

قال المصنف رحمه الله تعالى: [ باب فيما تجتنبه المعتدة في عدتها. حدثنا يعقوب بن إبراهيم الدورقي حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن طهمان قال: حدثني هشام بن حسان ح وحدثنا عبد الله بن الجراح القهستاني عن عبد الله -يعني: ابن بكر السهمي - عن هشام -وهذا لفظ ابن الجراح - عن حفصة عن أم عطية رضي الله عنها: أن النبي صلى الله عليه وسلم قال: (لا تحد المرأة فوق ثلاث إلا على زوج، فإنها تحد عليه أربعة أشهر وعشراً، ولا تلبس ثوباً مصبوغاً إلا ثوب عصب، ولا تكتحل، ولا تمس طيباً إلا أدنى طهرتها إذا طهرت من محيضها بنبذة من قسط أو أظفار). قال يعقوب مكان عصب: (إلا مغسولاً)، وزاد يعقوب : (ولا تختضب) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة وهي: باب فيما تجتنبه المعتدة في عدتها، وقد ذكرنا فيما مضى أن الإحداد هو الامتناع من الزينة والطيب، فالمرأة المعتدة للوفاة تجتنب الطيب، وتجتنب استعمال الزينة في الثياب وغيرها، ولا تلبس ثياب الزينة سواءً كانت مصبوغة أو غير مصبوغة، وإنما تلبس لباساً لا زينة فيه، ولا تتجمل، ولا تتطيب، ولا تكتحل ولا تختضب، فكل هذه الأمور التي هي زينة تجتنبها المرأة المعتدة للوفاة. وأورد أبو داود حديث أم عطية رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت أكثر من ثلاث إلا على زوج أربعة أشهر وعشراً)، وقد سبق أن مر هذا الحديث عن زينب بنت أبي سلمة عن أمها، وعن زينب بنت جحش ، وعن أم حبيبة كل منهما جاء عنها مثل ما جاء في حديث أم عطية : (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد أكثر من ثلاث إلا على زوج أربعة أشهر وعشراً). وذكرنا فيما مضى أن قوله: (أربعة أشهر وعشراً) إنما هو لغير الحامل، وأما الحامل فإن انتهاء عدتها يكون بوضع الحمل، وأجلها هو وضع الحمل طالت المدة أم قصرت، وأما غير الحامل فسواء كانت ممن تحيض أو كانت صغيرة أو آيسة، أو كانت مدخولاً بها أو غير مدخولاً بها فكل واحدة منهن تعتد أربعة أشهر وعشراً. وقوله: (ولا تلبس ثوباً مصبوغاً إلا ثوب عصب)، يعني: أنه مصبوغ للزينة، وقوله: (إلا ثوب عصب) قيل: هو الذي جمعت خيوطه قبل أن ينسج وحزمت وصبغت ثم بعد ذلك نسجت، يعني: أنه لم يصبغ وهو منسوج فيكون مصبوغاً للزينة، وإنما صبغت خيوطه قبل أن ينسج، وقد ربط وحزم وصبغ محزوماً مربوطاً ثم فك الحزام ونسج، فمثل ذلك مستثنى؛ لأن الصبغ لم يكن بعد النسيج ولم يفعل للزينة، وإنما فعل في أول الأمر بحيث كانت خيوطه مصبوغة. قوله: (ولا تكتحل)، لأن الاكتحال زينة، وقد سبق أن مر في الحديث عن النبي صلى الله عليه وسلم: (أن امرأة جاءت تسأل عن بنتها توفي زوجها فقالت: إنها اشتكت عينها أفنكحلها؟ قال: (لا)، ثم ذكر قصة المرأة في الجاهلية وأنها كانت تمكث المدة الطويلة، وأن الإسلام إنما جاء بأربعة أشهر وعشر) وهي قليلة. قوله: (ولا تمس طيباً إلا أدنى طهرتها) يعني: إذا جاء طهرها من الحيض فإنها تستعمل نوعاً من الطيب تضعه في مكان النتن حتى يذهب أثر الرائحة المنتنة، وإلا فإنها لا تتطيب، وهذا مستثنى من منع استعمالها للطيب، ويكون قوله: (طيباً) مخصوصاً وليس أي طيب تستعمله المرأة في هذه الحال. قوله: (بنبذة من قسط أو أظفار) يعني: بشيء يسير من قسط أو أظفار، والمقصود بذلك: نوع من الطيب معروف عندهم. [ قال يعقوب مكان عصب: (إلا مغسولاً). يعقوب هو شيخ أبي داود الأول، وهو: يعقوب بن إبراهيم الدورقي . وقوله: [ وزاد يعقوب : (ولا تختضب) ]. يعني: أن يعقوب زاد على الشيخ الثاني قوله: (ولا تختضب)، وهذا فيه النهي عن الخضاب؛ لأن الخضاب زينة وجمال تتجمل المرأة به.
تراجم رجال إسناد حديث أم عطية ( لا تحد المرأة فوق ثلاث إلا على زوج ... )

قوله: [ حدثنا يعقوب بن إبراهيم الدورقي ]. يعقوب بن إبراهيم الدورقي ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، فقد رووا عنه مباشرة وبدون واسطة، وهو من صغار شيوخ البخاري ؛ لأنه توفي سنة (252هـ)، ومثله محمد بن بشار و محمد بن المثنى فهؤلاء الثلاثة من شيوخ أصحاب الكتب الستة، وهم من صغار شيوخ البخاري، وكانت وفاتهم جميعاً في سنة واحدة قبل وفاته بأربع سنوات. [ حدثنا يحيى بن أبي بكير ]. يحيى بن أبي بكير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عبد الله بن الجراح القهستاني ]. لفظة (ح) للتحول من إسناد إلى إسناد، و عبد الله بن الجراح القهستاني صدوق يخطئ، أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن عبد الله يعني: ابن بكر السهمي ]. عبد الله بن بكر السهمي ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام،وهذا لفظ ابن الجراح ]. يعني: عبد الله بن الجراح الذي في الإسناد الثاني، والإسناد الأول أنزل من الإسناد الثاني؛ لأن أبا داود بينه وبين هشام بن حسان ثلاثة أشخاص، وفي الإسناد الثاني بينه وبينه شخصان اثنان، والغالب أن الإسناد العالي يذكر أولاً، ثم يذكر الإسناد النازل، ولكنه هنا عكس القضية، ولعل السبب في ذلك أن الإسناد النازل فيه شخص متكلم فيه وهو: عبد الله بن الجراح وهو شيخه، وأما رجال الإسناد الأول: يعقوب بن إبراهيم الدورقي عن يحيى بن أبي بكير عن إبراهيم بن طهمان فكل هؤلاء ثقات خرج لهم أصحاب الكتب الستة. إذاً: ففي النازل قوة؛ فأحياناً يقدم النزول على العلو لقوة في النازل ولضعف في العالي، أو لشيء من الكلام في العالي، ولهذا يقول -أظنه السيوطي-: وربما يعرض للمفوق ما يجعله مساوياً أو قدما يعني: أن النازل قد يعرض له شيء يجعله مقدماً، كأن يكون الرجال كلهم ثقات، والعالي يكون فيه شيء من الضعف. [ عن حفصة ]. حفصة بنت سيرين ثقة، أخرج لها أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية هي نسيبة بنت كعب رضي الله تعالى عنها صحابية، أخرج لها أصحاب الكتب الستة.
شرح حديث ( لا تحد المرأة فوق ثلاث إلا على زوج ... ) من طريق أخرى وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله و مالك بن عبد الواحد المسمعي قالا: حدثنا يزيد بن هارون عن هشام عن حفصة عن أم عطية رضي الله عنها عن النبي صلى الله عليه وسلم بهذا الحديث، وليس في تمام حديثهما. قال المسمعي : قال يزيد : ولا أعلمه إلا قال فيه: (ولا تختضب)، وزاد فيه هارون : (ولا تلبس ثوباً مصبوغاً إلا ثوب عصب) ]. أورد أبو داود حديث أم عطية من طريق أخرى وأحال على الرواية السابقة فقال: بهذا الحديث وليس بمثل حديثهما، يعني: ليس مماثلاً له تماماً؛ لأن قوله: (بهذا الحديث) قد يفهم منه أنه مساوٍ له، ولكنه قال: وليس في تمام حديثهما، يعني: أنه ليس مطابقاً له تماماً. وقوله: [ قال المسمعي : قال يزيد : ولا أعلمه إلا قال فيه: (ولا تختضب) ]. يزيد هو ابن هارون شيخ المسمعي هذا، قال: ولا أعلمه إلا قال: (ولا تختضب)، يعني: أن هذه زيادة من جهة المسمعي ، وهناك زيادة من جهة يعقوب بن إبراهيم الدورقي ، وهنا قال: (لا أعلمه إلا قال) وكأن المسألة فيها شك وليس فيها جزم من جهة المسمعي . وقوله: [ وزاد فيه هارون : (ولا تلبس ثوباً مصبوغاً إلا ثوب عصب) ]. هارون هو شيخه الأول، وهو هارون بن عبد الله الحمال البغدادي ، وروايته هذه مثل رواية الشيخ الثاني في الإسناد الأول الذي قال: (إلا ثوب عصب)، يعني: أنه استثنى ثوب عصب. قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ و مالك بن عبد الواحد المسمعي ]. مالك بن عبد الواحد المسمعي ثقة، أخرج له مسلم و أبو داود . [ قالا: حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن حفصة عن أم عطية ]. هشام و حفصة و أم عطية قد مر ذكرهم في الإسناد السابق.
شرح حديث أم سلمة ( المتوفى عنها زوجها لا تلبس المعصفر من الثياب ... )

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن طهمان قال: حدثني بديل عن الحسن بن مسلم عن صفية بنت شيبة عن أم سلمة رضي الله عنهما زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال: (المتوفى عنها زوجها لا تلبس المعصفر من الثياب، ولا الممشقة، ولا الحلي، ولا تختضب، ولا تكتحل) ]. أورد أبو داود حديث أم سلمة رضي الله عنها في بيان أمور تجتنبها المحدة وهي: أنها لا تلبس المعصفر من الثياب، وهو الذي صبغ بالعصفر، ولا الممشق: وهو الذي صبغ بصبغ يقال له: المشق أو الممشق. وقوله: (ولا الحلي) يعني: لا تلبس الحلي ولا تلبس الزينة. وقوله: (ولا تختضب) يعني: لا تختضب بالحناء في اليدين أو الرجلين. وقوله: (ولا تكتحل) الكحل قد مرت روايات متعددة فيه؛ ونهي عنه لأنه زينة.
تراجم رجال إسناد حديث أم سلمة ( المتوفى عنها زوجها لا تلبس المعصفر من الثياب ... )

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن طهمان قال: حدثني بديل ]. يحيى بن أبي بكير و إبراهيم بن طهمان مر ذكرهما، و بديل هو ابن ميسرة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن الحسن بن مسلم ]. الحسن بن مسلم بن يناق ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن صفية بنت شيبة ]. صفية بنت شيبة لها رؤية، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. هي هند بنت أبي أمية أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها عند أصحاب الكتب الستة.
شرح حديث أم سلمة في نهي النبي لها عن الكحل والطيب والحناء والصبر حال عدتها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني مخرمة عن أبيه قال: سمعت المغيرة بن الضحاك يقول: أخبرتني أم حكيم بنت أسيد عن أمها: أن زوجها توفي وكانت تشتكي عينيها فتكتحل بالجلاء -قال أحمد : الصواب: بكحل الجلاء- فأرسلت مولاة لها إلى أم سلمة رضي الله عنها فسألتها عن كحل الجلاء، فقالت: لا تكتحلي به إلا من أمر لابد منه يشتد عليك فتكتحلين بالليل وتمسحينه بالنهار، ثم قالت عند ذلك أم سلمة : (دخل علي رسول الله صلى الله عليه وسلم حين توفي أبو سلمة وقد جعلت على عيني صبراً فقال: ما هذا يا أم سلمة ؟! فقلت: إنما هو صبر يا رسول الله! ليس فيه طيب، قال: إنه يشب الوجه، فلا تجعليه إلا بالليل وتنزعيه بالنهار، ولا تمتشطي بالطيب ولا بالحناء فإنه خضاب، قالت: قلت: بأي شيء أمتشط يا رسول الله؟! قال: بالسدر تغلفين به رأسك) ]. أورد أبو داود حديث أم سلمة رضي الله عنها وفيه: أن المغيرة بن الضحاك قال: أخبرتني أم حكيم بنت أسيد عن أمها: أن زوجها توفي وكانت تشتكي عينيها فتكتحل بالجلاء، والجلاء قيل: هو الأثمد الذي يجلو العينين ويجملهما، وقد سبق أن مر الحديث الذي فيه المنع من ذلك، وفيه: أن امرأة جاءت وقالت: إن ابنتها مات زوجها وأنها تشتكي عينها أفنكحلها؟ فقال عليه الصلاة والسلام: (لا، ثم قال: إنما هي أربعة أشهر وعشر)، ثم ذكر العمل الذي كانوا يعملونه في الجاهلية من أن المرأة كانت تمكث سنة كاملة في حالة سيئة، وأن الإسلام جاء بأمر يسير وشيء سهل ومدة تعتبر ثلث المدة التي كانت في الجاهلية تقريباً. وهذا الحديث فيه أنها تستعمل الكحل إذا كان في أمر لابد منه، وأنها تضعه بالليل وتمسحه بالنهار، وكذلك ما ذكرته أم سلمة عن استعمالها للصبر في عينيها عندما مات أبو سلمة وهي في عدتها منه، فقال النبي صلى الله عليه وسلم: (إنه يشب الوجه) يعني: أنه يجمل ويظهر الوجه بمظهر حسن، وأمرها بأن تفعله بالليل وتمسحه بالنهار. ولكن هذا الحديث مخالف للحديث الذي مر وهو صحيح فقد منعها فيه من الاكتحال، وأيضاً هذا الحديث في إسناده مجهولان ومقبول، إذاً فهو ليس بحجة ولا ثابت عن رسول الله صلى الله عليه وسلم، ولا عن أم سلمة ؛ لأن الإسناد إليها فيه هاتان المجهولتان والرجل المقبول الذي دونهما، والمقبول لا يحتج به إلا إذا وجد من يعضده، ولو وُجد من يعضد هذا فإنه لا حجة فيه؛ لأن الإسناد فيه هاتان المرأتان المجهولتان، إذاً فالحديث غير صحيح فلا يعارض الحديث الذي سبق أن تقدم في أن المرأة لا تكتحل، وأنها إنما كانت تريد أن تفعل ذلك للعلاج في أمر لابد منه، ولهذا قالت: اشتكت عينها أفنكحلها؟ فقال: (لا).
تراجم رجال إسناد حديث أم سلمة في نهي النبي لها عن الكحل والطيب والحناء والصبر حال عدتها

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني مخرمة ]. هو مخرمة بن بكير ، وهو صدوق، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و النسائي . [ عن أبيه ]. أبوه هو بكير بن عبد الله بن الأشج المصري ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت المغيرة بن الضحاك ]. المغيرة بن الضحاك مقبول، أخرج له أبو داود و النسائي . [ يقول: أخبرتني أم حكيم بنت أسيد عن أمها ]. أم حكيم بنت أسيد مجهولة، أخرج لها أبو داود و النسائي ، وكذلك أمها مجهولة، أخرج لها أبو داود . [ عن أم سلمة ]. أم سلمة مر ذكرها.
عدة الحامل

شرح حديث سبيعة الأسلمية في عدة الحامل

قال المصنف رحمه الله تعالى: [ باب في عدة الحامل. حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني يونس عن ابن شهاب قال: حدثني عبيد الله بن عبد الله بن عتبة أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري يأمره أن يدخل على سبيعة بنت الحارث الأسلمية رضي الله عنها فيسألها عن حديثها وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته، فكتب عمر بن عبد الله إلى عبد الله بن عتبة يخبره أن سبيعة أخبرته أنها كانت تحت سعد بن خولة -وهو من بني عامر بن لؤي، وهو ممن شهد بدراً- فتوفي عنها في حجة الوداع وهي حامل، فلم تنشب أن وضعت حملها بعد وفاته، فلما تعلت من نفاسها تجملت للخطاب، فدخل عليها أبو السنابل بن بعكك -رجل من بني عبد الدار- فقال لها: ما لي أراك متجملة؛ لعلك ترتجين النكاح؟ إنك والله! ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر، قالت سبيعة : فلما قال لي ذلك جمعت علي ثيابي حين أمسيت فأتيت رسول الله صلى الله عليه وسلم فسألته عن ذلك، فأفتاني بأني قد حللت حين وضعت حملي، وأمرني بالتزويج إن بدا لي. قال ابن شهاب : ولا أرى بأساً أن تتزوج حين وضعت وإن كانت في دمها غير أنه لا يقربها زوجها حتى تطهر ]. أورد أبو داود هذه الترجمة وهي: باب في عدة الحامل، والأربعة الأشهر والعشر التي مرت هي في عدة الحوائل اللاتي هن غير حوامل، سواءً كانت الواحدة منهن آيسة من الحيض بأن تجاوزت سن المحيض أو أنها لم تبلغ سن المحيض لصغرها، وسواء كانت مدخولاً بها، أو غير مدخولاً بها فإن هؤلاء يعتددن بأربعة أشهر وعشر. أما الحوامل فإن عدتهن تختلف عن عدة الحوائل؛ وذلك بأن عدتهن وضع الحمل طالت المدة أو قصرت، فقد تكون ساعة وقد تكون ثلاث سنين، وذلك إذا بقي الحمل هذه المدة الطويلة، فقد وجد في بعض الرواة من مكث في بطن أمه ثلاث سنين، كما ذكروا ذلك في ترجمة محمد بن عجلان المدني . فالحاصل: أن الحامل عدتها وضع الحمل طالت المدة أو قصرت، فقد تكون ساعة واحدة وقد تكون ثلاث سنين، فالمعتبر هو وضع الحمل، أي: أن انتهاء العدة يكون بوضع الحمل، وإذا كانت في النفاس فلها أن تتزوج كما ذكره المصنف عن الزهري ؛ لأنها ليست في العدة، والزواج يكون بعد العدة؛ إلا أنها لا يقربها زوجها؛ لأن النفساء مثل الحائض لا تجامع. وقد أورد أبو داود رحمه الله حديث سبيعة الأسلمية رضي الله عنها أن زوجها توفي، وزوجها هو سعد بن خولة رضي الله عنه توفي في حجة الوداع، وذكرت أنها ما لبثت حتى ولدت، أي: أنها ولدت بعده بوقت يسير، وأنها لما تعلت -يعني: انتهت- من نفاسها وطهرت تجملت، فجاءها أبو سلمة بن بعكك وقال: لعلك تريدين النكاح؟ لست بفاعلة حتى تمضي عليك أربعة أشهر وعشر. وقال بعض العلماء: إنها تعتد أكثر الأجلين، فإن بلغت مدة الحمل أربعة أشهر وعشراً فإنها تكون متفقة مع المدة، وإن زادت فإنها تنتظر حتى تضع، ومعنى هذا: أنها لو وضعت قبل أن تبلغ أربعة أشهر وعشراً فإنها تنتظر حتى تكمل أربعة أشهر وعشراً، ولكن حديث سبيعة الأسلمية هذا واضح الدلالة في أن النبي صلى الله عليه وسلم أفتاها بأنها قد خرجت من عدتها بوضع الحمل، وأن لها أن تنكح إذا أرادت ولو لم تبلغ أربعة أشهر وعشراً؛ لأن الأربعة الأشهر والعشر هذه إنما تكون للحوائل دون الحوامل، وأما الحوامل فعدتهن وضع الحمل طالت المدة أو قصرت.
تراجم رجال إسناد حديث سبيعة الأسلمية في عدة الحامل

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: حدثني عبيد الله بن عبد الله بن عتبة ]. عبيد الله بن عبد الله بن عتبة بن مسعود ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين الذين يأتي ذكرهم كثيراً فيقال: الفقهاء السبعة، أو قال به الفقهاء السبعة، أو هذه المسألة قال بها الفقهاء السبعة، وهذا يغني عن عدهم وسردهم، ومنهم عبيد الله بن عبد الله بن عتبة بن مسعود هذا، وحديثه أخرجه أصحاب الكتب الستة. [ أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري ]. عمر بن عبد الله بن الأرقم الزهري مقبول، أخرج له البخاري و مسلم و أبو داود و النسائي . [ يأمره أن يدخل على سبيعة بنت الحارث الأسلمية ]. سبيعة الأسلمية رضي الله تعالى عنها صحابية، وحديثها أخرجه أصحاب الكتب الستة إلا الترمذي .
العمل بالمكاتبة عند المحدثين

هذا الحديث فيه العمل بالكتابة والمكاتبة، وهذا شيء معروف عند المحدثين، وهي من طرق التحمل والأداء، وكيفية ذلك أن يكتب الواحد إلى الآخر بالحكم أو بالحديث، وقد سبق أن مرت قصة وراد كاتب المغيرة الذي كتب إلى معاوية في قصة الذكر بعد السلام من الصلاة، ففيها الكتابة، وهذا أيضاً فيه الكتابة، وهي تأتي في أعلى الأسانيد وفي أوساط الأسانيد وفي أول الأسانيد، وسبق أن مر إسناد قال فيه أبو داود : كتب إلي فلان، وهو أحد شيوخه، و البخاري أيضاً له في صحيحه موضع واحد عن محمد بن بشار قال فيه: كتب إلي محمد بن بشار ، وهو من صغار شيوخه، فالمكاتبة طريق من الطرق التي يعول عليها في تحمل وأداء الحديث.
شرح أثر ابن مسعود ( من شاء لاعنته، لأنزلت سورة النساء القصرى ... )

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و محمد بن العلاء ، قال عثمان : حدثنا وقال ابن العلاء : أخبرنا أبو معاوية حدثنا الأعمش عن مسلم عن مسروق عن عبد الله رضي الله عنه قال: (من شاء لاعنته، لأنزلت سورة النساء القصرى بعد الأربعة الأشهر وعشر) ]. أورد أبو داود هذا الأثر عن عبد الله بن مسعود قال: من شاء لاعنته، يعني: باهلته، وهذا معناه أنه متوثق ومطمئن إلى الشيء الذي يتكلم فيه، وأن نزول سورة النساء القصرى -وهي سورة الطلاق- بعد الأربعة أشهر وعشر، يعني: كما هو في سورة البقرة، وجاء في سورة الطلاق: وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ [الطلاق:4]، فقال: إن هذه متأخرة عن هذه، وليس هذا نسخاً وإنما هو تخصيص. ثم أيضاً الواضح الجلي أن سورة الطلاق فيها علامة طلاق وليس فيها عدة وفاة، والذي في سورة البقرة هي عدة وفاة، وأما سورة الطلاق فليس فيها ذكر شيء عن الوفاة، وإنما هي كلها في المطلقات، لكن الأمر الواضح في الدلالة على أن المتوفى عنها زوجها تعتد بوضع الحمل إذا كانت حاملاً هو حديث سبيعة الصحيح الثابت عن رسول الله صلى الله عليه وسلم، فهو العمدة وهو الذي يعول عليه، وأما ذاك فهو محتمل؛ لأنه جاء عن طريق القياس والإلحاق، وأما هذا فهو نص في عدة المتوفى عنها زوجها إذا كانت حاملاً، والنبي صلى الله عليه وسلم أفتاها بأنها قد انتهت عدتها بوضع حملها، وأن لها أن تنكح إذا شاءت.
تراجم رجال إسناد أثر ابن مسعود ( من شاء لاعنته، لأنزلت سورة النساء القصرى ... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإنه أخرج له في عمل اليوم والليلة ولم يخرج له في السنن. [ و محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ثقة، أخرج له أصحاب الكتب الستة. [ قال عثمان : حدثنا، وقال ابن العلاء : أخبرنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم ]. هو مسلم بن صبيح أبو الضحى ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صحابي جليل، أخرج له أصحاب الكتب الستة.
الفرق بين حدثنا وأخبرنا

قوله: (قال عثمان : حدثنا، وقال ابن العلاء : أخبرنا) هذا من القليل عند أبي داود أو من النادر عند أبي داود ، أعني: أن يذكر الفرق بين الروايات فيما إذا كانت بالتحديث أو بالإخبار، نعم قد يذكر كثيراً الفرق بين (عن) و(حدثنا وأخبرنا)، لأن الرواية بالعنعنة والرواية بالتحديث بينهما فرق كبير، فيقول: قال فلان كذا، وقال فلان كذا، لكن كونه يقول: قال فلان: حدثنا، وقال فلان: أخبرنا فهذا قل أن يذكره، والغالب أن حدثنا يستعملونها فيما سمع من لفظ الشيخ، فإذا كان الشيخ يقرأ وهم يسمعون فإنهم يستعملون حدثنا، وإذا كان يُقرأ عليه وهو يسمع وهم يسمعون فإنهم يعبرون عنه بأخبرنا. ومن العلماء من لا يفرق بين (حدثنا) و(أخبرنا) بل يجعل التعبير واحداً، فيستعمل حدثنا أو أخبرنا في هذا وفي هذا، لكن من العلماء من يفرق بين (حدثنا) و(أخبرنا)، والذي يستعمل هذا التفريق بكثرة هو الإمام مسلم رحمه الله في صحيحه، فإنه كثيراً ما يقول: قال فلان: حدثنا، وقال فلان: أخبرنا، والإمام مسلم رحمة الله عليه عنده عناية تامة في سوق الأسانيد والمتون بألفاظها والمحافظة على الألفاظ، وعدم الاشتغال بالرواية بالمعنى بالنسبة للمتون. والحافظ ابن حجر في ترجمته في (تهذيب التهذيب) قال: حصل للإمام مسلم حظ عظيم مفرط في هذا؛ بحيث إنه يحافظ على ألفاظ الأحاديث ولا يشتغل بالرواية بالمعنى، وذكر أعمالاً تميز بها في صحيحه فقال: إنه حصل له حظ عظيم مفرط في صحيحه في المحافظة على الألفاظ وسياقها في أسانيدها ومتونها، وبيان كون هذا يعبر بكذا وهذا يعبر بكذا.
باب في عدة أم الولد

شرح حديث عمرو بن العاص ( لا تلبسوا علينا سنة نبينا ... )

قال المصنف رحمه الله تعالى: [ باب في عدة أم الولد. حدثنا قتيبة بن سعيد أن محمد بن جعفر حدثهم ح وحدثنا ابن المثنى حدثنا عبد الأعلى عن سعيد عن مطر عن رجاء بن حيوة عن قبيصة بن ذؤيب عن عمرو بن العاص رضي الله عنهما أنه قال: لا تلبسوا علينا سنة -قال ابن المثنى - سنة نبينا صلى الله عليه وسلم، عدة المتوفى عنها أربعة أشهر وعشر) يعني: أم الولد ]. ثم أورد أبو داود هذه الترجمة وهي: باب عدة أم الولد، وأم الولد هي: الأمة التي وطأها سيدها وحملت منه وولدت، فإذا ولدت فإنها تكون أم ولد ليس له أن يبيعها، وإنما تبقى في ملكه وبعد موته تعتق، ولهذا احتاج الصحابة رضي الله عنهم وأرضاهم في بعض الغزوات إلى العزل فكان الواحد منهم يعزل عن الأمة؛ لأنه يخشى أنها تحمل؛ لأنها إذا حملت صارت أم ولد فلا يتمكن من بيعها والتصرف فيها، فتبقى معه ولكنها أمة، ولا تصير حرة إلا بعد وفاته، أي: أنها تعتق بعد وفاته، وقد قال بعض أهل العلم بمقتضى ما جاء في حديث عمرو بن العاص هذا الذي فيه: (سنة نبينا: عدة أم الولد أربعة أشهر وعشر). وقال بعض أهل العلم: إن هذا إنما يكون فيما لو أعتقها وجعل عتقها صداقها فإنها تكون زوجة، وأما ما دام أنها ليست بزوجة له فإنها من الإماء، والنص الذي جاء في القرآن في قوله عز وجل: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا [البقرة:234] إنما هو في عدة الأزواج وليس في الإماء. وقال بعض أهل العلم قال: إن عدتها حيضة واحدة يستبرأ بها رحمها؛ لأنها ليست زوجة، والاعتداد بأربعة أشهر وعشر إنما هو للزوجات كما جاء في القرآن. فالحديث فيه أن عدتها -أي: أم الولد- أربعة أشهر وعشر، ولكن قيل: إن هذا فيما لو أعتقها وجعل عتقها صداقها وهي أم ولده فإنها بذلك تكون من الزوجات، وعند ذلك تكون عدتها عدة غيرها من الزوجات، وأما إذا كانت من الإماء وليست من الزوجات فإن عدتها ليست عدة الزوجات، وإذا أرادت أن تتزوج فإنها تستبرئ بحيضة بعد وفاة سيدها؛ لاستبراء رحمها.
تراجم رجال إسناد حديث عمرو بن العاص ( لا تلبسوا علينا سنة نبينا ... )

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. أن محمد بن جعفر حدثهم ]. محمد بن جعفر غندر ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب: الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن مطر ]. مطر الوراق صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن رجاء بن حيوة ]. رجاء بن حيوة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قبيصة بن ذؤيب ]. قبيصة بن ذؤيب الخزاعي المدني له رؤية، أخرج له أصحاب الكتب الستة. [ عن عمرو بن العاص ]. عمرو بن العاص رضي الله تعالى عنه صحابي مشهور، أخرج له أصحاب الكتب الستة.
المبتوتة لا يرجع إليها زوجها حتى تنكح زوجاً غيره

شرح حديث ( .... لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها)

قال المصنف رحمه الله تعالى: [ باب المبتوتة لا يرجع إليها زوجها حتى تنكح زوجاً غيره. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته -يعني: ثلاثاً- فتزوجت زوجاً غيره فدخل بها، ثم طلقها قبل أن يواقعها أتحل لزوجها الأول؟ قالت: قال النبي صلى الله عليه وسلم: (لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها) ]. أورد أبو داود باب المبتوتة لا يرجع إليها زوجها حتى تنكح زوجا ًغيره، أي: ويطلقها، ويكون ذلك النكاح نكاح رغبة لا نكاح تحليل، فعند ذلك يحل لزوجها الأول أن يرجع إليها بثلاث تطليقات يستأنفها؛ لأنه استنفذ ثلاث تطليقات فلا تحل له إلا بعد زوج، فإذا رجع إليها بعد أن يتوفى عنها الزوج الثاني أو يطلقها وتخرج من العدة ويكون الزواج زواج رغبة وليس زواج تحليل تحل له، أي: أنها لا تحل للأول إلا بعد أن يطلقها أو يموت عنها زوجها الثاني الذي ذاقت عسيلته وذاق عسيلتها، وذوق العسيلة قالوا: إنما يكون بالاستمتاع بها بالجماع في الفرج الذي يكون معه إيجاب الغسل، والذي يكون فيه الحد، هذا هو المقصود بذوق العسيلة، ومنهم من قال: إنه المني، يعني: حصول الإنزال، لكن الحد يمكن أن يكون من غير إنزال، فما دام أنه أولج وحصل منه الإيلاج والجماع فإنه يحصل الحد بذلك، والله تعالى يقول: فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنكِحَ زَوْجًا غَيْرَهُ [البقرة:230] يعني: إن طلقها الطلقة الثالثة فإنها لا تحل له حتى تنكح زوجاً غيره، ويطلقها ذلك الزوج الثاني.
تراجم رجال إسناد حديث ( ... لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية عن الأعمش عن إبراهيم ]. أبو معاوية و الأعمش قد مر ذكرهما، و إبراهيم هو ابن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. الأسود بن يزيد بن قيس النخعي ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في تعظيم الزنا

شرح حديث ( يا رسول الله! أي الذنب أعظم؟ قال: أن تزاني حليلة جارك...)

قال المصنف رحمه الله تعالى: [ باب في تعظيم الزنا. حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن أبي وائل عن عمرو بن شرحبيل عن عبد الله رضي الله عنه قال: قلت: (يا رسول الله! أي الذنب أعظم؟ قال: أن تجعل لله نداً وهو خلقك، قال: فقلت: ثم أي؟ قال: أن تقتل ولدك مخافة أن يأكل معك، قال: قلت: ثم أي؟ قال: أن تزاني حليلة جارك، قال: وأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا [الفرقان:68] الآية) ]. أورد أبو داود باب تعظيم الزنا، يعني: بيان خطورته؛ لأن فيه إفساد الفراش، وفيه اختلاط الأنساب، ويلحق بالزوج من ليس من أولاده، ففيه أمور خطيرة وسيئة تترتب على ذلك، فهو أمر خطير وعظيم وليس بالأمر الهين. وأورد أبو داود حديث ابن مسعود رضي الله عنه: (أن النبي صلى الله عليه وسلم سئل: أي الذنب أعظم؟ قال: أن تجعل لله نداً وهو خلقك)، وهذا هو أعظم ذنب، فأظلم الظلم وأبطل الباطل وأعظم الذنوب الشرك بالله عز وجل، وهو أن يعبد العبد مع الله غيره وأن يشرك مع الله غيره بالعبادة، وهنا في هذه الجملة قال صلى الله عليه وسلم: (أن تجعل لله نداً وهو خلقك)، فأشار إلى الخلق؛ لأن الخالق هو الذي يجب أن يعبد، وكيف يعبد الإنسان مع الله من كان مخلوقاً كائناً بعد أن لم يكن؟! فالمخلوق كان معدوماً فأوجده الله، والعبادة إنما تكون للخالق وحده لا شريك له. فقوله صلى الله عليه وسلم: (أن تجعل لله نداً وهو خلقك) فيه تنبيه إلى سوء وفساد عقول الذين يشركون مع الله غيره مع أنه هو الخالق وحده لا شريك له، كما أنه المتفرد بالخلق والإيجاد، فهو الذي يجب أن يفرد بالعبادة وحده لا شريك له. ولهذا فإن كون الإقرار بأن الله هو الخالق الرزاق المحيي المميت هذا مما أقر به الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم، ولكن ذلك لم يدخلهم في الإسلام ولم ينفعهم؛ لأنهم لم يفردوا العبادة لله عز وجل، ولم يخصوا الله عز وجل بالعبادة التي هي مقتضى شهادة أن لا إله إلا الله، والتي هي معنى لا إله إلا الله، أي: لا معبود بحق إلا الله سبحانه وتعالى. فالكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم كانوا مقرين بتوحيد الربوبية، وأن الله هو الخالق الرازق المحيي المميت، ولكنهم كانوا غير مقرين بالألوهية، ولهذا يقولون كما حكى الله عز وجل عنهم: أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص:5] أي: أنهم يجعلون مع الله آلهة أخرى، ويعبدون مع الله مخلوقات كانت بعد أن لم تكن، والعبادة لا تكون مقبولة عند الله إلا إذا كانت خالصة لله، ومطابقة لسنة رسول الله صلى الله عليه وسلم، فإن فقد شرط الإخلاص وحصل الشرك ردت على صاحبها ولو كان العمل الذي أتي به حسناً ومطابقاً للسنة، فإنه يرد لكونه أشرك مع الله فيه غيره، وكذلك لو أن العمل كان خالصاً لله ولكنه مبني على بدعة وعلى مخالفة السنة فإنه يكون مردوداً على صحابه؛ لقوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، وهذه الرواية متفق عليها، وفي لفظ لمسلم : (من عمل عملاً ليس عليه أمرنا فهو رد) يعني: فهو مردود عليه. فلابد من الإخلاص ولابد من المتابعة، فتجريد الإخلاص لله وحده هو مقتضى: (أشهد أن لا إله إلا الله)، وتجريد المتابعة للرسول صلى الله عليه وسلم هو مقتضى: (أشهد أن محمد رسول الله)، فالشهادتان متلازمتان لابد منهما ولا تكفي واحدة عن الأخرى، وكذلك مقتضى الشهادتين: إخلاص العبادة لله، والمتابعة لرسول الله صلى الله عليه وسلم لابد منهما جميعاً، وإذا اختل أحد هذين الشرطين فإن العمل يكون مردوداً على صاحبه وغير مقبول عند الله عز وجل. ثم إنه يأتي كثيراً في القرآن تقرير توحيد الربوبية، وليس المقصود من تقريره إثباته على أحد ينكره، بل الذين خوطبوا بذلك هم أناس مقرون به، وهم كفار قريش الذين بعث فيهم رسول الله صلى الله عليه وسلم، فإنهم كانوا مقرين بتوحيد الربوبية، ولكنه يقرر ذلك من أجل الإلزام بتوحيد الألوهية، ولهذا يقولون: توحيد الربوبية مستلزم لتوحيد الألوهية، وتوحيد الألوهية متضمن لتوحيد الربوبية، ومعنى مستلزم: أن من أقر بأن الله خالق رازق يلزمه أن يعبد الله وحده، ولهذا قال في الحديث: (أن تجعل لله نداً وهو خلقك)، وتوحيد الألوهية متضمن لتوحيد الربوبية، أي: أن الذي يعبد الله وحده ويخصه بالعبادة لا يمكن أن ينكر أن يكون الله هو الخالق والرازق وحده، بل هو مقر بهذا ضمناً، فتوحيد الألوهية إذا وجد فإن توحيد الربوبية موجود، وتوحيد الربوبية قد يوجد ولا يوجد توحيد الألوهية كما هو شأن الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم. ولهذا يأتي في القرآن كثيراً تقرير توحيد الربوبية للإلزام بتوحيد الألوهية، كما قال الله عز وجل: أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا [النمل:60]، هذا السياق كله من أجل: أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل:60]، أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا [النمل:61]، أتُي بهذا كله من أجل (( أَئِلَهٌ مَعَ اللَّهِ ))، أي: هل الذي يتفرد ويستقل بهذا ولا يشاركه أحد يجعل معه آلهة؟ فأين العقول؟ وكيف تضيع العقول؟ وكيف تعبد آلهة كانت بعد أن لم تكون؟ فالآلهة التي عبدها الكفار كانت عدماً فأوجدها الله، ثم مع هذا يجعل لها نصيب من العبادة! بل العبادة يجب أن تكون للذي استقل، وانفرد بالخلق والإيجاد، فكما أن الله عز وجل هو المتفرد بالخلق والإيجاد فيجب أن يفرد بالعبادة، ولهذا يأتي كثيراً في القرآن تقرير هذا المعنى، والمقصود منه الإلزام لهؤلاء؛ لأن توحيد الربوبية يستلزم توحيد الألوهية. فقوله: (أن تجعل لله نداً وهو خلقك) هذا تنبيه وإشارة إلى أن الخالق هو الذي يجب أن يفرد بالعبادة وحده لا شريك له. وقوله: (أن تقتل ولدك خشية أن يأكل معك)، فقد كانوا يقتلون أولادهم خشية الفقر، والله عز وجل يقول: وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ [الإسراء:31]، وهذا في سورة الإسراء، وقال في سورة الأنعام: وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ [الأنعام:151]، ففي سورة الإسراء قال: (( خَشْيَةَ إِمْلاقٍ )) يعني: أن الفقر متوقع وليس بواقع، ولهذا قدم الأولاد فقال: (( نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ )) فالأولاد قد يكونون سبباً في رزق الوالد، فقدم الأولاد على الوالدين للإشارة إلى أن الأولاد قد يكونون سبباً في رزق الوالدين. وفي سورة الأنعام قال عز وجل: وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ [الأنعام:151] يعني: من الفقر، فلما كان الفقر واقعاً قدم الوالدين على الأولاد فقال: (( نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ )). قوله: (قال: ثم أي؟ قال: أن تزاني بحليلة جارك)، فالزنا خطير، ولكنه إذا كان مع حليلة الجار فإنه يكون أسوء وأسوء؛ لأن الجار له حق، وقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه)، وقال عليه الصلاة والسلام: (من كان يؤمن بالله واليوم الآخر فليكرم جاره)، وجاءت أحاديث كثيرة في إكرام الجار والنهي عن إيذائه، فإذا كان الزنا في حد ذاته أمر خطير وأمر عظيم فإنه إذا كان مع حليلة الجار يكون أسوأ وأسوأ، ويكون أشد وأعظم. وقوله: (وأنزل الله تصديق ذلك -أي: تصديق نبيه- فقال: (( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ )) )، وهذه الآية فيها نفس الترتيب الذي جاء في الحديث. وقوله: (تصديق ذلك) لا يعني أن النبي صلى الله عليه وسلم كان يقول ويتكلم من عند نفسه، وأن كلامه ليس من عند الله، لا، فالحديث والسنة من عند الله، والقرآن من عند الله، فالكل من عند الله، كما قال عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، وقد جاءت أحاديث كثيرة تدل على أن السنة وحي من الله، كما في الحديث الصحيح الذي فيه أن النبي صلى الله عليه وسلم قال: (يغفر للشهيد كل شيء) ثم قال: (إلا الدين سارني به جبريل آنفاً)، يعني: أن هذا الاستثناء جاء به جبريل منبهاً ومبيناً أنه يستثنى الدين، فالسنة وحي من الله عز وجل، والحديث قد يكون في القرآن ما يطابقه، كما جاء عن بعض السلف عند قوله صلى الله عليه وسلم: (والذي نفسي بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، جاء أنه قال: إن هذا الحديث تأملته فوجدت مصداقه في كتاب الله، قال الله عز وجل: وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ [هود:17] يعني: أن هذا الحكم تطابق عليه القرآن والسنة، وليس معنى ذلك أن الرسول صلى الله عليه وسلم يأتي بشيء ليس من عند الله، بل كل ما يأتي به الرسول صلى الله عليه

تراجم رجال إسناد حديث ( يا رسول الله! أي الذنب أعظم؟ قال: أن تزاني حليلة جارك...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة مشهور بكنيته، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شرحبيل ]. عمرو بن شرحبيل ثقة مخضرم، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن عبد الله ]. عبد الله بن مسعود رضي الله تعالى عنه قد مر ذكره.
الأسئلة

حكم دعاء الأبناء على والدهم الظالم لأمهم

السؤال: ما حكم دعاء الأبناء على والدهم بحجة أنه ظلم أمهم الكفيفة؛ حيث يقول لها: هؤلاء أولادك أولاد زنا وليسوا بأولادي، فيشتمها ويضربها، فهم يدعون عليه، فهل يعتبر هذا من العقوق ومن كبائر الذنوب؟ الجواب: هذا الذي يقوله من سوء الخلق ومن الكلام القبيح، وبدل أن يأتوا بشيء فيه سب له أو دعاء عليه عليهم أن ينصحوه، وبذلك يكونون قد بروا به حيث أحسنوا إليه بأن يبتعد عن هذا الكلام القبيح الذي يقوله والذي يتسبب في كونهم يدعون عليه، فالأولى في حقهم ألا يدعوا عليه، وإنما ينصحونه ويدعون الله له أن يوفقه، وأن يهديه، وأن يجنبه سوء الخلق، وأن يجعله على خلق حسن.

حكم استبدال الذهب بذهب أقل مع دفع الفارق نقداً

السؤال: اشتريت ذهباً وتبين أن مقاسه ليس صحيحاً لمن اشتريته له، ثم استبدلته بذهب أصغر منه وأرجع لي الباقي للفرق بين السعرين نقداً، فما الحكم؟ الجواب: هذا معناه أنه استقاله البيعة السابقة، ثم اشترى شيئاً آخر أصغر، فيبدو أنه لا بأس بهذا؛ لأن هذا استقاله البيعة ثم اشترى منه شيئاً جديداً، ودفع إلى المشتري المبلغ الزائد.

حكم أخذ الولي من مال اليتيم

السؤال: هل يجوز للولي أن يأخذ من مال اليتيم إذا كان مضطراً بالمعروف؟ وهل يرد المال الذي أخذه إذا أيسرت في حالته المادية؟ الجواب: ولي اليتيم كما جاء في القرآن يأكل بالمعروف في مقابل قيامه بالمحافظة عليه، ولكنه يحسن إليه ويحفظ ماله، والأولى ألا يأخذ شيئاً، ولكن إذا أكل بالمعروف في مقابل عمله وكان ذلك باعتدال وعدم زيادة، فلا بأس بذلك كما جاء في القرآن. وإذا أيسر لا يرده؛ لأن هذا في مقابل عمله، وأما إذا اقترض منه شيئاً فيرده.

عدة الأمة

السؤال: أليست عدة الإماء على النصف من عدة الحرائر؟ الجواب: هذا في الإماء المزوجات، وأما الإماء المملوكات فليس عليهن عدة وإنما عليهن استبراء الرحم فقط، والمزوجات هن اللاتي يكون عليهن عدة كما سبق أن مر في كلام بعض أهل العلم، فالطلاق ينظر فيه إلى الرجال ولا ينظر إلى النساء، والعدد ينظر فيها إلى النساء ولا ينظر إلى الرجال.

عدة أم الولد

السؤال: ما الذي ترجحونه في عدة أم الولد؟ الجواب: الذي يظهر أن عدتها حيضة؛ لأنه ليس هناك نص يدل على أنها أكثر من ذلك؛ والآية التي جاءت في العدد إنما هي في الزوجات وهذه ليست زوجة، إلا إذا صارت زوجة باعتبار المعنى الذي أشرت إليه، وقد قاله بعض أهل العلم أنه إذا أعتقها وجعل عتقها صداقها فإنها تكون أم ولد إذا مات عنها."


شرح سنن أبي داود - 265

شرح سنن أبي داود [265]

الصيام ركن من أركان الإسلام، ولا يتم إسلام المرء إلا به، ومن جحده كان كافراً، والصيام سهل ويسير على من يسره الله عليه، وإذا حصلت معه مشقة فقد أباح الشرع معها الفطر والقضاء على من يستطيع القضاء، والفدية على من لا يستطيع القضاء.

مبدأ فرض الصيام

شرح حديث ابن عباس: (.. فكان الناس إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء...)

قال المصنف رحمه الله تعالى: [ كتاب الصوم. باب مبدأ فرض الصيام. حدثنا أحمد بن محمد بن شبويه حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ [البقرة:183]، فكان الناس على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء وصاموا إلى القابلة، فاختان رجل نفسه، فجامع امرأته وقد صلى العشاء ولم يفطر، فأراد الله عز وجل أن يجعل ذلك يسراً لمن بقي ورخصة ومنفعة، فقال سبحانه: عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ [البقرة:187] الآية، وكان هذا مما نفع الله به الناس ورخّص لهم ويسّر ]. أخّر أبو داود رحمه الله كتاب الصوم عن النكاح وعن الطلاق وعن اللقطة، والمعروف من عمل المصنفين أن العبادات -ومنها الصوم- تكون متتابعة في البداية، ثم بعدها تأتي المعاملات التي منها النكاح والطلاق وغير ذلك، وهذا الترتيب على خلاف ما هو مألوف ومعروف من تقديم العبادات على المعاملات. والصوم في اللغة: الإمساك، فأيّ إمساك يقال له: صوم. وفي الشرع: هو إمساك مخصوص عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس. هذا هو الصوم الشرعي، وعلى هذا فإن الصوم الشرعي جزء من جزئيات المعنى اللغوي للصوم؛ لأن المعنى اللغوي واسع يدخل فيه أيّ إمساك، وأما الصوم الشرعي فهو إمساك مخصوص، وكثيراً ما تكون المعاني الشرعية أجزاءً من المعاني اللغوية. ومثله في هذا الحج، فالحج لغة: القصد، أيّ قصد، وفي الشرع: هو قصد مكة؛ لأداء أعمال مخصوصة. والعمرة لغة: الزيارة، أيّ زيارة، وفي الشرع: هي زيارة البيت العتيق للطواف والسعي فيه. وهكذا نجد أن المعاني اللغوية تكون واسعة، والمعاني الشرعية أجزاء من تلك المعاني الواسعة. قوله: ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ [البقرة:183]، وكان الناس على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حُرم عليهم الطعام والشراب والنساء، وصاموا إلى القابلة) أي: كان الناس لما نزل قول الله عز وجل الذي فيه فرض الصيام: يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة:183] يحرم عليهم الطعام والشراب والنساء بعد صلاة العشاء، وهذه الآية لا تعني المماثلة في مقدار الصيام، وإنما تعني أنه فُرِضَ عليكم كما فُرض على من قبلكم، وإن كان هناك فرق بين ما فرض عليكم وما فرض على من قبلكم، فالذين قبلنا كان عندهم صيام ونحن عندنا صيام، لكن ليس معنى ذلك أن صيامنا مثل صيامهم تماماً، وأن المقدار الذي فرض علينا هو نفسه الذي فرض عليهم، وإنما المقصود: المماثلة في الجملة لا في التفاصيل والجزئيات؛ حيث شُرع لهم صيام وشُرع لنا صيام. وكان المسلمون في أول الأمر إذا صلى أحدهم العتمة -أي: العشاء- ثم نام، فإنه لا يحل له أن يأكل شيئاً، ولا أن يجامع أهله، بل يستمر من ذلك الوقت إلى الليلة الآتية صائماً، فيجمع بين صيام الليل والنهار، وكان فيهم من يشتهي أهله بعدما يقوم من النوم، فأنزل الله عز وجل بعد ذلك الرخصة، وأن الامتناع من الأكل والشرب والجماع إنما هو من طلوع الفجر إلى غروب الشمس، وأما الليل فيجوز لهم فيه أن يأكلوا ما شاءوا سواء ناموا أم لم يناموا، ويجوز لهم أن يجامعوا سواء حصل منهم النوم أم لم يحصل، فذلك جائز في الليل سواء كان في أوله، أو وسطه، أو آخره، وسواء حصل النوم أو لم يحصل النوم، فالأمر في ذلك واسع، وهو رخصة من الله عز وجل، ونسخ الله ذلك التحريم بقوله: فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ [البقرة:187] الآية. قوله: (إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء) أي: إذا صلوا العشاء وناموا كما جاء ذلك مبيناً في الروايات الأخرى، وأما بدون نوم فإنه لا يحرم عليهم شيء. قوله: (فاختان رجل نفسه، فجامع امرأته وقد صلى العشاء ولم يفطر) أي: ظلم نفسه، وأقدم على الشيء الذي مُنع منه.
تراجم رجال إسناد حديث ابن عباس: (.. فكان الناس إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء...)

قوله: [ حدثنا أحمد بن محمد بن شبويه ]. هو أحمد بن محمد بن شبويه المروزي ، وهو ثقة، أخرج له أبو داود . [ حدثني علي بن حسين بن واقد ]. علي بن حسين بن واقد صدوق يهم، أخرج حديثه البخاري في (الأدب المفرد) و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو حسين بن واقد ، وهو ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( كان الرجل إذا صام فنام لم يأكل إلى مثلها ... )

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي بن نصر الجهضمي أخبرنا أبو أحمد أخبرنا إسرائيل عن أبي إسحاق عن البراء رضي الله عنه قال: (كان الرجل إذا صام فنام لم يأكل إلى مثلها، وإن صرمة بن قيس الأنصاري رضي الله عنه أتى امرأته وكان صائماً فقال: عندِك شيء؟ قالت: لا، لعلي أذهب فأطلب لك شيئاً، فذهبت وغلبته عينه، فجاءت فقالت: خيبةً لك، فلم ينتصف النهار حتى غشي عليه، وكان يعمل يومه في أرضه، فذُكر ذلك للنبي صلى الله عليه وآله وسلم فنزلت: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187]، قرأ إلى قوله: مِنَ الْفَجْرِ [البقرة:187]) ]. أورد أبو داود حديث البراء بن عازب رضي الله عنه قال: (كان الرجل إذا صام ونام لم يأكل إلى مثلها) يعني: أنه إذا نام في الليل بعد أن يفطر عند الغروب فإنه لا يأكل إلى الغد، أي: أنه يصل الليل بالنهار كما سبقت الإشارة إليه في الحديث السابق، وكان صرمة بن قيس يعمل في أرض له، فأتى امرأته وكان صائماً فلم يجد عندها شيئاً، فذهبت تبحث له عن طعام، فرجعت وقد نام، فأنزل الله عز وجل الآية التي رخص الله تعالى لهم فيها بأن يأكلوا ويشربوا وأن يجامعوا إلى طلوع الفجر، وأنه لا حرج عليهم في ذلك، فهي رخصة وتيسير من الله سبحانه وتعالى.
تراجم رجال إسناد حديث ( كان الرجل إذا صام فنام لم يأكل إلى مثلها ... )

قوله: [ حدثنا نصر بن علي بن نصر الجهضمي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أحمد ]. هو أبو أحمد محمد بن عبد الله بن الزبير الزبيري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. عن البراء بن عازب رضي الله تعالى عنهما صحابي، أخرج له أصحاب الكتب الستة.
نسخ قوله تعالى: (وعلى الذين يطيقونه فدية )

شرح حديث نسخ قوله تعالى: (وعلى الذين يطيقونه فدية طعام مسكين )

قال المصنف رحمه الله تعالى: [ باب نسخ قوله تعالى: ((وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ)). حدثنا قتيبة بن سعيد حدثنا بكر -يعني ابن مضر - عن عمرو بن الحارث عن بكير عن يزيد مولى سلمة عن سلمة بن الأكوع رضي الله عنه قال: (لما نزلت هذه الآية: وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ [البقرة:184] كان من أراد منا أن يفطر ويفتدي فعل حتى نزلت هذه الآية التي بعدها فنسختها) ]. أورد أبو داود هذه الترجمة: باب نسخ قول الله عز وجل: وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ [البقرة:184]، والمقصود من ذلك: أن الصوم لما شرع في أول الأمر كان على التخيير، فمن أراد أن يصوم صام، ومن أراد ألا يصوم ويطعم عن كل يوم مسكين فعل، وبعد ذلك نسخ هذا الحكم وجاء الإلزام بالصيام، ولم يعد هناك تخيير بين الصوم والفدية، فمن كان مستطيعاً فعليه أن يصوم وليس له أن يتحول عن الصيام إلى غيره، ومن كان غير مستطيع لكونه مريضاً أو مسافراً فعدة من أيام أخر، أي: يصوم أياماً أخر بدل هذه التي لم يصمها من الشهر. وقوله: (( فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ))، يعني: أنه يقضي إذا أفطر لعذر، أما لغير عذر فلا يجوز له أن يفطر، وليس له أن يتحول من الصيام إلى الفدية، بل ليس هناك إلا الصيام، وإنما كان التخيير بين الصيام وبين ترك الصيام والفدية في أول الأمر، ثم نسخ بالآية التي بعدها وهي قوله تعالى: شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ [البقرة:185]، حتى قال: (( فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ )). وقوله: (( فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ )) فيها دلالة على أنه إذا كان الشهر ناقصاً فإن الذي يقضي إنما يقضي على عدة الشهر ولا يقضي شهراً كاملاً، أي: يقضي مثل الأداء، وحيث كان الشهر ناقصاً فإن القضاء يكون تسعة وعشرين، لقوله تعالى: (( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ )) أي: يصوم عدة الأيام التي صامها الناس قضاءً في أيام أخر، فالحكم الذي كان موجوداً أول الأمر من التخيير نسخ وصار الإلزام بالصيام.
تراجم رجال إسناد حديث نسخ قوله تعالى: (وعلى الذين يطيقونه فدية طعام مسكين)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكر يعني: ابن مضر ]. بكر بن مضر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو بن الحارث ]. عمرو بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير ]. هو بكير بن عبد الله بن الأشج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد مولى سلمة ]. هو يزيد بن أبي عبيد مولى سلمة بن الأكوع، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن الأكوع ]. سلمة بن الأكوع رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر ابن عباس في بيان نسخ الفدية والإلزام بالصيام

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ [البقرة:184]، فكان من شاء منهم أن يفتدي بطعام مسكين افتدى وتم له صومه، فقال عز وجل: فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ [البقرة:184]، وقال: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ [البقرة:185] ]. وهذا الأثر عن ابن عباس رضي الله تعالى عنه هو مثل ما تقدم أنه كان في أول الأمر من شاء أن يفتدي افتدى، ومن شاء أن يصوم صام، وأنه بعد ذلك جاء الإلزام بالصيام وعدم التخيير.
تراجم رجال إسناد أثر ابن عباس في بيان نسخ الفدية والإلزام بالصيام

قوله: [ حدثنا أحمد بن محمد حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس ]. قد مر رجال هذا الإسناد في الإسناد الأول.
من قال بإثبات الفدية للشيخ والحبلى

شرح أثر ابن عباس في الفدية: (أثبتت للحبلى والمرضع)

قال المصنف رحمه الله تعالى: [ باب من قال: هي مثبَتَة للشيخ والحبلى. حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة أن عكرمة حدثه أن ابن عباس رضي الله عنهما قال: (أثبتت للحبلى والمرضع) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: من قال: هي مثبتة للشيخ والحبلى، أي الآية: (( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ )) يعني: أنها مثبتة غير منسوخة، وأن المقصود بها الشيخ الكبير والحبلى، فهم يفطرون ويفدون، فالشيخ الكبير يفطر ويفدي ولا يلزمه صيام، وأما الحبلى فإنها تفطر وتقضي، وعليها مع القضاء فدية أيضاً؛ لأنها أفطرت لمصلحة غيرها، وهو الجنين الذي تخاف عليه من قصور الغذاء وقلة الغذاء بالصيام. فالمقصود بالترجمة أن الآية غير منسوخة، ولكن المقصود بها الشيخ الكبير، فإن له أن يترك الصيام ويفدي؛ لأنه لا يستطيع، وكذلك الحبلى، إلا أن الحبلى كما هو معلوم لا تترك الصيام من حيث القضاء؛ لأنها قادرة على القضاء، وأما الشيخ الكبير فإنه لا يقدر؛ لأن الزمان بالنسبة له واحد، فلا يستطيع القضاء لهرمه وكبره، وكلما تقدمت به السن كلما ازداد ضعفاً وعدم قدرة. وقوله: (أثبتت للحبلى والمرضع) يعني: أنها لم تنسخ وأن الحكم باقٍ. وقوله: (( يُطِيقُونَهُ )) أي: يشق عليهم، وفي بعض القراءات: (يطوَّقونه)، يعني: يشق عليهم، أي: يتكلفونه.
تراجم رجال إسناد أثر ابن عباس في الفدية: (أثبتت للحبلى المرضع)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ أن عكرمة حدثه أن ابن عباس ]. عكرمة و ابن عباس مر ذكرهما.
شرح أثر ابن عباس في تفسير قوله تعالى: (وعلى الذين يطيقونه فدية طعام مسكين)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا ابن أبي عدي عن سعيد عن قتادة عن عروة عن سعيد بن جبير عن ابن عباس رضي الله عنهما: ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ [البقرة:184]، قال: كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما مكان كل يوم مسكيناً مقدار نصف صاع، والحبلى والمرضع إذا خافتا -قال أبو داود : يعني: على أولادهما- أفطرتا وأطعمتا) ]. أورد أبو داود الحديث من طريق أخرى وفيه ما تقدم من أن المرأة الكبيرة والشيخ الكبير يفديان بدل الصيام؛ لأنهما لا يستطيعان الصيام، وهو كذلك في حق الحبلى والمرضع إذا خافتا على ولديهما فإنهما يفطران ويفديان مع القضاء.
تراجم رجال إسناد أثر ابن عباس في تفسير قوله تعالى ( وعلى الذين يطيقونه فدية طعام مسكين )

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب الزمن، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو سعيد بن أبي عروبة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة مر ذكره. [ عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أ صحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره."


شرح سنن أبي داود - 266

شرح سنن أبي داود [266]

لقد بين النبي صلى الله عليه وسلم أن هذه الأمة في ذلك الوقت كانت أمة أمية لا تحسب ولا تكتب، وهذا في غالبها، وإلا فهناك قلة من المؤمنين كانوا يعرفون الكتابة والحساب، وبيّن أن الشهر قد يكون تسعة وعشرين يوماً، وقد يكون ثلاثين يوماً.
الشهر يكون تسعاً وعشرين

شرح حديث: ( إنّا أمة أمية لا نكتب ولا نحسب ... )

قال المصنف رحمه الله تعالى: [ باب الشهر يكون تسعاً وعشرين. حدثنا سليمان بن حرب حدثنا شعبة عن الأسود بن قيس عن سعيد بن عمرو -يعني: ابن سعيد بن العاص - عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا)، وخنس سليمان أصبعه في الثالثة، يعني: تسعاً وعشرين وثلاثين ]. أورد أبو داود هذه الترجمة: باب الشهر يكون تسعاً وعشرين، والمقصود من هذا: بيان أن الشهر لا يكون ثلاثين دائماً وإنما يكون ثلاثين ويكون تسعاً وعشرين، فلا ينقص الشهر العربي عن تسعة وعشرين ولا يزيد عن ثلاثين، فهو إما هكذا وإما هكذا. وأورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم قال: (أنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا)، وأشار بيديه العشر ثلاث مرات وخنس إصبعاً في الثالثة، يعني: تسعة وعشرين، وجاء أيضاً أنه فعل ذلك مرتين، فمرة يكون ثلاثين ومرة يكون تسعة وعشرين، فإنه قال: (الشهر هكذا وهكذا وهكذا)، وبهذا يصير ثلاثين بدون قبض إصبع، ثم قال: (ويكون هكذا وهكذا وهكذا، وقبض إصبعاً) يعني: أنه يكون تسعة وعشرين. وقوله: (إنا أمة أمية لا نكتب ولا نحسب) الأمية: نسبة إلى الأميين، والمقصود بذلك كثير منهم، ولا يعني ذلك أنه لا توجد الكتابة والقراءة فيهم، بل كانت ففيهم ولكن بقلة، والحكم هنا الغالب، وقد كان النبي صلى الله عليه وسلم كذلك لا يقرأ ولا يكتب صلى الله عليه وسلم، وقد جاء بهذا القرآن الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لم يستطيعوا، وهو من عند الله عز وجل، وكونه أمياً لا يقرأ ولا يكتب هذا من أوضح الأدلة على أنه أتى بالقرآن من عند الله عز وجل، ولهذا يقول الله وجل: وَمَا كُنْتَ تَتْلُوا مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ [العنكبوت:48]، أي: لو أنه كان قارئاً كاتباً فيمكن أن يأتي به من عند نفسه، لكنه كان لا يقرأ ولا يكتب صلى الله عليه وسلم. ثم إن الله عز وجل جعل الأمور والعبادات مبنية على أمور مشاهدة ومعاينة لا يختص بها الحاذق والفطن، وإنما الكل يعرفها، فالعبادات أنيطت بأمور مشاهدة ومعاينة، فالصلاة أنيطت بطلوع الشمس وغروبها وزوالها، ومغيب الشفق.. وهكذا، فالحضري والبدوي يعرف ذلك، وكذلك الصيام يعرف بأنه يبدأ من طلوع الفجر إلى غروب الشمس، ويكون برؤية الهلال، وكل هذه الأمور تشاهد وتعاين ولا تتوقف على حساب ولا على خلق ولا على فطنة.

تراجم رجال إسناد حديث: ( إنا أمة أمية لا نكتب ولا نحسب ... )

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود بن قيس ]. الأسود بن قيس ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عمرو يعني: ابن سعيد بن العاص ]. هو سعيد بن عمرو بن سعيد بن العاص وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: ( الشهر تسع وعشرون فلا تصوموا حتى تروه .... )

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا حماد حدثنا أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (الشهر تسع وعشرون فلا تصوموا حتى تروه، ولا تفطروا حتى تروه، فإن غم عليكم فاقدروا له ثلاثين)، قال: فكان ابن عمر رضي الله عنهما إذا كان شعبان تسعاً وعشرين نظر له فإن رؤي فذاك، وإن لم ير ولم يَحُل دون منظره سحاب ولا قترة أصبح مفطراً، فإن حال دون منظره سحاب أو قترة أصبح صائماً، قال: فكان ابن عمر يفطر مع الناس، ولا يأخذ بهذا الحساب ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: (الشهر تسع وعشرون) يعني: أحياناً ولا يكون دائماً تسعة وعشرين، وإنما يكون تسعة وعشرين ويكون ثلاثين، فأحياناً كذا وأحياناً كذا، ولهذا ينظر الهلال به، فإن رئي ليلة الثلاثين فالشهر تسعة وعشرون وإلا فتكمل العدة. وقوله: (الشهر تسع وعشرون فلا تصوموا حتى تروه، ولا تفطروا حتى تروه) يعني: لا تصوموا رمضان حتى تروا هلال رمضان، ولا تفطروا حتى تروا هلال شوال، وهذا معناه أن الأمر منوط برؤية الهلال لا بالحساب، فينظر ليلة الثلاثين من شعبان فإن رئي الهلال صام الناس وإن لم يروه أكملوا عدة شعبان، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم: (صوموا لرؤيته وافطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوماً)، وهذا يبين أنه إن رؤي ليلة الثلاثين صار الشهر ناقصاً، وإن لم يُرَ أُكمل الشهر، كاملاً ثم يصبح الناس صائمين بعد الثلاثين؛ لإكمال العدة، فالشهر لا يزيد عن ثلاثين كما أنه لا ينقص عن تسع وعشرين. وقوله: (فإن غم عليكم فاقدروا له ثلاثين) يعني: إن غم عليكم فاعتبروه ثلاثين، وأكلموا عدة شهر شعبان، وكذلك رمضان، فإن رئي الهلال سواء هلال رمضان أو هلال شعبان ليلة الثلاثين اعتبر الشهر ناقصاً، وإن لم يُرَ تُكمل العدة ويكون الشهر كاملاً. وقوله: [ وكان ابن عمر إذا كان شعبان تسعاً وعشرين نُظر له، فإن رئي فذاك وإن لم ير ولم يحل دون منظره سحاب ولا قترة أصبح مفطراً، فإن حال دون منظره سحاب أو قترة أصبح صائماً، قال: فكان ابن عمر يفطر مع الناس ولا يأخذ بهذا الحساب ]. يعني: أن ابن عمر كان يحتاط لرمضان في أوله فيما إذا كان هناك غيم وقتر يمنع من رؤية الهلال، فكان يأمر أن ينظر له الهلال، فإذا كان الجو صحواً ولم ير الهلال فإنه يكمل العدة؛ لأنه لم ير الهلال والجو صحو، وإن كان هناك احتمال أن يكون الهلال موجوداً ولكنه حال دونه الغيم أو القتر فإنه يصبح صائماً، ولكنه في آخر الشهر يفطر مع الناس، ولا يحسب هذا الحساب، بمعنى: أنه يكمل ثلاثين وبعد ذلك يفطر ولو كانت العدة ما كملت، وإنما كان يفعل ذلك احتياطاً، لكن الحديث واضح في أنه إذا غم الهلال على الناس فإنهم يحسبونه ثلاثين ما دام أنهم لم يروا الهلال سواء كان الجو صحواً أو كان غائماً فإنهم يكملون العدة؛ لقوله صلى الله عليه وسلم: (فإن غم عليكم فأكملوا العدة ثلاثين). إذاً فـ ابن عمر وبعض أهل العلم يقولون: إنه يصام إذا هناك غيم في السماء في ليلة الشك، ولكن قوله صلى الله عليه وسلم: (صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين) يدل على أنه لا يصام، وأن الناس يكملون العدة سواء كان الجو صحواً ولم يروا الهلال، أو كان غيماً لا سبيل لهم فيه إلى رؤية الهلال.
تراجم رجال إسناد حديث: ( الشهر تسع وعشرون فلا تصوموا حتى تروه ... )

قوله: [ حدثنا سليمان بن داود العتكي ]. هو سليمان بن داود العتكي أبو الربيع الزهراني، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة، وإذا جاء حماد غير منسوب وروى عنه سليمان بن داود العتكي أبو الربيع الزهراني فالمقصود به حماد بن زيد، فإنه يأتي حماد غير منسوب كثيراً وهو محتمل أن يكون ابن زيد ويحتمل أن يكون ابن سلمة ، ومعرفة ذلك تكون بمعرفة التلاميذ، فمثلاً: سليمان بن داود لا يروي إلا عن حماد بن زيد ، و سليمان بن حرب لا يروي إلا عن حماد بن زيد ، و موسى بن إسماعيل التبوذكي لا يروي إلا عن حماد بن سلمة وهكذا. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما قد مر ذكره.
شرح أثر عمر بن عبد العزيز في بيان متى يبدأ صيام رمضان

قال المصنف رحمه الله تعالى: [ حدثنا حميد بن مسعدة حدثنا عبد الوهاب حدثني أيوب قال: كتب عمر بن عبد العزيز إلى أهل البصرة: بلغنا عن رسول الله صلى الله عليه وسلم نحو حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم، زاد: وإن أحسن ما يقدر له أنا إذا رأينا هلال شعبان لكذا وكذا فالصوم إن شاء الله لكذا وكذا إلا أن يروا الهلال قبل ذلك ]. أورد أبو داود هذا الحديث المرسل عن عمر بن عبد العزيز ، ولكنه مطابق لما جاء في الأحاديث الصحيحة عن ابن عمر وعن غيره. وقوله: (بلغنا عن رسول الله صلى الله عليه وسلم نحو حديث ابن عمر ) يعني: نحو حديث ابن عمر الذي تقدم. وقوله: [ وزاد: وإن أحسن ما يقدر له أنا إذا رأينا هلال شعبان لكذا وكذا فالصوم إن شاء الله لكذا وكذا، إلا أن تروا الهلال قبل ذلك ]. يعني: أن تكمل العدة، إلا أن يروا الهلال قبل ذلك فإن الشهر يكون تسعة وعشرين، وعلى ذلك يكون ناقصاً.
تراجم رجال إسناد أثر عمر بن عبد العزيز في بيان متى يبدأ صيام رمضان

قوله: [ حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أيوب قال: كتب عمر بن عبد العزيز ]. أيوب قد مر ذكره. و عمر بن عبد العزيز هو الخليفة المشهور، وهو ثقة أخرج له أصحاب الكتب الستة.

شرح حديث: ( لما صمنا مع النبي تسعاً وعشرين أكثر مما صمنا معه ثلاثين

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن منيع عن ابن أبي زائدة عن عيسى بن دينار عن أبيه عن عمرو بن الحارث بن أبي ضرار عن ابن مسعود رضي الله عنهما قال: (لما صمنا مع النبي صلى الله عليه وسلم تسعاً وعشرين أكثر مما صمنا معه ثلاثين) ]. أورد أبو داود هذا الحديث عن ابن مسعود رضي الله عنه أنهم صاموا مع النبي صلى الله عليه وسلم ثلاثين وصاموا تسعة وعشرين، أي: أنهم صاموا أشهراً ناقصة وأشهراً كاملة، وأن الأشهر الناقصة كانت أكثر من الكاملة، وقد صام النبي صلى الله عليه وسلم صام تسعة رمضانات؛ لأن رمضان شرع في السنة الثانية من الهجرة، فصام الرسول الله صلى الله عليه وسلم من السنة الثانية إلى السنة العاشرة، فأكثر هذه الأشهر كما جاء في حديث ابن مسعود كانت ناقصة، أي: أنها كانت تسعة وعشرين.

تراجم رجال إسناد حديث: ( لما صمنا مع النبي تسعاً وعشرين أكثر مما صمنا معه ثلاثين )

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي زائدة ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى بن دينار ]. عيسى بن دينار ثقة، أخرج له البخاري في (خلق أفعال العباد) و أبو داود و الترمذي . [ عن أبيه ]. أبوه هو دينار ، وهو مقبول، أخرج له البخاري في (خلق أفعال العباد) و أبو داود و الترمذي . [ عن عمرو بن الحارث بن أبي ضرار ]. عمرو بن الحارث بن أبي ضرار رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. ابن مسعود رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث: ( شهرا عيد لا ينقصان: رمضان وذو الحجة )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن يزيد بن زريع حدثهم قال: حدثنا خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه رضي الله عنه: عن النبي صلى الله عليه وسلم قال: (شهرا عيد لا ينقصان: رمضان وذو الحجة) ]. أورد أبو داود حديث أبي بكرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (شهرا عيد لا ينقصان: رمضان وذو الحجة)، وقوله: (شهرا عيد)، يعني: أن كلاً منهما له عيد، فهناك عيد الفطر وعيد الأضحى، فعيد الفطر هو في شوال، فالعيد ليس من شهر رمضان، وإنما هو من الشهر الذي يليه، فقيل لرمضان: شهر عيد وإن كان العيد ليس منه لأنه مقارب له ومتصل به، وهذا كما جاء: (المغرب وتر النهار)، مع أن صلاة المغرب في أول الليل ولكنها متصلة بالنهار، فقيل لها: وتر النهار لقرب أدائها أو وقتها من النهار، فكذلك عيد الفطر هو قريب من شهر الصيام؛ لأنه متصل به مباشرة، فهو أول يوم من شوال، ولهذا نسب العيد إلى الفطر فقيل: عيد الفطر، أي: الفطر من رمضان. وعيد الأضحى هو الذي يكون فيه نحر الأضاحي تقرباً إلى الله عز وجل. وقوله: (شهرا عيد لا ينقصان)، قيل: إنهما يكونان كاملين، وهذا يكون في بعض الأحوال، وقيل: إن معنى ذلك أنهما لا ينقصان في الأجر وإن حصل نقصان في العدد، فالناس إذا صاموا تسعاً وعشرين يحصلون الأجر كاملاً، ولا يقال: إنه لو كان ثلاثين يصير أكثر أجراً وإذا كان تسعة وعشرين يصير أقل أجراً، بل الأجر يكون كاملاً سواءً صام الإنسان تسعة وعشرين أو ثلاثين، فهو شهر كامل سواءً كان تسعة وعشرين أو ثلاثين.
تراجم رجال إسناد حديث: ( شهرا عيد لا ينقصان رمضان وذو الحجة )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ أن يزيد بن زريع حدثهم ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا خالد الحذاء ]. خالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي بكرة ]. عبد الرحمن بن أبي بكرة ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه ]. أبوه هو أبو بكرة نفيع بن الحارث رضي الله تعالى عنه صحابي، أخرج حديثه أصحاب الكتب الستة.

إذا أخطأ القوم الهلال

شرح حديث: ( وفطركم يوم تفطرون ... )

قال المصنف رحمه الله تعالى: [ باب إذا أخطأ القوم الهلال. حدثنا محمد بن عبيد حدثنا حماد في حديث أيوب عن محمد بن المنكدر عن أبي هريرة رضي الله عنه ذكر النبي صلى الله عليه وسلم فيه قال: (وفطركم يوم تفطرون، وأضحاكم يوم تضحون، وكل عرفة موقف، وكل منىً منحر، وكل فجاج مكة منحر، وكل جمع موقف) ]. أورد أبو داود هذه الترجمة بعنوان: باب إذا أخطأ القوم الهلال، يعني: إذا حصل خطأ بأن كان الهلال موجوداً وهم لم يعرفوا أنه طلع، ففاتهم شيء من الشهر، وكذلك إذا حصل نقص فيه فصاموا يوماً ليس من الشهر، فإن صيامهم معتبر، فالصوم يوم يصوم الناس، والأضحى يوم يضحي الناس، وكذلك الحج لو أنهم أخطئوا في الهلال ووقفوا بعرفة في غير يوم عرفة فإن وقوفهم صحيح وحجهم صحيح، ولا يقال: إن عليهم أن يقضوا؛ لأن الحج يوم يحج الناس، والأضحى يوم يضحي الناس، والصوم يوم يصوم الناس، فحصول الخطأ الذي جاء عن اجتهاد لا يؤثر ولا يكون عملهم جميعاً غير صواب، وليس عليهم أن يقضوا، فحجهم صحيح وكذلك صيامهم صحيح. وقوله: (وكل عرفة موقف) يعني: لا يظن أن الموقف هو المكان الذي وقف فيه الرسول صلى الله عليه وسلم، بل أي مكان من عرفة حصل فيه الوقوف فإنه يصح الوقوف؛ لأن النبي صلى الله عليه وسلم قال: (وقفت ههنا وعرفة كلها موقف) يعني: ليس مكان وقوفه هو محل الوقوف فقط، وإنما عرفة كلها مكان للوقوف. وقوله: (وكل منى منحر)، فالرسول نحر في مكان معين من منى، وهذا لا يعني أن النحر لا يكون إلا في هذا المكان، بل إذا حصل النحر في أي مكان من منى فقد حصل النحر؛ لأن منى كلها منحر، ولا يقتصر الأمر على المكان الذي نحر فيه الرسول صلى الله عليه وسلم من منى. وقوله: (وكل فجاج مكة منحر)، أي: كما أن منى كلها منحر فمكة كلها منحر، فنحر الهدي يكون في منى ويكون في مكة، ولكن كونه في منى هو الأولى؛ لأن النبي صلى الله عليه وسلم نحر بمنى، وكون النحر يكون بمكة هو الأصل؛ لقوله صلى الله عليه وسلم: (وفجاج مكة منحر). وقوله: (وكل جمْع موقف)، فالرسول صلى الله عليه وسلم وقف في مزدلفة في مكان معين، وليس الأمر مقتصراً على مكان وقوفه صلى الله عليه وسلم، بل كل جمع موقف، وأي مكان من جمع -وهو مزدلفة- بات فيه الإنسان ووقف فيه فإن ذلك صحيح ولا ضير عليه في ذلك ولا نقص.
تراجم رجال إسناد حديث: ( وفطركم يوم تفطرون ... )

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد ]. حماد هو ابن زيد . [ في حديث أيوب ]. هو أيوب بن أبي تميمة السختياني ، وقد مر ذكره. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه.
الأسئلة

حكم تغطية الرأس في الصلاة

السؤال: هل هناك حديث يدل على أن تغطية الرأس في الصلاة من السنة؟ الجواب: كان الرسول صلى الله عليه وسلم يغطي رأسه بالعمامة، ولكن كون تغطية الرأس شرطاً لا أعلم شيئاً يدل عليه. ومعلوم أن هذا في غير الإحرام؛ لأن الإحرام لابد فيه من كشف الرأس.

حكم تخصيص أول جمعة من رجب بأعمال صالحة

السؤال: ما حكم من يخصص أول جمعة من رجب بعمل صالح وصوم وعمرة؟ الجواب: هذا من البدع المحدثة في الدين، وهذه هي التي يسمونها صلاة الرغائب، وهي لا صحة لها.

حكم الجهر بالذكر بعد كل صلاة

السؤال: هل الجهر بالذكر بعد كل صلاة مفروضة سنة؟ الجواب: نعم هو سنة، فقد جاء ذلك في حديث ابن عباس .

حكم حجز مكان في حلقة العلم في المسجد

السؤال: هل يجوز لي أن أضع الكرسي في الحلقة قبل الصلاة لأحجز المكان؟ الجواب: لا يناسب للإنسان أن يفعل هذا؛ لأن معنى هذا أن الأرض تفرش بالكراسي.

أهمية الحرص على إدراك الصلاة في المسجد الحرام أو المسجد النبوي

السؤال: هل الأفضل أن أدرك تكبيرة الإحرام في مسجد حينا أو أن تفوتني ركعة أو ركعتان وأصلي في المسجد الحرام أو المسجد النبوي؟ الجواب: إذا كان الإنسان يريد أن يصلي في المسجد الحرام أو المسجد النبوي فعليه أن يذهب مبكراً؛ حتى يدرك الفضيلة من أولها، وأما أن يعود نفسه على التأخر ثم يفوته شيء من الصلاة فهذا لا ينبغي.

عدة الأمة الآيسة

السؤال: إذا طلقت الأمة وكانت آيسة فما عدتها؟ الجواب: عدتها شهران.

الحكم على حديث: ( من أتى مسجدي ليعلِّم أو يتعلم كان كأجر المجاهد )

السؤال: ما صحة الحديث: (من أتى مسجدي ليعلِّم أو يتعلم كان كأجر المجاهد)؟ الجواب: هذا الحديث ثابت، وهو إما صحيح أو حسن.

سبب تأخير أبي داود لكتاب الصيام على كتاب النكاح

السؤال: هل يصح أن يقال: إن سبب تأخير أبي داود لكتاب الصيام عن كتاب النكاح وما يتبعه هو ملاحظته لحديث: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم)، حيث جاء الصيام بعد النكاح؟ الجواب: لا يبدو أن هذا هو السبب، فقد جاء في الحديث: (بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيته الحرام)، فجاءت هذه الأركان في حديث واحد وكلها عبادات، وإنما ذكر الصوم من أجل العلاج لمن لا يستطيع النكاح، وليس المقصود صيام رمضان.

كيفية قضاء الحامل

السؤال: امرأة عليها صيام شهر رمضان وهي حامل وربما تضع في رمضان الثاني، فهل يكفي أن تعطي فدية بدلاً عن الصوم؟ الجواب: الصوم لازم لها، ولا تكفي الفدية عن الصيام في حقها، وإنما تقضي فيما بعد.

حكم حلف الرجل على خبر كذب فيه على زوجته

السؤال: رجل فتح درجاً في البيت لزوجته خشية وجود حاجة فيه لا ترضي الله، ولما سألته زوجته عن ذلك حلف لها أنه لم يفتحه؛ خشية حصول المشاكل بينهما، فما الحكم؟ الجواب: لا يحلف لها أنه لم يفتحه، وإنما يعتذر بعذر آخر، أو يذكر لها أنه فتحه لأمر من الأمور الأخرى، وأما أن يحلف وهو كاذب فهذا لا يصلح.

بيان من يجوز له وطء الأمة

السؤال: متى يكون وطء الأمة للسيد؟ وهل لغيره من الرجال أن يطأها بإذن سيدها؟ الجواب: للسيد أن يطأها فهي مملوكته وسريته، وأما غيره فلا يجوز له إلا عن طريق الزواج، وأما أن يعطيها أحداً، أو أن يرخص لأحد أن يطأها فليس له ذلك، وإنما يكون وطؤها بملك اليمين أو بالتزويج؛ لقوله تعالى: إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:6-7].

ضابط حقوق المرأة على نفسها في الصيام حتى تفطر

السؤال: ما هو الضابط في خوف المرأة على نفسها، فقد تقول المرأة: إنها خائفة على نفسها، وهي خائفة على ولدها؟ يكون خوفها على نفسها إذا كانت مريضة، أو كان عندها أمر يخصها، وقد تكون صحيحة سليمة ولكنها تخشى النقص على ولدها، فإذا خافت على نفسها فلا تطعم؛ لأنها مثل المريض والمسافر يقضي وليس عليه إطعام، وأما إذا كان الخوف على غيرها فهذا هو الذي فيه الإطعام.

عدم ثبوت كتابة النبي صلى الله عليه وسلم في صلح الحديبية

السؤال: هل ورد أن النبي صلى الله عليه وسلم كتب في صلح الحديبية؟ الجواب: لا، لم يرد.

كيفية إثبات عدد إيام الشهور

السؤال: إثبات عدد أيام الشهور هل يكون برؤية الهلال كشهر رمضان أم يكون بالحساب؟ الجواب: غير رمضان من حيث الثبوت الشرعي لا يكون إلا من طريق الهلال، وأما بالنسبة فيما يتعارف عليه الناس فالأمر في ذلك واسع، أي: أنه قد يكون تسعة وعشرين أو ثلاثين، لكن من حيث العدة لا يكون إلا عن طريق الهلال، فالاحتياط أن يكون الشهر كاملاً، إلا في شيء يثبت به الهلال مثل رمضان وشوال وذو القعدة وذو الحجة؛ فإن هذه الأشهر يعمل على إثباتها شرعاً؛ من أجل الإحكام الشرعية المتصلة بها وهي: الصيام والحج، وأما إذا كان في أثناء السنة فإنك تجد عند الناس كثير من التقاويم، وتجد هذا ناقصاً وهذا كاملاً.

كيفية صيام أهل البلدان مع اختلاف المطالع

السؤال: في قضية اختلاف المطالع نجد أن بعض البلدان تصوم وبعض البلدان لا تصوم، وبعض البلدان تفطر للعيد وبعضها لا تفطر، فمن نتبع؟ وبمن نقتدي؟ الجواب: الأولى أن يكون الناس متحدين في الصيام، ولكن حيث لا يتم ذلك ولا يتيسر ذلك فإن كل بلد عليهم أن يرجعوا إلى علمائهم، فإذا رأى علماؤهم أنهم يتابعون بلداً تابعوا، وإذا رأوا أنهم يتمسكون أو يتقيدون برؤيتهم فإن لهم ذلك، ولا ينبغي أن يكون أهل البلد الواحد مختلفين، بل ينبغي أن يكونوا متفقين، فإن وافقوا غيرهم جميعاً فذاك، وإن رأوا أنهم يكون لهم رؤيتهم فلهم ذلك.

حكم استخدام المنظار للمساعدة على رؤية الهلال

السؤال: ما حكم استخدام المنظار للمساعدة على رؤية الهلال؟ الجواب: استخدام المنظار من أجل تحديد المكان والجهة حتى ينظر إلى الهلال في جهة معينة لا بأس به.

حكم من صام رمضان أكثر من ثلاثين يوماً بسبب سفره من بلد إلى آخر

السؤال: سافرت إلى إحدى الدول خارج المملكة في شهر رمضان فزاد علي يوم في الصيام؛ بسبب فارق التوقيت، فصمت واحداً وثلاثين يوماً، فما الحكم؟ الجواب: ليس للإنسان أن يصوم أكثر من ثلاثين؛ لأن الصيام لا يكون إلا ثلاثين، فلا يزيد عن ثلاثين ولا ينقص عن تسعة وعشرين، فعليه أن يفطر ثم يعيّد مع الناس الذين تأخر عيدهم.

ثبوت هلال شهر رمضان بشاهد واحد

السؤال: هل يثبت هلال رمضان بشاهد واحد وكذلك شوال؟ الجواب: شهر رمضان يثبت بالواحد؛ لأنه جاء ما يدل عليه، وأما شوال فقد ذُكر أنه لابد من شاهدين، وأنا لا أذكر ما هو الدليل على هذا.

حكم اعتبار الحساب الفلكي في الصيام

السؤال: هل من البدعة اعتبار الصيام بالحساب الفلكي؟ الجواب: لاشك أن هذا خلاف السنة، فالسنة أن الصيام يكون بالرؤية، فالتعويل على غير ذلك مخالف للسنة."


شرح سنن أبي داود - 267

شرح سنن أبي داود [267]

لقد كان رسول الله صلى الله عليه وسلم يحتاط ويتحفظ في شهر شعبان ما لا يتحفظ في غيره، فكان يهتم بحساب هذا الشهر عند دخوله وخروجه حتى يعلم متى يدخل رمضان، فإذا ظهر هلال رمضان أصبح صائماً، وإذا لم يظهر أكمل عدة شعبان ثلاثين، وكذلك في آخر رمضان، إذا ظهر هلال شوال أصبح مفطراً وإلا أكمل عدة رمضان ثلاثين.

إذا أغمي الشهر

شرح حديث: ( كان رسول الله يتحفظ من شعبان ما لا يتحفظ من غيره .... )

قال المصنف رحمه الله تعالى: [ باب إذا أغمي الشهر. حدثنا أحمد بن حنبل قال: حدثني عبد الرحمن بن مهدي حدثني معاوية بن صالح عن عبد الله بن أبي قيس قال: سمعت عائشة رضي الله عنها تقول: (كان رسول الله صلى الله عليه وسلم يتحفظ من شعبان ما لا يتحفظ من غيره، ثم يصوم لرؤية رمضان، فإن غم عليه عد ثلاثين يوماً ثم صام) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب إذا أغمي الشهر، أي: إذا كان هناك غيم أو قتر يحول دون رؤيته، فالذي ثبتت به السنة عن رسول الله صلى الله عليه وسلم أنه إن لم يرُ هلال رمضان فتكمل عدة شعبان ثلاثين، وإن كانت العدة لرمضان فيكمل رمضان ثلاثين، وإن رئي الهلال ليلة الثلاثين من شعبان أصبح الناس صائمين، ويكون ذلك أول يوم من رمضان، وإذا رئي هلال شوال ليلة الثلاثين من رمضان أصبح الناس مفطرين، وهذا هو الحكم الذي ثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة. وقد أورد أبو داود رحمه الله حديث عائشة : (أن النبي صلى الله عليه وسلم كان يتحفظ من شعبان ما لا يتحفظ من غيره) يعني: أنه كان يجتهد ويعتني بمعرفة دخوله ما لا يعتني بغيره من الشهور الأخرى التي ليست كرمضان أو ذي الحجة؛ لأن ذا الحجة يعتنى بمعرفته من أجل الحج، ورمضان يعتنى بمعرفته من أجل الصيام، ولكن شهر شعبان كان النبي صلى الله عليه وسلم يعتني فيه بمعرفة دخوله؛ من أجل أن يحسب الحساب حتى يعرف يوم الثلاثين، فإذا ثبت دخول شعبان في ليلة معينة فإنه سيبحث عن هلال رمضان في ليلة الثلاثين. فقوله: (يتحفظ) أي: أنه يعتني ويحرص ويجتهد لمعرفة وثبوت دخوله من أجل العدة والحساب؛ لأنه إذا لم يعرف دخول الشهر فلن يعرف الحساب، ولن يعرف الثلاثين، ولكن إذا عُرف أنه دخل في الليلة الفلانية فإن الناس يعدون إلى التسعة والعشرين، وإذا جاءت ليلة الثلاثين بحثوا عن الهلال فيها، فإن رأوه أصبحوا صائمين وإلا أكملوا العدة. وقوله: (ثم يصوم لرؤية رمضان) يعني: إذا رؤي ليلة الثلاثين من شعبان وثبت دخول الشهر صارت من رمضان وليست من شعبان، ويصير شعبان تسعة وعشرين. وقوله: (فإن غم عليه عد ثلاثين يوماً ثم صام) يعني: إن غم هلال رمضان ليلة الثلاثين من شعبان وكان الهلال لا يرى من الغيم والقتر فتكمل العدة ثلاثين، ثم بعد ذلك يصبح الإنسان صائماً بعد الثلاثين؛ لأنه لم يثبت هلال شعبان، فإذا جاءت ليلة الثلاثين من شعبان يبحث عن الهلال إن كان الجو صحواً فإن رؤي وإلا أكملوا العدة، وإن كان غيماً ولا مجال للبحث عن الهلال فإنهم يكملون العدة كما لو كان صحواً ولم يروه، وعلى هذا فالاجتهاد والعناية تكون بدخول شعبان؛ من أجل الحساب لرمضان حتى تعرف ليلة الثلاثين، فإذا دخل -مثلاً- في يوم الجمعة فتصير الجمعة تسعة وعشرين؛ لأن الشهر إذا دخل في يوم ينخصم به إذا كان ناقصاً غير كامل فاليوم الذي يدخل فيه الشهر يوافق ثمانية من الشهر، ويوافق خمسة عشر من الشهر، ويوافق اثنين وعشرين من الشهر، ويوافق تسعة وعشرين من الشهر، فإذا دخل الشهر في يوم الجمعة يبحث عن الهلال ليلة السبت، ولا يبحث عنه ليلة الجمعة؛ لأن الجمعة تعتبر تسعة وعشرين، ولكن ليلة السبت هي ليلة الثلاثين، فيبحث عن الهلال إن كان صحواً، وإذا لم يوجد أصبح الناس مفطرين؛ لأنه لم يرُ الهلال، وإن كان غيم فإنهم يكملون العدة.

تراجم رجال إسناد حديث ( كان رسول الله يتحفظ من شعبان ما لا يتحفظ من غيره ... )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ قال: حدثني عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني معاوية بن صالح ]. هو معاوية بن صالح بن حدير صدوق له أوهام، أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن عبد الله بن أبي قيس ]. عبد الله بن أبي قيس ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ قال: سمعت عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: ( لا تقدَّموا الشهر حتى تروا الهلال ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا جرير بن عبد الحميد الضبي عن منصور بن المعتمر عن ربعي بن حراش عن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة، ثم صوموا حتى تروا الهلال أو تكملوا العدة) ]. أورد أبو داود حديث حذيفة رضي الله عنه: (لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة). وقوله: (حتى تروا الهلال) يعني: لا تتقدموه بصيام حتى تكملوا عدة شعبان ثلاثين ليلة، وبعد ذلك يجب أن تصبحوا صائمين بعد إكمال الثلاثين؛ لأنه إذا ثبت دخول شعبان في ليلة وكملت الثلاثين فبعدها يكون الصيام؛ لأن الشهر لا يزيد عن ثلاثين ولا ينقص عن تسعة وعشرين. قوله: (أو تروا الهلال) يعني: قبل إكمال العدة ثلاثين، فإذا مضت تسعة وعشرون ورأيتم الهلال في ليلة تسعة وعشرين فصوموا، ويصير شهر شعبان ناقصاً وليس بكامل، وإن لم تروا الهلال فتكملون العدة ولا تسبقون شهر رمضان بصيام من أجل الاحتياط لرمضان، فليس لكم ذلك، بل تكملون العدة أو ترون الهلال ليلة الثلاثين. وقوله: (ثم صوموا حتى تروا الهلال أو تكملوا العدة) يعني: إذا كملت عدة شعبان ثلاثين صمتم اليوم الذي بعد الثلاثين، أو رؤي الهلال ليلة ثلاثين صمتم ذلك اليوم وصار شعبان تسعة وعشرين، ثم بعد ذلك تحسبون من هذا اليوم الذي دخل فيه رمضان، فلا تفطروا حتى تكملوا العدة أو تروا الهلال؛ فإن كملت العدة لأنكم لم تروا الهلال فأفطروا بعد يوم ثلاثين، وإن رؤي الهلال ليلة الثلاثين فمعنى ذلك أن شهر رمضان صار تسعة وعشرين فتصبحون مفطرين. فالكلام الذي يقال في نهاية شهر رمضان كالكلام الذي يقال في نهاية شهر شعبان، إلا أن شهر شعبان نهي عن تقدم الصيام فيه من أجل رمضان، فالصيام يكون للرؤية أو لإكمال العدة، والإفطار يكون لإكمال العدة أو للرؤية.

تراجم رجال إسناد حديث: ( لا تقدموا الشهر حتى تروا الهلال ... )

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير بن عبد الحميد الضبي ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور بن المعتمر ]. هو منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. حذيفة بن اليمان رضي الله تعالى عنهما الصحابي الجليل، هو صحابي بن صحابي، وحديثه عند أصحاب الكتب الستة.
طريق أخرى لحديث: ( لا تقدموا الشهر حتى تروا الهلال ... )

[ قال أبو داود : ورواه سفيان وغيره عن منصور عن ربعي عن رجل من أصحاب النبي صلى الله عليه وسلم، لم يسم حذيفة ]. ذكر أبو داود للحديث إسناداً آخر معلقاً، وقال: إن ربعي قال: عن رجل من أصحاب النبي صلى الله عليه وسلم لم يسم حذيفة ، يعني: كالإسناد الأول، ولكنه لم يسم حذيفة ، وعدم تسميته له لا يؤثر؛ لأنه ما دام قيل: إنه عن رجل من أصحاب النبي صلى الله عليه وسلم فسواءً عرف أو لم يعرف فلا يضر، وقد يكون حذيفة ؛ لأنه هو الذي جاء في الإسناد، فيكون أبهمه في موضع وسماه في موضع، ولا يعتبر هذا من قبيل المرسل، وإنما هو من قبيل المتصل، ولكنه في الإسناد الأول ذكر الصحابي باسمه وفي الإسناد الثاني لم يذكره، ولكنه ذكر أنه من أصحاب الرسول صلى الله عليه وسلم، والجهالة في أصحاب الرسول صلى الله عليه وسلم لا تؤثر، فإن كان المقصود به حذيفة فالإسنادان صحابيهما واحد، وإن كان صحابياً آخر فيكون حديثاً آخر. وقوله: [ قال أبو داود : ورواه سفيان ]. هو سفيان بن سعيد بن مسروق الثوري الكوفي ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن منصور ]. منصور قد مر ذكره. [ عن ربعي ]. ربعي قد مر ذكره.

إن غمّ عليكم فصوموا ثلاثين

شرح حديث: ( .. فإن حال دونه غمامة فأتموا العدة ثلاثين...)
قال المصنف رحمه الله تعالى: [ باب من قال: فإن غم عليكم فصوموا ثلاثين. حدثنا الحسن بن علي قال: حدثنا حسين عن زائدة عن سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تقدموا الشهر بصيام يوم ولا يومين إلا أن يكون شيء يصومه أحدكم، ولا تصوموا حتى تروه، ثم صوموا حتى تروه، فإن حال دونه غمامة فأتموا العدة ثلاثين، ثم أفطروا والشهر تسع وعشرون) ]. أورد أبو داود باب من قال: فإن غم عليكم فصوموا ثلاثين، يعني: إذا غم عليكم هلال شوال فصوموا ثلاثين، أي: أكملوا عدة رمضان، وهذا معناه: أنه في حال الغيم والقترة في ليلة الثلاثين فالناس يكملون العدة ويعتبر الشهر ثلاثين ليلة. وأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما قال: (لا تتقدموا رمضان بصيام يوم أو يومين إلا أن يكون شيء يصومه أحدكم) يعني: إذا كان من عادة الإنسان أنه يصوم يوماً ويفطر يوماً ثم صادف أن اليوم الذي يصومه هو يوم الثلاثين فله أن يصوم، فإن كان من عادته أن يصوم الخميس أو الإثنين وكان الخميس يوم ثلاثين فله أن يصوم؛ لأن هذا شيء لا علاقة له بالاحتياط للشهر، وإنما هذا شيء معتاد ومستمر عليه، فهو يصوم الإثنين والخميس من كل شهر، فوافق أن يوم الثلاثين أو يوم التسعة والعشرين كان يوم الإثنين أو الخميس فإنه يصوم ذلك اليوم؛ لأن هذا شيء قد اعتاده وواظب عليه. وقوله: (ولا تصوموا حتى تروه) أي: لا تصوموا رمضان حتى تروا هلال رمضان ليلة الثلاثين من شعبان أو تكملوا العدة، كما سبق أن ذكرنا أنه صلى الله عليه وسلم كان يتحفظ لشعبان ثم يكمل العدة إلا أن يرى الهلال قبل إكمال العدة. وقوله: (ثم صوموا حتى تروه) أي: ثم صوموا بعد ثبوت دخول شهر رمضان ليلة الثلاثين من شعبان، أو أكملوا عدة شعبان؛ فإذا لم تروا الهلال أو غم عليكم الهلال ليلة الثلاثين فابدءوا بالصيام، ثم واصلوا إلى ليلة الثلاثين، فإن رؤي الهلال ليلة الثلاثين من رمضان فأفطروا، وإن لم ير فأكملوا العدة ثلاثين ثم أصبحوا مفطرين. وقوله: (فإن حال دونه غمامة فأتموا العدة ثلاثين ثم أفطروا)، وهذا بالنسبة لآخر شهر رمضان، فإن غم هلال شوال بأن حصل سحاب أو غيم غطى وحجب الهلال فإنكم تكملون العدة ثلاثين، ثم تصبحون مفطرين. وقوله: (والشهر تسع وعشرون) يعني: في بعض الأحوال وليس دائماً، فقد يكون تسعة وعشرين وقد يكون ثلاثين.

طرق أخرى لحديث: ( .. فإن حال دونه غمامة فأتموا العدة ثلاثين...) وتراجم رجال أسانيدها

[ قال أبو داود : رواه حاتم بن أبي صغيرة و شعبة و الحسن بن صالح عن سماك بمعناه لم يقولوا: (ثم أفطروا) ]. ذكر أبو داود الحديث من طرق أخرى، وهو بمعنى الحديث المتقدم، لم يقولوا: (فإن حال دونه غمامة فأتموا العدة ثلاثين ثم أفطروا). يعني: أن كلمة: (ثم أفطروا) لم تأت في الرواية الثانية، فهو يكون الصيام في أول الشهر، ويكون الإفطار في آخر الشهر، أي: أفطروا لهلال شوال وصوموا لهلال رمضان، ومعنى هذا: أن ذكر الإفطار الذي يعتبر في نهاية الشهر لم يأت في الرواية الثانية، وعلى هذا فإن النتيجة بالنسبة لأول الشهر وآخر الشهر تكون واحدة وهي: أنه يكون الصيام ويكون الإفطار، فإن رؤي الهلال ليلة الثلاثين من شعبان صام الناس، وإن لم يروه أكملوا العدة وصاموا بعد ذلك، فدخول شهر رمضان يكون إما برؤية الناس الهلال ليلة الثلاثين من شعبان، ويكون شعبان ناقصاً، أو أنهم لم يروا الهلال وأكملوا العدة وصاموا بعد إكمال الثلاثين، وبعد ذلك يفطرون إذا رأوا الهلال ليلة الثلاثين، وإن غم عليهم أكملوا العدة ثلاثين ثم أفطروا. قوله: [ رواه حاتم بن أبي صغيرة ]. حاتم بن أبي صغيرة ثقة، أخرج له أصحاب الكتب الستة. [ و شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ و الحسن بن صالح ]. هو الحسن بن صالح بن صالح بن حي ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن سماك بمعناه ]. سماك مر ذكره. [ قال أبو داود : وهو حاتم بن مسلم بن أبي صغيرة ، و أبو صغيرة زوج أمه ]. هذا تعريف لحاتم الذي ذكر بكنية أبيه في قوله: ابن أبي صغيرة ، وهنا قال: إنه ابن مسلم و أبو صغيرة زوج أمه.

ما جاء في التقدم

شرح حديث: ( أن رسول الله قال لرجل: هل صمت من شعبان .... )

قال المصنف رحمه الله تعالى: [ باب في التقدم. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن مطرف عن عمران بن حصين رضي الله عنهما، و سعيد الجريري عن أبي العلاء عن مطرف عن عمران بن حصين : (أن رسول الله صلى الله عليه وسلم قال لرجل: هل صمت من شهر شعبان شيئاً؟ قال: لا، قال: فإذا أفطرت فصم يوماً)، وقال أحدهما: (يومين) ]. أورد أبو داود هذه الترجمة بعنوان: باب في التقدم، يعني: تقدم رمضان بالصيام، وهذه الترجمة تخالف ما تقدم من أنه لا يتقدم رمضان بيوم أو يومين، فذلك فيه نهي وهذا فيه الجواز، والتوفيق بين ما مضى وبين ما هنا أن ذلك التقدم إنما يكون في حق من كان ناذراً صيام آخر الشهر، أو كانت له عادة، كمن يصوم يوماً ويفطر يوماً، أو يصوم يوم الإثنين والخميس، فإنه يصوم عادته التي هو مستمر عليها، وليس صيامه من أجل الاحتياط في رمضان. وقوله: (فصم يوماً أو يومين) جاء في بعض الروايات أنه قال: (من سرر الشهر)، وسرر الشهر هو: آخره، وبهذا تتضح المخالفة لما تقدم، وإلا لو كان أي يوم من شعبان من أوله أو من وسطه فهذا ليس فيه إشكال، وإنما الإشكال في آخره، فقد جاء في بعض الروايات التنصيص على سرر الشهر، وسرر الشهر هو: آخر الشهر على القول الصحيح، فيحمل هذا على من كانت له عادة وترك تلك العادة ظناً أن ذلك لا يصلح ولا يجوز؛ فإنه يستمر على عادته ويقضي ذلك الذي فاته أو ذلك الذي تركه ظناً منه أنه لا يصام ما دام أن فيه تقدماً لرمضان بيوم أو يومين، ويأتي بدل ذلك الذي تركه وهو معتاده أو أنه ناذر له وظن أنه لا يجوز فإن عليه أن يأتي بقضائه في شوال.

تراجم رجال إسناد حديث: ( أن رسول الله قال لرجل: هل صمت من شعبان ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة البصري ، وهو ثقة، أخرج له البخاري تعليقاً وفي الأدب المفرد و مسلم وأصحاب السنن. [ حدثنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ و سعيد الجريري ]. هو سعيد بن إياس الجريري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العلاء ]. هو أبو العلاء بن يزيد بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف عن عمران بن حصين ]. مطرف و عمران بن حصين مر ذكرهما. وسعيد الجريري إذا كان معطوفاً على ثابت فالإسناد الثاني أنزل، وإذا كان معطوفاً على حماد فهما مستويان.

شرح حديث: ( صوموا الشهر وسره )

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن العلاء الزبيدي من كتابه حدثنا الوليد بن مسلم حدثنا عبد الله بن العلاء عن أبي الأزهر المغيرة بن فروة قال: قام معاوية رضي الله عنه في الناس بدير مسحل الذي على باب حمص فقال: أيها الناس! إنا قد رأينا الهلال يوم كذا وكذا، وأنا متقدم بالصيام فمن أحب أن يفعله فليفعله، قال: فقام إليه مالك بن هبيرة السبئي فقال: يا معاوية ! أشيء سمعته من رسول الله صلى الله عليه وسلم، أم شيء من رأيك؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: (صوموا الشهر وسره) ]. أورد أبو داود عن معاوية بن أبي سفيان رضي الله تعالى عنه: (أنه قام في الناس في دير مسحل الذي على باب حمص) وهذا مكان خاطب الناس وحدثهم فيه، وقال: (أيها الناس! إنا قد رأينا الهلال يوم كذا وكذا وأنا متقدم بالصيام)، يعني: هلال شعبان، وقوله: (يوم كذا وكذا وإني متقدم بالصيام) يعني: في نهاية شعبان، وهذا فيه ما دلت عليه الترجمة من التقدم، وهذا فيه مخالفة لما سبق أن مر من النهي عن التقدم. وقوله: (إنّا رأينا الهلال يوم كذا وكذا) يعني: هلال شعبان، وهذا فيه أنهم كانوا يحسبون الحساب من أول الشهر. وقوله: (وإني متقدم) يعني: متقدم بالصيام قبل رمضان. قوله: (فمن أحب أن يفعله فليفعله) يعني: من أحب أن يصوم مثل ما أصوم فليفعل ذلك، فقال له مالك بن هبيرة السبئي : أشيء سمعته من رسول الله صلى الله عليه وسلم أو من رأيك؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (صوموا الشهر وسره). قيل: إن المقصود بقوله: (الشهر) يعني: أول الشهر؛ لأنه يطلق على الهلال شهر، وهذا معناه: أنهم يصومون أول شعبان. وقوله: (وسره) فسر بأنه آخره، وقد جاء التفسير بأنه وسطه، وجاء التفسير بأنه أوله، ولكن الصحيح أن المقصود بالسر أو السرر: آخر الشهر، فيقال لآخره: السرر، ويقال له: السر، ويقال للأيام الأخيرة من الشهر: أيام الاستسرار؛ لأن القمر يستسر فيها، أي: يختفي فيها، ويقال للأيام التي في وسط الشهر: ليالي الإبدار، وهي ليالي أيام البيض؛ لأن القمر يكون فيها بدراً متكاملاً، وفي آخر الشهر يختفي ويستسر، وغالباً ما يكون الكسوف للقمر في ليالي الإبدار، ويكون كسوف الشمس في آخر الشهر في أيام الاستسرار، وقد يكون في غير ذلك لكن هذا هو الغالب، وأيام الاستسرار هي الأيام التي في آخر الشهر: يوم (28، 29، 30)، وليالي الإبدار هي: (13، 14، 15) وهي أيام البيض، وقيل لها أيام البيض لأن لياليها بيض، فإن إضاءة القمر فيها واضحة وعامة. قول معاوية رضي الله عنه: (صوموا الشهر وسره) أي: أول الشهر وآخره، لكن كما هو معلوم أن النهي قد جاء عن النبي صلى الله عليه وسلم في التقدم، وهذا فيه التجويز، وقد جاء في بعض الروايات أن النبي صلى الله عليه وسلم قال في بعض الأحاديث لرجل: (صمت من سرر الشهر؟ قال: لا، قال: صم من شوال)، ويكون ذلك -كما أسلفنا- محمولاً على ما إذا كان من عادته ثم تركه خشية أنه لا يجوز. وحديث معاوية رضي الله عنه هذا ذكر الألباني أنه ذكره في ضعيف سنن أبي داود ، ولكنه ذكر في (صحيح الجامع) أنه حسن، وعزاه إلى صحيح سنن أبي داود ، وذكر أنه صحيح، ففيه تناقض بين ما جاء في ضعيف السنن الموجود بأيدينا وبين ما في (صحيح الجامع) وإحالته إلى صحيح أبي داود ، ولعله يقصد بصحيح أبي داود المؤلف الكبير الذي فيه استيفاء التخريج والطرق والشواهد، وهو بخلاف هذه الطبعة الموجودة التي ليس فيها إلا مجرد الإشارة إلى أن هذا صحيح أو ضعيف، فإن كان ضعيفاً فلا إشكال، ولا يعارض ما تقدم، وإن كان صحيحاً فهو مثل ما جاء في قصة الرجل الذي قال: (صمت من سرر شعبان قال: لا، قال: فإذا أفطرت رمضان فصم يومين)، ويكون ذلك محمولاً على من كان له عادة، وهذا حتى يتفق مع الأحاديث التي فيها النهي عن التقدم. ثم أيضاً لو لم يكن هناك هذا فإن الاحتياط هو عدم الصيام؛ لأن الأخذ بالنهي أولى من الأخذ بالرخصة والإذن، فالإنسان إذا لم يصم أكثر ما في الأمر أنه ترك سنة ولم يترك واجباً، فلا يلحقه إثم، ولكنه إذا صام وقد جاء النهي فإنه يكون متعرضاً للإثم، فعلى الإنسان ألا يتعرض للإثم في سبيل أن يفعل شيئاً هو سنة، وقد جاء عن عمار أنه قال: (من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم) يعني: في قوله: (لا تتقدموا رمضان بيوم أو يومين).

تراجم رجال إسناد حديث: ( صوموا الشهر وسره )

[ حدثنا إبراهيم بن العلاء الزبيدي من كتابه ]. إبراهيم بن العلاء الزبيدي مستقيم الحديث إلا في حديث واحد، أخرج حديثه أبو داود . [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن العلاء ]. عبد الله بن العلاء أخرج له البخاري وأصحاب السنن. [ عن أبي الأزهر المغيرة بن فروة ]. أبو الأزهر المغيرة بن فروة مقبول، أخرج له أبو داود . [ قال: قام معاوية ]. هو معاوية بن أبي سفيان رضي الله عنه أمير المؤمنين، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر الأوزاعي في تفسير سر الشهر، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الرحمن الدمشقي في هذا الحديث قال: قال الوليد : سمعت أبا عمرو -يعني: الأوزاعي - يقول: سرّه: أوله. ]. لما ذكر الحديث السابق الذي فيه أن معاوية رضي الله عنه قال: (صوموا الشهر وسره) ذكر أثراً عن الأوزاعي أنه قال: (سر الشهر: أوله)، وهذا ليس بصحيح؛ لأنه يكون مكرراً مع قوله: (صوموا الشهر وسره)؛ لأن المقصود بالشهر أوله، فيكون قوله: (صوموا الشهر وسره) مكرراً، فالتفسير هذا غير صحيح. قوله: [ حدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ قال: قال الوليد ]. الوليد قد مر ذكره. [ سمعت أبا عمرو يعني: الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر سعيد بن عبد العزيز في تفسير سر الشهر، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبد الواحد قال: حدثنا أبو مسهر قال: كان سعيد -يعني: ابن عبد العزيز - يقول: سرّه: أوله. ]. ذكر المصنف أثراً آخراً عن سعيد بن عبد العزيز الدمشقي أنه قال: سره: أوله، وهو مثل ما تقدم عن الأوزاعي . قوله: [ حدثنا أحمد بن عبد الواحد ]. أحمد بن عبد الواحد صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبو مسهر ]. أبو مسهر هو عبد الأعلى بن مسهر ، وقد وافقت كنيته اسم أبيه، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: كان سعيد يعني: ابن عبد العزيز ]. سعيد بن عبد العزيز الدمشقي ، وهو ثقة، أخرج له البخاري في (الأدب المفرد)، ومسلم وأصحاب السنن.
ذكر بعض الأقوال في تفسير سر الشهر

[ قال أبو داود : وقال بعضهم: سره: وسطه، وقالوا: آخره ]. يعني: إنه فسر بهذا وبهذا، ولكن الأقرب: أن السر هو الآخر، وهو السَّرر والاستسرار، وكلها تكون في الآخر، وإن كان في وسط الشهر فهي أيام البيض، وهي -كما هو معلوم- في وسط الشهر، وقد جاء في بعض الروايات: (سرّة الشهر)، والسرة هي الوسط."


شرح سنن أبي داود - 268

شرح سنن أبي داود [268]

دخول شهر رمضان يكون برؤية هلاله، أو بإتمام عدة شهر شعبان ثلاثين يوماً، ومما ينبغي معرفته أنه لا يجوز تقدم رمضان بصوم يوم أو يومين إلا لمن كان له صوم معتاد؛ وذلك حتى لا يدخل في رمضان ما ليس منه.

إذا رئي الهلال في بلد قبل الآخرين بليلة

شرح أثر ابن عباس في استقلال أهل كل بلد برؤيتهم

قال رحمه الله تعالى: [ باب إذا رؤي الهلال في بلد قبل الآخرين بليلة: حدثنا موسى بن إسماعيل حدثنا إسماعيل -يعني: ابن جعفر - أخبرني محمد بن أبي حرملة أخبرني كريب أن أم الفضل بنت الحارث رضي الله عنها بعثته إلى معاوية رضي الله عنه بالشام، قال: فقدمت الشام فقضيت حاجتها، فاستهل رمضان وأنا بالشام، فرأينا الهلال ليلة الجمعة، ثم قدمت المدينة في آخر الشهر، فسألني ابن عباس رضي الله عنهما، ثم ذكر الهلال فقال: متى رأيتم الهلال؟ قلت: رأيته ليلة الجمعة، قال: أنت رأيته؟ قلت: نعم، ورآه الناس، وصاموا وصام معاوية ، قال: لكنا رأيناه ليلة السبت، فلا نزال نصومه حتى نكمل الثلاثين أو نراه، فقلت: أفلا تكتفي برؤية معاوية وصيامه؟ قال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم. ]. أورد أبو داود باب إذا رئي الهلال في بلد قبل الآخرين بليلة، يعني: ما الحكم؟ هل يلزمهم أن يصوموا تبعاً لهم؟ أو أنهم يعتمدون على رؤيتهم، ويبحثون عن الهلال، فإن وجدوه مثلهم صاموا مثلهم، وإلا فإنهم يعتمدون على رؤيتهم؟ هذا هو المقصود بالترجمة. والخلاف في هذه المسألة مشهور، فكثير من أهل العلم قالوا: إنه إذا رئي الهلال في بلد فإنه يلزم الناس جميعاً أن يصوموا، ويكون قوله صلى الله عليه وسلم: (صوموا لرؤيته، وأفطروا لرؤيته) خطاب لعموم المسلمين، وبعض أهل العلم يرى -كما جاء عن ابن عباس هنا في الحديث الذي ذكره المصنف- أنه يكون لهم رؤيتهم، حيث قال: (هكذا أمرنا رسول الله صلى الله عليه وسلم)، فهذا يدل أنه فهم من قوله: (صوموا لرؤيته) أن كل أهل بلد لهم رؤيتهم، وإلى هذا يشير قول ابن عباس رضي الله تعالى عنه حين قال: (هكذا أمرنا رسول الله صلى الله عليه وسلم)، فالخلاف إنما هو في فهم النص هل هو خطاب لعموم الناس، أو أنه خطاب لكل أهل قطر وجهة أن يستقلوا برؤيتهم؟ والذي يظهر في مثل هذا أن المسلمين لو اجتمعوا واتحدوا في صيامهم فلاشك أن هذا هو الأولى، ولكن إذا لم يحصل ولم يتأت ذلك فإن كل بلد يعولون على ما يفتيهم به علماؤهم، فإن وافقوا أهل بلد معين تابعوهم في ذلك، وإن رأوا أنهم يستقلون برؤيتهم فلهم ذلك. وقوله: (أن كريباًًًً -وهو مولى ابن عباس - ذهب إلى الشام لحاجة لأم الفضل بنت الحارث الهلالية، وهي امرأة العباس وأخت ميمونة أم المؤمنين رضي الله تعالى عنهن وعن الصحابة أجمعين، فقضى حاجته ثم رجع، وحصل أنه رئي هلال رمضان ليلة الجمعة، وقال: رأيته ورآه الناس، فلما رجع وأخبر ابن عباس بذلك قال: (أرأيته؟ قال: نعم رأيته ورآه الناس، فقال: نكمل العدة ولا نفطر حتى نراه، فقال: ألا تكتفي برؤية معاوية وأهل الشام، فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم) يعني: في قوله: (صوموا لرؤيته، وأفطروا لرؤيته)، وعلى هذا فالاستدلال محتمل، فليس بواضح في أن هناك نصاً على أن كل أهل بلد لهم رؤيتهم، والمسألة خلافية بين أهل العلم، والأولى فيها ما أشرت إليه، والله تعالى أعلم.
تراجم رجال إسناد أثر ابن عباس في استقلال أهل كل بلد برؤيتهم

قوله: [ حدثنا موسى بن إسماعيل حدثنا إسماعيل يعني: ابن جعفر ]. موسى بن إسماعيل مر ذكره، وإسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني محمد بن أبي حرملة ]. محمد بن أبي حرملة ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أخبرني كريب ]. كريب مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. وابن عباس مر ذكره. ومقتضى قول ابن عباس هذا يدل على أن المطالع تختلف على اختلاف الأماكن.
شرح أثر الحسن البصري في إلزام أهل بلد بالصيام إذا رأى الهلال أهل بلد آخر

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثني أبي حدثنا الأشعث عن الحسن في رجل كان بمصر من الأمصار فصام يوم الإثنين، وشهد رجلان أنهما رأيا الهلال ليلة الأحد، فقال: لا يقضي ذلك اليوم الرجل ولا أهل مصره، إلا أن يعلموا أن أهل مصر من أمصار المسلمين قد صاموا يوم الأحد فيقضونه ]. أورد أبو داود هذا الأثر عن الحسن بن أبي الحسن البصري ، وهذا فيه أن رؤية أهل أي بلد تلزم البلاد الأخرى أن تكون مثلهم؛ لأنه لما سئل عن رجل كان بمصر من الأمصار فصام يوم الإثنين -يعني: أنه صام يوم الإثنين وصام أهل ذلك القطر يوم الإثنين- ثم شهد رجلان أنهما رأيا الهلال ليلة الأحد- يعني: أنه فاتهم يوم بناءً على رؤية هذين- فقال الحسن : إن كان أهل قطر من الأقطار صاموا يوم الأحد فيلزم هؤلاء أن يقضوا يوم الأحد، وإلا فإنه لا يلزمهم. وهذا هو قول الحسن رحمة الله عليه، وإلا فإن الأمر مثل ما ذكرت: إذا رأى الهلال من يثبت به الشهر سواء أن كان واحداً في أول الشهر أو اثنين في آخر الشهر كما سيأتي فإن المعتبر هو الثبوت، ولو تبين أن الناس أصبحوا ولم يبلغهم الخبر إلا في النهار فإنهم يمسكون بقية اليوم، ويقضونه فيما بعد.
تراجم رجال إسناد أثر الحسن البصري في إلزام أهل بلد بالصيام إذا رأى الهلال أهل بلد آخر

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأشعث ]. هو الأشعث بن عبد الملك الحمراني ، وهو ثقة أخرج له البخاري تعليقاً وأصحاب السنن. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة.
كراهية صيام يوم الشك

شرح أثر عمار: ( من صام هذا اليوم فقد عصى أبا القاسم صلى الله عليه وسلم )

قال المصنف رحمه الله تعالى: [ باب كراهية صوم يوم الشك. حدثنا محمد بن عبد الله بن نمير حدثنا أبو خالد الأحمر عن عمرو بن قيس عن أبي إسحاق عن صلة قال: كنا عند عمار رضي الله عنه في اليوم الذي يشك فيه، فأتي بشاة فتنحى بعض القوم، فقال عمار : (من صام هذا اليوم فقد عصى أبا القاسم صلى الله عليه وسلم) ]. أورد أبو داود هذه الترجمة: باب كراهية الصوم يوم الشك، ويوم الشك هو يوم الثلاثين من شعبان، وهو اليوم الذي يحتمل أن يكون من رمضان ويحتمل أن يكون من شعبان، ولم يُر الهلال. إذاً: فيكون من شعبان؛ بناءً على ما قاله رسول الله صلى الله عليه وسلم من إكمال العدة، فهذا هو الحكم سواء كان الجو صحواً ولم يروا الهلال، أو كان غيماً ولا سبيل إلى رؤية الهلال، فإنهم يكملون العدة، ومن صام ذلك اليوم احتياطاً لرمضان فقد عصى أبا القاسم صلى الله عليه وسلم. أما إذا كان صيامه إياه لعادة كان قد اعتادها كمن اعتاد صيام الإثنين والخميس، أو صيام يوم وإفطار يوم، فإنه لا يدخل في ذلك، لأن نهي الرسول صلى الله عليه وسلم مقيد بقوله: (إلا رجلاً كان يصوم صوماً فليصمه)، يعني: أنه ليس نهياً عاماً، بل استثني منه من كان له عادة، فإن ذلك لا يؤثر على صيام العادة، وإنما المحذور هو الصيام للاحتياط لرمضان.
تراجم رجال إسناد أثر عمار: (من صام هذا اليوم فقد عصى أبا القاسم صلى الله عليه وسلم)

قوله: [ حدثنا محمد بن عبد الله بن نمير ]. محمد بن عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد الأحمر ]. أبو خالد الأحمر هو سليمان بن حيان ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن عمرو بن قيس ]. عمرو بن قيس ثقة، أخرج له البخاري في (الأدب المفرد) ومسلم وأصحاب السنن. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صلة ]. هو صلة بن زفر ثقة، أخرج له أصحاب الكتب الستة. [ قال: كنا عند عمار ]. عمار بن ياسر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم ربط صيام المسلمين بصيام أهل مكة

السؤال: رأيت كتاباً عنوانه ومضمونه يحث المسلمين على الصيام مع أهل مكة، فهل هذا كلام صحيح؟ الجواب: قلت سابقاً: إن الأولى أن يصوم المسلمون صوماً واحداً، فإذا رأى علماء أهل بلد أنهم يتابعون أي بلد فلهم ذلك، وإن رأوا أنهم يستقلون برؤيتهم فلهم ذلك.

حكم الصلاة في ثوب النوم

السؤال: ما حكم الصلاة في ثوب النوم؟ الجواب: إذا كان طاهراً وليس فيه شيء من الأذى فلا بأس بذلك، ولكن كون الإنسان يكون لباسه جيداً وحسناً في الصلاة لا سيما إذا ذهب إلى المسجد هو الأولى، وبعض الناس يذهب إلى المسجد بهيئة سيئة لا يقابل بها الضيوف الذين يأتون إليه، وهذا لا يليق، وإنما يتجمل الإنسان إذا أراد الصلاة؛ لقوله تعالى: خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ [الأعراف:31] أي: عند كل صلاة، فكون الإنسان يتجمل ويكون على هيئة حسنة هذا هو الذي ينبغي، وأما من حيث الجواز فالصلاة في أي شيء طاهر جائزة، ولكن كونه لا يقابل الضيوف بلباس معين ثم يهون عليه أن يذهب به إلى المسجد فهذا ليس جيداً.

حكم تخصيص شهر رجب بميزات خاصة

السؤال: هل لشهر رجب ميزة خاصة كالصيام، أو الاحتفال فيه بحادثة الإسراء والمعراج، أو بعمرة رجبية؟ الجواب: ليس لشهر رجب شيء يخصه إلا أنه من الأشهر الحرم، والأشهر الحرم أربعة: واحد في وسط السنة وهو رجب، وثلاثة في آخرها، وهي: ذو القعدة وذو الحجة والمحرم، فهي ثلاثة مسرودة شهر الحج، وشهر قبله، وشهر بعده، وشهر في وسط السنة منفرد ومستقل ليس متصلاً بالأشهر الأخرى من الحرم وهو شهر رجب، فهذه هي الأشهر الأربعة الحرم. وكونه يخص بصيام أو بقيام أو بعمل خاص ليس هناك شيء يدل على ذلك، وأما قصة الإسراء والمعراج فليس هناك شيء يدل على ثبوتها في ليلة معينة بعينها، ولو ثبت شيء من ذلك فليس لأحد أن يخصها بشيء؛ لأن التخصيص بالعبادة يتوقف على الدليل، ولا دليل يدل على شيء من ذلك.

حكم إفطار الحامل والمرضع

السؤال: ما المرجح في مسألة الحامل والمرضع إذا خافتا على ولديهما أو على نفسيهما؟ الجواب: الحامل والمرضع إذا خافتا على نفسيهما فإنهما يفطران ويقضيان ولا يفديان؛ لأنهما من جنس المريض والمسافر، فالمريض يفطر ويقضي وليس عليه فدية، والمسافر يفطر ويقضي وليس عليه فدية، وأما إذا خافتا على ولديهما فإنهما يقضيان ويفديان؛ لأن إفطارهما لمصلحة غيرهما لا لمصلحتهما.

الفرق بين الأمة المطلقة وأم الولد في العدة

السؤال: الأمة المطلقة تعتد بشهرين، وأم الولد ذكرتم أنها تعتد بحيضة واحدة، فما الفرق؟ الجواب: تلك زوجة وهذه أمة، فالمقصود بالأمة هنا الأمة المزوجة، وأما أم الولد فهي أمة فإنه يطؤها لكونها سرية وليست زوجة له، ولكنه لما أولدها لم يكن له أن يبيعها أو أن يتصرف فيها، وتبقى أمة حتى يموت، وإذا مات تعتق بعد موته، وتستبرأ بحيضة. والأمة المطلقة الآيسة تعتد بشهرين، والتي هي ذات حيض تعتد بحيضتين.

حكم نسبة الرجل إلى زوج أمه

السؤال: حاتم بن أبي صغيرة قال أبو داود : إن أبا صغيرة زوج أمه، يعني: أنه ليس أباً له، فكيف ينسب إليه وقد جاء النهي عن ذلك؟ الجواب: يمكن أنه اشتهر بذلك، وهذا كما جاء عن بعض الصحابة أنهم اشتهروا بنسبتهم إلى أشخاص آخرين، مثل المقداد بن الأسود .

حكم من صام في بلد وسافر إلى بلد آخر فأفطر قبل إتمامه صيام شهر

السؤال: إذا صام شخص في بلد وسافر إلى بلد آخر أفطر أهله قبل البلد الذي صام فيه، فهل يفطر معهم أم يصوم علماً أنه في هذه الحالة يكون قد صام ثمانية وعشرين يوماً؟ الجواب: ليس للإنسان أن يصوم ثمانية وعشرين يوماً، ولكن إذا عيدوا يعيد معهم ويقضي يوماً.

حكم صيام آخر شعبان

السؤال: شخص عادته قبل شعبان صيام الإثنين والخميس فقط، ولما دخل شعبان أكثر من الصيام فيه كما هو السنة، حتى إنه لم يفطر من أوله إلا يوماً أو يومين، فإذا كان اليوم الأخير من شعبان غير يوم الإثنين والخميس هل يصومه باعتبار عادته في شعبان، أو لا يصومه باعتبار عادته قبل شعبان؟ الجواب: يسرد الصوم الشهر كاملاً، ولا يصح أنه يصوم آخر الشهر، وإنما يمكن أن يصوم أوله ويفطر، وقد جاء في الحديث: (إذا انتصف شعبان فلا تصوموا)، وهذا فيما إذا كان الإنسان لم يبدأ الصيام إلا بعد، وأما من صام من أول الشهر فيمكن أن يصوم من آخره، ولكن كونه يترك آخر الشهر أولى من تركه أول الشهر.

لا يجوز العمل بالحساب في الصيام والفطر

السؤال: إذا اختلف علماء البلد بأن كان بعضهم يعمل برؤية الهلال، والبعض الآخر بالحساب، والبعض الثالث يتبعون بلاد الحرمين، فما العمل؟ الجواب: أولاً العمل بالحساب لا يجوز، وأما العمل بالرؤية والعمل بالمتابعة فإنه سائغ، والمعتبر هم العلماء الذين يرجع إليهم ويعول عليهم، وغيرهم يكون تبعاً لهم.

الرجوع إلى القاضي في تقدير أجرة الناظر على الوقف إذا اختلفت العملة والزمن

السؤال: رجل أوقف أرضاً قبل مائة وخمسين سنة، وجعل للناظر عليها أجرة شهرية مقدارها عشرون قرشاً، وفي ذاك الوقت كان القرش له قيمته، ولكن الآن في الوقت الحاضر اختلف الأمر فما العمل؟ وكم يجعل للناظر؟ الجواب: يُرجع إلى القاضي فيقدر الشيء الذي يراه.

حكم زواج الرجل بامرأة رابعة قبل انتهاء عدة مطلقته الأولى

السؤال: رجل تحته أربع نسوة فطلق واحدة منهن، وأثناء عدتها نكح امرأة جديدة، فما الحكم؟ الجواب: لا يجوز ذلك حتى تخرج المطلقة من العدة؛ لأنه يكون بذلك قد جمع بين خمس نسوة، فالمطلقة زوجة له ما دامت في العدة، وبذلك يكون قد جمع بين خمس، فالعقد غير صحيح، وإن كان متعمداً وعالماً فإنه يستحق العقوبة، وتجديد العقد لابد منه؛ لأنه وقع في وقت لا يجوز فيه إيقاعه؛ والإنسان بذلك يكون قد جمع بين خمس نسوة في وقت واحد؛ لأن المطلقة طلاقاً رجعياً لا تزال في عصمته حتى تخرج من العدة، ولهذا لا يجوز للإنسان أن ينكح بدلاً منها إلا بعد أن تخرج المطلقة من العدة؛ لئلا يكون جامعاً بين خمس نسوة. والمطلقة البائنة أيضاً عليها عدة، والذي يبدو أن الإنسان لا يتزوج إلا بعد إكمال العدة.

حكم الحج عن المتهاون بالصلاة

السؤال: رجل متهاون بالصلاة، فأحياناً يصلي وأحياناً لا يصلي، ثم مات، فهل يجوز أن أحج له؛ لأن ورثته طلبوا مني ذلك؟ الجواب: لا تحج عنه.

حكم رفع الإصبع بين السجدتين

السؤال: هل ورد حديث برفع الإصبع بين السجدتين؟ الجواب: لا أعلم شيئاً يدل على هذا، ولم يثبت شيء إلا في التشهد، وأما بين السجدتين فليس فيه إلا وضع اليدين على الفخذين بدون قبض للخنصر والبنصر وتحليق الإبهام على الوسطى كما في التشهد، والهيئة بين السجدتين هي وضع اليدين جميعاً على الفخذين."


شرح سنن أبي داود - 269

شرح سنن أبي داود [269]

لا يجوز تقدم رمضان بصوم يوم أو يومين إلا من كان يصوم صوماً فليصمه، ومثله من أراد أن يصوم شهر شعبان كاملاً فله ذلك، فإن النبي عليه الصلاة والسلام كان يصومه، أما من لم يرد أن يصومه كاملاً فلا يصم بعد انتصافه، وفي بعض هذه الأحكام خلاف بين أهل العلم رحمهم الله.

ما جاء فيمن يصل شعبان برمضان

شرح حديث: ( لا تقدموا صوم رمضان بيوم ولا يومين .... )

قال المصنف رحمه الله تعالى: [ باب فيمن يصل شعبان برمضان. حدثنا مسلم بن إبراهيم حدثنا هشام عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تقدموا صوم رمضان بيوم ولا يومين، إلا أن يكون صوم يصومه رجل فليصم ذلك الصوم) ]. أورد أبو داود هذه الترجمة بعنوان: [باب فيمن يصل شعبان برمضان] أي: أنه يصوم اليوم الذي قبل رمضان، وهو آخر يوم من شعبان، فيكون شعبان متصلاً برمضان، وإذا كان للإنسان صوم قد اعتاده كصوم يوم الإثنين والخميس ووافق يوم الخميس أو الإثنين آخر يوم من شعبان فإن هذا سائغ ومشروع، وقد جاء ما يدل عليه. وأما إذا كان المقصود بالصيام أن يحتاط لرمضان فهذا لا يجوز، وهو الذي ورد فيه النهي في أول الحديث: (لا تقدموا صوم رمضان بيوم ولا يومين) يعني: أن هناك منعاً وهناك جوازاً، فالمنع هو في حق من يريد أن يتخير ذلك اليوم ويصومه احتياطاً لرمضان، والجواز لمن يصومه لكونه موافقاً لعادة اعتادها كصيام يوم الإثنين والخميس. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تقدموا صوم رمضان بيوم أو يومين إلا أن يكون صوم يصومه رجل) يعني: إلا أن يوجد صوم يصومه رجل (فليصم ذلك الصوم) يعني: أن يكون ذلك عادة للإنسان، كصيام الإثنين والخميس فإنه يصوم ذلك الصوم. إذاً: وصل شعبان برمضان إذا وافق عادة اعتادها الإنسان وهي صيام الإثنين والخميس، أو نذر نذره الإنسان فإنه يصوم ذلك اليوم، وأما إن كان يفعله من أجل رمضان واحتياطاً لرمضان فإن ذلك لا يجوز، وهو الذي دل عليه النهي في أول الحديث، فالحديث فيه نهي وفيه استثناء من النهي. ثم إن ذكر الرجل في الحديث لا مفهوم له، فالمرأة إذا كان من عادتها أن تصوم الإثنين والخميس فلها أن تصوم آخر يوم من شعبان، أي أن ذكر الرجل لا يعني أن المرأة بخلاف الرجل في هذا الحكم، فإن الأصل هو التساوي بين الرجال والنساء في الأحكام، إلا ما جاءت به النصوص الشرعية من تمييز الرجال عن النساء والنساء عن الرجال، فإذا جاء أن النساء يكون لهن كذا ويكون حكمهن كذا والرجال حكمهم كذا، فهذا هو الذي يكون فيه الفرق بين الرجال والنساء، وأما حيث لا يوجد ما يدل على التفريق فإن الأصل هو التساوي بين الرجال والنساء في الأحكام، وذكر الرجال في الأحاديث أو التنصيص عليهم في بعض الأحاديث مع أن الأمر لا يختص بهم إنما هو لأن الخطاب في الغالب يكون مع الرجال، ومن ذلك حديث النبي صلى الله عليه وسلم قال: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، فكذلك الحكم إذا كان المتاع عند امرأة قد أفلست.
تراجم رجال إسناد حديث: ( لا تقدموا صوم رمضان بيوم ولا يومين ... )

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: ( أن النبي صلى الله عليه وسلم لم يكن يصوم من السنة شهراً تاماً إلا شعبان ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن جعفر حدثنا شعبة عن توبة العنبري عن محمد بن إبراهيم عن أبي سلمة عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم: (أنه لم يكن يصوم من السنة شهراً تاماً إلا شعبان يصله برمضان) ]. أورد أبو داود حديث أم سلمة رضي الله عنها: (أن النبي صلى الله عليه وسلم لم يكن يصوم من السنة شهراً تاماً إلا شعبان يصله برمضان) وقد جاء في بعض الأحاديث أنه كان يصوم أكثره، وأنه ما كان يستكمل شهراً إلا رمضان، وعلى هذا فما جاء في حديث أم سلمة هذا إنما هو إشارة إلى الغالب، وإلا فإن النبي صلى الله عليه وسلم لم يكن يصوم شهراً كاملاً إلا رمضان، وغير ذلك ما كان يصومه كاملاً، ولكن بعض الأشهر كان يصوم أكثره مثل شعبان، فإن أكثره وغالبيته كان يصومه صلى الله عليه وسلم. وقوله: (وكان يصله برمضان) يعني: أنه كان أحياناً يكون صيامه في نهاية الشهر، فيكون واصلاً له برمضان، وهذا على القول بأنه استكمله، ولكن الذي ثبت عن النبي صلى الله عليه وسلم أنه لم يصم شهراً كاملاً إلا رمضان، وعلى هذا فليس من السنة صيام شعبان كله، بل السنة صيام أكثره.
تراجم رجال إسناد حديث: ( أن النبي صلى الله عليه وسلم لم يكن يصوم من السنة شهراً تاماً إلا شعبان ... )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر الملقب غندر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن توبة العنبري ]. توبة العنبري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن محمد بن إبراهيم ]. محمد بن إبراهيم التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أم سلمة ]. أبو سلمة قد مر ذكره، وأم سلمة هي هند بنت أبي أمية أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
كراهية وصل شعبان برمضان

شرح حديث: ( إذا انتصف شعبان فلا تصوموا )

قال المصنف رحمه الله تعالى: [باب في كراهية ذلك. حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد قال: قدم عباد بن كثير المدينة فمال إلى مجلس العلاء فأخذ بيده فأقامه، ثم قال: اللهم إن هذا يحدث عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا انتصف شعبان فلا تصوموا)، فقال العلاء اللهم إن أبي حدثني عن أبي هريرة عن النبي صلى الله عليه وسلم بذلك ]. أورد أبو داود باب كراهية ذلك، يعني: كراهية وصل شعبان برمضان، وأنه يصوم شيئاً من شعبان متصلاً برمضان. وأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا انتصف شعبان فلا تصوموا) وهذا المقصود منه: أن الإنسان لا يتعمد أن يكون صيامه في آخر الشهر، ولا يصوم من أول الشهر، ولكنه يتعمد أن يصوم آخر الشهر حتى يكون متصلاً بالشهر، وأما إذا صام من أول الشهر فإن له أن يصوم بعد نصف شعبان، ولكن كونه يتعمد أنه لا يصوم إلا بعد نصف شعبان فهذا هو الذي جاء فيه النهي، ولعل ذلك لما فيه من الاحتياط لرمضان، بحيث إن الإنسان يصوم ويواصل إلى نهاية الشهر، أو أن المقصود من ذلك أن الإنسان إذا لم يصم من أول الشهر فإنه لا يصوم من وسط الشهر، حتى يكون بذلك مستعداً للصيام، وعنده شيء من الاستجمام من أجل صيام رمضان. وعلى هذا فالحديث يدل على النهي عن الصيام في آخر الشهر، ولكن المقصود منه تعمد أن يصوم آخره، وأما إذا كان قد صام نصفه الأول وأضاف إليه شيئاً كثيراً من النصف الثاني فهذا لا بأس به؛ لأن هذا هو الذي كان يفعله رسول الله صلى الله عليه وسلم حيث إنه كان يصوم أكثر شهر شعبان. وقوله: (قدم عباد بن كثير المدينة فمال إلى مجلس العلاء فأخذ بيده فأقامه) يعني: أقامه من المجلس، ولعل ذلك لحاجة أن يتكلم معه، ثم قال: (اللهم إن العلاء يحدث عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا انتصف رمضان فلا تصوموا)، فقال العلاء : اللهم إن أبي حدثني عن أبي هريرة عن النبي صلى الله عليه وسلم بذلك) يعني: قوله صلى الله عليه وسلم: (إذا انتصف شهر شعبان فلا تصوموا).
تراجم رجال إسناد حديث: ( إذا انتصف شعبان فلا تصوموا )

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ قال: قدم عباد بن كثير المدينة فمال إلى مجلس العلاء ]. عباد بن كثير متروك، و العلاء بن عبد الرحمن الحرقي الجهني صدوق ربما وهم، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [قال: إن هذا يحدث عن أبيه ]. أبوه عبد الرحمن ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره. و عباد بن كثير متروك، ولكن الرواية هي عن العلاء مباشرة؛ لأنه قال: (اللهم إن أبي حدثني) وكان هذا الذي ذكر عن عباد أنه قال ما قال هو الذي سمع العلاء يحدث عن أبيه، فصار وجود عباد بن كثير لا علاقة له بالإسناد، ولا يؤثر في الإسناد شيئاً.
طرق أخرى لحديث: ( إذا انتصف شعبان فلا تصوموا ) وتراجم رجال أسانيدها

[ قال أبو داود : رواه الثوري ، وشبل بن العلاء ، وأبو عميس ، و زهير بن محمد ، عن العلاء . ]. ذكر المصنف طرقاً أخرى للحديث فقال: رواه الثوري وهو سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ وشبل بن العلاء ]. شبل بن العلاء لم نجد له ترجمة في التهذيب والتقريب، وكأنه ليس من رجال أصحاب الكتب الستة، ولكنه هنا عند أبي داود في المعلقات، وأصحاب المؤلفات الذين ألفوا في الرجال لا يذكرون من كان في المعلقات، إلا أن يكون له رواية عن بقية أصحاب الكتب الستة غير أبي داود عن طريق الاتصال وليس في التعليق، فإنهم يذكرون ذلك، وهذا له ترجمة في لسان الميزان.

كتابا لسان الميزان وميزان الاعتدال

وبالمناسبة لسان الميزان هذا كتاب يعتبر إضافة إلى الكتب التي ألفت في رجال الكتب الستة، بمعنى: أن الذين يوجدون في لسان الميزان لا يوجدون في كتاب تهذيب الكمال والكتب التي تفرعت عنه، وهذا يعني أن فيه إضافة رجال إلى رجال، فرجل من رجال الكتب الستة لا يبحث عنه في لسان الميزان؛ لأن الذين في لسان الميزان كلهم خارجون عن رجال الكتب الستة، وعلى هذا فإذا كان الإنسان عنده تهذيب التهذيب أو تهذيب الكمال، وعنده لسان الميزان فيعلم أنه لا تكرر أو ازدواجية فيما بينهما بحيث إنه يأتي هنا ويأتي هنا، بل من كان من رجال أصحاب الكتب الستة فإنه يكون موجوداً في تهذيب الكمال وما تفرع عنه، وما لم يكن من رجال الكتب الستة فإنه يكون في لسان الميزان، وأما الميزان ففيه من رجال الكتب الستة، وفيه من غيرهم؛ لأن الذهبي رحمه الله في الميزان ذكر رجالاً ثقات ليدافع عنهم، ولينكر على من قدح فيهم، فمقصوده من إيرادهم هو الدفاع عنهم والذب عنهم، والإنكار على من ذكرهم في كتب الضعفاء أو قدح فيهم لأمر من الأمور التي لا يستحق أن يقدح بها. وله عبارات شديدة على من ينتقد أو يتكلم في بعض الرواة، فمن عباراته الشديدة أنه لما جاء عند ترجمة عبد الرحمن بن أبي حاتم ، وهو حافظ ابن حافظ وإمام ابن إمام، وهو صاحب الجرح والتعديل، وله كتاب الرد على الجهمية -ولكن لا نعلم له وجوداً- وكان الحافظ ابن حجر ينقل عنه في فتح الباري، وهو فاضل ومحدث وإمام، ومع هذا أورده الذهبي في كتاب الميزان من أجل أن أبا الفضل السليماني ذكره في كتاب الضعفاء، فقال: أورده أبو الفضل السليماني في الضعفاء فبئس ما صنع! يعني: من أن عبد الرحمن بن أبي حاتم يستحق أن يذكر في الضعفاء، وما ذكروا عنه شيئاً إلا أنه ممن يقول بتفضيل علي على عثمان ، وهذه مسألة لا يبدع من يقول بها. أي أن مسألة التفضيل بين علي و عثمان لا يبدع بما، وإن كان المشهور الذي استقر عليه أهل السنة أن عثمان مقدم على علي ، كما جاء عن ابن عمر أنه قال: (كنا نخير والرسول صلى الله عليه وسلم حي فنقول: أبو بكر ثم عمر ثم عثمان ) ولكن جاء عن بعض أهل السنة مثل عبد الرحمن بن أبي حاتم ، وعبد الرزاق ، وابن جرير ، والأعمش ، وعدد قليل من العلماء أنهم يفضلون علياً على عثمان. هذا فيما يتعلق بالفضل، وأما بالنسبة للخلافة فلا يقدحون في خلافة عثمان ، ولا يرون أن علياً مقدم على عثمان ، ولهذا قال بعض أهل العلم: من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار؛ لأنهم قدموا عثمان ، وهو الأحق بالخلافة، ورأيهم هو الذي يجب أن يتابع، ولكن من ناحية الفضل قد يولى المفضول مع وجود الفاضل، فالشيء الذي تكلم في عبد الرحمن بن أبي حاتم من أجله هو تقديم علي على عثمان ، وهذه لا تؤثر ولا يبدع من قال بها، وقد ذكر ذلك شيخ الإسلام ابن تيمية في آخر العقيدة الواسطية، وإنما يبدع من يرى أنه أحق منه بالخلافة؛ لأن هذا اعتراض على اتفاق الصحابة، ومخالفة للصحابة، والصحابة هم أدرى وهم أعلم وهم الذين يعول على كلامهم بذلك رضي الله عنهم وأرضاهم. وكذلك عندما ترجم لعلي بن المديني ، فإنه ذكر عن العقيلي أنه ذكره في الضعفاء، وتكلم فيه واشتد في الكلام عليه، ودافع عن ابن المديني وقال: إن البخاري يقول: ما استصغرت نفسي إلا عند علي بن المديني ، ثم يقول: أما لك عقل يا عقيلي ! تتكلم في علي بن المديني ؟! وعلي بن المديني هو الإمام الذي يقول فيه الإمام البخاري كذا وكذا، وذكر عبارات قوية في دفاعه عنه. أما ابن حجر رحمة الله عليه فاصطلاحه في كتاب اللسان أن كل رجل له ذكر في الكتب الستة لا يتعرض له، واللسان كما هو معلوم زمنه متأخر، يعني: أنه يذكر تراجم رواة إلى زمانه وإلى قريب من زمانه، فيذكر رجالاً من القرن السادس والسابع، ولهذا يمكن البحث عن الرجال المتأخرين في مثل اللسان، وفي مثل الميزان، ولا يبحث عنهم في تهذيب الكمال؛ لأن تهذيب الكمال خاص برجال الكتب الستة، وآخر أصحاب الكتب الستة موتاً هو النسائي ؛ إذ توفي سنة (303هـ)، فالرجال الذين في سنن النسائي لعل آخرهم يكون موته في أوائل القرن الرابع، أو منتصف القرن الرابع، وبعد ذلك لا يبحث عن الرجل في مثل هذه الكتب، ولكن يبحث عنه في اللسان وفي الميزان، وإذا ما وجد للرجل ترجمة في التهذيب وغيره فيمكن أن يبحث عنه في اللسان.

تابع تراجم رجال إسناد طرق حديث: (إذا انتصف شعبان فلا تصوموا)

قوله: [ وأبو عميس ]. أبو عميس هو عتبة بن عبد الله بن مسعود المسعودي ثقة، أخرج له أصحاب الكتب الستة. [ وزهير بن محمد ]. زهير بن محمد ثقة، ورواية أهل الشام عنه غير مستقيمة، فضعف بسببها، أخرج له أصحاب الكتب الستة، وما دام أنه خرج له أصحاب الكتب الستة فهو لا يكون ضعيفاً، وإنما معناه: أنه قدح فيه، ولكن لا يعني ذلك أنه يكون ضعيفاً؛ لأنه خرج له أصحاب الكتب الستة ومنهم البخاري و مسلم . [ عن العلاء ]. العلاء مر ذكره.

إعلال عبد الرحمن بن مهدي لحديث: ( إذا انتصف شعبان فلا تصوموا )

[ قال أبو داود : كان عبد الرحمن لا يحدث به، قلت لأحمد : لمَ؟ قال: لأنه كان عنده أن النبي صلى الله عليه وسلم كان يصل شعبان برمضان، وقال: عن النبي صلى الله عليه وسلم خلافه. قال أبو داود : وليس هذا عندي خلافه، ولم يجئ به غير العلاء عن أبيه ]. أورد أبو داود قوله: (وكان عبد الرحمن لا يحدث به، قلت لأحمد : لمَ؟ قال: لأنه كان عنده أن النبي صلى الله عليه وسلم كان يصل شعبان برمضان، وقال: عن النبي صلى الله عليه وسلم خلافه). ثم قال أبو داود : (قال أحمد : ولم يكن عبد الرحمن يحدث به). يعني: لم يكن يحدث عبد الرحمن بن مهدي بهذا الحديث، قال: (لأنه كان عنده أن النبي صلى الله عليه وسلم يصل شعبان برمضان)، وهذا فيه أن شعبان لا يوصل برمضان؛ لأنه قال: (إذا انتصف شعبان فلا تصوموه)، فهو عنده يخالف ذلك، لكن كما ذكرنا أنه يوفق بين هذا وبين الأحاديث التي وردت في الوصل، بأنه يجوز فيما إذا كان للإنسان عادة أو نذر، أما أن يتعمد أنه يصوم يوم الشك، أو اليوم الذي قبله فهذا جاء النهي فيه عن رسول الله صلى الله عليه وسلم. إذاً: هناك وصل وعدم وصل، وصل في أمر جاء ما يدل عليه، ومنع من الوصل في أمر جاء ما يدل عليه. وقوله: (لأنه كان عنده أن النبي صلى الله عليه وسلم كان يصل شعبان برمضان، وقال: عن النبي صلى الله عليه وسلم خلافه) يعني: خلاف ما جاء في هذا الحديث أنه يصل. (قال أبو داود : وليس هذا عندي خلافه، ولم يجئ به غير العلاء عن أبيه) يعني: أنه ما جاء إلا من رواية العلاء عن أبيه، ولكن رواية العلاء عن أبيه يحتج بها ويعول عليها، والأحاديث يمكن أن يجمع بينها على اعتبار أن الإنسان لا يصوم إلا في آخر شعبان من أجل رمضان، وأما إذا كان صيامه من أجل عادة واتصل بشهر رمضان فهذا جاء في السنة ما يدل عليه."


شرح سنن أبي داود - 270

شرح سنن أبي داود [270]

يثبت شهر رمضان بشهادة عدلين أو عدل واحد، ويثبت شهر شوال بشهادة عدلين، وعلى هذا دلت الأحاديث، وبعض العلماء قال: يثبت شوال بشهادة عدل واحد، وما دلت عليه الأحاديث هو الذي يعمل به ويعول عليه.

ما جاء في شهادة رجلين على رؤية هلال شوال

شرح حديث: ( عهد إلينا رسول الله أن ننسك للرؤية ... )

قال المصنف رحمه الله تعالى: [ باب شهادة رجلين على رؤية هلال شوال. حدثنا محمد بن عبد الرحيم أبو يحيى البزاز أنبأنا سعيد بن سليمان حدثنا عباد عن أبي مالك الأشجعي حدثنا حسين بن الحارث الجدلي من جديلة قيس، أن أمير مكة خطب ثم قال: عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما، فسألت الحسين بن الحارث : من أمير مكة؟ قال: لا أدري، ثم لقيني بعد، فقال: هو الحارث بن حاطب أخو محمد بن حاطب ، ثم قال الأمير: إن فيكم من هو أعلم بالله ورسوله مني، وشهد هذا من رسول الله صلى الله عليه وسلم، وأومأ بيده إلى رجل، قال الحسين : فقلت لشيخ إلى جنبي: من هذا الذي أومأ إليه الأمير؟ قال: هذا عبد الله بن عمر رضي الله عنهما، وصدق، كان أعلم بالله منه، فقال: بذلك أمرنا رسول الله صلى الله عليه وسلم ]. أورد أبو داود باب شهادة رجلين على رؤية هلال شوال، والمقصود من هذه الترجمة بيان أن هلال شوال يعتمد فيه على قول رجلين وشهادة رجلين، وهذا قول أكثر أهل العلم، ومنهم من رأى خلاف ذلك، وأنه لا فرق بين رمضان وشوال، وأنه يكفي في الرؤية واحد، ولكن أكثر العلماء على القول الأول أنه لابد فيه من شهادة رجلين، وأنه يعول فيه على شهادة رجلين. وأورد حديث عبد الله بن عمر رضي الله تعالى عنهما وفيه: قال الحسين بن الحارث الجدلي من جديلة قيس: إن أمير مكة خطب ثم قال: (عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما). وقوله: (أن ننسك للرؤية) يعني: رؤية هلال ذي الحجة، يعني: أن ننسك نسك الحج، ونذبح الأضاحي، ونصلي عيد الأضحى أو أن ثبوت عيد الأضحى وثبوت الحج إنما يكون بشهادة رجلين، يعني: إن شهد بذلك شاهدا عدل. وقوله: (فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما) يعني: نحن لم نره، ولكن إذا شهد عندنا شاهدا عدل نسكنا بشهادتهما، وأتينا بالنسك الذي هو الحج، والأنساك هي: الأضاحي والهدايا يوم عيد الأضحى وما بعده ونأتي بالحج أيضاً بناءً على هذه الشهادة، والحديث يتعلق بشهر ذي الحجة، وأورده أبو داود في شهر شوال؛ لأن ذاك فيه إثبات الحج، وإثبات عيد الأضحى، وهذا فيه إثبات عيد الفطر، فكل منهما فيه إثبات عيد، شهر شوال فيه أثبات عيد، وشهر ذي الحجة فيه إثبات عيد، فألحق هلال شوال بهلال ذي الحجة، وأورد أبو داود الحديث هنا للتشابه والتماثل بين الشهرين؛ لأن هذا فيه إثبات عيد وهذا فيه إثبات عيد. وقوله: (فسألت الحسين بن الحارث : من أمير مكة؟ قال: لا أدري، ثم لقيني بعد فقال: هو الحارث بن حاطب ) يعني: أن أبا مالك الأشجعي قال: سألت حسين بن الحارث : من أمير مكة؟ فقال: لا أدري، وبعد مدة لقيه وقال: هو فلان، يعني: سماه، وكان مما قاله الأمير: إن فيكم من هو أعلم بالله ورسوله مني، وشهد هذا من رسول الله صلى الله عليه وسلم، وأومأ بيده إلى رجل) يعني: شهد من رسول الله صلى الله عليه وسلم هذا الذي قلته، وأومأ إلى رجل، فقال: من الرجل؟ قال: عبد الله بن عمر ، فقال عبد الله بن عمر : (بذلك أمرنا رسول الله صلى الله عليه وسلم) أي: أننا نثبت الشهر بشهادة رجلين.
تراجم رجال إسناد حديث: ( عهد إلينا رسول الله أن ننسك للرؤية ... )

قوله: [ حدثنا محمد بن عبد الرحيم أبو يحيى البزاز ]. محمد بن عبد الرحيم أبو يحيى البزاز الملقب صاعقة ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أنبأنا سعيد بن سليمان ]. سعيد بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عباد ]. عباد بن العوام ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مالك الأشجعي ]. أبو مالك الأشجعي هو سعد بن طارق ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا حسين بن الحارث الجدلي ]. حسين بن الحارث الجدلي صدوق، أخرج له أبو داود و النسائي . قوله: (من جديلة قيس) يعني: أنه جدلي نسبة إلى جديلة قيس، وهي قبيلة من العرب. وأمير مكة هو الحارث بن حاطب ، ولكن الرواية هي عن عبد الله بن عمر ؛ لأنه أومأ وبعد ذلك حدث وقال بهذا أمرنا رسول الله، فهو مروي عنه وعن عبد الله بن عمر . إذاً: الحديث مروي عن صحابيين، عن الحارث وهو صحابي صغير أخرج له أبو داود و النسائي ، وعن عبد الله بن عمر رضي الله تعالى عنهما، وهو عبد الله بن عمر بن الخطاب أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( اختلف الناس في آخر يوم من رمضان ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و خلف بن هشام المقرئ قالا: حدثنا أبو عوانة عن منصور عن ربعي بن حراش عن رجل من أصحاب النبي صلى الله عليه وسلم قال: (اختلف الناس في آخر يوم من رمضان، فقدم أعرابيان فشهدا عند النبي صلى الله وسلم بالله لأهل الهلال أمسٍ عشيةً، فأمر رسول الله صلى الله عليه وسلم الناس أن يفطروا، زاد خلف في حديثه: وأن يغدوا إلى مصلاهم) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أنه اختلف الناس في آخر يوم من رمضان وأصبحوا صائمين في ذلك اليوم، وبعد ذلك جاء أعرابيان وشهدا أنه أهلّ هلال رمضان البارحة عشية، يعني: أنهما رأياه، فالنبي صلى الله عليه وسلم أمر الناس أن يفطروا وأن يغدوا إلى مصلاهم، يعني: من الغد، فدل هذا على اعتبار شهادة الرجلين في خروج شهر رمضان. وفيه أيضاً أنه إذا لم يحصل الإتيان بصلاة العيد بنفس اليوم إذا عُلم به متأخراً، فإنهم يأتون بها من الغد في نفس الوقت، وهذا يكون فيما إذا كان الخبر بعد الزوال، أما إذا كان قبل الزوال فإنه يمكنهم أن يأتوا بصلاة العيد في نفس اليوم الذي بلغهم الخبر.
تراجم رجال إسناد حديث: ( اختلف الناس في آخر يوم من رمضان ... )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ وخلف بن هشام المقرئ ]. خلف بن هشام المقرئ ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من أصحاب النبي ]. أصحاب رسول الله صلى الله عليه وسلم المجهول فيهم في حكم المعلوم؛ لأن جهالة الصحابة لا تؤثر.
ما جاء في شهادة الواحد على رؤية هلال رمضان

شرح حديث: ( جاء أعرابي إلى النبي فقال إني رأيت الهلال ... )

قال المصنف رحمه الله تعالى: [ باب في شهادة الواحد على رؤية هلال رمضان. حدثنا محمد بن بكار بن الريان حدثنا الوليد يعني: ابن أبي ثور -ح وحدثنا الحسن بن علي حدثنا الحسين -يعني: الجعفي - عن زائدة المعنى عن سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: (جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: إني رأيت الهلال، قال الحسن في حديثه: يعني: هلال رمضان، فقال: أتشهد أن لا إله إلا الله؟ قال: نعم، قال: أتشهد أن محمداً رسول الله؟ قال: نعم. قال: يا بلال ! أذن في الناس فليصوموا غداً) ]. أورد أبو داود باب شهادة الواحد على رؤية هلال رمضان، يعني: أنه يكفي فيه شهادة رجل واحد. وأورد أبو داود فيه حديث ابن عباس رضي الله تعالى عنهما (أنه جاء أعرابي إلى رسول الله صلى الله عليه وسلم وقال: إنه رأى الهلال، فقال النبي صلى الله عليه وسلم: أتشهد أن لا إله إلا الله؟ قال: نعم، قال: أتشهد أن محمداً رسول الله؟ قال: نعم، قال: يا بلال ! أذن في الناس فليصوموا غداً) وهذا فيه اعتبار شهادة الواحد، واعتبار الإخبار عن دخول الشهر بواحد، لكن الحديث من رواية سماك عن عكرمة ، ورواية سماك عن عكرمة فيها اضطراب، لكنه قد جاءت بعض الأحاديث الأخرى تدل على ما دل عليه هذا الحديث، ومن ذلك حديث ابن عمر رضي الله تعالى عنهما الذي فيه أنه رآه، وأن النبي صلى الله عليه وسلم اعتبر ذلك وأمر الناس بالصيام. وعلى هذا فإن الراجح أنه يقبل الواحد.
تراجم رجال إسناد حديث: ( جاء أعرابي إلى النبي فقال إني رأيت الهلال .... )

قوله: [ حدثنا محمد بن بكار بن الريان ]. محمد بن بكار بن الريان ثقة، أخرج له مسلم و أبو داود . [ حدثنا الوليد يعني: ابن أبي ثور ]. الوليد هو ابن عبد الله ضعيف، أخرج له البخاري في الأدب المفرد وأبو داود و الترمذي و ابن ماجة . لكن كما هو معلوم لم ينفرد، فهناك طريق آخر المعول عليه. [ ح وحدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا الحسين يعني: الجعفي ]. الحسين بن علي الجعفي ثقة، أخرج له أصحاب الكتب الستة. و الوليد الذي في الطريق الأولى ضعيف، فالمعول على الطريق الثانية، والطريق الأولى هي مساعدة تنفع ولا تضر؛ لأن التعويل على غيرها وليس عليها، وأما لو حصل الانفراد فإن من يكون ضعيفاً لا يعول على حديثه. [ عن زائدة ]. زائدة بن قدامة ثقة، أخرج له أصحاب الكتب الستة. [ المعنى: عن سماك ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن، وروايته عن عكرمة مضطربة. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( أنهم شكوا في هلال رمضان مرة فأرادوا ألا يقوموا .... )

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن سماك بن حرب عن عكرمة : (أنهم شكوا في هلال رمضان مرة، فأرادوا ألا يقوموا ولا يصوموا، فجاء أعرابي من الحرة فشهد أنه رأى الهلال، فأتي به النبي صلى الله عليه وسلم فقال: أتشهد أن لا إله إلا الله وأني رسول الله؟ قال: نعم، وشهد أنه رأى الهلال، فأمر بلالاً فنادى بالناس أن يقوموا وأن يصوموا) ]. أورد أبو داود الحديث المتقدم من طريق أخرى، وهي مثل التي قبلها إلا أن فيها ذكر القيام، والقيام المقصود به التراويح، أو صلاة قيام رمضان، يعني: قيام تلك الليلة التي دخل فيها الشهر؛ لأن ليلة اليوم تسبقه، فالناس يصلون التراويح قبل أن يصوموا في أول رمضان؛ لأن البدء يكون بالليل، والنهار تابع له.
تراجم رجال إسناد حديث: ( أنهم شكوا في هلال رمضان مرة فأرادوا ألا يقوموا .... )

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سماك بن حرب عن عكرمة ]. سماك و عكرمة قد مر ذكرهما. وعكرمة عن النبي صلى الله عليه وسلم هذا مرسل. [ قال أبو داود : رواه جماعة عن سماك عن عكرمة مرسلاً، ولم يذكر القيام أحد إلا حماد بن سلمة ]. يعني: لم يذكر القيام إلا حماد بن سلمة في الطريق الأولى التي ذكرها المصنف، فالطريق الأولى التي ذكرها المصنف بإسنادها ومتنها هي التي فيها ذكر القيام، وهذه الرواية فيها اضطراب؛ لأنها من رواية سماك عن عكرمة و سماك مضطرب في روايته عن عكرمة .
شرح حديث ابن عمر: ( تراءى الناس الهلال .... )

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد و عبد الله بن عبد الرحمن السمرقندي وأنا لحديثه أتقن قالا: حدثنا مروان -هو ابن محمد - عن عبد الله بن وهب عن يحيى بن عبد الله بن سالم عن أبي بكر بن نافع عن أبيه عن ابن عمر رضي الله عنهما قال: (تراءى الناس الهلال، فأخبرت رسول الله صلى الله عليه وسلم أني رأيته، فصامه وأمر الناس بصيامه) ]. أورد أبو داود حديث ابن عمر الذي فيه أن الناس تراءوا الهلال وأنه رآه ولم يره أحد معه، وأنه جاء إلى النبي صلى الله عليه وسلم وأخبره بأنه رآه، فصام وأمر الناس بصيامه، فدل هذا على اعتبار شهادة الواحد بدخول الشهر؛ لهذا الحديث الذي جاء عن ابن عمر ، وهو حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ابن عمر: ( تراءى الناس الهلال ... )

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ وعبد الله بن عبد الرحمن السمرقندي ]. عبد الله بن عبد الرحمن السمرقندي هو الدارمي صاحب المسند الإمام المشهور، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي . [ وأنا لحديثه أتقن ]. أي: حديث الشيخ الثاني عبد الله بن عبد الرحمن السمرقندي الدارمي . ومسند الدارمي يقال له: مسند، ويقال له: سنن الدارمي ، وكتاب الدارمي من العلماء من عده الكتاب السادس بدل سنن ابن ماجة ؛ لأن الكتاب السادس فيه ثلاثة أقوال: الأول: أن كتاب ابن ماجة هو سادس الكتب الستة، والقول الثاني: أن الموطأ هو سادس الكتب الستة، والقول الثالث: أن سنن الدارمي أو مسند الدارمي هو سادس الكتب الستة، لكن الذي اشتهر والذي عمل عليه أصحاب كتب الرجال هو سنن ابن ماجة ؛ وذلك لكثرة زياداته على الكتب الخمسة، فإن فيه أحاديث كثيرة زائدة تبلغ أكثر من ألف حديث، وقد جمع البوصيري زيادات ابن ماجة ، فمن أجل كثرة زياداته من الأحاديث اعتبروه السادس، وإلا فإن هناك قولاً: أن الموطأ لعلوه هو السادس، وأن مسند الدارمي كذلك أيضاً لعلوه هو السادس في قول آخر؛ لأن فيه خمسة عشر حديثاً من الأحاديث الثلاثيات؛ وهذا يعني أن عنده علواً في الإسناد. [ حدثنا مروان هو ابن محمد ]. مروان بن محمد بن حسان الأسدي الطاطري ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن سالم ]. يحيى بن عبد الله بن سالم صدوق، أخرج له مسلم و أبو داود و النسائي . [ عن أبي بكر بن نافع ]. أبو بكر بن نافع يقال: اسمه عمر ، وهو ابن نافع مولى ابن عمر ، وهو صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي في مسند مالك . [ عن أبيه ]. أبوه نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره."


شرح سنن أبي داود - 271

شرح سنن أبي داود [271]

السحور من السنن المستحبة في الصيام، وهو فصل ما بين صيامنا وصيام أهل الكتاب، والتسحر بالتمر أحسن من غيره، كما جاء عن النبي صلى الله عليه وسلم.

ما جاء في توكيد السحور

شرح حديث ( إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر )

قال المصنف رحمه الله تعالى: [ باب في توكيد السحور. حدثنا مسدد حدثنا عبد الله بن المبارك عن موسى بن عُلّي بن رباح عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر) ]. أورد أبو داود رحمه الله باب توكيد السحور، يعني: تأكده وأنه يحرص عليه ويؤتى به، وقد جاءت أحاديث كثيرة تدل على ذلك في الصحيحين وفي غيرهما. والسُحور بالضم المقصود به: الفعل، والسَحور بالفتح المقصود به: الطعام الذي يؤكل، ولهذا نظائر، أي: ما كان بالفتح يراد به الشيء الذي يستعمل، وما كان بالضم يراد به نفس الاستعمال، كالطهور، والوضوء، والوجور، والسعوط، وغيرها، فالسَحور هو: اسم للطعام الذي يؤكل في السحر، والسُحور هو: نفس الأكل، والسَعوط هو الشيء الذي يوضع في الأنف، يعني: نفس الدواء الذي يوضع في الأنف، والسُعوط هو نفس الفعل، يعني: كونه يضع الدواء في الأنف. وأورد أبو داود حديث عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم قال: (فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر) وهذا فيه توكيد السحور؛ لأن فيه مخالفة لأهل الكتاب، وأن هذا مما يتميز به المسلمون عن أهل الكتاب، وقيل: إن أهل الكتاب -كما جاء عن المسلمين في أول الأمر- كان الواحد منهم إذا نام ثم استيقظ فإنه لا يأكل شيئاً ويواصل إلى النهار الثاني حتى يأتي وقت الإفطار، وكان المسلمون كذلك في أول الأمر كما سبق أن مر الحديث عن رسول الله صلى الله عليه وسلم في ذلك، ثم إن الله تعالى خفف ويسر على المسلمين فنسخ ذلك الذي كان شرع أولاً وكان على المسلمين فيه مشقة، وأذن لهم أن يأكلوا ويشربوا ويجامعوا إلى طلوع الفجر، فالسحور مع كونه فيه بركة -كما جاءت بذلك الأحاديث- فيه مخالفة لأهل الكتاب.
تراجم رجال إسناد حديث ( إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر )

قوله: [ حدثنا مسدد حدثنا عبد الله بن المبارك ]. مسدد مر ذكره، وعبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عُلّي بن رباح ]. موسى بن عُلّي بن رباح صدوق ربما أخطأ، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبيه ]. عُلّي بن رباح ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي قيس مولى عمرو بن العاص ]. اسمه عبد الرحمن بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن العاص ]. عمرو بن العاص رضي الله تعالى عنه صحابي مشهور، أخرج له أصحاب الكتب الستة.
ما جاء فيمن سمى السحور الغداء

شرح حديث العرباض ( ... هلم إلى الغداء المبارك )

قال المصنف رحمه الله تعالى: [ باب من سمى السحور الغداء. حدثنا عمرو بن محمد الناقد حدثنا حماد بن خالد الخياط حدثنا معاوية بن صالح عن يونس بن سيف عن الحارث بن زياد عن أبي رهم عن العرباض بن سارية رضي الله عنه قال: (دعاني رسول الله صلى الله عليه وسلم إلى السحور في رمضان فقال: هلم إلى الغداء المبارك) ]. أورد أبو داود باب من سمى السحور الغداء المبارك، والمقصود من هذه الترجمة أن السحور يقال له: غداء، وإنما قيل له: غداء؛ لأنه متصل بالغداة، يعني: أن أول النهار متصل به وقريب منه، ولهذا يقال لصلاة الفجر: صلاة الغداة، والغداء يكون قبل الزوال؛ لأن الغداء يكون في وقت الغداة، ووقت الغداة هو قبل الزوال، وما بعد الزوال يقال له: عشاء؛ لأنه من العشي؛ فالعشي يبدأ بالزوال والغداة تكون قبل الزوال. وقيل للسحور: غداء؛ لأنه بمثابة الغداء؛ ولأنه متصل بالغداة. وأصحاب رسول الله صلى الله عليه وسلم جاء عنهم في بعض الأحاديث الصحيحة أنهم قالوا: (ما كنا نقيل ولا نتغدى يوم الجمعة إلا بعد الجمعة) ؛ لأنهم كانوا يبكرون بالصلاة، وأما قبل ذلك فكانوا يقيلون ويتغدون قبل الزوال؛ لأن عندهم وجبتين وليس ثلاث وجبات كما عندنا الآن: فطور وغداء وعشاء، والغداء والعشاء عندنا كله في العشي، فصار الغداء عشاءً والعشاء عشاءً؛ لأنهما واقعان في العشي، يعني: بعد الزوال، فالصحابة رضي الله عنهم وأرضاهم كانوا يبكرون إلى الصلاة، ولذا قالوا: (ما كنا نقيل ولا نتغدى يوم الجمعة إلا بعد الصلاة) وقبل ذلك كانوا يقيلون ويتغدون قبل الصلاة وقبل الزوال. أورد أبو داود حديث العرباض بن سارية رضي الله عنه قال: (دعاني رسول الله صلى الله عليه وسلم إلى السحور وقال: هلم إلى الغداء المبارك) وهذا مثل ما جاء: (تسحروا فإن في السحور بركة) فهنا في هذا الحديث قال: ( مبارك )، وقال في الحديث الآخر: (بركة).
تراجم رجال إسناد حديث العرباض ( .... هلم إلى الغداء المبارك )

قوله: [ حدثنا عمرو بن محمد الناقد ]. عمرو بن محمد الناقد ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد بن خالد الخياط ]. حماد بن خالد الخياط ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا معاوية بن صالح ]. معاوية بن صالح بن حدير صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن يونس بن سيف ]. يونس بن سيف مقبول، أخرج له أبو داود و النسائي . [ عن الحارث بن زياد ]. الحارث بن زياد لين الحديث، أخرج له أبو داود و النسائي . [ عن أبي رهم ]. أبو رهم هو أحزاب بن أسيد ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن العرباض بن سارية ]. العرباض بن سارية رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن. والإسناد فيه هذا الذي هو لين الحديث، والحديث صححه الألباني أو حسنه، ولعل ذلك إما لشواهد أو لأن الذي فيه مطابق لقوله: (تسحروا فإن في السحور بركة).
شرح حديث ( نعم سحور المؤمن التمر )

قال المصنف رحمه الله تعالى: [ حدثنا عمر بن الحسن بن إبراهيم قال: حدثنا محمد بن أبي الوزير أبو مطرف قال: حدثنا محمد بن موسى عن سعيد المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (نعم سحور المؤمن التمر) ]. أورد أبو داود رحمه الله حديث أبي هريرة : (نعم سحور المؤمن التمر)، وهذا مطابقته للترجمة ليست واضحة؛ لأنه ليس فيه ذكر الغداء، فإن المصنف أورد الترجمة بعنوان: باب من سمى السحور الغداء، وعلى هذا فالحديث ليس فيه مطابقة للترجمة، ولكن فيه مدح التسحر بالتمر، حيث قال: (نعم السحور التمر)، والتمر كان قوتاً معتاداً، وقد جاء في الصحيح: (بيت لا تمر فيه جياع أهله)؛ لأن التمر كان طعاماً رئيسياً عندهم، وهذا يدل على أن التسحر بالتمر ممدوح؛ لأن (نعم) هذه من صيغ المدح كما هو معلوم.
تراجم رجال إسناد حديث ( نعم سحور المؤمن التمر )

قوله: [ حدثنا عمر بن الحسن بن إبراهيم ]. عمر بن الحسن بن إبراهيم وهم والصواب: محمد بن الحسن بن إبراهيم ، هذا هو الصواب كما قال ذلك المزي وغيره، وهو صدوق، أخرج له البخاري و أبو داود و النسائي . [ حدثنا محمد بن أبي الوزير أبو مطرف ]. محمد بن أبي الوزير ثقة، أخرج له أبو داود و النسائي . [ قال: حدثنا محمد بن موسى ]. محمد بن موسى صدوق، أخرج له مسلم وأصحاب السنن. [ عن سعيد المقبري ]. سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره.
وقت السحور

شرح حديث ( لا يمنعن من سحوركم أذان بلال ... )

قال المصنف رحمه الله تعالى: [ باب وقت السُحور. حدثنا مسدد حدثنا حماد بن زيد عن عبد الله بن سوادة القشيري عن أبيه قال: سمعت سمرة بن جندب رضي الله عنه يخطب ويقول: قال رسول الله صلى الله عليه وسلم: (لا يمنعن من سحوركم أذان بلال ولا بياض الأفق الذي هكذا حتى يستطير) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في وقت السحور، يعني: وقت الأكل الذي يأكله الإنسان ليتقوى به على الصيام، ووقته قبل طلوع الفجر، وإذا طلع الفجر فإنه يمسك، وإذا كان المؤذن يعتني بالوقت ومعرفته فإنه يعول على أذانه، ومن المعلوم أن الأحكام الشرعية أنيطت بأمور طبيعية يعرفها الخاص والعام والحضري والبدوي، ولم تكن الأوقات الشرعية مبنية على أمور فيها خفاء وغموض ولا يعرفها إلا من عنده ذكاء وفطنة، وإنما هي مبنية على أمور مشاهدة معاينة، فطلوع الفجر يكون عنده الإمساك، ويكون عنده أداء صلاة الفجر، فإذا طلع الفجر وجب الإمساك عن الأكل والشرب وجاء وقت صلاة الفجر، وإذا جاء وقت الغروب أقبل الليل من المشرق وذهب النهار من المغرب، وإذا غربت الشمس جاء وقت الإفطار، فالصيام يكون من طلوع الفجر إلى غروب الشمس. وكذلك الصلوات أيضاً مبنية على أمور مشاهدة، فبعد طلوع الفجر يبدأ وقت الفجر إلى طلوع الشمس، والظهر يبدأ من الزوال إلى أن يكون ظل الشيء مثله، وبعده مباشرة يبدأ وقت العصر إلى أن يكون ظل الشيء مثليه، وهذا في الوقت الاختياري، والوقت الاضطراري يكون إلى غروب الشمس، والمغرب يبدأ بغروب الشمس، والعشاء يبدأ بمغيب الشفق الأحمر، وهذه أمور مشاهدة معاينة، والشهر يعرف دخوله وخروجه برؤية الهلال، فهي أمور مشاهدة معاينة ليس فيها غموض وليس فيها شيء يحتاج إلى ذكاء وإلى فطنة، فوقت السحور يكون في وقت السحر آخر الليل، وإذا طلع الفجر يمسك عن الأكل والشرب ويأتي وقت أداء صلاة الفجر، وإذا كان الإنسان يشاهد ذلك في برية فإنه يعمل به، وإذا كان في مدينة أو في بلد والمؤذن يعتني بضبط الوقت وحفظ الوقت فإنه يعول على أذانه. وقد أورد أبو داود رحمه الله حديث سمرة بن جندب رضي الله عنه أنه كان يخطب ويقول: قال رسول الله صلى الله عليه وسلم، وهذا فيه بيان السنن وإعلانها على المنابر، وبيان الأحكام الشرعية في الخطب، فإن أصحاب رسول الله صلى الله عليه وسلم كذلك كانوا يفعلون، فسمرة يقول في خطبته: إن النبي صلى الله عليه وسلم قال: (لا يمنعن من سحوركم أذان بلال) أي: لأنه يؤذن بليل قبل طلوع الفجر الذي يحرم الأكل، بل كلوا واشربوا؛ لأن المؤذن الذي يؤذن الأذان الأول يؤذن في آخر الليل قبل طلوع الفجر، وذلك ليوقظ النائم ويرجع القائم، القائم أي: الذي كان يقوم الليل يستريح ويأخذ شيئاً من الراحة لينشط لصلاة الفجر، والذي يكون نائماً يستيقظ ليوتر إذا كان لم يوتر، وليتسحر إذا كان يريد أن يصوم، وليغتسل إذا كان عليه جنابة. وقوله: (ولا بياض الأفق الذي هكذا) يعني: الذي يسمونه الفجر الكاذب الذي يظهر مستطيلاً ولا يأتي معترضاً، وإنما هو مستطيل ممتد، فهذا الفجر الذي يظهر في الأفق مستطيلاً لا يمنع من الأكل والشرب حتى يأتي الفجر الذي يأتي عرضاً مع الأفق، ويتزايد شيئاً فشيئاً حتى تطلع الشمس، هذا هو الذي إذا وجد يكون عنده الإمساك، الذي يأتي عرضاً لا الذي يأتي طولاً. قوله: (ولا بياض الأفق الذي هكذا) فيه إشارة إلى أنه مستطيل وأنه ممتد في السماء ليس على جهة العرض. وقوله: (حتى يستطير) يعني: حتى يأتي عرضاً وذاك يذهب وينتهي، وأما الذي يأتي عرضاً فإنه يزيد شيئاً فشيئاً حتى تطلع الشمس.
تراجم رجال إسناد حديث ( لا يمنعن من سحوركم أذان بلال )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد بن درهم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن سوادة القشيري ]. عبد الله بن سوادة القشيري ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. سوادة القشيري صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ قال: سمعت سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( لا يمنعن أحدكم أذان بلال من سحوره ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن التيمي ح وحدثنا أحمد بن يونس حدثنا زهير حدثنا سليمان التيمي عن أبي عثمان عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال: ينادي ليرجع قائمكم وينتبه نائمكم، وليس الفجر أن يقول -يعني: الفجر- هكذا) قال مسدد : وجمع يحيى كفيه (حتى يقول هكذا) ومد يحيى بأصبعيه السبابتين. أورد أبو داود حديث ابن مسعود وهو بمعنى حديث سمرة المتقدم، وفيه: (لا يمنعن أحدكم أذان بلال من سحوره) يعني: أن له أن يأكل بعدما يؤذن بلال الأذان الأول الذي يكون في الليل قبل طلوع الفجر والذي يكون لغرض إيقاظ النائم وإرجاع القائم حتى يرجع إلى الراحة. وقوله: (فإنه يؤذن أو قال: ينادي ليرجع قائمكم وينتبه نائمكم، وليس الفجر أن يقول هكذا) هذا هو مثل ما تقدم في حديث سمرة ، والفجر الحقيقي ليس هو الفجر المستطيل في الأفق وإنما هو الفجر المعترض في الأفق، فالمستطيل في الأفق الذي يكون فيه اختلاط بياض بسواد وهو ممتد في الأفق لا يمنع من الأكل والشرب. وقوله: (وليس الفجر أن يقول هكذا) فيه إشارة إلى امتداده، وإنما الفجر يكون بالعرض. وقوله: (ليرجع قائمكم) يعني: يرجع قائمكم للراحة؛ لأنه يشتغل بالصلاة، فإذا جاء قرب صلاة الفجر يستريح.
تراجم رجال إسناد حديث ( لا يمنعن أحدكم أذان بلال من سحوره .... )

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، و يحيى هو ابن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن التيمي ]. التيمي هو سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن يونس ]. ح للتحول من إسناد إلى إسناد، وأحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير هو ابن معاوية ، ثقة أخرج له أصحاب الكتب. [ حدثنا سليمان التيمي عن أبي عثمان ]. سليمان التيمي هناك قال: عن التيمي فذكره بنسبته فقط، وهنا في الطريق الثانية ذكره باسمه ونسبته، و أبو عثمان هو النهدي وهو عبد الرحمن بن مُل أو مَل أو مِل مثلث الميم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وقوله: [ ومد يحيى بأصبعيه السبابتين ]. يعني: إما أن الأصبعين متصلتان ويشير إليهن باليسار أو أنه فرق بينهما وأشار إلى جهة اليمين والشمال.
شرح حديث ( كلوا واشربوا ولا يهيدنكم الساطع المصعد ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا ملازم بن عمرو عن عبد الله بن النعمان قال: حدثني قيس بن طلق عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كلوا واشربوا ولا يهيدنكم الساطع المصعد، فكلوا واشربوا حتى يعترض لكم الأحمر). قال أبو داود : هذا مما تفرد به أهل اليمامة ]. أورد أبو داود حديث طلق بن علي اليمامي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يهيدنكم -يعني: لا يمنعنكم- الساطع المصعد) يعني: الذي يمتد في الأفق مستطيلاً، وهو الذي يسمونه الفجر الكاذب، والمراد: لا يمنعنكم من الأكل والشرب. وقوله: (حتى يعترض) يعني: حتى يعترض لكم الأحمر في الأفق، والأحمر هو الفجر الصادق، وقيل له: أحمر لأنه أول ما يخرج يكون فيه لون ليس بواضح من حيث البياض والخفاء، وقيل: إن الأحمر يراد به الأبيض، وقيل: إن الأحمر يطلق على الأبيض. يقال الأسود والأحمر يعني الأسود والأبيض. وقوله: (يهيدنكم) يعني: يمنعنكم، مثل ما تقدم. وتسميته بالساطع لأنه أول شيء يطلع، فأول شيء يطلع هو الفجر الكاذب.
تراجم رجال إسناد حديث ( كلوا واشربوا ولا يهيدنكم الساطع المصعد ... )

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا ملازم بن عمرو ]. ملازم بن عمرو اليمامي صدوق، أخرج له أصحاب السنن. [ عن عبد الله بن النعمان ]. عبد الله بن النعمان اليمامي مقبول، أخرج له أبو داود و الترمذي . [ قال: حدثني قيس بن طلق ]. قيس بن طلق صدوق، أخرج له أصحاب السنن. [ عن أبيه ]. أبوه طلق بن علي رضي الله عنه، أخرج له أصحاب السنن. قال أبو داود : (وهذا مما تفرد به أهل اليمامة) يعني: أنه مسلسل باليماميين؛ لأن فيه أربعة يماميين والخامس الذي هو محمد بن الطباع بغدادي، والباقون من أهل اليمامة. والحديث فيه هذا المقبول، ولكن ما تقدم كله شاهد له؛ لأنه بمعناه.
شرح حديث عدي بن حاتم (لما نزلت هذه الآية (حتى يتبين لكم الخيط الأبيض ...) )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حصين بن نمير ح وحدثنا عثمان بن أبي شيبة حدثنا ابن إدريس المعنى عن حصين عن الشعبي عن عدي بن حاتم رضي الله عنه قال: (لما نزلت هذه الآية: (( حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ ))[البقرة:187] قال: أخذت عقالاً أبيض وعقالاً أسود فوضعتهما تحت وسادتي، فنظرت فلم أتبين، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فضحك فقال: إن وسادك إذاً لعريض طويل، إنما هو الليل والنهار) وقال عثمان : (إنما هو سواد الليل وبياض النهار) ]. أورد أبو داود حديث عدي بن حاتم رضي الله تعالى عنه أنه لما نزل قول الله عز وجل: حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ [البقرة:187] ظن أن الخيط الأسود والخيط الأبيض خيوطاً، فأخذ عقالين: واحداً أسود وواحداً أبيض وجعلهما تحت وسادته، وجعل ينظر إليهما حتى يتبين له الأسود من الأبيض، فجاء وأخبر النبي صلى الله عليه وسلم فقال له: (إن وسادك إذاً لطويل عريض) وفسر هذا بأن المقصود به: أن نومك كثير، وقيل: إن أكلك كثير، على اعتبار أنه يأكل حتى يحصل أنه يرى الفرق بين الخيطين الأبيض والأسود، وقيل: معناه: إذا كنت غطيت الشيء الذي ذكره الله عز وجل بوسادك -مع أن الذي ذكره الله إنما هو الأفق وبياض النهار وسواد الليل- إذاً وسادك الذي يغطي الأفق عريض. وفرض الصيام كان في أول الهجرة وكان ذلك في السنة الثانية، وصام رسول الله صلى الله عليه وسلم تسعة رمضانات، و عدي بن حاتم رضي الله تعالى عنه كان متأخر الإسلام، فيحمل قوله: (لما نزلت الآية) يعني: لما قرأ الآية أو بعدما أسلم وبلغته الآية وعلم الآية فهم منها هذا الفهم، وليس معنى ذلك أن نزولها كان متأخراً؛ لأن إسلام عدي بن حاتم كان متأخراً، والآية نزلت في وقت متقدم. فإذاً: يحمل ذلك على علمه بها ووصولها إليه وقراءته إياها، وأنه لما أسلم وبدأ يصوم، وقرأ الآية فهمها هذا الفهم وعند ذلك جاء وسأل النبي صلى الله عليه وسلم وأخبره وقال له ما قال صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث عدي بن حاتم لما نزلت الآية ( حتى يتبين لكم الخيط الأبيض ... )

قوله: [ حدثنا مسدد حدثنا حصين بن نمير ]. مسدد مر ذكره، و حصين بن نمير لا بأس به، وهي بمعنى صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإنه أخرج له في عمل اليوم والليلة. [ حدثنا ابن إدريس ]. عبد الله بن إدريس الأودي ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. حصين هو ابن عبد الرحمن السلمي ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن حاتم ]. عدي بن حاتم رضي الله عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة.
أهمية معرفة دخول الفجر

الأصل هو بقاء الليل، ولكن الإنسان لا يهمل ويفرط، ويكون في مكان لا يتبين فيه الصبح أو لا يسمع فيه الأذان فيسمح لنفسه أن يأكل ويشرب فليحتاط، وفي هذا الزمان الاحتياط موجود والمعرفة موجودة بمعرفة الساعات ومعرفة الأذان الذي يكون على كذا والفجر يطرأ على كذا، فالإنسان ليس له أن يتهاون، ولكن لو أنه ظل يأكل وتبين له أنه طلع الفجر فإنه يتم صومه، والأصل هو بقاء الليل، ولكنه قد يكون في مكان يخفى فيه النور ثم يأكل أو يتهاون أو لا ينظر إلى الساعة التي فيها معرفة الوقت، فهذا من الإهمال والتفريط، وإلا فالأصل بقاء الليل.
تفسير الخطابي لقوله (وسادك إذاً لعريض )

قال الخطابي : إن من معاني: (وسادك إذاً لعريض) أن العرب تقول: فلان عريض القفا، إذا كانت فيه غباوة وغفلة. وهذا مما قاله العرب، لكن لا يليق هذا برسول الله صلى الله عليه وسلم وأنه يقول عن صاحبه: إنه غبي وإنه كذا وكذا، فالذي يبدو أنه بعيد أن يكون مراد الرسول صلى الله عليه وسلم أن صاحبه غبي وأنه كذا.
الرجل يسمع النداء والإناء على يده

شرح حديث ( إذا سمع أحدكم النداء والإناء على يده ... )

قال المصنف رحمه الله تعالى: [ باب في الرجل يسمع النداء والإناء على يده. حدثنا عبد الأعلى بن حماد حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الرجل يسمع النداء والإناء على يده، يعني: يسمع أذان الصبح والإناء على يده، أي: ماذا يصنع؟ هل يشرب ويكمل الشرب أو ينزع ويترك؟ والجواب: أنه إذا كان المؤذن الذي يؤذن يعتمد عليه في معرفة الوقت فإن الإنسان إذا كان قد بدأ يشرب فإنه يكمل الشرب، ولكنه لا يبدأ بعد الأذان، وكونه عندما يسمع الأذان يبادر ويذهب ليشرب لا يجوز له ذلك؛ لأن الأذان حصل بعد دخول الوقت، وإذا دخل وقت الفجر فإنه يمنع الأكل ويبيح الصلاة، أي: صلاة الفجر؛ لأنه جاء وقتها، والأكل ذهب وقته في حق من يريد أن يصوم. فمن أذن المؤذن وهو يشرب فإنه يكمل الشرب، وإذا كان لم يبدأ فإنه لا يجوز له، وهذه المسألة من ضمن المسائل التي يقال فيها: يجوز في الاستدامة ما لا يجوز في الابتداء، يعني: أن الإنسان لا يجوز له أن يبدأ الشرب، ولكنه إذا كان قد بدأ يكمل، وليس معناه أن الذي في فمه يقذفه ولا يشرب، بل يبلع الذي في فمه ويكمل أيضاً؛ لأن الذي جاء عنه التحديد جاء عنه استثناء هذه الحالة، فيجوز في الاستدامة ما لا يجوز في الابتداء. وقول المصنف: (باب في الرجل) كلمة الرجل هذه لا مفهوم لها، فكذلك المرأة. ثم أيضاً لا يجوز أن يفهم من هذا أنه يمكن للإنسان أن يضع على يده كأساً ثم ينتظر الأذان، وإذا سمع الأذان بدأ يشرب، فهذا لا يجوز، بل يشرب ويقضي حاجته قبل ما يسمع الأذان، لكن إن بدأ يشرب وأذن المؤذن وقد بدأ فإنه يكمل وإن لم يبدأ فإنه لا يفعل. وإذا لم يكفه الكأس فليس له أن يأخذ كأساً ثانياً، لأنه قال: (حتى يقضي حاجته منه) يعني: من الكأس الذي في يده. وإذا كان يشرب شراباً مثل الماء فلا بأس، وأما الطعام كما هو معلوم فلا.
تراجم رجال إسناد حديث (إذا سمع النداء والإناء على يده ...)

قوله: [ حدثنا عبد الأعلى بن حماد ]. عبد الأعلى بن حماد النرسي لا بأس به، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد ]. حماد هو ابن سلمة ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص صدوق له أوهام، أخرج له أصحاب الكتب الستة، وحماد هنا غير منسوب فيحتمل أن يكون ابن سلمة ويحتمل أن يكون ابن زيد ، وفي ترجمة عبد الأعلى بن حماد ذكروا أنه يروي عن الحمادين: حماد بن زيد و حماد بن سلمة ، لكن في ترجمة محمد بن عمرو بن علقمة بن وقاص ذكروا أن الذي يروي عنه هو ابن سلمة فقط، فإذاً: يكون هو ابن سلمة ؛ لأن محمد بن عمرو شيخ لحماد بن سلمة ، وأما عبد الأعلى فهو تلميذ للاثنين . حماد بن زيد و حماد بن سلمة ، فإذاً: يكون حماد هو ابن سلمة . [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه وأرضاه صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق."


شرح سنن أبي داود - 272

شرح سنن أبي داود [272]

يستحب للصائم تعجيل الفطر وتأخير السحور، وأن يكون فطره على رطبات، فإن لم يجد فعلى تمرات، فإن لم يجد حسا حسوات من ماء، فإنه طهور.

وقت فطر الصائم

شرح حديث ( إذا جاء الليل من ههنا وذهب النهار من ههنا ... )

قال المصنف رحمه الله تعالى: [ باب وقت فطر الصائم. حدثنا أحمد بن حنبل حدثنا وكيع حدثنا هشام ح وحدثنا مسدد حدثنا عبد الله بن داود عن هشام المعنى، قال هشام بن عروة عن أبيه عن عاصم بن عمر عن أبيه رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إذا جاء الليل من ههنا وذهب النهار من -زاد مسدد : وغابت الشمس- فقد أفطر الصائم) ]. بعدما ذكر أبو داود باب وقت إفطار الصائم، يعني: الوقت الذي ينتهي فيه السحور ويمسك الإنسان عن السحور ذكر الوقت الذي يبدأ فيه الأكل عند الإفطار، وهو بغروب الشمس، كما جاء في القرآن وكما جاء في السنة عن رسول الله صلى الله عليه وسلم. وأورد أبو داود حديث عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا جاء الليل من ههنا -أي: المشرق- وذهب النهار من ههنا -أي: المغرب- فقد أفطر الصائم) زاد أحد شيخي أبي داود وهو مسدد : (وغربت الشمس) يعني: أنه ذهب النهار وجاء الليل والشمس قد حصل غروبها فإنه عند ذلك يأتي وقت الإفطار، وهذا أمر مشاهد ومعاين يعرفه الخاص والعام الحضري والبدوي وكل يعرف ذلك، وهذا من تيسير الشريعة وأحكامها وأنها مبنية على اليسر وعلى شيء يفهمه الخاص والعام. وقوله: (فقد أفطر الصائم) يعني: جاء وقت فطره، فإذا كان عنده طعام فإنه يأكل، وإذا لم يكن عنده طعام فإنه ينوي الإفطار.
تراجم رجال إسناد حديث ( إذا جاء الليل من ههنا وذهب النهار من ههنا ...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي ثقة، أخرج له أصحاب الكتب الستة إلا مسلماً . [ عن هشام المعنى قال هشام بن عروة عن أبيه ]. هشام بن عروة بن الزبير بن العوام ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عاصم بن عمر ]. عاصم بن عمر ثقة، ولد في حياة النبي صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبيه ]. أبوه عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة فرضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

حكم الوصال إلى السحر

قوله: (فقد أفطر الصائم) يعني: جاء وقت الإفطار، وأبيح له أن يأكل، وإذا لم يوجد شيء من الأكل ينوي الإفطار وينوي أنه انتهى صومه وأنه لا يزيد على ذلك صوماً. ومن أراد أن يواصل فليواصل إلى السحر، فإذا كان أراد أن يواصل فقد جاء في الحديث الصحيح تجويز الوصال إلى السحر، وذلك في قوله: (فأيكم أراد أن يواصل فليواصل إلى السحر)؛ و الخطابي يقول: وفيه دليل على بطلان الوصال. ولعله يقصد الوصال المطلق الذي يوصل فيه بين الليل والنهار الذي بعده، أو أنه يرى أنه لا يواصل في الليل، ولكن الحديث جاء في الصحيح وفيه: (من أراد أن يواصل فليواصل إلى السحر). وقول العامة: إذا لم يجد الإنسان ما يفطر عليه يمص أصبعه هذا ليس له أساس.
شرح حديث ( ... انزل فاجدح لنا ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد حدثنا سليمان الشيباني قال: سمعت عبد الله بن أبي أوفى رضي الله عنه يقول: (سرنا مع رسول الله صلى الله عليه وسلم وهو صائم، فلما غربت الشمس قال: يا بلال ! انزل فاجدح لنا. قال: يا رسول الله! لو أمسيت. قال: انزل فاجدح لنا. قال: يا رسول الله! إن عليك نهاراً. قال: انزل فاجدح لنا. فنزل فجدح، فشرب رسول الله صلى الله عليه وسلم، ثم قال: إذا رأيتم الليل قد أقبل من ههنا فقد أفطر الصائم. وأشار بأصبعه قبل المشرق) ]. أورد أبو داود حديث عبد الله بن أبي أوفى رضي الله عنه قال: (سرنا مع النبي صلى الله عليه وسلم في سفر وهو صائم، فلما غربت الشمس قال لبلال : انزل فاجدح لنا) والجدح هو: خلط السويق بالماء؛ وذلك بأن يحرك بالمجدح، والمجدح هو: عود يحرك به الشيء الذي يوضع في الماء حتى يلين وحتى يستساغ شربه. وقوله: (لو أمسيت) يعني: كأنه فهم أن الإفطار يكون عندما يذهب هذا الضياء الذي يكون بعد الشمس، فالرسول أمره مرة ثانية بأن ينزل فقال: (إن عليك نهاراً) وكأنه فهم أن النهار هو الضياء الموجود بعد الشمس، فقال: (انزل) فنزل ففعل، وشرب النبي صلى الله عليه وسلم، ثم إن النبي صلى الله عليه وسلم قال: (إذا أقبل الليل من ههنا -وأشار بيده إلى المشرق- فقد أفطر الصائم) وهذا مثل الذي قبله.
تراجم رجال إسناد حديث ( ... انزل فاجدح لنا ... )

قوله: [ حدثنا مسدد عن عبد الواحد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان الشيباني ]. سليمان بن أبي سليمان أبو إسحاق الشيباني ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي، وهي أعلى الأسانيد عند أبي داود .
ما يستحب من تعجيل الفطر

شرح حديث ( لا يزال الدين ظاهراً ما عجل الناس الفطر .... )

قال المصنف رحمه الله تعالى: [ باب ما يستحب من تعجيل الفطر. حدثنا وهب بن بقية عن خالد عن محمد -يعني: ابن عمرو- عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا يزال الدين ظاهراً ما عجل الناس الفطر؛ لأن اليهود والنصارى يؤخرون) ]. أورد أبو داود باب ما يستحب من تعجيل الفطر. يعني: أنه يستحب تعجيل الإفطار بعد تحقق الغروب، والسحور يستحب تأخيره إلى طلوع الفجر. وقد أورد أبو داود حديث أبي هريرة مرفوعاً: (لا يزال الدين ظاهراً ما عجل الناس الفطر؛ لأن اليهود والنصارى يؤخرون) فأرشدهم إلى أنهم يفعلون ما فيه مصلحة لهم، وهي أنهم يأخذون بالشيء الذي شرع لهم، وفي نفس الوقت أيضاً يخالفون اليهود والنصارى الذين جاءت السنة بمخالفتهم في أمور كثيرة، فتعجيل الإفطار فيه مصلحة وهي عدم إنهاك النفس وعدم إتعابها وعدم المشقة عليها بطول المكث في الصيام الذي يكون عليها معه مشقة، وأيضاً فيه المخالفة لليهود والنصارى، ومحل الشاهد من ذلك قوله: (لا يزال الدين ظاهراً) ]. وفسر قوله: (ظاهراً) بأنه غالب، وفسر بأنه قوي، وفسر بتفسيرات متقاربة، والمقصود بذلك: كون المسلمين يتمسكون بدينهم ويأخذون بشرائع دينهم، فهذا يدل على قوة إيمانهم وعلى قوة يقينهم، وأيضاً في ذلك مخالفة لأعدائهم اليهود والنصارى.
تراجم رجال إسناد حديث ( لا يزال الدين ظاهراً ما عجل الناس الفطر ... )

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ عن خالد]. خالد هو ابن عبد الله الواسطي الطحان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد -يعني: ابن عمرو - عن أبي سلمة عن أبي هريرة ]. محمد بن عمرو و أبو سلمة و أبو هريرة قد مر ذكرهم.
شرح حديث عائشة في تعجيل رسول الله الإفطار والصلاة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن عمارة بن عمير عن أبي عطية قال: دخلت على عائشة رضي الله عنها أنا و مسروق فقلنا: يا أم المؤمنين! رجلان من أصحاب محمد صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة، والآخر يؤخر الإفطار ويؤخر الصلاة، قالت: أيهما يعجل الإفطار ويعجل الصلاة؟ قلنا: عبد الله . قالت: كذلك كان يصنع رسول الله صلى الله عليه وسلم ]. أورد أبو داود حديث عائشة رضي الله عنها أنه دخل عليها أبو عطية و مسروق بن الأجدع وقالا لها: (رجلان من أصحاب رسول الله صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة والثاني يؤخر الصلاة ويؤخر الإفطار، فقالت: أيهما يعجل الصلاة والإفطار؟ قالا: عبد الله -يعني: ابن مسعود - فقالت: هكذا كان رسول الله صلى الله عليه وسلم يفعل) فهذا يدل على ما ترجم له المصنف من استحباب تعجيل الإفطار؛ لأن هذا هو الذي كان يفعله رسول الله صلى الله عليه وسلم. وأما الرجل الثاني فهو أبو موسى الأشعري ، كما جاء ذلك في صحيح مسلم ، فعبد الله بن مسعود هو الذي كان يعجل و أبو موسى الأشعري هو الذي كان يؤخر.
تراجم رجال إسناد حديث عائشة في تعجيل رسول الله الإفطار والصلاة

قوله: [ حدثنا مسدد حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير ]. عمارة بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عطية ]. أبو عطية هو مالك بن عامر الوادعي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ، و مسروق بن الأجدع ثقة، أخرج له أصحاب الكتب الستة. [ قال: دخلت على عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يفطَر عليه

شرح حديث ( إذا كان أحدكم صائماً فليفطر على التمر .... )

قال المصنف رحمه الله تعالى: [ باب ما يفطر عليه. حدثنا مسدد حدثنا عبد الواحد بن زياد عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عمها رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا كان أحدكم صائماً فليفطر على التمر، فإن لم يجد التمر فعلى الماء؛ فإن الماء طهور) ]. أورد أبو داود باب ما يفطر عليه، يعني: الأكل الذي يأكله الإنسان أول ما يأكله عند انتهاء صومه، وقد جاء في السنة أنه يفطر على رطب، فإن لم يجد فعلى التمر، فإن لم يجد فعلى الماء. وقد أورد أبو داود حديث سلمان بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا كان أحدكم صائماً فليفطر على التمر، فإن لم يجد فعلى، الماء فإنه طهور)، وهنا ذكر التمر وذكر الماء، وفي الحديث الذي بعده ذكر الرطب ثم التمر ثم الماء، ولعل ذكر التمر والاقتصار عليه دون الرطب إنما هو لأن الرطب لا يأتي في كل وقت وإنما يأتي في وقت الثمرة، وأما التمر فإنه موجود في السنة كلها، فذكره والاقتصار عليه إنما هو لأنه هو الدائم عند الناس في أيام السنة كلها، بخلاف الرطب فإنه لا يكون عندهم إلا في وقت معين، إذ إنه لم يكن يوجد عندهم إلا في وقت الثمرة، وهذا يدل على أن التمر أو الرطب أحسن شيء يأكله الإنسان عند إفطاره، ليدخل إلى جوفه ذلك الشيء الحلو، وقد مر في الحديث أن النبي صلى الله عليه وسلم مدح التمر فقال: (نعم السحور التمر). وقد جاءت السنة بالتحنيك بالتمر، فالمولود أول شيء يدخل إلى جوفه هو التمر، وذلك بأن يمضغ ثم يدلك به حنكه حتى يكون أول شيء يدخل إلى جوفه هو حلاوة التمر. وقوله: (فإن الماء طهور) هذا مدح له، وبيان أنه موصوف بهذا الوصف الطيب، والماء من نعم الله عز وجل، وقد قال الله تعالى في القرآن: وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا [الفرقان:48].
تراجم رجال إسناد حديث ( إذا كان أحدكم صائماً فليفطر على التمر ... )

قوله: [ حدثنا مسدد حدثنا عبد الواحد بن زياد عن عاصم الأحول ]. عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ عن حفصة بنت سيرين ]. حفصة بنت سيرين ثقة، أخرج لها أصحاب الكتب الستة. [ عن الرباب ]. الرباب مقبولة، أخرج لها البخاري تعليقاً وأصحاب السنن. [ عن سلمان بن عامر ]. سلمان بن عامر رضي الله عنه هو عم الرباب ، وهو صحابي أخرج له البخاري وأصحاب السنن. والحديث ضعفه الألباني من أجل الرباب ؛ لأنها مقبولة، ولكن الحديث الذي بعده هو بمعناه، وليس فيه إلا زيادة أنه طهور، وليس فيه ذكر الرطب، وعدم ذكر الرطب في هذا الحديث يدل عليه ذكره في الحديث الآخر، فإذا كانت الثلاثة موجودة فيبدأ بالرطب ثم التمر، فإذا كان الرطب موجوداً فيبدأ به، وإن لم يكن موجوداً ينتقل إلى التمر، والتمر يكون موجوداً في طول السنة، والرطب لا يوجد إلا في وقت الثمرة، فإن لم يوجد التمر ينتقل إلى الماء. فهذا الحديث وإن كان فيه كلام إلا أن الحديث الآخر يدل عليه.
شرح حديث ( كان رسول الله يفطر على رطبات .... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا جعفر بن سليمان حدثنا ثابت البناني أنه سمع أنس بن مالك رضي الله عنه يقول: (كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي، فإن لم تكن رطبات فعلى تمرات، فإن لم تكن حسا حسوات من ماء) ]. أورد أبو داود حديث أنس ، وفيه بيان ما كان يفطر عليه رسول الله صلى الله عليه وسلم، وأنه كان يفطر على رطبات، فإن لم يجد أفطر على تمرات، وإلا حسا حسوات من ماء، وكان ذلك قبل أن يصلي، يعني: أنه لا يؤخر الإفطار إلى بعد الصلاة؛ لأن هذا فيه موافقة لليهود والنصارى، وإنما عليه أن يبادر بالإفطار بعد تحقق الغروب. وقوله: (حسا حسوات) يعني: أنه شرب عدة مرات، لكن ليس معنى ذلك أنه يكثر الشرب؛ لأن كلمة (تمرات) وكلمة (رطبات) تشير إلى القلة أو التقليل، والحسوات هي بمعناها، يعني: أنه يمكن أنه كان يشرب ثلاثة أنفاس، يعني: أنه يقسم شربه على ثلاثة أنفاس.
ترجم رجال إسناد حديث ( كان رسول الله يفطر على رطبات )

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جعفر بن سليمان ]. جعفر بن سليمان صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثنا ثابت البناني ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
القول عند الإفطار

شرح حديث ( كان رسول إذا أفطر قال ذهب الظمأ ... )

قال المصنف رحمه الله تعالى: [ باب القول عند الإفطار. حدثنا عبد الله بن محمد بن يحيى أبو محمد حدثنا علي بن الحسن أخبرني الحسين بن واقد حدثنا مروان -يعني: ابن سالم المقفع - قال: رأيت ابن عمر رضي الله عنهما يقبض على لحيته فيقطع ما زاد على الكف، وقال: (كان رسول الله صلى الله عليه وسلم إذا أفطر قال: ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) ]. أورد أبو داود هذه الترجمة وهي: باب القول عند الإفطار، أي: الشيء الذي يقوله عند إفطاره. وأورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كان إذا أفطر قال: ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) والظمأ هو: العطش الذي كان موجوداً من قبل بسبب الصيام، وهو يذهب بشرب الماء. وقوله: ( وابتلت العروق ) يعني: التي كانت قد يبست بسبب الإمساك والامتناع عن الأكل والشرب. وقوله: (وثبت الأجر إن شاء الله) يعني: أن العمل الصالح قد تم وانتهى، وأن الأجر قد حصل، وهذا ليس دعاءً وإنما هو إخبار؛ لأن الجمل قبله كلها إخبار. وقوله: ( إن شاء الله ) يعني: حتى لا يكون الإنسان جازماً بالشيء، وليس الأمر كما تقوله المعتزلة من أن الجزاء إنما هو عوض عن العمل وأنه ليس هناك فضل، بل الفضل لله عز وجل في الجزاء على الأعمال، وليست القضية قضية معاوضة بين الله عز وجل والناس، بل الله متفضل عليهم بالأجر والثواب كما أنه هو المتفضل عليهم بالعمل الذي كان سبباً في الأجر والثواب، فالله عز وجل تفضل عليهم بالتوفيق للعمل وتفضل عليهم بالجزاء على العمل، فلله الفضل أولاً وآخراً على التوفيق للأعمال الصالحة، وعلى حصول الأعمال الصالحة. وقد جاء في الحديث: (للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه) ، ففرحته عند فطره لأنه أتم العبادة؛ فهو يفرح لأنه أتى بشيء مشروع تعبده الله تعالى به يرجو ثوابه، وفرحته عند لقاء ربه حيث يجد ثواب الله عز وجل على ذلك العمل الذي عمله لله عز وجل. فيقال: (إن شاء الله) للتبرك بذكر الله عز وجل، وقال بعض أهل العلم: إن هذا فيه إشارة إلى أن الأمر كله إلى الله عز وجل، وأنه كله بيد الله سبحانه وتعالى، وليست القضية قضية معاوضة بين الله تعالى وخلقه كما تقوله المعتزلة، وأن دخول الجنة إنما هو عوض عن العمل الصالح، بل الله تعالى هو المتفضل بالأعمال الصالحة وبالتوفيق لها، ثم إنه سبحانه هو المتفضل بالثواب علها. وقوله: [ رأيت ابن عمر يقبض على لحيته فيقطع ما زاد على الكف ]. وأورد أبو داود عن ابن عمر أنه كان يقبض بكفه على لحيته فيقطع ما زاد على الكف، يعني: ما زاد على القبضة، وهذا فعل ابن عمر رضي الله عنه ثابت عنه، ولكن الذي ثبت عن رسول الله صلى الله عليه وسلم أنه لم يكن يأخذ من لحيته شيئاً، فالأخذ بما علم عن رسول الله صلى الله عليه وسلم هو المتعين، وأما ابن عمر رضي الله عنه فلا يؤخذ بقوله ولا يعول على فعله، وإنما يعول على ما ثبت عن رسول الله صلى الله عليه وسلم، وهو أنه كان لا يأخذ في لحيته شيئاً. وقوله: (كان رسول الله صلى الله عليه وسلم إذا أفطر قال: ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) يعني: إنه كان إذا أفطر قال هذا الكلام.
تراجم رجال إسناد حديث ( كان رسول الله إذا أفطر قال ذهب الظمأ .. )

قوله: [ حدثنا عبد الله بن محمد بن يحيى أبو محمد ]. عبد الله بن محمد بن يحيى أبو محمد الطرسوسي المعروف بالضعيف ، و لقب الضعيف لهزاله ونحولة جسمه وكثرة عبادته، هذا هو وجه تلقيبه بالضعيف ، وليس ما قد يتبادر إلى الذهن من أنه ضعيف في الرواية؛ لأن هناك نسباً تأتي قد لا تتبادر إلى الذهن، وقد يتبادر إلى الذهن غيرها، مثل لقب هذا: الضعيف ؛ فإنه قد يفهم منه -لاسيما إذا كان الكلام في الرجال وحول الرجال- أنه ضعيف من حيث الرواية، وإنما هو ضعيف من حيث الجسم، ومثله راوٍ آخر يلقب الضال؛ لأنه ضل في طريق مكة وضاع، فصار يلقب الضال ، وقد يتبادر إلى الذهن أنه من الضلال الذي هو ضد الهدى، وإنما ضل الطريق فقيل له: الضال ، ومثل ذلك خالد الحذاء ، فقد يتبادر إلى الذهن أنه كان يصنع الأحذية ويبيعها، وهو إنما كان يجلس عند الحذائين، وكذلك يزيد الفقير الذي قد يظن أنه فقير من جهة المال، وإنما كان يشكو فقار ظهره فقيل له: الفقير ، فهي نسبة إلى غير ما يتبادر إلى الذهن. وعبد الله بن محمد بن يحيى أبو محمد الملقب الضعيف هو ثقة، أخرج له أبو داود و النسائي . [ حدثنا علي بن الحسن ]. علي بن الحسن بن شقيق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني الحسين بن واقد ]. الحسين بن واقد ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا مروان يعني: ابن سالم المقفع ]. مروان بن سالم المقفع مقبول، أخرج له أبو داود و النسائي . [ قال: رأيت ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث ( اللهم لك صمت وعلى رزقك أفطرت )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا هشيم عن حصين عن معاذ بن زهرة أنه بلغه: (أن النبي صلى الله عليه وسلم كان إذا أفطر قال: اللهم لك صمت وعلى رزقك أفطرت) ]. أورد أبو داود هذا الحديث: (أن النبي صلى الله عليه وسلم كان إذا أفطر قال: اللهم لك صمت وعلى رزقك أفطرت) وهذا الحديث مرسل؛ لأنه قال: بلغه أن النبي صلى الله عليه وسلم كذا، فلم يذكر الواسطة، وعلى هذا فهو غير صحيح، ولكن الإنسان إذا دعا بهذا الدعاء أو بغيره من الأدعية التي لا يعتقد أنها سنة ولا يعتبر أنها ثابتة ولا يعتقد أنه حين يقولها يأتي بسنة عن رسول الله صلى الله عليه وسلم وإنما يعتقد أنه يدعو بدعاء يرجو من الله تعالى قبوله عند أداء هذه العبادة، ويسأل الله تعالى له المغفرة فلا بأس بذلك، ولكن كونه يقول: هذه سنة ثابتة عن رسول الله صلى الله عليه وسلم لا يجوز ذلك إلا بعد ثبوتها عن النبي عليه الصلاة والسلام، وهذا لم يثبت؛ لأنه جاء من طريق مرسلة غير ثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( ... اللهم لك صمت وعلى رزقك أفطرت )

قوله: [ حدثنا مسدد حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين عن معاذ بن زهرة ]. حصين هو ابن عبد الرحمن مر ذكره، ومعاذ بن زهرة مقبول، أخرج له أبو داود . فمع كونه أرسله والواسطة محذوفة فالمرسل أيضاً مقبول يحتاج إلى متابعة، ولو كان ثقة فعلة الإرسال والانقطاع موجودة.
الفطر قبل غروب الشمس

شرح حديث أسماء ( أفطرنا يوماً في رمضان في غيم في عهد رسول الله ..... )

قال المصنف رحمه الله تعالى: [ باب الفطر قبل غروب الشمس. حدثنا هارون بن عبد الله و محمد بن العلاء المعنى قالا: حدثنا أبو أسامة حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر رضي الله عنهما قالت: (أفطرنا يوماً في رمضان في غيم في عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس) قال أبو أسامة : قلت لهشام : أُمروا بالقضاء؟ قال: وبد من ذلك؟! ]. أورد أبو داود باب الفطر قبل غروب الشمس، يعني: إذا حصل الإفطار قبل غروب الشمس ثم تبين أن الغروب ليس بصحيح وأنه لم يقع بعد غروب الشمس؛ وأن ما وقع من الفطر كان قبل غروبها ، فهل يتعين القضاء أو أنه لا قضاء؟ جمهور العلماء على أن عليه أن يقضي، وبعضهم قال بأنه لا يقضي قياساً على الناسي. وأورد أبو داود حديث أسماء بنت أبي بكر رضي الله تعالى عنهما أنهم أفطروا في يوم غيم على عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس، يعني: ظهرت الشمس وتبين أنها لم تغرب، وأنهم أفطروا في النهار، فقال أبو أسامة الذي يروي عن هشام : وهل قضوا؟ قال: وهل بد من القضاء؟! يعني: أنه لابد من القضاء، لأنهم حصل منهم الإفطار في وقت لا يجوز لهم الإفطار، وهذا لا يشبه الناسي؛ لأن الناسي غير مكلف أما هذا فهو مكلف، يعني: أن بإمكانه أن ينتظر وأن يحتاط، وبدلاً من أن يستعجل ينتظر، وبدلاً من أن يتقدم يتأخر، فجمهور أهل العلم على أن من أفطر قبل غروب الشمس فعليه القضاء، وبعضهم قال: إنه لا قضاء عليه قياساً على النسيان. والصحيح أن عليه أن يقضي إذا حصل منه ذلك.
تراجم رجال إسناد حديث أسماء ( أفطرنا يوماً في رمضان في غيم في عهد رسول الله ... )

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ و محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة عن فاطمة بنت المنذر ]. هشام بن عروة ثقة مر ذكره، و فاطمة بنت المنذر بن الزبير ابنة عم هشام ، وهي زوجته، و هشام يروي عن زوجته فاطمة بنت المنذر بن الزبير بن العوام ، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. أسماء بنت أبي بكر رضي الله عنها وعن أبيها وعن الصحابة أجمعين، وحديثها أخرجه أصحاب الكتب الستة.
الأسئلة

الإتيان بدعاء (ذهب الظمأ ...) في الصيف وغيره

السؤال: حديث: (ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) هل هذا الإخبار خاص بمن حصل له ذلك في حال الصيف، أم يقوله الذي صام وإن لم يشعر بجفاف عروق ولا ظمأ؟ الجواب: الذي يبدو أنه يقال مطلقاً؛ لأن الظمأ يوجد ولكنه يتفاوت. وهذا الذكر يقال قبل الإفطار أو بعده، والأمر في هذا واسع.

وجه ذكر فعل ابن عمر في أخذه من لحيته في كتاب الصيام

السؤال: ما هو الارتباط بين قول مروان بن سالم المقفع : رأيت ابن عمر يقبض على لحيته فيقطع ما زاد على الكف، وذكر الدعاء الذي يقال عند الإفطار في حديث واحد؟ الجواب: كأنه ذكر حديثين عنه، أحدهما يتعلق بفعله والآخر يتعلق بالصيام.

حكم أخذ الإعانات من الحكومات الكافرة

السؤال: أنا مسلم أقيم بفرنسا، والحكومة الفرنسية تمنح إعانات للمقيمين كالمنح العائلية ومنحة البطالة وغيرها، فهل يجوز لنا أخذ هذه الإعانات؟ الجواب: إذا كان الإنسان محتاجاً فيجوز له أن يأخذ.

حكم الاعتماد على التوقيت في طلوع الفجر وغروب الشمس

السؤال: الآن أذان الفجر وأذان المغرب إنما هما مبنيان على التوقيت وليس على طلوع الفجر ولا على غروب الشمس، فهل لنا الاعتماد على ذلك في الصيام؟ الجواب: المؤذنون ليسوا على حد سواء، ففيهم الذين يجتهدون ويعتنون، وفيهم الذين ليس عندهم الدقة ولا العناية التامة، وقد يكون الفرق بين التوقيت والواقع شيئاً يسيراً، فمثلاً بعد غروب الشمس يتأخرون عن الأذان دقائق للاحتياط. والناس يصلون الفجر بعد دخول وقت الفجر؛ لأن الصلاة تكون بعد الأذان بخمس وعشرين دقيقة أو بعشرين دقيقة، لكن ينبغي تحري الأذان وقت طلوع الفجر؛ لأن النساء يصلين بمجرد سماع الأذان.

مقدار الوقت بين الأذان الأول والأذان الثاني في الفجر

السؤال: كم الوقت بين الأذان الأول والأذان الثاني في الفجر؟ الجواب: لا أعلم تحديد ذلك بالضبط، ولكن لابد أن يكون وقتاً كافياً لأن يصلي الإنسان وتره إذا كان قد استيقظ وهو لم يصل، أو يكفيه إذا كان يريد أن يتسحر، فالوقت الكافي يمكن أن يكون في حدود الساعة أو قريباً من الساعة، ومثل هذا الوقت وقت طيب.

معنى قول ابن عمر ( تراءى الناس الهلال )

السؤال: في حديث ابن عمر قال: (تراءى الناس الهلال) والظاهر من الحديث أنها ليست شهادة واحدة؛ لأن الناس رأوه، فما هو معنى الحديث؟ الجواب: الناس لم يروه، وإنما رآه ابن عمر فقط، وكونهم كانوا يتراءونه معناه: أن الكل كانوا يبحثون عنه ولكن ما كل من ينظر يحصله، ولا كل من يبحث عنه يحصله، وكثير من الناس ينظرون في السماء ولا يحصلونه، لكن ابن عمر حصله.

حكم طاعة الوالدين في طلاق الزوجة

السؤال: أنا شاب متزوج من امرأة طيبة، ولي من الزواج بها خمس سنوات، ولم تنجب، وأريد علاجها، ووالدي ووالدتي يصرون على الزواج بأخرى، وأنا رافض، هل علي ذنب لأني لم أطلع والدي؟ الجواب: أنت أدرى بنفسك وأعلم بنفسك، فإذا كان عندك قدرة على الزواج ورأيت أنك تتزوج وأن المصلحة لك في أن تتزوج لعلك أن تحصل أولاداً فافعل، وكونها طيبة احتفظ بها، ولعل التي تأتي تكون أيضاً طيبة، وهذه لعلها تنجب والتي تأتي أيضاً تنجب، ولا يُدرى هل ذلك منك أو منها، ولا يدرى هل العيب فيك أو فيها، فكونك تعالج أو هي تعالج أو من يعرف فيه العيب يعالج يفعل ولا بأس، فإن كان عندك قدرة على الزواج من الثانية ويمكنك ذلك فافعل.

حكم الاستمناء

السؤال: ما حكم من استمنى وهو صائم؟ الجواب من فعل هذا فقد فعل -والعياذ بالله- أمراً محرماً؛ لأن الاستمناء حرام في جميع الأحوال، ولكنه في الصيام يكون أشد وأعظم، والله تعالى يقول: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7] وهذا مما وراء ذلك؛ لأن (وراء ذلك) لفظ عام يشمل كل شيء غير الزوجة وغير ملك اليمين."


شرح سنن أبي داود - 273

شرح سنن أبي داود [273]

شرع للصائم تعجيل الفطر وتأخير السحور، ونهي عن الوصال تخفيفاً وتيسيراً، كما نهي عن الغيبة وقول الزور، وعن الفحش والجهل حتى يصون صومه من الآثام، وسن له الاستياك زيادة في التطهير.

الوصال

شرح حديث ( أن رسول الله نهى عن الوصال ... )

قال المصنف رحمه الله تعالى: [ باب في الوصال. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم نهى عن الوصال، قالوا: فإنك تواصل يا رسول الله؟! قال: إني لست كهيئتكم؛ إني أطعم وأسقى) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان باب في الوصال أي: في حكمه، والوصال هو: أن يصل الصائم الليل بالنهار فيصوم اليومين لا يأكل بينهما شيئاً، هذا هو الوصال، والنبي صلى الله عليه وسلم نهى عن ذلك، وكان يواصل عليه الصلاة والسلام. أورد أبو داود حديث ابن عمر : (أن النبي صلى الله عليه وسلم نهى عن الوصال، قالوا: إنك تواصل. قال: إني لست كهيئتكم؛ إني أطعم وأسقى). فالرسول صلى الله عليه وسلم كان يواصل، والصحابة رضي الله عنهم وأرضاهم كانوا يواصلون اقتداءً به، فنهاهم عن الوصال، ولما نهاهم عن شيء هو يفعله صلى الله عليه وسلم ذكّروه بفعله وأنهم إنما يفعلون ذلك اقتداءً به صلى الله عليه وسلم، فقال: (إني لست كهيئتكم) أي: هناك فرق بيني وبينكم وهو أني أطعم وأسقى. وفسر كونه يطعم ويسقى بتفسيرين: أحدهما: أن يكون على حقيقته، وأنه يطعم ويسقى حقيقة، ولكنه ليس كالذي يحصل في الدنيا من كونه يأكل ويشرب وهو صائم، ولكنه كما جاء في بعض الأحاديث: (أبيت عند ربي يطعمني ويسقيني) يعني: يحصل له شيء في النوم فيحصل له ذلك حقيقة. وقيل: إن المقصود من ذلك أنه يعطى قوة الآكل والشارب وكأنه لم يترك الأكل والشرب لما أعطاه الله عز وجل من القوة، فيكون هذا هو الفرق بينهم وبين رسول الله صلى الله عليه وسلم. ونهيه إياهم عن الوصال هو من شفقته عليهم صلى الله عليه وسلم، وهو كما وصفه الله عز وجل في كتابه العزيز: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]. وقد جاء في بعض الروايات: أنه لما رآهم راغبين بأن يفعلوا كما فعل وقد بين لهم الفرق بينه وبينهم واصل بهم في آخر الشهر وقال: (لو تأخر الهلال لزدتكم.. كالمنكل لهم) يعني: يريد أن يوقفهم بالفعل على ما يلحقهم من الضرر بسبب الوصال، وكون النبي صلى الله عليه وسلم يواصل هو ليس كمثلهم؛ لأن له ميزة عليهم، وهي أنه يطعم ويسقى صلى الله عليه وسلم، فيكون وصاله بهم بعد أن ألحوا بأن يفعلوا كما فعل صلى الله عليه وسلم تنكيلاً لهم؛ فإنه واصل بهم وقال: (لو تأخر الشهر لزدتكم.. كالمنكل لهم) يعني: أنه فعل هذا تنكيلاً بهم، وهذا يشبه ما يحصل في المشاهدة من أنه إذا كان الطفل يريد أنه يأتي إلى ويحاول أن يقع فيها فيأخذ وليه بطرف إصبعه ويلمسه شيئاً حاراً حتى يقف على الضرر، وحتى يعرف الضرر فيتركه ويبتعد عنه، فجاء النهي عن الوصال، ولكنه جاء ما يدل على جوازه إلى السحر، كما جاء في صحيح البخاري وفي غيره وكذلك سيأتي عند أبي داود أنه عليه الصلاة والسلام قال: (أيكم أراد أن يواصل فليواصل إلى السحر) يعني: يوماً وليلة فقط من طلوع الفجر إلى أن يأتي وقت السحر، بحيث يتسحر فيصوم الليل والنهار، مع أن ترك الوصال هو الأولى؛ لأن النبي صلى الله عليه وسلم قال: (أيكم أراد أن يواصل فليواصل) ومعنى هذا: أن الترك هو الأولى، بل قد جاءت السنة بالترغيب في تأخير السحور وتعجيل الفطر وذلك للإبقاء عليهم، وفي ذلك الشفقة عليهم والرأفة بهم والرحمة بهم من الرسول الكريم صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث( أن رسول الله نهى عن الوصال .... )

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات عند أبي داود ، وهي من أعلى ما يكون عند أبي داود ؛ لأن في الإسناد بين أبي داود ورسول الله صلى الله عليه وسلم أربعة أشخاص أو أربع وسائط.
شرح حديث (لا تواصلوا فأيكم أراد أن يواصل ...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد أن بكر بن مضر حدثهم عن ابن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (لا تواصلوا، فأيكم أراد أن يواصل فليواصل حتى السحر ، قالوا: فإنك تواصل؟ قال: إني لست كهيئتكم؛ إن لي مطعماً يطعمني وساقياً يسقيني) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، وهو بمعنى حديث ابن عمر المتقدم يعني: نهى عن الوصال وقالوا له: إنك تواصل؟ فقال: (إني لست كهيئتكم) وفيه زيادة: (فأيكم أراد أن يواصل فليواصل حتى السحر) يعني: من أراد أن يواصل فليواصل إلى السحر فقط، بحيث إنه يأكل في وقت السحر ليتقوى على الصيام المستقبل، يعني: ليس لأنه لو واصل حتى طلوع الفجر يكون قد واصل اليومين والليلة، ولكن كونه يواصل إلى السحر فيأكل سحوراً، ويتقوى على الصيام المستقبل، فهذا جائز، ولكن تركه أولى؛ لأن النبي صلى الله عليه وسلم نهى عن الوصال: وقال: (أيكم أراد أن يواصل فليواصل) فمعناه: من أراد فليواصل إلى كذا، وتركه أولى لكون الإنسان يصوم النهار فقط من طلوع الشمس إلى غروبها، هذا هو الأولى بدون وصال، وإن واصل فليكن إلى السحر فقط، وليس أكثر من ذلك، والراجح في النهي عن الوصال أنه للتحريم.
تراجم رجال إسناد حديث (لا تواصلوا، فأيكم أراد أن يواصل ...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر بن مضر ]. بكر بن مضر ، وهو ثقة، أخرج له أصحاب الكتب الستة، إلا ابن ماجة . [ عن ابن الهاد ]. ابن الهاد هو: يزيد بن عبد الله بن الهاد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن خباب ]. عبد الله بن خباب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. وهو سعد بن مالك بن سنان الخدري ، مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر و عائشة أم المؤمنين، ستة رجال وامرأة واحدة، رضي الله عنهم وعن الصحابة أجمعين.
ما جاء في تحريم الغيبة على الصائم

شرح حديث أبي هريرة (من لم يدع قول الزور والعمل به...)

قال المصنف رحمه الله تعالى: [ باب الغيبة للصائم. حدثنا أحمد بن يونس حدثنا ابن أبي ذئب عن المقبري عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من لم يدع قول الزور والعمل به فليس لله حاجة أن يدع طعامه وشرابه) قال أحمد : فهمت إسناده من ابن أبي ذئب، وأفهمني الحديث رجل إلى جنبه أراه ابن أخيه ]. أورد أبو داود باباً في الغيبة، يعني: كونها تحصل من الصائم، وهل تؤثر على صومه؟ الغيبة محرمة في جميع الأوقات، ولكن عندما يكون الإنسان متلبساً بعبادة يكون الأمر أشد وأعظم، وإلا فإن الغيبة محرمة دائماً وأبداً إلا ما استثني منها فيما يتعلق بنصيحة ومشورة وجرح الرواة والشهود، وما إلى ذلك من الأمور التي هي سائغة، وإلا فإن الأصل هو تحريمها دائماً وأبداً، ولكن إيرادها والتنصيص عليها في الصيام يدل على خطورتها أكثر وأشد؛ لأن المتلبس بالعبادة حصول المعصية منه أعظم من حصولها من غير متلبس بها، وكذلك كون الأمور المحرمة تحصل في بعض الأزمنة والأمكنة الفاضلة لا شك أنها أخطر وأشد من فعلها في أزمنة وأمكنة أخرى، ليست ذات ميزة وفضل وشرف على غيرها من الأزمان أو الأمكنة. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه) الله عز وجل ليس بحاجة إلى العباد وإلى طاعاتهم، لا تنفعه طاعات المطيعين، ولا تضره معاصي العاصين، بل هو النافع الضار، وإنما تنفع الطاعة أصحابها، وتضر المعاصي أصحابها، فالضرر يعود عليهم، والله تعالى ليس له حاجة في أعمالهم، ولا تضره معاصيهم، و إنما هو النافع الضار سبحانه وتعالى. قوله: [ (من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه) ]. معنى هذا أنه صام وترك الأكل والشرب وهي من الأشياء المباحة، إلا أنه حيل بينه وبينها من أجل الصيام، ولم يترك الشيء المحرم الذي لا يجوز له لا في الصيام ولا في غير الصيام مثل الغيبة، وهذا فيه بيان خطورة المعاصي، وأنها تنقص الأجر وتضعفه، وقد تكون سبباً في حرمان الأجر، ولكن لا يعني ذلك أن من حصل منه غيبة أنه يعتبر قد أفطر، وفسد صومه، وأن عليه أن يقضي يوماً آخر؛ وإنما عليه أن يستغفر الله عز وجل ويتوب مما حصل منه من الغيبة.
تراجم رجال إسناد حديث أبي هريرة (من لم يدع قول الزور والعمل به...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن الرحمن بن المغيرة بن أبي ذئب، ثقة، أخرج له أصحاب الكتب الستة. [ عن المقبري ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو أيضاً ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. [ قال أحمد : فهمت إسناده من ابن أبي ذئب، وأفهمني الحديث رجل إلى جنبه أراه ابن أخيه ]. يعني: أحمد بن يونس الذي في أول الإسناد، وهو شيخ أبي داود ، قال: (فهمت إسناده من ابن أبي ذئب) الذي هو شيخه، قال: وأفهمني الحديث يعني المتن رجل إلى جنبه. قوله: [ أراه ابن أخيه ]. يعني: ابن أخي ابن أبي ذئب، وهذا يفيد بأنه فهم الإسناد وضبطه من ابن أبي ذئب، ولكن كأن هناك شيئاً جعله لا يضبط المتن تماماً من ابن أبي ذئب، إما لبعده أو لأمر من الأمور، أو عارض من العوارض، ولكنه ثبته له ونبهه عليه، أو بين له نفس المتن شخص إلى جنبه.
شرح حديث أبي هريرة (الصيام جنة...)

قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (الصيام جنة، فإذا كان أحدكم صائماً فلا يرفث ولا يجهل، فإن امرؤ قاتله أو شاتمه فليقل: إني صائم! إني صائم!) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (الصوم جنة) يعني: وقاية، كالجنة التي تكون على المجاهد من بيضة تكون على رأسه أو ترس يتقي به السيوف والسهام، والصوم جنة قيل: من النار، وقيل: من المعاصي، وكل منهما مراد، فالصوم من أسباب السلامة من عذاب النار، وأيضاً فيه سلامة من المعاصي؛ لأن الإنسان مع توسعه في الأكل والشرب تكون عنده القوة والنشاط الذي قد يدفعه إلى الرغبة في أمر محرم، ولكنه إذا صام فإن ذلك يضعف قوته وشهوته فيكون ذلك من أسباب الوقاية من المعاصي، قال عليه الصلاة والسلام في حديث ابن مسعود الذي سبق أن مر: (من استطاع منكم الباءة فليتزوج فإنه أحصن للفرج وأغض للبصر، ومن لم يستطع فعليه بالصوم فإنه له وجاء)، فهو جنة من المعاصي، ووقاية من النار، وكل منهما يحصل في الصوم، فالصوم من أسباب دخول الجنة، بل إن في الجنة باباً يقال له الريان يدخل منه الصائمون، ولا يدخل منه أحد غيرهم، وقيل له الريان -أي: ما قيل له الصيام- مع أن غيره من الأبواب الأخرى تسمى بالأعمال كباب الصلاة وباب الصدقة وذلك أن من عطش نفسه في الدنيا فإنه يحصل له رِيٌّ في الآخرة، فيدخل من باب يقال له الريان لا يحصل معه عطش. قوله: [ (فإذا كان أحدكم صائماً فلا يرفث) ]. يعني: لا يحصل منه الفسق والفاحش من القول، فالرفث: يراد به الفاحش من القول، كما أنه يراد به الجماع، قال تعالى: أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ [البقرة:187] يعني: جماع النساء الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ [البقرة:197]، يعني: لا جماع ولا إتيان بقول فاحش، وكذلك هنا: (لا يرفث) المقصود به الفاحش من القول. ومن المعلوم أن الجماع أيضاً من الأشياء الممنوعة في حال الصيام. قوله: (ولا يجهل) معناه: لا يحصل منه اعتداء أو جهل على أحد، يعني: فعلاً ليس بمحمود وإنما هو من قبيل الجهل المذموم الذي يذم صاحبه؛ ولذلك جاء في الدعاء في الخروج من المنزل: (أو أجهل أو يجهل علي) معناه أن يحصل منه اعتداء على أحد أو اعتداء من أحد عليه، ظلم منه لأحد أو ظلم أحد له. قوله: [ (فإن امرؤ قاتله أو شاتمه) ]. يعني: حصل منه مسابة ومشاتمه، (فليقل: إني صائم!) وقوله: (إني صائم) قيل: إنه يقولها في نفسه حتى يذكر نفسه بالعبادة التي تكون من أسباب امتناعه من أن يقابل ذلك الذي سابه وشاتمه، أو أنه يقولها بلسانه من أجل أن يسمع ذلك الشخص حتى يعدل هو عن المسابة ويتركها، ويحتمل بأن يكون كل منهما مراداً، ويكون المقصود من ذلك تذكيره نفسه وتذكيره غيره، تذكيره في فسه بأنه صائم، والصائم ينبغي له أن يصون لسانه أكثر مما يصون غيره من المفطرين ، وأيضاً يذكر غيره ممن هو يشاتمه أنه في عبادة ومتلبس بها، فيكون ذلك من أسباب كونه يقلع ويترك الاستمرار في المسابة والمشاتمة.
تراجم رجال إسناد حديث أبي هريرة (الصيام جنة...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزناد ]. عبد الله بن مسلمة و مالك مر ذكرهما ، و أبو الزناد : هو عبد الله بن ذكوان المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو: عبد الرحمن بن هرمز ، لقبه الأعرج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
ما جاء في السواك للصائم

شرح حديث: (رأيت رسول الله يستاك وهو صائم)

قال المصنف رحمه الله: [ باب السواك للصائم: حدثنا محمد بن الصباح حدثنا شريك (ح) وحدثنا مسدد حدثنا يحيى عن سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وآله وسلم يستاك وهو صائم) زاد مسدد : (ما لا أعد ولا أحصي) ]. ثم أورد أبو داود باب السوك أي: للصائم؛ لأن الترجمة في باب الصيام، وهل الصائم يستاك أو لا يستاك؟ بعض أهل العلم ذهب إلى أنه يستاك في جميع أوقات الصيام في الصباح والمساء، ويستدلون على ذلك بالأحاديث المطلقة التي جاءت في الحث على السواك، ويدخل فيها حال الصيام وغير الصيام ؛لأنه ما جاء شيء يدل على إخراج حال الصيام، فالأحاديث المطلقة دالة على الاستياك للصائم، وأنه لا مانع من الاستياك للصائم؛ لأن الأحاديث التي وردت في ذلك مطلقة، لاسيما وبعضها يقيد ذلك بكل صلاة كقوله صلى الله عليه وسلم: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) فيشمل حال الصيام وغير الصيام. وبعض أهل العلم قال: إنه إذا كان آخر النهار فإنه لا يستاك؛ لأنه يذهب الخلوف الذي يكون في فم الصائم والذي هو من آثار ترك الأكل والشرب، فتتصاعد أبخرة من الجوف رائحتها ليست طيبة، وقد جاء في الحديث أن شأنها عظيم عند الله عز وجل، وأنها أطيب عند الله من ريح المسك، فقالوا: إن هذا يذهب الخلوف الذي هذا شأنه. وهذا التعليل غير صحيح؛ لأن الحديث جاء بلفظ عام ويدخل في ذلك صلاة العصر؛ لأنها من جملة الصلوات وصلاة العصر هي في العشي؛ ولهذا ترجم النسائي رحمه الله فقال: باب السواك في العشي للصائم، وأورد حديث: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) يعني: صلاة العصر تكون في العشي، والرسول صلى الله عليه وسلم أمر أمر استحباب بالسواك عند كل صلاة، وأنه لم يمنعه من الأمر -أمر إيجاب- إلا خشية المشقة على أصحابه صلى الله عليه وسلم، فالنسائي رحمه الله من دقة فهمه واستنباطه ترجم هذه الترجمة: باب السواك بالعشي للصائم، استناداً إلى حديث: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) وصلاة العصر هي من العشي داخلة في آخر النهار. إذاً: هذا يشمل الحالات قبل الزوال وبعد الزوال، وكون السنة جاءت في ذلك لا يقال إنه يذهب الخلوف؛ لأنه وإن حصلت رائحة طيبة في الفم إلا أن الأبخرة تتصاعد، والخلوف يصير موجوداً، وليس معناه أنه زال الخلوف والرائحة التي تظهر من الجوف، وإنما هذا تطييب للفم، وقد جاء عند النسائي رحمه الله حديث: (السواك مطهرة للفم مرضاة للرب). أورد أبو داود حديث عامر بن ربيعة أنه قال: (رأيت النبي صلى الله عليه وسلم يستاك وهو صائم) -زاد أحد الرواة: ما لا أحصي يعني: كثيراً، فهذا فيه التنصيص على السواك للصائم، لكن الحديث ضعيف، والذي ورد هو الأحاديث المطلقة ومن بينها الحديث الذي أشرت إليه وهو: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) فيشمل الصائم وغير الصائم.
تراجم رجال إسناد حديث (رأيت رسول الله يستاك وهو صائم)

قوله: [ حدثنا محمد بن الصباح ]. محمد بن الصباح البزاز ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق كثير الخطأ، ساء حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ (ح) وحدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى : هو ابن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان وهو الثوري : سفيان بن سعيد بن مسروق الثوري الكوفي ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عاصم بن عبيد الله ]. عاصم بن عبيد الله هو ضعيف، أخرج له البخاري في خلق أفعال العباد وأصحاب السنن. [عن عبد الله بن عامر بن ربيعة ]. عبد الله بن عامر بن ربيعة وهو ولد على عهد النبي صلى الله عليه وسلم ، ووثقه العجلي ، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عامر بن ربيعة وهو صحابي أخرج له أصحاب الكتب الستة.
ما جاء في الصائم يصب عليه الماء من العطش ويبالغ في الاستنشاق

شرح حديث (رأيت النبي أمر الناس في سفره عام الفتح بالفطر...)

قال المصنف رحمه الله: [ باب الصائم يصب عليه الماء من العطش ويبالغ في الاستنشاق. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي بكر بن عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وعلى آله وسلم قال: (رأيت النبي صلى الله عليه وآله وسلم أمر الناس في سفره عام الفتح بالفطر وقال: تقووا لعدوكم، وصام رسول الله صلى الله عليه وآله وسلم) قال أبو بكر قال الذي حدثني: (لقد رأيت رسول الله صلى الله عليه وعلى آله وسلم بالعرج يصب على رأسه الماء وهو صائم من العطش أو من الحر) ]. ثم أورد أبو داود باب الصائم يصب عليه الماء من العطش ويبالغ في الاستنشاق. يعني: ما حكم ذلك؟ فكون الإنسان يصب على نفسه الماء ويتبرد لا بأس بذلك، وقد جاء ما يدل عليه، وأما المبالغة في الاستنشاق فلا يبالغ في الاستنشاق وهو صائم؛ لأنه استثنى حالة الصيام من المبالغة في الاستنشاق؛ فالإنسان لا يبالغ ؛ لأن مبالغته قد تؤدي إلى أن يذهب إلى جوفه شيء بسبب هذه المبالغة، ولكنه يستنشق بدون مبالغة، والصائم يصب على نفسه الماء من أجل التبرد ومن أجل تخفيف الحر والعطش عليه، وكذلك يتمضمض ولكنه يبالغ عندما يتوضأ في الاستنشاق إلا في حال الصيام، فإنه منهي عنه. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أنه كان في غزوة الفتح. قوله: [ (رأيت رسول الله صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر، وقال: تقووا لعدوكم) ]. فهم سافروا في رمضان إلى مكة لفتحها، وأمرهم بالإفطار ليتقووا بذلك على جهاد العدو؛ لأنهم إذا كانوا صائمين يحصل لهم ضعف بسبب الصيام، فالرسول صلى الله عليه وسلم أمرهم بالإفطار ليتقووا، ويكون عندهم قوة ونشاط بسبب الأكل والشرب على عدوهم، وصام صلى الله عليه وسلم، وكان يصب على رأسه الماء من الحر أو العطش -شك من الراوي- فهذا يدل على جواز صب الماء من الصائم على نفسه من أجل الحر، ومن أجل تخفيف الحرارة التي عليه بسبب بالبرودة التي تكون على جسمه من الماء البارد، وأما الاستنشاق فإنه يبالغ فيه إذا لم يكن صائماً، أما إذا كان صائماً فإنه لا يبالغ؛ لأن النبي صلى الله عليه وسلم قال: (وبالغ في الاستنشاق إلا أن تكون صائماً). قوله: [ العرج ]. العرج: مكان معروف عندهم.
تراجم رجال إسناد حديث (رأيت النبي أمر الناس في سفره عام الفتح بالفطر..)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سمي مولى أبي بكر ]. سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن عبد الرحمن ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة، أخرج له أصحاب الكتب الستة. و أبو بكر بن عبد الرحمن هذا أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، الذين هم أبو بكر بن عبد الرحمن بن الحارث بن هشام و أبو سلمة بن عبد الرحمن بن عوف و سالم بن عبد الله بن عمر بن الخطاب ، هؤلاء الثلاثة مختلف في عدهم في الفقهاء السبعة على ثلاثة أقوال في السابع منهم، ومن عداهم فإنه متفق على عده وهم: عبيد الله بن عبد الله بن عتبة بن مسعود و خارجة بن زيد بن ثابت و عروة بن الزبير بن العوام و القاسم بن محمد بن أبي بكر الصديق و سليمان بن يسار و سعيد بن المسيب . [ عن بعض أصحاب النبي صلى الله عليه وسلم ]. لا أعرف عنه شيئاً، وجهالة أصحاب الرسول صلى الله عليه وسلم لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم.
شرح حديث (بالغ في الاستنشاق إلا أن تكون صائماً)

قال المصنف رحمه الله: [ حدثنا قتيبة بن سعيد قال: حدثني يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (بالغ في الاستنشاق إلا أن تكون صائماً) ]. أورد أبو داود حديث لقيط بن صبرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (بالغ في الاستنشاق إلا أن تكون صائماً) فهذا يدل على أن الصائم لا يبالغ في الاستنشاق؛ لئلا يعرض نفسه لإدخال شيء إلى جوفه بسبب هذه المبالغة: (بالغ في الاستنشاق إلا أن تكون صائماً) وهذا يدلنا على وجوب الاستنشاق؛ لأنه لو كان غير واجب ما كان هناك حاجة إلى الأمر به، وأن الإنسان يبالغ فيه إلا في حالة الصيام. وكذلك القطرة في الأنف لا تجوز حال الصيام؛ لأنها تصل إلى الجوف مثل الماء، والقطرة في العين لا بأس بها.
تراجم رجال إسناد حديث (بالغ في الاستنشاق إلا أن تكون صائماً)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد مر ذكره. [ حدثني يحيى بن سليم ]. يحيى بن سليم ، وهو صدوق سيء الحفظ، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن كثير ]. إسماعيل بن كثير ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عاصم بن لقيط بن صبرة ]. عاصم بن لقيط بن صبرة ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه لقيط بن صبرة ]. وهو صحابي أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن، الثلاثة هؤلاء كلهم أخرج لهم البخاري في الأدب المفرد وأصحاب السنن."


شرح سنن أبي داود - 274

شرح سنن أبي داود [274]

وردت أحاديث مختلفة في الاحتجام للصائم، وقد بين العلماء الصحيح منها والضعيف، فيجب على المسلم أن يتعلم الأحكام المتعلقة بذلك حتى يعبد الله على بصيرة.

ما جاء في الصائم يحتجم

شرح حديث ثوبان (أفطر الحاجم والمحجوم)

قال المصنف رحمه الله تعالى: [ باب في الصائم يحتجم. حدثنا مسدد حدثنا يحيى عن هشام (ح) وحدثنا أحمد بن حنبل حدثنا حسن بن موسى حدثنا شيبان جميعاً عن يحيى عن أبي قلابة عن أبي أسماء -يعني: الرحبي - عن ثوبان رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (أفطر الحاجم والمحجوم) ]. ثم أورد أبو داود هذه الترجمة: باب في الصائم يحتجم أي: للصائم هل يحتجم أو لا يحتجم؟ ووردت الأحاديث في ذلك في الإفطار بها وفي فعلها، وأحاديث الإفطار بها هي الأرجح والأولى، والأخذ بها هو الأولى؛ لأن أحاديث الإفطار صريحة وواضحة في الإفطار، و أما الأحاديث الأخرى فهي محتملة. ثم أيضاً هي باقية على الأصل وأحاديث الإفطار ناقلة عن الأصل كما قال ذلك ابن القيم رحمه الله، والناقل أولى من المبقي على الأصل. أورد أبو داود حديث ثوبان ؛ لأنه بدأ بأحاديث الإفطار كونها تفطر، فأورد حديث ثوبان وهو إلى رسول الله صلى الله عليه وسلم أن النبي عليه الصلاة والسلام قال: (أفطر الحاجم والمحجوم) يعني: حيث حجم أو حصلت الحجامة في النهار وفي حال الصيام فإن الحاجم والمحجوم كل منهما قد أفطر، المحجوم لكونه خرج منه ذلك الدم الذي يكون سبباً في ضعفه، والحاجم: لأنهم كانوا فيما مضى يمصون المحجم بأفواههم، فقد يدخل بسبب هذا المص شيء من الدم إلى حلقه، وهو إن لم يكن متحققاً إلا أنه مظنة؛ ولهذا جاء أن النوم ينقض الوضوء؛ لأنه مظنة النقض، أي: مظنة أن يخرج منه ريح وهو نائم لا يدري عنها، وكذلك المص مظنة. أما إذا كانت الحجامة بدون مص فإنه يفطر المحجوم دون الحاجم، كما حصل اليوم فيما بعد من وجود حجامة بدون أن يمص المحاجم، ويصل إلى جوفه شيء، فليس هناك شيء يتعلق به من حيث كونه مظنة الإفطار، وإنما الذي حصلت له الحجامة هو المحجوم، فقوله صلى الله عليه وسلم: (أفطر الحاجم والمحجوم) أي: على ما كان معهوداً عندهم من أن الحاجم يمص المحاجم بفمه، وأن ذلك مظنة دخول شيء إلى جوفه من الدم الذي في المحاجم.
تراجم رجال إسناد حديث ثوبان (أفطر الحاجم والمحجوم)

قوله: [ حدثنا مسدد قال: حدثنا يحيى عن هشام. مسدد و يحيى مر ذكرهما وهشام هو ابن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا أحمد بن حنبل ]. أحمد بن حنبل وهو الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا حسن بن موسى ]. حسن بن موسى الأشيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شيبان ]. شيبان بن عبد الرحمن النحوي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن يحيى ]. يحيى هو ابن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة : هو عبد الله بن زيد الجرمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أسماء يعني: الرحبي ]. وهو عمرو بن مرثد ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ثوبان ]. ثوبان ، وهو صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال شيبان في حديثه: قال: أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول الله صلى الله عليه وآله وسلم أخبره أنه سمع النبي صلى الله عليه وآله وسلم ]. يظهر والله أعلم أنه أراد التصريح؛ لأنه هنا قال شيبان قال: أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان أخبره . فهو نفس الإسناد، لكنه ساقه على سياق هشام بن أبي عبد الله الدستوائي أولاً، وذكر بعد ذلك تصريح شيبان بسماع يحيى بن أبي كثير من أبي قلابة، لأنه مدلس فهنا صرح بالسماع.

شرح حديث شداد بن أوس (أفطر الحاجم والمحجوم)

قال المصنف رحمه الله: [ حدثنا أحمد بن حنبل حدثنا حسن بن موسى حدثنا شيبان عن يحيى قال: حدثني أبو قلابة الجرمي أنه أخبره أن شداد بن أوس بينما هو يمشي مع النبي صلى الله عليه وآله وسلم. فذكر نحوه ]. أورد حديثاً آخر عن شداد بن أوس رضي الله عنه وهو مثل حديث ثوبان مولى رسول الله صلى الله عليه وسلم، أنه كان يمشي مع النبي صلى الله عليه وسلم فذكره، يعني: وجد رجلاً يحجم لآخر فقال: (أفطر الحاجم والمحجوم) مثل الذي قبله.
تراجم رجال إسناد حديث شداد بن أوس (أفطر الحاجم والمحجوم)

قوله: [ حدثنا أحمد بن حنبل ]. مر ذكره. [ حدثنا عن حسن بن موسى حدثنا شيبان عن يحيى قال: حدثني أبو قلابة الجرمي أنه أخبر أن شداد بن أوس ]. قد مر ذكرهم، وشداد بن أوس صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح طريق أخرى لحديث شداد بن أوس (أفطر الحاجم والمحجوم)

قال المصنف رحمه الله: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن أبي قلابة عن أبي الأشعث عن شداد بن أوس رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم أتى على رجل بالبقيع وهو يحتجم، وهو آخذ بيدي لثمان عشرة خلت من رمضان فقال: أفطر الحاجم والمحجوم) ]. ثم أورد حديث شداد بن أوس من طريق أخرى، وفيه قوله: [ (أتى رسول الله صلى الله عليه وسلم على رجل بالبقيع وهو يحتجم وهو آخذ بيدي) ]. يعني: الرسول صلى الله عليه وسلم آخذ بيد شداد بن أوس ، والرجل أتى عليه وهو يحتجم، وكان ذلك في رمضان. قوله: [ لثمان ثمان عشرة ] وهذا يدل على ضبط ما أخذه وما رواه؛ لأنه ذكر الهيئة التي كان عليها مع رسول الله صلى الله عليه وسلم، ثم ذكر الزمان والمكان، فهذا يدل على الضبط، وأنه قد ضبط الشيء الذي يحدث به عن رسول الله صلى الله عليه وسلم، فقال: (أفطر الحاجم والمحجوم).
تراجم رجال إسناد الطريق الأخرى لحديث شداد بن أوس (أفطر الحاجم والمحجوم)

قوله: [ قال حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. وهيب بن خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة عن أبي الأشعث ]. أبو قلابة مر ذكره، و أبو الأشعث هو شراحيل بن آده . ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ عن شداد بن أوس ]. شداد بن أوس قد مر ذكره. [ قال أبو داود : روى خالد الحذاء عن أبي قلابة بإسناد أيوب مثله ]. يعني: بإسناد أيوب هذا الأخير الذي مر، وهو الطريق الأخيرة من هذه الطرق. وقوله: (مثله) أي: ما يطابقه في اللفظ والمعنى. فإن كلمة (مثل) تعني المماثلة باللفظ والمعنى، وكلمة (نحوه) تعني المماثلة بالمعنى مع الاختلاف في اللفظ. وقوله: [ خالد الحذاء ]. هو خالد الحذاء : خالد بن مهران الحذاء ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث ثوبان (أفطر الحاجم والمحجوم) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن بكر و عبد الرزاق (ح) وحدثنا عثمان بن أبي شيبة حدثنا إسماعيل -يعني: ابن إبراهيم - عن ابن جريج قال: أخبرني مكحول أن شيخاً من الحي -قال عثمان في حديثه: مصدق- أخبره أن ثوبان مولى النبي صلى الله عليه وآله وسلم أخبره أن نبي الله صلى الله عليه وآله وسلم قال: (أفطر الحاجم والمحجوم) ]. ثم أورد حديث ثوبان رضي الله عنه من طريق أخرى، وهو مثل ما تقدم في الطريق الأولى وما بعدها: (أفطر الحاجم والمحجوم).
تراجم رجال إسناد حديث ثوبان (أفطر الحاجم والمحجوم) من طريق ثانية

قوله: [ حدثنا أحمد بن حنبل حدثنا محمد بن بكر ]. أحمد بن حنبل مر ذكره، و محمد بن بكر هو البرساني ، صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ و عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا إسماعيل يعني: ابن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم ، المشهور بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج : عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني مكحول ]. وهو الشامي ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ أن شيخاً من الحي ]. ذكر الحافظ في المبهمات أنه يقال: إنه أبو أسماء ، وسيأتي من طريق أخرى من طريق بعده وفيه التصريح برواية مكحول عن أبي أسماء . [ عن ثوبان ]. ثوبان مر ذكره.
شرح حديث ثوبان (أفطر الحاجم والمحجوم) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا مروان حدثنا الهيثم بن حميد أخبرنا العلاء بن الحارث عن مكحول عن أبي أسماء الرحبي عن ثوبان عن النبي صلى الله عليه وآله وسلم قال: (أفطر الحاجم والمحجوم) ]. ثم ذكر الحديث من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ، ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا مروان ]. مروان بن محمد وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الهيثم بن حميد ]. الهيثم بن حميد ، وهو صدوق، أخرج له أصحاب السنن. [ أخبرنا العلاء بن الحارث ]. العلاء بن الحارث ، وهو صدوق أخرج له مسلم وأصحاب السنن. [ عن مكحول عن أبي أسماء الرحبي عن ثوبان ]. وقد مر ذكرهم.
رواية ابن ثوبان عن أبيه عن مكحول لحديث (أفطر الحاجم والمحجوم)

[ قال أبو داود : ورواه ابن ثوبان عن أبيه عن مكحول بإسناده مثله ]. ابن ثوبان وهو: عبد الرحمن بن ثابت بن ثوبان ، صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن مكحول ]. مكحول مر معنا.
حكم تحليل الدم للصائم

وتحليل الدم هو من نوع الحجامة إذا كان الدم كثيراً، وكذلك التشريط هو منها؛ لأن المجرى واحد. وإذا كان التحليل يسيراً لم يضر كمعرفة فصيلة الدم.
الرخصة في الحجامة للصائم

شرح حديث (أن رسول الله احتجم وهو صائم)

قال المصنف رحمه الله تعالى: [ باب في الرخصة في ذلك. حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم احتجم وهو صائم) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: باب الرخصة في ذلك يعني: في الحجامة للصائم، وبعض أهل العلم أخذ بالأحاديث التي جاءت في الرخصة وقال: إنه لا بأس بها، وإنه مرخص فيها، وبعضهم قال: إن أحاديث النهي مقدمة عليها، وأنها يحصل بها الإفطار، وهذا لا يوجد فيه تنصيص، وإنما فيه أنه حصل أنه احتجم، لكن هل ترتب على ذلك إفطار أم لا؟ ثم أيضاً قالوا: إن هذا مبقٍ على الأصل، وهو الحل والإباحة، وذاك ناقل عن الأصل إلى التحريم، وهو الإفطار فيقدم. فأورد أبو داود حديث ابن عباس: (أن النبي صلى الله عليه وسلم احتجم وهو صائم) وهذا ثابت عن رسول الله صلى الله عليه وسلم، ولكن ليس فيه دليل على أنه لا يحصل به الإفطار؛ لأن الحديث السابق نص في الإفطار، وأما قوله: (احتجم هو صائم) فلا يوجد فيه شيء يدل على أنه ما أفطر، وإنما حصل أنه احتجم، لكن هل أفطر أو ما أفطر؟ لا يزال الأمر فيه خفاء. ثم أيضاً: هذا كما قال ابن القيم : باق على الأصل، وذاك ناقل عن الأصل، والناقل أولى من المبقي. والأحاديث وردت على أربع حالات، فورد النهي عن الحجامة وهو صائم، وورد أنه احتجم وهو صائم، واحتجم وهو محرم، وورد أنه احتجم وهو محرم وصائم، أربع حالات، منها: ثلاث حالات صحيحة، وحالة غير صحيحة، وأنه احتجم وهو محرم وصائم.

تراجم رجال إسناد حديث (أن رسول الله احتجم وهو صائم)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو ]. أبو معمر عبد الله بن عمرو بن أبي الحجاج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن عكرمة ]. أيوب مر ذكره، عن عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه وهيب بن خالد عن أيوب بإسناده مثله ]. و وهيب بن خالد و أيوب مر ذكرهما. قال: [ و جعفر بن ربيعة و هشام -يعني: ابن حسان - عن عكرمة عن ابن عباس مثله ]. و جعفر بن ربيعة هو ثقة، أخرج له أصحاب الكتب الستة. و هشام بن حسان، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (أن رسول الله احتجم وهو صائم محرم)

قال المصنف رحمه الله: [ حدثنا حفص بن عمر حدثنا شعبة عن يزيد بن أبي زياد عن مقسم عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم احتجم وهو صائم محرم) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم احتجم وهو صائم محرم) يعني: أنه جمع الحالتين: الصيام والإحرام، وهذه الرواية ضعيفة.
تراجم رجال إسناد حديث (أن رسول الله احتجم وهو صائم محرم)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ، وهو ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مقسم ]. مقسم مولى ابن عباس وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. ابن عباس وقد مر ذكره.
شرح حديث (أن رسول الله نهى عن الحجامة والمواصلة)

قال المصنف رحمه الله: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى قال: حدثني رجل من أصحاب النبي صلى الله عليه وآله وسلم: (أن رسول الله صلى الله عليه وآله وسلم نهى عن الحجامة والمواصلة، ولم يحرمهما إبقاءً على أصحابه، فقيل له: يا رسول الله! إنك تواصل إلى السحر، فقال: إني أواصل إلى السحر وربي يطعمني ويسقيني) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم نهى عن الحجامة) . قوله: [ (نهى عن الحجامة) ] يعني: للصائم، [ (والمواصلة) ] في حق الصائم. قوله: [ (ولم يحرمهما إبقاءً على أصحابه) ]. يعني: هكذا فهم الصحابي، ولكنه جاء عنه قوله: (أفطر الحاجم والمحجوم) وهذا يدل على أنه يحصل الفطر، ومن اضطر إلى ذلك فإنه يباح له أن يحتجم بالنهار، ولكنه يفطر، ولكن كونه يحتجم ولا يحصل له الإفطار هذا هو الذي فيه الإشكال. قوله: [ (فقيل له: يا رسول الله! إنك تواصل إلى السحر؟ فقال: إني أواصل إلى السحر وربي يطعمني ويسقيني) ]. وقد جاء أنه يواصل الأيام، وأنه واصل بهم أياماً في آخر الشهر، وقال: (لو تأخر الشهر لزدتكم) كالمنكل لهم، وهنا يدل على أنه كان يواصل إلى السحر، ولكنه جاء عنه الترخيص في المواصلة إلى السحر كما في صحيح البخاري وفي غيره كما مر آنفاً.
تراجم رجال إسناد حديث (أن رسول الله نهى عن الحجامة والمواصلة)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي ]. أحمد بن حنبل مر ذكره، وعبد الرحمن بن مهدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو الثوري مر ذكره. [ عن عبد الرحمن بن عابس ]. عبد الرحمن بن عابس بن ربيعة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (ما كنا ندع الحجامة للصائم إلا كراهية الجهد)

قال المصنف رحمه الله: [ حدثنا عبد الله بن مسلمة حدثنا سليمان -يعني: ابن المغيرة - عن ثابت قال: قال أنس رضي الله عنه: (ما كنا ندع الحجامة للصائم إلا كراهية الجهد) ]. يعني: كراهية المشقة التي تحصل بسبب إخراج الدم منه، وهذا دليل على ما ترجم له المصنف من الترخيص في ذلك، وهذا كما فهمه أنس رضي الله عنه، وقد جاء عن عدد من الصحابة وأظن أنساً واحداً منهم أنهم كانوا يحتجمون بالليل ويتجنبون الحجامة في النهار، حيث ذكره في الحاشية قال: وروي عن جماعة من الصحابة أنهم كانوا يحتجمون ليلاً منهم ابن عمر و أبو موسى الأشعري و أنس بن مالك .
تراجم رجال إسناد حديث (ما كنا ندع الحجامة للصائم إلا كراهية الجهد)

قوله: [ حدثنا عبد الله بن مسلمة عن سليمان يعني: ابن المغيرة ]. عبد الله بن مسلمة مر ذكره، و سليمان بن المغيرة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وخادمه وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
دلالة أحاديث الحجامة على الإفطار بكل ما يخرج من الشخص وهو صائم

ثم أحاديث الحجامة التي مرت، والتي فيها حصول الإفطار بالحجامة، فيها دليل على أن الإفطار يكون بما يخرج كما يكون بما يدخل؛ لأن الحجامة هي إخراج دم، فالإفطار يكون بالداخل كالأكل والشرب، ويكون بالخارج كالدم الذي يخرج سواء عن طريق الحجامة أو عن طريق الفصد أو عن طريق التشريط، وكذلك التقيؤ وكذلك يفطر الشخص بإخراج المني؛ لأن الفطر يحصل بما يخرج.

الأسئلة

حكم من ترك أعمال الجوارح مع تلفظه بالشهادتين

السؤال: من ترك أعمال الجوارح مع تلفظه بالشهادتين ووجود أصل الإيمان القلبي، هل يكفر أو لا يكفر؟ الجواب: معلوم أن من أعمال الجوارح الصلاة، ومن يتركها فإنه يكون كافراً.

العمل جزء من الإيمان

السؤال: هل العمل شرط صحة أم شرط كمال في الإيمان؟ الجواب: العمل هو جزء من الإيمان، ولكن هذا الجزء يتفاوت من حيث القوة والضعف، يعني: يوجد فيه شيء تركه لا يترتب عليه مضرة لاسيما إذا كان من المستحبات، ويوجد فيه شيء تركه يترتب عليه المضرة ويترتب على تركه الكفر.

معنى قوله صلى الله عليه وسلم (يطعمني ويسقيني)

السؤال: هل جاء في معنى: (يطعمني ويسقيني) أن يعطى العلم الشرعي؟ الجواب: العلم الشرعي لا دخل له في قوة الجسم؟ وإنما الكلام في القدرة على الصيام، وهذا ما أتى ولا أظنه يأتي، والعلم الشرعي ما أتانا إلا منه صلى الله عليه وسلم، ولكن المعنى: أعطاه قوة الآكل الشارب.

حكم من أفطر في جدة على أذان الحرم

السؤال: رجل كان في جدة وكان صائماً في رمضان، فلما سمع أذان الحرم المكي في التلفاز أفطر، وما زال لم يؤذن في جدة إلا بعد دقيقة، فهل صيامه صحيح؟ الجواب: صيامه صحيح، لأن الفرق يسير جداً.

حكم من نوى الوصال إلى السحر ثم أفطر

السؤال: من نوى أن يواصل إلى السحر، فهل يجوز له أن يفطر قبل السحر؟ الجواب: يجوز له؛ لأنه ليس بواجب؛ وهذا شيء راجع إليه، إن أراد يواصل واصل، وإن أراد أن يفطر أفطر، والأولى له ألا يواصل، بل يعجل الفطر عند غروب الشمس.

مقدار وقت السحور لمن أراد الوصال

السؤال: كم يكون وقت السحور قبل الصبح للذي يريد الوصال؟ الجواب: لا يوجد تحديد، لكن وقته مقدار ما يأكل ويشبع من الطعام.

أفضلية ترك العمل بالوصال

السؤال: هل ترك الوصال إلى السحر مطلقاً أفضل أم العمل به في بعض الأحيان إعمالاً بالسنة التي جاءت به عن النبي صلى الله عليه وسلم؟ الجواب: ترك العمل به أحسن؛ لأن النبي صلى الله عليه وسلم نهى عن الوصال، وقال: (أيكم أراد أن يواصل فليواصل) يعني: من كان مواصلاً فليفعل كذا وكذا، وليس بسنة، وليس معناه أنه يسن للناس أن يواصلوا إلى السحر، وإنما يجوز لهم أن يواصلوا، ولا شك أنه يثاب على ذلك إن شاء الله.

معنى قوله صلى الله عليه وسلم (إني أطعم وأسقى)

السؤال: ما هو الراجح في قوله: (إني لست كهيئتكم، إني أطعم وأسقى) على الحقيقة؟ الجواب: هو محتمل، وكل من المعنيين اللذين ذكرها العلماء يحصل به المقصود، والله تعالى أعلم بالواقع. فقيل إنه يعطى القوة بما يكون بينه وبين ربه من المناجاة والدعاء، أي أن اشتغاله بعبادة الله عز وجل تجعل عنده قوة، وتجعله لا يفكر في الأكل والشرب، وهذا هو الذي أشار إليه ابن القيم في أبيات ذكرها على سبيل التمثيل: لها أحاديث من ذكراك تشغلها عن الطعام وتليهيها عن الزاد

الجهر بقول (إني صائم) للحاجة لا يدخل في الرياء

السؤال: هل الجهر بقول: (إني صائم) يدخل في الرياء إن كان الصوم تطوعاً؟ الجواب: لا يدخل في الرياء؛ لأن هذا مأذون به شرعاً، وفيه مصلحة وفائدة له ولغيره.

حكم استخدام فرشاة الأسنان للصائم

السؤال: هل تقاس الفرشاة بمعجون الأسنان على السواك للصائم؟ الجواب: الأولى للإنسان ألا يفعلها، وإن فعلها ولم يصل إلى جوفه شيء فلا بأس .

حكم بلع الصائم الريق المخلوط ببقايا السواك

السؤال: هل يجوز ابتلاع ما يبقى في الفم من طعم السواك الرطب؟ الجواب: إذا كان هناك المقصود به الريق، فالريق يبلعه الإنسان، وأما إذا كان فيه حبيبات أو قطع، فالإنسان لا يبلعها وإنما يلقيها.

حكم أكل المفطر من موائد الصائمين في الحرم

السؤال: هل يجوز الإفطار لغير الصائم في مأدبة الصائمين في شهر رمضان وغير رمضان، الموضوعة في الحرم؟ الجواب: هذا الأكل مبذول لمن يفطر سواء كان محتاجاً أو غير محتاج، وأما كون الإنسان غير صائم ثم يأتي يأكل، فهذا غير طيب، أولاً: لأنه يزاحم الصائمين، الأمر الثاني: لأنه يوهم الناس أنه صائم وليس بصائم، فيكون ممن يحمد بما لم يفعل.

الجمع بين قوله (إني أطعم وأسقى) وبين فعله أنه صب على نفسه الماء من العطش وهو صائم

السؤال: جاء أنه صلى الله عليه وسلم صب على نفسه الماء لأجل العطش، وقد سبق أنه قال: (إني أطعم وأسقى) فكيف الجمع بينهما؟ الجواب: لا توجد منافاة؛ لأن ذاك الحديث كان في الوصال، وأما هذا فكان في شدة حر، وكان يصب على نفسه، فلا تنافي بين هذا وهذا.

أمر النبي صلى الله عليه وسلم لأصحابه بالإفطار لأجل الغزو لا السفر

السؤال: أمره صلى الله عليه وسلم لأصحابه بالإفطار عام الفتح، هل كان لكونهم في سفر أم لكونهم ذهبوا في الغزو؟ الجواب: لكونهم ذهبوا للغزو، وأما الصوم في السفر فجائز، فيجوز للإنسان أن يصوم في السفر ويجوز له أن يفطر، وهذا إذا كان يترتب عليه مشقة فالفطر أولى، وإذا كان لا يترتب عليه مشقة فالصيام أولى؛ لأنه إبقاء على الوقت وتخلص من الدين أن يقع في ذمته، لأنه قد ينشغل عنه، وقد يترتب عليه تأخيره، فيبادر بالصيام ما دام أنه ليس عليه فيه مشقة."


شرح سنن أبي داود - 275

شرح سنن أبي داود [275]

وردت السنة النبوية بأمور لا تضر الصيام كالاحتلام والقيء من غير عمد والقبلة ما لم ينزل وغير ذلك، وما ورد من الفطر بالاكتحال فضعيف، وأما التقبيل مع مص اللسان فلا يصح كما أوضحه الأئمة.

ما جاء في الصائم يحتلم نهاراً في شهر رمضان

شرح حديث (لا يفطر من قاء ولا من احتلم..)

قال المصنف رحمه الله: [ باب في الصائم يحتلم نهاراً في شهر رمضان. حدثنا محمد بن كثير أخبرنا سفيان عن زيد بن أسلم عن رجل من أصحابه عن رجل من أصحاب النبي صلى الله عليه وعلى آله وسلم قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يفطر من قاء، ولا من احتلم، ولا من احتجم) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في الصائم يحتلم نهاراً في شهر رمضان. الاحتلام : هو ما يحصل في النوم من استمتاع يخرج بسببه ماء فيجب معه الغسل، وهو ليس داخلاً تحت اختيار الإنسان، وليس مكلفاً فيه؛ لأن هذا خارج عن إرادته، ولا شأن له فيه؛ ولهذا فإنه لا دخل له في الصيام ولا يؤثر فيه؛ لأنه ما فعل شيئاً يوجب الإفطار، وإنما هذا شيء خارج عن إرادته فلا تأثير له على صيامه. قوله: [ (لا يفطر من قاء ولا من احتلم ولا من احتجم) ]. محل الشاهد منه قوله: (احتلم) وأما: (قاء) ففيه تفصيل، فإن كان قيؤه عن إرادته ومشيئته فإنه يفطر، وإن ذرعه القيء وليس له دخل فيه فإنه لا يفطر، وأما: (من احتجم) فقد سبق أن عرفنا الخلاف في ذلك، وأن القول الصحيح هو أنه يحصل به الإفطار؛ لقول النبي صلى الله عليه وسلم: (أفطر الحاجم والمحجوم)
تراجم رجال إسناد حديث (لا يفطر من قاء ولا من احتلم...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من أصحابه ]. وهذا مبهم، وهذا هو سبب ضعف الحديث، فالحديث ضعيف؛ لأن فيه رجلاً مبهماً، والمبهم غير معروف، فلا يكون الإسناد صحيحاً، ولا يكون الحديث صحيحاً؛ لوجود هذا الضعف الذي فيه، وهو ذكر الرجل المبهم، بل لو عرف وسمي وجهلت حاله فإنه لا يحتج به، وهنا غير مذكور الاسم ولا يعرف من هو. [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. أصحاب رسول الله صلى الله عليه وسلم لا تؤثر فيهم الجهالة، وإنما تؤثر في غيرهم؛ لأن المجهول فيهم في حكم المعلوم رضي الله عنهم وأرضاهم، وأما غيرهم فلابد من معرفة حاله ومعرفة ثقته وعدالته أو ضعفه أو أنه يحتج به أو لا يحتج به، وأما الصحابة رضي الله عنهم فكلهم عدول، والمجهول فيهم في حكم المعلوم.
ما جاء في الكحل عند النوم للصائم

شرح حديث (أنه أمر بالإثمد المروح عند النوم..)

قال المصنف رحمه الله تعالى: [ باب في الكحل عند النوم للصائم. حدثنا النفيلي حدثنا علي بن ثابت حدثني عبد الرحمن بن النعمان بن معبد بن هوذة عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم: (أنه أمر بالإثمد المروح عند النوم، وقال: ليتقه الصائم) ]. أورد أبو داود باباً في الاكتحال فقال: باب في الكحل عند النوم للصائم. والاكتحال عند النوم ليس فيه إشكال؛ لأن اكتحال الإنسان عندما ينام في الليل ليس واقعاً في وقت الصيام، ولكن الكلام في الاكتحال في الصيام، ولا بأس به، والحديث الذي ورد في هذا ضعيف لم يثبت عن رسول الله صلى الله عليه وسلم، ففيه رجل مجهول، فالاكتحال سائغ وجائز، ولا بأس به، وقد جاء عن بعض الصحابة أنهم لا يرون بذلك بأساً، وليس هناك شيء يدل على المنع منه، وعلى أنه يحصل به الإفطار، فالصحيح أنه لا يحصل به إفطار وأنه لا مانع منه.
تراجم رجال إسناد حديث (أنه أمر بالإثمد المروح عند النوم..)

قوله: [ حدثنا النفيلي ]. النفيلي : عبد الله بن محمد بن نفيل النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا علي بن ثابت ]. علي بن ثابت ، وهو صدوق ربما أخطأ أخرج له أبو داود و الترمذي . [ حدثني عبد الرحمن بن النعمان بن معبد بن هوذة ]. عبد الرحمن بن النعمان بن معبد ، وهو صدوق ربما غلط، أخرج له أبو داود . [ عن أبيه ]. وهو مجهول أخرج له أبو داود . [ عن جده ]. جده معبد (صحابي) رضي الله عنه وهو صحابي أخرج له أبو داود . [ قال أبو داود : قال لي يحيى بن معين : هو حديث منكر، يعني: حديث الكحل ]. وهذا تضعيف للحديث.
شرح حديث أنس (أنه كان يكتحل وهو صائم)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا أبو معاوية عن عتبة أبي معاذ عن عبيد الله بن أبي بكر بن أنس عن أنس بن مالك : أنه كان يكتحل وهو صائم ]. أورد أبو داود هذا الأثر عن أنس بن مالك رضي الله عنه، أنه كان يكتحل وهو صائم، وهو من أصحاب رسول الله صلى الله عليه وسلم، فهو ممن فعل ذلك وهو صائم، أي: أنه لم ير بالكحل بأساً في حق الصائم، وأن للإنسان أن يكتحل وهو صائم، ولا يؤثر ذلك على صومه.
تراجم رجال إسناد حديث أنس (أنه كان يكتحل وهو صائم)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ أخبرنا أبو معاوية ]. هو: محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عتبة أبي معاذ ]. عتبة أبي معاذ ، وهو صدوق له أوهام، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عبيد الله بن أبي بكر بن أنس ]. عبيد الله بن أبي بكر بن أنس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر إبراهيم النخعي أنه كان يرخص أن يكتحل الصائم بالصبر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله المخرمي و يحيى بن موسى البلخي قالا: حدثنا يحيى بن عيسى عن الأعمش قال: ما رأيت أحداً من أصحابنا يكره الكحل للصائم، وكان إبراهيم يرخص أن يكتحل الصائم بالصبر ]. أورد أبو داود عن الأعمش أنه قال: ما علمت أحداً من أصحابنا يكره الكحل للصائم، يعني: أنه لا بأس به، وكان إبراهيم -يعني: النخعي - يرخص أن يكتحل الصائم بالصبر. فهذه كلها آثار عن بعض الصحابة والتابعين، لأن الأعمش من صغار التابعين، وهو يقول: ما رأيت أحداً من أصحابنا يكره الكحل، يعني: فكأن هذا شيء مشهور ومعروف عندهم، وأن كثيرين يرون أنه لا بأس بالكحل للصائم، و إبراهيم النخعي هو من الفقهاء المعروفين.
تراجم رجال إسناد أثر إبراهيم النخعي أنه كان يرخص أن يكتحل الصائم بالصبر

قوله: [ حدثنا محمد بن عبد الله المخرمي ]. محمد بن عبد الله بن المبارك المخرمي ، وهو ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى بن عيسى ]. يحيى بن عيسى ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و ابن ماجة . [ عن الأعمش ]. الأعمش هو: سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. و إبراهيم هو ابن يزيد بن قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة.
الصائم يستقيء عامداً

شرح حديث (من ذرعه قيء وهو صائم فليس عليه قضاء)

قال المصنف رحمه الله تعالى: [ باب الصائم يستقيئ عامداً. حدثنا مسدد حدثنا عيسى بن يونس حدثنا هشام بن حسان عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من ذرعه قيء وهو صائم فليس عليه قضاء، وإن استقاء فليقض) ]. أورد أبو داود هذه الترجمة: باب الصائم يستقيئ عامداً. يعني: ما حكم ذلك؟ والحكم أن عليه القضاء، وأما إذا كان غير عامد فإنه لا قضاء عليه؛ لأن هذا شيء خارج عن إرادته، فما كان بفعله وكسبه وإرادته ومشيئته فإنه يكون مؤثراً ويكون قد أفطر به، وإذا كان من غير اختياره ومشيئته بل حصل من غير قصده، فإنه ليس عليه قضاء. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (من ذرعه القيء فلا قضاء عليه) يعني: من حصل له القيء من غير فعله ولا تسببه فإنه لا قضاء عليه؛ لأن هذا خارج عن إرادته. قوله: [ (وإن استقاء فليقض) ]. يعني: طلب القيء، فالألف والسين والتاء تدل على الطلب، فمعناه: أنه طلب القيء وعالجه وجذبه، فإنه عليه القضاء، وهذا من الأدلة الدالة على أن الإفطار يكون بما يخرج -مثلما مر بنا في الحجامة- كما أنه يكون بما يدخل، وهذا من الإفطار بما يخرج؛ لأن القيء خروج من الفم، فمتعمده يكون عليه القضاء.
تراجم رجال إسناد حديث (من ذرعه قيء وهو صائم فليس عليه قضاء..)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن حسان ]. هشام بن حسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة : عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ قال أبو داود : رواه أيضاً حفص بن غياث عن هشام مثله ]. حفص بن غياث ، ثقة، أخرج له أصحاب الكتب الستة. وهشام هو هشام بن حسان [ مثله ] يعني: مثل الذي تقدم.
شرح حديث (أن رسول الله قاء فأفطر..)

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا الحسين عن يحيى حدثني عبد الرحمن بن عمرو الأوزاعي عن يعيش بن الوليد بن هشام أن أباه حدثه قال: حدثني معدان بن طلحة أن أبا الدرداء رضي الله عنه حدثه (أن رسول الله صلى الله عليه وآله وسلم قاء فأفطر، فلقيت ثوبان مولى رسول الله صلى الله عليه وآله وسلم في مسجد دمشق فقلت: إن أبا الدرداء حدثني أن رسول الله صلى الله عليه وآله وسلم قاء فأفطر قال: صدق، وأنا صببت له وضوءه صلى الله عليه وآله وسلم) ]. أورد أبو داود حديث أبي الدرداء وحديث ثوبان رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم قاء فأفطر) يعني: بسبب القيء والمقصود بذلك التعمد؛ لأنه سبق أنه قال: (من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء) وهنا قال: إنه قاء، يعني: يمكن أن فعله لأمر احتاج إلى دفعه، أو جعله يفعل ذلك، فأفطر بسبب القيء؛ لأنه فعل ذلك عمداً، ولا يحمل على أنه حصل من غير اختياره؛ لأنه سبق أن جاء النص عنه صلى الله عليه وسلم، بأن من ذرعه القيء فإنه لا قضاء عليه، وإنما الكلام في كونه متعمداً ومقصوداً، وذلك لحاجة ولأمر دعاه أن يفعل ذلك صلى الله عليه وسلم وهو يدل على حصول الإفطار بالقيء، إذا تعمد الإنسان ذلك، والترجمة التي عقدها المصنف هي في فعل ذلك عامداً، فأورد الحديث من فعله، وأورد حديثاً آخر من قوله، وأن القيء عمداً يحصل به الإفطار. قوله: [ فلقيت ثوبان ]. معنى هذا أنه حدث عن أبي الدرداء وعن ثوبان ، فهو عن صحابيين، هما أبو الدرداء و ثوبان مولى رسول الله صلى الله عليه وسلم قال: (وأنا صببت عليه وضوءه). وهذا الحديث فيه الإشارة إلى نقض الوضوء بالقيء، قال: (وأنا صببت عليه وضوءه) يعني: بسبب القيء.
تراجم رجال إسناد حديث (أن رسول الله قاء فأفطر..)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو ]. أبو معمر : هو عبد الله بن عمرو بن أبي الحجاج ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوراث بن سعيد العنبري ، ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا الحسين ]. الحسين بن ذكوان المعلم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. يحيى بن أبي كثير اليمامي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الرحمن بن عمرو الأوزاعي ]. عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يعيش بن الوليد بن هشام ]. يعيش بن الوليد بن هشام ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ أن أباه حدثه ]. أبو: ثقة، أخرج له مسلم وأصحاب السنن. [ قال: حدثني معدان بن طلحة ]. معدان بن طلحة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي الدرداء ]. عويمر بن زيد ، واختلف في اسم أبيه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وعن ثوبان أيضاً، صاحب رسول الله صلى الله عليه وسلم ومولاه، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
القبلة للصائم

شرح حديث (كان رسول الله يقبل وهو صائم..)

قال المصنف رحمه الله تعالى: [ باب القبلة للصائم. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود و علقمة عن عائشة قالت: (كان رسول الله صلى الله عليه وآله وسلم يقبل وهو صائم، ويباشر وهو صائم، ولكنه كان أملك لإربه) ]. أورد أبو داود باب القبلة للصائم، يعني: أنها سائغة وجائزة ولا بأس بها، ولكن الإنسان إذا كان يعلم أن التقبيل يؤدي إلى أنه ينزل فإنه يجب عليه أن يبتعد عنه، وأما إذا كان يعلم أنها لا تؤثر عليه، وأنها لا تجعله ينزل فإن ذلك سائغ وجائز، ولو حصل مذي فإن المذي لا يؤثر، وإنما يؤثر خروج المني، والمسألة تتبع كون الإنسان يعلم من نفسه أنه لا يترتب على ذلك إنزال، فلا بأس بها، وإذا كان يعلم أنه يترتب على ذلك الإنزال فإنه لا يجوز له. وقد أورد أبو داود حديث عائشة رضي الله عنها: (أنه كان يقبل وهو صائم، ويباشر وهو صائم، وكان أملك لإربه) صلى الله عليه وسلم. قولها: [ (أملك لإربه) ] فيه إشارة إلى أن الإنسان الذي لا يملك إربه وهو الذي يحصل منه إنزال بسبب التقبيل أو اللمس الذي هو المباشرة، فليس له أن يفعل ذلك، وإذا كان يعلم من نفسه أنه لا يؤثر ذلك عليه فلا بأس بها. قولها: [ (ويباشر وهو صائم) ] المقصود بذلك اللمس، يعني: أن تمس البشرة البشرة، فهذا يقال له: المباشرة.
تراجم رجال إسناد حديث (كان رسول الله يقبل وهو صائم..)

قوله: [ حدثنا مسدد حدثنا أبو معاوية ]. مسدد و أبو معاوية مر ذكرهما. [ عن الأعمش عن إبراهيم عن الأسود و علقمة ]. الأعمش و إبراهيم مر ذكرهما، و الأسود : هو الأسود بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة، و علقمة هو ابن قيس ، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان النبي يقبل في شهر الصوم)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة الربيع بن نافع حدثنا أبو الأحوص عن زياد بن علاقة عن عمرو بن ميمون عن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وآله وسلم يقبل في شهر الصوم) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أنه كان يقبل في شهر الصوم) وهذا فيه التنصيص على أن ذلك في الفرض، والحديث الأول يدل على العموم يعني: يشمل الفرض والنفل، ولكن هذا فيه تنصيص على الفرض، ولو لم يأت التنصيص على الفرض فإن اللفظ العام يشمل الفرض والنفل، ولكن هذا فيه زيادة تعيين الفرض، وأنه كان يقبل في شهر الصوم، يعني: وهو صائم؛ لأن التقبيل والجماع في الليل ليس فيه إشكال، وإنما الشأن في النهار الذي هو محل الصيام، فالحديث دليل على أن القبلة تجوز للصائم ولو كان في فرض، إذا كان يعلم من نفسه أن ذلك لا يترتب عليه إنزال.
تراجم رجال إسناد حديث (كان النبي يقبل في شهر الصوم)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة : الربيع بن نافع الحلبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. وأبو توبة هذا هو الذي جاء عنه الكلمة المشهورة في حق معاوية رضي الله عنه أنه قال: معاوية ستر لأصحاب رسول الله صلى الله عليه وسلم، فمن اجترأ عليه اجترأ على ما وراءه. يعني من اجترأ عليه فإنه يجترئ على غيره من الصحابة. [ حدثنا أبو الأحوص ]. أبو الأحوص : سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن علاقة ]. زياد بن علاقة ، وهو ثقة، أخرج له أصحاب الكتب الستة ]. [ عن عمرو بن ميمون ]. عمرو بن ميمون ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها.
شرح حديث (كان رسول الله يقبلني وهو صائم وأنا صائمة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن سعد بن إبراهيم عن طلحة بن عبد الله -يعني: ابن عثمان القرشي - عن عائشة رضي الله عنها قالت (كان رسول الله صلى الله عليه وسلم يقبلني وهو صائم وأنا صائمة) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان يقبلها وهو صائم، وهي صائمة، يعني: كل منهما صائم، وهذا كما هو معلوم يحمل أيضاً على ما إذا كان يملك نفسه، وهي أيضاً يعلم أنها تملك نفسها، وأنه لا يحصل منها شيء بسبب هذا التقبيل.
تراجم رجال إسناد حديث (كان رسول الله يقبلني وهو صائم وأنا صائمة)

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان عن سعد بن إبراهيم ]. محمد بن كثير و سفيان مر ذكرهما، وسعد هو سعد بن إبراهيم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة بن عبد الله ]. طلحة بن عبد الله ، هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن عائشة ]. عائشة رضي الله عنها وقد مر ذكرها.
شرح حديث (أرأيت لو مضمضت من الماء وأنت صائم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا الليث (ح) وحدثنا عيسى بن حماد أخبرنا الليث بن سعد عن بكير بن عبد الله عن عبد الملك بن سعيد عن جابر بن عبد الله رضي الله عنهما قال: قال عمر بن الخطاب رضي الله عنه: (هششت، فقبلت وأنا صائم فقلت: يا رسول الله! صنعت اليوم أمرًا عظيماً، قبلت وأنا صائم قال: أرأيت لو مضمضت من الماء وأنت صائم؟ قال عيسى بن حماد في حديثه: قلت: لا بأس به، ثم اتفقا، قال: فمه؟) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه أنه قال: هششت وأنا صائم فقبلت، وهششت معناه: أنه حصل له ارتياح وميل إلى هذا، فقبل وهو صائم، ولكنه ما كان يعرف الحكم وكأنه استعظم ذلك، ورأى أنه فعل أمراً عظيماً، فجاء يستفتي رسول الله صلى الله عليه وسلم فقال: (أرأيت لو مضمضت وأنت صائم؟) يعني: كون الإنسان يمضمض وهو صائم لا بأس به. قال: فمه؟ يعني: أن هذا مثل هذا، وهذا فيه دليل على إثبات القياس؛ لأنه قاس كونه يقبل وهو صائم -والتقبيل من مقدمات الجماع- على المضمضمة وهو صائم وهي مقدمة الشرب، فكما أن هذا لا يؤثر فإن هذا لا يؤثر، والقياس هو إلحاق فرع بأصل في حكم لجامع بينهما، إلحاق فرع وهو التقبيل بأصل وهو المضمضمة، في حكم وهو عدم ترتب شيء على المضمضة من أنها تفطر، وكذلك التقبيل الذي هو وسيلة الجماع لا يفطر، يعني: لجامع بينهما، وهو أن كلاً منهما مقدمة لما هو مفطر، فاتفقا في الحكم، فهذا فيه دليل على إثبات القياس، وسبق أن مر بنا قريباً قصة الرجل الذي ولدت امرأته غلاماً أسود، وأن النبي صلى الله عليه وسلم قال: (هل لك من إبل؟ قال: نعم، قال: ما لونها؟ قال: حمر، قال: هل فيها من أورق، قال: إن فيها ورقاً، قال: فماذا ترى؟ قال: لعله نزعه عرق، قال: وأيضاً هذا لعله نزعه عرق) فهذا أيضاً من أدلة إثبات القياس.
تراجم رجال إسناد حديث (أرأيت لو مضمضت وأنت صائم)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عيسى بن حماد ]. عيسى بن حماد التجيبي ، الملقب زغبة ، وهو ثقة، أخرج حديثه مسلم و أبو داود ، والنسائي و ابن ماجة . [ أخبرنا الليث بن سعد عن بكير بن عبد الله ]. الليث بن سعد عن بكير بن عبد الله بن الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن سعيد ]. عبد الملك بن سعيد ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال عمر بن الخطاب ]. رضي الله تعالى عنه، أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه.
الصائم يبلع الريق

حديث (أن النبي كان يقبلها وهو صائم ويمص لسانها)

قال المصنف رحمه الله تعالى: [ باب الصائم يبلع الريق. حدثنا محمد بن عيسى حدثنا محمد بن دينار حدثنا سعد بن أوس العبدي عن مصدع أبي يحيى عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم كان يقبلها وهو صائم ويمص لسانها) ]. أورد أبو داود هذه الترجمة: باب الصائم يبلع الريق. كون الصائم يبلع ريقه لا بأس به؛ لأن الإنسان كلما اجتمع الريق في فمه لا يتفل، وإنما يبلع، ولكن كونه يبلع ريق غيره فهذا إدخال شيء أجنبي إلى جوفه؛ لأنه ريق غيره، فكونه يبتلعه معناه أنه جذب شيئاً من الخارج ليس بريقه، فهذا يؤثر. وأورد أبو داود حديث عائشة رضي الله عنها: (أنه كان يقبل وهو صائم) وهذا ليس فيه إشكال؛ لأن الأحاديث التي مرت كلها تدل عليه، فهذه الجملة ثابتة بالأحاديث الأخرى، لكن جملة مص الريق: (كان يمص لسانها) معناه: أن ريقها موجود في لسانها يمصه، فهذا غير ثابت وغير صحيح، فلم يثبت عن رسول الله صلى الله عليه وسلم؛ لأنه جاء من طريق غير صحيح، فيكون الحديث ليس فيه دليل على أن الصائم يمص ريق غيره أو يبلع ريق غيره، أو أنه يأتي بشيء من الخارج يبتلعه. لكن بلع الريق من الإنسان نفسه لا بأس به، وهذا شيء لا بد منه، فبعض الناس يمكث مدة صيامه وهو يتفل، وهذا ليس بصحيح، ولكن المقصود ريق غيره؛ لأنه مثل الماء، فلو أدخل إلى فمه ماء وابتلعه فهو كما لو مص ريق غيره وابتلعه؛ لأنه فيه إدخال شيء من الخارج، فالجملة ليس فيها شيء يدل على الجواز؛ لأن الحديث غير صحيح، وأما الجملة الأولى فهي متفقة مع الأحاديث الأخرى، وثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أن النبي كان يقبلها وهو صائم ويمص لسانها)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى هو الطباع ، ثقة، أخرج حديثه البخاري تعليقاً، و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا محمد بن دينار ]. محمد بن دينار ، وهو صدوق سيء الحفظ، أخرج له أبو داود و الترمذي . [ حدثنا سعد بن أوس العبدي ]. سعد بن أوس العبدي ، وهو صدوق له أغاليط، أخرج حديثه أبو داود و الترمذي و النسائي . وهذان هما اللذان تكلموا على الحديث وضعفوه بسببهما، ولكن فيه أيضاً شخص آخر وهو مصدع العبدي ، وهو مقبول، أخرج له مسلم وأصحاب السنن. ومقبول، يعني: أنه يحتج به إذا توبع، وهنا ما في متابعة على مسألة مص اللسان. [ عن عائشة ]. عائشة رضي الله عنها وقد مر ذكرها. [ قال ابن الأعرابي : بلغني عن أبي داود أنه قال: هذا الإسناد ليس بصحيح ]. ابن الأعرابي هو من الراواة للسنن، قال: بلغني عن أبي داود أنه قال: هذا الإسناد ليس بصحيح. يعني: أنه قدح في الإسناد، والعلة فيه هؤلاء الثلاثة الذين هم سعد بن أوس و محمد بن دينار ، و مصدع ، هؤلاء الثلاثة هم الذين فيهم الكلام."
"


شرح سنن أبي داود - 277

شرح سنن أبي داود [277]

لقد عظم الله عز وجل من شأن شهر رمضان، ورفع من قدر الصيام فيه، وجعل من ارتكب محظوراً في نهاره آثماً، ومن ذلك جماع الرجل امرأته، فغلظ فيه الكفارة للردع والزجر عن ذلك، وكفارة الجماع في نهار رمضان هي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، كما جاء ذلك في الأحاديث.

كفارة من أتى أهله في رمضان

شرح حديث الرجل الذي جامع أهله في نهار رمضان

قال المصنف رحمه الله تعالى: [ باب كفارة من أتى أهله في رمضان. حدثنا مسدد و محمد بن عيسى المعنى قالا: حدثنا سفيان قال مسدد قال: حدثنا الزهري عن حميد بن عبد الرحمن عن أبي هريرة رضي الله عنه أنه قال: (أتى رجل النبي صلى الله عليه وآله سلم فقال، هلكت! فقال: ما شأنك؟ قال: وقعت على امرأتي في رمضان، قال: فهل تجد ما تعتق رقبة؟ قال: لا، قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: فهل تستطيع أن تطعم ستين مسكيناً؟ قال: لا، قال: اجلس، فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: تصدق به، فقال: يا رسول الله! ما بين لابتيها أهل بيت أفقر منا قال: فضحك رسول الله صلى الله عليه وعلى آله وسلم حتى بدت ثناياه، قال: فأطعمه إياهم) وقال مسدد في موضع آخر: (أنيابه) . ذكر أبو داود السجستاني رحمه الله تعالى باب كفارة من أتى أهله في نهار رمضان، فمن جامع أهله في نهار رمضان فإنه يفسد صيامه، وعليه أن يكمله، وألا يأكل بعد كونه أفسده، وأن يقضي يوماً مكانه، وأن يستغفر الله عز وجل ويتوب، ويأتي بكفارة، وهي التي جاء ذكرها في حديث أبي هريرة رضي الله تعالى عنه الذي أورده المصنف هنا، وهي عتق رقبة، فإن لم يجد انتقل إلى صيام شهرين متتابعين، فإن لم يجد أطعم ستين مسكيناً. أورد أبو داود حديث أبي هريرة رضي الله عنه أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله! هلكت، فالرسول صلى الله عليه وسلم سأله عن هذا الذي قال إنه هلك به، فقال: إنه وقع على أهله في نهار رمضان، فالنبي صلى الله عليه وسلم قال: (هل تجد ما تعتق رقبة؟ قال: لا، قال: هل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: هل تستطيع أن تطعم ستين مسكيناً؟ قال: لا، قال: اجلس فجلس، فأتى رسول الله صلى الله عليه وسلم بعرق فيه طعام، وقال: خذه وتصدق به) يعني: أده كفارة عنك، فقال: ليس هناك بين لابتي المدينة من هو أفقر منا، وضحك رسول الله صلى الله عليه وسلم حتى بدت أنيابه؛ لأنه جاء في أول الأمر يقول: إنه هلك، وإنه يبحث عن الخلاص، ولما ذكر له الخلاص على الترتيب وانتهى إلى الطعام، وقال: إنه لا يجد شيئاً، ثم أتي بطعام وأعطي إياه ليتصدق به؛ قال: نحن أولى به، فضحك رسول الله صلى الله عليه وسلم، وقال (خذه فكله). وهذا يدلنا على أن من جامع في نهار رمضان تجب عليه كفارة، وما ورد في الحديث من أن النبي صلى الله عليه وسلم قال: (كله) لا يدل على سقوط الكفارة، بل الكفارة لازمة في ذمته، ودين عليه إذا أيسر، فإنه يفعل ما يمكنه من الثلاثة الأول: إن قدر على الأول الذي هو العتق فلا ينتقل إلى الصيام، وإن عجز عنه انتقل إلى صيام شهرين متتابعين، وإن عجز عنه انتقل إلى إطعام ستين مسكيناً، وكون النبي صلى الله عليه وسلم أذن له بأن يأكله، وأن يستفيد منه أهله لا يدل على أن الكفارة سقطت عنه، بل الكفارة دين في ذمته، ومتى أيسر فعليه أن يأتي بها، ولكن كونه غير مستطيع في الوقت الحاضر، وهو بحاجة إلى الطعام، وأنه أولى من غيره، وقد سأل النبي صلى الله عليه وسلم هذا الذي أعطاه إياه ليتصدق به كفارةً عنه، سأله أن يأكله هو وأهله، فأذن له بذلك رسول الله صلى الله عليه وسلم، فإذنه له لا يدل على سقوطها، وإنما يدل على تأخيرها، وأنها دين في ذمته متى استطاع أن يؤدي ذلك الدين فإنه يؤديه. وقوله: (هلكت) يشعر بأنه فعل أمراً عظيماً، وقال: إنه هلك بهذا الفعل، والنبي صلى الله عليه وسلم أخبره بما هو واجب عليه من الكفارة، ولكن عليه القضاء والكفارة، ويستغفر الله عز وجل مما قد حصل، ولا يعود الإنسان إلى هذا العمل. ثم إن المرأة إذا كانت مطاوعة فإنه يلزمها الكفارة مثل ما يلزم الرجل، وأما إن كانت مكرهة ومن غير إرادتها، فإنه يفسد صيامها وعليها قضاؤه، وليس عليها شيء من الكفارة.
تراجم رجال إسناد حديث الرجل الذي جامع أهله في نهار رمضان

[ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و محمد بن عيسى ]. محمد بن عيسى هو الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً، و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ المعنى قالا: حدثنا سفيان ]. المعنى: أي: أن هذين الشيخين روايتهم متفقة بالمعنى. ومحمد بن عيسى الطباع و مسدد يرويان عن سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال مسدد : قال: حدثنا الزهري ]. أي: قال مسدد في حديثه: قال سفيان بن عيينة حدثنا الزهري. و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن عبد الرحمن ]. حميد بن عبد الرحمن بن عوف ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة : عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. قوله: [ (فضحك رسول الله صلى الله عليه وسلم حتى بدت ثناياه) قال مسدد : (أنيابه) ]. يعني: أن مسدداً قال: (أنيابه) ومحمد بن عيسى قال: (ثناياه).
شرح حديث الرجل الذي جامع أهله في نهار رمضان من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري بهذا الحديث بمعناه، زاد الزهري : وإنما كان هذا رخصةً له خاصة، فلو أن رجلاً فعل ذلك اليوم لم يكن له بد من التكفير ]. أورد أبو داود هذا الكلام عن الزهري أن هذا رخصة له خاصة، ولو فعل أحد بعد ذلك لم يكن له بد من التكفير، وكلام الزهري هذا يدل على أنها سقطت عنه، وأنها رخصة له، ولكن ليس هذا بواضح؛ لأنه يمكن أن يكون الرسول صلى الله عليه وسلم أذن له بأن يأكل هذا الطعام؛ لأنه بحاجة ماسة إليه، ولا يعني ذلك أن ما في ذمته قد برئ، وأنها سقطت عنه، فإن الكفارة لازمة له. قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري بهذا الحديث بمعناه ]. يعني: بمعنى الحديث الذي تقدم.
شرح حديث الرجل الذي جامع أهله في نهار رمضان من طريق ثالثة

[ قال أبو داود : رواه الليث بن سعد و الأوزاعي و منصور بن المعتمر و عراك بن مالك على معنى ابن عيينة زاد فيه الأوزاعي : (واستغفر الله) ]. أورد أبو داود الحديث من طريق أخرى ولكنها معلقة، وأشار إلى أنها مثل طريق ابن عيينة ، وهي الطريق الأولى التي يرويها مسدد و محمد بن عيسى ، وفيها زيادة عند الأوزاعي أنه قال: (واستغفر الله)، يعني: من الذنب الذي قد حصل، وهو كون الإنسان حصل منه الإفطار في نهار رمضان بسبب الجماع.
تراجم رجال إسناد حديث الرجل الذي جامع أهله في نهار رمضان من طريق ثالثة

قوله: [ قال أبو داود رواه الليث بن سعد ]. الليث بن سعد المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و الأوزاعي ]. الأوزاعي : عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ ومنصور بن المعتمر ]. منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وعراك بن مالك على معنى ابن عيينة ]. عراك بن مالك ، ثقة، أخرج له أصحاب الكتب الستة. [ زاد فيه الأوزاعي : (واستغفر الله) ]. يعني: على ما ذكر معه أنه قال: (واستغفر الله).
شرح حديث الرجل الذي جامع أهله في نهار رمضان من طريق رابعة

قال المصنف رحمه الله: [ حدثنا جعفر بن مسافر حدثنا ابن أبي فديك حدثنا هشام بن سعد عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وآله سلم أفطر في رمضان .. بهذا الحديث قال: فأتي بعرق فيه تمر قدر خمسة عشر صاعاً وقال فيه: كله أنت وأهل بيتك، وصم يوماً واستغفر الله) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه من طريق أخرى، وفيه: أنه أمره بقضاء يوم بدل اليوم الذي أفطره، وأنه أيضاً يستغفر الله عز وجل، وهذه قد مرت عند الأوزاعي في بعض ألفاظه وبعض الروايات. وفيه أنه قال له: (كله أنت وأهلك) وهذا فيه اختصار؛ لأنه ما قال له: كله أنت وأهلك من أول الأمر، وإنما أعطاه إياه ليتصدق به كفارةً عنه، ولما أخبره بأنه في حاجة إلى الطعام هو وأهل بيته، قال: كله. وفيه أنه قال: خمسة عشر صاعاً، يعني: العرق فيه خمسة عشر صاعاً، وأن هذا معناه أنه يكون على مقدار المد، يعني: أنه إذا كان يعطى للستين مسكيناً يكون لكل واحد مد. قوله: [ (وصم يوماً، واستغفر الله) ]. يعني: صم يوماً مكانه، أي: مكان اليوم الذي أفطر فيه، واستغفر الله مما حصل من الذنب الذي هو الإفطار في نهار رمضان. وهل صيام الشهرين تكفي أم يصوم واحداً وستين يوماً؟ لا تكفي، وإنما يصوم يوماً قضاء، وستين يوماً كفارة، وبعض أهل العلم قال: إذا كفر بالصيام يكفي شهرين، يعني: لا يلزمه القضاء، وإن كفر بالإطعام والعتق فإنه يصوم، ولكن الذي يبدو أن الكفارة مستقلة وأن القضاء واجب.
تراجم رجال إسناد حديث الرجل الذي جامع أهله في نهار رمضان من طريق رابعة

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة، إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن حميد بن عبد الرحمن عن أبي هريرة ]. و حميد مر ذكره و أبو هريرة مر ذكره.
شرح حديث الرجل الذي جامع أهله في نهار رمضان من طريق خامسة

[ قال أبو داود : ورواه ابن جريج عن الزهري على لفظ مالك : (أن رجلاً أفطر) وقال فيه: (أو تعتق رقبة، أو تصوم شهرين، أو تطعم ستين مسكيناً) ]. ثم ذكر طريقاً أخرى وقال: إنها على لفظ مالك وهي الطريق الأخيرة التي قال: (أفطر) كما جاء عن مالك وقال له: كذا أو كذا، يعني: تعتق رقبة أو تصوم شهرين، أو تطعم ستين مسكيناً. [ قال أبو داود : رواه ابن جريج ]. ابن جريج : عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث الرجل الذي جامع أهله في نهار رمضان من طريق سادسة

قال المصنف رحمه الله: [ حدثنا جعفر بن مسافر حدثنا ابن أبي فديك حدثنا هشام بن سعد عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وآله سلم أفطر في رمضان .. بهذا الحديث قال: فأتي بعرق فيه تمر قدر خمسة عشر صاعاً وقال فيه: كله أنت وأهل بيتك، وصم يوماً واستغفر الله) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه من طريق أخرى، وفيه: أنه أمره بقضاء يوم بدل اليوم الذي أفطره، وأنه أيضاً يستغفر الله عز وجل، وهذه قد مرت عند الأوزاعي في بعض ألفاظه وبعض الروايات. وفيه أنه قال له: (كله أنت وأهلك) وهذا فيه اختصار؛ لأنه ما قال له: كله أنت وأهلك من أول الأمر، وإنما أعطاه إياه ليتصدق به كفارةً عنه، ولما أخبره بأنه في حاجة إلى الطعام هو وأهل بيته، قال: كله. وفيه أنه قال: خمسة عشر صاعاً، يعني: العرق فيه خمسة عشر صاعاً، وأن هذا معناه أنه يكون على مقدار المد، يعني: أنه إذا كان يعطى للستين مسكيناً يكون لكل واحد مد. قوله: [ (وصم يوماً، واستغفر الله) ]. يعني: صم يوماً مكانه، أي: مكان اليوم الذي أفطر فيه، واستغفر الله مما حصل من الذنب الذي هو الإفطار في نهار رمضان. وهل صيام الشهرين تكفي أم يصوم واحداً وستين يوماً؟ لا تكفي، وإنما يصوم يوماً قضاء، وستين يوماً كفارة، وبعض أهل العلم قال: إذا كفر بالصيام يكفي شهرين، يعني: لا يلزمه القضاء، وإن كفر بالإطعام والعتق فإنه يصوم، ولكن الذي يبدو أن الكفارة مستقلة وأن القضاء واجب.
تراجم رجال إسناد حديث الرجل الذي جامع أهله في نهار رمضان من طريق سادسة

قوله: [ حدثنا جعفر بن مسافر ]. جعفر بن مسافر ، صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن أبي فديك ]. ابن أبي فديك : هو محمد بن إسماعيل بن مسلم بن أبي فديك ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن سعد ]. وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ابن شهاب عن أبي سلمة بن عبد الرحمن ]. ابن شهاب مر ذكره. وأبو سلمة بن عبد الرحمن بن عوف ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
شرح حديث عائشة في الرجل الذي جامع أهله في نهار رمضان

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب قال: أخبرني عمرو بن الحارث أن عبد الرحمن بن القاسم حدثه أن محمد بن جعفر بن الزبير حدثه أن عباد بن عبد الله بن الزبير حدثه أنه سمع عائشة ر ضي الله عنها زوج النبي صلى الله عليه وآله وسلم تقول: (أتى رجل إلى النبي صلى الله عليه وسلم في المسجد في رمضان، فقال: يا رسول الله! احترقت، فسأله النبي صلى الله عليه وآله وسلم ما شأنه؟ قال: أصبت أهلي، قال: تصدق، قال: والله ما لي شيء ولا أقدر عليه، قال: اجلس، فجلس فبينما هو على ذلك أقبل رجل يسوق حماراً عليه طعام، فقال رسول الله صلى الله عليه وآله وسلم: أين المحترق آنفاً؟، فقام الرجل، فقال رسول الله صلى الله عليه وآله وسلم: تصدق بهذا، فقال: يا رسول الله! أعلى غيرنا؟ فوالله إنا لجياع ما لنا شيء، قال: كلو) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها، وهو بمعنى ما تقدم، إلا أنه قال: (احترقت) معناه: أنه أصابه هذا الكرب وهذه المصيبة، وأنه أهلك نفسه، فالرسول صلى الله عليه وسلم قال: (ما شأنه) قال: وقعت على أهلي في نهار رمضان، قال: (تصدق) قال: ما عندنا شيء، وهذا فيه اختصار؛ لأن الصدقة هي آخر شيء، أو آخر أحوال الكفارة. قوله: [ (فبينما هو على ذلك، أقبل رجل يسوق حماراً عليه طعام، فقال رسول الله: أين المحترق آنفاً؟ فقال الرجل: أنا يا رسول الله! فقال: خذه وتصدق به، فقال: على أفقر منا) ثم إن النبي صلى الله عليه وسلم قال: كله، هو مثل حديث أبي هريرة المتقدم.
تراجم رجال إسناد حديث عائشة في الرجل الذي جامع أهله في نهار رمضان

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ، ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن الحارث ]. عمرو بن الحارث المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الرحمن بن القاسم حدثه ]. عبد الرحمن بن القاسم بن محمد بن أبي بكر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن محمد بن جعفر بن الزبير حدثه ]. محمد بن جعفر بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ أن عباد بن عبد الله بن الزبير ]. عباد بن عبد الله بن الزبير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة في الرجل الذي جامع أهله في نهار رمضان من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف حدثنا سعيد بن أبي مريم حدثنا ابن أبي الزناد عن عبد الرحمن بن الحارث عن محمد بن جعفر بن الزبير عن عباد بن عبد الله عن عائشة رضي الله عنها بهذه القصة قال: (فأتي بعرق فيه عشرون صاعاً) ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى، وفيه: أن النبي صلى الله عليه وسلم أتي بعرق فيه عشرون صاعاً، يعني: في الرواية الأولى قال: (حمار عليه طعام)، وهنا قال: (عرق فيه عشرون صاعاً) وهذا فيه التنصيص على العشرين صاعاً، وفي الحديث الأول حديث أبي هريرة خمسة عشر صاعاً، و الألباني ضعف هذه الرواية أو هذا الحديث، لكن لا أدري ما وجه التضعيف لهذا الحديث الذي فيه ذكر العشرين صاعاً.
تراجم رجال إسناد حديث عائشة في الرجل الذي جامع أهله في نهار رمضان من طريق ثانية
قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ، ثقة أخرج له أبو داود و النسائي في مسند علي . [ حدثنا سعيد بن أبي مريم ]. سعيد بن أبي مريم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي الزناد ]. عبد الرحمن بن أبي الزناد، وهو صدوق أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن عبد الرحمن بن الحارث ]. عبد الرحمن بن الحارث ، وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد و أصحاب السنن. [ عن محمد بن جعفر بن الزبير عن عباد بن عبد الله عن عائشة ]. مر ذكرهم.
مقدار كفارة الصيام وكيفية توزيعها

ذكرت في المرأة إذا جامعها زوجها أنها إن كانت مطاوعة فعليها كفارة؛ لأنها مختارة، ومقدمة على ما أقدم عليه الرجل، وإن كانت مكرهة فلا كفارة عليها، وإنما عليها القضاء. وبالنسبة للكفارة ذكر في الحديث أنها خمسة عشر صاعاً، يعني: أنه لكل مسكين مد؛ لأن الصاع مقداره أربعة أمداد، فإذا قسمنا خمسة عشر صاعاً على ستين يصير لكل مسكين مد. وبعض أهل العلم قال: إنه نصف صاع، كبعض الكفارات الأخرى، كفدية الحلق في الحج فهي إطعام ستة مساكين، لكل مسكين نصف صاع. ويحتمل أن يكون النبي صلى الله عليه وسلم أعطاه هذا المقدار الذي هو خمسة عشر صاعاً على اعتبار أنه هو الذي جاء، لكن كونه يعطيه إياه ويقول: تصدق به، معناه أنه هو الكفارة، ويكون لكل مسكين مد. ومقدار الصاع اليوم ثلاثة كيلو غرامات، فيكون ربع الصاع أقل من الكيلو. "


شرح سنن أبي داود - 278

شرح سنن أبي داود [278]

صوم رمضان ركن من أركان الإسلام، ولذا ورد التغليظ الشديد على من أفطر يوماً منه عمداً لغير عذر، وأنه لا يجزيه ولو صام الدهر.

التغليظ فيمن أفطر عمداً

شرح حديث التغليظ على من أفطر عامداً

قال المصنف رحمه الله تعالى: [ باب التغليظ فيمن أفطر عمداً. حدثنا سليمان بن حرب حدثنا شعبة ح وحدثنا محمد بن كثير قال: أخبرنا شعبة عن حبيب بن أبي ثابت عن عمارة بن عمير عن ابن مطوس عن أبيه قال ابن كثير : عن أبي المطوس عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أفطر يوماً من رمضان في غير رخصة رخصها الله له، لم يقض عنه صيام الدهر) ]. أورد أبو داود باب التغليظ فيمن أفطر عمداً يعني: أن ألإفطار عمداً في نهار رمضان أمره خطير، وهو أمر ليس بالهين، والمقصود منه غلظ هذا الذنب وشدته، والتحذير منه، والترهيب منه، وقد أورد أبو داود حديث أبي هريرة . فقوله: [ (من أفطر يوماً من رمضان، في غير رخصة رخصها الله له، لم يقض عنه صيام الدهر) ]. يعني: كالمرض والسفر. (لم يقضه صيام الدهر) ولو صامه، يعني: أنه لا يغني عنه صيام الدهر. والحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ومعلوم أن من أفطر يوماً من رمضان إن كان بالجماع فعليه القضاء والكفارة، وإن كان في غير الجماع فعليه القضاء ويستغفر الله عز وجل، وقد فعل أمراً خطيراً وعظيماً، والحديث غير ثابت؛ لوجود من هو لين الحديث ومن هو مجهول، وأيضاً من هو مدلس، ففيه علل متعددة.
تراجم رجال إسناد حديث التغليظ على من أفطر عامداً

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة عن حبيب بن أبي ثابت ]. شعبة مر ذكره. وحبيب بن أبي ثابت ، ثقة يدلس ويرسل، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمارة بن عمير ]. عمارة بن عمير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مطوس ]. ابن مطوس وهو لين الحديث، أخرج له أصحاب السنن. [ عن أبيه ]. وأبوه مجهول أخرج له أصحاب السنن. [ وقال ابن كثير : عن أبي المطوس عن أبيه ]. في الطريق الأولى قال: عن ابن مطوس عن أبيه، وهنا قال: أبو المطوس عن أبيه، ثم أيضاً مما قيل فيه عدم سماع أبيه من أبي هريرة أو الشك في سماع أبيه من أبي هريرة ، هو مجهول، وروايته عن أبي هريرة غير محققة، وابنه الذي هو ابن مطوس أو ابن المطوس لين الحديث، فهو غير ثابت عن رسول الله صلى الله عليه وسلم.
شرح حديث التغليظ على من أفطر عامداً من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن حنبل حدثني يحيى بن سعيد عن سفيان قال: حدثني حبيب عن عمارة عن ابن المطوس قال: فلقيت ابن المطوس فحدثني عن أبيه عن أبي هريرة قال: قال النبي صلى الله عليه وآله وسلم مثل حديث ابن كثير و سليمان ]. ثم أورد طريقاً أخرى أحال فيها على الطريق السابقة، التي هي طريق شيخيه محمد بن كثير و سليمان بن حرب ، وقال: إنها مثلها. قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان وهو الثوري مر ذكره . [ حدثني حبيب عن عمارة عن ابن المطوس عن أبيه عن أبي هريرة ]. وقد مر ذكرهم جميعاً. [ قال أبو داود : واختلف على سفيان و شعبة عنهما ابن المطوس و أبو المطوس ]. يعني جاء قيل ابن المطوس و أبو المطوس ، يعني قيل هذا وقيل هذا، ففيه اختلاف، هل هو ابن المطوس أو أبو المطوس .
من أكل ناسياً في نهار رمضان

شرح حديث (الله أطعمك وسقاك)

قال المصنف رحمه الله تعالى: [ باب من أكل ناسياً. حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب و حبيب و هشام عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله! إني أكلت وشربت ناسياً وأنا صائم فقال: الله أطعمك وسقاك) ]. أورد أبو داود باب من أكل ناسياً، أي: فإنه يكمل صيامه ولا قضاء عليه، وقد أطعمه الله وسقاه، وهو لم يكن متعمداً، وإنما كان نسياناً، فهو معذور في ذلك، ولا يفسد صيامه، وصيامه صحيح، وهل يقضي أم لا؟ أورد أبو داود حديث أبي هريرة : أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: إنه أكل وشرب ناسياً، فقال له النبي صلى الله عليه وسلم: (الله أطعمك وسقاك) يعني: أنه لم يذكر له شيئاً، لا كفارة ولا قضاء، فدل على أنه معذور، وأن أكله وشربه ناسياً لا شيء عليه فيه، وصيامه صحيح ولا قضاء عليه. وإذا رأيت من يأكل أو يشرب فذكره بالصيام، ولا تتركه؛ لأن هذا من التنبيه على الصيام وحرمته.
تراجم رجال إسناد حديث (الله أطعمك وسقاك)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ و حبيب ]. حبيب بن الشهيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و هشام ]. هشام بن حسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه وقد مر ذكره.

تأخير قضاء رمضان

شرح أثر عائشة (إن كان ليكون علي الصوم من رمضان..)

قال المصنف رحمه الله تعالى: [ باب تأخير قضاء رمضان. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن أنه سمع عائشة رضي الله عنها تقول: إن كان ليكون علي الصوم من رمضان فما أستطيع أن أقضيه حتى يأتي شعبان ]. أورد أبو داود باب تأخير قضاء رمضان. قضاء رمضان تستحب المبادرة إليه، ولكنه لا يجب على الفور، وإنما هو على التراخي، ولكن المبادرة به مستحبة؛ لأن الدين إذا أخر ولم يبادر به فإنه قد يثقل على النفس، وقد يحصل نسيانه وقد يأتي رمضان وهو ما فعله، فينبغي للإنسان ويستحب له أن يبادر. وأورد أبو داود حديث عائشة رضي الله عنها قالت: كان يكون عليَّ الصوم من رمضان، فلا أستطيع أن أقضيه إلا في شعبان، أي: لمكان انشغالها برسول الله صلى الله عليه وسلم، وكونها تؤخر إلى شعبان يدل على أنه لا يؤخر عن شعبان، ولا يتجاوز رمضان الثاني، إلا إذا كان من ضرورة فللإنسان تأخيره إذا كان هناك ضرورة دعت إلى ذلك، أما من حيث الاختيار فلا يؤخر عن شعبان إلى ما بعد رمضان الثاني، وإنما عليه التخلص منه قبل أن يأتي الفرض الثاني، وعليه أداء ذلك الواجب قبل أن يأتي الفرض الثاني الذي هو شهر رمضان الآتي. و عائشة رضي الله عنها وأرضاها كانت تؤخر القضاء إلى شعبان، إما لقربه من رمضان، أو لأن النبي صلى الله عليه وسلم كان يكثر الصيام في شعبان، وفي حالة إكثاره الصيام هي أيضاً تصوم؛ لأنه كان يصوم أكثر الشهر صلى الله عليه وسلم، فتكون عائشة تجد لها فرصة لكون رمضان قرب، ولكون الرسول صلى الله عليه وسلم كان أكثر ما يصوم في شعبان، فدل هذا على التأخير، وأنه سائغ، وأن المبادرة إليه مستحبة.
تراجم رجال إسناد أثر عائشة (إن كان ليكون علي الصوم من رمضان..)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يحيى بن سعيد ]. عبد الله بن مسلمة و مالك مر ذكرهما. و يحيى بن سعيد هو الأنصاري المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن أنه سمع عائشة ]. أبو سلمة بن عبد الرحمن وعائشة مر ذكرهما.
ما جاء فيمن مات وعليه صيام

شرح حديث (من مات وعليه صيام صام عنه وليه)

قال المصنف رحمه الله تعالى: [ باب فيمن مات وعليه صيام. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو بن الحارث عن عبيد الله بن أبي جعفر عن محمد بن جعفر بن الزبير عن عروة عن عائشة أن النبي صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه) ]. أورد أبو داود رحمه الله باب من مات وعليه صيام. يعني: هل يقضى عنه أو لا يقضى عنه؟ من مات وعليه صيام من رمضان بسبب المرض، ولكن استمر معه المرض ولم يتمكن من القضاء، فإنه لا قضاء عليه؛ لأنه ما تمكن، وإن كان متمكناً من القضاء، بمعنى: أنه أفطر في رمضان لأنه مريض، ولكنه شفي بعد رمضان ولم يقض، ثم مات بعد ذلك فهذا هو الذي يقضى عنه، ويدخل تحت حديث عائشة . فقوله: [ (من مات وعليه صيام) ] يعني: معناه صيام واجب، وسواء كان هذا الواجب بأصل الشرع كشهر رمضان، أو واجب بإيجاب الإنسان ذلك على نفسه بالنذر، فإنه يصام عنه، لعموم الحديث. وبعض أهل العلم قال: إنه لا يصام لا القضاء ولا رمضان. وبعضهم قال: يصوم النذر دون رمضان يعني: الشيء الذي أوجبه على نفسه يصام عنه، والشيء الذي أوجبه الله تعالى عليه بأصل الشرع لا يقضى عنه. ولكن عموم الحديث -وهو قوله صلى الله عليه وسلم: (من مات وعليه صيام صام عنه وليه)- يدل على أن صيام الولي يكون لمن مات وعليه صيام أي: واجب، والصيام الواجب يدخل فيه رمضان ويدخل فيه النذر. قوله: [ (وليه) ]. يعني: قريبه. وإن صام عنه صاحبه فالذي يبدو أنه لا بأس، وإنما ذكر الولي من أجل أنه هو الذي يشفق عليه، وهو الذي يعنى به، وهو الذي يمكن أن يحصل ذلك منه، ولو صام عنه غيره جاز.
تراجم رجال إسناد حديث (من مات وعليه صيام صام عنه وليه)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني عمرو بن الحارث عن عبيد الله بن أبي جعفر ]. عمرو بن الحارث مر ذكره. وعبيد الله بن أبي جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن جعفر بن الزبير عن عروة ]. محمد بن جعفر بن الزبير مر ذكره. وعروة بن الزبير بن العوام ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها. [ قال أبو داود : هذا في النذر، وهو قول أحمد بن حنبل ]0 يعني: أن أبا داود يرى أنه في النذر، وهو قول أحمد بن حنبل الذي فرق بين النذر وبين صيام الواجب بأصل الشرع وهو رمضان، ومعناه أنه قيده بالنذر، ولكن عمومه يشمل النذر وغير النذر.
شرح أثر ابن عباس (إذا مرض الرجل في رمضان..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان عن أبي حصين عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه، ولم يكن عليه قضاء، وإن كان عليه نذر قضى عنه وليه ]. ثم أورد هذا الأثر عن ابن عباس رضي الله تعالى عنهما أنه قال: (إذا مرض الرجل في رمضان، ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء). ذكر الرجل هنا لا مفهوم له، كما قد عرفنا أن النساء كالرجال، ولكن يأتي ذكر الرجال لأن الغالب أن الخطاب معهم، وإلا فإن المرأة مثل الرجل إذا مرضت. قوله: [ في رمضان، ثم مات ولم يصم أطعم عنه ]. يعني: عن كل يوم مسكيناً، [ ولم يكن عليه قضاء ]. قوله: [ وإن كان عليه نذر قضى عنه وليه ]. يعني: مذهب ابن عباس رضي الله عنه أن قضاء الولي إنما يكون في حق من كان عليه صوم نذر، أما من أفطر في رمضان وكان مريضاً فإنه يطعم عنه، وليس عليه قضاء، ومعلوم أنه سبق أن عرفنا أنه: إذا كان المرض في رمضان واستمر معه حتى مات فإنه لا قضاء عليه، وليس عليه كفارة؛ لأن الله تعالى قال: فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ [البقرة:184]، وهو لم يتمكن أن يصوم؛ لأنه استمر معه المرض حتى مات، وإن كان تمكن من القضاء ولكنه لم يفعل، فإن عموم قوله صلى الله عليه وسلم: (من مات وعليه صيام صام عنه وليه) يشفع له فيما يبدو، والله تعالى أعلم.
تراجم رجال إسناد أثر ابن عباس (إذا مرض الرجل في رمضان..)

قوله: [ حدثنا محمد بن كثير حدثنا سفيان عن أبي حصين ]. محمد بن كثير مر ذكره. وسفيان هو الثوري مر ذكره. وأبو حصين هو عثمان بن عاصم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

الراجح في مسألة من مات وعليه صيام

السؤال: ما هو الراجح في مسألة من مات وعليه صيام؟ الجواب: الراجح فيها يبدو والله أعلم أن من مات وعليه صيام سواء كان صوم فرض الذي هو رمضان، أو شيء أوجبه على نفسه كالنذر أنه يصوم عنه وليه، وبعض أهل العلم فرق بين النذر وصيام رمضان، فرأى أنه يقضى عنه في النذر دون رمضان، وبعضهم قال: لا يقضى عنه لا نذر ولا رمضان، ولكن عموم الحديث يدل على أنه يشمل الاثنين.

حكم توزيع صيام الميت على أقاربه

السؤال: لو كان هذا الميت عليه عدد من الأيام فعدد من الأولياء تقاسموا الأيام وصاموا يوماً واحداً؟ الجواب: يصح، وقد ذكر هذا البخاري في صحيحه في أول باب نقله عن بعض العلماء، أنه لو كان عليه ثلاثون يوماً فاتفق ثلاثون من أهله أن كل واحد يصوم أجزأ، ولكن هذا يستثنى منه ما إذا كان الشيء فيه اشتراط التتابع فإنه لا يجوز فيه هذا الشيء، ولكن لكونه مثل رمضان فتقوم مجموعة من أقاربه فيصوم كل واحد يوماً فإن ذلك يصح، لكن لا يصلح اجتماعهم في شيء يشترط فيه التتابع كالكفارة. و البخاري ذكر هذا في صحيحه عن بعض السلف في أول ترجمة باب أنهم اتفقوا وصاموا يوماً واحداً.

حكم من أفطر في نهار رمضان ثم جامع أهله

السؤال: لو أن شخصاً أفطر ثم جامع أهله في نهار رمضان فهل تجب عليه الكفارة؟ الجواب: أقول: يجب عليه و لو كان قد أفطر؛ لأن مثل هذا يمكن أنه يريد هذا الشيء، فيذهب يفطر حتى يسلم من الكفارة؛ لأن حرمة الشهر لكونه أكل ولكونه جامع، كل ذلك فيه انتهاك للحرمة.

ضابط الانتقال من العتق إلى الصيام إلى الإطعام في الكفارة

السؤال: ما هو الضابط في الانتقال من العتق إلى الصيام إلى الإطعام في الكفارة؟ الجواب: مثل ما جاء في الحديث شخص لا يقدر على عتق رقبة وليس عنده قيمتها حتى يشتريها، فيتحول إلى الصيام، وإذا كان يستطيع أن يصوم شهرين متتابعين يجب عليه ذلك، ولا يجوز له أن ينتقل إلى الذي وراءه إلا إذا كان لا يستطيع، أما إن كان مستطيعاً تعين عليه الصيام. قد يقول شخص: أنا لا أستطيع أن أصوم شهرين، لأن مدتها طويلة علي، ولا أقدر عليها، فيريد أن ينتقل إلى الإطعام، فما هو الضابط الذي نستطيع أن نقول به؟ والجواب: أن كونه لا يصبر مثلاً عن النساء مثل ما جاء في بعض الروايات قال: وهل حصل لي هذا الفعل إلا من الصيام؟ يعني: فكونه شخصاً لا يستطيع أن يصبر في الليل ولا في النهار، هذا هو الذي يمكن أن يتحول.

حكم الاستمناء في نهار رمضان

السؤال: هل الاستمناء في نهار رمضان مثل الجماع في وجوب الكفارة؟ الجواب: ليس فيه كفارة، ولكنه يفسد صيامه وعليه القضاء ويأثم به؛ لأنه فعل أمراً محرماً لو كان في غير رمضان، فإذا كان في رمضان يكون الأمر أخطر وأخطر، ولكن ليس عليه كفارة، وإنما عليه القضاء، والكفارة إنما تجب على المجامع كما جاء في الحديث عن رسول الله صلى الله عليه وسلم.

حكم من جامع أهله ثم سمع أذان الفجر فنزع

السؤال: شخص جامع أهله يظن أنه بقي شيء من الوقت في الليل، فسمع الأذان فامتنع من فعله وترك، فهل عليه شيء من الكفارة؟ الجواب: ليس عليه شيء إذا جامع في الليل، وإذا أذن وهو في الجماع ونزع فليس عليه شيء."


شرح سنن أبي داود - 279

شرح سنن أبي داود [279]

أمر الله عز وجل بفريضة الصيام في الحضر، وخير المرء في السفر، وجعل الشارع الأمر معلقاً بمشقة المسافر وعدمها، فإن كانت المشقة حاصلة فالفطر للمسافر أولى، وإن لم توجد مشقة فالصوم أولى له؛ لأن المبادرة إلى إبراء الذمة أولى من التراخي فيها.

الصوم في السفر

شرح حديث (صم إن شئت وأفطر إن شئت)

قال المصنف رحمه الله تعالى: [ باب الصوم في السفر. حدثنا سليمان بن حرب و مسدد قالا حدثنا حماد عن هشام بن عروة عن أبيه عن عائشة : (أن حمزة الأسلمي سأل النبي صلى الله عليه وسلم فقال: يا رسول الله! إني رجل أسرد الصوم، أفأصوم في السفر؟ قال: صم إن شئت، وأفطر إن شئت) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب الصوم في السفر ] أي: حكمه، والصوم في السفر سواء كان فرضاً أو نفلاً يسوغ ويسوغ الفطر، لكن أيهما أولى؟ قال بعض أهل العلم: إن الصيام أولى، وقال بعضهم: الفطر أولى، وقال بعضهم: إن هذا يرجع إلى المشقة وعدم المشقة، فإذا كان يشق الصوم عليه فإن الفطر أولى له، وإن كان لا يشق عليه فالصوم أولى له، وهذا القول فيما يبدو هو الأولى والأظهر؛ لأن الأولى للإنسان في حال مشقته أن يفطر حتى يسلم من المشقة ومن الضرر، وإذا لم يكن هناك مشقة وكان الصيام عليه سهلاً، فكون الإنسان يؤدي الواجب عليه لاسيما في شهر رمضان فهو أولى حتى يحمل نفسه ديناً، ويكون قد أدى الواجب عن نفسه في وقته، وحيث لا مشقة فإن هذا يكون هو الأولى. وعلى هذا فإن للإنسان في السفر أن يفطر وله أن يصوم سوء كان فرضاً أو نفلاً، ولكن الأولى يرجع إلى المشقة وعدمها، فإن كان يناله مشقة ويلحقه ضرر فالأولى في حقه الإفطار، وإن كان لا يلحقه شيء من ذلك فإن الأولى في حقه الصيام. أورد أبو داود حديث عائشة رضي الله عنها: أن حمزة الأسلمي رضي الله جاء إلى النبي صلى الله عليه وسلم، وقال: إني أسرد الصوم، أفأصوم في السفر؟ فقال صلى الله عليه وسلم: (إن شئت فصم، وإن شئت فأفطر) وهذا يدل على أن الأمر في ذلك واسع، وله أن يصوم وله أن يفطر، أي: هو مخير بين هذا وهذا، ولكن الأولى في حقه ما ذكرناه. قوله: [ (أسرد الصوم) ]. يعني: يكثر من الصوم، والمقصود بهذا صوم النافلة؛ لأن النوافل هي التي يمكن للإنسان أن يقوم بها، وأما بالنسبة للفرض فإنه لازم لكل أحد، وإذا كان لم يصم في سفر فإنه يصوم أياماً أخر عوضاً عنها وبدلاً منها. ولا يفهم منه صيام الدهر؛ لأن المراد من السرد الإكثار منه، ولا يعني ذلك أنه يصوم الدهر كله؛ لأن صوم الدهر قد ورد ما يدل على النهي عنه.
تراجم رجال إسناد حديث (صم إن شئت وأفطر إن شئت)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عن حماد ]. وهو حماد بن زيد ؛ لأنه إذا جاء حماد غير منسوب ويروي عنه سليمان بن حرب ، ويروي عنه مسدد فالمراد به: حماد بن زيد ، وإذا جاء حماد غير منسوب ويروي عنه موسى بن إسماعيل فالمراد حماد بن سلمة، وهكذا. وهناك كما سبق أن أسلفت فصل ذكره المزي في تهذيب الكمال بعد ترجمة حماد بن سلمة و حماد بن زيد ؛ لأن الترجمتين متجاورتين، وبعد ترجمة حماد بن سلمة ذكر فصلاً بيّن فيه من يكون حماد إذا أبهم، وذكر عدداً من التلاميذ، إذا روى فلان أو فلان عن فلان فهو حماد بن زيد ، وإذا روى فلان أو فلان عن فلان فهو حماد بن سلمة. وهنا حماد غير منسوب، وهذا يقال له في علم المصطلح المهمل، أي: الذي لم ينسب وهو يحتمل شخصين أو أكثر، كما في حماد يحتمل حماد بن زيد و حماد بن سلمة ، ومعروف أن سليمان بن حرب وكذلك مسدد إنما يرويان عن حماد بن زيد. [ عن هشام بن عروة ]. هشام بن عروة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة ، هؤلاء هم الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم.
شرح حديث (أي ذلك شئت يا حمزة)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن عبد المجيد المدني قال: سمعت حمزة بن محمد بن حمزة الأسلمي يذكر أن أباه أخبره عن جده رضي الله عنه قال: (قلت: يا رسول الله! إني صاحب ظهر أعالجه أسافر عليه وأكريه، وإنه ربما صادفني هذا الشهر -يعني رمضان- وأنا أجد القوة وأنا شاب، فأجد بأن أصوم يا رسول الله أهون علي من أن أؤخره فيكون ديناً، أفأصوم يا رسول الله أعظم لأجري أو أفطر؟ قال: أي ذلك شئت يا حمزة) ]. أورد أبو داود حديث حمزة بن عمرو الأسلمي رضي الله عنه، وأن النبي صلى الله عليه وسلم جعله بالخيار بين أن يصوم وأن يفطر، وهذا الحديث فيه تنصيص على أنه شهر الصوم. قال: إنه يجد قدرة ويريد ألا يحمل نفسه ديناً، وهو يقدر على الصيام، فقال: (أي ذلك شئت) يعني: إن شئت أن تصوم فصم، وإن شئت أن تفطر فأفطر، وهذا مثل ما جاء في حديث عائشة في قصته، وهو أن النبي صلى الله عليه وسلم قال: (إن شئت فصم، وإن شئت فأفطر) وهو يدل على التخيير، ولكن كما قلت في التفصيل الذي أشرت إليه آنفاً: إن كان لا يجد مشقة ولا يصيبه تعب ومضرة فالأولى في حقه الصيام، حتى يكون قد أدى الواجب في وقته ولم يحمل نفسه ديناً، وإن كان عليه مشقة في ذلك فالأولى في حقه أن يفطر؛ لأنها رخصة رخص الله تعالى له بها، فإذا كان هناك مشقة فلا يقدم على شيء عليه فيه مشقة، وإنما يأتي بالرخصة التي رخص الله تعالى له بها بأن يفطر ويصوم عدة ما أفطر من أيام أخر. قوله: [ عن حمزة قال: (قلت: يا رسول الله! إني صاحب ظهر) ]. يعني: صاحب مركوب يعني: دواب. (أعالجه) يعني: أستعمله وأكريه. قوله: [ (أسافر عليه وأكريه) ]. يعني: أحياناً يسافر عليه لنفسه، وأحياناً يكريه. قوله: [ (وإنه ربما صادفني هذا الشهر -يعني رمضان- وأنا أجد القوة وأنا شاب، وأجد بأن أصوم يا رسول الله أهون علي من أن أؤخره فيكون ديناً أفأصوم يا رسول الله! أعظم لأجري أو أفطر؟ قال: أي ذلك شئت يا حمزة) ]. أي ذلك شئت: يعني: لك هذا ولك هذا، لك أن تصوم ولك أن تفطر، وهو كالتخيير الذي جاء عن عائشة في قصة حمزة هذا، والإسناد ضعيف، ولكنه من حيث اللفظ مطابق لما تقدم في حديث عائشة رضي الله عنها في قصته من التخيير، فهو من حيث الإسناد ضعيف، ولكنه صحيح من حيث المعنى، وقد جاء عن عائشة رضي الله عنها بالطريق الصحيحة الثابتة المتقدمة، وأن النبي صلى الله عليه وسلم خيره، و عائشة تحكي التخيير له، وهو يحكي التخيير لنفسه من رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أي ذلك شئت يا حمزة)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد بن نفيل النفيلي ، ثقة ، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن عبد المجيد المدني ]. وهو مقبول، أخرج له أبو داود . [ سمعت حمزة بن محمد بن حمزة الأسلمي ]. حمزة بن محمد بن حمزة الأسلمي ، وهو مجهول الحال، أخرج له أبو داود . [ يذكر أن أباه ]. وهو مقبول، أخرج له البخاري تعليقاً و أبو داود و النسائي . [ عن جده ]. جده حمزة بن عمرو رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري تعليقاً و مسلم و أبو داود و النسائي .
شرح حديث ابن عباس في إفطار النبي عندما بلغ عسفان

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن منصور عن مجاهد عن طاوس عن ابن عباس رضي الله عنهما قال: (خرج النبي صلى الله عليه وآله وسلم من المدينة إلى مكة حتى بلغ عسفان، ثم دعا بإناء فرفعه إلى فيه ليريه الناس، وذلك في رمضان، فكان ابن عباس يقول: قد صام النبي صلى الله عليه وسلم وأفطر، فمن شاء صام، ومن شاء أفطر) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم خرج من المدينة إلى مكة في رمضان، وكان ذلك في عام الفتح، فكان صائماً، ولما بلغ عسفان دعا بإناء والناس يرونه، فشرب صلى الله عليه وسلم وأفطر، في أثناء اليوم حتى يعلم الناس بأنه مفطر، وكان ذلك في عام الفتح، وقد جاء أن النبي صلى الله عليه وسلم أرشدهم إلى أن يفطروا ليتقووا على العدو لما قربوا من مكة، ولما وصلوا إلى مكة أو قاربوها أمرهم بأن يفطروا ليتقووا على العدو كما سيأتي، وهنا أفطر ليراه الناس وحتى يتابعوه ويقتدوا به صلى الله عليه وسلم. وفي هذا أنه صام وأفطر وهو مسافر؛ لأنه كان أولاً صائماً ثم أفطر للسفر، ففيه أنه صام قبل أن يصل إلى عسفان، وأفطر بعدما وصل إلى عسفان. فكان ابن عباس رضي الله عنه يقول: (قد صام النبي صلى الله عليه وسلم وأفطر، فمن شاء صام ومن شاء أفطر) لأن النبي صلى الله عليه وسلم صام أولاً ثم أفطر آخراً، فمن شاء صام، ومن شاء أفطر، يعني: للإنسان أن يصوم، وله أن يفطر.
تراجم رجال إسناد حديث ابن عباس في إفطار النبي عندما بلغ عسفان

قوله: [ حدثنا مسدد حدثنا أبو عوانة ]. مسدد مر ذكره. أبو عوانة هو وضاح بن عبد الله اليشكري ، ثقة ، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس : عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، أحد العبادلة الأربعة من أصحابه الكرام -وهم: عبد الله بن عباس و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير- وهو أحد السبعة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (سافرنا مع رسول الله في رمضان فصام بعضنا وأفطر بعضنا...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زائدة عن حميد الطويل عن أنس رضي الله عنه قال (سافرنا مع رسول الله صلى الله عليه وآله وسلم في رمضان فصام بعضنا وأفطر بعضنا، فلم يعب الصائم على المفطر ولا المفطر على الصائم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه قال: (سافرنا مع رسول الله صلى الله عليه وسلم في رمضان، فصام بعضنا وأفطر بعضنا، فلم يعب الصائم على المفطر ولا المفطر على الصائم)، يعني: أن الأمر واسع، وأن كل واحد له أن يصوم وله أن يفطر، وما عاب من صام على من أفطر، ولا عاب من أفطر على من صام، فدل هذا على أن الأمر واسع في السفر، فللإنسان أن يصوم وله أن يفطر، ولكن التفصيل الذي أشرت إليه هو المناسب.
تراجم رجال إسناد حديث (سافرنا مع رسول الله في رمضان فصام بعضنا وأفطر بعضنا...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. زائدة بن قدامة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الطويل ]. حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات عند أبي داود التي هي أعلى الأسانيد عنده؛ لأن بين أبي داود وبين رسول الله صلى الله عليه وسلم فيه أربعة أشخاص. ولا أتذكر أنزل إسناد عند أبي داود ، وسبق أن مر بنا إسناد فيه تسعة أشخاص، وهو في باب الصائم يستقيء عامداً. وهو حديث: حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا الحسن عن يحيى قال: حدثني عبد الرحمن بن عمرو الأوزاعي عن يعيش بن الوليد بن هشام أن أباه حدثه قال: حدثني معدان بن طلحة أن أبا الدرداء حدثه. فهذا سند فيه تسعة أشخاص.
شرح حديث (خرجنا مع النبي في رمضان عام الفتح فكان رسول الله يصوم ونصوم...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و وهب بن بيان المعنى قالا: حدثنا ابن وهب قال: حدثني معاوية عن ربيعة بن يزيد أنه حدثه عن قزعة قال: أتيت أبا سعيد الخدري رضي الله عنه، وهو يفتي الناس، وهم مكبون عليه، فانتظرت خلوته، فلما خلا سألته عن صيام رمضان في السفر، فقال: (خرجنا مع النبي صلى الله عليه وآله وسلم في رمضان عام الفتح، فكان رسول الله صلى الله عليه وآله وسلم يصوم ونصوم، حتى بلغ منزلاً من المنازل فقال: إنكم قد دنوتم من عدوكم، والفطر أقوى لكم، فأصبحنا منا الصائم ومنا المفطر، قال: ثم سرنا فنزلنا منزلاً فقال: إنكم تصبحون عدوكم والفطر أقوى لكم فأفطروا، فكانت عزيمة من رسول الله صلى الله عليه وسلم). قال أبو سعيد : ثم لقد رأيتني أصوم مع النبي صلى الله عليه وآله وسلم قبل ذلك وبعد ذلك ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه أنه سأله قزعة عن الصوم في السفر، فأجابه بالحديث عن النبي صلى الله عليه وسلم، وهذه من المسالك التي يسلكها الصحابة رضي الله عنهم وأرضاهم في الفتوى، فكانوا إذا سئلوا عن شيء أجابوا بالحديث، وفيه الجواب مشتملاً على الدليل، وقد يجيب ثم يذكر الحديث، ولكن الغالب أنه يأتي بالأثر، وأحياناً يأتي بالحديث الطويل المشتمل على جملة معينة محددة من الحديث الطويل هي محل الشاهد، ولكنه يسوق الحديث بأكمله من أجل الجملة التي فيه، ومن ذلك حديث جبريل المشهور وهو أول حديث في صحيح مسلم ؛ أن ابن عمر رضي الله عنه جاءه أناس من البصرة وأخبروه أنه خرج في بلدهم أناس يتكلمون في القدر، فعبد الله بن عمر تبرأ منهم ثم ساق الحديث عن أبيه وأتى بحديث جبريل الطويل المشتمل على محل الشاهد، فكانوا رضي الله تعالى عنهم وأرضاهم إذا سئلوا أجابوا بالأثر. قوله: [ أتيت أبا سعيد الخدري ، وهو يفتي الناس، وهم مكبون عليه ]. أي وهو يفتي الناس وهم مكبون عليه يستفتون، يعني: أنهم كثيرون. قوله: [ فانتظرت خلوته ]. يعني: تحين الفرصة حتى يخف عنده الزحام والناس مكبون عليه، فجاءه وسأله عن الصوم في السفر. قوله: [ فلما خلا سألته عن صيام رمضان في السفر، فقال: (خرجنا مع النبي صلى الله عليه وآله وسلم في رمضان عام الفتح، فكان رسول الله صلى الله عليه وآله وسلم يصوم ونصوم، حتى بلغ منزلاً من المنازل فقال: إنكم قد دنوتم من عدوكم، والفطر أقوى لكم) ]. هنا قال: كنا مع النبي صلى الله عليه وسلم في سفر في رمضان عام الفتح، وذكر أن النبي صلى الله عليه وسلم كان يصوم ويصومون معه، ولما كانوا في الطريق قال: (إنكم قد دنوتم من عدوكم والفطر أقوى لكم). هذا إرشاد وإيماء إلى أن يفطروا، وليس فيه عزيمة، لأنه ما أمرهم، ولكنه أرشد إلى أن هذا أقوى لهم، فلما دنوا من عدوهم قال: (إنكم تصبحون عدوكم والفطر أقوى لكم فأفطروا فكانت عزيمة) معناه الأمر الأخير عزيمة، وأما الأمر الأول ففيه إرشاد؛ لأنه قال: (الفطر أقوى لكم) وفي الأخير قال: (أفطروا) لأنه قبل ذلك كان بينه وبين العدو مسافة، فكونهم يفطرون حتى يكون عندهم شيء من القوة أولى، ولكنهم بعد أن وصلوا إلى العدو وصاروا مصبحين له، أمرهم أن يفطروا حتى يكونوا على قوة ليتمكنوا مما يريدون، هذه هي العزيمة التي أمر بها رسول الله صلى الله عليه وسلم. قال أبو سعيد : [ثم لقد رأيتني أصوم مع النبي صلى الله عليه وسلم قبل ذلك وبعد ذلك ]. فدل على أن الصوم في السفر بابه واسع.
تراجم رجال إسناد حديث (خرجنا مع النبي في رمضان عام الفتح فكان رسول الله يصوم ونصوم...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ و وهب بن بيان ]. وهب بن بيان الواسطي ، ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني معاوية ]. معاوية بن صالح ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن ربيعة بن يزيد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قزعة ]. قزعة بن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. وهو سعد بن مالك بن سنان رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اختيار الفطر

شرح حديث (ليس من البر الصيام في السفر)

قال المصنف رحمه الله تعالى: [باب اختيار الفطر. حدثنا أبو الوليد الطيالسي حدثنا شعبة عن محمد بن عبد الرحمن -يعني: ابن سعد بن زرارة - عن محمد بن عمرو بن حسن عن جابر بن عبد الله رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم رأى رجلاً يظلل عليه والزحام عليه، فقال: ليس من البر الصيام في السفر) ]. أورد أبو داود هذه الترجمة: باب اختيار الفطر يعني: كون الفطر أولى، ومعلوم أن الفطر يكون أولى فيما إذا كان هناك مشقة، وهو يختار في هذه الحالة، ولا شك أنه أولى وأفضل من كون الإنسان يتحمل مشقة ويتعب نفسه، والله تعالى قد يسر له ورخص وسهل، فيأخذ برخصة الله ولا يتعب نفسه ويحملها ما يشق عليها، وما يكون عليها فيه عنت ومشقة. أورد أبو داود رحمه الله حديث جابر بن عبد الله أن النبي صلى الله عليه وسلم كان في سفر فرأى رجلاً يظلل عليه، فقال: (ما هذا؟ قالوا: صائم، قال: ليس من البر الصيام في السفر) أي: الصوم الذي يؤدي إلى هذه الحال، وإلا فإن النبي صلى الله عليه وسلم صام في السفر، وأصحابه صاموا معه في السفر، ولكن المقصود أنه ليس من البر الصيام الذي يؤدي بالإنسان إلى المشقة. فالرسول صلى الله عليه وسلم لما سأل، قالوا له: إنه صائم، يعني: أن هذا الذي حصل له بسبب الصيام؛ فقال عليه الصلاة والسلام: (ليس من البر الصيام في السفر).
تراجم رجال إسناد حديث (ليس من البر الصيام في السفر)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن يعني : ابن سعد بن زرارة ]. محمد بن عبد الرحمن بن سعد بن زرارة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن حسن ]. محمد بن عمرو بن حسن بن علي ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وعلى هذا فقد مر بنا من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم في هذا الدرس عائشة و ابن عباس و أنس و أبو سعيد و جابر ، بقي منهم ابن عمر و أبو هريرة .
شرح حديث (إن الله وضع شطر الصلاة والصوم عن المسافر...)

قال المصنف رحمه الله تعالى: [ حدثنا شيبان بن فروخ حدثنا أبو هلال الراسبي حدثنا ابن سوادة القشيري عن أنس بن مالك رضي الله عنه رجل من بني عبد الله بن كعب إخوة بني قشير قال: (أغارت علينا خيل لرسول الله صلى الله عليه وآله وسلم فانتهيت، أو قال: فانطلقت إلى رسول الله صلى الله عليه وآله وسلم وهو يأكل، فقال: اجلس فأصب من طعامنا هذا، فقلت: إني صائم، قال: اجلس أحدثك عن الصلاة وعن الصيام، إن الله تعالى وضع شطر الصلاة -أو نصف الصلاة- والصوم عن المسافر، وعن المرضع أو الحبلى، والله لقد قالهما جميعاً أو أحدهما قال: فتلهفت نفسي ألا أكون أكلت من طعام رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود حديث أنس بن مالك من بني عبد الله بن كعب، وهو صحابي ليس له إلا هذا الحديث الواحد، وهو يوافق أنس بن مالك الصحابي المشهور أبو حمزة خادم النبي صلى الله عليه وسلم باسمه واسم أبيه، والمشهور بأنس بن مالك هو الصحابي خادم النبي صلى الله عليه وسلم، وهذا إنما جاء في هذا الحديث الواحد، وليس له في الكتب الستة إلا هذا الحديث الواحد عن رسول الله صلى الله عليه وسلم. قوله: [ (أغارت علينا خيل لرسول الله صلى الله عليه وسلم فانتهيت أو قال: فانطلقت إلى رسول الله صلى الله عليه وسلم وهو يأكل فقال: اجلس فأصب من طعامنا هذا، قلت: إني صائم، قال: اجلس أحدثك عن الصلاة وعن الصيام، إن الله وضع شطر الصلاة أو نصف الصلاة) ]. يعني: شك الراوي هل قال: شطر الصلاة أو قال: نصف الصلاة، والمقصود من ذلك الصلاة الرباعية، فتقصر من أربع إلى ركعتين. قوله: [ (والصوم) ]. يعني: أنه وضع الإلزام بالصوم في حال السفر، فللمسافر أن يفطر ثم يصوم أياماً أخر، وهذه أمور كلها فيها تخفيف، ولكن هي متفاوتة في نوع التخفيف، فهذه الصلاة الرباعية خففت إلى ثنتين، وبدلاً من أن يلزم المسافر بالصيام رخص له أن يفطر، وأن يقضي أياماً أخر بدل الأيام التي أفطرها، وهذا نوع من التخفيف؛ لأنه لو ألزم بالصيام لصار عليه مشقة ومضرة، ولكنه رخص له أن يفطر ويقضي أياماً أخر بدلاً من الأيام التي أفطرها. قوله: [ (وعن المرضع أو الحبلى) ]. هذا شك من الراوي قال: (والله لقد قالهما جميعاً أو أحدهما) يعني: قال: المرضع والحبلى أو قال: المرضع أو الحبلى، والمرضع رخص لها أن تفطر من أجل ولدها، وكذلك الحامل تفطر من أجل ولدها، ولكنهما تقضيان وتطعمان؛ لأن الإفطار من أجل غيرهما، أما لو كان الإفطار من أجل مرضهما أو ضعفهما، فإنه ليس عليهما إلا القضاء بدون إطعام، ولكن إذا كان الإفطار من أجل مصلحة الغير فإنهما يفطران ويقضيان ويطعمان عن كل يوم مسكيناً. فكما وضع عن المسافر الصوم في الحال، وأنه يقضي أياماً أخر، فكذلك المرضع والحامل، ولكنهما تقضيان في أيام أخر، وإذا كان الترخيص لهما من أجل مصلحة جنينهما فعليهما الكفارة وهي إطعام مسكين مع القضاء. قوله: [ فتلهفت نفسي ألا أكون أكلت من طعام رسول الله صلى الله عليه وسلم ]. يعني: كأنه تألم وتأثر بذلك، وتمنى أنه أكل.
تراجم رجال إسناد حديث (إن الله وضع شطر الصلاة والصوم عن المسافر...)

قوله: [ حدثنا شيبان بن فروخ ]. شيبان بن فروخ صدوق يهم، أخرج له مسلم و أبو داود و النسائي . [ حدثنا أبو هلال الراسبي ]. أبو هلال الراسبي هو محمد بن سليم ، صدوق فيه لين، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثنا ابن سوادة القشيري ]. هو عبد الله بن سوادة القشيري ثقة، أخرج له مسلم وأصحاب السنن. [ عن أنس بن مالك ]. هو صاحب رسول الله صلى الله عليه وسلم، وأخرج له أصحاب السنن، وليس له إلا هذا الحديث الواحد.
من اختار الصيام

شرح حديث (خرجنا مع رسول الله في بعض غزواته في حر شديد...)

قال المصنف رحمه الله تعالى:[ باب من اختار الصيام. حدثنا مؤمل بن الفضل حدثنا الوليد حدثنا سعيد بن عبد العزيز حدثني إسماعيل بن عبيد الله قال: حدثتني أم الدرداء عن أبي الدرداء رضي الله عنه قال: (خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم في بعض غزواته في حر شديد، حتى إن أحدنا ليضع يده على رأسه -أو كفه على رأسه- من شدة الحر، ما فينا صائم إلا رسول الله صلى الله عليه وآله وسلم، و عبد الله بن رواحة ) ] . أورد أبو داود هذه الترجمة: باب من اختار الصيام. يعني: الترجمة السابقة فيمن اختار الفطر، وهنا من اختار الصيام، وأورد حديث أبي الدرداء رضي الله عنه أنهم كانوا مع النبي صلى الله عليه وسلم في سفر، وكان في حر شديد، وكان الواحد منهم يضع يده على رأسه من شدة الحر، قال: (وليس فينا صائم إلا رسول الله صلى الله عليه وسلم، وعبد الله بن رواحة) رضي الله عنه، ومحل الشاهد من هذا كون النبي صلى الله عليه وسلم قد صام وصام عبد الله بن رواحة في السفر. وفيه أنه حصل لهم مشقة من شدة الحر، وأنه كان في يوم حر شديد، ولكن أكثرهم مفطر، ولكن فيهم من صام وهو رسول الله صلى الله عليه وسلم و عبد الله بن رواحة. فإذاً: دل هذا على أن الرسول صلى الله عليه وسلم اختار الصيام، وكذلك عبد الله بن رواحة معه، فهذا فيه دلالة على ما ترجمه المصنف، ولكن الأمر كما سبق أن أسلفت يرجع إلى المصلحة، فإذا كان هناك مضرة ومشقة فالفطر أولى، وإن لم يكن هناك مشقة فالصيام أولى.
تراجم رجال إسناد حديث (خرجنا مع رسول الله في بعض غزواته في حر شديد...)

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل ، هو صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن عبد العزيز ]. سعيد بن عبد العزيز الدمشقي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني إسماعيل بن عبيد الله ]. إسماعيل بن عبيد الله ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أم الدرداء ]. أم الدرداء وهي الصغرى، وهي تابعية ثقة، اسمها هجيمة ، أخرج لها أصحاب الكتب الستة. وأما أم الدرداء الصحابية واسمها خيرة فليس لها رواية في الكتب الستة، وإنما التي لها رواية هي الصغرى، وقد خرج حديثها أصحاب الكتب الستة، وهذه تابعية ثقة، أخرج لها أصحاب الكتب الستة، وكل منهما يقال لها: أم الدرداء، وهما زوجتان لأبي الدرداء . [ عن أبي الدرداء ]. وهو عويمر بن زيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (من كانت له حمولة تأوي إلى شبع...)

قال المصنف رحمه تعالى: [ حدثنا حامد بن يحيى حدثنا هاشم بن قاسم ح وحدثنا عقبة بن مكرم حدثنا أبو قتيبة المعنى قالا: حدثنا عبد الصمد بن حبيب بن عبد الله الأزدي قال: حدثني حبيب بن عبد الله قال: سمعت سنان بن سلمة بن المحبق الهذلي يحدث عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من كانت له حمولة تأوي إلى شبع فليصم رمضان حيث أدركه) ]. أورد أبو داود حديث سلمة بن المحبق رضي الله عنه: (من كانت له حمولة) أي: مركوب، وهو الذي يحمل عليه كالبعير والحمار. تأوي أي: تأوي به أو توصله. إلى شبع: إلى مكان فيه شبع ورفاهية واستمتاع. قوله: [(فليصم رمضان حيث أدركه)]. يعني: لو كان ذلك في السفر، وهذا من أجل الترجمة: باب من اختار الصيام؛ لأنه أرشده إلى الصيام، فإنه يصوم الشهر حيث أدركه، ومعناه أنه يفضل الصيام، لكن الحديث ضعيف، وفي إسناده من هو متكلم فيه. وكون الإنسان مخير بين الصوم في السفر هذا واضح، ولكن الشأن هنا في الاستدلال على اختيار الصيام وتقديم الصيام على الإفطار، وأنه يكون أولى من الإفطار يعني: هذا الحديث مما يدل عليه.
تراجم رجال إسناد حديث (من كانت له حمولة تأوي إلى شبع...)

قوله: [ حدثنا حامد بن يحيى ]. وهو ثقة، أخرج له أبو داود . [ حدثنا هاشم بن قاسم ]. هاشم بن القاسم ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عقبة بن مكرم ]. عقبة بن مكرم ، ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو قتيبة ]. هو سلم بن قتيبة وهو صدوق، أخرج له البخاري و أصحاب السنن. وكنيته توافق اسم أبيه؛ لأنه أبو قتيبة ، واسمه: سلم بن قتيبة ، ومن أنواع علوم الحديث معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة ذلك ألا يظن التصحيف فيما لو ذكر (أبي) بدل (ابن)، لو جاء سلم أبي قتيبة ، فالذي لا يدري أن كنيته أبو قتيبة يظن أن (ابن) صحفت وصارت (أبي)، لكن من عرف أن كنيته توافق اسم أبيه، إن قيل: سلم بن قتيبة فهو صحيح، وإن قيل: سلم أبي قتيبة فهو صحيح. وهذا هو الذي سبق أن ذكرت الكلمة التي قالها فيه يحيى بن سعيد القطان، أعني: في توهينه له، وهي عبارة مشهورة عند العوام في هذا الزمان، قال يحيى بن سعيد القطان : ليس من جمال المحامل، معناه: أنه ليس ذلك الذي يشبه جمال المحامل، أي: الذي يحمل ويستفاد منه. [ حدثنا عبد الصمد بن حبيب بن عبد الله الأزدي ]. عبد الصمد بن حبيب بن عبد الله الأزدي ، ضعفه أحمد ، وقال ابن معين : لا بأس به، أخرج له أبو داود . وكلمة: (لا بأس به) عند يحيى بن معين توثيق ، فهي تعادل ثقة. وذكره البخاري حيث قال: ذاهب الحديث، أو قال: منكر الحديث، فأقول: فيه كلام شديد. وقال أبو جعفر العقيلي : لا يتابع عليه، ولا يعرف إلا به، يعني: هذا الحديث. [ حدثني حبيب بن عبد الله ]. حبيب بن عبد الله مجهول، أخرج له أبو داود . [ سمعت سنان بن سلمة بن المحبق ]. سنان بن سلمة بن المحبق ، له رؤية، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ يحدث عن أبيه ]. أبوه سلمة بن المحبق رضي الله عنه، وحديثه أخرجه أبو داود و النسائي و ابن ماجة. وعلى هذا ففيه هذا المجهول، وفيه هذا الذي تكلم فيه، ضعفه أحمد وقال البخاري : منكر ، وقال: إنه ذاهب الحديث، وقال العقيلي : لا يتابع عليه ولا يعرف إلا به.
شرح حديث (من أدركه رمضان في السفر..) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن المهاجر حدثنا عبد الصمد -يعني: ابن عبد الوارث - حدثنا عبد الصمد بن حبيب قال: حدثني أبي عن سنان بن سلمة عن سلمة بن المحبق رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (من أدركه رمضان في السفر..) فذكر معناه ]. ثم أورد الحديث من طريق أخرى، ولكنه ذكر أوله وأشار إلى باقيه، قال: (من أدرك رمضان في السفر..) فذكر معناه، أي: فذكر معنى الرواية السابقة. قوله: [ حدثنا نصر بن المهاجر ]. نصر بن المهاجر ثقة، أخرج له أبو داود . [ حدثنا عبد الصمد يعني: ابن عبد الوارث ]. عبد الصمد بن عبد الوارث ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الصمد بن حبيب قال: حدثني أبي عن سنان بن سلمة عن سلمة بن المحبق ]. وقد مر ذكرهم جميعاً في الإسناد السابق."


شرح سنن أبي داود - 280

شرح سنن أبي داود [280]

إن الله تبارك وتعالى بين لنا في كتابه وعن طريق رسوله صلى الله عليه وسلم أحكاماً وأوامر ونواهي لا يستطيع المرء المسلم الباحث عن الحق الخروج منها؛ لأنه مستسلم لهذا الدين والشرع بكل كيانه، وقد أمر الله تعالى بالرجوع إلى أهل العلم في السؤال عن المشكلات والمبهمات التي قد لا يعلمها إلا العلماء الراسخون في العلم فقال: فاسألوا أهل الذكر إن كنتم لا تعلمون، وبين أيدينا مجموعة من هذه الأسئلة والفتاوى القيمة والمليئة بالفائدة.

معنى وضع شطر الصلاة والصيام عن المسافر والحامل والمرضع

السؤال: استشكل حديث أنس بن مالك القشيري الكعبي : (إن الله تعالى وضع شطر الصلاة أو نصف الصلاة والصوم عن المسافر وعن المرضع أو الحبلى) فهل المرضع والحبلى لهما دخل في وضع شطر الصلاة؟ الجواب: شطر الصلاة هو تابع للمسافر؛ لأن الصلاة خاصة بالمسافر؛ لأنه قال: (وضع عن المسافر) ثم ذكر: الصوم، فلهما دخل في الصوم وليس لهما دخل في الصلاة؛ لأن المرضع أو الحبلى ليس لهما دخل في الصلاة، وإنما هذه أمور تذكر وأحكامها مختلفة، فيكون للمسافر القصر والإفطار، وأما المرضع والحامل فلهما الإفطار فقط، وأما الصلاة فلا دخل لهما فيها، بل كل من كان له رمق في الحياة فإنه يصلي الصلاة في وقتها، على حسب طاقته وقدرته، ولكن المريض له أن يجمع، وليس له أن يقصر.

الإكباب على العلماء سنة قديمة

السؤال: في حديث أبي سعيد الذي فيه قزعة قال: أتيت أبا سعيد الخدري وهو يفتي الناس، وهم مكبون عليه، فهل الإكباب على العلماء واستفتاؤهم سنة قديمة؟ الجواب: نعم.

حكم من لم يجد الهدي فأخر الصوم إلى شعبان

السؤال: ما حكم من أخر صيام سبعة أيام لمن لم يجد الهدي إلى شهر شعبان؟ الجواب: المبادرة مطلوبة، يعني: كون الإنسان يؤدي الصيام حيث قال تعالى: ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ [البقرة:196] وهي دين عليه، لكنه ليس من المتعين عليه أنه يصوم من وقت ما يصل، فلو حصل التأخير فهي دين في ذمته، فإذا أتى به في شعبان أو في أي وقت من السنة فقد أدى ما عليه، ولا ينبغي له أن يؤخر، لكنه إن أخر فعليه أن يقضي؛ لأن حصول التأخير لا يسقط الدين الذي في الذمة.

حكم تأخير البيان عن وقت الحاجة في حديث المجامع أهله في نهار رمضان

السؤال: ذكرتم بأن الكفارة لا تسقط عن المجامع في نهار رمضان، فالأخ يقول: ألا يكون هذا من تأخير البيان عن وقت الحاجة، أعني أن الكفارة لا تسقط عن الرجل الذي جامع أهله في نهار رمضان، وأن تبقى ديناً في ذمته ولا يخبره النبي صلى الله عليه وسلم؟ الجواب: ليس فيه تأخير بيان؛ البيان موجود حيث قال: ألا تستطيع كذا؟ ألا تستطيع كذا..؟ وبعد ذلك قال: (خذه وتصدق به) فقال: أنا أحوج، فأخذه وأكله وما تصدق. إذاً: الدين موجود في الذمة، وما حصل التأخير؛ لأن الكلام الذي قد حصل يدل على لزومه، وكونه معسراً لا يدل على سقوطه، والإنسان إذا كان عليه دين فقد قال تعالى: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280] ولا يقال: إنه يسقط، وهذا عليه دين فلا يسقط، ما من شيء يدل على سقوطه، بل يدل على ثبوته في الذمة، وهذا الرجل أعطي شيئاً ليتصدق به ويؤدي الدين الذي عليه، ثم قال: إنه أحوج الناس إليه، فبقي الدين في ذمته. وأما الكفارة على المرأة المطاوعة فما جاء شيء ينفيها أو يثبتها، لكن من أفطر في نهار رمضان بالجماع فعليه كفارة، فهو إذا كان قد أخبر عن نفسه أنه أفطر أعطي الجواب، وأما هي فما جاءت لتستفتي، وما عرفنا مجيئها، لكن كونها حصل منها ارتكاب محظور، فأيضاً يكون عليها كفارة.

حكم قضاء دين الميت

السؤال: إذا كان الميت عليه دين، فهل يجب على أبنائه أن يقضوا دين أبيهم؟ الجواب: لا يجب عليهم، ولكن يستحب لهم.

حكم المسابقات الجارية في الأسواق

السؤال: سائل يسأل عن المسابقات الموجودة الآن في الأسواق، وهي أن تشتري مثلاً علبة البيبسي أو نحوها، ثم تأخذ الورقة عليها، فتكتب الاسم ومعلومات عن عنوانك، ثم ترسلها للشركة، وبعد فترة يجري السحب، فتكون الجائزة للفائز؟ الجواب: الأولى للشخص أن يبتعد عن هذا الشيء ولا يشغل نفسه فيه.

حديث حمزة الأسلمي لا يدل على سرد الصيام

السؤال: في حديث عائشة رضي الله عنها قول حمزة الأسلمي رضي الله عنه: (إني رجل أسرد الصوم) هل هذا الحديث يدل على سرد الصوم في أيام معدودة كشهر أو نحو ذلك؟ الجواب: يمكن أن يكون مثلاً في شهر، أو يمكن أنه يصوم يوماً ويفطر يوماً؛ لأن قضية السرد لا تعني أنه مواصل، فقد يصوم شهراً وقد يصوم مثلاً نصف شهر، ثم نصف شهر في أوقات متفرقة، فيقال له: إنه سرد الصوم.

حكم الفطر لمن سافر من المدينة إلى مكة

السؤال: هل يجوز لي أن أفطر وأنا أسافر من المدينة إلى مكة في هذا العصر، والوقت لا يستغرق إلا خمس ساعات فقط؟ الجواب: الفطر جائز، ولكن الأولى لك ألا تفطر.

حكم المظاهرات السلمية الاحتجاجية

السؤال: نادى بعض الناس بإجراء مظاهرات لتأييد الإخوة في فلسطين، وأن هذه المظاهرات لا يوجد ما يمنع منها إذا كانت سلمية، فما قولكم حفظكم الله؟ الجواب: أقول: المظاهرات من السفه.

حديث حمزة بن عمرو الأسلمي لا يدل على تفضيل الفطر في السفر

السؤال: جاء في صحيح مسلم عن حمزة بن عمرو الأسلمي أنه قال: (يا رسول الله! إني أجد في قوة على الصيام في السفر، فهل علي جناح؟ فقال رسول الله صلى الله عليه وسلم: هي رخصة من الله، فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه)، أليس في هذا الحديث إشارة إلى تفضيل الفطر في السفر مطلقاً؛ لقوله: (رخصة)؟ الجواب: معلوم أن الفطر رخصة، وذلك في حق الإنسان الذي يحتاج ويضطر إليها، فإنه يأتي بها من ناحية الأولوية، وأما إذا كان غير مضطر إليها مثل المسافر في هذا الزمان، حيث يسافر ساعات ويكون في مكان مرتاح فيه، في سيارة مكيفة، وقد ينام هذه الساعات، أو يذهب إلى مكة وليس هناك مشقة، لأنه ليس بينه وبين الإنسان الذي هو جالس في غرفة أي فرق، إلا أنه يقال: إن هذا يجوز له أن يفطر؛ لأنه مسافر، والترخيص يكون في السفر ولو لم يجد مشقة، ولكن الأولى للإنسان أن يصوم حيث لا مشقة.

أحوال الأخذ بالرخصة

السؤال: الفطر رخصة، والله جل وعلا يحب أن تؤتى رخصه، والإشكال في أنه جاء عن النبي صلى الله عليه وسلم أنه قال: (إن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه) فالفطر من الرخص، فلماذا لا يكون الفطر هو الأولى؛ لكونه رخصة من الله، والله يحب أن تؤتى رخصه؟ الجواب: الرسول صلى الله عليه وسلم هو الذي قال: إنها رخصة، وهو الذي صام وأفطر، فدل على أن الأمر في ذلك واسع، ولكن إذا كان فيه مشقة فإن الأولى الإتيان بالرخصة، أو كان الإنسان يرغب عن الرخصة فيجب عليه أن يفطر؛ حتى لا يحصل منه هذا الشيء المحظور وهو الرغبة عن الرخصة، وإذا كان يشق عليه الصوم فعليه أن يفطر. وإن كان ما رغب عن رخصة، ولكنه وجد من نفسه نشاطاً وقوة، ويريد أن يؤدي الدين الذي عليه في الحال، فإن الأولى في حقه أن يصوم، والرسول صلى الله عليه وسلم حصل منه هذا وهذا، ويكون الأخذ بالرخصة متعيناً فيما إذا كان مثل ما جاء: (ليس من البر الصيام في السفر)يعني: في مثل هذه الحالة المعينة الأخذ بالرخصة هو المتعين.

حكم من يقول: اللهم إني وكلتك بمن ظلمني فاغفر لهم إن شئت أو عذبهم إن شئت

السؤال: هل يجوز للإنسان أن يقول في دعائه: اللهم إني وكلتك بمن ظلمني، فاغفر لهم إن شئت أو عذبهم إن شئت؟ الجواب: سبحان الله! ألا يصفح عنهم ويسامحهم ويحصل له أجر.

حكم من ترك السنن بنية الإقامة أربعة أيام

السؤال: يقول: إنه مسافر نوى الإقامة ثلاثة أيام، فلم يصل السنن التي يسن تركها في السفر، فزادت إقامته إلى أربعة أيام أخرى، فهل يستمر في ترك السنن؟ الجواب: إذا كان في حدود أربعة أيام فإنه يعتبر مسافراً له أن يفطر، ولا تلزمه السنن الرواتب، وأما الوتر وركعتا الفجر فهذه متعينة لا يتركها الإنسان دائماً وأبداً؛ لأن النبي صلى الله عليه وسلم ما كان يتركها لا في الحضر ولا في السفر.

حديث: (ليس من البر الصيام في السفر) لا يصح على لغة حمير

السؤال: حديث: (ليس من البر الصيام في السفر) هل صح على لغة حمير : (ليس من امبر امصيام في امسفر)؟ الجواب: الرسول صلى الله عليه وسلم تكلم بلغة قريش، أي: بهذه اللغة التي تكلم بها، ولكن كونهم ينطقون بها بلغتهم فيقولون: (ليس من امبر امصيام في امسفر) فيجعلون بدل الألف واللام ميماً، فهذه لغتهم، لكن الرسول صلى الله عليه وسلم الذي تكلم به هو لغة قريش، ولا نعلم أنه تكلم بلغة حمير، لكن هذا يذكرونه تمثيلاً للغة حمير.

الشهوة لا تنقض الوضوء بخلاف المذي

السؤال: هل الشهوة تنقض الوضوء ولو غلب على الظن أن المذي لم يخرج؟ الجواب: الذي ينقض الوضوء هو المذي، وأما إذا وجد شهوة وما خرج مذي فلا ينتقض الوضوء.

حكم بناء دورات المياه في ساحة المسجد

السؤال: ذكرتم حفظكم الله أن ساحة المسجد تعد من المسجد، ولكن الإشكال في وجود دورات المياه في هذه الساحة، والمسجد ينبغي أن ينزه عن ذلك؟ الجواب: دورات المياه خارجة عن المسجد، وما عداه يكون مسجداً، ودورات المياه ليست من المسجد، ولو كانت تحيط بها الساحات، وكما هو معلوم لها مكان معين في البدروم، والناس ينزلون إليها، ومن نزل إليها خرج من المسجد.

حكم من قدم من سفر مفطراً فجامع زوجته وهي حامل مفطر

السؤال: إذا قدم الرجل من السفر وهو مفطر، فجامع زوجته في نهار رمضان؛ لأنها حامل ولا تصوم، فهل عليه شيء؟ الجواب: لا يجوز له أن يجامع إذا وصل من السفر؛ لأنه إذا قدم يمسك عن الأكل والشرب وعن الجماع الذي كان مباحاً له في السفر؛ لأنه وصل إلى الحضر فوجب عليه الإمساك، ومعنى هذا أنه ارتكب أمراً محرماً في وقت الصيام، وكان مرخصاً له قبل أن يقدم من أجل السفر، وبعد ما جاء فإن حرمة الشهر موجودة، وليس للإنسان أن يجامع.

حكم إفطار الحامل والمرضع

السؤال: ما الحكم إذا أفطرت الحامل والمرضع خوفاً على أنفسهما أو على ولديهما؟ الجواب: يقول في عون المعبود: والحامل والمرضع تفطران إبقاء على الولد ثم تقضيان وتطعمان من أجل أن إفطارهما كان من أجل غير أنفسهما، وممن أوجب على الحامل والمرضع القضاء مع الإطعام مجاهد و الشافعي و أحمد . وقال مالك : الحبلى تقضي ولا تكفر؛ لأنها بمنزلة المريض، والمرضع تقضي وتكفر. وقال الحسن و عطاء : تقضيان ولا تطعمان كالمريض، وهو قول الأوزاعي و الثوري ، وإليه ذهب أصحاب الرأي. يعني: فيه خلاف، لكن هذا القول الأول الذي هو قول مجاهد و الشافعي و أحمد أنهما تقضيان وتطعمان؛ لأن الإفطار ليس من أجل ضعفهما أو من أجل مرضهما، وإنما هما في صحة وعافية، ولكنهما أفطرا من أجل غيرهما.

دليل حرمة الاستمناء في رمضان

السؤال: إن مبطلات الصوم توقيفية على الدليل، وعليه فالاستمناء لا يبطل الصوم؛ لعدم ورود الدليل، فما رأيكم؟ الجواب: الدليل موجود وهو حديث: (يدع شهوته وطعامه من أجلي) وإخراج المني شهوة، والاستمناء حرام في رمضان وغير رمضان، ولكنه في رمضان أشد، ويفسد به الصيام، ولكن لا كفارة فيه؛ لأن الكفارة إنما هي في الجماع فقط.

حكم من جامع أهله قبل الفجر حتى الأذان فنزع

السؤال: شخص جامع أهله ظاناً أنه بقي شيء من وقت الليل، فسمع الأذان فامتنع من فعله وترك، فهل عليه شيء من الكفارة؟ الجواب: إذا جامع في الليل، وأذن وهو في الجماع ونزع فليس عليه شيء.

حكم أكل المرأة المكرهة على الجماع في نهار رمضان

السؤال: هل على المرأة المكرهة في الجماع الإمساك أم لها أن تفعل المفطرات؟ الجواب: عليها الإمساك، وليس للإنسان أن يأكل في نهار رمضان، المسافر قبل أن يصل له أن يأكل، وإذا وصل وجب عليه أن يمسك بقية اليوم إلى المغرب، وكذلك الناس لو لم يبلغهم الشهر إلا بعد طلوع الفجر يجب عليهم الإمساك، ويقضون.

حكم الكفارة لمن أفطر عامداً

السؤال: هل يقاس على الجماع من أفطر متعمداً بغير الجماع فتجب عليه الكفارة؟ الجواب: لا تجب الكفارة إلا في الجماع فقط.

حكم من ترك صيام رمضان خمسة عشر عاماً

السؤال: رجل لم يصم حتى بلغ الثلاثين سنة، فكان يفطر قبل ذلك في رمضان، فهو يسأل الآن بعد التوبة، هل عليه أن يقضي خمسة عشر شهراً؟ الجواب: هل كان يصلي أو لا يصلي؟ إن كان لا يصلي فلا يقضي، وإن كان من المصلين فعليه القضاء.

حكم من جامع في صيام التطوع

السؤال: ما حكم من جامع وهو صائم صوم تطوع؟ الجواب: صوم التطوع لا تجب فيه كفارة، وإنما الكفارة في صوم رمضان، بل لو جامع وهو يقضي فإنه لا تجب عليه كفارة؛ لأن الكفارة إنما هي لحرمة الشهر.

حكم من جامع ناسياً

السؤال: ما حكم من جامع ناسياً؟ الجواب: من جامع ناسياً فيه خلاف بين أهل العلم: منهم من ألحقه بالأكل والشرب ناسياً، وقال: إنه لا كفارة عليه، ولا قضاء عليه. وبعض أهل العلم يقول: إن الجماع يختلف عن الأكل والشرب؛ لأن الجماع يكون من طرفين، وإذا نسي أحدهما يذكره الآخر، وأما الأكل فإنه ليس فيه إلا طرف واحد يجد طعاماً فيأكله، وليس عنده أحد. وأيضاً الرسول صلى الله عليه وسلم لما جاءه الرجل وقال: هلكت، ما سأله: أنت متعمد أم ناس؟ بعض أهل العلم قال بأن عليه الكفارة؛ لأن الرسول ما استفصل. والذي يبدو أن فيه الكفارة؛ لأنه يختلف عن الأكل والشرب.

حكم من أفطر عشرة أيام من رمضان بالجماع

السؤال: رجل تزوج في أول يوم من رمضان وأفطر عشرة أيام بالجماع، فما الحكم؟ الجواب: أعوذ بالله! كل يوم عليه فيه كفارة؛ لأن الإفساد في كل يوم، فلو كان الجماع المتعدد في يوم واحد لكانت كفارة واحدة؛ لأن الإفساد وقع ليوم واحد، لكن إذا أفسد عشرة أيام فعليه عشر كفارات.

كيفية صيام المرأة لكفارة رمضان مع تخلل أيام حيضها

السؤال: كيف تصوم المرأة التي قد جامعها زوجها وهي راضية شهرين متتابعين مع أنها تحيض في كل شهر؟ الجواب: إذا كانت لا تستطيع العتق فإنها تصوم، والأيام التي هي معذورة فيها لا تحتسب، يعني: تأتي بالستين يوماً بدون الأيام التي أفطرتها، فإذا انتهى حيضها تعود إلى الصيام حتى تكمل ستين يوماً.

كراهة الانشغال بالنوافل عن الفرائض

السؤال: هل يجوز لمن عليه صوم قضاء أن يصوم النوافل؟ الجواب: الإنسان يؤدي الفرض قبل النفل، فالفرض مقدم على النفل، والرسول صلى الله عليه وسلم يقول في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل) يعني: بعد الفرائض، ويقول بعض الأكابر كما ذكر ذلك الحافظ ابن حجر في فتح الباري: من شغله الفرض عن النفل فهو معذور.

ظاهر حديث عائشة ترك النوافل من الصيام إلى شعبان

السؤال: هل حديث عائشة يدل على أنها ما كانت تصوم حتى النوافل إلى أن يأتي شعبان فتقضي ما عليها من رمضان؟ الجواب: هذا الذي يبدو، وهو ظاهر كلامها؛ لأنها كانت تؤخر ذلك لمكان رسول الله منها ويمكن أنها كانت تصوم بعض الأيام إذا كان النبي يصوم، فمعناه: أنه يبقى عليها شيء تقضيه في شعبان. لكن لا يقدم النفل على الفرض أبداً، وإنما يؤتى بالدين أولاً، ثم يؤتى بالنفل. وفي شهر شوال يكثر السؤال عن صيام الست من شوال، وكون الإنسان يصوم الست قبل ما يصوم القضاء، وليس بصحيح أن الإنسان يصوم ستاً من شوال قبل أن يصوم القضاء، وإنما عليه أن يقضي ثم يصوم الست؛ لقول النبي صلى الله عليه وسلم: (من صام رمضان وأتبعه ستاً من شوال) والذي عليه قضاء يعتبر ما صام رمضان؛ لأن النبي صلى الله عليه وسلم قال: (من صام رمضان وأتبعه ستاً من شوال) يعني: أدى الفرض ثم أتى بالنفل الذي هو الست من شوال، فليس للإنسان أن يتطوع بصيام الست من شوال قبل قضاء ما عليه من رمضان، بل يقضي الفرض أولاً ويبادر به، ثم يأتي بصيام الست من شوال.

قضاء رمضان لا يلزم فيه التتابع

السؤال: امرأة تقول: في رمضان الماضي كنت حاملاً، فنصحتني الطبيبة بأن أفطر خوفاً على الجنين، فأفطرت تسعة أيام، وحتى اليوم لم أقض هذا الدين، وأنا الآن أرضع، وأخاف إذا صمت أن ينقطع الحليب عن ولدي، السؤال: هل يمكنني أن أقضي هذه الأيام متفرقة، بأن أصوم يوماً وأفطر يوماً، أم لا بد من التتابع؟ الجواب: يمكن التفريق، وقضاء رمضان لا يلزم فيه التتابع، بل يمكن أن يصومه متفرقاً؛ لأنه قال: فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ [البقرة:185]، وهذا مطلق يصلح فيه التتابع والتفريق.

حكم من دخل عليه رمضان ولم يصم الذي قبله

السؤال: إذا دخل رمضان الثاني ولم يصم رمضان الأول فماذا يفعل؟ الجواب: يصوم بعد ذلك ويطعم عن كل يوم مسكيناً.

حكم من جامع في صيام قضاء رمضان

السؤال: إذا جامع الرجل زوجته في صيام، وكان هذا الصيام قضاء لصوم واجب، فهل تجب عليه الكفارة؟ الجواب: لا تجب، وإنما تجب بالجماع في نهار رمضان، وأما إذا صام قضاء رمضان في شوال أو في محرم أو في صفر وجامع فيه، فإنه لا كفارة عليه.

حكم دفع الأجرة لشخص يصوم قضاء عن الميت

السؤال: إذا دفع الولي مالاً لأحد لكي يصوم عن موليه، فهل يجوز ذلك؟ الجواب: لا يصلح بذل المال من أجل الصيام؛ لأن هذا العمل مبني على المؤاجرة، مثل الاستئجار على قراءة القرآن وإهدائه للأموات، وما إلى ذلك من الأمور والعبادات، أقول: مثل هذا لا يصلح، ولكن كونه يدفع لمن يحج؛ لأن الحج يتطلب نفقات، ويتطلب مشقة فلا بأس بذلك، وأما الصوم فإنه لا يصلح فيه المؤاجرة.

حكم ساحات المسجد

السؤال: إذا خرجت من باب الصديق بعد صلاة المغرب، ودخلت من باب آخر لأصل إلى الدرس، فهل يعتبر أني خرجت من الحرم فأحتاج إلى أن أصلي ركعتين؟ الجواب: ما خرجت؛ لأن الساحات هي من المسجد، بعدما وجد السور فإن الساحات داخلة في المسجد.

حكم طواف الوداع في العمرة

السؤال: هل للعمرة طواف وداع؟ الجواب: بعض أهل العلم قال بذلك، والذي يظهر أن الإنسان ينبغي له أن يودع، ولكن إن خرج غير مودع فليس عليه شيء، وليس كالحج، فالحاج لو خرج غير مودع فعليه فدية، وأما العمرة إن خرج غير مودع ليس عليه شيء، لكن ينبغي له أن يودع، وبعض أهل العلم قال بوجوبها كالحج، لكن لا نعلم شيئاً واضحاً يدل على الوجوب؛ لأن الأحاديث التي وردت إنما هي في الحج.

حكم من ترك أعمال الجوارح باستثناء الصلاة مع تلفظه بالشهادتين

السؤال: من ترك أعمال الجوارح باستثناء الصلاة مع تلفظه بالشهادتين ووجود أصل الإيمان القلبي هل يكفر أو لا؟ الجواب: بعض الأعمال التي هي غير الصلاة جاء ما يدل على أن تركها تهاوناً لا يحصل به الكفر، كالزكاة جاء في الحديث الصحيح المشهور أن الرجل الذي عنده ذهب وفضة لا يؤدي زكاتها أنها يحمى عليها في نار جهنم، ويكوى بها جنبه وظهره.. إلى آخره. وجاء: (أنه إذا كان صاحب إبل لا يؤدي زكاتها إلا بطح لها بقاع قرقر إذا مر عليه أولاها رد عليه أخراها في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، فيري سبيله إما إلى الجنة وإما إلى النار) فقوله: (إما إلى الجنة وإما إلى النار) يدل على أنه لا يكون كافراً بذلك، وأما بالنسبة للصلاة فقد جاءت بها الأحاديث، والإنسان لا يترك الأشياء الواجبة؛ لأن كون الإنسان يترك الأمور الواجبة عليه هذا ضعف في إيمانه ويقينه.

حكم من تبايعا خارج المسجد وتقابضا فيه

السؤال: تبايع اثنان خارج المسجد، ولم تحصل المقابضة إلا في المسجد؟ الجواب: كون الإنسان يوفي ديناً عليه ويعطي نقوداً لشخص آخر يقضي بها دينه لا بأس بذلك. وهذا الفعل المذكور في السؤال لا بأس به؛ لأن البيع والشراء كان متفقاً عليه خارج المسجد، أما أخذ الدين أو رده في المسجد فلا بأس بذلك.

كتاب مباحث في علوم القرآن للقطان

السؤال: سائل يسأل عن كتاب مباحث في علوم القرآن؟ الجواب: مباحث في علوم القرآن للشيخ مناع القطان رحمه الله لا أذكره تماماً، لكنه فيه فوائد، أما كونه سليماً وليس عليه ملاحظات فليس عندي علم.

حكم من اشترى سيارة ثم باعها لينتفع بثمنها

السؤال: ما حكم شراء السيارة بالتقسيط، ومن ثم بيعها للانتفاع بثمنها؟ الجواب: الإنسان لا ينبغي له أن يحمل نفسه ديوناً من أجل أن يأتي بمشروع أو يأتي بتجارة، أو يعمل له عملاً من أعماله أو ما إلى ذلك، لأن الدين أمره خطير، وقد جاء في الحديث: أن الشهيد يغفر له كل شيء، ثم جاء استثناء الدين، كما قال النبي صلى الله عليه وسلم: (سارني به جبريل آنفاً). "


شرح سنن أبي داود - 281

شرح سنن أبي داود [281]

فرض الله سبحانه وتعالى الصيام على العباد، وكلفهم به على قدر استطاعتهم، ولذا عذر المريض حتى يبرأ، والمسافر حتى يقيم، وأمر الكبير أن يطعم عن كل يوم مداً، وحث الشارع على صيام بعض الأيام الفاضلة كيوم عرفة وعاشوراء، والإثنين والخميس، ونهى عن صيام بعض الأيام لحكمة، كإفراد يوم الجمعة أو السبت، عيد الفطر والأضحى، وصيام الدهر.

متى يفطر المسافر إذا خرج؟

شرح حديث (أترغب عن سنة رسول الله؟...)

قال المصنف رحمه الله تعالى: [ باب متى يفطر المسافر إذا خرج. حدثنا عبيد الله بن عمر قال: حدثني عبد الله بن يزيد ح وحدثنا جعفر بن مسافر حدثنا عبد الله بن يحيى المعنى حدثني سعيد -يعني ابن أبي أيوب - وزاد جعفر و الليث قال: حدثني يزيد بن أبي حبيب أن كليب بن ذهل الحضرمي أخبره عن عبيد قال جعفر : عبيد بن جبر قال: (كنت مع أبي بصرة الغفاري صاحب رسول الله صلى الله عليه وآله وسلم في سفينة من الفسطاط في رمضان فرفع، ثم قرب غداؤه، قال جعفر في حديثه: فلم يجاوز البيوت حتى دعا بالسفرة قال: اقترب، قلت: ألست ترى البيوت؟ قال أبو بصرة : أترغب عن سنة رسول الله صلى الله عليه وآله وسلم ؟ قال جعفر في حديثه: فأكل) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب متى يفطر المسافر إذا خرج. يعني: إذا كان صائماً ثم خرج فمتى يفطر؟ هل يكمل صومه ذلك اليوم الذي بدأ به، أو أنه يمكن أن يفطر في أثناء ذلك اليوم الذي خرج في أوله أو في أثنائه؟ هذا هو مراد الترجمة، والحكم في هذا هو كالحكم في القصر، والإتيان برخص السفر، وأن الإنسان إذا غادر البلد وفارق البيوت والعمران -وإن كان يراها- فإنه يأخذ برخص السفر من فطر وقصر للصلاة، فيبدأ بالترخص من حين ما يغادر البلد، والنبي صلى الله عليه وسلم في حجة الوداع خرج من المدينة وقد صلى بها الظهر، ونزل في الميقات الذي هو ذي الحليفة وقصر فيه، فصلى العصر قصراً، وهي قريبة من المدينة، فإذاً: إذا خرج الإنسان من البلد وإن كان يرى البيوت فإنه يبدأ بالإتيان برخص السفر التي هي الفطر والقصر، هذا هو الحكم، ويدل له ما أورده أبو داود من حديث أبي بصرة الغفاري رضي الله عنه. كذلك أيضاً ما جاء في القرآن، وهو قول الله عز وجل: وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ [النساء:101] (( وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ )) يعني: إذا بدأ الضرب في الأرض، وإذا خرج من البلد فإنه يكون بدأ في الضرب في الأرض، فمعنى ذلك أن له أن يأخذ برخص السفر من حين يبدأ بالسفر، وقد أورد أبو داود حديث أبي بصرة الغفاري رضي الله عنه . قوله: [ (كنت مع أبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم في سفينة من الفسطاط في رمضان) ]. يعني: سافروا في سفينة من الفسطاط -وهي مكان في مصر يقال له: الفسطاط- وجاء في بعض الأحاديث أنه متجه إلى الإسكندرية، وهذا كما هو معلوم يكون في نهر النيل. قوله: [ (فرفع) ]. قيل: فرفع، يعني: فرفع هو ومن معه بمعنى: أنهم دفعوا وتحركوا، وفي بعض الروايات: فدفع، وفي بعضها: فدفعنا، يعني: أنهم تحركوا وانطلقوا في السفينة، وأن السفينة تحركت في البحر. قوله: [ (ثم قرب غداؤه) قال جعفر في حديثه: (فلم يجاوز البيوت حتى دعا بالسفرة) ]. قوله: (فقرب إليه غداؤه) هذا قاله بعض الرواة، وقال جعفر الذي هو أحد شيوخ أبي داود : (فلم يجاوز البيوت حتى دعا بالسفرة) أي: المائدة التي تقدم للأكل، (فلم يجاوز البيوت) معناه: أنه جاوزها، ولكنه قريب منها؛ ولهذا قال: إنك ترى البيوت. قوله: [ (قال اقترب: قلت: ألست ترى البيوت؟) ]. أبو بصرة يقول لعبيد بن جبر : اقترب يعني: كل، فقال: (ألست ترى البيوت) يعني: معناه أننا لا زلنا قريبين من البلد. قوله: [ (قال أبو بصرة : أترغب عن سنة رسول الله صلى الله عليه وسلم؟) ]. يعني: أن الإنسان إذا دخل في السفر أو بدأ في السفر فإن له أن يترخص، ويدل له كما ذكرت الآية: وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ [النساء:101] والضرب في الأرض إنما يكون بالبدء بالسفر. قوله: [ قال جعفر في حديثه: فأكل ]. أي: الذي هو عبيد بن جبر . والحديث دال على ما ترجم له، وهو أن المسافر له أن يترخص من حين يغادر العمران، ولكن -كما أسلفت- فيما يتعلق بالصوم في السفر الأولى أنه ينظر في ذلك إلى حال الإنسان، فإن كان عليه مشقة فالأولى له أن يفطر، وإن لم يكن عليه مشقة فالأولى له أن يصوم حتى لا يحمل نفسه ديناً قد يثقل عليه أداؤه والقيام به.
تراجم رجال إسناد حديث (أترغب عن سنة رسول الله؟...)

قوله: [ حدثنا عبيد الله بن عمر ]. عبيد الله بن عمر القواريري ، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثني عبد الله بن يزيد ]. عبد الله بن يزيد هو المقرئ المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الله بن يحيى ]. عبد الله بن يحيى لا بأس به، أخرج له البخاري و أبو داود . [ المعنى حدثني سعيد -يعني ابن أبي أيوب- ]. سعيد بن أبي أيوب ، ثقة أخرج له أصحاب الكتب الستة. [ وزاد جعفر : و الليث ]. يعني: أن في رواية جعفر الطريق الثانية الرواية عن شيخين، يعني: عبد الله بن يحيى يروي عن اثنين: عن سعيد بن أبي أيوب و الليث . وأما الطريق الأولى التي هي طريق عبيد الله بن عمر فليس فيها الليث ، وإنما هي عن سعيد بن أبي أيوب فقط. [ حدثني يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن كليب بن ذهل الحضرمي ]. كليب بن ذهل الحضرمي مقبول، أخرج له أبو داود . [ عن عبيد قال جعفر : عبيد بن جبر ]. الشيخ الأول قال: عبيد فقط، ولم ينسبه، وأما الثاني: وهو جعفر بن مسافر شيخ أبي داود فإنه نسبه فقال: عبيد بن جبر ، وهو فيه كلام. وذكره يعقوب بن سفيان في الثقات، وقال ابن خزيمة : لا أعرفه. وأخرج له أبو داود ، فهو إما صحابي، وإما أنه ثقة. [ كنت مع أبي بصرة الغفاري ]. أبو بصرة الغفاري رضي الله عنه وهو حميل بن بصرة بن وقاص ، وهو صحابي أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي .
قدر مسيرة ما يفطر فيه

شرح حديث (إن قوماً رغبوا عن هدي رسول الله وأصحابه..)

قال المصنف رحمه الله تعالى: [ باب قدر مسيرة ما يفطر فيه. حدثنا عيسى بن حماد أخبرنا الليث -يعني ابن سعد - عن يزيد بن أبي حبيب عن أبي الخير عن منصور الكلبي : (أن دحية بن خليفة خرج من قرية من دمشق مرة إلى قدر قرية عقبة من الفسطاط، وذلك ثلاثة أميال في رمضان، ثم إنه أفطر وأفطر معه ناس، وكره آخرون أن يفطروا، فلما رجع إلى قريته قال: والله لقد رأيت اليوم أمراً ما كنت أظن أني أراه، إن قوماً رغبوا عن هدي رسول الله صلى الله عليه وآله وسلم وأصحابه، يقول ذلك للذين صاموا، ثم قال عند ذلك: اللهم اقبضني إليك) ]. أورد أبو داود هذه الترجمة وهي: [ باب قدر مسيرة ما يفطر فيه ]. يعني: المسافة التي سيقطعها والتي هو متجه إليها والتي هي غايته وسينتقل إليها من البلد الذي هو فيه، يعني: هل تكون طويلة أو قصيرة؟! هذا هو المقصود من الترجمة؛ معناه: سيمشي من مكان كذا إلى مكان كذا فهل يفطر أو لا يفطر؟ ومعلوم أن الحكم إنما هو مناط بالسفر، وأن أحكام السفر متعلقة باسم السفر، فما يقال له سفر هو الذي تتعلق به الأحكام، وما لا يقال له سفر فإنه لا تتعلق به الأحكام، والمسافة القليلة التي لا يعتبر فيها الإنسان مسافراً حكمه فيها حكم المقيم وليس المسافر، وأما المسافة التي يطلق عليها اسم السفر هي التي يترخص فيها المسافر، يعني: إذا بدأ بذلك السفر متجهاً إلى تلك الجهة التي يعتبر الذهاب إليها سفراً، أما إذا كان المكان قريباً ولا يعتبر سفراً فإن هذا حكمه حكم الإقامة، وحكمه حكم البلد، و لا يعتبر الإنسان مسافراً. وقد أورد أبو داود رحمه الله حديثاً ضعيفاً عن دحية بن خليفة الكلبي رضي الله تعالى عنه أنه خرج من قرية على مقدار ما بين الفسطاط وقرية عقبة، والمسافة قصيرة تبلغ ثلاثة أميال، فأفطر وأفطر معه بعض الناس، وبعض الناس توقفوا وامتنعوا ورأوا أن يصوموا، ثم إنه بعد ذلك أبدى تأثره وتألمه من هذا الصنيع، وقال: إنهم رغبوا عن سنة رسول الله صلى الله عليه وسلم، وقال: اللهم اقبضني إليك، والحديث ضعيف ليس بثابت، ولا يصح، وكونه قال: سنة رسول الله صلى الله عليه وسلم، هو غير ثابت، وإذا قيل: (سنة رسول الله صلى الله عليه وسلم) فحكمه حكم الرفع، لكن الشاهد في ثبوته، فهو غير ثابت ولا يحتج به، ويكون الأمر على هذا إنما هو متعلق بالسفر، فما يقال له سفر يحصل فيه الترخص سواءً كان في الفطر أو القصر أو الجمع أو غير ذلك، وما لم يكن كذلك فإنه لا يترخص فيه.
تراجم رجال إسناد حديث (إن قوماً رغبوا عن هدي رسول الله وأصحابه...)

قوله: [ حدثنا عيسى بن حماد ]. هو عيسى بن حماد ، الملقب زربة المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا الليث -يعني ابن سعد - ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب عن أبي الخير ]. يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. و أبو الخير : هو مرثد بن عبد الله اليزني المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور الكلبي ]. هو منصور بن سعيد أو ابن زيد الكلبي ، وهو مستور، ومستور بمعنى: مجهول الحال، أخرج له أبو داود ، وهو أيضاً مصري. [ أن دحية بن خليفة ]. هو دحية بن خليفة الكلبي ، صاحب رسول الله صلى الله عليه وسلم، أخرج له أبو داود ، و دحية بن خليفة هذا هو الذي كان جبريل يأتي إلى النبي صلى الله عليه وسلم على صورته. فيكون الإسناد كله مصريون إلا دحية فإنه كان في الشام في قرية يقال لها: قرية المزة، وهي التي منها أبو الحجاج المزي ، وهي في طرف دمشق. وما بين جدة إلى مكة بعض أهل العلم يعده سفراً، ولكن أمور السفر ينبغي أن يحتاط فيها، فإذا تردد الإنسان فعليه العمل بحديث: (دع ما يريبك إلى ما لا يريبك).

شرح أثر (أن ابن عمر كان يخرج إلى الغابة فلا يفطر ولا يقصر)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا المعتمر عن عبيد الله عن نافع أن ابن عمر كان يخرج إلى الغابة، فلا يفطر ولا يقصر ]. أورد هذا الأثر عن ابن عمر أنه كان يذهب إلى الغابة، وهي قريبة من المدينة في الشمال منها، وكان يذهب إليها فلا يقصر ولا يفطر، يعني لا يترخص؛ لأن هذا لا يعتبر سفراً.
تراجم رجال إسناد أثر (أن ابن عمر كان يخرج إلى الغابة فلا يفطر ولا يقصر)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسهرد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا المعتمر ]. هو المعتمر بن سليمان بن طرخان التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
من يقول صمت رمضان كله

شرح حديث (لا يقولن أحدكم إني صمت رمضان كله..)

قال المصنف رحمه الله تعالى: [ باب من يقول: صمت رمضان كله ]. حدثنا مسدد حدثنا يحيى عن المهلب بن أبي حبيبة حدثنا الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يقولن أحدكم: إني صمت رمضان كله وقمته كله) فلا أدري أكره التزكية أو قال: لا بد من نومة أو رقدة؟! ]. أورد أبو داود هذه الترجمة: [ باب من يقول: صمت رمضان كله ]. يعني: هل ذلك يصلح أو لا يصلح؟ هل ينبغي ذلك أو لا ينبغي؟ والمقصود من ذلك أنه إذا كان الإخبار إخباراً بالواقع، وأنه وفق لصيام رمضان كله، فهذا لا بأس به، وأما إذا كان المقصود به التزكية فهذا هو الذي كرهه من كرهه، والحديث الذي أورده أبو داود هنا ضعيف لا يحتج به، وليس بثابت عن رسول الله صلى الله عليه وسلم، ولكنه إذا كان الإنسان أخبر عن كونه صام رمضان، وأنه وفق لصيامه ولإكماله، وأن ذلك قد حصل منه، فهذا لا بأس به، وأما إذا كان لغاية تزكية النفس والتبجح وما إلى ذلك فهذا الأولى تركه، ولكن الحديث الذي ورد غير ثابت عن رسول الله صلى الله عليه وسلم. قوله: [ (لا يقولن أحدكم: إني صمت رمضان كله وقمته كله) فلا أدري، أكره التزكية ]. يعني: قاله أحد الرواة، ولا يدري أكره كونه يزكي نفسه بهذا الكلام. قوله: [ أو قال: لا بد من نومة أو رقدة ]. أو أنه كلام غير مطابق للواقع؛ لأنه يكون فيه شيء من النقص، بمعنى: أنه إذا قال: قمته كله فليس معناه: أنه قام الليل كله من أوله إلى آخره، إذ لا بد من رقدة ولو شيئاً قليلاً، فيكون فيه عدم مطابقة للواقع، يعني: فيه احتمال تزكية واحتمال أن فيه عدم مطابقة للواقع، فهو يقول: قمته كله، وهو ما قامه كله، بل حصل له رقاد وارتياح.
تراجم رجال إسناد حديث (لا يقولن أحدكم إني صمت رمضان كله...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المهلب بن أبي حبيبة ]. المهلب بن أبي حبيبة صدوق، أخرج له أبو داود و النسائي . [ حدثنا الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. أبو بكرة صاحب رسول الله صلى الله عليه وسلم، وهو نفيع بن الحارث، أخرج له أصحاب الكتب الستة. والحديث فيه الحسن وهو مدلس."


شرح سنن أبي داود - 282

شرح سنن أبي داود [282]

صوم التطوع من الأعمال الفاضلة التي يرجو بها فاعلها الأجر الجزيل والثواب العظيم من رب العالمين، إلا أن هناك أياماً نهى الشرع الحنيف عن صيامها لكونها أيام أكل وشرب، وقد رخص الله لعباده فيها التمتع والتوسيع على أنفسهم وأهليهم، وهذه الأيام هي العيدان وأيام التشريق ويوم الجمعة.

ما جاء في صوم العيدين

شرح حديث (أن رسول الله نهى عن صيام هذين اليومين...)

قال المصنف رحمه الله تعالى: [ باب في صوم العيدين. حدثنا قتيبة بن سعيد و زهير بن حرب وهذا حديثه قالا: حدثنا سفيان عن الزهري عن أبي عبيد قال: (شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة ثم قال: إن رسول الله صلى الله عليه وعلى آله وسلم نهى عن صيام هذين اليومين، أما يوم الأضحى فتأكلون من لحم نسككم، وأما يوم الفطر ففطركم من صيامكم) ]. أورد أبو داود باب في صوم العيدين. يعني: حكم ذلك، أي: أن صومهما لا يجوز، ويجب أن يكون الإنسان مفطراً فيهما؛ وذلك لأن عيد الأضحى عيد فيه ذبح الهدي والأضاحي، وقد شرع للناس أن يأكلوا من الهدي والأضاحي فلا ينشغلوا بالصيام عن الأكل من هذا النسك الذي جعلت له هذه الأيام، التي هي يوم العيد وثلاثة أيام بعده وهي أيام التشريق، فيكون الإنسان بصيامه معرضاً عن هذه الضيافة وعن هذه النعمة وعن هذا النسك الذي شرعه الله تعالى في هذه الأيام. وأما يوم الفطر فإنه على اسمه، ومن شأنه أن يكون الإنسان فيه مفطراً، لا أن يكون صائماً، فليس هو عيد الصيام، وإنما هو عيد الفطر؛ لأنه الفطر من رمضان، وأيضاً فيه تمييز، وذلك أن اليوم الذي قبله من رمضان، وأيام رمضان كلها تصام، وهذا اليوم يجب إفطاره بحيث يكون الإنسان في هذا العيد مفطراً من رمضان. وحديث عمر رضي الله عنه فيه أنه بدأ بالصلاة قبل الخطبة ثم قال: (إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين، أما يوم الأضحى فتأكلون من لحم نسككم) ]. هذا التعليل للإفطار في العيدين؛ لأن الأضحى تأكلون فيه من لحم نسككم. قوله: [ (وأما يوم الفطر ففطركم من صيامكم) ]. يعني: صمتم فأفطرتم، فلا يجوز أن تواصلوا الصيام وأن تصوموا يوم العيد، بل يجب عليكم أن تفطروا يوم العيد، وفي صنيع عمر هذا دليل على أن الخطيب يأتي بما يناسب الحال؛ لأنه هنا بين حكم صوم العيدين وهو في خطبة العيد، يعني: في هذه الخطبة بين هذا الحكم فدل هذا على أن الخطب تبين فيها الأحكام المتعلقة بها، بأن يبين ما يتعلق بالفطر ويبين ما يتعلق بالأضحى وهكذا!
تراجم رجال إسناد حديث (أن رسول الله نهى عن صيام هذين اليومين..)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و زهير بن حرب ]. زهير بن حرب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ وهذا حديثه ]. أي: حديث الشيخ الثاني زهير . [ حدثنا سفيان ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي عبيد ]. أبو عبيد هو سعد بن عبيد الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: شهدت العيد مع عمر ]. عمر بن الخطاب رضي الله تعالى عنه، الصحابي الجليل ، أمير المؤمنين وثاني الخلفاء الراشدين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (نهى رسول الله عن صيام يومين...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا عمرو بن يحيى عن أبيه عن أبي سعيد الخدري قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن صيام يومين: يوم الفطر ويوم الأضحى، وعن لبستين: الصماء، وأن يحتبي الرجل في الثوب الواحد، وعن الصلاة في ساعتين: بعد الصبح وبعد العصر) ]. أورد أبو داود رحمه الله حديث أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن صوم يومين: يوم الفطر ويوم الأضحى) يعني: يومي العيدين نهى عن صومهما، (وعن لبستين: اشتمال الصماء والاحتباء) واشتمال الصماء: هو أن يلف جسده بثوب واحد بحيث يجمع جميع جسده ويداه داخلة تحت هذا الثوب الذي لف نفسه فيه، فيكون كالصخرة الصماء، فلو حصل له حاجة ما استطاع أن يخرج يديه إلا بانكشاف العورة، فهذه يقال لها: اشتمال الصماء. والاحتباء: هو أن يجلس على مقعدته وينصب ساقيه وليس عليه شيء آخر غيره، ثم يلفه على ظهره وركبتيه، فتكون عورته من فوق مكشوفة لا يغطيها شيء؛ لأنه ليس عليه ما في إلا الثوب الذي يحتبى به فجعله على ظهره وعلى ساقيه، فيكون فرجه مكشوفاً من جهة العلو، فنهى عن هاتين اللبستين، (وعن الصلاة في ساعتين: بعد العصر وبعد الفجر)، النهي عن الصلاة بعد العصر حتى تغرب الشمس، وعن الصلاة بعد الفجر حتى تطلع الشمس.
تراجم رجال إسناد حديث (نهى رسول الله عن صيام يومين...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن يحيى ]. هو عمرو بن يحيى المازني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ] وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
صيام أيام التشريق

شرح حديث (... فهذه الأيام التي كان رسول الله يأمرنا بإفطارها ...)

قال المصنف رحمه الله تعالى: [ باب صيام أيام التشريق. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يزيد بن الهاد عن أبي مرة مولى أم هانئ : (أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص فقرب إليهما طعاماً فقال: كل، فقال: إني صائم فقال عمرو : كل، فهذه الأيام التي كان رسول الله صلى الله عليه وآله وسلم يأمرنا بإفطارها، وينهانا عن صيامها). قال مالك : وهي أيام التشريق ]. أورد أبو داود باباً في صوم أيام التشريق، وأيام التشريق هي: الأيام الثلاثة التي بعد يوم عيد الأضحى، الحادي عشر والثاني عشر والثالث عشر، ويقال لها: أيام التشريق؛ لأنهم كانوا يقددون اللحم -لكثرته- ويذرون عليه الملح، ثم يجعلونه في الشمس لييبس؛ فيدخرونه ويأكلونه فيما بعد، وهو ما يسمى بالقديد، فقيل لها: أيام التشريق؛ لأنه يشرق فيها اللحم، ويقال لها: أيام منى، ويقال لها: الأيام المعدودات، قال تعالى: وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى [البقرة:203] التي هي أيام منى، ويوم العيد ليس من الأيام المعدودات؛ لأن الأيام المعدودات هي الثلاثة، والتعجل في اليومين يوم الحادي عشر والثاني عشر، وليس العيد منها بحيث يكون الحادي عشر هو الثاني، وإنما اليوم الحادي عشر هو الأول، ويوم العيد غير محسوب، فأورد أبو داود حديث عمرو بن العاص رضي الله تعالى عنه، أن ابنه عبد الله و أبو مرة مولى أم هانئ دخلا على عمرو بن العاص رضي الله عنه وكان في أيام التشريق، فقدم طعاماً فقال: كل، قال: إني صائم، فقال عمرو : (كل، فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بإفطارها وينهانا عن صيامها) ]. أمر بالفطر ونهى عن الصيام، ولا يرخص في صيامها إلا لمن لم يجد الهدي كما ثبت في الصحيح عن بعض الصحابة أنه قال: لم يرخص في أيام التشريق أن يصمن إلا لمن لا يجد الهدي، يعني: في الثلاثة الأيام في الحج، فقد رخص له، وغيره لا يرخص له، فهو يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله إذا كان متمتعاً أو قارناً. أما غير ممن وجد الهدي فإن عليه أن يكون مفطراً ولا يجوز أن يصوم أيام التشريق. قوله: [ قال مالك : وهي أيام التشريق ]. يعني: هذه الأيام التي حصل فيها المحاورة.
تراجم رجال إسناد حديث (..فهذه الأيام التي كان رسول الله يأمرنا بإفطارها ...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يزيد بن الهاد ]. يزيد بن الهاد هو يزيد بن عبد الله بن الهاد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مرة مولى أم هانئ ]. أبو مرة مولى أم هانئ ثقة، أخرج له أصحاب الكتب الستة، واسمه يزيد . وعمرو بن العاص رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا وهب حدثنا موسى بن علي ح وحدثنا عثمان بن أبي شيبة حدثنا وكيع عن موسى بن علي والإخبار في حديث وهب قال: سمعت أبي أنه سمع عقبة بن عامر رضي الله عنه قال:قال رسول الله صلى الله عليه وآله وسلم: (يوم عرفة، ويوم النحر، وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب) ]. أورد أبو داود حديث عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يوم عرفة، ويوم النحر، وأيام التشريق عيدنا أهل الإسلام، وهي أيام أكل وشرب) ]. وكما هو معلوم فإن الحجاج الأولى لهم أن يكونوا مفطرين في هذه الأيام كلها حتى يوم عرفة، ويجوز الصيام ولكن الأولى الإفطار، والنبي صلى الله عليه وسلم كان مفطراً ولم يكن صائماً في حجته، وكان الصحابة رضي الله عنهم تكلموا فيما بينهم هل الرسول صائم أو مفطر؟ فكان من ذكاء أم الفضل بنت الحارث الهلالية زوجة العباس وأم أولاده وأخت ميمونة بنت الحارث أن قالت: أنا أبين لكم هل هو صائم أو غير صائم، فأخذت قدحاً من لبن وقالت: ناولوه إياه، وكان على راحلته، فأخذه وشرب والناس يرون، فعرفوا أنه مفطر صلى الله عليه وسلم، والإفطار في يوم عرفة كما أنه اختيار الرسول صلى الله عليه وسلم، فيه أيضاً تقوٍ على العبادة، وكون ذلك اليوم الذي ساعته عظيمة، وهو يوم عظيم ما رؤي الشيطان أدحر ولا أخزى منه في ذلك اليوم، يكون عند الإنسان نشاط وقوة إذا كان مفطراً، أما إذا كان صائماً يصير عنده كسل، فيكون ذلك شاغلاً له، فالأولى في حقه أن يكون مفطراً لا أن يكون صائماً، أما غير الحجاج فإن صيام يوم عرفة أفضل صيام التطوع، كما جاء ذلك عن رسول الله صلى الله عليه وسلم أنه قال (أحتسب على الله أن يكفر السنة الماضية، والسنة الآتية). وكون عرفة يوم عيد لا شك أنه يوم عظيم، وفيه الأثر الذي جاء عن عمر رضي الله عنه: أن رجلاً من اليهود قال: إن آية نزلت عليكم لو أنزلت علينا لاتخذنا ذلك اليوم عيداً، قال: إني أعرف ذلك اليوم، وفي أي مكان. وهو عيد للمسلمين، لكنه عيد يصام فيه لغير الحجاج، فإنه ما جاء ما يدل على صيامهم له.
تراجم رجال إسناد حديث (يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا وهب ]. هو وهب بن جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا موسى بن علي ]. هو موسى بن علي بن رباح ، وهو صدوق ربما أخطأ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ ح وحدثنا عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد خرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن علي ]. موسى بن علي عن أبيه. [ والإخبار في حديث وهب ]. يعني: كونه تصريح بالسماع الذي في الرواية. [ قال: سمعت أبي ]. الذي هو علي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ أنه سمع عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
النهي أن يخص يوم الجمعة بصوم

حديث (لا يصم أحدكم يوم الجمعة...)

قال المصنف رحمه الله تعالى: [ باب النهي أن يخص يوم الجمعة بصوم. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يصم أحدكم يوم الجمعة، إلا أن يصوم قبله بيوم أو بعده) ]. أورد أبو داود حديث هذه الترجمة: [ باب النهي أن يخص يوم الجمعة بصوم ]. يعني: من بين الأيام، بحيث يعمد إليه فيخصه ويصومه وحده، هذا جاء النهي عنه. قوله: [ (إلا أن يصوم يوماً قبله أو يوماً بعده) ]. بحيث يكون مضافاً إليه، أما أن يفرد ويخص بالصيام مع أنه عيد للمسلمين في الأسبوع فلا، ويوم الجمعة يقال له: يوم عيد، كما جاء في صحيح البخاري عن عثمان رضي الله عنه أنه وافق يوم عيد الفطر يوم جمعة فخطب وقال: اجتمع لكم في يومكم هذا عيدان، يعني: عيد الأسبوع وعيد السنة. عيد الأسبوع الذي هو الجمعة، وعيد السنة الذي هو عيد الفطر، اجتمعا في يوم واحد، فجاءت الأحاديث بالنهي عن إفراده؛ لأنه يوم عيد، فإذا أفرد فمعناه أنه قصد صيام ذلك اليوم الذي هو يوم عيد، فكانت السنة ألا يصام إلا ومعه غيره: (إلا أن تصوموا يوماً قبله أو يوماً بعده) وقد جاء في ذلك أحاديث عن رسول الله صلى الله عليه وسلم منها حديث أبي هريرة : (لا يصم أحدكم يوم الجمعة، إلا أن يصوم قبله بيوم أو بعده) ]. (قبله) الذي هو الخميس (أو بعده) الذي هو السبت.
تراجم رجال إسناد حديث (لا يصم أحدكم يوم الجمعة...)

قوله: [ حدثنا مسدد حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، ورضي الله عنه وأرضاه، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً.
النهي أن يخص يوم السبت بصوم

شرح حديث (لا تصوموا يوم السبت إلا فيما افترض عليكم...)

قال المصنف رحمه الله تعالى: [ باب النهي أن يخص يوم السبت بصوم. حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب ح وحدثنا يزيد بن قبيس من أهل جبلة حدثنا الوليد جميعاً عن ثور بن يزيد عن خالد بن معدان عن عبد الله بن بسر السلمي عن أخته وقال يزيد : الصماء أن النبي صلى الله عليه وآله وسلم قال: (لا تصوموا يوم السبت إلا فيما افترض عليكم، وإن لم يجد أحدكم إلا لحاء عنبة، أو عود شجرة فليمضغه) قال أبو داود : وهذا الحديث منسوخ ]. أورد أبو داود هذه الترجمة: [باب النهي عن أن يخص يوم السبت بصوم]. يعني: فيها إشارة إلى أن النهي الذي ورد إنما هو للتخصيص، ومع ذلك يقول أبو داود : إنه منسوخ، وعلى القول بأنه منسوخ يمكن أن يصام حتى مع الإفراد، وصيام يوم السبت جاء فيه هذا الحديث. قوله: [ الصماء ] . هي أخت عبد الله بن بسر ، أن النبي صلى الله عليه وسلم قال: (لا تصوموا يوم السبت إلا فيما افترض عليكم). يعني: كون الإنسان يصوم فرضاً، سواء فرضه على نفسه كما في النذر، أو فرضه الله عليه كما لو كان عليه قضاء. قوله: [ (وإن لم يجد أحدكم إلا لحاء عنبة ..) ]. اللحاء: هو القشرة التي تكون على العود، والتي تكون هي من أسباب بقاء العود، وإذا ذهبت القشرة كان ذلك سبباً في ذهابه؛ ولهذا يقول الشاعر: ويبقى العود ما بقي اللحاء. قوله: [ (إلا لحاء عنبة أو عود شجرة فليمضغه) ]. يعني: وليفطر ولا يكون صائماً، وقد اختلف في صيام يوم السبت، فمن العلماء من منع ذلك لهذا الحديث الذي ورد عن رسول الله صلى الله عليه وسلم، ومنهم من رأى أن النهي إنما هو لإفراده، وليس لصيام غيره معه، بل إن صيام غيره معه جاء ما يدل عليه، ومن ذلك الحديث الذي مر: (لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله بيوم وبعده بيوم) واليوم الذي بعده هو السبت، فأذن بصيام يوم الجمعة ومعه اليوم الذي بعده، واليوم الذي بعده هو السبت، وكذلك حديث جويرية الذي سيأتي: (أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة وهي صائمة قال: أصمت أمس؟ -أي: الخميس- قالت: لا، قال: أتريدين أن تصومي غداً؟ قالت: لا، قال: فأفطري) معناه: أن النهي إنما هو عن إفراده، وأما إذا صيم ومعه غيره، فإن ذلك لا بأس به. وقال بعض أهل العلم: إن هذا منسوخ، وإنه يجوز إفراده، وقد ذكر ذلك الحافظ ابن حجر في فتح الباري ورجح أنه يصام ولو كان مفرداً، وحكى قول أبي داود أنه منسوخ، وقال: ناسخه الحديث الذي ورد: (أنه ما مات حتى كان أكثر صيامه السبت والأحد، وقال: إنهما عيد لأهل الكتاب، وإننا نريد أن نخالفهم). وذكر أموراً عديدة ذكرها في مخالفة أهل الكتاب وهذا منها، وهو يرجح أنه منسوخ كما قال أبو داود ، ويرى أن هذا فيه مخالفة لأهل الكتاب؛ لأن ذلك اليوم هو من أعيادهم، فيكون شَرَع مخالفتهم، لكن كونه جاء هذا النهي فإن المناسب أن يكون النهي عن إفراده بالصوم، يعني: كونه يفرد بالصوم، أما إذا صيم ومعه غيره فإن ذلك لا بأس به، والحافظ ابن حجر ذكر أنه ألف في ذلك كتاباً سماه: القول الثبت في صيام يوم السبت. وذكر فيه الأمور التي حصلت فيها المخالفة، وهو يقرر ويثبت أن النهي عن صوم يوم السبت منسوخ، وأنه يجوز إفراده بالصوم؛ لأن النبي صلى الله عليه وسلم جاء عنه ما يدل على ذلك مخالفةً لأهل الكتاب، فذكر ذلك في الجزء العاشر صفحة ثلاثين واثنين وستين.
تراجم رجال إسناد حديث (لاتصوموا يوم السبت إلا فيما افترض عليكم...)

قوله: [ حدثنا حميد بن مسعدة ]. هو حميد بن مسعدة البصري ، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان بن حبيب ]. سفيان بن حبيب ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ ح وحدثنا يزيد بن قبيس من أهل جبلة ]. يزيد بن قبيس من أهل جبلة، وهو ثقة، أخرج له أبو داود . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن ثور بن يزيد ]. هو ثور بن يزيد الحمصي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بسر السلمي عن أخته ]. عبد الله بن بسر السلمي ، وهو صحابي صغير، أخرج له أصحاب الكتب الستة، وأخته الصماء أخرج لها أصحاب السنن.
ما جاء في الرخصة في صيام يوم السبت

شرح حديث جويرية (أن النبي دخل عليها يوم الجمعة وهي صائمة...)

قال المصنف رحمه الله تعالى: [ باب الرخصة في ذلك. حدثنا محمد بن كثير حدثنا همام عن قتادة ح وحدثنا حفص بن عمر حدثنا همام حدثنا قتادة عن أبي أيوب قال حفص : العتكي عن جويرية بنت الحارث: (أن النبي صلى الله عليه وآله وسلم دخل عليها يوم الجمعة وهي صائمة، فقال: أصمت أمس؟ قالت: لا، قال: تريدين أن تصومي غداً؟ قالت: لا، قال: فأفطري) ]. أورد أبو داود الرخصة في ذلك، يعني: في صيام يوم السبت، وأورد فيه حديث أم المؤمنين جويرية بنت الحارث الهلالية رضي الله عنها، أنه دخل عليها رسول الله عليه الصلاة والسلام وهي صائمة يوم الجمعة، فقال: (أصمت أمس؟ -أي الخميس- قالت: لا، قال: هل تريدين أن تصومي غداً؟ قالت: لا، قال: فأفطري) معناه: أن يوم الجمعة لا يجوز صومه، وهو مثل ما جاء في حديث أبي هريرة المتقدم: (لا تصوموا يوم الجمعة إلا أن تصوموا يوماً قبله أو يوماً بعده) فكونه قال لها: (هل تريدين أن تصومي غداً؟) أي: السبت، يدل على أن صيام يوم السبت جائز، وليس بمقصور على الفرض. وبعض أهل العلم قال: إن قوله: (لا تصوموا يوم السبت إلا فيما افترض عليكم) استثني منه شيئان: استثناء متصل، واستثناء منفصل، فالاستثناء المتصل هو الفرض، والاستثناء المنفصل هو أن يصام مع غيره، يعني: ليس مفرداً، فيكون هذا النهي استثني منه الفرض، وهو استثناء متصل، واستثني منه أن يصام ومعه غيره وهو استثناء منفصل.
تراجم رجال إسناد حديث جويرية (أن النبي دخل عليها يوم الجمعة وهي صائمة...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا حفص بن عمر ]. هو حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا همام حدثنا قتادة عن أبي أيوب ]. همام و قتادة مر ذكرهما، وأبو أيوب اسمه: يحيى ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جويرية بنت الحارث ]. جويرية بنت الحارث أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
توهين ابن شهاب لحديث النهي عن صيام يوم السبت

قال المصنف رحمه الله تعالى: [ حدثنا عبد الملك بن شعيب حدثنا ابن وهب قال: سمعت الليث يحدث عن ابن شهاب ، أنه كان إذا ذكر له أنه نهي عن صيام يوم السبت، يقول ابن شهاب : هذا حديث حمصي ]. أورد أبو داود هذا الأثر عن ابن شهاب أنه كان إذا ذكر له النهي عن صيام يوم السبت قال: هذا حديث حمصي، وفي هذه الكلمة توهين له، وقيل: إن التوهين يتعلق بخالد بن معدان فإنه ثقة يرسل، وأيضاً تلميذه الذي هو ثور بن يزيد ، قالوا: إنه يرى القدر، فالتوهين من أجل هذين، وهذان الراويان حديثهما معتبر، ولكن إما أن يكون منسوخاً كما قال الحافظ ابن حجر أو أنه ليس بمنسوخ ولكنه يصام ومعه غيره.
تراجم رجال إسناد أثر توهين ابن شهاب لحديث النهي عن صيام يوم السبت

قوله: [ حدثنا عبد الملك بن شعيب ]. هو عبد الملك بن شعيب بن الليث بن سعد المصري ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الليث عن ابن شهاب ]. الليث مر ذكره، و ابن شهاب مر ذكره.
أثر الأوزاعي (ما زلت له كاتماً حتى رأيته انتشر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح بن سفيان حدثنا الوليد عن الأوزاعي قال: ما زلت له كاتماً حتى رأيته انتشر. يعني: حديث عبد الله بن بسر هذا في صوم يوم السبت. قال أبو داود : قال مالك : هذا كذب ]. أورد أبو داود هذا الأثر عن الأوزاعي أنه قال: ما زلت له كاتماً، يعني: كأنه غير معتبر ولا معتمد عنده، فكان لا يريد أن يحدث به؛ لأنه لا يرى ما دل عليه. وقال مالك : هذا كذب. والكلمة هذه يمكن أن يكون المقصود منها أن فيها خطأ؛ لأن الكذب يأتي في بعض المواضع ويراد به الخطأ، لعل المقصود بذلك أنه خطأ، وليس المقصود بذلك أنه مكذوب وأنه موضوع، وإنما الكذب يأتي أحياناً في عباراتهم أنه بمعنى الخطأ.
تراجم رجال إسناد أثر الأوزاعي (ما زلت له كاتماً حتى رأيته انتشر)

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ حدثنا الوليد عن الأوزاعي ]. الوليد مر ذكره، و الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ، فقيه الشام ومحدثها، ثقة، أخرج له أصحاب الكتب الستة.
الأسئلة

توجيه قول شيخ الإسلام ابن تيمية بأنه لا مزية للسلام على النبي عند بيته ولا للصلاة عليه

السؤال: يقول شيخ الإسلام ابن تيمية رحمه الله في الرد على الإخنائي في صفحة مائتين وثلاثة وستين إلى مائتين وخمسة وستين: ففي مسند أبي يعلى عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فنهاه، فقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: (لا تتخدوا بيتي عيدًا، ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم) فهذا علي بن الحسين زين العابدين وهو من أجل التابعين علماً وديناً، حتى قال الزهري : ما رأيت هاشمياً مثله، وهو يذكر هذا الحديث بإسناده ولفظه، وهذا يقتضي أنه لا مزية للسلام عند بيته، كما لا مزية للصلاة عليه عند بيته، بل قد نهى عن تخصيص بيته بهذا وهذا. نرجو منكم توضيح كلام شيخ الإسلام هذا من قوله: وهذا يقتضي أنه لا مزية للسلام..؟ الجواب: معناه أنه لا يكون الأمر متوقفاً على كون الإنسان يأتي عند القبر ويسلم على الرسول صلى الله عليه وسلم، وإنما في أي مكان صلى وسلم فإن الملائكة تبلغه، كما جاء في نفس الحديث: (لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم) أي: بواسطة الملائكة، والذي يظهر أن الملائكة، تبلغه سواء كان عند القبر أو بعيداً من القبر؛ لأن كل ذلك يكون بتبليغ الملائكة وإيصالهم ذلك إليه، وكذلك الحديث الآخر: (إن لله ملائكة سياحين يبلغوني عن أمتي السلام). والصلاة المقصود بها: الدعاء له صلى الله عليه وسلم، يعني: كونه يصلي عليه، أي: يدعو له مثل السلام عليه، وليس المقصود: الصلاة ذات الركوع والسجود؛ لأنه قال: (فإن صلاتكم تبلغني حيث كنتم) وفي بعض الروايات: (تسليمكم يبلغني حيث كنتم) فهذا هو معنى، كون الإنسان يصلي عليه أو يسلم عليه سواءً عند بيته أو في أي مكان فإن الملائكة تبلغه ذلك. وعلى هذا فإن الزيارة على أساس أن الإنسان يأتي إلى قبر النبي ويسلم عليه أفضل لكن بدون تكرار؛ لأن قوله: (لا تتخذوا قبري عيداً) يعني: المقصود منه التردد.

ضابط الشرك الأصغر عند السعدي والتعليق عليه

السؤال: قال الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله في القول السديد في مقاصد التوحيد صفحة (54): فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده أن يصرف العبد نوعاً أو فرداً من أفراد العبادة لغير الله، فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع، فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر، فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء، كما أن حد الشرك الأصغر هو: كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة، فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان. أرجو توضيح ضابط الشرك الأصغر، وكيف نفرق بينه وبين البدع؟ الجواب: هذا الضابط غير واضح فيما يتعلق بالشرك الأصغر، وأنه كل وسيلة؛ لأن هناك وسائل لا تعتبر شركاً ولكنها تؤدي إلى الشرك، ولكن الشرك الأصغر مثل الحلف بغير الله؛ لأن فيه تعظيم غير الله، لكنه لا يصل إلى حد الشرك الأكبر، اللهم إلا إذا اعتقد أن هذا الذي يحلف به أعظم من الحلف بالله، أو أنه يكون مساو للحلف بالله، فهذا يكون شركاً أكبر، أما مجرد كونه يعظم ويحلف به، ويقول: وفلان! وحياتي! أو والنبي! والكعبة.. وما إلى ذلك من الألفاظ التي هي من الشرك الأصغر، نعم هي صرف شيء لغير الله عز وجل لا ينبغي أن يصرف إلا لله عز وجل، لكن أن تكون كل وسيلة من الوسائل شركاً أصغر، فهذا ليس بواضح.

حكم كشف المرأة عن وجهها في الطواف

السؤال: هل المرأة إذا اعتمرت تكشف عن وجهها أو تحتجب في الطواف؟ الجواب: بالنسبة للطواف تحتجب؛ لأن الرجال موجودون أمامها ومعها، ولا يخلو المطاف من الطائفين من الرجال الأجانب، فعليها أن تغطي وجهها، وإنما تكشف وجهها إذا لم يكن عندها رجال، مثلما جاء عن عائشة : (أنهم كانوا مع النبي صلى الله عليه وسلم في سفر فكن يكشفن عن وجوههن، فإذا حاذاهن الركبان أسدلت إحداهن خمارها على وجهها، فإذا تجاوزوها كشفت خمارها عن وجهها).

مسافة القصر والفطر في الشرع

السؤال: حدد لنا مسافة القصر والفطر بالكيلو متر؟ الجواب: المشهور عند بعض العلماء أنها سبعون أو ثمانون كيلو متراً أو قريب من ذلك، يعني: ما كان في هذا الحدود فهو الذي فيه الاحتياط، وبعض أهل العلم يرى أنها أقل من ذلك، ولكن: (دع ما يريبك إلى ما لا يريبك).

حكم من يصوم يوماً ويفطر يوماً ووافق صيامه يوم السبت

السؤال: من كان يصوم يوماً ويفطر يوماً ووافق يوم الصيام يوم السبت، فهل يصوم أو يترك؟ الجواب: الذي يبدو أنه لا بأس أن يصوم لأن هذا شيء معتاد، ولو أنه صام الخميس والأربعاء متتابعة وأفطر يوم السبت قد يكون أولى، ولكن يبدو أنه لا بأس به."


شرح سنن أبي داود - 283

شرح سنن أبي داود [283]

نهى النبي صلى الله عليه وسلم عن صيام الدهر لما فيه من الغلو والمشقة على النفس، وتضييع حقوق وواجبات أخرى، وأرشد صلى الله عليه وسلم إلى صيام أشهر أخرى كالأشهر الحرم وشعبان، وقد كان صلى الله عليه وسلم يصوم غالب شعبان، فهذه مواسم لمن أراد التزود من عبادة الصيام.

ما جاء في صوم الدهر تطوعاً

شرح حديث (ثلاث من كل شهر، ورمضان إلى رمضان، فهذا صيام الدهر كله...)

قال المصنف رحمه الله تعالى: [ باب في صوم الدهر تطوعاً. حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد بن زيد عن غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله! كيف تصوم؟ فغضب رسول الله صلى الله عليه وسلم من قوله، فلما رأى ذلك عمر قال: رضينا بالله رباً وبالإسلام ديناً وبمحمد نبياً، نعوذ بالله من غضب الله ومن غضب رسوله، فلم يزل عمر يرددها حتى سكن غضب النبي صلى الله عليه وآله وسلم، فقال: يا رسول الله! كيف بمن يصوم الدهر كله؟ قال: لا صام ولا أفطر -قال مسدد : لم يصم ولم يفطر أو ما صام ولا أفطر. شك غيلان - قال: يا رسول الله! كيف بمن يصوم يومين ويفطر يوماً؟ قال: أويطيق ذلك أحد؟ قال: يا رسول الله! فكيف بمن يصوم يوماً ويفطر يوماً؟ قال: ذلك صوم داود، قال: يا رسول الله فكيف بمن يصوم يوماً ويفطر يومين؟ قال: وددت أني طوقت ذلك، ثم قال رسول الله صلى الله عليه وآله وسلم: ثلاث من كل شهر، ورمضان إلى رمضان، فهذا صيام الدهر كله، وصيام عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده، وصوم يوم عاشوراء إني أحتسب على الله أن يكفر السنة التي قبله) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في صوم الدهر تطوعاً]. يعني: هل هو سائغ أو غير سائغ؟ صيام الدهر جاء ما يدل على منعه وذلك في بعض الأحاديث، ومنها: ما أورده أبو داود هنا، وذلك أن صوم الدهر فيه مشقة على الإنسان، وكونه يقصر في الأمور الأخرى الواجبة عليه، يعني: فيما يتعلق بالصلاة والنوافل، وما يتعلق بحقوق الأهل، وما يتعلق بحقوق من له حقوق عليه، فإن استمرار الصيام يلحق الضرر بجسمه، ويعيقه عن الإتيان بالأمور التي عليه أن يأتي بها، هذا هو التعليل للمنع منه، والنبي صلى الله عليه وسلم جاء عنه أحاديث تدل على أن الإنسان إذا عمل بها فإنه يحصل له ثواب صوم الدهر، وتفضيل ذلك أن صيام ثلاثة أيام من كل شهر -والحسنة بعشر أمثالها- وصيام رمضان وإتباعه بست من شوال يكون كصيام الدهر، فإنه يحصل الأجر للسنة كلها بهذا العمل، وأما كونه يصوم الدهر كله فإن هذا يترتب عليه المحاذير التي أشرت إليها آنفاً. أورد أبو داود رحمه الله حديث أبي قتادة الأنصاري رضي الله عنه: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: كيف تصوم يا رسول الله؟ فغضب رسول الله صلى الله عليه وسلم) يعني: من هذا السؤال، وكان ينبغي له أن يقول: كيف أصوم؟ يعني: هو نفسه يسأل عن صيامه، وماذا ينبغي له أن يفعله في الصيام؟ وأما أن يسأل رسول الله صلى الله عليه وسلم كيف تصوم؟ فهذا هو الذي غضب منه رسول الله صلى الله عليه وسلم، وغضبه عليه الصلاة والسلام إما لأن هذا الشخص قد يتقال عمله صلى الله عليه وسلم، ويحصل منه عمل كثير يلحقه به مضرة ومشقة، مثل قصة الثلاثة الذين جاءوا وسألوا عن حال رسول الله صلى الله عليه وسلم وعن أعماله، فكأنهم تقالوها، فقالوا لبعضهم: الرسول صلى الله عليه وسلم غفر له ما تقدم من ذنبه وما تأخر، وأما نحن فنحتاج إلى عمل، فقال بعضهم: (أما أنا فأصوم ولا أفطر، وقال الآخر: وأنا أقوم الليل فلا أنام، وقال الثالث: وأنا لا أتزوج النساء، فالنبي صلى الله عليه وسلم لما علم بخبرهم قال: أما إني أخشاكم لله وأتقاكم له، أما إني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء فمن رغب عن سنتي فليس مني) وسنته صلى الله عليه وسلم هي صيام وإفطار، وصلاة ونوم، وتزوج للنساء، فمثل هذا السؤال يمكن أن يبنى عليه أن يتقال العمل، أو يحاول أن يلزم نفسه بما فعله الرسول صلى الله عليه وسلم فيعجز عن ذلك، مثلما جاء في قضية الوصال، وأن الرسول صلى الله عليه وسلم كان يواصل لما نهى الصحابة عن الوصال، قالوا: إنك تواصل، قال: (إني لست كهيئتكم، إني أطعم وأسقى) كما مر بنا الحديث قريباً. ثم إن النبي صلى الله عليه وسلم أراد أن يوقفهم على مشقة ذلك الشيء الذي أرادوه فواصل بهم في آخر الشهر يومين أو ثلاثة، وقال: (لو تأخر الشهر لزدتكم) كالمنكل لهم، فهذا السؤال إما أن يترتب عليه كون الإنسان يلزم نفسه بشيء يشق عليه مثل الوصال ولا يستطيعه، أو أنه يتقال العمل فيلزم نفسه بشيء قد يطيقه في الحال ولكنه يشق عليه مع الاستمرار ومع طول الزمن، ومع مضي الأيام يلحقه بذلك مضرة ومشقة، فالرسول صلى الله عليه وسلم غضب لذلك، وعندما غضب قال عمر رضي الله عنه: رضينا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم نبياً، وجعل يرددها حتى سكن غضبه صلى الله عليه وسلم، وغضبه صلى الله عليه وسلم إنما هو للشفقة على أمته، والرفق بها، والحرص على ألا يحصل لها شيء يلحقها فيه مضرة ومشقة، وهذا من كمال نصحه صلى الله عليه وسلم لأمته، وأنه رءوف رحيم بها، كما وصفه الله عز وجل بقوله: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] وهذا الذي قاله عمر رضي عنه جاء في صحيح مسلم عن النبي صلى الله عليه وسلم من حديث العباس بن عبد المطلب أن النبي صلى الله عليه وسلم قال: (ذاق طعم الإيمان من رضي الله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً) وجاء في الدعاء عند الأذان: (رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً) وجاء في أدعية الصباح والمساء: (رضيت بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً)وهذه الأمور الثلاثة التي جاءت في هذه الأحاديث هي الأمور التي يسأل عنها في القبر؛ لأن العبد يسأل في قبره عن ربه، ودينه، ونبيه، وهذه الأمور الثلاثة هي التي بنى عليها الشيخ محمد بن عبد الوهاب رحمة الله عليه كتابه الأصول الثلاثة وأدلتها، وهي: الأول: معرفة العبد ربه. الثاني: معرفة العبد دينه. الثالث: معرفة العبد لنبيه محمد صلى الله عليه وسلم. فهذا الكتاب المختصر المفيد العظيم لا يستغني عنه الخاص والعام، ولا العامي ولا طالب العلم؛ لأنه مبني على هذه الأمور الثلاثة التي هي مدار السؤال في القبر: سؤال الإنسان عن ربه، ودينه، ونبيه محمد صلى الله عليه وسلم، فلا يستغني طالب العلم عن هذا الكتاب الصغير الحجم العظيم الفائدة .. القليل المبنى، الواسع المعنى، وهو كتاب مشتمل على الأمور الثلاثة التي جاءت في الحديث، والتي جاءت في كلام عمر رضي الله عنه وأرضاه هنا، والتي بقي يرددها حتى سكن غضب رسول الله صلى الله عليه وسلم.

التحذير من صيام الدهر واستحباب الاقتصار على ما يطاق من العمل

قوله: [ (قال: كيف بمن يصوم الدهر كله؟) ]. انتقل السائل إلى هذا السؤال: كيف بمن يصوم الدهر كله؟ وهذا يبين أو يدل على أن السائل عنده جانب يعني: الزيادة أو الإكثار من العمل، والنبي صلى الله عليه وسلم قد جاء عنه أنه قال: (عليكم من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا) وقال عليه الصلاة والسلام (إن الدين يسر، ولن يشاد الدين أحد إلا غلبه)، وقال: (أحب العمل إلى الله ما داوم عليه صاحبه وإن قل) ويقال في الحكم: (قليل تداوم عليه خير من كثير تنقطع عنه) وقد يجد الإنسان في نفسه النشاط في بعض الأوقات، فيقدم ويلزم نفسه بشيء، ثم بعد ذلك يندم أنه ألزم نفسه بشيء عجز عنه، كما جاء عن عبد الله بن عمرو رضي الله عنه أنه كان كثير العبادة والصيام، ولكنه بعد ذلك جاء عنه أنه تمنى أن يكون أخذ بوصية رسول الله صلى الله عليه وسلم فيما يتعلق بالصيام وبقراءة القرآن، والحد الذي حده له رسول الله صلى الله عليه وسلم. الحاصل أن الإنسان قد يجد في نفسه نشاطاً فيلزم نفسه بشيء، ثم يقصر فيما التزم به، أو يعجز عن الالتزام به، ولكنه كونه يحافظ على الشيء ولو كان قليلاً هذا هو الذي يعود عليه بالمصلحة، وهو الذي فيه الإبقاء على الشيء وبالمداومة عليه وإن كان قليلاً، والمداومة على الشيء ولو كان قليلاً يكون الإنسان على صلة بالله دائماً؛ لأن الموت إذا جاءه يأتيه وهو ملازم للعبادة ولو كانت قليلة، أما إذا نشط في بعض الأحيان وأكثر ثم أهمل في بعض الأوقات فقد يأتيه الموت وهو في وقت الإهمال؛ ولهذا قيل لبشر الحافي : إن أقواماً يجتهدون في رمضان فإذا خرج تركوا، قال: بئس القوم لا يعرفون الله إلا في رمضان. قوله: [ (قال: كيف بمن يصوم الدهر كله؟ قال: لا صام ولا أفطر) ]. يعني: لم يصم ولم يفطر؛ لأنه ما حصل منه الصيام الذي يحصل معه الإتيان بالأمور الواجبة (ولا أفطر) يعني: ولا حصل منه الارتياح في الإفطار الذي يتمكن من أداء العبادات. وقيل: إنه دعاء عليه، مثل قول النبي صلى الله عليه وسلم فيمن ينشد الضالة قال: (لا ردها الله عليك) يعني: دعاء عليه بأن لا يرد الله تعالى عليه ضالته التي ينشدها في المسجد، وكذلك ما جاء في القبر من قول الملكين: (لا تليت ولا دريت). يعني: قيل: إنه دعاء عليه، فقوله: (لا ردها الله عليك) مثل قوله: (لا صام ولا أفطر) يعني: دعاء عليه بأنه ما حصل له ذلك الشيء الذي يعود عليه بالخير. قوله: [ قال مسدد : (لم يصم ولم يفطر) أو (ما صام ولا أفطر) شك غيلان ]. يعني: مسدد الذي هو أحد الشيخين شك في أنه: (لم يصم ولم يفطر) أو (لا صام ولا أفطر) وأما الشيخ الثاني الذي هو سليمان بن حرب فإنه قال: (لا صام ولا أفطر) يعني: بدون شك، وأما هذا شك: هل قال هذه الكلمات كما قال سليمان بن حرب أو قال كلمة أخرى، وهي: (لم يصم ولم يفطر). قوله: [ (قال: يا رسول الله! كيف بمن يصوم يومين ويفطر يوماً؟ قال: أويطيق ذلك أحد؟) ]. يعني: معناه يصوم ثلثي الدهر، فسأله عن صيام الدهر، ثم سأله عن صيام ثلثيه، يعني: يصوم من الشهر عشرين يوماً ويترك عشرة قال: (أويطيق ذلك أحد؟) يعني: هناك مشقة في الاستمرار على ذلك، أما كونه يطيقه في شهر أو في شهرين فهذا وارد، لكن مع الدوام والاستمرار وطول الحياة فإن في ذلك مشقة. قوله: [ (قال: يا رسول الله! فكيف بمن يصوم يوماً ويفطر يوماً؟ قال: ذلك صوم داود) ]. يعني: هو خير الصيام كما جاء ذلك عن رسول الله صلى الله عليه وسلم، يعني: حين يصوم يوماً ويفطر يوماًً فإن في ذلك ارتياحاً وصياماً، وليس صياماً مستمراً لا راحة معه، ولا إفطاراً مستمراً لا صيام معه، وإنما صوم يوم وإفطار يوم. قوله: [ (فكيف بمن يصوم يوماً ويفطر يومين؟ قال: وددت أني طوقت ذلك) ]. يعني: يصوم عشرة أيام من الشهر، وكون الإنسان يلازم على صيام عشرة أيام فهو يصوم ثلث الدهر، قال: (وددت أني طوقت ذلك) قيل: معناه أن الرسول صلى الله عليه وسلم لانشغاله بأهله وضيوفه، وبأعماله وبالناس يجعله لا يصوم هذا المقدار باستمرار. وقيل: إن المقصود بذلك أمته.

بيان النبي للأيام التي يستحب صيامها

قوله: [ ثم قال رسول الله صلى الله عليه وآله وسلم: (ثلاث من كل شهر) ]. ثم إن النبي صلى الله عليه وسلم أرشد إلى ما ينبغي أن يفعل فقال: صيام ثلاثة أيام من كل شهر، الحسنة بعشر أمثالها، فيكون الإنسان كأنه صام الدهر؛ لأن كل يوم عن عشرة أيام، والحسنة بعشر أمثالها، فيكون صام ثلاثين يوماً في رمضان وكل يوم عن عشرة أيام، فإذا صام من كل شهر ثلاثة أيام يكون قد صام ستة وثلاثين يوماً، وكل يوم بعشرة أيام، وعلى اعتبار أن الأشهر كاملة، والحسنة بعشرة أمثالها، فيكون بذلك له أجر صيام الدهر، مثلما جاء في فرض الصلوات خمسين صلاة ثم خفضت إلى خمس صلوات، ثم قال الله عز وجل: (هن خمس في العمل وخمسون في الأجر)؛ لأن الحسنة بعشرة أمثالها، والصلاة عن عشر صلوات، واليوم عن عشرة أيام، وهنا يكون كأنه صام الدهر. وكما سيأتي في الحديث: (من صام رمضان وأتبعه ستاً من شوال كان كصيام الدهر) أو (فكأنما صام الدهر) لأن رمضان بثلاثين يوماً، فيكون المجموع مع شوال ستة وثلاثين يوماً والحسنة بعشر أمثالها، فإذا صام رمضان وستاً من شوال، وصام ثلاثة أيام من كل شهر يكون بذلك كأنه صام الدهر مرتين، وحصل أجر صيام السنة مرتين؛ لأن الحسنة بعشر أمثالها. قوله: [ (ثلاث من كل شهر، ورمضان إلى رمضان فهذا صيام الدهر كله، وصيام عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده) ]. ويوم عرفة هو يوم من أيام السنة، وهو اليوم التاسع من شهر ذي الحجة، وصيامه يستحب لغير الحجاج، وأما الحجاج فالأولى في حقهم أن يكونوا مفطرين لا أن يكونوا صائمين، وإنما الفضل في الصيام في حق من كان في غير عرفة وليس من الحجاج، فالحجاج بحاجة إلى أن يتقووا على الدعاء والذكر في ذلك اليوم، والصوم قد يحصل لهم معه كسل يحول بينهم وبين الإتيان بذلك الدعاء والابتهال إلى الله عز وجل في تلك الساعات النفيسة العظيمة التي ينزل الله عز وجل ويباهي بأهل الموقف الملائكة. قوله: [ (إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده) ] يعني: هذا يدل على أن أفضل يوم يصام تطوعاً هو يوم عرفة، وذلك لغير الحجاج. والتكفير إنما هو تكفير الصغائر، وأما الكبائر فإنها تحتاج إلى التوبة حتى تكفرها، أما أن يكون الإنسان مصراً على الكبائر ومداوماً عليها، ثم يصوم يوماً في السنة ويقول: هذا ينهي كل ما تقدم، فهذا لا بد فيه من التوبة؛ ولهذا يقول الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]. ويقول صلى الله عليه وسلم: (الجمعة إلى الجمعة ورمضان إلى رمضان كفارة لما بينهن ما اجتنبت الكبائر) فهذا التقييد بقوله: (ما اجتنبت الكبائر) يدل على أن التكفير إنما هو للصغائر، وإذا صامه مع توبة نصوح، فإنه يكفر الكبائر والصغائر، أما صيام مع الإصرار على الكبائر وعدم التوبة منها فهذا لا يحصل منه تكفير الكبائر. قوله: [ (وصوم يوم عاشوراء إني أحتسب على الله أن يكفر السنة التي قبله) ]. وهذا يدل على فضل صيام يوم عاشوراء، ولكنه يضاف إليه يوم آخر حتى يسلم من المشابهة لليهود، فيصوم يوماً قبله أو يوماً بعده، والأولى أن يصوم يوماً قبله؛ لأن الأحاديث وردت بذلك، حديث قال صلى الله عليه وسلم: (لئن عشت إلى قابل لأصومن التاسع) فهذا يدلنا على أنه يصام معه، ولكن كما جاء في الحديث هنا: (أحتسب على الله أن يكفر السنة الماضية) وهذا يدل على فضله، وأنه مثل يوم عرفة في الفضل؛ فعرفة يكفر السنة الماضية والآتية، وهذا يكفر السنة الماضية.
تراجم رجال إسناد حديث (ثلاث من كل شهر، ورمضان إلى رمضان، فهذا صيام الدهر كله..)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ قالا: حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن غيلان بن جرير ]. غيلان بن جرير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن معبد الزماني ]. عبد الله بن معبد الزماني ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي قتادة ]. هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أرأيت صوم يوم الإثنين ويوم الخميس)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا مهدي حدثنا غيلان عن عبد الله بن معبد الزماني عن أبي قتادة رضي الله عنه بهذا الحديث زاد: (قال: يا رسول الله! أرأيت صوم يوم الإثنين ويوم الخميس؟ قال: فيه ولدت وفيه أنزل علي القرآن) ]. أورد أبو داود الحديث من طريق أخرى، حديث أبي قتادة ، وأنه فيه زيادة: أنه سئل عن صوم يوم الإثنين والخميس فقال: (فيه ولدت، وفيه أنزل علي القرآن) وهذا في يوم الإثنين لا في يوم الخميس، وقيل: إن زيادة الخميس وهم؛ لأن الذي فيه ولادته وفيه إنزال القرآن عليه -أي: البدء في إنزال القرآن عليه- كان يوم الإثنين، وهذا يدلنا على فضل صيام يوم الإثنين، وأما صيام يوم الخميس فقد جاءت أحاديث أخرى تدل على صيام الإثنين والخميس، وأن الأعمال تعرض فيهما على الله عز وجل، وأنه صلى الله عليه وسلم يحب أن يعرض عمله وهو صائم، وقد جاء ما يدل على صوم الإثنين والخميس أحاديث عديدة، ولكن كونه يعلل بأنه يوم ولد فيه وأنزل عليه فيه القرآن هذا يدلنا على فضل صيام يوم الإثنين. ثم إن بعض الذين فتنوا بالموالد يستدلون على إقامة مولد النبي صلى الله عليه وسلم بهذا الحديث، وفي الحقيقة هذا الحديث ليس فيه دليل لهم؛ لأنهم في المولد لا يصومون، وإنما يأكلون الأطعمة ويتنافسون فيها، ويكثرون من أنواع الطعام، وهو خلاف ما جاء عن رسول الله صلى الله عليه وسلم. قوله: [ (ذاك يوم ولدت فيه) ] معناه: من أراد أن يحصل منه احتفاء بذلك اليوم فإن الطريق إلى ذلك بأن يصومه؛ لأنه يوم ولد فيه الرسول صلى الله عليه وسلم وأنزل عليه القرآن فيه، أما أن يجتمع الناس فيه للتلاوة وقول المدائح وغيرها فهذا من الأمور المحدثة المبتدعة التي ما أنزل الله تعالى بها من سلطان، ولم تأت فيها سنة عن رسول الله صلى الله عليه وسلم، وما فعلها الصحابة الكرام ولا التابعون ولا أتباع التابعين، ومضت ثلاثمائة سنة كاملة لا يوجد شيء اسمه الاحتفال بالموالد، حتى جاء الرافضة العبيديون الذين حكموا مصر في القرن الرابع فأحدثوا بدعة الموالد، وقبل إحداث الرافضة العبيديين لها في القرن الرابع لم يكن لها وجود؛ ولهذا الكتب التي ألفت في تلك الحقبة وفي تلك الأزمان لا ذكر للموالد فيها أبداً لا مضافة إلى الرسول صلى الله عليه وسلم، ولا إلى خلفائه الراشدين، ولا الصحابة أجمعين، ولا التابعين ولا أتباع التابعين. فلو قال قائل: النصارى يحتفلون بميلاد عيسى، ونحن أولى أن نحتفل بميلاد محمد صلى الله عليه وسلم. فنقول له: نحن مأمورون بمخالفة أهل الكتاب، والرسول صلى الله عليه وسلم قال: (لتتبعن سنن من كان قبلكم، حتى لو دخلوا جحر ضب لدخلتموه) فهذا تنفير لنا عن متابعتهم والأقتداء بهم، وإنما أمرنا بأن نقتدي بما جاء عن رسول الله صلوات الله وسلامه وبركاته عليه، فالمولد بدعة في الدين ما أنزل الله تعالى بها من سلطان، والرسول صلى الله عليه وسلم بين للناس كل ما أمر بتبليغه، ولم يكن من ذلك هذه البدعة التي ابتدعها الرافضة العبيديون، وقلدهم من قلدهم فيها إلى هذا اليوم، ومنذ ذلك الوقت والناس بين فاعل لها ومنكر لها، ولكن قال عليه الصلاة والسلام: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم) وهؤلاء الخيار لا وجود لهذا العمل عندهم أبداً، بل هو من محدثات الأمور، والنبي صلى الله عليه وسلم محبته يجب أن تكون في قلب كل مسلم، وفوق محبة كل محبوب بعد الله سبحانه وتعالى، فقد جاء عنه صلى الله عليه وسلم أنه قال: (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله) ومحبة الرسول صلى الله عليه وسلم تابعة لمحبة الله، ويجب أن تكون محبة الرسول صلى الله عليه وسلم في قلب كل مسلم أعظم من محبته لنفسه، ومحبته لأبيه وأمه وابنه وبنته، وزوجته وصديقه وأقاربه، والناس أجمعين، قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين) لماذا؟ لأن نعمة الهداية إلى الصراط المستقيم.. نعمة الخروج من الظلمات إلى النور، هي أعظم وأجل نعمة، لا يساويها نعمة ولا يماثلها نعمة، أعظم نعمة أنعم الله تعالى بها على المسلمين أن هداهم للإسلام، وهذه النعمة ساقها الله للناس على يدي الرسول صلى الله عليه وسلم. فإذاً: محبته يجب أن تكون أعظم من محبة الأب والأم والابن والبنت وسائر الناس.. أعظم من محبته لأصوله وفروعه وكل من له به علاقة، بل ومن سائر الناس أجمعين، فهذه هي المحبة التي يجب أن تكون، لكن محبة الرسول صلى الله عليه وسلم بإقامة الموالد أو بالتمسح بالجدران والشبابيك لا يصح، بل محبته صلى الله عليه وسلم باتباعه، وهناك آية في القرآن يسميها بعض العلماء: آية الامتحان والاختبار، وهو أن من يدعي محبة الله ورسوله فعليه أن يقيم البينة، ومعلوم أن البينات لا بد منها في الدعاوى، فكون إنسان يدعي على إنسان مالاً فمجرد الدعوى لا يثبت له بها الحق أبداً حتى يقيم البينة، والبينة شهود عدول أو اعتراف المدعى عليه، وقد قال عليه الصلاة والسلام: (لو أعطي الناس بدعواهم لادعى رجال أموال قوم ودماءهم، لكن البينة على المدعي واليمين على المدعى عليه) فكذلك في أمور الدين كمحبة الرسول صلى الله عليه وسلم لا بد فيها من إقامة البينة على أن العبد محب للرسول صلى الله عليه وسلم، فما هي البينة؟ البينة هي اتباع الرسول صلى الله عليه وسلم، وهذه الآية هي قول الله عز وجل: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ [آل عمران:31]، هذه آية الامتحان والاختبار، وهي أن من يدعي محبة الله ورسوله عليه أن يقيم البينة، والبينة هي اتباع الرسول صلى الله عليه وسلم، أما أن تكون محبة الرسول صلى الله عليه وسلم مجرد دعاوى وغلو، ثم يعصى الرسول صلى الله عليه وسلم ويخالف، ويعبد الله فيما ابتدع مما لم يكن جاء عن رسول الله صلى الله عليه وسلم فهذا لا يجوز، وقد قال النبي صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد) وقال: (من عمل عملاً ليس عليه أمرنا فهو رد) وبعض الناس يمكن أن يقول: إن الإنسان الذي يفعل هذا قصده طيب، والإنسان يؤجر على قصده ونيته، والإنسان هو على خير ما دام قصده طيباً، فلو أنه فعل أمراً ما جاء عن الرسول صلى الله عليه وسلم يشفع له حسن قصده. نقول: هذا كلام غير صحيح؛ لأنه لا بد مع حسن القصد أن يكون العمل مطابقاً للسنة؛ لأن العمل الذي يقبل عند الله لا بد فيه من أمرين اثنين: الأول: أن يكون خالصاً لوجه الله. الثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم. فإن فقد شرط الإخلاص رد على صاحبه، وإن فقد شرط الاتباع رد على صاحبه، ودليل رده على صاحبه إذا فقد شرط الإخلاص قول الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]ودليل رد العمل إذا كان غير مطابق للسنة قول الرسول صلى الله عليه وسلم: (من أحدث في أمرنا ما ليس منه فهو رد) متفق عليه، وفي لفظ لمسلم : (من عمل عملاً ليس عليه أمرنا فهو رد). فإذاً: لا بد من الأمرين: إخلاص، ومتابعة، لا بد من تجريد الإخلاص لله وحده، ولا بد من تجريد المتابعة للرسول صلى الله عليه وسلم، وهذا هو مقتضى أشهد أن لا إله إلا الله وأن محمداً رسول الله؛ لأن مقتضى أشهد أن لا إله إلا الله الإخلاص، ومقتضى أشهد أن محمداً رسول الله اتباع الرسول صلى الله عليه وسلم والسير على نهجه، وأن يكون العمل مطابقاً لسنته صلى الله عليه وسلم. ومما يوضح أن حسن القصد لا يكفي ما جاء في الصحيح عن أحد الصحابة رضي الله تعالى عنهم وأرضاهم أنه في يوم عيد الأضحى ذبح أضحيته قبل الصلاة؛ لأنه يعلم أن الناس بحاجة إلى اللحم، وأنهم مشتهون للحم، فأراد أن تذبح أضحيته قبل الصلاة وتطبخ فإذا جاء الناس من المصلى وإذا اللحم قد طبخ، فتكون أضحيته أول ما يؤكل منها، فيقدمها للرسول صلى الله عليه وسلم وأصحابه، فلما علم رسول الله صلى الله عليه وسلم بما صنع قال: (شاتك شاة لحم) ؛ لأنها ما وقعت في الوقت المحدد؛ لأن الذبح لا يكون إلا بعد صلاة العيد بعد أن يرجع الناس من المصلى، وقبل أن يخرجوا المصلى لا يذبحون، ولو ذبحوا ما أجزأهم ذلك، فهذا الصحابي قال له الرسول صلى الله عليه وسلم: (شاتك شاة لحم) فكان قصده طيباً وحسناً، ولا إشكال في حسن القصد هذا، لكن العمل لما وقع غير مطابق للسنة لم يعتبر، فقال له النبي صلى الله عليه وسلم: (شاتك شاة لحم) يعني: مثل الذبيحة التي تذبح في أي يوم من السنة للأكل، وأما أيام الذبح والنحر فهي أربعة: يوم العيد- عيد الأضحى - وثلاثة أيام بعده التي هي أيام التشريق. نقل الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم قال: وفي هذا دليل على أن العمل لا يعتبر إلا إذا وقع مطابقاً للسنة، ولا يكفي حسن قصد الفاعل. يعني: إن العمل لا يعتبر إلا إذا كان مطابقاً للسنة ولو كان قصد صاحبه حسناً، وليس معناه: أنه يصير سنة وإن كان بدعة، والرسول صلى الله عليه وسلم بين للصحابي أن شاته شاة لحم. الدليل الثاني على ذلك: أن أبا عبد الرحمن عبد الله بن مسعود رضي الله عنه جاء إلى أناس في المسجد متحلقين وكل واحد منهم معه حصى، وفي كل حلقة واحد يقول: هللوا مائة، فيهللون مائة، ثم يقول: سبحوا مائة، فيسبحون مائة، ثم يقول كبروا مائة، فيكبرون مائة، وعند ذلك وقف على رءوسهم أبو عبد الرحمن عبد الله بن مسعود رضي الله عنه وقال: ما ه

تراجم رجال إسناد حديث (أرأيت صوم يوم الإثنين ويوم الخميس ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مهدي ]. هو مهدي بن ميمون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا غيلان عن عبد الله بن معبد الزماني عن أبي قتادة ]. وقد مر ذكرهم.
شرح حديث (ألم أحدث أنك تقول: لأقومن الليل ولأصومن النهار؟)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن المسيب و أبي سلمة عن عبد الله بن عمرو بن العاص قال: (لقيني رسول الله صلى الله عليه وآله وسلم فقال: ألم أحدث أنك تقول: لأقومن الليل، ولأصومن النهار؟ قال: أحسبه قال: نعم يا رسول الله! قد قلت ذلك، قال: قم ونم، وصم وأفطر، وصم من كل شهر ثلاثة أيام، وذاك مثل صيام الدهر، قال: قلت: يا رسول الله! إني أطيق أكثر من ذلك، قال: فصم يوماً وأفطر يومين، قال: فقلت: إني أطيق أفضل من ذلك، قال: فصم يوماً وأفطر يوماً، وهو أعدل الصيام، وهو صيام داود، قلت: إني أطيق أفضل من ذلك، فقال رسول الله صلى الله عليه وآله وسلم: لا أفضل من ذلك)]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم لقيه وقال: ألم أحدث أنك تقول: لأصومن النهار، ولأقومن الليل؟) قال: الرواي: أحسبه قال: نعم، الرسول أخبر بهذا، ولكنه سأله عن هذا الخبر الذي أخبر به، هل هو صحيح أو غير صحيح؟ قال: (ألم أحدث) ما قال له: إنك تقول كذا وكذا؛ لأنه قد يكون في الخبر شيء، فهذا يدل على الاحتياط والتثبت في الأخبار، وأنه لا يكفي مجرد نقل الأخبار، وأن يعول عليها دائماً وأبداً، فقد تكون الأخبار فيها وهم، وقد يكون فيها زيادة أو نقصان، وقد يكون فيها سهو أو خطأ، ولذا يقال: وما آفة الأخبار إلا رواتها. يعني: كثيراً ما تكون آفة الأخبار من رواة الأخبار، بأن يكون فيها خلل ونقص، فالرسول صلى الله عليه وسلم حين قال: (ألم أحدث) أراد أن يتثبت وأن يتحقق، وهل هذا الخبر الذي بلغه صحيح أو لا؟ (فقال: نعم) يعني: هذا الذي أخبرت به صحيح، فقال له النبي صلى الله عليه وسلم: (صم وأفطر، وقم ونم) يعني: لا تصم صياماً مستمراً، ولا تصل صلاة مستمرة، وإنما اجمع بين هذا وهذا، وهذا مطابق لهديه صلى الله عليه وسلم، كما جاء في قصة الثلاثة قال: (أما إني أصوم وأفطر، وأصلي وأنام) فأرشده صلى الله عليه وسلم إلى أن الإنسان يصوم ويفطر ويصلي وينام، ولا يتعب نفسه ويشق عليها. قوله: [ (قم ونم، وصم وأفطر، وصم من كل شهر ثلاثة أيام) ]. أرشده إلى أن يصوم من كل شهر ثلاثة أيام، ويفطر سبعة وعشرين يوماً. قوله: [ (وذلك مثل صيام الدهر) ]. لأنه إذا صام ثلاثة أيام من كل شهر، وكل يوم بأجر عشرة أيام؛ حصل له أجر صيام السنة؛ لأن الحسنة بعشر أمثالها. قوله: [ (قلت: يا رسول الله! إني أطيق أفضل من ذلك، قال: فصم يوماً وأفطر يومين) ]. معناه: يصوم عشرة أيام من ثلاثين يوم، فبدلاً من ثلاثة أيام انتقل إلى عشرة أيام. قوله: [ (فقلت: إني أطيق أفضل من ذلك، قال: فصم يوماً وأفطر يوماً، وهو أعدل الصيام، وهو صيام داوو) ]. فأشار إلى أمرين: كونه أعدل الصيام، وكونه صيام نبي الله داود عليه الصلاة والسلام. قوله: [ (قال: إني أطيق أفضل من ذلك قال: لا أفضل من ذلك) ]. يعني: لا أفضل من كون الإنسان يصوم يوماً ويفطر يوماً، فعندما يصوم الإنسان يوماً ويفطر يوماً فهو يصوم نصف الدهر، ومع ذلك فيه مشقة عليه، ولهذا جاء عن ابن عمرو رضي الله عنه: أنه كان يتمنى أن يكون أخذ بوصية رسول الله صلى الله عليه وسلم؛ لأنه ألزم نفسه بالشيء الذي التزمه أمام الرسول صلى الله عليه وسلم، ولكنه لما كبر وشق ذلك عليه كان يتمنى أن يكون أخذ بالرخصة التي رخص له بها رسول الله صلى الله عليه وسلم، ولكن لكونه فارق النبي صلى الله عليه وسلم على أمر ألزم نفسه به، واصل وداوم على ذلك الشيء، وإن كان فيه مشقة عليه رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث (ألم أحدث أنك تقول لأقومن ا لليل وأصومن النهار؟)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المسيب و أبي سلمة ]. ابن المسيب هو سعيد بن المسيب ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، و أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ لأن الإسناد فيه اثنان وكل منهما من الفقهاء السبعة، إلا أن واحداً متفق على عده في الفقهاء السبعة وهو سعيد بن المسيب ، والثاني: مختلف في عده فيهم وهو أبو سلمة بن عبد الرحمن بن عوف . [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 284

شرح سنن أبي داود [284]

الأشهر الحرم أربعة أشهر، ثلاثة منها متتابعة وهي: ذو القعدة وذو الحجة ومحرم، وشهر منفرد وهو رجب الفرد، والصيام من الأعمال الفاضلة في هذه الأشهر، وقد جاء عن النبي صلى الله عليه وسلم تخصيص المحرم من بين هذه الشهور بمزيد فضل ومزية وأن صيامه أفضل الصيام بعد رمضان.

ما جاء في صوم أشهر الحرم

شرح حديث (صم من الحرم واترك ...)

قال المصنف رحمه الله تعالى: [ باب في صوم أشهر الحرم. حدثنا موسى بن إسماعيل حدثنا حماد عن سعيد الجريري عن أبي السليل عن مجيبة الباهلية عن أبيها أو عمها: (أنه أتى رسول الله صلى الله عليه وآله وسلم، ثم انطلق، فأتاه بعد سنة وقد تغيرت حاله وهيئته، فقال: يا رسول الله! أما تعرفني؟ قال: ومن أنت؟ قال: أنا الباهلي الذي جئتك عام الأول، قال: فما غيرك وقد كنت حسن الهيئة؟ قال: ما أكلت طعاماً منذ فارقتك إلا بليل، فقال رسول الله صلى الله عليه وآله وسلم: لم عذبت نفسك؟ ثم قال: صم شهر الصبر، ويوماً من كل شهر، قال: زدني فإن بي قوة، قال: صم يومين، قال: زدني، قال: صم ثلاثة أيام قال: زدني، قال: صم من الحرم واترك، صم من الحرم واترك، صم من الحرم واترك، وقال بأصابعه الثلاثة فضمها ثم أرسلها) ]. أورد أبو داود صوم الأشهر الحرم، والأشهر الحرم أربعة وهي: رجب وحده ليس متصلاً بشهر حرام، وشهر ذي الحجة، وشهر قبله وشهر بعده، أي: ذو القعدة، وذو الحجة، والمحرم، ثلاثة مسرودة وواحد منفرد؛ ولهذا يقال لرجب: الفرد؛ لأنه منفرد عن الأشهر الحرم في أثناء السنة، والأشهر الباقية متصلة، والأشهر الحرم ما جاء فيها شيء يخصها فيما يتعلق بعمل خاص بها، ومنها شهر رجب، وجاء فيه هذا الحديث الذي هو عن عم مجيبة الباهلية أنه جاء إلى النبي صلى الله عليه وسلم في سنة من السنوات، ثم جاءه بعد سنة وإذا هو قد تغير ونحل وضعف، فقال للرسول: أتعرفني؟ قال: من أنت؟ قال: أنا الباهلي الذي لقيتك عام الأول، قال: ما الذي غيرك؟ يعني: هيئته تغيرت، قال: منذ فارقتك ما أكلت طعاماً إلا بليل، معناه: دائماً يصوم النهار، فقال: (لم عذبت نفسك؟) يعني: كونه جاء قبل في هيئة حسنة وشكل طيب، وبعد ذلك صار ناحلاً ضعيفاً هزيلاً متعباً، وهو سؤال إنكار! قوله: [ قال: (صم شهر الصبر ويوماً من كل شهر) ]. الذي هو شهر رمضان، فهذا فرض فرضه الله على عباده، وقيل له شهر الصبر، لأن فيه حبس النفس عما تشتهي. قوله: [ (ويوماً من كل شهر، قال: زدني فإن بي قوة، قال: صم يومين قال: زدني، قال: صم ثلاثة أيام، قال زدني، قال: صم من الحرم واترك، صم من الحرم واترك، صم من الحرم واترك) ]. يعني: صم بعضها وأفطر بعضها. قوله: [ (وقال بأصابعه الثلاث فضمها ثم أرسلها) ]. يعني: إشارة إلى أنه يصوم ثلاثة أيام، ويترك ثلاثة أيام، وقيل في معناه: أنه يصوم ثلاثة ثم يترك ثلاثة، ثم يصوم ثلاثة. والحديث ضعفه الألباني ، لكن لا أدري ما وجه تضعيفه، والحديث فيه لاضطراب من ناحية مجيبة ، هل هو رجل أو امرأة؟ وإذا كان تعليله بالاضطراب فقد جاء على أوجه كثيرة، وأما ما عداه فالرجال معروفون.
تراجم رجال إسناد حديث (صم من الحرم واترك ...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا حماد ]. هو حماد بن سلمة وقد مر ذكره، وهو ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد الجريري ]. هو سعيد بن إياس الجريري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي السليل ]. أبو السليل هو ضريب بن نقير ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن مجيبة الباهلية ]. مجيبة الباهلية قيل: هي صحابية أخرج لها أبو داود و النسائي . [ عن أبيها أو عمها ]. عن أبيها أو عمها. قال البغوي و ابن مندة : اسمه عبد الله بن الحارث الباهلي ، وعلى كل حال: إذا كان صحابياً فلا إشكال، ولكن الشأن في الاضطراب الذي جاء في الراوي وهو مجيبة هل هو اسم رجل أو اسم امرأة؟ وهل هو عن أبيه أو عن عمه؟ على أوجه مختلفة.
ما جاء في صوم المحرم

شرح حديث (أفضل الصيام بعد شهر رمضان شهر الله المحرم ...)

قال المصنف رحمه الله تعالى: [ باب في صوم المحرم. حدثنا مسدد و قتيبة بن سعيد قالا: حدثنا أبو عوانة عن أبي بشر عن حميد بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أفضل الصيام بعد شهر رمضان شهر الله المحرم، وإن أفضل الصلاة بعد المفروضة صلاة من الليل) لم يقل قتيبة : شهر، قال: رمضان ]. أورد أبو داود : باب صوم المحرم، والمحرم من الأشهر الحرم، وقد جاء ما يدل على فضل الصيام فيه، وأن أفضل الصيام بعد رمضان الصيام في شهر الله المحرم، فهذا يدل على فضل الصيام فيه، ولا يقال له: شهر محرم، وإنما يقال له: الشهر المحرم، بالألف واللام. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (أفضل الصيام بعد شهر رمضان شهر الله المحرم، وإن أفضل الصلاة بعد المفروضة صلاة من الليل). وهذا يدلنا على فضل صلاة الليل، وأنها أفضل الصلاة بعد المفروضة، ومن أهل العلم من قال: إن الحديث يدل على أنها أفضل من غيرها مطلقاً، وبعضهم قال بتفضيل السنن الرواتب التي هي تابعة للصلوات، والتي هي قبل الصلوات أو بعدها، والحديث دال على فضل قيام الليل، وأن شأنه عظيم.
تراجم رجال إسناد حديث (أفضل الصيام بعد شهر رمضان شهر الله المحرم ...)

قوله: [ حدثنا مسدد و قتيبة بن سعيد ]. مسدد مر ذكره، وقتيبة بن سعيد ، ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبو عوانة ]. أبو عوانة هووضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. أبو بشر هو جعفر بن إياس بن أبي وحشية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن عبد الرحمن ]. هو حميد بن عبد الرحمن بن عوف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه و أرضاه.
شرح حديث (أن رسول الله كان يصوم حتى نقول لا يفطر ...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى حدثنا عيسى حدثنا عثمان -يعني ابن حكيم - قال: (سألت سعيد بن جبير عن صيام رجب؟ فقال: أخبرني ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وآله وسلم كان يصوم حتى نقول: لا يفطر، ويفطر حتى نقول: لا يصوم) ]. أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما أن عثمان بن حكيم قال: (سألت سعيد بن جبير عن صيام رجب، فقال: أخبرني ابن عباس : أن رسول الله صلى الله عليه وسلم كان يصوم حتى نقول: لا يفطر..) ]. يعني: سئل سعيد بن جبير رضي الله تعالى عنه عن صيام رجب، فروى عن ابن عباس عن النبي صلى الله عليه وسلم: (أن النبي صلى الله عليه وسلم كان يصوم حتى نقول: لا يفطر، وكان يفطر حتى نقول: لا يصوم) معناه: أنه ليس ثابتاً على مقدار معين من الشهر، بل أحياناً يصوم الشهر حتى نقول: يكمله، وأحياناً يفطر حتى نقول: لا يصومه، ومعنى ذلك أنه أحياناً يصوم منه كثيراً، وأحياناً يصوم منه قليلاً، وهذا الجواب عن هذا السؤال ليس فيه شيء يدل على أن رجب يصام أو لا يصام، وإنما شأنه شأن غيره؛ ولهذا أتى بالجواب العام الذي يشمله ويشمل غيره، فأخبر عن صيام النبي صلى الله عليه وسلم وأنه كان يصوم من الأشهر حتى نقول: لا يفطر، وأحياناً يفطر حتى نقول: لا يصوم ورجب لأنه لم يأت فيه سنة عن رسول الله صلى الله عليه وسلم، ولكنه إذا عومل معاملة الشهور بأن يكون الإنسان ملازماً على شيء في أيام الشهور فرجب واحد منها، يعني: لو كان يصوم ثلاثة أيام من كل شهر، أو يصوم الإثنين والخميس من كل شهر، فرجب يكون واحداً منها، فليس فيه شيء يدل على صيامه ولا على إفطاره، ولكن الشأن أن حكمه حكم سائر الشهور، اللهم إلا ما جاء فيه سنة عن رسول الله صلى الله عليه وسلم أنه يميز على غيره كشعبان والمحرم وست من شوال، وهكذا.
تراجم رجال إسناد حديث (أن رسول الله كان يصوم حتى نقول لا يفطر ...)

قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عثمان -يعني ابن حكيم- ]. عثمان بن حكيم ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. قال: [ سألت سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو ليس فيه شيء يتعلق بالترجمة؛ لأن الترجمة للمحرم، وليس فيه شيء يخص المحرم، ولكن لما كان السؤال عن رجب، ورجب من الأشهر الحرم أخبر عن الشيء الذي كان يفعله الرسول صلى الله عليه وسلم في الأشهر، وكذلك أيضاً يقال في محرم كغيره: أن الرسول كان يصوم حتى يقال: لا يفطر، أو يفطر حتى يقال: لا يصوم.
ما جاء في صوم شعبان

شرح حديث (كان أحب الشهور إلى رسول الله أن يصومه شعبان ...)

قال المصنف رحمه الله تعالى: [ باب في صوم شعبان حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن عبد الله بن أبي قيس سمع عائشة رضي الله عنها تقول: (كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان ثم يصله برمضان) ]. أورد أبو داود صوم شعبان، وأن النبي صلى الله عليه وسلم كان يكثر من الصيام منه، وجاء في بعض الأحاديث أنه ما استكمل شهراً إلا رمضان، وجاء هنا أنه كان يصوم شعبان ويصله برمضان، والأحاديث الدالة على أنه لم يستكمل شهراً إلا رمضان تدل على عدم إكماله شعبان، ولكن كونه يصوم كثيراً منه فإنه يعطي الأكثر حكم الكل، فالرسول صلى الله عليه وسلم لا يكمل صيام شهر من الشهور غير رمضان كما جاء في الحديث الذي مر: (كان يصوم حتى نقول: لا يفطر، ثم يفطر حتى نقول: لا يصوم) وهذا شأنه صلى الله عليه وسلم. قوله: [ (كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان..) ]. قيل: لأن شهر شعبان يكون قبل رمضان، وأنه قد يكون حصل له شواغل في بعض الشهور الماضية فيستدرك في شعبان، وقيل: لأنه يسبق رمضان فيكون صيامه كالسنن الرواتب في الصلوات التي تكون قبلها، كما أن صيام الست من شوال بعد رمضان كالسنن الرواتب البعدية، فيكون اتصال رمضان بما قبله وما بعده، والله تعالى أعلم. قوله: [ (ثم يصله برمضان) ]. معناه: أنه يصوم رمضان بعده، لكن كما عرفنا أن الاستكمال لم يكن ثابتاً عن رسول الله، وما جاء من كونه يصومه كله يكون محمولاً على الغالبية وعلى الأكثر.
تراجم رجال إسناد حديث (كان أحب الشهور إلى رسول الله أن يصومه شعبان ...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن مهدي ]. هو عبد الرحمن بن مهدي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن صالح ]. هو معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الله بن أبي قيس ]. عبد الله بن أبي قيس ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ سمع عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 285

شرح سنن أبي داود [285]

صيام النوافل من الأمور التي حض عليها الشرع الحنيف ورتب عليها الأجر الجزيل، ومن الأيام التي تصام تتنفلاً ستة أيام من شوال، ويستحب فيها التعجيل لورود الأمر النبوي بإتباع رمضان بها، ومما يستحب صيامه من الأيام يوما الخميس والإثنين.

ما جاء في صوم شوال

شرح حديث (صم رمضان والذي يليه وكل أربعاء وخميس ...)

قال المصنف رحمه الله تعالى: [ باب في صوم شوال. حدثنا محمد بن عثمان العجلي حدثنا عبيد الله -يعني ابن موسى - عن هارون بن سلمان عن عبيد الله بن مسلم القرشي عن أبيه رضي الله عنه قال: (سألت أو سئل النبي صلى الله عليه وآله وسلم عن صيام الدهر، فقال: إن لأهلك عليك حقاً، صم رمضان والذي يليه، وكل أربعاء وخميس، فإذاً أنت قد صمت الدهر) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في صوم شوال]. شهر شوال جاء فيه صيام الست من شوال، وهذا ثابت عن رسول الله صلى الله عليه وسلم كما سيأتي، وأما صيام شوال، وصيام الأربعاء والخميس الذي جاء فيه الحديث فهذا لا يصح وغير ثابت، وإنما الثابت هو صيام ست من شوال، وما جاء فيه من ذكر صيام الدهر، (أن لأهلك عليك حقاً) هذا ثابت عن رسول الله صلى الله عليه وسلم. أورد أبو داود رحمه الله في هذه الترجمة حديث عبيد الله بن مسلم القرشي عن أبيه رضي الله عنه (أن النبي صلى الله عليه وسلم سئل عن صيام الدهر فقال: إن لأهلك عليك حقاً) ]. فهذا ثابت عن رسول الله صلى الله عليه وسلم، وصيام الدهر يضعف ولا يمكن من إيصال الحقوق إلى أهلها سواءً أهله أو أقاربه. قوله: [ (صم رمضان والذي يليه) ]. الذي هو شوال. قوله: [ (وكل أربعاء وخميس) ]. الأربعاء ما ثبت فيه شيء، والخميس ثبت عن رسول الله صلى الله عليه وسلم صيام الإثنين والخميس في أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم، وصيام شوال بأكمله ما ثبت فيه شيء، وهذا الحديث لا يحتج به، فهو حديث ضعيف؛ لأن فيه من هو مقبول لا يحتج به إلا عند المتابعة، وليس هناك ما يشهد لذلك في صيام شوال وصيام الأربعاء، وإنما الذي ثبت هو صيام ست من شوال كما سيأتي. قوله: [ (فإذاً أنت قد صمت الدهر) ]. يعني: إذا فعلت كذا وكذا تكون بذلك صمت الدهر، ولكن الثابت أن الإنسان إذا صام ثلاثة أيام من كل شهر فهو كمن صام الدهر كما جاء ذلك عن رسول الله صلى الله عليه وسلم، أما كون الإنسان يصوم شوالاً ويصوم الأربعاء والخميس، ويكون بذلك صام الدهر، فهذا الحديث لم يثبت.
تراجم رجال إسناد حديث (صم رمضان والذي يليه وكل أربعاء وخميس ...)

قوله: [ حدثنا محمد بن عثمان العجلي ]. محمد بن عثمان العجلي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبيد الله -يعني ابن موسى -]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن هارون بن سلمان ]. هارون بن سلمان لا بأس به، ولا بأس به بمعنى صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن عبيد الله بن مسلم القرشي ]. عبيد الله بن مسلم القرشي مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه ]. وهو صحابي أخرج له أبو داود و الترمذي و النسائي . والحافظ يرجح أنه مسلم بن عبيد الله ؛ ولهذا ذكره في التقريب في مسلم بن عبيد الله . [ قال أبو داود : وافقه زيد العكلي وخالفه أبو نعيم قال: مسلم بن عبيد الله ]. قوله: [ وافقه زيد العكلي ]. هو زيد بن حباب العكلي ، وهو صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ وخالفه أبو نعيم ]. أبو نعيم هو الفضل بن دكين الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [قال: مسلم بن عبيد الله ]. و مسلم بن عبيد الله هو الذي رجحه الحافظ وهو الذي ذكر ترجمته في التقريب بهذا الاسم الذي هو مسلم بن عبيد الله ، وأما عبيد الله بن مسلم فهو مقلوب.
ما جاء في صوم ستة أيام من شوال

شرح حديث (من صام رمضان ثم أتبعه بست من شوال ...)

قال المصنف رحمه الله تعالى: [ باب في صوم ستة أيام من شوال. حدثنا النفيلي حدثنا عبد العزيز بن محمد عن صفوان بن سليم و سعد بن سعيد عن عمر بن ثابت الأنصاري عن أبي أيوب رضي الله عنه صاحب النبي صلى الله عليه وعلى آله وسلم، عن النبي صلى الله عليه وآله وسلم قال: (من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر) ]. أورد أبو داود باب صيام ست من شوال، وستة أيام من شوال صيامها ثابت عن رسول الله صلى الله عليه وسلم، وجاء في بعض الروايات عند النسائي تفصيل ذلك بأنه إذا صام رمضان فيكون يقابل عشرة أشهر، وإذا صام ستاً من شوال يقابل شهرين، فيكون صام ثلاثمائة وستين يوماً؛ لأن اليوم عن عشرة أيام، والحسنة بعشر أمثالها، وهذا يوضح ما جاء في الحديث: (شهرا عيد لا ينقصان) وقد سبق أن المقصود بذلك أنه إن كان ناقصاً فهو كامل في الأجر والثواب؛ ولهذا جاء التفصيل بأن رمضان يعادل عشرة أشهر، وستاً من شوال تعادل صوم شهرين، وقد يكون الشهر تسعة وعشرين يوماً، فيكون ناقصاً، ولكنه قال: (لا ينقصان) يعني: في الأجر، وإن حصل النقص في العدد بأن يكون تسعة وعشرين يوماً فإن الأجر فيه كامل، ويكون كأنه صام ثلاثين يوماً، وهذا الذي جاء في هذا الحديث يبين هذا الحديث وهو قوله صلى الله عليه وسلم: (شهرا عيد لا ينقصان). ثم إن صيام ست من شوال أورد أبو داود فيه حديث أبي أيوب الأنصاري رضي الله عنه قال: (من صام رمضان وأتبعه بست من شوال فكأنما صام الدهر). يعني: يشبه صيام الدهر؛ لأن الحسنة بعشر أمثالها، واليوم عن عشرة أيام، كما أن قوله: (من صام رمضان وأتبعه بست من شوال) يدل على أن الإنسان لا يأتي بصيام الست إلا بعدما يؤدي القضاء الذي عليه؛ لأنه لا يقال للإنسان إنه صام رمضان إلا إذا أدى ما عليه سواءً الفرض أو قضاء الفرض، يعني: لو أن أحداً كان عليه شيء من رمضان فيبدأ بالفرض قبل النفل ويشتغل به؛ ولهذا قوله صلى الله عليه وسلم: (من صام رمضان وأتبعه) لأن من لم يصم ما عليه من رمضان لا يقال: صام رمضان بل رمضان باق في ذمته، وقوله صلى الله عليه وسلم: (من صام رمضان ثم أتبعه بست من شوال) دال على أن المقصود بذلك من أدى ما عليه من الفرض في وقته وليس عليه قضاء، وإن كان عليه شيء من رمضان فعليه أن يبدأ بقضاء رمضان ثم يصوم ستاً من شوال، ولا يتشاغل بالفرض عن النفل، وقد قال الحافظ ابن حجر في فتح الباري: قال بعض الأكابر: من اشتغل بالفرض عن النفل فهو معذور، ومن اشتغل بالنفل عن الفرض فهو مغرور. قوله: (ثم أتبعه بست من شوال) يدل على أن المبادرة إلى صيامها بعد العيد هو الأولى؛ لأن هذا هو الذي يقتضيه الإتباع في قوله: (ثم أتبعه بست من شوال)، ولكن إن لم يفعل فإن الشهر كله وقت وزمن لها، ولكن لا يؤخرها عن شوال؛ لأن النبي صلى الله عليه وسلم قال: (بست من شوال) فهو في حدود شوال، يعني: من صام أثناء الشهر يكون حصل منه المطلوب، ولكن الأولى أن يبادر إلى الصيام بعد العيد إذا أمكنه ذلك؛ لأن هذا هو الذي يتحقق به الإتباع، ولكنه إذا لم يفعل وأتى بها سواءً كانت مجتمعة أو متفرقة فإن ذلك يحصل به المقصود، ثم إن كون الإنسان يصوم ستاً من شوال هذه بمثابة السنة الراتبة بعد الفريضة، وقد جاء في الحديث أن التطوع يكمل به الفرض إذا لم يكن أتمه وإذا كان في نقص، كما سبق أن مر بنا الحديث في ذلك عن رسول الله صلى الله عليه وسلم، فهو بمنزلة الراتبة في صلاة الفريضة، ثم أيضاً كون الإنسان يأتي بصيام هذه الست يدل على رغبته في الطاعة ومحبته للصوم؛ لأنه أتى بالطاعة التي هي الصيام في رمضان، ثم بعد ذلك أتى بالتطوع، ويدلك كذلك على أنه لا يودع الصيام بانتهاء شهر الصيام، وإنما يصوم تطوعاً لله عز وجل، والله تعالى قد قال في الحديث القدسي: (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه).
تراجم رجال إسناد حديث (من صام رمضان ثم أتبعه بست من شوال ...)

قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد بن نفيل النفيلي، وهو ثقة، أخرج حديثه البخاري و أصحاب السنن. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ و سعد بن سعيد ]. سعد بن سعيد صدوق سيئ الحفظ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وهذا هو أخو يحيى بن سعيد الأنصاري المدني، وهو أخو عبد ربه بن سعيد الأنصاري المدني، فهم ثلاثة إخوة، ولكن المعروف والمتميز فيهم والمتقدم هو يحيى بن سعيد الأنصاري المدني الذي هو من صغار التابعين، وهو شيخ مالك، وكثيراً ما يروي عنه الإمام مالك ، وهو راوي أول حديث في صحيح البخاري الذي هو: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) الذي رواه عمر بن الخطاب رضي الله عنه عن رسول الله صلى الله عليه وسلم، ورواه عن عمر بن الخطاب علقمة بن وقاص الليثي وهو من كبار التابعين، ورواه عن علقمة بن وقاص الليثي محمد بن إبراهيم التيمي وهو من أوساط التابعين، ورواه عنه يحيى بن سعيد الأنصاري المدني وهو من صغار التابعين. [ عن عمر بن ثابت الأنصاري ]. عمر بن ثابت الأنصاري ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي أيوب ]. هو أبو أيوب الأنصاري، وهو خالد بن زيد رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته وحديثه أخرجه أصحاب الكتب الستة.
كيف كان يصوم النبي صلى الله عليه وسلم؟

شرح حديث (كان رسول الله يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم)

قال المصنف رحمه الله تعالى: [ باب كيف كان يصوم النبي صلى الله عليه وعلى آله وسلم؟ حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وآله وسلم أنها قالت: (كان رسول الله صلى الله عليه وسلم يصوم حتى نقول: لا يفطر، ويفطر حتى نقول: لا يصوم، وما رأيت رسول الله صلى الله عليه وآله وسلم استكمل صيام شهر قط إلا رمضان، وما رأيته في شهر أكثر صياماً منه في شعبان) ]. أورد أبو داود رحمه الله باب كيف كان يصوم رسول الله صلى الله عليه وسلم؟ يعني: في النفل، والمقصود من إيراد هذه الترجمة بيان فعل الرسول صلى الله عليه وسلم، وأنه كان في بعض الأشهر يكثر من الصيام حتى يقال: لا يفطر، ومعناه: أنه يكمل الشهر، وفي بعضها: (يفطر حتى يقال: لا يصوم) فهذا هدي رسول الله صلى الله عليه وسلم كان يفعل هذا وهذا، وأما قوله فقد جاء في أحاديث كثيرة صوم كذا وصوم كذا وصوم كذا، ولكن فعله الذي تحكيه عائشة رضي الله عنها أنه كان يصوم حتى يقولوا: لا يفطر، ومعناه: أنه يريد أن يكمل الشهر، وكان يفطر حتى يقولوا: لا يصوم، معناه: أنه يكمل الشهر غير صائم، ثم يصوم، ومعنى ذلك: أنه لا يخلي شهراً من صيام، ولكنه أحياناً يكون كثيراً، وأحياناً يكون قليلاً، ثم بينت مثالاً للكثير وأنه لم يستكمل شهراً إلا رمضان، وهذا بيان منها أن النبي صلى الله عليه وسلم ما أكمل شهراً متطوعاً، ولكنها أخبرت بأنه أكثر ما كان يصوم في شعبان، وهذا يبين لنا ما تقدم من أنه يصوم شعبان كله، وأن المقصود به الغالبية والأكثر، كما جاء في هذا الحديث: (وأنه كان أكثر ما يصوم في شعبان) ولم يكن يستكمل شهراً إلا رمضان، ومعنى هذا: أن ما جاء عنها في بعض الروايات عن شعبان أنه يصومه ويصله برمضان أن هذا محمول على الغالب، وليس معنى ذلك أنه قد استكمله كما في هذا الحديث الذي جاء عن عائشة رضي الله عنها وأرضاها.

تراجم رجال إسناد حديث (كان رسول الله يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي النضر مولى عمر بن عبيد الله ]. أبو النضر مولى عمر هو سالم بن أبي أمية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، ورضي الله تعالى عنهم وعن الصحابة أجمعين.
شرح حديث (... كان يصومه إلا قليلاً بل كان يصومه كله)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بمعناه زاد: (كان يصومه إلا قليلاً، بل كان يصومه كله) ]. أورد المصنف حديث أبي هريرة رضي الله عنه: (أنه كان يصومه إلا قليلاً، بل كان يصومه كله) وهذا إشارة إلى كثرة ما كان يصوم فيه، ولكن ما جاء أنه لم يكن يستكمل شهراً إلا رمضان دال على أنه لا يستكمل صيام أي شهر من الشهور.
تراجم رجال إسناد حديث (...كان يصومه إلا قليلاً بل كان يصومه كله)

[ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة مر ذكره، وأبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
ما جاء في صوم الإثنين والخميس

شرح حديث (إن أعمال العباد تعرض يوم الإثنين ويوم الخميس)

قال المصنف رحمه الله تعالى: [ باب في صوم الإثنين والخميس . حدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى عن عمر بن أبي الحكم بن ثوبان عن مولى قدامة بن مظعون عن مولى أسامة بن زيد (أنه انطلق مع أسامة إلى وادي القرى في طلب مال له، فكان يصوم يوم الإثنين ويوم الخميس فقال له مولاه: لم تصوم يوم الإثنين ويوم الخميس وأنت شيخ كبير؟ فقال: إن نبي الله صلى الله عليه وآله وسلم كان يصوم يوم الإثنين ويوم الخميس، وسئل عن ذلك فقال: إن أعمال العباد تعرض يوم الإثنين ويوم الخميس) ]. أورد أبو داود صيام الإثنين والخميس، وهذان اليومان قد جاءت السنة عن رسول الله صلى الله عليه وسلم باستحباب صيامهما، وجاء في ذلك أحاديث منها حديث أسامة بن زيد رضي الله تعالى عنهما هذا الذي أورده المصنف أنه كان مولاه قد سافر معه إلى وادي القرى، وهو واد تابع للمدينة في الشمال منها، وهو الذي سار فيه رسول الله صلى الله عليه وسلم لما ذهب إلى تبوك، وهو الذي فيه الحديقة التي خرصها رسول الله صلى الله عليه وسلم للمرأة وقال: إذا رجعنا فأخبرينا بالنتيجة، فلما رجعوا وإذا الواقع مطابق لما خرصه رسول الله صلى الله عليه وسلم، والحديث صحيح وقد سبق أن مر. وأسامة سافر معه مولاه، وكلمة (مولى) تأتي من الأعلى ومن الأسفل، فيقال للسيد أو المعْتِق: مولى، ويقال للعبد أو المعْتَق: مولى، ولهذا يقولون: من أنواع علوم الحديث معرفة الموالي من أعلى ومن أسفل؛ لأنه قد يكون مولىً لأنه سيد، وقد يكون مولىً لأنه عتيق.. قد يكون منْعِماً وهو السيد، وقد يكون منْعَماً عليه وهو المعتق، فيقال: مولى من أعلى ومولى من أسفل، فيقال: مولى فلان، يعني: أنه مولى من أسفل، وفلان مولى فلان، يعني: مولاه من أعلى، والولاء يكون أيضاً بغير العتق، فيكون بالحلف، ويكون بالدخول في الإسلام، مثل البخاري رحمة الله عليه كان الجعفي مولاهم؛ لأن أحد أجداده أسلم على يد واحد من الجعفيين، فكان جده ينسب ويقال له: الجعفي مولى، و البخاري كذلك يقال له: الجعفي مولى، وكان الولاء ولاء إسلام على يديه، وكان ولاء عتق، وهو من أعلى ومن أسفل. سافر معه مولاه إلى وادي القرى وكان في طلب مال له أي مال لأسامة بن زيد رضي الله عنه، وكان يصوم الإثنين والخميس، فقال له مولاه: لماذا تصوم وأنت شيخ كبير؟ يصوم تطوعاً في السفر وهو شيخ كبير، فقال: (إن النبي صلى الله عليه وسلم كان يصوم يوم الإثنين ويوم الخميس، ويقول: إن هذه الأعمال تعرض فيهما على الله عز وجل)، وجاء في بعض الأحاديث: (وأحب أن يعرض عملي وأنا صائم) والحاصل أن الإثنين والخميس من الأيام المستحب صيامها كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (إن أعمال العباد تعرض يوم الإثنين ويوم الخميس)

قوله: [ حدثنا موسى بن إسماعيل حدثنا أبان ]. موسى بن إسماعيل مر ذكره، و أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. يحيى هو ابن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن أبي الحكم بن ثوبان ]. عمر بن أبي الحكم بن ثوبان صدوق، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن مولى قدامة بن مظعون ]. مولى قدامة بن مظعون يقال له: أبو عبد الله ، أخرج له أبو داود و النسائي في المبهمات. وعلق أبو الأشبال : كذا في جميع الأصول التي عندي وفي التهذيبين هو: أبو عبيد الله راجع عون المعبود . وفي عون المعبود قال: إنه مجهول، وكذلك الذي يروي عنه. [ عن مولى أسامة بن زيد ]. مولى أسامة بن زيد هذا ما وجدت له ترجمة، وفي عون المعبود قال: إنه مجهول، لكن الجهالة لا تؤثر؛ لأن فضل صيام الإثنين والخميس جاء في أحاديث عديدة ثابتة عن رسول الله صلى الله عليه وسلم، فيكون له شواهد. [ عن أسامة ]. هو أسامة بن زيد رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، حبه وابن حبه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : كذا قال هشام الدستوائي عن يحيى عن عمر بن أبي الحكم ]. هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. ويحيى و عمر بن أبي الحكم مر ذكرهما."


شرح سنن أبي داود - 286

شرح سنن أبي داود [286]

حث النبي صلى الله عليه وسلم على صيام أيام معلومة، كصيام الإثنين والخميس، وثلاثة أيام من كل شهر، وأيام ذي الحجة، وصيام يوم عاشوراء، لما في صيامها من مضاعفة الأجور وتكفير السيئات، فضلاً من الله سبحانه وتعالى ورحمة بعباده، وفتحاً لباب الصالحات والتنافس في الخيرات.

ما جاء في صوم العشر

شرح حديث (كان رسول الله يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر)

قال المصنف رحمه الله تعالى: [ باب في صوم العشر. حدثنا مسدد حدثنا أبو عوانة عن الحر بن الصياح عن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وآله وسلم قالت: (كان رسول الله صلى الله عليه وآله وسلم يصوم تسع ذي الحجة، ويوم عاشوراء، وثلاثة أيام من كل شهر أول اثنين من الشهر والخميس) ]. أورد أبو داود صيام العشر، أي: عشر ذي الحجة، ولكن المقصود التسع، وقد اشتهرت بهذا الاسم تغليباً، وإلا فإن اليوم العاشر يوم العيد، ولا يجوز صيامه بحال من الأحوال؛ لأنه يحرم صوم العيدين وأيام التشريق، وأيام التشريق لم يرخص في أن يصمن إلا لمن لم يجد الهدي، أما العيدان فلا يجوز صيامهما بحال من الأحوال، بل يجب إفطارهما. وقد جاء عن النبي صلى الله عليه وسلم ما يدل على صيام العشر، وجاء حديث عام يشمل الصيام وغير الصيام، وجاء حديث في ترجمة أخرى بخلاف ذلك يعني: في الإفطار في أيام العشر، ولكن صيام العشر قربة من أفضل القربات، وداخل تحت عموم حديث : (ما من أيامٍ العمل الصالح فيها أحب إلى الله من هذه الأيام العشر). قوله: [ (كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة) ]. يعني: العشر من ذي الحجة ما عدا يوم العيد. قوله: [ (ويوم عاشوراء) ]. هو العاشر من شهر المحرم، وسيأتي له ترجمة مستقلة. قوله: [ (وثلاثة أيام من كل شهر أول إثنين من الشهر والخميس) ]. يعني: أنه يبدأ بأول إثنين من الشهر، ثم الخميس وفي بعض الروايات: (والخميسين) يعني: إثنين واحد وخميس مرتين، فتكون ثلاثة أيام من كل شهر، وجاء في بعض الأحاديث ما يدل على أنه ينبغي أن تكون الثلاثة أيام البيض التي هي الثالث عشر والرابع عشر والخامس عشر، والثلاثة أيام من كل شهر جاءت في أحاديث عديدة، وهي مما أوصى به النبي صلى الله عليه وسلم، وكان ذلك على سبيل الإجمال، وبعضها على سبيل التفصيل مثل ما جاء في هذا الحديث قوله: (أول إثنين من الشهر والخميس) ومما جاء في ذلك حديث أبي هريرة المتفق على صحته: (أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام)، ومثله حديث أبي الدرداء الذي أخرجه مسلم في صحيحه قال: (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد).
تراجم رجال إسناد حديث (كان رسول الله يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحر بن الصياح ]. الحر بن الصياح ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن هنيدة بن خالد ]. هنيدة بن خالد مذكور في الصحابة، وقيل: هو من الطبقة الثانية التي هي طبقة كبار التابعين، وحديثه أخرجه أبو داود و النسائي . [ عن امرأته ]. قال الحافظ : لم أقف على اسمها وهي صحابية، أخرج لها أبو داود و النسائي . [ عن بعض أزواج النبي صلى الله عليه وسلم ]. والمبهم في الصحابة أو المجهول غير المعين لا يؤثر. والحديث هذا مروي عن حفصة وعن أم سلمة ، وأخرجه النسائي عن هنيدة بإسناده فروى عنه كما ذكره أبو داود ، وروي عنه عن حفصة زوج النبي صلى الله عليه وسلم ، وروي عنه عن أمه عن أم سلمة زوج النبي صلى الله عليه وسلم. وعلى كل: أي واحدة منهما سواءً علمت أو جهلت يحصل المقصود بها، فإن الصحابة كلهم عدول، والمجهول منهم في حكم المعلوم.
شرح حديث (ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا الأعمش عن أبي صالح و مجاهد و مسلم البطين عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم: (ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام يعني: أيام العشر، قالوا: يا رسول الله! ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: (ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام العشر، قالوا: يا رسول الله! ولا الجهاد في سبيل الله؟! قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء) فهذا يدلنا على عظم شأن العمل في الأيام العشر، و أبو داود رحمه الله أورده تحت صيام العشر، مستدلاً به على أن الصيام من جملة الأعمال الصالحة، وأنه من بين الأعمال الصالحة التي تدخل تحت هذا الفضل العظيم: (ما من أيام العمل الصالح فيها) والصوم منها، وهذا وجه إيراد أبي داود له في ترجمة صيام العشر، يعني: يدخل في ذلك الصيام، ولكن الصيام كما هو معلوم للتسع؛ لأن العاشر هو يوم العيد، فهذا يدلنا على فضل العمل في تلك الأيام التي هي عشر ذي الحجة، ثم وضح بيان عظم أجرها لما قالوا له: (يا رسول الله! ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء) معنى ذلك: أنه قتل واستشهد وماله ذهب، وهذا يدلنا على عظم أجر العمل في هذه العشر، والحديث رواه البخاري في صحيحه كما رواه غيره.
تراجم رجال إسناد حديث (ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح السمان ، واسمه: ذكوان ولقبه: السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم البطين ]. هو مسلم بن عمران البطين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في فطر العشر

شرح حديث (ما رأيت رسول الله صائماً العشر قط)

قال المصنف رحمه الله تعالى: [ باب في فطر العشر. حدثنا مسدد حدثنا أبو عوانة عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت: (ما رأيت رسول الله صلى الله عليه وآله وسلم صائماً العشر قط) ]. أورد أبو داود الفطر في العشر الذي هو ضد الصيام، يعني: ذكر سابقاً صيام العشر وهنا ذكر فطر العشر، وقد أورد فيه أبو داود حديث عائشة أنها قالت: (ما رأيت رسول الله صلى الله عليه وسلم صائماً العشر قط) معناه: أنه يكون مفطراً، وهو يخالف ما تقدم من إرشاده لصوم الشعر وصومه لها، والحديث الأول فيه أنه كان يصوم التسع، والحديث الثاني من قوله يشمل الصيام وغير الصيام، حيث فيه بيان فضل التقرب إلى الله عز وجل بالأعمال الصالحة، ويدخل فيه الصيام كما أشار إلى ذلك أبو داود في إيراده الحديث في الترجمة، ثم أورد أبو داود ترجمة في الفطر الذي هو عكس ما تقدم، ويجمع بين ما تقدم وبين ما جاء في هذا الحديث: أن النبي صلى الله عليه وسلم يمكن أن يكون ذلك كان في سفر، أو أنه كان في بعض الأحيان موجوداً ولكنه ما شوهد ذلك منه، وما جاء عنه من القول الدال على فضل الأعمال الصالحة في العشر ومنها الصيام، وكذلك أيضاً من كونه يصوم يدل على فضل صيامه وعلى استحباب صيامه، وكون الإنسان يصومه هو الأولى من كونه لا يصوم؛ لأن ما جاء عن عائشة يحتمل أن يكون كان في سفر، وأنها ما شاهدته وغيره شاهده، فالذي روى الحديث الأول أحد أزواج النبي صلى الله عليه وسلم، إما حفصة و إما أم سلمة ، فإذاً: هي أخبرت حسب علمها، وغيرها أخبر حسب علمه، والمثبت مقدم على النافي.
تراجم رجال إسناد حديث (ما رأيت رسول الله صائماً العشر قط)

قوله: [ حدثنا مسدد حدثنا أبو عوانة عن الأعمش عن إبراهيم ]. مسدد و أبو عوانة مر ذكرهما وإبراهيم هو ابن يزيد بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن يزيد بن قيس النخعي ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
ما جاء في صوم يوم عرفة بعرفة

شرح حديث (أن رسول الله نهى عن صوم يوم عرفة بعرفة)

قال المصنف رحمه الله تعالى: [ باب في صوم يوم عرفة بعرفة. حدثنا سليمان بن حرب حدثنا حوشب بن عقيل عن مهدي الهجري حدثنا عكرمة قال: كنا عند أبي هريرة رضي الله عنه في بيته فحدثنا: (أن رسول الله صلى الله عليه وآله وسلم نهى عن صوم يوم عرفة بعرفة) ]. أورد أبو داود هذه الترجمة وهي: [باب في صوم يوم عرفة بعرفة] يعني: للحجاج، كونهم يكونون واقفين بعرفة، ثم يصومون يوم عرفة. أورد أبو داود رحمه الله حديث أبي هريرة : (أن النبي صلى الله عليه وسلم نهى عن صوم يوم عرفة بعرفة) وهذا الحديث يدل على أنه لا يصام يوم عرفة للحجاج الذين هم واقفون بعرفة، وإنما يكونون مفطرين لأمرين: اقتداءً بالرسول صلى الله عليه وسلم، فإنه كان مفطراً ولم يكن صائماً. كذلك التقوي على العبادة في ذلك اليوم؛ لأن الصوم يضعف ويجلب الكسل للإنسان، فالأفضل له أن يكون نشيطاً قوياً حتى يستعمل تلك الساعات في الدعاء والابتهال والاستغفار والإقبال على الله عز وجل، ولا يعرض نفسه للكسل والخمول بالصوم، والحديث يوجد من تكلم فيه، فيه بأن من هو مقبول لا يحتج بحديثه إلا عند المتابعة، وأما الإفطار فقد جاء عن النبي صلى الله عليه وسلم أنه كان مفطراً. فإذاً: الأولى للإنسان أن يكون مفطراً، لكن لو صامه لا يقال: إنه حرام؛ لأنه ليس هناك شيء يدل على النهي إلا هذا الحديث، وهو حديث غير صحيح.
تراجم رجال إسناد حديث (أن رسول الله نهى عن صوم يوم عرفة بعرفة)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حوشب بن عقيل ]. حوشب بن عقيل ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن مهدي الهجري ]. مهدي الهجري مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: كنا عند أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي وقد مر ذكره.
شرح حديث أم الفضل (أن ناساً تماروا عندها يوم عرفة في صوم رسول الله..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي النضر عن عمير مولى عبد الله بن عباس : (عن أم الفضل بنت الحارث أن ناساً تماروا عندها يوم عرفة في صوم رسول الله صلى الله عليه وآله وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن وهو واقف على بعيره بعرفة فشرب) ]. أورد أبو داود حديث أم الفضل بنت الحارث الهلالية رضي الله تعالى عنها وأرضاها، واسمها لبابة وهي زوجة العباس ، وأم أولاده، وهي أم الفضل ، وأكبر أولادها وأولاده الفضل رضي الله تعالى عنهم أجمعين، أورد أبو داود حديثها هنا، وهو أن الصحابة تماروا يعني: تكلموا، هل الرسول صائم أم هو مفطر؟ يعني: تحدثوا في هذا، هل هو صائم أم هو مفطر؟ فكان من ذكائها رضي الله عنها وأرضاها أنها أرادت أن تبين للناس بالفعل، فأخذت قدحاً من لبن وقالت: ناولوه إياه، فناولوه إياه وكان راكباً على دابته، واقفاً بعرفة فشرب والناس يرونه، فعرف الناس أنه مفطر، فكان هذا كما يقال: الجواب ما ترى لا ما تسمع، يعني: أم الفضل رضي الله عنها أرادت أن يكون الجواب ما يشاهده الناس، والنبي صلى الله عليه وسلم كان يحب اللبن ولا يرده، فأعطوه إياه فشربه صلى الله عليه وسلم والناس يرون، فعرفوا أنه مفطر، فهذا يدلنا على أن الأولى والأفضل في حق الواقفين بعرفة أن يكونوا مفطرين اقتداء بالنبي صلى الله عليه وسلم، وأيضاً ليتقووا على الدعاء والذكر في ذلك اليوم العظيم.
تراجم رجال إسناد حديث أم الفضل (أن ناساً تماروا عندها يوم عرفة في صوم رسول الله ...)

قوله: [ حدثنا القعنبي عن مالك ]. مر ذكرهما. [ عن أبي النضر عن عمير مولى عبد الله بن عباس ]. أبو النضر مر ذكره و عمير مولى عبد الله بن عباس ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أم الفضل بنت الحارث ]. أم الفضل هي لبابة بنت الحارث الهلالية ، وحديثها أخرجه أصحاب الكتب الستة.
ما جاء في صوم يوم عاشوراء

شرح حديث (كان يوم عاشوراء يوماً تصومه قريش في الجاهلية)

قال المصنف رحمه الله تعالى: [ باب في صوم يوم عاشوراء. حدثنا عبد الله بن مسلمة عن مالك عن هشام بن عروة عن أبيه عن عائشة قالت: (كان يوم عاشوراء يوماً تصومه قريش في الجاهلية، وكان رسول الله صلى الله عليه وآله وسلم يصومه في الجاهلية، فلما قدم رسول الله صلى الله عليه وآله وسلم المدينة صامه وأمر بصيامه، فلما فرض رمضان كان هو الفريضة وترك عاشوراء، فمن شاء صامه ومن شاء تركه) ]. أورد أبو داود هذه الترجمة وهي: [باب في صوم يوم عاشوراء] ويوم عاشوراء هو يوم العاشر من شهر الله المحرم، وكان يوماً معظماً عند اليهود، وكذلك قريش كانوا يصومونه في الجاهلية، والنبي صلى الله عليه وسلم صامه معهم في الجاهلية قبل أن ينزل عليه الوحي، وكان صلى الله عليه وسلم يتعبد ويتحنث قبل أن يبعث، وهذا من تعبده وتحنثه، واختلف كيف كان يتعبد ويتحنث؟ وقد ذكر الحافظ ابن حجر أقوالاً عديدة في الشيء الذي كان يتعبد به، منها: أنه كان يتعبد على دين إبراهيم ، وذكر الأقوال الحافظ ابن حجر في فتح الباري، وأنا أشرت إليها في الفوائد المنتقاة من فتح الباري، وكتب أخرى ذكرت الموضع الذي ذكر فيه الأقوال، ومن تعبده صلى الله عليه وسلم قبل أن يبعث أنه كان يصوم يوم عاشوراء، ولما قدم المدينة صامه وأمر بصيامه، وجاء في بعض الأحاديث أنه وجد اليهود يصومون يوم عاشوراء فقال: (ما هذا اليوم الذي تصومونه؟ قالوا: هذا يوم أنجى الله فيه موسى وقومه، وأهلك فرعون وقومه، فصامه شكراً لله، فنحن نصومه. فقال عليه الصلاة والسلام: نحن أحق وأولى بموسى منكم، فصامه وأمر بصيامه). ثم إنه بعد ذلك أرشد إلى مخالفة اليهود في الصيام، بأن يصام معه يوم قبله أو يوم بعده، والأحاديث جاءت واضحة جلية في صيام التاسع مع العاشر، واختلف العلماء: هل كان صيامه قبل أن يفرض رمضان واجباً أم أنه كان مستحباً؟ فمن العلماء من قال بأنه كان فرضاً، وأنه لما فرض رمضان ترك وجوبه وبقي على الاستحباب، ومنهم من قال: إنه على الاستحباب من أصله إلا أنه كان متأكداً أكثر، ثم بعد ذلك بقي على التأكد، ولكنه ليس كالأول. فصيامه من آكد الصيام وأفضله، بل هو أفضل يوم يصام بعد يوم عرفة؛ لأنه قد جاء في الحديث أن صيام عرفة يكفر السنة الماضية والآتية، وأما يوم عاشوراء فيكفر السنة الماضية، وهذا يدل على فضله وعلى عظم شأن صيامه.
تراجم رجال إسناد حديث (كان يوم عاشوراء يوماً تصومه قريش في الجاهلية)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن هشام بن عروة ]. عبد الله بن مسلمة و مالك مر ذكرهما، و هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث (هذا يوم من أيام الله فمن شاء صامه ومن شاء تركه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا يحيى عن عبيد الله قال: أخبرني نافع عن ابن عمر قال: (كان عاشوراء يوماً نصومه في الجاهلية، فلما نزل رمضان قال رسول الله صلى الله عليه وآله وسلم: هذا يوم من أيام الله، فمن شاء صامه، ومن شاء تركه) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه قال: (كان عاشوراء يوماً نصومه في الجاهلية فلما نزل رمضان قال رسول الله صلى الله عليه وسلم: هذا يوم من أيام الله فمن شاء صامه، ومن شاء تركه) وهذا مثل الحديث الذي تقدم عن عائشة رضي الله عنها. قوله: [ (يوم من أيام الله) ]. يوم من أيام الله التي لها شأن ومنزلة.
تراجم رجال إسناد حديث (هذا يوم من أيام الله فمن شاء صامه ومن شاء تركه)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، و يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر المصغر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني نافع عن ابن عمر ]. نافع ثقة، أخرج له أصحاب الكتب الستة. وعبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (نحن أولى بموسى منكم وأمر بصيامه)

قال رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا هشيم حدثنا أبو بشر عن سعيد بن جبير عن ابن عباس قال: (لما قدم النبي صلى الله عليه وآله وسلم المدينة وجد اليهود يصومون عاشوراء فسئلوا عن ذلك، فقالوا: هذا اليوم الذي أظهر الله فيه موسى على فرعون، ونحن نصومه تعظيماً له، فقال رسول الله صلى الله عليه وآله وسلم: نحن أولى بموسى منكم، وأمر بصيامه) ]. أورد أبو داود حديث ابن عباس ، وفيه بيان الوجه في كون النبي صلى الله عليه وسلم صام عاشورا وأمر بصيامه لما قدم المدينة، وأنه وجد اليهود يصومونه، وأنهم لما سئلوا عن ذلك، قالوا: إنه يوم أنجى الله فيه موسى وقومه، فكانوا يصومونه تعظيماً له، فالنبي صلى الله عليه وسلم قال: (نحن أحق وأولى بموسى منكم) فصامه وأمر بصيامه، ولكن لكون العمل هذا لأهل الكتاب، وقد جاءت الشريعة بمخالفة أهل الكتاب في أمور كثيرة؛ لذلك أرشد الرسول صلى الله عليه وسلم إلى صيام يوم معه حتى تحصل المخالفة، إذ هم يقتصرون على صيام يوم عاشوراء، وهو أراد أن يضيف إليه غيره، وجاء في بعض الأحاديث: (لئن بقيت إلى قابل لأصومن التاسع).
تراجم رجال إسناد حديث (نحن أولى بموسى منكم وأمر بصيامه)

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بشر ]. أبو بشر هو جعفر بن إياس بن أبي وحشية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير عن ابن عباس ]. سعيد بن جبير وابن عباس مر ذكرهما.
ما روي أن عاشوراء اليوم التاسع

شرح حديث (فإذا كان العام المقبل صمنا يوم التاسع)

قال المصنف رحمه الله تعالى: [ باب ما روي أن عاشوراء اليوم التاسع. حدثنا سليمان بن داود المهري حدثنا ابن وهب قال: أخبرني يحيى بن أيوب أن إسماعيل بن أمية القرشي حدثه أنه سمع أبا غطفان يقول: سمعت عبد الله بن عباس يقول: (حين صام النبي صلى الله عليه وآله وسلم يوم عاشوراء وأمرنا بصيامه قالوا: يا رسول الله! إنه يوم تعظمه اليهود والنصارى! فقال رسول الله صلى الله عليه وآله وسلم: فإذا كان العام المقبل صمنا يوم التاسع، فلم يأت العام المقبل حتى توفي رسول الله صلى الله عليه وسلم) ]. أورد أبو داود هذه الترجمة: [باب ما روي أن عاشوراء اليوم التاسع] وهذه الترجمة على قول بعض أهل العلم أن المراد بعاشوراء التاسع، ولكن عاشوراء هو اليوم العاشر؛ لأن الاسم يدل على المسمى، وبعضهم قال: قوله: التاسع إنما هو مضاف إلى العاشر لا أنه عوض عنه أو بدل منه بحيث يترك العاشر ويصام التاسع، فكان يصوم عاشوراء وقال: (لئن عشت إلى قابل لأصومن التاسع) يعني: ليس المقصود من ذلك أنه هو المراد وحده دون أن يضاف إليه غيره، بل هو مضاف إلى غيره وهو العاشر، وبهذا تحصل المخالفة لليهود.
تراجم رجال إسناد حديث (فإذا كان العام المقبل صمنا يوم التاسع)

قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري ، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. هو ابن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ أن إسماعيل بن أمية القرشي ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع أبا غطفان ]. أبو غطفان اسمه: السعد بن طريف أو مالك المري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ سمعت عبد الله بن عباس ]. عبد الله بن عباس قد مر ذكره.
شرح حديث ابن عباس: (إذا رأيت هلال المحرم فاعدد فإذا كان يوم التاسع فأصبح صائماً)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى -يعني ابن سعيد - عن معاوية بن غلاب ح وحدثنا مسدد حدثنا إسماعيل قال: أخبرني حاجب بن عمر جميعاً، المعنى عن الحكم بن الأعرج قال: (أتيت ابن عباس وهو متوسد رداءه في المسجد الحرام، فسألته عن صوم يوم عاشوراء، فقال: إذا رأيت هلال المحرم فاعدد، فإذا كان يوم التاسع فأصبح صائماً، فقلت: كذا كان محمد صلى الله عليه وآله وسلم يصوم؟ فقال: كذلك كان محمد صلى الله عليه وآله وسلم يصوم) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما: (أنه كان متوسداً رداءه في المسجد الحرام فسئل عن صيام يوم عاشوراء فقال: إذا رأيت هلال المحرم فاعدد، فإذا جاء اليوم التاسع فصم أو فأصبح صائماً). قوله: [ (فقلت: كذا كان محمد صلى الله عليه وسلم يصوم؟) ]. يعني: هو مطابق للترجمة من جهة صوم التاسع، ولكن الرسول كان يصوم العاشر، وقال: (لئن بقيت إلى قابل لأصومن التاسع)، يعني: مضموماً إلى العاشر، و ابن عباس لعله يريد بذلك أن الإنسان يصوم التاسع ثم يصوم العاشر، وأنه يصبح صائماً اليومين اللذين هما العاشر والتاسع، العاشر لأنه الأصل، والتاسع من أجل المخالفة لليهود، فلما سئل: هكذا كان النبي صلى الله عليه وسلم؟ قال: نعم، هكذا كان النبي يفعل، يعني: يحمل على أنه ما أرشد إليه وما أخبر به حيث قال: (لئن بقيت إلى قابل لأصومن التاسع) إذاً: هديه صلى الله عليه وسلم أن يصوم التاسع ويصوم العاشر، وليس المقصود به أن العاشر يهمل ويخص الصيام بالتاسع، فهو مثل الذي قبله، حيث قال:( إذا كان العالم المقبل صمنا) أي: مضموماً إلى العاشر، وهنا قال: (أصبح صائماً)، يعني: صم التاسع والعاشر.
تراجم رجال إسناد حديث ابن عباس: (إذا رأيت هلال المحرم فاعدد فإذا كان يوم التاسع فأصبح صائماً)

قوله: [ حدثنا مسدد حدثنا يحيى -يعني ابن سعيد -عن معاوية بن غلاب ]. مسدد و يحيى بن سعيد مر ذكرهما، ومعاوية بن غلاب ثقة، أخرج له مسلم و أبو داود و النسائي . [ ح وحدثنا مسدد حدثنا إسماعيل ]. إسماعيل هو ابن إبراهيم المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني حاجب بن عمر ]. حاجب بن عمر ثقة، أ خرج له مسلم و أبو داود و الترمذي . [ عن الحكم بن الأعرج ]. الحكم بن الأعرج ثقة ربما وهم، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن ابن عباس ]. ابن عباس قد مر ذكره.
ما جاء في فضل صوم عرفة

شرح حديث (أن أسلم أتت النبي فقال صمتم يومكم هذا؟)

قال المصنف رحمه الله تعالى: [ باب في فضل صومه. حدثنا محمد بن المنهال حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن عبد الرحمن بن مسلمة عن عمه: (أن أسلم أتت النبي صلى الله عليه وآله وسلم فقال: صمتم يومكم هذا؟ قالوا: لا، قال: فأتموا بقية يومكم واقضوه) ]. قال أبو داود : يعني: يوم عاشوراء ]. أورد أبو داود باباً في فضل صوم عاشوراء، وأورد فيه حديث عبد الرحمن بن مسلمة عن عمه أن أسلم -وهي قبيلة من العرب- جاءت إلى النبي صلى الله عليه وسلم وكان ذلك في يوم عاشوراء فقال: (أصمتم يومكم هذا؟ قالوا: لا. قال: فأتموا بقية يومكم واقضوه) يعني: أمسكوا عن الأكل واقضوا يوماً مكانه، قالوا: فهذا يدل على فضل صيامه، لكون النبي صلى الله عليه وسلم أمر بالإمساك وأمر بالقضاء، ومعناه: أنه قد فات عليهم، وأنهم يمسكون بقية اليوم عن الأكل، وأنهم يقضون مكان ذلك اليوم، فهذا يدل على فضله. [ قال أبو داود : يعني: يوم عاشوراء ] يعني: هذا اليوم الذي جاءوا فيه، فالترجمة في بيان فضله، والحديث دال على هذا الفضل، ولكن الحديث غير صحيح، والذي صح عن النبي صلى الله عليه وسلم كونه يكفر السنة الماضية. وهذا الحديث في إسناده من هو متكلم فيه، وهو: عبد الرحمن بن مسلمة .
تراجم رجال إسناد حديث (أن أسلم أتت النبي فقال صمتم يومكم هذا؟..)

قوله: [ حدثنا محمد بن المنهال ]. محمد بن المنهال ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن مسلمة ]. عبد الرحمن بن مسلمة مقبول، أخرج له أبو داود و النسائي ، يقال: عبد الرحمن بن مسلمة أو ابن سلمة ويقال: ابن المنهال بن سلمة . [ عن عمه ]. ويقال اسم عمه: مسلمة صحابي، وأبو الأشبال قال: يحتمل أن يكون صحابياً أخرج له أبو داود و النسائي ، وهذه علة ثانية كون الصحبة لم تتحقق.
الأسئلة

حكم من يقول السلفيون في هذا الزمان أهل سنة وليسوا أهل جماعة

السؤال: ما رأيكم في مقولة من يقول: السلفيون في هذا الزمان أهل سنة وليسوا أهل جماعة؛ لأنهم من أشد الناس تفرقاً؟ الجواب: هذا كلام متناقض؛ لأن أهل السنة هم الجماعة، والسنة والجماعة متلازمتان، وكتب العقائد فيها عقيدة أهل السنة والجماعة، مثل العقيدة الطحاوية، والرسول صلى الله عليه وسلم قال: (ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة قيل: من يا رسول الله؟ قال: الجماعة) وفي لفظ: (من كان على ما أنا عليه وأصحابي). فقوله: (من كان على ما أنا عليه وأصحابي) يدل على اتباع السنة، واتباع ما كان عليه الرسول صلى الله عليه وسلم، ووصفهم بأنهم جماعة ثم كونه يقول: إنهم أهل سنة وإنهم ليسوا جماعة هذا كلام غير صحيح؛ لأن أهل السنة هم الجماعة، والجماعة وأهل السنة والطائفة المنصورة والفرقة الناجية؛ كل هذه الصفات لفرقة واحدة، وهم من هم على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وكونه يصير هناك شيء من الاختلاف والتنافر لأمور دنيوية أو لأمور أخرى هذا لا يؤثر على الاتفاق في العقيدة وعلى ما كان عليه سلف الأمة، فإذا وجد شيء من ذلك لا يقال: إن هذا يقتضي أن يفرق بين السنة والجماعة، وأن السنة شيء والجماعة شيء، بل أهل السنة هم الجماعة، والجماعة هم أهل السنة، وعقائد أهل السنة فيها ذكر السنة والجماعة معاً فلا يقال: إن هذا شيء وهذا شيء آخر.

معنى المنهج وضابطه الصحيح

السؤال: نسمع الآن كثيراً من طلبة العلم يقولون: فلان ليس على المنهج، والجماعة الفلانية ليست على المنهج، وفلان خرج عن المنهج، ونحن لا ندري ما المقصود بكلمة المنهج؟! بل هي كلمة محدثة، ثم قال: أنا عندي لا يصح استعمال هذه الكلمة؟ الجواب: لكل منهجه ولكلٍ طريقته، وطريقته: الشيء الذي يخصه، فمنهج أهل السنة والجماعة في العقيدة والعمل: اتباع الكتاب والسنة، وتقديم النصوص، واتهام العقول، والتعويل على النقول، وأما غيرهم من الفرق المخالفة لعقيدة أهل السنة والجماعة فهم يعولون على العقول، ويتهمون النقول، فإذاً المنهج: هو الطريقة، ومنهج أهل السنة والجماعة في العقيدة: هو اتباع النقول والتعويل عليها، والعقل الصريح لا يخالف النقل الصحيح، وأما أصحاب البدع فلهم مناهج أخرى تخصهم، وهم غالباً يتفقون على أن العقول تقدم ويعول عليها، والنقول تتهم، وإذا كان الحديث في العقيدة جاء من طريق فرد أو من طريق آحاد قالوا: ظني الثبوت فلا يعول عليه في العقيدة. وإذا كان النص قطعي الثبوت كأن يكون في القرآن أو يكون في السنة المتواترة قالوا: قطعي الثبوت ولكنه ظني الدلالة؛ لأنهم يعولون على العقول ويتهمون النقول، فكلمة (المنهج) معناها: أن لكل منهم منهجاً، فأهل السنة لهم منهج، وأهل البدع لهم مناهج، ولكل منهج، فإذا أضيف المنهج إلى جماعة معينة يعرف المنهج، فمنهج أهل السنة هو: اتباع النصوص والتعويل على ما كان جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم، وإذا قيل: منهج الجماعة الفلانية، فمعناه: طريقتهم أنهم يعولون على كذا وكذا في العقيدة، وفي العمل، وفي التعامل مع الناس، وهو منهج وضعوه لأنفسهم، وطريقة وضعوها لأنفسهم، وغالباً -كما قلت- هم أصحاب البدع، والذين هم ليسوا على منهج أهل السنة والجماعة والعقول كما هو معلوم متفاوتة، فبأي عقل يوزن الكتاب والسنة؟! وعند أهل السنة العقل الصريح لا يخالف النقل الصحيح. ولشيخ الإسلام ابن تيمية كتاب واسع اسمه: درء تعارض العقل والنقل، يعني: هما متفقان، ولكن العقول تابعة للنقول، أما أهل البدع فالنقول عندهم تابعة للعقول، ولهذا يقول بعض أصحاب البدع في عقائدهم: وكل لفظ أوهم التشبيها أوله أو فوض ورم تنزيها يعني: هذا هو منهج هؤلاء في عقيدتهم، وعندهم أن كثيراً من الصفات توهم التشبيه؛ لأنهم لو أثبتوها ظنوا أنها لا تثبت إلا على وجه يشابه المخلوقين. فإذاً: كلمة (المنهج) هي كلمة مطلقة، ولكنها تتحدد بالإضافة."


شرح سنن أبي داود - 287

شرح سنن أبي داود [287]

بين النبي صلى الله عليه وسلم أحكام وآداب الصيام سواء كان فرضاً أو تطوعاً، ومن هذه الأحكام تبييت النية من قبل الفجر في صيام الفرض، وإذا نوى من أول النهار في التطوع جاز له ذلك، ومن دعي إلى الوليمة وهو صائم فيفعل ما أرشده إليه النبي صلى الله عليه وسلم.

ما جاء في صوم يوم وفطر يوم

شرح حديث (أحب الصيام إلى الله تعالى صيام داود)

قال المصنف رحمه الله تعالى: [ باب في صوم يوم وفطر يوم. حدثنا أحمد بن حنبل و محمد بن عيسى و مسدد ، والإخبار في حديث أحمد قالوا: حدثنا سفيان قال: سمعت عمراً قال: أخبرني عمرو بن أوس ، سمعه من عبد الله بن عمرو قال: (قال لي رسول الله صلى الله عليه وعلى آله وسلم: أحب الصيام إلى الله تعالى صيام داود، وأحب الصلاة إلى الله تعالى صلاة داود، كان ينام نصفه ويقوم ثلثه، وينام سدسه، وكان يفطر يوماً ويصوم يوماً) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في صوم يوم وفطر يوم ]. أي: حكم صيام ذلك، وأن ذلك من الأمور المستحبة، وأنه من صيام التطوع السائغ، حيث يكون الإنسان قادراً على ذلك، أما إذا كان يشق عليه فإنه يأتي بما أمكنه الإتيان به دون ذلك، وإذا أتى بثلاثة أيام من كل شهر وحافظ عليها كما أرشد إلى ذلك رسول الله صلى الله عليه وسلم فإن الحسنة بعشرة أمثالها، واليوم عن عشرة أيام، ويكون ذلك كصيام الدهر، كما جاءت بذلك الأحاديث عن رسول الله صلوات الله وسلامه وبركاته عليه، وإذا كان يطيق أن يصوم يوماً ويفطر يوماً ولا مشقة عليه، ولا يلحق به ضرر، ولا يحصل بذلك تقصير في واجب وفي أمور أخرى مطلوبة منه فيما يتعلق بحق الله وحقوق الناس، فهذا الصيام هو أحب الصيام إلى الله، كما روى ذلك عبد الله بن عمرو رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: (أحب الصيام إلى الله صيام داود، وأحب الصلاة إلى الله صلاة داود -يعني: صلاة الليل- كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه) يعني: الثلث الذي يسبقه نصف ويعقبه سدس. معناه: الخمس الرابع، والخمس الخامس من السدس الرابع، والسدس الخامس من الأسداس الستة، سدس أخير وسدسان قبله، وثلاثة أسداس في الأول، وهذا فيما يتعلق بصلاة الليل (وكان يصوم يوماً ويفطر يوماً) وقد بين صلى الله عليه وسلم أن هذا أحب الصيام إلى الله، وأن هذه أحب الصلاة إلى الله، وفي هذا إثبات محبة الله عز وجل، وأن الله تعالى متصف بالمحبة، وأن ما يحبه الله يتفاوت، فمنه ما يكون محبوباً، ومنه ما يكون أحب.
تراجم رجال إسناد حديث (أحب الصيام إلى الله تعالى صيام داود)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه، المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و محمد بن عيسى ]. محمد بن عيسى هو الطباع ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ و مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ والإخبار في حديث أحمد ]. يعني: الذي قال: حدثني أو أخبرنا هو عن أحمد ، وأما غيرهم فليس فيه التحديث وإنما هو بـ(عن). [ حدثنا سفيان ]. هو: سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عمراً ]. هو عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن أوس ]. عمرو بن أوس ثقة، أخرج له أصحاب الكتب الستة. [ سمعه من عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير وحديثه أخرجه أصحاب الكتب الستة.
كيفية معرفة ثلث الليل

وحساب الليل يكون من بعد صلاة العشاء؛ لأنه ينام نصف الليل يعني: بعد صلاة العشاء، فيحسب من بعد صلاة العشاء إلى طلوع الفجر، فنصفه يكون نوماً، ثم بعد ذلك يكون ثلثه، ويمكن أن يكون المراد منه الغروب، لكن المقصود أن النصف هو ما بعد صلاة العشاء؛ لأن النوم قبل صلاة العشاء جاء عن النبي صلى الله عليه وسلم ما يدل على كراهيته، فكان يكره النوم قبلها والحديث بعدها؛ لأن ذلك يؤدي إلى النوم عن صلاة العشاء. قوله: [ قالوا: حدثنا سفيان قال: سمعت عمراً قال: أخبرني عمرو بن أوس سمعه من عبد الله بن عمر ]. إما أن المقصود أن الذي صرح بالتحديث هو أحمد والباقون ما قالوا: حدثنا، أو أن المقصود في رواية سفيان عن عمرو بن دينار حيث أنه صرح بالتحديث بقوله: حدثنا عمرو بن دينار ، فيمكن أن يكون المقصود به؛ لأن سفيان مدلس، ولكن معروف أنه لا يدلس إلا عن ثقات، ويمكن أن يكون المقصود به سفيان، أو أن المراد به روايتهم ولكن المقصود بالإخبار أنه عن أحمد الذي هو الأول: التحديث، والتحديث يقال له: إخبار. فوجود كلمة (الإخبار) هنا فيه تصريح بالسماع، وقضية التصريح بالعنعنة لا يؤثر إلا عن المدلس، وأما الذي لا يدلس فعنعنته تكون اتصالاً، ولكن هذا يأتون به من أجل المحافظة على الألفاظ، وبيان من صرح بالتحديث ومن لم يصرح بالتحديث.
ما جاء في صوم الثلاث من كل شهر

شرح حديث (كان رسول الله يأمرنا أن نصوم البيض)

قال المصنف رحمه الله تعالى: [ باب في صوم الثلاث من كل شهر. حدثنا محمد بن كثير حدثنا همام عن أنس أخي محمد عن ابن ملحان القيسي عن أبيه قال: (كان رسول الله صلى الله عليه وآله وسلم يأمرنا أن نصوم البيض: ثلاث عشرة، وأربع عشرة، وخمس عشرة، وقال: هن كهيئة الدهر) ]. أورد أبو داود باب صيام الثلاث من كل شهر، وقد ورد في صيامها وفي الوصية بها أحاديث عن رسول الله صلى الله عليه وسلم منها: حديث أبي هريرة المتفق على صحته: (أوصاني خليلي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام). وحديث أبي الدرداء في صحيح مسلم : (أوصاني حبيبي صلى الله عليه وسلم بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أرقد) وجاءت أحاديث تبين هذه الثلاث وتحددها، وتبين كيف يؤتى بها، فمما جاء في ذلك أنها تصام في أيام البيض، وهي: الثالث عشر، والرابع عشر، والخامس عشر، التي هي في منتصف الشهر، والتي هي ليالي الإبدار، ويقال لها: البيض؛ لأن الليل يكون فيها منيراً مضيئاً. قوله: [ (كان رسول الله صلى الله عليه وآله وسلم يأمرنا أن نصوم البيض) ]. قوله: [ (ثلاث عشرة، وأربع عشرة، وخمس عشرة، وقال: هن كهيئة الدهر) ]. هذا تحديد وتعيين للأيام البيض، قوله: [ (هن كهيئة الدهر)] يعني: صيام هذه الثلاثة الأيام سواء جعلت في نصف الشهر أو جعلت في أي يوم من الشهر في أوله أو في آخره أو في وسطه، أو بعضها في أوله، وبعضها في وسطه، وبعضها في آخره، كل ذلك يعتبر صيام ثلاثة أيام من كل شهر، وهو كصيام الدهر؛ لأن الحسنة بعشر أمثالها، واليوم عن عشرة أيام، فإذا صام من كل شهر ثلاثة أيام فكأنه صام الدهر؛ لأن اليوم بعشرة أيام.
تراجم رجال إسناد حديث (كان رسول الله يأمرنا أن نصوم البيض)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العودي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس أخي محمد ]. هو أنس بن سيرين أخو محمد بن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن ملحان القيسي ]. ابن ملحان القيسي هو عبد الملك بن قتادة بن ملحان ، وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. وهو قتادة بن ملحان رضي الله عنه، وهو صحابي، أخرج حديثه أبو داود و النسائي و ابن ماجة .
شرح حديث (كان رسول الله يصوم -يعني من غرة كل شهر- ثلاثة أيام)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا أبو داود حدثنا شيبان عن عاصم عن زر عن عبد الله قال: (كان رسول الله صلى الله عليه وآله وسلم يصوم -يعني: من غرة كل شهر- ثلاثة أيام) ]. أورد أبو داود حديث عبد الله بن مسعود أن النبي صلى الله عليه وسلم كان يصوم من غرة كل شهر، يعني: من أوله ثلاثة أيام، وهذا فيه بيان أن الثلاثة الأيام من كل شهر ليست ثابتة مستقرة في وقت معين، بل جاء ما يدل على صيامها في أول الشهر، أو في وسط الشهر الذي هو الأيام البيض، وجاء أنها تكون في الإثنين والخميس، يعني: إثنين وإثنين وخميس أو خميس وخميس وإثنين، فجاء صيامها على أوجه مختلفة، وجاء أنه ما كان يبالي من أي الشهر كان يصوم الثلاثة الأيام من كل شهر، فهذا يدلنا على أن الأمر فيها واسع، وقد جاء عن النبي صلى الله عليه وسلم فيها وجوه متنوعة، ولكن كون الإنسان يحرص على أن تكون هي أيام البيض فهو أولى، حتى يحافظ عليها ولا ينساها، لأنه إذا لم يجعل لها وقتاً محدداً قد يتشاغل عنها، وقد يخرج الشهر وهو ما أتى بها، لكن إذا جعلها في الأيام البيض فإنه يتعاهدها ويتحراها، وإذا صامها من أول الشهر كما في هذا الحديث فيكون قد بادر.
تراجم رجال إسناد حديث (كان رسول الله يصوم -يعني من غرة كل شهر- ثلاثة أيام)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري ، وهو فضيل بن حسين ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا أبو داود ]. أبو داود هو: سليمان بن داود الطيالسي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا شيبان ]. شيبان هو ابن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن أبي النجود، وهو ابن بهدلة ، وهو صدوق له أوهام، وحديثه أخرجه أصحاب الكتب الستة، وروايته في الصحيحين مقرونة، أي: أنه روي عنه وعن غيره. [ عن زر ]. هو زر بن حبيش ، وهو ثقة، أخرج له أصحاب الكتب الستة. عن عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
من قال الإثنين والخميس

شرح حديث (كان رسول الله يصوم ثلاثة أيام من الشهر الإثنين والخميس)

قال المصنف رحمه الله تعالى: [ باب من قال: الإثنين والخميس. حدثنا موسى بن إسماعيل حدثنا حماد عن عاصم بن بهدلة عن سواء الخزاعي عن حفصة قالت: (كان رسول الله صلى الله عليه وآله وسلم يصوم ثلاثة أيام من الشهر: الإثنين والخميس، والإثنين من الجمعة الأخرى) ]. أورد أبو داود باب من قال: الإثنين والخميس، يعني: أن الثلاثة الأيام من كل شهر تكون إثنين وخميس وإثنين. فقوله: [ (الإثنين والخميس والإثنين من الجمعة الأخرى) ]. معناه: أنه يأتي بها في أسبوعين، أسبوع فيه إثنين وخميس، والأسبوع الثاني يصير فيه الإثنين، فيكون الإثنين جاء مرتين، وبينهما خميس، فيكون الإثنين والخميس من الأسبوع، ثم الإثنين في الأسبوع الثاني، فيكون بذلك قد جمع بين أمرين: صام ثلاثة أيام من كل شهر، واختار اليومين المفضلين اللذين تعرض فيهما الأعمال على الله عز وجل.

تراجم رجال إسناد حديث (كان رسول الله يصوم ثلاثة أيام من الشهر الإثنين والخميس)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن عاصم بن بهدلة ]. عاصم بن بهدلة مر ذكره. [ عن سواء الخزاعي ]. سواء الخزاعي مقبول، أخرج له أبو داود و النسائي . [ عن حفصة ]. حفصة رضي الله تعالى عنها أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث أم سلمة: (كان رسول الله يأمرني أن أصوم ثلاثة أيام من كل شهر)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا محمد بن فضيل حدثنا الحسن بن عبيد الله عن هنيدة الخزاعي عن أمه قالت: (دخلت على أم سلمة رضي الله عنها فسألتها عن الصيام، فقالت: كان رسول الله صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الإثنين والخميس) ]. أورد أبو داود حديث أم سلمة رضي الله عنها (أنها سألتها أم هنيدة بن خالد عن الصيام فقالت: كان النبي صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر، أولها الإثنين والخميس) . أولها الإثنين والخميس، يعني: إما أن تكون أولها الإثنين ثم الخميس ثم الإثنين، أو أن أولها الخميس، بمعنى: أنه يبدأ بواحد من هذه الأيام التي ترفع فيها الأعمال إلى الله عز وجل وهي: الإثنين والخميس.
تراجم رجال إسناد حديث أم سلمة: (كان رسول الله يأمرني أن أصوم ثلاثة أيام من كل شهر)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا الحسن بن عبيد الله ]. الحسن بن عبيد الله ثقة، أخرج له مسلم وأصحاب السنن. [ عن هنيدة الخزاعي ]. هو هنيدة بن خالد الخزاعي ، وهو معدود في الصحابة، وحديثه أخرجه أبو داود و النسائي . [ عن أمه ]. وهي صحابية، أخرج لها أبو داود و النسائي . [ عن أم سلمة ]. وهي هند بنت أبي أمية رضي الله عنها، وهي أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.
من قال لا يبالي من أي الشهر

شرح حديث (ما كان رسول الله يبالي من أي أيام الشهر كان يصوم)

قال المصنف رحمه الله تعالى: [ باب من قال: لا يبالي من أي الشهر. حدثنا مسدد حدثنا عبد الوارث عن يزيد الرشك عن معاذة قالت: (قلت لعائشة رضي الله عنها: أكان رسول الله صلى الله عليه وآله وسلم يصوم من كل شهر ثلاثة أيام؟ قالت: نعم، قلت: من أي شهر كان يصوم؟ قالت: ما كان يبالي من أي أيام الشهر كان يصوم) ]. أورد أبو داود باب من قال: لا يبالي من أي الشهر. يعني: الثلاثة الأيام لا يبالي من أي أيام الشهر سواء صامها من أوله أو وسطه أو آخره، فليس لها مكان معين، ووقت معين، ويجوز أيضاً أن تكون مجتمعة، وأن تكون متفرقة، فأورد أبو داود حديث عائشة رضي الله عنها أن معاذة العدوية سألتها: (أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام؟ قالت: نعم. قلت: من أي شهر كان يصوم؟ قالت: لا يبالي من أي أيام الشهر كان يصوم). يعني: أحياناً يصوم من أوله، وأحياناً من وسطه، وأحياناً من آخره، وليس هناك تقييد وتحديد، ولكنه جاء عنه كما عرف أنه كان في أول الشهر، وجاء عنه في وسط الشهر، وهذا يدل على أن هذه من الأمور السائغة.

تراجم رجال إسناد حديث (ما كان رسول الله يبالي من أي أيام الشهر كان يصوم)

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد الرشك ]. هو يزيد بن أبي يزيد الرشك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاذة ]. هي معاذة العدوية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الاختلاف في صيام ثلاثة أيام من كل شهر اختلاف تنوع لا تضاد

والكلام هنا عن الثلاثة الأيام من كل شهر فلا يظهر أنها غير الأيام البيض بحيث يكون المجموع في الشهر ستة أيام، وإنما المقصود أن الثلاثة الأيام أحياناً تكون البيض، وأحياناً تكون في أول الشهر، وأحياناً تكون في الآخر، وأحياناً يكون بعضها في الأول وبعضها في الآخر، فلا يقال: إنها ستة أيام؛ لأنها كلها ثلاثة، لكن هذه الثلاثة أين مكانها؟ جاء أن لها مكاناً، وجاء أنها مطلقة.
النية في الصيام

شرح حديث (من لم يجمع الصيام قبل الفجر فلا صيام له)

قال المصنف رحمه الله تعالى: [ باب النية في الصيام. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب قال: حدثني ابن لهيعة و يحيى بن أيوب عن عبد الله بن أبي بكر بن حزم عن ابن شهاب عن سالم بن عبد الله عن أبيه عن حفصة زوج النبي صلى الله عليه وآله وسلم أن رسول الله صلى الله عليه وآله وسلم قال: (من لم يجمع الصيام قبل الفجر فلا صيام له) ]. أورد أبو داود رحمه الله النية في الصيام، والنية في الصيام تكون للفرض، ولما هو واجب، ولما هو تطوع، والفرض يدخل فيه رمضان، أو قضاء رمضان، أو النذر، أو الكفارة، فكل هذه لا بد أن تكون النية فيها موجودة قبل الفجر، وأن يدخل في الصيام من أوله وقد نواه، وأن تكون جميع أجزاء النهار قد وجدت فيها النية من أول الصيام إلى آخره، هذا بالنسبة للفرض، أما بالنسبة للنفل فإنه يجوز أن يؤتى بالنية من وسط النهار أو من أثناء النهار بحيث أنه يقوم من نومه ما كان يريد صياماً ثم بعد ذلك يريد أن يصوم، فله أن ينوي، وتنعطف النية على النهار كله؛ لأنه لم يأكل، وهذا خاص في النافلة، وقد جاء في ذلك بعض الأحاديث كما سيأتي، وكذلك للإنسان بالنسبة للنفل أن يقطعه إذا بداله ذلك، وإن كان الأولى له أن يكمل الصيام، لكن إذا احتاج أن يقطعه له أن يقطعه. قوله: [ (من لم يجمع الصيام قبل الفجر) ]. أي: يعزم على أن يصوم، وأن يكون ذلك قبل طلوع الفجر. قوله: [ (فلا صيام له) ] بمعنى: أنه لو لم يبلغه دخول الشهر إلا في النهار فعليه أن يمسك بقية النهار وعليه القضاء، وإذا كان الخبر جاءه قبل طلوع الفجر، فإنه ينوي من حين طلوع الفجر، ولهذا فالفرض لابد فيه من وجود النية في جميع أجزاء الصيام من أوله إلى آخره، فلا يصلح أن تأتي في أثنائه فتنوي الصيام، بل لابد أن تكون موجودة من أوله، فمن لم يجمع الصيام من الليل فلا صيام له، يعني: فلا يصح صومه، وهذا إنما هو محمول على الفرض؛ لأن النفل قد جاء ما يدل على أنه يمكن أن يكون بنية من النهار. وأما رمضان فالإنسان يأتي بالنية من أول ما يدخل الشهر، فينوي أنه صائم جميع أيام الشهر، وفي كل يوم ينوي لذلك اليوم عندما يتسحر لذلك اليوم، ولهذا قال بعض أهل العلم: إنه ينوي من أول الشهر، وأيضاً يجدد النية كل يوم، وبعضهم قال: إنه يكفي لذلك نية من أول الشهر وإن لم يجددها في كل يوم، ولكن كونه يأتي بها وينوي أنه سيصوم رمضان الذي أمامه، وفي كل ليلة أيضاً ينوي أنه يصوم تلك الليلة، لكن لو أن إنساناً نام بعد صلاة العصر ولم يستيقظ إلا بعد الفجر من اليوم الثاني فهل يقال: إنه لا صيام له؛ لأنه ما نوى من الليل؟ الذي يظهر أن صيامه صحيح؛ لأنه موجود عنده العزم على أنه يصوم، وكونه نام ولم يستيقظ إلا بعد طلوع الفجر فإنه يواصل ويكون بذلك صام هذا اليوم.
تراجم رجال إسناد حديث (من لم يجمع الصيام قبل الفجر فلا صيام له)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني ابن لهيعة ]. هو عبد الله بن لهيعة المصري ، وهو صدوق، احترقت كتبه فتغير حفظه، ورواية العبادلة الأربعة هي أعدل من غيرها، والعبادلة الأربعة هم: عبد الله بن لهيعة و عبد الله بن مسلمة و عبد الله بن يزيد المقري و عبد الله بن المبارك ، وأيضاً قتيبة بن سعيد ، فهؤلاء ممن رووا عنه قبل احتراق كتبه، فتكون روايتهم معتبرة، وهذه الرواية عبد الله بن وهب ، وهو أحد الأربعة عن عبد الله بن لهيعة . أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ و يحيى بن أيوب ]. يحيى بن أيوب هنا مقرون معه وليس منفرداً، وهو يحيى بن أيوب المصري ، وهو ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي بكر بن حزم ]. عبد الله بن أبي بكر بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عبد الله بن عمر رضي الله تعالى عنهما، وقد مر ذكره. [ عن حفصة ]. أخته حفصة رضي الله تعالى عنها أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (من لم يجمع الصيام قبل الفجر فلا صيام له) موقوفاً وتراجم رجاله

[ قال أبو داود : رواه الليث و إسحاق بن حازم أيضاً جميعاً عن عبد الله بن أبي بكر مثله، ووقفه على حفصة معمر و الزبيدي و ابن عيينة و يونس الأيلي كلهم عن الزهري ]. ذكر أبو داود أن جماعة وافقوا يحيى بن أيوب و ابن لهيعة في الرواية عن الزهري . قوله: [ رواه الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ و إسحاق بن حازم ]. إسحاق بن حازم صدوق، أخرج له ابن ماجة . [ عن عبد الله بن أبي بكر مثله ]. يعني: مرفوع إلى رسول الله صلى الله عليه وسلم. [ ووقفه على حفصة معمر ]. معمر بن راشد الأسدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ و الزبيدي ]. هو: محمد بن الوليد الزبيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و ابن عيينة و يونس الأيلي ]. ابن عيينة هو سفيان بن عيينة ، ثقة، أخرج له أصحاب الكتب الستة، و يونس الأيلي هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن الزهري ]. والرفع مقدم على الوقف.
ما جاء في الرخصة في أن يصوم الرجل دون أن يجمع الصيام من الليل

شرح حديث عائشة في صيام النبي دون تبييت النية

قال المصنف رحمه الله تعالى: [ باب في الرخصة في ذلك. حدثنا محمد بن كثير حدثنا سفيان ح وحدثنا عثمان بن أبي شيبة حدثنا وكيع جميعاً عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم إذا دخل علي قال: هل عندكم طعام؟ فإذا قلنا: لا قال: إني صائم. زاد وكيع : فدخل علينا يوماً آخر فقلنا: يا رسول الله أهدي لنا حيس فحبسناه لك، فقال: أدنيه. قال طلحة : فأصبح صائماً وأفطر) ]. أورد أبو داود باباً في الرخصة في ذلك. يعني: في كونه لا يبيت النية من الليل، وإنما يعقدها من النهار، وهذا إنما هو بالنفل وليس بالفرض، ولكن أيضاً في النفل يستحب أن الإنسان يبيت النية من الليل، لكنه يجوز أن ينوي أثناء النهار، وأما الفرض فلا يجوز له؛ لأنه يجب أن تكون جميع أجزاء النهار قد حصل فيها النية، وعلى هذا فالنية للفرض لابد منها في الليل، وأما النفل والتطوع فيستحب أن يؤتى بها من الليل حتى تكون النية جاءت من أول الصيام ومن أول وقت الصيام، ولكنه يجوز أن ينوي في أثناء النهار، وقد أورد أبو داود حديث عائشة رضي الله عنها وهو حديث فيه أمران: كونه يصبح غير صائم ثم ينوي الصيام، أو يصبح صائماً تطوعاً ثم يفطر. قوله: [ (كان رسول الله صلى الله عليه وسلم إذا دخل علي قال: هل عندكم طعام؟ فإذا قلنا: لا. قال: إني صائم، فدخل علينا يوماً آخر فقلنا: يا رسول الله! أهدي لنا حيس فحبسناه لك، فقال: أدنيه ) ]. يعني: مرة ثانية جاء إليهم وكانوا يعرفون سؤاله عن الطعام فقالوا: إنه أهدي لنا حيس، والحيس هو الطعام الذي يجمع أموراً ثلاثة: التمر والأقط والسمن، وقد يكون بدل الأقط الدقيق فقال: أدنيه يعني: قربيه، فأكل منه. قوله: [ قال طلحة : فأصبح صائماً وأفطر ]. يعني: أن التطوع للإنسان أن يفطر في أثنائه، وله أن ينويه من أثناء النهار، فهذا سائغ وهذا سائغ.
تراجم رجال إسناد حديث عائشة في صيام النبي دون تبييت النية

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وقد مر ذكره. [ حدثنا سفيان ]. هو سفيان الثوري، وقد مر ذكره . [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة بن يحيى ]. هو طلحة بن يحيى بن طلحة بن عبيد الله ، وهو صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عائشة بنت طلحة ]. هي عائشة بنت طلحة بن عبيد الله رضي الله تعالى عنه، أبوها أحد العشرة المبشرين بالجنة، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها وقد مر ذكرها.
شرح حديث (...فلا يضرك إن كان تطوعاً)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن عبد الله بن الحارث عن أم هانئ قالت: (لما كان يوم الفتح: فتح مكة جاءت فاطمة رضي الله عنها فجلست عن يسار رسول الله صلى الله عليه وسلم، و أم هانئ عن يمينه، قالت: فجاءت الوليدة بإناء فيه شراب فناولته فشرب منه، ثم ناوله أم هانئ فشربت منه، فقالت: يا رسول الله! لقد أفطرت وكنت صائمة، فقال لها: أكنت تقضين شيئاً؟ قالت: لا قال: فلا يضرك إن كان تطوعاً) ]. أورد أبو داود حديث أم هانئ رضي الله عنها: (أنه في عام الفتح كان النبي صلى الله عليه وسلم جالساً، و فاطمة على يمينه، و أم هانئ على يساره، فجاءت الوليدة -وهي الأمة- بإناء فيه شراب فناولته النبي صلى الله عليه وسلم فشرب منه، فناول أم هانئ فشربت، ثم قالت له: إني أفطرت وكنت صائمة فقال: أكنت تقضين شيئاً؟) معناه: إن كنت تقضين شيئاً فأنت تقضينه بدل هذا اليوم؛ لأن القضاء لابد منه، وأما التطوع فإنه لا يلزم قضاؤه، فلما قالت: إنها لا تقضي قال: (لا يضرك إذا كان صومك تطوعاً) معناه: أنه لا يؤثر ولا يحتاج إلى قضاء.
تراجم رجال إسناد حديث (.. فلا يضرك إن كان تطوعاً)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد ]. عثمان بن أبي شيبة مر ذكره، وجرير بن عبد الحميد الضبي ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن الحارث ]. عبد الله بن الحارث له رؤية، أخرج له أصحاب الكتب الستة. [ عن أم هانئ ]. أم هانئ وهي أبي طالب أخت علي بن أبي طالب رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة. والحديث فيه يزيد بن أبي زياد ، ولكن الألباني صححه، ويمكن أن يكون ذلك لشواهده، ومن شواهده الحديث الذي سبق أن مر للرسول صلى الله عليه وسلم.
من رأى القضاء على من أفطر من صوم النفل

شرح حديث (.. لا عليكما، صوما مكانه يوماً آخر)

قال المصنف رحمه الله تعالى: [ باب من رأى عليه القضاء. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب قال: أخبرني حيوة بن شريح عن ابن الهاد عن زميل مولى عروة عن عروة بن الزبير عن عائشة قالت (أهدي لي ولحفصة طعام، وكنا صائمتين فأفطرنا، ثم دخل رسول الله صلى الله عليه وآله وسلم فقلنا له: يا رسول الله! إنا أهديت لنا هدية فاشتهيناها فأفطرنا، فقال رسول الله صلى الله عليه وسلم: لا عليكما صوما مكانه يوماً آخر) ]. أورد أبو داود باب من رأى عليه القضاء. يعني: إذا كان تطوعاً، وأما إذا كان فرضاً أو واجباً وأفطر فإنه لابد من القضاء، ولا إشكال في ذلك، وإنما الكلام في التطوع. أورد أبو داود حديث حفصة و عائشة أنه أهدي لهما هدية وكانتا صائمتين، فاشتهتا أن تأكلا تلك الهدية فأكلتا منها، فأخبرتا بذلك رسول الله صلى الله عليه وسلم فقال: (لا عليكما -يعني: لا يضركما- صوما مكانه يوماً آخر). وهذا يفيد أنه إذا كان تطوعاً أنه يقضى، لكن الحديث غير صحيح؛ لأن فيه زميلاً وهو مجهول، فلا يثبت الحديث عن رسول الله صلى الله عليه وسلم، وعلى هذا يكون القضاء غير متعين، كما دل عليه الحديث الذي مر.
تراجم رجال إسناد حديث (لا عليكما، صوما مكانه يوماً آخر)

قوله: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب قال: أخبرني حيوة بن شريح ]. أحمد بن صالح و عبد الله بن وهب مر ذكرهما، وحيوة بن شريح المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. ابن الهاد هو يزيد بن عبد الله بن الهاد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زميل مولى عروة ]. زميل مولى عروة مجهول، أخرج له أبو داود و النسائي . [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
المرأة تصوم بغير إذن زوجها

شرح حديث (لا تصوم امرأة وزوجها شاهد إلا بإذنه)

قال المصنف رحمه الله تعالى: [ باب المرأة تصوم بغير إذن زوجها. حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: (لا تصوم امرأة وبعلها شاهد إلا بإذنه غير رمضان، ولا تأذن في بيته وهو شاهد إلا بإذنه) ]. أورد أبو داود باب المرأة تصوم بغير إذن زوجها، يعني: ليس لها أن تصوم التطوع بغير إذن زوجها، وأما بالنسبة للفرض والشيء الواجب فإن عليها أن تخبره وأن تستأذنه، وإذا طلب منها أن تؤخر فلها أن تؤخر، وقد مر أن عائشة رضي الله عنها كان يكون عليها الصوم من رمضان فلا تتمكن من قضائه إلا في شعبان، وذلك لمكانها من رسول الله صلى الله عليه وسلم، والترجمة معقودة في صيام المرأة بغير إذن زوجها ويعان أنه ليس لها ذلك، وهذا باتفاق العلماء، فليس لها أن تتطوع إلا بإذن زوجها، وأما إذا كان فرضاً فلها أن تؤخر، ولكن القضاء متحتم عليها ولازم لها، كما مر في فعل عائشة رضي الله عنها، وأنها كانت تقضي قضاءها في شهر شعبان بعد أن يكون مضى عليها قرب انتهاء السنة. وأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تصوم المرأة وبعلها شاهد إلا بإذنه..). قوله: [ (غير رمضان) ]. يعني: رمضان هنا لا يحتاج إلى استئذان، وكذلك أيضاً الفرض لابد أن تصومه ولكن عليها أن تستأذنه، فذكر (غير رمضان) هذه فيها كلام؛ لأن رمضان كل الناس يصومونه، يعني: الزوج والناس كلهم لا يترك أحد منهم الصيام، قال تعالى: فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ [البقرة:185] فمن كان حاضراً وهو مستطيع فإن عليه الصيام، ولا يعذر في الفطر، إلا من كان معذوراً بعذر شرعي جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم كالمريض والمسافر وغيره. قوله: [ (ولا تأذن في بيت زوجها وزوجها شاهد إلا بإذنه) ] يعني: لا تأذن بالدخول في بيت زوجها إلا بإذنه، فتستأذنه في دخول من يدخل عليها، وإذا كان هناك إذن عام ومتواطأ ومتفق عليه فلها أن تنفذ ذلك، بحيث لا يلزم أنها تستأذن في كل شيء وفي كل حالة وفي كل مرة، وإنما يكفي أن يكون هناك اتفاق بينها وبينه على الإذن وتعيين من يؤذن له. وحديث أبي هريرة رضي الله تعالى عنه هذا من صحيفة همام بن منبه والمشتملة على مقدار مائة وخمسين حديثاً كلها بإسناد واحد، ويفصل بين كل حديث وحديث جملة: (وقال رسول الله صلى الله عليه وسلم). والإمام مسلم رحمة الله عليه له طريقة في سرد أحاديث هذه الصحيفة، ولغيره من الأئمة طرق أخرى ليست مثل طريقة مسلم رحمه الله، فأبو داود و البخاري وغيرهما يروون أي حديث من الصحيفة ويأتون بالإسناد الذي في أولها، ثم يأتون بالحديث الذي يريده بعد الإسناد، وكأن الحديث بعد الإسناد، أما مسلم رحمه الله فإنه إذا ساق الإسناد يقول: عن همام بن منبه قال: هذا ما حدثنا به أبو هريرة عن محمد رسول الله صلى الله عليه وسلم، فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا وكذا، وهذا فيه إشارة إلى الأحاديث المتقدمة التي هي تابعة للإسناد، والتي تلي الإسناد، وهذه دقة وعناية، أما أبو داود فكما رأينا يقول: قال رسول الله صلى الله عليه وسلم كذا وكذا، و البخاري كذلك يأتي بمثل هذه الطريقة، وكذلك النسائي وغيره، أما مسلم فعنده دقة وعناية في المحافظة على الألفاظ، وتبيين من يكون له اللفظ، وكيفية لفظه، وما إلى ذلك، وهذه ميزة لمسلم رحمه الله لا توجد عند غيره، ولهذا قال الحافظ ابن حجر في ترجمته في تهذيب التهذيب: حصل للإمام مسلم في صحيحه حظ عظيم مفرط ما حصل لأحد غيره في المحافظة على الألفاظ وسياقها، وكذلك الأسانيد وبيان من هو لفظه.
تراجم رجال إسناد حديث (لا تصوم امرأة وزوجها شاهد إلا بإذنه)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر عن همام بن منبه ]. معمر مر ذكره، و همام بن منبه ثقة، أخرج له أصحاب الكتب الستة. [ أنه أبا هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره.
شرح حديث: (لا تصوم امرأة إلا بإذن زوجها...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي صالح عن أبي سعيد قال: (جاءت امرأة إلى النبي صلى الله عليه وآله وسلم ونحن عنده، فقالت: يا رسول الله! إن زوجي صفوان بن المعطل يضربني إذا صليت، ويفطرني إذا صمت، ولا يصلي صلاة الفجر حتى تطلع الشمس، قال: و صفوان عنده قال: فسأله عما قالت فقال: يا رسول الله! أما قولها: يضربني إذا صليت، فإنها تقرأ بسورتين وقد نهيتها، قال: فقال: لو كانت سورة واحدة لكفت الناس، وأما قولها: يفطرني، فإنها تنطلق فتصوم وأنا رجل شاب فلا أصبر، فقال رسول الله صلى الله عليه وآله وسلم يومئذ: لا تصوم امرأة إلا بإذن زوجها، وأما قولها: إني لا أصلي حتى تطلع الشمس فإنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس، قال: فإذا استيقظت فصل) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن امرأة صفوان المعطل جاءت إلى رسول الله صلى الله عليه وسلم فقالت: إن زوجي صفوان بن المعطل يضربني إذا صليت، ويفطرني إذا صمت، ولا يصلي صلاة الفجر إلا بعد طلوع الشمس). وكان صفوان عنده، فسأله عن هذه الدعوى التي ادعت عليه ما جوابه عنها؟ فقال: (أما قولها: يضربني إذا صليت، فإنها تقرأ بسورتين طويلتين) يعني: هي تتشاغل عنه بالصلاة، وهو يريدها للاستمتاع بها فقال: (لو كانت سورة واحدة لكفت الناس) وهذا فيه إشارة إلى سورة الفاتحة، وأن أي إنسان مصلٍ يأتي بسورة الفاتحة فإنه يكون قد أدى ما عليه، وحصل منه ما هو لازم، ولكن يستحب قراءة سورة معها، وكونه يقرأ سورة طويلة أو سورتين طويلتين ويوجد من هو بحاجة إليه أو ينتظره، فإن هذا هو الذي كان يدفع صفوان بن معطل إلى ضرب امرأته. قوله: [ (وأما قولها: يفطرني، فإنها تنطلق فتصوم وأنا رجل شاب، فلا أصبر) ]. يعني: تصوم تطوعاً، وهو رجل شاب لا يصير ويريدها لنفسه. قوله: [ (فقال صلى الله عليه وسلم يومئذ: لا تصوم امرأة إلا بإذن زوجها) ]. هذا هو محل الشاهد في الترجمة: أنها لا تصوم إلا بإذن زوجها. قوله: [ (وأما قولها: إني لا أصلي حتى تطلع الشمس، فإنا أهل بيت قد عرف لنا ذلك، لا نكاد نستيقظ حتى تطلع الشمس، قال: فإذا استيقظت فصل) ]. قيل: إنهم كانوا يشتغلون بالليل فيصيرون كالمغمى عليه، وأنه ليس هناك من يوقظه، ومن يكون كذلك فإنه يصلي حينما يستيقظ، لكن على الإنسان أن يأخذ بالاحتياطات فيكون هناك من يوقظه.
تراجم رجال إسناد حديث: (لا تصوم امرأة إلا بإذن زوجها)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح السمان واسمه ذكوان ، ولقبه: السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو أبو سعيد الخدري سعد بن مالك بن سنان رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه حماد -يعني ابن سلمة - عن حميد أو ثابت عن أبي المتوكل ]. ثم ذكر أبو داود هذه المتابعة فقال: رواه حماد بن سلمة عن حميد، وهو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أو ثابت البناني ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المتوكل ]. هو أبو المتوكل الناجي ، وهو علي بن داود ، وهو ثقة، أخرج له أصحاب الكتب الستة.
ما جاء في الصائم يدعى إلى الوليمة

شرح حديث (إذا دعي أحدكم فليجب)

قال المصنف رحمه الله تعالى: [ باب في الصائم يدعى إلى الوليمة. حدثنا عبد الله بن سعيد حدثنا أبو خالد عن هشام عن ابن سيرين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا دعي أحدكم فليجب، فإن كان مفطراً فليطعم، وإن كان صائماً فليصل) قال هشام : والصلاة الدعاء. قال أبو داود : رواه حفص بن غياث أيضاً عن هشام ]. أورد أبو داود باباً في الصائم يدعى إلى وليمة. يعني: الصائم إذا دعي إلى وليمة ماذا يصنع؟ أورد أبو داود حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا دعي أحدكم فليجب..). أي: إذا دعي أحدكم إلى وليمة فليجب. قوله: [ (فإن كان مفطراً فليطعم، وإن كان صائماً فليصل) ]. أي: إن كان مفطراً فليأكل، وإن كان صائماً فليدع للداعي ولصاحب الوليمة، وهذا فيه تطييب للنفس، وتأنيس له بكونه صائماً ويأتي لإجابة الدعوة، وبعض أهل العلم يقول: إنه إذا كان يترتب عليه غضب الشخص أو عدم ارتياحه وطمأنينته فإنه ينبغي له أن يفطر، وإن كان لا يحصل منه شيء من ذلك فيكفي أن يدعو لمن دعاه.
تراجم رجال إسناد حديث (إذا دعي أحدكم فليجب)

قوله: [ حدثنا عبد الله بن سعيد ]. هو عبد الله بن سعيد الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد ]. هو أبو خالد الأحمر ، وهو سليمان بن حيان ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هو هشام بن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين ]. ابن سيرين هو محمد بن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره. [ قال أبو داود : رواه حفص بن غياث أيضاً عن هشام ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة، و هشام هو: ابن حسان .
ما يقول الصائم إذا دعي إلى الطعام

شرح حديث (إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم)

قال المصنف رحمه الله تعالى: [ باب ما يقول الصائم إذا دعي إلى الطعام. حدثنا مسدد حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا دعي أحدكم إلى طعام وهو صائم فليقل: إني صائم) ]. قال أبو داود : [باب ما يقول الصائم إذا دعي إلى الطعام]. وأورد حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا دعي أحدكم إلى طعام وهو صائم فليقل: إني صائم) يعني: يعتذر عن ذلك بقوله: إني صائم، فيعتذر عن الحضور أو يعتذر عن الأكل، ولكنه إذا حضر أو لم يحضر فله أن يدعو له، فإن وجد من الداعي ارتياحاً إلى اعتذاره لكونه صائماً فله ألا يحضر، وإن كان الداعي يرغب في أن يحضر ولو لم يأكل فليحضر وليدع له، وإن كان يعلم أنه يحصل من الداعي وحشة وعدم ارتياح فيفطر إذا كان ذلك نفلاً. قوله: [(إني صائم)] هذا فيه دليل على أن إخبار الإنسان عن عمله إذا كان المقصود به الاعتذار لا بأس به، يعني: حين يبين السبب في كونه لا يحضر أو كونه لا يأكل، وكذلك إذا كان الإخبار بالعمل سيترتب عليه اقتداء به فإن ذلك أيضاً إظهاره طيب، ومن ذلك قصة الرجل الذي تصدق بصرة كبيرة وتبعه الناس، وعندها قال عليه الصلاة والسلام: (من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها). فإذا كان يترتب على إظهار الشيء مصلحة أو كان من أجل الاعتذار فإنه لا بأس به، وإلا فإن الأولى الإخفاء، ولا يكون الإظهار إلا عند الحاجة.
تراجم رجال إسناد حديث (إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم)

قوله: [ حدثنا مسدد حدثنا سفيان عن أبي الزناد ]. مسدد و سفيان مر ذكرهما، وأبو الزناد هو عبد الله بن ذكوان المدني ، وهيو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
الأسئلة

حكم من أفطر من صوم واجب

السؤال: إذا كان الإنسان يصوم صوماً واجباً غير الفرض كنذر أو كفارة أو قضاء فهل له أن يفطر؟ الجواب: لا. ما ينبغي له أن يفطر، لكنه إن أفطر فيجب عليه قضاؤه، وأما التطوع إذا أفطر فلا يجب عليه قضاؤه.

حكم من نوى الصيام في آخر النهار

السؤال: النية في النهار هل لها وقت محدد؟ الجواب: لا أعلم، لكن يبدو أنه ينوي حيث يكون أكثر النهار، أما أن يكون الشخص ينام حتى إذا كان عند المساء استيقظ وقال: أنا صائم لا يصح؛ لأنه ما بقي إلا ساعة أو قريب من ساعة، فيبدو أنه لا يصح إلا إذا بقي شيء كبير من اليوم."


شرح سنن أبي داود - 288

شرح سنن أبي داود [288]

سن رسول الله صلى الله عليه وسلم الاعتكاف في العشر الأواخر من رمضان تفرغاً للعبادة وطلباً لليلة القدر، فصار الاعتكاف عبادة مستحبة، وله أحكام وآداب، منها أنه يسن للمعتكف أن يعتكف في المسجد الجامع ولا يخرج منه إلا للحاجة، ولا يزور المريض، ولا يتبع الجنازة، ولا يباشر النساء.

ما جاء في الاعتكاف

شرح حديث (أن النبي كان يعتكف العشر الأواخر من رمضان)

قال المصنف رحمه الله تعالى: [ باب الاعتكاف. حدثنا قتيبة بن سعيد حدثنا الليث عن عقيل عن الزهري عن عروة عن عائشة : (أن النبي صلى الله عليه وعلى آله وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله، ثم اعتكف أزواجه من بعده) ]. يقول الإمام أبو داود السجستاني رحمه الله: [باب الاعتكاف]. أبو داود رحمه الله وكذلك غيره من العلماء يذكرون الاعتكاف مع الصيام؛ لأن الاعتكاف -كما قال بعض أهل العلم -لا يكون إلا مع صيام، وأيضاً كون المشهور والمعروف فيه أنه يكون في رمضان وفي العشر الأواخر وذلك في حال الصيام، فناسب أن يأتي ذكر الاعتكاف مع الصيام أو بعد الصيام. والاعتكاف في اللغة قيل: هو الحبس والمكث واللزوم. وفي الاصطلاح: هو المكث في المسجد على وجه مخصوص. فالحبس والمكث واللزوم كلها تطلق على المكث في المسجد، أو حبس النفس في المسجد، أو لزوم المسجد لطاعة الله عز وجل، ولهذا فإن المعنى الشرعي مطابق أو مندرج تحت المعنى اللغوي، والمعاني اللغوية تدخل فيها المعاني الشرعية، ولكن المعنى الشرعي أخص، والمعاني اللغوية أعم. أورد أبو داود حديث عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان يعتكف في العشر الأواخر حتى قبضه الله) يعني: حتى توفي، واعتكف أزواجه بعده، وهذا يدلنا على أن الاعتكاف سنة ومستحب، ولا يجب إلا بالنذر، فالإنسان إذا أوجبه على نفسه بنذر فإنه يلزمه ويجب عليه أن يفي بنذره؛ لقوله صلى الله عليه وسلم: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه). فقول عائشة : (كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان حتى قبضه الله) يدل على أنه حكم محكم غير منسوخ؛ لأن قولها: (حتى قبضه الله) يعني: أنه مستمر عليه حتى مات صلى الله عليه وسلم، وقولها: (ثم اعتكف أزواجه من بعده) يدلنا على أن الاعتكاف باقٍ وأنه سنة، وأنه فعله الرسول صلى الله عليه وسلم وأصحابه معه، وكذلك فعل من بعده، وممن فعله أزواجه رضي الله تعالى عنهن، وفيه دليل على أن الاعتكاف إنما يكون في المساجد سواء للرجال أو للنساء، ويدل على اعتكاف النساء في المساجد إذا أمن عليهن من أي محذور بسبب المكوث في المسجد والبقاء فيه، ولكن ذلك يكون بإذن أزواجهن؛ لأن الاعتكاف تطوع ومستحب، فلا تفعله المرأة إلا بإذن زوجها، وتفعله حيث لا يكون هناك محذور، وحيث لا يترتب أو يخشى من ذلك مضرة عليها. واعتكاف العشر الأواخر من رمضان فيه ليلة القدر، فالإنسان إذا كان معتكفاً العشر الأواخر فمعناه أن ذلك فيه تحر لها، وكون الإنسان ملازماً للمسجد يسأل الله ويرجوه ويتقرب إليه بالأعمال الصالحة في تلك الأيام والليالي التي فيها ليلة القدر -وهي ليلة خير من ألف شهر- فهي تعادل عبادة اثنين وثمانين سنة.
تراجم رجال إسناد حديث (أن النبي كان يعتكف العشر الأواخر من رمضان)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

بيان أقل ما يكون به الاعتكاف

وأقل ما يكون به الاعتكاف فقد جاء عن بعض أهل العلم أنه قال: يقع الاعتكاف ولو لحظة، وأن الإنسان إذا دخل المسجد للصلاة فإن له أن ينوي الاعتكاف، لكن لا نعلم شيئاً يدل على هذا، والرسول صلى الله عليه وسلم كان يعتكف في العشر الأواخر من رمضان، وما جاء عنه ما يدل على أن الإنسان إذا دخل المسجد ليصلي أنه ينوي الاعتكاف، والذي جاء وثبت في حديث عمر أنه قال: (نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، فقال النبي صلى الله عليه وسلم: أوف بنذرك) فهذا يدل على أن الليلة يكون فيها الاعتكاف، يعني: يوم وليلة أو ليلة واحدة فقط؛ لأن الحديث جاء أنه نذر أن يعتكف ليلة في المسجد الحرام فقال له النبي صلى الله عليه وسلم: (أوف بنذرك)، فهذا هو الذي ورد محدداً ومبيناً والنبي صلى الله عليه وسلم قال: أوف بنذرك؛ لأنه اعتكاف.
شرح حديث (أن النبي كان يعتكف العشر الأواخر من رمضان فلم يعتكف عاماً)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت عن أبي رافع عن أبي بن كعب رضي الله عنه (أن النبي صلى الله عليه وآله وسلم كان يعتكف العشر الأواخر من رمضان، فلم يعتكف عاماً، فلما كان في العام المقبل اعتكف عشرين ليلة) ]. أورد أبو داود حديث أبي بن كعب رضي الله عنه (أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان، فلم يعتكف عاماً -لأنه كان في سفر- فلما كان العام المقبل اعتكف عشرين ليلة) يعني: لما كان العام المقبل اعتكف عشرين ليلة: عشر ليالٍ للسنة الحاضرة، وعشر ليالٍ للسنة الماضية، وهذا يدل على قضاء التطوع، وأن الإنسان إذا اعتاد شيئاً يحرص عليه، وإذا فاته فله أنه يقضيه، والنبي صلى الله عليه وسلم كان إذا فعل شيئاً داوم عليه، وكان كما جاء في بعض الأحاديث أنه شغل عن ركعتين بعد الظهر، فقضاهما بعد العصر، ثم داوم على ذلك صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (أن النبي كان يعتكف العشر الأواخر من رمضان فلم يعتكف عاماً)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. هو أبو رافع هو نفيع الصائغ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. هو أبي بن كعب رضي الله عنه، صاحب رسول الله صلى الله عليه وآله وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كان رسول الله إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه)

قال المصنف رحمه الله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية و يعلى بن عبيد عن يحيى بن سعيد عن عمرة عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر، ثم دخل معتكفه قالت: وإنه أراد مرة أن يعتكف في العشر الأواخر من رمضان قالت: فأمر ببنائه فضرب، فلما رأيت ذلك أمرت ببنائي فضرب قالت: وأمر غيري من أزواج النبي صلى الله عليه وسلم ببنائه فضرب، فلما صلى الفجر نظر إلى الأبنية فقال: ما هذه؟ آلبر تردن؟ قالت: فأمر ببنائه فقوض، وأمر أزواجه بأبنيتهن فقوضت، ثم أخر الاعتكاف إلى العشر الأول يعني: من شوال) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يدخل معتكفه بعد صلاة الفجر، يعني: يبدأ اعتكافه بعد صلاة الفجر، وأنه أمر ببنائه فنصب يعني: الخباء أو المكان الذي يعتكف فيه صلى الله عليه وسلم، فرأى أزواج النبي صلى الله عليه وسلم ذلك فأمرن بضرب الأخبية لهن، ولما صلى الفجر عليه الصلاة والسلام ورأى الأخبية قال: ما هذا؟ فعلم بأن نساءه ضربن تلك الأخبية فقال: (آلبر تردن؟)، خشي أن يكون هذا الذي قد حصل منهن إنما هو تنافس للقرب منه، وأن تكون تلك العبادة يدخلها شيء من الغيرة عليه صلى الله عليه وسلم، بحيث تكون كل واحدة قريبة منه، فيكون في ذلك تأثير على نية الاعتكاف، فقال عليه الصلاة والسلام: (آلبر تردن؟ ثم إنه أمر بخبائه فقوض)، يعني: رفع وأزيل، ثم أمر أزواجه بأخبيتهن فقوضت، واعتكف في العشر الأول من شوال، يعني: بعد يوم العيد؛ لأن يوم العيد كما هو معلوم فيه ذهاب للعيد وإياب، فالذي يبدو أن ذلك كان بعد العيد، وأنه اعتكف عشراً بعد العيد يعني: بدلاً من هذه العشر التي تركها من أجل ما رأى من زوجاته أمهات المؤمنين رضي الله عنهن وأرضاهن. ثم ما جاء في الحديث أنه كان يدخل معتكفه بعد الفجر، فمعلوم أن أول ليلة من ليالي العشر هي ليلة واحد وعشرين، والليلة تبدأ بغروب الشمس، فإذا غربت الشمس من يوم عشرين جاءت ليلة واحد وعشرين ويومها بعدها، وكما هو معلوم ليلة اليوم تسبقه، ولهذا إذا رؤي الهلال في أول يوم من رمضان فإن الناس يصلون التراويح قبل أن يصوموا؛ لأن تلك الليلة تكون من رمضان، وإذا رؤي الهلال لخروج رمضان فإنهم يتركون التراويح؛ لأن الليلة تكون ليلة العيد من شوال، وعلى هذا فالعشر الأواخر من رمضان اعتكافها يكون بغروب الشمس من يوم عشرين، والنبي صلى الله عليه وسلم قد أخبر في سنة من السنين بليلة القدر أنها ليلة واحد وعشرين، كما جاء في حديث أبي سعيد أنه رأى أنه يسجد في صبيحتها بماء وطين، فلما صلوا الفجر من صبيحة واحد وعشرين وكانوا في الصلاة نزل المطر فخر السقف، وجاء على مكان مصلاه صلى الله عليه وسلم، ثم لما انصرف وإذا على جبهته آثار الماء والطين صلى الله عليه وسلم، فعلم بأنها ليلة القدر، يعني: ليلة واحد وعشرين، وهو كان يعتكف من أجل أنه في العشر الأواخر يدرك ليلة القدر، ومعلوم أنه إذا كان دخول المعتكف بعد الفجر ذهبت ليلة واحد وعشرين التي هي أول الليالي؛ ولهذا قال بعض أهل العلم: إن الاعتكاف يكون من عند غروب شمس يوم عشرين، ولكن النبي صلى الله عليه وسلم لم يدخل المحل المعد للاعتكاف إلا بعد الفجر، فيكون قولها: (دخل معتكفه) يعني: المكان الذي نصب له، ويكون ما قبل ذلك كان خارج المعتكف ولكنه في المسجد، ومعلوم أن المكث في المسجد سواء كان في نفس المعتكف أو في غيره كل ذلك يقال له: اعتكاف ما دام أنه منقطع للعبادة، ومنصرف عن الناس، وعلى هذا يكون ما جاء في هذا الحديث يفسر على اعتبار أن تواجده قبل طلوع الفجر من تلك الليلة إنما كان في المسجد، والذي جاء فيه إنما هو دخول المكان المعد للاعتكاف، فلا يخرج عن كونه معتكفاً لكونه كان في المسجد من أول الليل صلوات الله وسلامه وبركاته عليه. وتأخيره صلى الله عليه وسلم الاعتكاف إلى العشر الأول من شوال أداء؛ لأنه ما دخل في الاعتكاف، أو أنه قضاء؛ لأنه دخل في الاعتكاف وقطعه إذا كان الدخول للاعتكاف من الليل، فهو أمر بالتقويض بعد صلاة الفجر، فهو إما قضاء أو أداء فعله في تلك الليالي وترك ذلك خوفاً على أمهات المؤمنين من أن يكون حصل عندهن ما يؤثر في النية. وكونه صام تلك الأيام في شوال فلا نعلم شيئاً يدل على أنه صامها، ومسألة أن الاعتكاف لا يكون إلا مع الصيام، هذا فيه خلاف بين أهل العلم.
تراجم رجال إسناد حديث (كان رسول الله إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإخراجه له في عمل اليوم والليلة. [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يعلى بن عبيد ]. هو يعلى بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية المدنية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. وقد مر ذكرها.
شرح حديث (اعتكف عشرين من شوال) وتراجم رجال إسناده

[ قال أبو داود : رواه ابن إسحاق و الأوزاعي عن يحيى بن سعيد نحوه، ورواه مالك عن يحيى بن سعيد قال: (اعتكف عشرين من شوال) ]. قوله: [ رواه ابن إسحاق ]. هو محمد بن إسحاق بن يسار المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و الأوزاعي ]. الأوزاعي هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد نحوه ]. يحيى بن سعيد الذي مر ذكره وقوله: (نحوه) يعني: نحو ما تقدم. [ ورواه مالك عن يحيى بن سعيد قال: (اعتكف عشرين من شوال) ]. يعني: قال غيره: عشراً وقال هو: اعتكف عشرين من شوال، وهذا يخالف ما جاء في الروايات التي أثبتت العشر الأول من شوال؛ لأن العشرين ضعف العشر، والروايات المتعددة جاءت في أنه اعتكف عشراً من شوال وليس عشرين.
أين يكون الاعتكاف؟

شرح حديث (أن النبي كان يعتكف العشر الأواخر من رمضان)

قال المصنف رحمه الله تعالى: [ باب أين يكون الاعتكاف؟ حدثنا سليمان بن داود المهري أخبرنا ابن وهب عن يونس أن نافعاً أخبره عن ابن عمر : (أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان) قال نافع : وقد أراني عبد الله المكان الذي كان يعتكف فيه رسول الله صلى الله عليه وسلم في المسجد]. أورد أبو داود باب أين يكون الاعتكاف؟ والاعتكاف يكون في المساجد ولا يكون في غيرها، لكن أي المساجد يكون فيها الاعتكاف؟ من العلماء من قال: إنه يعتكف في أي مسجد جامع يصلى فيه الجماعة، وإذا جاء يوم الجمعة يخرج إلى المسجد الذي يجمع فيه، ومنهم من قال: إنه يعتكف في مسجد فيه جمعة وجماعة، حتى لا يحتاج إلى أن يخرج إلى الجمعة، ومن العلماء من قال: إن الاعتكاف إنما يكون في المساجد الثلاثة التي هي المسجد الحرام، والمسجد النبوي، والمسجد الأقصى، ومنهم من قال: إنه يكون في المسجدين فقط وهما: المسجد الحرام، والمسجد النبوي. والذي يبدو أنه يكون في أي المساجد ما دام أنه مسجد يصلى فيه جماعة فإنه يعتكف فيه، وإذا كان الإنسان يحتاج إلى أن يعتكف في مسجد لا جمعة فيه فخروجه إلى الجمعة لا بأس به، ولا يؤثر، ولا مانع منه، وإن اعتكف في مسجد فيه جمعة وجماعة فهو الأولى، لكن لا يكون ذلك مقتصراً على المساجد الثلاثة ولا على مسجدين منها؛ لأن الله عز وجل قال: وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ [البقرة:187] وهذا لفظ عام، ثم ما جاء في بعض الأحاديث أنه (لا اعتكاف إلا في المساجد الثلاثة) يحمل على أن المقصود به: لا يكون الاعتكاف كاملاً إلا فيها، لا أنه لا يجوز أن يعتكف في غيرها. قوله: [ قال نافع : وقد أراني عبد الله المكان الذي كان يعتكف فيه رسول الله صلى الله عليه وسلم في المسجد ]. أي: المكان الذي كان يضرب فيه الخباء.
تراجم رجال إسناد حديث (أن النبي كان يعتكف العشر الأواخر من رمضان)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن نافعاً أخبره ]. نافع هو مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: ابن عمر و ابن عمرو و ابن عباس و ابن الزبير وهو أحد السبعة المعروفين أيضاً بكثرة الحديث عن النبي صلى الله عليه وسلم. وفي الحديث دليل على أن المعتكف يتخذ مكاناً معيناً يكون نومه وصلاته وقراءته فيه، والحديث الذي مر: (فأمر بخبائه فضرب، وأمر أزواجه بأخبيتهن فضربت) يدل على هذا.
شرح حديث (.. فلما كان العام الذي قبض فيه اعتكف عشرين يوماً)

قال المصنف رحمه الله تعالى: [ حدثنا هناد عن أبي بكر عن أبي حصين عن أبي صالح عن أبي هريرة قال: (كان النبي صلى الله عليه وسلم يعتكف كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه اعتكف عشرين يوماً) ]. أورد أبو داود حديث أبي هريرة : (أن النبي صلى الله عليه وسلم كان يعتكف كل رمضان عشرة أيام) التي هي العشر الأواخر، ولما كان العام الذي قبض فيه -وهو رمضان الذي كان في العاشرة؛ لأن النبي صلى الله عليه وسلم توفي في ربيع الأول من سنة إحدى عشرة، فآخر رمضان مر عليه صلى الله عليه وسلم هو في السنة العاشرة- اعتكف عشرين يوماً من رمضان؛ العشر الأواخر والعشر الأوسط، وذلك فيه دلالة على أهمية الزيادة في العمل، وأيضاً كان جبريل يدارسه القرآن في كل رمضان مرة، وفي آخر رمضان دارسه القرآن مرتين، وهذا الذي جرى من اعتكافه عشرين ليلة، فيه تمكين من مدارسة جبريل للرسول صلى الله عليه وسلم القرآن مرتين في آخر رمضان.
تراجم رجال إسناد حديث (..فلما كان العام الذي قبض فيه اعتكف عشرين يوماً)

قوله: [ حدثنا هناد ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي بكر ]. هو أبو بكر بن عياش ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حصين ]. أبو حصين هو عثمان بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح ذكوان السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأضاه.
المعتكف يدخل البيت لحاجته

شرح حديث عائشة (كان رسول الله إذا اعتكف يدني إلي رأسه فأرجله...)

قال المصنف رحمه الله تعالى: [ باب المعتكف يدخل البيت لحاجته. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عروة بن الزبير عن عمرة بنت عبد الرحمن عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله، وكان لا يدخل البيت إلا لحاجة الإنسان) ]. أورد أبو داود باب المعتكف يدخل البيت لحاجته. يعني: قضاء الحاجة؛ لأنه لا بد من الخروج من المسجد لقضاء الحاجة فكان يخرج من المسجد لقضاء الحاجة، والبيت بجوار المسجد، فكان يذهب لقضاء الحاجة ولا يذهب لغيرها، ولهذا لما احتاج إلى أن ترجل عائشة رأسه صلى الله عليه وسلم أدخل رأسه عليها، فكانت ترجله وجسمه في المسجد، فدل على أن المعتكف إنما يخرج للأمر الذي لا بد منه، كقضاء حاجته التي لا بد منها، أما الأمور الأخرى التي هي غير ذلك فإنه لا يخرج لأجلها، ولهذا كان صلى الله عليه وسلم عندما يريد أن ترجل رأسه يدخل رأسه عليها وهي في الحجرة فترجله، فهذا فيه دليل على أن المعتكف له أن يغتسل وأن يتنظف، وله أن يرجل شعره، وكذلك ملامسة الحائض له عند الحاجة؛ لأنها كانت ترجله وهي حائض، ومن نذر ألا يدخل بيتاً فأدخل رأسه لم يحنث؛ لأن إدخال الرأس لا يعتبر دخولاً في البيت؛ ولأن الرسول صلى الله عليه وسلم كان معتكفاً في المسجد، وكان يخرج رأسه ولا يكون بذلك خارجاً من المسجد وداخلاً في البيت.

تراجم رجال إسناد حديث عائشة (كان رسول الله إذا اعتكف يدني إلي رأسه فأرجله...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير عن عمرة ]. عروة و عمرة و عائشة مر ذكرهم.
شرح حديث (كان رسول الله إذا عتكف يدني إلي رأسه فأرجله..) من طرق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و عبد الله بن مسلمة قالا: حدثنا الليث عن ابن شهاب عن عروة و عمرة عن عائشة عن النبي صلى الله عليه وسلم نحوه ]. أورد الحديث من طريق أخرى، وفيه أن ابن شهاب يروي عن عروة و عمرة مع بعض، وفي الطريق الأولى يروي عن عروة عن عمرة ، ومعناه: في الأول يوجد روايتان في الإسناد، وأما هنا فيعتبرون زملاء في الإسناد وهما أخذا عن عائشة ، فهذه الطريق فيها أن ابن شهاب روى عن الاثنين عن عروة بن الزبير وعن عمرة بنت عبد الرحمن معاً، وكل منهما يروي عن عائشة نحو ما تقدم. [ قال أبو داود وكذلك رواه يونس عن الزهري ولم يتابع أحد مالكاً على عروة عن عمرة ، ورواه معمر و زياد بن سعد وغيرهما، عن الزهري عن عروة عن عائشة ]. معناه: أن الذي تقدم عروة عن عمرة ، ثم عروة و عمرة ، ثم عروة عن عائشة أنه روي من طريق فيها عروة عن عمرة ، وطريق فيها عروة و عمرة عن عائشة ، وطريق فيها عروة عن عائشة ، ولم يتابع أحد مالكاً في عروة . قوله: [ ولم يتابع أحد مالكاً ]. أي: ولم يتابع أحد مالكاً في الرواية التي فيها عروة عن عمرة . قوله: [ رواه معمر و زياد بن سعد ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة، و زياد بن سعد ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (كان رسول الله يكون معتكفاً في المسجد فيناولني رأسه من خلل الحجرة...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد بن زيد عن هشام بن عروة عن أبيه عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يكون معتكفاً في المسجد، فيناولني رأسه من خلل الحجرة فأغسل رأسه) وقال مسدد : (فأرجله وأنا حائض) ]. أورد أبو داود حديث عائشة رضي الله عنها في أنه كان معتكفاً في المسجد، وأنه يدخل رأسه وأنها ترجله وهي حائض وقد مر ذلك. قوله: [ (من خلل الحجرة) ]. يعني: من فرجة في الحجرة، فالحجرة كانت ملاصقة للمسجد؛ والفرجة بين الحجرة والمسجد.
تراجم رجال إسناد حديث (كان رسول الله يكون معتكفاً في المسجد فيناولني رأسه من خلل الحجرة...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ قالا: حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هو هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن عائشة ]. أبوه عروة و عائشة مر ذكرهما.
شرح حديث صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن شبويه المروزي حدثنا عبد الرزاق قال: أخبرنا معمر عن الزهري عن علي بن حسين عن صفية قالت: (كان رسول الله صلى الله عليه وسلم معتكفاً فأتيته أزوره ليلاً فحدثته ثم قمت، فانقلبت فقام معي ليقلبني، وكان مسكنها في دار أسامة بن زيد، فمر رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وآله وسلم أسرعا، فقال النبي صلى الله عليه وسلم: على رسلكما إنها صفية بنت حيي قالا: سبحان الله يا رسول الله! قال: إن الشيطان يجري من الإنسان مجرى الدم، فخشيت أن يقذف في قلوبكما شيئاً أو قال: شراً) ]. أورد أبو داود حديث صفية بنت حيي رضي الله تعالى عنها أم المؤمنين: (أنها زارت النبي صلى الله عليه وسلم في معتكفه ليلاً، وأنها حدثته، ولما أرادت الانصراف والانقلاب -وهو الرجوع- قام ليقلبها -يعني خرج معها ليرافقها في الذهاب إلى بيتها- ومر رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وسلم أسرعا، فقال النبي صلى الله عليه وسلم قال: على رسلكما إنها صفية بنت حيي -يعني: زوجته- فقالا: سبحان الله يا رسول الله! قال: إن الشيطان يجري من ابن آدم مجرى الدم، وإني خشيت أن يقذف في قلوبكما شيئاً أو شراً) فهذا فيه دليل على أن للمعتكف أن يزوره أهله في المسجد، ويحدثونه ويحدثهم، وأن للمعتكف أن يرافقهم في الخروج من المسجد لإيصالهم إلى البيت، وأنه لا بأس بذلك، ولا يؤثر على الاعتكاف. وفيه أن النبي صلى الله عليه وسلم بين أن هذه المرأة زوجته صفية ، وأراد بذلك ألا يقع في قلب هذين الصحابيين شيء يكون سبباً في هلاكهما، يعني: من اتهام الرسول صلى الله عليه وسلم، فبادر عليه الصلاة والسلام إلى أن يقول لهما ما قال، وقالا: سبحان الله! يعني: تعجباً؛ لأنهما ما وقع في نفوسهما شيء، ولكن النبي صلى الله عليه وسلم قال ذلك خشية أن يحصل لهما شيء من ذلك.
تراجم رجال إسناد حديث صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً...)

قوله: [حدثنا أحمد بن محمد بن شبويه المروزي ]. أحمد بن شبويه هو أحمد بن محمد بن ثابت المروزي ، وهو ثقة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرنا معمر عن الزهري ]. معمر و الزهري مر ذكرهما. [ عن علي بن حسين ]. هو علي بن حسين بن علي بن أبي طالب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صفية ]. هي صفية بنت حيي بن أخطب رضي الله عنها وأرضاها، أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.
شرح طريق أخرى لحديث صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا أبو اليمان أخبرنا شعيب عن الزهري بإسناده بهذا قالت: (حتى إذا كان عند باب المسجد الذي عند باب أم سلمة رضي الله عنها مر بهما رجلان)، وساقا معناه ]. أورد المصنف الحديث من طريق أخرى، وأشار إلى المكان الذي حصل فيه مرور الرجلين، وأنه كان عند باب المسجد الذي عند باب أم سلمة. قوله: [ وساقا معناه ] يعني: معنى ما تقدم في الرواية السابقة.
تراجم رجال إسناد الطريق الأخرى لحديث صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً...)

قوله: [ حدثنا محمد بن يحيى فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو اليمان ]. هو أبو اليمان الحكم بن نافع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعيب ]. هو شعيب بن أبي حمزة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره.
المعتكف يعود المريض

شرح حديث (كان النبي يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج...)

قال المصنف رحمه الله تعالى: [ باب المعتكف يعود المريض. حدثنا عبد الله بن محمد النفيلي و محمد بن عيسى قالا: حدثنا عبد السلام بن حرب أخبرنا الليث بن أبي سليم عن عبد الرحمن بن القاسم عن أبيه عن عائشة قال النفيلي : قالت: (كان النبي صلى الله عليه وسلم يمر بالمريض وهو معتكف، فيمر كما هو ولا يعرج يسأل عنه) وقال ابن عيسى : قالت: (إن كان النبي صلى الله عليه وسلم يعود المريض وهو معتكف) ]. أورد أبو داود ترجمة: [باب المعتكف يعود المريض]. والمعتكف لا يخرج لعيادة المريض، ولكنه إذا خرج لحاجته أو لأمر لا بد منه ثم مر به فإنه يسأل عنه، لكن لا يقصد أن يعود المريض ولا يتبع الجنازة؛ لأنه إذا كان يعود المريض ويتبع الجنازة فكأنه غير معتكف، ولكن إذا كان المريض في طريقه فزاره من غير أن يذهب من أجله فلا بأس بذلك، أما كونه يذهب خصيصاً من أجل العيادة فهذا لم يثبت. وهذا الحديث فيه ليث بن أبي سليم وهو لا يحتج به. قوله: [ (إن كان النبي صلى الله عليه وسلم يعود المريض وهو معتكف) ]. يعني: إنه كان يعود المريض وهو معتكف. وقوله: [ (كان النبي صلى الله عليه وسلم يمر بالمريض وهو معتكف، فيمر كما هو ولا يعرج يسأل عنه) ]. يعني: يمر ويسأل عنه، ولكنه لا يعرج، ومعناه: أن مثبتة في اللفظين، إلا أن هذا فيه تنصيص على أنه من غير تعريج. وقوله: [ (إن كان) ]. هي مخففة من الثقيلة، وأنه كان يمر ولا يعرج، ولكنه يسأل عنه حيث يمر بدون تعريج، فيكون متفقاً مع الرواية الثانية، ولكن فيه ليث بن أبي سليم ، ولا يحتج بحديثه، فالحديث غير ثابت.
تراجم رجال إسناد حديث (كان النبي يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ و محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ قالا: حدثنا عبد السلام بن حرب ]. عبد السلام بن حرب له مناكير، أخرج له أصحاب الكتب الستة. [ أخبرنا الليث بن أبي سليم ]. الليث بن أبي سليم صدوق اختلط جداً فلم يتميز فترك، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها.
شرح حديث (السنة على المعتكف ألا يعود مريضاً...)

قال المصنف رحمه الله: [ حدثنا وهب بن بقية أخبرنا خالد عن عبد الرحمن -يعني ابن إسحاق - عن الزهري عن عروة عن عائشة قالت: (السنة على المعتكف ألا يعود مريضاً، ولا يشهد جنازة، ولا يمس امرأة، ولا يباشرها، ولا يخرج لحاجة إلا لما لا بد منه، ولا اعتكاف إلا بصوم، ولا اعتكاف إلا في مسجد جامع) ]. أورد أبو داود حديث عائشة رضي الله عنها. قوله: [ (السنة على المعتكف ألا يعود مريضاً، ولا يشهد جنازة) ألا يعود مريضاً قصداً، وأما إذا مر به وسأل عنه فهذا لا بأس به، وكذلك لا يشهد جنازة. قوله: [ (ولا يمس امرأة ولا يباشرها) ]. يعني: لا يباشرها ولا يجامعها، وقد جاء في القرآن: وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ [البقرة:187]. فالمسيس يراد به الجماع، والمباشرة يراد بها التقاء البشرتين بتلذذ، وأما إذا كان حصل بدون ذلك فقد مر في حديث عائشة أنها كانت ترجل شعره صلى الله عليه وسلم، وتمسه، وكانت حائضاً. قوله: [ (ولا يخرج لحاجة إلا لما لا بد منه) ]. يعني: كونه يخرج لقضاء حاجته فيقضيها ويتوضأ، ثم يرجع إلى المسجد؛ لأن هذا لا يكون إلا في خارج المسجد. والطعام يؤتى به إليه ويأكله في المسجد ولا يكون من الحاجة. قوله: [ (ولا اعتكاف إلا بصوم) ]. يعني: أن الاعتكاف يكون معه صوم، وأنه لا يكون بدون صوم، وهذا يقال إذا كان يحتمل فيه الرفع، وأن يكون ذلك عن رسول الله صلى الله عليه وسلم، وعلى هذا يكون الصيام مع الاعتكاف، وأن الاعتكاف لا يكون بصيام، ويحتمل أن يكون منها إفتاء بما تفهمه من الشرع، وعلى هذا يكون النظر فيما جاء عنها وجاء عن غيرها من الصحابة رضي الله تعالى عنهم وأرضاهم، والعلماء اختلفوا في هذا، فمنهم من قال باعتبار الصوم، وأنه لا يكون الاعتكاف إلا بصوم، ومنهم من قال: يكون بدون صوم، كما أنه يكون في ليلة من الليالي، والليل ليس فيه صيام، وقد سبق أن مر في حديث عائشة أن النبي اعتكف العشر الأول من شوال وليس فيه ذكر الصيام، وهذا لو كان مرفوعاً فالأمر واضح في ذلك، ولكنه محتمل؛ لأنه جاء من بعض الطرق أنه ليس فيه: (من السنة) وكلمة: (من السنة) تضاف إلى الرسول صلى الله عليه وسلم، وبدونها معناه يصير من كلامها واجتهادها رضي الله تعالى عنها وأرضاها، ولكن لا شك أن كون الإنسان إذا كان اعتكافه ليس خاصاً في الليل بأن يكون أكثر من ليلة فالأحوط له أن يكون بصيام دفعاً للاحتمال والاشتباه، ووجود شرط الصوم ما هناك دليل واضح يدل عليه إلا هذا الحديث، والحديث محتمل بأن يكون مرفوعاً وأن يكون غير مرفوع، ولكن قطع الشك باليقين، والأخذ بالاحتياط بأن الإنسان يصوم، لا شك أن هذا من باب: (دع ما يريبك إلى ما لا يريبك). قوله: [ (ولا اعتكاف إلا في مسجد جامع) ]. يعني: في مسجد جامع، والجامع إنما أن يراد به الذي تقام فيه الجماعة أو المقصود به الجمعة والجماعة، وعلى كل فيمكن أن يعتكف الإنسان في أي مسجد تقام فيه الجماعة، وإذا جاءت الجمعة يذهب إليها، والذهاب إلى الجمعة لا يؤثر على اعتكافه.
تراجم رجال إسناد حديث (السنة على المعتكف إلا يعود مريضاً...)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. هو خالد بن عبد الله الطحان الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن -يعني ابن إسحاق- ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن الزهري عن عروة عن عائشة ]. الزهري و عروة و عائشة قد مر ذكرهم. [ قال أبو داود : غير عبد الرحمن بن إسحاق لا يقول فيه: قالت: السنة ]. فمعنى هذا أنه يكون من كلامها. [ قال أبو داود : جعله قول عائشة ]. إذا لم يذكر ذكر فيه: (السنة) يكون من قول عائشة .
شرح حديث (أن عمر جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا أبو داود حدثنا عبد الله بن بديل عن عمرو بن دينار عن ابن عمر : (أن عمر رضي الله عنه جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة، فسأل النبي صلى الله عليه وسلم فقال: اعتكف وصم) ]. هذا الحديث لا يطابق الترجمة؛ لأنه لا علاقة له بعيادة المريض، وإنما هو في النذر والوفاء بالنذر والاعتكاف يعني: إذا نذر اعتكافاً فإنه يأتي به، فليس فيه ما يطابق الترجمة التي عقدها أبو داود رحمه الله وجعل الحديث تحتها، فلا أدري ما وجهه هل جاء تبعاً أم أن فيه ترجمة سقطت؟ فهو يتعلق بالنذر أي: نذر الاعتكاف في حال الكفر، ثم بعد ذلك يكون الوفاء به في الإسلام المهم أنه لا يطابق الترجمة. أورد أبو داود حديث عمر رضي الله عنه: (أنه نذر في الجاهلية أن يعتكف ليلة أو يوماً في المسجد الحرام، فقال له النبي صلى الله عليه وسلم: اعتكف وصم) وفي هذا دليل على أن نذر القربة الذي يكون في الجاهلية يصح أن يفي الإنسان به بعدما يدخل في الإسلام، وقد أرشد رسول الله صلى الله عليه وسلم عمر بن الخطاب إلى ذلك، حيث أمره بأن يفي بنذره، وأما ما جاء في ذكر الصيام، وذكر اليوم أو الليلة فالذي ثبت في الصحيحين هو ذكر الليلة، ويحتمل أن تكون الليلة معها يوم، ومعلوم أنه أحياناً يذكر اليوم وتتبعه الليلة، وأحياناً تذكر الليلة ويتبعها اليوم، والذي هو ثابت ذكر الليلة، وأما ما جاء من ذكر أنه مأمور بالصيام لم يرد إلا في هذه الطريق التي هي ليست في الصحيحين، وإنما هي عند أبي داود وفيها عبد الله بن بديل ، وفيه كلام.
تراجم رجال إسناد حديث (أن عمر جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة...)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو داود ]. أبو داود هو سليمان بن داود الطيالسي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الله بن بديل ]. عبد الله بن بديل صدوق يخطئ، أخرج له البخاري تعليقاً و أبو داود و النسائي . [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
شرح حديث (أن عمر جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة..) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمر بن محمد بن أبان بن صالح القرشي حدثنا عمرو بن محمد -يعني العنقري - عن عبد الله بن بديل بإسناده نحوه قال: (فبينما هو معتكف إذ كبر الناس فقال: ما هذا يا عبد الله ؟! قال: سبي هوازن أعتقهم النبي صلى الله عليه وسلم قال: وتلك الجارية فأرسلها معهم) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه ذكر ما تقدم من ذكر الاعتكاف، وزاد فيه قوله: (فبينما هو معتكف إذ كبر الناس فقال: ما هذا يا عبد الله؟ قال: سبي هوازن أعتقهم النبي صلى الله عليه وسلم). يعني: أنهم كبروا فرحاً، والتكبير يكون عند الفرح، وكان هذا يحصل عند الصحابة، وجاء في أحاديث قال فيها النبي صلى الله عليه وسلم: (إني لأرجو أن تكونوا ثلث أهل الجنة قال: فكبرنا) يعني: فرحاً وسروراً، وهذا يدل على أنه عندما يأتي شيء سار أنه يشرع التكبير، ولا يصلح التصفيق مثل ما يحصل في هذا الزمان عند كثير من الناس. قوله: [ (قال: وتلك الجارية فأرسلها معهم) ]. يعني: وكانت عند عمر وهي منهم؛ لأنها من سبي هوازن، إذاً فتلحقهم في العتق.

تراجم رجال إسناد حديث (أن عمر جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة) من طريق أخرى

قوله: [ حدثنا عبد الله بن عمر بن محمد بن أبان بن صالح القرشي ]. وهو صدوق، أخرج له مسلم و أبو داود و النسائي . [ حدثنا عمرو بن محمد -يعني العنقري- ]. عمرو بن محمد العنقري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن عبد الله بن بديل بإسناده نحوه ]. مر ذكره.
ما جاء في اعتكاف المستحاضة

شرح حديث (اعتكف مع رسول الله امرأة من أزواجه فكانت ترى الصفرة والحمرة...)

قال المصنف رحمه الله تعالى: [ باب في المستحاضة تعتكف. حدثنا محمد بن عيسى و قتيبة بن سعيد قالا: حدثنا يزيد عن خالد عن عكرمة عن عائشة قالت: (اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت ترى الصفرة والحمرة، فربما وضعنا الطست تحتها وهي تصلي) ]. أورد أبو داود باباً في المستحاضة تعتكف. والمستحاضة هي: التي يخرج منها الدم بصفة دائمة، وهو غير الحيض؛ لأن الحيض يأتيها في أوقات معينة، فالمستحاضة عندما يأتيها الحيض تكون مدته معينة، فإذا جاءت المدة تمسك عن الصلاة والصيام، فإذا مضت مدته -وكان ذلك يعرف بلونه أو بمعرفة وقته أو أنها تقدر لها أياماً معلومة- فيكون الباقي استحاضة. فأورد أبو داود حديث المرأة تعتكف وهي مستحاضة، والمستحاضة كما هو معلوم يكون معها الدم باستمرار، وذلك لا يمنع من صيامها، ولا من صلاتها، ولا من جماعها، ولا من جميع الأعمال التي تحتاج إلى الطاهرة؛ لأن هذا شيء لا علاقة لها به، فلا يعامل معاملة الحيض، فهي تصوم وتصلي، وتعتكف وتقرأ القرآن من المصحف، وكذلك يجامعها زوجها، وتفعل كل الأمور التي تكون من الطاهرات. فأورد أبو داود حديث عائشة أن إحدى زوجات النبي صلى الله عليه وسلم كانت مستحاضة، وأنها كانت ترى الصفرة والحمرة، وأنها كانت تعتكف في المسجد، وأنهم كانوا يضعون الطست لها وهي تصلي، وقيل: إن هذه المرأة هي أم سلمة رضي الله عنها، ومثل المستحاضة مثل من به حدث دائم كالذي معه سلس البول، أو الذي يكون معه الريح التي تخرج باستمرار، فيتوضأ عند دخول الوقت ولا يؤثر ما يحصل له بعد ذلك؛ لأن هذا شيء خارج عن إرادته، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16] ويدل على اعتكاف المستحاضة وعلى دخولها المسجد والمكث فيه، ولكنها تعمل على عدم تلويث المسجد، وعدم تعريضه لأن يسقط عليه شيء من الدم.
تراجم رجال إسناد حديث (اعتكف مع رسول الله امرأة من أزواجه فكانت ترى الصفرة والحمرة..)

قوله: [ حدثنا محمد بن عيسى و قتيبة بن سعيد قالا: حدثنا يزيد ]. محمد بن عيسى و قتيبة بن سعيد مر ذكرهما، و يزيد هو ابن زريع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
الجمع بين وصف صفوان بن المعطل في حادثة الإفك بأنه لا يقرب النساء وبين منعه لامرأته من صيام النافلة

مر ذكر صفوان بن المعطل في باب المرأة تصوم بغير إذن زوجها، وقلنا: هل هو معطِّل أو معطَّل؟ وقد رأيت الحافظ ابن حجر في فتح الباري في شرح حديث الإفك في تفسير سورة النور من صحيح البخاري قال: إنه بفتح الطاء المشددة فهو (معطَّل) وليس (معطِّل)، وسبق أن مر في الحديث أنه كان شديد الشهوة حتى كان يفطر امرأته ويمنعها من تطويل الصلاة؛ لأنه يريد أن يستمتع بها، وقد جاء في حديث الإفك أنه ما كشف عن كنف امرأة قط، وهذا محمول على أنه قبل أن يتزوج، وفي القصة أنه أدرك عائشة بعد أن ذهبوا عنها، وأتى بها وأناخ البعير، وأركبها عليه، وجعل يقوده حتى وصل إليهم، وبعد ذلك حصل ما حصل من الكلام في الإفك، والرسول صلى الله عليه وسلم تأثر وتألم لما حصل، وكان لا يعلم الحقيقة والواقع، وكان يأتي إليها ويقول: (يا عائشة إن كنت ألممت بذنب فتوبي إلى الله واستغفري) ولو كان يعلم الغيب صلى الله عليه وسلم لعرف ذلك من مجرد ما يحصل، ولا يحتاج إلى أن يقول: إن كنت أذنبت بذنب فتوبي إلى الله واستغفري، فهذا من جملة الأدلة الدالة على أنه صلى الله عليه وسلم لا يعلم الغيب على الإطلاق، وأنه لا يعلم من الغيب إلا ما أعلمه الله عز وجل إياه صلوات الله وسلامه وبركاته عليه. وفي قوله: إنه ما كشف عن كنف امرأة قط. هذا محمول على أنه ما كان قد تزوج، ثم إنه تزوج فيما بعد.

الأسئلة

حكم اعتكاف المرأة في مسجد بيتها

السؤال: هل يجوز للمرأة أن تعتكف في بيتها أو في مسجد بيتها؟ الجواب: لا نعلم دليلاً يدل على هذا، وبعض أهل العلم قال به، لكن الاعتكاف معروف أنه في المساجد، والنساء كن يعتكفن في المساجد مع رسول الله في مسجده."


شرح سنن أبي داود - 289

شرح سنن أبي داود [289]

شرع الله تعالى جهاد الكفار وقتالهم لنصرة الدين، وأوجب على المسلمين الهجرة قبل فتح مكة للحاق بمحمد صلى الله عليه وسلم في المدينة ونصرته على عدوه، فلما أعز الله الإسلام وفتح مكة لنبيه عليه الصلاة والسلام نسخ وجوب الهجرة، وللمرء بعدها أن يعمل ولو من وراء البحار، فإن الله لا يضيع عمل عامل.

ما جاء في الهجرة وسكنى البدو

شرح حديث أبي سعيد في الهجرة وسكنى البدو

قال المصنف رحمه الله تعالى: [ كتاب الجهاد. باب ما جاء في الهجرة وسكنى البدو. حدثنا مؤمل بن الفضل ، حدثنا الوليد -يعني ابن مسلم - عن الأوزاعي ، عن الزهري ، عن عطاء بن يزيد ، عن أبي سعيد الخدري رضي الله عنه: (أن أعرابياً سأل النبي صلى الله عليه وسلم عن الهجرة فقال: ويحك! إن شأن الهجرة شديد، فهل لك من إبل؟ قال: نعم، قال: فهل تؤدي صدقتها؟ قال: نعم، قال: فاعمل من وراء البحار فإن الله لن يترك من عملك شيئاً) ]. الجهاد: مأخوذ في اللغة من الجهد والمشقة، وذلك لأن فيه مشقة احتمال ذهاب النفس، وذهاب المال، فإن لم يحصل ذهاب فيحتمل حصول نقص في الخلقة، بأن يحصل له عيب بسبب الجهاد في سبيل الله عز وجل. والشاعر يقول: لولا المشقة ساد الناس كلهم الجود يفقر والإقدام قتال أي: وليس كل الناس يصبرون على القتل، وذلك خشية الموت، ولا على البذل والإعطاء، وذلك خشية الفقر. وفي الشرع: هو بذل الجهد في قتال العدو، ويكون فرض عين ويكون فرض كفاية، فيكون فرض عين حيث يختار من أهل البلاد أعداد يوجهون للغزو والجهاد في سبيل الله، وكذلك يكون فرض عين إذا استنفر أهل البلد أو داهمهم العدو. وأما إذا لم يكن هناك ما يقتضي أن يكون فرض عين فإنه يكون فرض كفاية، بمعنى أنه يختار من الناس أناس أو جماعة من بعض البلاد دون بعضها ليقوموا بالجهاد في سبيل الله، ويذهبوا إلى بلاد الكفار يدعونهم إلى الدخول في الإسلام، أو أن يعطوا الجزية عن يد وهم صاغرون، وقد أورد أبو داود رحمه الله هذا الباب: باب ما جاء في الهجرة وسكنى البدو. فالهجرة: هي الانتقال من بلد الشرك إلى بلد الإسلام. وكان النبي صلى الله عليه وسلم هاجر إلى المدينة، وهاجر أصحابه معه، وصارت المدينة فيها المهاجرون الذين جاءوا إلى المدينة من مكة ومن غيرها لصحبة النبي الكريم عليه الصلاة والسلام ونصرته، والأنصار الذين استقبلوه وآووه وأيدوه ونصروه، فكان المهاجرون أفضل من الأنصار؛ لأنهم جمعوا بين الهجرة والنصرة، وأما الأنصار فكانت عندهم النصرة فقط، والله تعالى وصف المهاجرين بالهجرة والنصرة بقوله: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر:8]. أورد المصنف حديث أبي سعيد الخدري : (أن أعرابياً جاء إلى النبي صلى الله عليه وسلم وسأله عن الهجرة، فقال: ويحك، إن شأن الهجرة شديد) (ويحك) كلمة تقال لمن وقع في شيء يشفق عليه منه وليس مذموماً، بخلاف (ويلك) فإنها تقال لإنسان وقع في محذور، وهذا الأعرابي لما سأل النبي صلى الله عليه وسلم عن الهجرة ما أمره بأن يبقى ولكنه سأله: (هل لك من إبل؟ قال: نعم. قال: هل تؤدي صدقتها قال: نعم، قال: فاعمل من رواء البحار) يعني: اعمل الأعمال الصالحة وكن مع إبلك من وراء البحار [ (ولن يترك الله من عملك شيئاً) ] أي: لن ينقصك من عملك شيئاً. قوله: [(من وراء البحار)] يعني: من وراء المدن والقرى؛ لأن البحار يراد بها المدن والقرى، والبحرة هي البلدة أو القرية. قوله: [ (وكن مع إبلك) ] لعل النبي صلى الله عليه وسلم خشي عليه ألا يستمر في هجرته، وأن يقطعها لاسيما وعنده إبل يكون متعلقاً بها، فقد يحصل له رجوع عن هجرته ويحصل له ترك لهجرته، فالنبي صلى الله عليه وسلم أرشده إلى أن يبقى مع إبله، وأن يعبد الله عز وجل، ولا ينقصه الله عز وجل من عمله شيئاً، وأما إذا كان الإنسان ليس عنده ما يشغله، وهو في البلد الذي هو فيه لا يستطيع أن يؤدي شعائر دينه، فإن عليه أن ينتقل، وأما إذا كان بقاؤه بالبلد الذي فيه كفار فيه مصلحة وفيه فائدة من ناحية أنه يدعو إلى الله عز وجل، وهو متمكن من دينه ويقوم بشعائر دينه، وليس عليه محذور في ذلك، فقد يكون من الأصلح والأوفق له أن يبقى لهذا الغرض ولهذه المهمة العظيمة، وإذا لم يستطع القيام بشعائر دينه، فإن عليه أن ينتقل من ذلك البلد إلى بلد يستطيع أن يقوم فيه بشعائر دينه.

تراجم رجال إسناد حديث أبي سعيد في الهجرة وسكنى البدو

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد -يعني ابن مسلم- ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو فقيه الشام ومحدثها، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد ]. هو عطاء بن يزيد الليثي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان ، صاحب رسول الله صلى الله عليه وسلم، ورضي الله تعالى عنه وأرضاه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وافتتح أبو داود رحمه الله كتاب الجهاد بالهجرة؛ لأن الهجرة هي من أجل النصرة، ومن أجل الجهاد في سبيل الله، وكان الصحابة رضي الله عنهم وأرضاهم يأتون من مكة ومن غير مكة مهاجرين إلى المدينة لنصرة الرسول صلى الله عليه وسلم والجهاد معه.
شرح حديث عائشة في البداوة

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة قالا: حدثنا شريك ، عن المقدام بن شريح ، عن أبيه قال: (سألت عائشة رضي الله عنها عن البداوة؟ فقالت: كان رسول الله صلى الله عليه وآله سلم يبدو إلى هذه التلاع، وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة، فقال لي: يا عائشة ! ارفقي؛ فإن الرفق لم يكن في شيء قط إلا زانه، ولا نزع من شيء قط إلا شانه) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يبدو، والبداوة: هي الذهاب إلى البادية، وليس المقصود سكنى البادية. قوله: [ (إن النبي صلى الله عليه وسلم كان يبدو إلى هذه التلاع) ]. أي: يظهر ويذهب إلى تلك التلاع، والتلاع: هي الأماكن التي ينحدر فيها من علو إلى سفل. وكون الإنسان يذهب للبادية إنما يكون في بعض الأحيان، وليس لسكنى البادية، ومعلوم أن الرسل الذين أرسلهم الله عز وجل كلهم من الحاضرة وليسوا من البادية، وكذلك هم من الرجال وليسوا من النساء، كما قال الله عز وجل: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى [يوسف:109]. (( رِجَالًا )) أي: ليسوا نساءً، (( مِنْ أَهْلِ الْقُرَى )) أي: ليسوا من أهل البادية، والذهاب إلى البادية في بعض الأحيان لا يخرج الإنسان من كونه حضرياً إلى كونه بدوياً، وأئمة اللغة الذين جمعوها كانوا يذهبون إلى البادية ويبقون الأشهر يدونون اللغة ويعرفون الكلام، ولم يكونوا بذلك بدواً، وكذلك ما ذكر الله عز وجل عن يوسف وإخوته: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ [يوسف:100]، ليس معنى ذلك: أنهم من سكان البادية، وإنما ذلك مثل ما جاء في حق نبينا صلى الله عليه وسلم من أنه كان يذهب للبادية، وهم كذلك كانوا يذهبون. وعلى هذا فقول الله عز وجل: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى [يوسف:109] لا يعترض عليه بما جاء عن يعقوب وأبنائه أنهم جاءوا من البادية. قوله: [ (وأنه أراد البداوة) ] أي: أن يذهب إلى البادية. قوله: [ (فأرسل إلي ناقةً محرمة من إبل الصدقة) ] المحرمة: هي الناقة التي فيها صعوبة وليست ذلولاً؛ ولهذا يقولون: فلان يركب الصعب والذلول، يضربون به المثل في تحمل المشاق. وقولها: (أرسل إلي ناقةً محرمة)، لا أدري ما الوجه في إرسالها، هل هو لحلبها، أو لغير ذلك؟! وأرشدها صلى الله عليه وسلم إلى الرفق مطلقاً، ولكن أتى به هنا إشارة إلى الرفق بها، وأنها وإن كانت صعبة فإنها ترفق بها ولا تقسو عليها. قوله: [ (إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه) ]، يدلنا على فضل الرفق، وعلى أن الرفق محمود وأن ضده مذموم.
تراجم رجال إسناد حديث عائشة في البداوة

قوله: [ حدثنا أبو بكر ]. هو أبو بكر بن أبي شيبة ، وهو عبد الله بن محمد بن أبي شيبة ، أخو عثمان ، و عثمان أكثر عنه أبو داود ، وأما أبو بكر فذكره قليل عند أبي داود ، و مسلم أكثر عنه ولم يرو مسلم عن رجل كما روى عن أبي بكر بن أبي شيبة ، فإنه روى عنه أزيد من ألف وخمسمائة حديث، فهو أكثر المشايخ الذين روى عنهم مسلم في صحيحه، وينقل الحافظ ابن حجر في آخر بعض التراجم من تهذيب التهذيب من كتاب يقال له الزهرة، يقول: إنه روى البخاري له كذا وروى له مسلم كذا، وعندما جاء إلى ذكر ابن أبي شيبة ذكر في ترجمته أن البخاري روى عنه ثلاثين حديثاً، وأن مسلماً روى عنه ألفاً وخمسمائة وكذا حديث، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و عثمان ]. هو عثمان بن أبي شيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فإنه إنما أخرج له في عمل اليوم والليلة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق ساء حفظه لما ولي القضاء، ويخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. و شريك إذا جاء في مثل هذه الطبقة وهي طبقة شيوخ شيوخ أبي داود ، فالمراد به شريك القاضي هذا، وأما شريك بن عبد الله بن أبي نمر فهو من طبقة التابعين، يروي عن الصحابة. [ عن المقدام بن شريح ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له كذلك البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال: سألت عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الهجرة هل انقطعت؟

شرح حديث معاوية في عدم انقطاع الهجرة

قال المصنف رحمه الله تعالى: [ باب في الهجرة هل انقطعت؟ حدثنا إبراهيم بن موسى الرازي ، أخبرنا عيسى عن حريز بن عثمان عن عبد الرحمن بن أبي عوف عن أبي هند عن معاوية رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وآله سلم يقول: (لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها) ]. أورد أبو داود [ باباً في الهجرة هل انقطعت؟ ] وقد أخبر النبي صلى الله عليه وسلم أن الهجرة من مكة إلى المدينة انتهت بالفتح؛ لأنه بفتح مكة صارت دار إسلام، وقبل ذلك كانت دار كفر، وكان الصحابة يهاجرون منها إلى الرسول صلى الله عليه وسلم، وبعد صلح الحديبية حصل الاتفاق الذي كان من ضمن ما شرطه الكفار على النبي صلى الله عليه وسلم أن من جاء من الكفار إلى المسلمين مسلماً فإنه يرد عليهم، وأما من جاء من المسلمين إلى الكفار مرتداً فإنه لا يرد، فالصحابة رضي الله عنهم وأرضاهم ومنهم عمر و سهل بن حنيف تألموا وتأثروا من هذا الشرط، وكانوا يراجعون النبي صلى الله عليه وسلم في ذلك، والرسول صلى الله عليه وسلم يخبرهم بأنه رضي بهذا، فسكتوا وهم متألمون ومتأثرون، ولكن ماذا كانت النتيجة؟ كان الذين يسلمون ويهربون من الكفار لا يقبلهم الرسول صلى الله عليه وسلم بناءً على هذا الشرط، وهم لا يريدون أن يرجعوا إلى الكفار، فاجتمعوا وصاروا على ساحل البحر، وكلما جاءت عير لقريش اعترضوها، حتى ساء ذلك قريشاً، فرغبوا في أن يتخلصوا من هذا الشرط، فعند ذلك طلبوا من النبي صلى الله عليه وسلم أن يقبلهم، فكان في ذلك مصلحة، ولهذا كان الصحابة رضي الله عنهم وأرضاهم عندما يأتي شيء قد يكون فيه مشقة على النفس ولا تقبله النفس، يقول بعضهم: يا أيها الناس! اتهموا الرأي في الدين، وقد قال ذلك سهل بن حنيف في صفين لما أراد أهل الشام التحكيم، حيث كان الذين مع علي رضي عنه ومنهم سهل بن حنيف يرون أن يوقف القتال، وأن يصير الناس إلى التحكيم، فكان سهل يقول للذين يريدون أن يواصل القتال: يا أيها الناس اتهموا الرأي في الدين، ويذكر قصة صلح الحديبية وما حصل فيها، وأنهم كانوا رأوا شيئاً فكانت المصلحة بخلافه. فالهجرة من مكة انتهت؛ ولهذا جاء في الحديث: (لا هجرة بعد الفتح) أي لا هجرة من مكة إلى المدينة بعد أن فتحت مكة، وصارت دار إسلام لكن بقي الجهاد والنية، وأنه إذا حصل الاستنفار من المسلمين فإنهم ينفرون للجهاد في سبيل الله. وأورد أبو داود حديث معاوية رضي الله عنه: (لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تخرج الشمس من مغربها) يعني: في آخر الزمان، ومعنى هذا: أن الهجرة من بلاد الكفار إلى بلاد المسلمين باقية لا تنتهي، وإنما الذي انتهى الهجرة من مكة إلى المدينة؛ لأن مكة صارت دار إسلام، فالحديث يدل على عدم انقطاع الهجرة، وأما الحديث الذي سيأتي (لا هجرة بعد الفتح) فالمقصود بذلك: الهجرة المتحتمة لنصرة الرسول صلى الله عليه وسلم، وأما ما عدا ذلك فإن الهجرة مستمرة ولم تنقطع.
تراجم رجال إسناد حديث معاوية في عدم انقطاع الهجرة

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حريز بن عثمان ]. حريز بن عثمان ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد الرحمن بن أبي عوف ]. عبد الرحمن بن أبي عوف ثقة، ويقال أدرك النبي صلى الله عليه وسلم، أخرج له أبو داود و النسائي . [ عن أبي هند ]. وهو مقبول، أخرج له أبو داود و النسائي . [ عن معاوية ]. هو معاوية بن أبي سفيان رضي الله تعالى عنه وأرضاه، أمير المؤمنين وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ابن عباس في انقطاع الهجرة بعد الفتح

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن مجاهد عن طاوس عن ابن عباس قال: ( قال رسول الله صلى الله عليه وسلم يوم الفتح فتح مكة: لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا) ]. قال عليه الصلاة والسلام يوم الفتح: (لا هجرة) -يعني: بعد الفتح- (ولكن جهاد ونية) وكون الإنسان ينتقل من بلده إنما ينتقل للجهاد في سبيل الله، ويكون عنده نية الجهاد في سبيل الله إن طلب منه، وإن لم يطلب منه فإنه يكون على استعداد، وإذا استنفر الجميع ينفرون، حيث يتعين الجهاد ويكون فرض عين عليهم مثلما حصل في غزوة تبوك، فإن الرسول صلى الله عليه وسلم استنفر الناس، ولم يبق إلا المنافقون وأصحاب الأعذار، وإلا الثلاثة الذين خلفوا وتاب الله عليهم، والذين ذكر الله قصتهم في سورة التوبة وهم كعب بن مالك وصاحباه رضي الله تعالى عنهم وعن الصحابة أجمعين. قوله: [ (وإذا استنفرتم فانفروا) ] الرسول صلى الله عليه وسلم دعا الناس إلى القتال وأخبرهم بوجهته، وأنه سيذهب لغزو الروم، وكان الصيف شديداً والظهر قليلاً، وكان إذا أراد غزوة ورى بغيرها، وفي هذه الغزوة أعلن عنها واستنفر الناس، ومن تأخر وفقد وهو ليس من أهل الأعذار سئل عنه، ومنهم كعب بن مالك رضي الله تعالى عنه.
تراجم رجال إسناد حديث ابن عباس في انقطاع الهجرة بعد الفتح

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة ، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (...والمهاجر من هجر ما نهى الله عنه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن إسماعيل بن أبي خالد حدثنا عامر قال: أتى رجل عبد الله بن عمرو وعنده القوم حتى جلس عنده، فقال: أخبرني بشيء سمعته من رسول الله صلى الله عليه وآله وسلم، فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، أنه جاءه رجل وسأله عن شيء سمعه من رسول الله صلى الله عليه وسلم، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) أي: المسلم الحق والمسلم الكامل. والمهاجر الحق من هجر ما نهى الله عنه؛ لأن من هجر ما نهى الله عنه وجاهد نفسه يستطيع أن يجاهد الكفار، ويقاتل في سبيل الله؛ لأنه جاهد نفسه، وطوعها لله عز وجل. والمسلم هو الذي سلم المسلمون من لسانه ويده، فلم يصل إليهم أذاه، لا من يد ولا من لسان، وذكر اللسان والمقصود به التكلم في الناس والوقوع في أعراضهم، وقد عبر باللسان ولم يعبر بالقول، قال الحافظ ابن حجر رحمه الله في فتح الباري: إن التعبير باللسان دون التعبير بالقول من فوائده أن الإنسان يمكن أن يؤذي بلسانه بدون قول، كأن يخرجه ويستهزئ. وكذلك كلمة: (يده) يفيد عمومها أن الإنسان قد يموت وتبقى آثار يده بالكتابة، من كونه يكتب سوءاً، ويكتب أموراً منكرة، ويكتب ضلالاً، ويحرر بيده أمراً باطلاً، ثم يبقى ذلك الكتاب فيتضرر منه الناس، فهذا يكون من ضرر اليد، ويمكن أن يكون الضرر في حياته بالضرب وبالبطش وغير ذلك، ويمكن أن يكون بالكتابة، ثم تبقى الكتابة بعده، ويتضرر الناس بما خطته يداه؛ ولهذا يقول الشاعر: كتبت وقد أيقنت يوم كتابتي بأن يدي تفنى ويبقى كتابها فإن عملت خيراً ستجزى بمثله وإن عملت شراً علي حسابها فاليد آثارها تكون في الحياة وتكون بعد الممات. والمهاجر حقاً من هجر ما نهى الله عنه، والذي يهجر ما نهى الله عنه ويستقيم على طاعة الله ويكون قوي الإيمان، هو الذي يكون له النكاية في الكفار، وأصحاب رسول الله صلى الله عليه وسلم لما غزوا الكفار وكان عددهم قليلاً، وعدتهم قليلة، وكان الكفار أكثر منهم عدداً، وكانوا أقوى منهم عُدَداً، ومع ذلك كان الكفار يشخونهم؛ لأن عندهم قوة الإيمان؛ ولأنهم هجروا ما نهى الله عنه، وصدقوا الله عز وجل في إيمانهم وفي يقينهم وفي تقربهم إلى الله عز وجل، فخافهم الكفار، وحيث كان الناس في هذا الزمان بالعكس، فهم كثرة كاثرة، ولكنهم غثاء كغثاء السيل، كما أخبر بذلك رسول الله صلى الله عليه وسلم، فكان شأنهم أنهم يخافون من الكفار والكفار لا يخافون منهم.
تراجم رجال إسناد حديث: (...والمهاجر من هجر ما نهى الله عنه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى هو ابن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عامر ]. هو عامر هو ابن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في سكنى الشام

شرح حديث عبد الله بن عمرو في سكنى الشام

قال المصنف رحمه الله تعالى: [ باب في سكنى الشام. حدثنا عبيد الله بن عمر حدثنا معاذ بن هشام حدثني أبي عن قتادة عن شهر بن حوشب عن عبد الله بن عمرو أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (ستكون هجرة بعد هجرة، فخيار أهل الأرض ألزمهم مهاجر إبراهيم، ويبقى في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله، وتحشرهم النار مع القردة والخنازير) ]. أورد أبو داود باباً في سكنى الشام فذكر شيئاً مما ورد في سكنى الشام، وأن في ذلك فضلاً، وقد ورد فيه أحاديث عن رسول الله صلى الله عليه وسلم، ومعلوم أن الشام في آخر الزمان يحشر الناس إليها، وينزل عيسى بن مريم هناك، ويكون المهدي الذي يخرج في آخر الزمان هناك، ويصلي خلفه عيسى بن مريم في بيت المقدس، وأن عيسى بن مريم يدرك الدجال بباب لد فيقتله، ويريهم دمه في حربته صلى الله عليه وسلم، وكذلك تأتي يأجوج ومأجوج إلى هناك، ويهلكهم الله عز وجل، فورد في الشام أحاديث منها ما أورده المصنف هنا عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما قال: قال صلى الله عليه وسلم: (ستكون هجرة بعد هجرة، فخيار أهل الأرض ألزمهم مهاجر إبراهيم) الذي هو بلاد الشام. قوله: [ (ويبقى في الأرض شرار أهلها تلفظهم أرضوهم) ]، يعني: في آخر الزمان. قوله: (تقذرهم نفس الله) أي: أن الله تعالى يكرههم، قالوا: المراد بالنفس هنا الذات، ومعلوم أن النفس جاءت مضافة إلى الله في القرآن، وفي سنة الرسول صلى الله عليه وسلم، وتأتي يراد بها الذات، والمقصود بذلك يقذرهم الله، والحديث فيه كلام من جهة شهر بن حوشب الذي هو أحد الرواة، والألباني ضعفه هنا، ولكنه حسنه في بعض المواضع لبعض الشواهد.
تراجم رجال إسناد حديث عبد الله بن عمرو في سكنى الشام

قوله: [ حدثنا عبيد الله بن عمر ]. هو عبيد الله بن عمر القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا معاذ بن هشام ]. هو معاذ بن هشام بن أبي عبد الله الدستوائي ، وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. أبوه هو هشام بن أبي عبد الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شهر بن حوشب ]. كثير الإرسال والأوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص ، وقد مر ذكره. والحديث فيه قتادة ، وروايته بالعنعنة، وفيه شهر بن حوشب الذي هو كثير الأوهام.
شرح حديث ابن حوالة في فضل الشام

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح الحضرمي حدثنا بقية قال: حدثني بحير عن خالد -يعني ابن معدان - عن أبي قتيلة عن ابن حوالة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (سيصير الأمر إلى أن تكونوا جنودا مجندة، جند بالشام، وجند باليمن، وجند بالعراق، قال ابن حوالة : خر لي يا رسول الله إن أدركت ذلك، فقال: عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها خيرته من عباده، فأما إن أبيتم فعليكم بيمنكم واسقوا من غدركم، فإن الله توكل لي بالشام وأهله) ]. أورد المصنف هذا الحديث عن عبد الله بن حوالة رضي الله عنه، وهو في فضل الشام قال: (سيصير الأمر إلى أن تكونوا جنوداً مجندة). قوله: [ (واسقوا من غدركم) ]. الغدر: جمع غدير، وهو الذي يبقى بعد ذهاب السيل، وبعد انقطاع المطر، والناس يأتون إليها ويشربون منها. قوله: [ (فإن الله توكل لي بالشام وأهله) ]. يعني: أنه وعده بأن يكلأهم ويحفظهم.
تراجم رجال إسناد حديث ابن حوالة في فضل الشام

قوله: [ حدثنا حيوة بن شريح الحضرمي ]. حيوة بن شريح الحضرمي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ حدثني بحير ]. هو بحير بن سعد ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن خالد -يعني ابن معدان - ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتيلة ]. وهو صحابي أخرج له أبو داود . [ عن ابن حوالة ]. وهو صحابي أخرج له أبو داود ."


شرح سنن أبي داود - 290

شرح سنن أبي داود [290]

الجهاد في سبيل الله هو ذروة سنام الإسلام؛ لما فيه من إظهار قوة المسلمين وغلبتهم على عدوهم، ونشر دين الله في أرجاء المعمورة، وقد أراد الله لهذه الفريضة العظيمة أن تستمر ما امتدت الحياة حتى يقاتل آخر هذه الأمة المسيح الدجال في آخر الزمان.

ما جاء في دوام الجهاد

شرح حديث الطائفة المنصورة

قال المصنف رحمه الله تعالى: [ باب في دوام الجهاد. حدثنا موسى بن إسماعيل حدثنا حماد عن قتادة عن مطرف عن عمران بن حصين قال: قال رسول الله صلى الله عليه وآله سلم: (لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال) ]. أورد أبو داود باب دوام الجهاد، وأن الجهاد مستمر لا ينقطع، وأنه باق ما بقي الحق والباطل، وما بقي المؤمنون والكفار، ولكنه في بعض الأزمان يعظم ويكثر أثره، وفي بعض الأزمان يضعف ويقل، ولكنه باق وسيستمر إلى نهاية الدنيا، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (الخيل معقود في نواصيها الخير إلى يوم القيامة: الأجر والمغنم) وجاء أحاديث كثيرة في ذلك. وأورد أبو داود حديث عمران بن حصين قال: (لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم) الظهور هو الغلبة، وهذا يدل على أن الجهاد لا ينقطع، وأنه باق، وأن آخر هذه الأمة يقاتل الدجال، ولكن في بعض الأزمان -مثل هذا الزمان وأزمان طويلة- لا تجد المسلمين يذهبون من بلادهم ليقاتلوا الكفار، وليدعوهم إلى الدخول في الإسلام، وليأخذوا منهم الجزية، وإنما الجهاد في هذا الزمان دفاع عن النفس، وذلك أنه إذا اعتدى الكفار على المسلمين فإن المسلمين يدافعون عن أنفسهم، هذا هو الجهاد الذي يمكن أن يقال له جهاد في هذا الزمان، ثم كل على حسب نيته، فمن الناس من يجاهد في سبيل الله وهو محتسب، وفيهم من لا تكون عنده هذه النية، وإنما عنده أنه يقاتل حمية وعصبية، وقد جاء عن النبي صلى الله عليه وسلم (أنه سئل عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل ليرى مكانه؛ أي ذلك في سبيل الله؟ فقال عليه الصلاة والسلام: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله) ولكن من قاتل دون نفسه، ومن قاتل دون ماله، فلا شك أن هذا من الجهاد في سبيل الله.
تراجم رجال إسناد حديث الطائفة المنصورة

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. و حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قتادة عن مطرف ]. قتادة بن دعامة ، عن مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه، أبو نجيد ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في ثواب الجهاد

شرح حديث: (أي المؤمنين أكمل إيماناً؟ قال: رجل يجاهد في سبيل الله بنفسه وماله...)

قال المصنف رحمه الله تعالى: [ باب في ثواب الجهاد. حدثنا أبو الوليد الطيالسي حدثنا سليمان بن كثير حدثنا الزهري عن عطاء بن يزيد عن أبي سعيد: (عن النبي صلى الله عليه وآله وسلم أنه سئل: أي المؤمنين أكمل إيماناً؟ قال: رجل يجاهد في سبيل الله بنفسه وماله، ورجل يعبد الله في شعب من الشعاب قد كفى الناس شره) ]. أورد أبو داود باباً في ثواب الجهاد، يعني: أجره وثوابه عند الله عز وجل، فأورد حديث أبي سعيد رضي الله عنه: (أن النبي صلى الله عليه وسلم سئل: أي المؤمنين أكمل إيماناً؟ فقال: رجل يجاهد في سبيل الله بنفسه وماله)، فهذا يدلنا على فضل الجهاد؛ لأن صاحبه وصف بأنه أكمل المؤمنين إيماناً. والجهاد يكون بالنفس والمال، ويكون بالنية، ويكون باللسان، ويكون بالقلم، كل ذلك يدخل تحت الجهاد في سبيل الله، ويكون أيضاً بمجاهدة النفس، وجميع هذه الأمور إنما هي تابعة لجهاد النفس؛ لأن جهاد النفس إذا وجد وجدت معه تلك الأشياء الأخرى وأثرت وأثمرت، وأما إذا كانت النفس لم تجاهد بل كانت واقعة في المعاصي، فإن فاقد الشيء لا يعطيه كما يقولون، ولكن من جاهد نفسه هو الذي يؤثر ويفيد، سواء في جهاده للكفار، أو في دعوته إلى الله عز وجل، أو في كتابته في الحق والدعوة إليه والدلالة عليه، أو في النية إذا كان عاجزاً وغير مستطيع، وقد جاء عن النبي صلى الله عليه وسلم لما كان في غزوة تبوك: (إن بالمدينة لأقواماً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم؛ حبسهم العذر) يعني: أنهم جاهدوا بنياتهم، فهم بقلوبهم وليسوا بأجسامهم. وقد كان بعض أصحاب النبي صلى الله عليه وسلم الذين لا يجدون ما يتمكنون به من الغزو مع رسول الله صلى الله عليه وسلم يأتون إليه ويطلبون منه أن يحملهم، ثم الرسول صلى الله عليه وسلم يعتذر بأنه لا يجد ما يحملهم عليه، فيرجعون وهم يبكون؛ لأنهم ما تمكنوا من الجهاد في سبيل الله، وذلك بسبب فقرهم وقلة ذات يدهم، فهم وإن تخلفوا إلا أنهم مع المسلمين في الجهاد في سبيل الله بالنية. وكثيراً ما يأتي في القرآن ذكر الجهاد بالنفس والمال، ويقدم ذكر الجهاد بالمال على الجهاد بالنفس، وذلك لأن الجهاد بالمال من أسباب الجهاد بالنفس؛ ففيه بذل الأموال من أجل السلاح ومن أجل المركوب وما إلى ذلك، و عثمان بن عفان رضي الله عنه في غزوة تبوك جهز ثلاثمائة بعير عليها أقتابها وأحمالها في سبيل الله رضي الله عنه وأرضاه، فالمال يكون فيه تمكين لأصحاب العذر الذين لا يقدرون على الجهاد أن يجدوا ظهراً يركبونه ويتمكنون من الجهاد، وكذلك الطعام والزاد وما إلى ذلك من حاجات المجاهدين في سبيل الله، وقد ذكر ابن القيم أن كل ما في القرآن من ذكر الجهاد بالنفس والمال فيه تقديم الأموال على الجهاد بالنفس إلا في آية واحدة، وهي: إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ [التوبة:111] فقدم الأنفس على الأموال، وفي غير هذه الآية يأتي تقديم الجهاد بالمال على الجهاد بالنفس. قوله: [ (ورجل يعبد الله في شعب من الشعاب قد كفى الناس شره) ]. الشعب هو: الفلاة تكون بين الجبلين، وهذه إشارة إلى العزلة، ولكن العزلة إنما تكون عند كثرة الفساد وعدم الفائدة من وراء الخلطة، أما إذا كان يترتب على الخلطة إصلاح وإفادة، فلا شك أنها خير من العزلة.
تراجم رجال إسناد حديث: (أي المؤمنين أكمل إيماناً؟ قال: رجل يجاهد في سبيل الله بنفسه وماله...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن كثير ]. لا بأس به في غير الزهري ، بمعنى أنه صدوق في غير الزهري ، أخرج له أصحاب الكتب الستة. [ حدثنا الزهري ]. مر ذكره. [ عن عطاء بن يزيد عن أبي سعيد ]. قد مر ذكرهما.
ما جاء في النهي عن السياحة

شرح حديث: (... إن سياحة أمتي الجهاد في سبيل الله تعالى)

قال المصنف رحمه الله تعالى: [ باب النهي عن السياحة. حدثنا محمد بن عثمان التنوخي أبو الجماهر حدثنا الهيثم بن حميد أخبرني العلاء بن الحارث عن القاسم بن عبد الرحمن عن أبي أمامة : (أن رجلاً قال: يا رسول الله! ائذن لي في السياحة، قال النبي صلى الله عليه وآله سلم: إن سياحة أمتي الجهاد في سبيل الله تعالى) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في النهي عن السياحة ]، والمقصود بالسياحة ترك البلاد، والتجوال في الأرض، وكون الإنسان يسيح فيها ويترك الملذات، هذا هو المقصود بالسياحة الذي عقد المصنف الترجمة له، وقد أورد أبو داود رحمه الله حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه: (أن رجلاً سأل النبي صلى الله عليه وسلم، قال: ائذن لي في السياحة، فقال النبي صلى الله عليه وسلم: إن سياحة أمتي الجهاد في سبيل الله عز وجل). يعني: كونهم يخرجون من أوطانهم للجهاد، ولقتال الأعداء وإدخال الناس في دين الله عز وجل، ونشر الحق والهدى، هذه هي السياحة التي شرعها الله لهذه الأمة، وأما غير ذلك كأن يترك الإنسان البلاد وقد يكون فيها خير كثير من حيث عموم النفع، فيتجول في الأرض من غير أن يترتب على ذلك فائدة، فلا شك أن بقاءه في البلاد وحصول الإفادة منه، وأن يستفيد من الناس مع الجمعة والجماعة ويفيد علماً ويفيد خيراً أولى من كونه يسيح في الأرض.
تراجم رجال إسناد حديث: (... إن سياحة أمتي الجهاد في سبيل الله تعالى)

قوله: [ حدثنا محمد بن عثمان التنوخي أبو الجماهر ]. محمد بن عثمان التنوخي أبو الجماهر ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا الهيثم بن حميد ]. وهو صدوق، أخرج له أصحاب السنن. [ أخبرني العلاء بن الحارث ]. العلاء بن الحارث صدوق، أخرج له مسلم وأصحاب السنن. [ عن القاسم بن عبد الرحمن ]. القاسم بن عبد الرحمن صدوق يغرب كثيراً، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
فضل القفل في سبيل الله

شرح حديث: (قفلة كغزوة)

قال المصنف رحمه الله تعالى: [ باب في فضل القفل في سبيل الله تعالى. حدثنا محمد بن المصفى حدثنا علي بن عياش عن الليث بن سعد حدثنا حيوة عن ابن شفي عن شفي بن ماتع عن عبد الله -هو ابن عمرو- عن النبي صلى الله عليه وسلم قال: (قفلة كغزوة) ]. أورد أبو داود رحمة الله عليه باب فضل القفل في سبيل الله. والقفل هو: الرجوع من الجهاد بأن يذهب الإنسان مجاهداً ويرجع. والذهاب يقال له: غزو، والرجوع يقال له: قفل أو قفول، أي: يئوب ويرجع، ومعنى ذلك: أن الإنسان من حين يخرج إلى أن يرجع فهو على فضل وهو على خير، وأنه في حال ذهابه وإيابه مجاهد في سبيل الله، وهو مأجور في ذهابه وفي إيابه، وليس الأجر مقصوراً على الذهاب، فإذا انتهى ورجع فرجوعه وما يحصل له في الطريق من سير إلى أن يصل إلى بلده لا يكون حكمه حكم الجهاد، ولا يكون شأنه شأن الجهاد، بل هو من الجهاد في سبيل الله؛ لأنه من حين يخرج إلى أن يرجع هو في سبيل الله عز وجل. فأورد أبو داود حديث عبد الله بن عمرو رضي الله عنهما قال: (قفلة في سبيل الله كغزوة) معناه: رجوع الإنسان من الجهاد كغزوه وذهابه للقتال في سبيل الله، فذهابه وإيابه كله جهاد، وكله له به أجر عظيم، وهذا مثل ما جاء في الذهاب إلى المسجد والرجوع منه، وقد جاء في الحديث الصحيح: (أن رجلاً من أصحاب النبي صلى الله عليه وسلم كان منزله بعيداً عن المسجد، وكان لا تفوته صلاة مع النبي صلى الله عليه وسلم، فقالوا له: لو اتخذت حماراً تركبه، فقال: ما أحب أن يكون منزلي قرب المسجد، إني أحب أن يرفع الله لي بكل خطوة أخطوها درجة، ويحط عني بها خطيئة، وإذا رجعت يكتب الله لي ذلك، فقال النبي صلى الله عليه وسلم: قد جمع الله لك ذلك كله) فهذا الحديث الذي جاء هنا مثل الحديث الذي جاء في الذهاب إلى المسجد والرجوع منه. ومن مات في الرجوع من الجهاد يقال: إنه مات في سبيل الله، والحديث الذي سيأتي في قصة أم حرام التي رأى الرسول في النوم (أن أناساً من أمته يغزون البحر كالملوك على الأسرة، فقالت أم حرام : يا رسول الله! ادع الله أن يجعلني منهم، قال: أنت منهم) وقد سافرت مع زوجها عبادة بن الصامت لغزو الروم في البحر، وبعد رجوعهم قدمت لها بغلة لتركبها، فوقعت منها فاندقت عنقها وماتت، وقد سبق أن قال النبي صلى الله عليه وسلم: (أنت منهم). ومثل ذلك أي عبادة يموت الإنسان فيها، فهو على خير في ذهابه وإيابه.
تراجم رجال إسناد حديث: (قفلة كغزوة)

قوله: [ حدثنا محمد بن المصفى ]. صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا علي بن عياش ]. ثقة، أخرج له البخاري وأصحاب السنن. [ عن الليث بن سعد ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيوة ]. هو حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شفي ]. هو حسين بن شفي بن ماتع ، وهو ثقة، أخرج له أبو داود . [ عن شفي بن ماتع ]. وهو ثقة، أخرج له البخاري في خلق أفعال العباد و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ عن عبد الله -هو ابن عمرو- ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
فضل قتال الروم على غيرهم من الأمم

شرح حديث فضل قتال الروم

قال المصنف رحمه الله تعالى: [ باب فضل قتال الروم على غيرهم من الأمم. حدثنا عبد الرحمن بن سلام حدثنا حجاج بن محمد عن فرج بن فضالة عن عبد الخبير بن ثابت بن قيس بن شماس عن أبيه عن جده قال: (جاءت امرأة إلى النبي صلى الله عليه وعلى آله وسلم، يقال لها أم خلاد وهي منتقبة، تسأل عن ابنها وهو مقتول، فقال لها بعض أصحاب النبي صلى الله عليه وآله وسلم، جئت تسألين عن ابنك وأنت منتقبة، فقالت: إن أرزأ ابني فلن أرزأ حيائي، فقال رسول الله صلى الله عليه وآله وسلم: ابنك له أجر شهيدين، قالت: ولم ذاك يا رسول الله؟ قال: لأنه قتله أهل الكتاب) ]. أورد أبو داود هذه الترجمة [ باب فضل قتال الروم على غيرهم من الأمم ]. والمقصود بها: أن قتال الروم فيه فضل، وأن قتالهم متميز على غيرهم من الأمم، وأورد فيه أبو داود حديثاً ضعيفاً لا يثبت عن رسول الله صلى الله عليه وسلم، ولا أعلم شيئاً يدل على فضل قتال الروم وتميزهم على غيرهم، والحديث الذي أورده أبو داود هنا ضعيف. قوله: [ (قتله أهل الكتاب) ]. هذا هو الفضل الذي جاء في هذا الحديث من أن الشهيد الذي يقتله أهل الكتاب له أجر شهيدين. ولا شك أن الشهادة في سبيل الله سواء قتله أهل كتاب أو غير أهل كتاب فيها الأجر العظيم والثواب الجزيل، ولكن تخصيص من قتلوه بأنه يكون أعظم أجراً وأعظم ثواباً، وأنه يكون له أجر شهيدين لكونه قتله أهل الكتاب، هذا غير ثابت وغير صحيح؛ لوجود مجهولين وضعفاء في إسناد الحديث. قوله: [ (إن أرزأ ابني فلن أرزأ حياتي) ]، أي: إن حصل لي مصيبة في فقد ابني فلن أرزأ بترك الانتقاب. أقول: والسؤال هنا عن نقابها هو من الأمور الغريبة، إذ كيف يسأل عن مثل هذا!
تراجم رجال إسناد حديث فضل قتال الروم

قوله: [ حدثنا عبد الرحمن بن سلام ]. هو عبد الرحمن بن محمد بن سلام لا بأس به، أخرج له أبو داود و النسائي . [ حدثنا حجاج بن محمد ]. هو حجاج بن محمد الأعور المصيصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فرج بن فضالة ]. فرج بن فضالة ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عبد الخبير بن ثابت بن قيس بن شماس ]. عبد الخبير بن قيس بن ثابت بن قيس مجهول الحال، أخرج له أبو داود . [ عن أبيه ] وهو قيس بن ثابت ، وهو مقبول، أخرج له أبو داود . [ عن جده ]. جده ثابت بن قيس بن شماس رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري و أبو داود و النسائي . وعلى هذا فالجد هو ثابت ؛ لأن أبا عبد الخبير هو قيس بن ثابت ، و عبد الخبير بن قيس بن ثابت منسوب إلى جده، و عبد الخبير مجهول الحال، وأبوه قيس بن ثابت مقبول ، ففيه ضعيف ومجهول الحال ومقبول، وهو غير ثابت عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 291

شرح سنن أبي داود [291]

لقد جعل الله الجهاد من أفضل الأعمال التي يقوم بها المسلم، ورتب عليه الأجر الكبير، ومن ذلك الغزو في البحر، فإنه تغرير بالنفس في مخاطر البحر إضافة إلى مخاطر الجهاد، ولذلك جاءت أحاديث تذكر فضل الغزو في البحر خاصة.

ركوب البحر في الغزو

شرح حديث النهي عن ركوب البحر لغير حج أو غزو

قال المصنف رحمه الله تعالى: [ باب في ركوب البحر في الغزو. حدثنا سعيد بن منصور حدثنا إسماعيل بن زكريا عن مطرف عن بشر أبي عبد الله عن بشير بن مسلم عن عبد الله بن عمرو رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا يركب البحر إلا حاج أو معتمر أو غاز في سبيل الله، فإن تحت البحر ناراً وتحت النار بحراً) ]. أورد أبو داود باباً في ركوب البحر في الغزو. يعني كون الإنسان يركب البحر غازياً في سبيل الله. وقد أورد حديثاً في ذلك، وهو أن النبي صلى الله عليه وسلم نهى عن ركوب البحر لغير حاج أو معتمر أو غاز في سبيل الله، ثم علل ذلك فقال: [ (فإن تحت البحر ناراً، وتحت النار بحراً) ]. والحديث غير صحيح، لأن فيه من هو ضعيف، وفيه أيضاً اضطراب؛ لأنه جاء على عدة أوجه، مما يفيد أنه مضطرب. ولكن الغزو في سبيل الله عز وجل في البحر جاء فيه أحاديث غير هذا الحديث، ومن ذلك حديث أم حرام أنه قال عندها واستيقظ وهو يضحك، فقالت: مم ضحكت يا رسول الله؟ قال: (رأيت قوماً من أمتي يركبون البحر غزاة في سبيل الله كالملوك على الأسرة، قالت: ادع الله أن يجعلني منهم، قال: أنت منهم) فهذا فيه إخبار عن ركوب البحر للجهاد في سبيل الله، ومدح هؤلاء، وبيان فضل ذلك العمل الذي هو كونهم يجاهدون في سبيل الله ويركبون البحر. والحديث الذي أورده المصنف هنا ضعيف، وقد حصر ركوب البحر في كونه لا يركبه إلا مجاهد أو حاج أو معتمر، وهذا أيضاً غير صحيح؛ لأن البحر يركب للتجارة، ويركب لطلب العلم، ويركب لقضاء الحاجات وما إلى ذلك، وكل ذلك لا بأس به، والله عز وجل ذكر ركوب السفن، فامتن على عباده بأن هيأ لهم المركوبات في البحر كما هيأ لهم المركوبات في البر وَلَهُ الْجَوَارِ الْمُنشَآتُ فِي الْبَحْرِ كَالأَعْلامِ [الرحمن:24]، وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ [النحل:14] فإذا كان الغالب السلامة فالناس يركبون البحر، ولا بأس بذلك. وبالإضافة إلى كون الحديث غير صحيح، فإنه من حيث المعنى غير مستقيم؛ لأن الله عز جل امتن على عباده بركوب البحر. وأيضاً فيه من حيث المتن ما فيه، فقوله: (إن تحت البحر ناراً وتحت النار بحراً) يمكن أن يكون لو ثبت على حقيقته، والله على كل شيء قدير، وذلك كما أنه يخرج من الشجر الأخضر ناراً، فيتولد هذا من هذا، لكن الحديث غير ثابت عن النبي صلى الله عليه وسلم. وبعضهم قال: إن هذا تهويل من شأن البحر وبيان خطورته.
تراجم رجال إسناد حديث النهي عن ركوب البحر لغير حج أو غزو

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن زكريا ]. إسماعيل بن زكريا ، صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشر أبي عبد الله ]. وهو مجهول أخرج له أبو داود . [ عن بشير بن مسلم ]. وهو أيضاً مجهول، أخرج له أبو داود . ففيه مجهولان وفيه اضطراب، فجاء أنه يرويه هكذا عن عبد الله بن عمرو ، وجاء: بلغني عن عبد الله بن عمرو وجاء: عن رجل عن عبد الله بن عمر ، وجاء على غير ذلك، وهذا اضطراب من ذلك الراوي المجهول أو من أحد المجهولين.
فضل الغزو في البحر

شرح حديث فضل الغزو في البحر

قال المصنف رحمه الله تعالى: [ باب فضل الغزو في البحر حدثنا سليمان بن داود العتكي حدثنا حماد -يعني ابن زيد - عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أنس بن مالك رضي الله عنه أنه قال: حدثتني أم حرام بنت ملحان أخت أم سليم رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قال عندهم، فاستيقظ وهو يضحك، قالت: فقلت: يا رسول الله ما أضحكك؟ قال: رأيت قوماً ممن يركب ظهر هذا البحر كالملوك على الأسرة، قالت: قلت: يا رسول الله، ادع الله أن يجعلني منهم، قال: فإنك منهم، قالت: ثم نام فاستيقظ وهو يضحك، قالت: فقلت: يا رسول الله! ما أضحكك؟ فقال مثل مقالته، قالت: قلت: يا رسول الله! ادع الله أن يجعلني منهم، قال: أنت من الأولين، قال: فتزوجها عبادة بن الصامت رضي الله عنه، فغزا في البحر فحملها معه، فلما رجع قربت لها بغلة لتركبها فصرعتها، فاندقت عنقها فماتت) ]. أورد أبو داود باب فضل الغزو في البحر، وذلك لأن الغزو في البحر فيه زيادة تعب وزيادة مشقة، وركوبه غير مألوف للناس؛ لأن المألوف أنهم يركبون على الدواب بالبر. وقد أورد أبو داود حديث أم حرام رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال عندها، أي: نام عندها في وسط النهار التي هي القيلولة؛ لأن (قال) تأتي بمعنى القيلولة وتأتي بمعنى القول، والقول يحتاج إلى مقول، وأما القيلولة فلا تحتاج إلى شيء. قوله: [ (رأيت قوماً ممن يركب ظهر هذا البحر) ] يعني في الغزو في الجهاد في سبيل الله. وقيل: إن قوله: [ (كالملوك على الأسرة) ] إشارة إلى ثوابهم في الآخرة، وأنهم في أحسن حال، وقيل: إن هذا في الدنيا، وإنه إشارة إلى قوتهم ونشاطهم وإلى سعة ما عندهم، وأنهم يغزون الكفار عن طريق البحر كما يغزون عن طريق البر، وهذا مدح لهم، وثناء عليهم، وكان فيهم معاوية بن أبي سفيان رضي الله تعالى عنه وأرضاه. قوله: [ (قالت: قلت: يا رسول الله! ادع الله أن يجعلني منهم، قال: فإنك منهم) ]. أخبرها بأنها منهم، ثم إنه نام مرةً أخرى فقال مثلما قال أولاً فقالت: [ ادع الله أن يجعلني منهم، قال: (أنت من الأولين) ] أي مع الجماعة الذين جاء ذكرهم أولاً، وهؤلاء ناس آخرون غيرهم يأتون بعدهم فهي من الأولين، وقد كانت مع الجيش الذي غزا الروم إلى قبرص، وكان موتها في قبرص رضي الله تعالى عنها وأرضاها، وخرجت مع زوجها عبادة بن الصامت ، ولما رجعت قربت لها بغلة لتركبها فسقطت منها واندقت عنقها فماتت، وهذا فيه مثلما تقدم أن (قفلة في سبيل الله كغزوة) ]. وجاء في بعض الروايات أنها كانت تفلي رأس رسول الله صلى الله عليه وسلم، وتستخرج القمل منه، وقال النووي : اتفقوا على أنها من محارمه، ولكن اختلفوا في وجه هذه المحرمية، فمنهم من قال إنها خالته. وأيضاً: في الحديث دليل على أن الرؤية تكون في النهار كما تكون في الليل، وليست خاصةً بالليل؛ ولهذا بوب البخاري رحمه الله: باب الرؤيا في النهار، يعني أنها كما تكون في الليل تكون في النهار، ولكنها غالباً ما تكون في الليل، وكان النبي صلى الله عليه وسلم إذا صلى قال: (أيكم رأى رؤيا يذكرها لنا حتى نعبرها له)، وكان سؤاله بعد صلاة الفجر.
تراجم رجال إسناد حديث فضل الغزو في البحر

قوله: [ حدثنا سليمان بن داود العتكي ]. سليمان بن داود العتكي أبو ربيع الزهراني ، وهو ثقة أخرج له البخاري ، ومسلم ، وأبو داود ، والنسائي . [ عن حماد يعني ابن زيد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. عن محمد بن يحيى بن حبان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وأنس يروي عن خالته أم حرام ، لأن أم حرام أخت أم سليم ، وقد ذكر أبو داود فيما سيأتي أنها أختها من الرضاعة، ولكن الصحيح أنها أختها من النسب، لأن هذه أم سليم بنت ملحان بن خالد ، وهذه أم حرام بنت ملحان بن خالد .
شرح حديث فضل الغزو في البحر من طريق ثانية

قال المصنف رحمه الله: [ حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه، أنه سمعه يقول: (كان رسول الله صلى الله عليه وآله وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان ، وكانت تحت عبادة بن الصامت رضي الله عنه، فدخل عليها يوماً فأطعمته وجلست تفلي رأسه)، وساق هذا الحديث. أورد أبو داود حديث أنس بن مالك من طريق أخرى. وذلك في قصة خالته أم حرام رضي الله تعالى عنها، أن الرسول كان يذهب إلى قباء فيمر عليها وأنها كانت تفلي رأسه، وذكر ما تقدم من أنه نام ثم استيقظ، ثم نام، ثم استيقظ، وقال ما قال.
تراجم رجال إسناد حديث فضل الغزو في البحر من طريق ثانية

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة، وحديثه أخرجه أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. وهو عمه لأمه؛ لأن عبد الله بن أبي طلحة أخو أنس لأمه، لأن أم سليم تزوجها أبو طلحة ، وهي أم أنس ، فكان من أولادها عبد الله هذا الذي ابنه إسحاق ، فهو يروي عن عمه أنس . وهذا من أعلى الأسانيد عند أبي داود ، لأن أعلى الأسانيد عند أبي داود الأسانيد الرباعية، وهذا منها. [ قال أبو داود : وماتت بنت ملحان بقبرص ]. وقبرص من بلاد الروم جزيرة في البحر.
شرح حديث فضل الغزو في البحر من طريق ثالثة

قال المصنف رحمه الله: [ حدثنا يحيى بن معين حدثنا هشام بن يوسف عن معمر عن زيد بن أسلم عن عطاء بن يسار عن أخت أم سليم الرميصاء ، قالت: (نام النبي صلى الله عليه وآله وسلم فاستيقظ وكانت تغسل رأسها، فاستيقظ وهو يضحك، فقالت: يا رسول الله أتضحك من رأسي؟ قال: )، وساق هذا الخبر يزيد وينقص]. أورد أبو داود الحديث عن أخت أم سليم وهي أم حرام ، ويقال لها الرميصاء ، وأن النبي صلى الله عليه وسلم كان عندها وأنها كانت تغسل رأسها وقد كان نائماً فاستيقظ وهو يضحك، فساق الحديث السابق.
تراجم رجال إسناد حديث فضل الغزو في البحر من طريق ثالثة

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ، ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن يوسف ]. هشام بن يوسف ثقة أخرج له البخاري ، وأصحاب السنن. [ عن معمر ]. معمر بن راشد البصري ثم اليماني، ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ، ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ، ثقة أخرج له أصحاب الكتب الستة. [ عن أخت أم سليم ]. أخت أم سليم هي أم حرام وحديثها أخرجه أصحاب الكتب الستة إلا الترمذي . [ قال أبو داود : الرميصاء أخت أم سليم من الرضاع]. لكن الصحيح أنها أختها من النسب. وكل واحدة منهما لها لقب، فالرميصاء هي أم حرام ، والغميصاء هي أم سليم .
شرح حديث أجر المائد في البحر والغرق فيه

قال المصنف رحمه الله: [ حدثنا محمد بن بكار العيشي حدثنا مروان ، ح وحدثنا عبد الوهاب بن عبد الرحيم الجوبري الدمشقي المعنى حدثنا مروان أخبرنا هلال بن ميمون الرملي عن يعلى بن شداد عن أم حرام رضي الله عنها، عن النبي صلى الله عليه وآله وسلم قال: (المائد في البحر الذي يصيبه القيء له أجر شهيد، والغرق له أجر شهيدين) ]. قوله: [ (المائد) ] هو الذي يصيبه دوار بسبب اضطراب الأمواج وحركة السفينة، بحيث يصيبه شيء من التأثر حتى يستفرغ ويقيء ويخرج ما في جوفه. قوله: [ (له أجر شهيد) ] أي: إذا كان ذلك في الجهاد في سبيل الله؛ لأن هذا أورده أبو داود في كتاب الجهاد في فضل الغزو في البحر.
تراجم رجال إسناد حديث أجر المائد في البحر والغرق فيه

قوله: [ حدثنا محمد بن بكار العيشي ]. محمد بن بكار العيشي ثقة أخرج له مسلم و أبو داود . [ عن مروان ]. مروان بن معاوية الفزاري ، وهو ثقة يدلس أسماء الشيوخ. فالتدليس تدليس إسناد وتدليس متن وتدليس شيخ، وتدليس الشيخ هو أن يذكر شيخه بغير ما اشتهر به، بحيث يكون شيخه مشهوراً باسمه فيذكره بكنية أو بنسبته إلى جد من أجداده لا يعرف به، أو كان معروفاً باللقب فلا يذكر اللقب، أو يذكره بكنية أبيه أو باسمه ونسبته إلى جده ويحذف اسم أبيه الذي اشتهر به، وفيه توعير للطريق أمام الباحث عن الرجل، ولهذا قد يظن أنه مجهول؛ لأنه يبحث عن ترجمته بهذا الاسم الغريب فلا توجد له ترجمة فيقول: ليس له ترجمة أو لم أجد له ترجمة، مع أنه لو ذكر بما هو مشتهر به لكان معروفاً ومشهوراً، فهذا يسمى تدليس الشيوخ، فمروان بن معاوية هذا كان يدلس أسماء الشيوخ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا عبد الوهاب بن عبد الرحيم الجوبري ]. عبد الوهاب بن عبد الرحيم الجوبري صدوق أخرج له أبو داود . [ عن مروان عن هلال بن ميمون الرملي ]. هلال بن ميمون الرملي صدوق أخرج له أبو داود وابن ماجة . [ عن يعلى بن شداد ]. يعلى بن شداد صدوق أخرج له أبو داود و ابن ماجة . [ عن أم حرام ]. وقد مر ذكرها.
شرح حديث (ثلاثة كلهم ضامن على الله)

قال المصنف رحمه الله: [ حدثنا عبد السلام بن عتيق حدثنا أبو مسفر حدثنا إسماعيل بن عبد الله -يعني: ابن سماعة - حدثنا الأوزاعي حدثني سليمان بن حبيب عن أبي أمامة الباهلي رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (ثلاثة كلهم ضامن على الله عز وجل: رجل خرج غازياً في سبيل الله، وهو ضامن على الله حتى يتوفاه فيدخله الجنة، أو يرده بما نال من أجر وغنيمة، ورجل راح إلى المسجد، فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة، ورجل دخل بيته بسلام، فهو ضامن على الله عز وجل). أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: [ (ثلاثة كلهم ضامن على الله) ]. أي: كل واحد منهم مضمون له الأجر والثواب، وهذا فيه تأكد حصول هذا الثواب. قوله: [ (رجل خرج غازياً في سبيل الله، وهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة) ]. أي أنه إذا خرج في سبيل الله فهو إما أن يحصل موتاً فيكون من أهل الجنة بسبب كونه قتل في سبيل الله، أو يرجع منتصراً محصلاً أجراً وثواباً عند الله وغنيمة من الغنائم والثواب المعجل في الدنيا، والغنائم هي أحسن المكاسب وأفضل المكاسب، ولهذا كانت قوت النبي صلى الله عليه وسلم، ولهذا جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (وجعل رزقي تحت ظل رمحي) وهو جزء من حديث طويل يقول فيه: (بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك الله، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم)، وهذا حديث عظيم شرحه ابن رجب في جزء لطيف مطبوع باسم (الحكم الجديرة بالإشاعة في شرح حديث بعثت بين يدي الساعة)، ومنه قوله: (وجعل رزقي تحت ظل رمحي)، أي: من الغنائم. قوله: [ (ورجل خرج إلى المسجد، وهو ضامن على الله إن مات أن يدخله الجنة أو يرجع بما نال من أجر أو غنيمة) ] أي: إن مات فقد مات في سبيل الله لأنه خرج لعبادة الله ولطاعة الله، وإن رجع فهو محصل أجراً وغنيمة في الآخرة، وإن حصل له رزق بسبب هذا العمل الصالح فهو من الثواب المعجل الذي يحصله في الدنيا قبل الآخرة. قوله: [ (ورجل دخل بيته بسلام) ]. هذا يحتمل أنه إذا دخل بيته يسلم، ويحتمل أنه دخل بيته وكفى الناس شره، وأنه سلم من الناس وسلموا منه، وذلك في عدم اختلاطه بالناس الاختلاط الذي يؤدي إلى حصول ضرر منه أو عليه، ويحتمل أن يكون المقصود أنه قد سلم في خروجه من أن يحصل إثماً وأن يكتسب إثماً، بل قد يكون حصل خيراً وثواباً إذا كان خروجه لم يحصل فيه ضرر عليه وعلى غيره، كل هذه الاحتمالات ممكنة.
تراجم رجال إسناد حديث (ثلاثة كلهم ضامن على الله)

قوله: [ حدثنا عبد السلام بن عتيق ]. عبد السلام بن عتيق صدوق أخرج له أبو داود و النسائي . [ عن أبي مسفر ]. أبو مسفر عبد الله علاء بن أبي مسفر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن عبد الله يعني: ابن سماعة ]. وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن الأوزاعي ]. أبو عمرو عبد الرحمن بن عمرو الأوزاعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان بن حبيب ]. [ ثقة أخرج له البخاري وأبو داود وابن ماجة. [ عن أبي أمامة الباهلي ]. وقد مر ذكره."


شرح سنن أبي داود - 292

شرح سنن أبي داود [292]

من فضائل الجهاد: أن من قتل كافراً لم يجتمع معه في النار مخلداً، وأن الله حرم نساء المجاهدين على القاعدين كحرمة أمهاتهم، وأن من مات في الغزو كان مأواه الجنة.

فضل من قتل كافراً

شرح حديث فضل من قتل كافراً

قال المصنف رحمه الله تعالى: [ باب في فضل من قتل كافراً. حدثنا محمد بن الصباح البزاز حدثنا إسماعيل -يعني ابن جعفر - عن العلاء عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يجتمع في النار كافر وقاتله أبداً) ]. أورد أبو داود رحمه الله فضل من قتل كافراً، أي أنه على خير وأنه على ثواب؛ لأنه حصل منه القتل والجهاد في سبيل الله، ثم أورد أبو داود حديث أبي هريرة رضي الله عنه قال: [ (لا يجتمع في النار كافر وقاتله أبداً) ]. يعني: أن قاتل الكافر يكون في الجنة، لكن إن كان الذي قتل الكافر عليه ذنوب لم يغفرها الله عز وجل وعذبه بها في النار فالمعنى أنه لا يجتمع مع الكافر في الخلود والبقاء، ولا يمنع ذلك من كونه يدخل النار ولكنه يخرج. والمقصود بالكافر هنا الحربي لا المستأمن أو الذمي، فإن هؤلاء لا يقاتلون.
تراجم رجال إسناد حديث فضل من قتل كافراً

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل يعني: ابن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء ]. عن العلاء بن عبد الرحمن بن يعقوب الحرقي وهو صدوق أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن أبيه ] وهو ثقة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله عنه وأرضاه.
حرمة نساء المجاهدين على القاعدين

شرح حديث (حرمة نساء المجاهدين على القاعدين)

قال المصنف رحمه الله تعالى: [ باب في حرمة نساء المجاهدين على القاعدين: حدثنا سعيد بن منصور حدثنا سفيان عن قعنب عن علقمة بن مرثد عن ابن بريدة عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم، وما من رجل من القاعدين يخلف رجلاً من المجاهدين في أهله إلا نصب له يوم القيامة فقيل له: هذا قد خلفك في أهلك فخذ من حسناته ما شئت! فالتفت إلينا رسول الله صلى الله عليه وآله وسلم فقال: ما ظنكم؟) ]. أورد أبو داود رحمه الله باباً في حرمة نساء المجاهدين على القاعدين، والمجاهدون هم الذين يخرجون في سبيل الله ويخلفهم الناس في أهليهم فحرمتهم شأنها عظيم، وذلك أن النبي صلى الله عليه وسلم جعل حرمة نساء المجاهدين على القاعدين الذين يخلفونهم في أهليهم كحرمة أمهاتهم، ومعنى هذا أنهم يحذرون من أن يقعوا في أمور لا تنبغي كما أن الإنسان يرى ذلك في حق أمه، وكذلك عليه أن يرى ذلك في حق أهل الغازي الذين خلفه فيهم. وهذا فيه بيان تعظيم شأن المحافظة على من استوصوا عليهم، فإن المجاهدين أوصوا الباقين على أن يقوموا يما يلزم لأهليهم، فبين النبي صلى الله عليه وسلم أن على الإنسان أن يقوم بما يجب لهم ولا يخونه فيهم لا بأن ينظر أو يحاول أن يقع في أمر محرم، ولا في أن يقصر فيما هو مطلوب منه من الرعاية والعناية وإيصال الخير إليهم ودفع الأذى عنهم. قوله: [ (وما من رجل من القاعدين يخلف رجلاً من المجاهدين في أهله إلا نصب له يوم القيامة، فقيل له: هذا قد خلفك في أهلك فخذ من حسناته ما شئت) ]. وهذا فيما إذا خانه لأنه جاء في صحيح مسلم (فيخونه)، فرواية مسلم رحمه الله تبين المقصود من هذا الاقتصاص وأخذ المجاهد من حسنات القاعد الذي خانه في أهله؛ لأنه ما قام بالشيء الذي هو واجب عليه. قال النبي صلى الله عليه وسلم: [ (ما ظنكم؟) ]، أي أن يوم القيامة يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ [عبس:34-37] وكل يتمنى أن يكون له حق على الآخر حتى يحصل ذلك الحق، كما جاء عن النبي صلى الله عليه وسلم: (أتدرون من المفلس؟ قالوا: يا رسول الله! المفلس من لا درهم عنده ولا متاع، قال صلى الله عليه وسلم: المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا وضرب هذا وسفك دم هذا، فيعطى هذا من حسناته وهذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم فطرح عليه ثم طرح في النار)، فقوله: [ (فما ظنكم) ] يعني: كونه يقال له خذ ما شئت ما ظنكم أن يفعل؟ خاصة وأنه يوم يبحث فيه كل شخص عن حق يكون له على غيره حتى يأخذه ويستوفيه ولو كان من أقرب الأقرباء إليه؟
تراجم رجال إسناد حديث (حرمة نساء المجاهدين على القاعدين)

قوله: [ حدثنا سعيد بن منصور عن سفيان ]. سعيد بن منصور مر ذكره. و سفيان هو ابن عيينة ، ثقة أخرج له أصحاب الكتب الستة. [ عن قعنب ]. [ قعنب التميمي ]. قعنب التميمي ، وهو صدوق أخرج له مسلم وأبو داود ، والنسائي . [ عن علقمة بن مرثد ]. علقمة بن مرثد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. ابن بريدة هو سليمان بن بريدة ، وابنا بريدة اثنان أخوان عبد الله و سليمان إلا أن عبد الله خرج له أصحاب الكتب الستة، وأما سليمان فلم يرو له البخاري وإنما روى له مسلم وأصحاب السنن، وقد سماه مسلم في صحيحة فقال: سليمان بن بريدة . [ عن أبيه ]. بريدة بن الحصيب رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : كان قعنب رجلاً صالحاً، وكان ابن أبي ليلى أراد قعنباً على القضاء فأبى عليه وقال: أنا أريد الحاجة بدرهم فأستعين عليها برجل، قال: وأينا لا يستعين في حاجته قال: أخرجوني حتى أنظر، فأخرج فتوارى قال سفيان : بينما هو متوار إذ وقع عليه البيت فمات ]. ثم ذكر أبو داود بعد ذلك هذه القصة عن قعنب الذي جاء في الإسناد يروي عن سفيان بن عيينة ، وأنه طلبه ابن أبي ليلى للقضاء فأبى أن يتولى القضاء فقال: أنا أريد الحاجة بدرهم فأستعين عليها، أي: فكيف أتولى القضاء وأنا أحتاج إلى الناس فقال ابن أبي ليلى : كلنا لا يستغني عن أحد بحاجته، يعني فلا عذر من القضاء، فقال قعنب : أمهلوني أنظر، فدخل وتوارى في بيته وسقط عليه بيته ومات رحمه الله.
السرية تخفق

شرح حديث أجر السرية تخفق

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في السرية تخفق: حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد الله بن يزيد حدثنا حيوة و ابن لهيعة قالا: حدثنا أبو هانئ الخولاني أنه سمع أبا عبد الرحمن الحبلي يقول: سمعت عبد الله بن عمرو رضي الله عنهما يقول: قال رسول الله صلى الله عليه وآله وسلم: (ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة ويبقى لهم الثلث، فإن لم يصيبوا غنيمة تم لهم أجرهم) ]. السرية هي القطعة من الجيش تسند إليها مهمة، فقد تغنم وقد لا تغنم، والمراد بالإخفاق هنا عدم الحصول على الغنيمة، وقد أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في ذلك. وقوله: [ (ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة) ] معناه أنهم حصلوا أجراً في الدنيا وأجراً في الآخرة وحصلوا ثواباً في الدنيا وثواباً في الآخرة. قوله: [ (فإن لم يصيبوا غنيمة تم لهم أجرهم) ] يعني: أنهم ما تعجلوا شيئاً في الدنيا، وإنما حصلوا الثواب والأجر كاملاً في الآخرة؛ لأنهم لم يحصلوا شيئاً من المغنم الدنيوي فكانت غنيمتهم أخروية، وكانت مكاسبهم أخروية بحتة ليس فيها شيء من الدنيا. وهذا فيه دليل على أن تحصيل الأجر الكامل في الآخرة إنما يكون بعدم تحصيل شيء من الدنيا في الغزو، وأنه إذا حصل شيء من المغانم في الغزو فإنهم تعجلوا شيئاً من أجرهم، فهذا فيه تسلية للذين لم يحصلوا شيئاً؛ لأن الثواب الجزيل أمامهم وأنهم سيحصلون الأجر الكامل.
تراجم إسناد حديث أجر السرية تخفق

قوله: [ حدثنا عبيد الله بن عمر ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ، ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن عبد الله بن يزيد ]. عبد الله بن يزيد المقري المكي ، ثقة أخرج له أصحاب الكتب الستة. [ عن حيوة ]. حيوة بن شريح المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وابن لهيعة ]. وابن لهيعة صدوق ساء حفظه، احترقت كتبه فتغير، ورواية العبادلة عنه أعدل من غيرها، وهي هنا من رواية العبادلة، وهو عبد الله بن يزيد المقري ، وأيضاً هو مقرون بحيوة بن شريح المصري فالعمدة على حيوة لو لم يرو عنه أحد من العبادلة، وأما هنا فالراوي عنه أحد العبادلة. وكل من حيوة بن شريح ، و عبد الله بن لهيعة مصري، وهناك حيوة بن شريح حمصي، ولكنه متأخر فهو من طبقة شيوخ أبي داود ، وأما هذا فمن طبقة متقدمة يروي عنه أبو داود بواسطتين. و ابن لهيعة أخرج له مسلم و أبو داود و الترمذي و ابن ماجة ، أما النسائي فإنه لم يخرج له شيئاً، بل إنه إذا كان في مثل هذا الإسناد الذي هو مقرون مع حيوة بن شريح لا يصرح باسمه ولا يسميه، وإنما يقول حدثنا فلان ورجل آخر. ومعنى: (مقرون) أنه لم يرو عنه حديثاً استقلالاًَ، وإنما روى عنه ومعه غيره، والمقرون هنا حيوة بن شريح ومعه عبد الله بن لهيعة . والعبادلة الأربعة عن ابن لهيعة هم: عبد الله بن مسلمة القعنبي ، و عبد الله بن يزيد المقري ، و عبد الله بن المبارك ، و عبد الله بن وهب ، وكذلك قتيبة بن سعيد ؛ هؤلاء سمعوا منه قبل احتراق كتبه وقبل اختلاطه فروايتهم عنه معتبرة. [ عن أبي هانئ الخولاني ]. اسمه حميد بن هانئ ، وكنيته توافق اسم أبيه، وهو لا بأس به، بمعنى أنه صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي عبد الرحمن الحبلي ]. عبد الله بن يزيد المعافري ، وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ] الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم وهم: عبد الله بن عمرو ، و عبد الله بن عمر ، و عبد الله بن عباس ، و عبد الله بن الزبير رضي الله عنهم وعن الصحابة أجمعين، وأطلق عليهم لقب العبادلة الأربعة لأنهم متقاربون في السن وهم من صغار الصحابة، وإلا فإن في الصحابة كثيرين ممن يسمى عبد الله منهم عبد الله بن مسعود و عبد الله بن قيس أبو موسى الأشعري ، ولكن هؤلاء اشتهروا بهذا اللقب الذي هو لقب العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم.
تضعيف الذكر في سبيل الله

شرح حديث تضعيف الذكر في سبيل الله

قال المصنف رحمه الله تعالى: [ باب في تضعيف الذكر في سبيل الله تعالى: حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن يحيى بن أيوب و سعيد بن أبي أيوب عن زبان بن فائد عن سهل بن معاذ عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف) ]. أورد أبو داود تضعيف الذكر في سبيل الله، أي: مضاعفة أجره وكثرة ثوابه عند الله عز وجل، وأورد فيه أبو داود حديث معاذ بن أنس رضي الله تعالى عنه. وهذا الحديث يدل على أن الصلاة والصيام والذكر لله عز وجل تضاعف على الإنفاق في سبيل الله، وهذا غير مستقيم، والحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ومعلوم أن شأن الصدقة عظيم ونفعها متعدٍّ، ويكون فيها تمكين المجاهدين من الجهاد، بخلاف الصوم والصلاة والذكر، فإنها من العبادات القاصرة على صاحبها. وهذا الحديث غير صحيح لأن فيه زباناً وهو ضعيف لا يحتج به، والمعنى فيه غرابة، حيث جعل الأعمال القاصرة تفوق الأعمال المتعدية، وقد جاءت أحاديث تدل على فضل الأعمال المتعدية على القاصرة ولهذا يأتي كثيراً تقديم الزكاة على الصيام، والرسول صلى الله عليه وسلم في حديث معاذ أمره بأن يبدأ بالأهم فالأهم فيدعو أولاً إلى الشهادتين ثم إلى الصلاة ثم إلى الزكاة، وجاء في الحديث: (فضل العالم على العابد كفضل القمر على سائر الكواكب) لأن علم العالم له ولغيره، والمصلي صلاته له وحده لا تتعداه إلى غيره، فالإسناد غير صحيح والمعنى فيه في غرابة. وقوله: [ (في سبيل الله) ]. المقصود به الجهاد؛ لأن سبيل الله يأتي بمعنيين: يأتي ويراد به وجوه البر ووجوه الخير كلها، ويأتي يراد به الجهاد في سبيل الله، ولهذا فإن مصارف الزكاة الثمانية ذكر منها: وَفِي سَبِيلِ اللَّهِ [التوبة:60] والمقصود به الجهاد، لأنه لو كان المراد به المعنى العام الذي هو وجوه البر فالفقراء والمساكين من وجوه البر، وكذلك إعطاء المؤلفة قلوبهم والغارمين، وفك الرقاب، وابن السبيل، كل ذلك في سبيل الله بالمعنى العام؛ لكن لما كان قسماً من الأقسام الثمانية علم أنه يراد به خصوص الجهاد في سبيل الله، ومنه: (من صام يوماً في سبيل الله ...) أي: وهو في الجهاد، ولهذا أورد البخاري هذا الحديث في كتاب الجهاد.

تراجم رجال إسناد حديث تضعيف الذكر في سبيل الله

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح المصري ، ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يحيى بن أيوب ]. وهو صدوق وربما أخطأ أخرج له أصحاب الكتب الستة. [ وسعيد بن أبي أيوب ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زبان بن فائد ]. وهو ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن سهل بن معاذ ]. وهو لا بأس به إلا في رواية زبان عنه، وهذا الحديث من رواية زبان عنه، أخرج له البخاري في الأدب المفرد و الترمذي و ابن ماجة . [ عن أبيه ]. معاذ بن أنس رضي الله عنه، وهو صحابي أخرج له البخاري في الأدب المفرد والترمذي وابن ماجة .
من مات غازياً

شرح حديث (من مات غازياً...)

قال المصنف رحمه الله تعالى: [ باب فيمن مات غازيا: حدثنا عبد الوهاب بن نجدة حدثنا بقية بن الوليد عن ابن ثوبان عن أبيه يرد إلى مكحول إلى عبد الرحمن بن غنم الأشعري أن أبا مالك الأشعري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من فصل في سبيل الله فمات أو قتل فهو شهيد، أو وقصه فرسه أو بعيره أو لدغته هامة أو مات على فراشه، أو بأي حتف شاء الله، فإنه شهيد وإن له الجنة) ]. أورد أبو داود باباً فيمن مات غازياً، يعني من مات في الغزو، سواء كان ذلك في المعركة أو في غير المعركة، وسواء مات ذاهباً أو آيباً، وأورد فيه حديث أبي مالك الأشعري رضي الله عنه. قوله: [ (من فصل في سبيل الله) ] يعني: خرج مجاهداً في سبيل الله. قوله: [ (فمات) ] يعني: بدون قتل من الكفار له أو خطأ من المسلمين أو غير ذلك وإنما مات بغير سبب وليس بقتل. قوله: [ (فهو شهيد) ] معناه أن له أجر الشهادة في سبيل الله عز وجل؛ لأنه مات وهو يجاهد في سبيل الله. قوله: [ (أو وقصه فرسه أو بعيره) ]. بمعنى أنه سقط من فرسه واندقت عنقه فمات، سواء كان على بعير أو على فرس؛ فهو كذلك أيضاً شهيد. قوله: [ (أو لدغته هامة) ]. يعني: من ذوات السموم كحية أو كعقرب فمات بسبب ذلك السم الذي حصل بهذه اللدغة، فهو كذلك شهيد لأنه في سبيل الله. قوله: [ (أو مات على فراشه) ]. أي: من غير أن يكون هناك سبب يحصل به موته، وإنما قبضت روحه بدون أن يكون ذلك بسبب من الأسباب الظاهرة كالقتل أو الوقص أو لدغ ذوات السموم أو غير ذلك من الأسباب، وإنما مات على فراشه. قوله: [ (أو بأي حتف شاء الله؛ فإنه شهيد) ]. أي: بأي سبب شاء الله عز وجل أن يموت به؛ فإنه يكون شهيداً. قوله: [ (وإن له الجنة) ]. يعني: ثوابه عند الله الجنة.
تراجم رجال إسناد حديث (من مات غازياً...)

قوله: [ حدثنا عبد الوهاب بن نجدة ] عبد الوهاب بن نجدة ثقة أخرج أبو داود و النسائي . [ عن بقية بن الوليد ] وهو صدوق كثير التدليس عن الضعفاء، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ابن ثوبان ]. وهو عبد الرحمن بن ثابت بن ثوبان ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. وهو ثابت بن ثوبان ، وهو ثقة أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ يرد إلى مكحول ]. يعني أنه يسنده إلى مكحول أو يضيفه إلى مكحول و مكحول هو الشامي ، وهو ثقة أخرج له البخاري في جزء القراءة، ومسلم وأصحاب السنن. [ إلى عبد الرحمن بن غنم الأشعري ]. عبد الرحمن بن غنم الأشعري ، مختلف في صحبته، وقيل من كبار التابعين، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أبي مالك الأشعري ]. أبو مالك الأشعري قيل اسمه عبيد وقيل عبد الله وقيل عمر وقيل كعب بن كعب وقيل عامر بن الحارث ، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة مات في طاعون عمواس سنة ثماني عشرة. والحديث ضعفه الألباني ؛ لكن ما أدري هل التضعيف من أجل بقية أو من أجل عبد الرحمن بن ثابت أو لأمر آخر؟ وقال المنذري : في إسناده بقية وابن ثابت وهما ضعيفان."


شرح سنن أبي داود - 293

شرح سنن أبي داود [293]

فضل الرباط في سبيل الله كبير، ومن مات غازياً، أو ناوياً الغزو، فإن الله يعظم أجره، وقد جعل الله للجهاد فضلاً عظيماً حيث رتب الأجر الكثير على كل عمل يعين على الجهاد أو يتعلق به.

فضل الرباط

شرح حديث فضل الرباط

قال المصنف رحمه الله تعالى: [ باب في فضل الرباط: حدثنا سعيد بن منصور حدثنا عبد الله بن وهب حدثني أبو هانئ عن عمرو بن مالك عن فضالة بن عبيد أن رسول الله صلى الله عليه وآل وسلم قال: (كل الميت يختم على عمله،،إلا المرابط فإنه ينمو له عمله إلى يوم القيامة ويؤمن من فتان القبر) ]. أورد أبو داود رحمه الله باب فضل الرباط، يعني في سبيل الله، والرباط المقصود به المرابطة في الثغور التي فيها المحافظة على بلاد المسلمين من أن يتسلل إليها الأعداء، فالمرابطون يدافعون عن حوزة الإسلام ويقاتلون الكفار الذين يريدون أن يغزوا بلاد المسلمين. وأصل الرباط أنه كان يربط فرسه من أجل الاستعداد لصد الأعداء عن الدخول أو الهجوم على بلاد المسلمين، وهذا أمر شأنه عظيم عند الله. وقد أورد أبو داود حديث فضالة بن عبيد رضي الله عنه. قوله: [ (كل الميت يختم على عمله) ]. يعني: أن ما عمله محدد، ختم عليه لأنه عرف حده وبدايته ونهايته ومقداره. قوله: [ (إلا المرابط في سبيل الله فإنه ينمو له عمله) ] أي: يزداد، وذلك لكثرة ثوابه وعظم أجره وكونه في بقائه مرابطاً كالمجاهد المستمر في جهاد، لأن المرابط مجاهد ولكنه لا يذهب ويرجع كالمجاهدين الذين يذهبون من بلادهم ثم يرجعون إليها، بل هو مقيم يصد الكفار عن المسلمين، فعمله ينمى له. قوله: [ (ينمو له عمله) ]. يعني: يتضاعف ويزداد إلى يوم القيامة. قوله: [ (ويؤمن من فتان القبر) ] أي مما يحصل من الفتنة في القبر، وقيل: إن الفتنة في القبر هي سؤال منكر ونكير، وأنه يحصل بذلك خوف وفتنة، فالمرابط في سبيل الله موعود بأنه يؤمن من الفتنة في القبر وكذلك أيضاً يأمن من عذاب القبر.
تراجم رجال إسناد حديث فضل الرباط

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن وهب حدثنا أبو هانئ عن عمرو بن مالك ]. عبد الله بن وهب وأبو هانئ مر ذكرهما. و عمرو بن مالك ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن فضالة بن عبيد ]. عن فضالة بن عبيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد وأصحاب السنن.
فضل الحرس في سبيل الله عز وجل

شرح حديث فضل الحرس في سبيل الله

قال المصنف رحمه الله تعالى: [ باب في فضل الحرس في سبيل الله عز وجل: حدثنا أبو توبة حدثنا معاوية -يعني ابن سلام - عن زيد -يعني ابن سلام - أنه سمع أبا سلام قال: حدثني السلولي أبو كبشة أنه حدثه سهل بن الحنظلية رضي الله عنه: (أنهم ساروا مع رسول الله صلى الله عليه وآله وسلم يوم حنين فأطنبوا السير حتى كانت عشية، فحضرت الصلاة عند رسول الله صلى الله عليه وآله وسلم، فجاء رجل فارس فقال: يا رسول الله! إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن على بكرة أبيهم بظعنهم ونعمهم وشائهم اجتمعوا إلى حنين، فتبسم رسول الله صلى الله عليه وآله وسلم وقال: تلك غنيمة المسلمين غداً إن شاء الله، ثم قال: من يحرسنا الليلة؟ قال أنس بن أبي مرثد الغنوي رضي الله عنهما: أنا يا رسول الله قال: فاركب، فركب فرساً له وجاء إلى رسول الله صلى الله عليه وآله وسلم، فقال له رسول الله صلى الله عليه وآله وسلم: استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة. فلما أصحبنا خرج رسول الله صلى الله عليه وآله وسلم إلى مصلاه فركع ركعتين ثم قال: هل أحسستم فارسكم؟ قالوا: يا رسول الله! ما أحسسناه. فثوب بالصلاة فجعل رسول الله صلى الله عليه وآله وسلم يصلي وهو يلتفت إلى الشعب، حتى إذا قضى صلاته وسلم قال: أبشروا فقد جاء فارسكم، فجعلنا ننظر إلى خلال الشجر في الشعب فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وآله وسلم فسلم فقال: إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله صلى الله عليه وآله وسلم، فلما أصبحت اطلعت على الشعبين كليهما فنظرت فلم أر أحداً، فقال له رسول الله صلى الله عليه وآله وسلم: هل نزلت الليلة؟ قال: لا، إلا مصلياً أو قاضياً حاجة، فقال له رسول الله صلى الله عليه وآله وسلم: قد أوجبت، فلا عليك ألا تعمل بعدها) ]. أورد أبو داود رحمه الله باب فضل الحرس في سبيل الله، أي: الحراسة في سبيل الله، يعني بها حراسة المسلمين وتنبيههم على مداخل عدوهم وقدومه عليهم أو اتجاهه إليهم حتى يكونوا على استعداد لملاقاته فلا يأتيهم غرة وهم غير مستعدين فيترتب على ذلك الضرر. والحراسة في سبيل الله شأنها عظيم، ولهذا جاء في هذا الحديث ما ذكر من فضلها. قوله: [ (إنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين) ]. يعني: في الذهاب إلى حنين، وذلك سنة ثمان من الهجرة. قوله: [ (فأطنبوا السير) ] معناه اشتدوا في السير. قوله: [ (حتى كانت عشية) ]. يعني: حتى جاء الليل. قوله: [ (فحضرت الصلاة عند رسول الله صلى الله عليه وسلم فجاء رجل فارس فقال: يا رسول الله إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا، فإذا أنا بهوازن على بكرة أبيهم بظعنهم ونعمهم وشائهم اجتمعوا إلى حنين) ]. ثم إن سهل بن الحنظلية رضي الله عنه يذكر أنه جاء فارس من الفرسان الذين كانوا مع رسول الله صلى الله عليه وسلم وقال: يا رسول الله! إنني رأيت هوازن قد جاءوا على بكرة أبيهم، وهي عبارة تستعمل لمجيء القوم جميعاً لا يتخلف منهم أحد. قوله: [ (بظعنهم) ] يعني: معهم نساؤهم. قوله: [ (وشائهم) ] هي الغنم. قوله: [ (ونعمهم) ] هي الإبل؛ فمعهم النساء والإبل والغنم. فتبسم صلى الله عليه وسلم ضاحكاً وقال: هذه غنيمة. قوله: [ (ثم قال: من يحرسنا الليلة؟) ]. هذا محل الشاهد في الحراسة، وفضلها يأتي في آخر الحديث. [ (فقال أنس بن أبي مرثد الغنوي رضي الله عنه: أنا يا رسول الله، فقال له: اركب! فركب وجاء إلى النبي صلى الله عليه وسلم) ] فأرشده إلى طريقة الحراسة التي يريدها رسول الله صلى الله عليه وسلم، فقال له: [ (استقبل هذا الشعب حتى تكون في أعلاه، ولا نغرن من قبلك الليلة) ]. والشعب هو الطريق الذي يكون بين الجبلين. قوله: [ (حتى تكون في أعلاه) ] معناه أن الشعب يكون فيه انحدار وارتفاع، والعدو كما هو معلوم يأتي من هذه الطرق التي تكون بين الجبال، ولا يأتي من فوق الجبال، فإذا كان الناس في أماكن يتوصل إليها عن طريق الشعاب، فإن العدو يأتي من الشعاب، فالنبي صلى الله عليه وسلم أمره بأن يذهب إلى هذا الشعب وأن يكون في أعلاه وقال: [ (لا نغرن من قبلك الليلة) ] يعني: لا يحصل العدو منا على غرة ونحن آمنون وأنت قد أهملت؛ إما أنك نمت أو أنك ما قمت بالأمر المطلوب، فتترتب على ذلك مضرة. قوله: [ (فلما أصحبنا خرج رسول الله صلى الله عليه وآله وسلم إلى مصلاه فركع ركعتين ثم قال: هل أحسستم فارسكم؟ قالوا: يا رسول الله! ما أحسسناه، فثوب بالصلاة، فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب) ]. أي: لما طلع الصبح وأذن لصلاة الصبح صلى ركعتين وهما ركعتا الفجر، وكان يحافظ عليهما وعلى الوتر في الحضر والسفر. قوله: [ (هل أحسستم صاحبكم؟) ] يعني هل رأيتموه جاء، لأنه إذا جاء يأتيهم بالخبر وأن الجهة آمنه ونحو ذلك، وإذا كان لم يأت فيخشى أن يكون العدو قد أخذه، وربما يأتي العدو من هذه الطريق. قوله: [ (فثوب بالصلاة) ] يعني: أقيمت الصلاة، لأن التثويب هو الإقامة، لأنه رجوع إلى النداء الأول الذي هو الأذان، أي: فإذا أقيمت الصلاة فقد رجع المؤذن إلى ذكر الله والنداء للصلاة، إلا أن الأول نداء للحضور إليها وإشعار بأول وقتها، وهذا نداء بالقيام إليها والاستعداد للدخول فيها، وقد سبق أن مر في الحديث (أن الشيطان يأتي يوسوس للإنسان فإذا سمع النداء ولى وله ضراط) ثم يرجع بعد انقضاء الأذان، فإذا ثوب بالإقامة هرب. قوله: [ (فجعل النبي صلى الله عليه وسلم يصلي ويلتفت إلى الشعب) ] يعني: فكان يصلي ويلتفت، وهذا يدلنا على أن الالتفات في الصلاة إذا كان لحاجة تقتضي ذلك كالخوف فقد فعل ذلك رسول الله صلى الله عليه وسلم، وإنما الالتفات المحذور ما كان لغير حاجة. ثم الالتفات إنما يكون بإدارة الرأس وليس بإدارة الجسم، لأنه إذا أدار الجسم أخل باستقبال القبلة. قوله: [ (حتى إذا قضى صلاته وسلم قال: أبشروا! فقد جاءكم فارسكم) ]. معناه أنه لا خطر عليكم، وأن المحذور الذي تخشونه غير واقع، وأن الجهة آمنة وأن الناس على مأمن. قوله: [ (فجعلنا ننظر إلى خلال الشجر في الشعب؛ فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فسلم فقال: إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله صلى الله عليه وسلم، فلما أصبحت اطلعت على الشعبين كليهما فنظرت فلم أر أحداً، فقال له رسول الله صلى الله عليه وآله وسلم: هل نزلت الليلة؟ قال: لا، إلا مصلياً أو قاضياً حاجة، فقال له رسول الله صلى الله عليه وآله وسلم: قد أوجبت، فلا عليك ألا تعمل بعدها) ]. ثم إنه أخبر بأنه كان على ذلك المرتفع، وأنه لما أصبح نظر من الشعبين فلم ير أحداً، فجاء إلى النبي صلى الله عليه وسلم قال: (هل نزلت) أي: من فوق الفرس، (قال: لا، إلا مصلياً أو قاضياً لحاجة).
تراجم رجال إسناد حديث فضل الحرس في سبيل الله

قوله: [ حدثنا أبو توبة ]. أبو توبة الربيع بن نافع الحلبي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن معاوية -يعني ابن سلام -]. معاوية بن سلام ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد -يعني ابن سلام -]. أي: عن أخيه زيد بن سلام ، وهو ثقة أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي سلام ]. وهو ممطور وهو جد معاوية وجد زيد لأنهما: معاوية بن سلام بن أبي سلام ، و زيد بن سلام بن أبي سلام وجدهما أبو سلام ممطور ، وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن السلولي أبي كبشة ]. أبو كبشة السلولي ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن سهل بن الحنظلية ]. سهل بن الحنظلية رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي . قوله: [ (قد أوجبت، فلا عليك ألا تعمل بعدها) ]. أي: استحققت الجنة فلا عليك ألا تعمل بعد اليوم، وهذا كقول النبي صلى الله عليه وسلم في أهل بدر (لعله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم)، ومعناه أن نهايته محققة أنه سينتهي إلى الجنة."


شرح سنن أبي داود - 294

شرح سنن أبي داود [294]

فضل المجاهدين عند الله عظيم، فينبغي ألا يتخلف الإنسان عن الجهاد إلا من عذر، وإلا كره له ذلك، وإذا استنفر الإمام الناس للجهاد فلينفروا، إلا من كان معذوراً، ومن نوى الجهاد ولم يتمكن منه أجر على نيته.

كراهية ترك الغزو

شرح حديث أبي هريرة في كراهية ترك الغزو

قال المصنف رحمه الله تعالى: [ باب كراهية ترك الغزو: حدثنا عبدة بن سليمان المروزي أخبرنا ابن المبارك أخبرنا وهيب -قال: عبدة : يعني ابن الورد - أخبرنا عمر بن محمد بن المنكدر عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وآله وسلم أنه قال: (من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من نفاق) ]. أورد أبو داود رحمه الله باب كراهية ترك الغزو، والإنسان الذي لا يغزو ولا ينوي الغزو، ولا يكون عنده استعداد لذلك لا بفعله ولا بنيته، على خطر. والتعبير بالكراهية هنا محتملة لكراهية التحريم وهي الغالب عند المتقدمين، وتحتمل كراهية التنزيه، ومعنى الحديث أنه من مات وهو لم يحصل منه الغزو والجهاد في سبيل الله، حيث وجد ذلك وأمكنه، [ (ولم يحدث نفسه بالغزو) ] ولا فكر أنه يغزو، فهذا يموت على شعبة من النفاق؛ لأن المنافقين هم الذين لا يريدون رفعة الإسلام ولا يريدون انتصار الإسلام، وإنما يظهرون الإيمان ويبطنون الكفر، فمن مات على ذلك فقد مات على صفة ذميمة من صفات المنافقين وإن لم يكن منافقاً، ويحتمل إرادة النفاق الأكبر، لأن الذي لا يريد نصرة المسلمين منافق.
تراجم رجال إسناد حديث أبي هريرة في كراهية ترك الغزو

قوله: [ حدثنا عبدة بن سليمان المروزي ]. عبدة بن سليمان المروزي صدوق أخرج له أبو داود . وهذا غير عبدة بن سليمان الكلابي المشهور الذي هو أعلى طبقة من هذا، فذاك ثقة أخرج له أصحاب الكتب الستة، وهو الذي يتكرر ذكره كثيراً، ولكنه متقدم يروي عنه أبو داود بواسطة. [ عن ابن المبارك ]. عبد الله بن المبارك المروزي ، ثقة أخرج له أصحاب الكتب الستة، وهو الذي قال عنه الحافظ في التقريب: ثقة فقيه إمام جواد مجاهد جمعت فيه خصال الخير. وهذه الأوصاف التي ذكرها الحافظ ابن حجر عن الإمام عبد الله بن المبارك رحمة الله عليه تشبهها صفات سماحة شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه، فقد جمع الله تعالى فيه كثيراً من خصال الخير. [ عن وهيب -قال عبدة : يعني ابن الورد -]. وهيب بن الورد ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . وقوله: [ قال عبدة ] جاء به لتحديد القائل بأن وهيباً هو وهيب بن الورد ؛ لأنه قد يظن أن القائل أبو داود أو الراوي للسنن عنه. [ عن عمر بن محمد بن المنكدر ]. عمر بن محمد بن المنكدر ثقة أخرج له مسلم و أبو داود و النسائي . [ عن سمي ]. سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح السمان وهو ذكوان ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق؛ رضي الله عنه وأرضاه.
شرح حديث أبي أمامة في كراهية ترك الغزو

قال المصنف رحمه الله: [ حدثنا عمرو بن عثمان وقرأته على يزيد بن عبد ربه الجرجسي حدثنا الوليد بن مسلم عن يحيى بن الحارث عن القاسم أبي عبد الرحمن عن أبي أمامة رضي الله عنه، عن النبي صلى الله عليه وآله وسلم أنه قال: (من لم يغز أو يجهز غازياً أو يخلف غازياً في أهله بخير أصابه الله بقارعة) قال يزيد بن عبد ربه في حديثه: قبل يوم القيامة ]. قوله: [ (أصابه الله بقارعة قبل يوم القيامة) ] يعني: أصابه بعذاب أو بمصيبة يحصلها في الدنيا قبل يوم القيامة عقوبة له على كونه ما غزا ولا ساعد في الغزو ولا خلف غازياً في أهله بخير، ومعناه أنه ما حصل منه جهاد لا بنفسه ولا بماله ولا ساعد المجاهدين حين خلفهم في أهليهم.
تراجم رجال إسناد حديث أبي أمامة في كراهية ترك الغزو

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو ابن سعيد بن كثير بن دينار الحمصي ، وهو صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ وقرأته على يزيد بن عبد ربه الجرجسي ]. أي: قال أبو داود : وقرأته على الشيخ، وهذا يسمى عرضاً، وأما إذا كان الشيخ يقرأ والطلاب يسمعون فهذا تحديث، وغالباً ما يفرقون بين الاثنين، فيقولون في السماع: حدثنا وسمعت، وفي العرض: أخبرنا، ومنهم من يسوي بين التحديث والإخبار ولا يفرق بينهما. ويزيد بن عبد ربه الجرجسي ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن الوليد بن مسلم ]. الوليد بن مسلم الدمشقي ، ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن الحارث ]. ثقة أخرج له أصحاب السنن. [ عن القاسم أبي عبد الرحمن ]. وهو القاسم بن عبد الرحمن ، ومر بنا قريباً القاسم بن عبد الرحمن ، وهنا القاسم أبو عبد الرحمن وكنيته اسم أبيه، وهذا مما يبين أهمية معرفة من وافق كنيته اسم أبيه حتى لا يظن التصحيف، بأن يقال (ابن) مصحف عن (أبي)، أو (أبي) مصحف عن (ابن)؛ إن جاء القاسم بن عبد الرحمن فهو صحيح، وإن جاء: عن القاسم أبي عبد الرحمن فهو صحيح. وهو صدوق يغرب كثيراً، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي أمامة ]. صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أنس في كراهية ترك الغزو

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن أنس رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم) ]. هذا الحديث فيه الأمر بجهاد الكفار بالمال وبذل المال لينفق في سبيل الله من أجل إيجاد الأزواد والطعام والنفقة للمجاهدين، وكذلك لشراء المعدات التي تفيد في القتال في سبيل الله، وكذلك كون الإنسان يخرج بنفسه ليدعو المشركين إلى الإسلام، فإن دخلوا في الإسلام لم يقاتلوا، وإن أبوا الدخول في الإسلام قوتلوا حتى يدخلوا فيه أو يعطوا الجزية عن يد وهم صاغرون. وأيضاً: يكون جهادهم باللسان بذمهم وهجوهم في الشعر كما كان حسان بن ثابت رضي الله تعالى عنه يهجو المشركين ويدافع عن رسول الله صلى الله عليه وسلم وعن المسلمين، فالجهاد يكون بالنفس والمال واللسان، ويكون أيضاً بالقلم ومؤداه مؤدى اللسان، ويكون أيضاً بالنية كما في الحديث: (إن بالمدينة لرجالاً ما سيرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم حبسهم العذر) يعني أنهم معهم بالنيات؛ لأنهم كانوا حريصين على الجهاد ولكنهم ما استطاعوا من قلة المال وعدم الظهر الذي يركبونه، فبقوا في البلد متألمين متأثرين يبكون؛ لأنهم لم يجدوا شيئاً يركبونه ويجاهدون مع المسلمين، فالجهاد يكون بهذه الأمور كلها، والحديث فيه الجهاد بهذه الأمور الثلاثة التي هي المال والنفس واللسان. وأورد أبو داود هذا الحديث في باب كراهية ترك الغزو من جهة أن فيه الأمر بالجهاد وهو ضد الترك.
تراجم رجال إسناد حديث أنس في كراهية ترك الغزو

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن حماد ]. وهو ابن سلمة بن دينار البصري ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حميد ]. حميد بن أبي حميد الطويل البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو أيضاً بصري. فالحديث مسلسل بالبصريين، وأيضاً هو من الرباعيات التي هي أعلى الأسانيد عند أبي داود ؛ لأن أعلى الأسانيد عن أبي داود الإسناد الرباعي الذي يكون فيه بين أبي داود وبين النبي صلى الله عليه وسلم أربعة أشخاص، وهنا فيه هؤلاء الأربعة الذين هم: موسى بن إسماعيل و حماد بن سلمة و حميد بن أبي حميد الطويل و أنس بن مالك رضي الله تعالى عنهم.
نسخ نفير العامة بالخاصة

شرح أثر ابن عباس في نسخ نفير العامة بالخاصة

قال المصنف رحمه الله تعالى: [ باب في نسخ نفير العامة بالخاصة: حدثنا أحمد بن محمد المروزي حدثني علي بن الحسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: إِلَّا تَنفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا [التوبة:39]، مَا كَانَ لِأَهْلِ الْمَدِينَةِ [التوبة:120] إلى قوله: يَعْمَلُونَ [التوبة:121] نسختها الآية التي تليها: وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً [التوبة:122] ]. أورد أبو داود هذه الترجمة [ باب في نسخ نفير العامة بنفير الخاصة ] يعني أن النفير كان للجميع فنسخ وصار في حق البعض وليس في حق الكل، وأورد أبو داود هذا الأثر عن ابن عباس رضي الله تعالى عنهما أن الآية: إِلَّا تَنفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا [التوبة:39]، وكذلك الآية: مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ [التوبة:120] نسختها الآية التي بعدها وهي: وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ [التوبة:122]، أي أن النفير لا يكون لازماً للعامة وإنما يكون للخاصة. ومنهم من يقول: إن الآيتين محكمتان، وإنهما غير منسوختين، ولكن النفير العام يكون في بعض الأحوال، ونفير الخاصة يكون في بعض الأحوال، فنفير الخاصة يكون في حال عدم تعين الجهاد، بمعنى أنه لم يحصل الاستنفار من الإمام، وكذلك إذا لم يكن العدو قد داهم أهل البلد، أما إذا داهم العدو البلد المسلم فإن على أهل هذا البلد الذي دوهموا أن ينفروا جميعاً للقتال والدفاع عن بلدهم، وصد الكفار عن غزوهم ودخولهم في بلادهم واستيلائهم عليها، وكذلك أيضاً إذا استنفر الإمام الناس فليس لأحد أن يتخلف. لأن الجهاد يكون فرض عين وفرض كفاية، فرض عين إذا استنفر الإمام الناس، مثلما استنفر النبي صلى الله عليه وسلم الناس في غزوة تبوك، فلم يتخلف إلا معذور أو منافق، وإلا ما كان من أمر الثلاثة الذين خلفوا.
تراجم رجال إسناد أثر ابن عباس في نسخ نفير العامة بالخاصة

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة أخرج له أبو داود . [ عن علي بن الحسين ]. علي بن الحسين بن واقد وهو صدوق يهم أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. هو حسين بن واقد ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد بن أبي سعيد النحوي ، وهوثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر ابن عباس في تفسير (إلا تنفروا يعذبكم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا زيد بن الحباب عن عبد المؤمن بن خالد الحنفي حدثني نجدة بن نفيع قال: سألت ابن عباس رضي الله عنهما عن هذه الآية: إِلَّا تَنفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا [التوبة:39] قال: فأمسك عنهم المطر وكان عذابهم ]. أورد أبو داود هذا الأثر عن ابن عباس في تفسير العذاب في قوله: إِلَّا تَنفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا [التوبة:39] وفيه أنه حبس عنهم المطر، وكان هذا عذابهم. هذا الأثر فيه تفسير من ابن عباس رضي الله عنه للعذاب في هذه الآية وأنه حبس المطر، والأثر ليس بصحيح؛ لأن في إسناده من هو مجهول وهو نجدة بن نفيع .
تراجم رجال إسناد أثر ابن عباس في تفسير (إلا تنفروا يعذبكم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فلم يخرج له في السنن، وإنما خرج له في عمل اليوم والليلة. [ عن زيد بن الحباب ]. زيد بن الحباب ، وهو صدوق أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد المؤمن بن خالد الحنفي ]. لا بأس به، أخرج له أبو داود و الترمذي و النسائي . [ عن نجدة بن نفيع ]. نجدة بن نفيع مجهول أخرج له أبو داود . [ عن ابن عباس ]. وقد مر ذكره.
الرخصة في القعود من العذر

شرح حديث الرخصة في القعود من العذر

قال المصنف رحمه الله تعالى: [ باب في الرخصة في القعود من العذر: حدثنا سعيد بن منصور حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن خارجة بن زيد عن زيد بن ثابت رضي الله عنه أنه قال: (كنت إلى جنب رسول الله صلى الله عليه وسلم فغشيته السكينة، فوقعت فخذ رسول الله صلى الله عليه وآله وسلم على فخذي، فما وجدت ثقل شيء أثقل من فخذ رسول الله صلى الله عليه وآله وسلم، ثم سري عنه وقال: اكتب، فكتبت في كتف: (لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله ..) إلى آخر الآية، فقام ابن أم مكتوم -وكان رجلاً أعمى- لما سمع فضيلة المجاهدين فقال: يا رسول الله! فكيف بمن لا يستطيع الجهاد من المؤمنين؟ فلما قضى كلامه غشيت رسول الله صلى الله عليه وآله وسلم السكينة فوقعت فخذه على فخذي ووجدت من ثقلها في المرة الثانية كما وجدت في المرة الأولى، ثم سري عن رسول الله صلى الله عليه وآله وسلم فقال: اقرأ يا زيد فقرأت: لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ [النساء:95] فقال رسول الله صلى الله عليه وآله وسلم: غَيْرُ أُوْلِي الضَّرَرِ ..)[النساء:95] الآية كلها، قال زيد : فأنزلها الله وحدها فألحقتها، والذي نفسي بيده لكأني أنظر إلى ملحقها عند صدع في كتف) ]. أورد أبو داود [ باب الرخصة في القعود من العذر ]. أي: الرخصة في القعود عن الجهاد للعذر، وذلك في حق من يكون معذوراً، إما لكونه أعمى أو لكونه أعرج أو لكونه مريضاً، أو لكونه لا يستطيع السفر لأنه ليس عنده ظهر يركبه، كما جاء في حق الصحابة الذين ذكرهم الله عز وجل في قوله: وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ [التوبة:92]. وأورد أبو داود حديث زيد بن ثابت رضي الله عنه أنه كان عند النبي صلى الله عليه وسلم، فنزلت عليه السكينة، وذكر ما يحصل له عند الوحي عليه، وأنه تصيبه شدة، وأنه كان بجنبه وكانت فخذ رسول الله صلى الله عليه وسلم على فخذ زيد بن ثابت رضي الله عنه فثقلت عليه، وقد كان هذا شأنه صلى الله عليه وسلم عندما يوحي إليه؛ تصيبه شدة حتى يتصبب عرقاً في اليوم الشاتي الشديد البرودة لشدة ما يحصل له صلى الله عليه وسلم. فلما سري عنه ذهب عنه وزال الذي حصل له عند نزول الوحي عليه فقال: [ (اكتب يا زيد) ] فكتب في كتف بعير، وهذا يدل على أن كتابة القرآن في الأشياء الطاهرة سائغ، فكتب زيد بن ثابت رضي الله عنه لرسول الله صلى الله عليه وسلم هذه الآية، وليس فيها: غَيْرُ أُوْلِي الضَّرَرِ [النساء:95]، ثم إن عبد الله بن أم مكتوم وكان أعمى قال: يا رسول الله! ما بال الذي لا يستطيع؟ فنزلت عليه السكينة مرة أخرى وحصل له ما حصل من الثقل، وكادت فخذ رسول الله صلى الله عليه وسلم ترض فخذ زيد بن ثابت لشدة الوحي على رسول الله صلى الله عليه وسلم، ثم أمره أن يقرأ ما كتب، وأن يضيف: غَيْرُ أُوْلِي الضَّرَرِ [النساء:95] فكتبها عند صدع في الكتف قال: [ فوالذي نفسي بيده كأني أنظر إليها عند ذلك الصدع ] يعني الكسر، فكان يتذكر أن مكانها في الكتف عند ذلك الصدع، وهذا فيه ضبطه وتذكره للشيء وكأنه ينظر إليه.
تراجم رجال إسناد حديث الرخصة في القعود من العذر

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي الزناد ]. صدوق أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبو الزناد وهو عبد الله بن ذكوان المدني ، وهو ثقة أخرج له أصحاب الكتب الستة، و أبو الزناد لقب على صفة الكنية، وكنيته أبو عبد الرحمن فيكنى بابنه هذا الذي يروي عنه هنا ولقبه أبو الزناد ، فاللقب على صفة الكنية. [ عن خارجة بن زيد ]. خارجة بن زيد ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن زيد بن ثابت ] زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أجر المتخلفين لعذر

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن موسى بن أنس بن مالك عن أبيه رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (لقد تركتم بالمدينة أقواماً ما سرتم مسيراً ولا أنفقتم من نفقة ولا قطعتم من واد إلا وهم معكم فيه، قالوا: يا رسول الله! وكيف يكونون معنا وهم بالمدينة؟ فقال: حبسهم العذر) ]. أورد أبو داود حديث أنس عن النبي صلى الله عليه وسلم، وفيه الجهاد بالنية، فهم معهم بنياتهم وقلوبهم وليسوا بأجسامهم، لكن أجسامهم متألمة متأثرة في المدينة حزناً على فوت الجهاد. وهذا دليل على فضل النية الطيبة والقصد للجهاد في سبيل الله، فإن صاحبها يكون مأجوراً مثاباً على نيته، ومعلوم أن الإنسان يثاب بقصده ويثاب بحرصه واجتهاده. وهذا الحديث يدل أيضاً على أن الجهاد كما يكون بالنفس والمال واللسان يكون بالنية.
تراجم رجال إسناد حديث أجر المتخلفين لعذر

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد عن موسى بن أنس بن مالك ]. مر ذكر موسى و حماد و حميد . و موسى بن أنس ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه]. أبوه أنس ، وقد مر ذكره."


شرح سنن أبي داود - 295

شرح سنن أبي داود [295]

الجهاد في سبيل الله شرف عظيم في الدنيا والآخرة؛ لكن قد ينشغل الإنسان فلا يقدر على الجهاد بنفسه، إلا أنه يمكن أن يجهز الغزاة في سبيل الله بالمال، أو يخلفهم في أهلهم بخير، فيكتب الله له أجر الغازي في سبيله. وقد مدح الشرع الإقدام في سبيل الله، وذم الجبن والبخل، ومع ذلك فهو لا يسمح للمسلم أن يلقي بنفسه إلى التهلكة.

ما يجزئ من الغزو

شرح حديث زيد بن خالد فيما يجزئ من الغزو

قال المصنف رحمه الله تعالى: [ باب ما يجزئ من الغزو: حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر حدثنا عبد الوارث حدثنا الحسين حدثني يحيى حدثني أبو سلمة حدثني بسر بن سعيد حدثني زيد بن خالد الجهني رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (من جهز غازياً في سبيل الله فقد غزا، ومن خلفه في أهله بخير فقد غزا) ]. أورد أبو داود [ باب ما يجزئ من الغزو ]، أي: ما يكفي منه بحيث يعد الإنسان غازياً وإن لم يغز؛ وذلك بكونه قام مقام الغازي في رعاية أهله وإصلاح شئونهم وإيصال الخير إليهم ودفع الأذى عنهم. قوله: [ (من جهز غازياً في سبيل الله) ] أي: من مكنه من الغزو، بمعنى أنه قدم له مركوباً يركبه أو أعطاه نفقة ينفقها في الغزو. وقوله: [ (فقد غزا) ] لأن هذا الذي غزا في سبيل الله إنما قدر على الغزو بما بذله له، وبدون ذلك لا يستطيع ذلك الغازي أن يغزو إذا لم يكن هناك مركوبات أو زاد، فكونه يتصدق ويحسن فإنه يكون بذلك مأجوراً ومثاباً، فيكون كأنه قد غزا؛ لأنه تسبب في الغزو ومكن الغازي من الغزو. قوله: [ (ومن خلفه في أهله بخير فقد غزا) ]. معناه: أنه ساعد على غزوه؛ لكونه أراحه فيما يتعلق بأهله، وبدلاً من أن يكون مشغول البال بأهله الذين خلفهم وراءه فقد وجد من يكون مستعداً لرعايتهم والمحافظة عليهم وإيصال الخير إليهم ودفع الأذى عنهم، فيكون بذلك مشاركاً للمجاهدين في الغزو.
تراجم رجال إسناد حديث زيد بن خالد فيما يجزئ من الغزو

قوله: [ حدثنا عبد الله بن عمرو بن أبي الحجاج ]. عبد الله بن عمرو بن أبي الحجاج ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة أخرج له أصحاب الكتب الستة. [ عن الحسين ]. الحسين بن ذكوان المعلم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى ]. يحيى بن أبي كثير اليمامي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد ]. زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أبي سعيد فيما يجزئ من الغزو

قال المصنف رحمه الله: [ حدثنا سعيد بن منصور أخبرنا ابن وهب أخبرني عمرو بن الحارث عن يزيد بن أبي حبيب عن يزيد بن أبي سعيد مولى المهري عن أبيه عن أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم بعث إلى بني لحيان وقال: ليخرج من كل رجلين رجل، ثم قال للقاعد: أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم بعث بعثاً لبني لحيان فقال: [ (ليخرج من كل رجلين رجل) ] ومعناه أن يخرج بعضهم ويبقى بعضهم. قوله: [ (ثم قال للقاعد: أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج) ]. ليس معنى ذلك أن أجر الخارج مقسم بينه وبينه، فيكون لهذا كذا ولهذا كذا، وإنما هذا له أجره كاملاً، وهذا له مثل نصف أجره، لكونه ساعد وأعان على حفظ ورعاية أهله، وكونه قام مقامه في حال غيبته؛ لأن المسألة فيها خيار بين من يقعد ومن يبقى، ولكن كل اثنين يخرج منهم واحد، فالذي اختار أن يبقى وقام برعاية أهل الخارج له مثل نصف أجر الخارج لقيامه بهذا العمل، فيكون هذا نظير ما جاء أن من يصلي النافلة جالساً له مثل نصف أجر القائم.
تراجم رجال إسناد حديث أبي سعيد فيما يجزئ من الغزو

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ عن ابن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. عمرو بن الحارث المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري أيضاً، ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي سعيد مولى المهري ]. يزيد بن أبي سعيد مولى المهري وهو مقبول أخرج له مسلم و أبو داود . [ عن أبيه ]. وهو مقبول أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو سعد بن مالك بن سنان ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الكلام على قوله في الحديث (فله نصف أجر الخارج)

ذكر الحافظ في الفتح أن بعض العلماء قال إن النصف هذه لعلها مقحمة، وإن له مثل الأجر، لكنه قال إن هذه اللفظة قد ثبتت في الصحيح، وهي موجودة في صحيح مسلم، فلا يصلح أن يقال إنها مقحمة. ثم ذكر وجهاً لكونه يكون مثله في الأجر؛ وذلك أنه إذا جمع ما لهذا مع ما لهذا ثم قسم كان له النصف. وهذا لا يستقيم؛ لأنه إذا صار لهذا نصف أجر وهذا أجر كامل فإنه إذا قسم يكون للغازي ثلاثة أرباع، فهذا الذي ذكره غير واضح. وما ذكرناه من أنه يكون كالذي يصلي النافلة قاعداً مع قدرته على القيام فيكون له نصف أجر القائم أوضح، فيكون هذا من جنسه؛ لأنه كان قادراً على أن يسافر، ولكنه جلس وقام بهذه المصلحة وبهذه الفائدة أما إذا حصل له ذلك بعذر لكونه لا يستطيع أن يصلي قائماً فإنه ينال الأجر كاملاً؛ لقوله صلى الله عليه وسلم: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم)، أخرجه البخاري في صحيحه.
الجرأة والجبن

شرح حديث ذم الجبن والبخل

قال المصنف رحمه الله تعالى: [ باب في الجرأة والجبن: حدثنا عبد الله بن الجراح عن عبد الله بن يزيد عن موسى بن علي بن رباح عن أبيه عن عبد العزيز بن مروان قال: سمعت أبا هريرة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (شر ما في رجل شح هالع وجبن خالع) ]. أورد أبو داود باباً في الجرأة والجبن، والجرأة هي الشجاعة والنشاط والقوة، والجبن ضدها، وهو الخور والضعف وعدم الإقدام، والشاعر يقول: لو لا المشقة ساد الناس كلهم الجود يفقر والإقدام قتال أي: لو كان السؤدد يحصل بدون مشقة ما بقى أحد إلا نال السيادة، لكن يمنعهم من ذلك خوف الفقر من النفقة، وخوف القتل بسب الإقدام، فتمتنع عنهم السيادة. وأورد أبو داود رحمه الله حديث أبي هريرة وفيه ذم الجبن والبخل، فالجبن في أن لا يجاهد بنفسه، والبخل في أن لا يجاهد بماله. قوله: [ (شر ما في رجل شح هالع) ] لأنه يجعل الإنسان يضعف ويتأخر عن البذل خشية الفقر. والشح قيل: إنه شدة البخل، فالبخل أعم منه، والشح أخص فهو نوع من البخل وهو أشده. والهلع هو الجزع وعدم الصبر. قوله: [ (وجبن خالع) ] أي: يخلع القلب من الضعف والخور، ومعناه أنه يستولي على قلبه ويخلعه فيكون ضعيفاً جباناً. وفي الحديث ذم لمن لا ينفق في سبيل الله، وذم لمن لا يجاهد بنفسه في سبيل الله.
تراجم رجال إسناد حديث ذم الجبن والبخل

قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح هو صدوق يخطئ أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن عبد الله بن يزيد ]. عبد الله بن يزيد المقري المكي ، ثقة أخرج له أصحاب الكتب الستة. [ عن موسى بن علي بن رباح ]. موسى بن علي بن رباح صدوق ربما أخطأ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد العزيز بن مروان ]. وهو عبد العزيز بن مروان بن الحكم والد الخليفة عمر بن عبد العزيز ، وهو صدوق أخرج له أبو داود . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
قوله تعالى: (ولا تلقوا بأيديكم إلى التهلكة)

شرح حديث سبب نزول آية (ولا تلقوا بأيديكم إلى التهلكة)

قال المصنف رحمه الله تعالى: [ باب في قوله تعالى: وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ [البقرة:195]: حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن حيوة بن شريح و ابن لهيعة عن يزيد بن أبي حبيب عن أسلم أبي عمران قال: غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد ، والروم ملصقو ظهورهم بحائط المدينة، فحمل رجل على العدو فقال الناس: مه مه، لا إله إلا الله، يلقي بيديه إلى التهلكة! فقال أبو أيوب رضي الله عنه: إنما نزلت هذه الآية فينا معشر الأنصار، لما نصر الله نبيه وأظهر الإسلام قلنا: هلم نقيم في أموالنا ونصلحها، فأنزل الله تعالى: وَأَنفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ فالإلقاء بالأيدي إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد، قال أبو عمران : فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية ]. أورد أبو داود [ باب قول الله عز وجل: (( وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ )) ]، وأورد حديث أبي أيوب الأنصاري رضي الله عنه في بيان سبب نزولها، وهو أنهم كانوا يجاهدون مع رسول الله صلى الله عليه وسلم، فلما أعز الله رسوله وأظهر دينه قالوا: لو أننا بقينا في أموالنا نصلحها ونعنى بها؛ لأننا قد قمنا بالجهاد وظهر الإسلام وانتشر، فنزل قول الله عز وجل: وَأَنفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة:195] ففسرت التهلكة بكونهم يقعدون عن القتال. وقيل لقعودهم عن القتال تهلكة لأنه يطمع أعداءهم بهم، حيث يجعلهم يضعفون أمام أعدائهم ويقوي رغبة أعدائهم فيهم، فيكون ذلك سبباً في هلاكهم، وبهذا يتضح أن كونهم يلقون بأيديهم إلى التهلكة بترك الجهاد أن الكفار لا يحسبون لهم حساباً ولا يقيمون لهم وزناً؛ لأنهم أخلدوا إلى الأرض، فيطمع فيهم الكفار كما هو حال المسلمين في هذا الزمان؛ لأنهم رغبوا في الدنيا وأقبلوا عليها وأعرضوا عن الجهاد في سبيل الله، فصار المسلمون في ضعف وخور، يخافون من الكفار والكفار لا يخافون منهم. فقوله: (( وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ )) هذا هو سبب نزولها، لكن العبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم؛ فإذا عرف الإنسان أن الغالب الهلاك فلا يقدم على شيء فيه إهلاك نفسه، ولكن إذا كان يعرف من نفسه أنه يعمل نكاية بالعدو دون أن ينالوه فإن هذا لا بأس به، أما كونه يقدم على عمل يؤدي إلى هلاكه فهذا يدخل تحت قوله: وَلا تَقْتُلُوا أَنفُسَكُمْ [النساء:29] ومثل هذا ما يفعله بعض الناس من كونه يُفجَّر نفسه من أجل أن يلحق النكاية بالعدو، فإن هذا لا يسوغ وليس للإنسان أن يفعل مثل هذا الفعل، ومثل هذا الفعل إذا حصل فالعدو لا يقف عند هذا الحد، بل يعاقب ويحصل منه النكاية بالمسلمين، ويزهق من النفوس ويتلف من الأموال أضعاف أضعاف ما حصل بسبب هذا الإقدام الذي حصل من هذا الذي قتل نفسه، وهذا قاتل لنفسه وليس شهيداً ولا مجاهداً، وإنما هذا منتحر قاتل لنفسه، ولا يترتب على ذلك مصلحة للمسلمين، وإنما يترتب على ذلك مضرة للمسلمين؛ لكون الأعداء يقدمون على أن يفتكوا بالمسلمين، بل ويمكن أن يلحقوا الضرر بأبرياء ليس لهم دخل في مثل هذا العمل الذي قد حصل. وإذاً: فأبو أيوب رضي الله عنه بين سبب نزول الآية، ومعلوم أن ذلك واضح جلي في أن الإخلاد إلى الدنيا والرغبة فيها والإعراض عن الجهاد في سبيل الله، مما يضعف المسلمين ويقوي أعداءهم ويجعلهم هائبين بعد أن كانوا مهيبين، وهذا هو الواقع المشاهد المعاين في هذا الزمان. وقوله: [ على الجماعة ] يعني الجيش الذي ذهب من المدينة أميره عبد الرحمن بن خالد بن الوليد . وقسطنطينية هي مدينة كان فيها ملك الروم، وهي الآن إسطنبول. قوله: [ والروم ملصقو ظهورهم بحائط المدينة ]. معناه أنهم خرجوا من المدينة من مدينة القسطنطينية، وظهروا منها واستعدوا للقتال.
تراجم رجال إسناد حديث سبب نزول آية (ولا تلقوا بأيديكم إلى التهلكة)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح المصري ، ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب ]. مر ذكره. [ عن حيوة بن شريح ]. حيوة بن شريح المصري ، ثقة أخرج له أصحاب الكتب الستة. [ و ابن لهيعة ]. عبد الله بن لهيعة المصري ، وهو صدوق احترقت كتبه فساء حفظه، ورواية العبادلة عنه كانت قبل الاختلاط، وهنا يروي عنه عبد الله بن وهب الذي هو أحد العبادلة الأربعة، الذين هم: عبد الله بن وهب و عبد الله بن مسلمة و عبد الله بن يزيد المقري و عبد الله بن المبارك ، ثم أيضاً هو مقرون هنا، فليست الرواية عنه وحده، بل الرواية عنه وعن حيوة بن شريح المصري ، وهو ثقة أخرج له أصحاب الكتب الستة، وأما عبد الله بن لهيعة فأخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ، مر ذكره. [ عن أسلم أبي عمران ]. أسلم أبو عمران ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن أبي أيوب ]. أبو أيوب الأنصاري ، وهو خالد بن زيد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وهو مشهور بكنيته أبو أيوب، وقد كانت وفاته بالقسطنطينية، وقد دفن بها رضي الله عنه وأرضاه."


شرح سنن أبي داود - 296

شرح سنن أبي داود [296]

أمر الله عباده المؤمنين أن يعدوا للكفارين ما استطاعوا من قوة، وفسر النبي عليه الصلاة والسلام القوة بالرمي، فإنها أعظم ما يثخن في الأعداء مع سلامة الرامي من بأسهم، وقد حث النبي عليه الصلاة والسلام أمته على الرمي، ورغبهم في تعلمه وإتقانه.

ما جاء في الرمي

شرح حديث: (إن الله يدخل ثلاثة الجنة بالسهم الواحد)

قال المصنف رحمه الله تعالى: [ باب في الرمي. حدثنا سعيد بن منصور حدثنا عبد الله بن المبارك حدثني عبد الرحمن بن يزيد بن جابر حدثني أبو سلام عن خالد بن زيد عن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الله عز وجل يدخل بالسهم الواحد ثلاثة نفر الجنة: صانعه يحتسب في صنعته الخير، والرامي به، ومنبله، وارموا واركبوا، وأن ترموا أحب إلي من أن تركبوا، ليس من اللهو إلا ثلاث: تأديب الرجل فرسه، وملاعبته أهله، ورميه بقوسه ونبله، ومن ترك الرمي بعدما علمه رغبة عنه فإنها نعمة تركها) أو قال: (كفرها) ]. أورد أبو داود باباً في الرمي، والرمي هو إرسال السهام والنبل على الأعداء، والمقصود من ذلك أن يتعلمه الإنسان ويجيده حتى يتمكن من إنفاذ السهام في الأعداء، وإجادة الإنسان الرمي بكونه يوصل السهم إلى الهدف الذي يريده والجهة التي يريد أن يوصل السهم إليها، وإنما يكون ذلك بتعلم الرمي وبالتعود عليه واعتياده. وقد أورد أبو داود رحمه الله حديث عقبة بن عامر الجهني رضي الله عنه في ذلك. قوله: (يدخل في السهم الواحد ثلاثة نفر الجنة صانعه يحتسب الأجر عند الله عز وجل) كون الإنسان يصنع السهام من أجل أن يستعملها المسلمون وينتصروا على أعدائهم هو مأجور على نيته، وكذلك الرامي الذي يحصل منه إرسال السهم إلى الأعداء، وكذلك المنُبل وهو الذي يكون معه يساعده، بمعنى أنه يمد له النبل إذا رمى، أو يأخذ الذي يقع من السهام حتى يعاد مرة أخرى، فهو الذي يساعد الرامي. قوله: (وارموا وأركبوا) . فيه فضيلة استعمال الرمي واستعمال الركوب، وكل منهما مطلوب في الغزو والجهاد في سبيل الله، كما قال البوصيري في البردة يصف الصحابة رضي الله عنهم وأرضاهم: كأنهم في ظهور الخيل نبت ربا من شدة الحزم لا من شدة الحزم أي أن أصحاب رسول الله صلى الله عليه وسلم ثابتون على الخيل كثبوت الأشجار على الربا، وذلك من شدة القوة والنشاط لا من شدة الحزم، والشاعر يقول: أعز مكان في الدنا سرج سابح وخير جليس في الزمان كتاب والسابح الفرس الذي يجري ويمضي بسرعة ويكون صاحبه على ظهره متمكناً، فالركوب فيه قوة للإنسان وتعويد على الكر والفر. قوله: (وأن ترموا أحب إلي من أن تركبوا) ؛ لأن الرمي أنكى في العدو من الركوب. قوله: (ليس من اللهو إلا ثلاث: تأديب الرجل فرسه، وملاعبته أهله، ورميه بقوسه ونبله). أي: ليس من اللهو مأذون فيه أو مستحب أو سائغ إلا ثلاثة وهي المذكورة في الحديث. قوله: (تأديب الرجل فرسه). هو أن يروضه على الكر والفر والإقدام على ما يريد الإقدام عليه. قوله: (وملاعبته أهله). كذلك أيضاً هذا من اللهو المباح. قوله: (ورميه بقوسه ونبله) . لأنه يستعد ويتهيأ ويمرن نفسه على الرمي استعداداً للجهاد في سبيل الله. قوله: (ومن ترك الرمي بعدما علمه رغبة عنه فإنها نعمة تركها). يعني أنه ظفر بخير كثير ثم أضاعه على نفسه، (أو هي نعمة كفرها) أي: أضاع هذه النعمة ولم يحافظ عليها، فيكون قد ضيع على نفسه خيراً كثيراً وضيع على نفسه شيئاً عظيماً.
تراجم رجال إسناد حديث: (إن الله يدخل ثلاثة الجنة بالسهم الواحد)

قوله: [ حدثنا سعيد بن منصور حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن يزيد بن جابر ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلام ]. ممطور الأسود الحبشي ثقة يرسل. [ عن خالد بن زيد ]. هو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (إن القوة الرمي)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد الله بن وهب أخبرني عمرو بن الحارث عن أبي علي ثمامة بن شفي الهمداني أنه سمع عقبة بن عامر الجهني رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وآله وسلم وهو على المنبر يقول: (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [الأنفال:60] ألا إن القوة الرمي، ألا إن القوة الرمي، ألا إن القوة الرمي) ]. هذا الحديث فيه بيان وتفسير للقوة التي أمر الله تعالى بإعدادها في قوله: وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [الأنفال:60] ففسرها رسول الله صلى الله عليه وسلم بأن القوة هي الرمي؛ وذلك لأن المسلمين كانوا يعدون العدد لجهاد الأعداء، وكان السلاح الموجود في ذلك الزمان هو السهام والنبل، وإرسالها إلى الأعداء يقال له: الرمي، فالنبي صلى الله عليه وسلم فسر هذه القوة بما هو مشاهد معاين وبما هو السلاح الموجود في ذلك الزمان فقال: [ (ألا إن القوة الرمي، ألا إن القوة الرمي، ألا إن القوة الرمي) ]. وهذا فيه بيان القرآن بالسنة، والسنة تبين القرآن وتشرحه وتوضحه وتدل عليه، وفيه بيان السنن وإعلانها على المنابر. ويدخل في الرمي إعداد كل ما فيه قوة للمسلمين على الكفار من الأسلحة الحديثة التي حصلت في هذا الزمان، والتي يكون بها الاقتتال بين الناس، فإن إعدادها وتهيئتها داخل في عموم قوله سبحانه وتعالى: وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [الأنفال:60]؛ لأن كلمة القوة جاءت مطلقة عامة، ومعنى ذلك أن كل ما فيه قوة للمسلمين وإعداد العدة لقتال أعدائهم، فإن العناية به والتدرب عليه داخل تحت القوة التي قال الله عز وجل فيها: وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [الأنفال:60]. ثم إن الرمي أيضاً كما يكون بالسهام والنبل الذي كان هو السلاح الموجود في زمانهم يكون بالأسلحة الحديثة التي وجدت في هذا الزمان، مثل البنادق والرشاشات وغير ذلك.
تراجم رجال إسناد حديث: (إن القوة الرمي)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الحارث ]. عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي علي ثمامة بن شفي ]. ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 297

شرح سنن أبي داود [297]

لا يقبل الله العمل إلا إذا كان خالصاً وابتغي به وجهه؛ ولذا يجب على المجاهدين أن يصلحوا نياتهم، وأن يقاتلوا لتكون كلمة الله هي العليا، وأن يحذروا أشد الحذر من أن يريدوا بقتالهم الدنيا، فما عند الله خير لهم وأبقى.

من يغزو ويلتمس الدنيا

شرح حديث معاذ فيمن يغزو للدنيا

قال المصنف رحمه الله تعالى: [ باب فيمن يغزو ويلتمس الدنيا. حدثنا حيوة بن شريح الحضرمي حدثنا بقية حدثنا بحير عن خالد بن معدان عن أبي بحرية عن معاذ بن جبل رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (الغزو غزوان: فأما من ابتغى وجه الله، وأطاع الإمام، وأنفق الكريمة، وياسر الشريك، واجتنب الفساد؛ فإن نومه ونُبهه أجر كله؛ وأما من غزا فخراً ورياء وسمعة، وعصى الإمام، وأفسد في الأرض؛ فإنه لم يرجع بالكفاف) ]. قوله: باب فيمن غزا يلتمس الدنيا يعني من كان الباعث له على الغزو هو أنه يريد الدنيا، فهذا مذموم، ولكنه إذا أراد إعلاء كلمة الله، وأيضاً أراد أن يرجع بأجر وثواب عند الله عز وجل أو بغنيمة يحصلها؛ فإن ذلك لا بأس به، وإنما المحذور أن يكون همه ورغبته وقصده الدنيا وليس الآخرة. فمن قصد الآخرة وحصل له شيء من الدنيا فهو ثواب عاجل ينقص من أجره في الدار الآخرة كما مر بنا في باب السرية تغزو فتخفق، ومن لم يحصل على غنيمة فإنه يحصل الأجر كاملاً في الدار الآخرة. وقد أورد أبو داود رحمه الله حديث معاذ بن جبل رضي الله عنه أن الغزو غزوان، أي: ينقسم إلى قسمين: قسم غزا للدنيا، وقسم يلتمس الأجر والثواب. قوله: (فأما من ابتغى وجه الله وأطاع الإمام). أي: أن قصده حسن وهو الآخرة وليس قصده الدنيا، وأطاع الإمام في حدود ما هو طاعة لله ولرسوله صلى الله عليه وسلم. قوله: (وأنفق الكريمة) أي: أنفق الكريم والنفيس من ماله في سبيل الله عز وجل. قوله: (وياسر الشريك) يعني ساهله، ولم تكن معاملته معه بشدة وبتضييق، بل بمسامحة ومساهله ومياسرة، وذلك فيمن يكون شريكاً له في عمل أو في تجارة أو غير ذلك. قوله: (واجتنب الفساد) فكل ما هو فساد يجتنبه ويبتعد عنه. قوله: (فإن نومه ونبهه أجر كله) . أي: هو على خير في حال نومه وفي حاله يقظته مادام غازياً في سبيل الله؛ لأن كل حركة وسكون منه من حين يخرج إلى أن يرجع خير، فكله له أجر، وهذا يدل على عظم ثواب من خرج في سبيل الله يريد بذلك وجه الله، ويريد بذلك إعلاء كلمة الله، ولم يكن همه الدنيا وحطامها. قوله: (وأما من غزا فخراً ورياء وسمعة، وعصى الإمام، وأفسد في الأرض؛ فإنه لم يرجع بالكفاف). الكفاف أن يرجع لا له ولا عليه، فلا حصل أجراً ولا أصابه إثم، أما من خرج رياء فإنه يرجع بتحصيل الإثم، لأن هذا التفاخر والتعالي والترفع، والإفساد في الأرض، وكونه يعصي الإمام؛ كل هذه الأمور يؤاخذ عليها، فلا يرجع بالكفاف، بل يرجع وعليه إثم؛ لأن فالأول رجع بالشيء الذي هو له، وأما هذا رجع بالشيء الذي هو عليه.
تراجم رجال إسناد حديث معاذ فيمن يغزو للدنيا

قوله: [ حدثنا حيوة بن شريح الحضرمي ]. حيوة بن شريح الحضرمي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن بقية ]. بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن بحير ]. بحير بن سعد وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن خالد بن معدان ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بحرية ]. اسمه عبد الله بن قيس ، ثقة، أخرج له أصحاب السنن. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد كله شاميون، فهو مسلسل بالرواة الشاميين.
شرح حديث أبي هريرة فيمن يغزو للدنيا

قال المصنف رحمه الله قال: [ حدثنا أبو توبة الربيع بن نافع عن ابن المبارك عن ابن أبي ذئب عن القاسم عن بكير بن عبد الله بن الأشج عن ابن مكرز رجل من أهل الشام عن أبي هريرة رضي الله عنه أن رجلاً قال: (يا رسول الله! رجل يريد الجهاد في سبيل الله وهو يبتغي عرضاً من عرض الدنيا، فقال رسول الله صلى الله عليه وآله وسلم: لا أجر له، فأعظم ذلك الناس، وقالوا للرجل: عد لرسول الله صلى الله عليه وآله وسلم فلعلك لم تفهمه، فقال: يا رسول الله! رجل يريد الجهاد في سبيل الله وهو يبتغي عرضاً من عرض الدنيا، فقال: لا أجر له، فقالوا للرجل: عد لرسول الله صلى الله عليه وآله وسلم فقال له الثالثة، فقال له: لا أجر له) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن رجلاً سأل النبي صلى الله عليه وسلم عن رجل يريد الجهاد وهو يبتغي عرضاً من الدنيا، فقال: لا أجر له، لأن الذي يدفعه للجهاد هو أن يحصل عرضاً دنيوياً من غنيمة أو أجرة، والمقصود من ذلك أن قصده الدنيا وحدها، ولا يريد إعلاء كلمة الله، والصحابة رضي الله عنهم استعظموا ذلك، لأنهم يقصدون من أراد إعلاء كلمة الله وتحصيل الغنيمة، وقد سبق أن مر بنا أن السرية إذا أخفقت رجعوا بالأجر الكامل، وإذا حصلت شيئاً من الغنائم فإنهم تعجلوا ثلثي أجرهم. وهذا الحديث ضعيف؛ لأن فيه من هو مجهول، وهو ابن مكرز .
تراجم رجال إسناد حديث أبي هريرة فيمن يغزو للدنيا

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ابن المبارك ]. عبد الله بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم ]. عن القاسم بن عباس وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن بكير بن عبد الله بن الأشج ]. بكير بن عبد الله بن الأشج المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مكرز ]. قيل: هو يزيد بن مكرز ، وهو مجهول، أخرج له أبو داود . [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
من قاتل لتكون كلمة الله هي العليا

شرح حديث أبي موسى فيمن قاتل لإعلاء كلمة الله من طريق حفص بن عمر

قال المصنف رحمه الله تعالى: [ باب من قاتل لتكون كلمة الله هي العليا. حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن أبي وائل عن أبي موسى رضي الله عنه أن أعرابياً جاء إلى رسول الله صلى الله عليه وآله وسلم فقال: (إن الرجل يقاتل للذكر، ويقاتل ليحمد، ويقاتل ليغنم، ويقاتل ليرى مكانه، فقال رسول الله صلى الله عليه وآله وسلم: من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله عز وجل) ]. أورد أبو داود رحمه الله باب من قاتل لتكون كلمة الله هي العليا، أي من كان كذلك هو الذي حصل منه الجهاد حقيقة، وحصل منه القتال حقيقة، أما من كان على غير ذلك فهذا قاتل للشيء الذي قاتل من أجله، وقد حصل له ذلك الشيء الذي أراده، أما من أراد نصرة الإسلام وأن تكون كلمة الله هي العليا، فيعبد الله وحده لا شريك له، ويدخل الكفار في دين الله، أو يرضخوا لحكم الإسلام فيشاهدوا تطبيق أحكام الإسلام فيكون ذلك سبباً في هدايتهم ودخولهم في الإسلام، أو يبقوا على ما هم عليه ويعطوا الجزية عن يد وهم صاغرون؛ فإن القتال الذي يكون على هذا الوجه هو الذي يكون محموداً ويكون صاحبه مجاهداً حقيقة. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه في ذلك. قوله: (إن الرجل يقاتل للذكر). يعني ليذكر. قوله: (ويقاتل ليحمد) . أي: ليحمده الناس ويقولون إنه شجاع. قوله: (ويقاتل ليغنم) . أي: يقاتل للدنيا والغنيمة فقط. قوله: (ويقاتل ليرى مكانه) . يعني يرى منزلته عند الناس وقصده أن يعلو عند الناس. قوله: [ (من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله) ]. أعطى الرسول صلى الله عليه وسلم جواباً من أتى به فهو الذي يكون في سبيل الله، ومن لم يأت به فهو يقاتل لما أراده: (ولكل امرئ ما نوى)، فقال عليه الصلاة والسلام: (من قاتل لتكون كلمة الله هي أعلى فهو سبيل الله) أما المقاتلة للذكر أو ليحمد عند الناس ويشار إليه بالبنان، فهذا ليس في سبيل الله.
تراجم رجال إسناد حديث أبي موسى فيمن قاتل لإعلاء كلمة الله من طريق حفص بن عمر

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة الكوفي ، مشهور بكنيته، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. أبو موسى الأشعري اسمه عبد الله بن قيس رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أبي موسى فيمن قاتل لإعلاء كلمة الله من طريق الطيالسي وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا علي بن مسلم حدثنا أبو داود عن شعبة عن عمرو قال: سمعت من أبي وائل حديثاً أعجبني فذكر معناه ]. أورد المصنف الحديث من طريق أخرى بالمعنى الأول. قوله: [ حدثنا علي بن مسلم ]. ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن أبي داود ]. هو سليمان بن داود الطيالسي ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن شعبة عن عمرو عن أبي وائل ]. قد مر ذكرهم.
شرح حديث عبد الله بن عمرو في أن المقاتل يبعث على نيته

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن حاتم الأنصاري حدثنا عبد الرحمن بن مهدي حدثنا محمد بن أبي الوضاح عن العلاء بن عبد الله بن رافع عن حنان بن خارجة عن عبد الله بن عمرو رضي الله عنهما قال: قال عبد الله بن عمرو : (يا رسول الله! أخبرني عن الجهاد والغزو، فقال: يا عبد الله بن عمرو إن قاتلت صابراً محتسباً بعثك الله صابراً محتسباً، وإن قاتلت مرائياً مكاثراً بعثك الله مرائياً مكاثراً! يا عبد الله بن عمرو ! على أي حال قاتلت أو قتلت بعثك الله على تلك الحال) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنه سأل النبي صلى الله عليه وسلم عن الجهاد والغزو فقال: [ (إن قاتلت صابراً محتسباً بعثك الله صابراً محتسباً) . قوله: (على أي حال قاتلت أو قتلت بعثك الله على تلك الحال) . هذا توضيح لما تقدم من أنه إن قاتل صابراً محتسباً فإنه يبعث صابراً محتسباً، وإن قاتل مفاخراً مكاثراً فإنه يبعث كذلك. وفيه أن المعتبر النيات في الأعمال كما قال عليه الصلاة والسلام في الحديث الذي هو أول حديث في صحيح البخاري : (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه)، فهذا الذي نوى في جهاده نصرة الإسلام محتسباً الأجر والثواب من الله عز وجل يبعث على نيته، والذي قاتل مكاثراً مرائياً فإنه يبعث على نيته، والناس يبعثون على نياتهم كما جاء في الحديث (إن جيشاً يغزو الكعبة ثم يهلكهم الله في بيداء من الأرض، قيل: كيف وفيهم من ليس منهم؟ قال: يهلكون ثم يبعثون على نياتهم) أو كما قال صلى الله عليه وسلم. قوله: (مكاثراً) المكاثرة تكون بالدنيا وذلك بجمع المال، أو يقول: أنا حضرت كذا كذا معركة، قال الله: أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ [التكاثر:1-2]. وهذا الحديث إسناده ضعيف.
تراجم رجال إسناد حديث عبد الله بن عمرو في أن المقاتل يبعث على نيته

قوله: [ حدثنا مسلم بن حاتم الأنصاري ]. مسلم بن حاتم الأنصاري صدوق ربما وهم، أخرج له أبو داود و الترمذي . [ عن عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي الوضاح ]. محمد بن أبي الوضاح صدوق يهم، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن العلاء بن عبد الله بن رافع ]. هو مقبول، أخرج له أبو داود و النسائي . [ عن حنان بن خارجة ]. حنان بن خارجة مقبول، أخرج له أبو داود و النسائي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 298

شرح سنن أبي داود [298]

للشهيد في سبيل الله فضل كبير تواترت به أدلة الكتاب والسنة، وذلك لأن الشهيد باع نفسه لله؛ فلذا لا ينبغي للمجاهد أن يجعل قصده الحصول على عرض من أعراض الدنيا، وإنما يبتغي بجهاده وجه الله تعالى، وما عند الله خير له من هذه الدنيا الفانية.

فضل الشهادة

شرح حديث ابن عباس في فضل الشهادة

قال المصنف رحمه الله تعالى: [ باب في فضل الشهادة. حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن إدريس عن محمد بن إسحاق عن إسماعيل بن أمية عن أبي الزبير عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لما أصيب إخوانكم بأحد جعل الله أرواحهم في جوف طير خضر ترد أنهار الجنة تأكل من ثمارها، وتأوي إلى قناديل من ذهبٍ معلقة في ظل العرش، فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا: من يبلغ إخواننا عنا أنا أحياءٌ في الجنة نرزق لئلا يزهدوا في الجهاد ولا ينكلوا عند الحرب؟ فقال الله سبحانه: أنا أبلغهم عنكم. قال: فأنزل الله: (( وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ ))[آل عمران:169] إلى آخر الآية) ]. أورد أبو داود فضل الشهادة، أي القتل في سبيل الله عز وجل، والله عز وجل أخبر عن الشهداء بأنهم أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ [آل عمران:169-170]، فأورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لما أصيب إخوانكم يوم أحد جعل الله أرواحهم في أجواف طير خضر ...) الحديث. قوله: (فقال الله عز وجل: أنا أبلغهم عنكم، فأنزل الله: وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ [آل عمران:169])، فهذه الآية الكريمة فيها بيان حال المقتولين في سبيل الله، وأن أرواحهم في جوف طير خضر، وأرواح الشهداء تنعم منفردة وتنعم أيضاً متصلة بالأجساد، وكذلك أيضاً من يكون منعماً أو معذباً في القبر فإن العذاب يكون للروح والجسد والنعيم يكون للروح والجسد، وليس العذاب أو النعيم للروح وحدها، وإنما يكون لمجموع الأمرين والله على كل شيء قدير؛ فتكون الأرواح في الجنة ولها اتصال بالأجساد، وتنعم متصلة ومنفصلة، وذلك أن الإحسان حصل من مجموع الأرواح والأجساد، والإساءة حصلت من مجموع الأرواح والأجساد، وقد جاء في الحديث: (المسلم يفتح له باب إلى الجنة، فيأتيه من روحها ونعيمها، والفاجر يفتح له باب إلى النار، فيأتيه من حرها وسمومها، ولا يزال كل منهما فيما هو فيه إلى أن تقوم الساعة). وقد جاء في الحديث أن نسمة المؤمن على صورة طير في الجنة، وأرواح الشهداء في أجواف طير، وحديث: (نسمة المؤمن على صورة طير) رواه الإمام أحمد عن الإمام الشافعي ، والإمام الشافعي رواه عن الإمام مالك ، فهو مسلسل بثلاثة من الأئمة أصحاب المذاهب الأربعة المشهورة، وهو في المسند، فقد ذكره الحافظ ابن كثير عند تفسير هذه الآية وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ [آل عمران:169]، وذكر أن هذا إسناد عزيز مسلسل بثلاثة من الأئمة أصحاب المذاهب المشهورة. قوله: (قناديل من ذهب معلقة في ظل العرش). أي: تحت العرش. قوله: (فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم) . المقيل هو الاستراحة في وسط النهار، قال تعالى: أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا [الفرقان:24]. قوله: (ولا ينكلوا عند الحرب). أي: حتى لا يهتمون للقاء الأعداء خشية الموت.
تراجم رجال إسناد حديث ابن عباس في فضل الشهادة

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وأما النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا عبد الله بن إدريس ]. عبد الله بن إدريس الأودي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث حسناء بنت معاوية (الشهيد في الجنة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا عوف حدثتنا حسناء بنت معاوية الصريمية قالت: حدثنا عمي قال: (قلت للنبي صلى الله عليه وآله وسلم: من في الجنة؟ قال: النبي في الجنة، والشهيد في الجنة، والمولود في الجنة، والوئيد في الجنة) ]. أورد أبو داود حديث عم حسناء بنت معاوية الصريمية (أنه سأل النبي: من في الجنة؟ فقال: النبي في الجنة) والمراد به الجنس، أي: الأنبياء في الجنة. قوله: (والشهيد في الجنة) هذا محل الشاهد. قوله: (والمولود في الجنة). المولود هو الصغير الذي لم يبلغ الحلم. قوله: (والوئيد في الجنة). الوئيد الذي وئد، أي دفن حياً كما كانوا يدفنون البنات خشية العار والأبناء خشية الفقر في الجاهلية.
تراجم رجال إسناد حديث حسناء بنت معاوية (الشهيد في الجنة)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثا عوف ]. عوف بن أبي جميلة الأعرابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حسناء بنت معاوية ]. وهي مقبولة، أخرج لها أبو داود . [ عن عمها ]. يقال: اسمه أسلم بن سليم ؛ ولم نجد له ترجمة، لكن هو صحابي لأنه سأل النبي صلى الله عليه وسلم، فجهالته وعدم معرفته لا تؤثر، لأن المجهول من أصحاب رسول الله صلى الله عليه وسلم في حكم المعلوم، والحديث حسنه الألباني أو صححه، وفيه هذه المرأة المقبولة التي هي حسناء بنت معاوية .
الشهيد يشفع

شرح حديث: (يشفع الشهيد في سبعين من أهل بيته)

قال المصنف رحمه الله تعالى: [ باب في الشهيد يشفع. حدثنا أحمد بن صالح حدثنا يحيى بن حسان حدثنا الوليد بن رباح الذماري حدثني عمي نمران بن عتبة الذماري قال: دخلنا على أم الدرداء ونحن أيتام، فقالت: أبشروا فإني سمعت أبا الدرداء رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (يشفع الشهيد في سبعين من أهل بيته). قال أبو داود : صوابه رباح بن الوليد ]. قوله: (يشفع الشهيد في سبعين من أهل بيته) ]أي: من قراباته أصوله وفروعه أو حواشيه، أو زوجاته؛ لأن كل هؤلاء أهل بيته.
تراجم رجال إسناد حديث: (يشفع الشهيد في سبعين من أهل بيته)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا يحيى بن حسان ]. يحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا الوليد بن رباح الذماري ]. الوليد بن رباح أو رباح بن الوليد وهو صدوق أخرج له أبو داود . [ حدثني عمي نمران بن عتبة الذماري ]. وهو مقبول، أخرج له أبو داود . [ دخلنا على أم الدرداء ]. وهي هجيمة ، تابعية ثقة، أخرج لها أصحاب الكتب الستة. [ سمعت أبا الدرداء ]. عويمر بن زيد أو ابن مالك وهو صحابي جليل أخرج له أصحاب الكتب الستة. والحديث حسنه الألباني أو صححه.
النور يرى عند قبر الشهيد

شرح أثر عائشة في النور عند قبر النجاشي

قال المصنف رحمه الله تعالى: [ باب في النور يرى عند قبر الشهيد. حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني ابن الفضل - عن محمد بن إسحاق حدثني يزيد بن رومان عن عروة عن عائشة رضي الله عنها أنها قالت: لما مات النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور ]. أورد أبو داود باباً في النور يرى عند قبر الشهيد، وأورد فيه هذا الأثر عن عائشة رضي الله تعالى عنها. وهذا الأثر موقوف على عائشة رضي الله تعالى عنها لم ترفعه إلى رسول الله صلى الله عليه وسلم، ولكنها قالت: كنا نتحدث، وهذا الخبر إما أن يكون وصل إليهم أو أنه كان يشاع هذا الشيء، ولا يوجد ما يدل على ثبوته، والألباني يضعف هذا الأثر.
تراجم رجال إسناد حديث عائشة في النور عند قبر النجاشي

قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة -يعني ابن الفضل -]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ عن محمد بن إسحاق حدثني يزيد بن رومان ]. محمد بن إسحاق مر ذكره، ويزيد بن رومان ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. وهي أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والذي فيه الكلام هو سلمة بن الفضل الذي هو كثير الخطأ. و النجاشي ليس بشهيد معركة؛ ولكن لعله حصل له نوع من أنواع الشهادة في غير المعركة، ومعلوم أنه جاءت أحاديث عن النبي صلى الله عليه وسلم في ذكر الشهداء غير المقتولين كالغريق والمبطون، وقال النووي في رياض الصالحين: باب ذكر جماعة من الشهداء في ثواب الآخرة ويغسلون ويصلى عليهم، ثم أورد أحاديث عديدة فيها أناس ثبت أن لهم أجر شهيد، ولكن لا أدري ما الذي حصل للنجاشي .
شرح حديث فضل من طال عمره في طاعة الله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا شعبة عن عمرو بن مرة سمعت عمرو بن ميمون عن عبد الله بن ربيعة عن عبيد بن خالد السلمي رضي الله عنه قال: (آخى رسول الله صلى الله عليه وآله وسلم بين رجلين فقتل أحدهما ومات الآخر بعده بجمعة أو نحوها، فصلينا عليه، فقال رسول الله صلى الله عليه وآله وسلم: ما قلتم؟ فقلنا: دعونا له، وقلنا: اللهم اغفر له وألحقه بصاحبه، فقال رسول الله صلى الله عليه وآله وسلم: فأين صلاته بعد صلاته وصومه بعد صومه؟ -شك شعبة في صومه- وعمله بعد عمله؟ إن بينهما كما بين السماء والأرض) ]. أورد أبو داود حديث عبيد بن خالد السلمي رضي الله عنه قال: (آخى الرسول صلى الله عليه وسلم بين رجلين، فقتل أحدهما ومات الآخر بعده بجمعة) أي: بأسبوع، لأنه يقال للأسبوع: جمعة، ويقال له: سبت كما جاء في الحديث: (فما رأينا الشمس سبتاً) أي: أسبوعاً، والمقصود من ذلك أنه مات بعده بأسبوع. قوله: (فقال النبي صلى الله عليه وسلم ما قلتم؟) أي: في دعائكم له. قوله: (قلنا: اللهم ألحقه بصاحبه) يعني أنه يلحق بصاحبه الذي قتل. قوله: (فقال صلى الله عليه وسلم: فأين صلاته بعد صلاته؟) . يعني المدة التي عاش بعده وهي سبعة أيام، وعمل فيها أعمالاً صالحة تكون زيادة له في الأجر والثواب، وهذا لا يدل على أن كل من تأخر عن غيره أنه يكون أفضل منه، ولكن يدل على أن الإنسان كلما يعيش ويعمر على طاعة الله عز وجل، وعلى عمل صالح، فإنه يكتب له حسنات ذلك، وقد يكون في الذين يموتون على فرشهم من هو أفضل ممن هو شهيد، بأن يكون مثلاً من الصديقين، ومعلوم أن أبا بكر الصديق رضي الله عنه خير من الشهداء، بل هو خير من مشى على الأرض بعد الأنبياء والمرسلين صلوات الله وسلامه وبركاته عليهم أجمعين، ولكن الحديث يدل على أن الإنسان إذا فسح له في الأجل وطال عمره فاستعمله في طاعة الله عز وجل فإنه يكون زيادة في ثوابه وزيادة في أجره عند الله عز وجل. قوله: (فأين صلاته بعد صلاته وصومه بعد صومه وعمله بعد عمله؟ إن بينهما كما بين السماء والأرض) . يعني بهذا العمل الذي حصل في هذا الأسبوع، ولعل هذا الرجل من الصديقين.
تراجم رجال إسناد حديث فضل من طال عمره في طاعة الله

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة عن عمرو بن مرة سمعت عمرو بن ميمون ]. عمرو بن ميمون ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن ربيعة ]. قال الحافظ: ذكر في الصحابة، ونفاه أبو حاتم، ووثقه ابن حبان ، أي أنه مختلف في صحبته، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي . [ عن عبيد بن خالد السلمي ]. عبيد بن خالد السلمي رضي الله عنه، وحديثه أخرجه أبو داود و النسائي . والحديث ليس فيه دلالة على الترجمة، لأنه ليس فيه ذكر النور على قبر الشهيد.
بدعة الاحتفال بالإسراء والمعراج

نتكلم في هذه الليلة بمناسبة ليلة الإسراء والمعراج التي يظن بعض الناس أن لها ميزة، وأقول: إن ليلة الإسراء والمعراج لم يثبت أنها في ليلة معينة لا في ليلة سبع وعشرين ولا غيرها، ولو ثبت ذلك لم يكن ثبوتها مقتضياً أن تخص باحتفال أو بعمل خاص؛ لأن تخصيص الليالي والأيام بأعمال خاصة إنما يجب أن يسار فيه طبقاً لما جاءت به سنة رسول الله صلى الله عليه وسلم، والنبي عليه الصلاة والسلام ما جاء عنه شيء يدل على ذلك، فكيف ولم يثبت أنها في ليلة معينة معروفة عند العلماء؟! وعلى هذا فإن على المسلم أن يحرص على معرفة الأدلة ومعرفة الأحكام الشرعية، ويسأل عن الشيء قبل أن يعمله، فإن وجد أنه قد ثبت وأخبره بذلك من عنده علم بالسنة وحرص على معرفتها، فإنه يأخذ بما يفتيه به، أما إذا لم يكن هناك شيء من ذلك، فإن على الإنسان أن يقتصر على ما جاءت به الأدلة عن رسول الله صلى الله عليه وسلم، ويحذر من البدع ومحدثات الأمور. وقد كتب شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة قيمة اسمها: التحذير من البدع، وهي تشتمل على أمور أربعة: تشتمل على بيان الاحتفال بالمولد النبوي وأنه لم يثبت في ذلك عن رسول الله صلى الله عليه وسلم، وكذلك الاحتفال بليلة الإسراء والمعراج، وكذلك بليلة النصف من شعبان، وكذلك الرؤيا التي تنسب إلى أحمد خادم الحجرة، وقد بين بطلان هذه البدع، وأنه لا يجوز للإنسان أن يعرج عليها أو أن يعمل بها أو أن يأخذ بها، وإنما عليه أن يكون متبعاً للسنن، والنبي الكريم عليه الصلاة والسلام قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة)، وقال عليه الصلاة والسلام: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، وهو حديث متفق عليه من حديث عائشة رضي الله عنها، وفي لفظ لمسلم (من عمل عملاً ليس عليه أمرنا فهو رد)، وعلى هذا فإن الواجب على المسلم أن يكون عمله مطابقاً للسنة؛ لأن الإنسان إذا كان عمله مطابقاً للسنة يحصل الأجر، أما إذا كان عمله غير مطابق للسنة بل كان مبنياً على بدعة فإنه لا يحصل أجراً بل يحصل إثماً. ومعلوم أن دين الإسلام مبني على قاعدتين اثنتين لا بد منهما: إحداهما: ألا يعبد إلا الله، والثانية: ألا يعبد الله إلا طبقاً لما شرع رسول الله صلى الله عليه وسلم، فالعمل إذا كان خالصاً لله وكان موافقاً لسنة رسول الله أجر صاحبه وأثيب، وإن تخلف أحد الأمرين فإنه يكون مردوداً على صاحبه، فلو عمل الإنسان العمل موافقاً للسنة ولكنه غير خالص لله، بل أشرك مع الله غيره؛ فإنه يكون مردوداً عليه، ولو كان العمل خالصاً لله ولكنه غير موافق لسنة رسول الله عليه الصلاة والسلام؛ رد على صاحبه؛ لقوله صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد) يعني مردوداً عليه؛ لأن الشريعة قد كملت وليس فيها نقص، ولا تحتاج إلى تكميل، ولا تحتاج إلى إضافات، ولا تحتاج إلى بدع ومحدثات، وقد قال الإمام مالك رحمة الله عليه: لن يصلح آخر هذه الأمة إلا بما صلح به أولها، وقال: من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله عز وجل يقول: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ [المائدة:3]، فما لم يكن يومئذ ديناً لا يكون ديناً اليوم، أي: ما لم يكن ديناً في زمن رسول الله صلى الله عليه وسلم، فإنه لا يكون ديناً بعد ذلك، بل ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه هو الحق والهدى، وما أحدث بعدهم فإنه من محدثات الأمور. فالواجب هو الابتعاد عن البدع، والابتعاد عن محدثات الأمور، بل يحرص الإنسان على أن تكون أعماله مطابقة للسنة، وأن يكون حذراً من البدع، والله تعالى أعلم.

الجعائل في الغزو

شرح حديث ذم الجعائل على الغزو

قال المصنف رحمه الله تعالى: [ باب في الجعائل في الغزو. حدثنا إبراهيم بن موسى أخبرنا، ح وحدثنا عمرو بن عثمان حدثنا محمد بن حرب المعنى وأنا لحديثه أتقن عن أبي سلمة سليمان بن سليم عن يحيى بن جابر الطائي عن ابن أخي أبي أيوب الأنصاري عن أبي أيوب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (ستفتح عليكم الأمصار وستكون جنود مجندة، تقطع عليكم فيها بعوث، فيكره الرجل منكم البعث فيها، فيتخلص من قومه، ثم يتصفح القبائل يعرض نفسه عليهم، يقول: من أكفيه بعث كذا؟ من أكفيه بعث كذا؟ ألا وذلك الأجير إلى آخر قطرة من دمه) ]. الجعائل: جمع جعل، والمراد بها ما يعطى للشخص في مقابل غزوه، بمعنى أنه لا يكون غزوه من أجل الجهاد في سبيل الله ،ولكنه أجير يغزو من أجل الجعل الذي يعطى له، هذا هو المقصود بالترجمة. ومعلوم أن الجهاد في سبيل الله يكون لوجه الله، ويكون لإعلاء كلمة الله، ولا يكون الباعث عليه تحصيل الدنيا وحطامها، وإنما يكون الباعث له إعلاء كلمة الله والجهاد في سبيله، وهو مأجور على كل حال، سواء حصل غنيمة أو لم يحصل، أما أن يكون الباعث له على السفر للجهاد مع المجاهدين هو ذلك الجعل الذي جعل له، فيكون بمثابة الأجير الذي يعمل عملاً يأخذ عليه أجراً، فلا يكون بذلك متقرباً به إلى الله عز وجل، وذلك لا يليق بالمسلم ولا يسوغ له. وقد أورد أبو داود حديث أبي أيوب الأنصاري رضي الله عنه، وفيه قوله: (تقطع عليكم فيها بعوث). يعني يؤخذ من هذه الجنود بعوث يختارون أو يقتطعون من غيرهم للغزو، فيذهبون للجهاد في سبيل الله، ثم من الناس من لا يريد أن يدخل في هذه البعوث التي تذهب للجهاد في سبيل الله، فيتخلص الواحد من أن يكون مع هؤلاء البعوث، ولكنه يذهب يتصفح وجوه الناس يطلب منهم أن يجعلوه أجيراً يستأجرونه ليذهب معهم على مقدار يحصله من الدنيا، فيكون الباعث له على ذلك هو هذا المال الذي يعطى له قبل أن يسافر، فيكون بذلك مسافراً من أجله. قوله: (وستكون جنود مجندة تقطع عليكم فيها بعوث فيكره الرجل البعث فيها)، أي أن من الناس من يكره أن يدخل في جملة الجيش الذي يختار من قبيلته للجهاد، ولكنه بعد ذلك يفتش عمن يستأجره للجهاد. قوله: (يقول: من أكفيه بعث كذا؟ من أكفيه بعث كذا؟) . بمعنى أني أكون بدله في الجهاد في مقابل أجرة، وفي مقابل جعل يوضع له. قوله: (ألا وذلك الأجير إلى آخر قطرة من دمه). أي: من كان هذا شأنه فهو أجير وليس بمجاهد، ولم يخرج لإعلاء كلمة الله، وإنما خرج من أجل هذا المال الذي طلبه وسعى لتحصيله. وقوله: (إلى آخر قطرة من دمه) معناه أنه لو استمر على ذلك حتى قتل وهو على هذه النية فإنه يعتبر أجيراً، ولا يعتبر مجاهداً في سبيل الله، ومثل ذلك لا يسوغ، لأن الأعمال الصالحة يجب أن تكون خالصة لوجه الله، ولكنه إذا خرج للجهاد في سبيل الله يريد الأجر، فحصل غنيمة فهي من الرزق ومن الثواب المعجل الذي يعجله الله له في الدنيا قبل الآخرة، وهذا لا بأس به، وكذلك لو خصصت مبالغ للإنفاق على المجاهدين في سبيل الله، ثم خرج للجهاد، فاستفاد من هذه النفقات التي تصرف، فلا بأس بذلك أيضاً. ولا يجوز للإنسان أن يؤجر نفسه ليجاهد في سبيل الله، وإنما يجب عليه أن يخرج إلى الجهاد يريد وجه الله.
تراجم رجال إسناد حديث ذم الجعائل على الغزو

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ح وحدثنا عمرو بن عثمان ]. يعني أنه عبر عن شيخه الذي يروى عنه بأخبرنا، ثم حول السند إلى شيخ آخر فقال: ح وحدثنا عمرو بن عثمان ]. وهو عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي ، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن حرب ]. محمد بن حرب وهو حمصي أيضاً ثقة، أخرج له أصحاب الكتب الستة. [ المعنى وأنا لحديثه أتقن ]. يعني أن الطريقين متفقان في المعنى، وأنه لحديث محمد بن حرب الذي هو في الإسناد الثاني أتقن منه لحديث الراوي الذي في الإسناد الأول. [ عن أبي سلمة سليمان بن سليم ]. وهو صدوق، أخرج له أصحاب السنن. [ عن يحيى بن جابر الطائي ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن أخي أبي أيوب ]. ابن أخي أبي أيوب ويقال له: أبو سورة ، وهو ضعيف أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي أيوب]. أبو أيوب الأنصاري هو خالد بن زيد رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة. فالحديث من حيث الإسناد غير صحيح، وقد ضعفه الألباني رحمه الله، لكن أخذ الأجرة على الجهاد لا يجوز.
الرخصة في أخذ الجعائل

شرح حديث الرخصة في أخذ الجعائل

قال المصنف رحمه الله تعالى: [ باب الرخصة في أخذ الجعائل. حدثنا إبراهيم بن الحسن المصيصي قال: حدثنا حجاج -يعني ابن محمد - ح وحدثنا عبد الملك بن شعيب حدثنا ابن وهب عن الليث بن سعد عن حيوة بن شريح عن ابن شفي عن أبيه عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (للغازي أجره، وللجاعل أجره وأجر الغازي). أورد أبو داود رحمه الله باب الرخصة في أخذ الجعائل، والمقصود من ذلك ما كان بغير اشتراط، وقد مر في الأحاديث: (من جهز غازياً فقد غزا)؛ ولكن كونه يعتبر نفسه أجيراً يتفق مع غيره على أنه يخرج للجهاد بأجرة، هذا هو الذي لا يجوز، وأما الذي يكون عنده رغبة في الجهاد، ولكن ليس له ظهر ولا زاد، ثم وجد من يتبرع له بظهر وزاد، وكان يريد الجهاد ولا يريد الدنيا، فهذا لا بأس به، وقد جاء في القرآن أن جماعة من الصحابة رضي الله عنهم وأرضاهم كانوا يأتون إلى النبي صلى الله عليه وسلم يريدون الخروج فلا يجد ما يحملهم عليه، فيرجعون وعيونهم تفيض من الدمع حزناً، لأنهم لا يقدرون على أن يجاهدوا. فهذا الذي عنده رغبة في الجهاد ولكنه عاجز عن النفقة والظهر فجهزه غيره يكون له أجر الجهاد، والذي أغزاه له أجر إنفاقه ومثل أجر المجاهد. فقوله: [ (للغازي أجره، وللجاعل أجره وأجر الغازي) ]. معناه: للغازي الذي باشر الغزو أجره، وللجالس الذي جهزه أجره وله أيضاً مثل أجر الغازي، فله أجره على نفقته وعلى تمكينه من المركوب وله مثل أجر الغازي، فهذا يدل على أن الجهاد بالأموال شأنه عظيم؛ وذلك لأنه يمكن غيره من الجهاد، فيكون بذلك مأجوراً على إنفاقه ومأجوراً على كونه مكن غيره وتسبب في جهاد غيره.
تراجم رجال إسناد حديث الرخصة في أخذ الجعائل

قوله: [ حدثنا إبراهيم بن الحسن المصيصي ]. إبراهيم بن الحسن المصيصي ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج ]. حجاج بن محمد المصيصي الأعور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عبد الملك بن شعيب ]. عبد الملك بن شعيب بن الليث بن سعد ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الليث بن سعد ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شفي ]. وهو حسين بن شفي بن ماتع وهو ثقة، أخرج له أبو داود . [ عن أبيه ]. وهو ثقة، أخرج له البخاري في خلق أفعال العباد و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
الرجل يغزو بأجر الخدمة

شرح حديث الرجل يغزو بأجر الخدمة

قال المصنف رحمه الله تعالى: [ باب في الرجل يغزو بأجر الخدمة. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عاصم بن حكيم عن يحيى بن أبي عمرو السيباني عن عبد الله بن الديلمي أن يعلى بن منية رضي الله عنه قال: (أذن رسول الله صلى الله عليه وآله وسلم بالغزو وأنا شيخ كبير ليس لي خادم، فالتمست أجيراً يكفيني وأجري له سهمه، فوجدت رجلاً، فلما دنا الرحيل أتاني، فقال: ما أدري ما السهمان وما يبلغ سهمي، فسم لي شيئاً كان السهم أو لم يكن، فسميت له ثلاثة دنانير، فلما حضرت غنيمته أردت أن أجري له سهمه، فذكرت الدنانير، فجئت النبي صلى الله عليه وآله وسلم فذكرت له أمره، فقال: ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى) ]. قوله: باب في الرجل يغزو بأجر الخدمة، يعني أنه يغزو من أجل الخدمة فيكون مستأجراً للخدمة كأن يستأجره إنسان ليساعده لكونه بحاجة إلى المساعدة، أو يستأجر من أجل رعي الإبل والعناية بها، والحاصل أنه لم يخرج للجهاد، وإنما خرج أجيراً، وهو شبيه بالأول الذي مر في الحديث الضعيف الذي فيه أنه أجير إلى آخر قطرة من دمه، فهذا من جنسه، لأنه ما خرج للجهاد وإنما خرج أجيراً. أورد أبو داود حديث يعلي بن أمية وهو يعلي بن منية ، لأن أباه أمية ، وأمه منية ، فهو أحياناً ينسب إلى أمه وأحياناً ينسب إلى أبيه، وهو صحابي. قوله: (أذن رسول الله صلى الله عليه وسلم بالغزو وأنا شيخ كبير). أي: فاحتاج إلى من يكون معه ليساعده ويخدمه، فطلب من شخص أن يذهب معه ويكون له سهم في الغنيمة. قوله: (فلما دنا الرحيل قال الرجل: ما أدري ما السهمان وما يبلغ سهمي) أي: ولا أدري هل يحصل شيء أو لا يحصل، ولكن أريد أن أخرج على أجر أتفق معك عليه من البداية، فاتفق معه على ثلاثة دنانير، ولما جاءت الغنيمة تذكر أنه اتفق معه على ثلاثة دنانير، فجاء يعلي بن منية إلى النبي صلى الله عليه وسلم وأخبره بذلك، فقال النبي صلى الله عليه وسلم: (ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى) أي: لا يعطى شيئاً من الغنيمة، لأنه اتفق معه على هذا المقدار، وكذلك ليس له شيء في الآخرة، لأنه ما جاهد من أجل الله، وإنما خرج من أجل الأجرة.
تراجم رجال إسناد حديث الرجل يغزو بأجر الخدمة

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب أخبرني عاصم بن حكيم ]. عبد الله بن وهب مر ذكره ، و عاصم بن حكيم صدوق، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن يحيى بن أبي عمرو السيباني ]. يحيى بن أبي عمرو السيباني ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و الترمذي و ابن ماجة . [ عن عبد الله بن الديلمي ]. ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن يعلي بن منية ]. يعلي بن منية أبوه أمية وأمه منية ، ينسب إلى أمه وينسب إلى أبيه، وهو صحابي أخرج حديثه أصحاب الكتب الستة. وهذا الحديث الصحيح الذي فيه أن الذي يخرج من أجل الدنيا لا يحصل ثواباً في الآخرة يطابق الحديث الذي سبق أن مر وفيه ابن مكرز عن أبي هريرة ، وقلت: إن الشيخ الألباني ضعفه وأنا في الحقيقة قد وهمت في نسبة التضعيف للألباني، بل الشيخ حسنه في سنن أبي داود ولم يضعفه، ولكن إسناده فيه ابن مكرز ، وقد ذكره في تهذيب التهذيب ولم يذكر فيه شيئاً من قدح أو توثيق، إلا أنه نقل عن علي بن المديني أنه قال: إنه مجهول؛ ولكن لعل الشيخ ناصر حسنه بمثل هذا الحديث."


شرح سنن أبي داود - 299

شرح سنن أبي داود [299]

للجهاد آداب يجب الوقوف عندها، فلا يخرج المجاهد في سبيل الله إلا بإذن أبويه ما لم يتعين الجهاد عليه، ولا يتخلف المرء عن الجهاد متذرعاً بجور الإمام ونحو ذلك، وإذا كان عنده فضل من مركوب ونحوه فليساعد به من يريد الجهاد ولا يجد ذلك، فإن الله لا يضيع أجر من أحسن عملاً.

الرجل يغزو وأبواه كارهان

شرح حديث الرجل يغزو وأبواه كارهان

قال المصنف رحمه الله تعالى: [ باب في الرجل يغزو وأبواه كارهان. حدثنا محمد بن كثير أخبرنا سفيان حدثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنه قال: (جاء رجل إلى رسول الله صلى الله عليه وآله وسلم فقال: جئت أبايعك على الهجرة وتركت أبوي يبكيان، فقال: ارجع عليهما فأضحكهما كما أبكيتهما) ]. أورد أبو داود باب الرجل يغزو وأبواه كارهان، أي: ما حكم ذلك؟ وهذا فيه تفصيل، فإن كان الجهاد فرض عين فليخرج الإنسان للجهاد ولو لم يرض الأبوان، وإن كان فرض كفاية فلا يخرج إلا بإذنهما. وإنما يكون فرض عين إذا استنفر الإمام، وكذلك لو دهم العدو المسلمين في بلدهم. وإذا كان الأبوان كافرين فإن له أن يخرج بدون إذنهما ولو لجهاد التطوع؛ لأن الكافر متهم بأنه لا يريد للإسلام أن ينتصر. قوله: (جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: جئت أبايعك على الهجرة). معلوم أنهم كانوا يأتون إليه ويبايعونه على الهجرة، وإنما يهاجرون لينصروه وليجاهدوا معه في سبيل الله، وقد عرفنا فيما مضى أن المهاجرين لما انتقلوا من مكة إلى المدينة كانوا يريدون الهجرة والنصرة، فجمعوا بين الأمرين، وأن الأنصار عندهم النصرة، وأن المهاجرين أفضل من الأنصار لذلك، فهذا جاء يبايع على الهجرة، ومعناه أنه يكون تحت تصرفه ويغزو معه. قوله: (ارجع عليهما فأضحكهما كما أبكيتهما) أي: أدخل السرور عليهما كما أدخلت الحزن عليهما.
تراجم رجال إسناد حديث الرجل يغزو وأبواه كارهان

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، والسماع منه قبل الاختلاط صحيح، فإذا سمع منه أحد قبل الاختلاط فيعتمد الحديث الذي يأتي من طريقه، وإذا كان بعد الاختلاط فإنه لا يعول عليه، وكذلك إذا جهل السماع هل كان قبل الاختلاط أو بعد الاختلاط فإن لا يعول عليه، وإنما يقبل إذا تحقق أن السماع كان قبل الاختلاط، وقد ذكر الحافظ ابن حجر في تهذيب التهذيب في آخر ترجمة عطاء بن السائب ستة ممن صح سماعهم منه قبل الاختلاط، وفي مقدمتهم سفيان الثوري هذا، ويضاف إليهم الأعمش ، ذكر ذلك الشيخ ناصر رحمه الله في السلسلة الصحيحة فيكونون سبعة. وقد أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. هو السائب بن يزيد ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث: (ففيهما فجاهد)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو رضي الله عنهما قال: (جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله! أجاهد؟ قال: ألك أبوان؟ قال: نعم، قال: ففيهما فجاهد). قال أبو داود : أبو العباس هذا الشاعر اسمه السائب بن فروخ ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنه أن (رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله! أجاهد؟ فقال: هل لك أبوان؟ قال: نعم، قال: ففيهما فجاهد) أي: اجعل جهادك في خدمتهما حيث يكونان محتاجين إليك، وكذلك إذا لم يأذنا وكان الجهاد تطوعاً، فإن الأمر يحتاج إلى إذنهما كما مر في الحديث، وكما يدل عليه قوله: (ففيهما فجاهد).
تراجم رجال إسناد حديث: (ففيهما فجاهد)

قوله: [ حدثنا محمد بن كثير عن سفيان عن حبيب بن أبي ثابت ]. محمد بن كثير وسفيان مر ذكرهما، وحبيب بن أبي ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العباس ]. هو السائب بن فروخ ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. قد مر ذكره [ قال أبو داود : أبو العباس هذا الشاعر اسمه السائب بن فروخ ]. هذا توضيح لهذا الذي ذكر بكنيته وهو أبو العباس واسمه السائب بن فروخ .
شرح حديث أبي سعيد في استئذان الأبوين في الجهاد

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد الله بن وهب أخبرني عمرو بن الحارث أن دراجاً أبا السمح حدثه عن أبي الهيثم عن أبي سعيد الخدري رضي الله عنه (أن رجلاً هاجر إلى رسول الله صلى الله عليه وآله وسلم من اليمن فقال: هل لك أحد باليمن؟ قال: أبواي، قال: أذنا لك؟ قال: لا. قال: ارجع إليهما فاستأذنهما، فإن إذنا لك فجاهد، وإلا فبرهما) ]. أورد المصنف حديث أبي سعيد الخدري رضي الله عنه أن رجلاً جاء من اليمن مهاجراً وذكر الحديث، وفيه الأمر باستئذان الوالدين للجهاد، وهذا مثل الذي قبله حيث لا يتعين الجهاد، وأما إذا تعين فلا يحتاج إلى استئذان الأبوين.
تراجم رجال إسناد حديث أبي سعيد في استئذان الأبوين في الجهاد

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن وهب أخبرني عمرو بن الحارث ]. عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن دراجاً أبا السمح ]. دراج أبو السمح صدوق، في حديثه عن أبي الهيثم ضعف، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي الهيثم ]. هو سليمان بن عمرو بن عبد ، ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي سعيد ]. أبو سعيد الخدري سعد بن مالك بن سنان رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الحديث من رواية دراج عن أبي الهيثم ، وتقدم أن فيها ضعفاً؛ ولكن الحديثان اللذان قبله شاهدان له.
النساء يغزون

شرح حديث غزو النساء

قال المصنف رحمه الله تعالى: [ باب في النساء يغزون. حدثنا عبد السلام بن المطهر حدثنا جعفر بن سليمان عن ثابت عن أنس رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله وسلم يغزو بأم سليم ونسوة من الأنصار ليسقين الماء ويداوين الجرحى) ]. أورد أبو داود باب في النساء يغزون. أي أن يذهب بهن أولياؤهن من أجل الاستفادة منهن في أمور خاصة، فهن لا يجاهدن ولا يقاتلن ولسن من أهل الغزو، ولكن كونهن يسقين ويداوين الجرحى هذا هو الذي جاء في الحديث الإشارة إليه، وقد قال النووي : إذا كان الذي تعالجه من محارمها فإنها تلمسه، وأما إذا كان غير محرم فإنها تداويه بدون مس. قوله: (كان الرسول يغزو بأم سليم ونسوة من الأنصار) المقصود بذلك أن معهن محارمهن، وأنس رضي الله عنه هو ابن أم سليم ، فإذا خرجت فابنها معها، وكذلك النساء اللاتي يخرجن أيضاً معهن محارمهن لقوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم). قوله: [ ليسقين الماء ويداوين الجرحى ]. أي: يساعدن في سقي الماء، أما القتال فلسن من أهله، قال الشاعر: كتب القتل والقتال علينا وعلى الغانيات جر الذيول
تراجم رجال إسناد حديث غزو النساء

قوله: [ حدثنا عبد السلام بن مطهر ]. عبد السلام بن مطهر صدوق، أخرج حديثه البخاري و أبو داود . [ عن جعفر بن سليمان ]. وهو صدوق، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن ثابت ]. ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث من الرباعيات عند أبي داود، وهي أعلى الأسانيد عنده.
الغزو مع أئمة الجور

شرح حديث أنس في الغزو مع أئمة الجور

قال المصنف رحمه الله تعالى: [ باب في الغزو مع أئمة الجور. حدثنا سعيد بن منصور حدثنا أبو معاوية حدثنا جعفر بن برقان عن يزيد بن أبي نشبة عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ثلاث من أصل الإيمان: الكف عمن قال: لا إله إلا الله، ولا نكفره بذنب، ولا نخرجه من الإسلام بعمل، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال، لا يبطله جور جائر، ولا عدل عادل، والإيمان بالأقدار) ]. أورد أبو داود باب الجهاد مع أئمة الجور يعني أن الجهاد يكون مع من قام به براً أو فاجراً، ولا يشترط في الذي يجاهد معه أن يكون عدلاً وأن يكون تقياً، فمن يكون والياً على الجيش سواء كان براً أو فاجراً فإنه يجاهد معه، ولو كان عنده نقص ولو كان عنده ذنوب؛ لأن هذا جهاد لإعلاء كلمة الله ولتكون كلمة الله هي العليا، فيكون مع البر والفاجر، وكما أن الصلاة تصح وراءهم فكذلك الجهاد. قوله: (ثلاث من أصل الإيمان: الكف عمن قال: لا إله إلا الله). أي: أنه عندما يكون هناك قتال مع الكفار فقال كافر: لا إله إلا الله، فإنه يكف عنه ولا يقتل، لأنه قال: لا إله إلا الله، فالناس لا يعلمون ما في قلبه وهل هو صادق أو كاذب، ولكن يكف عنه، وقد جاء عن الرسول صلى الله عليه وسلم أنه أنكر على من قتله وقال: (أقتلته بعدما قال: لا إله إلا الله؟!). قوله: (ولا نكفره بذنب). أي: من قال: لا إله إلا الله لا يكفر بذنب، إلا إذا كان مستحلاً له، فالذنب الذي يكون معلوماً من الدين بالضرورة من يستحله يكفر، كأن يستحل الزنا أو يستحل شرب الخمر، أو ينكر أمراً واجباً معلوماً من الإسلام بالضرورة وجوبه. قوله: (ولا نخرجه من الإسلام بعمل) . أي: ولو كان كبيرة من الكبائر إلا إذا كان مستحلاً، فهذا قريب في المعنى من قوله: (لا نكفره بذنب) . فلا تكفير بذنب إلا إذا استحله فاعله فإنه يكون بذلك كافراً؛ إلا فيما يتعلق بالصلاة، فإنه إذا تركها متعمداً جاحداً لوجوبها فهو كافر بإجماع المسلمين، وإما إذا تركها تهاوناً وتكاسلاً، فهذا فيه خلاف بين أهل العلم، والصحابة رضي الله عنه وأرضاهم يرون كفره كما جاء عن عبد الله بن شقيق العقيلي قال: أدركت ثلاثين من أصحاب رسول الله لم يكن عندهم شيء من الأعمال تركه كفر غير الصلاة. قوله: (والجهاد ماض منذ بعثني الله إلى أن يقاتل أخر أمتي الدجال) . أي: منذ أذن له في الجهاد، وإلا فإنه إنما أذن له بالجهاد بعد أن هاجر إلى المدينة صلى الله عليه وسلم. قوله: (لا يبطله جور جائر ولا عدل عادل) . هذا محل الشاهد، ومعناه أنه يجاهد مع البررة والفجار. قوله: (والإيمان بالأقدار) . أي أن الإيمان بالقدر من أصول الإيمان، وهو من أصول الإيمان الستة التي جاءت في حديث جبريل: (أن تؤمن بالله وملائكته وكتبه ورسله ويوم الآخر والقدر خيره وشره). والحديث ضعيف، ففي إسناده من هو مجهول.
تراجم رجال إسناد حديث أنس في الغزو مع أئمة الجور

قوله: [ حدثنا سعيد بن منصور عن أبي معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر بن برقان ]. جعفر بن برقان صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن يزيد بن أبي نشبة ]. وهو مجهول، أخرج له أبو داود . [ عن أنس ]. أنس رضي الله عنه قد مر ذكره.
شرح حديث أبي هريرة في الغزو مع أئمة الجور

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثني معاوية بن صالح عن العلاء بن الحارث عن مكحول عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الجهاد واجب عليكم مع كل أمير براً كان أو فاجراً، والصلاة واجبة عليكم خلف كل مسلم براً كان أو فاجراً وإن عمل الكبائر، والصلاة واجبة على كل مسلم براً كان أو فاجراً وإن عمل الكبائر). قوله: (الجهاد واجب عليكم مع كل أمير براً كان أو فاجراً) يعني مع البررة ومع الفجار ما دام أن الجهاد لإعلاء كلمة الله. (والصلاة واجبة عليكم خلف كل مسلم) . معناه أن من صحت صلاته صحت إمامته، لكن عند الاختيار لا يصلح أن يختار من هو فاسق أو مبتدع، وذلك حيث تكون بدعة مفسقة أما من كانت بدعته مكفرة فلا يصلي وراءه. قوله: [ (وإن عمل الكبائر) ]. يعني وإن كان فاسقاً مرتكباً لشيء من الكبائر. قوله: [ (والصلاة واجبة على كل مسلم براً كان أو فاجراً) ]. المقصود الصلاة على الجنازة، فيصلى على جنازته إذا توفي براً كان أو فاجراً.
تراجم رجال إسناد حديث أبي هريرة في الغزو مع أئمة الجور

قوله: [ حدثنا أحمد بن صالح عن ابن وهب عن معاوية ]. معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن العلاء بن الحارث ]. وهو صدوق، أخرج له مسلم وأصحاب السنن. [ عن مكحول ]. مكحول الشامي ، وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق. والحديث فيه انقطاع، لأن رواية مكحول عن أبي هريرة منقطعة.
الرجل يتحمل بمال غيره يغزو

شرح حديث الرجل يتحمل بمال غيره يغزو

قال المصنف رحمه الله تعالى: [ باب الرجل يتحمل بمال غيره يغزو. حدثنا محمد بن سليمان الأنباري حدثنا عبيدة بن حميد عن الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله رضي الله عنهما حدث عن رسول الله صلى الله عليه وآله وسلم أنه أراد أن يغزو فقال: (يا معشر المهاجرين والأنصار! إن من إخوانكم قوماً ليس لهم مال ولا عشيرة، فليضم أحدكم إليه الرجلين أو الثلاثة فما لأحدنا من ظهر يحمله إلا عقبة كعقبة -يعني أحدهم- قال: فضممت إلي اثنين أو ثلاثة، قال: ما لي إلا عقبة كعقبة أحدهم من جمل) ]. قوله: باب الرجل يتحمل بمال غيره يغزو يعني هو نفسه يستفيد من مال غيره، أو غيره يفيده بماله، وذلك حيث يكون الإنسان غير قادر على أن يجاهد، لأنه ليس له مركوب، فإنه لا بأس ولا مانع من أن يسافر، ولكن يكون هناك تناوب على الركوب بأن يتناوب اثنان أو ثلاثة على بعير، هذا هو المقصود بالتحمل، يحمله غيره، أو يحمله بعير غيره عند الحاجة إلى ذلك. قوله: (ليس لهم مال ولا عشيرة) أي ليس لهم مال يشترون به الظهر، وليس لهم عشيرة تساعدهم في ذلك. قوله: (فليضم أحدكم إليه الرجلين أو الثلاثة) . أي في بعيره، فيكون معه اثنان أو ثلاثة يتناوبون الركوب على بعيره، فيكون لكل واحد نوبة في الركوب. قوله: (فما لأحدنا من ظهر يحمله إلا عقبة كعقبة -يعني أحدهم- قال: فضممت إلي اثنين أو ثلاثة، مالي إلا عقبة كعقبة أحدهم من جملي) . أي: فضم إليه اثنين أو ثلاثة فيكون هو الثالث أو الرابع، فلم يكن له من جمله إلا نوبة كأحدهم.

تراجم رجال إسناد حديث الرجل يتحمل بمال غيره يغزو

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ عن عبيدة بن حميد ]. صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ عن الأسود بن قيس ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نبيح العنزي ]. وهو مقبول، أخرج له أصحاب السنن. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و نبيح هذا ذكر الحافظ في ترجمته في تهذيب التهذيب توثيقه عن ثلاثة، وذكر أن أربعة صححوا حديثه، وما ذكر كلاماً فيه إلا من واحد، ومع ذلك قال فيه الحافظ : مقبول، مع أن ثلاثة وثقوه وأربعة صححوا حديثه وهم: ابن خزيمة و الترمذي و ابن حبان و الحاكم ، و الألباني صحح الحديث أو حسنه.
الرجل يغزو يلتمس الأجر والغنيمة

شرح حديث التماس الأجر والغنيمة بالغزو

قال رحمه الله تعالى: [ باب في الرجل يغزو يلتمس الأجر والغنيمة. حدثنا أحمد بن صالح حدثنا أسد بن موسى حدثنا معاوية بن صالح حدثني ضمرة أن ابن زغب الإيادي حدثه قال: نزل علي عبد الله بن حوالة الأزدي رضي الله عنه فقال لي: (بعثنا رسول الله صلى الله عليه وآله وسلم لنغنم على أقدامنا، فرجعنا فلم نغنم شيئاً، وعرف الجهد في وجوهنا، فقام فينا فقال: اللهم لا تكلهم إلي فأضعف عنهم، ولا تكلهم إلى أنفسهم فيعجزوا عنها، ولا تكلهم إلى الناس فيستأثروا عليهم، ثم وضع يده على رأسي أو قال: على هامتي، ثم قال: يا ابن حوالة ! إذا رأيت الخلافة قد نزلت أرض المقدسة فقد دنت الزلازل والبلابل والأمور العظام والساعة، والساعة يومئذ أقرب من الناس من يدي هذه من رأسك). قال أبو داود : عبد الله بن حوالة حمصي ]. سبق أن مر بنا أن الإنسان إذا كان قصده الدنيا فإنه لا يحصل أجراً، وقد مرت بعض الأحاديث في ذلك، ومنها حديث الرجل الذي قال: (لا أجد له في الدنيا والآخرة إلا هذه الدنانير التي سمى)، وكذلك الرجل الذي قال فيه: (هو أجير حتى آخر قطرة من دمه)، وأما إذا خرج الإنسان للجهاد في سبيل الله وأراد إعلاء كلمة الله، وحصل على غنيمة، فإن هذا لا بأس به، وإنما المحذور قصد الدنيا بالجهاد، أما إذا أراد الإنسان خير الدنيا والآخرة، فقد قال الله تعالى عن المؤمنين الذين أثنى عليهم: وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة:201]. قوله: (بعثنا رسول الله صلى الله عليه وسلم لنغنم على أقدامنا، فرجعنا فلم نغنم شيئاً) . أي: بعثنا غزاة لنحصل أجراً وغنيمة فلم نحصل شيئاً. قوله: (اللهم لا تكلهم إلي فأضعف عنهم) . أي: عن إيصال الأشياء التي يحتاجون إليها، فهو يسأل الله عز وجل أن يرزقهم من فضله، قال: (فأضعف عنهم) لأنه صلى الله عليه وسلم كان يأتي إليه أصحاب الأعذار يلتمسون منه أن يحملهم، فيقول: لا أجد ما أحملكم عليه، فيتولون وأعينهم تفيض من الدمع. قوله: (ولا تكلهم إلى الناس) لأن الناس يريدون الحظوظ لأنفسهم، ويستأثرون بالمال عليهم فلا يحصلون ما يريدون. قوله: (ثم وضع يده على رأسي، أو قال: على هامتي) . هما بمعنى واحد، فالهامة هي أعلى الرأس. قوله: (ثم قال: يا ابن حوالة إذا رأيت الخلافة قد نزلت أرض المقدسة فقد دنت الزلازل والبلابل والأمور العظام) . الأرض المقدسة هي أرض الشام. قوله: (والساعة يومئذ أقرب من الناس من يدي هذه من رأسك) . فيه إشارة إلى أنها قريبة جداً، وفيه إشارة إلى الخلافة في زمن بني أمية، وقد حصل ما حصل من الفتن، وحصل ما حصل من الخير العظيم، فقد حصلت فتن وقلاقل، وحصلت أيضاً فتوحات عظيمة، حيث وصلوا إلى المحيط الأطلسي ووصلوا إلى بلاد الصين، وإلى السند والهند، واجتمعت الكلمة على معاوية رضي الله عنه وأرضاه، وحصل خير كثير بالنسبة لفتح البلاد وغزو الكفار في ديارهم، حيث كانوا يرسلون الجيوش شرقاً وغرباً.
تراجم رجال إسناد حديث التماس الأجر والغنيمة بالغزو

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ عن أسد بن موسى ]. أسد بن موسى هو الملقب أسد السنة ، وهو صدوق يغرب، أخرج له البخاري تعليقاً و أبو داود و النسائي . [ عن معاوية بن صالح ]. معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن ضمرة ]. ضمرة بن حبيب ، وهو ثقة، أخرج له أصحاب السنن. [ عن ابن زغب الإيادي ]. وهو عبد الله بن زغب الإيادي مختلف في صحبته، أخرج حديثه أبو داود . [ عن عبد الله بن حوالة ]. وهو صحابي، أخرج له أبو داود . [ قال أبو داود : عبد الله بن حوالة حمصي ]. أي أنه من أهل حمص.
الرجل يشري نفسه

شرح حديث الرجل يشري نفسه

قال المصنف رحمه الله تعالى: [ باب في الرجل يشري نفسه. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء بن السائب عن مرة الهمداني عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (عجب ربنا من رجل غزا في سبيل الله فانهزم -يعني أصحابه- فعلم ما عليه فرجع حتى أهريق دمه، فيقول الله تعالى لملائكته: انظروا إلى عبدي رجع رغبة فيما عندي وشفقة مما عندي حتى أهريق دمه!) ]. قوله: الرجل يشري نفسه أي: يبيعها، قال تعالى: وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّه [البقرة:207]، يعني يبيعها، وقال: إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ [التوبة:111] أي أنهم باعوها على الله، وذلك بتقديمها في سبيل الله عز وجل. قوله: (عجب ربنا من رجل غزا في سبيل الله فانهزم -يعني أصحابه-) هذه مثل الكلمة التي مرت فيما مضى قال: (عقبة كعقبة يعني أحدهم) مضاف ومضاف إليه وجاء بينهما (يعني)، وهنا فعل وفاعل وجاء بينهما (يعني). قوله: (فعلم ما عليه) . أي: ما يجب عليه، والمقصود بهذا أنه عند الفرار وعندما تحصل هزيمة يحصل ثبوت ولو كان العدد قليلاً، وذلك كما ثبت الرسول صلى الله عليه وسلم في غزوة حنين حين انهزم أكثر أصحابه ولم يبق إلا عدد قليل، وبعد ذلك رجعوا. قوله: [ (فرجع حتى أهريق دمه) ] هذا إنما يكون فيما إذا لم يكن الهلاك محققاً، فإذا كان الهلاك محققاً فليس للإنسان أن يقدم، كالذي يقتل نفسه بأي سبب من الأسباب، أو يسعى إلى قتل نفسه بشيء يزعم أن فيه نكاية بغيره، ثم يتسبب في قتل نفسه، ويحمل العدو على إزهاق نفوس كثيرة بسبب هذا الذي قد حصل منه. [ (فيقول الله تعالى لملائكته: انظروا إلى عبدي رجع رغبة فيما عندي وشفقة مما عندي) ]. أي: انظروا إلى عبدي رجع ليقاتل رغبة فيما عندي من الأجر والثواب، وشفقة مما عندي من العقاب. قوله: (حتى أهريق دمه) أي: حتى قتل، ولكن إذا كان الإنسان لا يقوم بذلك الشيء إلا بأن يهلك نفسه فلا يلقي بنفسه إلى التهلكة، وأما إذا كان في ثبوته تشجيع لغيره وتثبيت لهم حتى يعودون، ثم تحصل منهم النكاية في العدو والانتصار عليه، فهذا هو الذي ينبغي أن يعمل.
تراجم رجال إسناد حديث الرجل يشري نفسه

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء بن السائب ]. وهو صدوق اختلط، وحديثه أخرجه البخاري وأصحاب السنن، والذين سمعوا منه قبل الاختلاط سبعة، وحماد بن سلمة مختلف في سماعه منه هل كان قبل الاختلاط أو بعد الاختلاط؟ وما كان من هذا القبيل فإنه لا يعول على روايته، لأنه إن كان قد سمع بعد الاختلاط أو محتمل أن يكون قبل الاختلاط أو بعده، فإن الرواية لا تكون صحيحة، وإذا كان السماع قبل الاختلاط فهذه الرواية تكون صحيحة، وحماد بن سلمة ممن اختلف في سماعه، ولم يجزم بكونه سمع قبل الاختلاط، ومع ذلك فإن الألباني رحمه الله صحح هذا الحديث أو حسنه بشواهده كما في صحيح الترغيب والترهيب (1/624)، وصحيح الجامع (3981) والسنة لابن أبي عاصم (5690). والذين سمعوا من عطاء بن السائب قبل الاختلاط سبعة، ستة ذكرهم الحافظ ابن حجر في تهذيب التهذيب في آخر ترجمة عطاء بن السائب وهم: سفيان الثوري و شعبة بن الحجاج و زائدة بن قدامة و زهير بن معاوية و حماد بن زيد و أيوب السختياني ، والسابع هو الأعمش ذكره الصنعاني في نتائج الأفكار، وقد ذكره الشيخ الألباني في السلسلة الصحيحة تحت الحديث رقم (660)، فهؤلاء السبعة روايتهم عن عطاء صحيحة، وأما غيرهم فلم يثبت حصول السماع قبل الاختلاط، وحماد بن سلمة ذكر الحافظ في تهذيب التهذيب أنه اختلف فيه، فمنهم من قال: إنه سمع منه قبل الاختلاط، ومنهم من قال: إنه سمع بعده، ومعلوم أن الذي سمع قبل الاختلاط أو بعده ولم يتميز سماعه قبل الاختلاط فإنه لا يعتبر ولا يعول عليه. [ عن مرة الهمداني ]. مرة الهمداني ثقة، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 300

شرح سنن أبي داود [300]

من أحكام الجهاد التي تكلم عنها العلماء أن من قتل نفسه حال الجهاد خطأً فهو شهيد، ومن سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه، ويستحب للمجاهدين الدعاء عند اللقاء، فإنه من مواطن استجابة الدعاء.

من يسلم ويقتل مكانه في سبيل الله

شرح حديث قصة من أسلم وقتل ولم يصل لله صلاة

قال المصنف رحمه الله تعالى: [ باب فيمن يسلم ويقتل مكانه في سبيل الله عز وجل. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه أن عمرو بن أقيش كان له رباً في الجاهلية، فكره أن يسلم حتى يأخذه، فجاء يوم أحد فقال: أين بنو عمي؟ قالوا: بأحد، قال: أين فلان؟ قالوا: بأحد، قال: فأين فلان؟ قالوا: بأحد، فلبس لأمته وركب فرسه ثم توجه قبلهم، فلما رآه المسلمون قالوا: إليك عنا يا عمرو!، قال: إني قد آمنت، فقاتل حتى جرح، فحمل إلى أهله جريحاً فجاءه سعد بن معاذ فقال لأخته: سليه حمية لقومك أو غضباً لهم أم غضباً لله؟ فقال: بل غضباً لله ولرسوله، فمات فدخل الجنة وما صلى لله صلاة ]. قوله: [ فيمن يسلم ويقتل مكانه ] أي: دخل في الإسلام ثم جاهد فقتل من ساعته، بمعنى أنه ما حصل وقت يؤدي فيه شيئاً من أعمال الإسلام، فإذا أسلم وجاهد ومات في ذلك الجهاد، فإنه يكون من أهل الجنة، لأنه دخل في الإسلام ومات على خير. قوله: [ إن عمرو بن أقيش كان له رباً في الجاهلية فكره أن يسلم قبل أن يأخذه ]؛ لأنه أراد أن يأخذ الربا قبل أن يسلم، لأنه إذا أخذ الربا وهو كافر فإنه يبقى بيده ويسلم عليه، كالذي يكون عنده من قيمة الخمر فإن له أن يبقي عليها؛ لأن الإسلام يجب ما قبله. قوله: [ فلبس لأمته ] قيل: إنها الدرع التي تتقى بها السهام، وقيل: إنها السلاح، وهو أعم من الدرع. ثم إنه ذهب ولما أقبل على المسلمين قالوا: [ إليك عنا يا عمرو ] لأنهم ظنوا أنه باق على كفره. [ فقال: إني قد آمنت، فجاهد حتى جرح وحمل إلى أهله، فجاءه سعد بن معاذ فقال لأخته: سليه حمية لقومك أو غضباً لهم أم غضباً لله؟ ]. قوله: [ فمات فدخل الجنة، وما صلى لله صلاة ] أي: أنه ما تمكن من أن يصلي، فصار ممن عمل قليلاً وختم له بخير. والناس بالنسبة للبدايات والنهايات ينقسمون إلى أقسام أربعة: منهم من ولد على خير ونشأ على خير ومات على خير، فالبداية حسنة والنهاية حسنة، ومنهم من ولد ونشأ على شر ومات على شر، والثالث البداية حسنة ونشأ على حال حسنة ثم أدركه الخذلان في آخر أمره فارتد ومات كافراً، فالبداية حسنة والنهاية سيئة، وعكسه مثل هذا الذي معنا في هذه القصة، وهو الذي عاش كافراً على شر ثم أسلم في نهاية أمره ومات على خير، فبدايته على شر ونهايته على خير. ويدل على ذلك حديث ابن مسعود : (والذي نفسي بيده! إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإنما الأعمال بالخواتيم).
تراجم رجال إسناد حديث قصة من أسلم وقتل ولم يصل لله صلاة

قوله: [ حدثنا موسى بن إسماعيل عن حماد عن محمد بن عمرو ]. موسى بن إسماعيل و حماد مر ذكرهما، و محمد بن عمرو هو ابن علقمة بن وقاص الليثي، صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه وأرضاه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً.
الرجل يموت بسلاحه

شرح حديث سلمة بن الأكوع فيمن يموت بسلاحه

قال المصنف رحمه الله تعالى: [ باب في الرجل يموت بسلاحه. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب أخبرني عبد الرحمن و عبد الله بن كعب بن مالك ، قال أبو داود : قال أحمد : كذا قال هو -يعني ابن وهب ، وعنبسة يعني ابن خالد -، جميعاً عن يونس ، قال أحمد : والصواب عبد الرحمن بن عبد الله ، أن سلمة بن الأكوع رضي الله عنه قال: (لما كان يوم خيبر قاتل أخي قتالاً شديداً، فارتد عليه سيفه فقتله، فقال أصحاب رسول الله صلى الله عليه وآله وسلم في ذلك وشكوا فيه: رجل مات بسلاحه! فقال رسول الله صلى الله عليه وآله وسلم: مات جاهداً مجاهداً)، قال ابن شهاب : ثم سألت ابناً لسلمة بن الأكوع فحدثني عن أبيه بمثل ذلك، غير أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (كذبوا! مات جاهداً مجاهداً، فله أجره مرتين). قوله: [ الرجل يموت بسلاحه ] أي: يموت بسبب سلاحه، بمعنى أنه أمضى به يريد غيره فارتد عليه فأثر فيه ومات بسبب ذلك، فلا يقال: إنه قاتل نفسه؛ لأنه ما أراد قتل نفسه، وإنما أراد قتل الكفار فارتد عليه سيفه فقتله، فلا يعتبر ممن قتل نفسه، وإن كان ذلك حصل منه خطأً، قتل في سبيل الله، وهو مأجور على ذلك؛ لأنه مات وهو يجاهد في سبيل الله، وإنما قتل نفسه خطأ أو بفعل غيره، بحيث إنه ضرب السيف فرجع عليه، فمات بسبب ذلك. قوله: [ (فقال الناس في ذلك) ] أي: تكلموا في ذلك وقالوا: إنه قاتل نفسه. قوله: [ (وشكوا فيه) ] أي: شكوا في كون نهايته طيبة وأنه ممن استشهد، أو أنه ممن قتل نفسه، فترددوا في هذا، وفيهم من قال: إنه قاتل نفسه. قوله: [ (مات جاهداً مجاهداً) ]، وفي الرواية الثانية قال: [ (كذبوا) ] يعني الذين قالوا: إنه قاتل نفس، وإنه لم يستشهد في سبيل الله، وإنما هو قاتل نفسه، فهؤلاء كذبوا فيما قالوه أو فيما ظنوه وتوهموه، والمقصود بالكذب هنا أن القول الذي قالوه خلاف الصواب، أو أنهم أخطئوا في فهمهم وتصورهم؛ لأن الكذب يأتي بمعنى الخطأ، مثل ما جاء عن عائشة : (من قال: إن محمداً رأى ربه فقد كذب) تعني: فقد أخطأ، وكثيراً ما يأتي في النصوص ذكر الكذب ويراد به الخطأ. قوله: [ (مرتين) ] يحتمل أن المقصود أن له الأجر مرتين، ويحتمل أنها من الراوي وأن المقصود أن النبي صلى الله عليه وسلم كرر العبارة فقال: (فله أجره فله أجره) وعلى هذا لا يكون الثواب قد ضعف له، ولا أدري وجه كونه يضاعف له الأجر مرتين، إذا كان المقصود تضعيف الأجر وليس تكرار الجملة من رسول الله صلى الله عليه وسلم. وقد ذكر المنذري كلاماً في تعيين هذا الذي ارتد عليه سيفه، فإن سلمة قال هنا: [ قاتل أخي ]، وقد أخرج البخاري و مسلم في صحيحيهما أن عامر بن الأكوع عم سلمة بن عمرو الأكوع جرى له ذلك من رجوع سيفه عليه وقول الناس فيه ما قالوا، ورده صلى الله عليه وسلم بما رد، والظاهر أنهما قضيتان، وأن المنكرين على الثاني منهما غير الأولين، إذ لا يقول أحد من الأولين بعدما سمعوا من رسول الله صلى الله عليه وسلم جوابه الأول. وذكر أبو عبيدة القاسم بن سلام أن لسلمة بن الأكوع أخوين أحدهما عامر والآخر أهبان وذكر البغوي أن عامراً أخا سلمة صحب النبي صلى الله عليه وسلم، وذكر ابن سعد في الطبقات أن أهبان بن الأكوع أسلم وصحب النبي صلى الله عليه وسلم. ا هـ كلام المنذري . وعلى كل فيحتمل أن تكونا قصتين مثلما قال، ويحتمل أن تكون قصة واحدة والتعبير بالأخ يقصد به أخوة الإسلام.
تراجم رجال إسناد حديث سلمة بن الأكوع فيمن يموت بسلاحه

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح مر ذكره. [ عن عبد الله بن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتاب الستة. [ عن يونس ]. يونس بن يزيد الأيلي المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عبد الرحمن و عبد الله بن كعب بن مالك ]. الواو هنا عاطفة، ومعناه أنه أخبره اثنان لكن يشكل على ذلك أنه جاء [ ابن ] بعد ذلك، ولو كان عطفاً لقال: (ابنا كعب بن مالك ) وأحمد الذي هو شيخ أبي داود قال: الصواب عبد الرحمن بن عبد الله بن كعب بن مالك ومعناه أنه واحد وليس اثنين، والواو بدلها (ابن)، ويكون قوله بعد ذلك [ ابن كعب بن مالك ] على بابها وعبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ قال: أبو داود قال: أحمد هكذا قال هو، يعني ابن وهب ، وعنبسة يعني ابن خالد ]. و عنبسة بن خالد صدوق، أخرج له البخاري و أبو داود . [ جميعاً عن يونس ، قال أحمد : والصواب عبد الرحمن بن عبد الله أن سلمة بن الأكوع ]. سلمة بن الأكوع صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال ابن شهاب : ثم سألت ابناً لسلمة بن الأكوع فحدثني عن أبيه بمثل ذلك ]. يقول الحافظ : الظاهر أنه إلياس بن سلمة ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث معاوية بن سلام فيمن يموت بسلاحه

قال المصنف رحمه الله: [ حدثنا هشام بن خالد الدمشقي حدثنا الوليد عن معاوية بن أبي سلام عن أبيه عن جده أبي سلام عن رجل من أصحاب النبي صلى الله عليه وآله وسلم أنه قال: أغرنا على حي من جهينة فطلب رجلاً من المسلمين رجل منهم، فضربه فأخطأه وأصاب نفسه بالسيف، فقال رسول الله صلى الله عليه وآله وسلم: (أخوكم يا معشر المسلمين! فابتدره الناس فوجدوه قد مات، فلفه رسول الله صلى الله عليه وآله وسلم بثيابه ودمائه وصلى عليه ودفنه، فقالوا: يا رسول الله! أشهيد هو؟ قال: نعم. وأنا له شهيد). قال أبو داود : إنما هو معاوية عن أخيه عن جده، وهو معاوية بن سلام بن أبي سلام ]. قوله: [ (وأنا له شهيد) ] أي: شاهد، والحديث في إسناده رجل مجهول، وهو سلام والد معاوية بن سلام ، فهو حديث غير صحيح من حيث الإسناد، لأن فيه رجلاً مجهولاً. قوله: [ (فلفه رسول الله صلى الله عليه وسلم بثيابه ودمائه وصلى عليه) ]. معناه أنه ما غسل فيكون شهيداً، ولهذا قالوا: [ (أشهيد هو؟ فقال: هو شهيد، وأنا على ذلك شهيد) ] أما الصلاة عليه فإن الشهداء يجوز أن يصلى عليهم ويجوز ألا يصلى عليهم، والرسول صلى الله عليه وسلم صلى على شهداء أحد قبل موته صلى الله عليه وسلم كما يصلي على الميت، فكان بذلك مودعاً للأحياء والأموات صلى الله عليه وسلم.
تراجم رجال إسناد حديث معاوية بن سلام فيمن يموت بسلاحه

قوله: [ حدثنا هشام بن خالد الدمشقي ]. هشام بن خالد الدمشقي صدوق، أخرج له أبو داود و ابن ماجة. [ عن الوليد ]. الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن أبي سلام ]. معاوية بن أبي سلام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سلام، وهو مجهول، أخرج له أبو داود . [ عن جده أبي سلام ]. جده أبو سلام هو ممطور الحبشي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. هو مبهم، وأصحاب رسول الله صلى الله عليه وسلم المجهول منهم في حكم المعلوم.
الدعاء عند اللقاء

شرح حديث: (ثنتان لا تردان: الدعاء عند النداء وعند البأس)

قال المصنف رحمه الله تعالى: [ باب الدعاء عند اللقاء. حدثنا الحسن بن علي حدثنا ابن أبي مريم حدثنا موسى بن يعقوب الزمعي عن أبي حازم عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ثنتان لا تردان أو قلما تردان: الدعاء عند النداء، وعند البأس حين يلحم بعضهم بعضاً). قال موسى : وحدثني رزق بن سعيد بن عبد الرحمن عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وآله وسلم أنه قال: (ووقت المطر) ]. قوله: [ الدعاء عند اللقاء ] أي دعاء المجاهدين عند لقاء الكفار، وذلك أن هذا الموطن من مواطن الإجابة، ومن المواضع التي يستجاب فيها الدعاء. وقد أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه أن النبي صلى الله عليه وسلم: [ (ثنتان لا تردان أو قلما تردان) ] الشك هنا من الراوي. قوله: [ (الدعاء عند النداء) ]. النداء هو الأذان. قوله: [ (وعند البأس حين يلحم بعضهم بعضاً) ]. هو شدة البأس حين يلتحم المسلمون مع الكفار ويقتتلون، فإن الدعاء في هذه الحالة يكون مجاباً. وفي الطريق الآخر ذكر وقت المطر وهذا لم يصح؛ لأن رزق هذا هو ابن عبد الرحمن بن سعيد بن عبد الرحمن وهو مجهول. فائدة: حديث استجابة الدعاء عند نزول المطر جاء عند الشافعي في الأم (1/223)، ولفظه: (اطلبوا إجابة الدعاء عند التقاء الجيوش وإقامة الصلاة ونزول المطر)، وقال الألباني : الحديث له شواهد من حديث ابن عمر و أبي أمامة خرجتها في التعليق الرغيب (1/116)، وهي وإن كانت مفرداتها ضعيفة إلا أنها إذا ضم بعضها إلى بعض يتقوى ويرتقي إلى مرتبة الحسن، وهو في صحيح الجامع (3078) وصحيح الترغيب والترهيب (260)، وصحيح ابن خزيمة (1/219).
تراجم رجال إسناد حديث: (ثنتان لا تردان: الدعاء عند النداء وعند البأس)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن ابن أبي مريم ]. وهو سعيد بن الحكم بن أبي مريم ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن يعقوب الزمعي ]. وهو صدوق سيء الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي حازم ]. هو سلمة بن دينار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. سهل بن سعد الساعدي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. [ قال موسى : وحدثني رزق بن سعيد بن عبد الرحمن ]. رزق بن سعيد بن عبد الرحمن مجهول، أخرج له أبو داود . [ عن أبي حازم عن سهل بن سعد ]. قد مر ذكرهما.
من سأل الله الشهادة

شرح حديث: (من سأل الله القتل من نفسه صادقاً ...)

قال المصنف رحمه الله تعالى: [ باب فيمن سأل الله الشهادة. حدثنا هشام بن خالد أبو مروان و ابن المصفى قالا: حدثنا بقية عن ابن ثوبان عن أبيه يرد إلى مكحول إلى مالك بن يخامر أن معاذ بن جبل رضي الله عنه حدثهم أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (من قاتل في سبيل الله فواق ناقة فقد وجبت له الجنة، ومن سأل الله القتل من نفسه صادقاً ثم مات أو قتل فإن له أجر شهيد). زاد ابن المصفى من هنا: (ومن جرح جرحاً في سبيل الله أو نكب نكبة، فإنها تجيء يوم القيامة كأغزر ما كانت، لونها لون الزعفران، وريحها ريح المسك، ومن خرج به خراج في سبيل الله فإن عليه طابع الشهداء). أورد أبو داود باباً فيمن سأل الله تعالى الشهادة، أي: سأل الله أن يكون شهيداً، فإنه قد يحصل منازل الشهداء، وإن مات على فراشه. قوله: [ (من قاتل في سبيل الله فواق ناقة) ] أي: زمناً يسيراً، وفواق الناقة هو مقدار ما بين الحلبتين، قيل: إن المقصود بالحلبة كونه يمسك الثدي فيعصره ثم يعصره مرة ثانية، فيكون وقتاً قصيراً، وقيل: هو أن يحلب الناقة ثم يترك الفصيل يرضع، ثم يرجع إلى الضرع فيحلبه، والمقصود أن ذلك وقت قليل. قوله: [ (ومن سأل الله القتل من نفسه صادقاً ثم مات أو قتل فإن له أجر شهيد) ]. يعني أنه يكون من الشهداء في ثواب الآخرة، وقد جاءت أحاديث كثيرة في ذكر جماعة من الشهداء يموتون على فرشهم، أو يموتون بسبب من الأسباب غير القتال في سبيل الله، و النووي في كتابه رياض الصالحين عقد ترجمة فقال: باب ذكر جماعة من الشهداء في ثواب الآخرة ويغسلون ويصلى عليهم. وهذا هو محل الشاهد من الترجمة، يعني أنه من سأل الله الشهادة صادقاً من نفسه فله أجر شهيد. [ زاد ابن المصفى من هنا: (ومن جرح جرحاً في سبيل الله أو نكب نكبة، فإنها تجيء يوم القيامة كأغزر ما كانت، لونها لون الزعفران، وريحها ريح المسك) ]. يعني أن ما قبل ذلك متفق عليه بين ابن المصفى وبين هشام بن خالد ، وهذا مما انفرد به ابن المصفى. [ (ومن جرح جرحاً في سبيل الله أو نكب نكبة) ] المعنى أن من جرح جرحاً في سبيل الله أو نكب نكبة فجاء وعليه هذا الأثر فهو دليل على شهادته في سبيل الله، ولهذا فإن الشهداء لا يغسلون حتى تبقى هذه الآثار عليهم، فتكون دليلاً على شهادتهم. وفسرت النكبة بأنها بمعنى الجرح، وقيل: الجروح ما يكون من فعل الكفار، والنكبة الجراحة التي أصابته من وقوعه من دابته، أو وقوع سلاحه عليه، وبعضهم يقول: النكبة تعم الحوادث. قوله: [ (تجيء يوم القيامة كأغزر ما كانت) ]. يعني في انصباب الدم. قوله: [ (ومن خرج به خراج في سبيل الله، فإن عليه طابع الشهداء) ]. الخراج والقروح والدماميل تخرج من البدن، والطابع مثل الخاتم، أي: علامة الشهادة، وهذا يوضح معنى النكبة التي مرت، وأنه إذا أصيب بشيء بسبب سقوطه، أو بحصول شيء في جسده، وإن لم يكن بفعل الكفار، فإنه يكون شهيداً، وليس ذلك خاصاً بفعل الكفار.
تراجم رجال إسناد حديث: (من سأل الله القتل من نفسه صادقاً..)

قوله: [ حدثنا هشام بن خالد أبو مروان ]. هشام بن خالد أبو مروان الدمشقي . [ وابن المصفى ]. محمد بن مصفى ، وهو صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ عن بقية ]. بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ابن ثوبان ]. هو عبد الرحمن بن ثابت بن ثوبان ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ] ثابت بن ثوبان ، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ يرد إلى مكحول ]. يعني يضيف إلى مكحول أو يسند إلى مكحول ، ومكحول هو الشامي، وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ إلى مالك بن يخامر ]. يعني: ويرده أيضاً إلى مالك بن يخامر ، وهو مخضرم أدرك الجاهلية والإسلام ولم ير النبي صلى الله عليه وسلم، وقيل: إنه رآه فيكون صحابياً، أخرج له البخاري وأصحاب السنن. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث صححه الألباني ."


شرح سنن أبي داود - 301

شرح سنن أبي داود [301]

جاء في الشرع مدح الخيل وأن الخير معقود بنواصيها، وقد جاءت أحاديث تبين ما يستحب من ألوان الخيل وما يكره.

كراهية جز نواصي الخيل وأذنابها

شرح حديث كراهية جز نواصي الخيل

قال المصنف رحمه الله تعالى: [ باب في كراهية جز نواصي الخيل وأذنابها. حدثنا أبو توبة عن الهيثم بن حميد ، ح: وحدثنا خشيش بن أصرم حدثنا أبو عاصم جميعاً عن ثور بن يزيد عن نصر الكناني عن رجل، وقال أبو توبة : عن ثور بن يزيد عن شيخ من بني سليم عن عتبة بن عبد السلمي رضي الله عنه وهذا لفظه: أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: [ (لا تقصوا نواصي الخيل ولا معارفها ولا أذنابها، فإن أذنابها مذابها، ومعارفها دفاؤها، ونواصيها معقود فيها الخير) ]. قوله: [ (لا تقصوا نواصي الخيل ولا معارفها ولا أذنابها) ]. نواصي الخيل هو ما يكون على رأسها وفي أعلى رأسها من الشعر. ومعارفها جمع عرف، وهو الشعر الذي في أعلى الرقبة، يسترسل إلى جهة اليمين أو إلى جهة الشمال. وأذنابها هو الشعر الذي يكون في الذيل أو الذنب. قوله: [ (فإن أذنابها مذابها) ] أي تذب بها الذبابة والحشرات التي تقع عليها بحيث تحركها فيطير الشيء الذي يقع عليها، فهي من الذب. قوله: [ (ومعارفها دفاؤها) ]. أي: فيها دفء لرقبتها. قوله: [ (ونواصيها معقود فيها الخير) ]. جاء عن جماعة من الصحابة رضي الله عنهم وأرضاهم قوله عليه الصلاة والسلام: (الخيل معقود في نواصيها الخير إلى يوم القيامة؛ الأجر والمغنم) والحديث حسنه الألباني ، ولكنه ضعفه في المشكاة وضعفه أيضاً في ضعيف الجامع، ولكن هذه الجملة التي هي: [ (في نواصيها الخير) ] أشار إلى صحتها وأنه جاء فيها أحاديث، والإسناد فيه من هو مجهول وفيه من هو مبهم، ولا أدري سبب هذا التفاوت بين التصحيح والتضعيف والتحسين عند الشيخ الألباني وأيها المتقدم؟ ولكن في المشكاة كان سنده ضعيفاً، وقال هناك إنه ضعيف، وأحال إلى الترغيب والترهيب فيما يتعلق به، وأشار إلى صحة النواصي وأنه قد ورد فيها كما قلت أحاديث كثيرة، وأنا ذكرت في الفوائد المنتقاة أن الحافظ ابن حجر نقل هذا الحديث: (الخيل معقود في نواصيها الخير) عن عدد كثير من الصحابة في فتح الباري (6/650) وهو في الصحيحين وفي غيرهما. وعلى كل فالحديث فيه النهي، والأصل أن لا يفعل شيء من ذلك، ولا شك أن قص الذيل لا يترتب عليه مصلحة، وكذلك فيما يتعلق بعرفها الذي يكون على رقبتها، وكذلك النواصي فالحديث وإن كان ضعيفاً إلا أنه لا ينبغي قص هذه الأشياء، لأنه ما ورد شيء يدل على أنها تقص

تراجم رجال إسناد حديث كراهية جز نواصي الخيل وأذنابها

قوله: [ حدثنا أبو توبة ]. أبو توبة الربيع بن نافع الحلبي ، ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الهيثم بن حميد ]. صدوق أخرج له أصحاب السنن. [ ح وحدثنا خشيش بن أصرم ]. وهو ثقة أخرج له أبو داود و النسائي . [ عن أبي عاصم ]. الضحاك بن مخلد النبيل ، مشهور بلقبه النبيل ، ومشهور بكنيته أبو عاصم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ثور بن يزيد ]. وهو ثقة أخرج له البخاري وأصحاب السنن. [ عن نصر الكناني ]. وهو مجهول أخرج له أبو داود . [ عن رجل ]. وهو مبهم. [ وقال أبو توبة : عن ثور بن يزيد عن شيخ من بني سليم ]. هذا طريق آخر عن شيخ من بني سليم، وهو مبهم. [ عن عتبة بن عبد السلمي ]. وهو صحابي أخرج له أبو داود و ابن ماجة .
ما يستحب من ألوان الخيل

شرح حديث ما يستحب من ألوان الخيل

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب فيما يستحب من ألوان الخيل: حدثنا هارون بن عبد الله حدثنا هشام بن سعيد الطالقاني حدثنا محمد بن المهاجر الأنصاري حدثني عقيل بن شبيب عن أبي وهب الجشمي رضي الله عنه، وكانت له صحبة قال: قال رسول الله صلى الله عليه وآله وسلم: (عليكم بكل كميت أغر محجل، أو أشقر أغر محجل، أو أدهم أغر محجل) ]. هذا الباب فيه ما كانوا يستحبونه وما كانوا يكرهونه، قيل: ولعل العبرة أو المعول عليه فيما يستحب وما يكره أن ذلك يعود إلى التجربة، وأن التي ألوانها مستحبة قد جربت فوجدت صفاتها حميدة. قوله: [ (عليكم بكل كميت أغر محجل) ]. هذه الصيغة: [ (عليكم) ] هي اسم فعل أمر بمعنى الزموها أو احرصوا عليها. والكميت: قيل هو اللون بين السواد والحمرة. والأغر: الذي ناصيته بيضاء. والمحجل: هو الذي في قوائمه بياض. قوله: [ (أو أشقر أغر محجل) ]. الأشقر هو الأحمر، وقوله: [ (أغر محجل) ] وقد كانت الإبل الحمر هي أنفس الإبل عندهم، وقد جاء في حديث سهل بن سعد في قصة علي : (فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم) ]. [ (أو أدهم أغر محجل) ]. الأدهم الذي لونه قريب من السواد. لكن الحديث ضعيف، لأن فيه عقيل بن شبيب وهو مجهول، وسيأتي حديث بعده في الأشقر يدل على تميزه.
تراجم رجال إسناد حديث ما يستحب من ألوان الخيل

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ عن هشام بن سعيد الطالقاني ]. هشام بن سعيد الطالقاني صدوق أخرج له البخاري في الأدب المفرد و أبو داود و النسائي. [ عن محمد بن المهاجر الأنصاري ]. وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عقيل بن شبيب ]. وهو مجهول أخرج له البخاري في الأدب المفرد و أبو داود و النسائي. [ عن أبي وهب الجشمي ]. أبو وهب الجشمي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي .
شرح حديث ما يستحب من ألوان الخيل من طريق أخرى

قال المصنف رحمه الله: [ حدثنا محمد بن عوف الطائي حدثنا أبو المغيرة حدثنا محمد بن مهاجر حدثنا عقيل بن شبيب عن أبي وهب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (عليكم بكل أشقر أغر محجل، أو كميت أغر، فذكر نحوه). قال محمد يعني ابن مهاجر : وسألته لم فُضِّل الأشقر؟ قال: لأن النبي صلى الله عليه وآله وسلم بعث سرية، فكان أول من جاء بالفتح صاحب أشقر ]. ثم أورد أبو داود الحديث من طريق أخرى وفيه ما في الذي قبله إلا أنه زاد سؤال محمد بن مهاجر لعقيل بن شبيب . وقد ذكر أن سبب تفضيل الأشقر أن أول من جاء يخبر بالنصر كان على أشقر، فمن أجل ذلك فضل الأشقر على غيره، والإسناد هو نفسه فيه عقيل بن شبيب هذا هو علة ضعفه.
تراجم رجال إسناد حديث ما يستحب من ألوان الخيل من طريق أخرى

[ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة أخرج له أبو داود و النسائي في عمل اليوم والليلة وفي مسند علي . [ عن أبي المغيرة ]. هو عبد القدوس بن حجاج ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن مهاجر ، عن عقيل بن شبيب عن أبي وهب ]. وقد مر ذكرهم.
شرح حديث ميامن الخيل

قال المصنف رحمه الله: [ حدثنا يحيى بن معين حدثنا حسين بن محمد عن شيبان عن عيسى بن علي عن أبيه عن جده ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (يمن الخيل في شقرها) ]. أورد أبو داود حديث عبد الله بن عباس رضي الله عنهما [ أن النبي صلى الله عليه وسلم قال: (يمن الخيل في شقرها) ]، وهذا يدل على استحباب هذا اللون وتفضيله على غيره، وأن ذلك مما هو ميمون في الخيل، وهذا الحديث من حيث الإسناد صحيح، وهو متفق مع ما جاء فيما يتعلق بوصف الإبل: (فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم)، يعني أنها أنفس أنواع الإبل عندهم، وكذلك هنا الخيل يكون اللون الأحمر. وقوله: [ (يمن الخيل) ] هو من اليمن، أي: فيه يمن وفيه بركة.
تراجم رجال إسناد حديث ميامن الخيل

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة أخرج له أصحاب الكتب الستة. [ عن حسين بن محمد ]. حسين بن محمد التميمي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شيبان ]. شيبان بن عبد الرحمن ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عيسى بن علي ]. وهو صدوق أخرج له أبو داود و الترمذي. [ عن أبيه ] علي بن عبد الله بن عباس ، وهو ثقة أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [عن جده ابن عباس ]. هو عبد الله بن عباس رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
هل تسمى أنثى الخيل فرساً

شرح حديث تسمية أنثى الخيل فرساً

قال المصنف رحمه الله تعالى: [ باب هل تسمى الأنثى من الخيل فرسا حدثنا موسى بن مروان الرقي حدثنا مروان بن معاوية عن أبي حيان التيمي حدثنا أبو زرعة عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم كان يسمى الأنثى من الخيل فرسا) ]. الفرس في اللغة يطلق على الذكر والأنثى، وتأتي الضمائر في الأحاديث للفرس مذكرة ومؤنثة، ويعرف تذكير الشيء وتأنيثه برجوع الضمائر إليه، أو بالإشارة إليه، وكذلك الفعل الماضي الذي تلحقه تاء التأنيث، وفي القاموس: الفرس مذكر ومؤنث. وقد أورد أبو داود رحمه الله حديث أبي هريرة [ (أن النبي صلى الله عليه وسلم كان يسمي الأنثى من الخيل فرسا) ]. فهذا يدل على تسمية الأنثى فرساً كما ذكرنا.
تراجم رجال إسناد حديث تسمية أنثى الخيل فرساً

قوله: [ حدثنا موسى بن مروان الرقي ]. موسى بن مروان الرقي مقبول أخرج له أبو داود و النسائي و ابن ماجة. [ عن مروان بن معاوية ]. مروان بن معاوية الفزاري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حيان التيمي ]. هو يحيى بن سعيد التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي زرعة ]. وهو ابن عمرو بن جرير بن عبد الله البجلي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. ويحيى بن سعيد التيمي في طبقة يحيى بن سعيد الأنصاري ، وقد قال الحافظ ابن حجر : إن يحيى بن سعيد في رجال البخاري وكذلك في رجال الكتب الستة أربعة: اثنان في طبقة واثنان في طبقة، فيحيى بن سعيد الأنصاري ، ويحيى بن سعيد التيمي في طبقة متقدمة، ويحيى بن سعيد القطان ، ويحيى بن سعيد الأموي في طبقة متأخرة، وكلهم من الثقات الذين أخرج لهم البخاري وغيره.
ما يكره من الخيل

شرح حديث ما يكره من الخيل

قال المصنف رحمه الله تعالى: [ باب ما يكره من الخيل: حدثنا محمد بن كثير أخبرنا سفيان عن سلم -هو ابن عبد الرحمن - عن أبي زرعة عن أبي هريرة رضي الله عنه قال: (كان النبي صلى الله عليه وآله وسلم يكره الشكال من الخيل) والشكال يكون الفرس في رجله اليمنى بياض وفي يده اليسرى بياض، أو في يده اليمنى وفي رجله اليسرى. قال أبو داود : أي مخالف ]. ثم أورد أبو داود [ باب ما يكره من الخيل ] يعني من أنواع الخيل وألوانها، فأورد أبو داود حديث أبي هريرة رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان يكره الشكال من الخيل) ] ثم فسر الشكال من الخيل بأنه ما تكون اليد اليمنى فيها بياض والرجل اليسرى فيها بياض، أو اليد اليسرى والرجل اليمنى. قول أبي داود : [ أي: مخالف ] يعني أن كل يد مخالفة للرجل بأن تكون هذه يمنى وهذه يسرى، وهذا خلاف المشهور والمعروف عند العرب من أن الشكال في الخيل أن تكون ثلاث قوائم محجلة وواحدة مطلقة ليس فيها بياض أو العكس كما ذكر ذلك في القاموس. والحكمة في كراهته احتمال أن يكون هذا نوعاً مجرباً فوجد أنه ليس فيه قوة وليس فيه تميز، وقيل: الحكمة مجهولة لا تعلم، والله تعالى أعلم.
تراجم رجال إسناد حديث ما يكره من الخيل

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن سلم هو ابن عبد الرحمن ]. سلم بن عبد الرحمن صدوق أخرج له مسلم وأصحاب السنن. [ عن أبي زرعة عن أبي هريرة ] وقد مر ذكرهما."


شرح سنن أبي داود - 302

شرح سنن أبي داود [302]

سخر الله الدواب والبهائم لابن آدم، وأوجب عليه رعايتها والقيام بحقوقها، وذلك بتغذيتها والحفاظ عليها، حتى يستخدمها إذا احتاج إليها، وقد أورد أبو داود الأحاديث المتعلقة بذلك.

ما يؤمر به من القيام على الدواب والبهائم

شرح حديث (اتقوا الله في هذه البهائم المعجمة...)

قال المصنف رحمه الله تعالى: [ باب ما يؤمر به من القيام على الدواب والبهائم: حدثنا عبد الله بن محمد النفيلي حدثنا مسكين -يعني ابن بكير - حدثنا محمد بن مهاجر عن ربيعة بن يزيد عن أبي كبشة السلولي ، عن السهل بن الحنظلية رضي الله عنه قال: (مر رسول الله صلى الله عليه وآله وسلم ببعير قد لحق ظهره ببطنه فقال: اتقوا الله في هذه البهائم المعجمة، فاركبوها صالحة وكلوها صالحة) ]. قوله: [ باب ما يؤمر به من القيام على الدواب والبهائم ] يعني من القيام عليها برعايتها والإحسان إليها وعدم إلحاق الضرر بها، وعدم إيذائها. قوله: [ (مر ببعير قد لحق ظهره ببطنه) ] يعني من الجوع ومن الهزال بحيث لصق بطنه بظهره، والأوضح أن يقال: لحق بطنه بظهره؛ لأن ظهره ثابت، وبطنه هو الذي يلحق بظهره أحياناً فيرتفع لهزاله، وأحياناً ينزل لأكله وكثرة ما يحصل له. قوله: [ (فقال: اتقوا الله في هذه البهائم المعجمة) ]. أي: التي لا تنطق ولا تعبر عن حاجتها ولا تفصح عما في نفسها، فأمر الرسول صلى الله عليه وسلم بتقوى الله تعالى فيها، وذلك بأن يحسن إليها ولا يساء وبأن تؤتى حقها، وترعى حق رعايتها، وتعطى ما تحتاج إليه، ويصرف عنها ما يسوءها، ولا تؤذى، هذا هو المقصود بتقوى الله عز وجل في البهائم المعجمة. قوله: [ (اركبوها صالحة، وكلوها صالحة) ]. أي: بعد أن تكونوا قد أحسنتم إليها فصارت قوية.
تراجم رجال إسناد حديث (اتقوا الله في هذه البهائم المعجمة ...)

[ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ عن مسكين -يعني ابن بكير - ]. وهو صدوق يخطئ أخرج له البخاري و مسلم و أبو داود والنسائي . [ عن محمد بن مهاجر عن ربيعة بن يزيد ]. محمد بن مهاجر مر ذكره، وربيعة بن يزيد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي كبشة السلولي ]. ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن سهل بن الحنظلية ]. عن سهل بن الحنظلية رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي .
كلام الألباني في ضبط لفظة (كلوها) والتعليق عليه

يقول الشيخ الألباني رحمه الله تعالى في ضبط (كلوها): قيدوها بضم الكاف من الأكل، وعليه جرى المناوي في شرح هذه الكلمة، فإذا صحت الرواية بذلك فلا كلام، وإلا فالأقرب عندي أنها (كِلوها) بكسر الكاف من وَكَل يَكِل كِل أي: اتركوها، هذا هو المتبادر من سياق الحديث ويؤيده الحديث المتقدم بلفظ: (اركبوا هذه الدواب سالمة وايتدعوها سالمة) أي: اتركوها سالمة. قول الألباني رحمه الله: (الحديث المتقدم) يعني: في السلسلة الصحيحة وهو برقم اثنين وعشرين. والرواية الواردة بلفظ (كلوها) جاءت أيضاً في الصحيحة (1/63) الحديث الثالث والعشرون. فلو صحت الرواية بالكسر فنعم، وإلا فكلوها بالضم واضحة وهي الأصل، أي: كلوها صالحة أو اركبوها صالحة، وصالحة يعني: سليمة، وكونها أهلاً لأن تركب وأهلاً لأن تؤكل، فلا يساء إليها بحيث لا تعلف فتكون هزيلة ولحمها لا يكون طيباً، وكذلك الركوب عليها لا يكون مريحاً لها، بل يكون فيه مشقة عليها، وكونه لا ينفق عليها ثم تركب يجمع لها بين مصيبتين مصيبة الضعف الذي حصل لها بسبب عدم إطعامها بما يكون سبباً في قوتها ونشاطها، ومصيبة ركوبها على ما فيها من ضعف.
الكلام على لفظة (وايتدعوها) الواردة في الحديث

ورواية الحديث الذي في الصحيحة: (اركبوا هذه الدواب سالمة وايتدعوها سالمة)، أي: اتركوها دعوها واضحة، لكن إذا صحت الرواية عن الرسول صلى الله عليه وسلم بلفظة (ايتدعوها) فتكون لغة ولا شك، فهو أفصح الناس عليه الصلاة والسلام، وإن كان بعض أهل العلم يقول: إن الكلام الذي يضاف للرسول صلى الله عليه وسلم لا يقطع بأنه كلامه، لأن الرواية تأتي بالمعنى، وإذا ثبتت الرواية بالمعنى فلا يجزم بأنه كلام الرسول صلى الله عليه وسلم.
شرح حديث شكوى الجمل إلى الرسول صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا مهدي حدثنا ابن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي عن عبد الله بن جعفر رضي الله عنهما قال: (أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم، فأسر إلي حديثاً لا أحدث به أحداً من الناس، وكان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفاً أو حائش نخل، قال: فدخل حائطاً لرجل من الأنصار فإذا جمل، فلما رأى النبي صلى الله عليه وسلم حن وذرفت عيناه، فأتاه النبي صلى الله عليه وسلم فمسح ذفراه فسكت، فقال: من رب هذا الجمل؟ لمن هذا الجمل؟ فجاء فتى من الأنصار فقال: لي يا رسول الله! فقال: أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها، فإنه شكا إلي أنك تجيعه وتدئبه) ]. أورد أبو داود حديث عبد الله بن جعفر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أسر إلي رسول الله صلى الله عليه وسلم حديثاً لا أحدث به)، ومعنى ذلك أنه حديث خاص وسر، وليس من قبيل الأحكام الشرعية التي يجب بيانها للناس، وهو من جنس السر الذي كان حصل مع أنس بن مالك رضي الله عنه حيث قال لأمه: (إن النبي صلى الله عليه وسلم أسر إلي في حاجة فقالت: وما حاجته؟ قال: إنها سر قالت: لا تفشى سر رسول الله صلى الله عليه وسلم) يعني: هذا لا يقال إنه من قبيل التشريع أو من قبيل الأحكام الشرعية التي يحتاج الناس إليها، وإنما هو من قبيل شيء خاص لا علاقة له بالتشريع كالذي حصل لأنس بن مالك في الحديث الذي أشرت إليه. قوله: [ (أردفني رسول الله) ]. يعني: على دابة، وهذا فيه جواز الإرداف على الدابة إذا كانت مطيقة. قوله: [ (وكان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدف أو حائش نخل) ]. يعني: عندما يقضي حاجته يستتر بشيء يستره عن الأنظار، والهدف شيء شاخص، أي: قائم مرتفع يستتر به، (أو حائش نخل)، وهو النخل الملتف المتقارب بعضه من بعض، بحيث إن الإنسان إذا جلس وراءه فإنه يستتر به، بخلاف ما إذا كانت النخلة لا يوجد إلا ساقها وساقها دقيق فإنه لا يستر كما ينبغي وإن كان يحصل به الستر، لكن ليس مثل الشيء الملتف الذي هو المشتبك بعضه ببعض. قوله: [ (فدخل حائطاً لرجل من الأنصار فإذا جمل، فلما رأى النبي صلى الله عليه وسلم حن وذرفت عيناه) ]. يعني: ذلك الجمل، فالنبي صلى الله عليه وسلم سأل عن صاحب الجمل قال: (من رب هذا الجمل؟ لمن هذا الجمل؟ فجاء فتى من الأنصار وقال: لي يا رسول الله! قال: ألا تتقي الله، فإنه شكا إلي أنك تجيعه وتدئبه) معناه: أنه لا يطعمه، ومع ذلك يدئبه من الدأب وهو العمل عليه باستمرار وبدون غذاء، يعني: لا يغذيه ويتعبه في العمل والكد، فالرسول صلى الله عليه وسلم أرشد إلى الإحسان إلى هذه البهيمة، وأن الإنسان يعطيها ما تستحقه من الغذاء والطعام، كذلك أيضاً لا يكلفها ما لا تطيق، وإنما يستعملها في شيء تكون له مطيقة. قوله: [ (فإنه شكا إلي) ]. وهذا من دلائل نبوة الرسول صلى الله عليه وسلم، كون الجمل شكا إليه، والرسول صلى الله عليه وسلم سمع منه هذه الشكوى، وفهمها منه. وقوله: (فأتاه النبي)، يعني: هذا البعير (ومسح ذفراه)، المقصود: مؤخرة الرأس و(ذفرا) لفظ مفرد على صيغة التأنيث مثل: ذكرى، وليس مثنى بحيث يقال: ذفريه. قوله: [ (فسكت) ] فسكت ذلك البعير عندما مسح عليه النبي صلى الله عليه وسلم، وكانت هذه شكوى فهمها رسول الله صلى الله عليه وسلم منه. قال صلى الله عليه وسلم (أفلا تتقي الله في هذه البهيمة التي ملكك الله إياه). أي: أفلا تتقي الله في هذه البهيمة التي جعلها لملكك وتحت تصرفك، فعليك أن تتقي الله فيما تملك.
تراجم رجال إسناد حديث شكوى الجمل إلى رسول الله صلى الله عليه وسلم

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مهدي ]. مهدي بن ميمون ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي يعقوب ]. محمد بن عبد الله بن أبي يعقوب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن سعد ]. الحسن بن سعد ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن جعفر ]. عبد الله بن جعفر رضي الله تعالى عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة. وقوله: (أردفني) أي: على الدابة خلفه، ويستدل بحديث معاذ حيث يقول: (كنت رديف النبي صلى الله عليه وسلم على حمار). و معاذ كان رديفه صلى الله عليه وسلم على حمار، والإرداف على الدابة بأن يكون اثنين راكبين عليها، صاحب الدابة وغيره معه قبله أو قدامه، وقد ذكر الحافظ ابن حجر أن ابن مندة جمع الذين أردفهم النبي صلى الله عليه وسلم فبلغوا ثلاثين رجلاً.
شرح حديث (في كل ذات كبد رطبة أجر)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (بينما رجل يمشي بطريق فاشتد عليه العطش، فوجد بئراً فنزل فيها، فشرب ثم خرج، فإذا كلب يلهث يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغني، فنزل البئر فملأ خفه فأمسكه بفيه حتى رقي، فسقى الكلب؛ فشكر الله له فغفر له، فقالوا: يا رسول الله! وإن لنا في البهائم لأجراً فقال: في كل ذات كبد رطبة أجر). أورد أبو داود حديث أبي هريرة رضي الله عنه: (بينما رجل يمشي بطريق فاشتد عليه العطش فوجد بئراً، فنزل فيها فشرب، ثم خرج فإذا كلب يلهث يأكل الثرى من العطش..). قوله: [ (يأكل الثرى) ] يعني: التراب الذي فيه رطوبة، فتذكر الرجل وضعه وحالته التي كان عليها لما كان قد عطش قبل أن يشرب، فقال: قد بلغ هذا الكلب من العطش مثل الذي قد حصل لي، يعني: مثل العطش الذي أدركته ورأيت أنني بحاجة شديدة إلى الشرب، فهذا الكلب حالته مثل حالتي لما كنت عطشان، فنزل وأخذ خفه الذي هو غير النعل، فأمسكه بفيه لأنه لا يستطيع أن يأخذه بيديه، من أجل أن يرقى ويصعد على البئر، ولكنه أمسكه بفيه واستعمل يديه للصعود حتى خرج إليه بهذا الخف، وسقاه من الماء الذي فيه، فشكر الله له فغفر له بسبب هذا الإحسان. قوله: [ (قالوا: يا رسول الله! وإن لنا في البهائم لأجراً) ]. يعني: إذا أحسنا إليها وسقيناها (قال: نعم في كل ذات كبد رطبة أجر) يعني: في كل شيء فيه الروح. وبعض أهل العلم قال: إنه إذا كان ذلك الحيوان يلزم قتله فإنه لا يسقيه، وإنما يقتله إذا كان مأموراً بقتله، ومنهم من قال: إنه يسقيه أولاً، ثم يقتله بعد ذلك حيث يكون مأذوناً في قتله. وهذه القصة الظاهر أنها وقعت في الأمم السابقة، فهي من الأخبار التي تكون في الأمم السابقة.
تراجم رجال إسناد حديث (في كل ذات كبد رطبة أجر)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرج له صحاب الكتب الستة. [ عن سمي مولى أبي بكر ]. سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح السمان ]. أبو صالح السمان واسمه: ذكوان ولقبه السمان ويقال أيضاً: الزيات ؛ لأنه كان يجلب الزيت والسمن، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
متى يؤجر العبد على إطعام الحيوانات؟

قد يقال: قوله: (في كل ذات كبد رطبة أجر) هل يعم حتى الحيوانات التي يربيها الإنسان للتجارة أو الحاجة بأن هذا عمله لله؟ والجواب: إذا كان مسئولاً عنه فيلزمه الإحسان إليه مثلما مر بنا فيما يؤمر به من القيام على البهائم، يعني: بالإحسان إليها ودفع الأذى عنها. أقول: ما دام أنه هو المسئول عنها فيلزمه ذلك، وأما قصة هذا الرجل فهذا كلب مر به وأحسن إليه، فالشيء الذي ينميه للتجارة فيلزمه الإحسان إليه فيطعمه ويسقيه. وأما الفضل والأجر فلا شك أن أي عمل واجب إذا فعله المرء يحتسب الأجر والثواب عند الله فإنه مأجور عليه، كأن ينفق على ذريته وأولاده وعلى أهل بيته، وهو يحتسب الأجر ويرجو الثواب فإنه يثاب عليه ولو كان واجباً، وأما إذا كان لا ينفق إلا بحكم عليه وبإلزام القاضي له، ولا يفعل ذلك من تلقاء نفسه فهذا لا يحصل على أجر، ولكنه سقط عنه الوجوب، فالأجر إنما يكون لمن نواه، وأما من أخذت منه الزكاة جبراً مثلاً فإنه يسقط عنه الواجب؛ لأنه أخذ منه الحق وهو كاره لإخراجه.
ما جاء في نزول المنازل

شرح حديث (كنا إذا نزلنا منزلاً لا نسبح حتى نحل الرحال)

قال المصنف رحمه الله تعالى: [ باب في نزول المنازل. حدثنا محمد بن المثنى قال: حدثني محمد بن جعفر حدثنا شعبة عن حمزة الضبي قال: سمعت أنس بن مالك رضي الله عنه قال: (كنا إذا نزلنا منزلاً لا نسبح حتى نحل الرحال) ]. أورد أبو داود هذه الترجمة (باب في نزول المنازل) وهذه الترجمة غير موجودة في أكثر النسخ، وهي في الحقيقة لا وجه لها، بل الحديث تابع للباب الذي قبله؛ لأن فيه الإحسان إلى البهائم وعدم الإساءة إليها، وأما نزول المنازل فالفائدة التي تحصل من وراء ذلك أن الناس المسافرين ينزلون المنازل، ولا بد لكل مسافر أن ينزل في المكان الذي فيه فائدة، ولكن الفائدة هي في الإحسان إلى البهائم وما يؤمر به الإنسان من القيام على البهائم. والمعنى بهذه الترجمة غير مستقيم، لكن كونه ينزل على هيئة معينة أو على فئة معينة أو شيء يقال عند النزول فنعم، وأما مجرد نزول المنازل فليس فيه فائدة تذكر، ولكن الفائدة في الحديث هي في الإحسان إلى البهائم، وعلى هذا فتكون علاقته قوية وواضحة بالباب الذي قبل هذه الترجمة.
تراجم رجال إسناد حديث (كنا إذا نزلنا منزلاً لا نسبح حتى نحل الرحال)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب الزمن ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني محمد بن جعفر ]. محمد بن جعفر الملقب غندر ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حمزة الضبي ]. حمزة الضبي ، وهو صدوق، أخرج له مسلم و أبو داود و النسائي . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في تقليد الخيل بالأوتار

شرح حديث ( لا يبقين في رقبة بعير قلادة إلا قطعت)

قال المصنف رحمه الله تعالى: [ باب في تقليد الخيل بالأوتار. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عباد بن تميم أن أبا بشير الأنصاري رضي الله عنه أخبره (أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسول الله صلى الله عليه وسلم رسولاً قال عبد الله بن أبي بكر : حسبت أنه قال: والناس في مبيتهم: لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت) قال مالك : أرى أن ذلك من أجل العين ]. أورد أبو داود هذه الترجمة، وهي: باب تقليد الخيل بالأوتار. والأوتار: جمع وتر، وهي خيوط من جلد تكون فيه بالقسي، وقد أورد أبو داود هذا الحديث عن أبي بشير الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت). قال مالك : أرى أن ذلك من أجل العين. يعني: أنهم كانوا يفعلون ذلك من أجل دفع العين، أي أنهم كانوا يعلقون قلادة من وتر أو قلادة من أجل العين، وقيل: إن النهي عن ذلك لما فيه من مشقة عليها، ويكون ذلك سبباً في اختناقها عند الجري والركض، وقيل: إنه قد يكون ذلك أيضاً سبباً في كونه يعلق في الشجر، فيكون ذلك سبباً في هلاكها أو سبباً في حبسها فترة من الزمان دون أن ترعى، ودون أن تستفيد، فعلل هذا المنع بهذه العلل وبهذه الأسباب، وإذا كان هذا التعليق يترتب عليه مثل هذه المفاسد السيئة فهذا واضح أنه لا يجوز، ولكن العلماء ذكروا هذه التعليلات لهذا العمل الذي هو النهي عن التقليد وقطع القلائد لئلا يكون ذلك سبباً في هذه الأمور، فيصير النهي عامّاً يشمل الجميع.
تراجم رجال إسناد حديث ( لا يبقين في رقبة بعير قلادة إلا قطعت)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ]. عبد الله بن مسلمة و مالك مر ذكرهما، وعبد الله بن محمد بن أبي بكر بن عمرو بن حزم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن تميم ]. عباد بن تميم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشير الأنصاري ]. أبو بشير الأنصاري رضي الله عنه، وحديثه أخرجه البخاري و مسلم و أبو داود و النسائي .
حكم تعليق القلائد على الحيوانات وغيرها

قوله: [ (فأرسل رسول الله صلى الله عليه وسلم رسولاً قال عبد الله بن أبي بكر : حسبت أنه قال: والناس في مبيتهم) ]. معناه: أن هذا الرسول كان يمشي عليهم وهم مستقرون بائتون ليسوا مسافرين. والتبويب في تقليد الخيل، والحديث ليس فيه ذكر الخيل، وإنما فيه ذكر الإبل، والتقليد المحذور يمكن أن يكون في الإبل أو في الخيل. ويدخل في ذلك ما يوضع في المرآة القدامية للسائق من بعض الأشياء لأجل العين، ويدعون أنه يجعل الإنسان العائن ينظر إليه، ويكون انشغاله به عن هذا المركوب؛ وهذا لا شك أنه اعتقاد سيئ لا يجوز. وأما بالنسبة للشرك فكما هو معلوم أنه إذا كان الإنسان يعتقد أن هذا الشيء ينفع ويضر، وأن النفع والضر منه فهذا يكون من الشرك الأكبر، وأما إذا كان لا يريد النفع منه، وإنما هو من الله عز وجل فهذا لا شك أنه من الشرك الأصغر.
ما جاء في إكرام الخيل وارتباطها والمسح على أكفالها

شرح حديث (ارتبطوا الخيل وامسحوا بنواصيها...)

قال المصنف رحمه الله تعالى: [ باب إكرام الخيل وارتباطها والمسح على أكفالها. حدثنا هارون بن عبد الله حدثنا هشام بن سعيد الطالقاني أخبرنا محمد بن المهاجر قال: حدثني عقيل بن شبيب عن أبي وهب الجشمي رضي الله عنه -وكانت له صحبة- قال: قال رسول الله صلى الله عليه وسلم: (ارتبطوا الخيل، وامسحوا بنواصيها وأعجازها -أو قال: أكفالها- وقلدوها، ولا تقلدوها الأوتار) ]. أورد أبو داود هذه الترجمة، وهي: باب إكرام الخيل وارتباطها والمسح على أكفالها. يعني: كونها تربط وتعد وتهيأ لاستعمالها في الغزو والجهاد في سبيل الله، فيشرع للمرء أن يدخرها ويكرمها ويعتني بها، حتى إذا جاءت الحاجة إليها وهي تحت تصرفه يتمكن من الجهاد عليها. وإكرامها هو بالإحسان إليها وتغذيتها، وعدم إيصال الأذى إليها. والمسح على أكفالها يمكن أن يكون المقصود من ذلك تأنيسها، ويكون أيضاً لإزالة الغبار والتراب عنها أو الوسخ عنها، أو غير ذلك من الأسباب التي يمكن أن تكون مرادة من هذا الفعل الذي أرشدنا إليه النبي صلى الله عليه وسلم. أورد أبو داود حديث أبي وهب الجشمي رضي الله عنه. قوله: [ (ارتبطوا الخيل) ]. يعني: اربطوها لاتخاذها وتنشئتها والمحافظة عليها وتهيئتها للغزو عليها. قوله: [ (وامسحوا بنواصيها وأعجازها) ]. الناصية: مقدمة الرأس، وقد جاء عن النبي صلى الله عليه وسلم في الحديث الذي جاء عن كثير من الصحابة: (الخيل معقود في نواصيها الخير إلى يوم القيامة: الأجر والمغنم) وأعجازها: مؤخرها الذي هو كفلها. قوله: [ (أو قال: أكفالها، وقلدوها، ولا تقلدوها الأوتار) ]. تقليده، أي: اجعل له أقلاده ولا تقلده الأوتار التي كانوا يتخذونها في الجاهلية، بأوتار القسي، فهذا فيه إشارة إلى التقليد وأنه يسوغ تقليدها، ومعلوم أن القلادة إذا كان المقصود بها شيء له حاجة كالخطام أو اللجام الذي يمسك به الفرس فهذا ليس فيه إشكال، وحتى البعير كذلك، فالرسول صلى الله عليه وسلم كان يركب البعير وهو مخطوم، وكان يشده، وكان إذا وجد زحاماً أمسك الخطام، وإذا كان أرخى له الخطام يمشي، فالخطام لا بأس به، وأما القلادة التي تكون لغرض سيئ فلا تجوز، وأما إذا كانت لغرض محمود فلا بأس بها. وهذا الحديث فيه تعارض مع الحديث السابق، وذلك أن الأول فيه (ولا قلادة) وهنا قال: (قلدوها) فالحديث في إسناده عقيل بن شبيب ، والإسناد كله مر في حديثين قد مضيا، وضعف الحديث الواحد الذي جاء من طريقين بعقيل بن شبيب لأنه مجهول، وهنا جاء في هذا الإسناد، لكن الألباني حسَّن الحديث في صحيح سنن أبي داود، فلا أدري لعل ذلك بالشواهد وإلا فإن الإسناد هو نفس الإسناد الذي في الحديث السابق الذي مر بنا. وهنا مسألة: وضع سلاسل أو حبال للزينة لتجميل الإبل في أعناقها عادة منتشرة عندنا في البلد، فهل هذا يدخل في النهي؟ إذا كانت توضع في رقبتها فهي قلادة سواء كانت من حديد أو من صوف أو من أي شيء، لكن جاء عن الرسول صلى الله عليه وسلم أنه كان يقلد الهدي، وهذا مر بنا في الحج في تقليد الهدي، وأن عائشة كانت تفتل قلائد هدي رسول الله صلى الله عليه وسلم، وكذلك الإشعار، وهذا ليعرف أنه هدي، فإذا كان التقليد لغرض صحيح لا محذور فيه فإنه لا بأس به.
ما جاء في تعليق الأجراس

شرح حديث (لا تصحب الملائكة رفقة فيها جرس)

قال المصنف رحمه الله تعالى [ باب في تعليق الأجراس. حدثنا مسدد حدثنا يحيى عن عبيد الله عن نافع عن سالم عن أبي الجراح مولى أم حبيبة عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم قال: (لا تصحب الملائكة رفقة فيها جرس) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في تعليق الأجراس. أي: في الخيل أو الإبل أو غيرها، أي: أن ذلك لا يجوز، وذلك لأنه ورد في بعض الأحاديث أنها مزمار الشيطان، فهذا يدل على ذمه، وعلى أنه لا يجوز تعليقه في البهائم، وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما. أود أبو داود حديث أم حبيبة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم قال: لا تصحب الملائكة رفقة فيها جرس) يعني: جماعة مع بعضهم، فإن الملائكة لا تصحبهم، بسبب ذلك الجرس الذي يكون في عنق دابة من دوابهم، وهذا يدل على تحريم ذلك، وأن ذلك من أسباب ابتعاد الملائكة، وعدم صحبة الملائكة لهؤلاء الرفقة، وذلك لهذا الذنب الذي اقترفه أحدهم، وهو يدل أيضاً على أن المصيبة وإن كانت خاصة فإنها تعم؛ لأن الذي علقه قد يكون واحداً منهم، ولكن هذا الحرمان من رفقة الملائكة يكون للجميع، وهذا يقتضي أن ينكر هذا الفعل ويمنع حتى تحصل الفائدة والمصلحة للجميع. يقول الرسول الكريم صلى الله عليه وسلم: (لا تصحب الملائكة رفقة فيهم جرس)، والمقصود بذلك ملائكة الرحمة، أما الملائكة الذين هم ملازمون للكتابة فهؤلاء لا يفارقون الإنسان، ولكن المقصود من ذلك ملائكة الرحمة الذين يكونون مع الناس يستغفرون لهم، ويدعون لهم، فهذا من أسباب ابتعاد الملائكة عنهم. وأما علة ذلك فقد سبق أن أشرت إلى أنه جاء في حديث من الأحاديث أنه مزمار الشيطان، وذلك أنها تشغل البال في هذا الأمر المحرم، وتشغل عن الأمر المشروع والأمر المستحب الذي هو ذكر الله عز وجل.
تراجم رجال إسناد حديث (لا تصحب الملائكة رفقة فيها جرس)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم بن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له صحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الجراح مولى أم حبيبة ]. أبو الجراح قيل: اسمه الزبير ، مقبول، أخرج له أبو داود و النسائي . [ عن أم حبيبة ]. أم حبيبة رضي الله تعالى عنها، أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة، والحديث الذي بعده شاهد له، فالمعنى الموجود في هذا الحديث موجود في الحديث الذي بعده، وفيه زيادة الكلب. وقد قيل: إن منع تعليق الأجراس يدل على صاحبه برنينه وبصوته، وإن ذلك قد يشعر بوجود الجيش، ويدل على أن الجيش إذا كان فيهم جرس فإنهم يعرفون، ولكن الذي تقدم من جهة ورود الحديث في ذلك عن النبي صلى الله عليه وسلم أنه مزمار الشيطان هو الأولى والأظهر بالتعليل.
شرح حديث (لا تصحب الملائكة رفقة فيها كلب أو جرس)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تصحب الملائكة رفقة فيها كلب أو جرس) ]. أورد أبو داود حديث أبي هريرة ، وهو مثل الذي قبله؛ وفيه زيادة الكلب، وأن الملائكة لا تصحب رفقة فيها كلب أو جرس. والكلب: المقصود به الذي هو ممنوع منه، وأما إذا كان مأذوناً فيه فإن ذلك لا يمنع، وأما إذا كان غير مأذون فيه فهذا هو المحذور، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم: (أن من اقتنى كلباً إلا كلب ماشية أو صيد أو زرع نقص من أجره كل يوم قيراط) فهذا فيه دليل على عقوبة من يقتني الكلب لغير حاجة، فإن الملائكة ستبتعد عنه، وأيضاً كما جاء في الحديث الآخر أنه ينقص من أجره كل يوم قيراط.
تراجم رجال إسناد حديث (لا تصحب الملائكة رفقة فيها كلب أو جرس)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ، ثقة، أخرج له صحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح ، وهو صدوق، أخرج له أصحاب الكتب الستة، وإخراج البخاري له مقرون. [ عن أبيه ]. أبو صالح وهو ذكوان السمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (الجرس مزمار الشيطان)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا أبو بكر بن أبي أويس قال: حدثني سليمان بن بلال عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال في الجرس: (مزمار الشيطان) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال في الجرس -يعني: في شأنه وفي أمره- إنه مزمار الشيطان، وهذا هو التعليل لمنعه وتحريم تعليقه للبهائم.
تراجم رجال إسناد حديث (الجرس مزمار الشيطان)

قوله: [ حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري القشيري ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو بكر بن أبي أويس ]. وهو: عبد الحميد بن عبد الله الأصبحي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثني سليمان بن بلال ]. سليمان بن بلال ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن بن يعقوب الحرقي ، وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم و أصحاب السنن. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
ظاهرة انتشار الأجراس في البيوت والجوالات والساعات وغيرها

ومما ينبه عليه: وجود الأجراس في البيوت، ويمكن أن تكون مما لا يظهر فيه الرنين، وهو الذي يسمونه الجلجل الذي هو الجرس، فإذا كان صوتاً عادياً، ليس فيه هذا الصوت المتميز الذي هو ممنوع فلا بأس، وينبغي للإنسان عندما يضع الجرس أن يعمل فيه شيئاً يغير هذه الدقات التي لها رنين، والذي يقال له الجلجل، فإذا فعل ذلك فإن الأمر في ذلك سهل إن شاء الله. كذلك منبه الساعة: فهناك أصوات ليست مثل صوت الجلجل الذي له رنين، فإذا حصل شيء من هذا فلا بأس به. كذلك الجوال فيه أصوات ليس فيها موسيقى، وفيه أصوات فيها موسيقى، والناس الآن يتخذون في الجوال أصواتاً موسيقية، بحيث إذا دق إذا هي موسيقى، فهذا لا يجوز، وأما إذا كان صوت منبه، وليس من قبيل الجرس الذي يقال له الجلجل الذي فيه الرنين المحذور، فمجرد الصوت لا يؤثر.
الأسئلة

حكم تعليق الجرس على عنق البهيمة لكي تجتمع حولها الأخريات

السؤال: أهل الماشية يعلقون الجرس على عنق إحدى البهائم لكي تجتمع حولها البهائم حتى لا تضيع -خاصة في الليل- فما حكم هذا؟ الجواب: لا يجوز هذا أبداً ولو كان لهذا الغرض، فهو مزمار الشيطان.

رجوع الناس إلى الخيل والبعير في آخر الزمان

السؤال: هذه الأحاديث الواردة في فضل العناية بالخيل ذكرها الإمام أبو داود في كتاب الجهاد، فهل يدل هذا على أن الأمور سترجع إلى تلك الحال؟ الجواب: لا شك أنها سترجع؛ لأن الرسول صلى الله عليه وسلم أخبر فقال: (الخيل معقود في نواصيها الخير إلى يوم القيامة). ثم أيضاً الأحاديث التي وردت في أخبار آخر الزمان أنهم يركبون على الخيول، فهذا وارد في أحاديث آخر الزمان في الصحيحين وفي غيرهما، فهذا يدل على بقاء الخيل وعلى الاستفادة منها في ذلك الوقت أو في تلك الأزمان، ولا ندري هل هذه الوسائل الموجودة ستستمر وتبقى أم أنها ستنتهي، والعلم عند الله عز وجل! ومعلوم أن هذه الوسائل تمشي على هذا الوقود وعلى هذا النفط الذي جعله الله سبباً في تحريكها والاستفادة منها، لكن لو أن هذه المادة ما وجدت؛ فلا يستفاد من هذه المركوبات شيئاً، فهذا الذي أخبر به الرسول صلى الله عليه وسلم لا بد وأن يقع، أما هذا النفط الموجود فهل سيبقى أم ينتهي؟ الله تعالى أعلم. لكن غالباً أنهم لا يذهبون إلى استعمال مثل هذه الوسائل مع وجود ما هو أمكن منها أو ما هو أشد منها، فيحتمل أن ذلك ينتهي، وأن الناس يعودون إلى تلك الوسائل التي أخبر الرسول صلى الله عليه وسلم عنها، أعني: الجيش الذي أخبر أنه يكون في زمن الدجال قال: (إني أعرف عشرة بأسمائهم وأسماء آبائهم، وألوان خيولهم)، يقال لهم: إن الدجال خلفكم في أهليكم المرة الأولى فيكون كذباً، وفي المرة الثانية يكون صدقاً.

حكم من أجاز العمل بالديمقراطية ودعا إلى الانتخابات

السؤال: هل الخلاف في المسائل الحادثة من بعض الفرق التي تنتسب إلى السنة وتخالفهم في الأصول كالخروج على الحكام، ومسألة الديمقراطية وغيرها؛ هل هذه المخالفة لا توجب خروج هذه الطوائف عن منهج أهل السنة؟ الجواب: خروجهم عن منهج أهل السنة في هذه الناحية لا شك فيه وهو أمر مؤكد لا إشكال فيه، ولكن هل يكونون ليسوا من أهل السنة أصلاً بسبب هذا أم أنهم منهم في الأصل ولكنهم أخطئوا في هذه الناحية أو في هذه الجزئية المعينة، وهذا لا شك أنه من جملة عقائد أهل السنة، أعني تحريم الخروج على الولاة، حتى المؤلفات السابقة الصغيرة المختصرة فيها هذا الشيء، يقول الطحاوي : ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعو عليهم وندعو لهم بالصلاح والمعافاة. يعني: فمنهج أهل السنة والجماعة أنهم لا يخرجون على الحكام، بل يدعون لهم ولا يدعون عليهم، وأما أهل البدع فإنهم يدعون عليهم ولا يدعون لهم، وغالباً أن الذين يخرجون يريدون أن يحلوا محلهم ويريدون أن يحصلوا هذا الذي حصل لغيرهم، فيكون الدافع لهم إلى ذلك إنما هو حب الرئاسة وحب الولاية وحب الدنيا.

حكم إنشاء جماعة إسلامية وتنصيب رؤساء وأمراء لها

السؤال: ما حكم إنشاء جماعة إسلامية ينصب له رئيس وأمراء في كل منطقة؟ وما حكم الانتماء إلى هذه الجماعات؟ الجواب: إذا لم تكن بيدهم سلطة يكون من العبث، اللهم إلا أن يكون المقصود أنهم يكونون مرجعاً للمسلمين في البلاد التي يحكمها كفار، فالأقليات الإسلامية تكون بحاجة إلى مرجع يرجعون إليه، فمثل ذلك إذا اجتمعوا وصار لهم مرجع يرجعون إليه لا بأس به، ولكنه كما هو معلوم لا يقال له: وال أو حاكم؛ لأن الحكم يكون للذي يستطيع التنفيذ، ولكن هؤلاء يعتبرون مرجعاً يرجع إليهم في الأمور التي يحتاجون إليها، يعني لحل مشاكلهم، ولإصلاح أحوالهم، ولطلب الأشياء التي يحتاج إلى طلبها، ولدفع الأذى عنهم.. وما إلى ذلك، أما أن تكون هناك ولاية تحت ولاية فهذه لا تكون وإنما الولاية فيمن من ولاه الله عز وجل سواء كان كافراً أو مسلماً، وسواء كان جائراً أو عادلاً، هذا هو الذي بيده التصرف ويسمع ويطاع في المعروف كما هو معلوم، ولكن مثل هذه الجماعة إذا كان المقصود منها كون المسلمين يرجعون إليهم، ويرتبطون بهم من ناحية حل المشاكل، وإصلاح ذات البين أو السعي لهم لتحصيل هذا فلا بأس به."


شرح سنن أبي داود - 303

شرح سنن أبي داود [303]

من الآداب التي ذكرها لنا النبي صلى الله عليه وسلم في التعامل مع الحيوانات والدواب ترك ركوب الجلالة التي تأكل العذرة، وعدم شرب لبنها وأكل لحمها حتى تحبس مدة معينة، ونهانا عن لعن الدواب ووسمها في وجهها، وأجاز أن يركب على الدابة أكثر من شخص إذا كانت تطيق ذلك.

ما جاء في ركوب الجلالة

شرح حديث (نهي عن ركوب الجلالة)

قال المصنف رحمه الله تعالى [ باب في ركوب الجلالة. حدثنا مسدد حدثنا عبد الوارث عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: (نهي عن ركوب الجلالة) ]. أورد أبو داود هذه الترجمة، وهي: باب في ركوب الجلالة. والجلالة: هي التي تأكل العذرة، وهي الجلة، وهي البعر، والمقصود بذلك النجس، وأما الشيء الذي ليس بنجس فهذا لا محذور فيه، وإنما المحذور فيما كان نجساً فالجلالة التي تأكل العذرة، وهي ما يخرج من الإنسان أو من الحيوان الذي روثه نجس، فهذه لا يجوز أكلها، وكذلك جاء الحديث أنها لا تركب حتى يطيب لحمها، وحتى يذهب ما فيها، فتحبس وتمنع وقتاً من الأوقات فتأكل شيئاً طيباً حتى يذهب ما فيها من الخبث الذي جاء نتيجة لأكل العذرة، وعند ذلك تؤكل ويركب عليها. وقيل في النهي عن الركوب أنه عندما تعرق يكون فيها هذا النتن بسبب هذا الذي تغذت به وهو النجاسة والعذرة، فيكون ذلك فيه نوع من العقوبة المالية، فكون الإنسان ممنوعاً من الاستفادة من هذه الدابة التي صارت كذلك حتى يبعدها عن أكل هذه النجاسة وعن هذه الأشياء القذرة. وهل هناك فترة معينة لمدة الحبس؟ الظاهر أنه لا توجد فترة معينة، لكن حتى يطمئن العبد فيها إلى أن اللحم قد طاب. أورد المؤلف حديث ابن عمر قال: (نهي عن ركوب الجلالة) والحديث الثاني: (نهى الرسول صلى الله عليه وسلم عن ركوب الجلالة).
تراجم رجال إسناد حديث (نهي عن ركوب الجلالة)

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع مولى ابن عمر و ابن عمر قد مر ذكرهما.
شرح حديث (نهى رسول الله عن الجلالة في الإبل أن يركب عليها) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج الرازي أخبرني عبد الله بن الجهم حدثنا عمرو -يعني: ابن أبي قيس - عن أيوب السختياني عن نافع عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها) ]. وهذا الحديث مثل الذي قبله في النهي عن الجلالة في الإبل أن يركب عليها. قوله: [ حدثنا أحمد بن أبي سريج الرازي ]. أحمد بن أبي سريج الرازي ، هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ أخبرني عبد الله بن الجهم ]. عبد الله بن الجهم ، وهو صدوق، أخرج له أبو داود . [ حدثنا عمرو يعني: ابن أبي قيس ]. عمرو بن أبي قيس ، وهو صدوق له أوهام، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أيوب السختياني عن نافع عن ابن عمر ]. وقد مر ذكر الثلاثة.
حكم حليب الجلالة والركوب على الحمار الذي يأكل العذرة

وأما حليب الجلالة فهو من ركوبها، فإذا كان الركوب يمنع فالحليب من باب أولى. وأما الحمار فأقول: إذا كان يأكل العذرة فحكمه مثل الجلالة، إلا أن الحمار كما هو معلوم لا يأكل العذرة، فإذا وجد في الحمير ما يأكلها فلا يمكن من أكل الجلة وإذا أكل فلا يركب عليه، وإنما يطعم شيئاً طيباً، فالذي يبدو أنه لا فرق بين الحمار وغيره، فالنتيجة واحدة، والكل يمنع من أكل العذرة والأِشياء القذرة. وأما بالنسبة للدجاج فإنه قد يجد شيئاً قذراً لكنه في الغالب يكون طعامه طيباً، فأقول: مثل هذا لا يؤثر، وإنما الذي يؤثر كونه يأكل هذه الأشياء القذرة دائماً ويتغذى بها، أما إذا أكل شيئاً نجساً يسيراً جداً فهذا لا يسلم منه الدجاج.

ما جاء في الرجل يسمي دابته

شرح حديث (كنت ردف رسول الله على حمار يقال له عفير)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسمي دابته. حدثنا هناد بن السري عن أبي الأحوص عن أبي إسحاق عن عمرو بن ميمون عن معاذ رضي الله عنه قال: (كنت ردف رسول الله صلى الله عليه وسلم على حمار يقال له عفير) ]. أورد أبو داود هذه الترجمة، وهي: باب في الرجل يسمي دابته، فإنه لا بأس بأن تسمى الدابة باسم تعرف به، وقد جاء ذلك عن رسول الله صلى الله عليه وسلم في أحاديث، ومنها هذا الحديث الذي هو حديث معاذ قال: (كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير) يعني: اسمه عفير، وقيل: إنه تصغير أعفر، وهو الذي لونه لون التراب. ففي الحديث تسمية الحمار بعفير، والشيخ الألباني قال: إن التسمية هنا شاذة، لكن كون بعض الرواة ما ذكروا التسمية لا يؤثر؛ لأن الذي ذكر أن اسمه كذا هي زيادة في الحديث فتكون مقبولة. وهذا هو نفس الحديث: (أتدري ما حق الله على العباد وما حق العباد على الله؟) إلى آخر الحديث.
تراجم رجال إسناد حديث (كنت ردف رسول الله على حمار يقال له عفير)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ، ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي الأحوص ]. أبو الأحوص سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. وهو: عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن ميمون ]. عمرو بن ميمون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاذ ]. معاذ بن جبل رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
ما جاء في النداء عند النفير يا خيل الله اركبي

شرح حديث (فإن النبي سمى خيلنا خيل الله إذا فزعنا)

قال المصنف رحمه الله تعالى: [ باب في النداء عند النفير: يا خيل الله اركبي. حدثنا محمد بن داود بن سفيان حدثني يحيى بن حسان أخبرنا سليمان بن موسى أبو داود حدثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب رضي الله عنه: (أما بعد، فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله إذا فزعنا، وكان رسول الله صلى الله عليه وسلم يأمرنا إذا فزعنا بالجماعة والصبر، والسكينة وإذا قاتلنا) ]. أورد أبو داود هذه الترجمة، وهي: باب في النداء عند النفير يا خيل الله اركبي. النداء عند النفير يعني: عند الفزع وعند إرادة الإقدام، فينادى: يا خيل الله اركبي. وقيل: المراد بالخيل هم الفرسان؛ لأن الخيل تأتي ويراد بها الأفراس، وتأتي ويراد بها الفرسان، ومن ذلك قول الله عز وجل: وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ [الإسراء:64] أي: بجنودك سواء ممن يركبون الخيل، أو الذين يمشون على أرجلهم. أورد أبو داود حديث سمرة بن جندب رضي الله عنه قال: (أما بعد: فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله). قوله: (إذا فزعنا). يعني: إذا حصل فزع ونفير، وذلك في الإقدام على شيء، ومنه الحديث الذي جاء في أخلاق النبي صلى الله عليه وسلم وشجاعته، وأنه أصاب الناس فزع وركب على فرس عري ليس لها سرج فسبق الناس حتى رجع وقال: (لن تراعوا لن تراعوا! وقال: إنه لبحر) يعني: مع أنه كان كليلاً وبطيئاً لكنه انطلق وأسرع وسبق غيره، ورجع النبي صلى الله عليه وسلم وأخبرهم بأنه ليس هناك شيء، وأنهم لن يراعوا، فالمقصود به الفزع عند الشدة والنفير لأمر مهول أو أمر مخوف. قوله: [ (فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله إذا فزعنا) ]. يعني: إذا حصل فزع وخوف، والفزع الذي هو النفير من أجل شيء يخاف منه. فكان يناديهم: يا خيل الله! من أجل أن يفزعوا فينطلقوا وينفروا، والمقصود بذلك الفرسان وليس الخيل نفسها، والحديث ضعيف لأنه من في سنده كلهم ضعفاء إلا الصحابي و يحيى بن حسان وخمسة رواة كلهم ضعفاء انفرد أبو داود بالرواية عنهم. قوله: [ (وكان رسول الله صلى الله عليه وسلم يأمرنا إذا فزعنا بالجماعة والصبر والسكينة). أي: أن نكون مجتمعين، وألا نكون متفرقين، وبالصبر والسكينة إذا نفروا من أجل الذي فزعوا إليه، وعدم الذعر والخوف، أو أن يكون عندهم هلع. والحديث ضعيف لأن فيه خمسة ضعفاء. قوله: [ (وإذا قاتلنا) ]. كذلك يأمرهم بالصبر والجماعة في هذه الأحوال عند فزعهم وعند قتالهم.
تراجم رجال إسناد حديث (فإن النبي سمى خيلنا خيل الله إذا فزعنا)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان ، مقبول، أخرج له أبو داود وحده. [ حدثني يحيى بن حسان ]. يحيى بن حسان ، ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ أخبرنا سليمان بن موسى ]. سليمان بن موسى ، وفيه لين، أخرج له أبو داود . [ حدثنا جعفر بن سعد بن سمرة بن جندب ]. جعفر بن سعد بن سمرة بن جندب ، وهو ليس بالقوي، أخرج له أبو داود . [ حدثني خبيب بن سليمان ]. خبيب بن سليمان ، وهو مجهول، أخرج له أبو داود . [ عن أبيه ]. سليمان بن سمرة وهو مقبول، أخرج له أبو داود . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرج له أصحاب الكتب الستة.
ما جاء في النهي عن لعن البهيمة

شرح حديث النهي عن لعن البهيمة

قال المصنف رحمه الله تعالى: [ باب النهي عن لعن البهيمة. حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان في سفر فسمع لعنة، فقال: ما هذه؟ قالوا: هذه فلانة لعنت راحلتها، فقال النبي صلى الله عليه وسلم: ضعوا عنها فإنها ملعونة، فوضعوا عنها، قال عمران : فكأني أنظر إليها ناقة ورقاء) ]. أورد أبو داود هذه الترجمة، وهي: باب النهي عن لعن البهيمة. يعني: أن لعن البهيمة حرام لا يجوز، وقد أورد أبو داود حديث عمران بن حصين رضي الله عنه: (أنهم كانوا مع النبي صلى الله عليه وسلم في سفر فسمع لعنة فقال: ما هذه؟ قالوا: فلانة -يعني: سموها- لعنت ناقتها! فقال: ضعوا عنها). يعني: ضعوا عنها حملها أو ركابها واتركوها عارية ليس عليها شيء، فلا يركبها أحد، قال: (فإنها ملعونة). قوله: [ (فإنها ملعونة) ] يعني: أن صاحبتها لعنتها، وهذا قيل: إنه من العقوبة بالمال، وذلك حرمان منفعة المال، وحرمان الركوب، والمقصود من هذا أنه ليس معنى ذلك أنها تهمل وتترك، وأنه لا يستفاد منها، وإنما المقصود منها هذه الصحبة والرفقة التي حصل فيها اللعن، أنها تترك فلا يستفاد منها عقوبة لصاحبتها؛ لكونها لعنتها، ولا يعني ذلك أنها لا تبقى على ملك صاحبتها، وأنها تباع ولا يستفاد منها، بل يستفاد منها، وليست مالاً مهملاً متروكاً مضيعاً، وإنما هذه عقوبة من أجل التأديب حتى لا تفعل مثل ذلك، وحتى يبتعد غيرها عن أن يقدم على ما أقدمت عليه. وقد قال الإمام النووي : إن هذا إنما هو خاص في تلك الرفقة التي فيها رسول الله عليه الصلاة والسلام، ولهذا جاء في الحديث: (لا تصحبنا ناقة ملعونة) وعلى هذا فاللعن لا يجوز، والنهي موجه لكل أحد، ولكن ذلك لا يعني أنه إذا لعن الشيء فإنه يهمل ويترك ولا يستفاد منه، وإنما ذلك كما قال النووي: خاص بتلك الناقة التي لعنت مع رسول الله صلى الله عليه وسلم، وأن الرسول صلى الله عليه وسلم قال: (لا تصحبنا ناقة ملعونة). قوله: [ (فكأني أنظر إليها ناقة ورقاء) ]. يعني: أنها فيها غبرة مثل لون الحمامة التي يقال لها: ورقاء.
تراجم رجال إسناد حديث (النهي عن لعن البهيمة)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن زيد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن أبي قلابة ]. أيوب بن أبي تميمة السختياني مر ذكره، و أبو قلابة هو: عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المهلب ]. وهو الجرمي عم أبي قلابة ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمران ]. عمران بن حصين أبو نجيد رضي الله عنه وأرضاه، أخرج له أصحاب الكتب الستة.
ما جاء في التحريش بين البهائم

شرح حديث (نهى رسول الله عن التحريش بين البهائم)

قال المصنف رحمه الله تعالى [ باب في التحريش بين البهائم. حدثنا محمد بن العلاء أخبرنا يحيى بن آدم عن قطبة بن عبد العزيز بن سياه عن الأعمش عن أبي يحيى القتات عن مجاهد عن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم) ]. أورد أبو داود هذه الترجمة، وهي: باب في التحريش بين البهائم، والتحريش بين البهائم هو أن يسلط بعضها على بعض، وأن يعمل على ذلك، كالكباش تتناطح أو الديكة تتناقر ويؤذي بعضها بعضاً، وذلك لما فيه من العبث؛ ولأن فيه إيذاء وإيلاماً للحيوان، حيث إن الحيوان يؤلم الحيوان؛ فيترتب على ذلك كون الكبش ينطح الكبش بأن يضره ويلحق به ضرراً، والديك ينقر ديكاً آخر فيفقأ عينه أو يلحق به ضرراً. فالعلة كونه فيه عبث وأيضاً ما يترتب عليه من إلحاق الضرر بالحيوان بسبب هذا التحريش، والحديث ضعيف، ولكن وإن كان هو ضعيف إلا أن المعنى صحيح، فلا يجوز أن يتسبب المرء في كون الحيوان يؤذي أخاه، ولا أن يلتهى بذلك، وكون الإنسان يستمتع بالنظر إليها وهي يؤذي بعضها بعضاً، لا يجوز.
تراجم رجال إسناد حديث (نهى رسول الله عن التحريش بين البهائم)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن آدم ]. يحيى بن آدم الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قطبة بن عبد العزيز بن سياه ]. قطبة بن عبد العزيز بن سياه ، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي يحيى القتات ]. أبو يحيى القتات ، وهو لين الحديث، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن مجاهد ]. مجاهد بن جبر المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث ضعيف من جهة هذا الراوي الذي هو لين الحديث.
ما جاء في وسم الدواب

شرح حديث وسم الغنم في آذانها

قال المصنف رحمه الله تعالى: [ باب في وسم الدواب. حدثنا حفص بن عمر حدثنا شعبة عن هشام بن زيد عن أنس بن مالك رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم بأخ لي حين ولد ليحنكه، فإذا هو في مربد يسم غنماً. أحسبه قال: في آذانها) ]. أورد أبو داود هذه الترجمة، وهي: باب في وسم الدواب، يعني: أن ذلك سائغ؛ لأن فيه مصلحة وفائدة، وهي أنه علامة بحيث يكون كل جماعة أو كل قبيلة لهم علامة في الوسم، بحيث إذا رئي الحيوان قيل: هذه الناقة لآل فلان، أو هذا وسم آل فلان، أو هذا وسم إبل الصدقة، فالمقصود به العلامة التي يستدل بها على أهل البهيمة، وعلى أصحاب البهيمة، وهو إن كان فيه شيء من الإيذاء في أول الأمر عند وسمها إلا أنه من جنس الأشياء الأخرى مثل الختان؛ لأن فيه مصلحة وفائدة. فالوسم جاءت به السنة عن رسول الله صلى الله عليه وسلم، وقد فعل ذلك رسول الله صلى الله عليه وسلم بنفسه كما أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه جاء بأخ له حين ولد ليحنكه، أي: ليمضغ تمرة ثم يدلك بها حنكه فيكون أول شيء يصل إلى جوفه هو ذلك الحلو، ثم كونه من ريق النبي صلى الله عليه وسلم فيكون فيه البركة، وقد كانوا يتبركون بريقه صلى الله عليه وسلم ويتبركون ببصاقه وشعره وعرقه ومخاطه صلى الله عليه وسلم. فكان الصحابة رضي الله عنهم وأرضاهم يتبركون به صلى الله عليه وسلم، فكانوا يأتون إليه من أجل أن يحنك أولادهم، وبعد رسول الله صلى الله عليه وسلم لا يذهب إلى أحد ليحنك؛ لأن الرسول صلى الله عليه وسلم ريقه فيه بركة، ولم يكن أصحاب رسول الله صلى الله عليه وسلم بعده يذهبون إلى أبي بكر أو إلى عمر أو إلى عثمان أو إلى علي ليحنكوا أطفالهم، وإنما كان الواحد يحنك ابنه، والمرأة تحنك ابنها دون أن يحتاج إلى أن يذهب إلى أحد، فقد ذكر الشاطبي في الاعتصام ذلك، وأن الصحابة رضي الله عنهم وأرضاهم ما فعلوا ذلك بعد رسول الله صلى الله عليه وسلم، فدل هذا على أنه من خصائصه عليه الصلاة والسلام. يقول أنس : إنه ذهب بأخ له إلى رسول الله ليحنكه، وهو أخوه من أمه زوجة أبي طلحة، فوجده في مربد، وهو حضيرة الغنم التي تكون فيها، فوجده يسم غنماً، قال: حسبته قال: في آذانها يعني: في آذان الغنم، وهذا يدل على أن الغنم توسم في آذانها؛ لأن شعرها يغطي الوسم لو كان في غير الأذن، فالوسم في الأذن يكون واضحاً وجلياً، ويكون بيناً. وفي هذا دليل على أن الأذن ليست من الوجه؛ لأنه جاء النهي عن الوسم في الوجه، وعن الضرب في الوجه، وقد جاء في الحديث بالنسبة للإنسان أن الأذنين من الرأس أي: أنهما تمسحان ولا تغسلان، فحكمهما حكم الرأس لا الوجه، فالوجه يغسل والرأس يمسح والأذنان من الرأس تمسحان ولا تغسلان، فأضافهما إلى الرأس، لكن جاء في بعض الأحاديث إطلاق الأذن أو نسبتها إلى الوجه كما في الحديث الذي يقول: (سجد وجهي لله الذي خلقه، وشق سمعه وبصره). والنبي صلى الله عليه وسلم جاء عنه النهي عن الوسم في الوجه، وجاء عنه الوسم في الأذن؛ فدل ذلك على أنه سائغ سواء قيل إنه من الوجه فيكون مستثنى، أو أنه ليس من الوجه، وإنما هو من الرأس فيكون فعل النبي صلى الله عليه وسلم مبيناً أن ذلك سائغ، وأنه ليس من قبيل ما نهى عنه.
تراجم رجال إسناد حديث وسم الغنم في آذانها

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ، ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن زيد ]. هشام بن زيد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث رباعي فهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حكم وسم الإنسان

السؤال: هل يجوز الوسم في الإنسان كما يفعل في بعض البلدان؟ الجواب: لا يجوز أن يوسم الإنسان، وإنما يفصح عن نفسه، فلا يحتاج إلى أن يعرف كما تعرف البهائم بوسمها، البهائم لا تفصح عن نفسها لأنها تعلم عن نفسها هي كما ورد في الحديث: (اتقوا الله في هذه البهائم المعجمة) يعني: التي لا تفصح.

حكم قطع آذان الغنم

السؤال: هل يجوز قطع آذان الغنم لأجل الوسم؟ الجواب: الغنم لا يجوز قطع آذانها من أجل الوسم، بل ذلك يؤثر عليها فيما يتعلق بالأضاحي والهدي، وإنما توسم بدون قطع.

حكم وسم النعال لئلا تسرق

السؤال: ما حكم وسم النعال لئلا تسرق في المسجد؟ الجواب: هذا يدل على الحرص من النهاية للنهاية، وعلى كل: كونه يضع علامة لنعله حتى تتميز لا بأس بذلك.
ما جاء في النهي عن الوسم في الوجه والضرب في الوجه

شرح حديث (أما بلغكم أني قد لعنت من وسم البهيمة في وجهها)

قال المصنف رحمه الله تعالى [ باب النهي عن الوسم في الوجه والضرب في الوجه. حدثنا محمد بن كثير قال: أخبرنا سفيان عن أبي الزبير عن جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في وجهه فقال: أما بلغكم أني قد لعنت من وسم البهيمة في وجهها أو ضربها في وجهها؟ فنهى عن ذلك) ]. أورد أبو داود هذه الترجمة، وهي: باب النهي عن الوسم في الوجه والضرب في الوجه. يعني: أنه لا يجوز أن يوسم في الوجه، ولا أن يضرب الحيوان على الوجه، والإنسان من باب أولى، وقد جاء فيه النهي عن رسول الله صلى الله عليه وسلم، وذلك أن الوجه فيه معظم الحواس والتي هي السمع والبصر والفم والأسنان واللسان وما إلى ذلك، فيكون فيه إيذاء، بخلاف الجهات الأخرى أو الأماكن الأخرى التي ليست كذلك، فيترتب على ذلك تشويه الخلقة أو فقد حاسة من الحواس، وما إلى ذلك من الأمور المحظورة التي عنيت وقصدت في النهي عن الوسم والضرب في الوجه. قوله: [ (أما بلغكم أني لعنت من وسم البهيمة في وجهها أو ضربها في وجهها) ]. لا يجوز الضرب ولا الوسم في الوجه. قوله: [ (فنهى عن ذلك) ] يعني: أنه قد سبق أن لعن فاعل ذلك، قال: (أما بلغكم) يعني: أنه قد تقدم مني بذلك لعن، ثم إنه قال: (فنهى عن ذلك) يعني: زيادة أو تأكيداً لما سبق أن حصل منه صلى الله عليه وسلم، فيكون هذا تأكيداً بعد تأكيد، وتنبيهاً على شيء قد حصل، وأن السنة إذا وجدت فعلى الناس أن يأخذوا بها، وأن من لم يعمل بها فإنه قد يكون مخالفاً لما جاءت به السنة، ويمكن أن يحمل على أنه لم يبلغه ذلك فيكون معذوراً، ولهذا قال: (أما بلغكم أني قد لعنت) فإذا كان الإنسان لم يبلغه ذلك فإنه يكون معذوراً، وإذا بلغه النهي فلا يجوز له أن يقدم عليه، بل عليه أن يحذر الوقوع في معصية الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أما بلغكم أني قد لعنت من وسم البهيمة في وجهها)

[ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا سند رباعي من أعلى الأسانيد عند أبي داود .
ما جاء في كراهية الحمر تنزى على الخيل

شرح حديث النهي عن أن تنزى الحمر على الخيل

قال المصنف رحمه الله تعالى [ باب في كراهية الحمر تنزى على الخيل. حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن ابن زرير عن علي بن أبي طالب رضي الله عنه قال: (أهديت لرسول الله صلى الله عليه وسلم بغلة فركبها، فقال علي : لو حملنا الحمير على الخيل فكانت لنا مثل هذه، قال رسول الله صلى الله عليه وسلم: إنما يفعل ذلك الذين لا يعلمون) ]. أورد أبو داود باباً في النهي عن أن تنزى الحمر على الخيل يعني: فتتولد منها البغال؛ لأن الخيل إذا نزت على الخيل جاء خيل، والحمير إذا نزت على الحمير جاء حمار، ولكن إذا نزى جنس على غير جنس جاء شيء له اسم خاص، وهو البغل الذي يكون متولداً من الحصان والحمار، والنهي جاء عن الإنزاء يعني: كون الناس يتعمدون هذا الشيء، وذلك أن فيه قطع النسل المرغوب فيه، وعمل على وجود نسل من جنس آخر أخف منه الذي هو البغل، الذي لا يحصل منه الكر والفر الذي يحصل من الخيل والأفراس. فإنزاء الحمر على الخيل يكون فيه عدم التوالد بين الخيل أو قلة التوالد بين الخيل، مع أن الخيل معقود في نواصيها الخير، وهي التي يرغب فيها وفي تناسلها، وفي استعمالها، وقد جاء في القرآن أن الله امتن على الناس بالخيل والبغال قال تعالى: وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً [النحل:8] فذكر البغال، ولكن كونه جاء عن النبي صلى الله عليه وسلم النهي عن ذلك يدل على أن هذا الذي يحصل قد يأتي بدون إنزاء، فإذا حصل بدون إنزاء فهذا شيء ليس للشخص دخل فيه، وإنما أن يتعمد الناس ويأتون بالحمار، ويمسكون الفرس حتى ينزو عليها فهذا هو الذي جاء فيه النهي. فإذاً: الذي جاء في القرآن من الامتنان بها نعم هي نعمة من النعم ويستفاد منها، ولكن كونها تأتي من غير قصد هو الذي لا يخالف ما جاء في الحديث. والبغال تستعمل ويستفاد منها إذا وجدت، لكنه لا يعمل على إيجادها بكون الحمير تنزو على إناث الخيل. قوله: عن علي بن أبي طالب رضي الله عنه قال: (أهديت لرسول الله صلى الله عليه وسلم بغلة فركبها) ]. فدل ذلك على أن الرسول صلى الله عليه وسلم ركب البغال، والله تعالى ذكر الامتنان على عباده بها في سورة النحل. قوله: [ فقال علي : (لو حملنا الحمير على الخيل لكانت لنا مثل هذه) ]. يعني: الرسول لما ركب هذه البغلة التي أهديت إليه واستعملها قال علي : (لو حملنا الحمير على الخيل لكان لنا مثل هذه)، يعني: هذه التي ركبها النبي صلى الله عليه وسلم. قوله: [ فقال عليه الصلاة والسلام: (إنما يفعل ذلك الذين لا يعلمون) ]. يعني: الذين هم لا يعلمون العواقب أو النتائج، وأنه يأتي شيء غير مرغوب فيه، ويترك الشيء الذي هو مرغوب فيه، أو الذين لا يعلمون الأحكام.
تراجم رجال إسناد حديث النهي عن أن تنزى الحمر على الخيل

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الخير ]. وهو: مرثد بن عبد الله اليزني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن زرير ]. وهو: عبد الله بن زرير ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة رضي الله عنه وأرضاه، والحديث رجاله مصريون إلا شيخ أبي داود والصحابي، والأربعة الذين بينهما كلهم مصريون الليث و يزيد بن أبي حبيب و أبو الخير و ابن زرير .
الأسئلة

حكم إنزاء الحمير على الفرس للحاجة

السؤال: إذا كان إنزاء الحمار على الخيل من أجل الحاجة وهو الحرث والحمل عليها، فهل يصلح؟ الجواب: الحديث يدل على أن الإنزاء لا يفعل؛ لأن هذا فيه قطع أو تقليل للنسل المفضل المرغب فيه الذي يستعمل في الجهاد في سبيل الله عز وجل، والذي يحصل به الكر والفر والمضي؛ لأن البغال ليست كذلك. حتى وإن كان العكس أن تنزو الخيل على أنثى الحمير فالنتيجة واحدة؛ لأن الخيل فيه القوة التي يمكن أن يضعها في أنثى من الفرس فتلد خيلاً، فالنتيجة أن هذه القدرة وهذه القوة ذهبت في شيء دونه في القوة.
ما جاء في ركوب ثلاثة على دابة

شرح حديث (كان رسول الله إذا قدم من سفر استقبل بنا...)

قال المصنف رحمه الله تعالى: [ باب في ركوب ثلاثة على دابة. حدثنا أبو صالح محبوب بن موسى قال: أخبرنا أبو إسحاق الفزاري عن عاصم بن سليمان عن مورق -يعني: العجلي - حدثني عبد الله بن جعفر رضي الله عنهما قال: (كان النبي صلى الله عليه وسلم إذا قدم من سفر استقبل بنا، فأينا استقبل أولاً جعله أمامه، فاستقبل بي فحملني أمامه، ثم استقبل بحسن أو حسين فجعله خلفه، فدخلنا المدينة وإنا لكذلك). يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في ركوب ثلاثة على دابة. يريد أبو داود رحمه الله أن الدابة يمكن أن يركب عليها ثلاثة ولكن بشرط أن تكون مطيقة لا يؤثر عليها الركوب ويلحق بها ضرراً. وقد أورد أبو داود حديث عبد الله بن جعفر رضي الله تعالى عنهما، وكان من صغار الصحابة، وقد روى أن النبي صلى الله عليه وسلم كان إذا قدم من سفر استقبل بالصغار يعني: أن الكبار يستقبلون الرسول صلى الله عليه وسلم بالصغار معهم، فاستقبل في سفرة قدمها رسول الله صلى الله عليه وسلم بعبد الله بن جعفر فأركبه أمامه، ثم استقبل بحسن أو حسين -يعني: أحدهما، وهذا شك من الرواي- فجعله وراءه، فكان يجعل الأول أمامه والثاني يجعله وراءه. وقال: فدخلنا المدينة وإنا لكذلك، يعني: ثلاثة على راحلة، ومعلوم أن عبد الله بن جعفر و الحسن أو الحسين كانا صغيرين، والأمر مبني على الإطاقة للدابة، فإذا كانت الدابة مطيقة ولا يلحقها ضرر فإنه يجوز أن يركب عليها ثلاثة أو اثنان، وإذا كان يلحقها ضرر فلا يركب عليها إلا واحد، ومعلوم أن هذين الاثنين اللذين ركبا مع رسول الله صلى الله عليه وسلم -وهما من صغار الصحابة- كانا صغيرين، فمن ناحية الحمل والثقل فهما ليسا بكبيرين، بل يمكن أن يعادلا شخصاً واحداً أو أقل من ذلك، فكأنه ركب عليها اثنان، ولكن في الحقيقة الحكم يدور مع الدابة وكونها مطيقة أو غير مطيقة، فإن كانت مطيقة حمل عليها أو ركب عليها اثنان أو ثلاثة، وإن كانت لا تطيق فلا يركب عليها إلا من تطيقه.
تراجم رجال إسناد حديث (كان رسول الله إذا قدم من سفر استقبل بنا...)

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى ، صدوق، أخرج له أبو داود و النسائي . [ قال: أخبرنا أبو إسحاق الفزاري ]. إبراهيم محمد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن سليمان ]. عاصم بن سليمان الأحول، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مورق يعني: العجلي ]. مورق العجلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن جعفر ]. عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 304

شرح سنن أبي داود [304]

راعت الشريعة حفظ حقوق المخلوقات، حتى الدواب المسخرة للعباد، فقد منعتهم من إيذائها وإعناتها، كما أرشدت الناس إلى مصالحهم، فجاء فيها النهي عن التعريس في الطريق، والأمر بالدلجة في السفر، والتأني بالإبل في المكان الخصب لترعى دون الجدب.

ما جاء في الوقوف على الدابة

شرح حديث (إياكم أن تتخذوا ظهور دوابكم منابر...)

قال المصنف رحمه الله تعالى: [ باب في الوقوف على الدابة. حدثنا عبد الوهاب بن نجدة حدثنا ابن عياش عن يحيى بن أبي عمرو السيباني عن أبي مريم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إياكم أن تتخذوا ظهور دوابكم منابر، فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس، وجعل لكم الأرض، فعليها فاقضوا حاجتكم) ]. أورد أبو داود هذه الترجمة، وهي: باب في الوقوف على الدابة، أي: الركوب والجلوس عليها، والاستقرار عليها، فالإنسان لا يستقر عليها إلا لحاجة، إما كونه راكباً مسافراً، أو لحاجة، ككونه وقف عليها بعرفة كما وقف رسول الله صلى الله عليه وسلم، أما أن يستقر الإنسان عليها ويتحدث ويقضي الساعات وهو جالس عليها لا تمشي، وليس بحاجة إلى أن يركب عليها، وإنما يتخذها مستقراً وكأنه جالس على منبر يحدث صاحبه في الأمور المختلفة، فإن هذا لا يصلح ولا ينبغي؛ لأن هذا فيه إضرار بالدابة، والله تعالى جعل تلك الدواب ليركب عليها، ولتوصل إلى مكان لا يوصل إليه إلا بشق الأنفس، أما أن تتخذ مستقراً ومركباً يجلس الإنسان ويستقر عليها وهي واقفة، ويتحدث مع صاحبه وكأن كلاً منهما جالس على منبر فهذا لا يصلح ولا يليق؛ لأن هذا فيه إضرار. والإنسان إذا أراد أن يتحدث يجلس على الأرض ولا يجلس على الدابة فيؤذيها، ويكون جالساً عليها كأنه جالس على كرسي أو على منبر، وأما إذا كان هناك حاجة بأن يكون مرتفعاً أو أن يقف عليها بعرفة يخطب عليها كما خطب الرسول صلى الله عليه وسلم وهو على ناقته، فذلك لا بأس به، وإنما المحذور أن يتخذها مستقراً له، والمقصود بالوقوف هو الاستقرار عليها، وليس معنى ذلك أن يقف عليها على رجليه؛ لأن الواقف على رجليه إذا تحركت يسقط، وإنما المقصود أن يستقر ويجلس عليها فتكون مستقراً وكأنه جالس على الأرض، فهذا هو الذي يمنع منه، وهو الذي نهى عنه الرسول صلى الله عليه وسلم. أورد أبو داود حديث أبي هريرة: (إياكم أن تتخذوا ظهور دوابكم منابر) يعني: تجلسون وتستقرون عليها كاستقرار الواحد على المنبر وجلوسه على المنبر. قوله: [ (فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس) ]. أي: سخرها لتركبوا عليها؛ ولتقطعوا المسافات، أما أن يتخذها الإنسان مستقراً له وهي واقفة، ويجلس يحدث صاحبه كأنهما جالسان على الأرض يتحدثان ويؤذيان الدابة فهذا لا يليق ولا يصلح. [ (وجعل لكم الأرض فعليها فاقضوا حاجتكم) ]. أي: اجلسوا على الأرض وتحدثوا كيف شئتم، أما أن يكون الواحد مستقراً على البعير يحدث صاحبه ويؤذي البعير فهذا لا يصلح. فالمحذور أن تجلسوا على الإبل والدواب فتؤذوها بطول الجلوس الذي لا يحصل من ورائه فائدة، والفائدة إنما هي بقطع المسافات، وكون الإنسان يسلم من التعب والنصب في المشي فيركب، فهذا هو الذي يناسب مع الإبل، أما أن يتخذها الإنسان منبراً أو مستقراً فهذا لا يصلح، فالحديث إذا كان مجرد حديث أو قطع الوقت بالأحاديث فليكن والمتحدثان على الأرض لا على الدواب.
تراجم رجال إسناد حديث (إياكم أن تتخذوا ظهور دوابكم منابر...)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ، ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن عياش ]. وهو: إسماعيل بن عياش ، وهو صدوق في روايته عن الشاميين مخلط في غيرهم، وهذا من روايته عن الشاميين، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن يحيى بن أبي عمرو السيباني ]. يحيى بن أبي عمرو السيباني ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي مريم ]. أبو مريم الأنصاري ، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
ما جاء في الجنائب

شرح حديث (تكون إبل للشياطين وبيوت للشياطين...)

قال المصنف رحمه الله تعالى [ باب في الجنائب. حدثنا محمد بن رافع حدثنا ابن أبي فديك حدثني عبد الله بن أبي يحيى عن سعيد بن أبي هند قال: قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: (تكون إبل للشياطين، وبيوت للشياطين، فأما إبل الشياطين فقد رأيتها، يخرج أحدكم بجنيبات معه قد أسمنها، فلا يعلو بعيراً منها، ويمر بأخيه قد انقطع به فلا يحمله، وأما بيوت الشياطين فلم أرها) كان سعيد يقول: لا أراها إلا هذه الأقفاص التي يستر الناس بالديباج ]. أورد أبو داود هذه الترجمة، وهي: باب في الجنائب. جمع جنيبة، وهي الدابة أو الناقة التي تسمن ثم لا يستفاد منها عند الحاجة إليها. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (تكون إبل للشياطين، وبيوت للشياطين، أما إبل الشياطين فقد رأيتها، يخرج أحدكم بجنبيات معه قد أسمنها) يعني: قد قام بعلفها وهي سمينة، وقادرة على أن يركب عليها، وأن يحمل عليها، ولكنه لا يجعل أحداً يعلو عليها، وقد يمر بشخص منقطع في الفلاة فلا يحمله عليها، مع أنه بحاجة إليها، شحاً بالإحسان، وعدم قيام بالإحسان إلى من هو محتاج إليه. (وأما بيوت الشياطين فلم أرها) قال أحد الرواة: كان سعيد يقول: لا أراها إلا هذه الأقفاص التي يستر الناس بالديباج. سعيد هو الذي يروي عن أبي هريرة، فقال: لا أراها إلا هذه الأقفاص التي يسترها الناس بالديباج، يريد بها الهوادج التي تحمل على البعير ويركب عليها ويسترونها بالديباج من داخلها يعني: يجعلون فيها الديباج لتجلس عليها المرأة صاحبة الهودج. والشيخ ناصر رحمة الله عليه يقول: لعله هذه السيارات التي وجدت والتي هي مثل البيوت، والإنسان يكون مستقراً فيها، ولكن الحديث ضعيف، والشيخ ناصر حسنه في بعض كتبه، بناءً على ظاهر إسناده، ولكنه بعد ذلك تبين أن سعيد بن أبي هند لم يلق أبا هريرة ؛ فيكون منقطعاً، وقد نبه على ذلك في السلسلة الضعيفة بعد أن أورده في السلسلة الصحيحة في أوله، وقد أتى به في الضعيفة رقم (2303)، وبين أنه تنبه لهذا فيما بعد، وأن الحديث يكون ضعيفاً، ولا يكون حسناً كما قال من قبل، حيث أورده في الصحيحة، وذلك أنه حسنه بناءً على ظاهر إسناده، لكنه لما تبين أن سعيد بن أبي هند لم يلق أبا هريرة فيكون منقطعاً، فعلته الانقطاع، فهو حديث ضعيف لا تقوم به حجة. وكان قد ذكره في المائة الأولى من الصحيحة، ولكنه بعد ذلك أشار إلى وقوفه على هذه العلة، وأنه ضعفه لذلك. والبيوت: على تفسير سعيد تتعلق بالإبل؛ لأن الهوادج إنما تحمل على الإبل، والمرأة تكون في هودج تدخل وتستقر فيه، و عائشة رضي الله عنها كانت في هودج لما كانوا في الغزوة التي كانت فيها وفقدت لما تخلفت وكانت خفيفة، فحملوا الهودج وظنوا أنها فيه، ثم بعد ذلك ذهبوا وتركوها، وأتى بها صفوان بن معطل ، يعني: كانت في الهودج، فحملوا الهودج وكانت هي خفيفة فطنوا أنها فيه، فالهوادج: هي الأقفاص على ما قال سعيد ، ويحتمل أن تكون غير ذلك، لكن الحديث من أصله غير ثابت.
تراجم رجال إسناد حديث (تكون إبل للشياطين وبيوت للشياطين...)

قوله: [ حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري القشيري ، هو شيخ مسلم ، وهو من بلده وقبيلته؛ لأن مسلماً قشيري ونيسابوري، ولهذا لما ذكر ابن الصلاح البخاري و مسلماً قال: إن البخاري الجعفي مولاهم، وذكر مسلماً قال: القشيري من أنفسهم، يعني أنه منسوب إليهم نسبة أصل ونسب، وليست نسبة ولاء. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ، وهو - محمد بن رافع - الذي روى مسلم عن طريقه كل الأحاديث التي هي من صحيفة همام بن منبه التي انتقى منها أحاديث كثيرة، منها ما اتفق معه البخاري فيه، ومنها ما انفرد عن البخاري فيه، وكلها من طريق محمد بن رافع عن عبد الرزاق عن معمر عن همام عن أبي هريرة فمسلم مكثر عن محمد بن رافع هذا، وهو من أهل بلده وقبيلته. [ حدثنا ابن أبي فديك ]. وهو: محمد بن إسماعيل بن مسلم بن أبي فديك ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن أبي يحيى ]. عبد الله بن أبي يحيى ، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن سعيد بن أبي هند ]. سعيد بن أبي هند ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. والعلة: هي الانقطاع بين سعيد بن أبي هند و أبي هريرة ؛ لأنه لم يلقه، فروايته مرسلة عن أبي هريرة .
ما جاء في سرعة السير والنهي عن التعريس في الطريق

شرح حديث (إذا سافرتم في الخصب فأعطوا الإبل حقها...)

قال المصنف رحمه الله تعالى: [ باب في سرعة السير والنهي عن التعريس في الطريق. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (إذا سافرتم في الخصب فأعطوا الإبل حقها، وإذا سافرتم في الجدب فأسرعوا السير، فإذا أردتم التعريس فتنكبوا عن الطريق) ]. أورد أبو داود هذه الترجمة، وهي: باب في سرعة السير، يعني: في السفر، والنهي عن التعريس في الطريق. سرعة السير أي: الذي لا يكون فيه مشقة على الإبل والدواب، وإلحاق الضرر بها. والتعريس في الطريق يعني: النوم في آخر الليل على الطريق، وذلك أن النوم على الطريق قد يتسبب في انجفال الإبل التي تأتي مع الطريق، فقد تلحق ضرراً بمن يكون نائماً حوله، أو أن الطريق التي تسير فيها الإبل تكون لينة، ويكون فيها سهولة، فقد تأتي الحشرات إليها والدواب التي يحصل من ورائها ضرر، وقد يرمى عليه من الراكبين أشياء، فتأتي تلك الحشرات ودواب الأرض من أجل هذا الذي قد يرمى في الطريق، فالنزول على الطريق يترتب عليه محاذير، ولهذا جاءت السنة في التنكب عن الطريق والابتعاد عنه، يعني: ما يكون حوله شيء بحيث يلحق الإنسان به ضرر، إما بكون إبل تنفر فتطؤه، أو دواب تكون جاءت إلى الطريق تلتمس شيئاً رمي من المارة والمشاة فيها، فيترتب على ذلك إضرار بمن حول الطريق من الذين عرسوا وناموا فيه. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا سافرتم في الخصب فأعطوا الإبل حقها) يعني: خففوا السير حتى ترعى وتستفيد من هذا الخصب، (وإذا سافرتم في الجدب فأسرعوا السير)؛ لأن الإسراع بها فيه قطع للطريق لئلا يصيبها ضعف فتعجز عن إيصال من تحمله إلى ما يريد، وقد يكون وراء هذا المكان المجدب مكان مخصب تستفيد الإبل منه، فجاءت السنة في أن الأرض المخصبة لا يسرع فيها حتى تستفيد الإبل منها، والأرض المجدبة يسرع فيها حتى لا يحصل إعياء بها وعدم قدرة على مواصلة السير، وأيضاً لما يمكن أن يحصل من وجود خصب بعد ذلك. قوله: [ (فإذا أردتم التعريس فتنكبوا عن الطريق) ]. أي: وإذا أردتم التعريس وأردتم أن تستريحوا وتنزلوا في آخر الليل فتنكبوا الطريق، يعني: ابتعدوا عن الطريق حتى لا يحصل لكم أذى بسبب النزول قريباً منه.
تراجم رجال إسناد حديث (إذا سافرتم في الخصب فأعطوا الإبل حقها...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا سهيل بن أبي صالح ]. سهيل بن أبي صالح ، وهو صدوق، أخرج له أصحاب الكتب الستة، وروى له البخاري مقروناً. [ عن أبيه ]. أبو صالح السمان ذكوان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (إذا سافرتم في الخصب فأعطوا الإبل حقها) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا هشام عن الحسن عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم نحو هذا، قال بعد قوله (حقها): (ولا تعدوا المنازل) ]. أورد أبو داود حديث جابر وهو بمعنى الأول، وقال فيه: (ولا تعدوا المنازل) يعني: من حيث الإسراع، كونه أمر بالإسراع في حال الجدب، ففي حال كون الأرض مجدبة لا يعدو المنازل يعني: التي اعتيد أنهم يعدونها فيقولون: من مرحلة إلى مرحلة في المنزل الفلاني، إذا نزل اليوم في منزل فالمرحلة الثانية هي كذا، مثلما كان يعرف أن الطرق يعرفونها ويحددونها بالمراحل، فمن مكة إلى المدينة تسع مراحل، فإذا صارت سبع مراحل فمعناه وجود تعب ومشقة على الدواب، فهو يزيد على الشيء المعتاد. فقوله: (لا تعدوا المنازل) أي: التي أعتيد أن تكون مراحل للنزول، واعتيد أن تكون مسافات تقطع في اليوم، بحيث إنهم يسرعون سرعة شديدة تلحق بالإبل مضرة، فبدل ما يقطعون المسافة في تسعة أيام يقطعونها في سبعة أيام أو ستة أيام أو خمسة أيام، هذا لا يتأتى إلا بإلحاق الضرر بالدواب.
تراجم رجال إسناد حديث (إذا سافرتم في الخصب فأعطوا الإبل حقها) من طريق أخرى

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام ]. هشام بن حسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الدلجة

شرح حديث (عليكم بالدلجة فإن الأرض تطوى بالليل)

قال المصنف رحمه الله تعالى: [ باب في الدلجة. حدثنا عمرو بن علي حدثنا خالد بن يزيد حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (عليكم بالدلجة فإن الأرض تطوى بالليل) ]. أورد أبو داود هذه الترجمة، وهي باب في الدلجة. والدلجة: قيل: هي السير في أول الليل، وقيل: هي السير في الليل كله، وذلك لأن الليل يكون فيه النشاط، ويكون فيه البراد في الصيف، والارتياح في المشي فيه، فهو يختلف عن النهار من جهة أن النهار تكون فيه حرارة الشمس المتوقدة، ولكن بالنسبة لليل يكون قطع المسافة فيه أسهل، ولهذا يقولون: (عند الصباح يحمد قوم السرى) الذين يسرون ويمشون في الليل إذا أصبحوا حمدوا سيرهم؛ لأنهم قطعوا مسافة. قال: (فإن الأرض تطوى بالليل) معناه: في خفة وسهولة السير في الليل للنشاط والبراد الذي يكون فيه، فهو يختلف عن سير النهار. قوله: [ (تطوى) ]. المقصود: قطع المسافة؛ لأنه لا شك أن الإنسان إذا كان يسير في براد وفي نشاط فذلك بخلاف ما إذا كان يسير في مشقة وحرارة؛ لأن السير في الليل مع القوة والنشاط يختلف عن السير في النهار مع الحرارة وشدة الشمس، ومعناه أن المسافة التي تقطع في الليل أكثر من المسافة التي تقطع في النهار. والمقصود من ذلك قطعها بسهولة؛ لا أن الأرض تنكمش له، بدل ما تكون خمسمائة كيلو تصير مائتي كيلو.
تراجم رجال إسناد حديث (عليكم بالدلجة فإن الأرض تطوى بالليل)

قوله: [ حدثنا عمرو بن علي ]. عمرو بن علي الفلاس ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا خالد بن يزيد ]. خالد بن يزيد ، وهو صدوق يهم، أخرج له أبو داود و الترمذي . [ حدثنا أبو جعفر الرازي ]. أبو جعفر الرازي ، وهو صدوق سيء الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن الربيع بن أنس ]. الربيع بن أنس ، وهو صدوق له أوهام، أخرج له أصحاب السنن. [ عن أنس ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
رب الدابة أحق بصدرها

شرح حديث (أنت أحق بصدر دابتك مني)

قال المصنف رحمه الله تعالى: [ باب: رب الدابة أحق بصدرها. حدثنا أحمد بن محمد بن ثابت المروزي قال: حدثني علي بن حسين حدثني أبي حدثني عبد الله بن بريدة قال: سمعت أبي بريدة رضي الله عنه يقول: (بينما رسول الله صلى الله عليه وسلم يمشي جاء رجل ومعه حمار فقال: يا رسول الله! اركب، وتأخر الرجل، فقال رسول الله صلى الله عليه وسلم: لا، أنت أحق بصدر دابتك مني، إلا أن تجعله لي، قال: فإني قد جعلته لك، فركب صلى الله عليه وسلم). أورد أبو داود هذه الترجمة، وهي: رب الدابة أحق بصدرها. المقصود بالصدر مقدمها الذي يلي رقبتها، والمؤخر هو العجز، فهناك صدر وهناك عجز، فصاحب الدابة أحق بصدرها إذا ركب معه أحد، إلا أن يتنازل عنه لغيره. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: أن النبي صلى الله عليه وسلم كان يمشي فجاء رجل على حمار وكان قد ركب على صدره فتأخر، وقال: (يا رسول الله! اركب، فقال عليه السلام: رب الدابة أحق بصدرها، إلا أن تجعله لي). فجعله له؛ لأنه كان راكباً في الصدر ثم تأخر فجعله له، لكن النبي صلى الله عليه وسلم أراد أن يبين الحكم الشرعي، وأنه هو الأحق، وأنه إذا أذن فيه لغيره فإن الحق يكون لمن أذن له فيه. قوله: [ (قد جعلته لك. فركب رسول الله صلى الله عليه وسلم) ] يعني: صنيع ذلك الرجل من أول وهلة يدل على أنه أراد أن يركب النبي أمامه، ولكن أراد النبي صلى الله عليه وسلم أن يبين الحكم الشرعي للناس، وأن صاحب الدابة أحق بها إلا أن يجعله لغيره، فيكون حكماً عاماً، فلو أن النبي صلى الله عليه وسلم ركب ولم يبين ذلك ما عرف هذا الحكم، لكن كون النبي صلى الله عليه وسلم قال: (صاحب الدابة أحق بصدرها) وقال: (إلا أن تجعله لي، قال: قد جعلته لك. فركب رسول الله صلى الله عليه وسلم) دل على تقديم صاحب الدابة على غيره، وهذا مثل ما أنه أحق في بيته بالجلوس، وأن يقول لهذا: اجلس هنا.. وهذا: اجلس هنا، فهو الأحق في أن يتصرف في بيته، فكذلك مركوبه هو الأحق.
تراجم رجال إسناد حديث (أنت أحق بصدر دابتك مني)

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي هو ابن شبويه ، وهو ثقة، أخرج له أبو داود . [ حدثني علي بن حسين ]. علي بن حسين الواقدي ، وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ حدثني أبي ]. حسين الواقدي ، وهو ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عبد الله بن بريدة ]. عبد الله بن بريدة رحمة الله عليه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبي بريدة ]. بريدة رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة. و عبد الله هذا أخو سليمان أحدهما أخرج له أصحاب الكتب الستة، وأما سليمان فلم يخرج له البخاري وإنما خرج له مسلم فقط مع أصحاب السنن، وقد مر سليمان قريباً.

الأسئلة

قياس السيارات على الدواب في أن صاحبها أحق بصدرها

السؤال: هل تقاس السيارة الآن على الدابة في أن صاحبها أحق بصدرها؟ الجواب: نعم، مثله مقدمة السيارة إلا إذا كان صاحب السيارة يريد أن يركب في مؤخرتها، وأن يختار المؤخر فلا بأس أن يجلس في الأمام غيره، مثل شيخنا عبد العزيز رحمة الله عليه ما كان يجلس إلا في مؤخرة السيارة، وصدرها ما كان يركب فيه، وكان ذلك من أجل أن يكون بجواره الكاتب يقرأ عليه؛ لأنه في سيارته يقرأ كتباً ويكملها، وفي أي مكان يذهب يقرأ عليه كتباً أو يقرأ عليه معاملات، فكان يختار أن يكون في المؤخرة حتى يكون الكاتب بجواره يملي ويكتب.
ما جاء في الدابة تعرقب في الحرب

شرح أثر (والله لكأني أنظر إلى جعفر حينما اقتحم عن فرس له شقراء فعقرها...)

قال المصنف رحمه الله تعالى: [ باب في الدابة تعرقب في الحرب. حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق قال: حدثني ابن عباد عن أبيه عباد بن عبد الله بن الزبير قال أبو داود : هو يحيى بن عباد ، حدثني أبي الذي أرضعني وهو أحد بني مرة ابن عوف وكان في تلك الغزاة غزاة مؤتة قال: (والله لكأني أنظر إلى جعفر رضي الله عنه حينما اقتحم عن فرس له شقراء فعقرها ثم قاتل القوم حتى قتل) قال أبو داود : هذا الحديث ليس بالقوي ]. أورد أبو داود هذه الترجمة، وهي: باب في الدابة تعرقب في الحرب، وتعرقب أي: يضرب عرقوبها حتى تكون معيبة، بحيث لا يستفيد منها الأعداء، ويتقووا بها على المسلمين، يعني: أن الإنسان يقتلها أو يضرب عرقوبها بالسيف حتى تكون معيبة لا تستطيع الجري، ولا تستطيع الكر والفر، وذلك لإفسادها على الكفار، وعدم تمكينهم من الاستفادة منها بعد الاستيلاء عليها. أورد أبو داود هذا الأثر عن عباد بن عبد الله بن الزبير قال: حدثني أبي الذي أرضعني وهو أحد بني مرة ابن عوف، وكان في تلك الغزاة غزاة مؤتة. (أحد بني مرة ابن عوف ) يعني: ما ذكره وإنما ذكر قبيلته، وكان في غزوة مؤتة وهي الغزوة التي يسمونها: غزوة الأمراء؛ لأنه قتل فيها ثلاثة أمراء: عبد الله بن رواحة و جعفر بن أبي طالب و زيد بن حارثة رضي الله تعالى عنهم، وبعد ذلك أخذ الراية خالد ففتح الله لهم ونصرهم على أعدائهم. قوله: [ والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء فعقرها ثم قاتل القوم حتى قتل ]. (اقتحم) يعني: نزل من فرس؛ فعقرها لما رأى أن الكفار حصل منهم هذا، فأراد أن يفوت الفرصة عليهم بالنسبة للفرس أو الدابة التي كان عليها، فعقرها وضرب عراقيبها فقاتل حتى قتل رضي الله عنه وأرضاه. [ قال أبو داود : هذا الحديث ليس بالقوي ]. أولاً: هذا كما هو معلوم أثر، فهو فعل جعفر بن أبي طالب رضي الله عنه، وليس حديثاً عن رسول الله صلى الله عليه وسلم، وقوله: (ليس بالقوي) لعل المقصود أن فيه هذا الرجل المبهم الذي هو أبوه من الرضاعة. و الألباني صحح الحديث أو حسنه، لكن ما أدري ما هو وجه هذا التصحيح؟! هل له شواهد؟ لكن فيه هذا الرجل المبهم، اللهم إلا أن يكون صحابياً فجهالته لا تؤثر، ثم أيضاً هو موقوف على جعفر بن أبي طالب ، وليس مرفوعاً إلى رسول الله صلى الله عليه وسلم.
تراجم رجال أثر (والله لكأني أنظر إلى جعفر حينما اقتحم عن فرس له شقراء فعقرها...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. وهذا محمد بن سلمة الحراني في طبقة شيوخ شيوخ أبي داود أما الذي في طبقة شيوخه فهو محمد بن سلمة المرادي المصري ، فإذا جاء محمد بن سلمة شيخاً لأبي داود فالمراد به المصري ، وإذا جاء في طبقة شيوخ شيوخه فالمراد به الحراني . [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: حدثني ابن عباد ]. وهو: يحيى بن عباد بن عبد الله بن الزبير ، وهو ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه عباد بن عبد الله بن الزبير ]. عباد بن عبد الله بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه الذي أرضعه ]. ولا أعرف عنه شيئاً. والعرقوب: هو المفصل الذي بين الساق والقدم. وقوله: (حدثني أبي الذي أرضعني) هل يكون صحابياً باعتبار أنه شهد غزوة مؤتة؟! قد يكون شهد مؤتة وهو ليس بصحابي، لكن الغالب أن يكون صحابياً ما دام أن الجيش أرسله الرسول صلى الله عليه وسلم، فأقول: في الغالب أنه صحابي لأنه في زمن الرسول صلى الله عليه وسلم، والجيش أرسله الرسول عليه الصلاة والسلام، وهو الذي قال: يكون الأمير فلان أو فلان أو فلان، فهو في الغالب يكون صحابياً، ولكن هذا الذي رواه يعتبر أثراً وليس بحديث عن رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 305

شرح سنن أبي داود [305]

المسابقة جائزة في الإسلام فيما يعين على الحرب ولو على جعل يجعله أحد المتسابقين أو أجنبي عنهما، ولا يجوز أن يجعل السبق كالقمار، وللسبق أحكام بينها العلماء وفصلوها.

ما جاء في السبق

شرح حديث (لا سبق إلا في خف أو حافر أو نصل)

قال المصنف رحمه الله تعالى: [ باب في السبق. حدثنا أحمد بن يونس حدثنا ابن أبي ذئب عن نافع بن أبي نافع عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا سبق إلا في خف أو حافر أو نصل) ]. أورد أبو داود هذه الترجمة، وهي: باب في السبق والسبق: هو جعل يكون على السبق لمن يسبق، والسبق بفتح الباء مقدار من المال يجعل لمن يحصل منه السبق عند السباق، وذلك إنما يكون بالخف والحافر والنصل. النصل: هو الرماية أو الرمي يعني: المسابقة في الرمي والتنافس فيه بكونه يصيب أو لا يصيب، فهذا يكون السبق فيه؛ لأن هذه من وسائل الحرب، وفيها استعداد للحرب، وفيها تمرن، فساغ أن يجعل فيه الجعل في حق من يسبق؛ لأن فيه تنافساً على معرفة تلك الأمور التي تعين على الحرب، والتي فيها قوة للمسلمين. فأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا سبق إلا في خف أو حافر أو نصل). خف: خف البعير. وحافر: الخيل، وكذلك يكون للحمار، ويكون أيضاً للبغل، كل هذه تعتبر ذات حوافر، فتدخل تحت عموم قوله: (حافر). أو نصل: وهو السهام التي يرمى بها بأي وسيلة من الوسائل يكون الرمي، فإن ذلك سائغ، وأخذ الجعل فيه سائغ.
تراجم رجال إسناد حديث (لا سبق إلا في خف أو حافر أو نصل)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. وهو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع بن أبي نافع ]. نافع بن أبي نافع ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. فهذا سند رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (أن رسول الله سابق بين الخيل التي قد أضمرت من الحفياء...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد أضمرت من الحفياء، وكان أمدها ثنية الوداع، وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق، وإن عبد الله كان ممن سابق بها) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم سابق بين الخيل المضمرة، والخيل الغير المضمرة، وجعل لكل واحدة أمداً، فالخيل المضمرة جعل لها أمداً مقداره ستة أميال كما جاء في صحيح مسلم : (بين الحفياء وبين ثنية الوداع) والغير المضمرة: من ثنية الوداع إلى مسجد بني زريق، والمسافة بينهما ميل كما جاء في صحيح مسلم ، فالمضمرة أمدها بعيد لقوتها ونشاطها، وغير المضمرة جعل لها الأمد قصيراً. والمضمرة: هي التي تعلف ويكثر لها العلف حتى تسمن، ثم بعد ذلك تجعل في بيت أو في مكان فيه حرارة، فتجلل في جلال فيصيبها عرق، وتعطى قوتاً على قدر حالها ولا يكثر لها، فعند ذلك يكون لها قوة ونشاط بسبب ذلك، فأولاً حصلت سمناً وأكلاً كثيراً ثم أخمدت، وهو كونها تعلف علفاً على قدر ما يكفيها دون أن يكون فيه الزيادة كما كان من قبل، وتكون في مكان آمن فيه حرارة لأجل أن تعرق فيخف وزنها ويذهب سمنها، فيكون عندها قوة، ويصير عندها نشاط بهذه الطريقة، وبهذه العملية التي كانوا يتخذونها في تضمير الخيل، فالرسول صلى الله عليه وسلم سابق بينها، أي أنه جعل أناساً يتسابقون من كذا إلى كذا، وجعل الخيل المضمرة من الحفياء إلى ثنية الوداع، ومقدارها ستة أميال، والخيل الغير المضمرة من ثنية الوداع إلى مسجد بني زريق ومقداره ميل واحد. وثنية الوداع يقال: إنها هي التي في أول (طريق سلطانة) عند مفترق الطريق الذي يذهب إلى (سيد الشهداء)، يقال: إنها هناك، والحفياء ومسجد بني زريق لا أعرف شيئاً عن أماكنهما، لكنهما خارج المدينة، ومعناه أنهم يأتون من خارج المدينة إلى الثنية، من مكان بعيد إلى مكان قريب، كأن الأمد والغاية التي ينتهون إليها بالنسبة للخيل المضمرة أنه من مكان بعيد إلى مكان قريب، وأما من الثنية إلى مسجد بني زريق فلا أدري في أي مكان هو، المهم أنه جاء بيان أن هذه المسافة ميل وهذه المسافة ستة أميال، فهذه مسافة طويلة، وهذه مسافة قصيرة.
تراجم رجال إسناد حديث (أن رسول الله سابق بين الخيل التي قد أضمرت من الحفياء...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أًصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، ثم ذكر أن ابن عمر من جملة المتسابقين.
ضرورة الاهتمام بالخيل

والآن توجد خيول معدة للسباق، والسباق موجود كما تسمعون في الإذاعة كثيراً من المسابقات على الخيل وعلى غير الخيل، والنبي صلى الله عليه وسلم سابق لأجل الغزو والجهاد، فهذه هي الغاية التي كان يسابق من أجلها وليست موجودة الآن، وأما المسابقة فموجودة. ولا شك أن إبقاء الخيل والعناية بها شيء طيب، حتى لا تندرس وتهمل، والرسول صلى الله عليه وسلم قال: (الخيل معقود في نواصيها الخير إلى يوم القيامة) فالاعتناء بالخيل ولو لم يوجد جهاد لا شك أن هذا أمر مطلوب لا ينبغي إهماله أو الإعراض عنه، أو إغفاله؛ لأن الرسول صلى الله عليه وسلم قال: (معقود في نواصيها الخير إلى يوم القيامة) إنها ستبقى وستكون موجودة في آخر الزمان، والناس سيقاتلون عليها، وقد يكون قتالهم عليها لأن الآلات الحديثة ستنتهي، أو أنها موجودة لكن غالباً أنه لا يحتاج إليها.
الرد على محمد فريد وجدي في إنكاره أحاديث الدجال

بعض الناس يشكك في الأحاديث بعدما وجد التقدم في الصناعة، مثلما فعل محمد فريد وجدي في كتابه: دائرة معارف القرن العشرين، كان مما ذكره أن تكلم في الدجال بكلام سخيف وباطل وقال: أحاديث الدجال كلها موضوعة، ثم ذهب يستدل على وضعها، ومن بينها حديث النواس بن سمعان الطويل الذي في صحيح مسلم وفيه: أن يأجوج ومأجوج يرسلون نشابهم إلى السماء فيقولون: قتلنا من في الأرض فلنقتل من في السماء. وهذا الحديث كل رجاله ثقات، وهم رجال مسلم ، فيقول: إن الذي وضع هذا الحديث قاصر نظر أو نحواً من هذا الكلام! أما درى أنه بعد كذا سيظهر كذا وكذا.. وأنه بعد ذلك ستظهر الطائرات.. وأنه بعد ذلك سيوجد كذا.. وسرد بعض هذه الأشياء التي وجدت. وهذا -والعياذ بالله- طعن في الأحاديث، وطعن في السنن، وتكذيب لما تواتر من الأحاديث عن رسول الله صلى الله عليه وسلم، وكما أن الناس يستعملون الخيل لأن هذه الوسائل قد لا توجد وقد تكون انتهت وليس محققاً أنها ستبقى إلى آخر الزمان، ومعلوم أن هذه الآلات تعتمد على النفط، ولو نفد النفط فما الذي سيحرك هذا الحديد من مكانه ويجعله يمشي؟ بلا شك أنه سيقف في مكانه. فهو يقول: إن الحديث موضوع؛ لأن من وضعه ذكر فيه النشاب، والذي وضعه ما درى أن الأمور ستتغير وأنه ستوجد طائرات ومدمرات وستوجد قنابل، وستوجد كذا وستوجد كذا وكذا، ثم يطعن في الحديث من أجل أنه رأى أنه لا يمكن أن الناس يرجعون إلى هذا الشيء. ومن يقول: إن هذه الأشياء ستبقى؟ لا يعلم الغيب إلا الله عز وجل. وكونهم سيستعملون الخيل في آخر الزمان فهذا يشير إلى أن هذه الأشياء غير موجودة؛ لأنها لو كانت موجودة فإنه يصار للأقوى، لكن حيث يكون الغزو على الخيل والذهاب عليه والجهاد على ظهره في آخر الزمان ففيه دليل على أن هذه الآلات الحديثة ستنتهي، وقد جاءت في ذلك الأحاديث عن رسول الله صلى الله عليه وسلم. والحاصل أن محمد فريد وجدي في كتابه (دائرة معارف القرن العشرين) تكلم كلاماً عن الدجال، وقال: أحاديثه كلها موضوعة ملفقة، مع أنها متواترة وكثير منها في الصحيحين، ولكن الإنسان الذي يحكم عقله يوقعه فيكون هالكاً والعياذ بالله! وكان بعض العلماء وبعض السلف يقول في حديث النواس : ينبغي أن يعلم الصغار في الكتاب هذا الحديث الذي فيه ذكر الدجال وأخبار الدجال، ومع ذلك محمد فريد وجدي يقول: إن أحاديث الدجال كلها موضوعة، ويبرهن على وضعه بذكر النشاب الذي يرسله يأجوج ومأجوج ويقولون: قتلنا من في الأرض فلنقتل من في السماء، فترجع عليهم نشابهم مخضوبة دماً يعني: ابتلاء وامتحاناً من الله عز وجل.
شرح حديث (أن رسول الله كان يضمر الخيل يسابق بها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا معتمر عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن نبي الله صلى الله عليه وسلم كان يضمر الخيل يسابق بها) ]. أورد أبو داود حديث ابن عمر (أن النبي صلى الله عليه وسلم كان يضمر الخيل يسابق بها) وقد عرفنا معنى التضمير كما في الحديث السابق، وأن هذا من فعل الرسول صلى الله عليه وسلم، وأن ذلك فيه رياضة للخيل وتدريب على الكر والفر والسرعة.
تراجم رجال إسناد حديث ( أن رسول الله كان يضمر الخيل يسابق بها)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ، ثقة، أخرج له صحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
شرح حديث (أن النبي سبق بين الخيل وفضل القرَّح في الغاية)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل قال: حدثنا عقبة بن خالد عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وسلم سبق بين الخيل، وفضل القرَّح في الغاية). أورد أبو داود حديث ابن عمر (أن النبي سبق بين الخيل) يعني: سابق بينها. (وفضل القرح في الغاية). القرح: هي التي أكملت أربع سنوات ودخلت في الخامسة. (في الغاية) الأمد الذي ينتهي إليه السباق، يقال له: الغاية، ويقال له: الأمد.
تراجم رجال إسناد حديث (أن النبي سبق بين الخيل وفضل القرح في الغاية)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عقبة بن خالد ]. عقبة بن خالد ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبيد الله عن نافع عن ابن عمر ]. عبيد الله و نافع و ابن عمر قد مر ذكرهم.
ما جاء في السبق على الرجل

شرح حديث (فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني)

قال المصنف رحمه الله تعالى: [ باب في السبق على الرجل. حدثنا أبو صالح الأنطاكي محبوب بن موسى أخبرنا أبو إسحاق -يعني: الفزاري - عن هشام بن عروة عن أبيه وعن أبي سلمة عن عائشة رضي الله عنها: (أنها كانت مع النبي صلى الله عليه وسلم في سفر قالت: فسابقته فسبقته على رجلي، فلما حملت اللحم سابقته فسبقني فقال: هذه بتلك السبقة) ]. أورد أبو داود السجستاني رحمه الله تعالى هذه الترجمة، وهي: باب في السبق على الرجل. أي: المسابقة على الأقدام، والمسابقة على الأقدام سائغة ولا بأس بها، ولكنها بدون جعل، وقد أورد أبو داود حديث عائشة رضي الله تعالى عنها قالت: إنها كانت مع النبي صلى الله عليه وسلم في سفر فسابقته وسبقته، ولما حملت اللحم وحصل لها السمن سابقها فسبقها صلى الله عليه وسلم، فقال عليه الصلاة والسلام: (هذه بتلك السبقة) أي: هذه السبقة التي حصلت هذه المرة بتلك السبقة التي حصلت فيما مضى، وهذا يدل على كمال أخلاقه صلى الله عليه وسلم، وحسن عشرته لأهله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني)

قوله: [ حدثنا أبو صالح الأنطاكي محبوب بن موسى ]. أبو صالح الأنطاكي محبوب بن موسى ، صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق ]. وهو: إبراهيم بن محمد بن الحارث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة بن الزبير بن العوام ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ وعن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة على الخلاف في السابع منهم؛ لأن عروة بن الزبير متفق على عده من الفقهاء السبعة، و أبو سلمة بن عبد الرحمن مختلف في عده؛ لأن ستة منهم متفق على عدهم والسابع فيه ثلاثة أقوال. فالستة هم: عبيد الله بن عبد الله بن عتبة بن مسعود و خارجة بن زيد بن ثابت ، و سعيد بن المسيب ، و سليمان بن يسار ، و أبو بكر بن عبد الرحمن بن الحارث بن هشام ، و عروة بن الزبير هذا الذي معنا. وأما السابع ففيه ثلاثة أقوال: قيل: أبو سلمة هذا، وقيل: سالم بن عبد الله بن عمر بن الخطاب وقيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام، وقد ذكر ابن القيم رحمه الله في أول إعلام الموقعين أئمة الفتوى في البلدان في زمانهم من الصحابة والتابعين، ولما جاء إلى المدينة وذكر فقهاءها ذكر أن من فقهائها في عصر التابعين سبعة اشتهروا بلقب الفقهاء السبعة، بحيث إذا ذكروا بهذا اللقب أغنى عن عدهم بأسمائهم، فكلمة (الفقهاء السبعة) فيها اختصار، كما قالوا ذلك في مسألة زكاة العروض، فإنهم قالوا: قال بها الأئمة الأربعة والفقهاء السبعة، الأئمة الأربعة: أبو حنيفة و مالك و الشافعي و أحمد ، والفقهاء السبعة هم فقهاء المدينة السبعة، و ابن القيم رحمه الله ذكر الفقهاء السبعة وجعل سابعهم أبا بكر بن عبد الرحمن بن الحارث بن هشام ، ثم ذكر بيتين من الشعر البيت الثاني يشمل الفقهاء السبعة فقال: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجه [عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في المحلل

شرح حديث (من أدخل فرساً بين فرسين ...)

قال المصنف رحمه الله تعالى: [ باب في المحلل. حدثنا مسدد حدثنا حصين بن نمير حدثنا سفيان بن حسين ح وحدثنا علي بن مسلم حدثنا عباد بن العوام أخبرنا سفيان بن حسين المعنى عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من أدخل فرساً بين فرسين -يعني: وهو لا يؤمن أن يسبق- فليس بقمار، ومن أدخل فرساً بين فرسين وقد أمن أن يسبق فهو قمار) ]. أورد أبو داود هذه الترجمة، وهي: باب في المحلل، والمحلل هو الثالث الذي ذكره المصنف في هذا الحديث، فالمتسابقان يكون معهما شخص ثالث، وهذا الشخص الثالث يكون فيما إذا كان الجعل من كل واحد منهما، فيقول: إن سبقت فأنت تعطيني كذا.. وهذا يقول: إن سبقت تعطيني كذا.. فكل واحد منهما يلتزم للآخر بأنه إذا كان مسبوقاً يعطيه، وهذا الثالث الذي يأتي بينهما قيل له: محلل، من أجل أنه يحلل لكل واحد منهما ما يستحق من الآخر بمعنى: أنه لا يكون السباق بين طرفين فقط فيكون شبيهاً بالقمار، وإنما يكون من ثلاثة أطراف، والثالث يكون محللاً، وهذا المحلل له ثلاث حالات: الأولى: إن كان متيقناً بأنه سيسبق، فهذا لا يجوز؛ لأن دخوله بينهما يُعلم منه مقدماً أنه سيأخذ العوض، فدخوله لا حاجة إليه. الثانية: أن يكون معروفاً بأنه لا يسبق؛ لأن فرسه أو جواده فيه إعياء، فمعلوم أنه سيكون وجوده مثل عدمه، فلا يجوز. الثالثة: إذا كان لا يغلب على ظنه أنه يسبق ولا أنه يتأخر، وإنما يحتمل أن يسبق ويحتمل ألا يسبق بأن يكون فرسه متقارباً مع الفرسين، فهذا يجوز، وهذا يكون محللاً وسائغاً على ما جاء في الحديث (إذا كان لا يؤمن أن يسبق) بل يحتمل أن يسبق ويحتمل ألا يسبق، فيكون مثلهم، فالمتسابقون يجب أن يكونوا متماثلين في الجودة ونحوها. أما إذا تسابق صاحب جواد قوي وصاحب جواد هزيل فهذه المسابقة من أصلها لا وجه لها، ولهذا يقولون عن الشيء الذي فيه تماثل وتناسب: (كفرسي رهان) يعني: أنه لا يسبق أحدهما الثاني لتماثلهما، ولهذا قالوا في ترجمة محمد بن المثنى و محمد بن بشار -كما قال الحافظ في التقريب في ترجمة محمد بن المثنى - وكان هو وبندار كفرسي رهان، وماتا في سنة واحدة قيل: كانا متماثلين في الشيوخ، ومتماثلين في التلاميذ، ومتماثلين في البلد، ومتماثلين في العمر، وماتا في سنة واحدة! فقيل لهما: إنهما كفرسي رهان يعني: لا أحد يسبق الثاني؛ لأن الفرسين اللذين يسابق بينهما يصير بينهما شيء من التماثل، وليس بين جواد قوي وجواد هزيل؛ لأن المسابقة عند ذلك تكون معروفة مقدماً بأنها لا غية، وأنه لا قيمة لها إذا كان شخص سابقاً وشخص مسبوقاً، فالمحلل في كلا الحالتين دخوله ووجوده مثل عدمه لا قيمة له، أي إذا كان جواده أحسن من جواديهما، ويكون معلوماً بأنه يسبق، أو أن جواده فيه إعياء وتعب وأنه لا يسبق فيكون وراءهما في الساقة، ولا يكون مثلهما ولا يسبقهما، فالمحلل في هاتين الحالتين لا قيمة له أو لا اعتبار لوجوده. وأما إذا كان فرسه مثل فرسيهما قد يتقدم وقد يتأخر، قد يسبقه أحد وقد يسبق هو؛ فهذا هو الذي يكون محللاً، وهذا إنما يكون فيما إذا كان الجعل من كل واحد منهما، أما إذا كان من واحد منهما فلا يشترط المحلل، وإذا كان من شخص أجنبي ثالث لا دخل له بالمسابقة، فهذا جائز ولا يشترط المحلل. و أبو داود أورد حديث أبي هريرة ، وهو حديث ضعيف لا يحتج به، وعلى هذا فالمحلل ما ثبت في هذا الحديث؛ ولهذا أورده الحافظ ابن حجر في البلوغ وقال: سنده ضعيف، وقد أورده المصنف من طريقين وكل منهما سنده ضعيف، أحدهما فيه سفيان بن حسين وهو يروي عن الزهري وهو ضعيف في الزهري باتفاق، والثاني: فيه سعيد بن بشير وهو ضعيف، فالحديث جاء من طريقين كل منهما ضعيف، فليس بثابت عن رسول الله صلى الله عليه وسلم. مسألة: من أدخل فرساً بين فرسين ليس خاصاً بسباق الفرس بل يعم جميع المسابقات، فإذا كانت المسابقة على إبل فسيكون هناك بعير ثالث بينهما، لكن لا يكون شيء من نوع آخر أو من جنس آخر، وإنما تكون المسابقة من جنس واحد. وفي المراماة قالوا: إذا كان كل منهما دفع الجعل فإنه يكون شبيهاً بالقمار، وإما إذا كان الجعل من واحد منهما أو من واحد خارج المسابقة فهذا لا بأس به. إذاً: من أدخل فرساً بين فرسين وهو لا يؤمن أن يسبق فهذا معناه أنه من جنسهم فيصير مماثلاً لهما؛ فليس بقمار. (ومن أدخل فرساً بين فرسين وقد أمن أن يسبق فهو قمار). معناه أن وجوده كعدمه. فهذا أمن أن يسبق الذي هو المتأخر، لكن يقابله الذي يسبق الجوادين، حيث يكون جواده أحسن منهما فهاتان الحالتان يصير وجودهما مثل عدمهما، معناه: أنه سيأخذ الجعل ويفوز به في الأولى ولا يكون له في الثانية شيء فيكون قماراً.

تراجم رجال إسناد حديث (من أدخل فرساً بين فرسين ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حصين بن نمير ]. حصين بن نمير ، وهو لا بأس به، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان بن حسين ]. سفيان بن حسين ، وهو صدوق في غير الزهري ، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ ح وحدثنا علي بن مسلم ]. علي بن مسلم ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا عباد بن العوام ]. عباد بن العوام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان بن حسين المعنى عن الزهري ]. وهو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له صحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. والذين رووه غير هذين اللذين هما: سفيان بن حسين أو سعيد بن بشير الذي سيأتي وقفوه على سعيد بن المسيب ، وصار من قوله، وليس من قول أبي هريرة ، ولا من قول الرسول صلى الله عليه وسلم، وإنما جاء مرفوعاً ومسنداً من طريقيهما وهما ضعيفان، أحدهما صدوق لكنه في الزهري ضعيف، وهذا الثاني سعيد بن بشير ضعيف.
شرح حديث (من أدخل فرساً بين فرسين ...) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الوليد بن مسلم عن سعيد بن بشير عن الزهري بإسناد عباد ومعناه ]. قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ، ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن بشير ]. سعيد بن بشير الشامي ، وهو ضعيف، أخرج له أصحاب السنن. [ عن الزهري بإسناد عباد ]. الزهري قد مر ذكره.

ذكر من روى حديث المحلل في السباق موقوفاً

[ قال أبو داود : رواه معمر و شعيب و عقيل عن الزهري عن رجال من أهل العلم وهذا أصح عندنا ]. يعني: الذين رووه عن الزهري ولم يرفعوه إلى رسول الله صلى الله عليه وسلم عدد، وروايتهم مقدمة على رواية من رواه مرفوعاً، وعلى هذا فالحديث لا يثبت مرفوعاً عن رسول الله صلى الله عليه وسلم. قوله: [ رواه معمر ]. معمر بن راشد الأزدي اليماني ثقة أخرج له أصحاب الكتب الستة. [ وشعيب ]. شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عقيل ]. عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن رجال من أهل العلم ]. يعني: هنا مطلق، ولكنه جاء في بعض الروايات الصحيحة أنه من قول سعيد بن المسيب .
ما جاء في الجلب على الخيل في السباق

شرح حديث (لا جلب ولا جنب في الرهان)

قال المصنف رحمه الله تعالى: [ باب في الجلب على الخيل في السباق. حدثنا يحيى بن خلف حدثنا عبد الوهاب بن عبد المجيد حدثنا عنبسة ح وحدثنا مسدد حدثنا بشر بن المفضل عن حميد الطويل جميعاً عن الحسن عن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (لا جلب ولا جنب -زاد يحيى - في حديثه- في الرهان) ]. أورد أبو داود هذه الترجمة، وهي: باب في الجلب على الخيل في السباق، والجلب: هو زجرها والصياح بها من أجل أن تجري، فهذا يسمى جلباً، و أبو داود رحمه الله ذكر الترجمة في الجلب، مع أن في الحديث ذكر الجلب والجنب، والجلب: هو زجرها والصياح عليها، بأن يكونوا صفوفاً فيصيحون بها. وقيل: إن المقصود بذلك أنها لا تزجر ويصاح بها وإنما تحرك برسنها بدون صياح، فهذا هو الجلب. وقد أورد أبو داود حديث عمران بن حصين رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا جلب ولا جنب في الرهان). يعني: في المسابقة بين الخيل أو بين الإبل، فلا يكون هناك جلب أي: صياح، ولا جنب أي: بأن يكون هناك فرس ثالث أو رابع يجري معهم بحيث إذا تعب المركوب يتحول على الثاني، وإنما يكون على الفرسين فقط دون أن يضاف فرس ثالث أو دابة ثالثة تسير إلى الجنب بحيث إذا تعبت المركوبة الأولى يتحول منها إلى التي بجنبها وبجوارها. فلا جلب ولا جنب في الرهان أي: في المسابقة على الخيل والإبل.
تراجم رجال إسناد حديث (لا جلب ولا جنب في الرهان)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف ، هو صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبد الوهاب بن عبد المجيد ]. عبد الوهاب بن عبد المجيد الثقفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عنبسة ]. عنبسة بن سعيد القطان أخرج له أبو داود . قال: الحافظ : إنه ليس له رواية، لكن هذا الحديث من روايته، و المزي ذكره في التحفة قال: إنه عنبسة بن سعيد القطان ، وعلى هذا فهذه روايته، ثم أيضاً هو ضعيف، ولكن العمدة ليست عليه، وإنما على رفيقه أو الذي معه: حميد بن أبي حميد الطويل . وأما الحافظ فلعله وهم هل هو عنبسة بن أبي رائطة أو ابن سعيد القطان ؟! والذي ذكر في تهذيب الكمال وفي تحفة الأشراف هو عنبسة بن سعيد القطان في تلاميذ الحسن ، وفي تحفة الأشراف في الإسناد قال: هو عنبسة بن سعيد ، على هذا يكون الحافظ وهم في هذا الراوي، إلا أن يكون الحافظ ما اعتبر كلام المزي لا في هذا ولا في هذا. فعبارة الحافظ هي: ليس له رواية. فإذا كان هو فقد روى له أبو داود مقروناً وليس منفرداً، فهو ضعيف ولكن العمدة على غيره سواء كان هذا أو هذا. [ ح وحدثنا مسدد حدثنا بشر بن المفضل ]. مسدد مر ذكره، وبشر بن المفضل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الطويل ]. حميد بن أبي حميد الطويل ، ثقة أخرج له أصحاب الكتب الستة. [ جميعاً عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين أبو نجيد صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. ورواية الحسن بن أبي الحسن عن عمران بن حصين تكلم في سماعه منه، ولكن الألباني صححه، فلا أدري هل ذلك لشواهد أو ماذا؟!
شرح أثر قتادة (الجلب والجنب في الرهان)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا عبد الأعلى عن سعيد عن قتادة قال: الجلب والجنب في الرهان ]. أورد هذا الأثر عن قتادة أنه قال: الجلب والجنب في الرهان. يعني: في رهان المسابقة. وهذا فيه إشارة إلى أنه ليس في الزكاة؛ لأنه جاء أن الجلب والجنب في الزكاة، يعني: كون العامل يكون في ناحية بعيدة، ويأمر الناس بأن يأتوا إليه، أو العامل أو صاحب الأموال يهرب بعيداً عن العامل حتى لا يصل إليه.
تراجم أثر قتادة (الجلب والجنب في الرهان)

قوله: [ حدثنا ابن المثنى ]. محمد بن المثنى العنزي الملقب: الزمن كنيته: أبو موسى ، وهو مشهور بكنيته وباسمه وكثيراً ما يذكره الحافظ ابن حجر عندما يذكر التلاميذ أو الشيوخ، فمثلاً يقول: روى عن فلان وعن فلان وعن أبي موسى بدل ما يقول: محمد بن المثنى ؛ لأنه مشهور بكنيته، فكثيراً ما يأتي ذكره في تهذيب التهذيب بكنيته سواء كان ذكره في تلاميذ شخص معين أو في الشيوخ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال عنه الحافظ كما أشرت في ترجمته في التقريب: وكان هو و بندار كفرسي رهان، أي: متماثلين لا أحد يسبق الثاني. [ عن عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن أبي عروبة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، أخرج له أصحاب الكتب الستة. وهذا القول يعتبر قوله، ولا يقال له: منقطع، فإذا انتهى المتن إلى تابعي أو من دون التابعي يقال له: مقطوع، وإذا انتهى إلى الصحابي يقال له: موقوف، وإذا انتهى إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع، فهذا يقال له: مقطوع، والمقطوع من صفات المتن، بخلاف المنقطع فإنه من صفات الإسناد؛ لأن المقطوع هو المتن الذي انتهى إلى من دون الصحابي، وأما المنقطع فهو سقوط راو أو أكثر في الإسناد.
الأسئلة

حكم المسابقة في العلم

السؤال: ما حكم المسابقة في العلم والبحوث العلمية؟ الجواب: لا بأس بذلك، فالجعل في مسائل العلم وما إلى ذلك لا بأس به.

حكم السبق على الأقدام

السؤال: ما حكم السبق على الأقدام؟ الجواب: لا يكون فيه سبق، والسبق جاء في الأمور الثلاثة التي في نص الحديث، وأما المسابقة على الأقدام فليس فيها شيء؛ لأنها ليست من وسائل الحرب.

حكم السبق في الحمام

السؤال: ما حكم السبق في الحمام؟ الجواب: جاء ذلك في بعض زيادات الحديث، فهذا يمكن أنه يتوسع فيه فيدخل فيه الأشياء التي هي عبث ولا تصلح؛ كالمسابقة في الحمام والأشياء التي صار بعض الناس يضيفها ويلحقها بالحديث، فالأشياء التي فيها قوة في الحرب هي التي يكون فيها الجعل، والأشياء التي لا قوة فيها في الحرب لا جعل فيها، لكن فيما يتعلق بالعلم ووسائل العلم، يعني: من ألف كتاباً يتعلق بكذا وكذا فله كذا، أو من حفظ القرآن فله كذا وكذا.. فهذا لا شك أنه شيء سائغ، وفيه منافسة ومسابقة في الخير.

حكم من رد السنة والأحاديث المتواترة

السؤال: ما حكم من كان على شاكلة محمد فريد وجدي في رد السنة وإنكار الأحاديث المتواترة؟ الجواب: لا شك أنه على خطأ عظيم، وخاصة مثل أحاديث الدجال فهي أحاديث متواترة بلغت مبلغ اليقين، بل النبي صلى الله عليه وسلم أمر بالتعوذ منه في آخر كل صلاة، والنبي صلى الله عليه وسلم حذر أمته منه، وكل نبي حذر أمته من المسيح الدجال، وفتنة الدجال من أعظم الفتن، فأحاديث الدجال أحاديث متواترة إذا أنكرها الإنسان فإنه يخاطر بدينه والعياذ بالله! وأحاديث المهدي أيضاً من جنس أحاديث الدجال، إلا أنها أقل من أحاديث الدجال من حيث الشهرة والكثرة والتواتر، فهي كلها متواترة، حكى جماعة من أهل العلم تواترها، ولكن أحاديث الدجال أكثر، ووجودها في الصحيحين بكثرة، بخلاف أحاديث المهدي ، فإنه لم يأت في الصحيحين نص على ذكر المهدي ، وإنما جاء في أحاديث كثيرة في غير الصحيحين. وأما قول بعضهم: إن أحاديث المهدي جاءت كلها من طرق ولا توجد طريق إلا وفيها واحد من رواة الشيعة. فهذا ليس بصحيح، وإنما هي كثيرة جداً متواترة جاءت عن أكثر من عشرين شخص من الصحابة، وأيضاً حكى تواترها جماعة كثيرون من المتقدمين والمتأخرين، لكنها دون أحاديث الدجال من حيث الصحة والكثرة، فأحاديث الدجال أكثر وأصح.

جواز المسابقة في كل شيء لا السبق

السؤال: في عون المعبود قال القرطبي : لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب وعلى الأقدام وكذا الترامي بالسهام، واستعمال الأسلحة لما في ذلك من التدريب في الحرب؟ الجواب: لكنه بدون سبق، والمقصود هنا المسابقة، فهذا لا بأس لكن الكلام على السبق. فالكلام هنا على الجعل وأخذه، فالمسابقة على الأقدام ما ورد فيها شيء؛ لأنه قال: لا سبق إلا في كذا وكذا."


شرح سنن أبي داود - 306

شرح سنن أبي داود [306]

هنا مسائل وأحكام وآداب متفرقة لها علاقة بالجهاد في سبيل الله سبحانه وتعالى، ومن هذه المسائل: استخدام الرايات وألوانها المرغوبة، والاعتناء بالضعفاء لأنهم سبب الرزق والنصر، واستخدام الشعار في الحرب ليعرف الصديق من العدو، والاهتمام بالنبل والسيوف في أماكن التجمعات حتى لا تؤذي المسلمين بنصالها وحدّها، ونحو ذلك من المسائل والآداب.

ما جاء في السيف يحلى

شرح حديث (كانت قبيعة سيف رسول الله فضة)

قال المصنف رحمه الله تعالى [ باب في السيف يحلى. حدثنا مسلم بن إبراهيم حدثنا جرير بن حازم حدثنا قتادة عن أنس رضي الله عنه قال: (كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة) ]. أورد أبو داود هذه الترجمة، وهي: باب في السيف يحلى، يعني: هل يحلى أو لا يحلى؟ وهو أن توضع فيه زينة كأن يكون فيه فضة أو ذهب، والسيف لا يحلى بالذهب، ولكن تحليته بالفضة تجوز إذا كانت التحلية يسيرة. وأورد أبو داود حديث أنس رضي الله عنه قال: (كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة) والقبيعة: هي التي بجوار مقبض السيف، ولعله الشيء الذي يفصل بين الحد وبين المقبض، بحيث يكون فيه شيء نافع يميز ويفصل بين المقبض وبين حد السيف، فهذه المنطقة يقال لها قبيعة، فيكون هذا المقدار من السيف محلى بالفضة، فدل ذلك على جواز مثل ذلك، وأن التحلية بالفضة لا بأس بها بحيث تكون يسيرة.
تراجم رجال إسناد حديث (كانت قبيعة سيف رسول الله فضة)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير بن حازم ]. جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. قتادة بن دعامة السدوسي مر ذكره. [ عن أنس بن مالك ]. رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي من الأسانيد العالية عند أبي داود التي يكون فيها بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص. ورواية جرير بن حازم عن قتادة يقول الحافظ في التقريب: ثقة، في حديثه عن قتادة ضعف. لكن الأسانيد التي ستأتي بعده يقوي بعضها بعضاً.
شرح حديث (كانت قبيعة سيف رسول الله فضة) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا معاذ بن هشام قال: حدثني أبي عن قتادة عن سعيد بن أبي الحسن قال: (كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة) قال قتادة، وما علمت أحداً تابعه على ذلك ]. أورد أبو داود هذا الإسناد وهو مرسل لأنه من رواية سعيد بن أبي الحسن أخي الحسن البصري وأسند ذلك إلى رسول الله صلى الله عليه وسلم، والتابعي إذا أسند إلى الرسول عليه الصلاة والسلام يقال له: حديث مرسل، وهو من قبيل المنقطع، لكن هذه الرواية والرواية السابقة يشهد بعضها لبعض، يعني: الحديث الأول متصل وفيه كلام، وهذا منقطع وهو صحيح، فبعضها يشهد لبعض.
تراجم رجال إسناد حديث (كانت قبيعة سيف رسول الله فضة) من طريق ثانية

قوله: [ حدثنا محمد بن المثنى عن معاذ بن هشام ]. معاذ بن هشام بن أبي عبد الله الدستوائي ، صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ قال: حدثني أبي ]. هشام بن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن سعيد بن أبي الحسن ]. قتادة مر ذكره، و سعيد بن أبي الحسن أخو الحسن البصري واسمه: الحسن بن أبي الحسن ، وهذا سعيد بن أبي الحسن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال قتادة : وما علمت أحداً تابعه على ذلك ]. يحتمل أن يكون هذا من قول قتادة ويكون المراد به سعيد بن أبي الحسن ، ولكن قيل: إن المقصود أن الذي قال هذا هو أبو داود نفسه، أي: قال أبو داود في رواية قتادة : وما علمت أن أحداً تابعه أي: تابع جرير بن حازم في الرواية عن قتادة. قالوا: لأن هذه العبارة ما كان يستعملها المتقدمون وإنما يستعملها المتأخرون. لكن بعض أهل العلم قال: يحتمل أن يكون هذا القول قول قتادة ، ومرجع الضمير في قوله: (تابعه) أي: تابع سعيد بن أبي الحسن ، لكن الأقرب: أن هذا من قول أبي داود، وأن الصيغة فيها اختصار، وأنه قال أبو داود في رواية قتادة: وما علمت أحداً تابعه، فيكون الضمير رجعاً إلى جرير بن حازم في روايته عن قتادة . وفيما يتعلق برواية جرير عن قتادة فيها شيء. قال النسائي : هذا حديث منكر والصواب قتادة عن سعيد . وقال الترمذي : حديث حسن غريب، وهكذا روي عن همام عن قتادة عن أنس ، وقد روى بعضهم عن قتادة عن سعيد بن أبي الحسن . وأما قول النسائي : والصواب عن قتادة عن سعيد فإنه صوب المرسل، أي: أن ذاك متصل وهذا مرسل وهو صوب المرسل. والأحاديث كلها يضم بعضها إلى بعض، والألباني قال: إن الحديث صحيح لغيره، يعني: أن هذه الروايات بعضها يشهد لبعض، فلا تنافي بينها من حيث النتيجة والغاية.
شرح حديث (كانت قبيعة سيف رسول الله من فضة) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثني يحيى بن كثير أبو غسان العنبري عن عثمان بن سعد عن أنس بن مالك رضي الله عنه قال: كانت.. فذكر مثله. قال أبو داود : أقواها حديث سعيد بن أبي الحسن والباقية ضعاف ]. أبو داود قوى مثل الذي قوى النسائي ، وهي الطريق الوسطى التي هي مرسلة، ولكن هذه الضعاف هي بمعنى المرسلة، وكلها تتعلق بقبيعة سيف النبي صلى الله عليه وسلم، وأنه كان من فضة فيكون بعضها شاهداً لبعض، ويقوي بعضها بعضاً.
تراجم رجال إسناد حديث (كانت قبيعة سيف رسول الله من فضة) من طريق ثالثة

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن كثير أبو غسان العنبري ]. يحيى بن كثير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن سعد ]. عثمان بن سعد ، وهو ضعيف، أخرج له أبو داود و الترمذي . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره. وهذا سند رباعي.
ما جاء في النبل يدخل به المسجد

شرح حديث الأمر بإمساك نصال النبل في المسجد

قال المصنف رحمه الله تعالى [ باب في النبل يدخل به المسجد. حدثنا قتيبة بن سعيد حدثنا الليث عن أبي الزبير عن جابر رضي الله عنه عن رسول الله صلى الله عليه وسلم: (أنه أمر رجلاً كان يتصدق بالنبل في المسجد ألا يمر بها إلا وهو آخذ بنصولها) ]. أورد أبو داود هذه الترجمة، وهي: باب في النبل يدخل به المسجد. والمقصود من الترجمة جواز مثل ذلك بالنسبة للمساجد، وأنه سواء كان في المسجد أو في الأماكن التي يجتمع فيها الناس يحذر من أن يجرح أحداً أو يكون عرضة لأن يحصل لأحد إيذاء به، فيمسك بنصال النبال بحيث يؤمن من ضررها. وقد أورد أبو داود حديث جابر أن رسول الله صلى الله عليه وسلم (أمر رجلاً كان يتصدق بالنبل في المسجد ألا يمر بها إلا وهو آخذ بنصولها).

تراجم رجال إسناد حديث الأمر بإمساك نصال النبل في المسجد

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه، وهو صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد أيضاً من الرباعيات عند أبي داود .
شرح حديث الأمر بإمساك نصال النبل من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو أسامة عن بريد عن أبي بردة عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إذا مر أحدكم في مسجدنا أو في سوقنا ومعه نبل فليمسك على نصالها، أو قال: فليقبض كفه، أو قال: فليقبض بكفه أن تصيب أحداً من المسلمين) ]. أورد أبو داود حديث أبي موسى الأشعري ، وهو بمعنى الحديث الأول إلا أن فيه زيادة الأسواق مع المساجد. قوله: [ (إذا مر أحدكم في مسجدنا) ]. ليس المقصود مسجد الرسول صلى الله عليه وسلم خاصة، وإنما المقصود مساجد المؤمنين التي فيها الاجتماع، فمسجدنا أو سوقنا يعني: الأماكن التي فيها اجتماع الناس، فيمسك بنصالها لئلا تصيب أحداً من الناس عن طريق الخطأ. قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أسامة ]. وهو: حماد بن أسامة البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بريد ]. بريد بن عبد الله بن أبي بردة ، وهو ثقة يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. أبو بردة هو جده؛ لأنه بريد بن عبد الله بن أبي بردة ، وهو يروي عن جده أبي بردة ، وهو أبو بردة بن أبي موسى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. وهو عبد الله بن قيس الأشعري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث فيه رواية حفيد عن جد وابن عن أب، رواية حفيد عن جد وهو بريد يروي عن جده أبي بردة ، و أبو بردة يروي عن أبيه أبي موسى .
جواز إدخال السلاح المسجد

والنبل: هي السهام التي كانوا يرمون بها، وقد كانت هي السلاح عندهم. والحديث فيه دليل على جواز إدخال السلاح المسجد، إذا لم يحصل منه مضرة في ذلك.
ما جاء في النهي أن يتعاطى السيف مسلولاً

شرح حديث (نهى أن يتعاطى السيف مسلولاً)

قال المصنف رحمه الله تعالى: [ باب في النهي أن يتعاطى السيف مسلولاً. حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولاً) ]. أورد أبو داود هذه الترجمة وهي: باب في النهي أن يتعاطى السيف مسلولاً يعني: يعطي شخص الثاني، وذلك لأنه إذا كان مسلولاً لا يؤمن أن يحصل عن طريق الخطأ أن يجرح أحدهما أو يسقط على رجله ما دام أنه مسلول، ولكنه إذا كان مغمداً يؤمن من وراء أن يباشر حده الأجسام، فيتعاطى السيف مغمداً بحيث إنه لو مس بشره لا يؤثر فيه. وقد أورد أبو داود حديث جابر : (أن النبي صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولاً). يعني: وإنما يتعاطى مغمداً؛ وذلك من أجل السلامة من حصول الضرر بسببه.
تراجم رجال إسناد حديث (نهى أن يتعاطى السيف مسلولاً)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. وهو ابن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الزبير عن جابر ]. أبو الزبير و جابر قد مر ذكرهما. وهذا سند رباعي.
الأسئلة

حكم إلحاق السكين بالسيف في المناولة

السؤال: هل تقاس السكين بالسيف في ألا تناول إلا مغمدة؟ الجواب: السكين كما هو معلوم ليست مغمدة دائماً، ولكنه إذا طلبها منه أحد فيناوله المقبض ولا يناوله حدها، وإنما يمسك المقبض ويناوله، والسكين ليست ثقيلة مثل السيف فأمرها أخف من حيث الثقل، فإذا كان لها غمد فإنه يناسب أن تكون مغمدة، لاسيما إذا كانت من السكاكين التي يعتنى بها لحدتها، وكونها تغمد ويحافظ عليها، أما إذا كانت من السكاكين العادية البسيطة فيمكن للإنسان أن يناول الآخر، ولكنه لا يعطي الحد لصاحبه.

ما جاء في النهي أن يقد السير بين إصبعين

شرح حديث (نهى أن يقد السير بين إصبعين)

قال المصنف رحمه الله تعالى: [ باب في النهي أن يقد السير بين إصبعين. حدثنا محمد بن بشار حدثنا قريش بن أنس حدثنا أشعث عن الحسن عن سمرة بن جندب رضي الله عنه (أن رسول الله صلى الله عليه وسلم نهى أن يقد السير بين أصبعين) ]. أورد أبو داود هذه الترجمة، وهي: باب النهي أن يقد السير بين إصبعين. والسير: هو القطعة التي تستخرج من الجلد، بحيث إنه يقد من الجلد سيور، فهذا في كيفية القد، أنه لا يكون القد بين إصبعين؛ لأنه قد تنزل السكين التي يقد بها على الأصابع أو على اليد فتجرحها بحدها، وهذا المقصود منه المحافظة على النفس، وعدم التساهل في استعمال السلاح بحيث إنه قد يؤدي إلى أن يجرح الإنسان نفسه، فيكون من جنس ما تقدم من الأحاديث، فإذا قده بين إصبعين فمعناه أنه قد يزل الحد إلى الإصبع، لكن إذا كان معه شخص يمسك ثم يقد فإنه ينتفي المحذور، وإذا كان وحده يمكن أنه يمسك طرفاً ويقد، أما كونه يقد بين إصبعين فإنه قد يعرض نفسه لجرح أصابعه بتلك السكين التي يقد بها. والسير: هو القطعة الدقيقة التي تؤخذ من الجلود، بحيث يكون مثل الحبل يحزم به ويربط به. وهو نفس السير الذي في النعال، كذلك هذه السيور كانت تتخذ فيما مضى في استخراج الماء؛ لأنهم يقدون الجلد حتى يصير سيراً، فيربطون به الغرب، فيكون مكوناً من رشا في أعلاه، وسير في أسفله من الجلد، فكل ذلك سواء كان للنعل أو لاستخراج الماء أو لرباط أربطة أو أي شيء؛ كل هذا يقال له سيور.
تراجم رجال إسناد حديث (نهى أن يقد السير بين إصبعين)

قوله: [ حدثنا محمد بن بشار حدثنا قريش بن أنس ]. محمد بن بشار مر ذكره. وقريش بن أنس صدوق، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أشعث ]. أشعث بن عبد الملك الحمراني ، وهو ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن الحسن عن سمرة بن جندب ]. الحسن بن أبي الحسن ، ثقة، أخرج له أصحاب الكتب الستة. و سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث من رواية الحسن عن سمرة ، ورواية الحسن عن سمرة لم يثبت منها إلا حديث العقيقة، وأما غيره ففيه خلاف، فقيل: لا يصح إلا إذا جاءت له شواهد ومتابعات، و الألباني ضعفه؛ لأنه ما جاء إلا من هذه الطريق وليس له شواهد. والذي مر معنا من النهي أن يقد السير، والنهي أن يتعاطى السيف مسلولاً، والنهي إذا مر الإنسان بالنبل وهو غير قابض على نصولها الأصل فيها التحريم، ومعلوم أن سد الذرائع من قواعد الشريعة، وهذا كله من سد الذرائع.
ما جاء في لبس الدروع

شرح حديث (أن رسول الله ظاهر يوم أحد بين درعين)

قال المصنف رحمه الله تعالى: [ باب في لبس الدروع. حدثنا مسدد حدثنا سفيان قال: حسبت أني سمعت يزيد بن خصيفة يذكر عن السائب بن يزيد رضي الله عنه عن رجل قد سماه: (أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين، أو لبس درعين) ]. أورد أبو داود هذه الترجمة، وهي: باب في لبس الدروع. والدروع: هي التي تتقى بها السهام، بحيث إذا جاء السهم لا يضرب في الجلد وفي الجسم بل يضرب في الدرع الذي يعتبر وقاية للجسم، فلبس الدروع سائغ، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، وكذلك لبس المغفر على الرأس ليقيه السهام والسيوف، فالدروع تلبس على الأجسام أو على الصدور من أجل أن تمنع السهام أن تنفذ إلى الأجسام. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم قد سماه السائب ، والسائب صحابي صغير. قوله: [ (أن رسول الله صلى الله عليه وسلم ظاهر...) ]. يعني: لبس اثنين، من المظاهرة والتظاهر: وهو التعاون والتساعد، ومعناه: أن هذا صار مع هذا، فصارا شيئين اثنين، فصار الثاني يقوي الأول، فهو إما أنه ظاهر بمعنى: أنه لبسهما وجعل واحداً مساعداً للثاني وإما أنه لبسهما بحيث جعل أحدهما فوق الثاني.
تراجم رجال إسناد حديث (أن رسول الله ظاهر يوم أحد بين درعين)

قوله: [ حدثنا مسدد عن سفيان ]. سفيان هو: ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: حسبت أني سمعت يزيد بن خصيفة ]. وهذا فيه شك في السماع، و يزيد بن خصيفة ، ثقة، أخرج له صحاب الكتب الستة، وهو يزيد بن عبد الله بن خصيفة فهو منسوب إلى جده. [ عن السائب بن يزيد ]. السائب بن يزيد ، وهو صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن رجل قد سماه ]. وهو من أصحاب النبي صلى الله عليه وسلم بلا شك؛ لأن الصحابة يروون عن الصحابة.
أهمية التوكل وبذل الأسباب

وفي هذا الحديث اتخاذ الرسول صلى الله عليه وسلم الدروع، ولبسه إياها دليل على أن الأخذ بالأسباب لا ينافي التوكل؛ لأن النبي صلى الله عليه وسلم سيد المتوكلين، وقد لبس الدروع وأخذ بالأسباب، كما أنه لبس المغفر على رأسه عام الفتح، فدخل مكة وعلى رأسه المغفر، فهو عليه الصلاة والسلام سيد المتوكلين، وقد أخذ بالأسباب، فالأخذ بالأسباب لا ينافي التوكل، وإنما الذي ينافي التوكل أن يعتمد الإنسان على الأسباب ويغفل عن مسبب الأسباب، فهذا هو الذي يؤثر. أما إذا أخذ بالأسباب واعتمد على الله، وعلم أن كل شيء بقضاء الله، فإن ذلك لا ينافي التوكل، والنبي صلى الله عليه وسلم أرشد إلى هذا كما جاء في الحديث الذي رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال عليه الصلاة والسلام: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير. احرص على ما ينفعك واستعن بالله)، وهنا قوله: (احرص على ما ينفعك واستعن بالله)، فيه الإرشاد إلى الأمرين وهما: الأخذ بالأسباب، والتعويل على مسبب الأسباب، فإنه قوله: (احرص على ما ينفعك) أخذ بالأسباب المشروعة، ومع أخذه بالأسباب لا يعتمد على الأسباب ويغفل عن الله، بل عليه أن يسأل الله عز وجل ويستعين به، ويسأله أن يحقق له ما يريد. فإذاً: الأخذ بالأسباب لا ينافي التوكل؛ لأن النبي عليه الصلاة والسلام سيد المتوكلين، وقد لبس الدروع ولبس المغفر صلوات الله وسلامه وبركاته عليه.
ما جاء في الرايات والألوية

شرح حديث (كانت الراية سوداء مربعة من نمرة)

قال المصنف رحمه الله تعالى: [ باب في الرايات والألوية: حدثنا إبراهيم بن موسى الرازي أخبرنا ابن أبي زائدة أخبرنا أبو يعقوب الثقفي حدثني يونس بن عبيد مولى محمد بن القاسم قال: بعثني محمد بن القاسم إلى البراء بن عازب رضي الله عنهما (يسأله عن راية رسول الله صلى الله عليه وسلم ما كانت؟ فقال: كانت سوداء مربعة من نمرة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في الرايات والألوية. يعني: في الجهاد ما لونها؟ والألوية: قيل: إن اللواء يكون أكبر من الراية والراية دونه، وقيل العكس. والراية واللواء المقصود به الدلالة على القائد، ومعرفة المرجع الذي يرجع إليه الجيش، ومعرفة مكانه؛ لأنها تكون مرتفعة وعالية، وترى من بعد؛ فيعرف الناس من ارتفاعها المكان الذي يكون فيه المرجع الذي يرجع إليه الجيش، والقائد الذي يقود الجيش يكون عند هذا اللواء. وقد أورد أبو داود حديث البراء بن عازب رضي الله عنه أنه قال: (إن راية رسول الله صلى الله عليه وسلم كانت سوداء مربعة من نمرة) والنمرة: هي الثياب المخططة التي فيها سواد وبياض، وقيل لها: سوداء لأنها ترى من بعيد، ففيها خطوط، لكنها ترى من بعيد سوداء، فذكر النمرة يدل على أنها ليست سوداء خالصة، ولكنها يغلب عليها السواد، وكذلك ترى من بعيد. فهذا فيه دليل على أن راية رسول الله صلى الله عليه وسلم كانت سوداء، وقال هنا: إنها مربعة، ومعناه: أنها متساوية الأضلاع، يعني أن طولها وعرضها سواء، و الألباني حسن الحديث بدون ذكر كونها مربعة.
تراجم رجال إسناد حديث (كانت الراية سوداء مربعة من نمرة)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ، ثقة حافظ، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي زائدة ]. وهو: يحيى بن زكريا بن أبي زائدة ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو يعقوب الثقفي ]. وهو: إسحاق بن إبراهيم ، وثقه ابن حبان ، وفيه ضعف، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . [ حدثني يونس بن عبيد مولى محمد بن القاسم ]. يونس بن عبيد ، وهو مقبول أخرج له أبو داود و الترمذي و النسائي . [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، رضي الله تعالى عنه وعن أبيه، وهو صحابي، أخرج له أصحاب الكتب الستة. والحديث فيه مقبول وفيه من هو ضعيف، والألباني حسن الحديث وصححه بدون كونها مربعة، ولعل ذلك لشواهد.
شرح حديث (كان لواؤه يوم دخل مكة أبيض) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم المروزي - وهو ابن راهويه - حدثنا يحيى بن آدم حدثنا شريك عن عمار الدهني عن أبي الزبير عن جابر رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم (أنه كان لواؤه يوم دخل مكة أبيض) ]. أورد أبو داود حديث جابر : أن لواءه حين دخل مكة كان أبيض، وهذا يدل على أنه كان أبيض، والحديث الأول يدل على أنه كان أسود، وهذا يدل على تعدد الألوان في الألوية، وأنه أحياناً يكون كذا، وأحياناً يكون كذا. قوله: [ حدثنا إسحاق بن إبراهيم المروزي وهو ابن راهويه ]. إسحاق بن إبراهيم المروزي هو ابن راهويه ، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وهو فقيه، وقد أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، اختلط لما ولي القضاء، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمار الدهني ]. عمار بن معاوية الدهني ، وهو صدوق، أخرج حديثه مسلم وأصحاب السنن. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر يرفعه ]. جابر بن عبد الله الأنصاري رضي الله عنهما، صاحب رسول الله صلى الله عليه وسلم، وهو من السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقوله: (عن جابر يرفعه) يعني: أنه يضيفه إلى النبي صلى الله عليه وسلم، إما أن يقول: قال رسول الله صلى الله عليه وسلم أو قال: سمعت رسول الله صلى الله عليه وسلم.
شرح حديث (رأيت راية رسول الله صفراء) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عقبة بن مكرم حدثنا سلم بن قتيبة - الشعيري - عن شعبة عن سماك عن رجل من قومه عن آخر منهم قال: (رأيت راية رسول الله صلى الله عليه وسلم صفراء) ]. أورد أبو داود حديثاً آخر عن رجل من قوم سماك بن حرب يقول: (رأيت راية رسول الله صلى الله عليه وسلم صفراء) يعني: لونها أصفر، ولكن الحديث فيه هذا الرجل المبهم الذي هو شيخه الذي من قومه، وأما الصحابي الذي رأى الراية فالجهالة لا تؤثر؛ لأن المجهول من الصحابة في حكم المعلوم، ولكن الجهالة تؤثر في غيرهم، فهذا الذي هو شيخ سماك مبهم غير معروف، فالحديث بسببه ضعيف، وأما الرجل المبهم الذي رأى راية رسول الله صلى الله عليه وسلم صفراء فجهالته لا تؤثر؛ لأن الصحابة عدول والمجهول منهم في حكم المعلوم. قوله: [ حدثنا عقبة بن مكرم ]. عقبة بن مكرم ، ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا سلم بن قتيبة الشعيري ]. وهو أبو قتيبة يعني: كنيته أبو قتيبة ، وأبوه قتيبة ، وهو ممن وافقت كنيته اسم أبيه، وهو يأتي أحياناً بكنيته فقط فيقال: أبو قتيبة ، وأحياناً يأتي باسمه كما هو هنا سلم بن قتيبة الشعيري و الشعيري نسبة إلى بيع الشعير. وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك بن حرب ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن رجل من قومه عن آخر منهم ]. وهذا هو الذي قلت: إنه سبب تضعيف الحديث، لأنه رجل مبهم لا يعرف.
ما جاء في الانتصار برذل الخيل والضعفة

شرح حديث (ابغوني الضعفاء فإنما ترزقون وتنصرون بضعفائكم)

قال المصنف رحمه الله تعالى: [ باب في الانتصار برذل الخيل والضعفة: حدثنا مؤمل بن الفضل الحراني حدثنا الوليد حدثنا ابن جابر عن زيد بن أرطأة الفزاري عن جبير بن نفير الحضرمي أنه سمع أبا الدرداء رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (ابغوني الضعفاء، فإنما ترزقون وتنصرون بضعفائكم). قال أبو داود : زيد بن أرطأة أخو عدي بن أرطأة ]. أورد أبو داود هذه الترجمة، وهي: باب الانتصار برذل الخيل والضعفة. يعني: طلب النصر أو تحصيل الانتصار لوجود ضعفة عندهم صدق وإخلاص وعبادة، يدعون الله عز وجل فيستجيب لهم. وقد أورد أبو داود حديث أبي الدرداء أن النبي صلى الله عليه وسلم قال: (ابغوني الضعفاء، فإنما ترزقون وتنصرون بضعفائكم). وقد جاء في سنن النسائي : (بدعائهم وصدقهم وصلاتهم وإخلاصهم) يعني: لأن عندهم العبادة والإخلاص، وليس عندهم انشغال بالدنيا ومتاعها ولذاتها، وإنما هم مقبلون على العبادة، فيكون دعاؤهم مظنة الإجابة. فمعنى هذا: أنه إذا وجد في الجيش من يكون كذلك ومن يكون قلبه خالياً من التعلق بالدنيا، ومشتغلاً بالعبادة والدعاء فإن ذلك من أسباب النصر على الأعداء؛ لكونهم يدعون الله عز وجل، وقلوبهم صافية، وهم مخلصون لله عز وجل، وليس عندهم الانشغال بالدنيا ومتاعها ولذاتها. قوله: [ (ابغوني) ]. أي: اطلبوا لي، ومعناه: أنه يريد مثل هذا النوع وهذا الجنس من الناس الذين يكون عندهم عبادة وإخلاص، وليس عندهم انشغال بالدنيا وافتتان بها. قوله: [ (فإنما ترزقون وتنصرون بضعفائكم) ]. يعني: بوجودهم معكم، وكونهم يسألون الله عز وجل والله تعالى يجيب دعاءهم. فوجود الفقير والضعيف الذي يعان ويساعد من أسباب كثرة الرزق، وكذلك أيضاً كون الضعيف يدعو فيستجيب الله له مثلما جاء في الحديث: (رب أشعث أغبر لو أقسم على الله لأبره). أما رذل الخيل فلم يأت في الحديث شيء يدل عليها، ولكن لعل ذلك لكون الضعفاء يكون عندهم شيء ضعيف على قدر حالهم وطاقتهم، وأنه لا يستهان بالضعفاء ولا بمركوباتهم، والمقصود من ذلك هو الضعفاء أنفسهم، والرذل هي تابعة لهم، وهذا على قدر طاقتهم وقدر ما يستطيعون.
تراجم رجال إسناد حديث (ابغوني الضعفاء، فإنما ترزقون وتنصرون بضعفائكم)

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني ، صدوق أخرج له أبو داود و النسائي . [ عن الوليد ]. الوليد بن مسلم الدمشقي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جابر ]. وهو: عبد الرحمن بن يزيد بن جابر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أرطأة الفزاري ]. زيد بن أرطأة الفزاري ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن جبير بن نفير الحضرمي ]. جبير بن نفير الحضرمي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ أنه سمع أبا الدرداء ]. أبو الدرداء وهو: عويمر رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. [ قال أبو داود : زيد بن أرطأة أخو علي بن أرطأة ]. هذا تعريف بهذا الشخص، وأنه أخ لهذا الشخص.
ما جاء في الرجل ينادي بالشعار

شرح حديث (كان شعار المهاجرين عبد الله وشعار الأنصار عبد الرحمن)

قال المصنف رحمه الله تعالى [ باب في الرجل ينادي بالشعار. حدثنا سعيد بن منصور حدثنا يزيد بن هارون عن الحجاج عن قتادة عن الحسن عن سمرة بن جندب رضي الله عنه قال: (كان شعار المهاجرين عبد الله، وشعار الأنصار عبد الرحمن) ]. أورد أبو داود هذه الترجمة، وهي: باب في الرجل ينادي بالشعار. يعني: أنه يتكلم بالشعار أو ينادي غيره بهذا الشعار، ففي هذا الحديث الذي أورده أبو داود من حديث سمرة أن شعار المهاجرين عبد الله، أي ينادى أحدهم ويقول: يا عبد الله! وشعار الأنصار يا عبد الرحمن! فهذه علامة اتفقوا واصطلحوا عليها بأن يكون شيء تواطئوا عليه بحيث إنه إذا نودي بكذا يعرف أن المراد هذا الصنف من الناس، وإذا نودي بكذا فالمراد به هذا الصنف من الناس، لكن الحديث ضعيف لأنه من رواية الحسن عن سمرة ، وفيه أيضاً الحجاج بن أرطأة .
تراجم رجال إسناد حديث (كان شعار المهاجرين عبد الله وشعار الأنصار عبد الرحمن)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج ]. الحجاج بن أرطأة ، وهو صدوق كثير الخطأ والتدليس، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له صحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (غزونا مع أبي بكر زمن النبي فكان شعارنا أمت أمت)

قال المصنف رحمه الله تعالى: [ حدثنا هناد عن ابن المبارك عن عكرمة بن عمار عن إياس بن سلمة عن أبيه رضي الله عنه قال: (غزونا مع أبي بكر رضي الله عنه زمن النبي صلى الله عليه وسلم فكان شعارنا أمت أمت) ]. أورد أبو داود حديث سلمة بن الأكوع رضي الله عنه وأرضاه أنه قال: (غزونا مع أبي بكر رضي الله عنه في زمن رسول الله صلى الله عليه وسلم فكان شعارنا أمت أمت) يعني: هذه كلمة اتفقوا عليها بحيث إن الواحد يذكرها ليعرف أنه من القوم، أي: حتى لو دخل فيهم أحد أو جاء وهو لا يعرف هذه العلامة فسئل عنها فلم يعرفها معناه أنه دخل فيهم وهو ليس منهم، وأما هم فقد تواطئوا واتفقوا على هذه العلامة وهي: أمت أمت. وهذه الكلمة قيل: إن المقصود بها أنها دعاء، وهي أن الله تعالى يميت الكفار أو يميت العدو الذي يقاتلونه، ولكنها هي المقصود بها لفظة تواطئوا عليها، بحيث إذا كانوا في ظلام وكانوا في اختلاط فقد يدخل فيهم من ليس منهم، فإنه يعرف أنه منهم بذكره هذه العلامة، حتى لو جاء أحد أو كان واحداً منهم قد ذهب ليقضي حاجته أو ما إلى ذلك ثم جاء وظن أنه من العدو، فإذا ذكر هذه العلامة التي تواطئوا عليها عرف أنه منهم فلا يحلقه أذى منهم.
تراجم رجال إسناد حديث (غزونا مع أبي بكر زمن النبي فكان شعارنا أمت أمت)

قوله: [ حدثنا هناد ]. هناد بن السري أبو السري ، ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن ابن المبارك ]. عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن عمار ]. عكرمة بن عمار ، وهو صدوق يغلط، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن إياس بن سلمة ]. إياس بن سلمة بن الأكوع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. سلمة بن الأكوع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إن بيتم فليكن شعاركم حم لا ينصرون)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن المهلب بن أبي صفرة قال أخبرني من سمع النبي صلى الله عليه وسلم يقول: (إن بيتم فليكن شعاركم حم لا ينصرون) ]. أورد أبو داود حديث المهلب بن أبي صفرة قال: أخبرني من سمع النبي صلى الله عليه وسلم يقول: (إن بيتم)، يعني: بيتكم العدو وأتاكم على غرة. (فليكن شعاركم حم لا ينصرون) يعني: أن هذا هو شعار يكون بينهم يتعارفون به، ويعرف بعضهم بعضاً به بأن يقول: حم لا ينصرون، وقيل: إن اختيار (حم) التي هي من الحروف المقطعة في أوائل السور لتكون علامة لهم يتواطئون عليها، وكذلك أيضاً كلمة (لا ينصرون) أي: لا ينصر الكفار عليهم، أي: هؤلاء الذين هاجموهم أو بيتوهم، فهذا شعار يكون بينهم يعرف به بعضهم بعضاً.

تراجم رجال إسناد حديث (إن بيتم فليكن شعاركم حم لا ينصرون)
قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة، وصف بأنه أمير المؤمنين في الحديث، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. وهو: عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن المهلب بن أبي صفرة ]. المهلب بن أبي صفرة ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . قوله: (أخبرني من سمع النبي صلى الله عليه وسلم). يعني: أنه صحابي، والصحابة كلهم عدول المجهول فيهم في حكم المعلوم رضي الله تعالى عنهم وأرضاهم.
الأسئلة

حكم القد بين أصبعين

السؤال: حديث النهي عن قد السير بين أصبعين يفيد العموم، ولا تسلم النساء من قد كثير من الأشياء. فهل النهي عن هذا القد نهي تحريم أم إرشاد؟ الجواب: على الإنسان أن يحذر من أن يعرض نفسه للخطر، فيقضي حاجاته بعمل كل ما يريد في مصلحته من قد وقص، لكن على وجه يأمن معه حصول أثره عليه. ثم الحديث ضعيف كما عرفنا، فهو غير ثابت عن رسول الله صلى الله عليه وسلم، لكن كون الإنسان يكون على حذر من أن يتأذى بآلة حادة يستعملها هو أو يناوله آخر، فهذا أمر مطلوب.

علة التحريم في كون الجعل يبذل من كل المتسابقين

السؤال: لماذا كان الجعل من المتسابقين لم يجز، ولما كان من أحدهما أو من واحد خارج منهما يجوز؟ الجواب: لأنه إذا كان منهما يصير قماراً، فكل واحد يريد أن يحصل من الثاني شيئاً، وأما إذا كان الجعل من واحد منهما فمعناه أنه ما كانت المنافسة الموجودة على المال، وإنما هي على العمل الطيب الذي هو المسابقة، والذي فيه مصلحة وتقوية للمسلمين. وكذلك إذا كان الجعل من غير المتسابقين فما فيه المحذور الذي يكون بينهم، وهو كون كل واحد منهما يريد أن يكون رابحاً على حساب صاحبه.

حكم زواج الأب والابن بأختين شقيقتين

السؤال: تزوجت أنا وابني بأختين شقيقتين، وما زلنا على هذا الزواج، فهل يجوز هذا في الشريعة؟ الجواب: لا بأس بذلك، والمنهي عنه هو كون الرجل يجمع بين أختين، وأما كون الأب يتزوج واحدة والولد يتزوج أختها فلا بأس بذلك، ويجوز أن تكون الكبيرة للكبير والصغيرة للصغير والعكس أيضاً.

حكم الدعاء بقول (اللهم لا تبتلنا فتفضحنا)

السؤال: ما حكم هذا الدعاء (اللهم لا تبتلنا فتفضحنا)؟ الجواب: الإنسان يحرص على الأدعية الشرعية التي وردت عن رسول الله صلى الله عليه وسلم، ويسأل الله عز وجل بأدعية الرسول عليه الصلاة والسلام، والشيء الذي فيه إشكال أو فيه شبهة يبتعد عنه، والإنسان إذا حرص على أن يأتي بشيء من عنده أو من عند الناس لا يأمن من العثور، ولا يأمن من أن يقع في أمر لا ينبغي، ولكن الشيء الذي فيه العصمة هو كلام المعصوم صلى الله عليه وسلم.

حكم صلاة سنة الظهر أربعاً بتسليمة واحدة

السؤال: هل ورد في سنة الظهر القبلية أنها تصلى أربع ركعات متواصلة؟ الجواب: أذكر أنه ورد شيء من هذا؛ لكن لا أدري هل هي سنة الظهر أو العصر أو هما معاً؟! ولكن الغالب والذي ينبغي والأفضل أن تكون كل ركعتين على حدة، كقوله صلى الله عليه وسلم: (صلاة الليل والنهار مثنى مثنى).

معنى قول النبي (من ترك صلاة العصر فقد حبط عمله)

السؤال: ما معنى قوله صلى الله عليه وسلم: (من ترك صلاة العصر فقد حبط عمله) هل المقصود الصلاة في الجماعة أو المقصود فوات الصلاة حتى يخرج الوقت؟ الجواب: الذي يبدو أنها ليست الجماعة، وإنما المقصود منه الصلاة نفسها، يعني: كون الإنسان يتركها أو يؤخرها حتى يخرج وقتها، فهذا هو المقصود، وأما الجماعة فلا شك أنها واجبة، ولكن عدم حضورها لا يبطل العمل، وإنما يفوت أجراً كبيراً، وهو حصول المضاعفة التي جاءت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 307

شرح سنن أبي داود [307]

من الآداب التي علمنا النبي صلى الله عليه وسلم إياها في السفر: دعاء ركوب الدابة، وعند السفر وعند الوداع، وألا يسافر الشخص أول الليل حتى تذهب فحمة العشاء، وألا يسافر لوحده، وأن يبكر في سفره.

ما يقول الرجل إذا سافر

شرح حديث (كان رسول الله إذا سافر قال اللهم أنت الصاحب في السفر...)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا سافر. حدثنا مسدد حدثنا يحيى حدثنا محمد بن عجلان قال: حدثني سعيد المقبري عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا سافر قال: اللهم أنت الصاحب في السفر، والخليفة في الأهل، اللهم إني أعوذ بك من وعثاء السفر، وكآبة المنقلب، وسوء المنظر في الأهل والمال، اللهم اطو لنا الأرض، وهون علينا السفر) ]. أورد أبو داود هذه الترجمة، وهي: باب ما يقول الرجل إذا سافر. أي: الدعاء الذي يدعو به المسافر عند سفره، وقد أورد أبو داود رحمه الله في كتاب الجهاد جملة من الأحاديث تتعلق بآداب السفر، وذلك لأن الجهاد يكون غالباً عن طريق السفر، لأنهم يخرجون من بلادهم يقاتلون في سبيل الله، وليسوا باقين في بيوتهم إن جاءهم العدو دفعوه، بل يعقدون الألوية ويذهبون للجهاد في سبيل الله ودعوة الناس إلى أن يدخلوا في دين الله، ويغزون الكفار في بلادهم. فالجهاد يحصل عن طريق السفر، كما أن السفر يكون في غيره، ولكنه من أجل أن الجهاد يكون فيه السفر أورد هذه الآداب في كتاب الجهاد؛ لأن سفر الجهاد أفضل الأسفار، وهو خير الأسفار؛ لأنه سفر لإعلاء كلمة الله، وانتصار المسلمين على غيرهم من الكفار، فمن أجل هذا أورد أبو داود رحمه الله جملة من آداب السفر -سواء للجهاد أو غير الجهاد- في كتاب الجهاد. ثم أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم كان إذا سافر قال: (اللهم أنت الصاحب في السفر) يعني: الصاحب الذي يكون معهم فيحفظهم ويكلؤهم ويرعاهم، ويحوطهم بحفظه ورعايته سبحانه وتعالى، (والخليفة في الأهل) يعني: يكون معه في سفره يرعاه ويحفظه ويخلفه في أهله في حفظهم ورعايتهم، وتحصيل ما يفيدهم، وتحقيق ما يريدون، فهو سبحانه وتعالى المصاحب للمسافر في سفره، وهو الخليفة له في أهله، يعني: فهو يسأل الله عز وجل أن يكون معه في سفره بالتوفيق والتسديد، والحفظ والرعاية، وأن يكون لأهله حافظاً وراعياً وموفقاً ومسدداً، فيسأل له ولغيره في سفره، ولمن وراءه من أهله. قوله: [ (اللهم إني أعوذ بك من وعثاء السفر) ]. وعثاء السفر: شدته وتعبه، وما يحصل فيه من المصائب والبلاء والمشقة والعناء. قوله: [ (وكآبة المنقلب) ]. بأن ينقلب من سفره وقد حصل له بلاء أو مصائب أو أضرار أو كونه أراد المهمة التي سافر من أجلها فلم يحصل على ما يريد فرجع بدون طائل. وكذلك أيضاً فيما يتعلق بأهله أن يرجع إليهم وقد حصل لهم بلاء أو أضرار، أو فقد أحداً منهم، فيكون كئيباً حزيناً مكتئباً للأمر الذي حصل له، أو الأمر الذي حصل لأهله، فإذا رجع يرجع وقد أصيب بشيء من هذه المصائب، أو لما فاته من الخير الذي أراده. قوله: [ (وسوء المنظر في الأهل والمال) ]. يعني: كونه تكون مصائب في الأهل ومصائب في المال، فيكون المنظر سيئاً بأن يحصل للمال احتراق أو أي مصيبة تصيبه وتحصل له، بحيث يرجع صاحبه فيراه على وجه يسوءه، وكذلك أيضاً بالنسبة لأهله كونه يرى فيهم شيئاً يسوءه سواء في أخلاقهم أو خلقهم. قوله: [ (اللهم اطو لنا الأرض وهون علينا السفر) ]. يعني: كون الأرض تطوى لهم بمعنى أنهم يقطعونها بسهولة ويسر، وكذلك يهون عليهم السفر فيكون سهلاً ليس فيه عناء ولا نصب، ولا يصيبهم بلاء ولا تعب.

تراجم رجال إسناد حديث (كان رسول الله إذا سافر قال اللهم أنت الصاحب في السفر...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عجلان ]. محمد بن عجلان المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني سعيد المقبري ]. سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (أن رسول الله كان إذا استوى على بعيره خارجاً إلى سفر كبر ثلاثاً…)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا ابن جريج قال: أخبرني أبو الزبير أن علياً الأزدي أخبره أن ابن عمر رضي الله عنهما علمه: (أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجاً إلى سفر كبر ثلاثاً، ثم قال: (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف:13-14] اللهم إني أسألك في سفرنا هذا البر والتقوى، ومن العمل ما ترضى، اللهم هون علينا سفرنا هذا، اللهم اطو لنا البعد، اللهم أنت الصاحب في السفر، والخليفة في الأهل والمال، وإذا رجع قالهن وزاد فيهن: آيبون تائبون عابدون لربنا حامدون، وكان النبي صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا، وإذا هبطوا سبحوا، فوضعت الصلاة على ذلك) ]. أورد أبو داود رحمه الله حديث ابن عمر أن النبي صلى الله عليه وسلم علمه دعاء السفر، أنه كان إذا ركب على دابته يكبر ثلاثاً يقول: الله أكبر! الله أكبر! الله أكبر، سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف:13-14]. (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا )) أي: المركوب وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ ، وهذا نص الآية التي في القرآن، يقول تعالى: لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف:13]، فجاء هذا الثناء على الله عز وجل بهذه الإشارة التي تصلح لكل مركوب، يعني: سواء يكون في البر أو البحر أو الجو كل ذلك يقال فيه: (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا )). وجاء فيه بالإشارة دون أن يحدد الشيء الذي يركب ويبين عينه ونوعه، فصار الدعاء صالحاً لكل مركوب، بحيث الإنسان إذا ركب سيارة، أو ركب طيارة، أو ركب بعيراً، أو ركب حماراً، أو ركب حصاناً، أو ركب سفينة، كل ذلك يأتي بهذه الصيغة: (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ )) يعني: ثناء على الله عز وجل، وتقديس له لأنه الذي سخر للناس هذا المركوب الذي يركبونه. أما الدواب والبهائم فقد ذللها الله فصارت مسخرة، ولو عتت لما استفاد الناس منها مع كبر حجمها وقوتها. قال تعالى: (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ )) يعني: ما كنا له مطيقين لولا تسخير الله عز وجل وتسهيله وتيسيره، ولو نفرت أو صالت لما استفاد الناس منها، بل يتضررون منها، ولكن بتسخير الله عز وجل وتسهليه وتيسيره حصلت الاستفادة منها على الوجه الأكمل، وكان الناس يقطعون بها الفيافي، ويبلغون فيها أماكن لا يبلغونها إلا بشق الأنفس. قوله: [ (اللهم إنا نسألك في سفرنا هذا البر والتقوى) ]. البر والتقوى: كلمتان إذا جمع بينهما في الذكر فرق بينهما في المعنى، وإذا انفردت إحداهما عن الأخرى شملت المعنى الذي تفرق عند الاجتماع، فالبر عند إطلاقه يشمل كل الأوامر والنواهي، والتقوى إذا انفردت تشمل كل الأوامر والنواهي، ولكن إذا جمع بينهما فسر البر بامتثال الأوامر، وفسرت التقوى باجتناب النواهي، فهما من جنس الفقير والمسكين، والإسلام والإيمان، فهذه ألفاظ إذا جمع بينها في الذكر وزع المعنى عليها، وإذا فرق بينها في الذكر بأن جاء أحدها ليس معه الآخر فإنه يستوعب المعاني التي وزعت عند الاجتماع. قوله: [ (اللهم إنا نسألك في سفرنا هذا البر والتقوى) ]. يعني: وفقنا فيه للأعمال الصالحة التي ترضاها لنا وتقبلها منا. قوله: [ (اللهم هون علينا سفرنا هذا ) ]. يعني: اجعله هيناً سهلاً لا يصيبنا فيه نصب ولا تعب، ولا مشقة. قوله: [ (اللهم اطو لنا البعد) ]. يعني: المسافة الطويلة اجعلنا نقطعها بسهولة ويسر، بدون أن نشعر بعناء ومشقة. وقد مر بنا الحديث: (عليكم بالدلجة فإن الأرض تطوى)، معناه أن السير في الليل فيه نشاط وقوة، ولا يوجد عناء ومشقة مثلما يكون في النهار من الحر وشدة الشمس، فيكون هناك نشاط، فيقطع الناس المسافة وهم مرتاحون لم يشعروا بنصب ومشقة، أما إذا كانوا في مشقة فإنهم يجدون أنهم يمشون والأرض أمامهم طويلة ما حصل لهم ارتياح في السير. قوله: [ (اللهم أنت الصاحب في السفر والخليفة في الأهل والمال) ]. هذا مر ذكره في الحديث السابق. قوله: [ (وإذا رجع قالهن، وزاد فيهن:) ]. أي: أن المكان الذي انتهى إليه وقصده انتهى شغله فيه وأراد أن يرجع إلى أهله، فإنه يقول هذا الدعاء، ويزيد: (آيبون) من الإياب والرجوع (تائبون عابدون لربنا حامدون) وهذا في حال الرجوع والانصراف من السفر، فيأتي بالدعاء المتقدم الذي يكون عند ابتداء السفر، ويضيف إليه هذا الذكر الذي هو (آيبون.. إلى آخره). قوله: [ (وكان النبي صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا) ]. يعني: عند الصعود يكبرون، وعند النزول يسبحون تعظيماً لله عز وجل، والثناء عليه بالمحامد التي هو أهل لها، والتسبيح: هو تنزيه وتقديس لله عز وجل عن كل ما لا يليق به سبحانه وتعالى. (فوضعت الصلاة على ذلك) يعني: فيها تكبير وتسبيح. والتكبير في العلو، والتسبيح في الهبوط خاص بالسفر.
تراجم رجال إسناد حديث (أن رسول الله كان إذا استوى على بعيره خارجاً إلى سفر كبر ثلاثاً...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني أبو الزبير ]. أبو الزبير مر ذكره. [ أن علياً الأزدي أخبره ]. علي بن علي الأزدي ، وهو صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الدعاء عند الوداع

شرح حديث (أستودع الله دينك وأمانتك وخواتيم عملك)

قال المصنف رحمه الله تعالى: [ باب في الدعاء عند الوداع. حدثنا مسدد حدثنا عبد الله بن داود عن عبد العزيز بن عمر عن إسماعيل بن جرير عن قزعة قال: قال لي ابن عمر رضي الله عنهما: (هلم أودعك كما ودعني رسول الله صلى الله عليه وسلم: أستودع الله دينك، وأمانتك، وخواتيم عملك) ]. أورد أبو داود هذه الترجمة، و هي: باب في الدعاء عند الوداع، أي توديع المسافر عندما يريد أن يسافر، فيودعه أهله أو يودعه أحد من الناس، فإنه يدعو بهذا الدعاء: (أستودع الله دينك وأمانتك وخواتيم عملك). قوله: (أستودع)، يعني: أن هذه وديعة عند الله، فيكون حافظاً له أو كالئاً له بحيث يكون محفوظاً فيها. قوله: (دينك) بدأ بالدين لأنه أهم شيء وهو الأساس، وكل خير وسعادة تحصل للإنسان إنما تكون بسبب الدين، وبدون الدين يكون لا خير فيه، وذكر الدين هنا قيل: للإشارة إلى أنه قد خسر أو حصل منه بسبب العناء والنصب تقصير في بعض الأعمال، أو تقصير في العبادات؛ فيكون ذلك فيه سؤال لأن يحفظ في دينه بألا يحصل منه تقصير، ولا يحصل منه إخلال في الشيء الذي هو واجب عليه بسبب سفره، والنصب والتعب الذي قد يحصل له بسببه. قوله: [ (وأمانتك) ]. يعني: كل ما هو مؤتمن عليه سواء كان لله أو للناس، سواء كان من حقوق الله عليه أو من حقوق الناس عليه أو الأمانات التي هي عنده للناس، فكل ذلك داخل تحت الأمانة. قوله: [ (وخواتم عملك) ] يعني: كونه يختم له بخير، وأن تكون أعماله مختومة بخير.
تراجم رجال إسناد حديث (أستودع الله دينك وأمانتك وخواتيم عملك)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد العزيز بن عمر ]. عبد العزيز بن عمر بن عبد العزيز ، وهو صدوق يخطئ أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن جرير ]. إسماعيل بن جرير وقيل: إنه يحيى بن إسماعيل بن جرير وقيل: إن عبد العزيز بن عمر بن عبد العزيز اضطرب فيه، فأحياناً يرويه عن قزعة مباشرة وبدون واسطة، وأحياناً يرويه عن إسماعيل بن جرير ، وأحياناً يرويه عن يحيى بن إسماعيل بن جرير و يحيى بن إسماعيل بن جرير لين الحديث، يعني: فهو ضعيف دون المقبول، والمقبول يحتاج إلى متابعة فإذا توبع يتقوى، وأما هذا اللين فإنه ضعيف، ولكن الحديث له شواهد منها: حديث عبد الله بن يزيد الخطمي الذي بعده، وكذلك أحاديث أخرى تشهد له وتدل على ما دل عليه. ويحيى بن إسماعيل بن جرير لين الحديث، أخرج له النسائي في عمل اليوم والليلة. وإذا كان الراوي هو إسماعيل بن جرير فقد أخرج له أبو داود . [ عن قزعة ]. قزعة بن يحيى ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
شرح حديث (كان النبي إذا أراد أن يستودع الجيش قال أستودع الله دينكم...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يحيى بن إسحاق السيلحيني حدثنا حماد بن سلمة عن أبي جعفر الخطمي عن محمد بن كعب عن عبد الله الخطمي رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا أراد أن يستودع الجيش قال: أستودع الله دينكم، وأمانتكم، وخواتيم أعمالكم) ]. أورد أبو داود حديث عبد الله بن يزيد الخطمي رضي الله عنه (أن النبي صلى الله عليه وسلم كان إذا أراد أن يودع الجيش قال: أستودع الله دينكم، وأمانتكم، وخواتيم أعمالكم)، وهو شاهد للحديث الذي قبله الذي فيه ذلك الرجل لين الحديث. قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي مر ذكره. [ حدثنا يحيى بن إسحاق السيلحيني ]. يحيى بن إسحاق السيلحيني ، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا حماد بن سلمة ]. حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي جعفر الخطمي ]. وهو عمير بن يزيد ، صدوق، أخرج له أصحاب السنن. [ عن محمد بن كعب ]. محمد بن كعب القرظي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله الخطمي ]. عبد الله بن يزيد الخطمي ، وهو صحابي صغير، أخرج له أصحاب الكتب الستة.
ما يقول الرجل إذا ركب

شرح حديث علي في الدعاء عند ركوب الدابة

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا ركب. حدثنا مسدد حدثنا أبو الأحوص حدثنا أبو إسحاق الهمداني عن علي بن ربيعة قال: (شهدت علياً رضي الله عنه وأتي بدابة ليركبها، فلما وضع رجله في الركاب قال: باسم الله، فلما استوى على ظهرها قال: الحمد لله، ثم قال: سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف:13-14] ثم قال: الحمد لله ثلاث مرات، ثم قال: الله أكبر ثلاث مرات، ثم قال: سبحانك إني ظلمت نفسي فاغفر لي فإنه لا يغفر الذنوب إلا أنت، ثم ضحك، فقيل: يا أمير المؤمنين! من أي شيء ضحكت؟ قال: رأيت النبي صلى الله عليه وسلم فعل كما فعلت ثم ضحك، فقلت: يا رسول الله! من أي شيء ضحكت؟ قال: إن ربك يعجب من عبده إذا قال: اغفر لي ذنوبي، يعلم أنه لا يغفر الذنوب غيري) ]. أورد أبو داود هذه الترجمة، وهي: باب ما يقول الرجل إذا ركب، أي: إذا ركب الدابة أو ركب المركوب، فإنه يسمي الله. وقد أورد أبو داود حديث علي رضي الله عنه (أنه أتي بدابة ليركبها، فلما وضع رجله في الركاب)، يعني: في الركاب الذي يوضع على البعير؛ لأن الذي يوضع على البعير يقال له: ركاب، والذي يوضع على الفرس يقال له: سرج. فلما وضع رجله في الركاب قال: (باسم الله) فهذا أول شيء قاله، ثم قال: الحمد لله، ثم قال (( سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ )) ثم حمد الله ثلاثاً، ثم كبر الله ثلاثاً ثم قال: (سبحانك إني ظلمت نفسي فاغفر لي، فإنه لا يغفر الذنوب إلا أنت، ثم ضحك فقيل له: لم ضحكت؟ قال: رأيت النبي صلى الله عليه وسلم فعل كما فعلت، ثم ضحك. يعني: في هذا الذكر وهذا الدعاء. ثم قال: (إن ربك يعجب من عبده إذا قال: اغفر لي ذنوبي، يعلم أنه لا يغفر الذنوب غيري). وهذا الدعاء مطلق يقال في الحضر والسفر. قوله: [ (إن ربك يعجب) ]. هذا فيه صفة العجب، والله تعالى من صفاته أنه يعجب، وقد جاء ذلك في القرآن في إحدى القراءات: بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات:12] فإن في إحدى القراءات المتواترة (بَلْ عَجِبْتُ وَيَسْخَرُونَ).
تراجم رجال إسناد حديث علي في الدعاء عند ركوب الدابة

قوله: [ حدثنا مسدد حدثنا أبو الأحوص ]. مسدد مر ذكره. وأبو الأحوص هو: سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق الهمداني عن علي بن ربيعة ]. أبو إسحاق الهمداني مر ذكره. وعلي بن ربيعة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

ما يقول الرجل إذا نزل المنزل

شرح حديث (كان رسول الله إذا سافر فأقبل الليل قال يا أرض ربي وربك الله...)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا نزل المنزل. حدثنا عمرو بن عثمان حدثنا بقية قال: حدثني صفوان حدثني شريح بن عبيد عن الزبير بن الوليد عن عبد الله بن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال: يا أرض! ربي وربك الله، أعوذ بالله من شرك وشر ما فيك، وشر ما خلق فيك، ومن شر ما يدب عليك، وأعوذ بالله من أسد وأسود، ومن الحية والعقرب، ومن ساكن البلد، ومن والد وما ولد) ]. أورد أبو داود هذه الترجمة، وهي باب ما يقول الرجل إذا نزل المنزل. يعني: إذا كان في سفر ونزل فإنه يقول: (يا أرض! ربي وربك الله). قوله: [ (أعوذ بالله من شرك) ]. يعني: شر الأرض وما فيها. قوله: [ (وشر ما فيك وشر ما خلق فيك) ]. يعني: ما جعل فيها من الشر، وما خلق فيها من الشرور. قوله: [ (ومن شر ما يدب عليك) ]. يعني: الحيوانات التي تدب عليها كالهوام والحيات والعقارب والسباع، وكل شيء يدب عليها فيه شر فإنه يستعيذ بالله منه. (وأعوذ بالله من أسد وأسود) الأسود المقصود به: الحية. قوله: [ (ومن الحية والعقرب) ]. هذا بالنسبة للحية تكرار، وذكر العقرب مع ذلك، لأن كل ذلك مما يدب، لكنه تفصيل بعد إجمال. قوله: [ (ومن ساكن البلد) ]. قيل: ما يكون فيها من إنس إذا وجدوا فيها، وإذا لم يكن فيها إنس فما يكون فيها من الجن الذين لا يراهم الناس، وهم يرون الناس، قال تعالى: إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ [الأعراف:27]. قوله: [ (ومن والد وما ولد) ]. قيل: إن المقصود به إبليس وجنوده، يعني: إبليس ونسله الذين هم الجن، كما قال الله عز وجل: إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ [الكهف:50]. وقيل: من كل والد وما ولد أي: كل والد وما ولد مطلقاً والاستعاذة من الشر الذي يحصل منه. والحديث ضعيف، فيه من هو متكلم فيه.
تراجم رجال إسناد حديث (كان رسول الله إذا سافر فأقبل الليل قال يا أرض ربي وربك الله...)

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني صفوان ]. صفوان بن عمرو ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني شريح بن عبيد ]. شريح بن عبيد ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الزبير بن الوليد ]. الزبير بن الوليد ، وهو مقبول أخرج له أبو داود و النسائي . [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنه، وقد مر ذكره.
الأسئلة

حكم امرأة تابت من الرقص والفن ولديها مال

السؤال: امرأة من إحدى الدول العربية كانت تعمل في الفن والتمثيل والرقص، ثم تابت من هذه المعصية، فهل يجوز لها أن تقوم بإنشاء محلات مطاعم وغيرها بهذه النقود التي اكتسبتها قبل أن تتوب، أم لا بد أن تتخلص من تلك النقود؟ الجواب: الذي يظهر أنها تتخلص من هذه النقود في إنفاقها في أمور ممتهنة؛ لأنه مال حرام يتخلص منه في طرق ممتهنة."


شرح سنن أبي داود - 308

شرح سنن أبي داود [308]

من آداب السفر ألا يبتدأ أول الليل، بل يبتدأ في البكور، ويوم الخميس أفضل من غيره، ولا يسافر المرء وحده أو مع شخص آخر فقط، بل أقل السفر ثلاثة، وليؤمروا أحدهم، ولا يسافر بالمصحف إلى حيث يخشى امتهانه.

ما جاء في كراهية السير في أول الليل

شرح حديث (لا ترسلوا فواشيكم إذا غابت الشمس...)

قال المصنف رحمه الله تعالى: [ باب في كراهية السير في أول الليل. حدثنا أحمد بن أبي شعيب الحراني حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا ترسلوا فواشيكم إذا غابت الشمس حتى تذهب فحمة العشاء، فإن الشياطين تعيث إذا غابت الشمس حتى تذهب فحمة العشاء) قال أبو داود : الفواشي: ما يفشو من كل شيء ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في كراهية السير في أول الليل. يعني: عند غروب الشمس، والمقصود من ذلك كون الإنسان يبدأ بالسير عند غروب الشمس، وأما إذا كان السير من قبل الغروب وهو مواصل للسير فلا يلزمه أن ينزل، وإنما المقصود بالحديث أنه إذا غربت الشمس فلا ترسل الفواشي، وهو كل ما يفشو ويظهر من الدواب والبهائم. كذلك الصبيان كما جاء في الحديث عن رسول الله صلى الله عليه وسلم، فالمقصود من هذا أن أبا داود رحمه الله أخذ من عمومه أن السير أيضاً يكون كذلك، وهذا فيما يبدو إذا كان نازلاً أو كان يمشي في ذلك الوقت أو يبدأ السير في ذلك الوقت، أما كون الإنسان مستمراً مواصلاً للسير فلا يلزمه أن ينزل، وإنما يواصل السير. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال: (لا ترسلوا فواشيكم إذا غابت الشمس حتى تذهب فحمة العشاء ..). والفواشي قال أبو داود : هو كل ما يفشو ويظهر، يعني: ينتشر، ويدخل في ذلك الدواب. قوله: [ (حتى تذهب فحمة العشاء) ]. والمراد بالفحمة: شدة الظلام، بحيث يظهر الليل ويشتد الظلام، فهذا هو المقصود بالوقت الذي يترك الانتشار فيه حتى مجيء ذلك الوقت، فإن الشياطين تعيث فساداً في ذلك الوقت، فإذا ذهب ذلك الوقت فلا بأس من الانتشار وإرسال الفواشي. [ قال أبو داود : الفواشي: ما يفشو من كل شيء ]. يعني: ما يظهر وينتشر، فيدخل في ذلك الدواب والصبيان. ولا تحدد هذه الفترة ما بين المغرب إلى العشاء، وإنما تحدد قبل ذلك.
تراجم رجال إسناد حديث (لا ترسلوا فواشيكم إذا غابت الشمس...)

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن عبد الله بن أبي شعيب الحراني ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا زهير ]. زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من الأسانيد العالية عند أبي داود ، فهو من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
في أي يوم يستحب السفر

شرح حديث (قلما كان رسول الله يخرج في سفر إلا يوم الخميس)

قال المصنف رحمه الله تعالى: [ باب في أي يوم يستحب السفر. حدثنا سعيد بن منصور حدثنا عبد الله بن المبارك عن يونس بن يزيد عن الزهري عن عبد الرحمن بن كعب بن مالك عن كعب بن مالك رضي الله عنه قال: (قلما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس) ]. أورد أبو داود هذه الترجمة، وهي: باب في أي يوم يستحب السفر. يجوز السفر في جميع الأيام، ولكن الخميس جاء فيه أن النبي صلى الله عليه وسلم كان كثيراً ما يسافر فيه. قوله: [ (قلما كان رسول الله يخرج في سفر إلا في يوم الخميس) ]. معناه: أن سفره في غير الخميس يكون قليلاً، وسفره في الخميس هو الكثير، والنبي صلى الله عليه وسلم في حجه لم يسافر يوم الخميس، قيل: إنه سافر يوم السبت.
تراجم رجال إسناد حديث (قلما كان رسول الله يخرج في سفر إلا يوم الخميس)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن يزيد ]. يونس بن يزيد الأيلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بين عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن كعب بن مالك ]. عبد الرحمن بن كعب بن مالك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كعب بن مالك ]. كعب بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد الثلاثة الذين خلفوا في غزوة تبوك، وتاب الله عليهم، ونزلت فيهم الآية: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا [التوبة:118] وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الابتكار في السفر

شرح حديث (اللهم بارك لأمتي في بكورها...)

قال المصنف رحمه الله تعالى: [ باب في الابتكار في السفر. حدثنا سعيد بن منصور حدثنا هشيم حدثنا يعلى بن عطاء حدثنا عمارة بن حديد عن صخر الغامدي رضي الله عنه عن النبي صلى الله عليه وسلم قال: (اللهم بارك لأمتي في بكورها، وكان إذا بعث سرية أو جيشاً بعثهم من أول النهار) وكان صخر رجلاً تاجراً، وكان يبعث تجارته من أول النهار، فأثرى وكثر ماله. قال أبو داود : وهو صخر بن وداعة ]. أورد أبو داود هذه الترجمة، وهي: باب في الابتكار في السفر. يعني: الذهاب في البكور في أول النهار، وقد أورد أبو داود حديث صخر بن وداعة الغامدي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اللهم بارك لأمتي في بكورها، وكان إذا بعث سرية أو جيشاً بعثهم من أول النهار..) وكان صخر تاجراً فكان يرسل تجارته في أول النهار فأثرى، يعني: صار ثرياً وكثر ماله؛ لأنه أخذ بهذا الحديث الذي هو دعاء النبي صلى الله عليه وسلم لأمته بالبركة في بكورها.
تراجم رجال إسناد حديث (اللهم بارك لأمتي في بكورها...)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، مر ذكره. [ حدثنا هشيم ]. هشيم بن بشير الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعلى بن عطاء ]. يعلى بن عطاء ، وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا عمارة بن حديد ]. عمارة بن حديد ، وهو مجهول، أخرج له أصحاب السنن. [ عن صخر الغامدي ]. صخر الغامدي رضي الله عنه، وقد أخرج له أصحاب السنن. والحديث فيه هذا الرجل المجهول، ولكنه جاء عن عدد من الصحابة، حيث ذكر في الجامع الصغير أنه جاء عن ثمانية من الصحابة منهم صخر هذا، فالحديث له شواهد عن عدد من أصحاب رسول الله صلى الله عليه وسلم، فوجود هذا المجهول في هذا الإسناد لا يؤثر.
ما جاء في الرجل يسافر وحده

شرح حديث (الراكب شيطان والراكبان شيطانان..)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسافر وحده. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الرحمن بن حرملة عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الراكب شيطان، والراكبان شيطانان، والثلاثة ركب) ]. أورد أبو داود هذه الترجمة، وهي: باب في الرجل يسافر وحده. يعني: أن ذلك مذموم، وأنه ورد فيه ما يدل على منعه وكراهته، وذلك لأن الواحد إذا سافر وحده قد تحصل له أمور كمرض أو هلاك فلا يكون معه من يغسله، ولا يكون معه من يحفظ متاعه، ومن يواسيه ويكلفه بحمل وصية، أو بإخباره بشيء يحتاج للإخبار؛ لأنه سافر وحده وليس معه أحد يمكن أن يقوم بهذه المهمة. وكذلك قد أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (الراكب شيطان والراكبان شيطان والثلاثة ركب). (الراكب شيطان) يعني: أن فعله هذا مذموم، وأنه متصف بصفة الشياطين، وكذلك الراكبان لأن النبي صلى الله عليه وسلم قال: (والثلاثة ركب) معناه أن هذا أقل عدد يكون فيه السفر، وهذا فيه تنبيه على أن سفر الإنسان وحده أو سفر اثنين فقط مذموم، ولكن هذا يختلف باختلاف الأحوال، فقد يكون الإنسان مضطراً إلى سفر ولا يجد من يصحبه ولا يستطيع البقاء، ولكن كون الإنسان يحرص دائماً وأبداً على أن يكون معه رفقة حتى وإن كان في طرق سالكة، ففي هذا الزمان الطرق السالكة الآن فأصبحت لا يخشى المحذور الذي يتوقع فيما إذا كان الإنسان يسافر وحده، فيكون في فلاة فقد يتيه، وقد يحصل له ما يحصل، فالآن هذه السكك وهذه الطرق التي تمشي فيها السيارات ولا تخرج عنها في السير إذا حصل للإنسان شيء فإنه يوجد من يقوم بشئونه وما يحتاج إليه، ولكن مع هذا كله الأخذ بما جاء عن الرسول صلى الله عليه وسلم حيث تمكن الإنسان من ذلك هو الذي ينبغي. ثم إن الحديث يدل على أن أقل عدد معتبر شرعاً في السفر هو ثلاثة فأكثر، وهذا كما جاء في هذا الحديث، وإلا فإن الجمع يكون باثنين في الجماعة، ففي الصلاة الوارد اثنان أقل الجماعة إمام ومأموم يعني: ليس لازماً أن يكونوا ثلاثة، فالصلاة جماعة تحسب باثنين، وكذلك في الفرائض الجمع يكون باثنين، فأقل الإخوة اثنان وليس ثلاثة؛ لأن حصول العدد اثنين يكون معتبراً ويكون جمعاً، وفي النحو أقل الجمع ثلاثة؛ لأنه يوجد مفرد ومثنى وجمع، وفي السفر كما جاء في هذا الحديث أقل الجمع المعتبر الذي جاءت به السنة ثلاثة. قوله: [ (الراكب شيطان) ]. يعني: فيه صفة الشيطان الذي لا يتقيد بدين، ولا يتقيد بشيء يلتزمه.
تراجم رجال إسناد حديث (الراكب شيطان والراكبان شيطانان...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن حرملة ]. عبد الرحمن بن حرملة ، وهو صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. وهو: شعيب بن محمد ، وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. عبد الله بن عمرو بن العاص رضي الله عنهما، الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وهم عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير ، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في القوم يسافرون يؤمرون أحدهم

شرح حديث (إذا خرج ثلاثة في سفر فليؤمروا أحدهم)

قال المصنف رحمه الله تعالى: [ باب في القوم يسافرون يؤمرون أحدهم. حدثنا علي بن بحر بن بري حدثنا حاتم بن إسماعيل حدثنا محمد بن عجلان عن نافع عن أبي سلمة عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا خرج ثلاثة في سفر فليؤمروا أحدهم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: باب في القوم يسافرون يؤمرون أحدهم. يعني: يجعلون واحداً منهم أميراً عليهم، وهذه الإمارة المقصود منها الرجوع إليه عندما يريد الإنسان أن يذهب إلى جهة، أو يريد أن يتخلف، أو يريد أن يستأذن في شيء حتى يكون بعضهم على علم من بعض، فلا يذهب الواحد منهم حيث يشاء ولا يعرف عنه أصحابه شيئاً، وإنما يكون هناك مرجع لهم يرجعون إليه، بحيث يستشيرونه ويرجعون إليه في النزول إذا أرادوا أن ينزلوا، وإذا أرادوا أن يركبوا ويرتحلوا، وإذا كان الواحد منهم يريد أن يذهب في حاجة من الحاجات أو لغرض من الأغراض يستأذنه حتى يكون على علم، وحتى يعرف بعضهم عن البعض أموره وأحواله، فلا يكون كل واحد منهم أمير نفسه، أو يكونون رفقاء فلا يدري الاثنان إلا وقد ذهب الثالث، ولا يدرون إلى أين ذهب؟! فإذا كان هناك أمير يرجعون إليه يقول للأمير: أريد أن أفعل كذا وكذا.. أستأذنك في كذا وكذا.. فهذه هي الإمارة، وهذه هي مهمتها، فليست المهمة أن يجلد ويضرب، وأنه يسير والياً وحاكماً، وإنما مهمته أن يكون هؤلاء المسافرون يتشاورون ويرجع يعضهم إلى بعض، ويستأذن المأمور الأمير في ذهابه إذا أراد أن يذهب لحاجة، وكذلك إذا أراد أن يتقدم ويسبقهم بيوم أو يومين إلى أهله وما إلى ذلك. فهذا هو المقصود بالإمارة، فالإمارة المقصود منها أن يعرفوا مرجعهم، لا أن هذه ولاية يترتب عليها أحكام كإقامة حدود وجلد وما إلى ذلك، فليس هذا من شأنهم، وليست هذه مهمتهم، وإنما مهمتهم ما يتعلق بأحوال السفر والارتحال والنزول. وهذا أيضاً فيه تحديد بالثلاثة، وهذا مثل ما مر في الحديث السابق أن الثلاثة ركب، فهم الذين يؤمرون واحداً منهم، وأما الاثنان فهما شيطانان كما مر في الحديث، فليس ذلك هو المأذون به والمرخص فيه أن يسافر اثنان، بل يسافرون ثلاثة، والأمر في الحديث يدل على الاستحباب.
تراجم رجال إسناد حديث (إذا خرج ثلاثة في سفر فليؤمروا أحدهم)

قوله: [ حدثنا علي بن بحر بن بري ]. علي بن بحر بن بري ، ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عجلان ]. محمد بن عجلان المدني ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو سعد بن مالك بن سنان ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
استنباط الخطابي من حديث الإمارة تحكيم الرجلين ثالثاً في قضية ما فينفذان حكمه

قال الخطابي : وفيه دليل على أن الرجلين إذا حكما رجلاً بينهما في قضيةٍ فقضى بالحق فقد نفذ حكمه. وتوجيهه أنه عندما يكون الشخص أميراً على هذين الاثنين فإنهما يرجعان إليه ويستجيبان له فيما يأمرهما به فيما يتعلق بالسفر، فيكون مثل ذلك اثنان اختارا واحداً هو أهل للحكم والقضاء في مسألة اختصما إليه فيها، فإنه ينفذ حكمه إذا كان من أهل القضاء والاجتهاد، يعني: من جهة أن الاثنين يرجعان إلى الثالث الذي هو أميرهما، فهذا وجهه.
إسناد حديث (إذا كان ثلاثة في سفر فليؤمروا أحدهم) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا علي بن بحر حدثنا حاتم بن إسماعيل حدثنا محمد بن عجلان عن نافع عن أبي سلمة عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (إذا كان ثلاثة في سفر فليؤمروا أحدهم) قال نافع : فقلنا لأبي سلمة : أنت أميرنا ]. أورد أبو داود حديث نافع عن أبي سلمة بن عبد الرحمن عن أبي هريرة وقد روى لهم الحديث أبو سلمة ، وهو مثل حديث أبي سعيد المتقدم، فقالوا لأبي سلمة : أنت أميرنا، يعني: أنت الذي حدثت بالحديث، ورويت هذه السنة عن أبي هريرة عن رسول الله صلى الله عليه وسلم فأنت الأمير. قوله: حدثنا علي بن بحر حدثنا حاتم بن إسماعيل حدثنا محمد بن عجلان عن نافع عن أبي سلمة عن أبي هريرة ]. كلهم مر ذكرهم في الإسناد السابق إلا أبو هريرة ، فهو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
متى يكون الشخص عاصياً إذا لم يطع الأمير؟

والأمير تجب طاعته، فإذا عصي فإن العاصي يأثم إذا كانت المعصية فيما يتعلق بمهمته وفي ولايته، أما كونه يستأذنه في أمر من الأمور فيرى نفسه مضطراً إلى ذلك والأمير لا يسمح، فالذي يبدو أنه لا يكون عاصياً، يعني: لو كان يحتاج إلى أمر من الأمور ولكن الأمير تمسك برأيه وهو مضطر إلى هذا، فيبدو أنه لا يكون عاصياً، بشرط أن يكون مضطراً وما قدرت ظروفه؛ ولكن في حال السعة على الإنسان أن يستجيب وإلا فما فائدة الإمارة؟! الإمارة تكون في حال السفر في الطريق وفي المكان الذي يقيمون فيه حتى يرجعوا، وإذا نزلوا في بلد وهم مع بعض فليستأذنوا الأمير إذا ذهب أحدهم في مهمة في البلد.
ما جاء في المصحف يسافر به إلى أرض العدو

شرح حديث (نهى رسول الله أن يسافر بالقرآن إلى أرض العدو) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب في المصحف يسافر به إلى أرض العدو. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع أن عبد الله بن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو) قال مالك : أراه مخافة أن يناله العدو ]. أورد أبو داود هذه الترجمة، وهي: باب في المصحف يسافر به إلى أرض العدو. السفر بالمصحف إلى أرض العدو إذا كان يؤمن ألا يناله العدو، ولا يحصل له شيء من امتهانهم وما إلى ذلك لا بأس به؛ لأن التعليل هو الخوف من أن ينالوه بشيء لا يليق في حق القرآن، وأما إذا لم يكن هناك محذور، والإنسان يأخذه معه ليقرأ فيه، والمحذور مأمون فلا بأس بذلك، وإنما النهي إذا كان يغلب على الظن أنه تحصل إساءة للقرآن وامتهان له أو يناله العدو بسوء، فهذا هو الذي يمنع منه. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو). قال مالك : أراه مخافة أن يناله العدو. أي: بسوء. وهذا الذي قاله مالك قد جاء في بعض الروايات أنه من كلام رسول الله صلى الله عليه وسلم، أعني: كونه خشية أن يناله العدو، فهذا التعليل ثابت، إذاً: فالحكم يدور مع علته، فإن وجدت هذه العلة فلا يسافر به، وإن لم توجد المخافة عليه فإنه لا بأس بالسفر به. وهنا قال في الترجمة: المصحف، والرسول صلى الله عليه وسلم قال: (القرآن) كما في الحديث، وذلك أن المصحف إنما وجد في زمن عثمان رضي الله عنه؛ لأنه جمع القرآن وجعله في مصحف، فصاروا يعبرون عنه بالمصحف، وفي التراجم يأتون بلفظ المصحف، وإلا فالحديث جاء بالقرآن أنه لا يسافر به إلى أرض العدو؛ لأن المصحف إنما وجد في زمن عثمان ، وقبل ذلك ما كان يوجد مصحف، وقبل زمن أبي بكر ما كان مجموعاً، ولكنه جمع مرتين، مرة في عهد أبي بكر في صحف، فجمع كل شيء يتعلق بالقرآن في عهده. وفي زمن عثمان رضي الله عنه جمع الناس على مصحف واحد، وأحرق ما سوى ذلك حتى لا يختلفوا، وكان على حرف واحد وعلى لغة واحدة، ولم يكن على الأحرف السبعة التي نزل بها القرآن، لأن القرآن أول ما نزل نزل على سبعة أحرف للتخفيف والتسهيل على الناس؛ لأن العرب كانوا متفرقين ومتنابذين، وكان كل لا يعرف لغة الآخر، ولما جاء الإسلام جمع بينهم، ووحد بينهم، واختلطوا وصار كل يعرف لغة الآخرين، فعند ذلك لم يكن هناك حاجة إلى الاستمرار، فرأى عثمان رضي الله عنه -والصحابة أقروه على ذلك- أن يجمع الناس على حرف واحد، وهذا الحرف الواحد الذي هو لغة واحدة يشمل القراءات. الأحرف غير القراءات، فالأحرف لغات، والقراءات هي إما نقط أو شكل أو زيادة حرف مثل: يعملون وتعملون، ومثل عجبتَ وعجبتُ في قوله تعالى: بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات:12] يعني: في الشكل، وقد يكون بزيادة حرف مثل الكتاب والكتب كما في قول الله عز وجل: وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ [التحريم:12] قراءة حفص عن عاصم بالقراءة المشهورة التي بين أيدينا وهي: كتبه، وقراءة جمهور القراء: (كتابه) فصارت القراءتان موجودتين، ورسم المصحف بتحمل القراءات، ولهذا فرسم المصحف له هيئة خاصة لا يجوز أن تحول إلى الحروف الإملائية التي اعتادها الناس؛ لأن رسمه يستوعب القراءات، مثل (كتابه) رسمها لا تكون الألف فيه مرسومة بعد الباء، وإنما تكون التاء متصلة بالباء، وعند قراءة (كتابه) تكون الكاف مكسورة والتاء مفتوحة، وتوجد ألف قصيرة فوقها إشارة إلى المد، والباء مكسورة، وعلى قراءة (كتبه) تكون الكاف والتاء مضمومة، والباء مكسورة، والرسم يستوعب قراءته، لكن لو جاء لفظ (كتابه) بالألف فإنه لا يستوعب قراءة (كتبه) فجاء الرسم مستوعباً القراءات. إذاً: الأحرف غير القراءات، و ابن القيم رحمه الله له في كتاب: إعلام الواقعين كلام في مسألة سد الذرائع، أورد فيها تسعة وتسعين دليلاً من أدلة سد الذرائع ختمها بالدليل التاسع والتسعين، وهو جمع عثمان رضي الله عنه القرآن على حرف واحد، سداً لذريعة الاختلاف بين الناس. فإذاً: كلمة المصحف تأتي في التراجم والأبواب، لأن هذا هو الأمر الذي استقر عليه، مثلما جاء في حديث (ما بين بيتي ومنبري روضة من رياض الجنة) فهذا هو الحديث الثابت الذي في الصحيحين وفي غيرهما، ولا يوجد (ما بين قبري ومنبري)، ولكن في التراجم لما صار الواقع خلاف ما في الحديث، فهدم بيت النبي صلى الله عليه وسلم ووسع المسجد ترجم العلماء على ذلك، ولهذا ترجم الإمام البخاري ترجمة فقال: فضل ما بين القبر والمنبر وأتى بحديث: (ما بين بيتي ومنبري روضة من رياض الجنة). فإذاً: كان المؤلفون يذكرون الشيء بعدما وجد، وأما قبل أن يوجد فإنه لا يعرف، وإنما يؤتي بلفظ القرآن كما في الحديث بلفظ البيت، فنهى أن يسافر بالقرآن إلى أرض العدو، ولم يقل المصحف؛ لأن المصحف ما وجد إلا متأخراً، وكذلك أيضاً قوله: (ما بين بيتي ومنبري) فهذا قول الرسول صلى الله عليه وسلم ولكن جاءت الترجمة بلفظ: باب فضل ما بين القبر والمنبر. قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع أن عبد الله بن عمر ]. وقد مر ذكرهم جميعاً إلا ابن عمر وهو: عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

رواية لفظ المصحف قبل أن يجمع

السؤال: الشيخ الألباني رحمه الله صحح حديثاً في المجلد الخامس من السلسلة الصحيحة بلفظ: (من سره أن ينظر الله إليه فليقرأ في المصحف) فجاء لفظ المصحف قبل أن يجمع؟ الجواب: الذي يبدو والله أعلم أن الرواية رواها الراوي بالمعنى، أو أن المقصود به الشيء المكتوب الذي في أيدي الناس، وإلا فإن المصحف الذي استقر عليه الأمر بعدما جمعه عثمان إنما وجد في زمن عثمان ، فيمكن أن تكون الرواية رويت بالمعنى، أو أن المقصود منه الصحيفة التي فيها القرآن، وهذا هو الموجود في زمنه صلى الله عليه وسلم، فقد كان يكتب القرآن في صحف أو في ألواح."


شرح سنن أبي داود - 309

شرح سنن أبي داود [309]

ذكر النبي صلى الله عليه وسلم آداباً وأحكاماً مهمة عند الغزو والجهاد في سبيل الله، وهذه الآداب فيها تعليم لنا في كيفية التعامل مع المدعوين من المشركين وأهل الكتاب، وما هي الخصال التي لابد من البدء بها قبل الملحمة واستعار الحرب، ومن يقتل منهم ومن لا يقتل، وما يفعل معهم إذا حوصروا فطلبوا من الأمير أن ينزلهم على حكم الله عز وجل.. وغير ذلك من الأحكام المهمة كحكم تحريق الأشجار ونحوها للمصلحة، وبث العيون لمعرفة أخبار العدو والاستعداد له.

ما جاء فيما يستحب من الجيوش والرفقاء والسرايا

شرح حديث (خير الصحابة أربعة...)

قال المصنف رحمه الله تعالى: [ باب فيما يستحب من الجيوش والرفقاء والسرايا. حدثنا زهير بن حرب أبو خيثمة حدثنا وهب بن جرير حدثنا أبي قال: سمعت يونس عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (خير الصحابة أربعة، وخير السرايا أربعمائة، وخير الجيوش أربعة آلاف، ولن يغلب اثنا عشر ألفاً من قلة) قال أبو داود : والصحيح أنه مرسل ]. أورد أبو داود هذه الترجمة، وهي باب فيما يستحب من الجيوش والرفقاء والسرايا. يعني: من حيث العدد، فأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال (خير الصحابة أربعة..) الصحابة: الرفقاء؛ لأن الصحبة بمعنى الرفقة، فهذا هو المطابق للترجمة، فالرفقاء المقصود بهم الصحابة الذين هم أربعة أشخاص. وذكر هنا الأربعة مع أنه قد مر في الأحاديث أن أقل الجمع في السفر ثلاثة، وأن الثلاثة ركب، وأنهم يؤمرون واحداً منهم إذا كانوا ثلاثة فأكثر، ولكن هنا ذكر أن خير الرفقاء أربعة، فمعناه: لا يقلون عن أربعة، فلو كانوا خمسة أو ستة فلا بأس بذلك، لكن كونهم ينقصون عن هذا العدد فلا يوصفون بالخيرية، ولعل ذلك أن الأربعة إذا كانوا مع بعض يمكن أن ينفرد كل واحد مع الثاني فيتحدثان، بخلاف ما لو كانوا ثلاثة، فإنه إذا تناجى اثنان دون الثالث فإنه يؤلمه ويحصل له تأثر، وأما إذا كانوا أربعة فلا يوجد إشكال، لكن إذا كانوا ثلاثة فلابد أن يتحدثوا كلهم مع بعض، ولا يتناجى اثنان دون الثالث فإنه قد جاء ما يدل على منعه؛ لأن ذلك يؤلمه ويغضبه. ثم أيضاً لو أرادوا أن يقتسموا المهمة بحيث يتعاونون مع بعض، وكل يوكل له مهمة فيكون اثنان مع بعض واثنان مع بعض، بخلاف الثلاثة فإنه لا تكون القسمة متساوية. قوله: [ (وخير السرايا أربعمائة) ]. يعني: يكون عددهم أربعمائة، لا يقلون عن ذلك، مع أن السرية يمكن أن تكون أقل من أربعمائة، ولكن لا تكون خيرة حتى يكون عددها أربعمائة، ولا أدري ما وجه اختيار هذا العدد؟! وقيل: لعل ذلك أن أهل بدر كانوا فوق الثلاثمائة، فيكون الكسر مجبوراً على اعتبار أن هذا العدد خرج فيه رسول الله صلى الله عليه وسلم وهم فوق الثلاثمائة، ولكنهم ما بلغوا الأربعمائة فيكون هناك جبر للكسر. على كل: الله تعالى أعلم بوجه اختيار هذا العدد، وكونه خير السرايا. والسرية: هي القطعة التي تقتطع من الجيش وترسل في مهمة، ثم تعود إلى الجيش، والجيش عدده كبير فالإمام أو الأمير يختار سرية يسند إليها مهمة تذهب بها، ثم ترجع إلى الجيش الذي هو أصلها. قال: [ (وخير الجيوش أربعة آلاف) ]. قوله: (ولن يغلب اثنا عشر ألفاً من قلة) يعني: كون الغلبة سببها القلة، ولكن قد تكون الغلبة في غير القلة بأن يكون هناك عجب وأمور أخرى يحصل بها الانهزام أو عدم الغلبة، فليس المقصود أنه لا تحصل الصفات الذميمة والأشياء التي قد تكون سبباً في الهزيمة، وإنما المسألة هي مسألة قلة فقط، فالرسول صلى الله عليه وسلم يقول: (لن يغلب اثنا عشر ألف من قلة).
تراجم رجال إسناد حديث (خير الصحابة أربعة...)

قوله: [ حدثنا زهير بن حرب أبو خيثمة ]. زهير بن حرب أبو خيثمة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وهب بن جرير ]. وهو وهب بن جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. جرير بن حازم ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت يونس عن الزهري عن عبيد الله بن عبد الله ]. يونس و الزهري مر ذكرهما و عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ثم قال أبو داود : والصحيح أنه مرسل، والشيخ الألباني صححه وهو مرفوع، ولعله جاء من طرق أخرى مرسلة أي: أن الطريقة المتصلة هي المعتبرة.
ما جاء في دعاء المشركين

شرح حديث (كان رسول الله إذا بعث أميراً على سرية أو جيش أوصاه بتقوى الله...)

قال المصنف رحمه الله تعالى: [ باب في دعاء المشركين. حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا بعث أميراً على سرية أو جيش أوصاه بتقوى الله في خاصة نفسه وبمن معه من المسلمين خيراً، وقال: إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال، فأيتها أجابوك إليها فاقبل منهم وكف عنهم. ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأعلمهم أنهم إن فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين، فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين؛ يجرى عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين. فإن هم أبوا فادعهم إلى إعطاء الجزية، فإن أجابوا فاقبل منهم وكف عنهم. فإن أبوا فاستعن بالله تعالى وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله تعالى فلا تنزلهم، فإنكم لا تدرون ما يحكم الله فيهم، ولكن أنزلوهم على حكمكم ثم اقضوا فيهم بعد ما شئتم). قال سفيان بن عيينة : قال علقمة : فذكرت هذا الحديث لمقاتل بن حيان فقال: حدثني مسلم -قال أبو داود : هو ابن هيصم - عن النعمان بن مقرن رضي الله عنه عن النبي صلى الله عليه وسلم مثل حديث سليمان بن بريدة ]. أورد أبو داود هذه الترجمة، وهي: باب في دعاء المشركين. يعني: دعوتهم إلى الإسلام، فالدعاء بمعنى الدعوة، وذلك كونهم يدعون إلى الإسلام أولاً، والكفار إذا بلغتهم الدعوة فلا تجب دعوتهم عند القتال، وإنما يستحب ذلك، وأما إذا لم تبلغهم فيجب أن يدعوا وأن تبلغ الدعوة إليهم. وأورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا أمر أميراً أوصاه بتقوى الله في خاصة نفسه وبمن معه من المسلمين خيراً) فالرسول صلى الله عليه وسلم كان إذا أرسل الأمراء على الجيوش يوصي الأمير بأمرين: أولاً: أن يتقي الله عز وجل في جميع شئونه. ثانياً: يوصيه بمن معه من المسلمين خيراً، يعني: أصحابه الذين هو أمير عليهم يوصيه بهم خيراً. وهذا فيه بيان ما يتعلق بصلة الإنسان بربه وصلته بغيره، وهو يشبه ما جاء في حديث معاذ الذي قال فيه: (اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن) فأوصاه بتقوى الله في معاملته لربه، ومعاملته للناس بأن يخالقهم بخلق حسن، وهنا في الحديث أوصاه بتقوى الله في خاصة نفسه، وأوصاه بمن معه من المسلمين خيراً، يعني: أنه يرفق بهم ويعاملهم المعاملة اللائقة بهم، ولا يسيء إليهم، بل يحسن إليهم. قوله: [ (قال: إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث) ]. يقول للأمير الذي يؤمره بعدما يوصيه بالوصيتين: المتعلقة بنفسه والمتعلقة بأصحابه، يقول: (إذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال) وهذا شك من الراوي، فخصلة أو خلة معناهما واحد، والشك من الراوي هل قال: (خصال) أو قال: (خلال). الأولى: أن يدعوهم إلى الإسلام. والثانية: إلى إعطاء الجزية. والثالثة: أن يستعين بالله ويقاتلهم. فهذه هي الخصال الثلاث التي أرشد إليها رسول الله صلى الله عليه وسلم، ثم إن الأولى فيها تفصيل. قوله: [ (فأيتها ما أجابوك إليها فاقبل منهم، وكف عنهم: ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين) ]. يعني: إذا استجابوا وأسلموا يدعون للتحول إلى دار المهاجرين، بمعنى: أنهم يأتون إلى الرسول صلى الله عليه وسلم في المدينة، ويكونون مستعدين للجهاد معه، ويكون لهم ما للمهاجرين، وإن أبوا وأرادوا أن يبقوا في دارهم فيكونوا كأعراب المسلمين الذين يبقون في الفلاة، وليس لهم من الغنيمة والفيء إلا أن يجهزوا أنفسهم للجهاد، ومن احتيج إليه في الجهاد من الأعراب وجاء من هذه الدار التي لم يحصل فيها هجرة إلى الرسول صلى الله عليه وسلم فإنه يعطى نصيبه من الغنيمة إذا حضر الغزوة والجهاد، فإن لم يحضر فإنه لا يكون له شيء، وإنما يكون له من ما للمسلمين، وعليه ما على المسلمين، لكن من جاء من البادية وحضر الجهاد فإنه يكون له نصيب؛ لأنه قد حضر، لكن كونه يجري له ما يجري للمهاجرين، وحكمه حكم المهاجرين الذين تركوا أوطانهم وجاءوا لنصرة الرسول صلى الله عليه وسلم فلا يكون له ذلك. قوله: [ (ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأعلمهم أنهم إن فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين) ]. يعني: لهم ما للمهاجرين من الحقوق، وعليهم ما على المهاجرين من الواجبات. قوله: [ (فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين: يجرى عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين) ]. يعني: إذا أرادوا أن يبقوا في دارهم، ولا توجد ضرورة تدعو إلى هجرتهم ومجيئهم فإنهم يكونون كالأعراب الذين يكونون في فلاتهم مع مواشيهم ودوابهم يقومون برعايتها ومتابعتها، فتجري عليهم أحكام الإسلام، وليس لهم في الغنيمة والفيء أي شيء، إلا من حضر منهم الغزو فإنه يكون له نصيب من الغنائم بحضوره الغزو ومشاركته، لكن لا يقال إنهم في حكم المهاجرين الذين تركوا بلادهم، وصاروا في مدينة الرسول صلى الله عليه وسلم معه ينصرونه ويؤيدونه، وتحت إمرته، وتحت توجيهه صلوات الله وسلامه وبركاته عليه. قوله: [ (فإن هم أبوا فادعهم إلى إعطاء الجزية) ]. يعني: أبوا أن يسلموا وأن يدخلوا في الإسلام؛ لأن الكلام الذي مر هو مع أناس دخلوا في الإسلام. والدعوة إلى إعطاء الجزية يعني: أن يعطوا الجزية حيث بقوا على كفرهم، ولكن المسلمين استولوا عليهم، فإنهم يعطون الجزية لأنهم يكونون تحت ولاية المسلمين، فيكونون خاضعين لحكم المسلمين وهم باقون على ما هم عليه، فوجودهم بين المسلمين وتحت حكم المسلمين يكون من أسباب دخولهم في الإسلام، وكون المسلمين يحكمونهم وهم يشاهدون أحكام الإسلام وأعمال المسلمين الحسنة والأمور العظيمة التي جاء بها الإسلام، فإنه يكون سبباً في إسلامهم. والحديث يدل على أخذ الجزية من كل شخص سواء كانوا من مشركي العرب أو من أهل الكتاب، وبعض أهل العلم يقصرها على أهل الكتاب؛ لأنه قال في آية التوبة: مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ [التوبة:29] ولكن هذا الحديث يدل على أن الحكم عام وشامل، فأهل الكتاب جاء الحكم فيهم في القرآن، وهذا الحديث يشمل أهل الكتاب وغير أهل الكتاب، فتؤخذ الجزية من العرب وغير العرب. قوله: [ (فإن أجابوا فاقبل منهم وكف عنهم) ]. لأنه إذا قبل منهم الجزية، وكف عنهم، ودخلوا تحت حكم الإسلام وصاروا بين المسلمين، فإن ذلك يكون سبباً في دخولهم الإسلام، وهذا هو المهم في الأمر في الجهاد في سبيل الله؛ لأن المقصود من ذلك أن تكون كلمة الله هي العليا، وكون المسلمين لهم الحكم والولاية في الأرض، والكفار يكونون تحت لوائهم، فيكون ذلك سبباً في دخولهم في الإسلام. قوله: [ (فإن أبوا فاستعن بالله تعالى وقاتلهم) ]. فإن أبوا فاستعن بالله وقاتلهم يعني: هذه الخصلة الثالثة التي هي الأخيرة، استعن بالله وقاتلهم؛ لأنهم ما دخلوا في الإسلام، ولا أعطوا الجزية، وإنما كابروا وعاندوا. قوله: [ (وإذا حاصرت أهل حصن فأرادوكم أن تنزلوهم على حكم الله تعالى فلا تنزلوهم، فإنكم لا تدرون ما يحكم الله فيهم) ]. يقول الرسول صلى الله عليه وسلم للأمير: إذا حاصرت أهل حصن يعني: جماعة متحصنين في مكان معين، وأرادوا أن ينزلوا على حكم الله فلا تنزلهم على حكم الله؛ لأنك لا تدري هل أصبت حكم الله أو لا، لكن أنزلهم على حكمك، أو حكم أصحابك، أو حكم الأمير، أو حكم واحد ممن مع الأمير؛ لأن المجتهد قد يصيب الحق وقد يخطئه، قد يصيب حكم الله وقد يخطئه، والنبي صلى الله عليه وسلم قال في الحديث الآخر المتفق على صحته: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد) وهذا يدل على أن الحق واحد قد يصيبه بعض المجتهدين ويخطئه البعض، فمن اجتهد وأصاب حصل على أجرين: أجر الاجتهاد وأجر الإصابة، وإن اجتهد وأخطأ حصل أجراً على الاجتهاد، وخطؤه مغفور. فلا ينزلونهم على حكم الله لأنه قد لا يكون حكم الله واضحاً فيحتاج الأمر إلى اجتهاد، ومعلوم أنهم كانوا يجتهدون في زمن الرسول صلى الله عليه وسلم مثلما حصل في قصة الذهاب إلى بني قريظة حيث قال لهم صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فلا يصلين العصر إلا في بني قريظة)، فذهبوا، ولما دنا وقت غروب الشمس انقسموا إلى قسمين: منهم من قال: نستمر في المشي حتى ولو غربت الشمس، ومنهم من قال: نصلي الصلاة في وقتها ولا نؤخرها، والرسول صلى الله عليه وسلم ما أراد أن تؤخر الصلاة عن وقتها. فهذا الاجتهاد حصل في زمن النبوة، فقال: فلا تنزلهم على حكم الله؛ لأنك لا تدري هل تصيب حكم الله أو لا، ولكن أنزلهم على حكمك أنت، فتجتهد في البحث عن حكم الله وفي الوصول إلى حكم الله، فقد تصيبه وقد لا تصيبه.
تراجم رجال إسناد حديث (كان رسول الله إذا بعث أميراً على سرية أو جيش أوصاه بتقوى الله...)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري ، صدوق أخرج له أبو داود . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن علقمة بن مرثد ]. علقمة بن مرثد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن بريدة ]. سليمان بن بريدة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. بريدة بن الحصيب الأسلمي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال سفيان بن عيينة ]. سفيان بن عيينة ، هو ثقة، أخرج له أصحاب الكتب الستة. [ قال علقمة : فذكرت هذا الحديث لمقاتل بن حيان ]. مقاتل بن حيان ، صدوق، أخرج له مسلم وأصحاب السنن. [ فقال: حدثني مسلم -قال أبو داود : هو ابن هيصم - ]. مسلم بن هيصم ، وهو مقبول، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن النعمان بن مقرن ]. النعمان بن مقرن رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (اغزوا باسم الله وفي سبيل الله...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح الأنطاكي محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال: (اغزوا باسم الله، وفي سبيل الله، وقاتلوا من كفر بالله، اغزوا ولا تغدروا، ولا تغُّلوا، ولا تمثلوا، ولا تقتلوا وليداً) ]. أورد أبو داود حديث بريدة بن الحصيب ، وفيه وصية الرسول صلى الله عليه وسلم للجيوش التي كان يرسلها قال: (اغزوا باسم الله) يعني: مستعينين بالله معتمدين على الله. فقوله: [ (وفي سبيل الله) ]. أي: حتى يكون الغزو في سبيل الله، ولإعلاء كلمة الله سبحانه وتعالى. قوله: [ (وقاتلوا من كفر الله اغزوا ولا تغدروا) ]. الغدر: هو الغدر بالعهد، وهو كونهم يعاهدون ثم يغدرون في عهدهم، فلابد أن يوفوا بالعهود لغيرهم إذا عاهدوهم. [ (ولا تغلوا) ]. الغلول: الأخذ من الغنيمة بدون حق، وهذه خيانة. قوله: [ (ولا تمثلوا) ]. يعني: إذا قتلتم أحداً فلا تمثلوا به فتقطعوا أنفه أو تقطعوا شيئاً منه فيكون مشوهاً، لكن اقتلوه بدون تمثيل. قوله: [ (ولا تقتلوا وليداً) ]. يعني: الصغير الذي لا يقاتل، ولكنه إذا كان من أهل القتال فإنه يقتل لمقاتلته.
تراجم رجال إسناد حديث (اغزوا باسم الله وفي سبيل الله...)

قوله: [ حدثنا أبو صالح الأنطاكي محبوب بن موسى ]. أبو صالح الأنطاكي محبوب بن موسى ، هو صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. وهو: إبراهيم بن محمد بن الحارث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه ]. وقد مر ذكرهم جميعاً في الإسناد السابق.
شرح حديث (انطلقوا باسم الله وبالله وعلى ملة رسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يحيى بن آدم و عبيد الله بن موسى عن حسن بن صالح عن خالد بن الفزر قال: حدثني أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (انطلقوا باسم الله، وبالله، وعلى ملة رسول الله، ولا تقتلوا شيخاً فانياً، ولا طفلاً، ولا صغيراً، ولا امرأةً، ولا تغلوا، وضموا غنائمكم، وأصلحوا، وأحسنوا إن الله يحب المحسنين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه. قوله: [ (انطلقوا باسم الله وبالله وعلى ملة رسول الله) ]. يعني: الذين يخرجون للجهاد في سبيل الله فقوله: (انطلقوا باسم الله وبالله) يعني: معتمدين على الله متوكلين عليه مستعينين به، (وعلى ملة رسول الله) يعني: على سنته وطريقته ومنهجه ودينه. قوله: [ (ولا تقتلوا شيخاً فانياً) ]. يعني: ليس من أهل القتال، إلا إن كان ذا رأي وخبرة في الحرب بحيث يستفيدون منه فيقتل وإن كان كبيراً للتخلص من شره. قوله: [ (ولا طفلاً ولا صغيراً) ]. في بعض الروايات: (طفلاً صغيراً) ويمكن أن يكون الطفل صغيراً جداً كالرضيع والذي حوله، والصغير: هو الذي لم يبلغ الحلم، ولكن الحكم كما مر أن الوليد الذي لا يقتل هو الذي لا يقاتل، أما من يكون من المقاتلة ولو لم يبلغ فهو يقتل لقتاله. قوله: [ (ولا امرأة) ]. المرأة كذلك لا تقتل إلا أن تكون من المقاتلة فإنها تقتل. قوله: [ (ولا تغلوا، وضموا غنائمكم) ]. يعني: اجمعوها وضموا بعضها إلى بعض، حتى لا يؤخذ منها من غير حق. قوله: [ (وأصلحوا وأحسنوا إن الله يحب المحسنين) ]. وهذه الجملة الأخيرة آية، وهذا يسمونه في علم البلاغة: الاقتباس، وهو أن يأتي بالكلام ثم يتبعه بآية أو جزء منها أو بحديث دون أن يقول فيه: قال الله أو قال رسوله صلى الله عليه وسلم، فهذا اسمه في علم البلاغة الاقتباس، فيأتي بشيء من كلام الله أو كلام رسوله صلى الله عليه وآله وسلم متصلاً بالكلام دون إضافته إلى الله وإلى الرسول صلى الله عليه وسلم. والحديث ضعيف، فيه خالد بن الفزر ، ولكن له شواهد في أحاديث أخرى مثل النهي عن الغلول وغيره.
تراجم رجال إسناد حديث (انطلقوا باسم الله وبالله وعلى ملة رسول الله...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي و النسائي فقد أخرج له في أعمال اليوم والليلة. [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ و عبيد الله بن موسى ]. عبيد الله بن موسى ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حسن بن صالح ]. حسن بن صالح بن حي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن خالد بن الفزر ]. خالد بن الفزر ، وهو مقبول، أخرج له أبو داود . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الحرق في بلاد العدو

شرح حديث (أن رسول الله حرق نخل بني النضير ...)

قال المصنف رحمه الله تعالى: [ باب في الحرق في بلاد العدو. حدثنا قتيبة بن سعيد حدثنا الليث عن نافع عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع، وهي البويرة؛ فأنزل الله عز وجل: (( مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا))[الحشر:5]). يقول أبو داود السجستاني رحمه الله تعالى: باب في الحرق في بلاد العدو. المقصود من ذلك التحريق في بلاد العدو إذا كان في ذلك مصلحة كأن يكون فيه إضعاف لقوتهم، ويشبه هذا ما سبق أن مر في قضية جعفر بن أبي طالب الذي عقر جواده حتى لا يستفيد منه العدو. وقد أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما قال: حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع وهي البويرة، والبويرة: مكان النخل، فأنزل الله عز وجل: مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ [الحشر:5] وهذا يدل على ما ترجم له المصنف من التحريق، لكن حيث تكون المصلحة في ذلك. وقوله تعالى: ((مَا قَطَعْتُمْ مِنْ لِينَةٍ)) يعني: نخلة ((أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا)) يعني: من غير قطع ((فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ)). فهذا فيه إقرار، أي: أن الذي حصل إنما هو بإذن الله، وكما هو معلوم أن قوله: (بإذن الله) إذا أريد به الإذن الشرعي فيكون الإذن موجوداً من قبل. وإن كان المراد الإذن الكوني فمعناه أنه مقدر، وكل ما يحصل ويحدث هو بقضاء الله وقدره.
تراجم رجال إسناد حديث (أن رسول الله حرق نخل بني النضير...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعلى الأسانيد عند أبي داود ؛ لأنه رباعي، بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص: قتيبة و الليث و نافع و ابن عمر .
شرح حديث (أغر على (أبنى) صباحاً وحرق...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن ابن المبارك عن صالح بن أبي الأخضر عن الزهري قال عروة : فحدثني أسامة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان عهد إليه فقال: أغر على (أبنى) صباحاً وحرق) ]. أورد أبو داود حديث أسامة بن زيد رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال له: (أغر على أبنى صباحاً وحرق) وأبنى: موضع في فلسطين يقال له (أُبنى) ويقال له (يُبنى) أطلق عليه فيما بعد: (يبنان) فهو قيل له: أُبنى بالهمزة، ثم قيل له: يُبنى بياء بدل الهمزة، وهذا فيه قضية التحريق، وفيه أن الإغارة تكون في الصباح.
تراجم رجال إسناد حديث (أغر على (أُبنى) صباحاً وحرق...)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ، ثقة أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن ابن المبارك ]. عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح بن أبي الأخضر ]. صالح بن أبي الأخضر ، وهو ضعيف يعتبر به، أخرج له أصحاب السنن. [ عن الزهري ]. وهو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال عروة ]. عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ فحدثني أسامة ]. أسامة بن زيد رضي الله تعالى عنهما، صاحب رسول الله صلى الله عليه وسلم، وحبه وابن حبه رضي الله تعالى عنهما، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني ، ولعله من أجل صالح بن أبي الأخضر .
شرح أثر أبي مسهر في معنى (أبنى) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمرو الغزي قال: سمعت أبا مسهر قيل له: أُبْنَى قال: نحن أعلم، هي يُبْنى فلسطين ]. ذكر أبو داود هذا الأثر عن أبي مسهر ، وهو: عبد الأعلى بن مسهر قال: أنا أعلم بهذا الخبر، هي يبنى فلسطين، يعني: بدل الهمزة ياء، ولعل ذلك أنها كانت يطلق عليها: أُبنى ثم أطلق عليها: يبنى، أي: أبدل حرف بحرف. وهذا يقال له مقطوع؛ لأن المتن الذي ينتهي إلى من دون الصحابي سواء كان تابعياً أو تابع تابعي أو من دونه فإنه يقال له مقطوع. قوله: [ حدثنا عبد الله بن عمرو الغزي ]. عبد الله بن محمد بن عمرو الغزي، نسبه إلى جده، وهو ثقة، أخرج له أبو داود . [ قال: سمعت أبا مسهر ]. وهو عبد الأعلى بن مسهر أبو مسهر ، ثقة، أخرج له أصحاب الكتب الستة. وقوله: (نحن أعلم) أي: أنه يمكن أنه أعلم بالاسم، لأن الخلاف هو في قضية الاسم هل هو بالياء أو بالهمزة؟ وعلى كل: هي كلها بلاد شامية، فبلاد الشام هي: فلسطين والأردن وسوريا ولبنان، فهذه الدول كانت كلها منطقة واحدة يقال لها: بلاد الشام.
ما جاء في بث العيون

شرح حديث (بعث بسيسة عيناً ينظر ما صنعت عير أبي سفيان)

قال المصنف رحمه الله تعالى [ باب في بعث العيون. حدثنا هارون بن عبد الله حدثنا هاشم بن القاسم حدثنا سليمان -يعني: ابن المغيرة - عن ثابت عن أنس رضي الله عنه قال: (بعث -يعني النبي صلى الله عليه وسلم- بسيسة عيناً ينظر ما صنعت عير أبي سفيان) ]. أورد أبو داود هذه الترجمة، وهي: باب في بعث العيون، والمقصود بالعيون الجواسيس الذين يذهبون ليأخذوا الخبر عن الأعداء، فالجاسوس يطلق عليه عين لأنه يذهب ويرى الأشياء بعينه، فيخبر عن الشيء الذي رآه وشاهده. فالرسول صلى الله عليه وسلم كان يبعث من يأتي بالخبر، ومن يتعرف على أخبار العدو حتى يكون على علم باستعدادهم، وعلى ما عندهم من عدد، فالمقصود من الترجمة أن العيون تبعث من أجل الإتيان بالأخبار؛ حتى يبنى على الخبر الذي تأتي به العين استعداد أكثر أو عمل احتياطات لازمة من جهة إقدام أو إحجام.. أو ما إلى ذلك. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم بعث بسيسة عيناً ينظر ماذا صنعت عير أبي سفيان ، يعني: يأتي بخبر هذه العير التي كان عليها أبو سفيان ، فهذا يدل على بعث العيون والجواسيس للإتيان بأخبار الأعداء، والتعرف على ما عند الأعداء من قوة واستعداد. ثم هذا من الأشياء التي استدلوا بها على سفر الواحد للحاجة، وقد جاء في أحاديث ما يدل على منع الإنسان أن يسافر وحده، وقد مر بنا الحديث الذي فيه: (الراكب شيطان، والراكبان شيطانان، والثلاثة ركب) ولكنه إذا حصل أمر يقتضيه فيمكن أن يسافر الشخص وحده، كما كان النبي صلى الله عليه وسلم يرسل العيون ويرسل الشخص الواحد للقيام بهذه المهمة.
تراجم رجال إسناد حديث (بعث بسيسة عيناً ينظر ما صنعت عير أبي سفيان)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا هاشم بن القاسم ]. هاشم بن القاسم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان يعني: ابن المغيرة ]. سليمان بن المغيرة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 310

شرح سنن أبي داود [310]

رخص الشرع لابن السبيل إذا كان محتاجاً أن يحلب من الماشية التي يلقاها في طريقه فيشرب من لبنها، لكن لا يحمل معه شيئاً، وكذلك للمحتاج أن يأكل من ثمر البستان دون أن يدخر، وفي الأحاديث ذكر ضوابط ذلك وآدابه.

ما جاء في ابن السبيل يأكل من التمر ويشرب من اللبن إذا مر به

شرح حديث (إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه...)

قال المصنف رحمه الله تعالى: [ باب في ابن السبيل يأكل من التمر ويشرب من اللبن إذا مر به. حدثنا عياش بن الوليد الرقام حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب رضي الله عنه أن نبي الله صلى الله عليه وسلم قال: (إذا أتى أحدكم على ماشية: فإن كان فيها صاحبها فليستأذنه، فإن أذن له فليحتلب وليشرب، فإن لم يكن فيها فليصوت ثلاثاً، فإن أجابه فليستأذنه وإلا فليحتلب وليشرب ولا يحمل) ]. أورد أبو داود هذه الترجمة، وهي: باب في ابن السبيل يأكل من التمر ويشرب من اللبن إذا مر به. يعني: إذا مر بالتمر وبالمواشي التي فيها لبن، وذكره المصنف هنا في كتاب الجهاد مثلما ذكر الأحاديث والأبواب التي سبق أن تقدمت في آداب المسافر مثل: ماذا يقول عند الركوب. وابن السبيل هو المسافر الذي تنتهي نفقته، ولا يكون معه نفقة، ويكون بحاجة إلى أن يأكل أو يشرب، فأورد أبو داود هذا الباب في كتاب الجهاد لكون المجاهد من جملة المسافرين الذين قد يمرون بماشية فيحتاجون إلى شرب شيء من لبنها أو يحتاجون لشيء من الثمر. والمأذون في ذلك أنه يستأذن صاحب المحل إذا وجده، فإن لم يجده فإنه يأكل دون أن يحمل، يعني: لا يتزود شيئاً يحمله معه، وإنما يقضي حاجته بأكله فقط، أما كونه يجذ ويأخذ شيئاً يقتاته في سفره فهذا لا يجوز، والمقصود الأكل عند الحاجة. أورد أبو داود حديث سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه..). يعني: يطلب منه أن يسقيه من ألبان هذه الماشية، وإن لم يكن موجوداً فليناد ثلاثاً، فإن أجابه استأذنه، وإلا شرب ولم يحمل شيئاً، وإنما يصوت ثلاثاً لأنه قد يكون هذا الشخص في مكان مختف لا يراه، إما وراء شجرة أو بين بعض الغنم إذا كانت الغنم متفرقة أو مجتمعاً بعضها مع بعض، فقد يكون مضطجعاً بين بعضها، فيصوت وينادي ثلاث مرات حتى يعرف صاحبها إذا كان موجوداً معها فيستأذنه، وإن لم يجد أحداً وهو بحاجة فإنه يشرب ولكن لا يحمل معه شيئاً، بمعنى أنه لا يحلب في سقاء ويحمل في هذا السقاء، فليس له أن يأخذ شيئاً في السقاء، ولكنه يشرب ويقضي حاجته من الشرب دون أن يتزود بشيء، وهذا خاص بالمسافر. وكذلك لو جاء إلى بستان ووجد صاحبه فيه استأذنه، فإذا لم يجده فيه دخل وأكل وخرج، فقد ورد ما يدل على جواز ذلك عند الحاجة ولو كان في الحضر، أي: في أطراف البلد.
تراجم رجال إسناد حديث (إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه...)

قوله: [ حدثنا عياش بن الوليد الرقام ]. عياش بن الوليد الرقام ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. وهو ابن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث من رواية الحسن عن سمرة ، ومعروف الكلام الذي في رواية الحسن عن سمرة ، فمن العلماء من قال: إنها تقبل مطلقاً، ومنهم من قال: لا تقبل مطلقاً، ومنهم من قال: يقبل حديثه في العقيقة ولا يقبل في غيره، ولكن غيره إذا جاءت له شواهد فإنه يعتبر به ويقبل لشواهده، و الألباني صحح هذا الحديث، ولعل ذلك لوجود الشواهد.
الفرق بين الاضطرار والحاجة

وليس الأمر متعلقاً بالمضطر الذي لا يجد طعاماً ويخاف على نفسه التلف، بل الذي يبدو أن الأمر أوسع من هذا، فالمضطر كما هو معلوم له أن يأكل الميتة، ولكن الكلام هنا عن الذي هو بحاجة ولو لم يكن مضطراً، فهذا أوسع من الاضطرار. فالمضطر كما هو معلوم لا يكون له إلا الموت أمامه، وأما صاحب الحاجة فهو من إن أمكنه أن يشتري منه فذاك أو يطلب منه فذاك وإلا تجاوزه وبحث عن غيره، أما المضطر فله أن يأكل، ولكنه إذا كان عنده شيء فيدفع له القيمة، أو يجعله في ذمته إذا لم يسمح له. على كل: إن كان الشخص قد سرقت نفقته، أو كانت قيمة النفقة غير موجودة معه، ويعلم أن المسافة طويلة بينه وبين المكان المقصود، فهو إن أخذه بقيمته فيعتبره شيئاً واجباً في ذمته لهذا الشخص صاحب هذا البستان.
شرح حديث (... ما علمت إذ كان جاهلاً ولا أطعمت إذ كان جائعاً...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ العنبري حدثنا أبي قال: حدثنا شعبة عن أبي بشر عن عباد بن شرحبيل رضي الله عنه قال: (أصابتني سنة فدخلت حائطاً من حيطان المدينة ففركت سنبلاً، فأكلت وحملت في ثوبي، فجاء صاحبه فضربني وأخذ ثوبي، فأتيت رسول الله صلى الله عليه وسلم فقال له: ما علَّمت إذ كان جاهلاً، ولا أطعمت إذ كان جائعاً -أو قال: ساغباً- وأمره فرد علي ثوبي وأعطاني وسقاً أو نصف وسق من طعام) ]. أورد أبو داود حديث عباد بن شرحبيل رضي الله عنه قال: أصابتني سنة، يعني: فاقة، أي: سنة فيها جدب وقحط. قوله: [ (فدخلت حائطاً من حيطان المدينة ففركت سنبلاً) ]. السنبل: الرزع، وفركه: أخرج الحب من قشره وأكله. قوله: [ (فجاء صاحبه فضربني وأخذ ثوبي) ]. يعني: جاء صاحب الزرع فضربه وأخذ ثوبه الذي كان فيه هذا الحب عقاباً له، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: (ما علمت إذ كان جاهلاً) يعني: بدلاً من أن تعاقبه بهذه العقوبة تنبهه وتعذره لجهله، أو تطالبه بالشيء الذي لا توافق له عليه. (ولا أطعمت إذ كان جائعاً أو قال: ساغباً). والساغب بمعنى الجائع؛ لأن المسغبة هي الجوع، ومعناه: أنك تحسن إليه وتعلمه لجهله، ثم إنه أمره برد ثوبه الذي أخذه منه. قوله: [ (وأعطاني وسقاً أو نصف وسق من طعام) ]. يعني: أعطاه الرسول صلى الله عليه وسلم لحاجته وسقاً أو نصف وسق من طعام، يعني: إما هذا وإما هذا -شك الراوي- وهذا لا يدل على أن الإنسان يتخذ شيئاً، لكن ينبغي أن يعذر الإنسان الجاهل، وإذا كان الإنسان لم يسمح بهذا الذي أخذه وحمله معه فيطالبه بقيمته أو يسترجعه، ولكن لا يأخذ زيادة على حقه كالثوب.
تراجم رجال إسناد حديث (... ما علمت إذ كان جاهلاً ولا أطعمت إذ كان جائعاً..)

قوله: [ حدثنا عبيد الله بن معاذ العنبري ]. عبيد الله بن معاذ بن معاذ العنبري ، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. وهو جعفر بن إياس المشهور بابن أبي وحشية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عباد بن شرحبيل ]. عباد بن شرحبيل رضي الله عنه، وحديثه أخرجه أبو داود و النسائي و ابن ماجة .
إسناد حديث (ما علمت إذ كان جاهلاً ولا أطعمت إذ كان جائعاً) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثني محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن أبي بشر قال: سمعت عباد بن شرحبيل رضي الله عنه رجلاً منا من بني غبر، بمعناه ]. أورد الحديث من طريق أخرى، وهو بمعنى الحديث الأول. قوله: [ حدثني محمد بن بشار ]. محمد بن بشار هو الملقب: بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر الملقب غندر البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. وقد مر ذكره. [ عن أبي بشر عن عباد ]. أبو بشر و عباد قد مر ذكرهم. قوله: [ رجلاً منا من بني غبر ]. هذه زيادة تعريف له.
من قال إنه يأكل مما سقط

شرح حديث (فلا ترم النخل وكل مما يسقط في أسفلها...)

قال المصنف رحمه الله تعالى: [ باب من قال إنه يأكل مما سقط. حدثنا عثمان و أبو بكر بن أبي شيبة -وهذا لفظ أبي بكر - عن معتمر بن سليمان قال: سمعت ابن أبي حكم الغفاري يقول: حدثتني جدتي عن عم أبي رافع بن عمرو الغفاري رضي الله عنه قال: (كنت غلاماً أرمي نخل الأنصار، فأتي بي النبي صلى الله عليه وسلم فقال: يا غلام! لم ترم النخل؟ قال: آكل قال: فلا ترم النخل وكل مما يسقط في أسفلها، ثم مسح رأسه فقال: اللهم أشبع بطنه) ]. أورد أبو داود حديث أبي رافع بن عمرو الغفاري رضي الله عنه أنه كان يرمي تمراً على رءوس النخل بالحجارة، حتى إذا ضرب الحجر القنو تساقط منه التمر بسبب الضربة التي حصلت برمي الحجارة عليها، فيأكل من ذلك. قوله: [ (كنت غلاماً أرمي نخل الأنصار فأتي بي النبي صلى الله عليه وسلم) ]. أي: شكوه إليه وأتوا به إليه؛ لأنه عمل هذا العمل. قوله: [ (فقال: يا غلام! لم ترم النخل؟ قال: آكل، قال: فلا ترم النخل وكل مما يسقط في أسفلها) ]. يعني: آكل مما يسقط بسبب الرمي بالحجارة، فقال النبي صلى الله عليه وسلم: لا ترم النخل، وكل مما يتساقط بسبب الريح أو أي سبب من الأسباب، المهم ألا يرميه الشخص بالحجارة حتى يتساقط، وإنما يمشي تحت النخل فيأخذ من الشيء الذي تساقط بسبب الريح، ولا يفعل هذا الفعل الذي هو الرمي بالحجارة؛ لأن الرمي بالحجارة قد يفسد التمر بمعنى أنه يتمزق. وكونه يسقط بالريح أو بغير ذلك من الأشياء التي لا تمزقه فإنه يستفيد منه بهذه الطريقة. والترجمة هي: (من قال إنه يأكل مما سقط) يعني: ولا يأخذ شيئاً من النخل، فلا يصعد ويأخذ شيئاً من النخل، وإنما يأخذ من المتساقط. وهذا الحديث ضعيف، ولكن يجوز للمرء إذا كان في حاجة أن يصعد النخلة ويأكل منها، ولكن لا يحمل معه شيئاً.
تراجم رجال إسناد حديث (فلا ترم النخل وكل مما يسقط في أسفلها..)

قوله: [ حدثنا عثمان و أبو بكر بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فأخرج له في عمل اليوم والليلة. و أبو بكر أخوه وهو: عبد الله بن محمد بن أبي شيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ وهذا لفظ أبي بكر ]. أي: هذا لفظ الشيخ الثاني. [ عن معتمر بن سليمان ]. معتمر بن سليمان بن طرخان التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت ابن أبي حكم الغفاري ]. ابن أبي الحكم الغفاري ، قيل: اسمه حسن وقيل: عبد الكبير ، وهو مستور، يعني: مجهول الحال، أخرج له أبو داود و ابن ماجة . [ حدثتني جدتي ]. لا توجد لها ترجمة. [ عن عم أبي رافع بن عمرو الغفاري ]. أبو رافع بن عمرو ، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . ففي الحديث: هذا المستور، وفيه هذه الجدة التي لا ندري ما حالها، ولو عرفت على أنها ثقة فسبطها هذا الذي هو ابن أبي الحكم يعل به الحديث وحده لو لم تضف إليه علة أخرى.
ما جاء فيمن قال لا يحلب

شرح حديث (لا يحلبن أحد ماشية أحد بغير إذنه...)

قال المصنف رحمه الله تعالى: [ باب فيمن قال: لا يحلب. حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (لا يحلبن أحد ماشية أحد بغير إذنه، أيحب أحدكم أن تؤتى مشربته، فتكسر خزانته، فينتثل طعامه، فإنما تخزن لهم ضروع مواشيهم أطعمتهم، فلا يحلبن أحد ماشية أحد إلا بإذنه). أورد أبو داود هذه الترجمة، وهي: باب فيمن قال لا يحلب. يعني: أن ابن السبيل أو الذي يمر بالغنم لا يحلب منها شيئاً إلا بإذن صاحبها وإذا لم يكن صاحبها، موجوداً ليأذن له فإنه لا يحلب. وقد أورد حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال: (لا يحلبن أحد ماشية أحد بغير إذنه). نعم إذا كان موجوداً فإنه يستأذنه كما سبق أن مر في الحديث، وإذا لم يكن موجوداً ولم يره فإنه ينادي ثلاثاً حتى يتبين له مكانه، فإن لم يجده وكان محتاجاً فإنه يشرب ولا يحمل، فيحمل ما جاء في هذا الحديث على غير الحاجة، أما إذا كان محتاجاً فقد رخص له كما جاء في الحديث السابق، وعلى هذا يوفق بين هذا الحديث وبين ذاك الحديث السابق. ثم إن النبي صلى الله عليه وسلم قال: (أيحب أحدكم أن تؤتى مشربته فتكسر خزانته؟). والمشربة: هي الغرفة المرتفعة يكون فيها الشيء الذي يخزن، (فتكسر خزانته فينتثل طعامه) يعني: يفرق أو يؤخذ منه شيء، وضروع مواشيهم هي مثل هذه الخزانة، وكما أن الإنسان لا يجب أن يؤتى إلى مشربته وتنتثل الخزانة فكذلك لا يأتي للضروع ويستخرج ما فيها، ولكن هذا كما هو معلوم محمول على غير الحاجة، وأما مع الحاجة فقد مر في الحديث السابق ما يدل على الرخصة.

تراجم رجال إسناد حديث (لا يحلبن أحد ماشية أحد بغير إذنه...)

قوله: [حدثنا عبد الله بن مسلمة عن مالك ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . و مالك بن أنس الفقيه المحدث الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما، وهذا من أعلى الأسانيد عند أبي داود ؛ لأنه رباعي."


شرح سنن أبي داود - 311

شرح سنن أبي داود [311]

من أحكام الجهاد المهمة التي شدد فيها النبي صلى الله عليه وسلم: طاعة القائد والأمير في الحرب، وأن من خالف في ذلك فقد أثم، وكراهية تمني لقاء العدو، وأن يسأل الإنسان ربه العافية، ودعوة المشركين قبل القتال إذا لم يكونوا قد بلغتهم الدعوة، وأما إذا بلغتهم الدعوة وسمعوا بالمسلمين وبالذي يقاتلون من أجله فإنه لا تجب دعوتهم وإنما تستحب استحباباً، واستحباب استخدام الخدعة في الحرب لأن فيها نصراً للمسلمين، ومباغتة للأعداء قبل استعدادهم.

ما جاء في الطاعة

شرح حديث سبب نزول قوله تعالى (يا أيها الذين آمنوا أطيعوا الله...)

قال المصنف رحمه الله تعالى [ باب في الطاعة. حدثنا زهير بن حرب حدثنا حجاج قال: قال ابن جريج : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ ... [النساء:59] في عبد الله بن قيس بن عدي (بعثه النبي صلى الله عليه وسلم في سرية) أخبرنيه يعلى عن سعيد بن جبير عن ابن عباس رضي الله عنهما ]. أورد أبو داود هذه الترجمة، وهي: باب في الطاعة. يعني: السمع والطاعة للأمير الذي هو أمير الجيش، يعني: إذا كانوا غزاة فإنهم يسمعون ويطيعون للأمير. والسمع والطاعة للولاة جاءت بها الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم، فيسمع للوالي ولأمراء الوالي الذين ولاهم على الأقاليم والمدن والقرى، وكذلك في الأمراء على الجيوش فإنه يسمع للأمير والإمام الأعظم، ولنوابه وأمرائه الذين أسند إليهم المهمة في بلد أو غزوة أو سفر أو غير ذلك، ولكن في حدود المعروف، أي: في حدود ما هو طاعة لله عز وجل ولرسوله صلى الله عليه وسلم، أما إذا كان الأمر فيه معصية لله ورسوله عليه الصلاة والسلام فلا يسمع ولا يطاع، بل تقدم طاعة الله وطاعة رسوله، وتترك طاعة الأمير التي هي معصية لله ولرسوله صلى الله عليه وسلم، وقد جاء في ذلك أحاديث. وقد أورد أبو داود أثر ابن عباس أن هذه الآية: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59] نزلت في عبد الله بن حذافة بن قيس الذي أمره النبي صلى الله عليه وسلم في سرية، وأراد أن يختبر طاعة الجند الذين معه له، فأجج ناراً وطلب منهم أن يقعوا فيها، فنظر بعضهم إلى بعض وقالوا: نحن إنما آمنا بالرسول صلى الله عليه وسلم فراراً من النار فكيف نقع في النار؟! فهذه القصة هي سبب نزول هذه الآية، ففي الأثر أن هذه الآية نزلت وجاء فيها الأمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم وطاعة ولاة الأمور، ولكن أعيد فيها فعل الأمر (أطيعوا) مع ذكر الرسول صلى الله عليه وسلم، فقال تعالى: (( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ )) ولم يقل: أطيعوا الله والرسول وأولي الأمر منكم، ولم يقل: أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر منكم، فلم يأت لفظ الطاعة مكرراً في المواضع الثلاثة ولم يأت مع لفظ الجلالة فقط، وإنما كرر عند الأمر بطاعة الله وطاعة رسوله، وحذف مع ولاة الأمور، فجاء مضافاً إلى الله ثم إلى الرسول صلى الله عليه وسلم ولم يضف إلى ولاة الأمور، قالوا: والسبب في هذا أن طاعة الرسول صلى الله عليه وسلم هي من طاعة الله عز وجل، فهو لا يأمر إلا بما هو حق، وهو معصوم عليه الصلاة والسلام فلا يأمر بباطل، أما ولاة الأمور فيأمرون بحق ويأمرون بباطل؛ لأنهم غير معصومين، فلم يأت الفعل (أطيعوا) معهم كما جاء مع النبي صلى الله عليه وسلم، وذلك لبيان أن طاعتهم ليست طاعة مطلقة كطاعة النبي صلى الله عليه وسلم، بل طاعة مقيدة في حدود ما هو طاعة لله ولرسوله صلى الله عليه وسلم. يعني أن الطاعة لا تكون مطلقة في كل ما يأمرون به مطلقاً حتى ولو كان معصية، بل المعصية لا يجوز لهم أن يأمروا بها ولا يطاع لهم فيها، وإنما يطاع لهم في المعروف؛ قالوا: هذا هو السر الذي من أجله حذف فعل الأمر ولم يؤت به مع ولاة الأمور، وأعيد مع النبي صلى الله عليه وسلم؛ لأن أمر رسول الله صلى الله عليه وسلم أمر من الله، قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. فالسنة هي وحي من الله، كما أن القرآن وحي من الله، والرسول عليه الصلاة والسلام مبلغ ما يوحى به إليه، وليست السنة من عند الرسول صلى الله عليه وسلم، بل هي من عند الله، والله تعالى يوحي إلى نبيه بالكتاب وبالسنة، ولهذا جاء في أحاديث عديدة ما يبين ذلك، ومنها الحديث الذي فيه أن النبي صلى الله عليه وسلم قال: (يغفر للشهيد كل شيء) ثم إنه قال بعد ذلك: (إلا الدين فإنه سارني به جبريل آنفاً) يعني: استثنى الدين في كونه لا يغفر للشهيد؛ لأن الدين من حقوق الناس، وأصحاب الدين إذا لم يحصلوا حقهم في الدنيا فإنهم سيحصلونه في الآخرة عن طريق الاقتصاص بالحسنات، فيؤخذ من المدين حسنات فتعطى للدائنين. قوله: [ قال ابن جريج : (( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ )) في عبد الله بن قيس بن عدي ]. يعني: نزلت فيه، فهو سبب نزولها، ثم أتى بالإسناد: أخبره فلان عن فلان عن ابن عباس أنه قال: نزلت في عبد الله بن قيس بن حذافة .
تراجم رجال إسناد حديث سبب نزول قوله تعالى (يا أيها الذين آمنوا أطيعوا الله...)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب ، هو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا حجاج ]. وهو: ابن محمد الأعور المصيصي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن جريج ]. وهو: عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنيه يعلى ]. يعلى بن مسلم المكي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن سعيد بن جبير ]. سعيد بن جبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد الملطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا طاعة في معصية الله، إنما الطاعة في المعروف)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن زبيد عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه: (أن رسول الله صلى الله عليه وسلم بعث جيشاً وأمر عليهم رجلاً، وأمرهم أن يسمعوا له ويطيعوا، فأجج ناراً وأمرهم أن يقتحموا فيها، فأبى قوم أن يدخلوها وقالوا: إنما فررنا من النار، وأراد قوم أن يدخلوها، فبلغ ذلك النبي صلى الله عليه وسلم فقال: لو دخلوها أو دخلوا فيها، لم يزالوا فيها وقال: لا طاعة في معصية الله، إنما الطاعة في المعروف) ]. أورد أبو داود حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم بعث سرية وأمر عليهم أميراً، وهذا الأمير هو عبد الله بن حذافة الذي مر في الإسناد السابق فأجج ناراً -وكان يريد أن يختبر مدى طاعتهم له- وأمرهم بأن يقتحموها، فقال بعضهم لبعض: فنحن ما آمنا بالله ورسوله صلى الله عليه وسلم إلا لنسلم من عذاب النار، فكيف نقع في النار ونعذب أنفسنا بالنار؟! فلم يدخلوها، ولما بلغ ذلك رسول الله صلى الله عليه وسلم قال: (لو دخلوها أو دخلوا فيها لم يزالوا فيها) معناه أنهم يعذبون بالنار بسبب قتلهم أنفسهم بدخولهم النار. ثم بين عليه الصلاة والسلام أن الطاعة لولاة الأمور ليست مطلقة في كل ما يؤمرون به، بل في حدود ما هو معروف، وفي حدود ما هو طاعة لله ولرسوله صلى الله عليه وسلم، وأما كون الإنسان يقتل نفسه، أو يؤمر بأن يقتل غيره، وذلك الذي أمر بقتله معصوم لا يستحق القتل، فليس له أن يسمع ويطيع، بل يمتنع من قتل نفسه، ويمتنع من قتل غيره إذا أمر بذلك. (لا طاعة في معصية الله) يعني: لا طاعة للولاة في معصية الله. (إنما الطاعة في المعروف) هذا تأكيد لما تقدم، والمعروف ما كان طاعة لله ولرسوله صلى الله عليه وسلم. قال ابن القيم : جاء في بعض الروايات أن هذا الرجل كان معروفاً بكثرة المزاح، والمعروف أنهم أغضبوه حتى فعل ذلك. لكن لا أدري عن صحة هذا الكلام، وإنما الذي ذكر أنه كان يختبرهم، وكونه يفعل ذلك بعد أن أغضبوه لعله وجد عدم استجابة في بعض الأحوال، وأراد أن يختبرهم، لكن كلام ابن القيم أن هذا الفعل بسبب أنهم أغضبوه غير واضح، فكونهم يغضبونه ويفعل ذلك هذا أمر غريب، ولكن كونه يريد أن يختبر مدى طاعتهم هو المعقول. قال الخطابي : وقد يفسر قوله: (لا طاعة في معصية الله) تفسيراً آخر، وهو: أن الطاعة لا تسلم لصاحبها ولا تخلص إذا كانت مشوبة بالمعصية، وإنما تصح الطاعات مع اجتناب المعاصي. على كل: المعنى الأول هو الواضح؛ لأن المقصود السمع والطاعة فيما هو طاعة لله ولرسوله صلى الله عليه وسلم، وكلام الخطابي فيه بعد.
تراجم رجال إسناد حديث (لا طاعة في معصية الله إنما الطاعة في المعروف)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ، ثقة له أوهام، أخرج له البخاري و أبو داود . [ عن شعبة عن زبيد ]. شعبة مر ذكره. وزبيد هو اليامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. سعد بن عبيدة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبد الرحمن السلمي ]. هو عبد الله بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله تعالى عنه، الصحابي الجليل، ابن عم النبي صلى الله عليه وسلم، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبيد الله قال: حدثني نافع عن عبد الله رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: (السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (السمع والطاعة على المرء المسلم فيما أحب وكره) يعني: فيما يحبه وفيما يكرهه ما دام ليس فيه معصية لله ولرسوله صلى الله عليه وسلم، ولو كان يكره ذلك الشيء الذي أمر به، يعني: أنه يسمع ويطيع ولو كان يكره هذا الذي أمر به، إلا في شيء واحد، وهو أن يكون المأمور به فيه معصية لله ولرسوله صلى الله عليه وسلم، فعند ذلك لا سمع ولا طاعة. فهو مثل الأحاديث المتقدمة الدالة على أن السمع والطاعة لولاة الأمور مقيدة بأن يكون المأمور به معروفاً، ولا يكون معصية لله ولرسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. وهو ابن عمر بن حفص بن عاصم بن عمر العمري المصغر، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. وقد مر ذكرهما.
شرح حديث (أعجزتم إذ بعثت رجلاً منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا عبد الصمد بن عبد الوارث حدثنا سليمان بن المغيرة حدثنا حميد بن هلال عن بشر بن عاصم عن عقبة بن مالك من رهطه رضي الله عنه قال: (بعث النبي صلى الله عليه وسلم سرية فسلَّحت رجلاً منهم سيفاً، فلما رجع قال: لو رأيت ما لامنا رسول الله صلى الله عليه وسلم قال: أعجزتم إذ بعثت رجلاً منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري) ]. أورد أبو داود حديث عقبة بن مالك رضي الله عنه عن رجل من الصحابة؛ لأن في الحديث شيئاً عن عقبة ، وفيه شيء عن الذي سلحه وأعطاه السيف، وهو الذي أسنده إلى الرسول صلى الله عليه وسلم بعد أن رجعوا، ففيه أنه بعث جيشاً، وأعطى رجلاً من هذا الجيش سيفاً يكون سلاحاً له، فهو إما أعطاه إياه هبة أو إعارة أو أعطاه إياه بأي صفة من الصفات التي يستفيد منها ذلك الذي سلح وأعطي السيف، فلما رجع ذلك الرجل الذي أعطاه عقبة السيف قال: لو رأيت ما لامنا عليه رسول الله صلى الله عليه وسلم. قال: (أعجزتم إذ بعثت رجلاً منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري). يعني: أن من يحصل منه معصية يستبدل بمن يسمع ويطيع ويمضي لأمر الله ورسوله صلى الله عليه وسلم، وهذا الحديث دخل في هذا الباب من جهة أن الشخص عليه أن يسمع ويطيع فيما هو طاعة لله ورسوله صلى الله عليه وسلم، وأما إذا لم يحصل منه استجابة وطاعة لله ورسوله صلى الله عليه وسلم فإنه يستبدل بغيره. يقول في عون المعبود: فلما رجع ذلك الرجل بعدما قتل رجلاً أظهر إيمانه كما سيأتي.. ثم قال: وأورد ابن الأثير في أسد الغابة و ابن ججر في الإصابة من رواية النسائي و البغوي و ابن حبان وغيرهم من طريق سليمان بن المغيرة عن حميد بن هلال قال: أتينا بشر بن عاصم فقال: حدثنا عقبة بن مالك وكان من رهطه قال: (بعث رسول الله صلى الله عليه وسلم سرية فأغارت على قوم، فشذ من القوم رجل فأتبعه من السرية رجل معه سيف شاهر فقال له الشاذ: إني مسلم، فلم ينظر إلى ما قال، فضربه فقتله، فنمى الخبر إلى رسول الله صلى الله عليه وسلم فقال فيه قولاً شديداً، فبلغ القاتل، فبينا رسول الله صلى الله عليه وسلم يخطب إذ قال القاتل: والله ما كان الذي قال إلا تعوذاً من القتل، فأعرض عنه، فعل ذلك ثلاثاً، فأقبل رسول الله صلى الله عليه وسلم عليه تعرف المساءة في وجهه فقال: إن الله عز وجل أبى علي فيمن قتل مؤمناً ثلاث مرات) انتهى. فإذا كان بهذا الإسناد الذي هو ثابت فمعناه أن فيه بياناً لسبب المخالفة التي عاتب الرسول صلى الله عليه وسلم عليها، ويكون ذلك مثل قصة أسامة الذي فيه: (قتلته بعدما قال لا إله إلا الله).
تراجم رجال إسناد حديث (أعجزتم إذ بعثت رجلاً منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الصمد بن عبد الوارث ]. عبد الصمد بن عبد الوارث ، صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن المغيرة حدثنا حميد بن هلال ]. سليمان بن المغيرة مر ذكره. وحميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ عن بشر بن عاصم ]. بشر بن عاصم ، وهو صدوق يخطئ، أخرج له أبو داود و النسائي . [ عن عقبة بن مالك ]. وهو صحابي، أخرج له أبو داود و النسائي .
ما يؤمر من انضمام العسكر وسعته

شرح الأحاديث الواردة في باب ما يؤمر من انضمام العسكر وسعته

قال المصنف رحمه الله تعالى: [ باب ما يؤمر من انضمام العسكر وسعته. حدثنا عمرو بن عثمان الحمصي و يزيد بن قبيس من أهل جبلة ساحل حمص، وهذا لفظ يزيد قالا: حدثنا الوليد بن مسلم عن عبد الله بن العلاء أنه سمع مسلم بن مشكم أبا عبيد الله يقول: حدثنا أبو ثعلبة الخشني رضي الله عنه قال: (كان الناس إذا نزلوا منزلاً، قال عمرو : كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلاً تفرقوا في الشعاب والأودية، فقال رسول الله صلى الله عليه وسلم: إن تفرقكم في هذه الشعاب والأودية إنما ذلكم من الشيطان، فلم ينزل بعد ذلك منزلاً إلا انضم بعضهم إلى بعض حتى يقال: لو بسط عليهم ثوب لعمهم). حدثنا سعيد بن منصور حدثنا إسماعيل بن عياش عن أسيد بن عبد الرحمن الخثعمي عن فروة بن مجاهد اللخمي عن سهل بن معاذ بن أنس الجهني عن أبيه رضي الله عنه قال: (غزوت مع نبي الله صلى الله عليه وسلم غزوة كذا وكذا، فضيق الناس المنازل، وقطعوا الطريق، فبعث نبي الله صلى الله عليه وسلم منادياً ينادي في الناس: أن من ضيق منزلاً أو قطع طريقاً فلا جهاد له). حدثنا عمرو بن عثمان حدثنا بقية عن الأوزاعي عن أسيد بن عبد الرحمن عن فروة بن مجاهد عن سهل بن معاذ عن أبيه قال: (غزونا مع نبي الله صلى الله عليه وسلم بمعناه) ]. يقول أبو داود السجستاني رحمه الله تعالى: باب ما يؤمر من انضمام العسكر وسعته. انضمام العسكر: أن يجتمع بعضهم إلى بعض، لكن هذا الاجتماع لا يكون فيه تضييق، بحيث إن جماعة يأخذون أكثر من حاجتهم فيضيقون على إخوانهم، أو يضيقون الطريق الذي تمشي فيه فرق الجيش والمعسكر، ولا يكون التفرق بحيث يبتعد بعضهم عن بعض، فلا يكون تباعد ولا يكون تضييق مع الانضمام، وإنما يكون انضمام بدون تضييق ولا تباعد معه، ولا تضيق الطرق التي يسلكون منها، بحيث إذا أراد بعضهم أن يخرج أو يدخل فإنه يكون هناك طرق في المعسكر يدخل منها ويخرج. فالحكم هو: أنه لا يصير الانتشار واسعاً بحيث تكون كل جماعة بعيدة عن الأخرى، ولا ينضم بعضهم إلى بعض بحيث يضايق بعضهم بعضاً بأن يأخذ أكثر من حاجته، أو يضيق الطرق التي تكون بين العسكر. أورد أبو داود حديث أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه قال: (كان الناس إذا نزلوا منزلاً. وقال عمرو : كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلاً تفرقوا في الشعاب والأودية)، يعني: عندما ينزلون منزلاً يتفرقون في الشعاب والأودية، وتكون بينهم مسافات، فالنبي صلى الله عليه وسلم قال: (إنما ذلكم من الشيطان)، يعني: هذا التفرق إنما هو من الشيطان، فكانوا بعد ذلك ينضم بعضهم إلى بعض حتى لو وضع عليهم ثوب لوسعهم من شدة تقاربهم، لكن هذا التقارب كما هو معلوم لا يكون فيه تضييق بعضهم على بعض، وهذا فيه مبالغة في ترك ما كانوا عليه من التفرق إلى أن يكونوا مجتمعين غير متفرقين. وأورد حديث معاذ بن أنس عن أبيه قال: (غزوت مع نبي الله صلى الله عليه وسلم غزوة كذا وكذا فضيق الناس المنازل وقطعوا الطريق؛ فبعث نبي الله صلى الله عليه وسلم منادياً ينادي في الناس: أن من ضيق منزلاً أو قطع طريقاً فلا جهاد له). فهذا فيه مقابل ما تقدم في الحديث السابق، حيث ورد فيه أنهم تفرقوا في الشعاب، وبعد ذلك كان يجتمعون، والاجتماع الذي يكون فيه مضرة مذموم، والتفرق الذي ليس فيه مصلحة مذموم، والحق وسط بين الإفراط والتفريط، وبين التفرق الذي فيه تباعد، والانضمام الذي يكون فيه تضييق لبعضهم على بعض وتضييق للطريق. وقوله: (لا جهاد له)، يعني: أنه جاهد من أجل أن يحصل خيراً، ولكنه عمل شيئاً أضعف من أجره بحيث أنه آذى غيره بذلك.
تراجم رجال إسناد الأحاديث الواردة في باب ما يؤمر من انضمام العسكر وسعته

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان الحمصي ، صدوق، أخرج له أبو داود و الترمذي و النسائي و ابن ماجة . [ و يزيد بن قبيس ]. يزيد بن قبيس ، وهو ثقة، أخرج له أبو داود . [ قالا: حدثنا الوليد بن مسلم ]. الوليد بن مسلم الدمشقي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن العلاء ]. عبد الله بن العلاء ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أنه سمع مسلم بن مشكم أبا عبيد الله ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي ثعلبة الخشني ]. أبو ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش ، وهو صدوق في روايته عن الشاميين، مخلط في روايته عن غيرهم، وحديثه أخرجه البخاري في جزء رفع اليدين وأصحاب السنن. [ عن أسيد بن عبد الرحمن الخثعمي ]. أسيد بن عبد الرحمن الخثعمي ، وهو ثقة، أخرج له أبو داود . [ عن فروة بن مجاهد اللخمي ]. فروة بن مجاهد اللخمي ، مختلف في صحبته، أخرج له أبو داود . [ عن سهل بن معاذ بن أنس الجهني ]. سهل بن معاذ بن أنس الجهني ، لا بأس به، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو: معاذ بن أنس رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . قوله: [ حدثنا عمرو بن عثمان حدثنا بقية ]. عمرو بن عثمان مر ذكره. وبقية بن الوليد ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الأوزاعي ]. عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أسيد بن عبد الرحمن عن فروة بن مجاهد عن سهل بن معاذ عن أبيه رضي الله عنه ]. وقد مر ذكرهم جميعاً.
ما جاء في كراهية تمني لقاء العدو

شرح حديث (لا تتمنوا لقاء العدو...)

قال المصنف رحمه الله تعالى: [ باب في كراهية تمني لقاء العدو. حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن موسى بن عقبة عن سالم أبي النضر مولى عمر بن عبيد الله -يعني: ابن معمر - وكان كاتباً له قال: كتب إليه عبد الله بن أبي أوفى رضي الله عنه حين خرج إلى الحرورية أن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها العدو قال: (يا أيها الناس! لا تتمنوا لقاء العدو، وسلوا الله تعالى العافية، فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف، ثم قال: اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم) ]. أورد أبو داود السجستاني رحمه الله تعالى هذه الترجمة، وهي: باب في كراهية تمني لقاء العدو. والمقصود من هذه الترجمة أن المسلم في حال جهاده للأعداء لا يتمنى لقاء العدو؛ لأنه قد تكون حاله عند تمني لقاء العدو غير طيبة، وذلك بأن يحصل منه ما لا ينبغي إما من عدم الصبر، أو من الفرار.. أو ما إلى ذلك. فالمقصود من الترجمة أن الإنسان لا يتمنى لقاء العدو، فقد يكون هذا التمني فيه إعجاب بالنفس؛ فيترتب على ذلك الخذلان وعدم التوفيق من الله سبحانه وتعالى. وقد أورد أبو داود حديث عبد الله بن أبي أوفى رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا تتمنوا لقاء العدو، واسألوا الله العافية)، وهذا هو المقصود والشاهد للترجمة. قوله: [ (فإذا لقيتموهم فاصبروا) ]. أي: إذا حصل اللقاء فعليكم بالصبر، وعليكم بالثبات. قوله: [ (واعلموا أن الجنة تحت ظلال السيوف) ]، أي: أنهم عندما يلاقون العدو يصبرون ويثبتون، ويعرفون أنهم إذا قتلوا فإنهم شهداء، وأن مآلهم إلى الجنة. قوله: [ (وأن الجنة تحت ظلال السيوف) ]. أي: أن المسلم إذا التقى بالكافر، ثم رفع الكافر سيفه عليه وصار تحته ظلال سيفه، فإذا وقع عليه ومات فإنه يكون شهيداً، والجنة تكون مأواه ومصيره، والمعنى: أنه إذا وقع القتل على أحد منكم من الكفار ومات بذلك فإنه يكون من أهل الجنة. ثم إن النبي عليه الصلاة والسلام قال: (اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم)، وهذا دعاء يكون عند اللقاء جاء عن النبي صلى الله عليه وسلم، وفيه توسل إلى الله عز وجل بأفعاله، وأن الله تعالى ينصرهم ويؤيدهم ويهزم أعداءهم. قوله: [ (اللهم منزل الكتاب) ]. المراد بالكتاب إما أن يكون الجنس، فيكون المراد به الكتب التي أنزلها الله على رسله الكرام، أو أن المراد به كتاب معين وهو القرآن، و(أل) في الحالتين إما للاستغراق وإما للعهد الذهني. والاستغراق: هو أن اللفظ المفرد الذي يأتي محلى بالألف واللام يراد به العموم، أي: استغراق جنس الكتاب، ويأتي كثيراً في القرآن ذكر الكتاب باللفظ المفرد ويراد به الكتب، كما قال الله عز وجل: لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ [البقرة:177] الكتاب المقصود به الكتب، وليس المقصود به كتاباً واحداً. وكذلك قول الله عز وجل: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ [الحديد:25] أي: الكتب، الله ما أنزل على رسله كتاباً واحداً، وإنما أنزل عليهم كتبه. وكذلك قوله سبحانه وتعالى: وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقَِّ [المائدة:48] المقصود به القرآن مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ [المائدة:48] أي: من الكتب، فهنا جاء لفظ الكتاب ويراد به القرآن في الموضع الأول، ويراد به الكتب الذي هو جنس في الموضوع الثاني. وكذلك قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ [النساء:136] قوله (الكتاب الذي نزل على رسوله) هو القرآن (والكتاب الذي أنزل من قبل) أي: الكتب. فهنا قوله: (منزل الكتاب) محتمل لأن يكون المراد به الكتب أي: الكتب المنزلة على المرسلين، أو أن المقصود به القرآن الذي هو منزل على نبينا محمد عليه الصلاة والسلام. و(أل) تكون للعهد الذهني أي: الكتاب المعهود في الذهن، وهو القرآن، مثل قوله في أول سورة البقرة الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ [البقرة:1-2] أي: الكتاب المعهود في الذهن الذي هو القرآن. (ومجري السحاب) أي: يجريه في السماء ويسوقه حيث يشاء، فينزله في الموضع الذي أراد الله تعالى أن ينزل فيه، فيوجده بين السماء والأرض، ويسخره بين السماء والأرض، ويسوقه إلى حيث شاء الله تعالى أن ينزل فيه الماء، ويستفيد فيه من ينزل عليه. (وهازم الأحزاب)، والأحزاب: المراد بهم الكفار على مختلف العصور والدهور، من لدن نوح، فكل ما حصل لهم من هزيمة فهي من الله عز وجل. فتوسل إلى الله عز وجل بأفعاله، ثم النتيجة (اهزمهم وانصرنا عليهم)، فهذا فيه التوسل بين يدي الدعاء، والتوسل إلى لله عز وجل يكون بأفعاله أو بصفاته أو بأسمائه أو بربوبيته فكل ذلك سائغ، ومن التوسل بربوبيته لبعض المخلوقات التي لها شأن قوله: (اللهم رب جبريل وميكائيل وإسرافيل)، فإنه توسل إلى الله عز وجل بربوبيته لجبريل وميكائيل وإسرافيل.
تراجم رجال إسناد حديث (لا تتمنوا لقاء العدو...)

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى ، صدوق أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. وهو: إبراهيم بن محمد بن الحارث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عقبة ]. موسى بن عقبة المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم أبي النضر ]. سالم أبو النضر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي أوفى ]. وهو صحابي، أخرج له أصحاب الكتب الستة. والذي كتب هو عبد الله بن أبي أوفى إلى عمر بن عبيد الله ، فكتب: من عبد الله بن أبي أوفى إلى عمر بن عبيد الله ، وسالم أبو النضر يروي عن عبد الله بن أبي أوفى مكاتبة وكتابة، والكتابة والمكاتبة هي من طرق الأداء والتحمل عند العلماء، وهي موجودة على مختلف الطبقات يعني: في طبقة الصحابة والتابعين ومن بعدهم إلى المؤلفين، فأحياناً يقول المؤلف: كتب إلي فلان، يعني: بدلاً من أن يقول: حدثني فلان وفلان وفلان يقول: كتب إلي فلان، مثلما فعل البخاري في صحيحه حيث قال: كتب إلي محمد بن بشار ثم ساقه بإسناده، أي: أن الرواية جاءت عن طريق الكتابة، كما أنها تأتي عن طريق السماع، وعن طريق القراءة على الشيخ الذي يسمى العرض، وهنا الرواية جاءت عن طريق المكاتبة. وكان عمر بن عبيد الله هو الذي ذهب إلى الحرورية لغزوهم، و عبد الله بن أبي أوفى كتب إليه بالحديث يذكره به وينبهه على أن لا يتمنوا لقاء العدو، ولكنهم يسألون الله العافية، وإذا حصل اللقاء فليصبروا ويثبتوا ويعلموا أن الجنة تحت ظلال السيوف. وقوله: (الجنة تحت ظلال السيوف)، هذا ليس مجازاً وإنما هو حقيقة، بمعنى أن الإنسان إذا مات وصل إلى الجنة، ومعلوم أن الإنسان عندما يموت إن كان من أهل الجنة فقد حصل له ما يحصل من الجنة، وإن كان بخلاف ذلك فإنه يحصل له ما يحصل من النار، وحديث البراء بن عازب يدل على ذلك، وأوله: (إذا كان العبد في إدبار من الدنيا وإقبال على الآخرة ..) فما بين المؤمن وبين الاستفادة من الجنة ومن نعيمها إلا الموت؛ لأن من مات قامت قيامته، وصار إما في نعيم من نعيم الجنة، أو في عذاب من عذاب النار، والقبر حفرة من حفر النار أو روضة من رياض الجنة.
ما يدعى عند اللقاء

شرح حديث (كان رسول الله إذا غزا قال اللهم أنت عضدي ونصيري...)

قال المصنف رحمه الله تعالى: [ باب ما يدعى عند اللقاء. حدثنا نصر بن علي أخبرنا أبي حدثنا المثنى بن سعيد عن قتادة عن أنس بن مالك رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا غزا قال: اللهم أنت عضدي ونصيري، بك أحول، وبك أصول، وبك أقاتل) ]. أورد أبو داود هذه الترجمة فقال: باب ما يدعى عند اللقاء. أي: ما يدعى به عند اللقاء، والحديث الذي مر فيه ما يندرج تحت هذه الترجمة، في قوله: (اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب اهزمهم وانصرنا عليهم) لأن هذا مما يدعى به عند اللقاء، ولكن أبا داود أورده من أجل كراهية تمني الموت الذي جاء في أوله، وهذا الحديث الذي أورده تحت هذه الترجمة المراد به أن هذا من جملة الأدعية التي يدعى بها عند اللقاء. فأورد أبو داود حديث أنس بن مالك أن النبي عليه الصلاة والسلام كان إذا غزا قال: (اللهم أنت عضدي ونصيري بك أحول، وبك أصول، وبك أقاتل). قوله: [ (اللهم أنت عضدي) ]. يعني: معتمدي ومستندي. قوله: [ (ونصيري) ]. يعني: ناصري ومؤيدي. قوله: [ (بك أحول) ]. يعني: أعمل كل ما يمكن أن يمكنني من حيل للوصول إلى معرفة الحق، وكذلك (وبك أصول) يعني: أفعل وأقدم وأتقدم، (وبك أقاتل) يعني: يقاتل لله ومن أجل الله سبحانه وتعالى.
تراجم رجال إسناد حديث (كان رسول الله إذا غزا قال اللهم أنت عضدي ونصيري...)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا المثنى بن سعيد ]. المثنى بن سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في دعاء المشركين

شرح حديث (وقد أغار نبي الله على بني المصطلق وهم غارون...)

قال المصنف رحمه الله تعالى: [ باب في دعاء المشركين. حدثنا سعيد بن منصور حدثنا إسماعيل بن إبراهيم أخبرنا ابن عون قال: كتبت إلى نافع أسأله عن دعاء المشركين عند القتال، فكتب إلي: (أن ذلك كان في أول الإسلام، وقد أغار نبي الله صلى الله عليه وسلم على بني المصطلق وهم غارون، وأنعامهم تسقى على الماء، فقتل مقاتلتهم، وسبى سبيهم، وأصاب يومئذ جويرية بنت الحارث رضي الله عنها) حدثني بذلك عبد الله وكان في ذلك الجيش ]. أورد أبو داود هذه الترجمة، وهي: باب في دعاء المشركين. وقد سبق نظير هذه الترجمة فيما مضى، وتلك الترجمة أورد فيها أنهم يدعون إلى الإسلام، وأورد في حديث بريدة بن الحصيب الذي فيه: (إذا لقيت عدوك المشركين فادعهم إلى ثلاثة خصال أو خلال وادعهم إلى الإسلام.. ثم إلى الجزية.. ثم قاتلهم) وهنا أورد نفس الترجمة، إلا أن تلك الترجمة في كونهم يدعون قبل القتال، وفي هذه الترجمة أنهم لا يدعون، وإنما يقاتلون بدون دعوة لهم، وذلك أن الدعوة في حق من لم تبلغهم متعينة، وأما من بلغتهم فإنها تكون مستحبة ولا تكون واجبة، لأن عندهم علم سابق بالشيء الذي يقاتل الناس عليه، والشيء الذي يغزون من أجله. فعلى هذا يكون معنى الترجمتين وإن كانتا بلفظ واحد: أن الترجمة الأولى في كونهم يدعون، وذلك في حال الوجوب حيث لم تصل إليهم الدعوة ولم تبلغهم، فيدعون إلى الشيء الذي يقاتلون عليه، وأما إذا بلغتهم الدعوة، وعرفوا أن المسلمين يغزون الكفار من أجل أن يدخلوا في دين الإسلام الذي بعث الله به رسوله الكريم صلى الله عليه وسلم، فهنا لا تكون الدعوة واجبة ولكنها مستحبة، إن أتي بها فحسن وهو تأكيد، وإن لم يؤت بها فإن الأصل موجود من قبل. فالترجمة السابقة فيها حصول الدعوة، وأنه لا قتال قبل الدعوة، والترجمة اللاحقة فيها أن القتال يكون بدون دعوة؛ لأنه قد سبق أن حصلت الدعوة، فكان قتالهم ليس خالياً من الدعوة أصلاً، ولكن الدعوة موجودة من قبل فاكتفي بها، وإن أتي بها فهي مستحبة، أي: كونهم يدعون مرة أخرى. أورد أبو داود حديث عبد الله بن عون أنه كتب إلى نافع مولى ابن عمر يسأله عن دعاء المشركين عند القتال يعني: هل يدعون أو لا يدعون، فكتب إليه أن هذا -أي: الدعاء- كان في أول الإسلام حيث كان الناس لا يعرفون البعثة والرسالة، فكان يقاتلهم صلى الله عليه وسلم ويغزوهم في بلادهم ويدعوهم، أما بعد ذلك فإنه حصل من النبي صلى الله عليه وسلم أنه أغار على بعض الجهات التي غزاها صلى الله عليه وسلم دون أن يدعوهم، وذلك لسبق الدعوة، ولوجود الشيء الذي يقاتلون من أجله عندهم من قبل، وهو الدخول في الدين الحنيف، وعدم دخولهم يسوغ قتالهم. قوله: [ (وقد أغار نبي الله صلى الله عليه وسلم على بني المصطلق وهم غارون) ]. يعني: على غرة وغفلة، وما أرسل إليهم أحداً يدعوهم لأن الدعوة موجودة من قبل، والعلم موجود عندهم من قبل، ولم يكونوا ممن لم تبلغهم الدعوة، بل بلغتهم الدعوة من قبل. قوله: (وهم غارون)، أي: في غفلة وغرة ونعمهم تسقى على الآبار. قوله: [ (فقتل مقاتلتهم وسبى سبيهم) ]. أي: قتل الذين يقاتلون، وسبى السبي الذين هم النساء والصبيان والذرية الذين ليسوا من أهل القتال. قوله: [ (وأصاب يومئذ جويرية بنت الحارث) ]. أم المؤمنين رضي الله تعالى عنها وأرضاها، إحدى زوجاته صلى الله عليه وسلم. قوله: [ حدثني بذلك عبد الله وكان في ذلك الجيش ]. لما كتب له بذلك يخبره بالحديث أسنده بعد ذلك فقال: حدثني بذلك عبد الله بن عمر وكان في ذلك الجيش الذي هو في غزوة بني المصطلق. [ قال أبو داود : هذا حديث نبيل، رواه ابن عون عن نافع ، ولم يشركه فيه أحد ]. (هذا حديث نبيل) أي: جيد، من النبل وهو الجودة، رواه ابن عون عن نافع ، ولم يشركه فيه أحد، وكما هو معلوم أن الراوي لا يؤثر انفراده فإنه يكون حجة وعمدة، ومعلوم أن هناك أحاديث كثيرة في الصحيحين وفي غيرهما جاءت من طريق واحد، وهي معتبرة، ومنها أول حديث في صحيح البخاري ، وآخر حديث في صحيح البخاري ، ففي فاتحة البخاري وخاتمته حديثان غريبان جاءا من طريق واحد، فالذي جاء في أول الصحيح حديث: (إنما الأعمال بالنيات) رواه عمر عن رسول الله صلى الله عليه وسلم، ورواه عن عمر : علقمة بن وقاص الليثي ، وهو من كبار التابعين، ورواه عن علقمة : محمد بن إبراهيم التيمي ، وهو من أوساط التابعين، ورواه عن محمد بن إبراهيم التيمي : يحيى بن سعيد الأنصاري وهو من صغار التابعين، ثم بعد ذلك كثر الرواة بعد يحيى بن سعيد ، وهو من فوق يحيى بن سعيد كان غريباً، ما جاء إلا من طريق واحد. وآخر حديث في صحيح البخاري : (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده سبحان الله العظيم)، جاء من طريق أبي هريرة ، ورواه عن أبي هريرة أبو زرعة بن عمرو بن جرير ، ورواه أيضاً عنه آخر، ثم اتسع بعد ذلك.
تراجم رجال إسناد حديث (وقد أغار نبي الله على بني المصطلق وهم غارون...)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم بن مقسم المشهور: بابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن عون ]. وهو: عبد الله بن عون ، ثقة، أخرج له أصحاب الكتب الستة. [ كتبت إلى نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن النبي كان يغير عند صلاة الصبح...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت عن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يغير عند صلاة الصبح، وكان يتسمع، فإذا سمع أذاناً أمسك وإلا أغار) ]. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يغير عند صلاة الصبح أي: في أول النهار، وقد سبق أن مر أن النبي صلى الله عليه وسلم كان يوصي بأن يكون القتال في أول النهار. فأورد هنا حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يتسمع فإذا سمع أذاناً فإنه يمسك)، أي: عن القتال؛ لأن هذا شعار الإسلام، ودليل على أن أهل البلد مسلمون فلا يغزوهم. والترجمة مناسبة للحديث في كونه لا توجد دعوة، وإنما استدل على إسلامهم أو عدم إسلامهم بالأذان، لأنه إذا رفع فيهم الأذان فمعناه أنهم قد أسلموا، وإذا لم يرفع الأذان فإنه يغير بدون دعوة، لكن كما هو معلوم أن الدعوة موجودة من قبل، وهو مثل حديث قصة بني المصطلق ومن جنسه، لأنه هنا قال: (وإلا أغار) أي: حيث لا يجد شعار الإسلام، وذاك ذكر أنه أغار عليهم وهم غارون.
تراجم رجال إسناد حديث (أن النبي كان يغير عند صلاة الصبح...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. وهو: ابن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه، وقد مر ذكره. وهذا الإسناد من أعالي الأسانيد عند أبي داود ؛ لأنه رباعي.

شرح حديث (إذا رأيتم مسجداً أو سمعتم مؤذناً فلا تقتلوا أحداً)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا سفيان عن عبد الملك بن نوفل بن مساحق عن ابن عصام المزني عن أبيه رضي الله عنه قال: (بعثنا رسول الله صلى الله عليه وسلم في سرية فقال: إذا رأيتم مسجداً أو سمعتم مؤذناً فلا تقتلوا أحداً) ]. أورد أبو داود حديث عصام المزني رضي الله عنه: (أن النبي صلى الله عليه وسلم بعثهم في سرية فقال: إذا رأيتم مسجداً أو سمعتم مؤذناً فلا تقتلوا أحداً)، وهو مثل الذي قبله من جهة أنه إذا وجد شعار الإسلام وسمع الأذان، فإن ذلك يدل على إسلام القوم فلا يغار عليهم، وإن لم يكن كذلك فإنه يغار عليهم؛ لأنه ما وجد الشعار، ومعلوم أن هذا إنما كان بعد أن عرفت الدعوة وانتشرت وحصلت، فتكون الدعوة سابقة.
تراجم رجال إسناد حديث (إذا رأيتم مسجداً أو سمعتم مؤذناً فلا تقتلوا أحداً)

قوله: [ حدثنا سعيد بن منصور حدثنا سفيان ]. سعيد بن منصور مر ذكره. و سفيان هو: ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن نوفل بن مساحق ]. عبد الملك بن نوفل بن مساحق ، وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن ابن عصام المزني ]. ابن عصام المزني وهو لا يعرف فهو مجهول الحال، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه ]. عصام ، وهو صحابي، أخرج له أبو داود و الترمذي و النسائي. والحديث ضعفه الألباني ، لكنه بمعنى الحديث المتقدم مع زيادة ذكر المسجد.
ما جاء في المكر في الحرب

شرح حديث (الحرب خدعة)

قال المصنف رحمه الله تعالى: [ باب المكر في الحرب. حدثنا سعيد بن منصور حدثنا سفيان عن عمرو أنه سمع جابراً رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (الحرب خدعة) ]. أورد أبو داود هذه الترجمة، وهي: باب المكر في الحرب. يعني: كون المسلمين يمكرون بالكفار، بمعنى أنهم يأتون بالحيل التي تجعلهم لا يعرفون شيئاً عن أحوالهم وعتادهم وقوتهم، وهذا هو المقصود بالمكر. وأورد أبو داود حديث جابر أن النبي صلى الله عليه وسلم قال: (الحرب خدعة) والخدعة: المقصود بها المكر، يعني: كونهم يمكرون بهم حتى ينخدعوا بما يشاهدونه ويعاينونه؛ فيترتب على ذلك ضعفهم وهزيمتهم، أي: الكفار. ومن الأشياء التي هي خدعة في الحرب التورية التي كان يفعلها رسول الله صلى الله عليه وسلم، والتي أوردها أبو داود تحت هذه الترجمة وفي قصة غزوة تبوك، وأنه إذا كان يريد غزوة يوري بغيرها، حيث يخفي الأمر على الكفار، فلا يتهيئون ولا يستعدون للقاء الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (الحرب خدعة)

قوله: [ حدثنا سعيد بن منصور حدثنا سفيان عن عمرو ]. سعيد بن منصور و سفيان مر ذكرهما. وعمرو هو ابن دينار المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث من الأسانيد العالية عند أبي داود لأنه رباعي.
شرح حديث (أن النبي كان إذا أراد غزوة ورى غيرها)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه رضي الله عنه (أن النبي صلى الله عليه وسلم كان إذا أراد غزوة ورى غيرها وكان يقول: الحرب خدعة) ]. أورد أبو داود حديث كعب بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا أراد غزوة ورى غيرها..) ] وكان ذلك في غزوة تبوك. و كعب بن مالك رضي الله عنه معروف حديثه الطويل في غزوة تبوك، وفي ذكر التورية، وأنه كان عليه الصلاة والسلام إذا أراد غزوة ورى بغيرها، فإذا كان سيغزو إلى جهة الجنوب يسأل عن جهة الشمال، ويسأل عن الطرق والمياه في جهة الشمال، فالاستعداد موجود، فهم يستعدون للحرب، ولكن لا يعرفون الجهة، فهو يريد الجنوب فيسأل عن الطريق من جهة الشمال والمياه في جهة الشمال وغيرها، فالذي يسمع هذه الأسئلة يظن أنه سيذهب إلى جهة الشمال، فهذه من التورية والخدعة والمكر الذي يكون في الحرب. (كان إذا أراد غزوة ورى غيرها)، وفي غزوة تبوك لم يور النبي صلى الله عليه وسلم، بل أعلن بأنه سيغزو الروم، واستنفر الناس ولما أراد صلى الله عليه وسلم أن يذهب إلى مكة عام الفتح أخفى ذلك، ولما حصل إرسال حاطب بن أبي بلتعة المرأة التي معها الكتاب أطلع الله نبيه على ذلك، وألحق بها من أتى بالكتاب، لأنه كان لا يريد أن يعلم أهل مكة أنه سيذهب إليهم، لكن في غزوة تبوك أعلن بأنه سيغزو، وأن الناس يستعدون لذلك، وذلك لأن المسافة بعيدة، والعدو كبير، والحر شديد، فأراد صلى الله عليه وسلم أن يكون الاستعداد والتهيؤ الكامل لهذه الأسباب التي هي: بعد المسافة، وكثرة العدو، وقلة الظهر، وشدة الحر. والنبي لم يقل: إنني سأذهب إلى جهة الشمال، وهو يريد الجنوب، وإنما يسأل مجرد أسئلة، يريد أن يصرف الأنظار عن الجهة التي سيذهب إليها، فكان من يسمع الأسئلة يظنه سيذهب إلى الجهة التي يسأل عنها وهو سيذهب إلى جهة أخرى غيرها، فهذه هي التورية، وكان يقول: (الحرب خدعة)، أو خُدعة يعني: وهذه التورية من الخدعة.
تراجم رجال إسناد حديث (أن النبي كان إذا أراد غزوة ورى غيرها...)

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد يحتمل أن يكون ابن حساب ويحتمل أن يكون المحاربي لأن أبا داود روى عنهما جميعاً، وشيخهما محمد بن ثور رويا عنه جميعاً. أما محمد بن عبيد بن حساب الغبري فهو ثقة، أخرج له مسلم و أبو داود و النسائي. و محمد بن عبيد المحاربي ، ثقة، أخرج له أصحاب الكتب الستة. وعلى كل: الأمر دائر بينهما؛ لأن كلاً منهما تلميذ لابن ثور ، وكل منهما روى عنه أبو داود ، وهو محتمل هذا وهذا، محمد بن عبيد المحاربي كوفي، و محمد بن عبيد بن حساب الغبري بصري. و محمد بن ثور صنعاني، من صنعاء دمشق أو صنعاء اليمن، وصنعاء دمشق هي قرية قريبة من دمشق يقال لها صنعاء، ولهذا يميزونها أحياناً بأن يقولوا: صنعاء دمشق، ولكن عند الإطلاق يراد صنعاء اليمن. [ حدثنا ابن ثور ]. محمد بن ثور ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. وهو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن كعب بن مالك ]. عبد الرحمن بن كعب بن مالك ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. كعب بن مالك رضي الله تعالى عنه، وهو أحد الثلاثة الذين خلفوا، وتاب الله عليهم في قول الله عز وجل وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا [التوبة:118] وحديثه أخرجه أصحاب الكتب الستة.

بيان انفراد معمر بلفظ (الحرب خدعة) عن كعب

[ قال أبو داود : لم يجئ به إلا معمر يريد قوله: (الحرب خدعة)، بهذا الإسناد، إنما يروى من حديث عمرو بن دينار عن جابر ، ومن حديث معمر عن همام بن منبه عن أبي هريرة رضي الله عنه ]. ثم قال أبو داود : لم يأت به، يعني قوله: (الحرب خدعة)، أما قضية التورية فهي معروفة في حديث جابر . فقوله: [ وكان يقول: (الحرب خدعة) ] لم يأت به إلا معمر بهذا الإسناد، وقد جاء لفظ: (الحرب خدعة) من حديث جابر الذي تقدم، ومن حديث أبي هريرة رضي الله تعالى عنه وهو ثابت، ولكن روايته في هذا الحديث فيها شيء؛ لأنها لم تأت إلا من هذا الطريق الذي هو طريق معمر ، والذين رووا حديث كعب بن مالك ما ذكروا: (الحرب خدعة)، فيحتمل أن تكون من كلام كعب يبين أن هذه التورية التي جاءت مضافة إلى الرسول صلى الله عليه وسلم، كما في حديث أبي هريرة وحديث جابر فهذا الذي جاء في حديث كعب هو من أمثلة الخدعة، أي: أنه يوري. قوله: [ إنما يروى من حديث عمرو بن دينار عن جابر ]. أي: الذي مر. قوله: [ ومن حديث معمر عن همام بن منبه عن أبي هريرة رضي الله عنه ]. معمر مر ذكره، وهمام بن منبه ثقة، أخرج له أصحاب الكتب الستة.

التورية ليست من الكذب

والتورية ليست من الكذب، وإنما هي صدق، ولهذا كان الرسول صلى الله عليه وسلم إذا أراد أن يذهب إلى جهة الجنوب يسأل عن أماكن في جهة الشمال، فأي كذب في هذا؟! ليس هناك كذب، وإنما فيه قطع الطريق أمام العدو بحيث إنه تصل إليه الأخبار معكوسة؛ لأنه قد يكون له جواسيس، فإذا علم بأن الأسئلة إلى جهة أخرى يأمن ولا يستعد، بسبب هذه التورية. وكونه يسأل عن جهة الشمال وهو يريد الجنوب ليس كذباً؛ لأنه يسأل عن الموارد والمسالك والطرق في الجهة المقابلة، وهذه تورية وهي صدق. وأحياناً تكون التورية بأن الإنسان يريد شيئاً وغيره يفهم شيئاً آخر، فالمتكلم صادق فيما يقول؛لكن غيره فهم شيئاً آخر، مثل تورية أم سليم لأبي طلحة لما جاء وقد مات ابنه، ولكنها ما أرادات أن تزعجه فسأل عنه فقالت: إنه قد سكنت نفسه واستراح، ففهم أنه قد خف مرضه، وهي تريد أنه انتهى نفسه، وخرجت روحه، فكلامها صحيح، فهي تريد شيئاً وهو فهم شيئاً آخر، وكذلك لفظ: (استراح) يفهم منه أنه حصلت له راحة وهدوء، وخف المرض عنه، وهي تريد أنه فاضت روحه، فالتورية يكون القائل فيها صادقاً في قوله، والذي يسمعه يفهم شيئاً آخر. كذلك ما يذكر عن بعض العلماء في فتنة خلق القرآن، فمنهم من امتنع من القول بخلق القرآن كالإمام أحمد ، ومنهم من ورى، ومن الذين وروا قال: أشهد أن القرآن والتوراة والإنجيل والزبور هؤلاء كلهن مخلوقات. ويشير بأصابعه، يعني: الأربع هؤلاء مخلوقات، فهذه تورية، لأنه أراد الأصابع، وذاك يفهم أنه يريد الكتب السماوية، فالتورية ليست كذباً، فالإنسان صادق في قوله، ولكنه في بعض المواضع قد يفهم خلاف ما يريده الإنسان، فهو يريد شيئاً وغيره يفهم شيئاً آخر، وتوجد أمثلة كثيرة للتورية جاءت في الأحاديث. ومن ذلك قصة غزوة بدر لما لقي النبي صلى الله عليه وسلم وأصحابه رجل فقال: من أين أنتم؟ قال: (نحن من ماء) فالكلام صحيح أنه من ماء. وأما الإكثار منها فإنه لا يصلح، فالإتيان بها لا يكون إلا عند الحاجة، أما كون الإنسان يأتي بها من غير حاجة فلا يصلح، أما إذا كان من حاجة كالإكراه أو ككون الإنسان يريد أن يتخلص من إنسان ابتلي به، فلا بأس أن يأتي بشيء يوري فيه، كالذي حصل من أم سليم مع أبي طلحة رضي الله تعالى عنهما، أما كون الإنسان تكون عادته التورية من غير حاجة فهذا لا ينبغي.
ما جاء في البيات

شرح حديث (أمر علينا رسول الله أبا بكر فغزونا ناساً من المشركين فبيتناهم نقتلهم...)

قال المصنف رحمه الله تعالى: [ باب في البيات. حدثنا الحسن بن علي حدثنا عبد الصمد و أبو عامر عن عكرمة بن عمار حدثنا إياس بن سلمة عن أبيه رضي الله عنه قال: (أمر رسول الله صلى الله عليه وسلم علينا أبا بكر رضي الله عنه فغزونا ناساً من المشركين فبيتناهم نقتلهم، وكان شعارنا تلك الليلة: أمت أمت، قال سلمة : فقتلت بيدي تلك الليلة سبعة أهل أبيات من المشركين) ]. أورد أبو داود حديث سلمة بن الأكوع رضي الله عنه أن النبي صلى الله عليه وسلم أمر عليهم أبا بكر رضي الله عنه في غزوة من الغزوات. قوله: [ (فغزونا ناساً من المشركين فبيتناهم نقتلهم) ]. يعني: أنهم هاجموهم بالليل وهم بائتون وفي قصة بني المصطلق قال: (وهم غارون) وهنا قال: (وهم بائتون) يعني: هجموا عليهم في البيات، ومعلوم أن هذا بعد بلوغ الدعوة، وليس لمن لم تبلغهم الدعوة كما عرفنا. قوله: (وكان شعارنا تلك الليلة: أمت أمت). يعني: هذا الشعار الذي بينهم ليعرف به بعضهم بعضاً، فهي كلمة يتواطئون عليها بحيث إن كل واحد يعرف صاحبه إذا كان في ظلام أو في اختلاط بأن يقول الكلمة فيعرف أنه من أصحابه حتى لا يقتل، فكان الواحد إذا لقي أحداً يقول: أمت أمت، وهذا قد سبق في باب الشعار، والشعار: علامة يتواطئون عليها، وقد مرت جملة أحاديث منها هذا الحديث الذي هو: (أمت أمت). قوله: [ قال سلمة : فقتلت بيدي تلك الليلة سبعة أهل أبيات من المشركين ]. يعني: سبع أسر.
تراجم رجال إسناد حديث (أمر علينا رسول الله أبا بكر فغزونا ناساً من المشركين فبيتناهم نقتلهم...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الصمد ]. عبد الصمد بن عبد الواحد ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ و أبو عامر ]. أبو عامر العقدي وهو عبد الملك بن عمرو ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن عمار ]. عكرمة بن عمار ، وهو صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا إياس بن سلمة ]. إياس بن سلمة بن الأكوع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. سلمة بن الأكوع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 312

شرح سنن أبي داود [312]

شرع الجهاد في الإسلام لتكون كلمة الله هي العليا، ولإخراج الناس من الظلمات إلى النور، وليس لمصالح دنيوية، ولهذا فإذا أسلم الكفار صاروا إخوة للمسلمين، لهم ما لهم، وعليهم ما عليهم، ولا يكرهوا على الدين، ولكن يخيروا بين الإسلام أو الجزية أو القتال.

ما جاء في لزوم الساقة

شرح حديث: (كان رسول الله يتخلف في المسير فيزجي الضعيف ويردف...)

قال المصنف رحمه الله تعالى: [ باب في لزوم الساقة. حدثنا الحسن بن شوكر حدثنا إسماعيل بن علية حدثنا الحجاج بن أبي عثمان عن أبي الزبير أن جابر بن عبد الله رضي الله عنهما حدثهم قال: (كان رسول الله صلى الله عليه وسلم يتخلف في المسير فيزجي الضعيف، ويردف، ويدعو لهم) ]. أورد أبو داود هذه الترجمة، وهي: باب في لزوم الساقة. يعني: مؤخر الجيش والمراد: أن يكون الرسول صلى الله عليه وسلم وراء الجيش لينظر من ضعف مركوبه أو ضعف هو لكونه يمشي وليس عنده مركوب، وكذلك إذا رأى انهزاماً أو فراراً، فعندما يجد هذا المنهزم القائد أو الإمام في المؤخرة يكون ذلك دافعاً له أو مانعاً له من أن يحصل الانفلات والفرار وغير ذلك من الأسباب التي تترتب على لزوم الإمام للساقة. أورد أبو داود حديث جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يتخلف في المسير) يعني: يكون في آخر الركب وفي آخر الجيش. (يزجي الضعيف) يعني: المركوب الذي يكون ضعيفاً يسوقه. (ويردف الضعيف) أي: إذا كان هناك شخص يمشي يحمله ويجعله يركب وراءه، أو يقول: اركب وراء هذا، فيكون من فوائد ذلك أنه يسوق المركوب الذي قد ضعف، ويردف من كان ضعيفاً يمشي، ويدعو للجيش عموماً، ويدعو لهؤلاء الضعفة خصوصاً.
تراجم رجال إسناد حديث: (كان رسول الله يتخلف في المسير فيزجي الضعيف ويردف...)

قوله: [ حدثنا الحسن بن شوكر ]. الحسن بن شوكر صدوق، أخرج له أبو داود . [ حدثنا إسماعيل بن علية حدثنا الحجاج بن أبي عثمان ]. ابن علية مر ذكره، والحجاج بن أبي عثمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه قد مر ذكره.
على ما يقاتل المشركون

شرح حديث: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله...)

قال المصنف رحمه الله تعالى: [ باب على ما يقاتل المشركون. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله تعالى) ]. أورد أبو داود هذه الترجمة، وهي: باب على ما يقاتل المشركون، يعني: على أي شيء يقاتلون؟ يقاتلون لكونهم كفاراً إلا إذا حصل منهم الدخول في هذا الدين، وشهدوا أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، وهاتان الشهادتان متلازمتان لا بد منهما: شهادة أن لا إله إلا الله، وشهادة أن محمداً رسول الله صلوات الله وسلامه وبركاته عليه. والنبي صلى الله عليه وسلم إذا قال: (أمرت)، أو (نُهيت) فالآمر له هو الله سبحانه وتعالى، وأما الصحابة إذا قالوا: أمرنا أو نهينا فالآمر لهم رسول الله صلى الله عليه وسلم. قوله: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها)، (إذا قالوها) يعني: دخلوا في الإسلام فعصموا أموالهم وأنفسهم بذلك، عصموا أنفسهم من القتل وأموالهم من الأخذ والغنيمة. وقوله: (إلا بحقها) أي: بحق هذه الكلمة التي هي لا إله إلا الله وهو مقتضاها. قوله: (إلا بحقها). يمكن أن يرجع إلى الشهادة وأن مقتضاها الأخذ بما تتطلبه من الصلاة والصيام.. وما إلى ذلك، ويمكن أن يكون المقصود حق الأنفس والأموال في أن القتل إنما يكون إذا أسلم، فلا يقتل بسبب الكفر؛ لأنه سلم من الكفر بإسلامه وبإظهار الشهادة، ولكنه يقتل بكونه مستحقاً للقتل بعد أن يسلم إذا كان قصاصاً أو غير ذلك مما يكون مستحقاً به القتل، وكذلك المال يكون فيه معصوماً إلا إذا امتنع من الحق الذي عليه في ماله فإنه يؤخذ منه. (وحسابهم على الله) يعني: نحن لنا الظاهر والبواطن علمها عند الله عز وجل، فلم نؤمر أن نشقق ما في القلوب ونعرف ما فيها؛ لأن ذلك من علم الله عز وجل، ولكن لنا الظاهر، وهو: أن من أظهر الإسلام قبلنا منه، والله تعالى هو الذي يتولى حسابهم سواء اتفق الظاهر والباطن أو أن الظاهر يكون على خلاف الباطن، والناس ليس لهم إلا الظاهر، والباطن علمه إلى الله سبحانه وتعالى، والله تعالى يقول: إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ [الغاشية:25-26] فإذا دخل في الإسلام، وشهد أن لا إله إلا الله وأن محمداً رسول الله، فإنه يعصم نفسه بذلك، وإذا كان قال ذلك نفاقاً فأظهر الإسلام وأبطن الكفر فالله تعالى هو الذي يتولاه، والمنافق النفاق الاعتقادي في الدرك الأسفل من النار كما جاء ذلك في القرآن الكريم. وحديث أبي هريرة أخرجه البخاري و مسلم و النسائي و الترمذي و ابن ماجة ، فهو في الكتب كلها. كذلك جاء الحديث عن ابن عمر ولم يذكره أبو داود هنا، وإنما هو في الصحيحين: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله) بمعنى حديث أبي هريرة ، والحافظ ابن حجر في فتح الباري قال: إن هذا الحديث من غرائب الصحيح، يعني: كونه جاء من طريق واحد، يعني حديث ابن عمر قال: وقد خلا منه مسند الإمام أحمد على سعته، ومعلوم أن الحديث عند العلماء باعتبار الصحابي يكون متفقاً عليه، وعندما ينفرد به مسلم إنما هو باعتبار الصحابي، وليس معناه أن المتن يكون موجوداً عن صحابي وصحابي، وقد يكون مسلم رواه من طريق صحابي غير الصحابي الذي رواه البخاري من طريقه، والمتفق عليه أن يكون البخاري و مسلم روياه من طريق صحابي واحد مثل حديث جبريل المشهور اتفق البخاري و مسلم على إخراجه من حديث أبي هريرة ، وانفرد مسلم بإخراجه من حديث عمر ، فهو من أفراد مسلم عن عمر ، وهو من المتفق عليه عن أبي هريرة ، وهنا يقول الحافظ ابن حجر : إن حديث ابن عمر - (أمرت أن أقاتل الناس) - المتفق على صحته من غرائب الصحيح، وقد خلا منه مسند الإمام أحمد على سعته، مع أن حديث أبي هريرة الذي بمعناه موجود فيه. وكما عرفنا أن الرواية تكون باعتبار الصحابي، فإن مسند الإمام أحمد موجود فيه حديث أبي هريرة هذا، لكن الذي لا يوجد في مسند الإمام أحمد حديث ابن عمر فالحديث يعتبر متفقاً عليه، ويعتبر فرداً من حيث الصحابي.
تراجم رجال إسناد حديث: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية ]. محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. وهو: ذكوان ولقبه: السمان المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا...)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن يعقوب الطالقاني حدثنا عبد الله بن المبارك عن حميد عن أنس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً عبده ورسوله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا، وأن يصلوا صلاتنا، فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها، لهم ما للمسلمين، وعليهم ما على المسلمين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وهو موافق لحديث أبي هريرة المتقدم، ويختلف عنه في بعض الأمور. قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً عبده ورسوله). يعني أن يأتوا بالشهادتين: الشهادة لله بالوحدانية، ولنبيه محمد صلى الله عليه وسلم بالرسالة، وهاتان الشهادتان متلازمتان لا بد منهما، فلا تكفي شهادة أن لا إله إلا الله عن شهادة أن محمداً رسول الله، ومن أتى بالشهادة لله بالوحدانية ولم يأت بالشهادة للنبي صلى الله عليه وسلم بالرسالة فإن ذلك لا ينفعه؛ لأن دين الإسلام مبني على هاتين الشهادتين، ومقتضاها الإخلاص لله والمتابعة لرسول الله صلى الله عليه وسلم، فالإخلاص هو مقتضى شهادة أن لا إله إلا الله، والمتابعة هي مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم. قوله: (وأن يستقبلوا قبلتنا). يعني أن يتجهوا إلى القبلة التي نصلي إليها وهي الكعبة، أي على من دخلوا ديننا أن يستقبلوا قبلتنا، ولا يستقبلوا القبلة التي كانوا يستقبلونها قبل إسلامهم، مثل اليهود و النصارى وغيرهم. قوله: (وأن يصلوا صلاتنا). أي: يصلون الصلاة التي فرضها الله على المسلمين، وليست الصلاة التي كانت عندهم في كفرهم قبل إسلامهم، وإنما يستقبلون قبلة المسلمين ويصلون صلاة المسلمين. قال: [ (فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها) ]. قوله: (إلا بحقها) أي: بحق دمائهم وأموالهم، بحيث يكونون مستحقين لأن يقتلوا إذا فعلوا ما يوجب قتلهم، وكذلك يؤخذ منهم زكاة أموالهم. قوله: [ (لهم ما للمسلمين وعليهم ما على المسلمين) ]. أي: لهم ما للمسلمين من الحقوق، وعليهم ما على المسلمين من الواجبات.
تراجم رجال إسناد حديث: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا..)

قوله: [ حدثنا سعيد بن يعقوب الطالقاني ]. سعيد بن يعقوب الطالقاني أخرج له أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن المبارك ]. هو عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله خادم رسول الله صلى الله عليه وسلم، وقد مر ذكره. وهذا الإسناد من أعالي الأسانيد عند أبي داود التي هي الرباعيات.
شرح حديث: (أمرت أن أقاتل المشركين) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني يحيى بن أيوب عن حميد الطويل عن أنس بن مالك رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أمرت أن أقاتل المشركين) بمعناه ]. أورد المصنف حديث أنس من طريق أخرى، وفي الحديث السابق: (أمرت أن أقاتل الناس) وهنا قال: (المشركين). وقوله: بمعناه أي: بمعنى الحديث المتقدم عن أنس رضي الله عنه. قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري ، ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن أيوب ]. هو يحيى بن أيوب المصري ، وهو صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن حميد الطويل عن أنس ]. حميد بن أبي حميد الطويل و أنس قد مر ذكرهما.
شرح حديث أسامة في قتله من قال: (لا إله إلا الله)
قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي و عثمان بن أبي شيبة المعنى قالا: حدثنا يعلى بن عبيد عن الأعمش عن أبي ظبيان حدثنا أسامة بن زيد رضي الله عنهما أنه قال: (بعثنا رسول الله صلى الله عليه وآله وسلم سرية إلى الحرقات، فنذروا بنا فهربوا، فأدركنا رجلاً، فلما غشيناه قال: (لا إله إلا الله) فضربناه حتى قتلناه، فذكرته للنبي صلى الله عليه وآله وسلم فقال: من لك بلا إله إلا الله يوم القيامة؟! فقلت: يا رسول الله! إنما قالها مخافة السلاح! قال: أفلا شققت عن قلبه حتى تعلم من أجل ذلك قالها أم لا؟! من لك بلا إله إلا الله يوم القيامة؟! فما زال يقولها حتى وددت أني لم أسلم إلا يومئذ) ]. أورد أبو داود رحمه الله حديث أسامة بن زيد رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم بعثهم في سرية إلى الحرقات -وهم من جهينة- فنذروا بهم -أي: أخبروا بغزوهم- فهربوا، فأدركوا رجلاً منهم، فلما لحقوه قال: (لا إله إلا الله) فقتلوه، وكانوا يرون أنه إنما قال ذلك خوفاً من السلاح بعد أن رفعوه عليه، ولما بلغ ذلك رسول الله صلى الله عليه وسلم أنكر عليهم، وقال لأسامة : (من لك بلا إله إلا الله يوم القيامة؟!) أي: بأي شيء تدفع هذا الإيراد وهذا الكلام في كونك تقتل مسلماً يقول: لا إله إلا الله؟! فقال: إنما قالها خوفاً من السيف. يعني: خوفاً من القتل، فقال عليه الصلاة والسلام: ألا شققت عن قلبه لتعرف هل قالها خوفاً من السلاح أو لا؟! فقال أسامة بن زيد رضي الله تعالى عنه: وددت أني لم أكن أسلمت إلا يومئذ. وهذا الحديث يدل على أن الناس لهم الظاهر، وأن من أظهر الإسلام فإنه يقبل منه، والبواطن علمها عند الله عز وجل، وعلمها موكول إلى الله سبحانه وتعالى، لكن من قال: (لا إله إلا الله) فإنه يكف عنه؛ لأن هذا هو الشيء الظاهر الذي يعرف به أن الإنسان المقاتل يكون مسلماً. قوله: [ بعثنا رسول الله صلى الله عليه وآله وسلم سرية إلى الحرقات ]. السرية قطعة من الجيش تذهب وتعود إلى الجيش. والحرقات من جهينة. قوله: [ فنذروا بنا فهربوا ]. يعني: أُنِذرُوا وأخبروا ووصلهم العلم بأنهم مغزوون فهربوا. قوله: [ فأدركنا رجلاً فلما غشيناه قال: (لا إله إلا الله) فضربناه حتى قتلناه ]. يعني أنهم لما رفعوا عليه السيف قال: (لا إله إلا الله) ففهموا أنه قال ذلك خوفاً من السيف فقتلوه وقد قال: (لا إله إلا الله). والمقصود من الترجمة أن الكفار يقاتلون على التوحيد، وأنهم إذا شهدوا أن لا إله إلا الله وأن محمداً رسول الله يكف عنهم، والناس ليس لهم إلا الظاهر، يكتفون بالظاهر وعلم البواطن موكول إلى الله سبحانه وتعالى الذي يعلم السر والعلانية ويعلم الغيب والشهادة سبحانه وتعالى. قوله: [ فذكرته للنبي صلى الله عليه وآله وسلم فقال: (من لك بلا إله إلا الله يوم القيامة؟!) ]. أي: لما ذكر أسامة بن زيد رضي الله عنه ذلك للنبي صلى الله عليه وسلم قال: (من لك بلا إله إلا الله يوم القيامة؟!) يعني: بأي شيء تجيب عن كونك قتلت مسلماً يقول: (لا إله إلا الله) وقد أظهر الإسلام ثم بعد ذلك تقتله وهو لا يستحق القتل، وليس لك حق قتله؛ لأن القتال إنما هو على التوحيد وقد وجد منه التوحيد؟! وهذا كما هو معلوم إنما هو بحسب الظاهر، وأما البواطن فإنها موكولة إلى الله سبحانه وتعالى. قوله: [ فقلت: يا رسول الله! إنما قالها مخافة السلاح! ]. هذا هو الذي بنى عليه أسامة رضي الله عنه ومن معه هذا الفعل الذي فعلوه، وهو أنه إنما قالها مخافة السلاح. قوله: قال: أفلا شققت عن قلبه حتى تعلم من أجل ذلك قالها أم لا؟! هنا وبخه وبين له أن مثل ذلك أمور غيبية، والغيب لا يطلع إليه إلا الله ولا يعلمه إلا الله، وما في القلوب لا يعلمه إلا الله سبحانه وتعالى، فقال: ألا شققت عن قلبه لتعرف هل قالها مخافة السلاح أم قالها مؤمناً مسلماً يريد وجه الله عز وجل ولم يكن خائفاً؟! قوله: [ (من لك بلا إله إلا الله يوم القيامة؟!) فما زال يقولها حتى وددت أني لم أسلم إلا يومئذ ]. أي: جعل رسول الله صلى الله عليه وسلم يكرر هذه الكلمة حتى قال أسامة بن زيد : وددت أني لم أكن أسلمت إلا ذلك اليوم. وذلك لأن الإسلام يجب ما قبله، ويكون هذا الذي حصل منه يجبه الإسلام ويخلص منه بالدخول في الإسلام، والإسلام يجب ما قبله ويهدم ما كان قبله، كما جاء في حديث عمرو بن العاص رضي الله عنه في صحيح مسلم الذي فيه أنه لما جاء وأراد أن يسلم ومد يده إلى النبي صلى الله عليه وسلم ليبايعه ويعلن إسلامه، قبض عمرو يده بعد أن مد رسول الله صلى الله عليه وسلم يده فقال له: (لماذا يا عمرو ؟ قال: أردت أشترط. قال: وماذا تشترط؟ قال: أن يغفر لي. قال: أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها، وأن الحج يهدم ما كان قبله) فأسامة رضي الله عنه يقول: وددت أني لم أكن أسلمت إلا ذلك اليوم. يعني: حتى يكون هذا الصنيع الذي أنكره علي النبي صلى الله عليه وسلم ممحوّاً بدخولي في الإسلام.
تراجم رجال إسناد حديث أسامة في قتله من قال: (لا إله إلا الله)
قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي ، فقد أخرج له في عمل اليوم والليلة. [ حدثنا يعلى بن عبيد ]. يعلى بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ظبيان ]. هو حصين بن جندب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أسامة بن زيد ]. هو أسامة بن زيد رضي الله تعالى عنهما حب رسول الله صلى الله عليه وسلم وابن حبه، وحديثه أخرجه أصحاب الكتب الستة.

سبب درء القصاص عن أسامة وقد قتل مسلماً عمداً

فإن قيل: لِمَ لَمْ يقتل النبي صلى الله عليه وسلم أسامة بن زيد قصاصاً؟ فالجواب: لعل الرسول صلى الله عليه وسلم عذره لأنه فهم أن من قال ذلك يكون مستحقاً القتل لأنه إنما قال ذلك خوفاً من القتل ولم يقله رغبة وقصداً في الدخول في الإسلام، وإنما قاله تعوذاً. وقد قال بعض أهل العلم: لعل ذلك حصل في وقت لا ينفع معه الإيمان. يعني مثل ما حصل لفرعون حين أعلن الإسلام عند حضور الأجل ومعاينته الموت، ومع ذلك ما نفعه إسلامه، فقالوا: إن هذا الذي حصل منه الدخول في الإسلام إنما قال ذلك لما أشرف على الهلاك ورأى أنه هالك، فقالوا: إنه لا ينفعه. ولكن القول الأول أولى، فهم قتلوه ظناً منهم أنه قال ذلك لما غشوه بالسلاح تعوذاً وخوفاً من القتل، وأنهم محقون في قتلهم، فالنبي صلى الله عليه وسلم عذرهم في ذلك فلم يوجب عليهم القصاص. وقد أشار الخطابي إلى معنىً آخر، وهو أنه يشبه أن يكون المعنى فيه أن الأصل في دماء الكفار الإباحة، وهذا الذي أشار إليه الخطابي يصح اعتباره في الحرب، فالأصل أن دماءهم في الحرب على الإباحة، وأما إذا كانوا أهل ذمة أعطوا الجزية وكانوا تحت حكم الإسلام أو كانوا مستأمنين فليس الأصل حينئذٍ هو الإباحة.
شرح حديث النهي عن قتل الكافر بعد قوله أسلمت لله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد عن الليث عن ابن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار عن المقداد بن الأسود رضي الله عنه أنه أخبره أنه قال: يا رسول الله! أرأيت إن لقيت رجلاً من الكفار فقاتلني فضرب إحدى يدي بالسيف ثم لاذ مني بشجرة فقال: أسلمت لله. أفأقتله -يا رسول الله- بعد أن قالها؟ قال رسول الله صلى الله عليه وآله وسلم: (لا تقتله. فقلت: يا رسول الله! إنه قطع يدي! قال رسول الله صلى الله عليه وآله وسلم: لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وأنت بمنزلته قبل أن يقول كلمته التي قال) ]. أورد أبو داود حديث المقداد بن الأسود رضي الله تعالى عنه أنه سأل النبي صلى الله عليه وسلم فقال: أرأيت يا رسول الله إن لقيت رجلاً من المشركين وقطع يدي فلحقته فلاذ مني بشجرة، ثم قال: أسلمت لله -يعني أنه دخل في الإسلام ودخل في هذا الدين الحنيف- أفأقتله؟ قال: (لا تقتله)، قال: إنه قطع يدي! قال: [ (لا تقتله؛ فإن قتلته فإنه بمنزلتك قبل أن تقتله) ]. يعني: أنت معصوم الدم، وكذلك هو بمنزلتك معصوم الدم بعد أن قال: (لا إله إلا الله) فأنت معصوم الدم لأنك مسلم، وهذا -أيضاً- بعد أن قال: (لا إله إلا الله) صار معصوم الدم، فصار بمنزلتك. وقوله: [ (وأنت بمنزلته قبل أن يقول كلمته التي قال) ]. يعني: أنت بمنزلته قبل أن يقول كلمته، بمعنى أنك تستحق القتل، إلا أن قتله كان من أجل الكفر وأنت قتلك من أجل القصاص. وقوله: [ لاذ مني بشجرة ] أي: هرب مني واستتر بشجرة.
تراجم رجال إسناد حديث النهي عن قتل الكافر بعد قوله أسلمت لله

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الليث ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عدي بن الخيار ]. عبيد الله بن عدي بن الخيار ولد في حياة النبي صلى الله عليه وسلم، وقيل: هو من ثقاة التابعين، وحديثه أخرجه البخاري و مسلم و أبو داود و النسائي . [ عن المقداد بن الأسود ]. المقداد بن الأسود هو المقداد بن عمرو رضي الله عنه، ويقال له: المقداد بن الأسود ؛ لأن الأسود تبنَّاه فاشتهر بذلك، فكان يقال له: المقداد بن الأسود ، وهو المقداد بن عمرو ، وحديثه أخرجه أصحاب الكتب الستة.
النهي عن قتل من اعتصم بالسجود

شرح حديث قصة سرية خثعم في قتلهم من اعتصم بالسجود

قال المصنف رحمه الله تعالى: [ باب النهي عن قتل من اعتصم بالسجود. حدثنا هناد بن السري حدثنا أبو معاوية عن إسماعيل عن قيس عن جرير بن عبد الله رضي الله عنه أنه قال: (بعث رسول الله صلى الله عليه وآله وسلم سرية إلى خثعم فاعتصم ناس منهم بالسجود فأسرع فيهم القتل. قال: فبلغ ذلك النبي صلى الله عليه وآله وسلم فأمر لهم بنصف العقل، وقال: أنا بريء من كل مسلم يقيم بين أظهر المشركين. قالوا: يا رسول الله! لم؟ قال: لا تراءى ناراهما) ]. أورد أبو داود باب النهي عن قتل من اعتصم بالسجود، يعني أنه سجد وأظهر ما يدل على إسلامه، ويعني بالترجمة النهي عن قتله وقد وجد منه شيء يدل على إسلامه. وأورد أبو داود حديث جرير بن عبد الله البجلي رضي الله تعالى عنه أنه قال: [ بعث رسول الله سرية إلى خثعم فاعتصم ناس منهم بالسجود ] يعني: لجئوا إلى السجود وسجدوا. قوله: [ فأسرع فيهم القتل ]. أي: قتلوهم وهم ساجدون. قوله: [ فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل ]. أي: أمر لهم بنصف الدية. قيل: إنهم كانوا مسلمين، ولكنهم بين الكفار، فقتلوا كما قتل الكفار، والنبي صلى الله عليه وسلم أمر لهم بنصف العقل، أي: بنصف الدية، ولم يأمر بها كاملة لأنهم بمقامهم مع الكفار صاروا شركاء في حصول الجناية عليهم، فصاروا مثل الذي قتل بفعله وفعل غيره، فالشيء الذي من فعله يسقط لأنه شارك في قتل نفسه، وأما من شارك في قتله فيكون عليه نصف الدية، فلا يتضمن القتل في هذه الحالة. قوله: [ قال: (أنا بريء من كل مسلم يقيم بين أظهر المشركين) ]. يعني هؤلاء قتلوا بسبب وجودهم بين المشركين، وظن المسلمون أنهم منهم. وقيل: إن اعتصامهم بالسجود ليس دليلاً واضحاً على إسلامهم؛ لأنه يوجد منهم السجود لكبرائهم وكذلك السجود لغير الله عز وجل، فمجرد السجود من الكفار لا يكفي، وإنما الذي يعول عليه هو شهادة أن لا إله إلا الله وأن محمداً رسول الله، لكن لما كانوا مسلمين وكانوا بين الكفار وصار لهم مشاركة في أنهم قتلوا بتسبب أنفسهم وبفعل غيرهم صار على الذي حصل منه القتل نصف العقل وليس كله. وقوله: [ (لا تراءى ناراهما) ] معناه الإشارة إلى التباعد بين المسلمين والكفار، وأن المسلم لا يكون مع الكفار، بل يكون بعيداً منهم بحيث لا ترى نارُه نارَهم ولا نارُهم نارَه، بمعنى أنهم إذا أوقدوا ناراً وهو أوقد ناراً فإن كلاً لا يرى نار الآخر، وذلك إشارة وكناية عن التباعد بين المسلمين والكفار. وهذا يدل على البعد عن المشركين وعدم البقاء بين أظهرهم، لكن إذا كان البقاء بين المشركين فيه مصلحة للدعوة إلى الله عز وجل ودعوتهم للإسلام فيكون سائغاً من هذه الناحية، أما إذا كان ليس كذلك، لا سيما إذا كان الإنسان يقيم بين المشركين ولا يتمكن من إظهار شعائر دينه فبقاؤه ضرر كبير عليه، وهو مستحق للوعيد الشديد، لكن إذا كان البقاء من أجل مصلحة تفوق هذه المفسدة، وهي كون بقائه فيه مصلحة للدعوة إلى الله عز وجل وهداية من يهدي الله عز وجل من الكفار على يديه وبسببه فإن هذا لا بأس به.
تراجم رجال إسناد حديث قصة سرية خثعم في قتلهم من اعتصم بالسجود

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. هو إسماعيل بن أبي خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس ]. هو قيس بن أبي حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير بن عبد الله ]. هو جرير بن عبد الله البجلي رضي الله تعالى عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.

اختلاف الرواة في رفع حديث قصة سرية خثعم وتراجم رجال الإسناد

[ قال أبو داود : رواه هشيم و معمر و خالد الواسطي وجماعة لم يذكروا جريراً ]. معنى قوله: [ لم يذكروا جريراً ] أنه مرسل من قيس بن أبي حازم يضيفه إلى النبي صلى الله عليه وسلم، فيكون من قبيل المرسل. قوله: [ هشيم ]. هو هشيم بن بشير الواسطي ثقة مدلس، أخرج له أصحاب الكتب الستة. [ و معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ و خالد الواسطي ]. هو خالد بن عبد الله الواسطي الطحان ، وهو ثقة، أخرج له أصحاب الكتب الستة. والحديث صححه الألباني إلا فيما يتعلق بالعقل."


شرح سنن أبي داود - 313

شرح سنن أبي داود [313]

من أحكام الجهاد تحريم الفرار من الزحف، فهو من أكبر الكبائر، لما يترتب عليه من المفاسد العظيمة، ولكن يجوز الفرار في حالات بينها أهل العلم. ومن أحكام الجهاد جواز قتل الجاسوس، وقد ذكر العلماء أدلة كل كذلك.

حرمة التولي يوم الزحف

شرح أثر تفسير ابن عباس لقوله تعالى: (إن يكن منكم عشرون صابرون...)

قال المصنف رحمه الله تعالى: [ باب في التولي يوم الزحف. حدثنا أبو توبة الربيع بن نافع حدثنا ابن المبارك عن جرير بن حازم عن الزبير بن خريت عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: نزلت إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ [الأنفال:65] فشق ذلك على المسلمين حين فرض الله عليهم ألا يفر واحد من عشرة، ثم إنه جاء تخفيف فقال: الآنَ خَفَّفَ اللَّهُ عَنكُمْ [الأنفال:66] قرأ أبو توبة إلى قوله: (( يَغْلِبُوا مِائَتَيْنِ )) قال: فلما خفف الله تعالى عنهم من العدة نقص من الصبر بقدر ما خفف عنهم ]. أورد أبو داود باباً في التولي يوم الزحف يعني التولي عند التقاء جيوش المسلمين وجيوش الكفار وبدء المعركة. والفرار والتولي يوم الزحف من الكبائر؛ لأن هذا يسبب الوهن والضعف، ومن أسباب الهزيمة للمسلمين كونه يوجد فيهم من يفر وينهزم، فيكون ذلك سبباً في هزيمة المسلمين، وهذا من الكبائر، وهو من السبع الموبقات التي جاءت في الحديث المتفق على صحته. وأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما في المصابرة؛ وهو أنه كان في أول الأمر يجب على كل مسلم أن يصابر عشرة من المشركين، فيقف للعشرة ولا ينهزم أمامهم، بل عليه أن يثبت ويصبر، ثم إن الله عز وجل خفف عنهم، وجعل المصابرة من الواحد للاثنين. فابن عباس رضي الله تعالى عنه ذكر الناسخ والمنسوخ، وقال: إنه لما نقص العدد في المصابرة نقص من الصبر بقدره، بمعنى أنه قبل كان يصابر الواحد عشرة، فصار يصابر اثنين، فنقص العدد ونقصت المصابرة بقدره.
تراجم رجال إسناد أثر تفسير ابن عباس لقوله تعالى: (إن يكن منكم عشرون صابرون...)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. هو أبو توبة الربيع بن نافع الحلبي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبير بن خريت ]. الزبير بن خريت ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (بل أنتم العكارون)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا يزيد بن أبي زياد أن عبد الرحمن بن أبي ليلى حدثه أن عبد الله بن عمر رضي الله عنهما حدثه (أنه كان في سرية من سرايا رسول الله صلى الله عليه وآله وسلم. قال: فحاص الناس حيصة فكنت فيمن حاص. قال: فلما برزنا قلنا: كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب؟ فقلنا: ندخل المدينة فنتثبت فيها ونذهب ولا يرانا أحد. قال: فدخلنا فقلنا: لو عرضنا أنفسنا على رسول الله صلى الله عليه وآله وسلم، فإن كانت لنا توبة أقمنا، وإن كان غير ذلك ذهبنا. قال: فجلسنا لرسول الله صلى الله عليه وآله وسلم قبل صلاة الفجر، فلما خرج قمنا إليه فقلنا: نحن الفرارون. فأقبل إلينا فقال: لا، بل أنتم العكارون. قال: فدنونا فقبلنا يده فقال: أنا فئة المسلمين) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه كان في سرية، وأنهم حاصوا حيصة، أي: مالوا ميلة وانحرفوا وانهزموا وفروا، ولما برزوا وابتعدوا عن الكفار وعن المعركة ندموا على ما حصل منهم، وقالوا: إننا تولينا من الزحف. فرأوا أن يدخلوا المدينة خفية، ثم إنهم بدا لهم أن يعرضوا أمرهم على رسول الله صلى الله عليه وسلم، فإن كان لهم توبة وإلا فإنهم يعودون، فلما جاءوا إلى الرسول صلى الله عليه وسلم قبل صلاة الفجر أخبروه بالذي قد حصل وقالوا: نحن الفرارون. فقال: [ (لا، بل أنتم العكارون) ]. أي: العائدون الذين هم معذورون. وقوله: [ فدنونا فقبلنا يده ] فيه تقبيل اليد، وتقبيل اليد جاء فيه أحاديث ثابتة عن رسول الله صلى الله عليه وسلم، وهو سائغ لمن يستحق أن تقبل يده، لكن لا ينبغي أن يكون ذلك ديدناً، ولا يصح حين يترتب على ذلك اغترار من الذي تقبل يده أو فتنة، أو غلو من الذي يحصل منه التقبيل، وإلا فإنه في الأصل جائز وثابت عن رسول الله صلى الله عليه وسلم. ثم قال صلى الله عليه وسلم: [ (أنا فئة المسلمين) ]. وهذا إشارة إلى الاستثناء في قوله تعالى: (( إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ )) فهذا ليس ممن توعد إذا كان متحرفاً لقتال، والمتحرف للقتال هو الذي يحصل منه شيء من أجل أن يوهم العدو أنه منهزم ثم يكر عليهم، أو يطمع العدو في نفسه حتى يرجع إليهم ويقتلهم، أو ينحرف من جهة إلى جهة في المعسكر، فيذهب من جهة إلى جهة. والتحيز إلى فئة هو أن يكون هناك جماعة أخرى تقاتل في مكان آخر في مقابل العدو فيذهب إليهم، فيكون فاعلو هذين الأمرين غير مؤاخذين وغير متوعدين بالوعيد. وإنما المحذور هو الذي يفر لا لهذا ولا لهذا، لا متحرفاً لقتال ولا متحيزاً إلى فئة. فقوله صلى الله عليه وسلم: [ (أنا فئة المسلمين) ] يعني أنهم برجوعهم إلى المدينة داخلون في قوله تعالى: (( أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ )) فيكونون بذلك معذورين. والحديث ضعيف؛ لأن في إسناده يزيد بن أبي زياد وهو ضعيف.
تراجم رجال إسناد حديث: (بل أنتم العكارون)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أن عبد الرحمن بن أبي ليلى حدثه ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الله بن عمر حدثه ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: نزلت في يوم بدر: (ومن يولهم يومئذٍ دبره)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن هشام المصري حدثنا بشر بن المفضل حدثنا داود عن أبي نضرة عن أبي سعيد رضي الله عنه أنه قال: نزلت في يوم بدر (( وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ )) ]. أورد أبو داود حديث أبي سعيد الذي فيه بيان نزول الآية: وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ [الأنفال:16]،فهذه الآية نزلت في غزوة بدر، وأن التولي مذموم ومحرم إلا في حق هذين الصنفين من الناس: المتحرف لقتال والمتحيز إلى فئة.
تراجم رجال إسناد حديث: نزلت في يوم بدر: (ومن يولهم يومئذٍ دبره)

قوله: [ حدثنا محمد بن هشام المصري ]. محمد بن هشام المصري ثقة، أخرج له أبو داود و النسائي . [ حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود ]. هو داود بن أبي هند ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسير يكره على الكفر

شرح حديث خباب: (أتينا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه...)

قال المصنف رحمه الله تعالى: [ باب في الأسير يكره على الكفر. حدثنا عمرو بن عون أخبرنا هشيم و خالد عن إسماعيل عن قيس بن أبي حازم عن خباب رضي الله عنه أنه قال: (أتينا رسول الله صلى الله عليه وآله وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه فقلنا: ألا تستنصر لنا؟ ألا تدعو الله لنا؟ فجلس محمراً وجهه فقال: قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض ثم يؤتى بالمنشار فيجعل على رأسه فيجعل فرقتين ما يصرفه ذلك عن دينه، ويمشط بأمشاط الحديد ما دون عظمه من لحم وعصب ما يصرفه ذلك عن دينه، والله ليتمن الله هذا الأمر حتى يسير الراكب ما بين صنعاء وحضرموت ما يخاف إلا الله تعالى والذئب على غنمه، ولكنكم تعجلون) ]. أورد أبو داود باب في الأسير يكره على الكفر يعني كونه مأسوراً ويكره على أن يكون كافراً فيرجع عن الإسلام إلى الكفر، والعياذ بالله. فكون الأسير يثبت على الإسلام ولو قتل هذا هو الذي يدل عليه حديث خباب بن الأرت ، ولو أن إنساناً أكره على الكفر ثم أظهر الكفر وقلبه مطمئن بالإيمان فإن ذلك ينفعه، ولا يكون كافراً بذلك كما جاء في القرآن الكريم، ولكن كونه يصبر ويثبت على دينه حتى لو قتل فإن هذا يكون أولى؛ حيث يدل على عزة المسلم وعظم شأن إسلامه، وأنه يثبت على الدين ولو قتل في سبيل دينه، ولكنه إن لم يصبر وأراد أن يتخلص من القتل بأن يظهر الكفر مع اطمئنان قلبه بالإيمان ومع كونه إنما يقول ذلك بلسانه دون قلبه فإنه معذور، ولا بأس بذلك. وأورد أبو داود حديث خباب بن الأرت رضي الله عنه أنهم جاءوا إلى الرسول صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فقالوا له وقت إيذاء المشركين لهم: [ يا رسول الله! ألا تستنصر لنا؟ ] أي: تطلب النصر لنا من الله عز وجل فيظهرنا على أعدائنا. فجلس صلى الله عليه وسلم محمراً وجهه من الغضب، فأخبرهم بأن الله عز وجل سيظهر دينه، ولكن الله عز وجل يبتلي المؤمنين بالكفار والكفار بالمؤمنين، والله عز وجل قادر على أن ينصر نبيه بدون قتال وبدون جهاد، ولكنه شاء أن يكون القتال والصراع بين الحق والباطل والمؤمنين والكفار، كما قال الله عز وجل: وَلَوْ يَشَاءُ اللَّهُ لانتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ [محمد:4]. فالله عز وجل قادر، ولو شاء أن ينصر المسلمين على الكفار بدون قتال لحصل ذلك، ولكنه شاء أن يبتلى المؤمنون بالكفار ليصلوا إلى ما يصلون إليه بأعمال صالحة وبهمم عالية، فقوله تعالى: ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانتَصَرَ مِنْهُمْ [محمد:4] يعني: الكفار (( وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ )) يعني: أن الوصول إلى هذه الغاية يكون بتعب؛ ولهذا قال النبي صلى الله عليه وسلم: (حفت الجنة بالمكاره، وحفت النار بالشهوات) فالطريق الموصل إلى الجنة فيه تعب ونصب، ويحتاج الإنسان فيه إلى صبر، ولا بد من الصبر على طاعة الله، ولا بد من الصبر عن معاصي الله، ولا بد من الصبر على أقدار الله؛ لأن الجنة حفت بالمكاره، والنار حفت بالشهوات، كما قال ذلك رسول الله صلوات الله وسلامه وبركاته عليه. قوله: [ (قد كان من قبلكم) ]. يعني في الأمم السابقة كان يؤتى بالرجل فيحفر له حفرة ثم يدفن فيها حتى لا يهرب وحتى لا يفر؛ لأن جسمه قد دفن في الأرض وما بقي إلا رأسه ظاهراً، فيؤتى بالمنشار ويطلب منه أن يرجع عن دينه ويترك دينه، فيأبى ويبقى على دينه فيفلق فلقتين، وكان يؤتى بأمشاط الحديد ثم تحرك على رأس الإنسان فتقطع كل ما تمر به دون العظم من عصب ولحم، كل ذلك من أجل أن يرجع عن دينه فلا يرجع، وهذا أذىً شديد وعذاب عظيم، ومع ذلك كانوا يصبرون، فأنتم مطلوب منكم أن تقاتلوا المشركين وأن تصبروا، والله عز وجل قادر على نصرة أوليائه، ولكنه شاء أن يبتليهم. قوله: [ (والله ليتمن الله هذا الأمر) ]. يعني أن الغاية التي تريدونها والأمر الذي تريدونه سيحصل، وهذا من دلائل نبوته عليه الصلاة والسلام، وهو أنه يخبر بالأمور المستقبلة والأمور المغيبة فتقع كما أخبر، وكان الصحابة يصدقون بحصولها ووقوعها حينما يبلغهم الخبر بها عن النبي صلى الله عليه وسلم، فيصدقون ويؤمنون بأن ما أخبر به النبي عليه الصلاة والسلام لا بد أن يوجد. فأخبر النبي صلى الله عليه وسلم بهذا الأمر الذي يريدونه أنه سيحصل، ولكن الله شاء أن يكون الطريق الموصل إليه فيه تعب وفيه نصب، ولا يحصل بسهولة ويسر بدون أن يتعبوا وبدون أن ينصبوا وبدون أن يتميز من يصبر ممن لا يصبر، ومن يثبت ممن لا يثبت، فقال صلى الله عليه سولم: [ (والله ليتمن الله هذا الأمر حتى يسير الراكب ما بين صنعاء وحضرموت ما يخاف إلا الله والذئب على غنمه) ] يعني: لا يخاف إلا الله عز وجل الذي هو النافع الضار والذي لا يحصل نفع إلا بقضائه وقدره، ولا يحصل ضرر إلا بقضائه وقدره، كما قال عليه الصلاة والسلام في وصيته لابن عباس (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف) فأخبر النبي صلى الله عليه وسلم بحصول الأمن وأن الراكب سيسافر وحده، بل جاء في بعض الأحاديث أن الضعينة ستسافر وحدها لا تخشى أحداً. وكذلك لا يخاف إلا الذئب على غنمه، وهذا من الأسباب العادية التي جعلها الله عز وجل من أسباب إلحاق الضرر بالشخص، وهي بقضاء الله وقدره، وفي ذلك بيان أن الأسباب تخشى، ولكن لا تكون خشيتها على اعتبار أن الأمر حاصل منها ومتعلق بها، بل ذلك بقضاء الله وقدره؛ لأنه لا يكون شيء من الأسباب ضاراً إلا وقد جعله الله ضاراً، ولا يكون سبب نافعاً إلا وقد جعله الله نافعاً، وقد يوجد السبب ولا يوجد المسبب، فقد يوجد الذئب، ولكن الله تعالى يعصم ويحفظ الغنم من أن يصل إليها الذئب، وقد يقدر الله عز وجل أن الذئب يصيبها. قوله: [ (ولكنكم تعجلون) ] أي: تستعجلون فتريدون أن تحصل الأمور بدون تعب، وتريدون أن يحصل لكم شيء بدون مقابل وبدون نصب، والأمر هو كما قال عليه الصلاة والسلام: (حفت الجنة بالمكاره، وحفت النار بالشهوات).
تراجم رجال إسناد حديث خباب: (أتينا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم و خالد ]. هشيم مر ذكره، وخالد هو خالد بن عبد الله الطحان الواسطي ، وكل منهما ثقة، أخرج حديثهما أصحاب الكتب الستة. [ عن إسماعيل عن قيس بن أبي حازم ]. إسماعيل و قيس بن أبي حازم قد مر ذكرهما. [ عن خباب ]. هو خباب بن الأرت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
حكم الجاسوس إذا كان مسلماً

شرح حديث قصة حاطب بن أبي بلتعة رضي الله عنه في بعثه الكتاب إلى قريش

قال المصنف رحمه الله تعالى: [ باب في حكم الجاسوس إذا كان مسلماً. حدثنا مسدد حدثنا سفيان عن عمرو حدثه حسن بن محمد بن علي أخبره عبيد الله بن أبي رافع -وكان كاتباً لعلي بن أبي طالب - قال: سمعت علياً رضي الله عنه يقول: (بعثني رسول الله صلى الله عليه وآله وسلم أنا و الزبير و المقداد رضي الله عنهما فقال: انطلقوا حتى تأتوا روضة خاخ فإن بها ضعينة معها كتاب فخذوه منها. فانطلقنا تتعادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالضعينة، فقلنا: هلمي الكتاب. فقالت: ما عندي من كتاب. فقلت: لتخرجن الكتاب أو لنلقين الثياب. فأخرجته من عقاصها، فأتينا به النبي صلى الله عليه وآله وسلم فإذا هو من حاطب بن أبي بلتعة رضي الله عنه إلى ناس من المشركين يخبرهم ببعض أمر رسول الله صلى الله عليه وآله وسلم، فقال: ما هذا يا حاطب ؟! فقال: يا رسول الله! لا تعجل علي؛ فإني كنت امرأً ملصقاً في قريش ولم أكن من أنفسها، وإن قريشاً لهم بها قرابات يحمون بها أهليهم بمكة، فأحببت إذ فاتني ذلك أن أتخذ فيهم يداً يحمون قرابتي بها، والله -يا رسول الله- ما كان بي من كفر ولا ارتداد. فقال رسول الله صلى الله عليه وآله وسلم: صدقكم. فقال عمر رضي الله عنه: دعني أضرب عنق هذا المنافق! فقال رسول الله صلى الله عليه وآله وسلم: قد شهد بدرا، وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم!) ]. أورد أبو داود [ باب في حكم الجاسوس إذا كان مسلماً ] يعني: ماذا يفعل به؟ هل يقتل أو لا يقتل؟ والذي يظهر أن حكمه يرجع إلى الإمام، وأنه يرى ما فيه المصلحة، فإن قتله فله قتله، وإن أبقاه فله إبقاؤه، وقد أورد أبو داود حديث علي بن أبي طالب رضي الله عنه في قصة حاطب . وذلك لأن النبي صلى الله عليه وسلم لما أراد أن يغزو مكة عام الفتح أخفى الخبر عن الناس حتى لا يحصل اطلاع ومعرفة من الكفار بقدوم النبي صلى الله عليه وسلم فيستعدون. وكان النبي صلى الله عليه وسلم إذا أراد غزوة ورى بغيرها إلا في غزوة تبوك فإنه أعلن أنه سيغزو الروم، وأمر الناس بالاستعداد وأمرهم بالنفير، وفي غيرها كان يوري حتى يخفى الخبر على الكفار الذين يريد أن يغزوهم صلى الله عليه وسلم. وحصل من حاطب بن أبي بلتعة رضي الله عنه أنه كتب كتاباً إلى الكفار بمكة يخبرهم بشيء من خبر النبي صلى الله عليه وسلم وأنه يريد أن يأتي إليهم وأنه يتهيأ لغزوهم، وأرسل بذلك مع ضعينة -امرأة- فذهبت بهذا الكتاب. فالله تعالى أطلع نبيه على ذلك، فأرسل علياً ومعه الزبير و المقداد بن الأسود ليأتوا بذلك الكتاب الذي مع هذه المرأة، وقال: [ (اذهبوا إلى روضة خاخ) ] وهي مكان بين مكة والمدينة، وأخبرهم بأنهم سيجدون امرأة معها الكتاب فليأتوا به، فذهبوا وأدركوها في المكان الذي أخبرهم به رسول الله صلى الله عليه وسلم، وهذا من الغيب الذي أطلع الله نبيه عليه الصلاة والسلام عليه، والله تعالى يطلع من شاء من خلقه على ما شاء من غيبه، وقد أطلع الله نبيه صلى الله عليه وسلم على كثير من الغيوب، ولكنه لم يطلعه على كل غيب، فعلم الغيب على الإطلاق من خصائص الله سبحانه وتعالى، قال تعالى: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ [النمل:65] فالنبي صلى الله عليه وسلم لا يعلم متى تقوم الساعة، وقد جاء في حديث جبريل (ما المسئول عنها بأعلم من السائل) وجاءت أحاديث كثيرة تدل على حصول أمور مغيبة لم يعلمها رسول الله عليه الصلاة والسلام، مثل العقد الذي كان لعائشة فقد مكثوا يبحثون عنه وكان تحت الجمل الذي تركب عليه عائشة ، وكذلك في قصة الإفك ما كان صلى الله عليه وسلم يعلم الحقيقة، بل قال لعائشة : (إذا كنت ألممت بذنب فتوبي إلى الله واستغفريه) ومكث خمسين يوماً وهو حزين متألم، وبعد ذلك أنزل الله براءتها في آيات تتلى من سورة النور، فعلم عليه الصلاة والسلام أنها بريئة، وقبل ذلك ما كان يعلم أنها بريئة، بل كان يقول لها: (يا عائشة ! إن كنت ألممت بذنب فتوبي إلى الله واستغفريه) وهجرها وذهبت إلى أهلها وحصل ما حصل، ولم يكن يعلم بذلك الغيب حتى أنزل الله عليه ما أنزل من القرآن الذي فيه براءتها رضي الله تعالى عنها وأرضاها. فلما لحق الثلاثة بالمرأة قالوا: أخرجي الكتاب. قالت: ما معي من كتاب. فقالوا: لتخرجن الكتاب أو لنلقين الثياب. أي: نفتشك ونخرجه منك. لأن الرسول أخبر بأنه معها، والرسول صلى الله عليه وسلم صادق فيما يقول، فإذاً الكتاب موجود، وقد أمروا بأن يذهبوا للإتيان به، فهددوها وأخبروها، بل ورد في بعض الروايات أنهم هددوها بالقتل، فأخرجته من عقاصها، قيل: إنه كان في رأسها. وجاء في بعض الروايات أنه كان في حقوها، وجمع بينهما بأن قالوا: لعله كان في حقوها وربطته في طرف عقيصتها. فجاءوا إلى النبي صلى الله عليه وسلم، وإذا بموضوعه من حاطب بن أبي بلتعة إلى كفار قريش يخبرهم ببعض خبر النبي صلى الله عليه وسلم، فقال له النبي صلى الله عليه وسلم: [ (ما هذا يا حاطب ؟!) ] فقال: لا تعجل علي يا رسول الله، والله ما بي -يا رسول الله- من كفر ولا ارتداد. يعني: ما كنت باقياً على الكفر وأظهرت الإسلام نفاقاً مع أنني أبطن الكفر، ولا ارتددت بعد أن دخلت في الإسلام، فما خرجت منه إلى الكفر، فلست باقياً على الكفر وأظهرت الإسلام نفاقاً مع إبطان الكفر، وما دخلت في الإسلام ثم خرجت منه ورجعت إلى الكفر بالردة. فقوله: [ ما كان بي من كفر ولا ارتداد ] معناه أنه ليس باقياً على الكفر مظهراً للإسلام نفاقاً كما هو شأن المنافقين الذين لما قوي الإسلام وظهر الإسلام أظهروا الإيمان وأبطنوا الكفر، فهم كفار، وذلك لأن قلوبهم معقودة على الكفر وباقية على الكفر، ولكنهم أظهروا الإسلام خوفاً من المسلمين، كما قال الله تعالى عنهم: وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة:14] وقوله: [ ولا ارتداد ] يعني: ما دخلت في الإسلام ثم خرجت منه بالردة ورجعت إلى الكفر والعياذ بالله. ثم بين سبب فعله بأن الموجودين في المدينة من المهاجرين لهم أقارب في مكة يحمون أهليهم وذويهم عندما يحصل الغزو، وقال: وأنا لست من أنفسهم، وإنما كنت ملصقاً بهم. يعني: أنا حليف من حلفائهم ولست من أنفسهم، فأراد إذ فاته أن يكون منهم من يحمون من يكون قريباً له أن تكون له هذه اليد عندهم حتى يحموا قرابته. فقال الرسول صلى الله عليه وسلم: [ (صدقكم) ] فأخبر بأنه قد صدق، فقال عمر رضي الله عنه: [ دعني أضرب عنق هذا المنافق ] مع أن حاطباً قال: [ ما كان بي من كفر ] ومعناه: إني لست منافقاً باقياً على النفاق. فعمر رضي الله عنه وأرضاه رأى أن هذا الفعل هو فعل من يظهر الإيمان ويبطن الكفر، فقال: [ دعني أضرب عنق هذا المنافق ]. فقال صلى الله عليه وسلم: [ إنه قد شهد بدراً، وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم! ] فكونه من أهل بدر وكونه من الذين حصلت لهم تلك الفضيلة وتلك المنقبة، فنهايتهم طيبة، وما يحصل منهم فإنه مغفور لهم، ويكونون في الآخرة من أهل الجنة، فهذا يجعل حاطباً رضي الله عنه لا يؤاخذ بما فعل. قوله: [ فأخرجته من عقاصها ]. العقاص هو ضفائر شعر رأسها. قوله: [ فقال: يا رسول الله! لا تعجل علي؛ فإني كنت امرأً ملصقاً في قريش ولم أكن من أنفسها، وإن قريشاً لهم بها قرابات يحمون بها أهليهم بمكة ]. المقصود بقوله: [ وإن قريشاً ] المهاجرون الذين في المدينة، فقد كان لهم قرابات يحمون قراباتهم، وأما أنا فليس لي قرابات، فلست مثل بقية المهاجرين، فأردت أن تكون هذه اليد التي أقدمها لهم تقوم مقام القرابة التي حصلت للناس الآخرين فيحمون قرابتي وأهلي هناك. وقول عمر رضي الله عنه: [ دعني أضرب عنق هذا المنافق ] وإجابة النبي صلى الله عليه وسلم بأنه شهد بدراً فيه إشارة إلى جواز قتل الجاسوس؛ لأنه ما ذكر شيئاً يمنع منه إلا كونه شهد بدراً، ففهم منه أنه لو لم يكن عنده هذه المنقبة لكان أهلاً لأن يقتل، ولكن الذي حصل لهذا الرجل رضي الله عنه أنه شهد بدراً، وأهل بدر قد قال الله تعالى فيهم ما قال، وهذا يدل على أن أهل بدر نهاياتهم حسنة، وأن مآلهم إلى الجنة، وهم من خيار أصحاب رسول الله صلى الله عليه وسلم، وأنهم مغفور لهم في الآخرة، لكن هذا لا يعني أن من وجب عليه منهم شيء في الدنيا لا يؤاخذ به ويسقط عنه. بل لو فعل أمراً يستحق عليه حداً أو نحو ذلك فإنه يؤاخذ به، وإنما الكلام فيما يتعلق بالآخرة.

تراجم رجال إسناد حديث قصة حاطب بن أبي بلتعة رضي الله عنه في بعثه الكتاب إلى قريش

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثه حسن بن محمد بن علي ]. حسن بن محمد بن علي ثقة، أخرج له أصحاب الكتب الستة. [ أخبره عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ سمعت علياً ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
إسناد آخر لحديث قصة حاطب وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن حصين عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه بهذه القصة، قال: (انطلق حاطب فكتب إلى أهل مكة أن محمداً صلى الله عليه وسلم قد سار إليكم وقال فيه: قالت: ما معي كتاب. فانتحيناها فما وجدنا معها كتاباً، فقال علي : والذي يحلف به لأقتلنك أو لتخرجن الكتاب) وساق الحديث ]. هذا الإسناد الثاني الذي أورده المصنف عن علي رضي الله تعالى عنه هو قريب من الأول. قوله: [ فانتحيناها ]. أي: قصدناها فحاولوا أخذ الكتاب فما وجدوه معها. وقوله: [ والذي يحلف به ]. الذي يحلف به هو الله تعالى، فالحلف لا يكون إلا بالله تعالى. قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الواسطي الطحان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. هو حصين بن عبد الرحمن السلمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبد الرحمن السلمي ]. هو عبد الله بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، ابن عم رسول الله عليه الصلاة والسلام، وصهره زوج ابنته فاطمة ، وأبو الحسنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الجاسوس الذمي

شرح حديث أمره صلى الله عليه وسلم بقتل فرات بن حيان حين كان عيناً لأبي سفيان

قال المصنف رحمه الله تعالى: [ باب في الجاسوس الذمي. حدثنا محمد بن بشار حدثني محمد بن محبب أبو همام الدلال حدثنا سفيان بن سعيد عن أبي إسحاق عن حارثة بن مضرب عن فرات بن حيان رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم أمر بقتله، وكان عيناً لأبي سفيان رضي الله عنه، وكان حليفاً لرجل من الأنصار، فمر بحلقة من الأنصار فقال: إني مسلم. فقال رجل من الأنصار: يا رسول الله! إنه يقول: إنني مسلم! فقال رسول الله صلى الله عليه وآله وسلم: (إن منكم رجالاً نكلهم إلى إيمانهم، منهم فرات بن حيان) ]. أورد أبو داود [ باب في الجاسوس الذمي ] يعني: ماذا يصنع به وماذا يعمل به. والذمي هو الذي له ذمة وله عهد، فإذا صار جاسوساً فإنه يكون ناقضاً لعهده وللإمام أن يقتله. فالذمي هو الكافر الذي له عهد وذمة، فإذا غزا المسلمون بلاداً فدخل أهلها في ولايتهم وصاروا يدفعون الجزية لبقائهم على كفرهم صاروا أهل ذمة، و ابن القيم له كتاب واسع في أحكام أهل الذمة من أحسن ما كتب في بيان أحكام أهل الذمة وما يتعلق بهم من مسائل وأحكام مختلفة، وهو كتاب واسع في عدة مجلدات، فهو من أحسن ما يرجع إليه فيما يتعلق بأحكام الكفار والتعامل معهم، سواء أكان في التهنئة أم في التعزئة أم في السلام أم في غير ذلك مما يتعلق بأحكام الكفار أهل الذمة وغير أهل ذمة. وقد أورد أبو داود حديث فرات بن حيان رضي الله عنه أنه كان جاسوساً لأبي سفيان ، وقد جاء في بعض الروايات أنه كان ذمياً وكان جاسوساً، ففي مسند الإمام أحمد أنه كان ذمياً، وهذا هو الذي فيه مطابقة للترجمة من جهة كونه ذمياً، وأنه كان عيناً -أي: جاسوساً- لأبي سفيان في حال كفره، وذلك قبل أن يسلم، فالرسول صلى الله عليه وسلم أمر بقتله، وهذا يدل على أن الجاسوس الكافر إذا كان ذمياً فإنه يكون قد نقض عهده بذلك ويحل قتله، والنبي صلى الله عليه وسلم أرشد إلى قتله، فجاء إلى مجلس جماعة من الأنصار فقال: [ إني مسلم ]. أي أن النبي صلى الله عليه وسلم أمر بقتله، ولكن فراتاً أخبرهم بأنه مسلم، أي: دخل في الإسلام، وكان جاسوساً قبل أن يسلم. فقال رجل من الأنصار: [ يا رسول الله! إنه يقول: إنه مسلم ]. فقال رسول الله صلى الله عليه وسلم: [ (إن منكم رجالاً نكلهم إلى إيمانهم) ]. يعني ما يقولونه بألسنتهم من أنهم مؤمنون وأنهم مسلمون، أي: الحكم بالظاهر؛ لأن الكافر إذا قال: إنه مسلم. أو قال: آمنت بالله. أو قال: أشهد أن لا إله إلا الله فإن الحكم أنه يكون مسلماً بذلك، ولا يبحث عما سوى ذلك؛ لأن الظاهر للناس والباطن علمه إلى الله سبحانه وتعالى، وقد مر في بعض الأحاديث: (أفلا شققت عن قلبه) يعني الذي قتل بعد أن قال: (لا إله إلا الله). قال صلى الله عليه وسلم: [ (إن منكم رجالاً نكلهم إلى إيمانهم منهم فرات بن حيان) ]. أي: أن فرات بن حيان من هؤلاء الذين نكلهم إلى إيمانهم. ومحل الشاهد من هذا أن الرسول صلى الله عليه وسلم أمر بقتله من أجل تجسسه، ولكن الإسلام هو الذي منع من ذلك وحال بينه وبين أن يقتل. وقد كان جاسوساً لأبي سفيان ، ولا ندري هل كان -أيضاً- من أهل الذمة أم لم يكن له عهد، ويمكن أن يكون عاش تحت ولاية الإسلام ولكنه استخدم للتجسس.
تراجم رجال إسناد حديث أمره صلى الله عليه وسلم بقتل فرات بن حيان حين كان عيناً لأبي سفيان

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب ببندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثني محمد بن محبب أبو همام الدلال ]. محمد بن محبب أبو همام الدلال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان بن سعيد ]. هو سفيان بن سعيد الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حارثة بن مضرب ]. حارثة بن مضرب ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن فرات بن حيان ]. هو فرات بن حيان رضي الله عنه، وحديثه أخرجه أبو داود وحده.
الجاسوس المستأمن

شرح حديث: (أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر)

قال المصنف رحمه الله تعالى: [ باب في الجاسوس المستأمن. حدثنا الحسن بن علي حدثنا أبو نعيم حدثنا أبو عميس عن ابن سلمة بن الأكوع عن أبيه رضي الله عنه أنه قال: (أتى النبي صلى الله عليه وآله وسلم عين من المشركين وهو في سفر، فجلس عند أصحابه ثم انسل، فقال النبي صلى الله عليه وآله وسلم: اطلبوه واقتلوه. قال: فسبقتهم إليه فقتلته وأخذت سلبه فنفلني إياه) ]. أورد أبو داود [ باب في الجاسوس المستأمن ]. المستأمن هو الذي له أمان، وهو الذي يدخل إلى بلاد المسلمين ويعطى أماناً على نفسه وماله مدة بقائه في بلاد المسلمين. وأورد أبو داود رحمه الله حديث سلمة بن الأكوع ، وفيه ذكر قصة الرجل الذي جاء إلى رسول الله صلى الله عليه وسلم وأصحابه في سفر، وأنه جاء وأناخ بعيره ودخل معهم، وبعد ذلك انسل بسرعة وركب بعيره وهرب، فعلموا أنه جاسوس، فأمر النبي صلى الله عليه وسلم باللحاق به وبقتله، فلحقوه، وكان الذي أدركه سلمة بن الأكوع ، وكان عدَّاءً -أي: سباقاً على رجليه- فسبق الذين على الإبل حتى تقدم عليهم وأمسك خطام جمل الجاسوس وقتله، فأعطاه النبي صلى الله عليه وسلم سلبه. والحديث ليس فيه دليل واضح على الاستئمان، ولكن كونه جاء وجلس معهم ورأى حالة أصحاب رسول الله صلى الله عليه وسلم ثم انطلق بسرعة معناه أن له حكم المستأمن الذي أعطي أماناً. ولكن البخاري بوب لهذا بقوله: (باب الجاسوس بغير أمان) يعني: وليس له أمان؛ لأن هذا جاء ولم يكن له أمان، فلعل أبا داود أراد من وراء ذلك أن يبين أن حكم المستأمن يكون كذلك، وأنه إذا حصل منه تجسس فإنه ينقض أمانه ويستحق القتل. وهذا الجاسوس الذي جاء وجلس مع أصحاب رسول الله صلى الله عليه وسلم ورأى حالهم ثم انسل فعرفوا أنه جاسوس ما كان ابن سبيل أو عابر سبيل، وما جاء ليشاركهم في أكلهم أو ليكون ضيفاً عندهم، وإنما جاء ليتجسس ثم انصرف بسرعة وهرب، فعند ذلك عرفوا أنه جاسوس فلحقوه، وقتله سلمة بن الأكوع، فأعطاه النبي صلى الله عليه وسلم سلبه. قوله: [ أتى النبي صلى الله عليه وآله وسلم عين من المشركين وهو في سفر فجلس عند أصحابه ثم انسل ]. أي: جلس عند أصحاب رسول الله صلى الله عليه وسلم ورأى ضعف حالهم وضعف ركابهم وما فيهم من ضعف. [ فانسل ] يعني: خرج منسلاً إلى بعيره، وكان قد قيده، ففك قيده وركب عليه ثم هرب. قوله: [ فقال النبي صلى الله عليه وآله وسلم اطلبوه فاقتلوه. قال: فسبقتهم إليه فقتلته وأخذت سلبه فنفلني إياه ]. هذا اختصار للقصة، وستأتي بكمالها في الحديث الآتي. فسلمة بن الأكوع رضي الله عنه لحقه يعدو على رجليه، وكان ممن لحقه صاحب ناقة ورقاء كانت من أحسن الركاب، ولكنه سبق الناقة وسبق الجمل حتى تقدم وأمسك بخطامه وأناخه، ولما أناخه اخترط سيفه وضرب عنقه فسقط رأسه ومات.
تراجم رجال إسناد حديث (أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو نعيم ]. هو الفضل بن دكين الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عميس ]. هو عتبة بن عبد الله المسعودي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سلمة بن الأكوع ]. هو إياس بن سلمة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سلمة بن الأكوع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث سلمة بن الأكوع رضي الله تعالى عنه في قتله جاسوساً للمشركين

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله أن هاشم بن القاسم و هشاماً حدثاهم قالا: حدثنا عكرمة قال: حدثني إياس بن سلمة حدثني أبي سلمة بن الأكوع رضي الله عنه أنه قال: (غزوت مع رسول الله صلى الله عليه وآله وسلم هوازن. قال: فبينما نحن نتضحى وعامتنا مشاة وفينا ضعفة إذ جاء رجل على جمل أحمر، فانتزع طلقاً من حقو البعير فقيد به جمله، ثم جاء يتغدى مع القوم، فلما رأى ضعفتهم ورقة ظهرهم خرج يعدو إلى جمله فأطلقه ثم أناخه فقعد عليه، ثم خرج يركضه، واتبعه رجل من أسلم على ناقة ورقاء هي أمثل ظهر القوم، قال: فخرجت أعدو فأدركته ورأس الناقة عند ورك الجمل وكنت عند ورك الناقة، ثم تقدمت حتى كنت عند ورك الجمل، ثم تقدمت حتى أخذت بخطام الجمل فأنخته، فلما وضع ركبته بالأرض اخترطت سيفي فأضرب رأسه فندر، فجئت براحلته وما عليها أقودها، فاستقبلني رسول الله صلى الله عليه وآله وسلم في الناس مقبلاً فقال: من قتل الرجل؟ فقالوا: سلمة بن الأكوع . قال: له سلبه أجمع) قال هارون هذا لفظ هاشم ]. أورد أبو داود حديث سلمة بن الأكوع رضي الله عنه، وهو أكثر تفصيلاً لهذه القصة من الرواية السابقة، وقد أخبر سلمة بن الأكوع رضي الله عنه بأنهم كانوا في غزوة هوازن، وأن الصحابة رضي الله عنهم كانوا قد نزلوا يأكلون طعاماً في الضحى، قال: نتضحى مثلما يقال: نتغدى ونتعشى. أي: طعام الغداة وطعام العشاء. فجلسوا يأكلون في وقت الضحى فجاء هذا الرجل وشاركهم في الأكل وهو جاسوس، فلما رأى رقة حالهم وضعفهم انسل وركب، وكان حين وصل إليهم قد انتزع طلقاً من حقو جمله -والطلق هو عقال من جلد- فقيده به، أي: وضعه على يديه بحيث لا يمشي مع استطاعته أن يتحرك ليرعى. فلما رأى حالتهم انسل وأطلق عقال جمله وأناخه وركب عليه، ثم جعل يركضه، أي: يستحثه على الجري والعدو، فأمر النبي صلى الله عليه وسلم باللحاق به وقتله، فلحقه رجل من أسلم من جماعة سلمة بن الأكوع على ناقة ورقاء هي أمثل الإبل التي معهم، فكان رأسها عند ورك الجمل، فلحق بهما سلمة حتى صار عند ورك الناقة، ثم تقدم حتى صار عند ورك الجمل، ثم تقدم حتى صار أمامه وأمسك بخطامه وأناخه، ولما أناخه وصارت ركبة البعير في الأرض اخترط سيفه فضرب رأسه فندر، أي: سقط رأسه، فجاء بالبعير يقوده وما عليه، فاستقبله الرسول صلى الله عليه وسلم هو والناس، أي: قاموا من أماكنهم يستقبلون اللذين ذهبا لقتل هذا الجاسوس فلما وصلا قال صلى الله عليه وسلم: [ (من الذي قتله؟) ] قالوا: سلمة بن الأكوع فقال: [ (له سلبه أجمع) ] يعني: كل سلبه يكون لسلمة ، والسلب هو مال القتيل الكافر ثيابه وسلاحه يعطاه قاتله. والحديث فيه دليل على القيام لاستقبال من يأتي واستقبال القادم والداخل؛ لأن النبي صلى الله عليه وسلم والصحابة استقبلوا من لحق ذلك الجاسوس.
تراجم رجال إسناد حديث سلمة بن الأكوع رضي الله تعالى عنه في قتله جاسوساً للمشركين

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال ، وهو البغدادي ، ثقة، أخرج له مسلم وأصحاب السنن. [ أن هاشم بن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ أن هشاماً ] يحتمل أن يكون المراد به هشام بن عبد الملك أبو الوليد الطيالسي ، ويحتمل أن يكون المراد به هشام بن سعيد الطالقاني ، وفي تهذيب الكمال في ترجمة هارون بن عبد الله الحمال لم يذكر من مشايخه من يسمى هشاماً إلا هشام بن سعيد الطالقاني . وإن كان هشام هنا هو هشام بن عبد الملك أبو الوليد الطيالسي فمعنى ذلك أن أبا داود روى عنه بواسطة وبغير واسطة. وعلى كل حال فإن كان المراد هشام بن سعيد الطالقاني فهو صدوق أخرج له البخاري في الأدب المفرد و أبو داود و النسائي ، وإن كان المراد هشام بن عبد الملك أبو الوليد الطيالسي فهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة ]. هو عكرمة بن عمار العجلي ، صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني إياس بن سلمة حدثني أبي سلمة بن الأكوع ]. قد مر ذكرهما. وقوله: [ قال هارون : هذا لفظ هاشم ] معناه أن الحديث لفظ هاشم بن القاسم وليس لفظ هشام ."


شرح سنن أبي داود - 314

شرح سنن أبي داود [314]

الجهاد في سبيل الله تعالى شرف عظيم، وله أحكام وآداب شرعية تخصه، فمن ذلك أن النبي صلى الله عليه وسلم كان يبدأ القتال أول النهار أو يؤخره إلى ما بعد الزوال، وكذلك مشروعية التزام الصمت حال القتال إلا من ذكر الله عز وجل، وكذلك استحباب فعل ما يظهر قوة المسلمين أمام أعدائهم؛ ولذا جاز الاختيال بين الصفوف.

وقت استحباب لقاء الكفار في الجهاد

شرح حديث قتاله صلى الله عليه وسلم أول النهار أو بعد زوال الشمس

قال المصنف رحمه الله تعالى: [ باب في أي وقت يستحب اللقاء. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا أبو عمران الجوني عن علقمة بن عبد الله المزني عن معقل بن يسار أن النعمان -يعني ابن مقرن - رضي الله عنهما قال: (شهدت رسول الله صلى الله عليه وآله وسلم إذا لم يقاتل من أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر) ]. أورد أبو داود [ باب في أي وقت يستحب اللقاء ] يعني لقاء الكفار. وقد أورد أبو داود حديث النعمان بن المقرن رضي الله عنه أن الرسول صلى الله عليه وسلم كان إذا لم يقاتل أول النهار أخر حتى تزول الشمس وتهب الرياح، وذلك وقت صلاة الظهر وصلاة العصر جمعاً، فيكون وقت قبول الدعاء. وهذا فيه دليل على أن الرسول صلى الله عليه وسلم كان هديه القتال في أول النهار أو بعد منتصف النهار ودخول وقت صلاة الظهر، فإذا لم يقاتل أول النهار في الصباح يقاتل بعد الزوال وبعد دخول وقت الصلاة صلاة الظهر والعصر في الحال الجمع. فهذا هو الوقت الذي يستحب فيه اللقاء، في الصباح أو بعد الزوال.
تراجم رجال إسناد حديث قتاله صلى الله عليه وسلم أول النهار أو بعد زوال الشمس

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا أبو عمران الجوني ]. هو عبد الملك بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة بن عبد الله المزني ]. علقمة بن عبد الله المزني ثقة، أخرج له أصحاب السنن. [ عن معقل بن يسار ]. هو معقل بن يسار رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ أن النعمان بن مقرن ]. هو النعمان بن مقرن رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما يؤمر به من الصمت عند اللقاء

شرح حديث: (كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند اللقاء)

قال المصنف رحمه الله تعالى:[ باب فيما يؤمر به من الصمت عند اللقاء. حدثنا مسلم بن إبراهيم حدثنا هشام . ح وحدثنا عبيد الله بن عمر حدثنا عبد الرحمن بن مهدي حدثنا هشام حدثنا قتادة عن الحسن عن قيس بن عباد أنه قال: كان أصحاب النبي صلى الله عليه وآله وسلم يكرهون الصوت عند اللقاء عند القتال ]. أورد أبو داود : [ باب فيما يؤمر به من الصمت عند اللقاء ] يعني السكوت وعدم الصخب والكلام، وإنما يكون الجهاد سكوتاً إلا في ذكر الله سبحانه وتعالى فلا بأس بذلك، وأما أن يكون هناك صراخ أو صياح أو كلام في غير ذلك فلا يصلح. وقد أورد أبو داود هذا الأثر عن قيس بن عباد عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا عند اللقاء أو عند القتال يكرهون الصوت. أي: يكرهون التكلم إلا في ذكر الله عز وجل والتكبير، لقوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا [الأنفال:45] ومن الذكر التكبير. وهذا الأثر موقوف على أصحاب الرسول صلى الله عليه وسلم؛ لأنه ينتهي إسناده إلى أصحاب رسول الله صلوات الله وسلامه وبركاته عليهم. وهو حجة، لكون الصحابة كان هذا شأنهم وهذه طريقتهم، وهم أسبق الناس إلى كل خير وأحرص الناس على كل خير رضي الله عنهم وأرضاهم.
تراجم رجال إسناد حديث :(كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند اللقاء)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عبيد الله بن عمر ]. هو عبيد الله بن عمر القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام حدثنا قتادة ]. هشام قد مر ذكره، و قتادة هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن عباد ]. قيس بن عباد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي .
إسناد آخر لحديث كراهية الصوت عند اللقاء وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر حدثنا عبد الرحمن عن همام حدثني مطر عن قتادة عن أبي بردة عن أبيه رضي الله عنه عن النبي صلى الله عليه وآله وسلم بمثل ذلك ]. أورد أبو داود الحديث هنا ولكنه مرفوع إلى رسول الله صلى الله عليه وسلم. وقوله: [ بمثل ذلك ] يعني أنه لا يؤتى بالصوت عند اللقاء، وإنما يكون السكوت والصمت وعدم الكلام إلا في ذكر الله عز وجل. قوله: [ حدثنا عبيد الله بن عمر عن عبد الرحمن عن همام ]. همام هو همام بن يحيى العوذي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني مطر ]. هو مطر الوراق ، وهو صدوق كثير الخطأ والنسيان، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قتادة عن أبي بردة ]. قتادة قد مر ذكره، و أبو بردة هو أبو بردة بن أبي موسى الأشعري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو موسى الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، واسمه عبد الله بن قيس ، وهو صحابي، أخرج له أصحاب الكتب الستة. والحديث ضعفه الألباني ، ولعل ذلك من أجل مطر الوراق ، لكن كون أصحاب الرسول صلى الله عليه وسلم يفعلون ذلك يدل على أنهم أخذوه من هدي رسول الله صلى الله عليه وسلم، لا سيما وإسناده إلى جميعهم وإلى عمومهم وليس إلى فرد واحد منهم.
الترجل عند اللقاء

شرح حديث ترجل النبي صلى الله عليه وسلم عن بغلته يوم حنين

قال المصنف رحمه الله تعالى: [ باب في الرجل يترجل عند اللقاء. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن إسرائيل عن أبي إسحاق عن البراء رضي الله عنه أنه قال: (لما لقي النبي صلى الله عليه وسلم المشركين يوم حنين فانكشفوا نزل عن بغلته فترجل) ]. أورد أبو داود باب الترجل عند اللقاء. والترجل هو المشي على الرجل، وهذا يدل على الشجاعة وعلى القوة وعلى عدم الاكتئاب وعدم الخوف، ولهذا لما انكشفوا نزل صلى الله عليه وسلم عن بغلته وكان يقول: (أنا النبي لا كذب أنا ابن عبد المطلب)، فثبت ثم رجع أصحابه وصار النصر للمسلمين على أعدائهم. فالترجل هنا غير الترجل فيما يتعلق بالزينة وهو تسريح الشعر ودهنه، بل هو المشي على الرجل، وهو يدل على الثبات وعلى قوة الجأش وعدم الخوف والذعر.
تراجم رجال إسناد حديث ترجل النبي صلى الله عليه وسلم عن بغلته يوم حنين

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و إلا النسائي ، ولم يخرج له النسائي إلا في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. إسرائيل هو ابن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. قد مر ذكره. [ عن البراء ] هو البراء بن عازب رضي الله تعالى عنهما، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
الخيلاء في الحرب

شرح حديث ما يحبه الله تعالى من الغيرة والخيلاء وما يبغضه منهما

قال المصنف رحمه الله تعالى: [ باب في الخيلاء في الحرب. حدثنا مسلم بن إبراهيم و موسى بن إسماعيل -المعنى واحد- قالا: حدثنا أبان حدثنا يحيى عن محمد بن إبراهيم عن ابن جابر بن عتيك عن جابر بن عتيك رضي الله عنه أن نبي الله صلى الله عليه وآله وسلم كان يقول: (من الغيرة ما يحب الله ومنها ما يبغض الله، فأما التي يحبها الله فالغيرة في الريبة، وأما الغيرة التي يبغضها الله فالغيرة في غير ريبة، وإن من الخيلاء ما يبغض الله ومنها ما يحب الله، فأما الخيلاء التي يحب الله فاختيال الرجل نفسه عند القتال واختياله عند الصدقة، وأما التي يبغض الله فاختياله في البغي) قال موسى : والفخر ]. أورد أبو داود هذه الترجمة، وهي [ باب الخيلاء في الحرب ] أي أنها سائغة، والخيلاء في الأصل غير سائغة، فكون الإنسان يكون مختالاً ويكون فخوراً لا يجوز، والله تعالى قد ذم المختال الفخور، ولكن ذلك في حال الحرب سائغ وجائز؛ لأنه يدل على ثبات الجأش وعلى القوة وعلى عدم ضعف النفس، ويدل على عزة النفس، وعلى ثبوت الرجل وعدم خوفه وضعفه وخوره، فأبيح في هذه الحالة التي هي حالة الحرب. وأورد أبو داود حديث جابر بن عتيك رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من الغيرة ما يحب الله ومنها ما يبغض الله، فأما التي يحبها الله فالغيرة في الريبة) ] يعني كون الإنسان يغار على أهله في ريبة وفي أمر محرم حتى لا يحصل، وهذا مما يحبه الله عز وجل، والغيور هو ضد الديوث الذي يقر الخبث في أهله ولا يبالي ولا يهتم. فالغيرة في الريبة وفيما هو ريبة مما يحبه الله، والغيرة في غير ذلك يبغضها الله، قالوا: ومن أمثلة ذلك كون الإنسان يغار على نكاح قرائبه وزواج قرائبه ويكره ذلك، فإن هذا في أمر مباح وأمر مشروع، فالغيرة فيه وكراهية ذلك أمر مبغوض عند الله عز وجل، وكون الإنسان كذلك يغار على أمه في زواجها ويكره زواجها بعد أبيه فهذا مما يكرهه الله ومما هو مبغوض، و هذه غيرة في غير ريبة، فتكون الريبة هنا مما يبغضه الله عز وجل، فالغيرة في الريبة محمودة والغيرة في غيرها -أي: فيما هو مباح ومشروع- مذمومة. قوله: [ (وإن من الخيلاء ما يبغض الله ومنها ما يحب الله فأما الخيلاء التي يحب الله فاختيال الرجل نفسه عند القتال) ]. اختيال الرجل نفسه عند القتال هو أن يحصل عنده اختيال يدل على قوة جأشه وعلى عدم انهزام نفسه وعلى عدم الخور عنده. قوله: [ (واختياله عند الصدقة) ]. يعني كونه يجود بالصدقة ويبذلها، ويترتب على ذلك اقتداء به ومتابعة له، فإن ذلك سائغ. قوله: [ (وأما التي يبغض الله فاختياله في البغي) ]. أي: كونه يختال على أحد باغياً عليه ومعتدياً عليه، ويتعاظم عند ما يقتل إنساناً معصوماً، أو عندما يأخذ مالاً لغيره، فإن هذا مما يبغضه الله عز وجل. قوله: [ قال موسى : والفخر ]. أي: البغي والفخر، وهذه الزيادة هي من أحد شيخي أبي داود ، وهو موسى بن إسماعيل، فكلمة (الفخر) جاءت عند موسى بن إسماعيل وحده وليست عند الشيخ الأول مسلم بن إبراهيم .
تراجم رجال إسناد حديث ما يحبه الله تعالى من الغيرة والخيلاء وما يبغضه منهما

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وقد مر ذكره. [ و موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا أبان ]. هو أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يجيى ]. هو يحيى بن سعيد الأنصاري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جابر بن عتيك ]. قيل: هو عبد الرحمن . وقيل: آخر، وكل منهما مجهول، فهذا مجهول وذاك غير معروف، والنتيجة واحدة، سواء أكان هو المسمى الذي هو عبد الرحمن أم الآخر الذي لم يسم، وقيل: إنه أبو سفيان ، وكل منهما مجهول، ولكن الحديث له شاهد عن عقبة بن عامر ذكره الشيخ الألباني رحمه الله في إرواء الغليل. [ عن جابر بن عتيك ]. جابر بن عتيك رضي الله عنه، صحابي، وحديثه أخرجه أبو داود و النسائي .
الرجل المسلم يستأسر

شرح حديث قصة أصحاب الرجيع العشرة

قال المصنف رحمه الله تعالى: [ باب في الرجل يستأسر. حدثنا موسى بن إسماعيل حدثنا إبراهيم -يعني ابن سعد - أخبرنا ابن شهاب أخبرني عمرو بن جارية الثقفي حليف بني زهرة عن أبي هريرة رضي الله عنه أنه قال: (بعث رسول الله صلى الله عليه وآله وسلم عشرة عيناً وأمر عليهم عاصم بن ثابت رضي الله عنه، فنفروا لهم هذيل بقريب من مائة رجل رام، فلما أحس بهم عاصم لجئوا إلى قردد، فقالوا لهم: انزلوا فأعطوا بأيديكم ولكم العهد والميثاق ألا نقتل منكم أحداً. فقال عاصم : أما أنا فلا أنزل في ذمة كافر، فرموهم بالنبل فقتلوا عاصماً في سبعة نفر، ونزل إليهم ثلاثة نفر على العهد والميثاق، منهم خبيب و زيد بن الدثنة ورجل آخر رضي الله عنهم، فلما استمكنوا منهم أطلقوا أوتار قسيهم فربطوهم بها، فقال الرجل الثالث: هذا أول الغدر، والله لا أصحبكم، إن لي بهؤلاء لأسوة، فجروه فأبى أن يصحبهم فقتلوه، فلبث خبيب أسيراً حتى أجمعوا قتله، فاستعار موسى يستحد بها، فلما خرجوا به ليقتلوه قال لهم خبيب : دعوني أركع ركعتين، ثم قال: والله لولا أن تحسبوا ما بي جزعاً لزدت) ]. أورد أبو داود [ باب في الرجل يستأسر ]. يعني: يأسره الكفار. وأورد حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم أرسل عشرةً عيناً، أي: جواسيس يأتون بأخبار العدو، وهذا يدل على أن الجاسوس قد يكون واحداً وقد يكونون أكثر من واحد، كما ذكر هنا أنهم عشرة، وسبق أن مر فيما يتعلق بكون الإنسان يسافر وحده أنه يمكن أن يرسل وحده من أجل التجسس على الكفار، ويكون مسافراً وحده، ويكون مستثنىً مما جاء من كراهية أن يسافر الإنسان وحده. قوله: [ وأمر عليهم عاصم بن ثابت ] أي: جعله أميراً على العشرة يرجعون إليه ويكون مرجعاً لهم. وقد سبق أن مر أن الثلاثة عندما يسافرون يؤمرون واحداً منهم حتى يرجعوا إليه، وهنا النبي صلى الله عليه وسلم أمر على هؤلاء العشرة عاصم بن ثابت رضي الله تعالى عنه، فجاءهم جماعة خرجوا لهم من هذيل، فأحاطوا بهم؛ فصعدوا فوق مكان مرتفع يقال له: قردد، فصار هؤلاء الكفار تحت وهؤلاء فوق، فصاروا ينادونهم ويقولون: انزلوا وسلموا أنفسكم ولكم الأمان والعهد أنه لا يحصل لكم شيء. فقال عاصم الذي هو أميرهم: لا أنزل على ذمة كافر. فرموهم حتى قتلوا منهم سبعة فيهم عاصم الذي هو أميرهم، وبقي ثلاثة، فنزل هؤلاء الثلاثة، وهم خبيب و زيد بن الدثنة ورجل آخر، فلما نزلوا أطلقوا أوتار قسيهم - جمع قوس- فربطوهم بها، فقال الرجل الثالث: هذا أول الغدر. وهو كونهم قالوا: انزلوا ولكم العهد أنه لا يحصل لكم شيء. ثم بعد ذلك ربطوهم، فقال: لي بأصحابي أسوة ولن أصحبكم. فجعلوا يجرونه وهو يأبى أن يصحبهم، فقتلوه فصار الذين قتلوا ثمانية، فبقي الاثنان خبيب و زيد بن الدثنة ، ثم إنهم بعد ذلك أجمعوا على قتل خبيب ، فقال: دعوني أصلي ركعتين. وطلب منهم موسى ليستحد بها. أي: يحلق بها عانته؛ لأن الاستحداد هو حلق العانة بالحديدة، فقيل له: استحداد؛ لأنه إزالة للشعر بالحديدة التي هي الموسى. فأذنوا له فصلى ركعتين، ثم إنه لما صلى ركعتين قال: والله لولا أن تظنوا أن بي جزعاً لزدت على ذلك. يعني: زدت ركعتين. ثم إنهم قتلوه رضي الله تعالى عنه وأرضاه. والحاصل أن هؤلاء الثلاثة سلموا أنفسهم وأسرهم أولئك وعاملوهم بهذه المعاملة. وقوله: [ (فنفروا لهم هذيل) ] فيه الجمع بين الاسم الظاهر والضمير، وهي اللغة التي يسمونها لغة (أكلوني البراغيث) وهي الجمع بين الاسم الظاهر والضمير، وقد جاء بها القرآن والسنة، أما القرآن ففي قول الله عز وجل: وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا [الأنبياء:3] وأما السنة فقوله صلى الله عليه وسلم: (يتعاقبون فيكم ملائكة بالليل). والترجمة[ الرجل يستأسر ] دالة على أن الرجل له أن يسلم نفسه للأسر عند الحاجة؛ لأنه قال: [ يستأسر ] يعني: يطلب منه، فالاستئسار هو الطلب؛ لأن السين والتاء تدلان على الطلب، أي: يطلب منه أن يسلم نفسه للأسر، فهؤلاء الثلاثة سلموا أنفسهم، وأحدهم لما رأى الغدر من أول وهلة لم يشأ أن يصحبهم، فسحبوه، ولما لم يستجب لهم قتلوه رضي الله عنه، ففيه جواز الامتناع عن الأسر ولو أدى ذلك إلى قتل الممتنع.
تراجم رجال إسناد حديث قصة أصحاب الرجيع العشرة

قوله: [ حدثنا موسى بن إسماعيل عن إبراهيم بن سعد ]. موسى بن إسماعيل مر ذكره، و إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن جارية الثقفي ]. هو عمرو بن أبي سفيان بن أسيد بن جارية الثقفي ، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الاطلاق رضي الله عنه وأرضاه.

إسناد آخر لحديث قصة أصحاب الرجيع وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن عوف حدثنا أبو اليمان أخبرنا شعيب عن الزهري أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي -وهو حليف لبني زهرة، وكان من أصحاب أبي هريرة رضي الله عنه- فذكر الحديث ]. أورد أبو داود الحديث من طريق أخرى عن أبي هريرة ، وهو مثل ما تقدم. قوله: [ حدثنا ابن عوف ]. هو محمد بن عوف ، ثقة، أخرج له أبو داود و النسائي في مسند علي . [ حدثنا أبو اليمان ]. هو الحكم بن نافع ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعيب ]. هو شعيب بن أبي حمزة الحمصي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري أخبرني عمرو بن أبي سفيان بن أسيد بن جارية ]. قد مر ذكرهما، وهنا قال: عمرو بن أبي سفيان بن أسيد بن جارية، ففي الإسناد الأول نسبه إلى جده، وفي هذه الطريق الثانية ذكر نسبه كاملاً.
الأسئلة

حكم صلاة ركعتين قبل القتل

السؤال: هل الركعتان سنة عند القتل بدلالة فعل خبيب رضي الله تعالى عنه؟ الجواب: ما أعلم سنيتهما، لكنهما جائزتان.

استشكال في الإعلام بخبر أصحاب الرجيع لكونهم قتلوا جميعاً

السؤال: إذا كان العشرة من الصحابة قد قتلهم الهذليون فمن الذي أخبر بخبرهم؟ الجواب: قد يكون الذي أخبر خبرهم هو زيد بن الدثنة ؛ لأنه لم يعرف أمره بعد ذلك في القتل، وقد يكون أحد الهذليين أسلم بعد ذلك ثم أخبر بالخبر، ويحتمل أن يكون النبي صلى الله عليه وسلم أخبر بذلك عن طريق الوحي، ففي صحيح البخاري أن خبيباً قال: (اللهم! أخبر عنا نبيك).

قيام طالب العلم من مجلسه في الحلقة للداخل

السؤال: إذا كنت في مجلس أو حلقة علم ودخل علينا أحد فهل القيام له سنَّة؟ الجواب: من كانوا في حلقة علم فالذي ينبغي لهم أن يكونوا كلهم مشتغلين بالعلم، وإذا انتهوا من الاشتغال بالعلم يقوم من يريد أن يقوم لهذا الجالس. لكن إذا كانوا في مجلس من المجالس فقاموا أو قام بعضهم لاستقبال القادم والداخل فهذا لا بأس به وهو مشروع ومستحب إذا كان فيه إيناس وإدخال للسرور، فلا بأس بذلك، وأما فيما يتعلق بحلقة العلم والاشتغال بالعلم فالذي ينبغي هو المواصلة، وإذا جاء أحد فإنه يجلس ويستمع ثم يقام له، وقد يكون سائغاً، مثل ما حصل لكعب بن مالك رضي الله عنه حين نزلت توبته، وكان الرسول صلى الله عليه وسلم جالساً مع أصحابه، فلما دخل كعب بن مالك قام طلحة واستقبله يهنئه بتوبة الله عز وجل عليه.

معنى الصمت عند لقاء العدو وحكم الأناشيد وقت اللقاء

السؤال: هل معنى الصمت عند لقاء العدو عدم التكبير والتهليل إلا بصوت منخفض؟ وإذا كانت هناك أناشيد تدعو للحماس فهل يجوز التغني بها لرفع الهمم؟ الجواب: التكبير هو الذي ترفع به الهمم، وأما التغني بالأناشيد فإنه لا يرفع الهمم بل يثبطها.

حكم قتل المستأمنين من الكفار مقابل قتل دولهم رعايا المسلمين

السؤال: ما حكم قتل الكفار الذين يعيشون في بلاد المسلمين للعمل أو للسياحة، حيث إن حكوماتهم تقتل المسلمين وتعين على قتلهم؟ الجواب: لا يجوز قتل من دخل وأعطي الأمان ليعمل أو ليتجول في بلد من البلدان وقد أذن له بذلك، وإن حصل أن الكفار اعتدوا على المسلمين فهم لا ذمة لهم ولا عهد لهم، فالمسلمون عليهم أن يفوا بالعهود. ثم كون الكفار يغدرون بواحد من المسلمين لا يبيح للمسلمين أن يغدروا بأحد ما حصل منه غدر وما حصل منه خيانة وما حصل منه شيء ينقض عهده."


شرح سنن أبي داود - 315

شرح سنن أبي داود [315]

الحرب خدعة، فعلى قائد المسلمين أن ينصب الكمائن التي تفتك بالعدو، وينظم جيشه ويصفهم بما يناسب الحال، وإن دعا أحد من المشركين إلى المبارزة فليبعث له من فيه قوة وشجاعة ليقتله، ويكسر قلوب الكافرين بقتله.

نصب الكمائن في القتال

شرح حديث وضع النبي صلى الله عليه وسلم الرماة على الجبل يوم أحد

قال المصنف رحمه الله تعالى: [ باب في الكمناء. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق سمعت البراء رضي الله عنه يحدث قال: (جعل رسول الله صلى الله عليه وآله وسلم على الرماة يوم أحد -وكانوا خمسين رجلاً- عبد الله بن جبير رضي الله عنه، وقال: إن رأيتمونا تخطفنا الطير فلا تبرحوا من مكانكم هذا حتى أرسل لكم، وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم. قال: فهزمهم الله، قال: فأنا -والله- رأيت النساء يسندن على الجبل، فقال أصحاب عبد الله بن جبير : الغنيمة -أي قوم- الغنيمة، ظهر أصحابكم فما تنتظرون؟! فقال عبد الله بن جبير : أنسيتم ما قال لكم رسول الله صلى الله عليه وآله وسلم؟! فقالوا: والله لنأتين الناس فلنصيبن من الغنيمة، فأتوهم فصرفت وجوههم وأقبلوا منهزمين) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الكمناء ]. والكمناء: جمع كمين. وهو القسم الذي يجعل من الجيش في مكان يختفي فيه ليقوم بمهمة في النكاية بالأعداء، هذا هو المقصود بالكمين أو الكمناء. وأورد أبو داود حديث البراء بن عازب رضي الله تعالى عنهما، وذلك في غزوة أحد، وأن النبي صلى الله عليه وسلم جعل خمسين من الرماة في مكان، وجعل عليهم أميراً عبد الله بن جبير ، وقال: امكثوا في هذا المكان ولا تبرحوه حتى يأتيكم مني شيء، فإن رأيتمونا تخطفنا الطير -أي: هزمنا- فلا تبرحوا من مكانكم حتى أرسل إليكم، وإن رأيتمونا ظفرنا وانتصرنا فلا تبرحوا مكانكم حتى أرسل إليكم، فلما حصلت الوقعة وانهزم المشركون في أول الأمر ورأى هؤلاء الذين هم كمناء ما حصل قال بعضهم لبعضهم: الغنيمة! أي: انتصر المسلمون. فذكرهم أميرهم عبد الله بن جبير رضي الله عنه بقول رسول الله صلى الله عليه وسلم، وأنهم لا يبرحون، سواء انهزم الجيش أم انتصر حتى يأتيهم من رسول الله صلى الله عليه وسلم من يبلغهم بالشيء الذي يفعلونه. فلما قال لهم أميرهم ما قال رأى بعضهم ألا يأخذوا بقول الأمير المستند إلى قول الرسول صلى الله عليه وسلم، فخرجوا ولحقوا بالقوم، ثم إنه حصل لهم بعد ذلك الهزيمة، وهؤلاء الذين أسندت إليهم المهمة وهم الكمناء ما قاموا بالالتزام بالشيء الذي أرشدهم إليه الرسول الكريم صلى الله عليه وسلم، فحصل ما حصل. والمقصود من الحديث ذكر الكمين، وأنه يمكن للوالي أو للأمير أن يجعل بعض القوم كمناء بحيث يكونون ظهراً للمسلمين. قوله: [ (جعل رسول الله صلى الله عليه وآله وسلم على الرماة يوم أحد -وكانوا خمسين رجلاً- عبد الله بن جبير) ]. يعني جعله أميراً عليهم. قوله: [ وقال: (إن رأيتمونا تخطفنا الطير فلا تبرحوا من مكانكم هذا حتى أرسل لكم) ]. هذا جانب الهزيمة، فقوله: [ (تخطفنا الطير) ] يعني: انهزمنا أمام الأعداء. فإن رأيتمونا كذلك فلا تبرحوا حتى أبعث إليكم. قوله: [ (وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل لكم إليكم) ]. يعني: تغلبنا عليهم واستولينا عليهم فلا تبرحوا حتى أرسل إليكم. ففي كلا الحالتين هم ملزمون أن يبقوا حتى يأتيهم من رسول الله صلى الله عليه وسلم توجيه يوجههم به. قوله: [ (فهزمهم الله) ]. يعني: حصلت النتيجة أن هزم الله المشركين. قوله: [ (فأنا -والله- رأيت النساء يسندن على الجبل) ]. الذي يظهر أنهن نساء المشركين، يعني: بعدما انهزموا صارت النساء تسند على الجبل. قوله: (فقال أصحاب عبد الله بن جبير : الغنيمة -أي قوم- الغنيمة) ]. يعني: قال بعض أصحاب عبد الله بن جبير الذين معه والذين هو أميرهم: الغنيمة الغنيمة. أي: انطلقوا حتى تأخذوا الغنيمة أو تشاركوا في أخذ الغنيمة. فذكرهم أميرهم عبد الله بن جبير بقول رسول الله صلى الله عليه وسلم وأنهم يبرحون ولا يتجاوزون المكان إلا بعد أن يأتيهم من رسول الله صلى الله عليه وسلم رسول يبلغهم بالشيء الذي يريده النبي صلى الله عليه وسلم منهم، فلم يأخذوا بما ذكرهم به عبد الله بن جبير رضي الله عنه. قال: [ (فقال عبد الله بن جبير : أنسيتم ما قال لكم رسول الله صلى الله عليه وآله وسلم؟! فقالوا: والله لنأتين الناس فلنصيبن من الغنيمة) ]. قوله: [ (فأتوهم فصرفت وجوههم وأقبلوا منهزمين) ]. يعني هؤلاء الذين أسندت إليهم المهمة ما قاموا بها، ولم يلتزموا بما أرشدهم له النبي صلى الله عليه وسلم. [ (وصرفت وجوههم) ] يعني: رجعوا دون أن يحصلوا طائلا. ولا شك أن الذنوب والمعاصي أسباب كل شر وأسباب كل بلاء، فمن أسباب الهزيمة ومن أسباب انتصار الأعداء على المسلمين الوقوع في المعاصي، قال الله عز وجل: وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُوا عَنْ كَثِيرٍ [الشورى:30].

تراجم رجال إسناد حديث وضع النبي صلى الله عليه وسلم الرماة على الجبل يوم أحد

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ سمعت البراء ]. هو البراء بن عازب رضي الله عنهما، وهو صحابي ابن صحابي، أخرج حديثه أصحاب الكتب الستة، وهذا الإسناد من الأسانيد العالية عند أبي داود التي هي الرباعيات.
صف الجيش عند القتال

شرح حديث أمره صلى الله عليه وسلم أصحاب بدر وقت اصطفافهم برمي العدو بالنبل حال قربهم منهم

قال المصنف رحمه الله تعالى: [ باب في الصفوف. حدثنا أحمد بن سنان حدثنا أبو أحمد الزبيري حدثنا عبد الرحمن بن سليمان بن الغسيل عن حمزة بن أبي أسيد عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم حين اصطففنا يوم بدر: (إذا أكثبوكم -يعني إذا غشوكم- فارموهم بالنبل، واستبقوا نبلكم) ]. أورد أبو داود [ باب في الصفوف ] يعني أن الجيش يصف، وأنهم يكونون صفوفاً ولا يكونون بدون تنظيم وبدون اصطفاف، بل يكونون صفوفاً. وأورد حديث أبي أسيد الساعدي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم حين اصطففنا يوم بدر ]. ومحل الشاهد قوله: [ اصطففنا ] ومعناه أن الجيش يصطف، وقد جاء في اصطففاهم يوم بدر الحديث المشهور الذي فيه أنهم لما صفوا وكان عبد الرحمن بن عوف في الصف كان عن يمينه شاب من الأنصار وعن يساره شاب من الأنصار، فغمزه الذي عن يمينه وقال: يا عم! أتعرف أبا جهل ؟ قال: وماذا تريد منه؟! قال: إنه يسب الرسول صلى الله عليه وسلم، فلئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا. ومحل الشاهد منه أنهم صفوا وكان على يمين عبد الرحمن شاب من الأنصار والآخر عن يساره، وكذلك غمزه الآخر وقال مثلما قال، فأراهما إياه فانطلقا إليه وقتلاه. فمن الأمور المهمة في الجيوش التنظيم في الصفوف، وكان عليه السلام يصف أصحابه، وحصل ذلك في بدر كما جاء في قصة عبد الرحمن بن عوف ، وكما جاء في الحديث الذي معنا، وهو أنهم لما اصطفوا قال لهم النبي صلى الله عليه وسلم: [ (إذا أكثبوكم -يعني: إذا غشوكم- فارموهم بالنبل) ]. أي: إذا قربوا منكم فأرسلوا النبل إليهم؛ لأن النبل لا يذهب مكاناً بعيداً، فإذا قربوا منهم فإنه ينفع إرسال النبل، وإذا كانوا في مكان بعيد ذهب النبل ولم يصب العدو، فلم يحصلوا من الرمي على طائل. فقوله: [ (إذا أكثبوكم) ] ليس معناه أنهم وصلوا إليهم بحيث التحموا بهم؛ لأنه إذا حصل الالتحام فالسيوف هي التي تنفع، وأما إذا كان بينهم مسافة بحيث تصل السهام فإنها ترسل السهام إليهم، وإذا كانوا بعيدين لا ترسل السهام، بل يستبقون نبلهم، فقوله: [ (أكثبوكم) ] معناه صاروا قريبين منكم، ولهذا كثيراً ما يأتي التعبير بالوقوف عن كثب، ومعناه: عن قرب. قوله: [ (فارموهم بالنبل واستبقوا نبلكم) ]. معنى قوله: [ (فارموهم بالنبل) ] أي: إذا قربوا وصاروا قريبين منكم [ (واستبقوا نبلكم) ] يعني لا ترسلوه إذا كانوا بعيدين؛ لأنكم لو أرسلتموه فإنه يضيع ولا تصيبون الأعداء.
تراجم رجال إسناد حديث أمره صلى الله عليه وسلم أصحاب بدر وقت اصطفافهم برمي العدو بالنبل حال قربهم منهم

قوله: [ حدثنا أحمد بن سنان ]. أحمد بن سنان ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في مسند مالك و ابن ماجة . [ حدثنا أبو أحمد الزبيري ]. هو محمد بن عبد الله الزبيري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن سليمان بن الغسيل ]. عبد الرحمن بن سليمان بن الغسيل ، صدوق فيه لين، أخرج له البخاري و مسلم و أبو داود و الترمذي في الشمائل و ابن ماجة . [ عن حمزة بن أبي أسيد ]. حمزة بن أبي أسيد ، صدوق، أخرج له البخاري و أبو داود و ابن ماجة . [ عن أبيه ]. هو أبو أسيد الساعدي ، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
سل السيوف عند اللقاء

شرح حديث: (إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم

قال المصنف رحمه الله تعالى: [ باب في سل السيوف عند اللقاء. حدثنا محمد بن عيسى حدثنا إسحاق بن نجيح -وليس بالملطي - عن مالك بن حمزة بن أبي أسيد الساعدي عن أبيه عن جده رضي الله عنه أنه قال: قال النبي صلى الله عليه وآله وسلم يوم بدر: (إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم) ]. أورد المصنف [ باب في سل السيوف عند اللقاء ] يعني عند لقاء العدو، بحيث إذا غشوهم وقربوا منهم واختلطوا بهم فإن السيوف تمضي فيهم، فعند ذلك تسل وتستخدم السيوف، وأما إذا كانوا ليسوا قريبين منهم أو كان بينهم مسافة فيرسل النبل إليهم إذا كانت المسافة قريبة كما مر في الحديث السابق، بحيث تؤثر السهام فيهم، ولا ترمى إذا كانوا بعيدين بحيث لا تصل إليهم السهام، فإذا كان بينهم وبينهم مسافة قريبة ترسل السهام، وإذا غشوهم والتصقوا بهم واختلطوا بهم فعند ذلك تعمل السيوف فيهم. فقوله: [ (إذا أكثبوكم) ] أي: دنوا منكم وقربوا بحيث يصل النبل إليهم ويصيبهم. قوله: [ (ولا تسلوا السيوف حتى يغشوكم) ] يعني: لا تسلوها حتى يصلوا إليكم وتصلوا إليهم. فالالتحام إذا حصل تعمل السيوف عند ذلك، وإذا كان هناك مسافة قريبة وكان هناك حد فاصل بين المسلمين والكفار فإنه يرسل النبل؛ لأن النبل حينها ينفع، وإذا ضربوا بالسيوف فإنهم يضربون في الهواء، فليس عندهم أحد يضرب بالسيوف، لكن إذا وصلوا إليهم بحيث تصل السيوف إليهم تستعمل السيوف ولا يستعمل النبل ما دام قد حصل الالتحام.
تراجم رجال إسناد حديث: (إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن إسحاق بن نجيح ]. إسحاق بن نجيح مجهول، أخرج له أبو داود . وقوله: [ ليس بالملطي ]. يقصد بذلك أن هناك شخصاً يقال له: إسحاق بن نجيح الملطي وبعض العلماء كذبوه، وليس له رواية في الكتب الستة، فأبو داود قال: [ وليس بالملطي ] حتى يبين أنه هو الثاني الذي هو إسحاق بن نجيح الحضرمي ، ليبين أنه ليس الكذاب الذي اسمه إسحاق بن نجيح ، وإنما هو الثاني الذي هو مجهول، أخرج له أبو داود . [ عن مالك بن حمزة بن أبي أسيد الساعدي ]. مالك بن حمزة بن أبي أسيد مقبول، أخرج له أبو داود و ابن ماجة . [ عن أبيه عن جده ] أبوه وجده تقدم ذكرهما. والحديث ضعفه الشيخ الألباني ، ولعله من أجل المجهول والمقبول، ولكن معناه صحيح من جهة أن النبل يرسل حيث لا يكون الالتحام، وأنه إذا حصل الالتحام تنفع السيوف.

المبارزة

شرح حديث طلب عتبة بن ربيعة المبارزة يوم بدر

قال المصنف رحمه الله تعالى: [ باب في المبارزة. حدثنا هارون بن عبد الله حدثنا عثمان بن عمر أخبرنا إسرائيل عن أبي إسحاق عن حارثة بن مضرب عن علي رضي الله عنه أنه قال: (تقدم -يعني عتبة بن ربيعة - وتبعه ابنه وأخوه فنادى: من يبارز؟ فانتدب له شباب من الأنصار، فقال: من أنتم؟ فأخبروه، فقال: لا حاجة لنا فيكم، إنما أردنا بني عمنا. فقال رسول الله صلى الله عليه وآله وسلم: قم يا حمزة ، قم يا علي ، قم يا عبيدة بن الحارث . فأقبل حمزة إلى عتبة وأقبلت إلى شيبة واختلف بين عبيدة و الوليد ضربتان، فأثخن كل واحد منهما صاحبه، ثم ملنا على الوليد فقتلناه واحتملنا عبيدة) ]. أورد أبو داود [ باب في المبارزة ]. والمبارزة هي بروز فرد أو أفراد من جيش المسلمين مع جيش الكفار فيحصل الاقتتال فيما بينهم خاصة، هذه هي المبارزة، وفيها إظهار القوة والنشاط وعدم الضعف، وأن الكفار إذا تطاولوا وأظهروا أن فيهم قوة فالمسلمون يقابلونهم بقوة أعظم من قوتهم. فهؤلاء الثلاثة من الكفار، وهم عتبة وابنه الوليد وأخوه شيبة طلبوا المبارزة، فانتدب لهم شباب من الأنصار، أي: قالوا: نحن نبارزكم. فقالوا: من أنتم؟ فأخبروهم، فقالوا: لا نريدكم وإنما نريد بني عمنا. أي: قرابتنا الذين هم من قريش من المهاجرين وليسوا من الأنصار. فالنبي صلى الله عليه وسلم قال لقرابته: قم يا حمزة ، وقم يا علي ، وقم يا عبيدة بن الحارث . و عبيدة بن الحارث بن عبد المطلب ابن عمه، فكل الثلاثة من أقاربه، عمه وابنا عمه، فبرز الثلاثة إلى الثلاثة، فبرز حمزة لعتبة ، و علي لشيبة ، و عبيدة للوليد ، فحمزة و علي كل منهما قتل قرنه وقتل الشخص الذي بارزه، وأما الوليد و عبيدة بن الحارث فكل واحد منهما ضرب الآخر وأثخنه وأثر فيه، ولكن ما قتل أحدهما الآخر، فلما قتل علي صاحبه و حمزة قتل صاحبه مالا على الوليد فقتلاه واحتملا عبيدة بن الحارث الذي أثخن. قالوا: فهذا فيه دليل على المبارزة وعلى جوازها وعلى مشروعيتها. ومن العلماء من قال: إنها تكون بإذن الإمام ولا تكون بغير إذنه. ومنهم من قال: إنها تكون بغير إذنه؛ لأن الأنصار الثلاثة الذين انتدبوا ما قال لهم الرسول صلى الله عليه وسلم: تقدموا. وإنما أبرزوا أنفسهم، ولكن أولئك رفضوا وقالوا: ما نريدكم أنتم، بل نريد بني عمنا. يقصدون المهاجرين. ولكن كون الأمر يرجع فيه إلى الإمام، وكون الجيش يتصرف بتوجيه الإمام هذا هو الذي ينبغي. وبدء المعركة بالمبارزة معناه إظهار القوة لاسيما أن أولئك الذين بدءوا كان عندهم تطاول واستعلاء، ومع ذلك فالله سبحانه وتعالى خذلهم، فلا شك أن هذا فيه إظهار قوة المسلمين فيما إذا حصل تغلبهم على من يبارزهم. وفعل حمزة و علي رضي الله عنهما حين ساعدا عبيدة كأنه كان سائغاً عند العرب.

تراجم رجال إسناد حديث طلب عتبة بن ربيعة المبارزة يوم بدر

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. و هارون بن عبد الله الحمال يروي عن هشام بن عبد الملك أبي الوليد الطيالسي، وهو ثقة، أخرج له أصحاب الكتب الستة، وقد عرفنا فيما مضى أن أبا داود يروي عنه مباشرة بدون واسطة ويروي عنه بواسطة. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو جده عمرو بن عبد الله الهمداني السبيعي ، مر ذكره. [ عن حارثة بن مضرب ]. حارثة بن مضرب ثقة، أخرج له مسلم و البخاري في الأدب المفرد وأصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة."


شرح سنن أبي داود - 316

شرح سنن أبي داود [316]

شرع الجهاد في الإسلام لرحمة الخلق، ولإخراجهم من الظلمات إلى النور؛ ولذا ففيه الرحمة والإحسان حتى حال القتال، فلا يجوز التمثيل بالقتلى، ولا يجوز قتل النساء والصبيان، ولا يجوز التحريق بالنار، وفي هذه المسأل استثناءات بينها أهل العلم.

النهي عن المثلة

شرح حديث: (أعف الناس قتلة أهل الإيمان)

قال المصنف رحمه الله تعالى: [ باب في النهي عن المثلة. حدثنا محمد بن عيسى و زياد بن أيوب قالا: حدثنا هشيم أخبرنا مغيرة عن شباك عن إبراهيم عن هني بن نويرة عن علقمة عن عبد الله رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أعف الناس قتلة أهل الإيمان) ]. أورد أبو داود هنا (باب النهي عن المثلة)، والمثلة: هي التمثيل بالقتيل، سواء قبل قتله أو بعد قتله، والتمثيل به بأن تقطع أعضاؤه، فيجدع أنفه وتقطع أذناه وتفقع عينه، أو تقطع يده أو رجله، هذا هو التمثيل بالإنسان، وسواء أكان ذلك قبل أن يقتل أم بعد أن يقتل، وقد جاءت السنة بالنهي عن ذلك، وقد سبق أن مر بنا أن الرسول صلى الله عليه وسلم كان عندما يؤمر أميراً على جيش يوصيه بتقوى الله ومن معه من المسلمين خيراً ثم يقول: (اغزوا باسم الله) ويوصيه بوصايا في الحرب فيقول فيها: (لا تغدروا ولا تمثلوا)، فالتمثيل جاء النهي عنه، ولكن إذا كان المقتول أو الذي يراد قتله قد مثل فإنه يمثل به ويعاقب بمثل ما عمل. ويدل على ذلك قصة العرنيين الذين مثلوا بالراعي فمثل بهم الرسول صلى الله عليه وسلم، وكذلك إذا كان القتل حصل عن طريق التمثيل، فيكون القصاص عن طريق التمثيل أيضاً، فنفس العقوبة التي فعلها تفعل به، إلا أن تكون بأمر محرم فلا يجوز المقابلة به، أما إذا كان قد فعل ذلك فإنه يفعل به مثلما فعل، قال تعالى: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ [النحل:126]. ولما أخذ يهودي حلي جارية ثم رض رأسها بين حجرين فعل الرسول صلى الله عليه وسلم به مثلما فعل بالمقتولة، فرض رأسه بين حجرين. فالتمثيل ابتداء لا يجوز، ولكن إذا كان على سبيل المقابلة، بأن كان الذين قتلوا وتمكن منهم حصل منهم التمثيل فإنهم يمثل بهم جزاء وفاقاً. أورد أبو داود هنا حديث عبد الله بن مسعود : [ (أعف الناس قتلة أهل الإيمان) ]. يعني أنهم عندما يقتلون يحسنون القتل، وذلك لأنهم ملتزمون بأحكام الإيمان، وأنهم مؤمنون يمتثلون أحكام الإسلام، فهم يحسنون القتل، وقد جاء في الحديث: (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته وليرح ذبيحته). فقوله: [ (أعف الناس قتلة أهل الإيمان) ] يعني أنهم يحسنون القتل، ولا يحصل منهم التمثيل بمن يقتلونه فيعذبونه عند قتله، وإنما يريحونه بالقتل، فيقتلونه ويستريح بالقتل دون أن يمثلوا به قبل القتل أو بعده، إلا إذا كان على سبيل المجازاة والمقابلة.
تراجم رجال إسناد حديث: (أعف الناس قتلة أهل الإيمان)

قوله: [ حدثنا محمد بن عيسى و زياد بن أيوب ]. محمد بن عيسى مر ذكره، و زياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا مغيرة ]. هو مغيرة بن مقسم الضبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شباك ]. هو شباك الضبي ، وهو ثقة، أخرج له أبو داود و ابن ماجة [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب ا لكتب الستة. [ عن هني بن نويرة ]. هني بن نويرة مقبول، أخرج له أبو داود و ابن ماجة . [ عن علقمة ] هو علقمة بن قيس بن عبد الله النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه الهذلي، وهو صحابي، أخرج حديثه أصحاب الكتب الستة. والحديث ضعفه الألباني ولعله من أجل ذلك المقبول ولكن حديث: (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة)، يدل على ما دل عليه.
شرح حديث: (كان رسول الله صلى الله عليه وسلم يحثنا على الصدق وينهانا عن المثلة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن قتادة عن الحسن عن الهياج بن عمران أن عمران أبق له غلام، فجعل لله عليه لئن قدر عليه ليقطعن يده، فأرسلني لأسأل له، فأتيت سمرة بن جندب رضي الله عنه فسألته فقال: (كان رسول الله صلى الله عليه وآله وسلم يحثنا على الصدقة وينهانا عن المثلة) فأتيت عمران بن حصين فسألته فقال: (كان رسول الله صلى الله عليه وآله وسلم يحثنا على الصدقة وينهانا عن المثلة) ]. أورد أبو داود هذا الحديث عن عمران بن حصين وعن سمرة بن جندب رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان يحث على الصدقة وينهى عن المثلة. والمقصود هنا النهي عن المثلة، والمثلة قد عرفناها فيما مضى. قوله: [ (أن عمران أبق له غلام فجعل الله عليه لئن قدر عليه ليقطعن يده) ] قوله: [ (أبق له غلام) ] يعني: هرب، فأقسم أنه إذا ظفر به فسيقطع يده؛ عقوبة له على هذا الإباق وهذا الشرود، فأرسل من يسأل فأخبر بأن النبي نهى عن المثلة، ومعنى ذلك: لا تقطع يده. لأن ذلك تمثيل، والتمثيل نهى عنه الرسول صلى الله عليه وسلم. وليس فيه حجة على أن إقامة الحدود تمثيل، فإقامة الحدود ليست تمثيلاً، ولكن لو حصل أن إنساناً مثَّل وأقيم عليه الحد بمثل ما فعل فهذه مجازاة له على فعله، وأما إقامة الحدود بكونه يقطع رأسه أو تقطع اليد من أجل السرقة أو تقطع الرجل من أجل السرقة فهذا ليس من التمثيل؛ لأن الذي منع التمثيل هو الذي شرع هذه العقوبة. وفي هذا الحديث لما سئل الصحابيان عن مسألة قطع يد العبد أخبرا بالشيء الذي جاء عن النبي صلى الله عليه وسلم، وهو مشتمل على المطلوب وزيادة، فالمطلوب هو النهي عن التمثيل والثاني الذي ليس بمطلوب في هذه المناسبة هو الحث على الصدقة.
تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى العنزي الملقلب بالزمن ، وهو ثقة، وهو أحد شيوخ رجال الكتب الستة، وكلهم روى عنه بدون واسطة. [ حدثنا معاذ بن هشام ]. هو معاذ بن هشام بن أبي عبد الله الدستوائي ، وهو صدوق ربما وهم، وحديثه أخرجه رجال الكتب الستة. [ حدثني أبي ] أبوه هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ] هو قتادة بن دعامة السدوسي ، وهو ثقة مدلس، أخرج له أصحاب الكتب الستة. [ عن الحسن ] هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الهياج بن عمران ] هو هياج بن عمران بن الفضيل البرجمي مقبول، روى له من رجال الكتب الستة أبو داود فقط. قوله: [ فأتيت سمرة بن جندب ] هو سمرة بن جندب بن هلال الفزاري ، صحابي روى له أصحاب الكتب الستة. قوله: [ فأتيت عمران بن الحصين ] هو عمران بن حصين بن عبيد الخزاعي ، صحابي روى له أصحاب الكتب الستة.
قتل النساء في الحرب

شرح حديث إنكاره صلى الله عليه وسلم قتل النساء والصبيان في المغازي

قال المصنف رحمه الله تعالى: [ باب في قتل النساء. حدثنا يزيد بن خالد بن موهب و قتيبة يعني ابن سعيد قالا: حدثنا الليث عن نافع عن عبد الله رضي الله عنه: (أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وآله وسلم مقتولة، فأنكر رسول الله صلى الله عليه وآله وسلم قتل النساء والصبيان) ]. أورد أبو داود هنا [ باب في قتل النساء ] يعني: في الحرب. والنساء لا يقتلن في الحرب إلا أن يقاتلن، فيقتلن لقتالهن، وأما إذا لم يقاتلن فإنهن لا يقتلن ويكن سبياً. عن عبد الله بن عمر رضي الله تعالى عنهما [ (أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة، فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان)]. فالنهي عن قتل النساء هو إذا لم يقاتلن، والصبيان إذا كانوا صغاراً لم يدركوا لا يقتلون، أما من بلغ منهم وحمل السلاح وقاتل فإنه يقتل لمقاتلته، وإلا فإنه لا يجوز قتل النساء ولا قتل الصبيان إذا لم يحصل القتال منهم. والمراد بالنهي عن قتلهم كونهم يقصدون ويخصون بالقتل، أما إذا حصل أن السهام أرسلت إلى الكفار وكان معهم نساء فقتلن تبعاً فإنه لا بأس بذلك، أو إذا تترس الكفار بالنساء فإنه لا بأس بالقتل، وإنما المقصود تخصيصهن بالقتل.
تراجم رجال إسناد حديث إنكاره صلى الله عليه وسلم قتل النساء في المغازي

قوله: [ حدثنا يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب ، ثقة، أخرج له أبو داود و النسائي و ابن ماجة ]. [ و قتيبة -يعني ابن سعيد - ]. كلمة [ يعني ] قالها من دون أبا داود ؛ لأن أبو داود قال: [ قتيبة ] ولكن من دون أبي داود هو الذي قال: [ يعني ] يريد أن يوضح قتيبة، مع أن قتيبة لا يحتاج إلى توضيح؛ لأنه ليس في رجال الكتب الستة من يقال له: قتيبة سوى قتيبة بن سعيد . [ حدثنا الليث ]. هو الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من رباعيات أبي داود رحمه الله، وأما ذكر الشيخين: قتيبة و يزيد بن خالد بن موهب فإنها في طبقة واحدة؛ لأنهما شيخان لأبي داود يرويان عن الليث ولا يروي أحدهما من الآخر.
شرح حديث نهي النبي صلى الله عليه وسلم عن قتل المرأة والعسيف

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا عمر بن المرقع بن صيفي بن رباح حدثني أبي عن جده رباح بن ربيع رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وآله وسلم في غزوة، فرأى الناس مجتمعين على شيء، فبعث رجلاً فقال: انظر علام اجتمع هؤلاء؟ فجاء فقال: على امرأة قتيل. فقال: ما كانت هذه لتقاتل! قال: وعلى المقدمة خالد بن الوليد رضي الله عنه، فبعث رجلاً فقال: قل لخالد: لا يقتلن امرأة ولا عسيفاً) ]. أورد أبو داود حديث رباح بن ربيع رضي الله عنه أن النبي صلى الله عليه وسلم كان في بعض غزواته فرأى الناس مجتمعين على شيء، فأرسل من يأتي بالخبر، وإذا هم قد اجتمعوا على امرأة مقتولة، وكأن هذا شيء يتعجب منه؛ لكونهم اجتمعوا عليها، ومعناه أنه شيء غريب، فقيل: إنهم اجتمعوا على امرأة قتيل. و(قتيل) يستوي فيه المذكر والمؤنث، فيقال: امرأة قتيل ورجل قتيل. فالرسول صلى الله عليه وسلم قال: [ (ما كانت هذه لتقاتل) ]. وقوله صلى الله عليه وسلم: [ (ما كانت هذه لتقاتل) ] فيه إشارة إلى أنها إذا قاتلت تقتل؛ لأنه قال: [ (ما كانت هذه لتقاتل) ] فمعناه أن النهي عن قتل النساء لعدم قتالهن، لكن إن وجد منهن القتال فإنهن يقتلن. ثم أرسل إلى خالد : [ (لا تقتلن امرأة ولا عسيفاًَ) ] والعسيف هو الأجير، قيل: ولعل المقصود الأجير الذي ليس معه سلاح، وإنما هو خادم، فلا يقتل ما دام أنه غير مقاتل، فيصير مثل المرأة، فالمرأة لا تقاتل والعسيف الذي ليس معه سلاح وإنما يأتي للخدمة لا يقتل، ولكنه إذا صار معه سلاح ولو كان أجيراً فإنه يقتل، بل المرأة نفسها إذا كان معها سلاح وقاتلت فإنها تقتل.
تراجم رجال إسناد حديث نهيه صلى الله عليه وسلم عن قتل المرأة والعسيف

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي مر ذكره. [ عن عمر بن المرقع بن صيفي بن رباح ]. عمر بن المرقع بن صيفي بن رباح ، صدوق، أخرج له أبو داود و النسائي . [ حدثني أبي ]. المرقع بن صيفي وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جده رباح بن ربيع ]. رباح بن ربيع ، صحابي، أخرج له أبو داود و النسائي و ابن ماجة .
شرح حديث: (اقتلوا شيوخ المشركين واستبقوا شرخهم)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا هشيم حدثنا حجاج حدثنا قتادة عن الحسن عن سمرة بن جندب رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (اقتلوا شيوخ المشركين واستبقوا شرخهم) ]. أورد أبو داود حديث سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (اقتلوا شيوخ المشركين واستبقوا شرخهم) ]. قوله: [ (اقتلوا شيوخ المشركين) ] يعني المسنين الذين هم أهل الحرب، وليس المقصود الشيوخ الهلكى أو الزمنى أو الفانين الذين بلغوا من الكبر عتياً، ليس المقصود هؤلاء، نعم إذا كانوا من أهل الرأي وأهل الفكر وأهل الخبرة وكان قتلهم من أجل التخلص من رأيهم ومن خبرتهم فهذا لا بأس به. قوله: [ (واستبقوا شرخهم) ] يعني الشباب الذين لم يدركوا سن القتال وليسوا من أهل القتال، وأما إذا كانوا مقاتلين فإنهم يقاتلون بقتالهم كما سبق أن عرفنا ذلك.
تراجم رجال إسناد حديث: (اقتلوا شيوخ المشركين واستبقوا شرخهم)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشيم حدثنا الحجاج ] هشيم مر ذكره، وهو يروي عن ثلاثة يقال لكل منهم: الحجاج، والذي روى عن قتادة منهم هو حجاج بن أرطأة ، والآخران ما جاء ذكرهم في الرواية عن قتادة . و حجاج بن أرطأة صدوق كثير الخطأ والتدليس، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن قتادة ]. مر ذكره. [ عن الحسن ]. هو الحسن البصري ، وقد مر ذكره. [ عن سمرة ]. سمرة مر ذكره. والحديث ضعفه الألباني ، وهو من رواية الحسن عن سمرة ، ومعروف أن رواية الحسن عن سمرة في غير حديث العقيقة غير صحيحة، وفيها ثلاثة أقوال: منهم من قال: هي معتبرة بإطلاق، ومنهم من قال: غير معتبرة بإطلاق، ومنهم من قال: معتبرة في حديث العقيقة دون غيره من الأحاديث، وهذا الحديث هنا غير حديث العقيقة.
شرح حديث عائشة في قتل المرأة القرظية مع رجال قومها

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت: لم يقتل من نسائهم -تعني بني قريظة- إلا امرأة، إنها لعندي تحدث تضحك ظهراً وبطناً ورسول الله صلى الله عليه وآله وسلم يقتل رجالهم بالسيوف إذ هتف هاتف باسمها: أين فلانة؟ قالت: أنا. قلت: وما شأنك؟ قالت: حدث أحدثته. قالت: فانطلق بها فضربت عنقها، فما أنسى عجباً منها أنها تضحك ظهراً وبطناً وقد علمت أنها تقتل!]. أورد أبو داود حديث عائشة رضي الله عنها أنه لما كان قتل بني قريظة لم يقتل من نسائهم إلا امرأة واحدة. قالت عائشة : [ إنها لعندي تحدث تضحك ظهراً وبطناً ]. قولها: [ ظهراً وبطناً ] معناه أنها في غاية الارتياح والسرور، ولعله كناية عن شدة ارتياحها وطمأنينتها وعدم حصول الألم والضجر منها، ولعل قولها: [ ظهراً ] معناه أنها من شدة الضحك قد تسقط على ظهرها كما يقال عن الشخص الذي استغرق في الضحك: إنه قد يذهب على قفاه من شدة ضحكه. قولها: [ إذ هتف هاتف ] أي: نادى مناد باسمها [ أين فلانة؟ قالت: أنا. قلت: وما شأنك؟ قالت: حدث أحدثته ] قيل: إن الحدث الذي أحدثته أنها كانت تسب النبي صلى الله عليه وسلم. فخرجت فقتلت، وكفى الله المسلمين لسانها، وذلك لأنها كانت تسب رسول الله صلوات الله وسلامه وبركاته عليه. قولها: [ فما أنسى عجباً منها أنها تضحك ظهراً وبطناً وقد علمت أنها تقتل! ]. معناه أنها في غاية الارتياح والطمأنينة مع كون القتل موجوداً في رجالها، أما علمها بأنها ستقتل فقد تكون فهمت ذلك من كونها أتت بشيء يؤدي بها إلى الهلاك ويكون سبباً في هلاكها، وهو الحدث الذي أحدثته، وهو كونها كانت تسب النبي صلى الله عليه وسلم. وقولها: [ إنها لعندي تحدث تضحك ] معناه أنها تتكلم وتضحك مع حديثها.
تراجم رجال إسناد حديث عائشة في قتل المرأة القرظية مع رجال قومها

قوله: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة ]. عبد الله بن محمد النفيلي مر ذكره، و محمد بن سلمة هو الحراني ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي أحد سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث إجازته صلى الله عليه وسلم تبييت المشركين مع ذراريهم ونسائهم

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا سفيان عن الزهري عن عبيد الله -يعني ابن عبد الله - عن ابن عباس عن الصعب بن جثامة رضي الله عنهم أجمعين أنه سأل النبي صلى الله عليه وآله وسلم عن الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم، فقال النبي صلى الله عليه وآله وسلم: (هم منهم) وكان عمرو -يعني ابن دينار - يقول: (هم من آبائهم). قال الزهري : ثم نهى رسول الله صلى الله عليه وآله وسلم بعد ذلك عن قتل النساء والولدان ]. أورد أبو داود حديث الصعب بن جثامة الليثي رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن الدار -والدار المقصود بها القبيلة والجماعة من الكفار- يبيتون فيصاب النساء والصبيان، فقال عليه الصلاة والسلام: [ (هم منهم) ]. والمقصود من ذلك أنهم إذا كانوا غير مقصودين بالقتل ولكن كانوا مجتمعين وفيهم نساء وصبيان فأرسلت السهام فإنها تصيب من تصيب، وليس الصبيان والنساء مقصودين، وإنما يقصد المقاتلة. فقوله: [ (هم منهم) ] يعني أنهم تبع للرجال، وما مر من الأحاديث في النهي عن قتل النساء والصبيان المقصود به كونهم يقصدون بالقتل، كون المرأة يراد قتلها والصبي يراد قتله، فهذا هو الذي لا يجوز. وأما إذا كانوا مختلطين، أو كان الكفار متترسين بالنساء والصبيان أو بينهم نساء وصبيان وهم يرسلون السهام على الناس والمسلمون يرسلون السهام عليهم فتصيب نساءً أو صبياناً فهذا ليس فيه بأس، ولا مانع من ذلك. وذكر أن عمرو بن دينار كان يقول: [ (هم من آبائهم) ]. ومعناه أن الصبيان حكمهم حكم الآباء فهم تابعون لهم، وإذا حصل قتلهم فليسوا مقصودين. قوله: [ قال الزهري : ثم نهى رسول الله صلى الله عليه وآله وسلم بعد ذلك عن قتل النساء والولدان ]. معناه أنه نهى الرسول صلى الله عليه وسلم بعد ذلك عن قتل النساء والصبيان على سبيل الاستقلال، وأما أن ترسل السهام فتصيب من تصيب من الرجال أو النساء والصبيان فهذا لا بأس به.
تراجم رجال إسناد حديث إجازته صلى الله عليه وسلم تبييت المشركين مع ذراريهم ونسائهم

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح المصري ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. سفيان هو ابن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله -يعني ابن عبد الله - ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن الصعب بن جثامة ]. الصعب بن جثامة رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة. قوله: [ وكان عمرو - يعني ابن دينار - يقول ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة.
حكم حرق ذي الروح بالنار

شرح حديث أمره صلى الله عليه وسلم سرية بإحراق رجل ثم نهيه عن ذلك

قال المصنف رحمه الله تعالى: [ باب في كراهية حرق العدو بالنار. حدثنا سعيد بن منصور حدثنا مغيرة بن عبد الرحمن الحزامي عن أبي الزناد حدثني محمد بن حمزة الأسلمي عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم أمره على سرية، قال: فخرجت فيها وقال: (إن وجدتم فلاناً فأحرقوه بالنار. فوليت فناداني، فرجعت إليه فقال: إن وجدتم فلاناً فاقتلوه ولا تحرقوه؛ فإنه لا يعذب بالنار إلا رب النار) ]. أورد الإمام أبو داود باباً في كراهية حرق العدو بالنار. أي أنه لا يعذب أو يقتل أحد بإحراقه بالنار بأن تؤجج نار فيقذف فيها، أي أن ذلك لا يجوز، وإنما يقتل بالسيف أو بأي وسيلة من الوسائل التي يكون بها إزهاق روحه بدون هذه الطريقة التي هي التحريق بالنار. وقد أورد أبو داود رحمة الله تعالى عليه حديث حمزة الأسلمي رضي الله عنه أن النبي صلى الله عليه وسلم أرسله في سرية وأمره عليها وأنه قال: [ (إن وجدتم فلاناً فأحرقوه بالنار)] فلما ولى ناداه وقال له: [ (إن وجدتم فلاناً فاقتلوه ولا تحرقوه بالنار؛ فإنه لا يعذب بالنار إلا رب النار) ] فدل هذا على أن التحريق بالنار لا يجوز، اللهم إلا إذا كان على سبيل القصاص، بأن يكون حرق غيره فيحرق هو. وقد سبق أن مر في المثلة أنه لا يمثل الإنسان، ولكنه إذا قتل بالتمثيل فإنه يجازى بمثل ما فعل ويعامل بمثل ما عامل غيره به. إذاً: التحريق بالنار لا يجوز، وإنما يجوز في حق من قتل بالتحريق فإنه يقتل بالتحريق جزاءً وفاقاً. وقوله: [ باب في كراهية حرق العدو ] الكراهة يراد بها هنا التحريم، وقد يحصل أنه في الحرب تقذف القنابل والصواريخ التي تشتعل ناراً، وهنا يقال: إذا لم يجد المجاهدون وسيلة إلا قذف مثل ذلك فإن اشتعالها ناراً بالعدو قد يحصل وقد لا يحصل، وليس هو مثل تأجيج النار ثم بعد ذلك قذفهم فيها.
تراجم رجال إسناد حديث أمره صلى الله عليه وسلم سرية بإحراق رجل ثم نهيه عن ذلك

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أخرج له أصحاب الكتب الستة. [ حدثنا مغيرة بن عبد الرحمن الحزامي ]. مغيرة بن عبد الرحمن الحزامي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني محمد بن حمزة الأسلمي ]. محمد بن حمزة الأسلمي مقبول، أخرج له البخاري تعليقاً وأبو داود و النسائي . [ عن أبيه ]. هو حمزة الأسلمي رضي الله تعالى عنه، وحديثه أخرجه البخاري تعليقاً ومسلم و أبو داود و النسائي .
شرح حديث أمره صلى الله عليه وسلم سرية بإحراق رجل ثم نهيه عن ذلك من طريق أخرى وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد و قتيبة أن الليث بن سعد حدثهم عن بكير عن سليمان بن يسار عن أبي هريرة رضي الله عنه أنه قال: بعثنا رسول الله صلى الله عليه وآله وسلم في بعث فقال: (إن وجدتم فلاناً وفلاناً) فذكر معناه ]. أورد المصنف حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم بعثهم في بعث فقال: [ (إن وجدتم فلاناً وفلان) فذكر معناه ]. أي أنه يحرق بالنار، ثم بعد ذلك قال: (اقتلوه؛ فإنه لا يعذب بالنار إلا رب النار). وهذا يشهد للحديث السابق الذي فيه من هو مقبول، وهو محمد بن حمزة الأسلمي . قوله: [ حدثنا يزيد بن خالد ]. هو يزيد بن خالد الدمشقي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و قتيبة ]. هو قتيبة بن سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن الليث بن سعد حدثهم ] هو الليث بن سعد المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير ]. هو بكير بن عبد الله بن الأشج المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث إنكاره صلى الله عليه وسلم إحراق قرية نمل وفجع حمرة بولدها

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن أبي إسحاق الشيباني عن ابن سعد - قالغير أبي صالح : عن الحسن بن سعد - عن عبد الرحمن بن عبد الله عن أبيه رضي الله عنه أنه قال: (كنا مع رسول الله صلى الله عليه وآله وسلم في سفر، فانطلق لحاجته، فرأينا حمرة معها فرخان، فأخذنا فرخيها، فجاءت الحمرة فجعلت تفرش، فجاء النبي صلى الله عليه وآله وسلم فقال: من فجع هذه بولدها؟ ردوا ولدها إليها. ورأى قرية نمل قد حرقناها فقال: من حرق هذه؟ قلنا: نحن. قال: إنه لا ينبغي أن يعذب بالنار إلا رب النار) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أنهم كانوا مع النبي صلى الله عليه وسلم في سفر، وأن النبي عليه الصلاة والسلام رأى حمرة -هي طائر- تفرش جناحها وترفرف في الأرض؛ لأنها قد فجعت بأخذ فرخيها، فالنبي صلى الله عليه وسلم قال: [ (من فجع هذه بولدها؟ ردوا ولدها إليها)] ثم رأى قرية نمل قد أحرقت فقال: [ (من أحرق هذه؟ قلنا: نحن. قال: إنه لا ينبغي أن يعذب بالنار إلا رب النار) ]. وهذا محل الشاهد، فلا يعذب الإنسان ولا الحيوان بالنار، لا يعذب بالنار إلا رب النار. فمحل الشاهد من الترجمة الجملة الأخيرة، وأما الجملة الأولى المتعلقة بالحمرة فهي لا تتعلق بالترجمة، ولكنها تدل على أن الطائر والحيوان لا يفجع بولده، لاسيما إذا كان صغيراً، فيترك، وإن أخذ فإنه يرجع؛ لأن النبي صلى الله عليه وسلم أمر بإرجاع ولديها إليها، أي: ولدي الحمرة.
تراجم رجال إسناد إنكاره صلى الله عليه وسلم إحراق قرية نمل وفجع حمرة بولدها

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى صدوق، أخرج له أبو داود و النسائي. [ أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق الشيباني ]. هو سليمان بن أبي سليمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سعد ]. هو الحسن بن سعد ، ثقة، أخرج له البخاري في الأدب المفرد ومسلم و أبو داود و النسائي و ابن ماجة . [ قال غير أبي صالح : عن الحسن بن سعد ]. يعني أن غير أبي صالح -وهم شيوخ لم يذكرهم -نسبوه فقالوا: الحسن بن سعد . وأما رواية أبي صالح التي أوردها فإنه ليس فيها إلا ابن سعد فأراد أبو داود أن يبين من هو ابن سعد هذا فقال: إن غير أبي صالح -أي: الذين يحدثون بهذا الحديث ولم يذكرهم- نسبوه، فالذين حصلت منهم التسمية هم غير أبي صالح الذي جاء في الإسناد. [ عن عبد الرحمن بن عبد الله ]. هو عبد الرحمن بن عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة، وبه كان يُكنَّى أبوه عبد الله بن مسعود رضي الله تعالى عنه. [ عن أبيه ]. هو عبد الله بن مسعود الهذلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
كراء الدابة على النصف أو السهم

شرح حديث طلب واثلة بن الأسقع حمله في غزوة تبوك مقابل سهمه فيها

قال المصنف رحمه الله تعالى: [ باب في الرجل يكري دابته على النصف أو السهم. حدثنا إسحاق بن إبراهيم الدمشقي أبو النضر حدثنا محمد بن شعيب أخبرني أبو زرعة يحيى بن أبي عمرو الشيباني عن عمرو بن عبد الله أنه حدثه عن واثلة بن الأسقع رضي الله عنه أنه قال: (نادى رسول الله صلى الله عليه وآله وسلم في غزوة تبوك، فخرجت إلى أهلي، فأقبلت وقد خرج أول صحابة رسول الله صلى الله عليه وآله وسلم، فطفقت في المدينة أنادي: ألا من يحمل رجلاً له سهمه. فنادى شيخ من الأنصار فقال: لنا سهمه على أن نحمله عقبة وطعامه معنا؟ قلت: نعم. قال: فسر على بركة الله تعالى. قال: فخرجت مع خير صاحب حتى أفاء الله علينا، فأصابني قلائص، فسقتهن حتى أتيته، فخرج فقعد على حقيبة من حقائب إبله، ثم قال: سقهن مدبرات. ثم قال: سقهن مقبلات. فقال: ما أرى قلائصك إلا كراماً. قال: إنما هي غنيمتك التي شرطت لك. قال: خذ قلائصك -يا ابن أخي- فغير سهمك أردنا) ]. أورد أبو داود هذه الترجمة: [ باب في الرجل يكري دابته على النصف أو السهم]أي: كراء الدابة على النصف مما يحصل باستعمالها، وذلك بأن يكريها على أن يحتطب عليها وله نصف الحطب، أو أن يستعملها للكراء ونقل الناس عليها وتأجيرها وله النصف مما يحصل من كرائها، ولا بأس بذلك ما دام أنها نسبة معينة ومعلومة؛ لأنه إن حصلت فائدة فهما مشتركان فيها، وهي مثل المضاربة التي أجمع المسلمون على جوازها بأن يدفع الإنسان مالاً لعامل والعامل يعمل، وإن حصل ربح فهو بينهما على النسبة التي يتفقان عليها، إما نصف ونصف، أو ثلث وثلثان، أو ربع وثلاثة أرباع، على حسب النسبة. وكذلك المزارعة والمساقاة -أيضاً- هي من هذا القبيل؛ لأن النبي صلى الله عليه وسلم عامل أهل خيبر على النصف مما يخرج منها من ثمر أو زرع، فهذا مثله، وهو شبيه به ولا بأس به؛ لأنها مشاركة، فهذا منه المركوب وهذا منه العمل، وإذا حصل ربح وفائدة فإنها تقسم بينهما على النسبة التي يتفقان عليها، فيكون للعامل مقابل عمله، ويكون لصاحب الدابة مقابل استخدام دابته، وإذا حصلت خسارة فعلى العامل تعبه وعلى صاحب الدابة تعب دابته. وكذلك لو أن إنساناً أعطى سيارته لإنسان يشتغل عليها بالأجرة فما حصل من نقود في مقابل التأجير لهذه السيارة فإنه يكون لهذا النصف ولهذا النصف، أو لهذا الثلث ولهذا الثلثان، كل ذلك لا بأس به؛ لأن هذا من جنس المضاربة، ومن جنس المساقاة والمزارعة، فلا بأس بذلك، ولكن الذي لا يجوز هو أن يقول: إن لي من الناتج -مثلاً- ألف ريال أو مائة ريال. ويحدد بمقدار معين. فهذا لا يجوز اشتراطه؛ لأنه قد لا يحصل من العمل إلا هذا المقدار فيظفر به أحدهما، ويكون الآخر حينئذٍ ما حصل فائدة وما حصل شيئاً. ولكن إذا كان العمل على النسبة مما يحصل فإن هذا لا بأس به، فإن حصل شيء قليل قسم بينهما على النسبة، وإن حصل شيء كثير قسم بينهما على النسبة، ولا بأس بمثل هذه المعاملة، وفيها خلاف بين أهل العلم، ولكن القول الصحيح الجواز؛ لأنها شبيهة بالمضاربة وشبيهة بالمساقاة والمزارعة. وأورد أبو داود هنا حديث واثلة بن الأسقع رضي الله عنه أن النبي صلى الله عليه وسلم نادى في غزوة تبوك للخروج إلى الجهاد في سبيل الله، وكان النبي عليه الصلاة والسلام استنفر الناس، ولم يبق إلا من هو معذور أو منافق، أو من كان غير معذور ولكن مرت عليه الأيام دون أن يخرج، والسبب الأخير هو الذي حصل لكعب بن مالك وصاحبيه رضي الله تعالى عنهم، وهم الذين تخلفوا عن غزوة تبوك وليس لهم أعذار وليسوا بالمنافقين، وقد تاب الله عليهم وأنزل فيهم آية تتلى في كتاب الله: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا [التوبة:118] أي: وقد تاب على الثلاثة الذين خلفوا. فلما نادى رسول الله بغزوة تبوك لم يكن مع واثلة رضي الله تعالى عنه مركوب، فكان يتردد على قومه ويقول: [ من يحمل رجلاً له سهمه؟ ]. يعني: ويكون له سهمه. فمثل هذه المعاملة لا بأس بها إذا كان السهم معلوم النسبة، كأن يكون الذي يحصله ثلاثة أسهم فسهم لشخص وسهمان لشخص، أو يقسم على النصف، فلا بأس بمثل هذه المعاملة. قوله: [ فنادى شيخ من الأنصار فقال: لنا سهمه على أن نحمله عقبة؟ ]. المراد بحمله عقبة أنه لا يركب دائماً، وإنما يركب بالتعاقب، فيركب مسافة ثم يأتي آخر ويركب مكانه، أي: يتعاقبون على البعير. قوله: [ وطعامه معنا ]. يعني: يأكل معنا. فلما حصل له قلائص -وهي سهمه الذي حصله- جاء ليعطيهن ذلك الأنصاري، فقال: [ سقهن مدبرات، ثم قال: سقهن مقبلات ] يريد أن يعرف جودتهن وحسنهن من ضدهما، فقال: [ ما أراهن إلا كريمات ] فقال واثلة : هن السهم الذي جرى بيني وبينك الاتفاق عليه، فقال: [ خذ قلائصك ] والقلائص: جمع قلوص، وهي الناقة الشابة، قال: [ خذ قلائصك - يا ابن أخي- فغير سهمك أردنا ] يعني: ما أردنا سهمك الذي تحصله، ولكن أردنا أن نشاركك في الأجر في كوننا حملناك وساعدناك، ولم يأخذ السهم الذي حصله من القلائص. والحديث ضعيف، ولكن ما ترجم به المصنف هو صحيح، وهو شبيه بالمضاربة والمزارعة والمساقاة، ولكن إذا اشترط أحدهما شيئاً يخصه من الثمرة والريع دون الآخر، بحيث يقول: لي كذا والباقي يكون بيننا. أو: الباقي لك فإن هذا ليس بصحيح؛ لأنه قد لا يحصل إلا هذا المقدار الذي اشترطه أحدهما، فيكون أحدهما لم يحصل شيئاً والآخر أخذ ما حصل. وقوله: [ فخرج فقعد على حقيبة من حقائب إبله ]. الحقيبة قيل: هي ما يكون وراء القتب والرحل، ومعناه أنها شيء متصل بالرحل، إما شيء محشو، أو بشيء يكون تحت الرحل، فالمهم أنه شيء مرتفع جعله على الأرض وجلس عليه.
تراجم رجال إسناد حديث طلب واثلة بن الأسقع حمله في غزوة مقابل سهمه فيها

قوله: [ حدثنا إسحاق بن إبراهيم الدمشقي أبو النضر ]. إسحاق بن إبراهيم الدمشقي أبو النضر صدوق أخرج له البخاري و أبو داود و النسائي. [ حدثنا محمد بن شعيب ]. هو محمد بن شعيب بن شابور ، وهو صدوق، أخرج له أصحاب السنن. [ أخبرني أبو زرعة يحيى بن أبي عمرو الشيباني ]. أبو زرعة يحيى بن أبي عمرو الشيباني ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي و ابن ماجة . [ عن عمرو بن عبد الله ]. عمرو بن عبد الله مقبول، أخرج له أبو داود . [ عن واثلة بن الأسقع ]. واثلة بن الأسقع رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 317

شرح سنن أبي داود [317]

للأسير في الشريعة أحكام، ومن ذلك الإحسان إليه وترغيبة في الإسلام، ويجوز حبسه وضربه وتقريره لمعرفة ما عنده من أخبار العدو، ولا يجوز إكراهه على الإسلام إن أباه، ويجوز قتله إن رأى الإمام المصلحة في ذلك.

إيثاق الأسير الكافر

شرح حديث: ( عجب ربنا من قوم يدخلون الجنة في السلاسل )

قال المصنف رحمه الله تعالى: [ باب في الأسير يوثق. حدثنا موسى بن إسماعيل حدثنا حماد -يعني ابن سلمة - أخبرنا محمد بن زياد سمعت أبا هريرة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (عجب ربنا عز وجل من قوم يقادون إلى الجنة في السلاسل!) ]. أورد أبو داود [ باب في الأسير يوثق ]. يعني: يوثق بالحبال والقيود حتى لا يفر وحتى يُطمأن إلى إمساكه وعدم إفلاته، فهو يوثق، والله عز وجل قال: فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا [محمد:4]. ووأرد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (عجب ربنا عز وجل من قوم يقادون إلى الجنة في السلاسل) ] والمقصود بهم الأسارى الذين يؤسرون وهم كفار، فإن ذلك الأسر من أسباب إسلامهم ودخولهم في الإسلام، فهم يقادون إلى الجنة في السلاسل، يعني أنهم يجرون إلى شيء لا يريدونه وهو خير لهم، فيئول بهم الأمر إلى أن يسلموا ويكونوا من أهل الجنة وقد كانوا كارهين في أول الأمر؛ لأن أسرهم مكروه لهم، ولكنه يترتب على أسرهم وبقائهم وعدم قتلهم أنهم يشاهدون أحوال المسلمين وأعمال المسلمين وأحكام الإسلام، فيدخلون في الإسلام، فيكونون من أهل الجنة، ويسلمون من أن يكونوا من أهل النار الذين هم الكفار الذين لا سبيل لهم إلى الجنة، ومآلهم إلى النار، ويبقون فيها أبد الآباد ولا يخرجون منها أبداً. هذا هو المقصود بالحديث، وفيه إثبات صفة العجب لله عز وجل، وهي ثابتة في السنة كما في هذا الحديث وغيره، وأيضاً ثابتة في القرآن على إحدى القراءتين في قول الله عز وجل: بَلْ عَجِبْتُ وَيَسْخَرُونَ [الصافات:12]. وقد قال المنذري : (عجب ربنا) قيل: عظم ذلك عنده. وقيل: عظم جزاؤه. فسمى الجزاء عجباً، وقال ابن فورك : والعجب المضاف إلى الله تعالى يرجع إلى معنى الرضا والتعظيم، وأن الله يعظم من أخبر عنه بأنه يعجب منه ويرضى عنه. وهذا من التأويل، والأصل في الصفات أنها لا تؤول، وإنما تثبت على الوجه الذي يليق بالله بكماله وجلاله، والصفات كلها من باب واحد يؤتى بها على نهج واحد وعلى طريقة واحدة بدون تأويل وبدون تحريف وبدون تكييف وبدون تشبيه أو تعطيل أو تمثيل، بل على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11].
تراجم رجال إسناد حديث :( عجب ربنا من قوم يدخلون الجنة في السلاسل )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد -يعني ابن سلمة - ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا محمد بن زياد ]. محمد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وقد مر ذكره. والإسناد من أعلى الأسانيد عند أبي داود.
شرح حديث قصة إيثاق الحارث بن البرصاء الليثي

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر حدثنا عبد الوارث حدثنا محمد بن إسحاق عن يعقوب بن عتبة عن مسلم بن عبد الله عن جندب بن مكيث رضي الله عنه أنه قال: (بعث رسول الله صلى الله عليه وآله وسلم عبد الله بن غالب الليثي رضي الله عنه في سرية، وكنت فيهم، وأمرهم أن يشنوا الغارة على بني الملوح بالكديد، فخرجنا حتى إذا كنا بالكديد لقينا الحارث بن البرصاء الليثي ، فأخذناه، فقال: إنما جئت أريد الإسلام، وإنما خرجت إلى رسول الله صلى الله عليه وآله وسلم! فقلنا: إن تكن مسلماًَ لم يضرك رباطنا يوماً وليلة، وإن تكن غير ذلك نستوثق منك. فشددناه وثاقاً) ]. أورد أبو داود حديث جندب بن مكيث رضي الله عنه. [ (نستوثق منه) ] يعني: نطمئن إلى أنا قد تمكنا منك وأقعدناك حتى لا تفر وأنت كافر. والمقصود من هذا بيان ما دلت عليه الترجمة من أن توثيق الأسير جائز، وقد جاء بذلك القرآن والسنة، فجاء في القرآن في قوله تعالى: فَشُدُّوا الْوَثَاقَ [محمد:4]، وجاء في السنة في أحاديث كثيرة، ومنها هذا الحديث.
تراجم رجال إسناد حديث قصة إيثاق الحارث بن البرصاء الليثي

قوله: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ]. عبد الله بن عمرو بن أبي الحجاج أبو معمر ، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يعقوب بن عتبة ]. يعقوب بن عتبة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن مسلم بن عبد الله ]. مسلم بن عبد الله مجهول، أخرج له أبو داود . [ عن جندب بن مكيث ]. جندب بن مكيث رضي الله تعالى عنه صحابي، أخرج له أبو داود . والإسناد فيه ذلك المجهول، والحديث ضعيف من حيث الإسناد، لكن الوثاق وكون الأسير يوثق جاء في أحاديث منها الأحاديث المتقدمة.
شرح حديث قصة أسر ثمامة بن أثال وإسلامه رضي الله تعالى عنه

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن حماد المصري و قتيبة ، قال قتيبة : حدثنا الليث بن سعد عن سعيد بن أبي سعيد أنه سمع أبا هريرة رضي الله عنه يقول: (بعث رسول الله صلى الله عليه وآله وسلم خيلاً قبل نجد، فجاءت برجل من بني حنيفة يقال له: ثمامة بن أثال سيد أهل اليمامة، فربطوه بسارية من سواري المسجد، فخرج إليه رسول الله صلى الله عليه وآله وسلم، فقال: ماذا عندك يا ثمامة ؟ قال: عندي -يا محمد- خير، إن تقتل تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فسل تعط منه ما شئت. فتركه رسول الله صلى الله عليه وآله وسلم حتى إذا كان الغد، ثم قال له: ما عندك يا ثمامة ؟ فأعاد مثل هذا الكلام، فتركه حتى كان بعد الغد فذكر مثل هذا، فقال رسول الله صلى الله عليه وآله وسلم: أطلقوا ثمامة . فانطلق إلى نخل قريب من المسجد فاغتسل فيه، ثم دخل المسجد فقال: أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسول) وساق الحديث. قال عيسى أخبرنا الليث وقال: ذا ذم ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم أرسل بعثاً قبل نجد فجاءوا بثمامة بن أثال وهو سيد أهل اليمامة، فأمر رسول الله صلى الله عليه وسلم بربطه في سارية من سواري المسجد، ثم جاء إليه وقال: [ (ماذا عندك يا ثمامة ؟ فقال: عندي -يا محمد- خير، إن تقتل تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فسل تعط منه ما شئت) ]. قوله: [ (عندي خير)] فسر هذا الخير الذي عنده بقوله: [ (إن تقتل تقتل ذا دم) ] يعني: يستحق القتل، وفي رواية أخرى: [ ذا ذم ] أي: ذا ذمة أو ذمام. [ (وإن تنعم تنعم على شاكر) ] يعني: شاكر لك عفوك وإحسانك. فتركه ثم أعاد عليه مرة ثانية ثم الثالثة وهو يجيب جواباً واحداً، فقال رسول الله صلى الله عليه وسلم: [ (أطلقوا ثمامة) ] ، فلما أطلقوه ذهب إلى نخل فيه ماء واغتسل وجاء وشهد أن لا إله إلا الله وأن محمداً رسول الله وأسلم. والمقصود من إيراد الحديث أنه ربط وأوثق، وفي الحديث دليل على اغتسال الكافر عند إسلامه، وذلك لأن الكفار لا يتطهرون، ويباشرون النجاسات، ولا يلتزمون بالأحكام الشرعية مثل الاغتسال من الجنابة وما إلى ذلك، فذهب واغتسل ثم جاء وشهد أن لا إله إلا الله وأن محمداً رسول الله. ثم إنه ذهب واعتمر، ولما رأه أهل مكة من الكفار قالوا: صبأت . فأخبرهم أنه أسلم وأنه هداه الله، وأن الميرة التي تأتيهم من نجد سيمنع مجيئها إليهم إلا إذا أذن محمد صلى الله عليه وسلم. فالحاصل أن هذا الرجل أسلم رضي الله تعالى عنه وأرضاه، ومحل الشاهد من ذلك كونه ربط في سارية من سواري المسجد. والحديث فيه جواز دخول الكافر المسجد، ولكن ذلك ليس على إطلاقه، وإنما للحاجة. والكافر ليست ذاته نجسة، بمعنى أن من يلمسه عليه أن يغسل يده، وإنما نجاسة الكفار نجاسة حكمية، وهي نجاسة الكفر، وأما أبدانهم فمن لمسها أو صافح إنساناً منهم فلا يغسل يديه من أجل المصافحة أو لأنه لمس شيئاً نجساً؛ لأن النجاسة حكمية.
تراجم رجال إسناد حديث قصة أسر ثمامة بن أثال وإسلامه رضي الله تعالى عنه

قوله: [ حدثنا عيسى بن حماد المصري ]. عيسى بن حماد المصري الملقب بـ زغبة وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ و قتيبة ]. قتيبة بن سعيد مر ذكره. [ قال قتيبة : حدثنا الليث ] الليث بن سعد مر ذكره. [ عن سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع أبا هريرة ] هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره. وهذا الإسناد رباعي؛ لأن قتيبة و عيسى بن حماد في طبقة واحدة.
شرح حديث ربط يدي سهيل بن عمرو إلى عنقه بعد أسره يوم بدر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني ابن الفضل - عن ابن إسحاق قال: حدثني عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة قال: (قدم بالأسارى حين قدم بهم وسودة بنت زمعة عند آل عفراء في مناخهم على عوف و معوذ ابني عفراء، قال: وذلك قبل أن يضرب عليهن الحجاب، قال: تقول سودة : والله إني لعندهم إذ أتيت فقيل: هؤلاء الأسارى قد أتي بهم. فرجعت إلى بيتي ورسول الله صلى الله عليه وآله وسلم فيه، وإذا أبو يزيد سهيل بن عمرو في ناحية الحجرة مجموعة يداه إلى عنقه بحبل.)ثم ذكر الحديث ]. أورد أبو داود حديث: [ يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة قال: [ (قدم بالأسارى حين قدم بهم وسودة عند آل عفراء في مناخهم) ] فلما رجعت إلى بيتها وجدت رسول الله صلى الله عليه وسلم، ورأت أبا يزيد سهيل بن عمرو مجموعة يداه إلى عنقه أي أنه قد أوثق. والشاهد منه إيثاق الأسارى، وأنهم يوثقون، لكون سهيل قد جمعت يداه إلى عنقه، أي: قد أوثق بالقيد. وقوله: [ ثم ذكر الحديث ] يشير إلى أن فيه اختصاراً. والحديث ضعيف لأن فيه انقطاعاً، وقد يكون -أيضاً- ضعفه من جهة سلمة بن الفضل ، وقد ضعف الحديث الشيخ الألباني .
تراجم رجال إسناد حديث ربط يدي سهيل بن عمرو إلى عنقه بعد أسره يوم بدر

قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة. [ حدثنا سلمة -يعني ابن الفضل - ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ عن ابن إسحاق حدثني عبد الله بن أبي بكر ]. ابن إسحاق مر ذكره، وعبد الله بن أبي بكر ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة ]. يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة ثقة، أخرج له مسلم و أبو داود .
الأسير ينال منه ويضرب ويقرر

شرح حديث ضرب الصحابة عبد بني الحجاج للاستعلام عن عير أبي سفيان

قال المصنف رحمه الله تعالى: [ باب في الأسير ينال منه ويضرب ويقرر. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وسلم ندب أصحابه فانطلقوا إلى بدر فإذا هم بروايا قريش فيها عبد أسود لبني الحجاج فأخذه أصحاب رسول الله صلى الله عليه وآله وسلم، فجعلوا يسألونه: أين أبو سفيان ؟ فيقول: والله ما لي بشيء من أمره علم، ولكن هذه قريش قد جاءت فيهم أبو جهل و عتبة و شيبة ابنا ربيعة و أمية بن خلف ، فإذا قال لهم ذلك ضربوه، فيقول: دعوني دعوني أخبركم. فإذا تركوه قال: والله ما لي بأبي سفيان من علم، ولكن هذه قريش قد أقبلت فيهم أبو جهل و عتبة و شيبة ابنا ربيعة و أمية بن خلف قد أقبلوا والنبي صلى الله عليه وآله وسلم يصلي وهو يسمع ذلك، فلما انصرف قال: والذي نفسي بيده! إنكم لتضربونه إذا صدقكم وتدعونه إذا كذبكم، هذه قريش قد أقبلت لتمنع أبا سفيان . قال أنس : قال رسول الله صلى الله عليه وآله وسلم: هذا مصرع فلان غداً. ووضع يده على الأرض، وهذا مصرع فلان غداً. ووضع يده على الأرض، وهذا مصرع فلان غداً. ووضع يده على الأرض. فقال: والذي نفسي بيده! ما جاوز أحد منهم عن موضع يد رسول الله صلى الله عليه وآله وسلم، فأمر بهم رسول الله صلى الله عليه وآله وسلم فأخذ بأرجلهم فسحبوا فألقوا في قليب بدر) ]. أورد أبو داود هذه الترجمة، وهي [ باب في الأسير ينال منه ويضرب ويقرر ]. يعني أن ذلك سائغ عند الحاجة إلى ذلك، وهو كونه يضرب وينال منه ويقرر ويستجوب ويسأل عن أخبار العدو وعمّا وراءه، كل ذلك لا بأس به عند الحاجة. وأورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم لما ذهب هو وأصحابه إلى بدر لأجل أخذ العير التي جاء بها أبو سفيان من الشام إذا هم بروايا قريش فيها عبد أسود لبني الحجاج. والروايا: جمع راوية، وهي القِرَب التي تحمل على الإبل للسقي. فسألوا هذا العبد عن أبي سفيان ، و أبو سفيان هو الذي جاء من الشام، فأخبرهم بأن قريشاً قد جاءت فيها فلان وفيها فلان وفيها فلان، والرسول صلى الله عليه وسلم كان يصلي ويسمع كلامه وكلامهم، فضربوه، فكان إذا قال: دعوني أخبركم تركوا الضرب، فيقول لهم: مثل الكلام الذي قاله أولاً، وكان صادقاً في إخباره عن الجماعة الذين جاءوا ليدافعوا عن عير أبي سفيان وليقاتلوا الرسول صلى الله عليه وسلم وأصحابه، فالنبي صلى الله عليه وسلم كان يسمعهم، فلما سلم قال: [ (إنكم لتضربونه إذا صدقكم وتدعونه إذا كذبكم) ]. يعني: إذا قال دعوني أخبركم تركوه، وهو ليس عنده خبر عن الشيء الذي يريدونه بالنسبة لعير أبي سفيان ، ولكن كان عنده الخبر عن قريش. فالمقصود من هذا أنهم كانوا يضربونه والرسول صلى الله عليه وسلم ما نهاهم عن الضرب، أي: أقرهم على ذلك، وما قال: لا تفعلوا. فدل هذا على جواز ضرب الأسير أو الشخص الذي يحتاج إلى ضربه من أجل استخراج شيء منه يفيد المسلمين ضد أعدائهم. وفيه دليل على أن الإنسان إذا كان يصلي فإنه يمكنه أن يسمع الكلام الذي يجري حوله بحيث لا يشغله عن صلاته؛ لأن النبي صلى الله عليه وسلم كان يسمع الذي يقول لهم، وبعدما صلى أخبرهم بأن شأنه أنه إذا صدقكم ضربتموه وإذا كذبكم تركتموه ولم تضربوه. وقوله: [ قال رسول صلى الله عليه وسلم: (هذا مصرع فلان غداً) ]. معناه أن النبي صلى الله عليه وسلم أشار لهم في الأرض إلى مصارع هؤلاء الكفار الذين هم صناديد قريش وكفار قريش ومقدموهم. فلما جاءت الوقعة ما تجاوز كل واحد منهم المكان الذي أشار إليه رسول الله صلى الله عليه وسلم، وهذا من علامة نبوته ودلائل نبوته صلى الله عليه وسلم، حيث يخبر عن الشيء المستقبل فيقع طبقاً لما أخبر به صلوات الله وسلامه وبركاته عليه. ثم إنه أمر بهم فسحبوا وألقوا في قليب في بدر، والقليب هي البئر المحفورة غير المطوية، فسحبوا وألقوا في هذه القليب.
تراجم رجال إسناد حديث ضرب الصحابة عبد بني الحجاج للاستعلام عن عير أبي سفيان

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت ]. موسى بن إسماعيل مر ذكره، و حماد مر ذكره، و ثابت هو ابن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد من الأسانيد العالية عند أبي داود ، وهي الرباعيات.
إكراه الأسير على الإسلام

شرح حديث بيان سبب نزول قوله تعالى: ( لا إكراه في الدين )

قال المصنف رحمه الله تعالى: [ باب في الأسير يكره على الإسلام. حدثنا محمد بن عمرو بن علي المقدمي قال: حدثنا أشعث بن عبد الله -يعني السجستاني - ح وحدثنا ابن بشار قال: حدثنا ابن أبي عدي - وهذا لفظه -، ح وحدثنا الحسن بن علي قال: حدثنا وهب بن جرير عن شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (كانت المرأة تكون مقلاة فتجعل على نفسها إن عاش لها ولد أن تهوده، فلما أجليت بنو النضير كان فيهم من أبناء الأنصار، فقالوا: لا ندع أبناءنا. فأنزل الله عزوجل: لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ [البقرة:256]). قال أبو داود : المقلاة التي لا يعيش لها ولد ]. أورد أبو داود [ باب في الأسير يكره على الإسلام ] أي أنه لا يكره، فالأسير لا يكره فيقال له: إما أن تسلم وأما أن نقتلك، ليس هذا من حكم الإسلام، وإنما يوثق ويصير عبداً بين مسلمين يشاهد أحكام الإسلام وأعمال الإسلام، فيكون ذلك سبباً في إسلامه, فما دام أن المسلمين قد تمكنوا منه فإنه يصير تحت إمرتهم وتحت سلطتهم وتحت تصرفهم، فيكون رقيقاً مملوكاً يتصرفون فيه كيف يشاءون، ثم يكون وجوده بين المسلمين سبباً في إسلامه، فالمقصود هو الهداية وليس المقصود القتل. ولكن كون المسلمين يذهبون إلى بلاد الكفار ويغزونهم ويقاتلونهم على أن يدخلوا في الإسلام أو يعطوا الجزية ويكونوا تحت حكم الإسلام هذا هو حكم الإسلام، ومعنى هذا أن فيه جهاداً وفيه انتقال المسلمين من بلادهم إلى بلاد الكفار يغزونهم، فيدعونهم إلى الإسلام، وإلى أن يدخلوا تحت لوائه أو يعطوا الجزية ويكونوا تابعين للمسلمين يعاملهم المسلمون المعاملة التي جاء بها الإسلام. وأما أن يكون عندهم كافر أسير فيخيرونه بين القتل أو الإسلام فليس الأمر الشرعي كذلك؛ لأنه ما حصل إلزام الأفراد الذين عاشوا تحت حكم الإسلام مأسورين، وكذلك الذين أعطوا الجزية عن يد وهو صاغرون، فهؤلاء ما أكرهوا على الإسلام بحيث يلزم الإنسان منهم بأن يسلم وإلا قتل، بل إن أسلم فالحمد لله، وإلا فإنه يعطي الجزية ويكون تحت حكم الإسلام، وإعطاؤه الجزية وبقاؤه تحت حكم الإسلام ومشاهدته أحكام الإسلام من أسباب دخوله في الإسلام. فإكراه الأسير على الإسلام لا يجوز. وهنا أورد أبو داود حديث ابن عباس رضي الله تعالى عنه في سبب نزول قوله تعالى: لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ [البقرة:256] أن الأنصار كانوا في المدينة ومعهم اليهود، وكانت المرأة تكون مقلاة لا يعيش لها ولد، فتنذر أنَّه إن جاءها ولد فإنها ستهوده، أي: تجعله يهودياً. والأنصار الذين كانوا في المدينة من الأوس والخزرج أصلهم من أزد اليمن من العرب. فكانت المرأة تنذر بأن تهود ابنها، فيكون يهودياً وينشأ على أنه يهودي، واليهود كانوا معهم في المدينة، فلما أجلي بنو النضير قال الأنصار: لا ندع أبناءنا الذين قد هودوا بسبب هذا النذر الذي يحصل من المرأة المقلاة. فأنزل الله: (( لا إِكْرَاهَ فِي الدِّينِ )) يعني أنه لا يكره الشخص على الإسلام وعلى أن يدخل في الإسلام. وأنزل الله عز وجل: لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ [البقرة:256]، فهذا هو معنى الآية، وليس معناها أن الكفار لا يُجَاهدون ولا يُغزون في بلادهم، وعلى هذا فلا تنافي بين ما جاء في القرآن من الأمر بقتال الكفار، كقوله تعالى: فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ [التوبة:5]، وقوله تعالى: وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ [الأنفال:39]، لا تنافي بين ذلك وبين هذه الآية التي هي قوله تعالى: (( لا إِكْرَاهَ فِي الدِّينِ ))، وتكون الآية محمولة على مثل من نزلت فيهم، وهم الذين كانوا أبناء مشركين ولكنهم تهودوا، فلا يكرهوهم على الإسلام فيلزموهم بالإسلام أو القتل؛ لأنهم لو أكرهوهم فيمكن أن يظهروا الإسلام علناً وهم يبطنون الكفر، فلا يكون هناك فائدة من وراء هذا الإكراه. فتكون الآية محمولة على مثل من نزلت فيهم، وآيات الأمر بالقتال للمشركين على ما هي عليه، وهي أن المسلمين يذهبون إلى بلاد الكفار فيغزونهم ويقاتلونهم، والنبي صلى الله عليه وسلم كان إذا أمر أميراً على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيراً وقال: (اغزوا باسم الله، قاتلوا في سبيل الله من كفر بالله). فتحمل الآيات والأحاديث التي في القتال على غزو الكفار والذهاب إليهم ليدخلوا في الإسلام أو يعطوا الجزية عن يد وهم صاغرون ويحكم الإسلام بلادهم، ويكون الإسلام ظاهراً عالياً على الأديان، ويكونون تحت لوائه، فيشاهدون أحكام الإسلام وفضله، فيكون ذلك سبباً في إسلامهم، والآية (( لا إِكْرَاهَ فِي الدِّينِ )) تكون في مثل هؤلاء. وليس الأمر كما يفعله بعض الناس في هذا الزمان حين انهزموا في نفوسهم، فأرادوا أن يعتذروا للإسلام أمام الكفار بأنَّ الإسلام ليس فيه هجوم وليس فيه ذهاب إلى الكفار من أجل دعوتهم إلى الإسلام، وإنما الجهاد في الإسلام للدفاع! هكذا يقول بعض الناس في هذا الزمان، فكثير من الناس يقولون: الجهاد للدفاع. ونقول: كيف يكون الجهاد للدفاع والصحابة كانوا يذهبون إلى الكفار في بلادهم ويغزونهم في بلادهم، وكذلك من بعدهم، والرسول صلى الله عليه وسلم جهز الجيوش وقال: (اغزوا باسم الله، قاتلوا في سبيل الله من كفر بالله)، والصحابة ذهبوا إلى الفرس والروم، مع أن الفرس والروم ما هاجموا المدينة وما جاءوا إلى المدينة حتى يدافع الصحابة عن أنفسهم، وإنما ذهبوا إليهم في بلادهم لإخراجهم من الظلمات إلى النور بأن يسلموا، أو يدخلوا تحت حكم الإسلام فيشاهدون أحكام الإسلام فيكون ذلك سبباً في إسلامهم؟! وهل يُظن أن الذين ذهبوا إلى إفريقيا حتى وصلوا إلى المحيط الأطلسي ذهبوا ليدافعوا عن الإسلام أو ليدافعوا عن المسلمين؟! إنما كانوا يذهبون إلى الكفار ويدعونهم إلى الإسلام، لكن لما ضعف المسلمون في هذا الزمان وصار الكفار متغلبين صار بعض المسلمين يزعم أن الجهاد إنما هو للدفاع فقط، وأن الكفار لا يغزون ولا يذهب إليهم في بلادهم، ولا إكراه في الدين، فصارت آية (لا إكراه في الدين) هي عندهم كل شيء، والآية إنما جاءت في مثل هذه الصورة التي ذكرت، وهي أن المرأة كانت تكون مقلاة، فتنذر إن عاش لها ولد فإنها ستهوده، ثم لما أجلي بنو النضير وكان أبناء الأنصار اليهود معهم كانوا يكرهونهم على الإسلام حتى يبقوا معهم، فنزلت الآية: (( لا إِكْرَاهَ فِي الدِّينِ )). إذاً الآية لها معنىً يخصها، وتلك الآيات لها معانٍ، ولا تنافي بين ما في آيات قتال الكفار حتى يكون الدين كله لله وبين آية (( لا إِكْرَاهَ فِي الدِّينِ ))؛ لأنها في مثل من نزلت فيهم، فالمسلمون إذا كان تحت أيديهم كافر فإنه لا يجوز لهم أن يقولوا له: إما أن تسلم وإما أن نقتلك، فهذا إكراه ممنوع وغير جائز، وإنما يغزى الكفار في بلادهم ويقاتلون، فإن دخلوا في الإسلام فالحمد لله، وهذا هو المطلوب، وإن لم يدخلوا طلب منهم إعطاء الجزية ويتولى عليهم المسلمون، ويكون ذلك سبباً في إسلامهم بأن يشاهدوا أحكام الإسلام وتعاليم الإسلام.
تراجم رجال إسناد حديث بيان سبب نزول قوله تعالى: ( لا إكراه في الدين )

قوله: [ حدثنا محمد بن عمرو بن علي المقدمي ]. محمد بن عمرو بن علي المقدمي صدوق أخرج له أصحاب السنن. [ حدثنا أشعث بن عبد الله ]. أشعث بن عبد الله ثقة، أخرج له أبو داود. [ ح وحدثنا ابن بشار ]. هو محمد بن بشار بندار ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم ، وهو ثقة، أخرجه أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
قتل الأسير دون عرض الإسلام عليه

شرح حديث عتابه عليه الصلاة والسلام أصحابه على تركهم قتل ابن أبي السرح

قال المصنف رحمه الله تعالى: [ باب قتل الأسير ولا يعرض عليه الإسلام. حدثنا عثمان بن أبي شيبة قال: حدثنا أحمد بن المفضل قال: حدثنا أسباط بن نصر قال: زعم السدي عن مصعب بن سعد عن سعد رضي الله عنه قال: (لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وآله وسلم الناس إلا أربعة نفر وامرأتين، وسماهم، و ابن أبي سرح ... فذكر الحديث، قال: وأما ابن أبي سرح فإنه اختبأ عند عثمان بن عفان رضي الله عنه، فلما دعا رسول الله صلى الله عليه وآله وسلم الناس إلى البيعة جاء به حتى أوقفه على رسول الله صلى الله عليه وآله وسلم، فقال: يا نبي الله! بايع عبد الله . فرفع رأسه فنظر إليه ثلاثاً كل ذلك يأبى، فبايعه بعد ثلاث، ثم أقبل على أصحابه فقال: أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله؟! فقالوا: ما ندري -يا رسول الله- ما في نفسك، ألا أومأت إلينا بعينك؟! قال: إنه لا ينبغي لنبي أن تكون له خائنة الأعين). قال أبو داود : كان عبد الله أخا عثمان من الرضاعة، وكان الوليد بن عقبة أخا عثمان لأمه، وضربه عثمان الحد إذ شرب الخمر ]. أورد الإمام أبو داود رحمه الله تعالى [ باب في الأسير يقتل ولا يعرض عليه الإسلام ]. يعني أنه يقتل ولا يلزم أن يكون قتله بعد أن يعرض عليه الإسلام، وإنما الإمام مخير في الأسارى بين القتل أو الفداء أو المن والمسامحة. وقد أورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه أن النبي صلى الله عليه وسلم لما فتح مكة أمن الناس إلا أربعة نفر وامرأتين، وسماهم، وأن عبد الله بن أبي السرح اختبأ عند عثمان بن عفان وكان أخاه من الرضاعة، ثم إنه جاء به إلى رسول الله صلى الله عليه وسلم وطلب منه أن يبايعه والنبي صلى الله عليه وسلم يعرض عنه، ثم بعد ذلك بايعه، ثم إن النبي عليه الصلاة والسلام قال:[ (أما كان فيكم رجل رشيد يقوم إلى هذا حين رآني كففت يدي عن بيعته فيقتله ؟! فقالوا: ألا أومأت إلينا بعينك؟! فقال: إنه لا ينبغي لنبي أن تكون له خائنة الأعين) ] أي: أن يظهر شيئاً ثم يشير بعينه أو ببصره إلى خلافه، فيكون الذي ظهر منه مخالفاً للذي أشار إليه، وهذا الفعل يظهر أنه ليس المنع منه خاصاً بالأنبياء بل هو ممنوع في حق الجميع، لكن في حق الأنبياء المنع منه أشد وأعظم، وامتناع النبي صلى الله عليه وسلم عن مبايعته وقد حصل ذلك أكثر من مرة دليل على عدم رضاه وأنه يستحق القتل لو قتل، وهذا هو الدليل على الترجمة، وهو كون الرسول صلى الله عليه وسلم أذن أن يقتل الأسير ولا يعرض عليه الإسلام، وكذلك الذين لم يؤمنهم الرسول صلى الله عليه وسلم، فجاز أن يؤسروا ويقتلوا ولا يعرض عليهم الإسلام. وإنما فعل النبي صلى الله عليه وسلم ما فعل مع عبد الله بن أبي السرح لأنه كان من كتاب الوحي، كان يكتب الوحي للرسول صلى الله عليه وسلم، ثم إنه ارتد ثم عاد إلى الإسلام، فعامله النبي صلى الله عليه وسلم هذه المعاملة لكونه كان من كتاب الوحي ومع ذلك حصل منه ما حصل، إذ كان في الأصل أن كتابة الوحي وائتمان النبي صلى الله عليه وسلم له على الوحي داعيان لبعده من أن يقع في مثل هذا الذي وقع فيه، فمن أجل ذلك عامله النبي صلى الله عليه وسلم هذه المعاملة. قوله: [ (لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وآله وسلم الناس إلا أربعة نفر وامرأتين -وسماهم- و ابن أبي سرح) ]. يعني أن هؤلاء يقتلون وغيرهم حصل له الأمان، فالنبي صلى الله عليه وسلم قال: (من دخل داره فهو آمن، ومن دخل دار أبي سفيان فهو آمن)، ولكن هؤلاء الأربعة والقينتين لم يؤمنهم النبي صلى الله عليه وسلم وأمر بقتلهم أينما وجدوا. قوله: [ (فلما دعا رسول الله صلى الله عليه وآله وسلم الناس إلى البيعة جاء به حتى أوقفه على رسول الله صلى الله عليه وآله وسلم فقال: يا نبي الله! بايع عبد الله) ]، يعني بيعة الذين أسلموا عام الفتح، فلما دعا إلى بيعتهم فجاءوا جاء عثمان ومعه عبد الله بن أبي السرح وطلب من النبي صلى الله عليه وسلم أن يبايعه، فالنبي صلى الله عليه وسلم أعرض عنه. قوله: [ (ثم أقبل على أصحابه فقال: أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي) ]. المقصود بالرشيد الفطن الذي عنده فطنة وعنده انتباه لكون النبي صلى الله عليه وسلم أهدر دمه ومع ذلك لما أجاره عثمان وجاء به وكرر طلب المبايعة له جعل النبي صلى الله عليه وسلم ينظر إليه ثم يعرض عنه، فهذا دليل على عدم رضاه وعلى عدم موافقته على بيعته، فالرشيد هنا المقصود به النبيه أوالفطن الذي عنده فطنة وعنده نباهة يعرف أن امتناع الرسول صلى الله عليه وسلم إنما كان لأمر يستحقه ذلك الرجل الذي امتنع الرسول صلى الله عليه وسلم من مبايعته وكان قد أهدر دمه.
تراجم رجال إسناد حديث عتابه عليه الصلاة والسلام أصحابه على تركهم قتل ابن أبي السرح

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا أحمد بن المفضل ]. أحمد بن المفضل صدوق في حفظه شيء، أخرج له أبو داود و النسائي . [ حدثنا أسباط بن نصر ]. أسباط بن نصر صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: زعم السدي ]. السدي هو إسماعيل بن عبد الرحمن السدي ، وهو صدوق يهم، أخرج له البخاري و مسلم وأصحاب السنن. وكلمة (زعم) المقصود بها هنا الخبر المحقق، يعني: أخبر خبراً محققاً. لأن الزعم يأتي في كلام العلماء وعلى ألسنة الصحابة بمعنى الخبر المحقق، وهذا منه. [ عن مصعب بن سعد ]. هو مصعب بن سعد بن أبي وقاص ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد ]. هو سعد بن أبي وقاص رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة، و سعد هذا هو أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه. والحديث صححه الشيخ الألباني رحمه الله وقال: إلا أن أسباط بن نصر و أحمد بن المفضل قد تكلم فيهما بعض الأئمة من جهة حفظهما، لكن الحديث له شاهد يتقوى به، فالحديث بهذا الشاهد صحيح. قوله: [ كان عبد الله أخا عثمان من الرضاعة، وكان الوليد بن عقبة أخا عثمان لأمه، وضربه عثمان الحد إذ شرب الخمر ]. هنا ذكر القرابة التي بين عثمان وبين عبد الله بن أبي السرح ، وهي أنه أخاه من الرضاعة، وذكر -أيضاً- أخاً له آخر، ولكنه أخوه من أمه، وهو الوليد بن عقبة بن أبي معيط وقد حده عثمان لشربه الخمر، والحديث في صحيح مسلم ، وفيه أنه أمر الحسن أن يجلده، ثم إنه حصل الجلد و علي يعد حتى بلغ أربعين، ثم قال: أمسك. ثم قال: جلد الرسول صلى الله عليه وسلم كذا وجلد عمر كذا. وقال: وكل سنة، وهذا أحب إلي. يعني أن الشيء الذي جاء عن رسول الله صلى الله عليه وسلم أحب إليه.
شرح حديث: ( أربعة لا أؤمنهم في حل ولا حرم )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء قال: حدثنا زيد بن حباب قال: أخبرنا عمرو بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي قال: حدثني جدي عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال يوم فتح مكة: (أربعة لا أؤمنهم في حل ولاحرم)فسماهم، قال: وقينتين كانا لمقيس ، فقتلت إحداهما وأفلتت الأخرى فأسلمت. قال أبو داود :لم أفهم إسناده من ابن العلاء كما أحب ]. أورد أبو داود هنا حديث سعيد بن يربوع المخزومي رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم فتح مكة: [ (أربعة لا أؤمنهم لا في حل ولا في حرم) فسماهم، قال: وقينتين كانتا لمقيس ]. والقينتان هما الجاريتان اللتان تغنيان، وقيل: هما الجاريتان مطلقاً، ولكن المشهور أنهما متصفتان بالغناء. ثم إن إحداهما قتلت والثانية حصل لها الإفلات من القتل، ولكنها أسلمت ولم يحصل لها القتل، وهما لمقيس بن صبابة ، وهو أحد الذين لم يؤمنهم النبي صلى الله عليه وسلم، وهؤلاء الأربعة هم مقيس هذا و عبد الله بن خطل و عكرمة بن أبي جهل و عبد الله بن أبي السرح .
تراجم رجال إسناد حديث: ( أربعة لا أؤمنهم في حل ولا حرم )

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زيد بن حباب ]. زيد بن حباب صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ أخبرنا عمرو بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي ]. عمرو بن عثمان مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ حدثني جدي ]. هو عبد الرحمن بن سعيد ، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن أبيه ]. هو سعيد بن يربوع المخزومي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود . والحديث ضعفه الألباني ، ولكنه مثل الحديث الذي قبله فيه ذكر الأربعة والجاريتين. قوله: [ قال أبو داود : لم أفهم إسناده من ابن العلاء كما أحب ]. معناه أنه غير مطمئن وغير متوثق من إسناده.
شرح حديث أمره صلى الله عليه وسلم بقتل ابن خطل وقد تعلق بأستار الكعبة

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم دخل مكة عام الفتح وعلى رأسه المغفر، فلما نزعه جاءه رجل فقال: ابن خطل متعلق بأستار الكعبة. فقال: اقتلوه) . قال أبو داود : ابن خطل اسمه عبد الله ، وكان أبو برزة الأسلمي قتله ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه المغفر) ] والمغفر هو غطاء يكون على الرأس يقي الرأس من أن تصل إليه السهام، وهو من الحديد، وهذا يدل على أن النبي صلى الله عليه وسلم دخل مكة عام الفتح من غير إحرام، وذلك لأنه كان على رأسه المغفر، والمحرم لا يغطي رأسه بل يكشفه. ثم إن فيه دليلاً على الأخذ بالأسباب، وأن ذلك من التوكل؛ لأن النبي صلى الله عليه وسلم هو سيد المتوكلين، وقد أخذ بالسبب الذي يمنع وصول السهام إليه صلى الله عليه وسلم. [ (فلما نزعه) ]. فلما نزعه بعد أن انتهى فتح مكة عنوة قيل له: [ ابن خطل متعلق بأستار الكعبة ]. وكان ممن أهدر النبي صلى الله عليه وسلم دماءهم. ومعنى ذلك أنه قرب من الكعبة والتصق بها وتعلق بأستارها يريد الأمان، فقال النبي صلى الله عليه وسلم: [ (اقتلوه) ] يعني: ولو كان متعلقاً بأستار الكعبة. وفي الحديث دليل على كسوة الكعبة، وأن هذا كان في الجاهلية وأقره الإسلام؛ لأن قوله: [متعلق بأستار الكعبة] يعني: بكسوتها، وهو يدل على كسوة الكعبة، فكسوة الكعبة جاء بها النص، وأما كسوة حجرة النبي صلى الله عليه وسلم التي فيها قبره فلم يأت بها دليل، فهي غير جائزة. وليس فيه دليل على جواز التعلق بأستار الكعبة، لأن هذا طالب أمان، وكون الناس يأتون فيتعلقون بأستارها ويقولون: إن ابن خطل تعلق بأستار الكعبة ليس بحجة، فتعلق ابن خطل لأنه كان يطلب الأمان، فلشدة رغبته في الأمان تعلق بأستار الكعبة، فلا يجوز التعلق بأستارها، كما أنه لا يسوغ أن يستلم منها إلا الحجر الأسود والركن اليماني، أما ما عداهما فإنه لا يستلم، لا الركنان الشاميان ولا الجدران اللذان بينهما، اللهم إلا الملتزم الذي ورد فيه بعض الأحاديث، ومن العلماء من صححها ومنهم من ضعفها.
تراجم رجال إسناد حديث أمره صلى الله عليه وسلم بقتل ابن خطل وقد تعلق بأستار الكعبة

قوله: [ حدثنا القعنبي ]. هو القعنبي عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله."


شرح سنن أبي داود - 318

شرح سنن أبي داود [318]

للأسير أحكام في الشريعة الإسلامية تنبئ عن حرصها على مصلحة العباد وتحقيق الخير لهم، فمن ذلك ما يتعلق بقتل الأسير إن رأى الإمام ذلك، ومنها ما يتعلق بإطلاق سراحه بفداء أو بغير فداء حسب ما يراه الإمام. ومن الأحكام المتعلقة بهذا الباب رد السبي بعد إسلام أهليهم، وما يعوض به صاحب الحظ من السبي إن بقي على طلب حقه، ونحو ذلك من الأحكام الشرعية الدالة على عظمة الإسلام وشريعته.

قتل الأسير صبراً

شرح حديث قتل النبي صلى الله عليه وسلم عقبة بن أبي معيط بعد أسره في بدر

قال المصنف رحمه الله تعالى: [ باب في قتل الأسير صبراً. حدثنا علي بن الحسين الرقي قال: حدثنا عبد الله بن جعفر الرقي قال: أخبرني عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عمرو بن مرة عن إبراهيم قال: أراد الضحاك بن قيس أن يستعمل مسروقاً فقال له عمارة بن عقبة : أتستعمل رجلاً من بقايا قتلة عثمان ؟! فقال له مسروق : حدثنا عبد الله بن مسعود رضي الله عنه -وكان في أنفسنا موثوق الحديث- (أن النبي صلى الله عليه وآله وسلم لما أراد قتل أبيك قال: من للصبية؟ قال: النار) فقد رضيت لك ما رضي لك رسول الله صلى الله عليه وسلم. ]. أورد أبو داود [باب في قتل الأسير صبراً]. وقتل الأسير صبراً هو أن يحبس أو يمسك ثم يقتل، فالقتل صبراً يكون بحبس من كان حياً وإمساكه حتى يقتل، سواء أكان إنساناً أم حيواناً، وكذلك حبس البهائم حتى تموت هو من القتل صبراً. قوله: [ (أراد الضحاك بن قيس أن يستعمل مسروقاً فقال له عمارة بن عقبة ..) ]. أي: أراد الضحاك بن قيس وكان أميراً أن يستعمل مسروقاً في عمل من الأعمال، فقدح فيه عمارة بن عقبة وقال: أتستعمل شخصاً من بقايا قتلة عثمان ؟! فمسروق قابله بأن قال فيه قولاً مقابل ما قاله فيه، فقال: [ حدثنا عبد الله بن مسعود أن النبي صلى الله عليه وسلم لما أراد قتل أبيك قال: (من للصبية -والصبية منهم عمارة هذا-؟ قال: النار) فقد رضيت لك ما رضي لك رسول الله صلى الله عليه وسلم ] فكل منهما قدح في الآخر. وما أدري عن صحة قضية اتهام مسروق بما اتُهم به وما ذكره في حقه عمارة بن عقبة ، لكن قصة عقبة بن أبي معيط وقول النبي صلى الله عليه وسلم له جاء في هذا الإسناد وفي هذا الحديث عن عبد الله بن مسعود رضي الله عنه، فما قيل في حق عقبة ثابت بهذا الإسناد. قوله: [من للصبية] يعني: إذا قتلتني فمن يكون للصبية؟! أي: عمارة وإخوانه. فقال: [ (لهم النار) ]. واختلف في تفسير قوله: [ (لهم النار)] فمن العلماء من قال: معناه: لهم الضياع. أي: لهم الضياع بسبب ضياعه هو. ومنهم من قال غير ذلك، حيث قالوا: هذا من أسلوب الحكيم، أي: لك النار ودع أمر الصبية فإن الله تعالى كافلهم. ومعلوم أن أبناء المشركين حكمهم كما قال النبي صلى الله عليه وسلم: (الله أعلم بما كانوا عاملين) يعني: إذا ماتوا وهم صغار فإنهم يمتحنون يوم القيامة والله أعلم بما كانوا عاملين، لكن من كبر منهم وأسلم يختلف حكمه. وعمارة مع كونه مسلماً قابله مسروق بأن قال فيه ما قال، ولكن الأمر يحتمل أن يكون المقصود أباهم وليس الذين أسلموا من أولاده.
تراجم رجال إسناد حديث قتل النبي صلى الله عليه وسلم عقبة بن أبي معيط بعد أسره في بدر

قوله: [ حدثنا علي بن الحسين الرقي ]. علي بن الحسين الرقي صدوق، أخرج له أبو داود . [ حدثنا عبد الله بن جعفر الرقي ]. عبد الله بن جعفر الرقي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عبيد الله بن عمرو ]. هو عبيد الله بن عمرو الرقي ، ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن زيد بن أبي أنيسة ]. زيد بن أبي أنيسة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. هو عمرو بن مرة الهمداني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي ، ثقة، أخرج له أصحاب الكتب الستة. [ فقال له مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عبد الله بن مسعود ]. هو عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
قتل الأسير بالنبل

شرح حديث النهي عن القتل صبراً بالنَّبل

قال المصنف رحمه الله تعالى: [ باب في قتل الأسير بالنبل. حدثنا سعيد بن منصور قال: حدثنا عبد الله بن وهب قال: أخبرني عمرو بن الحارث عن بكير بن عبد الله بن الأشج عن ابن تعلي قال: غزونا مع عبد الرحمن بن خالد بن الوليد فأتي بأربعة أعلاج من العدو فأمر بهم فقتلوا صبراً. قال أبو داود : قال لنا غير سعيد عن ابن وهب في هذا الحديث: قال: (بالنبل صبراً) فبلغ ذلك أبا أيوب الأنصاري رضي الله عنه فقال: (سمعت رسول الله صلى الله عليه وآله وسلم ينهى عن قتل الصبر) فوالذي نفسي بيده! لو كانت دجاجة ما صبرتها. فبلغ ذلك عبد الرحمن بن خالد بن الوليد فأعتق أربع رقاب ]. أورد أبو داود [ باب في قتل الأسير بالنبل ] يعني حكمه. وهو أنه يقتل بالنبل أو بأي وسيلة يحصل بها القتل. قوله عن ابن تعلي : [ غزونا مع عبد الرحمن بن خالد بن الوليد فأتي بأربعة أعلاج من العدو فأمر بهم فقتلوا صبراً ]. الأعلاج قيل: هم الكفار من العجم -أي: من غير العرب- وقيل غير ذلك. قوله: [ فأمر بهم فقتلوا صبراً ] يعني أنهم أمسكوا حتى قتلوا. قوله: [ قال أبو داود : قال لنا غير سعيد عن ابن وهب في هذا الحديث: قال: (بالنبل صبراً) ]. هذا محل الشاهد، أي: كون القتل كان بالنبل. قوله: [ فبلغ ذلك أبا أيوب الأنصاري رضي الله عنه فقال: (سمعت رسول الله صلى الله عليه وآله وسلم ينهى عن قتل الصبر) ]. سبق أن مر في الترجمة السابقة ذكر القتل بالصبر، وأن ذلك سائغ، ولعل هذا الذي سمعه أبو أيوب كان قبل، أو أنه القتل الذي يكون فيه إيذاء للمقتول، ومعلوم أن هذا إذا لم يكن عن طريق المقابلة والقصاص، أما إذا كان قتله بالطريقة التي قتل بها فإن ذلك سائغ، وقد جاءت به السنة عن رسول الله صلى الله عليه وسلم، كما عرفنا فيما مضى أن التمثيل لا يجوز ولكن من مثل يجوز أن يمثل به. فالمحذور هو أن يتخذ المقتول غرضاً ثم يرمى بالنبل، فيكون في ذلك تعذيب له، أما إمساكه وقتله فهو جائز كما فعل بعقبة بن أبي معيط ، وقد قال صلى الله عليه وسلم: (إذا قتلتم فأحسنوا القتلة) فيبدو أن النهي عن القتل صبراً إنما هو إذا كان فيه تعذيب. قوله: [ فوالذي نفسي بيده لو كانت دجاجة ما صبرتها ]. يعني كونها تمسك ثم ترمى، وإنما تقتل قتلاً بالسكين أو بأي شيء يزهقها في الحال، فقد يكون المقصود به تعذيبها بالقتل. قوله: [ فبلغ ذلك عبد الرحمن بن خالد بن الوليد فأعتق أربع رقاب ]. أي: أعتق أربع رقاب عن الذين قتلهم صبراً.
تراجم رجال إسناد حديث النهي عن القتل صبراً بالنبل

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن الحارث ]. هو عمرو بن الحارث المصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن عبد الله بن الأشج ]. بكير بن عبد الله بن الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن تعلي ]. هو عبيد بن تعلي الطائي ، صدوق، أخرج له أبو داود . [ فبلغ ذلك أبا أيوب ]. هو خالد بن زيد رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
المن على الأسير بغير فداء

شرح حديث عفو النبي صلى الله عليه وسلم عن جماعة من المشركين أرادوا قتله

قال المصنف رحمه الله تعالى: [ باب في المن على الأسير بغير فداء. حدثنا موسى بن إسماعيل قال: حدثنا حماد قال: أخبرنا ثابت عن أنس أن ثمانين رجلاً من أهل مكة هبطوا على النبي صلى الله عليه وآله وسلم وأصحابه من جبال التنعيم عند صلاة الفجر ليقتلوهم، فأخذهم رسول الله صلى الله عليه وآله وسلم سلماً، فأعتقهم رسول الله صلى الله عليه وآله وسلم، فأنزل الله عز وجل: وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ.. [الفتح:24] إلى آخر الآية ]. أورد أبو داود باباً في المن على الأسير بغير فداء. وهذه إحدى التراجم المتعلقة بأحكام الأسرى، والأسرى وردت أحاديث بقتلهم، ووردت أحاديث باستعبادهم، ووردت أحاديث بالمن عليهم، وكل ذلك ثابت، والأمر يرجع إلى الإمام، فما رأى فيه المصلحة من هذه الأمور فإنه يفعله، وبذلك يكون التوفيق بين هذه الأحاديث، فما دام أنه قد ثبت جميعها فإنه يرجع الأمر إلى الإمام، فيفعل ما يرى فيه المصلحة من القتل أو الأسر أو المن بدون فداء أو المن مع فداء. وأورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم نزل عليه ثمانون رجلاً من جبال التنعيم عند صلاة الفجر يريدون قتله صلى الله عليه وسلم مع أصحابه، فأخذهم النبي صلى الله عليه وسلم سلماً، أي: أسرهم، ثم إنه منَّ عليهم بدون أن يأخذ منهم شيئاً، فأنزل الله تعالى الآية: وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ [الفتح:24]، فالله تعالى كف أيديهم عن النبي صلى الله عليه وسلم بحيث لم يتمكنوا مما أرادوه من قتله صلى الله عليه وسلم وقتل أصحابه، وأيضاً كف أيدي المؤمنين عنهم فلم يقتلوهم بعد أن ظفروا بهم. فالحديث فيه شاهد للترجمة، وهي المن على الأسير بغير فداء.
تراجم رجال إسناد حديث عفو النبي صلى الله عليه وسلم عن جماعة من المشركين أرادوا قتله

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. قد مر ذكره. وهذا الإسناد من الرباعيات عند أبي داود .
شرح حديث: (لو كان مطعم بن عدي حياً ثم كلمني في هؤلاء النتنى لأطلقتهم له)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس قال: حدثنا عبد الرزاق قال: أخبرنا معمر عن الزهري عن محمد بن جبير بن مطعم عن أبيه رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال لأسارى بدر: (لو كان مطعم بن عدي حياً ثم كلمني في هؤلاء النتنى لأطلقتهم له) ]. أورد أبو داود حديث جبير بن مطعم رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم بدر: [ (لو كان مطعم بن عدي حياً ثم كلمني في هؤلاء النتنى -أي: الأسرى من الكفار فشفع فيهم- لأطلقتهم له) ]. يعني: أطلقت سراحهم من أجله ومن أجل شفاعته، وهذا يدل على المن من غير فداء، ويدل على ما ترجم به المصنف من المن بغير فداء؛ لأنه قال: [ (لو كان مطعم بن عدي حياً وكلمني في هؤلاء النتنى لأطلقتهم له) ] يعني: وقبلت شفاعته فيهم. وقوله: [ (لو كان مطعم بن عدي حياً) ] ليس فيه اعتراض على القدر، بل معناه: لو أنه حصل كذا وكذا لكان كذا وكذا. يعني أن هذا الشخص لو كان حياً ثم كلمني في هؤلاء النتنى لقبلت شفاعته. فليس فيه شيء يتعلق بالاعتراض على القدر أو ما إلى ذلك. وإنما الاعتراض على القدر هو كقول الكافرين كما حكى الله تعالى عنهم: لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا [آل عمران:156] فهذا هو الذي فيه اعتراض على القدر. وأما ما جاء في الحديث هنا فليس هو من هذا القبيل، ومثله قوله صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة). أي: لو كان الذي سبق مني كله أمامي لما سقت الهدي ولجعلتها عمرة. وهذا ليس تمنياً، وإنما إخبار عن أنه لو كان حصل كذا لكان كذا وكذا. والمطعم بن عدي هو والد جبير بن مطعم ، وكان هو الذي أمن النبي صلى الله عليه وسلم وأجاره لما قدم من الطائف، وأنزله في جواره ومنع الكفار من إيذائه، فمن أجل ذلك قال النبي صلى الله عليه وسلم هذه المقالة في حقه لأنه قد أحسن إليه، فهو سيقبل شفاعته لو شفع فيهم، وهذا فيه تنويه بالعمل الذي قام به المطعم بن عدي ، وهو الذي يقول فيه الشاعر: ولو أن مجداً أخلد الدهر واحداً من الناس أبقى مجده الدهر مطعماً أي: لو كان أحد يبقى بسبب العمل المجيد الذي حصل منه لبقي مطعم بن عدي الذي أمن الرسول صلى الله عليه وسلم وحماه من الكفار عند قدومه من الطائف. ويذكر هذا البيت النحويون في شواهد النحو في عود الضمير على متأخر لفظاً ورتبة، حيث لم يسبق للضمير مرجع، وإنما عاد على متأخر لفظاً ورتبة، والأصل أن الضمير يعود على متقدم. وهنا جاء الضمير عائداً على متأخر لفظاً ورتبة، حيث قال: أبقى مجده الدهر مطعماً أي: أبقى مجد مطعم مطعماً . فجاء الضمير متقدماً على مرجعه، بخلاف الأصل وهو أن الضمير يعود على متقدم، وهنا عاد على متأخر لفظاً ورتبة.
تراجم رجال إسناد حديث: (لو كان مطعم بن عدي حياً ثم كلمني في هؤلاء النتنى لأطلقتهم له)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن محمد بن جبير بن مطعم ]. الزهري قد مر ذكره، ومحمد بن جبير بن مطعم ثقة أخرج له أصحاب الكتب الستة. [عن أبيه ]. أبوه هو جبير بن مطعم رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. وكان من أسباب إسلامه أنه سمع النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، قال: فكاد قلبي أن يطير عند ذكر قوله عز وجل: أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ [الطور:35-36]، فأدخل الله عليه الإسلام ودخل في الإسلام رضي الله تعالى عنه وأرضاه، وكان من أسباب دخوله سماعه القرآن.
فداء الأسير بالمال

شرح حديث أخذ النبي صلى الله عليه وسلم فداء أسرى بدر ونزول العتاب في ذلك

قال المصنف رحمه الله تعالى: [ باب في فداء الأسير بالمال. حدثنا أحمد بن محمد بن حنبل قال: حدثنا أبو نوح قال: أخبرنا عكرمة بن عمار قال: حدثنا سماك الحنفي قال: حدثني ابن عباس رضي الله عنهما قال: حدثني عمر بن الخطاب رضي الله عنه قال: (لما كان يوم بدر فأخذ -يعني النبي صلى الله عليه وآله وسلم- الفداء أنزل الله عز وجل: مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ [الأنفال:67] إلى قوله: لَمَسَّكُمْ فِيمَا أَخَذْتُمْ [الأنفال:68] من الفداء، ثم أحل لهم الله الغنائم) . قال أبو داود : سمعت أحمد بن حنبل يسأل عن اسم أبي نوح فقال: أيش تصنع باسمه؟ اسمه شنيع. قال أبو داود : اسم أبي نوح : قراد ، والصحيح عبد الرحمن بن غزوان ]. أورد أبو داود [ باب في فداء الأسير بالمال ] . فمن الأحكام المتعلقة بالأسير أنه يقتل أو يؤسر ويستعبد أو يمن عليه بدون فداء أو يمن عليه بمال، فيطلق سراحه في مقابل الفدية أو بمفاداته بغيره، بأن يكون أسير من المسلمين عند الكفار فيطلق في مقابله أسير من الكفار عند المسلمين، فهذا عن طريق المفاداة، والمفاداة تكون بالمال وبغير المال، تكون بالمقابلة وتكون بالمال. وهنا ترجم بالمفاداة بالمال، وأنه يدفع مقداراً من المال فيطلق سراحه ويخلى سبيله في مقابل المال الذي دفعه، وقد عرفنا أن الأمر يرجع في ذلك إلى الإمام وما يرى فيه من المصلحة، فله أن يقتل، وله أن يأسر ويستعبد، وله أن يمن بفداء، وله أن يمن بغير فداء، والفداء إما أن يكون بالمال أو بالأسرى. قوله: [ (لما كان يوم بدر فأخذ -يعني النبي صلى الله عليه وسلم- الفداء أنزل الله عز وجل: مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ [الأنفال:67]) ] كان هذا خلاف ما أشار به عمر رضي الله عنه على رسول الله صلى الله عليه وسلم، حيث أشار عليه بعض الصحابة بأخذ الفداء وأشار عليه عمر بعدم أخذ الفداء، فنزل القرآن موافقاً لما رآه عمر ولما أشار به رضي الله تعالى عنه وأرضاه. والحاصل أن الحديث يدل على أخذ الفداء والمن على الأسرى في مقابل مال يبذل منهم. قوله: [ (ثم أحل لهم الله الغنائم) ]. أي: سواء كانت من المال أم من النساء والذرية أم من الكفار الذين يأسرونهم وبعد ذلك يأخذون منهم الفداء، كما قال الله عز وجل: حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا [محمد:4] وهذا يكون من جملة الغنائم، أعني الفداء. كما أن الأسرى لو بقوا ولم يمن عليهم في مقابل مال يكونون عبيداً، وهم حنيئذٍ مال، فإذا اختير أن يخلى سبيلهم في مقابل مال يبذلونه فإن ذلك لا بأس به، ولكن المنع كان في أول الأمر، وبعد ذلك أحلت الغنائم، والله عز وجل قال: (( حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً )).
تراجم رجال إسناد حديث أخذ النبي صلى الله عليه وسلم فداء أسرى بدر ونزول العتاب في ذلك

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو نوح ]. هو عبد الرحمن بن غزوان ، ولقبه قراد وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ أخبرنا عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا سماك الحنفي ]. هو سماك بن الوليد الحنفي ، ليس به بأس، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ حدثني ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ حدثني عمر بن الخطاب ]. هو عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال أبو داود: سمعت أحمد بن حنبل يسأل عن اسم أبي نوح فقال: أيش تصنع باسمه؟ اسمه شنيع ]. أي: ما حاجتك باسمه؟ فاسمه شنيع، أي: موصوف بأنه شنيع، وليس المعنى أن اسمه هو شنيع، بل المقصود أنه موصوف بأنه شنيع، وذلك لأنه لقب بـ(قراد)، والقراد هو الذي يعلق بآذان البهائم ويمتص دمها فيؤذيها.
شرح حديث: (جعل النبي صلى الله عليه وسلم فداء أهل الجاهلية يوم بدر أربعمائة)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن المبارك العيشي قال: حدثنا سفيان بن حبيب قال: حدثنا شعبة عن أبي العنبس عن أبي الشعثاء عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: [ (أن النبي صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة) ]. ومعناه أن فيه المفاداة بالمال، وأن الفداء كان أربعمائة للشخص الواحد. والألباني صحح الحديث، ولكنه ضعفه بالتحديد والتقدير، والثابت أنه فاداهم بمال، فضعفه من أجل التقدير، وإلا فإنه قد ثبت من أوجه مختلفة أنهم يفادون بمال، ولكن التضعيف من أجل التحديد والتقدير فقط.
تراجم رجال إسناد حديث: (جعل النبي صلى الله عليه وسلم فداء أهل الجاهلية يوم بدر أربعمائة)

قوله: [ حدثنا عبد الرحمن بن المبارك العيشي ]. عبد الرحمن بن المبارك العيشي ثقة، أخرج له البخاري وأبو داود والنسائي . [ حدثنا سفيان بن حبيب ]. سفيان بن حبيب ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العنبس ]. أبو العنبس مقبول، أخرج له أبو داود و النسائي . [ عن أبي الشعثاء ]. هو جابر بن زيد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث قصة فداء أبي العاص بن الربيع

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير عن عائشة رضي الله عنها أنها قالت: (لما بعث أهل مكة في فداء أسراهم بعثت زينب رضي الله عنها في فداء أبي العاص بمال، وبعثت فيه بقلادة لها كانت عند خديجة رضي الله عنها أدخلتها بها على أبي العاص ، قالت: فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، وقال: إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها. فقالوا: نعم. وكان رسول الله صلى الله عليه وآله وسلم أخذ عليه -أو وعده- أن يخلي سبيل زينب إليه، وبعث رسول الله صلى الله عليه وآله وسلم زيد بن حارثة رضي الله عنه ورجلاً من الأنصار فقال: كونا ببطن يأجج حتى تمر بكما زينب فتصحباها حتى تأتيا بها) ]. أورد أبو داود حديث عائشة رضي الله عنها أن كفار قريش لما أرسلوا بالفداء لأسراهم، وكان ممن أُسِروا أبو العاص بن الربيع زوج زينب بنت رسول الله صلى الله عليه وسلم، فأرسلت في فداء زوجها، وكان الذي أرسلته فيه قلادة كانت لها من أمها خديجة أعطتها إياها لما أدخلت على أبي العاص ، فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، حيث تذكر زواجها وكون تلك القلادة كانت لأمها خديجة ، وكونها حزنت حين أسر زوجها وأرادت خلاصه، فالنبي صلى الله عليه وسلم رق لها وقال: [ (إن رأيتم أن تطلقوا لها أسيرها) ]. أي: زوجها الذي هو أبو العاص . قال: [ (وتردوا عليها الذي لها) ]. أي: الذي دفعته من القلادة وغيرها. فأجاب إلى ذلك أصحاب رسول الله صلى الله عليه وسلم، أي: أن يطلقوه من غير فداء، وكان النبي صلى الله عليه وسلم اشترط عليه بأن يفي بالذي طلب منه، وهو أن يرسل زينب إليه إلى المدينة. فأرسل رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلاً من الأنصار وقال: [ (كونا ببطن يأجج) ] وهو موضع قريب من مكة. قال: [ (حتى تمر بكما زينب فتصحباها حتى تأتيا بها) ]. يعني: كونا معها صاحبين لها في الطريق. وهذا يدل على جواز سفر المرأة من غير محرم إذا كانت برفقة مأمونة إذا كان هناك ضرورة إلى ذلك، وهنا الضرورة موجودة، وذلك لأنها كانت في مكة مع الكفار، وزوجها كان كافراً، وطلب منه أن يرسلها وقد أرسلها، فدل على أنه إذا حصلت ضرورة فالمرأة يمكن أن تسافر مع رفقة أمينة، ولا يتوسع في ذلك فتسافر المرأة من غير محرم بحجة هذا الذي قد حصل؛ لأن النبي صلى الله عليه وسلم قال: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم). وعلى هذا فالذي حصل هو من قبيل أن الضرورات تبيح المحظورات، وسفر النساء بدون محرم هو من الأمور التي جاءت الشريعة بتحريمها والمنع منها؛ لقوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)، وكل ذلك صيانة للمرأة من أن تتعرض لما لا تحمد عقباه عليها في عرضها وفي نفسها.
تراجم رجال إسناد حديث قصة فداء أبي العاص بن الربيع

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يحيى بن عباد ]. هو يحيى بن عباد بن عبد الله بن الزبير ، وهو ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه عباد ]. هو عباد بن عبد الله بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها، وقد مر ذكرها. والحديث صحيح.
شرح حديث رد النبي صلى الله عليه وسلم سبي هوازن إلى أهلهم بعد مجيئهم مسلمين

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي مريم حدثنا عمي -يعني سعيد بن الحكم - قال: أخبرنا الليث بن سعد عن عقيل عن ابن شهاب قال: وذكر عروة بن الزبير أن مروان والمسور بن مخرمة رضي الله عنه أخبراه (أن رسول الله صلى الله عليه وآله وسلم قال حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم، فقال لهم رسول الله صلى الله عليه وعلى آله وسلم: معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إما السبي وإما المال. فقالوا: نختار سبينا. فقام رسول الله صلى الله عليه وآله وسلم فأثنى على الله، ثم قال: أما بعد: فإن إخوانكم هؤلاء جاءوا تائبين، وإني قد رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل. فقال الناس: قد طيبنا ذلك لهم يا رسول الله. فقال لهم رسول الله صلى الله عليه وآله وسلم: إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم. فرجع الناس وكلمهم عرفاؤهم فأخبروا أنهم قد طيبوا وأذنوا) ]. أورد أبو داود باباً في فداء الأسير بالمال، وأورد تحت هذه الترجمة عدة أحاديث. ثم أورد أبو داود حديث المسور بن مخرمة رضي الله عنه ومعه مروان بن الحكم -والعمدة على المسور بن مخرمة رضي الله تعالى عنه- أن وفد هوازن جاءوا إلى النبي صلى الله عليه وسلم وطلبوا منه أن يرد عليهم المال والسبي، أي: النساء والذرية والمال، فالنبي صلى الله عليه وسلم رأى أن يرد عليهم، ولكنه لم يرد عليهم كل شيء، وإنما خيرهم بين رد المال أو رد السبي، فاختاروا أن يرد عليهم السبي. ثم إن النبي صلى الله عليه وسلم أخبرهم أن هناك شيئاً يخصه وهناك شيئاً يخص غيره، وأن كلاً قد أخذ نصيبه، فقال عليه الصلاة والسلام: [ (معي من ترون) ] يعني: من السبي، والذي هو لي هو لكم. وتنازل عنه وتركه رسول الله صلى الله عليه وسلم. وأما الذين عند غير النبي صلى الله عليه وسلم فقد قام في الناس وذكرهم وتكلم فيهم وقال: (إن إخوانكم جاءوا تائبين، وإني رأيت أن أرد عليهم سبيهم، فمن أراد منكم أن يتنازل بدون مقابل فليفعل، ومن لم تسمح نفسه بذلك وأراد أن يبقي على حقه ولا يتنازل عن حقه فنحن سنعوضه عنه في أول ما يفيء الله به علينا). ومعناه أن من سمحت نفسه انتهى أمره، ومن كان متمسكاً بحقه فإنه يؤخذ منه السبي ويرد ولكنه يعوض عنه أول ما يحصل الفيء بعد ذلك، فتعالت الأصوات بقولهم: (طيبنا)، والرسول صلى الله عليه وسلم لا يدري من طيب ومن لم يطيب؛ لأن الأصوات ظهرت من هنا ومن هنا، فلم يعرف من طيب ومن لم يطيب، فقال عليه الصلاة والسلام: [ (إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم) ] يعني الرؤساء، فكل رئيس ينفرد بالجماعة الذين يرأسهم ثم يأخذ رأيهم في ذلك ويعرف من سمح ومن لم يسمح ومن وافق ومن لم يوافق، فبعد ذلك جاء العرفاء بعد أن اجتمعوا بمرءوسيهم وأخبروا بأنهم طيبوا، وأنهم قد وافقوا وتنازلوا عن حقهم لما أراده رسول الله صلى الله عليه وسلم منهم. قوله: [ ذكر عروة بن الزبير أن مروان و المسور بن مخرمة أخبراه (أن رسول الله صلى الله عليه وآله وسلم قال حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم، فقال لهم رسول الله صلى الله عليه وآله وسلم: معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إما السبي وإما المال)]. معنى قوله: [ (معي من ترون) ] أي: الذي يخصني والذي هو نصيبي من السبي هو لكم. يعني أنه متنازل عنه، ولكن الذي عند غيره أراد أن يستأذن الناس فيه، فاستأذنهم وكانت النتيجة أن أذنوا، فرد إليهم سبيهم صلى الله عليه وسلم. قوله: [ (وأحب الحديث إلي أصدقه) ] يعني أنه يقول ويصدق ويعد ويفي، أي: فأنا أقول لكم وأصدق فيما أقول وأعدكم وأفي بما أعد به. قوله: [ (فقالوا: نختار سبينا) ]. لأنهم خيروا بين المال والسبي، فاختاروا السبي، وهو أن يرجع إليهم نساؤهم وأولادهم فيكونون طلقاء ولا يكونون سبياً وأرقاء، فهذا هو الذي فضلوه، وتركوا المال في سبيل الحصول على السبي الذي هو النساء والذرية. قوله: [ (فقام رسول الله صلى الله عليه وآله وسلم فأثنى على الله ثم قال: أما بعد: فإن إخوانكم هؤلاء جاءوا تائبين، وإني قد رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل) ]. معنى قوله: [ (من أحب أن يطيب ذلك فليفعل) ] أي: أن ينزل عن حقه بدون مقابل فليفعل. قوله: [ (ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل) ]. أي: من كان منكم يريد أن يبقى على حظه من السبي ولا يتنازل عنه فنحن سنرجع لهم السبي لأننا وعدناهم بذلك، ولكن هذا الذي لم يتنازل سنعطيه بدلاً عن حقه من أول ما يفيء الله علينا. قوله: [ (فقال الناس: قد طيبنا ذلك لهم يا رسول الله) ]. معناه أنه كان الاجتماع كبيراً، وخرجت الأصوات بقولهم: [ طيبنا ذلك لهم يا رسول الله ]، ولم يعرف من وافق ومن لم يوافق؛ لأنها قد تكون الأصوات ممن وافق، ومن لم يوافق قد يكون ساكتاً ما قال شيئاً، فالرسول صلى الله عليه وسلم أراد أن يقف على الحقيقة بالنسبة لكل فرد فقال: [ (إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم) ]. وهذا فيه دليل على اتخاذ العرفاء والرؤساء على أفراد الجيش، بحيث يكون لكل جماعة مرجع يرجعون إليه، ثم هؤلاء المراجع يكون مرجعهم أمير الجيش، وهو المرجع للجميع، ولكن الواسطة بينه وبين سائر الناس هؤلاء الرؤساء الذين هم العرفاء، والذين يعرفون من تحتهم ومن تحت رياستهم، فيأتون بأخبارهم ويبلغونهم الأمور التي يحتاجون إلى تبليغها، فهؤلاء يقال لهم: العرفاء. وأما حديث: (لابد للناس من عريف والعريف في النار) فإنه لو ثبت محمول على ما يتعلق بالشر، وأما الحديث الذي بين أيدينا فقد ثبت فيه اتخاذ العرفاء من قبل الرسول صلى الله عليه وسلم، وهو فيما يتعلق بالخير، وهو أمر تقتضيه الحاجة، لاسيما مع كثرة الناس. وكذلك يقال في حديث (لا تكن لهم شرطياً ولا جابياً ولا عريفاً) فهو محمول على كون ذلك في أمور الشر والظلم التي لا تجوز، وأما في الخير فقد دل على الجواز الحديث الذي معنا. ثم إن الشاهد من الحديث للترجمة بفداء الأسير بالمال قوله صلى الله عليه وسلم: [ (ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل) ] حيث جعل صلى الله عليه وسلم فكاك أولئك الأسرى بمقابل بدلهم من فيءٍ آخر يبذل لمن لم يرد أن يتنازل عن حقه بغير عوض. قوله: [ (فرجع الناس فكلمهم عرفاؤهم فأخبروا أنهم قد طيبوا وأذنوا) ]. معناه أنهم كلهم قد وافقوا، وتبين أن الجميع قد وافقوا على ما أراده منهم رسول الله صلى الله عليه وسلم، وأنهم قد نزلوا عن حقهم بدون مقابل.
تراجم رجال إسناد حديث رد النبي صلى الله عليه وسلم سبي هوازن إلى أهلهم بعد مجيئهم مسلمين

قوله: [ حدثنا أحمد بن أبي مريم ]. هو أحمد بن سعد بن أبي مريم ، وهو صدوق، أخرج له أبو داود و النسائي . [ حدثنا عمي ]. هو سعيد بن الحكم بن أبي مريم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الليث بن سعد ]. الليث بن سعد ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: وذكر عروة بن الزبير أن مروان و المسور بن مخرمة أخبراه ]. عروة هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. ومروان هو ابن الحكم ، وهو الخليفة، قال عنه الإمام أحمد : لا يتهم في الحديث. وقال الحافظ : لا تثبت له صحبة، وعليه فيكون الحديث من قبله مرسلاً، ولكن معه المسور بن مخرمة ، وهو صحابي، فيكون متصلاً من أجل المسور بن مخرمة، وقد قال عروة بن الزبير : مروان لا يتهم في الحديث. وعروة هو الراوي عن مروان هنا. وعلى كل حال فالعمدة ليست عليه، وإنما هي على المسور بن مخرمة رضي الله تعالى عنه، فهو الصحابي الذي يروي ذلك، وأما رواية مروان فهي من قبيل المرسل؛ لأنه ليس بصحابي. ومروان بن الحكم أخرج له البخاري وأصحاب السنن. والمسور بن مخرمة رضي الله تعالى عنه صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث أمره صلى الله عليه وسلم برد نساء هوازن وأبنائهم إلى أهلهم بعد إسلامهم

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه في هذه القصة قال: فقال رسول الله صلى الله عليه وآله وسلم: (ردوا عليهم نساءهم وأبناءهم، فمن مسك بشيء من هذا الفيء فإن له به علينا ست فرائض من أول شيء يفيئه الله علينا. ثم دنا -يعني النبي صلى الله عليه وسلم- من بعير فأخذ وبرة من سنامه ثم قال: يا أيها الناس! إنه ليس لي من هذا الفيء شيء ولا هذا -ورفع أصبعيه- إلا الخمس، والخمس مردود عليكم، فأدوا الخياط والمخيط. فقام رجل في يده كبة من شعر فقال: أخذت هذه لأصلح بها برذعة لي، فقال رسول الله صلى الله عليه وآله وسلم: أما ما كان لي ولبني عبد المطلب فهو لك. فقال: أما إذا بلغت ما أرى فلا أرب لي فيها. ونبذها) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في قصة وفد هوازن ورغبة النبي صلى الله عليه وسلم في أن يرد إليهم سبيهم، وأنه قال: [ (فمن مسك بشيءٍ من هذا الفي) ] يعني: من تمسك بحقه ولم يطب نفساً بالتنازل عنه [ (فإن له به علينا ست فرائض من أول شيءٍ يفيئه الله علينا) ] والفرائض هي الإبل، قيل: الفرائض في الأصل هي فرائض الصدقة، لأنها تؤخذ منها فريضة الصدقة، فأطلق على الإبل بأنها فرائض وإن كان بعضها ليس من قبيل الصدقة، وكأنه بهذا يريد أن يعوض بمال؛ لأن الذي سيرد هو السبي وليس المال؛ لأن المال لم يستأذن في إرجاعه، والرسول صلى الله عليه وسلم خيرهم بين المال وبين السبي فاختاروا السبي، فكان الحديث كله عن السبي، فكأنه سيعوض من تمسك بحقه بعوض، سواءٌ كان من السبي من فيءٍ قادم أم من الفرائض. قوله: [ (إنه ليس لي من هذا الفيء شيء ولا هذا -ورفع أصبعيه- إلا الخمس، والخمس مردود عليكم) ]. يعني: هذا هو الذي يحل لي من المغانم، وهو مردود عليكم، فهذا الخمس ينفق النبي صلى الله عليه وسلم على أهله منه، والباقي يجعله في مصالح المسلمين من عدة الجهاد وغير ذلك، وهذا هو معنى قوله: [ (مردود عليكم) ]. فالخمس ليس مختصاً به صلى الله عليه وسلم، وإنما يأخذ منه حاجته وحاجة أهله، وقد جاء في الحديث: [ (وجعل رزقي تحت ظل رمحي) ] يعني قوته وقوت أهله يكون من ذلك، والباقي بعد حاجته وحاجة أهله مردود على المسلمين ومصروف في مصالح المسلمين. قوله: [ (فأدوا الخياط والمخيط) ]. قيل: الخياط هو الخيط، والمخيط هو الإبرة. يعني: أدوا كل شيء ولو كان شيئاً قليلاً، ولا يأخذ الإنسان شيئاً لا يستحقه؛ لأن النبي صلى الله عليه وسلم أخبر بأن الوبرة ليس له منها إلا الخمس، ولا يستحق إلا الخمس، فيقال لغيره: أدوا الخياط والمخيط؛ لأن كل ذلك من الغنائم ومن الفيء، ويقسم على من شرع أن يقسم عليهم. قوله: [ (فقام رجل في يده كبة من شعر فقال: أخذت هذه لأصلح بها برذعة لي. فقال صلى الله عليه وسلم: أما ما كان لي ولبني عبد المطلب فهو لك. فقال: أما إذا بلغت ما أرى فلا أرب لي فيها. ونبذها) ]. معنى هذا أن رجلاً أخذ كبة من الغنيمة، وقال: إنه أراد أن يصلح بها برذعته. والبرذعة هي التي تجعل تحت الرحل؛ لأن الرحل يكون من الخشب، والبرذعة لينة، فتجعل بين جلد البعير وبين الخشب الذي هو الرحل الذي يكون عليه الراكب، فيلامس جلد البعير هذا الشيء اللين ثم يكون الرحل فوقه. فأراد الرجل أن يصلح هذه البرذعة التي هي تحت الرحل، فقال النبي صلى الله عليه وسلم: [ (أما ما كان لي ولبني عبد المطلب فهو لك) ] فسامح النبي صلى الله عليه وسلم في حقه وحق بني عبد المطلب ولم يسامح في حق الناس، ولكن من أين لهذا الرجل أن يعرف مسامحة الناس له وهم كثيرون مستحقون لذلك؟! ولذلك قال: [ أما إذ بلغت ما أرى فلا أرب لي فيها ] أي: ما دامت المسألة وصلت إلى هذا الحد، فكل له فيها نصيب وله أن يطالب بحقه، وحقه يجب أن يوصل إليه، وأن هذه الكبة من جملة الغنائم وتقسم كما يقسم غيرها فلا أرب لي فيها. ثم رماها. ومعنى قوله: [ فلا أرب لي فيها ] أي: لا حاجة لي فيها.
تراجم رجال إسناد حديث أمره صلى الله عليه وسلم برد نساء هوازن وأبنائهم إلى أهلهم بعد إسلامهم

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد بن عبد الله بن عمرو ، وهو صدوق، أخرج له البخاري في (جزء القراءة) وفي (الأدب المفرد) وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو صحابي جليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم تخصيص ليلة النصف من شعبان ويومه بشيء من العبادات

السؤال: هل ورد دليل على تخصيص ليلة النصف من شعبان أو يومه بشيء من العبادات؟ الجواب: ليس هناك دليل يخص ليلة النصف من شعبان ولا يوم النصف من شعبان بشيءٍ من العبادة، ولم يثبت في ذلك عن رسول الله صلى الله عليه وسلم شيء. ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة في هذا الموضوع طبعت ضمن أربع رسائل تتعلق بليلة النصف من شعبان وليلة الإسراء والمعراج وبالمولد النبوي وبالرؤيا أو الوصية المنسوبة إلى أحمد خادم حجرة الرسول صلى الله عليه وسلم التي هي مكذوبة كذباً واضحاً. وسمى هذه الرسائل الأربع (التحذير من البدع)، ومما ورد فيها أنه لم يثبت شيء فيما يتعلق بليلة النصف من شعبان ولا بيومه.

سبب اختيار النبي صلى الله عليه وسلم زيد بن حارثة مع رجل من الأنصار لحمل بنته زينب
من مكة إلى المدينة

السؤال: أمر النبي صلى الله عليه وسلم زيد بن حارثة ورجلاً من الأنصار أن يذهبا إلى بطن يأجج لصحبة زينب إلى المدينة، فهل يحتمل أن يكون سفرها مع زيد قبل إبطال التبني فيكون محرماً لها؟ الجواب: المحرمية -كما هو معلوم- إنما هي بالأنساب وليست بالتبني، والاحتمال قائم، ولكن الضرورة -كما هو معلوم- تبيح المحظورات، فالمرأة إذا كانت مضطرة إلى سفر بدون محرم مع رفقة مأمونة كأن كانت بين الكفار فأفلتت منهم فمثل هذا لا بأس به، ويدخل تحت قاعدة (الضرورات تبيح المحظورات)، ولكن الأصل باق على ما هو عليه، وأن المرأة لا تسافر إلا مع ذي محرم.

حكم العادات الشعبية في ليلة النصف من شعبان

السؤال: لبعض الناس عادات شعبية في ليلة النصف من شعبان، فهل تدخل في مسألة البدعة؟ الشيخ: لا تخصص ليلة النصف من شعبان بعادات، لا فيما يتعلق بالكبار ولا فيما يتعلق بالصغار، فالسنن يؤخذ بها، والبدع يحذر منها، سواء أكانت من صغار أم من كبار، والصغار يؤدبون وينشئون على اتباع السنة.

حكم سفر الزوجة بدون محرم إلى زوجها حين لا يقدر على تكاليف سفرها

السؤال: إذا أراد طالب أن يأتي بزوجته إلى مقر دراسته خارج بلده، ولكن لم يستطع بسبب قلة المال، فهل يجوز للزوجة أن تسافر بدون محرم على اعتبار أن هذا من الضرورات؟ الجواب: ليس هذا من هذا القبيل، بل تبقى امرأته عند أهلها، وإذا تمكن من أن يأتي بها فذاك وإلا فليذهب لزيارتها ويجلس عندها فترة ويرجع. وأما أن يقال: إن مثل تلك حالة ضرورة فإنه عندئذ ستقول كل امرأة: إنها في حال ضرورة. ثم لا يبقى للحديث عمل.

حكم اصطياد السمك في سدود الحرم المائية

السؤال: هل يشمل تحريم الصيد في الحرم السمك؛ إذ إن في بعض سدود الحرم المائية أسماكاً؟ الجواب: لا بأس بذلك، فالمحذور هو صيد البر الذي يأكل من الشجرة، ولهذا منع من قطع الشجر ومن قطع الحشيش -وهو النبات الرطب-، ولعل من حكمة ذلك أن يكون للصيد الذي يدخل الحرم قوته ومرعاه الذي يرتعي فيه، حيث يكون آمناً عنده قوته وعنده رزقه."


شرح سنن أبي داود - 319

شرح سنن أبي داود [319]

للغنائم التي يصيبها المجاهدون أحكام كثيرة بينها أهل العلم، ومن ذلك التأني في قسمة الغنائم إذا رجي أن يرجع الكفار تائبين، فيرد عليهم الغنائم ترغيباً لهم في الإسلام، ومن ذلك حرمة التفريق بين المحارم من السبي إلا الكبار، ومن ذلك حكم من وجد في الغنيمة شيئاً كان ملكاً له، وإباحة الطعام في أرض العدو قبل القسمة.

إقامة الإمام بعرصة العدو بعد الظهور عليهم

شرح حديث: (كان رسول الله صلى الله عليه وسلم إذا غلب على قوم أقام بالعرصة ثلاثاً)

قال المصنف رحمه الله تعالى: [ باب في الإمام يقيم عند الظهور على العدو بعرصتهم. حدثنا محمد بن المثنى قال: حدثنا معاذ بن معاذ . ح وحدثنا هارون بن عبد الله قال: حدثنا روح ، قالا: حدثنا سعيد عن قتادة عن أنس عن أبي طلحة رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وآله وسلم إذا غلب على قوم أقام بالعرصة ثلاثاً) قال ابن المثنى : (إذا غلب قوماً أحب أن يقيم بعرصتهم ثلاثاً) ]. أورد أبو داود [ باب في الإمام يقيم عند الظهور على العدو بعرصتهم ]. يعني الإمام ومعه الجيش الذي انتصر على العدو، فإنه عند ظهوره عليهم يبقى وينزل في عرصتهم، والعرصة هي الأماكن الواسعة التي ليس فيها بنيان، وهي الأفنية التي حول البنيان. فكان عليه الصلاة والسلام إذا غلب على قوم أو انتصر عليهم بقي في عرصتهم ثلاثاً، وجلوسه ثلاثة أيام في العرصة من أجل أن يستريح الجيش، وأن يحصل له شيء من الراحة حين لا يكون هناك قتال، ثم بعد ذلك تكون المواصلة للسير، وإنما يبقون مدة ثلاثة أيام يستجموا وليجدوا الراحة بعد ذلك القتال الذي قد حصل. وأورد أبو داود حديث أبي طلحة -وهو زيد بن سهل رضي الله عنه- أن النبي صلى الله عليه وسلم كان إذا انتصر على قوم أو ظهر عليهم بقي في عرصتهم ثلاثاً، قال ابن المثنى أحد شيوخ أبي داود : [ (أحب أن يقيم بعرصتهم ثلاثاً) ].
تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم إذا غلب على قوم أقام بالعرصة ثلاثاً)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن معاذ ]. هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا هارون بن عبد الله ]. قوله: [ح] هي للتحول من إسناد إلى إسناد، وهارون بن عبد الله هو الحمال البغدادي، لقبه الحمال ونسبته إلى بغداد، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا روح ]. هو روح بن عبادة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن أبي طلحة ]. هو زيد بن سهل رضي الله تعالى عنه، وهو زوج أم أنس بن مالك أم سليم، وحديثه أخرجه أصحاب الكتب الستة.
طعن القطان في الحديث ومدى صحته وأثره

قوله: [ قال أبو داود : كان يحيى بن سعيد يطعن في هذا الحديث؛ لأنه ليس من قديم حديث سعيد ؛ لأنه تغير سنة خمس وأربعين، ولم يخرج هذا الحديث إلا بآخرةٍ. قال أبو داود : يقال: إن وكيعاً حمل عنه في تغيره ]. ذكر أبو داود هنا كلاماً، وهو أن يحيى بن سعيد القطان كان يطعن في هذا الحديث ويقول: إن سعيد بن أبي عروبة تغير بآخره. وذكر أن وكيعاً قيل عنه: إنه حمل عنه في تغيره، ومع ذلك فالحديث صحيح وثابت، وقد أخرجه البخاري و مسلم ، ونقل ابن الصلاح أن ابن معين اعترض على وكيع في روايته عن سعيد بن أبي عروبة قائلاً: تحدث عن سعيد بن أبي عروبة ، وإنما سمعت منه في الاختلاط؟ فقال له وكيع : رأيتني حدثت عنه إلا بحديث مستوٍ؟! وعلى كل حالٍ فإن تعليل يحيى القطان فيه نظر، ولا يؤثر في هذا الحديث.
التفريق بين السبي

شرح حديث النهي عن التفريق بين الجارية وولدها

قال المصنف رحمه الله تعالى: [ باب في التفريق بين السبي. حدثنا عثمان بن أبي شيبة قال: حدثنا إسحاق بن منصور حدثنا عبد السلام بن حرب عن يزيد بن عبد الرحمن عن الحكم عن ميمون بن أبي شبيب عن علي رضي الله عنه (أنه فرق بين جارية وولدها فنهاه النبي صلى الله عليه وآله وسلم عن ذلك ورد البيع). قال أبو داود : ميمون لم يدرك علياً ؛ قتل بالجماجم، والجماجم سنة ثلاث وثمانين. قال أبو داود : والحرة سنة ثلاث وستين، وقتل ابن الزبير سنة ثلاث وسبعين ]. أورد أبو داود [باب في التفريق بين السبي ] والتفريق بين السبي هو فيما إذا كانوا ذوي قرابة، فإذا كانوا كباراً فلا بأس بالتفريق بينهم، وأما إذا كان فيهم صغير وكبير، بأن تكون امرأة وابن لها صغير، أو أخت ولها أخ صغير بحاجة إلى حضانتها ورعايتها لكونه في الصغر يحتاج إلى رعاية؛ فإنه لا يفرق بينهم في هذه الحالة، وإنما التفريق يجوز فيما إذا كانوا كباراً. وعلى هذا فالتفريق بين السبي فيه تفصيل، كما أن التفريق بالبيع -أيضاً- فيه تفصيل، فإذا كان السبي أو الذين يباعون كباراً فإنه يجوز التفريق بينهم في البيع والسبي بأن يعطى هذا لواحد وهذا لواحد، فيكون كل واحد بجهة. وأما إذا كان أحدهما كبيراً وهو يرعى الصغير، والصغير بحاجة إليه وإلى حضانته وإلى رعايته ولا يقوم بنفسه فإنه لا يفرق بينهم، بل يكون بعضهم مع بعض في السبي وفي البيع. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه (أنه فرق بين جارية وولدها فنهاه النبي صلى الله عليه وسلم عن ذلك ورد البيع) ]. فهو باع الجارية لمشتر وباع ولدها لآخر، فنهاه الرسول صلى الله عليه وسلم ورد البيع، بمعنى أنه لابد من بقائهما جميعاً؛ لأن الصغير بحاجة إلى الكبير، والابن بحاجة إلى أمه. أما إذا كان الابن ليس بحاجة لأمه بأن يكون كبيراً وأمه كبيرة، وكل منهما قائم بنفسه، فلا مانع من التفريق بينهما. قال ابن القيم : [ وفي جامع الترمذي من حديث أبي أيوب الأنصاري قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من فرق بين الجارية وولدها فرق الله بينه وبين أحبته يوم القيامة) قال الترمذي : حسن غريب. وأخرجه الحاكم وقال: صحيح على شرط مسلم ولم يخرجه. وليس كما قال؛ فإن في إسناده حسين بن عبد الله ولم يخرج له في الصحيحين، وقال أحمد : في أحاديثه مناكير. وقال البخاري : فيه نظر. ولفظ الترمذي فيه: (من فرق بين والدة وولدها) ].
تراجم رجال إسناد حديث النهي عن التفريق بين الجارية وولدها

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في (عمل اليوم والليلة). [ حدثنا إسحاق بن منصور ]. هو إسحاق بن منصور السلولي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا عبد السلام بن حرب ]. عبد السلام بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الرحمن ]. يزيد بن عبد الرحمن وهو صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن الحكم ]. هو الحكم بن عتيبة الكندي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ميمون بن أبي شبيب ]. ميمون بن أبي شبيب صدوق كثير الإرسال، أخرج له البخاري في الأدب المفرد ومسلم في المقدمة وأصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة. والحديث فيه انقطاع بين ميمون بن أبي شبيب وعلي ، ولكن له شواهد، وهو صحيح بشواهده. قوله: [ قال أبو داود: ميمون لم يدرك علياً ، قتل بالجماجم، والجماجم سنة ثلاث وثمانين ]. ذكر أبو داود أن ميمون بن أبي شبيب قتل في الجماجم، وكانت سنة ثلاث وثمانين، وذكر أنه لم يدرك علياً ، ولعله أراد بذكر سنة وقعة الجماجم أن ميمون كان عمره قصيراً، ولذلك لم يدرك علياً . وأما ذكر سنة الحرة وسنة مقتل ابن الزبير فلا يظهر له ارتباط بالموضوع إلا من جهة الفائدة.

الرخصة في التفريق بين الكبار من السبي

شرح حديث سلمة بن الأكوع في افتداء النبي صلى الله عليه وسلم أسرى في مكة بجارية دون أمها

قال المصنف رحمه الله تعالى: [ باب الرخصة في المدركين يفرق بينهم. حدثنا هارون بن عبد الله قال: حدثنا هاشم بن القاسم قال: حدثنا عكرمة قال: حدثني إياس بن سلمة قال: حدثني أبي رضي الله عنه قال: (خرجنا مع أبي بكر رضي الله عنه -وأمره علينا رسول الله صلى الله عليه وآله وسلم- فغزونا فزارة فشننا الغارة، ثم نظرت إلى عنق من الناس فيهم الذرية والنساء، فرميت بسهم فوقع بينهم وبين الجبل فقاموا، فجئت بهم إلى أبي بكر فيهم امرأة من فزارة وعليها قشع من أدم معها بنت لها من أحسن العرب، فنفلني أبو بكر ابنتها، فقدمت المدينة فلقيني رسول الله صلى الله عليه وآله وسلم فقال لي: يا سلمة ! هب لي المرأة. فقلت: والله لقد أعجبتني وما كشفت لها ثوباً. فسكت حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وآله وسلم في السوق فقال لي: يا سلمة ! هب لي المرأة لله أبوك. فقلت: يا رسول الله! والله ما كشفت لها ثوباً، وهي لك. فبعث بها إلى أهل مكة وفي أيديهم أسرى ففداهم بتلك المرأة) ]. أورد أبو داود [باب المدركين يفرق بينهم ]. يعني البالغين، فيجوز في البالغين أن يفرق بين القريب وقريبه. وقد أورد أبو داود حديث سلمة بن الأكوع رضي الله عنه أنه قال: خرجنا في غزاة مع أبي بكر ، وكان أبو بكر أميرهم، فذكر أنهم غزوا فزارة، وأنه جاء إلى عنق من الناس -وهم جماعة من الناس- فرمى بسهمه فوقع بينهم وبين الجبل فقاموا، فأتى بهم، وكانت فيهم امرأة ولها ابنة من أحسن العرب ومن أجملهم، فنفله أبو بكر إياها، والنفل هو إعطاء الشيء قبل قسمة الغنيمة من أجل جهد قام به ومن أجل عمل تميز به، فنفله إياها فصارت من نصيبه، فلما جاء إلى المدينة قال له النبي صلى الله عليه وسلم: [ (هب لي المرأة) ] فقال: إنها أعجبتني، وإنني ما كشفت لها ثوباً. يعني أنه ما جامعها ولا حصل منه استمتاع بها، ثم بعد ذلك لقيه فقال: [ (هب لي المرأة لله أبوك) ] وذلك يدل على رغبة شديدة فيها، وكان رسول الله صلى الله عليه وسلم أراد أن يفادي بها الأسرى الذين كانوا عند الكفار، فأعطاه إياها وقال: إنني ما كشفت لها ثوباً، وهي لك يا رسول الله. فأرسلها في مقابل أسرى عند المشركين فخلصوا من الأسر في مقابل هذه الجارية. ومحل الشاهد من الترجمة هو أنه فرق بين المرأة وبين ابنتها لأنهما مدركتان كبيرتان، ومعنى هذا أن التفريق يجوز في البالغين وفي الكبار، وأما بين الكبير والصغير فإنه لا يفرق بينهما كما مر في الترجمة السابقة. قوله: [ (فشننا الغارة) ]. يعني أنهم شنوا عليهم الغارة وأحاطوا بهم من جميع الجهات. قوله: [ (ثم نظرت إلى عنق من الناس فيهم الذرية والنساء فرميت بسهم فوقع بينهم وبين الجبل فقاموا) ]. العنق من الناس هم الجماعة، وكانوا جماعة فيهم النساء والذرية، فقاموا فأتى بهم يسوقهم. وكأنه أراد بالرمي أن يفزعوا فيستسلموا، وما قصد قتل أحدٍ منهم. قوله: [ فيهم امرأة من فزارة وعليها قشع من أدم ]. الأدم هو الجلد، والقشع: الجلد، وفيه لغتان، يقال: قَشع وقِشع ومنه قولك: قشعت الشيء. أي: دخلت قشره، والقشاعة: ما أخذته من جلدة وجه الأرض. وقوله: [ (لله أبوك) ]. هو عبارة ترغيب، تستعمل في التحريض على الشيء، كقولهم: لله درُه.
تراجم رجال إسناد حديث سلمة بن الأكوع في افتداء النبي صلى الله عليه وسلم أسرى في مكة بجارية دون أمها

قوله: [ حدثنا هارون بن عبد الله قال: حدثنا هاشم بن القاسم ]. هارون بن عبد الله مر ذكره، وهاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة ]. هو عكرمة بن عمار ، صدوق يغلط، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني إياس بن سلمة ]. هو إياس بن سلمة بن الأكوع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثني أبي ]. هو سلمة بن الأكوع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
المال يصيبه العدو من المسلمين ثم يدركه صاحبه في الغنيمة

شرح حديث رد النبي صلى الله عليه وسلم على ابن عمر غلامه الآبق بعد ظهوره على العدو

قال المصنف رحمه الله تعالى: [ باب في المال يصيبه العدو من المسلمين ثم يدركه صاحبه في الغنيمة. حدثنا صالح بن سهيل حدثنا يحيى -يعني ابن أبي زائدة - عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما (أن غلاماً لابن عمر أبق إلى العدو، فظهر عليه المسلمون، فرده رسول الله صلى الله عليه وآله وسلم إلى ابن عمر ولم يقسم). قال أبو داود : وقال غيره: ردَّه عليه خالد بن الوليد ]. أورد أبو داود هذه الترجمة، وهي [ باب في المال يصيبه العدو من المسلمين ثم يدركه صاحبه في الغنيمة ]. ومعنى هذا أن الكفار إذا أخذوا شيئاً لأحد المسلمين ثم بعد ذلك ظفر بهم المسلمون وأخذوا ما معهم من أموال وكان من بينها ذلك الذي أخذوه من ذلك المسلم؛ فإن ذلك لا يقسم ولا يكون من الغنيمة، وإنما يرجع على صاحبه الذي يملكه؛ لأن هذا ملك لأحد من المسلمين، وقد أخذه العدو ثم ظُفِرَ بالعدو وحيزت أموالهم ومن جملتها هذا الذي بأيديهم لأحد المسلمين، فإنه لا يكون من الغنيمة، وإنما يعطى لصاحبه الذي أخذ منه. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه كان له عبد فأبق إلى المشركين، وأنهم لما ظفروا بهم أعيد إليه ذلك العبد، ولم يقسم، أي: ما جعل في الغنيمة، ولم يقسم كما تقسم الغنيمة، وإنما أرجع إلى صاحبه، فدل هذا على أن المال الذي يأخذه العدو من أحد المسلمين ثم يظفر بهم المسلمون يرجع إلى صاحبه ولا يكون من جملة الغنيمة. [ قال: أبو داود : وقال غيره: رده عليه خالد بن الوليد ]. يعني: قال غير يحيى بن أبي زائدة -وهو ابن نمير الذي سيأتي في الأحاديث التي بعد هذا-: رده عليه خالد بن الوليد . أي أن الذي رد العبد الآبق عليه هو خالد بن الوليد ، وكان أميراً على الجيش.
تراجم رجال إسناد حديث رد النبي صلى الله عليه وسلم على ابن عمر غلامه الآبق بعد ظهوره على العدو

قوله: [حدثنا صالح بن سهيل ]. صالح بن سهيل مقبول، أخرج له أبو داود . [حدثنا يحيى -يعني ابن أبي زائدة -]. يحيى بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، صحابي جليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث رد فرس وعبد ابن عمر إليه بعد الظهور على العدو الذي حازهما

قال المصنف رحمه الله تعالى: [حدثنا محمد بن سليمان الأنباري و الحسن بن علي المعنى، قالا: حدثنا ابن نمير عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: ذهب فرس له فأخذها العدو، فظهر عليهم المسلمون، فرد عليه في زمن رسول الله صلى الله عليه وآله وسلم، وأبق عبد له فلحق بأرض الروم، فظهر عليهم المسلمون، فرده عليه خالد بن الوليد رضي الله عنه بعد النبي صلى الله عليه وسلم]. أورد أبو داود حديث ابن عمر من طريق أخرى، وفيه أن فرساً له أخذه العدو وأنه أعاده إليه رسول الله صلى الله عليه وسلم، فيكون الذي أعيد إلى ابن عمر في زمنه صلى الله عليه وسلم فرس، وفي الحديث السابق أنه غلام أبق، وهذا الحديث الذي فيه أنه رد إليه فرس فيه أن عبداً له أبق ولحق بالروم، وأن المسلمين ظفروا به، وأن العبد الآبق رده إليه خالد بن الوليد . فالذي رده الرسول صلى الله عليه وسلم -أي: في هذا الطريق الثانية- هو الفرس، وفي الطريق الأولى الغلام الذي أبق، وفي الطريق الثانية أن الغلام الذي أبق إنما رده إليه خالد بن الوليد . وعلى كلٍ فمحل الشاهد للترجمة هو أن المال الذي يأخذه العدو لأحد المسلمين -سواءٌ أكان فرساً أم عبداً أم غير ذلك- ثم يظفر المسلمون بهم فإن ذلك الذي يختص بأحد المسلمين لا يكون من الغنيمة، وإنما يرجع إلى صاحبه.
تراجم رجال إسناد حديث رد فرس وعبد ابن عمر إليه بعد الظهور على العدو الذي حازهما

قوله: [حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ و الحسن بن علي ]. هو الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [قالا: حدثنا ابن نمير ]. هو عبد الله بن نمير ، ثقة، أخرج له أصحاب الكتب الستة. [عن عبيد الله عن نافع عن ابن عمر ]. قد مر ذكرهم جميعاً.
عبيد المشركين يلحقون بالمسلمين فيسلمون

شرح حديث: (خرج عِبْدانٌ إلى رسول الله صلى الله عليه وسلم قبل الصلح)

قال المصنف رحمه الله تعالى: [باب في عبيد المشركين يلحقون بالمسلمين فيسلمون. حدثنا عبد العزيز بن يحيى الحراني حدثني محمد -يعني ابن سلمة - عن محمد بن إسحاق عن أبان بن صالح عن منصور بن المعتمر عن ربعي بن حراش عن علي بن أبي طالب رضي الله عنه أنه قال: (خرج عِبْدانٌ إلى رسول الله صلى الله عليه وآله وسلم -يعني يوم الحديبية- قبل الصلح، فكتب إليه مواليهم فقالوا: يا محمد! والله ما خرجوا إليك رغبة في دينك وإنما خرجوا هرباً من الرق. فقال ناس: صدقوا يا رسول الله، ردهم إليهم. فغضب رسول الله صلى الله عليه وآله وسلم، وقال: ما أراكم تنتهون -يا معشر قريش- حتى يبعث الله عليكم من يضرب رقابكم على هذا. وأبى أن يردهم، وقال: هم عتقاء الله عز وجل) ]. أورد أبو داود [باب في عبيد المشركين يلحقون بالمسلمين فيسلمون]. ومعناه أنهم ينفلتون وينطلقون من الكفار ويأتون إلى مسلمين ويسلمون، فإنهم يكونون بذلك مسلمين ولا يُسَلَّمون للكفار. وقد أورد أبو داود حديث علي رضي الله تعالى عنه قال: [ (خرج عِبْدانٌ إلى رسول الله صلى الله عليه وسلم) ]. والعبدان جمع عبد. فذكر أنهم خرجوا إلى النبي صلى الله عليه وسلم يوم الحديبية قبل الصلح، فقال مواليهم: إنهم لم يلحقوا بك رغبة في دينك وإنما تخلصاً من الرق. فقال بعض أصحاب رسول الله صلى الله عليه وسلم: صدقوا. قالوا ذلك على حسب الظاهر، أي: ما دام أنهم أرقاء وأنهم هربوا من مواليهم فمعنى ذلك أنهم يريدون الخلاص من الرق. فغضب الرسول صلى الله عليه وسلم لكونهم قالوا هذه المقالة وصدقوا أولئك مع أن هؤلاء ظهر منهم الإسلام. ثم قال: [ (ما أراكم تنتهون -يا معشر قريش- حتى يبعث الله عليكم من يضرب رقابكم على هذا) ]. فأنكر عليهم قولهم الذي قالوه وأبى أن يردهم، فبقوا مع المسلمين وكانوا من جملة المسلمين. وعلى هذا فإن الذي يأتي من الكفار إلى المسلمين -سواءٌ أكان حراً أم عبداً- يقبل، ويكون من جملة المسلمين ولا يرد على الكفار، وهذا كان قبل الصلح، وأما بعد الصلح فكان مما اشترطه الكفار في الصلح مع الرسول صلى الله عليه وسلم أن من جاء من المسلمين إلى الكفار لا يرد عليهم، ومن ذهب من الكفار إلى المسلمين فإنه يرد عليهم، وكان لذلك أثر كبير على بعض الصحابة، وقالوا: كيف نعطي الدنية في ديننا؟! ثم بعد ذلك تبين لهم أن الخير فيما رغب فيه رسول الله صلى الله عليه وسلم وفيما وافق عليه الرسول صلى الله عليه وسلم. قوله: [ (هم عتقاء الله عز وجل) ]. معناه أن الله عز وجل أعتقهم من رق أولئك، أعتقهم ومن عليهم بالسلامة من الرق الذي كانوا فيه عند الكفار.
تراجم رجال إسناد حديث: (خرج عِبْدانٌ إلى رسول الله صلى الله عليه وسلم قبل الصلح)

قوله: [حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [حدثني محمد -يعني: ابن سلمة -]. هو محمد بن سلمة الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق مر ذكره. [عن أبان بن صالح ]. أبان بن صالح وثقه الأئمة، أخرج له البخاري تعليقاً وأصحاب السنن. [عن منصور بن المعتمر ]. منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة، أخرج له أصحاب الكتب الستة. [عن علي بن أبي طالب ]. قد مرَّ ذكره رضي الله تعالى عنه.
إباحة الطعام في أرض العدو

شرح حديث ترك النبي صلى الله عليه وسلم أخذ الخمس من جيش غنم طعاماً وعسلاً

قال المصنف رحمه الله تعالى: [باب في إباحة الطعام في أرض العدو. حدثنا إبراهيم بن حمزة الزبيري قال: حدثنا أنس بن عياض عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما (أن جيشاً غنموا في زمان رسول الله صلى الله عليه وآله وسلم طعاماً وعسلاً فلم يأخذ منهم الخمس) ]. أورد أبو داود [باب في إباحة الطعام في ديار العدو] يعني أن الطعام في أرض العدو يأكله المجاهدون في سبيل الله. وأورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن جيشاً في زمان رسول الله صلى الله عليه وسلم غنموا طعاماً وعسلاً فلم يأخذ منهم الخمس، أي: ما خمسه، وإنما أذن لهم باستعماله وأكله، فدل هذا على أن الطعام يأكل في أرض العدو حيث يكون الجيش بحاجة إليه، أما إذا كان كثيراً يزيد عن حاجتهم فإنهم يأكلون حاجتهم والباقي يكون من الغنيمة كما سيأتي في الأحاديث بعد هذا.
تراجم رجال إسناد حديث ترك النبي صلى الله عليه وسلم أخذ الخمس من جيش غنم طعاماً وعسلاً

قوله: [حدثنا إبراهيم بن حمزة الزبيري ]. إبراهيم بن حمزة الزبيري صدوق، أخرج له البخاري و أبو داود و النسائي في عمل اليوم والليلة. [حدثنا أنس بن عياض ]. أنس بن عياض ثقة، أخرج له أصحاب الكتب الستة. [عن عبيد الله عن نافع عن ابن عمر ]. قد مر ذكرهم جميعاً.
شرح حديث عبد الله بن مغفل في أخذه جراب شحم يوم خيبر
قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل و القعنبي قالا: حدثنا سليمان عن حميد -يعني ابن هلال - عن عبد الله بن مغفل رضي الله عنه أنه قال: (دلي جراب من شحم يوم خيبر، قال: فأتيته فالتزمته، قال: ثم قلت: لا أعطي من هذا أحداً اليوم شيئاً. قال: فالتفت فإذا رسول الله صلى الله عليه وآله وسلم يتبسم إلي)]. أورد أبو داود حديث عبد الله بن مغفل رضي الله عنه أنه دلي جراب للعدو فيه شحم فسقط فأخذه والتزمه وقال: لا أعطي أحداً منه شيئاً. أي أنه سيختص به، فالتفت فإذا رسول الله صلى الله عليه وسلم ينظر إليه ويتبسم، فدل هذا على أن مثل ذلك لا يخمس كما تخمس الغنيمة؛ لأنه طعام.
تراجم رجال إسناد حديث عبد الله بن مغفل في أخذه جراب شحم يوم خيبر
قوله: [حدثنا موسى بن إسماعيل و القعنبي ]. موسى بن إسماعيل مر ذكره، و القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [قالا: حدثنا سليمان ]. هو سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [عن حميد -يعني: ابن هلال -]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة. والحديث من رباعيات الإمام أبي داود رحمه الله تعالى.
النهي عن النهبى إذا كان في الطعام قلة في أرض العدو

شرح حديث عبد الرحمن بن سمرة في النهي عن النهبى

قال المصنف رحمه الله تعالى: [باب في النهي عن النهبى إذا كان في الطعام قلة في أرض العدو. حدثنا سليمان بن حرب قال: حدثنا جرير -يعني ابن حازم - عن يعلى بن حكيم عن أبي لبيد قال: كنا مع عبد الرحمن بن سمرة بكابل، فأصاب الناس غنيمة فانتهبوها، فقام خطيباً فقال: سمعت رسول الله صلى الله عليه وآله وسلم ينهى عن النهبى. فردوا ما أخذوا فقسمه بينهم]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في النهي عن النهبى إذا كان في الطعام قلة في أرض العدو]. وقد سبق أن عرفنا أن الطعام الذي يحتاج إليه لا يكون غنيمة ولا يقسم كما تقسم الغنائم، وإنما يأكل منه الناس لحاجتهم إليه، وإذا كان كثيراً فإنه يؤخذ منه ما يكفي لهم لحاجتهم وأكلهم والباقي يكون غنيمة، فيقسم كما تقسم الغنيمة. وقد أورد أبو داود رحمه الله هذه الترجمة، وذكر تحتها حديث عبد الرحمن بن سمرة رضي الله عنه حين كانوا في كابل فانتهب الناس الطعام لكونه قليلاً، فخطبهم وقال: [سمعت الرسول صلى الله عليه وسلم ينهى عن النهبى]. فرد كل منهم ما أخذ فقسمه بينهم، يعني: قسمه بينهم للاقتيات. والأخذ من الطعام على سبيل الانتهاب يجعل القوي يتمكن مما لا يتمكن منه الضعيف، فيأخذ القوي، والضعيف لا يُحصِّل شيئاً، أو يأخذ القوي شيئاً كثيراً والضعيف لا يجد إلا شيئاً قليلاً. وأما إذا كان الأخذ على قدر الحاجة أو يوزع عليهم بدون انتهاب فإن هذا تتحقق به المصلحة، ويحصل التساوي بين أفراد الجيش في الطعام الذي يأخذونه والذي حصل لهم في أرض العدو من العدو. فالذي أخذه أولئك المجاهدون كان طعاماً أخذوه لحاجتهم ولاقتياتهم، ولكن النهبى يترتب عليها أن القوي هو الذي يجد ويستفيد، والذي ليس كذلك لا يستفيد ولا يجد شيئاً، ولما خطبهم عبد الرحمن بن سمرة رضي الله عنه وبين لهم حديث الرسول صلى الله عليه وسلم بادروا إلى أن يرد كل ما أخذ، ثم إنه قسمه بينهم بحيث تكون الفائدة للجميع لا لبعضهم دون بعض.

تراجم رجال إسناد حديث عبد الرحمن بن سمرة في النهي عن النهبى

قوله: [حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [حدثنا جرير -يعني: ابن حازم -]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [عن يعلى بن حكيم ]. يعلى بن حكيم ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [عن أبي لبيد عن عبد الرحمن بن سمرة ]. هو لمازة بن زبار الجهصمي ، صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . وعبد الرحمن بن سمرة رضي الله عنه هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أصبنا طعاماً يوم خيبر فكان الرجل يجيء فيأخذ منه مقدار ما يكفيه ثم ينصرف)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء حدثنا أبو معاوية قال: حدثنا أبو إسحاق الشيباني عن محمد بن أبي مجالد عن عبد الله بن أبي أوفى رضي الله عنه أنه قال: قلت: هل كنتم تخمسون -يعني الطعام في عهد رسول الله صلى الله عليه وآله وسلم-؟ فقال: أصبنا طعاماً يوم خيبر، فكان الرجل يجيء فيأخذ منه مقدار ما يكفيه ثم ينصرف]. أورد أبو داود حديث عبد الله بن أبي أوفى رضي الله عنه أنه سئل: هل كانوا يخمسون الطعام؟ فأخبر أنهم غزو مع رسول الله صلى الله عليه وسلم خيبر وأنهم حصلوا طعاماً، فكان الواحد منهم يأتي فيأخذ على قدر حاجته ثم ينصرف، وهذا ليس على سبيل الانتهاب، وإنما أذن لكل واحد أن يأخذ على قدر حاجته من الطعام الموجود بين أيديهم، وهذا يدلنا على أن الطعام لا يخمس، وإنما يأخذ منه الغزاة الغانمون على قدر حاجتهم، ولكنه إذا كان كثيراً فإنه يأخذ منه الغزاة حاجتهم والباقي يكون من جملة الغنيمة التي تخمس وتقسم.
تراجم رجال إسناد حديث: (أصبنا طعاماً يوم خيبر فكان الرجل يجيء فيأخذ منه ثم ينصرف)

قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب الكوفي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو إسحاق الشيباني ]. هو سليمان بن أبي سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن محمد بن أبي مجالد ]. محمد بن أبي مجالد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [عن عبد الله بن أبي أوفى ]. هو عبد الله بن أبي أوفى رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (إن النهبة ليست بأحل من الميتة)

قال المصنف رحمه الله تعالى: [حدثنا هناد بن السري حدثنا أبو الأحوص عن عاصم -يعني ابن كليب - عن أبيه عن رجل من الأنصار قال: خرجنا مع رسول الله صلى الله عليه وآله وسلم في سفر فأصاب الناس حاجة شديدة وجهد، وأصابوا غنماً فانتهبوها، فإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وآله وسلم يمشي على قوس، فأكفأ قدورنا بقوسه، ثم جعل يرمل اللحم بالتراب، ثم قال: (إن النهبة ليست بأحل من الميتة) أو (إن الميتة ليست بأحل من النهبة) الشك من هناد ]. أورد أبو داود حديث رجل من الأنصار رضي الله تعالى عنه أنهم كانوا مع النبي صلى الله عليه وسلم في سفر، وأنهم أصابتهم حاجة، وأنهم أصابوا غنماً فانتهبوها، أي: فتسابقوا إلى أخذها على سبيل الانتهاب، وذبحوها وجعلوها في القدور، فجاء رسول الله صلى الله عليه وسلم وأكفأ القدور وجعل يرمل اللحم بالتراب ويقول: [ (إن النهبة ليست بأحل من الميتة) ]، أو قال: [ (إن الميتة ليست بأحل من النهبة) ]. وذلك لتعظيم شأن الانتهاب وأنه خطير، وأن الإنسان حين يأخذ الشيء وهو لا يستحقه يكون بذلك قد أخذ أمراً لا يجوز له، فالرسول صلى الله عليه وسلم أكفأ هذه القدور، وجعل يرمل اللحم بالتراب، أي يجعل عليه التراب، ومعنى ذلك أنه لا يؤكل وأنه مثل الميتة، فدل هذا على تحريم مثل هذا العمل، وأن الإنسان ليس له أن يأخذ إلا ما أحل الله له وما أبيح له وما أذن له في أخذه.
تراجم رجال إسناد حديث: (إن النهبة ليست بأحل من الميتة)

قوله: [حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم -يعني: ابن كليب -]. هو عاصم بن كليب بن شهاب ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [عن أبيه]. أبوه صدوق، أخرج له البخاري في جزء رفع اليدين وأصحاب السنن. [عن رجل من الأنصار]. هو صحابي غزا مع الرسول صلى الله عليه وسلم، وهو مبهم، والمعلوم أن أصحاب رسول الله صلى الله عليه وسلم المبهم فيهم والمجهول في حكم المعلوم؛ لأنهم عدول بتعديل الله عز وجل لهم وتعديل رسوله صلى الله عليه وسلم، وهم لا يحتاجون إلى تعديل المعدلين وتوثيق الموثقين بعد أن حصل لهم ذلك من رب العالمين ومن رسوله الكريم صلوات الله وسلامه وبركاته عليه. وعبارة (عن رجل) إذا جاءت في موضع تابعي أو من دونه فإنها تؤثر في الإسناد، وتكون سبباً في تضعيف الحديث؛ لأن غير الصحابة يحتاج إلى معرفة حالهم، وأما الصحابة فإنهم لا يحتاجون إلى ذلك. وقول (من الأنصار) قد يحمل على رجل من أولاد الأنصار فيحتاج إلى معرفة حاله، ولكن عرفنا أن قوله هنا: [عن رجل من الأنصار] أنه صحابي؛ لكونه أخبر أنهم غزوا مع الرسول صلى الله عليه وسلم.
حمل الطعام من أرض العدو

شرح حديث حمل الطعام من أرض العدو

قال المصنف رحمه الله تعالى: [باب في حمل الطعام من أرض العدو. حدثنا سعيد بن منصور قال: حدثنا عبد الله بن وهب قال: أخبرني عمرو بن الحارث عن ابن حرشف الأزدي حدثه عن القاسم مولى عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم قال: كنا نأكل الجزور في الغزو ولا نقسمه، حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة]. أورد أبو داود [باب في حمل الطعام من أرض العدو]. يعني أن ذلك سائغ وأنه لا بأس به، وأنهم إذا أخذوا كفايتهم وهم في أرض العدو وزاد عليها شيء فإنهم يحملونه ولا بأس بذلك؛ لأن هذا رزق ساقه الله لهم، وغنيمة غنموها، فلهم ذلك ولا بأس به ولا مانع منه. وقد أورد أبو داود الحديث عن رجل من أصحاب رسول الله رسول الله صلى الله عليه وسلم قال: [كنا نأكل الجزور في الغزو ولا نقسمه، حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة]. قوله: [كنا نأكل الجزور في الغزو ولا نقسمه]. يعني أنه لا يقسم كما تقسم الغنائم، وإنما كانوا يأخذون منه فيأكلون ويتزودون، فيرجعون ومعهم شيءٌ من الطعام الذي زاد على قدر حاجتهم وهم في أرض العدو فيأكلونه في سفرهم أو في بيوتهم. قوله: [حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة]. الأخرجة جمع خرج، وهو الذي يوضع فيه متاع الراكب ومتاع المسافر. وقوله: [مملاة] يعني: ممتلئة من بقية الطعام الذي بقي لهم. والحديث في إسناده ضعف، وهو غير ثابت، ولكن معناه صحيح من جهة أن الطعام في أرض العدو يستعمله الغزاة، وإذا زاد معهم شيء فيرجعون به ولا بأس بذلك، فالمعنى صحيح والحديث في إسناده ضعف.
تراجم رجال إسناد حديث حمل الطعام من أرض العدو

قوله: [حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [أخبرني عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أن ابن حرشف الأزدي حدثه]. ابن حرشف مجهول، أخرج له أبو داود . [عن القاسم مولى عبد الرحمن ]. ذكر في ترجمته في تهذيب الكمال أنه القاسم بن أبي عبد الرحمن مولى عبد الملك، وهو صدوق يغرب كثيراً، أخرج له البخاري في الأدب المفرد وأصحاب السنن.
بيع الطعام إذا فضل عن الناس في أرض العدو

شرح حديث معاذ في تقسيم النبي صلى الله عليه وسلم على الجيش طائفة من غنم أصابوها ورد باقيها في المغنم

قال المصنف رحمه الله تعالى: [باب في بيع الطعام إذا فضل عن الناس في أرض العدو. حدثنا محمد بن المصفى حدثنا محمد بن المبارك عن يحيى بن حمزة قال: حدثنا أبو عبد العزيز -شيخ من أهل الأردن- عن عبادة بن نسي عن عبد الرحمن بن غنم قال: رابطنا مدينة قنسرين مع شرحبيل بن السمط ، فلما فتحها أصاب فيها غنماً وبقراً، فقسم فينا طائفة منها وجعل بقيتها في المغنم، فلقيت معاذ بن جبل رضي الله عنه فحدثته فقال معاذ : (غزونا مع رسول الله صلى الله عليه وآله وسلم خيبر، فأصبنا فيها غنماً، فقسم فينا رسول الله صلى الله عليه وسلم طائفة وجعل بقيتها في المغنم) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي [باب في بيع الطعام إذا فضل عن الناس في أرض العدو]. يعني أن ذلك سائغ وجائز ولا بأس به؛ لأنه إذا بيع فهو يرجع إلى الغانمين، أي: قيمته لهم، ولعل بيعه حيث يكون زائداً؛ لأنه يسرع إليه الفساد، فالأمر يقتضيه، وهذا يتعلق ببعض الأطعمة، ولكن بعضها لا يسري إليه الفساد. وقد أورد أبو داود حديث معاذ بن جبل رضي الله عنه أنهم كانوا مع النبي صلى الله عليه وسلم في خيبر وأنهم أصابوا غنماً، فقسم بينهم بعضها وجعل بعضها في الغنيمة، أي أنه قسم بعضها بينهم قوتاً يقتاتونه، فهذا الذي قسمه بينهم، والذي جعله في الغنيمة يصير من جملة الغنائم التي تقسم على الغانمين وتخمس، فيؤخذ خمسها وأربعة أخماسها للغانمين. والحديث ليس فيه شيء يتعلق بالبيع، لكن البيع صحيح إذا اقتضى الأمر ذلك، لاسيما إذا كان الطعام يسرع إليه الفساد وهو زائد على قدر الحاجة. وذكر أبو داود عن عبد الرحمن بن غنم أنهم كانوا مع شرحبيل بن السمط في فتح قنسرين، وأنهم أصابوا غنماً وبقراً، فقسم بعضها بينهم وبعضها جعله في الغنائم، ثم ذكر حديث معاذ فيما فعله النبي صلى الله عليه وسلم يوم خيبر حين أصابوا عنماً، فما أخبر به معاذ عن رسول الله صلى الله عليه وسلم يكون مرفوعاً، وما فعله ابن السمط موافق لما جاء عن رسول الله صلى الله عليه وسلم. وقنسرين مدينة.
تراجم رجال إسناد حديث معاذ في تقسيم النبي صلى الله عليه وسلم على الجيش طائفة من غنم أصابوها ورد باقيها في المغنم

قوله: [حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن المبارك ]. محمد بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [عن يحيى بن حمزة ]. يحيى بن حمزة ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو عبد العزيز -شيخ من أهل الأردن-]. هو يحيى بن عبد العزيز ، مقبول، أخرج له البخاري في الأدب المفرد وأبو داود . [عن عبادة بن نسي ]. عبادة بن نسي ثقة، أخرج له أصحاب السنن. [عن عبد الرحمن بن غنم ]. عبد الرحمن بن غنم قال عنه الحافظ : عبد الرحمن بن غنم -بفتح المعجمة وسكون النون- الأشعري، مختلف في صحبته، وذكره العجلي في كبار ثقات التابعين. اهـ وحديثه أخرجه البخاري تعليقاً وأصحاب السنن. [فقال معاذ ]. هو معاذ بن جبل رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 320

شرح سنن أبي داود [320]

الغنائم في الجهاد حق لكل المجاهدين، ولذا لم يجز الانتفاع بشيءٍ منها قبل قسمتها، فليس لأحد أن ينتفع منها بمركوب حتى إذا أعجفه رده فيها، ولا بملبوس كذلك إلا لحاجة وبقدر ما يدفع الحاجة، ومن هذا الباب رخص في استعمال سلاح الكافر حال القتال. وقد ورد الوعيد الشديد لمن غل، وحُذِّر من فعله ومِنْ سَتْرِه، وما ذلك إلا لكون الغنائم حقاً عاماً للمجاهدين، فمن أخذ منها شيئاً فقد تعلق به حقهم جميعاً.

الرجل ينتفع من الغنيمة بالشيء

شرح حديث: (من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه)

قال المصنف رحمه الله تعالى: [باب في الرجل ينتفع من الغنيمة بالشيء. حدثنا سعيد بن منصور و عثمان بن أبي شيبة المعنى -قال أبو داود : وأنا لحديثه أتقن- قالا: حدثنا أبو معاوية عن محمد بن إسحاق عن يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب عن حنش الصنعاني عن رويفع بن ثابت الأنصاري رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه، ومن كان يؤمن بالله وباليوم الآخر فلا يلبس ثوباً من فيء المسلمين حتى إذا أخلقه رده فيه) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [باب في الرجل ينتفع من الغنيمة بالشيء]. يعني: ينتفع بشيء من الغنيمة فيركب على دابة من الغنيمة، أو يلبس ثوباً من ثياب الغنيمة في بعض الأحوال حتى يجد ثوباً أو يصل إلى مكان له فيه ثياب، أو حتى يتمكن من تحصيل ثوب، فيجوز أن يستفيد من الغنيمة والفيء بالشيء بقدر الحاجة، ولا يستفيد منه ويستمر فيه حتى يبليه ويتلفه، أو يركب الدابة حتى يعجفها وينهكها، وإنما يستعمل ذلك للحاجة فقط، ومتى ما وجد السبيل إلى الاستغناء عن ذلك فإنه يرده. وأورد أبو داود حديث رويفع بن ثابت الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه) ]. معناه أنه يستعملها إلى أن ينهكها، ومفهوم هذا أنه إذا انتفع بشيءٍ لحاجة بحيث لا يؤدي الانتفاع إلى إتلافها أو إتعابها في الاستخدام والاستعمال فذلك لا بأس به؛ لأن المحذور هو أن يستعمل الفيء ويداوم على ذلك بحيث يحصل بسبب استعماله شيء من التأثر والتضرر للمستعمل الذي هو الدابة أو الثوب. قال صلى الله عليه وسلم: [ (ومن كان يؤمن بالله واليوم الآخر فلا يلبس ثوباً من فيء المسلمين حتى إذا أخلقه رده فيه) ]. قوله: [ (حتى إذا أخلقه رده فيه) ] معناه: حتى يكون خلقاً بالياً لا يستفاد منه. فإذا كان المرء محتاجاً إلى الركوب فإنه يركب، وإذا احتاج إلى أن يلبس ثوباً لمدة مؤقتة فإنه يلبس، ولا بأس بذلك، ولكن الممنوع هو كون انتفاعه يؤدي إلى إنهاك الدابة أو إتلافها وإخلاق الثوب أو إتلافه.
تراجم رجال إسناد حديث: (من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه)

قوله: [حدثنا سعيد بن منصور ]. سعيد بن منصور مر ذكره. [و عثمان بن أبي شيبة ]. هو عثمان بن أبي شيبة الكوفي، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. قوله: [قال أبو داود : وأنا لحديثه أتقن ]. يعني بذلك شيخه الثاني الذي هو عثمان بن أبي شيبة . [قالا: حدثنا أبو معاوية ]. هو محمد بن خازم الضرير ، وقد مر ذكره. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [عن أبي مرزوق مولى تجيب ]. هو حبيب بن الشهيد ثقة، أخرج له أبو داود و ابن ماجة . [عن حنش الصنعاني ]. حنش الصنعاني ثقة، أخرج له مسلم وأصحاب السنن. [عن رويفع بن ثابت الأنصاري ]. هو رويفع بن ثابت الأنصاري رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي .
الرخصة في أخذ سلاح العدو للقتال به في المعركة

شرح حديث ابن مسعود رضي الله تعالى عنه في أخذه سيف أبي جهل وقتله به

قال المصنف رحمه الله تعالى: [باب في الرخصة في السلاح يقاتل به في المعركة. حدثنا محمد بن العلاء قال: أخبرنا إبراهيم -يعني ابن يوسف ، قال أبو داود : هو إبراهيم بن يوسف بن إسحاق بن أبي إسحاق السبيعي - عن أبيه عن أبي إسحاق السبيعي قال: حدثني أبو عبيدة عن أبيه رضي الله عنه أنه قال: مررت فإذا أبو جهل صريع قد ضربت رجله، فقلت: يا عدو الله يا أبا جهل ! قد أخذ الله الآخر. قال: ولا أهابه عند ذلك، فقال: أبعد من رجل قتله قومه؟! فضربته بسيف غير طائل فلم يغن شيئاً حتى سقط سيفه من يده، فضربته به حتى برد]. أورد أبو داود هذه الترجمة، وهي: [باب الرخصة في السلاح يقاتل به في المعركة]. والترجمة موهمة، ومعلوم أن السلاح يقاتل به في المعركة، وهذا هو الأصل فيه ولا يحتاج إلى ترخيص، ولكن المقصود من ذلك السلاح الذي يكون مع العدو فيأخذه المسلم من الكافر فيقاتل به، فالمقصود سلاح العدو وليس المقصود سلاحه هو؛ لأن الأصل أن كل مسلم يقاتل بسلاحه، والترخيص إنما هو في استعمال سلاح العدو بحيث يأخذ المسلم من عدوه سلاحاً فيقاتل به في المعركة، فالمقصود من السلاح هنا سلاح العدو. وأورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أنه لما كان يوم بدر وجد أبا جهل وقد أصيبت رجله، وكذلك أصيب -أيضاً- في غير رجله، ولكن بقي فيه رمق، فجاء عبد الله وعرفه، وكان معه سيف غير حاد فكان يضربه به في غير طائل، أي: من غير فائدة، فضرب يده فسقط السيف وكان في يده وكان يذب به عن نفسه، أي: ما كان يستطيع الحركة ولكنه يذب عن نفسه بالسيف، فلما سقط سيفه أخذه عبد الله وأجهز عليه به حتى برد، أي: حتى مات وفارق الحياة. ومحل الشاهد منه كون عبد الله بن مسعود أخذ سيف أبي جهل وضربه به واستعمله في المعركة. قوله: [مررت فإذا أبو جهل صريع قد ضربت رجله، فقلت يا عدو الله يا أبا جهل قد أخذ الله الآخر]. يعني بالآخر الأبعد. قوله: [ولا أهابه عند ذلك]. يعني: ولا أهابه عند ذلك لأنه جريح واقع في الأرض. قوله: [فقال: أبعد من رجل قتله قومه؟!]. قال الخطابي : الصواب أنه (أعمد). وقوله: [ قتله قومه ]. معناه أن الذي قد حصل هو أن الرجل قتله قومه. يريد أن يهون على نفسه المصاب. قوله: [فضربته بسيف غير طائل فلم يغن شيئاً]. أي: ضربه ابن مسعود بسيف كان معه، وقوله: [غير طائل] يعني: غير مجدٍ وغير مفيد [فلم يغن شيئاً] يعني: ما حصل منه المقصود في كونه يجهز عليه ويجعله يفارق الحياة. قوله: [حتى سقط سيفه من يده فضربته به حتى برد]. يعني: سقط سيف أبي جهل من يد أبي جهل ، فضربه به حتى برد، أي: حتى مات وفارق الحياة. وقد جاء في بعض الأحاديث أن الذي قتل أبا جهل هما معاذ و معوذ ابني عفراء . وهنا ذكر أن الذي قتله ابن مسعود ، والتوفيق بينهما أن معاذاً و معوذاً أجهزا عليه فأردياه وبقي به رمق، فأجهز عليه ابن مسعود رضي الله عنه.
تراجم رجال إسناد حديث ابن مسعود في أخذه سيف أبي جهل وقتله به

قوله: [حدثنا محمد بن العلاء قال: أخبرنا إبراهيم -يعني ابن يوسف - ]. هو إبراهيم بن يوسف بن إسحاق بن أبي إسحاق السبيعي ، وهو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [عن أبيه]. هو يوسف بن إسحاق بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي إسحاق السبيعي ]. أبو إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [حدثني أبو عبيدة ]. هو أبو عبيدة بن عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو عبد الله بن مسعود رضي الله تعالى عنه، وهو صحابي جليل، وحديثه أخرجه أصحاب الكتب الستة. والصحيح أن أبا عبيدة لم يسمع من أبيه، والألباني صحح الحديث، وقال: إن بعضه له شاهد في البخاري، ومعنى ذلك أن الحديث ثابت بالشواهد.
تعظيم الغلول

شرح حديث امتناع النبي صلى الله عليه وسلم من الصلاة على ميت غل يوم خيبر

قال المصنف رحمه الله تعالى: [باب في تعظيم الغلول. حدثنا مسدد أن يحيى بن سعيد و بشر بن المفضل حدثاهم عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أبي عمرة عن زيد بن خالد الجهني رضي الله عنه (أن رجلاً من أصحاب النبي صلى الله عليه وآله وسلم توفي يوم خيبر، فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال: صلوا على صاحبكم. فتغيرت وجوه الناس لذلك، فقال: إن صاحبكم غل في سبيل الله. ففتشنا متاعه فوجدنا خرزاً من خرز يهود لا يساوي درهمين) ]. أورد أبو داود هذه الترجمة [باب في تعظيم الغلول] يعني تعظيم شأنه وأنه خطير، وأنه ليس بالأمر الهين. والغلول في الأصل يكون من غنيمة، ويؤخذ بغير حق، وهو من الخيانة، فأمر الغلول عظيم، وقد جاء في الحديث (لا ألفين أحدكم يأتي يوم القيامة على رقبته بعير له رغاء، أو بقرة لها خوار، أو شاة تيعر) ومعناه أنه أخذ ذلك من غير حق، فيكون خائناً بذلك، فشأن الغلول عظيم وخطير. وقد ترجم أبو داود بهذه الترجمة، قال: [ باب في تعظيم الغلول ] يعني تعظيم شأنه وبيان خطورته وأن فيه وعيداً شديداً، وأنه ليس بالأمر الهين، وإنما هو شيء عظيم عند الله عز وجل. وأورد حديث زيد بن خالد الجهني رضي الله عنه [ (أن رجلاً من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فقال: صلوا على صاحبكم) ]. أي: لم يصل عليه. قال: [ (فتغيرت وجوه الناس لذلك، فقال: إن صاحبكم غل في سبيل الله) ]. قوله: [ (فتغيرت وجوه الناس) ] يعني: تأثروا لكون الرسول صلى الله عليه وسلم تأخر عن الصلاة عليه، ومعنى ذلك أن عنده جرماً وأنه أتى بشيء عظيم فتغيرت وجوه الناس لكونه لم يصل عليه صلى الله عليه وسلم، فقال: [ إن صاحبكم غلَّ في سبيل الله ] يعني أن السبب في عدم الصلاة عليه كونه غل، والغلول خيانة؛ لأنه أخذ حقاً مشاعاً للغانمين، فالذين ظلمهم وأساء إليهم كثير، ولو كانت الإساءة إلى واحد فإن الأمر عظيم أيضاً، ولكن حيث تكون الإساءة إلى عدد كبير حين يكون الأخذ من حق أناس كثيرين فإن الأمر يكون أخطر؛ لأن فيه تعميماً للظلم وتكثيراً له، فلو حصل الظلم لشخص واحد فإنه يكون خطيراً فكيف به حين يكون لأشخاص كثيرين؟! وأخبر زيد بن خالد رضي الله عنه أنهم فتشوا رحله ومتاعه فوجدوا فيه خرزاً من خرز اليهود لا يساوي درهمين. والحديث في إسناده أبو عمرة ، وهو مقبول.

تراجم رجال إسناد حديث امتناع النبي صلى الله عليه وسلم من الصلاة على ميت غل يوم خيبر

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أن يحيى بن سعيد ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [و بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [حدثاهم]. أي: حدثا مسدداً وغيره. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمرة ]. أبو عمرة مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن زيد بن خالد الجهني ]. هو زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً)

قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن ثور بن زيد الديلي عن أبي الغيث مولى ابن مطيع عن أبي هريرة رضي الله عنه أنه قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم عام خيبر فلم نغنم ذهباً ولا ورقاً إلا الثياب والمتاع والأموال، قال: فوجه رسول الله صلى الله عليه وآله وسلم نحو وادي القرى -وقد أهدي لرسول الله صلى الله عليه وآله وسلم عبد أسود يقال له: مدعم - حتى إذا كانوا بوادي القرى، فبينا مدعم يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم فقتله، فقال: الناس هنيئاً له الجنة! فقال النبي صلى الله عليه وآله وسلم: كلا، والذي نفسي بيده! إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً. فلما سمعوا ذلك جاء رجل بشراك أو شراكين إلى رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وسلم: شراك من نار. أو قال: شراكان من نار) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنهم لما كانوا مع رسول الله صلى الله عليه وسلم عام خيبر أنهم لم يغنموا ذهباً ولا فضة، وإنما غنموا الثياب والمتاع والأموال، يعني: ما غنموا ذهباً ولا فضة، وإنما غنموا أشياء من الثياب والمتاع ومن الأموال غير الذهب والفضة. قال: [ (فوجه رسول الله صلى الله عليه وسلم نحو وادي القرى) ] وذكر أنه أهدي لرسول صلى الله عليه وسلم عبد أسود يقال له: مدعم ، وأنه بينما يحط رحل الرسول صلى الله عليه وسلم إذ جاءه سهم فقتله، فقال الناس: هنيئاً له الجنة فقال صلى الله عليه وسلم: [ (كلا، والذي نفسي بيده! إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً) ]. وهذا هو محل الشاهد للترجمة، وهو بيان تعظيم الغلول وأن الأمر خطير، وأن تلك الشملة مع أنها حقيرة تشتعل عليه ناراً، وأنه يعذب بها لأنه قد غلها وأخذها من غير حقها. فلما سمع الناس ذلك استعظموه، فجاء رجل ومعه شراك أو شراكان -شك من الراوي-، والشراك هو شسع النعل، فهو شيء يسير، وأخبر أنه أخذ ذلك من الغنيمة، فقال صلى الله عليه وسلم: [ (شراك من نار) ] أو قال: [ (شراكان من نار) ] ومعناه أنه يعذب بهما، فصاحب الشملة عذب بها، وكذلك الشراكان يكونان من نار يعذب بهما آخذهما غلولاً.
تراجم رجال إسناد حديث: (إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً)

قوله: [حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن ثور بن زيد الديلي ]. ثور بن زيد الديلي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الغيث مولى ابن مطيع ]. أبو الغيث مولى ابن مطيع ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الغلول إذا كان يسيراً يتركه الإمام ولا يحرق رحله

شرح حديث: (كن أنت تجيء به يوم القيامة فلن أقبله عنك)

قال المصنف رحمه الله تعالى: [باب في الغلول إذا كان يسيراً يتركه الإمام ولا يحرق رحله. حدثنا أبو صالح محبوب بن موسى قال: أخبرنا أبو إسحاق الفزاري عن عبد الله بن شوذب قال: حدثني عامر -يعني ابن عبد الواحد - عن ابن بريدة عن عبد الله بن عمرو رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالاً فنادى في الناس فيجيئون بغنائمهم، فيخمسه ويقسمه، فجاء رجل بعد ذلك بزمام من شعر فقال: يا رسول الله! هذا فيما كنا أصبناه من الغنيمة. فقال: أسمعت بلالاً ينادي ثلاثاً؟ قال: نعم. قال: فما منعك أن تجيء به؟! فاعتذر إليه، فقال: كن أنت تجيء به يوم القيامة، فلن أقبله عنك) ]. أورد أبو داود [باب في الغلول إذا كان يسيراً يتركه الإمام ولا يحرق رحله] أي: لا يحرق رحل الغال. وهذه الترجمة فيها أن الغلول اليسير الذي يكون مع الغال يترك معه، ولكنه متوعد في ذلك في الدار الآخرة؛ لأنه جاء به بعد القسمة، ولأنه لو كان أتى به قبل أن يقسم لقسم بين الغانمين. وأورد أبو داود حديث عبد الله بن عمرو رضي الله عنهما قال: [ (كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالاً فنادى في الناس فيجيئون بغنائمهم، فيخمسه ويقسمه) ]. ومعلوم أن كل واحد يأخذ شيئاً من الغنيمة من العدو، فكان صلى الله عليه وسلم يأمر بلالاً فينادي بأن يأتي الناس بالغنائم التي معهم، فيجمعونها حتى تخمس وتقسم. وفي غزوة أصاب شخص زماماً من شعر، وهو زمام البعير الذي يقاد به، فلم يأت بعد أن سمع النداء إلا بعدما قسمت الغنائم وقال: هذا أخذته من الغنيمة. فقال له صلى الله عليه وسلم: [ (أسمعت بلالاً ينادي؟) ] قال: نعم. واعتذر عن عدم إتيانه به قبل تخميس الغنيمة وقسمتها بعذر لا نعلمه. فقال له صلى الله عليه وسلم: [ (كن أنت تجيء به يوم القيامة) ] يعني أنك تحاسب عليه يوم القيامة؛ لأنك أخذته من الغنيمة بغير حق، ولم تأت به ليقسم بين المستحقين. فيبقى معه وهو متوعد بهذا الوعيد، وهو دال على خطورة الغلول، وأنه من الأمور الخطيرة ولو كان ذلك الشيء يسيراً. ولقد سبق في حديث مضى أن رجلاً كان معه كبة من شعر أخذها من الغنائم فقال له النبي صلى الله عليه وسلم: (ما كان لي ولبني عبد المطلب فهو لك) أي: وما كان للناس فإنه لا يملكه، فقال: (أما إذا بلغت ما أرى فلا أرب لي فيها) ثم رماها وتركها ولم يأخذها. والترجمة فيها ذكر التحريق والإشارة إلى التحريق، أي: تحريق رحل الغال، وقد أورد أبو داود عدة أحاديث ستأتي فيما يتعلق بتحريق المتاع ولكنها كلها ضعيفة.
تراجم رجال إسناد حديث: (كن أنت تجيء به يوم القيامة فلن أقبله عنك)

قوله: [حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى صدوق، أخرج له أبو داود و النسائي . [أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شوذب ]. عبد الله بن شوذب صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [حدثني عامر -يعني ابن عبد الواحد -]. عامر بن عبد الواحد صدوق يخطئ، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن ابن بريدة ]. هو عبد الله بن بريدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
عقوبة الغال

شرح حديث: (إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه)

قال المصنف رحمه الله تعالى: [باب في عقوبة الغال. حدثنا النفيلي و سعيد بن منصور قالا: حدثنا عبد العزيز بن محمد -قال النفيلي : الدراوردي - عن صالح بن محمد بن زائدة -قال أبو داود : و صالح هذا أبو واقد - قال: دخلت مع مسلمة أرض الروم، فأتي برجل قد غل، فسأل سالماً عنه فقال: سمعت أبي يحدث عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه)، قال: فوجدنا في متاعه مصحفاً، فسأل سالماًعنه فقال: بعه وتصدق بثمنه ]. أورد أبو داود [باب في عقوبة الغال] ومعنى ذلك أنه يعاقب في الدنيا بتحريق متاعه، وفي الآخرة جاءت الأحاديث في الوعيد بحقه، مثلما مر في قوله صلى الله عليه وسلم: (شراك من نار) أو (شراكان من نار) وإخباره صلى الله عليه وسلم عن الشملة أنها تشتعل على صاحبها ناراً وأنه يعاقب على غلوله. وتحريق المتاع لا يدخل فيه الغنيمة التي معه؛ لأنها للغانمين وليست حقاً له، وإنما الذي يحرق هو متاعه الذي يخصه. وأورد أبو داود حديث عمر بن الخطاب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه) ]. قوله: (أحرقوا متاعه واضربوه) يعني: متاعه الذي يخصه وليس الغنيمة، ومعناه أنه يضرب مع تأديبه بحرق متاعه. وقوله: [فوجدنا في متاعه مصحفاً، فسأل سالماً عنه فقال: بعه وتصدق بثمنه]. أي: كان مما وجد في متاعه مصحف، فسأل مسلمة سالماً عنه فقال: بعه وتصدق بثمنه؛ فلا يحرق مع متاعه، بل يبقى للاستفادة منه ويباع. والحديث ضعيف لضعف رجل في إسناده.
تراجم رجال إسناد حديث: (إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه)

قوله: [حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ و سعيد بن منصور قالا: حدثنا عبد العزيز بن محمد ]. سعيد بن منصور مر ذكره، وعبد العزيز بن محمد هو الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن صالح بن محمد بن زائدة ]. صالح بن محمد بن زائدة ضعيف، أخرج له أصحاب السنن. [فسأل سالماً عنه فقال: سمعت أبي يحدث عن عمر بن الخطاب ]. سالم هو ابن عبد الله بن عمر بن الخطاب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. وأبوه هو عبد الله بن عمر رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وعمر بن الخطاب رضي الله تعالى عنه هو أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث إحراق الوليد بن هشام متاع غالٍّ وضربه ومنعه سهمه

قال المصنف رحمه الله تعالى: [حدثنا أبو صالح محبوب بن موسى الأنطاكي قال: أخبرنا أبو إسحاق عن صالح بن محمد قال: غزونا مع الوليد بن هشام ومعنا سالم بن عبد الله بن عمر و عمر بن عبد العزيز ، فغل رجل متاعاً فأمر الوليد بمتاعه فأحرق، وطيف به، ولم يعطه سهمه. قال أبو داود : وهذا أصح الحديثين، رواه غير واحد أن الوليد بن هشام أحرق رحل زياد بن سعد -وكان قد غل- وضربه ]. هذا إسناد آخر ينتهي إلى الوليد بن هشام ، وهو مثل الذي قبله، ومعناه أن الغال يحرق رحله ويضرب. وهو مقطوع، ومع ذلك في إسناده ذلك الرجل الضعيف الذي هو صالح بن محمد .
تراجم رجال إسناد حديث إحراق الوليد بن هشام متاع غالٍّ وضربه ومنعه سهمه

قوله: [حدثنا أبو صالح محبوب بن موسى الأنطاكي قال: أخبرنا أبو إسحاق ]. أبو صالح مر ذكره، و أبو إسحاق هو الفزاري ، وقد مر ذكره. [ عن صالح بن محمد ]. صالح بن محمد مر ذكره. قوله: [ قال: غزونا مع الوليد بن هشام ]. في الحديث السابق قال: مع مسلمة : وهنا قال: مع الوليد بن هشام، وهناك ذكر الإسناد إلى عمر بن الخطاب ، وهنا وقف عند كون الوليد بن هشام أحرق المتاع، فيكون مقطوعاً، ومع كونه مقطوعاً هو ضعيف؛ لأن فيه صالح بن محمد وهو ضعيف أخرج له أصحاب السنن. والوليد بن هشام هو الأموي، ثقة، أخرج له مسلم وأصحاب السنن. قوله: [ قال أبو داود : وهذا أصح الحديثين ]. يعني أن الموقوف هذا أصح من ذلك المتصل، وكل منهما فيه الرجل الضعيف الذي هو صالح بن محمد .
شرح حديث إحراق النبي صلى الله عليه وسلم وأبي بكر وعمر متاع الغالِّ وضربه

قال المصنف رحمه الله تعالى: [حدثنا محمد بن عوف قال: حدثنا موسى بن أيوب قال: حدثنا الوليد بن مسلم قال: حدثنا زهير بن محمد عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم وأبا بكر و عمر رضي الله عنهما حرقوا متاع الغال وضربوه]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم وأبا بكر و عمر رضي الله تعالى عنهما حرقوا متاع الغال وضربوه، فهو مثل الذي قبله، وهو -أيضاً- ضعيف من أجل زهير بن محمد الذي في الإسناد.
تراجم رجال إسناد حديث إحراق النبي صلى الله عليه وسلم وأبي بكر وعمر متاع الغال وضربه

قوله: [حدثنا محمد بن عوف ]. محمد بن عوف ثقة، أخرج له أبو داود ، و النسائي في مسند علي . [حدثنا موسى بن أيوب ]. موسى بن أيوب صدوق، أخرج له أبو داود و النسائي . [حدثنا الوليد بن مسلم ]. الوليد بن مسلم ثقة، كثير التدليس، أخرج له أصحاب السنن. [حدثنا زهير بن محمد ]. زهير بن محمد رواية أهل الشام عنه غير مستقيمة، فضعف بسببها، والحديث ثبت من رواية الوليد بن مسلم ، وهو من أهل الشام. [عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [عن أبيه]. أبوه صدوق أيضاً، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [عن جده]. هو عبد الله بن عمرو رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة، أخرج له أصحاب الكتب الستة.
زيادة (ومنعوه سهمه) في حديث إحراق النبي صلى الله عليه وسلم وأبي بكر وعمر متاع الغال وترجمة من زادها

[قال أبو داود : وزاد فيه علي بن بحر عن الوليد -ولم أسمعه منه-: ومنعوه سهمه]. أي أن علي بن بحر زاد في الحديث: [ومنعوه سهمه] ولم يسمعها منه أبو داود ، بل سمعها من غيره، ومعنى: [ومنعوه سهمه] أي: من الغنيمة. وعلي بن بحر ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي .
طريق أخرى لحديث إحراق النبي صلى الله عليه وسلم وأبي بكر وعمر متاع الغال وتراجم رجال الإسناد

[ قال أبو داود : وحدثنا به الوليد بن عتبة و عبد الوهاب بن نجدة قالا: حدثنا الوليد عن زهير بن محمد عن عمرو بن شعيب قوله، ولم يذكر عبد الوهاب بن نجدة الحوطي (منع سهمه) ]. معناه أن الحديث مقطوع من قول عمرو بن شعيب . قوله: [وحدثنا به الوليد بن عتبة ]. الوليد بن عتبة ثقة، أخرج له أبو داود . [ وعبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [قالا: حدثنا الوليد عن زهير بن محمد عن عمرو بن شعيب ]. قد مر ذكرهم جميعاً. وهذه الروايات ضعفها جميعاً الإمام الألباني .
النهي عن الستر على من غل

شرح حديث: (من كتم غالاً فإنه مثله)

قال المصنف رحمه الله تعالى: [باب النهي عن الستر على من غل. حدثنا محمد بن داود بن سفيان حدثنا يحيى بن حسان قال: حدثنا سليمان بن موسى أبو داود قال: حدثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب رضي الله عنه أنه قال: أما بعد: وكان رسول الله صلى الله عليه وسلم يقول: (من كتم غالاً فإنه مثله) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في النهي عن الستر على من غل] أي أن الغال إذا علم أمره وشأنه فإنه لا يُستَر عليه، والذي ينبغي في مثل هذا أن ينصح، وإذا لم يقبل النصح، فإنه يرفع أمره إلى الأمير حتى يخلصه من هذا الغلول الذي حصل؛ لأن بقاءه معه واستمراره في حوزته واستمرار خيانته يعود عليه بالمضرة في الدنيا والآخرة، فالعمل على تخليصه من هذه البلية ومن هذا العمل الخبيث من التعاون على البر والتقوى. وقد أورد أبو داود حديث سمرة بن جندب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (من كتم غالاً فإنه مثله) ]. يعني: من كتم أمره وأخفى أمره وهو يعلم ذلك فإنه يكون مثله. أي: في الإثم. لكن الحديث ضعيف لا يصح عن رسول الله صلى الله عليه وسلم، ولكن المعنى صحيح من حيث كون المسلم يكون عوناً لأخيه المسلم وناصحاً له، فالذي عليه أن ينصحه وأن ينبهه حتى يتخلص من الغلول، وإذا لم يقبل النصح فإنه يرفع أمره إلى أمير الجيش حتى يخلصه من هذا الغلول الذي يعود عليه بالمضرة في الدنيا والآخرة. والحديث -كما أشرت- ضعيف، وفيه خمسة متكلم فيهم، وهذا الإسناد هو إسناد حديث مر هو (يا خيل الله! اركبي)، فإن هذا الإسناد هو نفس ذاك الإسناد، فيه خمسة متكلم فيهم، فيهم من هو مقبول ومن هو مجهول ومن هو لين الحديث، ولم يسلم غير الصحابي إلا واحد هو يحيى بن حسان ، فهو ثقة، وأما الصحابة فلا كلام فيهم، والخمسة الباقون بين لين الحديث ومقبول الحديث ومن ليس بالقوي ومن هو مجهول. وهؤلاء الخمسة انفرد أبو داود بالإخراج لهم.
تراجم رجال إسناد حديث: (من كتم غالاً فإنه مثله)

قوله: [حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود وحده. [حدثنا يحيى بن حسان ]. يحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا سليمان بن موسى أبو داود ]. سليمان بن موسى أبو داود فيه لين، أخرج حديثه أبو داود . [حدثنا جعفر بن سعد بن سمرة بن جندب ]. جعفر بن سعد بن سمرة بن جندب ليس بالقوي، أخرج له أبو داود . [ حدثني خبيب بن سليمان ] خبيب بن سليمان مجهول، أخرج له أبو داود . [ عن أبيه سليمان بن سمرة ]. سليمان بن سمرة مقبول، أخرج له أبو داود . [ عن سمرة بن جندب ]. هو سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم استخدام أموال الدولة في المصالح الخاصة

السؤال: ما حكم استخدام أموال الدولة في المصالح الخاصة؟ الجواب: لا يجوز ذلك، وإنما أموال الدولة تستعمل في الأمور التي خصصت لها، فكون الإنسان يكون موظفاً فيأخذ من أوراق الدولة ومن أقلامها ويستعملها، أو يستعمل التلفونات في أموره الخاصة وليس في أمور الدولة؛ هذا لا يجوز، ويعتبر خيانة لكونه أخذ شيئاً بغير حق، ولا يعد غلولاً؛ إذ الغلول خاص بالأخذ من الغنيمة قبل القسمة.

تفسير قوله تعالى: (وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة)

السؤال: ما تفسير قوله تعالى: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ [آل عمران:161]؟ الجواب: جاء في تفسيرها -كما في بعض الأحاديث- أنهم فقدوا قطيفة يوم بدر فقالوا: إن الرسول صلى الله عليه وسلم أخذها. ولعل المقصود من ذلك أنه أخذها اصطفاءً لا غلولاً. وقد جاء في بعض الأحاديث في قوله تعالى: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ [آل عمران:161] أن معناه: ما كان للنبي أن يتهمه قومه بالغلول. وقوله تعالى: (( وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ )) يفسره قوله صلى الله عليه وسلم: (لا ألفين أحدكم يأتي يوم القيامة على رقبته بعير له رغاء، أو بقرة لها خوار أو شاة تيعر، يقول: يا رسول الله! أغثني فأقول: قد أبلغتك).

معنى الشملة

السؤال: ما المراد بالشملة؟ الجواب: المراد بالشملة شيء من الثياب يتوشح به ويتلفع، أو كساء من صوف أو شعر يتغطى به ويتلفف به، وهي من المتاع الخفيف.

حكم بيع المصحف

السؤال: ما حكم بيع المصحف؟ الجواب: لا بأس ببيعه.

معنى قوله صلى الله عليه وسلم عن المطر: (حديث عهد بربه)

السؤال: جاء في صحيح مسلم عن أنس رضي الله عنه قال: (أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، قال: فحسر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر، فقلنا: يا رسول الله! لم صنعت هذا؟! قال: لأنه حديث عهد بربه) فما المراد بقوله: (حديث عهد بربه)؟ الجواب: يعني أنه حديث عهد بإنزال ربه؛ لأنه -كما هو معلوم- نزل من بين السماء والأرض، وما نزل من العرش، وإنما نزل من بين السماء والأرض، كما قال الله عز وجل: وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ [البقرة:164]، وقال تعالى: أَأَنْتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة:69] أي السحاب، فهو حديث عهد بإنزال ربه، وليس معنى ذلك أنه جاء من عند الله من فوق العرش.

حكم مقاطعة المنتجات الأمريكية واليهودية

السؤال: ما حكم مقاطعة المنتجات الأمريكية واليهودية؟ الجواب: المسلمون -كما هو معلوم- في هذا الزمان عندهم ضعف شديد، وسبب ضعفهم عدم قيامهم بأمر الله عز وجل وبما يجب عليهم، ومن أجل ذلك هانوا على أنفسهم وهانوا على أعدائهم فصاروا هائبين بدل أن يكونوا مهيبين، صاروا يهابون أعداءهم وأعداؤهم لا يهابونهم. أما المقاطعة ونحوها فهي ترجع إلى المصلحة وما يترتب على ذلك من الفائدة. ومعلوم أن اليهود -وهم من أرذل خلق الله ومن أحط خلق الله- ما تسلطوا على المسلمين إلا لضعف المسلمين وهوانهم وعدم قيامهم بأمر الله عز وجل، ولو أن المسلمين رجعوا إلى ربهم لصار لهم شأن ولهابهم أعداؤهم بدل أن صاروا هم الهائبين لأعدائهم، ومعلوم أن دول الكفر كلها ضد الإسلام، ولكن المسلمين أنفسهم هم الذين قصروا في إسلامهم وقصروا بما يجب عليهم نحو إسلامهم. والمهم أن يرجع المسلمون إلى الله عز وجل، وإذا رجعوا إلى الله عز وجل، وأصلحوا ما بينهم وبين الله، وعملوا بما هو مطلوب منهم؛ فإن هذا من أسباب نصرهم، والله تعالى يقول: إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد:7]، ويقول تعالى: وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ [الحج:40-41]."


شرح سنن أبي داود - 321

شرح سنن أبي داود [321]

للغنائم أحكامها الشرعية المتعلقة بها، ومن تلك الأحكام أنه لا يسهم فيها إلا لشاهد المعركة، ولا يسهم لمن لم يشهدها إلا إذا غاب بإذن الإمام، وقد يرى الإمام الإسهام لبعض من لم يشهدها، ومن أحكامها أن العبد والمرأة إذا شاركا في الجهاد كان لهما نصيبٌ منها رضخاً لا سهماً، ولما كانت الأسهم على قدر البلاء في الجهاد كان نصيب الفارس فيها أكبر من نصيب الراجل، فيعطى الفارس سهماً له وسهمين لفرسه لبلائه كراً وفراً.

السلب يعطى القاتل

شرح حديث: (من قتل قتيلاً له عليه بينة فله سلبه)

قال المصنف رحمه الله تعالى: [باب في السلب يعطى القاتل. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يحيى بن سعيد عن عمر بن كثير بن أفلح عن أبي محمد مولى أبي قتادة عن أبي قتادة رضي الله عنه أنه قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم في عام حنين، فلما التقينا كانت للمسلمين جولة، قال: فرأيت رجلاً من المشركين قد علا رجلاً من المسلمين، قال: فاستدرت له حتى أتيته من ورائه فضربته بالسيف على حبل عاتقه، فأقبل عليَّ فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب رضي الله عنه فقلت له: ما بال الناس؟ قال: أمر الله. ثم إن الناس رجعوا وجلس رسول الله صلى الله عليه وآله وسلم وقال: من قتل قتيلاً له عليه بينة فله سلبه. قال: فقمت ثم قلت: من يشهد لي؟ ثم جلست، ثم قال ذلك الثانية: من قتل قتيلاً له عليه بينة فله سلبه. قال: فقمت ثم قلت: من يشهد لي؟ ثم جلست، ثم قال ذلك الثالثة، فقمت، فقال رسول الله صلى الله عليه وآله وسلم: ما لك يا أبا قتادة ؟! قال: فاقتصصت عليه القصة، فقال رجل من القوم: صدق يا رسول الله، وسلب ذلك القتيل عندي فأرضه منه. فقال أبو بكر الصديق رضي الله عنه: لاها الله إذاً! يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله فيعطيك سلبه. فقال رسول الله صلى الله عليه وسلم: صدقت، فأعطه إياه. فقال أبو قتادة : فأعطانيه، فبعت الدرع فابتعت به مخرفاً في بني سلمة، فإنه لأول مال تأثلته في الإسلام) ]. أورد أبو داود [باب في السلب يعطى للقاتل] أي: لقاتل الكافر الذي معه شيء من سلاح وثياب وغير ذلك، هذا هو السلب الذي يعطى للقاتل، وإعطاؤه القاتل فيه مكافأة له على نشاطه وعلى قوته وعلى جرأته وتمكنه من القضاء على الكافر ومن النكاية بالكفار، فلهذا شرع إعطاء القاتل السلب، ولقد جاء فيه أحاديث، وقد سبق أن مر بنا قريباً حديث سلمة بن الأكوع في قصة الرجل الذي جاء على جمل وأناخه ثم انسل، فقال صلى الله عليه وسلم: (اقتلوه) فلحقوه، وكان سلمة بن الأكوع رضي الله عنه عداءً، وكان سباقاً على رجليه، فلحق به حتى أدركه وقتله، فجاء بالبعير يقوده وما عليه، فأعطاه النبي صلى الله عليه وسلم سلبه، فإعطاء السلب للقاتل -أي: ما كان بحوزة المقتول من الكفار- فيه مكافأة وفيه تحفيز للهمم ومكافأة لمن أبلى بلاءً حسناً وحصل منه ما فيه نكاية بالأعداء. وأورد أبو داود حديث أبي قتادة رضي الله تعالى عنه أنهم كانوا في غزوة حنين فحصلت جولة، يعني: حصل إقدام ثم إحجام، وانكشف المسلمون، وقد قال بعضهم: لن نغلب اليوم من قلة؛ فعوقبوا على ذلك بأن حصلت لهم الهزيمة أولاً، وبقي رسول الله صلى الله عليه وسلم ومعه نفر قليل، فثبت يقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) صلوات الله وسلامه وبركاته عليه، ثم إنه رجع الناس وصار النصر لهم على أعدائهم في آخر الأمر. فأخبر أبو قتادة أنه رأى رجلاً من المشركين قد علا رجلاً من المسلمين -يعني: ظهر عليه وغلبه- فاستدار وأتاه من خلفه فضربه على حبل رقبته، أي: ضربه في المكان الذي في أسفل الرقبة فقتله، ولكنه بقي فيه رمق فأقبل إليه وضمه ضمة شديدة، قال أبو قتادة : [وجدت منها ريح الموت] ثم إنه أطلقه لأنه أدركه الموت. ثم إن النبي صلى الله عليه وسلم بعد ذلك قال: [ (من قتل قتيلاً له عليه بينة فله سلبه) ] يعني: له من يشهد له على ذلك؛ لأن الدعاوى قد يعتريها ما يعتريها من النقص ومن الخلل، فقال: [ (من قتل قتيلاً له عليه بينة فله سلبه) ] فكان أبو قتادة يقوم ويقول: من يشهد لي. ثم إن الرسول صلى الله عليه وسلم قال له: [ (مالك يا أبا قتادة ؟) ] فقص عليه القصة، وكان في الحاضرين الرجل الذي أخذ سلب ذلك المقتول، فقال: يا رسول الله! سلبه عندي فأرضه. يعني: دع هذا السلب لي وأرض أبا قتادة من عندك. فعند ذلك بادر أبو بكر الصديق رضي الله عنه وقال: [لاها الله إذاً -أي: لا والله- يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله فيعطيك سلبه!] فقال رسول الله صلى الله عليه وسلم: [ (صدق) ] يعني: صدق أبو بكر . فقام ذلك الرجل الذي عنده سلب ذلك المقتول فأعطاه لأبي قتادة ، فباعه واشترى به مخرفاً -أي: بستاناً-، قال: فهو أول مال تأثلته في الإسلام، يعني: تملكته وظفرت به، وكان بسبب ثمن ذلك السلب الذي حصل له من ذلك المقتول الذي قتله، وهو دال على إعطاء السلب لقاتله، وهذا إنما يكون من الإمام أو ممن يكون نائباً عنه.
تراجم رجال إسناد حديث: (من قتل قتيلاً له عليه بينة فله سلبه)

قوله: [حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [عن مالك ]. هو مالك بن أنس الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة. [عن عمر بن كثير بن أفلح ]. عمر بن كثير بن أفلح ثقة، أخرج له أصحاب الكتب الستة إلا النسائي فقد أخرج له في مسند مالك . [عن أبي محمد مولى أبي قتادة ]. أبو محمد مولى أبي قتادة ثقة، أخرج له أصحاب الكتب الستة. [عن أبي قتادة ]. هو الحارث بن ربعي الأنصاري رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.

تابع شرح حديث: (من قتل قتيلاً له عليه بينة فله سلبه)

قوله: [فضربته بالسيف على حبل عاتقه]. المقصود بذلك أسفل عنقه الذي هو متصل بالعاتق. قوله: [فلحقت عمر بن الخطاب رضي الله عنه فقلت له: ما بال الناس؟ قال: أمر الله]. معنى قوله: [ما بال الناس] أي: الانكشاف الذي قد حصل. وقول عمر : [أمر الله] يعني أن هذا شيء بقضاء الله وقدره، ومصيبة حلت بالمسلمين، ولكن الله عز وجل أعاد الكرة لهم فرجعوا عن ذلك الانكشاف وذلك الانصراف الذي قد حصل وصار في النهاية النصر لهم. قوله: [فقال أبو بكر رضي الله عنه: لاها الله إذاً! يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله فيعطيك سلبه!]. يعني أن هذا أسد من أسد الله يقاتل في سبيل الله ويذب عن رسول الله صلى الله عليه وسلم ويكون منه الجهد العظيم والجهد المشكور، فكيف تكون الغنيمة لغيره وهو لا يظفر بذلك الذي هو نتيجة لجهده؟! فمعناه أن هذا لا يكون، وهو اعتراض على ذلك الطلب الذي طلبه من كان بيده السلب، فالنبي صلى الله عليه وسلم أقره على ذلك، وقال: [ (صدق) ] أي: صدق أبو بكر، فأمره أن يعطيه إياه، فقام وأعطاه أبا قتادة رضي الله عنه فباعه واشترى به مخرفاً أي بستاناً.
شرح حديث: (من قتل كافراً فله سلبه)

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه أنه قال: (قال رسول الله صلى الله عليه وآله وسلم يومئذ -يعني يوم حنين-: من قتل كافراً فله سلبه. فقتل أبو طلحة رضي الله عنه يومئذ عشرين رجلاً وأخذ أسلابهم، ولقي أبو طلحة أم سليم ومعها خنجر، فقال: يا أم سليم ! ما هذا معك؟ قالت: أردت -والله- إن دنا مني بعضهم أبعج به بطنه. فأخبر بذلك أبو طلحة رسول الله صلى الله عليه وآله وسلم) قال أبو داود : هذا حديث حسن. قال أبو داود : أردنا بهذا الخنجر، وكان سلاح العجم يومئذ الخنجر]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه كان في غزوة حنين فقال رسول الله صلى الله عليه وسلم: [ (من قتل كافراً فله سلبه) ] فقتل أبو طلحة رضي الله عنه عشرين شخصاً وأخذ أسلابهم، أي: أخذ الأشياء التي كانت معهم بناءً على هذا القول الذي قاله رسول الله صلى الله عليه وسلم، وهذا يدل على أن السلب يكون للقاتل ولو تعدد المقتولون ولو كثروا؛ لأن أبا طلحة رضي الله عنه قتل عشرين وأخذ أسلابهم. وهذا يدل على قوة بعض الصحابة رضي الله عنهم وأرضاهم ونشاطهم وبلائهم في الجهاد في سبيل الله، فإن أبا طلحة قتل هؤلاء العشرين من الكفار وأخذ أسلابهم. ثم رأى أم سليم -وهي زوجته، وهي أم أنس بن مالك - ومعها خنجر فقال لها: ما هذا يا أم سليم ؟ قالت: أردت إن دنا أحد مني أن أبعج بطنه. أي: أشق بطنه بهذا الخنجر. تعني أنه إذا دنا أحد من الكفار إليها فإنها تستعمله للدفاع عن نفسها وتشق بطنه بهذا الخنجر، فأخبر بذلك أبو طلحة رسول الله صلى الله عليه وسلم. قوله: [قال أبو داود : أردنا بهذا الخنجر، وكان سلاح العجم يومئذ الخنجر]. يعني بذلك لفظ الخنجر، والخنجر هو السكين الغليظة الكبيرة الحادة، وكان سلاح العجم يومئذ الخنجر، أي: وهذا من سلاح العجم، وإلا فإن الذين كانوا يقاتلون هم هوازن، وهم من العرب.
تراجم رجال إسناد حديث: (من قتل كافراً فله سلبه)

قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة ثقة، أخرج له أصحاب الكتب الستة. [عن أنس بن مالك ]. أنس بن مالك هو عم إسحاق بن عبد الله ؛ لأن عبد الله بن أبي طلحة هو أخو أنس بن مالك لأمه وهذا ابنه، فيكون عمه. و أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من الأسانيد العالية عند أبي داود.
منع الإمام القاتل السلب واعتبار الفرس والسلاح من السلب

شرح حديث: (هل أنتم تاركون لي أمرائي)

قال المصنف رحمه الله تعالى: [باب في الإمام يمنع القاتل السلب إن رأى، والفرسُ والسلاحُ من السلب. حدثنا أحمد بن محمد بن حنبل قال: حدثنا الوليد بن مسلم قال: حدثني صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي رضي الله عنه قال: خرجت مع زيد بن حارثة رضي الله عنه في غزوة مؤتة، فرافقني مَدَدِي من أهل اليمن ليس معه غير سيفه، فنحر رجل من المسلمين جزوراً فسأله المددي طائفة من جلده فأعطاه إياه فاتخذه كهيئة الدرق، ومضينا فلقينا جموع الروم، وفيهم رجل على فرس له أشقر عليه سرج مذهب، وسلاح مذهب، فجعل الرومي يفري بالمسلمين، فقعد له المددي خلف صخرة، فمر به الرومي فعرقب فرسه فخر وعلاه فقتله وحاز فرسه وسلاحه، فلما فتح الله عز وجل للمسلمين بعث إليه خالد بن الوليد رضي الله عنه فأخذ من السلب، قال عوف : فأتيته فقلت: يا خالد ! أما علمت أن رسول الله صلى الله عليه وآله وسلم قضى بالسلب للقاتل؟! قال: بلى، ولكني استكثرته. قلت: لتردنه عليه أو لأعرفنكها عند رسول الله صلى الله عليه وسلم، فأبى أن يرد عليه، قال عوف : فاجتمعنا عند رسول الله صلى الله عليه وآله وسلم، فقصصت عليه قصة المددي وما فعل خالد ، فقال رسول الله صلى الله عليه وآله وسلم: (يا خالد ! ما حملك على ما صنعت؟ قال: يا رسول الله! لقد استكثرته. فقال رسول الله صلى الله عليه وآله وسلم: يا خالد ! رد عليه ما أخذت منه. قال عوف : فقلت له: دونك يا خالد ! ألم أفِ لك؟! فقال رسول الله صلى الله عليه وآله وسلم: وما ذلك؟ فأخبرته، قال: فغضب رسول الله صلى الله عليه وآله وسلم، فقال: يا خالد ! لا ترد عليه، هل أنتم تاركون لي أمرائي؟ لكم صفوة أمرهم وعليهم كدره) ]. أورد أبو داود هذه الترجمة، وهي: [باب الإمام يمنع القاتل السلب إن رأى، والفرسُ والسلاحُ من السلب]. يعني: إذا رأى ذلك فإن القاتل يكون له السلب، ولكن للإمام أن يمنعه إذا رأى ذلك، أي: يمنع القاتل السلب إذا رأى ذلك. وقوله: [والفرس والسلاح من السلب] يعني أنهما من جملة السلب، بحيث إذا كان للمقتول فرس ومعه سلاح فإنه يكون سلباً ويكون لقاتله فيملك الفرس ويملك السلاح. وأورد أبو داود حديث عوف بن مالك الأشجعي رضي الله عنه أنه قال: [خرجت مع زيد بن حارثة في غزوة مؤتة، فرافقني مددي من أهل اليمن ليس معه غير سيفه]. وغزوة مؤتة هي الغزوة التي كانت في أرض الروم، وكانت في السنة الثامنة، واستشهد فيها ثلاثة من الأمراء، وهم زيد بن حارثة و جعفر بن أبي طالب و عبد الله بن رواحة ، ويقال لها: غزوة الأمراء؛ لأنه استشهد فيها أمراء ثلاثة أمرهم رسول الله صلى الله عليه وسلم، ثم أخذ الراية خالد ونصر الله المسلمين على أعدائهم. قال عوف بن مالك : صحبني مددي من اليمن. والمددي هو الذي يأتي يمد الجيوش أو تمد به الجيوش، فيقال له: مددي. أي: جاء يمد الجيوش، كما أخبر صلى الله عليه وسلم عن أويس القرني فقال: (يأتيكم مع أمداد أهل اليمن) يعني الذين يأتون من اليمن ليمدوا الجيوش، فيقال للواحد: مددي، ويقال للجمع: أمداد. فكان أهل اليمن يأتون أمداداً للجيوش، وفي الحديث: (إني لأجد نفس الرحمن من جهة اليمن) والمقصود به ما يحصل للمسلمين من التنفيس عن طريق الجيوش والأمداد التي تأتي من جهة اليمن، هذا هو معنى الحديث، وليس المقصود بذلك أن الله تعالى يوصف بأن له نفساً، وإنما يعني الجند أو الجيش أو الرجال الذين يحصل بهم التنفيس على المسلمين بمجيئهم لقتال الكفار. قال عوف عن هذا المددي: [ليس معه غير سيفه، فنحر رجل من المسلمين جزوراً فسأله المددي طائفة من جلده فأعطاه إياه، فاتخذه كهيئة الدرق]. أي: أن هذا المددي لم يكن معه إلا سيفه، وأن رجلاً من المسلمين نحر جزوراً فطلب منه قطعة من الجلد ليتخذها كهيئة الدرق، أي: كالترس الذي يقي به السهام، وذلك بأن يجعله ييبس ليكون غليظاً قاسياً. قوله: [ومضينا فلقينا جموع الروم، وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب، فجعل الرومي يفري بالمسلمين، فقعد له المددي خلف صخرة، فمر به الرومي فعرقب فرسه فخر، وعلاه فقتله، وحاز فرسه وسلاحه]. يعني أنه لما حصل الالتقاء مع الروم كان فيهم -أي: الروم- رجل على فرس وعليه سرج مذهب ومعه سيف مذهب، فكان يفري بالمسلمين، ومعناه أنه يفتك بهم، فهذا المددي اختفى وراء صخرة، ولما مر به الرومي ضرب عراقيب فرسه فخر وقتله. قوله: [وحاز فرسه وسلاحه]. يعني: حاز ذلك المددي الفرس الذي عليه السرج المذهب والسلاح المذهب. وهذا محل الشاهد للترجمة، حيث قال فيها: [والفرس والسلاح من السلب]؛ لأنه حاز ذلك السلب الذي هو الفرس والسلاح. قوله: [فلما فتح الله عز وجل للمسلمين بعث إليه خالد بن الوليد فأخذ من السلب، قال عوف : فأتيته فقلت: يا خالد ! أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل؟]. يعني: لما حصل النصر للمسلمين على أعدائهم الروم أخذ خالد من ذلك السلب الذي مع المددي لأنه استكثره، فعوف بن مالك الذي كان قد رافق هذا المددي قال: [أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل؟] فأخبره بأنه استكثر ذلك، فأراد أن يكون للمسلمين شيء من ذلك. قوله: [قلت: لتردنه عليه أو لأعرفنكها عند رسول الله صلى الله عليه وسلم. فأبى أن يرد عليه]. يعني بذلك أنه عندما يلتقي مع خالد عند رسول الله صلى الله عليه وسلم فإنه سيخبر الرسول صلى الله عليه وسلم بما حصل وبما فعله خالد من أخذ ذلك السلب من القاتل. قوله: [قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم، فقصصت عليه قصة المددي وما فعل خالد ، فقال رسول الله صلى الله عليه وسلم: (يا خالد ! ما حملك على ما صنعت؟ قال: يا رسول الله! لقد استكثرته. فقال رسول الله صلى الله عليه وآله وسلم: يا خالد ! رد عليه ما أخذت منه) ]. أي: أنهم لما التقوا عند رسول الله صلى الله عليه وسلم قام عوف بإبلاغ الرسول عليه الصلاة والسلام، بما قد حصل، فالنبي صلى الله عليه وسلم لم يكتف بهذا الخبر، بل استوثق من خالد وقال: (ما حملك على ما صنعت؟ فقال: استكثرته يا رسول الله. فقال رسول الله صلى الله عليه وسلم لخالد : رد عليه ذلك الذي أخذته منه). أي: السلب. قوله: [ فقال عوف : قلت له: دونك يا خالد ! ألم أف لك؟ فقال رسول الله صلى الله عليه وسلم: وما ذلك؟]. أي: أنه لما أمر النبي صلى الله عليه وسلم برد السلب على القاتل المددي قال عوف لخالد يخاطبه عند النبي صلى الله عليه وسلم: [ألم أف لك؟] يعني: ألم أف بالكلام حين قلت لك بأنني سأعرفنكها عند رسول الله صلى الله عليه وسلم؟ ومعناه: إنني توعدتك، وقد وفيت بما توعدتك به، فقد أخبرت بذلك رسول الله صلى الله عليه وسلم، وقد رد السلب. فقال رسول الله صلى الله عليه وسلم: [ (وما ذلك؟) ]. وهذا يدل على أن الرسول صلى الله عليه وسلم لا يعلم الغيب، ولا يعلم الغيب على الإطلاق إلا الله سبحانه وتعالى، ولو كان النبي صلى الله عليه وسلم يعلم الغيب على الإطلاق لما خفي عليه الذي جرى بين خالد وبين عوف بن مالك ، وهذا من جملة الوقائع الكثيرة التي تدل على أن الرسول صلى الله عليه وسلم لا يعلم من الغيب إلا ما أطلعه الله عليه، وقد أطلعه الله على كثير من الغيوب، لكنه ما أطلعه على كل غيب، ولهذا فإن الذين يغلون في رسول الله صلى الله عليه وسلم ويصفونه بأنه يعلم الغيب لم يحالفهم الصواب، بل أخطئوا، والله عز وجل أمر نبيه بأن يقول: لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ [الأنعام:50]، وقال: وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ [الأعراف:188] وقد حصلت وقائع كثيرة في الدنيا تدل على أنه لا يعلم الغيب، منها هذا الذي معنا، وكذلك مسألة العقد الذي كان لعائشة ، فقد مكثوا يبحثون عنه مع أنه كان تحت الجمل الذي تركب عليه عائشة ، ومع ذلك ما عرفوا أنه تحت الجمل إلا لما بحثوا عنه فلم يجدوه ثم أرادوا الرحيل فقام الجمل وإذا العقد تحته. وكذلك في مسألة الإفك حين رميت عائشة بما رميت به من الإفك، فقد كان النبي صلى الله عليه وسلم يقول لها: (إن كنت ألممت بذنب فتوبي إلى الله واستغفري) ولو كان يعلم الغيب من أول وهلة لقال للذين اتهموها: أنا أعلم الغيب، وأعلم أنه ما حصل منها شيء، فهي بريئة، ولم يعلم براءتها إلا بعد ما نزل القرآن بتبرئتها في آيات تتلى في أول سورة النور. وأما بالنسبة للآخرة فقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه يذاد ناس عن الحوض، وأنه يقول: (أصحابي! فيقال: إنك لا تدري ما أحدثوا بعدك). فهذا يدل على أن الرسول الكريم صلى الله عليه وسلم لا يعلم من الغيب إلا ما أطلعه الله عليه، وقد أطلعه الله على كثير من الغيوب، وقد جاء في ذلك أحاديث كثيرة، وهي من دلائل نبوته، ومنها ما مر بنا في كونه أطلع على الكتاب الذي ذهبت به المرأة من قبل حاطب بن أبي بلتعة إلى كفار

تراجم رجال إسناد حديث: (هل أنتم تاركون لي أمرائي)

قوله: [حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي ، ثقة مدلس، أخرج له أصحاب الكتب الستة. [حدثني صفوان بن عمرو ]. صفوان بن عمرو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن عبد الرحمن بن جبير بن نفير ]. عبد الرحمن بن جبير بن نفير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن أبيه]. هو جبير بن نفير ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عوف بن مالك الأشجعي ]. هو عوف بن مالك الأشجعي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث: (هل أنتم تاركون لي أمرائي)

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن محمد بن حنبل قال: حدثنا الوليد قال: سألت ثوراً عن هذا الحديث فحدثني عن خالد بن معدان عن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي نحوه]. كلمة [عن أبيه] هنا مقحمة؛ لأن الذي يروي عن أبيه هو عبد الرحمن بن جبير بن نفير في الإسناد الأول، وأما هذا الإسناد ففيه خالد بن معدان يروي عن جبير بن نفير ، فكلمة [عن أبيه] مقحمة، ومفهومها أن جبيراً يروي عن نفير ، و نفير ليس له رواية، وإنما الرواية لعبد الرحمن بن جبير عن أبيه الذي هو جبير بن نفير الذي مر في الإسناد السابق. وفي تحفة الأشراف لا وجود لهذه الزيادة؛ لأن هناك طريقاً فيها عبد الرحمن بن جبير عن أبيه، وهنا أخرى فيها خالد بن معدان عن جبير . فكلمة [عن أبيه] مقحمة. قوله: [عن عوف بن مالك الأشجعي نحوه]. أي: نحو الحديث المتقدم في الرواية السابقة التي هي من طريق عبد الرحمن بن جبير بن نفير عن أبيه، فنحوها هذه الطريق التي جاءت عن خالد بن معدان عن جبير بن نفير عن عوف بن مالك ، فالحديث نحو الحديث الأول في المعنى وليس مثله في الألفاظ.

تراجم رجال إسناد الطريق الأخرى لحديث: (هل أنتم تاركون لي أمرائي)

قوله: [حدثنا أحمد بن محمد بن حنبل قال: حدثنا الوليد قال: سألت ثوراً ]. ثور هو ثور بن يزيد ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [عن جبير بن نفير عن عوف بن مالك الأشجعي ]. قد مر ذكرهما.
السلب لا يخمس

شرح حديث: (قضى بالسلب للقاتل ولم يخمس السلب)

قال المصنف رحمه الله تعالى: [باب في السلب لا يخمس. حدثنا سعيد بن منصور قال: حدثنا إسماعيل بن عياش عن صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي و خالد بن الوليد رضي الله عنهما (أن رسول الله صلى الله عليه وآله وسلم قضى بالسلب للقاتل ولم يخمس السلب) ]. أورد أبو داود هذه الترجمة، وهي: [باب في السلب لا يخمس] يعني أنه لا يؤخذ منه خمس كما أن الغنيمة يؤخذ منها الخمس والباقي -وهو أربعة أخماس- للغانمين، فالسلب كله للقاتل ولا يؤخذ منه خمسه كما يؤخذ الخمس من الغنيمة، وإنما هو كله للقاتل. وأما الغنيمة فيؤخذ خمسها والأربعة الأخماس الأخرى الباقية تكون للغانمين؛ هذا هو المقصود من الترجمة. وقد أورد أبو داود حديث عوف بن مالك و خالد بن الوليد رضي الله تعالى عنهما [ (أن النبي صلى الله عليه وسلم قضى بالسلب للقاتل ولم يخمس السلب) ]. أي: أمر النبي صلى الله عليه وسلم بالسلب للقاتل ولم يخمس السلب، أي: لا يؤخذ خمسه، وإنما يعطى بأكمله للقاتل دون تخميس. وليس المعنى أن كل قاتل يأخذ السلب، بل إذا قال الإمام ذلك، فإذا قاله تشجيعاً لهم فإن القاتل بعد ذلك يستحق السلب كاملاً.
تراجم رجال إسناد حديث: (قضى بالسلب للقاتل ولم يخمس السلب)

قوله: [حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق، وفي روايته عن الشاميين تخليط، وروايته هنا عن طريق الشاميين، أخرج حديثه البخاري في رفع اليدين وأصحاب السنن. [عن صفوان بن عمرو عن عبد الرحمن بن جبير عن أبيه عن عوف بن مالك ]. هؤلاء جميعاً مر ذكرهم. [و خالد بن الوليد ]. هو خالد بن الوليد رضي الله عنه، وهو صاحب رسول الله صلى الله عليه وسلم، أبو سليمان ، وليس له ولد اسمه سليمان، ولكنه كان يكنى بأبي سليمان، كما كان أبو بكر يكنى بأبي بكر وليس له ولد اسمه بكر، و عمر كان يكنى بأبي حفص وليس له ولد اسمه حفص. وحديث خالد أخرجه أصحاب الكتب الستة إلا الترمذي.
من أجاز على جريح مثخن ينفل من سلبه

شرح حديث ابن مسعود: (نفلني رسول الله سيف أبي جهل)

قال المصنف رحمه الله تعالى: [باب من أجاز على جريح مثخن ينفل من سلبه. حدثنا هارون بن عباد الأزدي حدثنا وكيع عن أبيه عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود رضي الله عنه قال: نفلني رسول الله صلى الله عليه وآله وسلم يوم بدر سيف أبي جهل كان قتله]. أورد أبو داود [باب من أجاز على جريح مثخن ينفل من سلبه] يعني: يعطى شيئاً من سلبه ولا يعطى سلبه كله، بل يعطى شيئاً زائداً على حقه من الغنيمة تمييزاً له وزيادة له على نصيبه من الغنيمة. والنفل المقصود به الذي يعطى زيادة على نصيبه من الغنيمة، ولهذا قيل للصلاة التي هي غير الفرض نافلة لأنها زيادة على الفرض. وأورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه قال: [نفلني رسول الله صلى الله عليه وسلم سيف أبي جهل ] وكان هو الذي أجهز عليه كما سبق أن مر بنا في الحديث أنه وجده وبه رمق قد ضربت رجله وكان يذب بسيفه عن نفسه، فلما رآه كان معه سيف ليس بحاد، فضربه به فلم يغن شيئاً، فسقط سيفه من يده فأخذه منه فضربه به حتى برد، أي: حتى فارق الحياة وخرجت روحه. وهنا أخبر أن النبي صلى الله عليه وسلم نفله سيفه، وسيفه من السلب، كما في الترجمة [ينفل من سلبه]، لكن الحديث غير صحيح، والتنفيل جاءت فيه أحاديث ثابتة عن رسول الله صلى الله عليه وسلم ستأتي جملة منها، ولكن هذا الحديث غير صحيح.
تراجم رجال إسناد حديث ابن مسعود: (نفلني رسول الله سيف أبي جهل)

قوله: [حدثنا هارون بن عباد الأزدي ]. هارون بن عباد الأزدي مقبول، أخرج له أبو داود. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو الجراح بن مليح الرؤاسي الكوفي ، وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و ابن ماجة . [عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [عن أبي عبيدة ]. هو أبو عبيدة بن عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الصحابي الجليل، أخرج له أصحاب الكتب الستة. ورواية أبي عبيدة عن أبيه منقطعة، قال الحافظ ابن حجر: الصحيح أنه لم يسمع من أبيه، فالحديث فيه انقطاع، وفيه -أيضاً- المقبول الذي جاء في أول الإسناد.
الأسئلة

متى يكون السلب للقاتل؟

السؤال: هل السلب يكون للقاتل مطلقاً في كل معركة وكل غزوة أم أن له شروطاً معينة؟ الجواب: الظاهر أنه إذا قال الإمام: (من قتل قتيلاً فله سلبه) فإنه يكون له مطلقاً، سواء أكان قليلاً أم كثيراً، وسواء أكان واحداً أم عدداً كما في قصة أبي طلحة حيث قتل عشرين وأخذ أسلابهم، فإذا كان الإمام أو الأمير قال هذا فإنه يكون له السلب. وأما الغنائم فتكون في الأشياء التي لا يعرف أصحابها، وذلك إذا هربوا وتركوها.

الجمع بين السلب والسهم

السؤال: هل يجمع بين السلب والسهم من الغنيمة؟ الجواب: نعم يجمع بين السلب والسهم، فالسلب شيء والسهم شيء، فالأسهم للغانمين جميعاً وتقسم عليهم، وأما السلب فيختص به القاتل الذي حصلت منه النكاية بالعدو وحصل منه جهد عظيم تميز به، فيكافأ عليه بذلك السلب، حيث يقول الإمام: من فعل كذا فله كذا."


شرح سنن أبي داود - 322

شرح سنن أبي داود [322]

من فضل الله عز وجل على عباده المجاهدين أن جمع لهم إلى النصر والظفر الغنائم التي يغنمونها من عدوهم، وهذه الغنائم حق خالص لمن خرج للغزو فيما عدا الخمس، إلا أن هناك أصنافاً من الناس لا يأخذون منها وإن كانوا مع الجيش عند تقسيمها، ومن هؤلاء المرأة والعبد، لكن لا بأس بمنحهما منيحة منها دون السهم.

من جاء بعد الغنيمة لا سهم له

شرح حديث ترك النبي القسم من غنائم خيبر لسرية أبان بن سعيد

قال المصنف رحمه الله تعالى: [باب فيمن جاء بعد الغنيمة لا سهم له. حدثنا سعيد بن منصور قال: حدثنا إسماعيل بن عياش عن محمد بن الوليد الزبيدي عن الزهري أن عنبسة بن سعيد أخبره أنه سمع أبا هريرة يحدث سعيد بن العاص : (أن رسول الله صلى الله عليه وآله وسلم بعث أبان بن سعيد بن العاص على سرية من المدينة قبل نجد، فقدم أبان بن سعيد وأصحابه على رسول الله صلى الله عليه وآله وسلم بخيبر بعد أن فتحها وإن حزم خيلهم ليف، فقال أبان : اقسم لنا يا رسول الله. فقال أبو هريرة : فقلت: لا تقسم لهم يا رسول الله. فقال أبان: أنت بها -يا وبر- تحدر علينا من رأس ضال. فقال النبي صلى الله عليه وآله وسلم: اجلس يا أبان . ولم يقسم لهم رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود باباً فيمن جاء بعد الغنيمة لا سهم له. أي أن من جاء بعد حيازة الغنيمة لا سهم له، يعني: أنه لا يعطى؛ لأن الغنيمة يعطاها من حضر المعركة وشارك، فهذا هو الذي يعطى من الغنيمة، وأما إنسان جاء بعدما انتهت الحرب وحيزت الغنائم فإنه لا يكون له نصيب فيها؛ لأنه ما شارك، وإنما الذي جاء قبل أن تنتهي الحرب وشارك قبل أن تحاز الغنيمة فإنه يكون له نصيب منها، ومن جاء بعد ذلك لا يكون له نصيب. وأورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم أرسل سرية فيها أبان بن سعيد بن العاص قبل نجد، وأنهم جاءوا بعدما انتهى القتال في خيبر فطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم من الغنيمة نصيباً. فعندما طلب هذا قال أبو هريرة : (لا تقسم لهم يا رسول الله). يعني: أنه ما شارك في المعركة. فغضب وعاب أبا هريرة وتكلم فيه كلاماً فقال: أنت بها -يا وبر- تحدر علينا من رأس ضالٍّ. قوله: [(أنت بها)]. يعني: أنت بهذه الكلمة تتصدى لهذا الأمر وتتدخل في هذا الأمر! والوبر هو دويبة وحشية في الفلاة، تشبه السنور، وهي التي جاء ذكرها على لسان مسيلمة الكذاب الذي لما جاءه عمرو بن العاص قال له: ماذا أنزل على صاحبكم؟ وكان عمرو كافراً لم يسلم بعد، وكان صديقاً لمسيلمة ، فقال: إن أصحابه يقولون: إنه أنزل عليه وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ [العصر:1-2] فقال: وأنا أنزل علي قرآن: الوبر وما أدراك ما الوبر! له أذنان وصدر، إن قريشاً قوماً يعتدون. ماذا تقول يا عمرو ؟ قال: والله إني لأعلم أنك تعلم أني مكذب لك. فالوبر دويبة تشبه السنور أو على قدر السنور، وهي متوحشة وتكون في الفلاة والجبال. قوله: [(من رأس ضالٍّ)] يعني: من رأس جبل. قوله: [(فقال النبي صلى الله عليه وسلم: اجلس يا أبان . ولم يقسم لهم رسول الله صلى الله عليه وسلم)]. لم يقسم لهم لأنهم حضروا بعد حيازة الغنيمة وانتهاء الحرب.
تراجم رجال إسناد حديث ترك النبي القسم من غنائم خيبر لسرية أبان بن سعيد

قوله: [حدثنا سعيد بن منصور عن إسماعيل بن عياش عن محمد بن الوليد الزبيدي عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [أن عنبسة بن سعيد أخبره]. عنبسة بن سعيد ثقة، أخرج له البخاري و مسلم و أبو داود . [أنه سمع أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث سؤال أبي هريرة النبي أن يسهم له من غنائم خيبر

قال المصنف رحمه الله تعالى: [حدثنا حامد بن يحيى البلخي قال: حدثنا سفيان قال: حدثنا الزهري -وسأله إسماعيل بن أمية فحدثناه الزهري - أنه سمع عنبسة بن سعيد القرشي يحدث عن أبي هريرة قال: (قدمت المدينة ورسول الله صلى الله عليه وآله وسلم بخيبر حين افتتحها، فسألته أن يسهم لي، فتكلم بعض ولد سعيد بن العاص فقال: لا تسهم له يا رسول الله. قال: فقلت: هذا قاتل ابن قوقل ! فقال سعيد بن العاص : يا عجباً لوبر قد تدلى علينا من قدوم ضال! يعيرني بقتل امرئ مسلم أكرمه الله تعالى على يدي ولم يهني على يديه!) ]. أورد أبو داود رحمه الله حديث أبي هريرة من طريق أخرى، وفيها أن القصة بالعكس، وذلك لأن الذي في المسألة الأولى هو أن أبا هريرة هو الذي اعترض على طلب أبان بن سعيد بن العاص ، وفي هذه القصة أن أبا هريرة هو الذي طلب أن يجعل له نصيب من الغنيمة و أبان هو الذي اعترض عليه، وكل منهما جاء في آخر الأمر؛ لأن أبا هريرة إنما جاء في زمن متأخر بعد انتهاء خيبر، وكذلك أبان بن سعيد بن العاص ، ولما قال أبو هريرة: (اقسم لي يا رسول الله اعترض عليه أبان فقال: لا تسهم له يا رسول الله). يقول أبان : لا تسهم له. يعني: لأبي هريرة . فغضب أبو هريرة وقال: هذا قاتل ابن قوقل ! وهو مسلم قتله أبان بن سعيد وهو كافر. فعند ذلك تكلم أبان بن سعيد بكلام من أحسن الكلام وأجمله وأبلغه فقال: يعيرني بقتل امرئ مسلم أكرمه الله تعالى على يدي ولم يهني على يديه. يعني: يعيرني بقتل امرئ مسلم أكرمه الله على يدي بالشهادة حيث قتلته فصار شهيداً، ولم يهني على يديه بأن يقتلني فأموت كافراً. فسلم من القتل ومن الله عليه بالإسلام فأسلم، وهذا من أحسن الكلام وأجمل الكلام وأجوده. و ابن قوقل -بقافين- على وزن جعفر، واسمه النعمان بن مالك بن ثعلبة بن أصرم وقوقل لقب ثعلبة و أصرم ، وعند البغوي في الصحابة أن النعمان بن قوقل قال يوم أحد: أقسمت عليك -يا رب- ألا تغيب الشمس حتى أطأ بعرجتي في الجنة. فاستشهد ذلك اليوم، فقال النبي صلى الله عليه وسلم: (لقد رأيته في الجنة وما به عرج).
تراجم رجال إسناد حديث سؤال أبي هريرة النبي أن يسهم له من غنائم خيبر واعتراض أبان بن سعيد عليه

قوله: [حدثنا حامد بن يحيى البلخي ]. حامد بن يحيى البلخي ثقة، أخر له أبو داود . [ حدثنا سفيان قال: حدثنا الزهري ]. سفيان هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة، و الزهري مر ذكره. [أنه سمع عنبسة بن سعيد القرشي يحدث عن أبي هريرة ]. عنبسة بن سعيد وأبو هريرة قد مر ذكرهما. والروايتان مختلفتان كما هو واضح، فيحتمل أن تكون إحداهما هي الراجحة. وقد أخرج البخاري الرواية الأولى في صحيحه معلقة، وأخرج الثانية في صحيحه متصلة. ويحتمل أن يكون كل واحد منهما طلب وأن كل واحد منهما اعترض على الآخر. وقوله: [ فقال سعيد بن العاص واعجباً...]. صوابه: فقال ابن سعيد بن العاص. فكلمة (ابن) هنا سقطت. قال المنذري : قال أبو بكر الخطيب : هكذا روى أبو داود هذا الحديث عن حامد بن يحيى ، وقال فيه: فقال سعيد بن العاص ، وإنما هو ابن سعيد بن العاص، واسمه أبان ، وهو الذي قال: (لا تسهم له يا رسول الله). قوله: [قدوم ضال] يعني: مكاناً مرتفعاً، أي: جبلاً. [قال أبو داود : هؤلاء كانوا نحو عشرة، فقتل منهم ستة ورجع من بقي]. يعني: أن الذين ذهبوا قبل نجد وفيهم أبان بن سعيد بن العاص كانوا عشرة، فقتل منهم ستة وبقي أربعة، وهم الذين جاءوا وطلبوا أن يسهم لهم في خيبر.
شرح حديث إسهام النبي صلى الله عليه وسلم لأبي موسى وقومه ومهاجري الحبشة عند قدومهم بعد فتح خيبر

قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء قال: حدثنا أبو أسامة حدثنا بريد عن أبي بردة عن أبي موسى قال: (قدمنا فوافقنا رسول الله صلى الله عليه وآله وسلم حين افتتح خيبر فأسهم لنا -أو قال: فأعطانا منها- وما قسم لأحد غاب عن فتح خيبر منها شيئاً إلا لمن شهد معه، إلا أصحاب سفينتنا جعفر وأصحابه فأسهم لهم معهم) ]. أورد أبو داود هنا حديث أبي موسى الأشعري رضي الله عنه أن الرسول صلى الله عليه وسلم لم يعط أحداً لم يشهد غزوة خيبر شيئاً إلا أهل سفينتهم، وهم الذي جاءوا من الحبشة في سفينة فيهم جعفر بن أبي طالب وغيره، فإن النبي صلى الله عليه وسلم أعطاهم، والمقصود بأنه أعطاهم أنه لم يسهم لهم، وإنما أعطاهم شيئاً بدون إسهام، ولعل ذلك من الخمس الذي يتصرف فيه النبي صلى الله عليه وسلم كيف يشاء، وأما الأربعة الأخماس الباقية فهي للغانمين، ولا تعطى لأحد سواهم. و أبو داود رحمه الله أورد هذا الحديث تحت الترجمة أنه لا سهم له، ومعنى ذلك: أنه لا سهم له في الغنيمة، وأما إعطاء النبي صلى الله عليه وسلم لأبي موسى و جعفر بن أبي طالب وغيرهما ممن جاءوا في السفينة وهم لم يشهدوا الوقعة فإنما ذلك من غير إسهام ومن غير أن يكون لهم نصيب في الغنيمة يزاحمون فيه الذين حضروها فيعطون مثلما أعطوا، وإنما أعطاهم شيئاً بدون إسهام، وذلك من الخمس الذي يتصرف فيه النبي صلى الله عليه وسلم في مصالح المسلمين.
تراجم رجال إسناد حديث إسهام النبي صلى الله عليه وسلم لأبي موسى وقومه ومهاجري الحبشة عند قدومهم بعد فتح خيبر

قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو أسامة ]. هو حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا بريد ]. هو بريد بن عبد الله بن أبي بردة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبي بردة ]. هو جد بريد ، فبريد يروي عن جده أبي بردة ، وأبو بردة ثقة، أخرج له أصحاب الكتب الستة. [عن أبي موسى ]. اسمه عبد الله بن قيس الأشعري رضي الله عنه، صحابي مشهور، أخرج حديثه أصحاب الكتب الستة. والحديث يرويه حفيد عن جده، وذلك الجد يروي عن أبيه.
شرح حديث إسهام النبي صلى الله عليه وسلم لعثمان من غنائم بدر وقد غاب عنها

قال المصنف رحمه الله تعالى: [حدثنا محبوب بن موسى أبو صالح قال: حدثنا أبو إسحاق الفزاري عن كليب بن وائل عن هانئ بن قيس عن حبيب بن أبي مليكة عن ابن عمر قال: (إن رسول الله صلى الله عليه وآله وسلم قام -يعني: يوم بدر- فقال: إن عثمان انطلق في حاجة الله وحاجة رسول الله، وإني أبايع له. فضرب له رسول الله صلى الله عليه وآله وسلم بسهم، ولم يضرب لأحد غاب غيره) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم في غزوة بدر أعطى الغنيمة للغانمين ولم يعط أحداً غاب عنها إلا عثمان بن عفان رضي الله عنه، فإنه غاب عنها بإذن رسول الله صلى الله عليه وسلم وبأمره، وذلك ليمرض زوجته رقية بنت رسول الله صلى الله عليه وسلم، وأعطاه سهماً كغيره؛ لأن غيابه عن الغزوة إنما كان بإذن رسول الله صلى الله عليه وسلم من أجل هذا الغرض الذي هو تمريض زوجته رقية بنت رسول الله صلى الله عليه وسلم، وقد ماتت رضي الله تعالى عنها في ذلك الوقت، وكان الناس في بدر. وأما ذكر المبايعة وأنه بايع عنه فإن البيعة المشهور أنها في بيعة الرضوان، وقد كان رضي الله تعالى عنه ذهب إلى مكة وأشيع أنه قتل، فعند ذلك بايع رسول الله صلى الله عليه وسلم أصحابه على ألا يفروا، وكان بايع عن عثمان وضرب بيديه إحداهما على الأخرى، وقال: (هذه لعثمان) ، وأما بدر فليس فيها مبايعة، وإنما كان فيها إسهام له وإعطاؤه نصيبه من الغنيمة؛ لأنه في حكم الحاضرين؛ لأن غيابه عنها إنما كان بإذن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث إسهام النبي صلى الله عليه وسلم لعثمان من غنائم بدر وقد غاب عنها

قوله: [حدثنا محبوب بن موسى أبو صالح ]. محبوب بن موسى صدوق، أخرج له أبو داود و النسائي . [حدثنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن كليب بن وائل ]. كليب بن وائل صدوق، أخرج له البخاري و أبو داود و الترمذي . [عن هانئ بن قيس ]. هانئ بن قيس مستور، أخرج له أبو داود . [عن حبيب بن أبي مليكة ]. حبيب بن أبي مليكة مقبول، أخرج له أبو داود . [عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث ثابت وإن كان فيه ذلك المستور والمقبول؛ لأن له شواهد، إلا أن ذكر المبايعة فيه نظر.
المرأة والعبد يحذيان من الغنيمة

شرح حديث جواب ابن عباس لنجدة الحروري في الإحذاء للمملوك وخروج النساء للجهاد

قال المصنف رحمه الله تعالى: [باب في المرأة والعبد يحذيان من الغنيمة. حدثنا محبوب بن موسى أبو صالح حدثنا أبو إسحاق الفزاري عن زائدة عن الأعمش عن المختار بن صيفي عن يزيد بن هرمز قال: (كتب نجدة إلى ابن عباس رضي الله عنهما يسأله عن كذا وكذا -وذكر أشياء- وعن المملوك أله في الفيء شيء؟ وعن النساء هل كن يخرجن مع النبي صلى الله عليه وآله وسلم، وهل لهن نصيب؟ فقال ابن عباس : لولا أن يأتي أحموقة ما كتبت إليه، أما المملوك فكان يحذى، وأما النساء فقد كن يداوين الجرحى ويسقين الماء)]. أورد أبو داود هذه الترجمة: [باب في المرأة والعبد يحذيان من الغنيمة] يعني: يعطيان عطاء بدون أن يسهم لهما، فالإحذاء هو الإعطاء، ويحذيه: يعطيه. والإحذاء هو الذي يسمى رضخاً. أي: يعطى شيئاً من غير إسهام ومن غير أن يكون حكمه حكم الغانمين، فلا يكون له نصيب كالنصيب الذي يكون لكل مجاهد حضر المعركة وجاهد وقاتل الكفار. فالمرأة والعبد يعطيان من غير إسهام، فهذا هو معنى قوله (يحذيان). فالإحذاء هو الإعطاء، ومنه ما جاء في حديث أبي موسى الأشعري الذي فيه: (مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة). وأورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أنه كتب إليه نجدة -وهو من الحرورية من الخوارج- يسأله عن العبد هل يكون له في الغنيمة شيء وعن النساء هل يخرجن في الغزو ويكون لهن شيء؟ فقال عبد الله بن عباس رضي الله تعالى عنه: لولا أن يرتكب أحموقة ما كتبت له. يعني: لكونه من الخوارج؛ فلأجل ألا يحصل منه أعمال غير طيبة كتب إليه يجيبه فقال: (أما المملوك فكان يحذى). يعني: كان يعطى عطية بدون إسهام. قوله: [(وأما النساء فقد كن يداوين الجرحى ويسقين الماء)]. ولم يذكر إعطاء، ولكنهن يحذين ويعطين من غير إسهام، كالذي يحصل للمملوك، ولهذا ذكر أبو داود رحمه الله في الترجمة أنهما يحذيان، يعني: يعطيان من غير إسهام، وإعطاؤهما من أجل هذا العمل وهذه الخدمة التي يقومان بها.
تراجم رجال إسناد حديث جواب ابن عباس لنجدة الحروري في الإحذاء للمملوك وخروج النساء للجهاد

قوله: [حدثنا محبوب بن موسى حدثنا أبو إسحاق الفزاري عن زائدة ]. مر ذكر محبوب بن موسى و أبي إسحاق الفزاري . و زائدة هو ابن قدامة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المختار بن صيفي ]. المختار بن صيفي مقبول، أخرج له مسلم و أبو داود . [عن يزيد بن هرمز ]. يزيد بن هرمز ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . وابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلوات الله وسلامه وبركاته عليه.
شرح حديث جواب ابن عباس لنجدة الحروري من طريق أخرى

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس قال: حدثنا أحمد بن خالد -يعني الوهبي - قال: حدثنا ابن إسحاق عن أبي جعفر و الزهري عن يزيد بن هرمز قال: (كتب نجدة الحروري إلى ابن عباس رضي الله عنهما يسأله عن النساء هل كن يشهدن الحرب مع رسول الله صلى الله عليه وآله وسلم؟ وهل كان يضرب لهن بسهم؟ قال: فأنا كتبت كتاب ابن عباس إلى نجدة : قد كنَّ يحضرن الحرب مع رسول الله صلى الله عليه وآله وسلم، فأما أن يضرب لهن بسهم فلا، وقد كان يرضخ لهن)]. أورد أبو داود حديث ابن عباس من طريق أخرى، وفيه بيان أن النساء يعطين رضخاً دون إسهام، والرواية السابقة ليس فيها ذكر الرضخ والإعطاء، وهذه فيها بيان الإعطاء لهن، وأنه يرضخ لهن، أي: يعطين من غير إسهام.

تراجم رجال إسناد حديث جواب ابن عباس لنجدة الحروري من طريق أخرى

قوله: [حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [حدثنا أحمد بن خالد -يعني الوهبي -]. أحمد بن خالد الوهبي صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [حدثنا ابن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [عن أبي جعفر ]. هو محمد بن علي الملقب بالباقر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [و الزهري ]. هو محمد بن مسلم بن عبيد الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن يزيد بن هرمز عن ابن عباس ]. يزيد بن هرمز و ابن عباس قد مر ذكرهما.
شرح حديث أم زياد في خروجها هي ونسوة في غزوة خيبر
قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن سعيد وغيره قالا: أخبرنا زيد بن الحباب قال: حدثنا رافع بن سلمة بن زياد قال: حدثني حشرج بن زياد عن جدته أم أبيه (أنها خرجت مع رسول الله صلى الله عليه وآله وسلم في غزوة خيبر سادس ست نسوة، فبلغ رسول الله صلى الله عليه وآله وسلم فبعث إلينا، فجئنا فرأينا فيه الغضب، فقال: مع من خرجتن وبإذن من خرجتن؟ فقلنا: يا رسول الله! خرجنا نغزل الشعر ونعين به في سبيل الله، ومعنا دواء الجرحى، ونناول السهام، ونسقي السويق. فقال: قمن. حتى إذا فتح الله عليه خيبر أسهم لنا كما أسهم للرجال. قال: فقلت لها: يا جدة! وما كان ذلك؟ قالت: تمراً) ]. أورد أبو داود رحمه الله حديث جدة حشرج أنها خرجت سادسة ست نسوة خرجن مع رسول الله صلى الله عليه وسلم في غزوة خيبر، وأن الرسول صلى الله عليه وسلم دعاهن وهو مغضب وقال: (مع من خرجتن وبإذن من خرجتن؟) فأخبرنه بأنهن خرجن يغزلن الشعر ويداوين المرضى ويسقين السويق، فقال لهن: (قمن) ثم بعدما حصلت الغنيمة أسهم لهن كما أسهم للرجال، فقال لها حفيدها: وماذا كانت الغنيمة؟ قالت: تمراً. فهذا فيه بيان أنه أسهم لهن كما أسهم للرجال، وهذا يخالف ما تقدم من أنهن يرضخ لهن ولا يسهم لهن، وأيضاً جاء فيه أنه تمر، ولعل المقصود بذلك أنه أسهم لهن كما يسهم للرجال من الطعام الذي يقدم والذي يمنح للغزاة، إذ قد عرفنا فيما مضى أن الطعام يبذل وأنه يقسم عليهم للاقتيات، فيمكن أن يكون المقصود من ذلك أنه أسهم لهن كما أسهم لغيرهن في القوت، وذلك من التمر الذي هو الطعام، لأن إعطاء الطعام وتقسيمه يختلف عن قسمة الغنيمة التي تكون للغانمين. والحديث ضعيف غير ثابت، ولكن معناه يحمل على أن المقصود هو الإسهام في الطعام وليس في الغنيمة، ومعلوم أن الطعام إنما يقسم على الحاضرين وعلى الموجودين لاقتياتهم، وسبق أن مر بعض الأحاديث الدالة على ذلك، أي أن الطعام يقسم ولا يكون من جملة الغنيمة، اللهم إلا إذا كان كثيراً فيؤخذ منه قدر الحاجة والباقي يكون مع الغنيمة، كما سبق أن مرت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث أم زياد في خروجها هي ونسوة في غزوة خيبر

قوله: [حدثنا إبراهيم بن سعيد ]. إبراهيم بن سعيد ثقة، أخرج له مسلم وأصحاب السنن. [وغيره]. يعني: ومعه غيره. [أخبرنا زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [حدثنا رافع بن سلمة بن زياد ]. رافع بن سلمة بن زياد ثقة، أخرج له أبو داود والنسائي . [حدثني حشرج بن زياد ]. حشرج بن زياد مقبول، أخرج له أبو داود والنسائي . [عن جدته أم أبيه]. هي أم زياد الأشجعية رضي الله تعالى عنها، صحابية لها حديث، أخرج لها أبو داود و النسائي .
شرح حديث عمير مولى آبي اللحم في شهوده خيبر وإعطاء النبي صلى الله عليه وسلم له من خرثي المتاع

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن حنبل حدثنا بشر -يعني ابن المفضل - عن محمد بن زيد قال: حدثني عمير مولى آبي اللحم قال: (شهدت خيبر مع سادتي، فكلموا في رسول الله صلى الله عليه وآله وسلم، فأمر بي فقلدت سيفاً فإذا أنا أجره، فأخبر أني مملوك فأمر لي بشيء من خرثي المتاع). قال أبو داود : معناه أنه لم يسهم له. قال أبو داود : وقال أبو عبيد : كان حرم اللحم على نفسه فسمي: آبي اللحم ]. أورد أبو داود حديث عمير مولى آبي اللحم رضي الله تعالى عنهما أنه خرج مع سادته إلى غزوة خيبر، وأن الرسول صلى الله عليه وسلم أخبر به فأعطي سيفاً فجعل يجره، وأخبر أنه مملوك، فلما قسمت الغنيمة رضخ له، يعني: أعطي ولم يسهم له، وهذا يدل على ما دل عليه الحديث الأول الذي هو حديث ابن عباس في قصة كتابته إلى نجدة أنه يرضخ له بدون أن يسهم له، وهذا -مثله- يدل على أنه يعطى بدون إسهام، وأنه لا يعامل معاملة الغانمين الذين تقسم عليهم أربعة أخماس الغنيمة بالسوية، بل العبد يرضخ له والمرأة يرضخ لها، وهذا فيه دليل على الرضخ للمملوك، ولذلك أخبر بأنه أمر له بشيءٍ من خرثي المتاع، يعني: من جملة المتاع، ولو كان أسهم له لأعطي كما يعطى غيره. قوله: [(شهدت خيبر مع سادتي)]. سادته هم مواليه من أعلى؛ لأن الموالي من أعلى هم السادة، والموالي من أسفل هم الأرقاء أو المعتقون، فهذا مولى من أعلى وهذا مولى من أسفل. قوله: [(فكلموا في رسول الله صلى الله عليه وسلم)]. معناه: أنهم كلموا رسول الله صلى الله عليه وسلم فيه ليشارك أو ليكون له نصيب، فأعطي سيفاً فصار يجره، ومعناه: أنه قصير وصغير.
تراجم رجال إسناد حديث عمير مولى آبي اللحم في شهوده خيبر وإعطاء النبي صلى الله عليه وسلم له من خرثي المتاع

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [حدثنا بشر -يعني ابن المفضل -]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [عن محمد بن زيد ]. محمد بن زيد ثقة، أخرج له مسلم وأصحاب السنن. [حدثني عمير مولى آبي اللحم ]. هو عمير مولى آبي اللحم رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن. وهذا الإسناد رباعي من الأسانيد العالية عند أبي داود . [ قال أبو داود : وقال أبو عبيد : كان حرم اللحم على نفسه فسمي: آبي اللحم ]. يعني: لقب آبي اللحم ؛ لأنه امتنع من أكل اللحم، أو ترك أكل اللحم، فقيل له: آبي اللحم، وهو من الإباء، ويأباه أي: لا يريده. وآبي اللحم أي: غير مريده، من أبى الشيء إذا لم يرده وتركه. وأبو عبيد هو القاسم بن سلام .
شرح حديث جابر (كنت أميح أصحابي الماء يوم بدر)

قال المصنف رحمه الله تعالى: [حدثنا سعيد بن منصور حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال: كنت أميح أصحابي الماء يوم بدر]. أورد أبو داود حديث جابر رضي الله تعالى عنه أنه قال: كنت أميح أصحابي الماء يوم بدر. ومعناه: أنه ينزل في البئر حين يكون الماء قليلاً فيغرف ويصب في الدلو، ثم تنزع الدلو. وإذا كان الماء كثيراً فإنه لا يحتاج إلى ميح، بل ترسل الدلو فتمتلئ ثم يرفعونها، ولكن حين يكون الماء قليلاً فإنه يحتاج إلى أن يغرف باليدين أو بإناء ثم يصب في الدلو، وفاعل هذا يقال له: مائح، وأما الذي فوقه ينزع الدلو فيقال له: ماتح. والحديث لا علاقة له بالترجمة، ولا يدل عليها في كون العبد والمرأة يحذيان ولا يسهم لهما.
تراجم رجال إسناد حديث جابر (كنت أميح أصحابي الماء يوم بدر)

قوله: [حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي سفيان ]. الأعمش مر ذكره، و أبو سفيان هو طلحة بن نافع ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الإسهام للمشرك والاستعانة به في الحرب

شرح حديث (أن رجلاً من المشركين لحق بالنبي ليقاتل معه...)

قال المصنف رحمه الله تعالى: [باب في المشرك يسهم له. حدثنا مسدد و يحيى بن معين قالا: حدثنا يحيى عن مالك عن الفضيل عن عبد الله بن نيار عن عروة عن عائشة، قال يحيى : (إن رجلاً من المشركين لحق بالنبي صلى الله عليه وآله وسلم ليقاتل معه، فقال: ارجع، ثم اتفقا فقال: إنا لا نستعين بمشرك)]. أورد أبو داود باباً في المشرك يسهم له. يعني: هل يسهم له أو لا يسهم له؟ فلا يسهم له ولا يستعان به في الحرب والجهاد في سبيل الله؛ لأنه هو نفسه بحاجة إلى جهاد وبحاجة إلى أن يدخل في الإسلام، وأولئك يُقَاتلون ليدخلوا في الإسلام، وهو ما دخل في الإسلام فلا يستعان به في جهاد الكفار وقتالهم من أجل أن يدخلوا في الإسلام، وعلى هذا فإنه ليس له نصيب؛ لأنه ليس أهلاً لأن يقاتل، وليس أهلاً لأن يعطى شيئاً؛ لأن الأصل الذي يبنى عليه تقسيم الغنيمة إنما يكون في حق من يكون من أهل الجهاد، وذلك بأن يكون مسلماً، أما إذا كان كافراً فإنه لا يستعان به في الجهاد؛ لأن الجهاد إنما هو لإخراج الناس من الظلمات إلى النور، وهو لا يزال في الظلمات، فهو بحاجة إلى أن يخرج من الظلمات إلى النور، فكيف يقاتل الكفار ليدخلوا في الإسلام وهو ما دخل في الإسلام؟! وهذا فيما يتعلق بالجهاد. وأما بالنسبة للدفاع فإنه لا بأس بالاستعانة بالكفار من أجل الدفاع، فالدفاع والمحافظة على الأنفس والاستعانة بهم على رد العدوان لا بأس به، كما أن الإنسان لو كان له جار كافر ثم اعتدى عليه لصوص فإن له أن يستدعي جاره الكافر ليساعده على التخلص من اللصوص؛ لأن مثل هذا العمل لا بأس به وهو استعانة سائغة، وإنما الذي لا يجوز هو الاستعانة بهم في الجهاد في سبيل الله وقتال الكفار من أجل دخولهم في الإسلام؛ إذ إن فاقد الشيء لا يعطيه، وهو مثلهم إلا أنه قد يكون مستأمناً أو صاحب ذمة يأمن على نفسه، وأما كونه يذهب من أجل يقاتل في سبيل الله لإخراج الناس من الظلمات إلى النور وهو ليس من أهل ذلك فلا. قوله: [(إن رجلاً من المشركين لحق بالنبي صلى الله عليه وسلم ليقاتل معه فقال: ارجع؛ إنا لا نستعين بمشرك)]. يعني: أن ذلك المشرك كان صاحب ذمة أو صاحب عهد وأمان، فقال له النبي: (ارجع؛ فإنا لا نستعين بمشرك)، يعني: في هذا العمل الذي هو الجهاد في سبيل الله.
تراجم رجال إسناد حديث (أن رجلاً من المشركين لحق بالنبي ليقاتل معه...)

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [و يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن مالك ]. هو مالك بن أنس إمام دار الهجرة، وقد مر ذكره. [ عن الفضيل ]. هو الفضيل بن أبي عبد الله ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [عن عبد الله بن نيار ]. عبد الله بن نيار ثقة، أخرج له مسلم وأصحاب السنن. [عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 323

شرح سنن أبي داود [323]

قسم الله الغنائم بين المجاهدين، وجعل لكل مجاهد نصيباً منها سواء كان راجلاً أو راكباً، إلا أنه ميز الراكب على الراجل بسهم فرسه التي خرج بها للجهاد، فجعل للراجل سهماً واحداً وللراكب ثلاثة أسهم، فزاده سهمين لفرسه فوق سهمه الذي هو له.

ما جاء في سهمان الخيل

شرح حديث إسهام النبي لرجل سهماً ولفرسه سهمين

قال المصنف رحمه الله تعالى: [باب في سهمان الخيل. حدثنا أحمد بن حنبل حدثنا أبو معاوية حدثنا عبيد الله عن نافع عن ابن عمر (أن رسول الله صلى الله عليه وآله وسلم أسهم لرجل ولفرسه ثلاثة أسهم سهماً له وسهمين لفرسه) ]. أورد أبو داود هذه الترجمة وهي: [باب في سهمان الخيل] يعني: أن الخيل يسهم لها، ويكون لصاحبها أسهم في مقابل استخدامها، وذلك بأن يكون لصاحب الفرس وفرسه ثلاثة أسهم: سهم له وسهمان لفرسه، وأما الراجل أو الراكب الذي ليس من أهل الخيل فإنه له سهم واحد، وعلى هذا فكل مجاهد حضر المعركة وهو من أهل القتال يكون له سهم، ومن كان له فرس فيضاف إلى سهمه الذي له سهمان لفرسه. وإنما جعل الفرس له سهمان لقوة البلاء الذي يكون باستخدامه من الكر والفر والتمكن من الوصول إلى الأعداء والنكاية بهم، ثم لمقابل ما يحتاج إليه من علف ومن خدمة ومن أمور أخرى. وقد أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم أعطى للفارس ثلاثة أسهم: سهم له وسهمان لفرسه، سهم له لأنه واحد من المقاتلين، وكل مقاتل يكون له سهم، والفرس له سهمان من أجل الفائدة الكبيرة التي تترتب على استخدامه ومن أجل ما يحتاج إليه من علف وغير ذلك.
تراجم رجال إسناد حديث إسهام النبي لرجل سهماً ولفرسه سهمين

قوله: [حدثنا أحمد بن حنبل حدثنا أبو معاوية حدثنا عبيد الله ]. عبيد الله هو عبيد الله بن عمر بن حفص بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عمر ] قد مر ذكره.
شرح حديث أبي عمرة عن أبيه في سهمان الخيل

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن حنبل حدثنا أبو معاوية حدثنا عبد الله بن يزيد حدثني المسعودي حدثني أبو عمرة عن أبيه قال: (أتينا رسول الله صلى الله عليه وآله وسلم أربعة نفر ومعنا فرس، فأعطى كل إنسان منا سهماً، وأعطى للفرس سهمين) ]. أورد أبو داود حديث أبي عمرة ، وهو أنهم جاءوا إلى النبي صلى الله عليه وسلم وهم أربعة، ومعهم فرس، فأعطى كل واحد سهماً، وأعطى للفرس سهمين، وهذا مطابق للذي تقدم، وهو أن الفارس له ثلاثة أسهم: سهم له، وسهمان للفرس.
تراجم رجال إسناد حديث أبي عمرة عن أبيه في سهمان الخيل

قوله: [حدثنا أحمد بن حنبل حدثنا أبو معاوية حدثنا عبد الله بن يزيد ]. أحمد بن حنبل و أبو معاوية مر ذكرهما. و عبد الله بن يزيد المقري المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المسعودي ]. هو عبد الرحمن بن عبد الله بن عتبة ، وهو صدوق اختلط، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثني أبو عمرة ]. أبو عمرة هو مجهول، أخرج له أبو داود . [ عن أبيه ]. لا نعرف من أبوه! فالإسناد فيه مجهول، ولكن معناه مطابق لما جاء في الأحاديث من ناحية أن الرجل له سهم، وأن الفرس يكون له سهمان.
شرح حديث أبي عمرة عن أبيه في سهمان الخيل من طريق أخرى

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا أمية بن خالد حدثنا المسعودي عن رجل من آل أبي عمرة عن أبي عمرة بمعناه إلا أنه قال: (ثلاثة نفر) زاد: (فكان للفارس ثلاثة أسهم) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل ما تقدم من ناحية الإسهام أي: أن الراجل له سهم، والفارس له ثلاثة أسهم؛ سهم له، وسهمان لفرسه.
تراجم رجال إسناد حديث أبي عمرة عن أبيه في سهمان الخيل من طريق أخرى

قوله: [حدثنا مسدد حدثنا أمية بن خالد ]. أمية بن خالد صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا المسعودي عن رجل من آل أبي عمرة عن أبي عمرة بمعناه]. بمعناه، إما أن يكون عن أبيه الأول أو أنه منه ويكون فيه الإرسال. وفي الحديث السابق قال: حدثنا المسعودي عن أبي عمرة وهنا قال: حدثنا المسعودي عن رجل من آل أبي عمرة عن أبي عمرة، ومعناه: أنه رواه هناك بدون واسطة، وهنا بواسطة رجل مبهم. وهذان الحديثان من حيث الإسناد ضعيفان، لكن من حيث المتن فالمعنى مستقيم مطابق للأحاديث الأخرى.
ما جاء فيمن أسهم للخيل سهماً واحداً

شرح حديث من جعل للفرس سهماً واحداً

قال المصنف رحمه الله تعالى: [ باب فيمن أسهم له سهماً. حدثنا محمد بن عيسى ثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري قال: سمعت أبي يعقوب بن مجمع يذكر عن عمه عبد الرحمن بن يزيد الأنصاري عن عمه مجمع بن جارية الأنصاري، وكان أحد القراء الذين قرءوا القرآن قال: (شهدنا الحديبية مع رسول الله صلى الله عليه وآله وسلم، فلما انصرفنا عنها إذا الناس يهزون الأباعر، فقال بعض الناس لبعض: ما للناس؟ قالوا: أوحي إلى النبي صلى الله عليه وآله وسلم، فخرجنا مع الناس نوجف، فوجدنا النبي صلى الله عليه وآله وسلم واقفاً على راحلته عند كراع الغميم، فلما اجتمع عليه الناس قرأ عليهم: إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا [الفتح:1] فقال رجل: يارسول الله أفتح هو؟ قال: نعم والذي نفس محمد بيده إنه لفتح، فقسمت خيبر على أهل الحديبية، فقسمها رسول الله صلى الله عليه وآله وسلم على ثمانية عشر سهماً، وكان الجيش ألفاً وخمسمائة فيهم ثلاثمائة فارس، فأعطى الفارس سهمين وأعطى الراجل سهماً) . قال أبو داود : حديث أبي معاوية أصح والعمل عليه، وأرى الوهم في حديث مجمع أنه قال: ثلاثمائة فارس، وكانوا مائتي فارس ]. أورد أبو داود باباً فيمن أسهم للفرس سهماً واحداً؛ لأن الباب الأول في السهمين للفرس، وذكر فيه الأحاديث التي فيها أنه يكون له سهمان، وهي صحيحة، وأورد بعد ذلك هذه الترجمة فيمن أسهم له سهماً واحداً بدل أن يعطى اثنين. وأورد فيه أبو داود حديث مجمع بن جارية رضي الله عنه، وأنهم كانوا في غزوة الحديبية، وأنه لما فتحت خيبر قسمت على أهل الحديبية، وكان الذين حضروا الحديبية هم الذين حضروا خيبر، وقسمت عليهم الغنائم، وفيه أنه أسهم للفارس سهمين، سهماً له وسهماً لفرسه، وهذا مخالف لما سبق في الأحاديث أن للفارس وفرسه ثلاثة أسهم سهماً له وسهمين لفرسه. والفرس يذكر ويؤنث، ويعرف التذكير والتأنيث بعودة الضمائر على اللفظ وبالإشارة إليه. قوله: [ (يهزون الأباعر) ] يحركونها، والمقصود السيوف. قوله: [ (فقال بعض الناس لبعض: ما للناس؟ ) ]. يعني: ما للناس يهزون الأباعر من فرط سرعتهم. قوله: [ (قالوا: إن الرسول صلى الله عليه وسلم أوحي إليه) ] فكأنهم يريدون أن يحضروا ويسمعوا ذلك الوحي الذي أوحي إلى رسول الله صلى الله عليه وسلم. قوله: [ (فخرجنا مع الناس نوجف) ]. أي: نسرع، قال تعالى: فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ [الحشر:6]، قوله: [ (فوجدنا النبي صلى الله عليه وسلم واقفاً على راحلته عند كراع الغميم، فلما اجتمع عليه الناس قرأ عليهم: إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا [الفتح:1]) ]. أي: نزلت عليه هذه السورة. قوله: [ (وقيل: أفتح هو يا رسول الله؟ قال: نعم) ] ولا شك أنه كان مقدمة الفتح، أعني فتح مكة؛ لأن هذا الصلح الذي قد تم حصل فيه الخير الكثير، وترتب على ذلك مصالح كبيرة للمسلمين، ثم بعد ذلك حصل الفتح بعد صلح الحديبية بسنتين، فقد كانت الحديبية في السادسة، وخيبر في السابعة والفتح في الثامنة. قوله: [ (فقسمت خيبر على أهل الحديبية، قسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهماً، وكان الجيش ألفاً وخمسمائة، فيهم ثلاثمائة فارس، فأعطى الفارس سهمين وأعطى الراجل سهماً) ]. أعطى الفارس سهمين؛ سهماً له وسهماً لفرسه، وأعطى الراجل سهماً، وهذا يخالف ما تقدم من أن الفرس له سهمان وليس سهماً واحداً. قوله: [ حديث أبي معاوية أصح والعمل عليه ]. يعني: الحديث المتقدم الذي فيه أن للفارس ثلاثة أسهم؛ سهماً له وسهمين لفرسه، وليس كما جاء في حديث مجمع بن جارية أن للفارس سهمين؛ سهماً له وسهماً واحداً لفرسه. قوله: [ وأرى الوهم في حديث مجمع أنه قال: ثلاثمائة فارس وكانوا: مائتي فارس ]. هو قال هنا: إنهم ثلاثمائة، قالوا: والصحيح أنهم كانوا مائتي فارس، وإذا كانوا مائتي فارس وهم على الصحيح ألف وأربعمائة، فإنهم يعطون أربعة عشر سهماً ويبقى بعد ذلك أربعة أسهم للخيول المائتين، فتكتمل ثمانية عشر سهماً، لكن على القول بأنهم ثلاثمائة فارس يصير العدد ألفاً ومائتين مقابل اثني عشر سهماً، وبقيت من الثمانية عشر سهماً ستة أسهم لثلاثمائة فارس وثلاثمائة فرس، للفرس سهم وللفارس سهم.
تراجم رجال إسناد حديث من جعل للفرس سهماً واحداً

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج له البخاري تعليقاً، و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري ]. وهو صدوق أخرج له أبو داود و النسائي . [ سمعت أبي يعقوب بن مجمع ]. وهو مقبول، أخرج له أبو داود . [ يذكر عن عمه عبد الرحمن بن يزيد الأنصاري ]. عمه عبد الرحمن بن يزيد ولد في حياة النبي صلى الله عليه وسلم، وذكره ابن حبان في ثقات التابعين، وأخرج له البخاري وأصحاب السنن. [ عن عمه مجمع بن جارية الأنصاري ]. مجمع بن جارية الأنصاري رضي الله عنه، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . والحديث فيه يعقوب وهو مقبول، فيكون الحديث غير صحيح، ويكون الصحيح هو الحديث المتقدم الذي فيه أن للفارس ثلاثة أسهم؛ سهماً له وسهمين لفرسه."


شرح سنن أبي داود - 324

شرح سنن أبي داود [324]

غنائم الحرب من القضايا التي حدد تقسيمها الله سبحانه وتعالى، فيتساوى فيها كل أفراد الجيش كل على قدر سهمه إن كان راجلاً أو راكباً، ولا بأس أن يميز ببعض أفراد الجيش عن بعض بالنفل، وهو الزيادة التي يعطاها فوق سهمه من المغنم.

النفل في الغزو

شرح حديث ابن عباس في النفل من طريق خالد الطحان

قال المصنف رحمه الله تعالى: [ باب في النفل. حدثنا وهب بن بقية قال: أخبرنا خالد عن داود عن عكرمة عن ابن عباس رضي الله قال: (قال رسول الله صلى الله عليه وآله وسلم يوم بدر: من فعل كذا وكذا فله من النفل كذا وكذا، قال: فتقدم الفتيان ولزم المشيخة الرايات فلم يبرحوها، فلما فتح الله عليهم قالت المشيخة: كنا ردءاً لكم لو انهزمتم لفئتم إلينا، فلا تذهبوا بالغنم ونبقى، فأبى الفتيان، وقالوا: جعله رسول الله صلى الله عليه وآله وسلم لنا، فأنزل الله: يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ [الأنفال:1] إلى قوله: كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ [الأنفال:5]، يقول: فكان ذلك خيراً لهم، فكذلك أيضاً فأطيعوني فإني أعلم بعاقبة هذا منكم) ]. أورد أبو داود باباً في النفل، والنفل هو: ما يعطى المجاهد في سبيل الله زيادة على السهام، وقيل له نفل؛ لأنه نافلة، والنفل والنافلة: الزيادة، فهو ما يعطاه المجاهد زيادة على نصيبه من المغنم، هذا هو المقصود بالنفل. أورد أبو داود حديث ابن عباس . قوله: [ (من فعل كذا وكذا، فله من النفل كذا وكذا) ]. معناه: أنه يعطى زيادة على السهم كذا وكذا، وهو مثل السلب، إلا أن ذاك فيه: (من قتل قتيلاً فله سلبه) وهنا يقول: من عمل كذا فله كذا، ويحدد شيئاً لا من أجل أنه قتل إنساناً، ولكن من أجل أنه قام بجهد خاص مثلما سيأتي في قصة السرية التي أعطى كل واحد منهم بعيراً تنفيلاً. قوله: [ (فتقدم الفتيان، ولزم المشيخة الرايات، فلم يبرحوها) ]. المشيخة هم الكبار وقد لزموا الرايات فلم يبرحوها. قوله: [ (فلما فتح الله عليهم قال المشيخة: كنا ردءاً لكم لو انهزمتم لفئتم إلينا ) ]. أي: لو انهزمتم لصرتم إلينا؛ لأنهم وقاية ومرجع لهم يرجعون إليهم. قوله: [ (فلا تذهبوا بالمغنم ونبقى، فأبى الفتيان وقالوا: جعله رسول الله صلى الله عليه وآله وسلم لنا، فأنزل الله يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ [الأنفال:1]) ]. أي: فلم يوافق الفتيان على ما طلبه منهم الكبار، وأنزل الله عز وجل: يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ [الأنفال:1] أي: يضعها حيث يشاء، والمغنم كما هو معلوم يشترك فيه الجميع، ولكن النفل هو الذي يختص به من يكون له جهد خاص. قوله: [ (إلى قوله: كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ [الأنفال:5]، يقول: فكان ذلك خيراً لهم، فكذلك أيضاً فأطيعوني فإني أعلم بعاقبة هذا منكم!) ]. أي: أطيعوني فيما آمركم به، وفيما أقول لكم، فإني أعلم بعاقبة ذلك منكم، أي أن الرسول صلى الله عليه وسلم يعلم العاقبة والنتيجة لهذا الأمر، وأن ذلك خير لهم إذا أطاعوه واستجابوا لما يأمرهم به، ولو كان في ذلك شيء من التفاوت بأن يعطى أحد من أجل قيامه بجهد خاص شيئاً زائداً، وأما الغنيمة فيشترك فيها الجميع. قوله: [ (أطيعوني فإني أعلم بعاقبة هذا منكم) ]، يعني: هذا الذي أمرهم به، بأن من فعل كذا فله من النفل كذا، فالمشيخة الذين لم يحصل لهم نصيب من ذلك يسمعون ويطيعون لما أمر به رسول الله صلى الله عليه وسلم؛ ولهذا قال تعالى: فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ [الأنفال:1]، أي: هذا الذي حصل بينكم من الخلاف لابد أن تعملوا على إصلاحه وعلى إزالته. وقول المشيخة: (فلا تذهبوا بالمغنم) يعنون به النفل الزائد على الغنيمة.
تراجم رجال إسناد حديث ابن عباس في النفل من طريق خالد الطحان

[ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. هو خالد بن عبد الله الواسطي الطحان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن داود ] . داود هو ابن أبي هند وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عباس ] وقد مر ذكره.
شرح حديث ابن عباس في النفل من طريق هشيم

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا هشيم أخبرنا داود بن أبي هند عن عكرمة عن ابن عباس: (أن رسول الله صلى الله عليهآله وسلم قال يوم بدر: من قتل قتيلاً فله كذا وكذا، ومن أسر أسيراً فله كذا وكذا) ثم ساق نحوه، وحديث خالد أتم ]. أورد أبو داود الحديث من طريق أخرى وفيه ذكر السلب وذكر غيره قال: (من قتل قتيلاً فله سلبه، ومن أسر أسيراً فله كذا) وهذا يفسر ما تقدم من قوله: (من فعل كذا فله من النفل كذا)؛ لأن فيه ذكر السلب، وفيه ذكر الأسر وله مقابل يخصه، وهذا يتميز به من فعل ذلك عن أصحاب الغنيمة.
تراجم رجال إسناد حديث ابن عباس في النفل من طريق هشيم

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا داود بن أبي هند عن عكرمة عن ابن عباس ]. وقد مر ذكرهم.
شرح حديث ابن عباس في النفل من طريق يحيى بن أبي زائدة

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن محمد بن بكار بن بلال حدثنا يزيد بن خالد بن موهب الهمداني حدثنا يحيى بن زكريا بن أبي زائدة أخبرنا داود بهذا الحديث بإسناده قال: (فقسمها رسول الله صلى الله عليه وسلم بالسواء) وحديث خالد أتم ]. وذكر أبو داود طريقاً أخرى، فيها أن النبي صلى الله عليه وسلم قسم الغنيمة بالسواء، أي بالسوية، لا فرق بين شخص وشخص، وهذا لا ينافي ما تقدم من أن النفل الذي هو زائد على القسمة يعطى لمن كان له جهد خاص؛ لأن القسمة بالسواء إنما هي للغنيمة، فمعناه: أن كلاً أخذ نصيبه من الغنيمة، ولكن النفل والسلب والشيء الذي حصل من بعض الأشخاص فإنهم يتميزون به، فيأخذونه مع نصيبهم من الغنيمة، ويكون ذلك زائداً على الغنيمة.
تراجم رجال إسناد حديث ابن عباس في النفل من طريق يحيى بن أبي زائدة

قوله: [ حدثنا هارون بن محمد بن بكار بن بلال ]. وهو صدوق أخرج له أبو داود و النسائي . [ حدثنا يزيد بن خالد بن موهب الهمداني ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا يحيى بن زكريا بن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن داود بإسناده ]. هو داود بن أبي هند وقد مر ذكرهم.
شرح حديث سعد بن أبي وقاص في النفل

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن أبي بكر عن عاصم عن مصعب بن سعد عن أبيه قال: (جئت إلى النبي صلى الله عليه وآله وسلم يوم بدر بسيف، فقلت: يا رسول الله، إن الله قد شفى صدري اليوم من العدو، فهب لي هذا السيف، قال: إن هذا السيف ليس لي ولا لك، فذهبت وأنا أقول: يعطاه اليوم من لم يبل بلائي، فبينما أنا إذ جاءني الرسول فقال: أجب، فظننت أنه نزل في شيء بكلامي، فجئت فقال لي النبي صلى الله عليه وآله وسلم: إنك سألتني هذا السيف وليس هو لي ولا لك، وإن الله قد جعله لي فهو لك، ثم قرأ: يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ [الأنفال:1] إلى آخر الآية) قال أبو داود : قراءة ابن مسعود : (يسألونك عن النفل) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه، أنه أتى بسيف إلى رسول الله صلى الله عليه وسلم يوم بدر. قوله: [ (ليس هو لي ولا لك) ]. معناه: أنه يكون من جملة الغنيمة، ثم إنه وقع في نفسه شيء، فقال: يمكن أن يعطاه أحد دوني، فبعد ذلك جاءه رسول رسول الله صلى الله عليه وسلم يطلبه، فظن أنه نزل فيه شيء من أجل هذا الذي قاله في نفسه، فذهب فقال له الرسول: (إنك سألتني هذا السيف وليس هو لي ولا لك، وإن الله قد جعله لي، فهو لك!). ومعناه: أنه جعله له تنفيلاً، أي: زيادة على سهمه من الغنيمة.
تراجم رجال إسناد حديث سعد في النفل

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي بكر ]. هو أبو بكر بن عياش، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم ]. هو عاصم بن بهدلة ، وهو عاصم بن أبي النجود ، وهو صدوق أخرج له أصحاب الكتب الستة، و البخاري و مسلم إنما أخرجا له مقروناً. [ عن مصعب بن سعد ]. هو مصعب بن سعد بن أبي وقاص ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه]. هو سعد بن أبي وقاص ، أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، حديثه أخرجه أصحاب الكتب الستة.
نفل السرية تخرج من العسكر

شرح حديث ابن عمر في نفل السرية تخرج من العسكر

قال المصنف رحمه الله تعالى: [باب في نفل السرية تخرج من العسكر. حدثنا عبد الوهاب بن نجدة حدثنا الوليد بن مسلم، ح وحدثنا موسى بن عبد الرحمن الأنطاكي حدثنا مبشر، ح وحدثنا محمد بن عوف الطائي أن الحكم بن نافع حدثهم المعنى كلهم، عن شعيب بن أبي حمزة عن نافع عن ابن عمر قال: (بعثنا رسول الله صلى الله عليه وآله وسلم في جيش قبل نجد، وانبعثت سرية من الجيش، فكان سهمان الجيش اثني عشر بعيراً اثني عشر بعيراً، ونفل أهل السرية بعيراً بعيراً، فكانت سهمانهم ثلاثة عشر ثلاثة عشر) ]. ذكر الإمام أبو داود السجستاني رحمه الله تعالى باباً في السرية تخرج من العسكر. والسرية: هي القطعة من الجيش تخرج منه لتقوم بمهمة ثم تعود، وما يحصل من غنيمة فإنه يكون لها وللجيش؛ لأن الجيش ردء لها وأصل لها ومرجع لها، فلا تنفرد بما يحصل لها من الغنائم، كما أن الجيش لا ينفرد عنها بما يحصل له من الغنائم، بل الغنيمة للجميع، أعني: للسرية وللجيش الذي خرجت منه السرية. وقد أورد أبو داود رحمه الله حديث عبد الله بن عمر رضي الله تعالى عنهما: (أن رسول الله صلى الله عليه وسلم بعث جيشاً قبل نجد، وخرجت منه سرية فغنموا إبلاً، فنفلوا بعيراً بعيراً، وقسمت الغنائم على الجيش وعلى السرية، فأصاب كل واحد منهم اثني عشر بعيراً، إلا أصحاب السرية الذين نفلوا بعيراً بعيراً صار لكل واحد منهم ثلاثة عشر بعيراً)، وهذا يدل على أن السرية لا تنفرد بغنائمها، وإنما تكون لها وللجيش. فهذا الباب يتعلق بنفل السرية، أي أن السرية إذا نفلت بشيء فإنه يكون لها وتتميز به عن الجيش، ولكن ما زاد عن النفل فإنه يوزع على السرية وعلى الجيش، وحديث عبد الله بن عمر واضح في ذلك؛ لأنهم غنموا إبلاً كثيرة، ولما قسموها على الجيش وعلى السرية صار لكل واحد من الجيش والسرية اثنا عشر بعيراً، ونفل كل واحد من السرية بعيراً. والنفل لا يخرج من الخمس، بل إما أن يكون من أصل الغنيمة قبل إخراج الخمس أو بعد إخراجه، وستأتي ترجمة تتعلق بالنفل بعد الخمس. وهنا كان كلام لابن المسيب يقول: إنما ينفل الإمام من الخمس، أي من سهم النبي صلى الله عليه وسلم، وهو خمس الخمس من الغنيمة، وإلى هذا ذهب الشافعي و أبو عبيد ، وذلك أن النبي صلى الله عليه وسلم كان يضعه حيث أراه الله عز وجل في مصالح أمر الدين، ومعاون المسلمين. وقال أبو عبيد : الخمس مفوض إلى الإمام، ينفل منه إن شاء، ومن ذلك قول النبي صلى الله عليه وسلم: (ما لي مما أفاء الله عليكم إلا الخمس، والخمس مردود عليكم). وقال غيرهم: إنما كان النبي صلى الله عليه وسلم ينفلهم من الغنيمة التي يغنمونها، كما نفل القاتل السلب من جملة الغنيمة.
تراجم رجال إسناد حديث ابن عمر في نفل السرية تخرج من العسكر

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا موسى بن عبد الرحمن الأنطاكي ]. وهو صدوق يغرب، أخرج له أبو داود و النسائي . [ حدثنا مبشر ]. هو مبشر بن إسماعيل ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عوف الطائي ]. وهو ثقة، أخرج له أبو داود و النسائي في مسند علي . [ أن الحكم بن نافع حدثهم ]. الحكم بن نافع هو أبو اليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعيب بن أبي حمزة ]. هو شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر في نفل السرية من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا الوليد بن عتبة الدمشقي قال: قال الوليد -يعني ابن مسلم - حدثت ابن المبارك بهذا الحديث قلت: وكذا حدثنا ابن أبي فروة عن نافع قال: لا تعدل من سميت بمالك ، هكذا أو نحوه، يعني مالك بن أنس ]. ذكر أبو داود طريقاً ثانية للحديث، وفيها ذكر الإمام مالك رحمة الله عليه، وتميزه في الرواية، وتقديمه على غيره.
تراجم رجال إسناد حديث ابن عمر في نفل السرية من طريق ثانية

قوله: [ حدثنا الوليد بن عتبة الدمشقي ]. الوليد بن عتبة الدمشقي ثقة، أخرج له أبو داود . [ قال الوليد -يعني ابن مسلم - ]. الوليد بن مسلم مر ذكره. [ حدثت ابن المبارك بهذا الحديث ]. ابن المبارك هو عبد الله بن المبارك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قلت: وكذا حدثنا ابن أبي فروة ]. هو إسحاق بن عبد الله بن أبي فروة ، وهو متروك، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن نافع ]. نافع مر ذكره. [ قال: لا تعدل من سميت بمالك ]. سيأتي في بعض الروايات أن مالكاً يروي هذا الحديث.
شرح حديث ابن عمر في نفل السرية من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا عبدة -يعني ابن سليمان الكلابي - عن محمد بن إسحاق عن نافع عن ابن عمر قال: (بعث رسول الله صلى الله عليه وآله وسلم سريةً إلى نجد، فخرجت معها فأصبنا نعماً كثيراً، فنفلنا أميرنا بعيراً بعيراً لكل إنسان، ثم قدمنا على رسول الله صلى الله عليه وآله وسلم فقسم بيننا غنيمتنا، فأصاب كل رجل منا اثنا عشر بعيراً بعد الخمس، وما حاسبنا رسول الله صلى الله عليه وآله وسلم بالذي أعطانا صاحبنا، ولا عاب عليه بعد ما صنع، فكان لكل رجل منا ثلاثة عشر بعيراً بنفله) ]. أورد أبو داود حديث ابن عمر من طريق ثالثة، وفيه أن النبي صلى الله عليه وسلم بعث سرية، وأنهم غنموا، وأن أميرهم نفلهم بعيراً بعيراً، وأنهم لما قدموا على رسول الله صلى الله عليه وسلم قسم الغنيمة بينهم فصار لكل منهم اثنا عشر بعير، وذلك بعد الخمس، يعني: أنه أخرج الخمس وقسم الباقي عليهم، وهذا يخالف ما تقدم من أن الرسول بعث جيشاً، وأنه خرج منه سرية، وأن السرية غنمت، وأن أميرهم نفلهم، وأن الغنيمة قسمت على الجيش وعلى السرية فصار لكل من الجيش والسرية اثنا عشر بعيراً من الغنيمة، وأن أصحاب السرية حصل لهم زيادة بعير نفلاً فصار لكل منهم ثلاثة عشر بعيراً، فهذا إما أن يكون فيه اختصار، وأنه لم يذكر فيه الجيش وما حصل للجيش، أو أن فيه وهماً أو خطأ؛ ولهذا ضعفه الألباني ، ولعل التضعيف بالمخالفة أو من أجل رواية محمد بن إسحاق لأنه عنعن، ولكن إذا كان فيه اختصار فليس فيه إشكال؛ لأنه يكون ذكر فيه ما يتعلق بالسرية دون الجيش، وفيما يتعلق بالسرية ما دام أنهم تساووا في الثلاثة عشر، إذاً لم يكن هناك شيء من التنفيل، لأن التنفيل إنما يتبين في تميزهم على الذين ليسوا من أهل السرية، ولعل الحديث يكون صحيحاً، لأنه مثل غيره، إلا أن فيه اختصاراً.
تراجم رجال إسناد حديث ابن عمر في نفل السرية من طريق ثالثة

قوله: [ حدثنا هناد ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن عبدة -يعني ابن سليمان الكلابي - ]. عبدة بن سليمان الكلابي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.
شرح حديث ابن عمر في نفل السرية من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك، ح وحدثنا عبد الله بن مسلمة و يزيد بن خالد بن موهب قالا: حدثنا الليث المعنى عن نافع عن عبد الله بن عمر : (أن رسول الله صلى الله عليه وآله وسلم بعث سريةً فيها عبد الله بن عمر رضي الله عنهما قبل نجد، فغنموا إبلاً كثيرة، فكانت سهمانهم اثني عشر بعيراً ونفلوا بعيراً بعيراً، زاد ابن موهب: فلم يغيره رسول الله صلى الله عليه وسلم) ]. وهذه الرواية هي مثل الرواية السابقة، من جهة أن الرسول بعث السرية قبل نجد وفيها ابن عمر ، وأنهم غنموا إبلاً كثيرة، وأن أميرهم نفلهم بعيراً بعيراً، وأنها قسمت السهام، فصار لكل منهم ثلاثة عشر بعيراً. وهذه هي رواية مالك والتي أشار إليها فيما مضى بقول ابن المبارك : لا تعدل بمالك غيره، أي لا يساوى به غيره، وعلى هذا فيكون الجيش الذي هو أصل السرية صار له نصيبه من الغنيمة، ولكن تميز أهل السرية بالتنفيل، ويكون ما ذكر هنا من قبيل الاختصار.
تراجم رجال إسناد حديث ابن عمر في نفل السرية من طريق رابعة

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ وحدثنا عبد الله بن مسلمة و يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.
حديث ابن عمر في نفل السرية من طريق خامسة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبيد الله قال: حدثني نافع عن عبد الله قال: (بعثنا رسول الله صلى الله عليه وآله وسلم في سرية فبلغت سهماننا اثني عشر بعيراً، ونفلنا رسول الله صلى الله عليه وآله وسلم بعيراً بعيراً) ]. أورد أبو داود حديث ابن عمر من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني نافع عن عبد الله ]. قد مر ذكرهما.
شرح حديث ابن عمر في نفل السرية من طريق سادسة
[ قال أبو داود : رواه برد بن سنان عن نافع مثل حديث عبيد الله ورواه أيوب عن نافع مثله إلا أنه قال: (ونفُلنا بعيرا بعيراً)لم يذكر النبي صلى الله عليه وآله وسلم ]. أورد المصنف الإشارة إلى طريق أخرى معلقة، وأنها مثل التي قبلها، إلا أنه لم يذكر أنه نفلهم الرسول صلى الله عليه وسلم بعيراً بعيراً، بل قال: (ونفُلنا بعيراً بعيراً)، ولم يذكر النبي صلى الله عليه وسلم. ثم ما جاء في بعض الروايات من أن النبي صلى الله عليه وسلم هو الذي نفل، وجاء في بعضها أن أميرهم هو الذي نفل، يمكن الجمع بينها بأن يقال: يكون الأمير هو الذي نفل، والنبي صلى الله عليه وسلم أقر ذلك، فيكون المراد بتنفيل النبي صلى الله عليه وسلم إقراره، ومعنى تنفيل الأمير السرية أنه الذي أعلن أن من فعل كذا فله كذا.
تراجم رجال إسناد حديث ابن عمر في نفل السرية من طريق سادسة
[ قال أبو داود : رواه برد بن سنان ]. برد بن سنان صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن نافع مثل حديث عبيد الله ]. قد مر ذكرهما. [ ورواه أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع مثله ]. مر ذكره.
شرح حديث ابن عمر في نفل السرية من طريق سابعة

قال المصنف رحمه الله: [ حدثنا عبد الملك بن شعيب بن الليث قال: حدثني أبي عن جدي، ح وحدثنا حجاج بن أبي يعقوب قال: حدثني حجين قال: حدثنا الليث عن عقيل عن ابن شهاب عن سالم عن عبد الله بن عمر : (أن رسول الله صلى الله عليه وآله وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة النفل سوى قسم عامة الجيش، والخمس في ذلك واجب كله) ]. أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم كان يرسل السرايا وأنه كان ينفل بعض السرايا بشيء لأنفسهم دون عامة الجيش، بمعنى أنه يخصهم به. قوله: [ (كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة النفل) ]. معناه: أن التنفيل لا يكون دائماً وأبداً، وإنما يكون في بعض الأحيان، فليس كل جيش ينفل فيه، وليس كل سرية ينفل فيها، وإنما قد يحصل في بعض الأحيان وقد لا يحصل. قوله: [ (سوى قسم عامة الجيش) ]. يعني: أن النفل زائد على ما يكون لعامة الجيش وهم منهم، فيحصلون نصيبهم من الغنيمة ثم النفل. قوله: [ (والخمس في ذلك واجب كله) ]. معناه: أن الخمس يكون من أصل الغنيمة قبل التنفيل، ثم يخرج التنفيل من الباقي.
تراجم رجال إسناد حديث ابن عمر في نفل السرية من طريق سابعة

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن أبيه ]. أبوه كذلك، أخرج له مسلم و أبو داود و النسائي . [ عن جده ]. جده الليث بن سعد مر ذكره . [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثني حجين ]. هو حجين بن المثنى ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا الليث عن عقيل ]. الليث مر ذكره، و عقيل بن خالد بن عقيل المصري ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن سالم ]. هو سالم بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن عمر ]. قد مر ذكره.
وجه قسم الغنائم على كامل الجيش مع اختصاص السرية بالابتعاث

ترد هنا مسألة وهي أن يقال: فما وجه قسم الغنائم على الجيش كله، والسرية هي التي عانت وتعبت في جلب هذه الغنائم؟ والجواب: معلوم أن الجيش ردء للسرية وهو أصلها ومرجعها، وأيضاً لو حصل للجيش شيء، فلا يختص به دون السرية، ولا السرية دون الجيش، وإنما الغنيمة للجميع، ولكن السرية اختصت بالتنفيل فقط، وأما تحصيل الغنائم فهو مثلما لو أن الجيش حصل وهم لم يحصلوا.
شرح حديث عبد الله بن عمرو في نفل السرية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب حدثنا حيي عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو : (أن رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة وخمسة عشر، فقال رسول الله صلى الله عليه وآله وسلم اللهم إنهم حفاة فاحملهم، اللهم إنهم عراة فاكسهم، اللهم إنهم جياع فأشبعهم ،ففتح الله له يوم بدر، فانقلبوا حين انقلبوا وما منهم رجل إلا وقد رجع بجمل أو جملين واكتسوا وشبعوا) ]. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم خرج بأصحابه يوم بدر، وكان عددهم ثلاثمائة وخمسة عشر رجلاً). ومعنى الحديث: أنهم كانوا يمشون على أرجلهم، فحملهم الله بأن حصلوا هذا الظفر وهذا المركوب الذي غنموه، وحتى شبعوا أيضاً واكتسوا، وكل ذلك حصل من الغنائم. وهذا الحديث لا يطابق الترجمة؛ لأن الترجمة في النفل وهذا ليس فيه ذكر شيء من النفل.
تراجم رجال إسناد حديث عبد الله بن عمرو في نفل السرية

قوله: [حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ عن عبد الله بن وهب ]. عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ عن حيي ]. هو حيي بن عبد الله المصري ، وهو صدوق يهم، أخرج له أصحاب السنن. [ عن أبي عبد الرحمن الحبلي ]. هو عبد الله بن يزيد ، أخرج له البخاري في الأدب المفر و مسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 325

شرح سنن أبي داود [325]

شرع الله الجهاد، وأباح لأمة محمد المغانم رحمة بها، وأجاز لقائد الجيش أن ينفل من يبذل جهداً خاصاً في القتال من فرد أو سرية أو نحو ذلك، فيجعل له شيئاً زائداً على نصيبه من الغنيمة.

من قال الخمس قبل النفل

شرح حديث حبيب بن مسلمة في أن الخمس قبل النفل

قال المصنف رحمه الله تعالى: [باب فيمن قال: الخمس قبل النفل. حدثنا محمد بن كثير أخبرنا سفيان عن يزيد بن يزيد بن جابر الشامي عن مكحول عن زياد بن جارية التميمي عن حبيب بن مسلمة الفهري أنه قال: (كان رسول الله صلى الله عليه وآله وسلم ينفل الثلث بعد الخمس) ]. أورد أبو داود هذه الترجمة وهي: [باب من قال الخمس قبل النفل]، يعني: أن التنفيل من الأربعة الأخماس، وأما الخمس فإنه يكون من الجميع، وهذا وجه، والوجه الثاني: أنه يخرج من أصل الغنيمة، وكل من ذلك صحيح وثابت، وهذا يرجع إلى الإمام، إن شاء أن ينفل من الأصل، وإن شاء أن ينفل مما زاد على الخمس. قوله: (كان رسول الله صلى الله عليه وسلم ينفل الثلث بعد الخمس) ]. أي أنه ينفل الثلث من الباقي الذي هو أربعة الأخماس، وما زاد على ذلك يكون للغانمين. وهذا هو أعلى شيء ورد عن الرسول صلى الله عليه وسلم؛ لأنه ورد الربع إذا كانوا ذاهبين، والثلث إذا كانوا قافلين، وورد مطلقاً كما هنا.
تراجم رجال إسناد حديث حبيب بن مسلمة في أن الخمس قبل النفل

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن يزيد بن جابر الشامي ]. ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [عن مكحول ]. هو الشامي ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن زياد بن جارية التميمي ]. زياد بن جارية التميمي رضي الله عنه، وحديثه أخرجه أبو داود و ابن ماجة . يقول الحافظ : يقال: له صحبة، وثقه النسائي . [ عن حبيب بن مسلمة الفهري ]. حبيب بن مسلمة الفهري رضي الله عنه، أخرج له أبو داود و ابن ماجة .
شرح حديث حبيب في أن الخمس قبل النفل من طريق ثانية

قال المصنف رحمه الله تعالى: [حدثنا عبيد الله بن عمر بن ميسرة الجشمي حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن العلاء بن الحارث عن مكحول عن ابن جارية عن حبيب بن مسلمة: (أن رسول الله صلى الله عليه وآله وسلم كان ينفل الربع بعد الخمس، والثلث بعد الخمس إذا قفل) ]. أورد أبو داود حديث حبيب بن مسلمة من طريق أخرى، وفيه: (أن النبي صلى الله عليه وسلم كان ينفل الربع بعد الخمس، والثلث بعد الخمس إذا قفل)، ومعناه: أنه في حال الذهاب ينفل الربع، وفي حال القفول والرجوع ينفل الثلث. فقيل في التفريق بينهما: أنه في حال الذهاب يكون الناس في قوة وعندهم الزاد، وهم مقبلون على العدو وعلى القتال فكانوا ينفلون الربع، ولكن في حال الرجوع ينفلون الثلث؛ لأن حالتهم في الرجوع تختلف عن حالتهم في الذهاب؛ فيكون فيهم ضعف، بعد ما حصل لهم من تعب ومن نصب، فينفلون الثلث. وقيل: إن المقصود بالقفول: أنهم عندما يقفلون يطلب من بعضهم أن يرجع إلى العدو أو يرجع إلى جهة، فيكون في ذلك مشقة وتعب؛ فصاروا كأنهم ذاهبون مع أن الجيش قد انصرف. فيكون القفول له معنيان: إما أن يكونوا راجعين، وأن هذا التنفيل حصل لهم في حال رجوعهم، أو أنهم رجعوا إلى العدو وأولئك انصرفوا، فصار لهم زيادة التعب والنصب والمشقة، فزيدوا في التنفيل إلى الثلث بدل الربع.
تراجم رجال إسناد حديث حبيب بن مسلمة في أن الخمس قبل النفل من طريق ثانية

قوله: [حدثنا عبيد الله بن عمر بن ميسرة الجشمي ]. هو عبيد الله بن عمر بن ميسرة القواريري الجشمي ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن صالح ]. هو معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن العلاء بن الحارث ]. صدوق، أخرج له مسلم وأصحاب السنن. [ عن مكحول عن ابن جارية عن حبيب بن مسلمة ]. مر ذكر الثلاثة.

شرح حديث حبيب في أن الخمس قبل النفل من طريق ثالثة

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن أحمد بن بشير بن ذكوان و محمود بن خالد الدمشقيان المعنى قالا: حدثنا مروان بن محمد قال: حدثنا يحيى بن حمزة قال: سمعت أبا وهب يقول: سمعت مكحولاً يقول: كنت عبداً بمصر لامرأة من بني هذيل فأعتقتني، فما خرجت من مصر وبها علم إلا حويت عليه فيما أرى، ثم أتيت الحجاز فما خرجت منها وبها علم إلا حويت عليه فيما أرى، ثم أتيت العراق فما خرجت منها وبها علم إلا حويت عليه فيما أرى، ثم أتيت الشام فغربلتها؛ كل ذلك أسأل عن النفل، فلم أجد أحداً يخبرني فيه بشيء حتى لقيت شيخاً يقال له زياد بن جارية التميمي فقلت له: هل سمعت في النفل شيئاً؟ قال: نعم، سمعت حبيب بن مسلمة الفهري يقول: (شهدت النبي صلى الله عليه وآله وسلم نفل الربع في البدأة، والثلث في الرجعة) ]. أورد أبو داود حديث حبيب بن مسلمة من طريق أخرى، وهو مثل الذي قبله، وفيه هذه القصة لمكحول الدالة على عنايته واشتغاله بالعلم، وأنه إذا حل في بلد ينتهز الفرصة فيحرص على لقاء الشيوخ والأخذ عنهم؛ لأن الإنسان إذا قدم بلداً فهو لن يبقى فيه ولن يستمر فيه، فيجد الفرصة سانحة لأن يبذل جهده لأخذ ما عند علماء ذلك البلد من العلم، والجلوس إليهم والاستفادة منهم، وقال: إنه كان عبداً لامرأة من هذيل في مصر، فأعتقته، وإنه ما خرج من مصر إلا وقد حوى ما فيها من علم فيما يظن، ثم جاء إلى الحجاز ففعل كذلك، ثم ذهب إلى العراق ففعل كذلك، ثم إلى الشام، وقوله: (وغربلتها)، معناه: أنه اجتهد في أخذ ما فيها من العلم. وكان في كل ذلك يسأل عن النفل، فوجد زياد بن جارية يحدث عن حبيب بن مسلمة : (أن النبي صلى الله عليه وسلم كان ينفل الربع في البدأة والثلث في الرجعة)، وهو مثل المتن الذي تقدم في الطرق المتقدمة.
تراجم رجال إسناد حديث حبيب في أن الخمس قبل النفل من طريق ثالثة

قوله: [حدثنا عبد الله بن أحمد بن بشير بن ذكوان ]. هو عبد الله بن أحمد بن بشير بن ذكوان الدمشقي ، وهو صدوق، أخرج له أبو داود و ابن ماجة . [و محمود بن خالد ]. ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [حدثنا مروان بن محمد ]. مروان بن محمد ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا يحيى بن حمزة ]. يحيى بن حمزة ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا وهب ]. هو عبيد الله بن عبيد الكلاعي ، وهو صدوق، أخرج له أبو داود و ابن ماجة . [ سمعت مكحولاً ]. قد مر ذكره. لقيت شيخاً يقال له: [ زياد بن جارية التميمي ]. قد مر ذكره. [ سمعت حبيب بن مسلمة ]. قد مر ذكره.
السرية ترد على أهل العسكر

شرح حديث عبد الله بن عمرو في السرية ترد على أهل العسكر

قال المصنف رحمه الله تعالى: [باب في السرية ترد على أهل العسكر. حدثنا قتيبة بن سعيد حدثنا ابن أبي عدي عن ابن إسحاق -هو محمد - ببعض هذا، ح وحدثنا عبيد الله بن عمر بن ميسرة حدثني هشيم عن يحيى بن سعيد جميعاً عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وآله وسلم: (المسلمون تتكافأ دماؤهم، يسعى بذمتهم أدناهم، ويجير عليهم أقصاهم، وهم يد على من سواهم، يرد مشدهم على مضعفهم، ومتسريهم على قاعدهم، لا يقتل مؤمن بكافر، ولا ذو عهد في عهده). ولم يذكر ابن إسحاق القود والتكافؤ ]. أورد أبو داود هذه الترجمة وهي: [باب في السرية ترد على أهل العسكر]. أي ترد ما غنمت، فالمفعول محذوف، أي أن السرية لا تنفرد بالغنائم التي تحصلها؛ لأن الجيش ردء لها، فهو شريك لها، كما أن الجيش الأول إذا غنم فإن السرايا تغنم معه، فلا ينفرد الجيش عن السرية ولا السرية عن الجيش. فالمقصود من الترجمة هنا أن السرية ترد ما غنمت على العسكر ولا تنفرد بالشيء الذي حصلته، وإنما تنفرد بالتنفيل إذا كان هناك تنفيل، وأما أصل الغنيمة فإنها لها وللجيش الذي انفصلت منه. وقد أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم قال: (المسلمون تتكافؤ دماؤهم، ويسعى بذمتهم أدناهم). قوله: [ (تتكافؤ دماؤهم)] يعني: أن بعضهم لبعض أكفاء، فيقتل الحر بالحر وإن كان المقتول شريفاً والقاتل وضيعاً أو العكس، أو كان هذا كبيراً وهذا صغيراً، فلا ينظر لكون هذا شريفاً أو كبيراً أو صاحب منزلة وذاك دونه، فإن وصف الإسلام قد سوّى بينهم فلا يميز فيه أحد عن أحد. قوله: [ (ويسعى بذمتهم أدناهم) ] معناه: إذا حصل من أحد منهم إعطاء أمان لأحد فهو معتبر ولو كان من أدناهم؛ كأن يكون عبداً، أو تكون أمة أو امرأة. قوله: [ (ويجير عليهم أقصاهم) ]. أي: من يكون بعيداً وحصل منه الجوار اعتبر، وإن كان هناك من هو دونه أو كان قبله ولم يحصل منه عقد الجوار. قوله: [ (وهم يد على من سواهم) ]. أي: بعضهم أعوان لبعض على من سواهم من غير المسلمين. قوله:[ (يرد مشدهم على مضعفهم) ]. أي: يرد قويهم على ضعيفهم. قوله: [ (ومتسريهم على قاعدهم)] هذا هو محل الشاهد للترجمة. والمتسري هو الذي يخرج في السرية، والقاعد هو الذي لا يخرج في السرية، ومعناه: أنه يصيب من المغنم. قوله: [ (لا يقتل مؤمن بكافر، ولا ذو عهد في عهده) ]. أي: ما دام معاهداً فإنه لا يجوز قتله حتى ينبذ إليه عهده ويعلم ترك العهد، ثم بعد ذلك يكون هناك مجال للمقاتلة. قوله: [ ولم يذكر ابن إسحاق القود والتكافؤ ]. أي: ولم يذكر ابن إسحاق التكافؤ بقوله: (تتكافؤ دماؤهم)، والقود بقوله: (لا يقتل مؤمن بكافر).
تراجم رجال إسناد حديث عبد الله بن عمرو في السرية ترد على أهل العسكر

قوله: [حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق هو محمد ]. ابن إسحاق مر ذكره. [ح وحدثنا عبيد الله بن عمر بن ميسرة قال: حدثني هشيم ]. ابن ميسرة مر ذكره. وهشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد جميعاً عن عمرو بن شعيب ]. يحيى بن سعيد هو الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. وعمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. وهو صدوق أيضاً، أخرج له البخاري في جزء القراءة والأدب المفرد، وأصحاب السنن. [ عن جده ]. وهو عبد الله بن عمرو ، وهو جد شعيب ؛ لأن شعيباً هو ابن محمد ، وقد سمع شعيب من جده عبد الله ، وهو عبد الله بن عمرو ، وقد مر ذكره.
شرح حديث سلمة بن الأكوع في السرية ترد على أهل العسكر

قال المصنف رحمه الله تعالى: [حدثنا هارون بن عبد الله حدثنا هاشم بن القاسم حدثنا عكرمة حدثني إياس بن سلمة عن أبيه قال: (أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وآله وسلم فقتل راعيها، فخرج يطردها هو وأناس معه في خيل، فجعلت وجهي قبل المدينة، ثم ناديت ثلاث مرات: يا صباحاه! ثم اتبعت القوم، فجعلت أرمي وأعقرهم، فإذا رجع إليَّ فارس جلست في أصل شجرة حتى ما خلق الله شيئاً من ظهر النبي صلى الله عليه وآله وسلم إلا جعلته وراء ظهري، وحتى ألقوا أكثر من ثلاثين رمحاً وثلاثين بردةً يستخفون منها، ثم أتاهم عيينة مدداً، فقال: ليقم إليه نفر منكم، فقام إليَّ أربعة منهم فصعدوا الجبل، فلما أسمعتهم قلت: أتعرفوني؟ قالوا: ومن أنت؟ قلت: أنا ابن الأكوع ، والذي كرم وجه محمد صلى الله عليه وآله وسلم لا يطلبني رجل منكم فيدركني، ولا أطلبه فيفوتني، فما برحت حتى نظرت إلى فوارس رسول الله صلى الله عليه وآله وسلم يتخللون الشجر أولهم الأخرم الأسدي فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبد الرحمن ، فاختلفا طعنتين فعقر الأخرم عبد الرحمن وطعنه عبد الرحمن فقتله، فتحول عبد الرحمن على فرس الأخرم فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة فتحول أبو قتادة على فرس الأخرم ، ثم جئت إلى رسول الله صلى الله عليه وآله وسلم وهو على الماء الذي جليتهم عنه ذو قرد، فإذا نبي الله صلى الله عليه وآله وسلم في خمسمائة، فأعطاني سهم الفارس والراجل) ]. أورد أبو داود حديث سلمة بن الأكوع رضي الله تعالى عنه: أن إبل رسول الله صلى الله عليه وسلم أخذت وقتل راعيها، وكان الذي قام بذلك عبد الرحمن بن عيينة ومعه جماعة، فلما علم بذلك سلمة بن الأكوع رضي الله عنه استقبل المدينة ونادى: يا صباحاه! وهذه كلمة يقولونها عند الفزع وعند حث الناس على النفير لهذا الذي يدعون له، فكان أن لحق بهم وعقر أفراسهم، وكان إذا انكب له أحد لاذ بشجرة، واختفى فيها، حتى خلف جميع النعم التي أخذت من راعي الرسول صلى الله عليه وسلم وراء ظهره، وحتى أنهم ولوا هاربين ورموا شيئاً من متاعهم، يريدون التخفف لما أصابهم من الذعر، ثم جاءهم مدد، فصعد سلمة على مكان مرتفع فصعد أربعة منهم إليه، فلما خاطبهم وأسمعهم، قال: أتعرفوني، أنا ابن الأكوع ، وإنه لا يطلبني أحد فيدركني، ولا أطلب أحداً فيفوتني، ثم إنه رأى طلائع فرسان رسول الله -الذين تقدموا في هذا الفداء وهذا الفزع- من خلال الشجر.. ثم ذكر القصة. قوله: [ (فأعطاني سهم الفارس والراجل) ]. أعطاه سهم الراجل لكونه راجلاً، وأعطاه سهم الفارس الذي هو ثلاثة أسهم؛ لأن الفارس له ثلاثة أسهم: سهم له وسهمان لفرسه. قوله: [ عن سلمة قال: (أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وآله وسلم فقتل راعيها، فخرج يطردها هو وأناس معه في خيل)] الضمير في قوله: (فخرج يطردها) راجع إلى عبد الرحمن بن عيينة . قوله: [ (فإذا رجع إلي فارس جلست في أصل شجرة، حتى ما خلق الله شيئاً من ظهر النبي صلى الله عليه وآله وسلم إلا جعلته وراء ظهري) ]. الظهر المقصود به: الإبل، وظهر النبي صلى الله عليه وسلم: إبله التي أخذت خلفها كلها وراءه وأولئك هربوا. قوله: [ (وحتى ألقوا أكثر من ثلاثين رمحاً وثلاثين بردةً يستخفون منها) ]. لشدة الذعر الذي أصابهم أرادوا أن يتخففوا حتى تسرع دوابهم، يقول الشاعر: ألقى الصحيفة كي يخفف رحله والزاد حتى نعله ألقاها قوله: [ (فما برحت حتى نظرت إلى فوارس رسول الله صلى الله عليه وآله وسلم يتخللون الشجر أولهم الأخرم الأسدي فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبد الرحمن فاختلفا طعنتين فعقر الأخرم عبد الرحمن وطعنه عبد الرحمن فقتله، فتحول عبد الرحمن على فرس الأخرم فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة ، وقتله أبو قتادة فتحول أبو قتادة على فرس الأخرم ، ثم جئت إلى رسول الله صلى الله عليه وآله وسلم وهو على الماء الذي جليتهم عنه ذو قرد، فإذا نبي الله صلى الله عليه وآله وسلم في خمسمائة فأعطاني سهم الفارس والراجل) ]. معناه: أن هذا الذي حصله سلمة ما أخذه، وإنما رده إلى الجيش وإلى الذين خرجوا تابعين لهؤلاء، وكان قد حصل الأشياء التي رموها وتركوها غير الإبل التي كانت لهم في الأصل وليست غنيمة، وإنما رجع إليهم حقهم، والغنيمة إنما هي الشيء الذي حصلوه.
تراجم رجال إسناد حديث سلمة في السرية ترد على أهل العسكر

قوله: [حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا هاشم بن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة ]. هو عكرمة بن عمار، وهو صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني إياس بن سلمة ]. هو إياس بن سلمة بن الأكوع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن أبيه ]. أبوه صحابي أخرج له أصحاب الكتب الستة.
النفل من الذهب والفضة ومن أول مغنم

شرح حديث النفل من الذهب والفضة

قال المصنف رحمه الله تعالى: [باب في النفل من الذهب والفضة ومن أول مغنم. حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن عاصم بن كليب عن أبي الجويرية الجرمي قال: (أصبت بأرض الروم جرة حمراء فيها دنانير في إمرة معاوية، وعلينا رجل من أصحاب النبي صلى الله عليه وآله وسلم من بني سليم يقال له معن بن يزيد ، فأتيته بها فقسمها بين المسلمين وأعطاني منها مثلما أعطى رجلاً منهم، ثم قال: لولا أني سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا نفل إلا بعد الخمس. لأعطيتك، ثم أخذ يعرض علي من نصيبه فأبيت) ]. أورد أبو داود باباً في النفل من الذهب والفضة ومن أول مغنم، يريد من وراء ذلك أن النفل ليس خاصاً بالإبل والخيل وغير ذلك، بل يكون أيضاً في الذهب والفضة، فيقال: من أتى بشيء فله ربعه أو فله منه كذا، فلا بأس بذلك، ويكون في الذهب والفضة كما يكون في غيرها. قوله: [ ومن أول مغنم ]. كأن المقصود به أنه من أصل الغنيمة قبل إخراج الخمس. قوله: [وأعطاني منها مثلما أعطى رجلاً منهم ]. يعني: أنه ما ميزه بشيء نفلاً لكونه جاء بها، وذلك لأنها اعتبرت من الفيء الذي ما أوجف المسلمون عليه بخيل ولا ركاب، وإنما هي شيء وجدوه مما تركه العدو وهرب دون أن يكون هناك قتال، فكانت فيئاً أفاء الله تعالى بها على المسلمين، فلا يعتبر غنيمة تخمس وتكون أربعة الأخماس للغانمين، وإنما يصرف كله في مصالح المسلمين، فقسمه ذلك الأمير عليهم ولم يميزه بشيء ثم قال: (لولا أن النبي صلى الله عليه وسلم قال: لا نفل إلا بعد الخمس. لأعطيتك). قوله: [ (لا نفل إلا بعد الخمس)] يعني: في الغنائم؛ لأن الغنائم هي التي تخمس، وأما الفيء فإنه لا يخمس. وقوله: [ (لا نفل إلا بعد الخمس) ] يدل على أن التنفيل إنما يكون في الغنائم، وأن الفيء لا يكون فيه التنفيل؛ لأنه ما حصل فيه جهد خاص من ناحية النكاية بالأعداء وقتالهم، فمحل الشاهد من الترجمة قوله: (لولا أن النبي صلى الله عليه وسلم قال: لا نفل إلا بعد الخمس. لأعطيتك) ثم إنه أراد أن يرضيه ويعطيه من نصيبه الخاص به، فأبى أن يأخذ ذلك.

تراجم رجال إسناد حديث النفل من الذهب والفضة

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الجويرية الجرمي ]. هو حطان بن خفاف ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ معن بن يزيد ]. معن بن يزيد رضي الله عنه، وحديثه أخرجه البخاري و أبو داود .
حديث النفل من الذهب والفضة من طريق أخرى وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا هناد عن ابن المبارك عن أبي عوانة عن عاصم بن كليب بإسناده ومعناه ]. أورد المصنف الحديث من طريق أخرى، وهو بمعنى ما تقدم. قوله: [ حدثنا هناد عن ابن المبارك عن أبي عوانة ]. هناد مر ذكره، و ابن المبارك مر ذكره. و أبو عوانة الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. عاصم بن كليب مر ذكره.
الإمام يستأثر بشيء من الفيء لنفسه

شرح حديث استئثار الإمام بشيء من الفيء

قال المصنف رحمه الله تعالى: [ باب في الإمام يستأثر بشيء من الفيء لنفسه. حدثنا الوليد بن عتبة قال: حدثنا الوليد حدثنا عبد الله بن العلاء أنه سمع أبا سلام الأسود قال: سمعت عمرو بن عبسة قال: (صلى بنا رسول الله صلى الله عليه وآله وسلم إلى بعير من المغنم، فلما سلم أخذ وبرة من جنب البعير، ثم قال: ولا يحل لي من غنائمكم مثل هذا، إلا الخمس، والخمس مردود فيكم) ]. أورد أبو داود [ باباً في الإمام يستأثر بشيء من الفيء لنفسه ] ومقتضى هذا الحديث الذي أورده أنه لا يختص بشيء، وإنما يكون له الخمس، والخمس لا يختص به كله، وإنما يأخذ منه قوته وما يلزمه، والباقي يصرف في مصالح المسلمين؛ ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (وجعل رزقي تحت ظل رمحي) يعني: من الغنائم، فهو لا يختص بشيء يتميز به، ولكن يأخذ نصيبه من الخمس. أورد أبو داود حديث عمرو بن عبسة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم صلى بهم إلى بعير من المغنم -أي: كانت سترته بعيراً من المغنم، وكان البعير باركاً- فلما سلم أخذ وبرة من سنامه وقال: ولا يحل لي من غنائمكم مثل هذا إلا الخمس، والخمس مردود فيكم). ومعناه: أنه يأخذ منه نفقته وحاجته، والباقي يصرف في مصالح المسلمين.
تراجم رجال إسناد حديث استئثار الإمام بشيء من الفيء

قوله: [ حدثنا الوليد بن عتبة ]. مر ذكره. [ حدثنا الوليد ]. هو الوليد بن مسلم مر ذكره. [ حدثنا عبد الله بن العلاء ]. وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أنه سمع أبا سلام الأسود ]. هو ممطور الحبشي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ قال: سمعت عمرو بن عبسة ]. عمرو بن عبسة رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن."


شرح سنن أبي داود - 326

شرح سنن أبي داود [326]

الوفاء بالعهود من الأمور التي أكد عليها الإسلام، وأوجب الالتزام بها وعدم نقضها حتى مع الكفار، فإذا قامت معاهدة بين المسلمين فيجب الالتزام بأحكامها وما تقتضيه حسب ما يمليه الشرع، وقد بين الشرع من يعقد العهد مع الكفار، وبين أن للمسلم أن يجير كافراً، وأنه يجب الوفاء بذمة المعاهد، والإمساك عن قتل الرسل، وغير ذلك مما ذكر في سنة النبي صلى الله عليه وسلم.

الوفاء بالعهد

شرح حديث الوفاء بالعهد

قال المصنف رحمه الله تعالى: [ باب في الوفاء بالعهد. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وآله وسلم قال: (إن الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان بن فلان) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في الوفاء بالعهد]، أي: في لزومه ووجوب الوفاء به، وعدم الغدر فيه. وأورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: (ينصب لكل غادر لواء يوم القيامة يقال: هذه غدرة فلان بن فلان) والمقصود من ذلك: إعلان فضيحته، وأنه يكون هناك علامة تدل على أن الذي تحتها غادر، كما أن اللواء في الدنيا يكون عند الأمير أو عند الكبير في الجيش ليدل على مكانه، وهو شيء محمود، وأما الغادر فإنه ينصب له لواء يدل على أن الذي تحته رجل غادر، ويقال: (هذه غدرة فلان بن فلان)، ويذكر باسمه واسم أبيه، وهذا يدل على تحريم الغدر، ووجوب الوفاء بالعهود.
تراجم رجال إسناد حديث الوفاء بالعهد

قوله: [حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الأسانيد العالية عند أبي داود ؛ لأنه رباعي، إذ ليس بين أبي داود وبين رسول الله صلى الله عليه وسلم إلا أربعة أشخاص هم: القعنبي و مالك و عبد الله بن دينار و عبد الله بن عمر .
الإمام يستجن به في العهود

شرح حديث الاستجنان بالإمام في العهود

قال المصنف رحمه الله تعالى: [باب في الإمام يستجن به في العهود. حدثنا محمد بن الصباح البزاز قال: حدثنا عبد الرحمن بن أبي الزناد عن أبي الزناد عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: (إنما الإمام جنة يقاتل به) ]. أورد أبو داود هذه الترجمة: [باب في الإمام يستجن به في العهود] أي: أنه يتابع ويستتر به، ومعنى هذا: أنه في العقد والعهد بين المسلمين وبين الكفار الإمام هو الذي يتولى هذه المهمة وغيره يكون تبعاً له، وليس لأحد أن يعقد عقداً بين المسلمين والكفار إلا الإمام، فهو جنة، أي: وقاية، كما يقال للمغفر والترس: مجن؛ لأنه يستر، والجنة هو الساتر، ومنه الحديث: (الصوم جنة) أي: الوقاية من النار، أو الوقاية من المعاصي بإضعاف النفس بالصيام لله عز وجل. فالإمام جنة يقاتل به، والناس يقاتلون تبعاً له، ويأتمون به، ويكون هو إمامهم في القتال وفي إبرام العقود والعهود، فيكونون تبعاً له ولا يتقدمون عليه، وإنما يسيرون وفقاً لأوامره ووفقاً لتعليماته، فهو الذي يقود الجيوش وهو الذي يرسل من يرسل ويقدم من يقدم ويؤخر من يؤخر، ويتابع في ذلك. وأيضاً هو الذي يتولى إبرام العهود، وليس لأحد من أفراد الناس أن يقوم بهذه المهمة دونه، فهو جنة يستجن به -أي: يستتر به- ويكون هو الستر والوقاية بين الناس وبين من أبرم العهد معهم؛ ولهذا مر قريباً في الحديث الذي فيه قصة خالد بن الوليد والشخص الذي تكلم عليه، وقال الرسول صلى الله عليه وسلم: (هل أنتم تاركون لي أمرائي، ثم قال: لكم صفوة أمرهم وعليهم كدره)، معناه: أنكم قد كفيتم، وإنما أنتم تبع للأمير، فعليكم السمع والطاعة فيما هو معروف، ولا تخرجوا عليه بأن تعملوا أعمالاً فيها خروج عليه، وفيها تقدم عليه، فالأصل أنه هو الذي يكون مرجعاً في الحرب، وهو الذي يكون مرجعاً في إبرام العهد.
تراجم رجال إسناد حديث الاستجنان بالإمام في العهود

قوله: [حدثنا محمد بن الصباح البزاز محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ، يكنى بابنه عبد الرحمن هذا الذي يروي عنه، ولقبه أبو الزناد ، وهو لقب على صيغة الكنية، و عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله عنه وأرضاه.
شرح حديث أبي رافع في الوفاء بالعهد

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو عن بكير بن الأشج عن الحسن بن علي بن أبي رافع أن أبا رافع أخبره قال: (بعثتني قريش إلى رسول الله صلى الله عليه وآله وسلم، فلما رأيت رسول الله صلى الله عليه وآله وسلم ألقي في قلبي الإسلام، فقلت: يا رسول الله! إني والله لا أرجع إليهم أبدا، فقال رسول الله صلى الله عليه وآله سلم: إني لا أخيس بالعهد، ولا أحبس البرد، ولكن ارجع، فإن كان في نفسك الذي في نفسك الآن فارجع، قال فذهبت ثم أتيت النبي صلى الله عليه وآله وسلم فأسلمت) قال بكير : وأخبرني أن أبا رافع كان قبطياً. قال أبو داود : هذا كان في ذلك الزمان، فأما اليوم فلا يصلح ]. أورد أبو داود حديث أبي رافع رضي الله تعالى عنه أنه أرسله المشركون إلى رسول الله صلى الله عليه وسلم، ولما جاء إلى النبي صلى الله عليه وسلم ورآه أدخل الله في قلبه الإسلام بمجرد أن رأى النبي عليه الصلاة و السلام. قوله: [ (إني لا أحبس البرد)] البرد هو: الرسول الذي يأتي بالرسالة. قوله: [ (ولكن ارجع، فإن كان في نفسك الذي في نفسك الآن فارجع)] يعني: تعال من هناك، أما أن تأتي وأنت رسول ثم تبقى، فهذا لا يصلح، بل عليك أن ترجع إلى من أرسلوك، وإذا وصلت إليهم وانتهت مهمة الرسالة، وصار الأمر إليك، فإذا أردت أن ترجع فارجع من هناك مسلماً، فلما وصل إليهم رجع إلى رسول الله صلى الله عليه وسلم فأسلم. قوله: [ (إني لا أخيس بالعهد)] أي: لا أفسد العهد، ولا أنقض العهد، وإنما أبقى عليه. قوله: [ (ولا أحبس البرد) ] أي الرسول الذي يأتي بالبريد، ويأتي بالرسائل. وقد ذكر الشارح في عون المعبود أن المجد بن تيمية قال: إن هذا كان في زمن الهدنة التي كانت بين رسول الله صلى الله عليه وسلم وكفار قريش، وهذا في الحقيقة لا يستقيم؛ لأن مقتضى هذا أنه يرده كما رد أبا بصير ، ولكن يحتمل أن يكون هذا في غير زمن الهدنة، وأن يكون قبلها أو بعدها. وأيضاً فقد يكون المقصود بالعقد والاتفاق من كان منهم، أما إذا كان قبطياً ليس من قريش وليس من العرب فلا يدخل تحت عهد الحديبية، فيستقيم كلام أبي داود حيث جاء بالحديث يشير به إلى أن هذا كان وقت صلح الحديبية، ثم ذكر ذلك في آخر الحديث حيث قال: هذا كان في ذلك الزمان، فأما اليوم فلا يصلح. قوله: [ هذا كان في ذلك الزمان، فأما اليوم فلا يصلح ]. فسر بتفسيرين: الأول: أن يكون القول بأنه كان قبطياً لا يصلح الآن، وهذا ليس بشيء. والتفسير الثاني: أن المقصود به كونه في زمن الهدنة، وأن مقتضى الشرط أن من جاء يرد، ومن ذهب من المسلمين فإنه لا يرد، وهذا أيضاً كما أشرت غير واضح من جهة أن مقتضى الشرط يقتضي رده حتى ولو جاء من هناك من غير أن يكون رسولاً، لكن إذا قيل: إن المقصود بقوله: (من جاء منهم) كفار قريش والعرب فهو يرد، أما إذا كان ليس منهم وهو مثل هذا القبطي فلا؛ فيكون له وجه.
تراجم رجال إسناد حديث أبي رافع في الوفاء بالعهد

قوله: [حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. هو بكير بن عبد الله بن الأشج المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن علي بن أبي رافع ]. الحسن بن علي بن أبي رافع ثقة، أخرج له أبو داود و النسائي . [ أن أبا رافع أخبره ]. أبو رافع مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الإمام يكون بينه وبين العدو عهد فيسير إليه

شرح حديث سير الإمام إلى العدو في مدة العهد

قال المصنف رحمه الله تعالى: [باب في الإمام يكون بينه وبين العدو عهد فيسير إليه. حدثنا حفص بن عمر النمري حدثنا شعبة عن أبي الفيض عن سليم بن عامر رجل من حمير قال: كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم، حتى إذا انقضى العهد غزاهم، فجاء رجل على فرس أو برذون، وهو يقول: الله أكبر الله أكبر وفاء لا غدر، فنظروا فإذا عمرو بن عبسة، فأرسل إليه معاوية فسأله فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحلها حتى ينقضي أمدها، أو ينبذ إليهم على سواء) فرجع معاوية ]. أورد أبو داود باباً في الإمام يكون بينه وبين العدو عهد فيسير إليه، أي: إلى العدو قبل انقضاء العهد. أورد أبو داود حديث عمرو بن عبسة رضي الله عنه الذي قال فيه إن النبي صلى الله عليه وسلم قال: [ (من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحلها، حتى ينقضي أمدها) ]. ومعنى ذلك: أنه لا يحرك ساكناً إلا إذا انتهت المدة، أما كونه ينتقل من بلده إلى حدود العدو أو إلى قرب مكان يوجد فيه العدو، فإن هذا خلاف العهد، بل العهد أن يبقى في مكانه ولا يحرك ساكناً إلا إذا انتهت المدة، وعندما تنتهي يرحل متوجهاً إليهم، أما أن يسافر إليهم قبل أن تنتهي المدة فمعنى ذلك أنه تصرف تصرفاً وعمل عملاً مخالفاً في مدة العهد. وذكر أبو داود رحمه الله القصة، وهو أنه لما سار معاوية رضي الله عنه وإذا رجل على فرس أو برذون، وإذا هو يقول: الله أكبر الله أكبر وفاء لا غدر، فنظروا فإذا هو عمرو بن عبسة ، فطلب منه معاوية أن يأتي، فأتى إليه وأخبره فلما سمع الحديث عن رسول الله صلى الله عليه وسلم رجع، وهذا يدل على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من الاستسلام والانقياد لما جاء عن الله وعن رسوله صلى الله عليه وسلم، وأنهم إذا عملوا عملاً ثم تبين لهم أن الحق بخلافه فإنهم يرجعون عن الشيء الذي عملوه ما دام أن الدليل دل على أنه غير سائغ، وأنه لا يصلح. قوله: [ (من كان بينه وبين قوم عهد فلا يشد عقدة) ]. أي: لا يتصرف تصرفاً يخالف العقد. قوله: [ (ولا يحلها) ] أي تلك العقدة. قوله: [ (إلا بعد أن ينتهي الأمد) ]، وهذا إشارة إلى أنه لا يعمل أي شيء يخالف العقد. قوله: [ (أو ينبذ إليهم على سواء) ] بأن يخبرهم، وذلك إذا خاف منهم خيانة فيقول: العهد الذي بيني وبينكم انتهى، فيكونون على علم بأن العهد انتهى. قوله: [ (على سواء) ]. أي: هو وهم يستوون في العلم بانتهاء مقتضى العهد.
تراجم إسناد حديث سير الإمام إلى العدو في مدة العهد

قوله: [حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الفيض ]. هو موسى بن أيوب ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن سليم بن عامر ]. وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عمرو بن عبسة ]. عمرو بن عبسة رضي الله عنه، وهو صحابي أخرج حديثه مسلم وأصحاب السنن.
الوفاء للمعاهد وحرمة ذمته

شرح حديث الوفاء للمعاهد

قال المصنف رحمه الله تعالى: [باب في الوفاء للمعاهد وحرمة ذمته. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال: قال رسول الله صلى الله عليه وآله وسلم: (من قتل معاهداً في غير كنهه حرم الله عليه الجنة) ]. قوله: [باب في الوفاء للمعاهد وحرمة ذمته] يعني: أنه إذا كان للإنسان عهد عند المسلمين فإنهم يوفون له بعهده ويعاملونه المعاملة التي يستحقها، فلا يقتلونه ولا يؤذونه. قوله: [ (في غير كنهه) ] أي: من غير استحقاق للقتل، أما إذا كان مستحقاً للقتل فلا يستحق القاتل هذه العقوبة. قوله: [ (حرم الله عليه الجنة) ] هذا من أحاديث الوعيد التي فيها تحريم الجنة، ولكن لا يعني ذلك أنها تحرم عليه كما تحرم على الكفار، وإنما تحرم عليه وقتاً معيناً، وذلك إذا لم يشأ الله عز وجل أن يغفر له، فإنه لا يدخلها مع أول من يدخلها، ولكنه يدخل النار ويعذب فيها على جرمه وعلى كبيرته، ثم بعد ذلك يخرج منها ويدخل الجنة، وهكذا شأن جميع العصاة وجميع أصحاب الكبائر، فإنهم لا بد أن يصيروا إلى الجنة في آخر الأمر، ولا يبقى في النار إلا الكفار الذين هم أهلها ولا سبيل لهم إلى الخروج منها، وأما العصاة وأصحاب الكبائر فهؤلاء لا بد أن يأتي عليهم وقت من الأوقات يخرجون من النار ويدخلون الجنة، وعلى هذا فالتحريم تحريم مؤقت.
تراجم رجال إسناد حديث الوفاء للمعاهد

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عيينة بن عبد الرحمن ]. هو عيينة بن عبد الرحمن بن جوشن ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الرسل لا يقتلون

شرح حديث نعيم في عدم قتل الرسل

قال المصنف رحمه الله تعالى: [باب في الرسل. حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني ابن الفضل - عن محمد بن إسحاق قال: كان مسيلمة كتب إلى رسول الله صلى الله عليه وآله وسلم، قال: وقد حدثني محمد بن إسحاق عن شيخ من أشجع يقال له سعد بن طارق عن سلمة بن نعيم بن مسعود الأشجعي عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول لهما حين قرأ كتاب مسيلمة: (ما تقولان أنتما؟ قالا: نقول كما قال، قال: أما والله لولا أن الرسل لا تقتل لضربت أعناقكما) ]. أورد أبو داود باباً في الرسل، أي: الرسل الذين يأتون من الكفار إلى المسلمين برسائل، ومعنى ذلك أنهم يؤمنون ثم يعودون من حيث أتوا، وقد سبق أن مر قريباً قوله في الحديث: (أني لا أحبس البرد) ومعنى هذا أن البريد أو الرسول لا يقتل، وإنما يؤمن حتى يرجع إلى الجهة التي جاء منها. أورد أبو داود حديث نعيم بن مسعود رضي الله عنه، أن رسولي مسيلمة لما جاءا إلى رسول الله صلى الله عليه وسلم وقرأ الكتاب الذي معهما، قال: (ماذا تقولان أنتما؟ قالا: نقول كما قال) أي أنهما يتابعانه فيما جاء به من الكفر ومن الردة، فقال عليه الصلاة و السلام: (لولا أن الرسل لا تقتل لقتلتكما). وهذا يدل على أن الرسل لا تقتل، ولو حصل من الرسول المجاهرة وإعلان الكفر كما حصل من رسولي مسيلمة بقولهما: (نقول كما قال) فدل هذا على أن الرسول يرجع إلى مأمنه وأنه لا يقتل.
تراجم رجال إسناد حديث نعيم في عدم قتل الرسل

قوله: [ حدثنا محمد الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة -يعني: ابن الفضل- ] . صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ كان مسيلمة كتب إلى رسول الله صلى الله عليه وسلم قال: وقد حدثني محمد بن إسحاق عن شيخ من أشجع يقال له سعد بن طارق ]. سعد بن طارق ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سلمة بن نعيم بن مسعود الأشجعي ]. سلمة بن نعيم بن مسعود الأشجعي ، له صحبة، كما أن لأبيه صحبة، وحديثه أخرجه أبو داود . [ عن أبيه نعيم ] . وأبوه أخرج حديثه أبو داود .
شرح حديث ابن مسعود في عدم قتل الرسل

قال المصنف رحمه الله تعالى: [حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق : ( عن حارثة بن مضرب أنه أتى عبد الله فقال: ما بيني وبين أحد من العرب حنة، وإني مررت بمسجد لبني حنيفة، فإذا هم يؤمنون بمسيلمة ، فأرسل إليهم عبد الله ، فجيء بهم فاستتابهم غير ابن النواحة قال له: سمعت رسول الله صلى الله عليه وآله وسلم يقول: لولا أنك رسول لضربت عنقك فأنت اليوم لست برسول، فأمر قرظة بن كعب فضرب عنقه في السوق، ثم قال: من أراد أن ينظر إلى ابن النواحة قتيلاً بالسوق) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه، أنه جاءه حارثة بن مضرب ، وذكر الحديث. قوله: [ما بيني وبين أحد من العرب حنة]: يعني: ليس هناك ضغن ولا حقد وعداوة، وهو بهذا يريد أن يمهد للكلام الذي يقوله، وكأنه يريد أن يقول: إن هذا الكلام الذي أقوله ليس عن عداوة، وليس عن غيض، وإنما هو الحقيقة والواقع. قوله: [ مررت بمسجد لبني حنيفة فإذا هم يؤمنون بمسيلمة ]. مسجد بني حنيفة في الكوفة، أي: في المكان الذي هم فيه، وكان فيه ابن مسعود ، فاستدعاهم لأنهم يؤمنون بمسيلمة الكذاب . قوله: [ فأرسل إليهم عبد الله ، فجيء بهم فاستتابهم ]. يعني: استتابهم وتركهم إلا واحداً منهم يقال له: ابن النواحة؛ لأنه قد قال فيه الرسول صلى الله عليه وسلم: (لولا أنك رسول لقتلتك) فلم يستتبه بل قتله؛ لأنه لم يعد في ذلك الوقت رسولاً، فأمر قرظة بن كعب أن يقتله، فقتله في السوق وقال: من أراد أن ينظر إلى ابن النواحة فلينظره قتيلاً بالسوق. ومحل الشاهد منه قوله: (لولا أنك رسول لقتلتك) يعني: أن الرسل يعاملون معاملة خاصة فيردون إلى مأمنهم ولا يقتلون.
تراجم رجال إسناد حديث ابن مسعود في عدم قتل الرسل

قوله: [حدثنا محمد بن كثير ] . هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ] . هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ] . هو أبو إسحاق السبيعي عمرو بن عبد الله الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه أتى حارثة بن مضرب ]. وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الله ] . هو عبد الله بن مسعود رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في أمان المرأة

شرح حديث أم هانئ في أمان المرأة

قال المصنف رحمه الله تعالى: [باب في أمان المرأة. حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عياض بن عبد الله عن مخرمة بن سليمان عن كريب: (عن ابن عباس قال: حدثتني أم هانئ بنت أبي طالب أنها أجارت رجلاً من المشركين يوم الفتح، فأتت النبي صلى الله عليه وآله وسلم فذكرت ذلك له، فقال: قد أجرنا من أجرت وأمنَّا من أمنت) ]. أورد أبو داود هذه الترجمة: [ باب في أمان المرأة]. يعني: إذا أمنت أحداً أو أجارت أحداً فإنه ينفذ أمانها وجوارها، وقد سبق أن مر حديث: (المسلمون تتكافؤ دماؤهم ويسعى بذمتهم أدناهم)، وهنا أورد أبو داود حديث أم هانئ رضي الله عنها، وهو أنها عام فتح مكة أمنت رجلاً، وكان أخوها علي رضي الله عنه أراد أن يقتله، فجاءت إلى النبي صلى الله عليه وسلم وأخبرته، فقال لها عليه الصلاة والسلام: (قد أجرنا من أجرت، وأمنا من أمنت) معناه: أن جوارك وأمانك معتبر عندنا.
تراجم رجال إسناد حديث أم هانئ في أمان المرأة

قوله: [حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عياض بن عبد الله ]. عياض بن عبد الله فيه لين، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن مخرمة بن سليمان ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب ]. هو كريب مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس قال: حدثتني أم هانئ بنت أبي طالب ] . هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وأم هانئ بنت أبي طالب رضي الله عنها حديثها أخرجه أصحاب الكتب الستة.
شرح حديث عائشة في أمان المرأة

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة قال: حدثنا سفيان بن عيينة عن منصور عن إبراهيم عن الأسود عن عائشة قالت (إن كانت المرأة لتجير على المؤمنين فيجوز) ]. أورد أبو داود حديث عائشة : (إن كانت المرأة لتجير على المؤمنين فيجوز) أي: فيجوز جوارها وتأمينها وأمانها، ومعناه: أنهم كانوا يجيزونه ويثبتونه ولا يبطلونه، وهذا مثل الذي قبله، إلا أن هذا فيه إشارة إلى أن هذا يحصل، والحديث السابق إنما هو في قصة حصلت لأم هانئ رضي الله عنها في شخص معين، وهذا لفظ عام يدل على أن المرأة كانت تجير فيجوز أمانها ويعتبر.
تراجم رجال إسناد حديث عائشة في أمان المرأة

قوله: [حدثنا عثمان بن أبي شيبة قال: حدثنا سفيان بن عيينة ]. سفيان هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد ين قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن يزيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في صلح العدو

شرح حديث المسور بن مخرمة في صلح الحديبية

قال المصنف رحمه الله تعالى: [باب في صلح العدو. حدثنا محمد بن عبيد أن محمد بن ثور حدثهم عن معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة أنه قال: (خرج النبي صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة من أصحابه، حتى إذا كانوا بذي الحليفة قلد الهدي وأشعره وأحرم بالعمرة.. وساق الحديث، قال: وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها، بركت به راحلته فقال الناس: حل حل خلأت القصواء، مرتين، فقال النبي صلى الله عليه وآله وسلم: ما خلأت وما ذلك لها بخلق، ولكن حبسها حابس الفيل. ثم قال: والذي نفسي بيده لا يسألوني اليوم خطة يعظمون بها حرمات الله إلا أعطيتهم إياها، ثم زجرها فوثبت، فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء، فجاءه بديل بن ورقاء الخزاعي ثم أتاه -يعني عروة بن مسعود - فجعل يكلم النبي صلى الله عليه وآله وسلم، فكلما كلمه أخذ بلحيته، و المغيرة بن شعبة قائم على النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر، فضرب يده بنعل السيف، وقال: أخر يدك عن لحيته! فرفع عروة رأسه فقال: من هذا؟ قالوا: المغيرة بن شعبة فقال: أي غدر! أولست أسعى في غدرتك؟ وكان المغيرة صحب قوماً في الجاهلية فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وآله وسلم: أما الإسلام فقد قبلنا، وأما المال فإنه مال غدر لا حاجة لنا فيه.. فذكر الحديث. فقال النبي صلى الله عليه وآله وسلم: اكتب: هذا ما قاضى عليه محمد رسول الله.. وقص الخبر، فقال سهيل : وعلى أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا. فلما فرغ من قضية الكتاب قال النبي صلى الله عليه وآله وسلم لأصحابه: قوموا فانحروا ثم احلقوا، ثم جاء نسوة مؤمنات مهاجرات.. الآية، فنهاهم الله أن يردوهن، وأمرهم أن يردوا الصداق، ثم رجع إلى المدينة فجاءه أبو بصير رجل من قريش، يعني: فأرسلوا في طلبه، فدفعه إلى الرجلين، فخرجا به حتى إذ بلغا ذا الحليفة نزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيداً فاستله الآخر، فقال: أجل قد جربت به، فقال أبو بصير : أرني أنظر إليه، فأمكنه منه فضربه حتى برد، وفر الآخر حتى أتى المدينة، فدخل المسجد يعدو، فقال النبي صلى الله عليه وآله وسلم: لقد رأى هذا ذعراً، فقال: قد قتل والله صاحبي وإني لمقتول. فجاء أبو بصير فقال: قد أوفى الله ذمتك، فقد رددتني إليهم ثم نجاني الله منهم، فقال النبي صلى الله عليه وآله وسلم: ويل أمه مسعر حرب لو كان له أحد، فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر، وينفلت أبو جندل فلحق بأبي بصير حتى اجتمعت منهم عصابة) ]. أورد أبو داود باباً في صلح العدو. أي: الصلح مع الكفار، والصلح مع الكفار يجوز في حال ضعف المسلمين وعدم قوتهم، وأما مع قوتهم فإنه لا يصلح أن يصالح الكفار، وإنما يكون ذلك مع الضعف كما قال الله عز وجل: فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأَعْلَوْنَ [محمد:35] فالصلح يجوز عند وجود ما يقتضيه من عدم قوة بالمسلمين. أورد أبو داود حديث المسور بن مخرمة رضي الله تعالى عنه في قصة صلح الحديبية، وذهاب النبي صلى الله عليه وسلم معتمراً في السنة السادسة من الهجرة، ومعه ألف وأربعمائة من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم. قوله: [ (خرج النبي صلى الله عليه وسلم زمن الحديبية في بضعة عشرة مائة من أصحابة) ]. يعني: ألفاً وأربعمائة، هذا هو أصح ما قيل فيه، وقيل: ألف وخمسمائة، وقيل: ألف وثلاثمائة، والأصح أنهم ألف وأربعمائة. قوله: [ (حتى إذا كانوا بذي الحليفة قلد الهدي وأشعره، وأحرم بالعمرة) ]. وهذا يدل على أن الإحرام يكون من الميقات، وأن النبي صلى الله عليه وسلم أحرم عام الحديبية بعمرة من الميقات، وأن الهدي يقلد ويشعر، وإشعاره أن يغرز في صفحة سنامه حتى يسيل الدم، فيكون علامة على أنه هدي، بحيث لو ضاع عرف من رآه أن هذا هدي، وكذلك أيضاً التقليد هو علامة على أنه هدي، وهو يدل على أن الإشعار سنة وليس بمثلة، وهو للحاجة والمصلحة، مثل الوسم الذي يفعل للحاجة، ومثل الختان الذي يكون بالنسبة للمولود، فهو وإن كان فيه شيء من التعذيب وشيء من المضرة إلا أن المصلحة فيه كبيرة، وقد جاءت السنة بذلك عن رسول الله صلى الله عليه وسلم. قوله: [ وساق الحديث ] معناه أن فيه اختصاراً وحذفاً. قوله: [ (حتى إذا جاء الثنية التي يهبط عليهم منها، بركت به ناقته، فقال الناس: حل حل)]، وهي كلمة زجر يراد منها أن تقوم الناقة. قوله: [ (فقال الناس: حل حل، خلأت القصواء، مرتين) ]. يعني: حرنت، ومعناه: أنه صار بها هذا الخلق. قال عليه الصلاة و السلام: (ما خلأت وما كان لها بخلق) -أي: ليس من عادتها- ولكن حبسها حابس الفيل)] أي: أن الذي حبسها هو الذي حبس الفيل عن أهل مكة. قوله: [ (والذي نفسي بيده لا يسألوني اليوم خطة يعظمون بها حرمات الله إلا أعطيتهم إياها) ]. معناه: أنه لا يحصل بينه وبينهم قتال في الحرم. قوله: [ (ثم زجرها فوثبت، فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء) ]. أي: زجرها فثارت وقامت، وذهب إلى الحديبية على ثمد وهو: الماء القليل. قوله: [ (فجاءه بديل بن ورقاء ..) ]. والحديث فيه اختصار، وكان فيه أنه جيء إلى رسول الله صلى الله عليه وسلم، وقالوا: يا رسول الله! نفد الماء فأخرج سهماً من كنانته، وأمرهم بأن يضعوه، فصارت البئر تجيش بالماء وتفور حتى سقوا رواحلهم ورووا، وذلك من بركة وضع رسول الله صلى الله عليه وسلم لسهم من كنانته فيها. قوله: [ (فجاءه بديل بن ورقاء الخزاعي ، ثم أتاه يعني: عروة بن مسعود ، فجعل يكلم النبي صلى الله عليه وآله وسلم، فكلما كلمه أخذ بلحيته) ]. وكانت العادة عندما كان الشخص يخاطب غيره يمسك بلحيته، وليس هذا من باب الإهانة، وإنما هو من باب الملاطفة. قوله: [ (والمغيرة بن شعبة قائم على النبي صلى الله عليه وآله وسلم، ومعه السيف، وعليه المغفر، فضرب يده بنعل السيف، وقال: أخر يدك عن لحيته) ]. فكان المغيرة بن شعبة واقفاً على رأس الرسول صلى الله عليه وسلم، ومعه السيف، فكان كلما مد يده على لحية الرسول ضربه بمؤخر السيف. وهذا يدل على أن القيام على رأس الأمير عند حضور الكفار لا بأس به، وأن هذا من احترام الأمير، ومن المحافظة عليه، وأما إذا كان لغير ذلك فإنه لا يجوز، والرسول صلى الله عليه وسلم لما اشتكى وصلى جالساً، وصلى وراءه أناس قياماً أشار إليهم أن اجلسوا، ولما سلم قال: (كدتم أن تفعلوا فعل فارس والروم، يقومون على رأس ملوكهم وهم جلوس) فالقيام محذور إذا كان في غير هذه الحالة، أما إذا كان في هذه الحالة فهو سائغ؛ لأن هذا حصل من المغيرة بن شعبة مع رسول الله صلى الله عليه وسلم، وعلى هذا فالقيام على الرجل له حالتان: حالة فيها احترام الإمام وتوقيره، والمحافظة عليه عند الكفار، وإظهار تقديره عند الكفار. والثانية: إذا كان لغير ذلك. فهذه الحالة التي جاءت في قصة المغيرة تدل على جوازه في مثل هذه الحالة، والحديث الذي فيه: (كدتم أن تفعلوا فعل فارس والروم، يقومون على رأس ملوكهم وهم جلوس) يدل على أن ذلك لا يجوز. قوله: [ (فرفع عروة رأسه فقال: من هذا؟! قالوا: المغيرة بن شعبة) ]. يسأل عن هذا الذي يضربه بنعل السيف، قال: من هذا؟! قالوا: المغيرة بن شعبة وهو ثقفي و عروة بن مسعود ثقفي، فقال: أي غدر، أولست أسعى في غدرتك؟! معناه: أنه من قومه ومن جماعته؛ لأن هذا ثقفي وهذا ثقفي، ولعل المقصود منه: أنه كان يجمع ديات من أجل أن يعطيها أولئك الذين قتلهم المغيرة . قوله: [ (وكان المغيرة صحب قوماً في الجاهلية فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وآله وسلم: أما الإسلام فقد قبلنا، وأما المال فإنه مال غدر لا حاجة لنا فيه) ]. وهذه هي غدرة المغيرة التي ذكرها عروة بن مسعود . قوله: (فذكر الحديث، فقال النبي صلى الله عليه وآله وسلم: اكتب: هذا ما قاضى عليه محمد رسول الله ..) وقص الخبر. ثم ذكر أن الرسول صلى الله عليه وسلم أمر بكتابة الصلح والعهد الذي بينه وبين الكفار وقال: [ (هذا ما قاضى عليه محمد رسول الله) ] وقد جاء فيه أنهم قالوا: إننا لا نعتقد بأنك رسول الله، ولكن قل: محمد بن عبد الله، أي اذكر اسمك واسم أبيك، فأقرهم الرسول صلى الله عليه وسلم، وأمر الكاتب بأن يكتب محمد بن عبد الله. قوله: [ (فقال سهيل : وعلى أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا)]. هو سهيل بن عمرو الذي تولى العقد عن جانب الكفار، وقد أسلم عام الفتح وحسن إسلامه رضي الله عنه وأرضاه. ثم إن الرسول صلى الله عليه وسلم قبل ما ذكر لما رأى في ذلك من مصلحة، وبعض أصحابه رضي الله عنهم وأرضاهم تألموا تألماً كثيراً، وقالوا: كيف نعطي الدنية في ديننا يا رسول الله؟! أي: كيف نقبل بمثل هذا الشرط الذي يقضي بأن من جاء منهم ولو كان على
تراجم رجال إسناد حديث المسور بن مخرمة في صلح الحديبية

قوله: [حدثنا محمد بن عبيد ]. محمد بن عبيد هو ابن حساب أو المحاربي، وكل منهما روى عنه أبو داود ، وكل منهما روى عن محمد بن ثور ، و محمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي . و المحاربي صدوق، أخرج له أبو داود و الترمذي و النسائي . وفي تحفة الأشراف: محمد بن عبد الأعلى ؛ لكن هذا ليس بصحيح؛ لأن فيه محمد بن عبد الأعلى يروي عنه أبو داود في كتاب القدر فقط. [ أن محمد بن ثور حدثهم ]. محمد بن ثور ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد الأزدي البصري اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة رضي الله تعالى عنه، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث صلح الحديبية من طريق المسور ومروان

قال المصنف رحمه الله تعالى: [حدثنا محمد بن العلاء حدثنا ابن إدريس سمعت ابن إسحاق عن الزهري عن عروة بن الزبير عن المسور بن مخرمة و مروان بن الحكم : (أنهم اصطلحوا على وضع الحرب عشر سنين يأمن فيهن الناس، وعلى أن بيننا عيبة مكفوفة وأنه لا إسلال ولا إغلال) ]. أورد أبو داود الحديث عن المسور بن مخرمة و مروان بن الحكم ، وفيه: (أنهم اصطلحو) أي: الرسول صلى الله عليه وسلم وكفار قريش على وضع الحرب. قوله: (على وضع الحرب عشر سنين) أي: أن الهدنة والصلح الذي بينهم مدته عشر سنوات يأمن فيها الناس، فيستطيع أن يذهب هؤلاء وهؤلاء، ولا يعتدي أحد على أحد إنفاذاً لهذا العهد، والصلح الذي بينهم. قوله: [ (وعلى أن بيننا عيبة مكفوفة) ] يعني: أنهم يلتزمون بمقتضى العقد، ويصير ما بينهم من عداوات ومن إقدام بعضهم على قتال بعض ممتنعاً بمقتضى هذا العقد، فتكون صدورهم وقلوبهم بمثابة العيبة المكفوفة، أي المشدودة على ما فيها من المتاع الجيد والشيء المحفوظ، فكذلك ذلك الاتفاق الذي قد حصل يحفظ في القلوب وفي الصدور ، ولا يعتدي أحد على أحد في هذه المدة بمقتضى هذا العقد. قوله: [ (وأنه لا إسلال ولا إغلال) ] أي: ليس هناك سرقة ولا خيانة في ظاهر ولا باطن، بل يأمن الناس في الظاهر والباطن فليس هناك خيانة ولا اعتداء، وليس هناك سرقة، وأخذ للأموال خفيةً. هذا هو معنى هذه الجمل القصيرة التي أوردها أبو داود رحمه الله من طريق المسور بن مخرمة و مروان بن الحكم . ثم الصلح مع العدو اختلف العلماء في مقداره وتحديده، فمنهم من قال: إنه عشر سنوات لا يزيد عليها كما جاء في هذا الاتفاق الذي حصل بين رسول الله صلى الله عليه وسلم وكفار قريش. ومنهم من قال: إنه يكون سنتين أو ثلاثاً؛ لأن الذي حصل تنفيذه إنما هو هذه المدة، وبعد ذلك حصل نقض العهد من كفار قريش، وبعد ذلك فتح الله على رسوله صلى الله عليه وسلم وذلك في السنة الثامنة في شهر رمضان، أي: بعد مدة تقرب من السنتين؛ لأن الرسول صلى الله عليه وسلم خرج في عمرة الحديبية في شهر ذي القعدة سنة ست، وفتح مكة كان في رمضان سنة ثمان، أي: بعد مضي أقل من سنتين. ثم مما ينبغي أن يعلم أن الصلح الذي حصل بين الفلسطينيين واليهود في هذا الزمان ليس من هذا القبيل؛ لأنه ليس هناك قوة مسلمة وقوة كافرة حصل بينهما صلح، وإنما حصل الصلح بين ظالم ومظلوم، وبين أناس مغتصبين وهم اليهود وبين أناس اغتصبت أرضهم وهم الفلسطينيون، وقد اغتصبت ومضى على اغتصابها عشرون سنة، أي: من سنة ثمان وأربعين إلى سنة سبع وستين، ثم بعد ذلك حصل من بعض الزعماء العرب المتهورين شيء من الغرور، وترتب على ذلك أن اليهود توسعوا فأخذوا الضفة الغربية وأخذوا سيناء وأخذوا هضبة الجولان، فمضى على هذا الاحتلال الأخير ربع قرن من الزمان، والفلسطينيون مشردون بعيدون عن أوطانهم، فإذا أرادوا أن يتفقوا مع العدو الذي اغتصب أرضهم على أن يحصلوا على بعض أرضهم، فإنه لا بأس بذلك، وهو ليس صلحاً بين قوة مسلمة وقوة كافرة، وإنما هو صلح بين ظالم ومظلوم ومغتصب ومغتصب منه. وإذا جاء الوقت الذي يكون فيه للمسلمين قوة ويستطيعون أن يقاتلوا اليهود ويقضوا عليهم أو يتخلصوا منهم، فإن المجال واسع والباب مفتوح، ولكن بعد أن مضى على الفلسطينيين هذه المدة الطويلة وهم مشردون يحتاجون إلى أن يحصلوا على بعض أرضهم ليبقوا فيها بعد أن مضى على احتلال أرضهم عشرات السنين، ثم حصل هذا الصلح الذي مضى عليه عشر سنوات واليهود يماطلون، ولم يحصل المسلمون على ذلك الشيء الذي يريدونه، ولكن الصلح كما أشرت هو بين ظالم ومظلوم، ومغتصب ومغتصب منه، وإذا كان لا يستطيع أن يحصل حقه كله، فإذا ظفر ببعضه إلى أن يأتي الوقت الذي يتمكن فيه المسلمون من أن يقاتلوا اليهود ويرفعوا راية الإسلام؛ فعند ذلك يحصل ما يحصل من الخير، وقد أخبر النبي صلى الله عليه وسلم: (أنه لا بد أن يقتتل المسلمون واليهود، وأن الحجر والشجر يقول: يا مسلم! هذا يهودي ورائي تعال فاقتله). وقد أفتى شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه بجواز هذا الصلح، واعترض عليه بعض المعترضين الذين ليس عندهم إلا حماس وعواطف، وليس عندهم فهم للشريعة وأحكامها! وكما قلت: هو صلح بين مغتَصِب ومغتَصَب، وهذا نظير ما لو أن لصوصاً اعتدوا على إنسان وسلبوا كل ما بحوزته من النقود وتركوه خالي الوفاض ليس له شيء، ثم صار بحاجة إلى أن يحصل على شيء مما أخذوا منه، فقالوا: نعطيك بعض حقك، فهل يقبل بعض حقه أم يقول: إما أن تعطوني مالي كله أو أتركه كله؟ كونه يأخذ بعض حقه ويستفيد منه أولى من كونه لا يحصل على شيء من حقه.
تراجم رجال إسناد حديث صلح الحديبية من طريق المسور ومروان

قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس الأودي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة ، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ] هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة رضي الله عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. [ و مروان بن الحكم ] . وهو الخليفة، وقد قال عروة بن الزبير : إنه لا يتهم في الحديث، وحديثه أخرجه البخاري وأصحاب السنن.
شرح حديث ذي مخبر في الصلح مع العدو

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا عيسى بن يونس حدثنا الأوزاعي عن حسان بن عطية قال: مال مكحول و ابن أبي زكرياء إلى خالد بن معدان وملت معهما، فحدثنا عن جبير بن نفير قال: قال جبير : انطلق بنا إلى ذي مخبر رجل من أصحاب النبي صلى الله عليه وآله وسلم، فأتيناه فسأله جبير عن الهدنة فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (ستصالحون الروم صلحاً آمناً، وتغزون أنتم وهم عدواً من ورائكم) ]. أورد أبو داود حديث ذي مخبر رضي الله تعالى عنه أنه جاءه جبير بن نفير ومعه غيره يسألونه عن الهدنة، أي: الهدنة التي تقع بين المسلمين والنصارى، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (ستصالحون الروم) وهم النصارى. وقوله: [ (صلحاً آمناً) ] أي: يحصل الأمن بينكم وبينهم بمقتضى هذا الصلح، وهذا هو محل الشاهد للترجمة؛ لأن النصارى كفار، وهم أعداء المسلمين، ومع ذلك يحصل بينهم صلح، وهذا في آخر الزمان. قوله: [ (وتغزون أنتم وهم عدواً من روائكم) ]. يعني: عدواً مشتركاً للمسلمين والنصارى، وليس معنى ذلك أنهم يغزون للجهاد في سبيل الله، ولإعلاء كلمة الله، ولإدخال الناس في دين الله؛ لأن النصارى أنفسهم كفار، والرسول صلى الله عليه وسلم قال: (ارجع فلن أستعين بمشرك) وإنما المقصود: أن هذا عدو مشترك للجانبين، وأن أولئك المتصالحين تعاونوا على ذلك العدو المشترك. قوله: [ (من ورائكم) ] هذا يحتمل أن يكون من خلفهم ويحتمل أن يكون من أمامهم؛ لأن (وراء) تأتي بمعنى الأمام. وقد أورد أبو داود الحديث في كتاب الملاحم في آخر الكتاب، وذكر في آخره أنهم عندما ينتصرون أو يغنمون أو يسلمون يأتون قافلين حتى إذا صاروا في مرج ذي فلول قام واحد من النصارى ونادى: انتصر الصليب! فيقوم رجل من المسلمين فيكسر الصليب الذي معه، فعند ذلك ينقض الروم العهد ويجمعون لقتال المسلمين، فيقتلون المسلمين قتلاً ذريعاً، وهذا لم يحصل إلى الآن، ولكنه لا بد أن يحصل كما أخبر بذلك الرسول الكريم صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث ذي مخبر في الصلح مع العدو

قوله: [حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة ، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو ، فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ عن حسان بن عطية ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ خالد بن معدان ]. وهو ثقة عابد يرسل كثيراً، أخرج له أصحاب الكتب الستة. [ عن جبير بن نفير ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ انطلق بنا إلى ذي مخبر ]. ذو مخبر رضي الله عنه، وحديثه أخرجه أبو داود و ابن ماجة ."


شرح سنن أبي داود - 327

شرح سنن أبي داود [327]

الخروج للجهاد في سبيل الله هو ضرب في الأرض وسفر من الأسفار، لذا فإن الشرع الحنيف بين الآداب التي ينبغي على المسافر التقيد بها في هذا السفر، ومن هذه الآداب أن يكبر المسافر إذا بلغ مكاناً مشرفاً، وألا يطرق أهله بليل إلا إذا كان ذلك في أوله.

العدو يؤتى على غرة

شرح حديث قتل كعب بن الأشرف

قال المصنف رحمه الله تعالى: [ باب في العدو يؤتى على غرة ويتشبه بهم. حدثنا أحمد بن صالح حدثنا سفيان عن عمرو بن دينار عن جابر قال: قال رسول الله صلى الله عليه وآله سلم: (من لكعب بن الأشرف فإنه قد آذى الله ورسوله؟ فقام محمد بن مسلمة فقال: أنا يا رسول الله! أتحب أن أقتله؟ قال: نعم، قال: فأذن لي أن أقول شيئاً، قال: نعم قل. فأتاه فقال: إن هذا الرجل قد سألنا الصدقة وقد عنانا، فقال: وأيضاً لتملنه، قال: اتبعناه، فنحن نكره أن ندعه حتى ننظر إلى أي شيء يصير أمره، وقد أردنا أن تسلفنا وسقاً أو وسقين، قال كعب : أي شيء ترهنوني؟ قال: وما تريد منا؟ قال: نساؤكم، قالوا: سبحان الله، أنت أجمل العرب نرهنك نساءنا فيكون ذلك عاراً علينا! قال: فترهنوني أولادكم، قالوا: سبحان الله، يسب ابن أحدنا فيقال: رهنت بوسق أو وسقين! قالوا: نرهنك اللأمة -يريد السلاح- قال: نعم. فلما أتاه ناداه فخرج إليه وهو متطيب ينضخ رأسه، فلما أن جلس إليه وقد كان جاء معه بنفر ثلاثة أو أربعة فذكروا له، قال: عندي فلانة وهي أعطر نساء الناس، قال: تأذن لي فأشم؟ قال: نعم، فأدخل يده في رأسه فشمه، قال: أعود؟ قال: نعم، فأدخل يده في رأسه، فلما استمكن منه قال: دونكم! فضربوه حتى قتلوه) ]. أورد أبو داود هذه الترجمة وهي: [باب في العدو يؤتى على غرة ويتشبه بهم ]. أي: يؤتى على غفلة، ويتشبه بهم: أي يتظاهر بأنه معهم وهو ليس معهم، ولكن للوصول إلى ما يريد، وهذا من المكر والخدعة التي في الحرب؛ لأن الحرب خدعة. وقد أورد أبو داود حديث جابر بن عبد الله أن النبي صلى الله عليه وسلم قال: (من لكعب بن الأشرف ؟) أي: من يقتله، ويخلص الناس من شره، فإنه آذى الله ورسوله؟ فقال محمد بن مسلمة رضي الله عنه: أتريد أن أقتله؟ قال: نعم. قوله: [ (قال: فأذن لي أن أقول شيئاً) ] أي: أن أقول فيك شيئاً يرضى به، ويقصد من وراء ذلك أن يقول شيئاً مورياً. قوله: [ (فجاء إليه وقال: إن هذا الرجل -يعني: النبي صلى الله عليه وسلم- سألنا الصدقة ) ] يعني: سألهم الصدقة وطلب منهم الزكاة. قوله: [ (وقد عنانا) ] أي: حصل لهم عناء ومشقة في التكاليف، ولا شك أن التكاليف شاقة وفيها تعب ونصب، والنبي صلى الله عليه وسلم قال: (حفت الجنة بالمكاره، وحفت النار بالشهوات) وقال: (إسباغ الوضوء على المكاره) فالتكاليف شاقة، والصبر ثلاثة أنوع: صبر على طاعة الله ولو شقت على النفوس. وصبر عن المعاصي ولو مالت إليها النفوس. وصبر على أقدار الله المؤلمة. قوله: [ (وأيضاً لتملنه) ] هذا يقوله كعب بن الأشرف ، يعني: سيحصل منكم ملل منه. قوله: [ (اتبعناه فنحن نكره أن ندعه حتى ننظر إلى أي شيء يصير أمره) ]. وأمره لا شك أنه سيصير في النهاية إلى أن يظهر الله دينه ويعلي كلمته، وهذا الكلام هو مقتضى الترجمة في قوله: (يتشبه بهم) ومعناه: أنه كأنه منهم، أو كأنه موافق لهم، وقوله: (اتبعناه ونحن نكره أن ندعه) أي: نريد أن نبقى معه حتى يتبين لنا أمره. وأمره سينتهي إلى خير، وإلى نهاية طيبة، وإلى أن يظهر الله دينه ويعلي كلمته. قوله: [ (وقد أردنا أن تسلفنا وسقاً أو وسقين) ]. يعني: جاء يطلب هذا الشيء، وهو وسق أو وسقان من الطعام، ومقدار الوسق ستون صاعاً. قوله: [ قال كعب : أي شيء ترهنوني؟ قال: وما تريد منا؟ قال: نساءكم ]. أي: يريد أن يرهنوا نساءهم. قوله: [ قالوا: سبحان الله، أنت أجمل العرب، نرهنك نساءنا فيكون ذلك عاراً علينا! ]. إما أن يكون أصله عربياً ولكنه تهود، أو أنه من العجم فيكون الإشكال قائماً، لأنه أجمل العرب وهو ليس منهم. والحاصل أنهم امتنعوا من إعطائه نساءهم خشية العار كما قال. قوله: [ فترهنوني أولادكم؟ قالوا: سبحان الله! يسب ابن أحدنا فيقال: رهنت بوسق أو وسقين! ]. أي: أنت تساوي وسقاً أو وسقين. قوله: [ قالوا: نرهنك اللأمة، يريد السلاح ]. هذا يقوله محمد بن مسلمة ، واللأمة بالهمز وقد تخفف، قيل: هي السلاح مطلقاً، وقيل: إنها الترس أو الوقاية التي يتقى بها في الحرب. قوله: [ قال: نعم، فلما أتاه ناداه، فخرج إليه وهو متطيب ينضخ رأسه ]. كأنه ذهب على أن يعود ومعه السلاح، فقال: ائذن لي أن أشم. قوله: [ فلما أن جلس إليه وقد كان جاء معه بنفر ثلاثة أو أربعة ]. هؤلاء النفر جاءوا مع محمد بن مسلمة . قوله: [ فذكروا له ] يعني: الطيب الذي يفوح منه، وقالوا: ما هذا؟ فقال: عندي فلانة، وهي أعطر نساء الناس. قوله: [ قال: تأذن لي فأشم؟ قال: نعم، فأدخل يده في رأسه فشمه، قال: أعود؟ قال: نعم، فأدخل يده في رأسه، فلما استمكن منه قال: دونكم! فضربوه حتى قتلوه ]. وهذا لا يقال: إنه من قبيل الغدر، بل هو من قبيل الخدعة في الحرب وقتل من يستحق القتل، إذ ليس هناك عهد بينهم وبينه، وكان قد آذى الرسول صلى الله عليه وسلم وسبه وكان يحرض كفار قريش عليه، ثم إن الرسول صلى الله عليه وسلم أهدر دمه وقال: (من لكعب بن الأشرف) يعني: من يقوم بقتله؟ فانتدب لذلك محمد بن مسلمة رضي الله عنه.
تراجم رجال إسناد حديث قتل كعب بن الأشرف

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ عن سفيان ]. هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من الرباعيات، وهي أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث: (الإيمان قيد الفتك لا يفتك مؤمن)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حزابة حدثنا إسحاق -يعني ابن منصور - حدثنا أسباط الهمداني عن السدي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال: (الإيمان قيد الفتك، لا يفتك مؤمن)]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الإيمان قيد الفتك، لا يفتك مؤمن) معناه: أنه لا يفتك بأحد له عهد، ولكن إذا كان ليس له عهد فإنه يمكن أن يفتك به حيث يكون مستحقاً لذلك. قوله: [ (الإيمان قيد الفتك) ] أي: قيده بحيث لا يكون إلا في محله، ومنعه من أن يكون في غير محله، كما أن الدابة المقيدة تكون ممنوعة من أن تذهب أو تصول أو تجول لحصول القيد الذي بها، وهذا من باب التشبيه.
تراجم رجال إسناد حديث: (الإيمان قيد الفتك لا يفتك مؤمن)

قوله: [حدثنا محمد بن حزابة ]. محمد بن حزابة صدوق، أخرج له أبو داود . [ حدثنا إسحاق -يعني ابن منصور- ]. هو إسحاق بن منصور السلولي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أسباط الهمداني ]. صدوق كثير الخطأ يغرب، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن السدي ]. هو إسماعيل بن عبد الرحمن السدي ، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [عن أبيه]. هو عبد الرحمن بن أبي كريمة ، مجهول الحال، أخرج له أبو داود و الترمذي . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم على الإطلاق رضي الله عنه وأرضاه. والحديث فيه من هو مجهول الحال، ولكن الألباني صححه وحسنه، فلعل ذلك من أجل الشواهد. والظاهر أنه لما ذكر قصة كعب بن الأشرف ذكر بعده أنه لا يحصل الفتك بمن لا يستحقه، وأما من يستحقه فإنه يحصل به الفتك ككعب بن الأشرف .
التكبير على كل شرف في المسير

شرح حديث التكبير على كل شرف

قال المصنف رحمه الله تعالى: [ باب في التكبير على كل شرف في المسير. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر : (أن رسول الله صلى الله عليه وآله وسلم كان إذا قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات، ويقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده)]. أورد أبو داود باباً في التكبير على كل شرف في المسير. أي: في السفر. وأورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (آيبون تائبون عابدون ساجدون لربنا حامدون) وهذا إنما يكون عند القفول، أي: الرجوع، ولا يقال في الذهاب والمسير وإنما في الذهاب والمسير يكتفي بالتكبير. قوله: [ (صدق الله وعده) ]. أي: ما وعد به المسلمين من النصر ومن الخير. قوله: [ (ونصر عبده) ] أي: الرسول صلى الله عليه وسلم. قوله: [ (وهزم الأحزاب وحده) ] قيل: إن المقصود بذلك الأحزاب التي تجمعت يوم الخندق، والله عز وجل هزمهم بالريح التي أثارها فأزعجتهم وجعلتهم يفرون، وقيل: إن المقصود بالأحزاب الأحزاب المختلفة قبل زمان نبينا؛ لأن الطوائف المختلفة كلها يقال لها أحزاب، قال تعالى: كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ [غافر:5].
تراجم رجال إسناد حديث التكبير على كل شرف

قوله: [حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة أحد الفقهاء الأربعة أصحاب المذاهب المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن عمر ]. الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من الأسانيد الرباعية العالية عند أبي داود رحمه الله.
الإذن في القفول بعد النهي

شرح حديث الإذن في القفول بعد النهي

قال المصنف رحمه الله تعالى: [باب في الإذن في القفول بعد النهي. حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ [التوبة:44] الآية نسختها التي في النور: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ [النور:62]إلى قوله: غَفُورٌ رَحِيمٌ [النور:62] ]. أورد أبو داود باباً في الإذن في القفول بعد النهي، والمقصود من ذلك أنه حصل النهي فيما يتعلق بالمنافقين، وأنه صلى الله عليه وسلم عوتب على ذلك حيث كان يأذن لهم، وقال الله عز وجل: عَفَا اللَّهُ عَنْكَ لِمَ أَذِنتَ لَهُمْ [التوبة:43]، ثم نسخ ذلك بما في آخر سورة النور حيث قال الله عز وجل: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ [النور:62] أي: أنه جاء فيها أمره بالإذن لمن شاء منهم، وأن ذلك إليه صلى الله عليه وسلم، فكان ذلك مأذوناً فيه، والذي عوتب عليه قبل ذلك هو إذنه للمنافقين. قوله: [ عن ابن عباس قال: لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ [التوبة:44] الآية نسختها التي في النور: إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ [النور:62]إلى قوله: غَفُورٌ رَحِيمٌ [النور:62] ]. قيل: هو الآن على اعتبار النسخ، وقيل: إنه تقييد، وإن ذاك يحمل على شيء وهذا يحمل على شيء، فذاك في حق المنافقين وهذا في حق المؤمنين، وأعتبره أبو داود نسخاً.
تراجم رجال إسناد حديث الإذن في القفول بعد النهي

قوله: [حدثنا أحمد بن محمد بن ثابت المروزي ]. هو صدوق أخرج له أبو داود . [ حدثني علي بن حسين ]. هو علي بن حسين بن واقد ، وهو صدوق يهم، أخرج له البخاري في الأدب المفرد ومسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه هو حسين بن واقد ، وهو ثقة له أوهام، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره.
ما جاء في بعثة البشراء

شرح حديث بعثة البشراء

قال المصنف رحمه الله تعالى: [ باب في بعثة البشراء. حدثنا أبو توبة الربيع بن نافع حدثنا عيسى عن إسماعيل عن قيس : (عن جرير قال: قال لي رسول الله صلى الله عليه وآله وسلم: ألا تريحني من ذي الخلصة؟ فأتاها فحرقها، ثم بعث رجلاً من أحمس إلى النبي صلى الله عليه وآله وسلم يبشره يكنى أبا أرطأة)]. أورد أبو داود رحمه الله باب بعثة البشراء . يعني: الذين يبشرون بالفتح والانتصار، أي: بالمهمة التي قاموا بها. وقد قال الرسول صلى الله عليه وسلم لجرير بن عبد الله البجلي رضي الله عنه: (ألا تريحني من ذي الخلصة؟) وهو صنم لدوس، فذهب جرير وأحرقها، ثم أرسل شخصاً من أحمس، وهم قبيلة جرير بن عبد الله البجلي ؛ لأن أحمس من بجيلة. قوله: [ (ثم بعث رجلاً من أحمس إلى النبي صلى الله عليه وسلم يبشره يكنى أبا أرطأه)]، هذا محل الشاهد، حيث أرسله يبشر الرسول صلى الله عليه وسلم بتنفيذ المهمة التي طلبها منه، وهي راحته من ذي الخلصة.
تراجم رجال إسناد حديث بعثة البشراء

قوله: [حدثنا أبو توبة الربيع بن نافع ]. هو أبو توبة الربيع بن نافع الحلبي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا عيسى عن إسماعيل ]. عيسى مر ذكره، وإسماعيل هو ابن أبي خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن قيس ]. هو قيس بن أبي حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير ]. هو جرير بن عبد الله البجلي رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
ما جاء في إعطاء البشير

شرح حديث إعطاء البشير

قال المصنف رحمه الله تعالى: [ باب في إعطاء البشير. حدثنا ابن السرح أخبرنا ابن وهب أخبرني يونس عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب قال: سمعت كعب بن مالك قال: (كان النبي صلى الله عليه وآله وسلم إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس.. وقص ابن السرح الحديث قال: ونهى رسول الله صلى الله عليه وآله وسلم المسلمين عن كلامنا أيها الثلاثة، حتى إذا طال علي تسورت جدار حائط أبي قتادة -وهو ابن عمي- فسلمت عليه، فوالله ما رد علي السلام، ثم صليت الصبح صباح خمسين ليلة على ظهر بيت من بيوتنا فسمعت صارخاً: يا كعب بن مالك أبشر! فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه، فانطلقت حتى إذا دخلت المسجد فإذا رسول الله صلى الله عليه وآله وسلم جالس، فقام إلي طلحة بن عبيد الله رضي الله عنه يهرول حتى صافحني وهنأني)]. أورد أبو داود باباً في إعطاء البشير. أي: إعطاء البشير من أجل بشارته بالشيء الذي بشر به، والمقصود من الإعطاء: إعطاؤه شيئاً من أجل هذه البشارة. وأورد أبو داود شيئاً من قصة كعب بن مالك رضي الله عنه في توبته التي جاء القرآن بها، حيث تاب الله عليه وعلى صاحبيه، وذلك في قول الله عز وجل: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا .. [التوبة:118]الآية. والرسول صلى الله عليه وسلم هجرهم وأمر الناس بألا يكلموهم، وأمرهم أن يعتزلوا نساءهم حتى ضاقت عليهم الأرض بما رحبت، ثم بعد ذلك نزلت توبة الله عليهم. وبعدما حصلت التوبة وكان قد صلى الفجر في أعلى ظهر بيت من بيوتهم سمع صارخاً يقول: أبشر يا كعب بن مالك ! فلما جاءه الشخص الذي بشره نزع ثوبيه وأعطاه إياهما على بشارته، وهذا هو محل الشاهد للترجمة. ثم جاء إلى المسجد ورسول الله صلى الله عليه وسلم في المسجد، فقام طلحة بن عبيد الله رضي الله عنه يهرول -أي: يسرع- يريد أن يهنئه، فصافحه وهنأه بهذه التوبة التي حصلت له من الله عز وجل. وقوله: [ (تسورت جدار حائط أبي قتادة) ] معناه: أنه ما دخل من الباب وإنما صعد من فوق السور أو الجدار.
تراجم رجال إسناد حديث إعطاء البشير

قوله: [حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن عبد الرحمن بن عبد الله بن كعب بن مالك ]. عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [عن أبيه] هو عبد الله بن كعب ، له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن كعب بن مالك ]. كعب بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في سجود الشكر

شرح حديث أبي بكرة في سجود الشكر

قال المصنف رحمه الله تعالى: [ باب في سجود الشكر. حدثنا مخلد بن خالد حدثنا أبو عاصم عن أبي بكرة بكار بن عبد العزيز قال: أخبرني أبي عبد العزيز عن أبي بكرة عن النبي صلى الله عليه وآله وسلم: (أنه كان إذا جاءه أمر سرور أو بشر به خر ساجداً شاكراً لله)]. أورد أبو داود رحمه الله باباً في سجود الشكر. وهذه الترجمة محلها الأليق بها في الصلاة، ولكنه أتى بها في الجهاد، وهو من وضع الشيء في غير مظنته، لأنه قد يبحث الإنسان عن سجود الشكر في كتاب الصلاة فلا يجده فيقول: إنه لا يوجد عند أبي داود وهو لا يعلم أنه ذكره في كتاب الجهاد، فهو من ذكر الشيء في غير مظنته. وهذا الصنيع يحصل به عدم العثور على الشيء المطلوب، وقد كان الحافظ ابن حجر رحمه الله يذكر في فتح الباري أن بعض الأحاديث ذكرت في غير مظنتها مثل حديث الزبير الطويل الذي فيه أنه كان عليه دين وأنه قال: عليك بمولى الزبير ، وهو مذكور في الجهاد، فقال الحافظ ابن حجر : ذكر في غير مظنته، وكذلك سجود الشكر ذكر هنا في غير مظنته؛ لأن مظنته كتاب الصلاة. ولكن لعل أبا داود رحمه الله ذكره بعد البشارة وإعطاء البشير من باب أن الشيء بالشيء يذكر، وأن الرسول صلى الله عليه وسلم كان إذا بشر بشيء خر ساجداً. وأورد حديث أبي بكرة قال: (كان صلى الله عليه وسلم إذا جاءه أمر سرور أو بشر به خر ساجداً شاكراً لله). وسجود الشكر إنما يكون لأمر سرور له أهمية، وليس في كل أمر ولو كان تافهاً.
تراجم رجال إسناد حديث أبي بكرة في سجود الشكر

قوله: [حدثنا مخلد بن خالد ]. ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو عاصم ]. هو أبو عاصم النبيل الضحاك بن مخلد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بكرة بكار بن عبد العزيز ]. وهو صدوق يهم، أخرج له البخاري تعليقاً وأبو داود و الترمذي و ابن ماجة . [ أخبرني أبي عبد العزيز ]. وهو صدوق، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث سعد بن أبي وقاص في سجود الشكر

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا ابن أبي فديك حدثني موسى بن يعقوب عن ابن عثمان -قال أبو داود : وهو يحيى بن الحسن بن عثمان - عن أشعث بن إسحاق بن سعد عن عامر بن سعد عن أبيه قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم من مكة نريد المدينة، فلما كنا قريباً من عزور نزل ثم رفع يديه فدعا الله ساعة، ثم خر ساجداً فمكث طويلاً، ثم قام فرفع يديه فدعا الله تعالى ساعة، ثم خر ساجداً فمكث طويلاً، ثم قام فرفع يديه ساعة ثم خر ساجداً، ذكره أحمد ثلاثاً قال: إني سألت ربي وشفعت لأمتي فأعطاني ثلث أمتي، فخررت ساجداً شكراً لربي، ثم رفعت رأسي فسألت ربي لأمتي فأعطاني ثلث أمتي، فخررت ساجداً لربي شكراً، ثم رفعت رأسي فسألت ربي لأمتي فأعطاني الثلث الآخر، فخررت ساجداً لربي). قال أبو داود : أشعث بن إسحاق أسقطه أحمد بن صالح حين حدثنا به، فحدثني به عنه موسى بن سهل الرملي ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه: أن الرسول صلى الله عليه وسلم كان ومعه أصحابه قادمين من مكة إلى المدينة ولما جاءوا عند مكان يقال له: عزور -قيل: إنه ثنية تقع قريباً من الجحفة في الطريق من مكة إلى المدينة- فلما كان هناك نزل ورفع يديه، ثم خر ساجداً، ثم قام وفعل مثل ذلك، ثم قام وفعل مثل ذلك، ثم أخبر بأنه شفع لأمته فأعطاه الله الثلث، ثم شفع فأعطاه الثلث الثاني، ثم شفع فأعطاه الثلث الأخير، وأن أمته كلها تخرج من النار بشفاعته صلى الله عليه وسلم. ومعلوم أن النار لا يبقى بها أبد الآباد إلا الكفار، وأما من كان من المسلمين فإنه ولو فعل ما فعل من المعاصي والكبائر لا يخلد في النار أبد الآباد، بل لابد أن يخرج منها ويدخل الجنة بعد تطهيره وتمحيصه وعقوبته التي يعاقب بها من شاء الله تعالى أن يعاقب، وينجو منها من شاء الله عز وجل أن يتجاوز عنه، وذلك فضل الله عز وجل. وفيه: أنه دعا قائماً ورفع يديه ثم سجد، والحديث فيه رجل مجهول فهو ليس بصحيح.
تراجم رجال إسناد حديث سعد بن أبي وقاص في سجود ا لشكر

قوله: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك ]. أحمد بن صالح مر ذكره، وابن أبي فديك هو محمد بن إسماعيل بن مسلم ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثني موسى بن يعقوب ]. وهو صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن ابن عثمان -قال أبو داود : هو يحيى بن الحسن بن عثمان -]. وهو مجهول الحال، أخرج له أبو داود . [ عن أشعث بن إسحاق بن سعد ]. وهو مقبول، أخرج له أبو داود . [ عن عامر بن سعد ]. هو عامر بن سعد بن أبي وقاص ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سعد بن أبي وقاص رضي الله عنه أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : أشعث بن إسحاق أسقطه أحمد بن صالح حين حدثنا به، فحدثني به عنه موسى بن سهل الرملي ]. موسى بن سهل الرملي ثقة أخرج له أبو داود و النسائي .
ما جاء في الطروق

شرح حديث الطروق من طريق حفص بن عمر ومسلم بن إبراهيم

قال المصنف رحمه الله تعالى: [ باب في الطروق. حدثنا حفص بن عمر ومسلم بن إبراهيم قالا: حدثنا شعبة عن محارب بن دثار عن جابر بن عبد الله قال: (كان رسول الله صلى الله عليه وآله وسلم يكره أن يأتي الرجل أهله طروقاً)]. ذكر الإمام أبو داود السجستاني رحمه الله تعالى باباً في الطروق. والطروق هو: القدوم على الأهل ليلاً بحيث يأتي ويطرق عليهم الباب، فيكون مجيئه في ذلك على غرة وعلى غفلة وفيه إزعاج لهم، والزوجة في حال عدم استعداد وتهيؤ للزوج، فكان النبي صلى الله عليه وسلم يكره ذلك. ومن المعلوم أنه إذا كان عندهم علم بقدومه فإنه لا بأس بالإتيان إليهم في أي وقت من ليل أو نهار، لا سيما في هذا الزمان الذي يمكن فيه الاتصال بالأهل وإخبارهم بأنه سيأتي في الوقت الفلاني بالطائرة الفلانية التي تقلع في الوقت الفلاني، أو في سيارة تمشي في الوقت الفلاني، فيكونون على استعداد، فمثل هذا لا يكره، وإنما يكره أن يأتيهم على غرة. وقد أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما: [ (أن النبي صلى الله عليه وسلم كان يكره أن يأتي الرجل أهله طروقاً) ] يعني: ليلاً بحيث يطرق عليهم الباب على غرة، والكراهة للتنزيه.
تراجم رجال إسناد حديث الطروق من طريق حفص بن عمر ومسلم بن إبراهيم

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ ومسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محارب بن دثار ]. محارب بن دثار ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعالي الأسانيد عند أبي داود لأنه رباعي، وأبو داود له فيه شيخان هما في طبقة واحدة وهما: حفص بن عمر و مسلم بن إبراهيم الفراهيدي .
شرح حديث الطروق من طريق ابن أبي شيبة

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن مغيرة عن الشعبي عن جابر عن النبي صلى الله عليه وآله وسلم قال: (إن أحسن ما دخل الرجل على أهله إذا قدم من سفر أول الليل)]. أورد أبو داود حديث جابر بن عبد الله : أن النبي صلى الله عليه وسلم قال: ( إن أحسن ما دخل الرجل على أهله إذا قدم من سفر أول الليل). أي: لا يكون في ذلك طروق؛ لأنه جاء وهم مستيقظون غير نائمين في أول الليل، فالمحذور ليس في ذات الطروق، إنما المحذور أن يكونوا نائمين وغافلين، ثم يأتيهم ويطرق عليهم الباب ويزعجهم. أما إذا كان في أول الليل لا سيما إذا كان بعد المغرب وقبل العشاء، والناس ما زالوا ينتظرون صلاة العشاء وليس هناك نوم؛ فإن ذلك هو أحسن الأحوال بالنسبة لمن يأتي في الليل. أما من جاء في النهار فإن جميع الأحوال في النهار مناسبة، والنبي صلى الله عليه وسلم كان يقدم إذا قدم ضحى؛ لكن إذا قدم في الليل يكون قدومه في أول الليل، وهذا للابتعاد عن كونه يطرق عليهم ويزعجهم. وتقدم أنه إذا حصل علم منهم بقدومه في أي وقت من ليل أو نهار فلا بأس به.
تراجم رجال إسناد حديث الطروق من طريق ابن أبي شيبة

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ عن جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. هو مغيرة بن مقسم الضبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث الطروق من طريق أحمد بن حنبل

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا سيار عن الشعبي عن جابر بن عبد الله قال: (كنا مع النبي صلى الله عليه وآله وسلم في سفر، فلما ذهبنا لندخل قال: أمهلوا حتى ندخل ليلاً؛ لكي تمتشط الشعثة وتستحد المغيبة)]. أورد أبو داود حديث جابر رضي الله عنه: (أنهم قدموا مع النبي صلى الله عليه وسلم في سفر فقال: أمهلوا حتى ندخل ليلاً -يعني: في أول الليل- حتى تمتشط الشعثة وتستحد المغيبة). والشعثة هي: التي شعرها متفرق غير مرتب وغير منظم، فإنها تستعد بمشطه وتسريحه، وتستحد المغيبة، أي: التي غاب عنها زوجها، فتستحد باستعمال الحديدة في إزالة الشعر الذي حول القبل، ومعنى هذا أن العلم بقدومهم قد وصل المدينة؛ لأن هذا الاستعداد والتهيؤ إنما يكون عن علم بوقت القدوم.
تراجم رجال إسناد حديث الطروق من طريق أحمد بن حنبل

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سيار ]. هو سيار أبو الحكم ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن الشعبي عن جابر بن عبد الله ]. وقد مر ذكرهما.
تفسير الزهري للطروق

[ قال أبو داود : قال الزهري : الطروق بعد العشاء. قال أبو داود : وبعد المغرب لا بأس به ]. يعني: الطروق يكون بعد صلاة العشاء بعد نوم الناس، وبعد المغرب لا بأس به؛ لأن الناس ينتظرون صلاة العشاء ويتهيئون لها، وهذا هو معنى ما تقدم من أن القدوم إنما يكون في أول الليل، أي قبل العشاء، وأما إذا كان بعد العشاء فيكون طروقاً. وهذه الأحاديث لا تخص المتزوجين؛ لأن قضية الإزعاج تحصل للمتزوجين وغير المتزوجين، وكونه يطرق أهله ويكدر عليهم نومهم لا يختص بالمتزوجين.
تلقي المجاهد إذا رجع

شرح حديث تلقي المجاهد إذا رجع

قال المصنف رحمه الله تعالى: [ باب في التلقي. حدثنا ابن السرح حدثنا سفيان عن الزهري عن السائب بن يزيد قال: (لما قدم النبي صلى الله عليه وعلى آله وسلم المدينة من غزوة تبوك تلقاه الناس، فلقيته مع الصبيان على ثنية الوداع)]. أورد أبو داود باباً في التلقي، يعني: تلقي القادمين من السفر، والخروج من البلد للقائهم وإظهار السرور بقدومهم، وقد جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث السائب بن يزيد رضي الله عنه وكان من صغار الصحابة، وقد قال: (حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين) أي: كان عمره في حجة الوداع سبع سنين. لما قدم الرسول صلى الله عليه وسلم من تبوك خرج الناس لاستقباله وفيهم الصبيان ومنهم السائب بن يزيد ، فدل هذا على أن مثل ذلك سائغ، وأنه لا بأس به، وفيه إظهار السرور والاستبشار بالقادم.
ترجم رجال إسناد حديث تلقي المجاهد إذا رجع

قوله: [حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن السائب بن يزيد ]. السائب بن يزيد رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا أيضاً إسناد رباعي.
استحباب إنفاد الزاد في الغزو إذا قفل

شرح حديث إنفاد الزاد في الغزو إذا قفل

قال المصنف رحمه الله تعالى: [ باب فيما يستحب من إنفاد الزاد في الغزو إذا قفل. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت البناني عن أنس بن مالك : (أن فتى من أسلم قال: يا رسول الله! إني أريد الجهاد وليس لي مال أتجهز به. قال: اذهب إلى فلان الأنصاري فإنه كان قد تجهز فمرض، فقل له: إن رسول الله صلى الله عليه وآله وسلم يقرئك السلام، وقل له: ادفع إلي ما تجهزت به. فأتاه فقال له ذلك فقال لامرأته: يا فلانة! ادفعي له ما جهزتني به ولا تحبسي منه شيئاً، فوالله لا تحبسين منه شيئاً فيبارك الله فيه)]. أورد أبو داود هذه الترجمة: باب فيما يستحب من إنفاد الزاد في الغزو إذا قفل، وهذه الترجمة ظاهرها أن المقصود أن الإنسان عندما يقفل يستنفد زاده ولا يقلل على نفسه؛ لأنه إذا كان ذاهباً يمكن أن يقلل على نفسه خشية أن ينقضي زاده، ولكنه إذا رجع ما بقي هناك ما يحتاج معه إلى التقليل فيستفيد منه، هذا هو ظاهر الترجمة. لكن الحديث الذي أورده فيها لا يدل على هذا المعنى الواضح من الترجمة، وإنما أورد فيه أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: (أن فتى من أسلم جاء إلى النبي صلى الله عليه وسلم وليس معه شيء يتجهز به للغزو فقال: اذهب إلى فلان وأقرئه السلام وقل: إن رسول الله صلى الله عليه وسلم يأمرك بأن تدفع إليَّ الذي جهزت به نفسك) لأن هذا الرجل كان مريضاً لا يستطيع أن يسافر، وكان قد تهيأ للسفر وأعد الزاد الذي يسافر به، فذهب إليه وأبلغه بالذي أرشده إليه الرسول الكريم صلى الله عليه وسلم، فقال لامرأته: أعطيه كل شيء جهزتني به، أي: كل شيء أعددته لي لأسافر به ولا تمنعي منه شيئاً. قوله: [ (فوالله لا تحبسين منه شيئاً فيبارك الله فيه)]. أي: لن يكون فيه بركة، وقد أمر النبي صلى الله عليه وسلم بإعطائه إياه. هذا هو الحديث الذي أورده أبو داود تحت الترجمة، وليس بواضح مطابقته للترجمة، ولكن يمكن أن يقال: إنه إذا احتاج الإنسان إلى أن يسأل وهو في إنشاء السفر وفي ابتداء الغزو، فكذلك إذا قفل وكان بحاجة إلى زاد ونفد زاده وليس معه شيء فإنه من باب أولى أن يسأل؛ لأنه إذا ساغ له أن يسأل في البداية مع أنه معذور ويمكن أن يبقى، فكونه يسأل في النهاية وقد قفل ونفد الزاد منه لا بأس بذلك. وقوله في الترجمة: [قفل] أي: رجع، والقفول هو: الرجوع من السفر.
تراجم رجال إسناد حديث استحباب إنفاد الزاد في الغزو إذا قفل

قوله: [حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس رضي الله عنه مر ذكره. وهذا الإسناد أيضاً من الأسانيد العالية عند أبي داود التي هي الرباعيات.
الصلاة عند القدوم من السفر

شرح حديث كعب بن مالك في الصلاة عند القدوم من السفر

قال المصنف رحمه الله تعالى: [ باب في الصلاة عند القدوم من السفر: حدثنا محمد بن المتوكل العسقلاني و الحسن بن علي قالا: حدثنا عبد الرزاق أخبرني ابن جريج قال: أخبرني ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك عن أبيه عبد الله بن كعب وعمه عبيد الله بن كعب عن أبيهما كعب بن مالك : (أن النبي صلى الله عليه وآله وسلم كان لا يقدم من سفر إلا نهاراً -قال الحسن : في الضحى- فإذا قدم من سفر أتى المسجد فركع فيه ركعتين، ثم جلس فيه)]. أورد أبو داود رحمه الله باباً في الصلاة عند القدوم من السفر. أي الصلاة في المسجد عند القدوم من السفر، وذلك أنه إذا قدم يذهب إلى المسجد ويصلي فيه ركعتين، هذه سنة سنها رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث كعب بن مالك : (أن النبي صلى الله عليه وسلم كان إذا قدم من سفر أتى المسجد فصلى فيه ركعتين ثم جلس) أي: جلس للناس للسلام عليه وللقائه صلى الله عليه وسلم، فالحديث يدل على ما ترجمه المصنف من استحباب ذلك، وأن ذلك سنة سنها رسول الله صلى الله عليه وسلم. ثم كون الرسول صلى الله عليه وسلم يأتي للمسجد ويصلي ركعتين؛ هذا ليس خاصاً به؛ لأن الخصوصية لا يصار إليها إلا بوجود دليل يدل عليها، وحيث لا يكون كذلك فإن الحكم للجميع ولا يختص بالنبي صلى الله عليه وسلم. ثم أيضاً: كون الإنسان يأتي للمسجد ويصلي فيه ركعتين فيه تقوية الصلة بالله عز وجل، وكون الإنسان يحصل منه أول شيء في البلد دخول المسجد الذي هو خير البقاع وأفضل البقاع وأحب البقاع إلى الله عز وجل، أمر حسن!
تراجم رجال إسناد حديث كعب بن مالك في الصلاة عند القدوم من السفر

قوله: [حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ والحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن شهاب ]. مر ذكره. [ أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك ]. عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبيه عبد الله بن كعب ]. أبوه عبد الله بن كعب له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عبيد الله بن كعب ]. وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [عن أبيهما كعب بن مالك ]. كعب بن مالك رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ابن عمر في الصلاة عند القدوم من السفر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن منصور الطوسي حدثنا يعقوب حدثنا أبي عن ابن إسحاق قال: حدثني نافع عن ابن عمر : (أن رسول الله صلى الله عليه وآله وسلم حين أقبل من حجته دخل المدينة، فأناخ على باب مسجده ثم دخله فركع فيه ركعتين ثم انصرف إلى بيته، قال نافع : فكان ابن عمر كذلك يصنع)]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم لما قدم من حجة الوداع أناخ عند المسجد ودخل فصلى فيه ركعتين ثم ذهب إلى بيته)، وكان عبد الله بن عمر رضي الله عنه كذلك يصنع اقتداء برسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ابن عمر في الصلاة عند القدوم من السفر

قوله: [حدثنا محمد بن منصور الطوسي ]. محمد بن منصور الطوسي ثقة، أخرج له أبو داود و النسائي . [ حدثنا يعقوب ]. يعقوب بن إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه هو إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 328

شرح سنن أبي داود [328]

أباح الله للمسلم أن يتاجر في موسم الحج، وكذلك الجهاد، وليس للقاسم بين المجاهدين انتقاص حقوقهم إلا باتفاق سابق على أجرة معينة، وقد نهى الشرع عن مخالطة المشرك ومساكنته، كما بينت ذلك أحاديث المصطفى صلى الله عليه وسلم.

ما جاء في كراء المقاسم

شرح حديث أبي سعيد في كراء المقاسم

قال المصنف رحمه الله تعالى: [ باب في كراء المقاسم. حدثنا جعفر بن مسافر التنيسي حدثنا ابن أبي فديك حدثنا الزمعي عن الزبير بن عثمان بن عبد الله بن سراقة أن محمد بن عبد الرحمن بن ثوبان أخبره أن أبا سعيد الخدري أخبره أن رسول الله صلى الله عليه وآله وسلم قال: (إياكم والقسامة! قال: فقلنا: وما القسامة؟ قال: الشيء يكون بين الناس فيجيء فينتقص منه)]. أورد أبو داود هذه الترجمة وهي: [باب في كراء المقاسم]. والمقصود بكراء المقاسم: هو كون الذي يقسم الأشياء المشاعة -المشتركة- بين الناس يأخذ من هذا شيئاً يختص به مقابل قسمه، وهذا فيه تفصيل: فإذا اتفقوا معه على أن يقسم بينهم بمقابل فإنه يأخذ ما اتفقوا عليه، ولا يأخذ زيادة على ذلك، أو إنما يأخذ الشيء الذي يتفقون عليه. وأما إذا كان القسم من واجباته لكونه هو المسئول، أو كان مرجعاً في ذلك، أو كان موظفاً يتولى قسمة الأشياء على الناس؛ فإن أجره وكراءه إنما حصل بالذي خصص له في مقابل ذلك، فليس له أن يأخذ من الناس شيئاً. وقد أورد أبو داود رحمه الله حديث أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال: (إياكم والقسامة! قالوا: وما القسامة يا رسول الله؟! قال: الشيء يكون بين الناس فيجيء فينتقص منه). أي: أنه حق مشترك بين الناس، فيجيء القسام فيأخذ من هذا ويأخذ من هذا مقابل قسمه.
تراجم رجال إسناد حديث أبي سعيد في كراء المقاسم

قوله: [حدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم بن أبي فديك ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا الزمعي ]. هو موسى بن يعقوب ، وهو صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن الزبير بن عثمان بن عبد الله بن سراقة ]. مقبول، أخرج له أبو داود . [ محمد بن عبد الرحمن بن ثوبان ]. ثقة، أخرج له أصحاب الكتب الستة. [ أخبره أن أبا سعيد ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه هذا الرجل المقبول، والمقبول لا يحتج به إلا عند المتابعة، لكن معناه فيه التفصيل الذي ذكرته.
شرح حديث عطاء بن يسار في كراء المقاسم

قال المصنف رحمه الله تعالى: [حدثنا عبد الله القعنبي حدثنا عبد العزيز -يعني ابن محمد - عن شريك -يعني ابن أبي نمر - عن عطاء بن يسار عن النبي صلى الله عليه وآله وسلم نحوه قال: (الرجل يكون على الفئام من الناس فيأخذ من حظ هذا وحظ هذا)]. أورد أبو داود الحديث من طريق أخرى، وهي مرسلة عن عطاء بن يسار ، وفيه ما في الذي قبله. قوله: [ (الرجل يكون على الفئام من الناس) ] أي: على الجماعة الكثيرة من الناس الذين لهم حقوق مشتركة. قوله: [ (فيأخذ من حق هذا ومن حق هذا) أي: يصطفيه لنفسه لقيامه بالقسمة لهذه الحقوق.
تراجم رجال إسناد حديث عطاء بن يسار في كراء المقاسم

قوله: [حدثنا عبد الله القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز -يعني ابن محمد- ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن شريك -يعني ابن أبي نمر- ]. هو شريك بن عبد الله بن أبي نمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة إلا الترمذي أخرج له في الشمائل. [ عن عطاء بن يسار ]. وهو تابعي ثقة، أخرج له أصحاب الكتب الستة. والحديث مرسل لأن عطاء تابعي، ويمكن أن يكون قد رواه عن أبي سعيد الذي في الإسناد السابق ويمكن أن يكون غيره، ويمكن أن يكون هناك واسطة من التابعين.
التجارة في الغزو

شرح حديث التجارة في الغزو

قال المصنف رحمه الله تعالى: [ باب في التجارة في الغزو. حدثنا الربيع بن نافع حدثنا معاوية -يعني ابن سلام - عن زيد -يعني ابن سلام - أنه سمع أبا سلام يقول: حدثني عبيد الله بن سلمان أن رجلاً من أصحاب النبي صلى الله عليه وآله وسلم حدثه قال: (لما فتحنا خيبر أخرجوا غنائمهم من المتاع والسبي، فجعل الناس يتبايعون غنائمهم، فجاء رجل حين صلى رسول الله صلى الله عليه وآله وسلم فقال: يا رسول الله! لقد ربحت ربحاً ما ربح مثله اليوم أحد من أهل هذا الوادي. قال: ويحك وما ربحت؟ قال: ما زلت أبيع وأبتاع حتى ربحت ثلاثمائة أوقية. فقال رسول الله صلى الله عليه وآله وسلم: أنا أنبئك بخير رجل ربح؟ قال: ما هو يا رسول الله؟ قال: ركعتين بعد الصلاة)]. أورد أبو داود رحمه الله باباً في التجارة في الغزو. أي: أنه لا بأس بأن يبيع الإنسان ويشتري وهو مسافر في الغزو، وقد جاء في الحج الرخصة في ذلك: لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ [البقرة:198]، والحج عبادة والغزو عبادة، وكل منها لا بأس بالتجارة فيه. وقد أورد أبو داود حديثاً فيه ضعف، وهو عن رجل من أصحاب النبي صلى الله عليه وسلم أن الناس لما فتح الله لهم خيبر وأخذوا الغنائم من المتاع والسبي صاروا يتبايعون، أي: بعد أن قسمت الغنائم وعرف كل ما يستحقه، أما قبل القسمة فليس لأحد أن يبيع ويشتري؛ لأن الحق غير معروف، وإنما يبيع الإنسان حقه حيث يكون معروفاً وحيث يكون معيناً مميزاً. قوله: [ (فجاء رجل إلى النبي صلى الله عليه وسلم بعد الصلاة وقال: إنني ربحت ربحاً ما ربحه أحد من أهل الوادي) ] يعني: من هؤلاء المنتشرين في الوادي والذين هم الجيش الذي كان مع النبي صلى الله عليه وسلم. قوله: [ (ألا أنبئك بخير رجل ربح؟ قال: ما هو رسول الله؟! قال: ركعتين بعد الصلاة)]. أي: أن يركع ركعتين بعد الصلاة، فهذا هو الربح الحقيقي، وهو ربح الآخرة، وأما ربح الدنيا فليس بشيء أمام ربح الآخرة. فالحديث يدل على جواز التجارة والبيع والشراء، ويدل على فضل العبادة وأن تجارة الآخرة أعظم وأهم، وأنها التي ينبغي أن يفرح بها وأن يحرص عليها؛ لأنها تجارة نتائجها مستمرة وباقية، بخلاف تجارة الدنيا فإنها إما أن تذهب من صاحبها أو يذهب هو عنها.
تراجم رجال إسناد حديث التجارة في الغزو

قوله: [حدثنا الربيع بن نافع ]. الربيع بن نافع هو أبو توبة الحلبي ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية -يعني ابن سلام- ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زيد -يعني ابن سلام- ]. هو أخو معاوية بن سلام وهو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ أنه سمع أبا سلام ]. وهو ممطور الحبشي ، وهو ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ حدثني عبيد الله بن سلمان ]. وهو مجهول، أخرج له أبو داود . [ أن رجلاً من أصحاب النبي صلى الله عليه وسلم حدثه ]. جهالة الصحابي لا تؤثر وإنما تؤثر جهالة غيره، والحديث فيه ذلك الرجل المجهول الذي هو عبيد الله بن سلمان ؛ لكن المعنى صحيح، لأن الأصل هو الجواز، ولا يقال بالمنع إلا بدليل، وقد جاء ما يدل على التجارة في الحج وهو شبيه به.
حمل السلاح إلى أرض العدو

شرح حديث حمل السلاح إلى أرض العدو

قال المصنف رحمه الله تعالى: [ باب في حمل السلاح إلى أرض العدو. حدثنا مسدد حدثنا عيسى بن يونس أخبرني أبي عن أبي إسحاق عن ذي الجوشن رجل من الضباب قال: (أتيت النبي صلى الله عليه وآله وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال له: القرحاء ، فقلت: يا محمد! إني قد جئتك بابن القرحاء لتتخذه، قال: لا حاجة لي فيه، وإن شئت أن أقيضك به المختارة من دروع بدر فعلت. قلت: ما كنت أقيضه اليوم بغرة، قال: فلا حاجة لي فيه)]. أورد أبو داود باباً في حمل السلاح إلى أرض العدو، وحمل السلاح إلى أرض العدو للجهاد في سبيل الله أمر لابد منه؛ لأن الجهاد بدون سلاح لا يترتب عليه فائدة، وإنما العبرة في كون الإنسان معه سلاح يجاهد به ويقاتل، فحمله للقتال أمر واضح ليس فيه إشكال، والذي فيه إشكال هو حمله إلى أرض العدو ليباع أو يهدى أو يعطى للأعداء يتقوون به، فهذا هو الذي لا يجوز. وأبو داود رحمه الله أورد حديثاً فيه ضعف وفيه قول ذي الجوشن : (أتيت النبي صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال له: القرحاء). ذو الجوشن هو رجل جاء إلى النبي صلى الله عليه وسلم قبل أن يسلم، ثم أسلم بعد ذلك، فأتاه بابن فرس له يقال له: ابن القرحاء. قوله: [ (قلت: يا محمد! إني قد جئتك بابن القرحاء لتتخذه)]. أي: لم يقل: يا رسول الله؛ لأنه لم يسلم. قوله: [ (أقيضك به المختارة من دروع بدر ..)]. يعني: أبادلك، فالمقايضة هي المبادلة، وهي أن يتنازل عن شيء مقابل شيء كدار عن دار، فهي مبادلة الأشياء بدون ثمن، فإذا كانت المبادلة بثمن فهو بيع. والمختارة من دروع بدر هي النفيسة من دروع بدر، أي بدل ابن الفرس. قوله: [ (ما كنت أقيضه اليوم بغرة)]. أي: ما كنت أدفعه بمقابل شيء من المتاع أو الحيوان، والغرة قيل: المراد بها الفرس، والمشهور أنها عبد أو أمة؛ لكن الرجل امتنع لأن فرسه أغلى عنده، وأنه أغنى عنده من غرة أي: من فرس، ومحل الشاهد منه كون النبي صلى الله عليه وسلم قال: [ (أقيضك به المختارة من دروع بدر) ومعنى ذلك حمل السلاح إلى أرض العدو عن طريق شخص منهم، أي أن يباع عليه السلاح فيذهب به، لكن الحديث كما هو واضح غير ثابت؛ لأن أبا إسحاق السبيعي لا يروي عن ذي الجوشن وإنما يرسل عنه.
تراجم رجال إسناد حديث حمل السلاح إلى أرض العدو

قوله: [حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبي ]. أبوه يونس بن أبي إسحاق ، وهو صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ذي الجوشن ]. صحابي، أخرج له أبو داود . وهذا فيه تحمل الراوي في حال كفره وتأديته في حال إسلامه، وهذا مثل حديث أبي سفيان في قصة هرقل ، فإنه تحمل وأخبر عما في كتاب رسول الله صلى الله عليه وسلم الذي قرئ على عظيم الروم، وكان ذلك في حال كفره، فكان يحدث بذلك في حال إسلامه، فلا بأس بتحمل الراوي في حال كفره وتأديته في حال الإسلام، كما أن الصغير يتحمل في حال صغره ويؤدي في حال كبره.
الإقامة بأرض الشرك

شرح حديث النهي عن مساكنة المشركين

قال المصنف رحمه الله تعالى: [ باب في الإقامة بأرض الشرك: حدثنا محمد بن داود بن سفيان حدثنا يحيى بن حسان أخبرنا سليمان بن موسى أبو داود قال: حدثنا جعفر بن سعد بن سمرة بن جندب قال: حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب: أما بعد: قال رسول الله صلى الله عليه وآله وسلم: (من جامع المشرك وسكن معه فإنه مثله) ]. أورد أبو داود هذه الترجمة وهي: [ باب في الإقامة بأرض الشرك ]، أي: ليس للإنسان أن يقيم في أرض المشركين وأن يساكنهم وأن يكون معهم؛ لئلا يحصل منهم تأثير عليه. ولكن إذا كان بقاؤه بين المشركين لا يمنعه من أن يقيم فيهم شعائر دينه، وكان يستطيع أن يدعو الكفار إلى الدين الإسلامي، وكذلك يدعو المسلمين فيه إلى الله على بصيرة، ليتمسكوا بإسلامهم، وليحافظوا على شعائر دينهم، وليظهروا للكفار أحكام الإسلام حتى يعرفها الكفار، وحتى يكون ذلك سبباً في إسلام الكفار؛ فإنه لا بأس بذلك. وقد أورد أبو داود حديث سمرة بن جندب رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من جامع المشرك وسكن معه فهو مثله)؟ ومعناه: من اختلط به وامتزج به وسكن معه فإنه يكون مثله؛ لأن الاحتكاك قد يؤثر، والمشابهة في الظاهر قد يحصل منها تأثير على الباطن، فإذا كان الإنسان لا يستطيع إظهار شعائر دينه فعليه أن يرتحل وينتقل إلى بلد آخر يستطيع أن يظهر فيه شعائر دينه، وفيه التفصيل الذي أشرت إليه.
تراجم رجال إسناد حديث النهي عن مساكنة المشركين

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود . [ حدثنا يحيى بن حسان ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أخبرنا سليمان بن موسى أبو داود ]. سليمان بن موسى أبو داود فيه لين، أخرج حديثه أبو داود . [ حدثنا جعفر بن سعد بن سمرة بن جندب ]. جعفر بن سعد بن سمرة بن جندب ليس بالقوي، أخرج له أبو داود . [ حدثني خبيب بن سليمان ]. خبيب بن سليمان مجهول، أخرج له أبو داود . [ عن أبيه سليمان بن سمرة ]. سليمان بن سمرة مقبول، أخرج له أبو داود . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه، صحابي أخرج حديثه أصحاب الكتب الستة. وهذا الإسناد سبق أن مر بنا مرتين قبل هذه، وتلك الأحاديث التي مر بها ضعيفة؛ لأن فيها خمسة فيهم كلام وقد انفرد بالإخراج لهم أبو داود ، فمنهم من هو لين الحديث، ومنهم من هو مقبول، ومنهم من هو مجهول، ومنهم من ليس بالقوي، فهذا الحديث إسناده ضعيف ولكن متنه صحيح؛ لأنه جاء في روايات أخرى ما يشهد له، ولهذا صححه الألباني رحمه الله وأورده في السلسلة الصحيحة برقم (2330) وذكر شواهده.
الأسئلة

معنى: (وقع القدم) في حديث ابن أبي أوفى في باب ما جاء في القراءة في الظهر

السؤال: جاء في حديث عبد الله بن أبي أوفى رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم) فما معنى: وقع قدم؟ الجواب: وقع القدم هو حركة القدم عند المشي، ومعناه: أن الناس تكاملوا ودخلوا في الصلاة.

متى يكون للمسافر حكم المقيم؟

السؤال: من سافر إلى بلد ونوى أن يقيم فيه عدداً من السنين للدراسة، فهل يتم الصلاة أو يقصر؟ الجواب: يجب عليه أن يتم الصلاة؛ لأنه لا يعتبر مسافراً السفر الذي يكون فيه مشقة، بل هو مثل الحاضرين المقيمين ليس عليه تعب ولا مشقة، وإنما القصر والترخص يكون في حال الإقامة في البلد مدة لا تزيد على أربعة أيام؛ لأن النبي صلى الله عليه وسلم ما عرف عنه أنه دخل بلداً وأقام فيه مدة معينة يقصر إلا أربعة أيام في حجة الوداع؛ حيث دخل مكة في ضحى يوم الرابع ثم خرج من مكة إلى منى في ضحى يوم الثامن، فمن دخل بلداً وهو يريد الإقامة أكثر من أربعة أيام فإن حكمه حكم المقيمين، ومن دخله وهو ينوي أربعة أيام فأقل فحكمه حكم المسافرين، ومن دخله وهو لا ينوي مدة معينة وإنما يريد أن يقضي حاجة ولكن لا يدري متى تنتهي؛ فهذا يترخص برخص السفر وإن طالت المدة.

العدو الذي يقاتله المسلمون والروم

السؤال: مر بنا قوله صلى الله عليه وسلم: (ستصالحون الروم صلحاً وتغزون أنتم وهم عدواً من ورائكم)فما معنى: (عدواً من ورائكم)؟ الجواب: قوله: (ومن ورائكم) يحتمل أن يكون أمامكم، ويحتمل أن يكون وراءكم؛ لأن الوراء يأتي بمعنى الأمام وبمعنى الخلف.
حكم زوجة الابن من الرضاع
السؤال: هل يجوز للرجل أن يتزوج زوجة ابنه من الرضاعة؟ الجواب: ليس له ذلك، وهذا قول جمهور العلماء، وقد ذكر ابن كثير في تفسيره عند قوله: وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ [النساء:23] أن قوله: (( الَّذِينَ مِنْ أَصْلابِكُمْ )) يخرج الابن بالتبني ولا يخرج الابن من الرضاعة.

حكم أكل القنفذ للعلاج

السؤال: ما حكم أكل القنفذ لغرض العلاج؟ الجواب: هو محرم، وليس للإنسان أن يتداوى بالحرام.

حكم بيع الشعير بالأجل

السؤال: ما حكم بيع الشعير بالأجل؟ الجواب: إذا كان يبيعه بفلوس فلا بأس، وكل شيء يباع بفلوس يمكن تأجيله، ولا مانع من ذلك؛ لأن تأجيل الثمن من النقود لا يقال: إنه من الربويات؛ لأن هذه أثمان من الذهب والفضة وما قام مقامهما، وإنما المحذور أن يبيعه بطعام آخر من جنسه أو من غير جنسه مؤجلاً.

حكم استعمال اللولب للمرأة

السؤال: ما حكم استعمال اللولب؟ الجواب: اللولب الذي تستعمله النساء إذا كان من أجل تأخير الولادة بسبب وجود المشقة من توالي الولادة، وتضعه لوقت معين ثم ترفعه، فلا بأس في ذلك، أما وضع شيء يقطع النسل ويمنع الحمل مطلقاً فلا يجوز.

حكم مسح الوجه بعد الدعاء

السؤال: سبق أن سئلتم عن مسح الوجه باليدين بعد الدعاء، فقلتم: إن الأحاديث التي وردت فيه ضعيفة، ولكن أشكل علينا ما قاله الحافظ ابن حجر في البلوغ بعد أن ذكر الحديث الذي رواه الإمام أحمد في المسند وأبو داود عن السائب بن يزيد عن أبيه رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه)قال الحافظ في البلوغ : وله شواهد عند أبي داود من حديث ابن عباس وغيره، ومجموعها يقضي بأنه حديث حسن؟ الجواب: نعم هذا ذكره الحافظ ابن حجر في البلوغ، ولكن الصحيح هو ما قاله ابن تيمية وكذلك الشيخ الألباني رحمه الله: لا يثبت منها شيء، ولا يقوي بعضها بعضاً، فلا يعمل بها ولا يحتج بها، وإنما يرفع الإنسان يديه عندما يدعو ثم ينزلها من غير مسح.

شد الرحل إلى غير المساجد الثلاثة

السؤال: هل يجوز شد الرحل من أجل الاعتكاف في غير المساجد الثلاثة؟ الجواب: ليس للإنسان أن يشد الرحل للاعتكاف في غير المساجد الثلاثة.

حكم اغتيال زعماء الكفر

السؤال: ذكرتم في درس ماض جواز اغتيال زعماء الكفار إذا كان يشكى منهم ضرر على المسلمين، فهل هذا على إطلاقه أم هو خاص بحال الحرب؟ الجواب: زعماء الكفار الذين يحصل منهم ضرر على المسلمين وإيذاء للمسلمين إذا أمكن التخلص منهم بدون أن يحصل ضرر أكبر فلا بأس به ولا مانع منه. ومعلوم أن ذلك في حال الحرب أمر واضح، وأما في غير حال الحرب فإذا كان الضرر موجوداً، بحيث إن بعض الزعماء من الكفار يحصل منهم إيذاء شديد للمسلمين؛ فإذا تمكن من القضاء عليهم من غير حصول ضرر أكبر فلا بأس بذلك. ومعلوم أن قصة كعب بن الأشرف التي مرت ليس فيها حرب، ولكن كان الرجل يسب الرسول صلى الله عليه وسلم ويؤذي المسلمين، فالرسول أهدر دمه وقال: (من لكعب بن الأشرف ؟).

موقع ثنية الوداع

السؤال: مر أن السائب بن يزيد لقي النبي صلى الله عليه وسلم لما قدم من غزوة تبوك على ثنية الوداع، أليس في هذا دليل على أن ثنية الوداع من جهة الشمال؟ الجواب: هذا دليل واضح على أن ثنية الوداع من جهة الشمال.

مقاطعة المنتجات الإسرائيلية

السؤال: انتشرت في هذه الأيام أوراق فيها ذكر منتجات إسرائيلية وأمريكية وغيرها، وأنه ينبغي مقاطعة هذه المنتجات؛ لأنهم يتقوون بها على إخواننا في فلسطين، فما حكم هذه المقاطعة لهذه المنتجات؟ الجواب: هذه الأوراق التي تنشر لا يعرف شيء عن صحتها، فقد تكون صحيحة وقد ينشرها أناس من التجار الذين يبيعون غير هذه الأشياء لصرف الأنظار عنها، من باب الكيد التجاري، فمثل هذا لا ينبغي أن يعول عليه.

ما ينبغي على المسلم في رمضان

السؤال: نرجو منكم كلمة عن شهر رمضان، وما ينبغي على المسلم فيه؟ الجواب: إن شهر رمضان موسم عظيم من مواسم الآخرة، فيه التجارة العظيمة، وقد مر بنا في الحديث أن رجلاً قال للنبي صلى الله عليه وسلم: (إنني ربحت ربحاً ما ربحه أحد من أهل الوادي، قال: ويحك ألا أنبئك بما هو خير من ذلك ركعتين بعد الصلاة)، والحديث ضعيف لكن فيه إشارة إلى أن تجارة الآخرة هي التجارة الرابحة، ولا شك أن قدوم شهر رمضان المبارك على المسلمين قدوم موسم عظيم من مواسم الآخرة، فهو شهر فرض الله صيامه، وسن رسول الله صلى الله عليه وسلم قيامه، فعلى المسلم أن يستقبله بالارتياح والبشر والسرور، والعزم والتصميم على أن يصوم نهاره على الوجه الذي يرضي الله، وأن يقوم ليله، وأن يبتعد فيه وفي جميع الأيام عن المعاصي والفسوق. ولكن الزمان الفاضل الخطر فيه أكبر، والضرر فيه أعظم إذا وقع الإنسان في المحذور، فعلى الإنسان أن يستقبله بتوبة صادقة نصوح، وأن يقدم على العبادة وعلى الطاعة تائباً من جميع الذنوب والمعاصي، فيصلح ما بينه وبين الله عز وجل ويصوم هذا الشهر، ويقوم الليل مع الأئمة في المساجد، يصلي بصلاتهم وينصرف عند انصرافهم، سواء صلوا إحدى عشرة ركعة أو صلوا ثلاثاً وعشرين أو صلوا ثلاثاً وثلاثين، أو أقل أو أكثر؛ لأن هذا كله سائغ وجائز، وداخل تحت قوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى)، ولا شك أن ما فعله رسول الله صلى الله عليه وسلم هو الأولى والأفضل، ولكن الزيادة عليه لا مانع منها؛ لأن هذا الحديث يدل على ذلك. ثم كون الإنسان يصلي مع الإمام حتى ينصرف يدخل فيه تحت قوله صلى الله عليه وسلم: (من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة)، والمقصود بانصراف الإمام انصراف الناس من الصلاة وتفرقهم إلى بيوتهم، وليس كما يزعمه بعض الناس من أنه إذا كان الأئمة اثنين، والأول يصلي الخمس الأولى والثاني يصلي الخمس الثانية، فإنه إذا انصرف الإمام الأول انصرف، وقال: إنه قد صلى مع الإمام حتى انصرف؛ لأن الإمام الأول لم ينصرف وإنما تحول من كونه إماماً إلى كونه مأموماً وتقدم غيره للصلاة بدلاً منه في الركعات الباقية. فالمقصود بالانصراف هو: أن يبقى مع الناس حتى ينصرفوا إلى منازلهم إذا فرغوا من الصلاة، ومما يوضح هذا أنه لو صلى بنا كل إمام ركعتين لصاروا عشرة أئمة، ومقتضى هذا القول أنه سيصلي ركعتين ويمشي؛ لأن الإمام الأول انصرف، فهذا مما يوضح فساد هذا الفهم. وينبغي للإنسان ألا يحرم نفسه هذا الخير وهذا الفضل، ولا ينبغي له أن يترك الصلاة مع الناس بحجة أن الرسول صلى الله عليه وسلم صلى إحدى عشرة ركعة، فإن الرسول ما قال: لا يجوز سواها، بل قال: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى)، فإذا صلى الإمام إحدى عشرة ركعة وانصرف فلينصرف معه، وإذا صلى ثلاثاً وعشرين ركعة وانصرف فلينصرف معه، وكذلك إذا صلى ثلاثاً وثلاثين ركعة، وهذا هو الذي ينبغي للإنسان. ثم ينبغي للإنسان في هذا الشهر أن يحافظ على صيامه، ويبتعد عن كل ما يفسده وينقصه، وذلك من ناحية تناول ما لا يجوز تناوله، أو الوقوع في الأمور التي لا ينبغي الوقوع فيها من الكلام الفاحش البذيء والغيبة والنميمة وما إلى ذلك، كل ذلك يبتعد عنه الإنسان. والرسول صلى الله عليه وسلم قال في الحديث الصحيح وهو حديث قدسي: (يقول الله عز وجل: كل عمل ابن آدم له، والحسنة بعشر أمثالها، إلا الصوم فإنه لي وأنا أجزي به)، وإنما خص الصيام لأنه من الأمور الخفية الباطنة التي لا يطلع عليها إلا الله عز وجل بخلاف غيره؛ فإن الصدقة تعرف، وأقل من يعرفها الفقراء الذين تعطى إليهم، وقد يعرفها غير الفقراء، والحج مشاهد معاين، والصلاة يعرف الناس من يذهب ويجيء إليها، ولكن بالنسبة للصوم فإنه خفي لا يطلع عليه أحد، فقد يكون الإنسان صائماً والناس لا يعرفون أنه صائم، وقد يكون مفطراً في رمضان والعياذ بالله والناس لا يعرفون أنه مفطر؛ لأن الصيام من الأمور الخفية التي لا يطلع عليها إلا الله عز وجل، ولهذا قال: (إلا الصوم فإنه لي وأنا أجزي به). ثم قال: (والصوم جنة) والجنة هي: الوقاية، فالصوم جنة من النار وجنة من المعاصي، فهو جنة من النار لأنه يقي من عذاب النار، وجنة من المعاصي لأن الصوم يضعف القوة البدنية، والنبي صلى الله عليه وسلم قال: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج؛ فإنه أحصن للفرج، وأغض للبصر، ومن لم يستطع فعليه بالصوم فإنه له وجاء) فالشهوة التي تحصل للإنسان يضعفها الصوم، فيجعل الإنسان لا يحتاج إلى ما يحتاج إليه وهو يأكل ويشرب، فإذاً هو جنة من المعاصي وجنة من النار. (فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق) والرفث هو: الفاحش من القول، ويطلق كذلك على الجماع. (فإن سابه أحد أو شاتمه فليقل: إني صائم) أي: ينبهه حتى لا يستمر، وأيضاً ينبه نفسه على أنه في عبادة، والله تعالى أعلم.

معنى كلمة (منهج)

السؤال: سمعنا كلامكم في كلمة المنهج، وأنها بحسب ما تضاف إليه، فما رأيكم في قول من قال: هي محدثة لا يجوز استعمالها؟ الجواب: كيف تكون محدثة؟! فهي من كلام العرب، ولها معنىً صحيح في اللغة العربية، ولكنها بحسب الإضافة، فمنهج كل قوم هو ما وضعوه وارتضوه لأنفسهم، وإذا كان ذلك المنهج حقاً فهو حق، وإذا كان باطلاً فهو باطل، ولهذا يقال: منهج أهل السنة والجماعة في العقيدة كذا وكذا، ومنهجهم في العمل كذا وكذا، فالمنهج هو الطريقة، فطريقتهم في العقيدة أنهم يعولون على النصوص والنقول، ولا يعولون على العقول، إذ العقول عندهم تابعة للنقول، والعقل لا يخالف النقل، فلا يقال: إنها محدثة وإنها لا تستعمل، بل معناها صحيح، لكنها بحسب ما تضاف إليه؛ فكل فرقة لها منهج، وكل جماعة لها منهج وطريقة، وهذا هو الواقع، ولا محذور فيه.

الأحوال التي يخرج فيها المرء من منهج أهل السنة والجماعة في العلم والعمل

السؤال: متى يخرج الشخص عن منهج أهل السنة والجماعة في العلم والعمل؟ الجواب: يخرج عن منهجهم في العلم إذا تعلم العلم من غير طريقه ومن غير وجهه، بأن يتعلمه على طريقة أهل الأهواء، وعلى طريقة أهل البدع، فإنه يكون بذلك قد خرج عن منهجهم؛ لأن منهجهم أخذ الحق من طريقه وهو الكتاب والسنة، فإذا أخذه من غير هذين الطريقين فقد خرج عن المنهج الحق. وكذلك العمل، فإن الإنسان يبني عمله على اتباع الكتاب والسنة، هذا هو المنهج الصحيح الذي عليه سلف الأمة، ولا يبنيه على محدثات الأمور والهوى وعلى البدع التي ما أنزل الله بها من سلطان، فيخرج عنهم في العلم بكونه يتعلم العلم الذي هو غير مستمد من الكتاب والسنة، بل على طريقة المتكلمين من أهل الضلال، وأيضاً يخرج عنهم في العمل لكونه لا يعمل طبقاً لما جاء عن النبي صلى الله عليه وسلم، وإنما طبقاً للبدع ومحدثات الأمور.

الجهاد في كشمير

السؤال: هل يمكن الذهاب للجهاد في كشمير؟ وهل الجهاد الآن في كشمير فرض عين خاصة على نفس أهل البلد من الطلاب الذين جاءوا من كشمير؟ الجواب: كشمير من سنين كثيرة استولت عليها الهند، وأولئك بين حين وآخر يظهر منهم شيء من المقاومة، ولا يترتب على ذلك إلا إلحاق الضرر بالمسلمين، فالنتيجة التي تحصل منذ سنين أنه كلما حصل من المسلمين شيء من الظهور بقتل كافر، فإنه يقتل منهم أضعاف ذلك الذي قد قتل، فكون الإنسان يذهب إلى هناك للقتال فإن ذلك قد يتسبب في قتل أحد من المسلمين الأبرياء.

حكم استخدام الأجراس للتنبيه على انتهاء وقت المحاضرة

السؤال: ما حكم الأجراس واستخدامها للتنبيه على انتهاء وقت المحاضرة أو الحصة؟ الجواب: لا بأس أن تستخدم بغير صوت الرنين الذي هو الجلجلة، بل يتخذ شيء له صوت لا يكون بهذا الوصف.

حكم التحنيك

السؤال: هل التحنيك للصغير بالتمر بغير قصد التبرك يعتبر مستحباً، حتى إن بعض الناس يذهب بطفله إلى شيخ ليحنكه؟ الجواب: هذا لا يصلح أبداً، الناس ما ذهبوا إلى أبي بكر و عمر وهم أفضل من كل من جاء بعدهم رضي الله عنهم وأرضاهم، كما ذكر ذلك الشاطبي في كتاب الاعتصام. أما أن الأب يحنك ولده أو القريب يحنك قريبه فلا بأس، وإنما المحذور أن يحنكه أحد من أجل البركة، فهذا ما حصل لأحد إلا للرسول صلى الله عليه وسلم؛ لأنهم كانوا يتبركون بعرقه، والصحابة رضي الله عنهم ما كانوا يفعلون ذلك بعرق أبي بكر أو عرق عمر أو عثمان أو غيرهم من الصحابة، وإنما اعتبروه خاصاً بالرسول صلى الله عليه وسلم، ولهذا حكى الشاطبي الإجماع على هذا.

حكم تسمية الأنثى (ناصرة)

السؤال: ما حكم تسمية الأنثى بناصرة ؟ الجواب: الأسماء كثيرة، وعلى الإنسان أن يختار للمولود اسماً لا يحتاج إلى أن يسأل عنه؛ لأن الشيء لا يسأل عنه إلا إذا كان محل اشتباه، وناصرة مثل ناصر، لكن الشيء الذي في النفس منه شيء يترك إلى شيء لا يكون في النفس منه شيء.

حكم عقد درس في عصر يوم الجمعة

السؤال: ما حكم عقد درس بعد عصر الجمعة، هل جاء فيه نهي؟ الجواب: التحلق قبل الجمعة هو الذي جاء فيه النهي، وأما بعد ذلك فلا نعلم شيئاً يدل على المنع منه.

مراجعة الزوجة

السؤال: طلقت زوجتي مرة واحدة ولي منها ولد، ومعي زوجة ثانية، وأريد أن أرد زوجتي إلي، فما هو الحل لرد زوجتي إلي؟ الجواب: إذا كانت خرجت من العدة فإنه يخطبها ويعقد عليها من جديد، ويدفع لها مهراً كأنه خاطب من الخطاب، وإن كانت في العدة فالمراجعة حق له.

وقت قنوت النوازل ورفع اليدين فيه

السؤال: هل قنوت النوازل مخصص بصلاة الفجر فقط؟ وما حكم رفع اليدين والتأمين في القنوت؟ الجواب: قنوت النوازل يكون في جميع الصلوات وليس خاصاً بالفجر، ويكون في السرية وفي الجهرية. وأما رفع اليدين فقد جاء عن النبي صلى الله عليه وسلم في القنوت في النوازل أنه كان يرفع يديه، والمأمومون يؤمنون، وفي قنوت الوتر جاء عن عمر وعن أبي هريرة وعن بعض الصحابة أنهم كانوا يرفعون أيديهم.

حكم مس التفسير للحائض

السؤال: هل يجوز للمرأة الحائض أن تمس كتاب التفسير المكتوب على حواشي المصحف؟ الجواب: نعم يجوز، ولكن الذي ينبغي أنها تستعمل ذلك بواسطة؛ لأن يدها قد تقع على القرآن؛ لأن القرآن مكتوب في الوسط ثم تأتي الحواشي من فوق وتحت وعلى الجوانب، فإذا استعملت اليد فقد تقع على بعض الآيات فالأولى أن تكون يداها في شراب بحيث لا تباشر ذلك، ولكن لو أنها لم يحصل منها إلا ملامسة التفسير فلا بأس بذلك، وقد جاء في الحديث (من حام حول الحمى يوشك أن يقع فيه).

حكم من سب الله ورسوله من الجهال

السؤال: ابتلينا في بلادنا بأناس من المسلمين يسبون الله عز وجل ورسوله، فما واجبنا نحوهم؟ وهل يعذرون بالجهل؟ الجواب: الواجب عليكم أن تعلموهم وتبينوا لهم الخطورة، وإذا سبوا الله أو سبوا الرسول صلى الله عليه وسلم فما معنى إيمانهم بالله وبرسوله صلى الله عليه وسلم؟ وما معنى إسلامهم؟ وما معنى كونهم متعبدين وهم يسبون المعبود، ويسبون الذي دلهم وأرشدهم إلى عبادة المعبود صلى الله عليه وسلم، لا شك أن هذا والعياذ بالله عمل خطير، وهو كفر وردة عن الإسلام، وإذا كان عن سبق لسان فهو معذور، أما إذا كان السب عمداً فيجب التعليم ويجب التنبيه؛ لأن هذا من أخطر الأمور.

اشتراط الإمام للجهاد

السؤال: هل يشترط الإمام والراية في كل حال لقتال الأعداء؟ وما الدليل على ذلك؟ الجواب: الجهاد في سبيل الله عز وجل لابد أن يكون بوجود الإمام وتوجيهه إذا كان الناس يذهبون لقتال الكفار ويذهبون لغزوهم، أما إذا اعتدي على الناس فإنهم يقاتلون عن أنفسهم سواء كان عندهم إمام أم لم يكن عندهم إمام.

الرد على من يقول السنة القولية والتقريرية ليست حجة

السؤال: يوجد من يقول: أمر النبي صلى الله عليه وسلم وتقريره ليس بحجة، وإنما الحجة في فعله فقط، فهل قوله صحيح؟ الجواب: كيف يكون صحيحاً أن يقال: أمر الرسول صلى الله عليه وسلم ليس بحجة؟! وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ [الأحزاب:36]، فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور:63]، وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، وإذا كان قوله ليس حجة فماذا نفعل بالأحاديث القولية؟ هذا كلام عجيب!!

حكم الفدائي

السؤال: ما حكم الفدائي الذي يحمل المتفجرات ويذهب إلى أوساط الكفار ويفجرهم ونفسه؟ الجواب: هذا قاتل لنفسه، وهو عمل لا يجوز.

حكم الاستعانة بالكفار

السؤال: أليس في دخول النبي صلى الله عليه وسلم في جوار المطعم وهو كافر دليل على جواز الاستعانة بالكفار مع الضوابط؟ الجواب: نعم يجوز، وهذا دليل يدل على ذلك.

الحكمة من الإقامة ثلاثة أيام بعد قتال الكفار

السؤال: ما الحكمة من الإقامة ثلاثة أيام بعد الفوز على العدو؟ الجواب: ذكرنا أنه لاستراحة الجيش بعد انتهائهم من القتال والمعركة، فيبقون من أجل الارتياح والاستجمام، وقيل أيضاً: إن معناه عدم الاكتراث بالعدو وأنهم لا يبالون بالكفار.

حكم السبي إذا أسلموا

السؤال: إذا أسلم السبي فهل يطلق سراحهم؟ الجواب: لا يطلق سراحهم، والسبي رقيق سواءً بقي على كفره أو دخل في الإسلام.

استخدام الأموال العامة في الأمور الشخصية

السؤال: جاءت أسئلة في قضية الغلول وعقوبة الغال واستخدام أموال الدولة في المصالح الخاصة. الجواب: لا يجوز ذلك، وإنما تستعمل أموال الدولة في الأمور التي خصصت لها، ويكون الإنسان الموظف يأخذ من أوراق الدولة ومن أقلامها، أو يستعمل التلفونات في أموره الخاصة وليست في أمور الدولة، هذا لا يجوز، ويعتبر من الخيانة، لكن الغلول إنما هو من الغنيمة، وهذا أخذ للشيء بغير حقه.

تفسير قوله تعالى (وما كان لنبي أن يغل)

السؤال: ما تفسير الآية: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ [آل عمران:161]؟ الجواب: جاء في تفسيرها أنه جاء في بعض الأحاديث أنهم فقدوا قطيفة وقالوا: لعل الرسول صلى الله عليه وسلم أخذها، ولعل المقصود من ذلك أنه أخذها اصطفاءً؛ ولكن جاء في بعض الأحاديث: وقد حسنه الألباني : أنه ما كان لنبي أن يتهمه قومه بالغلول. وقوله: (( وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ )) أي: مثلما جاء في الحديث: (لا ألفين أحدكم يأتي يوم القيامة على رقبته بعير له رغاء، أو بقرة لها خوار أو شاة تيعر، يقول: يا رسول الله أغثني! فأقول: قد أبلغتك).

حكم بيع المصحف

السؤال: ما حكم بيع المصحف؟ الجواب: لا بأس بذلك.

معنى أن المطر حديث عهد بربه

السؤال: جاء في صحيح مسلم عن أنس رضي الله عنه قال: (أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، قال: فحشر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر، فقلنا: يا رسول الله! لم صنعت هذا؟ قال: لأنه حديث عهد بربه) فما المراد؟ الجواب: يعني: أنه حديث عهد بإنزال ربه، وهو إنما نزل من بين السماء والأرض، كما قال الله عز وجل: وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ [البقرة:164]، أَأَنْتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ [الواقعة:69] أي: السحاب، أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة:69]، وليس معنى ذلك أنه جاء من عند الله من فوق العرش.

مقاطعة المنتجات الأمريكية واليهودية

السؤال: هل تقاطع المنتجات الأمريكية واليهودية؟ الجواب: المسلمون في هذا الزمان عندهم ضعف شديد؛ وسبب ضعفهم عدم قيامهم بأمر الله عز وجل وبما يجب عليهم، ومن أجل ذلك هانوا على أنفسهم، وهانوا على أعدائهم، فصاروا يهابون أعداءهم وأعداؤهم لا يهابونهم. والمقاطعة وعدم المقاطعة وما إلى ذلك ترجع إلى المصلحة وما يترتب على ذلك من الفائدة، ومعلوم أن اليهود وهم من أرذل خلق الله ومن أحط خلق الله، ما تسلطوا على المسلمين إلا لضعف المسلمين وهوانهم وعدم قيامهم بأمر الله عز وجل، ولو أن المسلمين رجعوا إلى ربهم لصار لهم شأن، ولهابهم أعداؤهم بدل أن يكونوا هم الهائبين لأعدائهم، ومعلوم أن دول الكفر كلها ضد الإسلام، ولكن المسلمين هم الذين قصروا في إسلامهم، وقصروا بما يجب عليهم نحو إسلامهم، والمهم في المسلمين أن يرجعوا إلى الله عز وجل، وإذا رجعوا إلى الله عز وجل وأصلحوا ما بينهم وبين الله، وعملوا بما هو مطلوب منهم؛ فإن هذا من أسباب نصرهم، والله تعالى يقول: إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد:7]، وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ [الحج:40-41].

حكم الطهارة لسجود الشكر

السؤال: سجود الشكر هل يشترط له الطهارة واستقبال القبلة والتكبير والسلام؟ الجواب: فيه خلاف بين أهل العلم، والصحيح أنه لا يشترط، مثل سجود التلاوة. ولا نعلم شيئاً يدل على تكبير ولا على سلام في سجود الشكر. وكذلك استقبال القبلة لا أعرف فيه شيئاً؛ لكن كون الإنسان يتجه إليها لا شك أن هذا هو الذي ينبغي.

حكم مسح الوجه بعد الدعاء

السؤال: ذكرتم حكم رفع اليدين في الدعاء، فما القول في مسح الوجه بهما؟ الجواب: لم يثبت، وقد ورد فيه أحاديث ضعيفة، والسنة أن ترفع الأيدي ثم تنزل بدون مسح.

ما يجب على السائق إذا تسبب في الحادث فأصيب الراكب

السؤال: أنا سائق جئت من الرياض ومعي امرأة من أقربائي، فوقع لي حادث في عفيف، فوقع خلع للمرأة في بطنها وكسر في فخذها، جلست في مستشفى عفيف عشرة أيام، ثم نقلت إلى مستشفى الطائف وجلست فيه عشرة أيام، ثم توفيت قبل العملية، فهل علي شيء؟ الجواب: إذا كان السائق متسبباً في الحادث بسرعة أو شيء يرجع إلى إهماله وتفريطه، فلا شك أن عليه الدية وعليه الكفارة، وهي عتق رقبة، وإذا لم يستطع يصوم شهرين متتابعين.

حكم دفع العامل جزءاً من أجرته للكفيل

السؤال: أحد العمال يعمل في ورشة ويدفع مبلغاً معيناً من المال لكفيله في كل شهر، سواء حصل على أجرة من عمله أو لم يحصل، أي أن الكفيل يقول لمكفوله: اشتغل وعند نهاية الشهر تسلم لي ألف ريال، سواء اشتغلت أم لم تشتغل، فهل هذا العمل جائز؟ الجواب: هذا غير صحيح؛ لأنه قد لا يحصل على شيء، فيفوز الكفيل بالمال دون العامل، فهو إما أن يكون أجيراً يعطيه كل شهر أجرة مقابل عمله، أو يكون على سبيل المشاركة بأن يكون له النصف مما يخرج، فعندما يخرج الشيء القليل يكون له نصفه، وعندما يخرج الشيء الكثير يكون له نصفه. أما أن يقول: تعطيني كذا والباقي لك، فقد لا يحصل شيئاً فيضيع عمله بدون مقابل، ثم هذه الطريقة هل تأذن بها الدولة وتوافق عليها؟ فالشيء الذي لا توافق عليه الدولة في مثل هذا لا يصلح أن يؤخذ به، وأن يتصرف العامل كيف شاء، فإنما هو أجير له أجرة، لأنه استقدم على أنه أجير له.

حكم اغتيال رؤساء الكفار

السؤال: هل يجوز اغتيال رؤساء الكفار الذين يمكرون بالإسلام والمسلمين في هذا الزمان بناءً على ما مر في قصة محمد بن مسلمة مع كعب بن الأشرف ؟ الجواب: الذين يحصل منهم ضرر على المسلمين وأمكن التخلص منهم لا بأس بذلك، لكن بشرط ألا يحصل على المسلمين ضرر أكثر، أما إذا كان سيحصل على المسلمين ضرر أكثر فليس هذا من المصلحة وليس هذا من الحكمة.

عمل أبي بصير ليس خروجاً على صلح الإمام

السؤال: هل عمل أبي بصير و أبي جندل في سيف البحر وتعرضهم لقوافل المشركين يعد خروجاً عن صلح الإمام أو يدل على جواز مثل ذلك العمل؟ الجواب: ليس خروجاً عن صلح الإمام؛ لأن الذي بين الإمام وبينهم أن يرد من يأتي إليه، وأما أولئك فالرسول ما قبلهم وهم لا يريدون أن يبقوا عند الكفار؛ لأنهم مسلمون، والكفار هم الذين اشترطوا على الرسول صلى الله عليه وسلم أن يردهم. فالرسول صلى الله عليه وسلم لم يقبلهم، وليسوا تحت سلطة الإمام، وليسوا عنده بحيث يتمكن من تسليمهم، وإنما هم فارون من هؤلاء ومن هؤلاء، ولهذا لما تضرر الكفار من هذه العصابة التي كانت على سيف البحر طلبوا من النبي صلى الله عليه وسلم أن يقبلهم وأن يكونوا عنده حتى يسلموا منهم.

حكم الصلاة على من مات وهو يطوف حول قبر

السؤال: رجل مات وهو يطوف بقبر، هل تجوز الصلاة عليه؟ الجواب: الذي يعبد غير الله ويستغيث بالقبور، ويطوف بها، لا يعتبر مسلماً فلا يصلى عليه.

الفرق بين صلاة الرجل وصلاة المرأة

السؤال: هل هناك فرق بين صلاة الرجل وصلاة المرأة؟ الجواب: لا فرق بين صلاة الرجل وصلاة المرأة، وما جاء في حق الرجل فهو في حق المرأة، وليس هناك شيء يتميز به الرجل عن المرأة أو المرأة عن الرجل في هيئة الصلاة وكيفية الصلاة، ولا يقال: النساء صلاتهن تختلف عن صلاة الرجال لكذا أو كذا، والأصل هو التساوي بين الرجال والنساء في الأحكام حتى يأتي دليل على التفريق بينهم.

حكم إطلاق (فرقة اغتيالات) على محمد بن مسلمة وأصحابه

السؤال: ما رأيك فيمن يقول: إن محمد بن مسلمة رضي الله عنه ومن كان معه هم فرقة اغتيالات النبي صلى الله عليه وسلم، هل يصح هذا؟ الجواب: هذا كلام ساقط، وكلام قبيح.

حكم هدم مزارات التبرك

السؤال: إذا وجدت شجرة أو بناية والناس يزورونها، فهل لي أن أريح الموحدين منها بهدمها أو قطعها؟ الجواب: الذي ينبغي أن يرفع هذا إلى المسئولين، وهم الذين يتولون هذا؛ لأنه قد يقدم على شيء غير صحيح.

حكم قراءة الدعاء من ورقة في الصلاة

السؤال: إمامنا في صلاة الفجر يخرج ورقة من جيبه يقرأ منها الدعاء على الكفار ونؤمن خلفه، ثم يعيدها إلى جيبه، فهل هذا العمل منه جائز؟ الجواب: نعم جائز، ولا بأس به؛ لكن كونه يدعو بدون ورقة هذا هو الأولى وهو الذي ينبغي، وما ذكر هو من جنس القراءة من المصحف في حق من لا يستطيع القراءة.

تزيين الإبل بالحبال والسلاسل

السؤال: وضع سلاسل أو حبال للزينة لتجميل الإبل في أعناقها عادة منتشرة عندنا في البلد، فهل هذا يدخل في النهي؟ الجواب: إذا كانت توضع في رقبتها فهي قلادة، سواءً كانت من حديد أو من صوف أو غيره، والرسول إنما كان يقلد الهدي كما مر بنا في الحج أن عائشة كانت تفتل قلائد هدي رسول الله صلى الله عليه وسلم، وكذلك الإشعار؛ فهذا ليعرف أنه هدي، وإذا كان ما يفعلونه لغرض صحيح وليس لغرض سيئ، ولا محذور فيه، فإنه لا بأس به.

فضل العناية بالخيل

السؤال: جاءت في فضل العناية بالخيل أحاديث ذكرها الإمام أبو داود في كتاب الجهاد، فهل هذا يدل على أن الأمور سترجع إلى تلك الحال؟ الجواب: قال الرسول صلى الله عليه وسلم: (الخيل معقود في نواصيها الخير إلى يوم القيامة)، ثم أيضاً الأحاديث التي وردت في آخر الزمان ذكرت أنهم يغزون على الخيول، وهي في الصحيحين وفي غيرهما، فهذا يدل على بقاء الخيل وعلى الاستفادة منها في تلك الأزمان، ولا ندري هل هذه الوسائل الموجودة ستستمر وتبقى أو أنها تنتهي، والعلم عند الله عز وجل. ومعلوم أن هذه الوسائل التي تعمل على الوقود وعلى النفط قد جعل الله هذا النفط سبباً في تحريكها وفي الاستفادة منها، لكن لو أن هذه المادة انعدمت فإن هذا الحديد سيقف في أماكنه ولا يستفاد منه، فهذا الذي أخبر به الرسول صلى الله عليه وسلم لابد وأن يقع، أما هذا الموجود، هل سيبقى أو لا يبقى؟ فالله تعالى أعلم، لكن غالباً أنهم ما يصيرون إلى استعمال مثل هذه الوسائل مع وجود ما هو أمكن منها أو ما هو أشد منها، فيحتمل أن ذلك ينتهي، وأن الناس يعودون إلى تلك الوسائل التي أخبر الرسول صلى الله عليه وسلم بها كما قال: (سيأتي عشرة من أمتي أعرف أسماءهم وأسماء آبائهم وألوان خيولهم، يقولون: الدجال خلفكم في أهليكم)، فذكر الخيول.

من خالف أهل السنة في مسألة الخروج على الظلمة هل يعتبر منهم؟

السؤال: هل الخلاف في المسائل الحادثة من بعض الفرق التي تنتسب إلى السنة وتخالفهم في الأصول كالخروج على الحكام، ومسألة الديمقراطية وغيرها، هل هذه المخالفة لا توجب خروج هذه الطوائف عن منهج أهل السنة؟ الجواب: خروجهم عن منهج أهل السنة في هذه الناحية أمر مؤكد لا إشكال فيه، ولكن هل يصيرون خارجين عن أهل السنة بسبب هذا، أم نقول: عندهم هذا الأصل الذي أخطئوا فيه ولكن لا يزالون من أهل السنة، ولا شك أن تحريم الخروج على الولاة وإن جاروا من عقائد أهل السنة والجماعة، وقد ذكر حتى في المؤلفات الصغيرة المختصرة، يقول الطحاوي : ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعو عليهم، وندعو لهم بالصلاح والمعافاة. أي: فمنهج أهل السنة والجماعة أنهم لا يخرجون على الحكام، بل يدعون لهم ولا يدعون عليهم، وأما أهل البدع فإنهم يدعون عليهم ولا يدعون لهم، وغالباً أن الذين يخرجون يريدون أن يحلوا محلهم، ويريدون أن يحصلوا هذا الذي حصل لغيرهم، فيكون الدافع لهم على ذلك إنما هو حب الرئاسة وحب الولاية وحب الدنيا.

حكم إنشاء الجماعات الإسلامية

السؤال: ما حكم إنشاء جماعة إسلامية ينصب لها رئيس وأمراء في كل منطقة؟ وما حكم الانتماء إلى هذه الجماعات؟ الجواب: إذا لم يكن بيدهم سلطة فهذا من العبث، اللهم إلا أن يكون المقصود أنهم يكونون مرجعاً للمسلمين في البلاد التي يحكمها الكفار والتي يوجد بها أقليات إسلامية تحتاج أفرادها إلى مرجع يرجعون إليه، ولكن كما هو معلوم أنه لا يقال له: إنه وال أو حاكم؛ لأن الحكم للذي يستطيع التنفيذ، ولكن هؤلاء يعتبرون مرجعاً يرجع إليهم في الأمور التي يحتاجون إليها كحل مشاكلهم، وإصلاح أحوالهم، وطلب الأشياء التي يحتاجون إلى طلبها، ودفع الأذى عنهم.. وما إلى ذلك. أما إنشاء ولاية تحت ولاية فهذا لا يكون، وإنما الولاية فيمن ولاه الله عز وجل، سواء كان كافراً أو مسلماً، وسواء كان جائراً أو عادلاً، هذا هو الذي بيده التصرف ويسمع ويطاع في المعروف كما هو معلوم."


شرح سنن أبي داود - 329

شرح سنن أبي داود [329]

الأضحية شعيرة من شعائر الإسلام، شرعها الله للمسلمين في أيام عيد الأضحى، وقد اختلف العلماء في وجوبها، لكن لا خلاف في تأكد مشروعيتها، وفيها الحكم العظيمة التي شرعها الله لأجلها.

ما جاء في إيجاب الأضاحي

شرح حديث مخنف بن سليم في وجوب الأضحية والعتيرة

قال المصنف رحمه الله تعالى: [ كتاب الضحايا. باب ما جاء في إيجاب الأضاحي. حدثنا مسدد حدثنا يزيد ح وحدثنا حميد بن مسعدة حدثنا بشر عن عبد الله بن عون عن عامر أبي رملة قال: أخبرنا مخنف بن سليم رضي الله عنه قال: ونحن وقوف مع رسول الله صلى الله عليه وآله وسلم بعرفات قال: (يا أيها الناس! إن على كل أهل بيت في كل عام أضحية وعتيرة، أتدرون ما العتيرة؟ هذه التي يقول عنها الناس الرجبية). قال أبو داود : العتيرة منسوخة، هذا خبر منسوخ ]. الضحايا: جمع ضحية، ويقال: أضاحي: جمع أضحية وإضحية، ويقال: أضحات: جمع أضحى. وعلى هذا فإن المفرد فيه أربع لغات، والجمع على ثلاثة أوجه، فأضحية وإضحية بضم الهمزة وكسرها تجمع على أضاحي، وضحية تجمع على ضحايا، وهو الذي عقد المصنف الترجمة عليه حيث قال: كتاب الضحايا، واللفظ الرابع: أضحات والجمع أضحى فيكون من قبيل ما يكون المفرد فيه أكثر من الجمع في الحروف مثل بقر وبقرة، وشجر وشجرة؛ لأنه إذا جاءت التاء فيه صار مفرداً، وإذا حذفت منه صار جمعاً. والضحية أو الأضحية أو الأضحات هي ما يذبح يوم النحر والثلاثة الأيام التي بعده تقرباً إلى الله عز وجل من غير الهدي؛ لأن الهدي لا يقال له أضحية، والهدي يكون في الحرم والأضحية تكون في كل مكان. واختلف العلماء في حكمها: فمنهم من قال بوجوبها، ومنهم من قال: إنها من السنن المؤكدة، ومنهم من قال: إنها واجبة على ذوي اليسار ومستحبة لغيرهم، و أبو داود رحمه الله عقد الترجمة الأولى من الأبواب في هذا الكتاب بقوله: [باب ما جاء في إيجاب الأضاحي]. وجمهور أهل العلم على أنها مستحبة، وأنها من السنن المؤكدة، قالوا: ولم تأت أدلة واضحة تدل على الوجوب. وقد أورد أبو داود في هذه الترجمة حديثين: الأول حديث مخنف بن سليم رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (يا أيها الناس! إن على كل أهل بيت في كل عام أضحية وعتيرة) ]. وهذا يدل على الوجوب؛ لأن قوله: [ (على كل أهل بيت) ] معناه أنه يجب عليهم، أو مكتوب عليهم. قوله: [ (أضحية وعتيرة) ] الأضحية قد عرفناها، وهي ما يذبح يوم النحر وأيام التشريق الثلاثة التي بعده تقرباً إلى الله عز وجل مما ليس بهدي. والعتيرة هي الذبيحة التي تذبح في أوائل رجب، وكان هذا في الجاهلية وكان في صدر الإسلام، ثم جاء ما يدل على منعه وعلى النهي عنه، وجاء في الحديث: (لا فرع ولا عتيرة)، والعتيرة فعيلة بمعنى مفعولة، أي معتورة، والمعنى مذبوحة في رجب، ويقال لها: الرجبية، فالذين قالوا بالوجوب استدلوا بهذا الحديث، والحديث في إسناده من هو مجهول، فيكون ضعف الحديث بسببه. ومن العلماء من قال: إن العتيرة باقية ولكنها على الاستحباب، ولم ينقل عن أحد من أهل العلم أنه كان يفعلها إلا ما جاء عن سعيد بن جبير أو سعيد بن المسيب خاصة، وإلا فإن أهل العلم لا يقولون بها، والمشهور عن أهل العلم أنهم لا يقولون بها -أي العتيرة-، وأنها إما ثابتة ولكنها منسوخة، أو أن الأحاديث الواردة فيها غير ثابتة عن رسول الله صلى الله عليه وسلم، والحديث الذي معنا فيه شخص متكلم فيه، و الألباني قد حسن هذا الحديث، وفيه هذا الشخص الذي لا يعرف. و أبو داود رحمه الله ذكر بعده أنه منسوخ، ولكن يشكل عليه إذا كان ثابتاً أن هذا في حجة الوداع في آخر الأمر، وليس هناك بين حجة الوداع وبين وفاة الرسول صلى الله عليه وسلم إلا أشهر قليلة، فهذا يفيد أنه متأخر وليس بمتقدم، فالنسخ غير واضح، اللهم إلا أن يكون الناسخ جاء في الأشهر التي بعد الحج. والقول بأنها كانت في الجاهلية وجاءت في أول الإسلام ثم نسخت هو الأقرب؛ لكن كون الحديث يدل على التأخر وأن ذلك كان في حجة الوداع، فالذي يظهر -والله أعلم- أن الحديث غير ثابت من أجل الرجل الذي في إسناده وهو غير معروف.
تراجم رجال إسناد حديث مخنف بن سليم في وجوب الأضحية والعتيرة

قوله: [حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن يزيد ]. يزيد بن زريع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ح وحدثنا حميد بن مسعدة ]. الحاء للتحول من إسناد إلى إسناد. و حميد بن مسعدة صدوق، أخرج حديثه مسلم وأصحاب السنن. [ عن بشر ]. هو بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عون ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر أبي رملة ]. عامر أبو رملة هو الذي قال عنه الحافظ في التقريب: يروي عنه عبد الله بن عون لا يعرف، أخرج حديثه أصحاب السنن. [ عن مخنف بن سليم ]. مخنف بن سليم رضي الله عنه، وقد أخرج حديثه أصحاب السنن.
شرح حديث عبد الله بن عمرو في وجوب الأضحية

قال المصنف رحمه الله تعالى: [حدثنا هارون بن عبد الله حدثنا عبد الله بن يزيد حدثني سعيد بن أبي أيوب حدثني عياش بن عباس القتباني عن عيسى بن هلال الصدفي عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (أمرت بيوم الأضحى عيداً جعله الله عز وجل لهذه الأمة، قال الرجل: أرأيت إن لم أجد إلا منيحة أنثى أفأضحي بها؟ قال: لا، ولكن تأخذ من شعرك وأظفارك، وتقص شاربك، وتحلق عانتك، فتلك تمام أضحيتك عند الله عز وجل) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما. قوله: [ (أمرت بيوم الأضحى عيداً جعله الله عز وجل لهذه الأمة) ]. الرسول صلى الله عليه وسلم إذا قال: (أمرت بكذا أو نهيت عن كذا) فالآمر له هو الله عز وجل، وإذا قال الصحابي: أمرنا بكذا أو نهينا عن كذا، فالآمر بذلك رسول الله صلى الله عليه وسلم. والرسول عليه الصلاة والسلام إنما يأمر بأمر الله، وهو مبلغ عن الله كما هو معلوم؛ لأن السنة وحي من الله عز وجل أوحاها الله إلى نبيه عليه الصلاة والسلام، فهي مثل القرآن كلها وحي من الله، إلا أن القرآن وحي متعبد بتلاوته والعمل به، والسنة متعبد بالعمل بها كما يتعبد بالعمل بالقرآن، وقد جاءت أحاديث كثيرة دالة على أن السنة إنما هي وحي من الله عز وجل، ومن ذلك الحديث الذي فيه أن الشهيد يغفر له كل شيء، ثم بعد ذلك قال النبي صلى الله عليه وسلم: (إلا الدين! سارني به جبريل آنفاً)، معناه أنه جاء الوحي بهذا الاستثناء من الله عز وجل عن طريق جبريل عليه السلام. قوله: [ (أمرت بيوم الأضحى عيداً جعله الله لهذه الأمة) كأن معنى هذا أن الناس يضحون، وأن الرجل فهم أن على الناس أن يضحوا، والمصنف أورده في باب إيجاب الأضاحي. قوله: [ (فقال الرجل: أرأيت) ] أي: أخبرني. قوله: [ (إن لم أجد إلا منيحة) ] المنيحة هي التي يستفاد من لبنها ومن درها، وتطلق غالباً على الشاة من الضأن والمعز، تعطى لمن يستفيد من لبنها وعينها باقية لمانحها الذي منحها، وهنا المقصود أنه لا يجد إلا منيحة يستفيد من درها وحليبها وهو بحاجة إليها، وليس معنى ذلك أنها عنده منيحة؛ لأنها لو كانت لغيره منيحة عنده فإنها ليست ملكاً له، فلا يجوز له التصرف فيها بالتضحية؛ لأنها عارية، والعارية مردودة، وإنما المقصود من ذلك أنها ذات در ولبن، وأنه يحتاج إلى الاقتيات منها، مع كونها ملكاً له. قوله: [ (قال: لا)] أي: أبق عليها واستفد من درها وحليبها وأنفق على نفسك مما ينتج منها من اللبن. وقوله: [ (ولكن تقص شاربك، وتقلم أظفارك، وتحلق عانتك، فذلك تمام أضحيتك) ] معناه: أنك بنيتك الطيبة تحصل الأجر، وهذا يدل على أن على الإنسان أن يأتي بهذه الأشياء مثل الذي يريد أن يضحي، وذلك أنه إذا دخل عشر ذي الحجة لم يكن له أن يأخذ من شعره ولا من أظفاره ولا من بشرته شيئاً حتى يضحي، فكأن هذا الذي ليس عنده أضحية ولكنه عنده هذه المنيحة ولم يؤذن له بأن يذبحها قد أرشد إلى أنه يأخذ هذه الأشياء، ويكون كأنه قد أتى بأضحية، بمعنى أنه يحصل على أجر بهذه النية. وقد جاء أن الذي لا يملك المال إذا تمنى أن يكون له مثل ما لشخص من الناس من المال حتى ينفقه في سبيل الله؛ أن له مثل أجره، ولكن الذي جاء في الحديث هنا يبدو أنه على اعتبار أن المضحي عندما تدخل العشر يمتنع من أخذ هذه الأشياء، ولا يفعل ذلك إلا بعدما يضحي، فيكون كأنه ضحى، فيأخذ من شعره ومن أظفاره وبشرته في ذلك الوقت. والحديث ضعفه الألباني ، وعلله بعيسى بن هلال الصدفي وقال: إنه مجهول -يعني عنده-، وقال الحافظ في التقريب: إنه صدوق.
تراجم رجال إسناد حديث عبد الله بن عمرو في وجوب الأضحية

قوله: [حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، لقبه الحمال وهو بغدادي، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن يزيد ]. عبد الله بن يزيد المقري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي أيوب ]. سعيد بن أبي أيوب المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياش بن عباس القتباني ]. وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عيسى بن هلال الصدفي ]. وهو صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأضحية عن الميت

شرح حديث الأضحية عن الميت

قال المصنف رحمه الله تعالى: [ باب الأضحية عن الميت. حدثنا عثمان بن أبي شيبة حدثنا شريك عن أبي الحسناء عن الحكم عن حنش قال: (رأيت علياً رضي الله عنه يضحي بكبشين فقلت له: ما هذا؟ فقال: إن رسول الله صلى الله عليه وآله وسلم أوصاني أن أضحي عنه، فأنا أضحي عنه) ]. أورد أبو داود هذه الترجمة: [باب الأضحية عن الميت]، والإنسان عندما يضحي يضحي عن نفسه وأهل بيته وله أن يضحي عن الأحياء والأموات من أهل بيته، وإذا أوصى رجل بأن يضحى عنه فليضح عنه. وأما الأضحية عن الميت استقلالاً على سبيل الانفراد فلا نعلم شيئاً ثابتاً يدل عليه، ولكن كونه يضحي عن نفسه وعن أهل بيته أو أقاربه أحياء وأمواتاً، فلا بأس بذلك، وقد جاء في السنة ما يدل على ذلك، فيدخل الأموات تبعاً، وأما أن يضحى عنهم استقلالاً وانفراداً، وأن يكون ذلك من غير وصية منهم، فلا أعلم شيئاً يدل عليه. والحديث الذي أورده أبو داود عن علي رضي الله تعالى عنه أنه كان يضحي بكبشين ويقول: إن النبي صلى الله عليه وسلم أوصاه بذلك، غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن في إسناده من هو مجهول، وفيه من هو متكلم فيه غير المجهول، والإنسان إذا أراد أن يصل إلى النبي صلى الله عليه وسلم بسببه شيء من رفعة الدرجة وعلو المنزلة فإن عليه أن يجتهد في الأعمال الصالحة لنفسه، فإن الله تعالى يعطي نبيه صلى الله عليه وسلم مثلما أعطاه؛ لأن النبي عليه الصلاة والسلام هو الذي دل الناس على الخير، (ومن دل على خير فله مثل أجر فاعله)، وقال عليه الصلاة والسلام: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً). فالرسول صلى الله عليه وسلم يحصل له من الأجر مثل أجور أمته كلها من أولها إلى آخرها، من حين بعثه الله إلى قيام الساعة؛ لأنه هو الذي دل الناس على الحق والهدى، وهو الذي أخرج الله به الناس من الظلمات إلى النور، وما حصل للناس من خير وهدى فإنما هو بسببه وبدلالته وإرشاده عليه الصلاة والسلام، فالإنسان عليه أن يجتهد في الأعمال الصالحة لنفسه، ثم إن الله يعطي نبيه صلى الله عليه وسلم مثلما أعطى، لا أن يضحي له أو يعمل أعمالاً خاصة به أو يجعلها له. وأسعد الناس وأوفرهم حظاً بعد رسول الله صلى الله عليه وسلم في وصول الثواب والأجور إليهم أصحاب رسول الله عليه الصلاة والسلام؛ لأنهم هم الذين تلقوا الحق والهدى عن النبي عليه الصلاة والسلام، وهم الواسطة بين الناس وبين رسول الله عليه الصلاة والسلام، فكل من حفظ سنة عن رسول الله عليه الصلاة والسلام وبلغها للناس، فإن الله تعالى يثيب كل من عمل بهذه السنة على عمله، ويثيب ذلك الصحابي الذي جاء بهذه السنة وروى هذه السنة عن رسول الله عليه الصلاة والسلام مثلما أثاب ذلك العامل. وحديث علي رضي الله عنه غير ثابت ولا يعول عليه، والإنسان يمكن أن يحصل للنبي صلى الله عليه وسلم بسببه شيء من الحسنات إذا عمل لنفسه صالحاً.
تراجم رجال إسناد حديث الأضحية عن الميت

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي القاضي، صدوق اختلط لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن، فهو ممن تكلم فيه في الإسناد. [عن أبي الحسناء ]. أبو الحسناء بزيادة ألف قيل: اسمه الحسن ، وقيل الحسين ، مجهول من السابعة، أخرج له أبو داود و الترمذي و النسائي في مسند علي . [ عن الحكم ]. الحكم بن عتيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حنش ]. حنش بن المعتمر أو ابن ربيعة ، وهو صدوق له أوهام، أخرج حديثه أبو داود و الترمذي و النسائي . إذاً: الحديث فيه مجهول، وفيه حنش الذي يهم، وفيه شريك الذي ساء حفظه لما ولي القضاء، فالحديث ضعيف. [ عن علي ]. علي بن أبي طالب رضي الله تعالى عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الرجل يأخذ من شعره في العشر وهو يريد أن يضحي

شرح حديث النهي عن الأخذ من الشعر والظفر في العشر للمضحي

قال المصنف رحمه الله تعالى: [ باب الرجل يأخذ من شعره في العشر وهو يريد أن يضحي. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا محمد بن عمرو حدثنا عمرو بن مسلم الليثي سمعت سعيد بن المسيب يقول: سمعت أم سلمة رضي الله عنها تقول: قال رسول الله صلى الله عليه وآله وسلم: (من كان له ذبح يذبحه؛ فإذا أهل هلال ذي الحجة فلا يأخذن من شعره ولا من أظفاره شيئاً حتى يضحي) ]. أورد أبو داود : [باب الرجل يأخذ من شعره في العشر وهو يريد أن يضحي] يعني أنه إذا دخل عشر ذي الحجة والإنسان يريد أن يضحي فإنه لا يأخذ من شعره ولا من أظفاره حتى يضحي، قالوا: وفي ذلك تشبيه له بالحاج. وأورد أبو داود حديث أم سلمة رضي الله عنها في ذلك. قوله: [ (من كان له ذبح يذبحه) ]. الذبح: المقصود به الأضحية، والذبح يأتي بمعنى المذبوح، أي أضحية يريد أن يضحي بها، والمقصود من ذلك: من كان يريد أن يضحي سواءً كان الذبح موجوداً في حوزته وفي ملكه، أو يريد أن يشتريه إذا جاء وقت الأضحية. قوله: [ (فلا يأخذ من شعره ولا من أظفاره شيئاً حتى يضحي) ] أي أنه يمتنع من حين دخول العشر، وينبغي له أنه يتعاهد هذه الأشياء قبل أن تدخل العشر، كما أن الذي يريد الإحرام يتعاهد ذلك قبل أن يحرم حتى لا يحتاج إلى أخذ شيء من ذلك في حال الإحرام. ومما ينبه عليه أن الإنسان عندما يحرم بالحج أو العمرة بعد دخول العشر وهو يريد أن يضحي ليس له أن يأخذ، لأنه داخل تحت النهي، أما الأخذ من الشعر عند التحلل من العمرة في حق المتمتع ونحوه في عشر ذي الحجة، فلا مانع منه، لأن ذلك نسك، وأخذه واجب من واجبات العمرة، أعني أخذ الشعر؛ وإنما يمنع من الشيء الذي هو غير واجب مثل كونه يريد أن يستعد للإحرام. ثم إن العلماء اختلفوا في حكم الامتناع عن الأخذ في العشر لمريد الأضحية، فقيل: إنه واجب، وقيل: إنه مكروه، ويستدلون لذلك بأن النبي صلى الله عليه وسلم عندما أرسل هديه لم يحرم عليه شيء بذلك، وبقي حلالاً في المدينة، فلا يمتنع من شيء كان يمتنع منه المحرم؛ ولكن ذاك الحديث عام في وقت الحج، وفي غير وقت الحج إذا أرسل هدياً، ولكن يخص منه ما جاء في هذا الحديث، أي: فيما إذا كان الإرسال في وقت الحج.
تراجم رجال إسناد حديث النهي عن الأخذ من الشعر والظفر في العشر للمضحي

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [عن أبيه] معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. محمد بن عمرو بن وقاص الليثي ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مسلم الليثي ]. وهو صدوق، أخرج له مسلم وأصحاب السنن. [ عن سعيد بن المسيب ]. وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. وهي هند بنت أبي أمية أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة. [ قال أبو داود : اختلفوا على مالك وعلى محمد بن عمرو في عمرو بن مسلم قال بعضهم: عمر وأكثرهم قال: عمرو . قال أبو داود : وهو عمرو بن مسلم بن أكيمة الليثي الجندعي ]. يعني أنه يقال له: عمر، والمشهور أنه عمرو، فبعض الرواة ذكره عمر بن مسلم وبعضهم ذكره عمرو بن مسلم ، والمشهور في اسمه أنه عمرو كما ذكر ذلك أبو داود .
النهي عن أخذ الشعر والظفر يشمل الرجال والنساء

قوله: [ باب الرجل يأخذ من شعره في العشر وهو يريد أن يضحي ]، الرجل لا مفهوم له، فالمرأة كذلك، وقد جاء الحديث بلفظ: [ (من كان له ذبح يذبحه) ]، وهذا عام يشمل الذكر والأنثى. وذكر الرجال ليس له مفهوم في كلام العلماء، كما في تراجم أبي داود حيث يأتي بذكر الرجل وليس له مفهوم، فلا يعني أن المرأة ليست كذلك، بل الأصل أن النساء مثل الرجال في الأحكام إلا فيما جاء نص يميز فيه الرجال عن النساء أو النساء عن الرجال، فما يأتي في بعض الأحاديث من ذكر الرجل فإن المرأة مثله في ذلك؛ لأن الخطاب في الغالب إنما يوجه إلى الرجال. ومن أمثلة ذلك ما جاء في الحديث: (لا تتقدموا رمضان بصوم يوم أو يومين، إلا رجلاً كان يصوم صوماً فليصمه)، فمثله المرأة، وذكر الرجل لا مفهوم له، وكذلك قوله: (أيما رجل وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء) أي: وكذلك المرأة سواء كانت دائنة أو مدينة، وسواء كانت طالبة أو مطلوبة.
عدم الأخذ من الشعر والظفر خاص بالمضحي

عدم الأخذ من الشعر والظفر إنما هو للمضحي، أما الذي يضحى عنه فلا بأس، فالرجل إذا أراد أن يضحي عنه وعن أهل بيته فهو مضح وأهل بيته مضحى عنهم، فلهم أن يأخذوا؛ لأنه ما ثبت في المضحى عنه شيء وإن جاء في ذلك رواية ضعيفة؛ لكن الذي ثبت إنما هو في المضحي فقط، وهو صاحب البيت وصاحب المنزل الذي يضحي عن نفسه وعن أهل بيته، وأما أهل بيته رجالاً ونساءً أو بنين وبنات فلهم أن يأخذوا. وقوله: [ (فلا يأخذن) ] الذي يبدو أنه للتحريم، وأنه يحرم على الإنسان أن يفعل ذلك، وقد ذكر العلماء أن من فعل شيئاً من ذلك فكفارته أن يستغفر.
ما يستحب من الضحايا

شرح حديث عائشة في التضحية بكبش أقرن

قال المصنف رحمه الله تعالى: [ باب ما يستحب من الضحايا. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني حيوة حدثني أبو صخر عن ابن قسيط عن عروة بن الزبير عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم أمر بكبش أقرن يطأ في سواد، وينظر في سواد، ويبرك في سواد، فأتي به فضحى به، فقال: يا عائشة ! هلمي المدية! ثم قال: اشحذيها بحجر، ففعلت، فأخذها وأخذ الكبش فأضجعه وذبحه، وقال: باسم الله، اللهم تقبل من محمد وآل محمد، ومن أمة محمد، ثم ضحى به صلى الله عليه وآله وسلم) ]. أورد أبو داود هذه الترجمة: [باب ما يستحب من الضحايا]، يعني صفة الشيء الذي يضحى به، وما يستحب أن يكون عليه، وذلك فيما يتعلق باللون أو السمن. وأورد أبو داود حديث عائشة وهو يتعلق باللون. قوله: [ (إن النبي صلى الله عليه وسلم أمر بكبش أقرن) ] أي: له قرنان، وذلك يدل على كمال خلقته، وكما هو معلوم أن غير الأقرن سائغ، ولكن هنا الإشارة إلى الأفضل وإلى الأولى. قولها: [ (يطأ في سواد) ] أي أن رجليه ويديه سوداء، ومعناه أنه ليس كله أسود، وليس كله أبيض، ولكنه فيه سواد وبياض، والسواد في رجليه ويديه. قولها: [ (وينظر في سواد) ] أي أن عينيه وما حول عينيه أسود. قولها: [ (ويبرك في سواد) ] معناه أن أسفل بطنه مما يلي الأرض أسود. فالمعنى أن الكبش فيه سواد وفيه بياض، والسواد كان في رأسه وفي رجليه وفي بطنه. قوله: [ (هلمي المدية) ] أي: هاتي السكين. قوله: [ (اشحذيها) ] معناه أنها تحدها كما جاء في الحديث: (إن الله كتب الإحسان على كل شيء، فإذا ذبحتم فأحسنوا الذبحة، وإذا قتلتم فأحسنوا القتلة، وليحد أحدكم شفرته وليرح ذبيحته)، فالشحذ هنا هو الإحداد، ومعناه أن السكين تجرى على حجر أو على حديدة حتى يكون ما يقطع به حاداً، وذلك ليحصل مقصوده وهو الراحة وعدم المضرة والتعذيب للذبيحة، لأن السكين إذا كانت كالة تتألم الذبيحة وتتأذى. والحديث يدل على أن من صفات الذبيحة المستحبة أن يكون فيها بياض وسواد، وأن المضحي يستحب له أن يباشر الذبح بنفسه؛ لأن النبي صلى الله عليه وسلم باشر الذبح بنفسه ولم يوكل أحداً، ويجوز للإنسان أن يوكل لكن المباشرة أولى؛ لأن النبي صلى الله عليه وسلم فعل ذلك. وكذلك يدل الحديث على إراحة الذبيحة وشحذ الآلة التي يذبح بها حتى تكون حادة فلا تتأذى الذبيحة ولا يحصل لها تعذيب. قولها: [ (فأخذها وأخذ الكبش فأضجعه وذبحه) ]. أي: أخذ السكين، وإضجاع الكبش يكون على جنبه الأيسر موجهاً إلى القبلة بحيث يطأ الذابح على صفحة عنقه برجله اليمنى، ويمسك الرأس باليد اليسرى، ويذبحه باليد اليمنى. قولها: [ (وقال: باسم الله) ]. يدل على مشروعية التسمية عند الذبح وأنه يقول: باسم الله، في بعض الروايات أنه يقال: (باسم الله والله أكبر). قوله: [ (اللهم تقبل من محمد وآل محمد، ومن أمة محمد) ]. فيه أن الرسول ضحى عن نفسه وعن آله وأمته، أي عمن لم يضح منهم.
تراجم رجال إسناد حديث عائشة في التضحية بكبش أقرن

قوله: [حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ عن عبد الله بن وهب ]. عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة ]. حيوة بن شريح المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صخر ]. هو حميد بن زياد المصري ، صدوق يهم سكن مصر، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن ابن قسيط ]. هو يزيد بن عبد الله بن قسيط ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق رضي الله تعالى عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس في صفة أضحية النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أهيب عن أيوب عن أبي قلابة عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نحر سبع بدنات بيده قياماً، وضحى بالمدينة بكبشين أقرنين أملحين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه. قوله:[ (نحر بيده سبع بدنات قائمات، وضحى بالمدينة) ] يشعر أو يفيد أن نحر البدنات ليس بالمدينة، وقد يكون المراد بذلك أنها في الحج، ومعلوم أن النبي صلى الله عليه وسلم نحر ثلاثاً وستين بيده؛ لأنه كان معه مائة، ووكل علياً رضي الله عنه بنحر الباقي. قوله: [ (وضحى في المدينة بكبشين أقرنين أملحين)] الأقرن هو ما له قرون، كما مر في الحديث السابق، وذكر أن ذلك من تمام الخلقة. والأملح هو الذي فيه سواد وبياض. والكبش هو من الضأن، والأضحية تكون من الذكور والإناث، والمعز ذكره يقال له: تيس، والأنثى: عنز، والضأن الأنثى يقال لها: شاة، وأيضاً لفظ الشاة يطلق على الذكر والأنثى من الضأن والمعز، لأنه عندما يأتي ذكر الشاة مطلقة فيما يتعلق بالكفارات ونحوها فالمقصود به ذكر أو أنثى من الضأن أو المعز؛ لأن كلمة الشاة تأتي لمعنى عام وتأتي مراداً بها أنثى الضأن، ومن المعنى العام حديث: (في كل أربعين شاة شاة) فليس المقصود بذلك أنه يلزم أن تكون شاة أنثى، بل يمكن أن يكون ذكراً وأن تكون أنثى، وكذلك الحديث الذي ورد فيه: (انسك شاة) معناه: ذبيحة سواء كانت ذكراً أو أنثى من الضأن أو المعز. والحديث دل على استحباب أن تكون الأضحية بذكر من الضأن؛ لفعل النبي صلى الله عليه وسلم ذلك. والأضاحي خاصة ببهيمة الأنعام: الإبل والبقر والغنم، والجاموس يعد من فصيلة البقر.
تراجم رجال إسناد حديث أنس في صفة أضحية النبي صلى الله عليه وسلم

قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أهيب ]. أهيب بن خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم.
شرح حديث أنس في صفة أضحية النبي صلى الله عليه وسلم من طريق أخرى

قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم ضحى بكبشين أقرنين، أملحين، يذبح ويكبر ويسمي، ويضع رجله على صفحتهما) ]. أورد أبو داود حديث أنس بن مالك ، وهو مثل الذي قبله أنه ضحى بكبشين أقرنين أملحين، وأنه يكبر ويسمي، ومعناه أنه يجمع بين التكبير والتسمية فيقول: باسم الله والله أكبر، وأنه يضع رجله على صفاحهما، أي: يضع رجله اليمنى على صفحة العنق، واليد اليسرى تمسك الرأس واليد اليمنى يحصل بها الذبح.
تراجم رجال إسناد حديث أنس في صفة أضحية النبي صلى الله عليه وسلم من طريق أخرى

قوله: [حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هشام بن أبي عبد الله الدستوائي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. وقد مر ذكره. هذا السند رباعي، وهو من الأسانيد العالية التي هي أعلى ما يكون عند أبي داود ، وهي الرباعيات؛ لأن أبا داود رحمة الله عليه ليس عنده ثلاثيات، بل أعلى ما عنده الرباعيات، وهذا منها، بخلاف البخاري فعنده اثنان وعشرون حديثاً ثلاثياً، و الترمذي عنده حديث ثلاثي واحد، و ابن ماجة عنده خمسة أحاديث ثلاثية، وهي كلها بإسناد واحد وهو ضعيف، و مسلم و أبو داود و النسائي أعلى ما عندهم الرباعيات.
الأسئلة

علاقة ابن القيم بالوهابية

السؤال: يقول السائل: سألني شخص: هل ابن القيم من الوهابية؟! الجواب: هذا من العجائب! فمعنى الوهابية أن ينسب للشيخ محمد بن عبد الوهاب ، وابن القيم توفي سنة (751هـ)، والإمام محمد بن عبد الوهاب ولد سنة (1115هـ)، فهذا السؤال من شأن الإنسان الجاهل الذي يعد كل من كان على منهج صحيح وعلى طريقة مستقيمة وهابياً ولو كان متقدماً بأزمان طويلة! والوهابية ليست نحلة جديدة، بل الإمام محمد بن عبد الوهاب رحمة الله عليه ما أتى بشيء جديد، ولا بمنهج جديد، والذي أتى به هو ما كان عليه سلف هذه الأمة، فالشيء الذي جاء به هو اتباع الكتاب والسنة والسير على ما كان عليه سلف الأمة، وليس منهجه كالمناهج الجديدة التي ولدت ولها طرق خاصة، وإنما هو إحياء للسنة، وإظهار للسنة، وتمسك بالكتاب والسنة. والذي أتى به الشيخ محمد بن عبد الوهاب رحمه الله هو الذي أتى به ابن القيم ، وهو الذي أتى به ابن تيمية ، وهو الذي أتى به الأئمة الأربعة، وهو الذي أتى به الصحابة.. وهكذا.

حكم الاشتراك في الأضحية

السؤال: هل يصح أن يشترك في الأضحية الواحدة أكثر من شخص بأن يدفع كل واحد حسب استطاعته؟ الجواب: لا يشترك الناس في الأضحية من الغنم؛ لكن الإنسان يضحي بالشاة عن نفسه وعن أهل بيته. والاشتراك في الأضحية الواحدة يصح إذا كانت من الإبل، فيشترك فيها سبعة بأن يكون لكل واحد سبع بدنة، وكذلك إذا كانت من البقر، وأما الشاة الواحدة فلا يشترك فيها، كما أن سبع البدنة لا يشترك فيه.

تضحية المرأة عن أهل البيت

السؤال: إذا ضحت المرأة هل يكفي عن أهل البيت كلهم أم عن نفسها فقط؟ الجواب: إذا كانت المرأة هي المسئولة عن البيت فيكفي عنها وعن أهل البيت، وإن كان المسئول هو الرجل واتفقت مع الرجل على أنها تضحي عن أهل البيت فلها ذلك، وإن ضحت عن نفسها وعمن تريد من أقاربها من الأحياء والأموات فلها ذلك، وصاحب البيت هو الذي يستحب له أن يضحي عنه وعن أهل بيته.

ذبح المرأة لأضحيتها

السؤال: هل للمرأة أن تباشر الذبح بنفسها مع وجود وليها؟ الجواب: المرأة لها أن تذبح كالرجل.

الفرق بين الأضحية والهدي من جهة أخذ الشعر ونحوه

السؤال: هل هناك فرق بين أضحية العيد وهدي المحرم من حيث الأخذ من الشعر والعانة والإبط؟ الجواب: بعد دخول عشر ذي الحجة فالذي سيحج ويهدي له أن يأخذ من شعره ما دام أنه لن يضحي؛ لأن الأحاديث التي وردت في منع أخذ الشعر إذا دخل عشر ذي الحجة متعلقة بالأضحية لا بالهدي، وأما الذي يريد أن يضحي فسواء أراد الحج أم لا، ليس له أن يأخذ من شعره بعد دخول العشر."


شرح سنن أبي داود - 330

شرح سنن أبي داود [330]

لقد شرع الله الأضحية تقرباً إليه وتوسيعاً على الأهل والمساكين باللحم، وإذا كانت قربة فقد حدد الشرع صفات الأضحية المجزئة، وبين الوقت الذي تذبح فيه، والسن المشترط لها، والعيوب التي تمنع من قبولها.

تابع ما يستحب من الضحايا

شرح حديث جابر في صفة أضحية النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [حدثنا إبراهيم بن موسى الرازي حدثنا عيسى حدثنا محمد بن إسحاق عن يزيد بن أبي حبيب عن أبي عياش عن جابر بن عبد الله رضي الله عنهما أنه قال: (ذبح النبي صلى الله عليه وآله وسلم يوم الذبح كبشين أقرنين أملحين موجأين، فلما وجههما قال: إني وجهت وجهي للذي فطر السموات والأرض على ملة إبراهيم حنيفاً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له، وبذلك أمرت وأنا من المسلمين، اللهم منك ولك وعن محمد وأمته، باسم الله والله أكبر) ثم ذبح ]. سبق في الأحاديث أن النبي صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين، ثم أورد أبو داود هذا الحديث عن جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين، ثم ذكر بعد ذلك أنه سمى عند ذبحهما وكبر، وذكر أيضاً هذا الذكر عند الذبح، والحديث في إسناده مقال من جهة أبي عياش المعافري الذي هو أحد رجال الإسناد، وكذلك من جهة محمد بن إسحاق المدني فهو مدلس وقد روى بالعنعنة، فالذي له شواهد من ألفاظ هذا الحديث يكون صحيحاً من أجل تلك الشواهد التي جاءت في الأحاديث عن النبي صلى الله عليه وسلم، مثل التضحية بالكبشين الأقرنين الأملحين، ومثل التسمية والتكبير، وأما ما جاء في هذا الحديث ولم يكن له شواهد فإنه مقدوح فيه من أجل أبي عياش المعافري ، ومن أجل محمد بن إسحاق المدني الذي روى بالعنعنة، وهو صدوق يعتمد حديثه إلا فيما جاء معنعناً غير مصرح بالتحديث. قوله: [ (ذبح النبي صلى الله عليه وآله وسلم يوم الذبح كبشين أقرنين أملحين موجأين) ]. وهذا فيه ذكر الوجي، وهو الخصاء، وبعض أهل العلم قال: إن التضحية بالخصي أو الموجوء فيها شيء؛ لأنه نقص في الخلقة، ولكن الصحيح أنه ليس نقصاً في الخلقة وإنما هو كمال في الموجوء؛ لأنه يحصل له السمن بذلك لكونه ليس فحلاً ينزو على الإناث فيكون ذلك سبباً في ضعفه ونقص سمنه وقوته، فالخصاء من أسباب طيب لحمه، فيكون الذبح للفحل غير الموجؤ وللخصي الذي قد وجئ سائغ لا بأس به؛ لأن في كونه خصياً طيب لحمه وسمنه. قوله: [ (فلما وجههما) ]. أي إلى القبلة وذلك للذبح. قوله: [ (فلما وجههما قال: وجهت وجهي للذي فطر السماوات والأرض حنيفاً وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا من المسلمين، اللهم منك ولك، وعن محمد وأمته، باسم الله والله أكبر) ثم ذبح ]. هذا فيه ذكر ودعاء، والدعاء قد ورد فيما يتعلق بالتكبير. وكونه عن محمد وعن آل محمد أو أمة محمد ورد له شواهد، وقد سبق أن مر شيء منها.
تراجم رجال إسناد حديث جابر في صفة أضحية النبي صلى الله عليه وسلم

قوله: [حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني ، وهو صدوق مدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، وإذا صرح بالتحديث فحديثه معتمد، وإذا لم يصرح وإنما أتى بالعنعنة أو بقال فإن هذا من تدليسه، فيكون محتملاً للاتصال ومحتملاً للانقطاع، كما هو الشأن في التدليس. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عياش ]. وهو المعافري ، وهو مقبول، أخرج له أبو داود و ابن ماجة . [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أبي سعيد في صفة أضحية النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [حدثنا يحيى بن معين قال: حدثنا حفص عن جعفر عن أبيه عن أبي سعيد رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله وسلم يضحي بكبش أقرن فحيل، ينظر في سواد، ويأكل في سواد، ويمشي في سواد) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه [ (أن النبي صلى الله عليه وسلم ضحى بكبش فحيل) ]، والفحيل هو الكريم العزيز عند أهله المعد للفحولة، أي لينزو على الإناث. قوله: [ (يمشي في سواد)] يعني أن رجليه ويديه فيها سواد سواء كلها أو مما يلي الأرض. قوله: [ (ينظر في سواد) ] أي أن حول عينيه سواد. قوله: [ (يأكل في سواد)] أي الذي حول فمه يكون أسود؛ إما الرأس كله أو بعضه. قوله: [ (كان رسول الله صلى الله عليه وسلم يضحي...) ] [كان] تدل على الدوام والاستمرار غالباً، ولكن قد جاء في بعض الأحاديث أنه ضحى بكبشين، فمعنى ذلك أنها هنا لا تدل على الدوام والاستمرار، ومن الأحاديث التي جاءت فيها لغير الدوام حديث عائشة رضي الله عنها: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت) فعبرت بـ""كان"" مع أنه ما حصل ذلك إلا مرة واحدة في حجة الوداع.

تراجم رجال إسناد حديث أبي سعيد في صفة أضحية النبي صلى الله عليه وسلم

قوله: [حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ عن حفص ]. حفص بن غياث ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جعفر ]. جعفر بن محمد بن علي بن الحسين ، وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. محمد بن علي بن الحسين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. أبو سعيد الخدري ، وهو سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يجوز من السن في الضحايا

شرح حديث جابر في إجزاء الجذع من الضأن

قال المصنف رحمه الله تعالى: [ باب ما يجوز من السن في الضحايا. حدثنا أحمد بن أبي شعيب الحراني حدثنا زهير بن معاوية حدثنا أبو الزبير عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تذبحوا إلا مسنة؛ إلا أن يعسر عليكم فتذبحوا جذعة من الضأن) ]. أورد أبو داود : [باب ما يجوز من السن في الضحايا]، وهذه الترجمة تتعلق بأسنان الضحايا وعمرها، والحد الأدنى لما يجزئ منها، ومعلوم أن الضحايا إنما تكون من بهيمة الأنعام فقط، وهي: الإبل، والبقر، والغنم. والمعروف عند العلماء أن الضحية تكون بالجذع من الضأن والثني من غيره، أي الثني من المعز والبقر والإبل. فالجذع من الضأن هذا أقل شيء، وهو ما تم له ستة أشهر فأكثر، والثني من غيره قال بعض أهل العلم: هو من المعز والضأن ما تم له سنة ودخل في السنة الثانية، ومن البقر ما تم له سنتان ودخل في السنة الثالثة، ومن الإبل ما أكمل خمس سنوات ودخل في السادسة، وهذا معناه أن الأسنان التي تؤخذ في الزكاة كلها دون ما يجزئ في الأضحية؛ لأن بنت مخاض من الإبل ما لها سنة، وبنت لبون ما لها سنتان، والحقة ما لها ثلاث سنوات، والجذعة ما لها أربع سنوات، والثني ما له خمس سنوات. ومن أهل العلم من قال: إن الثني من الضأن ومن المعز ما تم له سنتان، ومن البقر ما تم له ثلاث سنوات، ومن الإبل ما تم له خمس سنوات، فلا خلاف في الإبل، وإنما الخلاف في الغنم والبقر. وقد أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما: [ أن النبي صلى الله عليه وسلم قال: (لا تذبحوا إلا مسنة) ] يعني في الهدي وفي الأضحية؛ لأن الهدي والأضحية حكمهما واحد من ناحية الأسنان، فما يجزئ في هذا يجزئ في هذا، وما لا يجزئ في هذا لا يجزئ في هذا، والمعنى أن الحد الأدنى هو المسنة. قوله: [ (إلا أن يعسر عليكم فتذبحوا جذعاً من الضأن)] أي: إلا أن يشق عليكم فلا تجدون المسنة أو الثني فتذبحون من الضأن جذعة، وهذا يدل على أن الجذع من الضأن يجزئ عندما لا تتيسر مسنة، والمعروف عند أكثر العلماء أن هذا إنما هو للاستحباب وليس للإيجاب، ومعنى ذلك أنه يمكن أن يذبح الجذع من الضأن مع وجود المسنة، فيحمل هذا الذي جاء في الحديث على الاستحباب لا على الوجوب؛ لأنه قد جاءت أحاديث دالة على جواز ذبح الجذع.
تراجم رجال إسناد حديث جابر في إجزاء الجذع من الضأن

قوله: [حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن عبد الله بن أبي شعيب الحراني ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن زهير بن معاوية ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله وقد مر ذكره. وهذا من رباعيات أبي داود ، أي: من أعلى الأسانيد عند أبي داود ، بينه وبين النبي صلى الله عليه وسلم أربعة أشخاص.
شرح حديث زيد بن خالد فيما يجزئ من الضأن

قال المصنف رحمه الله تعالى: [حدثنا محمد بن صدران حدثنا عبد الأعلى بن عبد الأعلى حدثنا محمد بن إسحاق حدثني عمارة بن عبد الله بن طعمة عن سعيد بن المسيب عن زيد بن خالد الجهني رضي الله عنه أنه قال: (قسم رسول الله صلى الله عليه وآله وسلم في أصحابه ضحايا فأعطاني عتوداً جذعاً، قال: فرجعت به إليه فقلت له: إنه جذع، قال: ضح به، فضحيت به) ]. أورد أبو داود حديث زيد بن خالد الجهني رضي الله عنه: [ (أن النبي صلى الله عليه وسلم قسم غنماً وأعطاه عتوداً جذعاً وقال له: ضح به) ]، وهذا محمول على أنه من الضأن وليس من غير الضأن؛ لأن المعز لا يضحى بالجذع منه، بل لابد من المسنة، وذلك لما سيأتي في حديث أبي بردة بن نيار قال: (عندي عناق داجن جذعة، هل تجزئ عني؟ قال: تجزئ عنك ولا تجزئ عن أحد بعدك)، فدل هذا على أن الجذع من المعز لا يجزئ في الأضحية، بل لابد من المسنة، وأما الضأن فإنه يجزئ فيه الجذع الذي أكمل ستة أشهر ولم يبلغ أن يكون ثنياً، وعلى هذا فالحديث يحمل على أن المقصود به الجذع من الضأن وليس من المعز. والعتود هو الذي اشتد وقوي. قوله: [ (قال: فرجعت به إليه فقلت له: إنه جذع، قال: ضح به) ]. كأنه علم بأن المشروع إنما هو المسن، فقال: [ (ضح به)]، فدل ذلك على جواز التضحية بالجذع من الضأن.
تراجم رجال إسناد حديث زيد بن خالد فيما يجزئ من الضأن

قوله: [حدثنا محمد بن صدران ]. محمد بن إبراهيم بن صدران ، وهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الأعلى بن عبد الأعلى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق عن عمارة بن عبد الله بن طعمة ]. محمد بن إسحاق مر ذكره. وعمارة بن عبد الله بن طعمة مقبول، أخرج له أبو داود . [ عن سعيد بن المسيب ]. وهو تابعي ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه، صحابي، أخرج له أصحاب الكتب الستة. والحديث في إسناده عمارة بن عبد الله بن طعمة وهو مقبول، أخرج له أبو داود وحده، ولكن الحديث له شواهد.
شرح حديث عاصم بن كليب فيما يجزئ من الضأن

قال المصنف رحمه الله تعالى: [حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا الثوري عن عاصم بن كليب عن أبيه أنه قال: (كنا مع رجل من أصحاب النبي صلى الله عليه وآله وسلم يقال له: مجاشع من بني سليم، فعزت الغنم، فأمر منادياً فنادى: إن رسول الله صلى الله عليه وعلى آله وسلم كان يقول: إن الجذع يوفي مما يوفي منه الثني) . قال أبو داود : وهو مجاشع بن مسعود ]. أورد أبو داود حديث مجاشع بن مسعود السلمي رضي الله عنه أنه قال: [ (عزت الغنم) ] معناه أنها قلَّت، فالعزة هنا بمعنى القلة، والعزيز هو الشيء الذي قل ولم يكثر ويتيسر وجوده، والمقصود عزت الغنم الكبيرة. قوله: [ (إن الجذع يوفي مما يوفي به الثني) ] هذا محمول على الضأن؛ لأن الحديث قد جاء بأنه لا تجزئ الجذع من المعز إلا عن أبي بردة الذي قال له النبي صلى الله عليه وسلم: (إنها تجزئ عنك ولن تجزئ عن أحد بعدك)، فيكون هذا محمولاً على الجذع من الضأن.
تراجم رجال إسناد حديث عاصم بن كليب فيما يجزئ من الضأن

قوله: [حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الثوري ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عاصم بن كليب ]. عاصم بن كليب بن شهاب ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. كليب بن شهاب وهو صدوق أيضاً، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن مجاشع من بني سليم ]. هو مجاشع بن مسعود من بني سليم رضي الله تعالى عنه، وهو صحابي، أخرج حديثه البخاري و مسلم و أبو داود و ابن ماجة .
شرح حديث البراء بن عازب فيما يجزئ من المعز

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا أبو الأحوص حدثنا منصور عن الشعبي عن البراء رضي الله عنه أنه قال: (خطبنا رسول الله صلى الله عليه وآله وسلم يوم النحر بعد الصلاة فقال: من صلى صلاتنا ونسك نسكنا فقد أصاب النسك، ومن نسك قبل الصلاة فتلك شاة لحم، فقام أبو بردة بن نيار فقال: يا رسول الله! والله لقد نسكت قبل أن أخرج إلى الصلاة، وعرفت أن اليوم يوم أكل وشرب، فتعجلت فأكلت وأطعمت أهلي وجيراني، فقال رسول الله صلى الله عليه وآله وسلم: تلك شاة لحم، فقال: إن عندي عناقاً جذعة وهي خير من شاتي لحم، فهل تجزئ عني؟ قال: نعم ولن تجزئ عن أحد بعدك) ]. أورد أبو داود حديث البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم خطب الناس بعد الصلاة وقال: [ (من صلى صلاتنا ونسك نسكنا فقد أصاب النسك) ]، أي أنه أتى به على الوجه المشروع. قوله: [ (ومن نسك) ] أي ذبح (قبل الصلاة فتلك شاة لحم)، أي ليست أضحية؛ لأن الأضحية إنما تكون بعد الصلاة، وهذا يدلنا على توقيت الذبح وأنه يكون بعد الصلاة لا قبل الصلاة، وأن الإنسان لو ذبح قبل الصلاة فإن ذبيحته لا تكون نسكاً ولا قربة، وإنما هي شاة تتخذ للحم كالذبائح التي تذبح في سائر أيام السنة ويقصد منها اللحم ولا يقصد منها القربة، فالقربة إنما هي في الأيام المحددة للأضاحي، وهي من بعد صلاة العيد إلى غروب الشمس من اليوم الثالث عشر، فهي أربعة أيام بلياليها. وقد جاء في الحديث أنه قام أبو بردة بن نيار رضي الله عنه فقال: إنه ذبح قبل الصلاة وإنه أطعم جيرانه وأهله، وإنه إنما حمله على ذلك الرغبة في المبادرة إلى الأكل من اللحم لأنه يعلم أنه يوم أكل وشرب، فالنبي صلى الله عليه وسلم قال له: [ (تلك شاة لحم) ]، أي إنها لم تكن أضحية؛ لأنها ما وقعت في الوقت. قوله: [ (إن عندي عناقاً جذعة وهي خير من شاتي لحم، فهل تجزئ عني؟ قال: نعم، ولن تجزئ عن أحد بعدك) ] معناه أن هذه رخصة خاصة به، وأن ذبح العناق أو التضحية بالعناق لا تجزئ، وإنما يجزئ المسن وهو ما تم سنة، ما تم له سنة ودخل في السنة الثانية. قوله: [ عن البراء رضي الله عنه قال: (خطبنا رسول الله صلى الله عليه وآله وسلم يوم النحر بعد الصلاة فقال: من صلى صلاتنا ونسك نسكنا فقد أصاب النسك) ]. هذا يدل على أن الخطبة تكون بعد الصلاة ولا تكون قبل الصلاة، فيصلي أولاً ثم يخطب الإمام بعد ذلك. قوله: [ (من صلى صلاتنا) ] أي: صلاة العيد. قوله: [ (ونسك نسكنا) ] أي كما ننسك بعد الصلاة [ (فقد أصاب النسك) ]. قوله: [ (ومن نسك قبل الصلاة فتلك شاة لحم) ] أي: ليست أضحية؛ لأن الأضحية يبدأ وقتها بعد الفراغ من الصلاة. قوله: [ (فقام أبو بردة بن نيار فقال: يا رسول الله! والله لقد نسكت قبل أن أخرج إلى الصلاة، وعرفت أن اليوم يوم أكل وشرب، فتعجلت فأكلت وأطعمت أهلي وجيراني، فقال رسول الله صلى الله عليه وآله وسلم: تلك شاة لحم! فقال: إن عندي عناقاً جذعة وهي خير من شاتي لحم، فهل تجزئ عني؟ قال: نعم، ولن تجزئ عن أحد بعدك) ]. كون أبي بردة رضي الله عنه ضحى قبل الصلاة ولم تعتبر أضحيته لعدم موافقتها للسنة، وعدم الإتيان بها على الوجه المشروع، يدلنا على أن الإنسان إذا فعل القربة وهو غير موافق للسنة لا يعتبر ذلك؛ لأن أبا بردة رضي الله عنه كان قصده حسناً، ومع ذلك لم يعتبر النبي صلى الله عليه وسلم ذبيحته أضحية؛ لأنها ما وقعت في الوقت، ولهذا قال الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم: وفي الحديث دليل على أن العمل لا يعتبر إلا إذا وقع موافقاً للسنة، وأنه إذا وقع غير موافق للسنة لا يعتبر ولو كان قصد فاعله حسناً؛ لأن أبا بردة رضي الله عنه كان قصده حسناً، لكن لما كانت القربة التي تقرب بها غير مطابقة للسنة وغير واقعة في الوقت المشروع لم تقبل، فدل ذلك على أن حسن القصد لا يكفي في العمل الذي يكون مخالفاً للسنة، بل لابد مع حسن القصد أن يكون العمل موافقاً للشرع. ولهذا فإن ما يفعله بعض الناس من ذكر وأمور مبتدعة محدثة لم تأت بها سنة، ويتعللون بأن القصد حسن؛ لا يصح، لأن ذلك لا يكون كافياً؛ لدلالة هذا الحديث الذي معنا. ومما يدل على ذلك أيضاً الأثر الذي جاء عن عبد الله بن مسعود رضي الله تعالى عنه: أنه خرج إلى المسجد وإذا فيه جماعة متحلقون ومعهم حصى، وفي كل حلقة شخص يقول: سبحوا مائة.. فيسبحون مائة! هللوا مائة.. فيهللون مائة! كبروا مائة.. فيكبرون مائة! ويعدون بالحصى حتى يكملوا هذا العدد، فوقف على رءوسهم أبو عبد الرحمن عبد الله بن مسعود رضي الله عنه وقال: ما هذا يا هؤلاء؟ إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب الرسول صلى الله عليه وسلم، أو أنكم مفتتحو باب ضلالة، وذلك لأن الصحابة ما فعلوا هذا وهم خير الناس، وهم السابقون إلى كل خير والحريصون على كل خير رضي الله عنهم وأرضاهم، فقالوا: سبحان الله يا أبا عبد الرحمن ! ما أردنا إلا الخير، فقال رضي الله عنه: وكم من مريد للخير لم يصبه! فهذا يدلنا على أن العمل الذي يتقرب به إلى الله عز وجل لابد أن يكون مطابقاً للسنة، وكل عمل من الأعمال لا يكون نافعاً ولا يكون معتبراً إلا إذا توافر فيه شرطان اثنان: أحدهما: أن يكون خالصاً لوجه الله، والثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم. فإن وجد الإخلاص وما وجدت المتابعة وإنما كان مبنياً على بدعة فإنه يكون مردوداً؛ لقوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد)، وهو حديث متفق عليه، وفي لفظ لمسلم : (من عمل عملاً ليس عليه أمرنا فهو رد). وإن وجدت المتابعة وكان العمل مطابقاً للسنة ولكن فقد شرط الإخلاص، وكان فيه الرياء وصرف العمل لغير الله، فإنه لا يعتبر ولا يكون نافعاً. وهذا هو معنى: (أشهد ألا إله إلا الله وأشهد أن محمداً رسول الله)؛ لأن أشهد أن لا إله إلا الله تعني الإخلاص، ومقتضاها أن تكون العبادة خالصة لوجه الله، ولا يكون لغيره فيها نصيب، وأما شهادة أن محمداً رسول الله فتقتضي المتابعة للنبي صلى الله عليه وسلم. والحاصل أن الحديث الذي معنا يدل دلالة واضحة على أن العمل المعتبر هو ما كان مطابقاً للسنة، وأن العمل الذي يعمل غير مطابق للسنة ولو كان قصد صاحبه حسناً لا يعتبر؛ لأن النبي عليه الصلاة والسلام ما اعتبر تلك الأضحية التي حصلت قبل الصلاة؛ لأنها لم تقع في وقتها.
تراجم رجال إسناد حديث البراء فيما يجزئ من المعز

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبي الأحوص ]. وهو سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. وهو عامر بن شراحيل ، ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. البراء بن عازب رضي الله عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث البراء فيما يجزئ من المعز من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا خالد عن مطرف عن عامر عن البراء بن عازب رضي الله عنهما قال: (ضحى خال لي يقال له أبو بردة قبل الصلاة، فقال له: رسول الله صلى الله عليه وعلى آله وسلم: شاتك شاة لحم! فقال: يا رسول الله! إن عندي داجناً جذعة من المعز، فقال: اذبحها ولا تصلح لغيرك) ]. أورد أبو داود حديث البراء بن عازب من طريق أخرى، وفيه ما في الذي قبله، وفيه بيان أن أبا بردة هذا خال البراء بن عازب ؛ لأنه قال: خال لي، والداجن هي المألوفة التي تربى في البيوت.
تراجم رجال إسناد حديث البراء فيما يجزئ من المعز من طريق أخرى

قوله: [حدثنا مسدد عن خالد ]. مسدد مر ذكره. و خالد هو ابن عبد الله الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر عن البراء ]. عامر هو الشعبي ، والبراء هو ابن عازب ، وقد مر ذكرهما. وأبو بردة بن نيار بالدال اسمه هانئ ، وقيل: الحارث بن عمرو البلوي .
ما يكره من الضحايا

شرح حديث البراء فيما يكره من الضحايا

قال المصنف رحمه الله تعالى: [ باب ما يكره من الضحايا. حدثنا حفص بن عمر النمري حدثنا شعبة عن سليمان بن عبد الرحمن عن عبيد بن فيروز قال: سألت البراء بن عازب رضي الله عنهما: ما لا يجوز في الأضاحي؟ فقال: قام فينا رسول الله صلى الله عليه وآله وسلم وأصابعي أقصر من أصابعه، وأناملي أقصر من أنامله، فقال: (أربع لا تجوز في الأضاحي: العوراء بين عورها، والمريضة بين مرضها، والعرجاء بين ظلعها، والكسير التي لا تنقي، قال: قلت: فإني أكره أن يكون في السن نقص، قال: ما كرهت فدعه ولا تحرمه على أحد). قال أبو داود : تنقي التي ليس لها مخ ]. أورد أبو داود : [باب ما يكره من الضحايا] ومعنى الكراهة هنا التحريم. وأورد فيه حديث البراء بن عازب رضي الله عنه وفيه: [ (أربع لا تجوز في الأضاحي)] يعني لا يجوز أن يضحى بها. قوله: [ (العوراء البين عورها)]، يدل على أن العور إذا كان خفيفاً وكان البصر موجوداً ولكن فيه ضعف أنه لا يؤثر؛ لأن قوله: [ (البين عورها) ] يدل على أن المعتبر هو ما كان بهذا الوصف، أما إذا كان في العين عور ضعيف، فإن ذلك لا يؤثر ولا يمنع، وإنما صارت العوراء ناقصة لا يضحى لأنه نقص في الخلقة، هذا أولاً. والأمر الثاني: أن ذلك من أسباب عدم تمكنها من الحصول على الأكل في المرعى كما تحصله سليمة العينين؛ لأن هذا النقص فيها بالنسبة للعين الواحدة يترتب عليه عدم الاستفادة من المرعى مثلما تستفيد ذات العينين السليمتين، ومن باب أولى العمياء. قوله: [ (والمريضة البين مرضها) ]؛ لأن ذلك يؤثر في طيب اللحم ويؤدي إلى عدم جودة اللحم بسبب المرض، فإذا كان المرض خفيفاً لم يمنع، مثلما قيل في العوراء. قوله: [ (والعرجاء البين ظلعها) ] وهي التي في إحدى يديها أو رجليها كسر أو ضعف أو خلل، فهي تعرج ويكون عرجها بيناً، وأما إذا كان العرج خفيفاً لا يمنعها من أن تعدو وأن تمشي مع غيرها من السليمات، فإن ذلك لا يمنع ولا يؤثر؛ لأن قوله: [ (البين ضلعها)] معناه لأنها تتأخر ولا تلحق بغيرها من السليمات، ويكون ذلك من أسباب نقصها، ومن أسباب عدم تمكنها من الرعي؛ لأن غيرها يسبقها ويأكل وهي تأتي وراءه فتأكل مما خلف ومما ترك، ففيها ضعف من ناحية حركتها ومن ناحية عدم تمكنها من أن ترعى كما ترعى الغنمة السليمة. قوله: [ (الكسير التي لا تنقي)]، الكسير هي المكسورة، والتي لا تنقي هي التي ليس فيها مخ، ويكون ذلك بسبب الكسر الذي حصل فيها فيكون فيها ذلك الضعف، وعلى هذا فهي قريبة من النوع الثالث الذي مر وهو العرجاء البين ظلعها، إلا أن ذاك يكون أعم؛ لأن الضلع قد يكون من كسر وقد يكون من ضعف في الرجل أو اليد؛ لأنها تعرج بسبب العيب الذي فيها وإن كان الكسر غير موجود. وبعض الذين خرجوا الحديث من الأئمة رووه بلفظ (العجفاء التي لا تنقي)، بدل [ (الكسير) ]، ومعناه الهزيلة، التي ليس فيها مخ، يعني كما قال أبو داود : [ ليس لها مخ ]. فبعض الأئمة ذكروا الحديث نفسه وعبروا فيه بالعجفاء، وهو الذي يناسب من ناحية أن ذكر الكسير فيه تداخل مع الذي قبله وهو [ (العرجاء البين ظلعها) ]. والتي لا تنقي هي التي لا مخ في عظامها، وهو الدهن الذي داخل العظام. قوله: [ عن عبيد بن فيروز قال: سألت البراء بن عازب : ما لا يجوز في الأضاحي؟ فقال: (قام فينا رسول الله صلى الله عليه وآله وسلم وأصابعي أقصر من أصابعه، وأناملي أقصر من أنامله) ]. عبيد بن فيروز سأل البراء : [ (ما لا يجوز؟) ] أي: ما الذي لا يجوز؟ فكان أن أجاب بالحديث، وهذه طريقة سلف هذه الأمة من الصحابة ومن بعدهم، أنهم كانوا إذا سئلوا أجابوا بالأثر؛ لأن الإجابة بالأثر تشتمل على الجواب والدليل؛ لأنه لو أتى بالجواب بدون الدليل لاحتاج إلى أن يسأل سؤالاً آخر: ما الدليل على هذا؟ لكنه إذا م أجاب بالأثر يكون قد حصل منه الجواب على السؤال وزاد عليه بيان الدليل الذي يدل عليه. وقد يورد الحديث وهو حديث طويل من أجل جملة فيه هي محل السؤال، ومن أمثله ذلك حديث جبريل المشهور الذي أورده مسلم في فاتحة صحيحه عن عمر قال: (بينما نحن جلوس عند رسول الله..) الحديث الطويل، فقد أورده ابن عمر بسبب سؤال عن الإيمان بالقدر. وهنا البراء بن عازب يحكي ما فعله رسول الله صلى الله عليه وسلم، وأنه أشار بأصابعه، قال: [ (وأصابعي أقصر من أصابعه، وأناملي أقصر من أنامله) ] الأنامل هي: جزء من الأصابع أو بعض الأصابع، وهذا الذي قاله البراء قيل: إنه من باب الأدب مع رسول الله صلى الله عليه وسلم، ويحتمل أن يكون مع الأدب بيان الواقع، وأنه يعرف أن يد رسول الله صلى الله عليه وسلم وأصابعه أكبر من أصابعه. قوله: [ (وفي آخره قال: قلت: فإني أكره أن يكون في السن نقص، قال: ما كرهت فدعه ولا تحرمه على أحد) ] يعني: السن الذي يجزئ أو الذي يضحى به. قوله: (ما كرهت فدعه ولا تحرمه على أحد) معناه: أنه إذا كان هناك نقص لا يصل إلى حد المنع، وأن الإنسان أراد أن يحصل الأكمل والأفضل ويترك هذا الذي فيه شيء من النقص، فليحصل الأفضل ولا يمنع غيره، وذلك مثل أن تكون عوراء ليس عورها بيناً، فإنها تكون مجزئة، فمن أراد تجنبها فليفعل ولا يحرمها على غيره.
تراجم رجال إسناد حديث البراء فيما يكره من الضحايا

قوله: [حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ عن شعبة ]. شعبة بن الحجاج الواسطي البصري ، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن سليمان بن عبد الرحمن ]. وهو ثقة، أخرج له أصحاب السنن. [ عن عبيد بن فيروز ]. وهو ثقة، أخرج له أصحاب السنن أيضاً. [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنه، وقد مر ذكره.
الأسئلة

ما ورد في استقبال القبلة عند الذبح

السؤال: هل ورد شيء في استقبال القبلة عند الذبح؟ الجواب: أخرج البيهقي في السنن الكبرى (9/285) من طريق ابن جرير عن نافع عن ابن عمر رضي الله عنهما: أنه كان يستحب أن يستقبل القبلة إذا ذبح. ورواه غيره عن ابن جرير وقال في الحديث: (كان يستقبل بذبيحته القبلة). قال البيهقي : وروي فيه حديث مرفوع عن غالب الجزري عن عطاء عن عائشة رضي الله عنها وإسناده ضعيف، أورده البيهقي في باب السنة أن يستقبل بالذبيحة القبلة. راجع الإرواء (8/278).

حكم جمع المال من الطلاب لشراء الأضاحي وتوزيعها على الفقراء

السؤال: جرت العادة في بعض المدارس في بلدنا أيام عيد الأضحى أن يجمع مالاً من الطلاب لشراء الضحايا بقراً أو غنماً، ثم توزع للفقراء والمساكين والمدرسين، فما حكم هذا العمل؟ الجواب: الذي ينبغي على كل قادر أن يضحي بنفسه ويوزع، بدون أن يكون هناك جمع من الناس.

حكم تضحية ولي الأمر عن الشعب

السؤال: هل يجوز لولي الأمر في وقتنا الحاضر أن يضحي بكبشين واحد عنه وواحد عمن لم يضح من شعبه؟ الجواب: لا نعلم شيئاً يدل على هذا، فذاك حصل من الرسول صلى الله عليه وسلم، ولكن لا يقال: إن غيره يكون مثله؛ لأنه ما عرف عن أبي بكر و عمر و عثمان و علي رضي الله عنهم أنهم فعلوا هذا.

عمر المسنة من الأضاحي

السؤال: كم يكون عمر المسنة؟ الجواب: ذكرنا أن المسنة من الغنم ضأناً ومعزاً ما أكملت سنة ودخلت في الثانية، ومن البقر ما أكملت الثانية ودخلت في الثالثة، ومن الإبل ما أكملت الخامسة ودخلت في السادسة.

التضحية عن أهل البيت إذا استقلوا في البيوت

السؤال: رجل عنده أربعة أبناء وكلهم يسكنون في بيوت خارج ملك أبيهم، فهل تجزئ عنهم أضحية أبيهم؟ الجواب: لا تجزئ ما دام أن كل واحد له بيت مستقل، وعليه أن يضحي عن نفسه ولا تجزئ عنه أضحية أبيه، لكن لو كانوا مع أبيهم في بيت واحد ومأكلهم واحد فإنها تجزئ عنهم.

حكم الأضحية تموت قبل الذبح

السؤال: رجل اشترى أضحية ثم ماتت قبل الذبح أو انكسرت مثلاً، فما العمل؟ الجواب: يشتري أضحية أخرى ويذبحها.

حكم الأضحية المجروحة

السؤال: انتشر بين الناس عندنا أن الأضحية إذا كان بها جرح فإنها لا تجزئ، فهل هذا صحيح؟ الجواب: ليس بصحيح، فإذا كان هذا الجرح لم يترتب عليه مرض بين، فإنه لا بأس بها، وأما إذا كان ترتب على هذا الجرح أنها مرضت مرضاً بيناً فلا تجزئ؛ للحديث الذي مر: (المريضة البين مرضها).

حكم الأضحية بمقطوع الذنب

السؤال: هل تجوز الأضحية بمقطوع الذنب (الأبتر)؟ الجواب: لا أعلم ما يمنعه، وهو نقص في الخلقة ومن ناحية الجمال، ولكنه من ناحية السمن ومن ناحية كونه يحصل به المقصود، لا أعلم شيئاً يمنعه.

حكم الزواج بالكتابية

السؤال: هل يجوز للمسلم أن يتزوج بامرأة يهودية أو نصرانية؟ الجواب: يجوز الزواج بالكتابية، ولكن الزواج بالمسلمة أولى.

خطبة العيد

السؤال: هل خطبة العيد خطبة واحدة أم خطبتان؟ الجواب: المشهور عند العلماء أنها خطبتان، ولا أعلم خلافاً في المسألة من ناحية المتقدمين، ولا أعلم نصاً واضحاً يدل على أنها خطبتان؛ لكن جاء أن النبي صلى الله عليه وسلم قال: (إذا وافق عيد يوم جمعة فمن حضر العيد أجزأه عن الجمعة)، والجمعة لها خطبتان، ومعنى هذا أن الجمعة فرض عين، والإنسان الذي يحضر العيد يسقط عنه ذلك الفرض فيجزئه أن يصلي ظهراً ولا يلزمه أن يأتي للجمعة، فكون العيد يغني عن الجمعة والجمعة فيها خطبتان، يعني أن العيد يكون فيه خطبتان؛ لأن هذا المجزئ يكون مماثلاً لذلك المجزئ، وإن كان بينهما فرق من ناحية أن الخطبتين في العيدين متأخرة وفي الجمعة متقدمة، ومن ناحية أن المصلي مخير بين الحضور وعدمه في خطبة العيد، بخلاف خطبة الجمعة فإنها مطلوب حضورها؛ ولكن من لم يحضرها فإن جمعته صحيحة، وحيث يكون مدركاً ركعة من الصلاة يضيف إليها أخرى ويكون قد أدرك الجمعة، فأنا لا أعلم نصاً واضحاً فيما يتعلق بأنها خطبتان إلا هذا الذي أشرت إليه."


شرح سنن أبي داود - 331

شرح سنن أبي داود [331]

لقد بين الرسول صلى الله عليه وسلم مشروعية الأضحية، وما لا يصح التضحية به لما فيه من العيوب، كما بين أن الشاة تجزئ عن الرجل وأهل بيته، وأن البقرة والجزور تجزئ عن سبعة. وقد ذبح صلى الله عليه وسلم أضحيته في المصلى تعليماً للناس، وبروزاً للفقراء ليأخذوا نصيبهم، ونهى الناس عن الادخار فوق ثلاث لأجل الصدقة على البدو، ثم نسخ ذلك.

تابع ما يكره من الضحايا

شرح حديث عتبة السلمي فيما يكره من الأضاحي

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا ح وحدثنا علي بن بحر بن بري حدثنا عيسى المعنى عن ثور حدثني أبو حميد الرعيني قال: أخبرني يزيد ذو مضر قال: أتيت عتبة بن عبد السلمي رضي الله عنه فقلت: يا أبا الوليد ! إني خرجت ألتمس الضحايا فلم أجد شيئاً يعجبني غير ثرماء فكرهتها، فما تقول؟ قال: أفلا جئتني بها؟ قلت: سبحان الله! تجوز عنك ولا تجوز عني؟! قال: نعم، إنك تشك ولا أشك (إنما نهى رسول الله صلى الله عليه وآله وسلم عن المصفرة، والمستأصلة، والبخقاء، والمشيعة، والكسراء)، والمصفرة التي تستأصل أذنها حتى يبدو سماخها، والمستأصلة التي استؤصل قرنها من أصله، والبخقاء التي تبخق عينها، والمشيعة التي لا تتبع الغنم عجفاً وضعفاً، والكسراء: الكسيرة ]. سبق في الدرس الماضي البدء بترجمة: [ما يكره من الضحايا] وشرحنا الحديث الصحيح الذي فيه بيان الرسول صلى الله عليه وسلم لأربع أنه لا يضحى بها قال: (العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ظلعها، والكسير التي لا تنقي)، وفي بعض الأحاديث: (العجفاء التي لا تنقي)، وقد أورد أبو داود هنا حديث عتبة بن عبد السلمي رضي الله تعالى عنه. قوله: [خرجت ألتمس الضحايا فلم أجد شيئاً يعجبني غير ثرماء فكرهتها]. الثرماء قيل هي: التي سقطت الثنية والرباعية من أسنانها، ولا أعلم ما يدل على تحريمها وعلى عدم إجزائها إذا كانت سمينة صالحة من حيث قوتها وسلامتها، وأما إذا كانت هزيلة عجفاء فإنها لا تجزئ، كما سبق أن مر: (والعجفاء التي لا تنقي). قوله: [ (إنما نهى رسول الله صلى الله عليه وآله وسلم عن المصفرة، والمستأصلة، والبخقاء، والمشيعة، والكسراء) ]. قد ذكر تفسير هذه الخمس فقال: [ المصفرة التي قطعت أذنها من سماخها] أي: من أصلها. قال: [والمستأصلة التي استؤصل قرنها من أصله، والبخقاء التي تبخق عينها] أي: تفقأ عينها. قال: [والمشيعة هي التي لا تتبع الغنم] أي لا تسايرها ولا تمشي معها لضعفها وهزالها، قيل: المشيَعة، وقيل: المشيِعة، المشيَعة لأن الراعي يشيعها، أي يسوقها حتى تلحق بغيرها، ومشيِعة لأنها تشيع الغنم، أي تمشي وراءها، وذلك لهزالها وضعفها. قال: [والكسراء الكسيرة] أي التي فيها كسر، ويترتب على ذلك عدم قدرتها على مسايرة الغنم. فالحديث يدل على أن هذه الأشياء مما يكره في الضحايا، لكن الحديث غير ثابت عن الرسول صلى الله عليه وسلم؛ لأن فيه رجلاً مجهولاً وفيه رجلاً مقبولاً لا يحتج به إلا عند المتابعة.
تراجم رجال إسناد حديث عتبة السلمي فيما يكره من الأضاحي

قوله: [حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرنا، ح وحدثنا ]. [ح] هي للتحول من إسناد إلى إسناد، ومع أن أبا داود له هذان الشيخان إلا أنه أتى بالتحويل من أجل أن يبين الفرق في الصيغة، وهي أن الشيخ الأول قال: أخبرنا، والشيخ الثاني قال: حدثنا. [حدثنا علي بن بحر بن بري ]. علي بن بحر بن بري وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي . [ حدثنا عيسى المعنى ]. عيسى هو شيخ إبراهيم وشيخ ابن بري ، وهو عيسى بن يونس بن أبي إسحاق السبيعي ، ثقة أخرج له أصحاب الكتب الستة. وقوله: المعنى يعني: أن رواية كل من الشيخين ليست متفقة في اللفظ، ولكنها متفقة في المعنى. [ عن ثور ]. هو ابن يزيد الحمصي ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثني أبو حميد الرعيني ]. هو مجهول، أخرج له أبو داود . [ أخبرني يزيد ذو مضر ]. يزيد ذو مضر وهو مقبول، أخرج له أبو داود . [ عن عتبة بن عبد السلمي ]. عتبة بن عبد السلمي رضي الله عنه، وحديثه أخرجه أبو داود و ابن ماجة .
شرح حديث علي فيما يكره من الأضاحي

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو إسحاق عن شريح بن النعمان -كان رجل صدق- عن علي رضي الله عنه أنه قال: (أمرنا رسول الله صلى الله عليه وعلى آله وسلم أن نستشرف العين والأذنين، ولا نضحي بعوراء، ولا مقابلة، ولا مدابرة، ولا خرقاء، ولا شرقاء)، قال زهير : فقلت لأبي إسحاق : أذكر عضباء؟ قال: لا، قلت: فما المقابلة؟ قال: يقطع طرف الأذن، قلت: فما المدابرة؟ قال: يقطع من مؤخر الأذن، قلت: فما الشرقاء؟ قال: تشق الأذن، قلت: فما الخرقاء؟ قال: تخرق أذنها للسمة]. أورد أبو داود حديث أمير المؤمنين علي بن أبي طالب رضي الله تعالى عنه وأرضاه. قوله: [ (أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذنين) ]. أي: أن نطلع ونشرف عليها ونراها ونتأمل فيها. قوله: [ (ولا نضحي بعوراء) ]، أي: العوراء البين عورها، كما سبق في حديث مضى. قوله: [ (ولا مقابلة ولا مدابرة ولا خرقاء ولا شرقاء) ]. المقابلة هي التي قطع من مقدم أذنها. والمدابرة التي قطع من مؤخر أذنها. والشرقاء التي قطعت أذنها وشقت فصارت قطعتين. والخرقاء التي خرقت أذنها للسمة، أي أنه حصل فيها وسم، ولكن الوسم لم يكن على الظاهر بل ترتب عليه أنه سقط ما يقابله من الداخل؛ لأن الوسم قد يكون بدون خرق فيكون علامة بينة فيها، وقد يترتب على ذلك استئصال مكان الوسم الذي توسم به الغنم لتميز ولتعرف بأنها لآل فلان الذين وسمهم على صفة كذا؛ لأنهم كانوا يسمون، وكل له وسم معروف بحيث إنه إذا رئي الوسم قيل: هذه لآل فلان، أو هذا وسم آل فلان، فيكون هذا علامة. فالتي تخرق أذنها للسمة معناه أنه يحصل الانخراق بسبب أنها وسمت، فترتب على الوسم استئصال ما جاءت عليه النار فصارت خرقاء. [ فقلت لأبي إسحاق : أذكر عضباء؟ قال: لا ]. والعضباء هي التي قطع أكثر قرنها أو أكثر أذنها كما سيأتي مبيناً في بعض الروايات عند أبي داود . والحديث ضعفه الشيخ الألباني بسبب أبي إسحاق السبيعي ، وهو أنه قد اختلط، وقال: إن الذين رووا عنه هذا الحديث كلهم ممن روى عنه بعد الاختلاط، ليس فيهم أحد روى عنه قبل الاختلاط. وكما هو معلوم أن بعض هذه العيوب لا يؤثر، كما لو قطع شيء من مقدم أذنها أو من مؤخر أذنها، أو كان في أذنها خرق أو ما إلى ذلك.
تراجم رجال إسناد حديث علي فيما يكره من الأضاحي

قوله: [حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ عن زهير ]. زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن شريح بن النعمان -كان رجل صدق- ]. وهو صدوق، أخرج له أصحاب السنن. [ عن علي ]. علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث علي في كراهة العضباء

قال المصنف رحمه الله تعالى: [حدثنا مسلم بن إبراهيم حدثنا هشام بن أبي عبد الله الدستوائي ويقال له هشام بن سنبر عن قتادة عن جري بن كليب عن علي رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نهى أن يضحى بعضباء الأذن والقرن) ]. أورد أبو داود حديث علي رضي الله عنه: [ (أن النبي صلى الله عليه وسلم نهى أن يضحى بعضباء الأذن والقرن)]، وعضباء الأذن والقرن هي التي قطع أكثر أذنها وأكثر قرنها، وقد مر في الحديث السابق أنه قال: هل ذكر العضباء؟ قال: لا، وإنما جاء ذكره في هذا الحديث، والحديث أيضاً فيه جري بن كليب وهو متكلم فيه فلا يصح من أجله، وهو مقبول.
تراجم رجال إسناد حديث علي في كراهة العضباء

قوله: [حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن أبي عبد الله الدستوائي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جري بن كليب ]. وهو مقبول، أخرج له أصحاب السنن. [ عن علي ]. علي رضي الله عنه، وقد مر ذكره. [ قال أبو داود : جري سدوسي بصري لم يحدث عنه إلا قتادة ]. هذا تعريف من أبي داود لجري بن كليب وأنه بصري لم يحدث عنه إلا قتادة ، وقد روى عنه بالعنعنة، وهو نفسه متكلم فيه. وجري تصغير جرو، والجرو هو ولد الكلب، وكليب تصغير كلب، فهو هنا مصغر وابن مصغر: جري بن كليب .
شرح أثر ابن المسيب في تفسير الأعضب

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا يحيى حدثنا هشام عن قتادة قال: قلت لسعيد بن المسيب : ما الأعضب؟ قال: النصف فما فوقه ]. أورد أبو داود هذا الأثر في بيان الأعضب وأنه ما ذهب منه النصف فما فوقه، أي: من القرن أو الأذن، فهذا تفسير من سعيد بن المسيب للأعضب. وهذا المتن يقال له في علم المصطلح: مقطوع، وهو المتن الذي ينتهي إسناده إلى التابع أو من دون التابع؛ لأن الذي ينتهي إلى الرسول صلى الله عليه وسلم يقال له: مرفوع، والذي ينتهي إلى الصحابي يقال له: موقوف، والذي ينتهي إلى التابعي أو من دونه يقال له: مقطوع. والمقطوع غير المنقطع؛ لأن المنقطع من صفات الإسناد، وهو سقوط رجل أو أكثر بشرط عدم التوالي، وكذلك أيضاً مع التوالي يقال له انقطاع.
تراجم رجال إسناد أثر ابن المسيب في تفسير الأعضب

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن قتادة ]. وقد مر ذكرهما. [عن سعيد بن المسيب ]. وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة.
البقر والجزور عن كم تجزئ

شرح حديث جابر في إجزاء البقر والجزور عن سبعة

قال المصنف رحمه الله تعالى: [ باب في البقر والجزور عن كم تجزئ؟ حدثنا أحمد بن محمد بن حنبل حدثنا هشيم حدثنا عبد الملك عن عطاء عن جابر بن عبد الله رضي الله عنهما قال: (كنا نتمتع في عهد رسول الله صلى الله عليه وآله وسلم نذبح البقرة عن سبعة والجزور عن سبعة، نشترك فيها) ]. أورد أبو داود : باباً في البقر والجزور عن كم تجزئ؟ يعني عندما يشترك جماعة في ضحايا أو في هدي، كم يشترك في البقرة والجزور؟ والجزور هي من الإبل سواء كانت ذكوراً أو إناثاً، والجزور تجزئ عن سبعة والبقرة تجزئ عن سبعة، ومعنى ذلك أن البقرة تعادل سبع شياه والجزور سبع شياه، فيمكن أن يوجد سبعة أشخاص كل واحد يريد أضحية فيشتركون في بقرة أو في بدنة، وكل واحد له سبع يعادل الشاة. وأما الغنم فإنه لا اشتراك فيها؛ لأن شاة واحدة يأتي بها الإنسان لنفسه أو عنه وعن غيره، وأما بالنسبة للهدي فلا اشتراك فيه عنه وعن غيره، وإنما يكون الهدي بالشاة عن واحد، وسبع البدنة عن واحد أو سبع البقرة عن واحد. [ عن جابر بن عبد الله قال: (كنا نتمتع في عهد رسول الله صلى الله عليه وآله وسلم نذبح البقرة عن سبعة والجزور عن سبعة نشترك فيها) ]. قوله: [ (كنا نتمتع) ] معناه: أنهم عند الحج يكونون متمتعين وعليهم هدي، فيشترك في البقرة سبعة وفي البدنة سبعة، بمعنى أن سبعة أشخاص يجتمعون ويشترون جزوراً أو يشترون بقرة ويذبحونها عن السبعة هدياً، والرسول صلى الله عليه وسلم ذبح عن نسائه البقر في حجة الوداع وهن متمتعات، فالبقرة يشترك فيها سبعة والبدنة سبعة. وذكر التمتع مع أن الكتاب كتاب الضحايا؛ لأن الغالب أن الأحكام واحدة فيما يتعلق بالذبائح، إلا أن هناك فرقاً بينها من حيث إن الأضحية تكون في كل مكان والهدي لا يكون إلا في الحرم، أو حيث أحصر كما فعل الرسول صلى الله عليه وسلم في الحديبية، وكذلك لا تذبح الشاة في الحج عن الرجل وأهل بيته أو زوجته بخلاف الأضحية فيذبحها الرجل عن نفسه وأهل بيته. أما العقيقة فلا اشتراك فيها، فيذبح عن الغلام شاتين وعن الجارية شاة، ولا يشترك فيها أحد. أما لو ذبح بقرة أو جزوراً عن الشاتين أو عن الشاة في العقيقة فهذا لا شك أنه مجزئ؛ لأنه أكمل وأتم وأكثر من الشاتين؛ لأن البقرة عن سبعة والبدنة عن سبعة، فهي تجزئ وزيادة؛ لكن لا تذبح البدنة أو البقرة إلا عن شخص واحد، أو شاتين عن الغلام، أو شاة عن الجارية، ولا يشترك في العقيقة سبعة أشخاص كل واحد له بنت فيذبحون عنهن بقرة أو بدنة، فإن هذا ما ورد.
تراجم رجال إسناد حديث جابر في إجزاء البقر والجزور عن سبعة

قوله: [حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشيم ]. هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك ]. وهو ابن أبي سليمان ، وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء ]. عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث جابر في إجزاء البقر والجزور عن سبعة من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل قال: حدثنا حماد عن قيس عن عطاء عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (البقرة عن سبعة والجزور عن سبعة) ]. أورد أبو داود حديث جابر أن النبي صلى الله عليه وسلم قال: (البقرة عن سبعة والجزور عن سبعة)، وهو مثل الذي قبله. قوله: [حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري، ثقة، أخرج له أصحاب الكتب الستة. [حدثنا حماد ]. هو ابن سلمة بن دينار البصري ، ثقة، أخرج له أصحاب الكتب الستة. و حماد هنا مهمل، لأنه إذا ذكر الراوي دون أن ينسب قيل له: مهمل سواءً ذكر اسمه ولم ينسب، أو ذكر اسمه واسم أبيه وكان ملتبساً ومشتبهاً بغيره، وتمييز المهمل ومعرفته تكون بالشيوخ والتلاميذ؛ فلنا حماد بن زيد و حماد بن سلمة وكلاهما بصري، وكلاهما في طبقة واحدة، ولهذا يأتي في الأسانيد أو في التراجم: روى عن الحمادين، أو: روى عنه الحمادان. ولكن هناك تلاميذ فيهم من لا يروي إلا عن واحد منهما مثل موسى بن إسماعيل لا يروي إلا عن حماد بن سلمة ، ولا يروي عن ابن زيد ، فإذا أطلق حماد غير منسوب يروي عنه موسى بن إسماعيل فالمراد به حماد بن سلمة ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قيس ]. قيس بن سعد المكي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عطاء عن جابر ]. عطاء بن أبي رباح عن جابر قد مر ذكرهما.
شرح حديث جابر في الاشتراك في هدي الحديبية

قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن أبي الزبير المكي عن جابر بن عبد الله أنه قال: (نحرنا مع رسول الله صلى الله عليه وآله وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة) ]. هذا في الهدي، و جابر رضي الله عنه يقول: [ (نحرنا مع رسول الله صلى الله عليه وسلم في الحديبية البدنة عن سبعة والبقرة عن سبعة) يعني: في غزوة الحديبية، وكانت على حدود الحرم وقريبة من الحرم، وذلك حيث أحصر صلى الله عليه وسلم، وهذا دال على ما دل عليه الحديثان المتقدمان من الاشتراك في البقر والإبل، وهذا في الهدي، والأضحية مثله.
تراجم رجال إسناد حديث جابر في الاشتراك في هدي الحديبية

قوله: [حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزبير المكي ]. محمد بن مسلم بن تدرس ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه، وقد مر ذكره، وهذا رباعي، فهو من أعلى الأسانيد عند أبي داود .
الشاة يضحى بها عن جماعة

شرح حديث الشاة يضحى بها عن جماعة

قال المصنف رحمه الله تعالى: [ باب في الشاة يضحى بها عن جماعة. حدثنا قتيبة بن سعيد حدثنا يعقوب (يعني الإسكندراني ) عن عمرو عن المطلب عن جابر بن عبد الله رضي الله عنهما أنه قال: (شهدت مع رسول الله صلى الله عليه وآله وسلم الأضحى بالمصلى، فلما قضى خطبته نزل من منبره وأتي بكبش، فذبحه رسول الله صلى الله عليه وآله وسلم بيده، وقال: باسم الله، والله أكبر، هذا عني وعمن لم يضح من أمتي) ]. أورد أبو داود باباً في الشاة يضحى بها عن جماعة وليس المقصود بالشاة -كما سبق- خصوص الشاة التي هي من الضأن، وإنما المقصود من ذلك الذكر والأنثى من الضأن والماعز، هكذا جاء الاستعمال والإطلاق في الأحاديث، فالمقصود أن الأضحية الواحدة من الغنم الواحدة سواء كانت تيساً أو عنزاً أو خروفاً أو كبشاً، يضحي بها صاحب البيت عنه وعن أهل بيته، فيشتركون فيها، وهذا بخلاف الهدي. ووجه الدلالة من الحديث قوله: [ (عني وعمن لم يضح من أمتي) ] ؛ لأن معناه أن جماعة اشتركوا في الأضحية، أي: في الأجر والثواب، وأن الرسول ضحى عنه وعمن من لم يضح من أمته صلى الله عليه وسلم، فهذا هو وجه إيراد الحديث في الترجمة. والحديث فيه أيضاً التسمية والتكبير عند الذبح، وفيه أيضاً كون المضحي يذبح بيده؛ لأن النبي صلى الله عليه وسلم ذبحه بيده. قوله: [ (فلما قضى خطبته) ]. فيه النحر في المصلى؛ لأنه قال: [ (نزل من منبره) ] وذبح أضحيته. وقيل: إن الذبح حدث بالمصلى من أجل أن يعلم الناس كيفية الذبح، أو من أجل أن يأتي الفقراء والمساكين ليأخذوا حقهم ويكون مبذولاً لهم. وقوله: [ (فلما قضى خطبته نزل من منبره) ]. لأن الخطبة بعد الصلاة، ومعناه أنه انتهت الصلاة وانتهت الخطبة فنزل وذبح. قوله: [ (وأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده) ] فيه أنه أتي بكبش، ومر معنا ذكر أنهما كبشان، فيمكن أن تكونا حادثتين في سنتين، ويمكن أنه ذبح واحداً في المصلى وواحداً في غير المصلى.
تراجم رجال إسناد حديث الشاة يضحى بها عن جماعة

قوله: [حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يعقوب يعني الإسكندراني ]. يعقوب بن عبد الرحمن القاري الإسكندراني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو ]. عمرو بن أبي عمرو مولى المطلب ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [عن المطلب ]. المطلب بن عبد الله بن حنطب ، وهو صدوق كثير التدليس والإرسال، وقد أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وقد مر ذكره. وهنا راو كثير التدليس والإرسال، ولكن جاء عند الحاكم في المستدرك التصريح بالسماع من جابر ومعه شخص آخر مبهم، وقال: إنه أخبرهما، والحديث ذكره الألباني في إرواء الغليل، وقال: إنه حصل التصريح بالتحديث عند الحاكم ، وكذلك عند الطحاوي، فقول الترمذي أن عبد الله بن حنطب لم يسمع من جابر مردود؛ لأنه قد صرح بالسماع عند الحاكم.
الإمام يذبح بالمصلى

شرح حديث الإمام يذبح بالمصلى

قال المصنف رحمه الله تعالى: [ باب الإمام يذبح بالمصلى. حدثنا عثمان بن أبي شيبة أن أبا أسامة حدثهم عن أسامة عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم كان يذبح أضحيته بالمصلى) ، وكان ابن عمر يفعله ]. أورد أبو داود [باب الإمام يذبح في المصلى] أي: يذبح الأضحية في المصلى، وقد أورد فيه حديث ابن عمر أن النبي صلى الله عليه وسلم كان يذبح أضحيته بالمصلى. والحديث السابق يدل على هذا، لأنه نزل فأتي بكبش فذبحه، فهذا الذي جاء في حديث ابن عمر يدل عليه حديث جابر المتقدم وهو أنه ذبح في المصلى. وقد قيل: إن ذبح الإمام بالمصلى من أجل أن يتبعه الناس ويذبحون بعد ذبحه، ومعلوم أن الذبح لا يكون إلا بعد الصلاة، فإذا كان الإمام قد نزل من المنبر وذبح أضحيته، فمعناه أنه سيكون ذبحهم بعد ذبحه، وكذلك أيضاً لتعليم الناس طريقة الذبح، وأيضاً ليكون هناك مجال للفقراء والمساكين ليأخذوا من اللحم؛ لأنه في مكان بارز وهو المصلى.
تراجم رجال إسناد حديث الإمام يذبح بالمصلى

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ عن أبي أسامة ]. أبو أسامة حماد بن أسامة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أسامة ]. أسامة بن زيد الليثي ، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن الزبير و عبد الله بن عباس ، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و جابر و أنس وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، فهؤلاء السبعة عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ وكان ابن عمر يفعله ] أي: فليس ذلك خاصاً بالإمام.
حبس لحوم الأضاحي

شرح حديث عائشة في حبس لحوم الأضاحي

قال المصنف رحمه الله تعالى: [ باب في حبس لحوم الأضاحي. قال: حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول: (دف ناس من أهل البادية حضرة الأضحى في زمان رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: ادخروا الثلث وتصدقوا بما بقي، قالت: فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وعلى آله وسلم: يا رسول الله! لقد كان الناس ينتفعون من ضحاياهم ويجملون منها الودك، ويتخذون منها الأسقية، فقال رسول الله صلى الله عليه وآله وسلم: وما ذاك؟ أو كما قال، قالوا: يا رسول الله! نهيت عن إمساك لحوم الضحايا بعد ثلاث، فقال رسول الله صلى الله عليه وآله وسلم: إنما نهيتكم من أجل الدافة التي دفت عليكم؛ فكلوا، وتصدقوا، وادخروا) ]. أورد أبو داود [باب في حبس لحوم الأضاحي] أي: ادخارها، وأن الناس يبقونها عندهم للاستفادة منها عدة أيام يوم العيد وأيام التشريق، وأن هذا سائغ ومشروع ولا بأس به. وقد أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: [ (دف ناس من الأعراب حضرة الأضاحي) ]، معناه أنهم جاءوا وعندهم ضعف وفيهم مسكنة وحاجة، وقد جاءوا يتحرون أن يحصلوا شيئاً من اللحم بمناسبة العيد وذبح الأضاحي. والدف قيل: هو المشي الخفيف، وقيل: المشي السريع مع مقاربة الخطا، ولعل السبب في ذلك الضعف ما كان فيهم من الفاقة والحاجة. فالرسول صلى الله عليه وسلم أمرهم بأن يدخروا الثلث وأن يتصدقوا بالثلثين؛ من أجل تمكين هؤلاء الذين جاءوا من تحصيل اللحم الذي هم بحاجة إليه. قوله: [ (فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وآله وسلم: يا رسول الله! لقد كان الناس ينتفعون من ضحاياهم، ويجملون منها الودك، ويتخذون منها الأسقية) ]. أي: كانوا يفعلون ذلك فيما مضى؛ ولكنهم بعد ذلك أمروا بأن يبقوا الثلث ويتصدقوا بالثلثين. قوله: [ (فقال رسول الله صلى الله عليه وآله وسلم: وما ذاك؟) ]. أي: ما السبب الذي جعلكم تقولون هذا الكلام؟ قوله: [ (قالوا: إنك نهيت عن إمساك لحوم الضحايا بعد ثلاث) ]، معناه أن الناس يأكلون في حدود ثلاثة أيام، وبعد ذلك لا يمسكون. قوله: [ (إنما نهيت من أجل الدافة التي دفت)]، أي من أجل تلك الحالة التي حصلت، والجماعة الذين جاءوا يدفون إلى المدينة من أجل أن يحصلوا اللحم، ومعنى هذا أنه نسخ ذلك النهي عن إمساك اللحم بعد ثلاث، فصار سائغاً لهم الأكل والادخار. قوله: [ (ويجملون منها الودك) ]. الجمل هو الإذابة، أي أن الشحم يذاب فيخرج منه ودك نتيجة للإذابة، ثم هذا الودك يحتفظون به ويجعلونه إداماً لأطعمتهم. ثم الحديث جاء عن بعض الصحابة، وجاء عن بريدة رضي الله عنه ذكر ثلاثة أشياء منها هذا، وهو ذكر الناسخ والمنسوخ في حديث واحد، ففيه قال: (كنت نهيتكم عن زيارة القبور فزوروها، وكنت نهيتكم عن ادخار لحوم الأضاحي فوق ثلاث ألا فادخروا، وكنت نهيتكم عن الانتباذ في الأسقية فانتبذوا في كل سقاء ولا تشربوا مسكراً)؛ لأنه قبل كان نهاهم أن ينتبذوا في الدبا والحنتم والمقير من الأوعية التي قد يحصل فيها إسكار دون أن يظهر على ظاهرها، ثم بعد ذلك أذن لهم أن ينتبذوا في كل وعاء ولكن بشرط ألا يشربوا مسكراً. فهذا حديث بريدة بن الحصيب رضي الله عنه اشتمل على ثلاثة أمور فيها إشارة إلى المنسوخ والإتيان بالناسخ، ومنه هذه المسألة التي معنا في حديث عائشة رضي الله عنها.
تراجم رجال إسناد حديث عائشة في حبس لحوم الأضاحي

قوله: [حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة بنت عبد الرحمن ]. عمرة بنت عبد الرحمن الأنصارية رحمها الله، وهي تابعية ثقة، وهي مكثرة من الرواية عن عائشة ، وحديثها أخرجه أصحاب الكتب الستة. [عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث نبيشة في حبس لحوم الأضاحي

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع قال: حدثنا خالد الحذاء عن أبي المليح عن نبيشة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم، فقد جاء الله بالسعة، فكلوا، وادخروا، واتجروا، ألا وإن هذه الأيام أيام أكل وشرب وذكر الله عز وجل) ]. أورد أبو داود حديث نبيشة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (كنا نهيناكم عن لحومها) ] أي لحوم الأضاحي. قوله: [ (أن تأكلوها فوق ثلاث) ]. أي أمرهم أن يأكلوا في حدود ثلاثة أيام، ولا يزيدون عن ذلك. ثم إنه قال: [ (إنما نهيناكم من أجل السعة)]، يعني من أجل التوسيع على الناس، ومن أجل الحاجة إلى الناس. قوله: [ (وقد جاء الله بالسعة) ] أي: كثر الخير وحصل الاستغناء، والسبب الذي نهينا من أجله -وهو أن يتيحوا الفرصة ويفسحوا المجال لأولئك الذين دفوا وجاءوا إلى المدينة من أجل أن يحصلوا اللحم- قد ذهب، فكلوا وادخروا واتجروا. قوله: [ (اتجروا) ] معناه تصدقوا، والمقصود من ذلك اطلبوا الأجر، وليس المقصود التجارة الدنيوية؛ لأن الضحايا لا يباع منها شيء، بل الجزار لا يعطى أجرته منها، وإنما يعطى أجرته من خارجها، فالمقصود بالاتجار هنا طلب الأجر وذلك بالصدقة، وليس المقصود منه التجارة؛ لأن الضحايا لا يباع منها شيء. قوله: [ (ألا وإن هذه الأيام أيام أكل وشرب وذكر الله عز وجل) ]. هذه الأيام التي هي أيام عيد الأضحى والثلاثة الأيام التي بعده هي أيام أكل وشرب وذكر لله عز وجل، أي أنه لا يجوز صومها فهو حرام، أما يوم العيد فلا يجوز صومه بحال من الأحوال، وأما أيام التشريق فأيضاً لا يجوز صومها إلا لمن لم يجد الهدي، كما ثبت أنه لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي، فمن لم يجد هدي التمتع أو القران يصوم ثلاثة أيام في الحج وسبعة إذا رجع، فله أن يصوم أيام التشريق، وقد رخص له في ذلك.
تراجم رجال إسناد حديث نبيشة في حبس لحوم الأضاحي

قوله: [حدثنا مسدد ]. مسدد مر ذكره. [ عن يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المليح ]. أبو المليح بن أسامة بن عمير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نبيشة ]. نبيشة وهو صحابي، أخرج له مسلم وأصحاب السنن.
الأسئلة

اشتراط الأعمال للإيمان

السؤال: روى الإمام معمر بن راشد في الجامع الملحق بمصنف عبد الرزاق عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا خلص المؤمنون من النار، فوالذي نفسي بيده! ما مجادلة أحدكم لصاحبه في الحق يكون له في الدنيا بأشد من مجادلة المؤمنين لربهم في إخوانهم الذين أدخلوا النار قال: يقولون: ربنا إخواننا كانوا يصلون معنا، ويصومون معنا، ويحجون معنا، ويجاهدون معنا، فأدخلتهم النار، قال: فيقول: اذهبوا فأخرجوا من عرفتم منهم).. الحديث ثم قال: (ثم يقول الله: شفعت الملائكة، وشفعت الأنبياء، وشفع المؤمنون، وبقي أرحم الراحمين، قال: فيقبض قبضة من النار -أو قال: قبضتين- ناساً لم يعملوا لله خيراً قط، قد احترقوا حتى صاروا حمماً)، الحديث. قال الشيخ الألباني رحمه الله: وإسناده صحيح على شرط الشيخين، وهو من رواية عبد الرزاق عن معمر ، ومن طريق عبد الرزاق أخرجه أحمد و النسائي و ابن ماجة و ابن خزيمة في التوحيد و ابن نصر في تعظيم قدر الصلاة، وكذلك أخرجه مسلم و البخاري بلفظ: (فيقول أهل الجنة: هؤلاء عتقاء الرحمن، أدخلهم الجنة بغير عمل عملوه ولا خير قدموه). السؤال: ما معنى قوله: (لم يعملوا خيراً قط)، وهل يكون الحديث حجة للذين يجعلون الأعمال شرط كمال، مع أن ظاهر الحديث يؤيد ما ذهبوا إليه ولا قرينة صارفة؟ الجواب: الأعمال ليست على حد سواء، بل هي متفاوتة، فيها ما يكون كمالاً وفيها ما لابد منه، ومعلوم أن الأعمال من الإيمان، وهي داخلة في مسمى الإيمان، والمسلم عندما يدخل في الإسلام يشهد أن لا إله إلا الله، وأن محمداً رسول الله، ولابد أن يأتي بمقتضى الشهادتين، وليس معنى ذلك أنه يدخل في الإسلام ثم لا يصلي لله ركعة، ولا يزكي، ولا يحج، ولا يفعل الأعمال مطلقاً، فالحديث لا أدري على أي وجه يحمل إذا كان صحيحاً وإلا فإن الأعمال لابد منها. فالشهادتان لابد من العمل بمقتضاهما، وإلا فإن المنافقين يقولونها ومع ذلك لا تنفعهم، ومن كان مؤمناً وهو صادق الإيمان فإن مقتضى ما عنده من الإيمان أن يأتي بالأعمال الصالحة كما قال بعض السلف: ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلوب وصدقته الأعمال. والحاصل: أنه لا يجوز أن يبحث عن أشياء يستهان بسببها بالأعمال، فبعض الناس يعتمد على أحاديث الوعد، ثم يهملون أو يضيعون ويفوتون على أنفسهم تحصيل الأعمال الصالحة؛ بسبب ما يسمعونه من أحاديث الوعد، فلابد من مراعاة الوعد ولابد من مراعاة الوعيد، فلا يغلب أحد جانب الوعد ولا يغلب جانب الوعيد، بل لابد من هذا وهذا. وهذه اللفظة يستدل بها من يقول بعدم كفر تارك الصلاة. أما حديث المفلس فلا دلالة فيه على شيء؛ لأنه يدل على أنه كان عنده شيء ولكنه ذهب، حيث أخذه الدائنون، فيمكن أن يكون المعنى أنهم ما عملوا شيئاً بقي لهم أو ينفعهم، لا أنهم دخلوا في الإسلام وشهدوا أن لا إله إلا الله ثم لم يسجدوا لله سجدة، ولم يطعموا مسكيناً، ولم يحجوا، ولم يصوموا يوماً من الدهر.

إجزاء الأضحية عن الوالد وأولاده المتزوجين

السؤال: هل تجزئ الأضحية عن العائلة التي يكون فيها أكثر من أسرة واحدة، أي: أن الوالد له أبناء متزوجون ولهم أبناء؟ الجواب: إذا كانوا في بيت واحد فإنها تجزئ عنهم كلهم، وذلك إذا كانوا في بيت واحد وطعامهم واحد ومسكنهم واحد، أما إن كان كل واحد مستقلاً في بيته وعائلته، فكل واحد يذبح ذبيحة.

إجزاء الحامل في الأضحية

السؤال: هل تجزئ الحامل من بهيمة الأنعام في الأضحية؟ الجواب: تجزئ الحامل، ولكن الأولى أن تجتنب.

حكم الاجتماع للتكبير عند الأضحية

السؤال: في بلادنا يجتمع بعض الناس عند الأضحية ويكبرون عند الذبح كالتكبير في يوم العيد؟ الجواب: هذا غير صحيح، إنما التكبير يشرع للذابح الذي يذبح، فيقول: باسم الله، والله أكبر، أما الباقون فلا يكبرون للذبح، ولكن إن كانوا يكبرون لأيام التشريق فلا بأس، لا من أجل الذبح؛ لأن أيام التشريق أيام أكل وشرب وذكر لله عز وجل."


شرح سنن أبي داود - 332

شرح سنن أبي داود [332]

لا تقتصر مشروعية الأضحية للمرء على كونه مقيماً في بلده، فله أن يضحي ولو مسافراً، وكذلك الحاج له أن يضحي بمكة. وقد شرع الإحسان إلى الذبيحة ونهي عن تعذيبها وقتلها صبراً. وأباح الله لنا ذبائح أهل الكتاب بخلاف ذبائح المشركين وما لم يذكر اسم الله عليه أو ذبح لغير الله تعالى، وكل ما أنهر الدم من محدد جاز الذبح به إلا السن والظفر.

المسافر يضحي

شرح حديث المسافر يضحي

قال المصنف رحمه الله تعالى: [ باب في المسافر يضحي. حدثنا عبد الله بن محمد النفيلي حدثنا حماد بن خالد الخياط حدثنا معاوية بن صالح عن أبي الزاهرية عن جبير بن نفير عن ثوبان رضي الله عنه قال: (ضحى رسول الله صلى الله عليه وآله وسلم، ثم قال: يا ثوبان ! أصلح لنا لحم هذه الشاة، قال: فما زلت أطعمه منها حتى قدمنا المدينة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في المسافر يضحي]، أي أن المسافر له أن يضحي كما أن المقيم له أن يضحي، وليست الأضحية مقصورة على المقيم، فالمسافر له أن يضحي في بلده بأن يوصي أهله بأن يذبحوا أضحية في يوم العيد أو أيام التشريق، ويضحي في الطريق حيث أدركه العيد، ولا مانع من ذلك. فالحاصل أنه إذا حضر العيد فللإنسان أن يضحي سواء كان في بلده أو في غير بلده، وسواء كان مقيماً أو منتقلاً مسافراً، وإنما نص على المسافر؛ لأنه قد يظن أن الإنسان إذا كان مقيماً يضحي وإذا كان مسافراً لا يضحي، فبين أن السنة أن الإنسان يضحي سواء كان مقيماً أو مسافراً. وقد أورد أبو داود حديث ثوبان رضي الله تعالى عنه قال: [ (ضحى رسول الله صلى الله عليه وآله وسلم، ثم قال: يا ثوبان ! أصلح لنا لحم هذه الشاة) ]. أي: أنه حصل منه أنه ضحى وكان ذلك في سفر وليس في إقامة. قوله: [ (يا ثوبان ! أصلح لنا هذه الشاة) ] يعني أنه يطبخ منها أو يهيئها لعدة أيام، ومعلوم أنهم كانوا يصلحون ذلك بتشريق اللحم وتقديده وذر الملح عليه بحيث ييبس ولا يحصل له نتن ورائحة خبيثة. قوله: [ (فما زلت أطعمه حتى قدمنا المدينة)]، هذا هو الذي يبين أنه كان مسافراً، وأنه كان يطعمه في الطريق حتى وصل المدينة؛ لأنه كان يصلح الطعام ويقدم الطعام، وكان يطعمه من هذا اللحم الذي هو لحم الشاة حتى قدم المدينة. فهذا يدل على أن المسافر له أن يضحي، وعلى أن الإنسان له أن يأكل من اللحم ويدخر؛ لأن هذا الذي أكله حتى قدم المدينة مدخر.
تراجم رجال إسناد حديث المسافر يضحي

قوله: [حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن حماد بن خالد الخياط ]. وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن معاوية بن صالح ]. معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي الزاهرية ]. وهو حدير بن كريب ، وهو صدوق، أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي و ابن ماجة . [ عن جبير بن نفير ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
جمع الحاج بين الهدي والأضحية

يجوز للحاج أن يجمع بين الهدي والأضحية في مكة، لكن لا يجمع بينهما بذبيحة واحدة تكون هدياً وتكون أضحية، بل يذبح ذبيحتين، ذبيحة تكون هدياً وذبيحة تكون أضحية. والذي ينبغي لمن كان في مكة حيث تكثر اللحوم أن يتولى المرء ذلك بنفسه، ويوصل اللحم إلى من يستحقه، أو يعطيه للجهة التي تقوم بذلك، وأما أن يتساهل ويتهاون في إيصال اللحم إلى من يستحقه، فالأولى له أن تكون الأضحية في بلده؛ لأن بلده تكون الحاجة فيه إلى اللحم حاصلة، بخلاف مكة فإن اللحوم تكون كثيرة.
النهي أن تصبر البهائم والرفق بالذبيحة

شرح حديث الإحسان في القتل والذبح

قال المصنف رحمه الله تعالى: [ باب في النهي أن تصبر البهائم والرفق بالذبيحة. حدثنا مسلم بن إبراهيم حدثنا شعبة عن خالد الحذاء عن أبي قلابة عن أبي الأشعث عن شداد بن أوس رضي الله عنه أنه قال: (خصلتان سمعتهما من رسول الله صلى الله عليه وآله وسلم: إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا -قال غير مسلم يقول: فأحسنوا القتلة- وإذا ذبحتم فأحسنوا الذبح، وليحد أحدكم شفرته وليرح ذبيحته) ]. أورد أبو داود [ باب في النهي أن تصبر البهائم والرفق بالذبيحة] الصبر معناه أنها تحبس للذبح، إما أن تحبس وتجاع حتى تموت، أو أنها تمسك وتتخذ غرضاً يعني هدفاً بحيث يتراماها الناس؛ لأن هذا فيه تعذيب للحيوان وإيذاء له وهو لا يجوز، بل المطلوب أن يحصل الرفق والإحسان في الذبح بحيث تكون الآلة التي يذبح بها حادة، ولهذا بين أنه يحد الشفرة ويريح الذبيحة ولا يعذبها ويعرضها للعذاب. أورد أبو داود حديث شداد بن أوس رضي الله تعالى عنه في ذلك. قوله: [ (إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة)]، الإحسان مطلوب في كل شيء، فمن قتل فليحسن القتل، ومن ذبح فليحسن الذبح، بمعنى أنه لا يعذب المقتول ولا يعذب الذبيحة، فالمقتول يراح في القتل، ولا يمثل به، ولا يعذب إلا إذا كان مستحقاً لذلك، كأن يكون الذي يقتل قتل بالتمثيل فإنه يمثل به، مثلما فعل الرسول صلى الله عليه وسلم بالعرنيين، حيث سملهم وقطع أيديهم وأمر بإلقائهم في الرمضاء يستسقون فلا يسقون؛ لأنهم فعلوا ذلك بالراعي، والقتل قصاصاً يمكن أن يكون مثل الهيئة التي حصل بها القتل. واليهودي الذي رض رأس امرأة بين حجرين أمر الرسول صلى الله عليه وسلم برأسه أن يرض بين حجرين، والمعنى أن يقتل كما قتل، وكذلك جاء ما يدل على جواز القتلة الشديدة في مثل الزاني المحصن فإنه يرجم بالحجارة حتى يموت؛ لأن هذا جاءت الشريعة به. فيحسن القتل لمن يكون مستحقاً لذلك، أما من يكون مستحقاً لأن توقع به عقوبة شديدة جاءت الشريعة بتحديدها كالرجم في حق المحصن فإنه يفعل به ذلك، وهذا هو الحكم الذي شرعه الله عز وجل، ولا يأخذ الناس رأفة بالذي حصل منه ذلك الذنب الذي يستحق به هذه العقوبة، بل يطبق في حقه ما شرعه الله عز وجل. وقوله: [ (إن الله كتب الإحسان على كل شيء) ]، هذا عام واسع، لكنه ذكر أمثلة لذلك فقال: [ (فإذا قتلتم فأحسنوا القتلة)] بمعنى أنه يراح الذي يقتل بحيث لا يعذب ولا يؤذى وهو حي، وكذلك لا يمثل به بعد الموت إلا من يستحق التمثيل كما عرفنا. قوله: [ (وإذا ذبحتم فأحسنوا الذبحة)]، ثم بين مما فيه إحسان الذبحة بأن يحد الإنسان الشفرة، وهي السكين التي يذبح بها، وذلك بأن يحدها بحديد، أو بحجر، أو بآلة تجعلها حادة، وتجعل الذبح بها مريحاً للذبيحة، ولا يذبحها بآلة كالة ثم يعذبها وهو يذبحها. وأيضاً لا يذبحها أمام أختها؛ لأن هذا تعذيب. وهذا الحديث من جوامع كلم الرسول صلى الله عليه وسلم، ولهذا أورد النووي رحمه الله هذا الحديث ضمن الأربعين النووية؛ لأن أحاديث الأربعين النووية هي في الغالب من جوامع كلم الرسول صلى الله عليه وسلم، وقد زاد ابن رجب الحنبلي رحمه الله عليها ثمانية أحاديث وكانت اثنين وأربعين، وإنما أطلق عليها أنها الأربعون تغليباً بحذف الكسر، و ابن رجب زاد ثمانية أحاديث فصارت خمسين حديثاً، وشرحها بشرح نفيس سماه ""جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم""، وهو كتاب آثار كما هو شأن الحافظ ابن رجب رحمة الله عليه، فإن شروحه أو أجزاءه الحديثية هي مظنة الآثار عن السلف؛ لأنه ينقل نقولاً كثيرة عن السلف في الآثار المتعلقة بموضوع الحديث الذي يشرحه.
تراجم رجال إسناد حديث الإحسان في القتل والذبح

قوله: [حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة، لُقب بالحذاء ولم يكن يصنع الأحذية ولا يبيع الأحذية؛ لأن المتبادر إلى الذهن أن من يصنع الأحذية أو يبيعها يقال له (حذاء) مثلما يقال: السمان والزيات للذي يبيع السمن والزيت، وأمثال ذلك. فالحذاء المتبادر إلى الذهن أنه يصنع الأحذية أو يبيعها وهو ليس كذلك، وإنما كان يجلس عند الحذائين، فنسب هذه النسبة، وقيل: إنه كان يقول للحذاء وهو عنده: احذ على كذا، أي كان يعمل له رسماً ويقول له: احذ على كذا، أي اقطع أو قص الجلد على حذو هذا المقياس أو هذا النموذج، فقيل له: الحذاء، والعلماء يقولون عنها: هذه نسبة إلى غير ما يتبادر إلى الذهن. وهناك ألقاب لبعض المحدثين على غير ما يتبادر إلى الذهن مثل شخص يقال له: الضال وإنما قيل له الضال ؛ لأنه ضل في طريق مكة، وقد يتبادر إلى الذهن أنه من الضلال وأنه وصف مذموم. وكذلك الفقير يتبادر إلى الذهن أنه من الفقر، وإنما لقب بذلك؛ لأنه كان يشكو فقار ظهره فقيل له: الفقير، نسبة إلى فقار الظهر وليس إلى الفقر، فهذا من قبيل النسبة إلى غير ما يتبادر إلى الذهن. وخالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأشعث ]. وهو شراحيل بن آدة ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن شداد بن أوس ]. شداد بن أوس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال غير مسلم يقول: (فأحسنوا القتلة) ]. أي أن مسلماً شيخ أبي داود لم يذكر لفظة [القتلة] وإنما ذكرها غيره.
الكتابة الشرعية والقدرية

قوله: [ (إن الله كتب) ]. أي: أوجب أو ألزم، هذا هو معنى الكتابة. والمقصود بها الكتابة الشرعية وليست الكتابة القدرية؛ لأن الكتابة تأتي بمعنى القدر وبمعنى الشرع، فهناك كتابة شرعية مثل الإرادة الشرعية، وكتابة قدرية مثل الإرادة القدرية، وهنا المقصود بها الكتابة الشرعية مثل قوله تعالى: كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى [البقرة:178]، كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ [البقرة:180]، كُتِبَ عَلَيْكُمُ الصِّيَامُ [البقرة:183]، فالمعنى: أوجب. والألفاظ التي تأتي لمعنى شرعي ولمعنى كوني كثيرة، منها: كتب، ومنها: أذن، ومنها: أمر، ومنها: قضى، ومنها: أراد، وهي ألفاظ عديدة عقد لها ابن القيم باباً في كتابه: شفاء العليل فيما جاء في القضاء والقدر والحكمة والتعليل، والكتاب مؤلف من ثلاثين باباً كلها تتعلق بالقدر، وكان من جملة الأبواب باب في الألفاظ التي تأتي لمعنى كوني وتأتي لمعنى شرعي، وكان يمثل لكل نوع فيما يتعلق بالقدر وفيما يتعلق بالشرع.
شرح حديث النهي عن صبر البهائم

قال المصنف رحمه الله تعالى: [حدثنا أبو الوليد الطيالسي حدثنا شعبة عن هشام بن زيد قال: دخلت مع أنس رضي الله عنه على الحكم بن أيوب ، فرأى فتياناً أو غلماناً قد نصبوا دجاجة يرمونها، فقال أنس : (نهى رسول الله صلى الله عليه وآله وسلم أن تصبر البهائم) ]. أورد أبو داود حديث أنس رضي الله عنه أنه رأى غلماناً قد نصبوا دجاجة يرمونها، ومعناه أنهم ربطوها وهي حية، وجعلوها هدفاً، كل يرميها حتى يصيب، وهذا لا يجوز لما فيه من تعذيب وإيذاء للحيوان. قوله: [ (نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم)، أي أن تحبس للموت، والمقصود بالصبر ما يشمل حبسها حتى تموت، ومثل هذه الهيئة التي ربطت فيها واتخذت غرضاً.
تراجم رجال إسناد حديث النهي عن صبر البهائم

قوله: [حدثنا أبو الوليد الطيالسي ]. هشام بن عبد الملك الطيالسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ، مر ذكره. [ عن هشام بن زيد ]. هشام بن زيد بن أنس بن مالك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله عنهم وأرضاهم. والحديث من الرباعيات عند أبي داود ؛ لأن فيه أربعة بين أبي داود ورسول الله صلى الله عليه وسلم.
مشروعية الاستقبال عند الذبح

ورد في كتاب ""مناسك الحج والعمرة في الكتاب والسنة وآثار السلف وسرد ما ألحق الناس بها من البدع"" للشيخ محمد ناصر الدين الألباني رحمة الله عليه، قال: والسنة أن يذبح أو ينحر بيده إن تيسر له وإلا أناب عنه غيره، ويذبحها مستقبلاً بها القبلة. قال في الحاشية: فيه حديث مرفوع عن جابر عند أبي داود وغيره مخرج في الإرواء (1138)، وآخر عند البيهقي (9/285)، وروي عن ابن عمر أنه كان يستحب أن يستقبل القبلة إذا ذبح، وروى عبد الرزاق (8585) بإسناد صحيح عنه أنه كان يكره أن يأكل ذبيحة ذبحت لغير القبلة.
الأسئلة

حكم تجاوز قرن المنازل دون إحرام

السؤال: جاء الحجاج إلى المدينة، ومروا على قرن المنازل، ولم يأتوا مكة إلا بعد ثمانية أيام فهل ميقاتهم قرن المنازل أم ذو الحليفة؟ الجواب: لعلهم جاءوا من طريق وادي فاطمة حتى دخلوا المدينة دون أن يدخلوا مكة، وعلى كل حال حتى لو جاءوا من قرن المنازل ودخلوا مكة ولم يكن في نيتهم أن يدخلوا معتمرين وإنما يدخلون مارين إلى المدينة ثم يحرموا من المدينة، فلا بأس بذلك، فلهم أن يجلسوا في المدينة ويحرموا منها ما دام أنهم تجاوزوا قرن المنازل ولم يحرموا، إنما المحذور لو أحرموا بعد تجاوز قرن المنازل، أما إذا تجاوزوه غير محرمين ودخلوا مكة على سبيل المرور متجهين إلى المدينة، ثم يحرمون من المدنية فلا بأس بذلك، ولا مانع منه.

ما يجب على من أحل من إحرامه قبل أداء النسك

السؤال: إذا كان الميقات من ذي الحليفة، فهل يفسخ إحرام من أحرم من قرن المنازل؟ الجواب: من أحرم يجب عليه أن يبقى على إحرامه، ولو جاء المدينة ولو ذهب إلى أي جهة، فما دام أنه دخل في النسك يجب عليه البقاء على الإحرام حتى يكمل النسك الذي دخل فيه، وليس له أن يترك إحرامه؛ لأنه سيذهب إلى المدينة وعليه إحرامه، ويستمر على إحرامه حتى يدخل مكة، ويطوف ويسعى ويقصر إذا كان إحرامه بالعمرة. ومن أحرم من قرن المنازل ثم أحل من إحرامه حتى يحرم من ذي الحليفة بعد العودة من المدينة إلى مكة، يجب عليه أن يرجع إلى إحرامه، وذلك بأن يخلع ثيابه ويرجع إلى إحرامه ويستمر عليه، لأنه من حين دخل في الإحرام تعين عليه البقاء فيه والاستمرار حتى ينهي النسك الذي دخل فيه، فإن كان محرماً بعمرة فإنه يبقى حتى يطوف ويسعى ويقصر، وإن كان محرماً بالحج فالأفضل في حقه أن يحول إحرامه إلى عمرة، وأن يكون متمتعاً بدلاً من أن يكون مفرداً أو قارناً، فإذا وصل إلى مكة وطاف وسعى وقصر تحلل من عمرته. فالحاصل أن من أحرم من الميقات ولم يدخل مكة وجاء للمدينة، فإنه يتعين عليه البقاء في إحرامه حتى يرجع إلى مكة ويطوف ويسعى ويقصر، ومن أخطأ وخلع إحرامه ولبس ثيابه، فإنه يتعين عليه أن يرجع إلى إحرامه؛ لأنه لا يزال محرماً. وإذا كان مع هذا الذي أحل من إحرامه زوجة وجامعها فالأمر في ذلك خطير وليس بالهين، فإذا كان محرماً بعمرة أكمل هذه العمرة الفاسدة وأتى بعمرة ثانية وذبح شاة.

اسم الله الأعظم

السؤال: ما هو اسم الله الأعظم؟ الجواب: فيه خلاف، قيل: إنه هو الله، وقيل: إنه الحي القيوم.

حكم التسمية للذبح بآلة تسجيل

السؤال: في إحدى الدول الأوروبية آلات للذبح مسجل فيها باسم الله، كلما مرت بها البهيمة تنطق هذه الآلة: باسم الله، والبهيمة تكون معلقة أرجلها إلى الأعلى ورأسها إلى الأسفل، فهل يجوز لنا أن نأكل من هذه الذبائح؟ وما نصيحتكم لهؤلاء الذين يفعلون ذلك للمنافسة فقط؟ الجواب: الأصل أن تصدر التسمية من الشخص، ولا تكون مجرد تسجيل، فهذا مثل الأذان بالتسجيل، وعلى كل فإنه يؤكل منها.

حكم ما ذبح بالسن أو العظم

السؤال: ما حكم الذبيحة التي ذبحت بالعظم أو السن؟ هل هي في حكم الميتة؟ الجواب: لا أدري هل النهي يقتضي حرمتها أو يقتضي التأثيم فقط.

حكم الأكل من أضحية المفاخرة

السؤال: ما حكم الأكل من أضحية العيد لرجل اشتراها ليفرح ابنه أو للمفاخرة مع الجيران؟ الجواب: كونه يذبح ذبيحة يفاخر بها جيرانه لا ينبغي، وعليه أن يخلص قصده لله عز وجل ولا يكون عنده رياء ولا يريد بذلك إلا وجه الله سبحانه وتعالى، ولا يريد أي مفاخرة في شاة يذبحها. أما إذا ذبحها ليفرحهم بأكل اللحم فلا بأس، وقد ذبح أبو بردة بن نيار أضحيته بقصد يشبه هذا.

حكم الأكل من الذبيحة لمناسبة بدعية

السؤال: هل يجوز أكل الذبيحة التي تقدم بمناسبة بدعية مثل المولد النبوي أو في العزاء؟ الجواب: يجوز أكل الذبائح التي تقدم في مناسبات بدعية، ومن كانت بدعته مكفرة لا تؤكل ذبيحته.

كتابة البسملة على السهم الذي يصطاد به

السؤال: هل تكفي كتابة: الله أكبر أو البسملة على السهم الذي يرمى به الصيد؟ الجواب: لا يكفي، ولابد من نطق الإنسان، وإلا لكتب الناس على هذه الآلات وتركوا التسمية!

حكم أكل ما قطع من الصيد وهو حي

السؤال: لو ند الصيد ولم يقدر عليه، فلحقه جماعة وأخذوا يضربونه بيده ورجله ويقطعون أجزاءه، هل يحل لهم أكل الجزء المقطوع؟ الجواب: (ما أبين من حي فهو ميت).

ضابط سيلان الدم في الصيد

السؤال: ماذا يقال في استعمال المسدس في الصيد؟ وماذا يقال في استعماله مكان الذبح، علماً بأن الدم قد يخرج قليلاً؟ وما ضابط سيلان الدم؟ الجواب: بالنسبة للصيد لا يحتاج فيه إلى كون الدم كثيراً أو قليلاً، المهم أن يصيده بمحدد وأن يخرج منه الدم، بل الكلب أو الصقر إذا حصل منه أنه جرحه بمخالبه وخرج منه الدم ولو كان يسيراً كفى، أما لو أمسكه وبرك عليه أو ضربه ضرباً بثقله ومات، فإنه يكون ميتة.

حكم الأكل من ذبيحة الوكيرة

السؤال: ما حكم من ذبح وذكر اسم الله ولكن لم تكن لله، إنما ذبح لأجل بناء بيت جديد أو غير ذلك؟ الجواب: إذا ذبح الإنسان من أجل بناء بيت جديد، وهو ما يسمونه الوكيرة لا بأس به، فهو لم يذبحه على أنه أضحية، أو على أنه صدقة، وإنما ذبحه بهذه المناسبة، ولا يقال: إنه ليس لله، لأن كل شيء لله: قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ [الأنعام:162]، لكن الذي دفعه إلى ذلك كونه بنى بيتاً وأراد أن يطعم الناس أو يدل الناس على بيته.
ذبائح أهل الكتاب

شرح حديث ابن عباس في حل ذبائح أهل الكتاب

قال المصنف رحمه الله تعالى: [ باب في ذبائح أهل الكتاب. حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:118]، وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121]، فنسخ واستثنى من ذلك فقال: وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ [المائدة:5] ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب في ذبائح أهل الكتاب ] يعني حكمها وأنها حلال للمسلمين. وأهل الكتاب هم اليهود والنصارى، فكتاب اليهود التوراة، وكتاب النصارى الإنجيل، والتوراة أنزلت على موسى، والإنجيل أنزل على عيسى عليهم الصلاة والسلام، فهما كتابان من عند الله، وقد حصل التحريف والتبديل لهما بعد ذلك، وجاء في القرآن أنهم حرفوا وبدلوا وغيروا واشتروا بآيات الله ثمناً قليلاً. فهؤلاء هم أهل الكتاب؛ وأهل الكتاب ذبائحهم حلال لنا كما أن نساءهم حلال لنا، فالمسلمون يأكلون ذبائحهم ويتزوجون نساءهم، ولا يجوز أن يتزوج أهل الكتاب من المسلمين. أورد أبو داود رحمه الله حديث ابن عباس في قول الله عز وجل: فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:118]، وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121]، قال: ثم نسخ ونزل وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ [المائدة:5]، والطعام هو الذبائح، كما جاء ذلك مفسراً عن ابن عباس وغيره، وليس المقصود به غير الذبائح مثل البر وغير ذلك من الأطعمة؛ لأن هذه يمكن أن تأتي من أهل الكتاب وغير أهل الكتاب. فالطعام الذي أحل لنا من أهل الكتاب هو ذبائحهم، بخلاف الوثنيين وعباد الأوثان والمشركين فلا يجوز أكل ذبائحهم، وكذلك لا تحل نساء المشركين من غير أهل الكتاب. واليهود والنصارى كفار مشركون، ولكن كونهم ينتمون إلى كتاب ويتبعون رسولاً جعل لهم ميزة على غيرهم، وإن كان اتباعهم لرسولهم بعد بعثة الرسول صلى الله عليه وسلم لا ينفعهم شيئاً ولا يغنيهم شيئاً؛ لأن الواجب هو اتباع نبينا محمد عليه الصلاة والسلام، كما قال عليه الصلاة والسلام: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بالذي جئت به، إلا كان من أصحاب النار). والحديث رواه مسلم في صحيحه. فأمة محمد صلى الله عليه وسلم أمتان: أمة دعوة وأمة إجابة، فأمة الدعوة كل أنسي وجني من حين بعثة الرسول صلى الله عليه وسلم إلى قيام الساعة، وأما أمة الإجابة فهم الذين دخلوا في الدين وشهدوا أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، أي استجابوا لدعوة الرسول عليه الصلاة والسلام. فاليهود والنصارى من أمة الدعوة وليسوا من أمة الإجابة إلا إذا دخلوا في الدين الحنيف وشهدوا أن لا إله إلا الله وأن محمداً رسول الله عليه الصلاة والسلام، واستجابوا لشرع الله، وقاموا بالتعبد طبقاً لما جاء في شريعة الله عز وجل، ولهذا فإن الرسول الذي ينتمي إليه اليهود لو كان حياً ما وسعه إلا اتباع الرسول صلى الله عليه وسلم كما جاء ذلك في الحديث عن النبي عليه الصلاة والسلام: (لو كان موسى حياً ما وسعه إلا اتباعي)، والنبي الذي يزعم النصارى أنهم أتباعه هو في السماء، ولكنه ينزل في آخر الزمان ويحكم بشريعة محمد عليه الصلاة والسلام. وقول ابن عباس رضي الله عنه: [ وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121]، فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:118]، ونسخ ذلك ] أي: فأحل أكل الذبائح وإن لم يعلم أنهم ذكروا اسم الله عليها، أي: فلا نقول: إننا لا نأكل إلا إذا عرفنا أنهم ذكروا اسم الله، أما إن عرفنا أنهم ذكروا اسم غير الله على الذبيحة فلا يجوز الأكل منها، فإذا لم نعلم فإن الأصل أنها حل لنا، ولا يتوقف أكلنا من ذبائحهم على معرفة هل ذكروا الله أم لا، بل نأكل ونسمي، ولا يلزمنا أن نبحث هل ذكروا الله أو لا.

تراجم رجال إسناد حديث ابن عباس في حل ذبائح أهل الكتاب

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج له أبو داود . [ عن علي بن حسين ]. علي بن حسين بن واقد ، وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. حسين بن واقد ، وهو ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد بن أبي سعيد النحوي ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وهو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر ابن عباس في تفسير إيحاء الشياطين إلى أوليائهم

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا سماك عن عكرمة عن ابن عباس رضي الله عنهما في قوله: وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ [الأنعام:121]، يقولون: ما ذبح الله فلا تأكلوه، وما ذبحتم أنتم فكلوه، فأنزل الله عز وجل: وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121] ]. أورد أبو داود أثراً عن ابن عباس في قوله: وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ [الأنعام:121]، أراد بذلك تفسير هذه الآية، وأن الشياطين من الإنس والجن توحي إلى أوليائهم من الإنس، ومما قالوه من الإيحاء: إن ما ذبحه الله عز وجل هو الميتة فلا تأكلوها، وما ذبحتموه أنتم فكلوه! فيطلقون على الميتة أنها ذبيحة الله، فهذا من وحي الشياطين إلى إخوانهم من شياطين الإنس. قوله: [ لِيُجَادِلُوكُمْ [الأنعام:121] ] معناه أنهم يقولون: قولوا لهم: إنكم تأكلون ما تذبحونه ولا تأكلون ما ذبحه الله. قوله: [ فأنزل الله عز وجل: وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121] ]، يعني إن الميتة هي ما لم يذكر اسم الله عليه، وهذا غير التي لم تذبح فصارت بذلك نجسة لا يجوز الأكل منها إلا للضرورة التي يدفع بها الموت، ويؤكل بقدر الضرورة ولا يزاد على ما فيه إنقاذ النفس. فالميتة لم يذكر اسم الله عليها، وأيضاً هي نجسة وفيها ضرر، فاجتمع فيها عدة محاذير. والحاصل أن هذا فيه تفسير لإيحاء الشياطين إلى إخوانهم.
تراجم رجال إسناد أثر ابن عباس في تفسير إيحاء الشياطين إلى أوليائهم

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. وهو ابن يونس بن أبي إسحاق ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عكرمة عن ابن عباس ]. وقد مر ذكرهما. وهذا من رواية سماك عن عكرمة وروايته عنه مضطربة لكن له شواهد.
علاقة أثر ابن عباس في تفسير إيحاء الشياطين بذبائح أهل الكتاب

هذا الأثر جاء في هذا الباب تبعاً وإلا فلا تعلق له بذبائح أهل الكتاب، وقد أورد المصنف بعده أثراً فيه ذكر اليهود وهم من أهل الكتاب، ولكن ذكر اليهود فيه غير صحيح؛ لأن الآية مكية واليهود ما حصلت المخاصمة معهم والاتصال بهم إلا في المدينة، فهي تتعلق بالمشركين ولا تتعلق باليهود.
شرح حديث ابن عباس في تفسير النهي عن أكل ما لم يذكر عليه اسم الله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عمران بن عيينة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (جاءت اليهود إلى النبي صلى الله عليه وآله وسلم فقالوا: نأكل مما قتلنا، ولا نأكل مما قتل الله؛ فأنزل الله: وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [الأنعام:121] إلى آخر الآية) ]. أورد المصنف هذا الأثر وهو مثل الذي قبله، إلا أن فيه ذكر اليهود، وقد قدمنا أن السورة مكية، وأن الآية نزلت بمكة فهي تتعلق بالمشركين كما جاء في الأثر السابق، فذكر اليهود هنا منكر ليس بصحيح، وإن كان معنى الحديث دون ذكر اليهود متفقاً مع الروايات الأخرى، فيكون الغلط إنما هو في ذكر اليهود، وأما الباقي فلا غلط فيه؛ لأنه متفق مع النصوص الأخرى ومتفق مع ظاهر القرآن، وهو أن الكلام عن المشركين؛ لأن السورة مكية والخطاب للمسلمين، والخصومة إنما كانت بين المسلمين والكفار من المشركين، وأما اليهود فإنما كان الاتصال بهم بعد الهجرة، ونزول سورة الأنعام إنما كان بمكة.
تراجم رجال إسناد حديث ابن عباس في تفسير النهي عن أكل ما لم يذكر عليه اسم الله

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي، وقد أخرج له في عمل اليوم والليلة. [ عن عمران بن عيينة ]. وهو صدوق له أوهام، أخرج له أصحاب السنن. [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، وحديثه أخرجه البخاري وأصحاب السنن، والذين سمعوا منه قبل الاختلاط ليس فيهم عمران بن عيينة ، فيكون الحديث غير صحيح من ناحية ما جاء فيه من ذكر اليهود على سبيل الخصوص، وأما ما يتعلق بموضوعه فهو متفق مع النصوص الأخرى الدالة على إيحاء الشياطين من الجن والإنس إلى إخوانهم شياطين الإنس بحيث يحاجون المسلمين ويقولون: كيف يحل لكم ما قتلتموه، ولا يحل لكم ما قتله الله، أي الميتة؟ [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وقد مر ذكره.

الأسئلة

حكم أكل ما قتل بالكهرباء أو الضرب

السؤال: نحن نعيش مع اليهود والنصارى في أوروبا، ونشاهد أن البهائم تقتل بواسطة الكهرباء أو بالضرب بالعصا على رأس البهيمة حتى تموت، فبعد أن علمنا صفة قتلهم، هل يشرع لنا أكل ذبائحهم؟ الجواب: الجهة التي رأيتموها تقتل البهائم بهذه الطريقة، وهي أنهم يضربونها أو يصعقونها ولا يذبحونها فإن ذبائحها تكون ميتة، لكن إذا كانوا يصعقونها بمعنى أنها تخدر حتى يذهب الهيجان والقوة التي فيها ولكنها تبقى على قيد الحياة ثم تذبح، فلا بأس بذلك، أما إذا كان صعقها أو ضربها يحصل به موتها، فإنها تكون ميتة ولا يحل أكلها حتى لو حصلت من مسلم فضلاً عن يهودي ونصراني، فالجهة التي عرفتم منها هذا العمل لا يجوز أن يؤكل منها.

حكم أكل اللحم المستورد

السؤال: إذا كان المعهود الآن من اليهود والنصارى أنهم يقتلون البهائم بالكهرباء، فهل يجوز أكل المستوردات اللحمية؟ الجواب: إذا كانوا يصعقونها ولا يذبحونها فهي ميتة، لكن ما كل جهة تفعل ذلك، فالجهة التي تفعل هذا لا يجوز أكل ذبائحها، وأما إذا جهل ذلك ولم تعرف كيفية ذبحها، فإنه يحل، لأن الأصل هو الحل حتى يأتي شيء يدل على خلاف الحل، بأن يعلم بأنهم ذبحوا بهذه الطريقة. وقد يقال: هذا من المشتبهات التي يتورع عنها الإنسان؟ ونقول: مر بنا في الحديث: (ما كرهته فدعه ولا تحرمه على غيرك)، فالأصل هو الحل، وما علم ذبحه بالطريقة الشرعية مقدم على ما جهلت طريقة ذبحه.
ما جاء في أكل معاقرة الأعراب

شرح حديث النهي عن أكل معاقرة الأعراب

قال المصنف رحمه الله تعالى: [ باب ما جاء في أكل معاقرة الأعراب. حدثنا هارون بن عبد الله حدثنا حماد بن مسعدة عن عوف عن أبي ريحانة عن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وآله وسلم عن معاقرة الأعراب). قال أبو داود : اسم أبي ريحانة : عبد الله بن مطر و غندر أوقفه على ابن عباس ]. أورد أبو داود [ باب ما جاء في أكل معاقرة الأعراب ] والمعاقرة مفاعلة من العقر وهو الذبح والنحر، والمقصود بالمعاقرة المغالبة في العقر، أي أنهم يتبارون ويتغالبون كل واحد يريد أن يكون متفوقاً على غيره بكثرة الذبح. فالمقصود بالمعاقرة المغالبة والمسابقة والمنافسة في كثرة الذبح، وكان هذا ينبني على عصبية وعلى مغالبة، وكل واحد يريد أن يكون هو الذي فاق غيره في العقر، أي في كثرة الذبائح، هذا هو المقصود من هذه الترجمة. وأورد أبو داود حديث ابن عباس رضي الله عنه أنه قال: [ (نهى الرسول صلى الله عليه وسلم عن معاقرة الأعراب) ] يعني عن الذبائح التي جاءت بهذه الطريقة، لأنها ذبحت لغير الله أو كأنها مما أهل به لغير الله؛ لأنه ما كان المقصود منها إلا المغالبة والمنافسة، والتفوق على الغير، وهذا هو المقصود من الحديث وهو المقصود من الترجمة. قوله: [ و غندر أوقفه على ابن عباس ]. غندر هو محمد بن جعفر ، وهو لم يذكر في الإسناد، ولكنه أشار إلى أنه في طريق أخرى أوقفه على ابن عباس ، وهذا الإسناد الذي أورده أبو داود هنا مرفوع إلى رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث النهي عن أكل معاقرة الأعراب

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، ثقة، أخرج له مسلم وأصحاب السنن. [ عن حماد بن مسعدة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف ]. عوف بن أبي جميلة الأعرابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ريحانة ]. وهو عبد الله بن مطر ، وهو صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ عن ابن عباس ]. وقد مر ذكره.
الذبيحة بالمروة

شرح حديث: (ما أنهر الدم وذكر اسم الله عليه فكلوا)

قال المصنف رحمه الله تعالى: [ باب في الذبيحة بالمروة. حدثنا مسدد حدثنا أبو الأحوص حدثنا سعيد بن مسروق عن عباية بن رفاعة عن أبيه عن جده رافع بن خديج رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وآله وسلم فقلت: يا رسول الله! إنا نلقى العدو غداً وليس معنا مدى، أفنذبح بالمروة وشقة العصا؟ فقال رسول الله صلى الله عليه وآله وسلم: أرن أو أعجل، ما أنهر الدم وذكر اسم الله عليه فكلوا ما لم يكن سناً أو ظفراً، وسأحدثكم عن ذلك: أما السن فعظم، وأما الظفر فمدى الحبشة. وتقدم به سرعان من الناس فتعجلوا فأصابوا من الغنائم، ورسول الله صلى الله عليه وآله وسلم في آخر الناس، فنصبوا قدوراً، فمر رسول الله صلى الله عليه وآله وسلم بالقدور فأمر بها فأكفئت، وقسم بينهم فعدل بعيراً بعشر شياة، وند بعير من إبل القوم، ولم يكن معهم خيل، فرماه رجل بسهم فحبسه الله، فقال النبي صلى الله عليه وآله وسلم: إن لهذه البهائم أوابد كأوابد الوحش، فما فعل منها هذا فافعلوا به مثل هذا) ]. أورد أبو داود باباً في الذبيحة في المروة يعني أن الذبيحة تذبح بالمروة، والمروة هي حجارة بيضاء ملساء يكون لها حد فيذبح بها، فالمقصود بالمروة: الحجارة الملساء التي تكسر فيكون لها حد، أو تكون من أصلها فيها حد بحيث إنها تمر على حلق الذبيحة فتقطعها. وأورد أبو داود حديث رافع بن خديج رضي الله عنه أنه قال للنبي صلى الله عليه وسلم: [ (إنا نلقى العدو غداً وليس معنا مدى) ] أي ليس معنا سكاكين، فالمدى جمع مدية وهي السكين، أي: ليس معنا مدى نذبح بها، فإذا غنمنا شيئاً وأردنا أن نذبحه هل نذبحه بالمروة وشقة العصا؟ يعني العصا التي شقت فصار لها حد. وقوله: [ (هل نذبح بالمروة) ] هو محل الشاهد للترجمة. والحجارة الملساء قيل: إنها هي التي تقدح بها النار، فهذا النوع من الحجارة إذا ضرب واحد منها بالثاني حصل قدح نار فيجعلون خرقة أو نحوها عند القدح فيشعلون النار بسبب ذلك. ولما قال: [ (فهل نذبح بالمروة وشقة العصا؟) ] أعطاه النبي صلى الله عليه وسلم قاعدة عامة، وهذا من جوامع كلمه صلى الله عليه وسلم؛ فقال: [ (ما أنهر الدم وذكر اسم الله عليه فكل) ]، أي كل شيء يريق الدم، سواء كان حجراً أو كان عصا أو خشباً حاداً، وليس الأمر مقصوراً على الحديد. واستثنى من ذلك السن والظفر، وعلل ذلك بأن السن عظم؛ فدل على أن العظام لا يذبح بها، ولعل السبب في ذلك كما قال أهل العلم: إنها طعام الجن؛ وقد جاء أنه لا يستنجى بعظم ولا بروث؛ لأن العظام طعام الجن؛ لأن الله يجعل عليها لحماً فيأكلون منها، والروث علف لدوابهم، فلا يذبح بها؛ لأنها إذا ذبحت لوثت بالدم وهي طعام الجن، فلعل هذا هو السبب الذي من أجله منع الذبح بالعظم. وكذلك الظفر قال: [ (إنه مدى الحبشة) ] وفي ذلك تشبه بالكفار؛ لأنهم يطيلون الأظفار، ويتخذونها للذبح، وذلك لا يجوز. وقوله: [ (ما أنهر الدم وذكر اسم الله عليه فكل؛ ليس السن والظفر) ]، ذكرنا أنه من جوامع كلمه صلى الله عليه وسلم، وهذا من كمال بيانه وفصاحته وبلاغته عليه الصلاة والسلام، وهو أفصح الناس وأنصح الناس للناس، صلوات الله وسلامه وبركاته عليه، فإنه سئل عن شيء محدد معين فأجاب بما يشمله ويشمل غيره بهذا اللفظ العام. قوله: [ (وتقدم به سرعان من الناس فتعجلوا فأصابوا من الغنائم، ورسول الله صلى الله عليه وآله وسلم في آخر الناس، فنصبوا قدوراً، فمر رسول الله صلى الله عليه وآله وسلم بالقدور فأمر بها فأكفئت) ]. أي: تقدم سرعان من الناس فأصابوا غنائم وبادروا إلى ذبحها وطبخها، وهذا لا يحل لهم؛ لأن الغنائم تمسك ويحتفظ بها حتى تقسم ويعرف كل نصيبه، فهؤلاء أقدموا على شيء لا يجوز لهم الإقدام عليه، فالرسول صلى الله عليه وسلم أكفأ القدور ومنعهم من استعمالها عقوبة لهم. قوله: [ (وقسم بينهم، فعدل بعيراً بعشر شياه) ]. أي: وقسم بينهم الغنائم، وكانت إبلاً وغنماً، فكان يجعل العشر الشياه تعادل بعيراً، ولعل ذلك لكون الشياه فيها نقص أو فيها ضعف، والإبل كانت قوية وكانت سمينة، ومعلوم أن هذه حقوق وقسمة وليست من قبيل الضحايا، ففي الضحايا تجزئ البدنة عن سبعة والبقرة عن سبعة، ولا ينظر لكون الغنم سمينة والبقر ليست كذلك أو العكس، وإنما هذا يجزئ عن كذا وهذا يجزئ عن كذا بصرف النظر عن مقارنة هذا بهذا، لكن قسمة الحقوق لابد فيها من العدل، فكان البعير الواحد يعدل عشراً من الغنم. قوله: [ (وند بعير من إبل القوم ولم يكن معهم خيل، فرماه رجل بسهم فحبسه الله، فقال النبي صلى الله عليه وآله وسلم: إن لهذه البهائم أوابد كأوابد الوحش، فما فعل منها هذا فافعلوا به مثل هذا) ]. ند بعير: شرد وهرب، ولم يكن معهم خيل: أي خيل قوية يلحق بها البعير بحيث يمسك. قوله: (إن لهذه البهائم أوابد كأوابد الصيد فما فعل منها هكذا فافعلوا به هكذا) يعني: إذا هرب ولم تتمكنوا من إمساكه وذبحه ذبحاً شرعياً فعاملوه معاملة الصيد، والصيد كما هو معلوم إذا رمي وأصابه السهم حتى خرج منه الدم فإن ذبحه وتذكيته تكون بذلك، فلو أنه وقع وأدرك وفيه حياة قطعت رقبته، وإن مات قبل أن يوصل إليه فإنه يكون حلالاً؛ وهذا يفعل به هكذا حيث لا يقدر عليه، أما إذا قدر عليه فإنه يذبح بأن ينحر في لبته أو يذبح إذا كان مما يذبح، والذبح يكون في الحلق بين الرقبة والرأس، والنحر يكون في اللبة التي في أسفل الرقبة عند ملتقى اليدين للبعير. قوله: في أوله: [ (أرن أو أعجل) ] معناه أنه يسرع في الذبح ويكون فيه خفة، فأرن معناه: من الخفة، وأعجل: أسرع بذبحه حتى يحصل إراقة دمه وخروج روحه بسهولة من غير تعذيب.
تراجم رجال إسناد حديث: (ما أنهر الدم وذكر اسم الله عليه فكلوا)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبي الأحوص ]. أبو الأحوص سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن مسروق ]. وهو والد سفيان الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عباية بن رفاعة ]. عباية بن رفاعة بن رافع بن خديج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. رفاعة بن رافع ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن رافع بن خديج ] صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ذبح الأرنب بمروة

قال المصنف رحمه الله تعالى: حدثنا مسدد أن عبد الواحد بن زياد و حماداً حدثاهم المعنى واحد، عن عاصم عن الشعبي عن محمد بن صفوان أو صفوان بن محمد رضي الله عنه قال: (أصدت أرنبين فذبحتهما بمروة، فسألت رسول الله صلى الله عليه وآله وسلم عنهما، فأمرني بأكلهما) ]. أورد أبو داود حديث محمد بن صفوان رضي الله تعالى عنه أنه اصطاد أرنبين قال: [ (أصدت أرنبين) ]، أي: اصطدت أرنبين. قوله: [ (فذبحتهما بمروة) ] أي: بحجر أملس له حد يقطع، فسأل النبي عليه الصلاة والسلام فقال: [ (كلهما) ] فدل ذلك على أن الذبح بالحجارة التي لها حد أو بغير ذلك مما لم يكن عظماً ولا ظفراً سائغ ولا بأس به.
تراجم رجال إسناد حديث ذبح الأرنب بمروة

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن عبد الواحد بن زياد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حماد ]. حماد بن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء مسدد يروي عن حماد غير منسوب فالمراد به حماد بن زيد ، وهذا بخلاف حماد غير منسوب يروي عنه موسى بن إسماعيل الذي يمر بنا كثيراً، فالمراد به حماد بن سلمة ؛ لأن التمييز بين المهملات يكون بالتلاميذ، فمسدد يروي عن حماد بن زيد و موسى بن إسماعيل يروي عن حماد بن سلمة ، فلهذا يأتي إهمال النسبة اعتماداً على أنه هو الذي عرف أنه من شيوخه. [ حدثاهم المعنى واحد ]. يعني أن رواية حماد و عبد الواحد معناهما واحد. وقوله: [ حدثاهم ] . يعني: هم ومعهم غيرهم. [ عن عاصم ]. عاصم بن سليمان الأحول ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن صفوان أو صفوان بن محمد ]. مختلف فيه هل هو محمد بن صفوان أو صفوان بن محمد ، والأشهر أنه محمد بن صفوان ، وهو صحابي، أخرج له أبو داود و النسائي و ابن ماجة .
شرح حديث نحر اللقحة بالوتد

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا يعقوب عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني حارثة: (أنه كان يرعى لقحة بشعب من شعاب أحد، فأخذها الموت فلم يجد شيئاً ينحرها به، فأخذ وتداً فوجأ به في لبتها حتى أهريق دمها، ثم جاء إلى النبي صلى الله عليه وآله وسلم فأخبره بذلك، فأمره بأكلها) ]. أورد أبو داود حديث رجل من بني حارثة رضي الله عنه أنه كان يرعى لقحة، وهي حديثة العهد بالولادة، فجاءها الموت وليس معه سكين، فأخذ وتداً أي من الخشب يكون طرفه محدداً، فوجأ به في لبتها حتى أهرق دمها ونحرها بذلك الوتد من الخشب، وجاء وسأل النبي عليه الصلاة والسلام فأمره بأكلها، وهذا مثل محمد بن صفوان الذي مر أنه جاء وقد ذبح الأرنبين بمروة فسأل النبي صلى الله عليه وسلم فأمره بأكلهما، فدل على أن الذبح بكل شيء محدد يحصل به الذبح صحيح ما لم يكن سناً أو ظفراً، كما جاء ذلك مبيناً في حديث رسول الله صلى الله عليه وسلم الذي أورده أبو داود رحمه الله في أول هذا الباب.
تراجم رجال إسناد حديث نحر اللقحة بالوتد

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يعقوب ]. يعقوب بن عبد الرحمن القاري الإسكندراني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن زيد بن أسلم ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من بني حارثة ]. هو صحابي، والمجهول في الصحابة في حكم المعلوم؛ لأن الجهالة فيهم لا تؤثر، وإنما تؤثر فيمن سواهم ومن دونهم من التابعين ومن دون التابعين، وأما الصحابة فإنهم عدول بتعديل الله عز وجل لهم.
شرح حديث عدي بن حاتم في جواز الذبح بالحجر

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن سماك بن حرب عن مري بن قطري عن عدي بن حاتم رضي الله عنه أنه قال: (قلت: يا رسول الله! أرأيت إن أحدنا أصاب صيداً وليس معه سكين، أيذبح بالمروة وشقة العصا؟ فقال: أمر الدم بما شئت، واذكر اسم الله عز وجل) ]. أورد أبو داود حديث عدي بن حاتم رضي الله عنه أنه قال: [ (إن أحدنا يكون معه الصيد وليس معه سكين، أيذبحه بالمروة وشقة العصا) ] المروة هي الحجر التي لها حد، وشقة العصا يعني بها التي يكون لها حد، وقد سبق في الحديثين السابقين: حديث محمد بن صفوان الذبح بالمروة، وسأل النبي صلى الله عليه وسلم وأجابه بأن يأكلها، وفي الثاني ذكر الوتد وهو من الخشب، وأن رجلاً من بني حارثة نحر اللقحة به واستفتى رسول الله صلى الله عليه وسلم فأمره أن يأكلها، وهنا الرسول صلى الله عليه وسلم لما سأله عدي بن حاتم رضي الله عنه أن الواحد يكون في الصيد فلا يكون معه سكين، أينحر بالمروة وشقة العصا؟ فقال: (أمر الدم بما شئت). قوله: [ (أمر الدم) ] يعني: أسل الدم، ولكن هذا الإطلاق مقيد بما تقدم من الحديث، وهو أنه لا يكون في ذلك عظم ولا يكون في ذلك ظفر، فيكون هذا الإطلاق مقيداً بما مضى من أن الذبح بالعظم لا يسوغ وكذلك الذبح بالظفر.
تراجم رجال إسناد حديث عدي بن حاتم في جواز الذبح بالحجر

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك بن حرب ]. وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مري بن قطري ]. وهو مقبول، أخرج له أصحاب السنن. [ عن عدي بن حاتم ]. عدي بن حاتم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 333

شرح سنن أبي داود [333]

يجوز للمكلف تذكية البهيمة بما قدر عليه من محدد ليس عظماً ولا ظفراً، فإذا لم يقدر على ذبحها من عنقها أو نحرها من لبتها جاز له تذكيتها بإراقة دمها ولو من فخذها، وما لم يتحقق المسلم من التسمية عند ذبحه فهو مباح، وقد حث الشرع على إراحة الذبيحة فنهى عن شريطة الشيطان، وجعل ذكاة الجنين ذكاة أمه، وكان قد أباح العتيرة والفرع في أول الإسلام ثم نسخ ذلك.

ذبيحة المتردية

شرح حديث ذبيحة المتردية

قال المصنف رحمه الله تعالى: [ باب ما جاء في ذبيحة المتردية. حدثنا أحمد بن يونس حدثنا حماد بن سلمة عن أبي العشراء عن أبيه رضي الله عنه أنه قال: (يا رسول الله! أما تكون الذكاة إلا من اللبة أو الحلق؟ قال: فقال رسول الله صلى الله عليه وآله وسلم: لو طعنت في فخذها لأجزأ عنك). قال أبو داود : هذا لا يصلح إلا في المتردية والمتوحش ]. أورد أبو داود هذه الترجمة وهي: باب ما جاء في ذبيحة المتردية، أي كيف تذبح المتردية؟ والمتردية هي التي سقطت في بئر ولم يوصل إلى حلقها أو لبتها التي في أصل العنق، ولو تركت لماتت، فإنه يجوز أن يطعن في فخذها وفي الشيء البارز منها، ويكون ذلك تذكية، وهذا مثل الصيد فإنه يرمى بالسهم فيصيبه في أي مكان منه فيسيل دمه فيكون حلالاً بذلك. وسبق أن مر الحديث الأول في باب الذبح بالمروة، أنه ند بعير ولم يكن هناك خيل فرماه أحدهم بسهم فحبسه، فالنبي صلى الله عليه وسلم أقرهم على ذلك وقال: (إن لهذه البهائم أوابد كأوابد الوحش، فما فعل منها هكذا فافعلوا به هكذا) أي: ما شرد وهرب ولم تستطيعوا إمساكه بحيث تذبحونه من حلقه أو لبته، فإنه يرمى بسهم، فإذا سقط فإنه يكون حكمه حكم الصيد، وشأنه شأن الصيد الذي لا يقدر على ذبحه إلا بهذه الطريقة، لكنه إذا وقع وأدرك وفيه حياة تعين ذبحه؛ أما ما رمي وخرجت روحه بهذه الإصابة التي حصلت في فخذه أو في أي مكان منه وسال الدم، فإنه يكون حلالاً بذلك إلحاقاً له بالصيد، وقد ورد النص فيه كما ورد في الصيد، وذلك في الحديث الذي مر، والمتردية كذلك؛ لأنها مثل الذي ند حيث لا يمكن الوصول إليها بحيث تذبح الذبح المشروع، فإنها تضرب في فخذها أو في أي مكان منها وتكون مثل الصيد، وتكون مثل الذي ند. والإمام أبو داود رحمه الله أورد حديث أبي العشراء أسامة بن مالك وأنه سأل: [ (أما تكون الذكاة إلا من اللبة أو الحلق؟) ]، أي هل تكون الذكاة مقصورة على الذبح في هذين المكانين، وهو الحلق الذي يفصل الرأس من الرقبة، واللبة التي في أصل الرقبة عند ملتقى الرقبة باليدين، والتي يكون بها النحر للإبل. فالإبل تنحر في لبتها، والبقر والغنم تذبح في حلقها، ويجوز نحر ما يذبح وذبح ما ينحر، أي يجوز أن البعير يذبح من حلقه، ويجوز أن تنحر البقرة من لبتها التي هي عند ملتقى الرقبة مع اليدين، ولكن الأصل أن النحر يكون للإبل وأن البقر والغنم لها الذبح. قوله: [ (لو طعنت في فخذها لأجزأ عنك) ] ، هذا إنما يحمل على ما إذا كان للضرورة كالمتردية والأوابد التي لا يوصل إلى حلقها، ومعناه أنه في الاختيار وفي حال القدرة لا يجوز إلا الذبح من الحلق أو اللبة، ولكن عند الضرورة بأن تتردى بهيمة في بئر ويكون رأسها في الأسفل ومؤخرها هو الأعلى والبئر ضيقة، ولا يستطاع الوصول إلى حلقها لتذبح ذبحاً شرعياً؛ يطعن في فخذها ويكون ذبحها وتذكيتها بذلك، وعلى هذا قال أبو داود : [ وهذا لا يصلح إلا في المتردية والمتوحش ]، والمتردية ما سقط في بئر أو سقط من جبل ونحوه، والمقصود بها هنا التي لا يمكن الوصول إلى حلقها كما مر. والمتوحش هو الصيد أو البهيمة التي ندت كما سبق أن مر في الحديث، وعلى هذا فالذي جاء في الحديث من الإطلاق وأن الذبح يكون باللبة وبالحلق ويكون بأن يطعن في أي مكان من الجسد، إنما يكون في حال الضرورة، وأما في حال الاختيار والسعة والقدرة فلابد من الذبح. والحديث في إسناده رجل مجهول وهو أبو العشراء فهو غير ثابت، ولكن ما ذكره أبو داود من أن ذلك لا يصلح إلا في المتردية وفي المتوحش صحيح.
تراجم رجال إسناد حديث ذبيحة المتردية

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة عن أبي العشراء ]. حماد بن سلمة مر ذكره. وأبو العشراء هو أسامة بن مالك وهو مجهول، أخرج له أصحاب السنن. [ عن أبيه ]. أبوه صحابي، أخرج له أصحاب السنن. والإسناد من الرباعيات عند أبي داود ، ولكن في إسناده من هو مجهول فلا يصح، وعلى هذا فلا يعول على ما فيه من جواز الذبح بأي مكان غير الحلق واللبة، وإنما يحمل ما فيه على المتوحش والمتردية، وليس ذلك بناءً على هذا الحديث، ولكن على ما جاء في الصيد وفي البعير الذي ند ورمي بسهم، وتكون تذكيته أو حله بإصابته وجرحه، ولكن الحكم مثل الصيد لو أنه رمي بحجر فأصاب الحجر مقتلاً منه وسقط فإنه يكون ميتة إذا لم يدرك؛ كما أن الصيد لو رمي بالمعراض ومات بسبب الثقل وليس بسبب الحد، فإنه لا يحل لأنه يكون وقيذة، أما إذا أصابه الحد وسال منه الدم فهذا هو الذي يحل.
المبالغة في الذبح

شرح حديث المبالغة في الذبح

قال المصنف رحمه الله تعالى: [ باب في المبالغة في الذبح. حدثنا هناد بن السري و الحسن بن عيسى مولى ابن المبارك عن ابن المبارك عن معمر عن عمرو بن عبد الله عن عكرمة عن ابن عباس رضي الله عنهما -زاد ابن عيسى : و أبي هريرة رضي الله عنه- أنهما قالا: (نهى رسول الله صلى الله عليه وآله وسلم عن شريطة الشيطان)، زاد ابن عيسى في حديثه: وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج، ثم تترك حتى تموت ]. أورد أبو داود باب المبالغة في الذبح، يعني أن الذبح يكون بقطع الحلقوم والأوداج والمريء بحيث يخرج الدم المنحبس من العروق، هذا هو المقصود بالمبالغة في الذبح، وهو المطلوب، وما ورد في الحديث ليس فيه مبالغة، فهو منهي عنه. وأورد أبو داود حديث ابن عباس و أبي هريرة رضي الله عنهما: [ (أن الرسول صلى الله عليه وسلم نهى عن شريطة الشيطان) ]، وشريطة الشيطان هي التي يحز جلدها ثم تترك حتى تموت، وأضيفت إلى الشيطان؛ لأن الشيطان هو الذي يأمر بذلك حتى يفسدها على الناس، فلابد من قطع الحلقوم والأوداج والعروق المحيطة بالرقبة التي يسيل منها الدم، وذلك حتى يخرج الدم المنحبس ويسيل فتحل بذلك. وسمِّيت شريطة من الشرط وهو الشق بالمشرط. قوله: [ ولا تفرى الأوداج ] هي العروق التي تحيط بالرقبة، ولو ذبح حتى فصل الرقبة فهو خلاف الأولى، لأن الأحسن أن يقطع الحلقوم والأوداج ثم يتركها حتى تبرد، ثم يفصل الرقبة إن شاء. والحديث ضعفه الألباني بسبب رجل في إسناده هو عمرو بن عبد الله الصنعاني ، وهو صدوق في حديثه لين.
تراجم رجال إسناد حديث المبالغة في الذبح

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ و الحسن بن عيسى مولى ابن المبارك ]. الحسن بن عيسى مولى ابن المبارك ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن ابن المبارك ]. عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال عنه الحافظ في التقريب: ثقة إمام فقيه جواد مجاهد جمعت فيه خصال الخير. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عبد الله ]. عمرو بن عبد الله الصنعاني ، وهو صدوق في حديثه لين، أخرج حديثه أبو داود . [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [زاد ابن عيسى : وأبي هريرة ]. ابن عيسى هو شيخ أبي داود الثاني وقد زاد أبا هريرة ، أي أن الحسن بن عيسى رواه عن صحابيين: ابن عباس و أبي هريرة ، وأما الشيخ الأول لأبي داود وهو هناد بن السري فرواه عن صحابي واحد وهو ابن عباس . و أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
ماجاء في ذكاة الجنين

شرح حديث أبي سعيد في ذكاة الجنين

قال المصنف رحمه الله تعالى: [ باب ما جاء في ذكاة الجنين. حدثنا القعنبي حدثنا ابن المبارك ح وحدثنا مسدد حدثنا هشيم عن مجالد عن أبي الوداك عن أبي سعيد رضي الله عنه قال: سألت رسول الله صلى الله عليه وعلى آله وسلم عن الجنين فقال: (كلوه إن شئتم، وقال مسدد : قلنا: يا رسول الله! ننحر الناقة ونذبح البقرة والشاة فنجد في بطنها الجنين، أنلقيه أم نأكله؟ قال: كلوه إن شئتم، فإن ذكاته ذكاة أمه) ]. أورد أبو داود باب ذكاة الجنين، وهو الذي يكون في البطن، وقيل له: الجنين؛ لأنه استتر في البطن. والجنين ذكاته ذكاة أمه، أي: إذا ذكيت الشاة وبعدما تركوها حتى بردت سلخوها فوجدوا في بطنها جنيناً، فلا يحتاج إلى أن يذبح ولا يتعين ذبحه، نعم إن وجدوه وفيه حياة ذبحوه، وأما إن وجدوه ميتاً فإنه حلال؛ لأن ذكاة الجنين ذكاة أمه، وذلك أن البهيمة إذا ذكيت فإن التذكية تسري على جميع أجزائها، وهو من أجزائها؛ لكن إن أدرك وفيه حياة مستقرة تعين ذبحه ولا يترك حتى يموت. قوله: [ عن أبي سعيد قال: (سألت رسول الله صلى الله عليه وسلم عن الجنين؟ فقال: كلوه إن شئتم) معناه أن أكله سائغ وأنه لا بأس به، وهذه الرواية لم تتعرض لقضية الذكاة. قوله: [ وقال مسدد : (قلنا: يا رسول الله! ننحر الناقة ونذبح البقرة والشاة فنجد في بطنها الجنين) ]. الرواية السابقة عن القعنبي ليس فيها ذكر الذبح، وأما رواية مسدد عن أبي سعيد فإنها ذكرت ذلك. وقد عبر بالذبح والنحر فقال: (ننحر الناقة ونذبح البقرة والشاة)، لأن النحر يكون للإبل والذبح يكون للغنم والبقر، وكما قلت: يجوز نحر ما يذبح وذبح ما ينحر، لكن الإبل الأصل فيها النحر ويجوز ذبحها، والغنم والبقر الأصل فيها الذبح ويجوز نحرها. قوله: [ (فنجد في بطنها الجنين، أنلقيه أم نأكله؟) ] أي: فنجد في بطنها الجنين وقد مات. قوله: [ (كلوه إن شئتم؛ فإن ذكاة الجنين ذكاة أمه)] أي أن ذكاة أمه كافية عن ذكاته، فلا يقال: إنه مات ولم يذك وإنه يكون ميتة؛ لأن ذكاة الأم ذكاة لجميع أجزائها، وتحل جميع أجزائها بتذكيتها، والجنين من أجزائها، فهو كفخذها أو رجلها أو أي جزء من أجزائها، ولذلك فذكاته ذكاة أمه. وقد ذهب جمهور العلماء إلى مقتضى هذا الحديث، وقال بعض أهل العلم: إن المقصود بقوله: [ (إن ذكاة الجنين ذكاة أمه) ] أنه يذكى كذكاة أمه، أي: يجب أن يذبح كما تذبح أمه. وهذا غير صحيح؛ لأن الرسول صلى الله عليه وسلم قال: (كلوه إن شئتم؛ فإن ذكاته ذكاة أمه)، فعلل إباحته وحله بأن ذبح ذكاة أمه تعتبر ذكاة له، وليس معنى الحديث أنه يذكى كما تذكى أمه؛ لأنهم ما سألوه: كيف يذكى الجنين؟ وإنما سألوه هل يؤكل الجنين أو لا يؤكل؟ فقالوا: [ (نذبح الشاة فنجد في بطنها الجنين هل نأكله أو نلقيه؟ قال: كلوه إن شئتم؛ فإن ذكاة الجنين ذكاة أمه) ]، وهذا تعليل للإذن.
تراجم رجال إسناد حديث أبي سعيد في ذكاة الجنين

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا ابن المبارك ح وحدثنا مسدد ]. ابن المبارك مر ذكره، والحاء للتحول من إسناد إلى إسناد، و مسدد بن مسرهد مر ذكره. [ حدثنا هشيم ]. هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد ]. مجالد بن سعيد ، وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن أبي الوداك ]. هو جبر بن نوف الهمداني صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن أبي سعيد ]. وهو سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته وبنسبته وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد فيه مجالد ولكن له شواهد.
شرح حديث جابر في ذكاة الجنين

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثني إسحاق بن إبراهيم بن راهويه حدثنا عتاب بن بشير حدثنا عبيد الله بن أبي زياد القداح المكي عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما عن رسول الله صلى الله عليه وآله وسلم قال: (ذكاة الجنين ذكاة أمه) ]. أورد أبو داود حديث جابر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: [ (ذكاة الجنين ذكاة أمه) ] أي: أنه لا يحتاج إلى أن يذكى إذا وجد ميتاً، ولكن إن وجد حياً أو به حياة فإنه يذكى، وذلك مثل الصيد إذا أصيب بسهم، فإن مات بالإصابة فهو حلال، وإن أدرك وفيه حياة تعين ذبحه وإلا حرم، فهذا من جنسه: إن وجدت فيه حياة ذبح، وإن وجد ميتاً فذكاته ذكاة أمه ويحل أكله ولا يحتاج إلى أن يذبح.
تراجم رجال إسناد حديث جابر في ذكاة الجنين

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثني إسحاق بن إبراهيم بن راهويه ]. وهو ثقة فقيه، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عتاب بن بشير ]. وهو صدوق يخطئ، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبيد الله بن أبي زياد القداح المكي ]. وهو ليس بالقوي، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي الزبير ]. محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ] جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم ذبح البهيمة الحامل

السؤال: إذا كنا نعلم أن البهيمة حامل، فهل يجوز لنا أن نذبحها؟ الجواب: يجوز ذبحها، ولكن ذبح الحائل أولى من ذبحها حتى يحصل النسل ويحصل الدر.

حكم أكل الجنين

السؤال: قول النبي صلى الله عليه وسلم في الجنين: (كلوه إن شئتم)، هل يدل على كراهة أكله؟ الجواب: الحديث لا يدل على الكراهة، ولكنه مثل قوله في الوضوء من أكل لحم الغنم: (توضئوا إن شئتم)، وقال في الإبل: (توضئوا). وإذا كان بعض الناس إذا ذبحوا البهيمة ووجدوا فيها الجنين لا تطيب أنفسهم بأكله، يقال لهم: (ما كرهته فدعه، ولا تحرمه على غيرك)، وهذه قاعدة. ومن ذلك أن بعض الناس لا يأكل الضب، لكنه ليس بحرام، فيقال: (ما كرهته فدعه، ولا تحرمه على غيرك).

حكم ترك التسمية على الذبيحة

السؤال: هل يجوز ترك التسمية على الذبيحة سهواً أو عمداً؟ الجواب: ترك التسمية على الذبيحة رخص فيه بعض أهل العلم سواء كان الترك عمداً أو سهواً، ومن العلماء من رخص فيها إذا تركت سهواً دون العمد، ومن العلماء من منع ذلك سهواً أو عمداً. والذي يظهر أن السهو ليس فيه إشكال، وإذا تركت عمداً فإن كثيراً من العلماء قالوا بأنها تحل، ولكن جاءت نصوص تحث على ذكر اسم الله، فالذي تدل عليه النصوص أن الذي يتسامح فيه هو السهو والنسيان، سواءً في الذبيحة أو الصيد.
ما جاء في أكل اللحم لا يدرى أذكر اسم الله عليه أم لا

شرح حديث أكل اللحم لا يدرى ذكر اسم الله عليه أم لا

قال المصنف رحمه الله تعالى: [ باب: ما جاء في أكل اللحم لا يدرى أذكر اسم الله عليه أم لا. حدثنا موسى بن إسماعيل حدثنا حماد ، ح وحدثنا القعنبي عن مالك ، ح وحدثنا يوسف بن موسى حدثنا سليمان بن حيان و محاضر المعنى عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها، ولم يذكرا عن حماد و مالك عن عائشة ، أنهم قالوا: (يا رسول الله! إن قوماً حديثو عهد بالجاهلية، يأتون بلحمان لا ندري أذكروا اسم الله عليها أم لم يذكروا؛ أفنأكل منها؟ فقال رسول الله صلى الله عليه وآله وسلم: سموا الله وكلوا) ]. أورد أبو داود هذه الترجمة وهي: باب ما جاء في أكل اللحم لا يدرى أذكر اسم الله عليه أم لا. أي: لا يدرى أذكر اسم الله عليه عند الذبح أم لا، والمقصود من هذه الترجمة أنه لا يسأل ولا يتشدد في معرفة هل سمي الله على الذبيحة عند الذبح أو لا، بل يجوز الأكل منها إذا جهل هل التسمية حصلت أو ما حصلت؟ فالأصل أن تؤكل الذبيحة ولا يترك أكلها نتيجة لكون المرء لم يتحقق أنه ذكر اسم الله عليها. قوله: [ (إن أناساً يأتوننا بلحوم وهم حديثو عهد بالجاهلية) ] يعني أنهم قد أسلموا، ولكن إسلامهم حديث وعهدهم بالجاهلية قريب. قوله: [ (يأتوننا بلحمان لا ندري أذكروا اسم الله عليها أم لا) ] أي: فقد كانوا في الجاهلية لا يذكرون، فربما أنهم لا زالوا كحالتهم في الجاهلية. قوله: [ (سموا الله وكلوا) ]، يدل على أنه لا يلزم السؤال أو أن الإنسان لا يسأل هل ذكر اسم الله أو لم يذكر؟ ولو فتح هذا الباب فيمكن أن يسأل: هل الذابح ممن يحل ذبحه أو لا؟ وهل ذبح بآلة يصح الذبح بها أو لا؟ فتأتي أسئلة لا حاجة إليها، والأصل هو السلامة، ولا يصار إلى التشدد والإتيان بأسئلة لا حاجة إليها، ولهذا أجاب النبي صلى الله عليه وسلم بالجواب الفصل في ذلك، وهو أنهم يأكلون هم ويسمون عند أكلهم، وليست التسمية عند الأكل بدلاً من التي لم يتحقق حصولها عند الذبح؛ لأن الحكم بين بأنه سائغ أن يؤكل، ثم حث على التسمية، كما هو الشأن في أن الآكل تستحب له التسمية.
تراجم رجال إسناد حديث أكل اللحم لا يدرى ذكر اسم الله عليه أم لا

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ، ح وحدثنا القعنبي عن مالك ]. موسى بن إسماعيل و حماد و القعنبي مر ذكرهم و مالك هو ابن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا يوسف بن موسى ]. وهو صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا سليمان بن حيان ]. وهو أبو خالد الأحمر وهو بالباء وبالياء، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ و محاضر ]. محاضر بن المورع ، وهو صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ المعنى عن هشام بن عروة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن عائشة ]. أبوه عروة بن الزبير بن العوام ، ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ ولم يذكرا عن حماد و مالك عن عائشة ]. يعني أن موسى بن إسماعيل الذي روى عن حماد ، و القعنبي الذي روى عن مالك لم يذكرا في الإسناد أنه عن عائشة ، وإنما ذكراه عن عروة مرسلاً فقالا: عن عروة أن أناساً.. إلخ وأما يوسف بن موسى فهو الذي جاء من طريقه ذكر عائشة رضي الله عنها، وأنه مسند متصل مرفوع إلى رسول الله صلى الله عليه وسلم غير مرسل.
العتيرة

شرح حديث نبيشة في العتيرة

قال المصنف رحمه الله تعالى: [ باب في العتيرة. حدثنا مسدد ، ح وحدثنا نصر بن علي عن بشر بن المفضل المعنى، حدثنا خالد الحذاء عن أبي قلابة عن أبي المليح ، قال: قال نبيشة رضي الله عنه: (نادى رجل رسول الله صلى الله عليه وآله وسلم: إنا كنا نعتر عتيرة في الجاهلية في رجب، فما تأمرنا؟ قال: اذبحوا لله في أي شهر كان، وبروا الله عز وجل، وأطعموا، قال: إنا كنا نفرع فرعاً في الجاهلية، فما تأمرنا؟ قال: في كل سائمة فرع تغذوه ماشيتك حتى إذا استحمل -قال نصر -: استحمل للحجيج ذبحته فتصدقت بلحمه -قال خالد -: أحسبه قال: على ابن السبيل؛ فإن ذلك خير)، قال خالد : قلت لأبي قلابة : كم السائمة؟ قال: مائة ]. أورد أبو داود باباً في العتيرة، والعتيرة هي الذبيحة التي تذبح في أوائل رجب، وكانوا يفعلون ذلك في الجاهلية ويسمونها الرجبية، وكان ذلك في أول الإسلام سائغاً، ثم جاء ما يدل على منعه، حيث جاء أنه: (لا فرع ولا عتيرة)، وأنه يتقرب إلى الله عز وجل بالذبح في جميع أيام السنة، ولا يخص وقت معين وهو أوائل شهر رجب كما كان في الجاهلية، حيث كانوا يذبحونها لآلهتهم في العشر الأول من رجب، فجاء الإسلام بأنها تذبح ويتقرب إلى الله عز وجل بالأعمال الصالحة وبالذبائح، ويتصدق على الفقراء والمساكين ويحسن إليهم باللحم في أي وقت؛ لكن لا يكون ذلك خاصاً برجب. أورد أبو داود حديث نبيشة بن عبد الله رضي الله عنه وفيه: [ (نادى رجل رسول الله صلى الله عليه وسلم: إنا كنا نعتر عتيرة في الجاهلية في رجب، فما تأمرنا؟) ]. قوله: [ (فما تأمرنا؟) ] أي: هل نبقى على ذلك ونعمل به أو نترك؟ هذا هو مقتضى السؤال، فقال: [ (في أي شهر كان) ]، يعني ليس ذلك خاصاً برجب، وهذا الذي كان في الجاهلية في رجب لا يصار إليه ولا يتقيد به، وإنما يتقرب إلى الله عز وجل بالذبح في أي وقت. قوله: [ (وبروا الله عز وجل) ] أي: اعملوا البر لله عز وجل. قوله: [ (وأطعموا) ] يعني: تصدقوا وأحسنوا. قوله: [ (قال: إنا كنا نفرع فرعاً في الجاهلية فما تأمرنا؟) ]. الفرع هو ذبح أول نتاج الشاة أو البقرة أو الناقة، رجاء البركة في نسلها، وكانوا يفعلونه في الجاهلية تقرباً لآلهتهم، فجاء الإسلام بجواز ذلك ثم منع بحديث: (لا فرع ولا عتيرة). قوله: [ (في كل سائمة فرع تغذوه ماشيتك حتى إذا استحمل -قال نصر - استحمل للحجيج ذبحته فتصدقت بلحمه) ]. قوله: [ (في كل سائمة فرع) ] أي: ولد، [ (تغذوه ماشيتك) ] يحتمل أن المعنى أن الماشية تغذيه بالحليب، أو أنك تغذوه كما تغذو ماشيتك، أي تعلفه كما تعلف ماشيتك، وهذا هو الأقرب لما سيأتي من قوله: [ (حتى إذا استحمل للحجيج) ]، أي: صار أهلاً لأن يحمل عليه، ومعلوم أن هذا لا يكون إلا بالعلف كما فعل في الماشية، وليس ذلك بكون أمه ترضعه؛ لأنه لا يزال صغيراً لا يستطيع الحمل ولا يصلح للركوب. قوله: [ (حتى إذا استحمل) ] قال بعض الرواة: [ (للحجيج) ] الحجيج جمع حاج، أي: أنه يحج عليه ويركب عليه، ويستعمل في الحج وغير الحج. قال: [ (حتى إذا استحمل) قال نصر : (استحمل للحجيج ذبحته فتصدقت به) ]. قوله: [ قال نصر ] هو أحد شيخي أبي داود ، وهو نصر بن علي الجهضمي ، وهو الذي زاد لفظ: [ (للحجيج) ] أي: صلح لأن يحمل عليه الحاج أو يحمل عليه في الحج، وأما الشيخ الآخر وهو مسدد فإنما قال: [ (حتى إذا استحمل) ]، ولم يذكر الحجيج. قوله: [ (ذبحته فتصدقت بلحمه) ]، أي حتى إذا بلغ هذا المبلغ وصار أهلاً لأن يحمل عليه ذبحته فتصدقت بلحمه. قوله: [ (قال خالد : أحسبه قال: على ابن السبيل؛ فإن ذلك خير) ]. خالد هو الحذاء وقوله: [ (أحسبه قال: على ابن السبيل) ] يعني: أنه ذكر ذلك بدل ذكر الصدقة المطلقة، فقيد: ذلك التصدق بكونه على ابن السبيل. قوله: [ قال خالد : قلت لأبي قلابة : كم السائمة؟ قال: مائة ] أي أنه تقدم قوله: [ (في كل سائمة فرع) ]، ومقدار هذه السائمة مائة. والمذكور هنا في الحديث لا علاقة له بالزكاة، فإن للزكاة مقادير محددة تخرج بشروط محددة، وإنما هذه صدقة أخرى.
تراجم رجال إسناد حديث نبيشة في العتيرة

قوله: [ حدثنا مسدد ، ح وحدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي فاسمه واسم أبيه مطابق لاسم جده وأبي جده، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشر بن المفضل ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد الحذاء ]. خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ] عبد الله بن زيد الجرمي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المليح ]. وهو أسامة بن عمير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال نبيشة ]. نبيشة بن عبد الله صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه مسلم وأصحاب السنن.
شرح حديث أبي هريرة في نسخ الفرع والعتيرة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة قال: أخبرنا سفيان عن الزهري عن سعيد عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وآله وسلم قال: (لا فرع ولا عتيرة) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (لا فرع ولا عتيرة) ] أي: لا فرع ولا عتيرة في الإسلام، أي أن ذلك كان سائغاً في أول الأمر فنسخ بقوله: [ (لا فرع ولا عتيرة) ]، وأن هذا الذي كان معمولاً به في الجاهلية لا يعمل في الإسلام.
تراجم رجال إسناد حديث أبي هريرة في نسخ الفرع والعتيرة

قوله: [ حدثنا أحمد بن عبدة ]. أحمد بن عبدة الضبي ، وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ أخبرنا سفيان ]. سفيان هو ابن عيينة ، وإذا جاء سفيان مهملاً غير منسوب يروي عن الزهري فالمراد به ابن عيينة . [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن المسيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
شرح أثر ابن المسيب في معنى الفرع

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد قال: الفرع أول النتاج كان ينتج لهم فيذبحونه ]. أورد أبو داود هذا الأثر الذي ينتهي إلى سعيد ، وفيه تفسير الفرع بأنه أول النتاج كان ينتج لهم فيذبحونه. وهذا الأثر يسمونه بالمقطوع، لأن المتن الذي ينتهي إلى التابعي أو من دون التابعي يقال له: مقطوع، وهو غير المنقطع؛ لأن المنقطع من صفات الإسناد والمقطوع من صفات المتن.
تراجم رجال إسناد أثر ابن المسيب في معنى الفرع

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [حدثنا عبد الرزاق ]. عبد الرزاق هو ابن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر عن الزهري ]. معمر مر ذكره، و الزهري مر ذكره. [ عن سعيد ]. مر ذكره.
شرح حديث عائشة في الفرع

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن عبد الله بن عثمان بن خثيم عن يوسف بن ماهك عن حفصة بنت عبد الرحمن عن عائشة رضي الله عنها قالت: (أمرنا رسول الله صلى الله عليه وآله وسلم من كل خمسين شاة شاة) ]. أورد أبو داود حديث عائشة قالت: [ (أمرنا الرسول صلى الله عليه وسلم من كل خمسين شاة شاة) ] وهذا في الفرع، وقد كان هذا في أول الأمر كما مر، وبعد ذلك نسخ بقوله: (لا فرع ولا عتيرة).
تراجم رجال إسناد حديث عائشة في الفرع

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن عبد الله بن عثمان بن خثيم ]. مر موسى و حماد ، وأما عبد الله بن عثمان بن خثيم فهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يوسف بن ماهك ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حفصة بنت عبد الرحمن ]. حفصة بنت عبد الرحمن بن أبي بكر ، وهي ثقة، أخرج لها مسلم و أبو داود و الترمذي و ابن ماجة . [ عن عائشة ]. عائشة مر ذكرها.
ذكر أبي داود لتفسير الفرع والعتيرة

[ قال أبو داود : قال بعضهم: الفرع أول ما تنتج الإبل، كانوا يذبحونه لطواغيتهم ثم يأكلونه، ويلقى جلده على الشجر، والعتيرة: في العشر الأول من رجب ]. ذكر أبو داود رحمه الله هذا التفسير للفرع وهو أنه أول نتاج السائمة، وأنهم يذبحونه ويعلقون الجلد على الشجر، وأن العتيرة تكون في العشر الأول من رجب، وهذا كان في الجاهلية، وفي أول الإسلام ثم نسخ."


شرح سنن أبي داود - 334

شرح سنن أبي داود [334]

المولود هبة من الله ونعمة تستحق الشكر، ومن شكر هذه النعمة أن يذبح عنه عقيقة يتصدق من لحمها ويعطي جيرانه، وقد بينت سنة النبي صلى الله عليه وسلم أحكام العقيقة وما يتعلق بها سناً وصفة وزمناً وآداباً.

ما جاء في العقيقة

شرح حديث أم كرز في العقيقة

قال المصنف رحمه الله تعالى: [ باب في العقيقة. حدثنا مسدد حدثنا سفيان عن عمرو بن دينار عن عطاء عن حبيبة بنت ميسرة عن أم كرز الكعبية رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (عن الغلام شاتان مكافئتان وعن الجارية شاة). قال أبو داود : سمعت أحمد قال: مكافئتان: أي مستويتان أو مقاربتان ]. لما ذكر الإمام أبو داود رحمه الله كتاب الأضاحي ألحق به العقيقة، وجعلها ضمن ذلك الكتاب ملحقة به وإن كانت ليست داخلة في الكتاب، ولكن لها تعلق بالكتاب من جهة أن الأضحية قربة تكون في أيام معينة؛ فكذلك العقيقة هي مشروعة وتكون بمناسبة معينة وبحالة معينة. وألحق هذا الباب بكتاب الأضاحي ولم يخصص للعقيقة كتاباً اكتفاء بإلحاقها بما يشبهها ويماثلها في الجملة. واشتقاق العقيقة قيل: إنها من العق وهو القطع، وذلك أن العقيقة تذبح وتقطع رقبتها أو تقطع أمكنة الذبح منها من أجل شكر الله عز وجل على النعمة بالمولود أو المولودة. والعقيقة هي النسيكة التي تذبح عن المولود عندما يولد، وهي شكر لله عز وجل على النعمة بهذا المولود. ولما كان هناك تفاوت بين الذكور والإناث جعلت العقيقة والشكر لله عز وجل على الذكر ضعف العقيقة التي تكون للأنثى، فصار للغلام شاتان وللجارية شاة واحدة، وهذه المسألة هي إحدى المسائل الخمس التي تكون النساء على النصف من الرجال فيها، وهي: 1- مسألة العقيقة. 2- مسألة الدية. 3- مسألة الميراث. 4- مسألة الشهادة. 5- مسألة العتق من النار بعتق المملوك. أما الميراث فقال تعالى في حق الأولاد: لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، وقال في حق الإخوة الأشقاء أو لأب: فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:176]. وأما بالنسبة للعقيقة فسنتكلم عنها في هذا الباب. ودية المرأة على النصف من الرجل كما هو معلوم. وشهادة الرجل تعدل شهادة امرأتين كما جاء في آية الدين في آخر سورة البقرة. وعتق الذكر يكون فيه فكاك معتقه من النار، وإذا أعتق جاريتين كانتا فكاكه من النار، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم. وبعض أهل العلم يقول: إنها واجبة، وبعضهم يقول: إنها من السنن المستحبة، والإنسان الذي يقدر على ذلك لا ينبغي له أن يتأخر أو يتهاون في ذلك، والذي لا يستطيع فلا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]. ومن جاءه غلام ذكر وكان يقدر على ذبح شاة ولا يقدر على ذبح شاتين، فله أن ينتظر إلى أن يقدر على الاثنتين، ولا ينبغي أن يستدين إلا إذا كان له وفاء. وعلى هذا فإن العقيقة جاءت بتمييز الذكور على الإناث، وذلك أن الذكور يتميزون على الإناث، فصار شكر الله عز وجل على النعمة في حقهم أكثر وأعظم. وقد جاء ذلك في الأحاديث عن رسول الله صلى الله عليه وسلم، ومن ذلك حديث أم كرز الكعبية رضي الله عنها الذي أورده المصنف، وفيه: [ (عن الغلام شاتان مكافئتان وعن الجارية شاة) ]. قوله: [ (مكافئتان) ] جاء تفسيرها في بعض الأحاديث، أي: متماثلتان متقاربتان، وجاء توضيح ذلك في بعض الروايات بأنهما مثلان، أي: كل واحدة مثل الأخرى، فهما متماثلتان متشابهتان متقاربتان.
تراجم رجال إسناد حديث أم كرز في العقيقة

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيبة بنت ميسرة ]. حبيبة بنت ميسرة ، وهي مقبولة، أخرج لها أبو داود و النسائي . [ عن أم كرز الكعبية ]. أم كرز الكعبية رضي الله عنها، وهي صحابية، أخرج حديثها أصحاب السنن. [ قال أبو داود : سمعت أحمد ]. أحمد هو الإمام أحمد بن محمد بن حنبل الشيباني الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث أم كرز في العقيقة من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا سفيان عن عبيد الله بن أبي يزيد عن أبيه عن سباع بن ثابت عن أم كرز رضي الله عنها قالت: سمعت النبي صلى الله عليه وآله وسلم يقول: (أقروا الطير على مكناتها) قالت: وسمعته يقول: (عن الغلام شاتان وعن الجارية شاة، لا يضركم أذكراناً كنَّ أم إناثاً) ]. أورد أبو داود حديث أم كرز من طريق أخرى، وفيه ما في الذي قبله أن الغلام يكون عنه شاتان والجارية شاة واحدة، وفيه أنه يجوز أن تكون ذكراناً وإناثاً، وفي هذا بيان أن الشاة لفظ يطلق على الذكور والإناث وليس خاصاً بالإناث؛ لأنه قال [ (لا يضركم أذكراناً كن أم إناثاً) ] وذلك في تفسير الشاة وبيان المراد بها. قوله: [ (أقروا الطير على مكناتها) ] فيه إشارة إلى ما كانوا يفعلونه في الجاهلية، من أن الواحد منهم إذا أراد سفراً فإنه يزجر الطير حتى يطير، فإذا طار نظر هل يذهب إلى جهة اليمين فيقدم على السفر، أو إلى جهة الشمال فيحجم عن السفر، فأرشد الرسول صلى الله عليه وسلم إلى أن الطير لا تزجر لذلك، لأن ذلك من أعمال الجاهلية التي أبطلها الإسلام، فالطير تقر على مكناتها، أي: الأماكن التي هي مستقرة فيها ولا تزعج ولا تزجر، لأن انتقال الطير لا يجوز أن يعلق عليه شيء، وعلى الإنسان أن يقدم على السفر أو يحجم عنه بناء على ما يرى من المصلحة ولا يكون ذلك مبنياً على مثل هذه الأعمال الجاهلية التي أبطلها الإسلام.

تراجم رجال إسناد حديث أم كرز في العقيقة من طريق ثانية

قوله: [ حدثنا مسدد عن سفيان عن عبيد الله بن أبي يزيد ]. عبيد الله بن أبي يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه قيل: إنه صحابي، وقيل: هو من ثقات التابعين، أخرج له أبو داود والترمذي وابن ماجة . [ عن سباع بن ثابت ]. قيل: صحابي، وقيل: تابعي ثقة، أخرج له أصحاب السنن. [ عن أم كرز ]. ن. وقد مر ذكرها.

شرح حديث أم كرز في العقيقة من طريق ثالثة
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن عبيد الله بن أبي يزيد عن سباع بن ثابت عن أم كرز رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (عن الغلام شاتان مثلان وعن الجارية شاة). قال أبو داود : هذا هو الحديث وحديث سفيان وهم ]. أورد أبو داود حديث أم كرز رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (عن الغلام شاتان مثلان) ] وهذا فيه بيان التكافؤ فيما مضى وأن المقصود بذلك أنهما متماثلتان. قول أبي داود : [ هذا هو الحديث ] يعني أن هذه الرواية التي فيها عبيد الله بن أبي يزيد يروي عن أم كرز بدون واسطة هي الصحيحة، وأن الرواية الثانية التي مرت من رواية سفيان المتقدمة وفيها عن عبيد الله بن أبي يزيد عن أبيه وهم.

تراجم رجال إسناد حديث أم كرز من طريق ثالثة

قوله: [ حدثنا مسدد حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي يزيد عن سباع بن ثابت عن أم كرز ]. وقد مر ذكرهم، وإذا كان قد ثبت أن أباه روى عن سباع ، فإنه يمكن أن يكون الحديث قد جاء من طريقين: من طريق عالية ومن طريق نازلة، ومعلوم أن المحدث قد يحصل الحديث أحياناً بطريق نازلة ثم يظفر به من طريق عالية، فيرويه على الوجهين، فلا يكون هناك تفاوت بينهما ولا اختلاف، ولكن أبا داود رجح أن ذكر أبيه وهم وأنه ليس في الإسناد، والمزي لما ذكره في تهذيب الكمال قال: عن عبيد الله بن أبي يزيد عن سباع ، وقيل: عن أبيه عن سباع .

شرح حديث سمرة في العقيقة والإدماء

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا همام حدثنا قتادة عن الحسن عن سمرة رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم قال: (كل غلام رهينة بعقيقته؛ تذبح عنه يوم السابع، ويحلق رأسه ويدمى) فكان قتادة إذا سئل عن الدم كيف يصنع به قال: إذا ذبحت العقيقة أخذت منها صوفة واستقبلت به أوداجها، ثم توضع على يافوخ الصبي حتى يسيل على رأسه مثل الخيط، ثم يغسل رأسه بعد ويحلق. قال أبو داود : وهذا وهم من همام : (ويدمى). قال أبو داود : خولف همام في هذا الكلام، وهو وهم من همام ، وإنما قالوا: (يسمى) فقال همام : (يدمى). قال أبو داود : وليس يؤخذ بهذا ]. أورد أبو داود حديث سمرة بن جندب رضي الله عنه، وفيه: [ (كل غلام رهينة بعقيقته) ] يعني أنه مرهون ومرتهن بعقيقته، وفسر كونه مرتهناً أن شفاعته لوالده مرتبطة بكونه يذبح هذه العقيقة عنه. قوله: [ (تذبح عنه يوم السابع) ] فيه بيان أن الأفضل في ذبحها أن يكون في اليوم السابع من ولادته، ويسمى في ذلك اليوم الذي هو اليوم السابع، وجاء في رواية همام : (ويدمى) وقالوا: إن هذا وهم، والصواب هو ما رواه غير همام عن قتادة أنه: (يسمى) بدل (يدمى)، قالوا: والطفل مطلوب إماطة الأذى عنه، والتدمية لا تزيده إلا أذى، وكانوا في الجاهلية يعملون هذه التدمية، فجاء الإسلام ومنع من ذلك، ولكنه جاء بشيء، وهو أنه يوضع الزعفران على رأسه كما سيأتي عند أبي داود ، وهو المناسب. ثم ذكر أبو داود أن قتادة سئل عن التدمية فقال: تؤخذ صوفة -أي قطعة من الصوف- وتوضع على الدم السائل من الأوداج ثم توضع على يافوخه، وهو مقدم الرأس الذي يكون فيه لين ورقة، ثم يتصلب على مر الأيام حتى يكون مثل بقية الرأس. قال: توضع عليه حتى يسيل مثل الخيط، وهذا كان في الجاهلية، وإلا فإن الرواة الذين رووه عن قتادة غير همام بن يحيى ذكروا لفظة: (يسمى) وهذا هو المناسب. والتسمية في اليوم السابع جاء بها الحديث، وجاءت التسمية قبل ذلك كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: (ولد الليلة لي غلام وسميته باسم أبي إبراهيم)، فهذا يدلنا على أن الأمر في ذلك واسع، وأنه يمكن أن يسمى في اليوم السابع ويمكن أن يسمى قبله، ولا تتعين التسمية في اليوم السابع، ولعل التنصيص على اليوم السابع لأنه الذي تستقر فيه التسمية إذا كان عند الإنسان تردد، فتكون عنده فرصة يختار فيها اسماً مناسباً فيثبت في ذلك الوقت.

تراجم رجال إسناد حديث سمرة في العقيقة والإدماء

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري وأبو داود والنسائي . [ حدثنا همام ]. همام بن يحيى العوذي ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. سمرة بن جندب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث هو الذي حصل فيه سماع الحسن من سمرة ؛ وسماع الحسن من سمرة فيه ثلاثة أقوال: قيل: إنه سمع منه مطلقاً. وقيل: لم يسمع منه مطلقاً. وقيل: سمع منه حديث العقيقة دون غيره، وهذا هو الذي ذكره البخاري . فسماع الحسن من سمرة لحديث العقيقة صحيح وفي غيره خلاف.

الأسئلة

حكم العقيقة عن السقط

السؤال: هل يعق عن الغلام إذا مات قبل اليوم السابع، وكذلك السقط؟ الجواب: الذي يبدو أنه يعق عنه وإن مات قبل اليوم السابع، ولو سقط سقطاً تبين فيه خلق الآدمي فينبغي أن يعق عنه.

حكم تقدير الأسابيع للعقيقة إذا لم يقدر عليها في اليوم السابع

السؤال: إذا لم يستطع العق يوم السابع، فهل يقدر بالأسابيع إذا قدر بعد ذلك؟ الجواب: هذا التقدير ما ثبت فيه شيء، فهو غير ثابت، أعني أن كونه يقدر بيوم أربعة عشر وإن لم يجد صار إلى واحد وعشرين ورد فيه حديث ضعيف.

حكم العقيقة عن النفس بعد البلوغ

السؤال: من علم أن أباه لم يعق عنه، فهل يعق عن نفسه وقد كبر؟ الجواب: الذي يبدو أنه يعق، فلا مانع من ذلك.

متى يكون اليوم السابع؟

السؤال: متى يكون يوم السابع؟ الجواب: اليوم الذي حصلت فيه الولادة هو اليوم الأول، فإذا ولد يوم الجمعة الفجر فالسابع هو يوم الخميس.
تابع ما جاء في العقيقة

شرح حديث سمرة في العقيقة والتسمية

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا ابن أبي عدي عن سعيد عن قتادة عن الحسن عن سمرة بن جندب رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (كل غلام رهينة بعقيقته، تذبح عنه يوم سابعة ويحلق ويسمى). قال أبو داود : (ويسمى) أصح، كذا قال سلام بن أبي مطيع عن قتادة وإياس بن دغفل وأشعث عن الحسن قال: (ويسمى)، ورواه أشعث عن الحسن عن النبي صلى الله عليه وآله وسلم: (ويسمى) ]. أورد أبو داود طريقاً أخرى وفيها بدل: (يدمى)، (ويسمى) وهي الصحيحة، وكلمة (يدمى) وهم من همام ؛ لأنه أورد الطريقة التالية وبين الذين رووه بلفظ: (ويسمى)،وأن هذه الرواية مقدمة على الرواية التي فيها يدمي.
تراجم رجال إسناد حديث سمرة في العقيقة والتسمية

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى الزمن أبو موسى ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. محمد بن أبي إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن الحسن عن سمرة بن جندب ]. وقد مر ذكرهم. [ قال أبو داود : (ويسمى) أصح، كذا قال سلام بن أبي مطيع عن قتادة ]. سلام بن أبي مطيع ثقة، وفي روايته عن قتادة ضعف أخرج حديثه أصحاب الكتب الستة إلا أبا داود ، فأخرج له في المسائل. [ وإياس بن دغفل وأشعث عن الحسن ]. إياس بن دغفل ثقة، أخرج له أبو داود . وأشعث هذا اسم عدد من الرواة يروون عن الحسن فلا ندري أهو أشعث بن سوار أم أشعث بن عبد الملك الحمراني أم غيرهما؟
شرح حديث سلمان بن عامر الضبي في العقيقة

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا هشام بن حسان عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر الضبي رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (مع الغلام عقيقة، فأهريقوا عنه دماً، وأميطوا عنه الأذى) ]. أورد أبو داود حديث سلمان بن عامر الضبي رضي الله عنه، وفيه: [ (مع الغلام عقيقة) ] أي تذبح عنه عقيقة كما مر حديث: (عن الغلام شاتان مكافئتان، وعن الجارية شاة) وكذلك في حديث سمرة : (كل غلام رهينة بعقيقته) وهنا قال: (مع الغلام عقيقة) يعني أنه يشرع في حقه أو يجب في حقه عقيقة. قوله: [ (فأهريقوا عنه دماً) ] هو العقيقة، وجاء بيان ذلك أن الغلام له شاتان والجارية شاة واحدة. قوله: [ (وأميطوا عنه الأذى) ] أي بحلق رأسه وإزالة كل شيء مما يعلق بجسده من آثار الولادة.
تراجم رجال إسناد حديث سلمان بن عامر الضبي في العقيقة

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن حسان ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حفصة بنت سيرين ]. وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن الرباب ]. الرباب بنت صليع الضبية وهي مقبولة، أخرج لها البخاري تعليقاً وأصحاب السنن. [ عن سلمان بن عامر الضبي ]. سلمان بن عامر الضبي رضي الله عنه، أخرج حديثه البخاري وأصحاب السنن.
شرح أثر الحسن في معنى إماطة الأذى

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا عبد الأعلى حدثنا هشام عن الحسن أنه كان يقول: إماطة الأذى حلق الرأس ]. أورد المصنف هذا الأثر عن الحسن ، وأنه كان يقول: [ إماطة الأذى حلق الرأس ] أي فمعنى: (وأميطوا عنه الأذى) احلقوا رأسه، وهذا تفسير من الحسن لإماطة الأذى، وهو مقطوع لأنه متن انتهى إلى تابعي، وهو الحسن بن أبي الحسن البصري .
تراجم رجال إسناد أثر الحسن في معنى إماطة الأذى

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام عن الحسن ]. هشام بن حسان مر ذكره، والحسن مر ذكره.
شرح حديث ابن عباس في عق النبي عن الحسن والحسين

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا أيوب عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم عق عن الحسن و الحسين كبشاً كبشاً) ]. أورد أبو داود حديث ابن عباس [ (أن النبي صلى الله عليه وسلم عق عن الحسن و الحسين كبشاً كبشاً) ] وظاهره أن كل واحد عق عنه بكبش، لكن الذي ثبت أنه عق بكبشين عن كل واحد، وهذا مطابق لما جاء عنه صلى الله عليه وسلم من أن عن الغلام شاتان مثلان والجارية شاة. وقد جاء عن ابن عباس أنه صلى الله عليه وسلم عق بشاتين عن كل واحد منهما، وجاء هنا أنه ذبح عن كل واحد كبشاً، فتكون رواية الكبشين هي الراجحة وهي المقدمة، وتكون هذه الرواية صحيحة ولكنها شاذة، والصحيح كبشان عن كل واحد، وهو المطابق للروايات الأخرى التي فيها توجيهه صلى الله عليه وسلم بأن يعق عن الغلام بشاتين. والقضية كما هو معلوم متعلقة بموضوع واحد فإما أنه عق بكبشين وإما بكبش، وليست القصة متعددة أو أن الأمر يقبل التعدد، فليس فيها إلا أن يقال: صحيح وأصح، فيكون الأصح هو المقدم والراجح، وهو أن العق حصل بشاتين وليس بشاة واحدة.
تراجم رجال إسناد حديث ابن عباس في عق النبي عن الحسن والحسين

قوله: [ حدثنا أبو معمر عبد الله بن عمرو ]. هو ابن أبي الحجاج المقعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

من الذي يتولى العقيقة

السؤال: من الذي يتولى العقيقة؟ الجواب: الأب هو الذي يتولاها؛ لكن يجوز أن يتولاها غيره، لأن النبي صلى الله عليه وسلم عق عن الحسن و الحسين ، وهو أبوهما، لكن علياً هو الأصل، فعق النبي صلى الله عليه وسلم عنهما وهو جدهما وهما من أبنائه، ولكن الذي عليه العقيقة هو الأب، فدل هذا على أنه يمكن أن يعق غير الأب ويقوم مقامه؛ لأن النبي صلى الله عليه وسلم قام مقام علي رضي الله عنه في العق عن الحسن و الحسين .

كيفية توزيع لحم العقيقة

السؤال: ماذا يفعل بلحم العقيقة؛ هل يوزع نيئاً أو يطبخ؟ الجواب: الذي يبدو أنه يؤكل منها ويتصدق، وسواء وزع مطبوخاً أو نيئاً فلا بأس بذلك، والكل سائغ.

حكم الوليمة في العقيقة

السؤال: عندنا من يرى أن الوليمة في العقيقة ودعوة الناس إليها من البدع؟ الجواب: لا يوجد شيء يدل على أن هذا مبتدع، فكون الإنسان يعق ويدعو الناس ويطعمهم ويتصدق جائز، سواء أطعمهم أو جمعهم وأكلوا، والقول أنه من البدع ليس بصحيح، بل هذا سائغ، سواء طبخ اللحم ودعي له من يستحقه من الفقراء والمساكين ومن الأقارب، أو وزع على الأقارب والفقراء والمساكين ولم يطبخ منه شيء، فكل ذلك سائغ. ولم يثبت في السنة عن رسول الله صلى الله عليه وسلم أنها تنزع أعضاء العقيقة وتوزع وإنما يعمل بها كما يعمل بغيرها، ويمكن أن تطبخ ويأتي الناس ويأكلون اللحم، ويمكن أن توزع، فهي مثل الأضحية للإنسان أن يطبخ اللحم ويدعو الفقراء والمساكين ويطعمهم، ويمكن أن يعطيهم لحماً نيئاً يطبخونه في بيوتهم، كل ذلك سائغ ولا بدعة لا في هذا ولا في هذا.

حكم عدم التصدق من العقيقة

السؤال: هل يجوز للمرء أن يأكل العقيقة كلها؟ الجواب: لا ينبغي أن يأكلها كلها، بل ينبغي شكر الله عز وجل على المولود ويتصدق منها؛ لأن الشكر يتطلب إعطاء من يستحق.

حكم توزيع لحم العقيقة على المصلين

السؤال: عندنا عادة، وهي أنا نوزع من لحوم العقيقة في المسجد على المصلين، فهل هذا الفعل صحيح؟ الجواب: إحضار اللحم إلى المسجد لا ينبغي.
تابع ما جاء في العقيقة

شرح حديث عبد الله بن عمرو في كراهة اسم العقيقة

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا داود بن قيس عن عمرو بن شعيب أن النبي صلى الله عليه وآله وسلم قال، ح وحدثنا محمد بن سليمان الأنباري حدثنا عبد الملك -يعني ابن عمرو - عن داود عن عمرو بن شعيب عن أبيه أراه عن جده قال: سئل رسول الله صلى الله عليه وآله وسلم عن العقيقة فقال: (لا يحب الله العقوق -كأنه كره الاسم- وقال: من ولد له ولد فأحب أن ينسك عنه فلينسك، عن الغلام شاتان مكافئتان وعن الجارية شاة) وسئل عن الفرع فقال: (والفرع حق، وأن تتركوه حتى يكون بكراً شغزباً ابن مخاض أو ابن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله، خير من أن تذبحه فيلزق لحمه بوبره، وتكفئ إناءك، وتوله ناقتك) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنه قال: [ سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال: (لا يحب الله العقوق -كأنه كره الاسم-) ] أي: لأن هذا الاسم يشبه العقوق؛ ولكنه قد جاء هذا اللفظ في كلامه صلى الله عليه وسلم كما مر في الأحاديث: (كل غلام مرتهن بعقيقته)، ومعنى ذلك أنه سائغ ولكن كونه يطلق عليه نسيكة هو الأولى، واسم العقيقة هو الذي اشتهر، ولهذا يؤتى به في كتب الفقه وفي كتب الحديث، ولا يؤتى بنسيكة؛ لأن النسيكة لفظ عام يشمل الأضاحي ويشمل الهدي، واسم العقيقة هو الذي ميزها عن الهدي والأضحية. قوله: [ (وقال: من ولد له ولد فأحب أن ينسك عنه فلينسك، عن الغلام شاتان مكافئتان وعن الجارية شاة) ]، وهذا اللفظ يشعر بعدم الوجوب. قوله: [ (وسئل عن الفرع قال: والفرع حق، وأن تتركوه حتى يكون بكراً شغزباً ابن مخاض أو ابن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله؛ خير من أن تذبحه فيلزق لحمه بوبره، وتكفئ إناءك، وتوله ناقتك) ]. الفرع هو أول نتاج السائمة، وكانوا في الجاهلية يفعلونه لطواغيتهم، فجاء الإسلام وأقره، وكان قربة لله عز وجل، ولكنه جاء بعد ذلك ما يدل على أنه لا فرع ولا عتيرة في الإسلام. قوله: [ (بكراً شغزباً) ] قيل: إن الصحيح فيه (زخرباً) بالزاي في أوله ثم خاء معجمة. والمعنى: إن تتركوه حتى يكون بكراً عظيماً، خير من أن تذبحوه ولحمه رقيق يلصق بوبره، وإذا فعلتم ذلك يترتب عليه أن أمه يصيبها وله عليه، ثم بعد ذلك تكفئون الإناء الذي يحلب به؛ لأنه إذا كان الولد موجوداً فهي تدر له وترضعه ويأخذ الناس من لبنها، فيكون في ذلك فائدة لهم، وهي أنهم يستمرون في الحلب، فكونهم يتركونه ويغذونه ويأخذون من لبن أمه ما فضل عن حاجة ولدها، ويكون بكراً عظيماً يعطى لأرملة أو لفقير محتاج إليه، أو يحمل عليه في سبيل الله؛ خير من أن يذبح في أول الأمر. قوله: [ (شغزباً ابن مخاض أو ابن لبون) ]. ابن المخاض هو الذي له سنة، وابن لبون هو الذي له سنتان.
تراجم رجال إسناد حديث عبد الله بن عمرو في كراهة اسم العقيقة

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ حدثنا داود بن قيس ]. وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. وهو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ أن النبي صلى الله عليه وسلم ]. وعلى هذا يكون الحديث مرسلاً. [ ح وحدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج حديثه أبو داود . [ عن عبد الملك يعني ابن عمرو ]. عبد الملك بن عمرو هو أبو عامر العقدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن داود عن عمرو بن شعيب عن أبيه ]. داود مر ذكره، وعمرو بن شعيب مر ذكره، وأبوه هو شعيب بن محمد بن عبد الله ، وهو صدوق أيضاً، أخرج له البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن. [ (أراه عن جده) ]. يعني: أظنه عن جده، أي أن هذا غير مجزوم به، وجده هو الصحابي، وإذا كان عن شعيب الذي هو والد عمرو ؛ فإنه يكون أيضاً مرسلاً إذا أضيف إلى النبي صلى الله عليه وسلم، لكنه جاء في بعض الروايات كونه مسندا ًومجزوماً به عن جده الذي هو عبد الله بن عمرو .
شرح حديث بريدة في العقيقة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن ثابت حدثنا علي بن الحسين حدثني أبي حدثنا عبد الله بن بريدة سمعت أبي بريدة رضي الله عنه يقول: كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ رأسه بدمها، فلما جاء الله بالإسلام كنا نذبح شاة ونحلق رأسه ونلطخه بزعفران ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه أنهم كانوا في الجاهلية إذا ولد ذبحوا له وأخذوا الدم ولطخوه برأسه، فلما جاء الإسلام تركوا هذا الذي كان في الجاهلية، وصاروا يلطخون رأسه بالزعفران الذي هو نوع من الطيب، فكانوا في الجاهلية يلطخونه بشيء قذر، وجاء الإسلام فكانوا يلطخونه بشيء محبوب له رائحة طيبة.
تراجم رجال إسناد حديث بريدة في العقيقة

قوله: [ حدثنا أحمد بن محمد بن ثابت ]. أحمد بن محمد بن ثابت ، ثقة، أخرج حديثه أبو داود . [ حدثنا علي بن الحسين ]. علي بن الحسين بن واقد ، وهو صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد ومسلم في المقدمة وأصحاب السنن. [ حدثني أبي ]. وهو ثقة له أوهام، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبي بريدة ]. بريدة بن الحصيب الأسلمي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم التصدق بزنة شعر رأس المولود والأذان في أذنه

السؤال: هل يشرع بعد حلق الرأس للمولود التصدق بزنته، وكذلك الأذان في أذنه اليمنى والإقامة في اليسرى؟ الجواب: يشرع أن يتصدق بوزن شعره ورقاً، أما الإقامة فلم تثبت، وأما الأذان فقد جاء في بعض الأحاديث، وكأن حديث الأذان حسنه الألباني في إرواء الغليل، وبلغني أنه رجع عنه فيما بعد، وأنه كان يظن أن له طريقاً أخرى تصلح أن تكون شاهداً، ثم وجدها مماثلة للطريق الموجودة.

حكم العقيقة بالبقرة أو البدنة

السؤال: ما حكم العقيقة بالبقرة أو الناقة؟ الجواب: جاء عن عائشة رضي الله عنها أنها كانت ترى أنه لا تذبح عن المولود بدنة وإنما تذبح شاتان عن الغلام، والذي يبدو -والله أعلم- أن البدنة أنفس من الشاتين وأكثر منهما وأنفع، فالذي يبدو أنه لا بأس بها، وجاء عن بعض الصحابة أنهم فعلوا ذلك، فلا بأس بها. أما الاشتراك في البدنة عن العقيقة فقد قال ابن القيم رحمه الله تعالى في كتابه تحفة المودود في أحكام المولود: ""لا يصح الاشتراك فيها، أي العقيقة، ولا يجزئ الرأس إلا عن رأس"". ومعناه أنه لا يشترك في البدنة سبعة، مثل أن يأتي سبعة أشخاص عندهم سبع بنات فيشتركون في بدنة، فلا يشترك فيها كما يشترك في الأضحية والهدي. وقوله: (ولا يجزئ الرأس إلا عن رأس) معناه أن الذبيحة تكون عن شخص، ولا تكون عن شخصين، بل الرأس عن رأس، سواء كان الرأس من الإبل أو من الغنم؛ لكن الغلام له رأسان من الغنم. قال: (وهذا مما تخالف فيه العقيقة الهدي والأضحية)؛ لأن الهدي والأضحية تجزئ فيه البقرة عن سبعة والبدنة عن سبعة. قال: (قال الخلال في جامعه: باب حكم الجزور عن سبعة، أخبرني عبد الملك بن عبد الحميد أنه قال لأبي عبد الله : تعق جزوراً؟ فقال: أليس قد عُق بجزور؟ قلت: يعق بجزور عن سبعة؟ قال: لم أسمع في ذلك بشيء، ورأيته لا ينشط بجزور عن سبعة في العقوق). أي كونها على سبيل الاشتراك لا تصح. قال ابن القيم : ""لما كانت هذه الذبيحة جارية مجرى فداء المولود كان المشروع فيه دماً كاملاً؛ لتكون نفس فداء نفس، وأيضاً: فلو صح فيها الاشتراك لما حصل المقصود من إراقة الدم عن الولد؛ فإن إراقة الدم تقع عن واحد، ويحصل لباقي الأولاد إخراج اللحم فقط، والمقصود نفس الإراقة عن الولد، وهذا المعنى بعينه هو الذي لحظه من منع الاشتراك في الهدي والأضحية، ولكن سنة رسول الله صلى الله عليه وآله وسلم أحق وأولى أن تتبع، وهو الذي شرع الاشتراك في الهدايا، وشرع في العقيقة عن الغلام دمين مستقلين لا يقوم مقامهما جزور ولا بقرة، والله أعلم"".

حكم الترتيب بين العقيقة وحلق رأس المولود

السؤال: هل الترتيب مهم بحيث يذبح أولاً ثم يحلق الرأس؟ الجواب: هذا لا أعلم فيه شيئاً، والأمر في ذلك واسع، فما دام أنها في اليوم السابع فقدم هذا أو أخر هذا، لا بأس.

حكم الختان يوم السابع

السؤال: هل يستحب الختان يوم السابع؟ الجواب: لا أذكر شيئاً يدل على أنه يكون في اليوم السابع.

سلامة العقيقة من العيوب

السؤال: هل العقيقة يجب أن تتوافر فيها شروط الأضحية من السن والسلامة من العيوب؟ الجواب: نعم، لا بد من هذا.

حكم العقيقة قبل اليوم السابع

السؤال: من ذبح العقيقة قبل اليوم السابع هل يجزئه؟ الجواب: الظاهر أنه يجزئه؛ لأن الذبح في اليوم السابع ليس بواجب، بل هو مستحب.

حكم ما ذبح بسن أو ظفر

السؤال: إذا ذبح المرء بسن أو ظفر، فهل تعتبر ذبيحته ميتة؟ الجواب: نقل في الفتح كلاماً ومنه: قال ابن الصلاح في مشكل الوسيط: ""هذا يدل على أنه عليه الصلاة والسلام كان قد قرر أن الذكاة لا تحصل بالعظم، وأما الظفر فقيل: نهى عنه لأن الذبح به تعذيب للحيوان ولا يقع به غالباً إلا الخنق الذي ليس على صورة الذبح"". وفيه أيضاً تشبه بالكفار. ويقول الشيخ البسام في كتابه توضيح الأحكام: ""إنه يستثنى من الآلة المحددة السن وجميع العظام، كما يستثنى الظفر، فإنها وإن كانت محددة فإنه لا يجوز الذبح بها ولا تحل الذبيحة بها"". ونقل أن الشيخ عبد الرحمن السعدي قال: ""الصحيح أن جميع العظام لا تحل الذكاة بها"".

كلام الشيخ الألباني عن الفرع والعتيرة

فائدة: قال الشيخ الألباني رحمه الله تعالى بعد أن ذكر أحاديث في الفرع: ""هذا وقد أفادت هذه الأحاديث مشروعية الفرع، وهو ذبح أول النتاج على أن يكون لله تعالى، ومشروعية الذبح في رجب وغيره بدون تمييز وتخصيص لرجب على ما سواه من الأشهر، فلا تعارض بينها وبين الحديث المتقدم: (لا فرع ولا عتيرة)؛ لأنه إنما أبطل صلى الله عليه وسلم به الفرع الذي كان أهل الجاهلية يفعلونه لأصنامهم، والعتيرة وهي الذبيحة التي يخصون بها رجب ]. ومر في الحديث عند أبي داود قوله: (اذبحوا لله في كل شهر، وبروا لله، وتصدقوا) وذلك لما سئل عن العتيرة وكونها رجبية، فذكر أن شهر رجب لا يخص بشيء من ذلك.

كلام النووي في الذكاة بالسن والظفر

فائدة: قال في العون: قال النووي : ""معناه فلا تذبحوا به لأنه يتنجس بالدم، وقد نهيتم عن الاستنجاء بالعظام لئلا تتنجس؛ لكونها زاد إخوانكم من الجن، والحديث فيه بيان أن السن والظفر لا يقع بهما الذكاة بوجه""، وهذا معناه أنه لا تحصل به الذكاة وأنها تكون ميتة. ثم قال: ""وفيه دلالة على أن العظم كذلك، لأنه لما علل السن قال: لأنه عظم؛ فكل عظم من العظام يجب أن تكون الذكاة به محرمة غير جائزة"".

حكم من نوى الحج مفرداً ثم اعتمر في أشهر الحج

السؤال: جاء رجل للحج بنية الإفراد، ولما وصل في ذي القعدة إلى مكة اعتمر وأكمل عمرته ورجع إلى المدينة، فهل يكون متمتعاً أو مفرداً؟ الجواب: ما دام أنه اعتمر في أشهر الحج وهو في سفر الحج، وإنما جاء للمدينة زائراً ثم يرجع إلى مكة؛ فهو متمتع، وخروجه للمدينة لا يسقط تمتعه، وإنما يسقطه إذا رجع إلى بلده ثم جاء من جديد، وأما إذا اعتمر ولم يرجع إلى بلده فإنه يعتبر متمتعاً، وإذا جاء المدينة فإن شاء فله أن يحرم بعمرة ثانية ليتحلل منها ويبقى في مكة حتى يأتيه الحج، ثم يحرم متمتعاً بالحج، وإن شاء أن يحرم بالحج من المدينة فله ذلك وهو متمتع، لكن كونه يحرم بعمرة ثانية فيكون عنده عمرة ثانية وحج أفضل، وهاتان العمرتان هما العمرتان المشروعتان، لا العمرة التي يتردد الناس فيها بين التنعيم والحرم، فيكون عنده عمرتان مشروعتان جاء بهما من المواقيت.

ميقات من اعتمر في أشهر الحج ثم خرج من مكة

السؤال: رجل اعتمر في أشهر الحج ثم ذهب إلى جدة أو خارج الحرم، وفي يوم التروية يريد أن يحج، فمن أين يكون ميقاته؟ الجواب: إذا كان داخل المواقيت فله أن يحرم من المكان الذي هو فيه وله أن يحرم من مكة، وإن كان قد خرج من المواقيت فلا يجوز أن يمر بالميقات إلا وقد أحرم.

كيفية زكاة البقر لمن يربيها للبيع

السؤال: رجل يقوم بتربية البقر وتسمينها، ثم يقوم ببيعها وعددها دون النصاب، فكيف يخرج زكاتها؟ الجواب: ما دام أنه يعدها للبيع ويتجر بها، فتكون زكاتها زكاة عروض التجارة، فإذا حال عليها الحول يقومها ويزكيها زكاة عروض التجارة.

حكم أكل لحم الوكيرة

السؤال: ما حكم من ذبح وذكر اسم الله، ولكن لم تكن الذبيحة لله، إنما ذبح لأجل بناء بيت جديد أو غير ذلك؟ الجواب: يجوز للإنسان أن يذبح من أجل بناء بيت جديد ويقيم وليمة، وهي ما يسميها الفقهاء بالوكيرة، فهو لم يذبح على أنها أضحية أو صدقة، وإنما ذبح على أنها ذبيحة تذبح في هذه المناسبة، ولا يقال: إنه لم يذبح لله، فقد قال الله: إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ [الأنعام:162]؛ لكن الذي دفعه إلى ذلك هو بمناسبة كونه بنى بيتاً وأراد أن يطعم الناس أو يدل الناس على بيته."


شرح سنن أبي داود - 335

شرح سنن أبي داود [335]

أباح الله سبحانه وتعالى الصيد لعباده، فلهم أن يصطادوا مما أحل الله لهم، إما بسهامهم ورماحهم ونحوها، وإما بكلابهم وصقورهم المعلمة، ويشترط للصيد ذكر الله عند الإرسال، وأن يصيد الجارح لصاحبه، وغير ذلك من الأمور التي فصلتها السنة النبوية، وشرحها العلماء.

اتخاذ الكلب للصيد وغيره

شرح حديث أبي هريرة في اتخاذ الكلب للصيد

قال المصنف رحمه الله تعالى: [ كتاب الصيد. باب في اتخاذ الكلب للصيد وغيره. حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (من اتخذ كلباً إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط) ]. لما ذكر أبو داود رحمه الله كتاب الأضاحي عقبه بكتاب الصيد، وفي ذلك تناسب؛ لأن كلاً منهما يذبح ويستفاد منه، لكن الصيد لما كان من قبيل المتوحش أفرده بكتاب يخصه فقال: [ كتاب الصيد ]. والصيد اسم لكل حيوان متوحش سواء كان من ذوات الرجلين كالطيور، أو الأربع كحمر الوحش والغزلان والأرانب وغير ذلك، فهو المتوحش غير المستأنس الذي يألف الناس ويكون معهم كالحيوانات المستأنسة. والمتوحشة هي التي تنفر من الناس وتهرب منهم، فصار لها أحكام تخصها، وهي أحكام الصيد. والصيد يطلق على الاصطياد ويطلق على الحيوان المصيد، ومن إطلاقه على الاصطياد ما جاء في الحديث: (إلا كلب صيد) يعني: كلباً يتخذ للاصطياد، وأما إطلاقه على المصيد فمنه قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ [المائدة:95]، وقوله: لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ [المائدة:94]. وقد أورد أبو داود باباً في اتخاذ الكلب للصيد وغيره، أي لغير الصيد من الزرع والماشية، هذا المقصود بقوله [ وغيره ]، ولكنه أورده هنا من أجل أن له تعلقاً بالصيد، فنص على الصيد وأبهم غيره بقوله: [ وغيره ]، وقد أورد حديث أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: [ (من اتخذ كلباً إلا كلب ماشية أو صيد أو زرع، انتقص من أجره كل يوم قيراط) ]. والحديث يدل على أنه لا يجوز اتخاذ الكلاب إلا لهذه الأغراض الثلاثة التي وردت في هذا الحديث، وهي كونه للزرع وللماشية وللصيد. وفيه أن اقتناءها لغير هذه الأمور يترتب عليه انتقاص الأجر، وأنه كل يوم من الأيام ينقص من أجره قيراط، ومعنى هذا أن اقتناءه واتخاذه لغير هذه الأمور يلحق به مضرة وهي انتقاص أجره، ومعلوم أن الإنسان أحوج ما يكون إلى أن يبقي على أجره، فإذا كان اقتناء هذا الحيوان لغير هذه الأغراض فيه هذه العقوبة؛ فإن اللائق بالمسلم أن يبتعد عن اتخاذه إلا لهذه الأغراض التي جاءت في هذا الحديث، وكذلك ما يشبهها أو يلحق بها من اتخاذ الكلاب لمعرفة الأشياء التي يحتاج إلى معرفتها، كالكلاب التي يتعرف بها على المخدرات وعلى الأشياء التي فيها ضرر على الناس، فإذا ترتب على ذلك مصلحة وجربت لذلك؛ فإن ذلك من الأمور التي يحتاج إليها الناس لاكتشاف تلك الأوبئة والأمور المحرمة التي تكشفها عن طريق حاسة الشم التي جعلها الله تعالى فيها. وقد جاء في الحديث أن الملائكة لا تدخل البيت الذي فيه كلب، ولما تأخر جبريل عن النبي صلى الله عليه وسلم كان سبب ذلك أنه كان في بيته جرو كلب تحت السرير، فإذاً: من أضرار اتخاذ الكلاب لغير الأغراض المذكورة في الحديث أن البيت لا تدخله الملائكة. قوله: [ (من اتخذ كلباً إلا كلب ماشية أو صيد أو زرع) ]. كلب الماشية هو الذي يكون مع الغنم لحراستها. وكلب الزرع الذي يكون في البساتين لحراستها ممن يأتي إليها ويحصل منه الاعتداء عليها. وكلب الصيد هو الذي يتخذ للصيد، وهو الكلب الذي يعلم لذلك، وستأتي أحاديث عديدة تتعلق بالكلاب وما يحل من صيدها وما لا يحل. قوله: [ (انتقص من أجره كل يوم قيراط) ]. القيراط مقدار من الأجر الله تعالى أعلم به، ولكن عندما يعرف الإنسان أن في ذلك الاتخاذ نقصاً من أجره؛ فالذي يقتضيه العقل السليم والفهم الصحيح ألا يعرض نفسه لانتقاص أي شيء من أجره ولو كان ذلك المنتقص قليلاً. وقد جاء في الحديث: (من صلى على الجنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان، قيل: وما القيراط يا رسول الله؟! قال: مثل جبل أحد)، فقدر القيراط هناك بجبل أحد، ولكن لم يقدره هنا.
تراجم رجال إسناد حديث أبي هريرة في اتخاذ الكلب للصيد

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. وهو محمد بن مسلم بن عبيد الله بن شهاب الزهري المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وهم: أبو سلمة بن عبد الرحمن هذا الذي معنا، وسالم بن عبد الله بن عمر بن الخطاب ، و أبو بكر بن عبد الرحمن بن الحارث بن هشام . [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة أحاديث على الإطلاق عن النبي صلى الله عليه وسلم، ورضي الله عن أبي هريرة وعن الصحابة أجمعين.
شرح حديث عبد الله بن مغفل في قتل الكلاب

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد حدثنا يونس عن الحسن عن عبد الله بن مغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لولا أن الكلاب أمة من الأمم لأمرت بقتلها، فاقتلوا منها الأسود البهيم) ]. أورد أبو داود حديث عبد الله بن مغفل رضي الله عنه مرفوعاً: [ (لولا أن الكلاب أمة من الأمم لأمرت بقتلها، فاقتلوا الأسود البهيم) ] والبهيم هو الخالص السواد، وقد جاء عن النبي صلى الله صلى الله عليه وسلم الأمر بقتل الكلاب، ولكنه نهى عن ذلك؛ لأنها أمة من الأمم، وقد خلقها الله تعالى لحكمة، والأمر بقتلها يؤدي إلى إفنائها، فبين النبي صلى الله عليه وسلم أن المنع من قتلها أنها أمة من الأمم، والله تعالى أوجدها لحكمة، فلا يصلح أن تفنى ويقضى عليها، ولكنه أرشد إلى قتل نوع منها، وهو الأسود البهيم الخالص السواد، وقد جاء في بعض الأحاديث أنه شيطان، وجاء في بعضها أنه عقور، أي يعقر ويحصل منه إيذاء الناس.
تراجم رجال إسناد حديث عبد الله بن مغفل في قتل الكلاب

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد ]. وهو ابن زريع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس ]. يونس بن عبيد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله عنه، وقد أخرج له أصحاب الكتب الستة.
شرح حديث جابر في قتل الكلاب

قال المصنف رحمه الله تعالى: [حدثنا يحيى بن خلف حدثنا أبو عاصم عن ابن جريج أخبرني أبو الزبير عن جابر رضي الله عنه قال: (أمر نبي الله صلى الله عليه وآله وسلم بقتل الكلاب، حتى إن كانت المرأة تقدم من البادية -يعني بالكلب- فنقتله، ثم نهانا عن قتلها، وقال: عليكم بالأسود) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري أن النبي صلى الله عليه وسلم أمرهم بقتل الكلاب، فكانوا يقتلونها، حتى إن المرأة تأتي من البادية ومعها كلب، فيعمدون إليه ويقتلونه امتثالاً لأمر رسول الله صلى الله عليه وسلم، ثم إنه نهى عن ذلك، وقال: (عليكم بالأسود)، وهذا مطابق لما تقدم في الحديث السابق: (لولا أن الكلاب أمة من الأمم لأمرت بقتلها، ولكن عليكم بالأسود البهيم). إذاً: الرسول صلى الله عليه وسلم أمر بقتلها، ثم نسخ ذلك بكونه نهاهم عن أن يقتلوها، وأرشد إلى قتل الأسود البهيم.
تراجم رجال إسناد حديث جابر في قتل الكلاب

قوله: [ حدثنا يحيى بن خلف ]. صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الصيد

شرح حديث عدي بن حاتم في شروط الصيد بالكلب والمعراض

قال المصنف رحمه الله تعالى: [ باب في الصيد. حدثنا محمد بن عيسى حدثنا جرير عن منصور عن إبراهيم عن همام عن عدي بن حاتم رضي الله عنه قال: (سألت النبي صلى الله عليه وعلى آله وسلم قلت: إني أرسل الكلاب المعلمة فتمسك علي أفآكل؟ قال: إذا أرسلت الكلاب المعلمة وذكرت اسم الله؛ فكل مما أمسكن عليك قلت: وإن قتلن؟ قال: وإن قتلن ما لم يشركها كلب ليس منها، قلت: أرمي بالمعراض فأصيب، أفآكل؟ قال: إذا رميت بالمعراض وذكرت اسم الله فأصاب فخرق فكل، وإن أصابه بعرضه فلا تأكل) ]. أورد أبو داود باباً في الصيد، أي: الاصطياد، وسواء كان ذلك بالآلة التي تكون بيد الإنسان كالسهام، أو بواسطة الكلاب المعلمة، أو بواسطة الطيور المعلمة كالباز ونحوه من الصقور والفهود التي تتخذ للاصطياد؛ فكل هذه من الوسائل التي يتم بها الاصطياد. ولكن الحيوانات إنما يحل صيدها إذا كانت معلمة، وبشروط وقيود جاءت في السنة عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث عدي بن حاتم رضي الله عنه قال: [ (سألت النبي صلى الله عليه وسلم قلت: إني أرسل الكلاب المعلمة فتمسك علي أفآكل؟ قال: إذا أرسلت كلبك المعلم وذكرت اسم الله فكل مما أمسكن عليك) ] يعني: يشترط أن يكون معلماً، وأن يرسله، وأن يذكر اسم الله عليه، وأن يمسك لصاحبه لا لنفسه؛ فهذه قيود وأمور مطلوبة في الحيوان الذي يصيد كالكلب. والمعلم هو الذي درب على أنه إذا أرسل انطلق، وإذا زجر ومنع امتنع، وإذا صاد لم يأكل وإنما يترك الصيد لمن أرسله. قوله: [ (فكل مما أمسكن عليك) ] يعني أنه إذا كان إمساكها إنما هو من أجلك، ولم تمسك لنفسها، فلك أن تأكل، وأما إذا أمسكته وأكلت؛ فهذا يدل على أنها أمسكت لنفسها ولم تمسك لك، فينتفي حينئذ هذا القيد الذي ذكره رسول الله صلى الله عليه وسلم والذي جاء في القرآن: وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ [المائدة:4] وإذا انتفى لم يحل ما أمسكته. وأيضاً مع إمساكها لابد أن تكون قد جرحته إن كان قد مات، وإن أمسكته وبقي على قيد الحياة فجاء صاحبها وذبحه الذبح المشروع في الرقبة أو في الحلق أو اللبة فذاك، وأما إن أمسكه ولم يجرحه ولكنه ضربه أو برك عليه ومات بثقله، فإنه لا يحل ويكون ميتة، مثل المتردية والنطيحة، وكذلك إذا لم يجرحه وأدركه صاحبه وبه حياة ولكنه لم يذبحه فإنه يكون ميتة ويكون وقيذاً، أي مثل الذي رمي بحجر أو معراض ومات بسبب الثقل، كما سيأتي أنه إذا أرسل الرمح فأصابه بحده فخزق حل، وإن كان بعرضه -أي بثقله- فإنه لا يحل. فالكلب إذا أمسك إما أن يجرح وإما أن يمسكه وهو حي ويأتي صاحبه ويذبحه فهذان حلال، وإن أمسكه فضربه أو برك عليه ومات بسبب بروكه عليه أو بسبب ضربه، فإنه يكون ميتة ولا يحل أكله. قوله: [ (قلت: وإن قتلن؟ قال: وإن قلتن، ما لم يشركها كلب ليس منها) ]. والمراد بالقتل هنا كونه أدرك وهو ميت مقتول، أما إذا كان أدركه وفيه حياة وذبحه فإنه يحل، وإنما استشكل ما إذا أدركه وهو ميت وفيه جرح قد خرج منه الدم، فإذا كان كذلك فإنه يحل إلا إذا كان معها كلاب أخرى؛ لأنه قد يكون الذي قتله غير كلبه الذي أرسله وسمى عليه؛ فلهذا حرم؛ لأنه لم يكن متحققاً أنه من كلبه، أما لو أدركه وفيه حياة وذبحه فإنه يكون حلاً لذبحه إياه. فمعنى: [ (وإن قتلن) ] أي: إذا قتلنه وخرجت روحه وكان ذلك بجرحه، أما إذا كان بدون الجرح وإنما مات بالبروك عليه فإنه لا يحل. قوله: [ (قلت: أرمي بالمعراض فأصيب أفآكل؟ قال: إذا رميت بالمعراض وذكرت اسم الله فأصاب فخرق فكل، وإن أصابه بعرضه فلا تأكل) ]. المعراض هو خشبة في رأسها حديدة لها حد أو خشبة في رأسها محدد وإن لم يكن من الحديد، فإذا رمى به ثم دخل هذا الحد في الحيوان وأصابه فإنه يحل بذلك، وإن أصاب بعرضه ومات بسبب الثقل فإنه يكون وقيذاً ولا يحل.
تراجم رجال إسناد حديث عدي بن حاتم في شروط الصيد بالكلب والمعراض

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن معتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن همام ]. وهو همام بن الحارث وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن حاتم ]. عدي بن حاتم رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث عدي بن حاتم في الصيد بالكلب ما لم يأكل من الفريسة

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا ابن فضيل عن بيان عن عامر عن عدي بن حاتم رضي الله عنه أنه قال: (سألت النبي صلى الله عليه وعلى آله وسلم قلت: إنا نصيد بهذه الكلاب، فقال لي: إذا أرسلت كلابك المعلمة وذكرت اسم الله عليها، فكل مما أمسكن عليك وإن قتل، إلا أن يأكل الكلب فإن أكل الكلب فلا تأكل، فإني أخاف أن يكون إنما أمسكه على نفسه) ]. أورد أبو داود حديث عدي بن حاتم ، وفيه ما في الذي قبله إلا أنه قال: [ (فإن أكل الكلب فلا تأكل، فإني أخاف أن يكون إنما أمسكه على نفسه) أي: ولم يكن أمسك لك، والقيد الذي حصل به الحل هو أن يكون مما أمسك لك، كما قال الله عليه: فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ [المائدة:4]. فإذا أكل الكلب من الصيد فإنه لا يحل؛ لأنه يكون معنى هذا أنه أمسك لنفسه ولم يمسك لصاحبه، ومن شرط حله أن يكون إمساكه لصاحبه لا لنفسه.
تراجم رجال إسناد حديث عدي بن حاتم في الصيد بالكلب ما لم يأكل من الفريسة

قوله: [حدثنا هناد بن السري ]. هناد بن السري أبو السري ، ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا ابن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة، وكان مما تكلم فيه أن فيه تشيعاً، وقد ذكر الحافظ ابن حجر في ترجمته في مقدمة فتح الباري أنه كان يقول: رحم الله عثمان ولا رحم الله من لا يترحم على عثمان ، ومعلوم أن هذا ليس شأن الشيعي الرافضي، وإنما هذا شأن السني؛ لأن الرافضة يسبون عثمان ويشتمونه، فهذه علامة على أنه سليم من هذه الوصمة التي وصم بها. [ عن بيان ]. بيان بن بشر الأحمسي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن حاتم ]. عدي بن حاتم رضي الله عنه، وقد مر ذكره.
شرح حديث عدي في أكل الصيد يوجد ميتاً من الغد

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن عاصم الأحول عن الشعبي عن عدي بن حاتم رضي الله عنه: أن النبي صلى الله عليه وآله وسلم قال: (إذا رميت بسهمك وذكرت اسم الله فوجدته من الغد، ولم تجده في ماء ولا فيه أثر غير سهمك فكل، وإذا اختلط بكلابك كلب من غيرها فلا تأكل، لا تدري لعله قتله الذي ليس منها) ]. أورد أبو داود حديث عدي بن حاتم رضي الله عنه ومعناه أنك إذا رميت بسهمك فأصاب صيداً، ولكنه غاب عنك ثم وجدته بعد يوم ولم يكن غارقاً في ماء وليس فيه أثر غير سهمك فكل، وذلك لأنك أرسلت سهمك وذكرت اسم الله عليه فيكون هو الذي قتله، وهذا فيما إذا كان هو نفس الصيد الذي صاده، وأما إذا كان مشتبهاً به وقد يكون غيره فلا يحل له ذلك. قوله: [ (ولم تجده في ماء) ]؛ لأنه لو وجده في ماء لكان يمكن أنه مات بسبب الغرق، فيكون قد أصابه السهم ولكنه بقي فيه حياة، فلما غرق خرجت روحه بسبب الغرق. قوله: [ ولا فيه أثر غير سهمك ]. أي: لم يكن فيه أثر غير سهمك، لأنك يمكن أن تكون قد أرسلت السهم ثم وجدت فيه أثر كلب مثلاً، وهذا يعني أنه ليس منك، أو وجدت فيه سهماً غير سهمك الذي تعرفه أو تعرف مكان نفوذه فيه؛ لأنك رأيته لما نفذ فيه فوجدته نفس سهمك. قوله: [ (وإذا اختلط بكلابك كلب من غيرها فلا تأكل، لا تدري لعله قتله الذي ليس منها) ]. وهذا مثل الذي قبله في الحديث السابق، فإذا وجدت مع كلبك كلاباً أخرى ومعها صيد قد مات فلا تأكل؛ والسبب أنه ربما يكون الذي قتله غير كلبك من الكلاب الأخرى التي لم تسم عليها.

تراجم رجال إسناد حديث عدي في أكل الصيد يوجد ميتاً من الغد

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم الأحول ]. عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي عن عدي بن حاتم ]. قد مر ذكرهما. وهنا ذكر الشعبي بنسبته، وفيما مضى ذكره باسمه الذي هو عامر ، وهذا من الأمور التي يحتاج إليها في علم المصطلح وفي علم الحديث؛ لأن الإنسان الذي لا يعرف أن الشعبي هو عامر عندما يجد في إسناد ذكر عامر ويجد في إسناد آخر الشعبي يقول: هذا شخص وهذا شخص آخر، فيظن الشخص الواحد شخصين، والذي يعرف أن هذا الذي نسب فقيل له الشعبي هو هذا الذي ذكر باسمه عامر لا يلتبس عليه الأمر.
شرح حديث عدي في النهي عن أكل الصيد إذا غرق

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا أحمد بن حنبل حدثنا يحيى بن زكريا بن أبي زائدة أخبرني عاصم الأحول عن الشعبي عن عدي بن حاتم رضي الله عنه: أن النبي صلى الله عليه وعلى آله وسلم قال: (إذا وقعت رميَّتُك في ماء فغرق فمات فلا تأكل) ]. أورد أبو داود حديث عدي بن حاتم عن النبي صلى الله عليه وسلم قال: [ (إذا وقعت رميتك..) ] الرمية هنا بمعنى المرمية، وهو الصيد الذي رميته، ووقع في الماء ثم مات وهو في الماء. قوله: [ (فلا تأكل) ] لأن موته يمكن أن يكون بسبب الغرق وليس بسبب رميك.
تراجم رجال إسناد حديث عدي في النهي عن أكل الصيد إذا غرق

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني ، ثقة فقيه، وهو أحد الأئمة الأربعة المشهورين من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة، و أبو داود يروي عنه مباشرة، ولكنه يروي عنه أحياناً بواسطة كما هنا. [ حدثنا يحيى بن زكريا بن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عاصم الأحول عن الشعبي عن عدي بن حاتم ]. وقد مر ذكر الثلاثة.
شرح حديث عدي في الصيد بالباز

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن نمير حدثنا مجالد عن الشعبي عن عدي بن حاتم رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (ما علمت من كلب أو باز ثم أرسلته وذكرت اسم الله فكل مما أمسك عليك، قلت: وإن قتل؟ قال: إذا قتله ولم يأكل منه شيئاً فإنما أمسكه عليك). قال أبو داود : الباز إذا أكل فلا بأس به، والكلب إذا أكل كره، وإن شرب الدم فلا بأس به ]. قوله: [ (ما علمت من كلب أو باز) ] ، الباز من الطيور التي تتخذ للصيد، والباز والفهد يقال لها: صقر، أي أنها تصيد وتعلم. قوله: [ (ثم أرسلته وذكرت اسم الله فكل مما أمسك عليك) ] يعني: إذا كان كل منهما أمسك الصيد لك ولم يمسك لنفسه. قوله: [ (قلت: وإن قتل؟ قال: إذا قتله ولم يأكل منه شيئاً فإنما أمسكه عليك) ]. يعني: إذا وجده مقتولاً، أما إذا وجده حياً فإنه يتعين ذبحه، ولا يحل إلا بالذبح في الحلق أو اللبة، وإن وجده مقتولاً والقتل بالجرح فإنه يحل ما لم يأكل، أما إذا أكل منه فإنه لا يحل؛ لأنه يكون أمسكه لنفسه. والقتل إنما يكون بجرحه كما قدمنا، أما لو كان قتله بثقله فإنه يكون وقيذاً ولا يحل أكله إذا فارق الحياة، وإن أدرك وبه حياة وذبح حل بذبحه. وهذا الإسناد فيه مجالد بن سعيد وهو ليس بالقوي، والشيخ الألباني قال: إن ذكر الباز فيه منكر، ولكن قد جاء في القرآن قوله تعالى: وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ [المائدة:4]، والجوارح تشمل الكلاب والصقور، وقد جاء عن ابن عباس في تفسيرها أن المقصود بها الطيور والكلاب، وأنها كلها تعلم، وأن ما صيد بواسطتها فإنه يكون حلالاً، فالحديث وإن كان فيه من هو متكلم فيه، إلا أن القرآن دل على ما يشمل الكلاب ويشمل غير الكلاب من الجوارح التي تجرح وتصيد. قول أبي داود : [ الباز إذا أكل فلا بأس به، والكلب إذا أكل كره، وإن شرب الدم فلا بأس به ]. الحديث كما هو معلوم جاء فيه: [ (مما أمسك عليك) ] فإذا أكل الجارح من الصيد سواء كان الكلب أو الباز فإنه يكون قد أمسكه لنفسه، لكن لعل أبا داود إنما قال: الباز إذا أكل فلا بأس به، يعني أنه لا يتعلم إلا بالأكل، وليس مثل الكلب يتعلم بدون أكل. قوله: [ والكلب إذا أكل كره ]. يعني أنه إذا أكل فإنما قتل لنفسه. وقوله: [ وإن شرب الدم فلا بأس ] يعني أن الدم الذي يسيل إذا شربه الكلب فليس فيه محذور؛ لأن الدم المسفوح لا يحل، فإذا شرب الكلب دماً مسفوحاً يسيل من هذا الصيد فلا يقال: إنه أكل؛ لأنه شرب شيئاً محرماً على الإنسان، وليس للإنسان أن يشرب ذلك الشيء الذي شربه الكلب وهو الدم المسفوح. ولكن فيما ذكر من التفريق بين الكلب والطير أن هذا لا بأس به وأن هذا يكره غير واضح، لأن القرآن جاء مطلقاً في قوله: فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ [المائدة:4] والضمير يعود على الجوارح مطلقاً، سواء كانت كلاباً أو غير كلاب. وقوله: [ كره ] يحتمل أن يكون كراهية تحريم أو تنزيه.
تراجم رجال إسناد حديث عدي في الصيد بالباز

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا عبد الله بن نمير ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مجالد ]. مجالد بن سعيد ، وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن الشعبي عن عدي بن حاتم ]. وقد مر ذكرهما.
شرح حديث أبي ثعلبة الخشني في أكل صيد الكلب وإن أكل منه

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا هشيم حدثنا داود بن عمرو عن بسر بن عبيد الله عن أبي إدريس الخولاني عن أبي ثعلبة الخشني رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم في صيد الكلب: (إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه، وكل ما ردَّت عليك يداك) ]. أورد أبو داود حديث أبي ثعلبة الخشني رضي الله عنه. قوله: [ (إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه) ]، يخالف ما جاء في حديث عدي بن حاتم أنه (إذا أكل منه فلا تأكل، فإنما أخشى أن يكون أمسك لنفسه ولم يمسك لك) وهنا يقول: [ فكل وإن أكل منه) ] ، ومعنى هذا أنه حلال سواء أكل أو لم يأكل، ولكن قوله: (( فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ ))، وقوله: (إذا أمسك لك) يدلان على أن إباحة الأكل فيما إذا أمسك لصاحبه لا لنفسه، ولهذا قال الشيخ الألباني : إن هذه الزيادة منكرة. وبعض أهل العلم جمع بين ما جاء في حديث أبي ثعلبة هنا وما جاء في حديث عدي بن حاتم أن حديث عدي بن حاتم محمول على ما إذا أكل منه ابتداء، بمعنى أنه من حين أمسك جعل يأكل، قالوا: ويحمل حديث أبي ثعلبة على ما إذا أمسكه وطال انتظاره لصاحبه وجاع فاحتاج إلى أن يأكل. والألباني يقول: هذه الزيادة منكرة، والصحيح أنه لا يحل إلا ما أمسك لصاحبه، وأنه إذا أكل لم يحل. قوله: [ (وكل ما ردت عليك يداك) ]. أي: ما اصطدته بالرمح وبالسهم، وهو ما أصبته بيديك؛ لأن الصيد يكون باليد ويكون بالكلاب والطيور.
تراجم رجال إسناد حديث أبي ثعلبة الخشني في أكل صيد الكلب وإن أكل منه

قوله: [ حدثنا محمد بن عيسى عن هشيم ]. محمد بن عيسى الطباع مر ذكره، و هشيم هو هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن عمرو ]. وهو صدوق يخطئ، أخرج له أبو داود . [ عن بسر بن عبيد الله ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إدريس الخولاني ]. واسمه عائذ الله ، وقد ولد في حياة النبي صلى الله عليه وسلم، وهو من ثقات التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي ثعلبة الخشني ]. أبو ثعلبة الخشني قيل اسمه: جرثوم بن ناشر، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث عدي في أكل الصيد يجده بعد يومين أو ثلاثة

قال المصنف رحمه الله تعالى: [ حدثنا الحسين بن معاذ بن خليف حدثنا عبد الأعلى حدثنا داود عن عامر عن عدي بن حاتم رضي الله عنه أنه قال: (يا رسول الله! أحدنا يرمي الصيد فيقتفي أثره اليومين والثلاثة، ثم يجده ميتاً وفيه سهمه، أيأكل؟ قال: نعم إن شاء، أو قال: يأكل إن شاء) ]. أورد أبو داود حديث عدي بن حاتم أنه قال: [ (أحدنا يرمي الصيد فيقتفي أثره اليومين والثلاثة ثم يجده ميتاً وفيه سهمه) ]. يعني يصيب أحدنا الصيد فيقتفي أثره اليومين والثلاثة فيجده ميتاً وفيه سهمه. قوله: (أيأكل؟ قال: نعم إن شاء، أو قال: يأكل إن شاء) ] معناه أنه أباحه له صلى الله عليه وسلم وقال: إن شئت فكل وإن شئت فلا تأكل؛ وشرط ذلك كما سيأتي في بعض الروايات ألا ينتن أو يَصِلَّ، ومعلوم أنه إذا مضى عليه الوقت المذكور يتغير أو تخرج منه بعض الرائحة أو النتن، والرسول أباحه ولكنه قال: [ (نعم إن شاء) ]، ومعنى هذا أنه إن عافته نفسك فالأمر واسع.
تراجم رجال إسناد حديث عدي في أكل الصيد يجده بعد يومين أو ثلاثة

قوله: [ حدثنا الحسين بن معاذ بن خليف ]. الحسين بن معاذ بن خليف ثقة، أخرج له أبو داود . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ، ثقة، أخرج له أصحاب الكتب الستة. [ عن داود ]. داود بن أبي هند ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عامر عن عدي بن حاتم ]. عامر الشعبي عن عدي بن حاتم قد مر ذكرهما.
شرح حديث عدي بن حاتم في الصيد وما يشترط فيه

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي قال: قال عدي بن حاتم رضي الله عنه: (سألت النبي صلى الله عليه وآله وسلم عن المعراض فقال: إذا أصاب بحده فكل، وإذا أصاب بعرضه فلا تأكل فإنه وقيذ، قلت: أرسل كلبي؟ قال: إذا سميت فكل وإلا فلا تأكل، وإن أكل منه فلا تأكل فإنما أمسك لنفسه، فقال: أرسل كلبي فأجد عليه كلباً آخر؟ فقال: لا تأكل؛ لأنك إنما سميت على كلبك) ]. أورد أبو داود حديث عدي بن حاتم رضي الله عنه قال: [ (سألت النبي عن المعراض، فقال: إن أصاب بحده فكل، وإذا أصاب بعرضه فلا تأكل فإنه وقيذ) ] ، ومعناه أنه يكون ميتة؛ لأنه مات بسبب الثقل وبسبب الضربة فيكون مثل الذي رمي بحجر أو نحوه فمات به، فيكون بذلك وقيذاً لا يحل، وإنما الذي يحل هو الذي أصيب بحده وخرج منه الدم. قوله: [ (قلت: أرسل كلبي؟ قال: إذا سميت فكل وإلا فلا تأكل) ]. معناه أنك إذا أرسلت كلبك وسميت فكل وإلا فلا تأكل، وهذا يدل على أنه لابد من التسمية، ولابد من كونه أرسله، وأن يكون معلماً، وأن يمسك لك لا لنفسه. وقال بعض أهل العلم: إنه إذا لم يسم نسياناً فإنه يحل ولا بأس بذلك. قوله: [ (قال: إذا سميت فكل وإلا فلا تأكل، وإن أكل منه فلا تأكل فإنما أمسك لنفسه، فقال: أرسل كلبي فأجد عليه كلباً آخر؟ فقال: لا تأكل لأنك إنما سميت على كلبك) ]. هذا مثل الذي سبق أن تقدم.
تراجم رجال إسناد حديث عدي بن حاتم في الصيد وما يشترط فيه

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي البصري ، وصف بأنه أمير المؤمنين في الحديث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي السفر ] وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الشعبي قال: قال عدي بن حاتم ]. وقد مر ذكرهما.
شرح حديث أبي ثعلبة في أكل صيد الكلب غير المعلم إن ذكي

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن ابن المبارك عن حيوة بن شريح قال: سمعت ربيعة بن يزيد الدمشقي يقول: أخبرني أبو إدريس الخولاني عائذ الله قال: سمعت أبا ثعلبة الخشني رضي الله عنه يقول: (قلت: يا رسول الله! إني أصيد بكلبي المعلم وبكلبي الذي ليس بمعلم؟ قال: ما صدت بكلبك المعلم فاذكر اسم الله وكل، وما صدت بكلبك الذي ليس بمعلم فأدركت ذكاته فكل) ]. أورد أبو داود حديث أبي ثعلبة الخشني وفيه أنه يرسل كلبه المعلم وغير المعلم، فأفتاه في المعلم أن إذا أرسلته وذكرت اسم الله فكل، وأما غير المعلم فإذا أرسلته وأدركته حياً وذبحته فكل، ومعنى هذا أنه لو أمسكه وقتله الكلب فإنه لا يحل لأنه كلب غير معلم، ومن شرط إباحة الصيد من الكلب أن يكون معلماً، قال تعالى: وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ [المائدة:4] فغير المعلم إنما يفيد إذا أمسك وبقي الصيد الذي أمسكه على قيد الحياة، حتى جاء صاحبه ليذبحه ويستفيد منه ويأكله، وأما إن قتله فإنه لا يحل؛ لأنه غير معلم.
تراجم رجال إسناد حديث أبي ثعلبة في أكل صيد الكلب غير المعلم إن ذكي

قوله: [ حدثنا هناد بن السري عن ابن المبارك ]. هناد بن السري مر ذكره، وابن المبارك هو عبد الله بن المبارك المروزي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. حيوة بن شريح المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ربيعة بن يزيد الدمشقي ]. ربيعة بن يزيد الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو إدريس الخولاني عائذ الله قال: سمعت أبا ثعلبة الخشني ]. وقد مر ذكرهما.
شرح حديث أبي ثعلبة في أكل الصيد ذكياً وغير ذكي

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى حدثنا محمد بن حرب ، ح وحدثنا محمد بن المصفى حدثنا بقية عن الزبيدي حدثنا يونس بن سيف حدثنا أبو إدريس الخولاني حدثني أبو ثعلبة الخشني رضي الله عنه قال: (قال لي رسول الله صلى الله عليه وآله وسلم: يا أبا ثعلبة ! كل ما ردت عليك قوسك وكلبك -زاد عن ابن حرب المعلم- ويدك فكل؛ ذكياً وغير ذكي) ]. أورد أبو داود حديث أبي ثعلبة الخشني رضي الله عنه: [ (قال لي رسول الله صلى الله عليه وآله وسلم: يا أبا ثعلبة ! كل ما ردت عليك قوسك) ]. يعني: ما اصطدته بقوسك، ومعلوم أن صيده بقوسه هو إذا أصاب بحده. قوله: [ (وكلبك المعلم) ] يعني بالشروط التي سبق أن تقدمت؛ وهي أن يكون أرسله، وأن يكون ذكر اسم الله عليه، وأن يكون أمسك لصاحبه لا لنفسه. قوله: [ (ويدك) ]. أي: ما اصطدته بيدك. قوله: [ (فكل ذكياً وغير ذكي) ]. فسر الذكي بأنه أدركته حياً وذكيته، وفسر غير الذكي بما لم تدركه حياً، ولكنه أصابه السهم وجرحه أو أصابه الكلب وجرحه، ومات بسبب ذلك؛ فهذا غير ذكي، بمعنى أنك لم تذكه، وإنما أصيب بالسهم الذي أصابه أو الكلب الذي جرحه، ولم تذكه أنت، فالذكي هو الذي أدركه حياً وذكاه، بأن أمسكه الكلب أو أصابه المعراض أو السهم وأدركه الرجل حياً فذكاه، أو أنه لم يدركه ولم يتمكن من تذكيته، ولكنه مات بسبب جرح الكلب أو سبب خرق السهم.
تراجم رجال إسناد حديث أبي ثعلبة في أكل الصيد ذكياً وغير ذكي

قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن حرب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن المصفى حدثنا بقية ]. بقية هو بقية بن الوليد ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم و أصحاب السنن. [ عن الزبيدي ]. وهو محمد بن الوليد الزبيدي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يونس بن سيف ]. وهو مقبول، أخرج له أبو داود و النسائي . [ حدثنا أبو إدريس الخولاني حدثني أبو ثعلبة الخشني ]. وقد مر ذكرهما.
شرح حديث أبي ثعلبة في الصيد وآنية المجوس

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المنهال الضرير حدثنا يزيد بن زريع حدثنا حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن أعرابياً يقال له: أبو ثعلبة قال: (يا رسول الله! إن لي كلاباً مكلبة فأفتني في صيدها؟ فقال النبي صلى الله عليه وآله وسلم: إن كان لك كلاب مكلبة فكل مما أمسكن عليك، قال: ذكياً أو غير ذكي؟ قال: نعم، قال: فإن أكل منه؟ قال: وإن أكل منه، فقال: يا رسول الله؛ أفتني في قوسي؟ قال: كل ما ردت عليك قوسك ذكياً أو غير ذكي، قال: وإن تغيب عني؟ قال: وإن تغيب عنك ما لم يَصِلَّ أو تجد فيه أثراً غير سهمك، قال: أفتني في آنية المجوس إن اضطررنا إليها؟ قال: اغسلها وكل فيها) ]. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله عنهما يروي حديث أبي ثعلبة الخشني مفصلاً. قوله: [ (يا رسول الله! إن لي كلاباً مكلبة) ]. أي: معلمة. قوله: [ (فأفتني في صيدها) ]. أي: إذا صادت فهل يحل لي أكل صيدها أو لا؟ قوله صلى الله عليه وسلم: [ (إن كان لك كلاب مكلبة فكل مما أمسكن عليك) ]. أي: إذا أرسلتها وذكرت اسم الله عليها كما جاء مبيناً في الروايات الأخرى. وقوله: [ (ذكياً أو غير ذكي؟ قال: نعم.) ] يعني إذا أدركته حياً وذكيته أو أدركته ميتاً وقد جرحه الكلب فإنك تأكله، سواء أدركت فيه حياة فذكيته أو أدركته وقد مات بسبب جرح الكلب له وكان غير ذكي. قوله: [ (قال: وإن أكل منه؟ قال: وإن أكل منه!) ]. وهذا كما عرفنا يحمل على أنه لم يأكل منه ابتداء كما تقدم، وإنما أكل منه بعد انتظار صاحبه وحاجته إلى الأكل، فيكون أمسك لصاحبه، ولكنه احتاج إلى أن يأكل بسبب طول انتظار صاحبه له فأكل. قوله: [ (فقال: يا رسول الله! أفتني في قوسي؟ قال: كل ما ردت عليك قوسك ذكياً أو غير ذكي) ]. تأكله ذكياً بمعنى أنك أدركته وفيه حياة وذكيته، أو غير ذكي بأن أصابه سهمك ومات بسبب الإصابة ولم تذكه، فإنه يكون حلالاً، كما تقدم. قوله: [ (أو تجد فيه أثراً غير سهمك) ] معناه: أن السهم أو الإصابة ليست منك، وكانت إصابته بسبب غيرك أو وجدت فيه أثر عضة كلب مثلاً؛ فإذا كان الأمر كذلك فلا تأكل منه. وقوله: [ (ما لم يصل) ] أي: ما لم تحصل له رائحة، وقيل: إن النهي عما حصلت فيه الرائحة محمول على الكراهة، وإلا فإنه حلال ولو كان فيه رائحة مادام أنه لا يخشى أن يقع لآكله من ورائه ضرر، والرسول صلى الله عليه وسلم قد أكل إهالة سنخة، أي فيها شيء من التغير في الرائحة. قوله: [ (قال: أفتني في آنية المجوس إن اضطررنا إليها؟ قال: اغسلها وكل فيها) ]. معناه أن استعمال آنية الكفار المجوس أو أهل الكتاب الذين يستعملون النجاسات ويأكلون الخنازير والميتة؛ يجوز إذا غسلها الإنسان مما قد يكون علق بها من نجاسة حتى ذهبت بالغسل؛ وهذا إنما يكون في الإناء المستعمل، أما إذا كانت جديدة كالتي تأتي من المصانع، فإنها لا تحتاج إلى أن تغسل؛ لأنهم لم يستعملوها، وإنما الشك في الشيء الذي قد استعمل، وهو الذي يحتاج إلى أن يغسل.
تراجم رجال إسناد حديث أبي ثعلبة في الصيد وآنية المجوس

قوله: [ حدثنا محمد بن منهال الضرير ]. محمد بن منهال الضرير ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حبيب المعلم ]. وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه شعيب بن محمد ، وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. جده عبد الله بن عمرو رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

الصيد تقطع منه قطعة

شرح حديث: (ما قطع من البهيمة وهي حية فهي ميتة)

قال المصنف رحمه الله تعالى: [ باب في صيد قطع منه قطعة. حدثنا عثمان بن أبي شيبة حدثنا هاشم بن القاسم حدثنا عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي واقد رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (ما قطع من البهيمة وهي حية فهي ميتة) ]. هذا باب في صيد قطع منه قطعة، أي: فما حكم تلك القطعة التي قطعت من الصيد؟ وهنا أورد الحديث في كتاب الصيد؛ لأن الصيد من جملة ما يندرج تحت الحديث، وليس الحديث خاصاً بالصيد، بل هو عام في الصيد وغيره. فإذا قطع من الحيوان قطعة سواء كان مستأنساً أو متوحشاً، فإنها تكون حراماً؛ لأن القطعة التي تبان من الحي تعتبر ميتة، ولا تعتبر ذبيحة مباحة، بل هي قطعة انفصلت من حي فكانت ميتة، أي: حكمها حكم الميتة في أنها لا تحل سواء كان ذلك في صيد أو غيره. وأورد أبو داود رحمه الله هذه الترجمة في كتاب الصيد مع أن الحكم يشمل الصيد وغير الصيد، لأن الغالب أن القطعة التي تقتطع تكون برمي الصيد، فتنقطع قطعة منه ويبقى حياً، فهذه القطعة التي قطعت منه تكون حراماً ولا تحل، وتعتبر ميتة لا يجوز أكلها، هذا هو مقتضى ما تدل عليه الترجمة. وقد أورد أبو داود حديث أبي واقد الليثي رضي الله عنه: [ (ما قطع من البهيمة وهي حية فهي ميتة) ] أي الذي قطع منها وهي حية فهي ميتة؛ لأنها انفصلت من حي فيكون حكمها حكم الميتة، وعلى هذا فالصيد إذا رمي ثم سقط منه قطعة وبقي هو حياً، فهرب أو بقي على قيد الحياة؛ فإن هذه القطعة التي انفصلت منه ميتة، لكن لو أنه رمى الصيد حتى مزقه وتقطع قطعاً ومات بسبب ذلك فالقطع كلها حلال، لأن إزهاق نفسه حصل بتمزيقه وتقطيعه بتلك الرمية، فليس هناك شيء انفصل من حي؛ فيكون مباحاً. فلو رمي الطير أو الأرنب أو الغزال حتى تفرق قطعاً أو أنه ضربها فقطعها قطعتين وماتت بسبب ذلك القطع، فإن الكل يكون حلالاً.

تراجم رجال إسناد حديث: (ما قطع من البهيمة وهي حية فهي ميتة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا هاشم بن قاسم ]. هاشم بن قاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن عبد الله بن دينار ]. وهو صدوق يخطئ، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن زيد بن أسلم ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي واقد ]. أبو واقد الليثي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
اتباع الصيد

شرح حديث ابن عباس في اتباع الصيد

قال المصنف رحمه الله تعالى: [ باب في اتباع الصيد. حدثنا مسدد حدثنا يحيى عن سفيان حدثني أبو موسى عن وهب بن منبه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم، وقال مرة سفيان : ولا أعلمه إلا عن النبي صلى الله عليه وآله وسلم، وقال: (من سكن البادية جفا، ومن اتبع الصيد غفل، ومن أتى السلطان افتتن) ]. معنى اتباع الصيد أن يهوى الإنسان الصيد وينشغل به حتى يتعلق قلبه بالصيد، فالمقصود باتباع الصيد من يشغل نفسه بمتابعة الصيد والسعي وراءه وتحصيله، فيضيع عليه الوقت وهو يتبع الصيد. وقد أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (من سكن البادية جفا) ]، أي صار من الأعراب الذين هم جفاة، وعندهم غلظ في الطباع، فليس عندهم سهولة وليونة، وإنما عندهم شدة وقسوة وغلظ في الطباع، والمعنى أنه صار عنده جفوة. قوله: [ (ومن اتبع الصيد غفل) ] أي: صار عنده غفلة؛ لأنه يضيع وقته في اللهو بالصيد ومتابعته وقطع المسافات وقتل الأوقات في سبيل متابعته، ثم قد يحصل شيئاً، وقد لا يحصل شيئاً فيكون في ذلك غفلة، والمعنى أنه يكون عنده شيء من الغفلة بسبب اتباعه للصيد وافتتانه وتعلقه به، فتجده يقتل الأوقات ويمضي الساعات في متابعة الصيد، وهذا شيء مذموم. قوله: [ (ومن أتى السلطان افتُتن) ] أو افتَتن، أي حصلت له فتنة في دينه، وهذا فيما إذا أتى السلطان من أجل تحصيل دنيا، أو من أجل متابعته على ظلم إذا كان ظالماً. فإتيان السلطان يكون مذموماً إذا كان من أجل تحصيل الدنيا، ومن أجل متابعته وأن يكون معه، وإذا كان ظالماً تجده يحبب له الظلم ويؤيده على الظلم ويساعده عليه، فإن تلك فتنة للإنسان. وأما إذا أتى السلطان لحاجته أو لأمر يتعلق بمصلحته، أو كان له حق فاحتاج إلى أن يذهب إلى السلطان، وكذلك من ذهب إلى السلطان لنصحه وما إلى ذلك؛ فإن هذا أمر محمود وليس فيه افتتان، بل هذا فيه نصح لولاة الأمور، وهو أمر مطلوب، فقد قال عليه الصلاة والسلام: (الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم). وعلى هذا فالدخول على السلطان والإتيان إليه قد يكون محموداً وقد يكون مذموماً، فيكون مذموماً إذا كان المقصود هو الدنيا، أو الرغبة في متابعته، وكان يترتب على ذلك تأييده في أمر لا يسوغ من الظلم أو غير ذلك، ويكون محموداً إذا كان لغير ذلك؛ بأن ذهب إليه من أجل حاجة أو كانت له مظلمة واحتاج إلى أن يذهب إلى السلطان لتخليص مظلمته، أو لنصحه؛ فهذا أمر محمود.
تراجم رجال إسناد حديث ابن عباس في اتباع الصيد

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري الكوفي ، ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ حدثني أبو موسى ]. أبو موسى يروي عن وهب بن منبه وهو مجهول، أخرج له أبو داود و الترمذي و النسائي . [ عن وهب بن منبه ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة فقد أخرج له في التفسير. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده رجل مجهول، ولكن له شاهد من حديث أبي هريرة عند الإمام أحمد وغيره، فيكون ثابتاً لذلك، ويشهد له ما يأتي أيضاً. [ وقال مرة سفيان : ولا أعلمه إلا عن النبي صلى الله عليه وسلم ]. يعني أن سفيان أتى به مرة على أنه مرفوع جزماً، ومرة على أن عنده فيه شكَّاً.
شرح حديث أبي هريرة في اتباع الصيد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا محمد بن عبيد حدثنا الحسن بن الحكم النخعي عن عدي بن ثابت عن شيخ من الأنصار عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم بمعنى مسدد قال: (ومن لزم السلطان افتتن)، زاد: (وما ازداد عبد من السلطان دنواً إلا ازداد من الله بعداً) ]. هذا الحديث عن أبي هريرة في إسناده رجل مجهول، ولكن نحوه في مسند الإمام أحمد بإسناد متصل وليس فيه من هو مجهول، فيكون شاهداً للحديث الأول، وهذا أيضاً يكون شاهداً له، أعني الجملة السابقة التي بمعنى حديث مسدد ، التي هي: (من سكن البادية جفا، ومن اتبع الصيد غفل، ومن أتى السلطان افتتن). قوله: [ (ومن لزم السلطان افتتن، وما ازداد عبد من السلطان دنواً إلا ازداد من الله بعداً) ]. هنا قال: [ (من لزم السلطان افتتن) ] ففيه ملازمة السلطان، وما تقدم ذكر الإتيان، ومن المعلوم أن الملازمة غير الإتيان، فالملازمة أن يكون موجوداً معه بصفة دائمة، وأما الذي يأتيه فقد يأتيه للحاجة. وقد كان بعض العلماء يتكلمون في بعض الرواة يقولون: إنه كان يدخل على السلطان، وكان هذا قدحاً ولكنه غير مؤثر؛ لأن الدخول على السلطان قد يكون لحاجته هو أو لأمر يخصه، أو لمظلمة تتعلق به، أو لنصحه، أما إذا كان على الوجه الذي ذكرت في الحديث السابق، وهو طلب الدنيا والإعانة على الظلم؛ فهذا يكون مذموماً. فتجد في بعض التراجم عندما يذكرون الرجل يقولون: إلا أنه كان يدخل على السلطان أو يأتي السلطان، وهذا لا يؤثر كما ذكرت، وهناك من رجال الكتب الستة من كان كذلك، مثل حميد بن أبي حميد الطويل قال في التقريب: عابوا عليه الدخول على السلطان، وهو من رجال الكتب الستة، ومن الثقات الأثبات. قوله: [ (وما ازداد عبد من السلطان دنوًّا إلا ازداد من الله بعداً) ]. معناه فيما إذا كان من أجل مناصرته على الظلم إذا كان ظالماً، أو من أجل تحصيل أمور دنيوية والتكاثر فيها، ولكن الحديث في إسناده رجل مجهول، فهو غير ثابت بهذه الزيادة.

تراجم رجال إسناد حديث أبي هريرة في اتباع الصيد

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا محمد بن عبيد ]. محمد بن عبيد الطنافسي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحسن بن الحكم النخعي ]. وهو صدوق يخطئ، أخرج له أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن عدي بن ثابت ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شيخ من الأنصار ]. هذا يقال له: مبهم؛ لأنه ما ذكر اسمه، فالذي لم يذكر اسمه يقال له: مبهم، فالمبهم أن يقال: رجل أو شيخ أو امرأة أو ما إلى ذلك، أما إذا ذكر اسمه ولم يذكر اسم أبيه وهو يلتبس بغيره، فهذا يقال له: المهمل. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق؛ رضي الله عنه وأرضاه. [ بمعنى مسدد ]. يعني بمعنى حديث مسدد الذي مر قبل هذا.
ذكر المراد بالسلطان في حديث ذم اتباع الصيد

السلطان هو الوالي الأعظم، وكذلك الأمراء، ونائب السلطان يعتبر سلطاناً؛ لأن من لازم الدخول على الوالي، سواء كان الوالي الأعظم أو نائب الوالي الأعظم، للأغراض التي أشرنا إليها فيما مضى، وهي أن يحصل منه دنيا، أو يناصره أو يؤيده على ظلم أو ما إلى ذلك؛ فهذا هو الذي يذم؛ سواء كان هو الإمام الأعظم أو من نواب الإمام الأعظم.
شرح حديث أبي ثعلبة في أكل الصيد إذا غاب ما لم ينتن

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا حماد بن خالد الخياط عن معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي ثعلبة الخشني رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه، فكله ما لم ينتن) ]. أورد أبو داود حديث أبي ثعلبة الخشني عن النبي صلى الله عليه وسلم أنه قال: [ (إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه، فكله ما لم ينتن) ]. وهذا يدل على أن الصيد إذا أدرك ولو بعد مدة وأثر سهمه فيه فإنه يكون حلالاً ما لم ينتن، أما إذا أنتن فلا ينبغي للإنسان أن يستعمله. وقد اختلف العلماء: فمنهم من حرمه ومنهم من قال: إن هذا المنع إنما هو للتنزيه. والتقييد بكونه لم ينتن يدل على أنه لو زاد على ثلاث ليال ولم ينتن فإنه يكون مباحاً، ولو قل عن ثلاث ليال وأنتن لم يكن مباحاً؛ لأنه علق الحكم بكونه ينتن.

تراجم رجال إسناد حديث أبي ثعلبة في أكل الصيد إذا غاب ما لم ينتن

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن خالد الخياط ]. حماد بن خالد الخياط ثقة، أخرج له مسلم وأصحاب السنن. [ عن معاوية بن صالح ]. معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الرحمن بن جبير بن نفير ]. وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. وهو كذلك ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي ثعلبة الخشني ]. أبو ثعلبة الخشني جرثوم بن ناشر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم قتل الكلب الأسود المختص بالغير

السؤال: هل يجوز لي قتل الكلب الأسود وإن لم يكن ملكاً لي؟ الجواب: إذا كان الإنسان اتخذه لحراسة أو لماشية فليس له أن يقتله، والكلب لا يكون ملكاً له ولا لغيره، فقد قلنا: إنه لا يملك، ولكنه يختص بمن يضع يده عليه.

حكم قتل الكلب الأسود

السؤال: هل نقول بسنية قتل الكلب الأسود لأمر النبي صلى الله عليه وسلم؟ الجواب: نعم، فإن الرسول عليه الصلاة والسلام أمر بقتله وقال: (عليكم بالكلب الأسود).

حكم أكل الصيد المقتول بحجر

السؤال: إذا قتلت الطير بحجر، هل يجوز أن آكله؟ الجواب: هذا هو الوقيذ، فالوقيذ هو الذي يرمى بحجر.

حكم اتخاذ الكلاب في البيوت

السؤال: ما حكم اتخاذ كلب الحراسة، وذلك إذا كان البيت كبيراً وفيه حوش، أو كان للبيت مزرعة ملحقة به فجاء بالكلب للمزرعة، وهو كذلك يحرس البيت؟ الجواب: إذا كانت المزرعة تابعة للبيت فهذه لا يقال لها: مزرعة، إنما المزرعة ما كانت واسعة، وكانت نائية عن البيوت، أما أن يأتي بالكلب بحجة أنه يوجد زرع أو شيء من النبات بجوار البيت، فغير صحيح.

حكم الحج عن المريض بغير إذنه

السؤال: هل يجوز الحج عن المريض الذي لا يرجى برؤه من غير إذنه؟ أي: هل يشترط الإذن في الحج عن الغير؟ الجواب: إذا كان المرء حياً فلابد أن يكون على علم.

حكم الإحرام للمتمتع عند الرجوع إلى مكة

السؤال: جئت للحج من بلدي فذهبت إلى مكة واعتمرت، ثم أتيت لزيارة المسجد النبوي؛ فهل يجب علي الإحرام إذا رجعت إلى مكة مع أني لا أريد عمرة ثانية؟ الجواب: يجب عليك الإحرام، فإن أحرمت بعمرة ثانية فهو أولى لك، وإن لم تحرم بالعمرة فإنك تحرم بالحج، فلابد أن تحرم عند مرورك بالميقات، فإن أحرمت بعمرة فهو أولى لك؛ لأنك تحصل عمرتين وحجاً، وإن لم ترد العمرة فأحرم بالحج وأنت متمتع.

حكم صيد المحرم للبرمائيات

السؤال: المحرم ممنوع من صيد البر، فما الحكم في الحيوان البرمائي؟ الجواب: ما كان مشتبهاً فقد قال الرسول: (دع ما يريبك إلى ما لا يريبك)، وقال: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه)، فالشيء الذي فيه اشتباه الأولى للإنسان تركه.

حكم تكرار العمرة بعد الحج

السؤال: يقول ابن القيم رحمه الله في زاد المعاد: ""فالعمرة التي فعلها رسول الله صلى الله عليه وسلم وشرعها، عمرة الداخل إلى مكة لا عمرة من كان بها فخرج إلى الحل ليعتمر، ولم يفعل ذلك أحد قط في عهده إلا عائشة رضي الله عنها وحدها من بين سائر من كان معه"". يقول: أرجو إيضاح هذه العبارة، وهل يفهم من هذا أن الذي أصله من خارج مكة ومكث في مكة للدراسة، لا يسن له أن يخرج إلى الحل ليعتمر، وماذا يفعل أهل مكة إذا أرادوا الحج أو العمرة؟ الجواب: أهل مكة إذا أرادوا العمرة يخرجون إلى الحل، وإذا أرادوا الحج يحرمون من منازلهم، والذي يكون ساكناً في مكة وإن لم يكن من أهل مكة حكمه حكم أهل مكة، ولكن الشأن في الذي يأتي حاجاً ثم يأتي بعمرة، ثم يتردد بين التنعيم والكعبة يعتمر مرات كثيرة، هذا هو الذي لم يفعله رسول الله صلى الله عليه وسلم وأصحابه، ولم يفعله إلا عائشة ، مع أن النبي صلى الله عليه وسلم لم يأذن لعائشة إلا بعد إلحاح، وقال: (يكفيك طوافك وسعيك عن حجك وعمرتك) ولأنها قارنة، ولكنها رضي الله عنها أرادت أن يحصل لها مثلما حصل لأمهات المؤمنين اللاتي أحرمن وطفن وسعين للعمرة، ثم طفن وسعين للحج، وهي منعها الحيض من أن تطوف وتسعى للعمرة، فأدخلت الحج على العمرة وصارت قارنة.

حكم اتخاذ الكلاب لحراسة البيوت

السؤال: ما حكم اتخاذ الكلب للحراسة في البيوت؟ الجواب: لا يجوز ذلك، وهذا يدخل في حديث: (لا تدخل الملائكة بيتاً فيه كلب)؛ لأن الاستثناء جاء في هذه الثلاثة، والبيوت كانت موجودة، وما قال النبي صلى الله عليه وسلم: إلا كلب حراسة للبيت، بل جاء ما يدل على أن البيت الذي فيه كلب لا تدخله الملائكة. ولا يقاس ذلك على حراسة الماشية وحراسة الزرع؛ لأن النبي صلى الله عليه وسلم قال: (لا تدخل الملائكة بيتاً فيه كلب ولا صورة) ولم يستثن الرسول صلى الله عليه وسلم غير هذه الثلاثة.

حكم بيع الكلب

السؤال: الكلاب التي يجوز اتخاذها، هل يجوز شراؤها وبيعها؟ الجواب: لا يجوز شراؤها ولا بيعها، وإنما يجوز اتخاذها، ومن استغنى عنها تركها لغيره، والنبي صلى الله عليه وسلم قال: (ثمن الكلب خبيث) فلا تباع الكلاب ولا يكون لها ثمن، ولكن من احتاج إليها أخذها ومن استغنى عنها تركها. قد يحتج البعض بأنه يأخذ تكاليف التدريب، خاصة في الكلب المتخذ للصيد، وهذا لا يصح، وفائدة التدريب كونه علمه وحصل صيداً بسببه، وكونه علمه لا يقتضي أن يباح ثمنه؛ لأن الكلب أبيح لحاجة، وهو ممنوع من اتخاذه في غيرها، فمن أخذه فهو يعتبر أولى به لاختصاصه به، وأما كونه يجعله من جملة المال المتمول الذي يباع ويشترى فليس كذلك لأن الكلاب ليست من المال الذي يملك، ولكنها تتخذ في الأمور التي وردت بها خاصة.

استواء الكلب المعلم وغير المعلم في النجاسة

السؤال: هل الكلب المعلم يختلف عن الكلب غير المعلم من حيث الطهارة والنجاسة؟ الجواب: لا يختلفان، فهما من حيث الحكم بالطهارة والنجاسة سيان؛ ولكن هذا استثني فأبيح اتخاذه من أجل الصيد أو الماشية أو الزرع، وغير ذلك لا يجوز اتخاذه. وإذا قلنا بالنجاسة فمعلوم أن الكلب إذا ولغ في الإناء يغسل سبع مرات، وسواء في ذلك المعلم وغيره، وإذا عض الصيد فإنه يغسل؛ لكن لا كما يغسل الإناء، فلا يشترط العدد ولا التراب.

حكم ما يقطع من البهيمة من الشعر والصوف وهي حية

السؤال: ذكرتم أن ما قطع من حي فهي ميتة، فهل يعم ذلك الشعر ونحوه؟ الجواب: هذا الذي ذكرناه كائن فيما إذا كان المقطوع من اللحم، أما إذا كان شيئاً مما ينبت ويستخلف مرة أخرى مثل الشعر والصوف والوبر، فإن هذا لا يقال: إنه ميتة، ولا يوصف بأنه ميت، بل هذا مباح، وإنما الكلام في العضو يقطع كالرجل واليد والألية والأذن، أو غيرها مما فيه لحم.

حكم المقطوع من السمك وهو حي

السؤال: ما حكم المقطوع من السمك وهو حي؟ الجواب: السمك ميتته حلال كما هو معلوم، أي أنه لو وجد ميتاً فهو حلال، فالذي قطع منه يكون حلالاً."


شرح سنن أبي داود - 336

شرح سنن أبي داود [336]

يستحب للإنسان أن يوصي بما له وما عليه، لكي يبرئ ذمته من كل الحقوق المالية، وأجاز الشرع لصاحب المال بأن يوصي لغير وارث بالثلث من ماله، واستثني من كل أحكام الوصية الأنبياء؛ إذ لا أموال لهم تورث.

ما جاء فيما يؤمر به من الوصية

شرح حديث: (ما حق امرئ مسلم له شيء يوصي فيه ...)

قال المصنف رحمه الله تعالى: [ كتاب الوصايا. باب ما جاء فيما يؤمر به من الوصية. حدثنا مسدد بن مسرهد حدثنا يحيى بن سعيد عن عبيد الله حدثني نافع عن عبد الله -يعني ابن عمر - رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: (ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده) ]. أورد أبو داود كتاب الوصايا، والوصايا: جمع وصية، والوصية هي عهد خاص يكون فيما بعد الموت، هذا هو المقصود بالوصية، أن تكون لشيء متعلق بالموت، أو تابع للموت، أو يأتي بعد الموت سواء كان عتقاً أو ثلثاً أو استخلافاً على شيء؛ لأنه كله يتعلق بما بعد الموت. أما ما يكون في الحياة فلا يدخل في الوصية، لأن المقصود والمراد بها شيء يوصى به لكي ينفذ ويعمل به بعد الموت. والوصية تطلق على فعل الوصية وعلى الموصى به، يقال: وصية فلان، يعني: هذا الشيء أوصى به فهو موصى به، فيطلق على الفعل وعلى الأمر الموصى به الذي هو موضوع الوصية، والذي عهد به، وهو شيء بعد الموت. قوله: [ باب ما جاء فيما يؤمر به من الوصية]. أي: أن الوصية عند الحاجة إليها وعند وجود ما يقتضيها تكون مطلوبة، لاسيما إذا كان على الإنسان حقوق فإنه يكتب هذه الحقوق التي عليه، حتى إذا مات عرفت الحقوق التي عليه حتى توفى، ويكتب ما له وما عليه، ولكن المهم أن يكتب ما عليه حتى يتخلص من الديون، ومن حقوق الناس، وحتى تعرف وتقضى عنه بعد موته. والعلماء منهم من قال بوجوب الوصية في حق من كان عنده شيء يريد أن يوصي به، ومنهم من قال: إنها ليست للوجوب وإنما هي على الاستحباب وهم الجمهور، ولكن إذا كان الإنسان عليه حقوق فالوصية فيها متعينة؛ لأن هذا من الطرق التي يتوصل به إلى إبراء الذمة، وإلى التخلص من الديون أو الحقوق التي عليه، ويتعين عليه ذلك ويجب لئلا يكون مفرطاً، ثم تضيع تلك الحقوق فيطالبه بها أصحابها في الدار الآخرة في الوقت الذي ليس فيه إلا الحسنات والسيئات، كما جاء في حديث المفلس، قال رسول الله صلى الله عليه وسلم: (أتدرون من المفلس؟ قالوا: المفلس من لا درهم عنده ولا متاع، قال النبي صلى الله عليه وسلم: المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا، وضرب هذا، وسفك دم هذا، وأخذ مال هذا؛ فيعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم فطرح عليه، ثم طرح في النار)، فالحقوق التي عليه من ديون أو مظالم ولم يتخلص منها فإنه يوصي بها حتى تعرف، وتوصل الحقوق إلى أصحابها لئلا تثبت عليه ويطالب بها في الدار الآخرة. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده) يعني: أن الذي عليه حق لا ينبغي له أن تمر عليه ليلتان إلا وقد كتب وصيته لئلا يفاجئه الموت، وقد ورد في بعض الأحاديث: (ثلاث ليال) ، والمقصود بذلك التقريب، وأنه لا تمضي عليه مدة وجيزة إلا وقد كتب وصيته، قوله: (ليلتين) المقصود من ذلك: أنه عندما يكون في باله أن يوصي فإنه يفكر ويتأمل ويتذكر ما يكون عليه من الحقوق وما يريد أن يوصي به فيوصي به، والمقصود من ذلك: تقليل المدة، وأنه لا يمضي عليه مدة وجيزة إلا وقد كتب وصيته ببيان ما له وما عليه، والمهم بيان ما عليه. قوله: (ما حق امرئ مسلم) معلوم أن الحكم هنا عام للرجال والنساء، فليس خاصاً بالرجال دون النساء، ولا بالنساء دون الرجال، وإنما هو عام. والمعنى: ليس من حق المرء المسلم الذي عليه شيء يوصي به أن تمضي عليه ليلتان إلا وقد كتب وصيته. ومن شروط الوصية: أنها لابد أن تكون مطابقة للشرع، وليس فيها حيف، أو جور، ولا يضر فيها بالورثة أو بأحد من الورثة. وأما عن وجوب الإشهاد فيها، فالذي يبدو أنه ليس بلازم؛ لأنه لو كتبها بخطه وكان خطه معروفاً فإن ذلك يكون كافياً.
تراجم رجال إسناد حديث: (ما حق امرئ مسلم له شيء يوصي فيه ...)

قوله: [ حدثنا مسدد بن مسرهد حدثنا يحيى بن سعيد ]. مسدد مر ذكره، ويحيى بن سعيد مر ذكره. [ عن عبيد الله ]. هو: عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر وهو ثقة؛ أخرج له أصحاب الكتب الستة. [ حدثني نافع ]. نافع مولى ابن عمر وهو ثقة؛ أخرج له أصحاب الكتب الستة. [ عن عبد الله - يعني: ابن عمر - ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والتنفيذ لما يروي، ومن هذا أنه ما مضى عليه ليلتان إلا ووصيته عنده، وهذا يدل على سرعة مبادرته إلى تطبيق ما جاء به من السنة عن رسول الله صلى الله عليه وسلم .

من أحكام الوصية

ما تقدم إذا كان يريد أن يوصي من ماله لأحد من الناس غير الورثة أو لوجوه البر أو ما إلى ذلك، وأما إذا أراد ألا يوصي ويجعل المال كله للورثة فله ذلك. والوصية -كما سبق- عند الجمهور مستحبة وليست واجبة، فإن أوصى فقد أتى بأمر مستحب، وإن لم يوص فلا شيء عليه. وله أن يوصي بشيء من ماله من أجل أن يصرف في وجوه البر، وله ألا يوصي، وإن أوصى به فلا شك أن هذا مستحب له؛ لأنه يعود عليه بالأجر، وإن تركه لأولاده إن كانوا بحاجة إليه لأنهم كثيرون والمال قليل فيتركه لهم، ولكل امرئ ما نوى، وقد تكون المصلحة بالوصية، وقد تكون المصلحة في غيرها، على حسب الورثة وحاجتهم، وضعف الورثة وقوتهم؛ لأن الورثة قد يكونون أغنياء كلهم فيوصي والإيصاء طيب، أو يكونون فقراء أو ضعافاً أو صغاراً فإذا ترك الوصية وجعل المال لهم فلكل امرئ ما نوى. أما عن صيغة الوصية فالمشهور عند سلف هذه الأمة أنهم كانوا يبدءون الوصية بعبارة أو بجملة وهي: (هذا ما أوصى به فلان بن فلان، أوصى بأنه يشهد أن لا إله إلا الله وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وأن الساعة حق، والجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأوصي بني بأن يتقوا الله، ويصلحوا ذات بينهم، وأوصيهم بما أوصى به إبراهيم ويعقوب بنيه أن لا تموتن إلا وأنتم مسلمون)، جاءت هذه الصيغة وذكرها الشيخ الألباني في إرواء الغليل، وقال: إنها صحيحة أو حسنة، وإن ذلك ثابت عن بعض السلف أنهم كانوا يفتتحون وصاياهم بهذه الجملة.
شرح حديث: (ما ترك رسول الله ديناراً ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و محمد بن العلاء قالا: حدثنا أبو معاوية عن الأعمش عن أبي وائل عن مسروق عن عائشة رضي الله عنها قالت: (ما ترك رسول الله صلى الله عليه وسلم ديناراً، ولا درهماً، ولا بعيراً، ولا شاة، ولا أوصى بشيء) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم ما ترك بعيراً ولا شاة ولا درهماً. يعني: ما ترك مالاً يورث عنه، ويحتاج إلى أن يوصى به، وأن يكون لأحد دون أحد، لأنه قد جاء عن النبي صلى الله عليه وسلم أنه قال: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة)، فهو ما ترك شيئاً من المال يوصى به، وأما كونه أوصى بوصايا غير المال فهذا موجود، وكان مما أوصى به صلوات الله وسلامه وبركاته عليه في آخر أيامه عليه الصلاة والسلام، ما جاء عن علي أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (الصلاة الصلاة وما ملكت أيمانكم) ، قال علي رضي الله عنه: وهؤلاء الكلمات هن آخر شيء سمعته من رسول الله صلى الله عليه وسلم، ومعناه: أن علياً رضي الله عنه ما سمع صوت النبي صلى الله عليه وسلم بعد أن سمعه يقول: (الصلاة الصلاة وما ملكت أيمانكم)، فهذا مما أوصى به في مرض موته وعند وفاته صلى الله عليه وسلم، وقول عائشة : (ولا أوصى بشيء) يعني: مما يتعلق بالمال؛ لأنه جاء عنه: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة) ، وهذا يدل على أن الإنسان إذا لم يكن عنده شيء يوصي به فإن الوصية لا حاجة لها.
تراجم رجال إسناد حديث: (ما ترك رسول الله ديناراً ...)

قوله: [ حدثنا مسدد و محمد بن العلاء ]. مسدد مر ذكره، ومحمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. أبو وائل هو شقيق بن سلمة وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
مصارف أموال الأنبياء بعد موتهم

قولها رضي الله عنها: (ما ترك رسول الله صلى الله عليه وسلم ديناراً، ولا درهماً، ولا بعيراً، ولا شاة) لا يعارض ما كان له صلى الله عليه وسلم من أراض في خيبر وفدك، فالمقصود: أنه ما ترك شيئاًَ يورث يحتاج إلى أن يوصى به، وما كان له من أموال إنما ينتقل أمرها إلى الخليفة، فهو من يصرفها في الأمور التي كان يصرفها فيها النبي صلى الله عليه وسلم في حياته بمعنى: أنه ينفق على أهل بيت النبي صلى الله عليه وسلم وقرابته؛ ولهذا قال أبو بكر رضي الله عنه: إنما يأكل آل محمد من هذا المال، وذلك في قصة طلب الإرث، فذكر أن الرسول صلى الله عليه وسلم قال: (إنا معاشر الأنبياء لا نورث، ما تركناه صدقة)، ثم قال: إنما يأكل آل محمد من هذا المال.
ما جاء فيما لا يجوز للموصي في ماله

شرح حديث: (الثلث والثلث كثير)

قال المصنف رحمه الله تعالى: [ باب ما جاء فيما لا يجوز للموصي في ماله. حدثنا عثمان بن أبي شيبة و ابن أبي خلف قالا: حدثنا سفيان عن الزهري عن عامر بن سعد عن أبيه رضي الله عنه أنه قال: (مرض مرضاً -قال ابن أبي خلف : بمكة. ثم اتفقا- أشفى فيه، فعاده رسول الله صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! إن لي مالاً كثيراً وليس يرثني إلا ابنتي، أفأتصدق بالثلثين؟ قال: لا، قال: فبالشطر؟ قال: لا، قال: فبالثلث؟ قال: الثلث، والثلث كثير، إنك أن تترك ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس، وإنك لن تنفق نفقة إلا أُجرت بها حتى اللقمة ترفعها إلى في امرأتك، قلت: يا رسول الله! أتخلف عن هجرتي؟ قال: إنك إن تخلف بعدي فتعمل عملاً صالحاً تريد به وجه الله لا تزداد به إلا رفعة ودرجة، لعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون، ثم قال: اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم، لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وآله وسلم أن مات بمكة) ]. أورد أبو داود : [ باب فيما لا يجوز للموصي في ماله ]. أي: ما لا يجوز للموصى أن يوصي به في ماله، والمراد بيان الشيء الذي لا يجوز أن يفعله من يريد أن يوصي بشيء من ماله أو بماله، وذلك أنه لا يوصي بأكثر من الثلث؛ لأن الوصية بأكثر من الثلث ليست جائزة، وكذلك لا يوصي للوارث لا من الثلث ولا من غير الثلث، فالمقصود من ذلك: بيان الشيء الذي لا يجوز للإنسان أن يوصي به في ماله. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه أنه كان مرض بمكة مرضاًً شديداً أشفى فيه وأشرف على الموت، واشتد مرضه، وقوله: [ أشفى فيه ] كناية عن شدة مرضه، وأنه خشي أن يموت به، ولهذا قال: [ إن لي مالاً كثيراً ولا يرثني إلا ابنتي ] يعني: لا يرثه بالفرض، وليس معنى ذلك أنه ليس له عصبة فإنه من بني زهرة من قريش، وله أقارب وله عصبة، ولكن في ذلك الوقت ليس له إلا ابنتين، ومعلوم أنه رضي الله عنه عاش ومكث مدة طويلة، وحصل على يديه خير كثير، وفتحت فتوحات على يديه، وكان على إمرة الجيش في القادسية وغير ذلك من الفتوحات التي حصلت على يديه رضي الله عنه وأرضاه، فقد عُمَّر وانتفع به أقوام دخلوا في هذا الدين، وتضرر به آخرون قتلوا وهم كفار في إمارته وفي قيادته لبعض الجيوش في خلافة عمر رضي الله عنه وأرضاه. (أفأتصدق بالثلثين؟ قال: لا، قال: فبالشطر -أي النصف-؟ قال: لا، قال: فبالثلث؟ قال: الثلث، والثلث كثير) معناه: أنه ليس الثلث بقليل؛ لأنه يريد أن يوصي بشيء كثير، فهو لما انتهى إلى الثلث قال: (والثلث كثير) يعني: هذا الذي أذن له في أن يوصي به كثير وليس بقليل. وهذا يدل على أن الإنسان عندما يوصي بشيء من ماله لا يجوز له الزيادة عن الثلث، وهذا هو الذي أراده المصنف من قوله: [ ما لا يجوز للموصي في ماله ] بمعنى: أنه لا يجوز له أن يزيد عن الثلث، وإن نقص عن الثلث لا بأس، لكن الذي لا يجوز هو الزيادة على الثلث. قوله: (إنك أن تترك ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس) . بين فيه صلى الله عليه وسلم الحكمة من كون الإنسان لا تزيد وصيته عن الثلث إلى الثلثين أو النصف أو ما فوق الثلث، قال: (إنك أن تترك ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس) يعني: كونك تجعل عندهم شيئاً يغنيهم -سواء كان الذي يرث بالفرض وهما ابنتاه، أو الذي يرث بالتعصيب وهم قرابته الذين يعصبونه- خير من أن تذرهم عالة على غيرهم فقراء، والعائل هو الفقير، قال الله: وَوَجَدَكَ عَائِلًا فَأَغْنَى [الضحى:8] يعني: فقيراً فأغناه الله عز وجل، إنك أن تذرهم أغنياء بما تخلفه لهم من المال خيراً من أن تذرهم عالة يسألون الناس بأكفهم، ويمدون أيديهم للناس يستجدون لحاجتهم، ووجود مال لهم يغنيهم عن السؤال خير لك. (وإنك لن تنفق نفقة إلا أجرت بها، حتى اللقمة ترفعها إلى في امرأتك) معناه: أن الإنسان حتى في الأمور التي للنفس فيها حظوظ إذا احتسب الأجر عند الله عز وجل فإنه يؤجر على ذلك، بل الأمور الواجبة على الإنسان من النفقات الواجبة من الناس من يحتسب الأجر ويرجو الثواب، ومنهم من يكون غافلاً عن ذلك ولا يفكر، ومن الناس من يمنع الحق الواجب عليه، ولا يخرج إلا عن طريق القاضي أو السلطان، مثل هذا لا يحصل أجراً على النفقة التي ألزم بها من جهة السلطان وهو غير منشرح الصدر لها، والإنسان الذي يؤدي ما هو واجب عليه، وما هو متعلق بحظ نفسه حتى مع أهله وزوجته فإنه يكون مأجوراً على ذلك. (قلت: يا رسول الله! أتخلف عن هجرتي؟ قال: إنك إن تخلف بعدي فتعمل عملاً صالحاً تريد به وجه الله لا تزداد به إلا رفعة ودرجة). قال رضي الله عنه:[ أتخلف عن هجرتي؟ ]؛ لأنه كان من المهاجرين، والمهاجرون تركوا أوطانهم لله عز وجل، فهم لا يحبون أن يموتوا في البلد الذي هاجروا منه، وإنما يحبون أن يموتوا في البلد الذي هاجروا إليه، فقال: [ أتخلف عن هجرتي؟ ]، فهو يخشى أن يموت بمكة فيكون مات في البلد الذي هاجر منه، ويحب أن يموت في البلد الذي هاجر إليه، ولهذا جاء عن عمر رضي الله عنه أنه قال في سفر: (اللهم ارزقني شهادة في سبيلك، واجعل وفاتي في بلد رسولك صلى الله عليه وسلم)، فهو يريد أن يموت في مكان هجرته، وفي الدار التي هاجر إليها، وقد تحقق ذلك؛ فحصلت له الشهادة، وحصل أن مات في دار هجرته مدينة رسول الله صلى الله عليه وسلم، وأكرمه الله بالدفن بجوار رسول الله صلى الله عليه وسلم، وجوار أبي بكر رضي الله تعالى عنه وأرضاه، فكانوا يكرهون أن يموتوا في الدار التي هاجروا منها وهي مكة. وهذا عام في كل الذين تركوا أوطانهم، أما في ذلك الزمن فلا هجرة بعد فتح مكة؛ لأنها صارت دار إسلام، ولكن الإنسان إذا هاجر من بلد كافر إلى بلد مسلم فلا شك أن كونه يموت في دار هجرته أحسن من كونه يموت في البلد الذي هاجر منه. (إنك إن تخلف بعدي فتعمل عملاً صالحاً تريد به وجه الله لا تزداد به إلا رفعة ودرجة). أخبر صلى الله عليه وسلم أنه إن يخلف ويعيش بعده؛ فإن زيادة عمره يحصل بها زيادة أجر وزيادة ثواب وزيادة عمل، فيحصل رفعة وثواباً عند الله سبحانه وتعالى؛ لأن الإنسان إذا وفق لأن يطول عمره ويحسن عمله فإن ذلك من الخير له، وكونه يطول عمره ويحسن عمله فعلى مر الأيام والسنين يعمل أعمالاً صالحة يؤجر عليها ويثاب. قوله: (لعلك أن تخلف) يعني: تعيش (فينتفع بك أقوام ويضر بك آخرون) ، وكان أشفى على الموت في ذلك المرض، وقد وقع ما أشار إليه رسول الله صلى الله عليه وسلم وما ذكره النبي صلى الله عليه وسلم؛ فإنه عاش مدة طويلة، وانتفع به أناس وتضرر به أناس، فأناس دخلوا في الدين الإسلامي على يديه وبقيادة الجيوش التي ذهبت في الجهاد في سبيل الله، ومنهم من مات على الكفر على أيدي المجاهدين في سبيل الله الذين هو على رأسهم؛ فتضرر به أناس وانتفع به أناس كما أخبر بذلك رسول الله عليه الصلاة والسلام، وهذا من دلائل نبوته عليه الصلاة والسلام، فقد أخبر عن أمر يقع وقد وقع كما أخبر عليه الصلاة والسلام. [ (ثم قال: اللهم أمض لأصحابي هجرتهم، ولا تردهم على أعقابهم) ]. يعني: كونهم يبقون على ما صاروا عليه من الهجرة، وأن يموتوا في دار هجرتهم، وألا يعودوا إلى البلد الذي هاجروا منه، ولهذا كان الرسول صلى الله عليه وسلم بعد الحج يأمر الناس بأن يقيموا ثلاثة أيام ثم ينصرفوا عن دار هجرتهم التي هاجروا منها، إلى الدار التي هاجروا إليها وهي المدينة . (اللهم أمض لأصحابي هجرتهم) يعني: أنهم يبقون على هجرتهم وأن يموتوا في غير البلد الذي هاجروا منه حتى تتحقق لهم الهجرة. ثم بعد ذلك قال: (لكن البائس سعد بن خولة) . سعد بن خولة من المهاجرين، قيل: إنه لم يهاجر ومات بمكة، وقيل: إنه هاجر ورجع إلى مكة ومات بها فلم يحصل أن مات في الدار التي هاجر إليها. ثم قال راوي الحديث عن النبي صلى الله عليه وسلم سعد بن أبي وقاص أو الزهري : [ يرثي له ] ؛ لأنه ما حصل له كالذي حصل لغيره من أنه يموت في الدار التي هاجر إليها، بل مات في الدار التي هاجر منها، ومعناه: أنه فاته ما حصل لغيره ممن كملت هجرته ومات في دار هجرته فكان أقل منه.

تراجم رجال إسناد حديث: (الثلث والثلث كثير )

قوله: [ حدثنا عثمان بن أبي شيبة و ابن أبي خلف ]. عثمان بن أبي شيبة مر ذكره، و ابن أبي خلف هو: محمد بن أحمد بن أبي خلف وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. والزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. عامر بن سعد بن أبي وقاص وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سعد بن أبي وقاص، أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. ومما يلاحظ أن عامر بن سعد هو ابن لسعد ، وهو يقول: [ ليس يرثني إلا ابنتي ]، وهذا كان فيما بعد، أما حين أشفى على الموت فلم يكن عنده إلا ابنتين، ولكنه بعد ذلك عاش وولد له.
الأسئلة

إثم الذين يطعنون في الصحابة

السؤال: من يطعنون في سعد رضي الله عنه هل لهم حظ من قوله صلى الله عليه وسلم: (ويضر بك آخرون)؟ الجواب: لا شك أن لهم نصيباً من هذا، ومعلوم أن هذا لا يختص بسعد بل كل من تكلم في الصحابة فإنه يضر نفسه ويجني عليها، كما قال الحافظ ابن حجر لما جاء عند حديث المصراة في فتح الباري، وكان بعض أتباع الأئمة الذين لا يقولون بمقتضى حديث المصراة الذي رواه أبو هريرة قالوا عنه: و أبو هريرة ليس كعبد الله بن مسعود في الفقه، وكأنه يغمز له بأنه ليس صاحب فقه كابن مسعود ، قال الحافظ ابن حجر : وقائل هذا الكلام إنما آذى نفسه، ومجرد تصوره كاف عن الحاجة إلى بيان فساده. ولا شك أن كل من يقع في أعراض آحاد المسلمين فإنه قد جنى على نفسه وضر نفسه؛ لأن الوقوع في سلف هذه الأمة وفي خير هذه الأمة أصحاب رسول الله صلى الله عليه وسلم الذين هم الواسطة بين الناس وبين رسول الله عليه الصلاة والسلام الذين نقلوا الكتاب والسنة لا شك أنه من أعظم الجناية من الإنسان على نفسه؛ لأنه يتكلم في خيار الناس، وفي سادات هذه الأمة الذين هم خيرها وأفضلها، ولم يأت أحد بعدهم مثلهم؛ لأن الله تعالى أكرمهم في هذه الحياة الدنيا بصحبة رسول الله صلى الله عليه وسلم، واختار الله نبيه للرسالة، واختار له أصحاباً يجاهدون معه، ويتلقون الكتاب والسنة عنه، ويؤدونهما إلى الناس من بعدهم، فهم الواسطة بين الناس وبين الرسول صلى الله عليه وسلم، وما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة، ومن لم يصل إلى الرسول صلى الله عليه وسلم عن طريق الصحابة فإنه لا صلة له بالرسول صلى الله عليه وسلم، ولا علاقة له بالرسول صلى الله عليه وسلم، وصلته بالرسول مبتورة مقطوعة؛ لأن الخير والحق والهدى ما وصل إلى الناس إلا عن طريق الصحابة، والله عز وجل اختاره للرسالة، واختار أصحابة لتحمل الرسالة وتلقيها عنه. ولهذا قال أبو زرعة الرازي : إذا رأيتم من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق؛ وذلك أن الكتاب حق، والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء -أي: الذين يتكلمون في أصحاب الرسول صلى الله عليه وسلم- يريدون أن يجرحوا شهودنا، ليبطلوا الكتاب والسنة، والجرح بهم أولى وهم زنادقة؛ لأن القدح في الناقل قدح في المنقول، فالقاضي إذا جاء عنده شهود يشهدون فالمدعى عليه قدح في الشهود، فهذا الذي شهد به لا يعتبر؛ لأن الشاهد ردت شهادته، ولهذا يقول أبو زرعة : وهؤلاء يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة؛ لأن القدح في الناقل قدح في المنقول، فليست القضية قضية أن من تكلم في سعد تضرر، بل من تكلم في آحاد من المسلمين فضلاً عن صحابة رسول الله صلى الله عليه وسلم فإنه يضر نفسه.

حكم المراثي

السؤال: يقول صاحب العون: [ يرثي له ] من رثيت الميت مرثية إذا عددت محاسنه، ورثأت بالهمزة لغة فيه، فإن قيل: (نهى رسول الله صلى الله عليه وسلم عن المراثي) كما رواه أحمد و ابن ماجة وصححه الحاكم ، فكيف يفعله؟ فالجواب: أن المرثية المنهي عنها ما فيه مدح الميت وذكر محاسنه الباعث على تهييج الحزن وتجديد اللوعة، أو فعلها مع الاجتماع لها، أو على الإكثار منها دون ما عدا ذلك، فما رأيكم؟ الجواب: الظاهر أن الحديث ليس من هذا القبيل؛ لأنه قال: [ يرثي له ]، وما قال: يرثيه، يعني: يتأسف عليه، ويحزن؛ لأنه ما حصل له الذي حصل لغيره، فهذا هو معنى [ يرثي له ]؛ لأن يرثي له غير كونه يرثيه، فهو هنا يحزن أو يتأسف على الشيء الذي فاته من الخير، فهو بمثابة الفقير الذي فاته الغنى، فيكون هذا فاته ثواب تمام الهجرة. (والمراد هنا توجعه عليه السلام وتحزنه على سعد ؛ لكونه مات بمكة بعد الهجرة منها لا مدح الميت لتهييج الحزن، كذا ذكره القسطلاني )."


شرح سنن أبي داود - 337

شرح سنن أبي داود [337]

حض الشرع الناس على الصدقة، وجعل أفضلها ما يكون في وقت الصحة في البدن والحرص على المال، وشرع الوصية لما بعد الموت، ويجب أن يكون الوصي أميناً قوياً، وأن يجتهد في عمل كل ما يحفظ مال اليتيم، وإن كان فقيراً فله أن يأكل بالمعروف، وإن كان غنياً فليستعفف.

ما جاء في كراهية الإضرار في الوصية

شرح حديث: (أن تصدق وأنت صحيح حريص ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في كراهية الإضرار في الوصية. حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا عمارة بن القعقاع عن أبي زرعة بن عمرو بن جرير عن أبي هريرة رضي الله عنه قال: (قال رجل لرسول الله صلى الله عليه وآله وسلم: يا رسول الله! أي الصدقة أفضل؟ قال: أن تصدق وأنت صحيح حريص، تأمل البقاء وتخشى الفقر، ولا تُمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما جاء في كراهية الإضرار بالوصية ] أي: أنه عندما يوصي لا يحصل منه إضرار بأحد، أو قصد لإلحاق الضرر بأحد، وإنما عليه أن يكون عادلاً في وصيته، كما عليه أن يكون عادلاً في جميع تصرفاته. أورد رحمه الله حديث أبي هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه أن النبي صلى الله عليه وسلم سأله رجل: أي الصدقة أفضل؟ وهذا يدلنا على حرص أصحاب رسول الله عليه الصلاة والسلام على معرفة الأعمال الفاضلة، وحرصهم على معرفة الأفضل، وهذا يدلنا على عنايتهم وحرصهم على معرفة ما هو خير وما هو أفضل من غيره ليأخذوا به وليعملوا به رضي الله تعالى عنهم وأرضاهم، فالنبي صلى الله عليه وسلم أخبره أن خير الصدقة أن يتصدق الإنسان وهو (صحيح) يعني: في حال صحته لا في حال مرضه، (حريص) في حال حرصه ورغبته، وكونه يأمل الغنى ويخشى الفقر، ويأمل في الحياة ويخشى الفقر؛ لأنه يطمع في الحياة ويرغب فيها، فهو يبقي على ما عنده، وخير الصدقة ما كان وهو في هذه الحال، يعني: كونه يتصدق في حال صحته، وفي حال رغبته في المال، وحرصه عليه؛ لأنه يأمل الحياة ويخشى الفقر، فإذا تصدق وهو في هذه الحال فهذا هو خير الصدقة. قال: (ولا تمهل) يعني: لا تؤخر حتى إذا مرضت وكادت الروح أن تخرج عند ذلك تفكر في الإنفاق؛ ففي هذه الحال سهل عليه المال ورخص؛ لأنه سينتقل إلى الورثة، فهنا قد يلحق ضرراً بالورثة بأن يعطي عطيات أو يوصي بوصايا، لكن الوصايا كما هو معلوم لا تتجاوز الثلث، وإذا أوصى بشيء زائد عن الثلث فيحتاج الأمر إلى إقرار الورثة، لكن كونه يعطي في حال مرضه وتسمح نفسه وتجود في حال المرض؛ لأنه أيس من الحياة، وكاد أن يفارق الحياة، فقد يدفعه ذلك إلى كونه يضر بالورثة بأن ينفق المال ويتصدق به في حال مرضه بقصد الإضرار، وهذا هو وجه إيراد المصنف هذا الحديث تحت هذه الترجمة، وهي: [ باب ما جاء في كراهية الإضرار بالوصية ]. قال: (ولا تمهل) يعني: لا تؤخر عن حال صحتك وحال حرصك إلى أن يأتي المرض وتشرف على الموت، وترخص عندك الدنيا، ويرخص عندك المال؛ لأنك لم تعد تطمع في البقاء فيها، فعندها تقول: لفلان كذا، ولفلان كذا، وقد كان لفلان، يعني: يعطي ويتصدق، وسمحت نفسه بالمال، وفي هذه الحال يترتب على ذلك إضرار بالورثة؛ لأنه أنفق المال وحال بينهم وبينه، وهذا يدخل في تصرفات المريض، وتصرف المريض في حال المرض المخوف له أحكام التصرف فيه والإعطاء، وله أحكام تخصه، وحتى التطليق في حال المرض المخوف إن كان طلاقاً بائناً من أجل قصد الحرمان من الإرث قال بعض أهل العلم: إنها ترثه إن كان متهماً بحرمانها، أما إذا كان طلاقاً رجعياً فإن الرجعية زوجة، وتجري عليها أحكام الزوجات، ولا فرق بينها وبينهن ما دامت في العدة، ولكن كونه يطلق طلاقاً بائناً من أجل أن يحرمها، قال بعض أهل العلم: إنه إذا كان تطليقه إياها طلاقاً بائناً من أجل حرمانها من الإرث فإنه يعامل بنقيض قصده، وترث ولا تمنع من الميراث؛ لأن هذا التصرف تصرف في حال مرض الموت، فيعامل بنقيض قصده.
تراجم رجال إسناد حديث: (أن تصدق وأنت صحيح حريص ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمارة بن القعقاع ]. عمارة بن القعقاع ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زرعة بن عمرو بن جرير ]. أبو زرعة بن عمرو بن جرير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (لأن يتصدق المرء في حياته بدرهم ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك أخبرني ابن أبي ذئب عن شرحبيل عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (لأن يتصدق المرء في حياته بدرهم خير له من أن يتصدق بمائة درهم عند موته) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه قال: (لأن يتصدق المرء في حياته -يعني: في حال صحته وعافيته- بدرهم خير من أن يتصدق بمائة درهم عند موته) يعني: عندما ييئس من الحياة ويشرف على الموت؛ لأن الأول تصدق بدرهم في حال حرصه على الدنيا، ورغبته في الحياة، وخوفه من الفقر، فإنفاقه درهماً واحداً في حال كون المال عنده غالياً وليس برخيص يحصل فيه الأجر العظيم، وأما إذا أنفق مائة درهم في حال مرضه ويأسه من الحياة، وحال رخص الدنيا والمال عنده؛ فإن ذلك الدرهم أفضل من تلك المائة؛ لأن هذا في حال الرغبة في الحياة، والحرص على المال، وهذا في حال اليأس من الحياة ورخص المال؛ لأنه سيغادر هذه الحياة الدنيا، وإنفاقه قد يكون فيه شيء من الإضرار، وقد يكون ليس فيه إضرار، ولكنه ما فعله إلا لكونه يئس من الحياة. والحديث في إسناده رجل متكلم فيه، فالحديث ضعيف من أجله.
تراجم رجال إسناد حديث: (لأن يتصدق المرء في حياته بدرهم ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم بن أبي فديك ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ أخبرني ابن أبي ذئب ]. ابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن شرحبيل ]. شرحبيل بن سعد أبو سعد وهو صدوق اختلط بآخره، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث ضعفه الألباني من أجل شرحبيل بن سعد أبو سعد .
شرح حديث: (إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبدة بن عبد الله أخبرنا عبد الصمد حدثنا نصر بن علي الحداني حدثنا الأشعث بن جابر حدثني شهر بن حوشب أن أبا هريرة رضي الله عنه حدثه أن رسول الله صلى الله عليه وآله وسلم قال: (إن الرجل ليعمل والمرأة بطاعة الله ستين سنة، ثم يحضرهما الموت فيضاران في الوصية؛ فتجب لهما النا)، قال: وقرأ عليَّ أبو هريرة من هاهنا: مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ [النساء:12] حتى بلغ: َذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء:13]. قال أبو داود : هذا -يعني: الأشعث بن جابر - جد نصر بن علي ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الرجل ليعمل والمرأة ستين سنة في طاعة الله، ثم يحضرها الموت، فيضاران في الوصية، فتجب لهما النار) ، ثم قرأ أبو هريرة من قوله: مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ [النساء:12] حتى بلغ: ذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء:13]، والمقصود: أن هذا من الإضرار بالوصية. والحديث ضعفه الألباني من أجل شهر بن حوشب .
تراجم رجال إسناد حديث: (إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ...)

قوله: [ حدثنا عبدة بن عبد الله ]. عبدة بن عبد الله الضبي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أخبرنا عبد الصمد ]. عبد الصمد بن عبد الوارث صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا نصر بن علي الحداني ]. نصر بن علي الحداني ثقة، أخرج له أصحاب السنن. [ حدثنا الأشعث بن جابر ]. الأشعث بن جابر وهو صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثني شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، أخرج له البخاري في الأدب المفرد ومسلموأصحاب السنن. [ أن أبا هريرة ]. أبا هريرة رضي الله عنه مر ذكره في الإسناد السابق. نصر بن علي ونصر بن علي الحداني صدوق كثير الإرسال والأوهام، أبي داود، وهذا الذي معنا الجد الحداني الجهضمي ، أما الحفيد نصر بن علي فهو ثقة أخرج له أصحاب الكتب الستة، والجد صدوق، أخرج له أصحاب السنن . [ قال أبو داود : هذا -يعني: الأشعث بن جابر - جد نصر بن علي ]. معناه: أن نصر بن عليالجد يروي عن جده لأمه الأشعث بن جابر . ومن أوجه المضارة بالوصية: أن يوصي بأكثر من الثلث لشخص من غير الورثة، أو يوصي لأحد من الورثة بالثلث أو بحدود الثلث، فهذا من الإضرار بالوصية.
ما جاء في الدخول في الوصايا

شرح حديث: (... ولا تولين مال يتيم)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الدخول في الوصايا. حدثنا الحسن بن علي حدثنا أبو عبد الرحمن المقري حدثنا سعيد بن أبي أيوب عن عبيد الله بن أبي جعفر عن سالم بن أبي سالم الجيشاني عن أبيه عن أبي ذر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وآله وسلم: (يا أبا ذر ! إني أراك ضعيفاً وإني أحب لك ما أحب لنفسي، فلا تأمرن على اثنين، ولا تولين مال يتيم). قال أبو داود : تفرد به أهل مصر ]. أورد أبو داود [ باب ما جاء في الدخول في الوصايا ] يعني: كون الإنسان يقبل الوصية، أو يطلب أن يكون قائماً بالوصية، والدخول فيها يعني قبولها وكونه يوصى إليه ويقبل، أو يعرض عليه فيقبل، فالمقصود من الدخول: كون الإنسان يصير وصياً، ويقبل أن يكون وصياً، أو يسعى إلى أن يكون وصياً، أو يرغب في أن يكون وصياً. هذا هو الدخول فيها. والدخول في الوصية إنما يكون لمن عنده قدرة وأهليه وأمانة وقوة؛ لأن الأمين يحافظ على المال، والقوي يكون عنده قدرة على المحافظة عليه؛ لأنه قد توجد الأمانة مع الضعف، وقد يوجد الضعف مع الأمانة، ولكن إذا اجتمعت القوة والأمانة فذلك الخير . ولهذا جاء عن عمر رضي الله عنه وأرضاه أنه جعل الأمر شورى في ستة من أصحاب النبي صلى الله عليه وسلم، ومن بينهم سعد بن أبي وقاص رضي الله تعالى عنه، وكان سعد أميراً لعمر على الكوفة، وحصل بينه وبين جماعة من أهل الكوفة شيء من الوحشة، وتكلموا فيه وذموه وعابوه، وشكوه إلى عمر، حتى أنهم تكلموا في صلاته، وهذا يدلنا على أن السلامة من الناس حصولها صعب، فهذا رجل من أهل الجنة يمشي على الأرض، والناس يعلمون أنه من أهل الجنة، ومع ذلك يتكلمون فيه وفي صلاته، وشكوه إلى عمر في صلاته، وزعموا أن رجلاً من أهل الجنة لا يحسن أن يصلي! وهكذا الأشرار والذين عندهم سوء طوية لا يقفون عند حد، ولكنه عزله لما خشي أن يحصل شيء من هؤلاء السفهاء لا تحمد عقباه، فرأى أن المصلحة أن يعزله حتى لا يحصل شيء بسبب هذه الشحناء التي بينهم وبينه، ولكنه عندما اختار هؤلاء الستة، وكان من بينهم سعد خشي أن أحداً يقول: إنه نسي، كيف يعزله من الكوفة ويرشحه للخلافة؟! يعزله من إمارة مدينة، ثم يرشحه للخلافة! فكان من إنصاف وعدل عمر وفضله رضي الله عنه وأرضاه أنه قال: [ إن أصابت الإمارة سعداً فذاك ] يعني: فهو أهل لها، [ وإن لم تصبه فليستعن به من أمر ] يعني: من يكون أميراً يستعين به إذا لم تصله الإمارة. [ فإنني لم أعزله من عجز ولا خيانة ] يعني: عن الكوفة. أورد أبو داود حديث أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يا أبا ذر ! إني أراك رجلاً ضعيفاً، وإني أحب لك ما أحب لنفسي، فلا تأمرن على اثنين، ولا تولين مال يتيم) يعني: لا تكن أميراً على اثنين أو ثلاثة وذلك لضعفه، ولا يلين مال يتيم أيضاً لضعفه، نعم هو أمين، ولكن فيه ضعف. وقوله: (أحب لك ما أحب لنفسي) المقصود: كما أني أحب الخير لنفسي أحب الخير لك، ولكن ليس معنى ذلك: أن الرسول صلى الله عليه وسلم لن يلي أمر أحد، بل هو إمام المسلمين واختاره الله لرسالته، ولكن من الخير لك ألا تلين مال يتيم، وإن كان غيره قد يكون من الخير له أن يلي مال اليتيم، وأن يكون أميراً على أكثر من اثنين حيث يكون عنده الأمانة مع القوة. إذاً: قوله: (أحب لك ما أحب لنفسي) لا إشكال فيه من ناحية أن الرسول صلى الله عليه وسلم لا يريده أن يكون أميراً على اثنين مع أنه إمام المسلمين صلى الله عليه وسلم وهو قدوة المسلمين عليه الصلاة والسلام، فالمقصود من ذلك أنني أحب لك الخير كما أحب الخير لنفسي، وأنت من هذه الجهة لست أهلاً لذلك، فلا تقدمن على الدخول في الوصايا، يعني: أنه لا يقبل أن يكون وصياً لما فيه من ضعف، أما الأمانة فهي موجودة، والنبي صلى الله عليه وسلم قال: (إني أراك ضعيفاً) ثم قال له: (فلا تأمرن على اثنين)، أي: لا يكون أميراً على أحد من الناس، وكذلك أيضاً في حال السفر، فإذا سافر ثلاثة فإنهم يولون واحداً منهم، فلا يكون هو الأمير عليهم وإنما يكون الأمير غيره. إذاً: الدخول في الوصية أو قبول الوصية، أو كون الإنسان يرغب في أن يكون قائماً بالوصية فيه خطر، فلابد أن يكون عنده القوة مع الأمانة.
تراجم رجال إسناد حديث: (... ولا تولين مال يتيم)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عبد الرحمن المقري ]. أبو عبد الرحمن المقري هو عبد الله بن يزيد المقري المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي أيوب ]. سعيد بن أبي أيوب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي سالم الجيشاني ]. سالم بن أبي سالم الجيشاني المصري مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن أبيه ]. أبوه أبو سالم وهو تابعي مخضرم، ويقال: له صحبة؛ أخرج له مسلم و أبو داود و النسائي . [ عن أبي ذر ]. أبو ذر جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : تفرد به أهل مصر ]. يعني: أن رواته أكثرهم من أهل مصر؛ لأن الأول والثاني والثالث ليسوا من مصر، الذين هم: الحسن بن علي الحلواني و أبو عبد الرحمن المقري المكي و أبو ذر ، وأما الباقون فهم من أهل مصر. والحديث أخرجه مسلم في صحيحه، وأما الراوي الذي طعن فيه الحافظ في التقريب فمردود؛ لأن الحديث أخرجه مسلم ، والرجل من رجال مسلم .
ما جاء في نسخ الوصية للوالدين والأقربين

شرح أثر ابن عباس في قوله تعالى: (إن ترك خيراً الوصية للوالدين والأقربين)

قال المصنف رحمه الله تعالى: [ باب ما جاء في نسخ الوصية للوالدين والأقربين. حدثنا أحمد بن محمد المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ [البقرة:180]، فكانت الوصية كذلك حتى نسختها آية الميراث ]. أورد أبو داود باب نسخ الوصية للوالدين والأقربين، أي: نسخها بآيات وأحاديث المواريث. أورد أبو داود الأثر عن ابن عباس في أن قوله: كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ [البقرة:180] الآية، أن الوصية كانت واجبة للوالدين والأقربين، بمعنى: أن الوالدين لهم نصيبهم من الميراث، والأقربين الذين يرثون لهم نصيبهم من الميراث؛ فنسخت تلك آية المواريث، والذين لا يرثون إذا أوصي لهم في حدود الثلث فإن ذلك سائغ، أما إذا كانوا من الورثة فقد أخذوا نصيبهم من الميراث بالفرض الذي فرضه الله عز وجل والذي شرعه الله، سواء كانوا من أهل الفرض أو من أهل التعصيب؛ فنسخت آية المواريث الوصية للوالدين والأقربين، فلا يجوز أن يوصى لوارث، وقد جاء في الحديث: (إن الله قد أعطى كل ذي حق حقه؛ فلا وصية لوارث) . أما الوصية لغير الوارث من الأقربين غير الوارثين، فهو سائغ في حدود الثلث، والذي يبدو أنه على الجواز لا استحباباً؛ لأنه لو لم يوص فليس عليه شيء في هذا.
تراجم رجال إسناد أثر ابن عباس في قوله تعالى: (إن ترك خيراً الوصية للوالدين والأقربين)

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد المروزي هو أحمد بن محمد بن ثابت بن شبويه وهو ثقة، أخرج له أبو داود . [ حدثني علي بن حسين بن واقد ]. علي بن حسين بن واقد صدوق له أوهام، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو ثقة له أوهام أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد بن أبي سعيد النحوي وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ وابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الوصية للوارث

شرح حديث: (... فلا وصية لوارث)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الوصية للوارث. حدثنا عبد الوهاب بن نجدة حدثنا ابن عياش عن شرحبيل بن مسلم سمعت أبا أمامة رضي الله عنه سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (إن الله قد أعطى كل ذي حق حقه؛ فلا وصية لوارث) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه تحت باب ما جاء في الوصية لوارث، أي: أنها لا تجوز؛ لأن الميراث قد شرعه الله عز وجل وكل يأخذ نصيبه من الميراث؛ فلا يوصى لوارث لا من الثلث ولا من غير الثلث؛ لأن الله تعالى قد أعطى كل ذي حق حقه. وقد ذهب بعض أهل العلم إلى أن ذلك لا يجوز بحال لقوله: (لا وصية لوارث)، حتى ولو أجاز الورثة؛ لأن ذلك دخول في شيء منع منه، ولأن هذا فيه إيثار وتقديم لبعض الورثة، ومنهم من أجاز ذلك إذا أجازت الورثة؛ فتصح الوصية بإجازة الورثة. أورد أبو داود حديث أبي أمامة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله قد أعطى كل ذي حق حقه؛ فلا وصية لوارث) أي: أعطى كل ذي حق حقه من المواريث التي بينها في كتابه العزيز، وكذلك بينها رسوله الكريم صلى الله عليه وسلم في سنته المطهرة. ثم قال: (فلا وصية لوارث) يعني: أنه بعد أن أعطى كل ذي حق حقه من الميراث فلا يوصى للورثة. وهذا الحديث مما يستدل به بعض الأصوليين على نسخ القرآن بالسنة، وذلك أن قوله: كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ [البقرة:180]، حكم ثبت بالكتاب، وقوله: (لا وصية لوارث)، حكم ثبت في السنة، فقالوا: إن هذه الآية نسخت بقوله صلى الله عليه وسلم: (لا وصية لوارث). والذي يبدو أن القول الأول هو الأولى، وأنه لا يجوز أن يوصى للوارث ولو أجاز ذلك الورثة. وما جاء نفيه من أنه لا وصية له، يعني: الوصية في حدود الثلث، لكن إذا أوصى بغيره، فإذا أجازه الورثة فلا بأس بذلك، وكما هو معلوم حتى في الحياة فإن التمييز بينهم في العطية لا يجوز، بل يجب التسوية بينهم في العطية، وهنا يوجد تمييز لهم، فالأجنبي له أن يعطيه في حياته، ولكن ليس له أن يعطي أحد أولاده ويحرم الباقين، لكن إذا أعطى واحداً من أولاده يعطي الباقين مثله، ولا عبرة برضاهم أو عدم رضاهم في الحياة وبعد الممات؛ لأنهم حتى لو رضوا فإن النفوس قد لا يوجد فيها ارتياح واطمئنان .
تراجم رجال إسناد حديث: (... فلا وصية لوارث)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة أخرج له أبو داود و النسائي . [ حدثنا ابن عياش ]. ابن عياش هو إسماعيل بن عياش وهو صدوق يحتج به في روايته عن الشامين، وهذه منها، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن شرحبيل بن مسلم ]. شرحبيل بن مسلم وهو صدوق فيه لين أخرج له أبو داود و الترمذي و ابن ماجة . [ سمعت أبا أمامة ]. أبو أمامة صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا سند رباعي، وهو من أعلى الأسانيد عند أبي داود .
ما جاء في مخالطة اليتيم في الطعام

شرح أثر سبب نزول قوله تعالى: (ويسألونك عن اليتامى...)

قال المصنف رحمه الله تعالى: [ باب مخالطة اليتيم في الطعام. حدثنا عثمان بن أبي شيبة حدثنا جرير عن عطاء عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: لما أنزل الله عز وجل: وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ [الأنعام:152]، و إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا [النساء:10] الآية. انطلق من كان عنده يتيم فعزل طعامه من طعامه وشرابه من شرابه، فجعل يفضل من طعامه فيحبس له حتى يأكله أو يفسد؛ فاشتد ذلك عليهم، فذكروا ذلك لرسول الله صلى الله عليه وعلى آله وسلم؛ فأنزل الله عز وجل: وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ [البقرة:220]، فخلطوا طعامهم بطعامه وشرابهم بشرابه ]. أورد أبو داود باب مخالطة اليتيم في الطعام، يعني: أن ذلك سائغ، وأن الإنسان إذا كان عنده يتيم يأكل معه وأراد الولي أن ينفق على اليتيم من مال اليتيم نفسه فإنه يتحرج من ذلك، فله أن يخالطه لكن بحيث يؤخذ من طعام هذا ومن طعام هذا، أو يصرف من نقود هذا ومن نقود هذا .. كل بحسبه، وكل على قدره، فيؤخذ من اليتيم مقدار ما يستحقه الشخص المفرد، وصاحب البيت ينفق على قدر أهل البيت، ويخلط هذا مع هذا ويشترى الطعام، يعني: تدفع النقود من هذا والنقود من صاحب البيت ثم يشترى الطعام ويطبخ ويأكل الجميع منه، وهذه هي المخالطة، في الأكل، ولما نزل قول الله عز وجل: إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا [النساء:10]، عزلوا طعامهم من طعامهم وشرابهم من شرابهم، فصار الطعام لليتيم يعطى منه، وإذا فضل فضلة حبست له حتى يأكلها، أو تنتن فتفسد فلا يستفيد منها لا هو ولا غيره، فأنزل الله عز وجل هذه الآية: وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ [البقرة:220] يعني: يعلم الذي عنده إحسان إلى اليتيم، والذي عنده إساءة إلى اليتيم، والذي عنده إصلاح لمال اليتيم، والذي عنده إفساد لمال اليتيم، الله تعالى يعلم ذلك ولا يخفى عليه، ولكن المخالطة لا بأس بها ولا مانع منها، والحرج والمشقة التي تحصل لعزل طعامه من طعامه الله تعالى رفعها وأباح المخالطة، فالمخالطة لا بأس بها ولا مانع منها، والشيء الذي كانوا يفعلونه في الأول سائغ لكن مع العدل، فلا يؤخذ من مال اليتيم إلا على قدر حاجة اليتيم فقط، ويخلط الطعام مع الطعام، ويأكل الجميع من الطعام، ويكون الطعام للجميع، والجميع يستفيدون منه. وأثر ابن عباس هو في بيان سبب نزول هذه الآية، وأنهم تحرجوا وعزلوا طعامهم من طعامهم، فتعرض للفساد فرخص وأذن لهم بأن يخلطوا طعامهم مع طعامهم وأنزل الله هذه الآية.
تراجم رجال إسناد أثر سبب نزول قوله تعالى: (ويسألونك عن اليتامى...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وأخرج له النسائي في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن السائب صدوق اختلط، وجرير ممن سمع منه بعد الاختلاط، أخرج له البخاري وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. والحديث في إسناده عطاء بن السائب وقد اختلط، وسماع من سمع منه قبل الاختلاط هو المعتبر، ومن سمع منه بعد الاختلاط فهذا غير معتبر، و جرير ممن سمع منه بعد الاختلاط، والذين سمعوا منه قبل الاختلاط سبعة، أورد الحافظ ابن حجر في آخر ترجمة عطاء بن السائب في تهذيب التهذيب ستة، ويضاف إليهم الأعمش فيكونون بذلك سبعة، وجرير ليس منهم، بل جاء التصريح بأنه سمع منه حديثاً. والحديث صححه الألباني و ابن كثير رحمه الله، وفيه ذكر سبب نزول الآية وهو: أنهم كانوا يتحرجون، وبعد ذلك أذن لهم، والذي يدل عليه الحديث هو مقتضى الآية. إذاً: سبب نزولها هو هذا الذي كان موجوداً من قبل، والآية صريحة في جواز هذا الذي جاء في هذا الحديث، والحديث صححه الألباني ، ولعل له طرقاً أخرى غير الطريق التي فيها جرير عن عطاء بن السائب ، و النسائي رواه وفي إسناده من هو من غير السبعة الذين سمعوا قبل الاختلاط مثل جرير . والذين رووا عن عطاء بن السائب قبل الاختلاط هم : سفيان الثوري و شعبة و زهير و زائدة و حماد بن زيد و أيوب السختياني و الأعمش . راجح السلسلة الصحيحة رقم (660).
ما جاء فيما لولي اليتيم أن ينال من مال اليتيم

شرح حديث: (كُلْ من مال يتيمك غير مسرف ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء فيما لولي اليتيم أن ينال من مال اليتيم. حدثنا حميد بن مسعدة أن خالد بن الحارث حدثهم حدثنا حسين -يعني المعلم - عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: أن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: (إني فقير ليس لي شيء ولي يتيم، قال: فقال: كل من مال يتيمك غير مسرف، ولا مبادر، ولا متأثل) ]. أورد أبو داود [ باب ما لولي اليتيم أن ينال من مال اليتيم، يعني: هذا الذي يلي مال اليتيم، ويتصرف فيه لمصلحة اليتيم، هل له أن يأخذ شيئاً مقابل هذا العمل الذي يقوم به؟ إذا كان فقيراً فله أن يأكل بالمعروف، وأما إذا كان غنياً فعليه أن يستعفف كما جاء في القرآن: وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ [النساء:6]. (إني فقير ليس لي شيء ولي يتيم) يعني أنه قائم على شئونه وله مال. فقال: (كل من مال يتيمك غير مسرف، ولا مبادر، ولا متأثل) . (كل من مال يتيمك) يعني: فيما هو مقابل عملك، معناه: أنك لا تأكل بدون عمل وبدون مقابل حتى تفنيه وتأكله، فمال اليتيم لليتيم، ولكن إذا عملت عملاً في مال اليتيم لمصلحة اليتيم فلك أجرة على هذا، وهذا في حق من يكون فقيراً، أما من كان غنياً فعليه أن يستعفف، ويكون عمله لليتيم مما يرجو به الثواب من الله عز وجل، والله تعالى ميز بين الغني والفقير فقال: (فليأكل بالمعروف)، والحديث أيضاً بين ما يأكله فقال: (كل من مال يتيمك غير مسرف) يعني: في الأكل، بمعنى: لا يتوسع في الأكل. (ولا مبادر) يعني: مبادر بلوغه، كما قال: وَبِدَارًا أَنْ يَكْبَرُوا [النساء:6] يعني: أنه لا يبادر إلى التصرف في ماله قبل أن يكبر، ثم يذهب عنه المال عندما يبلغ ويسلم له ماله، فلا يصير في يد الولي، فهو ينتهز فرصة وجوده في يده فيبادر إلى الاستفادة منه. (ولا متأثل) يعني: لا يأخذ قطعة منه فيجعلها رأس مال له أو يجعلها مالاً له، وإنما أبيح له أن يأخذ شيئاً يجعله من جملة ماله ولا يتموله ويتملكه، وإنما يأكل فقط دون أن يتملك، وهذا إذا كان فقيراً.
تراجم رجال إسناد حديث: (كُلْ من مال يتيمك غير مسرف ...)

قوله: [ حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق، أخرج له مسلم وأصحاب السنن. [ أن خالد بن الحارث ]. خالد بن الحارث البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين -يعني: المعلم - ]. حسين المعلم ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب بن محمد ، وهو صدوق، أخرج له البخاري في الأدب المفرد ورفع اليدين وجزء القراءة وأصحاب السنن، وجده هو عبد الله بن عمرو بن العاص ، وهو صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وأما ما ذكره الخطابي من آثار على أن من أكل من مال اليتيم يؤديه إليه إذا كبر؛ فالصحيح أنه لا يقضيه؛ لأنه أذن له في أكله فأبيح له ولا يقضيه، وهو في مقابل التصرف فيه لمصلحة اليتيم. قوله: مَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ [النساء:6] المراد به: أنه واجب عليه أن يستعفف، حتى لو قال: أنا صحيح غني، لكني أشتغل في المال فأريد المقابل، لكن الله تعالى أمره بالاستعفاف فعليه أن يستعفف.
متى ينقطع اليتم

شرح حديث: (لا يتم بعد احتلام)

قال المصنف رحمه الله تعالى: [ باب ما جاء متى ينقطع اليتم. حدثنا أحمد بن صالح حدثنا يحيى بن محمد المديني حدثنا عبد الله بن خالد بن سعيد بن أبي مريم عن أبيه عن سعيد بن عبد الرحمن بن رقيش أنه سمع شيوخاً من بني عمرو بن عوف ومن خاله عبد الله بن أبي أحمد أنه قال: قال علي بن أبي طالب رضي الله عنه: حفظت عن رسول الله صلى الله عليه وآله وسلم: (لا يتم بعد احتلام، ولا صمات يوم إلى الليل) ]. أورد أبو داود [ باب متى ينقطع اليتم ] يعني: متى ينتهي اليتم، ويكون الإنسان صار كبيراً تجاوز حد اليتم، ولا يصدق عليه أنه يتيم؟ والجواب: بأن يبلغ، والبلوغ يكون بالاحتلام، ويكون بنبات الشعر الخشن حول القبل، ويكون بإتمام خمس عشرة سنة، ولو لم يكن احتلام ولا نبات شعر، هذا هو الذي يكون به البلوغ، وعند ذهاب اليتم وحصول البلوغ يكون الإنسان مكلفاً، ولكن من ناحية التصرف بالمال لابد من الرشد وزوال السفه مع البلوغ؛ لأن الله تعالى قال: حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ [النساء:6]، فقيد إيصال أموال اليتامى بقيدين: أحدهما: البلوغ، والثاني: الرشد؛ وذلك أنه إذا لم يكن رشيداً كان سفيهاً، ولو كان بالغاً فإنه يضيع المال، ولهذا فإنه يحجر على الشخص من أجل السفه؛ لأن الله تعالى قيد إعطاءه المال بقيدين: البلوغ، وحصول الرشد، وذهاب وزوال السفه، ولهذا يحجر على السفيه في ماله ويعطى منه على قدر حاجته، والباقي يحفظ له. أورد أبو داود هذا الحديث: (لا يتم بعد احتلام) يعني: الإنسان إذا احتلم خرج من كونه يتيماً؛ لأنه بلغ مبلغ الرجال، أو بلغت المرأة مبلغ النساء، وخرجت من كونها يتيمة، فصارت من أهل التكاليف، وصار القلم الذي كان مرفوعاً يجري بالحسنات والسيئات والمؤاخذة. (ولا صمات يوم إلى الليل) يعني: كون الإنسان يسكت ويصمت وينذر ذلك، أو يحصل منه الالتزام بالصمت إلى الليل فلا يتكلم، وقوله: (إلى الليل)، لا يعني أنه إذا كان هناك صمت، ولكن قبل الليل أنه يكون سائغاً، ولكن لعل ذلك كان على اعتبار ما كان في الجاهلية أنه يحصل منهم الصمت يوماً كاملاً، فجاء التنصيص إلى الليل لبيان أن هذا من عادة الجاهلية، وأنه لا يسوغ، وأن كون الإنسان يصمت ويمتنع من الكلام ولا يتكلم ولا يذكر الله فليس له ذلك حتى ولو كان إلى قبل الليل. أما قوله جل وعلا: إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا [مريم:26] ، فليس فيه دليل، إنما ذاك شيء خاص بها، وهو من شرع من قبلنا.
تراجم رجال إسناد حديث: (لا يتم بعد احتلام)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح مر ذكره. [ حدثنا يحيى بن محمد المديني ]. يحيى بن محمد المديني صدوق يخطئ، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن خالد بن سعيد بن أبي مريم ]. عبد الله بن خالد بن سعيد بن أبي مريم ، مستور -بمعنى: مجهول الحال- أخرج له أبو داود . [ عن أبيه ]. أبوه مقبول، أخرج له أبو داود و ابن ماجة . [ عن سعيد بن عبد الرحمن بن يزيد بن رقيش ]. سعيد بن عبد الرحمن بن يزيد بن رقيش ثقة، أخرج له أبو داود . [ أنه سمع شيوخاً من بني عمرو بن عوف ]. هذا مبهم، ولكن فيه المسمى خاله عبد الله بن أبي أحمد ، وقد قيل: إنه صحابي، ولد في حياة النبي صلى الله عليه وسلم، وذكره جماعة في ثقات التابعين، أخرج له أبو داود . [ قال علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه رابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. وفي إسناد الحديث من هو متكلم فيهم، من قيل فيه: مستور، ومن قيل فيه: صدوق يخطئ، ولكن الحديث له شواهد، وقد ذكر الشيخ الألباني رحمه الله لهذا الحديث شواهد في إرواء الغليل.
الأسئلة

ضابط السفه

السؤال: ما ضابط السفه؟ الجواب: كونه يبذر ماله ويضيعه، وليس عنده العقل الذي يجعله يحافظ على ماله.

كيفية استخراج الثلث من التركة

السؤال: إذا أوصى رجل بالثلث هل يقسم كل شيء مما يملك بالثلث؟ الجواب: يمكن ذلك بقسمة كل شيء، ويمكن بالمعاينة بحيث إنه إذا كان عنده مثلا ً عقار ويعرف الثلث في العمارة، والباقي يعادل الثلثين، وليس بلازم أن كل شيء يخرج منه ثلثه، بل يمكن أن يكون الثلث مشاعاً، ويمكن أن يكون متميزاً، بحيث يعرف أن هذا يساوي كذا، وهذا يساوي كذا، وهذا يساوي كذا، فالثلث يكون متميزاً.

حكم الوصية لغير الورثة

السؤال: عندما يوصي المريض لغير الورثة أو لأحد الورثة، هل للموصى له أن يأخذ المال الموصى له في هذه الحالة؟ الجواب: إن كان أكثر من الثلث لغير الورثة فإن هذا يتوقف على إجازة الورثة، وأما الوصية للوارث فلا تجوز؛ لقوله صلى الله عليه وسلم: (لا وصية لوارث)، وليس له أن يأخذ، ولا تنفذ الوصية، ويبقى المال للورثة.

حكم اختصاص بعض الأبناء بالعطية مقابل الخدمة والرعاية

السؤال: رجل كبير في السن وعنده مال كثير، وأولاده كثيرون لكنهم يعقونه، وبعضهم لا يرد عليه السلام ولا يزوره، ولا يسأل عن والده، وله ولد واحد منهم يبره ويحسن إليه ويخدمه في شيخوخته، فهل يجوز له أن يخص هذا الولد بشيء من المال والحالة هذه؟ الجواب: لا يخصه في الوصية، ولكن يمكن أن يعطيه ويملك مالاً في مقابل خدمته له ومقابل قيامه به في الحياة.

حكم الوصية لوارث مقابل الخدمة والرعاية

السؤال: إذا أوصى الرجل لأحد ولديه بقطعة من الأرض لخدمته وعنايته به، فهل يجوز هذا أو لا؟ وإذا لم يجز ذلك فماذا يفعل في هذه القطعة؟ الجواب: إذا أعطاه في الحياة، وكان يستحق مثل ذلك لقيامه به؛ فلا بأس بذلك، لكن الذي ينبغي أن ينجز ذلك في الحياة، والعطية في الحياة سائغة، وكونه يوصي له مقابل عمل لا بأس به، ولا تدخل في الوصية للوارث؛ لأنها مقابل عمل مثل العطية في الحياة، والعطية في الحياة لا تجوز إلا في مقابل عمل، فإذا كانت في مقابل عمل فيجوز ذلك سواء كثر المال أو قل المال، فله أن يعطيه في حياته وله أن يوصي له؛ لأنه ما أوصى له من أجل تمييزه على غيره، وإنما مقابل عمله الذي عمله، فهي مثل الأجرة، وكأنه كان عليه دين ويريد أن يتخلص من هذا الدين، لكن كونه يعطيه في الحياة وينجزه في الحياة هو أولى.

حكم من طلق امرأته في مرض ثم شفي منه

السؤال: شخص طلق زوجته طلاقاًَ بائناً في مرض موته بقصد عدم توريثها، ثم برئ من مرضه، فهل تعتبر طالقاً منه؟ الجواب: إذا برئ فلا شك أنها تعتبر طالقاً، والمقصود من الطلاق قد حصل، ولم يلغ الطلاق، ولكن الكلام على النتيجة والغاية التي من أجلها حصل الطلاق؛ أما إذا طلقها في مرض موته، ثم شفي؛ فإنها تبين منه.

حكم منع المورث للوارث من الميراث

السؤال: رجل أوصى في مرض الموت فقال: إن ابني فلاناً لا يرث، فما الحكم؟ الجواب: ليس له ذلك؛ لأن الله تعالى هو الذي ورّث، وهو الذي أعطى كل ذي حق حقه، فهو يرثه إلا إن قام به مانع من الموانع المعروفة: الرق، والقتل، واختلاف الدين.

حكم الضعيف إن اختير للإمارة

السؤال: إذا كان الشخص ضعيفاً ووضعوه أميراً في سفر، فهل له أن يرفض؟ الجواب: نعم له أن يرفض، ويقول: فلان أولى مني.

حكم الوقف بأكثر من الثلث

السؤال: هل يمكن للرجل أن يوقف أكثر من الثلث؟ الجواب: نعم، فإن الوقف في الحياة ليس له حد.

حكم الأخذ من مساعدات طلاب العلم

السؤال: إذا كان ولي الأمر يعطي مساعدات مالية لطلاب العلم، فهل الأفضل لي أن آخذ من هذه المساعدات أو أستعفف؟ الجواب: إذا كنت غنياً فاستعففت فلا بأس، وإن كنت بحاجة إليها فخذ، وأما إن كان يعطي كل طالب سواء كان غنياً أو فقيراً وهذا أمر يكون لكل من يقوم بهذا العمل من غير تقييد بالحاجة فله أن يأخذ، وإن استعفف فله أن يستعفف.

كتاب الأعلام للزركلي

السؤال: ما رأيكم في كتاب الأعلام للزركلي ؟ الجواب: هو كتاب تراجم، لكنه مشتمل على صور، وكتاب كحالة أولى منه."


شرح سنن أبي داود - 338

شرح سنن أبي داود [338]

من السبع الموبقات والكبائر المهلكات: أكل مال اليتيم ظلماً، وقد وردت آيات وأحاديث في الترهيب من ذلك، فيجب على ولي مال اليتيم ألا يقرب ماله إلا بالتي هي أحسن، وأن يرجو بقيامه على ماله وجه الله والدار الآخرة.

ما جاء في التشديد في أكل مال اليتيم

شرح حديثي أبي هريرة وعبيد بن عمير في اجتناب الموبقات

قال المصنف رحمه الله تعالى: [ باب ما جاء في التشديد في أكل مال اليتيم. حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب عن سليمان بن بلال عن ثور بن زيد عن أبي الغيث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (اجتنبوا السبع الموبقات، قيل: يا رسول الله! وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات). قال أبو داود : أبو الغيث سالم مولى ابن مطيع . حدثنا إبراهيم بن يعقوب الجوزجاني حدثنا معاذ بن هانئ حدثنا حرب بن شداد حدثنا يحيى بن أبي كثير عن عبد الحميد بن سنان عن عبيد بن عمير عن أبيه رضي الله عنه أنه حدثه -وكانت له صحبة- أن رجلاً سأله فقال: (يا رسول الله! ما الكبائر؟ فقال: هن تسع -فذكر معناه، زاد-: وعقوق الوالدين المسلمين، واستحلال البيت الحرام قبلتكم أحياء وأمواتاً) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما جاء في التشديد في أكل مال اليتيم ]. أي: بيان أن ذلك خطير وشديد، وأنه من الكبائر التي حرمها الله عز وجل، وقد جاء في القرآن الكريم بيان خطورته، وكذلك في السنة، وقد جاء في القرآن: إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا [النساء:10]. وجاء في السنة أحاديث منها هذا الحديث: عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اجتنبوا السبع الموبقات) (اجتنبوا) أي: ابتعدوا واحذروا أن تقعوا فيها، ولتكن هي في جانب وأنتم في جانب بحيث لا تقربوها ولا تفعلوا شيئاً منها، وأولها: الشرك بالله عز وجل.
عظم ذنب الشرك

الشرك بالله عز وجل هو أظلم الظلم، وأبطل الباطل، وهو الذنب الذي لا يغفره الله عز وجل، وكل ذنب دونه هو تحت مشيئة الله إن شاء عفا عن صاحبه ولم يعذبه وأدخله الجنة، وإن شاء أدخله النار، ولكنه يخرجه منها ويدخله الجنة، ولا يبقى في النار أبد الآباد إلا من كان كافراً أو مشركاً، فهذا هو الذي يخلد صاحبه في النار، وكل ما دون ذلك من المعاصي وإن كبرت فأمر صاحبها إلى الله عز وجل، كما قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48] أي: دون الشرك (( لِمَنْ يَشَاءُ ))؛ لأنه تحت المشيئة إن شاء غفر الله له ولم يعذبه على ما اقترفه من الكبائر والمعاصي التي هي دون الشرك، وإن شاء عذبه عليها وأدخله النار، ولكنه لا يبقى في النار ولا يخلد فيها كما يخلد الكفار، بل لابد أن يأتي عليه وقت يخرج من النار ويدخل الجنة، فلا يخلد في النار إلا الكفار الذين هم أهلها، ولا سبيل لهم إلى الخروج منها أبداً. والشرك بالله عز وجل بينه النبي صلى الله عليه وسلم بقوله: (أن تجعل لله نداً وهو خلقك)، فالله تعالى هو الذي خلق ورزق، وهو الذي يحيي ويميت، فكيف يجعل لله نداً؟! وهذه الأنداد مخلوقة كانت بعد أن لم تكن، فكيف يعبد الإنسان مخلوقاً مثله! أين العقول؟! العبادة إنما تكون لله عز وجل الذي تفرد بالخلق والإيجاد، وهو الذي يجب أن يفرد ويخص بالعبادة، ولا يجعل مع الله شريك في العبادة، بل يجب أن تكون خالصة لوجه الله، كما قال الله عز وجل: وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56]، وقال: فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا [الكهف:110]، فلابد من الإخلاص لله عز وجل، ولابد من إفراد الله بالعبادة، وهذا هو مقتضى شهادة أن لا إله إلا الله؛ لأن مقتضاها: ألا يعبد إلا الله، وأن تكون العبادة خالصة لوجه الله، لا شريك له فيها، كما أنه لا شريك له في الخلق والإيجاد والإحياء والإماتة، فلا شريك له في العبادة، بل المتفرد بالخلق والإيجاد هو الذي يجب أن يفرد بالعبادة، ولهذا يأتي كثيراً في القرآن الكريم بيان تفرد الله بالخلق والإيجاد، وأنه هو الذي ينفع ويضر، ويأتي بعد ذلك التنبيه على أن من يكون كذلك فهو الذي يجب أن يعبد وحده لا شريك له، كما قال الله عز وجل: أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا [النمل:60]، ثم قال بعد ذلك: أَئِلَهٌ مَعَ اللَّهِ أي: الذي يتفرد بهذا الخلق والإيجاد هو الذي يجب أن يكون وحده المعبود، فلا يجعل معه آلهة ولا يعبد مع الله غيره، (أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل:60] أي: يسوون غير الله بالله. أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ [النمل:61-62]، وهكذا يأتي ذكر تفرده بالخلق والإيجاد والتصرف في الكون كيف يشاء، وأنه هو الذي (( يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ))، ويكون المقصود من ذلك الإلزام بأن تكون العبادة لله وحده لا شريك له، ولهذا يقولون: توحيد الربوبية مستلزم لتوحيد الألوهية، فمن أقر بالربوبية يلزمه أن يأتي بالألوهية؛ لأنه إذا كان الله هو الخالق وحده، والرازق وحده، وكل ما سواه مخلوق، فكيف يعبد المخلوق؟! وكيف تصرف العبادة للمخلوق الذي كان عدماً فأوجده الله؟! هذا المعدوم الذي أوجده الله يعبد فيكون له نصيب من العبادة.. أين العقول؟! أين الفهم؟ ولا بد مع إفراد الله بالعبادة أن تكون العبادة مطابقة لسنة رسول الله صلى الله عليه وسلم؛ فإن كانت على خلاف ذلك كانت من البدع المحرمة التي لا يجوز التعبد لله عز وجل بها؛ لأن الله تعالى يتعبد بما شرع، ولهذا قال بعض أهل العلم في تفسير شهادة أن محمداً رسول الله: هي طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وألا يعبد الله إلا بما شرع، لا يعبد الله إلا بما شرع عز وجل من الشرع الذي أنزله على رسوله صلى الله عليه وسلم، وإذا عبد الله، وأخلصت العبادة لله، ولكنها كانت مبنية على بدعة؛ فإنها تكون مردودة على صاحبها؛ لقوله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) حديث صحيح أخرجه البخاري ومسلم ، وفي لفظ لمسلم (من عمل عملاً ليس عليه أمرنا فهو رد)، وهو أعم من الذي قبله؛ لأنه يشمل ما إذا كان هو المحدث للعمل الذي عمله مخالفاً للشرع به، أو كان المحدث غيره ولكنه اتبع من أحدثه، فقوله: (من عمل عملاً ليس عليه أمرنا فهو رد) أعم من قوله: (من أحدث في أمرنا ما ليس منه فهو رد)؛ لأن الأول جزء من الثاني، أي: أن المحدث للعمل الذي عمله، وكذلك الذي لم يحدثه ولكنه تابع المحدث، كل من هؤلاء وهؤلاء الذين عملوا عملاً على غير وفق السنة أعمالهم مردودة عليهم، وهذا هو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم؛ لأن مقتضى الشهادة بأنه رسول الله أن يتابع، وأن يلتزم بما جاء به عليه أفضل الصلاة وأتم التسليم. إذاً: مقتضى شهادة أن لا إله إلا الله: ألا يعبد إلا الله، ومقتضى شهادة أن محمداً رسول الله: ألا يعبد الله إلا طبقاً لما شرع رسول الله، كما قال الله عز وجل: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ [آل عمران:31] فعلامة محبة الإنسان لله عز وجل: أن يكون متبعاً لما جاء به الرسول صلى الله عليه وسلم قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي ، لابد من البينة على الدعوى، وإذا كانت البينة كاذبة تكون الدعوى كاذبة، فإذا قال: إنه يحب الله ورسوله، ولا يطيع الله ورسوله، ولا يعمل بما جاء عن الله ورسوله؛ فهذه الدعوى غير صادقة بل هي كاذبة. فالدعوى إنما تكون صحيحة إذا قامت البينة عليها، والبينة عليها هي الاتباع، وعلى هذا فلابد من أمرين، وهما: تجريد الإخلاص لله وحده، وتجريد المتابعة للرسول صلى الله عليه وسلم، فلا يعبد إلا الله، ولا يعبد الله إلا طبقاً لما شرع رسول الله صلى الله عليه وسلم، فلا يعبد بالبدع والهوى ومحدثات الأمور، وإنما يعبد بالشرع الذي شرعه الله لرسوله، والذي أنزله الله على رسوله، سواء كان كتاباً أو سنة، هذا هو الذي يتعبد الله به. ولهذا يلزم علي المسلم أن يكون حريصاً على اتباع الكتاب والسنة، وأن يسأل عما جاء في الكتاب والسنة ليعمل به، وهذا هو الذي قامت عليه الرسالات، قال الله عز وجل: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [النحل:36]، فكل رسول أرسله الله يدعو قومه الذين أرسل إليهم إلى أن يعبدوا الله وحده وأن يجتنبوا عبادة غيره. وقال عز وجل: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء:25] (( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ )) أي: أن أي رسول أرسلناه من قبلك نوحي إليه: ((أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ )). إذاً: أظلم الظلم، وأبطل الباطل، وأعظم الذنوب على الإطلاق: الإشراك بالله، وهو صرف حق الله إلى غير الله، كالاستغاثة بغير الله فيما لا يقدر عليه إلا الله، ودعاء الجن، ودعاء الملائكة، ودعاء الغائبين ممن لا يملك لنفسه نفعاً ولا ضراً، وإنما يسأل الإنسان فيما يقدر عليه، ويطلب من الإنسان الحي ما يقدر عليه، أما أن يطلب من الأموات أشياء، ويطلب من الجن أشياء، ويطلب من الملائكة أشياء، وهذه الأشياء لا يجوز أن تطلب إلا من الله؛ فهذا هو الشرك بالله عز وجل، وإن لم يكن هذا شركاً فما هو الشرك؟! هل الشرك فقط أن يدعى أن السماوات والأرض شارك في خلقهما أحد غير الله؟! لا أحد يقول: إن السماوات والأرض شارك في خلقهما أحد غير الله، والكفار لما بعث فيهم الرسول صلى الله عليه وسلم كانوا يقرون بأن الله هو الخالق الرازق المحيي المميت المتصرف في الكون، ولكنهم مع ذلك كانوا يجعلون معه آلهة أخرى، وتلك الآلهة يزعمون أنها تقربهم إلى الله، والله عز وجل لا يحتاج في عبادته إلى واسطة تكون بينه وبين خلقه، يقول الله عز وجل: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ [البقرة:186]، وقال: أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ [الإسراء:57]، فالملائكة والأنبياء وغيرهم الذين يدعونهم من دون الله، هؤلاء كلهم يتنافسون في التقرب إلى الله، ويعملون الأعمال التي تقربهم من الله سبحانه وتعالى، فلا يصرف إليهم شيء من العبادة، ولا تصرف العبادة إلا لله عز وجل. هذا هو الأمر الأول من الأمور السبعة التي قال فيها النبي صلى الله عليه وسلم: (اجتنبوا السبع الموبقات).
وجوب اجتناب الموبقات من الأعمال

هذه السبع التي أولها الشرك وآخرها قذف المؤمنات كلها من الكبائر، والكبائر كثيرة، وأحسن ما قيل فيها: الكبيرة هي الذنب الذي جعل الله عليه حداً في الدنيا، أو توعد عليه بلعنة أو غضب أو نار أو حبوط عمل، فما كان كذلك فهو من الكبائر، وغيره من الصغائر، وعلى الإنسان أن يجتنب الكبائر ويجتنب الصغائر، ولكن الصغائر إذا لم يصر عليها فإن الأعمال الصالحة تكفرها، قال الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]، ويقول صلى الله عليه وسلم: (رمضان إلى رمضان، والجمعة إلى الجمعة، والعمرة إلى العمرة كفارة لما بينهن، ما اجتنبت الكبائر)، فالأعمال الصالحة تكفر الصغائر، ولكن إذا أصر على الصغائر فإنها تلحق بالكبائر؛ لأن الكبائر إذا حصل معها خوف من الله ووجل، وخوف من العقوبات التي تترتب عليها تتضاءل حتى تضمحل وتصبح لا وجود لها، والصغيرة إذا أصر عليها، واستهان بها، ولم يهتم بها الإنسان، ولم يخف من مغبتها؛ تعظم وتضخم حتى تلتحق بالكبائر، ولهذا جاء عن ابن عباس رضي الله تعالى عنهما أنه قال: لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار، فالكبيرة مع الاستغفار تتلاشى وتضمحل، والصغيرة مع الإصرار عليها تضخم وتعظم حتى تلتحق بالكبائر، فلا كبيرة مع الاستغفار ولا صغيرة مع الإصرار.
وجوب اجتناب السحر وبيان خطره

قوله: (والسحر)، السحر هو من أكبر الكبائر، وهو من الكفر، وقد جاء في القرآن بيان أنه كفر، وأن صاحبه ليس له خلاق عند الله عز وجل، وهو: عقد ورقى ينفث فيها، ويحصل بها الضرر بإذن الله عز وجل بهذه الوسيلة المحرمة، والله عز وجل بيده النفع والضر إذا شاء أن يوجد الضر وجد، وإذا شاء أن يسلم منه حصلت السلامة منه، ولكنه عمل محرم، وهو من أكبر الكبائر، وأعظم المصائب، وهو لا يتأتى ولا يحصل إلا عن طريق الكفر، ولهذا كان الصحابة رضي الله عنهم وأرضاهم يعاملون السحرة بالقتل، واعتبروا حدهم القتل. قوله: (وقتل النفس التي حرم الله) أي: المعصومة التي لا يجوز للإنسان أن يتعدى عليها إلا إذا كان بحق، وذلك بالقصاص، أما في غير ذلك فإن الأصل هو العصمة، ولا يجوز للإنسان أن يقدم على مضرة الإنسان وسفك دمه إلا إذا كان بحق، والحق هو القصاص، فإن قتل عمداً فيقتل قصاصاً، كما قال الله تعالى: وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ [البقرة:179].
وجوب اجتناب الربا وبيان أنه من الكبائر

قوله: (وأكل الربا)، وهو أن يباع الذهب بالذهب مع التفاضل، كجنيه بجنيهين، أو ذهب رديء بذهب جيد مع اختلاف الوزن؛ لأنه لا بد من التساوي والتقابض في المثلين، فلا فضل الذي هو زيادة هذا على هذا، ولا نسيئة وهو أن يشترى ذهب بذهب ثم يسلم أحدهم ويؤجل الآخر، فلا بد من التماثل، ولا بد من التقابض؛ فلا ربا فضل ولا ربا نسيئة، وربا الفضل: هو الزيادة في أحد العوضين في النوع الواحد كالذهب بالذهب، وربا النسيئة هو التأجيل، بأن يحصل التساوي ولكن بعضه حاضر وبعضه غائب، أو بعض هذا حاضر وبعضه غائب، فلابد أن يكون كله حاضراًَ، وأن يقبض هذا مع هذا، وكذلك الأشياء المتماثلة مثل التمر بالتمر، والشعير بالشعير، والبر بالبر، لا بد من التماثل فيها والتقابض. فإذا اختلف الجنس بأن بيع ذهب بفضة، أو تمر ببر، فالتفاضل لا بأس به، ولكن لا بد من التقابض، ولهذا قال صلى الله عليه وسلم: (إذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد). إذاً: التقابض لابد منه في جميع الأحوال، والتماثل لابد منه فيما إذا كانا جنساً واحداً، والتقابض لا بد منه إذا كانا جنساً واحداً، وإذا كانا جنسين فلا بأس بالتفاضل لكن بشرط التقابض. أما بالنسبة للأثمان فكون الإنسان يشتري تمراً بفضة أو بذهب يجوز، وإن كانت هذه كلها ربوية، إلا أنها لما كانت أثماناً فلا بأس بأن يكون الثمن حاضراً والمثمن غائباً، أو المثمن حاضراً والثمن غائباً، فتعجيل الثمن وتأجيل المثمن -مثل السلم الذي جاء جوازه- لا بأس به. والله تعالى يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ [البقرة:282] يكتب؛ لأن الذهب والفضة أثمان، وكذلك الأوراق النقدية أثمان، فلا يقال: إنه جنس بآخر، فلا بد فيه من التقابل. وأخذ الربا حرام سواء أكل أو أخذ عن طريق الربا، أو بني به بيت، أو اشتريت به سيارة، كل ذلك حرام، ولكنه عبر بالأكل -وإن كانت جميع أوجه الانتفاع ممنوعة ومحرمة- لأن الأكل هو الغالب في الاستعمال بين الناس؛ لأنهم يأكلون من المال الذي يحصلونه، ويعتمدون على المال الذي يحصلونه في القوت، فليس الأمر مقصوراً على الأكل، بل إذا أخذ الربا واشترى به سيارة أو مسكناً أو لباساً فهو حرام، ولكنه عبر بالأكل لأنه أعم وجوه الانتفاع. قوله: (وأكل مال اليتيم)، المقصود به أن يأخذ الإنسان مال اليتيم سواء اشترى به لباساً أو سيارة أو أي شيء، فصاحبه مرتكب كبيرة، ولكنه عبر بالأكل أيضاً لأنه أعم وجوه الانتفاع، وأكثر وجوه الانتفاع، وإلا فالحكم يعم جميع وجوه الانتفاع. قوله: (والتولي يوم الزحف) أي: عند التقاء المسلمين بالكفار في سبيل الله، ثم يفر؛ لأن هذا يسبب الهزيمة للمسلمين، وينتج عنه ضعفهم أمام عدوهم.
قذف المحصنات الغافلات المؤمنات من الكبائر

قوله: (وقذف المحصنات الغافلات المؤمنات) أي: قذفهن بالزنا، والمحصنات هن العفيفات، والإحصان يأتي ويراد به العفة، ويأتي ويراد به حصول الزواج، ولهذا قال الله عز وجل: وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:24] فقوله: (( وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ )) أي: المتزوجات، ومعنى الآية: أنه لا يجوز للإنسان أن يتزوج بامرأة ذات زوج (( إِلَّا مَا مَلَكَتْ ))، فإن المرأة التي تسبى وهي ذات زوج يبطل زواجها بزوجها الأول، فيحل للإنسان أن ينكحها ولو كانت ذات زوج؛ لأن الزواج الأول ذهب، وملك اليمين حل محله، فلا يجوز الزواج بالمحصنات، ويستثنى من ذلك ذات الزوج الكافر التي سبيت وهي كافرة، وسواء بقيت على كفرها أو أسلمت فإنه تنقطع صلتها بزوجها الأول، ويحل لمالكها ومن وقعت في سهمه أن يطأها على اعتبار أنها ملك يمين، كما قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون:5-6]؛ لأن قضاء الشهوة لا يحل إلا بطريقين اثنين: الأول: الزوجة. والثاني: الأمة التي يملكها الإنسان، وغير ذلك لا يجوز وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7]، فكل شيء وراء الزوجة وملك اليمين من العدوان، حتى العادة السرية؛ لأنها مما وراء ذلك وداخلة في قوله: (( فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ ))، فكل شيء غير الزوجة وملك اليمين محرم، وهو من العدوان. فالإحصان يأتي بمعنى العفة كما يأتي في القذف، ويأتي بمعنى الزواج والتزوج؛ ولذا فإن الزاني المحصن يرجم وإن لم يكن عنده زوجة حين زنى، ولكنه سبق أن تزوج، واستمتع بالطريق المشروع بالزواج، فيقال له: محصن أو محصنة، لكن الإحصان عندما يأتي فيما يتعلق بالقذف فإن المراد به العفيفات. وليس المقصود قذف النساء فقط دون قذف الرجال، بل قذف الرجال أيضاً مثل قذف النساء، قذف المحصنين العفيفين مثل قذف العفيفات، ولكنه جاء التعبير بالمحصنات لأن إلصاق هذا العيب بهن أخطر وأشد من إلحاقه بالرجل؛ لأنه يترتب على زنا المرأة إفساد الفراش، وإلحاق الولد بغير أهله، وربما ينتفي منه بلعان، فيكون في ذلك إفساد للفراش واختلاط الأنساب، وأن يكون في البيت من ليس من أهله، فلذلك جاء التنصيص على المحصنات، وإلا فإن المحصنين مثلهن، ولكن لبيان أن قذف النساء أخطر وأعظم لما يترتب عليه من تلويث للفراش، واختلاط الأنساب، وإلحاق من ليس من البيت بأهل البيت بسبب هذه الجريمة، وبسبب هذا الأمر المنكر؛ نص على (المحصنات المؤمنات الغافلات) أي: اللاتي لم يقعن في الريبة، ولا في الأمر المحرم، ومع ذلك تقذف وهي بريئة. وقوله: (المؤمنات) هذا قيد؛ أي أن هذا الحكم إنما هو في حق العفيفات المؤمنات، وقد عرفنا أن الحكم لا يختص بالنساء وقذفهن، بل قذف الرجال الذين هم عفيفون من الكبائر، كما أن قذف المحصنات من الكبائر.

عدم اختصاص الكبائر بما جاء في الحديث

وهذه السبع جاءت في هذا الحديث، ولا يعني ذلك أن الكبائر محصورة فيها، فإن الكبائر أكثر من ذلك، وكل ما جاء من أحاديث عن رسول الله صلى الله عليه وسلم تدل على أن هذا العمل كبيرة فإنه يلحق بها، ولهذا ذكر العلماء أكثر من هذا العدد، أخذوه من الأحاديث ومن الآيات الكريمة، والإمام الذهبي رحمه الله ألف كتاباً في الكبائر أوصل الكبائر فيه إلى سبعين كبيرة، وجعل آخر الكبائر سب الصحابة؛ لأن سب الصحابة من أكبر الكبائر؛ لأن الصحابة هم الذين جاء عن طريقهم الكتاب والسنة، وهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة، والله تعالى اختار نبيه محمداً صلى الله عليه وسلم للرسالة واختار له أصحاباً أوجدهم في زمانه أكرمهم الله بصحبته، وشرف أسماعهم بسماع حديثه وصوته صلى الله عليه وسلم، ومتع أبصارهم بالنظر إليه؛ فحصل لهم ما لم يحصل للناس، وهم الذين تلقوا الكتاب والسنة، وما عرف الناس كتاباً ولا سنة إلا عن طريق الصحابة، فكبيرة سب الصحابة هي الكبيرة المتممة للسبعين في كتاب الذهبي.
شرح الزيادة الواردة في حديث عبيد بن عمير

ثم أورد أبو داود حديث عبيد بن عمير بن قتادة الليثي وفيه زيادة كبيرتين وهما: (وعقوق الوالدين المسلمين) عقوق الوالدين من أكبر الكبائر، والله تعالى يقرن الإحسان إلى الوالدين بحقه سبحانه وتعالى، وعندما يأتي الأمر بالعبادة يأتي مع ذلك الوصية بالوالدين، قال الله: وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا [الإسراء:23] أي: وأحسنوا بالوالدين إحساناً، وذلك لأهمية البر بالوالدين، وخطورة عقوقهما؛ لأنهما السبب في وجودك، وهما اللذان تعبا من أجلك حتى بلغت مبلغ الرجال، فإحسانهما عليك عظيم، فإذا قابلت الإحسان بالإساءة فهذا يدل على شدة اللؤم، وعلى خبث الطبع. قوله: (واستحلال البيت الحرام قبلتكم أحياء وأمواتاً). المحرمات في كل وقت وفي كل حين محرمة، ولكنها في المكان المقدس أخطر؛ لأن المعصية في الحرم أشد من المعصية في غير الحرم، لأن المعاصي في الزمان الفاضل والمكان الفاضل أعظم منها في غيره، والمعاصي لا تتضاعف بكمياتها بأن تكون السيئة في الحرم بسيئتين أو ثلاث أو عشر، ولكن السيئة في الحرم أعظم من حيث الكيف، ومن حيث الخطورة، أي أنها تضخم وتعظم، والسيئة في الحرم أعظم من السيئة في غير الحرم؛ لأن من يعصي الله في حماه وفي حرمه ليس كالذي يعصيه في مكان آخر، وإن كان الكل معصية لله عز وجل لكن يزداد الأمر خطورة إذا كان في المكان المقدس. وكذلك ما يختص بالحرم مثل الصيد فلا يجوز الصيد في الحرم، ولا يجوز قطع الشجر الذي نبت بدون سبب من الناس، أما ما يزرعه الناس لحاجتهم ومصالحهم فلهم أن يقطعوه، فإذا زرعوا زرعاً أو علفاً لبهائمهم فإنهم يقطعون الذي زرعوه ويعلفونه لبهائمهم، ولكن الشجر الذي نبت من دون فعل الآدميين ليس لهم أن يقطعوه. وقوله: (قبلتكم أحياء وأمواتاً)، هذا يدل على أن الناس عندما يموتون يوجهون إلى القبلة؛ لأنه قال: (قبلتكم أحياء وأمواتاً) أي: في حال حياتكم تتعبدون وتؤدون الصلاة وتتجهون إلى القبلة، وفي حال الموت يوجه الميت إلى القبلة، وعندما يدفن في قبره يكون وجهه إلى القبلة وليس إلى جهة أخرى.
تراجم رجال إسناد حديث أبي هريرة في اجتناب الموبقات

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن ثور بن زيد ]. هو ثور بن زيد الديلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الغيث ]. هو سالم مولى ابن مطيع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
تراجم رجال إسناد حديث عبيد بن عمير في اجتناب الموبقات

قوله: [ حدثنا إبراهيم بن يعقوب الجوزجاني ]. إبراهيم بن يعقوب الجوزجاني ثقة، أخرج له أبو داود والترمذي والنسائي . [ حدثنا معاذ بن هانئ ]. وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا حرب بن شداد ]. حرب بن شداد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن سنان ]. عبد الحميد بن سنان مقبول، أخرج له أبو داود والنسائي . [ عن عبيد بن عمير ]. عبيد بن عمير ولد في حياة النبي صلى الله عليه وسلم، وهو من ثقات التابعين، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عمير بن قتادة الليثي وهو صحابي، أخرج حديثه أبو داود و النسائي و ابن ماجة . و الألباني صحح الحديث، فلعل له شواهد.
ما جاء في الدليل على أن الكفن من جميع المال

شرح حديث استشهاد مصعب بن عمير في أحد وتكفينه

قال المصنف رحمه الله تعالى: [ باب ما جاء في الدليل على أن الكفن من جميع المال. حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن خباب رضي الله عنه قال: (مصعب بن عمير رضي الله عنه قتل يوم أحد ولم تكن له إلا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطينا رجليه خرج رأسه، فقال رسول الله صلى الله عليه وسلم: غطوا بها رأسه، واجعلوا على رجليه من الإذخر) ]. أورد أبو داود : باب ما جاء في الدليل على أن الكفن يكون من جميع المال، أي: أن الميت إذا مات فإن كفنه ومئونة تجهيزه مقدمة على كل شيء في ماله، بمعنى: أنه ليس هناك ميراث ولا وصية؛ كل هذه تؤخر، ويكون المقدم هو كفنه وما يلزم لتجهيزه، هذا هو المقصود بالترجمة، فإن كان المال كثيراً فيؤخذ منه، وإن كان المال قليلاً جداً وما يكفي إلا للكفن؛ فإنه يكون للكفن، وليس هناك ميراث ولا وصية؛ لأنه لم يبق لهم مجال؛ لأن الكفن مقدم، ولأن مئونة تجهيزه وستر عورته مقدمة في ماله. وقد أورد أبو داود حديث خباب بن الأرت رضي الله عنه أن مصعب بن عمير لما استشهد لم يجدوا له إلا نمرة، إن غطوا بها رأسه بدت رجلاه، وإن غطوا بها رجليه بدا رأسه، فالنبي صلى الله عليه وسلم قال: (غطوا بها رأسه، واجعلوا على رجليه من الإذخر) أي: غطوه بهذا النبات، واجعلوه غطاء له، فهذا يدل على أن الكفن مقدم؛ لأنهم ما وجدوا له إلا هذا يكفن به، فدل هذا على أن الكفن يؤخذ من أصل المال، وأنه المقدم على غيره، فإن كان المال كثيراً أخذ منه ما يلزم للتجهيز، وإن كان قليلاً لا يكفي إلا للتجهيز أخذ للتجهيز، ولا يقدم عليه أي أمر من المستحقات التي تؤخر. والشهيد يكفن في ثيابه التي مات فيها، ولا يغسل.

تراجم رجال إسناد حديث (غطوا بها رأسه واجعلوا على رجليه من الإذخر)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة وهو ثقة مخضرم مشهور بكنيته، أخرج له أصحاب الكتب الستة، ويأتي ذكره بكنيته كثيراً، وهو مشهور بها، ويأتي ذكره باسمه، ومعرفة كنى المحدثين من أنواع علوم الحديث، وفائدة معرفته: ألا يظن الشخص الواحد شخصين إذا ذكر بكنيته مرة وباسمه مرة، فإن الذي لا يعرف ذلك يظن أن هذا غير هذا، ولكن من يعرف أن أبا وائل كنية لشقيق ، فإذا وجد شقيقاً في إسناد، ووجد أبا وائل في إسناد آخر يقول: هذا هو هذا، ولا يلتبس عليه ويظنه شخصين مع أنه شخص واحد. [ عن خباب بن الأرت ]. هو صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

ما جاء في الرجل يهب الهبة ثم يوصى له بها أو يرثها

شرح حديث ( قد وجب أجرك ورجعت إليك في الميراث...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يهب الهبة ثم يوصى له بها أو يرثها. حدثنا أحمد بن يونس حدثنا زهير حدثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة رضي الله عنه: أن امرأة أتت رسول الله صلى الله عليه وعلى آله وسلم فقالت: (كنت تصدقت على أمي بوليدة، وإنها ماتت وتركت تلك الوليدة، قال: قد وجب أجرك، ورجعت إليك في الميراث، قالت: وإنها ماتت وعليها صوم شهر، أفيجزئ -أو يقضي- عنها أن أصوم عنها؟ قال: نعم، قالت: وإنها لم تحج، أفيجزئ -أو يقضي- عنها أن أحج عنها؟ قال: نعم) ]. أورد أبو داود رحمه الله باباً في الرجل يهب الهبة ثم يوصى له بها أو يرثها، أي: ما الحكم في ذلك؟ وقوله: (الرجل)، ليس المقصود تخصيص الرجال بالذكر، وإنما المقصود أن الكلام يكون مع الرجال غالباً، مع أن سبب الحديث هو امرأة، فهي التي سألت النبي صلى الله عليه وسلم عن هذه المسألة، فذكر الرجل لأن الخطاب في الغالب يكون للرجال. فإذا أعطى إنسان عطية، أو وهب هبة لإنسان، ثم مات ذلك الإنسان وورثه المعطي، فإن رجوعها إليه بالميراث أو بالوصية لا بأس به، وهو مأجور على عطيته، ولكن الله تعالى ملكه إياها بأن ورثها أو أوصي له بها حيث جازت الوصية له، أما إذا لم تجز الوصية له كأن يكون وارثاًَ، فإن ذلك لا يسوغ إلا بإجازة الورثة على قول بعض أهل العلم. وقد أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: (إني تصدقت على أمي بوليدة) أي: جارية ملكتها إياها، فماتت، فهي تسأل عن هل ترثها مع أنها هي التي أعطتها؟ (قال: قد وجب أجرك) على الله من أجل العطية والهبة (ورجعت إليك في الميراث) أي بأن ورثتيها، فهذا شأن الأموات إذا ماتوا يرثهم أقرباؤهم. ولو كان هذا المال الذي ورثه الميت جاء عن طريق الوارث فإن الوارث أحسن إلى الميت بأن أعطاه في حياته تلك العطية، ولما مات فإن الملك ينتقل من المورث إلى الوارث، ولا بأس أن ينتقل مثل ذلك إلى من حصل منه الذي هو المعطي؛ لأنه قال: (قد وجب أجرك) أي: كونك أعطيتها حصل لك الأجر على العطية، ولكن وصلت إليك بالإرث، فإذا تصدق الإنسان بصدقة أو أعطى عطية، ثم مات من تصدق عليه وهو وارث له، أو وهبه؛ فإن ملكه لذلك الذي خرج منه حق وسائغ ولا بأس به، ولكن الذي لا يسوغ هو أن يشتري الإنسان صدقته ممن تصدق عليه؛ لأنه جاء عن النبي صلى الله عليه وسلم أن عمر رضي الله عنه قال: حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه وظننت أنه يبيعه برخص، فسألت النبي صلى الله عليه وسلم فقال: (لا تشتره ولو أعطاكه بدرهم)؛ لأن الإنسان إذا تصدق على إنسان ثم جاء ليشتري منه فقد يستحي فلا يأخذ حقه كاملاً؛ لأنه في الأصل محسن إليه، فيكون في ذلك مجاملة، وقد يخجل من أن يعامله معاملة الناس الآخرين، فمنع من هذا، أما إذا وصل إليه عن طريق الميراث أو الوصية والموصى له غير وارث وكان في حدود الثلث، فهذا هو الذي قال عنه النبي صلى الله عليه وسلم: (قد وجب أجرك وردها عليك الميراث). قوله: (قالت: وإنها ماتت وعليها صوم شهر، أفيجزئ أو يقضي أن أصوم عنها؟ قال: نعم)، دل هذا على أن الإنسان إذا مات وعليه صوم، سواء كان ذلك الصوم واجباً بأصل الشرع كصوم رمضان، أو واجباً بإيجاب الإنسان على نفسه كالنذر؛ فإن غيره يصوم عنه؛ لقوله صلى الله عليه وسلم: (من مات وعليه صوم صام عنه وليه)، فصوم النذر الإنسان أوجبه على نفسه، وصوم رمضان أوجبه الله عليه، فإذا كان قد أفطر لعذر كالمرض أو السفر، وبعد ذلك شفي من مرضه ولم يحصل منه الصيام، فلوليه أن يقضي عنه، أما إذا كان قد أفطر رمضان لمرض واستمر معه المرض حتى مات؛ فإنه لا قضاء عليه؛ لأنه لم يتمكن من القضاء، أو مرض في رمضان ومات فيه، فإن هذه الأيام التي أفطرها لا قضاء عليه فيها، وإنما القضاء على من تمكن من القضاء بحيث خرج رمضان وشفي بعد رمضان، ولم يحصل منه القيام بالواجب، فهذا هو الذي يقضى عنه. وقوله: (قالت: وإنها لم تحج أفيجزىء أو يقضي عنها أن أحج عنها؟ قال: نعم). كذلك أيضاً سألت عن الحج فقالت: (وإنها لم تحج أفيجزئ أن أحج عنها؟ قال: نعم)، فدل هذا على أن الحج أيضاً تدخله النيابة، وأن الإنسان يمكن أن يحج عن غيره.
تراجم رجال إسناد حديث (قد وجب أجرك ورجعت إليك في الميراث...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عطاء ]. عبد الله بن عطاء صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

حكم لبس ثياب الإحرام من المدينة

السؤال: هل يجوز للحجاج الذين يذهبون من المدينة إلى مكة أن يلبسوا الإحرام من مساكنهم في الفندق؟ الجواب: يجوز ذلك، فإذا أراد الحاج وهو بالمدينة أن يذهب إلى مكة فله أن يستعد للإحرام وهو في منزله حيث يكون على سعة ومهل، فيغتسل ويتجرد من المخيط، ويلبس الإزار والرداء، ويطيب رأسه ولا يطيب ثيابه، ولكنه لا ينوي الإحرام إلا إذا جاء إلى الميقات؛ لأن الإحرام هو النية، وأما لبس الإحرام فليس إحراماً، فالإنسان عندما يلبس إزاره ورداءه وهو في المدينة له أن يغطي رأسه حتى يصل إلى الميقات؛ لأنه ما أحرم إلى الآن، وهذا استعداد للإحرام وليس هو الإحرام؛ لأن الإحرام هو النية، فإذا لبس إزاره ورداءه فله أن يجعل رداءه فوق رأسه لأنه لا يقال له محرم حتى ينوي ويلبي، وعند ذلك لا يغطي رأسه. إذاً: الاستعداد والتهيؤ للإحرام لا بأس أن يكون من المنزل بالمدينة؛ لأن الماء متوافر والدفء متوافر على راحة ومهل، فيغتسل ويلبس إزاره ورداءه فإذا جاء إلى الميقات ينوي ويلبي.

حكم من انتقض وضوءه في طواف الإفاضة

السؤال: كنت حاجاً في سنة من السنوات الماضية، وفي طواف الإفاضة انتقض وضوئي إما في الشوط الثالث أو الرابع، ولكثرة الزحام لم أتمكن من الوضوء، فأكملت الطواف بدون وضوء، فماذا علي؟ الجواب: هذا من سنوات، وكيف لا يسأل الإنسان عن الشيء في وقته حتى يتدارك، وإنما يسأل عنه بعد أن مضى وقت طويل! هذا من الغلط، والإنسان عليه أن يسأل عما أشكل عليه في الحج في وقته؛ لأنه إذا نبه يتدارك، لكن أن يمضي عليه وقت طويل ثم بعد ذلك يسأل فهذا غلط. أما من انتقض وضوءه في الطواف ولم يتوضأ، فما طاف طواف الإفاضة، وطواف الإفاضة باق في ذمته، ويمكن أن يتدارك الآن ولو مضى على ذلك وقت طويل؛ لأن طواف الإفاضة ركن من أركان الحج لا يتم الحج إلا به، فيمكنه أن يأتي به الآن عندما يذهب إلى مكة معتمراً، فبعد أن يطوف ويسعى ويقصر للعمرة يطوف طواف الإفاضة الذي كان عليه فيما مضى، وإن كان متزوجاً وقد وطئ زوجته فإنه يجب عليه أن يذبح شاة؛ لأنه جامع بعد التحلل الأول، لأنه لما حلق رأسه ورمى الجمرة تحلل التحلل الأول، فيبقى عليه التحلل الثاني، فإذا جامع قبل التحلل الثاني فإنه يلزمه أن يذبح شاة في مكة، وتوزع على فقراء الحرم، هذا إن كان متزوجاً، وإن كان غير متزوج فعليه أن يطوف طواف الإفاضة؛ لأنه ركن من أركان الحج، فيأتي به ولو مضى عليه وقت طويل.

حال حديث سجود النبي صلى الله عليه وسلم على الحجر الأسود

السؤال: في الحديث الذي صححه الشيخ الألباني رحمه الله: (كان النبي صلى الله عليه وسلم يقبل الحجر الأسود ويسجد عليه)، فكيف يكون السجود عليه؟ الجواب: لا أعرف صحة السجود عليه، وإنما الذي ثبت وجاء في الأحاديث الكثيرة عنه وعن أصحابه: أنهم كانوا يقبلونه، والسجود إذا ثبت فمعناه: أنه يضع جبهته عليه، هذا إذا ثبت.

حكم التلبية ورفع الصوت بها

السؤال: قال صلى الله عليه وسلم: (أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال)، رواه الخمسة، وصححه الحافظ ابن حجر والألباني ، فهل هذا الحديث يدل على وجوب التلبية، وعلى وجوب رفع الصوت بالتلبية لأن الأمر يقتضي الوجوب؟ الجواب: المشهور عند جماعة من أهل العلم أن التلبية ليست من الواجبات، وإنما هي من الأمور المستحبة، والإهلال هو الإحرام، والإنسان عندما يحرم يقول: لبيك عمرة؛ لأنه ينوي ويذكر ما أحرم به، فإن كان معتمراً بعمرة متمتعاً يقول: لبيك عمرة، وإن كان مفرداً يقول: لبيك حجاً، وإن كان قارناً قال: لبيك عمرة وحجة، والإنسان يهل ويرفع صوته ليتبين له ولغيره النسك الذي دخل فيه، ويحصل به التعييناً، فالإهلال هو عندما يدخل في النسك فينوي بقلبه ويتلفظ بلسانه بالشيء الذي نواه؛ لأن الحج فيه أنساك، فكونه ينوي واحداً منها ويظهره قد جاءت به السنة عن رسول الله صلى الله عليه وسلم. أما الأعمال الأخرى فلا يجوز التلفظ بنيتها، فلا يقول الإنسان: نويت أن أصلى الظهر أربع ركعات، أو نويت أن أصلي الفجر ركعتين، أو نويت أن أطوف، أو نويت أن أتصدق، أو نويت أن أصلي النافلة؛ فهذا كله لا يجوز، ولكن الحج جاء فيه جواز أن يظهر الإنسان ما نواه ويتلفظ به؛ لأنه ثلاثة أنساك، فيظهر ويبين لنفسه ولغيره النسك الذي دخل فيه.

حكم توكيل البنك الإسلامي في ذبح الهدي

السؤال: هل يجوز للحاج أن يودع ثمن الهدي في البنك عوضاً عن أن يذبح بنفسه؟ الجواب: نعم يجوز ذلك؛ لأنك عندما تدفع للبنك الإسلامي للتنمية فهو وكيل عنك، فكأنك أعطيت إنساناً نقوداً وقلت له: اشتره لي ذبيحة واذبحها يوم العيد أو يوم أحد عشر أو اثني عشر أو ثلاثة عشر، فهذا سائغ وجائز، ولا يقال: إن الإنسان قد ساق الهدي، فلا يقال: إن من أحرم بعمرة أو بحج وعمرة يجب عليه الهدي؛ لأن الهدي إنما يجب على القارن والمتمتع، وأما المفرد لا هدي عليه، فالإنسان إذا أعطى البنك لينوب عنه لا يعتبر ساق الهدي، وعليه فلا يحول إحرامه إلى عمرة بأن يفسخ إحرامه بالقران أو الإفراد، فهذا سائغ، والقارن عليه هدي ولا يعتبر بهذا أنه ساق الهدي، فيبقى على إحرامه؛ لأن هذا توكيل، فكأنك وكلت إنساناً يوم العيد أن يشتري لك ذبيحة ويذبحها، ولا بأس بذلك.

حكم من نسي التلبية من الميقات

السؤال: من نسي التلبية من الميقات ولم يتذكرها إلا بعد أن ابتعد عنه كيلو تقريباً، ولا يستطيع الرجوع، فما الحكم؟ الجواب: التلبية ليست بلازمة، وإنما المهم هو النية، وكون الإنسان نوى بقلبه الدخول في النسك وإن لم ينطق فإن هذا يكفيه؛ لأن النطق ليس بلازم ولا واجب، وإنما الواجب هو النية التي في القلب، فالإنسان ينوي بقلبه أنه دخل في الإحرام، وعند ذلك يحرم عليه بهذه النية كل ما كان حلالاً له قبل أن ينوي؛ لأن معنى الإحرام: هو الدخول في النسك، وقيل له: إحرام؛ لأن الإنسان بدخوله في النسك حرمت عليه أشياء كانت حلالاً له قبل أن يدخل في النسك، فقد كان يحل له أن يصيد الصيد، -أي: في غير المدينة؛ لأنه لا يجوز الصيد فيها- ويحل له أن يأخذ شاربه، ويقص أظفاره، ويلبس المخيط، ويغطي رأسه، فإذا دخل في النسك حرمت عليه هذه الأمور كلها، فقيل له: إحرام، لأنه حرم عليه بالإحرام أمور كانت حلالاً له قبل أن يدخل في الإحرام. إذاً: الركن هو الدخول في النسك، وتلفظه بما نواه من حج أو عمرة أو قران ليس بلازم، وإنما اللازم هو الدخول في النسك بقلبه، وإن لم يتلفظ.

توحيد الحاكمية داخل في توحيد الربوبية والألوهية

السؤال: هل يصح تقسيم التوحيد إلى أربعة أقسام رابعها توحيد الحاكمية؟ الجواب: هذا ليس بصحيح؛ لأن الحاكمية داخلة في الثلاثة، وليست خارجة عنها؛ لأنها قسم منها، وليست قسيماً لها؛ لأن القسيم معناه غيره، وأما كونه داخلاً فيه فلا يحتاج إلى أن يفرد ويميز مع أنه داخل في غيره، فأنواع التوحيد ثلاثة وهي: الربوبية، والألوهية، والأسماء والصفات. وتوحيد الحاكمية داخل في الربوبية من جهة أن الحكم لله، والله تعالى هو الذي يحكم، وهو الذي يشرع، وداخل في توحيد الألوهية لأن التنفيذ والتطبيق هو عبادة لله عز وجل، وهذا هو توحيد الألوهية."


شرح سنن أبي داود - 339

شرح سنن أبي داود [339]

إذا مات الإنسان انقطع عمله إلا من ثلاث بينها النبي عليه الصلاة والسلام، ومنها الصدقة الجارية كالوقف ونحوه، فهي مما ينفع الميت بعد موته، كما دلت على ذلك الأحاديث الثابتة عن النبي صلى الله عليه وسلم.

ما جاء في الرجل يوقف الوقف

شرح حديث وقف عمر لأرضه التي بخيبر

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرجل يوقف الوقف. حدثنا مسدد حدثنا يزيد بن زريع ح وحدثنا مسدد حدثنا بشر بن المفضل ح وحدثنا مسدد حدثنا يحيى عن ابن عون عن نافع عن ابن عمر رضي الله عنهما قال: (أصاب عمر رضي الله عنه أرضاً بخيبر، فأتى النبي صلى الله عليه وآله وسلم، فقال: أصبت أرضاً لم أصب مالاً قط أنفس عندي منه، فكيف تأمرني به؟ قال: إن شئت حبست أصلها، وتصدقت بها، فتصدق بها عمر : أنه لا يباع أصلها، ولا يوهب، ولا يورث: للفقراء والقربى والرقاب وفي سبيل الله وابن السبيل)، وزاد عن بشر: (والضيف)، ثم اتفقوا: (لا جناح على من وليها أن يأكل منها بالمعروف، ويطعم صديقاً غير متمول فيه)، زاد عن بشر: قال: وقال محمد : (غير متأثل مالاً) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب الرجل يوقف الوقف ]. ذكر الرجل هنا لأن الخطاب في الغالب مع الرجال، والنساء كذلك إذا أوقفن الأوقاف فلا فرق بين الرجال والنساء في الأحكام. والوقف: هو تحبيس الأصل وتسبيل المنفعة، بمعنى: أن أصل الشيء كالعمارة أو كالبستان أو غير ذلك من الأعيان يوقف، فالأصل يكون محبساً لأعمال يعينها الواقف، ومنفعة وغلة هذا الأصل أو هذه الأعيان أو العين تكون في الجهات الخيرية التي نص عليها الواقف، هذا إن كان الوقف طبقاً للشريعة، أما إذا كان الوقف فيه مخالفة للشريعة فإن ذلك لا يسوغ ولا يجوز صرف الأوقاف في أمور غير مشروعة. والوقف يكون ناجزاً؛ لأن الواقف إذا وقف خرج من ملكه، وصار مخصصاً للشيء الذي وقف عليه، فلا يباع ولا يورث ولا يوهب، وإنما هو شيء ثابت مستقر يصرف في وجوه الخير التي خصصها وعينها الواقف. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما: أن (عمر رضي الله عنه أصاب أرضاً بخيبر)، ومعنى أصاب أرضاً: أي أنها حصلت له من قسمة السهام من الغنائم والفيء، فحصل عليها بهذا الطريق، وكانت أنفس مال تموله، وأنفس مال حصل له، فجاء يستأذن النبي صلى الله عليه وسلم في التصدق بها، فقال: (أصبت أرضاً بخيبر لم أصب مالاً قط أنفس عندي منه، فكيف تأمرني به؟). يريد بذلك المال الأرض، لأن الأرض مال، وأنه لم يصب أنفس من هذا المال الذي هو الأرض، فرجع الضمير مذكراً باعتبار المال، وأن هذه الأرض مال لم يصب مالاً أنفس ولا أفضل منه. قال: (فماذا تأمرني به؟) يستشيره في العمل المشروع أو الفاضل الذي يضع فيه تلك الأرض، أو ذلك المال الذي اعتبره خير مال وصل إليه وتملكه. (فقال: إن شئت حبست أصلها، وتصدقت بها) أي: بثمرتها وبغلتها؛ لأن الأصل إذا حبس معناه أنه لا يتصرف فيه، ولكن المنفعة هي التي تصرف في وجوه الخير التي يعينها الواقف، وبهذا يكون من الصدقات الجارية التي يستمر نفعها، أصولها باقية تثمر وتدر وتغل وتستعمل غلتها وثمرتها في أوجه البر المختلفة التي عينها الواقف، ففي كل سنة تحصل ثمرة أو ما يخرج من وراء هذا الوقف فيوزع على الجهات التي عينها الواقف. وقوله: (وتصدقت بها) أي: تصدقت بالمنفعة في وجوه الخير، فالأصول باقية والثمرة هي التي تصرف في وجوه الخير. قوله: . (فتصدق بها عمر)، أي: جعلها صدقة جارية وهي الوقف، (أنه لا يباع أصلها ولا يوهب ولا يورث)؛ لأن الأصل محبس ممنوع من التصرف فيه، وإنما يتصرف في المنفعة بحيث تصرف في وجوه الخير التي عينها، ولو كان الأصل يمكن التصرف فيه لزال، والوقف ثابت ومستقر، ولا يحول إلا إذا تعطلت منافعه، فإذا تعطلت منافعه يمكن أن يباع ويحول إلى وقف آخر ينتفع به، ولا يبقى مهملاً معطلاً لا يستفاد منه؛ لأن المقصود هو المنفعة التي تترتب عليه، فإذا تعطل الوقف فإنه يحول إلى وقف آخر بحيث يباع هذا الذي تعطلت منافعه ثم يحول إلى وقف آخر. قوله: (لا يباع أصلها ولا يوهب ولا يورث)، أي: ليس من قبيل المال الذي يمكن أن يهبه لأحد أو يبيعه، لا الذي أوقفه، ولا الناظر للوقف من بعده، فلا يبيع الأصل ولا يهبه ولا يورث عنه؛ لأنه خرج من ملكه الذي يورث؛ فهو شيء خرج منه ابتغاء وجه الله عز وجل، وخرج منه من حين وقف، فلم يبق في ملكه الذي يتصرف فيه بالبيع والشراء والأخذ والإعطاء، وإنما تؤخذ منفعته وتصرف في وجوه البر والخير التي أرادها الواقف. قوله: [ (للفقراء والقربى والرقاب وفي سبيل الله وابن السبيل)، وزاد عن بشر : (والضيف) ]. هذه وجوه الخير ووجوه البر التي تصرف فيها الغلة والمنفعة لهذا الوقف. والفقراء: هم المحتاجون، والفقير: هو الذي لا يجد حاجته مطلقاً، أو لا يجد كفايته لمدة سنة. والفرق بين الفقير والمسكين: أن الفقير والمسكين إذا جمع بينهما في الذكر فرق بينهما في المعنى، وإذا انفرد أحدهما عن الآخر دخل الثاني معه، فإذا جمع بين الفقراء والمساكين كما في قول الله عز وجل: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ [التوبة:60]، فسر الفقراء بأنهم الذين لا يجدون شيئاً، والمساكين الذين لا يجدون شيئاً يكفيهم، وهنا قال: الفقراء، ولم يقل: المساكين، فيدخل في ذلك من لم يكن عنده شيء أصلاً أو عنده شيء لا يكفيه، فإنه يستحق الصرف؛ لأن هذين اللفظين من جملة الألفاظ التي إذا جمع بينها في الذكر وزع المعنى عليها، وإذا انفرد أحدهما عن الآخر فالمعنى الذي يوزع عند الاجتماع يسند ويضاف إلى أي واحد منهما. إذاً: الذي لا يجد شيئاً يكفيه، والذي لا يجد شيئاً أصلاً، يطلق على الفقير إذا ذكر وحده، وإذا ذكر المسكين فيطلق عليه هذا المعنى أيضاً، ولكن إذا قيل: الفقراء والمساكين، حمل الفقراء على الذين لا يجدون شيئاً أصلاً، والمساكين على الذين يجدون شيئاً ولكنه لا يكفيهم. قوله: (والقربى) أي: قرابة عمر . (والرقاب) أي: شراء الرقاب وإعتاقها. (وفي سبيل الله) أي: في الجهاد في سبيل الله؛ لأن المقصود بسبيل الله إذا جاء مقروناً مع غيره كما في آية الزكاة: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ [التوبة:60] فمعناه: الجهاد في سبيل الله، ويأتي سبيل الله عاماً فيدخل فيه وجوه الخير كلها، لكن عندما يأتي ذكر سبيل الله مقروناً مع غيره كما في آية الصدقات، وكما في الحديث الذي معنا هنا في الوقف؛ فيراد به الجهاد؛ لأنه ذكر الفقراء والقربى والرقاب، والرقاب هي في سبيل الله بالمعنى العام، وكلها مما يراد به وجه الله، ولكن عندما جاء (في سبيل الله) معطوفاً على الفقراء والرقاب وغير ذلك فيراد به الجهاد في سبيل الله. قوله: (وابن السبيل) هو الذي انقطع به السفر، ونفد زاده، ولم يكن معه شيء، وإن كان غنياً في بلده فإنه يستحق أن يعطى من الوقوف والزكاة. قوله: [ زاد بشر : (والضيف) ]. بشر أحد الرواة الذين رووا الحديث، وقد زاد لفظة: (والضيف)، أي أنه يكرم الضيف، ويعطى الضيفان من هذا الوقف. قوله: [ (ثم اتفقوا: لا جناح على من وليها أن يأكل منها بالمعروف)، أي: لا يأكل مسرفاً ومتمولاً، وإنما يأكل بالمعروف. (ويطعم صديقاً) أي: الوالي وليس الصديق، ومعنى ذلك: أنه لا يتمول، وكذلك لا يعطي الصديق شيئاً يتموله، ولكنه يمكن أن يعطي الفقير شيئاً يكفيه قوتاً وطعاماً، لكن لا يعطيه رأس مال أو شيئاً كثيراً ويحرم غيره. قوله: [ زاد عن بشر : قال: وقال محمد : (غير متأثل مالاً) ]. زاد مسدد الذي يروي عن الثلاثة ومنهم بشر قال: (غير متأثل مالاً) أي: هذا الوالي يأكل بالمعروف ولا يتمول ولا يتأثل؛ لأنه في بعض الألفاظ (يتمول) وفي بعضها (يتأثل).

تراجم رجال إسناد حديث وقف عمر لأرضه التي بخيبر

قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري ، وهو ثقة، أخرج له البخاري وأبو داود و الترمذي والنسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا يحيى ]. يحيى هو ابن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عون ]. هو عبد الله بن عون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر بن الخطاب ]. i, الصحابي الجليل أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عمر وعبد الله بن عمرو وعبد الله بن الزبير وعبد الله بن عباس ، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [زاد عن بشر : قال: وقال محمد ]. قيل: هو محمد بن سيرين ؛ لأنه ليس في رجال الإسناد من اسمه محمد، فقيل: لعله محمد بن سيرين أو شخص آخر.

شرح حديث وقف عمر لأرضه التي بخيبر من طريق أخرى

حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني الليث عن يحيى بن سعيد عن صدقة عمر بن الخطاب رضي الله عنه، قال: نسخها لي عبد الحميد بن عبد الله بن عمر بن الخطاب: بسم الله الرحمن الرحيم، هذا ما كتب عبد الله عمر في ثمغ.. فقص من خبره نحو حديث نافع ، قال: غير متأثل مالاً، فما عفا عنه من ثمره فهو للسائل والمحروم، قال: وساق القصة، قال: وإن شاء ولي ثمغ اشترى من ثمره رقيقاً لعمله. وكتب معيقيب وشهد عبد الله بن الأرقم: بسم الله الرحمن الرحيم، هذا ما أوصى به عبد الله عمر أمير المؤمنين إن حدث به حدث: أن ثمغاً وصرمة بن الأكوع والعبد الذي فيه، والمائة سهم التي بخيبر، ورقيقه الذي فيه، والمائة التي أطعمه محمد صلى الله عليه وآله وسلم بالوادي تليه حفصة ما عاشت، ثم يليه ذو الرأي من أهلها، ألا يباع ولا يشترى، ينفقه حيث رأى من السائل والمحروم وذوي القربى، ولا حرج على من وليه إن أكل أو آكل أو اشترى رقيقاً منه ]. قوله: (عبد الله) وصف له، أي: أن عمر عبد من عبيد الله رضي الله تعالى عنه، وكانوا يقدمون لذلك بأن يقولوا: عبد الله فلان، أي: أنه من شأنه أنه عبد من عبيد الله، وكثيراً ما يأتي في كلامهم وحديثهم التعبير عنه بأنه عبد، وكذلك عندما يتكلم بالكلام العام يقال: يا عبد الله! وأي واحد يقال له: عبد الله. وثمغ اسم مكان. قوله: [ (فقص من خبره نحو حديث نافع ، قال: غير متأثلٍ مالاً ]. أيضاً جاء في بعض الروايات في حديث نافع : متأثل، أي: متمول، أو متملك؛ لأنه خارج عن الإنفاق في المعروف، أو الأكل بالمعروف؛ لأنه إذا أنفق على نفسه أو أكل فهذا لا يعتبر تملكاً. قوله: [ (وما عفا عنه من ثمره فهو للسائل والمحروم) ]. يعني: فهو للسائل الذي يسأل ويتعرض للسؤال، وللمحروم الذي لا يسأل، ومعلوم أن الذي لا يسأل ويتعفف أشد حاجة من الذي يسأل، كما جاء في الحديث عن النبي صلى الله عليه وسلم: (ليس المسكين الذي ترده الأكلة والأكلتان، وإنما المسكين الذي لا يجد ما يغنيه، ولا يفطن له فيتصدق عليه) ، هذا هو المسكين حقاً، وإن كان ذاك مسكيناً، لكن هذا أشد مسكنة منه. قوله: [ فما عفا ]. أي: فضل وبقي. قوله: [ (وساق القصة، قال: وإن شاء ولي ثمغ اشترى من ثمره رقيقاً لعمله) ]. ولي ثمغ له أن يشتري رقيقاً للعمل في الوقف، ولمصالح الوقف، وتدبير شئون الوقف. قوله: [ (قال: وكتب معيقيب وشهد عبد الله بن أرقم) ]. أي: كتب الوقف معيقيب ، وشهد عليه عبد الله بن أرقم . قوله: [ (بسم الله الرحمن الرحيم، هذا ما أوصى به عبد الله عمر أمير المؤمنين إن حدث به حدث) ]. هذا ليس هو الوقف، ولكن هذه وصية لمن يليه؛ لأنه كان يلي الوقف هو في حياته، فأوصى إذا حدث به حادث الموت فإنه يلي الأمر من بعده فلان، أو فلان ثم فلان، وهذا يعتبر وصية؛ لأنه بعد الموت، فإذا كان له وقف، وهو ناظر الوقف في حياته، وأراد أن يخص أحداً بالنظر فيه فيعينه، وهذا يطابق قول أمير المؤمنين؛ لأن هذا شيء حصل في خلافته وإمارته، بخلاف الوقف فإنه حصل في حياة النبي صلى الله عليه وسلم، ولكن هذه وصية في الولاية والنظارة. قوله: [ (أن ثمغاً وصرمة بن الأكوع والعبد الذي فيه، والمائة سهم التي بخبير، ورقيقه الذي فيه، والمائة التي أطعمه محمد صلى الله عليه وآله وسلم بالوادي تليه حفصة ما عاشت) ]. هذا الذي رأى، وحصلت به الوصية، وكأن هذه الأمور حصل فيها الوقف، ولكن الشأن في الولاية من بعده، وكأنه هو الذي كان يلي ذلك في حياته، فأراد أن يعين الناظر للوقف بعد وفاته، فقال: تليه حفصة ما عاشت. قوله: [ (ثم يليه ذو الرأي من أهلها) ]. أي: من أهل عمر الذي يكون موجوداً في ذلك الوقت بعد وفاتها. قوله: [ (ألا يباع ولا يشترى، ينفقه حيث رأى من السائل والمحروم وذوي القربى، ولا حرج على من وليه إن أكل أو آكل أو اشترى رقيقاً منه) ]. وهذا مطابق للوقف الذي قد حصل من قبل، وهو أنه يكون في هذه الأمور التي ذكرها. وقوله: (آكل) أي: أطعم غيره، كصديق ونحوه .

تراجم رجال إسناد الطريق الأخرى لحديث وقف عمر لأرضه التي بخيبر

قوله:[ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني الليث ]. هو الليث بن سعد المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني وهو ثقة، أخرج له أصحاب الكتب الستة، وهو من صغار التابعين، وهذا يقال له: وجادة، وهو صحيح الوجادة، كما قال الشيخ الألباني رحمه الله؛ لأن يحيى بن سعيد كتبت له نسخة منه، أي: من ذلك الوقف الذي كان موجوداً عند آل عمر وقد أشهد عليه، فهذه نسخة استنسخها من ذلك الوقف، وقد استنسخها من عبد الحميد بن عبد الله بن عبد الله بن عمر ، وقال عنه في التقريب : مجهول الحال، أخرج له من أصحاب الكتب الستة أبو داود . أما عن مكان هذا الوقف، وهل هو باقٍ إلى الآن أم لا؟ فلا أدري عن ذلك، ولعله اشتري به رقيق للعمل به فيما مضى، وكذا أي وقف لا حرج على من وليه إن أكل أو آكل أو اشترى رقيقاً منه، وقد كان عمر أوقف الأرض مع الرقيق الموجود فيها.

ما جاء في الصدقة عن الميت

شرح حديث: (إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الصدقة عن الميت. حدثنا الربيع بن سليمان المؤذن حدثنا ابن وهب عن سليمان -يعني: ابن بلال - عن العلاء بن عبد الرحمن أُراه عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء: من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له) ]. قال المصنف: [ باب ما جاء في الصدقة عن الميت ]. كون الإنسان يتصدق عن نفسه بصدقة جارية، أو يتصدق عنه غيره بصدقة جارية كل ذلك ينفعه، وكل ذلك يصل إليه، سواء كانت هذه الصدقة هو الذي تصدق بها عن نفسه؛ فإنها تبقى بعد وفاته، وهي من عمله، أو أن إنساناً تصدق عنه بصدقة جارية، أو صدقة غير جارية؛ فإن كل ذلك ينفعه، وقد وردت الأحاديث بأن الصدقة عنه تنفعه، أي أن يتصدق عنه غيره فإنه ينفعه ذلك، كما جاء في الأحاديث التي سيذكر المصنف بعضها. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا مات الإنسان انقطع عمله إلا من ثلاثة أشياء: من صدقة جارية) ، وهي الصدقة التي تصدق بها عن نفسه، وهي دائمة ومستقرة بخلاف المحددة أو المعينة التي ليست مستمرة فإنها تنتهي، كما لو وجد فقيراً فأعطاه مبلغاً من المال فإن هذه صدقة تنتهي بانتهاء المال، ولكن الصدقة الجارية مثل الوقف، مثل صدقة عمر رضي الله عنه، كونه يتصدق بشيء من ماله يبقى فإنه ينتفع به في حياته وبعد وفاته بصفة مستمرة، وما دام الوقف موجوداً فإن الانتفاع حاصل، فهذه صدقة جارية. قوله: (أو علم ينتفع به)، المقصود بالعلم: العلم الذي يأخذه عنه تلاميذه، ويأخذ عنهم تلاميذهم وهكذا، أو عن طريق كتابة العلم، والمؤلفات النافعة التي يخلفها الإنسان وتبقى بعده سنيناً طويلة، وقد تمكث مئات السنين، فإنه كلما انتفع من هذه المؤلفات منتفع وصل إليه ثوابه، وقد مضى على موته مئات السنين، ولهذا جاء عن ابن الجوزي في كتابه صيد الخاطر أنه قال: إن الكتاب الذي يخلفه الإنسان يعتبر ولده المخلد، كأنه قد خلد ولداً يدعو له، فيكون ذلك الكتاب معناه أنه خالد وأنه باق، وأنه يمكث المدة الطويلة التي يعود عليه فيها نفعه بعد وفاته بمئات السنين، فالعلم الذي يخلفه الإنسان سواء كان عن طريق تعليم التلاميذ، والتلاميذ يأخذ عنهم تلاميذ، وهكذا، ويتسلسل حتى يصل إليه نفعه، ويصل إليه فوائده، وكذلك المؤلفات؛ ولهذا نجد أن هناك من مضى على موتهم مئات السنين، ومع ذلك ذكرهم مخلد، يأتي ذكرهم في المؤلفات، أو في الأسانيد، أو الفتوى، فيقال: قال فلان كذا، وقال فلان رحمه الله كذا، وأفتى فلان بكذا، وروى فلان كذا، فيأتي ذكرهم مع أنه كان في زمانهم أناس كثيرون لا يعرفون عنهم شيئاً لا في حياتهم ولا بعد موتهم، ولكن خلد ذكرهم العلم النافع الذي ورثوه وخلفوه. قوله: (أو ولد صالح يدعو له) سواء كان ولده من صلبه المباشر أو ممن هو من نسله، وسواء كان من أبنائه أو من بناته؛ لأن هؤلاء كلهم أولاد له، وكلهم أبناء له القريب والبعيد وإن نزل، ابن الابن وإن نزل، كما في الفرائض، إذ كلهم يقال لهم: أبناء، فأولاد البنين وأولاد البنات يعتبرون أولاداً للميت، فإذا دعوا له بدعاء فإن ذلك ينفعه. وخص من الأولاد الولد الصالح؛ لأن هذا هو مظنة الدعاء، وهو الذي ينفع نفسه وينفع غيره، أما إذا كان فاسداً فلن ينفع نفسه ولا غيره ولا أصله؛ لأنه منصرف عن الدعاء بالكلية، بل قد يحصل منه دعاء عليه، كما جاء في الحديث : (إن من الكبائر أن يسب الرجل والديه، قيل: وكيف يسب الرجل والديه؟! قال: يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه)، فقد يتسبب في أن يذكروا بسوء. إذاً: ذكر الصلاح هنا لأن الصالح هو الذي ينفع نفسه وينفع غيره؛ لأنه هو الذي يشتغل بالدعاء لنفسه ولغيره. وقد جاءت زيادات في أحاديث، ولكن غالبها أو كلها تفاصيل وجزئيات ترجع للصدقة الجارية، وقد ذكرها بعض أهل العلم، وذكر صاحب عون المعبود أن السيوطي أوصلها إلى إحدى عشرة، وذكر فيها شعراً، وأنه سبقه ابن العماد فأوصلها إلى ثلاث عشرة، وأنه ساق الأحاديث التي وردت فيها، وهي غالباً ترجع إلى جزئيات للصدقة الجارية.

تراجم رجال إسناد حديث: (إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء ...)

قوله: [ حدثنا الربيع بن سليمان المؤذن ] الربيع بن سليمان المؤذن هو المهري المصري ، وهو ثقة، أخرج له أصحاب السنن الأربعة. [ حدثنا ابن وهب ]. ابن وهب قد مر ذكره . [ عن سليمان -يعني: ابن بلال - ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. هو العلاء بن عبد الرحمن بن يعقوب الحرقي، وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي هريرة ]. قد مر ذكره .
الأعمال التي يصل أجرها للميت

اختلف العلماء في الأعمال التي يصل أجرها للميت على قولين: القول الأول: أن كل عمل صالح يصل إلى الميت، قالوا: إن الذي لم يرد يقاس على ما ورد، هذه هي الحجة، وقالوا: إن الأجوبة التي أجاب بها النبي صلى الله عليه وسلم أجاب بها عن أسئلة معينة، سئل عن كذا فأجاب بكذا، قالوا: ولو سئل عن غير ذلك لأجاب بمثله، فهناك أشياء لم يسأل عنها فما جاء فيها جواب، إذاً: يقاس ما لم يذكر على ما ذكر، والعبادات التي لم تذكر تقاس على العبادات التي ذكرت، وهؤلاء يعممون في كل شيء، ويقولون: إن أي قربة فعلها أحد وجعل ثوابها لميت مسلم نفعه ذلك، فيعممون ويقيسون ما لم يرد على ما ورد. ثانيهما: أنه يقتصر على ما ورد، ولا يزاد عليه، والوارد هو في الصدقة، والحج، والعمرة، والدعاء، والعتق، والصيام إذا كان واجباً؛ لحديث: (من مات وعليه صيام صام عنه وليه). والصحيح -والله أعلم-: أن من أراد أن ينفع موتاه فينفعهم في حدود ما ورد، أما القول بأنه سئل عن هذه الأمور التي يصل نفعها، وأنه لم يسأل عن الأشياء الأخرى، ولو سئل عنها لأجاب بمثل ما أجاب؛ فهذا غير مسلم؛ لأنه قد يسأل عن الشيء ولا يجيب، ومما يدل على ذلك: (أن النبي صلى الله عليه وسلم سئل عن الوضوء من لحم الإبل، فقال: توضئوا، وسئل عن الوضوء من لحم الغنم، فقال: إن شئتم) ، فهل يقال: إنه لو سئل عنه لكان الجواب مثل لحم الإبل؟ لا، بل إن الجواب يختلف، وليس الجواب واحداً، فقد سئل عن شيء فأجاب بجواب، وسئل عن شيء آخر فأجاب بجواب آخر. فالذي يظهر -والله أعلم- أن هذه المسألة الصواب فيها: أن يقتصر في نفع الأموات على حدود ما ورد، وفي ذلك الخير الكثير لمن أراد أن ينفع الموتى.

ما جاء فيمن مات عن غير وصية يتصدق عنه

شرح حديث: (أن امرأة قالت يا رسول الله! إن أمي افتلتت نفسها ولولا ذلك لتصدقت...)

قال المصنف رحمه الله تعالى: [ باب ما جاء فيمن مات عن غير وصية يتصدق عنه. حدثنا موسى بن إسماعيل حدثنا حماد عن هشام عن أبيه عن عائشة رضي الله عنها: (أن امرأة قالت: يا رسول الله! إن أمي افتلتت نفسها، ولولا ذلك لتصدقت وأعطت، أفيجزئ أن أتصدق عنها؟ فقال النبي صلى الله عليه وسلم: نعم، فتصدقي عنها) ]. أورد أبو داود [ باب ما جاء فيمن مات عن غير وصية يتصدق عنه ]. أي: من مات ولم يوص فإنه يخرج شيء من ثلث ماله، أو يصرف كذا وكذا من ماله، ويكون ذلك في حدود الثلث -كما هو معلوم- فإنه يتصدق عنه، وينفعه ذلك. وقد أورد أبو داود في الباب حديث عائشة : (أن امرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: إن أمي افتلتت نفسها) أي: ماتت فجأة. (ولولا ذلك لتصدقت وأعطت) أي: لولا أنها ماتت فجأة لتصدقت وأعطت وأوصت، ولكن فجأها الأجل وماتت فجأة، (أفيجزئ أن أتصدق عنها؟) وهي تعرف منها أنها ترغب في الخير، وتريد أن تتصدق، ولكن حيل بينها وبين ما تريد بالموت المفاجيء الذي بغتها، ولهذا جاء في الحديث: (ما حق امرئ مسلم عنده شيء يريد أن يوصي به يبيت ليلتين إلا ووصيته مكتوبة عنده)؛ لئلا يفجأه الأجل فلا يتمكن من الشيء الذي يريد أن يوصي به، فقال: (نعم، فتصدقي عنها)، فهذا يدل على أن الصدقة عن الميت سائغة وأنها تنفعه، والصدقة عن الميت مما وردت به السنة، والأموات ينتفعون بإحسان الأحياء إليهم.

تراجم رجال إسناد حديث: (أن امرأة قالت يا رسول الله! إن أمي افتلتت نفسها ولولا ذلك لتصدقت...)

قوله: [ حدثنا موسى بن إسماعيل ]. وهو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن هشام ]. هشام بن عروة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين في المدينة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (... إن أمي توفيت أفينفعها إن تصدقت عنها؟...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا زكريا بن إسحاق أخبرنا عمرو بن دينار عن عكرمة عن ابن عباس رضي الله عنهما أن رجلاً قال: (يا رسول الله! إن أمي توفيت أفينفعها إن تصدقت عنها؟ فقال: نعم، قال: فإن لي مخرفاً، وإني أشهدك أني قد تصدقت به عنها)]. أورد أبو داود حديث ابن عباس أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: (إن أمي توفيت، أفينفعها إن تصدقت عنها؟ قال: نعم، قال: فإن لي مخرفاً، وإني أشهدك أني قد تصدقت به عنها) . لما أفتاه بأن له أن يتصدق عنها، وأنه ينفعها أن يتصدق عنها، قال: (إن لي مخرفاً)، وهو البستان الذي به ثمر، قال: (وإني أشهدك أني قد تصدقت به عنها) فيكون وقفاً عليها وهي صدقة جارية. ويحتمل أن يكون بستاناً، أو أن يكون الثمرة التي في البستان.

تراجم رجال إسناد حديث: (... إن أمي توفيت أفينفعها إن تصدقت عنها؟...)

قوله: [ حدثنا أحمد بن منيع ] أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا روح بن عبادة ] . روح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا بن إسحاق ]. زكريا بن إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عن عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] . قد مر ذكره. وهذا الإسناد مسلسل برواة خرج لهم أصحاب الكتب الستة.
ما جاء في وصية الحربي يسلم وليه أيلزمه أن ينفذها؟

شرح حديث: (... إنه لو كان مسلماً فأعتقتم عنه...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في وصية الحربي يسلم وليه أيلزمه أن ينفذها؟ حدثنا العباس بن الوليد بن مزيد أخبرني أبي حدثنا الأوزاعي حدثني حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن العاص بن وائل أوصى أن يعتق عنه مائة رقبة، فأعتق ابنه هشام خمسين رقبة، فأراد ابنه عمرو أن يعتق عنه الخمسين الباقية، فقال: حتى أسأل رسول الله صلى الله عليه وسلم، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله! إن أبي أوصى بعتق مائة رقبة، وإن هشاماً أعتق عنه خمسين، وبقيت عليه خمسون رقبة، أفأعتق عنه؟ فقال رسول الله صلى الله عليه وآله وسلم: (إنه لو كان مسلماً فأعتقتم عنه، أو تصدقتم عنه، أو حججتم عنه بلغه ذلك) ]. أورد أبو داود باب ما جاء في وصية الحربي يسلم وليه أيلزمه أن ينفذها؟، أي: وصية الحربي هل يلزم وليه المسلم أن ينفذها؟ وأورد فيه أبو داود حديث عبد الله بن عمرو بن العاص : أن جده العاص أوصى بأن يعتق عنه مائة رقبة، فأعتق عنه ابنه هشام خمسين، فأراد عمرو بن العاص أخوه أن يعتق عن أبيه الخمسين الباقية، فقال حتى أسأل رسول الله صلى الله عليه وسلم : هل أفعل ذلك؟ فجاء إلى النبي صلى الله عليه وسلم وسأله فقال له: (إنه لو كان مسلماً فأعتقتم عنه، أو تصدقتم عنه، أو حججتم عنه بلغه ذلك) ] أي: لو كان مسلماً فتصدقتم عنه، أو حججتم عنه، أو أعتقتم عنه لنفعه ذلك، إذ مثل هذه القرب إنما تنفع المسلمين ولا تنفع الكفار؛ لأن الكفار لا ينفعهم أي عمل من الأعمال، لا منهم ولا من غيرهم، قال تعالى: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، ولا ينفعهم أن يتصدق عنهم أو يحج عنهم؛ لأنهم من أهل النار الذين يخلدون فيها أبد الآباد، ولا سبيل لهم إلى الجنة، فالكافر لا يتصدق عنه، ولا يحج عنه، ولا يعتق عنه، وهذا الحديث يدل على أن هذه الأمور الثلاثة من الأشياء التي تنفع الميت إذا فعلها له قربيه أو فعلها الحي عنه.
تراجم رجال إسناد حديث: (... إنه لو كان مسلماً فأعتقتم عنه...)

قوله: [ حدثنا العباس بن الوليد بن مزيد ]. العباس بن الوليد بن مزيد ثقة، أخرج له أبو داود و النسائي . [ أخبرني أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن . [ عن أبيه ]. أبوه شعيب بن محمد وهو صدوق، أخرج حديثه البخاري في الأدب المفرد ورفع اليدين وجزء القراءة وأصحاب السنن . [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

ما جاء في الرجل يموت وعليه دين وله وفاء يُستنظر غرماؤه ويرفق بالوارث

شرح حديث جابر أن أباه توفي وترك عليه ثلاثين وسقاً لرجل من يهود...

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرجل يموت وعليه دين وله وفاء، يستنظر غرماؤه ويرفق بالوارث. حدثنا محمد بن العلاء أن شعيب بن إسحاق حدثهم عن هشام بن عروة عن وهب بن كيسان عن جابر بن عبد الله رضي الله عنهما أنه أخبره (أن أباه توفي وترك عليه ثلاثين وسقاً لرجل من يهود، فاستنظره جابر فأبى، فكلم جابر النبي صلى الله عليه وآله وسلم أن يشفع له إليه، فجاء رسول الله صلى الله عليه وآله وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له عليه فأبى عليه، وكلمه رسول الله عليه صلى الله وآله وسلم أن ينظره فأبى) . وساق الحديث ]. قوله: [ باب في الرجل يموت وعليه دين وعنده وفاء يستنظر غرماؤه ويرفق بالوارث ] الغرماء: هم الدائنون، ويرفق بالوارث الذي تولى الأمر من بعده، والذي يطالب بأن يدفع الحق الذي على ميته، وعلى مورثه، وقد جاء في بعض الأحاديث: أنه كان عليه ديون لأشخاص متعددين، فيكون هذا اليهودي من بينهم. قوله: [ فاستنظره جابر فأبى ] أي: طلب منه أن ينظره، ويمهله فأبى، فكلم جابر النبي صلى الله عليه وسلم أن يشفع له إلى ذلك اليهودي فشفع له، وأمره أن يأخذ ثمر نخله بالذي عليه، فأبى كغيره من الدائنين، وكأن الدائنين ما أرادوا ولا وافقوا أن يأخذوا؛ لأنهم رأوه غير كاف، فجاء الرسول صلى الله عليه وسلم ودعا به، وجعل يكيل حتى أوفى جميع الدائنين، وبقي الشيء الكثير ببركة دعاء النبي صلى الله عليه وسلم، ومباشرته الكيل للدائنين. قوله: [ وساق الحديث ] أي: أنه ما ذكر بقيته، ولكن البقية موجودة في الصحيحين وفي غيرهما، وفي الحديث علامة من علامات نبوته صلى الله عليه وسلم، وهو أنه دعا وصار يكيل من صرة من الطعام حتى استوفى الدائنون حقوقهم، وبقي الشيء الكثير بعد ذلك.

تراجم رجال إسناد حديث جابر أن أباه توفي وترك عليه ثلاثين وسقاً لرجل من يهود..

قوله: [ حدثنا محمد بن العلاء ] هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن شعيب بن إسحاق ] شعيب بن إسحاق ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن هشام بن عروة عن وهب بن كيسان ]. هشام بن عروة مر ذكره ، ووهب بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي ابن صحابي، وأحد السبعة المعرفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

وجه استنظار الغرماء في الدين مع وجود الوفاء

السؤال: ما وجه قوله: (يستنظر غرماؤه ويرفق بالوارث)، إن كان يوجد عند الورثة وفاء؟ الجواب: يجوز ذلك إذا كان هذا الشيء الذي وفى به يتطلب وقتاً، مثل الثمرة التي تأتي في وقت معين، فتكون هذه الثمرة فيها الوفاء، ولكن يمكن أن تكون المطالبة أو يكون الاستحقاق في أول وقت خروج الثمرة وبدو طلوعها، فينتظر إلى حين صلاحها، وإلى حين جذها، ثم التوفية من ذلك، والإنظار مطلوب كما هو معلوم سواء كان له وفاء أو لم يكن له وفاء؛ لأن الله يقول: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280]، إذا كان له وفاء عن حاضر يوفي، أما إذا كان الوفاء سيتأخر، بمعنى: أن الشيء الذي سيوفي منه متأخر فعليه أن ينتظر، وإن لم يكن عنده شيء أصلاً فإنه ينتظر.

معنى الحربي

السؤال: ما معنى الحربي؟ الجواب: الحربي: هو غير الذمي، وغير المستأمن، بل هو من الكفار الذين بين المسلمين وبينهم حرب، فليسوا أهل ذمة، وليسوا مستأمنين، وليسوا ذوي عهد.

سبب تخصيص عمر حفصة رضي الله عنهما بالنظر على الوقف

السؤال: في وصية عمر رضي الله عنه قال: (تليه حفصة) فلماذا خص حفصة دون بقية الأولاد مثل عبد الله ؟ الجواب: الله تعالى أعلم، ولعله رأى المصلحة في ذلك.

حكم إهداء القرب والثواب التي لم يرد فيها نص للميت

السؤال: يقول الشيخ ابن عثيمين رحمه الله: إهداء القرب أو ثوابها التي لم يرد فيها نص من الأمور الجائزة غير المشروعة، فما معنى هذا الكلام؟ الجواب: يعني أن هذا شيء مباح؛ لأن الجائز غير المشروع هو المباح الذي يستوي طرفاه، لكن الذي يظهر -والله أعلم- أنه يقتصر على المشروع، ولا يشتغل بغير المشروع.

حكم تغيير المنفعة على غير ما حدده الواقف

السؤال: الوقف هو تحبيس الأصل، فهل يجوز تغيير المنفعة على غير ما حدده الواقف إن دعت الحاجة للتغيير؟ الجواب: إذا دعت الحاجة لنقلها إلى منفعة أخرى لكون بعض الأشياء التي حددها لا وجود لها، أو لا يمكن تنفيذها، فإنه يحولها، وذلك مثل الرقاب فإنه لا وجود لها، فإن أراد أن يحول الوقف إلى شيء آخر فيه المصلحة وفيه المنفعة، فيكون هذا من جنس الوقف، ومعلوم أنه إذا تعطلت منافعه فإنه يحول إلى شيء آخر، فكذلك إذا لم توجد المنفعة المعينة وحول إلى منفعة أخرى فلا بأس بذلك، لكن الذي ينبغي أن يكون هناك إطلاق عند الوقف أو عند الوصية في صرفه في وجوه الخير، وينص على أشياء أخرى معينة؛ لأن كونه يذكر أشياء معينة ويعمم في وجوه الخير يجعل الولي أو الوصي بعده في حل وفي سعة أن يتصرف في شيء مأذون له فيه بدون حرج أو تردد، بحيث إنه يقول: في وجوه البر، ولاسيما كذا وكذا، أو: المقدم فيها كذا وكذا، ونحو ذلك.

حكم الوقف إذا توقفت الجهة الموقوف عليها

السؤال: إنسان وقف على قبيلة فانقطع نسل هذه القبيلة، فماذا يعمل بالوقف؟ الجواب: إذا كان الوقف قد انقطع عن الجهة التي خصص لهم النفع فإنه يحول إلى جهة أخرى، وهذا ينبغي أن يرجع فيه إلى القاضي؛ لأن الناظر قد لا يكون عنده قدرة ومعرفة، فكون القاضي هو الذي يعين له ويحدد هو الذي ينبغي.

حكم منع ذرية البنت من الوقف

السؤال: هل يجوز للواقف أن يشترط أن البنت تأكل ما عاشت، ولا يكون ذلك لذريتها، بعكس الأبناء؟ الجواب: يجوز ذلك؛ لأن البنت وارثة وأولادها غير وارثين، والأبناء وارثون وأبناؤهم وارثون، وهم من جملة الورثة، فله ذلك؛ لأن أبناء أبنائه أبناؤه، وأما أبناء بناته فربما كانوا أبناء لقبيلة أخرى، كما يقول الشاعر: بنوهن بنو أبنائنا وبناتنا أبناؤهن أبناء الرجال الأباعد

حكم وقف الشيء المنقول

السؤال: هل يجوز وقف الشيء المنقول مثل الأثاث؟ الجواب: هذا ليس بوقف؛ لأن الوقف تسبيل الأصل وإبقاؤه، وأما الشيء الذي ينتهي ويتلاشى مثل الأثاث فله أن يوقفه في أن يستعمل أو يصرف في وجوه الخير عندما يكون هناك حاجة إليها، مثل السجاد للمساجد، فلا بأس، فهذا أثاث، لكن القطعة في نفسها أصل، والمقصود هو الانتفاع والجلوس عليها، ولكنها منقولة، ليست ثابتة كالبيوت، أو البساتين، أما وقف شيء مثل الأطعمة، فهي مستهلكة، ولا تبقى أعيانها، وهذا مثل النقود عندما يقترض الإنسان نقوداً لا يمكنه أن يردها بأعيانها، وإلا فما الفائدة من القرض؟ لكن يأتي بنقود أخرى مكانها. فالشيء الذي يستهلك لا يقال: إن عينه باقية أو أصله باق، وهو ليس بوقف.

حكم تغيير منفعة الوقف لغير ضرورة

السؤال: هل يجوز للناظر أن يحول منفعة الوقف، كأرض أوقفت لمدرسة فحولها إلى مستشفى؟ الجواب: ليس له ذلك، بل إذا تعطلت المدرسة يحوله إلى مدرسة أخرى، نفس الجهة التي أوقف فيها يجعلها من جنسها، ويجعل الوقف من جنس الوقف الذي ينتقل إليه.

حكم الوقف لنادي رياضي

السؤال: رجل أوقف ماله لأجل نادٍ رياضي، ولشراء الأدوات الرياضية، واشتراك اللاعبين! فهل يجوز ذلك؟ الجواب: لا تنفذ هذه الوصية.

صيغة الاشتراط في الحج والعمرة

السؤال: كيف يكون الاشتراط في الحج عند الإحرام؟ الجواب: يقول: لبيك عمرة، أو لبيك حجاً، فإن حبسني حابس فمحلي حيث حبستني.

شرط الحج عن الغير

السؤال: إذا حججت عن والدي، فهل يجزئه ذلك مع أنه لا يزال حياً؟ الجواب: إذا كان مريضاً مرضاً لا يرجى برؤه، أو كان كبيراً هرماً لا يستطيع السفر فيجوز.

كيف يعتمر عن نفسه من يحج عن غيره؟

السؤال: أريد أن أؤدي فريضة الحج لأبي، وأريد أن آتي بعمرة، فهل أستطيع ذلك؟ الجواب: نعم يجوز ذلك، وذلك إذا جئت من بلدك معتمراً عن أبيك، ثم تحج عنه متمتعاً، فإذا دخلت مكة واعتمرت عن أبيك ثم ذهبت إلى المدينة، فعند رجوعك إلى مكة لك أن تعتمر عمرة أخرى، تكون لك أو لأبيك أو لمن تريد، فلك في مثل هذه الصورة أن تعتمر لنفسك أو لغيرك غير العمرة التي اعتمرتها لأبيك.

حكم التبرك بذوات الصالحين

السؤال: ما حكم التبرك بذوات الصالحين؟ الجواب: لا يتبرك بذوات أحد؛ لأن البركة من الله عز وجل، والبركة إنما تطلب من الله عز وجل من الوجوه المشروعة، ولم يأت بأن ذوات الأشخاص يتبرك بهم، لا أحياء ولا أمواتاً، فلا يتمسح مثلاً بإنسان من أجل تحصيل البركة، ولا يمسح أي شيء عند قبر من أجل البركة، كل ذلك غير سائغ وغير جائز.

النيابة في الحج لا تختص بالأقرباء

السؤال: هل تختص النيابة في الحج بالقريب لقريبه فقط؟ الجواب: لا تختص، فيمكن أن تكون من القريب وغير القريب، وكذلك الإنسان يدعو لقريبه وغير قريبه، وكذلك يتصدق عن قريبه وغير قريبه، كل ذلك جائز.

حكم الاستراحة بين أشواط الطواف والسعي للمضطر

السؤال: شخص مريض نصحه الطبيب بعدم الوقوف الطويل والمشي الطويل، ويريد أن يحج، فهل يجوز له أن يفصل بين أشواط الطواف والسعي إن احتاج إلى ذلك، لاسيما إذا تعذر عليه الطواف إلا من سطح المسجد؟ الجواب: مثل هذا ينبغي له أن يطوف راكباً أو محمولاً، والإنسان الذي يطوف ثم يتعب ويجلس بين الأشواط لكي يستريح لا بأس بذلك، لكن إذا كان عليه مضرة في المشي، فليطف راكباً، وليسع راكباً.

حكم الجمع بين طواف الإفاضة والوداع

السؤال: هل يمكن الجمع بين طواف الإفاضة وطواف الوداع؟ الجواب: نعم، يمكن أن ينوي الإفاضة ويسافر بعده فيغني عن طواف الوداع؛ لأن المقصود بالوداع أن يكون آخر عهده بالبيت، ومن طاف طواف الإفاضة ثم خرج بعده مباشرة فقد كان آخر عهده البيت، فيجوز ذلك، وهذا من جنس تحية المسجد، فالإنسان إذا دخل المسجد واجتمع عليه سنة راتبة وتحية المسجد، فهما من المستحبات التي يغني بعضها عن بعض، وهنا أركان وواجبات فيغني الركن عن الواجب، لكن لا يجوز أن ينوي طواف الوداع، بل ينوي طواف الإفاضة، وينوي طواف الوداع معه، أو ينوي طواف الإفاضة وحده ثم يسافر بعده؛ لكن أن ينوي الوداع فقط ولا ينوي الإفاضة فقد أتى بالواجب وترك الركن.

حكم تنفيذ وصية الذمي

السؤال: ذكرتم أن وصية الحربي لا يلزم تنفيذها، فماذا عن وصية الذمي؟ الجواب: كذلك وصية الذمي؛ لأن السؤال جاء عن الحربي، والحديث جاء في تقييد ذلك بالمسلم، وأن المسلم هو الذي ينفعه أن يتصدق عنه، وأما الحربي والذمي ومن مات كافراً سواء كان حربياً أو ذمياً؛ فإنه لا ينفعه أي عمل، لا منه ولا من غيره.

من علامات صلاح الولد دعاؤه لأبيه

السؤال: هل يدل قوله صلى الله عليه وسلم : (أو ولد صالح يدعو له)، على أن من علامات صلاح الابن كثرة دعائه لوالده الميت؟ الجواب: إذا كان الإنسان على صلة بالله عز وجل، ودعاء لله، واتصال بالله عز وجل، ويدعو لنفسه ولغيره؛ لا شك أن هذا من علامات الصلاح.

وقوع الربا في الأوراق النقدية

السؤال: الربا نوعان: ربا الفضل والنسيئة، فهل يقع الربا في هذه الأوراق النقدية القرطاسية؟ الجواب: نعم، يقع فيها؛ لأن كل عملة جنس، ولا بد فيها من التقابض، وأما التفاضل فلا بأس به، بمعنى: أن يزيد أحدهما على الآخر، هذا لا بأس به، ولكن يشترط التقابض، فهذا يدفع وهذا يدفع؛ لأن النبي صلى الله عليه وسلم قال: (إذا اختلفت الأجناس فبيعوا كيف شيئتم إذا كان يداً بيد) ، (كيف شئتم) أي: متفاضلين، لكن لابد أن يكون يداً بيد، وهذا هو التقابض.

حكم تحديد الوقف بمدة زمنية

السؤال: هل يجوز لرجل أن يوقف وقفاً لزمن محدد؟ الجواب: الوقف هو تحبيس الأصل ويستمر، ولا يقول: هذا الوقف لمدة سنة، ثم بعد ذلك يرجع إلى ملكه، وإنما له أن يتصدق بالثمرة مثلاً، فيقول: هذه الثمرة أتصدق بها، لكن الوقف هو تحبيس الأصل، أي: أنه لا يباع ولا يتصرف فيه ولا يوهب. إذاً: له أن يتصدق بالثمرة، ولا يحبس الأصل ولا يوقفه؛ لأن هذا يخالف مصادر الوقف.

الصدقة الجارية عن الميت

السؤال: حديث: (إذا مات ابن آدم انقطع عمله) هل يدل على أن الدعاء للميت أفضل من الصدقة عنه؛ لأنه قال: (أو ولد صالح يدعو له) ولم يقل: (يتصدق عنه)؟ الجواب: قوله: (صدقة جارية) يدخل فيه أن يفعلها هو أو غيره، فكونه هو نفسه يتصدق بصدقة جارية، أو غيره من بعده يتصدق عنه بصدقة جارية، كل ذلك ينفعه.

تمييز المرأة بين الحيض وغيره إذا كانت عادتها مضطربة

السؤال: امرأة تقول: إن عادتها مضطربة، وهذه المرة جاءتها ولكن لم ينزل الدم، بل عرفت ذلك بإدخال القطن فرأت دماً أحمر، وبعد ذلك بيوم جاءت كدرة، ثم بعد ذلك جاءت الصفرة في اليوم الثاني، فهل هذا حيض؟ الجواب: إذا كان هذا في زمن العادة فإن الكدرة والصفرة والحمرة، أو أي لون يحدث في زمن العادة فهو حيض، وإذا كانت تعرف أن عادتها مضطربة وليس لها وقت معين، ولكنها إذا جاءت تأتي على هيئة معينة، وهذه تخالفها، فلا تكون حيضاً.

حكم الاجتماع لقراءة القرآن عن الميت

السؤال: هل يجوز للإنسان أن يجتمع مع أناس ويقرأ القرآن عن ميته؟ الجواب: ليس له ذلك، وليس له أيضاً أن يقرأ القرآن ويهديه لميته؛ لأن هذا مما لم يرد، فيقتصر على ما ورد، ويترك ما لم يرد.

حكم تشبيك الأصابع في المسجد

السؤال: متى يحرم تشبيك الأصابع في المسجد؟ الجواب: تشبيك الأصابع في المسجد مكروه، وينبغي للإنسان ألا يفعله، والتشبيك قبل الصلاة هو الممنوع، وأما التشبيك بعد الصلاة فقد جاء عن النبي صلى الله عليه وسلم كما في حديث ذي اليدين أنه صلى بالناس إحدى صلاتي العشي ركعتين، ثم سلم فظن الناس أنها نسخت الصلاة من أربع إلى اثنتين، فسأله ذو اليدين وقال: (يا رسول الله! أقصرت الصلاة أم نسيت؟ فقال: لم أنس ولم تقصر، قال: بل قد نسيت، فسأل الناس فقالوا: نعم، صدق ذو اليدين) ، ولما صلى النبي صلى الله عليه وسلم الركعتين اللتين سها فيهما قام واستند إلى خشبة معترضة في المسجد، وشبك بين أصابعه بعد الصلاة، فدل هذا على جواز التشبيك بعد الصلاة."


شرح سنن أبي داود - 340

شرح سنن أبي داود [340]

تولى الله قسمة التركات على ما تقتضيه الحكمة، وأعطى كل ذي حق ما يستحقه، والعلم بالمواريث عظيم القدر، وحاجة الناس إليه ماسة، لمعرفة من يرث الميت ومن لا يرثه، وما نصيب كل من يرثه، وكيفية قسمة التركة.

ما جاء في تعليم الفرائض

شرح حديث: (العلم ثلاثة وما سوى ذلك فهو فضل ...)

قال المصنف رحمه الله تعالى: [ كتاب الفرائض. باب ما جاء في تعليم الفرائض. حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب حدثني عبد الرحمن بن زياد عن عبد الرحمن بن رافع التنوخي عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (العلم ثلاثة، وما سوى ذلك فهو فضل: آية محكمة، أو سنة قائمة، أو فريضة عادل) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب الفرائض ]. الفرائض جمع فريضة، والمراد بها هنا المواريث التي فرضها الله عز وجل وقدرها في كتابه، وفي سنة رسوله صلوات الله وسلامه وبركاته عليه. وأصل الفرائض من الفرض وهو القطع، وكذلك من التقدير، والفرائض فيها قطع، وهو: إعطاء كل من الورثة قطعة قدرت من الشارع، وهو أيضاً تقدير؛ لأن كل واحد قدر له نصيب من الميراث. أورد أبو داود [ باب تعليم الفرائض ] ومعناه: الحث على تعليم الفرائض، أي: علم المواريث، وذلك لحاجة الناس إلى ذلك، ولحاجتهم إلى قسمة الميراث، ومعرفة من يرث ومن لا يرث، ومن يحجب ومن لا يحجب، ومن يستحق الميراث ومن لا يستحق، ومن يرث بالفرض ومن يرث بالتعصيب، فالناس بحاجة إلى معرفة هذا العلم، كما أنهم بحاجة إلى معرفة العلوم الأخرى، ولكن مسائل ما بعد الموت من قسمة الميراث، وتوزيعه على من يستحقه تحتاج إلى عناية واهتمام، ولم يثبت في فضل تعلمه شيء عن رسول الله صلى الله عليه وسلم، وقد وردت في ذلك أحاديث ضعيفة، منها هذا الحديث الذي أورده أبو داود، وكذلك حديث: (تعلموا الفرائض وعلموها الناس) ولم يثبت في ذلك شيء عن النبي صلى الله عليه وسلم، ولكن حاجة الناس إلى معرفة المسائل الفرضية، وقسمة المواريث ضرورية؛ لكي تقسم المواريث بين الناس، والناس في كل وقت وحين يحتاجون إليها، إذ كل من مات وله مال فإنه يحتاج إلى قسمة ماله، ومعرفة طريقة القسمة، وذلك على ما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه.
أنواع العلم

يقول الرسول عليه الصلاة والسلام في حديث عبد الله بن عمرو : (العلم ثلاثة) أي: العلم الشرعي، و(أل) هنا للعهد الذهني، فإن الألف واللام تكون للعهد الذهني، وإذا لم تسبق بشيء ترجع إليه الألف واللام يقال لها: العهد الذكري، مثل قول الله عز وجل: إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا * فَعَصَى فِرْعَوْنُ الرَّسُولَ [المزمل:15-16] ؛ لأن (الرسول) الثانية ترجع إلى الرسول الأول الذي قبلها، فأل للعهد الذكري. وتكون (أل) للعهد الذهني، إذا سبقت بشيء معهود في الأذهان، مثل: ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ [البقرة:2] أي: الكتاب المعهود في الأذهان، وهنا العلم أي: العلم الشرعي المعهود في الأذهان. (ثلاثة) يعني: ثلاثة أشياء وما سواها فهو (فضل) أي: زيادة علم، وإلا فإن الأصول في هذه الأمور الثلاثة التي ذكرها. قوله: (آية) يعني: آية من كتاب الله وهو القرآن، (محكمة) أي: غير منسوخة، فحكمها وثابت، فلم يحصل لها نسخ، فيعمل بها بخلاف الآية المنسوخة فإنه لا يعمل بها، لأنها تتلى ويتعبد الله عز وجل بتلاوتها، ولكن لا يتعبد بالعمل بها؛ لأنها قد نسخت، أما الآية المحكمة فإنه يتعبد بتلاوتها، ويتعبد بالعمل بها، فالمحكمة هي التي حكمها باقٍ غير منسوخ، وكذلك المحكمة هي الواضحة الجلية؛ لأن المحكم -هو الواضح الجلي- يطلق في مقابل المتشابه الذي فيه خفاء، وطريقة أهل العلم أنهم يردون المتشابه إلى المحكم، بخلاف أهل الزيغ فإنهم يتبعون المتشابه.
وجوب العمل بالقرآن والسنة معاً

قال عليه الصلاة والسلام: (وسنة قائمة) أي: ثابتة مستقرة عن الرسول صلى الله عليه وسلم، وهذا فيه إشارة إلى ما جاء عن النبي صلى الله عليه وسلم من السنة، ومعلوم أن الوحي قسمان: قرآن وسنة، وكل منهما متعبد بالعمل وبالعلم به، والقرآن يتعبد بالعمل به مع تلاوته، والسنة يتعبد بالعمل بها، والسنة والقرآن بالنسبة للعمل لابد منهما، ولا يميز أو يفرق بينهما؛ كأن يعمل بالقرآن دون السنة، وإنما يجب العمل بالكتاب وبالسنة، والعمل بالسنة عمل بالكتاب؛ لأن الله تعالى يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. ثم أيضاً السنة وحي من الله وليست من عند رسول الله صلى الله عليه وسلم، كما قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، فكل ما يأتي به النبي صلى الله عليه وسلم من القرآن والسنة فهو من عند الله عز وجل، ومما يوضح ذلك: أن النبي صلى الله عليه وسلم قال: (يغفر للشهيد كل شيء -ثم قال: - إلا الدين سارني به جبريل آنفاً) يعني: أن جبريل جاء باستثناء الدين، ومعنى ذلك: أن السنة وحي من الله، إلا أنها وحي غير متعبد بتلاوته، ولكنه متعبد بالعمل به، ولا يمكن أن يقتصر على القرآن دون السنة، ولو اقتصر على القرآن دون السنة فكيف سيدرك الناس الصلوات الخمس ومقاديرها وأوقاتها وأعدادها إذ لا وجود لها في القرآن، إنما توجد في السنة؟! الظهر أربع ركعات، والعصر أربع ركعات، والمغرب ثلاث، والعشاء أربع، والفجر اثنتين، لا وجود لهذا في القرآن، فالذي يزعم أنه لا يعمل إلا بالقرآن فهو كافر بالقرآن والسنة، ومكذب بالقرآن والسنة، فلابد من السنة مع القرآن، وكل منهما يجب العمل به، ورغم أن الصلاة عمود الإسلام إلا أن الناس لا يعلمون كم أعداد الصلوات، ولا كيفيتها إلا بالسنة عن رسول الله صلى الله عليه وسلم. فالذي يزعم أنه يأخذ بالقرآن ولا يأخذ بالسنة كافر بالكتاب والسنة في الحقيقة.
معنى قوله: (فريضة عادلة)

قال عليه الصلاة والسلام: (وفريضة عادلة) هذه المقولة تحتمل معنيين: إما أن يكون المراد بها الميراث، فهي عادلة في قسمتها؛ لأنها جاءت من عند الله، وجاءت من عند رسول الله صلى الله عليه وسلم أو يراد بها: الفرائض التي فرضها وأوجبها الله على عباده، وهي أيضاً عادلة؛ لأن الأحكام كلها عادلة كما قال الله عز وجل: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115] أي: صدقاً في الأخبار، وعدلاً في الأحكام، عدلاً في الأوامر والنواهي، فالأحكام عادلة، والأخبار صادقة. إذاً: إما أن يكون المراد بها الفرائض التي هي المواريث، ويكون معنى عادلة، أنها عادلة في قسمتها، وأن قسمتها قسمة عدل؛ لأنها جاءت من عند الله في كتاب الله وفي سنة رسوله صلى الله عليه وسلم. ويحتمل أن يراد بها ما هو أعم من ذلك، فتدخل في ذلك الفرائض وغير الفرائض، ويكون المقصود بها الأحكام الشرعية، فإنها عادلة وموصوفة بالعدل، كما قال الله عز وجل: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115]، فهي صدق في الأخبار، وعدل في الأحكام. وأبو داود رحمه الله أورد الحديث من أجل كلمة: (عادلة) على المعنى الأول، الذي هو في المواريث، وأن المقصود بذلك العدل في قسمتها. والحديث غير صحيح؛ لأن فيه رجلين ضعيفين، وهما عبد الرحمن بن زياد بن أنعم الأفريقي، وشيخه؛ فهو غير ثابت عن النبي صلى الله عليه وسلم، ولكن تعلم الفرائض ومعرفة المواريث لا شك أنه من أهم المهمات، لشدة حاجة الناس إلى ذلك؛ لأنهم بحاجة إلى أن يعطى كل ذي حق حقه، كما قسم الله في كتابه وفي سنة رسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (العلم ثلاثة وما سوى ذلك فهو فضل ...)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح المصري ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب هو: عبد الله بن وهب المصري ثقة فقيه أخرج له أصحاب الكتب الستة . [ حدثني عبد الرحمن بن زياد ]. عبد الرحمن بن زياد بن أنعم الأفريقي ضعيف، أخرج حديثه البخاري في الأدب المفرد و أبو داود و النسائي و الترمذي و ابن ماجة . [ عن عبد الرحمن بن رافع التنوخي ]. عبد الرحمن بن رافع التنوخي وهو أيضاً ضعيف، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: عبد الله بن عمرو، و عبد الله بن عمر، و عبد الله بن عباس، و عبد الله بن الزبير، وحديث عبد الله بن عمرو بن العاص عند أصحاب الكتب الستة.
ما جاء في الكلالة

شرح حديث: ( مرضت فأتاني النبي صلى الله عليه وسلم يعودني ...)

قال المصنف رحمه الله تعالى: [ باب في الكلالة. حدثنا أحمد بن حنبل حدثنا سفيان قال: سمعت ابن المنكدر أنه سمع جابراً رضي الله عنه يقول: (مرضت فأتاني النبي صلى الله عليه وآله وسلم يعودني هو و أبو بكر رضي الله عنه ماشيين، وقد أغمي علي فلم أكلمه، فتوضأ وصبه علي فأفقت، فقلت: يا رسول الله! كيف أصنع في مالي ولي أخوات؟ قال: فنزلت آية المواريث: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))[النساء:176]) ]. أورد أبو داود [ باب في الكلالة ]، والكلالة: هي الميراث لغير الأصول والفروع؛ لأن الذي ليس له أصول ولا فروع، والذي يرث وهو ليس من الأصول ولا من الفروع يقال له: كلالة؛ والأصول والفروع هما عمود النسب، فالعمود الأعلى هو الآباء والأمهات، والعمود من أسفل هو الأبناء والبنات، وأبناء البنين وإن نزلوا، فما كان من غير الأصول والفروع فهو كلالة. ويقال للميت حينئذ كلالة لأن الورثة أحاطوا به من الجوانب؛ لأنهم ليسوا من أصوله ولا من فروعه، ولكنهم من حواشيه الذين يحيطون به ويلتفون حوله، فميراث هؤلاء يقال له: كلالة، ويكون هذا في حق الإخوة والأخوات مطلقاً سواء كانوا أشقاء أو لأب أو لأم، ويكون أيضاً لأبناء الإخوة الأشقاء، والإخوة لأب، ويكون أيضاً في الأعمام وأبناء الأعمام؛ هؤلاء هم الذين يرثون كلالة؛ لأنهم لا يعتبرون من الأصول أو الفروع، فهم يحيطون بالميت ويحدقون به، ويرثون بهذه الطريقة لأنهم يدلون إلى الميت بأبيه كالإخوة، أو بجده كالأعمام. ويكون فيهم الإخوة الأشقاء أو لأب وبنوهم، والأخوات كذلك دون أولادهن، والأعمام وبنوهم دون العمات ودون بنات الأعمام، فإنهن لسن من أصحاب الميراث، ويدخل فيهم أيضاً الإخوة لأم دون أولادهم؛ لأن أبناء الإخوة لأم لا ميراث لهم. وعلى هذا فالإخوة ينقسمون إلى ثلاثة أقسام: إخوة أشقاء وإخوة لأب وإخوة لأم. فالإخوة لأم من أصحاب الفروض، الواحد منهم يعطى السدس، فإن زادوا أخذوا الثلث، ولا يرثون بالتعصيب، ولا يرثون إلا عند عدم الفرع الوارث والأصل الذكر، وهم: الأب والجد، والابن والبنت، أو ابن الابن أو بنت الابن؛ لأنه ليس لهم ميراث مع الأصول والفروع فهم محجوبون، ولكن إذا لم يوجد أصول ولا فروع يحجبونهم فإنهم يرثون، وميراثهم هو: إن كان واحداً فله السدس، سواء كان ذكراً أو أنثى وإن كانوا اثنين أو أكثر فإنهم شركاء في الثلث سواء كانوا ذكوراً أو إناثاً أو مختطلين؛ لأنهم يستوي ذكرهم وأنثاهم، فالذكر الواحد له السدس، والأنثى الواحدة لها السدس، وأكثر من واحد سواء كانوا من الذكور الخلص، أو من الإناث الخلص، أو من الذكور والإناث مختلطين فلهم الثلث، وقد جاء ذلك في القرآن الكريم في قوله تعالى: وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ [النساء:12]. أما أولاد الإخوة لأم فإنهم ليسوا من أهل الميراث لا فرضاً ولا تعصيباً. وأما الإخوة الأشقاء، فإن كانوا ذكوراً وإناثاً، فللذكر مثل حظ الأنثيين، وإن كانوا إخوة لأب ذكوراً وإناثاً فللذكر مثل حظ الأنثيين، وإن كن أخوات شقيقات فلهن الثلثان، وإن كانت واحدة فلها النصف، وكذلك الأخوات لأب إذا كن جمعاً فلهن الثلثان، وإن كانت واحدة فلها النصف. هذا إذا كن أخوات شقيقات خلص، أو أخوات لأب ليس معهن غيرهن، فإن كن جمعاً من الأخوات الشقيقات والأخوات لأب، فإن الأخوات لأب لا ميراث لهن؛ لأن الأخوات الشقيقات يستغرقن الثلثين الذي هو ميراث الأخوات، وإن كانت أختاً واحدة شقيقة والباقي أخوات لأب واحدة فإنهن يرثن السدس تكملة الثلثين؛ لأن الأخوات لهن الثلثان، فإذا وجدت واحدة من الشقيقات، أخذت النصف، والسدس تكملة الثلثين يكون للأخوات لأب سواء كن جمعاً أو واحدة. وبنات الإخوة ليس لهن ميراث، وإنما الميراث لبني الإخوة الأشقاء ولأب. وأما الأعمام فإنهم يأخذون ما أبقت الفروض إن لم يوجد إخوة أشقاء ولا إخوة لأب ولا أبناؤهم، وكذلك إن لم يوجد الفرع الوارث والأصل الذكر الوارث فإن الميراث ينتقل إلى الأعمام، وإن كان الأعمام غير موجودين، انتقل إلى بني الأعمام، لقول الرسول صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر) . والكلالة نزلت فيها آيتان: الآية الأولى في أول سورة النساء، وهي مع آية الأزواج، وهي خاصة بالإخوة لأم، وطريقة ميراثهم: أن الفرد الواحد منهم له السدس، وإذا كانوا أكثر من واحد فلهم الثلث، سواء كانوا ذكوراً خلصاً، أو إناثاً خلصاً، أو مختلطين من الذكور والإناث، وأولاد الإخوة لأم ليس لهم ميراث مطلقاً. أما الإخوة الأشقاء والإخوة لأب فقد جاءت فيهم آية الكلالة التي في آخر النساء، وميراث الإخوة الأشقاء والإخوة لأب هو أن الإناث إذا كانت واحدة فلها النصف، وإن كن اثنتين فأكثر فلهما الثلثان، وإذا وجد شقيقات ولأب، فإن الشقيقات إذا كن أكثر من واحدة يحجبن الأخوات لأب، وإن كانت واحدة فقط فالأخوات لأب يأخذن السدس تكملة الثلثين. وإذا كانوا ذكوراً فقط وكانوا إخوة أشقاء فإنهم يحجبون الإخوة لأب، ويستقلون بالميراث، وإذا لم يوجد الإخوة الأشقاء يرث الإخوة لأب كما يرث الإخوة الأشقاء، فإذا كانوا ذكوراً وإناثاً فللذكر مثل حظ الأنثيين، قال الله عز وجل: يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:176]، وعلى هذا فقد جاء في كتاب الله عز وجل في أول سورة النساء وفي آخر سورة النساء بيان ميراث أصحاب الكلالة الذين ليسوا أصولاً ولا فروعاً مع قوله صلى الله عليه وسلم في الحديث: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر).
فوائد حديث: (مرضت فأتاني النبي صلى الله عليه وسلم يعودني ...)

قوله: [ سمع جابراً رضي الله عنه يقول: (مرضت فأتاني النبي صلى الله عليه وآله وسلم يعودني هو و أبو بكر رضي الله عنه ماشيين، وقد أغمي علي فلم أكلمه، فتوضأ وصبه علي فأفقت، فقلت: يا رسول الله! كيف أصنع في مالي ولي أخوات؟ قال: فنزلت آية المواريث: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))[النساء:176]) ]. أورد أبو داود حديث جابر رضي الله عنه: أنه مرض فجاءه النبي صلى الله عليه وسلم وأبو بكر يعودانه ماشيين، وهذا فيه: عيادة المريض، سواء بالمشي أو الركوب، وفي الحديث أنهما جاءا ماشيين، وأنه كان أغمي عليه، فما استطاع أن يكلم النبي صلى الله عليه وسلم؛ لأنه مغمىً عليه، فالرسول صلى الله عليه وسلم توضأ وأخذ من وضوئه فصبه عليه فأفاق. وهذا فيه فضل ما مس وتساقط من جسده صلى الله عليه وسلم من الماء، فالصحابة كانوا يتبركون به، ولا شك أن ما لامس جسده مبارك، ويتبرك به، فقد كان الصحابة يفعلون ذلك، وأما بعد وفاته صلى الله عليه وسلم فإنه لا يتبرك بأحد من الناس سواه، ولم يكن الصحابة يتبركون بأبي بكر وعمر، وهم خير الناس وأفضلهم بعد رسول الله صلى الله عليه وسلم. وفي الحديث أنه أفاق من إغمائه وقال: إن لي مالاً ولي أخوات فكيف أصنع بمالي؟ فأنزل الله آية الكلالة، أي: الآية التي في آخر النساء: فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ [النساء:176]، ومعنى هذا: أن أخوات جابر يكون لهن الثلثان -لأنهن أخوات شقيقات- كما جاء في هذه الآية التي هي آية الكلالة التي هي ختام سورة النساء، وكان هذا في مرضه، وكان لا يوجد له إلا أخوات، وقد توفي أبوه، وليس له ولد؛ فأنزل الله عز وجل هذه الآية التي فيها بيان ميراث الأخوات وغير الأخوات من أولاد الأب، وسواء كانوا ذكوراً أو إناثاً أو مختلطين فإن الآية بينت ميراثهم.
تراجم رجال إسناد حديث: (مرضت فأتاني النبي صلى الله عليه وسلم يعودني ...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل الشيباني الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو ابن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت ابن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع جابراً ]. جابر بن عبد الله الأنصاري صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من رباعيات أبي داود التي هي أعلى الأسانيد عند أبي داود، أي أن بينه وبين رسول الله صلى الله عليه وسلم أربعة أشخاص.
ما جاء فيمن كان ليس له ولد وله أخوات

شرح حديث: (... وإن الله قد أنزل فبين الذي لأخواتك ...)

قال المصنف رحمه الله تعالى: [ باب من كان ليس له ولد وله أخوات . حدثنا عثمان بن أبي شيبة حدثنا كثير بن هشام حدثنا هشام -يعني: الدستوائي - عن أبي الزبير عن جابر رضي الله عنه قال: (اشتكيت وعندي سبع أخوات، فدخل عليَّ رسول الله صلى الله عليه وسلم فنفخ في وجهي، فأفقت، فقلت: يا رسول الله! ألا أوصي لأخواتي بالثلث؟ قال: أحسن، قلت: الشطر، قال: أحسن، ثم خرج وتركني، فقال: يا جابر ! لا أراك ميتاً من وجعك هذا، وإن الله قد أنزل فبين الذي لأخواتك، فجعل لهن الثلثين، قال: فكان جابر يقول: أنزلت هذه الآية في: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))[النساء:176]) ]. قوله: [ باب من كان ليس له ولد وله أخوات ] هذا فيه إشارة إلى تفسير الكلالة، وأن المقصود بها: من ليس له ولد، وهذا هو الذي جاء في القرآن: يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ [النساء:176]، وما ذكر الوارث، ولكن العلماء من الصحابة ومن بعدهم اعتبروا أن الكلالة من لا أصل له ولا فرع، أي من ولد له ولا والد، فليس المقصود بالكلالة: من ليس له ولد، بل من ليس له والد ولا ولد، يعني: ليس له وارث من الأصول الذكور؛ لأن الأصول الذكور يحجبون الإخوة، فلا ميراث للإخوة مع وجود الأصول من الذكور بالنسبة للأب بالإجماع، وبالنسبة للجد على خلاف بين أهل العلم. وعلى هذا فإن المراد بالكلالة من لا فروع له ولا أصول، وكذلك الفروع بالنسبة للذكور فإنهم يحجبون الإخوة، وإذا وجد بنات فإنهن يأخذن نصيبهن والباقي لأولى رجل ذكر، وإذا كان هناك إخوة فإنهم يرثون بعد فرض البنات، وإنما يحجبهم ويحول بينهم وبين الميراث نهائياً الأبناء وأبناء الأبناء، والأب باتفاق والجد على خلاف بين أهل العلم، والصحيح أنه يحجب الإخوة كالأب، فكما أن ابن الابن ابن وإن نزل، فأب الأب أب وإن علا، فيكون حاجباً للإخوة، وهذا هو القول الصحيح في ذلك. وهنا ذكر المصنف التقييد بالولد؛ لأنه هو الذي جاء في القرآن، إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ ، ولكن المقصود به من ليس له ولد وليس له والد، وآية الكلالة التي في آخر النساء فيها إشارة إلى هذا؛ لأن قوله: (( وَهُوَ يَرِثُهَا )) أي: الأخ الشقيق يرث أخته إن لم يكن لها ولد، وإذا كان هناك أب، فإنه يحوز ميراثها، فالكلالة هي من لا والد له ولا ولد. أورد أبو داود حديث جابر وهو مثل الذي قبله، وفيه: أنه كان عرض أن يوصي لأخواته بالثلث، فقال: (أحسن)، يعني: إليهن، فقال: الشطر، فبعد ذلك تركه، ثم أخبره بأنه لن يموت من مرضه هذا، وأن الله عز وجل قد أنزل قرآناً، وأن لأخواته الثلثان، يعني: فرض الأخوات الثلثين، فقال جابر : إن هذه الآية نزلت في، وهي: يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنْ امْرُؤٌ هَلَكَ ، فهي مثل الرواية التي قبلها، على اعتبار أن الأخوات الشقيقات أو لأب يرثن كلالة، وميراثهن إذا كن أكثر من واحدة فهو الثلثان، سواء كن ثنتين أو أكثر. وقوله صلى الله عليه وسلم: (أحسن) يعني: زد، وهذا كان قبل أن تنزل الفرائض، وبيان الميراث، ولكنه بعدما نزل قال: إن الله أنزل في كتابه ما تستحقه أخواتك، وهو الثلثان، إذاً فلا وصية، وقبل أن ينزل الميراث كانت الوصية موجودة للوالدين والأقربين، ولكن نسخت بعد أن نزلت آيات المواريث، وقد جاء في الحديث (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث)، وهذه المحاورة كانت قبل أن ينزل البيان الذي فيه استحقاقهن للميراث، وجاء في السنة أنه لا وصية لوارث.
تراجم رجال إٍسناد حديث: (... وإن الله قد أنزل فبين الذي لأخواتك ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا كثير بن هشام ]. كثير بن هشام هو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثنا هشام -يعني: الدستوائي - ]. هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير هو: محمد بن مسلم بن تدرس المكي وهو صدوق، أخرج له أصحاب الكتب الستة . [ عن جابر ]. جابر بن عبد الله رضي الله تعالى عنهما وقد مر ذكره.

شرح حديث: ( آخر آية نزلت في الكلالة (يستفتونك قل الله يفتيكم في الكلالة ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن أبي إسحاق عن البراء بن عازب رضي الله عنهما قال: (آخر آية نزلت في الكلالة: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))[النساء:176]) ]. أورد أبو داود حديث البراء بن عازب رضي الله عنهما قال: آخر آية نزلت في الكلالة: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))، ويقال لها: آية الصيف؛ لأنها نزلت في الصيف، وآية الكلالة الأولى آية الشتاء؛ لأنها نزلت في الشتاء، وكما هو معلوم الآية الأولى خاصة بالإخوة لأم، ولهذا جاءت مع الأزواج الذين هم من أصحاب الفروض، ولا يكونون من أصحاب التعصيب بحال من الأحوال، فالأزواج والإخوة لأم أصحاب فروض، ولا يكونون من أصحاب التعصيب بحال من الأحوال، وأما آية الكلالة التي هي آية الصيف، وهي آخر آية: (( يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ ))، فإنها في الإخوة الأشقاء، والإخوة لأب، وفيهم من يرث بالفرض، وفيهم من يرث بالتعصيب، فإن الواحدة لها النصف، وإذا وجد معها أخوات من الأب فلهن السدس تكملة الثلثين، وأكثر من واحدة لهن الثلثان، وإذا كان هناك إخوة وأخوات أشقاء أو لأب، فإن للذكر منهم مثل حظ الأنثيين.
تراجم رجال إسناد حديث: (آخر آية نزلت في الكلالة: (يستفتونك قل الله يفتيكم في الكلالة)

قوله: [ حدثنا مسلم بن إبراهيم ] مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق الهمداني ، وهو عمرو بن عبد الله الهمداني السبيعي وهو ثقة أخرج له أصحاب الكتب الستة . [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما وهو صحابي، أخرج حديثه أصحاب الكتب الستة. وهذا أيضاً من الرباعيات ومن أعلى الأسانيد عند أبي داود ، فهو يروي عن مسلم بن إبراهيم عن شعبة بن الحجاج عن أبي إسحاق السبيعي عن البراء بن عازب .
شرح حديث: (... تجزيك آية الصيف)

قال المصنف رحمه الله تعالى: [ حدثنا منصور بن أبي مزاحم حدثنا أبو بكر عن أبي إسحاق عن البراء بن عازب رضي الله عنهما أنه قال: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! يستفتونك في الكلالة، فما الكلالة؟ قال: (تجزيك آية الصيف)، فقلت لأبي إسحاق : هو من مات ولم يدع ولداً ولا والداً؟ قال: كذلك ظنوا أنه كذلك ]. أورد المصنف حديث البراء بن عازب : أن رجلاً أتى إلى النبي صلى الله عليه وسلم وقال: أخبرني عن الكلالة، وقيل: إن هذا الرجل هو عمر رضي الله عنه؛ فقال: (تجزيك آية الصيف) يعني: أحاله على آية الكلالة التي في آخر النساء، وهي التي نزلت في الصيف، فالحكم واضح فيها، ولعله لم يوضح له ذلك اكتفاءً بما عنده من العلم والفهم، وأنه يرجع إلى هذه الآية ففيها البيان. وهذه الآية ذكر فيها الولد ونص عليه، وأما الوالد فإنه يؤخذ من قوله: (( وَهُوَ يَرِثُهَا )) أي: أخته إذا لم يكن لها ولد، فإنه لا يحوز ميراثها إلا إذا لم يكن لها ولد وليس لها أب؛ لأنه لو كان لها أب فإنه ليس للإخوة ميراث بالإجماع، وإنما الخلاف في ميراثهم مع وجود الجد.
تراجم رجال إسناد حديث: (... تجزيك آية الصيف)

قوله: [ حدثنا منصور بن أبي مزاحم ]. منصور بن أبي مزاحم ثقة، أخرج له مسلم و أبي داود و النسائي . [ حدثنا أبو بكر ]. أبو بكر بن عياش ، وهو ثقة، أخرج له مسلم و البخاري و مسلم في المقدمة وأصحاب السنن . [ عن أبي إسحاق عن البراء بن عازب ]. مر ذكرهما. وهذا أيضاً إسناد رباعي .
ما جاء في ميراث الصلب

شرح حديث: (... لابنته النصف ولابنة الابن سهم تكملة الثلثين ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في ميراث الصلب. حدثنا عبد الله بن عامر بن زرارة حدثنا علي بن مسهر عن الأعمش عن أبي قيس الأودي عن هزيل بن شرحبيل الأودي قال: (جاء رجل إلى أبي موسى الأشعري و سلمان بن أبي ربيعة فسألهما عن ابنة وابنة ابن وأخت لأب وأم ؟ فقال: لابنته النصف، وللأخت من الأب والأم النصف، ولم يورث ابنة الابن شيئاً، وائت ابن مسعود فإنه سيتابعنا، فأتاه الرجل فسأله وأخبره بقولهما: فقال: لقد ضللت إذاً وما أنا من المهتدين، ولكني سأقضي فيها بقضاء النبي صلى الله عليه وآله وسلم: لابنته النصف، ولابنة الابن سهم تكملة الثلثين، وما بقي فللأخت من الأب والأم) ]. أورد أبو داود رحمه الله هذه الترجمة: [ باب ما جاء في ميراث الصلب ] وهم أبناء الإنسان من صلبه، الذين تفرعوا منه ؛ لأن الميت له عمودان، عمود من فوق، وعمود من تحت. العمود الذي من فوق هم أصوله، والعمود الذي من تحت هم أبناؤه. وهذه الترجمة تتعلق بميراث فروع الميت، وهم أبناؤه لصلبه، والذين تحدروا منهم، وقد جاء في القرآن الكريم بيان عمودي النسب الذين هم الأبناء والبنات، والأب والأم، فالآية الأولى في النساء: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، فإن هذه الآية تتعلق بأصول الميت وفروعه، والله ذكر في القرآن ثلاث آيات، اثنتان في أول النساء، الأولى منهما في عمودي النسب: الآباء والأمهات، والأبناء والبنات، والثانية في الأزواج والإخوة لأم، وهم الذين لا يرثون إلا بالفرض، ولا سبيل لهم إلى التعصيب، وقد جمعهم في آية واحدة هي الآية الثانية، وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ [النساء:12]، وفي ختامها: وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً [النساء:12]، والآية الثالثة التي في آخر النساء في الإخوة الأشقاء والإخوة لأب.
من يأخذ الثلثين من النساء؟

بين الله تعالى في كتابه أنه إذا وجد أبناء للميت ذكور وإناث فللذكر مثل حظ الأنثيين، وإن كانت ابنة واحدة فلها النصف، وإن كن أكثر من واحدة فلهن الثلثان، وإذا كن بنات متفاوتات في الدرجة، كالبنت وبنت الابن، أو البنت وبنات الابن، فهن بنات يدخلن في قول الله عز وجل: فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ [النساء:11]، أو يمكن أن يقال إن الجميع من أولاد الميت، إلا أنهم متفاوتون، في القرب والبعد، فالذي هو قريب وهي البنت إذا كانت واحدة يكون لها النصف، ثم يعطى السدس لبنات الابن أو لبنت الابن تكملة الثلثين؛ لأنهن لو كن بنات متعددات في درجة واحدة صار لهن الثلثان، وبنات الابن لا شيء لهن؛ لأن الميراث قد استكمل إلا لو وجد أبناء ابن فإنهم يعصبون بنات الابن، فيرث الذكور والإناث على حد سواء. وإن لم يوجد هناك ذكور من أبناء الأبناء فإن البنات الصبيات قد استغرقن الثلثين، ولم يبق لبنات الابن شيء. لكن لو لم توجد من البنات إلا واحدة، فإنه يكون قد بقي من ميراث البنات السدس، فهذا السدس يعطى لبنات الابن؛ لأنهن داخلات في أنهن بنات للميت، إلا أن هذه بنت قريبة، وبنت الابن أنزل منها، فالقريبة أعطيت القسم الأكبر وهو النصف، والتي أنزل منها أعطيت ما يكمل الثلثين وهو السدس، وهو ميراث البنات لو كن متعددات، وإن كانوا ذكوراً خلصاً فالمال لهم، ويجوزون جميع الميراث؛ لأنهم عصبة بالنفس، فهم يرثون المال كله. ثم بعد ذلك جاء في الآية ذكر ميراث الأب والأم، والتفصيل فيه له موضع آخر غير هذا الباب.

ميراث البنت مع بنت الابن

في الحديث: أن رجلاً جاء إلى أبي موسى الأشعري وإلى سلمان بن ربيعة وسألهما عن رجل ترك بنتاً وبنت ابن وأختاً لأب وأم فقالا: للبنت النصف، وللأخت النصف، وبنت الابن لا شيء لها، ثم قال: اذهب إلى ابن مسعود فسيتابعنا. معناه أنه سوف يقول بقولنا، وكأنه وقع في بالهما أن هذا هو الحق، وأن ابن مسعود سيتابعهما، لكن ابن مسعود رضي الله عنه كانت عنده سنة وعلم عن رسول الله صلى الله عليه وسلم، ولما أبلغه السائل قولهما وأنه سيتابعهما قال: [ لقد ضللت إذاً وما أنا من المهتدين ] يعني: إن تابعتهما، وأنا أعلم سنة رسول الله صلى الله عليه وسلم في الميراث. وهما كما هو معلوم قالا باجتهاد، وعلى حسب ما بلغهما من العلم، وهما معذوران، لكن الذي عنده سنة عن رسول الله صلى الله عليه وسلم ليس بمعذور أن يحيد عنها، وأن يعدل عنها كما قال الإمام الشافعي رحمة الله عليه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. وقوله: [ قد ضللت ] فيه إشارة إلى أن الفعل على خلاف ما جاء به الشرع، وأن الأخذ بغيره ضلال وخروج عن الجادة، وأكد ذلك بقوله: (وما أنا من المهتدين) يعني: أنه يكون ضالاً غير مهتدٍ. ثم قال: [ ولكن سأقضي فيها بقضاء رسول الله صلى الله عليه وسلم: لابنته النصف، ولابنة الابن سهم -أي: السدس- تكملة الثلثين ]. لأن الثلثين ميراث البنات المتعددات، لكن لما كانت البنات في درجتين ولسن في درجة واحدة، فالتي في الدرجة الأولى -وهي واحدة- أعطيت النصف كاملاً، ثم اللاتي أنزل منها يحزن باقي الثلثين وهو السدس، وهذا كما أنه نص حديث رسول الله صلى الله عليه وسلم، فهو أيضاً يفهم من القرآن، لأنه جعل ميراث البنات الثلثين، ومعلوم أن بنت الابن تعتبر من بنات الميت، ولكن لتفاوتهما جاء في السنة التفريق بينهما، وأن التي في الدرجة الأولى تعطى النصف كاملاً، والتي دونها تأخذ السدس الذي يكمل به الثلثان.
أقسام العصبة

قال: [ وما بقي فللأخت من الأب والأم ]. أي: للأخت الشقيقة، وهذا الذي تأخذه الأخت الشقيقة تأخذه تعصيباً، ويقال له: تعصيب مع الغير؛ لأن التعصيب أقسامه ثلاثة: تعصيب بالنفس، وتعصيب بالغير، وتعصيب مع الغير. فالعصبة بالنفس هو الذي لا يحتاج لأحد يعصبه كالابن، وكذا الأخ الشقيق والأخ لأب والعم وابن العم، وإذا كان بنون وبنات فهم يرثون للذكر مثل حظ الأنثيين، ولا ترث البنات بالفرض؛ لأنه لا فرض للبنات مع إخوانهن، بل يقسم المال بين البنين والبنات للذكر مثل حظ الأنثيين، وقد تسقط بنت الابن وترث مع أخيها لو وجد بنتان وبنت ابن وابن ابن، فإن البنتين لهما الثلثان، وابن الابن وأخته أو بنت عمه لهما الباقي للذكر مثل حظ الأنثيين، وحينئذ يقال لبنت الابن: إنها عصبة بالغير، أي ليست عصبة بنفسها وإنما هي عصبة بغيرها؛ لأن غيرها هو الذي عصبها، وهو الذي جعلها ترث بهذا الوجه، ولو لم يوجد أخوها أو ابن عمها الذي هو ابن الابن فإنها تسقط؛ لأن البنات يستكملن الفرض -الثلثين- لكن لما وجد فرع من الذكور الوارث، فإنه يعصب بنت الابن وترث مع أخيها تعصيباً بالغير. وأما التعصيب مع الغير فهو ميراث الأخوات مع البنات، وذلك حيث توجد بنات وليس معهن ذكور يعصبونهن ويستوعبون المال معهن، فإذا أخذت البنات فرضهن، فإن الباقي للأخوات الشقيقات أو لأب، وهذا يقال له: تعصيب مع الغير. إذاً: العصبة بالنفس: هم الذكور من البنين وأبناء البنين، والأب والجد وكذلك الأعمام، وأبناء الأعمام، والإخوة الأشقاء، وأبناء الإخوة الأشقاء، والإخوة لأب وأبناء الإخوة لأب، والمعتق والمعتقة. والذين يعصبون أخواتهم هم: الابن وابن الابن والأخ الشقيق والأخ لأب، فإن أخواتهم يرثن معهم للذكر مثل حظ الأنثيين، ويقال عن الإناث حينئذ إنهن عصبة بالغير، وهن البنات مع البنين، وبنات البنين مع بني البنين، والأخوات الشقيقات مع الإخوة الأشقاء، والأخوات لأب مع الإخوة لأب. وأما الأخوات الشقيقات أو لأب إذا كن مع البنات أو بنات الابن، فإنهن عصبة مع الغير، فتأخذ البنات فرضهن سواء كانت واحدة أو اثنتين فأكثر، فيكون لهما الثلثان إذا تعددن، والنصف إذا كانت واحدة، والباقي للأخوات تعصيباً، ومن العصبة مع الغير.

تراجم رجال إسناد حديث: (... لابنته النصف ولابنة الابن سهم تكملة الثلثين...)

قوله: [ حدثنا عبد الله بن عامر بن زرارة ]. عبد الله بن عامر بن زرارة صدوق، أخرج له مسلم و أبو داود و ابن ماجة . [ حدثنا علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو: سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي قيس الأودي ]. أبو قيس الأودي هو: عبد الرحمن بن ثروان ، وهوصدوق ربما خالف، أخرج له البخاري وأصحاب السنن . [ عن هزيل بن شرحبيل الأودي ]. هزيل بن شرحبيل الأودي ثقة، أخرج له البخاري وأصحاب السنن . [ عن ابن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة .
شرح حديث: (... أعطهما الثلثين وأعط أمهما الثمن وما بقي فلك)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله رضي الله عنهما قال: (خرجنا مع رسول الله صلى الله عليه وسلم حتى جئنا امرأة من الأنصار في الأسواف، فجاءت المرأة بابنتين لها فقالت: يا رسول الله! هاتان بنتا ثابت بن قيس، قتل معك يوم أحد، وقد استفاء عمهما مالهما وميراثهما كله، فلم يدع لهما مالاً إلا أخذه، فما ترى يا رسول الله؟ فوالله لا تنكحان أبداً إلا ولهما مال، فقال رسول الله صلى الله عليه وسلم: يقضي الله في ذلك، قال: ونزلت سورة النساء: (( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ ))[النساء:11] الآية، فقال رسول الله صلى الله عليه وسلم: ادعوا لي المرأة وصاحبها ؟ فقال لعمهما: أعطهما الثلثين، وأعط أمهما الثمن، وما بقي فلك). قال أبو داود : أخطأ بشر فيه، إنما هما: ابنتا سعد بن الربيع، وثابت بن قيس قتل يوم اليمامة ]. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما: (أن امرأة ثابت بن قيس ) والصواب أنها امرأة سعد بن الربيع، كما بين ذلك أبو داود في آخر الحديث؛ لأن ثابت بن قيس بقي إلى ما بعد وفاة النبي صلى الله عليه وسلم، واستشهد يوم اليمامة مع الجيوش التي أرسلها أبو بكر رضي الله عنه لقتال المرتدين. وفيه: أن امرأة سعد بن الربيع جاءت إلى رسول الله صلى الله عليه وسلم وقالت: هاتان ابنتا سعد الذي قتل معك يوم أحد، وإن عمهما استفاء مالهما، يعني: اختص بمالهما وأخذ مالهما، ولا ينكحان إلا بمال، فقال: (يقضي الله في ذلك، فأنزل الله: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]) . فاستدعى عمهما وقال: (أعطهما الثلثين، وأعط أمهما الثمن، وما بقي فلك)؛ لأن عمهما يرث الباقي بعد أخذ الفروض، لقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، والفرائض هنا: ثمن للزوجة؛ لوجود الفرع الوارث، والبنتان لهما الثلثان، كما قال الله عز وجل: فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ [النساء:176] . والأسواف: مكان من الحرم.
تراجم رجال إسناد حديث: (... أعطهما الثلثين وأعط أمهما الثمن وما بقي فلك)

قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا عبد الله بن محمد بن عقيل ]. عبد الله بن محمد بن عقيل صدوق في حديثه لين، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن جابر بن عبد الله ]. جابر بن عبد الله مر ذكره . وهذا إسناد رباعي.

شرح حديث (... أعطهما الثلثين وأعط أمهما الثمن وما بقي فلك) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني داود بن قيس وغيره من أهل العلم عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله رضي الله عنهما (أن امرأة سعد بن الربيع رضي الله عنه قالت: يا رسول الله! إن سعداً هلك وترك ابنتين) وساق نحوه . قال أبو داود : وهذا هو أصح ]. أورد أبو داود طريقاً أخرى وفيها بيان أن سعد بن الربيع هو الذي استشهد، وأن الابنتين التي أخذ عمهما المال ولم يبق لهما شيئاً هما ابنتا سعد ، ثم بعد ذلك نزل القرآن، ودعا عمهما وأخبره أن له ما بقي بعد الثلثين الذي هو فرض للبنتين، والثمن الذي هو فرض للزوجة، وفيه بيان أن هذا هو الصحيح من جهة أنه هو الذي قتل يوم أحد. وأما ثابت بن قيس بن شماس في الرواية الأولى فهو خطأ؛ لأن ثابتاً عاش بعد النبي صلى الله عليه وسلم واستشهد في خلافة الصديق رضي الله عنه. قوله: [ حدثنا ابن السرح عن ابن وهب عن داود بن قيس ]. ابن السرح و ابن وهب مر ذكرهما، و داود بن قيس ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ وغيره من أهل العلم عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله ]. عبد الله بن محمد بن عقيل وجابر بن عبد الله مر ذكرهما .
شرح أثر: (أن معاذ بن جبل ورَّث أختاً وابنة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة حدثني أبو حسان عن الأسود بن يزيد أن معاذ بن جبل رضي الله عنه ورث أختاً وابنة فجعل لكل واحدة منهما النصف وهو باليمن، ونبي الله صلى الله عليه وآله وسلم يومئذٍ حي ]. هذا الأثر عن معاذ بن جبل رضي الله عنه: أنه ورث بنتاً وأختاً إما شقيقة أو لأب، فأعطى كل واحدة منهما النصف، فالبنت أعطاها النصف فرضاً، وأما الأخت فهو تعصيب مع الغير، وذلك في زمن النبوة، ورسول الله صلى الله عليه وسلم حي. فهذا يشعر بأن هذا إما أن يكون حصل في زمن النبوة، ولو كان الحكم بخلاف هذا لنزل القرآن، كما جاء في حديث جابر : [ كنا نعزل والقرآن ينزل، ولو كان شيئاً ينهى عنه لنهانا عنه القرآن ]، أو أنه إنما قال ذلك في حياة النبي صلى الله عليه وسلم، وأنه مبني على علم من رسول الله صلى الله عليه وسلم. ثم أيضاً ما في هذا الحديث مطابق لما تقدم في حديث ابن مسعود رضي الله عنه، في أن الأخت ترث مع البنت أو البنات على سبيل التعصيب مع الغير، وليس من قبيل الفرض. وقوله: [ أعطى كل واحدة منهما النصف ] ليس معنى ذلك فرضاً؛ لأن الأخت لا يفرض لها مع وجود البنات أو البنت، وإنما يفرض لها مع عدم وجود الفرع الوارث، وعدم وجود الأصل الوارث من الذكور، وإنما المقصود أنه تعصيب، أي: تعصيب مع الغير، فلها الباقي الذي صار نصفاً.
تراجم رجال إسناد أثر: (أن معاذ بن جبل ورَّث أختاً وابنة ...)

قوله: [ حدثنا موسى بن إسماعيل ] موسى بن إسماعيل هو التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة . [ حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة . [ حدثني أبو حسان ] أبو حسان الأعرج وهو مسلم بن عبد الله صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ عن الأسود بن يزيد ]. الأسود بن يزيد بن قيس النخعي وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة . [ عن معاذ بن جبل ] معاذ بن جبل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة .
الأسئلة

وجوب التقابض في المجلس إذا اختلفت أجناس العملات

السؤال: هل يشترط التقابض في المجلس في العملات المختلفة؟ الجواب: نعم. العملات تعتبر أجناساً، فالتفاضل فيها سائغ، والتقابض لازم، لقوله صلى الله عليه وسلم: (إذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد)، : (كيف شئتم) يعني: متفاضلاً، لكن بشرط أن يكون يداً بيد، فلابد من التقابض.

شرح حديث: (تخيروا لنطفكم ...)

السؤال: ما معنى قول النبي صلى الله عليه وسلم: (تخيروا لنطفكم؛ فإن العرق دساس) ؟ الجواب: هذا الحديث غير ثابت، ومعناه: أن الزوجة تختار من أناس طيبين، ومن أناس خيار، لأنه إذا كان في أصلها سوء فإنه قد يسري على الفروع ما هو موجود في الأصول، وهذا ليس على إطلاقه، والحديث غير ثابت.

إرسال حديث الأسود بن يزيد

السؤال: في الحديث الأخير: عن الأسود بن يزيد (أن معاذ بن جبل ورث أختاً وابنة)، هل هذا الحديث في معنى المرسل؛ لأن الأسود قال: ونبي الله يومئذٍ حي؟ الجواب: هذا ليس مرسلاً؛ لأن الأسود بن يزيد مخضرم، وهو يحكي عن معاذ ، ولا يحكي عن النبي صلى الله عليه وسلم، وإنما كان هذا في حياة النبي صلى الله عليه وسلم، ومعلوم أن معاذاً كان قاضياً باليمن في عهد النبي صلى الله عليه وسلم.

تصويب الوحي لما يجتهد فيه النبي فيخطئ

السؤال: هل يخطئ النبي صلى الله عليه وسلم في غير ما يرويه عن الله ؟ الجواب: الرسول صلى الله عليه وسلم قد يجتهد، ولكنه لا يقر على الشيء الذي يحصل منه وهو خلاف الأولى، كما في قضية أسارى بدر، وغير ذلك مما ورد، بل ينزل الوحي ببيان الصواب.

حكم التهرب من دفع الضرائب

السؤال: فرضت علي الدولة ضرائب لمدة سبع سنوات ولم أدفع ذلك، واتصل بي شخص يعمل في الضرائب وقال: ادفع لي مبلغاً من المال لأزيل عنك هذه الأشياء، فهل لي أن أدفع له؟ الجواب: كل هذا شر في شر؛ لأن هذا الذي اتصل ستعطيه من غير حق، وأولئك يأخذون بغير حق.

حكم صلاة من يدافعه الأخبثان

السؤال: حديث: (لا صلاة لمن يدافعه الأخبثان)، هل يدل على بطلان الصلاة إذا وجد ذلك؟ الجواب: لا تبطل الصلاة، اللهم إلا إذا وجدت شدة منعت الإنسان أن يأتي بما هو واجب، وبما هو مطلوب، وبما هو متعين؛ فحينئذٍ لا تصح الصلاة، أما إذا أتى بما هو مطلوب فيها، ولكنه كان مشغولاً بهذه المدافعة؛ فإن صلاته تصح.

حكم تقسيم التركة قبل الموت

السؤال: عندنا عادة أن الإنسان قبل أن يموت يقسم الأموال للبنين والبنات، من أجل ألا تحدث بينهم مشاكل بعد موته، علماً بأنهم كلهم راضون بهذه القسمة، فهل هذا العمل يعد صواباً؟ الجواب: كون الإنسان يعطي أولاده من ماله في حياته على قدر الميراث لا بأس به، وكل واحد يحصل ميراثه كما شرع الله عز وجل، والمشاكل تحصل فيما إذا اعتدى أحد على أحد، وإلا فإن كل واحد نصيبه معروف ومقدر، والحق سوف يصل إليه.

حال حديث: (لا تزال عصابة من أمتي يقاتلون على أبواب دمشق)

السؤال: قال صلى الله عليه وسلم: (لا تزال عصابة من أمتي يقاتلون على أبواب دمشق وما حولها، وعلى أبواب بيت المقدس وما حوله، لا يضرهم من خذلهم، ظاهرين على الحق إلى أن تقوم الساعة)، رواه أبو يعلى كما في مجمع الزوائد، قال الهيثمي : رجاله ثقات، ما رأيكم؟ الجواب: ما أعرف شيئاً عن صحته، لأن قول الهيثمي : رجاله ثقات، لا يدل على صحته، فقد يكون فيه انقطاع، ولا يكفي في صحته كون جميع رواته ثقات.

ابن الابن لا يعصب البنت

السؤال: هل ابن الابن يعصب البنت ؟ الجواب: لا، البنت ترث النصف، والباقي لابن الابن، وإنما يعصب أخته أو ابنة عمه.

عنعنة أبي الزبير في حديث (اشتكيت وعندي سبع أخوات...)

السؤال: مر معنا حديث: (اشتكيت وعندي سبع أخوات فدخل علي رسول الله صلى الله عليه وسلم فنفخ في وجهي) عن أبي الزبير عن جابر ، و أبو الزبير مدلس وقد عنعن، فما حال الحديث؟ الجواب: هذا الحديث عن أبي الزبير يشهد له حديث ابن المنكدر ، فهما سواء، وفي حديث ابن المنكدر : (فتوضأ وصبه علي فأفقت)، وفي حديث أبي الزبير : (فنفخ في وجهي فأفقت) والجمع بينهما ممكن.

حكم صب زائر المريض من وضوئه على المريض

السؤال: في الحديث: (فتوضأ وصبه علي)، هل فيه: أن من زار المريض فله أن يتوضأ، ويصب الوضوء على المريض؟ الجواب: لا؛ لأن الرسول صلى الله عليه وسلم فيه بركة، ويتبرك بفضل وضوئه، وأما غيره من الناس فلا يتبرك بهم، فإن خير الناس من بعده أبو بكر و عمر رضي الله عنهما ما كان الصحابة يتبركون بهما، وإنما هذا خاص بالنبي صلى الله عليه وسلم.

حكم القطع لأحد بالشهادة

السؤال: قلتم عن ثابت بن قيس أنه استشهد يوم اليمامة بعد النبي صلى الله عليه وسلم، فهل الشهادة لأحد بأنه شهيد بعد موت النبي صلى الله عليه وسلم خاص بالصحابة أم ممتنع على الجميع، والواجب الاستثناء؟ الجواب: الذي يجاهد في سبيل الله، ثم يموت في المعركة الظاهر أنه يستشهد، ولكن الحقيقة علمها عند الله، كما جاء في قصة الرجل الذي كان له نكاية بالعدو، ولا ترك شاذة ولا فاذة إلا وقد أتى عليها للعدو، ثم أثنوا عليه عند النبي صلى الله عليه وسلم وقال: (هو في النار) ، وبعد ذلك تبعه أحد الصحابة ورآه قتل نفسه.

موانع الإرث

السؤال: من الأشخاص الذين لا حق لهم في الإرث ؟ الجواب: الأشخاص الذين لا حق لهم في الإرث هم من يذكرون في علم الفرائض تحت باب موانع الميراث، وهي: الرق، والقتل واختلاف الدين، فهذه موانع الإرث، فالمسلم لا يرث الكافر، والكافر لا يرث المسلم، والقاتل والرقيق لا يرثان.

حكم من لم يبت في مزدلفة

السؤال: أنا لم أبت في مزدلفة، فماذا يجب عليّ؟ الجواب: إذا خرج من مزدلفة قبل نصف الليل فإن عليه فدية، وهي شاة تذبح في مكة، وتوزع على فقراء الحرم.

حكم من طلبت الطلاق وتريد الرجوع إلى زوجها

السؤال: امرأة كانت متزوجة من رجل ولها ولد منه، ونتيجة لمرض أصابها كرهته، فطلبت الطلاق منه فطلقها ومعها الولد، وهي الآن تريد أن ترجع إليه، فما الحكم؟ الجواب: لها أن ترجع إذا رغب بها وطلبها، وإذا كانت خرجت من العدة فلا بد من عقد ومهر جديدين.

أحكام سلس المذي

السؤال: ما هي أحكام سلس المذي، علماً بأنه يحصل نادراً ولا يشعر به صاحبه؟ وهل هو نجس؟ الجواب: لا شك أنه نجس، ويجب التطهر منه، وهو ينقض الوضوء، وهذا حيث يكون نادراً، وأما إذا كان مستمراً مثل سلس البول، فهذا له حكم آخر، ويتقي الله ما استطاع، ويتوضأ عند ضيق الوقت، ولا يضره ما يخرج منه بعد ذلك.

أجر من جلس في مصلاه يذكر الله حتى طلوع الشمس

السؤال: حديث: (من صلى الفجر وقعد في مجلسه يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كان له أجر حجة وعمرة تامة)، هل المقصود: أنه يجب عليه أن يبقى قاعداً في المسجد بعد الصلاة أم أنه من الممكن أن يرجع إلى البيت ويذكر الله فيه؟ الجواب: بل يجلس في المسجد؛ لأنه قال في المسجد؛ لأنه لو ذهب إلى البيت ما حصل الذي جاء في الحديث.

أجر المرأة إذا ذكرت الله حتى طلوع الشمس في بيتها

السؤال: إذا كانت المرأة لها أطفال وتحتاج إلى أن تجهزهم للمدارس، فهل يكتب الأجر لها إذا كانت تصلي الفجر ثم تقوم بهذه الأعمال وهي تذكر الله؟ الجواب: إذا كان لها شغل يشغلها عن هذا، ففضل الله واسع، وإذا ذكرت الله عز وجل فهي مأجورة على ذلك، لكن الذي جاء في الحديث هو المسجد، وإن شاء الله لو فعلت المرأة فهي على خير، ولكن لم يرد نص يدل على هذا، ولكن كونها تقوم وتتحرك وتذهب وتأتي، فهذا لا يصدق عليه أنها جلست في مكانها.

حكم صلاة الداخل إلى المسجد في وقت الأذان

السؤال: إذا دخلت في وقت الأذان، هل لي أن أجلس أم أنتظر حتى فراغ الأذان؟ الجواب: لا تجلس، بل انتظر حتى يفرغ المؤذن ثم صل ركعتين.

حكم حلق اللحية لمعاملة جواز السفر

السؤال: في بلادي للحصول على جواز السفر يفرض علينا حلق اللحية، فإذا أردت الذهاب للعمرة يفرض عليَّ حلقها، فهل أحلقها أو لا أعتمر؟ الجواب: هذا الكلام يحتاج إلى تحقق، هل هو صحيح أو غير صحيح، وأنا أشك في صحته؛ لأن كثيراً من الناس يأتون إلى الحج من مختلف البلاد ولهم لحى، لكن بعض الناس يتخوف، وبعض الناس لهم رغبة في حلقها، وكونه يجد ولو يسيرة يقدم على حلقها! ولكن من يتق الله يجعل له مخرجاً، ولا يقال: إن كل من كان في تلك البلاد لابد لهم من الحلق، ففيهم حليقون، وفيهم ذوو لحى، والإنسان يكون مع أهل الحق، ويكون مع أهل الطاعة، ولا يكون مع أهل المعاصي، وما أظن أنه لا يخرج من تلك البلاد أحد إلا وقد حلق!

حكم مصافحة غير المحارم والجلوس معهن

السؤال: لي بنات عم وبنات عمات، وبنت خال، وغيرهن ممن أنا لست لهن محرماً، وهن بالغات يسلمن علي دون تقبيل، وأجلس معهن في حضور محارمهن، فما حكم فعلي هذا؟ الجواب: المصافحة للنساء غير المحارم لا تجوز، وكونهن يكن متكشفات وعندهن أجنبي لا يجوز، ويجب عليهن التستر والاحتجاب، ولا يجلسن مع الرجال، ولا ينبغي أن يكون جلوسكم مع مثل هؤلاء البنات، بل يجب أن تكونوا على حدة، ولا يجلسن مع الرجال، ولو كن متحجبات.

حكم التبرك بشباك الحجرة النبوية ومشايخ الحرم

السؤال: نشاهد كثيراً من الزوار يتمسحون بشباك الحجرة، وبمشايخ الحرم وهم خارجون من المحراب، فما توجيهكم؟ الجواب: هذا من الجهل، ومثل ذلك لا يجوز، نعم على المسلم أن يكون محباً للنبي صلى الله عليه وسلم محبة تفوق النفس والمال والولد والوالد والناس أجمعين، ولكن هذه المحبة لا تكون بتمسيح الجدران، وإنما تكون باتباع النبي عليه الصلاة والسلام، والسير على منهاجه، والعمل بسنته، وامتثال أوامره، واجتناب نواهيه، وأما مسح الجدران والتمسح بالشبابيك وما إلى ذلك فهذا غير صحيح، ولا يجوز الإتيان به؛ لأنه ما جاء عن سلف هذه الأمة، ولو كان خيراً لسبقوا إليه، لأنهم السابقون إلى كل خير، والحريصون على كل خير، وعلى الإنسان أن يكون متبعاً لا أن يكون مبتدعاً، والاتباع يكون بامتثال الأوامر، واجتناب النواهي، وتصديق الأخبار، وأن تكون العبادة لله مطابقة للسنة التي جاء بها رسول الله صلوات الله وسلامه وبركاته عليه."


شرح سنن أبي داود - 341

شرح سنن أبي داود [341]

تحل الجدة في المواريث محل الأم فتأخذ فرضها إن عدمت الأم، والجد يحل محل الأب إن عدم، وقد بين العلماء الوارثين وغير الوارثين من الأجداد والجدات. وعند قسم الميراث يبدأ بأهل الفروض فيعطون حقوقهم ثم العصبات، فإذا لم يوجد أحد من أهل الفروض والعصبات أعطي المال لذوي الأرحام. والعصبة تنقسم إلى ثلاثة أقسام: عصبة بالنفس وبالغير ومع الغير.

ما جاء في الجدة

شرح حديث (أعطى رسول الله صلى الله عليه وسلم الجدة السدس ...)

قال المصنف رحمه الله تعالى: [ باب في الجدة. حدثنا القعنبي عن مالك عن ابن شهاب عن عثمان بن إسحاق بن خرشة عن قبيصة بن ذؤيب رضي الله عنه أنه قال: (جاءت الجدة إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها فقال: ما لك في كتاب الله تعالى شيء، وما علمت لك في سنة نبي الله صلى الله عليه وآله وسلم شيئاً، فارجعي حتى أسأل الناس، فسأل الناس، فقال المغيرة بن شعبة رضي الله عنه: حضرت رسول الله صلى الله عليه وآله وسلم أعطاها السدس، فقال أبو بكر : هل معك غيرك؟ فقام محمد بن مسلمة رضي الله عنه فقال مثل ما قال المغيرة بن شعبة ؛ فأنفذه لها أبو بكر، ثم جاءت الجدة الأخرى إلى عمر بن الخطاب رضي الله عنه تسأله ميراثها، فقال: ما لك في كتاب الله تعالى شيء، وما كان القضاء الذي قضي به إلا لغيرك، وما أنا بزائد في الفرائض، ولكن هو ذلك السدس، فإن اجتمعتما فيه فهو بينكما، وأيتكما خلت فهو لها) . حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرني أبي حدثنا عبيد الله أبو المنيب العتكي عن ابن بريدة عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم جعل للجدة السدس إذا لم تكن دونها أم) ]. يقول أبو داود السجستاني رحمه الله تعالى: [ باب في ميراث الجدة ]، الجدة من النساء الوارثات، وهي ممن يرث بالفرض فقط، وليست من أهل التعصيب، وميراثها السدس سواء كانت واحدة أو أكثر من ذلك فإنهن يشتركن في السدس ولا يزدن عليه، والجدات اللاتي يرثن هن: أم الأم التي تدلي بالأم، وأم الأب التي تدلي بالأب، وأم الجد التي تدلي بأب الأب الذي هو الجد، فمن كانت منهن أقرب درجة انفردت بالسدس، وإن تساوين في الدرجة اشتركن به. ومن شرط إرث الجدة: ألا يوجد أم للميت؛ لأن الجدات إنما يرثن بالأمومة؛ لأنهن من أمهات الميت، فإذا وجدت الأم التي ولدت الميت فإنها تستقل بالميراث، ولا ترث الجدات معها شيء، وإن كانت غير موجودة فإن الجدات يرثن. والتي ترث من الجدات هي التي تدلي إلى الميت بأمه أو أبيه أو جده من قبل أبيه، وأما أم أبي الأم، فإنها لا ترث، وهي من ذوي الأرحام؛ لأن الجد أبا الأم لا يرث، وأمه لا ترث، وإنما ترث منهن من أدت بوارث سواء كانت أماً، أو أم أم، أو أم أب، أو أم جد، الذي هو أب الأب، ومن انفردت منهن استقلت بالسدس، وإن وجدن وكن متفاوتات في الدرجة فالأقرب منهن تنفرد بالسدس، وإن تساوين في الدرجة، بأن كن: أم أم أم، وأم أم أب، وأم أب أب، فإنهن يشتركن في السدس.
مشاورة أهل العلم والتثبت في الأحاديث

أورد أبو داود رحمه الله حديث المغيرة بن شعبة و محمد بن مسلمة رضي الله تعالى عنهما، والحديث هو عن المغيرة بن شعبة، ويوافقه على ذلك محمد بن مسلمة، وذلك أن جدة واحدة من الجدات الوارثات سواء كانت أم الأم أو أم الأب جاءت إلى أبي بكر تسأله الميراث من حفيدها، فأبو بكر رضي الله عنه قال: [ ما لك في كتاب الله شيء، وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيء، ولكن انتظري حتى أسأل الناس ] يعني: يسأل الصحابة هل عند أحد منهم سنة يعلمها عن رسول الله صلى الله عليه وسلم في هذا الشأن، ومعلوم أن السنن قد تكون عند آحاد الصحابة، ولا يطلع عليها بعض كبار الصحابة؛ لأن النبي صلى الله عليه وسلم كان يحدث الحديث في المجلس، وقد يسأل في المجلس عن مسألة فيجيب عليها، فيحضر من يحضر ويغيب من يغيب، فمن حضر يكون عنده علم بها، والذي غاب ليس عنده علم. فسأل فجاء المغيرة بن شعبة وأخبره بأنه أعطاها السدس، قال: هل معك أحد يشاركك في التلقي عن النبي صلى الله عليه وسلم، ومعرفة ذلك عن النبي صلى الله عليه وسلم؟ وليس المقصود من ذلك التردد في قبول رواية الشخص الواحد من الصحابة، وإنما هو زيادة استثبات وتوثق واطمئنان، إذ كثير من الأحاديث إنما تكون عن شخص واحد من أصحاب رسول الله صلى الله عليه وسلم، وهي مقبولة ومعول عليها، وفي الصحيحين شيء كثير من هذا، وهذا هو الذي يسمونه الغريب، وهو الذي جاء من طريق واحد يرويه الصحابي، ويرويه عن الصحابي تابعي، وقد يرويه عن التابعي تابع التابعي، وقد يكثر بعد ذلك، وأوضح مثال على هذا حديث: (إنما الأعمال بالنيات) فهو أول حديث من صحيح البخاري، وكذلك آخر حديث في صحيح البخاري : (كلمتان حبيبتان إلى الرحمن) ، فإن حديث: (إنما الأعمال بالنيات)، إنما جاء عن عمر، و عمر يروي عنه علقمة بن وقاص الليثي، وعلقمة بن وقاص الليثي يروي عنه محمد بن إبراهيم التيمي، و محمد بن إبراهيم التيمي يروي عنه يحيى بن سعيد الأنصاري، ثم بعد ذلك كثر الرواة له عن يحيى بن سعيد الأنصاري، فهو حديث غريب، ما جاء إلا من طريق واحد، والحديث الذي لا يأتي إلا من طريق واحد معتمد وحجة عند العلماء، وكذلك آخر حديث: (كلمتان حبيبتان إلى الرحمن)، رواه أبو هريرة عن النبي صلى الله عليه وسلم، ورواه عنه أبو زرعة بن جرير بن عبد الله البجلي، ورواه عنه واحد، فهو من غرائب الصحيح، أي: مهما جاء من طريق واحد عن صحابي واحد، والصحابي روي عنه تابعي واحد، وهكذا . إذاً: ليس المقصود من قول أبي بكر للمغيرة : هل معك أحد؟ عدم قبول روايته إلا إذا وجد له متابع، أو وجد آخر معه، وإنما المقصود بذلك: طلب المزيد من العلم، ومن الآخذين عن رسول الله صلى الله عليه وسلم في ذلك المجلس الذي حدث فيه النبي صلى الله عليه وسلم، فكان محمد بن مسلمة ممن حضر وشهد ذلك.
ميراث الجدات إن اجتمعن

قوله: [ عن قبيصة بن ذؤيب رضي الله عنه قال: (جاءت الجدة إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها، فقال: ما لك في كتاب الله تعالى شيء، وما علمت لك في سنة نبي الله صلى الله عليه وسلم شيئاً، فارجعي حتى أسأل الناس، وسأل الناس فقال المغيرة بن شعبة : حضرت رسول الله صلى الله عليه وسلم أعطاها السدس، وقال أبو بكر هل معك غيرك؟ فقام محمد بن مسلمة رضي الله عنه فقال مثل ما قال المغيرة بن شعبة ، فأنفذه لها أبو بكر ، ثم جاءت الجدة الأخرى إلى عمر بن الخطاب رضي الله عنه تسأله ميراثها، فقال: ما لك في كتاب الله تعالى شيء، وما كان القضاء الذي قضي به إلا لغيرك، وما أنا بزائد في الفرائض، ولكن هو ذلك السدس فإن اجتمعتما فهو بينكما، وأيتكما خلت به فهو لها) ]. الشاهد: قول المغيرة : (حضرت رسول الله صلى الله عليه وسلم أعطاها السدس) يعني: أعطى الجدة، فقد كان في مجلس النبي صلى الله عليه وسلم حينما أعطى الجدة السدس، فسأل: هل معك أحد؟ فقال محمد بن مسلمة مثل ما قال المغيرة ، وكل منهما يروي ذلك عن رسول الله صلى الله عليه وسلم، وأنه أعطاها السدس. وقوله: وبعد ذلك: [جاءت الجدة الأخرى] إذا كانت التي جاءت أولاً هي أم الأم، فالتي جاءت أخيراً هي أم الأب، وإن كانت التي جاءت أم الأب، فالتي جاءت الأخرى هي أم الأم، يعني: أن واحدة من الجدات الوارثات قضى لها رسول الله صلى الله عليه وسلم بالسدس، وكذلك قضى لها أبو بكر بناءً على ما رواه المغيرة بن شعبة ومحمد بن مسلمة، وأما عمر رضي الله عنه فلما جاءت الأخرى قال: [ ما لك في كتاب الله شيء، والقضاء الذي قضي به إنما هو لغيرك ] يعني: لجدة أخرى. قوله: [ وما أنا بزائد في الفرائض ] يعني: أنه لن يجعل لها نصيباً معيناً خارجاً عن ميراث الجدة الأولى وهو السدس. قوله: [ ولكن هو السدس، فإن اجتمعتما اشتركتما به، وإن انفردت واحدة منكما أخذته واستقلت به ] فيكون هذا من جنس ميراث الزوجات: إذا كانت واحدة انفردت بالثمن، وإن كن ثنتين أو ثلاثاً أو أربعاً يشتركن في الثمن، فكذلك الجدات، إن انفردت واحدة استقلت به، وإن كن عدداً اشتركن فيه، سواء كانت واحدة أو ثلاثاً. والحديث من رواية قبيصة بن ذؤيب رضي الله عنه، وهو من صغار الصحابة، وله رؤية، وقيل: إنه ولد عام الفتح، ومعنى ذلك أنه في زمن خلافة أبي بكر رضي الله عنه لم يكن مدركاً وليس مميزاً؛ لأن عمره سيكون حينها أربع سنوات أو قريباً من ذلك، ولكن يحتمل أن يكون أخذه عن المغيرة بن شعبة أو عن محمد بن مسلمة، وأنه علم ذلك فيما بعد، وصورة الحديث صورة المرسل الذي لم يحضره ولم يتحمله، فتكلم فيه بعض أهل العلم وضعفه الألباني، ولكن يحتمل أنه يكون سمعه حكاية من أحد الصحابيين اللذين رويا ذلك عن رسول الله صلى الله عليه وسلم. وحديث بريدة بن الحصيب رضي الله تعالى عنه: أنه أعطى الجدة السدس إذا لم يكن دونها أم يدل على إثبات ميراث الجدة، ويدل أيضاً على أن ميراث الجدة أو الجدات مقيد ومشترط فيه ألا تكون الأم موجودة؛ لأنها إن وجدت فهي التي ترث بالأمومة، وإن كانت غير موجودة فهن يدلين إلى الميت بأنهن من أمهاته، وإن لم يكن من الأمهات المباشرات، وإنما هن أمهات لأمه أو لأبيه أو جده، فيكون الميراث لهن عند فقد الأم، فإن كانت موجودة فإنهن لا يرثن؛ لأنهن يرثن بالأمومة البعيدة التي ليست مباشرة، فإذا وجدت الأمومة القريبة فإنها تمنعهن وتحجبهن. وحديث بريدة يدل على ذلك، وهذا مثل الجد والأب، فإن الجد لا ميراث له مع وجود الأب، وإنما يرث ميراث الأب عند فقده، وإلا فإنه مع وجوده لا ميراث له. فكذلك الجدات مع وجود الأم لا ميراث لهن؛ لأنهن يدلين بالأمومة، والأمومة القريبة للأم المباشرة تحجبهن.

تراجم رجال إسناد حديث (أعطى رسول الله صلى الله عليه وسلم الجدة السدس ...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عثمان بن إسحاق بن خرشة ] عثمان بن إسحاق بن خرشة وثقه ابن معين ، وأخرج له أصحاب السنن . [ عن قبيصة بن ذؤيب ]. قبيصة بن ذؤيب له رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ و محمد بن مسلمة ]. و محمد بن مسلمة أيضاً أخرج له أصحاب الكتب الستة. وقوله: [ حدثنا محمد بن عبد العزيز بن أبي رزمة ]. محمد بن عبد العزيز بن أبي رزمة ثقة، أخرجه له البخاري وأصحاب السنن . [ أخبرني أبي ]. عبد العزيز بن أبي رزمة ثقة، أخرج له أبو داود و الترمذي . [ عن عبيد الله العتكي أبو المنيب ]. هو صدوق يخطئ، أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن بريدة ]. ابن بريدة هو عبد الله بن بريدة بن الحصيب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة بن الحصيب الأسلمي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الجدات الوارثات

الجدات الوارثات هن اللاتي يدلين بالأم وبالأب وبالجد أب الأب، فمن كانت منهن موجودة بمفردها انفردت بالسدس، وإن كن موجودات فإن القربى تحجب البعدى، مثلاً: أم الأم تحجب أم الجد؛ لأنها أقرب منها، وإذا كن في درجة واحدة اشتركن فيه، فأم أم، وأم أم أب، وأم أب أب، في درجة واحدة، فيشتركن في السدس، وأما المدلية بالجد الغير وارث وهو الجد من الأم فإنه لا ميراث لها؛ لأن ابنها غير وارث وهو أبو الأم؛ لأنه من ذوي الأرحام أفأمه كذلك لا ترث, ولكن اللاتي يرثن هن اللاتي يدلين بوارثين. ومن أهل العلم من قال: إن أم الأب لا ترث مع وجود الأب؛ لأن الأب يحجبها إذا كان موجوداً، ولكن الصحيح أن الذي يحجب الجدات هو وجود الأم وحدها؛ لأنهن يدلين بالأمومة، والأم القربى هي التي تحجبهن، وإذا لم توجد الأم القربى فإنهن يرثن. هذا هو القول الصحيح. فأم الأم المراد بها الجدة من جهة الأم وإن علت، مثل أم أم أم، أي المدلية بمحض الإناث، والثانية أم الأب المدلية بمحض الإناث إليه، مثل أم أم أم أب، والثالثة المدلية بمحض الإناث وفي النهاية أب أب، أي: يكون هناك جد, مثل: أم أم أم أب أب، وإن علون وهذا غالباً لا يكون؛ لأنه لا يكون هناك بقاء لتلك الجدات البعيدات، مثل: أم أم أب أب، وأم أم أم أم وأم أم أم أب. أعني: أن وجود جدة الجدة من أندر النوادر؛ لأن هذا قليل في الناس، أن تكون المرأة جدة جدة، أو الرجل جد جد، ويمكن أن يوجد جد أب فيكون ابن ابنه أباً، ولكن كون ابن ابنه يكون جداً فيكون هو جد الجد هذا نادر. أما حديث بريدة فإن الألباني ضعفه، ولكن الحافظ ابن حجر في بلوغ المرام قال: صححه ابن خزيمة و ابن الجارود وقواه ابن عدي ، وفي إسناده أيضاً هذا الرجل الذي هو صدوق يخطئ، ومعناه: أنه محتمل، وأيضاً الحديث الذي مر يدل عليه. أما قبيصة فهو من صغار الصحابة الذين لهم رؤية، وليس لهم رواية، وهو من حيث الصحبة معدود في الصحابة، ولكن من حيث الرواية معدود في كبار التابعين.

ما جاء في ميراث الجد

شرح حديث (إن ابن ابني مات فما لي من ميراثه فقال لك السدس ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في ميراث الجد. حدثنا محمد بن كثير أخبرنا همام عن قتادة عن الحسن عن عمران بن حصين رضي الله عنهما أن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: (إن ابن ابني مات فما لي من ميراثه؟ فقال: لك السدس، فلما أدبر دعاه فقال: لك سدس آخر، فلما أدبر دعاه فقال: إن السدس الآخر طعمة). قال قتادة : فلا يدرون مع أي شيء ورثه، قال قتادة : أقل شيء ورث الجد السدس ]. المراد بالجد هو أبو الأب وإن علا بمحض الذكور، وأما الجد من جهة الأم فإنه ليس من الورثة، وإنما هو من ذوي الأرحام فلا ميراث له، وإنما الذي يرث هو الذي يدلي بالأب، وميراثه كميراث الأب في الغالب، وإذا كان الأب موجوداً فليس له شيء. وإن كان الأب غير موجود فإن الجد يرث في الغالب ميراث ابنه، فإن كان معه أصحاب فروض يفرض له، وإن كان معه أصحاب تعصيب -الأبناء وأبناء الأبناء- يفرض له أيضاً، وإن كان معه أصحاب فروض وبقي شيء في التركة يفرض له السدس، والباقي يأخذه تعصيباً. أورد أبو داود حديث عمران بن حصين الذي فيه : [ أن رجلاً جاء إلى النبي صلى الله عليه وسلم فقال: (إن ابن ابني مات فما لي من ميراثه؟ فقال: لك السدس. فلما أدبر دعاه فقال: لك سدس آخر، ثم بعد ذلك قال له: إنه طعمة)، فقيل: إن هذه الصورة إنما تتحقق في وجود ابنتين فأكثر حيث يفرض لهما الثلثان، وليس هناك ابن عاصب للميت لا من أبنائه ولا من بني أبنائه، فترث البنتين الثلثين، والجد له السدس فرضاً، والسدس الباقي يأخذه تعصيباً، ولا يعطى الثلث على أنه فرض ولا على أنه تعصيب. والتعصيب قد يذهب وقد يتلاشى، لكن السدس هو المستقر. وقد يفرض للجد وتعول المسألة بالفرض، وأما التعصيب فهو أن يأخذ ما أبقت الفروض، وإذا لم يكن هناك معصب أولى منه فإنه يفرض له والباقي يأخذه بالتعصيب، وهو ممن يرث بالفرض تارة، وبالتعصيب تارة، ويجمع بينهما تارة؛ مثل هذه الصورة التي معنا، فإنها من قبيل كون ميراثه جمع فيه بين الفرض والتعصيب، كما قال (فلما أدبر دعاه، فقال: إن السدس الآخر طعمة). يعني: أخذه عن طريق التعصيب, ولم يأخذه على أساس أنه فرض؛ لأنه لو قيل هذا فإن الثلث يكون له على سبيل الفرض، وهو لا يفرض له إلا السدس كالأب، أو الاستقلال بالميراث، أو يأخذ ما أبقت الفروض والأب يرث السدس إذا وجد فرع للميت، والباقي لأولاد الميت للذكر مثل حظ الإنثيين، إذا كانوا ذكوراً وإناثاً, وإن كن إناثاً فقط مثل حالة الجد التي جاءت في الحديث؛ يفرض له السدس والباقي يأخذه تعصيباً، فقد ميز له بين السدس الأول والسدس الثاني: أن السدس الأول على سبيل الفرض، والسدس الثاني على سبيل التعصيب. فالفرض مستقر ثابت للجد ولا يمنعه منه إلا وجود الأب، وأما التعصيب فقد يحصل له وقد لا يحصل، وكما قلت: هو يرث بالفرض تارة وبالتعصيب تارة، ويجمع بينهما تارة كالأب. [ قال قتادة : فلا يدرون مع أي شيء ورثه ]. يعني: من كان معه من الورثة، ولكن معلوم أن صورتها تكون بوجود جمع من البنات وليس معهن أخ؛ لأنه لو وجد معهن أخ فإن الجد له السدس والباقي للبنات والابن للذكر مثل حظ الأنثيين، لكن لما كان معه من يرث بالفرض فقط, فرض له السدس، والباقي يأخذه تعصيباً، وهو يتصور في: أن يكون معه ابنتان أو أكثر من الميت، أو بنت وعدد من بنات الابن؛ لأن بنات الابن مع البنت يأخذن السدس تكملة الثلثين؛ لأن ميراث البنات ثلثين، فلما كن متفاوتات في القرب من الميت أخذت القريبة النصف، وللتي أنزل منها درجة ما بقي من الثلثين وهو السدس. [ قال قتادة : أقل شيء ورث الجد السدس ]. يعني: ليس هناك شيء أقل من السدس يحصل للجد, بل ليس هناك في المواريث أقل من السدس إلا الثمن، والثمن خاص بالزوجات، فأقل شيء يعطاه الجد السدس وهذا على سبيل الفرض، وقد يحصل أكثر من ذلك بالفرض والتعصيب كما في الصورة التي معنا حيث حصل على أكثر من السدس بالفرض والتعصيب.

تراجم رجال إسناد حديث ( إن ابن ابني مات فما لي من ميراثه فقال لك السدس ...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن الحصين صحابي، أخرج له أصحاب الكتب الستة. والحديث فيه الحسن بن أبي الحسن وهو يروي عن عمران وهو مدلس، وقد روى بالعنعنة، وقيل: إنه لم يسمع منه، فيكون منقطعاً، ولكن جاء عن عدد من الصحابة منهم أبو بكر وغيره أنهم اعتبروه أباً، ومعنى ذلك: أنه يرث ميراث الأب ويقوم مقام الأب عند فقد الأب.
شرح حديث (ورث رسول الله صلى الله عليه وسلم الجد السدس ...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن يونس عن الحسن أن عمر رضي الله عنه قال: (أيكم يعلم ما ورث رسول الله صلى الله عليه وآله وسلم الجد؟ فقال معقل بن يسار رضي الله عنه: أنا. ورثه رسول الله صلى الله عليه وسلم السدس، قال: مع من؟ قال: لا أدري، قال: لا دريت! فما تغني إذاً؟) ]. أورد أبو داود حديث معقل بن يسار رضي الله تعالى عنه أن عمر قال: [ أيكم يعلم ما ورث رسول الله صلى الله عليه وسلم الجد؟ فقال معقل بن يسار : أنا. أعطاه السدس، قال: مع من؟ -يعني: مع مَن من الورثة؟- فقال: لا أدري، قال: لا دريت! فما تغني إذاً؟ ]. هذا مثل ما سبق أن أقل شيء ورثه رسول الله صلى الله عليه وآله وسلم الجد السدس، ومعناه: أن ميراثه السدس، وهذا إنما يكون مع وجود من يحوز المال كالأبناء وأبناء الأبناء سواء كانوا منفردين أو معهم أخواتهم، وحاله كحال الأب ومنزلته كمنزلة الأب، ولذا اعتبره بعض الصحابة ومنهم أبو بكر أباً، وأنه يرث ميراث الأب، ويقوم مقام الأب عند فقده إلا في بعض المسائل اليسيرة التي فرقوا فيها بين الأب والجد، مثل مسألة الجد والإخوة؛ فإن الأب يحجبهم بالإجماع، وأما الجد فإنه لا يحجبهم على خلاف, وإن كان الصحيح أنه يحجبهم؛ لأنه بمنزلة الأب، وكما أن ابنَ الابنِ ابنٌ وإن نزل فأبو الأب أبٌ وإن علا، والحكم في هذا واحد. وهناك فروق يسيرة بين الأب والجد، مثل مسألة العمريتين؛ فوجود الأب يجعل الأم لها ثلث الباقي سواء أخذ الزوج النصف أو الزوجة الربع، وأما إذا كان بدل الأب جدٌّ فإن الأم تأخذ الثلث كاملاً. والمسألتان العمريتان مثالان للجد عندما يرث بالتعصيب فقط.
تراجم رجال إسناد حديث (ورث رسول الله صلى الله عليه وسلم الجد السدس ...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي. [ عن خالد ]. خالد بن عبد الله الطحان الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن عن عمر ]. الحسن مر ذكره، وعمر بن الخطاب رضي الله تعالى عنه مر ذكره. و عمر هو الذي سأل و معقل بن يسار هو الذي حدث بذلك، و الحسن لم يدرك زمن عمر، ولكن روايته عن معقل بن يسار ثابتة وموجودة في الصحيحين في غير هذا الحديث، وهذا الحديث ليس في الصحيحين، و معقل بن يسار أخرج له أصحاب الكتب الستة.

ما جاء في ميراث العصبة

شرح حديث: (اقسم المال بين أهل الفرائض على كتاب الله ...)

قال المصنف رحمه الله تعالى:[ باب في ميراث العصبة. حدثنا أحمد بن صالح و مخلد بن خالد -وهذا حديث مخلد وهو الأشبع- قالا: حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (اقسم المال بين أهل الفرائض على كتاب الله؛ فما تركت الفرائض فلأولى ذكر) ].
أقسام العصبة وتعريفها

أورد أبو داود باباً في ميراث العصبة. العصبة هم الذين يرثون بالتعصيب بالنفس، فهم بأنفسهم عصبة، ويرثون بالتعصيب ولا يفرض لهم، مثل: الأبناء وأبناء الأبناء، ومثل الإخوة الأشقاء والإخوة لأب، ومثل الأعمام وأبناء الأعمام، فهؤلاء لا يرثون إلا تعصيباً ولا فرض لهم، ومعناه: إن كان هناك أصحاب فروض أخذوا ما أبقت الفروض، وإن لم يكن هناك أصحاب فروض استقلوا بالمال ولا يفرض لهم، هؤلاء هم العصبة بالنفس. والعصبة ينقسمون إلى ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير. فالعصبة بالنفس: هم الذين يرثون عصوبة بأنفسهم وليسوا تبعاً لغيرهم ولا مع غيرهم، وهم ورثة الميت من أصوله وفروعه الذكور؛ لأن الأب والجد من العصبة، إلا أنه يفرض لهما إذا وجد أبناء، وإذا لم يكن هناك ورثة استقل الموجود منهما بالمال، وإن كان هناك أصحاب فروض أخذ ما أبقت الفروض. فالعصبة بالنفس، هم: الأب، والجد، والابن، وابن الابن، والأخ الشقيق، والأخ لأب، وابن الأخ الشقيق، وابن الأخ لأب، والعم الشقيق، والعم لأب، وابن العم الشقيق وابن العم لأب، والمعتق، وعصبته المتعصبون بأنفسهم، كل هؤلاء يعتبرون عصبة بالنفس، يعني: أنهم يدلون بأنفسهم ويرثون عصوبة بأنفسهم لا تبعاً لغيرهم ولا مع غيرهم. والعصبة بالغير هن: البنات مع البنين، وبنات الابن مع أبناء الابن، والأخوات الشقيقات مع الإخوة الأشقاء، والأخوات لأب مع الإخوة لأب، فإنهن يرثن معهم عصوبة لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ. وإن كن مستقلات لا ذكور معهن فالواحدة تأخذ النصف، وأكثر من واحدة يأخذن الثلثين، ولكن حيث وجد إخوانهن معهن صرن من أصحاب التعصيب، ولكن يقال له تعصب بالغير. وأما العصبة مع الغير: فإنها تكون في ميراث الأخوات مع البنات، وذلك حيث لا يوجد معهن ذكور من جنسهن، فإذا وجد بنات فقط وأخوات شقيقات أو لأب فقط، فإن الشقيقات يرثن ما بقي بعد أخذ البنات نصيبهن، إن كانت البنت واحدة أخذت النصف، وتأخذ الأخت أو الأخوات الشقيقات أو الأخوات لأب النصف الباقي تعصيباً، وإن كن اثنتين فأكثر أخذن الثلثين والثلث الباقي تأخذه الأخت أو الأخوات تعصيباً، وهذا يقال له: تعصيب مع الغير؛ وهذا خاص بالأخوات مع البنات. فإن الذين يرثون بالتعصيب ينقسمون إلى ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير.
الفرائض المقدرة في المواريث

أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: (اقسم المال بين أهل الفرائض على كتاب الله)، الفرائض أي: المقدرة، وهي النصف والسدس والثمن والربع والثلثان والثلث، والثلثان هما أعلى شيء، ثم النصف، ثم الثلث، ثم الربع، ثم السدس، ثم الثمن، هذه الفروض المقدرة في كتاب الله، ويقولون عنها اختصاراً: الثلثان والنصف ونصفهما ونصف نصفهما، ومعناه: فالنصف نصفه الربع، ونصف الربع الثمن، والثلثان نصفهما الثلث، ونصف الثلث السدس، أو بالعكس يقال: السدس والثمن وضعفهما وضعف ضعفهما. هذه هي الفروض المقدرة في كتاب الله . قوله: (اقسم المال بين أهل الفرائض على كتاب الله) يعني: على ما جاء في كتاب الله فمن يستحق الفرض يعطاه. (وما بقي فلأولى ذكر)، وهذه هي العصوبة، وكونهم يرثون بالتعصيب، يعني: يأخذون ما أبقت الفروض، وهذا من جوامع كلم النبي صلى الله عليه وسلم، فالكلمات قليلة ولكن المعنى واسع؛ لأنه يدخل تحتها كل وارث. ويضاف إلى قوله: (فلأولى رجل ذكر). من ترث من النساء بالتعصيب وهي المعتقة، ولا يوجد من يرث بالتعصيب بالنفس من النساء إلا المعتقة، فإنها تحوز الميراث من عتيقها، و الرحبي في الرحبية يقول: وليس في النساء طراً عصبه إلا التي منت بعتق الرقبه إذاً: العصبة بالنفس كلهم ذكور وليس فيهم من الإناث إلا المعتقة، ومعلوم أنها تأتي في الآخر، أي عندما لا يوجد العصبة من ذوي النسب يصار إلى الولاء، فيرث المعتق أو المعتقة الميراث كله إذا لم يكن للميت أصحاب فروض، وإن كان له أصحاب فروض فإنهم يأخذون ما أبقت الفروض. والحافظ ابن رجب رحمه الله لما أضاف إلى الأربعين النووية أحاديث كمل بها الخمسين جعل هذا الحديث من الزيادات التي زادها على الأربعين؛ لكونه من الجوامع، والأحاديث التي جمعها النووي اثنان وأربعون وليست أربعين، لكن يقال لها: أربعون مع حذف الكسر، و ابن رجب زاد ثمانية فصارت خمسين، وشرحها في كتاب سماه: جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم.
ترتيب العصبات في الميراث

قوله: (فلأولى ذكر)، المقصود به أقرب ذكر، ومعنى هذا: أنه إذا وجد أب وابن فالأب يأخذ فرضه والباقي لأولى رجل ذكر، وأقرب رجل ذكر للميت هو ابنه، فإن لم يوجد الابن ولكن وجد ابن الابن فإنه يأخذ الباقي وهو أولى رجل ذكر. وإن كان لا يوجد في نسله من الذكور وإن نزلوا ينتقل إلى جهة الأب والجد فإنه يكون الأولى به الأب، وإذا لم يوجد الأب فإنه يكون الجد أولى به. وإذا لم يوجد الذكور لا من الأصول ولا من الفروع الذين يكونون أولى من غيرهم في عصوبة الميت وفي أخذ ما خلفه ينتقل إلى الإخوة، وهم الذين يدلون إلى الميت بأبيهم ويشاركونه في أبيه، فهم أقرب الناس إلى الميت بعد الأصول والفروع، وهم الإخوة الأشقاء، وإذا لم يوجد أشقاء ووجد إخوة لأب فإن الأمر ينتقل إليهم. وإذا لم يوجد الإخوة الأشقاء ولا الإخوة لأب ينتقل لأبنائهم، فأبناء الإخوة الأشقاء وإن نزلوا هم المقدمون على أبناء الإخوة لأب. وإذا لم يوجد أبناء الإخوة الأشقاء انتقل إلى أبناء الإخوة لأب. وإذا لم يوجد إخوة أشقاء ولا إخوة لأب ولا أبناؤهم ينتقل إلى من شاركوا الميت في جده، وهم الأعمام، لأن الإخوة يشاركونه في أبيه، والأعمام يشاركونه في جده، لأنهم أولاد جده، فيرثه الأعمام الأشقاء، فإذا لم يوجد عم شقيق ينتقل إلى العم لأب. وإذا لم يوجد أعمام أشقاء ولا لأب فإنه ينتقل إلى أبناء الأعمام الأشقاء، ثم أبناء الأعمام لأب. إذاً: قوله: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى ذكر) أولى معناه: أقرب، والقرب يكون بالفروع، ثم بالأصول، ثم بالحواشي، وأقرب الحواشي هم الإخوة الأشقاء، ثم الإخوة لأب، ثم أبناء الإخوة الأشقاء، ثم أبناء الإخوة لأب، وإذا لم يوجد لا هؤلاء ولا هؤلاء انتقل إلى الأعمام الأشقاء، ثم الأعمام لأب، وإذا لم يوجد لا هؤلاء ولا هؤلاء صير إلى أبناء الأعمام الأشقاء، ثم أبناء الأعمام لأب. وجاء في غير هذه الرواية: (فلأولى رجل ذكر)، فجمع بين الوصفين، والذكورة والرجولة متلازمان، فهذه زيادة وصف، والمقصود من ذلك: أن من يكون أقرب من الرجال الذكور فإنه الذي يستحق الميراث، ولا يراد بذكر الرجل التقييد بالبلوغ وإنما المقصود به الذكورية فقط، فيرث الذكر ولو كان صغيراً جداً.
تراجم رجال إسناد حديث: (اقسم المال بين أهل الفرائض على كتاب الله ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبي داود و الترمذي في الشمائل. [ و مخلد بن خالد ]. مخلد بن خالد الشعيري ثقة، أخرج له مسلم و أبو داود . [ وهذا حديث مخلد وهو الأشبع ]. يعني أنه ساق حديث شيخه الثاني مخلد وهو أشبع، يعني: أتم من حديث الشيخ الأول. [ عن عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. عبد الله بن طاوس بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في ميراث ذوي الأرحام

شرح حديث: (من ترك كلاً فإليَّ...)

قال المصنف رحمه الله تعالى: [ باب في ميراث ذوي الأرحام. حدثنا حفص بن عمر حدثنا شعبة عن بديل عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عبد الله بن لحي عن المقدام رضي الله عنه أنه قال: قال رسول الله صلى الله وعليه وآله وسلم: (من ترك كلاً فإلي -وربما قال: إلى الله وإلى رسوله- ومن ترك مالاً فلورثته، وأنا وارث من لا وارث له؛ أعقل له وأرثه، والخال وارث من لا وارث له؛ يعقل عنه ويرثه) ]. أورد أبو داود باباً في ميراث ذوي الأرحام. وذوو الأرحام عند الفرضيين هم الذين لا يرثون بفرض ولا بتعصيب، وليس لهم ميراث مقدر ولا غير مقدر، لأن الذين يرثون بالفرض نصيبهم مقدر، والذين يرثون بالتعصيب نصيبهم غير مقدر. فذوو الأرحام هم الذين لا يرثون لا فرضاً ولا تعصيباً، هذا في اصطلاح الفرضيين, وأما في الشرع وفي اللغة، فإن المقصود بذوي الأرحام الأقارب عموماً، فقول الله عز وجل: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ [الأنفال:75]، المقصود به عموم الأقارب وليس المقصود به ذوي الأرحام في اصطلاح الفرضيين، فالفرضيون يطلقون هذا على من ليس بوارث لا بالفرض ولا بالتعصيب، مثل الجد أبو الأم وبنت البنت والخال والعمة وهكذا. والعلماء اختلفوا في توريثهم: فمنهم من قال بتوريثهم، وقد قال بذلك عدد كبير من أصحاب رسول الله صلى الله عليه وسلم، ومن العلماء من قال بعدم توريثهم، وإذا وجد مال ليس له وارث بالفرض أو التعصيب فإنه يكون في بيت المال. ومما يتعلق بذوي الأرحام وتوريثهم: أن أكثر الصحابة على القول بتوريثهم، وممن قال بتوريثهم من الأئمة: أبو حنيفة و أحمد، والذين قالوا بعدم توريثهم: مالك و الشافعي, ولما كان صاحب الرحبية على مذهب الشافعي ما أورد في أرجوزته ميراث ذوي الأرحام ولا الرد؛ لأن الشافعية لا يقولون بذلك، وكما هو معلوم فإن كثيراً من المسائل الفرضية متفقة بين الأئمة الأربعة، ولكن مسألتي الرد وذوي الأرحام لا يقول بها الشافعية، ولهذا خلت الرحبية من أبيات تبين ميراث الرد وذوي الأرحام، وكان شيخنا الشيخ عبد الله بن صالح الخليفي رحمة الله عليه قد نظم أبياتاً في الرد وذوي الأرحام تضاف إلى الرحبية، وقد أضيفت إليها في بعض الطبعات؛ لأن الرحبية مشهورة عند الناس، وكثير من طلبة العلم يحفظونها ويقرءونها ويبتدئون بها.

الأسئلة

ميراث الأعمام من جهة الأم

السؤال: الأعمام من جهة الأم هل يرثون بالتعصيب؟ الجواب: لا يرث إلا الأعمام من جهة الأب، سواء الأشقاء أو لأب.

الأخوات مع الشقيقات عصبة مع الإخوة الأشقاء

السؤال: هل للأخوات لأب مع الأخوات الشقيقات تعصيب مع الغير؟ الجواب: لا. الأخوات الشقيقات عصبة بالغير مع الإخوة الأشقاء، والأخوات لأب مع الإخوة لأب.

ميراث الأبوين عند عدم وجود الفرع الوارث

السؤال: كيف يكون ميراث الأبوين إن كان للميت زوج؟ الجواب: أبواه تساويا في الميراث كل واحد له من السدس، قال الله: وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ [النساء:11]، فإذا لم يكن للميت ولد ولم يكن هناك جمع من الإخوة فإن الأم ترث الثلث، والأب يكون له الباقي، وهاتان المسألتان يقال لهما: العمريتان، وهي: إذا وجد زوج وأم وأب، فالزوج له النصف؛ لأنه لا يوجد فرع وارث، والأم لها الثلث في الأصل، لأنه لا يوجد فرع وارث ولا يوجد جمع من الإخوة، لكن لو قيل: لها الثلث لصار الأب له الباقي وهو السدس، فتكون الأم قد أخذت ضعفه، والمعهود أن أي امرأة تكون في طبقة رجل إما أن تساويه وإما أن يأخذ هو ضعفها، فرأى عمر وغيره من الصحابة أن يكون الأبوان مع الزوج كأنهما حازا الميراث، فيشتركان في النصف الباقي بعد نصف الزوج كأن لم يكن هناك أحد سواهما، فإذاً: يكون لها ثلث ما يبقى وهو سدس المال، والأب يكون له الباقي وهو الثلث؛ وكأن الزوج غير موجود. ولو كان الزوج غير موجود يكون لها ثلث المال، والأب له الباقي ثلثان، فإذا وجد الزوج يأخذ نصيبه ويبقى نصيب الأبوين، فتأخذ الأم ثلث الباقي وكأنه أصل المال، والأب يأخذ الباقي، فعند ذلك تكون المسألة متمشية مع قاعدة الفرائض، ومع ما هو معروف في الفرائض من أن المرأة إما أن تساويه وإما أن تكون أقل منه، ولا تكون أكثر منه. إذاً: قسمتها إذا كان فيها زوج وأم وأب: للزوج النصف، وللأم ثلث الباقي، وهو في الحقيقة سدس، وللأب الباقي وهو الثلث فالمسألة من ستة، للزوج ثلاثة، وللأم ثلث الباقي واحد، وللأب الباقي اثنان. وإذا كان في المسألة زوجة وأم وأب، فللزوجة الربع وللأبوين الباقي للأم ثلث الباقي وللأب الباقي، فالمسألة من أربعة، للزوجة الربع واحد، يبقى ثلاثة تأخذ الأم منها الثلث وهو واحد، ويأخذ الأب الباقي وهو اثنان، فتكون الأم قد أخذت الربع فقط.

حكم إيجاب الوصية للوارث

السؤال: قانون الأحوال الشخصية في بعض البلدان يفرض ما يسمى بالوصية الواجبة، وهي إعطاء ابن الابن مع الأبناء في حالة وفاة والده قبل جده، فهل لها مستند في الشرع؟ الجواب: ليس لها مستند في الشرع، والوصية الواجبة نسخت، وقد كانت هناك وصية قبل أن توجد المواريث: كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ [البقرة:180]، وبعد ما نزلت آية المواريث قال النبي صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث)، فلا تجب الوصية لأحد، ولكن ينبغي للأب أن يوصي لشخص لا يرث في حدود الثلث ما هو أقل من الثلث، لكن لا يجب عليه ذلك، لأنه لا يوجد شيء يدل على الإيجاب.

حد أبناء الأبناء الوارثين

السؤال: ما هو الحد في الأبناء النازلين الذين يرثون؟ الجواب: لا يوجد تحديد، فيرث ابن الابن وإن نزل.

حجب الأعمام بالأبناء

السؤال: إذا وجد الأبناء والأعمام والأجداد فهل يرثون بالسوية؟ الجواب: إذا وجد الأبناء والأعمام والأجداد فالجد يرث السدس والباقي للأبناء، والأعمام محجوبون.

حجب العم بالجد

السؤال: إذا وجد الجد والعم فمن يرث منهما؟ الجواب: الجد يحوز الميراث؛ لأنه أولى رجل ذكر؛ فإن وجد أصحاب فروض أخذوا نصيبهم والباقي للجد، وإن لم يوجد أصحاب فروض جاز الجد المال كله، ومعلوم أن الأعمام من الحواشي فلا يرثون إلا عند عدم أصول الميت وفروعه الذكور.

حكم الاتصال على النساء من ذوي الأرحام بالهاتف

السؤال: هل يجوز لي أن أسلم على بنت عمي أو بنت خالي بالتلفون، وأسأل عن حالها؟ الجواب: إذا لم يكن هناك محذور وكانت كبيرة فلا بأس بأن تسأل عن حالها، وأما إذا كانت شابة وأنت شاب فينبغي لك الابتعاد عن ذلك.

حكم الصلاة على الميت التارك للصلاة

السؤال: هل يصلى على الميت التارك للصلاة كسلاً؟ الجواب: لا يصلى على تارك الصلاة، ومثل هذا كافر خارج من الملة.

حكم الاجتهاد مع وجود النص

السؤال: إذا لم يبلغ الصحابي سنة وعمل بخلافها عن اجتهاد، فهل يجوز أن يقال: إنه وقع في بدعة؟ الجواب: لا يقال ذلك؛ لأن الواجب عليه إذا لم يجد نصاً أن يجتهد، وإذا وجد النص فلا اجتهاد مع النص، لكن حيث لم يوجد النص فالاجتهاد لابد منه، وهذا شيء معروف عن الصحابة ومن بعدهم، والنبي صلى الله عليه وسلم يقول: (إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد)، لكن إذا وجد النص فلا اجتهاد، ولا يوجد سوى اتباع النص، لكن حيث لا نص فيلزم الاجتهاد، لهذا فإن المجتهد مأجور إن أصاب وإن أخطأ، فإن أصاب فله أجر على اجتهاده وأجر على إصابته، فله أجران، وإن اجتهد فأخطأ فله أجر واحد على اجتهاده وخطؤه مغفور له، وهذا عند الاجتهاد حيث لا نص، أما إذا وجد النص فلا اجتهاد مع نص."


شرح سنن أبي داود - 342

شرح سنن أبي داود [342]

أكثر مسائل الفرائض متفق عليها بين أهل العلم، والمسائل المختلف فيها قليلة، ومنها مسألة توريث ذوي الأرحام عند عدم وجود الوارث من العصبة، فمذهب مالك والشافعي عدم توريثهم، ومذهب أبي حنيفة وأحمد توريثهم، على خلاف في طريقة توريثهم.

تابع ما جاء في ميراث ذوي الأرحام

شرح حديث: ( والخال وارث من لا وارث له ...)

قال المصنف رحمه الله تعالى: [ باب في ميراث ذوي الأرحام. حدثنا حفص بن عمر حدثنا شعبة عن بديل عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عبد الله بن لحي عن المقدام رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من ترك كلاً فإليَّ -وربما قال: إلى الله وإلى رسوله- ومن ترك مالاً فلورثته، وأنا وارث من لا وارث له؛ أعقل له وأرثه، والخال وارث من لا وارث له؛ يعقل عنه ويرثه) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في ميراث ذوي الأرحام ]. ذوو الأرحام: هم الذين لا يرثون بفرض ولا تعصيب، أي: ليس لهم فروض مقدرة في كتاب الله، وليسوا من العصبة الذين يأخذون ما أبقت الفروض، أو يستقلون بالمال إذا لم يكن هناك أصحاب فروض, فذوو الأرحام عند الفرضيين هم الذين ليسوا من أهل الفرض والتعصيب، مثل العمة والخالة والخال والجد من جهة الأم وأولاد البنت وأشباه ذلك، كل هؤلاء يقال لهم: ذوو أرحام. وقد اختلف أهل العلم في ميراث ذوي الأرحام، فمنهم من قال: إنهم يرثون، واستدلوا بهذا الحديث، وفيه: (الخال وارث من لا وارث له)، والخال من ذوي الأرحام، واستدلوا أيضاً بعموم قوله سبحانه وتعالى: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75]، قالوا: المراد به المعنى العام، ولكن المعنى الخاص مندرج تحت المعنى العام؛ فيدخل في ذلك ذوو الأرحام بالمعنى الخاص، وقد ذكر ذلك ابن كثير في تفسيره، وكذلك ذكره الشيخ عبد الرحمن بن سعدي في تفسيره، أي: أن ذوي الأرحام يدخلون في عموم هذه الآية، لا أن الآية فيهم، وأن المقصود بها هؤلاء الذين هم ذوو أرحام بالمعنى الخاص عند الفرضيين، ولكن لأن أولي الأرحام هم الأقارب عموماً، سواء الذين يرثون بالفرض أو التعصيب، أو الذين لا يرثون لا بفرض ولا بتعصيب. وبعض أهل العلم ذهب إلى أنهم لا يورثون، وأن المال الذي ليس له وارث لا بالفرض ولا بالتعصيب ينتهي إلى بيت المال، ومما يستدلون به قول الرسول صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث). والقول بأنهم يرثون هو الأولى؛ لدخولهم في عموم الآية، ولما جاء في ذلك من الأحاديث كحديث الباب، ولأن أقارب الميت أولى من عموم المسلمين؛ ذلك لأن المال ينتهي إلى بيت المال ثم يكون لعموم المسلمين، فإن أقارب الميت أحق وأولى من عموم المسلمين. وقد أورد أبو داود رحمه الله حديث المقدام بن معد يكرب رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من ترك كلاً فإلي)، والمراد بالكل الثقل، أي: الشيء الذي فيه عناء ومشقة، ويدخل في ذلك الدين والأولاد، وقد جاء ذلك مبيناً في الرواية التي فيها: (الدين والضيعة)، والضيعة المقصود بهم الأولاد الذين يحتاجون إلى نفقة، لأنهم إذا تركوا ضاعوا؛ لأن الأولاد يحتاجون إلى الرعاية والعناية والإنفاق. (فإلي، وربما قال: إلى الله وإلى رسوله) يعني: أن القيام بشئونهم إنما يكون إلى الرسول صلى الله عليه وسلم، ويكون ذلك من بيت مال المسلمين، فهو من ينفق عليهم، ويقضي الدين عن المدين. (ومن ترك مالاً فلورثته) يعني: أن ورثته هم الذين يئول إليهم هذا المال ويحوزونه. (وأنا وارث من لا وارث له)، أي: إذا لم يكن للميت ورثة فإن بيت المال هو الذي يرثه، وهو الذي يئول إليه المال وينتهي إليه أمره، فالمقصود من ذلك بيت مال المسلمين، لا أن الرسول صلى الله عليه وسلم هو من يرثه ويكون ماله له، وإنما يكون في بيت مال المسلمين، وينفقه في مصالح المسلمين، فقوله: (وأنا وارث من لا وارث له) معناه: أنه يكون في بيت مال المسلمين ينفق في مصالح المسلمين. قوله: (أعقل له وأرثه) يعني: أنه إذا كان عليه جنايات أو ما إلى ذلك مما هو لازم له فإنها تدفع عنه، وكذلك يورث عنه المال. (والخال وارث من لا وارث له) يعني: إذا لم يوجد ورثة من أهل الفرض والتعصيب الذين جاء التنصيص عليهم في الكتاب والسنة، فإن (الخال وارث من لا وارث له)، ومعناه أنه يرثه، وهذا هو محل الشاهد لإيراد الحديث في باب ذوي الأرحام، فإن الخال من ذوي الأرحام. وقوله صلى الله عليه وسلم: (والخال وارث من لا وارث له) نص في توريث ذوي الأرحام، والذين قالوا بأنهم لا يرثون قالوا: إن هذا ليس ميراثاً، وإنما هو طعمة وإرفاق وإحسان إلى قريب الميت بإعطائه شيئاً لا على سبيل الإرث وإنما على سبيل الارتفاق والمساعدة والمعاونة. ومنهم من تأول ذلك بأن قال: هذا إذا كان خالاً هو ابن عم، ولكن هذا لا يستقيم؛ لأن فيه عدم وضوح يصان عنه كلام الرسول صلى الله عليه وسلم، والحديث أطلق ولم يقيد بابن عم، ولو كان ذلك مقصوداً لم تكن حاجة لذكر الخئولة؛ لأنه يكون وارثاً بحكم بنوة العمومة، فلا وجه لذكر الخئولة حينئذ. قوله: (يعقل عنه ويرثه) أي: كما أنه يرثه يدفع عنه ما يلزمه من عقل ومن جناية تتحملها العاقلة.

تراجم رجال إسناد حديث: (والخال وارث من لا وارث له...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بديل ]. بديل بن ميسرة وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن علي بن أبي طلحة ]. علي بن أبي طلحة صدوق قد يخطى، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن راشد بن سعد ]. راشد بن سعد ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي عامر الهوزني عبد الله بن لحي ]. أبو عامر الهوزني عبد الله بن لحي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن المقدام ]. هو المقدام بن معد يكرب رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري وأصحاب السنن.
مقدار ميراث الخال

ميراث الخال وغيره من ذوي الأرحام فيه خلاف؛ فمنهم من قال: يرث ميراث من أدلى به، يعني: أنه ينزل منزلة من يدلي به إلى الميت فيعطى نصيبه لو فُرضَ حيّاً، فالخال مثلاً يدلي إلى الميت بالأم فينزل منزلتها، فيرث نصيبها. أما الشافعية والمالكية فلا يقولون بالرد ولا بذوي الأرحام، والحنابلة والحنفية يقولون بالرد وبذوي الأرحام، وناظم الرحبية لما كان من الشافعية لم يذكر باباً في الرد ولا باباً في ذوي الأرحام؛ لأنه اقتصر على مذهب الشافعي، وشيخنا عبد الله بن صالح الخليفي رحمة الله عليه قد نظم أبياتاً في الرد وفي ذوي الأرحام، وقد طبعت مع الرحبية وألحقت بها تتميماً للفائدة، قال الشيخ رحمة الله عليه: نزلهم منزلة من أدلوا به إرثاً وحجباً هكذا قالوا به

شرح حديث: (والخال مولى من لا مولى له ...)

قال المصنف رحمه الله تعالى: [حدثنا سليمان بن حرب في آخرين، قالوا: حدثنا حماد عن بديل -يعني: ابن ميسرة - عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عن المقدام الكندي رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أنا أولى بكل مؤمن من نفسه، فمن ترك ديناً أو ضَيعة فإلي، ومن ترك مالاً فلورثته، وأنا مولى من لا مولى له؛ أرث ماله وأفك عانه، والخال مولى من لا مولى له؛ يرث ماله ويفك عانه) ]. هذا مثل الذي قبله لكن من طريق أخرى، وفيه توضيح للذي مر في الرواية السابقة، وأنه من ترك ديناً أو ضيعة، والمقصود بالضيعة: الأولاد الذين هم بحاجة إلى رعاية وعناية، والذين إذا تركوا ضاعوا. والحديث هو في معنى ما تقدم.

تراجم رجال إسناد حديث (والخال مولى من لا مولى له ...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ في آخرين ]. يعني: هناك آخرون معه يروي عنهم أبو داود ولكنه اكتفى بسليمان . [ حدثنا حماد ]. حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بديل عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عن المقدام ]. كل هؤلاء مروا في الإسناد السابق. وقوله: (أنا أولى بكل مؤمن من نفسه)، وضح المراد منه قوله بعد ذلك : (فمن ترك ديناً أو ضيعة فإلي)، أي: من ترك ديناً أو ضيعة فأنا أقوم بذلك، وأسدد الدين، وأرعى الأولاد الذين تركهم. وقوله: (ومن ترك مالاً فلورثته، وأنا مولى من لا مولى له)، فسره بعد ذلك بقوله: (أرث ماله وأفك عانه)، وفك العانه مثل العقل الذي مر في الحديث السابق. [ قال أبو داود : رواه الزبيدي عن راشد بن سعد عن ابن عائذ عن المقدام ]. الزبيدي هو محمد بن الوليد الزبيدي الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن راشد بن سعد عن ابن عائذ ]. ابن عائذ هو عبد الرحمن بن عائذ وهو ثقة، أخرج له أصحاب السنن. [ ورواه معاوية بن صالح عن راشد قال: سمعت المقدام ]. معاوية بن صالح هو ابن حدير، وهو صدوق له أوهام، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن راشد عن المقدام ]. مر ذكرهم. [ قال أبو داود : يقول: الضيعة معناه: عيال ]. هذا تفسير من أبي داود لكلمة الضيعة، وأن المقصود بها العيال والأولاد الذين يحتاجون إلى رعاية ونفقة.
شرح حديث: ( والخال وارث من لا وارث له...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد السلام بن عتيق الدمشقي حدثنا محمد بن المبارك حدثنا إسماعيل بن عياش عن يزيد بن حجر عن صالح بن يحيى بن المقدام عن أبيه عن جده رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (أنا وارث من لا وارث له: أفك عانيه، وأرث ماله، والخال وارث من لا وارث له: يفك عانيه، ويرث ماله) ]. أورد أبو داود حديث المقدام من طريق أخرى وهو مثل الذي قبله إلا أنه أقصر. قوله: [ حدثنا عبد السلام بن عتيق الدمشقي ]. عبد السلام بن عتيق الدمشقي صدوق، أخرج له أبو داود و النسائي . [ حدثنا محمد بن المبارك ]. محمد بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في روايته عن الشاميين، وفي روايته عن غيرهم تخليط، وهنا يروي عن شامي، ولكن الشامي مجهول، وكذلك من فوقه اثنان متكلم فيهما: أحدهما لين، والثاني مستور، ولكن الطريقان السابقتان تدلان على ما دل عليه، فهو لم يأت بشيء جديد ولم يستقل بشيء، وإنما هو دال على ما دل عليه ما تقدم، فله أصل ثابت، وهو بمفرده لو لم يأت ما يدل عليه لا يعول عليه لوجود ثلاثة ضعفاء في إسناده. وإسماعيل بن عياش أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن يزيد بن حجر ]. يزيد بن حجر مجهول، أخرج له أبو داود . [ عن صالح بن يحيى بن المقدام ]. صالح بن يحيى بن المقدام لين، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. أبوه مستور الحال، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن جده ]. هو المقدام وقد مر ذكره.
شرح حديث: (أن مولى للنبي مات وترك شيئاً ولم يدع ولداً ولا حميماً...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى حدثنا شعبة ح وحدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح عن سفيان جميعاً عن ابن الأصبهاني عن مجاهد بن وردان عن عروة عن عائشة رضي الله عنها: (أن مولى للنبي صلى الله عليه وآله وسلم مات وترك شيئاً، ولم يدع ولداً ولا حميماً، فقال النبي صلى الله عليه وآله وسلم: أعطوا ميراثه رجلاً من أهل قريته). قال أبو داود : وحديث سفيان أتم، وقال مسدد : قال: فقال النبي صلى الله عليه وسلم: (هاهنا أحد من أهل أرضه؟ قالوا: نعم، قال: فأعطوه ميراثه) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن مولى للنبي صلى الله عليه وسلم مات ولم يدع ولداً ولا حميماً، أي: قريباً، وترك شيئاً، فقال النبي صلى الله عليه وسلم: (أعطوه رجلاً من أهل قريته) . وفي رواية قال: (هاهنا أحد من أهل أرضه؟ قالوا: نعم، قال: فأعطوه إياه)، وهذا ليس على سبيل الميراث؛ لأن كونه من أهل القرية ومن أهل البلد ليس هذا مما يحصل به الإرث، وإنما أعطي إياه على سبيل الارتفاق والإحسان، وأنه أولى به من عموم المسلمين إذا وصل المال إلى بيت مال المسلمين.

تراجم رجال إسناد حديث: (أن مولى للنبي مات وترك شيئاً ولم يدع ولداً ولا حميماً...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري وهوثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج وقد مر ذكره. [ ح وحدثنا عثمان بن أبي شيبة ]. (ح) للتحول من إسناد إلى إسناد، وعثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي، والنسائي فإنه أخرج له في عمل اليوم والليلة. [ حدثنا وكيع بن الجراح ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه, وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ جميعاً عن ابن الأصبهاني ]. هو عبد الرحمن بن عبد الله بن الأصبهاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد بن وردان ]. مجاهد بن وردان صدوق، أخرج له أصحاب السنن. [ عن عروة ]. عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وليس في الحديث دلالة على ميراث ذوي الأرحام، ويبدو أنه جاء تبعاً، وإلا فهو ليس من ذوي الأرحام، وإنما هو من أهل القرية . قال أبو داود : [ وحديث سفيان أتم ]. أي: الطريق التي فيها سفيان الذي يروي عنه وكيع . [ وقال مسدد : قال: فقال النبي صلى الله عليه وآله وسلم: (هاهنا أحد من أهل أرضه؟ قالوا: نعم، قال: فأعطوه ميراثه) ]. أي: أن الشيخ الأول قال في روايته : (هاهنا أحد من أهل أرضه؟ قالوا: نعم، قال: فأعطوه ميراثه)، فالفرق بين الطريق الأولى والطريق الثانية هو في العبارة فقط. وهذا يرجع إلى الإمام، فإذا أراد أن يعطيه من له به علاقة أو ارتباط وإن لم يكن قريباً فعل، وإن أراد أن يجعله في بيت المال ويصرفه في المصارف العامة التي يصرف فيها بيت المال فعل.

شرح حديث: (أتى النبي صلى الله عليه وسلم رجل فقال: إن عندي ميراث رجل من الأزد...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن سعيد الكندي حدثنا المحاربي عن جبريل بن أحمر عن عبد الله بن بريدة عن أبيه رضي الله عنه قال: أتى النبي صلى الله عليه وآله وسلم رجل فقال: (إن عندي ميراث رجل من الأزد، ولست أجد أزدياً أدفعه إليه، قال: اذهب فالتمس أزدياً حولاً، قال: فأتاه بعد الحول، فقال: يا رسول الله! لم أجد أزدياًً أدفعه إليه، قال: فانطلق فانظر أول خزاعي تلقاه فادفعه إليه، فلما ولى قال: علي الرجل، فلما جاءه قال: انظر كبر خزاعة فادفعه إليه) ]. أورد أبو داود حديث بريدة بن الحصيب ، وفيه: (ولست أجد أزدياً أدفعه إليه، قال: التمس أزدياً حولاً) أي: ابحث لمدة سنة ابحث حتى تحصل على أزدي، فقال: إنه لم يجد، فقال: (انظر أول خزاعي تلقاه فادفعه إليه)، وفي لفظ آخر قال: (فلما ولى دعاه ثم قال له: انظر كبر خزاعة فادفعه إليه) أي: أكبر واحد فيهم فأعطه إياه. وهذا الحديث غير ثابت من أجل جبريل بن أحمر .

تراجم رجال إسناد حديث: (أتى النبي صلى الله عليه وسلم رجل فقال: إن عندي ميراث رجل من الأزد...)

قوله: [ حدثنا عبد الله بن سعيد الكندي ]. هو عبد الله بن سعيد الكندي الأشج وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المحاربي ]. هو عبد الرحمن بن محمد المحاربي وهو لا بأس به، أخرج له أصحاب الكتب الستة. [ عن جبريل بن أحمر ]. جبريل بن أحمر صدوق يهم، أخرج له أبو داود و النسائي . [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والإسناد فيه علة أخرى؛ يقول الحافظ في ترجمة المحاربي : لا بأس به وكان يدلس، وقد عنعن هنا، فالعنعنة علة ثانية.

شرح حديث: (التمسوا له وارثاً أو ذا رحم ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسين بن أسود العجلي حدثنا يحيى بن آدم حدثنا شريك عن جبريل بن أحمر أبي بكر عن ابن بريدة عن أبيه رضي الله عنه قال: (مات رجل من خزاعة، فأتي النبي صلى الله عليه وآله وسلم بميراثه، فقال: التمسوا له وارثاً أو ذا رحم، فلم يجدوا له وارثاً ولا ذا رحم، فقال: رسول الله صلى الله عليه وعلى آله وسلم: أعطوه الكبر من خزاعة)، قال يحيى : قد سمعته مرة يقول في هذا الحديث: (انظروا أكبر رجل من خزاعة) ]. أورد أبو داود الحديث من طريق أخرى وفيه: أن ذلك من خزاعة، وأن النبي صلى الله عليه وسلم قال: (أعطوه الكبر)، أي: أعطوه الكبير من خزاعة، وفيه: أن النبي صلى الله عليه وسلم قال: (التمسوا له وارثاً أو ذا رحم)، وهذا فيه نص على ميراث ذوي الأرحام لو كان ثابتاً؛ لأنه قال: (وارثاً أو ذا رحم)، لكنه غير ثابت، وإذا ثبت فهو على سبيل الارتفاق وليس من باب الميراث.

تراجم رجال إسناد حديث: (التمسوا له وارثاً أو ذا رحم...)

قوله: [ حدثنا الحسين بن أسود العجلي ]. هو الحسين بن علي بن أسود العجلي ، وهو صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي . [ حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي وهو صدوق، اختلط وساء حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جبريل بن أحمر عن ابن بريدة عن أبيه ]. فيه جبريل وشريك أيضاً، وابن الأسود ، ففيه العلتان: العنعنة وجبريل ، حتى وإن كان الأول له متابع فهو عن المحاربي الراوي عن جبريل ، وهنا شريك يروي عن جبريل ، ولكن يبقى مدار الحديث على جبريل ، والعنعنة أيضاً موجودة هناك. وقد تكلم العلماء على الحديث وضعفوه بهذا، وهناك خلاف في السند، لأن المنذري نسبه إلى النسائي مرسلاً ومسنداً، وهذه علة أخرى فيه. ويظهر أن فيه زيادات، لكن يبدو أنهما متقاربان إلا أن الأول أزدي والثاني خزاعي.

شرح حديث: (أن رجلاً مات ولم يدع وارثاً إلا غلاماً له كان أعتقه...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عمرو بن دينار عن عوسجة عن ابن عباس رضي الله عنهما: (أن رجلاً مات ولم يدع وارثاً إلا غلاماً له كان أعتقه، فقال رسول الله صلى الله عليه وآله وسلم: هل له أحد؟ قالوا: لا، إلا غلاماً له كان أعتقه، فجعل رسول الله صلى الله عليه وآله وسلم ميراثه له) ]. أورد أبو داود حديث ابن عباس : أن رجلاً مات ولم يدع إلا غلاماً عتيقاً،وهو مولى من أسفل، أما المولى من أعلى فهو وارث بلا إشكال، والمولى من أعلى هو المعتق؛ لأنه صاحب النعمة، وهو يرث من أجل النعمة بالولاء عندما لا توجد عصوبة النسب، عند ذلك يصار إلى عصوبة الولاء، والولاء لحمة كلحمة النسب، يعني: يورث به كما يورث بالنسب، ولكنه متأخر عن النسب؛ فلا يأتي إلا بعد انتهاء من يمكن أن يرث من العصبة من جهة النسب. وهذا إنما ترك مولى معتقاً من أسفل، ومعلوم أن المعتق حصلت له نعمة من المعتق، وقد أحسن إليه، وذلك لا يقتضي أن يكون وارثاً، ولو ثبت الحديث -وهو غير ثابت- لكان محمولاً على ما مر في حديث الرجل من أهل القرية، وأن المقصود به الارتفاق والإحسان لما بينه وبينه من الصلة، فيكون أولى من عموم سائر الناس، فإذا ثبت فليس إعطاؤه على أنه ميراث؛ لأن المولى من أسفل لا يرث.

تراجم رجال إسناد حديث: (أن رجلاً مات ولم يدع وارثاً إلا غلاماً له كان أعتقه...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة البصري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وإذا جاء حماد يروي عنه موسى بن إسماعيل وهو مهمل غير منسوب فإنه يراد به حماد بن سلمة وليس حماد بن زيد . [ أخبرنا عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن عوسجة ]. عوسجة ليس بمشهور، أخرج له أصحاب السنن، والعلماء تكلموا في الحديث من أجل عوسجة ، ومنهم من قال: إن رواية عمرو بن دينار عنه لا تصح، وضعفوا الحديث به. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

ما جاء في ميراث ابن الملاعنة

شرح حديث: (المرأة تحوز ثلاثة مواريث...)

قال المصنف رحمه الله تعالى: [ باب ميراث ابن الملاعنة. حدثنا إبراهيم بن موسى الرازي حدثنا محمد بن حرب حدثني عمر بن رؤبة التغلبي عن عبد الواحد بن عبد الله النصري عن واثلة بن الأسقع رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (المرأة تحوز ثلاثة مواريث: عتيقها، ولقيطها، وولدها الذي لاعنت عنه) ]. أورد أبو داود باب ميراث ابن الملاعنة، وهي التي لاعنها زوجها وكانت حاملاً، وادعى الزوج أنه من زنا، وحصلت الملاعنة، وفرق بينهما، وصار الوالد بريئاً منه فلا ينسب إليه؛ لأنه انتفى منه باللعان، ولكنه مضاف إلى أمه؛ فيكون التوارث بينه وبين أمه؛ لأن نسبه إليها ثابت، وهي أمه وتدعي أنه من زوجها، وزوجها يدعي أنه ليس منه، واللعان فرق بينهما، فأضيف إلى أمه وبرئت منه ساحة الزوج بعد الملاعنة. وقد اختلف أهل العلم في ذلك، فمنهم من قال: إن التوارث بين ابن الملاعنة وبين أمه كما ترث أبناءها الذين لهم أب، ومنهم من قال: إنها تحوز ميراثه وتستقل به، وتكون له بمثابة العصبة؛ لأن العصوبة من جهة الأب ذهبت، ولم يثبت له نسب إلى الأب، فصارت هي بمثابة أبيه وأمه، فصار ميراثها منه مثل ميراث المعتقة التي ترث المال كاملاً وتستقل به. إذاً: من أهل العلم من قال: إنها ترث ما تستحقه كما ترث أبناءها الذين هم من آباء ثبتت أنسابهم، ومنهم من قال: ترثه كما يرث أصحاب التعصيب، وأنها كالمعتقة، بمعنى: أنها تستقل بالميراث؛ لأن النسب انقطع من جهة الأب فصار النسب من جهة الأم، فصارت بمثابة الأب والأم، فكانت هي المعصبة، فتكون أولى من غيرها، وإذا كان له أبناء أو زوجة فإنهم يرثونه، وعلى هذا القول فإنها تأخذ ما أبقت الفروض، ولا يفرض لها شيء على اعتبار أنها معصبة. وهذا الحديث بهذا اللفظ يدل على ذلك؛ لأنه قال: (تحوز) ، ومعنى ذلك: أنها تستقل بميراث عتيقها، وهذا متفق عليه بلا خلاف: أن المرأة المعتقة تحوز ميراث عتيقها؛ لأنها صاحبة النعمة عليه، وليس في النساء من ترث تعصيباً بالنفس إلا المعتقة، فإنها تحوز جميع الميراث، مع أن العصبة كلهم ذكور، ولكن من النساء من ترث بالتعصيب وهي المعتقة، ولهذا يقول الرحبي : وليس في النساء طراً عصبة إلا التي منت بعتق الرقبة وهي المعتقة؛ فإنها تحوز الميراث. فالحديث يدل على أنها تحوز ميراث ابنها الذي لاعنت عليه وتستقل به. قوله: (ولقيطها)، اللقيط هو الذي التقط ولا يعرف أبوه ولا أمه، وإنما التقط من الطريق، وقامت هي بتربيته وتنشئته والإحسان إليه، فتحوز ميراثه، لكن المعروف عند العلماء: أن اللقيط حر، وأنه لا يعرف له نسب، ولا يعرف له ولاء، والإرث إنما يكون بالنسب والولاء، وهذان غير موجودين، فلا تكون وارثة للقيطها، وإن وجد له من يرثه من أولاد أو زوجة فإن ميراثه لهم، وتلك التي أخذته وأحسنت إليه لا تعتبر وارثة له، يقول ابن القيم : لو صح الحديث فإن ميراثها للقيطها له وجه، قال: وإحسانها إليه بكونها التقطته وهو صغير وربته ونشأته فإن هذه النعمة ليست أقل من نعمة عتقه مملوكاً، فإن هذه نعمة عظيمة وتلك نعمة عظيمة، فقال: لو صح الحديث لكان له وجه ولكان القياس أنها ترث. وقد ضعف الحديث بسبب عمر بن رؤبة التغلبي ، وأنكروا عليه رواياته عن عبد الواحد بن عبد الله النصري ، وقد روى له أصحاب السنن هذا الحديث فقط، وهو من طريق عبد الواحد ، وهو مما أنكر عليه. واللقيط هو الذي فيه الإشكال، وأما العتيق فبالإجماع أنها تحوز ميراثه، وكذلك الذي لاعنت عليه متفق مع الحديث الذي بعده، لكن الذي انفرد به هذا الحديث هو اللقيط، واللقيط حر ليس لأحد لا من ناحية النسب ولا من ناحية الولاء.

تراجم رجال إسناد حديث (المرأة تحوز ثلاثة مواريث...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن حرب ]. هو محمد بن حرب الخولاني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن رؤبة التغلبي ]. عمر بن رؤبة التغلبي صدوق، ولكن في تهذيب التهذيب أكثر فيه القدح، ولم يوثقه إلا ابن حبان فقد ذكره في الثقات، وفيه أن أحد العلماء قال: لا أعلمه إلا ثقة، وإلا فإن الأكثر ذكروا أنه لا يحتج به. [ عن عبد الواحد بن عبد الله النصري ]. عبد الواحد بن عبد الله النصري ثقة، أخرج له البخاري وأصحاب السنن. [ عن واثلة بن الأسقع ]. واثلة بن الأسقع رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وقد ضعف الألباني هذا الحديث.

شرح حديث: (جعل رسول الله صلى الله عليه وسلم ميراث ابن الملاعنة لأمه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد و موسى بن عامر قالا: حدثنا الوليد أخبرنا ابن جابر حدثنا مكحول قال: (جعل رسول الله صلى الله عليه وآله وسلم ميراث ابن الملاعنة لأمه، ولورثتها من بعدها) ]. أورد أبو داود هذا الحديث، وهو مرسل عن مكحول : (أن النبي صلى الله عليه وسلم جعل ميراث ابن الملاعنة لأمه، ولورثتها من بعدها)، وهذا فيه ما في الحديث الذي قبله من جهة أنها تحوز ميراثه؛ لأنه جعله لورثتها من بعدها، ومعناه: أنهم يكونون في مقامها بعدها، أي: إذا لم تكن موجودة فإنه ينتقل ميراثها إلى ورثتها، وإذا كانت موجودة فإنها تحوز الميراث، وهذا يؤيد قول من يقول: إن المرأة الأم تكون عصبة لابنها الذي لاعنت عليه، وتستقل بميراثه، وأن ورثتها لا يرثون إلا إذا لم تكن موجودة، فإن ميراثها حينئذ ينتقل إليهم.

تراجم رجال إسناد حديث: (جعل رسول الله صلى الله عليه وسلم ميراث ابن الملاعنة لأمه...)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و موسى بن عامر ]. موسى بن عامر صدوق له أوهام، أخرج له أبو داود . [ حدثنا الوليد ]. هو الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جابر ]. هو عبد الرحمن بن يزيد بن جابر وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مكحول ]. هو مكحول الشامي وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. والحديث مرسل، ولكن الحديث الذي بعده متصل وهو بمعناه، وهو حديث عبد الله بن عمرو بن العاص .

شرح حديث: (جعل رسول الله صلى الله عليه وسلم ميراث ابن الملاعنة لأمه...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن عامر حدثنا الوليد أخبرني عيسى أبو محمد عن العلاء بن الحارث عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم مثله ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص ، وفيه قوله: مثله، أي: مثل الذي قبله، أي: أن متن هذا الحديث الذي ذكر إسناده ولم يذكر متنه مطابق لمتن الحديث الذي قبله.

تراجم رجال إسناد حديث: (جعل رسول الله صلى الله عليه وسلم ميراث ابن الملاعنة لأمه...) من طريق أخرى

قوله: [ حدثنا موسى بن عامر حدثنا الوليد أخبرني عيسى أبو محمد ]. عيسى أبو محمد صدوق، أخرج له البخاري في خلق أفعال العباد و أبو داود و النسائي في عمل اليوم والليلة و ابن ماجة . [ عن العلاء بن الحارث ]. العلاء بن الحارث صدوق، أخرج له مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن الأربعة. [ عن أبيه ]. شعيب بن محمد ، وهو أيضاً صدوق، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن جده ]. جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو بن العاص و عبد الله بن عمر بن الخطاب و عبد الله بن الزبير بن العوام و عبد الله بن عباس بن عبد المطلب رضي الله تعالى عنهم وعن الصحابة أجمعين، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

اللقيط لا يورث

السؤال: من هو اللقيط؟ وهل يورث أو لا يورث؟ الجواب: اللقيط لا يورث؛ لأنه ليس له نسب وليس له ولاء، وأسباب الميراث: النكاح والنسب والولاء، يقول الرحبي : أسباب ميراث الورى ثلاثة كل يفيد ربه الوراثة وهي نكاح وولاء ونسب ما بعدهن للمواريث سبب فسبب الميراث هو النسب والولاء، وهذا ليس له نسب، وليس له ولاء، إذاً لا يرث ولا يورث، وعلى هذا جمهور أهل العلم. قال في الحاشية: أما اللقيط فإنه في قول عامة الفقهاء حر، وإذا كان حراً فلا ولاء عليه لأحد، والميراث إنما يستحق بنسب أو ولاء، وليس بين اللقيط وملتقطه واحد منهما، وكان إسحاق بن راهويه يقول: ولاء اللقيط لملتقطه، ويحتج بحديث واثلة ، وهذا الحديث غير ثابت عند أهل النقل. وقال ابن القيم يقول: لو صح الحديث لكان له وجه؛ لأن نعمة الملتقط على اللقيط نعمة عظيمة أو ليست بأقل من نعمة الولاء التي يستحق بها الميراث.

الجمع بين تحمل النبي لدين المؤمنين وعدم صلاته على من مات وعليه دين

السؤال: قوله صلى الله عليه وسلم: (أنا أولى بكل مؤمن من نفسه) أي: أنه يسدد دين المؤمن، فكيف يجمع بين هذا الحديث وبين ما ورد أنه صلى الله عليه وسلم كان لا يصلي على من مات وعليه دين؟ الجواب: هذا كان في أول الأمر، عندما لم يكن هناك أموال، وبعد أن فتح الله عليه كان يقضي دين الميت من بيت المال.

ميراث الملاعنة من ابنها إذا كان له ابن وبنت

السؤال: إذا كان لابن الملاعنة ابن وبنت فكم ترث؟ الجواب: ترث السدس؛ لأن هناك من هو أولى منها وهو الابن.

ميراث زوجة وابنة اللقيط

السؤال: توفي لقيط عن زوجة وابنة فيكف تقسم تركته؟ الجواب: الزوجة لها الثمن، والابنة لها النصف، والباقي يكون لبيت المال، أو يرد للبنت على القول بالرد.

توريث أهل القرية عند عدم وجود القرابة

السؤال: حديث: أن مولى للنبي صلى الله عليه وسلم مات وترك شيئاً، ولم يدع ولداً ولا حميماً فقال: (أعطوا ميراثه رجلاً من أهل قريته)، فهل يمكن أن الإمام أبا داود أدخله في باب ميراث ذوي الأرحام؛ لأنه أعطى ميراثه أقرب الناس إليه وهم أهل قريته، فمن باب أولى إن وجد ذو رحم فإنه يعطى الميراث؟ الجواب: ذكر القرية يدل على عدم وجود قرابة؛ لأنه قال: (ولا حميماً)، أي: حتى قرابة الرحم لعلها غير موجودة، لكن هذا كما هو معلوم جاء في باب ذوي الأرحام تبعاً، وإعطاؤه كان على سبيل الارتفاق، وليس على سبيل الميراث.

سبب إدخال أبي داود حديث: (أعطوا ميراثه رجلاً من أهل قريته) في باب ميراث ذوي
الأرحام

السؤال: هل أدخل أبو داود رحمه الله حديث: (أعطوا ميراثه رجلاً من أهل قريته) في باب ميراث ذوي الأرحام لقوله: (لم يدع ولداً ولا حميماً)، لأن لفظة (حميم) تدل على أنه إذا كان له حميم فهو وارث؟ الجواب: كلمة: (حميم) تفيد المعنى العام الذي هو القريب مطلقاً، سواء كان وارثاً بالفرض أو التعصيب أو كان من ذوي الأرحام، فمن هذه الناحية يمكن.

ميراث الخال ونحوه إذا انفرد

السؤال: إذا انفرد واحد من ذوي الأرحام كالخال، فهل يرث كل المال؟ الجواب: يرث ميراث من أدلى به.

نفقة المتوفى عنها زوجها حال عدتها

السؤال: توفي الزوج وترك زوجته والزوجة لا تجد ما تنفق على نفسها في مدة العدة، فهل يجوز لها أن تأكل من المال الذي تركه زوجها حتى تنتهي العدة؟ الجواب: إذا كان هناك طعام في البيت فلها أن تأكل، وإذا لم يكن هناك طعام فتأكل من نصيبها من الإرث.

عمل الولاة بحديث: (ومن ترك كلاً فإلى)

السؤال: قوله صلى الله عليه وسلم: (ومن ترك كلاً فإليَّ)، هل لا زال باقياً الآن فيكون لأئمة المسلمين؟ الجواب: الذي يبدو أن الحكم مستمر.

ميراث الخال

السؤال: كيف يرث الخال ميراث الأم الثلث أو السدس في حالة وجود الفرع الوارث أو جمع من الإخوة؟ الجواب: لا يرث الخال أصلاً مع وجود الفرع الوارث أو الجمع من الإخوة، وإنما يرث إذا عدم من يرث بالفرض ومن يرث بالتعصيب.

أحكام الحافظ ابن حجر على الرواة

السؤال: حكم الحافظ على الرواة مثل عوسجة قال عنه الحافظ : ليس بالمشهور، لكن أبا زرعة قال: هو ثقة، وجبريل بن أحمر قال عنه: صدوق يهم، لكن وثقه ابن معين ، فهل يقال: إن في أحكامه على الرواة تشدداً؟ الجواب: لا يقال: فيها تشدد، بل يمكن أن يقال: تساهل، فقوله عن راوٍ بأنه صدوق، مع أن ابن معين وثقه، هذا على اعتبار الأقوال الأخرى التي قيلت فيه؛ لأن ابن حجر رحمة الله عليه يحكم على حسب الأقوال التي قيلت فيه، ويخرج منها بنتيجة عادلة، وربما يحكم على ضوء ما رأى ووقف عليه من جملة الأقوال التي قيلت فيه جرحاً أو تعديلاً، وهذا رأيه الخاص؛ لأن الإنسان عندما يأتي إلى تهذيب التهذيب يجد نقول الحافظ ابن حجر عن المزي في الرجل، ثم إذا انتهى مما نقله عن المزي أتى بكلمة: (قلت) فيأتي بإضافات لا توجد عند المزي ، فالحد الفاصل بين ما عند المزي وعند ابن حجر من الزيادات كلمة: (قلت)، وهي إضافات ليست في تهذيب الكمال الذي هو الأصل، والقارئ عندما يقرأ هذا الكلام قبل (قلت) وبعد (قلت) يسأل فيقول: ما الرأي عند ابن حجر ؟ ما هي النتيجة التي توصل إليها ابن حجر ؟ الجواب هو في تقريب التهذيب، لكن في الحقيقة أنه يوجد تساهل، وأحياناً يكون هناك تشدد؛ لأن القارئ إذا رأى بعض التراجم التي نقلها في تهذيب التهذيب يجد أن الحكم ليس قوياً، والقارئ يستطيع أن يعرف هذا بأن ينظر ما قيل في تهذيب التهذيب، فتجده أحياناً يقول عن الراوي: صدوق، مع أنه لم يوثقه إلا ابن حبان فقط.

ميراث ابن الملاعنة من أمه

السؤال: إذا ماتت المرأة قبل ابنها الذي لاعنت عليه فهل يرثها؟ الجواب: نعم يرثها.

حكم من يفتدي نفسه وماله بدفع مال لجهات مفسدة

السؤال: أنا رجل من الجزائر عندي مصنع وشاحنات فيأتيني الإرهابيون يطلبون المال، ويقولون: أعطنا وإلا فسوف نقتلك أو نحرق المصنع، فهل أنا آثم ومشترك معهم في جرائمهم، علماً بأني أعطيهم المال حفاظاً على حياتي وأموالي؟ الجواب: لست بآثم، لأنك تتخلص بذلك من شرهم أو من قتلك أو من إحراق مصنعك، فلست بآثم، وأنت معذور.

زكاة المال عند حولان الحول

السؤال: أنا من الجزائر، وأستلم من البنك عشرة ملايين في الشهر، أي في السنة أستلم مائة وعشرين مليوناً بالعملة الجزائرية، فكيف تكون الزكاة عنها، علماً بأني أستلم هذه المبالغ متفرقة، مرة في أول السنة ومرة في آخرها؟ الجواب: لا أدري كيف يكون الاستلام، وما معنى كون البنك يعطيه هذه المقادير متفرقة، وما وضع المال عند البنك، هل يعطيه قرضاً، أم من مال مرصود له أو محول له أو غيره، لكن الإنسان إذا كان له مال يملكه وحال عليه الحول يزكيه عند حولان الحول.

حكم الدراسة في الجامعات المختلطة للرجال والنساء

السؤال: امرأة تعيش في فرنسا، وتدرس هناك في إحدى الجامعات في الطب، وفي هذه الجامعة يمنعونها من لبس النقاب والقفاز، ويسمحون لها فقط بقماش تضعه فوق الشعر، ويوجد اختلاط، وهي تريد أن تأخذ الشهادة وسوف تتخرج بعد عامين، فما حكم دراستها؟ الجواب: لا تجوز لها هذه الدراسة التي فيها اختلاط، وأما في حق الرجال إذا ما وجدوا إلا هذه الجامعة المختلطة فإن الرجل يدرس، ولكن يجب عليه أن يبتعد عن النساء، وأما المرأة فلا تستطيع أن تبتعد عن الرجال، ولو ابتعدت عنهم لحقوها، والرجل يستطيع أن يبتعد عن النساء، فالمرأة لا يجوز لها أن تدرس مثل هذه الدراسة، والرجل إذا كان مضطراً ولم يجد مكاناً ليس فيه اختلاط فيجوز له ذلك، لكن يجب عليه أن يبتعد عن النساء، وهو يستطيع أن يبتعد عن النساء.

حكم صلاة النافلة غير الراتبة للمسافر

السؤال: هل للمسافر أن يصلي النوافل غير الرواتب؟ الجواب: نعم، مثل صلاة الضحى وصلاة الليل، كما جاء في الحديث: (أن الرسول صلى الله عليه وسلم كان يتنفل على راحلته أينما توجهت به) يبدأ بالصلاة إلى القبلة ثم يتجه أينما توجهت الراحلة، فهذه النوافل المطلقة جائزة.

حكم استخدام حبوب منع الحيض في الحج وفي رمضان

السؤال: ما حكم أخذ حبوب منع الحيض عن أداء فريضة الحج أو الصيام في رمضان؟ الجواب: إذا كان لا يترتب على ذلك مضرة للمرأة في جسمها فلا بأس بذلك.

حكم التكبير والتسليم في سجود التلاوة

السؤال: سجود التلاوة هل له تكبير وتسليم؟ الجواب: لا نعلم شيئاً يدل عليه، أما التكبير فهو المشهور، لكن لا نعلم شيئاً ثابتاً يدل عليه، وقد سبق ذكر المسألة والبحث فيها، وأما التكبير فإن بعض أهل العلم قال: يكبر في سجود التلاوة، ولكن لا يوجد ما يدل على هذا، وأذكر أنه ورد في مستدرك الحاكم من طريق عبيد الله بن عمر بن حفص بن عاصم بن عمر المصغر أو من طريق عبد الله المكبر ، وبالرجوع إلى المستدرك وجد أنه المكبر، وأيضاً كذلك طلبت من البعض البحث عن نسخ خطية هل هو عبيد الله أو عبد الله، فوجد في النسخ الخطية التي وقف عليها أنه عبد الله ، و عبد الله ضعيف لا يحتج به. وعلى هذا لا نعلم شيئاً يدل على ثبوت التكبير، فالإنسان إذا كان في غير الصلاة فلا يكبر ولا يسلم، أما إذا كان في داخل الصلاة فعليه أن يكبر عند السجود وعند الرفع منه؛ لأنه يدخل تحت عموم قوله: (كان يكبر في كل خفض ورفع)، فإذا كان داخل الصلاة فإنه يكبر عند السجود وعند القيام من السجود.

كتب تتحدث عن الأسماء والصفات

السؤال: أرجو أن تدلني على كتاب في الأسماء والصفات؟ الجواب: كتب الأسماء والصفات كثيرة مثل: العقيدة الواسطية والحموية، وشرح الطحاوية أيضاً فيه مواضع تتعلق بالأسماء والصفات، وكتاب الأسماء والصفات للبيهقي وغيره.

حكم ما يسمى (الوصية الواجبة)

السؤال: في بلادنا إذا مات الرجل قبل أبيه؛ فإنهم يورثون ابن الرجل هذا من الجد؛ بحكم الوصية الواجبة، فما الحكم؟ الجواب: إذا كان الميت قد أوصى بأن يكون لابن الابن أو أبناء الابن وهم غير وارثين شيء من الثلث، فينفذ ذلك ويصح؛ لأنه غير وارث والوصية له. وأما كون الوصية واجبة، وأن هذا يجب على الإنسان، فلا يوجد ما يدل عليه، ولا يوجد هناك شيء يدل على إيجاب الوصية لأحد، والنبي صلى الله عليه وسلم قال: (إن الله أعطى كل ذي حق حقه؛ فلا وصية لوارث)، وقد كانت الوصية مشروعة وقد جاء القرآن بها، ولكنه بعدما نزلت آيات المواريث نسخت الوصية، فليس هناك وصية واجبة، ولكن كون الإنسان يوصي بثلث ماله أو بشيء من ثلث ماله لمن لا يرث من أقاربه فلا بأس بذلك، أما كونه لازماً. فليس بلازم وليس بواجب.

حكم من تأخر في قراءة الفاتحة عن إمامه حتى رفع من الركوع

السؤال: من صلى مع الإمام من أول الصلاة، وفي أثناء الركعة الثانية انشغل بقراءة الفاتحة فركع الإمام ورفع، والمأموم بدأ بعد ذلك بالركوع، فأدرك الإمام في الرفع من الركوع، فهل تحتسب له هذه الركعة؟ الجواب: تحتسب، وعليه أن يركع ويلحقه.

حكم التقليد

السؤال: هل يجوز تقليد العالم؟ الجواب: من عنده معرفة بالحق وتمكن من معرفته، فإنه يجب عليه الأخذ بما ينتهي إليه، والإمام الشافعي رحمة الله عليه يقول: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. وأما إذا لم يكن عنده قدرة على معرفة الحق بدليله، فإذا كان عنده من يثق بعلمه ودينه وهو متمكن من ذلك سأله، وإن لم يجد هذا فإنه يقلد ويتبع مذهباً من مذاهب أهل السنة، كمذهب أبي حنيفة و مالك و الشافعي و أحمد ، والله تعالى يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16].

حكم إعطاء الإخوة من الزكاة

السؤال: هل يجوز أن أعطي إخوتي من الزكاة؟ الجواب: الإخوة يجوز أن تصرف لهم الزكاة إذا كانوا فقراء، لكن ينبغي أن يعلم أن الأقارب لهم حقوق في المال غير الزكاة، فإذا كان المال قليلاً والزكاة قليلة، ولا يتمكن من أن يعطيه من ماله فيعطيه من الزكاة، وهم أولى بها من غيرهم، وأما إذا كان المال كثيراً فالأقارب لهم حقوق غير الزكاة، فلا يجعل الإنسان الزكاة وقاية لماله، فإن بعض الناس يتخلص من الحقوق التي عليه بالزكاة، ويقول: الزكاة ستخرج حتماً، وإذا ما أعطيتهم الزكاة فسأضطر إلى أن أعطيهم من غير الزكاة، فإذا أعطيتهم الزكاة أبقيت على مالي، وهذا لا يجوز، فلا يجوز أن تكون الزكاة وقاية للمال، وهذا مثل من كان له دين على إنسان معسر، فإنه يتقاضى دينه منه بأن يحسبه من الزكاة، فيأخذ ديونه من الفقراء على اعتبار أنها زكاته كان سيدفعها لهم، وهذا أيضاً لا يجوز. والحاصل: أن القريب له حق من غير الزكاة، فإذا كان المال كثيراً فليعطه من ماله ولا يجعل الزكاة وقاية للمال. ولا يجوز للإنسان أن يخصم مقدار الزكاة من الدين الذي له على الفقير، ويقول له مثلاً: عندك لي ألف ريال، والزكاة خمسمائة ريال، وقد خصمت عنك خمسمائة، ويبقى عليك خمسمائة؛ لأن هذا معناه: أنه يستوفي ديونه بالزكاة، فبدلاً من أن يعطيها الفقراء والمساكين يجعلها في مقابل ديونهم.

حكم إعطاء الزكاة محتاجاً لبناء بيت

السؤال: زوج أختي عنده قطعة أرض، وليس له مال لبنائها، فهل يجوز أن أعطيه من مال الزكاة ليبني هذه القطعة؟ الجواب: مال الزكاة يعطى للفقراء والمساكين، فلا تعطه لأحد يبني به بيتاً، وإذا كنت تريد أن تساعده فساعده من مالك لا من الزكاة.

حكم طلب الدعاء من الحجاج العائدين

السؤال: عند رجوعي إلى أهلي يقول لي الناس: ادع الله لنا، فهل يجوز طلب ذلك الحجاج؟ الجواب: ينبغي له أن يقول لهم: ادعوا أنتم لأنفسكم، وإذا قيل له: ادع، فيدعو، لكن يقول لهم: ادعوا لأنفسكم، حتى: لا يتركوا الدعاء ويطلبونه منه فقط.

حكم اتخاذ المسبوق إماماً فيما يقضي من صلاته

السؤال: مأموم أدرك مع إمام المسجد الركعة الأخيرة وقام للإتمام، فأتى أناس فصلوا خلفه وهم يعلمون أنه إنما أدرك ركعة واحدة فما حكم صلاتهم خلفه؟ الجواب: المسبوق يجوز أن يكون إماماً فيما يقضي من صلاته.

من اعتمر في أشهر الحج وحج فعليه دم التمتع

السؤال: هل العمرة في أشهر الحج مثل شهر شوال فيها هدي لغير سكان مكة؟ الجواب: العمرة التي معها حج فيها هدي إذا وقعت في أشهر الحج، وشهر شوال هو أول أشهر الحج، فإذا تمتع الإنسان بأن أحرم بالعمرة في أشهر الحج وحج فعليه هدي التمتع.

حكم من ترك صيام رمضان

السؤال: رجل لم يصم لمدة ثمان سنوات متتالية، فما حكم الشرع فيه الآن؟ الشيخ: ينظر: هل كان يصلي أو لا يصلي؟ فإن كان لا يصلي فلا يقضي، وإن كان يصلي ولم يصم فإنه يصوم ويقضي.

حكم خصم الدين عن المدين من مال الزكاة

السؤال: لي خال سلفته مالاً وليس له مال يرد ذلك الدين، هل آخذه من الزكاة؟ الجواب: هذا هو السؤال الذي أجبنا عنه، وقلنا: إنه يشبه الذي يقي ماله بالزكاة بحيث يعطيها لأقاربه، فذلك أيضاً لا يجوز له، ولكن خالك إذا كان فقيراً فأعطه من الزكاة ليأكل، أما أن تخصم حقوقك التي عنده وتجعل الزكاة طريقاً إلى تسديد الديون، فهذا لا يجوز.

حكم تحية المسجد في وقت النهي

السؤال: ما حكم تحية المسجد بين صلاة العصر والمغرب؟ الجواب: في ذلك خلاف بين أهل العلم، منهم من قال: إذا دخل المسجد فإنه يصلي في جميع الأوقات ومن ذلك أوقات النهي؛ لعموم قوله صلى الله عليه وسلم: (إذا دخل أحد المسجد فلا يجلس حتى يصلي ركعتين)، قالوا: وهذا عام في جميع الأوقات، وقال بعض أهل العلم: إنه لا يصلي؛ لعموم قوله: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع الشمس)، والذي يظهر أنه لا ينكر على من صلى ولا على من جلس.

حكم تغيير الوكيل لعين الزكاة

السؤال: هل يجوز لشخص أن يغير وجه الزكاة إذا كان مؤتمناً في توزيعها من نقد إلى أشياء عينية كبر أو أرز؟ الجواب: الذي عليه أن يؤدي الزكاة كما هي، فإذا كانت الزكاة نقوداً فيقسمها نقوداً، وإذا كانت تمراً فيقسمها تمراً، وإذا كانت براً فيقسمها براً، وهكذا.

ديانة والد النبي صلى الله عليه وسلم

السؤال: ما هي الديانة التي كان عليها والد النبي صلى الله عليه وسلم؟ الجواب: هي ملة عبد المطلب ملة الآباء والأجداد: إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ [الزخرف:23].

حال حديث فضل صلاة أربعين صلاة في المسجد النبوي

السؤال: ما صحة حديث فضل الأربعين صلاة في المسجد النبوي؟ الجواب: ورد في ذلك حديث ضعيف لم يثبت عن النبي صلى الله عليه وسلم.

حكم مسح الوجه بعد الدعاء

السؤال: هل ننكر على من يمسح وجهه بعد الدعاء؟ الجواب: لم ترد في هذا سنة عن رسول الله صلى الله عليه وسلم، فيبين لمن يعمل ذلك أنه ما ثبت في هذا شيء، إنما الثابت هو رفع اليدين، وأما مسح الوجه باليدين بعد الدعاء فقد وردت فيه أحاديث ضعيفة."


شرح سنن أبي داود - 343

شرح سنن أبي داود [343]

للإرث أسباب وموانع، ومن موانعه اختلاف الدين، فلا يرث المسلم الكافر، ولا يرث الكافر المسلم، ومن أسبابه الولاء، فيرث المولى المعتِق وعصبَتُه المعتَق، وقد بين العلماء أحكام وتفاصيل ذلك.
هل يرث المسلم الكفار

شرح حديث (لا يرث المسلم الكافر ولا الكافر المسلم)

قال المصنف رحمه الله تعالى: [ باب هل يرث المسلم الكفار حدثنا مسدد حدثنا سفيان عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (لا يرث المسلم الكافر، ولا الكافر المسلم) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب هل يرث المسلم الكفار ] هذه الترجمة معقودة في بيان التوارث بين المسلمين والكفار، هل يكون أو لا يكون؟ وقد اختلف العلماء في هذه المسألة: فمنهم من قال: إن الكافر لا يرث المسلم والمسلم يرث الكافر. ومنهم من قال: لا توارث بين المسلمين والكفار، فالمسلم لا يرث الكافر والكافر لا يرث المسلم. وجمهور العلماء على القول بعدم التوارث بين المسلمين والكفار، لعموم قوله صلى الله عليه وسلم في هذا الحديث المتفق على صحته من حديث أسامة بن زيد : (لا يرث المسلم الكافر، ولا الكافر المسلم). والقول الثاني: إن المسلم يرث الكافر دون العكس، ويستدلون على ذلك بالقياس على نكاح الكتابيات، فنحن ننكح نساءهم وهم لا ينكحون نساءنا، فإذاً نحن نرث منهم ولا يرثون منا، وكذلك في الحديث: (الإسلام يعلو ولا يعلى)، وكذلك: (الإسلام يزيد ولا ينقص). والصحيح: أنه لا توارث بين المسلمين والكفار؛ للحديث الصحيح المتفق عليه عن رسول الله صلى الله عليه وسلم. وأما ما استدل به القائلون بالتوارث فيجاب عنه: بأن القياس لا يعتبر مع النص، إذ لا قياس مع النص، فالنص صريح في أن المسلم لا يرث الكافر، فإذاً لا يجوز أن يقاس كون المسلم يرث الكافر على كون المسلمين يتزوجون الكتابيات دون العكس، فالقياس فاسد؛ لأنه مخالف للنص. وأما قوله: (الإسلام يعلو ولا يعلى عليه)، فإن هذا لفظ عام، والحديث الذي منع من ذلك خاص، ثم يحمل حديث: (الإسلام يعلو ولا يعلى عليه)، على معنى: أن الغلبة والعلو للإسلام، كما قال الله عز وجل: هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [التوبة:33]، وكون الإسلام يزيد، يعني: بالدخول فيه، ولا ينقص بالارتداد عنه، وكذلك يزيد بفتح البلاد واتساع رقعة البلاد الإسلامية، وذلك بالجهاد في سبيل الله، فهذا من الزيادة والعلو، ومنه قول الله عز وجل: أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ [الأنبياء:44]، أي أن المسلمين يأخذون بلاد الكفار ويستولون عليها شيئاً فشيئاً فتنقص بلاد الكفار وتزيد بلاد المسلمين، والغلبة للإسلام وأهله، ولهذا قال: (( أَفَهُمُ الْغَالِبُونَ ))، وإنما الغلبة للإسلام وأهل الإسلام حيث فتحوا البلاد، وأخرجوا الناس من الظلمات إلى النور، واتسعت بلاد المسلمين، وانحسرت بلاد الكفار، وهذا هو أحسن ما قيل في معنى الآية: أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ [الأنبياء:44]، وعلى هذا فالقول الصحيح: أن المسلم لا يرث الكافر، كما أن الكافر لا يرث المسلم. وقوله: (لا يرث المسلم الكافر، ولا الكافر المسلم)، هل الكفار يتوارثون على اعتبار أنهم ملل شتى أو أنهم ملة واحدة؟ وسيأتي الحديث في ذلك عن رسول الله صلى الله عليه وسلم، ولكن الذي يتعلق بالترجمة هو كون المسلمين لا يرثون الكفار، وهذا هو القول الصحيح الذي دل عليه حديث أسامة بن زيد رضي الله عنه الذي أورده المصنف: (لا يرث المسلم الكافر ولا الكافر المسلم).
تراجم رجال إسناد حديث: (لا يرث المسلم الكافر ولا الكافر المسلم)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن حسين ]. علي بن حسين ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عثمان ]. عمرو بن عثمان بن عفان ثقة، أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد ]. أسامة بن زيد رضي الله تعالى عنهما، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث: (... وهل ترك لنا عقيل منزلاً؟...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد رضي الله عنهما أنه قال: (قلت: يا رسول الله! أين تنزل غداً؟ في حجته. قال: وهل ترك لنا عقيل منزلاً؟ ثم قال: نحن نازلون بخيف بني كنانة حيث تقاسمت قريش على الكفر -يعني: المحصب- وذاك أن بني كنانة حالفت قريشاً على بني هاشم: ألا يناكحوهم، ولا يبايعوهم، ولا يؤووهم). قال الزهري : والخيف: الوادي ]. أورد أبو داود حديث أسامة بن زيد الذي فيه: أنه قال للنبي صلى الله عليه وسلم في حجة الوداع: أين تنزل؟ قال: (وهل ترك لنا عقيل منزلاً؟) يعني: أن عقيل بن أبي طالب لما مات أبو طالب كان كافراً، وكذلك أخوه طالب ، وأما علي و جعفر فكانا مسلمين، فلم يرثا أبيهما الكافر، وإنما ورثه أبناؤه الكفار، ولهذا تولى عقيل على الدور التي بمكة والتي خلفها أبو طالب وهي من عبد المطلب فباعها وتصرف فيها، وذلك بحكم أن الكافر ورث الكافر والمسلمون ما ورثوا الكفار، فعلي و جعفر رضي الله تعالى عنهما كانا مسلمين وأبوهما كافر، و عقيل كان كافراً، و طالب كان كافراً، و عقيل في حال كفره تسلط على الدور وباعها، ثم إنه أسلم بعد ذلك رضي الله عنه ودخل في الإسلام، ولكن حين وفاة أبيه هو الذي ورثه هو وأخوه طالب ، وأما علي و جعفر فلم يرثا؛ لأنه لا توارث بين المسلمين والكفار. (قال: وهل ترك لنا عقيل منزلاً، ثم قال: نحن نازلون بخيف بني كنانة؛ حيث تقاسمت قريش على الكفر -يعني: المحصب-) . وخيف بني كنانة موضع تقاسمت بنو كنانة فيه مع قريش على بني هاشم، بحيث يضيقوا عليهم ويقاطعوهم في المكان الذي حصل فيه التحالف بين الكفار على مقاطعة النبي صلى الله عليه وسلم، ومن كان مع النبي صلى الله عليه وسلم سواءً كانوا من المسلمين أو الكفار الذين ناصروه وأيدوه مثل أبي طالب ، فقال: نحن نازلون في هذا المكان، أي: المكان الذي حصل فيه اجتماعهم على الشر، فالرسول صلى الله عليه وسلم أراد أن ينزل فيه هو وأصحابه لما جاءوا في حجة الوداع، والخيف مكان على سفح جبل وعلى قرب مكان منخفض. [ قال الزهري : والخيف الوادي ]. يعني بذلك مكاناً معيناً، وقيل: إن المقصود بالخيف كل ما كان في سفح جبل، وفيه ميول، فأسفله واد وأعلاه مرتفع.
تراجم رجال إسناد حديث: (... وهل ترك لنا عقيل منزلاً؟...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد ]. وقد مر ذكر الأربعة.
شرح حديث: (لا يتوارث أهل ملتين شتى)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا يتوارث أهل ملتين شتى) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (لا يتوارث أهل ملتين شتى)، وبعض أهل العلم قال: المقصود بالملتين: ملة الإسلام والكفر؛ لأن الكفر ملة واحدة، فصارت ملة في مقابل الإسلام، فإذاً الملل ملتان فقط: إسلام وكفر، ولهذا جاء في القرآن عن الكفار أن: بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ [المائدة:51]، فالكفر ملة واحدة على اعتبار تعاون الكفار ومعاداتهم المسلمين، فهم في ذلك يد واحدة، وعلى منهج واحد، وعلى طريقة واحدة؛ لأنهم وإن اختلفوا فيما بينهم فهم متفقون على عداء الإسلام، وعلى محاربة الإسلام وأهل الإسلام. فبعض أهل العلم قال: إن المقصود بالملتين: الإسلام والكفر، ومن أهل العلم من قال: إن المقصود بالملتين: أي ملتين، سواءً كانت ملة الإسلام والكفر، أو ملل الكفر نفسها بحيث لا يرث اليهودي النصراني، والنصراني لا يرث المجوسي، والمجوسي لا يرث الوثني. وهكذا، وأن التوارث إنما هو في الملة الواحدة بحيث يكون اليهودي يرث اليهودي، والنصراني يرث النصراني، والمجوسي يرث المجوسي، والوثني يرث الوثني، وأما أن يتوارث من هو في ملة من ملة أخرى، فإنه لا توارث لهذا الحديث، وهو قوله صلى الله عليه وسلم: (لا يتوارث أهل ملتين شتى) أي: مطلقاً أي ملة من الملل، فمقتضاه: أن المسلم لا يرث الكافر، واليهودي لا يرث النصراني، والنصراني لا يرث المجوسي وهكذا؛ لأن المقصود به عموم الملل، والله عز وجل ذكر في القرآن أن الكفر ملل فقال: إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا [الحج:17]، فعددهم وذكرهم وهم ملل، وإن كانوا متفقين على حرب الإسلام، وأنهم شيء واحد بالنسبة على حرب الإسلام، ولكنهم ملل شتى ومناهج مختلفة، فإذاً لا يرث أهل ملة أهل ملة، الكافر النصراني لا يرث المجوسي، والمجوسي لا يرث اليهودي وهكذا. وقد اختلف العلماء في ذلك على أقوال، فعند الإمام الشافعي و أبي حنيفة : أن الكفر ملة واحدة، وأنهم يتوارثون، اليهودي يرث النصراني، والنصراني يرث المجوسي وهكذا. وعند الإمام مالك رحمة الله عليه ثلاث ملل: اليهودية ملة، والنصرانية ملة، وسائر الملل الأخرى ملة واحدة. وعند الإمام أحمد : أنهم ملل شتى متعددة مختلفة، فاليهودي لا يرث النصراني، والنصراني لا يرث المجوسي، والمجوسي لا يرث الوثني، وهكذا، فهم ملل شتى مختلفة لا يرث بعضهم من بعض. وهذا الحديث بعمومه يدل على أنه لا توارث بين الملل المختلفة، وسواءً كان في ذلك بين ملة الإسلام والكفر، أو بين الكفار أنفسهم، أي: أنه لا توارث بينهم، فالمسلم لا يرث، والكافر النصراني لا يرث اليهودي، واليهودي لا يرث النصراني، والنصراني لا يرث المجوسي، وهكذا. وقد ذكر صاحب ألفية الفرائض التي اسمها: عمدة الفارض، ولها شرح واسع اسمه العذب الفائض في شرح عمدة الفارض في الفرائض، وهي ألفية يذكر فيها مسائل الخلاف، وعندما ذكر هذه المسألة ذكرها بوضوح فقال: والكفر عند الشافعي ملة ووافق النعمان والأجلة وعند مالك ثلاث ملل وملل شتى لدى ابن حنبل ثم قال: وأثر اختلافهم قد ظهرا في كافر من المجوس قبرا فخلف ابناً أولاً مجوسي وثانياً من وثن منحوس وثالثاً أيضاً وقد تنصر ا ورابعاً هود ثم حضرا فعند أبي حنيفة والشافعي جميع ما خلف بين الأربع يعني: الكفر ملة واحدة، وجميع ما خلف بين الأربعة الملل وهم أولاده الأربعة: مجوسي ويهودي ونصراني ووثني، الأربعة يشتركون لأن الكفر ملة واحدة. هذا عند أبي حنيفة و الشافعي : و مالك ورثه للوثني وللمجوسي باتفاق بين لأن ما عدا اليهود والنصارى ملة، فجعله خاصاً بالوثني والمجوسي، ولم يجعل لليهودي والنصراني شيئاً. وأحمد ورثه المجوسي للاستوا في ملة الخسيس معناه: أنه قصره على المجوسي؛ لأن الكفر عنده ملل شتى. والذي يظهر: أن الحديث عام يدخل فيه سائر الملل، فلا يتوارث أهل ملتين شتى، كما جاء في ذلك حديث رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (لا يتوارث أهل ملتين شتى)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة البصري ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن حبيب المعلم ]. حبيب بن ذكوان المعلم صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه شعيب بن محمد بن عبد الله بن عمرو وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده عبد الله بن عمرو ]. جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو صحابي جليل، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وفي هذا التصريح بالجد، فقد قال: عن جده عبد الله بن عمرو ؛ فالجد هو عبد الله وليس محمداً ؛ لأنه لو كان محمداً يكون مرسلاً؛ لأنه ليس بصحابي، وقد صح سماع شعيب من جده عبد الله بن عمرو وهو متصل، ولهذا قالوا: إذا صح الإسناد إلى عمرو بن شعيب فهو حديث حسن؛ لأنه صدوق وأبوه صدوق، وأحاديثهم من قبيل الحسن، وإنما الإشكال فيما دون ذلك، وفيما قبل عمرو بن شعيب ، ولكن إذا استقام الحديث إلى عمرو بن شعيب -مثل هذا الحديث- فإنه يكون من قبيل الحسن.
شرح حديث: (الإسلام يزيد ولا ينقص)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن عمرو بن أبي حكيم الواسطي حدثنا عبد الله بن بريدة : أن أخوين اختصما إلى يحيى بن يعمر -يهودي ومسلم- فورث المسلم منهما وقال: حدثني أبو الأسود : أن رجلاً حدثه : أن معاذاً رضي الله عنه حدثه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (الإسلام يزيد ولا ينقص) فورث المسلم ]. أورد أبو داود هذا الأثر الذي فيه: أن يحيى بن يعمر اختصم إليه أخوان يهودي ومسلم وأبوهم يهودي، فورث المسلم، وأسند إلى معاذ أن النبي صلى الله عليه وسلم قال: (الإسلام يزيد ولا ينقص)، فالمقصود أنه يزيد بالدخول فيه، ولا ينقص بالارتداد عنه، وذكر عن معاذ أنه ورث المسلم وقدمه على الكافر. والحديث فيه رجل مجهول في الإسناد وهو غير صحيح، وقوله: (يزيد ولا ينقص)، لفظ مجمل لا يدل على أن المقصود بذلك التوارث، والحكم واضح في الحديث المتفق على صحته: (لا يرث المسلم الكافر، ولا الكافر المسلم)، فإذاً لا توارث بين المسلمين والكفار، لا المسلمين يرثون الكفار، ولا الكفار يرثون المسلمين، فالحديث غير ثابت؛ لأن فيه رجلاً مجهولاً.
تراجم رجال الجمع بين تحمل النبي لدين المؤمنين وعدم صلاته على من مات وعليه دينإسناد حديث: (الإسلام يزيد ولا ينقص)

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي حكيم الواسطي ]. عمرو بن أبي حكيم الواسطي ثقة، أخرج له أبو داود و النسائي . [ عن عبد الله بن بريدة ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الأسود ]. أبو الأسود الدؤلي ثقة، أخرج له أصحاب الكتب الستة. [ أن رجلاً حدثه ]. هذا يقال له: مبهم؛ لأنه غير معروف وغير مسمى، فيقال له: المبهم، وهو علة في الحديث. [ أن معاذاً ]. معاذ بن جبل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (الإسلام يزيد ولا ينقص) من طريق يحيى بن سعيد

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى بن سعيد عن شعبة عن عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود الديلي : أن معاذاً رضي الله عنه أتي بميراث يهودي وارثه مسلم بمعناه عن النبي صلى الله عليه وآله وسلم ]. أورد المصنف الحديث من طريق أخرى، وقال: إنه بمعناه، وفيه علة الانقطاع؛ لأن أبا الأسود الديلي روى عن معاذ ، وهناك رجل مبهم بينه وبين معاذ ، فيكون منقطعاً فلا يحتج به، وحديث: (لا يرث المسلم الكافر، ولا الكافر المسلم) هو العمدة في هذا الباب، وهو حديث متفق عليه.
تراجم رجال إسناد حديث: (الإسلام يزيد ولا ينقص) من طريق يحيى بن سعيد

قوله: [ حدثنا مسدد عن يحيى بن سعيد ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود الديلي عن معاذ ]. كل هؤلاء مر ذكرهم.
ما جاء فيمن أسلم على ميراث

شرح حديث: (كل قسم قسم في الجاهلية فهو على ما قسم له ...)

قال المصنف رحمه الله تعالى: [ باب فيمن أسلم على ميراث. حدثنا حجاج بن أبي يعقوب حدثنا موسى بن داود حدثنا محمد بن مسلم عن عمرو بن دينار عن أبي الشعثاء عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وعلى آله وسلم: (كل قسم قسم في الجاهلية فهو على ما قسم له، وكل قسم أدركه الإسلام فهو على قسم الإسلام) ]. أورد أبو داود هذه الترجمة: [ باب من أسلم على ميراث ]، وفيها: أن ما تم تنفيذه في الجاهلية من أحكام، فإنها تبقى على ما هي عليه ولا تغير في الإسلام، وذلك عام فيما يتعلق بالمعاملات، وبالأنساب، وبالأنكحة؛ لأن الإسلام لم يتعرض لما كان في الجاهلية من أنكحة، وهل هو صحيح أو غير صحيح، وإذا كان غير صحيح يصحح، ما تعرض لهذا لا بالنسبة للأنساب ولا للأنكحة كيف تمت؟ ولا للأموال والربا وما إلى ذلك، وكل شيء كان في الجاهلية وحصل تنفيذه في الجاهلية فإنه نافذ، ولكن لما جاء الإسلام وهناك أشياء لم تقسم فهي تقسم على حكم الإسلام، ولا تقسم على ما كان في الجاهلية، وهناك أشياء لا تقر في الإسلام؛ ولها أثر باق مثل: رجل يسلم وعنده أختان، فإنه لا يقر على الجمع بينهما، فيلزمه أن يترك واحدة منهما، ومثل: رجل يسلم وعنده أكثر من أربع نسوة، فلا يقر على الزيادة على أربع، فيختار أربعاً ويفارق الباقي. إذاً: الأحكام التي كانت في الجاهلية وتم تنفيذها في الجاهلية تبقى على ما كانت عليه، والأشياء التي أدركها الإسلام فإنه يؤتى فيها بحكم الإسلام، ولكن لا يقر من أعمال الجاهلية ما كان أدركه الإسلام وهو غير مطابق لأحكام الإسلام، كالأمثلة التي أشرت إليها. قال: (كل قسم حصل في الجاهلية فهو على ما قسم له)، إذا كانوا يقسمون المال في الميراث وغيره على طرق مختلفة فإنه لا يغير ذلك القسم الذي تم في الجاهلية، ولكن إذا أدركه الإسلام فإنه يقسم وفقاً للإسلام، وليس وفقاً لما كان في الجاهلية. فإذا وجد إنسان كافر، وحصلت القسمة للميراث في حال الكفر، فيبقى على ما هو عليه، أما علاقة الحديث بالترجمة فهي من جهة قسم الميراث.
تراجم رجال إسناد حديث: (كل قسم قسم في الجاهلية فهو على ما قسم له ...)

قوله : [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثنا موسى بن داود ]. موسى بن داود صدوق له أوهام، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن مسلم ]. محمد بن مسلم صدوق، يخطئ من حفظه، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الشعثاء ]. أبو الشعثاء جابر بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الولاء

شرح حديث: (لا يمنعك ذلك فإن الولاء لمن أعتق)

قال المصنف رحمه الله تعالى: [ باب في الولاء. حدثنا قتيبة بن سعيد قال: قرئ على مالك وأنا حاضر، قال مالك : عرض علي نافع عن ابن عمر : أن عائشة رضي الله عنهما أم المؤمنين أرادت أن تشتري جارية تعتقها، فقال أهلها: نبيعكها على أن ولاءها لنا، فذكرت عائشة ذاك لرسول الله صلى الله عليه وسلم فقال: (لا يمنعك ذلك؛ فإن الولاء لمن أعتق) ]. أورد أبو داود هذه الترجمة: [ باب في الولاء ] يعني: الميراث في الولاء، وأن الولاء من أسباب التوارث، والولاء هو: نعمة على العتيق من المعتق بتخليصه من الرق؛ فيرث المعتق سواءً كان رجلاً أو امرأة، وإذا ذهب صاحب النعمة -المعتق- فإن ورثته العصبة هم الذين يقومون مقامه، ولا يورث الولاء كما يورث المال؛ بأن يكون أصحاب الفروض لهم قسم والباقون لهم قسم، وإنما المعتق يرث بالعصوبة ثم يحل محله من يرث المعتق بالعصوبة، فإذا هلك أو مات عتيق وكان سيده موجوداً سواءً رجلاً أو امرأة فإنه يرث المال من ذلك العتيق، هذا إذا لم يكن له ورثة، أما إذا كان له ابن فهو أحق به؛ لأن الولاء لا يأتي إلا بعد عدم الميراث بالنسب، فإذا مات العتيق وليس له ورثة من صلبه يحوزوا المال؛ فإنه يكون إلى المعتق، وإذا لم يوجد معتق فإن عصبته يحلون محله ويقومون مقامه. أورد أبو داود حديث عائشة رضي الله عنها أنها أرادت أن تشتري جارية، وهي بريرة رضي الله عنها، فاشترط أهلها أن يكون لهم الولاء، معناه: أن تعتقها عائشة ، ولكن الولاء يكون لهم، فالنبي صلى الله عليه وسلم قال: (لا يمنعك ذلك؛ فإن الولاء لمن أعتق)، ليس يتحول باشتراط، أو يأخذه من لا يستحقه، وإنما هذا شيء كالنسب، والذي يحصل منه العتق هو الذي يكون له الولاء وهو شبيه بالنسب، فقال: (لا يمنعك ذلك) أي: أن البيع صحيح، والشرط باطل، فالبيع يتم والشرط يبطل؛ لأن الولاء لمن أعتق لا يكون لغيره؛ لأنه شبيه بالنسب.
تراجم رجال إسناد حديث: (لا يمنعك ذلك فإن الولاء لمن أعتق)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ قال: قرئ على مالك وأنا حاضر ]. مالك هو ابن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ قال مالك : عرض علي نافع ]. العرض هو القراءة. ونافع هو مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ميراث المعتق بالولاء

المعتق يرث بعد أصحاب الفروض والعصبة، ويأخذ ما أبقت الفروض، ويستقل بالمال إذا لم يكن ثمة أصحاب فروض؛ لأن شأنه شأن العصبة، والعصبة يأخذون ما أبقت الفروض أو يستقلون بالمال إذا لم يكونوا أصحاب فروض. ومعنى ذلك: أنه مقدم في الإرث على ذوي الأرحام؛ لأن الأرحام لا يرثون إلا إذا لم يوجد من يرث بالفرض أو التعصيب، والولاء ميراث بالتعصيب، وميراث ذوي الأرحام لا يكون إلا عندما لا يوجد من لا يرث بالفرض ولا بالتعصيب، والذي يرث بالولاء يرث بالتعصيب. ومما هو معلوم أن عصبة النسب مقدمون على عصبة الولاء، وإنما يكون هذا إذا لم يوجد من يعصبه من حيث النسب، وإذا لم يوجد المعتق فإن عصبته يرثون العتيق.
شرح حديث: (الولاء لمن أعطى الثمن وولي النعمة)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح عن سفيان الثوري عن منصور عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (الولاء لمن أعطى الثمن، وولي النعمة) ]. أورد المصنف حديث عائشة رضي الله عنها وهو مثل الحديث الذي قبله، قال: (الولاء لمن أعطى الثمن، وولي النعمة)، أعطى الثمن الذي اشتري به العتيق، يعني: ملكه بالثمن وأعتقه، فالذي أعطى الثمن وولي النعمة أي تفضل بالعتق وأنعم بالعتق هو الذي يكون له الولاء، ولا يكون لشخص آخر ليس له علاقة بالولاء، كالذين اشترطوا أن يكون لهم الولاء؛ لأن الولاء يكون لمن أعتق وأعطى الثمن.
تراجم رجال إسناد حديث: (الولاء لمن أعطى الثمن وولي النعمة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة . [ حدثنا وكيع بن الجراح ]. وكيع بن الجراح الرؤاسي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان الثوري ]. سفيان الثوري هو: سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. الأسود بن يزيد بن قيس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله تعالى عنها وهي أم المؤمنين مر ذكرها.
شرح حديث: ( ما أحرز الولد أو الوالد فهو لعصبته من كان)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر حدثنا عبد الوارث عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما: أن رياب بن حذيفة تزوج امرأة، فولدت له ثلاثة غِلمة، فماتت أمهم، فورثوها رباعها وولاء مواليها، وكان عمرو بن العاص عصبة بنيها، فأخرجهم إلى الشام فماتوا، فقدم عمرو بن العاص رضي الله عنه ومات مولى لها، وترك مالاً له، فخاصمه إخوتها إلى عمر بن الخطاب رضي الله عنه، فقال عمر : قال رسول الله صلى الله عليه وآله وسلم: (ما أحرز الولد أو الوالد فهو لعصبته من كان)، قال: فكتب له كتاباً فيه شهادة عبد الرحمن بن عوف و زيد بن ثابت رضي الله عنهما ورجل آخر، فلما استخلف عبد الملك اختصموا إلى هشام بن إسماعيل أو إلى إسماعيل بن هشام ، فرفعهم إلى عبد الملك ، فقال: هذا من القضاء الذي ما كنت أراه، قال: فقضى لنا بكتاب عمر بن الخطاب ، فنحن فيه إلى الساعة ]. أورد أبو داود حديث عمر في أن الولاء يكون للمعتق ولعصبته، وهذا في عصبة المعتق؛ لأن رياب بن حذيفة تزوج امرأة ولدت له ثلاثة وماتت، وأولادها ورثوا عنها رباعها، أي: أملاكها وولاء مواليها، وأن عمرو بن العاص هو عصبتهم، وذهب بهم إلى الشام وماتوا، وأنه كان لها مولى أعتقته وكان له مال، فجاء إخوتها يطالبون أن يكون لهم ولاء هذا الميراث؛ لأن أختهم هي المعتقة، وأنهم ترافعوا إلى عمر رضي الله عنه، وأنه كتب بأن الولاء يكون لأولادها؛ لأن الأولاد مقدمون في العصوبة على الإخوة؛ لأنهم ورثوا مالها وورثوا ولاءها، أي صار لهم ولاؤها بالعصوبة، وأولئك عصوبتهم متأخرة، فعصوبة البنين مقدمة على عصوبة الإخوة كما هو معلوم من النسب وكذلك يكون أيضاً في الولاء، وكتب بذلك عمر على أن الولاء لأولادها وعصوبة أولادها. [ فقال عمر : قال رسول الله صلى الله عليه وسلم: (ما أحرز الولد أو الوالد فهو لعصبته من كان) ]. فهو لعصبته من كانوا، فإذا كان العصبة من النسب فهم مقدمون، فإذا لم يوجد عصبة من النسب فإنه ينتقل للعصبة من الولاء. [ كتب له كتاباً فيه شهادة عبد الرحمن بن عوف و زيد بن ثابت ورجل آخر ]. أي: كتب لعمرو بن العاص كتاباً فيه شهادة رجال على أن الولاء لهم. [ فلما استخلف عبد الملك اختصموا إلى هشام بن إسماعيل أو إلى إسماعيل بن هشام فرفعهم إلى عبد الملك فقال: هذا من القضاء الذي ما كنت أراه ]. ثم أعيدت المخاصمة فيما بعد و عبد الملك بن مروان لما انتهت إليه، قال: هذا من القضاء الذي ما كنت أراه، أي: الذي كنت أراه؛ لأن ما زائدة وليست نافية، فأمضاه على قضاء عمر ، وفي هذا: أن العصوبة كما هو معلوم مرتبة، فعصوبة البنين مقدمة على عصوبة الإخوة، وعصوبة الإخوة مقدمة على عصوبة الأعمام وهكذا، وهذا فيه عصوبة البنين مقدمة على عصوبة الإخوة، والحديث الذي مر دال على أن المعتق يرث هو نفسه سواءً كان ذكراً أو أنثى، وأما غير المعتق فإنه لا يورث عنه الولاء بحيث إن أصحاب الفروض يأخذون وأصحاب العصبة يرثون، وإنما يأخذ العصبة فقط دون أصحاب الفروض، وتنتقل من المعتق إلى عصبته المتعصبون بأنفسهم، لا بغيرهم ولا مع غيرهم. والحديث الأول فيه ميراث المعتق، وهذا الحديث فيه ميراث عصبة المعتق. ولتوضيح القصة في هذا الحديث، وكيف أن عمرو بن العاص رضي الله عنه كان عصبة بينهما، أقول: لا أدري ما وجه القرابة لكنه كان عصبة كما جاء في الحديث، و عمر كتب له في ذلك كتاباً على أنه هو الذي عصب الأولاد، والأولاد هم الذين عصبوا أمهم عصوبة النسب، فاختصوا من ميراثها بعصوبة الولاء.
تراجم رجال إسناد حديث: (ما أحرز الولد أو الوالد فهو لعصبته من كان)

قوله: [ حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد مر ذكره. [ عن حسين المعلم ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. وقد مر ذكرهم. [ عن عمر ]. عمر رضي الله عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
ما جاء في الرجل يسلم على يدي الرجل

شرح حديث: ( السنة في الرجل يسلم على يدي الرجل...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسلم على يدي الرجل. حدثنا يزيد بن خالد بن موهب الرملي و هشام بن عمار قالا: حدثنا يحيى -قال أبو داود : هو ابن حمزة - : عن عبد العزيز بن عمر قال: سمعت عبد الله بن موهب يحدث عمر بن عبد العزيز عن قبيصة بن ذؤيب رضي الله عنه قال هشام : عن تميم الداري رضي الله عنه أنه قال: (يا رسول الله! وقال يزيد : إن تميماً قال: يا رسول الله! ما السنة في الرجل يسلم على يدي الرجل من المسلمين؟ قال: هو أولى الناس بمحياه ومماته) ]. أورد أبو داود : [ باب في الرجل يسلم على يدي الرجل ] يعني: ماذا يكون بينهما؟ رجل كان سبباً في إسلام رجل، فهذا الذي أسلم على يديه ما علاقته به؟ قال: (هو أولى الناس بمحياه ومماته) . بعض أهل العلم استدل بهذا على أنه يكون وارثاً له؛ لأنه: (أولى الناس بمحياه ومماته)، وبعض أهل العلم قال: إن هذا لا يدل على التوارث، وإنما يدل على أنه أحسن إليه، وهو أولى الناس بمحياه ومماته، وليس ذلك في الميراث، وإنما ببره، وإحسانه، وحفظ ماله وما إلى ذلك، وهو لفظ عام لا يدل على الميراث. إذاً: لا يقال: إن من أسلم على يدي إنسان يكون وارثاً له، لكنه يكون مولى له من حيث إنه أنعم عليه، ولهذا يقال: المولى يأتي عن طريق الإسلام على يدي إنسان، ويأتي عن طريق الحلف، ويأتي عن طريق العتق، ويكون من أسفل ومن أعلى، و البخاري رحمه الله كان مولى للجعفيين من هذا القبيل؛ لأن أحد أجداده أسلم على يد رجل من الجعفيين، فلهذا يقال له: الجعفي مولاهم، وذلك بنعمة الإسلام، لكن الحديث لا يدل على التوارث، وإنما يدل على الصلة الوثيقة القوية بين الذي كان سبباً في الإسلام، والذي أسلم على يديه، وهو أولى الناس بمحياه ومماته، لكن لا يكون أولى الناس بميراثه.
تراجم رجال إسناد حديث: ( السنة في الرجل يسلم على يدي الرجل...)

قوله: [ حدثنا يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ عن يحيى ، قال أبو داود : هو ابن حمزة ]. يحيى بن حمزة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن عمر ]. عبد العزيز بن عمر بن عبد العزيز وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن موهب ]. عبد الله بن موهب وهو ثقة، أخرج له أصحاب السنن. [ عن قبيصة بن ذؤيب ]. قبيصة بن ذؤيب له رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن تميم الداري ]. تميم الداري رضي الله عنه، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وقوله: (يا رسول الله! ما السنة في الرجل؟) . يعني: ما الحال أو الشأن وما صلة الرجل بمن يسلم على يديه؟ قال: (هو أولى الناس بمحياه ومماته).
الأسئلة

حكم الضم بعد الرفع من الركوع

السؤال: هل وضع اليد اليمنى على اليسرى على الصدر بعد الركوع قال به أحد المتقدمين من العلماء؟ الجواب: لا أذكر، لكن للشيخ حمود التويجري رحمه الله كتاب اسمه: تنبيهات على رسالة الألباني في الصلاة، ومنها هذه المسألة، ولعله قال: هي رواية عن الإمام أحمد. لكن الحديث الذي استدل به القائلون بذلك واضح الدلالة، وهو: أن النبي صلى الله عليه وسلم إذا كان قائماً في الصلاة وضع اليمين على الشمال؛ فإن هذا القيام في الصلاة يكون قبل الركوع وبعد الركوع؛ لأن المصلي له أحوال أربعة لا خامس لها: فهو إما قائم قبل الركوع وبعد الركوع، وإما راكع، وإما ساجد، وإما جالس، والجلوس يكون في التشهد وبين السجدتين، وقوله: (قائماً في الصلاة) يشمل القيام قبل الركوع وبعد الركوع.

كيفية تزكية حلي النساء

السؤال: هل يجمع حلي الزوجة والبنات سوياً ويزكى؟ الجواب: لا بل حلي كل واحدة يزكى على حدة إذا بلغ نصاباً فأكثر، وقد يقال: قد تكون هناك مشقة؛ لأن كل واحدة لها حول معين، فهو يريد أن يخرج زكاتها من راتب واحد يجمعه كله ويزكيه في وقت واحد، أو يزكيه من باقي الراتب، أو من المدخر فيما بعد، أو يقال: بدل ما يزكي كل شهر وحال عليه الحول يزكيه في رمضان ويرتاح. على كل إذا كانت لكل واحدة ذهب متميز نصيبها ويبلغ نصاباً يزكى، وإن نقص فإنه لا يزكى؛ لأنه لو جمع يمكن أن أحدهما لا يستحق أن يزكى مالها ويزكى عنها، فيكون في ذلك نقص على صاحبة الحق، حيث أخرج من مالها وهو ليس مالاً للزكاة.

حكم الزوجة إذا رفضت نزع الحائل المانع من الحمل

السؤال: إذا وضعت الزوجة حائلاً لمنع الحمل؛ بحجة تربية الأولاد، فكبر الأولاد ولم تنزع هذا الحائل وترفض ذلك، فهل يجوز للزوج أن يفارقها؟ الجواب: يجوز له، لكن عليه أنه يعمل لإذهاب أو إزالة هذا المانع، وإن أصرت وهو يريد أولاداً فله أن يفارقها، لكن كونه يعمل على إزالة هذا المانع وتبقى الزوجية على ما هي عليه هو الأولى، وله أن يتزوج غيرها عليها.

أحكام طلاق المعتدة من الوفاة والرجعية

السؤال: امرأة طلقها زوجها في الصباح ومات في المساء فبأي عدة تعتد بعدة الطلاق أم الوفاة؟ الجواب: الطلقة رجعية، والرجعية تعتبر زوجة، فهي تعتد عدة وفاة، يعني أنها ترث. وهل عدة الطلاق مثل عدة الوفاة حيث لا تخرج من بيتها، وتتجنب الزينة؟ لا، عدة الطلاق كما هو معلوم المرأة تبقى فيه عند زوجها وتتجمل له؛ لأنها قد تعجبه فيراجعها فينتهي الطلاق، وهو إذا جامعها حصلت له الرجعة، ولهذا تبقى في بيته وتتجمل له، وإن وطئها صار ذلك رجعة.

حكم المأمومين إن خالفوا الإمام في سجود التلاوة

السؤال: في صلاة الفجر قرأ الإمام سورة السجدة، ولما سجد الإمام ركع بعض المصلين وبعضهم وقف ولم يسجد حتى قام الإمام من سجدته، فهل يجب عليهم شيء أم أن صلاتهم صحيحة؟ الجواب: من لم يسجد صلاته صحيحة، ولعله فعل ذلك جهلاً منه، أو ذهولاً فصلاته صحيحة؛ لأنه ما حصل منه إلا أنه ما سجد هذا السجود، وأما الذي ركع ثم تبين له الأمر فإنه يرجع إلى القيام ويعتبر ما سجد؛ لأن السجود ذهب، ويرجع إلى ما كان عليه وصلاته صحيحة. على كل الصلاة صحيحة سواء لمن لم يركع وظل قائماً وكان من حقه أن يسجد، وأما هذا فهو واهم، ظن أنه ركع ولم يسجد، فعلى كل ما دام أنه فات محل السجود فإنه يرجع إلى القيام، وصلاته صحيحة.

حكم خطبة الجمعة بدون اللغة العربية

السؤال: في أوروبا القوم لا يجيدون اللغة العربية، فهل يجوز أن نخطب بهم بغير اللغة العربية؟ الجواب: اخطب بالعربية وبغير العربية، ولا تجعلها كلها بالعربية؛ لأنك لو جعلتها كلها بالعربية وهم لا يجيدون العربية صار وجود الخطبة مثل عدمها، والذي يبدو أن حمد الله والثناء عليه وما إلى ذلك يكون بالعربية.

حكم الغناء بدون آلات الطرب

السؤال: هل يشرع الغناء بغير آلات الطرب؟ الجواب: لا، الغناء لا يشرع مطلقاً.

مقدار القلل الخمس التي لا تحمل الخبث

السؤال: (إذا كان الماء قلتين لم يحمل الخبث) ، ما مقدار القلة؟ الجواب: قيل: إنها قرب كبيرة من قلال هجر.

حكم إزالة الوشم طبياً

السؤال: والدتي امرأة كبيرة في السن، كانت في صباها تعيش في البادية وهي لم تتعلم، وخلال تلك الفترة كانوا يتجملون بالوشم في الوجه واليدين، فماذا عليها الآن بعد أن علمت عدم الجواز؟ وهل يجب إزالته طبياً؟ الجواب: إذا كان يزال ولا يلحقها ضرر تفعل هذا، وإذا كان يلحقها ضرر فلا بأس بإبقائه.

حكم من صلى إلى غير القبلة جاهلاً

السؤال: انتقلت منذ ستة أشهر إلى بيت جديد، ولقد اكتشفت أنني خلال هذه الفترة كنت أصلي النافلة باتجاه ينحرف قليلاً عن اتجاه القبلة، فماذا أفعل؟ وهل أهلي يعيدون الصلاة؟ الجواب: إذا كان الانحراف يسيراً فلا يؤثر؛ لقوله صلى الله عليه وسلم: (ما بين المشرق والمغرب قبلة).

وقوع الحج عمن حج عنه وكيله بنية أخرى

السؤال: طلبت إحدى النسوة من رجل أن يحج عن أبيها المتوفى والذي لم يحج، فكلف الرجل ابنه ولكن دون أن يخبره أن الحج لأبي المرأة، فنوى الابن الحج عن المرأة نفسها، علماً بأن المرأة قد حجت قبل هذا، والسؤال: هل الحج يعتبر لأبي المرأة؛ لأن المرأة نوت ذلك؟ وهل يجوز لهذا الرجل أن يأخذ المال المتفق عليه؟ الجواب: الذي يبدو أنه لأبيها وليس لها؛ لأن الأمر على ما دفعت المرأة له.

حكم شراء السيارة وبيعها عن طريق إحدى البنوك في نفس الوقت

السؤال: أنا محتاج إلى مال نقداً، وذهبت إلى إحدى البنوك التي تبيع السيارات بالتقسيط، ثم أنا أبيعها نقداً ويكون الفرق (25ألفاً)، مع العلم أن المؤسسة لا توجد عندها السيارة وإنما قالوا: أي سيارة تريد أن نشتريها ونتملكها بناءً على طلبك ثم نبيعها لك، فهل هذا البيع يعد صحيحاً؟ الجواب: إذا كان البائع الذي سيبيع بالتقسيط يملك السلعة وتدخل في ملكه، وذاك من خياره إن شاء أخذها وإن شاء تركها؛ فله ذلك، وإن كان ملزماً بالشراء فلا يجوز.

حكم وقوف الصغار في الصفوف الأولى للصلاة

السؤال: هل يجوز للصغار أن يصفوا في الصفوف الأولى؟ الجواب: إذا كانوا مميزين يجوز ذلك، وإن كانوا غير مميزين فلا يجوز أن يصفوا في الصفوف؛ لأنهم لا يعقلون الصلاة فيقطعون الصفوف.

حكم الوضوء من ماء مغصوب

السؤال: هناك خزان ماء مشترك بيني وبين جاري، فيكون عليه الماء في شهر، وعلي في شهر آخر، لكن الماء الذي يأتي به هو لا يشتريه وإنما يأخذه من المدرسة؛ لأنه المدير ولم يصرف له، إنما صرف للمدرسة، فهل عليَّ من حرج في الوضوء من هذا الماء؟ الجواب: لا تمكنه من أن يأخذ الماء المستحق للمدرسة، فيجعله في بيته، وامنعه من ذلك ولا تقره على هذا الشيء؛ لأن هذا عمل لا يجوز، وهو ملك للمدرسة وليس له، وإنما عليك أن تمنعه من هذا، والذي فعلته فيما مضى ليس فيه شيء إن شاء الله، والوضوء صحيح، لكن الإثم للمتعمد لاستعماله."


شرح سنن أبي داود - 344

شرح سنن أبي داود [344]

من أحكام المواريث التي نسخها الإسلام: ما كان عليه أهل الجاهلية من توارث بسبب التحالف، وكذا ما كان في أول الإسلام من توارث بين المهاجرين والأنصار دون أهل البادية، وقد ورد النهي عن التحالف الذي يسبب الميراث، أو يكون على باطل أو يدعو إلى باطل.

ما جاء في بيع الولاء

شرح حديث (نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته)

قال المصنف رحمه الله تعالى: [ باب في بيع الولاء. حدثنا حفص بن عمر حدثنا شعبة عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن بيع الولاء، وعن هبته) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في بيع الولاء] أي: في حكمه، وأنه لا يجوز، وسبقت ترجمة في إثبات الولاء، وأنه حق متعلق بالمعتق وبعصبته من بعده، وهذه الترجمة فيها: أن ذلك الحق الذي للمعتق وعصبته ليس شيئاً يدخل فيه البيع والهبة والشراء، وإنما هي صلة وقرابة بين المعتق والمعتق لا يدخلها بيع ولا هبة، وهو شبيه بالنسب، وكما أن النسب لا بيع فيه ولا هبة، فكذلك الولاء لا بيع فيه ولا هبة، وسبق أن مر حديث عائشة في قصة بريرة ، وأن أهلها أرادوا أن يكون لهم الولاء، فالنبي صلى الله عليه وسلم قال لها: (إنما الولاء لمن أعتق)، وهذا الحق جاء بسبب النعمة على العتيق بالعتق، وهذه الصلة خاصة ولازمة في حق المعتق وعصبته، ولا يمكن أن توهب، ولا يمكن أن تباع؛ لأنها شبيهة بالنسب. وقد أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: (نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته)، يعني: أن ذلك لا يجوز ولا يسوغ، وإنما هو حق للمعتق ولعصبته الذين من بعده، وهو كالنسب لا يباع ولا يوهب.

تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله عنهم وأرضاهم. هذا الإسناد من رباعيات أبي داود ؛ لأن أعلى الأسانيد عند أبي داود هي الرباعيات؛ لأن بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص، وهم: حفص بن عمر و شعبة و عبد الله بن دينار و عبد الله بن عمر.

ما جاء في المولود يستهل ثم يموت

شرح حديث (إذا استهل المولود ورث)

قال المصنف رحمه الله تعالى: [ باب في المولود يستهل ثم يموت. حدثنا حسين بن معاذ حدثنا عبد الأعلى حدثنا محمد -يعني: ابن إسحاق - عن يزيد بن عبد الله بن قسيط عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (إذ استهل المولود وُرَّث) ]. أورد أبو داود هذه الترجمة: [ باب في المولود يستهل ثم يموت ] يعني: يصيح ويظهر منه صياح عند نزوله من بطن أمه. هذا هو الاستهلال، والمقصود من ذلك: أنه إذا ولد حياً حياة مستقرة يستدل عليها بالاستهلال الذي هو رفع الصوت بالبكاء والصياح؛ فإنه يكون وارثاً من جملة الورثة، يعني: إذا مات أبوه وهو في بطن أمه، ثم خرج حياً حياة مستقرة؛ فإنه من جملة الورثة، وإن خرج ميتاً فإنه لا يرث. وهنا أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (إذا استهل المولود ورث)، وفسر الاستهلال بأنه الصياح، وقيل: بأن يوجد منه حياة مستقرة كالعطاس وغير ذلك؛ فإنه في هذه الحالة يرث، وإن خرج ميتاً وسقط ميتاً فإنه لا يرث، وهذا فيه دلالة على أن الحمل يمكن أن يرث، وإذا قسمت التركة قبل الولادة يوقف ما يستحقه، وإن انتظر حتى يولد فإن سقط ميتاً فإنه لا يرث، وإن ولد حياً حياة مستقرة ثم مات أو عاش فإنه يكون وارثاً.

تراجم رجال إسناد حديث (إذا استهل المولود ورث)

قوله: [ حدثنا حسين بن معاذ ]. حسين بن معاذ ثقة، أخرج له أبو داود . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد -يعني: ابن إسحاق - ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن عبد الله بن قسيط ]. يزيد بن عبد الله بن قسيط ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر الصحابة حديثاً على الإطلاق عن النبي صلى الله عليه وسلم.

ما جاء في نسخ ميراث العقد بميراث الرحم

شرح أثر (كان الرجل يحالف الرجل ليس بينهما نسب...)

قال المصنف رحمه الله تعالى: [ باب نسخ ميراث العقد بميراث الرحم. حدثنا أحمد بن محمد بن ثابت حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال: وَالَّذِينَ عاقَدت أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ [النساء:33]، كان الرجل يحالف الرجل، ليس بينهما نسب، فيرث أحدهما الآخر، فنسخ ذلك الأنفال، فقال تعالى: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75] ]. أورد أبو داود هذه الترجمة: [ باب نسخ ميراث العقد بميراث الرحم ]. المقصود بالعقد: الحلف والتعاقد، وكانوا في الجاهلية يتعاقدون ويتحالفون، ويعقدون ذلك بأيمانهم، بمعنى: أنهم يتحالفون، ويكون بينهم حلف على أنه يرثه ويرثه، ويلزمه ما يلزمه، ويكون هو وإياه كالشيء الواحد، ويتوارثون بهذا الحلف. ثم كان ذلك في أول الإسلام يتوارثون به، ثم بعد ذلك نزلت: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75]، فنسخ الميراثُ بالرحم والقرابة الميراثَ بالحلف والمعاقدة، فصار الميراث بالعقد والحلف منسوخاً، وعاد الميراث للقرابة على حسب ما جاء في الكتاب العزيز والسنة المطهرة من ذكر أصحاب الفروض، وأصحاب التعصيب، أو الأرحام بالمعنى الخاص الذي سبق أن مر عند عدم الوارث. وقد أورد أبو داود حديث ابن عباس قال: [ كان الرجل يحالف الرجل، ليس بينهما نسب، فيرث أحدهما الآخر ]. يعني: هذا من قبيلة، وهذا من قبيلة، فيكون بينهما حلف وعقد على أن يحصل التناصر والتوارث وغير ذلك بسبب هذا الحلف، فكان ذلك في الجاهلية، ثم بقي في الإسلام حتى نسخ بميراث الرحم، وأن الميراث إنما هو للقرابة، فأسباب الميراث هي: قرابة وزوجية وولاء، وأما الإرث بالتحالف فإنه قد نسخ وانتهى، ولم يبق له وجود بعد نسخه في قول الله عز وجل: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75]، والمقصود بها القرابات عموماً، وليس المقصود بها القرابات الذين هم في اصطلاح الفرضيين من لا يرث بفرض ولا بتعصيب، ولكنه كما قال بعض أهل العلم: يشملهم ويندرجون تحته، ويشمل كل قريب، سواء كان يرث بفرض أو تعصيب، أو لا يرث بفرض ولا تعصيب، ولكنه عندما يعدم الوارثون بالفرض والتعصيب يرث ذوو الأرحام؛ كالعمة والخالة والخال وغير ذلك، وقد سبق أن مر الكلام على ميراث ذوي الأرحام في باب عقده المصنف لذلك.

تراجم رجال إسناد أثر (كان الرجل يحالف الرجل ليس بينهما نسب...)

قوله: [ حدثنا أحمد بن محمد بن ثابت ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج له أبو داود . [ حدثني علي بن حسين ]. علي بن حسين بن واقد صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد بن أبي سعيد النحوي وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر (كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمه...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو أسامة حدثني إدريس بن يزيد حدثنا طلحة بن مصرف عن سعيد بن جبير عن ابن عباس رضي الله عنهما في قوله تعالى: وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ [النساء:33] قال: كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمه للأخوة التي آخى رسول الله صلى الله عليه وسلم بينهم، فلما نزلت هذه الآية: وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ [النساء:33] قال: نسختها وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ [النساء:33] من النصر والنصيحة والرفادة، ويوصى له، وقد ذهب الميراث ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: [ وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ [النساء:33] قال: كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمه للأخوة التي آخى رسول الله صلى الله عليه وسلم بينهم ]. هذه الآية: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، والقراءة الثانية: (( عَقَدَتْ أَيْمَانُكُمْ )). لما قدم المهاجرون إلى المدينة آخى النبي عليه الصلاة والسلام بين المهاجرين والأنصار، فكان المهاجري يرث الأنصاري؛ للأخوة التي بينهما، فلما نزل: (( وَلِكُلٍّ جَعَلْنَا مَوَالِيَ )) صار الميراث للقرابة، ونسخ ذلك الميراث بالتعاقد أو بالحلف، فكان قوله: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75]، وكذلك: (( وَلِكُلٍّ جَعَلْنَا مَوَالِيَ ))، ناسخاً لقوله: وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ [النساء:33]، فقول ابن عباس رضي الله عنه: [ إنما هو من النصر والنصيحة والرفادة ويوصي له وقد ذهب الميراث ] يعني: له أن يوصي له في حدود الثلث، والميراث قد نسخ، فصار للقرابات دون تلك الصلة التي كانت بسبب التحالف. قوله: [ فلما نزلت هذه الآية: وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ [النساء:33] قال: نسختها ]. [ فلما نزلت هذه الآية: وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ [النساء:33] قال: نسختها ]. أي: نسخت: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، فصار الحكم الباقي هو النصرة، والإحسان، والنصيحة، والرفادة التي هي العطية، والوصية له بحدود الثلث، والميراث صار بالقرابات.

تراجم رجال إسناد أثر (كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمه ...)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني إدريس بن يزيد ]. إدريس بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا طلحة بن مصرف ]. طلحة بن مصرف ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح أثر ( (والذين عقدت أيمانكم) إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و عبد العزيز بن يحيى المعنى قال أحمد : حدثنا محمد بن سلمة عن ابن إسحاق عن داود بن الحصين قال: كنت أقرأ على أم سعد بنت الربيع رضي الله عنها، وكانت يتيمة في حجر أبي بكر رضي الله عنه فقرأت: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، فقالت: لا تقرأ: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام، فحلف أبو بكر ألا يورثه، فلما أسلم أمر الله تعالى نبيه عليه الصلاة والسلام أن يؤتيه نصيبه. زاد عبد العزيز : فما أسلم حتى حُمل على الإسلام بالسيف ]. أورد أبو داود حديث أم سعد بنت الربيع رضي الله تعالى عنها أن داود بن الحصين قرأ عليها: (( وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ ))، قالت: (( وَالَّذِينَ عاقَدَتْ ))، معناه: أنها ذكرت أنه لا يقرأ: (عقدت) وإنما (عاقدت)، وهذه القراءة هي التي تعرفها، وإلا فإن: (عقدت) و(عاقدت) كلتيهما من القراءات الثابتة، ولعلها قالت له ذلك بناءً على ما تعرف، وأن الذي تعرفه هو قراءة: (عاقدت)، وفي المصحف: (( وَالَّذِينَ عَقَدَتْ ))، وهي إحدى القراءات. قال: [ كنت أقرأ على أم سعد بنت الربيع ، وكانت يتيمة في حجر أبي بكر ، فقرأت: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، فقالت: لا تقرأ: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ ))، إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام، فحلف أبو بكر ألا يورثه، فلما أسلم أمر الله تعالى نبيه عليه الصلاة والسلام أن يؤتيه نصيبه]. وهذا الحديث على غير ما سبق فيما يتعلق بالحلف، ونسخ الميراث بالمعاقدة والحلف بآية ذوي الأرحام، وإنما هذا يتعلق بالتوارث بين المسلم والكافر، ومعلوم أن الكافر لا يرث المسلم، وأن المسلمين يتوارثون. والحديث فيه: أن أم سعد بنت الربيع قالت: إنها نزلت في أبي بكر ، وأنه حلف ألا يرثه ابنه عبد الرحمن ، وكان كافراً، ثم إنه أسلم بعد ذلك، فأمره النبي صلى الله عليه وسلم أن يؤتيه نصيبه، يعني: أنه مسلم ويكون من جملة الورثة، ويكون له نصيب من الميراث. والحديث ضعفه الألباني ، وهو مخالف لما جاء في الأحاديث الأخرى الماضية التي فيها أن الميراث إنما هو بالتحالف، وأنه ليس المقصود اليمين الذي هو الحلف، وإنما المقصود من ذلك العقد الذي يكون بينهم بالنصرة والتأييد والتوارث. والحديث في إسناده محمد بن إسحاق ، وقد روى بالعنعنة وهو مدلس، والذي عيب عليه في الرواية التدليس، وهنا رواه بالعنعنة ومخالفته لما جاء في الأحاديث الأخرى الدالة على أن المقصود بما جاء في الآية: (( وَالَّذِينَ عاقَدَتْ أَيْمَانُكُمْ )) أنه عقد الحلف وليس عقد اليمين بأنه لا يحصل كذا ولا يحصل كذا، مثلما حصل في قصة أبي بكر في أنه حلف أنه لا يرث. [ زاد عبد العزيز : فما أسلم حتى حمل على الإسلام بالسيف ]. معناه: أنه ما أسلم إلا بعدما ظهر الإسلام، ودخل الناس في دين الله أفواجاً، وليس المقصود أنه ألزم بالإسلام، وأنه هدد بالقتل، وإنما المقصود من ذلك أنه دخل مع من دخل بقوة الإسلام. [ قال أبو داود : من قال: (عقدت) جعله حلفاً، ومن قال: (عاقدت) جعله حالفاً، قال: والصواب حديث طلحة : (عاقدت) ]. كأن هنا تفريقاً بين (عقدت وعاقدت) وفي الحقيقة أن معناهما واحد، وكلها حلف، والمقصود من ذلك: أن المتعاقدين يضع كل واحد يده بيد الآخر من أجل التعاقد والحلف الذي يكون بينهما، فهذا هو المقصود بالأيمان. قوله: [ فمن قال: (عقدت) جعله حلفاً، ومن قال: (عاقدت) جعله حالفاً] يعني: من القسم واليمين، وفي الحقيقة كلاهما بمعنى الحلف. قوله: [ والصواب حديث طلحة : عاقدت ] يعني: الحديث الذي مر عن طلحة بن مصرف. وكل منهما قراءة صحيحة ثابتة (عاقدت وعقدت)، وكل منهما حلف وليس المقصود الحلف الذي هو اليمين.

تراجم رجال إسناد أثر ( (والذين عقدت أيمانكم) إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و عبد العزيز بن يحيى ]. عبد العزيز بن يحيى صدوق ربما وهم، أخرج له أبو داود و النسائي . [ قال أحمد : حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن ابن إسحاق عن داود بن الحصين ]. ابن إسحاق مر ذكره. وداود بن الحصين ثقة، أخرج له أصحاب الكتب الستة. [ عن أم سعد بنت الربيع ]. أم سعد بنت الربيع صحابية صغيرة، أخرج حديثها أبو داود .
شرح أثر (... فكان الأعرابي لا يرث المهاجر ولا يرثه المهاجر...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد حدثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: الَّذِينَ آمَنُوا وَهَاجَرُوا [الأنفال:72]، وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجَرُوا [الأنفال:72]، فكان الأعرابي لا يرث المهاجر ولا يرثه المهاجر، فنسختها، فقال تعالى: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75] ]. ذكر المصنف بعد ذلك حديث ابن عباس في الآية في آخر سورة الأنفال، وقال: إنه كان الأعرابي لا يرث المهاجر، فلما نزلت: وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ [الأنفال:75] نسخت ما سبق، يعني: ذلك الذي كان من التوارث بالهجرة وعدم التوارث بعدمها، ثم صار التوارث بأولي الأرحام سواء حصلت هجرة أو ما حصلت هجرة. قوله: [ حدثنا أحمد بن محمد عن علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس ]. هذا الإسناد مر ذكره. وأحمد بن محمد هو: ابن ثابت الذي مر في الإسناد السابق، وكل هؤلاء الرجال مر ذكرهم في إسناد سابق.
ما جاء في الحلف

شرح حديث (لا حلف في الإسلام...)

قال المصنف رحمه الله تعالى: [ باب في الحلف. حدثنا عثمان بن أبي شيبة حدثنا محمد بن بشر و ابن نمير و أبو أسامة عن زكريا عن سعد بن إبراهيم عن أبيه عن جبير بن مطعم رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة) ]. أورد أبو داود باباً في الحلف، وهو التعاقد والتناصر على شيء، وكان هذا في الجاهلية، وكانوا يعولون على ذلك ويعتمدون عليه، ولما جاء الإسلام وحد بين المسلمين وآخى بينهم، فصاروا بأخوتهم وتأليف الله عز وجل بين قلوبهم أغنى عن تلك الأحلاف، فصاروا إخوة متحابين متآلفين لا يحتاجون إلى ما يحتاجون إليه في الجاهلية من التحالف. فأورد أبو داود حديث جبير بن مطعم رضي الله تعالى عنه قال: (لا حلف في الإسلام)، أي كالتحالف الذي كان في الجاهلية، (وأيما حلف كان في الجاهلية) يعني: إذا كان من الأشياء المحمودة المرغوبة فإن الإسلام لا يزيدها إلا شدة؛ لأنه جاء بتقوية الصلة والروابط بين الناس، وكل ما كان في الجاهلية مذموماً فإن الإسلام قد نسخه؛ لأنهم كانوا قبل ذلك يتحالفون على أن ينصر أحدهم أخاه سواء كان ظالماً أو مظلوماً، المهم أن واحداً ينصر الآخر على جميع الأحوال، فهذا مذموم. وأما المعاقدة على النصرة والمؤازرة والإحسان فما كان في الجاهلية وهو غير مذموم، فإن الإسلام زاده شدة، يعني: أن هذه الأواصر والأمور التي كان أهل الجاهلية يتعاملون بها وهي محمودة فإن الإسلام جاء وأثبتها وزادها شدة وقوة؛ لأنه جاء بتثبيت كل ما هو محمود، ومنع كل ما هو مذموم، ولهذا جاء الإسلام وأمور الجاهلية منها ما هو محمود فأقره، ومنها ما هو مذموم فحرمه ومنع منه. والحاصل: أن قوله: (لا حلف في الإسلام) لا ينافي ما جاء في آخر الحديث؛ لأن المثبت غير المنفي، المنفي هو التحالف على أمور سيئة غير حسنة، ويترتب عليها نصرة الظالم على المظلوم بسبب الحلف والتعاقد، وأما الأمور المحمودة التي كانت في الجاهلية فالإسلام زادها تثبيتاً وزادها قوة وشدة.
تراجم رجال إسناد حديث (لا حلف في الإسلام...)

وقوله: (لا حلف في الإسلام) يدخل فيه الأحزاب الدعوية. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا محمد بن بشر ]. محمد بن بشر ثقة، أخرج له أصحاب الكتب الستة. [ و ابن نمير ]. هو: عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ و أبو أسامة عن زكريا ]. أبو أسامة مر ذكره. و زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. سعد بن إبراهيم بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة، له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جبير بن مطعم ]. جبير بن مطعم رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا سفيان عن عاصم الأحول قال: سمعت أنس بن مالك رضي الله عنه يقول: (حالف رسول الله صلى الله عليه وآله وسلم بين المهاجرين والأنصار في دارنا، فقيل له: أليس قال رسول الله صلى الله عليه وآله وسلم: لا حلف في الإسلام؟ فقال: حالف رسول الله صلى الله عليه وآله وسلم بين المهاجرين والأنصار في دارنا. مرتين أو ثلاثاً) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه قال: (حالف رسول صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا)، يريد بالمحالفة المؤاخاة التي حصلت عندما قدم المهاجرون ليس معهم أموال، والأنصار أهل الأموال، فآخى رسول الله عليه الصلاة والسلام بين شخص من المهاجرين وشخص من الأنصار، بحيث يكون معه يسكنه ويطعمه. ولما آخى بين عبد الرحمن بن عوف وصحابي من الأنصار قال: دلني على السوق، فذهب للسوق وجعل يبيع ويشتري، فالحلف الذي حصل هي المؤاخاة، فقال: إن ذلك كان في دارنا، ومعلوم أن هذه المؤاخاة إنما كانت لمصلحة المهاجرين؛ لأنهم جاءوا بدون أموال وليس لهم مساكن، فصاروا أضيافاً عند الأنصار، وكل واحد يكون معه واحد من المهاجرين. وقوله: (حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا)، يعني: أن الذي حصل منه صلى الله عليه وسلم هي مؤاخاة لأمر اقتضى ذلك، وأما: (لا حلف في الإسلام) فالمقصود به ما كان في الجاهلية من التحالف على النصرة وأمور غير حسنة، بمعنى: أنه ينصره ولو كان ظالماً، ويكون معه في الخير والشر، والإسلام إنما جاء بتثبيت ما يكون في الخير، وأما ما حصل بين المهاجرين والأنصار فليس من قبيل ما حصل في الجاهلية، وإنما هو من قبيل شيء فيه مصلحة للمهاجرين؛ لأنهم تركوا أموالهم وأوطانهم فصاروا بدون مأوى أو مال يأكلون منه ويلبسون، فالرسول صلى الله عليه وسلم عمل هذه المؤاخاة بينهم، فهذه ثابتة أقرها الإسلام، وأما المنفي فهو غير الشيء المثبت.
تراجم رجال إسناد حديث (حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم الأحول ]. عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من رباعيات أبي داود، وهي من أعلى الأسانيد عنده.

ما جاء في المرأة ترث من دية زوجها

شرح حديث ( كتب إليَّ رسول صلى الله عليه وسلم أن أورث امرأة أشيم الضبابي من دية زوجها...)

قال المصنف رحمه الله تعالى: [ باب في المرأة ترث من دية زوجها. حدثنا أحمد بن صالح حدثنا سفيان عن الزهري عن سعيد قال: كان عمر بن الخطاب رضي الله عنه يقول: الدية للعاقلة، ولا ترث المرأة من دية زوجها شيئاً، حتى قال له الضحاك بن سفيان رضي الله عنه: (كتب إلي رسول الله صلى الله عليه وآله وسلم أن أُورث امرأة أشيم الضبابي من دية زوجها)، فرجع عمر ]. أورد أبو داود باباً في ميراث المرأة من دية زوجها، يعني: أن الدية من جملة المال الذي يخلفه الميت، وأن حكمها حكم مال الميت، وأنها تورث كما يورث ماله، وأورد أبو داود حديث الضحاك بن سفيان رضي الله عنه، وكان عمر رضي الله عنه يقول: إن الدية للعاقلة، ولا ترث المرأة من دية زوجها، وكأنه اعتبر أن الدية إنما ثبتت الدية بعد الموت، فلم يعتبرها من قبيل المال الذي يورث؛ لأنه ليس مالاً خلفه اكتسبه، وإنما هي شيء حصل بسبب وفاته، فأخبره الضحاك بن سفيان: (أن النبي صلى الله عليه وسلم كتب إلي أن أورث امرأة أشيم الضبابي من دية زوجها)، فرجع عمر إلى السنة، وإلى ما جاء عن رسول الله صلى الله عليه وسلم، وترك ما كان رآه بالاجتهاد والقياس.

تراجم رجال إسناد حديث ( كتب إليَّ رسول الله صلى الله عليه وسلم أن أورث امرأة أشيم الضبابي من دية زوجها

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ عن سفيان عن الزهري ]. سفيان مر ذكره. والزهري هو محمد بن مسلم بن عبيد الله بن شهاب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو سعيد بن المسيب وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. والضحاك بن سفيان هو راوي الحديث عن النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن.
شرح حديث استعمال الضحاك بن سفيان على الأعراب وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ قال أحمد بن صالح : حدثنا عبد الرزاق بهذا الحديث عن معمر عن الزهري عن سعيد وقال فيه: (وكان النبي صلى الله عليه وآله وسلم استعمله على الأعراب) ]. يعني : الضحاك، وهذه إشارة إلى وجه الكتابة، وأنه كتب له على اعتبار أنه استعمله على الأعراب، فكتب له بهذا الكتاب لما كان مستعملاً، وهذا بيان سبب كتابته له، أو المناسبة التي جعلته يكتب له؛ لأنه كان مسئولاً عن الأعراب. قوله: [ قال أحمد بن صالح حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد ]. الزهري و سعيد مر ذكرهما.

الأسئلة

معنى النصر والنصيحة والرفادة

السؤال: ما معنى النصر والنصيحة والرفادة؟ الجواب: النصر يكون حيث يكون الصاحب مظلوماً أو ظالماً، فإن كان ظالماً يمنعه من الظلم، كما جاء في الحديث: (انصر أخاك ظالماً أو مظلوماً، قال: أنصره مظلوماً فكيف أنصره ظالماً؟ قال: تمنعه من الظلم) يعني: أنه ينصره إن كان مظلوماً ويكون عوناً له، ويسعى في تخليصه من مظلمته، وإن كان ظالماً يسعى في تخليصه من الظلم، ويجعله يترك الظلم ويبتعد عن الظلم. والنصيحة أن ينصح له بأي وجه من وجوه النصيحة، فينصح له إذا استشاره، ومن النصيحة أن يأمر بالمعروف وينهى عن المنكر، كل ذلك داخل تحت اسم النصيحة، والنصيحة معنى عام. والرفادة: العطية والإحسان.

حكم التعلم على يد المرأة

السؤال: هل في حديث أم سعد بنت الربيع دليل على جواز القراءة على المرأة والتعلم منها؟ الجواب: نعم. هذا الحديث يدل على الأخذ عن المرأة، وكذلك يجوز تعليم المرأة، لكن من وراء حجاب.

كيفية تقسيم التركة قبل ولادة الحمل

السؤال: كيف تقسم التركة قبل ولادة الحمل؟ الجواب: إذا طلب بعض الورثة أن تقسم التركة، فإنه يقدر ميراث الحمل ويعطون القدر الذي لا يحتاج إلى أن يؤخذ منهم شيء منه فيما بعد، بمعنى: أنه يفترض أنه ذكر، ثم يوقف نصيبه، فإذا كان ذكراً كما افترض أخذ نصيبه، وإذا كان أنثى فإنها تأخذ نصيبها والباقي يرجع للورثة، وهذا موجود في علم الفرائض في باب ميراث الحمل.

حال حديث ميراث المرأة من دية زوجها

السؤال: الحديث الأخير هل هو مرسل؛ لأنه عن سعيد بن المسيب قال: كان عمر يقول: الدية على العاقلة ولا ترث المرأة من دية زوجها؟ الجواب: لا. ليس مرسلاً؛ لأنه يحكي الذي حصل، وأن الضحاك بن سفيان كتب له بذلك.

حكم الكلام في الخطبة

السؤال: قوله صلى الله عليه وسلم: (من لغا فلا جمعة له)، متى يبدأ تحريم الكلام؟ ومتى ينتهي؟ الجواب: يحرم الكلام إذا بدأ الخطيب يتحدث إلى أن ينتهي.

حكم بيع ما فيه فتنة للمسلمين

السؤال: أنا تاجر وجاءتني عدد من العبايات المطرزة والسادة، وبعضها يلبس على الرأس، وبعضها يلبس على الكتفين، وأنا أبيع بالجملة، ومحتم علي أن أشتري كل هذا العدد، فهل يجوز أن أشتري هذه البضاعة بما فيها من مطرز ومن أشياء تلبس على الكتفين؟ الجواب: ما فيه فتنة وكون النساء تلبسه وفيه مضرة ليس للإنسان أن يتعامل به، والشيء الذي على الكتفين فيه تشبه بالرجال، فلا تلبس المرأة اللبس على الكتفين، وإنما يكون لبسها للعباءة على رأسها وليس على كتفيها. وبالنسبة للإلكترونيات مثل المسجلات وآلات الحلاقة للشعر وغير ذلك يشتريها جملة، وكونه يشتري هذه الأشياء المباح شراؤها فلا بأس، ولا مانع من أن يشتريها بالجملة أو بالإفراد. أما آلات الحلاقة فإذا كانت تستعمل في أمر سائغ ما فيه بأس، والحلاق يمكن أن يفعل ما هو مباح ويمكن أن يفعل ما هو محرم، فإذا حلق اللحى فإن فعله محرم، وإذا حلق الرءوس فإن فعله مباح.

حكم صلاة راتبة الظهر الأربع بتسليمة واحدة

السؤال: السنة الراتبة قبل الظهر هل أصليها بتسليمتين أو بتسليمة واحدة؟ الجواب: الذي ينبغي للإنسان أن يأتي بها بتسليمتين.

حكم الكلام بين الخطبتين

السؤال: هل يجوز الكلام في السكتة بين الخطبتين؟ الجواب: يجوز إذا كان هناك حاجة للكلام.

حكم صلاة سنة العصر الأربع بتسليمة واحدة

السؤال: حديث : (رحم الله امرأً صلى قبل العصر أربعاً)، هل تكون بتسليمة أو تسليمتين؟ الجواب: الأصل هو التسليمتين، لحديث: (صلاة الليل والنهار مثنى مثنى).

حكم التطوع بعد صلاة الوتر

السؤال: هل يشرع التطوع بعد صلاة الوتر؟ الجواب: لا يشرع أن يوتر الإنسان ثم يتطوع أو يقصد أن يوتر ثم يتطوع، فالوتر يكون آخر صلاة الليل، وإذا أوتر الإنسان ثم بعد ذلك استيقظ وأراد أن يصلي، فليصل ولا يوتر مرة ثانية.

حكم الصلاة على النبي في الخطبة

السؤال: هل يجوز لنا أن نصلي على النبي صلى الله عليه وسلم في الخطبة إذا ذكر ونأمن على الدعاء؟ الجواب: نعم تؤمن وتصلي على النبي صلى الله عليه وسلم عند ذكره؛ لأن التأمين والصلاة هو متابعة للخطيب، وكون الإنسان متابعاً للخطبة هذا هو المطلوب، وإنما الحديث ما يكون خارجاً عن الخطبة، ويكون مع غيره، وفيه انشغال عن الخطبة، وأما كون الإنسان يؤمن فمعناه أنه مع الإمام، يعني: الإمام يدعو وهو يؤمن، الإمام يذكر النبي صلى الله عليه وسلم وهو يصلي عليه.

دعاء الاستفتاح بعد تكبيرة الإحرام

السؤال: هل يشرع بعد تكبيرة الإحرام القول: (الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً)؟ الجواب: ورد في بعض الروايات أن هذا من أدعية الاستفتاح.

حكم الصلاة على النبي

السؤال: هل الصلاة على النبي صلى الله عليه وسلم في الصلاة واجبة أم مستحبة؟ وما الدليل؟ الجواب: إذا كان المقصود به في القراءة، وكون الإنسان عندما يقرأ الإمام ويأتي ذكر النبي يصلي عليه، فلا يفعل ذلك، وأما الصلاة على النبي عليه الصلاة والسلام في التشهد الأخير ففيها خلاف بين أهل العلم، فمنهم من قال بركنيتها، ومنهم من قال باستحبابها، والحنابلة يقولون: هي ركن، ويستدلون على ذلك بالحديث الذي ورد: (عرفنا كيف نسلم عليك، فكيف نصلي عليك إذا كنا في صلاتنا؟)؛ لأنه ذكر مع التشهد.

شرح مسألتي العمرية في الفرائض

السؤال: نرجو من فضيلتكم شرح المسألة العمرية؟ الجواب: العمرية مسألتان في الفرائض وضابطهما: وجود أحد الزوجين مع الأبوين فقط، مسألة فيها: زوج وأم وأب، ومسألة فيها: زوجة وأم وأب، فالأبوان موجودان في الاثنتين، وفي كل واحدة إما زوج وإما زوجة، فالأم ترث ثلث ما يبقى بعد أخذ الزوج أو الزوجة نصيبه، أما الزوج فله النصف؛ لأنه لا يوجد فرع وارث، وما يبقى بعد ذلك كأنه أصل المال، فتأخذ الأم ثلث ما يبقى والأب يأخذ الباقي، أما ثلث ما يبقى فهو في الحقيقة سدس، أي سهم واحد من ستة أسهم. ففي العمرية نورث الأبوين بعد الزوج، وكأن المسألة: هلك هالك عن أب وأم، فإن الأم تأخذ الثلث والأب يأخذ الباقي. ففي مسألة العمريتين بعد أن يأخذ الزوج والزوجة نصيبهما تأخذ الأم الثلث بعد ذلك، وهو في الحقيقة سدس أو ربع، ففي مسألة الزوج تكون من ستة: الزوج له النصف، والأم لها ثلث الباقي، وهو في الحقيقة السدس والباقي للأب، وفي مسألة الزوجة تكون من أربعة: الزوجة لها الربع؛ لأنه لا يوجد فرع وارث يحجبها إلى الثمن، فيبقى ثلاثة، الأم لها ثلث الباقي وهو في الحقيقة ربع، والأب له الباقي.

الدليل على أن غير المميز يقطع الصف

السؤال: ما الدليل على أن اصطفاف الصغار في الصف يقطع الصلاة؟ الجواب: إذا كانوا مميزين فاصطفافهم لا يقطع الصف، وأما إذا كانوا غير مميزين فإن وجود أحدهم في الصف كعدم وجوده؛ لأنه غير مصل، بل يلعب ويتحرك ويلتفت ويقوم ويجلس، فوجوده مثل عدمه، وأما إذا كان يميز ويصلي مع الناس فإن الصف يكون فيه مصل.

وجوب حفظ اللسان عن أهل العلم

السؤال: انتشر في الآونة الأخيرة قدح بعض طلبة العلم في بعض مشايخ أهل السنة الذين ينافحون عن الحق بألسنتهم وأقلامهم كالشيخ ربيع المدخلي وغيره، بزعم أن هؤلاء المشايخ لم يسلم أحد منهم، وأن الأمة بحاجة إلى أن تأتلف وتتفق وتترك الردود فيما بينها، فما نصيحة فضيلتكم لهؤلاء الشباب؟ الجواب: الواجب هو التناصح والتعاون على البر والتقوى، وأن يحفظ الإنسان لسانه عما يعود عليه بالمضرة، والرد مطلوب إذا كان هناك أمر يقتضي الرد، وأي مانع يمنع من الرد؟! فهل من الحكمة أن المنكر أو الباطل إذا وجد يترك ولا يرد عليه، والذي يرد عليه ينكر عليه؟! هذا لا يسوغ ولا يجوز، بل الرد من النصيحة، ومن الأمر بالمعروف والنهي عن المنكر. فالحاصل: أن الإنسان عليه أن يحفظ لسانه من الكلام الذي يعود عليه بالمضرة، والعالم إذا حصل منه رد في محله فإن هذا من النصيحة، ومما يعود على الناس بالفائدة.

حكم مس المصحف للمحدث حدثاً أصغر

السؤال: قال الشوكاني رحمه الله في نهاية بحث مس المصحف: أما المحدث حدثاً أصغر فذهب ابن عباس و الشعبي و الضحاك و زيد بن علي و المؤيد بالله والهادوية وقاضي القضاة وداود إلى أنه يجوز له مس المصحف، فهل قول ابن عباس و الشعبي صحيح؛ لأن الشوكاني لم يذكر السند إليهما؟ الجواب: لا أدري، لكن الرسول صلى الله عليه وسلم يقول: (لا يمس القرآن إلا طاهر)، وهذا هو الذي يعول عليه في ذلك. ولكن تجد هذه الآثار في مصنف عبد الرزاق ومصنف ابن أبي شيبة، ونحوهما.

حكم نقل المصحف لمن هو محدث

السؤال: هل يدخل في النهي عن مس المصحف إلا بطهارة نقل المحدث للمصحف من مكان إلى مكان؟ الجواب: كون الإنسان يمسكه بالغلاف وينقله من مكان إلى مكان لا بأس به، وإنما المحذور كونه يفتح المصحف ويلمسه، هذا هو المحظور، وأما كونه يحمله بغلافه فلا بأس به. ويجوز للمحدث مسك طرف الورقة، ولمس جزء من ورقة المصحف مما ليس فيه قرآن، فالمحذور هو أن يلمس القرآن.

حكم الاستدلال بحديث (إذا كنتم ثلاثة في سفر فلتؤمروا أحدكم) على البيعة

السؤال: قوله صلى الله عليه وسلم: (إذا كنتم ثلاثة في سفر فلتؤمروا أحدكم) هل فيه دليل على البيعة، حيث تستدل به الجماعات والأحزاب على ذلك؟ الجواب: وأين ذكر البيعة في هذا الحديث؟! فهل الرسول قال: إن الاثنين يبايعون الثالث؟! لا تشرع بيعة في السفر أبداً، لكن يقال: أنت الأمير، أنت مرجعنا، أما كونهم يبايعونه على كذا وكذا فلا، وإنما يجعلون أحدهم مرجعاً لهم، بحيث إذا أراد أن يذهب يستأذن الأمير، وإذا أرادوا أن ينزلوا يرجعون إلى رأي الأمير، وإذا أرادوا أن يرتحلوا يرجعون إلى رأي الأمير؛ حتى لا تكون الأمور فوضى، وكل واحد يصير إلى رأي، ويختلفون، بل يكون لهم أمير يرجعون إليه، أما البيعة فإنما هي للخليفة والإمام.

الجماعات الإسلامية

السؤال: هل تكون الجماعات التي تدعو إلى التوحيد والسنة داخلة في قوله: (لا حلف في الإسلام)، إذا علم أنها على منهج صحيح من عقيدة واتباع، ولا تعقد ولاءها وبراءها لأحد إلا للكتاب والسنة؟ وهل تدخل في قوله تعالى: وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ [آل عمران:104]، وقوله تعالى: وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى [المائدة:2]؟ الجواب: الأصل أن المسلمين يكونون جماعة واحدة على منهج الكتاب والسنة، وعلى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، فهذا هو الأصل، لكن وجد التفرق كما أخبر به النبي صلى الله عليه وسلم: (وأنه من يعش فسيرى اختلافاً كثيراً)، وقال: (ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا: من هي؟ قال: الجماعة)، وفي لفظ: (من كان على ما أنا عليه وأصحابي)، فالذين هم على هذا المنهج لا يقال: إنهم على حلف، وإنما هم ملتزمون بما جاء في الكتاب والسنة عملاً ودعوة، وإذا وجدت جماعات خرجت عن هذا المسلك وعن هذا المنهج الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه، فتلك جماعات مختلفة، وهي ممن يتحالف ويتآزر ويتعاون على الشيء الذي التزموه، وذلك الذي التزموه ليس على منهج صحيح، وإذا كانوا على منهج صحيح فليكونوا على ما كان عليه سلف هذه الأمة من الصحابة، وهو الالتزام بالكتاب والسنة. فالحاصل: أن من يلتزم بالكتاب والسنة لا يقال: إنه من أهل الأحلاف، وإنهم يدخلون في حديث: (لا حلف في الإسلام)، بل الحق هو ما كان عليه صدر هذه الأمة، وهو أن يتبع الدليل ويسار على ما كان عليه رسول الله عليه الصلاة والسلام وأصحابه، أما الذين يأتون بمناهج وبعقائد مخالفة ويتناصرون عليها، ويتعاونون عليها؛ فهؤلاء هم المتعاونون على الإثم والعدوان.

أهمية الجرح والتعديل

السؤال: هل الجرح والتعديل خاص بحديث الرسول صلى الله عليه وسلم، فإن هناك بعض الناس يغتاب بعض العلماء، ويقول: هذا من الجرح والتعديل؟ الجواب: الغيبة ليست من الجرح والتعديل، الغيبة كون الإنسان يتحدث عن آخر من غير مصلحة، فهذا من الغيبة المحرمة، والجرح والتعديل ليس خاصاً بالحديث، بل عند القضاة هناك جرح وتعديل وتزكية للشهود الذين يدلي بهم المدعي، والمدعى عليه يجوز له أن يقدح فيهم ويذكر عيوبهم، ويقول مثلاً: مثل هذا لا يصح للشهادة، ولا تحكم علي بشهادته؛ لأنه كذا وكذا. فالجرح ليس مقصوراً على الحديث، ولكن لا شك أن الحديث وقبوله ينبني على الجرح والتعديل، وكذلك أحكام القضاة تنبني على الجرح والتعديل، وكذلك الأمور الأخرى مثل المشورة يحتاج فيها إلى الجرح والتعديل، كما لو كان الإنسان يريد أن يصاهر إنساناً فيسأل عنه، فالمسئول يذكره بما فيه؛ لأن هذا من النصيحة، والرسول صلى الله عليه وسلم لما جاءته فاطمة التي طلقها زوجها وبت طلاقها وقالت: إن معاوية و أبا جهم خطباني قال: (أما معاوية فصعلوك لا مال له، وأما أبو الجهم فلا يضع العصا عن عاتقه)، فالجرح والتعديل ليس خاصاً في الرواية بل يكون في الحكم والقضاء وفي غير ذلك.

حكم التوسل إلى الله بأحد خلقه

السؤال: هل مقولة: (الدعاء إذا قرن بالتوسل إلى الله بأحد من خلقه فإن الخلاف فيه فرعي في كيفية الدعاء وليس من مسائل العقيدة) صحيحة؟ الجواب: لا، ليس ذلك بصحيح، وهذا توسل غير مشروع، والتوسل إنما يكون فيما هو سائغ وفيما هو مشروع.

صلة القريب التارك للصلاة بنصحه

السؤال: عندي ذوو رحم تاركون للصلاة، فهل يجب علي صلتهم؟ الجواب: أعظم صلة تكون بينك وبينهم أن تأمرهم بالمعروف وتنهاهم عن المنكر، وتدعوهم إلى الصلاة، فأنت تأتي إليهم من أجل نصحهم، أو تتصل بهم من أجل نصحهم، لا من أجل أن تبرهم وتحسن إليهم وهم تاركون للصلاة، بل برك لهم بإخراجهم من الظلمات إلى النور، والعمل على هدايتهم، وإصلاح حالهم، وكونهم يكونون من أهل الصلاة، ويحرصون على المحافظة على عمود الإسلام التي هي الصلاة.

حكم التسمي بـ عبد الوحيد

السؤال: رجل سمى ابنه عبد الوحيد ظناً أن الوحيد صفة من صفات الله أو من أسمائه، والآن لا يقدر على تغييره بسبب الإجراءات الحكومية، والولد الآن كبير، فهل هذه التسمية صحيحة؟ الجواب: التعبيد كما هو معلوم يكون لأسماء الله، ولا نعرف أن في أسماء الله: الوحيد، ولكنه من باب الإخبار أن الله تعالى وحيد في أفعاله وصفاته ليس له مشارك، والمعنى مفهوم، ويكون من باب الإخبار، وإذا بقي بهذا المعنى فلا بأس.

حال حديث (تعلموا العربية وعلموها الناس)

السؤال: ما صحة الحديث: (تعلموا العربية وعلموها الناس)؟ الجواب: لا أعلم حديثاً في هذا.

حكم صيام يوم الحادي عشر من محرم

السؤال: الذي لم يصم يوم التاسع من محرم فصام العاشر والحادي عشر، هل فعله صحيح استناداً لحديث: (صوموا يوماً قبله أو يوماً بعده)، إن صح؟ الجواب: الأولى للإنسان أن يأتي بالتاسع مع العاشر، وإذا لم يأت بالتاسع فإنه يأتي بالحادي عشر مع العاشر؛ لأنه تحصل به المخالفة.

معنى مقولة ابن مهدي (سفيان أعلم بالحديث...)

السؤال: ما معنى قول عبد الرحمن بن مهدي : سفيان الثوري أعلم بالحديث، و الأوزاعي أعلم بالسنة، و مالك أعلم بهما، أي بالحديث والسنة؟ الجواب: المقصود بالسنة هنا ما يتعلق بالعقيدة، واصطلاح السلف أن ما يتعلق بالعقيدة يقال له سنة، ولهذا توجد مؤلفات باسم السنة، مثل: كتاب السنة لابن أبي عاصم ، وكتاب السنة للطبراني ، وكتاب السنة لمحمد بن نصر المروزي ، فإنها كلها تتعلق بالعقيدة، و أبو داود عقد كتاباً في كتاب السنن اسمه: كتاب السنة، وهو يتعلق بالعقيدة. ولعل المقصود من ذلك: السنة بالمعنى العام؛ لأن سنة الرسول صلى الله عليه وسلم ما أثر عنه من قول أو فعل أو تقرير خلقي أو خلقي؛ لأنه مرادف للحديث. إذاً: السنة تطلق إطلاقاً عاماً يشمل الحديث، وتطلق إطلاقاً خاصاً وهو ما يتعلق بالعقيدة، وعلى هذا قد يكون المقصود من قول عبد الرحمن بن مهدي فلان أعلم بالحديث، وفلان أعلم بالسنة، وفلان أعلم بهما جميعاً، يعني: ما يتعلق بالعقيدة وغير العقيدة، أي فلان فيما يتعلق بالعقيدة أكثر علماً، وهذا فيما يتعلق بغيرها أكثر علماً، وهذا جمع بينهما. هذا هو معناه.

حكم الأكل من مال حرام

السؤال: شاب في مقتبل عمره يدرس في السنة الثالثة الثانوية، والذي يصرف عليه هي أمه لكنها تكتسب المال من وجه حرام، وذلك أنها تتعامل مع الجن وتخبر بمغيبات، فهل يجوز له أن يأخذ من مالها وهو محتاج إلى ذلك، أم يأكل من كسب يده خاصة وهو قادر على العمل؛ لكن يترتب على ذلك ترك الدراسة؟ الجواب: الواجب عليه أنه يسعى لتخليص أمه من البلاء الذي وقعت فيه، هذا هو أهم شيء، لا أن يسأل عن المال، وهل يأكل أو لا يأكل؟ وإنما ينبغي أن يهتم بمسألة البلاء الذي وقعت فيه أمه بأن يخلصها من البلاء الذي هي فيه، فعليه أن يسعى في تخليصها، ولا يصلح أن يأكل من هذا المال الحرام، وإنما يمتنع من ذلك، ويبحث عن عمل يجمع بينه وبين الدراسة بحيث يحصل له شيء يستفيد منه، وأما كونه يعول على هذا الأمر المحرم وعلى هذا السحت ويترك أمه على ما هي عليه من الباطل؛ فهذا لا يسوغ ولا يجوز."


شرح سنن أبي داود - 345

شرح سنن أبي داود [345]

لابد للناس من أمير يجتمعون عليه، ولابد للأمير من وزراء وأعوان يعينونه على هذه الإمارة، وقد وردت أحاديث كثيرة تتعلق بالإمارة وأعمالها وآدابها وأحكامها، والعمل بما فيه صلاح الحاكم والمحكومين.
ما يلزم الإمام من حق الرعية

شرح حديث (ألا كلكم راع وكلكم مسئول عن رعيته)

قال المصنف رحمه الله تعالى: [ كتاب الخراج والإمارة والفيء. باب ما يلزم الإمام من حق الرعية. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (ألا كلكم راع، وكلكم مسئول عن رعيته، فالأمير الذي على الناس راع عليهم، وهو مسئول عنهم، والرجل راع على أهل بيته، وهو مسئول عنهم، والمرأة راعية على بيت بعلها وولده، وهي مسئولة عنهم، والعبد راع على مال سيده، وهو مسئول عنه، فكلكم راع، وكلكم مسئول عن رعيته) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: كتاب الخراج والإمارة والفيء، هذه الترجمة لثلاثة أشياء: الأول والأخير يتعلقان بالمال، والثاني يتعلق بالإمارة والولاية. والخراج يطلق ويراد به المال الذي يأتي مما يصالح عليه الكفار من جزية وغيرها، كما أن الخراج يطلق أيضاً على ما يتفق السيد مع عبده على أن يأتي به من مقدار معين. والفيء: هو ما يحصل عليه المسلمون من الكفار من غير قتال، فهو ما أوجف الله عز وجل عليهم من غير قتال، والذي يكون بالقتال غنيمة، والذي يكون بدون قتال فيء، وقد تدخل الجزية تحت ما يحصل عليه المسلمون من الكفار من غير قتال. أورد أبو داود رحمه الله هذه الترجمة وهي: باب ما يلزم الإمام من حق الرعية، يعني: ما يلزم الوالي والأمير لرعيته، أي: ما يكون عليه من الحقوق لهم، والمقصود من ذلك كونه يعمل ما فيه مصالحهم، وما فيه جلب الخير لهم، ودفع الضر عنهم، وإقامة أمور دينهم ودنياهم؛ لأن الإمارة والخلافة والولاية هي ولاية عامة يقصد بها إقامة الدين ورعاية مصالح الأمة، فيجب أن يكون قائماً بأمور دينهم ودنياهم، ويعمل على ما فيه صلاحهم في دينهم ودنياهم، وعلى ما فيه الخير لهم في دينهم ودنياهم، وهذا هو مجمل حق الرعية على الراعي أو الأمة على الإمام أو المأمورين على الأمير. والولاية متفاوتة بعضها أوسع من بعض، فالولاية العامة تكون للخليفة الذي يكون مسئولاً عن الرعية، ويعين الأمراء ويعين الولاة على المدن والقرى والأقاليم، ويكون مسئولاً عن الجميع، فكل إمارة وكل ولاية فذلك الوالي مسئول عما استرعاه الله عز وجل، فالإمام يكون مسئولاً عن كامل الرعية، وعن الأمراء الذين يوليهم عن الرعية، وكل أمير مسئول في حدود ولايته عن الجماعة الذين استرعي عليهم، وصار أميراً عليهم، فالإمارة تشمل الإمارة العامة التي تكون للخليفة، ويكون هو المسئول الأول في البلاد، وتشمل الأمراء الذين يعينهم الإمام على النواحي أو المدن أو القرى، فإن كل واحد منهم يقال له: أمير، وكل منهم مسئول في حدود ولايته وإمارته، وبعضها يكون أوسع من بعض، وبعضها أكبر من بعض، فالإمام الأعظم هو المسئول الأول عن الجميع، وكل أمير مسئول عن الناحية التي ولي عليها سواءً كانت إقليماً أو مدينة أو قرية. أورد أبو داود حديث عمر رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم قال: (ألا كلكم راع ومسئول عن رعيته) وهذا لفظ عام فصله بقوله: (فالأمير الذي على الناس راع عليهم، وهو مسئول عنهم)، والأمير يشمل الأمير العام الذي هو الخليفة والمسئول الأول في البلاد، ويشمل الأمراء الذين يعينهم ويوليهم على النواحي والأقاليم والمدن والقرى، فكل واحد من هؤلاء الأمراء مسئول عن رعيته، فالأمير على قرية مسئول على القرية وأهل القرية، والأمير على المدينة كذلك، والأمير على إقليم وناحية كذلك، والذي يكون مسئولاً عن الجميع هو الإمام الأعظم والخليفة. وقوله: (فالأمير الذي على الناس راع ومسئول عنهم) يشمل من كان خليفة أو كان أميراً على جماعة من الناس في إقليم أو مدينة أو قرية، كل هؤلاء يندرجون تحت لفظ الأمير، وهم مسئولون عن ولايتهم، ومعنى ذلك أنهم مسئولون يوم القيامة عما استرعاهم الله عز وجل عليه، ويلزم كلاً منهم النصح لمن كان والياً عليهم، فيعمل على تحصيل كل خير لهم، ودفع كل شر عنهم، ويعمل على ما فيه صلاح دينهم ودنياهم، وكل ذلك من واجبات الإمام ومن واجبات الأمير، فهذا هو واجبه، وهو مسئول عن أداء هذا الواجب يوم القيامة، فهو راع ومسئول عن رعيته. قوله: (والرجل راع في أهل بيته) هذه ولاية خاصة، فالرجل مسئول عن أهل بيته، وهم رعيته، وهو مسئول عما استرعاه الله من أولاده ونسائه ومن يكون تحت ولايته في بيته، فيجب عليه أن يعمل ما فيه خيرهم في دينهم ودنياهم، بأن ينفق عليهم، ويحسن إليهم، ويعاملهم المعاملة الطيبة، ويعمل على استقامة أمورهم، وعلى قيامهم بأمور دينهم، وكل ذلك مسئول عنه صاحب البيت، وهذه ولاية خاصة، ولهذا له أن يؤدب بيده أبناءه وبناته، وهو من أهل اليد وأهل السلطة والولاية في ذلك، فهو راع ومسئول عن رعيته يوم القيامة، هل أدى ما يجب عليه نحو من ولاه الله عليهم وهم أهل بيته من الإنفاق عليهم، والإحسان إليهم، والقيام بشئون دينهم ودنياهم، وما يتعلق بأمور دينهم ودنياهم؟ فإن أحسن فإنه يحسن لنفسه، وإن أساء فإنه يسيء عليها، ويعاقب على إساءته؛ لإخلاله بما أوجبه الله عليه من رعاية أهل بيته والقيام بشئونهم، وما يصلح أمور دينهم وديناهم. قوله: (والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم) يعني: مسئولة عن قيامها بما هو واجب عليها في البيت من تدبير أمور البيت على الوجه المشروع، ومن رعاية الأولاد وتربيتهم وتنشئتهم، والإحسان إليهم، فهي مسئولة عن ذلك، ومسئولة عن رعيتها يوم القيامة. قوله: (والعبد راع في مال سيده ومسئول عن ذلك يوم القيامة) يعني في الشيء الذي جعل تحت ولايته، ووكل إليه سيده القيام به، فهو مسئول عنه، فإن قام به على الوجه المشروع فإنه يسلم يوم القيامة، وإن خان وغير وبدل فإنه يؤاخذ على ذلك يوم القيامة. قوله: (فكلكم راع وكلكم مسئول عن رعيته) ختم الحديث بما بدأ به؛ لأنه بدأ بهذا التعميم، ثم فصل ثم ختم بالتعميم، وهذا كله لتأكيد أمر الولاية، وأن كل إنسان مسئول عما ولاه الله عليه، وما جعل إليه، وليس هذا مقصوراً على هذه الأصناف الأربعة، بل يعم كل من يكون مسئولاً عن شيء، ومن يكون والياً على شيء، سواءً كان أميراً أو موظفاً أو ما إلى ذلك، فإنه مسئول عما وكل إليه ومن يكون تحت ولايته من الموظفين. وهذا الحديث من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وفيه الإجمال والتفصيل، أجمل في الأول وفي الآخر، والإجمال في الآخر من باب التأكيد، وفصل في الوسط بأن ذكر أمثلة من الولاة، وهم: الأمير، وصاحب البيت، والمرأة في بيت زوجها، والعبد في مال سيده.
تراجم رجال إسناد حديث (ألا كلكم راع وكلكم مسئول عن رعيته)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه الإمام المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات عند أبي داود ، وهي أعلى الأسانيد عند أبي داود رحمه الله.
ما جاء في طلب الإمارة

شرح حديث (يا عبد الرحمن بن سمرة لا تسأل الإمارة)

قال المصنف رحمه الله تعالى: [ باب ما جاء في طلب الإمارة. حدثنا محمد بن الصباح البزاز حدثنا هشيم أخبرنا يونس و منصور عن الحسن عن عبد الرحمن بن سمرة رضي الله عنه أنه قال: قال لي النبي صلى الله عليه وآله وسلم: (يا عبد الرحمن بن سمرة ! لا تسأل الإمارة، فإنك إذا أعطيتها عن مسألة وكلت فيها إلى نفسك، وإن أعطيتها عن غير مسألة أعنت عليها) ]. أورد أبو داود باب ما جاء في طلب الإمارة أي: كراهية ذلك، ولا ينبغي أن الإنسان يحرص على الإمارة ويسعى في تحصيلها، ويسعى أن يكون مسئولاً وأميراً أو والياً على أحد من الناس وإن لم يكن أميراً؛ لأن هذا كله مما فيه تبعة كبيرة، ومسئولية عظيمة، والإنسان إذا حرص على شيء ورغب فيه، وسعى جاهداً للحصول عليه، قد لا يوفق في ذلك، ويوكل إلى نفسه، وإذا لم يكن حريصاً على الإمارة أو الولاية، وليس راغباً فيها، وأسندت إليه؛ فذلك مظنة أن يحصل له العون عليها؛ لأنه ما سعى فيها حتى يوكل إليها، وإنما بلي بها وأسندت إليه دون طلب منه. أورد أبو داود حديث عبد الرحمن بن سمرة رضي الله تعالى عنه: أن النبي عليه الصلاة والسلام قال له: [ (يا عبد الرحمن بن سمرة ! لا تسأل الإمارة فإنك إذا أعطيتها عن مسألة وكلت فيها إلى نفسك) ] يعني: لا تطلبها وتسعى إلى أن تكون أميراً (فإنك إن أعطيتها عن مسألة وكلت إليها) معناه: أن الإنسان لا يحصل له تسديد وتوفيق في هذه المهمة التي وكلت إليه برغبة منه وبطلب منه، (وإن أعطيتها من غير مسألة أعنت عليها)؛ لأنه ما شغل نفسه بها، ولا فكر فيها، ولا اجتهد فيها، ولكنه اختير لأن يقوم بهذه المهمة، فيكون ذلك من أسباب عونه وتوفيقه من الله عز وجل، ولهذا قال عليه الصلاة والسلام: (وإن أعطيتها من غير مسألة أعنت عليها)، فالذي يطلب الولاية يكون عنده رغبة في العلو وفي التسلط والتولي والولاية؛ حتى يكون الناس تبعاً له، والذي ما حصل منه السعي من ذلك، ويتخوف ويخشى من المسئولية والتبعة؛ فإنه إذا أسندت إليه يكون ذلك من أسباب عونه وتسديده، وكونه يخاف يجعله يجتهد في الإصلاح وفي القيام بالواجب حتى لا يحصل له ضرر يوم القيامة؛ لكونه يجازى على ما يحصل منه من إخلال ومن تقصير. وأيضاً جاء في الحديث: (من تواضع لله رفعه الله). هذا التوجيه من النبي الكريم صلوات الله وسلامه وبركاته عليه فيه بيان أن طلب الإمارة يأتي بالمضرة، وقد لا يوفق الإنسان في مهمته، والإنسان الذي أعطي الإمارة من غير مسألة يعان على ذلك، ولهذا كان النبي صلى الله عليه وسلم لا يعطي الإمارة من يطلبها لئلا يوكل إليها، ويعطيها من لا يطلبها كما سيأتي في حديث أبي موسى الأشعري رضي الله تعالى عنه.
تراجم رجال إسناد حديث (يا عبد الرحمن بن سمرة لا تسأل الإمارة)

قوله: [ قال: حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يونس و منصور ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. و منصور بن زاذان ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن سمرة ]. عبد الرحمن بن سمرة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إن أخونكم عندنا من طلبه)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية حدثنا خالد عن إسماعيل بن أبي خالد عن أخيه عن بشر بن قرة الكلبي عن أبي بردة عن أبي موسى رضي الله عنه أنه قال: (انطلقت مع رجلين إلى النبي صلى الله عليه وآله وسلم فتشهد أحدهما ثم قال: جئنا لتستعين بنا على عملك، وقال الآخر مثل قول صاحبه، فقال: إن أخونكم عندنا من طلبه، فاعتذر أبو موسى إلى النبي صلى الله عليه وآله وسلم وقال: لم أعلم لما جاءا له، فلم يستعن بهما على شيء حتى مات) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أنه جاء ومعه اثنان إلى رسول الله صلى الله عليه وسلم، فطلبا الولاية؛ فقال عليه الصلاة والسلام: (إن أخونكم عندنا من طلبه) يعني: من طلب الولاية، وهذا اللفظ جاء في هذه الرواية، وقد جاء الحديث في الصحيحين وفي غيرهما بغير هذا اللفظ، وليس فيه ذكر الخيانة، ولكنه لم يولهما، وقد ولى أبا موسى الأشعري الذي ما طلب الولاية. وفي الصحيحين أن أبا موسى جاء ومعه اثنان من الأشعريين وهو بينهما، واحد عن يمينه وواحد عن شماله حتى وصلوا إلى النبي صلى الله عليه وسلم، فطلب كل واحد منهما الإمارة، فأبو موسى أراد أن يدافع عن نفسه وخشي أن يظن أن مراده مرادهم، فقال: إنني ما علمت بالشيء الذي أراداه، يعني ما علم بالشيء الذي كان في أنفسهما، وهو ما طلباه من النبي صلى الله عليه وسلم، فالنبي صلى الله عليه وسلم قال: (إنا لا نولي هذا الأمر أحداً طلبه)، وولى أبا موسى الأشعري ولم يولهما. فالحديث ثابت في مجيء أبي موسى ومعه اثنان، وأنهما طلبا الولاية، وأن الرسول صلى الله عليه وسلم لم يولهما وولاه، وأما قوله: (إن أخونكم عندنا من طلبه) فهذا جاء في هذه الرواية من هذا الطريق، وفيه مخالفة لرواية الثقات الذين رووه بدون ذلك، فهي من قبيل رواية الضعيف المخالف للثقات، فيكون هذا اللفظ من قبيل المنكر؛ لأن مخالفة الضعيف للثقة يسمى منكراً، ومخالفة الثقة لمن هو أوثق منه يسمى شاذاً، وهذا من قبيل مخالفة الضعيف للثقة؛ لأن إسماعيل بن أبي خالد يروي عن أخيه، وأخوه مبهم غير معلوم، وله عدة إخوة يروي عنهم.
تراجم رجال إسناد حديث (إن أخونكم عندنا من طلبه)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا خالد ]. خالد بن عبد الله الطحان الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد الأحمسي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أخيه ]. أخوه غير معروف. [ عن بشر بن قرة ]. بشر بن قرة الكلبي صدوق، أخرج له أبو داود والنسائي . [ عن أبي بردة ]. أبو بردة بن أبي موسى الأشعري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى الأشعري ]. أبو موسى الأشعري عبد الله بن قيس رضي الله تعالى عنه، وهو مشهور بكنيته ونسبته، وهو صحابي جليل، أخرج له أصحاب الكتب الستة.
الأسئلة

حكم طلب الرئاسة الدينية

السؤال: الإمارة المراد بها هنا الدنيوية، لكن الرئاسة الشرعية الدينية ما حكم طلبها؟ الجواب: القضاء رئاسة شرعية، وهي مثلها، فلا يطلب الإنسان القضاء. أما طلب الإنسان أن يكون إماماً من أجل أن يحافظ على الصلاة أو من أجل أن يعتني بالقرآن أو من أجل أن ينفع الناس بالتدريس فهذا لا بأس به.

وجه طلب يوسف لجعله على خزائن الأرض

السؤال: ما هو الجمع بين طلب يوسف عليه الصلاة والسلام: اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ [يوسف:55] وبين النهي عن طلب الإمارة؟ الجواب: يجوز طلب الإمارة إذا تعين ذلك على الإنسان، وعلم من نفسه أنه قادر على القيام بذلك، ويوسف هو رسول الله عليه الصلاة والسلام وليس كغيره، وإذا تعين على الإنسان أن يقوم بهذا الأمر، وأنه إذا أسند إلى أحد غيره قد يسيء فيه؛ فطلبه يكون له وجه.

حكم طلب الترشيح في الانتخابات البرلمانية

السؤال: ما حكم ما يفعله بعض الإسلاميين من ترشيح أنفسهم في الانتخابات البرلمانية؟ الجواب: لا شك أنه من طلب الإمارة، (ولكل امرئ ما نوى)، لكن في الغالب يكون رغبة في العلو، ورغبة في السلطة والولاية.
الضرير يولى

شرح حديث (استخلف ابن أم مكتوم على المدينة)

قال المصنف رحمه الله تعالى: [ باب في الضرير يولى. حدثنا محمد بن عبد الله المخرمي حدثنا عبد الرحمن بن مهدي حدثنا عمران القطان عن قتادة عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم استخلف ابن أم مكتوم رضي الله عنه على المدينة مرتين) ]. أورد أبو داود باب الضرير يولى، يعني: ولاية خاصة، كأن يكون أميراً على قرية أو مسئولاً في غيبة الأمير، هذا هو المقصود من تولية الضرير، وذلك سائغ، وبعض أهل العلم قال: إن المقصود به إمامة الصلاة بالناس، ولكن الذي يظهر هو ما ذكره ابن عبد البر أنه ولاه عدة مرات لغير الصلاة، وليس مرتين فقط، وهذا يدل على أن هذا سائغ وجائز ولا بأس به. قوله: (استخلف النبي صلى الله عليه وسلم ابن أم مكتوم على المدينة مرتين) يعني: في حال غيبته، ولا وجه لمن قال: لا يجوز للأعمى أن يقضي، بل له ذلك.
تراجم رجال إسناد حديث (استخلف ابن أم مكتوم على المدينة)

قوله: [ حدثنا محمد بن عبد الله المخرمي ]. محمد بن عبد الله بن المبارك المخرمي بكسر الراء المهملة المشددة، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمران القطان ]. عمران بن داور القطان وهو صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اتخاذ الوزير

شرح حديث (إذا أراد الله بالأمير خيراً جعل له وزير صدق)

قال المصنف رحمه الله تعالى: [ باب في اتخاذ الوزير. حدثنا موسى بن عامر المري قال: حدثنا الوليد حدثنا زهير بن محمد عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (إذا أراد الله بالأمير خيراً جعل له وزير صدق، إن نسي ذكره، وإن ذكر أعانه، وإذا أراد الله به غير ذلك جعل له وزير سوء، إن نسي لم يذكره، وإن ذكر لم يعنه) ]. أورد أبو داود باباً في اتخاذ الوزير، يعني: أن الأمير لابد له من يعينه ويؤازره ويشد أزره، ويتحمل معه المسئولية، ويكون له عوناً على القيام بالواجب، فلابد للأمير من وزير، ولابد له ممن يساعده ويعينه ويشد أزره في مهمته التي تولاها. أورد أبو داود حديث عائشة رضي الله عنها: (إذا أراد الله بالأمير خيراً جعل له وزير صدق) يعني: صادقاً في قوله وعمله. (إن نسي ذكره، وإن ذكر أعانه) يعني يذكره الشيء الذي ينساه مما هو واجب عليه، ومما هو مطلوب منه، وإن كان ذاكراً يكون عوناً له على القيام بهذه المسئولية، والقيام بتنفيذ هذه المهمة التي هو ذاكر لها، ولكنه بحاجة إلى من يعينه عليها. قوله: (وإذا أراد الله بالوزير غير ذلك جعل له وزير سوء إن نسي لم يذكره، وإن ذكر لم يعنه) يعني يجعله يبقى على عماه وعلى غفلته وعلى إهماله وتضييعه، وإن ذكر لم يعنه، وقد يخذله، ويكون سبباً في الحيلولة بينه وبين أن ينفذ الشيء الواجب عليه، بأن يفت في عضده، ويسوفه، ويأتي بالأمور التي تجعله لا ينفذ ذلك الشيء الواجب عليه.
تراجم رجال إسناد حديث (إذا أراد الله بالأمير خيراً جعل له وزير صدق)

قوله: [ حدثنا موسى بن عامر المري ]. موسى بن عامر المري صدوق له أوهام، أخرج له أبو داود . [ حدثنا الوليد ]. الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير بن محمد ]. زهير بن محمد التميمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن القاسم ]. عبد الرحمن بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. القاسم بن محمد بن أبي بكر الصديق وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
العرافة

شرح حديث (أفلحت يا قديم..)

قال المصنف رحمه الله تعالى: [ باب في العرافة. حدثنا عمرو بن عثمان حدثنا محمد بن حرب عن أبي سلمة سليمان بن سليم عن يحيى بن جابر عن صالح بن يحيى بن المقدام عن جده المقدام بن معد يكرب رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم ضرب على منكبه ثم قال له: أفلحت يا قديم ! إن مت ولم تكن أميراً ولا كاتباً ولا عريفاً) ]. أورد أبو داود (باب في العرافة) والعرافة: مأخوذة من التعريف، يعني: كون الإنسان يصير مسئولاً عن جماعة يعرف بهم، ويكون واسطة بين الأمير وبينهم، ويعرفون بواسطته، قيل له: عريف؛ لكونه يرجع إليه في معرفة الأشخاص الذين يوكل إليه ما يتعلق بشئونهم، وإذا كانت هناك أمور يبلغها إياهم، وإذا كانت هناك أمور مطلوبة منهم يكون هو المسئول. وقد جاء في السنة ما يدل على العرافة، ففي الصحيحين أو في أحدهما في قصة حنين وسبي هوازن، أن الرسول صلى الله عليه وسلم بعد قسمة الغنائم والسبي جاء وفد هوازن إلى النبي صلى الله عليه وسلم تائبين، وطلبوا منه أن يرد عليهم السبي والمال، فالرسول صلى الله عليه وسلم أراد أن يجيبهم إلى ما طلبوا، فجمع الناس وقال: (إن إخوانكم جاءوا تائبين، وقد طلبوا أن يرد عليهم سبيهم، فمن أعطيناه من السبي وأراد أن يطيب فليفعل، ومن أراد أن يحتفظ بحقه فإنا نعوضه من أول شيء يفيء الله علينا) يعني: أن السبي الذي قسم أراد أن يسترجعه، ومن سامح وتنازل عن حقه سقط حقه، ومن احتفظ بحقه ولم يرد أن يتنازل عن حقه من السبي فإنه يعوضه النبي صلى الله عليه وسلم من أول شيء يحصل، (فسألهم النبي صلى الله عليه وسلم فقالوا: طيبنا طيبنا، فالرسول صلى الله عليه وسلم قال: ما نعرف من طيب ممن لم يطيب، فاذهبوا حتى يأتي إلينا عرفاؤكم، فجاء إليه العرفاء بعد ذلك وقالوا: إنهم طيبوا) يعني: أن كل شخص مسئول عن جماعة جاء وقال: إن جماعته الذي هو مسئول عنهم موافقون على التنازل، فهذا فيه دليل على مشروعية اتخاذ العرفاء الذين يكونون مسئولين عن بعض الجيش أو بعض الناس، وهم مثل الذين يسمون في هذا الزمان: شيوخ القبائل، فكل شيخ قبيلة يكون مسئولاً أمام الوالي عن جماعته والتعريف بهم، ومعرفة من هو من القبيلة ممن ليس من القبيلة. أورد المصنف حديثاً عن المقدام بن معد يكرب رضي الله تعالى عنه [ (أن رسول الله صلى الله عليه وسلم ضرب على منكبه ثم قال له: أفلحت يا قديم ! إن مت ولم تكن أميراً، ولا كاتباً، ولا عريفاً) ] قديم يعني تصغير مقدام بحذف الزوائد، والحديث لم يثبت، ففيه رجل ضعيف، ولو صح لكان في حق من يكون ظالماً، فيعين غيره على الظلم عندما يكون كاتباً أو عريفاً، أو أميراً.
تراجم رجال إسناد حديث (أفلحت يا قديم..)

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان بن سعيد بن كثير الحمصي وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن حرب ]. محمد بن حرب الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة سليمان بن سليم ]. أبو سلمة سليمان بن سليم وهو ثقة، أخرج له أصحاب السنن. [ عن يحيى بن جابر ]. يحيى بن جابر وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن صالح بن يحيى بن المقدام ]. صالح بن يحيى بن المقدام وهو لين، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جده المقدام بن معد يكرب ]. المقدام بن معد يكرب صحابي رضي الله عنه، أخرج له البخاري وأصحاب السنن. آفة هذا الحديث صالح بن يحيى ، لم يوثقه إلا ابن حبان ، ومع ذلك قال: ثقة يخطئ، يعني: مع كونه ذكره في الثقات قال: إنه يخطئ، وأيضاً ذكره في طبقة أتباع التابعين، وعلى هذا يكون فيه انقطاع.
شرح حديث (إن العرافة حق)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا غالب القطان عن رجل عن أبيه عن جده: (أنهم كانوا على منهل من المناهل فلما بلغهم الإسلام جعل صاحب الماء لقومه مائة من الإبل على أن يسلموا فأسلموا، وقسم الإبل بينهم، وبدا له أن يرتجعها منهم، فأرسل ابنه إلى النبي صلى الله عليه وعلى آله وسلم فقال له: ائت النبي صلى الله عليه وآله وسلم فقل له: إن أبي يقرئك السلام، وإنه جعل لقومه مائة من الإبل على أن يسلموا فأسلموا، وقسم الإبل بينهم، وبدا له أن يرتجعها منهم، أفهو أحق بها أم هم؟ فإن قال لك: نعم أو لا، فقل له: إن أبي شيخ كبير وهو عريف الماء، وإنه يسألك أن تجعل لي العرافة بعده، فأتاه فقال: إن أبي يقرئك السلام، فقال: وعليك وعلى أبيك السلام، فقال: إن أبي جعل لقومه مائة من الإبل على أن يسلموا فأسلموا وحسن إسلامهم، ثم بدا له أن يرتجعها منهم، أفهو أحق بها أم هم؟ فقال: إن بدا له أن يسلمها لهم فليسلمها، وإن بدا له أن يرتجعها فهو أحق بها منهم، فإن هم أسلموا فلهم إسلامهم، وإن لم يسلموا قوتلوا على الإسلام، فقال: إن أبي شيخ كبير وهو عريف الماء، وإنه يسألك أن تجعل لي العرافة بعده، فقال: إن العرافة حق ولابد للناس من العرفاء، ولكن العرفاء في النار) ]. أورد أبو داود هذا الحديث عن رجل غير معروف، لا هو ولا ابنه ولا ابن ابنه، وهو يتعلق بالعرافة كما ترجم له المصنف، وفي آخره قال: (إن العرافة حق) يعني: أن الحاجة إليها قائمة وموجودة، ولابد للناس منها. قوله: (وإن العرفاء في النار) معنى ذلك لو صح: إذا ما قاموا بالواجب عليهم أو انحرفوا في مهمتهم، فإن ذلك من أسباب دخولهم النار، لكن الحديث غير ثابت، وأما اتخاذ العرفاء، وأن الناس لابد لهم من عرفاء فهذا ثابت كما تقدم. قوله: [ عن رجل عن أبيه عن جده: أنهم كانوا على منهل من المناهل ] يعني: على ماء يستقون منه ويشربون. قوله: [ فلما بلغهم الإسلام جعل صاحب الماء لقومه مائة من الإبل على أن يسلموا ] يعني دفعها لهم ليسلموا فأسلموا، ثم بعد ذلك بعث ابنه إلى رسول الله صلى الله عليه وسلم، وقال له: إنني قد دفعت لهم هذا المقدار من الإبل على أن يسلموا، وإنني أردت أن أسترجعها، فهل أنا أحق بها أم هم؟ ثم إن أجابك فأخبره أن والدي شيخ كبير، وهو العريف على الماء، وأنه يسألك أن تجعل لي العرافة من بعده، فقال النبي صلى الله عليه وسلم: (إن العرافة حق، ولابد للناس من العرفاء، والعرفاء في النار)، وهذا هو محل الشاهد من إيراد الحديث، وهو غير ثابت، ولو ثبت فإن المقصود من ذلك الذي يخون في ولايته، وفي مسئوليته، ويأتي بشيء على خلاف الحقيقة وعلى خلاف الواقع، فإن ذلك من أسباب دخوله النار. وما جاء في هذا الحديث من أنه قال: (إن أردت أن تسلمها لهم فأمضها، وإن أردت أن تسترجعها فأنت أحق بها) فيه دليل على أن الشيء الذي يعطى للإنسان على أمر واجب لا يستحقه؛ لأن هذا الشيء مطلوب منه ومتعين عليه، فهو لا يحتاج إلى أن يعطى شيء مقابله، مثل كون الإنسان يعطى مالاً على أن يصلي، فالصلاة واجبة ولا تحتاج إلى أجرة، وكذلك الدخول في الإسلام لازم ومتعين، وإذا دخلوا في الإسلام سلموا من النار، والمصلحة لهم والفائدة تعود عليهم، فالرسول صلى الله عليه وسلم جعل الأمر إليه، إن أراد أن يسترجع استرجع، وإن أراد أن يترك ترك.
تراجم رجال إسناد حديث (إن العرافة حق)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا غالب القطان ]. غالب القطان وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن رجل عن أبيه عن جده ]. هذا الرجل مبهم، وأبوه كذلك، وجده كذلك.
لابد من العريف

الشيخ الألباني رحمه الله صحح حديثاً بلفظ: (لابد من العريف، والعريف في النار) في صحيح الجامع، فلابد من عريف، وكونه في النار يحمل على ما إذا خان، ولم يؤد الواجب الذي أوجب الله عليه، وأما إذا قام بالواجب الذي أوجبه الله عليه، فذلك من أسباب سعادته وفلاحه ونجاته، وليس من أسباب دخوله النار.
جواز إعطاء المؤلفة قلوبهم ليسلموا

في هذا الحديث اتفاق حصل على إعطائهم الإبل على أن يسلموا، وهذا له أن يرجع ما أعطاهم، وأما إذا أعطاهم ترغيباً لهم في الإسلام، وما قال: بشرط أن يسلموا؛ فلا بأس، وإعطاء المؤلفة قلوبهم ليس من هذا القبيل؛ لأنه يعطيهم من أجل أن يتألفهم ويستميلهم، وأما هذا فأعطاهم وكأنه ثمن للإسلام ومقابل الإسلام.
اتخاذ الكاتب

شرح أثر (السجل كاتب كان للنبي عليه الصلاة والسلام)

قال المصنف رحمه الله تعالى: [ باب في اتخاذ الكاتب. حدثنا قتيبة بن سعيد حدثنا نوح بن قيس عن يزيد بن كعب عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس رضي الله عنهما أنه قال: (السجل كاتب كان للنبي صلى الله عليه وآله وسلم) ]. أورد أبو داود هذه الترجمة وهي باب اتخاذ الكاتب، فالأمير والوالي لابد له من كاتب يتولى الكتابة له للجهات التي يريد، والنبي صلى الله عليه وسلم كان له كتاب يكتبون له الوحي وغير الوحي مثل الرسائل التي كان يبعث بها إلى الملوك والرؤساء. أورد أبو داود أثراً عن ابن عباس قال: (السجل كاتب كان للنبي صلى الله عليه وسلم) أي: أن هذا اسم كاتب للنبي عليه الصلاة والسلام، والحديث غير صحيح، والنبي صلى الله عليه وسلم لم يكن له كاتب اسمه السجل، وليس في الصحابة صحابي يقال له: السجل، فالحديث غير ثابت، ولكن اتخاذ الكاتب لابد منه، ويحتاج إليه الوالي.
تراجم رجال إسناد أثر (السجل كاتب كان للنبي عليه الصلاة والسلام)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا نوح بن قيس ]. نوح بن قيس وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن يزيد بن كعب ]. يزيد بن كعب وهو مجهول، أخرج له أبو داود و النسائي . [ عن عمرو بن مالك ]. عمرو بن مالك وهو صدوق له أوهام، أخرج حديثه البخاري في خلق أفعال العباد وأصحاب السنن. [ عن أبي الجوزاء ]. أبو الجوزاء أوس بن عبد الله الربعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حال حديث (أفلحت يا قديم)

السؤال: حديث المقدام بن معد يكرب أن الرسول صلى الله عليه وسلم ضرب على منكبه ثم قال له: (أفلحت يا قديم !)، ذكرتم أن التضعيف بسبب صالح بن يحيى بن المقدام ، والشيخ الألباني رحمه الله ذكر علة أخرى وهي: الانقطاع؟ الجواب: قد أشرت إلى هذا، وذكرت أن ابن حبان قال: إنه في طبقة أتباع التابعين، وعلى هذا فيكون فيه انقطاع.

تدليس الوليد بن مسلم

السؤال: حديث: (إذا أراد الله بالأمير خيراً) فيه الوليد بن مسلم يدلس تدليس التسوية، وقد صرح بالتحديث عن شيخه ثم عنعن، قال: حدثنا زهير بن محمد عن عبد الرحمن بن القاسم ، فلماذا صحح الحديث؟ الجواب: الأصل عدم التدليس حتى يعرف، وليس كل إسناد فيه الوليد وفيه عنعنة من فوق شيخه يقدح فيه، فإن كثيراً من رواياته ثابتة ومحتج بها وفيها العنعنة فيما فوق شيخه.

قضاء الدين من بيت المال

السؤال: نقل الشيخ عبد الله البسام حفظه الله عن الشيخ محمد بن إبراهيم رحمة الله عليه أنه قال: إذا مات أحد المسلمين وعليه دين فعلى ولي الأمر قضاؤه من بيت المال كما ثبت ذلك في الأحاديث الصحيحة، الرجاء منكم التكرم بتوضيح هذا الكلام، وهل هو على إطلاقه سواءً كان له إرث أو ليس له إرث؟ الجواب: الذي يبدو أنه ليس على إطلاقه، والمراد به الإنسان الذي ما عنده سداد، وأما من خلف مالاً فإن الدين مقدم على الوصية والميراث قال الله: مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ [النساء:12]."


شرح سنن أبي داود - 346

شرح سنن أبي داود [346]

جاءت الشريعة بما فيه صلاح الدين والدنيا، ومن ذلك السياسة الشرعية لإصلاح الرعية، وجلب كل مصلحة لهم، ودرء كل مفسدة عنهم، وقد جاءت أحاديث كثيرة اعتمد عليها العلماء في بيان معالم السياسة الشرعية من الاستخلاف والبيعة وأرزاق العمال والسعاية على الصدقة ونحو ذلك.

السعاية على الصدقة

شرح حديث: (العامل على الصدقة بالحق كالغازي)

قال المصنف رحمه الله تعالى: [ باب في السعاية على الصدقة. حدثنا محمد بن إبراهيم الأسباطي حدثنا عبد الرحيم بن سليمان عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد رضي الله عنه عن رافع بن خديج رضي الله عنه أنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم يقول: العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في السعاية على الصدقة، الساعي على الصدقة هو العامل على الصدقة، فيكون من العاملين عليها الذين يذهبون إلى أصحاب المواشي أو إلى أصحاب الزروع فيأخذون الصدقة منهم، هذا يسمى سعاية على الصدقة، وقد جاء في القرآن الكريم ذكر مصارف الزكاة وأن منهم: الْعَامِلِينَ عَلَيْهَا [التوبة:60]، وكان النبي صلى الله عليه وسلم يبعث العمال على الصدقة لأخذها وجبايتها، فهي من الأعمال التي جاء بها الإسلام، والعمال يذهبون إلى أصحاب المواشي على مياههم ويأخذون الصدقة منهم، ولا يكونون في جانب ويطلبون من أصحاب الأموال أن يسوقوا أغنامهم ومواشيهم إليهم، بل يذهبون لأخذها منهم على مياههم. وفي هذا العمل أجر مع الاحتساب والنية الطيبة، فإنه يعمل على إبراء ذمم أصحاب الأموال الذين تؤخذ منهم الزكاة ثم توصل إلى الفقراء الذين هم محتاجون إليها، ولا شك أن هذا عمل فيه مصلحة وفائدة، وفيه أجر عظيم لمن فعل ذلك محتسباً. أورد أبو داود حديث رافع بن خديج رضي الله عنه أن النبي عليه الصلاة والسلام قال: (العامل على الصدقة بحق كالغازي في سبيل الله حتى يرجع إلى بيته)؛ لأن العامل على الصدقة يخرج في مهمة، ويأتي الناس على مياههم، ويأخذ الزكوات منهم، وكذلك يذهب إلى أصحاب الزروع لخرصها ثم بعد ذلك لجبايتها، فهو كالغازي في سبيل الله حتى يرجع، ومعناه: أن له أجراً وثواباً، وكل منهما خرج من بيته ليؤدي هذه المهمة العظيمة، الغازي ليجاهد في سبيل الله، وهذا ليأخذ الأموال من الذين تجب، عليهم وهم أصحاب الأموال، ثم يعمل على إيصالها إلى من يستحقها، فالحديث يدل على فضل هذا العمل. وقوله: (العامل على الصدقة بالحق) يعني: يكون عمله وفقاً للشرع، وليس فيه هضم لحقوق الفقراء بأن يتسامح مع أصحاب الأموال، ولا أن يظلم أصحاب الأموال بأن يأخذ شيئاً فوق ما يجب عليهم، بل يأخذ الحق الواجب على أصحاب الأموال؛ ولهذا فإن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: (فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أجابوك لذلك فإياك وكرائم أموالهم) يعني: لا تأخذ كرائم الأموال النفيسة العزيزة، فلا يأخذ خيار المال وإنما يأخذ من الوسط، ثم أخبر عليه الصلاة والسلام أن أخذ كرائم الأموال ظلم، وأن من أخذت منه قد يدعو عليه، ودعوة المظلوم ليس بينها وبين الله حجاب فقال: (واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب). إذاً: قوله: (بالحق) يعني: أن يقوم بالواجب فلا يظلم الفقراء ولا يظلم الأغنياء، لا يظلم الأغنياء بأن يأخذ منهم أكثر مما هو واجب وفوق ما هو واجب، ولا يظلم الفقراء بأن يبخسهم حقهم فيأخذ لهم دون الواجب، وإنما يأخذ ما هو واجب فيبرئ ذمة الغني، ويوصل إلى الفقير حقه دون نقص.
تراجم رجال إسناد حديث: (العامل على الصدقة بالحق كالغازي)

قوله: [ حدثنا محمد بن إبراهيم الأسباطي ]. محمد بن إبراهيم الأسباطي صدوق، أخرج له أبو داود . [ حدثنا عبد الرحيم بن سليمان ]. عبد الرحيم بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن عمر بن قتادة ]. عاصم بن عمر بن قتادة ثقة، أخرج له أصحاب الكتب الستة. [ عن محمود بن لبيد ]. محمود بن لبيد صحابي صغير، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن رافع بن خديج ]. رافع بن خديج رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (لا يدخل الجنة صاحب مكس)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة عن عقبة بن عامر رضي الله عنه أنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم قال: لا يدخل الجنة صاحب مكس) ]. أورد أبو داود حديث عقبة بن عامر الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يدخل الجنة صاحب مكس)، وصاحب المكس فسر بأنه الذي يأخذ من سلع الناس ومن الأشياء التي يبيعونها، والمكس هو النقص؛ سمي بذلك لأنه ينقصهم ويأخذ منهم شيئاً لا يجب عليهم، فيكون ذلك مكساً أي: نقصاً في حقهم، وهذا ظلم لهم. وقيل: إن المقصود من ذلك: أنه يأخذ منهم زيادة على الزكاة، فيأخذ شيئاً غير واجب يختص به الساعي، وهذا ظلم، ولعل هذا هو وجه إيراد أبي داود لهذا الحديث في باب السعاية؛ لأن السعاية حق، وأخذ الأجرة على ذلك سائغ، وقد جاء في القرآن ما يدل عليه، وكذلك جاء في السنة ما يدل عليه، والمكس أن يأخذ العامل شيئاً غير الواجب لنفسه أو للدولة، وهذا ظلم وغير سائغ وغير جائز. ولعل إيراد الحديث في هذا الباب من أجل أن السعاية قد تكون بحق وقد تكون بباطل، فإذا كانت بحق فإن ذلك أخذ لما هو واجب، والذي عليه الواجب يكون أدى ما عليه، والساعي قام بما يجب عليه، فلم يظلم الأغنياء بأن يأخذ أكثر مما يجب عليهم، ولم يظلم الفقراء بأن يأخذ من الأغنياء شيئاً أقل مما هو واجب عليهم، ولا يأخذ شيئاً أكثر من ذلك، لا لنفسه ولا للدولة؛ لأنه يكون بذلك ظالماً لمن أخذ منهم. هذا الحديث ضعفه الألباني ، ولعل ذلك من أجل محمد بن إسحاق ، فإنه مدلس وقد عنعن.
تراجم رجال إسناد حديث: (لا يدخل الجنة صاحب مكس)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن شماسة ]. عبد الرحمن بن شماسة ثقة، أخرج له مسلم وأصحاب السنن. [ عن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
تفسير ابن إسحاق لصاحب المكس

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله القطان عن ابن مغراء عن ابن إسحاق قال: الذي يعشر الناس يعني: صاحب المكس ]. أورد المصنف هذا الأثر عن ابن إسحاق وفيه تفسيره للمكس، قال: الذي يعشر الناس أي: يأخذ العشر من أموالهم ظلماً بدون حق، هذا تفسير ابن إسحاق لصاحب المكس في قوله في الحديث المتقدم: (لا يدخل الجنة صاحب مكس). وهذا الأثر يقال له: مقطوع في علم المصطلح؛ لأن الإسناد الذي ينتهي إلى من دون الصحابي يقال له: مقطوع، وإذا كان ينتهي إلى الصحابي يقال له: موقوف، وإذا كان ينتهي إلى رسول الله صلى الله عليه وسلم يقال له: مرفوع، والمقطوع من صفات المتون بخلاف المنقطع فإنه من صفات الأسانيد، يقال: إسناده منقطع إذا كان في رجال الإسناد سقوط راوٍ أو أكثر، وأما المقطوع فهو الإسناد الذي انتهى إلى من دون الصحابي.
تراجم رجال إسناد تفسير ابن إسحاق لصاحب المكس

قوله: [ حدثنا محمد بن عبد الله القطان ]. محمد بن عبد الله القطان مقبول، أخرج له أبو داود . [ عن ابن مغراء ]. هو عبد الرحمن بن مغراء وهو صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن ابن إسحاق ]. محمد بن إسحاق مر ذكره.
الأسئلة

وجه جعل باب السعاية في هذا الكتاب

السؤال: أليس حق باب السعاية على الصدقة أن يكون في كتاب الزكاة؟ الجواب: في كتاب الزكاة ذكر المصنف السعاة، ولكن ذكر هذا هنا من أجل الولاية والإمارة؛ لأن الساعي يعتبر أميراً ووالياً، وقد ذكر السعاة في كتاب الزكاة من جهة ذهاب العمال وإرسال العمال لأخذ الزكاة، وأنهم يذهبون إليهم على مياههم، ولا يكونون في جانب ويسوقون الناس إليهم، أو يطلبون الناس أن يأتوا إليهم، بل هم يذهبون إلى الناس، فهذا الباب له علاقة بكتاب الزكاة، وله علاقة بكتاب الإمارة من جهة أن هذه ولاية من جملة الولايات.

حكم أخذ المكس من الكفار

السؤال: الخطابي يقول: فأما العشر الذي يصالح عليه أهل العهد في تجاراتهم إذا اختلفوا إلى بلاد المسلمين فليس بمكس؟ الجواب: نعم؛ لأن الحديث فيمن يأخذ العشر من أموال المسلمين، وأما أهل الكتاب والكفار إذا مروا بديار المسلمين وأخذ منهم شيء على ذلك؛ فلا بأس به، وليس خاصاً بأخذ العشر، ولكنه غالباً يؤخذ العشر، ولهذا قال ابن إسحاق : الذي يعشر الناس أي: يأخذ العشر منهم.

حكم الضرائب والجمارك

السؤال: ما حكم الضرائب والجمارك؟ الجواب: الضرائب هي نفس المكس، ولا يجوز للتاجر أن يكذب على أصحاب الضرائب، ولكنه إذا استعمل التورية فلا شك أن هذا سائغ، وأيضاً الجمارك مكس لا تجوز.
الخليفة يستخلف

شرح حديث: (لم يستخلف رسول الله)

قال المصنف رحمه الله تعالى: [ باب في الخليفة يستخلف. حدثنا محمد بن داود بن سفيان و سلمة قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما أنه قال: قال عمر : إني لا أستخلف فإن رسول الله صلى الله عليه وآله وسلم لم يستخلف، وإن أستخلف فإن أبا بكر رضي الله عنه قد استخلف، قال: فوالله ما هو إلا أن ذكر رسول الله صلى الله عليه وآله وسلم و أبا بكر فعلمت أنه لا يعدل برسول الله صلى الله عليه وآله وسلم أحداً، وأنه غير مستخلف ]. أورد أبو داود هذه الترجمة: باب الخليفة يستخلف، يعني: يختار خليفة يلي الأمر من بعده، وهذه طريقة صحيحة، فأبو بكر رضي الله عنه استخلف عمر ، وفي ذلك مصلحة، وهي قطع الأطماع والتطلع إلى تحصيل الولاية، حتى لا يكون هناك تنافس على الحصول عليها، وهي من الطرق الشرعية التي فعلها أبو بكر رضي الله عنه وهو خليفة راشد، وقد قال عليه الصلاة والسلام: (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ). فأبو بكر استخلف عمر ، واختاره للخلافة من بعده، واعتبر ذلك من أعظم حسنات أبي بكر ؛ لأنه اختار للناس رجلاً عظيماً حصل على يديه الخير الكثير، حيث فتحت الفتوحات، واتسعت رقعة البلاد الإسلامية، وقضي على الدولتين العظميين في ذلك الزمان: دولة الفرس ودولة الروم، وأنفقت كنوز كسرى وقيصر ملكي الفرس والروم في سبيل الله، وذلك على يد الفاروق رضي الله عنه، وقد أخبر النبي صلى الله عليه وسلم بأن كنوزهما ستنفق في سبيل الله، وقد تم ذلك في عهد الفاروق رضي الله تعالى عنه وأرضاه. وأمير المؤمنين عمر رضي الله عنه لما طعن الطعنة التي نال بها الشهادة قيل له: ألا تستخلف يا أمير المؤمنين؟! يعني: تختار خليفة من بعدك، فقال: إن لم أستخلف فلم يستخلف رسول الله عليه الصلاة والسلام، وإن أستخلف فقد استخلف أبو بكر ؛ لأنه اختاره للخلافة، قال ابن عمر : فعلمنا أنه حين ذكر رسول الله صلى الله عليه وسلم أنه لا يعدل عما كان عليه رسول الله صلى الله عليه وسلم، ومعلوم أن الرسول عليه الصلاة والسلام لم يستخلف بنص على أن الخليفة بعدي فلان، ولكن جاءت عنه نصوص واضحة جلية تدل على أن أبا بكر هو الأولى والأحق بالخلافة من بعده، ومن هذه النصوص أنه اختاره للصلاة بالناس في مرض موته، وروجع في ذلك وفي كل مرة يراجع فيها يقول: (مروا أبا بكر فليصل بالناس)، ولهذا قال عمر رضي الله عنه يوم السقيفة: رضيك رسول الله صلى الله عليه وسلم لأمر ديننا أفلا نرتضيك لأمر دنيانا؟ وأوضح دليل يدل على أن أبا بكر هو الأحق بالأمر من بعد رسول الله عليه الصلاة والسلام الحديث الذي في الصحيح: أن النبي عليه الصلاة والسلام قال لعائشة : (ادعي لي أباك وأخاك لأكتب كتاباً؛ فإني أخشى أن يتمنى متمن أو يقول قائل)، ثم إنه ترك الكتابة عليه الصلاة والسلام وقال: (يأبى الله والمسلمون إلا أبا بكر) يعني: لا حاجة للكتابة، فالذي أريده سيحصل، وسيتفق المسلمون على اختيار أبي بكر ، وقد أبى الله إلا أبا بكر وأبى المسلمون إلا أبا بكر . إذاً: اختيار أبي بكر تم باتفاق الصحابة، وتحقق بذلك ما أخبر به الصادق المصدوق صلى الله عليه وسلم من قوله: (يأبى الله والمسلمون إلا أبا بكر). و عمر رضي الله عنه وأرضاه بعدما قال ما قال توسط فلم يترك الأمر نهائياً دون أن يكون له فيه رأي، ولم يعين شخصاً بعينه يكون خليفة من بعده كما فعل أبو بكر ، فجعل الأمر في ستة من أصحاب رسول الله صلى الله عليه وسلم، وهم الذين توفي رسول الله عليه الصلاة والسلام وهو عنهم راض، وهم من العشرة المبشرين بالجنة، وهم: عثمان و علي و طلحة و الزبير و سعد بن أبي وقاص و عبد الرحمن بن عوف ، وقد بقي من العشرة المبشرين بالجنة في ذلك الوقت: سعيد بن زيد بن نفيل ابن عم عمر ، ولكنه ما جعله معهم، وجعل الأمر في ستة سواه، وكان من بينهم سعد بن أبي وقاص رضي الله عنه، وقد كانت له قصة مع أهل الكوفة، حيث كان أميراً على الكوفة لعمر ، وحصل بينه وبين بعض سفهاء أهل الكوفة شيء حتى صاروا يتكلمون فيه ويقدحون فيه ويذمونه مع أنه من أهل الجنة، فهو رجل يمشي على الأرض وهو من أهل الجنة ومع ذلك ما سلم من أذى السفهاء! فعمر رضي الله عنه عزله لئلا يحصل من هؤلاء السفهاء شيء لا تحمد عاقبته في حقه، كأن يعتدي عليه أحد؛ لأنه بلغ بهم البغض ما بلغ، فرأى أن من المصلحة أن يعزله، ولكنه لما اختاره من الستة خشي أن يقول قائل: كيف يعزله عن الكوفة ويرشحه للخلافة؟ فقال رضي الله عنه: إن أصابت الإمارة سعد فذاك -يعني فهو أهل لها- وإن لم تصبه فليستعن به من أمر، فإنني لم أعزله من عجز ولا خيانة، والعجز والخيانة تسوغان العزل؛ لأن العاجز تنفلت الأمور من بين يديه وتصير الأمور فوضى، والإنسان الذي عنده قوة وخيانة يضع الأمور في غير مواضعها، فنوه بشأنه، وبين أن سبب عزله كان لخوف أن يلحق به ضرر، ولم يكن لأمر يرجع إلى سعد ، فهو قوي أمين، وليس بعاجز ولا خائن، وهو أهل للإمارة، ولذلك اختاره من بين هؤلاء الستة، ثم إنهم اجتمعوا وانتهى الأمر إلى أن اختير عثمان بن عفان رضي الله تعالى عنه، فصار ثالث الخلفاء الراشدين الهاديين المهديين. والحاصل أن الخليفة له أن يستخلف، وهذه طريقة شرعية، والطرق الشرعية في الوصول إلى الولاية ثلاث: هذه واحدة منها. والثانية: اتفاق أهل الحل والعقد، ومثالها: بيعة أبي بكر ، فإنها تمت باتفاق أهل الحل والعقد من كبار المهاجرين والأنصار. والطريقة الثالثة: التغلب والقهر يعني: كون الإنسان يصل إلى السلطة بالقوة والغلبة، كما حصل من انتقال السلطة من الأمويين إلى العباسيين، فإن تولي أبي العباس السفاح إنما كان بالقهر والغلبة، وانتزاع الملك من بني أمية، ومع ذلك اعتبر ذلك ولاية شرعية، والناس سمعوا له وأطاعوا. فهذه هي الطرق الثلاث الشرعية التي يكون بها الوصول إلى السلطة.
تراجم رجال إسناد حديث: (لم يستخلف رسول الله)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود . [ و سلمة ]. سلمة بن شبيب وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر بن الخطاب وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر ]. عمر رضي الله تعالى عنه، وهو أمير المؤمنين، وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، ومنها قوله عليه الصلاة والسلام في حقه: (ما سلكت فجاً -يا عمر - إلا وسلك الشيطان فجاً غير فجك).
ما جاء في البيعة

شرح حديث: (كنا نبايع النبي على السمع والطاعة ويلقننا فيما استطعت)

قال المصنف رحمه الله تعالى: [ باب ما جاء في البيعة. حدثنا حفص بن عمر حدثنا شعبة عن عبد الله بن دينار عن ابن عمر رضي الله عنهما أنه قال: (كنا نبايع النبي صلى الله عليه وآله وسلم على السمع والطاعة ويلقننا: فيما استطعت) ]. أورد أبو داود باباً في البيعة، أي: البيعة للوالي والسلطان، وأنه يبايع على السمع والطاعة، ومعلوم أن السمع والطاعة في المعروف لغير الرسول صلى الله عليه وسلم، وأما الرسول صلى الله عليه وسلم فلا يحصل منه إلا ما هو معروف؛ لأنه معصوم عليه الصلاة والسلام، وأما غيره فليس بمعصوم؛ ولهذا جاء في القرآن الكريم: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59]، فإنه أعاد الفعل أطيعوا مع الرسول عليه الصلاة والسلام ولم يعده مع ولاة الأمور، ما قال: أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر منكم، وإنما قال: (( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ ))، فأعاد الفعل مع الرسول عليه الصلاة والسلام ولم يعده مع ولاة الأمور؛ لأن أمر الرسول صلى الله عليه وسلم هو أمر من الله، وهو مبلغ عن الله، وهو معصوم، لا يأمر إلا بما هو حق، أما ولاة الأمور فليسوا بمعصومين، فقد يأمرون بمنكر، وينهون عن معروف، ولهذا كانت الطاعة في حقهم في حدود طاعة الله ورسوله، وطاعتهم ليست مطلقة كطاعة الله ورسوله عليه الصلاة والسلام، وإنما هي مقيدة فيما هو طاعة لله ولرسوله، ولهذا قال النبي صلى الله عليه وسلم: (إنما الطاعة في المعروف)، وقال: (لا طاعة لمخلوق في معصية الله). كان الصحابة يبايعون النبي صلى الله عليه وسلم على السمع والطاعة، وكان يلقنهم أن يقولوا: (فيما استطعت) يعني: أبايعك على السمع والطاعة، فيقول: (فيما استطعت) يعني: قل: فيما استطعت، وهذا من كمال نصحه وشفقته على أمته عليه الصلاة والسلام. وفيه أن الإنسان لا يبايع مبايعة مطلقة، فقد يحصل شيء يعجز عنه، ولكنه إذا قيد ذلك بقوله: فيما استطعت فيكون بذلك أتى بالشيء الذي يسلم به، وتكون بيعته في حدود طاقته، وفي حدود ما يستطيع؛ ولهذا جاء عن النبي صلى الله عليه وسلم قوله: (إذا أمرتكم بأمر فأتوا منه ما استطعتم)، وقد قال الله: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]. أورد أبو داود حديث ابن عمر : (أنهم كانوا يبايعون النبي صلى الله عليه وسلم على السمع والطاعة، فكان النبي صلى الله عليه وسلم يلقنهم: فيما استطعت) يعني يقول لكل واحد منهم: قل: فيما استطعت، فعندما يقول: أبايعك على السمع والطاعة، فالنبي صلى الله عليه وسلم يلقنه كلمة: (فيما استطعت)، حتى يضيفها إلى قوله: أبايعك على السمع والطاعة، وأما غير الرسول صلى الله عليه وسلم فيبايع على السمع والطاعة بالمعروف، يعني: فيما هو طاعة لله وطاعة لرسوله صلى الله عليه وسلم، وإذا أمر بمعصية فلا سمع ولا طاعة.
تراجم رجال إسناد حديث: (كنا نبايع النبي على السمع والطاعة ويلقننا فيما استطعت)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر مر ذكره. وهذا الإسناد من الرباعيات، وهي أعلى الأسانيد عند أبي داود .
شرح حديث: (ما مس رسول الله يد امرأة قط)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثني مالك عن ابن شهاب عن عروة : (أن عائشة رضي الله عنها أخبرته عن بيعة رسول الله صلى الله عليه وآله وسلم النساء، قالت: ما مس رسول الله صلى الله عليه وآله وسلم يد امرأة قط إلا أن يأخذ عليها، فإذا أخذ عليها فأعطته قال: اذهبي فقد بايعتك) ]. أورد أبو داود حديث عائشة رضي الله عنها في بيعة النبي صلى الله عليه وسلم للنساء، فبيعته صلى الله عليه وسلم للرجال أن يضعوا أيديهم بيده عندما يبايعونه، وأما النساء فلا يضع يده في أيديهن، وإنما يبايعهن بالكلام، ولهذا قالت عائشة : (ما مست يد رسول الله صلى الله عليه وسلم يد امرأة) يعني: امرأة أجنبية، وإنما كان إذا أخذ العهد أو البيعة يقول: (اذهبي فقد بايعتك)، فكان صلى الله عليه وسلم يبايع النساء كلاماً لا مساً، ولهذا قالت عائشة : (ما مس رسول الله صلى الله عليه وسلم يد امرأة) يعني: عند البيعة، وإنما كان يبايعهن بالكلام، وهن يتكلمن مبايعات، ويكون جواب النبي صلى الله عليه وسلم للواحدة منهن: (قد يايعتك). ولا يجوز للرجال أن يصافحوا النساء الأجنبيات، ولا يمسوهن لا بحائل ولا من غير حائل، حتى لو كان هناك حائل من قفاز أو من وراء العباءة أو من وراء قماش؛ لأن هذه مصافحة ولو كانت من وراء حائل؛ لأن الذي يريد الشر يمكن مع المصافحة أن يغمزها ليشعر بالسوء، فالبعد عن ذلك هو الواجب وهو المتعين، فليس للرجل أن تمس يده يد امرأة أجنبية أو يمس جسم امرأة أجنبية، اللهم إلا إذا كان هناك ضرورة علاج أو ما إلى ذلك، فهذا شيء آخر. والمصلحة في اتباع الشرع والتقيد بما جاء عن الرسول صلى الله عليه وسلم، وإذا اعتاد الناس عادات سيئة فعليهم أن يتركوا ما اعتادوه من السوء، وأن يصيروا إلى الطهر والخير الذي في اتباع السنة. قوله: [ (ما مس رسول الله صلى الله عليه وآله وسلم يد امرأة قط إلا أن يأخذ عليها) ]. هذا الاستثناء منقطع يعني لكن أن يأخذ عليها البيعة فتقول: أبايعك على كذا وكذا فيقول: (قد بايعتك). قوله: [ فإذا أخذ عليها فأعطته قال: (اذهبي فقد بايعتك) ]. أي: إذا أخذ عليها العهد فأعطته البيعة وقالت: أبايعك على كذا وكذا، كما قال الله: يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ [الممتحنة:12]، فيقول: (قد بايعتك).
تراجم رجال إسناد حديث: (ما مس رسول الله يد امرأة قط)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. عبد الله بن وهب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه الإمام، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب عن عروة ]. ابن شهاب مر ذكره، و عروة هو ابن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لم يبايع رسول الله صغيراً)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب حدثنا أبو عقيل زهرة بن معبد عن جده عبد الله بن هشام رضي الله عنه، وكان قد أدرك النبي صلى الله عليه وآله وسلم، وذهبت به أمه زينب بنت حميد رضي الله عنها إلى رسول الله صلى الله عليه وآله وسلم فقالت: (يا رسول الله! بايعه، فقال رسول الله صلى الله عليه وآله وسلم: هو صغير، فمسح رأسه) ]. أورد أبو داود حديث عبد الله بن هشام رضي الله عنه، وهو صحابي صغير، جاءت به أمه إلى رسول الله عليه الصلاة والسلام وقالت: (بايعه يا رسول الله! فقال: إنه صغير) يعني: ليس من أهل البيعة، والبيعة إنما تؤخذ على البالغين المكلفين الذين يلتزمون بالشيء ويلزمهم الوفاء، وأما الصغير فمرفوع عنه القلم، ومسح على رأسه لطفاً وتلطفاً وإحساناً وشفقة منه عليه الصلاة والسلام.
تراجم رجال إسناد حديث: (لم يبايع رسول الله صغيراً)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الله بن يزيد ]. عبد الله بن يزيد المقري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عقيل زهرة بن معبد ]. أبو عقيل زهرة بن معبد وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن جده عبد الله بن هشام ]. عبد الله بن هشام وهو صحابي صغير، أخرج له البخاري و أبو داود .
أرزاق العمال

شرح حديث: (من استعملناه على عمل فرزقناه رزقاً...)

قال المصنف رحمه الله تعالى: [ باب في أرزاق العمال. حدثنا زيد بن أخزم أبو طالب حدثنا أبو عاصم عن عبد الوارث بن سعيد عن حسين المعلم عن عبد الله بن بريدة عن أبيه رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (من استعملناه على عمل فرزقناه رزقاً فما أخذ بعد ذلك فهو غلول) ]. أورد أبو داود باباً في أرزاق العمال، وهم الولاة، فالوالي الذي يولى على ناحية أو على سعاية أو غير ذلك يقال له: عامل، والعمال يعطون في مقابل عمالتهم وعملهم، وما يأخذونه من غير ذلك فهو غلول يعني: خيانة، بل يأخذون ما يفرض لهم وما يقدر لهم، وما يأخذونه سوى ذلك فإنه غلول. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من استعملناه على عمل فرزقناه رزقاً) يعني: مقابل عمله، (فما أخذ بعد ذلك فهو غلول) يعني: خيانة يأتي به يوم القيامة كما قال الله: وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ [آل عمران:161]، يحمله على ظهره إن كان بعيراً له رغاء، وإن كان بقرة لها خوار، وإن كان شاة تيعر.
تراجم رجال إسناد حديث: (من استعملناه على عمل فرزقناه رزقاً...)

قوله: [ حدثنا زيد بن أخزم أبو طالب ]. زيد بن أخزم أبو طالب ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الوارث بن سعيد ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين المعلم ]. حسين المعلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة بن الحصيب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث عمر: (عملت على عهد رسول الله فعملني)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا ليث عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن ابن الساعدي رضي الله عنه أنه قال: (استعملني عمر رضي الله عنه على الصدقة، فلما فرغت أمر لي بعمالة فقلت: إنما عملت لله، قال: خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وآله وسلم فعملني) ]. أورد أبو داود حديث عمر رضي الله عنه: أن ابن الساعدي ولاه عمر على الصدقة، فلما أعطاه عمالة يعني: مقابل عمله قال: إنما عملت لوجه الله يعني: لا أريد شيئاً، فقال: (خذ، فإني عملت على عهد رسول الله صلى الله عليه وسلم فعملني) يعني: أعطاني عمالة، وهذا يدل على أن الإنسان إذا فعل أمراً وهو يرجو الثواب في ذلك، وأعطي أجراً، فهو خير، ويكون هذا من الثواب المعجل الذي يعجله الله لصاحبه في الدنيا قبل الآخرة، والله تعالى ذكر في القرآن أن العاملين لهم نصيب في أسهم الصدقة فقال: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ [التوبة:60]، ثمانية أصناف، ومنهم: العاملون عليها. قوله: [ استعملني عمر على الصدقة ] يعني: جعلني عاملاً على جبايتها وأخذها. قوله: [ فلما فرغت أمر لي بعمالة ]. يعني: لما انتهى من العمل أمر له بعمالة يعني: بسهم مقابل هذه السعاية والعمل الذي عمله وقام به. وقوله: [ فقلت: إنما عملت لله ]. يعني: أرجو ثواب الله. قوله: [ (فقال: خذ ما أعطيت، فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني) ]. يعني: أعطاني عمالة.
تراجم رجال إسناد حديث عمر: (عملت على عهد رسول الله فعملني)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هشام بن عبد الملك وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ليث ]. ليث بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن عبد الله ]. بكير بن عبد الله بن الأشج وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن الساعدي ]. ابن الساعدي هو عبد الله بن عمرو ، وهو صحابي، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه، وقد مر ذكره. قال في عون المعبود: إن هذا الحديث من الأسانيد التي اجتمع فيها أربعة من الصحابة، والمقصود الإسناد الذي عند البخاري ؛ لأن هذا الحديث عند البخاري في إسناده أربعة من الصحابة يروي بعضهم عن بعض وهم: السائب بن يزيد و حويطب بن عبد العزى و ابن الساعدي و عمر ، وأما هنا فلا يوجد إلا صحابيان وهما: ابن الساعدي و عمر .
شرح حديث: (من كان لنا عاملاً فليكتسب زوجة)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن مروان الرقي حدثنا المعافى حدثنا الأوزاعي عن الحارث بن يزيد عن جبير بن نفير عن المستورد بن شداد رضي الله عنهما أنه قال: سمعت النبي صلى الله عليه وآله وسلم يقول: (من كان لنا عاملاً فليكتسب زوجة، فإن لم يكن له خادم فليكتسب خادماً، فإن لم يكن له مسكن فليكتسب مسكناً، قال: قال أبو بكر : أخبرت أن النبي صلى الله عليه وآله وسلم قال: من اتخذ غير ذلك فهو غال أو سارق) ]. أورد أبو داود حديث المستورد بن شداد رضي الله تعالى عنه أنه قال: سمعت النبي صلى الله عليه وسلم يقول: (من كان لنا عاملاً فليكتسب زوجة، فإن لم يكن له خادم فليكتسب خادماً، فإن لم يكن له مسكن فليكتسب مسكناً) قيل: إن المقصود بهذا أنه في مقابل عمله، وأنه يتزوج في مقابل عمله، وكذلك يتخذ مسكناً في مقابل عمله، ويتخذ خادماً في مقابل عمله، وقيل: المقصود من كونه يتخذ مسكناً أنه إذا ذهب إلى مهمة يهيئ له المسكن، يسكن ويرتفق به، وكذلك يهيئ له خادم، فإنه يمكن من ذلك، ولكن ما يتعلق بالزوجة لا يستقيم إلا على المعنى الأول الذي هو كونه مقابل عمالته، ومن رزقه يحصل الزوجة ويحصل المسكن ويحصل الخادم. قوله: [ (قال أبو بكر : أخبرت أن النبي صلى الله عليه وسلم قال: من اتخذ غير ذلك فهو غال أو سارق) ]. قيل: لعله أبو بكر الصديق رضي الله عنه الذي قال هذا.
تراجم رجال إسناد حديث: (من كان لنا عاملاً فليكتسب زوجة)

قوله: [ حدثنا موسى بن مروان الرقي ]. موسى بن مروان الرقي مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا المعافى ]. المعافى بن عمران وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ عن الحارث بن يزيد ]. الحارث بن يزيد وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جبير بن نفير ]. جبير بن نفير وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن المستورد بن شداد ]. المستورد بن شداد رضي الله عنه، وهو صحابي، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
الأسئلة

معنى قوله: (من اتخذ غير ذلك فهو غال أو سارق)

السؤال: أليس المقصود: (من اتخذ غير ذلك فهو غال أو سارق) أن له أن يأخذ من مال الزكاة ما يحصل به زوجة أو خادماً أو مسكناً، وليس له غير ذلك، وهذا أمر مستثنى من الغلول؟ الجواب: هذا لا يتعلق بالزكاة، وإنما هذا في الولاية، وكونه يأخذ من مال الدولة إنما يكون في حدود هذه الأشياء، أي: يحل له أن يأخذ مما في تصرفه من بيت المال.

العم من الرضاع

السؤال: بنت رضعت من زوجتي، فهل لإخواني أن يظهروا عليها؟ الجواب: الرضيع إذا رضع من امرأة فإنه يكون ابناً لها، وأخاً لجميع أولادها ولو كانوا من عدة أزواج، وأيضاً يكون ابناً لصاحب اللبن، وأخاً لجميع أولاده ولو كانوا من عدة زوجات، وإخوة صاحب اللبن يعتبرون أعمامه من الرضاع، فهذه البنت إخوة صاحب اللبن يعتبرون أعماماً لها من الرضاعة، وهم من محارمها.

حكم قول: ما لي في السماء إلا الله

السؤال: هل يجوز أن يقال: مالي في السماء إلا الله، وما لي في الأرض إلا أنت؟ الجواب: لا يصلح هذا الكلام، فلا يعتمد على الله وعلى غيره، وإنما الاعتماد كله على الله عز وجل، وهو الذي في السماء إله وفي الأرض إله، وليس حالاً في المخلوقات، وإنما مباين لها، على العرش استوى، ولكن مثل هذه العبارة ليست سليمة.

حكم المسابقات

السؤال: قوله صلى الله عليه وآله وسلم: (لا سبق إلا في نصل أو خف أو حافر) ما الذي يجوز من المسابقات التي تعد لها الجوائز، والرسول صلى الله عليه وسلم يقول: (لا سبق)؟ الجواب: هذه الثلاثة الأمور فيما يتعلق بالخيل، وفيما يتعلق بالإبل، وفيما يتعلق بالرمي، وكل هذه من وسائل الجهاد، وأما غيرها من المسابقات فهي من قبيل الجعل، من فعل كذا فله كذا، فالذي تميز على غيره فإنه يستحق ذلك، وهو من قبيل الجعالة، وليس من قبيل المسابقة التي جاء حصرها على هذه الأمور الثلاثة؛ لأنها من وسائل الحرب.

حكم ملامسة يد الممرضة

السؤال: إنني ممرض في المستشفى، وكثيراً ما تلامسني يد الممرضة عند العمل بغير قصد، فما الحكم؟ الجواب: الواجب عليك الابتعاد عن ذلك، وأن تكون في جهة والممرضة في جهة، والممرضة تكون للنساء وأنت للرجال.

معنى قوله: (لا يدخل الجنة صاحب مكس)

السؤال: قوله صلى الله عليه وسلم: (لا يدخل الجنة صاحب مكس)، هل هو على ظاهره؟ الجواب: (لا يدخل الجنة) ورد في أحاديث صحيحة كثيرة مثل: (لا يدخل الجنة قتات) أي: نمام، وليس المقصود من ذلك أنه يكون كافراً مخلداً في النار، وأنه لا سبيل له إلى الجنة، وإنما يحمل على الوعيد وشدة التخويف، ويحمل أيضاً على أنه لا يدخلها مع أول من يدخلها، وإنما إذا شاء الله يعذبه في النار وأهل الجنة في الجنة منعمون، ولكنه بعد دخوله النار لا يخلد فيها كما يخلد الكفار، بل لابد أن يخرج منها ويدخل الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين لا سبيل لهم إلى الخروج منها، ولا سبيل لهم إلى دخول الجنة.

حكم طاعة الأمير في السفر

السؤال: إمارة السفر هل يلزم الطاعة فيها؟ والذي يخالف الأمير هل يعد آثماً شرعاً؟ الجواب: نعم، فإمارة السفر المقصود منها اتباع الأمير، وإذا عصي الأمير فلا شك أنه حرام، فمن عصاه يكون آثماً، وإلا فهما فائدة الإمارة إذا كان لا يسمع ولا ويطاع؟! فيبقون بدون إمارة، وكل يركب رأسه، وكل واحد ينفذ ما يريد، ولا يرجع إلى الأمير! لكن هذه الإمارة ليس فيها بيعة، ولا يقال للأمير في السفر: أبايعك على السمع والطاعة، وعلى كتاب الله وسنة رسوله، وإنما المقصود من ذلك أن يكون لهم مرجعاً يرجعون إليه.

حكم إعطاء بعض المال لعمال الضرائب

السؤال: هل للرجل أن يدفع بعض المال لعمال الضرائب لكي يتخلص من الضرائب؟ الجواب: هذا كله شر؛ لأن هذا المال يكون رشوة لهم.

حكم العمل في الضرائب

السؤال: من يعمل في الضرائب من قبل ولي الأمر هل يدخل في هذا الوعيد: (لا يدخل الجنة)؟ الجواب: لا شك، ويجب على الإنسان ألا يدخل في أمر محرم، ويبحث له عن عمل سائغ، والأمر المحرم لا يقدم عليه ولو كان من جهة ولي الأمر.

لزوم بيعة من استخلفه الإمام

السؤال: إذا استخلف الإمام أحداً بعده هل تلزم بيعته بمجرد الاستخلاف؟ الجواب: نعم تلزم."


شرح سنن أبي داود - 347

شرح سنن أبي داود [347]

من المقاصد الكلية التي جاءت الشريعة بحفظها: الأموال، فقد شرعت أحكاماً كثيرة في سبيل حفظ أموال الناس، وعدم التعدي عليها بالباطل، لا سيما الأموال العامة، فحرمت الشريعة هدايا العمال، وبينت كيفية قسمة الفيء.

هدايا العمال

شرح حديث: (ما بال العامل نبعثه..)

قال المصنف رحمه الله تعالى: [ باب في هدايا العمال. حدثنا ابن السرح و ابن أبي خلف لفظه قالا: حدثنا سفيان عن الزهري عن عروة عن أبي حميد الساعدي رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم استعمل رجلاً من الأزد يقال له: ابن اللتبية -قال ابن السرح : ابن الأتبية - على الصدقة، فجاء فقال: هذا لكم وهذا أهدي لي، فقام النبي صلى الله عليه وآله وسلم على المنبر فحمد الله وأثنى عليه، وقال: ما بال العامل نبعثه فيجيء فيقول: هذا لكم وهذا أهدي لي! ألا جلس في بيت أمه أو أبيه فينظر أيهدى له أم لا؟ لا يأتي أحد منكم بشيء من ذلك إلا جاء به يوم القيامة، إن كان بعيراً فله رغاء، أو بقرة فلها خوار، أو شاة تيعر، ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال: اللهم هل بلغت؟ اللهم هل بلغت؟) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب في هدايا العمال) والعمال هم الموظفون الذين لهم أعمال يحتاج الناس إليهم في أعمالهم، فالهدايا التي تهدى إليهم حرام لا تجوز، وهي من الغلول، ولا يجوز لهم أخذها، ولا يجوز دفعها إليهم؛ وذلك لما يترتب على دفعها لهم من كون المدفوع إليه يحابي الدافع، فقد يعطيه شيئاً لا يستحقه، أو يقدمه على غيره، أو يتساهل في حق من لا يعطيه هدية ويساعد ويقدم من يدفع له هدية، وقد جاء حديث بلفظ: (هدايا العمال غلول) أي: هي من الخيانة وعدم الأمانة. أورد أبو داود حديث أبي حميد الساعدي رضي الله عنه أن النبي صلى الله عليه وسلم استعمل رجلاً من الأزد يقال له ابن اللتبية على الصدقة، فلما جاء وأتى بالصدقات التي جباها وأخذها من أصحابها قال: هذا لكم وهذا أهدي إلي. والذي يظهر أنه رأى أن ذلك لا بأس به؛ لأنه شيء أهدي إليه، فظن أنه سائغ، ولهذا ذكره وقال: هذا لكم وهذا أهدي إلي، وليس بخيانة؛ لأنه لو أخذه خيانة لأخفاه، ولكنه أظهره وميزه وقال: هذا لكم وهذا أهدي إلي، فميز بين الشيء الذي أخذه من الناس زكاة واجبة عليهم، والشيء الذي أهدي إليه. فالنبي صلى الله عليه وسلم خطب الناس وقال: (ما بال العامل نبعثه فيجيء فيقول: هذا لكم وهذا أهدي إلي، ألا جلس في بيت أمه أو أبيه فينظر أيهدى له أم لا؟) يعني: هذه الهدية ما حصلت من أجل شخصه، وإنما من أجل عمله ووظيفته، ومن أجل أن يحصل المهدي شيئاً من المهدى إليه بأن يعطيه شيئاً لا يستحقه أو يخفف عنه أو يأخذ منه شيئاً أقل من الشيء الواجب عليه أو ما إلى ذلك من الأمور التي قد يريدها بعض الناس من الهدية. والرسول صلى الله عليه وسلم كان من هديه أنه إذا حصل شيء يخطب الناس ويبين الحكم حتى يعرفه الجميع، ولا يكون خاصاً بالشخص الذي حصلت له القصة، وإنما يستفيد هو وغيره، وكان لا يسميه ولا يعينه، وإنما يقول: ما بال أقوام يقولون كذا وكذا، ما بال أقوام يفعلون كذا وكذا، مثلما جاء في قصة بريرة لما اشترط أهلها أن الولاء لهم، فالنبي صلى الله عليه وسلم خطب الناس وقال: (ما بال أقوام يشترطون شروطاً ليست في كتاب الله؟)، فهذا هديه وهذه طريقته صلى الله عليه وسلم؛ ليحصل بذلك إفادة الجميع، ومعرفة الجميع بالأحكام الشرعية، فيكون في ذلك تنبيه لصاحب القصة، وأن فعله لا يسوغ، وكذلك غيره يعلم الحكم الشرعي، وأنه لا يسوغ. ثم قال: (ألا جلس في بيت أمه أو أبيه لينظر هل يهدى إليه أم لا؟)، فإن هذه الهدية جاءته من أجل عمله ومن أجل وظيفته، ومن أجل سعايته، وقد يكون من أجل محاباة، ومن أجل تحصيل مآرب من وراء هذه الهدية. ثم قال: (لا يأتي أحد منكم بشيء من ذلك إلا جاء به يوم القيامة) يعني: لا يأخذ شيئاً من هذا إلا جاء يوم القيامة يحمله، ويكون ذلك فضيحة له على رءوس الأشهاد، فيحمل هذا الذي أخذه وغله وخان فيه، (إن كان بعيراً فله رغاء، وإن كان بقرة لها خوار، وإن كان شاة تيعر)، وهذه أصوات هذه الحيوانات؛ تنبيهاً على أنه يأتي بها يوم القيامة كما كانت في الدنيا، وأن ذلك يكون فضيحة له على رءوس الأشهاد. ثم إن النبي صلى الله عليه وسلم رفع يديه فقال: (اللهم هل بلغت؟ اللهم هل بلغت؟) يعني: بلغهم هذه الأحكام الشرعية التي يلزمهم أن يأخذوا ويلتزموا بها، وأن يبتعدوا عن هذا الذي يعود عليهم بالمضرة. وقوله: [ (أن النبي صلى الله عليه وآله وسلم استعمل رجلاً من الأزد يقال له: ابن اللتبية) ]. فيه اتخاذ العمال للسعاية وجباية الزكوات، وقد كان النبي صلى الله عليه وسلم يبعث العمال، وقد بعث عمر على الصدقة كما في الحديث المتفق عليه الذي فيه: (منع ابن جميل و خالد بن الوليد و العباس). قوله: [ (وقال ابن السرح : ابن الأتبية ) ]. ذكر أبو داود الحديث عن شيخين ابن السرح و ابن أبي خلف ، وقال عند الثاني: وهذا لفظه، أي: لفظ ابن أبي خلف ، ولما كان لفظ ابن أبي السرح يخالف لفظ ابن أبي خلف أشار إلى ذلك. قوله: [ (على الصدقة ) ]. هي: جباية الزكاة. قوله: [ (فجاء فقال: هذا لكم وهذا أهدي لي، فقام النبي صلى الله عليه وآله وسلم على المنبر فحمد الله وأثنى عليه وقال: ما بال العامل نبعثه فيجيء فيقول: هذا لكم وهذا أهدي لي، ألا جلس في بيت أمه أو أبيه فينظر أيهدى له أم لا؟ لا يأتي أحد منكم بشيء من ذلك إلا جاء به يوم القيامة، إن كان بعيراً فله رغاء، أو بقرة فلها خوار، أو شاة تيعر، ثم رفع يديه حتى رأينا عفرة إبطيه) ]. هذا ضرب أمثلة لما تكون فيه الخيانة، ولما يكون فيه الشيء الذي يؤخذ من غير استحقاق، وإلا فإن الأمر أعم من ذلك، ولعل البعث إنما كان على زكوات المواشي؛ لأنه ذكر هذه الأنواع الثلاثة التي هي المواشي: الإبل، والبقر، والغنم، وهذه هي التي تزكى، وكذلك غيرها مثلها، والإنسان إذا كان مسئولاً عن شيء أو عاملاً على شيء أو مؤتمناً على شيء وخان فيه وأخذ شيئاً لا يستحقه فإنه يأتي به يوم القيامة على هذا الوجه الذي بينه الرسول الكريم صلوات الله وسلامه وبركاته عليه، ويكون ذلك فضيحة له على رءوس الأشهاد يوم القيامة، ومن الرشوة ما يعطى باسم البخشيش، فهي نفس الرشوة. قوله: (ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال: اللهم هل بلغت؟)، وهم يسمعون، وهذا من كمال نصحه ومن كمال بيانه صلوات الله وسلامه وبركاته عليه. قوله: (عفرة إبطيه) يعني بياضهما.
تراجم رجال إسناد حديث (ما بال العامل نبعثه..)

قوله: [ جدثنا ابن السرح ]. أحمد بن عمرو بن السرح وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ و ابن أبي خلف ]. محمد بن أحمد بن أبي خلف وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا سفيان ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي حميد ]. أبو حميد الساعدي هو المنذر ، وحديثه أخرجه أصحاب الكتب الستة.
عدم ذكر اسم المخالف عند الرد على خطئه إلا في بعض الحالات

الرسول صلى الله عليه وسلم ما كان يذكر أسماء المخالفين، وإنما كان يشير إلى الوصف فيقول: ما بال أقوام يفعلون كذا وكذا، فيكون في ذلك فائدة للشخص الذي حصلت له القصة ولغيره ممن لم يفعل شيئاً من ذلك، فيكون الحكم قد أظهر وعرفه الناس في الخطبة على المنبر. وأما الردود على الأقوال الفاسدة فلا بأس من ذكر المبتدع حتى يحذر منه؛ لأن هذا فيه ابتداع في الدين، وفيه مخالفة لما جاءت به السنة عن الرسول صلى الله عليه وسلم، كالذي يؤلف كتاباً فيه أمور منكرة، فيؤلف كتاب في الرد عليه؛ لأن الباطل ظهر فالحق لابد أن يظهر، وأما الأمور الخفية والفردية التي تحصل من شخص، فذكر الشخص لا حاجة إليه، وقد تكون المصلحة في عدم ذكره، والمهم هو التنبيه على الخطأ، فإذا نبه على الخطأ دون أن يسمى فإنه يستفيد وغيره يستفيد. وهذا الحديث يدل على أن الأحكام الشرعية تبين للعامة، وأنها تبين على المنبر، وتبين في الخطب، وتبين على الملأ، وصعود المنبر ليس خاصاً بخطبة الجمعة، فالرسول صلى الله عليه وسلم كان يصعد على المنبر في أحوال وفي مناسبات غير خطبة الجمعة.
غلول الصدقة

شرح حديث أبي مسعود (بعثني النبي صلى الله عليه وسلم ساعياً..)

قال المصنف رحمه الله تعالى: [ باب في غلول الصدقة. حدثنا عثمان بن أبي شيبة حدثنا جرير عن مطرف عن أبي الجهم عن أبي مسعود الأنصاري رضي الله عنه أنه قال: (بعثني النبي صلى الله عليه وآله وسلم ساعياً ثم قال: انطلق أبا مسعود ! ولا ألفينك يوم القيامة تجيء وعلى ظهرك بعير من إبل الصدقة له رغاء قد غللته، قال: إذاً لا أنطلق، قال: إذاً لا أكرهك) ]. أورد أبو داود هذه الترجمة وهي: (باب في غلول الصدقة) والحديث الأول فيه هدايا العمال وهي غير الصدقة، وإنما تعطى لمن ولي على الصدقة، وهنا ذكر غلول الصدقة يعني: كونه يأخذ شيئاً من الصدقة يختص به ويخون؛ لأن الحديث الأول فيمن أهدي له بسبب عمالته، وهذه الترجمة تتعلق بالأخذ من الصدقة أي: أن الإنسان يؤتمن على شيء فيخون، ويأخذ شيئاً منه. والغلول هو الخيانة، وكل من خان في شيء يعتبر غالاً فيه، حيث أخذ شيئاً لا يستحقه، سواء كان أمانة عنده أو تحت ولايته ثم يأخذه لنفسه، وغلول الصدقة يعني الأخذ من الصدقة شيئاً يختص به، ويخفيه ويخون فيه. أورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه أن النبي صلى الله عليه وسلم استعمله على الصدقة وقال: (انطلق أبا مسعود ! لا ألفينك تأتي يوم القيامة وعلى رقبتك بعير من إبل الصدقة له رغاء قد غللته). أي: انطلق يا أبا مسعود ! في هذه المهمة لجباية الصدقة. قوله: (ولا ألفينك تأتي يوم القيامة) أي: لا أجدنك تأتي يوم القيامة وعلى ظهرك بعير قد غللته من إبل الصدقة. قوله: (غللته) يعني: أخذته واختصصت به، واختلسته من الصدقة لتتموله، وهذا يدل على أن الإنسان يأتي بما غل يوم القيامة، ويكون ذلك فضيحة له على رءوس الأشهاد والعياذ بالله. قوله: [ (قال: إذاً لا أنطلق) ] يعني أنه لا يقدم على هذا العمل؛ لأنه يخشى أن تحصل منه مخالفة، ويترتب عليها هذا الإثم العظيم. وهذا يدل على ما كان عليه أصحاب الرسول صلوات الله وسلامه وبركاته عليه ورضي الله عنهم وأرضاهم من الخشية من الوقوع في الأمور المحرمات، وأن الواحد قد يترك الشيء لما يخشى أن يترتب عليه، وإن كان غير متحقق وغير متيقن من وقوعه في الإثم لكن كانوا يبتعدون عن ذلك خوفاً أن يترتب على ذلك هذا الأمر الخطير، وما يتبعه من الإثم العظيم، وهو كونه يأتي بهذا الذي غله يوم القيامة يحمله على رقبته فيكون ذلك فضيحة له. قوله: [ (قال: إذاً لا أكرهك) ]. يعني: لا ألزمك أن تقوم بهذه المهمة، فالأمر إليك، إن شئت أن تذهب ذهبت، وإن شئت أن تترك فأنا لا أكرهك ولا ألزمك.

تراجم رجال إسناد حديث أبي مسعود (بعثني النبي صلى الله عليه وسلم ساعياً..)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف بن طريف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الجهم ]. أبو الجهم سليمان بن الجهم وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي مسعود الأنصاري ]. أبو مسعود الأنصاري هو عقبة بن عمرو الأنصاري وهو صحابي رضي الله تعالى عنه، أخرج حديثه أصحاب الكتب الستة، وهو مشهور بكنيته أبي مسعود ، وأحياناً قد يتصحف أبو مسعود إلى ابن مسعود ، وهو عبد الله بن مسعود الصحابي المشهور بنسبته ابن مسعود ، وهذا مشهور بكنيته أبي مسعود ، وقد حصل التصحيف بين هذا وهذا في بلوغ المرام في حديث أبي مسعود : (يؤم القوم أقرؤهم لكتاب الله)، فإنه جاء عن ابن مسعود وهو أبو مسعود وليس ابن مسعود .
ما يلزم الإمام من أمر الرعية والحجبة عنهم

شرح حديث (من ولاه الله شيئاً من أمر المسلمين فاحتجب دون حاجتهم..)

قال المصنف رحمه الله تعالى: [ باب فيما يلزم الإمام من أمر الرعية والحجبة عنهم. حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا يحيى بن حمزة حدثني ابن أبي مريم أن القاسم بن مخيمرة أخبره أن أبا مريم الأزدي رضي الله عنه أخبره قال: دخلت على معاوية رضي الله عنه فقال: ما أنعمنا بك أبا فلان! وهي كلمة تقولها العرب، فقلت: حديثاً سمعته أخبرك به، سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من ولاه الله عز وجل شيئاً من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله عنه دون حاجته وخلته وفقره). قال: فجعل رجلاً على حوائج الناس ]. أورد أبو داود هذه الترجمة: (باب فيما يلزم الإمام من أمر الرعية والحجبة عنهم) أي: أن عليه أن يقوم بما يعود عليهم بالخير، وتحصيل ما ينفعهم، ودفع ما يضرهم، وكذلك لا يحتجب عنهم، وإذا لم يتمكن من البروز لهم فعليه أن يقيم من يقوم مقامه في رعاية مصالحهم، وقضاء حوائجهم، وتدبير أمورهم. أورد أبو داود حديث أبي مريم الأزدي رضي الله تعالى عنه أنه جاء إلى معاوية بن أبي سفيان رضي الله عنه فقال: ما أنعمنا بك! وهذا يحتمل أن يكون تعجباً يعني: ما أعظم النعمة التي حصلت لنا بمجيئك! فيكون بها إظهار السرور بهذه الزيارة وبهذا القدوم إليه. ويحتمل أن يكون المعنى: أي نعمة حصلت لنا بمجيئك؟ يعني: أنها نعمة عظيمة، فقال أبو مريم : حديثاً سمعته من رسول الله صلى الله عليه وسلم، يعني أنه جاء من أجل أن يذكره ويعظه، ويسمعه حديثاً سمعه من رسول الله صلى الله عليه وسلم يتعلق بالوالي، وأنه لا يحتجب عن الناس، وإنما يظهر للناس ويقضي حوائجهم، ويقوم بما يلزم لأمورهم، وإذا كان لا يتمكن لكثرة أشغاله ولعدم تمكنه من أن يكون مع الناس دائماً وأبداً فإنه ينيب من يثق به ممن يقوم بالنيابة عنه في قضاء مصالح الناس ورعاية مصالحهم. قوله: [ سمعت رسول الله صلى الله عليه وسلم يقول: (من ولاه الله عز وجل شيئاً من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم) ]. الخلة والفقر والحاجة متقاربة في المعنى، ومعنى ذلك أنه لا يكون على اتصال بهم من أجل القيام بقضاء حوائجهم، وسد خلتهم، وما إلى ذلك مما هم بحاجة إليه، فإن الله تعالى يجازيه بأن يكون كذلك دون خلته وحاجته وفقره، فالجزاء من جنس العمل، فكما أنه يعامل الناس هذه المعاملة فالله تعالى يعاقبه بهذه العقوبة. فمعاوية رضي الله عنه وأرضاه تنبه وجعل من يقوم بذلك، فجعل رجلاً على حوائج الناس، يعني: يتولى هذه المهمة نيابة عنه. وهذا يدل على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من التناصح، ومن الحرص على إفادة الغير، وعلى مناصحة ولي الأمر. ويدل أيضاً على مبادرة معاوية رضي الله عنه إلى تنفيذ هذا الشيء الذي ذكره به هذا الصحابي الذي نصحه وذكره بما جاء عن النبي صلى الله عليه وسلم، فجعل من يقوم مقامه في قضاء حوائج الناس.
تراجم رجال إسناد حديث (من ولاه الله شيئاً من أمر المسلمين فاحتجب دون حاجتهم

قوله: [ حدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ حدثنا يحيى بن حمزة ]. يحيى بن حمزة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني ابن أبي مريم ]. يزيد بن أبي مريم الدمشقي وهو لا بأس به، أخرج له البخاري وأصحاب السنن، ولا بأس به عند ابن حجر بمعنى صدوق. [ عن القاسم بن مخيمرة ]. القاسم بن مخيمرة وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي مريم الأزدي ]. أبو مريم الأزدي قيل: هو عمرو بن مرة الجهني ، صحابي، أخرج له أبو داود و الترمذي .
شرح حديث (ما أوتيكم من شيء وما أمنعكموه)

قال المصنف رحمه الله تعالى: [ حدثنا سلمة بن شبيب حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه قال: هذا ما حدثنا به أبو هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ما أوتيكم من شيء وما أمنعكموه إن أنا إلا خازن أضع حيث أمرت) ]. أورد أبو داود رحمه الله هذا الحديث عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (ما أوتيكم من شيء ولا أمنعكموه، إنما أنا خازن) يعني: إنما أنفذ ما أمرت به. وهذا مثل الحديث الذي جاء عن معاوية : (من يرد الله به خيراً يفقهه في الدين) وفي آخره قال: (وإنما أنا قاسم والله المعطي)، فهذا من جنسه قال: (أنا خازن) يعني: أحفظ الشيء وأضعه حيث أمرت أن أضعه، ولهذا قال: (ما أوتيكم من شيء ولا أمنعكموه) يعني: ليس هذا إلي وإنما أنا خازن، والله تعالى هو الذي يعطي فأنا أنفذ وأعطي ما أمرني الله عز وجل، وهذا مطابق للجزء الأول من الترجمة وهو قوله: ما يلزم الراعي من أمر الرعية؟ يعني: كونه يعطيهم ويحسن إليهم.
تراجم رجال إسناد حديث (ما أوتيكم من شيء وما أمنعكموه)

قوله: [ حدثنا سلمة بن شبيب ]. سلمة بن شبيب ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
صحيفة همام بن منبه

هذا الحديث من صحيفة همام بن منبه التي جاءت بإسناد واحد، وفي أولها: هذا ما حدثنا به أبو هريرة عن رسول الله صلى الله عليه وسلم، وأول هذه الصحيفة: (نحن الآخرون الأولون يوم القيامة)، ثم يأتي بأحاديث بين كل حديث وحديث عبارة: (وقال رسول الله صلى الله عليه وسلم) وهي تشتمل على مائة وأربعين حديثاً تقريباً. وقد أوردها الإمام أحمد في مسنده، وقد طبعت هذه الصحيفة -صحيفة همام - مستقلة، و البخاري رحمه الله أخذ منها أحاديث، و مسلم أخذ منها أحاديث، واتفق البخاري و مسلم على إخراج أحاديث منها، مع أنها بإسناد واحد، وهذا يبين لنا أن البخاري و مسلماً ما التزما أن يستوعبا كل الصحيح؛ لأنهما لو استوعباه لأتوا بالصحيفة كلها من أولها إلى آخرها، وهي ثابتة عندهم، ولهذا انتقى منها مسلم أحاديث، و البخاري انتقى منها أحاديث، واتفقا في أحاديث، وانفرد كل منهما بأحاديث، ولو كانا التزما إخراج كل شيء صحيح لأتيا بهذه الصحيفة كلها من أولها إلى آخرها، وهذا مما يوضح أن البخاري و مسلماً رحمة الله عليهما إنما أتيا بجملة كبيرة من الأحاديث الصحيحة، لا أنهما قصدا استيعاب الأحاديث الصحيحة، فهما لم يلتزما بذلك، ولم يفعلا ذلك. و البخاري و أبو داود عندما يرويان من الصحيفة يأتيان بالإسناد إلى آخره ثم يأتيان بالقطعة التي يريدانها بعد نهاية الإسناد، مع أن الحديث الذي يوردانه ليس في أوله: هذا ما حدثنا به أبو هريرة عن رسول الله صلى الله عليه وسلم؛ لأن هذه العبارة في أول الصحيفة فقط. أما مسلم رحمة الله عليه فله عناية بالمحافظة على الألفاظ، وله طريقة خاصة، حيث يسوق الإسناد فإذا جاء عند قوله: هذا ما حدثنا به أبو هريرة عن محمد رسول الله، يقول مسلم : فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا وكذا؛ حتى يبين بأن المتن ليس تابعاً للإسناد، وإنما توجد أحاديث بين هذا المتن وهذا الإسناد، وهذا اللفظ يدل بأن هناك أشياء متروكة؛ لأن قوله: فذكر أحاديث إشارة إلى تلك الأحاديث التي جاءت بعد الإسناد، ثم يأتي بالقطعة التي يريد ذكرها، وهي محل الشاهد.

شرح أثر عمر (ما أنا بأحق بهذا الفيء منكم)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن محمد بن عمرو بن عطاء عن مالك بن أوس بن الحدثان رضي الله عنه أنه قال: ذكر عمر بن الخطاب رضي الله عنه يوماً الفيء فقال: ما أنّا بأحق بهذا الفيء منكم، وما أحد منا بأحق به من أحد، إلا أنا على منازلنا من كتاب الله عز وجل وقسم رسول الله صلى الله عليه وآله وسلم، فالرجل وقدمه، والرجل وبلاؤه، والرجل وعياله، والرجل وحاجته ]. أورد أبو داود هذا الأثر عن عمر بن الخطاب رضي الله عنه أنه قال: (ما أنا بأحق بهذا الفيء منكم) يعني: إنما هو لي ولكم. (وما أحد منا أحق به من أحد) يعني: ليس أحد يختص به دون أحد، لا أنا ولا غيري، وإنما هو للجميع، ولكن التفاوت بين الناس على حسب ما جاء في كتاب الله من التفضيل والتمييز، وكذلك القسم على حسب الأحوال. (فالرجل وقدمه) يعني: كونه له سبق في الإسلام فيقدم على غيره، ويعطى أكثر من غيره. (والرجل وبلاؤه) يعني: كونه يبلي بلاءً حسناً في الإسلام. (والرجل وعياله) يعني: كونه عنده عيال كثيرون يحتاج إلى أن ينفق عليهم؛ فيزاد في عطائه من أجلهم. (والرجل وحاجته) يعني: يعطى على قدر حاجته، ومعنى هذا أنهم يتفاوتون في العطاء، ولا يكونون كلهم على حد سواء، فالشخص الذي بمفرده غير الشخص الذي عنده عشرة أولاد، فإن هذا يحتاج إلى أكثر مما يحتاج إليه هذا، وهذا يتعلق بالقسم الأول من الترجمة، وهو ما يلزم الإمام في حق الرعية، وهو أن يعطيهم ويعدل بينهم، وله تعلق بالباب الذي بعده وهو قسمة الفيء. قوله: [ ذكر عمر بن الخطاب يوماً الفيء ]. الفيء هو ما يحصل للمسلمين من أموال الكفار من غير قتال وجهاد؛ لأنه إذا كان بجهاد يسمى غنيمة ويخمس، وأما الفيء فإنه لا يخمس، وإنما كله يكون في مصالح المسلمين. قوله: [ إلا أنا على منازلنا من كتاب الله عز وجل وقسم رسول الله صلى الله عليه وسلم ]. يعني: أنهم على منازلهم في التفضيل كما قال الله: وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ [التوبة:100]، وقوله: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ [الحشر:8]، ثم بعد ذلك قال: وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ [الحشر:9]، ثم قال: وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ [الحشر:10]، والفيء يقسم على حسب أحوال الناس من حيث العيال، ومن حيث البلاء الحسن في الإسلام، ومن حيث القدم والسبق.
تراجم رجال إسناد أثر عمر: (ما أنا بأحق بهذا الفيء منكم)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك بن أوس بن الحدثان ]. مالك بن أوس بن الحدثان له رؤية، أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر رضي الله عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
قسم الفيء

شرح حديث (بدأ بالمحررين)

قال المصنف رحمه الله تعالى: [ باب في قسم الفيء. حدثنا هارون بن زيد بن أبي الزرقاء قال: حدثنا أبي قال: حدثنا هشام بن سعد عن زيد بن أسلم : (أن عبد الله بن عمر رضي الله عنهما دخل على معاوية رضي الله عنه فقال: حاجتك يا أبا عبد الرحمن ؟! فقال: عطاء المحررين، فإني رأيت رسول الله صلى الله عليه وآله وسلم أول ما جاءه شيء بدأ بالمحررين) ]. أورد أبو داود (باب قسم الفيء)، أي: قسمته وتوزيعه بين الناس، وقد مر في الأثر الذي قبل هذا عن عمر أنه يكون على حسب القدم والبلاء الحسن، وعلى كثرة العيال، وعلى الحاجة، وما إلى ذلك، وهنا ذكر قسمة الفيء، وهو يقسم في مصالح الناس عموماً، ولا يختص به أحد دون أحد. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه دخل على معاوية فقال: حاجتك يا أبا عبد الرحمن ؟! يعني ما هي حاجتك؟ أو ما الذي تريده؟ فقال: (عطاء المحررين، فإني رأيت رسول الله صلى الله عليه وسلم أول ما جاءه شيء بدأ بالمحررين). والمحررون قيل: هم المعتقون الذين حصلت لهم الحرية بعد الرق؛ وذلك لأنهم لما كانوا أرقاء لا يعطون شيئاً؛ لأن نفقة المملوك واجبة على سيده، فيرزق سيده ويكون هو من جملة من يعول، والعطاء لسيده لا له؛ لأنه ملك لسيده، وما يملكه ملك لسيده، ولكنه إذا حرر وأعتق وكان غير مدون في الديوان -بسبب أن الديوان فيه الأحرار المنفقون على غيرهم- فإذا حصل لهم العتق فإنهم يعطون؛ لأنهم صاروا مسئولين عن أنفسهم، وقبل العتق كان غيرهم مسئولاً عنهم، فكان النبي صلى الله عليه وسلم أول ما يعطي هؤلاء المحررين الذين كان يعولهم غيرهم ثم بعد ذلك صاروا عائلين لأنفسهم. وعمر رضي الله عنه وأرضاه هو أول من دون الدواوين، وكتب أسماء الناس في سجلات وفي دواوين، بحيث يرجع إليها في العطاء وإثبات من أخذ ومن لم يأخذ. وقيل: إن المقصود بالمحررين الذين يسعون في الحرية مثل المكاتبين الذين كوتبوا على أن يأتوا بمال ثم يكونوا أحراراً. والحديث يشمل هذا وهذا؛ لأن الإعطاء من الفيء يكون لمن حصلت له الحرية وصار عائلاً لنفسه، ومن كان مكاتباً يطالب بمال من أجل أن يصل إلى الحرية، فإنه يعطى من الفيء ما يمكنه من تحرير نفسه.
تراجم رجال إسناد حديث (بدأ بالمحررين)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا هشام بن سعد ]. هشام بن سعد وهو صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أتي بظبية فيها خرز فقسمها للحرة والأمة)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا ابن أبي ذئب عن القاسم بن عباس عن عبد الله بن نيار عن عروة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة)، قالت عائشة : كان أبي رضي الله عنه يقسم للحر والعبد ]. أورد أبو داود هذا الحديث عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم أتي بظبية) المقصود بها وعاء فيه خرز. (وقسمه على الحرة والأمة) لأن هذا مما يستعمله النساء، وإلا فإن الفيء لا يختص بالنساء، بل هو للرجال والنساء، ولكنه لما كان شيئاً من شأن النساء، ومما يختص بالنساء، قسمه بين النساء، بين الحرة والأمة؛ لأن الخرز مما يتجمل ويتزين به النساء. قالت: (وكان أبي يقسم للحر والعبد) تعني: أنه كان يسوي بين الأحرار والعبيد، وأنه يعطي هؤلاء ويعطي هؤلاء، ويحتمل أنه كان يعطي العبيد من أجل تخليصهم من الرق.
تراجم رجال إسناد حديث (أتي بظبية فيها خرز فقسمها للحرة والأمة)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن عباس ]. هو القاسم بن عباس بن محمد بن معتب بن أبي لهب الهاشمي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن نيار ]. عبد الله بن نيار وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عروة عن عائشة ]. مر ذكرهما.
شرح حديث (أعطى الآهل حظين وأعطى العزب حظاً)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد الله بن المبارك ح وحدثنا ابن المصفى حدثنا أبو المغيرة جميعاً عن صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم كان إذا أتاه الفيء قسمه في يومه، فأعطى الآهل حظين، وأعطى العزب حظاً، زاد ابن المصفى : فدعينا، وكنت أدعى قبل عمار رضي الله عنه، فدعيت فأعطاني حظين، وكان لي أهل، ثم دعي بعدي عمار بن ياسر فأعطى له حظاً واحداً) ]. أورد أبو داود حديث عوف بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا جاءه الفيء قسمه في يومه، يعني: لا يؤخره، وكان عند إعطائه يميز بين الناس، فالآهل يعطيه حظين، والعزب الذي ليس عنده أهل يعطيه حظاً واحداً. وهذا الحديث فيه أن القسمة ليست بالتساوي بين الأفراد، وهو مثل ما جاء عن عمر : الرجل وبلاؤه، الرجل وقدمه، الرجل وعياله، الرجل وحاجته.
تراجم رجال إسناد حديث (أعطى الآهل حظين وأعطى العزب حظاً)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا ابن المصفى ]. محمد بن المصفى وهو صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو المغيرة ]. هو عبد القدوس بن حجاج وهو ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن صفوان بن عمرو ]. صفوان بن عمرو وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الرحمن بن جبير بن نفير ]. عبد الرحمن بن جبير بن نفير وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عوف بن مالك ]. عوف بن مالك الأشجعي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم السترة للمصلي

السؤال: ما حكم اتخاذ المصلي للسترة؟ الجواب: العلماء اختلفوا في حكم السترة، منهم من قال: بوجوبها، وجمهور العلماء على أنها مستحبة وليست بواجبة، ولكن ينبغي أن يصلي الإنسان إلى سترة حتى ولو كانت مستحبة.

الإنكار في مسائل الخلاف

السؤال: القاعدة التي تكرر على الألسنة: (لا إنكار في مسائل الخلاف) هل هي صحيحة؟ الجواب: هذه القاعدة ليست صحيحة؛ لأن بعض المسائل الخلاف فيها موجود، لكن بعض الأقوال تكون مبنية على رأي، وبعضها يكون مبنياً على دليل، ولا شك أن الدليل إذا وجد فيجب على من بلغه العمل به، وقد يكون ذلك الذي لم يقل به أنه ما بلغه الحديث، أو بلغه من وجه لم يصح، فإذا ثبت أنه صحيح فلا يجوز لأحد مخالفته كما قال الإمام الشافعي : أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائن من كان، فإذا كان أحد القولين ليس عليه دليل، وإنما هو مبني على قياس أو على اجتهاد، مع أن القول الثاني مبني على نص؛ فإن الأخذ بالنص متعين، وعلى من يكون عنده علم بذلك أن ينبه غيره ممن ليس عنده علم ذلك، فالتنبيه على ما ثبت في الحديث هو المطلوب وهو الذي ينبغي. والمسائل الخلافية حصلت الأقوال فيها بسبب الاجتهاد، فإذا وجد النص فلا اجتهاد مع النص كما يقولون، لكن حيث لا نص يكون الاجتهاد، ولكن إذا وجد نص يجب الانصياع إليه والصيرورة إليه. والمسائل التي لا نص فيها الأمر فيها واسع؛ لأنه ليس قول أحد أولى من غيره، اللهم إلا أن يكون أحد القولين قال به صحابي أو قال به جمهور الصحابة أو ما إلى ذلك من الأشياء التي يرجح بها حيث لا نص.

حكم المماطلة

السؤال: ما حكم من اقترض مالاً للزواج ثم لم يرد هذا القرض بعدما منّ الله عليه باليسر؟ الجواب: هذا مماطل، وقد قال عليه الصلاة والسلام: (مطل الغني ظلم)، وقال: (لي الواجد ظلم يحل عرضه وعقوبته) (يحل عرضه) يعني: بأن يقول: ظلمني وأخر علي حقي، (وعقوبته) يعني: كونه يحبس حتى يدفع أو يلتزم بالدفع.

وجوب المضمضة والاستنشاق في غسل الجنابة

السؤال: هل يشترط في الغسل من الجنابة المضمضمة والاستنشاق؟ الجواب: نعم، فلا بد من المضمضة والاستنشاق في غسل الجنابة وكذلك في الوضوء، ومن ترك ذلك وقد صلى الفرائض وكان يجهل هذا، فليحسن في المستقبل، ولا يلزمه أن يعيد ما مضى.

حكم قبول الهدية من الطلاب

السؤال: أنا معلم في المرحلة الابتدائية، ويهدي إلي بعض الطلاب هدايا فأمتنع من قبولها، فهل امتناعي هذا صحيح؟ الجواب: امتناعك صحيح؛ لأن المعلم موظف، وفي الحديث: (هدايا العمال غلول).

حكم الإهداء للمدرس

السؤال: بعضهم يقول: أنا أهدي للمدرس بعدما ينتهي من تدريسي، وذلك إذا انتقلت إلى مرحلة أخرى، فما الحكم؟ الجواب: لا يصلح؛ لأن مثل هذا قد يكون له أخ أو قريب عند هذا الأستاذ فيحابيه.

حكم إقامة شركات الأدوية ولائم للأطباء

السؤال: هناك مجموعة من الأطباء يقيمون اجتماعاً دورياً معه حفل عشاء، والعشاء تقيمه شركات الأدوية من أجل الإعلان عن أدويتها، مع العلم أنه لا يوجد إلزام للأطباء بكتابة دواء يخص شركة معينة، ولا أحد يعلم ماذا يكتب الطبيب، فما حكم الأكل من هذا العشاء؟ الجواب: هذا داخل في هدايا العمال.

حال حديث (هدايا العمال غلول)

السؤال: يقول الأخ: (هدايا العمال غلول) رواه أحمد و أبو يعلى ، قال الحافظ في الفتح: هو من رواية إسماعيل بن عياش عن يحيى بن سعيد الأنصاري ، و إسماعيل في غير الشاميين مخلط، فهل هذا الحديث له إسناد صحيح؟ الجواب: صححه الألباني وذكر له شواهد.

حكم أخذ الموظف لمال الانتداب مع عدم سفره للانتداب

السؤال: رجل يعمل في الدفاع المدني، وله رئيس أراد أن يكافئه على جده ونشاطه في العمل، فسجل له انتداباً إلى الرياض لمدة معينة، فهل يجوز له أن يأخذ هذا المال العائد كبدل انتداب مع أنه لم يذهب؟ الجواب: لا يجوز، وليس للإنسان أن يأخذ شيئاً جعل في مقابل عمل وهو لم يعمل، بل الواجب أن يأخذ إذا عمل، وأما بدون عمل فلا يجوز له ذلك، وكونه حصل منه جد وقيام بالواجب فإن ذلك ينفعه في الدنيا والآخرة، وذلك من أسباب سعادته ونجاحه في الدنيا والآخرة.

حكم إعطاء الموظف هدية لتيسير المعاملة

السؤال: ما حكم إعطاء الموظف هدية إذا كان لن يعمل إلا بالهدية، وإلا عرقل المعاملة؟ الجواب: هذا يجب أن يفصل من العمل ويجلس في بيته، أو يبحث له عن عمل آخر، ولا يكون على طريق الناس وعلى مصالح الناس، كيف لا يعمل إلا بالهدية أو بالرشوة! فهذا جالس ليأخذ أموال الناس بالباطل، وكأن وظيفته أخذ أموال الناس بالباطل! وهذا من أسباب الابتلاء بالرشوة، فإذا رشاه شخص طمع في ذلك من جميع الناس، وهذا خائن لا يجوز أن يبقى في العمل.

حكم الحناء للرجال

السؤال: هل يجوز للرجل أن يستعمل الحناء للحاجة؟ الجواب: إذا كان للعلاج فلا بأس، وأما أن يتجمل بالحناء في يديه فلا، فإن الحناء للنساء وليس للرجال."


شرح سنن أبي داود - 348

شرح سنن أبي داود [348]

النبي عليه الصلاة والسلام أولى بالمؤمنين من أنفسهم في حياتهم وبعد مماتهم، وقد جاء بما فيه صلاح الناس في دينهم ودنياهم، ومن ذلك أنه كان يقضي دين من مات ولم يترك وفاءً، وكان يكفل اليتامى، وكان يقسم الأرزاق بين المسلمين مما أفاء الله عليه ومن الغنائم.

أرزاق الذرية

شرح حديث: (أنا أولى بالمؤمنين من أنفسهم)

قال المصنف رحمه الله تعالى: [ باب في أرزاق الذرية. حدثنا محمد بن كثير أخبرنا سفيان عن جعفر عن أبيه عن جابر بن عبد الله رضي الله عنهما أنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم يقول: أنا أولى بالمؤمنين من أنفسهم، من ترك مالاً فلأهله، ومن ترك ديناً أو ضياعاً فإلي وعلي) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في أرزاق الذرية، أي: الأولاد الصغار الذين هم غير مكتسبين، ويحتاجون إلى من ينفق عليهم، والمقصود من ذلك رزقهم من بيت المال إذا مات والدهم، ولم يخلف لهم مالاً، فإنهم يرزقون من بيت المال، وهذا هو المقصود من هذه الترجمة في هذا الباب الذي هو: كتاب الإمارة والخراج والفيء. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أنا أولى بالمؤمنين من أنفسهم، من ترك مالاً فلأهله) يعني: لورثته، ولا يكون لبيت المال. وقوله: (ومن ترك ديناً أو ضياعاً فإلي وعلي) يعني: من ترك ديناً وليس له مال، فإنه يكون قضاؤه من بيت المال، وكذلك من ترك ضياعاً، وهذا هو محل الشاهد من إيراد الحديث في هذه الترجمة، والمقصود بالضياع: الأولاد الذين لو تركوا لضاعوا، وهم بحاجة إلى رعاية فقال: (إلي وعلي) يعني: أنه يقوم بدفع ذلك الدين من بيت المال، ويقوم بالإنفاق على الذرية من بيت المال.
تراجم رجال إسناد حديث: (أنا أولى بالمؤمنين من أنفسهم)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن جعفر ]. جعفر بن محمد بن علي بن الحسين وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. محمد بن علي بن الحسين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو الصحابي الجليل أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من ترك مالاً فلورثته)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن عدي بن ثابت عن أبي حازم عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من ترك مالاً فلورثته، ومن ترك كلاً فإلينا) ]. أورد أبو داود حديث أبي هريرة : (من ترك مالاً فلورثته) أي: يرثه ورثته، ولا يكون إلى بيت المال، (ومن ترك كلاً فإلينا) الكل يراد به: الدين والذرية، وقد سبق أن مر حديث في كتاب المواريث بهذا المعنى، فمن ترك ديناً وضيعة -وهم الأولاد الذين هم بحاجة إلى رعاية، ولو تركوا لضاعوا- فقضاء دينه ورزق ذريته من بيت المال.
تراجم رجال إسناد حديث: (من ترك مالاً فلورثته)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. هو سلمان الأشجعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: (أنا أولى بكل مؤمن من نفسه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه كان يقول: (أنا أولى بكل مؤمن من نفسه، فأيما رجل مات وترك ديناً فإلي، ومن ترك مالاً فلورثته) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو مثل الذي قبله إلا أنه ما ذكر فيه الضيعة والضياع وإنما فيه: (ومن ترك ديناً فإلي) يعني: هو الذي يسدد دينه، وهذا الحديث مختصر، وليس فيه ذكر محل الشاهد في أرزاق الذرية، والرواية السابقة التي هي من طريق جعفر بن محمد عن أبيه عن جابر فيها التنصيص على الذرية.
تراجم رجال إسناد حديث: (أنا أولى بكل مؤمن من نفسه)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله مر ذكره.
خطورة الدين

في أول الأمر كان النبي عليه الصلاة والسلام يمتنع عن الصلاة على الميت المدين، ولعل هذا بسبب عدم وجود شيء يسدد منه أو أنه كان يفعل ذلك من أجل التحذير من الدين، ومن أجل أن ينفر الناس من الدين، حتى لا يتساهلوا في أمر الدين؛ لأن الإنسان إذا عرف خطورته وعظم شأنه، وأن النبي صلى الله عليه وسلم امتنع من الصلاة على من عليه دين؛ يكون ذلك سبباً في نفرة الناس من التهاون بالدين، وقد جاء في الحديث أن النبي عليه الصلاة والسلام قال: (يغفر للشهيد كل شيء ثم قال: إلا الدين سارني به جبريل آنفاً)، وهذا يدلنا على خطورة الدين. هذا، ويوجد فرق بين إلي وعلي في الحديث، فإلي يعني: أمرهم إلي والقيام بشئونهم إلي، وعلي يعني: أتحمل ما يلزمهم من المئونة.
متى يفرض للرجل في المقاتلة؟

شرح حديث: (أجاز ابن عمر في الخندق وهو ابن خمس عشرة سنة)

قال المصنف رحمه الله تعالى: [ باب متى يفرض للرجل في المقاتلة. حدثنا أحمد بن حنبل حدثنا يحيى حدثنا عبيد الله أخبرني نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم عرضه يوم أحد وهو ابن أربع عشرة فلم يجزه، وعرضه يوم الخندق وهو ابن خمس عشرة سنة فأجازه) ]. أورد أبو داود رحمه الله هذه الترجمة: متى يفرض للرجل في المقاتلة؟ يعني: متى يكون فرضه فرض المقاتلين، ويعطى مثلما يعطى المقاتلون؟ والمقصود أن ذلك يكون إذا بلغ، فإنه يكون حكمه حكم البالغين، فإذا كان مكلفاً بالغاً فإنه يكون حكمه حكم المقاتلة، ويفرض له كما يفرض لهم؛ لأنه صار من أهل الجهاد ومن أهل القوة والقتال، وإذا كان لم يبلغ فإنه لا يكون حكمه حكم المقاتلين. أورد أبو داود حديث ابن عمر : (أنه عرض على النبي صلى الله عليه وسلم يوم أحد وكان ابن أربع عشرة سنة فلم يجزه، وعرض عليه يوم الخندق وعمره خمس عشرة سنة فأجازه) يعني: اعتبره من جملة المجاهدين الذين يمكنون من القتال، ويكون لهم نصيب من الغنيمة على حسب أحوالهم، بالنسبة للفارس وبالنسبة للراجل. وفي هذا الحديث حذف بعض السنة؛ لأن غزوة أحد كانت سنة (3)، وغزوة الخندق كانت سنة (5) من الهجرة. وفي هذا الحديث دليل على أن البلوغ يكون بخمس عشرة سنة، وقد يكون قبل ذلك إذا وجد الاحتلام من الذكر أو الأنثى، أو وجد الحيض من الأنثى، وكذلك أيضاً إذا نبت الشعر الخشن حول القبل كما جاء في قصة بني قريظة وقتل من كان أنبت دون من لم يكن أنبت، ولكن إذا لم يحصل شيء من هذا قبل بلوغ خمس عشرة سنة، فإنه يكون بالغاً بمرور هذه المدة من الزمن.

تراجم رجال إسناد حديث: (أجاز ابن عمر في الخندق وهو ابن خمس عشرة سنة)

قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى ]. أحمد بن حنبل مر ذكره، و يحيى هو ابن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كراهية الافتراض في آخر الزمان

شرح حديث: (خذوا العطاء ما كان عطاء)

قال المصنف رحمه الله تعالى: [ باب في كراهية الافتراض في آخر الزمان. حدثنا أحمد بن أبي الحواري حدثنا سليم بن مطير شيخ من أهل وادي القرى قال: (حدثني أبي مطير : أنه خرج حاجاً حتى إذا كان بالسويداء إذا أنا برجل قد جاء كأنه يطلب دواءً وحضضاً، فقال: أخبرني من سمع رسول لله صلى الله عليه وآله وسلم في حجة الوداع وهو يعظ الناس ويأمرهم وينهاهم، فقال: يا أيها الناس! خذوا العطاء ما كان عطاءً، فإذا تجاحفت قريش على الملك، وكان عن دين أحدكم فدعوه) ]. أورد أبو داود (باب كراهية الافتراض في آخر الزمان) يعني: أخذ ما يفرض من العطاء، ولما ذكر فيما مضى الأخذ من العطاء وأنه يكون لمن جاء في الأحاديث، ذكر هذه الترجمة في الترك وعدم الأخذ من العطاء، فقال: كراهية الافتراض في آخر الزمان، والمقصود من ذلك إذا كان أخذ العطاء يترتب عليه مضرة على الإنسان في دينه، ويكون رشوة على أمر يتعلق بالدين بحيث يتنازل أو يقدم على شيء محرم لا يسوغ من أجل العطاء، فإذا كان ذلك فعلى الإنسان أن يمتنع من أخذه، هذا هو المقصود من الترجمة. قوله: [ أخبرني من سمع رسول الله صلى الله عليه وآله وسلم في حجة الوداع وهو يعظ الناس ويأمرهم وينهاهم فقال: (يا أيها الناس! خذوا العطاء ما كان عطاءً) ]. هذا من جملة ما كان يعظ النبي صلى الله عليه وسلم ويذكر به في حجة الوداع. وقوله: (ما كان عطاءً) يعني: ما دام أنه على وجه لا محذور فيه، يعني: كما كان يؤخذ فيما مضى. قوله: [ (فإذا تجاحفت قريش على الملك وكان عن دين أحدكم فدعوه) ]. يعني: إذا حصل الاختلاف والتنازع على الملك وتحصيله، (وكان -أي: العطاء- على دين أحدكم فدعوه) يعني: إذا كان العطاء في مقابل الدين أو في مقابل التهاون في أي شيء من أمر الدين، أو كون الإنسان يتنازل عن شيء واجب عليه من أجل هذا المال الذي أعطي إياه؛ فعند ذلك يترك، ولا يجوز الإقدام عليه وأخذه. وهذا الحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، وفيه ثلاث علل: فيه رجل لين الحديث، ورجل مجهول الحال، ورجل مبهم لا يعرف. قوله: [ حدثنا سليم بن مطير شيخ من أهل وادي القرى ]. يعني: شيخ من أهل وادي القرى، ووادي القرى بين المدينة والشام من جهة الشمال. قوله: [ حدثني أبي مطير أنه خرج حاجاً حتى إذا كان بالسويداء: إذ أنا برجل قد جاء ]. أبوه هو مطير ، فمطير بدل من أبي، وقوله: بالسويداء هو موضع. قوله: [ إذا أنا برجل قد جاء كأنه يطلب دواءً وحضضاً ]. الحضض هو: نوع من الدواء، وهذا الرجل هو المبهم الذي حدث عمن سمع النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (خذوا العطاء ما كان عطاء)

قوله: [ حدثنا أحمد بن أبي الحواري ]. أحمد بن أبي الحواري ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا سليم بن مطير ]. سليم بن مطير لين الحديث، أخرج له أبو داود . [ حدثني أبي مطير ]. مطير بن سليم وهو مجهول الحال، أخرج له أبو داود . [ عن رجل أنه سمع ]. هذا رجل غير معروف. [ أخبرني من سمع رسول الله صلى الله عليه وسلم ]. هذا صحابي غير معروف، وقد جاء في بعض الروايات أنه يقال له: ذو الزوائد ، ولا يعرف اسمه.
متابعة محمد بن يسار لأحمد بن أبي الحواري

[ قال أبو داود : ورواه ابن المبارك عن محمد بن يسار عن سليم بن مطير ]. ابن المبارك هو: عبد الله بن المبارك ثقة، أخرج له أصحاب الكتب الستة. ومحمد بن يسار صدوق، أخرج له البخاري في خلق أفعال العباد و النسائي ، وأبو داود لم يخرج له، وهنا ذكره في إسناد معلق وليس في حديث متصل. وسليم بن مطير مر ذكره.
شرح حديث: (إذا تجاحفت قريش على الملك فيما بينها..)

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن عمار حدثنا سليم بن مطير من أهل وادي القرى عن أبيه أنه حدثه قال: سمعت رجلاً يقول: سمعت رسول الله صلى الله عليه وآله وسلم في حجة الوداع فأمر الناس ونهاهم ثم قال: (اللهم هل بلغت؟ قالوا: اللهم نعم، ثم قال: إذا تجاحفت قريش على الملك فيما بينها، وعاد العطاء -أو كان- رشاً فدعوه)، فقيل: من هذا؟ قالوا: هذا ذو الزوائد صاحب رسول الله صلى الله عليه وآله وسلم ورضي الله عنه ]. هذا الطريق فيه تسمية الصحابي الذي سمع النبي صلى الله عليه وسلم في حجة الوداع، وهو ذو الزوائد ، ولا يعرف اسمه، وإنما يعرف بهذا اللقب، وحديثه أخرجه أبو داود . قوله: (إذا تجاحفت قريش على الملك فيما بينها وعاد العطاء أو كان رشاً فدعوه) هذا مثل الذي قبله: (خذ العطاء ما كان عطاءً فإذا كان على دين أحدكم فدعوه) يعني: إذا كان العطاء من أجل التنازل عن شيء من أمر الدين بأن يوافق الإنسان على أمر لا يسوغ، فعليه أن يترك هذا العطاء؛ لأنه يكون رشاً: جمع رشوة، وذلك إذا صار في مقابل كون الإنسان يأتي بشيء يخل بدينه بأن يوافق على أمر باطل أو يحسن أمراً باطلاً أو ما إلى ذلك مما فيه نقص في دين الإنسان.
تراجم رجال إسناد حديث: (إذا تجاحفت قريش على الملك فيما بينها..)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا سليم بن مطير عن أبيه قال: سمعت رجلاً يقول: سمعت رسول الله صلى الله عليه وسلم ]. سليم بن مطير عن أبيه مر ذكرهما. وقال هنا: سمعت رجلاً، وفي الرواية السابقة قال: سمعت رجلاً يحدث عمن سمع النبي صلى الله عليه وسلم.
تدوين العطاء

شرح حديث: (إعقاب بعض الغزية بعضاً)

قال المصنف رحمه الله تعالى: [ باب في تدوين العطاء. حدثنا موسى بن إسماعيل حدثنا إبراهيم -يعني ابن سعد - حدثنا ابن شهاب عن عبد الله بن كعب بن مالك الأنصاري أن جيشاً من الأنصار كانوا بأرض فارس مع أميرهم، وكان عمر رضي الله عنه يعقب الجيوش في كل عام، فشغل عنهم عمر ، فلما مر الأجل قفل أهل ذلك الثغر، فاشتد عليهم وتواعدهم وهم أصحاب رسول الله صلى الله عليه وآله وسلم، فقالوا: يا عمر ! إنك غفلت عنا وتركت فينا الذي أمر به رسول الله صلى الله عليه وآله وسلم من إعقاب بعض الغزية بعضاً ]. أورد أبو داود (باب في تدوين العطاء) يعني: أن أهل الأعطيات الذين يعطون من الفيء يكتبون ويسجلون في ديوان حتى يعرف كل واحد منهم واستحقاقه، ووصوله إليه أو عدم وصوله إليه، وهذا إنما يتأتى بالكتابة والتدوين، وعمر رضي الله عنه هو أول من دون الدواوين، وذلك أنه في زمانه رضي الله عنه كثرت الفتوحات وكثر الغزو، واتسعت رقعة البلاد الإسلامية، وكثر المجاهدون، فصار الأمر يحتاج إلى التدوين حتى يعرف الجيوش، ومن يرسل، ومن يؤخر، ومن يقدم. أورد أبو داود حديث جماعة من الأنصار أنهم كانوا في زمان عمر على ثغر من الثغور، وكان يعقب الجيوش بمعنى أنهم يجلسون مدة ثم يرسل أناساً مثلهم يقومون مقامهم ويعود الأولون، فكان من عمر رضي الله عنه أن غفل أن يرسل أناساً مكانهم، وانتهى الأجل ولم يرسل إليهم أحداً، فجاءوا وتركوا المكان فغضب عليهم عمر وتوعدهم وهم من الصحابة، فقالوا: إنك غفلت عنا وتركت الذي كان من رسول الله صلى الله عليه وسلم في إعقاب الجيوش، والمدة التي خصصت لنا قد أكملناها، ولم يأت الذين يخلفوننا ويقومون مقامنا؛ فرجعنا. ووجه إيراد الحديث في الترجمة أن هذا إنما يعرف عن طريق الديوان، يعني: كونه يذهب أناس ويأتي أناس، فهذا معناه أنهم مسجلون ومدونون، فهؤلاء لهم هذه النوبة ويجلسون كذا شهر، ثم يأتي مكانهم غيرهم ويبقون لمدة كذا شهر، فهذا هو وجه إيراد الحديث في الترجمة من جهة تدوين العطاء. وقوله: وتواعدهم أي: هددهم ووبخهم. والثغر هو المكان الذي يكون على حدود بلاد المسلمين، ويكون فيه أناس يرابطون ويسدون ذلك الثغر حتى لا يتسلل الأعداء إلى بلاد المسلمين، فيكونون مرابطين في تلك الثغور يدافعون ويحمون بلاد المسلمين من أن يتسلل إليها أعداؤهم.
تراجم رجال إسناد حديث: (إعقاب بعض الغزية بعضاً)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم -يعني ابن سعد - ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن شهاب عن عبد الله بن كعب بن مالك الأنصاري ]. ابن شهاب مر ذكره، و عبد الله بن كعب بن مالك ثقة، ويقال: له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جماعة من أصحاب النبي صلى الله عليه وسلم ].
شرح أثر كيفية قسمة عمر للفيء

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا محمد بن عائذ حدثنا الوليد حدثنا عيسى بن يونس حدثني فيما حدثه ابن لعدي بن عدي الكندي أن عمر بن عبد العزيز كتب: أن من سأل عن مواضع الفيء فهو ما حكم فيه عمر بن الخطاب رضي الله عنه، فرآه المؤمنون عدلاً موافقاً لقول النبي صلى الله عليه وآله وسلم: (جعل الله الحق على لسان عمر وقلبه)، فرض الأعطية للمسلمين، وعقد لأهل الأديان ذمة بما فرض عليهم من الجزية، لم يضرب فيها بخمس ولا مغنم ]. أورد أبو داود هذا الأثر عن عمر بن عبد العزيز يحكي عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه، وقال: من سأل عن مواضع الفيء يعني: المصاريف التي يصرف فيها. فإنه كما حكم به عمر رضي الله تعالى عنه وأرضاه، فرآه المؤمنون عدلاً موافقاً لقول النبي صلى الله عليه وآله وسلم، أي: من سأل عن مواضع الفيء فجوابه أنه ما حكم به عمر بن الخطاب رضي الله عنه، (فرآه المؤمنون عدلاً) يعني: هذا الذي حصل من عمر هو عدل من عمر ، وهو موافق لقول النبي صلى الله عليه وآله وسلم: (جعل الله الحق على لسان عمر وقلبه) فهذا الذي حصل من عمر رضي الله عنه فيه سداد وتوفيق وإلهام، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: (قد كان في الأمم قبلكم محدثون، فإن يكن في أحد من أمتي فإنه عمر). ومعلوم أن عمر رضي الله عنه وأرضاه حصل منه أمور عديدة يقال لها: موافقات عمر ، وهي أنه يشير على النبي صلى الله عليه وسلم بالأمر فينزل القرآن مطابقاً لما أشار به، ومن ذلك: اتخاذ مقام إبراهيم مصلى، وكذلك حجب نسائه صلى الله عليه وسلم، وكذلك عدم أخذ الفدية من أسارى بدر، وهي أمور متعددة حصل فيها موافقته للصواب، بحيث يشير على النبي صلى الله عليه وسلم بالأمر فينزل الوحي مطابقاً لما أشار به عمر. وكذلك أيضاً بعد وفاته صلى الله عليه وسلم فإنه يرى الرأي ويجتهد الاجتهاد الذي يكون مطابقاً للحق، ومطابقاً لما ثبت عن النبي صلى الله عليه وسلم، ومن أمثلة ذلك أنه لما ذهب إلى الشام في زمن خلافته، وكان الطاعون قد وقع في الشام، ففي أثناء الطريق لقيه أبو عبيدة وأمراء الأجناد، فقال له بعضهم: يا أمير المؤمنين! إن الطاعون وقع في الشام فلا تدخل بأصحاب رسول الله صلى الله عليه وسلم على الطاعون فتعرضهم للفناء والموت، وبعضهم قال: ادخل ولا تفر من قدر الله، فكان من عمر رضي الله عنه أن طلب المهاجرين فجاءوا واستشارهم وانقسموا قسمين: بعضهم يقول: ادخل، وبعضهم يقول: لا تدخل، وارجع، ثم طلب الأنصار واستشارهم وانقسموا قسمين، بعضهم يقول: ارجع، وبعضهم يقول: لا ترجع، ثم اجتهد ورأى أن يرجع وقال: إني مصبح على ظهر يعني: إذا أصبحت فسأركب بعيري وأرجع إلى المدينة، وكان أبو عبيدة رضي الله عنه من الذين يرون الدخول وعدم الرجوع فقال له: أتفر من قدر الله يا أمير المؤمنين؟! فقال: لو غيرك قالها يا أبا عبيدة ! نفر من قدر الله إلى قدر الله. وكان عبد الرحمن بن عوف رضي الله تعالى عنه معهم ولكنه كان غائباً في حاجة، ولما رجع وعلم بالذي حصل قال: عندي علم فيها عن رسول الله صلى الله عليه وسلم، قال عليه الصلاة والسلام: (إذا وقع الطاعون وأنتم في بلد فلا تخرجوا فراراً منه، وإذا وقع وأنتم لستم فيه فلا تدخلوا عليه)، فبلغ ذلك عمر رضي الله عنه فسر؛ لأن اجتهاده وقع مطابقاً لما ثبت عن رسول الله صلى الله عليه وسلم. فهذا الذي قاله عمر بن عبد العزيز رحمه الله عليه هو متفق مع ما جاء في الحديث الصحيح: (قد كان في الأمم قبلكم محدثون، فإن يكن في أحد من أمتي فإنه عمر)، وهذه النصوص التي ذكرتها هي شواهد على تسديده وإلهامه، وأن الحق يجري على لسانه وقلبه، ولكن هذا لا يعني أن كل مسألة يكون فيها خلاف فإن الحق يكون مع عمر ، فقد يكون خلاف بينه وبين غيره ويكون الحق مع غيره، وذلك مثل مسألة الجد والإخوة، فأبو بكر رضي الله عنه يرى أن الجد يحجب الإخوة، و عمر يرى أنه يشارك الإخوة، وقول أبي بكر رضي الله عنه هو الأوضح؛ لقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، ومعلوم أن الجد في جهة الأصول، والإخوة في جهة الحواشي، والنبي صلى الله عليه وسلم قال: (وما أبقت الفرائض فلأولى رجل ذكر)، فإذا أخذ أصحاب الفروض فروضهم فمعنى ذلك أن الجد هو الأولى، وأن الإخوة لا يشاركونه، وهذا هو الذي يدل عليه هذا الدليل، ولكن كما هو معلوم فإن كثيراً من المسائل يكون الحق فيها مع عمر ، ولكن لا يعني ذلك أن كل مسألة خلافية يكون الحق فيها مع عمر دون القول الآخر الذي يقابله. وهذا الذي فعله عمر من وضع الأعطيات على الوضع الذي رآه هو عدل مطابق لقول الرسول صلى الله عليه وسلم: (إن الحق يجري على لسان عمر) فهذا الذي فعله قد سدد فيه وألهم ووفق. قوله: [ فرض الأعطية للمسلمين، وعقد لأهل الأديان ذمة بما فرض عليهم من الجزية ]. فرض الأعطية للمسلمين وكان ذلك بتدوين دواوين، ليعرف من أعطي ومن لم يعط، وكل الناس عند التوزيع يرجعون إلى هذه السجلات التي فيها أصحاب هذه الأعطيات. وعقد لأهل الأديان ذمة بما فرض عليهم من الجزية، أي: أنهم يبقون في ذمة المسلمين، ويؤدون الجزية التي أوجبها الله تعالى عليهم. قوله: [ لم يضرب فيها بخمس ولا مغنم ] أي: الجزية لم يضرب فيها بخمس ولا مغنم، وإنما هي كلها في مصالح المسلمين، لا تخمس، ولا تكون غنيمة، وإنما هي مال أفاءه الله عز وجل على المسلمين، فيكون في مصالحهم عموماً.
تراجم رجال إسناد أثر كيفية قسمة عمر للفيء

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن عائذ ]. محمد بن عائذ وهو صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني ابن لعدي بن عدي الكندي ]. ابن لعدي بن عدي الكندي مبهم غير معروف، أخرج له أبو داود . [ عن عمر بن عبد العزيز ]. عمر بن عبد العزيز رضي الله تعالى عنه ورحمه، وهو الخليفة المعروف المشهور، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمر ]. عمر تقدم ذكره. وهذا السند فيه انقطاع؛ لأن عمر بن عبد العزيز ما أدرك عمر ، فالحديث ضعيف، فيه علة الانقطاع، وفيه علة الإبهام في الابن الذي ذكر في الإسناد.
شرح حديث: (إن الله وضع الحق على لسان عمر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا محمد بن إسحاق عن مكحول عن غضيف بن الحارث عن أبي ذر رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الله تعالى وضع الحق على لسان عمر يقول به) ]. أورد أبو داود هذا الحديث عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله وضع الحق على لسان عمر يقول به) يعني: يقول بالحق، وهو مثل قوله: (قد كان في الأمم قبلكم محدثون)، وهذا يدل على أن الذي فعله حق، والناس حمدوا ذلك فيه، وأقروه عليه، واعتبروا ذلك من محاسنه، ومن أعماله المجيدة، حيث دون الدواوين، وفرض للناس العطاء، ويعطي الرجل وقدمه، والرجل وعياله، والرجل وبلاؤه.
تراجم رجال إسناد حديث: (إن الله وضع الحق على لسان عمر)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مكحول ]. مكحول الشامي وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن غضيف بن الحارث ]. غضيف بن الحارث مختلف في صحبته، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

مناسبة أثر إعقاب عمر للجيوش لباب تدوين العطاء

السؤال: لم أفهم مناسبة الحديث الأول للباب: كان عمر يعقب الجيوش في كل عام، والباب هو في تدوين العطاء؟! الجواب: أنا ذكرت أن محل الشاهد هو كون عمر رضي الله عنه يناوب بين الجيوش في المرابطة، وهذا لا يكون إلا عن طريق التدوين، ومعلوم أن هؤلاء المرابطون لهم أعطيات.

عدم إتمام الصفوف الأولى في صلاة الجنازة

السؤال: هل يجوز أن تصلى صلاة الجنازة في مكان الدرس مع أن الصفوف الأمامية فارغة؟ الجواب: إذا كان الذهاب إلى الصفوف الأولى سيؤدي إلى فوات الصلاة فلا بأس، ولكن إذا أمكن إتمام الصفوف الأولى، وكان المكان قريباً، ولا يفوت التقدم أكثر الصلاة فإنه يتقدم إليها، والصفوف ينبغي أن تتصل في الجنازة وغير الجنازة.

حكم الأناشيد الإسلامية

السؤال: هل يجوز الاستماع إلى الأناشيد التي تحث على الجهاد في فلسطين، علماً بأن هذه الأناشيد من غير دف بل هي أبيات شعرية بصوت الرجال؟ الجواب: الأناشيد التي يكون فيها اهتمام وعناية بالأصوات، وعشق للأصوات -لاسيما إذا كانت عن طريق مجموعة- فإن الاشتغال بذلك لا فائدة من ورائه، والاشتغال بما في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من الأحاديث التي فيها ذكر الجهاد وذكر ما يجب أن يكون عليه المسلمون تغني وتكفي عن الاشتغال بمثل هذه الأناشيد الجديدة التي حدثت في هذا الزمان، والتي فتن بها كثير من الناس في هذا الزمان.

حكم الجهاد في فلسطين

السؤال: هل يجوز أن نذهب لنجاهد في فلسطين؟ الجواب: كما هو معلوم أن الجهاد الآن في فلسطين إنما هو دفاع عن النفس، والذي يحصل في فلسطين من النكاية بالمسلمين وإزهاق نفوس المسلمين والإضرار بالمسلمين أعظم مما يكون بالنسبة لليهود، (ولكل امرئ ما نوى).

الدعاء يرد القدر

السؤال: هل الدعاء يغير المكتوب؟ الجواب: الله تعالى هو الذي يعلم ما كتبه في اللوح المحفوظ، والقدر سر الله عز وجل ولا يعلمه الناس، وما يعرف الإنسان ماذا قدر له وماذا كتب له، ولكنه مأمور بأن يعمل، وقد قال النبي صلى الله عليه وسلم: (اعملوا فكل ميسر لما خلق له)، لكن جاء في الحديث: (لا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر)، وليس معنى ذلك أن المكتوب يغير ويبدل، وإنما المقصود أن الله عز وجل قدر السبب والمسبب، فقدر شيئاً يحصل بوجود شيء، فقدر أن من أسباب دفع الضرر والسلامة من الضرر الدعاء، وأن من أسباب طول العمر البر، وليس معنى ذلك أن الإنسان يكتب عمره ثم لما بر غُيِّر عمره وزيد في عمره، وقبل ذلك كان مكتوباً أقل من ذلك، فالعمر المقدر واحد، لكن الله تعالى شاء أن يكون عمره طويلاً، وأن يكون من أسبابه البر، وليس معنى ذلك أن عمره كان أربعين سنة، ولكنه لما بر غُيِّر وصار ستين أو سبعين، فالمكتوب لا يغير، والعمر مقدر ومحدد، وسبق به القضاء والقدر، ولكن الله تعالى شاء أن يكون هذا عمره طويلاً لذلك السبب الذي هو البر.

الإلحاح في الدعاء

السؤال: هل الدعاء بإلحاح من أسباب الاستجابة؟ الجواب: لا شك أن من أسباب قبول الدعاء كون الإنسان يلح في الدعاء، ولا يستبطئ الإجابة، ولا يقول: دعوت ودعوت فلم يستجب لي، وإنما يكثر من الدعاء، ويستمر في الدعاء، ولا يترك الدعاء من أجل أنه ما حصل له ما يريد.

المسجد الذي أسس على التقوى

السؤال: ما المسجد الذي أسس على التقوى قباء أو المسجد النبوي؟ الجواب: كل منهما أسس على التقوى، أما مسجد قباء فقد جاء ذلك في القرآن، وأما مسجد النبي صلى الله عليه وسلم فقد جاء ذلك في السنة، فكل منهما متصف بهذا الوصف، وكل منهما أسس على التقوى من أول يوم، ونظير هذا قول الله عز وجل: إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا [الأحزاب:33]، فإن هذه الآية جاءت في سياق الكلام مع أمهات المؤمنين، فهن داخلات فيها بنص القرآن، وقد جاء في السنة عن النبي صلى الله عليه وسلم: (أنه لما نزلت الآية جمع علياً و فاطمة و الحسن و الحسين وجعل عليهم كساء وقال: هؤلاء أهلي)، فهؤلاء من أهله وممن يدخل في هذه الآية كما جاء في السنة، وأمهات المؤمنين جاء في القرآن كونهن من أهل بيته الذين يريد الله أن يذهب عنهم الرجس ويطهرهم تطهيراً، وهذا مثل قصة مسجد قباء ومسجد النبي صلى الله عليه وسلم، يعني ذكر قباء جاء في القرآن، وذكر مسجد النبي صلى الله عليه وسلم جاء في السنة، وأمهات المؤمنين جاء دخولهن في أهل البيت في القرآن، وجاء في السنة أنهم علي و فاطمة و الحسن و الحسين ، ولا يعني ذلك أنهم كل أهل بيته، وإنما هم من أخص أهل بيته، ومن أولى أهل بيته بالدخول في الآية، لا أن أهل بيته هم وحدهم فقط، فإن أهل بيت النبي صلى الله عليه وسلم كثيرون، وهم كل من كان مسلماً من أولاد عبد المطلب ، فأعمامه المسلمون وبنو أعمامه وبنات أعمامه كل هؤلاء من أهل بيته صلى الله عليه وسلم.

وجوب الصدق في الوظيفة

السؤال: أنا موظف حكومي أحاول أن أصدق دائماً في كتابة وقت حضور الدوام والانصراف، وهذا سبب لي حرج مع الزملاء والمدير في العمل، ونقلت إلى مكان يبعد ثلاثين كيلو متر عن العمل الأول، فهل أساير المدير والزملاء في كتابة الوقت حتى لا أتضرر، لا سيما وأني إذا بقيت في المكان الذي أنا بعيد فيه أحرم من درس الحديث؟ الجواب: الله تعالى يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ [التوبة:119]، ويقول الرسول صلى الله عليه وسلم: (إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً)، وكون الإنسان يصدق ويلتزم بالصدق فإن ذلك من أسباب ظفره بما يريد من خير الدنيا والآخرة.

حكم الإنصات وقت خطبة الجمعة لمن كان يمشي إلى المسجد

السؤال: إذا بدأ الخطيب بخطبة الجمعة وكان الرجل يمشي في الطريق إلى المسجد، فهل يجب عليه الإنصات؟ الجواب: لا يجب عليه الإنصات؛ لأنه غير موجود في المسجد وإنما هو في الطريق، ويمكنه في الطريق أن يتحدث مع غيره، لكن إذا دخل في الساحات فقد دخل في المسجد فليس له أن يتكلم.

على الولاة قضاء ديون الموتى

السؤال: قوله صلى الله عليه وسلم: (من مات وعليه دين فعلي)، هل هذا الحكم باقٍ إلى الآن على ولاة الأمر؟ الجواب: نعم الحكم باق، وذلك في الدين الذي استدانه الإنسان في مباح أو لأمر يقتضيه، أما إذا كان الإنسان متلاعباً أو عنده إقدام على أشياء من غير ضرورة، فهذا قد يكون من الحكمة ألا يتحمل عليه شيء؛ لأن الإنسان إذا عرف أنه سيسدد عنه قد لا يبالي بالدين، ولكن إذا كان استدان لحاجة عياله أو ما إلى ذلك، فإنه يسدد عنه.

حكم من أعطي هدية على العمل الدعوي

السؤال: من أعطي هدية مقابل ما يقوم به من عمل دعوي، هل تعتبر من هدايا العمال؟ الجواب: إذا كان صاحب وظيفة فهو من العمال، وإذا كان غير موظف فهو ليس من العمال، ولكن كونه يدعو الناس، ولا يأخذ شيئاً منهم إذا أعطوه، فلا شك أن هذا هو الذي ينبغي، وإن أخذ شيئاً فلا بأس، فهو لا يعتبر موظفاً وليس بيده شيء يمكن أن يحابي وأن يقدم ويؤخر.
أيهما أفضل الصلاة في مسجد قريب من المسجد النبوي من أول ركعة أم الصلاة في المسجد النبوي مع فوات
بعض الركعات

السؤال: أيهما أفضل: من أدرك الصلاة من أولها في مسجد حيه أو من يأتي إلى المسجد النبوي ولو فاتته بعض الركعات؟ الجواب: الأفضل أن يأتي مبكراً للمسجد النبوي ولا يفوته شيء، هذا هو الأفضل، وإذا ما أمكن هذا فإنه يصلي في مسجد حيه حتى يدرك الصلاة من أولها.

حكم التعداد السكاني

السؤال: ما حكم التعداد السكاني؟ وهل يستدل على جوازه بكتابة عمر للدواوين؟ الجواب: كتابة الدواوين هو لحصر أصحاب الأعطيات، وليس من باب تعداد السكان، لكن لا بأس بالتعداد السكاني من أجل مصلحة أو من أجل فائدة، وقد جاء في حديث صححه الشيخ الألباني رحمه الله في السلسلة الصحيحة: (أحصوا علي كل نفس مؤمنة).

أثر: (ما من مسلم إلا وهو على ثغر من ثغور الإسلام)

السؤال: (ما من مسلم إلا وهو على ثغر من ثغور الإسلام، فإياك إياك أن يؤتى الإسلام من قبلك) هل هذا حديث؟ الجواب: هذا أثر عن بعض السلف، وأظنه عن الزهري أو غيره، وهو موجود في كتاب السنة لمحمد بن نصر المروزي .

الإثابة على الهدية

السؤال: من كان يعمل عملاً دعوياً وأعطي هدية، هل الأفضل أن يأخذ الهدية ويكافئ عليها أو يردها، وقد يترتب على الرد ما يترتب؟ الجواب: كونه يأخذها ويكافئ عليها أحسن، ولكن هذا إذا كان غير موظف يستطيع أن يقدم ويؤخر، وإنما إذا كان محتسباً أو موظفاً لا يقدم ولا يؤخر.

حكم رفع اليدين عند قيام المؤتم لقضاء ما فاته من الصلاة

السؤال: من فاتته ركعة من الصلاة وقام لإتمامها، هل يرفع يديه بعد القيام من التشهد؟ الجواب: لا يرفع يديه، ويقوم بتكبير بلا رفع لليدين.

ذكر دعاء دخول المسجد من أبواب الساحات

السؤال: هل يذكر الإنسان دعاء الدخول إلى المسجد النبوي إذا دخل من الأبواب التي في الساحات؟ الجواب: نعم؛ لأن الساحات الآن من المسجد.

قول عمر يا سارية الجبل

السؤال: ما حقيقة قول عمر رضي الله عنه على المنبر: يا سارية ! الجبل؟ الجواب: هذا يعتبر من الكرامات لعمر رضي الله عنه إذا كان قد ثبت، وأن الله تعالى كشف له ذلك حال لقاء المجاهدين العدو، فأمرهم أن ينحازوا إلى الجبل، وكان ذلك في صالحهم، لكن لا أدري ما صحته."


شرح سنن أبي داود - 349

شرح سنن أبي داود [349]

الأنفال لله ورسوله يحكمان فيها بما شاء الله ورسوله، وقد أحل الله لرسوله من الغنائم أن يصطفي لنفسه منها شيئاً، وقد نقل العلماء ما اصطفاه رسول الله عليه الصلاة والسلام لنفسه من الأموال، وقد بين أن ما يتركه صدقة، وأنه لا يورث كما يورث غيره.

صفايا رسول الله من الأموال

شرح حديث: (لا نورث ما تركنا صدقة)

قال المصنف رحمه الله تعالى: [ باب في صفايا رسول الله صلى الله عليه وآله وسلم من الأموال. حدثنا الحسن بن علي و محمد بن يحيى بن فارس المعنى قالا: حدثنا بشر بن عمر الزهراني قال: حدثني مالك بن أنس عن ابن شهاب عن مالك بن أوس بن الحدثان رضي الله عنه قال: أرسل إلي عمر رضي الله عنه حين تعالى النهار فجئته فوجدته جالساً على سرير مفضياً إلى رماله، فقال حين دخلت عليه: يا مال ! إنه قد دف أهل أبيات من قومك، وإني قد أمرت فيهم بشيء فاقسم فيهم قلت: لو أمرت غيري بذلك فقال: خذه، فجاءه يرفأ ، فقال: يا أمير المؤمنين! هل لك في عثمان بن عفان و عبد الرحمن بن عوف و الزبير بن العوام و سعد بن أبي وقاص رضي الله عنهم؟ قال: نعم، فأذن لهم فدخلوا، ثم جاءه يرفأ فقال: يا أمير المؤمنين! هل لك في العباس و علي رضي الله عنهما؟ قال: نعم، فأذن لهم فدخلوا، قال العباس : يا أمير المؤمنين! اقض بيني وبين هذا -يعني علياً - فقال بعضهم: أجل يا أمير المؤمنين! اقض بينهما وأرحهما. قال مالك بن أوس : خيل إلي أنهما قدما أولئك النفر لذلك، فقال عمر رحمه الله: اتئدا، ثم أقبل على أولئك الرهط فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول الله صلى الله عليه وآله وسلم قال: (لا نورث ما تركنا صدقة)؟ قالوا: نعم. ثم أقبل على علي و عباس رضي الله عنهما فقال: أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان أن رسول الله صلى الله عليه وآله وسلم قال: (لا نورث ما تركنا صدقة)؟ فقالا: نعم. قال: فإن الله خص رسول الله صلى الله عليه وآله وسلم بخاصة لم يخص بها أحداً من الناس، فقال الله تعالى: وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر:6]، وكان الله أفاء على رسوله بني النضير، فوالله ما استأثر بها عليكم ولا أخذها دونكم، وكان رسول الله صلى الله عليه وآله وسلم يأخذ منها نفقة سنة أو نفقته ونفقة أهله سنة، ويجعل ما بقي أسوة المال. ثم أقبل على أولئك الرهط فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون ذلك؟ قالوا: نعم، ثم أقبل على العباس و علي رضي الله عنهما فقال: أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان ذلك؟ قالا: نعم. فلما توفي رسول الله صلى الله عليه وآله وسلم قال أبو بكر رضي الله عنه: أنا ولي رسول الله صلى الله عليه وآله وسلم، فجئت أنت وهذا إلى أبي بكر تطلب أنت ميراثك من ابن أخيك، ويطلب هذا ميراث امرأته من أبيها، فقال أبو بكر رحمه الله: قال رسول الله صلى الله عليه وآله وسلم: (لا نورث ما تركنا صدقة)، والله يعلم إنه لصادق بار راشد تابع للحق، فوليها أبو بكر ، فلما توفي أبو بكر قلت: أنا ولي رسول الله صلى الله عليه وآله وسلم وولي أبي بكر فوليتها ما شاء الله أن أليها، فجئت أنت وهذا وأنتما جميع وأمركما واحد فسألتمانيها فقلت: إن شئتما أن أدفعها إليكما على أن عليكما عهد الله أن تلياها بالذي كان رسول الله صلى الله عليه وآله وسلم يليها فأخذتماها مني على ذلك، ثم جئتماني لأقضي بينكما بغير ذلك، والله لا أقضي بينكما بغير ذلك حتى تقوم الساعة، فإن عجزتما عنها فرداها إلي. قال أبو داود : إنما سألاه أن يكون يصيره بينهما نصفين، لا أنهما جهلا أن النبي صلى الله عليه وآله وسلم قال: (لا نورث ما تركنا صدقة)، فإنهما كانا لا يطلبان إلا الصواب، فقال عمر : لا أوقع عليه اسم القسم، أدعه على ما هو عليه ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في صفايا رسول الله صلى الله عليه وسلم من الأموال، يريد أبو داود رحمه الله من هذه الترجمة ما اصطفاه رسول الله صلى الله عليه وسلم وأبقاه دون أن يقسم من الأموال، وذلك في الأموال الثابتة التي يستغل ريعها مع بقاء أصلها، وهي الأراضي. وكل ما أورده أبو داود هنا يتعلق بشيء ثابت، وقوله: من الأموال، يريد به هذا المعنى، وهناك اصطفاء في غير الأموال بغير هذا المعنى، وهو الاصطفاء في السبي، كما حصل لصفية رضي الله تعالى عنها حيث اصطفاها رسول الله صلى الله عليه وسلم لنفسه، ولكن الترجمة هنا يراد بها ما يتعلق بالأموال، والمقصود من ذلك أن الرسول صلى الله عليه وسلم أبقاه دون أن يقسم ودون أن يباع، وإنما يستفاد من ثمنه مع بقاء أصله، بحيث يستفاد من غلته ومن ثمرته، وليس معنى ذلك أنه خاص بالرسول صلى الله عليه وسلم، وأنه بمثابة المال الذي يملكه، فإن المقصود من ذلك أنه أبقاه لينفق على نفسه منه وعلى أهل بيته، وما يبقى يكون في مصالح المسلمين، والمقصود بكونه من الصفايا أنه بقي واستفيد منه بصفة مستمرة، ولم يقسم ويوزع بين الناس، ولم يبع ويتصرف في قيمته، وإنما بقيت أصوله ويستفاد من غلته وثمرته على مر السنين. أورد أبو داود حديث عمر بن الخطاب رضي الله تعالى عنه فيما يتعلق بما تركه الرسول صلى الله عليه وسلم من أرض بني النضير، وهي مما أفاؤه الله على رسوله من غير قتال كما قال الله عز وجل: وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر:6]، وهذه الأموال أبقاها رسول الله صلى الله عليه وسلم ينفق منها على أهله قوت سنة، وذلك القوت كان ينتهي في وقت قريب؛ لكثرة بذله صلى الله عليه وسلم وجوده وإحسانه، فلا يبقى في بيته شيء مما كان يدخره لمدة السنة؛ لأنه كان ينتهي قبل ذلك؛ لما كان عليه رسول الله صلى الله عليه وسلم من الجود والكرم والبذل والإحسان صلوات الله وسلامه وبركاته عليه، وما بقي بعد ذلك ينفقه في مصالح المسلمين. أورد أبو داود هذا الحديث الطويل الذي فيه أن مالك بن أوس بن الحدثان دعاه عمر رضي الله عنه ليأتي إليه وذلك بعدما ارتفع النهار، فجاء إليه وقال: إنه دفت دافة من قومك، وإني قد أمرت لهم بشيء فأعطهم إياه ووزعه عليهم، والمقصود بالدافة: الذين جاءوا يدفون مسرعين يريدون الإحسان والعطاء لما حصل لهم من فقر وحاجة، فطلب مالك بن أوس أن يعفيه من ذلك، حتى لا يتحمل الأمانة، فقال: خذه، وليس فيه أنه أعفاه، وإنما أمره بأخذه، والذي يظهر أنه هو الذي تولى ذلك؛ لأنه ما جاء شيء يفيد بأن عمر اختار غيره وأسنده إلى غيره. ويرفأ هو الذي كان على الباب يخبر بمن يستأذن فقال: هل لك -يا أمير المؤمنين- في عثمان و عبد الرحمن بن عوف و طلحة و الزبير و سعد ، وهم من العشرة المبشرين بالجنة رضي الله تعالى عنهم وأرضاهم، فدخلوا عليه، ثم بعد ذلك جاء يخبره عن علي و العباس رضي الله عنهما وأنهما يستأذنان، فدخلا عليه، وكانت بينهما خصومة، فقال العباس : يا أمير المؤمنين! اقض بيني وبين هذا يعني: علياً رضي الله تعالى عنه وأرضاه، والذين جاءوا من قبل قالوا: اقض بينهما وأرحهما يا أمير المؤمنين! قال مالك : فيخيل لي أنهما قدموهم ليكونوا عوناً لهم على أن يحقق عمر رضي الله عنه الذي يريده علي و العباس ؛ لأنهم قالوا: اقض بينهما وأرحهما. فقال عمر : ائتدا يعني: تمهلا وانتظرا، فقبل أن يذكر الجواب فيما طلبا أراد أن يمهد لذلك، وأن يبين ما حصل فيما مضى فيما بينه وبينهما.
الأنبياء لا يورثون

قوله: [ ثم أقبل على أولئك الرهط فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول الله صلى الله عليه وآله وسلم قال: (لا نورث ما تركنا صدقة)؟ قالوا: نعم. ]. أي: أقبل عمر رضي الله عنه على هؤلاء الرهط الأربعة الذين هم: عثمان و عبد الرحمن و سعد و الزبير رضي الله تعالى عنهم، فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (إنا لا نورث ما تركنا صدقة)؟ قالوا: نعم. وهذا الحديث يدل على أن الأنبياء لا يورثون، فلا يورث عنهم المال؛ لأنهم ما جاءوا لجمع المال وتوريثه لأقربائهم، وإنما جاءوا بالحق والهدى لهداية البشر، وإخراجهم من الظلمات إلى النور، فهذا هو ميراثهم، وهو ميراث مبذول لكل من أراده، ولكل من وفقه الله لأن يحصل العلم النافع المستمد من الكتاب والسنة، ولهذا جاء في الحديث: (إن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر)، فهم ما جاءوا لجمع المال وتحصيله ثم كونهم يخلفونه وراءهم ليرثه أقرباؤهم، فالله تعالى لم يجعل الأنبياء كغيرهم من الناس الذين يورث عنهم المال، فما يخلفونه يكون صدقة ولا يكون ميراثاً لأقربائهم، قال بعض أهل العلم في تعليل ذلك: أصحاب الأموال بعض الأقرباء يتمنى أن يموتوا ليرثوهم، وهذا إذا حصل بالنسبة للأنبياء يكون خطيراً في حق من يتمنى ذلك، فصارت شريعة الله عز وجل في حق رسله أنه لا يورث عنهم المال، وإنما يورث عنهم العلم النافع الذي به الهداية للصراط المستقيم، والخروج من الظلمات إلى النور. ثم التفت إلى علي و العباس رضي الله تعالى عنهما وقال: أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ فقالا: نعم. يعني: أنهما يعلمان أن النبي صلى الله عليه وسلم قال: (إنا لا نورث، ما تركناه صدقة). ثم قال: [ فإن الله خص رسول الله صلى الله عليه وآله وسلم بخاصة لم يخص بها أحداً من الناس، فقال الله تعالى: وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر:6] ]. قوله تعالى: (( وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ )) يعني: من يهود بني النضير، فإن الأموال التي تركوها أخذها المسلمون بلا قتال، وإنما هي فيء، والفيء لا يخمس، وإنما يكون على نظر الإمام يصرفه في مصالح المسلمين، والرسول صلى الله عليه وسلم كان ينفق على نفسه وأهله من هذا المال ويدخر من ذلك قوت سنة، ثم الباقي يكون أسوة المال الذي يكون في بيت المال، أي: يصرف في مصالح المسلمين، فهو لم يدخره له ولم يملكه، وإنما هو محبوس دون أن يوزع ودون أن يباع، وإنما ينفق على نفسه منه صلى الله عليه وسلم وعلى أهله لمدة سنة، وما وراء ذلك فإنه ينفقه في سبيل الله أسوة سائر الأموال التي تكون في بيت المال. ثم إن عمر رضي الله عنه بعد أن ذكر ما يتعلق بكون الأنبياء لا يورثون وبعد أن أقر الرهط الذين حضروا عنده، وكذلك علي و العباس رضي الله تعالى عنهم أن الرسول صلى الله عليه وسلم قال: (إنا لا نورث ما تركناه صدقة)، بعد ذلك ذكر أن الرسول صلى الله عليه وسلم لما أبقى هذا المال ولم يقسمه أنه ما اختص به دون الناس، وإنما كان يأخذ منه نفقته ونفقة أهله سنة، والباقي أسوة المال يصرفه في مصالح المسلمين ويقسمه في مصارف بيت المال صلوات الله وسلامه وبركاته عليه. ثم سأل الرهط الأربعة هل يعلمون ذلك؟ فأقروا بذلك، وسأل علياً و العباس رضي الله عنهما هل يعلمان ذلك؟ فأقرا بذلك، ثم قال عمر رضي الله عنه: إن الرسول صلى الله عليه وسلم في حياته قام بهذا المال على هذا الوجه، وهو الإنفاق منه على أهله، والباقي أسوة المال، وإن أبا بكر رضي الله عنه لما قام مقامه قال: أنا ولي الأمر من بعد رسول الله صلى الله عليه وسلم؛ فأتصرف في هذا المال الذي خلفه رسول الله صلى الله عليه وسلم كما كان يتصرف فيه، وإن علياً رضي الله عنه جاء يطلب ميراث زوجته فاطمة ابنة النبي صلى الله عليه وسلم، وجاء العباس يطلب ميراثه من رسول الله صلى الله عليه وسلم، وإن أبا بكر قرأ عليهم الحديث الذي جاء عن رسول الله صلى الله عليه وسلم في ذلك، وهو قوله: (إنا لا نورث ما تركناه صدقة). ثم إن عمر رضي الله عنه لما توفي أبو بكر قام بالأمر من بعده، وقام بصرف المال الذي كان يصرفه أبو بكر وفقاً لما كان يفعله رسول الله صلى الله عليه وسلم، وكان عمر رضي الله عنه يصرفه مدة من خلافته على هذا النحو، ثم إن علياً و العباس رضي الله تعالى عنهما جاءا إليه وهما متفقان وأمرهما جميع، وطلبا منه أن يدفع هذه الأموال لهما ليقوما بصرفها وفقاً لما كان رسول الله صلى الله عليه وسلم يصرفها، فأخذ عليهم العهد أن يقوما بذلك على ما كان عليه رسول الله صلى الله عليه وسلم، ثم إنه دفعه إليهما، فصارا يقومان بذلك، ثم إنه حصل منهما ما جاء في هذا الحديث بحضور هؤلاء الرهط، أن يقسم بينهما النظارة على هذه الأموال، وأن يجعل كل واحد منهما على قسم من هذه الأموال، و عمر رضي الله عنه وأرضاه أراد أن تبقى على ما كانت عليه، وهما لما طلبا أن يتوليا ذلك ولاهما جميعاً، وصارت النظارة لهما مجتمعين، ولم يوافق على قسمة هذه الأموال بينهما بحيث يتولى هذا على شيء وهذا على شيء، وإنما تبقى كما كانت على عهد رسول الله صلى الله عليه وسلم، ويتولاها واحد أو أكثر على طريقة واحدة وعلى منهج واحد بحيث يكون التوزيع للجميع من واحد سواء الخليفة أو من طلبا أن يقوما بهذا الأمر، وجعلت النظارة لهما مجتمعين، ولم يوافق عمر رضي الله عنه على أن يقسم هذا المال بينهما؛ لأنه لو قسم المال بينهما لظن على مر السنين والدهور أن المال الذي بيد العباس ميراثه، والذي بيد علي ميراث زوجته، ولكنه لما بقي مال واحد يتصرف فيه الناظر تصرفاً واحداً زال ذلك الاحتمال الذي يخشى من قسمة المال بينهما. ومعلوم أن النبي صلى الله عليه وسلم لو كان يورث لورثه زوجاته أمهات المؤمنين، ولكان لهن الثمن، وسيأتي حديث فيه أنهن أردن أن يرسلن عثمان بن عفان إلى أبي بكر ليعطيهن الثمن من هذه الأموال. وفي هذا الحديث جاء علي يطلب ميراث زوجته فاطمة رضي الله تعالى عن الجميع، وجاء العباس يطلب ميراثه من النبي صلى الله عليه وسلم، ومعلوم أن النبي صلى الله عليه وسلم لو كان يورث فإن الزوجات يكون لهن الثمن، وللبنت النصف، والباقي للعم؛ لقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، و العباس كان أقرب قريب إلى رسول الله صلى الله عليه وسلم عند وفاته؛ لأنه عمه، وقد قال النبي صلى الله عليه وسلم: (عم الرجل صنو أبيه) أي: مثل أبيه. قوله: [ فجئت أنت وهذا وأنتما جميع وأمركما واحد فسألتمانيها فقلت: إن شئتما أن أدفعها إليكما على أن عليكما عهد الله أن تلياها بالذي كان رسول الله صلى الله عليه وآله وسلم يليها، فأخذتماها مني على ذلك، ثم جئتماني لأقضي بينكما بغير ذلك ]. المقصود بقوله: بغير ذلك أي: قسمتها بينهم على أن يتولى هذا النظارة على النصف، وهذا على النصف، وهذا هو المقصود بالذي يختصمون فيه، لا أنهما يريدان الميراث؛ لأنهما يعرفان أن النبي صلى الله عليه وسلم قال: (إنا لا نورث)، وقد سبق أنهما أقرا بذلك، وبينا أنهما يعلمان ذلك، وإنما الشيء الجديد الذي جاءا من أجله هو قسمة النظارة بينهما، بحيث يكون هذا له الإشراف على النصف، وهذا له الإشراف على النصف، وقد أوضح هذا أبو داود رحمه الله بعد الحديث، وبين أن المقصود من مجيئهما إنما هو قسمة النظارة بينهما، لا أن المقصود من ذلك طلب الميراث. قوله: [ والله لا أقضي بينكما بغير ذلك حتى تقوم الساعة، فإن عجزتما عنها فرداها إلي ]. يعني: بغير الذي كنت دفعته إليكما على أن تقوما بصرفها طبقاً لما كان رسول الله صلى الله عليه وسلم يصرفها دون قسمة حتى تقوم الساعة، والمقصود ساعته يعني حتى يموت؛ لأن من مات فقد قامت قيامته وقامت ساعته، وليس المقصود من ذلك قيام الساعة آخر الدنيا؛ لأن قوله: لا أقضي بينكما حتى تقوم الساعة يعني: ما دمت حياً، والساعة أحياناً يراد بها قيام الساعة التي تكون في نهاية الزمان، والتي يموت فيها من كان حياً في نهاية الدنيا، وعند ذلك يتساوى الذين ماتوا من قديم الزمان والذين ماتوا في آخر الزمان، وأحياناً يراد بقيام الساعة الموت.
تراجم رجال إسناد حديث: (لا نورث ما تركنا صدقة)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و محمد بن يحيى بن فارس ]. محمد بن يحيى بن عبد الله بن خالد بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا بشر بن عمر الزهراني ]. بشر بن عمر الزهراني وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني مالك بن أنس ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك بن أوس بن الحدثان ]. مالك بن أوس بن الحدثان له رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ عن أبي بكر ]. أبو بكر الصديق رضي الله تعالى عنه خليفة رسول الله صلى الله عليه وسلم، وهو عبد الله بن عثمان أبي قحافة التيمي خير هذه الأمة بعد رسول الله صلى الله عليه وسلم، وأفضل الأمم وخير الأمم أمة محمد عليه الصلاة والسلام، وخير هذه الأمة أصحاب رسول الله صلى الله عليه وسلم، وخير أصحاب رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم وعن الصحابة أجمعين، وحديث أبي بكر عند أصحاب الكتب الستة.
تابع شرح حديث: (لا نورث ما تركنا صدقة)

قول مالك بن أوس : [ أرسل إلي عمر حين تعالى النهار فجئته فوجدته جالساً على سرير مفضياً إلى رُماله ]. رِماله أو رُمالِه يعني: على سرير ليس عليه فراش، وإنما كان جسده مفضياً إلى رماله وهي الحبال التي تكون بين الخشب، ويجلس عليها الذي يجلس على السرير، والمعنى أنه لم يكن عليه فراش. قوله: [ فقال حين دخلت عليه: يا مال ]. هذا ترخيم، يعني: يا مالك ، حذفت الكاف، واللام تكسر أو تضم يا مالُ أو يا مالِ. قوله: [ فجاءه يرفأ ]. يرفأ هذا هو الحاجب الذي يكون على الباب، ويخبر عمر بمن يستأذن، واتخاذ الوالي البواب أو الحاجب ليعرف من يأتي يستأذن؛ حتى يأذن أو لا يأذن أمر سائغ؛ لأنه قد يكون مشغولاً، وقد يكون هناك ما هو أهم من ذلك. والفيء منه شيء يقسم، وشيء يبقى، والذي يبقي يستفاد من غلته هو المقصود بكونه من الصفايا. وهذا الحديث يتعلق بأموال بني النضير التي قال الله عز وجل فيها: (( وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ )) أي: من اليهود (( فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ )) يعني: هذا لا يطلب قسمته كما تقسم الغنائم؛ لأن الغنائم تقسم على الغانمين، فيكون لهم أربعة أخماس، والخمس الباقي يصرف في الأصناف التي ذكرها الله في سورة الأنفال: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ [الأنفال:41]، أما الفيء فهو إلى الإمام له أن يقسمه، وله أن يبقيه، وله أن يتصرف فيه بما يراه في مصالح الناس، ويكون للإمام نصيب في الفيء، فإن الرسول صلى الله عليه وسلم يأخذ من الفيء ما يكفيه وأهله لمدة سنة، وهذا النصيب باق لذرية النبي صلى الله عليه وسلم.
طريق آخر لحديث: (لا نورث ما تركنا صدقة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد قال: حدثنا محمد بن ثور عن معمر عن الزهري عن مالك بن أوس بهذه القصة قال: وهما -يعني علياً و العباس رضي الله عنهما- يختصمان فيما أفاء الله على رسوله صلى الله عليه وآله وسلم من أموال بني النضير. قال أبو داود : أراد ألا يوقع عليه اسم قسم ]. أورد أبو داود الحديث من طريق أخرى، وهو كما تقدم إلا أن فيه إشارة إلى أن هذه الأموال من يهود بني النضير.
تراجم رجال إسناد الطريق الآخر لحديث: ( لا نورث ما تركنا صدقة)

قوله: [حدثنا محمد بن عبيد ]. يحتمل أن يكون محمد بن عبيد بن حساب أو محمد بن عبيد المحاربي ، وكل منهما روى عن محمد بن ثور ، ومحمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي وأما المحاربي فهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا محمد بن ثور ]. محمد بن ثور ، ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن مالك بن أوس ]. مر ذكرهما.
شرح حديث: (كانت أموال بني النضير مما أفاء الله على رسوله)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة و أحمد بن عبدة المعنى أن سفيان بن عيينة أخبرهم عن عمرو بن دينار عن الزهري عن مالك بن أوس بن الحدثان عن عمر رضي الله عنهما أنه قال: (كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب كانت لرسول الله صلى الله عليه وآله وسلم خالصاً ينفق على أهل بيته). قال ابن عبدة : ينفق على أهله قوت سنة، فما بقي جعل في الكراع وعدة في سبيل الله عز وجل، قال ابن عبدة : في الكراع والسلاح ]. أورد أبو داود الحديث من طريق أخرى، قال عمر : [ (كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب) ]. الإيجاف: هو الإسراع. قال: [ (كانت لرسول الله صلى الله عليه وآله وسلم خالصاً ينفق على أهل بيته) ]. يعني: اصطفاها بأن تبقى ينفق على أهل بيته منها، وما بقي جعله في الكراع والعدة في سبيل الله، والكراع هو الخيل، والعدة أي: للجهاد في سبيل الله. [ قال ابن عبدة : ينفق على أهله قوت سنة ]. يعني: أحد الشيخين -وهو أحمد بن عبدة -قال: ينفق على أهله قوت سنة، وقال الشيخ الأول: ينفق على أهل بيته. [ قال ابن عبدة : في الكراع والسلاح ]. يعني: أنه ساقه على لفظ ابن أبي شيبة ، ثم ذكر الفروق بين لفظ رواية: ابن أبي شيبة وبين ابن عبدة .
تراجم رجال إسناد حديث: (كانت أموال بني النضير مما أفاء الله على رسوله

قوله: [حدثنا عثمان بن أبي شيبة ] . عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ وأحمد بن عبدة ]. أحمد بن عبدة الضبي ثقة، أخرج له مسلم وأصحاب السنن. [ عن سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن مالك بن أوس عن عمر ]. مر ذكرهم.
شرح حديث: (هذه لرسول الله خاصة قرى عرينة)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا إسماعيل بن إبراهيم أخبرنا أيوب عن الزهري قال: قال عمر رضي الله عنه: (( وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ )) قال الزهري : قال عمر : هذه لرسول الله صلى الله عليه وآله وسلم خاصة، قرى عرينة فدك وكذا وكذا، مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ * لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ * وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ * وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ [الحشر:7-10]، فاستوعبت هذه الآية الناس فلم يبق أحد من المسلمين إلا له فيها حق، قال أيوب : أو قال: حظ، إلا بعض من تملكون من أرقائكم ]. أورد أبو داود حديث عمر من طريق أخرى، وفيه أنه قال: [ وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ [الحشر:6]، قال الزهري : قال عمر : هذه لرسول الله صلى الله عليه وسلم خاصة قرى عرينة فدك وكذا وكذا ]. هذه أماكن أخرى غير ما تقدم من ذكر بني النضير، وكل هذه من الأموال التي بقيت يستفاد من غلتها، وينفق رسول الله صلى الله عليه وسلم على أهله منها، والباقي يوضع في سبيل الله عز وجل. ثم ذكر مصارف الفيء وأنه يكون في الأمور الخمسة التي ذكر الله في آية سورة الحشر، ثم ذكر بعد ذلك المهاجرين والأنصار ثم قال: وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ [الحشر:10]، وهذه الآية الأخيرة استوعبت جميع الناس؛ لأنها تتعلق بكل من جاء بعد المهاجرين والأنصار ممن يستغفر لهم، ويسأل الله عز وجل ألا يجعل في قلبه غلاً لهم، وأنه لا يستثنى من ذلك إلا الأرقاء الذين هم مملوكون تابعون لأسيادهم، فهم ينفق عليهم أسيادهم، ولو أعطوا لصار ذلك الذي يعطونه ملكاً لأسيادهم. وهذه الآيات الثلاث: آية في المهاجرين، وآية في الأنصار، وآية في الذين يجيئون بعد المهاجرين والأنصار ممن يستغفر لهم ويسأل الله عز وجل ألا يجعل في قلوبهم غلاً لهم، أي: أن قلوبهم وألسنتهم سليمة لأصحاب رسول الله صلى الله عليه وسلم، ولهذا جاء عن مالك بن أنس رحمة الله عليه أنه قال: إن هذه الآية تدل على أن الرافضة لا نصيب لهم في الفيء؛ لأنهم ليسوا من الأصناف الثلاثة؛ لأن الآية التي جاءت بعد ذكر المهاجرين والأنصار وصف الله عز وجل أهلها المستحقين للفيء أنهم يستغفرون للذين سبقوهم بالإيمان من المهاجرين والأنصار، ويسألون الله ألا يجعل في قلوبهم غلاً لهم. قوله: [ إلا بعض من تملكون من أرقائكم ] قيل: إن المقصود بالتبعيض الكل، أي: الذين تملكون من أرقائكم، وقيل: المقصود أن بعض الأرقاء أعطوا في زمن النبي صلى الله عليه وسلم، وأن هذا التبعيض يراد به أن منهم من أعطي ومنهم من لم يعط.
تراجم رجال إسناد حديث: (هذه لرسول الله خاصة قرى عرينة)

قوله: [حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم هو ابن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عمر ]. والزهري مر ذكره، و عمر أيضاً مر ذكره، والزهري من صغار التابعين لم يدرك عمر رضي الله عنه، ولكن الحديث صححه الألباني للشواهد، وإلا ففيه انقطاع.
شرح حديث: (كانت لرسول الله ثلاث صفايا)

قال المصنف رحمه الله تعالى: [حدثنا هشام بن عمار حدثنا حاتم بن إسماعيل قال: ح وحدثنا سليمان بن داود المهري أخبرنا ابن وهب قال: أخبرني عبد العزيز بن محمد ح وحدثنا نصر بن علي قال: حدثنا صفوان بن عيسى ، وهذا لفظ حديثه؛ كلهم عن أسامة بن زيد عن الزهري عن مالك بن أوس بن الحدثان رضي الله عنه قال: (كان فيما احتج به عمر رضي الله عنه أنه قال: كانت لرسول الله صلى الله عليه وآله وسلم ثلاث صفايا: بنو النضير وخيبر وفدك، فأما بنو النضير فكانت حبساً لنوائبه، وأما فدك فكانت حبساً لأبناء السبيل، وأما خيبر فجزأها رسول الله صلى الله عليه وآله وسلم ثلاثة أجزاء: جزأين بين المسلمين، وجزء نفقة لأهله فما فضل عن نفقة أهله جعله بين فقراء المهاجرين) ] . أورد أبو داود حديث مالك بن أوس بن الحدثان قال: [ (كان فيما احتج به عمر رضي الله عنه أنه قال: كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا) ]. يعني: كان فيما احتج به عمر في كون الرسول صلى الله عليه وسلم خلف شيئاً وأبقاه، وأنه يصرف في سبيل الله عز وجل إلا ما كان يأخذ منه لأهله نفقة سنة. قوله: [ (فأما بنو النضير فكانت حبساً لنوائبه) ] يعني: ما ينوبه من المناسبات التي تحتاج إلى بذل وعطاء، فإنه ينفق منها في سبيل الله عز وجل، يعني: للجهاد وللسلاح وللكراع ولإعطاء المحتاجين. قوله: [ (وأما فدك فكانت حبساً لأبناء السبيل) ]. يعني: ينفق على أبناء السبيل منها. قوله: [ (وأما خيبر فجزأها رسول الله صلى الله عليه وسلم ثلاثة أجزاء: جزأين بين المسلمين، وجزء نفقة لأهله، فما فضل عن نفقة أهله جعله بين فقراء المهاجرين)]. يعني: وما حصل من خيبر جزأه ثلاثة أجزاء: جزءان للمسلمين، وجزء ينفق على نفسه وأهله منه، وما بقي فإنه يجعله في المهاجرين في سبيل الله، الذين هاجروا إلى رسول الله صلى الله عليه وسلم في الوقت التي كانت فيه الهجرة قبل أن تفتح مكة، فكان يعطيهم منه صلوات الله وسلامه وبركاته عليه، والمقصود أنهم أشد حاجة من غيرهم في الإعطاء، وإلا فإنه كان يعطي المهاجرين والأنصار جميعاً.
تراجم رجال إسناد حديث :(كانت لرسول الله ثلاث صفايا)

قوله: [حدثنا هشام بن عمار ] . هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [حدثنا حاتم بن إسماعيل ] . حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ قال: ح وحدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج أبو داود و النسائي . [أخبرنا ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [أخبرني عبد العزيز بن محمد ]. عبد العزيز بن محمد الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال: ح وحدثنا نصر بن علي ]. نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [حدثنا صفوان بن عيسى ]. صفوان بن عيسى وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [وهذا لفظ حديثه]. أي: لفظ حديث صفوان ؛ لأنه ذكره من عدة طرق، ولكنه ساقه على الطريق الأخيرة من هذه الطرق. [ كلهم عن أسامة بن زيد ]. أسامة بن زيد الليثي وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري عن مالك بن أوس الحدثان ]. مر ذكرهما.
شرح حديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها)

قال المصنف رحمه الله تعالى: [حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني قال: حدثنا الليث بن سعد عن عقيل بن خالد عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها أخبرته أن فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وآله وسلم: (أرسلت إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها من رسول الله صلى الله عليه وعلى آله وسلم مما أفاء الله عليه بالمدينة وفدك وما بقي من خمس خيبر، فقال أبو بكر : إن رسول الله صلى الله عليه وآله وسلم قال: لا نورث ما تركنا صدقة، إنما يأكل آل محمد من هذا المال ، وإني والله لا أغير شيئاً من صدقة رسول الله صلى الله عليه وآله وسلم عن حالها التي كانت عليه في عهد رسول الله صلى الله عليه وآله وسلم، ولأعملن فيها بما عمل به رسول الله صلى الله عليه وآله وسلم، فأبى أبو بكر رضي الله عنه أن يدفع إلى فاطمة رضي الله عنها منها شيئاً) ]. أورد أبو داود حديث عائشة رضي الله عنها أن فاطمة أرسلت إلى أبي بكر رضي الله عنه تطلب ميراثها من رسول الله صلى الله عليه وسلم من فدك وما بقي من خمس خيبر وما كان في المدينة من أموال بني النضير، وسبق أن مر أن علياً رضي الله عنه جاء يطلب ميراث زوجته، فلعل المقصود أنها طلبت من علي أن يطلب ذلك؛ فأبو بكر رضي الله عنه قال: إن النبي عليه الصلاة والسلام قال: (لا نورث، ما تركنا صدقة)، وقال: إنما يأكل آل محمد من هذا المال يعني: أنهم ينفق عليهم من هذا المال الذي هو الخمس والفيء الذي يفيء الله عز وجل، ثم ذكر أنه لا يغير شيئاً كان على عهد رسول الله صلى الله عليه وسلم، بل ينفق على آل محمد من هذا المال والباقي يصرفه في سبيل الله كما كان رسول الله صلى الله عليه وسلم يفعل، وقد قال: (ما تركناه صدقة). وأبى أن يدفع لها المال على أساس أنه ميراث، ولكنه يعطيها ويعطي غيرها كما كان النبي صلى الله عليه وسلم يعطي أهل بيته، فكان آل بيت الرسول صلى الله عليه وسلم يأكلون من هذا لمال ويعطون من هذا المال، ولا تحل لهم الصدقة اكتفاءً بما كانوا يعطون من الأموال التي هي غنيمة وفيء.
تراجم رجال إسناد حديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها)

قوله: [حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث بن سعد ]. الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عقيل بن خالد ]. عقيل بن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة. [عن ابن شهاب عن عروة بن الزبير ]. ابن شهاب مر ذكره، وعروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها)

قال المصنف رحمه الله تعالى: [حدثنا عمرو بن عثمان الحمصي حدثنا أبي قال: حدثنا شعيب بن أبي حمزة عن الزهري قال: حدثني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته بهذا الحديث قال: (و فاطمة رضي الله عنها حينئذ تطلب صدقة رسول الله صلى الله عليه وآله وسلم التي بالمدينة وفدك وما بقي من خمس خيبر، قالت عائشة رضي الله عنها: فقال أبو بكر رضي الله عنه: إن رسول الله صلى الله عليه وآله وسلم قال: لا نورث ما تركنا صدقة، وإنما يأكل آل محمد في هذا المال -يعني: مال الله-، ليس لهم أن يزيدوا على المآكل أو على المأكل) ]. أورد أبو داود حديث عائشة من طريق أخرى وهو مثل الذي تقدم.
تراجم رجال إسناد الطريق الأخرى لحديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها)

قوله: [حدثنا عمرو بن عثمان الحمصي ]. عمرو بن عثمان الحمصي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [حدثنا أبي]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا شعيب بن أبي حمزة ]. شعيب بن أبي حمزة الحمصي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري حدثني عروة عن عائشة ]. مر ذكر الثلاثة.
طريق ثالثة لحديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها

قال المصنف رحمه الله تعالى: [حدثنا حجاج بن أبي يعقوب حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن صالح عن ابن شهاب أنه قال: أخبرني عروة أن عائشة رضي الله عنها أخبرته بهذا الحديث قال فيه: (فأبى أبو بكر رضي الله عنه عليها ذلك، وقال: لست تاركاً شيئاً كان رسول الله صلى الله عليه وآله وسلم يعمل به إلا عملت به، إني أخشى إن تركت شيئاً من أمره أن أزيغ، فأما صدقته بالمدينة فدفعها عمر إلى علي و عباس رضي الله عنهم فغلبه علي عليها، وأما خيبر وفدك فأمسكهما عمر وقال: هما صدقة رسول الله صلى الله عليه وآله وسلم كانتا لحقوقه التي تعروه ونوائبه وأمرهما إلى من ولي الأمر، قال: فهما على ذلك إلى اليوم) ] . أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى وفيه أن علياً و العباس دفع إليهما عمر ما يتعلق بالمدينة، وأن ما كان من مال خيبر وفدك فإنه بقي بيده رضي الله تعالى عنه وأرضاه، ومعلوم أن كلاً من الثلاثة مصيرها واحد، ولكن هذا هو الذي جعله بأيدي علي و العباس رضي الله تعالى عنهما، والباقي بقي في يد الخليفة والوالي يصرفه في مصالح المسلمين. قوله: إني أخشى إن تركت شيئاً من أمره أن أزيغ. يعني: أن أزيغ عن الحق؛ لأنه ما أخذ بما أخذ به رسول الله عليه الصلاة والسلام، ولم يسلك المنهج الذي كان عليه رسول الله عليه الصلاة والسلام، إذا فعل خلاف ما كان عليه رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد الطريق الثالثة لحديث: (أن فاطمة أرسلت إلى أبي بكر تسأله ميراثها)

قوله: [حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثنا يعقوب بن إبراهيم بن سعد ]. يعقوب بن إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبي]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أخبرني عروة عن عائشة ]. مر ذكر الثلاثة.
تابع صفايا رسول الله من الأموال

شرح حديث: (صالح رسول الله أهل فدك...)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر عن الزهري في قوله: ((( فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ ))[الحشر:6] قال: صالح النبي صلى الله عليه وآله وسلم أهل فدك وقرى قد سماها لا أحفظها، وهو محاصر قوماً آخرين، فأرسلوا إليه بالصلح، قال: (( فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ ))[الحشر:6] يقول: بغير قتال). قال الزهري : وكانت بنو النضير للنبي صلى الله عليه وآله وسلم خالصاً لم يفتحوها عنوة، افتتحوها على صلح، فقسمها النبي صلى الله عليه وآله وسلم بين المهاجرين لم يعط الأنصار منها شيئاً إلا رجلين كانت بهما حاجة ]. سبق أن مرت جملة من الأحاديث تحت هذا الباب: باب صفايا رسول الله صلى الله عليه وسلم من الأموال، وعرفنا أن المقصود من ذلك: ما يتعلق بالأراضي والنخيل وغير ذلك من الأشياء الثابتة التي لم تقسم وتوزع على الناس، وإنما بقيت أصولها ثابتة محبسة، وثمرتها وغلتها تصرف في المصارف التي يراها رسول الله صلى الله عليه وسلم. أورد أبو داود هذا الحديث الذي هو مرسل عن الزهري في قوله: فما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ [الحشر:6] قال: (صالح النبي صلى الله عليه وسلم أهل فدك وقرى وقد سماها لا أحفظها) يعني: قرى أخرى مع فدك. قوله: [ (وهو محاصر قوماً آخرين) ]. قيل: إنها خيبر أو بعض خيبر. قوله: [ (فأرسلوا إليه بالصلح) ]. يعني: يطلبون منه أن يصالحوه. قوله: [ (قال: فما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ [الحشر:6] يقول: بغير قتال) ]. هذا تفسير لقوله: (فما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ) يعني: من غير قتال، وإنما حصلت بالرعب والخوف الذي جعل الأعداء يستسلمون ويصالحون. قوله: [ قال الزهري : وكانت بنو النضير للنبي صلى الله عليه وآله وسلم خالصاً لم يفتحوها عنوة، افتتحوها على صلح ]. يعني: صارت فيئاً يصرف في مصالح المسلمين ولا تخمس؛ لأنها ليست من الغنائم. قوله: [ فقسمها النبي صلى الله عليه وآله وسلم بين المهاجرين، لم يعط الأنصار منها شيئاً إلا رجلين كانت بهما حاجة ]. قسمها بين المهاجرين؛ لأنهم أصحاب حاجة، ولأنهم تركوا أموالهم وبلادهم وخرجوا منها لنصرة الرسول صلى الله عليه وسلم، وأما الأنصار فكان عندهم أموال، ولهذا الرسول صلى الله عليه وسلم آخى بين المهاجرين والأنصار أول ما قدموا المدينة. وقوله: (ولم يعط الأنصار إلا اثنين كانت بهما حاجة) ومعنى هذا أنها ليست للمهاجرين خاصة، وإنما هي للمهاجرين والأنصار. والحديث مرسل؛ لأن الزهري من صغار التابعين.
تراجم رجال إسناد حديث: (صالح رسول الله أهل فدك...)

قوله: [حدثنا محمد بن عبيد حدثنا ابن ثور ]. يحتمل أن يكون ابن حساب أو يكون المحاربي ، و ابن حساب ثقة، و المحاربي صدوق، وقد مر ذكرهما قريباً في هذا الباب. وابن ثور هو محمد بن ثور ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة.
شرح حديث: (إن رسول الله كانت له فدك)

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن الجراح حدثنا جرير عن المغيرة قال: جمع عمر بن عبد العزيز بني مروان حين استخلف فقال: إن رسول الله صلى الله عليه وآله وسلم كانت له فدك، فكان ينفق منها ويعود منها على صغير بني هاشم، ويزوج منها أيمهم، وإن فاطمة رضي الله عنها سألته أن يجعلها لها فأبى، فكانت كذلك في حياة رسول الله صلى الله عليه وعلى آله وسلم حتى مضى لسبيله، فلما أن ولي أبو بكر رضي الله عنه عمل فيها بما عمل النبي صلى الله عليه وآله وسلم في حياته، حتى مضى لسبيله، فلما أن ولي عمر رضي الله عنه عمل فيها بمثل ما عمل لسبيله، ثم أقطعها مروان ثم صارت لعمر بن عبد العزيز ، قال عمر -يعني ابن عبد العزيز -: رأيت أمراً منعه رسول الله صلى الله عليه وآله وسلم فاطمة رضي الله عنها ليس لي بحق، وأنا أشهدكم أني قد رددتها على ما كانت يعني: على عهد رسول الله صلى الله عليه وآله وسلم. قال أبو داود : ولي عمر بن عبد العزيز الخلافة وغلته أربعون ألف دينار، وتوفي وغلته أربعمائة دينار ولو بقي لكان أقل ]. أورد أبو داود هذا الحديث، وهو مرسل، وفيه: [ جمع عمر بن عبد العزيز بني مروان حين استخلف، فقال: إن رسول الله صلى الله عليه وسلم كانت له فدك، فكان ينفق منها ويعود منها على صغير بني هاشم، ويزوج منها أيمهم ]. يعود منها على صغير بني هاشم، يعني: اليتامى، ويزوج أيمهم أي: من لم يكن ذا زوج سواء كان رجلاً أو أنثى. قوله: [ وإن فاطمة سألته أن يجعلها لها فأبى ]. أي: فأبى رسول الله صلى الله عليه وسلم أن يعطيها إياها. قوله: [ فكانت كذلك في حياة رسول الله صلى الله عليه وآله وسلم حتى مضى لسبيله ]. يعني كانت كذلك على النحو الذي ذكر أنه ينفق على صغيرهم ويزوج أيمهم، ثم بعد ذلك ولي الخلافة أبو بكر ، وقام بالأمر بعد رسول الله صلى الله عليه وسلم، وبقي صرف ذلك على ما كان عليه في زمن النبي صلى الله عليه وسلم، ثم كذلك في زمن عمر رضي الله عنه، ثم أقطعها مروان بن الحكم ، قالوا: والذي أقطعها له عثمان بن عفان ، قالوا: وهذا مما عابوه عليه، وتكلموا فيه، لكن هذا الحديث غير ثابت؛ لأنه مرسل، فالإقطاع المذكور في هذا الحديث لا يكون ثابتاً. قوله: [ ثم صارت لعمر بن عبد العزيز ]. لأنه حفيد مروان . قوله: [ قال عمر -يعني ابن عبد العزيز -: فرأيت أمراً منعه رسول الله صلى الله عليه وآله وسلم فاطمة رضي الله عنها ليس لي بحق ]. يعني: أن فاطمة طلبت أن تكون فدك لها، فأبى ذلك رسول الله عليه الصلاة والسلام، فقال: فهو ليس لي بحق، فأعاده على ما كان عليه في زمن الرسول صلى الله عليه وسلم، أي: أنه صار ينفق منه على صغير بني هاشم، ويزوج أيمهم، ويصرف في المصارف التي كان يصرف فيها في زمن رسول الله صلى الله عليه وسلم. [ قال أبو داود : ولي عمر بن عبد العزيز الخلافة وغلته أربعون ألف دينار، وتوفي وغلته أربعمائة دينار، ولو بقي لكان أقل ] . يعني: أنه كان يصرف على نفسه من ماله ومن غلته التي كانت عنده قبل أن يتولى الخلافة، وأنه مات وغلته أربعمائة، ولو بقي لكان أقل، يعني: أنها كانت تتناقص؛ لأنه كان ينفق على نفسه منها، وهذا ليس متعلقاً بفدك، وإنما متعلق بماله هو، وأنه كان ينقص لأنه كان ينفق على نفسه منه.
تراجم رجال إسناد حديث: (إن رسول الله كانت له فدك)

قوله: [حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق، يخطئ أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة ]. المغيرة بن مقسم الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن عبد العزيز ]. عمر بن عبد العزيز رحمة الله عليه، الخليفة، وحديثه أخرجه أصحاب الكتب الستة، وقد توفي وعمره أربعون سنة، ولم يكن من المعمرين، ولكن له الشهرة العظيمة والمنزلة الرفيعة والمحبة في نفوس المسلمين.
شرح حديث: (إن الله إذا أطعم نبياً طعمة فهي للذي يقوم من بعده)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا محمد بن الفضيل عن الوليد بن جميع عن أبي الطفيل رضي الله عنه قال: (جاءت فاطمة رضي الله عنها إلى أبي بكر رضي الله عنه تطلب ميراثها من النبي صلى الله عليه وآله وسلم قال: فقال أبو بكر رضي الله عنه: سمعت رسول الله صلى الله عليه وآله وسلم يقول: إن الله عز وجل إذا أطعم نبياً طعمة فهي للذي يقوم من بعده) ]. أورد أبو داود حديث أبي الطفيل عامر بن واثلة رضي الله عنه قال: (جاءت فاطمة إلى أبي بكر تطلب ميراثها منه، فقال أبو بكر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل إذا أطعم نبياً طعمة فهي للذي يقوم من بعده) يعني: أنه هو الذي يقوم بها كما كان يقوم بها رسول الله صلى الله عليه وسلم، يعني: أنه ينفق على نفسه منها، وكذلك ينفق منها على أهل بيت رسول الله صلى الله عليه وسلم، ويصرف الباقي في مصالح المسلمين.
تراجم رجال إسناد حديث: (إن الله إذا أطعم نبياً طعمة فهي للذي يقوم من بعده)

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [حدثنا محمد بن الفضيل ]. محمد بن الفضيل بن غزوان صدوق، أخرج له أصحاب الكتب الستة. [ عن الوليد بن جميع ]. الوليد بن جميع وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي. [ عن أبي الطفيل ]. أبو الطفيل عامر بن واثلة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو آخر الصحابة موتاً، وحديثه أخرجه أصحاب الكتب الستة. وقد جاء أن أبا بكر رضي الله عنه ذهب إلى فاطمة واسترضاها، وأنها رضيت، وما يذكر أن علياً غضب لغضبها، ولم يبايع إلا بعد موتها بستة أشهر، فغير صحيح، بل هو بايع كما بايع الناس من البداية، وما ذكر من مبايعته بعد ذلك تجديد للبيعة، وليس أصل البيعة.
شرح حديث: (لا تقتسم ورثتي ديناراً)

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (لا تقتسم ورثتي ديناراً، ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة). قال أبو داود : مؤنة عاملي يعني أكرة الأرض ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا تقتسم ورثتي ديناراً)، وهذا إشارة إلى الحد الأدنى، يعني: لا يرثون شيئاً، ديناراً فما فوقه. قوله: [ (ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة) ] يعني: الذي كان رسول الله صلى الله عليه وسلم ينفق منه على نسائه وينفق منه على العمال الذين يحرثون الأرض أو الولاة الذين يلون الأمر من بعده، فما سوى ذلك فإنه صدقة يصرف في مصارف المسلمين وفي المصارف العامة، كما تقدم أنه كان ينفق على نفسه وعلى أهله قوت سنة، وما فضل عن ذلك فإنه يصرفه في سبيل الله. [قال أبو داود : مؤنة عاملي يعني: أكرة الأرض ]. أكرة الأرض هم من الذين يشتغلون في الأرض ويحرثون فيها، فإنهم يعطون أجرتهم من ريعها، وقيل: إن المقصود بذلك الخليفة ومن يلون الأمر، فإنه ينفق عليهم من الفيء الذي هو في بيت المال أو يئول إلى بيت المال.
تراجم رجال إسناد حديث: (لا تقتسم ورثتي ديناراً)

قوله: [حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الله بن هرمز المدني ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث: (كل مال النبي صدقة)

قال المصنف رحمه الله تعالى: [حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة عن أبي البختري قال: (سمعت حديثاً من رجل فأعجبني، فقلت: اكتبه لي، فأتى به مكتوباً مذبراً: دخل العباس و علي على عمر رضي الله عنهم -وعنده طلحة و الزبير و عبد الرحمن و سعد رضي الله عنهم- وهما يختصمان، فقال عمر لطلحة و الزبير و عبد الرحمن و سعد : ألم تعلموا أن رسول الله صلى الله عليه وآله وسلم قال: كل مال النبي صلى الله عليه وآله وسلم صدقة إلا ما أطعمه أهله وكساهم، إنا لا نورث؟ قالوا: بلى، قال: فكان رسول الله صلى الله عليه وآله وسلم ينفق من ماله على أهله ويتصدق بفضله، ثم توفي رسول الله صلى الله عليه وآله وسلم فوليها أبو بكر سنتين فكان يصنع الذي كان يصنع رسول الله صلى الله عليه وآله وسلم)، ثم ذكر شيئاً من حديث مالك بن أوس ]. أورد أبو داود حديث أبي البختري عن رجل، وهذا الرجل قيل: هو مالك بن أوس بن الحدثان الذي سبق أن مر في أول الباب، والقصة هي نفس القصة السابقة، وذكر المصنف الحديث هنا مختصراً وأحال عليه فقال: بمثل حديث مالك بن أوس أي: الذي تقدم في أول الباب، والحافظ ابن حجر قال: لعله مالك بن أوس بن الحدثان . قوله: [ (سمعت حديثاً من رجل فأعجبني، فقلت: اكتبه لي فأتى به مكتوباً مذبراً) ] يعني: معتناً بكتابته بخط واضح. قوله: [ (دخل العباس و علي على عمر -وعنده طلحة و الزبير و عبد الرحمن و سعد - وهما يختصمان، فقال عمر لطلحة و الزبير و عبد الرحمن و سعد : ألم تعلموا أن رسول الله صلى الله عليه وآله وسلم قال: كل مال النبي صلى الله عليه وآله وسلم صدقة إلا ما أطعمه أهله وكساهم، إنا لا نورث؟ قالوا: بلى) ]. وهذا كما تقدم في أول الباب في حديث مالك بن أوس بن الحدثان عن عمر رضي الله تعالى عنه، وفيه التفصيل لما جرى في مجلس عمر بحضور هؤلاء الرهط الأربعة من أصحاب رسول الله صلى الله عليه وسلم، وكان الاختلاف بين العباس و علي حول التولية التي ولاهما عمر مجتمعين، ثم إنه حصل اختصامهما، وسبق أن مر أن المقصود من وراء الاختصام هو أن تقسم النظارة بينهما، وأن يكون كل واحد منهما مسئولاً عن نصف ذلك الذي ولي بينهما جميعاً، وأن عمر رضي الله عنه وأرضاه قال: إنه لا يفعل ذلك، بل يستمر الأمر على ما كان عليه في عهد الرسول صلى الله عليه وسلم، فإن قاما بها مجتمعين وإلا رداها إليه ليقوم بتصريفها كما كان يصرفها قبل أن يعطيهما إياها؛ وذلك وفقاً لما كان يفعله رسول الله صلى الله عليه وسلم وما كان يفعله أبو بكر رضي الله تعالى عنه.
تراجم رجال إسناد حديث: (كل مال النبي صدقة)

قوله: [حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي البختري ]. أبو البختري هو سعيد بن فيروز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت حديثاً من رجل ]. قيل: هو مالك بن أوس بن الحدثان . [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (لا نورث ما تركنا فهو صدقة)

قال المصنف رحمه الله تعالى: [حدثنا القعنبي عن مالك عن ابن شهاب عن عروة عن عائشة رضي الله عنها أنها قالت: (إن أزواج النبي صلى الله عليه وآله وسلم حين توفي رسول الله صلى الله عليه وآله وسلم أردن أن يبعثن عثمان بن عفان إلى أبي بكر الصديق رضي الله عنهما فيسألنه ثمنهن من النبي صلى الله عليه وآله وسلم، فقالت لهن عائشة : أليس قد قال رسول الله صلى الله عليه وآله وسلم: لا نورث ما تركنا فهو صدقة؟!) ]. أورد أبو داود حديث عائشة رضي الله عنها أن أزواج النبي صلى الله عليه وسلم بعد وفاته أردن أن يرسلن عثمان بن عفان رضي الله تعالى عنه إلى أبي بكر رضي الله عنه؛ ليطلبن ثمنهن من ميراث رسول الله صلى الله عليه وسلم، فقالت: ألم يقل النبي صلى الله عليه وسلم: (إنا لا نورث ما تركناه صدقة)؟ فيحتمل أنهن لم يعلمن ولكن أرادت هي أن تخبرهن بالذي قال ويحتمل أن يكن قد علمن ذلك، ولكنهن نسين، فذكرتهن بذلك عائشة رضي الله تعالى عنها وأرضاها.
تراجم رجال إسناد حديث: (لا نورث ما تركنا فهو صدقة)

قوله: [حدثنا القعنبي عن مالك عن ابن شهاب عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث: (لا نورث ما تركنا فهو صدقة)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن يحيى بن فارس حدثنا إبراهيم بن حمزة حدثنا حاتم بن إسماعيل عن أسامة بن زيد عن ابن شهاب بإسناده نحوه، (قلت: ألا تتقين الله؟! ألم تسمعن رسول الله صلى الله عليه وآله وسلم يقول: لا نورث ما تركنا فهو صدقة، وإنما هذا المال لآل محمد لنائبتهم ولضيفهم، فإذا مت فهو إلى ولي الأمر من بعدي؟) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل الذي قبله، وأن هذا المال الذي كان بيده صلى الله عليه وسلم ليس موروثاً عنه، وإنما ينفق على نفسه منه فيما ينوبه ويعروه، وأنه إذا توفي رسول الله عليه الصلاة والسلام فإن الأمر فيه يئول إلى من يلي الأمر من بعده، ليصرفه وفقاً لما كان رسول الله صلى الله عليه وسلم يصرفه، وهذا هو الذي حصل من أبي بكر رضي الله عنه، فإنه لما ولي الخلافة بعد رسول الله صلى الله عليه وسلم قام بصرفه وفقاً لما كان يصرفه فيه رسول الله صلى الله عليه وسلم ورضي الله تعالى عن أبي بكر . وولي الأمر له أن ينفق على نفسه منه، وقد سبق في الحديث: (ومؤنة عاملي) قيل: المقصود به الخليفة والولاة الذين يلون الأمر، والفيء عام لا يصرف في مصارف الخمس فقط، وإنما يصرف في مصارف المسلمين عموماً، ويأخذ منه الوالي.
تراجم رجال إسناد الطريق الأخرى لحديث: (لا نورث ما تركنا فهو صدقة)

قوله: [حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا إبراهيم بن حمزة ]. إبراهيم بن حمزة صدوق، أخرج له البخاري و أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل وهو صدوق يهم، أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد ]. أسامة بن زيد الليثي ، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ابن شهاب بإسناده ]. وقد مر."


شرح سنن أبي داود - 350

شرح سنن أبي داود [350]

الفيء يصرف في مصالح المسلمين، ومن مصارفه ذوو القربى، وهم قرابة النبي عليه الصلاة والسلام من بني هاشم وبني المطلب، فلهم حق في الفيء، لا سيما وهم لا يأخذون من الزكاة، وإعطاؤهم حقهم من الفيء واجب، وهو داخل في تذكير النبي عليه الصلاة والسلام أمته بأهل بيته رضي الله عنهم.

مواضع قسم الخمس وسهم ذي القربى

شرح حديث (إنما بنو هاشم وبنو المطلب شيء واحد)

قال المصنف رحمه الله تعالى: [ باب في بيان مواضع قسم الخمس وسهم ذي القربى. حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك عن يونس بن يزيد عن الزهري قال: أخبرني سعيد بن المسيب قال: أخبرني جبير بن مطعم رضي الله عنه (أنه جاء هو و عثمان بن عفان رضي الله عنه يكلمان رسول الله صلى الله عليه وآله وسلم فيما قسم من الخمس بين بني هاشم وبني المطلب، فقلت: يا رسول الله! قسمت لإخواننا بني المطلب ولم تعطنا شيئاً، وقرابتنا وقرابتهم منك واحدة؟! فقال النبي صلى الله عليه وآله وسلم: إنما بنو هاشم وبنو المطلب شيء واحد، قال جبير : ولم يقسم لبني عبد شمس ولا لبني نوفل من ذلك الخمس كما قسم لبني هاشم وبني المطلب قال: وكان أبو بكر رضي الله عنه يقسم الخمس نحو قسم رسول الله صلى الله عليه وآله وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وآله وسلم ما كان النبي صلى الله عليه وآله وسلم يعطيهم، قال: وكان عمر بن الخطاب رضي الله عنه يعطيهم منه و عثمان بعده) ] . أورد أبو داود هذه الترجمة وهي (باب في بيان مواضع قسم الخمس وسهم ذي القربى)، مواضع قسم الخمس أي: خمس الغنيمة؛ لأن الغنيمة -وهي ما يحصل في الجهاد- يقسم أخماساً: أربعة أخماس للغانمين والخمس الخامس يكون في المصارف التي ذكرها الله في آية الأنفال: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ [الأنفال:41]، فهذه مصارف الخمس، وفيها أن الرسول صلى الله عليه وسلم له في ذلك نصيب، وذوي قربى رسول الله صلى الله عليه وسلم لهم فيها نصيب، وقد جاء عن النبي عليه الصلاة والسلام أنه قال: (جعل رزقي تحت ظل رمحي) يعني: أن رزقه يكون من الغنيمة ومن الفيء الذي يفيئه الله عز وجل على المسلمين، ولهذا كان هذا أفضل المكاسب وأجل المكاسب، وهو الذي منه رزق رسول الله صلى الله عليه وسلم. وذوو القربى هم قرابة رسول الله صلى الله عليه وسلم، وهم بنو هاشم وبنو المطلب من أبناء عبد مناف ؛ لأن عبد مناف هو الأب الرابع للرسول صلى الله عليه وسلم، وأولاده أربعة هم: هاشم و المطلب و نوفل و عبد شمس ، هؤلاء هم أولاد عبد مناف ، والرسول صلى الله عليه وسلم كان يعطي بني هاشم وبني المطلب، وما كان يعطي بني عبد شمس وبني نوفل شيئاً من الخمس، فجاء عثمان بن عفان رضي الله تعالى عنه -وهو من بني عبد شمس- و جبير بن مطعم -وهو من بني نوفل- يسألان النبي صلى الله عليه وسلم عن كونه أعطى بني المطلب ولم يعط بني عبد شمس ولا بني نوفل مع أن الكل في القرب من رسول الله صلى الله عليه وسلم سواء؛ لأن الجميع أولاد عبد مناف ، أما بنو هاشم فالأمر فيهم واضح؛ لأنهم الذين منهم النبي صلى الله عليه وسلم، ولكن الشيء الذي راجعا رسول الله صلى الله عليه وسلم فيه هو كون بني المطلب مثل بني عبد شمس وبني نوفل، وليس بينهم وبينهم فرق، فكلهم يلتقون مع النبي صلى الله عليه وسلم في عبد مناف . فالنبي عليه الصلاة والسلام قال: (إنا وبنو المطلب شيء واحد)، ومعنى ذلك أنه أعطاهم كما أعطى بني هاشم من الخمس، وقد بين النبي عليه الصلاة والسلام لهم السبب في إعطاء بني المطلب تبعاً لبني هاشم؛ وذلك لأنهم تحالفوا معهم، وناصروهم، وكانوا معهم في الجاهلية وفي الإسلام؛ فأعطاهم النبي صلى الله عليه وسلم كما أعطى بني هاشم، ولم يعط هؤلاء؛ لأنهم ما كانوا مثلهم. وفي هذا الحديث بيان لذوي القربى، وأن العموم الذي جاء في القرآن في قوله: وَلِذِي الْقُرْبَى [الأنفال:41]، قد بينت السنة أن المقصود به بنو هاشم وبنو المطلب، و هاشم نسله محصورون في نسل ابنه عبد المطلب، والمطلب هو أخو هاشم ، وقد أعطى بني المطلب تبعاً لبني هاشم. إذاًَ: ذو القربى لفظ مطلق يشمل بني هاشم وبني المطلب وغيرهم، بل قد جاء في صحيح البخاري في تفسير قول الله عز وجل: قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى [الشورى:23] أن المقصود منها -كما جاء عن ابن عباس - قرابة قريش لرسول الله صلى الله عليه وسلم، وأن الرسول عليه الصلاة والسلام يطلب منهم أنهم إن لم يساعدوه ويعينوه فلا يؤذوه؛ لما بينه وبينهم من القرابة، وإنما يخلون بينه وبين الناس. وذوو القربى بينهم الرسول صلى الله عليه وسلم في هذا الحديث، وأن المراد بهم في الآية بنو هاشم وبنو المطلب، وبنو هاشم هم الأصل، وبنو المطلب ألحقوا بهم؛ لأنهم آزروهم وناصروهم، وكانوا معهم في الجاهلية والإسلام. ثم ذكر أن أبا بكر رضي الله عنه قام بالأمر بعده، ولم يكن يعطي بني هاشم ما كان الرسول صلى الله عليه وسلم يعطيهم، ولعل السبب في ذلك -والله أعلم- أن الغلة لم تكن مثلما كانت أولاً، وأنها نقصت فنقص الإعطاء على حسب النقص الذي قد حصل، ولما كانت الغلة كثيرة كان النبي صلى الله عليه وسلم يعطيهم شيئاً كثيراً، ولما قلت الغلة فإن كلاً ينقص نصيبه منها على حسب النقص وعلى حسب السهام التي تعطى للناس. قوله: [وكان عمر بن الخطاب يعطيهم منه و عثمان بعده ] . يعني: يعطي بني هاشم وبني المطلب من الخمس، ومن أجل ذلك لم تحل لهم الزكاة اكتفاء بما يعطون من خمس الغنائم، فمنعوا من الزكاة؛ لأنه وجد ما يغنيهم، وقد ذكر شيخ الإسلام ابن تيمية في كتاب له في فضل آل البيت وحقوقهم أنه إذا لم يعطوا من الخمس ومن بيت المال، فإنه يجوز أن يعطوا من الزكاة؛ لأن المانع من ذلك أنهم يعطون من غيرها أي: من الغنائم والفيء، فإذا لم يعط لهم هذا الحق فيجوز أن يعطوا من الزكاة.
تراجم رجال إسناد حديث (إنما بنو هاشم وبنو المطلب شيء واحد)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ، ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن يزيد ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري أخبرني سعيد بن المسيب ]. الزهري مر ذكره، و سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ أخبرني جبير ]. جبير بن مطعم النوفلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث (لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئاً)

قال المصنف رحمه الله تعالى: [حدثنا عبيد الله بن عمر حدثنا عثمان بن عمر قال: أخبرني يونس عن الزهري عن سعيد بن المسيب قال: حدثنا جبير بن مطعم رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئاً كما قسم لبني هاشم وبني المطلب) قال: وكان أبو بكر رضي الله عنه يقسم الخمس نحو قسم رسول الله صلى الله عليه وآله وسلم، غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وآله وسلم كما كان يعطيهم رسول الله صلى الله عليه وآله وسلم، وكان عمر يعطيهم ومن كان بعده منه ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله.
تراجم رجال إسناد حديث (لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئاً)

قوله: [حدثنا عبيد الله بن عمر حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس عن الزهري عن سعيد بن المسيب عن جبير ]. قد مر ذكرهم جميعاً.
شرح حديث (إنا وبنو المطلب لا نفترق في جاهلية ولا إسلام)

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا هشيم عن محمد بن إسحاق عن الزهري عن سعيد بن المسيب قال: أخبرني جبير بن مطعم رضي الله عنه قال: (لما كان يوم خيبر وضع رسول الله صلى الله عليه وآله وسلم سهم ذي القربى في بني هاشم وبني المطلب، وترك بني نوفل وبني عبد شمس، فانطلقت أنا و عثمان بن عفان حتى أتينا النبي صلى الله عليه وسلم فقلنا: يا رسول الله! هؤلاء بنو هاشم لا ننكر فضلهم للموضع الذي وضعك الله به منهم، فما بال إخواننا بني المطلب أعطيتهم وتركتنا وقرابتنا واحدة؟! فقال رسول الله صلى الله عليه وآله وسلم: إنا وبنو المطلب لا نفترق في جاهلية ولا إسلام، وإنما نحن وهم شيء واحد، وشبك بين أصابعه صلى الله عليه وآله وسلم) ]. أورد أبو داود حديث جبير بن مطعم من طريق أخرى، وهو مثلما تقدم.
تراجم رجال إسناد حديث (إنا وبنو المطلب لا نفترق في جاهلية ولا إسلام)

قوله: [حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري عن سعيد بن المسيب قال: أخبرني جبير بن مطعم ]. قد مر ذكر الثلاثة.
تفسير السدي لذي القربى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [حدثنا حسين بن علي العجلي حدثنا وكيع عن الحسن بن صالح عن السدي في ذي القربى قال: هو بنو عبد المطلب ]. أورد أبو داود هذا الأثر عن السدي في تفسير ذوي القربى، وأنهم بنو عبد المطلب، وبنو عبد المطلب هم بنو هاشم؛ لأن هاشم بن عبد مناف ليس له نسل إلا من جهة ابنه عبد المطلب ، فقوله: بنو عبد المطلب يعني: بنو هاشم، وهذا فيه عدم ذكر بني عبد المطلب ، وحديث جبير بن مطعم الذي تقدم بين أن ذوي القربى الذين يعطون هم بنو هاشم وبنو المطلب؛ لأنهم كانوا معهم في الجاهلية والإسلام، ولم يفارقوهم في جاهلية ولا إسلام، فيكون هذا التفسير بياناً لقرابة الرسول صلى الله عليه وسلم القريبة، وأما من يعطون فقد بينهم الحديث الذي مر عن جبير بن مطعم رضي الله عنه. قوله: [ حدثنا حسين بن علي العجلي ]. حسين بن علي العجلي ، صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن صالح ]. الحسن بن صالح بن حي وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن السدي ]. السدي هو إسماعيل بن عبد الرحمن ، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن.
شرح أثر عمر في سهم ذوي القربى

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا عنبسة قال: حدثنا يونس عن ابن شهاب قال: أخبرني يزيد بن هرمز أن نجدة الحروري حين حج في فتنة ابن الزبير أرسل إلى ابن عباس رضي الله عنهما يسأله عن سهم ذي القربى ويقول: لمن تراه؟ قال ابن عباس : لقربى رسول الله صلى الله عليه وآله وسلم، قسمه لهم رسول الله صلى الله عليه وآله وسلم، وقد كان عمر رضي الله عنه عرض علينا من ذلك عرضاً رأيناه دون حقنا فرددناه عليه، وأبينا أن نقبله ]. أورد أبو داود هذا الحديث عن ابن عباس رضي الله تعالى عنهما أن نجدة الحروري سأل ابن عباس عن سهم ذوي القربى، قال: لمن تراه؟ قال: لقرابة رسول الله صلى الله عليه وسلم، قسمه لهم رسول الله صلى الله عليه وسلم، وقد مر في حديث جبير أنه قسمه بين بني هاشم وبني المطلب. قوله: [وقد كان عمر عرض علينا من ذلك عرضاً رأيناه دون حقنا فرددناه عليه، وأبينا أن نقبله]. ولعل السبب -كما ذكرت سابقاً- أن هذا النقص بسبب نقص الغلة.
تراجم رجال إسناد أثر ابن عباس في سهم ذوي القربى

قوله: [حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري وأبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. عنبسة بن خالد الأيلي ، وهو صدوق، أخرج له البخاري و أبو داود . [حدثنا يونس عن ابن شهاب أخبرني يزيد بن هرمز ]. مر ذكرهما، و يزيد بن هرمز هو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ أن نجدة الحروري حين حج في فتنة ابن الزبير أرسل إلى ابن عباس ]. الحروري يعني: أنه من الخوارج، نسبة إلى الحرورية الذين كانوا في حروراء عندما خرجوا على علي رضي الله عنه وقاتلهم، وكان ابن عباس هو الذي أرسله علي لمناقشتهم ولبيان ضلالهم.
شرح أثر علي (ولاني رسول الله خمس الخمس)

قال المصنف رحمه الله تعالى: [حدثنا عباس بن عبد العظيم حدثنا يحيى بن أبي بكير حدثنا أبو جعفر الرازي عن مطرف عن عبد الرحمن بن أبي ليلى قال: سمعت علياً رضي الله عنه يقول: (ولاني رسول الله صلى الله عليه وآله وسلم خمس الخمس فوضعته مواضعه حياة رسول الله صلى الله عليه وآله وسلم وحياة أبي بكر وحياة عمر رضي الله عنهما، فأتي بمال فدعاني فقال: خذه فقلت: لا أريده، قال: خذه فأنتم أحق به، قلت: قد استغنينا عنه، فجعله في بيت المال) ]. أورد أبو داود حديث علي رضي الله عنه أنه قال: (ولاني رسول الله صلى الله عليه وسلم خمس الخمس فوضعته مواضعه حياة الرسول صلى الله عليه وسلم وكذلك في زمن أبي بكر ، وفي زمن عمر ، فأتي بمال فدعاني فقال: خذه، فقلت: لا أريده، قال: خذه فأنتم أحق به، قلت قد استغنينا عنه، فجعله في بيت المال).
تراجم رجال إسناد أثر علي (ولاني رسول الله خمس الخمس)

قوله: [حدثنا عباس بن عبد العظيم ]. عباس بن عبد العظيم العنبري ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا يحيى بن أبي بكير ]. يحيى بن أبي بكير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو جعفر الرازي ]. أبو جعفر الرازي ، وهو صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن مطرف ]. مطرف بن طريف وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. هذا الحديث فيه أبو جعفر الرازي ، قال عنه الحافظ : صدوق سيئ الحفظ، وقد ضعفه الألباني ، ولعله من أجل أبي جعفر الرازي هذا.
شرح أثر علي (اجتمعت أنا والعباس وفاطمة وزيد بن حارثة)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة حدثنا ابن نمير حدثنا هاشم بن البريد قال: حدثنا حسين بن ميمون عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى قال: (سمعت علياً رضي الله عنه يقول: اجتمعت أنا و العباس و فاطمة و زيد بن حارثة رضي الله عنهم عند النبي صلى الله عليه وآله وسلم فقلت: يا رسول الله! إن رأيت أن توليني حقنا من هذا الخمس في كتاب الله عز وجل فأقسمه حياتك كي لا ينازعني أحد بعدك، قال: ففعل ذلك، قال: فقسمته حياة رسول الله صلى الله عليه وآله وسلم ثم ولانيه أبو بكر رضي الله عنه حتى إذا كانت آخر سنة من سني عمر رضي الله عنه فإنه أتاه مال كثير فعزل حقنا ثم أرسل إلي فقلت: بنا عنه العام غنى، وبالمسلمين إليه حاجة؛ فاردده عليهم، فرده عليهم ثم لم يدعنا إليه أحد بعد عمر ، فلقيت العباس بعدما خرجت من عند عمر فقال: يا علي ! حرمتنا الغداة شيئاً لا يرد علينا أبداً، وكان رجلاً داهياً) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله، مع زيادة تفصيل وتوضيح. وقوله: وكان رجلاً داهياً، أي: عنده فطنة وحذق ودهاء.
تراجم رجال إسناد أثر علي (اجتمعت أنا والعباس وفاطمة وزيد بن حارثة)

قوله: [حدثنا عثمان بن أبي شيبة حدثنا ابن نمير ]. ابن أبي شيبة مر ذكره، و ابن نمير هو عبد الله، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هاشم بن البريد ]. هاشم بن البريد وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [حدثنا حسين بن ميمون ]. حسين بن ميمون لين الحديث، أخرج له أبو داود و النسائي في مسند علي . [ عن عبد الله بن عبد الله ]. عبد الله بن عبد الله صدوق، أخرج له أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن عبد الرحمن بن أبي ليلى عن علي ]. مر ذكرهما.
الأسئلة

معنى قوله (فغلبه علي على الصدقة)

السؤال: ما معنى قوله: فدفعها عمر إلى علي و عباس رضي الله عنهم فغلبه علي عليها؟ الجواب: كأن علياً رضي الله عنه كان يتصرف في ذلك الذي جعل إليهما، فأنكر عليه العباس بأنه يتصرف بلا موافقته، فجاء يشتكيه، وليس معنى ذلك أنه غلبه عليها بمعنى أنه انتزعها منه، ولم يعد له فيها نصيب، وقد جعل ذلك عمر إليهما جميعاً، ولكن لعله رأى أنه يتصرف في بعض الأشياء أو يعطي في بعض الأشياء دون أن يرجع إلى العباس ، لا أنه انتزعها من العباس ، و العباس ما بقي بيده شيء، ولا بقي متصرفاً.

معنى قوله (فرأيت أمراً منعه رسول الله فاطمة ليس لي بحق)

السؤال: ما معنى قول عمر بن عبد العزيز قوله: (فرأيت أمراً منعه رسول الله صلى الله عليه وآله وسلم فاطمة رضي الله عنها ليس لي بحق) ؟ الجواب: جاء في أول الحديث: أن فاطمة طلبته أن يعطيها فدك، فالرسول صلى الله عليه وسلم أبى أن يعطيها، ثم جاء في الآخر: أن مروان أقطع ذلك الشيء، و مروان هو جد عمر بن عبد العزيز ، فآل الأمر إليه، فأعاده إلى ما كان عليه في زمن الرسول صلى الله عليه وسلم، لكن الحديث غير ثابت؛ لأنه مرسل.

إرضاء أبي بكر لفاطمة

السؤال: هل هناك دليل على إرضاء أبي بكر رضي الله عنه لفاطمة رضي الله عنها؟ الجواب: ورد أنه استأذن عليها، فقالت لعلي : هل تأذن؟ فقال: نعم؛ فدخل واسترضاها بكلام جميل ورضيت.

جواز نسخ برامج الكمبيوتر لغير التجارة

السؤال: نقل عنكم أنكم أجزتم نسخ برامج الحاسب الآلي لمن يستخدمها لنفسه لا للتجارة فهل هذا صحيح؟ الجواب: الذي يبدو -والله أعلم- أنه إذا كان فيها غلاء فاحش، وصاحبها طلب فيها أشياء فيها مغالاة، فلا بأس بذلك إذا كان الإنسان يريد أن يستفيد منها فقط، لا أن يتجر؛ لأن المحذور هو التجارة. لكن ليس له أن يقسم وهو كاذب، لكن إذا كانت المسألة ما فيها قسم، فيمكنه أن يستنسخ بسبب المغالاة، فمثلاً: أول ما ظهر كتاب معجم ألفاظ الحديث النبوي كان يباع بخمسة آلاف، وبعد ذلك صور وصار يباع بثلاثمائة ريال فقط.

حكم تخصيص علي بالدعاء بلفظ (عليه السلام)

السؤال: يمر معنا في المتون عند ذكر علي عليه السلام أو فاطمة عليها السلام، فما تعليقكم؟ الجواب: هذا من عمل النساخ، وليس من عمل المؤلفين، وقد ذكر هذا ابن كثير رحمه الله عند تفسير قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، فقال: إن هذا من عمل بعض نساخ الكتب عندما يمر عليه علي يقول: عليه السلام، قال ابن كثير : وإلا فالأصل أن يعامل جميع الصحابة معاملة واحدة، وهو الترضي عنهم، فيقال: رضي الله عنه.
شرح حديث (إن هذه الصدقة إنما هي أوساخ الناس)

قال المصنف رحمه الله تعالى: [حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب قال: أخبرني عبد الله بن الحارث بن نوفل الهاشمي أن عبد المطلب بن ربيعة بن الحارث بن عبد المطلب رضي الله عنه أخبره أن أباه ربيعة بن الحارث و عباس بن عبد المطلب رضي الله عنهما قالا لعبد المطلب بن ربيعة و للفضل بن العباس رضي الله عنهم أجمعين: (ائتيا رسول الله صلى الله عليه وآله وسلم فقولا له: يا رسول الله! قد بلغنا من السن ما ترى وأحببنا أن نتزوج، وأنت -يا رسول الله- أبر الناس وأوصلهم، وليس عند أبوينا ما يصدقان عنا، فاستعملنا -يا رسول الله- على الصدقات فلنؤدي إليك ما يؤدي العمال، ولنصب ما كان فيها من مرفق، قال: فأتى علي بن أبي طالب رضي الله عنه ونحن على تلك الحال فقال لنا: إن رسول الله صلى الله عليه وآله وسلم قال: لا والله لا يستعمل منكم أحداً على الصدقة، فقال له ربيعة : هذا من أمرك، قد نلت صهر رسول الله صلى الله عليه وآله وسلم فلم نحسدك عليه، فألقى علي رداءه ثم اضطجع عليه فقال: أنا أبو حسن القرم، والله لا أريم حتى يرجع إليكم ابناكما بجواب ما بعثتما به إلى النبي صلى الله عليه وآله وسلم، قال عبد المطلب : فانطلقت أنا والفضل إلى باب حجرة النبي صلى الله عليه وآله وسلم حتى نوافق صلاة الظهر قد قامت، فصلينا مع الناس ثم أسرعت أنا و الفضل إلى باب حجرة النبي صلى الله عليه وآله وسلم وهو يومئذ عند زينب بنت جحش رضي الله عنها، فقمنا بالباب حتى أتى رسول الله صلى الله عليه وآله وسلم فأخذ بأذني وأذن الفضل ثم قال: أخرجا ما تصرران، ثم دخل فأذن لي و للفضل فدخلنا فتواكلنا الكلام قليلاً ثم كلمته أو كلمه الفضل -قد شك في ذلك عبد الله - قال: كلمه بالأمر الذي أمرنا به أبوانا، فسكت رسول الله صلى الله عليه وآله وسلم ساعة ورفع بصره قبل سقف البيت حتى طال علينا أنه لا يرجع إلينا شيئاً حتى رأينا زينب تلمع من وراء الحجاب بيدها تريد ألا تعجلا، وإن رسول الله صلى الله عليه وآله وسلم في أمرنا، ثم خفض رسول الله صلى الله عليه وآله وسلم رأسه فقال لنا: إن هذه الصدقة إنما هي أوساخ الناس، وإنها لا تحل لمحمد ولا لآل محمد، ادعوا لي نوفل بن الحارث ، فدعي له نوفل بن الحارث فقال: يا نوفل أنكح عبد المطلب ، فأنكحني نوفل ، ثم قال النبي صلى الله عليه وآله وسلم: ادع لي محمية بن جزء ، وهو رجل من بني زبيد كان رسول الله صلى الله عليه وآله وسلم استعمله على الأخماس، فقال رسول الله صلى الله عليه وآله وسلم لمحمية : أنكح الفضل ، فأنكحه، ثم قال رسول الله صلى الله عليه وآله وسلم: قم فأصدق عنهما من الخمس كذا وكذا)، لم يسمه لي عبد الله بن الحارث ] . سبق أن مر معنا جملة من الأحاديث تحت باب مواضع قسم الفيء وسهم ذي القربى، وهذا الحديث الذي أورده المصنف عن عبد المطلب بن ربيعة بن الحارث بن عبد المطلب هو من جملة هذه الأحاديث التي تتعلق ببيان مصرف الخمس، وفيه أن النبي عليه الصلاة والسلام أمر محمية بن جزء أن يدفع صداقاً لكل من الفضل بن العباس و لعبد المطلب بن ربيعة بن الحارث بن عبد المطلب من الخمس، وقد كان هذا الذي دعاه ليمهرهما وليدفع الصداق عنهما هو المسئول عن ذلك. والحديث في أوله أن العباس بن عبد المطلب و ربيعة بن الحارث بن عبد المطلب وأحدهما عم النبي صلى الله عليه وسلم والثاني ابن عمه؛ أرسلا ولديهما عبد المطلب بن ربيعة و الفضل بن العباس إلى النبي صلى الله عليه وسلم ليطلبا منه أن يوليهما على عمل من أعمال الصدقات؛ حتى يحصلا عمالة مقابل عملهما على الصدقة ليتزوجا، فذهبا إلى رسول الله صلى الله عليه وسلم، وكان ذلك بعد الصلاة، فسبقوه إلى باب حجرته، وكان عند زينب رضي الله عنها، فجاء النبي صلى الله عليه وسلم واستأذناه ودخلا عليه وأخبراه بقصدهما، فقال النبي صلى الله عليه وسلم: (إن الصدقة أوساخ الناس، وإنها لا تحل لمحمد ولا لآل محمد) وطلب من نوفل بن الحارث أن يزوج عبد المطلب ، وطلب من محمية أن يزوج الفضل . ثم طلب من محمية وهو المسئول عن الأخماس أن يدفع المهر والصداق عن كل منهما من الخمس، وهذا هو محل الشاهد من الترجمة، ففيه بيان مصرف الخمس، قيل: إن هذا من الخمس الخاص به صلى الله عليه وسلم، وقيل: إنه من سهم ذوي القربى الذي هو خمس الخمس، فإن الفضل بن العباس و عبد المطلب بن ربيعة بن الحارث من ذوي القربى. وابن ربيعة بن الحارث اسمه عبد المطلب ، وقد كان هذا الاسم في الإسلام، وهو صحابي، والرسول صلى الله عليه وسلم ما غير اسمه، وقد غير أسماء كثيرة معبدة لغير الله، ولم يغير اسم عبد المطلب بن ربيعة بن الحارث ؛ ولهذا قال ابن حزم في كتابه مراتب الإجماع: أجمعوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب؛ لأن النبي صلى الله عليه وسلم لم يغير اسم عبد المطلب بن ربيعة الذي معنا في هذا الإسناد، فدل على أن التسمية بعبد المطلب جائزة، ولكن الأولى عدم ذلك، وأن يسمى الطفل بالأسماء الكثيرة التي لا شبهة فيها، وكون الرسول صلى الله عليه وسلم أقر هذه التسمية دال على الجواز. وفي الحديث دلالة على كون الإنسان يسعى لتحصيل الرزق ولتحصيل المال والاكتساب من أجل الزواج وغير الزواج؛ لأن هذين الرجلين جاءا إلى النبي صلى الله عليه وسلم يطلبان منه العمل، وأن يوليهم على الصدقات -يعني: على جبايتها وللسعاية فيها- من أجل أن يحصلا مالاً يتزوجان به؛ لأنهما بلغا سن الزواج. وفي قولهما: (وليس لأبوينا ما يصدقاننا) دليل على أن الأب عليه أن يزوج ابنه، وذلك أنهما أخبرا بأنه ليس عندهما شيئ يزوجانهما به، ولو كان عندهما شيء لحصل التزويج، ولم يكونا بحاجة إلى أن يسعيا هذا المسعى ويطلبا هذا المطلب، فدل على أن الإنسان يزوج من بلغ حد الزواج من أولاده إذا تمكن من ذلك، وهذا من قبيل النفقة، ولا يقال: إنه من قبيل الهبة والعطية، وأنه إذا أعطاه ما يتزوج به يرصد لكل واحد من الأولاد الصغار والكبار مثل ذلك، بل هذا من قبيل النفقة، وكل شيء يكون في وقته، فإذا بلغ هذا زوجه، وإذا بلغ الذي بعده حد الزواج زوجه، وإذا بلغ الثالث بعده حد الزواج زوجه، وهكذا..، ولا يرصد لكل واحد منهم مبلغاًَ من المال يعادل ذلك المال الذي زوج به أحدهم، بل إن المهور قد تختلف من وقت إلى وقت، وقد يزوج هذا بمقدار معين، ويزوج هذا بمقدار معين، وهذا يعتبر من قبيل النفقة، وليس من قبيل الهبة والعطية التي يلزم فيها التسوية بين الأولاد، كما جاء عن النبي صلى الله عليه وسلم في قصة النعمان بن بشير أنه قال: (اتقوا الله واعدلوا بين أولادكم). قوله: [ (وأنت يا رسول الله أبر الناس وأوصلهم) ]. يعني: أوصلهم للرحم، ونحن من قرابتك. قوله: [ (وليس عند أبوينا ما يصدقان عنا، فاستعملنا يا رسول الله على الصدقات، فلنؤد إليك ما يؤدي العمال، ولنصب ما كان فيها من مرفق) ]. يعني: من الشيء الذي نرتفق به، ونستعين به على الزواج. قوله: [ (فأتى علي بن أبي طالب رضي الله عنه ونحن على تلك الحال فقال لنا: إن رسول الله صلى الله عليه وآله وسلم قال: لا والله لا يستعمل منكم أحداً على الصدقة)]. حضر علي رضي الله تعالى عنه المحاورة التي جرت بين العباس و ربيعة بن الحارث بن عبد المطلب وبين ابنيهما، وإرسالهما إلى النبي صلى الله عليه وسلم من أجل أن يجعلهما من السعاة ومن العاملين على الصدقات ليحصلا مالاً يتزوجان به، وعلي رضي الله عنه عنده علم بأن آل البيت لا يولون على الصدقة، فقال: إن النبي لا يفعل ذلك؛ لأن أهل البيت ليس لهم نصيب في الصدقة، لا من ناحية صرفها عليهم، ولا من ناحية توليتهم عليها لجبايتها؛ لأن العامل على الزكاة يأخذ من الصدقة، والصدقة أوساخ الناس، وهي لا تصلح لمحمد ولا لآل محمد، وإنما يعطون من خمس الغنيمة، ويعطون من الفيء، وأما الصدقات فإنهم لا يعطون منها، لا من أجل قضاء حوائجهم وفقرهم، ولا من أجل سعايتهم؛ لأن العاملين عليها من مصارف الزكاة، والزكاة أوساخ الناس، والرسول صلى الله عليه وسلم جعل آل بيته لا يكون لهم نصيب فيها، ولا تحل لهم الصدقة. قوله: [ (فقال له ربيعة : هذا من أمرك، قد نلت صهر رسول الله صلى الله عليه وآله وسلم فلم نحسدك عليه) ]. يعني: هذا شيء منك وأنت ظفرت بشيء لم يظفر به غيرك، ونحن لم نحسدك عليه. قوله: [ (فألقى علي رداءه ثم اضطجع عليه فقال: أنا أبو حسن القرم) ]. يعني: هذا الكلام الذي قلته لكم عن علم، وأنا سأنتظر الجواب الذي يأتيان به من عند رسول الله صلى الله عليه وسلم، وهو يعلم أن الجواب سيكون أنهما من آل البيت، وآل البيت لا تحل لهم الصدقة. وقوله: أنا أبو حسن القرم، الأصل في (القرم) الفحل من الحيوان، ويراد به من يكون سيداً، ومن يكون له رأي ومعرفة، وكانت النتيجة أن كان الجواب م

تراجم رجال إسناد حديث (إن هذه الصدقة إنما هي أوساخ الناس)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. عنبسة بن خالد الأيلي وهو صدوق، أخرج له البخاري و أبو داود . [ حدثنا يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الحارث بن نوفل الهاشمي ]. عبد الله بن الحارث بن نوفل الهاشمي ، له رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد المطلب بن ربيعة بن الحارث ]. عبد المطلب بن ربيعة بن الحارث بن عبد المطلب وهو صحابي، أخرج حديثه مسلم و أبو داود و النسائي .
تابع شرح حديث (إن هذه الصدقة إنما هي أوساخ الناس)

قسم علي رضي الله عنه أنه سيبقى حتى يرجعا بالجواب، لا يدل على أنهم كانوا حول المسجد قريبين من المسجد، ولعله قال ذلك قبل الظهر بوقت طويل، وكان يتوقع أنهما سيذهبان سريعاً قبل إقامة الصلاة. وقوله: (حتى رأينا زينب تلمع من وراء الحجاب بيدها) هذا لا يدل على أن اليدين ليستا بعورة، ولا يلزم من ذلك أنها مكشوفة، فالأصل أن تكون يدها مغطاة. قوله: [ (قد بلغنا من السن ما ترى) ]. يعني: أنهما بلغا سن الزواج. وتزويج الأب لأبنائه إذا كان موسراً الظاهر أنه على الوجوب إذا كانوا لا يقدرون على الزواج، والواجب زوجة واحدة، لأن المقصود أن يعفهم ويحصل لهم الإعفاف، وتزويجهم من باب النفقة لا العطية؛ لأنه لو كان من قبيل العطية للزم التسوية بين الصغير والكبير، فيرصد للصغار مبالغ بمقدار ما زوج الكبير، ولكن الزواج من باب النفقة وهي تختلف، فمثلاً الولد الذي في الابتدائي ليس مثل الذي في الثانوي في النفقة، ولا ينفق على هذا مثلما ينفق على هذا، وقد يحتاج الولد إلى سيارة فيعطيه سيارة، وإذا كبر الثاني يعطيه سيارة، وهكذا، وهذا من قبيل النفقة."


شرح سنن أبي داود - 351

شرح سنن أبي داود [351]

لقد بين الله تبارك وتعالى حقارة هذه الدنيا ومتاعها، وبين النبي صلى الله عليه وسلم كذلك هذا المعنى وجعله واقعاً ملموساً في حياته صلى الله عليه وسلم، فما ادخر شيئاً لنفسه، بل كان يقسم الفيء والغنائم وحتى خمسه للفقراء والمساكين، وقد ربى النبي أصحابه وكذا ابنته فاطمة على هذا المعنى، وأوصاهم بما هو خير لهم من هذه الدنيا الزائلة، وقد كان صلى الله عليه وسلم أجود من الريح المرسلة، لا يرد أحداً سأله، ولا يمنع عطائه ممن منعه، ولا يداهن في الحق أحداً، فهو القرآن الذي يمشي على الأرض.

تابع مواضع قسم الخمس وسهم ذي القربى

شرح حديث قصة قتل حمزة لشارفي علي

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة بن خالد حدثنا يونس عن ابن شهاب قال: أخبرني علي بن حسين أن حسين بن علي أخبره: (أن علي بن أبي طالب رضي الله عنهما قال: كانت لي شارف من نصيبي من المغنم يوم بدر، وكان رسول الله صلى الله عليه وآله وسلم أعطاني شارفاً من الخمس يومئذ، فلما أردت أن أبني بفاطمة بنت رسول الله صلى الله عليه وآله وسلم ورضي الله عنها واعدت رجلاً صواغاً من بني قينقاع أن يرتحل معي، فنأتي بإذخر أردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي، فبينا أنا أجمع لشارفي متاعاً من الأقتاب والغرائر والحبال، وشارفاي مناخان إلى جنب حجرة رجل من الأنصار؛ أقبلت حين جمعت ما جمعت فإذا بشارفي قد اجتبت أسنمتهما، وبقرت خواصرهما، وأخذ من أكبادهما؛ فلم أملك عيني حين رأيت ذلك المنظر، فقلت: من فعل هذا؟! قالوا: فعله حمزة بن عبد المطلب رضي الله عنه، وهو في هذا البيت في شرب من الأنصار، غنته قينة وأصحابه فقالت في غنائها: ألا يا حمز للشرف النواء، فوثب إلى السيف فاجتب أسنمتهما، وبقر خواصرهما، وأخذ من أكبادهما، قال علي : فانطلقت حتى أدخل على رسول الله صلى الله عليه وآله وسلم وعنده زيد بن حارثة رضي الله عنه، فعرف رسول الله صلى الله عليه وسلم الذي لقيت، فقال رسول الله صلى الله عليه وسلم: مالك؟ قال: قلت: يا رسول الله! ما رأيت كاليوم، عدا حمزة على ناقتي فاجتب أسنمتهما، وبقر خواصرهما، وها هو ذا في بيت معه شرب، فدعا رسول الله صلى الله عليه وسلم بردائه فارتداه ثم انطلق يمشي واتبعته أنا و زيد بن حارثة حتى جاء البيت الذي فيه حمزة ، فاستأذن فأذن له، فإذا هم شرب، فطفق رسول الله صلى الله عليه وآله وسلم يلوم حمزة فيما فعل، فإذا حمزة ثمل محمرة عيناه، فنظر حمزة إلى رسول الله صلى الله عليه وآله وسلم، ثم صعد النظر فنظر إلى ركبتيه، ثم صعد النظر فنظر إلى سرته، ثم صعد النظر فنظر إلى وجهه، ثم قال حمزة : وهل أنتم إلا عبيد لأبي؟ فعرف رسول الله صلى الله عليه وآله وسلم أنه ثمل، فنكص رسول الله صلى الله عليه وآله وسلم على عقبه القهقرى فخرج وخرجنا معه) ]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله تعالى عنه وأرضاه الذي فيه أنه عند استعداده للزواج بفاطمة رضي الله تعالى عنها كان عنده شارف حصل عليه يوم بدر من الغنائم، وأعطاه النبي صلى الله عليه وسلم شارفاً من الخمس، والشارف: هو المسن من الإبل الذي يحمل عليه، ومحل الشاهد من إيراد هذا الحديث في باب مواضع قسم الفيء وسهم ذي القربى هو كونه أعطاه شارفاً من الخمس. وكان يستعد للزواج بفاطمة رضي الله عنهما فأناخهما عند باب رجل من الأنصار، وكان يستعد للذهاب ليأتي بإذخر عليهما؛ من أجل أن يبيع ذلك على الصواغين، ويكون ما يحصله من القيمة وليمة لزواجه من فاطمة رضي الله تعالى عنها. ولما جمع واستعد وتهيأ ولم يبق إلا أن يذهب على هذين البعيرين، جاء وإذا أسنمتهما قد جبت، وخواصرهما قد بقرت، وأخرجت أكبادهما، فرأى منظراً هاله، فتألم وتأثر من سوء المنظر، وهذان الشارفان كان سيعمل عليهما لتحصيل المال الذي يجعله وليمة ثم وجدهما قد صارا على هذه الحال، فقال: من فعل هذا؟ قالوا: حمزة ، وهو شرب مع جماعة، يعني: قد شربوا الخمر، وهذا قبل أن تحرم الخمر. فذهب إلى رسول صلى الله عليه وسلم، فرأى رسول الله وجهه قد تغير متأثراً فسأله فقال: قد حصل كذا وكذا، فأخذ رسول الله صلى الله عليه وسلم رداءه وذهب ومعه زيد بن حارثة حتى جاءوا إلى ذلك البيت، فاستأذن فأذن له، فوجد حمزة ، وظن أنه صاح، فجعل يلومه، و حمزة قد ثمل وقد سكر، فنظر إلى ركبته ثم إلى سرته ثم إلى وجهه ثم قال: وهل أنتم إلا عبيد لأبي؟ قال هذا لكون عقله غير موجود، وهذا من مفاسد ومساوئ الخمر، فهي تجعل الإنسان بدون عقل، فكيف يسعى من أعطاه الله تعالى عقلاً إلى إذهابه وإزالته بشربه الخمر! ولهذا قيل لها: أم الخبائث؛ لأنها تؤدي إلى كل الخبائث، إلى القتل وإلى الزنا، بل قد يكون الزنا في المحارم والأقارب؛ لأن العقل قد فقد، وهذا من مساوئ الخمر، و ابن الوردي له قصيدة لامية جميلة في الأخلاق والآداب، ومن جملة ما يقول فيها: واترك الخمرة إن كنت فتى كيف يسعى في جنون من عقل فالرسول صلى الله عليه وسلم لما رأى حمزة كذلك رجع القهقرى؛ لأنه ما دام سكران فقد يحصل منه تصرف يسوء، كأن يفتك بهم أو يؤذيهم؛ فرجع القهقرى لكون الخطاب ليس له مجال مع فاقد العقل. قوله: [ (فلما أردت أن أبني بفاطمة بنت رسول الله صلى الله عليه وآله وسلم واعدت رجلاً صواغاً من بني قينقاع يرتحل معي فنأتي بإذخر) ]. يبني بها يعني: يدخل عليها، بأن تزف إليه ويكون الدخول والالتقاء بين الزوج والزوجة. والصواغ هو الذي يصوغ الذهب أو الفضة أو يعمل في الأشياء التي يتجمل بها، وقد كان هذا الصواغ من اليهود. والإذخر نبت طيب الرائحة، وكان الصواغون يتخذونه للوقود، وكان يستعمل أيضاً في سقف البيوت، ويستعمل أيضاً في المقابر حيث يكون بين اللبنات. قوله: [ (أردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي) ]. أي: أبيعه على الصواغين، وهذا فيه مشروعية الوليمة، والرسول صلى الله عليه وسلم قال لعبد الرحمن بن عوف لما تزوج: (أولم ولو بشاة). قوله: [ (فبينا أنا أجمع لشارفي متاعاً من الأقتاب والغرائر والحبال) ]. الأقتاب جمع قتب، وهو ما يوضع على ظهر البعير بحيث يربط به الحمل أو يكون عليه الراكب، والحبال من أجل أن يحزم بها الإذخر الذي يريد أن يجمعه، ويأتي به محمولاً على هذين الشارفين. والغرائر جمع غرارة، وهي الوعاء الذي يكون فيه الزاد الذي يتزوده الراكب. قوله: [ (فلم أملك عيني حين رأيت ذلك المنظر) ]. يعني أن هذا المنظر ساءه، فهو منظر مهول مفزع ومفجع. قوله: [ (قالوا: فعله حمزة بن عبد المطلب ، وهو في هذا البيت في شرب من الأنصار) ]. يعني: السبب الذي جعله يفعل هذا الفعل أنه سكران فاقد عقله، وكان أيضاً سبب ذلك القينة التي كانت تغنيهم، وذكرت الشارفين، وحرضت عليهما في غنائها، فبادر حمزة إلى نحرهما وإلى بقر بطونهما وإلى جب أسنمتهما. قوله: [ (غنته قينة وأصحابه فقالت في غنائها: ألا يا حمز للشرف النوى) ]. يعني: يا حمزة أو يا حمز من باب الترخيم، للشرف، أي: هذه الإبل، النوى: السمينة، وتتمة البيت قولها: وهن معقلات في الفناء يعني: تحثه على أن يأتي بشيء يأكلونه من هذه الشرف، فبادر وفعل هذا الفعل في حال سكره، وكان ذلك قبل أن تحرم الخمر. وفيه أن الغناء له أثر مثل الخمر فقد يهيج ويؤثر، ولعله يؤثر على السكران أكثر، ولعل هذا أيضاً قبل تحريم الغناء. والسكران يضمن، كما أن البهيمة إذا تركت وأتلفت شيئاً يضمن صاحبها، وكذلك المجنون والصغير، وليس في الحديث ذكر تضمين حمزة ، فلعله حصل التسامح معه.
تراجم رجال إسناد حديث قصة قتل حمزة لشارفي علي

قوله: [ حدثنا أحمد بن صالح حدثنا عنبسة بن خالد حدثنا يونس حدثنا ابن شهاب أخبرني علي بن حسين ]. علي بن حسين هو زين العابدين علي بن حسين بن علي بن أبي طالب، وهو ثقة، أخرج له أصحاب الكتب الستة. وأبوه هو الحسين بن علي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله تعالى عنه وأرضاه، وهو رابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث (سبقكن يتامى بدر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب حدثني عياش بن عقبة الحضرمي عن الفضل بن الحسن الضمري أن أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب حدثته عن إحداهما أنها قالت: (أصاب رسول الله صلى الله عليه وآله وسلم سبياً فذهبت أنا وأختي و فاطمة بنت رسول الله صلى الله عليه وآله وسلم، فشكونا إليه ما نحن فيه، وسألناه أن يأمر لنا بشيء من السبي، فقال رسول الله صلى الله عليه وآله وسلم: سبقكن يتامى بدر، ولكن سأدلكن على ما هو خير لكن من ذلك: تكبرن الله على إثر كل صلاة ثلاثاً وثلاثين تكبيرة، وثلاثاً وثلاثين تسبيحة، وثلاثاً وثلاثين تحميدة، ولا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير). قال عياش : وهما ابنتا عم النبي صلى الله عليه وآله وسلم ]. أورد أبو داود رحمه الله حديث ضباعة أو أم الحكم ابنتا الزبير بن عبد المطلب ، وهما ابنتا عم النبي صلى الله عليه وسلم الزبير بن عبد المطلب ، أن الرسول صلى الله عليه وسلم جاءه سبي، وذهبت هاتان المرأتان مع ابنته فاطمة رضي الله تعالى عن الجميع يطلبن منه أن يعطيهن من يخدمهن، فالرسول صلى الله عليه وسلم قال: (سبقكن يتامى بدر) يعني: اليتامى أولى منكم، وأرشدهن الرسول صلى الله عليه وسلم إلى ذكر يكون فيه عون لهن بإذن الله، والرسول صلى الله عليه وسلم لم يحقق لهن ما كن يردن من إعطائهن الخدم؛ لكون إعطاء اليتامى والمستحقين ممن هو مقدم في العطاء أولى، ولكنه صلى الله عليه وسلم أرشدهن إلى هذا الذكر الذي يكون فيه عون بإذن الله على القوة والنشاط، وبه يحصل الاستغناء عن الخادم.
تراجم رجال إسناد حديث (سبقكن يتامى بدر)

قوله: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب ]. أحمد بن صالح مر ذكره، وعبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عياش بن عقبة الحضرمي ]. عياش بن عقبة الحضرمي وهو صدوق، أخرج له أبو داود و النسائي . [ عن الفضل بن حسن الضمري ]. الفضل بن حسن الضمري ، وهو صدوق، أخرج له أبو داود . [ عن أم الحكم أو ضباعة ]. أم الحكم صحابية، أخرج لها أبو داود ، وأختها ضباعة هي صاحبة حديث الاشتراط في الحج، الذي فيه: (أن محلي حيث حبستني) وهي ضباعة بنت الزبير بن عبد المطلب ، وهي صحابية أخرج لها أبو داود و النسائي و ابن ماجة . [ عن إحداهما ]. يعني: واحدة منهما تروي عن الأخرى.
شرح حديث (اتقي الله يا فاطمة)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا عبد الأعلى عن سعيد -يعني الجريري - عن أبي الورد عن ابن أعبد قال: (قال لي علي رضي الله عنه: ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وآله وسلم ورضي الله عنها وكانت من أحب أهله إليه؟ قلت: بلى، قال: إنها جرت بالرحى حتى أثر في يدها، واستقت بالقربة حتى أثر في نحرها، وكنست البيت حتى اغبرت ثيابها، فأتى النبي صلى الله عليه وآله وسلم خدم فقلت: لو أتيت أباك فسألتيه خادماً، فأتته فوجدت حداثاً، فرجعت، فأتاها من الغد فقال: ما كان حاجتك؟ فسكتت فقلت: أنا أحدثك يا رسول الله جرت بالرحى حتى أثرت في يدها، وحملت بالقربة حتى أثرت في نحرها، فلما أن جاءك الخدم أمرتها أن تأتيك فتستخدمك خادماً يقيها حر ما هي فيه قال: اتق الله يا فاطمة ، وأدي فريضة ربك، واعملي عمل أهلك، فإذا أخذت مضجعك فسبحي ثلاثاً وثلاثين، واحمدي ثلاثاً وثلاثين، وكبري أربعاً وثلاثين، فتلك مائة فهي خير لك من خادم قالت: رضيت عن الله عز وجل وعن رسوله صلى الله عليه وآله وسلم) ]. أورد المصنف رحمه الله حديث علي رضي الله عنه وأرضاه أن فاطمة رضي الله عنها حصل لها شيء من التعب والنصب في عملها في البيت، حيث قد حصل ليديها التأثر من الطحن بلرحى، ولنحرها من الاستقاء بالقربة، واغبرت ثيابها من الكنس، وأن الرسول صلى الله عليه وسلم جاءه سبي، فأمر فاطمة أن تذهب لتطلب منه أن يعطيها خادماً، فذهبت ووجدت عنده حداثاً -أي: أناساً يتحدثون- فرجعت، ثم إن النبي صلى الله عليه وسلم جاء إليها في منزلها، وسألها عن حاجتها التي جاءت من أجلها،فاستحيت وسكتت، فأخبره علي رضي الله عنه بخبرها، فالنبي صلى الله عليه وسلم أرشدها عند نومها أن تحمد الله عز وجل ثلاثاً وثلاثين، وتسبح الله ثلاثاً وثلاثين، وتكبر أربعاً وثلاثين، فذلك خير لها من خادم، فرضيت بما أخبرها به رسول الله صلى الله عليه وسلم. والحديث في إسناده من هو متكلم فيه، ولكن ما يتعلق بالأمر بالتسبيح والتحميد والتكبير عند النوم ثابت عن رسول الله صلى الله عليه وسلم. قوله: (وكانت من أحب أهله إليه). أي: إلى رسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (اتقي الله يا فاطمة)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد -يعني الجريري - ]. سعيد الجريري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الورد ]. وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي في مسند علي . [ عن ابن أعبد ]. هو علي بن أعبد وهو مجهول، أخرج له أبو داود ، و النسائي في مسند علي . [ عن علي رضي الله عنه ]. علي أمير المؤمنين، ورابع الخلفاء الراشدين الهادي المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
تابع شرح حديث (اتقي الله يا فاطمة)

يقول الخطابي : فيه من الفقه أن المرأة ليس لها أن تطالب زوجها بخادم كما لها أن تطالبه بالنفقة والكسوة، وإنما لها عليه أن يكفيها الخدمة، وقوله الأخير غير واضح، فالخدمة في البيت تقوم بها المرأة، وهذا هو الذي أرشد إليه الرسول صلى الله عليه وسلم فاطمة في هذا الحديث، والنساء في البيوت يقمن بما يتعلق بالبيوت من إعداد الطعام وتربية الأولاد، وإذا كانت هناك حاجة وضرورة تلجئ إلى خادم فينبغي له أن يحقق لها ما تريد، والقيام بشئون البيت هو من الأمور اللازمة على المرأة، والتي يتعين عليها أن تقوم بها. والشاهد من الحديث للترجمة كونها طلبت من هذا السبي خادماً، والرسول صلى الله عليه وسلم لم يعطها لقوله في الحديث المتقدم: (سبقكن يتامى بدر) فهو يقدم من يكون أشد حاجة، وقد أرشدها إلى شيء يحقق لها ما تريد، ويحصل لها بذلك العون والإعانة من الله عز وجل. وقد تكون طلبت من الحق أكثر مما لها من الفيء.
طريق أخرى لحديث (اتقي الله يا فاطمة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن الحسين بهذه القصة قال: (ولم يخدمها) ]. أورد المصنف طريقاً آخر للحديث المتقدم، وفيه: (ولم يخدمها) يعني: ما حقق رغبتها، ولكنه علمها شيئاً يكون به قوة لها، وذلك خير لها من خادم، والحديث رجاله ثقات، ولكنه فيه انقطاع بين علي بن الحسين و علي ؛ لأن روايته عنه مرسلة.
تراجم رجال إسناد الطريق الأخرى لحديث (اتقي الله يا فاطمة)

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد المروزي ثقة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الحسين ]. علي بن الحسين بن علي بن أبي طالب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ بهذه القصة ]. يعني: بالقصة التي تقدمت في إسناد الحديث السابق، وهذا الإسناد لا يقوي الذي قبله؛ لانقطاعه، ولكن قضية التكبير والتحميد والتسبيح ثابتة.
شرح حديث (لو كنت جاعلاً لمشرك دية جعلت لأخيك)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا عنبسة بن عبد الواحد القرشي قال: أبو جعفر -يعني ابن عيسى: - كنا نقول: إنه من الأبدال قبل أن نسمع أن الأبدال من الموالي قال: حدثني الدخيل بن إياس بن نوح بن مجاعة عن هلال بن سراج بن مجاعة عن أبيه عن جده مجاعة رضي الله عنه: (أنه أتى النبي صلى الله عليه وآله وسلم يطلب دية أخيه قتلته بنو سدوس من بني ذهل، فقال النبي صلى الله عليه وآله وسلم: لو كنت جاعلاً لمشرك دية جعلت لأخيك، ولكن سأعطيك منه عقبى، فكتب له النبي صلى الله عليه وآله وسلم بمائة من الإبل من أول خمس يخرج من مشركي بني ذهل، فأخذ طائفة منها وأسلمت بنو ذهل، فطلبها بعد مجاعة إلى أبي بكر رضي الله عنه، وأتاه بكتاب النبي صلى الله عليه وآله وسلم، فكتب له أبو بكر باثني عشر ألف صاع من صدقة اليمامة: أربعة آلاف براً، وأربعة آلاف شعيراً، وأربعة آلاف تمراً، وكان في كتاب النبي صلى الله عليه وآله وسلم لمجاعة : بسم الله الرحمن الرحيم، هذا كتاب من محمد النبي لمجاعة بن مرارة من بني سلمى: إني أعطيته مائة من الإبل من أول خمس يخرج من مشركي بني ذهل عقبة من أخيه) ]. أورد أبو داود هذا الحديث عن مجاعة بن مرارة رضي الله تعالى عنه: (أنه جاء إلى النبي صلى الله عليه وسلم يطلب دية أخيه قتلته بنو ذهل، فقال النبي صلى الله عليه وسلم: لو كنت جاعلاً لمشرك دية لجعلتها لأخيك، ولكن سأعطيك عقبى) أي: يعوضه عن هذه الدية من أول خمس يخرج من مشركي بني ذهل، وهم هؤلاء الذين قتلوا أخاه، وهذا محل الشاهد من إيراد الحديث للترجمة: أنه أعطاه من الخمس ما يقابل دية أخيه عقبى، أي: عوضاً عن الدية، فأراد أن يعطيه هذا تأليفاً له ولقومه، والخمس يصرفه رسول الله صلى الله عليه وسلم حيث يراه. فأخذ طائفة منها ثم إنها أسلمت تلك القبيلة التي وعده بأن يعطيه من خمسها، فجاء إلى أبي بكر رضي الله عنه بعد وفاة النبي صلى الله عليه وسلم فأعطاه اثني عشر ألف صاع من صدقة اليمامة مجزأة: أربعة آلاف بر، وأربعة آلاف شعير، وأربعة آلاف تمر. والحديث غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن فيه من هم مقبولون، يعني: لا تصح روايتهم إلا عند المتابعة، ولم يرو لهم إلا أبو داود ، ولا توجد متابعة لهم، فالحديث غير ثابت عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (لو كنت جاعلاً لمشرك دية جعلت لأخيك)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا عنبسة بن عبد الواحد ]. عنبسة بن عبد الواحد ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود . قال محمد بن عيسى تلميذه: كنا نعده من الأبدال قبل أن نعلم أن الأبدال من الموالي. الأبدال وردت فيهم أحاديث ضعيفة غير ثابتة عن النبي صلى الله عليه وسلم، وقيل: هم ثلاثون أو أربعون من الموالي، وكل هذا لم يثبت عن النبي صلى الله عليه وسلم، وإنما الذي ثبت: (إن الله تعالى يبعث في كل مائة سنة لهذه الأمة من يجدد دينها)، وأما ذكر الأبدال فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم. وقوله: كنا نعده من الأبدال قبل أن نعلم أنه من الموالي قيل: إن المقصود بالموالي هنا الأسياد والمقدمون، يعني كنا نعده من الموالي قبل أن نعلم أنه من الموالي، أي: قبل أن نعرف نسبه وأنه من قريش، وأنه ذو نسب رفيع. وقيل: المقصود بالموالي: غير العرب، وهذا كما في صحيح مسلم عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه: أنه كان له أمير على مكة، فجاء الأمير إلى عمر فقال له: من وليت على أهل مكة؟ قال: وليت عليهم ابن أبزى ، قال: ومن ابن أبزى ؟ قال: رجل من الموالي، قال: وليت عليهم مولى؟! قال: يا أمير المؤمنين! إنه عالم بكتاب الله، عارف بالفرائض، فقال رضي لله تعالى عنه: صدق رسول الله صلى الله عليه وسلم، قال عليه الصلاة والسلام: (إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين). [ حدثني الدخيل بن إياس بن نوح بن مجاعة ]. هو مستور بمعنى: مجهول الحال، أخرج له أبو داود . [ عن هلال بن سراج بن مجاعة ]. هلال بن سراج بن مجاعة مقبول، أخرج له أبو داود . [ عن أبيه ]. قيل: له رؤية، أخرج له أبو داود . [ عن جده مجاعة ]. مجاعة صحابي، أخرج له أبو داود . فهؤلاء الأربعة كلهم أخرج لهم أبو داود ، وأحدهم مستور، والثاني مقبول، والمستور هو مجهول الحال، وعلى هذا فالحديث غير ثابت عن النبي صلى الله عليه وسلم.
الأسئلة

التسبيح بعد الفريضة

السؤال: قوله صلى الله عليه وسلم: (على إثر كل صلاة) هل المراد الفرض أو النفل؟ الجواب: هذا الذكر يؤتى به بعد الفرائض وليس بعد النوافل.

جواز التسمي بعبد المطلب

السؤال: لماذا استثني عبد المطلب من تحريم التعبيد لغير الله؟ الجواب: الذي يظهر -والله أعلم- أن الأسماء التي غيرها النبي صلى الله عليه وسلم كانت غالباً معبدة للأصنام، مثل عبد العزى، فغيرها رسول الله صلى الله عليه وسلم، وأما هذا فما غيره؛ لأنه ليس فيه تعبيد لصنم، ولكن الأولى عدم التسمية به، وإن كانت التسمية به جائزة.

التعفف عن الزكاة مع الحاجة إليها

السؤال: قوله صلى الله عليه وسلم عن الصدقة: (إنما هي أوساخ الناس)، هل يتعفف الإنسان عن الزكاة ولو كان محتاجاً إليها؟ الجواب: إذا كان محتاجاً إليها وليست محرمة عليه فله أن يأخذها، ولكن آل البيت الله تعالى شرفهم، وجعل لهم هذه المنزلة، وقد عوضوا عنها بشيء يخصهم وهو إعطاؤهم من الخمس سهم ذي القربى؛ ولذا قال شيخ الإسلام ابن تيمية : إذا لم يعطوا من الخمس، وكانوا بحاجة إلى الصدقة؛ فإن لهم أن يأخذوها؛ لأن الشيء الذي منعوا منها بسببه غير موجود فلهم أن يأخذوها عند الضرورة أو الحاجة.

حكم بيع العطور النسائية في بلد أكثر نسائه متبرجات

السؤال: ما حكم بيع عطور النساء في بلد النساء فيه أكثرهن متبرجات؟ الجواب: بيع الطيب سائغ، وكون المرأة تفعله على وجه محرم فإن هذا شيء آخر، والإنسان له أن يبيع الشيء الذي يجوز بيعه، ولا يمنع من بيع الشيء الذي أحل الله تعالى بيعه.

حكم من زوج أولاده واعتبر ذلك ديناً عليهم

السؤال: أب زوج بعض أبنائه، وكان يعتبر ما أعطاهم من مال دين عليهم، فهل له أن يسامح بعضهم، علماً بأن بعضهم قد سدد ما عليه من دين؟ الجواب: كان ينبغي له ألا يجعل ذلك ديناً، وإنما يجعل ذلك إحساناً منه عليهم.

حكم الزواج بفتاة لا يرغب فيها الأب

السؤال: أريد امرأة للزواج، ولكن أبي رفض ذلك؛ لأنه لا يحب هذه المرأة، فما قولكم؟ الجواب: اجتهد في تحسين العلاقة بينك وبين أبيك، وإذا كانت هذه المرأة دينة ومستقيمة وهي صالحة لك فاحرص على إقناعه وإرضائه."


شرح سنن أبي داود - 352

شرح سنن أبي داود [352]

كان للنبي عليه الصلاة والسلام سهم يدعى الصفي، إن شاء عبداً، وإن شاء أمة، وإن شاء فرساً، يختاره من رأس الغنيمة قبل أن تخمس، وكان يضرب له بسهم مع المسلمين وإن لم يشهد المعركة، وهذا حق له أعطاه الله إياه عليه أفضل الصلاة والتسليم.

سهم الصفي

شرح أثر الشعبي: (كان للنبي عليه الصلاة والسلام سهم يدعى الصفي...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في سهم الصفي. حدثنا محمد بن كثير أخبرنا سفيان عن مطرف عن عامر الشعبي أنه قال: (كان للنبي صلى الله عليه وآله وسلم سهم يدعى الصفي، إن شاء عبداً، وإن شاء أمة، وإن شاء فرساً يختاره قبل الخمس) ]. أورد أبو داود رحمه الله هذه الترجمة: باب في سهم الصفي، والمقصود بسهم الصفي: أنه شيء للنبي صلى الله عليه وسلم يختص به، يأخذه من الغنيمة قبل أن تقسم، إن شاء فرساً، وإن شاء سيفاً، وإن شاء عبداً أو أمة، هذا يقال له: الصفي، ومعناه: أنه يصطفيه. وقد سبق باب صفايا رسول الله صلى الله عليه وسلم من الأموال، وكان يتعلق بالأراضي، وهذا يتعلق بالأشياء المنقولة. وقد أورد المصنف أثراً عن عامر بن شراحيل الشعبي أنه قال: (كان للنبي صلى الله عليه وسلم سهم يدعى الصفي، إن شاء عبداً، وإن شاء أمة، وإن شاء فرساً يختاره قبل الخمس)، يعني: من أصل الغنيمة، ثم بعد ذلك تخمس الغنيمة، وهذا الحديث مرسل؛ لأن عامر الشعبي من التابعين، وقد أخبر بشيء حصل لرسول الله صلى الله عليه وسلم؛ فهو غير متصل بل منقطع، والمرسل غير حجة؛ لأنه يحتمل أن يكون الساقط صحابياً أو تابعياً، وعلى فرض أنه تابعي يحتمل أن يكون ضعيفاً أو يكون ثقة، فلأجل احتمال كونه تابعياً ضعيفاً رد المرسل، ولو كان الساقط صحابياً لم يذكر اسمه فلا إشكال؛ لأن الصحابة رضي الله عنهم وأرضاهم المجهول فيهم في حكم المعلوم؛ ولكن الإشكال في احتمال أن يكون من غيرهم، وهو إما أن يكون ثقة وإما أن يكون ضعيفاً، فهذا هو الذي يؤثر في الحديث.
تراجم رجال إسناد أثر الشعبي: (كان للنبي عليه الصلاة والسلام سهم يدعى الصفي...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. هو مطرف بن طريف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر الشعبي ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر محمد بن سيرين: (كان يضرب له بسهم مع المسلمين وإن لم يشهد)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم و أزهر قالا: حدثنا ابن عون قال: سألت محمداً عن سهم النبي صلى الله عليه وآله وسلم والصفي قال: كان يضرب له بسهم مع المسلمين وإن لم يشهد، والصفي يؤخذ له رأس من الخمس قبل كل شيء ]. أورد المصنف هذا الأثر عن محمد بن سيرين وهو قريب من معنى أثر عامر بن شراحيل ، يقول ابن عون : سألت محمداً عن سهم النبي صلى الله عليه وآله وسلم والصفي قال: كان يضرب له بسهم مع المسلمين وإن لم يشهد، أي: وإن لم يشهد الغزوة؛ وذلك لأن الله عز وجل قال: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ [الأنفال:41]، ففيه حق للرسول صلى الله عليه وسلم شهد أو لم يشهد، وكذلك ذوو القربى لهم حق سواء شهدوا أو لم يشهدوا. قوله: (والصفي يؤخذ له رأس من الخمس قبل كل شيء) يعني: أنه يؤخذ من الخمس، وليس من أصل الغنيمة.
تراجم رجال إسناد أثر محمد بن سيرين: (كان يضرب له بسهم مع المسلمين وإن لم يشهد)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة، وهو من صغار شيوخ البخاري الذين روى عنهم البخاري ، وكانت وفاته قبل وفاة البخاري بأربع سنوات، فالبخاري توفي سنة (256)، و محمد بن بشار توفي سنة (252)، ومثله في الوفاة في هذه السنة، وكونه من شيوخ أصحاب الكتب الستة: محمد بن المثنى ، وكذلك يعقوب بن إبراهيم الدورقي ، فهؤلاء الثلاثة من شيوخ أصحاب الكتب الستة وماتوا في سنة واحدة، وهي سنة (252). [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أزهر ]. هو أزهر بن سعد السمان وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا ابن عون ]. هو عبد الله بن عون، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سألت محمداً ]. هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا الأثر مثل الذي قبله، فالإسناد صحيح إلى عامر وإلى محمد بن سيرين ، ولكن كل منهما مرسل.
شرح أثر قتادة: (كان رسول الله إذا غزا كان له سهم صاف...)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد السلمي حدثنا عمر -يعني ابن عبد الواحد - عن سعيد -يعني ابن بشير - عن قتادة قال: كان رسول الله صلى الله عليه وآله وسلم إذا غزا كان له سهم صاف يأخذه من حيث شاءه، فكانت صفية رضي الله عنها من ذلك السهم، وكان إذا لم يغز بنفسه ضرب له بسهمه ولم يخير ]. أورد أبو داود أثراً عن قتادة ، وهو مرسل أيضاً كالذي قبله، إلا أن الإسناد إليه فيه من هو ضعيف. قوله: (كان إذا غزا كان له سهم صاف) أي: خالص له، يأخذه من حيث شاء، سواء كان فرساً أو عبداً أو أمة، وكانت صفية رضي الله عنها من ذلك السهم، أي: كانت من الصفي. قوله: (وكان إذا لم يغز بنفسه ضرب له بسهمه ولم يخير)، أي: أن هذا صفي يأخذه إذا حضر، وأما إذا لم يحضر فإن له سهمه الذي هو خمس الخمس، ولم يخير، وفي بعض الروايات: ولم يختر، أي: لم يكن له شيء يختاره من الصفي كما لو كان حاضراً. والوالي لا يحل محل النبي صلى الله عليه وسلم، فليس له أن يصطفي، فهذا خاص بالرسول صلى الله عليه وسلم، سواء في الصفايا الثابتة كالأراضي، أو المنقولة كالعبيد والسيوف ونحوها، لكن للوالي أجرته على عمالته، فيأخذ الخليفة رزقه من الفيء بقدر ما يقيت نفسه وأهله، وليس له أن يختار شيئاً يختص به كما كان النبي صلى الله عليه وسلم يختص بالصفايا.
تراجم رجال إسناد أثر قتادة: (كان رسول الله إذا غزا كان له سهم صاف...)

قوله: [ حدثنا محمود بن خالد السلمي ]. محمود بن خالد السلمي ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا عمر -يعني ابن عبد الواحد - ]. عمر بن عبد الواحد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن سعيد -يعني ابن بشير - ]. هو سعيد بن بشير الدمشقي ، وهو ضعيف، أخرج له أصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر عائشة: (كانت صفية من الصفي)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي قال: حدثنا أبو أحمد قال: أخبرنا سفيان عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كانت صفية رضي الله عنها من الصفي) ]. أورد أبو داود حديث عائشة رضي الله عنها قالت: (كانت صفية من الصفي) أي: مما أصطفاه رسول الله صلى الله عليه وسلم واختص به.
تراجم رجال إسناد أثر عائشة: (كانت صفية من الصفي)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد ]. هو محمد بن عبد الله الزبيري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وقد قال الحافظ : ثقة يخطئ في حديث الثوري ، وهنا يروي عن الثوري . [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير، وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث اصطفاء رسول الله لصفية يوم خيبر

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا يعقوب بن عبد الرحمن الزهري عن عمرو بن أبي عمرو عن أنس بن مالك رضي الله عنه أنه قال: (قدمنا خيبر فلما فتح الله تعالى الحصن ذكر له جمال صفية بنت حيي رضي الله عنها، وقد قتل زوجها وكانت عروساً، فاصطفاها رسول الله صلى الله عليه وآله وسلم لنفسه، فخرج بها حتى بلغنا سد الصهباء حلت فبنى بها) ]. أورد أبو داود حديث أنس بن مالك رضي الله تعالى عنه أنه لما فتحت خيبر اصطفى الرسول صلى الله عليه وسلم صفية ، وكان زوجها قتل يوم خيبر، وهي حديثة عهد بعرس، ولما بلغوا مكاناً في الطريق يقال له: سد الصهباء حلت -أي: طهرت من حيضة- بنى بها؛ لأن الأمة تستبرأ بحيضة، وليس لها عدة لحق الزوج، وإنما تستبرأ بحيضة حتى يعرف أنها غير حامل، فلما طهرت من الحيض دخل عليها رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث اصطفاء رسول الله لصفية يوم خيبر

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب بن عبد الرحمن الزهري ]. يعقوب بن عبد الرحمن الزهري ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو بن أبي عمرو ]. عمرو بن أبي عمرو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من رباعيات أبي داود التي هي أعلى الأسانيد عند أبي داود .
شرح حديث: (صارت صفية لدحية ثم لرسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه أنه قال: (صارت صفية رضي الله عنها لدحية الكلبي رضي الله عنه ثم صارت لرسول الله صلى الله عليه وسلم) ]. أورد المصنف حديث أنس بن مالك أن صفية كانت لدحية بن خليفة الكلبي ، وأنها بعد ذلك صارت لرسول الله صلى الله عليه وسلم، وذلك أن دحية طلب من النبي صلى الله عليه وسلم أمة، فأمره أن يأخذ واحدة، فاختار صفية ، فبلغ النبي صلى الله عليه وسلم أنها لا تصلح إلا له، فأمر دحية أن يتركها ويأخذ غيرها، فاصطفاها رسول الله صلى الله عليه وسلم لنفسه، وصارت من أمهات المؤمنين، حيث أعتقها وجعل عتقها صداقها رضي الله عنها وأرضاها.
تراجم رجال إسناد حديث: (صارت صفية لدحية ثم لرسول الله...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه مر ذكره، وهذا أيضاً إسناده رباعي.
شرح حديث أن النبي صلى الله عليه وسلم اشترى صفية بسبعة أرؤس من دحية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن خلاد الباهلي حدثنا بهز بن أسد حدثنا حماد أخبرنا ثابت عن أنس رضي الله عنه أنه قال: (وقع في سهم دحية رضي الله عنه جارية جميلة، فاشتراها رسول الله صلى الله عليه وآله وسلم بسبعة أرؤس، ثم دفعها إلى أم سليم تصنعها وتهيئها -قال حماد : وأحسبه قال:- وتعتد في بيتها: صفية بنت حيي) ]. أورد المصنف حديثاً عن أنس أن صفية كانت في سهم دحية، وكان النبي صلى الله عليه وسلم أذن له أن يأخذ جارية من السبي، فأخذها، ثم اشتراها منه بسبعة أرؤس، قيل: ليس المقصود هو الشراء، ولكنه أمره أن يتركها ويأخذ مكانها، فزاده حتى بلغ ما أعطاه بدلها سبعة أرؤس ليرضيه عن تلك التي أخذها، وليس معنى ذلك أنه ملكها ثم اشتراها منه، وإنما أمره أن يتركها وعوضه مكانها، ولكنه زاده على المقدار الذي حصل له من قبل وهو الواحدة. قوله: [ (ثم دفعها إلى أم سليم تصنعها وتهيئها) ]. أم سليم هي أم أنس، ومعنى تهيئها: أن تعدها لأن يدخل عليها صلى الله عليه وسلم، وقوله: (وتعتد في بيتها) المقصود به الخباء؛ لأنهم كانوا مسافرين، فأمرها أن تكون معها مرافقة لها، وتكون معها في خبائها حتى تطهر من الحيض، وهو استبراء للرحم، وليس عدة؛ لأن المرأة لا عدة عليها من زوجها الكافر، وإنما تستبرأ بحيضة حتى يطمأن أن رحمها بريء من الحمل، وهذا شأن الإماء إذا سبين، فإنهن يستبرأن بحيضة، ولا علاقة لأزواجهن بهن، سواء كانوا أحياء أو أمواتاً، والله عز وجل يقول: وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ [النساء:24] أي: ذوات الأزواج لا يحل لكم نكاحهن، ولكن يستثنى من ذلك الإماء، فإنهن يحللن لكم وإن كن ذوات أزواج، فإنه لا علاقة لأزواجهن بهن بعد أن سبين، فالفراق يحصل بسبيهن، ولكن الذي يجب هو استبراء أرحامهن، فتستبرأ الأمة بحيضة حتى يعلم براءة رحمها من أن يكون فيه ولد.
تراجم رجال إسناد حديث أن النبي صلى الله عليه وسلم اشترى صفية بسبعة أرؤس من دحية

قوله: [ حدثنا محمد بن خلاد الباهلي ]. محمد بن خلاد الباهلي ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا بهز بن أسد ]. هو بهز بن أسد العمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ أخبرنا ثابت عن أنس ]. هو ثابت بن أسلم البناني وهو ثقة، أخرج له أصحاب الكتب الستة، وأنس بن مالك مر ذكره.
شرح حديث: (جمع السبي بخيبر فجاء دحية..)

قال المصنف رحمه الله تعالى: [ حدثنا داود بن معاذ حدثنا عبد الوارث ح وحدثنا يعقوب بن إبراهيم المعنى قال: حدثنا ابن علية عن عبد العزيز بن صهيب عن أنس رضي الله عنه قال: (جمع السبي -يعني بخيبر- فجاء دحية رضي الله عنه فقال: يا رسول الله! أعطني جارية من السبي، قال: اذهب فخذ جارية، فأخذ صفية بنت حيي رضي الله عنها، فجاء رجل إلى النبي صلى الله عليه وآله وسلم، فقال: يا نبي الله! أعطيت دحية -قال يعقوب :- صفية بنت حيي سيدة قريظة والنضير! -ثم اتفقا- ما تصلح إلا لك، قال: ادعوه بها، فلما نظر إليها النبي صلى الله عليه وآله وسلم قال له: خذ جارية من السبي غيرها، وإن النبي صلى الله عليه وآله وسلم أعتقها وتزوجها) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه لما جمع السبي طلب دحية بن خليفة جارية، فقال: (خذ جارية)، فأخذ صفية ، ثم أخبر النبي صلى الله عليه وسلم بأنها شريفة في قومها، وأنها لا تصلح إلا له، فجاء بها، وقال لدحية : (خذ غيرها) ثم إن النبي صلى الله عليه وسلم أعتقها وجعل عتقها صداقها، وكانت من أمهات المؤمنين رضي الله تعالى عنها وأرضاها.
تراجم رجال إسناد حديث: (جمع السبي بخيبر فجاء دحية..)

قوله: [ حدثنا داود بن معاذ ]. داود بن معاذ ثقة، أخرج له أبو داود و النسائي. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا يعقوب بن إبراهيم ]. ح هي للتحول من إسناد إلى إسناد، ويعقوب بن إبراهيم الدورقي ثقة، وهو الذي ذكرت قريباً أنه من صغار شيوخ البخاري ، وأنه شيخ لأصحاب الكتب الستة، وأنه مات هو و بندار و محمد بن المثنى في سنة واحدة، وهي سنة اثنتين وخمسين ومائتين. [ حدثنا ابن علية ]. هو إسماعيل بن إبراهيم بن مقسم ، المشهور بابن علية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز عن أنس ]. قد مر ذكرهما، وهذا الإسناد من الرباعيات؛ لأن الطريقين فيهما رجلان ثم يلتقيان عند عبد العزيز بن صهيب عن أنس .
شرح حديث كتاب رسول الله إلى بني زهير بن أقيش

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا قرة قال: سمعت يزيد بن عبد الله قال: (كنا بالمربد، فجاء رجل أشعث الرأس بيده قطعة أديم أحمر فقلنا: كأنك من أهل البادية؟ فقال: أجل، قلنا: ناولنا هذه القطعة الأديم التي في يدك، فناولناها فقرأناها فإذا فيها: من محمد رسول الله صلى الله عليه وآله وسلم إلى بني زهير بن أقيش، إنكم إن شهدتم أن لا إله إلا الله وأن محمداً رسول الله وأقمتم الصلاة وآتيتم الزكاة وأديتم الخمس من المغنم وسهم النبي صلى الله عليه وآله وسلم وسهم الصفي؛ أنتم آمنون بأمان الله ورسوله، فقلنا: من كتب لك هذا الكتاب؟ قال: رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود هذا الحديث عن رجل من أصحاب النبي صلى الله عليه وسلم، وقيل: إنه النمر بن تولب رضي الله تعالى عنه، وهو عن يزيد بن عبد الله بن الشخير قال: (كنا في المربد) وهو موضع في البصرة. قوله: [ (كأنك من أهل البادية) ]. يعني: لكونه أشعث الرأس. قوله: [ (قلنا: ناولنا هذه القطعة الأديم) ]. الأديم هو الجلد، وكان مكتوباً عليها هذا النص من رسول الله صلى الله عليه وسلم إلى جماعة من العرب. والشاهد منه: ما جاء في آخره من ذكر الخمس من المغنم وسهم النبي صلى الله عليه وسلم من الصفي، وهذا يشبه ما جاء في حديث وفد عبد القيس الذي فيه: (وأن تؤدوا خمس ما غنمتم)، وفيه أيضاً ذكر الصفي، وهو محل الشاهد للترجمة.
تراجم رجال إسناد حديث كتاب رسول الله إلى بني زهير بن أقيش

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو أكبر شيخ روى عنه أبو داود ؛ لأنه توفي سنة اثنتين وعشرين ومائتين وهو من صغار التاسعة، وقد أدرك قرة بن خالد وهو من السادسة، و مسلم بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قرة ]. هو قرة بن خالد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت يزيد بن عبد الله عن رجل]. هو يزيد بن عبد الله بن الشخير، وهو أخو مطرف بن عبد الله بن الشخير، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا الرجل قيل: إنه النمر بن تولب ، وهو صحابي، أخرج له أبو داود و النسائي .
الأسئلة

حكم الاهتزاز عند تلاوة القرآن

السؤال: إذا كان من عادة اليهود الاهتزاز وقت تلاوة التوراة، وقد نهى رسول الله صلى الله عليه وسلم عن التشبه بهم؛ فما حكم من يفعل ذلك عند قراءة القرآن؟ الجواب: لاشك أن هذا من التكلف، وبعض الناس يتحرك من أجل أن يحصل في الصوت شيء من الترجيع بسبب هذه الحركة، كما يحصل من بعض المتكلفين في القراءة حيث يجعل يديه في أذنيه عندما يقرأ، ويحرك رأسه يميناً ويساراً، والذين حوله يقولون: الله الله! يعني: تعجبهم هذه القراءة. أما القول بأن الاهتزاز من فعل اليهود فليس هذا حديثاً ولا أثراً عن الصحابة، وإنما هو قول بعض العلماء، لكن إذا ثبت أن هذا من عادتهم، وأن هذا موجود فيهم، ونقله من يعرف أحوالهم؛ فلا شك أنه يكون فيه تشبه بهم.

المجددون لهذا الدين

السؤال: يبعث الله في رأس كل مائة سنة من يجدد لهذه الأمة أمر دينها، فهل هو واحد أو أكثر؛ لأن بعض الناس يقول: يبعث الله مجددين في الفقه، ومجددين في العقيدة، ومجددين في غير ذلك؟ الجواب: لفظ الحديث عام، فيمكن أن يكون المجددون عدداً أو واحداً، وبيان أمور الدين سواء فيما يتعلق بالتفسير أو فيما يتعلق بالحديث أو فيما يتعلق بالفقه لا شك أنه كله من بيان الحق، ومن نشر الحق وإظهاره.

حكم طلاق الحائض

السؤال: هل يقع الطلاق على من طلق زوجته وهي حائض أو نفساء أو في طهر جامعها فيه؟ الجواب: يقع الطلاق.

حكم الطلاق ثلاثاً

السؤال: من قال لزوجته: أنت طالق ثلاثاً، فهل تعتبر واحدة؟ الجواب: إذا كان بهذا اللفظ: أنت طالق ثلاثاً، فتعتبر واحدة؛ لحديث ابن عباس .

حكم التغني بالقرآن

السؤال: ما حكم من تغنى بالقرآن؟ الجواب: إذا كان المقصود التغني الذي جاء في الحديث -وهو القراءة المجودة بدون تكلف- فهذا محمود، وأما إذا كان المقصود أن يجعله من باب الغناء؛ فهذا لا يجوز، وفاعله على خطر.

حكم الاقتباس من القرآن في الشعر

السؤال: ما حكم الاقتباس من القرآن في الشعر؟ الجواب: إذا كان فيه استهزاء فلاشك أنه كفر، أما أن يأتي بكلمات من القرآن في ضمن الشعر فلا بأس.

حكم الكذب لأجل الدعوة

السؤال: ما رأيكم فيمن يقول: الكذب جائز لأجل الدعوة؛ قياساً على الإصلاح بين الاثنين إذا تنازعا؟ الجواب: الكذب يؤثر في قبول الدعوة، وإذا عرف عن الداعية الكذب فلا يطمأن إلى دعوته.

حكم إزالة الشعر من الوجنتين

السؤال: هل يجوز للرجل الذي في وجهه شعر كثير حتى في وجنتيه زيادة على اللحية أن يزيله؟ الجواب: على الإنسان ألا يجعل الموس يقرب من وجهه؛ لأنه إذا قربه إلى وجهه قضى على كل الشعر.

الدعاء لإمام المسلمين

السؤال: هل صح عن أحد من العلماء أنه قال: لو علمت أن لي دعوة مستجابة لجعلتها للإمام؟ الجواب: جاء هذا عن الإمام أحمد و الفضيل بن عياض ، فكل منهما قال: لو كان لي دعوة مستجابة لجعلتها للسلطان؛ وذلك لأن السلطان إذا صلح صلحت الرعية، وكان في صلاحه الخير الكثير، من جهة نصره الحق، والقضاء على الأمور المنكرة، وقد ذكر هذا شيخ الإسلام ابن تيمية في كتاب الحسبة."


شرح سنن أبي داود - 353

شرح سنن أبي داود [353]

اليهود هم من غضب الله عليهم لخبث قلوبهم، وفساد أعمالهم، وقد عاملهم نبي الرحمة بالحسنى عندما هاجر إلى المدينة، ولكنهم قلبوا له الأمور، ونقضوا العهود والمواثيق، فكان جزاؤهم أن قتل بعضهم وأخرج بعضهم من المدينة، وما ظلمهم ولكن هم الذين ظلموا أنفسهم.

إخراج اليهود من المدينة

شرح حديث كتابة النبي صلى الله عليه وسلم كتاباً بين المسلمين واليهود في المدينة

قال المصنف رحمه الله تعالى: [ باب كيف كان إخراج اليهود من المدينة؟ حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم قال: أخبرنا شعيب عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن أبيه رضي الله عنه -وكان أحد الثلاثة الذين تيب عليهم- (كان كعب بن الأشرف يهجو النبي صلى الله عليه وآله وسلم، ويحرض عليه كفار قريش، وكان النبي صلى الله عليه وآله وسلم حين قدم المدينة وأهلها أخلاط منهم المسلمون والمشركون يعبدون الأوثان، واليهود، وكانوا يؤذون النبي صلى الله عليه وآله وسلم وأصحابه، فأمر الله عز وجل نبيه بالصبر والعفو، ففيهم أنزل الله: وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ [آل عمران:186] الآية. فلما أبى كعب بن الأشرف أن ينزع عن أذى النبي صلى الله عليه وآله وسلم أمر النبي صلى الله عليه وآله وسلم سعد بن معاذ رضي الله تعالى أن يبعث رهطاً يقتلونه، فبعث محمد بن مسلمة رضي الله عنه، وذكر قصة قتله، فلما قتلوه فزعت اليهود والمشركون، فغدوا على النبي صلى الله عليه وآله وسلم فقالوا: طرق صاحبنا فقتل، فذكر لهم النبي صلى الله عليه وآله وسلم الذي كان يقول، ودعاهم النبي صلى الله عليه وآله وسلم إلى أن يكتب بينه وبينهم كتاباً ينتهون إلى ما فيه، فكتب النبي صلى الله عليه وآله وسلم بينه وبينهم وبين المسلمين عامةً صحيفة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب كيف كان إخراج اليهود من المدينة؟ أي: الكيفية التي حصل بها إخراجهم، ومعلوم أنهم قد أجلوا من المدينة، ومنهم من ذهب إلى خيبر، ومنهم من ذهب إلى الشام. وقد أورد أبو داود حديث كعب بن مالك رضي الله تعالى عنه، وكان أحد الثلاثة الذي تيب عليهم أي: الذين خلفوا في غزوة تبوك، وأنزل الله تعالى فيهم قرآناً يتلى بعد أن ذكر توبته على المهاجرين والأنصار الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ [التوبة:117] ذكر التوبة على الثلاثة الذين خلفوا وهم: كعب بن مالك وصاحباه، ولم يكونوا منافقين ولا معذورين، فهجرهم النبي صلى الله عليه وسلم خمسين ليلة، وأنزل الله عز وجل توبته عليهم، وقد نجاهم الله تعالى بالصدق، وأنزل الله عز وجل فيهم الآية: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا [التوبة:118]، وبعدها قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ [التوبة:119] أي: كونوا مع أصحاب رسول الله صلى الله عليه وسلم الذين هم صادقون، والذين نجاهم الله تعالى بالصدق. ذكر كعب بن مالك أن كعب بن الأشرف -وهو من كبار اليهود في المدينة من بني النضير- كان يسب النبي صلى الله عليه وسلم ويؤذيه، فالنبي عليه الصلاة والسلام قال لسعد بن معاذ سيد الأوس: (ابعث من يقتل كعب بن الأشرف)؛ وذلك لإيذائه الرسول صلى الله عليه وسلم وسبه، فأرسل محمد بن مسلمة وقتله، وقد مر في كتاب الجهاد قصة قتله. والرسول صلى الله عليه وسلم لما قدم المدينة كان فيها أخلاط من أهل الكتاب من اليهود وهم من بني قينقاع وبني النضير وبني قريظة، والمسلمون من الأوس والخزرج، والمشركون الذين بقوا على شركهم وعلى عبادتهم للأوثان، وكانوا متمالئين مع اليهود، وأنزل الله عز وجل فيهم: وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا [آل عمران:186]، وأمر الله عز وجل نبيه أن يصبر، وبعد أن قتل كعب بن الأشرف جاء اليهود إلى رسول الله عليه الصلاة والسلام وقالوا: إنه طرق صاحبنا -أي: طرق بليل- وقتل، فأراد الرسول صلى الله عليه وسلم أن يكتب بينه وبينهم عهداً يلتزمون به، وينتهون إلى ما كتب فيه، ويعتمدونه، فكتب صحيفة صلح بين المسلمين وبينهم، ولكنهم بعد ذلك نقضوا العهد، وأرادوا قتل النبي صلى الله عليه وسلم بإلقاء صخرة عليه وهو جالس تحت جدار، وبعد ذلك حصل إجلاؤهم من المدينة. وهذا بالنسبة لبني النضير، وأما بنو قريظة فإنهم بقوا على العهد حتى جاء الأحزاب من مكة وغيرها لقتال الرسول صلى الله عليه وسلم، فصاروا معهم، فنقضوا بذلك العهد، ولما فرغ النبي صلى الله عليه وسلم من الأحزاب ذهب إلى بني قريظة. وأما بنو قينقاع فإنهم أول من أُخرج من المدينة قبل بني النضير وقبل بني قريظة.
تراجم رجال إسناد حديث كتابة النبي صلى الله عليه وسلم كتاباً بين المسلمين واليهود في المدينة

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري و أصحاب السنن. [ أن الحكم بن نافع حدثهم ]. هو أبو اليمان الحكم بن نافع ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعيب ]. شعيب بن أبي حمزة الحمصي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن ]. عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ عن أبيه ]. أي: عن جده كعب بن مالك ، وهو الذي تيب عليه، وأما عبد الله والد عبد الرحمن بن كعب فإنه تابعي وليس بصحابي، و عبد الرحمن روى عن جده كما روى عن أبيه، ورواية أبيه تكون مرسلة، ولكنه هنا قال: وكان من الذين تيب عليهم، فالمقصود به الجد الذي هو كعب بن مالك ، فالرواية إنما هي عن الجد كعب بن مالك ، والجد يقال له: أب. و كعب بن مالك رضي الله عنه هو صاحب رسول الله صلى الله عليه وسلم، وهو أحد الثلاثة الذين خلفوا، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (يا معشر يهود أسلموا قبل أن يصيبكم مثل ما أصاب قريشاً)

قال المصنف رحمه الله تعالى: [ حدثنا مصرف بن عمرو الأيامي حدثنا يونس -يعني ابن بكير - حدثنا محمد بن إسحاق حدثني محمد بن أبي محمد مولى زيد بن ثابت عن سعيد بن جبير و عكرمة عن ابن عباس رضي الله عنهما قال: (لما أصاب رسول الله صلى الله عليه وآله وسلم قريشاً يوم بدر وقدم المدينة جمع اليهود في سوق بني قينقاع، فقال: يا معشر يهود! أسلموا قبل أن يصيبكم مثل ما أصاب قريشاً، قالوا: يا محمد! لا يغرنك من نفسك أنك قتلت نفراً من قريش كانوا أغماراً لا يعرفون القتال، إنك لو قاتلتنا لعرفت أنا نحن الناس، وأنك لم تلق مثلنا، فأنزل الله عزوجل في ذلك: قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ [آل عمران:12]، قرأ مصرف إلى قوله: فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ [آل عمران:13] ببدر (وَأُخْرَى كَافِرَةٌ [آل عمران:13]) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما في قصة اليهود، وأن الرسول صلى الله عليه وسلم لما قاتل المشركين في بدر ونصره الله عز وجل عليهم جمع اليهود في سوق بني قينقاع، وهم طائفة من اليهود، ومنهم عبد الله بن سلام رضي الله تعالى عنه، وقال لهم: (أسلموا قبل أن يصيبكم مثلما أصاب قريشاً) فقالوا: يا محمد! لا يغرنك من نفسك أنك قتلت نفراً من قريش كانوا أغماراً لا يعرفون القتال، يعني: ليس عندهم خبرة ومعرفة في الحروب، إنك إن قاتلتنا لعرفت أننا الناس، أي: الذين لا يوقف في وجوهنا، وتحصل منا النكاية بمن يقاتلنا. فأنزل الله عز وجل في ذلك: قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ [آل عمران:12]. قوله: [ (قرأ مصرف إلى قوله: فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ [آل عمران:13] ببدر) ]. هذا تفسير للآية، وأن المقصود بذلك ما حصل بين المسلمين وكفار قريش في بدر. وهذا الحديث غير ثابت؛ لأن في إسناده رجلاً مجهولاً وهو محمد بن أبي محمد .
تراجم رجال إسناد حديث: ( يا معشر يهود أسلموا قبل أن يصيبكم مثل ما أصاب قريشاً)

قوله: [ حدثنا مصرف بن عمرو الأيامي ]. مصرف بن عمرو الأيامي ثقة، أخرج له أبو داود . [ حدثنا يونس يعني ابن بكير ]. يونس بن بكير وهو صدوق يخطئ، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ حدثني محمد بن أبي محمد ]. محمد بن أبي محمد مولى زيد بن ثابت وهو مجهول، أخرج له أبو داود . [ عن سعيد بن جبير و عكرمة ]. سعيد بن جبير وهو ثقة، أخرج له أصحاب الكتب الستة، و عكرمة هو مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من ظفرتم به من رجال يهود فاقتلوه)

قال المصنف رحمه الله تعالى: [ حدثنا مصرف بن عمرو حدثنا يونس قال ابن إسحاق : حدثني مولى لزيد بن ثابت قال: حدثتني ابنة محيصة عن أبيها محيصة رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (من ظفرتم به من رجال يهود فاقتلوه، فوثب محيصة على شبيبة رجل من تجار يهود كان يلابسهم فقتله، وكان حويصة إذ ذاك لم يسلم، وكان أسن من محيصة ، فلما قتله جعل حويصة يضربه ويقول: يا عدو الله! أما والله لرب شحم في بطنك من ماله) ]. أورد أبو داود حديث محيصة بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من ظفرتم به من رجال يهود فاقتلوه)، فوثب محيصة إلى رجل من اليهود من تجارهم يقال له: شبيبة فقتله، وكان حويصة أخوه لم يسلم، وكان أكبر من محيصة ، فجعل يضرب أخاه الذي أسلم لأنه قتل شبيبة ، ويقول: يا عدو الله! أما والله لرب شحم في بطنك من ماله. يعني: إنك أكلت منه كثيراً إما أعطاه إياه أو عن طريق الشراء، وإن جسمك نبت على شيء من ماله. وقوله: كان يلابسهم أي: يختلط بهم. وهذا الحديث أيضاً غير ثابت؛ لأن فيه ذلك الرجل المبهم الذي هو مولى زيد بن ثابت ، وفيه أيضاً ابنة محيصة ، وهي مجهولة لا تعرف.
تراجم رجال إسناد حديث: (من ظفرتم به من رجال يهود فاقتلوه)

قوله: [ حدثنا مصرف بن عمرو عن يونس عن ابن إسحاق عن مولى لزيد بن ثابت عن ابنة محيصة ]. ابنة محيصة قال الحافظ : لا تعرف، أخرج لها أبو داود . [ عن محيصة ]. محيصة رضي الله عنه، صحابي، أخرج له أصحاب السنن.
شرح حديث: (يا معشر يهود أسلموا تسلموا...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد قال: أخبرنا الليث عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه أنه قال: (بينما نحن في المسجد إذ خرج إلينا رسول الله صلى الله عليه وآله وسلم فقال: انطلقوا إلى يهود، فخرجنا معه حتى جئناهم فقام رسول الله صلى الله عليه وآله وسلم فناداهم فقال: يا معشر يهود! أسلموا تسلموا. فقالوا: قد بلغت يا أبا القاسم! فقال لهم رسول الله صلى الله عليه وآله وسلم: أسلموا تسلموا. فقالوا: قد بلغت يا أبا القاسم! فقال رسول الله صلى الله عليه وآله وسلم: ذلك أريد، ثم قالها الثالثة: اعلموا أنما الأرض لله ورسوله، وإني أريد أن أجليكم من هذه الأرض، فمن وجد منكم بماله شيئاً فليبعه وإلا فاعلموا أنما الأرض لله ورسوله صلى الله عليه وآله وسلم) ]. قول النبي صلى الله عليه وسلم: (يا معشر يهود! أسلموا تسلموا) يعني: إذا أسلمتم حصلت لكم السلامة، وهذا فيه ترغيب لهم في الإسلام، وأنه يحصل لهم السلامة إذا أسلموا، والنبي صلى الله عليه وسلم كان في مكاتبته للملوك يأتي بهذه العبارة، كما جاء في أول حديث هرقل : (أسلم تسلم، أسلم يؤتك الله أجرك مرتين، وإن أبيت فإنما عليك إثم الأريسيين)، ففيه ترغيب وترهيب، وأنه يحصل لهم بالإسلام السلام والأمن على أنفسهم وعلى أموالهم وعلى ذراريهم ونسائهم. قوله: (ذلك أريد) يعني: أنه قد أقام عليهم الحجة، وأنه قد بلغهم الشيء الذي أمر بتبليغه، وإذا حصل منه بعد ذلك عقوبة لهم من إجلاء أو قتال أو ما إلى ذلك فإنه قد سبق أن دعاهم إلى الإسلام، وأمرهم أن يسلموا لتحصل لهم السلامة. قوله: [ (ثم قال الثالثة: اعلموا أنما الأرض لله ورسوله، وإني أريد أن أجليكم من هذه الأرض) ]. يعني: الحكم في الأرض لله ورسوله، وهو يريد أن يجليهم منها إذا لم يسلموا. قوله: (فمن وجد منكم بماله شيئاً فليبعه) ]. يعني: الشيء الذي يريد أن يبيعه يبيعه، والشيء الذي يريد أن ينقله معه يحمله معه. وهذا الحديث فيه ذكر أنه يريد أن يجليهم، وفيه ذكر أبي هريرة ، و أبو هريرة إنما أسلم عام خيبر، وهذا يفيد بأن هذا وقع بعد خيبر، ومعلوم أن اليهود كلهم قد أجلوا قبل خيبر إلى خيبر وإلى الشام، فيحمل حديث أبي هريرة هذا على بقايا بقيت من اليهود في المدينة، وكان ذلك بعد أن رجع من خيبر؛ لأن أبا هريرة إنما أسلم عام خيبر. يقول الخطابي : أخذ بعضهم من هذا الحديث: أن بيع المكره في حق واجب عليه ماض لا رجوع فيه، وهذا مأخوذ من قوله: (فليبعه)؛ لأنهم سيخرجون، وإذا أرادوا أن يبيعوا شيئاً فليبيعوه، وبيعهم ليس باختيارهم، وإنما هم مضطرون، فهذا من جنس بيع المكره.
تراجم رجال إسناد حديث (يا معشر يهود أسلموا تسلموا...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الليث ]. الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ] وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
خبر النضير

شرح حديث (لقد بلغ وعيد قريش بكم المبالغ)

قال المصنف رحمه الله تعالى: [ باب في خبر النضير. حدثنا محمد بن داود بن سفيان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن رجل من أصحاب النبي صلى الله عليه وآله وسلم: (أن كفار قريش كتبوا إلى ابن أبي ومن كان يعبد معه الأوثان من الأوس والخزرج -ورسول الله صلى الله عليه وآله وسلم يومئذ بالمدينة قبل وقعة بدر-: إنكم آويتم صاحبنا، وإنا نقسم بالله لتقاتلنه أو لتخرجنه أو لنسيرن إليكم بأجمعنا حتى نقتل مقاتلتكم ونستبيح نساءكم. فلما بلغ ذلك عبد الله بن أبي ومن كان معه من عبدة الأوثان اجتمعوا لقتال النبي صلى الله عليه وآله وسلم، فلما بلغ ذلك النبي صلى الله عليه وآله وسلم لقيهم فقال: لقد بلغ وعيد قريش منكم المبالغ، ما كانت تكيدكم بأكثر مما تريدون أن تكيدوا به أنفسكم، تريدون أن تقتلوا أبناءكم وإخوانكم، فلما سمعوا ذلك من النبي صلى الله عليه وآله وسلم تفرقوا، فبلغ ذلك كفار قريش، فكتبت كفار قريش بعد وقعة بدر إلى اليهود: إنكم أهل الحلقة والحصون، وإنكم لتقاتلن صاحبنا أو لنفعلن كذا وكذا، ولايحول بيننا وبين خدم نسائكم شيء -وهي الخلاخيل-، فلما بلغ كتابهم النبي صلى الله عليه وآله وسلم أجمعت بنو النضير بالغدر فأرسلوا إلى رسول الله صلى الله عليه وآله وسلم: اخرج إلينا في ثلاثين رجلاً من أصحابك، وليخرج منا ثلاثون حبراً، حتى نلتقي بمكان المنصف، فيسمعوا منك؛ فإن صدقوك وآمنوا بك آمنا بك، فقص خبرهم. فلما كان الغد غدا عليهم رسول الله صلى الله عليه وآله وسلم بالكتائب فحصرهم، فقال لهم: إنكم والله لا تأمنون عندي إلا بعهد تعاهدوني عليه، فأبوا أن يعطوه عهداً فقاتلهم يومهم ذلك، ثم غدا الغد على بني قريظة بالكتائب وترك بني النضير ودعاهم إلى أن يعاهدوه فعاهدوه فانصرف عنهم، وغدا على بني النضير بالكتائب فقاتلهم حتى نزلوا على الجلاء، فجلت بنو النضير، واحتملوا ما أقلت الإبل من أمتعتهم وأبواب بيوتهم وخشبها، فكان نخل بني النضير لرسول الله صلى الله عليه وآله وسلم خاصة أعطاه الله إياها وخصه بها فقال: وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ [الحشر:6] يقول: بغير قتال، فأعطى النبي صلى الله عليه وآله وسلم أكثرها للمهاجرين، وقسمها بينهم، وقسم منها لرجلين من الأنصار وكانا ذوي حاجة، لم يقسم لأحد من الأنصار غيرهما، وبقي منها صدقة رسول الله صلى الله عليه وآله وسلم التي في أيدي بني فاطمة رضي الله عنها) ]. أورد أبو داود خبر بني النضير وهم طائفة من اليهود الذين كانوا في المدينة، وفيه: أن كفار قريش كتبوا إلى المشركين وعبدة الأوثان في المدينة الذين منهم عبد الله بن أبي بن سلول كتاباً قبل غزوة بدر، أما بعد غزوة بدر ظهر النفاق، وكان من لم يدخل الإيمان في قلبه يظهر الإيمان ويبطن الكفر، وهم في الدرك الأسفل من النار، قال الله عنهم: وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة:14]. وكان هذا قبل غزوة بدر، فأرادوا أن يقاتلوا النبي صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم بين لهم أن هذا كيد من قريش، وأنها تريد من وراء ذلك أن يقتلوا أقاربهم؛ لأنهم من قبيلتي الأوس والخزرج الذين كانوا في المدينة، ولكنهم كانوا يعبدون الأوثان، وفيهم من دخل في الإسلام، وفيهم من بقي على كفره. وبعد غزوة بدر ونصر الله عز وجل رسوله على كفار قريش، كتبت قريش إلى اليهود الذين في المدينة يطلبون منهم أن يقاتلوا النبي صلى الله عليه وسلم، وأنهم إن لم يقاتلوه فإنهم سيأتون إليهم ويقاتلونهم ويسبون نساءهم. قوله: [ (فكتبت كفار قريش بعد وقعة بدر إلى اليهود: إنكم أهل الحلقة والحصون) ]. أهل الحلقة يعني: أهل السلاح، وهذا ثناء عليهم لتحريضهم على قتال النبي صلى الله عليه وسلم، وقيل: إنها الدروع؛ لأنها تكون فيها حلق، والحصون هي: الأماكن المحصنة التي يتحصنون بها. قوله: [ (وإنكم لتقاتلن صاحبنا أو لنفعلن كذا وكذا، ولا يحول بيننا وبين خدم نسائكم شيء وهي الخلاخيل) ]. وهذه كناية أنه لا يحول بيننا وبين سبي نسائكم شيء، يعني: يهددونهم بأنهم سيأتون إليهم ويقاتلونهم ويسبون نساءهم. قوله: [ (فلما بلغ كتابهم النبي صلى الله عليه وآله وسلم أجمعت بنو النضير بالغدر، فأرسلوا إلى رسول الله صلى الله عليه وآله وسلم: اخرج إلينا في ثلاثين رجلاً من أصحابك، وليخرج منا ثلاثون حبراً حتى نلتقي بمكان المنصف فيسمعوا منك، فإن صدقوك وآمنوا بك آمنا بك فقص خبرهم) ]. مكان المنصف يعني: في وسط الطريق بين منازلنا وبين منازلك، يعني في مكان منصف متوسط بيننا وبينك. فأجمعت بنو النضير بالغدر بالرسول صلى الله عليه وسلم، وهذا الكلام من الغدر بالرسول صلى الله عليه وسلم. قوله: [ (فقص خبرهم) ]. يوجد شيء محذوف، والمعنى: علم أنهم أرادوا أن يقتلوه صلى الله عليه وسلم. قوله: [ (فلما كان الغد غدا عليهم رسول الله صلى الله عليه وآله وسلم بالكتائب فحصرهم) ]. الكتائب: جمع كتيبة، وهي الجيوش. قوله: [ (فقال لهم: إنكم والله لا تأمنون عندي إلا بعهد تعاهدوني عليه، فأبوا) ]. يعني: لا يحصل لكم الأمان إلا بعهد يكون بيني وبينكم. قوله: [ (فقاتلهم يومهم ذلك، ثم غدا الغد على بني قريظة بالكتائب) ]. كأن الرسول صلى الله عليه وسلم لما قاتل بني النضير ذهب إلى بني قريظة حتى يجعل بينه وبينهم عهداً لئلا ينصروهم ويتعاونوا معهم على قتاله، فذهب إليهم وحصل بينه وبينهم العهد ثم رجع إلى هؤلاء فقاتلهم. قوله: [ (فقاتلهم حتى نزلوا على الجلاء) ]. يعني: حاصرهم حتى نزلوا على أنهم يجلوا عن المدينة ويخرجوا منها. قوله: [ (فجلت بنو النضير واحتملوا ما أقلت الإبل من أمتعتهم وأبواب بيوتهم وخشبها) ]. أي: خرجوا وحملوا على الإبل ما تحمله من أمتعة بيوتهم وخشبها وأبوابها. قوله: [ (فكان نخل بني النضير لرسول الله صلى الله عليه وآله وسلم خاصة) ]. لأنه فيء، فهم نزلوا على أن يجلوا ويتركوا أرضهم، ويحملوا الشيء الذي تحمله إبلهم، وبقيت الأراضي فيئاً لرسول الله صلى الله عليه وسلم خاصة يضعها حيث حيث شاء، فكان ينفق على أهله منها، والباقي يضعه في مصالح المسلمين. قوله: [ (فأعطى النبي صلى الله عليه وآله وسلم أكثرها للمهاجرين وقسمها بينهم) ]. أعطى النبي صلى الله عليه وسلم أكثرها للمهاجرين؛ لأنهم بحاجة إليها؛ لأنهم تركوا بلادهم وخرجوا من أموالهم، وصاروا عند إخوانهم ضيوفاً في المدينة، ولم يعط الأنصار شيئاً، وإنما أعطى اثنين منهم كان بهما حاجة. وهذا يفيد بأن الفيء للجميع، ولكنه قدم المهاجرين لحاجتهم، ولأنهم خرجوا من ديارهم وأموالهم، وأما الأنصار فهم في بلادهم وعندهم أموالهم.
تراجم رجال إسناد حديث (لقد بلغ وعيد قريش بكم المبالغ)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عبد الرحمن بن كعب بن مالك ]. الزهري مر ذكره، و عبد الرحمن بن كعب بن مالك ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. هو من أصحاب النبي صلى الله عليه وسلم، والمجهول منهم في حكم المعلوم.
شرح حديث: (أن يهود النضير وقريظة حاربوا رسول الله..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا ابن جريج عن موسى بن عقبة عن نافع عن ابن عمر رضي الله عنهما: (أن يهود النضير وقريظة حاربوا رسول الله صلى الله عليه وآله وسلم، فأجلى رسول الله صلى الله عليه وآله وسلم بني النضير وأقر قريظة ومن عليهم، حتى حاربت قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وآله وسلم فأمنهم وأسلموا، وأجلى رسول الله صلى الله عليه وآله وسلم يهود المدينة كلهم بني قينقاع وهم قوم عبد الله بن سلام ، ويهود بني حارثة، وكل يهودي كان بالمدينة) ]. أورد أبو داود رحمه الله حديث ابن عمر رضي الله تعالى عنهما أن يهود النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم، فأجلى رسول الله صلى الله عليه وسلم بني النضير أولاً وأقر بني قريظة؛ لأنهم عقدوا عهداً مع النبي صلى الله عليه وسلم، وقاتل بني النضير حتى وافقوا على أن يجلوا عن المدينة، وبقيت بنو قريظة حتى جاءت الأحزاب التي تريد أن تقاتل النبي صلى الله عليه وسلم، فعند ذلك نقضت بنو قريظة العهد، وصاروا مع الأحزاب، وبعد فراغ النبي صلى الله عليه وسلم من غزوة الأحزاب -وهي الخندق- أمر بأن يذهب إلى بني قريظة، وحاصرهم حتى نزلوا على حكم سعد بن معاذ رضي الله تعالى عنه، فحكم بقتل المقاتلة، وسبي الذراري والنساء، وقسم أموالهم بين المسلمين. قوله: [ (حتى حاربت قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وآله وسلم فأمنهم وأسلموا) ]. يعني: بعض بني قريظة لحقوا بالنبي صلى الله عليه وسلم وأمنهم وأسلموا، فلم يحصل لهم ما حصل لإخوانهم.
تراجم رجال إسناد حديث: (أن يهود النضير وقريظة حاربوا رسول الله..)

قوله: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عقبة ]. موسى بن عقبة ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

مجددو هذا العصر

السؤال: من هم في نظركم مجددو هذا القرن؟ الجواب: لا شك أن منهم الشيخ ابن باز رحمة الله عليه، والشيخ الألباني كذلك، والشيخ ابن عثيمين كذلك، فكل واحد منهم تنطبق عليه أوصاف المجددين.

حكم الاغتيالات

السؤال: حادثة قتل كعب بن الأشرف ، وحديث: (من ظفرتم به من رجال يهود فاقتلوه)، هل هو دليل على جواز الاغتيالات للكفار؟ الجواب: حديث: (من ظفرتم) غير ثابت، وأما كعب بن الأشرف فإنه كان يؤذي النبي صلى الله عليه وسلم، وقتله كان بإذنه عليه الصلاة والسلام، فلا يدل على أن من أراد أن يغتال فعل، وإنما هذا يكون بأمر الإمام.

التعامل مع الحزبيين

السؤال: هذا رجل يسأل ويقول: له أبناء عم من الإخوان المسلمين، وهم متعصبون، وقد بين لهم الحق مرات عديدة وأصروا على ما هم فيه، وسببوا له مشاكل كثيرة مع والده، حيث كادوا له حتى كاد والده أن يخرجه من البيت، ويمنعه من الذهاب إلى المسجد، ويكذبون على أبيه، فهل يذهب هذا الرجل إلى أبناء عمه ويزورهم؟ وكيف يتعامل معهم، مع العلم بأنهم يحذرون الناس منه، ويقولون: هو تكفيري وهابي؟ الجواب: إذا كان ذهابه إليهم لينصحهم وليدعوهم وليستفيدوا منه فليفعل، وإذا لم يكن كذلك فإنه لا يذهب إليهم.

بنو إسرائيل

السؤال: من هم بنو إسرائيل؟ الجواب: إسرائيل هو يعقوب بن إسحاق بن إبراهيم، ومعنى إسرائيل عبد الله، وكل من اليهود والنصارى من بني إسرائيل، وقد خوطب النصارى كما قال الله عن عيسى في سورة الصف: وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ [الصف:6].

حكم وقف بعض الكتب

السؤال: هل للشخص أن يوقف بعض كتبه التي لا يقرأ فيها حالياً؟ الجواب: له أن يوقف كتبه كلها أو بعضها، ويمكن أن يستفيد من القراءة منها بعد أن يوقفها ويكون مثل غيره، مثل عثمان رضي الله عنه عندما أوقف البئر على المسلمين وكان يشرب منها ويجعل دلوه مع دلاء المسلمين.

حكم لبس الكرفتة

السؤال: هل من التشبه بالكفار لبس الكرفته؟ الجواب: لا شك أن لبسها من التشبه بالكفار، وكان يسميها الشيخ حماد رحمة الله عليه: الغل الذي يكون في الرقبة."


شرح سنن أبي داود - 354

شرح سنن أبي داود [354]

فتح المسلمون بعض حصون خيبر عنوة، وبعضها صلحاً، وقد أقرهم النبي عليه الصلاة والسلام فيها ما شاء المسلمون؛ ليقوموا بإصلاح الأرض والنخل، ويعطوا نصف ما يخرج منها، ثم أجلاهم منها عمر رضي الله عنه.

ما جاء في أرض خيبر

شرح حديث: (قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم..)

قال المصنف رحمه الله تعالى: [ باب ما جاء في أرض خيبر. حدثنا هارون بن زيد بن أبي الزرقاء قال: حدثنا أبي قال: حدثنا حماد بن سلمة عن عبيد الله بن عمر قال: أحسبه عن نافع مولى ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم فصالحوه على أن لرسول الله صلى الله عليه وآله وسلم الصفراء والبيضاء والحلقة، ولهم ما حملت ركابهم على ألا يكتموا ولا يغيبوا شيئاً، فإن فعلوا فلا ذمة لهم ولا عهد، فغيبوا مسكاً لحيي بن أخطب ، وقد كان قتل قبل خيبر، وكان احتمله معه يوم بني النضير حين أجليت النضير، فيه حليهم، قال: فقال النبي صلى الله عليه وآله وسلم لسعية : أين مسك حيي بن أخطب ؟ قال: أذهبته الحروب والنفقات، فوجدوا المسك، فقتل ابن أبي الحقيق وسبى نساءهم وذراريهم وأراد أن يجليهم، فقالوا: يا محمد! دعنا نعمل في هذه الأرض ولنا الشطر ما بدا لك، ولكم الشطر، وكان رسول الله صلى الله عليه وآله وسلم يعطي كل امرأة من نسائه ثمانين وسقاً من تمر، وعشرين وسقاً من شعير) ]. أورد أبو داود هذه الترجمة (باب ما جاء في أرض خيبر) يعني: كيف كانت وكيف آلت إلى المسلمين؟ فالرسول صلى الله عليه وسلم حينما فتحها أراد اليهود أن يبقوا فيها ليحرثوها ويعملوا فيها، ولهم النصف مقابل عملهم، والنصف الآخر يدفع للنبي صلى الله عليه وسلم وأصحابه، فأجابهم إلى ذلك. قوله: [ (أن النبي صلى الله عليه وآله وسلم قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم) ]. يعني: أنهم تحصنوا في القصور، والنخل والأرض غلب عليها رسول الله صلى الله عليه وسلم. قوله: [ (فصالحوه على أن لرسول الله صلى الله عليه وآله وسلم الصفراء والبيضاء والحلقة) ]. الصفراء أي: الذهب، والبيضاء أي: الفضة، والحلقة أي: السلاح. قوله: [ (ولهم ما حملت ركابهم) ]. مثل ما حصل لبني النضير لما حملوا ما تحمله الإبل. قوله: [ (على ألا يكتموا ولا يغيبوا شيئاً) ]. يعني: من هذه الأشياء التي هي الصفراء والبيضاء والحلقة. قوله: [ (فغيبوا مسكاً لحيي بن أخطب) ]. مسكاً أي: جلداً فيه حلي لحيي بن أخطب الذي قتل قبل خيبر، وكان من بني النضير الذين جلوا من المدينة. قوله: [ (فقال النبي صلى الله عليه وآله وسلم لسعية : أين مسك حيي بن أخطب ؟ قال: أذهبته الحروب والنفقات) ]. قيل: سعية هو عم حيي ، والمعنى: نفد بسبب الحروب والنفقات، وبعد ذلك وجدوا الجلد وافتضح كذبهم. قوله: [ (وسبى نساءهم وذراريهم وأراد أن يجليهم، فقالوا: يا محمد! دعنا نعمل في هذه الأرض ولنا الشطر ما بدا لك، ولكم الشطر) ]. يعني: دعنا نعمل في هذه الأرض، ولنا الشطر المدة التي تريد. قوله: [ (وكان رسول الله صلى الله عليه وآله وسلم يعطي كل امرأة من نسائه ثمانين وسقاً من تمر وعشرين وسقاً من شعير) ]. يعني: أنه كان ينفق على نسائه قوت السنة من هذه الغلة والثمرة التي هي من نخل وزرع أرض خيبر. وهذا الحديث فيه إثبات المساقاة والمزارعة؛ لأنهم يعملون في الزرع وفي حرث الأرض وفي سقي النخل؛ لأن المزارعة تتعلق بالأرض وزرعها، والمساقاة تتعلق بسقي الأصول التي هي النخل الموجود، فالمساقاة والمزارعة جائزة؛ لأن النبي صلى الله عليه وسلم عامل اليهود بهذه المعاملة، وهي شبيهة بالمضاربة المجمع عليها، وهذه مختلف فيها، ولكن الصحيح أن حكمها واحد، فالمضاربة تتعلق بالعمل بالنقود، بحيث يكون النقود من شخص والعمل من شخص، والمساقاة والمزارعة من هذا القبيل، فالأرض من شخص والعمل من شخص، ولا يجعل مقدار معين يأخذه أحد الطرفين والباقي للآخر؛ لأن هذا فيه غرر وجهالة. ولكن إذا كان بالنسبة بأن يكون لأحدهما نصف أو ثلث أو ثلثين أو ربع أو ثلاثة أرباع فهذا شيء جائز، ويشتركون في القليل والكثير منه.
تراجم رجال إسناد حديث: (قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم..)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبيد الله بن عمر ]. عبيد الله بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. قد مر ذكرهما.
شرح أثر إجلاء عمر ليهود خيبر

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق قال: حدثني نافع مولى عبد الله بن عمر عن عبد الله بن عمر رضي الله عنهما أن عمر قال: (أيها الناس! إن رسول الله صلى الله عليه وآله وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا، فمن كان له مال فليلحق به، فإني مخرج يهود؛ فأخرجهم) ]. كان رسول الله صلى الله عليه وسلم عامل يهود خيبر على أن يخرجهم المسلمون متى شاءوا، و عمر رضي الله عنه وأرضاه في هذا الأثر بين أنه سيخرجهم، وطلب من كل من له مال أن يلحق به حتى يأخذه منهم، وحتى يقوم بالعمل فيه بعد جلائهم من خيبر، بحيث يقوم به ويتسلمه منهم ويقوم بشئونه. وهنا عمر بين مستنده في إخراجهم، وهو أن النبي صلى الله عليه وسلم أقرهم ما شئنا، و عمر رضي الله عنه عزم على إجلائهم، ولكنه طلب من الناس أن يتسلموا أموالهم منهم، فمن كانت له قطعة من الأرض أو بستان فإنه يلحق به ويأخذه منهم.
تراجم رجال إسناد أثر إجلاء عمر ليهود خيبر

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يعقوب بن إبراهيم ]. يعقوب بن إبراهيم بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن إسحاق ]. وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر ]. عمر بن الخطاب رضي الله عنه وأرضاه أمير المؤمنين، وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه.
شرح حديث: (أقركم فيها على ذلك ما شئنا)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني أسامة بن زيد الليثي عن نافع عن عبد الله بن عمر رضي الله عنهما أنه قال: (لما افتتحت خيبر سألت يهود رسول الله صلى الله عليه وآله وسلم أن يقرهم على أن يعملوا على النصف مما خرج منها، فقال رسول الله صلى الله عليه وآله وسلم: أقركم فيها على ذلك ما شئنا، فكانوا على ذلك، وكان التمر يقسم على السهمان من نصف خيبر، ويأخذ رسول الله صلى الله عليه وآله وسلم الخُمُس، وكان رسول الله صلى الله عليه وآله وسلم أطعم كل امرأة من أزواجه من الخُمُس مائة وسق تمراً، وعشرين وسقاً من شعير، فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وآله وسلم فقال لهن: من أحب منكن أن أقسم لها نخلاً بخرصها مائة وسق فيكون لها أصلها وأرضها وماؤها، ومن الزرع مزرعة خرص عشرين وسقاً فعلنا، ومن أحب أن نعزل الذي لها في الخمس كما هو فعلنا) ]. أورد أبو داود حديث ابن عمر رضي الله عنه أن الرسول صلى الله عليه وسلم لما فتح خيبر طلب منه اليهود أن يقرهم على أن يعملوا في أرض المسلمين بنصف ما يخرج منها، فقال عليه الصلاة والسلام: (أقركم فيها على ذلك ما شئنا) يعني: أن تحرثوا وتقوموا بسقي الأشجار وزرع الأرض على أن لكم الشطر ولنا الشطر، وذلك المدة التي نشاء، فإذا أردنا إخراجكم فإنا نخرجكم، وقد أخرجهم عمر رضي الله عنه في زمن خلافته، وهذا هو المستند الذي استند عليه عمر بن الخطاب رضي الله تعالى عنه وأرضاه. [ (وكان التمر يقسم على السهمان من نصف خيبر، ويأخذ رسول الله صلى الله عليه وآله وسلم الخمس) ]. يعني: كل من له سهم يأخذ نصيبه، والنبي صلى الله عليه وسلم له الخمس أي: خمس الخمس؛ لأنها غنيمة، فكان النصف الذي يخص المسلمين من ثمرة الأرض زرعاً وتمراً يكون للمسلمين، والباقي الذي هو النصف الثاني لليهود، ويؤخذ هذا كل سنة. قوله: [ (وكان رسول الله صلى الله عليه وآله وسلم أطعم كل امرأة من أزواجه من الخمس مائة وسق تمراً، وعشرين وسقاً شعيراً) ]. وقد مر أنه ثمانون وسقاً من التمر، وهنا قال: مائة وسق، ولعل المسألة تقريبية، وبعضهم قال هذا، وبعضهم قال هذا. قوله: [ (فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وآله وسلم فقال لهن: من أحب منكن أن أقسم لها نخلاً بخرصها مائة وسق فيكون لها أصلها وأرضها وماؤها ومن الزرع مزرعة خرص عشرين وسقاً فعلنا) ]. أي: أن عمر رضي الله عنه لما أراد إجلاء اليهود شاور أزواج رسول الله صلى الله عليه وسلم فيما يعطى لهن من نفقة السنة، فخيرهن أن يبقين على ما كن عليه بحيث يقتطع لهن من الثمرة هذا المقدار أو أن يجعل لهن من النخل بمائة وسق تمراً، ومن الأرض خرص عشرين وسقاً بقدر ما كن يعطين من التمر والشعير.
تراجم رجال إسناد حديث: (أقركم فيها على ذلك ما شئنا)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني أسامة بن زيد الليثي ]. أسامة بن زيد الليثي وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع عن عبد الله بن عمر ]. قد مر ذكرهما.
شرح حديث: (غزا خيبر فأصابها عنوة)

قال المصنف رحمه الله تعالى: [ حدثنا داود بن معاذ حدثنا عبد الوارث ح وحدثنا يعقوب بن إبراهيم و زياد بن أيوب أن إسماعيل بن إبراهيم حدثهم عن عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم غزا خيبر فأصابها عنوة، فجمع السبي) ]. أورد أبو داود حديث أنس بن مالك : (أن النبي صلى الله عليه وسلم غزا خيبر فأصابها عنوة -يعني: فتحها عنوة- فجمع السبي) ومعناه: أنه قسم على الغانمين، وهذا يدل على أن أرض خيبر فتحت عنوة، وقد جاء في بعض الأحاديث ما يدل على أن بعضها فتح صلحاً، وقال الخطابي : خيبر هي بساتين وقرى، وبعضها فتح صلحاً، وبعضها فتح عنوة، وما فتح صلحاً يكون فيئاً، وما فتح عنوة يكون غنيمة. وبعض أهل العلم قال: إنها فتحت عنوة، وكلها غنيمة، ولهذا الرسول صلى الله عليه وسلم عاملهم على أن يكون لهم نصفها في مقابل عملهم، ولو فتحت صلحاً لبقيت في أيديهم، ولكن الذي أعطوا منها هو مقابل عملهم، ولهذا طلبوا الإقرار والبقاء على أن يعملوا فيها ولهم الشطر، قالوا: فهذا يدل على أنها فتحت عنوة، وأن المسلمين غنموها، وأن الرسول صلى الله عليه وسلم قسم بعضها وأبقى بعضها لنوائبه وفي المصالح التي يرى رسول الله صلى الله عليه وسلم الصرف فيها كما سيأتي في بعض الروايات. وأرض خيبر أخذت عنوة، والحصار حصل على حصونهم، ففتحت بعض الحصون، ثم نزلوا على أن يمن عليهم والذرية تسبى، ثم صاروا يعملون للمسلمين في هذه البساتين.
تراجم رجال إسناد حديث: (غزا خيبر فأصابها عنوة)

قوله: [ حدثنا داود بن معاذ ]. داود بن معاذ ثقة، أخرج له أبو داود والنسائي . [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا يعقوب بن إبراهيم ]. يعقوب بن إبراهيم الدورقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ وزياد بن أيوب ]. زياد بن أيوب وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي. [ أن إسماعيل بن إبراهيم حدثهم ]. إسماعيل بن إبراهيم هو ابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذان الطريقان في الأول نزول وفي الثاني علو؛ لأن الأول إسناده خماسي، والثاني رباعي.
شرح حديث: (قسم رسول الله خيبر نصفين)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان المؤذن قال: حدثنا أسد بن موسى حدثنا يحيى بن زكريا حدثني سفيان عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة رضي الله عنه قال: (قسم رسول الله صلى الله عليه وآله وسلم خيبر نصفين: نصفاً لنوائبه وحاجته، ونصفاً بين المسلمين، قسمها بينهم على ثمانية عشر سهماً) ]. أورد أبو داود حديث سهل بن أبي حاتم رضي الله عنه: (أن النبي صلى الله عليه وسلم قسم أرض خيبر نصفين: نصفاً لنوائبه وحاجته، ونصفاً بين المسلمين) وهذا يدل على ما قاله الخطابي : إن فتح خيبر منها ما هو صلح، ومنها ما هو عنوة، فالذي فتح صلحاً هو النصف الذي قسم بين المسلمين، والذي حصل عنوة هو الذي بقي لحاجة النبي صلى الله عليه وسلم ونوائبه. وابن القيم يقول: كلها فتحت عنوة، ولم يكن في أرض خيبر صلح، ولكن الرسول صلى الله عليه وسلم قسم نصفها في مصارف الغنيمة، والنصف الثاني أبقاه لينفق منه في حاجته ونوائبه وفي المصالح العامة التي يراها رسول الله صلى الله عليه وسلم. فعلى هذا التقسيم إن فتحت عنوة فإن الرسول صلى الله عليه وسلم أبقى بعضها وقسم بعضها، وإن فتحت صلحاً فالذي أبقى هو ما فتح صلحاً، واعتبر من الفيء، والذي قسم هو الذي فتح عنوة. قوله: [ قسم رسول الله صلى الله عليه وآله وسلم خيبر نصفين: نصفاً لنوائبه وحاجته، ونصفاً بين المسلمين، قسمها بينهم على ثمانية عشر سهماً ]. يعني: النصف الذي قسمه جعله على ثمانية عشر سهماً، وكان كل سهم فيه مائة شخص، وهي قسمت على أهل الحديبية وكانوا ألفاً وأربعمائة على القول الصحيح، وقيل: ألف وخمسمائة، وسيأتي عند أبي داود : (أن الرسول صلى الله عليه وسلم قسمها على أهل الحديبية وكانوا ألفاً وخمسمائة، وكانت ثمانية عشر سهماً، وكان فيهم ثلاثمائة فارس) أي: فكان لكل فارس سهمان: سهم له، وسهم لفرسه، على أساس أن الفرس له سهم واحد، لكن هذا مخالف لقول النبي صلى الله عليه وسلم: (الفارس له ثلاثة أسهم: سهم له، وسهمان لفرسه). لكن على القول الذي جاء في الرواية الضعيفة التي فيها أنهم ألف وخمسمائة، وأن فيهم ثلاثمائة فارس، فيكون للشخص سهم، ولفرسه سهم، ولكن هذا غير صحيح؛ لأن الذي ثبت بالنسبة للفرسان أن الشخص له سهم، وفرسه له سهمان، ويقول ابن القيم : إن أهل الحديبية ألف وأربعمائة، والفرسان منهم كانوا مائتين، وعلى هذا يستقيم الحساب، فستمائة توزع على مائتين، فيكون للفارس سهم، ولفرسه سهمان.
تراجم رجال إسناد حديث: (قسم رسول الله خيبر نصفين)

قوله: [ حدثنا الربيع بن سليمان المؤذن ]. الربيع بن سليمان المؤذن هو المرادي المصري ، ثقة، أخرج له أصحاب السنن. [ حدثنا أسد بن موسى ]. أسد بن موسى الملقب: أسد السنة ، وهو صدوق يغرب، أخرج له البخاري تعليقاً وأبو داود و النسائي . [ حدثنا يحيى بن زكريا ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سفيان ]. سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن يسار ]. بشير بن يسار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث: (قسم رسول الله خيبر نصفين)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن علي بن الأسود أن يحيى بن آدم حدثهم عن أبي شهاب عن يحيى بن سعيد عن بشير بن يسار أنه سمع نفراً من أصحاب النبي صلى الله عليه وآله وسلم قالوا: -فذكر هذا الحديث- قال: (فكان النصف سهام المسلمين وسهم رسول الله صلى الله عليه وآله وسلم، وعزل النصف للمسلمين لما ينوبه من الأمور والنوائب) ]. هذا الحديث مثل الذي قبله.
تراجم رجال إسناد الطريق الأخرى لحديث: (قسم رسول الله خيبر نصفين)

قوله: [ حدثنا حسين بن علي بن الأسود ]. صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي . [ أن يحيى بن آدم حدثهم ]. يحيى بن آدم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي شهاب ]. هو عبد ربه بن نافع وهو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن يحيى بن سعيد عن بشير بن يسار عن نفر من أصحاب النبي صلى الله عليه وسلم ]. وقد مر ذكرهم، وهنا ذكر نفراً من أصحاب الرسول صلى الله عليه وسلم.
شرح حديث (قسم خيبر على ستة وثلاثين سهماً)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن علي حدثنا محمد بن فضيل عن يحيى بن سعيد عن بشير بن يسار مولى الأنصار عن رجال من أصحاب النبي صلى الله عليه وآله وسلم: (أن رسول الله صلى الله عليه وآله وسلم لما ظهر على خيبر قسمها على ستة وثلاثين سهماً، جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وآله وسلم وللمسلمين النصف من ذلك، وعزل النصف الباقي لمن نزل به من الوفود والأمور ونوائب الناس) ]. أورد المصنف الحديث من طريق أخرى، وهو مثل ما تقدم إلا أنه ذكر أن كلاً من النصفين ثمانية عشر سهماً، فثمانية عشر سهماً لألف وأربعمائة، والنصف الثاني وهو ثمانية عشر سهماً لنوائب الرسول صلى الله عليه وسلم وما يحصل من الأمور التي يحتاج إلى الصرف فيها في مصالح المسلمين.
تراجم رجال إسناد حديث: (قسم خيبر على ستة وثلاثين سهماً)

قوله: [ حدثنا حسين بن علي حدثنا محمد بن فضيل ]. حسين بن علي هو ابن الأسود مر ذكره، و محمد بن فضيل بن غزوان صدوق، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد عن بشير بن يسار عن رجال من أصحاب النبي صلى الله عليه وآله وسلم ]. مر ذكر يحيى و بشير .
طريق أخرى لحديث (قسم خيبر على ستة وثلاثين سهماً)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن سعيد الكندي حدثنا أبو خالد -يعني سليمان - عن يحيى بن سعيد عن بشير بن يسار قال: (لما أفاء الله على نبيه صلى الله عليه وآله وسلم خيبر قسمها على ستة وثلاثين سهماً، جمع كل سهم مائة سهم، فعزل نصفها لنوائبه وما ينزل به، الوطيحة والكتيبة وما أحيز معهما، وعزل النصف الآخر فقسمه بين المسلمين الشق والنطاة وما أحيز معهما، وكان سهم رسول الله صلى الله عليه وآله وسلم فيما أحيز معهما) ]. أورد أبو داود الحديث عن بشير مرسلاً، وهو مطابق لما تقدم، ولكن فيه تفصيل ذكر للأماكن التي بقيت، والأماكن التي قسمت غنيمة للمسلمين. والوطيحة والكتيبة أسماء مواضع، وما أحيز معهما، يعني: المواضع الأخرى التي ما سماها.
تراجم رجال إسناد الطريق الأخرى لحديث (قسم خيبر على ستة وثلاثين سهماً)

قوله: [ حدثنا عبد الله بن سعيد الكندي ]. عبد الله بن سعيد الكندي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو خالد يعني سليمان ]. هو سليمان بن حيان الملقب بالأحمر ، وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد عن بشير بن يسار ]. قد مر ذكرهما.
طريق ثالثة لحديث: (قسم خيبر على ستة وثلاثين سهماً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسكين اليمامي حدثنا يحيى بن حسان حدثنا سليمان -يعني ابن بلال - عن يحيى بن سعيد عن بشير بن يسار : (أن رسول الله صلى الله عليه وآله وسلم لما أفاء الله عليه خيبر قسمها ستة وثلاثين سهماً جمع، فعزل للمسلمين الشطر ثمانية عشر سهماً، يجمع كل سهم مائة، النبي صلى الله عليه وسلم معهم له سهم كسهم أحدهم، وعزل رسول الله صلى الله عليه وآله وسلم ثمانية عشر سهماً -وهو الشطر- لنوائبه وما ينزل به من أمر المسلمين، فكان ذلك الوطيح والكتيبة والسلالم وتوابعها، فلما صارت الأموال بيد النبي صلى الله عليه وآله وسلم والمسلمين لم يكن لهم عمال يكفونهم عملها؛ فدعا رسول الله صلى الله عليه وآله وسلم اليهود فعاملهم) ]. هذا الحديث مثل ما تقدم، وقوله: ستة وثلاثين سهماً جمع أي: جمعها جميعاً، وهذا حديث مرسل.
تراجم رجال إسناد الطريق الثالثة لحديث: (قسم خيبر على ستة وثلاثين سهماً)

قوله: [ حدثنا محمد بن مسكين اليمامي ]. محمد بن مسكين اليمامي وهو ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا يحيى بن حسان ]. يحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان يعني ابن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد عن بشير بن يسار ]. قد مر ذكرهما.
شرح حديث: (قسمت خيبر على أهل الحديبية)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري قال: سمعت أبي يعقوب بن مجمع يذكر لي عن عمه عبد الرحمن بن يزيد الأنصاري عن عمه مجمع بن جارية الأنصاري رضي الله عنه -وكان أحد القراء الذين قرءوا القرآن- قال: (قسمت خيبر على أهل الحديبية، فقسمها رسول الله صلى الله عليه وآله وسلم على ثمانية عشر سهماً، وكان الجيش ألفاً وخمسمائة، فيهم ثلاثمائة فارس، فأعطى الفارس سهمين، وأعطى الراجل سهماً) ]. أورد أبو داود حديث مجمع بن جارية رضي الله عنه وفيه: أن خيبر قسمت على أهل الحديبية، وقد قال الله عز وجل: فَعَجَّلَ لَكُمْ هَذِهِ [الفتح:20]يعني: التي في خيبر، وقسمها عليهم ثمانية عشر سهماً، وكانوا ألفاً وخمسمائة، وكان فيهم ثلاثمائة فارس، والفارس أعطي سهمين: سهم له وسهم لفرسه، وهذا الحديث سبق أن مر في كتاب الجهاد، ولكن الأحاديث التي صحت عن النبي صلى الله عليه وسلم أنه أعطى الفارس ثلاثة أسهم: سهم له، وسهمان لفرسه، وهذا الحديث يخالف تلك الأحاديث، وسبق أن أبا داود قال: الأول أصح، وهو الذي فيه ثلاثة أسهم، وهذا الحديث في إسناده راو مقبول، فهو حديث ضعيف. والصحيح أن أهل الحديبية كانوا ألفاً وأربعمائة؛ لأن فيهم ثلاثة أقوال: قيل: ألف وأربعمائة، وقيل: ألف وخمسمائة، وقيل: ألف وثلاثمائة، وأصحها الوسط الذي هو ألف وأربعمائة. والفرسان ذكر هنا أنهم ثلاثمائة، وابن القيم قال: إنهم مائتان، وأن ستمائة سهم تكون للمائتين، للفارس سهم، ولفرسه سهمان، لكن ما أدري ما هو دليل ابن القيم على كون الفرسان مائتين.
تراجم رجال إسناد حديث: (قسمت خيبر على أهل الحديبية)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى ثقة، أخرج حديثه البخاري تعليقاً وأبو داود و الترمذي في الشمائل والنسائي و ابن ماجة . [ حدثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري ]. وهو صدوق، أخرج له أبو داود والنسائي . [ سمعت أبي يعقوب ]. وهو مقبول، أخرج له أبو داود . [ عن عمه عبد الرحمن بن يزيد الأنصاري ]. قيل: له رؤية، وقيل: إنه ثقة، أخرج له البخاري وأصحاب السنن. [ عن عمه مجمع بن جارية الأنصاري ]. مجمع بن جارية الأنصاري صحابي رضي الله عنه، وحديثه أخرجه أبو داود والترمذي وابن ماجة.
شرح حديث (بقيت بقية من أهل خيبر تحصنوا)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن علي العجلي]. حدثنا يحيى -يعني ابن آدم - حدثنا ابن أبي زائدة عن محمد بن إسحاق عن الزهري وعبد الله بن أبي بكر وبعض ولد محمد بن مسلمة قالوا: (بقيت بقية من أهل خيبر تحصنوا، فسألوا رسول الله صلى الله عليه وآله وسلم أن يحقن دماءهم ويسيرهم ففعل، فسمع بذلك أهل فدك فنزلوا على مثل ذلك، فكانت لرسول الله صلى الله عليه وآله وسلم خاصة؛ لأنه لم يوجف عليها بخيل ولا ركاب)]. هذا الحديث مرسل وفيه: بقيت بقية من أهل خيبر تحصنوا فسألوا رسول الله صلى الله عليه وآله وسلم أن يحقن دماءهم ويسيرهم ففعل أي: حقن دماءهم وأجلاهم، ولكنه أبقاهم بعد ذلك.
تراجم رجال إسناد حديث (بقيت بقية من أهل خيبر تحصنوا)

قوله: [ حدثنا حسين بن علي العجلي هو ابن الأسود الذي مر ذكره. [ حدثنا يحيى بن آدم ]. يحيى بن آدم مر ذكره. [ حدثنا ابن أبي زائدة ]. ابن أبي زائدة أيضاً مر ذكره. [ عن محمد بن إسحاق ]. مر ذكره. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ وعبد الله بن أبي بكر ]. عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ثقة، أخرج له أصحاب الكتب الستة. [ وبعض ولد محمد بن مسلمة ]. هؤلاء مجهولون، وهذا الحديث مرسل.
شرح حديث: (افتتح بعض خيبر عنوة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الله بن محمد عن جويرية عن مالك عن الزهري أن سعيد بن المسيب أخبره أن رسول الله صلى الله عليه وآله وسلم افتتح بعض خيبر عنوة ]. هذا أثر عن ابن المسيب أن الرسول صلى الله عليه وسلم افتتح بعض أرض خيبر عنوة، وسبق في حديث أنس : (أنه افتتح خيبر عنوة) يعني: فتحها كلها عنوة، وهذا يؤيد ما سبق عن الخطابي أنه قال: فتح بعضها صلحاً وبعضها عنوة.
تراجم رجال إسناد حديث: (افتتح بعض خيبر عنوة)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. مر ذكره. [ حدثنا عبد الله بن محمد ]. عبد الله بن محمد بن أسماء وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن جويرية ]. جويرية هو صدوق، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن الزهري عن سعيد بن المسيب ]. الزهري مر ذكره، وسعيد بن المسيب ثقة من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. وهذا الحديث أيضاً مرسل.
قول الزهري في فتح خيبر

[ قال أبو داود : وقرئ على الحارث بن مسكين وأنا شاهد: أخبركم ابن وهب قال: حدثني مالك عن ابن شهاب : أن خيبر كان بعضها عنوة وبعضها صلحاً، والكتيبة أكثرها عنوة وفيها صلح. قلت لمالك : وما الكتيبة؟ قال: أرض خيبر، وهي أربعون ألف عذق ]. هذا الحديث عن ابن شهاب مرسل، وهو مثل مرسل ابن المسيب الذي مر، وفيه أن بعض أرض خيبر فتح عنوة وبعضها صلحاً. وفيه أن الكتيبة -وهي موضع- أكثرها فتح عنوة، وفيها ما فتح صلحاً. قوله: [ وهي أربعون ألف عذق ]. عذق يعني: نخلة؛ لأن العَذق بالفتح هو النخلة، والعِذق هو القنو.
تراجم رجال إسناد قول الزهري في فتح خيبر

[ قال أبو داود : وقرئ على الحارث بن مسكين وأنا شاهد ]. هذا يسمونه العرض، يعني: كونه يقرأ على الشيخ ويعبر عنه بأخبرنا، إذا كان مما قرئ على الشيخ وهو يسمع. وهنا قال: قرئ على الحارث بن مسكين وأنا شاهد يعني: وأنا أسمع، فهذا من العرض على الشيخ، والرواية هذه صحيحة معتبرة، ويعبر عنها غالباً بأخبرنا. و الحارث بن مسكين ثقة، أخرج له أبو داود والنسائي ، وهو الذي كان بينه وبين النسائي وحشة، وكان يروي عنه بقوله: قرئ على الحارث بن مسكين وأنا أسمع. [ أخبركم ابن وهب ]. ابن وهب مر ذكره. [ حدثني مالك عن ابن شهاب ]. مر ذكرهما.
طريق أخرى لقول الزهري في فتح خيبر وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني يونس بن يزيد عن ابن شهاب قال: بلغني أن رسول الله صلى الله عليه وآله وسلم افتتح خيبر عنوة بعد القتال، ونزل من نزل من أهلها على الجلاء بعد القتال ]. أورد المصنف هذا الأثر عن الزهري ، وهو مثل ما تقدم أنه افتتح خيبر عنوة بعد القتال، ونزل من نزل على الجلاء بعد القتال، والجلاء هو الخروج منها، ولكنهم بقوا لحاجة المسلمين إليهم حتى يعملوا في أرضها. قوله: [ حدثنا ابن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج له مسلم وأبو داود والنسائي و ابن ماجة . [ حدثنا ابن وهب أخبرني يونس بن يزيد ]. يونس بن يزيد الأيلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. مر ذكره. وهذا الحديث مرسل.
شرح حديث: (خمس رسول الله خيبر)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني يونس بن يزيد عن ابن شهاب قال: خمس رسول الله صلى الله عليه وآله وسلم خيبر، ثم قسم سائرها على من شهدها ومن غاب عنها من أهل الحديبية ]. أورد المصنف هذا الأثر عن الزهري قال: خمس رسول الله صلى الله عليه وسلم أرض خيبر، ثم قسم سائرها على من شهدها ومن غاب عنها من أهل الحديبية؛ لأنه جاء في القرآن أن أهل الحديبية وعدوا بخيبر، قال الله: فَعَجَّلَ لَكُمْ هَذِهِ [الفتح:20]. وغزوة الحديبية كانت في السنة السادسة وخيبر في السنة السابعة، وصلح الحديبية سماه الله تعالى فتحاً فقال: إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا [الفتح:1]؛ لأنه ترتب عليه الخير الكثير للمسلمين، وأعطاهم الله عز وجل هذه الغنيمة التي وعدهم الله بها في قوله: وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ [الفتح:20] وهي خيبر.
تراجم رجال إسناد حديث: (خمس رسول الله خيبر)

قوله: [ حدثنا ابن السرح حدثنا ابن وهب أخبرني يونس بن يزيد عن ابن شهاب ]. مر ذكرهم جميعاً.
شرح أثر عمر: (لولا آخر المسلمين ما فتحت قرية إلا قسمتها)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن عن مالك عن زيد بن أسلم عن أبيه عن عمر رضي الله عنه قال: لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وآله وسلم خيبر ]. أورد أبو داود هذا الأثر عن عمر رضي الله عنه أنه قال: لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر، والمقصود من هذا أن عمر رضي الله عنه رأى أن الأراضي المفتوحة لا تقسم، وإنما تبقى وقفاً يستفيد منها المسلمون جميعاً؛ لأنها لو قسمت لأخذها الذين قسمت عليهم، ولم يبق لمن يأتي بعدهم شيء، ولكنها إذا بقيت واستفيد من غلتها في كل عام فإنها تكون للمسلمين على مر العصور والدهور، بخلاف ما لو قسمت على الحاضرين فإنه لا يبقى شيء لمن جاء بعدهم، والرسول صلى الله عليه وسلم قسم أرض خيبر وأبقى بعضها كما عرفنا.
تراجم رجال إسناد أثر عمر: (لولا آخر المسلمين ما فتحت قرية إلا قسمتها)

قوله: [ حدثنا أحمد بن حنبل ]. مر ذكره. [ حدثنا عبد الرحمن ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك عن زيد بن أسلم عن أبيه ]. مالك مر ذكره، و زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة، وأبوه أسلم العدوي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه، وقد مر ذكره.
الأسئلة

كيفية قسمة خيبر

السؤال: هل النصف الذي للمسلمين من أرض خيبر يقسم خمسة أخماس: أربعة للغانمين والخمس الباقي يقسم خمسة أخماس: أحدها للنبي صلى الله عليه وسلم والأربعة الباقية للأصناف المذكورة في الآية: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ [الأنفال:41]؟ الجواب: لا، وقد مر أن النصف يقسم بين المسلمين، ومر في بعض الروايات: أن الرسول صلى الله عليه وسلم له سهم كالمسلمين، وأما النصف الثاني فإنه يكون وقفاً للنوائب.

عدد الفرسان في غزوة خيبر

السؤال: ما هو القول الراجح في عدد الفرسان في غزوة خيبر؟ وعلى القول بأنهم ثلاثمائة كيف يصح التقسيم إذا قلنا: للفارس ثلاثة أسهم؟ الجواب: كونهم ألفاً وخمسمائة لا يستقيم تقسيمه لثمانية عشر سهماً، وإنما يستقيم على القول الذي جاء في الحديث، وفيه أن الفارس له سهمان: سهم له، وسهم لفرسه، ولكن هذا غير صحيح؛ لأن الحديث في إسناده رجل مقبول وهو يعقوب والد مجمع ، والصحيح أن الفارس له ثلاثة أسهم: سهم له، وسهمان لفرسه، وهو صحيح ثابت عن النبي صلى الله عليه وسلم. وأهل بيعة الرضوان كانوا ألفاً وأربعمائة، وإذا جعل عدد الفرسان مائتين يستقيم التقسيم، ومعناه أن اثنا عشر سهماً تكون للراجلين، ويبقى ستة أسهم للمئتي فارس، لكل فارس سهم لنفسه، وسهمان من أجل فرسه، وهذا على القول الذي ذكره ابن القيم من أن أهل بيعة الرضوان كانوا ألفاً وأربعمائة، والفرسان مائتان، فيكون لكل فارس سهم واحد له، وسهمان لفرسه، فتكون ستمائة سهم للفرسان، ويبقى اثنا عشر سهماً للراجلين، وهم ألف ومائتان، كل سهم يشترك فيه مائة منهم. وحديث مجمع بن جارية ضعفه الألباني في كتاب الجهاد، وحسنه في هذا الكتاب، وقد قال أبو داود : حديث أبي معاوية أصح، والعمل عليه، وأرى الوهم في حديث مجمع أنه قال: ثلاثمائة فارس، وكانوا مائتي فارس، فقد سبق ابن القيم أبو داود في كون الفرسان مائتي فارس.

لم تقسم خيبر إلا على الفاتحين وأعطي غيرهم من غير إسهام

السؤال: جاء في كتب السير: أن النبي صلى الله عليه وسلم قال: (لا يشهد معنا خيبر إلا من شهد البيعة، فما خرج معه إلا أصحاب الحديبية). الجواب: هذا الحديث من نقل أهل السير وقد يكون بدون إسناد، ولكن والظاهر أنها قسمت عليهم، وأن الغنائم خاصة بهم، وقد جاء في بعض الأحاديث أن أناساً جاءوا بعد فتح خيبر مثل جعفر بن أبي طالب ومن جاء معه من الحبشة، وأعطاهم من خيبر، ولعله أعطاهم من النصف الثاني الذي أعده للنوائب والضيوف ومن نزل بهم.

حكم الأناشيد الإسلامية

السؤال: ظهرت الأناشيد الإسلامية بصور متعددة، وإنتاج فني لها، وتصوير للمنشد بالفيديو وهو ينشد على البحر أو على الرمال، وأصبحت فرق شبابية مخصصة للأناشيد تقوم بالإنشاد في المناسبات كالزواجات والاحتفالات، بل ويربى عليها في بعض حلق تحفيظ القرآن يومياً، ويعمل لها مهرجانات موسمية للتنافس فيها، فما حكم هذه الأناشيد؟ الجواب: الأناشيد هذه من الأشياء الجديدة، والغالب فيها عشق الأصوات والاستمتاع بالأصوات، وليس الاهتمام بالمعاني، وهي محدثة، وتشغل عما هو خير منها من الاشتغال بالقرآن والحديث وما يعود على الناس بالنفع؛ ولهذا فترك هذه الأناشيد وعدم الاشتغال بها هو الذي يليق بالإنسان وينبغي له، وهذا التطور الذي حصل لها مما يؤكد تركها وعدم الالتفات إليها.

حكم جعل الرحلات من أساليب الدعوة

السؤال: اتخذ البعض الرحلات والزيارات طريقة لدعوة الشباب إلى الهداية والاستقامة على الدين، فما حكم هذه الوسائل في الدعوة؟ الجواب: هذا على حسب الذي يدعون إلى الله عز وجل، فإذا كانوا مستقيمين فعملهم طيب، وإذا كانوا غير مستقيمين فعملهم سيئ.

تخصيص الاجتماع في يوم مع صلاة ركعتين

السؤال: لاحظت على أصدقائي شيئاً يحتاج إلى وقفة، وهو تخصيص يوم في الشهر للاجتماع، ثم يصلي كل واحد ركعتين، ثم يبدأ كل واحد بقول الشهادة ثم التكبير ثم يبدءون بالصلاة على النبي صلى الله عليه وآله وسلم بعدد لا حدود له لمدة ساعة أو ساعتين أو ثلاث، ويكون بعد ذلك وليمة عشاء؟ الجواب: هذا من محدثات الأمور."


شرح سنن أبي داود - 355

شرح سنن أبي داود [355]

من أهم أحداث السيرة النبوية فتح مكة، فهو الفتح الأكبر، وبعده دخل الناس في دين الله أفواجاً، وفي هذا الحدث العظيم دروس كثيرة، وعبر عديدة، قد بينها أهل العلم رحمهم الله تعالى.

ما جاء في خبر مكة

شرح حديث: (من دخل دار أبي سفيان فهو آمن)

قال المصنف رحمه الله تعالى: [ باب ما جاء في خبر مكة. حدثنا عثمان بن أبي شيبة حدثنا يحيى بن آدم حدثنا ابن إدريس عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم عام الفتح جاءه العباس بن عبد المطلب بأبي سفيان بن حرب رضي الله عنهما؛ فأسلم بمر الظهران، فقال له العباس : يا رسول الله! إن أبا سفيان رجل يحب هذا الفخر فلو جعلت له شيئاً؟ قال: نعم، من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب ما جاء في خبر مكة) أي: في فتحها وكيف عامل النبي صلى الله عليه وسلم أهلها، وكيف صنع بأرضها، وأورده في كتاب الفيء من أجل أن مكة فتحت عنوة، والرسول صلى الله عليه وسلم منّ على أهلها، واعتبرهم طلقاء، ولم يغنم شيئاً من أموالهم، وإنما ترك أموالهم لهم، وهذا يدل على أن الإمام له أن يقسم الأراضي أو الأموال التي يغنمها كما حصل في خيبر، وله أن يمن على أهلها دون أن يأخذ شيئاً من أموالهم كما حصل في مكة. أورد أبو داود حديث ابن عباس أن العباس بن عبد المطلب جاء بأبي سفيان فأسلم بمر ظهران، وهو موضع قريب من مكة، وهو الذي يقال له: وادي فاطمة، ويقال له: جموم، فقال العباس للنبي صلى الله عليه وسلم: إن أبا سفيان رجل يحب الفخر فلو ذكرته؟ فقال عليه الصلاة والسلام: (من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه داره فهو آمن) يعني: أن أهل مكة إذا وضعوا السلاح وتركوا المقاتلة واستسلموا ودخلوا بيوتهم أو المسجد أو دار أبي سفيان فإنهم آمنون، والرسول صلى الله عليه وسلم أمن أهل مكة كلهم إلا نفراً قليلاً جداً منهم ابن خطل الذي قال النبي صلى الله عليه وسلم فيه: (من وجده فليقتله وإن كان متعلقاً بأستار الكعبة). وقول العباس : إنه يحب الفخر يعني: يحب الذكر، ولهذا النبي صلى الله عليه وسلم نص عليه وقال: (من دخل دار أبي سفيان فهو آمن) فنص عليه وإن كان داخلاً تحت قوله: من دخل داره فهو آمن، فالنبي صلى الله عليه وسلم راعى هذا الجانب وذكر أبا سفيان بالنص. والصحيح أن مكة فتحت عنوة لا صلحاً.
تراجم رجال إسناد حديث: (من دخل دار أبي سفيان فهو آمن)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل واليوم والليلة. [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. عبد الله بن إدريس ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لما نزل رسول الله بمر الظهران..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني ابن الفضل - عن محمد بن إسحاق عن العباس بن عبد الله بن معبد عن بعض أهله عن ابن عباس رضي الله عنهما أنه قال: (لما نزل رسول الله صلى الله عليه وآله وسلم بمر الظهران قال العباس : قلت: والله لئن دخل رسول الله صلى الله عليه وآله وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش، فجلست على بغلة رسول الله صلى الله عليه وآله وسلم فقلت: لعلي أجد ذا حاجة يأتي أهل مكة فيخبرهم بمكان رسول الله صلى الله عليه وآله وسلم ليخرجوا إليه فيستأمنوه، فإني لأسير إذ سمعت كلام أبي سفيان وبديل بن ورقاء ، فقلت: يا أبا حنظلة ! فعرف صوتي، فقال: أبو الفضل ؟ قلت: نعم. قال: مالك فداك أبي وأمي؟ قلت: هذا رسول الله صلى الله عليه وآله وسلم والناس. قال: فما الحيلة؟ قال: فركب خلفي، ورجع صاحبه، فلما أصبح غدوت به على رسول الله صلى الله عليه وآله وسلم فأسلم، قلت: يا رسول الله! إن أبا سفيان رجل يحب هذا الفخر فاجعل له شيئاً قال: نعم، من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه داره فهو آمن، ومن دخل المسجد فهو آمن، قال: فتفرق الناس إلى دورهم وإلى المسجد) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما، وهو مثل الذي قبله إلا أن فيه إيضاح كيف جاء العباس بأبي سفيان ، وكيف التقى به، وأنه أسلم.
تراجم رجال إسناد حديث: (لما نزل رسول الله بمر الظهران..)

قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ، أخرج له البخاري ومسلم وأبو داود وابن ماجة. [ حدثنا سلمة يعني ابن الفضل ]. سلمة بن الفضل وهو صدوق كثير الخطأ، أخرج له أبو داود والترمذي وابن ماجة في التفسير . [ عن محمد بن إسحاق عن العباس بن عبد الله بن معبد ]. ابن إسحاق مر ذكره، والعباس بن عبد الله بن معبد ثقة، أخرج له أبو داود . [ عن بعض أهله ]. قال الحافظ : يحتمل أن يكون عكرمة وأن يكون إبراهيم بن معبد أو شخصاً ثالثاً، وكل منهم صدوق، وهذا الإبهام لا يؤثر؛ لأن الحديث الذي قبله شاهد له؛ لأنه بمعناه. [ عن ابن عباس ]. ابن عباس مر ذكره.
سبب ترك تقسيم مكة

مكة فتحت عنوة، والنبي عليه الصلاة والسلام عفا عنهم، وقال: (اذهبوا فأنتم الطلقاء)، فمن عليهم، والإمام له أن يقسم وله أن يعفو ويمن، والنبي عليه الصلاة والسلام ترك نساءهم وصبيانهم وأموالهم فلم يغنم منها شيئاً، ولا يقال: هذا خاص بمكة، بل لو رأى الإمام المصلحة أن يعفو ويتنازل عن الغنائم فلا بأس بذلك، وحق المقاتلين من الغنائم يسقط إذا رأى الإمام المصلحة في ترك تقسيمها.
شرح حديث: (لم يغنموا يوم الفتح شيئاً)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الصباح حدثنا إسماعيل -يعني ابن عبد الكريم - حدثني إبراهيم بن عقيل بن معقل عن أبيه عن وهب بن منبه قال: (سألت جابراً رضي الله عنه: هل غنموا يوم الفتح شيئاً؟ قال: لا) ]. أورد أبو داود حديث جابر : (أنه سئل: هل غنموا يوم الفتح شيئاً؟ قال: لا) يعني: أنه من عليهم، ولم يأخذ شيئاً من أموالهم، ولم يسب نساءهم وذريتهم، وإنما من عليهم وقال: (اذهبوا فأنتم الطلقاء).
تراجم رجال إسناد حديث: (لم يغنموا يوم الفتح شيئاً)

قوله: [ حدثنا الحسن بن الصباح ]. الحسن بن الصباح صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل يعني ابن عبد الكريم ]. صدوق، أخرج له أبو داود و ابن ماجة في التفسير. [ حدثني إبراهيم بن عقيل بن معقل ]. صدوق، أخرج له أبو داود . [ عن أبيه ]. هو صدوق، أخرج له أبو داود . [ عن وهب بن منبه ]. وهب بن منبه وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة في التفسير. [ عن جابر ]. جابر بن عبد الله رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (لما دخل مكة سرح الزبير..)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا سلام بن مسكين حدثنا ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم لما دخل مكة سرح الزبير بن العوام و أبا عبيدة بن الجراح و خالد بن الوليد على الخيل رضي الله عنهم، وقال: يا أبا هريرة ! اهتف بالأنصار. قال: اسلكوا هذا الطريق فلا يشرفن لكم أحد إلا أنمتموه، فنادى مناد: لا قريش بعد اليوم، فقال رسول الله صلى الله عليه وآله وسلم: من دخل داراً فهو آمن، ومن ألقى السلاح فهو آمن. وعمد صناديد قريش فدخلوا الكعبة فغص بهم، وطاف النبي صلى الله عليه وآله وسلم وصلى خلف المقام ثم أخذ بجنبتي الباب فخرجوا فبايعوا النبي صلى الله عليه وآله وسلم على الإسلام) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (لما دخل النبي صلى الله عليه وآله وسلم مكة سرح الزبير بن العوام و أبا عبيدة بن الجراح و خالد بن الوليد على الخيل). يعني: أرسلهم على الخيل عند فتح مكة. قوله: [ (وقال: يا أبا هريرة ! اهتف بالأنصار.) ]. إنما خص الأنصار لأنهم ليسوا من أهل مكة، بخلاف المهاجرين فإنهم من أهل مكة، وأقرباؤهم في مكة، فقد يكون عندهم شيء من الرأفة بهم، بخلاف الأنصار فإنه لا قرابة بينهم، وهم سيكونون أشد نكاية بأهل مكة إذا قاتلوا ولم يستسلموا وينقادوا، وهذا وجه تخصيص الأنصار في الأمر بمناداتهم. قوله: [ (قال: اسلكوا هذا الطريق، فلا يشرفن لكم أحد إلا أنمتموه) ]. يعني: قتلتموه، وجعلتموه يلتصق بالأرض ميتاً. قوله: [ (فنادى مناد: لا قريش بعد اليوم) ]. معناه: يريد أن يفتك بهم ويستأصلهم ما دام أنه من أشرف لهم فإنهم يقتلونه، ولكن الرسول صلى الله عليه وسلم أمّن من دخل بيته أو المسجد، ولم يؤاخذهم عليه الصلاة والسلام، بل من عليهم وقال: (اذهبوا فأنتم الطلقاء) صلوات الله وسلامه وبركاته عليه. قوله: [ (فقال رسول الله صلى الله عليه وآله وسلم: من دخل داراً فهو آمن، ومن ألقى السلاح فهو آمن) ]. يعني: أي دار سواء داره أو دار غيره. قوله: [ (وعمد صناديد قريش فدخلوا الكعبة فغص بهم)]. صناديد قريش هم: كبار قريش وزعماؤهم، وقوله: فغص بهم يعني: غص بهم البيت لكثرتهم وازدحامهم فيه، ولعلهم دخلوا الكعبة ليحصل لهم الأمان وهم الكبار والزعماء، فالرسول صلى الله عليه وسلم طاف بالبيت وصلى خلف المقام ثم وقف على جانبتي الباب فخرجوا وبايعوه صلوات الله وسلامه وبركاته عليه على الإسلام.
تراجم رجال إسناد حديث: (لما دخل مكة سرح الزبير..)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سلام بن مسكين ]. سلام بن مسكين ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ثابت البناني ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
قول أحمد في فتح مكة

[ قال أبو داود : سمعت أحمد بن حنبل سأله رجل قال: مكة عنوة هي؟ قال: أيش يضرك ما كانت؟ قال: فصلح؟ قال: لا ]. يعني: على أي حالة فتحت فإن الرسول صلى الله عليه وسلم من على أهلها، ولم يسب ولم يغنم صلى الله عليه وسلم.
ما جاء في خبر الطائف

شرح حديث: (سيتصدقون ويجاهدون إذا أسلموا)

قال المصنف رحمه الله تعالى: [ باب ما جاء في خبر الطائف. حدثنا الحسن بن الصباح حدثنا إسماعيل -يعني ابن عبد الكريم - حدثني إبراهيم -يعني ابن عقيل بن منبه - عن أبيه عن وهب قال: (سألت جابراً رضي الله عنه عن شأن ثقيف إذ بايعت قال: اشترطت على النبي صلى الله عليه وآله وسلم ألا صدقة عليها ولا جهاد، وأنه سمع النبي صلى الله عليه وآله وسلم بعد ذلك يقول: سيتصدقون ويجاهدون إذا أسلموا) ]. أورد أبو داود هذه الترجمة: (باب ما جاء في خبر الطائف) يعني: فتحه، وكيف كان حال أهله، فذكر حديث جابر بن عبد الله رضي الله تعالى عنهما: أنه لما أسلمت ثقيف اشترطت أنها لا تتصدق ولا تجاهد، فالنبي صلى الله عليه وسلم قال : (سيتصدقون ويجاهدون إذا أسلموا). ومعنى ذلك: أنه علم أنه سيحصل منهم ذلك، ولكنهم في الحال لا يجب عليهم الجهاد، والزكاة لا تجب عليهم إلا بعد مرور سنة، والجهاد لا يكون إلا عند الحاجة إليه والدعوة إليه، وهم في حال بيعتهم ليس عليهم شيء من هذا ولا هذا، ولكونه صلى الله عليه وسلم علم أنهم سيجاهدون وسيتصدقون إذا أسلموا لم يمنعهم أن يدخلوا في الإسلام بهذه الطريقة، بل وافقهم على ذلك لما علمه أنهم سيجاهدون وسيتصدقون، ومن المعلوم أن هذا من خصائص الرسول صلى الله عليه وسلم، فلو اشترط أحد ألا يتصدق أو لا يعمل شيئاً من أعمال الإسلام لا يقر على ذلك، والرسول عليه الصلاة والسلام قد أطلعه الله أنهم سيحصل لهم ذلك بعد دخولهم الإسلام، فلم يشأ النبي صلى الله عليه وسلم أن يقاتلهم وأن ينابذهم إن لم يحصل منهم ذلك؛ لما أطلعه الله عز وجل عليه من أنهم سيحصل منهم ذلك بعد دخولهم في الإسلام.
تراجم رجال إسناد حديث: (سيتصدقون ويجاهدون إذا أسلموا)

قوله: [ حدثنا الحسن بن الصباح حدثنا إسماعيل -يعني ابن عبد الكريم - قال: حدثني إبراهيم -يعني ابن عقيل بن منبه - عن أبيه عن وهب عن جابر ]. كل هؤلاء مر ذكرهم.
شرح حديث: (لا خير في دين ليس فيه ركوع)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن علي بن سويد -يعني ابن منجوف - حدثنا أبو داود عن حماد بن سلمة عن حميد عن الحسن عن عثمان بن أبي العاص رضي الله عنه: (أن وفد ثقيف لما قدموا على رسول الله صلى الله عليه وآله وسلم أنزلهم المسجد ليكون أرق لقلوبهم، فاشترطوا عليه ألا يحشروا ولا يعشروا ولا يجبوا، فقال رسول الله صلى الله عليه وآله وسلم: لكم ألا تحشروا ولا تعشروا، ولا خير في دين ليس فيه ركوع) ]. أورد أبو داود حديث عثمان بن أبي العاص رضي الله عنه قال: (إن وفد ثقيف لما قدموا على رسول الله صلى الله عليه وآله وسلم أنزلهم المسجد ليكون أرق لقلوبهم) بحيث يروا الصحابة يخشعون في صلاتهم، فيكون في ذلك رقة لقلوبهم، وتليين لها. قوله: [ (فاشترطوا عليه ألا يحشروا ولا يعشروا ولا يجبوا) ]. معناه: أنهم لا يحشرون للجهاد والقتال وهو الذي مر في الحديث السابق، ولا يؤخذ من أموالهم العشر أو نصف العشر زكاة. (ولا يجبوا) أي: لا يصلون، فالتجبية هي الركوع، فالرسول صلى الله عليه وسلم أقرهم ألا يحشروا ولا يعشروا، قال: (ولا خير في دين لا ركوع فيه) يعني: الصلاة ما وافقهم على تركها؛ وذلك لأن الصلاة تكون في الحال وليست متأخرة كالزكاة، فإنها لا تجب إلا بعد مضي حول، وفي هذه الفترة يحصل منهم التفكر في الإسلام فيزكون، وكذلك الجهاد إذا مضت فترة سيحصل أن يدعوا للجهاد فيجاهدون، ولكن الصلاة هي في اليوم والليلة خمس مرات، وليس زمنها متأخراً وإنما هي حاضرة. والحديث في إسناده ضعف؛ لأنه من رواية الحسن عن عثمان بن أبي العاص وهو لم يسمع منه، ولكن ما يتعلق بالصدقة والجهاد مر ذكرهما في الحديث الذي قبل هذا، وهو صحيح، وذلك لأن زمنهما متأخر، والله أطلع نبيه أنهم سيتصدقون وسيجاهدون إذا أسلموا.
تراجم رجال إسناد حديث: (لا خير في دين ليس فيه ركوع)

قوله: [ حدثنا أحمد بن علي بن سويد يعني: ابن منجوف ]. أحمد بن علي بن سويد بن منجوف صدوق، أخرج له البخاري وأبو داود والنسائي. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن حميد ]. حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن أبي العاص ]. عثمان بن أبي العاص رضي الله عنه وهو صحابي، أخرج له مسلم وأصحاب السنن.
ما جاء في حكم أرض اليمن

شرح حديث كتاب رسول الله لعك ذي خيوان

قال المصنف رحمه الله تعالى: [ باب ما جاء في حكم أرض اليمن. حدثنا هناد بن السري عن أبي أسامة عن مجالد عن الشعبي عن عامر بن شهر رضي الله عنه قال: (خرج رسول الله صلى الله عليه وآله وسلم فقالت لي همدان: هل أنت آت هذا الرجل ومرتاد لنا، فإن رضيت لنا شيئاً قبلناه، وإن كرهت شيئاً كرهناه؟ قلت: نعم، فجئت حتى قدمت على رسول الله صلى الله عليه وآله وسلم، فرضيت أمره وأسلم قومي، وكتب رسول الله صلى الله عليه وآله وسلم هذا الكتاب إلى عمير ذي مران قال: وبعث مالك بن مرارة الرهاوي إلى اليمن جميعاً، فأسلم عك ذو خيوان قال: فقيل لعك : انطلق إلى رسول الله صلى الله عليه وآله وسلم فخذ منه الأمان على قريتك ومالك، فقدم وكتب له رسول الله صلى الله عليه وآله وسلم: بسم الله الرحمن الرحيم، من محمد رسول الله لعك ذي خيوان ، إن كان صادقاً في أرضه وماله ورقيقه فله الأمان وذمة الله وذمة محمد رسول الله، وكتب خالد بن سعيد بن العاص) ]. أورد أبو داود (باب في حكم أرض اليمن) وأورد حديث عامر بن شهر رضي الله عنه قال: خرج رسول صلى الله عليه وسلم يعني: بعث بالرسالة، وظهر أمره وانتشر حتى وصل إلى اليمن، فقالت همدان لعامر بن شهر : هل أنت آت هذا الرجل ومرتاد فإن رضيت لنا شيئاً قبلناه، وإن كرهت شيئاً كرهناه؟ يعني: إن رضيت لنا أن نتبعه فعلنا ذلك، وإن كرهت فإنا نكره، فقال: إنه يفعل، وقولهم: ومرتاد يعني: تستطلع الخبر وتأتي بالنتيجة، والمرتاد هو الرائد، ومنه قولهم: إن الرائد لا يكذب أهله. قوله: (فجئت إلى رسول الله صلى الله عليه وسلم ورضيت أمره وأسلم قومي) لأنهم علقوا هذا على كونه يرضى بما يشاهده من النبي صلى الله عليه وسلم، فرضي فأسلموا بناء على قولهم: فإن رضيت شيئاً رضيناه، فأسلموا ورضوا بالدين الذي رضيه هذا الرائد الذي أرسلوه رائداً لهم. قوله: [ (وكتب رسول الله صلى الله عليه وآله وسلم هذا الكتاب إلى عمير ذي مران قال: وبعث مالك بن مرارة الرهاوي إلى اليمن جميعاً) ]. إلى اليمن جميعاً يعني: جميع مخاليف اليمن. وهذا الحديث ضعيف؛ لأن في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث كتاب رسول الله لعك ذي خيوان

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ عن أبي أسامة ]. أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد ]. مجالد بن سعيد وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن الشعبي ]. الشعبي عامر بن شراحيل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن شهر ]. وهو صحابي، أخرج له أبو داود .
شرح حديث: (يا أخا سبأ لابد من صدقة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن أحمد القرشي و هارون بن عبد الله أن عبد الله بن الزبير حدثهم قال: حدثنا فرج بن سعيد قال: حدثني عمي ثابت بن سعيد عن أبيه سعيد -يعني ابن أبيض - عن جده أبيض بن حمال رضي الله عنه: (أنه كلم رسول الله صلى الله عليه وآله وسلم في الصدقة حين وفد عليه فقال: يا أخا سبأ ! لابد من صدقة. فقال: إنما زرعنا القطن يا رسول الله! وقد تبددت سبأ ولم يبق منهم إلا قليل بمأرب، فصالح نبي الله صلى الله عليه وآله وسلم على سبعين حلة بز من قيمة وفاء بز المعافر كل سنة عمن بقي من سبأ بمأرب، فلم يزالوا يؤدونها حتى قبض رسول الله صلى الله عليه وآله وسلم، وإن العمال انتقضوا عليهم بعد قبض رسول الله صلى الله عليه وآله وسلم فيما صالح أبيض بن حمال رسول الله صلى الله عليه وآله وسلم في الحلل السبعين، فرد ذلك أبو بكر رضي الله عنه على ما وضعه رسول الله صلى الله عليه وآله وسلم حتى مات أبو بكر ، فلما مات أبو بكر رضي الله عنه انتقض ذلك وصارت على الصدقة) ]. أورد أبو داود حديث أبيض بن حمال رضي الله عنه، والحديث ضعيف؛ ففيه رجلان مقبولان لا يحتج بهما إلا عند المتابعة. قوله: [ عن أبيض بن حمال : (أنه كلم رسول الله صلى الله عليه وسلم في الصدقة حين وفد عليه، فقال: لابد من الصدقة) ]. هو جاء إلى النبي صلى الله عليه وسلم ليتنازل عن الصدقة وتترك كما في قصة في ثقيف، فقال: يا أخا سبأ! لابد من صدقة. فقال: إنما زرعنا القطن، ومعلوم أن القطن ليس فيه زكاة؛ لأنه ليس من الثمار، وإنما هو قطن يتخذ ملابس. قال: وقد تبددت سبأ، ولم يبق منهم إلا قليل بمأرب يعني: قد تفرقوا ولم يبق منهم إلا قليل، ومعناه أنه ما يحصل منهم إلا شيء قليل، فصالحوه على سبعين حلة، والحلة إزار ورداء، ولو صح هذا الحديث فيحمل على أنها زكاة عروض تجارة. قوله: [ (فلم يزالوا يؤدونها حتى قبض رسول الله صلى الله عليه وآله وسلم، وإن العمال انتقضوا عليهم بعد قبض رسول الله صلى الله عليه وآله وسلم فيما صالح أبيض بن حمال رسول الله صلى الله عليه وسلم في الحلل السبعين) ]. يعني: أنهم مانعوا من هذا الذي اتفق عليه، ولم يرضوا أن يدفعوا هذا المقدار فقط. قوله: [ (فرد ذلك أبو بكر رضي الله عنه على ما وضعه رسول الله صلى الله عليه وسلم حتى مات أبو بكر ، فلما مات أبو بكر رضي الله عنه انتقض ذلك وصارت على الصدقة) ]. يعني: هذا الشيء الذي كان يؤخذ منهم صار على الصدقة أي: على مقدارها وعلى نسبتها بدون كمية يصالح عليها ويتفق عليها، لكن الحديث ضعيف.
تراجم رجال إسناد حديث: (يا أخا سبأ لابد من صدقة)

قوله: [ حدثنا محمد بن أحمد القرشي ]. محمد بن أحمد القرشي قال الحافظ: يحتمل ثلاثة أشخاص كل منهم صدوق. [ وهارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن الزبير ]. عبد الله بن الزبير الحميدي المكي ثقة، أخرج له البخاري ومسلم في المقدمة وأبو داود والترمذي والنسائي وابن ماجة في التفسير، وهذا أول شيخ روى عنه البخاري في صحيحه حديث: (إنما الأعمال بالنيات..). [ حدثنا فرج بن سعيد ]. فرج بن سعيد وهو صدوق، أخرج له أبو داود و ابن ماجة . [ حدثني عمي ثابت بن سعيد ]. ثابت بن سعيد وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه سعيد بن أبيض ]. وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جده أبيض بن حمال ]. أبيض بن حمال رضي الله عنه، وحديثه أخرجه أصحاب السنن.
الأسئلة

حكم دخول الكافر المسجد

السؤال: هل في الأحاديث السابقة دليل على جواز دخول الكفار للمسجد؟ الجواب: الرسول صلى الله عليه وسلم أدخل الكافر المسجد كما في قصة ثمامة في الحديث الصحيح ثم بعد ذلك أسلم.

ذم صفة الفخر

السؤال: ذكر في الحديث أن أبا سفيان رضي الله عنه يحب الفخر، فهل هذه الصفة محمودة أو مذمومة؟ الجواب: صفة الفخر مذمومة، والتواضع هو المحمود، وهذا شيء كان في الجاهلية معروف فيه، ولكنه بعدما جاء الإسلام فإنه كغيره من الصحابة رضي الله عنهم وأرضاهم صاروا على أحسن حال وعلى خير حال رضي الله تعالى عنهم وأرضاهم.

زكاة القطن

السؤال: ما حكم زكاة القطن؟ الجواب: لا زكاة عليه إلا إذا كان للتجارة، فعروض التجارة فيها زكاة.

حكم تأمين السفارات

السؤال: بعض الكتاب استدل بحديث من دخل دار أبي سفيان فهو آمن على تأمين دور السفارات اليوم، فهل يستقيم الاستدلال؟ الجواب: لا يستقيم الاستدلال، ودار أبي سفيان إنما نص عليه لقول العباس : إنه يحب الفخر، وإلا فدخول دار أبي سفيان يدخل في عموم قوله: (من دخل داراً فهو آمن)، ويجب تأمينهم.

حال حديث: (اذهبوا فأنتم الطلقاء)

السؤال: الشيخ الألباني رحمه الله يضعف قول النبي صلى الله عليه وسلم: (اذهبوا فأنتم الطلقاء) في تعليقه على فقه السيرة، فما قولكم؟ الجواب: على كل المن عليهم ثابت، فلم يحصل عليهم سبي ولا غنيمة كما قال جابر : لم يغنموا شيئاً.

حكم ركعتي الطواف

السؤال: ما حكم ركعتي الطواف؟ الجواب: صلاة ركعتين بعد الطواف خلف المقام مستحبة وليست واجبة.

حكم إسلام الكفار بعد فتح المسلمين لبلادهم

السؤال: لو فتح المسلمون أرض كفار؛ فأعلن الكفار إسلامهم، فهل تسبى نساؤهم، وتؤخذ أموالهم، وتوزع أراضيهم؟ الجواب: هم يدعون إلى الإسلام أولاً قبل القتال، فإذا أسلموا فلا حاجة لقتالهم، كما جاء في حديث علي عندما أعطاه الراية وقال: (ثم ادعهم إلى الإسلام) فالدعوة إلى الإسلام تكون قبل القتال.

حكم قول العصمة لله وحده

السؤال: ما حكم قول: العصمة لله وحده؟ الجواب: الله عز وجل هو الذي يعصم ومنه العصمة، لكن قول: الله عز وجل له العصمة أو هو معصوم، غير مستقيم، ولكن كلامه فيه العصمة، ومن أخذ بكلام الله عز وجل وبما جاء عن الله في كتابه وسنة رسوله فقد اعتصم، ولا يقال عن الله: معصوم، ولكن كلامه معصوم، فأخباره صادقة، وأحكامه عادلة، ومن أخذ به سعد في الدنيا وفي الآخرة، ومن أعرض عنه خسر الدنيا والآخرة.

كتاب رجال حول الرسول

السؤال: ما رأيكم في كتاب: رجال حول الرسول صلى الله عليه وسلم لخالد محمد خالد ؟ الجواب: هو كتاب فيه خلط.

دعاء الاستفتاح لا يشرع في صلاة الجنازة

السؤال: ما هي الصلوات التي لا يقرأ فيها دعاء الاستفتاح؟ الجواب: صلاة الجنازة لا يقرأ فيها دعاء الاستفتاح.

حرمة دخول الكفار المسجد الحرام

السؤال: هل يجوز إدخال اليهود والنصارى عموماً إلى مكة إذا كان هناك مصلحة لكي يروا المشاعر؟ الجواب: هذه ليست مصلحة، بل فيها مفسدة وتشويه لصورة المسلمين.

حكم جلسة الاستراحة للمؤتم

السؤال: ما حكم جلسة الاستراحة للمؤتم؟ الجواب: لا بأس بجلسة الاستراحة للمؤتم، وليس فيها مخالفة للإمام؛ لأنها قصيرة جداً لا يترتب عليها التأخر عن الإمام.

سبب قول النبي من دخل دار أبي سفيان فهو آمن

السؤال: في تهذيب الكمال وفي تهذيب التهذيب لابن حجر في ترجمة أبي سفيان عن جعفر بن سليمان الضبعي عن ثابت البناني أنه قال: إنما قال النبي صلى الله عليه وسلم: (من دخل دار أبي سفيان فهو آمن)؛ لأنه أوذي في الجاهلية فدخل داره، فهل هذا صحيح؟ الجواب: كيف هذا وهو من أشد أعدائه؟! وكيف يدخل داره وهو الذي كان يؤذيه؟! بل قاله بناءً على قول العباس : إنه رجل يحب الفخر.

حكم الزواج ببنت متدينة أبوها يعمل في تجارة محرمة

السؤال: ما حكم الزواج بابنة رجل يشتغل بالتجارة المحرمة مثل بيع الدخان وغيره من أنواع المحرمات، علماً أن البنت متدينة وطالبة في مدرسة البنات في آخر المراحل؟ الجواب: لا بأس بالزواج منها، ولا يمنع من ذلك كون أبيها سيئاً وهي صالحة، والله تعالى يقول: يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ [الأنعام:95].

وقت غسل الجمعة

السؤال: متى يبدأ وقت غسل يوم الجمعة؟ الجواب: يبدأ من دخول النهار، والنهار يدخل بطلوع الفجر، وقد سبق عند أبي داود في كتاب الجمعة أن الإنسان لو كان عليه جنابة واغتسل بعد طلوع الفجر فإنه يجزئ عن غسل الجمعة؛ لأنه حصل الغسل في النهار.

حكم قول العصمة لله ورسوله

السؤال: الشيخ الألباني رحمه الله كان يقول في مصنفاته القديمة: العصمة لله ورسوله، وفي مصنفاته الحديثة صار يقول: المعصوم من عصمه الله، وقد أخبرني الشيخ علي حسن الحلبي أن الشيخ الألباني رجع عن قوله في المصنفات القديمة إلى هذا القول في المصنفات الجديدة، وذلك بعد ما تبين له أن لفظ العصمة لا تطلق على الله عز وجل، فما رأيكم؟ الجواب: نعم، وقد جاء في حديث: (ما بعث الله من نبي ولا استخلف من خليفة إلا كان له بطانتان: بطانة تدله على الخير، وتعينه عليه، وبطانة تدله على الشر، وتعينه عليه، والمعصوم من عصمه الله) رواه البخاري ، فالتعبير عن الله بأنه معصوم لا يستقيم، ولفظ العصمة لا يطلق إلا على من يتصور منه صدور الخطأ، لكن إذا قيل: كلام الله تعالى فيه عصمة، وكلام النبي صلى الله عليه وسلم فيه عصمة، فلا خطأ فيهما، فهذا كلام صحيح.

حكم بقاء المدرسة في قرية لمدة سنة بلا محرم

السؤال: امرأة تدرس العلوم الطبية في إحدى المدارس الحكومية، وفي نهاية دراستها أمرت المدرسة هذه الفتاة بالتدريب العملي في إحدى القرى لمدة سنة، فهل يجوز لها أن تبقى في تلك القرية وهي بعيدة عن بيتها بدون محرم، لعدم إمكانية أن يأتي معها محرم، علماً بأن معها مجموعة طالبات؟ الجواب: إذا كانت في مكان مأمون فلا بأس بذلك، ولكن لا يجوز أن تسافر إلى القرية إلا مع محرم.

حكم الجمع بين الصلاتين تقديماً لأجل السفر

السؤال: رجل في مطار المدينة أذن عليه المغرب فصلى المغرب والعشاء جمع تقديم، وهو بإذن الله سيصل إلى المدينة التي سيسافر إليها قبل خروج وقت العشاء، فهل عمله صحيح؟ الجواب: المسافر يبدأ بأحكام السفر إذا فارق بيوت القرية، والمطار الذي في المدينة خارج البنيان، فجمعه للصلاتين لا بأس به، لكن لو ترك الجمع لكان أولى؛ لأنه قد لا يسافر ويرجع.

حكم من نذر صيام أربعة أشهر متتابعة

السؤال: نذرت لله أني سأصوم أربعة أشهر إذا عدت لبعض المعاصي، وأريد أن أخوف نفسي، ثم عدت إلى تلك المعصية، والآن لا أستطيع أن أصوم أربعة أشهر متتابعة، فماذا أفعل؟ الجواب: هذا الصيام مستطاع، إلا إذا كان مريضاً أو يوجد شيء يمنعه من الصيام، أما مجرد كونه شاقاً فالتكاليف كلها شاقة، فالواجب أن يفي بما نذر."


شرح سنن أبي داود - 356

شرح سنن أبي داود [356]

أوصى النبي عليه الصلاة والسلام أمته بإخراج اليهود والنصارى من جزيرة العرب، وأخبر أنه لا تكون قبلتان في هذه الجزيرة التي هي منبع الإسلام، وفيها قبلة المسلمين، وقد قام عمر رضي الله عنه بإجلاء يهود خيبر ونجران، وكان في ذلك خير عظيم للأمة.

إخراج اليهود من جزيرة العرب

شرح حديث: (أخرجوا المشركين من جزيرة العرب)

قال المصنف رحمه الله تعالى: [ باب في إخراج اليهود من جزيرة العرب. حدثنا سعيد بن منصور حدثنا سفيان بن عيينة عن سليمان الأحول عن سعيد بن جبير عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم أوصى بثلاثة فقال: (أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو مما كنت أجيزهم) ، قال ابن عباس : وسكت عن الثالثة أو قال: فأنسيتها، وقال الحميدي عن سفيان قال سليمان : لا أدري أذكر سعيد الثالثة فنسيتها أو سكت عنها؟ ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في إخراج اليهود من جزيرة العرب، جزيرة العرب هي الجزيرة التي بعث فيها رسول الله صلى الله عليه وسلم، وأظهر الله عز وجل هذه الرسالة المحمدية منها، وانتشر منها النور والضياء الذي جاء به رسول الله صلى الله عليه وسلم إلى أنحاء المعمورة، فكان مما خصها الله عز وجل به وميزها أن حرم على الكفار أن يستوطنوها، وإنما يخرجون منها سواء كانوا يهوداً أو نصارى أو غيرهم من أصناف الكفرة، وهنا ترجم المصنف لإخراج اليهود، وليس الأمر خاصاً بهم، ولكنه جاء في بعض النصوص التنصيص عليهم، وقد ذكر أيضاً غيرهم، فهذا الحكم يشملهم ويشمل غيرهم، فالكفار لا يقرون في جزيرة العرب، وإنما يخرجون منها، ولا يبقى فيها إلا دين الإسلام. أورد أبو داود أحاديث تحت هذه الترجمة، ومنها حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أوصى بثلاثة فقال: (أخرجوا المشركين من جزيرة العرب) وكلمة المشركين تشمل اليهود والنصارى وغيرهم، لأن اليهود مشركون، والنصارى مشركون، وكذلك غيرهم مشركون، فالكل يجب إخراجهم من جزيرة العرب؛ ولهذا جاء في الحديث: (أمرت أن أخرج اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلماً) فهذا يفيد أن جميع أصناف الكفرة يخرجون من جزيرة العرب، وأنه لا يبقى فيها إلا المسلمون، وجاء في مسند الإمام أحمد عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (لا يترك دينان في أرض العرب) يعني: لا يبقى فيها دينان، بل دين واحد هو دين الإسلام، أما الأديان الأخرى فتكون خارج جزيرة العرب، وأما هذه فلا يكون فيها إلا الدين الإسلامي الذي بعث الله به رسوله الكريم محمداً صلى الله عليه وسلم. والجزيرة في الأصل هي ما تحيط بها المياه من جميع الجهات، وقيل لها: جزيرة تغليباً، وإلا فهي شبه جزيرة وليست جزيرة، ولكن لما كانت المياه محيطة بأكثرها قيل لها: جزيرة؛ لأن البحور تحيط بها من جميع الجهات إلا من جهة الشمال. قوله: [ (وأجيزوا الوفد بنحو مما كنت أجيزه) ]. الوفد هم الذين يفدون من الرؤساء والملوك، فإنهم يكرمون، وتحصل لهم الضيافة والإحسان، وفي ذلك فوائد تعود إلى من جاءوا منهم؛ لأنهم إذا رأوا المسلمين ومعاملتهم الطيبة لهم ثم رجعوا إلى أقوامهم بتلك الأشياء التي شاهدوها وعاينوها من الإحسان والمعاملة الطيبة؛ فإن ذلك يكون له أثر على من وراءهم ممن جاءوا منهم، ويكون ذلك سبباً لهدايتهم وهداية من يعودون إليهم. قوله: [ قال ابن عباس : وسكت عن الثالثة أو قال: فأنسيتها ]. يعني: عنده شك هل هو سكت عنها أو أنه ذكرها ولكن نسيها ابن عباس رضي الله تعالى عنه، وقد قيل: هي النهي عن اتخاذ قبره عيداً، وقيل: هي تجهيز جيش أسامة .
تراجم رجال إسناد حديث: (أخرجوا المشركين من جزيرة العرب)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان الأحول ]. سليمان الأحول اسمه سليمان بن أبي مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وقال الحميدي : عن سفيان ]. الحميدي هو عبد الله بن الزبير المكي الحميدي ، أحد شيوخ البخاري ، وهو أول شيخ روى عنه في صحيحه، فقد روى عنه حديث: [ (إنما الأعمال بالنيات) ] وهو ثقة، أخرج حديثه البخاري و مسلم في المقدمة و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. وسفيان هو ابن عيينة ، وقد تقدم ذكره.
شرح حديث: (لأخرجن اليهود والنصارى من جزيرة العرب)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو عاصم و عبد الرزاق قالا: أخبرنا ابن جريج قال: أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: أخبر عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلماً) ]. أورد أبو داود حديث عمر رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (لأخرجن اليهود والنصارى من جزيرة العرب، حتى لا أترك فيها إلا مسلماً)، فذكر أولاً اليهود والنصارى، ثم أتى بلفظ يشمل غيرهم من أنواع الكفرة بقوله: (حتى لا أترك فيها إلا مسلماً) يعني: لا يبقى فيها إلا مسلم، فهذا دليل على أن الحكم ليس خاصاً باليهود والنصارى، وإنما هو عام لجميع أصناف الكفرة.
تراجم رجال إسناد حديث: (لأخرجن اليهود والنصارى من جزيرة العرب)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ثقة، أخرج له أصحاب الكتب الستة. [ وعبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنه، وهو صحابي ابن صحابي، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر بن الخطاب ]. هو أمير المؤمنين وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكبيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لأخرجن اليهود والنصارى من جزيرة العرب) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا أبو أحمد محمد بن عبد الله حدثنا سفيان عن أبي الزبير عن جابر عن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم بمعناه، والأول أتم ]. أورد المصنف الحديث من طريق أخرى عن جابر عن عمر وقال: بمعناه يعني: بمعنى الطريق السابقة عن عمر ، قال: والطريق الأولى أتم يعني: الطريق الأولى أتم من الطريق التي لم يذكر المتن فيها.
تراجم رجال إسناد حديث: (لأخرجن اليهود والنصارى من جزيرة العرب) من طريق ثانية

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا أبو أحمد محمد بن عبد الله ]. محمد بن عبد الله الزبيري وهو ثقة، أخرج له أصحاب الكتب الستة، وهو يخطئ في حديث الثوري ، وهذا لا يؤثر في هذا الحديث، فقد تقدم الحديث من طريق آخر. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير عن جابر عن عمر ]. مر ذكرهم.
شرح حديث: (لا تكون قبلتان في بلد واحد)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا جرير عن قابوس بن أبي ظبيان عن أبيه عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تكون قبلتان في بلد واحد) ]. أورد أبو داود حديث ابن عباس : (لا تكون قبلتان في بلد واحد) قيل: معنى ذلك أن المسلم لا يستوطن بلاد الكفار، فهو يصلي إلى قبلة المسلمين، وأولئك الكفار يصلون إلى قبلتهم، فيكون بلد واحد فيه قبلتان، قبلة المسلمين وقبلة الكافرين، وقيل: المقصود من ذلك أن الكفار لا يكونون مع المسلمين في بلد واحد، ولا يقرون بأن يكونوا مع المسلمين. والحديث غير صحيح، ولكن قضية السكنى مع الكفار جاء حديث يدل على تحريمها، إلا إذا كان هناك أمر يقتضي ذلك لمصلحة ولفائدة، مثل السكن في بلادهم من أجل الدعوة إلى الله عز وجل، ودعوتهم إلى الدخول في الدين الحنيف، ويكون المسلم قائماً بأمور دينه، ولا يحصل منه شيء من التساهل، ولا يحال بينه وبين إظهار شعائر دينه. وهذا الحديث: (لا تكون قبلتان في بلد واحد) لفظ عام، وقيل: إن المقصود من ذلك جزيرة العرب يعني: لا يكون فيها دينان، ولكن لفظ: (بلد واحد) عام، والحديث ضعيف، فيه قابوس بن أبي ظبيان وفي حديثه لين.
تراجم رجال إسناد حديث: (لا تكون قبلتان في بلد واحد)

قوله: [ حدثنا سليمان بن داود العتكي ]. سليمان بن داود العتكي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن قابوس بن أبي ظبيان ]. قابوس بن أبي ظبيان في حديثه لين، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبو ظبيان وهو حصين بن جندب ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. مر ذكره.
أثر سعيد بن عبد العزيز في حد جزيرة العرب

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا عمر -يعني ابن عبد الواحد - قال سعيد -يعني ابن عبد العزيز -: جزيرة العرب ما بين الوادي إلى أقصى اليمن إلى تخوم العراق إلى البحر ]. ذكر المصنف هذا الأثر عن سعيد بن عبد العزيز الدمشقي في حد جزيرة العرب، وأنه إلى أقصى اليمن وإلى البحر وإلى تخوم العراق وإلى الوادي، قيل: المراد بالوادي وادي القرى، ولكن وادي القرى قريب من المدينة، وهو إلى جهة الشمال، والرسول صلى الله عليه وسلم سلكه في ذهابه إلى تبوك، فهو من جزيرة العرب.
تراجم رجال إسناد أثر سعيد بن عبد العزيز في حد جزيرة العرب

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عمر يعني ابن عبد الواحد ]. عمر بن عبد الواحد الدمشقي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن سعيد بن عبد العزيز ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن.
أثر عمر في إجلاء يهود نجران

[ قال أبو داود : قرئ على الحارث بن مسكين وأنا شاهد: أخبرك أشهب بن عبد العزيز قال: قال مالك : عمر رضي الله عنه أجلى أهل نجران، ولم يجلوا من تيماء؛ لأنها ليست من بلاد العرب، فأما الوادي فإني أرى إنما لم يجل من فيها من اليهود، أنهم لم يروها من أرض العرب ]. ذكر المصنف هذا الأثر عن مالك بن أنس قال: عمر أجلى أهل نجران، وعمر مبتدأ، والخبر أجلى أهل نجران. والراجح أن حد الجزيرة من الشمال حدود الشام والعراق. وهذا الأثر أضافه مالك إلى عمر ، فهو منقطع.
تراجم رجال إسناد أثر عمر في إجلاء يهود نجران

قوله: [ قرئ على الحارث بن مسكين وأنا شاهد ]. الحارث بن مسكين ثقة، أخرج له أبو داود و النسائي . [ أخبرك أشهب بن عبد العزيز ]. أشهب بن عبد العزيز ثقة، أخرج له أبو داود و النسائي . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة.
أثر عمر في إجلاء يهود نجران وفدك

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب قال: قال مالك : وقد أجلى عمر رضي الله عنه يهود نجران وفدك ]. فدك قريبة من خيبر.
تراجم رجال إسناد أثر عمر في إجلاء يهود نجران وفدك

قوله: [ حدثنا ابن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك ]. مالك بن أنس مر ذكره.
وجود أهل الكتاب في الجزيرة في عهد النبي عليه الصلاة والسلام

نصارى نجران كانوا موجودين في عهد النبي صلى الله عليه وسلم، وأهل الكتاب كانوا موجودين في اليمن وفي خيبر في عهد النبي صلى الله عليه وسلم، وهو قال: (لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلماً).
حكم دخول الكفار جزيرة العرب للعمل

لا يجوز دخولهم الجزيرة للعمل الذي لا ضرورة فيه، وأما العمل الذي فيه ضرورة، وهناك أمر يقتضيه، وحاجة تدعو إليه؛ فلا بأس بذلك، ولكن الناس توسعوا في هذا حتى أدخلوا الكفار لأمور تافهة وأمور سهلة يمكن أن يقوم بها المسلمون، فالواجب الإتيان بالمسلمين وعدم الإتيان بالكفار إلا للضرورة. ولا يجوز بناء الكنائس في جزيرة العرب.
إيقاف أرض السواد وأرض العنوة

شرح حديث: (منعت العراق قفيزها ودرهمها

قال المصنف رحمه الله تعالى: [ باب في إيقاف أرض السواد وأرض العنوة. حدثنا أحمد بن عبد الله بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (منعت العراق قفيزها ودرهمها، ومنعت الشام مديها ودينارها، ومنعت مصر إردبها ودينارها، ثم عدتم من حيث بدأتم -قالها زهير ثلاث مرات- شهد على ذلك لحم أبي هريرة ودمه) ]. أرض السواد المقصود بها سواد العراق؛ لأن عمر رضي الله عنه وأرضاه لما فتحها المسلمون أوقفها على المسلمين، ولم يقسمها على الغانمين، وإنما أبقاها ليستفيد منها المجاهدون وغير المجاهدين، فكانت تأتي الغلة والثمرة للمسلمين بصفة مستمرة، ولو وزعت على الناس لكان كل من ملك أرضاً يستحق ثمرتها، وإذا مات يرثه أقرباؤه، وبقاؤها على هذا الوجه يضيق على المسلمين، فرأى عمر رضي الله تعالى عنه وأرضاه أن المصلحة في وقفها، وجعل ثمرتها مستمرة للمسلمين، والإمام له أن يقسم ما يقسم، وله أن يبقي ما يبقي كما حصل في أرض خيبر، فإنها فتحت عنوة، ومنها ما بقي للنبي صلى الله عليه وسلم لحاجاته ونوائبه، ومنها ما قسم، ومن العلماء من قال: إن هذا إنما يكون بالنسبة للأرض التي يمكن أن تستثمر وتستمر بخلاف الأشياء المتحركة والمنقولة فإن هذه تقسم، ولكن الرسول صلى الله عليه وسلم قسم بعض أرض خيبر وأبقى بعضها؛ فدل على أن هذا سائغ، وإبقاء الأرض كما فعل عمر رضي الله عنه فيه بقاء الفوائد واستمرارها للمسلمين، بخلاف ما لو ما قسمت فإن ثمرتها تكون لكل من أعطي شيئاً منها، وإذا مات صارت لورثته فقط. أورد أبو داود حديث أبي هريرة رضي الله عنه، وفيه: (منعت العراق قفيزها ودرهمها، ومنعت الشام مديها ودينارها، ومنعت مصر إردبها ودينارها، ثم عدتم من حيث بدأتم). قالها زهير ثلاث مرات: يعني عدتم من حيث بدأتم، عدتم من حيث بدأتم، عدتم من حيث بدأتم. قوله: شهد على ذلك لحم أبي هريرة ودمه، يعني: أنه متحقق من هذا ومستوثق منه، وأنه سمعه من رسول الله صلى الله عليه وسلم، وأنه متمكن منه غاية التمكن، وحافظ له ومتقن له. وهذا إخبار عن أمر سيقع، وهو أن المسلمين سيفتحونها، وأنها ستكون في أيديهم ثم بعد ذلك تعود إلى الكفار، ويمنعون الأشياء التي كانت تأتي المسلمين منها، ويكون ذلك من دلائل نبوته عليه الصلاة والسلام، حيث أخبر عن أمر في المستقبل ويقع طبقاً لما أخبر به عليه الصلاة والسلام. وأيضاً يمكن أن يكون المقصود به منعت قبل الفتح ثم حصل الفتح، ثم يعود الأمر كما كان، وأنه لا يصل إلى المسلمين شيئاً من ذلك. قوله: [ (منعت العراق قفيزها ودرهمها، ومنعت الشام مديها ودينارها، ومنعت مصر إردبها ودينارها) ]. قفيزها مكيال، والدرهم عملة نقود، ومنعت الشام مديها وهو مكيال شامي، والدينار عملة، ومنعت مصر إردبها وهو مكيال، ودينارها وهو عملة، يعني: منعوا الشيء الذي يكال، ومنعوا الأثمان التي هي الدراهم من الفضة، والدنانير من الذهب، والمقصود من ذلك أنهم يمنعون الخراج ويمنعون أيضاً الجزية التي ضربت عليهم. قوله: [ (ثم عدتم من حيث بدأتم) ]. قال في عون المعبود: أي: رجعتم إلى الكفر بعد الإسلام، وقال في مجمع البحار: وحديث: (عدتم من حيث بدأتم) هو في معنى حديث: (بدأ الإسلام غريباً وسيعود كما بدأ)، وقال الخطابي : معنى الحديث -والله أعلم- أن ذلك كائن، وأن هذه البلاد تفتح للمسلمين، ويوضع عليها الخراج شيئاً مقدراً بالمكاييل والأوزان، وأنها ستمنع في آخر الزمان، وخرج الأمر في ذلك على ما قاله النبي صلى الله عليه وآله وسلم، وبيان ذلك ما فعله عمر بن الخطاب رضي الله عنه في أرض السواد، ويوجد اختلاف في مقدار ما وضعه عليها، وفيها مستدل لمن ذهب إلى أن وجوب الخراج لا ينفي وجوب العشر. وأرض العنوة يجوز إيقافها أو تقسيمها على الغانمين أو إيقاف بعضها وتقسيم بعضها.
تراجم رجال إسناد حديث: (منعت العراق قفيزها ودرهمها)

قوله: [ حدثنا أحمد بن عبد الله بن يونس ]. أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو ابن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج حديثه أصحاب الكتب الستة ورواية البخاري عنه تعليقاً ومقروناً. [ عن أبيه ]. هو أبو صالح السمان واسمه ذكوان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه قال: هذا ما حدثنا به أبو هريرة رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم: وقال رسول الله صلى الله عليه وآله وسلم: (أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها، وأيما قرية عصت الله ورسوله فإن خمسها لله وللرسول ثم هي لكم) ]. قوله: [ (أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها) ]. قيل: هذا إشارة إلى الأرض التي تكون فيئاً، والتي تكون لمصالح المسلمين. قوله: [ (وأيما قرية عصت الله ورسوله فإن خمسها لله وللرسول ثم هي لكم) أي: ثم ما بقي فهو لكم؛ لأنها تكون غنيمة إذا كان فتحها بقتال، والأول إذا كان فتحها من غير قتال ومن غير إيجاف خيل، فتكون في مصالح المسلمين.
تراجم رجال إسناد حديث: (أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر ]. معمر بن راشد الأزدي ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. هذا الحديث من صحيفة همام بن منبه المشهورة المشتملة على مائة وأربعين حديثاً تقريباً، وكلها في مسند الإمام أحمد في مسند أبي هريرة منه، وهي بإسناد واحد، وبين كل حديث وحديث وقال رسول الله صلى الله عليه وسلم كذا، فأول حديث منها فيه إسناد الإمام أحمد عن عبد الرزاق عن معمر عن همام عن أبي هريرة ، وهو حديث: (نحن الآخرون الأولون يوم القيامة) ثم يأتي بعده وقال رسول الله كذا، والصحيفة كلها صحيحة، فهي بإسناد واحد، والبخاري و أبو داود وكثير من الأئمة عندما يروون من الصحيفة حديثاً يأتون بالإسناد الذي في أولها ثم يأتون بالحديث الذي يريدون من الصحيفة بعد نهاية الحديث، وأما الإمام مسلم رحمه الله فله طريقة خاصة، وهي أنه يسوق الإسناد، وإذا وصل إلى قوله: هذا ما حدثنا به أبو هريرة عن محمد رسول الله صلى الله عليه وسلم يذكر هذا ثم يقول: فذكر أحاديث، يعني أبو هريرة ثم قال: وقال رسول الله، ويأتي بالحديث الذي يريد، وهذه اللفظة تشعر بأن هناك أحاديث قبل الحديث الذي أورده. والبخاري و مسلم رحمة الله عليهما لم يوردا كل حديث صحيح، بل ولم يلتزما ذلك حتى يستدرك عليهما، وأوضح دليل على ذلك هذه الصحيفة؛ لأنها كلها بإسناد واحد، وقد انتقيا منها أحاديث، فاتفقا على أحاديث من الصحيفة، وانفرد مسلم بأحاديث، وانفرد البخاري بأحاديث، وتركا منها أحاديث، فلو كانا التزما إخراج كل حديث صحيح لأوردا كل ما في الصحيفة، لكن كونهما تركا منها أحاديث، مع أنها بإسناد واحد، وأخذ كل منهما ما أراد أن يستدل به؛ فهذا من أوضح الأدلة على أنهما لم يلتزما إيراد كل حديث صحيح.
أخذ الجزية

شرح حديث بعث خالد إلى أكيدر دومة

قال المصنف رحمه الله تعالى: [ باب في أخذ الجزية. حدثنا العباس بن عبد العظيم حدثنا سهل بن محمد حدثنا يحيى بن أبي زائدة عن محمد بن إسحاق عن عاصم بن عمر عن أنس بن مالك رضي الله عنه، وعن عثمان بن أبي سليمان : (أن النبي صلى الله عليه وآله وسلم بعث خالد بن الوليد رضي الله عنه إلى أكيدر دومة ، فأخذ فأتوه به، فحقن له دمه، وصالحه على الجزية) ]. أورد أبو داود باب أخذ الجزية، وهي ما يؤخذ من الكفار إذا أقرهم المسلمون على البقاء في أرضهم، على أن يدفعوا الجزية عن يد وهم صاغرون، ومن العلماء من قال: إنها تؤخذ من جميع الكفار سواء كانوا من العرب أو غير العرب، وبعض أهل العلم يقول: إنها لا تؤخذ إلا من اليهود والنصارى، وقد جاء في الأحاديث ما يدل على أخذها من عموم الكفار إذا بقوا تحت ولاية المسلمين، فيدفعون الجزية، ويشاهدون أحكام الإسلام وأعمال المسلمين، ويكون ذلك من أسباب دخولهم في الإسلام. وقد أورد أبو داود عدة أحاديث، منها هذا الحديث عن أنس بن مالك رضي الله عنه (أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أكيدر دومة، فأخذه فأتي به النبي صلى الله عليه وسلم فصالحه على أن يدفع الجزية) يعني: يدفع الجزية ويبقى، وقيل: إنه من العرب، فهذا دليل على أخذ الجزية من العرب، وقد جاء في حديث بريدة بن الحصيب الذي في صحيح مسلم قال: (كان النبي عليه الصلاة والسلام إذا أمر أميراً على جيش أوصاه بتقوى الله وبمن معه من المسلمين خيراً، وقال: اغزوا باسم الله)، وفي آخره ذكر أنه يخيرهم بين أن يدخلوا في الإسلام أو يعطوا الجزيرة عن يد وهم صاغرون. وقوله هنا: فحقن له دمه يعني: أعطاه الأمان وصالحه على أن يدفع الجزية.
تراجم رجال إسناد حديث بعث خالد إلى أكيدر دومة

قوله: [ حدثنا العباس بن عبد العظيم ]. العباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثنا سهل بن محمد ] سهل بن محمد وهو ثقة، أخرج له أبو داود و النسائي . [ عن يحيى بن أبي زائدة ]. يحيى بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن عمر ]. عاصم بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وعن عثمان بن أبي سليمان ]. وهذا تابعي، فيكون حديثه مرسلاً، فيكون الحديث جاء من طريقين: طريق متصلة، وطريق مرسلة. وعثمان هذا ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة .
شرح حديث: (أمر معاذاً أن يأخذ من كل حالم ديناراً)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا أبو معاوية عن الأعمش عن أبي وائل عن معاذ رضي الله عنه أن النبي صلى الله عليه وآله وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم -يعني محتلماً- ديناراً أو عدله من المعافري: ثياب تكون باليمن ]. أورد أبو داود حديث معاذ بن جبل رضي الله عنه لما بعثه إلى اليمن أمره أن يأخذ من كل حالم ديناراً يعني: جزية، والحالم هو المحتلم الذي بلغ الحلم، ومعنى هذا أن الصغير والمرأة لا يؤخذ منهما شيء، وإنما يؤخذ على الرجال البالغين. قوله: أو عدله من المعافري، يعني: ما يعادل ذلك من الثياب المعافرية التي تنسب إلى قبيلة في اليمن. والجزية تقدر على حسب الغنى والفقر، وبعضهم قدرها على الغني بثمان وأربعين درهماً، وعلى المتوسط بأربع وعشرين درهماً، وعلى الفقير باثني عشر درهماً، لكن حديث معاذ رضي الله عنه نص من نصوص الرسول صلى الله عليه وسلم في المقدار. ومصارف الجزية مثل مصارف الفيء.
تراجم رجال إسناد حديث: (أمر معاذاً أن يأخذ من كل حالم ديناراً)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ] سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ] هو شقيق بن سلمة وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن معاذ ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أمر معاذاً أن يأخذ من كل حالم ديناراً) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن مسروق عن معاذ رضي الله عنه عن النبي صلى الله عليه وسلم مثله ]. أورد المصنف حديث معاذ من طريق أخرى، وقال في آخره مثله: أي مثل الطريق السابقة، وكلمة مثله إذا جاءت تعني المماثلة بين الذي ذكر والذي لم يذكر، وكلمة نحوه أو بمعناه تعني التقارب في المعنى مع الاختلاف في الألفاظ . قوله: [ حدثنا النفيلي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم ]. إبراهيم هو ابن يزيد بن قيس النخعي ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع ثقة، أخرج له أصحاب الكتب الستة. [ عن معاذ ]. مر ذكره.

شرح أثر علي: (لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة)

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن عبد العظيم حدثنا عبد الرحمن بن هانئ أبو نعيم النخعي أخبرنا شريك عن إبراهيم المهاجر عن زياد بن حدير قال: قال علي رضي الله عنه: (لئن بقيت لنصارى بني تغلب، لأقتلن المقاتلة، ولأسبين الذرية، فإني كتبت الكتاب بينهم وبين النبي صلى الله عليه وآله وسلم على ألا يُنصَّروا أبناءهم). قال أبو داود : هذا حديث منكر، بلغني عن أحمد أنه كان ينكر هذا الحديث إنكاراً شديداً. قال أبو علي : ولم يقرأه أبو داود في العرضة الثانية ]. هذا الحديث ظاهر النكارة لقوله فيه: ألا ينصروا أبناءهم، وقد قال رسول الله صلى الله عليه وسلم: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه) فكونه ينشأ بينهم، ولا يعرف إلا ما يسمع منهم وما يشاهد منهم، فلابد أن يكون مثلهم. وهذا الحديث أنكره أبو داود وقال: بلغني عن الإمام أحمد أنه كان ينكره إنكاراً شديداً، وقال: أبو علي اللؤلؤي راوي سنن أبي داود : لم يقرأه أبو داود في العرضة الأخيرة، يعني أنه أعرض عنه وتركه لأنه منكر عنده، ولأنه نقل عن الإمام أحمد أنه أنكره إنكاراً شديداً، فهو غير صحيح، وفي إسناده كلام.

تراجم رجال إسناد أثر علي: (لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة)

قوله: [ حدثنا العباس بن عبد العظيم ]. مر ذكره. [ حدثنا عبد الرحمن بن هانئ أبو نعيم النخعي ]. عبد الرحمن بن هانئ أبو نعيم النخعي صدوق له أغلاط، وقد نقل عن ابن معين أنه قال عنه: كذاب، وقال الإمام أحمد : ليس بشيء، أخرج له أبو داود و ابن ماجة . [ أخبرنا شريك ]. شريك بن عبد الله النخعي الكوفي القاضي صدوق ساء حفظه لما ولي القضاء، ويخطئ كثيراً، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إبراهيم بن مهاجر ]. إبراهيم بن مهاجر وهو صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن زياد بن حدير ]. زياد بن حدير ثقة، أخرج له أبو داود . [ عن علي ]. أمير المؤمنين علي بن أبي طالب رضي الله تعالى عنه وأرضاه، رابع الخلفاء الراشدين الهادين المهديين، أبو الحسنين صاحب المناقب الجمة، والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، أخرج له أصحاب الكتب الستة.
شرح حديث: (صالح رسول الله أهل نجران على ألفي حلة)

قال المصنف رحمه الله تعالى: [ حدثنا مصرف بن عمرو اليامي حدثنا يونس -يعني ابن بكير - حدثنا أسباط بن نصر الهمداني عن إسماعيل بن عبد الرحمن القرشي عن ابن عباس رضي الله عنهما أنه قال: صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة، النصف في صفر والبقية في رجب، يؤدونها إلى المسلمين، وعارية ثلاثين درعاً، وثلاثين فرساً، وثلاثين بعيراً، وثلاثين من كل صنف من أصناف السلاح يغزون بها، والمسلمون ضامنون لها حتى يردوها عليهم إن كان باليمن كيد أو غدرة، على ألا تهدم لهم بيعة، ولا يخرج لهم قس، ولا يفتنوا عن دينهم ما لم يحدثوا حدثاً أو يأكلوا الربا. قال إسماعيل : فقد أكلوا الربا. قال أبو داود : إذا نقضوا بعض ما اشترط عليهم فقد أحدثوا ]. هذا الحديث غير صحيح، وفيه أخذ الجزية على أهل نجران مقسمة في أثناء السنة، وليست كلها دفعة واحدة، ومنها عارية يعيرون المسلمين من الأنواع المذكورة، والمسلمون ضامنون لها حتى يردوها عليهم. قوله: [ على ألا تهدم لهم بيعة، ولا يخرج لهم قس، ولا يفتنوا عن دينهم ]. يعني: أنهم يبقون ويقرون على ما هم عليه، فلا تهدم لهم بيعة وهي مكان التعبد للنصارى أو لليهود، ولا يخرج لهم قس، وهو عالمهم، ولا يفتنوا عن دينهم، يعني: لا يلزمون بترك دينهم، وإنما يقروا على ما هم عليه مع دفع الجزية. قوله: [ ما لم يحدثوا حدثاً أو يأكلوا الربا ]. قال الراوي: فقد أكلوا الربا، وقال أبو داود : إذا تركوا شيئاً مما اشترط عليهم فقد أحدثوا حدثاً.
تراجم رجال إسناد حديث: (صالح رسول الله أهل نجران على ألفي حلة)

قوله: [ حدثنا مصرف بن عمرو اليامي ]. مصرف بن عمرو اليامي ثقة، أخرج له أبو داود . [ حدثنا يونس بن بكير ]. يونس بن بكير صدوق يخطئ، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أسباط بن نصر الهمداني ]. أسباط بن نصر الهمداني وهو صدوق كثير الخطأ يغرب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إسماعيل بن عبد الرحمن القرشي ]. إسماعيل بن عبد الرحمن القرشي وهو السدي ، صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن ابن عباس ]. مر ذكره، قيل: إن السدي لم يسمع من ابن عباس فيكون منقطعاً، وأيضاً فيه أسباط وهو صدوق كثير الخطأ يغرب، فالحديث ضعيف، والله أعلم.
الأسئلة

معنى قول أبي داود (إذا نقضوا بعض ما اشترط عليهم فقد أحدثوا)

السؤال: ما معنى قول أبي داود : (إذا نقضوا بعض ما اشترط عليهم فقد أحدثوا)؟ الجواب: هو أراد أن يفسر الحدث، وأن كونهم ينقضون بعض ما اشترط عليهم فقد أحدثوا.

دولة البحرين ليست من جزيرة العرب

السؤال: هل دولة البحرين الحالية من جزيرة العرب رغم أنها منفصلة عن الجزيرة؟ الجواب: ليست من جزيرة العرب؛ لأن جزيرة العرب حدودها البحر، ولكن كونها الآن صار فيها جسر إلى الجزيرة قد يجعلها من جزيرة العرب.

معنى حديث: (وأجيزوا الوفد بنحو مما كنت أجيزهم)

السؤال: ما معنى قوله صلى الله عليه وسلم: (وأجيزوا الوفد بنحو مما كنت أجيزهم)؟ الجواب: الوفد الذين يأتون قادمين على الولاية المسلمة يكرمون ويضيفون ويعاملون معاملة طيبة.

أرض السواد

السؤال: ماذا تعني كلمة أرض السواد؟ الجواب: أرض السواد المقصود بها أرض العراق.

أخذ الجزية كل سنة

السؤال: هل يؤخذ الدرهم أو الدينار في الجزية كل سنة أو كل شهر؟ الجواب: في السنة.

الفرق بين الفيء والغنيمة في القسمة

السؤال: ما الفرق بين تقسيم الفيء والغنيمة؟ الجواب: الفيء يكون كله في مصالح المسلمين على نظر الإمام، وأما الغنيمة فإنها يؤخذ خمسها ويصرف في المصارف التي ذكر الله عز وجل في سورة الأنفال: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ [الأنفال:41]، والباقي وهو الأربعة الأخماس يقسم على الغانمين، للرجل سهم، وللفارس ثلاثة أسهم، سهم له، وسهمان لفرسه."


شرح سنن أبي داود - 357

شرح سنن أبي داود [357]

أمر الله بقتال الكفرة من أهل الكتاب حتى يعطوا الجزيرة عن يد وهم صاغرون، وكذلك تؤخذ الجزية من المجوس، واختلف أهل العلم في أخذها من مشركي العرب ونحوهم، وللجزية أحكام فصلها أهل العلم رحمهم الله تعالى.

أخذ الجزية من المجوس

شرح أثر: ( كتب إبليس المجوسية لأهل فارس)

قال المصنف رحمه الله تعالى: [ باب في أخذ الجزية من المجوس. حدثنا أحمد بن سنان الواسطي حدثنا محمد بن بلال عن عمران القطان عن أبي جمرة عن ابن عباس رضي الله عنهما أنه قال: إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب أخذ الجزية من المجوس، المجوس هم الذين يعبدون النار، وأورد أبو داود رحمه الله أحاديث تتعلق بأخذ الجزية منهم، وأورد أولاً هذا الأثر عن ابن عباس قال: إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية يعني: أنه جعلهم يتركون ما كان عليه نبيهم، وانتقلوا إلى المجوسية التي هي عبادة النار، وهذا أثر موقوف على ابن عباس ، ويحتمل أن يكون أخذه من النبي صلى الله عليه وسلم فيكون مرفوعاً، ويحتمل أن يكون مأخوذاً من كتب أهل الكتاب ومن أخبار بني إسرائيل، ومن أهل العلم من قال: المجوس كانوا على دين نبي ثم تحولوا من ذلك الدين إلى المجوسية، ومن أهل العلم من قال: أخذ الجزية من المجوس إنما هو أخذ من الكفار، والجزية تؤخذ من أهل الكتاب ومن غير أهل الكتاب.
تراجم رجال إسناد أثر: ( كتب إبليس المجوسية لأهل فارس)

قوله: [ حدثنا أحمد بن سنان الواسطي ]. أحمد بن سنان الواسطي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في مسند مالك و ابن ماجة . [ حدثنا محمد بن بلال ]. محمد بن بلال وهو صدوق يغرب، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن عمران القطان ]. هو عمران بن داور القطان وهو صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أبي جمرة ]. هو نصر بن عمران الضبعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، و أبو جمرة هذا مشهور بكنيته، وهو الذي كان ابن عباس رضي الله عنه اتخذه من أجل أن يبلغ عنه الحديث، وقال: هل أجعل لك شيئاً من مالي على أن تبلغ عني الناس، وقالوا: هذا حجة في اتخاذ المحدث للمستملي الذي يبلغ كلامه للناس. وفي الرواة الذين يروون عن ابن عباس أبو حمزة القصاب ، وهو راوي حديث ابن عباس في صحيح مسلم أن النبي صلى الله عليه وسلم طلب منه أن يدعو معاوية ، فذهب إليه فوجده يأكل، فتأخر فقال: (لا أشبع الله بطنه) وأبو حمزة القصاب لفظه قريب من لفظ أبي جمرة ؛ ولهذا يكون بينهما الاشتباه والالتباس والتصحيف، فأبو جمرة هو نصر بن عمران ، وهو كثير الرواية عن ابن عباس ، و أبو حمزة القصاب هو من الرواة عن ابن عباس .
شرح حديث: (أخذ الجزية من مجوس هجر)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد عن سفيان عن عمرو بن دينار أنه سمع بجالة يحدث عمرو بن أوس و أبا الشعثاء قال: كنت كاتباً لجزء بن معاوية عم الأحنف بن قيس إذ جاءنا كتاب عمر رضي الله عنه قبل موته بسنة: اقتلوا كل ساحر، وفرقوا بين كل ذي محرم من المجوس، وانهوهم عن الزمزمة، فقتلنا في يوم ثلاثة سواحر، وفرقنا بين كل رجل من المجوس وحريمه في كتاب الله، وصنع طعاماً كثيراً فدعاهم فعرض السيف على فخذه فأكلوا ولم يزمزموا، وألقوا وقر بغل أو بغلين من الورق، ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف رضي الله عنه (أن رسول الله صلى الله عليه وآله وسلم أخذها من مجوس هجر) ]. أورد أبو داود حديث عبد الرحمن بن عوف رضي الله عنه أن الرسول صلى الله عليه وسلم أخذ الجزية من مجوس هجر، وهذا هو الشاهد للترجمة من جهة أخذ الجزية من المجوس، وأن عبد الرحمن بن عوف رضي الله عنه روى عن النبي صلى الله عليه وسلم أنه أخذ الجزية من مجوس هجر، وهذا يدلنا على مشروعية أخذ الجزية من المجوس، ومن أهل العلم من قال: إنهم ألحقوا بأهل الكتاب لأنه كان لهم دين وكتاب، ومنهم من يقول: إنهم كفار يعبدون النار، والرسول صلى الله عليه وسلم أخذ الجزية منهم، فدل على أن الجزية تؤخذ من غير أهل الكتاب، فتؤخذ من العرب والعجم، ويدل عليه حديث بريدة بن الحصيب الطويل الذي في صحيح مسلم وفي أوله: (كان إذا أمر أميراً أوصاه بتقوى الله وبمن معه من المسلمين خيراً، وقال: اغزوا باسم الله) إلى آخر الحديث، وفيه: (وإذا لقيت عدوك من المشركين فادعهم إلى الإسلام فإن أبوا فاطلب منهم الجزية فإن أبوا فاستعن بالله وقاتلهم) وهذا يدل على مشروعية أخذ الجزية من عموم الكفار، وأن الأمر ليس مقصوراً على أهل الكتاب. قوله: (اقتلوا كل ساحر) هذا فيه بيان أن الساحر حده أن يقتل. وقوله: (وفرقوا بين كل ذي محرم من المجوس) يعني: إذا كان المجوسي متزوجاً بقريبته كبنته أو أخته أو عمته أو خالته أو ما إلى ذلك مما هو موجود عند المجوس؛ فإنه يفرق بينهم، ولا يقر هذا الزواج. قوله: (وانهوهم عن الزمزمة) قالوا: إن الزمزمة هي كلام بينهم وبين أنفسهم عندما يجلسون للأكل، فكان المجوسي يكلم نفسه عند الأكل فنهاهم عن ذلك. قوله: [ فقتلنا في يوم ثلاثة سواحر، وفرقنا بين كل رجل من المجوس وحريمه في كتاب الله ]. يعني: أنهم نفذوا ما جاء في كتاب عمر ، وأنهم في يوم واحد قتلوا ثلاثة من السحرة، وفرقوا بين كل رجل من المجوس وبين حريمه في كتاب الله، يعني: على ما هو محرم في كتاب الله من المحارم، فإذا كان المجوسي تزوج بأخته أو ابنته أو عمته أو خالته أو من هي محرم من محارمه فإنهم فرقوا بين هذا الرجل وبين من هو محرم لها. قوله: [ وصنع طعاماً كثيراً فدعاهم فعرض السيف على فخذه ]. يعني: جعل السيف على فخذه مهدداً لهم، حتى لا تحصل منهم الزمزمة، فأكلوا ولم يزمزموا خوفاً من السيف. قوله: [ وألقوا وقر بغل أو بغلين من الورق ]. الوقر: هو الحمل الذي يكون على البغل أو الحمار، ويكون طرفاه على جانب الحمار أو البغل. قال في الشرح: يريد أخلة من الورق يأكلون بها يعني: يستعملونها في الأكل، فإما أن تكون أخلة أو وسيلة يؤكل بها كالملاعق أو ما إلى ذلك، والأخلة جمع خلال، والخلال هو الذي تخلل به الأسنان، ولعلها كانت مصنوعة من الورق. وقال في النهاية: الوقر بكسر الواو: الحمل، وأكثر ما يستعمل في حمل البغل والحمار يريد حمل بغل أو بغلين أخلة -جمع خلال- ما تخلل به الأسنان من الفضة، كانوا يأكلون بها الطعام فأعطوها ليمكنوا بها من عادتهم في الزمزمة. وآنية الذهب والفضة لا يجوز استعمالهما في الأكل، لكن لعل المقصود أنه خلال مثل الشوك الذي يغمز به الطعام الذي يراد أكله. قوله: [ ولم يكن عمر رضي الله عنه أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم أخذها من مجوس هجر) ]. هذا الحديث فيه أخذ الجزية من المجوس، وأن عمر رضي الله عنه وأرضاه لم يكن يأخذها حتى بلغه هذا الحديث عن النبي صلى الله عليه وسلم من طريق عبد الرحمن بن عوف رضي الله تعالى عنه، وهجر من أعمال البحرين.
تراجم رجال إسناد حديث: (أخذ الجزية من مجوس هجر)

قوله: [ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن بجالة ]. بجالة بن عبدة وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن عمر عن عبد الرحمن بن عوف ]. فيه الأخذ بالكتابة، وفيه أن عمر أخذ بما جاء عن عبد الرحمن بن عوف في أخذ الجزية من المجوس، و عمر رضي الله عنه هو أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة، وعبد الرحمن بن عوف رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (جاء رجل من الأسبذيين إلى رسول الله..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسكين اليمامي حدثنا يحيى بن حسان حدثنا هشيم أخبرنا داود بن أبي هند عن قشير بن عمرو عن بجالة بن عبدة عن ابن عباس رضي الله عنهما أنه قال: (جاء رجل من الأسبذيِّين من أهل البحرين -وهم مجوس أهل هجر- إلى رسول الله صلى الله عليه وسلم فمكث عنده، ثم خرج فسألته ما قضى الله ورسوله فيكم؟ قال: شر، قلت: مه؟ قال: الإسلام أو القتل، قال: وقال عبد الرحمن بن عوف رضي الله عنه: قبل منهم الجزية، قال ابن عباس رضي الله عنهما: فأخذ الناس بقول عبد الرحمن بن عوف وتركوا ما سمعت أنا من الأسبذي) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنه: أنه جاء رجل من الأسبذيين -وهم من مجوس البحرين- إلى رسول الله صلى الله عليه وسلم فمكث عنده، ثم خرج فسألته: ما قضى الله ورسوله فيكم؟ أي: سأل الأسبذي المجوسي، فقال: شر، إما الإسلام وإما القتل، يعني: لا توجد جزية، إما الإسلام أو القتل، وقال عبد الرحمن بن عوف : (قبل منهم الجزية) يعني: روى عن النبي صلى الله عليه وسلم أنه قبل منهم الجزية، قال: فأخذ الناس بما جاء عن عبد الرحمن وتركوا ما سمعته من الأسبذي، ومعنى هذا أنها تأخذ منهم الجزية، وأن ما جاء عن الأسبذي المجوسي لا يعول عليه، بل المعول على ما أخبر به عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذ منهم الجزية. وهذا الحديث فيه رجل ضعيف، وهو قشير ، ولكن ما يتعلق بأخذ الجزية عنهم ثابت.
تراجم رجال إسناد حديث: (جاء رجل من الأسبذيين إلى رسول الله..)

قوله: [ حدثنا محمد بن مسكين اليمامي ]. محمد بن مسكين اليمامي هو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن حسان ]. يحيى بن حسان وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا داود بن أبي هند ]. داود بن أبي هند وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قشير بن عمرو ]. قشير بن عمرو وهو مستور، أي: مجهول الحال، أخرج له أبو داود . [ عن بجالة بن عبدة عن ابن عباس ]. مر ذكرهما.
من تؤخذ منهم الجزية؟

الجزية تؤخذ من جميع الكفار سواء كان عندهم كتاب أو ليس عندهم كتاب، لحديث بريدة بن الحصيب الذي في صحيح مسلم ، فإنه عام، ولفظه: (كان إذا أمر أميراً على جيش أوصاه بتقوى الله وبمن معه من المسلمين خيراً وقال: اغزوا باسم الله، وإذا لقيت عدوك من المشركين فادعهم إلى الإسلام، فإن أبوا فخذ منهم الجزية وإلا فاستعن بالله وقاتلهم)، ولا يفرق بين العربي والعجمي كذلك، وأما قول الخطابي : وبامتناع عمر من أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر، دليل على أن رأي الصحابة أنه لا تقبل الجزية من كل مشرك كما ذهب إليه الأوزاعي ، وإنما تقبل من أهل الكتاب؛ فنقول: لعل هذا كان في أول الأمر قبل أن يعرفوا الأحاديث الدالة على ذلك.
التشديد في جباية الزكاة

شرح حديث: (إن الله يعذب الذين يعذبون الناس في الدنيا)

قال المصنف رحمه الله تعالى: [ باب في التشديد في جباية الجزية. حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني يونس بن يزيد عن ابن شهاب عن عروة بن الزبير أن هشام بن حكيم بن حزام رضي الله عنهما وجد رجلاً وهو على حمص يشمس أناساً من القبط في أداء الجزية، فقال: ما هذا؟! سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الله يعذب الذين يعذبون الناس في الدنيا) ]. أورد أبو داود هذه الترجمة باب: التشديد في جباية الجزية، أي: التشديد في أخذها، والإيذاء عند أخذها، هذا هو المقصود من التشديد؛ لأنه كما في الحديث كان يعذبهم من أجل أن يصل إلى الجزية، وقد أورد أبو داود حديث هشام بن حكيم بن حزام رضي الله عنه أنه وجد رجلاً بحمص كان يشمس ناساً من القبط في الجزية، فقال: (إن رسول الله صلى الله عليه وسلم قال: إن الله يعذب الذين يعذبون الناس في الدنيا) وهذا من تعذيب الناس في الدنيا أي: كونه يوقفهم في الشمس من أجل أن تحرقهم ويوقفهم في رمضاء فيه تعذيب لهم، فروى هشام بن حكيم رضي الله تعالى عنهما هذا الحديث عن النبي صلى الله عليه وسلم مستدلاً به على تحريم مثل هذا التعذيب، وأن الله عز وجل يعذب الذين يعذبون الناس في الدنيا، فإن الجزاء من جنس العمل، فكما أنه عذب غيره فإنه يعذب في الآخرة. وقوله: يشمس ناساً من القبط، القبط هم من النصارى الذين في مصر، والظاهر أن هذا تصحيف، وصوابه: الأنباط، فهم الذين كانوا في الشام، وقد قال النووي : الأنباط هم فلاحوا العجم.
تراجم رجال إسناد حديث: (إن الله يعذب الذين يعذبون الناس في الدنيا)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس بن يزيد ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن هشام بن حكيم ]. هشام بن حكيم رضي الله تعالى عنهما، وهو صحابي، أخرج له مسلم و أبو داود و النسائي .
تعشير أهل الذمة

شرح حديث: (إنما العشور على اليهود والنصارى)

قال المصنف رحمه الله تعالى: [ باب في تعشير أهل الذمة إذا اختلفوا في التجارات. حدثنا مسدد حدثنا أبو الأحوص حدثنا عطاء بن السائب عن حرب بن عبيد الله عن جده أبي أمه عن أبيه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إنما العشور على اليهود والنصارى، وليس على المسلمين عشور) ]. أورد أبو داود هذه الترجمة باب: تعشير أهل الذمة إذا اختلفوا في التجارات يعني: إذا جاءوا إلى بلاد المسلمين فإنه تؤخذ منهم عشور أموالهم التي اختلفوا فيها إلى بلاد المسلمين، يعني: عشر بضاعاتهم. وأورد أبو داود هنا عدة أحاديث كلها ضعيفة، وقد اختلف العلماء في حكم أخذ العشور من الكفار، فمنهم من أجازه، ومنهم من حرمه، لكن إذا أخذوا من تجار المسلمين في بلادهم، فإنهم يقابلون بمثل ما حصل منهم، فإذا كانوا يأخذون من تجار المسلمين إذا مروا ببلادهم، فكذلك المسلمون يأخذون منهم إذا مروا ببلادهم. قوله: [ (إنما العشور على اليهود والنصارى، وليس على المسلمين عشور) ]. أي: أنها تؤخذ من اليهود والنصارى، ولا تؤخذ من المسلمين إذا جاءوا بالتجارة.
تراجم رجال إسناد حديث: (إنما العشور على اليهود والنصارى)

قوله: [ حدثنا مسدد حدثنا أبو الأحوص ]. مسدد مر ذكره، و أبو الأحوص هو سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عطاء بن السائب ]. عطاء بن السائب وهو صدوق اختلط، أخرج حديثه البخاري وأصحاب السنن. [ عن حرب بن عبيد الله ]. حرب بن عبيد الله وهو لين الحديث، أخرج حديثه أبو داود . [ عن جده أبي أمه عن أبيه ]. هو مجهول، وأبو جد أمه صحابي لم يسم. والحديث ضعيف، ففي إسناده حرب بن عبيد الله وهو لين الحديث، فهو غير حجة.
طريق ثانية لحديث: (إنما العشور على اليهود والنصارى ) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد المحاربي حدثنا وكيع عن سفيان عن عطاء بن السائب عن حرب بن عبيد الله عن النبي صلى الله عليه وآله وسلم بمعناه قال: (خراج) مكان (العشور) ]. أورد أبو داود الحديث من طريق أخرى وفيه: (الخراج) بدل (العشور) يعني بدل قوله: (ليس على المسلمين عشور، إنما العشور على اليهود والنصارى) قال: (ليس على المسلمين خراج، إنما الخراج على اليهود والنصارى) والخراج بمعنى العشور. قوله: [ حدثنا محمد بن عبيد المحاربي ]. محمد بن عبيد المحاربي صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب عن حرب بن عبيد الله ]. عطاء بن السائب و حرب بن عبيد الله مر ذكرهما.
طريق ثالثة لحديث: (إنما العشور على اليهود والنصارى) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا سفيان عن عطاء عن رجل من بكر بن وائل عن خاله قال: قلت: (يا رسول الله! أعشر قومي؟ قال: إنما العشور على اليهود والنصارى) ]. أورد المصنف الحديث من طريق أخرى، وفيه أن رجلاً قال: (أعشر قومي يا رسول الله؟ قال: إنما العشور على اليهود والنصارى) وهو مثلما تقدم. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. عبد الرحمن بن مهدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان عن عطاء عن رجل من بكر بن وائل عن خاله ]. سفيان و عطاء مر ذكرهما، ورجل من بكر بن وائل عن خاله مبهمان.
طريق رابعة لحديث (إنما العشور على اليهود والنصارى) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إبراهيم البزاز حدثنا أبو نعيم حدثنا عبد السلام عن عطاء بن السائب عن حرب بن عبيد الله بن عمير الثقفي عن جده رضي الله عنه -رجل من بني تغلب- قال: (أتيت النبي صلى الله عليه وآله وسلم فأسلمت وعلمني الإسلام، وعلمني كيف آخذ الصدقة من قومي ممن أسلم، ثم رجعت إليه فقلت: يا رسول الله! كل ما علمتني قد حفظته إلا الصدقة أفأعشرهم؟ قال: لا، إنما العشور على النصارى واليهود) ]. أورد أبو داود الحديث من طريق أخرى وهو مثلما تقدم. وقوله: كلما علمتني قد حفظته إلا الصدقة يعني: لم يتقن فهمها. قوله: [ حدثنا محمد بن إبراهيم البزاز ]. محمد بن إبراهيم البزاز ثقة، أخرج له أبو داود . [ حدثنا أبو نعيم ]. أبو نعيم الفضل بن دكين الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد السلام ]. عبد السلام بن حرب وهو ثقة له مناكير، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب عن حرب بن عبيد الله بن عمير الثقفي ]. مر ذكرهما. [ عن جده ]. هو عمير الثقفي صحابي، له حديث، أخرج له أبو داود .
شرح حديث: (إن الله لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا أشعث بن شعبة حدثنا أرطأة بن المنذر قال: سمعت حكيم بن عمير أبا الأحوص يحدث عن العرباض بن سارية السلمي رضي الله عنه أنه قال: (نزلنا مع النبي صلى الله عليه وآله وسلم خيبر ومعه من معه من أصحابه، وكان صاحب خيبر رجلاً مارداً منكراً، فأقبل إلى النبي صلى الله عليه وآله وسلم فقال: يا محمد! ألكم أن تذبحوا حمرنا، وتأكلوا ثمرنا، وتضربوا نساءنا؟ فغضب -يعني: النبي صلى الله عليه وآله وسلم- وقال: يا ابن عوف ! اركب فرسك ثم ناد ألا إن الجنة لا تحل إلا لمؤمن، وأن اجتمعوا للصلاة، قال: فاجتمعوا ثم صلى بهم النبي صلى الله عليه وآله وسلم ثم قام فقال: أيحسب أحدكم متكئاً على أريكته قد يظن أن الله لم يحرم شيئاً إلا ما في هذا القرآن؟! ألا وإني والله قد وعظت وأمرت ونهيت عن أشياء إنها لمثل القرآن أو أكثر، وإن الله عز وجل لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا ضرب نسائهم، ولا أكل ثمارهم إذا أعطوكم الذي عليهم) ]. أورد أبو داود هذا الحديث عن العرباض بن سارية رضي الله تعالى عنه قال: [ (نزلنا مع النبي صلى الله عليه وآله وسلم خيبر ومعه من معه من أصحابه، وكان صاحب خيبر رجلاً مارداً منكراً، فأقبل إلى النبي صلى الله عليه وآله وسلم فقال: يا محمد! ألكم أن تذبحوا حمرنا، وتأكلوا ثمرنا، وتضربوا نساءنا؟) ]. معناه: أنه يشتكي أو ينكر على من مع الرسول صلى الله عليه وسلم أنهم كانوا يأكلون الحمر، ويضربون النساء، ويأكلون الثمر، فالرسول صلى الله عليه وسلم جمعهم فوعظهم وقال: (أيحسب أحدكم متكئاً على أريكته قد يظن أن الله لم يحرم شيئاً إلا ما في هذا القرآن؟!) ومعنى ذلك أن السنة مثل القرآن، وأنه قد حرم أن يؤذى أهل الكتاب، وأن يدخلوا بيوتهم إلا بإذنهم، وأن يأخذوا إلا الشيء الواجب عليهم، وأنه لا يجوز ظلمهم، وكل هذا جاء في السنة، والسنة هي مثل القرآن، وهي شقيقة القرآن، ويعمل به كما يعمل بالقرآن، بل إن السنة داخلة في قول الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، فكل ما جاء به النبي صلى الله عليه وسلم من السنة فهو مأمور به في القرآن، لقول الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، ولا يقتصر على القرآن دون السنة، ولا تتضح الأمور التي يتعبد الناس بها إلا بالسنة، فمثلاً الله عز وجل أجمل الزكاة، وأمر بإعطاء الزكاة، لكن تفصيلها ومقاديرها وشروط أخذ الزكاة ومقدارها إنما جاء بيان ذلك في السنة، وكذلك الصلوات أوقاتها وأعداد ركعاتها وما إلى ذلك كل ذلك إنما جاء في السنة، فالذي لا يأخذ إلا بالقرآن هو كافر بالكتاب والسنة، ولا يستغنى عن السنة بالقرآن، بل الواجب الأخذ بهما جميعاً، والعمل بما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. وهذا الحديث ضعيف، في إسناده رجل فيه ضعف.
تراجم رجال إسناد حديث: (إن الله لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا أشعث بن شعبة ]. أشعث بن شعبة وهو مقبول، أخرج له أبو داود . [ حدثنا أرطأة بن المنذر ]. أرطأة بن المنذر وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن حكيم بن عمير ]. حكيم بن عمير وهو صدوق يهم، أخرج له أبو داود و ابن ماجة . [ عن العرباض بن سارية ]. العرباض بن سارية رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن الأربعة.
شرح حديث: (لعلكم تقاتلون قوماً فتظهرون عليهم..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سعيد بن منصور قالا: حدثنا أبو عوانة عن منصور عن هلال عن رجل من ثقيف عن رجل من جهينة قال: قال رسول الله صلى الله عليه وآله وسلم: (لعلكم تقاتلون قوماً فتظهرون عليهم فيتقونكم بأموالهم دون أنفسهم وأبنائهم) قال سعيد في حديث: (فيصالحونكم على صلح) ثم اتفقا: (فلا تصيبوا منهم شيئاً فوق ذلك فإنه لا يصلح لكم) ]. أورد أبو داود حديث رجل مجهول من الصحابة من جهينة، ومعلوم أن الجهالة في الصحابة لا تؤثر، والمجهول فيهم في حكم المعلوم، أن النبي صلى الله عليه وسلم قال: (لعلكم تقاتلون قوماً فتظهرون عليهم) أي: تغلبونهم، فالظهور عليهم بمعنى غلبتهم والتفوق عليهم كما قال الله: فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ [الصف:14] يعني غالبين لهم. قوله: [ (فيتقونكم بأموالهم دون أنفسهم وأبنائهم) ]. يعني: يدفعون لكم المال ليأمنوا على أنفسهم وأموالهم. قوله: [ (فيصالحونكم على صلح) ]. يعني: يعطونكم شيئاً تتفقون معهم على أخذه. قوله: [ (فلا تصيبوا منهم شيئاً فوق ذلك فإنه لا يصلح لكم) ]. أي: الذي اتفقتم معهم عليه. والحديث فيه رجل مجهول غير الصحابي، وهو رجل من ثقيف.
تراجم رجال إسناد حديث: (لعلكم تقاتلون قوماً فتظهرون عليهم..)

قوله: [ حدثنا مسدد و سعيد بن منصور ]. مسدد مر ذكره، وسعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال ]. هلال بن يساف وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن رجل من ثقيف عن رجل من جهينة ]. هما مجهولان.
شرح حديث: (ألا من ظلم معاهداً أو انتقصه..)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني أبو صخر المديني أن صفوان بن سليم أخبره عن عدة من أبناء أصحاب رسول الله صلى الله عليه وآله وسلم عن آبائهم دنية عن رسول الله صلى الله عليه وآله وسلم أنه قال: (ألا من ظلم معاهداً أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئاً بغير طيب نفس فأنا حجيجه يوم القيامة) ]. قوله: [ (أو انتقصه) ] يعني: انتقص حقه أو تنقصه أو عابه بشيء يسيء إليه ويلحقه بسببه أذى. وقوله: [ (أو كلفه فوق طاقته) ]. يعني: كلفه ما لا يطيق من العمل. قوله: [ (أو أخذ منه شيئاً بغير طيب نفس) ] يعني: ونفسه غير طيبة في الشيء الذي أخذ منه مكرهاً. قوله: [ (كنت حجيجه يوم القيامة) ] يعني: خصمه يوم القيامة.
تراجم رجال إسناد حديث: (ألا من ظلم معاهداً أو انتقصه..)

قوله: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني أبو صخر المديني ]. أبو صخر المديني هو حميد بن زياد صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ عن صفوان بن سليم ]. صفوان بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن عدة من أبناء أصحاب رسول الله ]. يحتمل أن يكونوا صحابة أو أن يكونوا تابعين وآباؤهم أيضاً تابعيون.
حال حديث: (ألا من ظلم معاهداً أو انتقصه..)

الحديث صححه الألباني ، ولا أدري هل تبين له أحداً من هؤلاء الأبناء، ومعناه صحيح، وقد جاءت أحاديث تدل عليه في منع الظلم، وتكليف من يكون تحت ولاية الإنسان ما لا يطيق. والمناسبة من إيراده في ترجمة باب تعشير أهل الذمة إذا اختلفوا في التجارات أنه من أخذ منهم شيئاً من العشور أو غيرها فوق ما ينبغي فهو عرضة لهذا الوعيد. وأحاديث هذا الباب كلها فيها ضعف، ولا تصل إلى درجة الحسن لغيره؛ لأنها كلها ضعفها شديد.
الذمي يسلم في بعض السنة

شرح حديث: (ليس على المسلم جزية)

قال المصنف رحمه الله تعالى: [ باب في الذمي يسلم في بعض السنة هل عليه جزية حدثنا عبد الله بن الجراح عن جرير عن قابوس عن أبيه عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ليس على المسلم جزية) ]. أورد أبو داود هذه الترجمة باب: في الذمي يسلم في بعض السنة هل عليه جزية؟ يعني: هل يؤخذ منه القسط الذي كان عليه قبل أن يسلم، وكذلك أيضاً لو أن السنة مضت كلها ثم أسلم هل تؤخذ منه الجزية أو لا تؤخذ؟ الذي يظهر أنه لا يؤخذ منه شيء مادام أنه دخل في الإسلام، وفي ذلك ترغيب له في الإسلام. قال المصنف رحمه الله: [ حدثنا محمد بن كثير قال: سئل سفيان عن تفسير هذا: فقال: إذا أسلم فلا جزية عليه ]. يعني: سواء كان ذلك عن بعض السنة أو كمالها. قوله: (ليس على مسلم جزية) يعني: الجزية إنما هي على الكافر، ومن كان مسلماً فإنه لا يؤخذ منه جزية سواء كان إسلامه قديماً أو حديثاً، ومن دخل في الإسلام يقال له: مسلم، فلا تؤخذ منه الجزية؛ لأنها إنما تجب على من كان كافراً، فيدفع الجزية من أجل أن يبقى تحت حكم المسلمين، ويكون خاضعاً لهم، ولكنه إذا دخل في الإسلام خرج عن أن يكون من أهل الجزية فلا تؤخذ منه، ومن أهل العلم من قال: تؤخذ منه بقسطها، ولكن الأظهر -والله أعلم- أنها لا تؤخذ منه مطلقاً، ويكون في ذلك ترغيب له في الإسلام. وهذا الحديث غير صحيح؛ لأن في إسناده قابوس بن أبي ظبيان وهو لين الحديث.
تراجم رجال إسناد حديث: (ليس على المسلم جزية)

قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن قابوس ]. قابوس بن أبي ظبيان وهو لين الحديث، أخرج حديثه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. مر ذكره. قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ قال: سئل سفيان ]. هو سفيان بن سعيد الثوري ثقة، أخرج له أصحاب الكتب الستة.
حكم هدايا المشركين

شرح حديث بلال في نفقة رسول الله وقبول هدايا المشركين

قال المصنف رحمه الله تعالى: [ باب في الإمام يقبل هدايا المشركين. حدثنا أبو توبة الربيع بن نافع حدثنا معاوية -يعني ابن سلام - عن زيد أنه سمع أبا سلام قال: حدثني عبد الله الهوزني قال: لقيت بلالاً رضي الله عنه مؤذن رسول الله صلى الله عليه وآله وسلم بحلب فقلت: يا بلال ! حدثني كيف كانت نفقة رسول الله صلى الله عليه وآله وسلم؟ قال: (ما كان له شيء، كنت أنا الذي ألي ذلك منه منذ بعثه الله إلى أن توفي، وكان إذا أتاه الإنسان مسلماً فرآه عارياً يأمرني فأنطلق فأستقرض فأشتري له البردة فأكسوه وأطعمه حتى اعترضني رجل من المشركين فقال: يا بلال ! إن عندي سعة فلا تستقرض من أحد إلا مني ففعلت، فلما أن كان ذات يوم توضأت ثم قمت لأؤذن بالصلاة فإذا المشرك قد أقبل في عصابة من التجار فلما أن رآني قال: يا حبشي! قلت: يا لباه، فتجهمني وقال لي قولاً غليظاً وقال لي: أتدري كم بينك وبين الشهر؟ قال: قلت: قريب قال: إنما بينك وبينه أربع، فآخذك بالذي عليك فأردك ترعى الغنم كما كنت قبل ذلك، فأخذ في نفسي ما يأخذ في أنفس الناس حتى إذا صليت العتمة رجع رسول الله صلى الله عليه وآله وسلم إلى أهله فاستأذنت عليه فأذن لي فقلت: يا رسول الله! بأبي أنت وأمي إن المشرك الذي كنت أتدين منه قال لي كذا وكذا، وليس عندك ما تقضي عني ولا عندي، وهو فاضحي، فأذن لي أن آبق إلى بعض هؤلاء الأحياء الذين قد أسلموا حتى يرزق الله رسوله صلى الله عليه وآله وسلم ما يقضي عني، فخرجت حتى إذا أتيت منزلي فجعلت سيفي وجرابي ونعلي ومجني عند رأسي حتى إذا انشق عمود الصبح الأول أردت أن أنطلق فإذا إنسان يسعى يدعو: يا بلال ! أجب رسول الله صلى الله عليه وآله وسلم، فانطلقت حتى أتيته، فإذا أربع ركائب مناخات عليهن أحمالهن فاستأذنت، فقال لي رسول الله صلى الله عليه وسلم: أبشر فقد جاءك الله تعالى بقضائك، ثم قال: ألم تر الركائب المناخات الأربع؟ فقلت: بلى، فقال: إن لك رقابهن وما عليهن، فإن عليهن كسوة وطعاماً أهداهن إلي عظيم فدك فاقبضهن واقض دينك ففعلت. فذكر الحديث ثم انطلقت إلى المسجد فإذا رسول الله صلى الله عليه وآله وسلم قاعد في المسجد، فسلمت عليه، فقال: ما فعل ما قبلك؟ قلت: قضى الله كل شيء كان على رسول الله صلى الله عليه وآله وسلم فلم يبق شيء قال: أفضل شيء؟ قلت: نعم، قال: انظر أن تريحني منه فإني لست بداخل على أحد من أهلي حتى تريحني منه، فلما صلى رسول الله صلى الله عليه وآله وسلم العتمة دعاني فقال: ما فعل الذي قبلك؟ قال: قلت: هو معي لم يأتنا أحد فبات رسول الله صلى الله عليه وآله وسلم في المسجد.. وقص الحديث: حتى إذا صلى العتمة يعني من الغد دعاني قال: ما فعل الذي قبلك؟ قال: قلت: قد أراحك الله منه يا رسول الله فكبر وحمد الله شفقاً من أن يدركه الموت وعنده ذلك، ثم اتبعته حتى إذا جاء أزواجه فسلم على امرأة امرأة حتى أتى مبيته، فهذا الذي سألتني عنه) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب في قبول الإمام هدايا المشركين) أي: حكم ذلك، والحكم في هذا أنه يجوز إذا كان في قبول الهدية من المشرك مصلحة كترغيبه في الإسلام وتألفه على الإسلام، وإذا لم يكن هناك مصلحة فالأولى عدم قبولها. وقد أورد أبو داود حديث بلال مؤذن رسول الله صلى الله عليه وسلم عندما سأله عبد الله الهوزني بحلب في الشام عن نفقة رسول الله صلى الله عليه وسلم، فأخبره أنه هو الذي كان يتولاها منذ بعثه الله عز وجل إلى أن توفاه الله، وذكر أنه لم يكن عنده شيء مدخر، وقد عرفنا فيما مضى أنه كان يدخر لأهله من خيبر قوت السنة، ولكنه كان ينفد في وقت قريب؛ لكرمه صلى الله عليه وسلم وجوده وإحسانه، وكونه يبذل فينتهي ذلك الذي جعله لأهله في وقت قريب صلوات الله وسلامه وبركاته عليه؛ لأنه كان أجود الناس كما جاء في حديث ابن عباس : (كان رسول الله صلى الله عليه وسلم أجود الناس). وأخبر بلال بأنه كان إذا جاءه أحد من المسلمين عارياً يعني: ليس عليه ثياب كافية، فإنه يأمره أن يستدين ويشتري له لباساً ويطعمه، ثم إن رجلاً من المشركين قال لبلال : إن عندي سعة فلا تقترض إلا مني، فكان يقترض منه، وفي يوم من الأيام قبل نهاية الشهر بأربعة أيام قال له: أتدري كم بينك وبين الشهر؟ فقال: قريب، فقال: أربعة أيام، ولقيه ووجهه مكفهر يظهر عليه الغضب، وقال له: إذا جاء الوقت ولم تقضني فستعود على ما كنت عليه، آخذك بالذي عليك فترجع ترعى الغنم كما كنت من قبل ذلك، فجاء إلى رسول الله صلى الله عليه وسلم وأخبره هذا الخبر، وقال: إنك ليس عندك ما أقضي به وليس عندي، فأذن لي أن أذهب إلى بعض الأحياء فأبقى عندهم حتى يأتي شيء يحصل به السداد، وعزم على الذهاب، فهيأ عند نومه نعليه وسيفه وجرابه والأشياء التي سيذهب بها، وكان يريد أن يطلع الفجر الأول الذي هو الكاذب ثم يذهب في جنح الليل وفي الظلام حتى يخفي نفسه عن ذلك المشرك الذي تهدده بهذا التهديد، ثم جاء رجل ينادي: يا بلال ! أجب الرسول صلى الله عليه وسلم، فذهب إليه وإذا ركائب أربع من الإبل مناخة وعليها أحمال، فأخبره أن هذه الركائب وأحمالها من كسوة وطعام ليقضي بها الدين، وأخبره أنه أهداها إليه عظيم فدك، وهذا هو محل الشاهد من الترجمة، ففيه قبول الإمام هدايا المشركين. ثم بعد ذلك قضى ذلك الدين الذي عليه وبقيت بقية، فأمره النبي صلى الله عليه وسلم أن ينفق البقية، وأخبره أنه لن يدخل على أهله حتى ينتهي من توزيعه، وبات رسول الله عليه الصلاة والسلام في المسجد ولم يدخل على أهله، وفي الليلة الآتية أتاه وأخبره أنه قد وزع الشيء الذي بحوزته، وأخبر أنه كان يخشى أن يموت وعنده شيء من ذلك المال الذي بقي دون أن يصل إلى من يستحقه من المسلمين صلوات الله وسلامه وبركاته عليه، ثم بعد ذلك دخل إلى نسائه وسلم على كل واحدة منهن حتى وصل إلى التي لها النوبة في المبيت عندها، وبات عندها صلوات الله وسلامه وبركاته عليه، وعندما أكمل بلال رضي الله عنه القصة قال لعبد الله الهوزني : فهذا الذي سألتني عنه. والحاصل: أن الحديث فيه دلالة على قبول الهدية من أهل الكتاب، قال بعض أهل العلم: هذا يدل على قبول الهدايا من أهل الكتاب دون غيرهم، وسيأتي حديث فيه امتناع النبي صلى الله عليه وسلم عن قبول هدية رجل مشرك، والراجح أن الأمر يرجع إلى المصلحة والفائدة من وراء قبول الهدية، فإن كان سيترتب على قبولها مصلحة وفائدة من التألف على الإسلام، فإن الهدية ينبغي قبولها، أو كان في قبولها فائدة للمسلمين فإنه لا بأس بذلك، وإذا لم يكن هناك شيء من هذا فإنها لا تقبل الهدية، وعلى هذا يكون التوفيق بين ما جاء من قبول الهدية وما جاء من الامتناع من قبول الهدية، فتقبل في حال ولا تقبل في حال. قوله: [ عن عبد الله الهوزني قال: لقيت بلالاً مؤذن رسول الله صلى الله عليه وآله وسلم بحلب فقلت: يا بلال ! حدثني كيف كانت نفقة رسول الله صلى الله عليه وآله وسلم ]. هذا كان بعد وفاة النبي عليه الصلاة والسلام، وبلال ما ذهب إلى الشام إلا بعد وفاة النبي صلى الله عليه وسلم. قوله: [ (ما كان له شيء، كنت أنا الذي ألي ذلك منه منذ بعثه الله إلى أن توفي) ]. يعني: أنه ينبئه عن نفقته عن خبرة ومعرفة بهذا الشيء الذي سأل عنه. قوله: [ (وكان إذا أتاه الإنسان مسلماً فرآه عارياً يأمرني فأنطلق فأستقرض فأشتري له البردة فأكسوه وأطعمه) ]. البردة نوع من اللباس. قوله: [ (حتى اعترضني رجل من المشركين فقال: يا بلال ! إن عندي سعة فلا تستقرض من أحد إلا مني ففعلت) ]. هذا يدل على جواز التعامل مع الكافر والاقتراض منه. قوله: [ (فلما أن كان ذات يوم توضأت ثم قمت لأؤذن بالصلاة فإذا المشرك قد أقبل في عصابة من التجار) ]. أي: جماعة من التجار من جنسه. [ (فلما أن رآني قال: يا حبشي قلت: يا لباه) ]. يا لباه كلمة يجاب بها مثل: يا لبيك أو يا لباك، وهو جواب حسن يجيب به من دعاه. قوله: [ (فتجهمني وقال لي قولاً غليظاً) ]. يعني: ظهر في وجهه الاستياء والشدة والغلظة والقسوة والكراهية. قوله: [ (وقال لي: أتدري كم بينك وبين الشهر؟ قال: قلت: قريب، قال: إنما بينك وبينه أربع فآخذك بالذي عليك فأردك ترعى الغنم كما كنت قبل ذلك) ]. هذا تهديد له بأن يجعله عبداً يرعى الغنم كما كان قبل ذلك. قوله: [ (فأخذ في نفسي ما يأخذ في أنفس الناس، حتى إذا صليت العتمة رجع رسول الله صلى الله عليه وآله وسلم إلى أهله فاستأذنت عليه) ]. قوله: حتى صلوا العتمة أي: صلاة العشاء. قوله: [ (فاستأذنت عليه فأذن لي فقلت: يا رسول الله بأبي أنت وأمي) ]. يعني: أنت مفدي بأبي وأمي، وليس هذا قسماً، وإنما هو افتداء. قوله: [ (إن المشرك الذي كنت أتدين منه قال لي كذا وكذا، وليس عندك ما تقضي عني ولا عندي وهو فاضحي، فأذن لي أن آبق إلى بعض هؤلاء الأحياء الذين قد أسلموا حتى يرزق الله رسوله صلى الله عليه وآله وسلم ما يقضي عني) ]. يعني: يريد أن يختفي من وجه هذا المشرك حتى يأتي شيء يكون به السداد. قوله: [ (فخرجت حتى إذا أتيت منزلي فجعلت سيفي وجرابي ونعلي ومجني عند رأسي) ]. الجراب: هو الوعاء من جلد، يكون فيه المتاع، والقراب هو قراب السيف، والمجن هو الترس الذي يتقى به السلاح في الحرب، وهو مأخوذ من الجنة وهي السترة والوقاية. قوله: [ (حتى إذا انشق عمود الصبح الأول أردت أن أنطلق فإ

تراجم رجال إسناد حديث بلال في نفقة رسول الله وقبول هدايا المشركين

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية بن سلام ]. معاوية بن سلام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد ]. زيد بن سلام هو أخو معاوية ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي سلام ]. أبو سلام هو جدهما، وهو ممطور الحبشي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني عبد الله الهوزني ]. عبد الله الهوزني وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن بلال ]. بلال بن رباح صاحب رسول الله صلى الله عليه وسلم ومؤذنه، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث بلال في نفقة رسول الله وقبول هدايا المشركين وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا مروان بن محمد حدثنا معاوية بمعنى إسناد أبي توبة وحديثه قالا عند قوله: (ما يقضي عني، فسكت عني رسول الله صلى الله عليه وآله وسلم فاغتمزتها) ]. أورد المصنف الحديث من طريق أخرى وهو مثل الذي قبله، وفيه زيادة: (فسكت عني رسول الله صلى الله عليه وسلم فاغتمزتها) يعني: أنني تأثرت لكونه سكت ولم يجبني بشيء. قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا مروان بن محمد ]. وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا معاوية ]. هو معاوية بن سلام مر ذكره. [ بمعنى إسناد أبي توبة وحديثه ]. أي: بمعنى الحديث الذي تقدم ذكر إسناده ومتنه.
شرح حديث: (إني نهيت عن زبد المشركين)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو داود حدثنا عمران عن قتادة عن يزيد بن عبد الله بن الشخير عن عياض بن حمار رضي الله عنه أنه قال: (أهديت إلى النبي صلى الله عليه وآله وسلم ناقة فقال: أسلمت؟ فقلت: لا، فقال النبي صلى الله عليه وآله وسلم: إني نهيت عن زبد المشركين) ]. أورد أبو داود حديث عياض بن حمار رضي الله عنه: (أنه أهدى للنبي صلى الله عليه وسلم ناقة فقال له: أسلمت؟ قال: لا، قال: إن نهيت عن زبد المشركين)، ولعل الرسول صلى الله عليه وسلم قال ذلك ليؤثر فيه، ويكون سبباً في إسلامه، ولهذا قال له: (أسلمت؟ قال: لا، فقال: إني نهيت عن زبد المشركين)، فلعل الامتناع بسبب ما يرجوه ويؤمله من إسلامه.
تراجم رجال إسناد حديث: (إني نهيت عن زبد المشركين)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عمران ]. عمران بن داور القطان ، وهو صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن الشخير ]. يزيد بن عبد الله بن الشخير وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أخو مطرف بن عبد الله بن الشخير . [ عن عياض بن حمار ]. عياض بن حمار رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
تابع شرح حديث: (إني نهيت عن زبد المشركين)

قوله: زبد المشركين يعني: عطاءهم وهديتهم. والهدية تقبل أو ترد حسب المصلحة حتى من المشركين غير أهل الكتاب، ولا تخصص بأهل الكتاب، وبعض العلماء يخصصها بأهل الكتاب قياساً على أنها تحل ذبائحهم وتحل نساءهم بخلاف المشركين فإنها لا تحل ذبائحهم ولا نساؤهم، ولكن الظاهر أن هناك فرقاً بين هذه وهذه. وهذا الحديث فيه دليل على جواز تحمل الكافر الحديث وأداؤه له بعد الإسلام؛ لأن الصحابي تحمل هذا الحديث عن النبي صلى الله عليه وسلم في حال كفره، وأداه في حال إسلامه، وهذا من جنس ما جاء في قصة أبي سفيان مع هرقل ، فإنه تحمل ذلك في حال كفره، وأداه بعد إسلامه، ومثل ذلك حال الصغر، فالصغير قد يتحمل في حال صغره ويؤديه في حال كبره، والكافر قد يتحمل في حال كفره ويؤديه في حال إسلامه، وهذا الحديث من أمثلة التحمل في حال الكفر والأداء في حال الإسلام، أما التحمل في حال الصغر والأداء في حال الكبر فمثل صغار الصحابة الذين توفي رسول الله صلى الله عليه وسلم وهم صغار، وتلقوا بعض الأحاديث في حال صغرهم وأدوها في حال كبرهم، ومن ذلك حديث النعمان بن بشير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (الحلال بين والحرام بين) وهو متفق عليه، و النعمان بن بشير توفي رسول الله عليه السلام وعمره ثمان سنوات، أي: أنه تحمل الحديث وهو صغير وأداه وهو كبير.
الأسئلة

وصية النبي الثالثة التي نساها الصحابي

السؤال: في الحديث أن النبي صلى الله عليه وسلم أوصى بثلاث وسكت عن الثالثة أو نساها الراوي، جاء في مسند أحمد : (أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب، واعلموا أن شرار الناس الذين اتخذوا قبور أنبيائهم مساجد) ألا يكون آخر هذا الحديث هو الوصية الثالثة؟ الجواب: سبق أن ذكرت أن بعض العلماء قال: هو يتعلق باتخاذ قبره مسجداً وهذا من جنسه، وقيل: هو إنفاذ جيش أسامة .

حكم تخصيص يوم للجلوس في المسجد بعد الفجر إلى طلوع الشمس

السؤال: في مسجد حينا يقوم بعض الشباب بحث المصلين في بداية أول جمعة من كل شهر عربي على الجلوس في المسجد بعد صلاة الفجر لذكر الله وقراءة القرآن وأذكار الصباح حتى تطلع الشمس ثم صلاة ركعتي الضحى لتحصيل أجر حديث: (من جلس في مصلاه يذكر الله حتى تطلع الشمس .) إلخ الحديث، فما رأيكم؟ الجواب: تخصيص ذلك بيوم معين ودعوة الناس إلى أن يقوموا بهذا، لا أصل له، ولا وجه له، ولكنهم يحثون على ذلك في جميع الأوقات، وفي جميع الأيام، ولا يخصص يوم جمعة أو يوم معين.

الكفار مخاطبون بأحكام الشريعة

السؤال: (قوله: فرقنا بين كل رجل من المجوس وحريمه في كتاب الله) هل هذا يفيد أن الكفار مخاطبون بفروع الشريعة؟ الجواب: نعم هم مخاطبون بفروع الشريعة -على القول الصحيح- كما أنهم مخاطبون بأصولها، لكن لا يثابون على الإتيان بالفروع إلا إذا أتوا بالأصول؛ لأنهم لو أتوا بالفروع ولم يأتوا بالأصول فإن أعمالهم مردودة ولا يثابون عليها كما قال الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، وفائدة خطابهم بالفروع تبعاً للأصول أن في ذلك زيادة عذاب لهم إذا تركوا الأصول والفروع، ولهذا فإن الكافر الذي هو شديد الإيذاء للناس أعظم من الكافر الذي لا يؤذي الناس، والكفر دركات كما أن الإيمان درجات، والكفار في النار في دركات كما أن أهل الجنة في درجات؛ ولهذا الله عز وجل يقول: الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ العَذَابِ [النحل:88] فالذي يكفر ويصد عن سبيل الله أسوأ وأشد عذاباً من الذي يكفر ولا يصد عن سبيل الله، والفرق بينهم في الدركات في النار، فهؤلاء يعذبون أشد مما يعذب به أولئك، وإن كان خفيف العذاب منهم يتصور أنه لا أحد أشد منه عذاباً والعياذ بالله كما قال النبي عليه الصلاة والسلام في حق أبي طالب : (هو في ضحضاح من نار عليه نعلان من نار يغلي منهما دماغه)، فنعلاه في رجليه وهي في أسفل شيء منه، وحرهما يغلي منه دماغه الذي هو أعلى شيء فيه والعياذ بالله!"


شرح سنن أبي داود - 358

شرح سنن أبي داود [358]

لولي أمر المسلمين أن يقطع أرضاً لبعض المسلمين ليحييها بزراعتها أو البناء عليها أو نحو ذلك، ويشترط أن تكون تلك الأرض ليست ملكاً لأحد، ولا يرتفق بها أهل البلد، وقد أقطع النبي عليه الصلاة والسلام جماعة من الصحابة بعض الأراضي.

إقطاع الأرضين

شرح حديث: (أقطع وائل بن حجر أرضاً بحضرموت)

قال المصنف رحمه الله تعالى: [ باب في إقطاع الأرضين. حدثنا عمرو بن مرزوق أخبرنا شعبة عن سماك عن علقمة بن وائل عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وسلم أقطعه أرضاً بحضرموت) ]. أورد أبو داود هذه الترجمة (باب في إقطاع الأرضين) يعني: إعطاء الإمام بعض رعيته قطعة من الأرض يقطعها إياه، وهذا يسمى إقطاع الأرض، وهو خاص بالأرضين، ولا يكون في الأشياء المنقولة، وقد جاء في ذلك أحاديث تدل على وقوعه من رسول الله صلى الله عليه وسلم. أورد أبو داود حديث وائل بن حجر قال: (أقطعني رسول الله صلى الله عليه وسلم أرضاً بحضرموت) أي: أعطاه أرضاً بحضرموت، وهو يدل على ما ترجم له المصنف من ثبوت الإقطاع؛ لأن النبي صلى الله عليه وسلم أقطعه هذه الأرض من أرض اليمن في حضرموت.
تراجم رجال إسناد حديث: (أقطع وائل بن حجر أرضاً بحضرموت)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك بن حرب وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن علقمة بن وائل ]. علقمة بن وائل بن حجر وهو صدوق، أخرج له البخاري في رفع اليدين و مسلم وأصحاب السنن. [ عن أبيه ]. وائل بن حجر رضي الله تعالى عنه، وهو صحابي، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. و علقمة سمع من أبيه بخلاف أخيه عبد الجبار فإنه لم يسمع من أبيه، و الحافظ ذكر في التقريب أن علقمة لم يسمع من أبيه، ولكن الصحيح أنه قد سمع منه، فقد روى عنه مسلم في صحيحه حديثاً أو حديثين، و مسلم يشترط الصحة في الأسانيد، وقد صرح البخاري في تاريخه أنه سمع من أبيه، وفي سنن الترمذي تصريحه بالسماع من أبيه.
طريق أخرى لحديث إقطاع وائل أرضاً بحضرموت وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا جامع بن مطر عن علقمة بن وائل بإسناده مثله ]. أورد المصنف الحديث من طريق أخرى، وقال: إسناده مثله يعني: مثل الطريق الأولى. قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا جامع بن مطر ]. جامع بن مطر وهو صدوق، أخرج له البخاري في رفع اليدين و أبو داود و النسائي . [ عن علقمة بن وائل بإسناده مثله ]. يعني: علقمة بن وائل عن أبيه. وهذا الإسناد من الرباعيات التي هي عند أبي داود أعلى الأسانيد.
شرح حديث: (خط لي رسول الله داراً بالمدينة بقوس)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن فطر قال: حدثني أبي عن عمرو بن حريث رضي الله عنه أنه قال: (خط لي رسول الله صلى الله عليه وآله وسلم داراً بالمدينة بقوس وقال: أزيدك أزيدك) ]. أورد أبو داود حديث عمرو بن حريث رضي الله عنه أنه خط له داراً في المدينة بقوس، يعني: قطعة من الأرض خطها له بقوس، والقوس من آلات الخط التي يخط بها، لبيان المقدار الذي أعطاه إياه، والمقصود بالدار قطعة من الأرض، وليست داراً مبنية، وإنما هي قطعة أرض يبني عليها داراً في المدينة.
تراجم رجال إسناد حديث: (خط لي رسول الله داراً بالمدينة بقوس)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن فطر ]. فطر بن خليفة وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. وهو لين الحديث، أخرج له أبو داود . [ عن عمرو بن حريث ]. عمرو بن حريث رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعيف، في إسناده رجل لين الحديث.
شرح حديث: (أقطع بلال بن الحارث معادن القبلية)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن ربيعة بن أبي عبد الرحمن عن غير واحد: (أن رسول الله صلى الله عليه وآله وسلم أقطع بلال بن الحارث المزني معادن القبلية) وهي من ناحية الفرع، فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم ]. أورد أبو داود هذا الحديث المرسل عن ربيعة بن أبي عبد الرحمن عن غير واحد أن رسول الله صلى الله عليه وسلم أقطع بلال بن الحارث المزني معادن القبلية، وهذا اسم مكان، وهي من ناحية الفرع بين مكة والمدينة. قوله: [ فتلك المعادن لا يؤخذ منها إلا الزكاة إلا اليوم ]. إعطاؤه معادن القبلية جاء في عدة أحاديث، وهذا المقدار من الحديث صحيح، ولكن كونه لا يؤخذ منها إلا الزكاة إلى اليوم ما جاء إلا من هذا الطريق المرسلة، وعلى هذا فإنها يؤخذ منها الخمس وهو ما يخرج من الزكاة و المعادن، وأما الزكاة فمقدارها ربع العشر.
تراجم رجال إسناد حديث: (أقطع بلال بن الحارث معادن القبلية)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن غير واحد ]. هؤلاء مجهولون.
شرح حديث: (أقطع بلال بن الحارث معادن القبلية) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن محمد بن حاتم وغيره -قال العباس :- حدثنا الحسين بن محمد أخبرنا أبو أويس قال حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم أقطع بلال بن الحارث المزني معادن القبلية جلسيها وغوريها، وقال غيره: جلسها وغورها، وحيث يصلح الزرع من قدس، ولم يعطه حق مسلم، وكتب له النبي صلى الله عليه وآله وسلم: بسم الله الرحمن الرحيم، هذا ما أعطى محمد رسول الله بلال بن الحارث المزني ؛ أعطاه معادن القبلية جلسيها وغوريها، وقال غيره: جلسها وغورها، وحيث يصلح الزرع من قدس، ولم يعطه حق مسلم) ]. أورد أبو داود حديث عمرو بن عوف المزني : (أن النبي صلى الله عليه وسلم أقطع بلال بن الحارث المزني معادن القبلية جلسها وغورها)، والمراد بالجلس المكان المرتفع، والغور المكان المنخفض، يعني: أقطعه الربى والوهاد يعني: الأماكن المرتفعة والأماكن المنخفضة في ذلك المكان. قوله: [ وحيث يصلح الزرع من قدس ]. هو اسم جبل، فالمعنى: المكان الذي يصلح فيه الزراعة على ظهره وأعلاه. قوله: [ ولم يعطه حق مسلم ]. يعني: الذي أعطاه شيئاً ليس مملوكاً لمسلم؛ لأن ما كان مملوكاً لمسلم فهو له، ولا يتصرف فيه الإمام ولا غير الإمام.
تراجم رجال إسناد الطريق الثانية لحديث: (أقطع بلال بن الحارث معادن القبلية)

قوله: [ حدثنا عباس بن محمد بن حاتم ]. العباس بن محمد بن حاتم الدوري ، وهو ثقة، أخرج له أصحاب السنن. [ وغيره ]. لم يسمهم. [ حدثنا الحسين بن محمد ]. الحسين بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أويس ]. هو عبد الله بن عبد الله بن أويس الأصبحي وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [ حدثني كثير بن عبد الله بن عمرو بن عوف المزني ]. كثير بن عبد الله بن عمرو ضعيف، أخرج له البخاري في جزء القراءة و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. عبد الله بن عمرو ، وهو مقبول، أخرج له البخاري في جزء القراءة و أبو داود و الترمذي و ابن ماجة . [ عن جده ]. عمرو بن عوف المزني ، وهو صحابي، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة .
طريق ثالثة لحديث: (أقطع بلال بن الحارث المعادن القبلية) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ قال أبو أويس : وحدثني ثور بن زيد مولى بني الديل بن بكر بن كنانة عن عكرمة عن ابن عباس رضي الله عنهما مثله ]. الطريق الأولى فيها كثير وأبوه، كثير : ضعيف، وأبوه: مقبول، وهذه الطريق الأخرى يصح بها الحديث، وهي من حديث ابن عباس . وقوله: قال: أبو أويس : وحدثني ثور بن زيد يعني: أن أبا أويس رواه من الطريق التي فيها كثير وأبوه، ومن طريق أخرى صالحة ومستقيمة. وثور بن زيد ثقة، أخرج له أصحاب الكتب الستة. وعكرمة هو مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. و ابن عباس رضي الله تعالى عنهما هو ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق رابعة لحديث (أقطع بلال بن الحارث معادن القبلية) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن النضر قال: سمعت الحنيني قال: قرأته غير مرة -يعني: كتاب قطيعة النبي صلى الله عليه وآله وسلم- قال أبو داود : وحدثنا غير واحد عن حسين بن محمد قال: أخبرنا أبو أويس قال: حدثني كثير بن عبد الله عن أبيه عن جده رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم أقطع بلال بن الحارث المزني معادن القبلية جلسيَّها وغوريَّها، قال ابن النضر : وجرسها، وذات النصب، ثم اتفقا: وحيث يصلح الزرع من قدس، ولم يعط بلال بن الحارث حق مسلم، وكتب له النبي صلى الله عليه وآله وسلم: هذا ما أعطى رسول الله صلى الله عليه وآله وسلم بلال بن الحارث المزني ، أعطاه معادن القبلية جلسها وغورها، وحيث يصلح الزرع من قدس، ولم يعطه حق مسلم) ]. قوله: [ وجرسها وذات النصب ] هذه أسماء لأماكن. قوله: [ حدثنا محمد بن النضر ]. هو صدوق، أخرج له أبو داود و النسائي . [ سمعت الحنيني ]. هو إسحاق بن إبراهيم ضعيف، أخرج له أبو داود و ابن ماجة . [ قال: قرأته غير مرة -يعني: كتاب قطيعة النبي صلى الله عليه وسلم- ]. يعني أنه رأى الكتاب، وقرأه غير مرة. ثم أتى المصنف بالطريقة الثانية التي فيها غير واحد، قال أبو داود : [ وحدثنا غير واحد عن حسين بن محمد قال: أخبرنا أبو أويس قال: حدثني كثير بن عبد الله عن أبيه عن جده ]. وقد مر ذكرهم. [ قال أبو أويس : وحدثني ثور بن زيد عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله. زاد ابن النضر : وكتب أبي بن كعب رضي الله عنه ]. هذا الطريق فيه زيادة بيان أن الذي تولى الكتابة هو أبي بن كعب .
شرح حديث أبيض بن حمال في استقطاعه الملح

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد الثقفي و محمد بن المتوكل العسقلاني -المعنى واحد- أن محمد بن يحيى بن قيس المأربي حدثهم قال: أخبرني أبي عن ثمامة بن شراحيل عن سمي بن قيس عن شمير قال ابن المتوكل : ابن عبد المدان عن أبيض بن حمال رضي الله عنه: (أنه وفد إلى رسول الله صلى الله عليه وآله وسلم فاستقطعه الملح، قال ابن المتوكل : الذي بمأرب، فقطعه له، فلما أن ولى قال رجل من المجلس: أتدري ما قطعت له؟! إنما قطعت له الماء العد، قال: فانتزع منه، قال: وسأله عما يحمى من الأراك، قال: ما لم تنله خفاف. وقال ابن المتوكل : أخفاف الإبل) ]. أورد أبو داود حديث أبيض بن حمال رضي الله تعالى عنه -وكان من أهل مأرب- أنه استقطع النبي عليه الصلاة والسلام ملحاً في ذلك المكان، فأعطاه النبي صلى الله عليه وسلم إياه، ثم قيل له: إن هذا الذي أعطيته إياه الماء العد، معناه أنه سهل وقريب التناول، وأن الاستفادة منه كالاستفادة من الماء، لا يحتاج إلى تعب ولا مشقة، يعني: ليس هو في جوف الأرض يحتاج إلى تعب، وإنما هو بارز، وكل إنسان يستفيد منه، والشيء الذي يكون لا تعب فيه ولا مشقة، ويكون في متناول الناس؛ لا يقطع، وإنما يترك ليستفيد منه من يستفيد، أما إذا كان يحتاج إلى جهد، ويحتاج إلى عمل، ويحتاج إلى حفر الأرض والاستخراج منها، فيجوز حينئذٍ الإقطاع؛ لأنه إذا لم يوجد من يقوم بإخراجه يبقى في جوف الأرض، وأما إذا كان على ظهرها والناس يستفيدون منه، فإنه لا يقطع، ولهذا لما أقطعه النبي صلى الله عليه وسلم وقيل له: إنه الماء العد، يعني: كالماء العد، سهل التناول، ويستفيد منه العامة، فلا يختص به واحد دون آخر؛ أخذه منه، لأن إقطاعه إياه كان على أساس أن فيه تعباً ومشقة، ولما تبين له أنه سهل التناول، وأن الناس يأخذون منه كالماء العد، أخذه منه، فإنه لا يصلح أن يقطع مثل ذلك، بل يبقى لعموم الناس كالماء الذي يستفيد الناس منه ويشربون منه جميعاً، فذلك الملح يبقى يأخذون منه حاجاتهم بدون تعب وبدون مشقة. قوله: [ وسأله عما يحمى من الأراك ]. الأراك هو الشجر الذي يتخذ منه السواك، فقال: (ما لم تنله خفاف) أي: أخفاف الإبل، ومعنى ذلك أنه يحمى ما يكون في مكان بعيد، وأما ما يكون قريباً من العمران، والإبل تحتاج إلى أن تذهب إليه وترعى، فإنه لا يحمى ولا يقطع، ولا يختص به أحد، بل يكون للجميع، وإنما الذي يمكن الاختصاص به الأماكن البعيدة، أما الذي تناله أخفاف الإبل إذا سرحت، فإن هذا لا يحمى، ولا تمنع منه أي ماشية، لأن البلد يكون لها حمى حولها، ولا يختص به أحد، بل يكون عاماً لسائر المواشي في ذلك البلد، وهذا معنى قوله: (ما لم تنله أخفاف الإبل).
تراجم رجال إسناد حديث أبيض بن حمال في استقطاعه الملح

قوله: [ حدثنا قتيبة بن سعيد الثقفي ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ ومحمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ أن محمد بن يحيى بن قيس المأربي ]. محمد بن يحيى بن قيس المأربي وهو لين الحديث، أخرج له أبو داود و الترمذي و النسائي . [ أخبرني أبي ]. وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن ثمامة بن شراحيل ]. ثمامة بن شراحيل وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن سمي بن قيس ]. سمي بن قيس وهو مجهول، أخرج له أبو داود و الترمذي و النسائي . [ عن شمير ]. وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيض بن حمال ]. أبيض بن حمال رضي الله عنه، وحديثه أخرجه أصحاب السنن الأربعة.
أثر في تفسير قوله: (ما لم تنله أخفاف الإبل)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله قال: قال محمد بن الحسن المخزومي : ما لم تنله أخفاف الإبل، يعني أن الإبل تأكل منتهى رءوسها، ويحمى ما فوقه ]. هذا أثر مقطوع، وهو تفسير لما لم تنله أخفاف الإبل.
تراجم رجال إسناد أثر تفسير قوله: (ما لم تنله أخفاف الإبل)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال ثقة، أخرج له مسلم وأصحاب السنن. [ قال محمد بن الحسن المخزومي ]. هو ابن زبالة ، وقد كذبوه، أخرج له أبو داود .
شرح حديث: (لا حمى في الأراك)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن أحمد القرشي حدثنا عبد الله بن الزبير حدثنا فرج بن سعيد حدثني عمي ثابت بن سعيد عن أبيه عن جده عن أبيض بن حمال رضي الله عنه أنه سأل رسول الله صلى الله عليه وآله وسلم عن حمى الأراك، فقال رسول الله صلى الله عليه وآله وسلم: (لا حمى في الأراك)، فقال: أراكةً في حظاري؟ فقال النبي صلى الله عليه وآله وسلم: (لا حمى في الأراك)، قال فرج : يعني بحظاري: الأرض التي فيها الزرع المحاط عليها ]. يعني: أنه لا يحمى الأراك؛ لأنه يحتاج إليه الناس، فلا يختص به أحد دون أحد، فقال: أراكةً في حظاري؟ يعني: هل أحمي شجرة من شجر الأراك الذي في حظاري؟ يعني: في المكان الذي عملت حظيرة عليه، وحائطاً على المكان الذي أعطيته، ولهذا فسره فرج بعد ذلك بقوله: الأرض التي أحيطت مثل الحظيرة، كما قال الله: فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ [القمر:31]، فالذي يبنى عليه سور أو بناء من الخشب أو غيره يعتبر حظيرة مثل حظيرة الغنم، والمقصود بالحظار السور والحائط الذي جعله محيطاً بالأرض. فقال النبي عليه الصلاة والسلام: (لا حمى في الأراك) يعني: وإن كانت موجودة فيها، فإن الأراك لا يحمى.
تراجم رجال إسناد حديث: (لا حمى في الأراك)

قوله: [ حدثنا محمد بن أحمد القرشي ]. محمد بن أحمد القرشي سبق أن مر أنه يحتمل ثلاثة أشخاص، وكل منهم صدوق، أخرج له أبو داود و الترمذي . [ حدثنا عبد الله بن الزبير ]. عبد الله بن الزبير هو الحميدي المكي ثقة، أخرج له البخاري و مسلم في المقدمة وأبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ حدثنا فرج بن سعيد ]. فرج بن سعيد وهو صدوق، أخرج له أبو داود و ابن ماجة . [ حدثني عمي ثابت بن سعيد ]. ثابت بن سعيد وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. هو سعيد بن أبيض بن حمال مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جده عن أبيض ]. (عن) هذه مقحمة، والصواب: عن جده أبيض ، وقد مر ذكره.
شرح حديث: (إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم)

قال المصنف رحمه الله تعالى: [ حدثنا عمر بن الخطاب أبو حفص حدثنا الفريابي حدثنا أبان -قال عمر : وهو ابن عبد الله بن أبي حازم - قال: حدثني عثمان بن أبي حازم عن أبيه عن جده صخر رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم غزا ثقيفاً، فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وآله وسلم، فوجد نبي الله صلى الله عليه وآله وسلم قد انصرف ولم يفتح، فجعل صخر يومئذٍ عهد الله وذمته ألا يفارق هذا القصر حتى ينزلوا على حكم رسول الله صلى الله عليه وآله وسلم، فلم يفارقهم حتى نزلوا على حكم رسول الله صلى الله عليه وآله وسلم، فكتب إليه صخر أما بعد: فإن ثقيفاً قد نزلت على حكمك يا رسول الله! وأنا مقبل وهم في خيل، فأمر رسول الله صلى الله عليه وآله وسلم بالصلاة جامعة، فدعا لأحمس عشر دعوات: اللهم بارك لأحمس في خيلها ورجالها، وأتاه القوم، فتكلم المغيرة بن شعبة رضي الله عنه فقال: يا نبي الله! إن صخراً أخذ عمتي ودخلت فيما دخلت فيه المسلمون، فدعاه فقال: يا صخر ! إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم؛ فادفع إلى المغيرة عمته، فدفعها إليه، وسأل نبي الله صلى الله عليه وآله وسلم ماءً لبني سليم قد هربوا عن الإسلام وتركوا ذلك الماء، فقال: يا نبي الله! أنزلنيه أنا وقومي؟ قال: نعم، فأنزله، وأسلم -يعني السلميين- فأتوا صخراً فسألوه أن يدفع إليهم الماء، فأبى، فأتوا النبي صلى الله عليه وآله وسلم فقالوا: يا نبي الله! أسلمنا وأتينا صخراً ليدفع إلينا ماءنا فأبى علينا، فأتاه فقال: يا صخر ! إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم فادفع إلى القوم ماءهم، قال: نعم يا نبي الله! فرأيت وجه رسول الله صلى الله عليه وآله وسلم يتغير عند ذلك حمرة حياءً من أخذه الجارية وأخذه الماء) ]. شرحنا عدداً من الأحاديث فيما يتعلق بهذه الترجمة، وهي: إقطاع الأرضين، وبقي بعض الأحاديث، ومنها حديث صخر رضي الله تعالى عنه الطويل، الذي فيه: أن الرسول صلى الله عليه وسلم غزا ثقيفاً وحاصرهم، ثم رجع دون أن تفتح عليه، وأن صخراً هذا -وهو من الأحمسيين- عاهد الله عز وجل أن يحاصرهم حتى ينزلوا على حكم رسول الله صلى الله عليه وسلم، وأنهم نزلوا على حكم رسول الله صلى الله عليه وسلم، فكتب صخر إلى رسول الله صلى الله عليه وسلم يخبره بهذا، فالنبي صلى الله عليه وسلم دعا لقومه -أي: للأحمسيين- لخيلهم ورجالهم، أي: الفرسان والراجلين. وجاء المغيرة بن شعبة رضي الله عنه وهو من ثقيف وقال: إن عمته أخذها صخر ، فالنبي صلى الله عليه وسلم طلب منه أن يعيد عمته إليه. وفيه أن جماعة من بني سليم هربوا عن ماء لهم، فطلب صخر من النبي صلى الله عليه وسلم أن ينزل عليه، فمكنه رسول الله صلى الله عليه وسلم من ذلك، ولما أسلمت بنو سليم جاءوا إلى صخر وطلبوا منه أن يسلم لهم ماءهم فأبى، فجاءوا إلى رسول الله صلى الله عليه وسلم، فقال عليه الصلاة والسلام له: (إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم)، وطلب منه أن يعطيهم ذلك الماء، وقال: إنه رأى وجه رسول الله صلى الله عليه وسلم يتغير حمرة حياءً من كونه رد هذا الماء إلى أهله، وأخذه من صخر ، وكذلك رد الجارية التي هي عمة المغيرة بن شعبة ، وأعطاها للمغيرة بن شعبة . هذا الحديث الطويل حديث ضعيف لم يثبت؛ لأن في سنده من لا يحتج بحديثه، أو لا يعول على حديثه، ومحل الشاهد منه ذكر هذا الماء الذي لبني سليم، وأن النبي صلى الله عليه وسلم أعطاه لصخر هذا، والأصل أن الكفار إذا هربوا وغنم المسلمون ديارهم وأموالهم، فإنها تكون فيئاً، والفيء لو أسلم صاحبه لا يلزم إرجاعه إليه، ولكنه إن أرجع إليه من أجل ترغيبه في الإسلام، فإنه لا بأس بذلك، ولعل الرسول صلى الله عليه وسلم فعل هذا مع هؤلاء القوم من بني سليم من أجل ترغيبهم في الإسلام، ولعل النبي صلى الله عليه وسلم استطاب نفس صخر هذا، وأن نفسه طابت بذلك، كما حصل من رسول الله صلى الله عليه وسلم في سبي هوازن لما قسمهم، فقد جاء وفدهم مسلمين، وطلبوا رد السبي، والنبي صلى الله عليه وسلم أبلغ أصحابه بأنه يريد أن يرد عليهم سبيهم، وأن من طابت نفسه أن يتنازل عن حقه فذاك، ومن لم تطب نفسه فإن النبي صلى الله عليه وسلم سيعوضه من أول شيء يفيئه الله عز وجل على رسوله صلى الله عليه وسلم، وعلى هذا فلو كان هذا الحديث ثابتاً فهو محمول على ذلك، وأن الرسول صلى الله عليه وسلم استطاب نفس صخر ، وأعاد الماء إليهم من أجل ترغيبهم في الإسلام، وكذلك فيما يتعلق برد الجارية إلى المغيرة بن شعبة ، فلعله استطاب نفس صخر ، وأن يكون هذا من جنس ما حصل في قصة سبي هوازن أو يكون الأمر يرجع إلى حكم رسول الله صلى الله عليه وسلم؛ لأنهم نزلوا على حكمه كما جاء في الحديث، فيكون النبي صلى الله عليه وسلم رأى أن ترد هذه الجارية على من طلبها، وهو المغيرة بن شعبة . والحاصل أن الحديث الطويل أورد من أجل قصة الماء، وكونه أعطاه لصخر ، وهذا هو المناسب لباب الإقطاع، ولكن الحديث كما عرفنا في إسناده ضعف.
تراجم رجال إسناد حديث: (إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم)

قوله: [ حدثنا عمر بن الخطاب أبو حفص ]. عمر بن الخطاب أبو حفص صدوق، أخرج له أبو داود . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان قال عمر : هو ابن عبد الله بن أبي حازم ]. أبان بن عبد الله بن أبي حازم وهو صدوق في حفظه لين، أخرج له أصحاب السنن. [ حدثني عثمان بن أبي حازم ]. عثمان بن أبي حازم وهو مقبول، أخرج له أبو داود . [ عن أبيه ]. هو أبو حازم ، وهو مستور، أخرج له أبو داود ، ومستور بمعنى: مجهول الحال. [ عن جده صخر ]. صخر رضي الله عنه، وحديثه أخرجه أبو داود . الحديث ضعيف ففيه مجهول الحال وهو أبو حازم ، وأيضاً فيه عثمان بن أبي حازم مقبول.
شرح حديث: (نزل في موضع المسجد تحت دومة)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني سبرة بن عبد العزيز بن الربيع الجهني عن أبيه عن جده رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نزل في موضع المسجد تحت دومة، فأقام ثلاثاً ثم خرج إلى تبوك، وإن جهينة لحقوه بالرحبة، فقال لهم: من أهل ذي المروة؟ فقالوا: بنو رفاعة من جهينة، فقال: قد أقطعتها لبني رفاعة، فاقتسموها، فمنهم من باع، ومنهم من أمسك فعمل)، ثم سألت أباه عبد العزيز عن هذا الحديث فحدثني ببعضه ولم يحدثني به كله ]. راوي هذا الحديث هو الربيع بن سبرة ، جد سبرة بن عبد العزيز بن الربيع بن سبرة، فالذي يظهر من الإسناد أن الجد هو الربيع ، والربيع تابعي من الطبقة الثالثة، وعلى هذا فيكون الحديث مرسلاً، ولكن الحديث هو عن سبرة بن معبد الذي هو أبو الربيع ، والربيع يروي عن أبيه، فيكون الحديث -كما في تحفة الأشراف- عن سبرة بن معبد الجهني ، وعلى هذا فإن سبرة بن عبد العزيز بن الربيع بن سبرة يروي عن أبيه عن جده، وجده يروي عن أبيه، أي: جده الربيع يروي عن أبيه سبرة ، فهو متصل على هذا، وهو من مسند سبرة بن معبد الجهني . قوله: [ أن النبي صلى الله عليه وآله وسلم نزل في موضع المسجد تحت دومة ] يعني: نزل تحت شجرة، ولعل المقصود بالمسجد المكان الذي صلوا فيه، وأنه كان تحت شجرة، وليس المراد دومة الجندل، فإنها لم تكن في طريقهم إلى تبوك. قوله: [ فأقام ثلاثاً ثم خرج إلى تبوك، وإن جهينة لحقوه بالرحبة، فقال لهم: من أهل ذي المروة؟ ] أي: أقام ثلاثاً ثم إنه ذهب إلى تبوك، ولحقه جماعة من جهينة، وهم بنو رفاعة، فكانوا في مكان يقال له: المروة، فقال من أهل ذي المروة؟ فقالوا: رفاعة، فأقطعهم إياها، فمنهم من أمسك، ومنهم من باع، وهذا هو محل الشاهد من الترجمة، وهو كونه أقطعهم تلك القرية التي كانوا فيها، ومنهم من باع، ومنهم من أمسك أي: منهم من باعها، ومنهم من أمسكها وعملها، أي: بناها وسكنها، فهو يدل على ما ترجم به المصنف من الإقطاع، وفي التقريب في ترجمة سبرة بن معبد قال: وكان يسكن في ذي المروة، يعني: في هذا المكان الذي جاء ذكره في هذا الحديث، وهو المكان الذي أقطعهم إياهم رسول الله صلى الله عليه وسلم. قوله: [ ثم سألت أباه عبد العزيز عن هذا الحديث فحدثني ببعضه ولم يحدثني به ]. يعني: أن ابن وهب الذي روى عن سبرة بن عبد العزيز بن الربيع بن سبرة ؛ لقي أباه عبد العزيز ، فسأله عن الحديث فحدثه ببعضه، فحصل له علو، لأنه حصله نازلاً وكان كاملاً، ثم لقي عبد العزيز والد سبرة ، فصار إسناده الثاني عالياً، لأنه سقط منه رجل، وهو سبرة بن عبد العزيز ، إلا أن الطريق النازلة أكمل وأتم، والطريق العالية أقل؛ لأن عبد العزيز بن الربيع حدثه ببعض ما حدثه به سبرة بن عبد العزيز .
تراجم رجال إسناد حديث: (نزل في موضع المسجد تحت دومة)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني سبرة بن عبد العزيز بن الربيع ]. سبرة بن عبد العزيز بن الربيع صدوق ليس به بأس، وكلمة ليس به بأس بمعنى صدوق، أخرج له أبو داود . [ عن أبيه ]. هو عبد العزيز بن الربيع بن سبرة وهو صدوق ربما غلط؛ أخرج له أبو داود . [ عن جده ]. جده هو الربيع بن سبرة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن سبرة بن معبد ]. وهو صحابي، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن.
شرح حديث: (أقطع الزبير نخلاً)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن علي حدثنا يحيى -يعني ابن آدم - قال: حدثنا أبو بكر بن عياش عن هشام بن عروة عن أبيه عن أسماء بنت أبي بكر رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم أقطع الزبير رضي الله عنه نخلاً ]. أورد أبو داود هذا الحديث عن أسماء بنت أبي بكر أن النبي صلى الله عليه وسلم أقطع الزبير نخلاً، قالوا: والنخل من الأشياء الظاهرة التي منفعتها حاصلة، وهو من جنس الملح أو المعادن الظاهرة التي لا تقطع، وإنما تكون منفعتها عامة، قيل: ولعله أعطاه إياه من سهم الخمس.
تراجم رجال إسناد حديث: (أقطع الزبير نخلاً)

قوله: [ حدثنا حسين بن علي ]. حسين بن علي الجعفي العجلي وهو صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي . [ حدثنا يحيى ]. يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر بن عياش ]. أبو بكر بن عياش وهو ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أسماء ]. أسماء بنت أبي بكر رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (اكتب له بالدهناء)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر وموسى بن إسماعيل المعنى واحد قالا: حدثنا عبد الله بن حسان العنبري قال: حدثتني جدتاي صفية و دحيبة ابنتا عليبة ، وكانتا ربيبتي قيلة بنت مخرمة رضي الله عنها، وكانت جدة أبيهما، أنها أخبرتهما قالت: (قدمنا على رسول الله صلى الله عليه وآله وسلم قالت: تقدم صاحبي -تعني حريث بن حسان وافد بكر بن وائل- فبايعه على الإسلام عليه وعلى قومه، ثم قال: يا رسول الله! اكتب بيننا وبين بني تميم بالدهناء ألا يجاوزها إلينا منهم أحد إلا مسافر أو مجاور -وفي بعض النسخ: مجاوز، وهي أقرب، يعني عابر سبيل- فقال: اكتب له يا غلام بالدهناء، فلما رأيته قد أمر له بها شخص بي وهي وطني وداري، فقلت: يا رسول الله! إنه لم يسألك السوية من الأرض إذ سألك، إنما هذه الدهناء عندك مقيد الجمل، ومرعى الغنم، ونساء بني تميم وأبناؤها وراء ذلك، فقال: أمسك يا غلام! صدقت المسكينة، المسلم أخو المسلم يسعهم الماء والشجر، ويتعاونان على الفتان) ]. أورد أبو داود حديث قيلة بنت مخرمة رضي الله عنها أنها قالت: تقدم صاحبها حريث بن حسان ، فبايع رسول الله صلى الله عليه وسلم على الإسلام عليه وعلى قومه ثم قال: يا رسول الله! اكتب بيننا وبين بني تميم بالدهناء ألا يجاوزها إلينا منهم أحد إلا مسافر أو مجاوز فتكلمت قيلة وقالت: إنه ما سألك الأرض السوية، يعني: ما سألك أرضاً عادية تحتاج إلى أن يستفاد منها بالحرث أو بالإحياء، وإنما سألك أرضاً يشترك فيها الناس، وهي مرعى لبني تميم، وهم يستفيدون منها، فالرسول صلى الله عليه وسلم أمر الغلام بالإمساك عن الكتابة؛ لأنها أرض مشتركة بين الناس، ويستفيد منها عموم الناس، وهو سأله أرضاً فأمر أن يكتب له، ولما عرف أنها مشاعة بين الناس من ناحية أن الجمال ترعى فيها، وتكون فيها كأنها مقيدة لا تعدوها ولا تتجاوزها؛ لأنها تأخذ حاجتها منها؛ أمر بالإمساك عن ذلك الإقطاع. وقول قيلة : فلما رأيته قد أمر له بها شخص بي أي: فزعت وهالني الأمر؛ لأن هذه الأرض مرعى قومها، ويستفيد منها بنو تميم وغير بني تميم، ثم تعطى لشخص واحد من الناس يختص بها! قالت: [ (وهي وطني وداري، فقلت: يا رسول الله! إنه لم يسألك السوية من الأرض إذ سألك) ] يعني: ما سألك أرضاً تصلح أن تعطى؛ لأنها يمكن أن تحيا وأن يستفاد منها؛ لكونها من الأراضي العادية التي ليست مراعي، وليست محل اشتراك بين الناس. قالت: [ (إنما هذه الدهناء عندك مقيد الجمل) ]. يعني: الجمل فيها يكون كأنه مقيد، لا يتحرك منها ولا يتعداها؛ لأن بغيته موجودة فيها، والجمل المقيد لا يعدو ولا يبرح المكان، والمعنى: أن بغيته موجودة فيها، يأكل من المرعى، ولا يحتاج إلى أن يقطع مسافة من أجل أن يحصل رعياً. قالت: [ (ومرعى الغنم ونساء بني تميم وأبناؤها وراء ذلك) ] يعني: أنهم يستفيدون منها وينتفعون منها كما ينتفع غيرهم. قوله: [ (فقال: أمسك يا غلام! صدقت المسكينة) ] أمسك يا غلام! يعني: عن الكتابة. قوله: [ (المسلم أخو المسلم يسعهما الماء والشجر) ]. يعني: الماء والشجر يشترك فيه المسلمون، والشجر هو الرعي. قوله: [ (ويتعاونان على الفتان) ]. ويتعاونان على الفتان وهو إما أن يكون الشيطان أو الفتان جمع فاتن ككاهن وكهان، وهم من يحصل منهم ضرر، أي: يتعاونون عليهم.
تراجم رجال إسناد حديث: (اكتب له بالدهناء)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ وموسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن حسان العنبري ]. عبد الله بن حسان العنبري وهو مقبول، أخرج له البخاري في الأدب المفرد وأبو داود و الترمذي . [ حدثتني جدتاي صفية و دحيبة ]. صفية و دحيبة كل منهما مقبولة، وأخرج لهما البخاري في الأدب المفرد وأبو داود و الترمذي . [ عن قيلة ]. وهي صحابية، أخرج لها البخاري في الأدب المفرد والبخاري و الترمذي . هذا الحديث غير صحيح؛ ففيه مقبول ومقبولتان.
شرح حديث: (من سبق إلى ماء لم يسبقه إليه مسلم فهو له)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار قال: حدثني عبد الحميد بن عبد الواحد قال: حدثتني أم جنوب بنت نميلة عن أمها سويدة بنت جابر عن أمها عقيلة بنت أسمر بنت مظرف عن أبيها أسمر بن مظرف رضي الله عنه أنه قال: (أتيت النبي صلى الله عليه وآله وسلم فبايعته فقال: من سبق إلى ماء لم يسبقه إليه مسلم فهو له) قال: فخرج الناس يتعادون ويتخاطون ]. الذي يظهر أن (ما) موصولة وليست ماء، يعني: من سبق إلى شيء لم يسبقه غيره، يعني فتكون موصولة، هذا هو الأظهر من حيث أنهم صاروا يتعادون ويتخاطون الأرض؛ لأنه لو كان ماء فليس فيه خط، فالخط إنما يكون في الأرض، فهم صاروا يتعادون إلى الأرض، يعني: كل يسبق إليها ليحمي له قطعة، فيخط برجله أو بآلة، ويحدد قطعة يحوزها ويتميز بها. ويمكن أن يكون المقصود بالحديث -كما ذكر في عون المعبود- أنه إذا سبق إلى ماء وحمل منه أو إلى حطب وحمل منه أو إلى نبات وحمل منه؛ فإنه يحوز ذلك الذي أخذه، والباقي يبقى مشاعاً بين الناس. وهذا الحديث ليس فيه من الثقات إلا الصحابي وشيخ أبي داود محمد بن بشار ، والباقون كلهم متكلم فيهم. وإذا كان المقصود أنه يسبق إلى شيء مباح مثل نبات أو ماء أو حطب فحازه، فإنه يملكه بحوزه إياه؛ لأن الإنسان إذا احتطب حطباً صار ملكاً له، وقبل أن يحتطب فالحطب مشاع، والماء مشاع، وإذا أخذ ماءً بقربته أو بسيارته فإنه يملكه ويتصرف فيه، وكذلك النبات إذا أخذه من الأرض فإنه يملكه، فإذا كان هذا هو المقصود فهو معنى صحيح ومستقيم، وليس فيه إشكال، وأما إذا كان المعنى أن يبسط على الأرض، ويملك الأرض بهذا الخط، وكل إنسان يخط برجله؛ فهذا غير مستقيم؛ لأن التملك لا يحصل بالخط بالرجل، ولا بد من إحيائه كما سيأتي في إحياء الموات.
تراجم رجال إسناد حديث: (من سبق إلى ماء لم يسبقه إليه مسلم فهو له)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الحميد بن عبد الواحد ]. عبد الحميد بن عبد الواحد مقبول، أخرج له أبو داود . [ حدثتني أم جنوب بنت نميلة ]. أم جنوب بنت نميلة لا يعرف حالها، أخرج لها أبو داود . [ عن أمها سويدة بنت جابر ]. سويدة بنت جابر لا يعرف حالها، أخرج لها أبو داود . [ عن أمها عقيلة بنت أسمر ]. عقيلة بنت أسمر لا يعرف حالها، أخرج لها أبو داود . [ عن أبيها أسمر ]. أسمر ، وهو صحابي، أخرج له أبو داود . وكل هؤلاء الرواة أخرج لهم أبو داود ما عدا محمد بن بشار ، وكل من بين شيخ أبي داود وبين الصحابي متكلم فيهم.
شرح حديث: (أقطع الزبير حضر فرسه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا حماد بن خالد عن عبد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم أقطع الزبير رضي الله عنه حضر فرسه، فأجرى فرسه حتى قام، ثم رمى بسوطه فقال: أعطوه من حيث بلغ السوط) ]. أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم أعطى الزبير حضر فرسه، يعني: المقدار الذي يعدو فيه الفرس حتى يقف، ثم إنه بعدما وقف رمى بالسوط، فقال: (أعطوه من حيث بلغ السوط) يعني: هذه المسافة وزيادة رمية السوط على هذا العدو الذي حصل من الفرس حيث وقف وانتهى، وهذا من باب الإقطاع، ولكن الحديث غير صحيح؛ لأن فيه عبد الله بن عمر بن حفص العمري المكبر ، وهو ضعيف.
تراجم رجال إسناد حديث: (أقطع الزبير حضر فرسه)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحيث أخرجه أصحاب الكتب الستة. [ حدثنا حماد بن خالد ]. حماد بن خالد وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن حفص بن عاصم العمري المكبر، وهو ضعيف، أخرج له مسلم وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما، وهو صحابي جليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
جواز طلب أرض من السلطان

يستفاد من أحاديث الباب جواز طلب منح الأراضي من السلطان، لاسيما إذا كان الإنسان صاحب حاجة، وأما إذا كان ليس صاحب حاجة فالأولى له ألا يطلب، وإن أعطي أخذ، وإن لم يعط ترك."


شرح سنن أبي داود - 359

شرح سنن أبي داود [359]

جاءت الشريعة بما فيه صلاح العباد والبلاد، ورغبت في إحياء الأرض وعمارتها لتكون وسيلة لعبادة الله التي خلق الخلق من أجلها، ومن أبواب الفقه الإسلامي: إحياء الموات، وهي الأرض الميتة التي ليست مملوكة لأحد، وقد بين العلماء صفة الإحياء وشروطه وأحكامه.

إحياء الموات

شرح حديث: (من أحيا أرضاً ميتة فهي له)

قال المصنف رحمه الله تعالى: [ باب في إحياء الموات. حدثنا محمد بن المثنى حدثنا عبد الوهاب حدثنا أيوب عن هشام بن عروة عن أبيه عن سعيد بن زيد رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (من أحيا أرضاً ميتة فهي له، وليس لعرق ظالم حق) ]. أورد أبو داود (باب إحياء الموات) والموات هي: الأرض الميتة التي ليست مملوكة لأحد، فيحييها إنسان بأن يحفر فيها بئراً أو يزرع زرعاً أو يبني فيها بيتاً أو ما إلى ذلك، فإن هذا يكون به الإحياء ويملكها الإنسان بذلك. وقد أورد أبو داود حديث سعيد بن زيد بن عمرو بن نفيل رضي الله عنه -صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة- أن النبي صلى الله عليه وسلم قال: (من أحيا أرضاً ميتة فهي له، وليس لعرق ظالم حق)، وهذا فيه إثبات ما ترجم له المصنف من أن الملك يكون بالإحياء، والإحياء يكون بالزرع، أو بالبنيان، أو بحفر بئر، أو غرس الشجر والنخل وما إلى ذلك. قال: (وليس لعرق ظالم حق) يعني: لو أن إنساناً غرس شيئاً في أرض لا يملكها، فإن ذلك ظلم، وليس له حق، فإما أن يقطع الغرس، ويتخلص منه وتبقى الأرض بيضاء، أو يتفق مع صاحبها على أن تبقى ويعوضه على ما حصل له من تعب، بحسب ما يتفقان عليه.
تراجم رجال إسناد حديث: (من أحيا أرضاً ميتة فهي له)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب بالزمن وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الوهاب ]. عبد الوهاب بن عبد المجيد الثقفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه ]. مر ذكرهما. [ عن سعيد بن زيد ]. سعيد بن زيد رضي الله تعالى عنه، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
حكم إحياء الأرض بدون إذن السلطان

قال الخطابي : وقال أبو حنيفة : لا يملكها بالإحياء حتى يأذن له السلطان في ذلك، وخالفه صاحباه فقالا بقول عامة العلماء، أي: أن الإنسان إذا حصل منه الإحياء لأرض لا يملكها أحد من الناس، فإنها تكون ملكاً له بذلك، لكن السلطان إذا رأى من المصلحة ألا يمكن الناس من التسابق إلى الأراضي وتملكها والافتتان بها، بسبب حصول المشاكل الكثيرة، وشغل المحاكم فيها، لجشع الناس؛ فله أن يعمل ما فيه المصلحة في ذلك، ولكن إذا تم الإحياء، فإن المحيي يستحق ذلك، ولكن إذا كان السلطان قد منع من الإقدام على الأراضي وتملكها، وحصل الافتتان بين الناس في ذلك؛ فله أن يفعل ما فيه المصلحة للناس.
حكم من غرس في أرض غيره بغير إذنه

من غرس في غير أرضه، بغير إذن صاحب الأرض، يؤمر بالقلع أو يتفق مع صاحب الأرض على أن يعوضه، فإذا وافق صاحب الأرض على كونه يعطيه شيئاً مقابل تعبه فلا بأس؛ لأن الإنسان له أن يعطي من حقه ما يشاء، فالمالك إذا أراد أن يعطيه شيئاً مقابل تعبه فلا بأس بهذا، وإذا ما وافق فيجب أن يقلع غرسه ويزال.
شرح حديث: (أمر صاحب النخل أن يخرج نخله)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا عبدة عن محمد -يعني ابن إسحاق - عن يحيى بن عروة عن أبيه أن رسول الله صلى الله عليه وآله وسلم قال: (من أحيا أرضاً ميتة فهي له) وذكر مثله. قال: فلقد خبرني الذي حدثني هذا الحديث: (أن رجلين اختصما إلى رسول الله صلى الله عليه وآله وسلم غرس أحدهما نخلاً في أرض الآخر، فقضى لصاحب الأرض بأرضه، وأمر صاحب النخل أن يخرج نخله منها، قال: فلقد رأيتها وإنها لتضرب أصولها بالفئوس، وإنها لنخل عم، حتى أخرجت منها) ]. هذا الحديث متصل، والصحابي الذي حدث بهذا الحديث مبهم، وفيه أن رجلين اختصما إلى الرسول صلى الله عليه وسلم وأنه قال: (ليس لعرق ظالم حق)، وأنهم صاروا يقطعون تلك النخل، وإنها لعم، يعني: طويلة.
تراجم رجال إسناد حديث: (أمر صاحب النخل أن يخرج نخله)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ حدثنا عبدة ]. عبدة بن سليمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يحيى بن عروة ]. يحيى بن عروة وهو ثقة، أخرج له البخاري و مسلم و أبو داود . [ عن أبيه ]. هو عروة ، وقد مر ذكره.
شرح حديث: (أمر صاحب النخل أن يخرج نخله) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الدارمي حدثنا وهب عن أبيه عن ابن إسحاق بإسناده ومعناه إلا أنه قال عند قوله: مكان الذي حدثني هذا: فقال (رجل من أصحاب النبي صلى الله عليه وسلم، وأكثر ظني أنه أبو سعيد الخدري رضي الله عنه: فأنا رأيت الرجل يضرب في أصول النخل) ]. أورد المصنف هنا ما يبين الصحابي الذي حدث بالحديث السابق، قال: وأكثر ظني أنه أبو سعيد الخدري ، يعني ذلك الصحابي المبهم، وسواء كان أبا سعيد أو غير أبي سعيد فهو صحابي، والجهالة لا تؤثر فيهم، والمجهول فيهم في حكم المعلوم؛ لأنهم كلهم عدول بتعديل الله لهم وتعديل رسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أمر صاحب النخل أن يخرج نخله) من طريق ثانية

قوله: [ حدثنا أحمد بن سعيد الدارمي ]. أحمد بن سعيد الدارمي ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا وهب ]. وهب بن جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. جرير بن حازم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق بإسناده ومعناه ]. وقد تقدم هذا. [ وأكثر ظني أنه أبو سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان رضي الله تعالى عنه، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من أحيا مواتاً فهو أحق به)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة الآملي حدثنا عبد الله بن عثمان حدثنا عبد الله بن المبارك أخبرنا نافع بن عمر عن ابن أبي مليكة عن عروة أنه قال: (أشهد أن رسول الله صلى الله عليه وآله وسلم قضى أن الأرض أرض الله، والعباد عباد الله، ومن أحيا مواتاً فهو أحق به) جاءنا بهذا عن النبي صلى الله عليه وسلم الذين جاءوا بالصلوات عنه ]. أورد أبو داود هذا الحديث عن عروة أنه قال: [ (أشهد أن رسول الله صلى الله عليه وسلم قضى أن الأرض أرض الله، والعباد عباد الله، وأن من أحيا مواتاً فهو أحق به)، ثم قال: جاءنا بهذا عن النبي صلى الله عليه وسلم الذين جاءوا بالصلوات عنه، يعني: الذين حدثونا عن أحكام الصلوات، ونقلوا إلينا أحكام الصلوات وما يتعلق بالصلاة؛ هم الذين نقلوا إلينا المعاملات، وهنا أبهم الصحابة، ولكنه قال: إن الذين حدثونا بهذه الأحاديث المتعلقة بالمعاملات، هم الذين حدثونا عن العبادات، وقال: (أشهد)، فهو يجزم أن هذا الخبر جاء عن الصحابة الذين بلغوا عن النبي صلى الله عليه وسلم أحكام العبادات والمعاملات.
تراجم رجال إسناد حديث: (من أحيا مواتاً فهو أحق به)

قوله: [ حدثنا أحمد بن عبدة الآملي ]. أحمد بن عبدة الآملي ، صدوق، أخرج له أبو داود والترمذي . [ حدثنا عبد الله بن عثمان ]. عبد الله بن عثمان المروزي ، الملقب عبدان ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا نافع بن عمر ]. نافع بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. ابن أبي مليكة هو عبد الله بن عبيد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. مر ذكره.
شرح حديث: (من أحاط حائطاً على أرض فهي له)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن بشر حدثنا سعيد عن قتادة عن الحسن عن سمرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (من أحاط حائطاً على أرض فهي له) ]. أورد أبو داود هذا الحديث عن سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من أحاط حائطاً على أرض فهي له)، وهذا يدل على أن تحجير الأرض وبناء سور عليها يكون به التملك، ولكن الحديث من رواية الحسن عن سمرة ، وهو لم يسمع منه إلا حديث العقيقة، وما سوى ذلك فإنه لا يثبت، وهذا منه. قوله: [ (من أحاط حائطاً على أرض فهي له) ]. يعني: أنه يملكها بذلك، ولا أدري عن صحة التملك بوجود إحاطة؛ لأن الإحاطة قد تختلف، يمكن للإنسان أن يحجرها بحجارة أو يضع عليها شبك حديد خفيف أو يعمل لها سوراً قصيراً جداً، أما إذا بنى فيها مسكناً؛ فهذا الأمر واضح أن فيه إحياء.
تراجم رجال إسناد حديث: (من أحاط حائطاً على أرض فهي له)

قوله: [ حدثنا أحمد بن حنبل حدثنا محمد بن بشر ]. أحمد بن حنبل مر ذكره، ومحمد بن بشر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد عن قتادة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة، وقتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. هو صحابي رضي الله عنه، أخرج له أصحاب الكتب الستة.
شرح أثر تفسير العرق الظالم

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني مالك قال: هشام : العرق الظالم أن يغرس الرجل في أرض غيره فيستحقها بذلك، قال مالك : والعرق الظالم كل ما أخذ واحتفر وغرس بغير حق ]. أورد المصنف هذين الأثرين في تفسير العرق الظالم الذي جاء في الحديث السابق: (ليس لعرق ظالم حق) فقال هشام : العرق الظالم أن يغرس الرجل في أرض غيره فيستحقها بذلك، يعني: ليستحق الأرض بذلك، فهذا ظلم، والواجب إزالته، إلا إذا اتفق مع صاحب الأرض أن يبقيه. وقال مالك : العرق الظالم كل ما احتفر وغرس بغير حق، يعني: كونه يغرس في أرض لشخص من الناس غرساً فإن هذا يقال له: عرق ظالم.
تراجم رجال إسناد أثر تفسير العرق الظالم

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب أخبرني مالك ]. ابن وهب مر ذكره، ومالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن هشام ]. هشام بن عروة مر ذكره.
شرح حديث خرص رسول الله لحديقة امرأة

قال المصنف رحمه الله تعالى: [ حدثنا سهل بن بكار حدثنا وهيب بن خالد عن عمرو بن يحيى عن العباس الساعدي -يعني ابن سهل بن سعد - عن أبي حميد الساعدي رضي الله عنه أنه قال: (غزوت مع رسول الله صلى الله عليه وآله وسلم تبوك، فلما أتى وادي القرى إذ امرأة في حديقة لها، فقال رسول الله صلى الله عليه وآله وسلم لأصحابه: اخرصوا، فخرص رسول الله صلى الله عليه وآله وسلم عشرة أوسق، فقال للمرأة: أحصي ما يخرج منها، فأتينا تبوك، فأهدى ملك أيلة إلى رسول الله صلى عليه وعلى آله وسلم بغلة بيضاء، وكساه بردة، وكتب له -يعني ببحره- قال: فلما أتينا وادي القرى قال للمرأة: كم كان في حديقتك؟ قالت: عشرة أوسق، خرص رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: إني متعجل إلى المدينة، فمن أراد منكم أن يتعجل معي فليتعجل) ]. أورد المصنف رحمه الله حديث أبي حميد الساعدي رضي الله عنه أنه غزا مع النبي صلى الله عليه وسلم غزوة تبوك، وذكر في هذه الغزوة أنهم مروا بامرأة لها حديقة، وهم ذاهبون إلى تبوك، وذلك في وادي القرى، فقال الرسول صلى الله عليه وسلم لأصحابه: (اخرصوا، وخرص عليه الصلاة والسلام عشرة أوسق، وقال عليه الصلاة والسلام لها: أحصي ما يخرج منها، فلما رجعوا من تبوك، سألوها وأخبرت أنها بلغت عشرة أوسق، وهو المقدار الذي خرصه رسول الله صلى الله عليه وسلم). والترجمة في إحياء الموات، ومطابقة الحديث للترجمة يتعلق بالحديقة، ولعل ذلك لكونها أحيتها، وأن إحيائها يكون بالغرس وبالزرع، فهذا هو مناسبة الحديث للترجمة. والحديث يدل على أمور: منها: الخرص، وقد سبق أن مر في الزكاة، وأن الإمام يرسل العمال ليخرصوا الزرع والثمر، ثم إذا صار حباً وصار براً وكذلك صار التمر تمراً؛ فإنها تخرج الزكاة منه، وفائدة الخرص هو أن صاحب البستان وصاحب الزرع والثمر يستفيد ويتصرف في ثمرته وفي زرعه، بأن يأكل ويعطي ويمنح ويهب، ويكون مقدار الزكاة معروفاً على حسب الخرص الذي سبق، وبذلك يتمكن أصحاب الأموال من الاستفادة من أموالهم، ومقدار الزكاة يكون في الذمة على حسب الخرص الذي خرص، ففي الحديث دلالة على الخرص، وهو التقدير والحزر، فيقول: هذا الشيء يبلغ كذا وكذا، وهذا الحديث من أوضح الأدلة على جوازه، وعلى أنه سائغ. والحديث يدل أيضاً على قبول الهدايا من أهل الكتاب؛ لأن صاحب أيلة أهدى للرسول صلى الله عليه وسلم بغلة بيضاء، وأيلة مدينة في جهة الشام على ساحل البحر، فالحديث يدل على قبول الهدايا من الكفار، وسبق أن مر بنا ترجمة في ذلك، وعرفنا أن هذا إنما يكون على حسب المصلحة. قوله: (وكساه بردة) قيل: إن الذي كسا هو الرسول صلى الله عليه وسلم، ولعل ذلك مقابلة على الهدية. قوله: (وكتب له ببحره) يعني: أرضه وبلده، بأن يبقى تحت ولايته على ما هو عليه؛ لأنه دفع الجزية، ويقال للبلاد والمدن والقرى: بحار، ويقال للمدينة: بحر، وللقرية: بحر، وقد سبق أن مر بنا الحديث الذي فيه ذكر الأعرابي الذي جاء وقال: إنه مهاجر، فقال له النبي عليه الصلاة والسلام: (إن شأن الهجرة عظيم، ولكن اعبد الله من وراء البحار) يعني: من وراء القرى، والمراد بأن يبقى في البادية. وهذا الحديث أورده البخاري في صحيحه بهذا الإسناد، وفيه زيادة: أن الرسول صلى الله عليه وسلم قال للناس: (ستهب الليلة ريح شديدة، فلا يقم أحد منكم، ومن كان له بعير فليعقله)، ففعل الناس ذلك إلا رجلاً فحملته الريح وألقته في جبل طي يعني: من تبوك إلى حائل! فالرسول صلى الله عليه وسلم أخبر عن شيء فوقع طبقاً لما أخبر به صلى الله عليه وسلم، فهو من دلائل نبوته عليه الصلاة والسلام. قوله: [ (فلما أتينا وادي القرى قال للمرأة: كم كان في حديقتك؟ قالت: عشرة أوسق، خرص رسول الله صلى الله عليه وآله وسلم) ]. معناه أن الرسول صلى الله عليه وسلم خرص عشرة أوسق، ولما رجعوا من تبوك سألوا المرأة عن المقدار الذي حصل من حديقتها بعد أن تم كيله؛ فكان مطابقاً لخرص رسول الله صلى الله عليه وسلم عشرة أوسق. قوله: [ (فقال رسول الله صلى الله عليه وآله وسلم: إني متعجل إلى المدينة، فمن أراد منكم أن يتعجل معي فليتعجل) ]. أي: أنه سيتقدم، ومن أراد أن يتعجل معه فليفعل، ومن أراد أن يكون على مهله ويتأخر فله ذلك.
تراجم رجال إسناد حديث خرص رسول الله لحديقة امرأة

قوله: [ حدثنا سهل بن بكار ]. سهل بن بكار ثقة، أخرج له أبو داود و النسائي . [ حدثنا وهيب بن خالد ]. وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن يحيى ]. عمرو بن يحيى ثقة، أخرج له أصحاب الكتب الستة. [ عن العباس الساعدي ]. العباس بن سهل الساعدي وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي ، والعباس هو الذي كان يكنى به سهل بن سعد ، ويقال: الصحابة الذين كنوا بأبي العباس اثنان: سهل بن سعد الساعدي و عبد الله بن عباس ، هذان اللذان عرفا بكنية أبي العباس . [ عن أبي حميد ]. أبو حميد الساعدي هو المنذر صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (أمر أن تورث دور المهاجرين النساء)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الواحد بن غياث حدثنا عبد الواحد بن زياد حدثنا الأعمش عن جامع بن شداد عن كلثوم عن زينب رضي الله عنها: (أنها كانت تفلي رأس رسول الله صلى الله عليه وسلم، وعنده امرأة عثمان بن عفان ونساء من المهاجرات، وهن يشتكين منازلهن: أنها تضيق عليهن ويخرجن منها، فأمر رسول الله صلى الله عليه وآله وسلم أن تورث دور المهاجرين النساء، فمات عبد الله بن مسعود رضي الله عنه فورثته امرأته داراً بالمدينة) ]. أورد أبو داود حديث زينب بنت جحش رضي الله عنها أنها كانت تفلي رأس رسول الله صلى الله عليه وسلم، يعني تبحث عن القمل في رأسه، فتخرجه، وكان عنده نساء من المهاجرات، ومنهن امرأة عثمان بن عفان ، وكن يشتكين أنهن في دور ضيقة، وأنهن يخرجن منها بعد موت أزواجهن، فالرسول صلى الله عليه وسلم أمر أن تورث دور المهاجرين لنسائهم، وكان لابن مسعود دار فورثتها امرأته، وابن مسعود هو من المهاجرين وهو عبد الله بن مسعود الهذلي رضي الله عنه. ومناسبة إيراد هذا الحديث في باب إحياء الموات قيل: يحتمل أن يكون المقصود أن المهاجرين أعطوا أراضي، وأنهم بنوها وسكنوا فيها، فصارت ملكاً لهم، وكان إحياؤها ببناء الدور عليها؛ لأنهم منحوا أرضاً بيضاء، فبنوا عليها؛ فصارت ملكاً لهم، وعلى هذا فإن مثل هذا شأنه شأن الميراث، ولا تختص به الزوجات، وإنما يكون لسائر الورثة، وقيل: يحمل ما جاء في هذا الحديث على أن الرسول صلى الله عليه وسلم أراد أن تكون الدور في جملة ميراث النساء، يعني: إذا كان عند الميت دار وأموال أخرى، فعندما يقسم الميراث يكون من نصيب النساء الدور؛ حتى تبقى فيها؛ لضعفها ولحاجتها للسكن، وغيرها من الورثة يعطون من سائر المال، وليس معنى ذلك أن المرأة تستقل بالميراث، والورثة الآخرون لا يصير لهم نصيب؛ لأن الميراث للجميع، سواء كان دوراً أو غير دور، ويحتمل أن هذه الدور كانت مبنية، وأنهم منحوا إياها اختصاصاً أو استفادة من غير أن يكونوا ملكوها، فتكون زوجاتهم تبقى فيها؛ لأنها ليست من جملة الميراث الذي يقسم على الورثة، وإنما شيئاً مكن منه المهاجرون ليستفيدوا منه مع بقاء ملك المانح والمعير له، فتبقى زوجته بعد موته في هذه الدار، وتكون أولى من غيرها.
تراجم رجال إسناد حديث: (أمر أن تورث دور المهاجرين النساء)

قوله: [ حدثنا عبد الواحد بن غياث ]. عبد الواحد بن غياث صدوق، أخرج له أبو داود . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن جامع بن شداد ]. جامع بن شداد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن كلثوم ]. كلثوم بن علقمة ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن زينب ]. زينب بنت جحش أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
تابع شرح حديث: (أمر أن تورث دور المهاجرين النساء)

قوله: [ (وعنده امرأة عثمان بن عفان ) ]. هي غير رقية ؛ لأنها ماتت في غزوة بدر، وأم كلثوم ماتت أيضاً في حياة الرسول صلى الله عليه وسلم، ولو كانت إحدى بناته لقالت: عنده بنته فلانة، وما قالت: زوجة فلان، والمقصود أن زوجته من المهاجرين، وأنها ممن جاء يشتكي، فهي ليست بنت الرسول صلى الله عليه وسلم، ورقية ولدت لعثمان ، وأما أم كلثوم فلم تلد له، وأولاده من غيرهما، فليس له من رقية إلا ولد قيل: اسمه عبد الله، قيل: عمرو، قيل: نقره الديك في عينه فمات بسبب ذلك، وولده أبان بن عثمان عاش مدة طويلة، وهو ليس من بنات النبي صلى الله عليه وسلم، وكان عثمان يكنى بأبي عمرو وبأبي عبد الله ، وعبد الله هو ابن بنت الرسول صلى الله عليه وسلم. ويوجد كتاب مفيد لمعرفة الزوجات وأولاد الزوجات، وهو كتاب الرياض المستطابة فيمن له رواية في الصحيحين من الصحابة للعامري اليمني فإنه يعتني بذكر الأولاد وذكر أمهات الأولاد، وإذا كان رجل عنده عدة زوجات فإنه يذكر أولاده من كل زوجة، فيقول: فلان وفلان من فلانة، وفلان وفلان من فلانة، ومما ذكره من فوائد أن عبد الله بن جعفر تزوج زينب بنت علي ، ولما مات علي تزوج عبد الله إحدى نسائه، فجمع بين زينب بنت علي وزوجة أبيها، وهذا جائز. قوله: [ وهن يشتكين منازلهن أنها تضيق عليهن ]. يعني: أنهن يخرجن منها بعد وفاة المورث بسبب ضيقها. قوله: [ فمات عبد الله بن مسعود فورثته امرأته داراً بالمدينة ]. ابن مسعود رضي الله عنه توفي بعد الرسول صلى الله عليه وسلم بمدة، والمراد حصول التنفيذ لما جاء عن النبي صلى الله عليه وسلم، وهذا من جملة الأمثلة لتطبيق الصحابة لما أرشد إليه رسول الله صلى الله عليه وسلم، و ابن مسعود من المهاجرين، وممن تقدم إسلامه، وهو الذي قال: ما زلنا أعزة منذ أسلم عمر .
الأسئلة

حكم الصحابي الذي لا يعرف إلا في إسناد ضعيف

السؤال: ما حكم الصحابي الذي ليس له إلا حديث واحد، ولم يصح الإسناد إليه، ولم يذكر في كتب الصحابة؟ الجواب: لا يثبت الحديث عنه إذا ما جاء إلا من طريق ضعيف، ولكن يترضى عنه، فقد يكون صحابياً، والصحبة يترتب عليها الترضي عنهم، والترحم عليهم، والدعاء لهم، واعتقاد أنهم من خير الناس، هذا الذي يترتب عليها، وأما إثبات الصحبة فيحتاج إلى صحة الإسناد.

حكم الدراسة عند أهل البدع

السؤال: إني شاب من خارج هذه البلاد، وقد درست العقيدة على أهلها، وتربيت منذ الصغر على العقيدة السلفية ولله الحمد، ومجتمعي يسوده جهل، فهل لي أن آخذ الفقه فقط على رجل اتهم بالبدعة في عقيدته، مع أنني لم أطلع على تلك البدعة، وما رأيتها فيه، والرجل ظاهره الورع وتقوى الله، وله اعتناء بالفقه، ولا يتكلم في أمور العقيدة، وإن صح أنه مبتدع فهو غير داعٍ لبدعته؟ الجواب: إذا أنت ستكون سبباً في هدايته، فهذا شيء طيب، وإذا كان هذا لا يحصل فالأولى لك أن تبحث عمن هو سليم، وتستفيد منه، وتسلم من مجالسة صاحب البدعة.

حكم اقتناء كاميرا التصوير

السؤال: أنا شاب اشتريت كاميرا تصوير، وأخفيتها عن والدي، فوجدها وأخذها وقال: الصور حرام، فما رأيكم؟ الجواب: تصوير الآدميين والحيوانات وما له روح لا يجوز، وأما تصوير أشياء لا روح لها كالشجر والبنيان وما إلى ذلك، فهذا لا بأس به، فإذا كان التصوير لشيء محرم فلا يجوز اقتناء الكاميرا، وإذا كان التصوير لشيء مباح تصويره فلا بأس من اقتنائها."


شرح سنن أبي داود - 360

شرح سنن أبي داود [360]

أرض الخراج هي الأرض التي اصطلح المسلمون مع الكفار على أن تبقى أراضيهم بأيديهم، ويعطون عليها خراجاً للمسلمين، فلو اشتراها المسلم من الكافر لزمه الخراج كما يلزم الكافر. ومن الأحكام الشرعية ما يتعلق بزكاة الركاز المستخرج من الأرض، وهو الخمس.
الدخول في أرض الخراج

شرح أثر معاذ (من عقد الجزية في عنقه فقد برئ مما عليه رسول الله)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الدخول في أرض الخراج. حدثنا هارون بن محمد بن بكار بن بلال أخبرنا محمد بن عيسى -يعني ابن سميع - حدثنا زيد بن واقد قال: حدثني أبو عبد الله عن معاذ رضي الله عنه أنه قال: (من عقد الجزية في عنقه فقد برئ مما عليه رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود هذه الترجمة (باب ما جاء في الدخول في أرض الخراج) وأرض الخراج هي: الأرض التي اصطلح المسلمون مع الكفار على أن تبقى بأيديهم وفي ملكهم، على أن يعطوا عليها خراجاً للمسلمين، وهي من قبيل الجزية، إلا أنها تكون على الأراضي، والجزية تكون على الرءوس والأشخاص كما مر في الحديث: (عن كل حالم دينار)، أو أن المسلمين يستولون على الأرض ويبقونها بأيديهم كما حصل في أرض خيبر، فكان نصف ثمرها للمسلمين، ونصفه لليهود مقابل عملهم، فهذا النصف الذي حصل للمسلمين يقال له أيضاً: خراج. والخراج والجزية من قبيل الفيء تصرف في المصالح العامة التي يراها الإمام. وهناك مؤلفات في الخراج خاصة لثلاثة من العلماء وهي: كتاب الخراج لأبي يوسف صاحب أبي حنيفة ، وكتاب الخراج ليحيى بن آدم الذي يأتي ذكره في الأسانيد، وهو من طبقة شيوخ شيوخ أبي داود ، وكتاب الاستخراج في أحكام الخراج لابن رجب الحنبلي ، وهذه الثلاثة طبعت في مجلد واحد فصارت كالموسوعة في الخراج؛ لأنها عدة مؤلفات لأشخاص متعددين، وفي أزمانٍ مختلفة، وهناك كتب أخرى تتحدث عن ذلك مثل كتاب الأموال لأبي عبيد القاسم بن سلام . أورد أبو داود هذا الحديث عن معاذ بن جبل رضي الله عنه أنه قال: (من عقد الجزية في عنقه فقد برء مما عليه رسول الله صلى الله عليه وسلم). قيل: المقصود المسلم، فإنه ليس عليه جزية، ولكن إذا كانت الأرض خراجية، واتفق المسلمون مع صاحبها الكافر على أن يدفع عنها خراجاً كل سنة، ثم اشتراها مسلمٌ منه، فإن الحق يبقى متعلقاً بهذه الأرض، فالمسلم يدفع خراج تلك الأرض، وهو لازمٌ لها أبداً، فإذا اشتراها المسلم فإنه سيدفع هذا الخراج الذي هو مثل الجزية، فيصير كأنه يدفع الجزية، والجزية إنما تكون من الكفار، فهذا الأثر فيه تنبيه أنه لا يشتري المسلم الأرض التي تترتب عليها هذه الآثار، وإذا بيعت الأرض على كافر فهذا لا إشكال فيه؛ لأن كلاً منهما سبيله واحد، ويؤخذ منه الجزية، فإذا أخذ الخراج من هذا أو من هذا فلا إشكال، لكن الإشكال في أخذه من المسلم، فلو اشتراها مسلم للزم ذلك الحق الذي فيها، ويكون قد عرّض نفسه لأن يكون محل الكافر، ويدفع الشيء الذي يدفعه الكافر. وهذا أثر في حكم المرفوع لأنه قال: برئ مما كان عليه رسول الله صلى الله عليه وسلم، و الألباني ضعف هذا الأثر وقال: ضعيف الإسناد، ولكن ظاهر الإسناد مستقيم، وفيه زيد بن واقد قيل في ترجمته: يقال: إنه لم يسمع من أبي عبد الله الأشعري ، وهذا يعني أن روايته مرسلة، لكنه صرح هنا بالتحديث فقال: حدثني أبو عبد الله ، وفي كل النسخ المطبوعة من عون المعبود والسنن: حدثني أبو عبد الله ، وهذا يفيد الاتصال، وأنه لا إرسال ولا انقطاع، اللهم إلا أن يكون ذِكر (حدثني) هنا خطأ مطبعي، وهذا يتوقف على معرفة النسخ الخطية، فلا أدري علام بنى الشيخ الألباني التضعيف، هل هو من أجل ما ذكر في ترجمة زيد بن واقد أو من أجل شيء آخر، ولكن الإسناد ظاهره مستقيم، ورجاله لا بأس بهم.
تراجم رجال إسناد أثر معاذ (من عقد الجزية في عنقه فقد برئ مما عليه رسول الله)

قوله: [ حدثنا هارون بن محمد بن بكار بن بلال ]. صدوق، أخرج له أبو داود و النسائي . [ أخبرنا محمد بن عيسى يعني ابن سميع ]. صدوق يخطئ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا زيد بن واقد ]. زيد بن واقد وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثني أبو عبد الله الأشعري ]. أبو عبد الله الأشعري ثقة، أخرج له أبو داود و ابن ماجة . [ عن معاذ ]. معاذ بن جبل رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (من أخذ أرضاً بجزيتها فقد استقال هجرته)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح الحضرمي حدثنا بقية حدثنا عمارة بن أبي الشعثاء حدثني سنان بن قيس حدثني شبيب بن نعيم حدثني يزيد بن خمير حدثني أبو الدرداء رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أخذ أرضاً بجزيتها فقد استقال هجرته، ومن نزع صغار كافر من عنقه فجعله في عنقه فقد ولى الإسلام ظهره). فسمع مني خالد بن معدان هذا الحديث فقال لي: أ شبيب حدثك؟ قلت: نعم، قال: فإذا قدمت فسله فليكتب إليَّ بالحديث، قال: فكتبه له، فلما قدمت سألني خالد بن معدان القرطاس فأعطيته، فلما قرأه ترك ما في يده من الأرضين حين سمع ذلك. قال أبو داود: هذا يزيد بن خمير اليزني ليس هو صاحب شعبة ]. أورد أبو داود هذا الحديث عن أبي الدرداء رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من أخذ أرضاً بجزيتها فقد استقال هجرته) قال في الشرح: يعني: قرب أن يستقيل هجرته؛ لأنه أخذ شيئاً يلزم الكافر، حيث أخذ الأرض بجزيتها أي: بخراجها، ومعناه: أنه اشترى أرضاً خراجية من كافر فبقي الخراج لازماً له، بالإضافة إلى الزكاة، فيكون كأنه قارب أو قرب أن يستقيل هجرته؛ لأنه اشترى أرضاً يلزم الكفار فيها الخراج. وقوله: (ومن نزع صغار كافر من عنقه فجعله في عنقه) هذا يوضح المعنى، فإن الجزية تؤخذ من الكافر، ويعطيها عن يدٍ وهو صاغر، وهذا نزع الصغار الذي على هذا الكافر وجعله على عنقه. وقوله: (فقد ولى الإسلام ظهره) يعني: أنه حصل منه شيء لا يليق إلا بالكفار، ولا يناسب إلا الكفار، وهو دفع الجزية ودفع الخراج. والحديث ضعيف؛ لأن في إسناده رجلاً مجهولاً. وفيه: أن خالد بن معدان لما سمع هذا الحديث من سنان بن قيس أراد أن يتحقق منه قال: أحدثك شبيب بهذا الحديث؟ فقال: نعم، فقال: إذا لقيته فليكتب إليَّ بالحديث، فلقيه فكتب له، ولما جاء وأخذ منه الكتاب الذي فيه كتاب شبيب تحقق من ذلك، فترك ما في يده من الأرض التي فيها خراج. [ قال أبو داود : هذا يزيد بن خمير اليزني ، وليس صاحب شعبة ]. يعني: هذا الذي جاء في الإسناد هو يزيد بن خمير اليزني ، وليس صاحب شعبة ؛ لأن هذا متقدم، وذاك متأخر، فهناك شخصان بهذا الاسم، والذي جاء في الإسناد هو المتقدم وليس صاحب شعبة المتأخر؛ لأن هذا يروي عن الصحابة مثل أبي الدرداء ، وصاحب شعبة متأخر، واسمه أيضاً يزيد بن خمير، وهذا من المتفق والمفترق، وهو نوع من أنواع علوم الحديث، وهو أن تتفق أسماء الرواة وأسماء آبائهم وتختلف أشخاصهم.
تراجم رجال إسناد حديث (من أخذ أرضاً بجزيتها فقد استقال هجرته)

قوله: [ حدثنا حيوة بن شريح الحضرمي ]. حيوة بن شريح الحضرمي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا بقية ]. بقية بن الوليد وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عمارة بن أبي الشعثاء ]. عمارة بن أبي الشعثاء وهو مجهول، أخرج له أبو داود . [ حدثني سنان بن قيس ]. سنان بن قيس وهو مقبول، أخرج له أبو داود . [ حدثني شبيب بن نعيم ]. شبيب بن نعيم وهو ثقة، أخرج له أبو داود و النسائي . [ حدثني يزيد بن خمير ]. يزيد بن خمير وهو ثقة، أخرج له أبو داود . [ حدثني أبو الدرداء ]. أبو الدرداء عويمر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأرض يحميها الإمام أو الرجل

شرح حديث (لا حمى إلا لله ولرسوله)

قال المصنف رحمه الله تعالى: [ باب في الأرض يحميها الإمام أو الرجل. حدثنا ابن السرح أخبرني ابن وهب أخبرني يونس عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة رضي الله عنهم أن رسول الله صلى الله عليه وآله وسلم قال: (لا حِمى إلا لله ولرسوله) ]. أورد أبو داود باباً في الأرض يحميها الإمام أو الرجل، والمقصود كون الأرض تكون ذات مكان خصب، وفيها عُشب؛ فتحمى بحيث لا يأتي الناس إليها بأغنامهم وإبلهم. وقد كان الرسول صلى الله عليه وسلم يحمي لإبل الصدقة وغيرها من الأشياء العامة، أما سائر الناس فليس لهم أن يحموا شيئاً يعم شأنه، فلا يحمي أحد إلا الإمام أو من يقوم مقام الإمام؛ ولهذا قال عليه الصلاة والسلام: (لا حمى إلا لله ورسوله) والرسول عليه الصلاة والسلام إنما يحمي للمصلحة العامة مثل إبل الصدقة وخيل الجهاد في سبيل الله وغير ذلك.
تراجم رجال إسناد حديث (لا حمى إلا لله ولرسوله)

قوله: [ حدثنا ابن السرح ]. أحمد بن عمرو بن السرح وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرني ابن وهب ]. عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود أحد فقهاء المدينة السبعة في عصر التابعين، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن الصعب بن جثامة ]. الصعب بن جثامة الليثي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة. [ قال ابن الشهاب : وبلغني أن رسول الله صلى الله عليه وآله وسلم حمى النقيع ]. هذا حديث مرسل، وهي أرض يقال لها: النقيع، فيها عشب ومرعى.
طريق أخرى لحديث (لا حمى إلا لله ولرسوله) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد العزيز بن محمد عن عبد الرحمن بن الحارث عن ابن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس عن الصعب بن جثامة رضي الله عنهم أن النبي صلى الله عليه وآله وسلم حمى النقيع وقال: (لا حمى إلا لله عز وجل) ]. تقدم عن الزهري أنه قال: بلغني أنه حمى النقيع ، وهنا ذكر الإسناد الذي يبين اتصاله. قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة . [ عن عبد الرحمن بن الحارث ]. عبد الرحمن بن الحارث وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن ابن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس عن الصعب بن جثامة ]. مر ذكرهم.
الأسئلة

حال حديث (اللهم أجرني من النار سبع مرات)

السؤال: هل ثبت في السنة أن يقال بعد صلاة المغرب: اللهم أجرني من النار سبع مرات؟ الجواب: هو حديث فيه ضعف.

حكم بيع البستان قبل بدو صلاح الثمر

السؤال: هل يجوز بيع البستان قبل أن يبدو صلاح الثمر؟ الجواب: إذا كان المقصود بيع الأرض وما فيها، فيجوز، وإذا كان المقصود بيع الثمرة، فالثمرة لا تباع إلا إذا بدا صلاحها.

حكم مس الحائض لورق المصحف

السؤال: ما حكم لمس الحائض لورق المصحف؟ الجواب: لا تمس القرآن، ولكن لمس الغلاف وأطراف الورق لا بأس به، والذي لا يجوز للحائض مسه هو القرآن، وهذا الحكم يعم المحدث حدثاً أصغر، فلا يمس القرآن إلا وهو طاهر، ولكن إذا مسه من وراء حائل فلا بأس.

وفاة زينب بنت جحش

السؤال: في آخر حديث زينب بنت جحش : أن زوجة عبد الله بن مسعود ورثته داراً بالمدينة، فهل هذا كلام زينب ؟ الجواب: ليس من كلام زينب ، بل كلام غيرها؛ لأن زينب هي أول نساء النبي صلى الله عليه وسلم وفاةً بعده، وهي التي جاء فيها الحديث الذي فيه: (أسرعكن لحوقاً بي أطولكن يداً) فظنن أن المراد طول اليد الحقيقية، ولما ماتت زينب عرفن أن المقصود من ذلك الإحسان وكثرة العطاء والبذل.

حكم أخذ الخراج من الكفار إذا أسلموا

السؤال: إذا أسلم الكفار الذين يؤخذ الخراج من أرضهم، فهل يستمر أخذ الخراج منهم أو يسقط؟ الجواب: يسقط عنهم الخراج، وتبقى عليهم الزكاة فقط، أما المسلم إذا اشتراها من كافر، فعليه أن يجمع بين الزكاة والخراج.

حال حديث رد الشمس لعلي رضي الله عنه

السؤال: هل صح أن الشمس ردت لعلي حتى يصلي العصر؟ الجواب: لم يصح.

حكم بيع كتاب (في ظلال القرآن) لسيد قطب

السؤال: صاحب مكتبة عنده كتاب (في ظلال القرآن) لسيد قطب وكتب أخرى، هل يجوز له أن يبيع هذا الكتاب؟ الجواب: هذا الكتاب فيه خلط، وفيه خير وفيه شر؛ ولهذا الإنسان الذي يحتاط لنفسه ويحتاط لدينه عليه ألا يبيع مثل هذه الكتب، وإن كان فيه كلام جميل، ولكن فيه خلط، فلا ينبغي للإنسان أن يطلع عليه، ولا أن يشتغل به، ولا يهتم به، والأولى له ألا يبيعه؛ لأن فيه أشياء سيئة في حق بعض الرسل مثل موسى عليه الصلاة والسلام، والإنسان الذي يقرؤه يتعجب منه، ومؤلفه من الكتَّاب وليس من العلماء، والكاتب يكتب وينشئ ويحرك قلمه، ويأتي بكل ما هب ودب.
ما جاء في الركاز وما فيه

شرح حديث (في الركاز الخمس)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الركاز وما فيه. حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد بن المسيب و أبي سلمة سمع أنهما سمعا أبا هريرة رضي الله عنه يحدث أن النبي صلى الله عليه وسلم قال: (في الركاز الخمس) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب في الركاز وما فيه)، الركاز الذي يوجد مدفوناً في الأرض مما ترك في الجاهلية، ويكون فيه الخمس كما جاء ذلك عن رسول الله صلى الله عليه وسلم؛ لأنه لم يتعب عليه، ولم يتكلف في إخراجه وفي الحصول عليه، وإنما عثر عليه، وكان مدفوناً من وقت الجاهلية، وإذا لم يكن من وقت الجاهلية فإنه يعتبر من اللقطة إذا كان في أرض المسلمين؛ فيعرَّف لمدة سنة ثم بعد ذلك يملكه من وجده، وليس شأنه شأن الركاز. والركاز هو من دفن الجاهلية، ويكون فيه الخمس؛ لقلة مئونته، ويكون مصرف الخمس مصرف الفيء يعني: يوضع في بيت المال، ويصرف فيما يصرف فيه بيت المال في مصالح المسلمين. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (في الركاز الخمس)، وهذا دليل على أن الركاز فيه الخمس، وذلك للحصول عليه بغير تعب وبغير مشقة، فيكون لواجده، ويخرج منه الخمس لبيت المال.
تراجم رجال إسناد حديث (في الركاز الخمس)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ و أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. فالإسناد فيه اثنان من الفقهاء السبعة، أحدهما متفق على عده في الفقهاء السبعة، وهو سعيد بن المسيب ، والثاني مختلف في عده، وفيه ثلاثة أقوال: أحدها أنه أبو سلمة هذا، والثاني: أبو بكر بن عبد الرحمن بن عوف ، والثالث: سالم بن عبد الله بن عمر بن الخطاب . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً رضي الله تعالى عنه وأرضاه.
تفسير الحسن للركاز وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن أيوب حدثنا عباد بن العوام عن هشام عن الحسن أنه قال: الركاز الكنز العادي ]. أورد المصنف هذا الأثر عن الحسن بن أبي الحسن البصري قال: الركاز هو الكنز العادي، يعني: القديم، وقوله: عادي نسبة إلى عاد، والعادي يعبر به عن الشيء القديم الذي كان في الجاهلية. قوله: [ حدثنا يحيى بن أيوب ]. ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم و أبو داود و النسائي ، ولكن ذكر المزي أنه يحيى بن معين كما في تحفة الأشراف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عباد بن العوام ]. عباد بن العوام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هشام بن حسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث قصة المقداد مع الجرذ

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر حدثنا ابن أبي فديك حدثنا الزمعي عن عمته قريبة بنت عبد الله بن وهب عن أمها كريمة بنت المقداد عن ضباعة بنت الزبير بن عبد المطلب بن هاشم أنها أخبرتها رضي الله عنها قالت: (ذهب المقداد لحاجته ببقيع الخبخبة، فإذا جرد يخرج من جحر ديناراً، ثم لم يزل يخرج ديناراً ديناراً حتى أخرج سبعة عشر ديناراً، ثم أخرج خرقة حمراء -يعني: فيها دينار- فكانت ثمانية عشر ديناراً، فذهب بها إلى النبي صلى الله عليه وآله وسلم فأخبره وقال له: خذ صدقتها، فقال له النبي صلى الله عليه وآله وسلم: هل هويت إلى الجحر؟ قال: لا، فقال له رسول الله صلى الله عليه وآله وسلم: بارك الله لك فيها) ]. أورد أبو داود حديث ضباعة بنت الزبير بن عبد المطلب رضي الله تعالى عنها: أن المقداد ذهب إلى بقيع الخبخبة فإذا جُرد وهو فأر كبير خرج من الجحر ومعه دينار، فلم يزل يخرج ديناراً ديناراً حتى بلغت سبعة عشر، ثم أخرج خرقة حمراء وفيها دينار، فصارت ثمانية عشر، فجاء بها إلى رسول الله صلى الله عليه وسلم فقال: (هل أهويت إلى الجحر؟ -يعني: هل استخرجتها منه؟- فقال: لا، قال: بارك الله لك فيها). قوله: (هل أهويت؟) قيل: معناه كأنه استخرجه من الأرض فيكون شبيهاً بالركاز، لكن هو في الحقيقة ليس من الركاز في شيء، بل هو من قبيل اللقطة. وقوله صلى الله عليه وسلم: (بارك الله لك فيها) لا يعني أنه ملكها في الحال، وإنما يعرفها، لا سيما ومعها خرقة حمراء، فهذا يدل على حداثة عهدها وأنها ليست قديمة؛ لأنها لو كانت قديمة لتلفت هذه الخرقة وأكلتها الأرض، فهي من قبيل اللقطة، فعليه أن يعرِّفها، وإذا مضى حول ولم تعرف فإنه يتملكها. والحديث في إسناده ضعف، فهو غير ثابت، وإذا صح فهو محمول على اللقطة، وليس من قبيل الركاز.
تراجم رجال إسناد حديث قصة المقداد مع الجرذ

قوله: [ حدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم بن أبي فديك صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا الزمعي ]. الزمعي هو موسى بن يعقوب صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عمته قريبة بنت عبد الله بن وهب ]. وهي مقبولة، أخرج حديثها أبو داود و ابن ماجة . [ عن أمها كريمة بنت المقداد ]. وهي ثقة، أخرج لها أبو داود و ابن ماجة . [ عن ضباعة بنت الزبير ]. وهي صحابية رضي الله عنها، وحديثها أخرجه أبو داود و النسائي و ابن ماجة . والحديث في إسناده صدوق سيئ الحفظ، وفيه أيضاً من هي مقبولة، ولو صح فإنه محمول على اللقطة، ولا علاقة له بالركاز.
نبش القبور العادية يكون فيها المال

شرح حديث (هذا قبر أبي رغال)

قال المصنف رحمه الله تعالى: [ باب نبش القبور العادية ليكون فيها المال. حدثنا يحيى بن معين حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن إسحاق يحدث عن إسماعيل بن أمية عن بجير بن أبي بجير قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول حين خرجنا معه إلى الطائف فمررنا بقبر، فقال رسول الله صلى الله وآله وسلم: (هذا قبر أبي رغال، وكان بهذا الحرم يدفع عنه، فلما خرج أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه، وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشتم عنه أصبتموه معه، فابتدره الناس فاستخرجوا الغصن) ]. أورد أبو داود باب نبش القبور العادية ليكون فيها المال يعني: من أجل استخراج المال الذي فيها. وقوله: العادية المقصود بذلك: القديمة، التي تنسب إلى عاد، إشارة إلى قدمها، والنبش هو لاستخراج المال الذي فيها. وهذا الحديث يدل على أن القبر يجوز نبشه إذا كان هناك مصلحة من نبشه، ولكن الحديث ضعيف لا يثبت؛ لأن فيه من هو ضعف، ولكن النبش للمصلحة سائغ، بل قبر المسلم لو سقط فيه مال يجوز نبشه لاستخراج المال الذي سقط فيه؛ لأن إضاعة المال لا تجوز، والاستفادة منه مطلوبة، فلا يترك من أجل أنه ضاع في القبر، بل يجوز نبشه واستخراج هذا المال.
تراجم رجال إسناد حديث (هذا قبر أبي رغال)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهب بن جرير ]. وهب بن جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن بجير بن أبي بجير ]. وهو مجهول، أخرج له أبو داود . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله عنه الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. هذا الحديث فيه هذا الرجل المجهول الذي هو بجير بن أبي بجير ، فهو سبب ضعف الحديث.
زكاة المعدن

سبق أن قلت في درس مضى: إن المعدن مثل الركاز، والذي يظهر أنه ليس مثله، لأن الركاز ليس فيه تعب ولا مشقة، وأما المعادن ففيها تعب ومشقة، فلا يخرج منها الخمس كما يخرج من الركاز، وإنما يكون حكمها حكم الزرع، فالذي لا يتعب عليه يخرج منه العشر، والذي يتعب عليه يخرج منه نصف العشر، لكن زكاة الذهب والفضة ربع العشر، وليست نصف العشر ولا العشر، فتكون زكاة المعدن مثل زكاة النقدين ربع العشر."


شرح سنن أبي داود - 361

شرح سنن أبي داود [361]

لقد حثنا ديننا على الألفة والمحبة والاجتماع، فإذا مرض المسلم استحب للمسلمين أن يزوروه، وأن يتفقدوه، وأن يدعوا له بالشفاء والصحة، وإذا قدِّر عليه الموت ندب للمسلمين أن يغسلوه، وأن يكفنوه، وأن يتبعوا جنازته، وأن يصلوا عليه، وأن يدعوا له بالمغفرة والرحمة والرضوان. فما أعظمه من دين! يحث على التعاون والمحبة حتى بعد موت المسلم.

الأمراض المكفرة للذنوب

شرح حديث: (إن المؤمن إذا أصابه السقم ثم أعفاه الله منه كان كفارة لما مضى من ذنوبه..)

قال المصنف رحمه الله تعالى: [ كتاب الجنائز: باب الأمراض المكفرة للذنوب. حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق حدثني رجل من أهل الشام يقال له: أبو منظور ، عن عمه أنه قال: حدثني عمي عن عامر الرامي أخي الخضر ، رضي الله عنه -قال أبو داود : قال النفيلي : هو الخضر ولكن كذا قال- قال: (إني لببلادنا إذ رُفعت لنا رايات وألوية، فقلت: ما هذا؟ قالوا: هذا لواء رسول الله صلى الله عليه وآله وسلم، فأتيته وهو تحت شجرة قد بُسط له كساء وهو جالس عليه، وقد اجتمع إليه أصحابه، فجلست إليهم، فذكر رسول الله صلى الله عليه وآله وسلم الأسقام فقال: إن المؤمن إذا أصابه السقم ثم أعفاه الله منه كان كفارة لما مضى من ذنوبه، وموعظة له فيما يستقبل، وإن المنافق إذا مرض ثم أعفي كان كالبعير عقله أهله ثم أرسلوه، فلم يدر لم عقلوه ولم يدر لم أرسلوه، فقال رجل ممن حوله: يا رسول الله! وما الأسقام؟ والله! ما مرضت قط! فقال رسول الله صلى الله عليه وآله وسلم: قم عنا فلست منا، فبينا نحن عنده إذ أقبل رجل عليه كساء، وفي يده شيء قد التفّ عليه، فقال: يا رسول الله! إني لما رأيتك أقبلتُ إليك، فمررت بغيضة شجر فسمعت فيها أصوات فراخ طائر، فأخذتهن فوضعتهن في كسائي، فجاءت أمهن فاستدارت على رأسي، فكشفت لها عنهن فوقعت عليهن معهن، فلففتهن بكسائي، فهن أولاء معي، قال: ضعهن عنك، فوضعتهن وأبت أمهن إلا لزومهن، فقال رسول الله صلى الله عليه وآله وسلم لأصحابه: أتعجبون لِرُحم أم الأفراخ فراخها؟ قالوا: نعم يا رسول الله! قال: فوالذي بعثني بالحق! لله أرحم بعباده من أم الأفراخ بفراخها، ارجع بهن حتى تضعهن من حيث أخذتهن وأمهن معهن، فرجع بهن) ]. ثم ذكر أبو داود كتاب الجنائز، والمشهور عند العلماء أنهم يضعونه في آخر كتاب الصلاة؛ لاشتماله على صلاة الجنازة، فغلبوا جانب الصلاة على الأمور الأخرى في الجنائز من التكفين والدفن والتغسيل، فيضعون كتاب الجنائز بجميع أحكامه من صلاة وغيرها في آخر كتاب الصلاة، وأما أبو داود رحمه الله فقد وضعه هنا بعد كتب كثيرة من كتب المعاملات، فلا أدري وجه تأخيره ووضعه في هذا المكان، وهو خلاف المشهور عند العلماء. والجنائز: جمع جنازة، والمقصود به الميت، سواءً كان ذكراً أو أنثى. ثم أورد أبو داود باب: الأمراض المكفرة للذنوب، ومعلومٌ أن الأمراض والأسقام والبلاء التي تصيب الإنسان إذا صبر عليها واحتسب فإنها من أسباب تكفير الذنوب كما جاء في أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم، ومنها: (عجباً لأمر المؤمن! إن أمره كله له خير، إن إصابته ضراء صبر فكان خيراً له، وإن أصابته سراء شكر فكان خيراً له، وليس ذلك لأحدٍ إلا للمؤمن)، وهناك أحاديث كثيرة وردت في هذا تدل على أن الأمراض والأسقام يكفر الله تعالى بها الذنوب والخطايا، ولكن لا يكون هذا إلا مع الصبر والاحتساب. ثم أورد أبو داود هنا حديثاً ضعيفاً عن عامر الرامي رضي الله تعالى عنه ذكر فيه قصة وهي: أنه كان ببلده فرأى ألوية ورايات، فسأل عنها فأخبر بأنها رايات رسول الله صلى الله عليه وسلم، ثم أخبر أن رجلاً مر بغيضة وفيها أفراخ طائر فحمل هذه الأفراخ، وأن أم هذه الأفراخ لحقته فكشف لها عن أولادها فنزلت معهن، ثم حدث بالحديث الذي فيه ذكر الأمراض. قوله: (إذ رفعت لنا رايات وألوية) الرايات والألوية قيل: هما بمعنى واحد، وقيل: إن أحدهما أظهر وأعم من الآخر. قوله: (إن المؤمن إذا أصابه السقم ثم أعفاه الله) يعني: شفاه الله منه، (كان كفارة لما مضى من ذنوبه، وموعظة له فيما يستقبل) أي: من الزمان، ومعنى ذلك أنه يستفيد من ذلك في المستقبل، ويستفيد من ذلك في الماضي، فيستفيد في الماضي بأنه يكفر ما مضى من ذنوبه، ويستفيد مستقبلاً بأن يعتبر ويتعظ، ويكون ذلك حافزاً له إلى أن يعمل صالحاً، وأن يبتعد عن المحرمات. [ (وإن المنافق إذا مرض ثم أعفي كان كالبعير عقله أهله ثم أرسلوه، فلم يدر لم عقلوه، ولم يدر لم أرسلوه) ]. أي: أن المنافق على خلاف المؤمن، فإذا أصابه المرض ثم شفي منه فإنه لا يحرك فيه ساكناً، ولا يلتفت إليه، ولا يعتبر ولا يتعظ به، ويكون كالبعير الذي عقله أهله ثم أطلقوه، فلا يدر لماذا عقلوه، ولا لماذا أطلقوه، أي: أنه لا يستفيد من ذلك في تكفير الذنوب، ولا يتعظ ويعتبر في المستقبل، فهو باقٍ في غيه وضلاله ونفاقه. قوله: [ فقال رجل ممن حوله: يا رسول الله! وما الأسقام والله ما مرضت قط؟! فقال رسول الله صلى الله عليه وآله وسلم: (قم عنا فلست منا) أي: لست من أهل طريقتنا الذين تحصل لهم تلك الأسقام، فإن فيها التكفير والعبرة والموعظة. والحديث -كما عرفنا- غير صحيح. قوله: [ فبينما نحن عنده إذا أقبل رجل عليه كساء، وفي يده شيء قد التفَّ عليه، فقال: يا رسول الله! إني لما رأيتك أقبلت عليك، فمررت بغيضة شجر ]، الغيضة: هي الشجر الملتف.
تراجم رجال إسناد حديث: (إن المؤمن إذا أصابه السقم ثم أعفاه الله منه كان كفارة لما مضى من ذنوبه)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي الحراني ، وهو ثقة أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن محمد بن إسحاق حدثني رجل من أهل الشام يقال له: أبو منظور ]. محمد بن إسحاق مر ذكره، والرجل من الشام الذي يقال له: أبو منظور مجهول، أخرج له أبو داود . [ حدثني عمي ]. إذن ففي الحديث واسطتان مبهمتان فهو غير صحيح. [ عن عامر الرام ]. وهو صحابي أخرج له أبو داود ، وليس له إلا هذا الحديث. وبعض فقرات هذا الحديث لها شواهد تشهد لها، فمسألة أن الأمراض والأسقام تكفر الذنوب لها شواهد كثيرة، منها: حديث صهيب : (عجباً لأمر المؤمن! إن أمره كله له خير، إن إصابته ضراء صبر فكان خيراً له) أي: الأسقام وغيرها من الضرر. وقوله في آخره: (لله أرحم) ثابت، فكون الله أرحم بعباده من المخلوق هذا شيء ثابت في الحديث الصحيح في قصة المرأة التي أخذت طفلها فألصقته بصدرها ترضعه، فقال النبي صلى الله عليه وسلم: (أترون هذه طارحة ولدها في النار؟! قالوا: لا، قال: لله أشد رحمة من هذه بولدها).
شرح حديث: (إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي و إبراهيم بن مهدي المصيصي المعنى، قالا: حدثنا أبو المليح عن محمد بن خالد ، قال أبو داود : قال إبراهيم بن مهدي : السلمي عن أبيه عن جده، وكانت له صحبة من رسول الله صلى الله عليه وآله وسلم، أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده، أو في ماله، أو في ولده)، قال أبو داود : زاد ابن نفيل : (ثم صبّره على ذلك) ثم اتفقا: (حتى يبلغه المنزلة التي سبقت من الله تعالى) ]. ثم أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم يقال له اللجلاج أن رسول الله صلى الله عليه وسلم قال: (إن العبد إذا كانت له منزلة عند الله عز وجل لم يبلغها بعمله ابتلاه الله في جسده، أو في ماله، أو في ولده، ثم صبّره على ذلك حتى يبلغ هذه المنزلة) يعني: أن من أسباب رفعة درجته، وعلو منزلته: أن يُبتلى فيصبر، وهذا من علامات السعادة: أن يشكر عند السراء، وأن يصبر عند الضراء، وهو مثل الذي تقدم في كونه يبتلى فيصبر، وهناك أحاديث كثيرة في كون الإنسان ترفع درجته بسبب الأمراض والأسقام وتكفر ذنوبه إذا صبر على ذلك فيرفعه الله تعالى بذلك درجات، ويحط عنه الخطايا والسيئات. وهذا الحديث صححه الألباني، وفيه بعض المجاهيل كما ذكر ذلك الحافظ ابن حجر فلعل له شواهد.
تراجم رجال إسناد حديث: (إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده..)

قوله: [ حدثنا عبد الله بن محمد النفيلي و إبراهيم بن مهدي المصيصي ]. إبراهيم بن مهدي المصيصي مقبول أخرج له أبو داود . [ حدثنا أبي المليح ]. هو أبو المليح الحسن بن عمر الرقي ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و أبو داود و النسائي و ابن ماجة . [ عن محمد بن خالد ]. محمد بن خالد مجهول، أخرج له أبو داود . [ قال أبو داود : قال إبراهيم المهدي : السلمي عن أبيه ]. يعني أبو داود : أن إبراهيم المهدي -وهو الشيخ الثاني لأبي داود - نسب محمد بن خالد ، فقال: السلمي ، وأما الشيخ الأول وهو عبد الله النفيلي فإنه قال: محمد بن خالد فقط، ولم يقل: السلمي . [ عن أبيه ]. أبوه مجهول، أخرج له أبو داود . [ عن جده ]. جده لم يسم، ويقال: إنه اللجلاج ، وهو صحابي أخرج له أبو داود . ولعل وجه إيراد هذا الباب في أول كتاب الجنائز: أن الأمراض هي مقدمة الموت، فهي سبب من أسبابه، وتكون سابقة عليه.
إذا كان الرجل يعمل عملاً صالحاً فشغله عنه مرض أو سفر

شرح حديث: (إذا كان العبد يعمل عملاً صالحاً فشغله عنه مرض أو سفر كتب له...)

قال المصنف رحمه الله تعالى: [ باب إذا كان الرجل يعمل عملاً صالحاً فشغله عنه مرض أو سفر. حدثنا محمد بن عيسى و مسدد المعنى، قالا: حدثنا هشيم عن العوام بن حوشب عن إبراهيم بن عبد الرحمن السكسكي عن أبي بردة عن أبي موسى رضي الله عنه أنه قال: سمعت النبي صلى الله عليه وآله وسلم غير مرة ولا مرتين يقول: (إذا كان العبد يعمل عملاً صالحاً فشغله عنه مرض أو سفر كُتب له كصالح ما كان يعمل وهو صحيح مقيم) ]. ثم أورد أبو داود هذه الترجمة: إذا كان الرجل يعمل عملاً صالحاً فشغله عنه مرض أو سفر، أي: أنه يؤجر على ذلك العمل؛ لأنه إنما تركه من أجل السفر أو المرض، فيكتب له ما كان يعمل وهو صحيح مقيم. وأورد أبو داود حديث أبي موسى الأشعري رضي الله عنه قال: سمعت النبي صلى الله عليه وآله وسلم غير مره ولا مرتين، أي: أنه سمعه منه مراراً. وهذا الحديث أورده البخاري في كتاب الجهاد، في باب: إذا مرض العبد أو سافر كُتب له ما كان يعمل وهو صحيح مقيم، وهذا من فضل الله عز وجل وكرمه وإحسانه، فالإنسان إذا كان ملازماً للعبادة، ثم حال بينه وبينها مرض فلم يأت بها، فإن الله تعالى يثيبه في حال مرضه مثلما كان يثيبه في حال صحته، وكذلك إذا انشغل عنها بسفر فإن الله تعالى يثيبه في حال سفره مثلما كان يثيبه في حال إقامته. وقد جاء في سياق البخاري : أن أبا بردة حدث به بسببٍ، فقال أبو بردة : اصطحبت أنا و يزيد بن أبي كبشة ، فكان يزيد يصوم في السفر، فقلت له: أفطر، فإني سمعت أبا موسى يقول: قال رسول الله صلى الله عليه وسلم: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم).
تراجم رجال إسناد حديث: (إذا كان العبد يعمل عملاً صالحاً فشغله عنه مرض أو سفر كتب له...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة أخرج له البخاري تعليقاً و أبو داود والترمذي في (الشمائل) و النسائي و ابن ماجة . [ و مسدد حدثنا هشيم ]. مسدد مر ذكره، و هشيم هو ابن بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن العوام بن حوشب ]. العوام بن حوشب ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الرحمن السكسكي ]. وهو صدوق ضعيف الحفظ، أخرج له البخاري و أبو داود و النسائي . [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو أبو موسى : عبد الله بن قيس الأشعري ، صحابي أخرج له أصحاب الكتب الستة.
عيادة النساء

شرح حديث: (إن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة)

قال المصنف رحمه الله تعالى: [ باب عيادة النساء. حدثنا سهل بن بكار عن أبي عوانة عن عبد الملك بن عمير عن أم العلاء رضي الله عنها أنها قالت: (عادني رسول الله صلى الله عليه وآله وسلم وأنا مريضة، فقال: أبشري يا أم العلاء ! فإن مرض المسلم يُذهب الله به خطاياه كما تُذهب النار خبَث الذهب والفضة) ]. ثم أود أبو داود باب: عيادة النساء، أي: أن هذا من عيادة المريض، وعيادة المريض مستحبة ومشروعة سواء كان المريض من الرجال أو من النساء، فالنساء تزور النساء والرجال يزورون الرجال، وإذا كان هناك محرمية فلا بأس أن تزور النساءُ الرجالَ، وأن يعود الرجال المريضات من النساء ويدعون لهن إذا كان هناك، وإنما المحذور إذا ترتب عليه فتنة وكان هناك خلوة. وأخرج أبو داود حديث أم العلاء قالت: (عادني رسول الله صلى الله عليه وآله وسلم وأنا مريضة، فقال: أبشري يا أم العلاء ! فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة)، وهذا فيه أن الأمراض مكفرات للذنوب وذلك مع الصبر والاحتساب، وأما إذا لم يكن هناك صبر ولا احتساب، بل ربما وجد التسخط والتلوم وغير ذلك فإن هذا فيه زيادة الضرر والبلاء والشر على الإنسان، والعياذ بالله.
تراجم رجال إسناد حديث: (إن قرض المسلم يُذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة)

قوله: [ حدثنا سهل بن بكار ]. سهل بن بكار ثقة ربما وهم، أخرج له البخاري و أبو داود و النسائي . [ عن أبي عوانة ]. هو أبو عوانة وضاح بن عبد الله اليشكري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير ثقة أخرج له أصحاب الكتب الستة. [ عن أم العلاء ]. أم العلاء صحابية أخرج لها أبو داود .
شرح حديث: (أما علمتي يا عائشة! أن المؤمن تصيبه النكبة أو الشوكة فيكفأ بأسوأ عمله...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى ح وحدثنا محمد بن بشار حدثنا عثمان بن عمر -قال أبو داود : وهذا لفظ ابن بشار - عن أبي عامر الخزاز عن ابن أبي مليكة عن عائشة رضي الله عنها أنها قالت: (قلت: يا رسول الله! إني لأعلم أشد آية في القرآن، قال: أية آية يا عائشة ؟! قالت قول الله تعالى: مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ [النساء:123]، قال: أما علمتي يا عائشة أن المؤمن تصيبه النكبة أو الشوكة فيكفأ بأسوأ عمله، ومن حوسب عُذب، قالت: أليس الله يقول: فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا [الانشقاق:8]؟ قال: ذاكم العرض يا عائشة ! من نوقش الحساب عُذب). قال أبو داود : وهذا لفظ ابن بشار قال: حدثنا ابن أبي مليكة ]. ثم أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: (قلت: يا رسول الله! إني لأعلم أشد أية في القرآن؟ قال: أية آية يا عائشة ؟ قالت: قول الله تعالى مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ [النساء:123]) أي: أن هذه شديدة، وأن الإنسان إذا عمل سوءاً فإنه يؤاخذ به ويعاقب عليه. قوله: (فقال: أما علمتي يا عائشة ! أن المؤمن تصيبه النكبة أو الشوكة فيكفأ بأسوأ عمله) أي: أن ذلك يكون كفاءً وكفارة عن أسوء عمله، والمراد: أن النكبات والأسقام والمصائب والأمراض يكفر الله تعالى بها السيئات. قوله: (إنما ذلكم العرض) يعني: العرض على الله عز وجل، وأما العذاب فإنما يكون عند المناقشة، فإذا نوقش الإنسان على كل شيء ولم يتجاوز له عن شيء فإنه يستحق العذاب ولابد إلا أن يعفو الله عز وجل عنه ويصفح، فحينئذٍ يسلم من العذاب بفضل الله عز وجل ومغفرته. وآخر هذا الحديث قوله: (إنما ذلك العرض، ومن نوقش الحساب عذب) متفق عليه. ولا أدري ما وجه إدخال حديث عائشة هذا في باب عيادة المريض.
تراجم رجال إسناد حديث: (أما علمتي يا عائشة! أن المؤمن تصيبه النكبة أو الشوكة فيكفأ بأسوأ عمله..)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي ، و يحيى هو ابن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن بشار ]. محمد بن بشار ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة أخرج له أصحاب الكتب الستة. [ قال أبو داود : وهذا لفظ ابن بشار ]. قوله: وهذا لفظ ابن بشار ، يعني: الشيخ الثاني. [ عن أبي عامر الخزاز ]. هو أبو عامر الخزاز صالح بن رستم ، وهو صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عائشة ]. عائشة هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود وهذا لفظ ابن بشار ، قال: حدثنا ابن أبي مليكة ]. يعني: أنه ساقه على لفظ مسدد ، وفيه: عن ابن أبي مليكة ، وأما لفظ ابن بشار ففيه قال: حدثنا ابن أبي مليكة .
ما جاء في العيادة

شرح حديث زيارة النبي صلى الله عليه وسلم لعبد الله بن أُبي بن سلول قبل موته

قال المصنف رحمه الله تعالى: [ باب في العيادة. حدثنا عبد العزيز بن يحيى حدثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن عروة عن أسامة بن زيد رضي الله عنهما أنه قال: (خرج رسول الله صلى الله عليه وآله وسلم يعود عبد الله بن أُبي في مرضه الذي مات فيه، فلما دخل عليه عرف فيه الموت، قال: قد كنت أنهاك عن حب يهود، قال: فقد أبغضهم سعد بن زرارة فمه؟ فلما مات أتاه ابنه فقال: يا رسول الله! إن عبد الله بن أبي قد مات فأعطني قميصك أكفنه فيه، فنزع رسول صلى الله صلى الله عليه وآله وسلم قميصه فأعطاه إياه) ]. أورد أبو داود باب: العيادة، أي: عيادة المريض، وأورد حديث أسامة بن زيد رضي الله تعالى عنهما قال: (خرج رسول الله صلى الله عليه وآله وسلم يعود عبد الله بن أُبي في مرضه الذي مات فيه)، وعبد الله بن أبي هو رأس المنافقين، وكان ابنه من خيار المسلمين. قوله: (فلما دخل عليه -أي: رسول الله صلى الله عليه وسلم- عرف فيه الموت، فقال: قد كنت أنهاك عن حب يهود) أي: عن حب اليهود. قوله: (فقال: قد أبغضهم سعد بن زرارة فمه؟) يعني: فماذا؟ وهذا زيادة في الخبث. قوله: (فلما مات أتاه ابنه، فقال: يا رسول الله! إن عبد الله بن أُبي قد مات فأعطني قميصك أكفنه فيه)، وكان هذا قبل أن ينزل النهي عن الصلاة على المنافقين، وشهود جنائزهم، والوقوف على قبورهم.
تراجم رجال إسناد حديث زيارة النبي صلى الله عليه وسلم لعبد الله بن أُبي بن سلول قبل موته

قوله: [ حدثنا عبد العزيز بن يحيى ]. عبد العزيز بن يحيى صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري ]. محمد بن سلمة و ابن إسحاق مر ذكرهما، و الزهري هو: محمد بن مسلم بن عبيد الله بن شهاب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد ]. أسامة بن زيد رضي الله تعالى عنهما صحابي بن صحابي، أخرج له أصحاب الكتب الستة.
عيادة الذمي

شرح حديث زيارة النبي صلى الله عليه وسلم للغلام اليهودي في مرض موته

قال المصنف رحمه الله تعالى: [ باب في عيادة الذمي. حدثنا سليمان بن حرب حدثنا حماد -يعني: ابن زيد - عن ثابت عن أنس رضي الله عنه أن غلاماً من اليهود كان مرض، فأتاه النبي صلى الله عليه وآله وسلم يعوده فقعد عند رأسه، فقال له: (أسلم، فنظر إلى أبيه وهو عند رأسه، فقال له أبوه: أطع أبا القاسم، فأسلم، فقام النبي صلى الله عليه وآله وسلم وهو يقول الحمد لله الذي أنقذه بي من النار) ]. أورد أبو داود باب عيادة الذمي، أي: الكافر الذي له ذمة وعهد، وعيادة الذمي أو الكافر إذا كانت فيها مصلحة وفائدة كأن يدعى إلى الإسلام ويرغَّب فيه، فإن ذلك أمرٌ مطلوب، وأما إذا لم يترتب عليها مصلحة، ولا يكون من ورائها فائدة؛ فلا يعاد. أورد أبو داود حديث أنس بن مالك رضي الله عنه (أن غلاماً من اليهود مرض، فأتاه الرسول صلى الله عليه وسلم يعوده، فقعد رسول الله صلى الله عليه وسلم عند رأسه وقال له: أسلم) يعني: دعاه إلى الإسلام، وهذا يدل على أن الزيارة إذا كانت من أجل دعوته إلى الإسلام، وأنه يرجى من ورائها المصلحة والفائدة، فإن ذلك سائغ، ويشبه هذا مجيئه صلى الله عليه وسلم إلى عمه أبي طالب في مرض موته، فقال له: (يا عم! قل: لا إله إلا الله، كلمة أحاج لك بها عند الله)، وكان عنده رجلان على ملة عبد المطلب ، فذكّراه بدين عبد المطلب ، وأن يبقى على ما كان عليه آباؤه، فكان آخر ما قال: هو على ملة عبد المطلب ، ولم يقل: لا إله إلا الله كما طلب منه ذلك رسول الله صلى الله عليه وسلم. فالحاصل أن زيارة الكافر إذا كانت من أجل دعوته إلى الإسلام، ورُجيَ في ذلك المصلحة فلا بأس بها، وأما إذا كانت لغير ذلك، أو لم يظنّ من ورائها مصلحة فلا يُزار. وقوله: (الحمد لله الذي أنقذه بي من النار) يعني: أن الله تعالى أنقذه من دخول النار والخلود بسبب إسلامه. وهذا الحديث يدل على أن الإسلام يعرض على الصغير، فقد يسلم ويحسن إسلامه ولو كان صغيراً، وأن ذلك ليس مقصوراً على الكبار.
تراجم رجال إسناد حديث زيارة النبي صلى الله عليه وسلم للغلام اليهودي في مرض موته

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات، وهي أعلى الأسانيد عند أبي داود ، والله تعالى أعلم.
الأسئلة

شراء الأثاث والبضائع من الجمارك

السؤال: هل يجوز شراء الأثاث والبضائع من الجمارك وبيعها في المحلات، علماً أن هذه البضاعة ليست ملكهم، وإنما هي لبعض التجار الذين لم يدفعوا للجمارك المبلغ المقرر عليهم، فيُعْطَون مدة زمنية مقدارها خمسة عشر يوماً حتى يسددوا فيها، فإن لم يأتوا بالمبلغ في هذه الفترة فإن هذه الأشياء تباع لغيرهم؟ الجواب: ينبغي للإنسان ألا يدخل في مثل هذا، وأن ينزه نفسه عن مثل ذلك؛ لأن فيها شبهة.

حكم المال الملقوط الذي لا يدرى هل هو من أموال الجاهلية أو من أموال الإسلام

السؤال: إذا وجد إنسان مالاً في الأرض ولم يعلم هل هو من أموال الجاهلية أو من أموال المسلمين التي تعتبر لقطة، فما العمل؟ الجواب: إذا كان على هذا المال علامة إسلامية فهو من أموال المسلمين، وإذا كان هذا المال قديماً جداً فهو ركاز، وإذا كان في بلاد المسلمين وليس فيه شيء يدل على قدمه فإنه يعتبر من قبيل اللقطة.

حراسة الجن للركاز

السؤال: هل صحيح أن الركاز يكون محروساً من الجن كما يزعم بعض الناس، فمن أراد أن يقرب منه ربما يؤذى إلا إذا قرأ القرآن؟ الجواب: لا نعلم لهذا أصلاً.

حكم نبش قبور اليهود والنصارى لاستخراج الأموال منها

السؤال: في بلادنا كثير من قبور اليهود والنصارى، وهذه القبور فيها الكثير من الذهب، فهل يجوز أن ننبشها ونأخذ ما فيها من الذهب؟ الجواب: ما الذي يدريك أن فيها كثيراً من الذهب؟ وإذا تؤكد أن فيها ذهباً وأمكن نبشها والحصول عليه فلا بأس بذلك، لكن من الخطأ أن يذهب الإنسان وينبش القبور كلها بحثاً عن الذهب ظناً وتوهماً. وأما الأموال الآن فقد صارت أوراقاً، وإذا دفنت هذه الأوراق فإن الأرض ستأكلها.

حكم نبش القبور لغير مصلحة كطلب رؤية النعيم والعذاب

السؤال: هل يجوز نبش القبور لغير مصلحة دينية كنبشها ليُرى العذاب أو النعيم؟ الجواب: لا، لا تنبش القبور لغير مصلحة، وأما نبشها لرؤية العذاب فهذا غير صحيح، فإنه وإن فعل ذلك فلن يجد عذاباً كما هو مألوف ومعروف في هذه الحياة الدنيا، وربما إن لم يجد ذلك أدى به الأمر إلى إنكار عذاب القبر، ومع أنه وإن لم يره فالمعذب معذب والمنعم منعم وإن لم تر نعيماً ولا عذاباً، لأن أمور البرزخ أمور غيبية وليست كأمور الدنيا وأحوالها، فعلى الإنسان أن يؤمن ويصدق بالغيب، وليعلم أن كل من يستحق العذاب فهو معذب، وأن كل من يستحق النعيم فهو منعم.

الصلاة على قبر الميت بعد حين

السؤال: مات أبي قبل ثلاثة أسابيع، وبعد شهر ونصف سأرجع إلى بلدي إن شاء الله، فهل يجوز لي أن أصلي على قبره؟ الجواب: إذا تطاول العهد فلا تصل عليه، ولكن ادعوا له ويكفي.

وصف المرض بالخبث

السؤال: هل يجوز أن يقال للمرض: هذا المرض الخبيث؟ الجواب: لا ينبغي أن يوصف بهذا الوصف.

كتابة عمل المرأة الحائض حال حيضها

السؤال: هل يكتب للمرأة ما كانت تعمله من الأعمال الصالحة إذا حاضت؟ الجواب: الذي يبدوا أنه ليس لها ذلك؛ لأنه جاء في الحديث أنها: (ناقصة عقل ودين، وأن من نقصان دينها أنها لا تصلي) ،فهذا يدل على أن النقص حاصل لها، ولم يأتِ شيء يدل على أنه يكتب لها أجر عملها في حال حيضها، فهذا نقص يحصل لها دون الرجال.

تعارض مصلحة العلم مع طاعة الوالد

السؤال: أنا شاب في الثانوية وعلى وشك التخرج منها إن شاء الله، وأرغب في الدراسة في الجامعة الإسلامية، ولكن والدي يقول: لابد أن تسجل في كلية عسكرية، وأنا لا أرغب في ذلك، فهل أدرس في الشريعة أم أنه يجب عليّ أن أطيع أبي؟ الجواب: ينبغي أن تحرص على الدراسة في الشريعة، وأن تسعى لإقناع أبيك وإرضائه، وتجمع بين مصلحتيك.

كتاب الشيخ الألباني رحمه الله تعالى (الرد المفحم)

السؤال: ما رأيكم في كتاب (الرد المفحم على الذين أوجبوا تغطية الوجه والكفين للمرأة) وهو للشيخ الألباني رحمه الله؟ الجواب: لم أطلع عليه، ولكني أعرف أن رأي الألباني رحمه الله تعالى هو القول بكشف الوجه والكفين، وهو مخطئ في ذلك، والله يغفر له ويتجاوز عنا وعنه، والحق هو وجوب تغطية المرأة وجهها وكفيها، ومعلوم أن الوجه هو محل زينة المرأة، والشريعة جاءت بإرخاء الثياب حتى تُغطي القدمين، بل وتجر مقدار شبر على الأرض فمن باب أولى أن تأمر بتغطية الوجه؛ لأنه محل الفتنة، ففيه المحاسن والجمال، فالشيخ الألباني رحمة الله عليه نعتقد أنه قد أخطأ في هذا، وأن الصواب مع غيره، وكنت أقول: إن هذا الذي كان الشيخ الألباني رحمه الله يعتني به ويحرص عليه لو كان حقاً فإنه يكون من الحق الذي ينبغي إخفائه، ولو كان يرى أن تغطية الوجه والكقين ليست بواجبة فإنه ينبغي له أن يسكت، ويترك الناس على ما هم عليه من الحرص على السلامة، والبعد عن التكشف، والوقوع في أمور لا تنبعي، فنسأل الله تعالى يغفر له، وأن يتجاوز عنا وعنه.
المشي في العيادة

شرح حديث جابر: (كان النبي صلى الله عليه وسلم يعودني ليس براكب بغلة ولا برذون)

قال المصنف يرحمه الله تعالى: [ باب المشي في العيادة. حدثنا أحمد بن حنبل حدثنا عبد الرحمن بن مهدي عن سفيان عن محمد بن المنكدر عن جابر رضي الله عنه أنه قال: (كان النبي صلى الله عليه وآله وسلم يعودني ليس براكب بغل ولا بِرْذَوْن). قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في المشي في العيادة، أي: أن يعود المريض ماشياً، والعيادة جاءت السنة بها مشياً وركوباً، وهذا الحديث الذي أورده أبو داود رحمه الله عن جابر : (أن النبي صلى الله عليه وسلم كان يعوده ليس براكب بغلاً ولا برذون) يدل على العيادة مشياً، وجاء في الصحيح أن النبي صلى الله عليه وسلم عاد سعد بن عبادة راكباً على حمار، فدل هذا على أن عيادة المريض تكون بالذهاب ركوباً أو مشياً، وكل ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم. وقوله: (ليس براكب بغلاً ولا برذون) البغل: هو الحيوان الذي يتولد بين الحمار والفرس، وأما البرذون فهو نوع من أنواع الخيل، وليس من الخيل العربي الأصيل، وإنما هو من غير ذلك، فيقال: إنه من خيل التُرك، أي: أنه ليس من خيل العرب، وهو أقل جودة من الخيل العربي. وقوله: (كان يعودني) تدل (كان) في الأصل على التكرار، ومعنى ذلك أنها تكررت عيادته، وقد تأتي (كان) لغير التكرار، كما في قول عائشة رضي الله عنها: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت)، فإن قولها: (ولحله قبل أن يطوف بالبيت) لم يحصل إلا مرة واحدة؛ لأن النبي صلى الله عليه وسلم لم يحج إلا مرة واحدة، ومع ذلك جاء التعبير (بكان)، إذاً فهي في الغالب تدل على التكرار، وقد تأتي لغير التكرار.
تراجم رجال إسناد حديث جابر: (كان النبي صلى الله عليه وسلم يعودني ليس براكب بغلة ولا برذون)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن مهدي ]. عبد الرحمن بن مهدي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وهو صحابي ابن صحابي، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
فضل العيادة على وضوء

شرح حديث: (من توضأ فأحسن الوضوء وعاد أخاه المسلم محتسباً..)

قال المصنف رحمه الله تعالى: [ باب: في فضل العيادة على وضوء. حدثنا محمد بن عوف الطائي حدثنا الربيع بن روح بن خليد حدثنا محمد بن خالد حدثنا الفضل بن دلهم الواسطي عن ثابت البناني عن أنس بن مالك رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من توضأ فأحسن الوضوء، وعاد أخاه المسلم محتسباً بُوعِد من جهنم مسيرة سبعين خريفاً)، قلت: يا أبا حمزة ! وما الخريف؟ قال: العام. قال أبو داود : والذي تفرد به البصريون منه: العيادة وهو متوضئ ]. ثم أورد أبو داود هذه الترجمة وهي: باب في فضل العيادة على وضوء، أي: أن الإنسان يعود المريض وهو متوضئ، ولعل ذلك أن الزائر إذا دعا للمريض فإنه يدعو له على طهارة، فيكون ذلك أكمل، وقيل: لأن العيادة قربة وعبادة، فإذا فُعلت على طهارة فإنها تكون أكمل وأتم. وأورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه أن قال: قال رسول الله صلى الله عليه وسلم: (من توضأ فأحسن الوضوء، وعاد أخاه المسلم محتسباً بُوْعِد من جهنم مسيرة سبعين خريفاً). قوله: (من توضأ فأحسن الوضوء، وزار أخاه محتسباً) أي: محتسباً الأجر من الله عز وجل، (بوعد بينه وبين جهنم سبعين خريفاً، قيل: وما الخريف؟ قال: العام) أي: سبعين سنة، وهذه مسافة طويلة. وهذا الحديث يدل على فضل العيادة على وضوء إذا كان ذلك احتساباً للأجر من الله تعالى، فعلى الزائر أن يكون محتسباً يرجو الثواب من الله عز وجل، وليس المقصود من ذلك المجاملة أو رد جميل سابق بدون أن تكون هناك نية، فإن الأعمال لابد فيها من النيات، كما قال عليه الصلاة والسلام: (إنما الأعمال بالنيات، وإنما لكل أمرٍ ما نوى). وحديث أنس بن مالك هذا في إسناده رجل لين الحديث، فهو إذن ضعيف، إلا أن فضل العيادة والزيارة ثابت في أحاديث كثيرة في الصحيحين وغيرهما، وأما ذكر الوضوء في العيادة فلا يثبت، فإنه لم يأت إلا في هذا الحديث، وقد ذكرنا أن هذا الحديث ضعيف؛ لأن في سنده الفضل بن دلهم ، وهو لين الحديث.
تراجم رجال إسناد حديث: (من توضأ فأحسن الوضوء وعاد أخاه المسلم محتسباً..)

قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة أخرج له أبو داود و النسائي في (مسند علي ). [ حدثنا الربيع بن الروح بن خليد ]. الربيع بن الروح بن خليد ثقة أخرج له أبو داود و النسائي . [ حدثنا محمد بن خالد ]. محمد بن خالد الوهبي وهو صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفضل بن دلهم الواسطي ]. الفضل بن دلهم الواسطي البصري لين الحديث، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن ثابت البناني ]. هو ثابت بن أسلم البناني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : والذي تفرد به البصريون منه: العيادة وهو متوضأ ] أي: أن يعود مريضاً وهو على وضوء، فهذا تفرد به البصريون، والبصريون هم أنس و ثابت و الفضل بن دلهم ، ومعلوم أن ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة، وهو حجة، ولكن الآفة فيه من الفضل بن دلهم الواسطي البصري ، فهو علّة هذا الحديث.
شرح حديث: (ما من رجل يعود مريضاً ممسياً إلا خرج معه سبعون ألف ملك...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا شعبة عن الحكم عن عبد الله بن نافع عن علي رضي الله عنه أنه قال: (ما من رجل يعود مريضاً ممسياً إلا خرج معه سبعون ألف ملك يستغفرون له حتى يصبح، وكان له خريف في الجنة، ومن أتاه مصبحاً خرج معه سبعون ألف ملك يستغفرون له حتى يمسي، وكان له خريفٌ في الجنة) ]. وقال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية حدثنا الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه عن النبي صلى الله عليه وآله وسلم بمعناه، لم يذكر الخريف. قال أبو داود : رواه منصور عن الحكم كما رواه شعبة ]. ثم أورد أبو داود حديثين عن علي رضي الله عنه، أحدهما موقوف والآخر مرفوع وكل منهما صحيح، والموقوف له حكم المرفوع؛ لأنه لا يقال من قبل الرأي، فيكون حكمه حكم الرفع، إذن فقد جاء مرفوعاً صراحة ومرفوعاً حكماً. قوله: (ما من رجل يعود مريضاً ممسياً إلا وخرج مع سبعون ألف ملك يستغفرون له حتى يصبح) يعني: أن هؤلاء يستغفرون له بالليل كله حتى يصبح، وذلك من حين يخرج ممسياً إلى أن يصبح؛ لقيامه بهذا العمل العظيم، وهو: عيادة المريض، وهذا يدل على فضل عيادة المريض، وعلى الترغيب فيها. قوله: (وكان له خريفٌ في الجنة) الخريف: هو البستان، أي: يكون له بستان في الجنة. قوله: (ومن عاد مريضاً مصبحاً خرج معه سبعون ألف ملك يستغفرون له حتى يمسي، وكان له خريفٌ في الجنة) أي: أنه إن عاده في الليل خرج معه سبعون ألف ملك يستغفرون له حتى الصباح، وله خريف في الجنة، وإن عاده في الصباح فإنه يخرج معه سبعون ألفاً من الملائكة يستغفرون له حتى يمسي، وكان له خريفٌ في الجنة.
تراجم رجال إسناد حديث: (ما من رجل يعود مريضاً ممسياً إلا خرج معه سبعون ألف ملك...)

[ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن نافع ]. عبد الله بن نافع صدوق أخرج له أبو داود و النسائي في (مسند علي ). [ عن علي ]. علي بن أبي طالب رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله تعالى وأرضاه، وحديثه عند أصحاب الكتب الستة. وقوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة، ثقة أخرج له أصحاب الكتب إلا الترمذي و النسائي ، فإنما أخرج له في (عمل اليوم والليلة). [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن الخازم الضرير وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحكم عن عبد الرحمن بن أبي ليلى ]. الحكم مر ذكره. و عبد الرحمن بن أبي ليلى ثقة أخرج له أصحاب الكتب الستة. [ عن علي عن النبي صلى الله عليه وسلم بمعناه ]. أي: بمعنى الحديث المتقدم. [ لم يذكر الخريف ]. أي: أنّ الخريف إنما جاء في الموقوف، ولم يأت في المرفوع. [ قال أبو داود : رواه منصور عن الحكم كما رواه شعبة ] أي: موقوفاً، وعلى كلٍ فالحديث -كما عرفنا- ليس للرأي فيه مجال، فهو في حكم المرفوع.
شرح أثر عيادة أبي موسى للحسن بن علي

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن الحكم عن أبي جعفر عبد الله بن نافع أنه قال: وكان نافع غلام الحسن بن علي ، قال جاء أبو موسى إلى الحسن بن علي يعوده. قال أبو داود : وساق معنى حديث شعبة ]. ثم ذكر الحديث من طريق أخرى، وفيها: أن أبا موسى جاء الحسن بن علي بن أبي طالب يعوده، ثم ذكر بمعنى حديث شعبة الأول الذي جاء موقوفاً عن علي.
تراجم رجال إسناد أثر عيادة أبي موسى الأشعري للحسن بن علي

قوله: [حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن معتمر الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن الحكم عن أبي جعفر عبد الله بن نافع ]. الحكم و أبو جعفر عبد الله بن نافع مر ذكرهما. عن أبي موسى الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وآله وسلم، واسمه عبد الله بن قيس ، وهو صحابي أخرج له أصحاب الكتب الستة. [ قال أبو داود : وساق معنى حديث شعبة ] أي: الطريق الأولى التي جاءت عن علي . [ قال أبو داود : أُسند هذا عن علي عن النبي صلى الله عليه وآله وسلم من غير وجه صحيح ] يعني: من وجوه أخرى متعددة وكلها صحيحة، وقد ذكر هنا واحداً منها، وهي طريق عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم، وذكر هنا أنه جاء من طرق أخرى مرفوعة إلى رسول الله صلى الله عليه وسلم، وهي مع تعددها صحيحة ثابتة عن رسول الله صلى الله عليه وسلم. وهذا الحديث ليس فيه شيء يدل على مطابقة الترجمة فيما يتعلق بفضل الوضوء، فالتنصيص على ذكر الوضوء لم يأتِ إلا في حديث أنس الذي سبق، وهو لا يصح، وبقاء الإنسان دائماً على طهارة شيء طيب. وهذا الحديث من مسند الحسن بن علي كما هو المتبادر؛ لأن المزور هو الذي يذكر فضل الزيارة وليس الزائر. وقد ذكر هذا الحديث من مسند الحسن بن علي الشيخ الألباني رحمه الله تعالى في (الصحيحة) برقم (1367).
العيادة مراراً

شرح حديث ضرْب النبي صلى الله عليه وسلم خيمة في المسجد لسعد بن معاذ كي يعوده من قريب

قال المصنف رحمه الله تعالى: [ باب: في العيادة مراراً. حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن نمير عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: لما أصيب سعد بن معاذ رضي الله عنه يوم الخندق رماه رجل في الأكحل، فضرب عليه رسول الله صلى الله عليه وآله وسلم خيمة في المسجد؛ ليعوده من قريب ]. ثم أورد أبو داود باباً في العيادة مراراً، أي: أن العيادة تتكرر، وأورد فيه حديث عائشة : (أن سعد بن معاذ -وهو سيد الأوس رضي الله عنه- لما أصيب عام الخندق في أكحله -وهو عرق في الذراع- ضرب عليه رسول الله صلى الله عليه وسلم خيمةً في المسجد؛ ليبقى فيها حتى يزوره) أي: أن يكون قريباً منه حتى تكرر زيارته، وسبق أن مر بنا حديث يشير إلى تكرار الزيارة، وهو حديث جابر : (كان يعودني ماشياً)، وقلنا هناك: إنّ (كان) تفيد في الأصل التكرار، إذن فهو يدل على تكرار الزيارة، وهذا الحديث أيضاً يدل على تكررها، وقد عقد أبو داود الترجمة لهذا. وهذا الحديث يدلنا أيضاً على أنه يجوز اتخاذ المسجد سكناً للحاجة في فترة من الزمان كما فعل رسول الله صلى الله عليه وسلم مع سعد بن معاذ رضي الله عنه. قوله: [ لما أصيب سعد بن معاذ يوم الخندق رما رجل في الأكحل ]، يوم الخندق هو يوم الأحزاب، وقد كان ذلك في السنة الخامسة، والأكحل: هو عرق في الذراع.
تراجم رجال إسناد حديث ضرْب النبي صلى الله عليه وسلم خيمة في المسجد لسعد بن معاذ كي يعوده من قريب

قوله: [حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن النمير ]. عبد الله بن النمير ثقة أخرجه أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير ثقة فقيه، وهو من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
العيادة من الرمد

شرح حديث: (عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني)

قال المصنف رحمه الله تعالى: [ باب في العيادة من الرمد. حدثنا عبد الله بن محمد بن النفيلي حدثنا حجاج بن محمد عن يونس بن أبي إسحاق عن أبيه عن زيد بن أرقم رضي الله عنه، قال: (عادني رسول الله صلى الله عليه وآله وسلم من وجع كان بعيني) ]. ثم أورد أبو داود هذه الترجمة: باب العيادة من الرمد، وهو: وجع العين، وهذا يدل على أن العيادة تكون من أي مرض وليس بلازم أن يكون مخوفاً، أو أن يكون مرضاً خطيراً، فالإنسان قد يبقى في بيته مع أن المرض ليس مخوفاً، فتشرع عيادته وزيارته، فليس الأمر خاصاً بالمرض الشديد، أو بالمرض الخطير، أو بالمرض المخوف، وإنما يكون ذلك في مختلف الأمراض ولو كانت سهلة، وهذا هو الذي ترجم له المصنف، وأورد الحديث فيه. وأورد أبو داود حديث زيد بن أرقم قال: (عادني رسول الله عليه وسلم من وجع كان بعيني)، وهو دال على ما ترجم له، ودال على أن مختلف الأمراض يعاد المريض فيها، وقال بعض أهل العلم: إن عيادة العيادة من الرمد ليست كغيرها، وعللوا ذلك: بأن الرجل الذي فيه رمد إذا زاره الناس فإنهم ينظرون في بيته وهو لا يراهم. قال ابن القيم رحمه الله: وهذا غير صحيح؛ لأن الأعمى يزار إذا مرض مع أنه لا يرى، وكذلك زار الرسول صلى الله عليه وسلم جابراً وهو مغمىً عليه وليس له شعور ولا إحساس، فالحديث والسنة ثبتت في ذلك، فلا يصار إلى هذه التعاليل والاحتمالات بعد ثبوت السنة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا حجاج بن محمد ]. هو عن حجاج بن محمد المصيصي الأعور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن أبي إسحاق ]. يونس بن أبي إسحاق صدوق يهم قليلاً، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو أبو إسحاق السبيعي عمرو بن عبد الله الهمداني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 362

شرح سنن أبي داود [362]

لقد نهى الشرع عن الورود على البلاد التي أصابها داء الطاعون، كما نهى من كان فيها أن يخرج منها حال الوباء، وهذا النهي فيه من الفوائد والحكم الشيء الكثير من الناحية العقدية والطبية. كما نهى الشرع العبد المسلم أن يتمنى الموت أو يدعو به؛ لأنه لا يدري على ماذا سيقدم عليه إن مات، فربما يفر من مصائب الدنيا إلى ما هو أشد وأعظم من ذلك من عذاب القبر وفتنته، فعلى المسلم أن يصلح عمله وأن يتوب إلى الله، فالحسنات يذهبن السيئات.

الخروج من الطاعون

شرح حديث (إذا سمعتم به بأرض فلا تقدموا عليه ... وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه)

قال المصنف رحمه الله تعالى: [ باب الخروج من الطاعون. حدثنا القعنبي عن مالك عن ابن شهاب عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن عبد الله بن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس رضي الله عنهما أنه قال: قال عبد الرحمن بن عوف رضي الله عنه: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إذا سمعتم به بأرضٍ فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه، يعني: الطاعون) ]. ثم أورد أبو داود باب: الخروج من الطاعون، يعني: بسبب الطاعون، وهو وباء يكون مثل الموت العام، فيخرج من بلده فرراً من الطاعون، فهذا هو المقصود من الترجمة، والخروج من أجل الطاعون غير سائغ؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه قال: (إذا وقع الطاعون في بلد فمن كان خارج البلد فلا يقدم عليه، ومن كان في داخل البلد فلا يخرج فراراً منه). والمقصود: أنه لا يخرج فراراً من الطاعون، وأما إذا جاء لمهمة وانتهت مهمته ويريد أن يخرج إلى بلده وليس قصده الفرار، فلا بأس بذلك، ولا يلزمه أن يبقى؛ لأن المنع إنما هو من أجل الفرار منه، وأما الخروج من بلد الطاعون لانتهاء المهمة مثلاً فلا بأس به، فالتقييد بقوله: (فراراً منه) يدل على أنه ليس كل خروج يكون ممنوعاً منه، وإنما الخروج الممنوع هو ما كان على وجه الفرار. فإذا كان الإنسان خارج البلد فلا يقدم عليه؛ لئلا يعرض نفسه للخطر، وعليه أن يأخذ بأسباب النجاة، ويتوقى أسباب الهلاك والضرر، وإذا كان في ذلك البلد فإنه لا يخرج منه، وإنما يتوكل على الله عز وجل ويبقى، ثم قد يترتب على خروجه إذا كان مصاباً بذلك المرض أن ينشره إلى الآخرين الذين لم يكونوا في بلد الطاعون. وهذا الحديث جاء عن عبد الرحمن بن عوف ، وجاء عن غيره الصحابة. ولتحديث عبد الرحمن بن عوف بهذا قصة، وهي: أن عمر رضي الله عنه لما وقع الطاعون في الشام كان في طريقه إلى الشام، وفي أثناء الطريق لقيه أبو عبيدة وأمراء الأجناد، فكان منهم من يطلب منه أن يقدم على الشام وأن يواصل السير إليها؛ حتى ينتهي من مهمته، وبعضهم يرى أنه لا يدخلها؛ لئلا يعرض نفسه ومن معه من الصحابة للهلاك، فما كان من عمر إلا أن استشار المهاجرين الذين كانوا متواجدين معه، فانقسموا قسمين: فمنهم من يقول: ارجع، ومنهم من يقول: ادخل، ثم استشار الأنصار، فانقسموا قسمين: فمنهم من يقول: ادخل، ومنهم من يقول: ارجع، ثم استشار مُسلمة الفتح، فكان رأيهم أن يرجع، فكان الرأي الذي استقر عليه هو أن يرجع، فقال رضي الله عنه: (إني مصبح على ظهر) أي: إني في الصباح سأركب بعيري وأرجع إلى المدينة ، وكان أبو عبيدة رضي الله عنه ممن يرى الدخول وعدم الرجوع، فقال لعمر : أتفر من قدر الله يا أمير المؤمنين؟! فقال عمر رضي الله عنه: لو غيرك قالها يا أبا عبيدة ! نفر من قدر الله إلى قدر الله، وكان عبد الرحمن بن عوف رضي الله عنه موجوداً، ولكنه لم يكن موجوداً حال المحاورة، ولعله ذهب في مهمة، فلما جاء وعلم بالمحاورة التي حصلت قال رضي الله عنه: عندي فيها علمٌ عن رسول الله صلى الله عليه وسلم، ثم ذكر الحديث، فبلغ ذلك عمر فَسُر وفرِح بذلك؛ لأن اجتهاده وقع مطابقاً لسنة رسول الله صلى الله عليه وسلم. وهذا يعتبر من موافقة عمر للحق، فقد كان يقول القول في أمر ما فيكون مطابقاً للسنة، وكان ذلك في حياته صلى الله عليه وسلم وبعد وفاته، فقد أشار في حياة النبي صلى الله عليه وسلم بأمور متعددة فنزل الوحي مطابقاً لمشورته، وحصل أيضاً بعد وفاته صلى الله عليه وسلم كما في هذا الحديث، لكن هذا لا يعني أن يكون الحق معه دائماً، وأن كل قول يقوله ويخالف غيره فإن الحق معه، ففي بعض المسائل قد يكون الحق مع غيره، ومن ذلك: مسألة ميراث الجد مع الإخوة، فإن أبا بكر وبعض الصحابة رضي الله عنهم يرون أنه أب، لذلك فإنه يحجب الإخوة فلا يرثون معه، وكان عمر رضي الله عنه يرى أنهم يشتركون مع الجد في الميراث، والدليل مع أبي بكر رضي الله عنه في قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، والجد أولى من الإخوة. أن كل مرض يكون فيه موت عام فحكمه حكم الطاعون، والنهي في الحديث للتحريم. إذا منع ولي الأمر من الخروج من هذا البلد الذي وقع فيه هذا الوباء فيستجاب قوله، ولو كان للشخص عمل في تلك البلد ثم انتهى عمله وأراد الخروج منها لا فراراً منه، فإنه يستجيب لكلام ولي الأمر ويبقى. والمنع من الخروج من بلد الوباء مقيد بالفرار من الوباء، ولا يقال: إنه خرج مخرج الغالب، بل هو تعليل لا يهمل، ولا يقال أيضاً: إن النهي هو لتفادي العدوى، فإذا كان الرجل في بلد الطاعون وليس فيه عدوى فإنه يجوز له أن يفر من تلك البلد، لأنا نقول: إن العدوى -كما هو معلوم- بالنسبة للبلد الذي فيه الوباء أمرها واضح؛ لأن المرض موجود، ولكن ليس موجوداً في كل أحد، فقد يكون شخص منهم سلم من الطاعون، وليس كل من في البلد قد أصابهم الطاعون، فلا يخرج منه أحد فراراً بحجة أنه لم يصب بالعدوى، فقد يكون مصاباً وهو لا يدري، وعلى كل فالتعليل الشرعي قد منع الخروج فراراً منه، وإلا فإنه لا يلزم أن يكون كل الذين في البلد قد أصابهم الطاعون، وإذا خرج قد لا يكون فيه عدوى، ولكن يحتمل أن يكون فيه هذا المرض. وقد مات أبي عبيدة رضي الله عنه في طاعون عامواس، وقد كان من أمراء الأجناد الذين كانوا في الشام، وقد جاءوا لاستقبال عمر ومرافقته، فلا أدري هل رجع أو لا، فكونه توفي في طاعون عمواس هذا معروف، ولكن هل هو طاعون عمواس الذي كان في خلافة عمر في سنة ثمانِ عشرة؟ لا أدري.
تراجم رجال إسناد حديث (إذا سمعتم به بأرض فلا تقدموا عليه...وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه)

قوله: [ حدثنا القعنبي ]. هو القعنبي عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج له أصحاب الكتب إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب ]. عبد الحميد بن عبد الرحمن بن زيد بن الخطاب ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله بن الحارث بن نوفل ]. عبد الله بن عبد الله بن الحارث بن نوفل ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عبد الله بن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عبد الرحمن بن عوف ]. عبد الرحمن بن عوف رضي الله تعالى عنه صحابي، وهو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.

الدعاء للمريض بالشفاء عند العيادة

شرح حديث (اللهم اشف سعداً وأسلم له هجرته)

قال المصنف رحمه الله تعالى: [ باب: الدعاء للمريض بالشفاء عند العيادة. حدثنا هارون بن عبد الله حدثنا مكي بن إبراهيم حدثنا الجعيد عن عائشة بنت سعد أن أباها رضي الله عنه قال: اشتكيت بمكة فجاءني النبي صلى الله عليه وآله وسلم يعودني، ووضع يده على جبهتي، ثم مسح صدري وبطني، ثم قال: (اللهم! اشفِ سعداً وأسلم له هجرته) ]. ثم أورد أبو داود باب: الدعاء للمريض بالشفاء عند العيادة، أي: أنه يدعو له عندما يعوده. وعيادة المريض تشتمل على فوائد منها: أن يدعو له، وأنه يؤنسه ويدخل السرور عليه. وأورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه أنه قال: (اشتكيت بمكة فجاءني النبي صلى الله عليه وآله وسلم يعودني، ووضع يده على جبهتي، ثم مسح صدري وبطني وقال: اللهم اشفِ سعداً !)، وهذا هو محل الشاهد منه، فإنه دعا له بالشفاء. وقوله: (وأتم هجرته) أي أنه دعا له بألا يموت في البلد الذي هاجر منه، وقد كانوا يحرصون على ألا يموتوا في دار هجرتهم التي تركوها من أجل الله، ولهذا أمر الرسول صلى الله عليه وسلم المهاجرين في الحج أن يغادروا مكة، وألا يبقوا فيها بعد الحج.
تراجم رجال إسناد حديث (اللهم اشف سعداً وأسلم له هجرته)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا مكي بن إبراهيم ]. مكي بن إبراهيم ثقة من كبار شيوخ البخاري ، ومن الذين أخرج عنهم الثلاثيات، وعدد ثلاثيات البخاري في الصحيح اثنان وعشرون حديثاً، وقد رواها عن عدد قليل من شيوخه، منهم: مكي بن إبراهيم هذا، ومنهم أبو عاصم النبيل ، فشيوخه في الثلاثيات قليلون جداً. [ عن الجعيد ]. الجعيد ، ويقال له: الجعد بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عائشة بنت سعد ]. هي عائشة بنت سعد بنت بن أبي وقاص ، وهي ثقة، أخرج لها أصحاب الكتب الستة إلا ابن ماجة . [ عن أبيها ]. وهو سعد بن أبي وقاص رضي تعالى الله عنه، وهو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ ووضع يده على جبهتي، ثم مسح صدري وبطني ] فيه دليل على أن الإنسان إذا زار مريضاً فإنه يُشرع له أن يلمس جسده وأن يمسح عليه؛ لأن هذا فيه إيناس له، وليس هذا خاصاً بالنبي صلى الله عليه وآله وسلم للبركة التي فيه، بل يجوز لكل أحد أن يلمس جسد المريض، وأن يلمس جبهته لينظر هل هناك حرارة أو لا؛ حتى يطمئن ويرتاح. وأما بالنسبة للبركة والتبرك فهذا لا يكون إلا برسول الله صلى الله عليه وسلم، فهو الذي يمسح من أجل تحصيل البركة، وأما إذا كان من أجل الاطمئنان على المريض وسلامته فلا بأس بذلك لكل أحد.

شرح حديث (أطعموا الجائع، وعودوا المريض، وفكوا العاني)

قال المصنف رحمه الله تعالى: [ حدثنا ابن كثير ، حدثنا سفيان ، عن منصور ، عن أبي وائل ، عن أبي موسى الأشعري رضي الله تعالى عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أطعموا الجائع، وعودوا المريض، وفكوا العاني). قال سفيان : والعاني: الأسير ]. ثم أورد أبو داود حديث أبي موسى الأشعري قال رسول الله صلى الله عليه وآله وسلم: (أطعموا الجائع) أي: الجائع المحتاج إلى الطعام، فهذا مأمورٌ بإطعامه. وقوله: (وعودوا المريض) وهذا أمر بالعيادة، لذلك من أهل العلم من قال: إنها واجبة على الكفاية بناء على هذا الحديث، ومنهم من قال: إنها مستحبة، وقوله: (وفكوا العاني) العاني: هو الأسير، فالأسير يفك إذا أسَره الكفار، وذلك إما بدفع مقابل لتخليصه منهم، أو بمقابلته بمأسور من الكفار، أي: على سبيل المبادلة. وليس في الحديث شيء يدل على الترجمة السابقة، وهي: الدعاء بالشفاء عند عيادة المريض. [ قال سفيان : والعاني: الأسير ]. وقد ذكرنا هذا. والأوامر في قوله: (أطعموا الجائع، وعودوا المريض) للوجوب، ولكنه على الكفاية، فإذا وجد من يقوم بذلك حصل المقصود. وأما عيادة المريض فكما قلت إن العلماء قد اختلفوا في ذلك: فمنهم من قال: إنها مستحبة، ومنهم من قال: إنها فرض كفاية كإطعام الجائع، وفك العاني.
تراجم رجال إسناد حديث (أطعموا الجائع، وعودوا المريض، وفكوا العاني)

قوله: [ حدثنا ابن كثير ]. هو: محمد بن كثير ، وقد مر ذكره. [ حدثنا سفيان ]. هو سفيان بن سعيد الثوري ، وقد مر ذكره. [ عن منصور عن أبي وائل ]. منصور مر ذكره، و أبو وائل هو: شقيق بن سلمة ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن أبي موسى الأشعري ]. أبو موسى الأشعري مر ذكره.
الدعاء للمريض عند العيادة

شرح حديث (من عاد مريضاً لم يحضر أجله فقال عنده سبع مرات...)

قال المصنف رحمه الله تعالى: [ باب: الدعاء للمريض عند العيادة. حدثنا الربيع بن يحيى حدثنا شعبة حدثنا يزيد أبو خالد عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (من عاد مريضاً لم يحضر أجله فقال عنده سبع مرار: أسال الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض) ]. أورد أبو داود هذه الترجمة وهي: باب الدعاء للمريض عند عيادته، والدعاء ههنا مطلق، وأما في الترجمة السابقة فهو مقيد بالشفاء، والأحاديث التي أوردها أبو داود في هذه الترجمة هي في الدعاء بالشفاء، فهي صالحة في الترجمة السابقة، والترجمة هنا ذكرها مطلقة، والأولى أن يأتي بها مقيدة، أو أن يأتي بأحاديث تدل على الترجمة، حتى تناسب المقام والترجمة. قوله: (من عاد مريضاً لم يحضر أجله) أي: أن المريض إذا حضر أجله فلا ينفع فيه أي سبب من الأسباب. وقوله: (إلا شفاه الله) هذا إذا كان المريض لم يحضر أجله، وأما إذا كان المريض قد حضر أجله فلا ينفع فيه ذلك، ولا يحصل له الشفاء من ذلك المرض، بل يحصل له الموت الذي قدر الله تعالى أن يكون له، فلا يستأخر عن وقته ولا يتقدم. ويجوز أن يقول هذا الدعاء سراً وجهراً، فكل ذلك سائغ، ولكن إذا أسمع المريض فهو الأولى والأفضل؛ لأن فيه إدخال السرور عليه، وليس هناك دليل يدل على أن المريض يدعو بهذا الدعاء لنفسه، لكن له أن يسأل الله الشفاء.
تراجم رجال إسناد حديث (من عاد مريضاً لم يحضر أجله فقال عنده سبع مرات..)

قوله: [ حدثنا الربيع بن يحيى ]. الربيع بن يحيى صدوق له أوهام، أخرج له البخاري و أبو داود . [ حدثنا شعبة حدثنا يزيد أبو خالد ]. هو يزيد أبو خالد الدهلاني صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن المنهال بن عمرو ]. المنهال بن عمرو صدوق ربما وهم، أخرج له البخاري ، وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث (إذا جاء الرجل يعود مريضاً فليقل: اللهم اشف عبدك!..)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الرملي حدثنا ابن وهب عن حيي بن عبد الله عن أبي عبد الرحمن الحُبلي عن ابن عمرو رضي الله عنهما أنه قال: قال النبي صلى الله عليه وآله وسلم: (إذا جاء الرجل يعود مريضاً فليقل: اللهم اشف عبدك؛ ينكأ لك عدواً، أو يمشي لك إلى جنازة). قال أبو داود : وقال ابن السرح : إلى صلاة ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنه قال: (إذا جاء الرجل يعود مريضاً فليقل: اللهم! اشف عبدك؛ ينكأ لك عدواً، ويمشي لك إلى جنازة)، وفي رواية: (إلى صلاة) أي: أنه يمشي إلى الصلاة على جنازة، وهذا الحديث يدل على الدعاء للمريض بالشفاء. قوله: (ينكأ لك) أي: يحدث منه نكاية في العدو، وذلك إذا شفاه الله ثم حصل منه جهاد أو غير ذلك، فإنه يفيد في النكاية في العدو.
تراجم رجال إسناد حديث (إذا جاء الرجل يعود مريضاً فليقل: اللهم اشف عبدك!..)

قوله: [ حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن حيي بن عبد الله ]. حيي بن عبد الله صدوق يهم، أخرج له أصحاب السنن. [ عن أبي عبد الرحمن الحُبلي ]. هو: عبد الله بن يزيد ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن والحُبلي هذا سبق أن مر ذكره، وقد كنا نبحث عن ضبطه: هل هو الحُبُلِّي أو الحُبُلِي، ولم نهتدِ إلى شيء. [ عن ابن عمرو ]. هو: عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وقال: ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة .

الأسئلة

تدريس ووعظ النساء من وراء حجاب

السؤال: خطيب مسجد طُلب منه تدريس ووعظ النساء في مكان خاص بالمسجد، وهو يستنصح الشيخ في طريقة تدريسهن: هل يدرسهن من وراء حجاب أم كفاحاً، مع العلم أن معظم الحاضرات كاشفات الوجه، لاقتناعهن بجواز ذلك، وهل التدريس من وراء حجاب كان من هدي السلف؟ الجواب: النظر إلى النساء غير سائغ، ونظر النساء إلى الرجال غير سائغ أيضاً، وقد جاء في الحديث: (إنما جعل الاستئذان من أجل البصر)، والتدريس من وراء حجاب هو الذي يحصل به المقصود، ويندفع به المحذور، وأما الشيء الذي كان عليه السلف فما أذكر شيئاً الآن، ولكن الذي نعلم أن السلف كانوا على أحسن حال، وعلى أتم احتياط، وكانوا أحرص الناس على كل خير، ولا شك أن كل شيءٍ فيه بُعد عن المحذور فهم أولى الناس به، وأحق الناس باتباعه، فعلى هذا الأخ أن يدرس النساء من وراء حجاب.

الأطفال ودخول الجنة

السؤال: إذا مات الطفل قبل سن البلوغ فهل يجوز لنا أن نقول بأنه من أهل الجنة، وإذا جاز فهل هو خاص بأولاد المسلمين أم أنه يشمل أولاد المسلمين وأولاد الكفار؟ الجواب: بالنسبة لأولاد المسلمين هم تبع لآبائهم، لكن لا يجزم لهم بذلك؛ لأنه جاء في بعض الأحاديث ما يدل على المنع من ذلك، فقد قالت عائشة رضي الله عنها عن طفل مات: عصفور من عصافير الجنة، فمنع الرسول من ذلك. وأما بالنسبة لأولاد الكفار، فقد جاء عن النبي صلى الله عليه وسلم أنه لما سئل عن أولاد الكفار قال: (الله أعلم بما كانوا عاملين)، وهذا يفيد بأنهم يُمتحَنون يوم القيامة، وإلا فإنهم تابعون لآبائهم في الحكم من ناحية الوراثة وغيرها، وقد جاء عن الرسول صلى الله عليه وسلم: (كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه) يعني: فآباؤهم يصرفونهم عن الفطرة، ويكونون على ما كان عليه آبائهم إلا أنهم غير مكلفين، فيحصل لهم إذاً امتحان يوم القيامة، وعلى ضوء نتيجة ذلك الامتحان يكون مآلهم: إما إلى جنة، وإما إلى نار، ومثلهم في ذلك الذين لم تبلغهم الدعوة، فإنهم يمتحنون يوم القيامة، وقد ذكر العلماء ذلك عند قوله عز وجل: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [الإسراء:15].

حكم عيادة المبتدع

السؤال: هل تجوز عيادة المبتدع والكافر؟ الجواب: سبق أن مر بنا عيادة الذمي في الدرس الماضي، وأنه إذا كان من وراءها مصلحة كأن يُدعى إلى الإسلام فإنها سائغة، وإذا لم يكن من ورائها مصلحة فإنه لا يزار، هذا بالنسبة للكافر، وأما بالنسبة للمبتدع فإذا جلس معه وبين له منهج أهل السنة والجماعة، وأنه يجب عليه أن يترك ما هو عليه من بدعة؛ ليختم له بخير، فلا شك أن هذا أمرٌ مناسب ومرغوب فيه.

طهور إن شاء الله: دعاء أم إخبار؟

السؤال: قوله صلى الله عليه وسلم للمريض: (لا بأس طهور إن شاء الله)، هل هو من قبيل الدعاء أو أنه إخبار؟ الجواب: يبدو أنه إخبار، وأن التطهير يحصل إن شاء الله.

العمرة عن الأب الحي

السؤال: هل يجوز للولد أن يعتمر عن أبيه الحي الذي لا يستطيع ذلك؛ لعدم توفر المال، مع العلم أن الولد يسكن في المملكة؟ الجواب: لا يُعتمر ولا يُحج عن أحدٍ حي إلا في حالتين اثنتين: إحداهما: أن يكون هرماً كبيراً لا يستطيع السفر ولا الركوب. والثانية: أن يكون مريضاً مرضاً لا يرجى برؤه. فإذا كان من هذين الصنفين فإنه يعتمر عنه ويحج، وإذا لم يكن كذلك فإنه لا يحج عنه ولا يعتمر وهو حي، وإنما إذا تمكن الابن من أن يدفع المال لأبيه وأمكنه أن يحج بنفسه فعل، وإلا فإنه لا يجب عليه الحج، ولا يحج عنه وهو حي إلا في الحالتين اللتين أشرت إليهما.

إعطاء المدرس للطلاب درجات زائدة عن حقوقهم

السؤال: هل يجوز للمدرس أن يعطي طلابه درجات زائدة عن حقهم؛ وذلك لمساعدتهم على النجاح أو التفوق؟ الجواب: على المدرس أن يعطي كل ذي حقٍ حقه، ولا يعطي أحداً شيئاً لا يستحقه.

مصافحة المرأة لخالها وتقبيله إياها

السؤال: خال زوجتي عندما يزورنا يقبل زوجتي مع المصافحة، وأنا أتضايق من ذلك؛ لكونه شاباً وزوجتي شابه؟ الجواب: خال زوجتك محرم من محارمها، لكن إذا خيف من ذلك فتنة فلا يصلح أن يكون هناك تقبيل، ولكن يُكتفى بالمصافحة، وينبغي أن تقول لها ألا تمكنه من ذلك، وإنما تمد يدها إليه من بعد، ولا تقرب وجهها إليه ليقبلها أو تقبله.
كراهية تمني الموت

شرح حديث (لا يدعونّ أحدكم بالموت لضر نزل به...)

قال المصنف رحمه الله تعالى: [ بابٌ: في كراهية تمني الموت. حدثنا بشر بن هلال ، حدثنا عبد الوارث عن عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يدعُونّ أحدكم بالموت لضرٍ نزل به، ولكن ليقل: اللهم! أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في كراهية تمني الموت، أي: أن الإنسان لا يتمنى الموت من أجل أمرٍ حصل له؛ لأنه لا يدري ماذا يحصل له بعد الموت، فقد يحصل له بعد الموت أمر أخطر وأعظم من الضر الذي قد حصل له، فينتقل من شديد إلى أشد، ومن خطير إلى أخطر، فلا يتمنين أحد الموت في أمرٍ يصيبه، ولكن إذا حصل له ضرّ فإن له أن يسأل الله عز وجل الحياة على خير، أو الموت على خير، كما جاء في حديث أنس رضي الله عنه في هذا الباب: (لا يدعون أحدكم بالموت لضرٍ نزل به، ولكن ليقل: اللهم أحيني إذا كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي) أي: أنه يسأل الله تعالى الخير في الحياة أو في الممات، فإن كانت الحياة خيراً له فإنه يحييه، وإن كان الوفاة خيراً له فإنه يميته، أي: إن كانت الحياة خيراً له فإنه يبقى ليكتسب عملاً صالحاً، وإن كانت الوفاة خيراً له فإنه ينتقل إلى ذلك الذي هو خير له. وهذا الدعاء عظيم في كون الإنسان يسأل الله عز وجل ما هو الخير له في الدنيا والآخرة، وهذا من كمال بيانه ونصحه صلى الله عليه وسلم، فإن هذا الدعاء فيه تحصيل الخير إما في الدنيا وإما في الآخرة، وكذلك في زمن وجود الفتن والبلاء فإنه ينبغي له أن يسأل بهذه الطريقة؛ لأن الإنسان لا يدرِ ما هو الخير له، فلا يدري هل الحياة خيراً له أو أن الوفاة خير له، ولكنه يسأل الله عز وجل ما فيه الخير له في الدنيا والآخرة.
تراجم رجال إسناد حديث (لا يدعونّ أحدكم بالموت لضر نزل به...)

قوله: [ حدثنا بشر بن هلال ]. بشر بن هلال ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز ]. هو عبد العزيز بن صهيب ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث رباعي، وهو من أعلى الأسانيد عند أبي داود ، ففيه بين أبي داود وبين رسول الله صلى الله عليه وسلم أربعة أشخاص.
شرح حديث (لا يدعون أحدكم بالموت لضر نزل به) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو داود -يعني: الطيالسي - حدثنا شعبة عن قتادة عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (لا يتمنين أحدكم الموت)، فذكر مثله ]. ثم أورد أبو داود رحمه الله الحديث من طريق أخرى، وفيه: (لا يتمنين أحدكم الموت)، فهنا تمني وفي الأول دعاء، ومن المعلوم أن التمني قد يكون بدون دعاء، وقد يكون مع الدعاء، فقد يتمنى شيئاً ويطلبه، وقد يتمنى الشيء في نفسه ويحبه ويوده ولا يطلبه، فالإنسان لا يتمنى الموت ولكنه يسأل الله عز وجل الخير له: فإن كان في الحياة فيحييه، وإن كان في الممات فيميته.
تراجم رجال إسناد حديث (لا يدعون أحدكم بالموت لضر نزل به) من طريق أخرى

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار البصري وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو داود الطيالسي ]. هو سليمان بن داود ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صحابي، وقد مره ذكره في الحديث الذي قبل هذا. وقد يتمنى بعض الناس المرض لما في المرض من تكفير الذنوب، ولا ينبغي له ذلك، ولكن يسأل الله العافية، ويعمل الأعمال الصالحة، فالحسنات يذهبن السيئات.
موت الفجأة

شرح حديث (موت الفجأة أخذة أسف)

قال المصنف رحمه الله تعالى: [ باب: في موت الفجأة. حدثنا مسدد حدثنا يحيى عن شعبة عن منصور عن تميم بن سلمة أو سعد بن عبيدة عن عبيد بن خالد السلمي رضي الله عنه -رجل من أصحاب النبي صلى الله عليه وآله وسلم- قال مرةً: عن النبي صلى الله عليه وآله وسلم، ثم قال مرةً: عن عبيد أنه قال: (موت الفجأة أخذت أسف) ]. ثم أورد أبو داود هذه الترجمة: باب موت الفجأة، والفجأة هي البغتة، ومعنى ذلك أن الإنسان يموت بغتة، أي: أن الموت يداهمه فيموت إما بسكتة قلبية، أو أنه يقتل ويرمى، أو أنه يحصل له حادث فيموت في الحال، فهذا كله يقال له: موت فجأة، فالإنسان لم يحصل له مرض بحيث يوصي إذا كان يحتاج إلى أن يوصي، ولهذا جاء في الحديث الذي مر بنا في الوصية أن الإنسان يبادر بها ولا يؤخرها؛ لأنه قد يحصل له موت فجأة، فعليه أن يوصي ويبين ما له وما عليه؛ حتى لا يأتيه الموت فجأة، فلا يُعرف ما له وما عليه، والمهم في الأمر أن يُعرف ما عليه، فموت الفجأة هو موت البغتة، ويترتب عليه أن الإنسان ما يكون عنده مجال حتى يستعد ويتهيأ، وأما إذا أصابه مرض فلعله أن يرجع إلى الله عز وجل ويستفيد من ذلك، وأما إذا كان صحيحاً ساهياً لاهياً غافلاً معرضاً فقد يأتيه الموت فجأة فلا يمكنه أن يتدارك، وقد يموت الإنسان فجأة وهو على عملٍ صالح، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (أحب العمل إلى الله أدومه وإن قل)، وذلك أن العمل القليل إذا داوم عليه الإنسان فإنه إذا مات في أي وقت فإنه يموت وهو على حالة طيبة حسنة، وكم من الناس من أهل الفضل والصلاح من يحصل له ذلك، وممن مات فجأة عبد الرحمن بن أبي بكر الصديق رضي الله تعالى عنهما، فإنه مات فجأة ما بين مكة والمدينة، فالموت يحصل للمقبل وللاهي، ولكن إذا حصل للإنسان مرض فإنه يذكر الله عز وجل ويستغفره، ويرجع ويتوب إليه، فإن ذلك فيه خير له، وإذا حصل له الموت فجأة فقد يموت وهو على حالة سيئة والعياذ بالله، ولا يمكنه أن يتدارك، ولا أن يذكر الله عز وجل. وأورد أبو داود حديث عبيد بن خالد السلمي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (موت الفجأة أخذت أسفٍ)، وسواء كان أسف أو آسف، فالآسِف هو الغضبان، والأسَف هو الغضَب كما قال تعالى: فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ [الزخرف:55] أي: أغضبونا، وليس كل من مات فجأة فهو مغضوب عليه، فقد يموت الإنسان فجأة وهو على خير، لكن الفاجر والفاسق والكافر فهؤلاء هم الذين ينطبق في حقهم هذا، فهؤلاء يموتون ولا يمكنهم أن يتداركوا، وأما من مات وهو على استقامة وحالة طيبة فلا يقال: إنه مغضوب عليه، كما عرفنا أن من أهل الصلاح والتقى من يموت فجأة كما حصل لعبد الرحمن بن أبي بكر رضي الله تعالى عنهما. وقد جاء حديث وفيه كلام: (أن موت الفجأة رحمة للمسلم أو راحة للمسلم، وأخذت أسفٍ للفاجر)، ولكن فيه كلاماً.
تراجم رجال إسناد حديث (موت الفجأة أخذة أسف)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج ، وقد مر ذكره. [ عن منصور ]. هو منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ تميم بن سلمة ]. تميم بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ أو سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن خالد السلمي ]. عبيد بن خالد السلمي رضي الله عنه صحابي، أخرج له أبو داود و النسائي . وقد قال مرة: عن النبي صلى الله عليه وسلم، وقال مرةً أخرى: عن عبيد ، وهذا يعني أنه جاء عنه مرفوعاً، وجاء عنه موقوفاً.

فضل من مات في الطاعون

شرح حديث (الشهادة سبع سوى القتل في سبيل الله: المطعون شهيد...)

قال المصنف رحمه الله تعالى: [ باب: في فضل من مات في الطاعون. حدثنا القعنبي عن مالك عن عبد الله بن عبد الله بن جابر بن عتيك عن عتيك بن الحارث بن عتيك -وهو جد عبد الله بن عبد الله أبو أمه- أنه أخبره أن عمه جابر بن عتيك أخبره أن رسول الله صلى الله عليه وآله وسلم جاء يعود عبد الله بن ثابت فوجده قد غُلب، فصاح به رسول الله صلى الله عليه وآله وسلم فلم يجبه، فاسترجع رسول الله صلى الله عليه وآله وسلم وقال: (غُلبنا عليك يا أبا الربيع !)، فصاح النسوة وبكين، فجعل ابن عتيك يسكتهن، فقال رسول الله صلى الله عليه وآله وسلم: دعهن، فإذا وجب فلا تبكين باكية، قالوا: وما الوجوب يا رسول الله؟! قال: الموت، قالت ابنته: والله! إن كنت لأرجو أن تكون شهيداً، فإنك كنت قد قضيت جهازك، قال رسول الله صلى الله عليه وآله وسلم: (إن الله عز وجل قد أوقع أجره على قدر نيته، وما تعدون الشهادة؟ قالوا: القتل في سبيل الله تعالى، قال رسول الله صلى الله عليه وآله وسلم: الشهادة سبعٌ سوى القتل في سبيل الله: المطعون شهيد، والغريق شهيد، وصاحب ذات الجنب شهيد، والمبطون شهيد، وصاحب الحريق شهيد، والذي يموت تحت الهدم شهيد، والمرأة تموت بجمْعٍ شهيدة) ]. ثم أورد أبو داود باب: فضل من مات في الطاعون، أي: أن ذلك يعتبر شهادة، وهو من قبيل الشهادة من حيث الحُكم، فحكمه حكم الشهيد، وقد بوب النووي رحمه الله في (رياض الصالحين) باباً، فقال: باب ذكر جماعة من الشهداء في ثواب الآخرة، ويغسلون ويصلى عليهم، ويعني: أنهم شهداء من حيث ثواب الآخرة وليسوا شهداء من ناحية أنهم قتلوا في سبيل الله، وأنهم يأتون يوم القيامة اللون لون الدم، والريح ريح المسك، فهذا هو شهيد المعركة الذي قتل في سبيل الله، وهو الأصل والمعروف في الشهادة، وهناك أناس جُعل حكمهم حكم الشهداء من حيث أنهم يثابون ثواباً عظيماً في الآخرة، كما أن للشهداء أجراً عظيماً، وإن لم تكن أحكامهم كأحكام الشهداء الذين لا يغسلون، ويدفنون في ثيابهم، ويدفنون في دمائهم؛ ليكون ذلك علامة لهم يوم القيامة، كما جاء في الحديث: (اللون لون الدم، والريحة ريح المسك). ذكر أبو داود رحمه الله حديث جابر بن عتيك رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب، فصاح به)، هذا يدل على مشروعية عيادة المريض. قوله: (فوجده قد غلب) يعني: أنه على وشك الموت، أو أنه قد فارق الحياة، (فصاح به) أي: كلمه ليعرف هل ما زال على قيد الحياة (وقال: غُلِبْنَا عليك يا أبا الربيع !) يعني: أنك قد فتَّ، وخرجت روحكَ قبل أن ندرككَ حياً. قوله: (فصاح النسوة وبكين) أي: لما سمعن صوت الرسول يخاطبه ويناديه صِحن وبكين. قوله: (فجعل ابن عتيك) وهو الراوي، (يُسكتهن). قوله: (دعهن، فإذا وجب فلا تبكين باكية) أي: إذا حصل الموت فلا تبكين باكية، أي: لا تنح نائحة، فالمقصود بالبكاء هنا النياحة، وأما البكاء الذي هو دمع العين وحزن القلب فهذا لا بأس به، وقد حصل من رسول الله صلى الله عليه وسلم، وقال عليه الصلاة والسلام لما مات ابنه إبراهيم : (إن القلب ليحزن، وإن العين لتدمع، ولا نقول إلا ما يرضي ربنا، وإنا لفراقك يا إبراهيم ! لمحزونون)، فالبكاء الذي هو دمع العين، وحزن القلب إنما هو رحمة من الله عز وجل، ولا يملكه الإنسان، وأما أن يرفع صوته فهذا هو الأمر محرم، وقد تبرأ الرسول صلى الله عليه وسلم من الصالقة والحالقة والشاقة، والصالقة هي التي ترفع صوتها عند المصيبة، وهذا شيءٍ يستطيع الإنسان أن يتركه، وأما مجرد البكاء ودمع العين وحزن القلب فهذا لا يملكه الإنسان، وإنما يأتي من غير اختيار، وهو معذور في ذلك. قوله: (وما الوجوب يا رسول الله! قال: الموت)، أي: إذا حصل موت. قوله: (قالت ابنته: والله! إن كنت لأرجو أن تكون شهيداً، فإنك كنت قد قضيت جهازك) أي: أنها تثني عليه، وقولها: (إني أرجو أن تكون شهيداً) تعني: شهيد المعركة، (لأنك قد قضيت جهازك) تعني: أنه قد استعد وتجهز للقتال، فمات قبل أن يخرج، وقولها هذا فيه دليل على عدم الجزم بالشهادة. قوله: (إن الله قد أوقع أجره على قدر نيته)، فقد نوى الخروج في سبيل الله، فتجهز وتهيأ وأعد لذلك العدة، فأوقع الله أجره على قدر نيته، وهذا يدلنا على أن النية لها أثر عظيم، فهو يموت دون أن يفعله ومع ذلك، فإنه يحصل الأجر على ذلك، وقد جاء في الحديث الذي في غزوة تبوك أن رسول الله صلى الله عليه وسلم لما كان في الطريق قال: (إن بالمدينة لرجالاً ما سرتم مسيراً، ولا قطعتم وادياً إلا كانوا معكم، حبسهم العذر) أي: أنهم بنياتهم مع المجاهدين في سبيل الله، ولهذا قال ابن القيم رحمه الله في فقه غزوة تبوك : إن الجهاد يكون بالنية، ويكون بالقلب، ويكون باللسان، ويكون بالمال وبالنفس، فالإنسان يجاهد بنفسه وبماله وبنيته وبلسانه، فكل هذه يقع بها الجهاد، وهذا الحديث يدل على ذلك، فقد أوقع الله أجره على قدر نيته، والحديث الذي ذكرناه آنفاً في غزوة تبوك يدل على أنهم مجاهدون بنياتههم وبقلوبهم المتعلقة والحريصة على الخروج في سبيل الله، ولكنهم لم يستطيعوا ذلك، ولم يقدر النبي على تمكينهم منه؛ لكونه لم يجد الظهر الذي يحقق به رغبتهم في ذلك، ولهذا قال الله فيهم: إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنفِقُونَ [التوبة:92]. قوله: (وما تعدون الشهادة فيكم؟ قالوا: القتل في سبيل الله) فهذا هو الذي يعرفونه أن الشهادة هي القتل في سبيل الله، فإذا قتل الإنسان في سبيل الله، أو مات في سبيل الله وكان غازياً وخارجاً لقتال الكفار فهذا هو الذي يكون في سبيل الله. قوله: (الشهادة سبع سوى القتل في سبيل الله)، ثم ذكر هذه السبع، (المطعون شهيد) وهذا هو محل الشاهد، فالمطعون هو الذي أصابه الطاعون ومات به. قوله: (والغريق شهيد) وهو الذي مات بالغرق. قوله: (وصاحب ذات الجنب شهيد)، وذات الجنب مرضٌ يكون في الجنب، ويموت بسببه الإنسان. قوله: (والمبطون شهيد) وهو الذي أصابه المرض في بطنه، كأن يكون فيه إسهال ومات بسبب ذلك، فإنه يكون شهيداً، لأنه مات من وجع البطن. قوله: (وصاحب الحريق شهيد) يعني: الذي مات في الحريق. قوله: (والذي يموت تحت الهدم شهيد) يعني: هو الذي يسقط عليه بنيان أو جدار فيموت بسبب ذلك. قوله: (والمرأة تموت بجمعٍ شهيدة) يعني: في الولادة، أي: أنها تموت وفي بطنها ولد، أو تموت في نفاسها، فإنها تكون شهيدة.
تراجم رجال إسناد حديث (الشهادة سبع سوى القتل في سبيل الله: المطعون شهيد..)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن عبد الله بن جابر بن عتيك ]. عبد الله بن عبد الله بن جابر بن عتيك ثقة أخرج له أصحاب الكتب الستة. [ عن عتيك بن الحارث بن عتيك ]. عتيك بن الحارث بن عتيك مقبول، أخرج له أبو داود و النسائي . [ عن عمه جابر بن عتيك ]. عمه جابر بن عتيك رضي الله عنه صحابي، أخرج له أبو داود و النسائي .

الأسئلة

حكم تسمية من مات بحادث سيارة شهيداً

السؤال: من مات في حادث سيارة هل يعد من الشهداء؟ الجواب: من حيث إنه يموت بغتة أو قريباً من البغتة فهو من جنس ذلك، لكن قد يحصل ذلك للإنسان بسبب خطأه، فالإنسان قد يسوق سيارة فيسرع سرعة شديدة فيقتل نفسه بذلك، فمثل ذلك كيف يقال: إنه شهيد؟! وعلى كلٍ فالله تعالى أعلم، لكنه إذا كان متسبباً في ذلك، أو عمل عملاً وتصرف تصرفاً ترتب عليه موته فهذا -والعياذ بالله- أمره ليس بهين.

السرطان ودخوله في داء البطن

السؤال: هل يدخل من يموت بالسرطان في المبطون؟ الجواب: لا؛ لأن السرطان لا يكون دائماً في البطن، فقد يكون في غير البطن.

حكم العمليات الاستشهادية

السؤال: من يموت في العمليات الاستشهادية هل يقال عنه شهيد؟ الجواب: ليس هناك عمليات استشهادية!! وهذه العمليات الموجودة إنما هي عمليات انتحارية، وهي قتل للنفس.
أخذ المريض من أظفاره وعانته

شرح أثر خبيب في استعارته الموسى كي يستحد بها عندما أجمع المشركون على قتله

قال المصنف رحمه الله تعالى: [ بابٌ: المريض يؤخذ من أظفاره وعانته، أو يأخذ من أظفاره وعانته. حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد أخبرنا ابن شهاب أخبرني عمر بن جارية الثقفي حليف بني زهرة ، وكان من أصحاب أبي هريرة ، عن أبي هريرة رضي الله عنه أنه قال: ابتاع بنو الحارث بن عامر بن نوفل خبيباً رضي الله عنه، وكان خبيب هو قتل الحارث بن عامر يوم بدر، فلبث خبيب عندهم أسيراً حتى أجمعوا لقتله، فاستعار من ابنة الحارث موسىً يستحد بها فأعارته، فدرج بُنيٌّ لها وهي غافلة، حتى أتته فوجدته مُخْلياً وهو على فخذه والموسى بيده، ففزعت فزعة عرفها فيها، فقال: أتخشين أن أقتله؟! ما كنت لأفعل ذلك. قال أبو داود : روى هذه القصة شعيب بن أبي حمزة عن الزهري أخبرني عبيد الله بن عياض أن ابنة الحارث أخبرته أنهم حين اجتمعوا -يعني: لقتله- استعار منها موسىً يستحد بها فأعارته ]. أورد أبو داود هذه الترجمة: بابٌ: في المريض يؤخذ من أظفاره وعانته، ولفظه: (يؤخذ) هنا مبينة للمجهول، أي: يأخذ غيره، وهذا -كما هو معلوم- إذا تولى ذلك غيره ممن يجوز له الإطلاع على عورته، ومعلومٌ أن النبي صلى الله عليه وسلم قال: (احفظ عورتك إلا من زوجتك أو ما ملكت يمينك). وليس في هذه الترجمة ولا في الحديث ما يدل على أن هناك مريضاً، ولكن لما كان خبيب رضي الله تعالى عنه وأرضاه قد أُجمع على قتله طلب موسىً ليستحد به، فهو مثل المريض؛ لأنه على وشك الموت، فإنهم يستعدون لقتله، والمريض أيضاً يُخشى عليه أن يموت، فمن أجل ذلك أورد هذه الترجمة وأتى بهذا الحديث. قوله: (ابتاع بنو الحارث بن نوفل خبيباً) أي: اشتروه، فقد كان في سرية فجاء جماعة من بني لحيان فأخذوهم وباعوا خبيباً ، وكان أولئك حريصين عليه؛ لأنه قتل أباهم يوم بدر، فهم يريدون أن يقتلوه وأن ينتقموا منه، فحبسوه وأجمعوا وعزموا على قتله، فطلب منهم موسى ليستحد به فأعطوه، وكان هناك طفل صغير درج وذهب من أهله، أي: أنه كان يحبوا، أو كان يمشي كمشي الطفل الصغير، حتى وصل إلى خبيب ، فأخذه وجعله على فخذه؛ ليداعبه أو ليؤانسه، وكانت الموسى بيده، فنظرت ابنة الحارث فوجدت الطفل على فخذه والموسى بيده ففزعت فزعاً شديداً عُرف في وجهها، فقال لها خبيب : أتخافين أن أقتله؟ لست بفاعل، فقد ظنت عندما رأت الموس بيده والطفل على رجله أنه يريد أن يقتله، وإنما طلب خبيب الموسى ليستحد به. وإنما ألحقه أبو داود رحمه الله بالمريض لأنه في معناه، فهذا على وشك الموت، ولعله أراد من الاستحداد أن يكون نظيفاً، وأن تكون تلك الأشياء التي يطلب إزالتها قد أزيلت منه قبل أن يموت، ولهذا ذكر بعض أهل العلم أن الإنسان إذا مات وله أظفار، أو كان شاربه طويلاً، وكذلك له عانة تحتاج إلى نظافة فإنه يقص شاربه، وتقلم أظفاره، ومن أهل العلم من لم ير ذلك. ولعل قائلاً أن يقول: لو كانت الترجمة مبنية للمعلوم لكان أحسن، فأقول: قد يكون المريض لا يستطيع أن يفعل ذلك، فإذا أخذه من له حق جواز النظر إليه فلا بأس بذلك.
تراجم رجال إسناد أثر خبيب في استعارته الموسى كي يستحد بها عندما أجمع المشركون على قتله

[ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة أخرج له أصحاب الكتب الستة. [ أ خبرنا ابن شهاب ]. هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن عمر بن الجارية الثقفي ]. هو عمر بن أبي سفيان بن الجارية الثقفي ، وهو ثقة، أخرج له البخاري ومسلم و أبو داود و النسائي . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً. [ قال أبو داود : روى هذه القصة شعيب بن أبي حمزة عن الزهري أخبرني عبيد الله بن عياض أن أبنة الحارث أخبرته أنهم حين اجتمعوا -يعني: لقتله- استعار منها موسى يستحد بها فأعارته ] وهذه طريق أخرى، وقد رواها شعيب بن أبي حمزة وهو ثقة أخرج له أصحاب الكتب الستة، عن الزهري وقد مر ذكره، أخبرني عبيد الله بن عياض وهو ثقة، أخرج له البخاري في (خلق العباد) ولم يُذكر أبو داود في المخرجين له؛ لأن هذه الرواية معلقة، وقد جرت العادة أنه إذا روى عن الراوي تعليقاً فإنه لا يذكر أن أبا داود أخرج لها، وإنما يقال: إن أبا داود أخرج إذا أخرج له متصلاً. [ أن ابنة الحارث أخبرته ]. ابنة الحارث صحابية، أخرج لها البخاري .

استشكال وجوابه

ولعل قائلاً أن يقول: أما كان خبيب رضي الله عنه يستطيع أن يفادي نفسه بهذا الطفل؟ فأقول: هو لم يرد هذا، ثم كيف يفادي نفسه بهذا الطفل البريء؟ فهذا لا يفعله صحابي، بل ولا يفعله من عنده إيمان. تنبيه: قال بعض أهل العلم ببدعية حلق عانة الميت، وتقليم أظافره، وحفّ شاربه، وأما أنا فلا أعلم شيئاً يدل على أن هذا من البدع، وهو محتمل للجواز؛ لأن هذه الأشياء مستكرهة في الحياة فكونها تزال عنه بعد الممات فإنه من كمال تطهيره وتنظيفه، فقد يكون له وجه، والمسألة فيها خلاف بين أهل العلم، فالحنابلة والشافعية يقولون بالجواز، والمالكية والحنفية يقولون بالمنع."


شرح سنن أبي داود - 363

شرح سنن أبي داود [363]

لقد حثنا الشرع أن نحسن الظن بالله عند الموت؛ فنرجو رحمة الله وعفوه وكرمه، فهو العفو الغفور الرحيم، الذي وسعت رحمته كل شيء، وشرع لنا أن نغمض عيني الإنسان إذا مات، وفيه تجميل لصورته التي قد تغيرت بعد خروج الروح، وشرع للمسلم أن يسترجع عند المصيبة، فكل شيء من الله، وكل شيء لله، وكل شيء راجع إلى الله، ثم بعد الموت يشرع تغطية الميت وتسجيته.

استحباب حسن الظن بالله عند الموت

شرح حديث (لا يموت أحدكم إلا وهو يحسن الظن بالله)

قال المصنف رحمه الله تعالى: [ باب ما يستحب من حسن الظن بالله عند الموت. حدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن أبي سفيان عن جابر بن عبد الله رضي الله عنهما، أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول قبل موته بثلاث، قال: (لا يموت أحدكم إلا وهو يحسن الظن بالله) ]. أورد أبو داود رحمه الله هذه الترجمة: باب ما يستحب من حسن الظن بالله عند الموت، وهذه الترجمة يرادُ بها أن الإنسان عند موته يُحسن الظن بالله، فيظن أنه تعالى يرحمه ويتجاوز عنه، فيرجو رحمته ويأمُل مغفرته، فلا ييئس ولا يقنط من رحمة الله، بل عليه أن يحسن الظن بالله، وقد جاء في الحديث: (إن الله عند ظن عبده به)، فليؤمل وليرج منه خيراً، فهذا هو المقصود من الترجمة. ومن أهل العلم من قال: على الإنسان أن يكون خائفاً وراجياً دائماً وأبداً، ولكنه عند الموت يغلب جانب الرجاء، وقبل ذلك يغلب جانب الخوف؛ لأنه إذا غلب جانب الخوف عمل، ولكنه عند الموت لا يغلب جانب الخوف؛ حتى لا ييئس ويقنط من رحمة الله، وإنما يغلب جانب الرجاء، قالوا: والخوف والرجاء للإنسان كالجناحين للطائر، فلا يستقيم طيران الطائر إلا بسلامتهما، وإذا اختل أحد الجناحين اختل الطيران، فشأن المسلم مع الخوف والرجاء كشأن الطائر الذي له جناحان، إلا أنه عند الموت يغلِّب جانب الرجاء؛ حتى لا ييئس من رحمة الله، ويُحسن الظن بالله عز وجل، فإن الله تعالى عند ظن عبده به، كما جاء ذلك في الحديث عن رسول الله صلى الله عليه وسلم. ثم أورد أبو داود حديث جابر بن عبد الله قال: (سمعت النبي صلى الله عليه وسلم يقول قبل موته بثلاث قال). أي: أنه قال هذا في مرض موته، (لا يموتن أحدكم إلا وهو يحسن الظن بالله)، وهذا فيه دلالة على أن الإنسان يحسن الظن بالله تعالى عند موته، فيرجو رحمة الله، ويرجو أن الله تعالى يتجاوز عنه، وأنه يغفر له، ففضله واسع، ورحمته وسعت كل شيءٍ، ولا يغلّب جانب الخوف؛ حتى لا يؤدي به ذلك إلى القنوط واليأس من رحمة الله. وقال الخطابي : إن المقصود بذلك أنه يُحسن العمل الذي يكون سبباً في هذا الذي يرجوه ويؤمله، وقد ذكر النووي أن الخطابي شذّ وانفرد بذلك، وأن القول الصحيح هو أن على الإنسان عند موته أن يرجو رحمة الله، وأنه يُحسن الظن به، وليس المقصود من ذلك أن الإنسان يعمل في حال الصحة والسعة من أجل أن يكون ذلك سبباً لرجاء الله وحسن الظن به. نعم هو مطلوب من الإنسان أن يكون دائماً وأبداً عاملاً للأعمال الصالحة، لكن الحديث جاء في أن الإنسان يُحسن الظن بالله عز وجل. فالحاصل: أن النووي قال عن هذا القول: إنه شذوذ، أو إن الخطابي شذ فقال هذه المقالة، مع أن هذا الذي قاله مطلوب، لكن ليس هو المقصود من الحديث.
تراجم رجال إسناد حديث (لا يموت أحدكم إلا وهو يحسن الظن بالله)

قوله: [ حدثنا مسدد حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. هو طلحة بن نافع صدوق أخرج له أصحاب الكتب الستة. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تطهير ثياب الميت عند الموت

شرح حديث (إن الميت يبعث في ثيابه التي يموت فيها)

قال المصنف رحمه الله تعالى: [ باب: ما يستحب من تطهير ثياب الميت عند الموت. حدثنا الحسن بن علي حدثنا ابن أبي مريم أخبرنا يحيى بن أيوب عن ابن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي سعيد الخدري رضي الله عنه: أنه لما حضره الموت دعا بثياب جُدُد فلبسها، ثم قال: (سمعت رسول الله صلى الله عليه وآله وسلم يقول: إن الميت يبعث في ثيابه التي يموت فيها) ]. ثم أورد أبو داود باب ما يستحب من تطهير ثياب الميت عند الموت، يعني: أن ثيابه تكون طاهرة، فمن أهل العلم من قال: إن هذا الذي أخذ به أبو سعيد على ظاهره، وأن المقصود من ذلك الثياب الحقيقية. ومنهم من قال: إن المقصود بطهارة الثياب هنا: أن تكون أعمال الإنسان طيبة، كما قال الله عز وجل: وَثِيَابَكَ فَطَهِّرْ [المدثر:4]، فقد فسرها كثير من المفسرين بتطهير الأعمال، أي: وأعمالك فطهر، فإن العمل الطاهر هو الذي يقربك من الله عز وجل، وهو الذي يرفع من شأنك. وقالوا: إن هذا لا يراد به حُسن الكفن؛ لأن هذه الثياب التي يلبسها في مرض موته ستخلع منه إذا مات ولا يكفن فيها، وإنما يكفن في ثياب بيض ونظيفة. ثم إن الناس يحشرون حفاةً عراة غرلاً، فهذه الثياب لا يبقى لها وجود. ومن أهل العلم من قال: يمكن أن يبعثوا وعليهم الثياب، ثم يحصل العري بعد ذلك عند الحشر. وكون الإنسان يكون في ثياب نظيفة وطاهرة ليس فيها قذر ويموت وهو على حالة طيبة فهذا أمر طيب. وقوله: (يبعث في ثيابه التي مات فيها) لا ينافي أنهم يحشرون حفاةً عراة غرلاً، فهو يبعث بالشيء الذي مات فيه، ويحصل العُري بعد ذلك، كما جاء في حديث عائشة : (يحشر الناس حفاةً عراة غرلا).
تراجم رجال إسناد حديث (إن الميت يبعث في ثيابه التي مات فيها)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا ابن أبي مريم ]. هو سعيد بن أبي مريم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن ابن الهاد ]. هو: يزيد بن عبد الله بن الهاد ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. محمد بن إبراهيم التيمي ثقة أخرج أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يستحب قوله عند الميت من كلام

شرح حديث (إذا حضرتم الميت فقولوا خيراً فإن الملائكة يؤمنون على ما تقولون)

قال المصنف رحمه الله تعالى: [ باب: ما يستحب أن يقال عند الميت من الكلام. [ حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن أم سلمة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (إذا حضرتم الميّت فقولوا خيراً؛ فإن الملائكة يؤمنون على ما تقولون)، فلما مات أبو سلمة رضي الله عنه قلت: يا رسول الله! ما أقول؟ قال: (قولي: اللهم! اغفر له، وأعقبنا عقبى صالحة)، قالت: فأعقبني تعالى به محمداً صلى الله عليه وآله وسلم ]. ثم أورد أبو داود باب: ما يستحب من الكلام عند الميت، أي: أن يتكلم بخير ولا يتكلم بشر، فلا يدعى بالويل والثبور مثلاً؛ لأن الملائكة يؤمنون على ما يقولون، فإن قالوا خيراً أمنوا عليه، وإن قالوا شراً أمنوا عليه، فلا يقال عند الميت إلا ما فيه خير، لأن ذلك يعود بالمضرة على صاحبه، فالملائكة تؤمن على ما يقول الإنسان من خير أو شر. وأورد أبو داود حديث أم سلمة رضي الله عنها، قالت: قال رسول صلى الله عليه وسلم: (إذا حضرتم الميت فقولوا خيراً؛ فإن الملائكة يؤمنون على ما تقولون) يعني: ولا تقولوا شراً؛ لأنهم أيضاً يؤمنون على ما تقولون. قوله: (فلما مات أبو سلمة قالت: ماذا أقول يا رسول الله؟!) أي: لما مات أبو سلمة والرسول قد قال: (لا تقولوا إلا خيراً) أي: أنها أرادت أن تعرف ما هو الخير الذي تقوله؟ وما هو الدعاء الذي تدعو به؟ فأرشدها صلى الله عليه وسلم فقال لها: (قولي: اللهم! اغفر له، وأعقبنا عقبى صالحة)، وهذه دعوة للميت وللحي، أي: أنها مشتملة على دعاء للميت بأن يغفر له، وللحي بأن يحصِّل عقبى صالحة. قولها: (فأعقبني الله تعالى به محمداً صلى الله عليه وسلم) أي: أعقبها عقبى صالحة، وهذه هي الفائدة التي حصلت للحي بهذا الدعاء الذي أرشدها إليه رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (إذا حضرتم الميت فقولوا خيراً فإن الملائكة يؤمنون على ما تقولون)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش مر ذكره. [ عن أبي وائل ]. هو شقيق بن سلمة وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. وهي هند بنت أبي أمية رضي الله عنها أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة. والله أعلم.
الأسئلة

ضوابط الاختلاف الذي لا يخرج صاحبه من دائرة السنة والجماعة

السؤال: ما هي ضوابط الاختلاف الذي لا يخرج صاحبه من دائرة أهل السنة والجماعة؟ الجواب: هو الاختلاف في الفروع، وهي المسائل التي فيها مجال للاجتهاد، فهذا هو المجال الذي يكون الاختلاف فيه سائغاً، ومع اختلاف أهل السنة والجماعة فيما بينهم، فإنه لا تنافر بينهم، وإنما يكون بينهم التواد والتراحم، كما كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض مسائل ومع ذلك لم يكن فيما بينهم شيء من التنافر بسبب هذا الاختلاف، فكلٌ انتهى إلى ما وصل إليه اجتهاده، وهم يعلمون أن المصيب فيهم له أجران، وأن المخطئ له أجرٌ واحد كما قال عليه الصلاة والسلام: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجرٌ واحد).

حكم الدعاء بعد الصلاة المكتوبة

السؤال: هل يستحب الدعاء بعد الصلاة عملاً بحديث أبي أمامة أنه قال: (يا رسول الله! أي الدعاء أسمع؟ قال: جوف الليل، ودبر الصلوات المكتوبة)؟ الجواب: دبر الصلوات المكتوبة يحتمل معنيين: الأول أن يكون قبل السلام؛ لأن ذلك يقال له: دُبر، والثاني: أن يكون بعد الصلاة، فإن ذلك يقال له: دُبر، وقد جاء ذكر الدُبر مراداً به هذا وهذا، فالدبر آخر الشيء، أو ما يلي آخر الشيء، فما قبل الصلاة يقال له: في دبرها؛ لأنه في آخرها، وما بعدها يقال له: دبرها، لأنه يلي آخرها، فالإنسان له أن يدعو قبل السلام، وله أن يدعو بعد صلاته.

حكم قولهم اللهم ارحمني بالقرآن

السؤال: هل هذه المقولة صحيحة: اللهم! ارحمني بالقرآن؟ الجواب: إذا كان المقصود بذلك التوسل بالقرآن فالقرآن من كلام الله عز وجل، والتوسل إلى الله عز وجل بكلامه سائغ؛ لأن التوسل بصفة الله سائغ.

حكم هذه المقولة رب لا أسألك رد القضاء ولكني أسألك اللطف فيه

السؤال: ما حكم هذه المقولة: ربي لا أسالك رد القضاء ولكن أسألك اللطف فيه؟ الجواب: على الإنسان أن يسأل الله عز وجل اللطف ولا يسأله رد القضاء، فيسأل الله عز وجل ما يريد دون أن يذكر شيئاً قبل ذلك كقوله هنا: لا أسالك كذا وإنما أسألك كذا، فيسأل حاجته وما يريده دون هذا التقديم والتمهيد.

حكم عيادة من اشتد به المرض حتى صار لا يعرف أحداً

السؤال: إذا اشتد المرض على المريض حتى صار لا يعرف من يدخل عليه ولا من يخرج من عنده فهل يشرع حينئذٍ عيادته؟ الجواب: لا بأس بذلك، فالرسول صلى الله عليه وسلم زار جابر بن عبد الله وهو مغمى عليه، فكونه يزوره ويدعو له فهذه فائدة تحصل له ولو ما يحصل مخاطبته وإيناسه، لأنه لا يعقل ولا يدرك، فإذا حصل من الزائر الدعاء ففيه مصلحة للمزور، ويحصل للزائر أجر الزيارة والعيادة، فالزائر يستفيد، والمزور يستفيد.

الاستئذان عند الأخذ من حقوق الناس

السؤال: هناك شجرة سدر في أرض قريبة من المسجد، وهذه الشجرة تشرب من الماء الذي يطفح من الخزان التابع للمسجد، وصاحب الأرض لا يفكر فيها، ونريد أن نأخذ منها أعواداً نغرسها في المزرعة، وهذا العمل لا يضر تلك الشجرة، فهل يجوز لنا ذلك؟ الجواب: عليكم أن تستأذنوا من صاحبها، فما دامت في أرضه فهو صاحبها وهي ملكة.

أذكار النوم ومحلها

السؤال: هل تقال أذكار النوم في نوم الليل فقط أو أنها تعم كل نوم؟ الجواب: تقال في نوم الليل فقط.
تلقين الميت

شرح حديث (من كان آخر كلامه لا إله إلا الله دخل الجنة)

قال المصنف رحمه الله تعالى: [ باب في التلقين. حدثنا مالك بن عبد الواحد المسمعي حدثنا الضحاك بن مخلد حدثنا عبد الحميد بن جعفر حدثني صالح بن أبي عريب عن كثير بن مرة عن معاذ بن جبل رضي الله عنها أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من كان آخر كلامه لا إله إلا الله دخل الجنة). قال الإمام أبو داود السجستاني رحمه الله تعالى: باب: في التلقين، أي تلقين المحتضر الذي حضره الموت، فإنه يلقن الشهادة، وليس المقصود التلقين بعد الموت، فإن ذلك لم يصح فيه شيء عن النبي صلى الله عليه وسلم، ولا التلقين في القبر، وإنما هو التلقين عند الموت، فما دام أن الإنسان في نهاية الحياة الدنيا فإنه يلقَّن الشهادة، ليكون آخر كلامه من الدنيا النطق بالشهادة. ثم أورد أبو داود حديث معاذ رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (من كان آخر كلامه لا إله إلا الله دخل الجنة)، وهذا يدلنا على فضل ختام هذه الحياة الدنيا بكلمة الشهادة، وذلك بأن يشهد: أن لا إله إلا الله، وأن محمداً رسول الله صلى الله عليه وسلم، والشهادة كما أنها هي الختام فهي المبتدأ، ولهذا فقد كان النبي عليه الصلاة والسلام أول ما بعثه الله يطوف في القبائل ويقول: (يا أيها الناس! قولوا: لا إله إلا الله تفلحوا)، والدخول في الإسلام لا يكون إلا بالشهادتين، فهي إذن المبتدأ والمنتهى، وهذا يدلنا على أن الشهادة تكون آخر شيءٍ يتكلم به الإنسان، وإذا حصل كلامٌ آخر بعد الشهادة فإنه يذكر ويلقن مرة أخرى؛ حتى تكون الشهادة هي آخر ما يتكلم به. وعن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (لقنوا موتاكم لا إله إلا الله)، والتلقين يكون بذكر الشهادة عنده فيتشهد الملقن عنده، فإن تشهد وإلا قال له: قل: لا إله إلا الله، فالمقصود من التلقين هو أنه يقول: لا إله إلا الله، فإذا حصل ذلك بذكر الله عنده فهو المطلوب، وإلا فإنه يقال له: قل: لا إله إلا الله، حتى يكون آخر كلامه من الدنيا: لا إله إلا الله، فإن تكلم بعد ذلك أُعيد عليه التلقين. وقوله: (لقنوا موتاكم) يدلنا على أن الاسم يعطى لما يقاربه، فالإنسان الملقن لم يمت بعد ولكنه على وشك الموت ومع ذلك قيل له: ميت؛ لأنه قارب الموت، فيعطى الشيء اسم ما يقاربه، ومثل هذا الحديث الذي فيه: (أن صلاة المغرب وتر النهار)، مع أنها ليست في النهار، وإنما هي في أول الليل، ولكونها قريبة من النهار أضيفت إلى النهار، وكذلك الحديث الذي فيه: (شهرا عيد لا ينقصان: عيد الفطر وعيد الأضحى)، ومعلوم أن عيد الفطر ليس في رمضان، وإنما هو في أول يوم من شوال، فأُضيف العيد إلى رمضان لاتصاله به، ولأنه إنما شُرع من أجله، وكذلك هنا، فالموتى هم الذين قاربوا الموت، وليس معنى ذلك أنهم يلقنون بعد الموت، فإنه لم يثبت في التلقين بعد الموت شيء.
تراجم رجال إسناد حديث (من كان آخر كلامه لا إله إلا الله دخل الجنة)

قوله: [ حدثنا مالك بن عبد الواحد المسمعي ]. مالك بن عبد الواحد المسمعي ثقة أخرج له مسلم و أبو داود . [ حدثنا الضحاك بن مخلد ]. هو أبو عاصم النبيل ، فيذكر أحياناً بكنيته فيقال: أبو عاصم ، ويذكر أحياناً باسمه فيقال: الضحاك بن مخلد ، وهذا من أنواع علوم الحديث، وهو أن تعرف كنى أصحاب الأسناد، وفائدة معرفتها ألا يظن الشخص الواحد شخصين؛ فإذا ذُكر أبو عاصم في موضع، وذُكر الضحاك بن مخلد في موضع آخر فالذي لا يعرف أن أبا عاصم كنية للضحاك بن مخلد يظن أن أبا عاصم شخص، وأن الضحاك بن مخلد شخص آخر، فهذا من أنواع علوم الحديث التي يُحتاج إلى معرفتها. [ حدثنا عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن صالح بن أبي عريب ]. وهو مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن كثير بن مرة ]. كثير بن مرة ثقة أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لقنوا موتاكم قول لا إله إلا الله)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر حدثنا عمارة بن غزية حدثنا يحيى بن عمارة قال سمعت أبا سعيد الخدري رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (لقنوا موتاكم قول: لا إله إلا الله). قوله: (لقنوا موتاكم قول لا إله إلا الله) أي: أنه يذكر عنده الشهادة فإذا تشهد فقد حصل المقصود، وإن لم يتشهد، فإنه يقال له: قل: لا إله إلا الله، قل: لا إله إلا الله.
تراجم رجال إسناد حديث (لقنوا موتاكم قول لا إله إلا الله)

قوله: [حدثنا مسدد ]. مسدد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر ]. بشر بن المفضل ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عمارة بن غزية ]. عمارة بن غزية لا بأس به، وهي بمعنى: صدوق، أخرج له البخاري في التعليق و مسلم وأصحاب السنن. [ حدثنا يحيى بن عمارة ]. يحيى بن عمارة ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو: سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وهو مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وأما ما ورد في السيرة من أن آخر ما قاله النبي صلى الله عليه وسلم: (الرفيق الأعلى)، فليس فيه تعارض مع الحديث، فالرسول قال هكذا، وجاء عنه أنه قال: (اللهم! الرفيق الأعلى)، فقد خُيّر، فما من نبي إلا ويخير قبل موته بين الدنيا وبين ما عند الله، فعائشة رضي الله عنها فهمت أنه لما قال ذلك أنه لا يختارنا، وإنما يختار أن يكون في الرفيق الأعلى. وبعضهم يقول: ورد عن الإمام أحمد ، وعن شيخ الإسلام ابن تيمية رحمة الله عليهما أنه يستحب تلقين الميت وهو في قبره، وذلك بأن يقال له: يا فلان! قل: لا إله إلا الله. فأقول: لا أعلم صحة هذا عنهما، وقد وردت في ذلك أحاديث غير صحيحة وغير ثابتة عن رسول الله صلى الله عليه وسلم، وهو من الأمور المحدثة. وهنا تنبيه، وهو: أن بعض العلماء يقول لا يقال للمحتضر: قل: لا إله إلا الله، فربما يرد ذلك إذا جاء بصيغة الأمر؟ فأقول: قد ذكرت سابقاً أنه إذا أمكن ذلك بدون أن يؤمر فإنه يكفي، وإن لم يحصل منه ذلك طلب منه أن يقول: لا إله إلا الله؛ ليحصل هذا الأجر والثواب.
تغميض الميت

شرح حديث (دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه..)

قال المصنف رحمه الله تعالى: [ باب تغميض الميت. حدثنا عبد الملك بن حبيب أبو مروان حدثنا أبو إسحاق يعني الفزاري عن خالد الحذاء عن أبي قلابة عن قبيص بن ذؤيب عن أم سلمة رضي الله عنهما أنها قالت: دخل رسول الله صلى الله عليه وآله وسلم على أبي سلمة رضي الله عنه وقد شق بصره فأغمضه، فصيّح ناس من أهله، فقال: (لا تدعو على أنفسكم إلا بخير؛ فإن الملائكة يؤمنون على ما تقولون، ثم قال: اللهم! اغفر لـ أبي سلمة ، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله رب العالمين! اللهم! افسح له في قبره ونور له فيه). ثم أورد أبو داود هذه الترجمة: باب تغميض الميت، أي: تغميض عينيه، فإذا خرجت الروح تبعها البصر، فتنفتح العينان؛ لأنها تتبع الروح، فشُرع تغميض العينين؛ لأن ذلك أجمل، وأما بقاؤه مفتوح العينين فإن ذلك منظر يُستقبح. وهذه الترجمة أول التراجم المتعلقة بالموت وما يحصل بعد الموت، وأما التراجم التي مضت -ومقدارها عشرون ترجمة- فكلها أمور تقع قبل الموت من عيادة، ومرض، وصبر، وتلقين، وغيرها من الأحكام التي تجري قبل الموت، وهذه أول ترجمةٍ تتعلق بما يكون بعد الموت. ثم أورد أبو داود حديث أم سلمة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم جاء إلى أبي سلمة لما مات، فوجده قد شق بصرة) أي: أنه انفتح بصره وصار شاخصاً، (فأغمض عينيه) وهذا فيه دليل على أنه يُسن تغميض عيني الميت بعد موته، إذا مات وشق بصره. قوله: (فصيّح ناس من أهله). أي: ارتفعت أصوات بعض أهله، فقال: (لا تدعو إلا بخير؛ فإن الملائكة يؤمنون على ما تقولون) أي: أنه ينبغي لهم أن يدعو بكلام حسن جميل، وأن يدعو للميت ولأنفسهم، وألا يدعو على أنفسهم بالويل والثبور والتحسر على موت الميت. قوله: (فإن الملائكة يؤمنون على ما تقولون) أي: إن قالوا خيراً أمنت الملائكة على ذلك، وإن قالوا شراً أمنت الملائكة على ذلك، إذاً: فلا ينبغي أن يقولوا إلا خيراً؛ حتى تؤمن الملائكة على ذلك الدعاء بالخير. ثم دعا النبي صلى الله عليه وسلم بهذا الدعاء العظيم لـ أبي سلمة : (اللهم! اغفر لـ أبي سلمة )، وهذا دعاء له بمغفرة الذنوب، (وارفع درجته في المهديين)، وهذا دعاء برفعة الدرجات، فالأول فيه التجاوز عن الذنوب، والثاني فيه رفعة الدرجات في المهديين، وهم الذين هداهم الله عز وجل وصارت لهم الدرجات العالية في الجنة، فدرجته رضي الله عنه في جملة المهديين، (واخلفه في عَقِبه في الغابرين)، وعَقِبه هم أهله الذين من ورائه. قوله: (في الغابرين) أي: في الباقين، والمقصود بالغابر هنا الباقي، وقد يأتي بمعنى الماضي، وبمعنى الهالك، فهي من الأضداد، وهي هنا بمعنى الباقين، أي: الذين بقوا بعده، ومن إتيانها بمعنى الهالك: ما جاء في امرأة لوط: إِلَّا عَجُوزًا فِي الْغَابِرِينَ [الشعراء:171] أي: الهالكين؛ إذ إنها ليست من الناجين، ولا من الباقين، وإنما هي من الهالكين. وللإمام الذهبي رحمه الله كتاب اسمه (العبر في خبر من غبر)، أي: من مضى. قوله: (واخلفه في عَقِبه في الغابرين، واغفر لنا وله رب العالمين!) وهذا دعاءٌ للحي والميت، فبعد أن دعا له في الأول بالمغفرة، وأن ترفع درجته، وأن يُخلف في عَقِبه؛ أتى بدعاءٍ بالمغفرة يشمل الحي والميت، فقال: (واغفر لنا وله رب العالمين!) أي: يا رب العالمين! ثم دعا له بدعاءٍ يخصه، فقال: (اللهم! افسح له في قبره) أي: وسع له في قبره، (ونور له فيه) أي: فيكون فسيحاً ومضيئاً.
تراجم رجال إسناد حديث (دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه...)

قوله: [ حدثنا عبد الملك بن حبيب أبو مروان ]. عبد الملك بن حبيب أبو مروان مقبول، أخرج له أبو داود . [ حدثنا أبو إسحاق ، يعني: الفزاري ]. أبو إسحاق الفزاري هو إبراهيم بن محمد بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ، ثقة، أخرج له أصحاب الكتب الستة، و الحذاء لقب، ومعرفة ألقاب المحدثين من الأمور المهمة في معرفة علوم الحديث؛ وفائدتها ألّا يُظَن الشخص الواحد شخصين، فإذا ذكر بلقبه في موضع وذكر باسمه في موضع آخر فقد يظن أنهما اثنان، وكذلك الأسماء والألقاب. و الحذاء قيل: إنه لم يكن منسوباً إلى بيع الأحذية ولا إلى صناعتها كما قد يتبادر إلى الذهن، وإنما لقب بذلك لأنه كان يجالس الحذاءين، فقيل له: الحذاء، فهي نسبة لأدنى مناسبة، وليس لكونه بائعاً ولا صانعاً للأحذية. وقيل: إنه كان يأمر الحذاء أن يرسم له شيئاً ثم يقول له: احذوا على كذا، أي: قص على هذا الرسم وهذا المقدار، فقيل له: الحذاء لذلك، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو: عبد الله بن زيد الجرمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قبيصة بن ذؤيب [. قبيصة بن ذؤيب له رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة هند بنت أمية رضي الله عنها أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة. [ قال أبو داود : وتغميض الميت بعد خروج الروح سمعت محمد بن محمد بن النعمان المقري سمعت أبا ميسرة -رجلاً عابداً- يقول: غمضت جعفراً المعلم -وكان رجلاً عابداً- في حالة الموت فرأيته في منامي ليلة مات يقول: أعظم ما كان عليّ تغميضك لي قبل أن أموت ]. ثم ذكر أبو داود أن التغميض يكون بعد الموت؛ لأن الحديث فيه: (وقد شق بصره)، وفي الحديث: (أن الروح إذا قُبِضَ تبعه البصر) فيغمض البصر. وقال أبو داود مفسراً: إن التغميض إنما يكون بعد الموت، أي: أنه لا يكون قبله، وإنما يكون بعد خروج الروح، ثم ذكر هذا الأثر وهو: أن رجلاً غمض صاحبه قبل الموت فرآه في المنام، وقال: إن أشد شيئاً عليّ هو تغميضك لي، وهذا الأثر لا يصح؛ لأن في إسناده مقبولاً ومجهولاً. قوله: [ سمعت محمد بن محمد بن النعمان المقري ]. وهو مقبول، أخرج له أبو داود وحده. [ عن أبي ميسرة ]. أبو ميسرة مجهول الحال، أخرج له أبو داود وحده. [ جعفر المعلم ]. جعفر المعلم لم أقف على ترجمته.
الاسترجاع

شرح حديث (إذا أصابت أحدكم مصيبة فليقل: إنا لله وإنا إليه راجعون...)

قال المصنف رحمه الله تعالى: [ باب: في الاسترجاع. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت عن ابن عمر بن أبي سلمة عن أبيه عن أم سلمة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وآله وسلم: (إذا أصابت أحدكم مصيبة فليقل: إنا لله وإنا إليه راجعون، اللهم! عندك أحتسب مصيبتي فآجرني فيها، وأبدل لي بها خيراً منها) ]. ثم أورد أبو داود بابٌ: في الاسترجاع، والاسترجاع هو قول: إنا لله وإنا إليه راجعون، واسترجع الإنسان أي: أنه يقول: إنا لله وإنا إليه راجعون، فالاسترجاع من الألفاظ التي تدل على جملة، أي: أنه لفظ واحد يدل على جملة، واللفظ يشعر بها، وهو من جنس الحوقلة والحيعله، فالحيعلة هي قول: حي على الصلاة، والحوقلة هي قول: لا حول ولا قوة إلا بالله. وقد جاء الاسترجاع في القرآن والسنة، فأما في القرآن فقوله تعالى: الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ [البقرة:156]، وفي هذا الحديث: (إذا أصابت أحدكم مصيبة فليقل: إنا لله وإنا إليه راجعون) أي: أننا مِلْكٌ لله، والله تعالى هو الذي يتصرف فينا، فهو الذي أوجدنا، وهو الذي يميتنا وإليه نرجع، ففيه تعظيم لله عز وجل بأن كل شيء ملكه، وأن كل شيءٍ له، وأن كل شيء منه، وأن كل شيءٍ إليه راجع، إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ [الغاشية:25-26]. قوله: (اللهم! عندك أحتسب مصيبتي) أي: أرجو الثواب منك، فالاحتساب هو أن الإنسان يصبر فلا يتسخط ولا يتضجر، بل يرضى ويسلم ويقول: إنا لله وإنا إليه راجعون، ويحتسب ذلك عند الله تعالى. قوله: (فأجرني فيها) أي: أعطني الأجر على هذه المصيبة التي حلت بي، وعلى صبري على هذه المصيبة التي احتسبتها عندك. قوله: (وأبدلني بها خيراً منها) أي: وأبدلني بهذه المصيبة خيراً منها، أي: أن الله يعوضه خيراً مما فقد، وخيراً مما ذهب، ولهذا لما دعت أم سلمة رضي الله عنها بهذا الدعاء الذي أرشدها إليه رسول الله صلى الله عليه وسلم عوضها الله تعالى من هو خير، وهو: رسول الله صلى الله عليه وسلم، فقد مر في الحديث أن قالت: (فأعقبني الله محمداً صلى الله عليه وسلم) أي: وهو خير البشر، وقد كان أبو سلمة عزيزاً عندها، فقالت: (من مثل أبي سلمة ) أي: أنها ما تعرف أحداً مثل أبي سلمة ، ولم يكن في بالها أن الرسول صلى الله عليه وسلم هو الذي سيكون بعد أبي سلمة ، وهو خير البشر صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (إذا أصابت أحدكم مصيبة فليقل: إنا لله وإنا إليه راجعون..)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة ، وقد ذكرنا مراراً وتكراراً أنه إذا جاء حماد غير منسوب والراوي عنه موسى بن إسماعيل فالمراد به: حماد بن سلمة بن درهم ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. ثابت بن أسلم البناني البصري ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر بن أبي سلمة ]. ابن عمر بن أبي سلمة قيل: اسمه محمد، وهو مقبول أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه هو عمر بن أبي سلمة ، وهو ربيب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. أمه هي أم سلمة رضي الله تعالى عنها، وقد مر ذكرها. وبعض الناس يلتزم قول: إنا لله وإنا إليه راجعون كلما سمع المؤذن ينادي لصلاة الجنازة، كما هو حاصل في المسجد النبوي والمسجد الحرام، ولا نعلم شيئاً يدل على هذا.
تسجية الميت

شرح حديث (أن النبي صلى الله عليه وسلم سجي في ثوب حبرة)

قال المصنف رحمه الله تعالى: [ بابٌ: في الميت يسجى. حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم سُجِّي في ثوب حِبَرة) ]. ثم أورد أبو داود باب: في الميت يُسَجى، أي: يغطى، فيوضع عليه شيء يغطيه؛ وذلك لستره حتى لا يبقى مكشوفاً. وقد أورد أبو داود حديث عائشة : (أن النبي صلى الله عليه وسلم سُجّي بثوب حبرة)، وهو نوع من الثياب، وحبرة على وزن عِنَبة، وهذا الحديث يدل على تغطية الميت بعد موته وقبل أن يُشتغل بتجهيزه. وقد اشتُهر وضع قطعة خضراء على الميت مكتوب فيها آية الكرسي أو نحو ذلك، وهذا لا ينبغي وليس له أساس، فالمهم أنه يغطى، وأما أن يكون بشيءٍ مخصوص، أو بشيء مكتوب عليه بعض الآيات فهذا لا نعلم له أساساً.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم سجي في ثوب حبرة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. ورواة هذا الحديث كلهم من رجال الكتب الستة.
القراءة عند الميت

شرح حديث (اقرءوا يس على موتاكم)

قال المصنف رحمه الله تعالى: [ باب القراءة عند الميت. حدثنا محمد بن العلاء و محمد بن مكي المروزي المعنى، قالا: حدثنا ابن المبارك عن سليمان التيمي عن أبي عثمان وليس بالنهدي عن أبيه عن معقل بن يسار رضي الله عنه أنه قال: قال النبي صلى الله عليه وآله وسلم: (اقرءوا (يس) على موتاكم)، وهذا لفظ ابن العلاء ]. أورد أبو داود باب: القراءة عند الميت، يعني: إذا كان محتضراً، وأما القراءة على الأموات في المقابر فلم يأت شيء يدل عليها، وهذا الحديث غير صحيح، ولهذا فلا يقرأ عند الميت شيء، والذي جاءت به السنة هو تلقين المحتضر الشهادتين كما سبق في الحديث الصحيح الثابت عن رسول الله صلى الله عليه وسلم، وأما القراءة عند الأموات فلا تفعل لا بـ (يس) ولا غيرها؛ لأنه لم يثبت في ذلك شيء عن النبي صلى الله عليه وسلم، والحديث الذي ورد هنا لم يصح؛ لأن فيه من هو متكلمٌ فيه، وفيه أيضاً اضطراب، فمرة يروى عن أبي عثمان عن معقل بن يسار ، وتارة عن أبيه كما في هذه الطريق، فالحديث غير صحيح. وعلى فرض صحته: فإنه يكون عند الاحتضار، وليس بعد الموت، فقوله: (موتاكم) أي: الذين قاربوا الموت، وهذا مثل قوله في الحديث السابق: (لقنوا موتاكم: لا إله إلا الله).
تراجم رجال إسناد حديث (اقرءوا يس على موتاكم)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن مكي المروزي ]. محمد بن مكي المروزي مقبول، أخرج له أبو داود و النسائي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان التيمي ]. سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان وليس بالنهدي ]. قوله: وليس بالنهدي بيان أنه غير أبي عثمان النهدي المشهور، فهو مشهور بكنية أبي عثمان ، وكثيراً ما يأتي أبو عثمان هكذا غير منسوب ويكون المقصود به النهدي ، فأراد هنا أن يبين أنه شخص آخر غير أبي عثمان النهدي الثقة المشهور، قيل: اسمه سعد ، وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. وهو مجهول كابنه، وقال المنذري : وفيه أبو عثمان وأبوه، غير مشهورين. [ عن معقل بن يسار ]. معقل بن يسار رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. ولم يثبت شيء عن النبي صلى الله عليه وسلم في فضل (يس)، ومن ذلك حديث: (يس قلب القرآن)، فإنه غير صحيح. فائدة: وهنا يذكر بعض الإخوان أن الشيخ الألباني رحمه الله تعالى ذكر في الإرواء : أنه ثبت عن أحد الصحابة أنه لما احتضر طلب من أحد الجالسين أن يقرأ عليه (يس)، فأقول: إذا كان الميت هو الذي طلب أن يقرأ عليه شيء من القرآن فإن رغبته تحقق، سواءً طلب قراءة (يس) أو غيرها."


شرح سنن أبي داود - 364

شرح سنن أبي داود [364]

الموت باب كل الناس داخلوه، وكأس كلهم شاربوه، فمن مات له قريب أو حبيب فعليه الصبر وعدم الجزع، وليتجنب ما نهى عنه النبي صلى الله عليه وسلم من النياحة ولطم الخدود وشق الجيوب، ونحو ذلك، ويسن تعزية المصاب والدعاء له ولمن مات من أقربائه.
الجلوس عند المصيبة

شرح قصة مقتل زيد بن حارثة وجعفر وعبد الله بن رواحة

قال المصنف رحمه الله تعالى: [ باب الجلوس عند المصيبة. حدثنا محمد بن كثير حدثنا سليمان بن كثير عن يحيى بن سعيد عن عمرة عن عائشة رضي الله عنها أنها قالت: (لما قُتِل زيد بن حارثة و جعفر و عبد الله بن رواحة رضي الله عنهم جلس رسول الله صلى الله عليه وآله وسلم في المسجد يُعرف في وجهه الحزن..)، وذكر القصة ]. أورد أبو داود [باب الجلوس عند المصيبة]، أي: أن الإنسان يحصل له التأثر، وبدلاً من أن يكون منشرح الصدر ويذهب ويدخل ويخرج، يحصل له حُزن، فإنه يجلس لما أصابه من الهم والحزن. وقد أورد أبو داود حديث عائشة : (أن الرسول صلى الله عليه وسلم لما بلغه موت الأمراء الذين كانوا في غزوة مؤتة وهم: عبد الله بن رواحة و جعفر بن أبي طالب و زيد بن حارثة رضي الله تعالى عنهم وأرضاهم، جلس في المسجد يُعرف في وجهه الحُزن) أي: أنه ظهر في وجهه التأثر لفقدهم ولموتهم، رضي الله تعالى عنهم وأرضاهم. وليس في هذا الحديث دليل على الجلوس لاستقبال المعزين والزوار، وإنما فيه أنه جلس في المسجد متأثراً وحزيناً صلوات الله وسلامه وبركاته عليه، ولعله جلس لأن الجلوس فيه راحة للإنسان، وهو أفضل لجسم الإنسان من أن يبقى قائماً.
تراجم رجال إسناد قصة مقتل زيد بن حارثة وجعفر وعبد الله بن رواحة
قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ،وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن كثير ]. سليمان بن كثير لا بأس به أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية رحمة الله عليها، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.
التعزية

شرح حديث ذهاب فاطمة رضي الله عنها إلى أحد البيوت للتعزية

قال المصنف رحمه الله تعالى: [ بابٌ في التعزية. حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني حدثنا المفضل عن ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: (قبرنا مع رسول الله صلى الله عليه وآله وسلم -يعني: ميتاً- فلما فرغنا انصرف رسول الله صلى الله عليه وآله وسلم وانصرفنا معه، فلما حاذى بابه وقف فإذا نحن بامرأة مقبلة، قال: أظنه عرفها، فلما ذهبت إذا هي فاطمة رضي الله عنها، فقال لها رسول الله صلى الله عليه وآله وسلم: ما أخرجكِ يا فاطمة ! من بيتكِ؟ فقالت: أتيت يا رسول الله! أهل هذا البيت فرحمت إليهم ميتهم، أو عزيتهم به، فقال لها رسول الله صلى الله عليه وآله وسلم: فلعلك بلغت معهم الكدى، قالت: معاذ الله! وقد سمعتك تذكر فيها ما تذكر، قال: لو بلغت معهم الكدى.. فذكر تشديداً في ذلك)، فسألت ربيعة عن الكدى، فقال: القبور، فيما أحسب]. أورد أبو داود رحمه الله باباً في التعزية، ومعنى ذلك: تعزية المصاب بالميت، وذلك بأن يدعى له وللميت، فيدعى للميت بالمغفرة، ويدعى له بعِظَم الأجر، وبحصول الصبر والاحتساب، فيذكر له الشيء الذي يخفف عنه الحُزن والمصيبة التي حلت به، ومن أحسن ما يذكّر به أن يقال له الدعاء المعروف: (إن لله ما أخذ، وله ما أعطى، وكل شيءٍ عنده بأجل مسمى) فهذا أحسن ما يقال في تسلية المصاب. ولا يكون الدعاء للحي فقط، ويغفل عن الميت، وإنما يجمع بين هذا وهذا، فيدعى للميت ويدعى للحي. ويطلب من الحي الصبر والاحتساب، وقد وعد الله بالأجر الجزيل والثواب العظيم من يصبر عند المصيبة. ثم أورد رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وفيه: أنهم كانوا مع النبي صلى الله عليه وسلم في البقيع يقبرون ميتاً، فلما رجعوا وكانوا عند منزله رأى امرأة فعرفها، وإذا هي فاطمة رضي الله عنها، فقال لها: (من أين جئتِ؟ فقالت: إني ذهبت إلى أهل هذا البيت فرحمت إليهم ميتهم، أو عزيتهم به)، أي: أنها دعت له بالرحمة، أو عزتهم به، أي: أنها قالت هذا أو هذا. فقال -وهذا محل الشاهد من إيراد الحديث تحت هذه الترجمة وهي التعزية- قال: (لعلكِ بلغتِ معهم الكدى؟ قالت: لا، وقد سمعتك تذكر فيها ما تذكر) قيل: إن الكدى هي القبور، وقيل لها: كدى لأنها تكون في مكان صلب، بحيث إذا حفر القبر لا ينهال التراب، بل يبقى على صلابته، فهذا هو المقصود بالكدى، وقولها: (وقد سمعتك تذكر فيها ما تذكر) أي: من التشديد في النهي عن ذهاب المرأة إلى المقابر، وأنها لا تتبع الجنائز. قوله: (قال: لو بلغت معهم الكدى، فذكر تشديداً في ذلك) أي: أنه كنى عن الشيء الذي ذكره، وجاء في بعض الروايات: (لو بلغتها معهم ما رأيت الجنة حتى يراها جد أبيك)، وهو عبد المطلب الذي مات كافراً، وهذا من جنس قوله تعالى: وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ [الأعراف:40]. وهذا الحديث غير صحيح، وغير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ذهاب فاطمة رضي الله عنها إلى أحد البيوت للتعزية

قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن المفضل ]. المفضل هو ابن فضالة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ربيعة بن سيف المعافري ]. ربيعة بن سيف المعافري له مناكير، وهو آفة هذا الحديث، فقد تفرد به، وقد أخرج له أبو داود و الترمذي و النسائي . [ عن أبي عبد الرحمن الحبلي ]. أبو عبد الرحمن الحبلي هو عبد الله بن يزيد وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [عن عبد الله بن عمرو بن العاص]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة رضي الله تعالى عنهم وأرضاهم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم قول عظم الله أجرك وأحسن عزاءك وغفر لميتك

السؤال: ما حكم قولهم في التعزية: عظم الله أجرك، وأحسن عزاءك، وغفر لميتك؟ الجواب: لا بأس بذلك، فالمهم هو أنه يُدعى للحي وللميت.

عدم جواز زيارة النساء للمقابر

السؤال: أليس الحديث السابق يدل على عدم جواز زيارة النساء للمقابر؟ الجواب: لا؛ لأنه يتكلم على مسألة اتباع الجنائز، ثم هو حديث ضعيف لا يصح.

حكم التعزية في السرادقات وقراءة القرآن فيها وتوزيع الدخان على المعزين

السؤال: ما حكم التعزية في السرادقات التي يقرأ فيها القرآن، ويوزع فيها الدخان على المعزين؟ هل تترك أم أنها تفعل من باب تأليف قلوب أهل المصاب خصوصاً من طلاب العلم؟ الجواب: هذه من البدع المحدثة في الدين، فمن التكلف أن يصنع الطعام، ويجتمع الناس لأكله، وكأنهم في مناسبة فرح! وبعض الناس الذين هم بحاجة إلى الأكل قد يفرحون بمثل هذه المناسبات؛ من أجل أن يجدوا شيئاً يأكلونه! والحاصل أن هذا من الأمور المحدثة، فلا تُعمل سرادقات ولا تُعمل أنوار، وكل هذه الأشياء من الأمور المحدثة.
الصبر عند الصدمة

شرح حديث (إن الصبر عند الصدمة الأولى)

قال المصنف رحمه الله تعالى: [ باب الصبر عند الصدمة. حدثنا محمد بن المثنى حدثنا عثمان بن عمر حدثنا شعبة عن ثابت عن أنس رضي الله عنه أنه قال: (أتى نبي الله صلى الله عليه وآله وسلم على امرأة تبكي على صبيٍ لها، فقال لها: اتقى الله واصبري، فقالت: وما تبالي أنت بمصيبتي؟! فقيل لها: هذا النبي صلى الله عليه وآله وسلم، فأتته فلم تجد على بابه بوابين، فقالت: يا رسول الله! لم أعرفك، فقال: إنما الصبر عند الصدمة الأولى، أو عند أول صدمة) ]. الصدمة: هي الخبر الذي يحصل للإنسان لأول وهلة، أي: عندما يعلم بالمصاب ويعلم بالمصيبة، هذه أعظم حالة تكون عند الإنسان، أي: حال بلوغ الخبر أول مرةٍ إليه، وهذا هو الذي يكون فيه الصبر والاحتساب؛ لأن الذي لا يصبر ينطلق بالصياح، ولن يستمر على ذلك، بل لابد أن تأتي الأيام ويسلو كما تسلو البهائم، ولكن شدة وقع المصيبة هو فجأة حصول المصيبة عند الإنسان لأول مرة، هذه أعظم حالة تكون عند الإنسان، فعند ذلك يكون الصبر فيها، أما بعد ذلك فإنه لابد من السلوان، وإذا صبر الإنسان عند الصدمة الأولى فمن باب أولى أن يصبر فيما وراء ذلك. وقد أورد المصنف حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم جاء على امرأة تبكي على صبيٍ لها، فقال لها: (اتقي الله واصبري، فقالت: وما تبالي أنت بمصيبتي؟!)، أي: أنت ما أصبت بمثل مصيبتي، فقد حصل لي شيء ما حصل لك، وهي لا تعرف أنه النبي صلى الله عليه وسلم، فمضى الرسول صلى الله عليه وسلم، ولكنها أُخبرت بأن هذا الذي خاطبها وخاطبته هو رسول الله صلى الله عليه وسلم، فذهبت إليه لتعتذر منه وقالت: إني ما عرفتك، ولم تجد عنده بوابين وحجبه، وهذا من تواضعه وكمال أخلاقه صلوات الله وسلامه وبركاته عليه، فقال لها: (إنما الصبر عند الصدمة الأولى) أي: إن الصبر عند أول صدمة، فإذا وجد عند أول صدمة فهو موجود فيما بعدها من باب أولى، وهذا فيه إرشاد إلى أن الإنسان إذا حصلت له مصيبة، أو أخبر بها فإنه يصبر ويحتسب.
تراجم رجال إسناد حديث (إن الصبر عند الصدمة الأولى)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب بالزمن، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك صاحب رسول الله عليه الصلاة والسلام وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقد جاء في بعض الروايات: أنها كانت تبكي على قبر صبي لها، وليس في هذا متمسك لمن قال بجواز زيارة النساء للمقابر؛ لأنه ربما كان قبل تحريم الزيارة للنساء.

حكم اتخاذ البوابين والحجبة على الأبواب

قوله: (فلم تجد على بابه بوابين)، استدل به بعض الفقهاء على عدم جواز وضع الحجاب على الأبواب، وقد سبق أن مر بنا الحديث الذي فيه: أن رجلاً جاء إلى معاوية وقال له ما قال، ثم إنه وضع شخصاً يكون على حوائج الناس، فالمذموم أن يتخذ الحاجب لأجل منع الناس، وأما إذا كان من أجل تنظيم دخول الناس فهذا لا بأس به، فبدلاً من أن يدخل الناس دفعة واحدة ولا تقضى حوائجهم، فإنه يتخذ الحاجب ليدخلهم أرسالاً، فيتحدث معه كل أحد على حدة من غير حضور الناس، فإذا كان ذلك من أجل المصلحة فلا بأس بذلك، وإذا كان من غير حاجة، فإن ذلك لا يفعل.
البكاء على الميت

شرح حديث ذهاب النبي صلى الله عليه وسلم إلى إحدى بناته وبكاؤه عند وفاة ابنها

قال المصنف رحمه الله تعالى: [ بابٌ في البكاء على الميت. حدثنا أبو الوليد الطيالسي حدثنا شعبة عن عاصم الأحول سمعت أبا عثمان عن أسامة بن زيد رضي الله عنهما: (أن ابنة لرسول الله صلى الله عليه وآله وسلم أرسلت إليه وأنا معه و سعد وأحسب أبياً رضي الله عنهم: أن ابني أو ابنتي قد حُضِر فأشهدنا، فأرسل يُقْرئ السلام فقال قل: لله ما أخذ، وما أعطى، وكل شيءٍ عنده إلى أجل، فأرسلت تقسم عليه، فأتاها فوضع الصبيُّ في حجر رسول الله صلى الله عليه وآله وسلم ونفسه تقعقع، ففاضت عينا رسول الله صلى الله وآله وسلم، فقال له سعد : ما هذا؟ قال: إنها رحمة وضعها الله في قلوب من يشاء، وإنما يرحم الله من عبادة الرحماء) ]. ثم أورد أبو داود باباً: في البكاء على الميت، والبكاء غير النوح، فالبكاء سائغ، والنياحة محرمة، والبكاء هو دمع العين، وحزن القلب، وهذا شيء لا يملكه الإنسان، فيخرج من غير اختياره، ولكن أن يصيح ويرفع صوته ويشق ثوبه، ويلطم وجهه، وما إلى ذلك، فهذه أمور منكرة محرمة لا تسوغ، وأما حزن القلب، ودمع العين، فهذا شيء يحصل للإنسان من غير اختياره، وهي رحمة جعلها الله تعالى في قلوب عباده، وقد حصلت من سيد الخلق عليه أفضل الصلاة وأتم التسليم. وأورد أبو داود حديث أسامة بن زيد رضي الله تعالى عنهما: (أن ابنةً لرسول الله صلى الله عليه وسلم -وهي: زينب - أرسلت إليه، وعنده جماعة من أصحابه منهم: سعد بن أبي وقاص و أسامة بن زيد و أبي بن كعب ، فقالت: إن ابنها أو ابنتها قد احتضر، فترغب وتطلب مجيئه، فقال له النبي عليه الصلاة والسلام: اقرئها السلام، وقل لها: إن لله ما أخذ، وله ما أعطى، وكل شيءٍ عنده بأجلٍ مسمى، فأرسلت إليه مرة أخرى تقسم عليه أن يأتي؛ لحرصها الشديد على حضوره صلوات الله وسلامه وبركاته عليه، فجاء ومعه هؤلاء الصحابة، فوضع الصبي على فخذه، وروحه تقعقع) أي: أنه في نهاية أمره، وعند خروج روحه، (ففاضت عينا رسول الله صلى الله عليه وآله وسلم) أي: بالبكاء، (فقال له سعد : ما هذا؟) أي: ما هذا البكاء؟ فقد جاء عنه النهي عن النياحة، فقال: (إنها رحمة جعلها الله تعالى في قلوب عباده، وإنما يرحم الله من عباده الرُحماء) أي: إن هذا شيءٌ لا بأس به، ولا مانع منه؛ لأنه يحصل للإنسان من غير اختياره، فلا بأس به، وإنما المحذور ما وراء ذلك، من رفع الصوت، ولطم الوجه، وشق الجيب، وحلق الرأس، وما إلى ذلك من الأمور المحرمة المنكرة.
تراجم رجال إسناد حديث ذهاب النبي صلى الله عليه وسلم إلى إحدى بناته وبكاؤه عند وفاة ابنها

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ عن عاصم الأحول ]. هو عاصم بن سلميان الأحول، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبا عثمان ]. هو النهدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد ]. أسامة بن زيد رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث بكاء النبي صلى الله عليه وسلم عند موت ابنه إبراهيم

قال المصنف رحمه الله تعالى: [ حدثنا شيبان بن فروخ حدثنا سليمان بن المغيرة عن ثابت البناني عن أنس بن مالك رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ولد لي الليلة غلام فسميته باسم أبي إبراهيم.. فذكر الحديث، قال أنس : لقد رأيته يكيد بنفسه بين يدي رسول الله صلى الله عليه وآله وسلم، فدمعت عينا رسول الله صلى الله عليه وآله وسلم، فقال: تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي ربنا، إنا بك يا إبراهيم لمحزونون) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (ولد لي الليلة غلام فسميته باسم أبي إبراهيم)، وهذا يدل على أنه يجوز التسمية في أول يوم؛ لأن الرسول صلى الله عليه وسلم قال: (ولد لي الليلة غلام فسميته باسم أبي إبراهيم)، وفيه أيضاً: التسمية بأسماء الأنبياء؛ لأنه قال: (باسم أبي إبراهيم)، وفيه أيضاً: أن الجد وإن علا يقال له أب، فقد قال هنا: (سميته باسم أبي إبراهيم)، وإبراهيم هو أبٌ عالٍ، ومثله ابن الابن، فإنه يقال له: ابن وإن نزل، فأبو الأب أبٌ وإن علا، فهذا فيه إطلاق الأب على الجد وإن كان عالياً. قوله: (لقد رأيته يكيد بنفسه بين يدي رسول الله صلى الله عليه وآله وسلم)، وهذا عند موته، فقد ذكر الولادة أولاً، ثم ذكر الحديث حتى وصل إلى ما يتعلق بموته، وأنه كان يكيد بنفسه، أي: أن روحه تُنزع. قوله: (فدمعت عينا رسول الله صلى الله عليه وسلم) وهذه رحمة من الله عز وجل جعلها في قلبه صلى الله عليه وسلم، وكذلك يجعلها في قلوب من يشاء من عباده. وقال: (تدمع العين، ويحزن القلب)، أي: أن هذا شيءٌ لا محذور ولا مانع فيه، (ولا نقول إلا ما يرضي ربنا)، أي: لا نتكلم بكلام إلا وهو يرضي الله عز وجل، وهذا يدل على أنه لا يتكلم بكلامٍ يسخط الله، أو بكلامٍ فيه دعاء على الإنسان نفسه، كالدعاء بالويل والثبور عند المصيبة، فكل ذلك لا يجوز. قوله: (إنا بك يا إبراهيم لمحزونون)، يعني: بفراقك أصابنا الحُزن.
تراجم رجال إسناد حديث بكاء النبي صلى الله عليه وسلم عند موت ابنه إبراهيم

قوله: [ حدثنا شيبان بن فروخ ]. شيبان بن فروخ صدوق يهم، أخرج له مسلم و أبو داود و النسائي . [ حدثنا سليمان بن المغيرة ]. سليمان بن المغيرة ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت البناني عن أنس ]. ثابت البناني و أنس مر ذكرهما. وهذا الإسناد من الرباعيات، وهي أعلى الأسانيد عند أبي داود ، فبينه وبين النبي عليه الصلاة والسلام فيها أربعة أشخاص فقط.

الأسئلة

صوم يوم عرفة في البلدان التي تتقدم على المملكة بثمان ساعات

السؤال: رجل سافر إلى أستراليا للعمل، ووافق هناك يوم عرفة، فأراد أن يصوم، مع العلم أنهم يتقدمون علينا بثمان ساعات، فكيف يصوم قبل عرفة بثمان ساعات؟ الجواب: يصوم نفس اليوم سواءً تقدم أو تأخر.

ليس المرض دليلاً على محبة الله دائماً

السؤال: هل عدم مرض الإنسان دليل على أن الله لا يحبه؛ لأن الله إذا أحب العبد ابتلاه؟ الجواب: لا يقال هذا، فالمهم هي الأعمال الصالحة، فإذا كان الإنسان في صحة وعافية، وعلى أعمال صالحة فهذا هو مناط المحبة، فإن مناط المحبة هو العمل الصالح: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ [آل عمران:31].
النّوح

شرح حديث نهيه صلى الله عليه وسلم عن النياحة

قال المصنف رحمه الله تعالى: [ باب في النوح. حدثنا مسدد حدثنا عبد الوارث عن أيوب عن حفصة عن أم عطية رضي الله عنها أنها قالت: (إن رسول الله صلى الله عليه وآله وسلم نهانا عن النياحة) ]. لما ذكر الإمام أبو داود السجستاني رحمه الله تعالى الباب المتعلق بالبكاء، وأورد فيه بعض الأحاديث الدالة على أن ذلك لا محذور فيه، وأن هذه رحمة يجعلها الله في قلوب عباده، أورد بعد ذلك هذا الباب فقال: [بابٌ في النوح]، وهو رفع الصوت عند المصيبة بالصياح والبكاء، وهذا هو الذي لا يسوغ ولا يجوز. وأورد فيه حديث أم عطية رضي الله تعالى عنها، وفيه: (أن الرسول صلى الله عليه وسلم أخذ علينا عند البيعة ألا ننوح)؛ لأنه عندما كان يبايع النساء كان من جملة ما يأخذ عليهن ألا ينحن، وإنما أخذ ذلك عليهن لأن الغالب أنه يحصل منهن لشدة جزعهن، وأنهن لا يملكن أنفسهن كما يملكها الرجال، ولهذا منع النساء من اتباع الجنائز، وكذلك من زيارة القبور؛ لأن ذلك قد يكون سبباً في نياحتهن، فقد أخذ في المبايعة على النساء ألا ينحن لأنهن مظنة ذلك، ولهذا جاءت الأحاديث التي فيها لعن الصالقة والحالقة والشاقة، بذكر المرأة، وبذكر الضمير، وهو تاء التأنيث، فقد جاء في الحديث: (لعن رسول الله صلى الله عليه وسلم الصالقة والحالقة والشاقة)، ومثلها من حصل منه ذلك من الرجال، فالرجال إذا حصل من أحدٍ منهم شيء من ذلك فله ذلك الحكم، ولكنه أُتي بذلك في حق النساء، لأنه يقع منهن أكثر من الرجال، والصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند المصيبة، والشاقة: التي تشق ثوبها عند المصيبة، فقد أُتي بهذه الأوصاف مضافة إلى النساء؛ لأنهن مظنة لذلك، ولضعفهن وجزعهن.
تراجم رجال إسناد حديث نهيه صلى الله عليه وسلم عن النياحة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حفصة ]. هي حفصة بنت سيرين، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا محمد بن ربيعة عن محمد بن الحسن بن عطية عن أبيه عن جده عن أبي سعيد الخدري رضي الله تعالى عنه أنه قال: (لعن رسول الله صلى الله عليه وآله وسلم النائحة والمستمعة) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم لعن النائحة والمستمعة)، والنائحة: هي التي تنوح وتظهر صوتها عند المصيبة، والمستمعة: هي التي تستمع لها وتوافقها على ذلك، وتكون معها على ذلك من غير كراهية ولا إنكار، وجاء هنا ذكر المستمعة لأنها هي التي تصغي وتتجه إلى ذلك، بخلاف السامعة أو السامع، وبهذا يفرق بين المستمع والسامع، فالمستمع هو الذي ينصت ويكون قلبه وذهنه مشدوداً مع من يتكلم، وأما السامع فهو الذي يسمع الصوت ولا يتابع ولا يتأمل، ولهذا يقول الفقهاء: إذا كان هناك قارئ يقرأ القرآن فقرأ آية سجدة فعلى الذي يستمع أن يسجد معه، وأما السامع فلا يلزمه السجود؛ لأنه لم يكن متابعاً. فالمستمعة هي التي تنصت، وتتابع النائحة وترضى بذلك، ويعجبها ذلك، ولا تنكره ولا تكرهه، فجعل اللعن لهما جميعاً، وبالنسبة للنائحة قد جاءت فيها أحاديث أخرى مثل الحديث الذي أشرنا إليه. والحديث ضعيف؛ لأن في إسناده ثلاثة رجال متكلماً فيهم، وفيهم ضعف، وفيهم من هو مجهول أو ضعيف.
تراجم رجال إسناد حديث (لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة)

قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا محمد بن ربيعة ]. محمد بن ربيعة صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن محمد بن الحسن بن عطية ]. محمد بن الحسن بن عطية صدوق يخطئ، أخرج له أبو داود . [ عن أبيه ]. أبوه ضعيف أخرج له أبو داود . [ عن جده ]. جده هو عطية بن سعد العوفي، وهو صدوق يخطئ كثيراً، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد الخدري ]. هو أبو سعيد سعد بن مالك بن سنان الخدري رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث ضعيف؛ ففي سنده محمد بن الحسن بن عطية وهو متكلم فيه، وكذلك أبوه وجده.
شرح حديث (إن الميت ليعذب ببكاء أهله عليه...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبدة و أبي معاوية المعنى، عن هشام بن عروة عن أبيه عن ابن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إن الميت ليُعذب ببكاء أهله عليه)، فذُكر ذلك لعائشة فقالت: وَهِلَ -تعني ابن عمر - إنما مر النبي صلى الله عليه وآله وسلم على قبر فقال: (إن صاحب هذا ليعذب وأهله يبكون عليه)، ثم قرأت: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]، قال عن أبي معاوية : على قبر يهودي ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إن الميت ليعذب ببكاء أهله عليه)، ولما بلغ ذلك عائشة رضي الله عنها قالت: وَهِلَ، أي: أنه حصل له ذهول وعدم ضبط للأمر، وحقيقة الأمر أن الرسول صلى الله عليه وسلم مر بقبرٍ وقال: (إنه يعذب وأهله يبكون عليه)، وفي بعض الروايات: أن الميت كان يهودياً، ومعنى ذلك: أنه في الوقت الذي يبكي فيه أهله عليه فهو يعذب، ولكن جاء في حديث ابن عمر : (يعذبُ الميت بما نِيْحَ عليه) يعني: بسبب النياحة عليه، و عائشة رضي الله تعالى عنها وأرضاها قالت: وهِل، وأشارت إلى ذلك الذي ذَكرته في قصة الرجل الذي مر به النبي صلى الله عليه وسلم وهو يُعذب وأهله يبكون عليه، ولم يقل: إنه ببكاء أهله عليه، وفي بعضها: أنه يهودي، ولما بلغها ذلك أنكرت، وقالت ما قالت، ثم استدلت بقوله تعالى: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]. والحديث ثابت عن عبد الله بن عمر ، وفيه: أن الميت يعذب ببكاء أهله عليه، وقد ذكر العلماء أجوبة عن كون الميت يُعذب ببكاء أهله عليه، والله عز وجل قد قال: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]، وأن الإنسان لا يعذب بجريرة غيره، وبذنب غيره، وإنما يُعذب بعمله، فمن الأجوبة التي أجاب بها العلماء: أنه إذا أوصى بأن يُناح عليه فإنه يُعذب بسبب ذلك، ويكون هذا من عمله، وأنه يُعذب بشيءٍ من سببه، وأنه ما نهى عن ذلك، وإنما أمر بذلك وأوصى به، وهذا معلوم أنه لو أوصى فإنه يُعذب، أو أنه يستحق العذاب على ذلك، ولو لم ينح عليه؛ لأنه فعل أمراً منكراً، وهو الوصية بالأمر المحرم. ومن العلماء من قال: إذا كان معروفاً من عادة الناس ومن طريقهم أنهم ينوحون ولم يحذر من ذلك، ولم ينه عن ذلك، فإنه يعذب بسبب ذلك، ومنهم من قال: إن المقصود أنه يعذب مثلما جاء عن عائشة أنه إنما يُعذب في الوقت الذي كان أهله ينوحون عليه، ولكن هذا ليس فيه ذكر أن العذاب بسبب النياحة. والوجه الرابع من الوجوه التي أجاب بها العلماء: أنه ليس المقصود بكونه يُعذب في قبره أنه يُعاقب على فعلٍ فعله غيره، وهو النياحة، وليس هذا العذاب عقوبة على فعلهم ذلك الذي هو النياحة، وإنما المقصود: إخبار عن شيءٍ يحصل له وهو التألم والتأثر من فعلهم ذلك، وقد رجح هذا ابن القيم في تهذيب السنن، وقال: إنه قد جاء في الحديث الصحيح أنه يقال له بعد نوحهم عليه بقولهم: واجبلاه! واكذا! واكذا! فيقال: أنت كذلك؟ أنت كذا؟ أنت كذا؟ فيتألم بذلك الشيء وإن لم يكن عقوبة له على فعلٍ حصل منه، وقال: هذا من جنس قوله صلى الله عليه وسلم: (السفر قطعة من العذاب)، وليس معنى ذلك أن الإنسان يُعذب على ما يحصل له في سفره من تعبٍ ونصب، وإنما هذا إخبار عن شيءٍ قد حصل له، فيكون هذا من جنسه، وهذا هو الذي رجحه ابن القيم في تهذيب السنن .
تراجم رجال إسناد حديث (إن الميت ليعذب ببكاء أهله عليه...)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ عن عبدة ]. عبدة بن سليمان ثقة أخرج له أصحاب الكتب الستة. [ و أبي معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنه الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

قول ابن القيم في المراد بتعذيب الميت ببكاء أهله عليه

قال ابن القيم رحمه الله: المسلك الرابع: أن المراد بالحديث: ما يتألم به الميت ويتعذب به من بكاء الحي عليه، وليس المراد أن الله يعاقبه ببكاء الحي عليه، فإن التعذيب هو من جنس الألم الذي يناله بمن يجاوره مما يتأذى به ونحوه، قال النبي صلى الله عليه وآله وسلم: (السفر قطعة من العذاب)، وليس هذا عقاباً على ذنب وإنما هو تعذيب وتألم، فإذا وبِّخ الميت على ما يُناح به عليه لحقه من ذلك تألم وتعذيب، ويدل على ذلك ما رواه البخاري في صحيحه عن النعمان بن بشير رضي الله عنهما أنه قال: أُغمي على عبد الله بن رواحة فجعلت أخته عمرة تبكي: واجبلاه! واكذا! واكذا! تَعُد عليه، فقال حين أفاق: ما قلتِ شيئاً إلا قيل لي: أأنت كذلك؟! وقد تقدم قول النبي صلى الله عليه وآله وسلم في حديث عبد الله بن ثابت : (فإذا وجب فلا تبكين باكية)، وهذا أصح ما قيل في الحديث. قوله: إذا وجب، أي: أنه بعد حصول الموت، وهذا أصح ما قيل في الحديث، وهو الذي اختاره ابن القيم من المسالك الأربعة. ويقول: ابن القيم : ولا ريب أن الميت يسمع بكاء الحي ويسمع قرع نعالهم، وتعرض عليه أعمال أقاربه الأحياء، فإذا رأى ما يسوءه تألم له، وهذا ونحوه مما يتعذب به الميت ويتألم، ولا تعارض بين ذلك وبين قوله تعالى: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]. انتهى. هذا الكلام غير واضح، أي: كون الميت يسمع بكاء أهله وغير ذلك، فهذا الكلام غير واضح؛ لأن هذه من أمور الغيب التي لا يقال فيها إلا بدليل، وأما ما يتعلق بقرع النعال فقد جاءت به السنة عن رسول الله صلى الله عليه وسلم، أنه يسمع قرع نعالهم، فأمور الغيب يقتصر فيها على ما ورد، وما لم يرد يُسْكت عنه، ومما يدل على أن الميت لا يعلم ما يجري بعده، ما جاء عن الرسول صلى الله عليه وسلم أنه قال: (يذاد أناس عن الحوض فيقول: أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك)، فلو كان النبي صلى الله عليه وسلم يعلم ذلك فلا حاجة لأن يقال: إنك لا تدري ما أحدثوا بعدك، إذا كان يدري، فقولهم له: إنك لا تدري ما أحدثوا بعدك، يدل على أن أمور الغيب لا يثبت منها شيء إلا بدليل.
شرح حديث (ليس منا من حلق ومن سلق ومن خرق)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن يزيد بن أوس قال: دخلت على أبي موسى رضي الله عنه وهو ثقيل -أي مريض- فذهبتْ امرأته لتبكي أو تهُمَّ به، فقال لها أبو موسى : أما سمعت ما قال رسول الله صلى الله عليه وآله وسلم؟ قالت: بلى، قال: فسكتت، فلما مات أبو موسى قال يزيد : لقيت المرأة فقلت لها: ما قول أبي موسى لكِ: أما سمعت قول رسول الله صلى الله عليه وآله وسلم ثم سكت؟ قالت: قال رسول الله صلى الله عليه وآله وسلم: (ليس منا من حلق، ومن سلق، ومن خرق) ]. أورد أبو داود حديث امرأة أبي موسى ، وكذلك أبي موسى ، إلا أن حديث أبي موسى مجمل، ولكن زوجته هي التي روت وفصلت الحديث، ويقال لها أم عبد الله ، وفي هذا الحديث: أن يزيد بن أوس قال: دخلت على أبي موسى وهو ثقيل، أي: أنه مريض مرضاً شديداً، فذهبت امرأته لتبكي أو لِتُهمَ بالبكاء، فقال لها: أما سمعت ما قال رسول الله صلى الله عليه وسلم؟ فسكتت، ثم لما تُوفي أبو موسى الأشعري لقيها يزيد وقال لها: ما الذي يعنيه أبو موسى عندما قال لك: أما سمعت قول رسول الله صلى الله عليه وسلم ثم سكت؟ فقالت: إن النبي صلى الله عليه وسلم قال: (ليس منا من حلق، ومن سلق، ومن خرق) أي: ليس من أهل طريقتنا وسنتنا ومنهجنا، وهذا وعيدٌ شديد في حق من حصل منه ذلك، والمقصود بقوله: (ليس منا من سلق) أي: من رفع صوته بالمصيبة، (وحلق) أي: حلق الرأس بسبب المصيبة، (وخرق) أي: خرق الثوب وشقه بسبب المصيبة، وهو مثلما جاء في الحديث الآخر: (لعن الله الصالقة والحالقة والشاقة).
تراجم رجال إسناد حديث (ليس منا من حلق ومن سلق ومن خرق)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي ، فقد أخرج له في (عمل اليوم والليلة). [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد بن أوس ]. يزيد بن أوس مقبول أخرج له أبو داود و النسائي . [ قال: دخلت على أبي موسى ]. هو أبو موسى الأشعري عبد الله بن قيس رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة، وامرأته هي أم عبد الله بنت أبي دومة ، وهي صحابية أخرج لها مسلم و أبو داود و النسائي .

شرح حديث (كان فيما أخذ علينا رسول الله.. ألا نخمش وجهاً ولا ندعو ويلاً ولا نشق جيباً...)

قال المصنف رحمه الله: [ حدثنا مسدد حدثنا حميد بن الأسود حدثنا الحجاج -عامل لعمر بن عبد العزيز على الربذة- حدثني أسيد بن أبي أسيد عن امرأة من المبايعات قالت: (كان فيما أخذ علينا رسول الله صلى الله عليه وآله وسلم في المعروف الذي أخذ علينا ألا نعصيه فيه: ألا نخمش وجهاً، ولا ندعو ويلاً، ولا نشق جيباً، وألا ننشر شعراً) ]. أورد أبو داود رحمه الله حديث امرأة من الصحابيات المبايعات لرسول الله صلى الله عليه وسلم، قالت: (كان فيما أخذ علينا الرسول عليه الصلاة والسلام في المعروف الذي أخذ علينا ألا نعصيه فيه -أي: عن البيعة- ألا نخمش وجهاً) أي: ألا تخمش المرأة وجهها، أو تضرب وجهها، أو تضرب خدها. (ولا ندعو ويلاً) وهذا هو محل الشاهد، ومنع ذلك لأنه من النياحة، وهو رفع الصوت بالويل والثبور وغير ذلك. (ولا نشق جيباً) وهذا أيضاً عند المصيبة. (وألا ننشر شعراً) أي: أن ينفش الشعر من أجل المصيبة.
تراجم رجال إسناد حديث (كان فيما أخذ علينا رسول الله.. ألا نخمش وجهاً ولا ندعو ويلاً ولا نشق جيباً...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا حميد بن الأسود ]. حميد بن الأسود صدوق يهمُ قليلاً، أخرج به البخاري وأصحاب السنن. [ حدثنا الحجاج ، عامل لعمر بن عبد العزيز ]. قيل: هو ابن صفوان ، وهو عامل لعمر بن عبد العزيز ، وهو صدوق له أخرج أبو داود . [ عن أسيد بن أبي أسيد ]. أسيد بن أبي أسيد صدوق، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن امرأة من المبايعات ]. قال ابن حجر : لا يعرف اسمها، ومعلومٌ أن الجهالة في الصحابة لا تؤثر، فالمجهول فيهم في حكم المعلوم كما عرفنا ذلك مراراً وتكراراً.
صنعة الطعام لأهل الميت

شرح حديث (اصنعوا لآل جعفر طعاماً...)

قال المصنف رحمه الله تعالى: [ باب صنعة الطعام لأهل الميت. حدثنا مسدد حدثنا سفيان حدثني جعفر بن خالد عن أبيه عن عبد الله بن جعفر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (اصنعوا لآل جعفر طعاماً فإنه قد أتاهم أمرٌ شغلهم). ثم أورد أبو داود هذه الترجمة: [باب صنعة الطعام لأهل الميت]، أي: أن أهل الميت قد حصل لهم ما يحزنهم وصارت نفوسهم متأثرة، فليس عندهم انشراح ولا استعداد للطبخ وصنع الطعام، فأمر الرسول صلى الله عليه وسلم الناس أن يصنعوا لهم الطعام، وأن يرسلوه إليهم؛ لأنه قد جاءهم ما يشغلهم عن صنع الطعام، فهذا يدل أن على أقارب الميت سواء كانوا القريبين جداً أو غير ذلك أن يصنعوا لهم طعاماً، وأن يرسلوه إليهم، ويكون ذلك الطعام لهم، وليس المقصود من ذلك أن تكون هناك ضيافة، وأن يجتمع الناس بمناسبة الموت، فيأتي لهم أهل الميت بالطعام أو غيرهم، ويُدعى الناس إليه، ويتجمعون عند أهل الميت من أجل الأكل، كما يُفعل ذلك في هذا الزمان في بعض البلاد من بناء السرادقات، ووضع الأنوار، وجلب أناس يقرءون، ثم يتجمع الفقراء ويُصنع لهم طعام لعدة أيام، فيأكل الناس منه، فيصير الأمر وكأنه مناسبة فرح وسرور، وليس مناسبة حُزن وألم وتأثر بسبب الميت الذي فقدوه، ولهذا فإن مثل ذلك من الأمور المحدثة المبتدعة التي أحدثها الناس، وأما الذي جاءت به السنة فهو أن بعض أقارب أهل الميت يصنعون لهم طعاماً على قدرهم. وأورد أبو داود حديث عبد الله بن جعفر ، وفيه: (اصنعوا لآل جعفر طعاماً؛ فإنه قد جاءهم ما يشغلهم)، و جعفر هو ابن أبي طالب رضي الله تعالى عنه، وقد استشهد في غزوة مؤتة، وهو أحد الأمراء الثلاثة الذين قُتلوا في سبيل الله، وهو الذي قُطعت يداه، وأصابته سِهام كثيرة حتى أثرت في جسده، وقد جاء عن النبي صلى الله عليه وسلم أنه قال لعبد الله بن جعفر : (هنيئاً لأبيك رأيته يطير مع الملائكة)، ويقال له: ذو الجناحين، وكان عبد الله بن عمر رضي الله عنه كما جاء في صحيح البخاري إذا لقي عبد الله بن جعفر قال: السلام عليك يا ابن ذي الجناحين! والمقصود أنه عوّض بجناحين بدلاً من يديه اللتين قطعتا في سبيل الله، فكان يطير مع الملائكة كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (اصنعوا لآل جعفر طعاماً...)

قوله: [ حدثنا مسدد حدثنا سفيان ]. مسدد مر ذكره، و سفيان هو ابن عيينة المكي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني جعفر بن خالد ]. جعفر بن خالد ثقة أخرج له أصحاب السنن. [ عن أبيه ]. أبوه هو خالد بن سارة ، وهو صدوق أخرج له أصحاب السنن. [ عن عبد الله بن جعفر ]. هو عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما، وهو صحابي أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 365

شرح سنن أبي داود [365]

غسل الميت واجب على الأحياء، وهو فرض كفاية إذا قام به البعض سقط عن الباقين، وقد جاءت صفته في الأحاديث الواردة عن النبي صلى الله عليه وسلم، أما الشهيد فلا يغسل ولا يكفن، بل يدفن في ثيابه التي استشهد فيها.

تغسيل الشهيد

شرح حديث: (رمي رجل بسهم في صدره أو في حلقه فمات فأدرج في ثيابه كما هو)

قال المصنف رحمه الله تعالى: [ باب في الشهيد يُغسل. حدثنا قتيبة بن سعيد حدثنا معن بن عيسى (ح) وحدثنا عبيد الله بن عمر الجشمي حدثنا عبد الرحمن بن مهدي عن إبراهيم بن طهمان عن أبي الزبير عن جابر رضي الله عنه أنه قال: (رمي رجل بسهمٍ في صدره أو في حلقه فمات، فأدرج في ثيابه كما هو، قال: ونحن مع رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود هذه الترجمة: [باب في الشهيد يُغسل]، أي: ما حكم ذلك؟ هل يغسل أو لا يغسل؟ والجواب: أنه لا يغسل، فالمقصود بالترجمة: بيان حكم تغسيله وأنه لا يغسل، فقد جاءت السنة بعدم تغسيله، وجاء في بعض الروايات: أنه يأتي يوم القيامة وذلك علامة عليه، وأنه يأتي ودمه يسيل، اللون لون الدم، والريح ريح المسك، ومعنى ذلك: أن أثر الاستشهاد والقتل في سبيل الله يبقى عليه، إذاً فلا يُغسل؛ لأن الغسل يزيله ويُذهِب أثره، والمقصود بقاء ذلك الأثر؛ لأنه علامة على كونه استشهد وقتل في سبيل الله، وهذا من جنس قصة ذلك الرجل الذي وقصته ناقته في الحج في عرفة، فقال النبي صلى الله عليه وسلم: (كفنوه في ثوبيه، ولا تمسوه طيباً؛ فإنه يُبعث يوم القيامة ملبياً) أي: أن ذلك يكون علامة على حجه وتلبسه بتلك العبادة التي مات وهو متلبس بها، فهنا لا يُغسل الشهيد؛ ليكون ذلك علامة له يوم القيامة يُعرف بها. وقد أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما قال: (رمي رجلٌ بسهم في صدره أو في حلقه فمات، فأدرج في ثيابه كما هو)، ومحل الشاهد قوله: (كما هو) أي: أنه لم يغسل، وإنما دفن على هيئته التي هو عليها، فالشهيد إذن لا يُغسّل. قوله: (ونحن مع رسول الله صلى الله عليه وآله وسلم) يعني: أنه في غزاة مع رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (رُمي رجل بسهم في صدره أو في حلقه فمات فأدرج في ثيابه كما هو)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا معن بن عيسى ]. هو معن بن عيسى صاحب الإمام مالك، وهو ثقة أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا عبيد الله بن عمر الجشمي ]. هو القواريري ، وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الرحمن بن مهدي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم تغسيل الشهيد المقتول في غير معركة

قد يقال: لماذا غُسل عمر بن الخطاب رضي الله عنه؟ والجواب: أن عمر رضي الله عنه لم يكن شهيد معركة، فالذين لا يغسلون هم الذين قُتلوا في المعركة، وأما غيرهم ممن وصفوا بأنهم شهداء فهؤلاء يغسلون، وقد مر بنا في الحديث أن النبي صلى الله عليه وسلم قال: (ما تعدون الشهادة فيكم؟ قالوا: من قتل في سبيل الله، فقال: الشهداء سبعة...) وذكر أصنافاً من الشهداء ليسوا شهداء معركة في سبيل الله، لكنهم يوصفون بأنهم شهداء، ويغسلون.
شرح حديث: (أمر رسول الله صلى الله عليه وسلم بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا بدمائهم وثيابهم)

قال المصنف رحمه الله: [ حدثنا زياد بن أيوب و عيسى بن يونس قالا: حدثنا علي بن عاصم عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: (أمر رسول الله صلى الله عليه وآله وسلم بقتلى أُحد أن ينزع عنهم الحديد والجلود، وأن يدفنوا بدمائهم وثيابهم) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما قال: (أمر رسول الله صلى الله عليه وسلم بقتلى أُحد أن ينزع عنهم الحديد والجلود) والمقصود بالحديد هنا السلاح، وهي الدروع، والجلود هي ما يُلبس من الجلود كالفراء. قوله: (وأن يدفنوا بدمائهم وثيابهم) أي: ولا يغسلون.
تراجم رجال إسناد حديث: (أمر رسول الله صلى الله عليه وسلم بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا بدمائهم وثيابهم)

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ وعيسى بن يونس ]. هو عيسى بن يونس الطرسوسي، وهو صدوق أخرج له أبو داود . [ حدثنا علي بن عاصم ]. علي بن عاصم صدوق يخطئ ويصر، أي: على الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، وحديثه أخرجه البخاري وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث إسناده ضعيف، إلا أن عدم تغسيل الشهداء أمر ثابت في كثير من الأحاديث، والضعف الذي في الإسناد هو بسبب عطاء بن السائب ؛ لأنه صدوق اختلط، وعلي بن عاصم ممن روى عنه بعد الاختلاط، ثم أيضاً علي بن عاصم صدوق يخطئ ويصر على الخطأ، إذن ففي هذا الحديث علتان. وتسمية حنظلة بغسيل الملائكة مع أنه شهيد رضي الله عنه لا يدل على أن الشهداء يغسلون؛ لأن الملائكة غسلته من أجل الجنابة، فقد خرج إلى القتال وهو جنب. ولا يلزم من ذلك أن الرجل إذا مات وعليه جنابة أن يغسل مرتين: غسل جنابة وغسل ميت؛ بل يكفيه غسل واحد، وهذا كغسل الجمعة وغسل الجنابة، فقد سبق أن مر بنا في سنن أبي داود أنه قال: إذا كان الرجل عليه جنابة واغتسل بعد طلوع الفجر فإنه يجزئ عن الجمعة، أي: أنه ينوي هذا وهذا.
شرح حديث: (أن شهداء أحد لم يغسلوا ودفنوا بدمائهم ولم يصلّ عليهم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب (ح) وحدثنا سليمان بن داود المهري أخبرنا ابن وهب وهذا لفظه أخبرني أسامة بن زيد الليثي أن ابن شهاب أخبره أن أنس بن مالك رضي الله عنه حدثهم: (أن شهداء أُحدٍ لم يُغسلوا، ودفنوا بدمائهم، ولم يصل عليهم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه قال: [ (إن شهداء أحد لم يُغسلوا، ودفنوا بدمائهم، ولم يصل عليهم) ]، ومعنى ذلك أنهم لم يُغسلوا، بل دفنوا بدمائهم، ولم يصل عليهم، وهذا يدل على أن الشهداء لا يُغسلون؛ ليبقى ذلك الأثر علامة على الشهادة في سبيل الله عز وجل. قوله: [ (ولم يصل عليهم) ] وقد جاء في بعض الأحاديث أن النبي صلى الله عليه وسلم صلى على حمزة ، وفي بعضها أنه صلى عليهم كلهم، ولهذا اختلف العلماء في الصلاة على الشهيد، هل يُصلى عليه أم لا يُصلى عليه؟ ووفق بينها الإمام ابن القيم رحمه الله فقال: إن المسلم مخير بين أن يُصلي عليهم أو أن يترك ذلك، فإن صلى عليهم فقد جاء ما يدل على ذلك، وإن لم يصل عليهم فقد جاء ما يدل على ذلك، فيكون الأمر على التخيير، ولكن الصلاة عليهم أولى إذا أمكن، فهي زيادة خير؛ لما فيها من الدعاء. وأما بالنسبة للتغسيل فإنهم -كما عرفنا- لا يُغسلون؛ ليبقى ذلك الدم علامة يعرفون بها يوم القيامة. وعلى هذا: فتكون الصلاة عليهم ليست بواجبة كغيرهم، فغيرهم تجب الصلاة عليه على الكفاية، فإن الصلاة على الميت من فروض الكفايات، وأما بالنسبة للشهداء فتجوز الصلاة عليهم، ويجوز تركها، والصلاة عليهم أولى.
تراجم رجال إسناد حديث: (أن شهداء أحد لم يغسلوا ودفنوا بدمائهم ولم يصل عليهم)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري، وهو ثقة أخرج له أبو داود والنسائي . [ أخبرنا ابن وهب، وهذا لفظه ]. أي: لفظ سليمان ؛ لأن ابن وهب يروي عنه في الطريقين. [ أخبرني أسامة بن زيد الليثي ]. أسامه بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ أن ابن شهاب أخبره ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن أنس بن مالك حدثهم ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله صلى الله عليه وسلم مر على حمزة وقد مثل به...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا زيد -يعني: ابن الحباب- (ح) وحدثنا قتيبة بن سعيد حدثنا أبو صفوان -يعني المرواني -عن أسامة عن الزهري عن أنس بن مالك رضي الله عنه المعنى، أن رسول الله صلى الله عليه وآله وسلم مر على حمزة رضي الله عنه وقد مُثِلّ به فقال: (لولا أن تجد صفية رضي الله عنها في نفسها لتركته حتى تأكله العافية، حتى يُحشر من بطونها، وقلت الثياب، وكثرت القتلى، فكان الرجل والرجلان والثلاثة يكفنون بالثوب الواحد). زاد قتيبة : (ثم يدفنون في قبرٍ واحد، فكان الرسول صلى الله عليه وآله وسلم يسأل: أيهم أكثر قرآناً؟ فيقدمه إلى القبلة). أورد أبو داود حديث أنس رضي الله عنه، أن النبي صلى الله عليه وسلم قال لما رأى حمزة وقد مثل به: (لولا أن تجد صفية)، وهي عمة رسول الله وأخت حمزة . قوله: (لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية)، العافية هي الطيور، أي: يتركه حتى يحشر من بطونها، وهذا هو سبب إيراده في هذا الباب، أي: أن الشهيد لا يُغسل؛ لأن قوله: (تركته) معناه لم يغسله. ولا أدري ما وجه قوله: (حتى تأكله العافية، وحتى يحشر من بطونها)، فكما هو معلوم أن الأموات من الشهداء وغير الشهداء كلهم يدفنون في الأرض، فكون الرسول صلى الله عليه وسلم يقول في حق حمزة : (لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية، وحتى يُحشر من بطونها) لا أدري ما وجه ذلك. قوله: (وقلّت الثياب وكثرت القتلى) أي: أنهم ليس عندهم أكفان تكفيهم جميعاً، فكان الجماعة يكفَنون بالثوب الواحد، ومعنى كونهم يكفنون بالثوب الواحد: أن الثوب الذي يكفي الواحد كان يُقسم على اثنين أو ثلاثة، وليس معنى ذلك أنهم يلفون في ثوب واحد، فيستر رأس الميت، أي: أنه يُبدأ من جهة رأسه، وإذا بقي شيءٌ من جهة رجليه فإنه يستر بورق الشجر أو غيره، كما جاء في بعض الأحاديث في قصة مصعب بن عمير ، فإنهم لم يجدوا له شيئاً يكفنونه به إلا قطعة صغيرة، فكانوا إن جعلوها على رأسه بدت رجلاه وإن جعلوها على رجليه بدا رأسه، فقال النبي صلى الله عليه وسلم: (اجعلوها على رأسه، واجعلوا على رجليه إذخراً). وفي الحديث أيضاً جواز دفن الجماعة في قبر واحد، وذلك جائز عند الحاجة، كأن يكثر الموتى، فإنه يشق حفر القبور للجميع في وقت واحد، وهذا الأمر جاءت به السنة عن رسول الله صلى الله عليه وسلم، كما في هذا الحديث. قوله: (ثم يدفنون في قبر واحد، فكان رسول الله صلى الله عليه وآله وسلم يسأل: أيهم أكثر قرآناً؟ فيقدمه إلى القبلة) وهذا يدل على فضل حامل القرآن. وقد اشتهر عند الناس دفن الأطفال بجانب الأموات لعل الميت يُرحم بمجاورتهم!! وهذا لا يشرع، ولا بأس به عند الحاجة، وأما عند عدم الحاجة فلا وجه له، وهذا يفعله بعض الناس، وتجدهم يحرصون إذا مات رجل وطفل على أن يدفن الطفل مع الرجل؛ ليؤنسه!! فمن أين للناس هذه الاعتقادات؟! فإن الإنسان لا يؤنسه في قبره إلا العمل الصالح، وأما غيره فلم يأت شيء يدل عليه، بل كما هو معلوم أن المنعّم منعَّم، وأن المعذب معذب، ولو كانوا في قبرٍ واحد، فهذا لا يدري عن عذاب هذا، وهذا لا يدري عن نعيم هذا، وأمور القبر هي من أمور البرزخ التي لا تُعلم كيفيتها، ولا يبحث عن كيفيتها، بل يجب أن يصدق بكل ما جاء عن النبي صلى الله عليه وسلم وإن لم نقف على الكنه والكيفية.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم مر على حمزة وقد مثل به...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا زيد -يعني: ابن الحباب - ]. زيد بن الحباب صدوق أخرج له البخاري في (جزء القراءة) ومسلم وأصحاب السنن. [ (ح) وحدثنا قتيبة بن سعيد حدثنا أبو صفوان -يعني المرواني- ]. هو عبد الله بن سعيد بن عبد الملك بن مروان ، يقال له: المرواني ، ويقال له: الأموي ، نسبة إلى مروان ، ونسبة إلى بني أمية، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن أسامة عن الزهري عن أنس بن مالك ]. قد مر ذكرهم.
شرح حديث الصلاة على حمزة بعد قتله وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا عثمان بن عمر حدثنا أسامة عن الزهري عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم مر بحمزة وقد مُثِّل به، ولم يصل على أحدٍ من الشهداء غيره) ]. أورد أبو داود حديث أنس : (أن النبي صلى الله عليه وسلم مر بحمزة رضي الله عنه وقد مثل به، ولم يصل على أحدٍ من الشهداء غيره)، والمقصود من هذا أنه لم يصل على أحد غيره استقلالاً، وإلا فقد جاء ما يدل على أنه صلى على غيره معه، وأنها تكررت الصلاة من رسول الله صلى الله عليه وسلم على حمزة . قوله: [ حدثنا عباس العنبري ]. هو عباس بن عبد العظيم العنبري، وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أسامة عن الزهري عن أنس ]. قد مر ذكرهم.
شرح حديث: (أن النبي صلى الله عليه وسلم أمر بدفن قتلى أحد بدمائهم ولم يغسلوا)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب أن الليث حدثهم عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أن جابر بن عبد الله رضي الله عنهما أخبره: (أن رسول الله صلى الله عليه وآله وسلم كان يجمع بين الرجلين من قتلى أحد ويقول: أيهما أكثر أخذاً للقرآن؟ فإذا أُشير له إلى أحدهما قدمه في اللحد، وقال: أنا شهيد على هؤلاء يوم القيامة، وأمر بدفنهم بدمائهم ولم يُغسلوا) ]. أورد أبو داود حديث جابر بن عبد الله، وهو مثل الذي قبله في عدم تغسيل الشهيد، فقد أمر الرسول صلى الله عليه وسلم بدفنهم بدمائهم ولم يغسلوا، وفيه كان يجمع بين الرجلين في القبر الواحد، ويسأل عن أكثرهما أخذاً للقرآن فيقدمه.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم أمر بدفن قتلى أحد بدمائهم ولم يغسلوا)

قوله: [ حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب ثقة، أخرج له أبو داود والنسائي وابن ماجة. [ أن الليث حدثهم ]. هو الليث بن سعد المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن عبد الرحمن بن كعب بن مالك ]. عبد الرحمن بن كعب بن مالك ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله ، وقد مر ذكره.
شرح حديث دفن قتلى أحد بدمائهم والجمع بين الرجلين منهم في ثوب وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب عن الليث بهذا الحديث بمعناه، قال: (يجمع بين الرجلين من قتلى أحد في ثوبٍ واحد) ]. أورد المصنف الحديث من طريقٍ آخر، وفيه: (أنه جمع بين الرجلين من قتلى أحد في ثوب واحد)في حال التكفين، ولكن كأن المقصود: في قبر واحد، وأما الثوب الواحد فإنه يقسم على اثنين كما مر في الحديث السابق. قوله: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب عن الليث بهذا الحديث بمعناه ]. قد مر ذكرهم جميعاً.
ستر الميت عند غسله

شرح حديث: (لا تبرز فخذك ولا تنظرن إلى فخذ حي ولا ميت)

قال المصنف رحمه الله تعالى: [ باب في ستر الميت عند غسله. حدثنا علي بن سهل الرملي حدثنا حجاج عن ابن جريج أخبرت عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (لا تبرز فخذك، ولا تنظرنّ إلى فخذ حي ولا ميت) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في ستر الميت عند غسله، أي: أن عورته تستر عند غسله، والعورة هي من السرة إلى الركبة، ويكون الغسل من تحت السترة التي تكون على العورة، وأما غير العورة فلا بأس أن يكون مكشوفاً، كساقيه، وما فوق سُرته. وقد أورد أبو داود رحمه الله حديث علي رضي الله عنه مرفوعاً: (لا تبرز فخذك، ولا تنظرنّ إلى فخذ حي ولا ميت)، ومحل الشاهد من هذا الحديث هو قوله: (ولا ميت)، والحديث ضعيف؛ لأن فيه انقطاعاً بين ابن جريج وحبيب بن أبي ثابت، وقيل أيضاً: إن فيه انقطاعاً بين حبيب بن أبي ثابت و علي ، فحبيب بن أبي ثابت يرسل ويُدلس، والانقطاع بين ابن جريج و حبيب بن أبي ثابت واضح وبيّن، فقد قال ابن جريج : أُخبرتُ عن حبيب بن أبي ثابت ، فالمُخبِر غير مذكور، إذاً: فهناك واسطةٌ محذوفة، فالحديث ضعيف. ولكن ذكْر الفخذ والعورة جاء في أحاديث متعددة، قال الشيخ الألباني رحمه الله: إنها تصل إلى حد الاحتجاج بمجموعها، فقد جاء في بعض الأحاديث بدو فخذ النبي صلى الله عليه وسلم، وفي بعضها تذكر شيئاً حول شكل فخذه وساقيه، وجاء عن أنس: (أنه انحسر عن فخذه صلى الله عليه وسلم وكان راكباً على دابته، وهو في زقاق من أزقة خيبر، وذلك يوم فتح خيبر)، وقد قال بعض أهل العلم: إن هذا الانحسار هو بسبب شدة جري الفرس الذي كان راكباً عليه صلى الله عليه وسلم، ومعلوم أن الاحتياط في الدين، وأن الأخذ بما جاء في ستر العورة، والاحتراز فيها، وعدم النظر إليها، وعدم إبدائها، هو الذي ينبغي أن يحرص عليه. وقال بعض أهل العلم: إن العورة عورتان: عورة مغلظة، وعورة مخففة، فالعورة المغلظة هي السوءة، والعورة المخففة هي الفخذان، فعلى الإنسان أن يحرص على ألا يبدي شيئاً من عورته مطلقاً، سواء كانت المغلظة أو المخففة، وإن كان بعضها أشد من بعض، إلا أن هذا مثل الحِمى، ومن تساهل في الحِمى يمكن أن يتساهل حتى يصل إلى ما هو مغلظ.
تراجم رجال إسناد حديث: (لا تبرز فخذك ولا تنظرن إلى فخذ حي ولا ميت)

قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق أخرج له أبو داود والنسائي في عمل اليوم والليلة. [ عن حجاج ]. هو حجاج بن محمد المصيصي الأعور، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرت عن حبيب بن أبي ثابت ]. وهذا فيه واسطة محذوفة كما هو ظاهر، وحبيب بن أبي ثابت ثقة يُرسل ويُدلس، وحديثه أخرجه أصحاب الكتب الستة. [ عن عاصم بن ضمرة ]. عاصم بن ضمرة صدوق أخرج له أصحاب السنن. [ عن علي ]. هو أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث غسل الصحابة للنبي صلى الله عليه وسلم وعليه ثيابه

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق حدثني يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير أنه قال: سمعت عائشة رضي الله عنها تقول: (لما أرادوا غسل النبي صلى الله عليه وآله وسلم قالوا: والله ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه كما نجرد موتانا، أم نغسله وعليه ثيابه؟ فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم رجل إلا وذقنه في صدره، ثم كلمهم مكلِّم من ناحية البيت لا يدرون من هو: أن اغسلوا النبي صلى الله عليه وآله وسلم وعليه ثيابه، فقاموا إلى رسول الله صلى الله عليه وآله وسلم فغسلوه وعليه قميصه، يصبون الماء فوق القميص ويدلكونه بالقميص دون أيديهم، وكانت عائشة تقول: لو استقبلت من أمري ما استدبرت ما غسله إلا نساؤه). أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم لما توفي تكلم أصحابه كيف يغسلونه؟ هل يجردونه كما يجردون الموتى؟ وهذا يدلنا على أنهم يجردون الموتى عند التغسيل، ولكنهم لما توفي صلى الله عليه وسلم اختلفوا في ذلك؛ هل يعمل به كما يعمل بغيره أو لا؟ فألقى الله عليهم النوم حتى صار كل واحد منهم ذقنه على صدره، فسمعوا صوتاً من ناحية البيت يقول: اغسلوا رسول الله صلى الله عليه وسلم وعليه ثيابه، فقاموا إلى الرسول صلى الله عليه وسلم يغسلونه وعليه ثيابه، فكانوا يصبون الماء ويغسلونه من وراء الثياب، أي: أن أيديهم لم تمس بشرته صلى الله عليه وسلم. ومحل الشاهد من إيراد الحديث تحت الترجمة: أن النبي صلى الله عليه وسلم كان مستوراً عند تغسيله، وهذا من خصائصه صلى الله عليه وسلم، فغيره كان يجرد من الثياب مع ستر العورة، وأما النبي صلى الله عليه وسلم فقد غسل وعليه قميصه صلى الله عليه وسلم، فلم يجرد منه، وأما غيره فإنه يجرد ولكن تغطى سوأته وتُغسل السوأة من تحت الستار، ويكون ذلك بشيءٍ يغسل به كالقماش ونحوه، وهذا فيما إذا كان الذي يغسل غير الزوجة أو الزوج، وأما الزوجة والزوج فلكل منهما أن يغسل الآخر، وأن ينظر إلى عورة صاحبه، وقد جاء في الحديث: (احفظ عورتك إلا من زوجتك أو ما ملكت يمينك)، فتغسيل أحد الزوجين للآخر ونظره إلى سائر جسده هذا أمر لا إشكال فيه، وإنما الشأن في غيرهما، فلا ينظر إلى العورة، ولذا جاء عن عائشة أنها قالت: (لو استقبلت من أمري ما استدبرت ما غسل محمداً صلى الله عليه وسلم إلا أزواجه) أي: كأنه بدا لها في آخر الأمر أنه لو كان كل شيءٍ أمامها ولم يمض ولم يفت ما فات؛ لكان أزواجه هن اللاتي يغسلنه، ومعلومٌ أن الزوجة إذا غسلت زوجها فإنها سترى منه كل شيء، كما أن الرجل له أن يغسل زوجته، وأن يرى منها كل شيء، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال لعائشة : (لو مت قبلي غسلتك ودعوت لك)، فالرجل يغسل زوجته، والزوجة تُغسل زوجها. إذاً: ستره صلى الله عليه وسلم كله عند غسله هو من خصائصه عليه الصلاة والسلام، وأما غيره فكانوا يجردونهم من ثيابهم، ومن خصائصه صلى الله عليه وسلم أيضاً أن الناس صلوا عليه وحداناً، فكان كل واحد يصلي عليه لوحده، ولهذا تأخر بقاؤه ودفنه يومين؛ ليتمكن الجميع من الصلاة عليه صلى الله عليه وسلم، وقد أمنوا عليه من التغير، وكانوا يصلون عليه وحداناً؛ ليكون إمامهم حياً وميتاً صلى الله عليه وسلم، وجاء أيضاً أن من خصائصه أنه يدفن في بيته، فقد دفن صلى الله عليه وسلم في بيته، وأما غيره فلا يجوز دفنه في بيته، ومن خصائصه أيضاً: أنه جعل تحته في لحده قطيفة حمراء، وقد ذكر الحافظ الذهبي رحمه الله في ترجمة عبد الله بن لهيعة هذه الخصائص الأربع، ومنها: أنه دفن في بيته، فلا يجوز لغيره أن يحتج بذلك، أو أن يدفن في البنيان اقتداءً برسول الله صلى الله عليه وسلم؛ فهذا من خصائصه.
تراجم رجال إسناد حديث غسل الصحابة للنبي صلى الله عليه وسلم وعليه ثيابه

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي الحراني، وهو ثقة أخرج له البخاري في (جزء القراءة) ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني يحيى بن عباد ]. هو يحيى بن عباد بن عبد الله بن الزبير، وهو ثقة أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عن أبيه عباد بن عبد الله ]. أبوه عباد بن عبد الله ثقة أخرج له أصحاب الكتب الستة. [ سمعت عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم غسل الزوج لزوجته والزوجة لزوجها بعد الموت
السؤال: بعض الفقهاء يقول: إن الزوج لا يُغسل زوجته وكذلك الزوجة لا تُغسله لأن عقد الزوجية انتهى، فهل هذا صحيح؟ الجواب: معلوم أنها تحدّ عليه أربعة أشهر وعشراً، أو مدة حملها إن كانت حاملاً، وكل ذلك من أجله، لأنها محبوسة عليه هذه المدة وإن حصل الموت، والرسول صلى الله عليه وسلم قال لعائشة: (لو متِّ قبلي غسلتكِ)، و عائشة تقول كما في هذا الحديث: (لو استقبلت من أمري ما استدبرت ما غسل الرسول صلى الله عليه وسلم إلا أهله)، ولذلك لا يقال: إن الزوجية انتهت، وأنه ليس هناك أي ارتباط؛ فيحرم عليه أن ينظر إليها وأن تنظر إليه، فإن كلاً من الزوجين يجوز له أن ينظر إلى عورة الآخر، وقد جاء أيضاً في بعض الأحاديث أن المرأة إذا كان لها عدة أزواج فإنها تكون في الجنة للآخر منهم، وهذا الآخر هو الذي ماتت وهي عنده، فدل ذلك على أنه لم ينفصل ما بينهما.

حكم تغسيل المحارم للمرأة

السؤال: هل يجوز أن يغسل المرأة محارمها؟ الجواب: لا يغسل الرجالُ النساءَ إلا الزوج للزوجة، ولا تُغسل النساءُ الرجالَ إلا الزوجة لزوجها، فالمحارم لا يغسلون محارمهم، فلا يغسل الرجل أمه، ولا أخته، والبنت لا تغسل أباها، وإنما تغسل النساء النساء، والرجال يغسلون الرجال، والمرأة تغسل زوجها، والرجل يغسل زوجته.

كيف سمع الصحابة الصوت الذي ناداهم مع أنه ألقي عليهم النوم؟

السؤال: قوله في الحديث: فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم رجل إلا وذقنه في صدره، ثم كلمهم مُكِّلمٌ من ناحية البيت لا يدرون من هو، فكيف سمعوا الصوت وهم نيام؟ الجواب: معلوم أنهم أصابهم نُعاس، والنعسان يسمع الصوت كما هو معروف، وكذلك النائم يسمع الصوت فيستيقظ.
كيفية غسل الميت

شرح حديث أم عطية في غسل زينب بنت الرسول صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب كيف غسل الميت. حدثنا القعنبي عن مالك (ح) وحدثنا مسدد حدثنا حماد بن زيد المعنى، عن أيوب عن محمد بن سيرين عن أم عطية رضي الله عنها، أنها قالت: دخل علينا رسول الله صلى الله عليه وآله وسلم حين توفيت ابنته، فقال: (اغسلنها ثلاثاً، أو خمساً، أو أكثر من ذلك إن رأيتن ذلك، بماءٍ وسدر، واجعلن في الآخر كافوراً أو شيئاً من كافور، فإذا فرغتنّ فآذنني، فلما فرغنا آذنّاه، فأعطانا حقوه، فقال: أشعرنها إياه)، قال عن مالك : يعني: إزاره، ولم يقل مسدد : (دخل علينا) ]. أورد أبو داود هذه الترجمة [ باب كيف غسل الميت ]، وهذه الترجمة عقدها أبو داود رحمه الله لبيان كيفية تغسيل الميت، وتغسيل الميت يكون وتراً، وكل غسلة منها تستوعب الجسد كله، والواجب هو غسلة واحدة كافية، وإن احتيج إلى أكثر من ذلك فإنه يُغسل وتراً، وهذا يرجع إلى نظر الغاسل، فإذا رأى الغاسل أن التنقية قد حصلت بواحدة فلا بأس، وإن حصلت بثلاث غسلات فبها، وإن حصلت بخمس فكذلك.. وهكذا، وقد جاء في بعض الروايات أن البدء يكون بالميامن ومواضع الوضوء، ومعنى ذلك أن الغسلة الأولى يكون فيها وضوء، ثم يكمل الغسل، وأما الغسلات الأخرى فإنها تكون مستوعبة لجميع الجسد، ولكن يبدأ بالميامن، وهذا سيأتي في حديث أم عطية : (ابدأن بميامنها ومواضع الوضوء منها). والحاصل: أن الميت يُغسل سائر جسده، وأن ذلك يكون وتراً، والمقصود هو الإنقاء والنظافة، فإذا تمت بدون عددٍ كبير اكتفي بها، وإن احتيج إلى إكثار الغسلات فلا بأس في ذلك. ثم ذكر أبو داود حديث أم عطية قالت: (دخل علينا رسول الله صلى الله عليه وآله وسلم حين توفيت ابنته)، قيل: هي زينب ، وهي كبرى بناته رضي الله تعالى عنها، وهي زوجة أبي العاص بن الربيع ، وأم أمامة التي كان الرسول صلى الله عليه وسلم يحملها في الصلاة، فكان إذا قام حملها، وإذا سجد وضعها، وجاء في بعض الأحاديث -كما سيأتي- أنها أم كلثوم ، وأم كلثوم كانت متأخرة الوفاة، فقد توفيت سنة تسع، وقيل: إن أم عطية غسلت هذه وهذه، ولكن المعروف أنها زينب . قوله: (أكثر من ذلك) أي: أكثر من خمس، (إن رأيتن ذلك) أي: إن رأيتن حاجة إلى الزيادة، ولكن ليكن الختم بوتر، وقد جاء أيضاً ذكر السبْع والأكثر من ذلك، ومعنى هذا أن الأمر في غسل الميت مفوَّض إلى الغاسل إذا كان يرى حاجة إلى زيادة الغسلات. قوله: (بماءٍ وسدر)؛ لأنه يكون أكمل في التنقية والتنظيف. قوله: (واجعلن في الآخرة كافوراً) أي: في الغسلة الأخيرة التي يكون بعدها التكفين، وهذا فيه تصليب للجسد ومناعة. قوله: (أو شيئاً من كافور) هذا شك: هل قال: كافوراً أو شيئاً من كافور؟ قوله: (فإذا فرغتن فآذنني) أي: إذا لم يبق إلا التكفين وفرغتن من الغسل فآذنني، أي: أخبرنني بأنكن انتهيتن. قولها (فلما فرغنا آذناه فأعطانا حقوه)، المقصود بالحقو هنا الإزار، والحقو هو معقل الإزار، وقيل له حقوة؛ لأنه هو الذي يلامسه، وفي بعض الألفاظ: (أنه أعطاهن إزاره). قوله: (أشعرنها إياه) أي: اجعلنه يلي جسدها؛ لأنه كان يلي جسده صلى الله عليه وسلم، فهو حقوه الذي كان عليه صلى الله عليه وسلم، فأراد أن يكون على ابنته ويلي جسدها، وفي ذلك بركة، فالرسول صلى الله عليه وسلم يتبرك به وبما لامس جسده صلى الله عليه وسلم، وقد كان الصحابة رضي الله عنهم يتبركون بذلك، وهذا من خصائصه عليه الصلاة والسلام، فكانوا يتبركون بشعره إذا حلقه، وكذلك كانوا يتبركون بفضل وضوئه، ويتبركون بعرقه وما مسته يده صلى الله عليه وسلم، وهذا من خصائصه عليه الصلاة والسلام، ولا يقاس غيره عليه؛ ولهذا لم يكن الصحابة يفعلون ذلك مع أبي بكر و عمر و عثمان و علي ، وهم خير الناس، وقد ظفر به أصحابه الكرام الذين أكرمهم الله بصحبته، وجعل وجودهم في زمانه، وجعلهم المجاهدين معه، والمتحملين للشريعة، والمبلّغين لها إلى الناس، فكانوا بذلك الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم. والشعار: هو الذي يلي الجسد، والذي فوقه يسمى الدثار، ولهذا قال النبي صلى الله عليه وسلم للأنصار يوم حنين لما وجدوا ما وجدوا في أنفسهم لأن النبي صلى الله عليه وسلم قسم الغنائم وأعطاها المؤلفة قلوبهم، والذين أسلموا عام الفتح؛ ليتألفهم، فوجدوا في أنفسهم وتكلم بعضهم، فقالوا: إن سيوفنا تقطر من دمائهم ثم يُعطيهم العطاء ولم يُعطنا! فبلغ ذلك رسول الله صلى الله عليه وسلم، فجمعهم في مكان، وتحدث معهم، وبيّن فضلهم، وتكلم بالكلام الذي صار خيراً لهم من إعطاء الإبل والذهب والفضة، فكان مما قاله: (ألا ترضون أن يذهب الناس بالشاة والبعير، وتذهبون برسول الله صلى الله عليه وسلم إلى رحالكم؟ ثم قال: الأنصار شعار والناس دثار) أي: أن الأنصار كالشعار الذي يلي جسدي، وغيرهم كالدثار الذي يكون وراء ذلك. قوله: [ قال عن مالك : يعني: إزاره ] هذا تفسير للحقو. قوله: [ ولم يقل مسدد دخل علينا ]، هو أحد شيخي أبي داود هنا.
تراجم رجال إسناد حديث أم عطية في غسل زينب بنت رسول الله صلى الله عليه وسلم

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ (ح) وحدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [ المعنى عن أيوب ]. قوله: المعنى، أي: أن الطريقين ليستا متفقتين في الألفاظ، وإنما اتفقتا في المعنى، وأيوب هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة أخرج له أصحاب الكتب الستة. [ عن أم عطية ]. هي نسيبة الأنصارية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.

تنبيهات في غسل الميت

تنبيهات: الأول: أن الصابون يقوم مقام السدر، فالمقصود هو التنظيف، وذلك بأي شيء يكون به التنظيف. الثاني: لا معنى لطرح ورق السدر في الماء كما يفعله العامة، قاله العيني ، وقال زين بن المنير : ظاهره أن السدر يخلط في كل مرة من مرات الغسل؛ لأن قوله: (بماءٍ وسدر) يتعلق بقوله: (اغسلنها)، قال: وهو مشعر بأن غسل الميت للتنظيف لا للتطهير؛ لأن الماء المضاف لا يُتَطهر به، وتعقبه الحافظ بمنع لزوم مصير الماء مضافاً بذلك؛ لاحتمال ألا يغير السدر وصف الماء بأن يمعك بالسدر ثم يُغسل بالماء في كل مرة. الثالث: أن غسل الميت مثل الغسل من الجنابة، والمقصود هو استيعابه، فتغسل المغابن والأماكن التي يكون فيها الوسخ، كما بين الفخذين، وكذلك تحت الركب، وكذلك بين الأصابع، والمهم هو أن يُغسل كله.
شرح حديث أم عطية في غسل زينب من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة و أبو كامل بمعنى الإسناد، أن يزيد بن زريع حدثهم قال: حدثنا أيوب عن محمد بن سيرين عن حفصة أخته عن أم عطية رضي الله عنها أنها قالت: (مشطناها ثلاثة قرون) ]. أورد أبو داود طريقاً أخرى وفيها ما يتعلق بالرأس، وأنهم مشطوها، والمَشْط هو استعمال المُشْط في تسريح الشعر؛ ليظهر ما فيه من وسخ، وجعلوها ثلاثة قرون، أي: ثلاث ضفائر من الجانبين والناصية، وكلها توضع وراءها بعد جعلها ثلاث ضفائر، كما سيأتي في رواية أخرى، وقد أخذ بعض أهل بعض العلم من هذا أن الميت تخلل لحيته بالمشط أي: تسرّح بالمشط؛ من أجل تنظيفها. قوله: [ حدثنا أحمد بن عبدة ]. أحمد بن عبدة ثقة، أخرج له مسلم وأصحاب السنن. [ وأبو كامل ]. هو أبو كامل الجحدري واسمه فضيل بن حسين، وهو ثقة أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي . [ أن يزيد بن زريع حدثهم ]. يزيد بن زريع ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أيوب عن محمد بن سيرين عن حفصة ]. حفصة هي بنت سيرين، وهي ثقة أخرج لها أصحاب الكتب الستة. وقد رواه محمد بن سيرين في الطريق الأولى عن أم عطية رضي الله عنها، وهنا يرويه عن أخته حفصة عن أم عطية ، فلعله سمعه أولاً بواسطة ثم سمعه بعد ذلك مباشرة. [ عن أم عطية ]. أم عطية الأنصارية رضي الله عنها قد مر ذكرها.
شرح حديث أم عطية في غسل زينب من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا هشام عن حفصة بنت سيرين عن أم عطية رضي الله عنها أنها قالت: (وضفرنا رأسها ثلاثة قرون، ثم ألقيناها خلفها: مقدم رأسها وقرنيها) ]. أورد أبو داود حديث أم عطية من طريق أخرى، وفيه تفصيل ما يتعلق بالرأس، ففي الرواية السابقة ذكرت أنهن مشطنه وجعلنه ثلاثة قرون، وهنا ذكرت أنهن جعلنه ثلاث ضفائر: القرنين وهما الجانبان، ومقدم الرأس وهو الناصية، ثم جعلنه كله من ورائها. قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى العنزي الملقب بالزمن، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن حسان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حفصة عن أم عطية ]. حفصة و أم عطية مر ذكرهما.
شرح حديث أم عطية في غسل زينب من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا إسماعيل حدثنا خالد عن حفصة بنت سيرين عن أم عطية رضي الله عنها أن رسول الله صلى الله عليه وآله وسلم قال لهن في غسل ابنته: (ابدأن بميامنها ومواضع الوضوء منها) ]. أورد أبو داود حديث أم عطية أن النبي صلى الله عليه وسلم قال: (ابدأن بميامنها ومواضع الوضوء منها)، أي: أنها توضأ أولاً، ثم تُكمل الغسلة الأولى، ثم بعد ذلك الغسلات الأخرى التي تليها، ويكون الغسل لجميع الجسد، ولكن يبدأ بالميامن، وقوله: (ابدأن بميامنها ومواضع الوضوء منها)، أي: أنه في الغسلة الأولى يُبدأ بمواضع الوضوء، ثم تكمل الغسلة الأولى على التمام، ثم يؤتى بالغسلة الثانية والثالثة أو الرابعة والخامسة وما فوق ذلك مع الختم على وتر، ويبدأ مع كل غسلة بالميامن. قوله: [ حدثنا أبو كامل حدثنا إسماعيل ]. هو إسماعيل بن علية، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا خالد بن مهران ]. هو خالد بن مهران الكاهلي الحذاء، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حفصة عن أم عطية ]. حفصة و أم عطية مر ذكرهما.

شرح حديث أم عطية من طريق خامسة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد عن أيوب عن محمد عن أم عطية رضي الله عنها بمعنى حديث مالك ، زاد في حديث حفصة عن أم عطية بنحو هذا، وزادت فيه: (أو سبعاً أو أكثر من ذلك إن رأيتنَّه) ]. جاء في الروايات السابقة ذكر الخمس في نهاية الغسلات، وهنا ذكر السبع، فقد قال رسول الله صلى الله عليه وسلم: (ثلاثاً أو خمساً أو سبعاً، أو أكثر من ذلك إن رأيتنه) أي: إن رأيتن أكثر من سبع عند الحاجة إلى ذلك، لكن مع الختم على وتر. قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة أخرج له مسلم و أبو داود و النسائي. [ حدثنا حماد عن أيوب ]. حماد هو ابن زيد ، وأيوب مر ذكره. [ عن محمد عن أم عطية ]. محمد هو ابن سيرين، وهو وأم عطية قد مر ذكرهماً. [ بمعنى حديث مالك ، زاد في حديث حفصة : عن أم عطية بنحو ذلك ]. أي: بمعنى حديث مالك المتقدم.
شرح أثر محمد بن سيرين أنه كان يأخذ الغسل عن أم عطية.. وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا هدبة بن خالد حدثنا همام حدثنا قتادة عن محمد بن سيرين أنه كان يأخذ الغُسل عن أم عطية، يغسل بالسدر مرتين والثالثة بالماء والكافور ]. أي: معناه أن الغسلة الأخيرة يكون فيها الماء والكافور، وأما السدر فيكون قبل ذلك. قوله: [ حدثنا هدبة بن خالد ]. هدبة بن خالد يقال له: هداب بن خالد ، وهو من شيوخ البخاري و مسلم ، والبخاري لا يذكره إلا بلفظ: هدبة ، وأما مسلم فيذكره بلفظ: هدبة و هداب ، وقيل: إن هدبة اسم، وهداب لقب، فيكون هذا من قبيل الألقاب المأخوذة من الأسماء؛ لأنها من مشتقاتها، وهذا يقع كثيراً في الألقاب، ومثل ذلك أيضاً قولهم لعبد الله: عبدان، ومثل عبد الرحمن بن إبراهيم فإنه يقال له: دحيم، و هدبة ثقة أخرج له البخاري و مسلم و أبو داود . [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين مر ذكره."


شرح سنن أبي داود - 366

شرح سنن أبي داود [366]

بعد غسل الميت لابد من تكفينه، وينبغي الإحسان في تكفين الميت، بأن يكون الكفن ساتراً جميع بدنه، من دون مغالاة أو مباهاة، وقد جاءت صفة الكفن للرجل والمرأة في الأحاديث الواردة عن النبي صلى الله عليه وسلم.

صفة الكفن

شرح حديث: (إذا كفن أحدكم أخاه فليحسن كفنه)

قال المصنف رحمه الله تعالى: [ باب في الكفن. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا ابن جريج عن أبي الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يحدث عن النبي صلى الله عليه وآله وسلم أنه خطب يوماً فذكر رجلاً من أصحابه قبض فكفن في كفن غير طائل، وقُبر ليلاً، فزجَر النبي صلى الله عليه وآله وسلم أن يقبر الرجل بالليل حتى يُصلى عليه، إلا أن يضطر إنسان إلى ذلك، وقال النبي صلى الله عليه وآله وسلم: (إذا كفن أحدكم أخاه فليُحسن كفنه). قوله: [ باب في الكفن]، أي: كفن الميت، فإن الميت يكفن بأثواب نظيفة، ولا يكون فيه مغالاة ولا تقصير، وإنما يتوسط فيه ويعتدل، ويكون ذلك وفقاً لما هو مشروع، ففي حال اليسار والإمكان يكون الكفن ثلاث لفائف بيض يلف بها، وإذا لم يتيسر إلا واحدة فإنه يكتفى بواحدة، وإذا لم يمكن إلا أقل من واحدة فإنها تجعل على مقدم رأسه، وما سوى ذلك يجعل عليه ورق من الشجر ونحوه؛ حتى يواري جسده إذا وضع في لحده، والمقصود هو الاعتدال والتوسط. وأورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما: (أن رجلاً من أصحاب النبي صلى الله عليه وسلم توفي وكفن بكفن غير طائل) أي: غير كاف (ودفن ليلاً، فزجر النبي صلى الله عليه وسلم عن ذلك إلا أن يضطر إليه)، أي: الدفن ليلاً، وقال: (إذا كفن أحدكم أخاه فليُحسن كفنه)؛ لأنهم كفنوه بكفن غير طائل، فأرشد هنا إلى إحسان الكفن، فلا يكون فيه إسراف ومغالاة، ولا تقصير وتقتير، وإنما يكون على الوجه الذي فيه كفاية، وذلك من غير إفراط أو تفريط، ومن غير غلوٍ أو تقصير، والرسول صلى الله عليه وسلم خطب وأعلمهم بأن هذا الذي قد حصل ما كان ينبغي أن يحصل. والدفن في الليل يترتب عليه شيئان، أولاً: أن الكفن قد يكون غير كاف، والأمر الثاني: أنه يفوت وجود جماعة كثيرة حتى تصلي على الميت، فالدفن في النهار هو الأولى، وهو الذي ينبغي، إلا إذا دعت الحاجة إلى الدفن ليلاً فلا بأس بذلك، لاسيما إذا كان العدد سيصلّون عليه مثل الذين سيصلون عليه في النهار، وذلك كأن يصلي الناس صلاة العشاء ثم يصلون عليه ويدفنونه، فإن العدد الذي يمكن أن يصلي عليه في النهار يمكن أن يصلي عليه مثله في الليل، وأما إذا كان الدفن بعد منتصف الليل مثلاً، فإنه قد يصلي عليه عدد قليل، وقد يكون الكفن غير كافٍ؛ لأن الناس نائمون، فليس هناك مجال للذهاب إلى السوق والإتيان بكفن كاف، فهذه من الأمور التي تحصل في الدفن ليلاً، ثم قال عليه الصلاة والسلام: (إذا كفن أحدكم أخاه فليُحسن كفنه) أي: يكون الكفن نظيفاً أبيض كما جاء في بعض الروايات، وأن يكون كافياً.
تراجم رجال إسناد حديث: (إذا كفن أحدكم أخاه فليحسن كفنه)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني، الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي، وهو صدوق أخرج له أصحاب الكتب الستة. [ أنه سمع جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنه، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أدرج النبي صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثنا الزهري عن القاسم بن محمد عن عائشة رضي الله عنها أنها قالت: (أُدرج النبي صلى الله عليه وآله وسلم في ثوب حبرة، ثم أُخر عنه). أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم أُدرج في ثوب حبرة، ثم أُخر عنه) والثوب الحبرة هي ثياب تصنع في اليمن، وفيها خطوط، فأخر عنه وكفن في ثلاثة أثواب بيض سحولية.
تراجم رجال إسناد حديث: (أدرج النبي صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق رضي الله تعالى عن أبي بكر وعن الصحابة أجمعين، والقاسم بن محمد أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله تعالى عنها، وهي عمة القاسم ، وهي الصديقة بنت الصديق ، وقد مر ذكرها.
شرح حديث: (إذا توفي أحدكم فوجد شيئاً فليكفن في ثوب حبرة)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الصباح البزار حدثنا إسماعيل -يعني: ابن عبد الكريم- حدثني إبراهيم بن عقيل بن معقل عن أبيه عن وهب -يعني: ابن منبه- عن جابر رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إذا تُوفي أحدكم فوجد شيئاً فليكفّن في ثوب حبرة). أورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا توفي أحدكم فوجد شيئاً) يعني: سعة (فليكفن في ثوب حبرة)، وقد جاء في الحديث الآخر: (إن خير ثيابكم البياض، فالبسوها، وكفنوا فيها موتاكم) فيجمع بينه وبين ذاك بأنه أبيض مع وجود خطوط خفيفة فيه، فلا يخرجه ذلك عن كونه أبيض.
تراجم رجال إسناد حديث: (إذا توفي أحدكم فوجد شيئاً فليكفن في ثوب حبرة)

قوله: [ حدثنا الحسن بن الصباح البزار ]. الحسن بن الصباح البزار صدوق يهم، أخرج له أخرجه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل يعني: ابن عبد الكريم ]. إسماعيل بن عبد الكريم صدوق، أخرج له أبو داود و ابن ماجة في التفسير. [ حدثني إبراهيم بن عقيل بن معقل ]. إبراهيم بن عقيل بن معقل صدوق، أخرج له أبو داود . [ عن أبيه ]. أبوه صدوق أخرج له أبو داود . [ عن وهب بن منبه ]. وهب بن منبه ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ، فقد أخرج له في (التفسير). [ عن جابر ]. جابر مر ذكره.
شرح حديث: (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب يمانية بيض...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن هشام أخبرني أبي أخبرتني عائشة رضي الله عنها أنها قالت: (كُفن رسول الله صلى الله عليه وآله وسلم في ثلاثة أثواب يمانية بيض، ليس فيها قميص ولا عمامة) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كُفِّن في ثلاثة أثواب يمانية بيض، ليس فيها قميص ولا عمامة)، أي: ليس في هذه الثلاثة قميص ولا عمامة، والمقصود من ذلك هو نفي وجود العمامة في التكفين، لا أن الثلاثة زائدة على القميص والعمامة، وأن هناك قميصاً وعمامة وثلاثة أثواب.
تراجم رجال إسناد حديث: (كفن رسول الله صلى الله عليه و سلم في ثلاثة أثواب يمانية بيض...)

قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن هشام ]. هو هشام بن عروة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير ، وهو ثقة أحد فقهاء المدينة السبعة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. قد مر ذكرها.
شرح حديث: (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب يمانية) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا حفص عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها مثله زاد: (من كُرسف)، قال: فذكر لعائشة قولهم: (في ثوبين وبردٍ وبردِ حِبرة، فقالت: قد أُتي بالبُرد ولكنهم ردوه ولم يكفنوه فيه)]. أورد أبو داود حديث عائشة من طريق أخرى، وأنه صلى الله عليه وسلم كُفن في ثوبين من كرسف، وهذا بيان لنوع القماش، فذُكر لعائشة قولهم: في ثوبين وبُرد حِبرة، أي: أنه في ثوبين، والثالث من الحبرة، فقالت: قد أُتي بالبُرد ولكنهم ردوه ولم يكفنوه فيه. ولعل ذلك هو الذي سبق أن مر ذكره في الحديث الذي فيه: أنه أدرج في ثوب حبره ثم أُخر عنه. قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. هو حفص بن غياث، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه عن عائشة ]. قد مر ذكرهم.
شرح حديث: (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب نجرانية...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل وعثمان بن أبي شيبة قالا: حدثنا ابن إدريس عن يزيد يعني ابن أبي زياد عن مقسم عن ابن عباس رضي الله عنهما أنه قال: (كُفّن رسول الله صلى الله عليه وآله وسلم في ثلاثة أثواب نجرانية: الحلة ثوبان، وقميصه الذي مات فيه) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم كفن في ثلاثة أثواب نجرانية) أي: منسوبة إلى نجران ، (الحلةُ ثوبان)، الحلة: هي ما كانت مكونة من إزار ورداء، فإذا كان إزاراً بدون رداء، أو رداء بدون إزار فإنه لا يقال له: حُلة، أي: أنه كفن في إزار ورداء وقميص، وإنما هي اسم لمجموع الشيئين. وهذا الحديث غير صحيح؛ لأن في إسناده يزيد بن أبي زياد ، وهو ضعيف، ثم هذا الحديث أيضاً يخالف الأحاديث الصحيحة التي فيها: (أنه صلى الله عليه وسلم كُفن بثلاثة أثواب ليس فيها قميص ولا عمامة)، وهذا فيه ذكر القميص. [ قال أبو داود : قال عثمان : في ثلاثة أثواب: حُلة حمراء، وقميصه الذي مات فيه ]. وفيه أن الحُلة كانت حمراء.
تراجم رجال إسناد حديث: (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب نجرانية...)

قوله: [ حدثنا أحمد بن حنبل و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في (عمل اليوم والليلة). [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد يعني: ابن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن مقسم ]. مقسم صدوق أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كراهية المغالاة في الكفن

شرح حديث: (لا تغلوا في الكفن فإنه يسلب سلباً سريعاً)

قال المصنف رحمه الله تعالى: [ باب كراهية المغالاة في الكفن. حدثنا محمد بن عبيد المحاربي حدثنا عمرو بن هاشم أبو مالك الجنبي عن إسماعيل بن أبي خالد عن عامر عن علي بن أبي طالب رضي الله عنه أنه قال: لا يغال لي في كفن، فإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا تَغَالوا في الكفن؛ فإنه يُسلب سلباً سريعاً) ]. أورد أبو داود [ باب كراهية المغالاة في الكفن ] ، وقد ذكر صاحب (عون المعبود) أن هذه الترجمة توجد في بعض النسخ، وأما أكثر النسخ فلا وجود لهذه الترجمة فيها، ومعنى ذلك: أن الأحاديث التي فيها هي تابعة للباب الذي سبق، ومما يوضح أن حذف هذه الترجمة: أنه ذكر فيها أشياء ليس فيها مغالاة، ففيها قصة مصعب بن عمير عندما لم يجدوا له إلا نمرة لا تستر جسده كله، فقال الرسول صلى الله عليه وسلم: (اجعلوها على رأسه، ثم اجعلوا على باقي جسده شيئاً من الإذخر)، فهذا ليس فيه مغالاة، وأما الحديث الأول ففيه مغالاة، وأما الأحاديث الأخرى فليست كذلك، فالأولى أن تكون هذه الترجمة غير موجودة، وأن تبقى كلها تحت باب الكفن، فتكون فيه أحاديث في المغالاة وغير المغالاة، وهذا هو المناسب والأولى. قال علي رضي الله عنه: (لا تغال لي في كفن) أي: عندما أموت، (فإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا تَغَالوا في الكفن فإنه يُسلب سلباً سريعاً)، أي: يذهب، والحي أولى به من الميت، فالأرض ستأكله وسينتهي بسرعة.
تراجم رجال إسناد حديث: (لا تغلوا في الكفن فإنه يسلب سلباً سريعاً)

قوله: [ حدثنا محمد بن عبيد المحاربي ]. محمد بن عبيد المحاربي صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا عمرو بن هاشم أبو مالك الجنبي ]. عمرو بن هاشم أبو مالك الجنبي لين الحديث، أخرج له أبو داود و النسائي . [ عن إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحيل الشعبي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن علي رضي الله عنه ]. وقد مر ذكره. والحديث في إسناده رجل لين الحديث، فهو غير صحيح، إلا أن المغالاة في الكفن -كما هو معلوم- غير مطلوبة، كما أنه لا يُقصر في الكفن، وإنما المطلوب هو التوسط والاعتدال.
شرح حديث: (غطوا بها رأسه واجعلوا على رجليه شيئاً من الإذخر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن خباب رضي الله عنه أنه قال: (إن مصعب بن عمير رضي الله عنه قُتل يوم أُحد ولم يكن له إلا نَمِرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطينا رجليه خرج رأسه، فقال رسول الله صلى الله عليه وآله وسلم: غطّوا بها رأسه، واجعلوا على رجليه شيئاً من الإذخر). أورد أبو داود حديث خباب رضي الله عنه: أن مصعب بن عمير رضي الله عنه استشهد يوم أحد، وأنهم لم يجدوا له إلا نمرة، فكانوا إذا غطوا بها رجليه بدا رأسه، وإذا غطوا رأسه بدت رجلاه، فجاءوا إلى النبي صلى الله عليه وسلم فقال: (غطوا بها رأسه، واجعلوا على رجليه شيئاً من الإذخر)، وهو شجر طيب الرائحة، فهذا يدل على أن الترجمة التي مرت وهي: كراهية المغالاة، أن عدم وجودها أولى من وجودها، فهذا الحديث ليس فيه مغالاة في الكفن، بل إن هذا فيه ضرورة وحاجة شديدة، وقد سبق أنه كثر القتلى وقلت الثياب، فكان يُجمع بين الاثنين والثلاثة في ثوب واحد، أي: أن الذي يكفي الواحد يُقسم على ثلاثة؛ وذلك لقلة الثياب، وحال مصعب مثال من أمثلة ذلك، فإنهم لم يجدوا له إلا نمرة، فأمرهم الرسول صلى الله عليه وسلم أن يجعلوها على رأسه، وأن يُجعل على رجليه شيء من الإذخر، وهذا الحديث يدل أيضاً على أن حاجة الميت من التكفين وغيره مقدمة على الميراث والوصية وسداد الدين، أي: ما يكون به التكفين وما يلزم لذلك فإنه مقدم على غيره.
تراجم رجال إسناد حديث: (غطوا بها رأسه واجعلوا على رجليه شيئاً من الإذخر)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان الثوري ]. سفيان الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة ، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. [ عن خباب ]. هو خباب بن الأرت رضي الله عنه أخرج له أصحاب الكتب الستة.
شرح حديث: (خير الكفن الحلة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثني هشام بن سعد عن حاتم بن أبي نصر عن عبادة بن نسي عن أبيه عن عبادة بن الصامت رضي الله عنه، عن رسول الله صلى الله عليه وآله وسلم أنه قال: (خير الكفن الحلة، وخير الأضحية الكبش الأقرن) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (خير الكفن الحلة، وخير الأضحية الكبش الأقرن)، والحُلة -كما عرفنا- مكونة من إزار ورداء، وهذا الحديث ضعيف، وقد مر أن الرسول صلى الله عليه وسلم كُفن في ثلاثة أثواب.
تراجم رجال إسناد حديث: (خير الكفن الحلة)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل . [ حدثني ابن وهب ]. ابن وهب ثقة أخرج له أصحاب الكتب الستة. [ حدثني هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن حاتم بن أبي نصر ]. حاتم بن أبي نصر مجهول أخرج له أبو داود وابن ماجة. [ عن عباده بن نسي ]. عبادة بن نسي ثقة أخرج له أصحاب السنن. [ عن أبيه ]. أبوه مجهول أخرج له أبو داود و ابن ماجة . [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. إذاً فالحديث ضعيف؛ لأن فيه مجهولين.
الأسئلة

حكم قصر الصلاة لمن سافر فترة طويلة في طلب العلم
السؤال: هل حكم من سافر لطلب العلم لمدة طويلة كطلاب الجامعة كحكم المسافر في القصر؟ الجواب: ليس حكمهم كحكم المسافر في القصر؛ لأنهم مستقرون ومطمئنون، ولا فرق بينهم وبين المقيمين، فكأنهم مستقرون في بلادهم وإن كانوا متغيبين، لأنه ليس هناك عناء ولا مشقة، فالسفر مظنة للمشقة، ومثل هذا لا يوجد فيمن هو مستقرٌ ومقيم مدة طويلة، وأكثر ما ورد عن النبي صلى الله عليه وسلم أنه بقي في المكان الذي جلس فيه ولم يكن هناك ما يدل على عزمه على البقاء مدة أطول: أربعة أيام، وهي التي حصلت في حجة الوداع لما دخل مكة في رابع ذي الحجة، وخرج منها إلى منى في ثامن ذي الحجة، فكان بقاؤه أربعة أيام، فأخذ جمهور العلماء من هذا أن المسافر إذا عزم على أن يجلس في بلدٍ أقل من أربعة أيام فإنه يقصر في هذه المدة؛ لأن النبي صلى الله عليه وسلم كان نازلاً بالأبطح وهو يقصر، وإذا كان سيبقى أكثر من هذه المدة فإن حكمه حكم المقيمين، أي: يتم ولا يقصر.

حكم النظر إلى اللاعبين وهم كاشفوا أفخاذهم

السؤال: ما رأيكم في النظر إلى اللاعبين وهم كاشفوا أفخاذهم؟ الجواب: لا ينبغي النظر إلى المباريات ولو لم يكن فيها كشف للأفخاذ، فعلى الإنسان ألا يشغل نفسه بذلك، فإذا كان معها كشف للأفخاذ فهو من باب أولى.
كفن المرأة

شرح حديث تكفين أم كلثوم بنت النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ بابٌ في كفن المرأة. حدثنا أحمد بن حنبل حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق قال حدثني نوح بن حكيم الثقفي ، وكان قارئاً للقرآن عن رجلٍ من بني عروة بن مسعود يقال له: داود قد ولَّدته أم حبيبه بنت أبي سفيان رضي الله عنهما زوج النبي صلى الله عليه وآله وسلم، أن ليلى بنت قانف الثقفية رضي الله عنها قالت: (كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وآله وسلم عند وفاتها، فكان أول ما أعطانا رسول الله صلى الله عليه وآله وسلم الحقاء، ثم الدرع، ثم الخمار، ثم الملحفة، ثم أدرجت بعدُ في الثوب الآخر، قالت: ورسول الله صلى الله عليه وآله وسلم جالس عند الباب معه كفنها يناولناها ثوباً ثوباً) ]. قوله: [ بابٌ في كفن المرأة] أي: كيف تكفن؟ وقد مر في الباب السابق ذكر الكفن، وكله يتعلق بالرجال، وهنا ذكر كفن المرأة. وقد أورد أبو داود رحمه الله حديث ليلى بنت قانف الثقفية رضي الله تعالى عنها، أنها كانت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم، وأن الأكفان كان مع الرسول صلى الله عليه وسلم، فكان يناولهن إياها واحداً واحداً، فأعطاهن الحقاء، وهو حقوه، أي: الإزار، ثم أعطاهن الدرع، ثم الخمار، ثم الملحفة، والملحفة: هي ما يلتحف ويلتف به، ثم أدرجت في الثوب الآخر، أي: آخر شيء يكون فوق هذه الأشياء، وهو يكون محيطاً بهذه الأشياء التي ذكرت، والدرع: هو القميص، ثم الخمار الذي يكون على الرأس، فيكون مجموع ذلك خمسة أشياء، وقد سبق أن ذكرنا أن الرجل يُكفن في ثلاثة أثواب ليس فيها قميص ولا عمامة. وهذا الحديث الذي أورده أبو داود ضعيف؛ لأن فيه نوح بن حكيم ، وهو مجهول كما قال الحافظ ابن حجر ، وقال فيه الذهبي : إنه لا يُعرف، وقد ذكره ابن حبان في (الثقات)، وذكر محمد بن إسحاق أنه كان قارئاً للقرآن كما في (تهذيب التهذيب)، ولهذا حكم الذهبي عليه بأنه غير معروف، ولم يرو عنه إلا محمد بن إسحاق ، ولم يرو هو إلا عن داود الذي ولّدته أم حبيبة رضي الله تعالى عنها، ولم يأت شيء في بيان عدد أكفان النساء إلا هذا الحديث، وعلى هذا فيكون الحكم في حق الرجال والنساء واحد، أي: أنهم يلفون في ثلاث لفائف بيض كما جاء في حق الرجال، فالأصل هو التساوي بين الرجال والنساء في الأحكام، إلا أن يأتي شيء ثابت تتميز به النساء عن الرجال، وهذا الحديث غير ثابت كما سبق بيانه.
تراجم رجال إسناد حديث تكفين أم كلثوم بنت النبي صلى الله عليه وسلم

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم بن سعد، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وهو مدلس، وقد صرح بالتحديث هنا، فليس في روايته إشكال، وإنما الإشكال في شيخه وهو نوح بن حكيم ، وهو مجهول أخرج له أبو داود . وقول ابن إسحاق : وكان قارئاً للقرآن، لا يعتبر توثيقاً؛ لأن الشخص قد يكون قارئاً للقرآن وليس ثقة. [ عن رجل من بني عروة بن مسعود يقال له داود ]. داود ثقة، أخرج له البخاري تعليقاً وأبو داود و النسائي . [ قد ولدته أم حبيبة ]. فسِّر ذلك بتفسيرين، الأول: ربته. والثاني: كانت قابلة عند ولادته. [ عن ليلى بنت قانف الثقفية ]. ليلى بنت قانف الثقفية صحابية أخرج لها أبو داود .
المسك للميت

شرح حديث: (أطيب طيبكم المسك)

قال المصنف رحمه الله تعالى: [ بابٌ في المسك للميت. حدثنا مسلم بن إبراهيم حدثنا المستمر بن الريان عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أطيب طيبكم المسك). قوله: [ باب في المسك للميت ] أي: استعماله للميت، فيتطيب به، وقد أورد المصنف حديث أبي سعيد رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: (أطيب طيبكم المسك)، وهذا مطلق، فيكون للأحياء والأموات.
تراجم رجال إسناد حديث: (أطيب طيبكم المسك)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا المستمر بن الريان ]. المستمر بن الريان ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة، وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان أبوسعيد الخدري صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته ونسبته، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
التعجيل بالجنازة وكراهية حبسها

شرح حديث: (... فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله)

قال المصنف رحمه الله تعالى: [ باب التعجيل بالجنازة وكراهية حبسها. حدثنا عبد الرحيم بن مطرف الرؤاسي أبو سفيان وأحمد بن جناب قالا: حدثنا عيسى -قال أبو داود هو: ابن يونس - عن سعيد بن عثمان البلوي عن عروة ، وقال عبد الرحيم : عروة بن سعيد الأنصاري عن أبيه عن الحصين بن وحوح رضي الله عنه أن طلحة بن البراء رضي الله عنه مَرِض فأتاه النبي صلى الله عليه وآله وسلم يعوده فقال: (إني لا أرى طلحة إلا قد حدث فيه الموت، فآذنوني به وعجلوا؛ فإنه لا ينبغي لجيفة مسلمٍ أن تُحبس بين ظهراني أهله). قوله: [ بابٌ في تعجيل الجنازة ] أي: في تعجيل تجهيزها وإيصالها إلى قبرها ودفنها، فإنه يكره حبسها وتركها مدة دون أن تجهز. وقد أورد أبو داود رحمه الله حديث الحصين بن وحوح رضي الله تعالى عنه: أن طلحة بن البراء رضي الله عنه مَرِض -وهو من الأنصار- فأتاه النبي صلى الله عليه وآله وسلم يعوده فقال: (إني لا أُرى طلحة إلا قد حدث فيه الموت) أي: أنه رأى عليه علامات الموت (فأذنوني به)، أي: أخبروني به، (وعجلوا) أي: في تجهيزه والصلاة عليه ودفنه، (فإنه لا ينبغي لجيفة مسلم أن تُحبس بين ظهراني أهله)، وإنما يُبادر بتجهيزها، فتغسل وتكفن ويصلى عليها. قوله: (فإنه لا ينبغي لجيفة مسلم)، أي: لجسده (أن تحبس بين ظهراني أهله)، أي: بين أهله، فلا يبقى بينهم، وإنما يُبادر به حتى يدفن.
تراجم رجال إسناد حديث: (... فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله)

قوله: [ حدثنا عبد الرحيم بن مطرف الرؤاسي ]. عبد الرحيم بن مطرف الرؤاسي ثقة أخرج له أبو داود و النسائي . [ وأحمد بن جناب ]. أحمد بن جناب صدوق أخرج له مسلم و أبو داود و النسائي . [ حدثنا عيسى قال أبو داود : هو ابن يونس ]. عيسى بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عثمان البلوي ]. سعيد بن عثمان البلوي مقبول أخرج له أبو داود . [ عن عروة وقال عبد الرحيم : عروة بن سعيد الأنصاري ]. وهو مجهول أخرج له أبو داود . [ عن أبيه ]. أبوه أيضاً مجهول، أخرج له أبو داود . [ عن الحصين بن وحوح ]. الحصين بن وحوح رضي الله عنه صحابي، أخرج له أبو داود . والحديث في إسناده مجهولان ومقبول، لكن كونه يسرع بالجنازة ويبادر بها جاء في ذلك أحاديث ثابتة عن رسول الله صلى الله عليه وسلم، بعضها فيه الإسراع بها عند حملها، وبعضها يدل على ما دل عليه هذا الحديث من أنه يبادر بها ولا تحبس، فالمبادرة بالجنازة أمرٌ مطلوب، ولا تؤخر إلا إذا كان هناك أمرٌ يقتضي ذلك.
الغسل من غسل الميت

شرح حديث: (أن النبي صلى الله عليه وسلم كان يغتسل من أربع ...)

قال المصنف رحمه الله تعالى: [ باب في الغُسل من غسل الميت. حدثنا عثمان بن أبي شيبة حدثنا محمد بن بشر حدثنا زكريا حدثنا مصعب بن شيبة عن طلق بن حبيب العنزي عن عبد الله بن الزبير عن عائشة رضي الله عنها أنها حدثته: (أن النبي صلى الله عليه وآله وسلم كان يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، وغسل الميت) ]. قوله: [ باب في الغُسل من غسل الميت ] أي: أنه إذا غسل ميتاً فإنه يغتسل. وقد اختلف العلماء في هذه المسألة، فمنهم من قال: إنه يغتسل إذا غسله، ومنهم من قال: يكفي الوضوء من ذلك، ومنهم من قال: إنه لا يلزمه لا الغسل ولا الوضوء، وتكلموا في هذين الحديثين اللذين وردا في ذلك، وأحد هذين الحديثين ضعيف، وأما الثاني فقد صححه بعض أهل العلم، وحملوا ما جاء من الأمر بالغسل والوضوء على الاستحباب. ثم أورد حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يغتسل من أربعة أشياء: من الجنابة، والجمعة، ومن الحجامة، ومن غُسل الميت) ومحل الشاهد قولها: (ومن غسل الميت)، ولكن الحديث في إسناده من هو متكلمٌ فيه.

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان يغتسل من أربع ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي ، وإنما أخرج له في (عمل اليوم والليلة). [ حدثنا محمد بن بشر ]. محمد بن بشر ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زكريا ]. هو زكريا بن أبي زائدة وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا مصعب بن شيبة ]. مصعب بن شيبة لين الحديث أخرج له مسلم وأصحاب السنن. [ عن طلق بن حبيب العنزي ]. طلق بن حبيب العنزي صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن الزبير ]. عبد الله بن الزبير رضي الله تعالى عنه، وهو الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه عند أصحاب الكتب الستة. [ عن عائشة ]. وهي خالته عائشة رضي الله تعالى عنها وأرضاها وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (من غسل الميت فليغتسل ومن حمله فليتوضأ)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك حدثني ابن أبي ذئب عن القاسم بن عباس عن عمرو بن عمير عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (من غسل الميت فليغتسل، ومن حمله فليتوضأ). حدثنا حامد بن يحيى عن سفيان عن سهيل بن أبي صالح عن أبيه عن إسحاق مولى زائدة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه. قال أبو داود : هذا منسوخ، وسمعت أحمد بن حنبل وسئل عن الغسل من غسل الميت فقال: يجزيه الوضوء. قال أبو داود : أدخل أبو صالح بينه وبين أبي هريرة في هذا الحديث، يعني: إسحاق مولى زائدة ، قال: وحديث مصعب ضعيف، فيه خصال ليس العمل عليه ]. أورد أبو داود رحمه الله حديث أبي هريرة من طريقين مرفوعاً إلى رسول الله صلى الله عليه وسلم قال: (من غسل الميت فليغتسل، ومن حمله فليتوضأ). ثم قال أبو داود : إنه منسوخ، وذكر الكلام على الحديث الأول، وقال: إنه مشتمل على أشياء ليس العمل عليها، يعني: الحجامة، والغسل من تغسيل الميت، وقيل: إن الناسخ لهذا ما جاء في بعض الأحاديث أن النبي صلى الله عليه وسلم قال عن الميت: (إنه ليس بنجس) أي: أنه طاهر، وكذلك قال ابن عمر رضي الله عنهما: (كنا نحمل الميت فمنا من يغتسل، ومنا من لا يغتسل) وجاء في الحديث الذي صححه الشيخ الألباني كما في صحيح الجامع: (إن الميت ليس بنجس، ولكن اغسلوا أيديكم منه)، فيكفي الإنسان أن يغسل يديه، فهذه هي الأحاديث التي قال بعض أهل العلم: إنها ناسخة لحديث أبي هريرة . وقد اختلف العلماء في هذه المسألة، فمنهم من قال: يستحب للغاسل أن يغتسل، وللحامل أن يتوضأ، ومنهم من قال: يكفيه الوضوء، وليس عليه غسل، ومنهم من قال: ليس عليه غسل ولا وضوء، وإنما يغسل يديه؛ لأنه لامس بها جسد الميت، فهي التي تغسل. وهذه المسألة مشكلة من ناحية الحكم، فقد صحح جماعة من العلماء هذا الحديث وأثبتوه، ومعناه غير واضح من حيث التعليل، فقد ذكروا له تعليلاً وهو: أنه يمكن أن يصيب الإنسان رشاش من تغسيل الميت، وربما يكون عليه نجاسة، فتكون النجاسة قد أصابت المغسِّل، لكن هذا غير واضح؛ لأن المغسل عليه ثيابه والرشاش إذا تطاير فإنه يقع على الثياب، ولا يقع على الجسد؛ لأن الجسد مستور بالثياب. فالاغتسال من ناحية المعنى غير واضح، وكذلك الوضوء أيضاً غير واضح، اللهم إلا أن يقال: إن هذا الحكم غير معقول، وأنه للتعبد. وهذا الحديث صححه أو حسنه بعض أهل العلم كـ ابن القيم و الألباني وجماعة، وقد اختلفوا فيه، فمنهم من قال: إنه منسوخ كأبي داود ، ومنهم من قال بعدم نسخه، وذهب بعض أهل العلم كأحمد و علي بن المديني إلى أنه لم يصح في ذلك شيء.
تراجم رجال إسناد حديث: (من غسل الميت فليغتسل ومن حمله فليتوضأ)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري وهو ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم بن أبي فديك، وهو صدوق أخرج له أصحاب الكتب الستة. [ حدثني ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن القاسم بن عباس ]. هو القاسم بن عباس بن محمد بن معتب بن أبي لهب الهاشمي، وهو ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي في (عمل اليوم والليلة) و ابن ماجة . [ عن عمرو بن عمير ]. عمرو بن عمير مجهول، أخرج له أبو داود . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً. وقوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة أخرج له أبو داود . [ عن سفيان ]. هو ابن عيينة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو صالح السمان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إسحاق مولى زائدة ]. إسحاق مولى زائدة ثقة أخرج له البخاري في جزء القراءة و مسلم و أبو داود و النسائي . [ عن أبي هريرة ]. مر ذكره. [ قال أبو داود : هذا منسوخ، وسمعت أحمد بن حنبل وسئل عن الغسل من غسل الميت، فقال: يجزيه الوضوء. قال أبو داود : أدخل أبو صالح بينه وبين أبي هريرة في هذا الحديث، يعني إسحاق مولى زائدة ، قال: وحديث مصعب ضعيف، فيه خصال ليس العمل عليه ]. مصعب بن شيبة الذي هو لين الحديث. وقوله: [ فيه خصال ليس العمل عليه ]هي هاتان الثنتان الأخيرتان وهما: الحجامة وتغسيل الميت، وأما الجنابة والجمعة فأمرها معروف. قال في (عون المعبود) في تعليل الوضوء من الحمل: أي: ليكون على وضوء؛ ليتهيأ له الصلاة على الميت. أقول: قوله: (ومن حمله فليتوضأ) يشمل أيضاً حمْلَه من المسجد إلى المقبرة، فهو لفظ مطلق، فهذا التعليل الذي ذكره في (العون) يمكن أن يكون في حمله من البيت إلى المسجد، وأما حمْله من المسجد إلى المقبرة فهذا ليس فيه صلاة، فقد صُلي على الميت قبل ذلك. ولا أدري الآن مَن مِن العلماء ذكر أن الوضوء يكفي من حمْله مفضياً إليه، أي: لعل ذلك مِن مسّ جسده، وعلى كل فالمسألة مشكلة. وأما قول بعضهم: إن هذا الحديث من الأحاديث التي لم يجر العمل عليها، فغير صحيح؛ لأن بعض أهل العلم قال باستحباب ذلك، ومعنى ذلك أنهم عملوا به.
تقبيل الميت

شرح حديث: أن النبي صلى الله عليه وسلم قبّل عثمان بن مظعون بعد موته

قال المصنف رحمه الله تعالى: [ باب في تقبيل الميت. حدثنا محمد بن كثير أخبرنا سفيان عن عاصم بن عبيد الله عن القاسم عن عائشة رضي الله عنها أنها قالت: (رأيت رسول الله صلى الله عليه وآله وسلم يقبِّل عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل) ]. قوله:[ باب في تقبيل الميت]، أي: أنه سائغ، وأورد فيه حديث عائشة رضي الله عنها قالت: (رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل) أي: دموعه صلى الله عليه وسلم، وهذا يدل على أن تقبيل الميت سائغ، وقد جاء فيه حديث جابر رضي الله عنه: (أنه كان يقبل أباه والناس ينهونه، والرسول صلى الله عليه وسلم يقره وينهاهم، ويقول: دعوه) وهو صحيح، وكذلك قبّل أبو بكر رضي الله عنه رسولَ الله صلى الله عليه وسلم لما جاء من السنح وقد مات عليه الصلاة والسلام، فكشف عن وجهه وقبله، فتقبيل الميت سائغ، وحديث الباب يدل على ذلك، إلا أن فيه ضعفاً، ولكن له شاهد يشهد له، وهو في نفس قصة عثمان بن مظعون ، وما ذكرناه عن جابر في تقبيله أباه، وكذلك تقبيل أبي بكر للرسول صلى الله عليه وسلم، كل ذلك يدل على أن هذا سائغ.
تراجم رجال إسناد حديث: أن النبي صلى الله عليه وسلم قبّل عثمان بن مظعون بعد موته

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن عبيد الله ]. عاصم بن عبيد الله ضعيف، أخرج له البخاري في خلق أفعال العباد وأصحاب السنن . [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها."


شرح سنن أبي داود - 367

شرح سنن أبي داود [367]

للصلاة على الجنازة واتباعها فضل عظيم وأجر كبير، وذلك الأجر يشمل المصلي والمتبع والميت أيضاً، وقد جاءت صفة الصلاة على الجنازة واتباعها في الأحاديث الواردة عن النبي صلى الله عليه وسلم، كما جاء النهي عن أمور لا يجوز فعلها في اتباع الجنائز ودفنها.

الدفن بالليل

شرح حديث دفن رسول الله صلى الله عليه وسلم للرجل الذي كان يرفع صوته بالذكر ليلاً

قال المصنف رحمه الله تعالى: [ باب في الدفن بالليل. حدثنا محمد بن حاتم بن بزيع حدثنا أبو نعيم عن محمد بن مسلم عن عمرو بن دينار أخبرني جابر بن عبد الله أو سمعت جابر بن عبد الله رضي الله عنهما قال: (رأى ناس ناراً في المقبرة فأتوها فإذا رسول الله صلى الله عليه وآله وسلم في القبر، وإذا هو يقول: ناولوني صاحبكم، فإذا هو الرجل الذي كان يرفع صوته بالذكر) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب في الدفن بالليل ]، أي: في حكمه، وقد سبق أن مر حديث وفيه: (أنهم دفنوا رجلاً ليلاً فزجر النبي صلى الله عليه وسلم عن ذلك)، وذلك في باب الكفن، أي: أنهم كفنوه بكفن غير طائل، فزجر النبي صلى الله عليه وسلم عن ذلك، وهنا أورد هذه الترجمة وهي الدفن في الليل: ما حكمه؟ وقد ذهب بعض أهل العلم إلى أنه لا يجوز إلا للضرورة، وقال بعضهم: إنه يسوغ إذا حصلت المصالح التي تحصل بالنهار للميت، وذلك أن يكفَّن بكفن مناسب، وأن يكثر المصلون عليه، فإذا حصل للميت في الليل مثلما يحصل له بالنهار فلا بأس بذلك، وأما إذا كان الدفن ليلاً يترتب عليه تقصير في حق الميت؛ وذلك بأن يكون الكفن غير كافٍ، أو يقل المصلون فإنه لا يصلى عليه ليلاً، بل يترك إلى النهار، وقد جاء أن النبي صلى الله عليه وسلم دُفن في الليل، وكذلك أبو بكر و فاطمة و عثمان وعدد من الصحابة رضي الله عنهم أجمعين. قوله: (رأى ناس ناراً في المقبرة)، قال العلماء: هذا يدل على أنه لا بأس بوجود الإضاءة في الليل؛ من أجل رؤية المكان، ومن أجل التمكن من الدفن، (فجاءوا وإذا رسول الله صلى الله عليه وسلم في القبر، وكان يقول: ناولوني صاحبكم، فإذا هو الرجل الذي كان يرفع صوته بالذكر) أي: أن هذا الشخص كان مشهوراً برفع صوته بالذكر.
تراجم رجال إسناد حديث دفن رسول الله صلى الله عليه وسلم للرجل الذي كان يرفع صوته بالذكر ليلاً

قوله: [ حدثنا محمد بن حاتم بن بزيع ]. محمد بن حاتم بن بزيع ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبو نعيم ]. هو الفضل بن دكين الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن مسلم ]. هو محمد بن مسلم الطائفي، وهو صدوق يخطئ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنه، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث ضعفه الألباني ، وسبب ضعفه محمد بن مسلم الطائفي ، فهو صدوق يخطئ، ولكن للحديث شواهد تدل عليه. قوله: [ أخبرني جابر بن عبد الله أو سمعت جابر بن عبد الله ]. هذا يدل على عناية المحدثين بكتابة الألفاظ والصيغ، ومعلوم أن المؤدى واحد والنتيجة واحدة، ولكن هذا من باب العناية والدقة. وكلا العبارتين فيها اتصال وتصريح بالسماع.
كراهة حمل الميت من أرض إلى أرض

شرح حديث أمر النبي صلى الله عليه وسلم بدفن قتلى أحد في مضاجعهم

قال المصنف رحمه الله تعالى: [ باب في الميت يحمل من أرض إلى أرض وكراهة ذلك. حدثنا محمد بن كثير أخبرنا سفيان عن الأسود بن قيس عن نبيح عن جابر بن عبد الله رضي الله عنهما أنه قال: (كنا حملنا القتلى يوم أحد لندفنهم، فجاء منادي النبي صلى الله عليه وآله وسلم فقال إن رسول الله صلى الله عليه وآله وسلم يأمركم أن تدفنوا القتلى في مضاجعهم، فرددناهم) ]. أورد أبو داود هذه الترجمة: [ باب في الميت يحمل من أرض إلى أرضَ وكراهة ]ذلك ]، والمقصود من ذلك: كراهة نقل الميت من المكان الذي مات فيه إلى مكان آخر، والأصل أن كل ميت يدفن في المكان الذي مات فيه، وإذا كانت هناك مصلحة في النقل كأن يكون في مكان يخشى عليه فيه، أو يكون في بلد كفار فينقل عنهم ويقبر مع المسلمين، فإنه لا بأس بذلك، وإلا فإن الأصل أن كل ميت يدفن في البلد الذي مات فيه. وقد أورد حديث جابر رضي الله عنه: (أنهم أرادوا نقل وحمل القتلى يوم أحد، فأخبرهم منادي النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم يأمرهم أن يدفنوهم في مضاجعهم) أي: في الأماكن التي قُتلوا فيها، وقال بعض أهل العلم: إن هذا خاص بالشهداء، وأما غيرهم فيجوز نقلُه، ولكن الأصل هو عدم النقل، بل يدفن في المكان الذي مات فيه، ولا ينقل إلا لأمر يقتضي ذلك. ويستدل القائلون بالجواز بأن سعد بن أبي وقاص نُقل من قصره في العقيق إلى المدينة، والحق أن مثل هذا لا يقال: إنه نقل من بلد إلى بلد؛ لأن الكل في المدينة، فالعقيق هو في أطراف المدينة، فنقله من أطراف المدينة إلى المدينة لا يقال: إنه نقل من بلد إلى بلد، فمثل هذا لا يصلح دليلاً على الجواز.
تراجم رجال إسناد حديث أمر النبي صلى الله عليه وسلم بدفن قتلى أحد في مضاجعهم

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان عن الأسود بن قيس ]. الأسود بن قيس ثقة أخرج له أصحاب الكتب الستة. [ عن نبيح ]. هو نبيح العنزي، وهو مقبول أخرج له أصحاب السنن. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما، وقد مر ذكره. وهذا الحديث إسناده ضعيف، لكن كون الأموات يدفنون في مضاجعهم هذا ثابت، فقد دُفن قتلى أحد في مضاجعهم ولم ينقلوا إلى البقيع. وكذلك نقْل الميت المسلم من بلاد مسلمة إلى بلاد مسلمة أخرى فيها أقاربه وأهله ليس بجيّد، بل ينبغي أنه يدفن كل واحد في المكان الذي مات فيه.

الصفوف على الجنازة

شرح حديث: (ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب)

قال المصنف رحمه الله تعالى: [ باب في الصفوف على الجنازة. حدثنا محمد بن عبيد حدثنا حماد عن محمد بن إسحاق عن يزيد بن أبي حبيب عن مرثد اليزني عن مالك بن هبيرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: ( ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب)، قال: فكان مالك إذا استقل أهل الجنازة جزأهم ثلاثة صفوف للحديث]. أورد أبو داود [ باباً في الصوف على الجنازة ]، أي: أنهم يجعلون ثلاثة صفوف، وليس بلازم أن يكونوا ثلاثة، ولكن هذا هو الحد الأدنى، وإذا كثروا وزادوا على ذلك فهو خير. وقد أورد أبو داود حديث مالك بن هبيرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب) أي: إلا وجبت له الجنة بشفاعتهم وبدعائهم له، وهذا فيه دلالة على الترجمة من جهة أنهم يصفون ثلاثة صفوف. وهذا الحديث ضعفه الألباني ، ولكنه ذكره في (أحكام الجنائز) وجعله ثابتاً بشواهده، فذكر حديثاً فيه ابن لهيعة ، وفي هذا الحديث: (أن الرسول صلى الله عليه وسلم صلى على ميت، وكان المصلون سبعة، فجعل ثلاثة في صف، واثنين في صف، واثنين في صف) ثم قال: إنه شاهد للحديث الذي بعده، والذي بعده شاهد له، يعني: هذا الحديث الذي معنا، وعلى هذا فيكون تقسيمهم ثلاثة صفوف ثابتاً بشواهده. قوله: [ وكان مالك إذا استقل أهل الجنازة جعلهم ثلاثة صفوف للحديث] أي: عملاً بالحديث، وإذا كانوا قليلين لا يكملون ثلاثة صفوف كاملة على مقدار الصفوف فإنه يجزئهم بحيث يكونون ثلاثة صفوف.
تراجم رجال إسناد حديث: (ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب)

قوله: [حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن زيد، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة أخرج له أصحاب الكتب الستة. [ عن مرثد اليزني ]. هو أبو الخير، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مالك بن هبيرة ]. مالك بن هبيرة صحابي أخرج له أبو داود و الترمذي و ابن ماجة . وهذا الحديث فيه عنعنة ابن إسحاق ، فإنه مدلس وقد روى بالعنعنة، ولكن الحديث الآخر الذي ذكره الألباني يشهد له.
اتباع النساء للجنائز

شرح حديث أم عطية: (نُهينا أن نتبع الجنائز ولم يُعزم علينا)

قال المصنف رحمه الله تعالى: [ باب اتباع النساء الجنازة. حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن حفصة عن أم عطية رضي الله عنها أنها قالت: (نهينا أن نتبع الجنائز ولم يعزم علينا) ]. أورد أبو داود [ باباً اتباع النساء الجنائز ]، أي: أن النساء يتبعن الجنائز ويذهبن معها إلى المقبرة. وأورد فيه حديث أم عطية رضي الله تعالى عنها قالت: (نهينا أن نتبع الجنائز ولم يعزم علينا)، وهذا فيه دلالة على أن نهي الرسول صلى الله عليه وسلم كان على درجات وليس على درجة واحدة، والمراد من قولها: (ولم يعزم علينا) أي: كالعزم في بعض الأمور الأخرى التي نُهي عنها نهياً جازماً، فهذا يفيد أن النهي هنا دون النهي عن كثير من الأمور التي عُزم في النهي عنها، لذا فقد ذهب كثير من أهل العلم إلى أن ذلك مكروه كراهة تنزيه لا تحريم؛ لقول أم عطية : (ولم يعزم علينا) وقال بعض أهل العلم: إنه للتحريم، وقالوا: قد جاء عن النبي صلى الله عليه وسلم: (أنه نهى عن زيارة القبور للنساء)، قالوا: وذلك لضعفهن وعدم صبرهن، ولما يحصل منهن من الجزع والخوف والنياحة، ومعلوم أن اتباع الجنائز أشد من زيارة القبور؛ لأن ذلك يكون في وقت المصيبة، ووقت المصيبة أشد وأعظم من مجرد الزيارة، فعند الزيارة يكون قد حصل السلوان، وأما وقت المصيبة فهو الوقت الذي تكون فيه شدة وقع المصيبة على النفوس، فمن هنا قالوا: إن الحكم للتحريم.
تراجم رجال إسناد حديث أم عطية: (نُهينا أن نتبع الجنائز ولم يعزم علينا)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حفصة ]. هي حفصة بنت سيرين ، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
فضل الصلاة على الجنائز وتشييعها

شرح حديث: (من تبع جنازة فصلى عليها فله قيراط...)

قال المصنف يرحمه الله تعالى: [ باب فضل الصلاة على الجنائز وتشييعها. حدثنا مسدد حدثنا سفيان عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه يرويه قال: (من تبع جنازة فصلى عليها فله قيراط، ومن تبعها حتى يفرغ منها فله قيراطان أصغرهما مثل أحد، أو أحدهما مثل أحد) ]. أورد أبو داود [ باباً في فضل الصلاة على الجنائز وتشييعها ]، أي: الذهاب معها بعد الصلاة عليها، فإذا صلى عليها فله قيراط، وإذا تبعها حتى تدفن ويفرغ منها فله قيراطان: قيراط لا تباع الجنازة، وقيراط للصلاة عليها، وقد جاء بيان حجم القيراط بأنه مثل جبل أحد، وهذا شيء عظيم، قالوا: ومعنى هذا: أن الأعمال تجعل أجساماً وتوضع في الميزان، ولهذا قال: مثل جبل أحد، أي: في العِظَم والضخامة. وقد أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه يرويه قال: (من تبع جنازة فصلى عليها فله قيراط) أي: أنه اكتفى بالصلاة عليها. قوله: (ومن تبعها حتى يفرغ منها فله قيراطان) أي: قيراط آخر مع القيراط الأول، وليس معنى ذلك أن الاتباع له قيراطان والصلاة عليها لها قيراط، فتكون ثلاثة قراريط، وإنما هي قيراطان للاثنين، وهذا من جنس قوله صلى الله عليه وسلم: (من صلى العشاء في جماعة فكأنما قام نصف الليل، ومن صلى الفجر في جماعة فكأنما قام الليل كله)، فليس معناه أن من صلى هاتين الصلاتين في جماعة فكأنه قام الليل مرة ونصف المرة، وإنما المراد هذا مع هذا. وظاهر لفظ الحديث أن من تبعها من بيتها حتى صلى عليها فله قيراط، وأما من صلى عليها فقط فلا يشمله هذا الأجر، لكن لاشك أن الإنسان إذا صلى على الجنازة فله خير عظيم. قوله: (حتى يفرغ منها) حدّ الفراغ منها أن يُهال عليها التراب وتُدفن. قوله: (أصغرهما مثل أحد، أو أحدهما مثل أحد) شك هل قال: أحدهما، أو قال: أصغرهما. وإذا صلى المصلي على أكثر من جنازة فالذي يبدو أنه يكون له في كل جنازة قيراط.
تراجم رجال إسناد حديث: (من تبع جنازة فصلى عليها فله قيراط...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو ابن عيينة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سمي ]. سمي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح السمان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره. [ يرويه ]. أي: يرويه عن النبي صلى الله عليه وسلم، فكلمة: يرويه، أو ينميه، أو يرفعه، أو رواية، كلها بمعنى يرفعه إلى النبي صلى الله عليه وسلم.
شرح حديث: (من تبع جنازة فصلى عليها) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله و عبد الرحمن بن حسين الهروي قالا: حدثنا المقرئ حدثنا حيوة حدثني أبو صخر وهو حميد بن زياد أن يزيد بن عبد الله بن قسيط حدثه أن داود بن عامر بن سعد بن أبي وقاص حدثه عن أبيه أنه كان عند ابن عمر بن الخطاب رضي الله عنهما إذ طلع خباب صاحب المقصورة، فقال: يا عبد الله بن عمر ! ألا تسمع ما يقول أبو هريرة ؟ إنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (من خرج مع جنازة من بيتها وصلى عليها)، فذكر معنى حديث سفيان ، فأرسل ابن عمر إلى عائشة رضي الله عنها فقالت صدق أبو هريرة ]. أورد أبو داود حديث أبي هريرة و عائشة رضي الله تعالى عنهما، وهو مثل الذي قبله، وفيه: (من خرج مع جنازة من بيتها وصلى عليها فله قيراط)، فهذا يوضح الحديث السابق، وأن اتباع الجنازة يكون من بيتها، وجاء عن ابن عمر رضي الله عنه كما في صحيح البخاري أنه قال بعدما بلغه هذا الحديث: لقد فرطنا في قراريط كثيرة، وهذا ندم على ما فات من الأجر العظيم الذي يحصل في الملازمة والحرص على هذه الأعمال العظيمة.
تراجم رجال إسناد حديث (من تبع جنازة فصلى عليها) من طريق ثانية

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي، وهو ثقة أخرج له مسلم وأصحاب السنن. [ و عبد الرحمن بن حسين الهروي ]. عبد الرحمن بن حسين الهروي مقبول أخرج له أبو داود . [ حدثنا المقرئ ]. هو عبد الله بن يزيد المقرئ المكي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حيوة ]. حيوة بن شريح الحمصي، وهو ثقة أخرج له أصحاب الكتب الستة. وهناك شخصان كل منهما يقال له: حيوة بن شريح، أحدهما مصري، وهو في طبقة متقدمة، والثاني شامي، وهو في طبقة متأخرة، وهو من شيوخ أبي داود ، فإذا جاء حيوة بن شريح من شيوخ أبي داود فالمراد به الشامي، وإذا جاء حيوة بن شريح في طبقة متقدمة فهو المصري. [ حدثني أبو صخر ]. هو حميد بن زياد، وهو صدوق يهم، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ أن يزيد بن عبد الله بن قسيط حدثه ]. يزيد بن عبد الله بن قسيط ثقة أخرج له أصحاب الكتب الستة. [ أن داود بن عامر بن سعد حدثه ]. داود بن عامر بن سعد ثقة أخرج له مسلم و أبو داود و الترمذي . [ عن أبيه ]. أبوه هو عامر بن سعد، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن خباب صاحب المقصورة ]. خباب صاحب المقصورة قيل: له صحبة، وقيل: مخضرم، أخرج له مسلم و أبو داود . [ عن أبي هريرة ]. أبو هريرة مر ذكره. [ و عائشة ]. عائشة مر ذكرها.
شرح حديث: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون ...)

قال المصنف رحمه الله تعالى: [ حدثنا الوليد بن شجاع السكوني حدثنا ابن وهب أخبرني أبو صخر عن شريك بن عبد الله بن أبي نمر عن كريب عن ابن عباس رضي الله عنهما أنه قال: سمعت النبي صلى الله عليه وآله وسلم يقول: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شُفِّعوا فيه) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما أنه قال: سمعت النبي صلى الله عليه وسلم يقول: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئا إلا شفِّعوا فيه)، وهذا يدل على فضل كثرة عدد المصلين على الجنازة، وأن العدد كلما كثر كان أعظم وأفضل؛ لأنهم كلهم يدعون ويشفعون للميت، وقد مر أن النبي صلى الله عليه وسلم كان يصفّهم ثلاثة صفوف، وذكر أن من صلى عليه ثلاثة صفوف فقد أوجب، وذلك يدل على سعة فضل الله عز وجل، وعلى عظم الأجر والثواب، وسواء بلغ العدد الأربعين أو المائة أو أقل من ذلك، ولكن لاشك أنه كلما كان العدد أكبر فإنه يكون أولى وأفضل.
تراجم رجال إسناد حديث: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون...)

قوله: [ حدثنا الوليد بن الشجاع السكوني ]. الوليد بن الشجاع السكوني ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني أبو صخر ]. أبو صخر مر ذكره. [ عن شريك بن عبد الله بن أبي نمر ]. شريك بن عبد الله بن أبي نمر صدوق يخطئ، أخرج له أصحاب الكتب الستة إلا الترمذي ، فقد أخرج له في الشمائل. [ عن كريب ]. هو كريب مولى ابن عباس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

معنى حديث: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً..)

السؤال: حديث: (ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً ..) هل يدخل هنا الشرك الأصغر؟ الجواب: هذا يدل على أن المصلين يكونون مؤمنين موحدين وليسوا بمشركين، واللفظ هذا عام فيدخل فيه الشرك الأصغر.

رواية: (ما من مسلم يموت فيقوم على جنازته مائة..)

السؤال: جاء في حديث أخرجه مسلم أنه يصلي عليه مائة؟ الجواب: معلوم أنه كلما زاد العدد فهو أفضل، فإذا كانوا مائتين أو ألفاً فلاشك أن هذا أكمل وأفضل.

مضاعفة الأجر على صلاة الجنازة في المسجد النبوي

السؤال: هل يكون الأجر في الصلاة على الجنازة في المسجد النبوي مضاعفاً بألف درجة؟ الجواب: قوله صلى الله عليه وسلم: (صلاة في مسجدي هذا ..) يشمل كل صلاة، لكن مع أن النبي صلى الله عليه وسلم كان في مسجده هذا فقد كان في غالب أحواله يصلي على الجنائز خارج مسجده.

حكم الدعاء للميت في صلاة الجنازة بغير اللغة العربية

السؤال: هل يجوز الدعاء للميت في صلاة الجنازة بغير العربية؟ الجواب: الأصل أن الإنسان يتعلم الأدعية الشرعية باللغة العربية، وإذا لم يتمكن من ذلك فإنه يدعو بأي لغة.

الحكمة من دفن أبي بكر وعمر إلى جوار رسول الله

السؤال: ذكرتم البارحة أن من خصائص النبي صلى الله عليه وسلم أنه يدفن في البناء، لكن قد دفن معه أبو بكر و عمر رضي الله عنهما، فما الجواب؟ الجواب: أنهم إنما دفنوا تبعاً لرسول الله صلى الله عليه وسلم؛ لينالوا بركة مجاورته والقرب منه، ولم يدفنوا استقلالاً.

حثو ثلاث حثيات عند دفن الميت

السؤال: بعض الناس يأخذ حفنة من تراب ويرميها في القبر، فهل يعتبر مشاركاً في الدفن؟ الجواب: الذي ورد أنه يحثو ثلاث حثيات.

تكفين المرأة بالأبيض

السؤال: هل يستحب تكفين المرأة بالأبيض أو أنه خاص بالرجال؟ الجواب: يُكفن الرجال والنساء بالأبيض، كما جاء في الحديث: (البسوا من ثيابكم البياض فإنها من خير ثيابكم، وكفنوا فيها موتاكم)، فهو عام للرجال والنساء.

فضل عيادة المريض في أول النهار وأول الليل

السؤال: جاء في الحديث: (من عاد مريضاً ممسياً أو مصبحاً خرج معه سبعون ألف ملك)، فهل يستحب زيارة وعيادة المريض في أول النهار أو أول الليل لكي يحصل كثرة استغفار الملائكة؟ الجواب: لاشك أن كثرة الاستغفار تحصل إذا كانت العيادة في أول النهار، أو في أول المساء؛ لأنهم مستمرون من النهار إلى المساء، ومن المساء إلى النهار، فلو زاره في أول النهار فإن الملائكة تستغفر له إلى المساء، والعكس، ولو زاره في نصف النهار فإن الملائكة تستغفر له من ذلك الوقت إلى المساء، فالعيادة في أول المساء وأول النهار تكون أكثر استغفاراً من الملائكة.

الإمساك عن الصلاة في وقت النهي

السؤال: رأيت حاجب الشمس قد بدأ في الطلوع، وقد فاتتني صلاة الفجر، فأفتيت نفسي أن أقف؛ لأني إذا صليت وقعت في النهي، ولأني أيضاً لا أُعتبر مدركاً للوقت، فما رأيكم؟ الجواب: هذا الفعل صحيح، فالإنسان إذا بدأت الشمس في الظهور ينتظر حتى تطلع مقدار رمح، وأما إذا كانت لم تطلع بعدُ فإنه يدخل في الصلاة.

حكم تأخير الميت حتى يحضر أقاربه من أماكن بعيدة

السؤال: ما حكم تأخير الميت في الصلاة عليه حتى يحضر أقاربه من أماكن بعيدة؟ الجواب: إذا لم يكن التأخير كثيراً فلا بأس به، وفي زماننا هذا صار الوصول سهلاً بواسطة الطائرات والسيارات.
اتباع الميت بالنار

شرح حديث: (لا تُتبع الجنازة بصوت ولا نار)

قال المصنف رحمه الله تعالى: [ باب في النار يُتبع بها الميت. حدثنا هارون بن عبد الله حدثنا عبد الصمد (ح) وحدثنا ابن المثنى حدثنا أبو داود قالا: حدثنا حرب يعني: ابن شداد، حدثنا يحيى حدثني باب بن عمير حدثني رجل من أهل المدينة عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (لا تُتبع الجنازة بصوت ولا نار)، قال أبو داود : زاد هارون (ولا يمشى بين يديها) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في النار يُتبع بها الميت]، ومعنى ذلك: أنها لا تصحبها ولا تتبعها نار، وأما إذا كان معها إضاءة فلا بأس بها إذا دعت الحاجة إليها، كأن يحتاج إلى الإضاءة من أجل تسهيل الوصول إلى المقصود، وأما أن تُتبع بنار أو جمر فإن ذلك لا يجوز. وقد أورد أبو داود في ذلك حديث أبي هريرة ، وهو حديث لا يثبت عن رسول الله صلى الله عليه وسلم، ولكن معناه صحيح، ولا يقال: إنه ضعيف فلا يثبت معناه، بل الأصل هو عدم ذلك، ووجود ذلك من البدع المحرمة، وأما ما يتعلق بالصوت وهو النياحة فقد ثبت تحريمها، وجاء منعها عن رسول الله صلى الله عليه وسلم في أحاديث كثيرة، وحديث أبي هريرة هذا فيه: (أنها لا تتبع بنار ولا بصوت) والمقصود بالصوت هنا: النياحة. وقوله في زيادة هارون : (ولا يمشى بين يديها) قد ثبت عن الرسول صلى الله عليه وسلم: (أن الماشي يكون بين يديها، وعن يمينها، ومن خلفها، ومن ورائها) ولكن الأولى أن يكون أمامها، فما جاء في هذا الحديث من أنه لا يمشى بين يديها غير صحيح؛ لمخالفته للأحاديث الثاتبة، ثم هو حديث لا يثبت.
تراجم رجال إسناد حديث: (لا تتبع الجنازة بصوت ولا نار)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث العنبري وهو صدوق أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا ابن المثنى ]. هو محمد بن المثنى العنزي الملقب بالزمن ، وكنيته أبو موسى وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حرب ]. هو حرب بن شداد، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني باب بن عمير ]. باب بن عمير مقبول، أخرج له أبو داود . [ عن أبيه ]. وهو مجهول. [ عن رجل من أهل المدينة ]. أي: أنه مبهم. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. إذاً: فالحديث فيه مجهولان ومقبول، فلا يثبت عن النبي صلى الله عليه وسلم.
القيام للجنازة

شرح حديث: (إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع)

قال المصنف رحمه الله تعالى: [ باب القيام للجنازة. حدثنا مسدد حدثنا سفيان عن الزهري عن سالم عن أبيه عن عامر بن ربيعة رضي الله عنهما يبلغ به النبي صلى الله عليه وسلم: (إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع) ]. أورد أبو داود هذه الترجمة وهي: [ باب القيام للجنازة ]، أي: عند مرورها، فمن كان قاعداً ومرت به جنازة فإنه يقوم، وقد جاءت في القيام للجنازة عدة أحاديث، وجاءت أحاديث أخرى تدل على عدم القيام، فمن أهل العلم من قال: إن أحاديث القيام منسوخة؛ لأنه جاء ما يدل على أنه قام ثم قعد بعد ذلك، فعلى هذا فإنه لا يقام للجنازة، ومن أهل العلم من قال: إن القيام باق، وهو مستحب وليس بواجب. وقد أورد أبو داود حديث عامر بن ربيعة رضي الله تعالى عنه يبلغ به النبي صلى الله عليه وسلم، وكلمة: (يبلغ به النبي صلى الله عليه وسلم) مثل كلمة: قال رسول الله عليه الصلاة والسلام، أو سمعت رسول الله صلى الله عليه وسلم، وذلك متصل، وهذه الصيغة تدل على رفع ذلك إلى النبي صلى الله عليه وسلم، قال: (إذا رأيتم الجنازة فقوموا لها)، أي: قوموا من أجلها، (حتى تخلفكم أو توضع) أي: حتى تتجاوزكم، فإذا جاوزتكم فاجلسوا، وهذا يدل على ما كان عليه الأمر في أول الأمر من مشروعية القيام للجنازة. وقيل: إن الحكمة من القيام للجنازة هي الفزع من الموت.
تراجم رجال إسناد حديث: (إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو ابن عيينة المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عامر بن ربيعة ]. عامر بن ربيعة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (إذا تبعتم الجنازة فلا تجلسوا حتى توضع)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن ابن أبي سعيد الخدري عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إذا تبعتم الجنازة فلا تجلسوا حتى توضع) ]. أورد أبو داود حديث أبي سعيد الخدري قال: (إذا تبعتم الجنازة فلا تجلسوا حتى توضع) أي: حتى توضع على الأرض، وهذا إذا تبعوها، وهو غير مسألة المرور، فإذا تبع الإنسان الجنازة فإنه يمشي معها حتى توضع على الأرض.
تراجم رجال إسناد حديث: (إذا تبعتم الجنازة فلا تجلسوا حتى توضع)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة، ورواية البخاري له مقرونة مع غيره، وتعليقاً. [ عن ابن أبي سعيد الخدري ]. هو عبد الرحمن بن أبي سعيد الخدري، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه هو أبو سعيد الخدري رضي الله تعالى عنه، وهو سعد بن مالك بن سنان صحابي مشهور، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

روايات أخرى لحديث: (إذا تبعتم الجنازة فلا تجلسوا حتى توضع) وترجمة رجال الأسانيد

[ قال أبو داود : روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة رضي الله عنه، قال فيه: (حتى توضع بالأرض) ورواه أبو معاوية عن سهيل قال: (حتى توضع في اللحد)، قال أبو داود : و سفيان أحفظ من أبي معاوية ]. جاء في بعض الروايات من طريق سفيان الثوري تفسير الوضع بأنه حتى توضع بالأرض، أي: أنه قبل الدفن، وجاء في الرواية الثانية عن أبي معاوية أنه حتى توضع في اللحد، ثم قال أبو داود: و سفيان أحفظ من أبي معاوية ، فتكون روايته هي المحفوظة، وأما تلك فتكون شاذة. [ قال أبو داود : روى هذا الحديث الثوري ]. الثوري مر ذكره. [ عن سهيل عن أبيه ]. أبوه هو أبو صالح ذكوان السمان، وهو ثقة أخرج له أصحاب الكتب الستة. [ ورواه أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. وقد وُصف سفيان بأنه أمير المؤمنين في الحديث، وكذلك شعبة وصف بأنه أمير المؤمنين في الحديث، وقد ذكروا أن سفيان إذا اختلف مع شعبة فإنه يقدم على شعبة ؛ لأنهم حصروا الأغلاط التي أخذت على سفيان والتي أخذت على شعبة فكانت التي أخذت على سفيان أقل، وهذه الطريقة يميزون بها بين الأشخاص في تقدمهم وتفوقهم، وذلك يكون بقلة الخطأ وقلة ما يؤخذ على الشخص، فسفيان متقدم في الحفظ والضبط والإتقان على شعبة ، وقوله: [ إنه أوثق من أبي معاوية ] واضح. وقد ذكر هذه المقارنة بين سفيان و شعبة الإمام الحازمي في (شروط الأئمة الخمسة).
شرح حديث: (كنا مع النبي صلى الله عليه وسلم إذ مرت بنا جنازة فقام لها..)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا الوليد حدثنا أبو عمرو عن يحيى بن أبي كثير عن عبيد الله بن مقسم حدثني جابر قال: (كنا مع النبي صلى الله عليه وآله وسلم إذ مرت بنا جنازة فقام لها، فلما ذهبنا لنحمل إذا هي جنازة يهودي، فقلنا: يا رسول الله! إنما هي جنازة يهودي، فقال: إن الموت فزع، فإذا رأيتم جنازة فقوموا) ]. أورد حديث جابر رضي الله عنه: (أنهم كانوا مع الرسول صلى الله عليه وسلم فمرت جنازة فقام، فلما ذهبوا ليحملوها فإذا هي جنازة يهودي، فقالوا: يا رسول الله! إنها جنازة يهودي، فقال: إن الموت فزع) أي: إن هذا القيام إنما هو من أجل الفزع، وليس من أ جل الجنازة.
تراجم رجال إسناد حديث: (كنا مع النبي صلى الله عليه وسلم إذ مرت بنا جنازة فقام لها..)

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو عمرو ]. هو عبد الرحمن بن عمرو الأوزاعي ، فكنيته وافقت اسم أبيه، وهذا نوع من أنواع علوم الحديث، وهو معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة هذا النوع ألا يظن التصحيف، فإذا جاء مثل: (عن عبد الرحمن أبي عمرو ) فمن لا يعرف أن كنيته أبو عمرو قد يظن أن ابن صحفت إلى أبي، وأما من يعرف أن كنيته أبو عمرو فسواء جاء (عبد الرحمن أبي عمرو ) أو جاء ( عبد الرحمن بن عمرو ) فإنه يعرف أن كل ذلك صحيح، فهنا ذُكر بكنيته فقط، وكثيراً ما يذكر بالنسبة فيقال: الأوزاعي . [ عن يحيى بن أبي كثير ]. مر ذكره. [ عن عبيد الله بن مقسم ]. عبيد الله بن مقسم ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعدُ)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ الأنصاري عن نافع بن جبير بن مطعم عن مسعود بن الحكم عن علي بن أبي طالب رضي الله عنه: (أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعدَ بْعدُ) ]. أورد أبو داود حديث علي رضي الله عنه: (أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعد)، وهذا يدل على النسخ، فقد كان القيام في أول الأمر، ثم قعد بعد ذلك، وهذا يدل على أن الحكم الأول منسوخ، فإن العبرة للآخر من أحواله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعد)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن واقد بن عمرو بن سعد بن معاذ الأنصاري ]. واقد بن عمرو بن سعد الأنصاري ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن نافع بن جبير بن مطعم ]. نافع بن جبير بن مطعم ثقة أخرج له أصحاب الكتب الستة. [ عن مسعود بن الحكم ]. مسعود بن الحكم له رؤية، أخرج له مسلم وأصحاب السنن. [ عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله تعالى عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (كان رسول الله صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد...)

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن بهرام المدائني أخبرنا حاتم بن إسماعيل حدثنا أبو الأسباط الحارثي عن عبد الله بن سليمان بن جنادة بن أبي أمية عن أبيه عن جده عن عبادة بن الصامت رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله وسلم يقوم في الجنازة حتى توضع في اللحد، فمر به حبر من اليهود فقال: هكذا نفعل، فجلس النبي صلى الله عليه وآله وسلم وقال: اجلسوا، خالفوهم) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله عنه قال: (كان الرسول صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد) أي: وليس حتى توضع في الأرض، ومعنى ذلك: أن من تبعها يبقى قائماً حتى توضع في اللحد. وهذه الرواية مثل الرواية السابقة عن أبي معاوية والتي قال فيها أبو داود : إن المحفوظ رواية سفيان، وهو مقدم، الذي قال: إنها توضع في الأرض. قوله: (فمر به حبر من اليهود فقال: هكذا نفعل) أي: أنهم يقومون حتى توضع في اللحد. قوله: (فقال: اجلسوا خالفوهم) أي: أنهم جلسا بعد ذلك، وقد مر في الحديث الصحيح: (حتى توضع في الأرض) وليس في اللحد، وجاء أيضاً في حديث البراء بن عازب : (أنه كان في جنازة وكان يُلحد لها فجلس وجلسوا معه)، وذكر الحديث الطويل في قصة السؤال في القبر، فالحاصل: أنه قد جاءت أحاديث في جواز الجلوس قبل أن يحصل الدفن، وأن الأمر لا يتقيد بوضعها في اللحد، بل يجوز بوضعها في الأرض.
تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد...)

قوله: [ حدثنا هشام بن بهرام المدائني ]. هشام بن بهرام المدائني ثقة أخرج له أبو داود و النسائي . [ أخبرنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق يهم أخرج له أصحاب الكتب الستة. [ حدثنا أبو الأسباط الحارثي ]. هو بشر بن رافع، وهو ضعيف الحديث، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن سليمان بن جنادة بن أبي أمية ]. عبد الله بن سليمان بن جنادة ضعيف أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبوه منكر الحديث، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن جده ]. جده ثقة أخرج له أصحاب الكتب الستة. [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الركوب في الجنازة

شرح حديث: (أن النبي صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها...)

قال المصنف رحمه الله تعالى: [ باب الركوب في الجنازة. حدثنا يحيى بن موسى البلخي أخبرنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن بن عوف عن ثوبان رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم أُتي بدابة وهو مع الجنازة فأبى أن يركبها، فلما انصرف أُتي بدابة فركب، فقيل له، فقال: إن الملائكة كانت تمشي فلم أكن لأركب وهم يمشون، فلما ذهبوا ركبت) ]. أورد أبو داود [ باباً الركوب في الجنازة ] أي: في حال الذهاب إلى الجنازة والرجوع منها، وقد جاء ما يدل عليه في الرجوع من الجنازة، وجاء ما يدل على عدمه فيما يتعلق بالذهاب إليها، وجاء ما يدل على أن الماشي يكون أمامها، أو عن يمينها، أو عن يسارها، أو من خلفها، وأما الراكب فإنه يكون وراءها، وهذا لا يكون إلا في حال الذهاب إليها؛ لأنه في حال الرجوع منها ليس هناك جنازة. وقد أورد أبو داود حديث ثوبان رضي الله عنه: (أن النبي صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها). قوله: (فلما ذهبوا ركبت) أي: في حال الرجوع. وهذا الحديث يدل هذا على أن الملائكة تشيع الجنائز. ويدل أيضاً على أدب الرسول صلى الله عليه وسلم مع الملائكة. ويدل أيضاً على جواز الركوب، فإذا كان المكان قريباً فلاشك أن عدم الركوب هو الأولى، وأما إذا كان المكان بعيداً فالركوب يتطلبه بعد المسافة، فلا يتيسر للناس أن يمشوا مسافات طويلة، ولا يتمكنون حينئذ من التشييع.

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها...)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن ]. يحيى بن أبي كثير مر ذكره، و أبو سلمة بن عبد الرحمن بن عوف المدني ثقة أخرج له أصحاب الكتب الستة. [ عن ثوبان ]. هو ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. وهذا السند فيه يحيى بن أبي كثير وهو مدلس وقد عنعن، والشيخ الألباني يصححه أو يحسنه، فلا أدري هل له شواهد أو نحو ذلك أم لا؟
شرح حديث: (صلى النبي صلى الله عليه وسلم على ابن الدحداح ونحن شهود ثم أُتي بفرس فعقل حتى ركبه)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن سماك سمع جابر بن سمرة رضي الله عنه أنه قال: (صلى النبي صلى الله عليه وآله وسلم على ابن الدحداح ونحن شهود، ثم أُتي بفرس فعُقل حتى ركبه، فجعل يتوقص به، ونحن نسعى حوله) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه: (أن النبي صلى النبي صلى الله عليه وسلم صلى على ابن الدحداح ونحن شهود)، أي: ونحن معه حاضرون. قوله: (ثم أتي بفرس فعُقل حتى ركب فجعل يتوقص) أي: يتحرك حركة خفيفة. قوله: (ونحن نسعى حوله) أي: نمشي حوله.
تراجم رجال إسناد حديث: (صلى النبي صلى الله عليه وسلم على ابن الدحداح ونحن شهود ثم أُتي بفرس فعقل حتى ركبه)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
المشي أمام الجنازة

شرح حديث: (رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة)

قال المصنف رحمه الله تعالى: [ باب المشي أمام الجنازة. حدثنا القعنبي حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وآله وسلم و أبا بكر و عمر رضي الله عنهما يمشون أمام الجنازة) ]. أورد أبو داود [ باب المشي أمام الجنازة ]، والجنازة يمشى أمامها، وعن يمينها، ومن خلفها، ومن روائها، فأما المشي أمامها فقد جاءت به السنة عن رسول الله صلى الله عليه وسلم، وجاء عن أبي بكر و عمر رضي الله تعالى عنهما. وقد أورد أبو داود حديث ابن عمر قال: (رأيت النبي صلى الله عليه وآله وسلم و أبا بكر و عمر رضي الله عنهما يمشون أمام الجنازة).
تراجم رجال إسناد حديث (رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة)

قوله: [ حدثنا القعنبي عن سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن سالم عن أبيه ]. سالم وأبوه مر ذكرهما.

شرح حديث: (الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها..)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن يونس عن زياد بن جبير عن أبيه عن المغيرة بن شعبة رضي الله عنه قال: وأحسب أن أهل زياد أخبروني أنه رفعه إلى النبي صلى الله عليه وآله وسلم أنه قال: (الراكب يسير خلف الجنازة، والماشي يمشي خلفها وأمامها، وعن يمينها وعن يسارها قريباً منها، والسِّقْط يصلى عليه، ويدعى لوالديه بالمغفرة والرحمة) ]. أورد أبو داود حديث المغيرة بن شعبة رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (الراكب يسير خلف الجنازة، والماشي يمشي خلفها وأمامها وعن يمينها وعن شمالها)، والمشي خلفها يكون قريباً منها، وكذلك أمامها؛ لأنه إذا احتيج إليه لحمل أو غير ذلك فإنه يكون قريباً، بخلاف ما إذا كان بعيداً منها، فالحاصل أنهم يكونون حولها قريبين منها، سواء كانوا أمامها أو يمينها أو شمالها أو خلفها، وأما الراكب فإنه يكون خلفها. قوله: (والسقط يصلى عليه، ويدعى لوالديه بالرحمة) السقط: هو الذي يسقط من بطن أمه ميتاً قبل أن يتم، فإنه يصلى عليه مادام أنه إنسان مكتمل ولو لم يستهل صارخاً، وأما الذي يتعلق بالاستهلال فهو الميراث.
تراجم رجال إسناد حديث (الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها..)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي، وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الواسطي الطحان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن عبيد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زياد بن جبير ]. زياد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو جبير بن حية الثقفي ثقة أخرج له البخاري وأصحاب السنن. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال: وأحسب أن أهل زياد أخبروني بأنه رفعه إلى النبي صلى الله عليه وسلم ]. قائل ذلك هو يونس بن عبيد .
الأسئلة

الطفل كالسقط في الدعاء لوالديه بالمغفرة والرحمة

السؤال: هل يأخذ الطفل حكم السقط في الدعاء لوالديه بالمغفرة والرحمة؟ الجواب: الذي يبدو أنه كذلك؛ لأنهما بمعنى واحد.

حكم الصلاة على السقط دون الأربعة الأشهر

السؤال: إذا كان سن السقط أقل من أربعة أشهر فهل يصلى عليه؟ الجواب: لا يصلى عليه، فهو ليس بلحم وإنما هو قطع دم تذهب كما تذهب الدماء والأوساخ.

الحكمة من الدعاء لوالدي السقط

السؤال: لماذا يدعى لوالدي السقط؟ الجواب: الحكمة من الدعاء لوالديه أنهما سبب وجوده، وأنهما أيضاً فقداه وهما يتطلعان إليه، وكانا حريصين عليه.
الإسراع بالجنازة

شرح حديث: (أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه...)

قال المصنف رحمه الله تعالى: [ باب الإسراع بالجنازة. حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه يبلغ به النبي صلى الله عليه وآله وسلم أنه قال: (أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم) ]. أورد أبو داود [ باب الإسراع بالجنازة ]، والمقصود من ذلك الإسراع بها عند حملها، وقد مر بنا باب في المبادرة بتجهيزها، وأما هذا فيتعلق بالإسراع بها في حال حملها إلى المقبرة بعد الصلاة عليها، فيسرع بها إلى المقبرة بحيث لا تكون هناك مضرة في ذلك على الحاملين لها ولا عليها هي، كأن تسقط مثلاً إذا تعثر أحد منهم بسبب السرعة، فتسقط الجنازة تبعاً لسقوطه، وإنما تكون السرعة مناسبة، فلا يكون هناك تباطؤ في المشي، ولا يكون هناك إسراع شديد تترتب عليه مضرة على الجنازة أو على الحاملين لها. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أسرعوا بالجنازة؛ فإن تك صالحة فخير تقدمونها إليه) أي: إن كانت صالحة فإن أمامها خيراً، فيسرع بها إلى تحصيل ذلك الخير لها، (وإن تك غير ذلل)، أي: غير صالحة، (فشر تضعونه عن رقابكم) أي: إن أمامها شراً، وتتخلصون من هذا الشر الذي تحملونه فوق رقابكم.
تراجم رجال إسناد حديث: (أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه...)

قوله: [ حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد بن المسيب ]. سعيد بن المسيب ثقة من ثقات التابعين، وأحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره. [ يبلغ به النبي صلى الله عليه وسلم ]. أي: يرفعه إلى النبي الله صلى الله عليه وسلم.
شرح حديث: (لقد رأيتنا ونحن مع رسول الله صلى الله عليه وسلم نرمل رملاً، أي بالجنازة)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن عيينة بن عبد الرحمن عن أبيه: (أنه كان في جنازة عثمان بن أبي العاص وكنا نمشي مشياً خفيفاً، فلحقنا أبو بكرة فرفع سوطه فقال لقد رأيتنا ونحن مع رسول الله صلى الله عليه وآله وسلم نرمل رملاً) ]. أورد أبو داود حديث أبي بكرة نفيع بن الحارث رضي الله عنه أنهم كانوا في جنازة عثمان بن أبي العاص، وقد جاء في الرواية الأخرى التي بعدها أنها جنازة عبد الرحمن بن سمرة ، وقد قال الألباني : إن هذا هو المحفوظ، وأما ذكر عثمان بن أبي العاص فهو شاذ، فتكون القصة واحدة والمراد بها عبد الرحمن بن سمرة رضي الله عنه، قال: كنا في جنازة عثمان بن أبي العاص ، وكنا نمشي مشياً خفيفاً، أي: مشياً بطيئاً. قوله: (فرفع سوطاً كان معه سوط وقال: كنا نرمل رملاً)، ومعناه: أنا كنا نسرع، والمقصود الإسراع الذي لا يترتب عليه مضرة، والوسط هو المطلوب، فلا يتأخر بها، ولا يسرع بها إسراعاً شديداً يحصل من ورائه مضرة.
تراجم رجال إسناد حديث: (لقد رأيتنا ونحن مع رسول الله صلى الله عليه وسلم نرمل رملاً، أي بالجنازة)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ عن عيينة بن عبد الرحمن ]. هو عيينة بن عبد الرحمن بن جوشن، وهو صدوق أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن أبيه ]. أبوه هو عبد الرحمن بن جوشن، وهو ثقة أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن أبي بكرة ]. هو نفيع بن الحارث رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لقد رأيتنا ونحن مع رسول الله نرمل رملاً...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا حميد بن مسعدة حدثنا خالد بن الحارث (ح) وحدثنا إبراهيم بن موسى حدثنا عيسى يعني: ابن يونس عن عيينة بهذا الحديث، قالا: في جنازة عبد الرحمن بن سمرة ، وقال: فحمل عليهم بغلته وأهوى بالسوط ]. ثم أورد الحديث من طريق أخرى، وفيه أنها جنازة عبد الرحمن بن سمرة ، وأن أبا بكرة حمل عليهم بغلته، أي: كأنه آثرهم بالركوب، وأومى بالسوط، أي: أنه أراد منهم أن يسرعوا، وذكر أن ذلك هو السنة. قوله: [ حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق أخرج له مسلم وأصحاب السنن. [ حدثنا خالد بن الحارث ]. هو خالد بن الحارث الهجيمي، وهو ثقة ثبت أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عيينة بهذا الحديث ]. عيينة هو الذي في الإسناد السابق، [ بهذا الحديث ]، أي: إلا أن فيه ذكر حمله عليهم ببغلته.
شرح حديث: (سألنا رسول الله صلى الله عليه وسلم عن المشي مع الجنازة فقال: ما دون الخبب...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن يحيى المجبر ، قال أبو داود : هو يحيى بن عبد الله التيمي عن أبي ماجدة عن ابن مسعود رضي الله عنه أنه قال: (سألنا نبينا صلى الله عليه وآله وسلم عن المشي مع الجنازة، فقال: ما دون الخبب، إن يكن خيراً تعجل إليه، وإن يكن غير ذلك فبعداً لأهل النار، والجنازة متبوعة ولا تتبع ليس معها من تقدمها). قال أبو داود : وهو ضعيف، هو يحيى بن عبد الله وهو يحيى الجابر . قال أبو داود : وهذا كوفي، و أبو ماجدة بصري. قال أبو داود : أبو ماجدة هذا لا يعرف ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه قال: (سألنا نبينا صلى الله عليه وسلم عن المشي مع الجنازة فقال: ما دون الخبب) وهو الإسراع، قوله: (إن يكن خيراً) أي: إذا حصل الإسراع بها دون الخبب فإن يكن خيراً (تعجل إليه، وإن يكن غير ذلك فبعداً لأهل النار). قوله: (والجنازة متبوعة ولا تتبع) أي: أن الناس يمشون وراءها ولا يمشون أمامها. وهذا الحديث ضعيف ومخالف للأحاديث الصحيحة التي فيها أن المشاة يكونون أمامها، وعن يمينها، وعن شمالها، ومن ورائها، وأن الركاب يكونون وراءها. قوله: (وليس معها من تقدمها) أي: أنه لم يفعل أمراً سائغاً ومشروعاً؛ لأن محله أن يكون وراءها لا أن يكون أمامها. [ قال أبو داود : هو ضعيف، هو يحيى بن عبد الله ، وهو يحيى الجابر ]. أي: أن في الإسناد رجلاً ضعيفاً، ويحيى بن عبد الله هو يحيى الجابر و المجبر، وهو ضعيف. [ قال أبو داود : وهذا كوفي و أبو ماجدة بصري ]. أي: أن أحدهما كوفي والثاني بصري، فالتلميذ كوفي، والشيخ بصري. [ قال أبو داود : أبو ماجدة هذا لا يعرف ] أي: أنه مجهول.
تراجم رجال إسناد حديث: (سألنا رسول الله صلى الله عليه وسلم عن المشي مع الجنازة فقال: ما دون الخبب..)

قوله: [ حدثنا مسدد حدثنا أبو عوانة ]. مسدد مر ذكره، وأبو عوانة هو الوضاح بن عبد الله اليشكري وهو ثقة مشهور بكنيته أبي عوانة ، أخرج له أصحاب الكتب الستة. [ عن يحيى المجبر ]. يحيى المجبر لين الحديث أخرج له أبو داود و الترمذي و ابن ماجة . [ قال أبو داود : وهو يحيى بن عبد الله التيمي ]. هذا بيان لنسبه. [ عن أبي ماجدة ]. أبو ماجدة قيل: إن اسمه عائذ بن نضلة ، وهو مجهول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن ابن مسعود ]. هو عبد الله بن مسعود رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 368

شرح سنن أبي داود [368]

للصلاة على الجنازة أحكام طارئة تختلف بحسب حال الميت نفسه، منها: حكم الصلاة على قاتل نفسه، وحكم الصلاة على من قتلته الحدود، وحكم الصلاة على الطفل، وهناك أحكام أخر كالأوقات التي تكره فيها الصلاة على الجنازة .. وكل هذه الأحكام بينتها أحاديث النبي صلى الله عليه وسلم.

عدم صلاة الإمام على قاتل نفسه

شرح حديث امتناع النبي صلى الله عليه وسلم عن الصلاة على الذي نحر نفسه بمشاقص

قال المصنف رحمه الله تعالى: [ باب الإمام لا يصلي على من قتل نفسه. حدثنا ابن نفيل حدثنا زهير حدثنا سماك حدثني جابر بن سمرة رضي الله عنه أنه قال: (مرض رجل فصيح عليه، فجاء جاره إلى رسول الله صلى الله عليه وآله وسلم فقال له: إنه قد مات، قال: وما يدريك؟ قال أنا رأيته، قال رسول الله صلى الله عليه وآله وسلم: إنه لم يمت، قال: فرجع فصيح عليه، فجاء إلى رسول الله صلى الله عليه وسلم فقال: إنه قد مات، فقال النبي صلى الله عليه وآله وسلم: إنه لم يمت، فرجع فصيح عليه، فقالت امرأته انطلق إلى رسول الله صلى الله عليه وسلم فأخبره، فقال الرجل: اللهم العنه، قال: ثم انطلق الرجل فرآه قد نحر نفسه بمشقص معه، فانطلق إلى النبي صلى الله عليه وآله وسلم فأخبره أنه قد مات، فقال: وما يدريك؟ قال: رأيته ينحر نفسه بمشاقص معه، قال: أنت رأيته؟ قال: نعم، قال: إذاً لا أصلي عليه) ]. ثم أورد أبو داود هذه الترجمة: [باب الإمام لا يصلي على من قتل نفسه] المقصود من عدم صلاة الإمام عليه أو من له منزلة ومكانة هو التحذير من مثل هذا العمل، والتنفير من الوقوع فيه، فهذا من أسباب تخلف من يرجى دعاؤه وشفاعته، وهذا لا يعني عدم الصلاة عليه مطلقاً؛ لأنه مسلم، والمسلم يصلى عليه، ولكن ليس كل الناس يصلي عليه، وقد يتخلف عن ذلك من يكون له منزلة، حتى يعرف الناس خطورة هذا الأمر، فيحسبون لذلك حساباً، وقد جاء مثل ذلك في قصة الدَّين، فقد مات رجل عليه ديناران، فقال رسول الله صلى الله عليه وسلم: (صلوا على صاحبكم) وأراد ألا يصلي عليه؛ للتحذير من أن يتحمل الإنسان الدين ولا يسددها، فقال أبو قتادة : (عليّ الديناران)، فتقدَّم وصلى عليه. وقد أورد أبو داود حديث جابر بن سمرة رضي الله عنه قال: (مرض رجل فصُيِّح عليه) أي: صُيِّح على أنه قد مات، (فجاء جاره إلى الرسول صلى الله عليه وسلم وقال: إنه قد مات، قال: وما يدريك؟ قال: رأيته)، أي: أنه سمع أهل المريض يصيحون حوله ففهم من ذلك أنه قد مات، فقال النبي صلى الله عليه وسلم: (إنه لم يمت، فرجع فَصُيِّح عليه، فجاء إلى الرسول صلى الله عليه وسلم فقال: إنه قد مات) أي: صارت المسألة مثل الأولى، (فقال: إنه لم يمت) وفي المرة الثالثة لم يرد أن يذهب إليه، فقالت امرأته: لو ذهبت إليه وأخبرته فقال: اللهم العنه! قال: ثم انطلق الرجل فرآه قد نحر نفسه بمشقص معه، ومعلوم أن لعن المعين لا يسوغ، وهذا الذي حصل من الصحابي ليس هناك ما يدل على أن النبي صلى الله عليه وسلم اطلع عليه، بل حصل بينه وبين زوجته، ولعل سبب ذلك أنه كل مرة يقولون له: قد مات، فيذهب إلى الرسول فيخبره بأنه لم يمت، فيرجع فيجده لم يمت، فتكرر ذلك حتى سبه. فانطلق إلى النبي صلى الله عليه وسلم، فأخبره أنه قد مات، قال: وما يدريك؟ قال: (رأيته ينحر نفسه بمشاقص معه، قال: أنت رأيته؟ قال: نعم، قال: إذاً لا أصلي عليه)، وهذا فيه التثبت في الأخبار، فالرسول صلى الله عليه وسلم سأله: (وما يدريك؟ قال: رأيته ينحر نفسه، فقال: إذاً لا أصلي عليه)، وهذا هو محل الشاهد، وهو أن الإمام لا يصلي على قاتل نفسه؛ وذلك من أجل زجر الناس عن الوقوع في مثل هذا الذنب العظيم. ويلحق بالإمام من له منزلة عند الناس، فإذا تخلف عن الصلاة على فاعل ذلك تأثر الناس من تخلفه، كالعلماء مثلاً.
تراجم رجال إسناد حديث امتناع النبي صلى الله عليه وسلم عن الصلاة على الذي نحر نفسه بمشاقص

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد بن نفيل النفيلي ، وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير حدثنا سماك حدثني جابر بن سمرة ]. وقد مر ذكرهم، وجابر بن سمرة صحابي أخرج له أصحاب الكتب الستة. وهذا الحديث من الأحاديث الرباعية عند أبي داود .

الأسئلة

حكم دعاء المرأة بالدعاء الوارد عند زيارة المقابر
السؤال: إذا مرت المرأة بجانب البقيع فهل يشرع لها أن تدعو بالدعاء المأثور؟ الجواب: قد يكون مثل هذا سبباً لتعمد المرأة ذلك، فتكون زائرة للمقابر، فتتعرض للعنة، فالذي يبدو أن المرأة لا تفعل ذلك.

حكم الجلوس عند القبر عند دفن الميت

السؤال: هل يستحب الجلوس عند القبر وقت دفن الميت؟ الجواب: لا بأس بذلك.

معنى حديث علي: (قام في الجنائز ثم قعد بعد)

السؤال: ألا يكون معنى حديث علي رضي الله عنه: (قام في الجنائز ثم قعد بعد) أي: أنه قام للجنائز عندما مرت به، ثم قعد بعد مرورها؟ الجواب: هذا التفسير محتمل، لكن ذاك أولى من ناحية أنه قال: (قام في الجنائز، ثم قعد بعد) فمعناه: أنه كان يقوم في الجنائز، ولم يقل في الجنازة، بل هو يتكلم على جنس الجنائز، فمعنى ذلك أنه كان من عادته أنه يقوم للجنائز، ثم قعد بعد ذلك، أي: أنه نسخ.

ترجيح ابن القيم أن أحاديث القيام للجنازة ليست منسوخة

السؤال: يقول ابن القيم رحمه الله: إن القيام للجنازة فيه أربعة أقوال: أحدها: أن ذلك كله منسوخ، وهذا المذهب ضعيف؛ لأن أحاديث القيام كثيرة صحيحة صريحة، ومنها حديث عامر بن ربيعة ، فما التوجيه؟ الجواب: القول بأن القيام ثابت لا شك فيه، لكن الكلام على النسخ، فما الذي أضعف مذهب النسخ؟ فالذي يظهر أن قوله: (ثم قعد بعد) يدل على أنه منسوخ، وأن ذلك الحكم قد انتهى.

حكم تشييع جنازة الكافر إذا كان من الجيران

السؤال: هل يجوز تشييع جنازة الكافر إذا كان من الجيران؟ الجواب: الذي يبدو أنه لا يشيع ولا يذهب معه.

حكم رفع اليدين عند الدعاء للميت بعد الانتهاء من دفنه

السؤال: هل يشرع رفع اليدين عند الدعاء للميت بعد الانتهاء من دفنه؟ الجواب: الذي يبدو أن الأمر في ذلك واسع، فما أعلم شيئاً ينفي ذلك، ولا أعلم شيئاً يثبته، فمن رفع فلا ينكر عليه، ومن لم يرفع فلا ينكر عليه أيضاً.

حكم تخصيص مسجد معين للصلاة فيه على الجنازة

السؤال: هل تخصيص مسجد معين للصلاة على الجنازة يعد بدعة؟ الجواب: ليس هذا بدعة، فإذا جُعل مسجد كبير يصلي فيه الناس، ويقصدون ذلك المكان من أجل أن يصلوا فيه على الجنازة فلا بأس بذلك؛ لأن هذا من أسباب كثرة المصلين، ففيه مصلحة وفائدة.

حكم إعلام الناس بصلاة الجنازة

السؤال: هل يستحب للإمام إعلام الناس بأن هناك جنازة في المسجد الفلاني سيصلى عليها؟ الجواب: الذي يبدو أنه لا بأس بذلك.

التفصيل بين حمل الجنازة مشياً إلى المقبرة وبين أخذها في السيارة

السؤال: هل أخذ الجنازة إلى المقبرة في السيارة أفضل أم المشي بها؟ الجواب: إذا كانت المقبرة قريبة فالمشي إليها هو الأفضل، وإذا كانت بعيدة يشق على الناس المشيء إليها فلا بأس أن يُذهب بها بالسيارة.

حمل جنائز أهل الشر

السؤال: يقول عليه الصلاة والسلام (أسرعوا بالجنازة؛ فإن تك صالحة فخير تقدمونها إليه) ... الحديث، هل يؤخذ منه أن الجنازة التي لا أعلم حال صاحبها هل هو صالح أم طالح أن الأفضل ألا أحملها؛ لأنها قد تكون جنازة شر؟ الجواب: ليس معنى ذلك أن الشر يصيبك، وإنما المقصود أنه هو نفسه سينتهي إلى شر، وأن أمامه شراً ينتظره، فأنت ستؤجر على حملك، ولا يعلم الغيب إلا الله عز وجل، فقد يظهر للناس أنها صالحة وتكون بخلاف ذلك، وربما يظهر للناس أنها ناقصة وهي عنده على خير، فالحاصل: أن هذه من الأمور الغيبية، والميت مادام مسلماً فإن جنازته تتبع ويصلى عليها وتحمل، وأما أنه قد يكون صاحب شر فهذا لا يضر الحامل، وإنما الضرر على المحمول.

حكم الجلوس بعد وضع الجنازة على الأرض

السؤال: من تبع الجنازة حتى وضعت على الأرض فهل يجب عليه الجلوس؟ الجواب: الذي يبدو أن الأمر في ذلك واسع، فإن جلس فله ذلك، وإن لم يجلس فله ذلك.

حكم الصلاة على من نحر نفسه لمرض نفسي فيه

السؤال: إذا كان الرجل به مرض نفسي ثم انتحر فهل يصلى عليه؟ الجواب: أما الصلاة فإنه يصلى على كل مسلم، ولكن إذا تخلف عنه بعض الناس الذين لهم منزلة ومكانة من أجل أن ينزجر الناس عن مثل ذلك فلا بأس، وقد مر هذا في شرح حديث قاتل نفسه.

قاتل نفسه لا يخلد في النار

السؤال: كيف يصلى على قاتل نفسه مع أنه قد ورد: (أنه من قتل نفسه بحديدة فحديدته في يده يجأ بها في بطنه في النار خالداً مخلداً فيها أبداً)؟ الجواب: معلوم أن هذا التخليد ليس كتخليد الكفار، وإنما هو تخليد نسبي؛ لأن كل من مات وهو غير مشرك بالله عز وجل فأمره إلى الله عز وجل، وإذا عذب فإنه لا يخلد في النار أبد الآبدين.

حكم ربط لحيي الميت وتوجيه رأسه إلى القبلة

السؤال: هل ربط لحيي الميت بعد موته من السنة، وكذلك توجيه رأسه جهة القبلة؟ الجواب: أما ربط اللحيين فلا أعلم شيئاً يدل عليه، ولكن إذا كان إطباق فمه من أجل أن يلتقي فكاه ولا يبقى منفتحاً فلا بأس. وأما توجيه رأس الميت إلى القبلة فلا أعلم فيه نصاً، وإذا استقبل به القبلة احتجاجاً بالحديث الذي فيه: (خير المجالس ما استقبلت فيه القبلة) فلا بأس بذلك، وأما أن ذلك يجب ويلزم فلا أعلم فيه شيئاً خاصاً.

حكم التشريك في أجر تشييع الجنازة

السؤال: هل يجوز لي وأنا أشيع الجنازة أن أقول: اللهم اؤجرني واؤجر والديَّ وإخوتي بهذا الأجر؟ وهل يؤجرون مثل أجري؟ الجواب: لا يقال هذا، فإذا عمل الإنسان عملاً صالحاً فهو له، فيدعو الله أن يأجره عليه، ولا يكون ذلك له ولغيره.

وزن العامل والعمل والصحف يوم القيامة

السؤال: ما هو الذي يوزن في الميزان يوم القيامة: هل هي الأعمال أو العامل؟ الجواب: توزن الأعمال، وكذلك توزن الصحائف كما جاء في حديث البطاقة والسجلات، وجاء في وصف ساقي ابن مسعود رضي الله عنه: (أنهما أثقل في الميزان من جبل أحد)، فقيل: معناه: أن شأنهما ومنزلتهما عند الله عز وجل عظيمة. ومن أهل العلم من قال: يوزن العامل وعمله وصحفه، فالصحف جاء فيها حديث البطاقة والسجلات، وحديث الأعمال واضح في أن الأعمال توزن، وأنها تحول إلى أعيان، فقد جاء في الحديث: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان)، فهذا يعني أن القول يجعل يوم القيامة جسماً وجرماً فيوضع في الميزان، وقد سبق أن مر بنا حديث: (من صلى على جنازة فله قيراط، من تبعها حتى تدفن فله قيراطان، قال: والقيراط مثل جبل أحد)، فمعناه أن الأعراض والأعمال تقلب أعياناً يوم القيامة، ومثل ذلك قوله صلى الله عليه وسلم: (سبحان الله وبحمده تملآن أو تملأ ما بين السماء والأرض).

حكم الصيد بالكلب الأسود البهيم

السؤال: هل يجوز الصيد بالكلب الأسود البهيم؟ الجواب: ورد ما يدل على أن الكلب الأسود البهيم شيطان، فلا يصلح أن يتخذ للصيد، ومعلوم أن كلاب الصيد كلاب خاصة، فليس كل كلب يصلح أن يكون للصيد.

حكم هدايا الطلاب للمعلمين

السؤال: هل تدخل هدايا الطلاب للمعلمين في هدايا العمال، وذلك بأن يشترك كل الطلاب فيشترون هدية ثمينة، فيقدمونها للمعلم من باب التودد والمحبة لا غير؟ وما حكم أن يعملوا وليمة في آخر العام الدراسي ويدعوا إليها المدرسين فقط؟ الجواب: إعطاؤهم ذلك للموظف في وظيفة لاشك أنه محذور، سواء كان واحداً أو أقل أو أكثر؛ لأنه من العمال، وهدايا العمال غلول، ويمكن أنهم يتفقون أن يراعيهم جميعاً من ناحية الدرجات. وأما تخصيص الوليمة للمدرسين فلا يصلح.

حكم مقولة: اللهم إني لا أسألك رد القضاء

السؤال: هل يجوز لإنسان أن يقول: اللهم إني أسألك رد القضاء؟ الجواب: لا أعلم شيئاً يدل على هذا، وإنما يسأل الإنسان ما يريد من خيري الدنيا والآخرة. ثم إن القضاء الذي قدره الله وكتبه في اللوح المحفوظ لا يرد: (ما شاء الله كان وما لم يشأ لم يكن)، فكل شيء كُتب في اللوح المحفوظ لابد وأن يوجد، وأما الحديث الذي فيه: (لا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر)، فهذا من قبيل الأسباب والمسببات، فالله عز وجل قدر أن يكون هناك شيء يندفع بسبب شيء آخر، فقدر المسبب وقدر مسببه، وقدر أن هذا لا يكون وقدر سبباً لعدم كونه، كما أن العمر محدد ومؤقت ولا يزيد ولا ينقص، وقد قال: (ولا يزيد في العمر إلا البر) ومعنى ذلك: أن الله تعالى قدر أن هذا يكون عمره طويلاً، وقدر من أسباب ذلك أن يكون هذا الشخص باراً، وليس المقصود أنه كان له عمر محدد ثم حصل منه البر فتغير ما في اللوح المحفوظ، فتحول عمره من خمسين سنة إلى سبعين سنة؛ فالأمر ليس كذلك، وإنما هو من باب حصول السبب والمسبب، ولهذا فعند أهل السنة والجماعة أن المقتول مقتول بأجله، بخلاف المعتزلة، فإنهم يقولون: إنه قُطع عليه أجله، ولو لم يقتل لعاش، وأما أهل السنة فعندهم أنه مات بأجله، فقد قدر أنه يموت في الوقت الفلاني، وقدر أن يكون سبب موته القتل ونحو ذلك.

حكم الصلاة على قبر السقط الذي دفن ولم يصل عليه جهلاً

السؤال: إذا سقط الطفل من بطن أمه بعد أربعة أشهر ودفن ولم يصل عليه جهلاً فهل يصلى على قبره؟ الجواب: إذا كان قد نُفخ فيه الروح وصار إنساناً وطفلاً فإنه يدخل في قوله صلى الله عليه وسلم: (والسقط يصلى عليه)، فيصلى على قبره.
الصلاة على من قتلته الحدود

شرح حديث: (أن النبي صلى الله عليه وسلم لم يصل على ماعز بن مالك ولم ينه عن الصلاة عليه)

قال المصنف رحمه الله تعالى: [ باب الصلاة على من قتلته الحدود. حدثنا أبو كامل حدثنا أبو عوانة عن أبي بشر حدثني نفر من أهل البصرة عن أبي برزة الأسلمي رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم لم يصل على ماعز بن مالك رضي الله عنه ولم ينه عن الصلاة عليه) ]. قوله: [ باب الصلاة على من قتلته الحدود]، أي: من قتل في حد؛ لأنه لما ذكر في الترجمة السابقة الصلاة على قاتل نفسه، وأن الإمام لا يصلي عليه؛ من أجل التأديب والزجر للناس حتى لا يقعوا في الأمور المحرمة، أورد بعد ذلك الصلاة على من قُتل حداً، كمن قتل بحد الزنا، أو حد القصاص، وغير ذلك من القتل بالحق، فهل يصلى عليه أو لا يصلى عليه؟ أورد أبو داود رحمه الله حديث أبي برزة الأسلمي رضي الله عنه: (أن النبي عليه الصلاة والسلام لم يصل على ماعز) وقد زنى ورجم، (ولم ينه عن الصلاة عليه)، أي: أنه لم يصل عليه هو، وأما غيره فقد صلى عليه، وهذا يدل على أن كل مسلم يُصلى عليه، وأنه لا تُترك الصلاة عليه نهائياً بحيث يدفن دون أن يصلى عليه، فلابد من الصلاة على المسلم، ولكن قد يترك الإمام أو من له شأن عند الناس الصلاة على من قام ببعض الأعمال كقتل النفس، أو من ارتكب أمراً محرماً وأقيم عليه الحد، فالرسول صلى الله عليه وسلم تخلف عن الصلاة عليه هنا من أجل الزجر. ولكن الحديث الذي أورده أبو داود هنا وأنه لم يصل عليه، قد رواه جماعة هكذا، وجاء عن أحد الثقات وهو محمود بن غيلان أنه صلى عليه، فمن أهل العلم من قال: إن رواية محمود بن غيلان شاذة، ورواية غيره من الحفاظ التي فيها: أنه لم يصل عليه، هي المحفوظة، ومن أهل العلم من قال: إن رواية محمود بن غيلان مقبولة؛ لأنها جاءت من طريق ثقة، وزيادة الثقة مقبولة، وتكون مثلما ثبت في صحيح مسلم : (أن النبي صلى الله عليه وسلم صلى على الغامدية وقد رجمت على الزنا). وعلى كل فإن كانت رواية محمود بن غيلان ثابتة فهي مطابقة لما جاء في الصحيح من الصلاة على الغامدية التي رجمت بسبب الزنا مثل ماعز ، وإن كانت غير ثابتة ولم يصل عليه فيحتمل أن ذلك زجراً عن الوقوع في مثل هذه المعاصي، ويكون النبي صلى الله عليه وسلم صلى في بعض الأحوال، وتخلف عن الصلاة في بعضها. والحاصل: أنه يصلى على الذي أقيم عليه الحد، كما صلى الرسول صلى الله عليه وسلم على الغامدية ، وإن تركت الصلاة عليه من بعض الناس من أجل أن يكون في ذلك زجر وردع فلا بأس بذلك.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم لم يصل على ماعز بن مالك ولم ينه عن الصلاة عليه)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الفضيل بن حسين الجحدري وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني نفر من أهل البصرة ]. هم هنا عدد من التابعين، ولم يسموا، و الألباني يصحح هذا الحديث، ولا أدري هل وقف على تسمية هؤلاء أو بعضهم، أو أنه مشى على عادته أنه إذا كان المجهولون أو المبهمون جمعاً فإنه يعول عليهم، ويصحح حديثهم؛ لأنهم عدد. [ عن أبي برزة الأسلمي ]. هو نضلة بن عبيد ، وهو صحابي أخرج له أصحاب الكتب الستة.
الصلاة على الطفل

شرح حديث عدم صلاة النبي صلى الله عليه وسلم على ابنه إبراهيم

قال المصنف رحمه الله تعالى: [ باب في الصلاة على الطفل. حدثنا محمد بن يحيى بن فارس حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن ابن إسحاق حدثني عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها أنها قالت: (مات إبراهيم ابن النبي صلى الله عليه وآله وسلم وهو ابن ثمانية عشر شهراً، فلم يصل عليه رسول الله صلى الله عليه وآله وسلم) ]. قوله: [ باب في الصلاة على الطفل ]، الطفل يصلى عليه، وقد مر بنا الحديث الذي فيه: (والسقطُ يصلى عليه) وفي بعض ألفاظه: (والطفل يصلى عليه)، وقد جاء في الأدعية: (اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا)، فالصلاة على الأطفال قد جاءت عن النبي صلى الله عليه وسلم. وقد أورد أبو داود رحمه الله حديث عائشة في أنه صلى الله عليه وسلم لم يصل على ابنه إبراهيم فقد توفي وعمره ثمانية عشر شهراً ومع ذلك لم يصل عليه، فأخذ بعض أهل العلم من هذا أن الصلاة على الأطفال لا تجب، وقد جاء أنه يصلى على الأطفال، فالمعروف والمشهور عند العلماء أن الطفل يصلى عليه، وهل يستدل بترك الصلاة على أن الصلاة على الأطفال مستحبة، وأنه يمكن أن تترك على بعض الأطفال، أم يقال: إن هذا حصل لأن إبراهيم من أهل الجنة، وله ظئر ترضعه في الجنة؟ هذا ليس بواضح، وقد جاء فيما يتعلق بالصلاة على إبراهيم ابن النبي صلى الله عليه وسلم بعض الآثار المرسلة، وأما هذا الحديث الذي معنا فهو متصل ثابت عن النبي صلى الله عليه وسلم، وهو يدل على أنه لم يصل على إبراهيم ، ولكن الإشكال في كونه يتخذ دليلاً على أن الصلاة على الأطفال مستحبة وليست بواجبة، ويحتمل أن النبي صلى الله عليه وسلم لم يصل على ابنه إبراهيم كما لم يصل على الشهداء؛ لأنه حصل لهم ما حصل من الكرامة والمنزلة، فيكون ابنه إبراهيم كذلك، فالذي يظهر أن التعويل يكون على أن الصلاة على الأطفال ليست بواجبة وإنما هي مستحبة فقط، وقد استدل الشيخ الألباني رحمه الله بعدم الصلاة على إبراهيم على استحباب الصلاة على الأطفال، وأنها غير واجبة. وأما قول بعضهم: إن النبي صلى الله عليه وسلم انشغل بصلاة الخسوف عن الصلاة على ابنه إبراهيم فقول غير واضح؛ لأنه ليس هناك مشقة في أن يصلي عليه بعد صلاة الكسوف، وليس هناك ما يشغل عنها.
تراجم رجال إسناد حديث عدم صلاة النبي صلى الله عليه وسلم على ابنه إبراهيم

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة أخرج حديثه البخاري وأصحاب السنن. [ حدثنا يعقوب بن إبراهيم بن سعد ]. يعقوب بن إبراهيم بن سعد ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عبد الله بن أبي بكر ]. هو عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرة بنت عبد الرحمن ]. هي عمرة بنت عبد الرحمن الأنصارية، وهي ثقة مكثرة من الرواية عن عائشة وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث صلاة النبي صلى الله عليه وسلم على ابنه إبراهيم

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا محمد بن عبيد عن وائل بن داود سمعت البهي قال: (لما مات إبراهيم ابن النبي صلى الله عليه وآله وسلم صلى عليه رسول الله صلى الله عليه وآله وسلم في المقاعد) . قال أبو داود : قرأت على سعيد بن يعقوب الطالقاني قيل له: حدثكم ابن المبارك عن يعقوب بن القعقاع عن عطاء : (أن النبي صلى الله عليه وآله وسلم صلى على ابنه إبراهيم وهو ابن سبعين ليلة) ]. أورد أبو داود هذين الحديثين المرسلين، وفيهما أنه صلى الله عليه وسلم صلى على ابنه إبراهيم ، وهما مرسلان؛ لأن الذي يرفعهما إلى النبي صلى الله عليه وسلم من التابعين، وهما البهي ، و عطاء بن أبي رباح ، ومعلوم أن المرسل: هو ما يضيفه التابعي إلى رسول الله صلى الله عليه وسلم، وهو ليس حجة عند المحدثين؛ لاحتمال أن يكون الساقط تابعياً، وذلك التابعي قد يكون ثقة وقد يكون ضعيفاً، فضعف المرسل لهذا الاحتمال. وأورد أبو داود مرسلاً من طريق البهي وهو: (لما مات إبراهيم ابن النبي صلى الله عليه وسلم صلى عليه رسول الله صلى الله عليه وسلم في المقاعد). والمقاعد مكان قريب من المسجد، وفي الأثر الذي بعده: (أن الرسول صلى الله عليه وسلم صلى عليه وهو ابن سبعين ليلة)، وهذا فيه مخالفة لما تقدم من أنه مات وهو ابن ثمانية عشر شهراً، فقال بعض أهل العلم: إن التعويل يكون على هذه المراسيل، ولكن المراسيل -كما عرفنا- غير حجة، والحديث المتصل ثابت عن الرسول صلى الله عليه وسلم، والقول بأنه يستدل بالحديث المتصل السابق على أن الصلاة على الأطفال مستحبة وليست بواجبة فيه نظر؛ لاحتمال أن يكون ترك الصلاة عليه كما ترك الصلاة على بعض الشهداء، فابنه إبراهيم له منزلة، وكذلك الشهداء لهم منزلة، فلا يتخذ ذلك دليلاً على أن الأطفال أو بعضهم لا يصلى عليهم، أو أنها تكون مستحبة؛ لاحتمال أن يكون هذا الذي حصل له مثل الذي حصل للشهداء؛ لعلو منزلتهم ومكانتهم، ولعظيم ما أعده الله لهم من النعيم، ولا شك أن الصلاة فيها شفاعة وزيادة خير، فلعل العلة في ترْك الرسول صلى الله عليه وسلم الصلاة على الشهداء وعلى ابنه إبراهيم واحدة.
تراجم رجال إسناد حديث صلاة النبي صلى الله عليه وسلم على ابنه إبراهيم

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري، وهو ثقة أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد الطنافسي، وهو ثقة أخرج له أصحاب الكتب الستة. فائدة: إذا جاء محمد بن عبيد في طبقة شيوخ شيوخ أبي داود فهو الطنافسي ، المتوفى سنة مائتين وأربع، وأما إذا جاء محمد بن عبيد في شيوخ أبي داود فيحتمل أنه محمد بن عبيد بن حساب ، ويحتمل أنه محمد بن عبيد المحاربي ، فالاثنان من شيوخه. [ عن وائل بن داود ]. وائل بن داود ثقة أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن البهي ]. هو عبد الله بن يسار ، وهو صدوق يخطئ أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ قال أبو داود : قرأت على سعيد بن يعقوب الطالقاني ]. سعيد بن يعقوب الطالقاني ثقة، أخرج له أبو داود و الترمذي و النسائي . [ قيل له: حدثكم ابن المبارك ]. هو عبد الله بن المبارك المروزي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يعقوب بن القعقاع ]. يعقوب بن القعقاع ثقة، أخرج له أبو داود و النسائي . [ عن عطاء ]. هو عطاء بن أبي رباح، وهو ثقة أخرج له أصحاب الكتب الستة. وذكر في (عون المعبود) أن الزركشي قال: ذكروا في ذلك وجوهاً منها: أنه لا يصلي نبي على نبي، وقد جاء أنه لو عاش لكان نبياً. أقول: ليس هذا التعليل بظاهر، ثم ما هو الدليل على أنه لا يصلي نبي على نبي؟! فالأنبياء السابقون لا نعرف ما الذي حصل في زمنهم، فلا يُثبت ولا يُنفى إلا بدليل، والرسول صلى الله عليه وسلم وهو سيد البشر صلى عليه أصحابه فرادى، فكان كل واحد منهم يصلي عليه على حدة، فالصلاة على النبي صلى الله عليه وسلم موجودة، فهذا التعليل ليس بالمستقيم.
الصلاة على الجنازة في المسجد

شرح حديث: (والله ما صلى رسول الله صلى الله عليه و سلم على سهيل بن البيضاء إلا في المسجد)

قال المصنف رحمه الله تعالى: [ باب الصلاة على الجنازة في المسجد. حدثنا سعيد بن منصور حدثنا فليح بن سليمان عن صالح بن عجلان و محمد بن عبد الله بن عباد عن عباد بن عبد الله بن الزبير عن عائشة رضي الله عنها أنها قالت: (والله ما صلى رسول الله صلى الله عليه وآله وسلم على سهيل بن البيضاء إلا في المسجد) ]. قوله: [ باب الصلاة على الجنازة في المسجد ] الأصل أن الصلاة على الجنازة تكون في خارج المسجد، وهكذا كان الأمر في زمنه صلى الله عليه وسلم والغالب على فعله، وقد جاء ما يدل على أنه صلى على بعض الجنائز في المسجد، فدل ذلك على أنه سائغ، ولكن كون الأكثر من فعله صلى الله عليه وسلم أنه يصلي عليها في غير المسجد يدل على أنه هو الأولى، وقد يكون في الصلاة في المسجد مصلحة للميت، وذلك لأن المسجد يكثر فيه المصلون، فيحصل الدعاء والشفاعة من عدد كبير من الناس. وقد أورد أبو داود رحمه الله حديث عائشة رضي الله عنها أنها قالت: (والله ما صلى الرسول صلى الله عليه وسلم على ابن البيضاء إلا في المسجد)، وسبب قولها هذا أنها طلبت أن يوتى بجنازة سعد بن أبي وقاص إلى باب حجرتها لتصلي عليه، فكأن بعض الناس تكلم في ذلك، فأجابت بهذا الجواب، واستدلت بهذا الدليل على الصلاة في المسجد، وأن الرسول صلى الله عليه وسلم صلى على ابن البيضاء في المسجد، وأقسمت على ذلك من أجل بيان تحققها وتأكدها وضبطها للشيء الذي تحدث به عن رسول الله صلى الله عليه وسلم، وهذا يدل على جواز الحلف من غير استحلاف؛ من أجل التأكيد، لاسيما وقد حصل تردد من بعض الناس في هذا العمل الذي أرادت عائشة أن تعمله.
تراجم رجال إسناد حديث: (والله ما صلى رسول الله صلى الله عليه و سلم على سهيل بن البيضاء إلا في المسجد)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فليح بن سليمان ]. فليح بن سليمان صدوق يخطئ كثيراً، أخرج له أصحاب الكتب الستة. [ عن صالح بن عجلان ]. صالح بن عجلان مقبول، أخرج له أبو داود و ابن ماجة . [ عن محمد بن عبد الله بن عباد ]. قال في التقريب: ويقال: صوابه محمد بن عباد بن عبد الله ، أي: بتقديم عباد على عبد الله، وهو مقبول، أخرج له أبو داود . ولا يضر هنا وجود هذا الرجل في صحة الحديث؛ لأن الحديث في صحيح مسلم من غير هذا الوجه، فالحديث ثابت في صحيح مسلم، وفيه بيان سبب هذا الحديث، وهو طلب عائشة رضي الله عنها أن يؤتى بجنازة سعد بن أبي وقاص رضي الله تعالى عنه لتصلي عليه عند باب حجرتها. [ عن عباد بن عبد الله بن الزبير ]. عباد بن عبد الله بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.
شرح حديث: (والله لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد )

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا ابن أبي فديك عن الضحاك -يعني: ابن عثمان - عن أبي النضر عن أبي سلمة عن عائشة رضي الله عنها أنها قالت: (والله لقد صلى رسول الله صلى الله عليه وآله وسلم على ابني بيضاء في المسجد: سهيل وأخيه) ]. أورد أبو داود الحديث السابق من طريق أخرى عن عائشة : (أن النبي عليه الصلاة والسلام صلى على ابني بيضاء في المسجد) تعني: سهيلاً وأخيه.
تراجم رجال إسناد حديث: (والله لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد )

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي، وهو ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم بن أبي فديك، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن الضحاك بن عثمان ]. الضحاك بن عثمان صدوق يهم أخرج له مسلم وأصحاب السنن. [ عن أبي النضر ]. هو سالم المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها. فهذا الحديث إسناده مستقيم، فالإسناد السابق وإن كان فيه كلام إلا أن هذه الطريق بمعناه تشهد له.
شرح حديث: (من صلى على جنازة في المسجد فلا شيء عليه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن أبي ذئب حدثني صالح مولى التوأمة عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من صلى على جنازة في المسجد فلا شيء عليه) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (من صلى على جنازة في المسجد فلا شيء عليه) هكذا جاء عند أبي داود : (فلا شيء عليه)، وجاء عند غيره: (فلا شيء له) وفُسر قوله: (فلا شيء له) أنه ليس هناك ميزة ولا فضيلة بصلاته على الجنازة في المسجد على الصلاة في غير المسجد، فالمسجد هو خير البقاع وأشرفها، فقد جاء عن النبي صلى الله عليه وسلم في صحيح مسلم أنه قال: (أحب البلاد إلى الله مساجدها، وأبغضها إلى الله أسواقها)، فالمساجد هي أفضل البقاع وأحبها في كل البلدان؛ لأنها محل الذكر والعبادة والطاعة، ومع ذلك من صلى على الجنازة في المسجد لا يقال: إن له ميزة على الصلاة عليه في غير المسجد؛ لأن أكثر ما جاء عن النبي صلى الله عليه وسلم في الصلاة عليها أنه كان في غير المسجد، إذاً فالمراد أنه لا يظن باعتبار أن المساجد أفضل البقاع أن الصلاة فيها على الجنازة أفضل من الصلاة عليها في خارج المساجد، وإنما يدل على أن الصلاة عليها في المساجد سائغة، وفضل الصلاة في المسجد وميزتها إنما تكون في صلاة الجماعة، فهنا لها فضل وميزة على غيرها، وقد جاء في الحديث: (صلاة الجماعة تفضل صلاة الفرد بسبع وعشرين درجة)، وفي رواية: (بخمسة وعشرين جزءاً). فالمقصود: أنه في الحديث السابق نفي شيء خاص، وليس نفي الأجر، فإن الأجر والثواب حاصلان، وقد قالوا: إن الصلاة على الجنازة في المسجد قد يترتب عليها أن الذي يصلي في المسجد قد ينصرف ولا يتبع الجنازة، وإذا ذهب إليها وصلى عليها في الأماكن التي يصلى على الجنائز فيها فإنه يكون قد ذهب خطوات من أجل الصلاة على الجنازة، فيؤجر على ذلك، ويحصل على القيراطين المذكورين في الحديث، وأيضاً فإنه يسهل عليه أن يذهب لتشييعها واتباعها، بخلاف ما لو صلى في المسجد فإنه ينصرف ولا يتبع الجنازة.
تراجم رجال إسناد حديث: (من صلى على جنازة في المسجد فلا شيء عليه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى القطان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن صالح مولى التوأمة ]. هو صالح بن نبهان مولى التوأمة ، وهو صدوق اختلط، أخرج حديثه أبو داود و الترمذي و ابن ماجة ، و ابن أبي ذئب ممن روى عنه قبل الاختلاط، فروايته عنه صحيحة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وقد ذكر الترمذي هذا الحديث في (العلل)، ونقل عن البخاري أنه قال: ابن أبي ذئب روى عن صالح مولى التوأمة أخيراً، وروى عنه مناكير. وذكره ابن القطان في (بيان الوهم والإيهام) وحكم عليه بالنكارة. وقد ذكر في (التقريب) أن ابن أبي ذئب ممن روى عن صالح مولى التوأمة قبل الاختلاط. وقال ابن عدي : لا بأس برواية القدماء عنه كابن أبي ذئب و ابن جريج .
الدفن عند طلوع الشمس وعند غروبها

شرح حديث: (ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا )

قال المصنف رحمه الله تعالى: [ باب الدفن عند طلوع الشمس وعند غروبها. حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا موسى بن علي بن رباح قال: سمعت أبي يحدث أنه سمع عقبة بن عامر رضي الله عنه قال: (ثلاث ساعات كان رسول الله صلى الله عليه وآله وسلم ينهانا أن نصلي فيهن، أو نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تميل، وحين تَضَيّف الشمس للغروب حتى تغرب) أو كما قال ]. قوله: [ باب الدفن عند طلوع الشمس وغروبها]، أي: أن ذلك جاء فيه النهي عن رسول الله صلى الله عليه وسلم، فعن عقبة بن عامر الجهني رضي الله عنه قال: (ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، أو ندفن فيهن موتانا: حين تطلع الشمس بازغة، وحين يقوم قائم الظهيرة، وحين تتضيف للغروب) أي: حين تقترب من الغروب وتكون على وشك الغروب، فهذه الأوقات الثلاثة ينهى عن الصلاة فيها، سواء كانت صلاة جنازة أو غيرها، وينهى أيضاً عن الدفن فيها، وهي أوقات قصيرة يمكن أن يُنتظر حتى تنقضي، والانتظار فيها لا يؤثر. قوله: (وحين يقوم قائم الظهيرة حتى تميل) أي: حتى تميل إلى جهة الغرب، ويحصل الزوال الذي به يدخل وقت صلاة الظهر. قوله: (وحين تَضَيَّف الشمس للغروب حتى تغرب) أي: إذا قربت من الغروب حتى تغرب.
تراجم رجال إسناد حديث: (ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج حديثه أصحاب الكتب الستة إلا الترمذي والنسائي فخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا موسى بن علي بن رباح ]. موسى بن علي بن رباح صدوق ربما أخطأ، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه ثقة أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه، وحديثه أخرجه له أصحاب الكتب الستة."


شرح سنن أبي داود - 369

شرح سنن أبي داود [369]

إذا مات رجال ونساء فكيف يرتبون عند الصلاة عليهم؟ وأين يقف الإمام إذا صلى على الميت رجلاً كان أو امرأة؟ وكم عدد تكبيرات صلاة الجنازة؟ وما يقرأ فيها؟ وبماذا يدعى فيها للميت؟ هذه مسائل متعلقة بصلاة الجنازة، وقد جاءت مفصلة في السنة النبوية على صاحبها أفضل الصلاة وأتم التسليم.

ترتيب جنائز الرجال والنساء عند الصلاة عليها

شرح أثر الصلاة على أم كلثوم وابنها

قال المصنف رحمه الله تعالى: [ باب إذا حضر جنائز رجال ونساء من يقدّم. حدثنا يزيد بن خالد بن موهب الرملي حدثنا ابن وهب عن ابن جريج عن يحيى بن صبيح حدثني عمار مولى الحارث بن نوفل : (أنه شهد جنازة أم كلثوم وابنها، فجعل الغلام مما يلي الإمام، فأنكرت ذلك، وفي القوم ابن عباس و أبو سعيد الخدري و أبو قتادة و أبو هريرة رضي الله عنهم، فقالوا: هذه السنة) ]. قوله: [ باب إذا حضر جنائز رجال ونساء من يقدم ] إذا حضر جنائز رجال ونساء وأطفال فإنه يقدم الرجال، ثم الأطفال، ثم النساء، وهذا مثلما يكون في صفوف الصلاة، ففي صفوف الصلاة يكون الرجال أولاً، ثم يليهم الأطفال، ثم تليهم النساء. وقد أورد أبو داود رحمه الله حديث ابن عباس و أبي قتادة و أبي سعيد و أبي هريرة أنهم قالوا: إن السنة تقديم الطفل على المرأة، وأن الطفل يلي الإمام، وتكون المرأة من ورائه، وقول الصحابة عن شيء: إنه من السنة، فإنهم يعنون بذلك سنة الرسول صلى الله عليه وسلم، فيكون له حكم الرفع، ومن الصيغ التي لها حكم الرفع أيضاً قول الصحابي: هذا هو السنة، أو هو سنة، فهذا يحمل على سنة الرسول صلى الله عليه وسلم. والمقصود بالسنة هنا: الطريقة والمنهج، والسنة تطلق على أربعة إطلاقات. الإطلاق الأول: تطلق ويراد بها الطريقة والمنهج، فسنة الرسول صلى الله عليه وسلم هي كل ما جاء في الكتاب والسنة، ومنه قوله صلى الله عليه وسلم: (من رغب عن سنتي فليس مني)، وقولهم هنا: (من السنة)، أي: سنة الرسول، وهي منهجه وطريقته، فالمقصود بذلك المعنى العام. الإطلاق الثاني: تطلق ويراد بها حديث الرسول عليه الصلاة والسلام، فتكون مرادفة للحديث، ومنه قول الفقهاء والعلماء عندما يريدون أن يحتجوا بمسألة فيجملون الأدلة ثم يفصلونها، فيقولون: وقد دل على هذه المسألة الكتاب والسنة والإجماع والمعقول، فأما الكتاب: فقول الله تعالى كذا، وأما السنة: فقول الرسول صلى الله عليه وسلم كذا، فالسنة إذا جاءت معطوفة على الكتاب فالمراد بها حديث الرسول صلى الله عليه وسلم. الإطلاق الثالث: تأتي السنة ويراد بها ما يعتقد موافقاً للسنة، أي: خلافاً للبدعة، فالسنة تقابل البدعة، ومنه الكتب التي ألفت في العقيدة من سلف هذه الأمة، كالسنة لابن أبي عاصم ، والسنة للالكائي ، والسنة للطبراني ، والسنة لمحمد بن نصر المروزي ، ولأبي داود ، وهو كتاب بعنوان: كتاب السنة ضمن السنن، وقد جمع فيه الأحاديث المتعلقة بالعقيدة، فالسنة هنا تقابل البدعة. الإطلاق الرابع: تأتي بمعنى المندوب والمستحب، وهذا في اصطلاح الفقهاء، فإنهم إذا قالوا: يسن كذا، فمعناه: أنه من الأمور المستحبة المندوبة، وليس من الأركان ولا من الواجبات، وإذا قالوا: أركان وواجبات وسنن، فإنهم يقصدون بالسنن المستحبة التي يثاب فاعلها ولا يعاقب تاركها، ويطلبها الشارع طلباً غير جازم. وإذا كانت الجنائز جنائز أطفال ذكور وإناث فالذي يبدو أن الإناث تكون وراءها، فيقدم الذكور على الإناث، ولو كان هناك أطفال إناث ونساء في حال الصلاة فإن الأطفال والإناث يكنّ وراء النساء، فالذين يقدمون على النساء هم الأطفال الذكور، وتكون صفوفهم في الصلاة عليهم كصفوفهم في الصلاة وراء الإمام في صلاة الجماعة. قوله: [ عن عمار مولى الحارث بن نوفل أنه شهد جنازة أم كلثوم وابنها ]. هي أم كلثوم بنت علي رضي الله تعالى عنهما، وهي زوجة عمر بن الخطاب رضي الله تعالى عنه وعنها وعن الصحابة أجمعين، وابنها هو زيد ، وقد ماتا في وقت واحد، وقدما للصلاة، فقدِّم الابن وجعلت هي وراءه، أي: أن الابن يلي الإمام وأمه تكون وراءه إلى جهة القبلة.
تراجم رجال إسناد أثر الصلاة على أم كلثوم وابنها

قوله: [ حدثنا يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن صبيح ]. يحيى بن صبيح صدوق أخرج له أبو داود . [ عن عمار مولى الحارث بن نوفل ]. عمار مولى الحارث بن نوفل صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [ وفي القوم ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ و أبو سعيد ]. هو سعد بن مالك بن سنان، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ وأبو قتادة ]. هو أبو قتادة الحارث بن ربعي صحابي جليل، أخرج له أصحاب الكتب الستة. [ و أبو هريرة ]. قد مر ذكره.
مكان قيام الإمام من الميت إذا صلى عليه

شرح حديث أنس في صلاته على الرجل وقيامه عند رأسه وصلاته على المرأة وقيامه عند عجيزتها ورفعه ذلك إلى رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب أين يقوم الإمام من الميت إذا صلى عليه؟ حدثنا داود بن معاذ حدثنا عبد الوارث عن نافع أبي غالب قال: (كنت في سكة المربد فمرت جنازة معها ناس كثير، قالوا: جنازة عبد الله بن عمير ، فتبعتها فإذا أنا برجل عليه كساء رقيق على بريذينته، وعلى رأسه خرقة تقيه من الشمس، فقلت: من هذا الدَّهقان؟ قالوا: هذا أنس بن مالك ، فلما وضعت الجنازة قام أنس ، فصلى عليها وأنا خلفه لا يحول بيني وبينه شيء، فقام عند رأسه فكبر أربع تكبيرات لم يطل ولم يسرع، ثم ذهب يقعد، فقالوا: يا أبا حمزة ! المرأة الأنصارية، فقربوها وعليها نعش أخضر، فقام عند عجيزتها فصلى عليها نحو صلاته على الرجل ثم جلس، فقال العلاء بن زياد : يا أبا حمزة ! هكذا كان يفعل رسول الله صلى الله عليه وآله وسلم يصلي على الجنائز كصلاتك، يكبر عليها أربعاً ويقوم عند رأس الرجل وعجيزة المرأة؟ قال: نعم، قال: يا أبا حمزة ! غزوت مع رسول الله صلى الله عليه وآله وسلم؟ قال: نعم، غزوت معه حنيناً، فخرج المشركون فحملوا علينا حتى رأينا خيلنا وراء ظهورنا، وفي القوم رجل يحمل علينا فيدقنا ويحطمنا، فهزمهم الله، وجعل يجاء بهم فيبايعونه على الإسلام، فقال رجل من أصحاب النبي صلى الله عليه وآله وسلم: إن علي نذراً إن جاء الله بالرجل الذي كان منذ اليوم يحطمنا لأضربن عنقه، فسكت رسول الله صلى الله عليه وآله وسلم وجيء بالرجل، فلما رأى رسول الله صلى الله عليه وآله وسلم قال: يا رسول الله! تبت إلى الله، فأمسك رسول الله صلى الله عليه وآله وسلم لا يبايعه؛ ليفي الآخر بنذره، قال: فجعل الرجل يتصدى لرسول الله صلى الله عليه وآله وسلم ليأمره بقتله، وجعل يهاب رسول الله صلى الله عليه وآله وسلم أن يقتله، فلما رأى رسول الله صلى الله عليه وآله وسلم أنه لا يصنع شيئاً بايعه، فقال الرجل: يا رسول الله! نذري، فقال: إني لم أمسك عنه منذ اليوم إلا لتوفي بنذرك، فقال: يا رسول الله! ألا أومضْتَ إلي؟ فقال النبي صلى الله عليه وآله وسلم: إنه ليس لنبي أن يومض)، قال أبو غالب : فسألت عن صنيع أنس في قيامه على المرأة عند عجيزتها، فحدثوني أنه إنما كان لأنه لم تكن النعوش، فكان الإمام يقوم حيال عجيزتها يسترها من القوم. قال أبو داود : قول النبي صلى الله عليه وآله وسلم: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله) نسخ من هذا الحديث الوفاء بالنذر بقتله بقوله: إني قد تبت ]. قوله: [ باب أين يقوم الإمام من الميت إذا صلى عليه ] أي: إذا قدِّم وجعل بين يدي الإمام ليصلي عليه، فأين يقف، هل يقف عند رأسه، أو وسطه، أو عند صدره، أو ماذا؟ وقد جاءت السنة بأنه يقف عند رأس الرجل ووسط المرأة عند عجيزتها، وهذه المسألة من المسائل التي جاءت في السنة بالمغايرة فيها بين الرجال والنساء في الأحكام، والأصل هو التساوي بين الرجال والنساء في الأحكام، فلا يفرق بينهما إلا إذا جاء دليل يدل على التفريق بينهما كما في مسألتنا هذه، فإذا جاء التفريق فُرِّق بينهما، وأيضاً مثل التفريق بين بول الجارية وبول الغلام اللذين لم يأكلا الطعام، وهناك مسائل كثيرة يفترق فيها الرجال عن النساء في الأحكام، والأصل هو عدم التفريق إلا إذا وجد ما يدل على التفريق، فالسنة هي الوقوف عند رأس الرجل ووسط المرأة. وقد أورد أبو داود حديث نافع أبي غالب قال: (كنت في سكة المربد)، السكة هي الطريق، والمربد: مكان بالبصرة، (فمرت جنازة يتبعها ناس كثير فسأل عنها، فقيل: هذه جنازة عبد الله بن عمير فتبعتها، فإذا أنا برجل عليه كساء رقيق على بريذينة له) وهو تصغير برذون، والبرذون -كما سبق أن مر بنا- هو الفرس غير العربي، فهو إذن ليس أصيلاً، فقد قيل: إنه من خيل الترك. (وعلى رأسه خرقة تقيه من الشمس، فقلت: من هذا الدهقان؟) الدهقان يطلق على عدة معاني، منها: التاجر، ومنها: القوي على التصرف مع حدة، وزعيم الفلاحين ورئيس الإقليم. قوله: (فلما وضعت الجنازة) أي: جنازة عبد الله بن عمير ، (قام وصلى عليها، وأنا خلفه لا يحول بيني وبينه شيء) معناه: أنه أتقن العمل الذي عمله أنس بن مالك في الصلاة، حيث صلى أربعاً، ووقف عند رأس الرجل. قوله: (فقام عند رأسه)، وهذا هو محل الشاهد، أنه يقف عند رأس الرجل، (وكبر أربع تكبيرات لم يطل ولم يسرع) أي: ليس هناك تطويل ولا إسراع، وإنما هو توسّط، ومعلوم أن التكبيرات ليس فيها تطويل، ولكن الكلام فيما بينهن من القراءة، والصلاة على النبي صلى الله عليه وسلم، والدعاء. وهذا يدل على أن التكبيرات على الجنازة تكون أربعاً، وقد جاء أكثر من ذلك إلى تسع، ولكن الذي عليه عمل الصحابة والخلفاء التكبير أربع تكبيرات. قوله: (ثم ذهب يقعد فقالوا: يا أبا حمزة ! المرأة الأنصارية)، أي: أنه لما فرغ ظن أنه ليس هناك جنازة أخرى، (فقيل: المرأة الأنصارية) أي: هناك جنازة أخرى لامرأة أنصارية. قوله: فقربوها وعليها نعش أخضر، وهو غطاء غُطِّيت به ليسترها، قيل: إن هذا إنما أتي به من الحبشة، فقد كانوا يفعلون ذلك، وقيل: إن أول ما فُعل ذلك بفاطمة رضي الله عنها، وقيل: إنه فعل بزينب بنت جحش رضي الله تعالى عنها. وهذا الأثر يدل على أن الصحابة كانوا يفعلون ذلك، وهو ستر للمرأة يواري حجمها وتقاطيعها. قوله: (فقام عند عجيزتها) أي: عند وسطها. قوله: [ (فصلى عليها نحو صلاته على الرجل، ثم جلس، فقال العلاء بن زياد : يا أبا حمزة ! هكذا كان يفعل رسول الله صلى الله عليه وسلم يصلي على الجنائز كصلاتك يكبر عليها أربعاً ويقوم عند رأس الرجل وعجيزة المرأة؟ قال: نعم) ]. أي: هل فعلك هذا مطابق لفعل الرسول عليه الصلاة والسلام في التكبير أربعاً والوقوف عند رأس الرجل وعجيزة المرأة؟ فقال: نعم، وهذا هو رفعه إلى رسول الله عليه الصلاة والسلام، أي: أنه من سنة الرسول عليه الصلاة والسلام وليس من فعل أنس نفسه، فهو متبع لا مبتدع. قوله: (قال: يا أبا حمزة ! غزوت مع رسول الله صلى الله عليه وسلم؟ قال: نعم، غزوت معه حنيناً، فخرج المشركون فحملوا علينا حتى رأينا خيلنا وراء ظهورنا، وفي القوم رجل يحمل علينا فيدقنا ويحطمنا، فهزمهم الله، فقال رجل من أصحاب النبي صلى الله عليه وسلم: إن علي نذراً إن جاء الله بالرجل الذي كان منذ اليوم يحطمنا لأضربن عنقه؛ لأنه كان شديد الإيذاء والإساءة للمسلمين. قوله: (فسكت رسول الله صلى الله عليه وسلم وجيء بالرجل ). أي: تريّث الرسول صلى الله عليه وسلم في مبايعة ذلك الرجل ليفي الناذر بنذره، فلما لم يفعل الناذر شيئاً بايعه رسول الله صلى الله عليه وسلم. قوله: [ (وجيء بالرجل فلما رأى رسول الله صلى الله عليه وسلم قال: يا رسول الله! تبت إلى الله، فأمسك رسول الله صلى الله عليه وسلم لا يبايعه؛ ليفي الآخر بنذره، قال: فجعل الرجل يتصدى لرسول الله صلى الله عليه وسلم) ]، المراد بالرجل الذي يتصدى صاحب النذر. قوله: (ليأمره بقتله ) أي: أنه ينتظر منه إشارة وأمراً بقتله. [ (وجعل يهاب رسول الله صلى الله عليه وسلم أن يقتله) ]، أي: أنه لم يُقدم بدون إشارة وإذن من النبي صلى الله عليه وسلم، فلما لم يحصل منه تنفيذ بايعه الرسول صلى الله عليه وسلم، فقال الرجل: (نذري يا رسول الله! فقال: إني لم أمسك عنه منذ اليوم إلا لتوفي بنذرك، قال: يا رسول الله! ألا أومضت إلي) أي: أشرت إليّ إشارة. فقال عليه الصلاة والسلام: (إنه ليس لنبي أن يومض) أي: ليس له أن يظهر شيئاً ويبطن شيئاً آخر، وقد سبق أن مر بنا حديث مثل هذا، وفيه: (لا ينبغي لنبي أن تكون له خائنة الأعين). قوله: [ قال أبو غالب : فسألت عن صنيع أنس في قيامه على المرأة عند عجيزتها، فحدثوني أنه إنما كان لأنه لم تكن النعوش، فكان الإمام يقوم حيال عجيزتها يسترها من القوم ]، وهذا التعليل غير واضح؛ لأنه لو كان ذلك من أجل الستر فهي الآن مستورة، فينبغي أن يتغير هذا الأمر ويتحول لتغير العلة، ولكنه وقف وسطها مع سترها، فدل ذلك على أن الموقف يكون في وسط المرأة في جميع الأحوال، سواء كانت مستورة أو غير مستورة. [ قال أبو داود : قول النبي صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله) نسخ من هذا الحديث الوفاء بالنذر في قتله بقوله: إني قد تبت ]، لأنه صلى الله عليه وسلم تريث وتمهل من أجل أن يفي بنذره.
تراجم رجال إسناد حديث أنس في صلاته على الرجل وقيامه عند رأسه وصلاته على المرأة وقيامه عند عجيزتها ورفعه ذلك إلى النبي صلى الله عليه وسلم

قوله: [ حدثنا داود بن معاذ ]. داود بن معاذ ثقة أخرج له أبو داود و النسائي . [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع أبي غالب ]. نافع أبو غالب ثقة أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أنس ]. أنس رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام عليها للصلاة وسطها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا حسين المعلم حدثنا عبد الله بن بريدة عن سمرة بن جندب رضي الله عنه أنه قال: (صليت وراء النبي صلى الله عليه وآله وسلم على امرأة ماتت في نفاسها، فقام عليها للصلاة وسطها) ]. سبق أن ذكر أبو داود ترجمة أين يقف الإمام في صلاة الجنازة فيما إذا كان المصلى عليه رجل أو امرأة، وجاء في حديث أنس بن مالك الذي تقدم أنه يقف عند رأس الرجل، وعند عجيزة المرأة، وقد أورد أبو داود بعد هذا حديث سمرة بن جندب رضي الله عنه هذا وهو: (أنه صلى وراء النبي عليه الصلاة والسلام على امرأة ماتت في نفاسها، فوقف في وسطها) وهذا لا ينافي ما تقدم من ذكر العجيزة؛ لأن ذلك هو الوسط أو قريب من الوسط، وكل منهما يدل على أنه لا يقف عند رأسها، وإنما يقف عند رأس الرجل.
تراجم رجال إسناد حديث: (صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام عليها للصلاة وسطها)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حسين المعلم ]. هو حسين بن ذكوان المعلم، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن بريدة ]. عبد الله بن بريدة ثقة أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
التكبير على الجنازة

شرح حديث: (أن رسول الله صلى الله عليه وسلم مر بقبر رطب فصفوا عليه وكبر عليه أربعاً)

قال المصنف رحمه الله تعالى: [ باب التكبير على الجنازة. حدثنا محمد بن العلاء أخبرنا ابن إدريس سمعت أبا إسحاق عن الشعبي : (أن رسول الله صلى الله عليه وآله وسلم مر بقبر رطب فصفوا عليه، وكبر عليه أربعاً) فقلت للشعبي : من حدثك؟ قال: الثقة من شهده عبد الله بن عباس رضي الله عنهما ]. قوله: [ باب التكبير على الجنازة ] أي: أن صلاة الجنازة فيها تكبيرات، وقد جاءت السنة بذلك عن النبي صلى الله عليه وسلم، فأقل شيء جاء هو أربع تكبيرات، وهو الذي كان النبي صلى الله عليه وسلم يفعله غالباً، وكذلك خلفاؤه، وأكثر ما ورد تسع تكبيرات، ولكن الأكثر من حيث العمل والذي عليه عمل الخلفاء هو أربع تكبيرات. وقد أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم مر بقبر رطب فصفوا عليه)، قوله: (رطب) أي: حديث عهد بدفن، وعليه أثر الدفن، (فصفوا عليه، وكبر أربعاً) أي: صلوا مع النبي عليه الصلاة والسلام، فكان إماماً لهم، وكانوا يصلون معه بصلاته صلى الله عليه وسلم، فدل هذا على أن من لم يصل على الميت قبل دفنه في المصلى أو في المسجد فإنه يصلي عليه بعد الدفن بحيث لا يطول الأمد كثيراً، ويكون حديث عهد بالدفن، وحديث ابن عباس هذا يدل على أنهم صلوا عليه في وقت قريب، فقد قال: (رطب)، والرطوبة هذه نتيجة كونه دفن حديثاً ولم يتقادم عهده، فصلى عليه وصلوا معه، فدل هذا -كما ذكرنا سابقاً- على أن الصلاة على القبر بعد الدفن سائغة، وأن هذا ليس خاصاً بالرسول صلى الله عليه وسلم، فقد فعله معه أصحابه، والأصل أن الأحكام عامة، ولا تثبت الخصوصية للنبي عليه الصلاة والسلام إلا بدليل، وصلاة الصحابة معه تدل على أنه حكم عام وليس من خصائص الرسول، وحتى لو صلى وحده عليه الصلاة والسلام فإن الخصوصية لا تثبت إلا بدليل.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم مر بقبر رطب فصفوا عليه وكبر عليه أربعاً)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن إدريس ]. هو عبد الله بن إدريس الأودي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبا إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وقد أضاف الشعبي ذلك إلى الرسول عليه الصلاة والسلام، ولما سئل من حدثه به قال: الثقة من شهده، أي: من شهده عبد الله بن عباس ، يعني: أن صحابي الحديث هو عبد الله بن عباس. فقوله: (من شهده) أي: من شهد ذلك وحضره مع هؤلاء الذين صلوا مع النبي صلى الله عليه وسلم، وأما كلمة: الثقة، فمعلوم أن الصحابة رضي الله عنهم وأرضاهم عدول بتعديل الله عز وجل لهم، فلا يحتاجون إلى تعديل المعدلين، ولا إلى توثيق الموثقين بعد تعديل الله عز وجل ورسوله صلى الله عليه وسلم، ولكن لعل الشعبي أراد من وراء ذلك أن يبين أن الذي حدثه بذلك هو عمدة، وهو ممن يعول على كلامه فقد شهد ذلك، وإلا فإن المعروف من طريقة العلماء أنه لا يقال للواحد من الصحابة: ثقة، وإنما يكفي أن يقال: صحابي، فإن وصف بأنه صحابي فهو أعلى الأوصاف، فلا يحتاج بعد ذلك إلى أن يوصف بشيء آخر لا ثقة ولا غير ثقة، ولهذا فالمعروف عند المحدثين وغيرهم من العلماء إذا ذكروا واحداً من الصحابة فإنهم يكتفون بأن يقولها عنه: له صحبة، اللهم إلا إذا كان له خصوصية فيذكرونها فيقولون: شهد بدراً، أو شهد الحديبية، أو إنه من السابقين الأولين، وغير ذلك من صفات الصحابة التي يتفاضلون ويتفاوتون بها، وأما توثيق الصحابة وأن يقال عن الواحد منهم: ثقة، فهذا غير معروف، وقد ذكروا في ترجمة عبد الله بن المبارك رحمه الله أن بعض العلماء قال عنه: هو أجل من أن يقال فيه: ثقة؛ لأنه عظيم الشأن، فالصحابة رضي الله عنهم وأرضاهم من باب أولى.
شرح حديث تكبير زيد بن أرقم على الجنائز أربعاً وخمساً ورفعه ذلك إلى رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة (ح) وحدثنا محمد بن المثنى حدثنا محمد بن جعفر عن شعبة عن عمرو بن مرة عن ابن أبي ليلى أنه قال: (كان زيد -يعني ابن أرقم- رضي الله عنه يكبر على جنائزنا أربعاً، وإنه كبر على جنازة خمساً فسألته، فقال: كان رسول الله صلى الله عليه وآله وسلم يكبرها). قال أبو داود : وأنا لحديث ابن المثنى أتقن. ]. أورد أبو داود حديث زيد بن أرقم رضي الله عنه، قال ابن أبي ليلى : (كان زيد بن أرقم يصلي على جنائزنا أربعاً، وإنه كبر مرة خمساً، فسألته عن التكبير خمساً فقال: كان رسول الله صلى الله عليه وسلم يكبرها) أي: أن ذلك قد حصل من رسول الله عليه الصلاة والسلام، وهذا يدل على حصول التكبير أكثر من أربع، وجاء ما يدل على أكثر من ذلك، لكن المشهور والمعروف عن النبي عليه الصلاة والسلام وعن بعض الخلفاء الراشدين أنه يكبر أربعاً، وهذا هو الذي عليه عمل الناس غالباً، والزيادة على ذلك في حدود ما ورد سائغة ما دام أنه قد ثبت عن رسول الله عليه الصلاة والسلام. فما دام أن الأغلب الوارد عن الرسول صلى الله عليه وسلم وخلفائه هو التكبير أربع تكبيرات فالأولى فعل ذلك، فإن فعل غيره مما ورد فهو أمر سائغ، وهذا يسمى: اختلاف تنوع، فكل تلك الأنواع حق، فإذا أتي بذلك في بعض الأحيان حتى يُعرف أن الأمر ليس مقصوراً على أربع، وأن غير ذلك سائغ فلا بأس بذلك، فقد يجهل الناس ذلك كما حصل من عبد الرحمن بن أبي ليلى ، فقد كان المعهود أن الإمام يكبر أربعاً، فلما كبر خمساً سألوه، فبين أن الرسول فعل ذلك.
تراجم رجال إسناد حديث تكبير زيد بن أرقم على الجنائز أربعاً وخمساً ورفعه ذلك إلى رسول الله صلى الله عليه وسلم

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن المثنى ]. معنى: (ح) التحول من إسناد إلى إسناد آخر، ومحمد بن المثنى هو أبو موسى العنزي الملقب بالزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر هو الملقب بغندر البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شعبة عن عمرو بن مرة ]. هذا الإسناد أنزل من الإسناد الأول، ففي الإسناد الأول: هشام بن عبد الملك حدثنا شعبة ، أي: أن بين أبي داود وبين شعبة واسطة واحدة، وفي الإسناد الثاني: محمد بن مثنى حدثنا محمد بن جعفر عن شعبة ، فبينه وبين شعبة واسطتان. [ عن عمرو بن مرة ]. هو عمرو بن مرة الهمداني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. [ قال أبو داود : وأنا لحديث ابن المثنى أتقن ]. أي: أنه أتقن حديث الشيخ الثاني في الإسناد النازل، وهو: محمد بن المثنى حدثنا محمد بن جعفر عن شعبة .
ما يُقرأ على الجنازة

شرح قول ابن عباس عن قراءة الفاتحة على الجنازة: (إنها من السنة)

قال المصنف رحمه الله تعالى [ باب ما يقرأ على الجنازة. حدثنا محمد بن كثير أخرنا سفيان عن سعد بن إبراهيم عن طلحة بن عبد الله بن عوف أنه قال: (صليت مع ابن عباس رضي الله عنهما على جنازة فقرأ بفاتحة الكتاب، فقال: إنها من السنة) ]. قوله: [ باب ما يقرأ على الجنازة]، أي: ما يُقرأ في الصلاة من القرآن. وقد أورد أبو داود حديث ابن عباس : (أنه قرأ بفاتحة الكتاب وقال: إنها من السنة)، والصحابي إذا قال: من السنة، فالمراد سنة الرسول صلى الله عليه وسلم، فيكون له حكم الرفع، فجاء عن ابن عباس رضي الله عنه قراءة الفاتحة، وجاء عنه قراءة سورة بعدها، والمتعين هو قراءة الفاتحة، وأما غيرها فهو مثل السورة في الصلاة المفروضة، أي: أنها مستحبة. وقد أسمعهم ابن عباس قراءته هنا؛ حتى يعرفوا أنها سنة. ولا يُشرع أن يقول شيئاً قبل الفاتحة غير الاستعاذة، فليس هناك دعاء استفتاح، فإنه لم يأتِ شيء يدل عليه في صلاة الجنازة.
تراجم رجال إسناد قول ابن عباس عن قراءة الفاتحة على الجنازة: (إنها من السنة)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. سعد بن إبراهيم ثقة أخرج له أصحاب الكتب الستة. [ عن طلحة بن عبد الله بن عوف ]. طلحة بن عبد الله بن عوف ثقة أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. ابن عباس مر ذكره.
الدعاء للميت

شرح حديث: (إذا صليتم على الميت فأخلصوا له الدعاء)

قال المصنف رحمه الله تعالى [ باب الدعاء للميت. حدثنا عبد العزيز بن يحيى الحراني حدثني محمد يعني: ابن سلمة عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إذا صليتم على الميت فأخلصوا له الدعاء) ]. قوله: [ باب الدعاء للميت ]، أي: في الصلاة، ومعلوم أن صلاة الجنازة إنما شرعت للدعاء للميت والشفاعة له، فهذا هو المقصود منها، وما قبل ذلك من الحمد والصلاة على النبي صلى الله عليه وسلم إنما هو بمثابة التمهيد؛ لأن من أسباب قبول الدعاء أن يسبقه حمد الله، والصلاة على رسول الله صلى الله عليه وسلم، كما جاء في الحديث الذي سبق أن مر بنا في قصة ذلك الرجل الذي سأل في صلاته ولم يحمد الله، ولم يصل على رسول الله، فقال رسول الله صلى الله عليه وسلم: (عجل هذا)، فدل هذا على أن من أسباب قبول الدعاء أن يسبقه بحمد الله والثناء عليه، والصلاة على رسوله صلى الله عليه وسلم، وقراءة الفاتحة هي حمد لله وثناء عليه وتمجيد له، والصلاة على النبي صلى الله عليه وسلم هي دعاء للنبي عليه الصلاة والسلام، ثم بعد ذلك يأتي بالمقصود من الصلاة على الجنازة وهو الدعاء، إذاً فصلاة الجنازة إنما شُرعت للدعاء، وما سوى الدعاء مما يكون قبل ذلك إنما هو تمهيد؛ لأنه من أسباب قبول الدعاء. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه: أن النبي عليه الصلاة والسلام قال: (إذا صليتم على الميت فأخلصوا له الدعاء) أي: اجتهدوا في الدعاء من قلوب مخلصة، فهذا هو المقصود من صلاة الجنازة. ومعلوم أنه كونه يدعا له وحده فهذا هو الأصل، لكن إذا دُعي للحي بعده كما جاءت به السنة فلا بأس بذلك، وأما أن يقوم الإنسان على الجنازة يدعو لنفسه فلا، بل يدعو للميت، وأما قوله في الدعاء: (اللهم لا تحرمنا أجره، ولا تفتنا بعده) فهذا دعاء للحي، ولكنه يتعلق بالميت، فالذي يبدو أن المقصود منه هو أن الإنسان يجتهد ويقبل على الله، ويهتم بالدعاء، فلا يكون هناك ذهول ولا غفلة؛ حتى يحصل المقصود من الصلاة على الجنازة.
تراجم رجال إسناد حديث: (إذا صليتم على الميت فأخلصوا له الدعاء)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد يعني: ابن سلمة ]. هو محمد بن سلمة الحراني ، وهو ثقة أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا أبو الجلاس عقبة بن سيار حدثني علي بن شماخ قال: شهدت مروان سأل أبا هريرة رضي الله عنه: (كيف سمعت رسول الله صلى الله عليه وآله وسلم يصلي على الجنازة؟ قال: أمع الذي قلت؟ قال: نعم، -قال: كلام كان بينهما قبل ذلك- قال أبو هريرة : اللهم أنت ربها، وأنت خلقتها، وأنت هديتها للإسلام، وأنت قبضت روحها، وأنت أعلم بسرها وعلانيتها، جئناك شفعاء فاغفر له) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه: أن مروان بن الحكم سأله: (كيف سمعت رسول الله صلى الله عليه وسلم يصلي على الجنازة؟) والمراد بذلك الدعاء، أي: كيف سمعته يدعو للميت في صلاة الجنازة؟ (قال: أمع الذي قلت؟) وفي هذا إشارة إلى كلام سابق كان بينهما قبل هذا السؤال. قوله: (اللهم أنت ربها، وأنت خلقتها، وأنت هديتها للإسلام، وأنت قبضت روحها، وأنت أعلم بسرها وعلانيتها، جئناك شفعاء فاغفر له). وهذا فيه ثناء على الله عز وجل قبل الدعاء، ومعلوم أن التمهيد للدعاء بالثناء عليه وتعظيمه وتمجيده تعالى أمر مطلوب ينبغي للعبد أن يحرص عليه، وأن يعنى به. وقوله: (وجئناك شفعاء) أي: ندعوك، فالمقصود بالشفاعة هنا، أي: جئناك نطلب منك أن تغفر لها، وأما ما قبله فإنما هو تمهيد له، ووسيلة إليه. وإذا قيل: كيف يكون هذا والله جل وعلا يقول وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى [الأنبياء:28]، فلا بد من الإذن؟ فيقال: لقد أذن الله تعالى في الشفاعة بالدعاء، ومعنى هذه الآية: وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى [الأنبياء:28]، أي: أن الشفاعة في الآخرة لا تكون إلا لمن أذن الله له فيها، ولا تكون إلا لمن رضي قوله وعمله، وأما بالنسبة للدنيا فالشفاعة دعاء، والدعاء مأذون فيه، وقد مر في الحديث: (إنه لا يصلي عليه أربعون يشفعون فيه إلا شفعهم الله فيه) أي: يدعون له.
تراجم رجال إسناد حديث: (اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام...)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو ]. أبو معمر عبد الله بن عمرو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الجلاس عقبة بن سيار ]. أبو الجلاس عقبة بن سيار ثقة، أخرج له أبو داود و النسائي . [ حدثني علي بن شماخ ]. علي بن شماخ مقبول، أخرج له أبو داود و النسائي . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر ، وقد مر ذكره. [ قال أبو داود : أخطأ شعبة في اسم علي بن شماخ ، قال فيه: عثمان بن شماس ، قال أبو داود : سمعت أحمد بن إبراهيم الموصلي يحدث أحمد بن حنبل قال: ما أعلم أني جلست من حماد بن زيد مجلساً إلا نهى فيه عن عبد الوارث و جعفر بن سليمان ]. جاء هذا في بعض نسخ أبي داود ، ولا أدري ما معنى هذا الكلام، فعبد الوارث معروف أنه ثقة، أخرج له أصحاب الكتب الستة، فلا أدري ما وجه أخذ حماد بن زيد عليه، ولعله لكونه رُمي بالقدر. وأما جعفر بن سليمان فصدوق أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن، ولعل كلام حماد بن زيد فيه من أجل أنه كان يتشيع، ولكن هذا لا يمنع من الأخذ عنهما، فعبد الوارث بن سعيد أخرج له أصحاب الكتب الستة، ويأتي ذكره كثيراً في الأسانيد، وهو حجة وعمدة. [ قال أبو داود : أخطأ شعبة في اسم علي بن شماخ ، قال فيه: عثمان بن شماس ، وسمعت أحمد بن إبراهيم الموصلي ]. أحمد بن إبراهيم الموصلي صدوق أخرج له أبو داود و النسائي و ابن ماجة في (التفسير). [ يحدث أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديث أخرجه أصحاب الكتب الستة. [ قال: ما أعلم أني جلست من حماد بن زيد ... ]. أي: أنه يكرر الكلام فيهما.
شرح حديث: ( صلى رسول الله صلى الله عليه وسلم على جنازة فقال: اللهم اغفر لحينا وميتنا ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن مروان الرقي حدثنا شعيب -يعني: ابن إسحاق - عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رضي الله عنه أنه قال: (صلى رسول الله صلى الله عليه وآله وسلم على جنازة فقال: اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، وشاهدنا وغائبنا، اللهم من أحييته منا فأحيه على الإيمان، ومن توفيته منا فتوفه على الإسلام، اللهم لا تحرمنا أجره، ولا تضلنا بعده) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال في دعائه في صلاته على جنازة (اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، وشاهدنا وغائبنا، اللهم من أحييته منا فأحيه على الإيمان، ومن توفيته منا فتوفه على الإسلام، اللهم لا تحرمنا أجره، ولا تضلنا بعده). هنا في رواية أبي داود ذكر الإيمان أولاً، وذكر الإسلام آخراً، فقال: (اللهم من أحييته فأحيه على الإيمان، ومن توفيته فتوفه على الإسلام)، والمعروف في أكثر الروايات هو العكس، (اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته فتوفه على الإيمان)، ومعلوم أن الإيمان والإسلام إذا انفرد أحدهما فإنه يشمل الآخر، وإذا جُمع بينهما في الذكر فإن المعنى يوزع بينهما كما في حديث جبريل، ومعلوم أن الإنسان في الحياة الدنيا يحيا على دين الإسلام، وأما عند الموت فإنه يكون على الإيمان، وهو أكمل من الإسلام، فدرجة الإيمان أعلى من درجة الإسلام؛ لأن الإيمان يشمل الإسلام وزيادة، فكل مؤمن مسلم وليس كل مسلم مؤمناً، ولهذا جاء في القرآن في سورة الحجرات: قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ [الحجرات:14]، وجاء في حديث سعد بن أبي وقاص مرفوعاً: (أن النبي صلى الله عليه وسلم أعطى جماعة وفيهم رجل كنت أظنه أولاهم، فقلت: يا رسول الله! إنك أعطيت القوم وفيهم فلان وهو مؤمن، فقال الرسول صلى الله عليه وسلم: أوْ مسلم) أي: أنه يلقنه أن يقول: مسلم؛ لأن الإسلام هو المقدار الذي يشترك فيه الناس، فكل من دخل في الإسلام فإنه يقال له: مسلم، لكن ليس كل من دخل في الإسلام يقال له: مؤمن؛ لأن الإيمان أكمل من الإسلام، ولهذا فالمشهور عند أهل السنة أن الإنسان يستثني في الإيمان فيقول: أنا مؤمن إن شاء الله؛ لأنها درجة كمال، ولكن إذا قيل له: أأنت مسلم؟ فإنه يقول: نعم مسلم، وإذا قيل له: أنت مؤمن؟ فيقول: مؤمن إن شاء الله. وقد ذكر شيخ الإسلام ابن تيمية رحمه الله وجهاً في تقديم الإسلام وهو: أن الإسلام إذا ذُكر مع الإيمان فالمراد به العمل، وما دام أن الإنسان في الحياة فعنده استطاعة على العمل، وأما عند الموت فلا مجال إلا للإيمان، أي: الاعتقاد الصحيح. أقول: وهذا يوضح هذا المعنى، فالإسلام -كما هو معلوم- هو الاستسلام والانقياد، فهنا قال: لأن الإسلام يراد به العمل، ولهذا لما فسر النبي صلى الله عليه وسلم الإسلام في حديث جبريل قال: (أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت) ولما فسر الإيمان قال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره) فكله اعتقادات قلبية ليس فيها عمل، فعند الجمع بينهما يحمل الإسلام على الأمور الظاهرة، ويحمل الإيمان على الأمور الباطنة، وكما قال شيخ الإسلام إن الحياة فيها عمل، وأما عند الموت فإنه يموت على الإيمان والتصديق بأركان الإيمان هذه. ويمكن أن يقال: إن الحديث وقع فيه قلب، وذلك كما وقع في حديث أبي هريرة : (ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه) فقلبه بضعهم فقال: (حتى لا تعلم يمينه ما تنفق شماله)، وكما جاء في حديث: (من كان له إبل لا يؤدي زكاتها بطح يوم القيامة بقاع قرقر، فتمر عليه تطؤه بأخفافها، كلما مر عليه أخراها رد عليه أولاها)، فقد جاء مقلوباً: (كلما مر عليه أولاها رد عليه أخراها)، مع أن الرد لا يكون إلا بعدما ينتهي الآخر، فيبدأ الأول من جديد، وأما إذا مر عليه الأول فالآخر يكون في الطريق إليه فلا يكون ذلك رداً، فالرد إنما يكون بعد الاستكمال، فيمكن أن يكون هذا من قبيل القلب. والذي يبدو أن هذا اللفظ عام، فيدعا به لأي ميت، ولا تغير فيه الضمائر بحسب الميت إن كان ذكراً أو أنثى، بل يقال: (اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا) للجميع، ثم هذا الدعاء شامل يدخل فيه الحي والميت، والصغير والكبير، والذكر والأنثى، والشاهد والغائب، وهو دعاء للجنازة ولغير الجنازة، وللحاضر والغائب، والصغير والكبير، والذكر والأنثى.
تراجم رجال إسناد حديث: ( صلى رسول الله صلى الله عليه وسلم على جنازة فقال: اللهم اغفر لحينا وميتنا ...)

قوله: [حدثنا موسى بن مروان الرقي ]. موسى بن مروان الرقي مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا شعيب يعني: ابن إسحاق ]. شعيب بن إسحاق ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة و أبو هريرة مر ذكرهما.
شرح حديث: (اللهم إن فلان بن فلان في ذمتك فقه فتنة القبر وأنت أهل الوفاء والحمد...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن إبراهيم الدمشقي حدثنا الوليد (ح) وحدثنا إبراهيم بن موسى الرازي أخبرنا الوليد وحديث عبد الرحمن أتم، حدثنا مروان بن جناح عن يونس بن ميسرة بن حلبس عن واثلة بن الأسقع رضي الله عنه أنه قال: (صلى بنا رسول الله صلى الله عليه وآله وسلم على رجل من المسلمين فسمعته يقول: اللهم إن فلان بن فلان في ذمتك، فقه فتنة القبر)، قال عبد الرحمن : (في ذمتك وحبل جوارك، فقه من فتنة القبر وعذاب النار، وأنت أهل الوفاء والحمد، اللهم فاغفر له وارحمه إنك أنت الغفور الرحيم). قال عبد الرحمن : عن مروان بن جناح ]. أورد أبو داود حديث واثلة بن الأسقع رضي الله عنه: (أنه صلى مع النبي صلى الله عليه وسلم على جنازة فسمعه يقول: اللهم إن فلان بن فلان في ذمتك)، وهذا يدل على جواز تسمية الشخص إذا كان يعرفه، فقد قال: (اللهم إن فلان بن فلان) فيسميه باسمه كما جاء في هذا الحديث، وهنا أبهم الاسم؛ لأن الاسم ليس مقصوداً، وإنما المقصود هو العموم فأبهمه، وقد سماه الرسول صلى الله عليه وسلم، وقوله: (في ذمتك) أي: في عهدك. قوله: (فقه فتنة القبر) وهي رهبة وفزع السؤال والامتحان في القبر. قوله: [ قال عبد الرحمن : في ذمتك وحبل جوارك ]. وهذا قريب من معنى الذي قبله، والمراد في ذمتك. قوله: (فقه من فتنه القبر وعذاب النار)، وهذا سؤال يشمل السلامة من العذاب بعد الموت، سواء كان في القبر أو في النار. قوله: (وأنت أهل الوفاء والحمد) أي: أهل الوفاء بالوعد، فقد وعد عباده بالمغفرة إذا فعلوا ما طُلب منهم، وهو أيضاً أهل لأن يحمد، وكل ذلك تعظيم لله عز وجل، وثناء عليه، وهذا من المناسب عند الدعاء كما عرفنا. قوله: (اللهم فاغفر له وارحمه إنك أنت الغفور الرحيم)، وهذا أيضاً دعاء بالمغفرة والرحمة، فقد وصف الله عز وجل بأنه غفور رحيم، فهو غفور يطلب منه أن يغفر، وهو رحيم يطلب منه أن يرحم. قوله: [قال عبد الرحمن : عن مروان بن جناح ] أي: أن لأبي داود في هذا الحديث شيخين، أحدهما: عبد الرحمن وكان تعبيره: عن شيخه يعني عن ابن جناح ، وأما الشيخ الثاني فقال: حدثنا، وهذا يبين أن التعبير الذي حصل من أحد الشيخين ليس مطابقاً لتعبير الثاني، وإنما قال هذا: حدثنا، وقال الآخر: عن، وهذا يبين عناية المحدثين بصيغ التحديث وإن لم يكن الشخص مدلساً.
تراجم رجال إسناد حديث: (اللهم إن فلان بن فلان في ذمتك فقه فتنة القبر وأنت أهل الوفاء والحمد...)

قوله: [ حدثنا عبد الرحمن بن إبراهيم الدمشقي ]. عبد الرحمن بن إبراهيم الدمشقي هو الملقب بدحيم، وهو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا الوليد ]. هو الوليد بن مسلم . [ وحديث عبد الرحمن أتم ]. عبد الرحمن هو الشيخ الأول لأبي داود في هذا الحديث. [ حدثنا مروان بن جناح ]. مروان بن جناح لا بأس به، أخرج له أبو داود و ابن ماجة ، وقولهم: ولا بأس به بمعنى صدوق. [ عن يونس بن ميسرة بن حلبس ]. يونس بن ميسرة بن حلبس ثقة أخرج له أبو داود و الترمذي و ابن ماجة . [ عن واثلة بن الأسقع ]. واثلة بن الأسقع رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 370

شرح سنن أبي داود [370]

الصلاة على الغائب والقبر من المسائل التي جاءت في السنة النبوية وفيها كلام للعلماء وخلاف بينهم. ومن تكريم الإسلام للميت أن أمر بدفنه، وللدفن أحكام تتعلق بصفة القبر والدفن وما يلحق بذلك مما هو مذكور في الأحاديث النبوية.
الصلاة على القبر

شرح حديث صلاة الرسول صلى الله عليه وسلم على قبر المرأة السوداء التي كانت تقم المسجد

قال المصنف رحمه الله تعالى: [ باب الصلاة على القبر. حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة رضي الله عنه (أن امرأة سوداء أو رجلاً كان يَقُمُّ المسجد، ففقده النبي صلى الله عليه وآله وسلم فسأل عنه، فقيل: مات، فقال: ألا آذنتموني به؟ قال: دلوني على قبره، فدلوه، فصلى عليه) ]. قوله: [باب الصلاة على القبر]، يعني: أن ذلك سائغ ومشروع، وأن الإنسان إذا لم يصل عليه وأراد أن يصلي عليه فليصل على قبره، وقد مر بنا سابقاً الحديث الذي فيه: (أن النبي صلى الله عليه وسلم مر بقبر رطب، فصلى عليه هو وأصحابه)، فذاك يدل على الصلاة على القبر، وهذا أيضاً يدل على الصلاة على القبر، وفي هذا الحديث: (أنه كان هناك امرأة سوداء أو رجل، وكان يقم المسجد)، أي: ينظفه ويكنسه، (ففقده النبي صلى الله عليه وسلم)، أي: لم يره يقوم بهذا العمل الذي كان يعرفه عنه، (فسأل عنه فقيل: إنه قد مات، فقال: ألا آذنتموني؟) أي: لماذا لم تخبروني؟ (ثم إنه قال: دلوني على قبره، فذهب وصلى عليه صلى الله عليه وسلم)، وهذا يدل على مشروعية الصلاة على القبر لمن لم يصل قبل ذلك، وأما من صلى فإنه لا يصلي، بل تكفيه صلاته الأولى، ويصلي على القبر إذا كان رطباً وحديث عهد بالدفن، وأما إذا تطاول الزمن فبعض أهل العلم يقول بالصلاة أيضاً، لكن الذي أراه أن يدعو له، وأما أن يصلي عليه فهذا يحتاج إلى دليل يدل عليه.
تراجم رجال إسناد حديث صلاة الرسول صلى الله عليه وسلم على قبر المرأة السوداء التي كانت تقم المسجد

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد مر ذكره. [ حدثنا حماد ]. هو حماد بن زيد، وهو ثقة، أخرج له أصحاب الكتب الستة. فائدة: إذا روى مسدد أو سليمان بن حرب عن حماد غير منسوب فالمراد به ابن زيد ، وإذا روى موسى بن إسماعيل عن حماد غير منسوب فالمراد به ابن سلمة . وقد ذكر المزي في (تهذيب الكمال) ترجمة حماد بن سلمة و حماد بن زيد متجاورتين فبعد ذكره لترجمة حماد بن سلمة عقد فصلاً وذكر فيه أنه إذا جاء حماد مهملاً فإذا كان الراوي عنه فلان وفلان وفلان فيكون فلان بن فلان، وإذا كان الراوي عنه فلان وفلان فيكون فلان أي: أنه عند الإهمال فإن ذلك المهمل يعرف عن طريق التلاميذ الذين رووا عنه. [ عن ثابت ]. هو ثابت بن أسلم البناني وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. هو نفيع الصائغ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
الصلاة على المسلم يموت في بلاد الشرك

شرح حديث صلاة النبي صلى الله عليه وسلم على النجاشي

قال المصنف رحمه الله تعالى: [ باب في الصلاة على المسلم يموت في بلاد الشرك. حدثنا القعنبي قرأت على مالك بن أنس عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم نعى للناس النجاشي في اليوم الذي مات فيه، وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات) ]. قوله: [باب في المسلم يموت في بلاد الشرك]، أي: أنه يصلي عليه المسلمون صلاة الغائب، كما فعل رسول الله صلى الله عليه وسلم بالنجاشي ، فإنه -كما في حديث أبي هريرة هذا- نعى النجاشي إليهم في اليوم الذي مات فيه) أي: أخبرهم بوفاته في اليوم الذي مات فيه، فقد أطلعه الله عز وجل على ذلك، فأخبرهم بذلك في نفس اليوم، وهذا من علامات صدقه صلى الله عليه وسلم، فكونه يخبر عن شيء غائب وبعيد عنه فإنما يكون ذلك عن طريق الوحي، فهذا لا يحصل في الزمن الماضي إلا عن طريق الركبان، وذلك لا يكون إلا بعد مضي مدة طويلة، وأما في هذا الزمان فالخبر يصل في لحظة بواسطة الاتصالات التي هيأها الله للناس في هذا الزمان، ولكن في زمنه صلى الله عليه وسلم أطلعه الله على ذلك، فنعاه) أي: أخبرهم بوفاته، والنعي منه ما هو جائز مثل هذا الإخبار، ومنه ما هو محرم، كما كان في الجاهلية من ركوب ركبان يطوفون ويقولون: مات فلان، ويعدون محاسنه. (وخرج بهم إلى المصلى، وكبر عليه أربعاً) وهذا يدل على مشروعية الصلاة على الغائب، والحديث واضح الدلالة على ذلك، وليس هذا خاصاً بالرسول صلى الله عليه وسلم، وإنما هو له ولأمته، ولهذا أمر الناس أن يصلوا معه. وقال بعض أهل العلم من المالكية: إن هذا من خصائصه، فليس للأمة أن تصلي على أحد غائب، وأن الذي حصل من الصلاة على النجاشي إنما هو من خصائصه، وقالوا: إن الجنازة أحضرت له وشاهدها وعاينها، والله قادر على ذلك، والصحابة رضي الله عنهم لم يطلعوا عليها. ولكن هذا من الأمور التي لا تعرف إلا عن طريق الدليل، والتي لا تثبت إلا بالنص. ومن أهل العلم من قال: إنه لا يصلى عليه إلا إذا لم يصل عليه في تلك البلد، ولم يأت شيء يدل على أن النجاشي قد صلي عليه في بلده، فلذلك صلى عليه الرسول صلى الله عليه وسلم، وقال بعض أهل العلم: إنه يصلى صلاة الغائب على كل من له منزلة ومكانة، فالنجاشي كانت له منزلة ومكانة، وليس هناك دليل يدل على أنه لم يصل عليه في بلده، وليس هناك ما ينفي ذلك، نعم، إذا جاء شيء يدل على أنه لم يصل عليه وجاء عن النبي صلى الله عليه وسلم ما يدل على ذلك فيمكن أن يصلى عليه لأنه لم يصل عليه في بلده، وأما إذا لم يأت ما يدل على ذلك فلعله صُلي عليه لعلو مكانته ومنزلته. وهذا الحديث من الأدلة الكثيرة التي فيها أن التكبير على الجنازة يكون أربع تكبيرات.
تراجم رجال إسناد حديث صلاة النبي صلى الله عليه وسلم على النجاشي

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: قرأت على مالك بن أنس ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، من فقهاء المدينة السبعة من عصر التابعين أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.

شرح قول النجاشي (أشهد أنه رسول الله صلى الله عليه وسلم وأنه الذي بشر به عيسى بن مريم...)

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى حدثنا إسماعيل -يعني ابن جعفر- عن إسرائيل عن أبي إسحاق عن أبي بردة عن أبيه رضي الله عنه أنه قال: (أمرنا رسول الله صلى الله عليه وآله وسلم أن ننطلق إلى أرض النجاشي .. فذكر حديثه، قال النجاشي: أشهد أنه رسول الله صلى الله عليه وآله وسلم، وأنه الذي بشر به عيسى بن مريم، ولولا ما أنا فيه من الملك لأتيته حتى أحمل نعليه) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أنه كان ممن ذهب إلى الحبشة وهاجر إليها، وقدم من الهجرة بعدما هاجر الرسول صلى الله عليه وسلم إلى المدينة، وذكر الحديث وقال: إن النجاشي قال: (أشهد أنه رسول الله، وأنه هو الذي بشر به عيسى، ولولا ما أنا فيه من الملك لأتيته حتى أحمل نعليه) أي: حتى يخدمه، فهذه كناية عن خدمته. والحديث ضعفه الألباني ، ولعل ذلك من أجل تدليس أبي إسحاق السبيعي ، فقد روى هنا بالعنعنة، ولكن كون النجاشي كان مسلماً فهذا أمر معلوم، فالرسول صلى الله عليه وسلم ما صلى عليه إلا لأنه مسلم، وهناك أحاديث كثيرة تدل على إسلامه.
تراجم رجال إسناد قول النجاشي (أشهد أنه رسول الله وأنه الذي بشر به عيسى بن مريم...)

قوله: [ حدثنا عباد بن موسى ]. هو عباد بن موسى الختلي، وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا إسماعيل يعني ابن جعفر ]. إسماعيل بن جعفر ثقة أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو ابن أبي موسى، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو عبد الله بن قيس الأشعري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم نعي الميت في الصحف والمجلات

السؤال: ما حكم النعي في الصحف والمجلات؟ الجواب: ليس في ذلك بأس؛ حتى يكون الناس على علم بموت من كانوا يعلمون أنه حي فيدعون له.

حكم الصلاة على الغائب

السؤال: ما حكم الصلاة على الغائب؟ الجواب: الذي يبدو أنه لا بأس بذلك، وذلك لمن كانت له منزلة ومكانة، وليس لكل أحد.

حكم الامتناع عن الصلاة على الغائب الذي لا تنطبق عليه الشروط

السؤال: إذا أمر الإمام بالصلاة على الغائب، وهذا الغائب لا تنطبق عليه الشروط، فهل لأحد من الناس أن يمتنع؟ الجواب: ينبغي له أن يصلي ولا يتخلف.

لا يلزم من الصلاة على الغائب أن يموت في بلد الشرك

السؤال: هل تقيّد الصلاة على الغائب بالموت في بلد الشرك؟ الجواب: لا، ليس بلازم.

حكم الجمع بين الأدعية في صلاة الجنازة

السؤال: هل للمصلي على الجنازة أن يجمع بين الأدعية الواردة في ذلك أو يختار بعضها؟ الجواب: إذا كان المصلي إماماً فله أن يدعو بعدة أدعية ولكن لا يطيل، فإنه لو جمع الأدعية كلها فسيطيل، وأما المأموم إذا دعا بدعاء والإمام لا يزال يدعو فإنه يدعو بدعاء آخر، ولكن على الإمام ألا يطيل؛ لما جاء في حديث أنس الذي سبق وفيه: (أنه لم يطل ولم يستعجل) أي: أنه يتوسط.

الدعاء بعد التكبيرة الرابعة في صلاة الجنازة

السؤال: هل هناك بعد التكبيرة الرابعة دعاء أم أنه يسلم مباشرة؟ الجواب: يدعو بعدها، فقد ورد ذلك.

حكم أخذ الجنسية من دولة كافرة

السؤال: هذا سؤال ورد من الإخوة المسلمين المقيمين في كندا: هل يجوز أخذ الجنسية الكندية لغرض استعمالها في أشياء تفيد المرء في دينه كتسهيل الدخول إلى دول الخليج عموماً للحصول على العمل فيها، وكذا تسهيل التنقل بالجواز الكندي لغرض التجارة، علماً بأنه يمكن أخذها بعد مرور مدة من الزمن من الإقامة القانونية في بلدهم، وعلماً أيضاً أنه يمكن أخذها بدون القسم أو المعاهدة على احترام دستورهم، وبدون معاهدتهم على موالاتهم في أي حرب، أو ما أشبهها من المعاهدات؟ الجواب: كونه يدخل دول الخليج، أو يذهب لتجارة هذا لغرض ليس دينياً، وإنما هو دنيوي، أما لو كان يريد أن يدعو إلى الله تعالى هناك أو نحو ذلك، فهذا هو الغرض الديني، وعلى كل لا بأس بذلك إذا كان الإنسان مضطراً إلى ذلك، وكانت هناك سلامة في جميع ما يتعلق بأمور الدين، ولا يحصل منه تعاون، أو تساهل، أو تنازل، أو دخول في أمر لا يسوغ، أو إقدام على أمر لا يسوغ بسبب أخذ الجنسية.

حكم قطع النسل إذا كان الأولاد يولدون مشوهين

السؤال: هل يجوز للمرأة أن تقطع نسلها إذا كانت تظن أن كل من ستلده يخرج مشوهاً؟ الجواب: أقول: لا يعلم الغيب إلا الله، فقطع النسل لا يصلح.

موقف الإمام في الصلاة على المرأة التي قد دفنت

السؤال: هل يكون موقف الإمام في الصلاة على المرأة على قبرها مثلما لو كانت حاضرة، فيقوم وسطها؟ الجواب: الذي يظهر أنه يقف عند رأس الرجل، وعند وسط المرأة.

عدم تميز جنائز الرجال عن النساء من حيث لون النعش

السؤال: مر معنا حديث أنس: فقربوها وعليها نعش أخضر، فهل فيه دليل على تميز النساء عن الرجال باللون؟ الجواب: لا تميز بهذا الغطاء، والمقصود سترها سواء كان اللون أخضر أو غير ذلك.

عموم قوله: (وأبدله زوجاً خيراً من زوجه وأهلاً خيراً من أهله) للرجال والنساء

السؤال: جاء في بعض أدعية الجنازة: (وأبدله زوجاً خيراً من زوجه، وأهلاً خيراً من أهله)، فهل يقال ذلك في الأنثى؟ الجواب: يؤتى بالضمير كما جاء، والمقصود بذلك الميت، كما جاء ذلك عن الرسول صلى الله عليه وسلم، فما يأتي بضمير الأنثى، ويكون المقصود به الميت.

عدم تميز أهل الفضل والعلم بالتكبير على جنائزهم أكثر من أربع تكبيرات

السؤال: ما صحة قول بعضهم: إن الميت إذا كان من أهل الفضل والعلم فإنه يكبر عليه أكثر من أربع تكبيرات؟ الجواب: ما نعلم شيئاً يدل على هذا، وكثير من أصحاب رسول الله صلى الله عليه وسلم متميزون ومع ذلك لا نعلم أنه كُبِّر عليهم أكثر من أربع لأجل تميزهم.

ماذا يفعل المسبوق بتكبيرة أو تكبيرتين في صلاة الجنازة؟

السؤال: المسبوق بتكبيرة أو تكبيرتين في صلاة الجنازة ماذا يعمل؟ الجواب: جاء عنه عليه الصلاة والسلام: (ما أدركتم فصلوا، وما فاتكم فأتموا)، فإذا سلم الإمام عليه أن يأتي بالتكبيرات التي بقيت عليه، ويدعو بينها بدعاء قصير؛ لأن الجنازة ترفع فلا يبقى أمامه جنازة يدعو لها.

حكم الجهر بالفاتحة أو ببعضها في صلاة الجنازة لتعليم الناس

السؤال: جاء في حديث ابن عباس : (أنه جهر بالفاتحة في صلاة الجنازة، وقال: إنما جهرت لتعلموا أنها سنة) كما عند النسائي ، فهل يشرع فعل هذا لتعليم الناس ممن لا يقرأ الفاتحة في صلاة الجنازة؟ الجواب: إذا جهر الإنسان في بعض الأوقات مثلما كان الرسول يفعل في الصلاة السرية، فإنه كان يجهر بالآية حتى يخبرهم بالسورة، فإذا أظهر من الفاتحة بعض الكلمات فلا بأس بذلك.
جمع الموتى في قبر واحد وتعليم القبر

شرح حديث وضع النبي صلى الله عليه وسلم الحجر على قبر عثمان بن مظعون

قال المصنف رحمه الله تعالى: [ باب في جمع الموتى في قبر والقبر يعلم. حدثنا عبد الوهاب بن نجدة حدثنا سعيد بن سالم (ح) وحدثنا يحيى بن الفضل السجستاني حدثنا حاتم -يعني ابن إسماعيل- بمعناه، عن كثير بن زيد المدني عن المطلب أنه قال: (لما مات عثمان بن مظعون رضي الله عنه أُخرج بجنازته فدفن، فأمر النبي صلى الله عليه وآله وسلم رجلاً أن يأتيه بحجر، فلم يستطع حمله، فقام إليها رسول الله صلى الله عليه وآله وسلم وحسر عن ذراعيه) قال كثير : قال المطلب: قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وآله وسلم قال: (كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وآله وسلم حين حسر عنهما، ثم حملها فوضعها عند رأسه، وقال: أتعلم بها قبر أخي، وأدفن إليه من مات من أهلي) ]. قوله: [باب في جمع الموتى في قبر واحد، والقبر يعلّم]، هذه الترجمة تشتمل على أمرين: الأول: أنه عند الحاجة يقبر الجمع من الموتى في قبر واحد، وقد مر بنا أحاديث عديدة وفيها: (أنه كان يسأل عن أكثرهم جمعاً للقرآن فيقدمه). والثاني: أنه يوضع للقبر علامة حتى يعرف بها أن هذا قبر فلان، فكل هذين الأمرين جاءت بهما السنة عن رسول الله صلى الله عليه وسلم، فجمع الموتى في قبر واحد عند الحاجة إليه لا بأس به، ووضع علامة للقبر حتى يعرف جاءت به السنة أيضاً عن رسول الله صلى الله عليه وسلم. أورد في ذلك حديث المطلب قال: (لما مات عثمان بن مظعون أخرج بجنازته ودفن، فأمر النبي صلى الله عليه وسلم رجلاً أن يأتيه بحجر فلم يستطع حمله، فجاء النبي عليه الصلاة والسلام وحسر عن ذراعيه وحمله ووضعه عند رأسه وقال: أتعلّم قبر أخي، وأدفن عنده من مات من أهلي)، فهذا يدل على وضع علامة على القبر، وفيه بيان الحكمة من جعل هذا الحجر وهي قوله: (أدفن عنده من مات من أهلي) قيل: إنه أخوه من الرضاعة، ويدفن حوله من مات من أهله. قال في (عون المعبود): (وأدفن إليه) أي: إلى قربه، وقال الطيبي : أي: أضم إليه في الدفن انتهى. وبهذا المعنى يصح مطابقة الحديث للجزء الأول من الترجمة. أقول: هذا غير واضح، أعني: كونه يدفن معه في القبر، وإنما يجعل حوله وقريباً منه، وأما الأحاديث التي فيها جمع الموتى في قبر واحد فذلك لما كثر القتلى في معركة أحد فكان يجمعهم في القبر الواحد، وأيضاً قلّت الثياب، فكان الثوب الواحد يقسم على اثنين أو على ثلاثة، ثم يجعلون في قبر واحد، ويسأل النبي صلى الله عليه وسلم عن أكثرهم جمعاً للقرآن فيقدمه إلى جهة القبلة في القبر.
تراجم رجال إسناد حديث وضع النبي صلى الله عليه وسلم الحجر على قبر عثمان بن مظعون

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة أخرج له أبو داود و النسائي . [ حدثنا سعيد بن سالم ]. سعيد بن سالم صدوق يهم، أخرج له أبو داود و النسائي . [ ح وحدثنا يحيى بن الفضل السجستاني ]. (ح) للتحول إلى إسناد آخر، و يحيى بن الفضل السجستاني مقبول أخرجه له أبو داود . [ حدثنا حاتم يعني: ابن إسماعيل ]. حاتم بن إسماعيل صدوق يهم، أخرج له أصحاب الكتب الستة. [ بمعناه عن كثير بن زيد المدني ]. كثير بن زيد المدني صدوق يخطئ، أخرج له البخاري في (جزء القراءة) و أبو داود و الترمذي و ابن ماجة . [ عن المطلب ]. هو المطلب بن عبد الله بن حنطب، وهو صدوق أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [ عمن أخبره عن النبي صلى الله عليه وسلم ]. أي: من أخبره من أصحاب رسول الله صلى الله عليه وسلم ممن شهد ذلك، وهو هنا غير مسمى، ومعلوم أن جهالة الصحابة لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم، فكلهم عدول بتعديل الله عز وجل وتعديل رسوله صلى الله عليه وسلم لهم.
الأسئلة

حكم كتابة اسم الميت على القبر

السؤال: هل يجوز أن يوضع فوق القبر شاهد ويكتب عليه اسم الميت: فلان بن فلان؟ الجواب: لا يجوز كتابة الأسماء على القبور؛ لأنها لم تأت، والذي جاء به الدليل هو وضع الحجر على القبر؛ حتى يكون على علم بذلك القبر، فإنه بدون هذه العلامة لا يستطيع أن يميز بين القبور. والفائدة في ذلك أن يدفن حوله من مات من أهله، وأما قول الطيبي الذي ذكره صاحب (عون المعبود) إن معنى ذلك أن يضيف إليه من مات من أهله في ذلك القبر، فليس بواضح أن ينبش القبر، ثم يدفن معه شخص آخر.

الحكمة من وضع علامة على القبر يعرف بها

السؤال: هل هناك فعل مخصوص يترتب على معرفة قبر من القبور بوضع إشارة عليه؟ الجواب: الفعل المخصوص هو أن يدفن إليه من مات من أهله، كما جاء في الحديث، وأيضاً إذا عرفه فإنه يأتي إليه ويدعو له.
ترك المكان الذي يوجد فيه عظام أثناء الدفن

شرح حديث: (كسر عظم الميت ككسره حياً)

قال المصنف رحمه الله تعالى: [ باب في الحفار يجد العظم هل يتنكّب ذلك المكان؟ حدثنا القعنبي حدثنا عبد العزيز بن محمد عن سعد -يعني ابن سعيد- عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وآله وسلم قال: (كسر عظم الميت ككسره حياً) ]. قوله: [باب في الحفار يجد العظم هل يتنكب ذلك المكان]، أي: أنه يترك ذلك المكان، ويحفر في مكان آخر ليس فيه قبر، والذي يظهر أن في هذا تفصيلاً وهو: إذا كان الميت ما زال موجوداً أو أكثر رفاته فإنه يترك ذلك المكان ويذهب إلى مكان آخر، وأما إذا كان القبر ليس فيه إلا عظم فإنه لا يكسره، ولكن ينحيه جانباً، ويدفن فيه ميتاً آخر. وقد أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (كسر عظم الميت ككسره حياً)، أي: أنه محترم حياً وميتاً، فلا يجوز أن يستهان به في حال موته كما أنه لا يستهان به في حال حياته. وهذا المنع من كسر العظم هو بالنسبة للمسلم، وأما عظم الكافر فلا بأس بكسره؛ لأن الكافر ليس له احترام، فمآله إلى النار.
تراجم رجال إسناد حديث (كسر عظم الميت ككسره حياً)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن سعد يعني ابن سعيد ]. عن سعد بن سعيد صدوق سيء الحفظ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرة بنت عبد الرحمن ]. هي عمرة بنت عبد الرحمن الأنصارية، وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
اللحد

شرح حديث: (اللحد لنا والشق لغيرنا)

قال المصنف رحمه الله تعالى: [ باب في اللحد. حدثنا إسحاق بن إسماعيل حدثنا حكام بن سلم عن علي بن عبد الأعلى عن أبيه عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (اللحد لنا والشق لغيرنا) ]. قوله: [باب في اللحد]، اللحد: هو الشق الذي يكون في جانب القبر من جهة القبلة، فيكون مائلاً عن سمت القبر بحيث يقف الذين على القبر على الجهة المفتوحة إلى الأعلى، ثم يدخلونه في الجهة الأمامية وهي اللحد، واللحد لغة: هو الميل، وسمي اللحد لحداً لأنه مائل عن سمت القبر. وقد لحد للرسول صلى الله عليه وسلم، ونُصب عليه اللبن نصباً. وأما الشق: فهو أن يُشق في وسط القبر شق يوضع فيه الميت، ثم يوضع اللبن وضعاً على أطرافه، والميت يكون في وسطه، فاللحد ينصب فيه اللبن نصباً، فيكون اللبن واقفاً مائلاً، وأما الشق فإن اللبن يوضع وضعاً على أطرافه من الجهتين. واللحد أفضل من الشق، وكل منهما جائز بإجماع العلماء، فإذا كانت الأرض صلبة فإن اللحد يكون أفضل، وأما إذا كانت رخوة بحيث إذا حفروا ينهال ويسقط عليهم التراب فالشق هنا أفضل؛ لأن الشق لا يبقي شيئاً معلقاً، فهم يأخذون كل ما أمامهم، وأما اللحد فإنه يحفر إلى جهة القبلة فيبقى الجزء الذي فوق الميت معلقاً، وهذا يكون أفضل إذا كانت الأرض صلبة. وقد أورد أبو داود رحمه الله حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (اللحد لنا والشق لغيرنا)، أي: أنه لأهل الكتاب، وهو سائغ لنا، ولكن اللحد أفضل من الشق.
تراجم رجال إسناد حديث (اللحد لنا والشق لغيرنا)

قوله: [ حدثنا إسحاق بن إسماعيل ]. هو إسحاق بن إسماعيل الطالقاني، وهو ثقة أخرج له أبو داود . [ حدثنا حكام بن سلم ]. حكام بن سلم ثقة له غرائب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن علي بن عبد الأعلى ]. علي بن عبد الأعلى صدوق ربما وهم أخرج له أصحاب السنن. [ عن أبيه ]. أبوه صدوق يهم أخرج له أصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
عدد الذين يدخلون القبر

شرح أثر دخول عدد من الصحابة في قبر النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب كم يدخل القبر؟ حدثنا أحمد بن يونس حدثنا زهير حدثنا إسماعيل بن أبي خالد عن عامر قال: (غسّل رسولَ الله صلى الله عليه وآله وسلم علي و الفضل و أسامة بن زيد رضي الله عنهم، وهم أدخلوه قبره)، قال: وحدثني مرحب أو أبو مرحب : (أنهم أدخلوا معهم عبد الرحمن بن عوف رضي الله عنه، فلما فرغ علي قال: إنما يلي الرجل أهله) ]. قوله: [باب كم يدخل القبر؟]، أي: من الرجال الذين يتولون وضعه في لحده، فيدخل من يحتاج إليه ومن يكفي لذلك، فقد يكتفى باثنين وقد يحتاج إلى أكثر من اثنين وذلك إذا كان الميت ثقيلاً فيتساعدون على حمله، وعلى وضعه في لحده، فهذا يتبع الحاجة. وقد أورد أبو داود حديث مرحب أو أبي مرحب -وهو من الصحابة- أن علياً و الفضل و أسامة بن زيد هم الذين غسلوا رسول الله صلى الله عليه وسلم، وأنهم هم الذين نزلوا في قبره، وكان معهم عبد الرحمن بن عوف ، فكانوا أربعة، فقال علي رضي الله عنه: إنما يلي الرجل أهله، أي: أنهم هم أولى الناس بإدخاله في القبر، فالأولوية لهؤلاء ويمكن أن يكون غيرهم، فإذا أرادوا ذلك فهم المقدمون، وإذا رغبوا من غيرهم أن يتولى ذلك لكونهم يجدون ضعفاً، أو عدم قدرة، أو عدم نشاط في ذلك فيجوز ذلك.
تراجم رجال إسناد أثر دخول عدد من الصحابة في قبر النبي صلى الله عليه وسلم

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحيل الشعبي، وهو ثقة أخرج له أصحاب الكتب الستة. [ وحدثني مرحب أو أبو مرحب ]. مختلف في صحبته، أخرج له أبو داود .
شرح أثر عدد الذين دخلوا قبر النبي من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح أخبرنا سفيان عن ابن أبي خالد عن الشعبي عن أبي مرحب أن عبد الرحمن بن عوف رضي الله عنه نزل في قبر النبي صلى الله عليه وآله وسلم قال: (كأني أنظر إليهم أربعة) ]. أورد أبو داود حديث مرحب وهو ابن أبي مرحب وأنه رأى عبد الرحمن بن عوف نزل وقال: (كأني أنظر إليهم أربعة)، يعني: هم ثلاثة و عبد الرحمن معهم، ففي هذا مثل الحديث السابق أنهم أربعة. قوله: [ حدثنا محمد بن الصباح ]. محمد بن الصباح صدوق أخرج له أبو داود و ابن ماجة . [ أخبرنا سفيان ]. هو ابن عيينة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي خالد عن الشعبي عن أبي مرحب ]. ابن أبي خالد و الشعبي و أبو مرحب مر ذكرهم.
تراجم رجال الطريق الأخرى لأثر عدد الذين دخلوا قبر النبي

إدخال الميت من قبل رجلي القبر

شرح حديث: (أوصى الحارث أن يصلي عليه عبد الله بن يزيد فصلى عليه ثم أدخل القبر من قبل رجلي القبر وقال: هذا من السنة)

قال المصنف رحمه الله تعالى: [ باب في الميت يُدخل من قبل رجليه. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن أبي إسحاق قال: أوصى الحارث أن يصلي عليه عبد الله بن يزيد، فصلى عليه، ثم أدخله القبر من قِبَل رجلَي القبر، وقال: هذا من السنة ]. قوله: [باب في الميت يدخل من قِبَل رجلي القبر]، أي: من الجهة التي تكون فيه رجلاه، فيؤتى برأسه ثم يستمر حتى يكون مسامتاً للقبر، فيؤتى برأسه من جهة رجليه لا أن يكون معترضاً من الجهة القبلية، ولا من الجهة التي يكون فيها رأسه. وقد أورد حديث عبد الله بن يزيد رضي الله عنه أن الحارث أوصى بأن يصلي عليه عبد الله بن يزيد ، وأنه أدخله من قِبَل رجلَيه، وقال: (هذا من السنة)، وقوله: (هذا من السنة) له حكم الرفع.
تراجم رجال إسناد حديث: (أوصى الحارث أن يصلي عليه عبد الله بن يزيد فصلى عليه ثم أدخل القبر من قبل رجلي القبر وقال: هذا من السنة)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ، ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. مر ذكره. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يزيد ]. عبد الله بن يزيد صحابي صغير، أخرج له أصحاب الكتب الستة.
الجلوس عند القبر

شرح حديث البراء بن عازب في جلوس النبي صلى الله عليه وسلم عند قبر رجل من الأنصار

قال المصنف رحمه الله تعالى: [ باب الجلوس عند القبر. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن المنهال بن عمرو عن زاذان عن البراء بن عازب رضي الله عنهما أنه قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم في جنازة رجل من الأنصار، فانتهينا إلى القبر ولم يلحد بعد، فجلس النبي صلى الله عليه وآله وسلم مستقبل القبلة، وجلسنا معه) ]. قوله: [باب الجلوس عند القبر]، أي: قبل أن يدفن، فعندما يُذهب بالجنازة فللإنسان أن يجلس على الأرض، وقد مر بنا أن من ذهب معها فإنه لا يجلس حتى توضع على الأرض، وجاء في بعض الروايات: (حتى توضع في اللحد)، لكن الرواية الصحيحة هي رواية: (حتى توضع على الأرض)، فمن أراد أن يجلس بعد ذلك فليجلس، ومن أراد أن يقف فله أن يقف، ولكن الجلوس لا يكون بعد أن توضع على الأرض. وقد أورد أبو داود رحمه الله حديث البراء بن عازب، وهو حديث طويل مشهور، وفيه ذكر ما يجري في القبر، وفيه أن الرسول صلى الله عليه وسلم جاء إلى القبر ولم يلحد بعد، أي: أنهم لم يزالو يحفرون لحده، فاحتاجوا إلى الجلوس، فجلس النبي صلى الله عليه وسلم مستقبل القبلة وجلسوا حوله، ثم ذكّرهم وأخبرهم بما يجري للإنسان في قبره، وهو حديث طويل، وقد أورد أبو داود رحمه الله منه ما يتعلق بالترجمة، وهي: الجلوس عند القبر، فدل هذا على جواز الجلوس عند القبر، سواء كان القبر لم يلحد بعد، أو كان قد ألحد وإنما أراد الإنسان أن يجلس حتى يُنتهى من دفنه، فلا بأس بذلك ما دام أنه قد وضع على الأرض كما سبق في بعض الأحاديث السابقة، والنبي صلى الله عليه وسلم قد جلس مستقبل القبلة، ومعلوم أنهم جلسوا غير مستقبلين القبلة؛ لأنهم كانوا محيطين به عليه الصلاة والسلام، فوعظهم وذكرهم في تلك المناسبة منتظرين انتهاء الدفن.
تراجم رجال إسناد حديث البراء بن عازب في جلوس النبي صلى الله عليه وسلم عند قبر رجل من الأنصار

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن المنهال بن عمرو ]. المنهال بن عمرو صدوق ربما وهم، أخرج له البخاري وأصحاب السنن. [ عن زاذان ]. زاذان صدوق، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
الدعاء للميت إذا وضع في قبره

شرح حديث: (كان إذا وضع الميت في القبر قال: باسم الله وعلى سنة رسول الله)

قال المصنف رحمه الله تعالى: [ باب في الدعاء للميت إذا وضع في قبره. حدثنا محمد بن كثير (ح) وحدثنا مسلم بن إبراهيم حدثنا همام عن قتادة عن أبي الصديق عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان إذا وضع الميت في القبر قال: باسم الله، وعلى سنة رسول الله صلى الله عليه وآله وسلم) هذا لفظ مسلم ]. قوله: [باب في الدعاء للميت إذا وضع في القبر]، أي: أنه عندما يوضع في لحده فإن من يضعه يقول: (باسم الله، وعلى سنة رسول الله صلى الله عليه وسلم). وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما (أن النبي صلى الله عليه وسلم كان إذا وضع الميت في قبره قال: باسم الله، وعلى سنة رسول الله صلى الله عليه وسلم)، وسنته هي منهجه وطريقته صلى الله عليه وسلم. ولعل قائلاً أن يقول: إن الترجمة فيها الدعاء للميت، وليس في هذا الحديث دعاء، فما وجه المناسبة؟ فأقول: إن الدعاء -كما هو معلوم- على قسمين: دعاء عبادة، ودعاء مسألة، والذي في هذا الحديث هو دعاء العبادة. وأما دعاء المسألة فهو الطلب كقوله: اللهم أعطني كذا، اللهم حقق لي كذا، اللهم اغفر لي، فهذا دعاء مسألة، وهو أيضاً عبادة؛ لأن الإنسان يعبد الله بدعائه، فالدعاء هو العبادة، والذكر أيضاً يقال له: دعاء، ولكنه دعاء عبادة وليس دعاء مسألة.
تراجم رجال إسناد حديث: (كان إذا وضع الميت في القبر قال: باسم الله وعلى سنة رسول الله)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسلم بن إبراهيم ]. هو الفراهيدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو ابن دعامة السدوسي البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الصديق ]. هو أبو الصديق الناجي واسمه: بكر بن عمرو، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إذا مات للرجل قرابة مشرك

شرح حديث علي: (اذهب فوارِ أباك ثم لا تحدثن شيئاً حتى تأتيني...)

قال المصنف رحمه الله تعالى: [ باب الرجل يموت له قرابة مشرك. حدثنا مسدد حدثنا يحيى عن سفيان حدثني أبو إسحاق عن ناجية بن كعب عن علي رضي الله عنه أنه قال: (قلت للنبي صلى الله عليه وآله وسلم: إن عمك الشيخ الضال قد مات، قال: اذهب فوارِ أباك، ثم لا تحدثن شيئاً حتى تأتيني، فذهبت فواريته وجئته، فأمرني فاغتسلت، ودعا لي) ]. قوله: [باب في الرجل يموت له قرابة مشرك]، أي: ماذا يفعل؟ معلوم أنه يواريه، ولا بد من ذلك، ولا يشيَّع، لكنه لابد أن يوارى ويدفن. وقد أورد أبو داود حديث علي رضي الله عنه: أنه لما مات أبوه أبو طالب على الشرك والكفر ذهب إلى النبي عليه الصلاة والسلام وقال له: (إن عمك الشيخ الضال قد مات، قال: اذهب فواره) أي: ادفنه في التراب، (ولا تحدثن شيئاً حتى تأتيني، فذهب وفعل ما أُمر به، ثم إنه رجع فأمره رسول الله صلى الله عليه وسلم أن يغتسل ودعا له)، فهذا يدل على أن القريب المشرك إذا مات فإنه يجب على أقربائه المسلمين أن يواروه، ولكن لا يشرع تشييعه، ولا الذهاب معه، وإنما يذهب به من يحتاج إليه في مواراته ودفنه، وهذا الحديث يدل على أن أبا طالب مات كافراً، وقد جاءت عدة أحاديث تبيِّن أنه قد مات كافراً، ومن ذلك حديث ذهابه صلى الله عليه وسلم إليه في مرض موته، فقال له: (يا عم! قل لا إله إلا الله، كلمة أحاج لك بها عند الله، وكان عنده اثنان من المشركين في ذلك الوقت، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه، وأعادا عليه، وكان آخر ما قال: هو على ملة عبد المطلب ، ولم يقل لا إله إلا الله)، فمات كافراً، ولهذا قال علي : (إن عمك الشيخ الضال قد مات، قال: اذهب فواره)، وفيه: أن الرسول أمره بالاغتسال بعد مواراته، ودعا له.
تراجم رجال إسناد حديث علي: (اذهب فوارِ أباك ثم لا تحدثن شيئاً حتى تأتيني...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ حدثني أبو إسحاق عن ناجية بن كعب ]. أبو إسحاق هو السبيعي وقد مر ذكره، وناجية بن كعب، وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن علي رضي الله عنه ]. علي رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه.
تعميق القبر

شرح حديث: (احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر...)

قال المصنف رحمه الله تعالى: [ باب في تعميق القبر. حدثنا عبد الله بن مسلمة القعنبي أن سليمان بن المغيرة حدثهم عن حميد يعني: ابن هلال عن هشام بن عامر رضي الله عنه قال: (جاءت الأنصار إلى رسول الله صلى الله عليه وآله وسلم يوم أحد فقالوا: أصابنا قرح وجهد فكيف تأمرنا؟ قال: احفروا، وأوسعوا، واجعلوا الرجلين والثلاثة في القبر، قيل: فأيهم يقدَّم؟ قال: أكثرهم قرآناً، قال: أصيب أبي يومئذ عامر بين اثنين، أو قال: واحد) ]. قوله: [باب في تعميق القبر]، التعميق: هو النزول في الأرض، والعلة في ذلك أنه إذا كان قريباً فربما نبشته السباع والكلاب فتأكله، وأما إذا كان عميقاً فإنها لا تصل إليه، فيكون في ذلك حفظه، إذاً فتعميق القبر جاءت به السنة عن رسول الله صلى الله عليه وسلم، ويكون ذلك بقدر كافٍ يحتاج إليه، فلا يعمق تعميقاً طويلاً جداً بحيث يكون بعيداً، ولا يكون قريباً جداً بحيث تصل إليه السباع والكلاب فتنبشه وتأكله. وقد أورد أبو داود حديث هشام بن عامر قال: (جاءت الأنصار إلى رسول الله صلى الله عليه وآله وسلم يوم أحد فقالوا: أصابنا قرح وجهد) أي: بعد ما حصل الموت الشديد الكثير، فحصل جهد وشدة ومصيبة، فقال: (احفروا وأوسعوا) أي: أن القبر يوسع حتى يكفي لعدد من الموتى، فإن حفر قبر لكل واحد فيه مشقة عليهم؛ لكثرة القتلى، فأمرهم أن يحفروا ويوسعوا، ولعل المقصود من التعميق هو ألا يصير الميت عرضة للسباع والدواب، (واجعلوا الرجلين والثلاثة في القبر)، وهذا يدل على الترجمة السابقة وهي: جمع الموتى في قبر، والقبر يعلَّم، فهذا الحديث من الأدلة الدالة على تلك الترجمة. (قيل: فأيهم يقدم؟) أي: إلى جهة القبلة، قال: (أكثرهم قرآناً)، وهذا يدل على فضل القرآن وحفظه والاشتغال والعناية به، ومعلوم أن طريقة أصحاب رسول الله صلى الله عليه وسلم في القرآن وتعلمه أنهم يجمعون بين العلم والعمل به، قال عبد الله بن مسعود رضي الله عنه: (كنا إذا تعلمنا عشر آيات من القرآن لم نتجاوزهن حتى نتعلم معانيهن والعمل بهن) أي: أنهم يتعلمون العلم والعمل جميعاً، فيكونون بذلك قد جمعوا بين العلم والفقه وبين معرفة أحكامه وما اشتمل عليه، فيجمعون العلم والعمل. وإذا وضع جماعة في قبر واحد فالذي يظهر أنه لا يفصل بينهم؛ لعدم ورود دليل في ذلك، بل يضم بعضهم إلى بعض. قوله: (أصيب أبي بين اثنين أو واحد)، أي: أنه دُفن ومعه اثنان أو واحد، فالمهم أنه ليس وحده في قبره، بل جُعل معه غيره، فوقع الشك بين أنه كان معه اثنان أو كان معه واحد.
تراجم رجال إسناد حديث: (احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي أن سليمان بن المغيرة حدثهم ]. سليمان بن المغيرة ثقة أخرج له أصحاب الكتب الستة. [ عن حميد يعني ابن هلال ]. حميد بن هلال ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عامر ]. هشام بن عامر صحابي أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. وهذا الإسناد من الأسانيد الرباعية عند أبي داود . ولا نعلم في التعميق حداً عن النبي صلى الله عليه وسلم، وقد جاءت بعض الآثار في ذلك، وقد ذكرها صاحب عون المعبود) فقال: وقد اختلف في حد الإعماق، فقال الشافعي : قامة، وقال عمر بن عبد العزيز : إلى السرة، وقال مالك : لا حد لإعماقه، وأخرج ابن أبي شيبة و ابن المنذر عن عمر بن الخطاب أنه قال: (أعمقوا القطر إلى قدر قامة وبسطة)، قاله في النيل. فالذي يظهر -والله أعلم- أنه يعمق بمقدار ما يؤمن فيه من وصول السباع والكلاب كما ذكرنا.
شرح حديث (احفروا وأوسعوا) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح يعني الأنطاكي قال: أخبرنا أبو إسحاق يعني الفزاري عن الثوري عن أيوب عن حميد بن هلال بإسناده ومعناه، زاد فيه: (وأعمقوا) ]. قوله: (وأعمقوا) هو محل الشاهد من إيراد الترجمة، وفي الأول ذكر السعة وذلك حتى يتسع القبر لعدة موتى، وهنا قال: (أعمقوا)، أي: أنه يوسع ويعمق، فيوسع من أجل العدد، وأما إذا كان الميت واحداً فلا يحتاج إلى أن يوسع إلا بمقدار الحاجة. قوله: [ حدثنا أبو صالح يعني: الأنطاكي ]. هو أبو صالح محبوب بن موسى، وهو صدوق أخرج له أبو داود و النسائي . [ عن أبي إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الثوري]. الثوري مر ذكره. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حميد بن هلال بإسناده ومعناه ]. مر ذكره.
شرح حديث (احفروا وأوسعوا) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا جرير حدثنا حميد يعني ابن هلال عن سعد بن هشام بن عامر بهذا الحديث ]. ثم أورده من طريق أخرى. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جرير ]. هو جرير بن حازم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حميد عن سعد بن هشام بن عامر ]. حميد مر ذكره، وسعد بن هشام بن عامر ثقة أخرج له أصحاب الكتب الستة. [ بهذا الحديث ]. أي: أنه يرويه عن أبيه؛ لأن صاحب الحديث واحد وهو هشام بن عامر .
الأسئلة

حكم تكفين الكافر

السؤال: ما حكم تكفين الكافر؟ الجواب: إذا وجد نص يدل على أن الكافر يكفن فلا بأس، وإلا فالذي يظهر أنه لا يكفن، فالميت المسلم يكفن في ثياب بيض، ويغسل وهذا من أجل تطهيره وإكرامه، وأما الكافر فإن وجد نص على أنه يكفن بغير ثيابه وإلا فإنه يكفن في ثيابه.

حكم أخذ بعض أعضاء الميت للحاجة

السؤال: ما حكم أخذ بعض أعضاء الميت بعد موته للحاجة؟ الجواب: أما المسلم فلا يجوز ذلك في حقه، وأما الكافر فلا بأس بذلك.

حكم تشريح الجثث

السؤال: جاءت أسئلة في التشريح لتعلم الطلاب في كلية الطب حيث يشرحون الجثث، فما الحكم؟ الجواب: أما الكافر فلا بأس أن يشرح، وأما المسلم فلا يشرح.

حكم نقل الأعضاء من إنسان إلى آخر

السؤال: ما حكم نقل الأعضاء من إنسان إلى آخر، وهل يدل حديث: (كسر عظم الميت ككسره حياً) على المنع من ذلك؟ الجواب: لا يجوز ذلك بالنسبة للمسلم، وأما بالنسبة للكافر فليس هناك مانع أن يستفاد من أعضائه إذا كانت هناك حاجة إليها، مثل أن يستفاد من العيون وغيرها.

تفتت عظم الميت عند أخذه

السؤال: إذا قمنا في بعض الأوقات بتنحية عظم الميت فإنه يتفتت، فما حكم ذلك؟ الجواب: إذا كان يتفتت من قبل نفسه وليس بسبب الإنسان فلا يؤثر.

أولى الناس بدفن المرأة هم محارمها

السؤال: هل يقوم بدفن المرأة محارمها فقط أم أنه يجوز أن يقوم بذلك غيرهم؟ الجواب: محارمها هم الأولى والأحق بذلك، وأما غيرهم فإذا كان هناك ضرورة إلى ذلك فلا بأس، مثل ألا يوجد أحد من محارمها.

حكم الجمع بين الرجل والمرأة في القبر

السؤال: هل يجوز الجمع بين الرجل مع المرأة في القبر، وهل تشترط المحرمية في ذلك؟ الجواب: يجوز ذلك عند الحاجة، ولا تشترط المحرمية.

حكم تشريح الجثة لأمر جنائي

السؤال: في بعض القضايا الجنائية يحتاج رجال الأمن إلى عرض الجثة على الأطباء، فلابد من تشريح الجثة لمعرفة سبب الوفاة، فما الحكم؟ الجواب: المسلم لا يجوز أن يمثّل به، ولا يجوز أن يُعمل به شيء، وأما الكافر فلا بأس بذلك.

حكم صلاة الجنازة على من امتنع منها

السؤال: سمعت من شيخ مسجدنا: أنه إذا أقيمت صلاة الجنازة ولم يصل عليها بعض الناس فلا يصلى عليه إذا توفي، والجزاء من جنس العمل، فهل هذا الكلام صحيح؟ الجواب: هذا ليس بصحيح، فإن الصلاة على الجنازة فرض كفاية، فإذا وجد أحد لم يصل عليها فقد فوت على نفسه خيراً كثيراً، وعلى الإنسان أن يعامل الناس بمثل ما يحب أن يعاملوه به، فلو كان هو الميت لما أحب أن يتخلف عنه أحد، فلا ينبغي له أن يتخلف، وأما أن تترك الصلاة عليه بسبب فعله هذا فغير صحيح. فكونه يعامل الناس بمعاملة ولا يحب أن يعامل هو بمثل هذه المعاملة فهذا شيء مذموم، وقد قال الرسول عليه الصلاة والسلام: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه)، حديث صحيح أخرجه مسلم في صحيحه من حديث عبد الله بن عمرو بن العاص ، وهو جزء من حديث طويل، فقوله: (وليأت إلى الناس الذي يحب أن يؤتى إليه) أي: أن يعامل الناس بمثل ما يحب أن يعاملوه به، فإذا كان هو نفسه يحب أنه إذا قدِّم للصلاة عليه ألا يتخلف أحد عن الصلاة عليه فعليه أن يقوم هو بفعل هذا الشيء الذي يحب أن يؤتى إليه. فالخلاصة: أنه يصلى على كل مسلم، ولا يمتنع من الصلاة عليه إلا على من عرف أنه كافر، فالكافر لا يصلى عليه. وأما المبتدع فما دام أن بدعته لا توصله إلى حد الكفر فيصلى عليه.

حكم تعزية المسلم إذا مات قريبه الكافر

السؤال: من مات قريبه الكافر هل يعزى لموته؟ الجواب: لا يدعى للكافر الميت، ولكن يمكن أن يدعى للحي المسلم بأن يقال له: أعظم الله أجرك، وغير ذلك مما يعود عليه بالنفع.

فضل استقبال القبلة في الجلوس

السؤال: هل جلوس النبي صلى الله عليه وسلم مستقبل القبلة يدل على فضل ذلك؟ الجواب: نعم يدل على هذا، فكون الإنسان يختار أن يجلس مستقبل القبلة فهذا أفضل كما يدل عليه هذا الحديث.

حكم الموعظة عند القبر

السؤال: اعتاد الناس في بلدنا بعدما يدفنون الميت أن يقوم أحدهم فيعظ الناس ويذكرهم، فهل هذا من السنة؟ الجواب: لا نعلم شيئاً يدل عليه إلا قصة البراء بن عازب وقصة البراء بن عازب كان الجلوس فيها لحاجة، وليس الأمر أن يجيء الناس للجنازة، ثم يتجمعون ويتحلقون ويوعظون ويذكرون، وإنما جلس النبي وأصحابه لأن القبر لم يكمل، فهم إذن بحاجة إلى الجلوس حتى يكتمل الدفن، فلما جلسوا وعظهم الرسول صلى الله عليه وسلم وذكرهم، فلا يتخذ مثل هذا سنة، نعم لو وُجد شيء يقتضي التأخير وقام أحد يذكر الناس فلا بأس بذلك.

حكم الصلاة على تارك الصلاة

السؤال: جدي يبلغ من العمر حوالي تسعين عاماً، وأنا متأكد أنه لم يصل قط ركعة واحدة في حياته، فهل أحضر جنازته إذا مات وأصلي عليه، علماً بأني إذا امتنعت سيغضب علي والدي، ولا يوجد في عائلتي من يعرف أحكام الدفن؟ الجواب: لا يصلى عليه، ولا يدفن في مقابر المسلمين، ولا يرثه أقرباؤه، وإنما يكون ماله فيئاً في بيت المال، فيوارى كما يوارى سائر الكفار.

الدفن بجانب قبور الصالحين

السؤال: هل في حديث عثمان بن مظعون دليل على أن الدفن بجانب الصالحين له فائدة؟ الجواب: ليس فيه دليل على هذا، وإنما قال: (أدفن إليه من مات من أهلي)، وهذا فيه دفن الأقارب بعضهم حول بعض.

علاقة سهولة القبر بصلاح الميت

السؤال: في بلدنا يقولون: إذا كان حفر القبر فيه مشقة فصاحب القبر شقي، وإذا كان حفر القبر سهلاً فهو سعيد؟ الجواب: هذا كلام ساقط، فالسعادة ليست بمشقة الحفر ولا بسهولته، وإنما تكون السعادة والشقاوة بسبب العمل، فالعمل هو عنوان السعادة والشقاوة.

من جامع في ليلته فلا ينزل في القبر

السؤال: قول النبي صلى الله عليه وسلم عند دفن إحدى بناته: (أيكم لم يقارف الليلة؟)هل يؤخذ منه حكم خاص؟ الجواب: نعم، فإنه يدل على أن الذي حصل منه مجامعة فإنه لا ينزل في القبر.

صفة الدعاء للميت عند القبر

السؤال: ما هي صفة الدعاء للميت عند القبر؛ هل هو دعاء جماعي بالتأمين؟ الجواب: لا يكون جماعياً، بل كل واحد يدعو بنفسه، ويقول: اللهم اغفر له، وارحمه، وثبته عند السؤال، ولا يدعو واحد ويؤمن الباقون، وإنما كل واحد يدعو بنفسه.

سبب دفن أبي بكر وعمر رضي الله عنهما مع النبي في البنيان

السؤال: إذا كان دفن النبي صلى الله عليه وسلم في بيته من خصائصه فكيف بدفن أبي بكر و عمر معه؟ الجواب: دفن أبو بكر و عمر مع النبي صلى الله عليه وسلم تبعاً له؛ لأن دفن النبي صلى الله عليه وسلم قد وجد في البنيان، فلم يدفنوا فيه استقلالاً، وإنما دفنوا تبعاً، فالدفن من خصائصه، وقد أضيف إليه أبو بكر و عمر ، ولا يكون ذلك لغيرهم.

كيفية التعامل مع ثعبان البيت

السؤال: رجل ساكن في بيت شعبي ينام ثم يستيقظ وإذا بثعبان ينام بجواره دائماً، فانتقل من هذا البيت إلى بيت جديد فنام فانتقل الثعبان ونام معه، فماذا يعمل؟ الجواب: إذا كان الواقع كما يقول فعليه أن يحذره وينذره، فإذا لم يذهب عنه بعد ثلاث فإنه يقتله كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم.
تسوية القبر

شرح حديث: (لا تدع قبراً مشرفاً إلا سويته ولا تمثالاً إلا طمسته)

قال المصنف رحمه الله تعالى: [ باب في تسوية القبر. حدثنا محمد بن كثير أخبرنا سفيان حدثنا حبيب بن أبي ثابت عن أبي وائل عن أبي هياج الأسدي أنه قال: (بعثني علي رضي الله عنه، قال لي: أبعثك على ما بعثني عليه رسول الله صلى الله عليه وآله وسلم: ألا أدع قبراً مشرفاً إلا سويته، ولا تمثالاً إلا طمسته) ]. قوله: [باب في تسوية القبر]، المقصود من ذلك ألا يكون عليه بناء، فلا يرفع رفعاً كبيراً بحيث يزاد عليه من غير ترابه، وإنما يكون في مقدار ترابه دون أن يزاد عليه شيء من غيره، وإن زيد عليه شيء خفيف مثل الحصى أو غير ذلك فتوضع عليه حتى لا تأخذه الرياح فيضيع القبر، فيكون وضع هذا الحصى سبباً في بقائه، فذلك سائغ ولا بأس به، وأما أن يزاد عليه شيء من غير القبر بحيث يرفع، أو يبنى عليه فإن ذلك لا يجوز ولا يسوغ. ثم إن من العلماء من قال: إن القبر يكون مسطحاً، ومنهم من قال: إنه يكون مسنماً، أي: أنه يرتفع شيئاً فشيئاً، بحيث يكون أعلاه ضيقاً وأصله واسعاً، فيتدرج شيئاً فشيئاً. والأولى هو التسنيم؛ لأنه جاء ما يدل عليه في بعض الآثار التي وصفت قبر النبي صلى الله عليه وسلم، وأنه كان مسنماً، وأيضاً التسطيح عرضة لأن تمكث فوقه الحيوانات، فيكون ذلك سبباً لتهدمه، بخلاف ما إذا كان مسنماً، فإنه يكون مرتفعاً. وقد أورد أبو داود حديث علي رضي الله عنه أنه قال لأبي الهياج الأسدي : (ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا أدع قبراً مشرفاً إلا سويته، ولا تمثالاً إلا طمسته)فقوله: (قبراً مشرفاً إلا سويته) هو المقصود من الترجمة، وهو هدم البناء الذي يكون على القبر؛ لأن رفعه رفعاً زائداً عن ترابه لا يجوز، وإنما يكون في حدود التراب الذي يخرج منه ولا يزاد على ذلك. قوله: (ولا تمثالاً إلا طمسته)، المراد بذلك الصور، فالمجسمة منها تكسر، والصور التي هي غير مجسمة تطمس، إلا إذا كانت في شيء يمتهن كالفراش ونحوه فإنه لا بأس بذلك، لكن ليس للإنسان أن يشتريها، ولا أن يشتري شيئاً فيه صور، ولكنه إذا ابتلي به ووصل إليه من طريق لم يسع فيها فإنه يستعمله على وجه الامتهان.
تراجم رجال إسناد حديث: (لا تدع قبراً مشرفاً إلا سويته ولا تمثالاً إلا طمسته)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. أبو وائل هو شقيق بن سلمة، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. [ عن أبي الهياج الأسدي ]. هو حيان بن حصين ، وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ عن علي ]. هو أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها -أي: القبور-)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب حدثني عمرو بن الحارث : أن أبا علي الهمداني حدثه قال: (كنا مع فضالة بن عبيد رضي الله عنه برودِسَ من أرض الروم، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وآله وسلم يأمر بتسويتها). قال أبو داود : رودس جزيرة في البحر ]. أورد أبو داود عن أبي علي الهمداني : أنهم كانوا مع فضالة بن عبيد في جزيرة، وأنه مات صاحب لهم فأمر فضالة بتسوية قبره، وقال: (إن النبي صلى الله عليه وسلم كان يأمر بتسوية القبور). وقد عرفنا التسوية، وهي ألا يرفع حتى يصير مشرفاً، بل يكون مستوياً، والظاهر أن المقصود به مثلما مر في حديث علي : (ولا قبراً مشرفاً إلا سويته).
تراجم رجال إسناد حديث (سمعت النبي صلى الله عليه وسلم يأمر بتسويتها -أي القبور-)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني عمرو بن الحارث ]. عمرو بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا علي الهمداني حدثه ]. أبو علي الهمداني اسمه ثمامة بن شفي، وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن فضالة بن عبيد ]. فضالة بن عبيد رضي الله عنه، وحديثه أخرجه البخاري في (الأدب المفرد) و مسلم وأصحاب السنن.
شرح أثر القاسم في وصفه لقبر النبي صلى الله عليه وسلم وأبي بكر وعمر

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك أخبرني عمرو بن عثمان بن هانئ عن القاسم قال: دخلت على عائشة رضي الله عنها فقلت: يا أمه! اكشفي لي عن قبر النبي صلى الله عليه وآله وسلم وصاحبيه رضي الله عنهما، فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة، مبطوحة ببطحاء العرصة الحمراء. قال أبو علي: يقال: إن رسول الله صلى الله عليه وآله وسلم مقدَّم، وأبو بكر رضي الله عنه عند رأسه، وعمر رضي الله عنه عند رجليه، رأسه عند رجلي رسول الله صلى الله عليه وآله وسلم ]. ثم أورد أبو داود عن القاسم قال: دخلت على أم المؤمنين عائشة رضي الله عنها وأرضاها فقلت: (اكشفي لي عن قبر رسول الله صلى الله عليه وسلم، قال: فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة) أي: أنها ليست عالية ولاصقة بالأرض، وإنما تكون مرتفعة عن الأرض قليلاً، (مبطوحة ببطحاء العرصة الحمراء) أي: أن عليها تراباً أحمر، (وقال: إنه يقال: إن الرسول صلى الله عليه وسلم مقدَّم، وأن أبا بكر عند رأس النبي صلى الله عليه وسلم، و عمر عند رجليه، رأسه عند رجلي رسول الله صلى الله عليه وسلم). أي: كأن أبا بكر -بناء على هذا الكلام- محاذياً للرسول صلى الله عليه وسلم، أي: أن رأسه عند رأسه، فيكون الرسول صلى الله عليه وسلم مقدماً، و أبو بكر وراءه، ورأسه عند رأسه، و عمر رأسه عند رجلي الرسول صلى الله عليه وسلم، فهذه هي صفة القبور، وهذا الذي ذكره أبو علي راوي السنن عن أبي داود قال: يقال: كذا، قد جاء في (مستدرك الحاكم ) من كلام القاسم بن محمد تابع للكلام المتقدم في (مستدرك الحاكم )، وجاء فيه: أن قبر الرسول كذا، ورأس أبي بكر -أظنه قال-: عند عند كتفي الرسول صلى الله عليه وسلم، أي: أنه متأخر عنه وليس رأسه عند رأسه، ورأس عمر عند رجلي النبي عليه الصلاة والسلام، فهو إذن قريب من هذا الوصف، إلا أنه هناك قال: رأسه عند رأسه، وهنا قال: رأسه عند كتفيه، رأسه ليس مساوٍ لرأس النبي صلى الله عليه وسلم، وإنما هو نازل عنه، بحيث يكون رأسه مساوٍ لكتفيه، وعمر عند رجلي النبي عليه الصلاة والسلام. وهذا الأثر فيه إسناده رجل مستور، فهو إذن غير ثابت.
تراجم رجال إسناد أثر القاسم في وصفه لقبر النبي وأبي بكر وعمر

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم وهو صدوق أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن عثمان بن هانئ ]. عمرو بن عثمان بن هانئ مستور، أي: مجهول الحال، أخرج له أبو داود و ابن ماجة . [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. وليس لعائشة هنا رواية، وإنما يصف القاسم ما شاهده. وهناك وصف آخر ذكره -فيما أظن- في (عون المعبود) وهو أن كل واحد منهم أنزل من الثاني، فأبو بكر عند كتف الرسول، وعمر عند كتف أبي بكر ، فيكونون متسلسلين، فالأول هو الرسول صلى الله عليه وسلم، ثم أبو بكر ، ثم عمر ، وكل واحد منهم عند كتف الذي قبله، فأظن أن هذا ذكره في (عون المعبود)، فهذه صفة ثالثة. ويذكر بعض الإخوة أنه جاء عند أبي بكر الآجري في كتاب: (صفة قبر النبي صلى الله عليه وسلم) عن هيثم بن بسطام المديني أنه قال: رأيت قبره صلى الله عليه وسلم في إمارة عمر بن عبد العزيز ، فرأيته مرتفعاً نحواً من أربع أصابع، ورأيت قبر أبي بكر وراء قبره، ورأيت قبر عمر وراء قبر أبي بكر أسفل منه.
الاستغفار عند القبر للميت في وقت الانصراف

شرح حديث (استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل)

قال المصنف رحمه الله تعالى: [ باب: الاستغفار عند القبر للميت في وقت الانصراف. حدثنا إبراهيم بن موسى الرازي حدثنا هشام عن عبد الله بن بحير عن هانئ مولى عثمان عن عثمان بن عفان رضي الله عنه أنه قال: (كان النبي صلى الله عليه وآله وسلم إذا فرغ من دفن الميت وقف عليه فقال: استغفروا لأخيكم وسلوا له بالتثبيت فإنه الآن يسأل). قال أبو داود : بحير بن ريسان ]. [باب الاستغفار عند القبر للميت في وقت الانصراف]، فبعدما يدفن فإنه يوقف عند قبره ويدعا له بالمغفرة، وأن يثبته الله عند السؤال، فيقال: اللهم اغفر له وثبته، وهذا يدل على مشروعية الدعاء في هذا الوقت، وفيه دليل على أنه حي في قبره، وأن هناك حياة برزخية، ويدل أيضاً على أن هناك سؤالاً في القبر، فالميت يسأل بعد دفنه، فقد قال: (فإنه الآن يسأل)؛ ولهذا يطلب له التثبيت عند السؤال: بأن يثبته الله تعالى بالقول الثابت في الحياة الدنيا وفي الآخرة، كأن يقال: اللهم اغفر له، اللهم ثبته بالقول الثابت. أورد أبو داود حديث عثمان رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل)، فكان يدعو ويرشد إلى الدعاء، والمقصود من ذلك: أن كل واحد يدعو بنفسه، لا أن يكون هناك واحد يدعو ويؤمن الباقون، فالنبي صلى الله عليه وسلم لم يقل: إني سأدعو فأمنوا، وإنما قال: (ادعوا لأخيكم) ومعنى هذا: أن كل واحد يدعو من قبل نفسه. والوقوف على القبر يكون في جهة منه، ولا يلزم أن يقف عند رأسه إذا كان قبر رجل، ووسطه إذا كان قبر امرأة، وإذا كان الناس كثيرين فله أن يدعو ولو لم يكن مباشراً للقبر. وفيه تنبيه للناس بأن يدعوا للميت، فربما يكون بعضهم غافلاً أو ساهياً.
تراجم رجال إسناد حديث: (استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يُسأل)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن يوسف الصنعاني، وهو ثقة أخرج له البخاري وأصحاب السنن. [ عن عبد الله بن بحير ]. عبد الله بن بحير وثقه ابن معين ، وأخرج له أبو داود و الترمذي و ابن ماجة . [ عن هانئ مولى عثمان ]. هانئ مولى عثمان صدوق أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عثمان بن عفان ]. عثمان بن عفان أمير المؤمنين، وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال أبو داود : بحير بن ريسان ]. أي: أن أبا داود زاد ذكر جد عبد الله ، فهو في الإسناد هكذا: عبد الله بن بحير ، وهنا ذكر اسم الجد.
الأسئلة

متى يكون سؤال الميت؟

السؤال: جاء في الحديث: (استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل)، فمتى يبدأ السؤال: عند الدفن، أو بعد الموت كمن طالت مدته مثلاً ووضع في الثلاجة؟ الجواب: يبدأ عند الدفن، وأما من تأخر دفنه فلا يقال: إنه يسأل قبل أن يصل إلى القبر، وإنما قال ذلك بعد دفنه، ولكن كما هو معلوم أن الإنسان الذي لم يقبر كمن أكلته السباع، أو غرق في البحر، أو احترق بالنار أو ما إلى ذلك، فلا يقال: إنه لا يجري له ما يجري لمن يدفن، بل يجري ذلك للجميع، فكل يسأل، وكل يعذب أو ينعم، وذلك بأي طريقة مات، وسواء دفن أو لم يدفن.

تذكير الناس بالاستغفار والدعاء للميت عند الدفن

السؤال: هل يسن تذكير الناس بالاستغفار والدعاء للميت؟ الجواب: الذي يبدو أنه لا بأس بذلك.

حكم رفع اليدين في الدعاء للميت بعد دفنه

السؤال: هل ترفع اليدين في هذا الدعاء؟ الجواب: الأمر في ذلك واسع، فما نعلم شيئاً يدل على إثباته ولا على نفيه، فللإنسان أن يرفع وله ألا يرفع. ورفع الأيدي له ثلاث حالات: حالات جاء النص على الرفع فيها، كالدعاء بعرفة، والدعاء عند الجمرة الأولى والجمرة الثانية، والاستسقاء. وحالات لم يرد الرفع فيها، كالدعاء في خطبة الجمعة، فلا يرفع الإنسان يديه في الدعاء في خطبة الجمعة، لا الخطيب ولا المأمومون؛ لأن الرسول صلى الله عليه وسلم لم يكن يرفع يديه على كثرة خطبه بالناس، وهو إمام الناس صلى الله عليه وسلم، وقد جاء في بعض الأحاديث: (أنه ما كان يزيد على أن يشير بأصبعيه) ورأى بعض الصحابة رجلاً يرفع على المنبر يديه فتكلم فيه وقال: (إن النبي صلى الله عليه وسلم لم يكن يزيد على أن يشير بأصبعيه)، فدل هذا على عدم رفع الأيدي في هذا المكان. وكذلك أيضاً بعد الصلوات المكتوبة، فالرسول صلى الله عليه وسلم هو إمام الناس، وإذا كان موجوداً فلا يصلي أحد بالناس مع وجوده عليه الصلاة والسلام، ومع كثرة صلاته بالناس لم يؤثر ولم ينقل عنه أنه رفع يديه بعد الصلاة، فدل ذلك على أن هذا الموضع ليس من المواضع التي ترفع فيها الأيدي. وأما المواضع الأخرى التي هي مطلقة فالأمر فيها واسع، فله أن يرفع، وله ألا يرفع."


شرح سنن أبي داود - 371

شرح سنن أبي داود [371]

إن من حسن توفيق الله للميت ثناء الناس عليه خيراً إذا مرت جنازته، ومن علامات سوء توفيقه إذا أثنوا عليه شراً عند مرور جنازته، ولقد كرم الله تعالى المسلم في حياته وبعد مماته، فمن تكريمه بعد مماته أن نهى عن المشي على قبور المسلمين، ونهى عن الجلوس عليها، ونهى عن امتهانها، وفي المقابل منع الشرع من تعظيم هؤلاء الأموات تعظيماً زائداً عن الحد المشروع، فنهى عن رفع قبورهم وتشييدها، ونهى عن تجصيصها، والتوسل بها ودعائها والاستغاثة بها، والذبح عندها، فالأمر وسط، فلا إفراط ولا تفريط، ولا غلو ولا جفاء.

كراهية الذبح عند القبر

شرح حديث: (لا عقر في الإسلام)

قال المصنف رحمه الله تعالى: [ باب كراهية الذبح عند القبر. حدثنا يحيى بن موسى البلخي حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا عقر في الإسلام) ]. قوله: [ باب كراهية الذبح عند القبر ] الكراهية هنا بمعنى التحريم، فلا يجوز أن يُذبح عند القبور، وأما إذا كان الذبح عند القبور لأصحاب القبور فهذا شرك بالله عز وجل؛ لأن الذبح عبادة، فإذا تقرب به إلى غير الله فإن ذلك شرك، وأما إذا لم يكن الذبح لأصحاب القبور وإنما أريد به الذبح لله عز وجل فلا يجوز، وهو محرم، لكن لا يقال: إنه شرك، إلا أنه ذريعة ووسيلة إلى الشرك؛ لأن من ذبح في ذلك المكان -وإن كان يريد أنه لله- فإن الأمر يئول به إلى أن يكون لغير الله، وذلك بأن يذبح للميت. فالحاصل: أنه لا يجوز الذبح عند القبور مطلقاً، فإن أريد بذلك التقرب إلى الميت فهو شرك بالله عز وجل، وأما إذا لم يكن كذلك فهو من البدع المحرمة التي لا تسوغ ولا تجوز. وقد أورد أبو داود حديث أنس رضي الله عنه أنه عليه الصلاة والسلام قال: (لا عقر في الإسلام)، فقد كانوا في الجاهلية يذبحون عند قبر الشخص إذا كان كريماً، ويقولون: كما أحسن إلى الناس في حياته فإنه يكون كذلك بعد وفاته، فيذبحون عنه؛ حتى يكون مطعماً حياً وميتاً. فمعنى هذا الحديث: (لا عقر في الإسلام) أن هذا الذي كان يُعمل في الجاهلية لا يسوغ ولا يجوز. [ قال عبد الرزاق : كانوا يعقرون عند القبر بقرة أو شاة ]. وهذا مثاله.
تراجم رجال إسناد حديث: (لا عقر في الإسلام)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ثقة، أخرج له البخاري وأبو داود و الترمذي و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الصلاة على قبر الميت بعد حين

شرح حديث صلاة رسول الله صلى الله عليه وسلم على أهل أحد

قال المصنف يرحمه الله تعالى: [ باب الميت يصلى على قبره بعد حين. حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم خرج يوماً فصلى على أهل أحد صلاته على الميت ثم انصرف) ]. قوله: [ باب الميت يصلى على قبره بعد حين ]، المقصود بذلك: أن الميت يصلى على قبره بعد مدة ولو كانت طويلة، وقد قال بعض أهل العلم: إنه يصلى على الميت ولو قد مضى عليه مدة طويلة، وقال آخرون: إنه لا يصلى عليه إلا إذا كان حديث عهد بدفن، ويكون ذلك في حق من فاتته الصلاة ومن لم يصل عليه. والحديث لا يدل على أن الميت يصلى عليه بعد مدة طويلة؛ لأن هذا -كما جاء في بعض الروايات- خاص بالنبي صلى الله عليه وسلم، فقد جاء فيها: (كان كالمودع للأحياء والأموات)، أي: أنه فعل ذلك توديعاً للأحياء والأموات في آخر عمره عليه الصلاة والسلام، فلا يستدل به على أنه يجوز الصلاة على أصحاب القبور بعد مدة طويلة، وإنما يدعا لهم في كل وقت وحين، وأما الصلاة عليهم فإنما تكون عند الموت قبل الدفن في المصلى أو المسجد، ومن فاتته الصلاة فإنه يصلي عليه عند القبر، كما سبق حديث: (أنه صلى الله عليه وسلم مر بقبر رطب -أي: حديث عهد بالدفن- وصفوا وراءه، فصلى عليه وكبر أربعاً)، وكذلك في قصة الرجل أو المرأة الذي كان يقمُّ المسجد فمات ودفن في الليل، فقال رسول الله صلى الله عليه وسلم: (ألا آذنتموني؟ ثم قال: دلوني على قبره، فذهب وصلى عليه صلى الله عليه وسلم)، فإذا كان ذلك في وقت قريب من الموت فيصلي عليه من لم يصل، وأما بعد تقادم الزمان، ومرور الأوقات فلا يفعل ذلك، وإنما يدعا للأموات والأحياء، وأما هذا الذي حصل من النبي صلى الله عليه وسلم فهو من خصائصه كما جاء: (أنه كان كالمودع للأحياء والأموات).
تراجم رجال إسناد حديث صلاة رسول الله صلى الله عليه وسلم على أهل أحد

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الخير ]. هو مرثد بن عبد الله اليزني وهو مصري ثقة أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه، وهو صحابي سكن مصر، فهذا الإسناد مسلسل بالمصريين إلا قتيبة بن سعيد .
شرح حديث صلاة رسول الله صلى الله عليه وسلم على أهل أحد من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا ابن المبارك عن حيوة بن شريح عن يزيد بن أبي حبيب بهذا الحديث، قال: (إن النبي صلى الله عليه وآله وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات) ]. أورد الحديث من طريق أخرى وفيه: (أن النبي صلى الله عليه وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات)، وهذا يفيد أن هذا من خصائصه عليه الصلاة والسلام، فكونه يصلي عليهم بعد هذه المدة، وأنه كالمودع للأحياء والأموات، فهذا يدل على أنه من خصائصه. ووجه ذكر الأحياء هنا أنه رجع من الصلاة على قتلى أحد فخطب الأحياء، هكذا جاء في بعض الروايات، وقال: (أنا فرطكم على الحوض)، وذكر كلاماً فيه إشارة إلى توديعه إياهم. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. يحيى بن آدم ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. هو حيوة بن شريح المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب بهذا الحديث ]. وقد مر ذكر الإسناد والمتن.
البناء على القبر

شرح حديث: (نهى أن يقعد على القبر وأن يقصص ويبنى عليه)

قال المصنف رحمه الله تعالى: [ باب في البناء على القبر. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني أبو الزبير أنه سمع جابراً رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وآله وسلم: (نهى أن يُقعد على القبر، وأن يقصَّص، ويُبنى عليه) ]. قوله: [ باب في البناء على القبر ]، أي: أنه حرام لا يجوز، وقد جاءت عدة أحاديث تدل على منعه ومنها هذا الحديث، وقد دُفن الرسول صلى الله عليه وسلم في البنيان، وهذا من خصائصه عليه الصلاة والسلام؛ لأن الأنبياء يدفنون في المكان الذي ماتوا فيه، وقد جاء في الحديث: (إن الأنبياء يدفنون حيث يموتون)، فلما مات النبي صلى الله عليه وسلم في البنيان دُفن في المكان الذي مات فيه، فيكون ذلك من خصائصه. وقد ذكر الذهبي في ترجمة ابن لهيعة عندما ذكر الحديث الذي فيه: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً) ، ذكر أن الدفن في البنيان من خصائصه عليه الصلاة والسلام، وأنه ليس لأحد أن يدفن في البنيان، ولا أن يبنى بناء على القبر، إذاً فلا يسوغ البنيان على القبور، ولا دفن الموتى في البنيان: لا في المساجد ولا غير المساجد. وقد أورد أبو داود حديث جابر بن عبد الله رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يقعد على القبر) أي: أن يجلس عليه، وهذا فيه امتهان للميت، (وأن يُقصَّص) أي: أن يجصص، فيجعل عليه جص، وهو مثل الإسمنت، وهو يتخذ من بعض أجزاء الأرض، ثم يحرق حتى يتماسك فلا يأخذه الماء، فهو كالإسمنت في هذا الزمان، فلا يجصص القبر ولا يسمّت، وإنما يوضع عليه ترابه فقط، وإن وضع عليه شيء من الحصى أو ما إلى ذلك حتى يمنع من تطاير التراب مع الهواء فيندرس القبر ويختفي، فلا بأس بذلك. قوله: ( وأن يقصص ويبنى عليه) أي: أن القعود فيه امتهان، والتجصيص والبنيان فيها تعظيم وغلو، وقد نُهي عن الإفراط والتفريط، عن الغلو والجفاء، فكل من الغلو والجفاء ممنوعان، فلا يمتهن الأموات بحيث يداس ويجلس على قبورهم، ولا يغلو الناس فيهم بأن يكون هناك بنيان وتعظيم يترتب عليه محاذير ومفاسد.
تراجم رجال إسناد حديث: (نهى أن يقعد على القبر وأن يقصص ويبنى عليه)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق حدثنا ابن جريج ]. عبد الرزاق مر ذكره، و ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي، وهو صدوق أخرج له أصحاب الكتب الستة. [ أنه سمع جابراً ] هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( نهى أن يقعد على القبر) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مسدد وعثمان بن أبي شيبة قالا: حدثنا حفص بن غياث عن ابن جريج عن سليمان بن موسى ، وعن أبي الزبير عن جابر رضي الله عنه بهذا الحديث. قال أبو داود : قال عثمان : (أو يزاد عليه)، وزاد سليمان بن موسى : (أو أن يكتب عليه)، ولم يذكر مسدد في حديثه: (أو يزاد عليه). قال أبو داود : خفي علي من حديث مسدد حرف: (وأن) ]. أورد أبو داود حديث جابر من طريق أخرى، وفيه: (وأن يزاد عليه) أي: يزاد عليه تراب من غيره، فيكون ذلك رفع له، وهذا لا يجوز، فلا يرفع في بنيان القبر، ولا يزاد في ترابه فيعلو بذلك ويكون مشرفاً، وقد مر حديث علي وفيه: (لا تدع قبراً مشرفاً إلا سويته) أي: أنه لا يجوز أن يجعل مرتفعاً، وأما إذا جعل عليه تراب القبر نفسه ولم يزد عليه شيء من غيره فلا بأس في هذا، ولهذا قال: (أو يزاد عليه) أي: لا يزاد عليه شيء من تراب غيره. قوله: (أو أن يكتب عليه) أي: لا يكتب عليه شيء لا اسمه ولا غير اسمه، وسواء كبرت المقبرة أو صغرت، فالرسول صلى الله عليه وسلم فعل علامة يعرف بها قبر الميت، وأما الكتابة فكأنها إعلان يعرف به هو وغيره من الناس أن هذا قبر فلان.
تراجم رجال إسناد حديث ( نهى أن يقعد على القبر) من طريق ثانية

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة أخرج حديثه البخاري وأبو داود و الترمذي والنسائي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا حفص بن غياث ]. حفص بن غياث ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج عن سليمان بن موسى ]. ابن جريج مر ذكره، وسليمان بن موسى الأشدق صدوق في حديثه بعض لين، أخرج له مسلم في المقدمة وأصحاب السنن. [ وعن أبي الزبير عن جابر ]. قد مر ذكرهما، وهنا يروي ابن جريج عن سليمان بن موسى وعن أبي الزبير . [ قال أبو داود : قال عثمان : (أو يزاد عليه)، وزاد سليمان بن موسى : (أو أن يكتب عليه). ولم يذكر مسدد في حديثه: (أو يزاد عليه). قال أبو داود : خفي علي من حديث مسدد حرف: (وأن) ]. أي: قبل كلمة: (يبنى عليه)، وهذا يدل على عناية العلماء الفائقة بضبط ألفاظ الأحاديث، فتجدهم يضبطون مثل هذه الألفاظ اليسيرة السهلة التي يكون المعنى واضحاً بها وبدونها، ومع ذلك فقد اعتنوا عناية فائقة بضبط الأحاديث وتدوينها.
شرح حديث: (قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد) ]. أورد أبو داود حديث أبي هريرة : (قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد)، وفي بعض الأحاديث جاء ذكر اليهود والنصارى، وهذا يدل على تحريم اتخاذ القبور مساجد، وتحريم البناء عليها، سواء كان البناء مسجداً أو غير مسجد، ولكن الحرمة في حال اتخاذها مسجداً أشد وأعظم.
تراجم رجال إسناد حديث: (قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، رضي الله عنه وأرضاه.
كراهية القعود على القبر

شرح حديث: (لأن يجلس أحدكم على جمرة خير له من أن يجلس على قبر)

قال المصنف رحمه الله تعالى: [ باب في كراهية القعود على القبر. حدثنا مسدد حدثنا خالد حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لأن يجلس أحدكم على جمرة فتحرق ثيابه حتى تخلص إلى جلده خير له من أن يجلس على قبر) ]. قوله: [ باب في كراهية الجلوس على القبر ] سبق أن مر بنا الحديث الذي فيه: (نهى أن يقعد على القبر)وهناك ذكره في البناء، وهنا ذكر شيئاً يخص الجلوس على القبر، فيكون هذا الحديث وذاك الحديث كل منهما يدل على عدم جواز الجلوس على القبور، وهنا زيادة بيان خطورة هذا الأمر. وقد أورد المصنف حديث أبي هريرة مرفوعاً: (لأن يجلس أحدكم على جمرة فتحرق ثيابه حتى تخلص إلى جلده خير له من أن يجلس على قبر)، وهذا يدل على تحريم الجلوس على القبور؛ لأن فيه امتهاناً لها، والمسلم محترم في حياته وبعد وفاته، ويدخل في النهي عن الجلوس على القبور القيام والوقوف عليها، وأما قبر الكافر فليس له حرمة. وتفسير القعود بأنه لقضاء الحاجة تفسير بعيد، وإذا وجد فهو أسوأ، ولكن المقصود ما هو أعم من ذلك وهو مجرد الجلوس، ومعلوم أن الإنسان في حالة الجلوس لقضاء الحاجة يجلس على رجليه، وجسده وثيابه لا تمس الأرض، وأما الجلوس على القبر والقعود عليه فهو الذي تلي فيه الثياب القبر، فهذا هو الجلوس المقصود من الحديث، وليس الجلوس لقضاء الحاجة.
تراجم رجال إسناد حديث: (لأن يجلس أحدكم على جمرة خير له من أن يجلس على قبر)

قوله: [ حدثنا مسدد حدثنا خالد ]. مسدد مر ذكره، وخالد هو ابن عبد الله الواسطي الطحان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج حديثه أصحاب الكتب الستة، وقد روى له البخاري مقروناً وتعليقاً. [ عن أبيه ]. أبوه هو أبو صالح السمان واسمه: ذكوان ، ولقبه: السمان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث: (لا تجلسوا على القبور ولا تصلوا إليها)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا عبد الرحمن -يعني ابن يزيد بن جابر - عن بسر بن عبيد الله قال: سمعت واثلة بن الأسقع رضي الله عنه يقول: سمعت أبا مرثد الغنوي رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (لا تجلسوا على القبور ولا تصلوا إليها) ]. أورد أبو داود حديث أبي مرثد الغنوي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تجلسوا على القبور ولا تصلوا إليها)، وهذا فيه النهي عن الجلوس على القبور، وعن الصلاة إليها، أي: أن يقصدها الإنسان بالصلاة، فيجعلها أمامه ليصلي لله عز وجل مستقبلاً لها، كل ذلك لا يسوغ ولا يجوز، وقد مرّ في الجلوس ثلاثة أحاديث: الحديث الأول: هو الحديث الذي فيه النهي عن التجصيص والبناء، والحديث الثاني هو الذي فيه ذكر الوعيد، والحديث الثالث هو هذا الحديث الذي فيه النهي عن الجلوس على القبور: (لا تجلسوا على القبور، ولا تصلوا إليها). وهذا يدل على أن استقبالها بالصلاة لا يسوغ ولا يجوز، ويدل أيضاً على أن فعل بعض الناس الذين يأتون إلى المسجد النبوي المبارك فيتركون الصفوف الأول، وربما أتوا مبكرين، ويصلون خلف قبر الرسول صلى الله عليه وسلم، يدل على أنهم واقعون في هذا الذي نهى عنه الرسول صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم نهى أن يصلى إلى القبور، وهؤلاء يتعمدون الصلاة إليها، فيكونون بذلك مخالفين أو واقعين فيما نهى عنه الرسول صلى الله عليه وسلم، حتى ولو كان بين القبر وبين المصلي حاجز من جدار أو نحوه، فما دام أنهم يتعمدون الصلاة وراء القبر فيشملهم النهي. وبعض الناس قد يسألون عن امتداد الصفوف -خاصة في العيدين- إلى جهة البقيع، فنقول: على الإنسان ألا يتعمد الصلاة وراء القبر، وعليه أن يتخير المكان المناسب، ولا يفعل كبعض الناس الذين يأتون والمسجد خالي فيتعمدون أن يأتوا إلى هذا المكان الذي فيه القبر، وأما إذا كان الإنسان لا يدري أن أمامه قبر، أو لم يتعمد ذلك فهو معذور.
تراجم رجال إسناد حديث: (لا تجلسوا على القبور ولا تصلوا إليها)

قوله: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن يعني ابن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر ثقة أخرج له أصحاب الكتب الستة. [ عن بسر بن عبيد الله ]. بسر بن عبيد الله ثقة أخرج له أصحاب الكتب الستة. [ عن واثلة بن الأسقع ]. واثلة بن الأسقع رضي الله عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة. [ سمعت أبا مرثد الغنوي ]. أبو مرثد الغنوي اسمه كناز بن الحصين، وهو صحابي أخرج له مسلم و أبو داود و الترمذي والنسائي . وهذا الحديث في صحيح مسلم.
المشي في النعل بين القبور

شرح حديث: (يا صاحب السبتيتين! ويحك ألق سبتيتيك)

قال المصنف رحمه الله تعالى: [ باب المشي في النعل بين القبور. حدثنا سهل بن بكار حدثنا الأسود بن شيبان عن خالد بن سمير السدوسي عن بشير بن نهيك عن بشير مولى رسول الله صلى الله عليه وآله وسلم ورضي الله عنه -وكان اسمه في الجاهلية زحم بن معبد فهاجر إلى رسول الله صلى الله عليه وآله وسلم فقال: (ما اسمك؟ قال: زحم ، فقال: بل أنت بشير )- قال: (بينما أنا أماشي رسول الله صلى الله عليه وآله وسلم مر بقبور المشركين فقال: لقد سبق هؤلاء خيراً كثيراً، ثلاثاً، ثم مر بقبور المسلمين فقال: لقد أدرك هؤلاء خيراً كثيراً، وحانت من رسول الله صلى الله عليه وآله وسلم نظرة فإذا رجل يمشي في القبور عليه نعلان، فقال: يا صاحب السبتيتين! ويحك ألق سبتيتيك، فنظر الرجل فلما عرف رسول الله صلى الله عليه وآله وسلم خلعهما فرمى بهما)]. ثم قوله: [ باب المشي في النعل بين القبور ]، أي: أن ذلك لا يجوز، إلا إذا كانت المقبرة فيها حرارة شديدة في الرمضاء، أو كان فيها شوك يتأذى به الإنسان فإنه يمشي بالنعل، ولكن يكون ذلك بين القبور، وليحرص على ألا يطأ على قبر، والنهي جاء حتى عن المشي بين القبور، كما أورده أبو داود في حديث بشير بن الخصاصية رضي الله عنه، فهو يدل على أن المشي في المقبرة لا يجوز بالنعال، ولكن إذا كان هناك أمر يقتضيه كأن تكون الشمس حارة وفيها رمضاء، أو كان فيها شوك أو شيء يؤذي فيمكن للإنسان أن يستعمل ذلك من باب ارتكاب أخف الضررين في سبيل التخلص من أشدهما، وذلك سائغ؛ لأن هذا ضرر وهذا ضرر، ولكنه لا يطأ على قبر؛ حتى لا يكون الامتهان واضحاً. وقد أورد أبو داود حديث بشير بن الخصاصية رضي الله عنه: (أنه كان يمشي مع النبي صلى الله عليه وسلم، فمرا بقبور المشركين فقال: لقد سبق هؤلاء خيراً كثراً) أي: أنهم تقدموا وجاء خير كثير بعدهم لم يدركوه، (وجاء إلى قبور المسلمين وقال: لقد أدرك هؤلاء خيراً كثراً) أي: أنهم لحقوه وأدركوه وصاروا من أهل ذلك الخير، وأما أولئك فلم يبقوا حتى يدركوا ذلك الخير الذي جاء به الرسول الكريم صلى الله عليه وسلم وهو الإسلام، فماتوا على الشرك والكفر ففاتهم ذلك الخير، (ثم حانت منه التفاتة) أي: التفت (فرأى رجلاً يمشي في القبور وعليه نعلان سبتيتان)، والنعلان السبتيتان هما اللتان صنعتا من الجلد المدبوغ بالقرض، (فقال: يا صحاب السبتيتين! ألقهما)، وليس معنى ذلك أنه خاص بالسبتيتين، بل هو عام في جميع النعال ولعله ذكر السبتيتين حتى يتنبه ذلك الرجل إلى النعل التي كانت عليه فيعرف أنه المقصود، (فقال: يا صاحب السبتيتين! ألقهما) أي: لا تمشي بهما، (فخلعهما) أي: أنه بادر إلى الامتثال لما رأى الرسول صلى الله عليه وسلم، وهذا يدل على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من المبادرة إلى امتثال ما جاء عن الرسول الكريم صلوات الله وسلامه وبركاته عليه، والحكم هنا عام لجميع النعال وليس مقصوراً على السبتيتين، وبعض الناس قالوا: إن هذا خاص بالسبتيتين؛ لأن فيهما ترفاً، ولا يستعملهما إلا أهل الترف، وهذا ليس بصحيح، فالمقصود من ذلك النعال مطلقاً.
تراجم رجال إسناد حديث: (يا صاحب السبتيتين! ويحك ألق سبتيتيك)

قوله: [ حدثنا سهل بن بكار ]. سهل بن بكار ثقة ربما وهم، أخرج له البخاري و أبو داود و النسائي . [ حدثنا الأسود بن شيبان ]. الأسود بن شيبان ثقة أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و النسائي و ابن ماجة . [ عن خالد بن سمير السدوسي ]. خالد بن سمير السدوسي صدوق يهم قليلاً، أخرج له البخاري في (الأدب المفرد) وأبو داود و النسائي و ابن ماجة . [ عن بشير بن نهيك ]. بشير بن نهيك ثقة أخرج له أصحاب الكتب الستة. [ عن بشير مولى رسول الله صلى الله عليه وسلم ]. بشير مولى رسول الله مشهور بابن الخصاصية ، وهو صحابي أخرج له البخاري في (الأدب المفرد) وأبو داود و النسائي و ابن ماجة ، وكان اسمه في الجاهلية زحم بن معبد ، فهاجر إلى رسول الله صلى الله عليه وسلم فقال له: (ما اسمك؟ قال: زحم ، قال: بل أنت بشير). أي: كأن هذا الاسم وهو زحم بن معبد لم يعجب النبي صلى الله عليه وسلم، ولا أدري ما هي المعاني التي تدل عليها هذه الكلمة حتى لم يعجب ذلك الرسول صلى الله عليه وسلم.
شرح حديث: (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبد الوهاب يعني: ابن عطاء عن سعيد عن قتادة عن أنس رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم) ]. أورد أبو داود حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم)، وهذا فيه دلالة على أنه يُمشى بالنعل في المقبرة، وقد مر في حديث صاحب السبتيتين أنه لا يمشى، ويمكن أن يجمع بينهما بأن هذا الحديث لا يلزم منه أن يكون المشي بين القبور، وإنما قد يكون في المقبرة فضاء فيمشي الناس في ذلك الفضاء بنعالهم حتى يصلوا إلى القبور ثم يخلعونها، وعند الانصراف إذا وصلوا إلى ذلك الفضاء في المقبرة لبسوا نعالهم، وإنما المحذور إذا مشوا بها بين القبور، فالناس عندما يدفنون في المقبرة فإنهم يبدءون من آخرها ثم تتصل القبور حتى تصل إلى الباب، فهذه المنطقة التي يمشون فيها هي تلك المنطقة التي لم يكن فيها قبور، فهم يمشون إذاً في أرض لا قبور فيها وإن كانت في داخل مقبرة، فيحمل هذا الحديث على هذا المعنى، ولا يلزم أن يكون المشي بين القبور. وفي هذا الحديث أيضاً دليل على سماع الأموات، ولكن لا يستدل به على سماعهم مطلقاً، فالأصل هو أن هذا من أمور الغيب التي لا يثبت منها شيء إلا بدليل، فالشيء الذي ورد فيه دليل مثل هذا، ومثل تكليمه عليه الصلاة والسلام لأصحاب القليب يوم بدر وقال: (إنهم يسمعون)، فهذا يُثبت، ولا يتوسع في ذلك بأن يقال: إنهم يسمعون كل شيء؛ لأن هذه من أمور الغيب، فيقتصر فيها على ما ورد.
تراجم رجال إسناد حديث: (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج له أبو داود. [ حدثنا عبد الوهاب يعني ابن عطاء ]. عبد الوهاب بن عطاء صدوق ربما أخطأ، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ عن سعيد ]. هو سعيد بن أبي عروبة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، وقد مر ذكره.
تحويل الميت من موضعه للأمر يحدث

شرح حديث جابر في قصة إخراجه أبيه من القبر بعد ستة أشهر

قال المصنف رحمه الله تعالى: [ باب في تحويل الميت من موضعه للأمر يحدث. حدثنا سليمان بن حرب حدثنا حماد بن زيد عن سعيد بن يزيد أبي مسلمة عن أبي نضرة عن جابر رضي الله عنه قال: دُفن مع أبي رجل فكان في نفسي من ذلك حاجة، فأخرجته بعد ستة أشهر، فما أنكرت منه شيئاً إلا شعيرات كن في لحيته مما يلي الأرض ] قوله:[ باب في تحويل الميت من موضعه للأمر يحدث ] ، أي: تحويله من قبره إلى مكان آخر، وليس معنى ذلك أنه ينقل ويسافر به إلى مكان بعيد، وإنما المقصود: تحويله من مكان إلى مكان في نفس البلد؛ لأمر اقتضى ذلك، كما جاء في فعل جابر مع أبيه، فإن السبب في إخراجه أنه دفن معه شخص، وكان في نفسه من ذلك شيء، وهذا أمر يتعلق بالحي ولا يتعلق بالميت، وكما هو معلوم أن من كان منعماً فإنه لا يضره من يعذب بجواره، ومن كان معذباً فإنه لا ينتفع بتنعم من كان بجواره، وأمور الغيب من الأمور التي يجب الإيمان والتصديق بها، فالمنعم منعم والمعذب معذب، فذلك الأمر لا يرجع إلى الميت بأنه يناله شيء من أمر من بجواره، ولكن كان في نفس الحي -وهو جابر رضي الله عنه- شيء، فنقله وحوله عن مكانه. وجاء أيضاً في بعض الآثار -وما أدري عن ثبوته-: أنه كان يخشى عليه أن يجترفه السيل، أي: أن السيل كان يمر بقرب القبر، فإن صح هذا فهذه علة وجيهة. قوله: (فأخرجته بعد ستة أشهر، فما أنكرت منه شيئاً إلا شعيرات كن في لحيته مما يلي الأرض) أي: أنه رآه بعد ستة أشهر على حالته التي دفن عليها، فلم يتغير منه شيء إلا شعيرات كن في لحيته مما يلي الأرض. وهذا يدل على أن بعض الأموات قد يبقى في قبره مدة طويلة لا تأكله الأرض، لكن لا يقطع بأن الشهداء لا تأكلهم الأرض؛ لأن هذا لم يكن إلا بعد ستة أشهر، والله أعلم ما سيكون في المستقبل، وأما الأنبياء فإن الأرض لا تأكل أجسامهم أبداً كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث جابر في قصة إخراجه أبيه من القبر بعد ستة أشهر

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن يزيد ]. سعيد بن يزيد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر ]. جابر رضي الله عنه، وقد مر ذكره.
الثناء على الميت

شرح حديث: (مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيراً ...)

قال المصنف رحمه الله تعالى: [ باب في الثناء على الميت. حدثنا حفص بن عمر حدثنا شعبة عن إبراهيم بن عامر عن عامر بن سعد عن أبي هريرة رضي الله عنه أنه قال: (مروا على رسول الله صلى الله عليه وآله وسلم بجنازة فأثنوا عليها خيراً فقال: وجبت، ثم مروا بأخرى فأثنوا عليها شراً فقال: وجبت، ثم قال: إن بعضكم على بعض شهداء) ]. قوله: [ باب في الثناء على الميت ]، ثناء الناس على الميت بالخير يرجى معه أن يكون كذلك، وأن يكون ممن وفقه الله عز وجل، ولكنه لا يقطع له بالجنة، وذكر الناس لشخص بسوء يخشى عليه أن يكون كذلك، ولكنه لا يقطع له بشيء؛ لأن ذلك من الأمور الغيبية التي لا يطلع عليها إلا الله عز وجل. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (مروا بجنازة على رسول الله صلى الله عليه وسلم فأثنوا عليها خيراً فقال: وجبت، ثم مروا بأخرى فأثنوا عليها شراً فقال: وجبت، ثم قال: إن بعضكم على بعض شهداء) أي: أن تلك الشهادة التي شهدوها عند رسول الله صلى الله عليه وسلم لها شأن ومنزلة، ولذلك قال: (وجبت) فالذي أثنوا عليه خيراً يكون من أهل الخير، والذي أثنوا عليه شراً يكون من أهل الشر، وهذا الذي حصل بين يديه صلى الله عليه وسلم الأمر فيه واضح، فقد أخبر عليه الصلاة والسلام بأن هذا الذي أثنوا عليه خيراً قد وجبت له الجنة، وأن ذاك الذي أثنوا عليه شراً قد جبت له النار، لكن هذا لا يعني أن كل من يثنى عليه بالخير أو بالشر يكون كذلك، وأنه تجب له الجنة أو النار، فإن العلم عند الله عز وجل، وأما هذا الذي حصل من النبي صلى الله عليه وسلم وقوله: (وجبت) فأمره واضح، فقد أيده النبي صلى الله عليه وسلم وصدقه، وقال: (وجبت). وأما غيره: فإذا أثنى الناس على أحد بخير أو بشر فلا يقال: وجبت له الجنة، أو وجبت له النار، وإنما يقال: يرجى للمحسن، ويُخاف على المسيء. ومما يوضح هذا المعنى ما جاء في الحديث الصحيح: (أن رجلاً كان في إحدى الغزوات، وكان قد أبلى بلاء عظيماً في سبيل الله، فأثنوا عليه ثناء عظيماً، وأنه لم يترك شيئاً فيه نكاية بالعدو إلا وعمله، فقال النبي صلى الله عليه وسلم: هو من أهل النار)، ومع ذلك فإنهم كانوا قد شهدوا له بالعمل وبالجهد العظيم، ومع ذلك قال الرسول صلى الله عليه وسلم: (هو في النار)، فصار على خلاف ما ظهر لهم منه، فقال أحد الصحابة: أنا آتيكم بخبره، فصار يتابعه، فإذا أسرع أسرع وإذا تأخر تأخر، حتى أصيب في يده، فجزع من ذلك فجعل نصل سيفه على الأرض ورأسه على صدره فتحامل عليه حتى قتل نفسه، فجاء وأخبر النبي صلى الله عليه وسلم بذلك، فقال عليه الصلاة والسلام عند ذلك: (إن الله يؤيد هذا الدين بالرجل الفاجر). فهذا الذي أثنوا عليه خيراً وذلك الذي أثنوا عليه شراً فقال عليه الصلاة والسلام: (وجبت) لا شك أنه قد وجب له ذلك، وأما غيره ممن يثنى عليه سواء كان في زمن الصحابة أو بعد زمن الصحابة فلا يقطع له بجنة ولا نار، ولكنه يرجى للمحسن ويخاف على المسيء. ومما يوضح هذا المعنى أيضاً ما جاء في بعض الروايات أن النبي عليه الصلاة والسلام قال: (توشكون أن تعلموا أهل الجنة من أهل النار، قالوا: بم ذلك يا رسول الله؟! قال: بالثناء الحسن والثناء السيئ)، ومعنى (توشكون): تقربون، أي: أنه ليس شيئاً محققاً، وإنما شيء مقارب، والمعنى: أنه لا يجزم به، وعلى هذا: فإن من أثني عليه خير فيرجى له الخير والثواب العظيم من الله، ومن أثني عليه شر فيخشى عليه، والعلم بالحقائق إنما هو عند الله سبحانه وتعالى. وأما ما جرت به العادة في بعض البلدان من أنهم إذا فرغوا من صلاة الجنازة قال الإمام: ما قولكم في هذا الميت؟ فيقولون: خيراً، فهذا غلط، وهذا الكلام لا يصلح أن يقال؛ لأن هذا الفعل ليس له أساس في الدين، هذا أولاً. وثانياً: أنه قد يتكلم متكلم في من هو على خير بخلاف ذلك، وقد يكون أيضاً بالعكس، فمثل هذا لا يصلح ولا يليق أن يكون.
تراجم رجال إسناد حديث: (مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيراً ...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عامر ]. إبراهيم بن عامر ثقة أخرج له أبو داود و النسائي . [ عن عامر بن سعد ]. هو عامر بن سعد البجلي، وهو مقبول أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه."


شرح سنن أبي داود - 372

شرح سنن أبي داود [372]

زيارة القبور من الأمور التي استحبها الشارع وسنها للناس؛ وذلك لما فيها من تذكر الموت والآخرة، وهي خاصة بالرجال دون النساء، ولا يجوز الاستغفار والدعاء للميت الكافر مطلقاً ولو كان من أولي القربى.

زيارة القبور

شرح حديث زيارته صلى الله عليه وسلم لقبر أمه

قال المصنف رحمه الله تعالى: [ باب في زيارة القبور. حدثنا محمد بن سليمان الأنباري حدثنا محمد بن عبيد عن يزيد بن كيسان عن أبي حازم عن أبي هريرة رضي الله عنه أنه قال: (أتى رسول الله صلى الله عليه وآله وسلم قبر أمه فبكى وأبكى من حوله، فقال رسول الله صلى الله عليه وآله وسلم: استأذنت ربي تعالى على أن أستغفر لها فلم يؤذن لي، فاستأذنت أن أزور قبرها فأذن لي، فزوروا القبور؛ فإنها تذكر بالموت) ]. قوله: [باب في زيارة القبور]، زيارة القبور سنة سنها رسول الله صلى الله عليه وسلم، وفيها فائدة للزائرين والمزورين إذا كانوا مسلمين، فالزائر يستفيد أنه يتذكر الموت؛ فيستعد له بالأعمال الصالحة، ويستفيد أيضاً أنه يكون قد فعل سنة سنها رسول الله صلى الله عليه وسلم؛ فيؤجر على ذلك، ويستفيد أيضاً أنه دعا لإخوانه المسلمين فأحسن إليهم، فيثاب على ذلك الإحسان، ومن أحسن أحسن الله إليه، والله تعالى يقول: هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ [الرحمن:60]. إذاً: الحي يستفيد ثلاث فوائد، وأما الميت المسلم المزور فإنه يستفيد الدعاء له، فالأموات يستفيدون من دعاء الأحياء. إذاً: الزيارة الشرعية التي تكون على وفق السنة، والمشتملة على تذكر الموت، وعدم فعل شيء من البدع، ثم حصول الدعاء للميت، يستفيد فيها الحي والميت. وأما الزيارة البدعية المخالفة للسنة التي يكون فيها استغاثة بالأموات، أو يكون فيها توسل بهم وغير ذلك، فإن ذلك يتضرر منه الحي ولا يستفيد منه الميت، فالحي يتضرر من ذلك لأن الاستغاثة بغير الله شرك بالله، وأما التوسل بأصحاب الأموات إلى الله عز وجل فهذا من البدع المحدثة، وهو من الوسائل التي تؤدي إلى الشرك، فيكون الزائر قد تضرر من ذلك ولم يستفد، وأما المزور الذي استُغيث به فلم يستفد من ذلك شيئاً؛ لأنه طلب منه أمور لا تطلب منه، ولا يقدر عليها، وعلى هذا فالزيارة الشرعية يستفيد منها الحي والميت، والزيارة البدعية يتضرر بها الحي ولا يستفيد منها الميت شيئاً. وأما زيارة المسلم لقبر الكافر فإن فيها فائدة للحي وهي تذكر الموت، وأما الميت فلا يستفيد شيئاً؛ لأنه لا يجوز الدعاء له. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم زار قبر أمه فبكى وأبكى من حوله) قيل: إنه بكى على ما فاتها وعلى ما سبقها من الخير الكثير عندما ماتت قبل أن يبعث نبياً، فقد كانوا على عبادة الأوثان والأصنام، فبكى وأبكى عليه الصلاة والسلام، وقال: (إنه استأذن ربه أن يستغفر لها فلم يأذن له)؛ لأن الكافر لا يستغفر له، قال الله عز وجل: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى [التوبة:113]، (واستأذن أن يزورها فأذن له، فقال صلى الله عليه وسلم: زوروا القبور؛ فإنها تذكر بالآخرة)، إذاً فزيارة قبر الكافر سائغة ولكنها من أجل تذكر الموت لا للدعاء للميت، فإن الميت الكافر لا يدعا له، والدعاء لا ينفعه، وهذا الحديث يدل على أن أم الرسول صلى الله عليه وسلم ماتت كافرة، وأنها من أهل النار، وقد بيّن الله عز وجل في كتابه أنه لا يجوز للنبي والمؤمنين أن يستغفروا للمشركين ولو كانوا أولي قربى فقال: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة:113]. وهذا الحديث حديث صحيح، وقد رواه مسلم في صحيحه، وهو يدل على أن أم الرسول صلى الله عليه وسلم ماتت كافرة، وكذلك أبوه، فقد جاء في الحديث الذي في صحيح مسلم: أن رجلاً سأل النبي صلى الله عليه وسلم فقال: (أين أبي؟ قال: أبوك في النار، فلما رأى ما في وجهه دعاه وقال له: إن أبي وأباك في النار) .
تراجم رجال إسناد حديث زيارته صلى الله عليه وسلم لقبر أمه

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج له أبو داود . [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد الطنافسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن كيسان ]. يزيد بن كيسان صدوق يخطئ، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب الكتب السنن. [ عن أبي حازم ]. هو سلمان الأشجعي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث: (نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا معرف بن واصل عن محارب بن دثار عن ابن بريدة عن أبيه رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة) ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (كنت نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة)، وهذا الحديث فيه الجمع بين الناسخ والمنسوخ، فقوله: (كنت نهيتكم عن زيارة القبور) منسوخ، وقوله: (فزوروها) ناسخ . وقد كان النهي عن الزيارة في أول الأمر؛ لكونهم حديثي عهد بالجاهلية، فمنعوا من ذلك حتى تنقطع ما في قلوبهم من أمور الجاهلية، ثم نسخ بعد ذلك وأثبتت الزيارة؛ لأن فيها تذكرة للموت وللآخرة، فيكون الإنسان على استعداد تام لذلك بالأعمال الصالحة التي تقربه إلى الله عز وجل زلفى. وهذا إنما هو في حق الرجال، وأما النساء فقد جاءت في حقهن بعض الأحاديث التي فيها لعن الزائرة كما سيأتي.
تراجم رجال إسناد حديث: (نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معرف بن واصل ]. معرف بن واصل ثقة أخرج له مسلم و أبو داود . [ عن محارب بن دثار ]. محارب بن دثار ثقة أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. هو عبد الله بن بريدة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو بريدة بن الحصيب الأسلمي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
زيارة النساء للقبور

شرح حديث: (لعن رسول الله صلى الله عليه وسلم زائرات القبور ...)

قال المصنف رحمه الله تعالى: [باب في زيارة النساء القبور. حدثنا محمد بن كثير أخبرنا شعبة عن محمد بن جحادة سمعت أبا صالح يحدث عن ابن عباس رضي الله عنهما أنه قال: (لعن رسول الله صلى الله عليه وآله وسلم زائرات القبور، والمتخذين عليها المساجد والسرج) ]. قوله: [باب في زيارة النساء القبور]، اختلف العلماء في حكم زيارة النساء للقبور، فمنهم من قال بجوازها، ومنهم من قال بمنعها. والذين قالوا بالجواز استدلوا بما جاء عن عائشة رضي الله عنها أنها زارت قبر أخيها عبد الرحمن بن أبي بكر رضي الله عنه، واستدلوا أيضاً بالأحاديث العامة في الزيارة كقوله: (فزوروها)، وكذلك قوله: (فإنها تذكر بالآخرة) قالوا: والنساء بحاجة إلى التذكرة، فهن مثل الرجال. واستدل أصحاب القول الثاني بالأحاديث التي فيها منع النساء من الزيارة، والتي تدل على لعن الزوارات، وأن المصلحة اليسيرة التي تحصل لهن بالزيارة يقابلها مفسدة أكبر وأعظم وهي: ما يكون منهن من النياحة، وما هن عليه من الضعف وعدم الصبر كما هو حال الرجال، لذلك جاءت أحاديث تدل على المنع. وقد أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج). وهذا الحديث جاء بلفظ: (زائرات) وفيه ذكر اتخاذ المساجد والسرج عليها، وكل هذه الأمور غير سائغة. وهذا الحديث في إسناده رجل متكلم فيه وهو أبو صالح الراوي عن ابن عباس ، وليس أبا صالح السمان ، وإنما هو شخص آخر فيه كلام، فتكلموا على الحديث من أجله، ولكن الحديث جاء من وجه آخر وفيه: (لعن الله زوارات القبور). فالذين قالوا: إن زيارة النساء للقبور جائزة قالوا: إن المقصود بالنهي هو المكثرات من الزيارة؛ لأن (زوارات) صيغة مبالغة، تدل على إكثارهن من الزيارة. ولكن يمكن أن يفسر (زوارات) بمعنى (زائرات)، فيكون متفقاً مع هذا الحديث السابق: (لعن رسول الله زائرات القبور)، فصيغة فعّال كما أنها تأتي للمبالغة فإنها تأتي للنسبة، فليس كل ما يأتي على صيغة فعّال يكون للمبالغة، بل قد يكون للنسبة، وذلك مثل: نجار وحداد، فهذه الصيغ ليست للمبالغة، وإنما هي نسبة إلى الحدادة والنجارة. ومن ذلك أيضاً قول الله عز وجل: وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ [فصلت:46]، فإن المنفي هو أصل الظلم، أي: وما ربك بذي ظلم، فهو سبحانه ليس بمنسوب إلى الظلم، ولا يقال: إن المقصود من ذلك نفي المبالغة، وإنما هو نفي لأصل الظلم عن الله تعالى. إذاً: المراد من قوله: (زوارات) أي: المنسوبات للزيارة، وليس معنى ذلك المكثرات من الزيارة. وقد ضعف الشيخ الألباني رحمه الله هذا الحديث في السنن، ولما جاء إلى الكلام عليه في (أحكام الجنائز) ذكر أن الترمذي قال: حديث حسن، وقال: إن هذا لا يسلم له، إلا إن أراد أنه حسن لغيره فيكون مسلماً؛ لأنه قد جاء بلفظ: (زوارات)، وهذا إنما يكون إذا اعتبرنا أن (زوارات) بمعنى (زائرات)، وهو رحمه الله قد أشار إلى أن اللعن إنما هو للمكثرات من الزيارة، ولكن الذي يظهر أن ذلك اللعن ليس على المبالغة، وإنما هو لعن على أصل الزيارة؛ لأنه يترتب عليها ضرر كبير، وأمر عظيم، وذلك لضعف النساء، وعدم صبرهن، وعدم قدرتهن وجلدهن كما هو حال الرجال. وعلى هذا: فالقول الصحيح هو القول بالتحريم، وأن النساء لا يجوز لهن أن يزرن القبور، ثم أيضاً -كما هو واضح- أن المرأة إذا تركت الزيارة فأكثر ما في الأمر أنها تركت أمراً مستحباً، وأما إذا فعلت الزيارة فإنها تتعرض للعنة كما في هذا الحديث، ومعلوم أن ترك هذا الفعل الذي تسلم فيه من اللعنة أولى ومقدم على كونها تفعل شيئاً لو تركته لم يحصل لها شيء إلا أنها تركت أمراً مستحباً لا يترتب على تركه شيء. إذاً: القول بالتحريم والمنع هو الأظهر والأولى. وكذلك إذا أتين مسجد رسول الله صلى الله عليه وسلم فليس لهن أن يقصدن زيارة قبره صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (لعن رسول الله صلى الله عليه وسلم زائرات القبور ...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. شعبة مر ذكره. [ عن محمد بن جحادة ]. محمد بن جحادة ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبا صالح ]. أبو صالح اسمه باذان ، وهو ضعيف، أخرج له أصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة من أصحابه الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما يقوله إذا زار القبور أو مرّ بها

شرح حديث الدعاء الوارد في زيارة القبور

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا زار القبور أو مر بها. حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم خرج إلى المقبرة فقال: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) ]. قوله: [باب ما يقول إذا زار القبور أو مر بها]، أي: أنه يسلم على أهل القبور ويدعو لهم. وقد أورد حديث أبي هريرة : (أن النبي صلى الله عليه وسلم خرج إلى المقبرة فقال: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) . قوله: (السلام عليكم) هذا دعاء لهم بالسلامة. وقوله: (وإنا إن شاء الله بكم لاحقون) فيه أن الإنسان يتذكر أن مصيره إلى ما صاروا إليه، وأنه لا بد أن يكون في يوم من الأيام معهم، وأنه سيُزار كما زارهم، فكما أنه الآن زائر فغداً سيكون مزوراً. وقوله: (وإنا إن شاء الله بكم لاحقون) ليس هذا للشك وأنه قد يحصل وقد لا يحصل، فهذا أمر محقق، وهذا مثل قوله: لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ [الفتح:27]، فهو إخبار عن أمر محقق، وليس أمراً مشكوكاً فيه. وقد جاء في بعض الروايات زيادة على ذلك: (أنتم سلفنا ونحن بالأثر، نسأل الله لنا ولكم العافية) . والحاصل: أن الزيارة الشرعية تشتمل على الدعاء للأموات، وفي ذلك فائدة لهم. وأما تخصيص السلام على ميت واحد كأن يقول: السلام على فلان، ثم يقول: السلام عليكم دار قوم مؤمنين، فإنه إذا رأى القبور يسلم على الجميع، وإذا أراد أن يسلم على شخص بعينه فإنه يذهب إليه، ويقف عند رأسه مستقبلاً إياه، فيسلم عليه، ويدعو له.

تراجم رجال إسناد حديث الدعاء الوارد في زيارة القبور

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. هو العلاء بن عبد الرحمن الحرقي، وهو صدوق أخرج حديثه البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه ثقة أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
إذا مات المحرم كيف يصنع به؟

شرح حديث الرجل الذي وقصته راحلته وهو محرم

قال المصنف رحمه الله تعالى: [ باب المحرم يموت كيف يصنع به؟ حدثنا محمد بن كثير أخبرنا سفيان حدثني عمرو بن دينار عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (أُتي النبي صلى الله عليه وسلم برجل وقَصْته راحلته، فمات وهو محرم، فقال: كفنوه في ثوبيه، واغسلوه بماء وسدر، ولا تخمروا رأسه؛ فإن الله يبعثه يوم القيامة يلبي) ]. قوله: [باب في المحرم يموت كيف يصنع به؟] أي: إذا مات في حال إحرامه فكيف يصنع به؟ والجواب: أنه يغسل، ويعامل معاملة المحرم الحي فلا يغطى رأسه، ولا يطيب. وقد أورد أبو داود حديث ابن عباس : (أن رجلاً وقصته دابته وهو واقف بعرفة، فأتي به النبي صلى الله عليه وسلم فقال: كفنوه في ثوبيه) أي: الإزار والرداء. قوله: (ولا تخمروا رأسه) أي: كما أن المحرم في حال حياته لا يغطى رأسه فكذلك في حال موته، فيدفن ورأسه مكشوف لا يغطى، ويعامل في حال موته معاملة الحي المحرم. وكذلك أيضاً لا يطيب، وذلك مثل المحرم الحي فإنه لا يمس طيباً. وقوله في أول الحديث: (وقصته راحلته) أي: أنه سقط عنها فدقت عنقه، فمات من ذلك. وهذا الحديث يدل على أن من مات على شيء فإنه يُبعث عليه، فهذا مات وهو محرم يلبي وسوف يبعث وهو محرم يلبي. وأما تغطية الوجه ففيه خلاف بين أهل العلم، وقد جاء في بعض روايات هذا الحديث: (ولا تخمروا رأسه ووجهه)، وجاء عن عدد من الصحابة أنهم كانوا يغطون وجوههم. وهناك حديث ذكره الشيخ الألباني في كتاب العلل للدارقطني، وهو في السلسلة الصحيحة برقم (2899)، وقد جاء موقوفاً ومرفوعاً: (أنه كان يخمر وجهه وهو محرم) إذاً: قد جاء المنع والجواز، ولكن إذا احتاط الإنسان ولم يخمر وجهه فهذا هو الذي ينبغي له أن يفعله، ولعل المنع يكون على العموم، ويكون الجواز للحاجة.

تراجم رجال إسناد حديث الرجل الذي وقصته راحلته وهو محرم

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان ]. محمد بن كثير مر ذكره. وسفيان هو الثوري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني عمرو بن دينار ]. هو عمرو بن دينار المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. [ قال أبو داود : سمعت أحمد بن حنبل يقول: في هذا الحديث خمس سنن: (كفنوه في ثوبيه) أي: أن الميت يكفن في ثوبين، (واغسلوه بماء وسدر) أي: أن السدر يكون في جميع الغسلات، (ولا تخمروا رأسه، ولا تقربوه طيباً، وكان الكفن من جميع المال ]، فهذه خمس سنن ذكرها الإمام أحمد في قصة هذا المحرم الذي وقصته ناقته. قوله: (كفنوه في ثوبيه) أي: أنه يكفن في ثيابه، فلا يكفن في ثلاثة أثواب، وإنما يكفن في ثوبيه اللذين أحرم بهما، وهما إزار ورداء. قوله: (واغسلوه بماء وسدر) أي: أنه يغسل بماء وسدر كما يغسل الميت غير المحرم، والسدر ليس بطيب، ويكون السدر في كل غسلة. قوله: (ولا تخمروا رأسه) أي: لا تغطوه، فالتخمير هو التغطية. قوله: (ولا تقربوه طيباً)، أي: أنه يعامل معاملة المحرم الحي، فلا يطيب، ولا يغطى رأسه، ويكون الكفن من جميع المال، فإنه قال: (في ثوبيه)، ولم يسأل: هل له ورثة؟ أو هل عليه دين؟ ومعنى هذا أن الكفن يكون من رأس المال، وأنه يقدم على غيره بحيث لو ضاقت التركة ولم تكف إلا للكفن فإنه يكفن بها، ولا يعطاها أصحاب الدين إذا كان عليه دين. وكما أن كسوته في حال الحياة مقدمة على الديون فكذلك في حال الموت فإن كفنه مقدم. وأما المحرمة إذا ماتت في حال إحرامها فإنها تكفن في ثيابها التي أحرمت بها.
شرح حديث الرجل الذي وقصته راحلته من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و محمد بن عبيد المعنى، قالا: حدثنا حماد عن عمرو و أيوب عن سعيد بن جبير عن ابن عباس رضي الله عنهما نحوه قال: (وكفنوه في ثوبين) ]. أورد رواية فيها: (كفنوه في ثوبين)، وهذا مطلق، أي: أنهما قد يكونان ثوبي الإحرام وقد يكونان غيرهما، لكن جاء في الرواية السابقة: (في ثوبيه) أي: أنه يكفن في نفس إحرامه الذي عليه. قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ و محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو ابن زيد بن درهم، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار وقد مر ذكره. [ و أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير عن ابن عباس ]. قد مر ذكرهما. [ قال أبو داود : قال: سليمان : قال: أيوب : (ثوبيه)، وقال: عمرو : (ثوبين) ]. وهذا اختلاف في الروايات، ففي بعضها: (ثوبين)، وفي بعضها: (ثوبيه). [ وقال ابن عبيد : قال: أيوب : (في ثوبين)، وقال: عمرو: (في ثوبيه)، زاد سليمان وحده: (ولا تحنطوه) ]، الحنوط: شيء يوضع مع الميت في كفنه، وهذا بمعنى قوله: (لا تقربوه طيباً).
شرح حديث الرجل الذي وقصته راحلته من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد عن أيوب عن سعيد بن جبير عن ابن عباس نحوه بمعنى سليمان : (في ثوبين) ]. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد عن أيوب عن سعيد عن ابن عباس ]. قد مر ذكرهم جميعاً.
شرح حديث الرجل الذي وقصته راحلته من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن الحكم عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (وقصت برجل محرم ناقته فقتلته، فأُتي به رسول الله صلى الله عليه وآله وسلم فقال: اغسلوه، وكفنوه، ولا تغطوا رأسه، ولا تقربوه طيباً؛ فإنه يبعث يهل) ]. أورد أبو داود الحديث من طريق أخرى، وهو كالسابق. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير عن ابن عباس ]. سعيد وابن عباس قد مر ذكرهما.
الأسئلة

متى يكون الثناء على الميت?

السؤال: كيف يكون الثناء على الميت؟ ومتى يثنى عليه؟ هل عند السماع بخبر موته أو عند دفنه؟ الجواب: ليس لذلك وقت معين، فيمكن أن يكون عند السماع، أو عند الدفن، فكل ذلك جائز، ولا يتكلم إلّا من يعرف حاله، ومن لا يعرف حاله يسكت، أو يستغفر له ويسكت.
الصلاة على القبر إذا كان قديماً من خصوصياته صلى الله عليه وسلم
السؤال: لماذا جعلنا من خصوصياته صلى الله عليه وسلم الصلاة على القبر إذا كان قديماً كما فعل في قتلى أحد، ولم نجعل من خصوصياته إذا كان القبر حديثاً؟ الجواب: لأنه صلى على القبر الذي كان رطباً كما مر بنا، وصفوا وراءه فصلى بهم وصلوا معه، وإن لم يأت ما يدل على أنهم صلوا معه فإن ما يفعله الرسول صلى الله عليه وسلم تفعله أمته، ولكنه لما جاء في الحديث: (كالمودع للأحياء والأموات) دل ذلك على أنه خاص به، وأما نحن فلا نفعل ذلك، فلا يذهب أحدنا ويصلي على القبور مودعاً للأحياء والأموات. فأما الرسول صلى الله عليه وسلم فقد أخبر بقرب أجله، وأما نحن فلا ندري متى آجالنا.

حكم منع الحمل مؤقتاً

السؤال: هناك امرأة تعيش مع أهل زوجها في بيت ضيق، ولها ثلاثة أولاد ينامون معها في غرفتها، فهل يجوز لها أن تمنع الحمل مؤقتاً حتى تستقل في بيت خاص؟ الجواب: المكان الذي يترتب عليه مضرة فيما يتعلق بالحمل وتربية الأولاد من ناحية أنهم يولدون كل سنة، فقد تلد والشخص الذي قبله لم يمش بعد، فلها أن تعمل شيئاً يؤخر الحمل ولا يقطعه. وأما قضية كونهم في حجرة واحدة فيمكن أن تنجب أكثر من ثلاثة أولاد وليس في ذلك بأس، بل الأولى أن تفرح بكثرة الولد.

حكم الوليمة للختان

السؤال: هل يشرع للختان وليمة؟ الجواب: لا نعلم شيئاً يدل على مشروعيتها، لكن إذا فُعل شيء من ذلك فليس هناك ما يمنعه.

إقامة الحدود من خصوصية الحاكم والوالي

السؤال: حدثت في إندونيسيا حادثة كبرى، وهي: إقامة الحد على الزاني بالرجم، وقد أقامتها بعض الجماعات الجهادية المنتمية إلى الدعوة السلفية، وقد كان الزاني من أتباع تلك الجماعة، وقد اعترف بما فعل، ورضي بما حُكم عليه، فما رأيكم بهذا يا فضيلة الشيخ؟ الجواب: الحدود يقيمها السلطان والوالي، ولا يقيمها أشخاص ليسوا بأهل سلطة ولا ولاية.

صلاة الرجل مع غيره جماعة تصدقاً عليه

السؤال: هل يجوز لمن صلى صلاة الجماعة في المسجد أن يصلي مع رجل فاتته الجماعة في البيت قياساً على من تصدق على رجل في صلاته معه في المسجد؟ الجواب: الذي يبدو أنه جائز، فهذه جماعة وتلك جماعة، ولا شك أن الجماعة في المسجد أفضل؛ لأنها أولى، وإذا صلى معه تطوعاً وقد فاتته الصلاة فإنه يكون محسناً إليه، فلا بأس بذلك.

رأس الميت يكون عن يمين الإمام رجلاً كان أو امرأة

السؤال: هل ثبت عن النبي صلى الله عليه وسلم أنه جعل رأس الميت في صلاة الجنازة عن يسار الإمام، ورأس المرأة عن يمينه؟ الجواب: كلهم يكونون عن يمينه، مثل وضعهم في القبر، ومثله لو صلى عليهم وهم في القبر، فإن الميت يكون في القبر مستقبل القبلة، وما نعرف شيئاً يدل على خلاف ذلك.

حكم وضع حجرين على القبر كعلامة

السؤال: هل يجوز وضع حجرين على القبر من أجل العلامة، أحدهما عند الرأس، والآخر عند الرجلين؟ الجواب: الذي يبدو أنه لا بأس بذلك.

حكم أكل الدجاج المستورد

السؤال: ما حكم أكل الدجاج المستورد من الخارج علماً أنها من ذكاة المشركين الكفار؟ الجواب: المشركون الوثنيون غير أهل الكتاب لا تحل ذبائحهم، وأما إذا كانوا أهل كتاب فإن ذبائحهم تحل، إلا إذا عرف أنهم يذبحون ذبحاً غير شرعي، أي: غير الذبح الذي جاء في شريعتنا، كأن يخنقوها خنقاً أو تكون ميتة، فالمسلم لو فعل ذلك فإنها لا تؤكل ذبيحته فما بالك بالكتابي. وأما إذا كانوا يصعقونها: فإن كانت تموت بالصعق فلا تحل، وأما إذا كان الصعق لا يميتها ولكنه يخدرها، فتبقى حية، وتبقى لها قوتها ونشاطها وحركتها، وتبقى الحياة مستقرة فيها، فلا بأس بذلك. ولا يؤخذ بما هو مكتوب عليها من أنها ذُبحت على الطريقة الإسلامية؛ لأنهم يكتبون ذلك على علب الأسماك!!

حكم وضع حجر على قبر الرجل وحجرين على قبر المرأة

السؤال: هل هناك دليل على التفرقة بين القبرين من حيث وضع حجر على قبر الرجل، وحجرين على قبر المرأة؟ الجواب: لا نعلم شيئاً يدل على ذلك، ولكن إذا وضع حجران ليتعرف عليه الإنسان، وفي نفس الوقت أيضاً ليكون تحديداً للقبر وأطرافه بحيث يُعرف ولا يوطأ فلا بأس بذلك. والذي جاء في أصل الإعلام هو وضع حجر واحد، فقد مر بنا في الحديث: (أعلمه بحجر، فكانت تلك الحجر صخرة كبيرة لم يستطع الرجل أن يحملها فحسر الرسول عليه الصلاة والسلام عن ذراعيه وحملها ووضعها عند رأسه) .
حكم الدعاء بعد التكبيرة الرابعة في الصلاة على الصبي
السؤال: هل نقول عند الصلاة على الطفل بعد التكبيرة الرابعة: اللهم لا تحرمنا أجره، ولا تفتنا بعده واغفر لنا وله؟ الجواب: نعم يقال ذلك، وقد جاء في الحديث: (اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا)، فيقال بالذي ورد.

حكم الوضوء في غسل الجنابة

السؤال: هل الوضوء واجب عند غسل الجنابة؟ الجواب: إذا أراد الإنسان أن يغتسل من الجنابة فالمستحب له أن يتوضأ ثم يغتسل، ولكنه إذا اغتسل فلا يمس -في حال الاغتسال- ذكره؛ لأن ذلك ينقض الوضوء، وإذا صب الماء على جسده ونوى بذلك رفع الحدث الأكبر والأصغر فإنه يصح، ويغني ذلك عن كونه يتوضأ؛ لأن الكل لرفع الحدث، ولكن ذلك لا يصح في مثل غسل الجمعة أو غسل التبرد؛ لأن هذين ليس فيهما رفع للحدث، والأكمل أن يتوضأ ويغتسل.

عدم صحة حديث: (اختلاف أمتي رحمة)

السؤال: هل صح عن النبي صلى الله عليه وسلم أنه قال: (اختلاف أمتي رحمة) ؟ الجواب: لم يصح ذلك عن رسول الله صلى الله عليه وسلم.

حكم تسمية الطفل والعق عنه والصلاة عليه إذا ولد لسبعة أشهر ميتاً

السؤال: إذا خرج الطفل من بطن أمه ميتاً وله سبعة أشهر، فهل يسمى، ويعق عنه، ويصلى عليه؟ الجواب: نعم، يصلى عليه، والأولى أن يعق عنه، وأما التسمية فليس لها وجه؛ لأنه ليس بحي حتى يسمى ويدعا وينادى.

كيفية وضع يدي الميت بعد موته

السؤال: ما الصحيح في كيفية وضع يد الميت، فإننا في مجتمعنا نضع يد الميت اليمنى على اليسرى على صدره، وقد قال بعض الناس: إن ذلك بدعة، فهل هذا صحيح؟ الجواب: لا نعلم شيئاً يدل على أن يديه توضع على صدره، وإنما تكون على وضعهما الطبيعي، فتوضع بجنبيه ممتدتين، وكل واحدة لاصقة بجنبه.

معنى قوله تعالى: (كل شيء هالك إلّا وجهه)

السؤال: قال الله جل وعلا: كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ [القصص:88]، فهل اليدان والعينان وغير ذلك من صفات الله داخلة في هذا المستثنى؟ الجواب: هذه الآية الكريمة تدل على إثبات صفة الوجه لله عز وجل، وتدل على بقاء الله عز وجل بذاته ومنها صفة الوجه، والله تعالى باق بذاته وصفاته، ولا يقال: إن البقاء إنما هو للوجه فقط، وإنما هو للذات والصفات.

الفرق بين التسطيح والتسنيم في القبر

السؤال: لو تزيدنا إيضاحاً في بيان الفرق بين التسطيح والتسنيم؟ الجواب: التسنيم: هو أن يكون أعلى القبر ضيقاً، وأسفله واسعاً كالهرم، وهو أيضاً مثل سنام البعير. فلو نظرت إلى البعير لوجدت بطنه واسعة، ثم يضيق شيئاً فشيئاً حتى يصل إلى مكان ضيق أعلى السنام، بحيث إنه لو نزل عليه المطر لذهب ولم يستقر، وهكذا القبر المسنّم. وأما إذا كان مسطحاً فإن الماء يستقر عليه، ويكون فيه مجال للحيوانات كالكلاب وغيرها أن تبرك وتربض عليه، فإذا كان مسطحاً فإنه يكون أسلم وأبقى له.

سماع الأموات عند السلام عليهم

السؤال: هل يسمع الميت عندما يسلم عليه؟ الجواب: لا أعلم شيئاً يدل على هذا.

حكم دفن الميت بنعشه

السؤال: ما حكم دفن الميت بنعشه؟ الجواب: لا يفعل ذلك؛ فإن النعش يبقى للناس يحملون عليه، ثم إن دفن النعش -مع أنه لا أصل له- فإنه يضيق القبر، فإن القبر يحفر على قدر الإنسان، والنعش يحتاج إلى مساحة كبيرة، ولذلك فإنه يضيق القبر، فيترتب عليه توسيع اللحد، بالإضافة إلى كونه ليس له أساس، ثم ما هي الفائدة منه؟!

حكم العمليات الاستشهادية

السؤال: ما قولكم فيمن يقوم بعملية الانتحار من بعض الشباب الفلسطينيين، هل يعتبر شهيداً أم منتحراً؟ الجواب: الذي يقوم بعملية التفجير بنفسه هو منتحر، ولا يوصف بأنه شهيد. وقد توسع الناس الآن في إطلاق الشهادة، فكل من يموت يقال: استشهد، وقد يكون هؤلاء الذين ماتوا نصارى، ومع ذلك يقال عنهم: إنهم شهداء، نعم هم شهداء النار، فليس أمامهم إلا النار يشهدونها ويحضرونها، وأما الجنة فلا سبيل لهم إليها، أعني النصارى والكفار الذين يموتون على ذلك. فصارت الشهادة الآن سهلة تعطى لكل أحد.

حكم قول أنا مؤمن إن شاء الله بقصد التحقيق

السؤال: ما حكم قول الإنسان: أنا مؤمن إن شاء الله، بقصد التحقيق؟ الجواب: كان السلف يقولون: أنا مؤمن إن شاء الله، والمقصود من ذلك عدم تزكية النفس، فالإيمان صفة كمال، وهو أعلى من درجة الإسلام. فالمسلم إذا قيل له: أنت مسلم؟ قال: نعم أنا مسلم والحمد لله، لكن إذا قيل له: أنت مؤمن؟ فإنه يقول: أنا مؤمن إن شاء الله، أي: أرجو أن أكون من أهل هذه الصفة التي هي صفة كمال.

الثناء على الميت بالشر لا يُعدّ غيبة

السؤال: قوله في الحديث: (فأثنوا عليها شراً) هل يفهم من ذلك جواز الكلام على الميت؟ وهل يعتبر ذلك غيبة له؟ الجواب: لا يعتبر ذلك غيبة له إذا ذكره بصفاته الذميمة، أو بشيء مما هو فيه؛ حتى يجتنبه الناس ويبتعدوا عنه، فالرسول صلى الله عليه وسلم أقر الصحابة على الثناء بالخير والثناء بالشر.

حكم قول جرت عادة الله بكذا

السؤال: ما حكم التعبير بهذه العبارة: جرت عادة الله بكذا وكذا؟ الجواب: التعبير بمثل هذه العبارة ليس بجيد.

ما يفعل عند زيارة من هو في سكرات الموت

السؤال: إذا ذهبت لزيارة أحد المرضى فوجدته في سكرات الموت فما الذي ينبغي عليّ أن أفعله وأقوله؟ الجواب: كما هو معلوم أن الميت إذا كان في سكرات الموت وروحه تنزع فإنه ليس هناك مجال كي يلقن الشهادة، ولا تنفع في ذلك الوقت، فما ينفعه الإيمان في ذلك الوقت إذا لم يكن قد آمن من قبل، وأما إذا كان يعقل فتذكر عنده لا إله إلا الله؛ حتى يقولها فتكون آخر كلامه. وأما إذا لم يؤمن قبل ذلك فلن ينفعه أن يؤمن في سكرات الموت، وأما إذا لم يغرغر فإن توبته تقبل، وأما إذا غرغر فلا ينفعه ذلك كما حصل لفرعون؛ فإنه لما قال: آمنت، قيل له: آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ [يونس:91].

أبوا النبي صلى الله عليه وسلم ليسا من أهل الفترة

السؤال: هل يدخل أبوا النبي صلى الله عليه وسلم في هذه الآية: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [الإسراء:15] فيكونان من أهل الفترة؟ الجواب: لا يدخلان في ذلك؛ لأن الرسالة كانت موجودة في عهدهما، وكان هناك مؤمنون على دين إبراهيم، وقد كان الرسول صلى الله عليه وسلم يتحنث على دين إبراهيم عليه الصلاة والسلام قبل أن يبعث، فالدين إذاً كان موجوداً، وهناك من كان متمسكاً به، وقد أخبر الرسول صلى الله عليه وسلم أنهما في النار.

حكم زيارة قبر أمّ النبيَّ صلى الله عليه وسلم

السؤال: ما رأيكم فيمن يزور قبر أم النبي صلى الله عليه وسلم الآن، ويقول: إن ذلك سنة نبينا صلى الله عليه وسلم، ويشد الرحل لذلك؟ الجواب: لا يجوز شد الرحل لأجل ذلك، وأما إذا مر الإنسان وتذكر الموت فلا بأس به، ولا يدعو، فإن الفائدة من زيارة قبور الكفرة هي تذكر الموت لا الدعاء لهم. أما هؤلاء الذين فُتنوا فيعتقدون أنها مؤمنة، فإنهم يذكرون في ذلك أشياء ساقطة ليس لها قيمة، وقد ذكرها بعض العلماء، ومن ذلك: أن الله تعالى أحيا أبوي النبي صلى الله عليه وسلم فآمنا به!! ولو كان هذا أمراً ثابتاً لنقل، ولصار أمراً خارقاً للعادة يتناقله الناس، ولم يأت شيء صحيح من ذلك، بل الذي جاء من طرق صحيحة أنهما في النار، كما رواه مسلم في صحيحه.

حكم السلام على القبور من خارج المقبرة

السؤال: هل تصح الزيارة والسلام من خارج المقبرة؟ الجواب: نعم تصح، فإذا كان على القبور سور فرآها وشاهدها وسلم عليهم السلام المشروع من خارج السور كفى، وليس بلازم أن يدخل إلى المقبرة."


شرح سنن أبي داود - 373

شرح سنن أبي داود [373]

اليمين هو توكيد الشيء بذكر معظم، ولذا لا يجوز أن يكون إلا بالله عز وجل، ولا يجوز الحلف بالله عز وجل إلا على صدق، كما أنه ينبغي عدم الإكثار من الأيمان وإن كانت على صدق، أما إن كانت على كذب وباطل فقد جاء الوعيد الشديد في ذلك، واليمين والنذر متقاربان، وكفارتهما واحدة، كما أن الكفار مخاطبون بأصول الشريعة وفروعها.

التغليظ في الأيمان الفاجرة

شرح حديث ( من حلف على يمين مصبورة كاذباً فليتبوأ بوجهه مقعده من النار )

قال المصنف رحمه الله تعالى: [ كتاب الأيمان والنذور. باب التغليظ في الإيمان الفاجرة. حدثنا محمد بن الصباح البزاز حدثنا يزيد بن هارون أخبرنا هشام بن حسان عن محمد بن سيرين عن عمران بن حصين رضي الله عنهما قال: قال النبي صلى الله عليه وآله وسلم: (من حلف على يمين مصبورة كاذباً فليتبوأ بوجهه مقعده من النار) ]. قوله: [ كتاب الأيمان والنذور ] الأيمان: جمع يمين، والنذور: جمع نذر، واليمين المقصود به الحلف والقسم، وقيل للحلف يميناً لأنهم كانوا عند الحلف يضع الشخص يمينه بيمين الآخر، أو يده بيد الآخر، من أجل التوثيق والتأكيد للشيء الذي يحلف عليه، فلذلك لها: يمين. واليمين شرعاً: توكيد الشيء بذكر اسم الله أو صفته، يقول: والله، والرحمن، والرحيم، والعزيز، والحكيم، واللطيف، والخبير، وهذه أسماء، أو يقول: وحياة الله، وجلال الله، وعظمة الله، وعزة الله، وكلام الله، ويد الله، وغير ذلك من صفات الله عز وجل، فيؤكد الشيء بذكر اسم الله عز وجل عليه أو صفته، ويكون ذلك بالأسماء والصفات، والحلف بأسماء الله وصفاته هو حلف بالله عز وجل؛ لأن أسماء الله يحلف بها وصفات الله يحلف بها، والحالف بذلك يكون حالفاً بالله؛ لأن الله عز وجل بذاته وأسمائه وصفاته هو الخالق ومن سواه مخلوق، فلا يحلف إلا بالله سبحانه وتعالى، ولا يكون الحلف مقصوراً على لفظ الله، بل الذي يحلف بصفات الله وأسمائه يكون حالفاً بالله؛ لأن الحلف بالله هو الحلف بأسمائه وصفاته، وليس مجرد لفظ الجلالة الذي هو (الله)، وإنما هذا الاسم هو أعظم الأسماء وأصل الأسماء الذي تضاف إليه الأسماء وتتبعه. فالحلف بالأسماء والصفات هو حلف بالله عز وجل. وأما النذور فهي جمع نذر، والنذر: هو أن يوجب الإنسان على نفسه ما ليس واجباً عليه لحدوث أمر، كأن يقول: إن حصل كذا فلله علي كذا وكذا، أو إذا تحقق كذا أو وجد كذا فلله علي كذا وكذا، فالناذر يلزم نفسه بشيء ليس بلازم عليه، لكن هذا الإلزام يكون مبنياً على حصول شيء، ومضافاً إلى حصول شيء، كأن يقول: إن شفى الله مريضي فلله علي كذا، أو إن رد الله غائبي فلله علي كذا، ونحو ذلك. ويجمع بين الأيمان والنذور في الكتب للتقارب بينها، ولأن النذر أيضاً جاء في بعض الأحاديث: (كفارته كفارة يمين)، ولهذا صار العلماء يجمعون بين الأيمان والنذور في كتاب واحد، كما فعل أبو داود، وكما فعل البخاري وغيرهما؛ فإنهم يجمعون بين هذا وهذا فيقولون: كتاب الأيمان والنذور. قوله: [ باب التغليظ في الأيمان الفاجرة ]، الفاجرة: هي الكاذبة التي هي مبنية على كذب، وهي اليمين الغموس، واليمين الغموس هي التي تغمس صاحبها في الإثم، وقيل لها: فاجرة بمعنى كاذبة؛ لأن الحالف كاذب في حلفه، وهي تكون عن خبر وليس فيها كفارة، وإنما على الإنسان أن يتوب إلى الله عز وجل ويستغفر ويندم مما قد حصل منه. وأما الأيمان المعقودة على أمر مستقبل فهذه هي التي تكون فيها كفارة إذا حنث فيها، فإذا لم يف بما حلف عليه فإنه يكفر عن يمينه، كما جاء في الحديث: (فليكفر عن يمينه وليأت الذي هو خير) فإذا حلف الإنسان على يمين ورأى غيرها خيراً منها فيكفر عن يمينه ويأتي الذي هو خير. فالكفارة تكون عن الإيمان المعقودة التي يؤتى بها لأمر مستقبل، أو لأمر يفعله، أو أمر لا يفعله، ثم بعد ذلك يظهر له أن المصلحة في الفعل أو عدم الفعل -وهو الحنث- فإنه يكفر عن يمينه ويأتي الذي هو خير. والكفارة ذكرها الله عز وجل في كتابه العزيز وهي: عتق رقبة، أو إطعام عشرة مساكين أو كسوتهم، وإذا لم يستطع لا هذا ولا هذا فإنه ينتقل إلى صيام ثلاثة أيام، هذه هي كفارة الإيمان التي شرعها الله عز وجل في كتابه العزيز. وقد أورد أبو داود حديث عمران بن حصين رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من حلف على يمين مصبورة كاذباً فليتبوأ بوجهه مقعده من النار). وهذا هو المقصود من قوله: (التغليظ في الأيمان الفاجرة) أي: أن أمرها خطير، وأنه ورد فيها زجر ووعيد شديد، فهذا هو المقصود بالتغليظ، والتغليظ هو في قوله: (فليتبوأ بوجهه مقعده من النار)، وهذا يدل على خطورة هذا الأمر، وأن فيه الوعيد الشديد، وأن أمره خطير تُوعد عليه بهذه العقوبة الشديدة العظيمة التي هي أنه يتبوأ بوجهه مقعده من النار. واليمين المصبورة: هي التي يصبر لها الإنسان ويلزم بها في الحكم، كأن يلزم القاضي شخصاً بأن يحلف على أمر من الأمور فيحلف، فإن هذا يقال له: يمين صبر أو يمين مصبورة؛ لأنه حبس عليها وألزم بها، وليست من قبيل لغو اليمين، كقول الإنسان: لا والله وبلى والله، وإنما المقصود من ذلك يمين يترتب عليها حكم، ويلزم القاضي الشخص بأن يحلف فيحلف، ويترتب على ذلك تحصيل شيء محلوف عليه هو كاذب فيه، فيصل إليه شيء لا يستحقه بسبب اليمين، فيتبوأ مقعده من النار بسبب ذلك. وقوله: (من حلف على يمين مصبورة كاذباً فليتبوأ بوجهه مقعده من النار)، أي: أنه يكب على وجهه، وأنه يستعد لهذا المكان الذي هيئ له والذي يكب فيه على وجهه في النار والعياذ بالله! وكونه يقع في النار على هذا الوجه الذي فيه إذلال وإهانة، ويكب على أشرف شيء فيه، لا شك أن هذا فيه ذل وهوان، وفيه زيادة في العقوبة، ولهذا يقول الله عز وجل: أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ [الملك:22]، فالذي يسحب على وجهه في النار -والعياذ بالله- وهو أشرف شيء فيه، معناه: أنه بلغ الغاية في الذلة والإهانة والعياذ بالله.
تراجم رجال إسناد حديث ( من حلف على يمين مصبورة كاذباً فليتبوأ بوجهه مقعده من النار )

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا هشام بن حسان ]. هشام بن حسان ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة، وهذا الإسناد كل رجاله أخرج لهم أصحاب الكتب الستة.
من حلف يميناً ليقتطع بها مالاً لأحد

شرح حديث ( من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان )

قال المصنف رحمه الله تعالى: [ باب فيمن حلف يميناً ليقتطع بها مالاً لأحد. حدثنا محمد بن عيسى وهناد بن السري المعنى قالا: حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان)، فقال الأشعث رضي الله عنه: في والله كان ذلك، كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وآله وسلم، فقال لي النبي صلى الله عليه وآله وسلم: (ألك بينة؟ قلت: لا، قال: لليهودي: احلف، قلت: يا رسول الله! إذاً يحلف ويذهب بمالي، فأنزل الله تعالى: إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا [آل عمران:77]، إلى آخر الآية ) ]. قوله: [ باب فيمن حلف يميناً ليقتطع بها مالاً لأحد ]، أي: ليأخذ مالاً لغيره بسبب يمين هو فيها فاجر كاذب، فمن أجل أن يحصل على مال غيره حلف هذه اليمين، وهذا أمره خطير، وقد توعد من كان كذلك بالعقوبة الشديدة، فقد ورد في حقه وعيد شديد، ولهذا جاء في هذا الحديث: (لقي الله وهو عليه غضبان)، أي: من يفعل كذلك، ففيه تغليظ شديد في هذا الأمر. وقد أورد أبو داود حديث عبد الله بن مسعود والأشعث بن قيس رضي الله تعالى عنهما في ذلك، أما عبد الله بن مسعود رضي الله عنه فقال: إن النبي عليه الصلاة والسلام قال: (من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان). وهذا يدل على عقوبته، وأن فعله هذا يكون سبباً في غضب الله عليه، وفيه أيضاً إثبات صفة الغضب لله، فنثبت صفة الغضب لله عز وجل على ما يليق بكماله وجلاله كسائر الصفات، حيث يجب إثبات كل ما جاء في الكتاب والسنة من الأسماء والصفات لله تعالى على وجه يليق بكماله وجلاله دون تشبيه بخلقه، ودون تأويل أو تعطيل أو تكييف، بل على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. فهذا يدل على خطورة الحلف على الكذب والفجور، ويدل أيضاً على أن كون الإنسان يأخذ مال غيره بالحلف الفاجر الكاذب أن ذلك يؤدي إلى غضب الله عليه يوم يلقاه، فيكون مستحقاً للوعيد الذي يعاقبه الله تعالى به. قوله: [ قال الأشعث بن قيس : في والله كان ذلك، كان بيني وبين رجل من اليهود أرض فجحدني، فقدمته إلى النبي صلى الله عليه وسلم، فقال لي النبي صلى الله عليه وآله وسلم: (ألك بينة؟ قلت: لا، قال لليهودي: احلف. قلت: يا رسول الله! إذاً يحلف ويذهب بمالي، فأنزل الله تعالى: إِنَّ الَّذِينَ يَشْتَرُونَ ... [آل عمران:77]) ]. أي: أن هذا الذي جاء في هذا الحديث: (أن من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وعليه غضبان)، حصل للأشعث شيء من هذا القبيل، حيث قال: (كان بيني وبين يهودي أرض فجحدها اليهودي، فرفعته إلى رسول الله صلى الله عليه وسلم فقال: (ألك بينة؟ قلت: لا، قال لليهودي: احلف. فقلت: إذاً يحلف، ويذهب بمالي) أي: ما دام أن المسألة مجرد حلف فإنه سيحلف ويأخذ مالي، قال: فأنزل الله هذه الآية: إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُوْلَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [آل عمران:77]، فهذه الآية تدل على عقوبة من اشترى بعهد الله وباليمين الفاجرة الكاذبة شيئاً قليلاً من حطام الدنيا، سواء كان قليلاً أو كثيراً، فإن هذه عقوبته، وسوف يلقى الله عز وجل فلا يكلمه ولا ينظر إليه ولا يزكيه، وله عذاب أليم، فيحصل له هذا الوعيد الشديد الذي جاء في هذه الآية الكريمة، وفي هذا الحديث الشريف عن رسول الله صلوات الله وسلامه وبركاته وعليه.
تراجم رجال إسناد حديث (من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة أخرج حديثه البخاري تعليقاً وأبو داود ، والترمذي في الشمائل والنسائي و ابن ماجة. [ وهناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة أخرج حديثه البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [المعنى]. يعني: أن هذين الشيخين لم يتفق لفظ الحديث عندهما في كل شيء، وإنما هو متفق من حيث المعنى. [ قالا: حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن شقيق ]. هو شقيق بن سلمة أبو وائل، وهو مشهور بكنيته واسمه، فيذكر بالكنية أحياناً فيقال: أبو وائل ، وأحياناً يذكر باسمه فيقال: شقيق كما هو هنا، وهو ثقة مخضرم، أخرج حديثه أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي، صاحب رسول الله صلى الله عليه وسلم، وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. [ فقال الأشعث ]. هو الأشعث بن قيس النخعي، صحابي أخرج له أصحاب الكتب الستة.
بيان أن الكفار مخاطبون بأصول الشريعة وفروعها

هذا الحديث فيه دلالة على أن الكفار مخاطبون بفروع الشريعة، والقول بأن الكفار مخاطبون بفروع الشريعة هو القول الصحيح؛ والمسألة فيها خلاف بين أهل العلم، لكن القول الصحيح هو أن الكفار مخاطبون بفروع الشريعة، لكن ليس معنى ذلك أنهم لو أتوا بالفروع ولم يأتوا بالأصول أنها تقبل منهم، فإنها لا تقبل إذا لم يوجد الإيمان والتوحيد، كما قال الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، ولكن فائدة الخطاب هو الزيادة في العذاب والعقاب؛ لأن الكفار متفاوتون فليسوا على حد سواء، فهم دركات في النار، كما أن أهل الجنة في الجنة درجات بعضهم فوق بعض، فهؤلاء بعضهم أنزل من بعض، وبعضهم أشد عذاباً من بعض، وإن كان أسفلهم وأخفهم عذاباً يرى أنه لا أحد أشد منه عذاباً، ولكن هم في النار دركات، ومعلوم أن من كفر ولم يحصل منه إيذاء للمسلمين فهو أخف ممن كفر وصد عن سبيل الله، ولهذا يقول الله عز وجل: الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ العَذَابِ بِمَا كَانُوا يُفْسِدُونَ [النحل:88]، فالكفار مخاطبون بفروع الشريعة، وهم مطالبون بالفروع، ولكنهم مطالبون قبلها بالأصول، ويعاقبون على عدم الإتيان بالأصول والفروع، والفروع لو أتوا بها دون الأصول فإنها لا تقبل منهم.
شرح حديث ( لا يقتطع أحد مالاً بيمين إلا لقي الله وهو أجذم )

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الفريابي حدثنا الحارث بن سليمان حدثني كردوس عن الأشعث بن قيس رضي الله عنه: (أن رجلاً من كندة ورجلاً من حضرموت اختصما إلى النبي صلى الله عليه وآله وسلم في أرض من اليمن، فقال الحضرمي: يا رسول الله! إن أرضي اغتصبنيها أبو هذا وهي في يده، قال: هل لك بينة؟ قال: لا، ولكن أحلفه، والله يعلم أنها أرضي اغتصبنيها أبوه، فتهيأ الكندي لليمين، فقال رسول الله صلى الله عليه وآله وسلم: لا يقتطع أحد مالاً بيمين إلا لقي الله وهو أجذم، فقال الكندي: هي أرضه) ]. أورد أبو داود حديث الأشعث بن قيس رضي الله عنه: (أن رجلاً من كندة ورجلاً من حضرموت اختصما إلى النبي صلى الله عليه وسلم) وكندة: قبيلة كبيرة في اليمن، وحضرموت: أرض في اليمن، فهذا منسوب إلى قبيلته، وهذا منسوب إلى أرضه وبلده حضرموت: (فقال الحضرمي: إن أرضي اغتصبها أبو هذا وهي في يده) يعني: بيد هذا الشخص الذي يخاصمه، ويريد أن يحصل عليها. قال: (هل لك بينة؟ قال: لا. ولكن أحلفه) وهذا فيه أن المدعي هو الذي عليه البينة، وهو الذي يُطالب بالبينة؛ لأنه ادعى على غيره أن عنده حقاً، أو أن له عليه حقاً، فإن أقر المدعى عليه فلا يحتاج الأمر إلى شيء، ولكن إن أنكر طولب المدعي بالبينة، فإن أتى بالبينة حكم بها، وإن لم يؤت بها حلف المدعى عليه وبرئت ساحته إن حلف، وإن نكل قضي عليه بالنكول، يعني: ما دام أنه لم يحلف، والواجب والمتعين عليه أن يحلف، فإنه يحكم عليه، وإن حلف خلي سبيله. والخصومة بينهم ستكون عند الله عز وجل إذا كان أخذ مالاً بغير حق، ولكن في الدنيا وفي الظاهر ليس هناك إلا البينات من قبل المدعين والإيمان من قبل المدعى عليهم. وقوله: (ولكن أحلفه) يعني: أنه مستقر عنده أن اليمين على المدعى عليه؛ لأن المدعي ليس عنده بينة، فيطلب يمين المدعى عليه. قوله: (والله يعلم أنها أرضي اغتصبنيها أبوه)، هذا تأكيد لقوله بأنه أرضه، وأضاف ذلك إلى أن الله تعالى يعلم، وأنه عالم بكل شيء، وأن الذي يعلمه الله عز وجل أنها أرضي، وهذا فيه تأكيد، وفيه أن الإنسان يضيف العلم إلى الله تعالى، وأن الله تعالى يعلم أن هذا هو الواقع، والله تعالى يعلم كل شيء، وهذا مما يعلمه الله على حقيقته؛ لأن الله يعلم كل شيء على ما هو عليه، والناس قد يحصل منهم ذكر الشيء على غير حقيقته، والله يعلم المحق من المبطل والكاذب من الصادق. وفي بعض النسخ زيادة: (والله ما يعلم أنها أرضي)، وشرحها بعض الشراح فقال: إنه يريد أن يحلف بهذه الصيغة بأن يقول: (والله! ما يعلم أنها أرضي)، لكن يبدو -والله أعلم- أنه بدون (ما) أوضح؛ لأنه قال بعدها: (والله يعلم أنها أرضي اغتصبنيها أبوه)، أي: أن الله تعالى يعلم هذا وهذا، يعلم أنها أرضه، ويعلم أن أباه أغتصبها. إذاً: بدون (ما) أوضح، وإذا كانت بـ(ما) فتفسيرها كما قال بعض الشراح: أنه يحلف بهذه الصيغة، يعني: أحلفه بأن يقول: (والله! ما يعلم أنها أرضي). وقوله: (فتهيأ الكندي لليمين)، يعني: استعد أن يحلف، فقال رسول الله صلى الله عليه وسلم: (لا يقتطع أحد مالاً بيمين إلا لقي الله وهو أجذم)، وقد فسر هذا بأنه ناقص البركة، أو فاقد البركة أو غير ذلك. وقوله: (فقال الكندي: هي أرضه) أي: أنه كان مبطلاً، ولكن لما سمع بهذا الوعيد ترك تلك الأرض خوفاً من الله عز وجل، فقال: هي أرضه، فأخذها.
تراجم رجال إسناد حديث ( لا يقتطع أحد مالاً بيمين إلا لقي الله وهو أجذم )

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الحارث بن سليمان ]. الحارث بن سليمان صدوق، أخرج له أبو داود و النسائي . [ حدثني كردوس ]. هو كردوس الثعلبي ، وهو مقبول، أخرج له البخاري في الأدب المفرد، وأبو داود والنسائي. [ عن أشعث بن قيس ]. أشعث بن قيس رضي الله عنه قد مر ذكره. وهذه القصة غير القصة السابقة، فهذه فيها أن رجلاً من كندة ورجلاً من حضرموت اختصما.. وفي الأولى قال: (كان بيني وبين رجل من اليهود أرض فجحدني...)، فالأولى تتعلق به، وهو أحد الطرفين فيها، وأما الثانية فليس طرفاً فيها، وإنما يخبر عن شيء حصل عند النبي صلى الله عليه وسلم وأن الخصمين اختصما، وأن أحدهما قال كذا والثاني قال كذا، فهذه قصة، وتلك قصة أخرى.

شرح حديث ( جاء رجل من حضرموت ورجل من كندة إلى رسول الله ... )

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا أبو الأحوص عن سماك عن علقمة بن وائل بن حجر الحضرمي عن أبيه رضي الله عنه قال: (جاء رجل من حضرموت ورجل من كندة إلى رسول الله صلى الله عليه وآله وسلم، فقال الحضرمي: يا رسول الله! إن هذا غلبني على أرض كانت لأبي، فقال الكندي: هي أرضي في يدي أزرعها ليس له فيها حق، قال: فقال النبي صلى الله عليه وآله وسلم للحضرمي: ألك بينة؟ قال: لا. قال: فلك يمينه، قال: يا رسول الله! إنه فاجر لا يبالي ما حلف عليه، ليس يتورع من شيء، فقال النبي صلى الله عليه وآله وسلم: ليس لك منه إلا ذاك، فانطلق ليحلف له، فلما أدبر قال رسول الله صلى الله عليه وآله وسلم: أما لئن حلف على مال ليأكله ظالماً ليلقين الله عز وجل وهو عنه معرض) ]. أورد أبو داود حديث وائل بن حجر رضي الله عنه وفيه: ( أن رجلاً من حضرموت ورجلاً من كندة اختصما إلى رسول الله صلى الله عليه وسلم، وأن الحضرمي قال: إن هذا غلبني على أرض كانت لأبي، فقال الكندي: هي أرضي في يدي أزرعها، ليس له فيها حق)، يعني: هي في حوزتي وتحت تصرفي وتحت يدي، ويدي مستولية عليها، فهي لي، وأنا مالكها، فقال له النبي صلى الله عليه وسلم : (ألك بينة)، ولم يكن عنده بينه، فقال له: (فلك يمينه) فقال: إنه فاجر وسيحلف ويأخذ حقي، فقال النبي صلى الله عليه وسلم: (ليس لك منه إلا ذاك)، يعني: إذا لم يكن عندك بينة، فليس هناك إلا اليمين، وليس لك منه إلا ذلك، فإن حلف فإنها تبقى في حوزته، وإن عدل عن الحلف فإنه يسلمها إليك. قال: (فانطلق ليحلف له، فلما أدبر قال عليه الصلاة والسلام: (أما لئن حلف على مال ليأكله ظالماً ليلقين الله عز وجل وهو عنه معرض)، وهذا وعيد شديد في حق من حلف على يمين كاذبة من أجل أن يقتطع بها حق غيره، فمن فعل ذلك فإنه يلقى الله وهو معرض عنه. وهذه القصة عن وائل بن حجر، وتلك عن الأشعث، فيحتمل أنهما قصتان ويحتمل أن تكون قصة واحدة واختلفت فيها الرواية، لكن هذه القصة ليس فيها أنه اعترف بأنها أرضه، وأما السابقة ففيها أنه اعترف وقال: هي أرضه، وتركها، وفي الأولى قال: إنها لأبي وأبوه اغتصبها، وأما هنا فقال: إن هذا غلبني على أرض كانت لأبي. فإذا كانت هي نفس القصة الأولى فسيكون معنى قوله: (غلبني) أنها في يده ولم يمكني منها، وفي الحديث الأول أن أباه هو الذي غصبها، وهذا قام مقام أبيه، فيحتمل أن يكون أبوه -كما جاء في الحديث الأول- هو الذي أخذها وهذا ورثها، وأضيف إليه هنا أنه غلبه عليها على اعتبار أنه تمسك بها ولم يمكنه منها، فقال: إنه غلبه عليها وإن كان أصل الاغتصاب من أبيه، وهنا كأن الاغتصاب منه هو وأنه غلبه عليها، فيحتمل أن تكون قصتين، وأن تكونا قصة واحدة، ويكون توجيه الكلام على اعتبار أنه أضيف إليه المغالبة، وإن لم يكن هو الغاصب، وإنما هو وارث للغاصب؛ لأنه ممتنع من تسليمها لصاحبها. وقوله: (فانطلق ليحلف له فلما أدبر). قال صاحب عون المعبود: لعل المقصود من ذلك أنه ذهب ليحلف عند المنبر، كما سيأتي في الحديث الذي بعد هذا، والذي فيه تغليظ الحلف عند منبره صلى الله عليه وسلم، وأنه أراد أن يذهب ليحلف في ذلك المكان. وقول النبي صلى الله عليه وسلم: (أما لئن حلف على مال)، لا يدل على الحلف ولا على عدمه، وإنما أخبر بأنه إن حصل منه كذا فإن عقوبته كذا وكذا، لكن هل حلف أو لم يحلف لا يوجد شيء يدل عليه.
تراجم رجال إسناد حديث ( جاء رجل من حضرموت ورجل من كندة إلى رسول الله ... )

قوله: [ حدثنا هناد بن السري حدثنا أبو الأحوص ]. هناد بن السري مر ذكره، وأبو الأحوص هو سلام بن سليم الحنفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سماك]. هو سماك بن حرب، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن علقمة بن وائل بن حجر]. علقمة بن وائل بن حجر صدوق، أخرج له البخاري في رفع اليدين، ومسلم وأصحاب السنن. وذكر الحافظ أنه لم يسمع من أبيه، ولكن الصحيح أنه قد سمع من أبيه، والذي لم يسمع من أبيه هو أخوه عبد الجبار بن وائل ، وأما علقمة فقد سمع، وقد أخرج له مسلم عدة أحاديث يرويها عن أبيه، ومسلم كما هو معلوم من شرطه الاتصال، وعدم الانقطاع، وكذلك جاء عن بعض العلماء أنهم أثبتوا سماعه منه، وقال الأمير علي : إنه سمع أباه، كما نص الترمذي في باب المرأة استكرهت على الزنا بقوله: علقمة بن وائل سمع من أبيه، وهو أكبر من عبد الجبار بن وائل الذي لم يسمع من أبيه. انتهى، وعدم السماع إنما يستلزمه قول يحيى بن معين فيما ذكره الذهبي، ولعله لم يثبت، فإن الإمام مسلماً روى في منع سب الدهر حديثه عن أبيه، وعليه الجمهور، فالله تعالى أعلم. انتهى كلامه. قلت: وقد صرح البخاري في تاريخه وغيره أنه سمع من أبيه، فالصحيح أنه سمع من أبيه، فالحديث متصل وليس بمنقطع. [ عن أبيه ]. أبوه هو وائل بن حجر رضي الله عنه، وهو صحابي أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن.
تعظيم اليمين عند منبر النبي صلى الله عليه وسلم

شرح حديث ( لا يحلف أحد عند منبري هذا على يمين آثمة ... )

قال المصنف رحمه الله تعالى: [ باب ما جاء في تعظيم اليمين عند منبر النبي صلى الله عليه وآله وسلم. حدثنا عثمان بن أبي شيبة حدثنا ابن نمير حدثنا هاشم بن هاشم أخبرني عبد الله بن نسطاس من آل كثير بن الصلت أنه سمع جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يحلف أحد عند منبري هذا على يمين آثمة ولو على سواك أخضر، إلا تبوأ مقعده من النار، أو وجبت له النار) ]. قوله:[ باب ما جاء في تعظيم اليمين عند منبر النبي صلى الله عليه وسلم ]، أي: تغليظها وتعظيمها في المكان، وأن ذلك قد يسبب هيبة ورهبة للشخص الحالف ويجعله يتخوف من العقوبة إذا كان كاذباً. وقد أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا يحلف أحد عند منبري هذا على يمين آثمة ولو على سواك أخضر، إلا تبوأ مقعده من النار ) ]. أي: ولو كان على شيء يسير، فكيف بالكثير؟! وذكر السواك الأخضر فيه إشارة إلى يسره وسهولته وكثرته، بخلاف اليابس؛ فإن اليابس قد ينقل من بلد إلى بلد فيكون عزيزاً نفيساً، ولكنه في المكان الذي هو فيه مبذول وحاصل بكثرة، فهو شيء يسير، فالأمر فيه خطورة ولو كان بهذه المثابة، ولذا قال: (إلا تبوأ مقعده من النار)، فهذا فيه الوعيد الشديد في حق من حصلت منه هذه اليمين الآثمة الكاذبة ولو كان على الشيء اليسير، وفيه تعظيم اليمين عند منبره صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( لا يحلف أحد عند منبري هذا على يمين آثمة ... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي، فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن نمير ]. هو عبد الله بن نمير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هاشم بن هاشم ]. هاشم بن هاشم ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عبد الله بن نسطاس ]. عبد الله بن نسطاس وثقه النسائي ، وحديثه أخرجه أبو داود و النسائي و ابن ماجة . [ أنه سمع جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تعظيم الحلف بعد العصر

هذا الحديث فيه تعظيم المكان، وأما تعظيم الزمان فقد جاء فيه تغليظ اليمين بعد العصر، وهذا يشعر بأن هناك تغليظاً في الوقت أيضاً، وتنصيصاً عليه، وهذا فيه إشارة إلى تعظيمه.
حكم مطالبة الإنسان خصمه بالحلف في مكان أو زمان خاص

إن قيل: هل للإنسان أن يطالب خصمه بهذا الأمر فيقول له: احلف في هذا المكان أو في هذا الزمان؟ فالجواب: ليس له ذلك إلا إذا رأى القاضي ذلك، ورأى أنه لا يحلف في مكانه الذي هو فيه، فلا بأس، ومعلوم أن الحالف إذا كان كاذباً فإنه آثم ولو لم يحلف عند المنبر، فقد جاء في الحديث: (لقي الله وهو عليه غضبان) ومنها: (لقي الله وهو أجذم).
من حلف على يمين كاذباً فلا يخلد في النار

قوله: (وجبت له النار)، لا يدل على الخلود، وإنما يدل على أنه يستحقها، وأمره إلى الله عز وجل؛ لأن كل ذنب دون الشرك فأمره إلى الله عز وجل إن شاء عذب صاحبه، وإن شاء عفا عنه، وإن عذبه لا يخلده في النار؛ لأنه لا يخلد في النار إلا الكفار الذين هم أهل النار، والذين لا سبيل لهم إلى الخروج منها بحال من الأحوال، وأما من لم يكن كافراً فإن مآله إلى الجنة وإن دخل النار، وإن عذب في النار فإنه لا بد أن يخرج منها ويدخل الجنة.
حكم الحلف بالأنداد

شرح حديث ( من حلف فقال في حلفه واللات فليقل لا إله إلا الله ... )

قال المصنف رحمه الله تعالى: [ باب الحلف بالأنداد. حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من حلف فقال في حلفه: واللات، فليقل لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك فليتصدق بشيء) ]. قوله: [ باب الحلف بالأنداد ] في بعض النسخ: [ الحلف بغير الله ]، والحلف بغير الله محرم مطلقاً سواء كان أنداد أو بغير أنداد، ولكن لعله ذكر الأنداد لأنه هو الذي جاء في هذا الحديث الذي أورده تحت هذه الترجمة وهو يتعلق بالأنداد والأصنام، وهذا إنما اعتادوه في الجاهلية، حيث إنهم كانوا يحلفون بالأصنام، فيقول الواحد منهم: واللات والعزى ..، فلما جاء الإسلام وصار الحلف إنما يكون بالله عز وجل، وكانوا قد ألفوا وغلب على ألسنتهم استعمال الحلف باللات، كان بعضهم يقول ذلك؛ لأنه حديث عهد بالإسلام ولسانه قد اعتاد على ذلك، فهو يحلف بها وهو لا يريد ذلك، وما كان حلفه في الإسلام كحلفه في الجاهلية؛ لأنه قبل ذلك كان يعبد الأصنام، ثم صار كافراً بالأصنام بعد أن هداه الله للإسلام، فهو كافر بالأصنام والأنداد، وقبل ذلك كان يعبد الأنداد ويحلف بها، فالرسول عليه الصلاة والسلام أراد أن يعود ألسنتهم على أنه إذا حصل منهم شيء وهم حديثو عهد بالإسلام وألسنتهم قد اعتادت على ذلك فيحصل من الإنسان من غير اختياره، فيعود نفسه أن يأتي بالتوحيد بعد أن يحلف بهذا الشيء الذي كان قد ألفه، لأنه نشأ عليه وعاش عليه، فقال: (من قال في حلفه: واللات، فليقل: لا إله إلا الله) يعني: كما أنه حلف بهذا الشيء الذي قد ألفه فإنه يبادر ويأتي بكلمة لا إله إلا الله التي هي كلمة التوحيد، والتي فيها أن الله عز وجل هو الذي يعبد وهو الذي يعظم وهو المستحق للعبادة، فيكون في ذلك تعويد للألسنة على ترك هذا الأمر الذي حصل منها وقد اعتادته، فإذا حلف بالأصنام فيقول بعد ذلك: لا إله إلا الله، حتى تألف الألسنة ذكر الله عز وجل وكلمة التوحيد، وحتى يحصل نسيان وترك لهذا الأمر الذي ألفوه. وكذلك أيضاً بالنسبة للقمار والميسر كانوا يستعملون الميسر ولذا قال: (من قال لصاحبه: تعال أقامرك فليتصدق بشيء) وفي بعض الأحاديث: (فليتصدق) بدون ذكر (بشيء). وهذا أيضاً كذلك؛ لأنه لما جاء الإسلام ومنع من القمار كان يحصل منهم التداعي له والتنادي له؛ لأنهم كانوا قد ألفوه، وقد كانوا يعملونه في الجاهلية، فمن قال لصاحبه: تعال أقامرك، ليبذل المال في الباطل، فقد أرشده النبي صلى الله عليه وسلم إلى أن يبذل المال في الحق، وإلى أن يبذله في صدقة تنفعه، فيكون في ذلك تأديب لهم، وتعويد لهم إذا فكروا في أمر محرم قد اعتادوه وألفوه أن يبادروا إلى أن يتصدقوا بشيء. وبعض أهل العلم قال: إنه يتصدق بالشيء الذي أراد أن يقامر به، يبذله في الخير بدل أن يبذله في الميسر. والحاصل: أن هذا فيه إرشاد إلى أن الإنسان يتصدق، ومعلوم أن هذا كان وهم حديثو عهد بالإسلام، فمن أراد أن يقامر أو قال لصاحبه: تعال أقامرك، فعليه أن يتصدق.
تراجم رجال إسناد حديث ( من حلف فقال في حلفه واللات فليقل لا إله إلا الله .... )

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حميد بن عبد الرحمن ]. هو حميد بن عبد الرحمن بن عوف ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم حديثاً على الإطلاق رضي الله تعالى عنه وعن الصحابة أجمعين.

حكم من حلف بالكعبة ونحوها

هل يلحق بهذا من حلف بالكعبة أو بأي شيء غير الله، بأن يقال له: قل: لا إله إلا الله؟ لا أدري هل يلحق كل حلف بغير الله بذلك أم لا؟ لأنه إنما جاء في الأصنام التي كانوا يحلفون بها في الجاهلية، كاللات وهبل، فإنهم كانوا يعبدونها في الجاهلية من دون الله عز وجل، فالذي يبدو أن هذا في ذلك الأمر الذي اعتادوه وألفوه، وأن هذا كان من أجل أن تعتاد ألسنتهم، وأما الذي يحلف بالكعبة فهو حلف بغير الله، والكعبة معظمة في الإسلام، ولكنه لا يحلف بها، وأما الصنم فليس له إلا الإهانة والتدمير، ولكن الحديث ورد في شيء معين وهي الأصنام، فهذا هو الذي يبدو أنه يؤتى بعده بلا إله إلا الله، وأما من حلف بالكعبة أو حلف بالنبي فإنه يرشد إلى أن يحلف برب الكعبة وبرب النبي، فالكلمة التي قالها يجعلها مضافة إلى رب، فيأتي برب قبل ذلك، ويعود نفسه أنه بدلاً من أن يقول: والنبي، يقول: ورب النبي، فكلمة النبي يبقيها ولا يتخلى عنها، ولكن يضيفها إلى ربه؛ بأن يقول: ورب النبي، وكذلك الكعبة يقول ورب الكعبة. فالذي يبدو أن الأمر بقول: لا إله إلا الله؛ لأنه في مقابل شيء كان يعبد في الجاهلية. وأما هل الأمر في قوله: (فليقل) للوجوب أو للاستحباب؟ فالأصل أنه للوجوب، وأما فيما يتعلق بالصدقة فقال بعض العلماء: إنها للاستحباب؛ لأن هذا فيه إخراج مال فهو إرشاد، وأما الحلف فهو توحيد، وأمره بالتوحيد لا يدل على كفر، وإنما يدل على أنه سبق لسانه إلى شيء قد اعتاده وألفه، فيعود أن يأتي بالتوحيد بدل هذه الكلمة التي أتى بها لأن لسانه قد تعودها."


شرح سنن أبي داود - 374

شرح سنن أبي داود [374]

لقد رحم الإسلام الشرك بالله عز وجل، وسد الأبواب والذرائع التي تؤدي إلى الشرك الأكبر، فحرم الحلف بالآباء والأمهات والأنداد، فهو شرك أصغر إلا إذا اعتقد الحالف أن الحلف بغير الله أعظم من الحلف بالله فهو كفر وشرك أكبر، كذلك حرم الإسلام الحلف بالأمانة، ولا كفارة في لغو اليمين، والحلف لا يجوز فيه المعاريض إلا إذا كان مظلوماً أو مكرهاً على شيء، فالأصل: أن اليمين على نية المستحلف.

كراهية الحلف بالآباء

شرح حديث ( لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ... )

قال المصنف رحمه الله تعالى: [ باب في كراهية الحلف بالآباء. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا عوف عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تلحفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا بالله إلا وأنتم صادقون) ]. قوله: [ باب في كراهية الحلف بالآباء ]، الكراهية هنا المقصود بها: التحريم؛ لأنه قد جاء في هذا الحديث النهي، وجاء أيضاً وصف الحلف بغير الله بأنه شرك، وهو يدل على التحريم، ولكنه شرك أصغر، فإذا كان الحالف بغير الله معتقداً أن الحلف بغير الله أعظم من الحلف بالله، وأهم من الحلف بالله فهذا كفر، ولكن كون الإنسان يحلف بغير الله عز وجل فحلفه من الشرك الأصغر، ومعلوم أن الشيء الذي يوصف بأنه شرك يعتبر من أعظم الذنوب وأخطرها، ولهذا جاء عن عبد الله بن مسعود رضي الله عنه أنه قال: (لأن أحلف بالله فأكذب أحب إلي من أن أحلف بغيره فأبر)، وفي لفظ آخر: (لأن أحلف بالله كاذباً أحب إلي من أحلف بغيره صادقاً)، يعني: أن الحلف بالله توحيد، والكذب معصية، ولكن الحلف بغير الله شرك، حتى وإن كان حلفاً على صدق؛ لأن الشيء الذي يوصف بأنه شرك أخطر من غيره، وكلام ابن مسعود رضي الله عنه هذا يدل عليه؛ لأنه قال: (لأن أحلف بالله فأكذب أحب إلي من أحلف بغيره فأبر)؛ لأن الحلف بغير الله شرك وإن وجد معه صدق، والحلف بالله توحيد وإن وجد معه كذب، فسيئة الكذب أسهل من سيئة الشرك. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد)، وقد كانوا في الجاهلية يحلفون بآبائهم وأمهاتهم وبالأنداد، ثم قال: (ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون)، فقد أرشد إلى أنه لا يجوز الحلف بغير الله من جهتين: في قوله: (لا تحلفوا بآبائكم ولا بأمهاتكم)، وفي قوله: (ولا تحلفوا إلا بالله)، فصار النهي عن الحلف بغير الله موجوداً في الجملتين، الجملة الأولى فيها التنصيص على أنه لا يحلف بالآباء ولا بالأمهات، ولا بالأنداد، والجملة التي بعدها فيها أن الحلف يكون مقصوراً على الله وحده، وأن كل ما سواه لا يحلف به؛ لا الآباء ولا الأمهات ولا الأنداد ولا غير ذلك، فالجملة الثانية أعم من الأولى؛ لأنها تشمل على ما دلت عليه الأولى وزيادة، وهو أن كل شيء غير الله لا يحلف به، وكل مخلوق لا يحلف به، وأن الحلف إنما يكون بأسماء الله وصفاته، والحلف بأسماء الله وصفاته حلف به سبحانه وتعالى. فقوله: (ولا تحلفوا إلا بالله) أي: يجب أن يكون الحلف بالله، وليس المقصود أن يكون بلفظ الجلالة الذي هو (الله)، وإنما بأسمائه وصفاته؛ لأن الحلف بأسمائه وصفاته حلف به، والذي يقول: وعزة الله وجلالة الله حالف بالله، والذي يقول: وكلام الله، أو والرحمن والرحيم والعزيز والخبير والسميع والبصير هو حالف بالله. وقوله: (ولا تحلفوا إلا وأنتم صادقون)، أي: إذا حلفتم بالله فلتكونوا صادقين، ولا تحلفوا على كذب، بل احلفوا على صدق. والجملة الأولى فيها قصر الحلف على أن يكون بالله لا بغيره، والجملة الثانية فيها بيان أن الحلف بالله إنما يكون بالصدق، ولا يكون بغير الصدق، ولهذا قال: (ولا تحلفوا إلا بالله، ولا تحلفوا بالله إلا وأنتم صادقون). أي: لا تحلفوا بالله الذي أمرتم بالحلف به إلا على وجه الصدق لا على الكذب.
تراجم رجال إسناد حديث ( لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ... )

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري، وهو ثقة أخرج حديثه البخاري ومسلم وأبو داود والنسائي. [ حدثني أبي ]. أبوه هو معاذ بن معاذ العنبري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عوف ]. هو عوف بن أبي جميلة الأعرابي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين عن أبي هريرة ]. محمد بن سيرين وأبو هريرة مر ذكرهما.
شرح حديث ( إن الله ينهاكم أن تحلفوا بآبائكم ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير عن عبيد الله بن عمر عن نافع عن ابن عمر عن عمر بن الخطاب رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم أدركه وهو في ركب، وهو يحلف بأبيه، فقال: (إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله أو ليسكت) ]. أورد أبو داود حديث عمر رضي الله عنه أن النبي صلى الله عليه وسلم أدركه، وهو في ركب، والركب: جمع راكب. وقوله: (وهو يحلف بأبيه)، أي: يقول: وأبي وأبي، فقال الرسول صلى الله عليه وسلم: (إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله أو ليسكت) أي: من كان حالفاً فليكن حلفه بالله أو ليسكت، ولا يحلف بغير الله، ففيه النهي عن الحلف بغير الله، وفيه الإلزام بأن الحلف إذا أريد إنما يكون بالله وإلا فعليه السكوت وعدم الحلف إذا كان الحلف بغير الله، فإما أن يحلف بالله أو ليسكت.
تراجم رجال إسناد حديث ( إن الله ينهاكم أن تحلفوا بآبائكم ... )

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمر ]. عبيد الله بن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنه، وهو صحابي جليل، أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر بن الخطاب ]. عمر بن الخطاب رضي الله عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث ( إن الله ينهاكم أن تحلفوا بآبائكم ... ) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخرنا معمر عن الزهري عن سالم عن أبيه عن عمر رضي الله عنهما أنه قال: (سمعني رسول الله صلى الله عليه وآله وسلم نحو معناه... إلى بآبائكم) ، زاد: قال عمر: (فوالله! ما حلفت بها ذاكراً ولا آثراً)]. أورد المصنف حديث ابن عمر من طريق أخرى وفيه هذه الزيادة وهي أنه قال: (والله ما حلفت بها ذاكراً ولا آثراً)، أي: أن عمر رضي الله عنه استسلم وانقاد لما جاء عن النبي عليه الصلاة والسلام، فابتعد عن الذي نهى عنه النبي صلى الله عليه وسلم، فما كان يفعله ولا يحكيه عن غيره، فلا يقول: وأبي، ولا يقول: إن فلاناً قال: وأبي. فقوله: (ما حلفت بها ذاكراً ولا آثراً)، أي: ما فعلت ذلك من نفسي بأن حلفت بالآباء، ولا آثراً ذلك عن غيري بأنه قال كذا وكذا، وهذا معناه أنه حفظ لسانه من أن يذكر الحلف بغير الله لا بفعله ولا بالنقل عن غيره، وهذا يدلنا على أن الصحابة رضي الله عنهم وأرضاهم كانوا يستسلمون وينقادون ويبادرون إلى اتباع النصوص وإلى الانقياد لما جاء عن الله وعن رسوله صلى الله عليه وسلم، فهم أسبق الناس إلى كل خير، وأحرص الناس على كل خير رضي الله عنهم وأرضاهم.
تراجم رجال إسناد الطريق الأخرى لحديث (إن الله ينهاكم أن تحلفوا بآبائكم...)

قوله: [حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق حدثنا معمر عن الزهري ]. عبد الرزاق و معمر و الزهري مر ذكرهم. [ عن سالم عن أبيه ]. هو سالم بن عبد الله بن عمر، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة، وأبوه عبد الله بن عمر مر ذكره. [ عن عمر ]. عمر بن الخطاب رضي الله عنه مر ذكره.
شرح حديث ( من حلف بغير الله فقد أشرك )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا ابن إدريس قال: سمعت الحسن بن عبيد الله عن سعد بن عبيدة قال: سمع ابن عمر رجلاً يحلف: لا والكعبة، فقال له ابن عمر رضي الله عنهما: إني سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من حلف بغير الله فقد أشرك) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما أنه سمع رجلاً يقول: لا والكعبة، أي: يحلف بالكعبة، فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: (من حلف بغير الله فقد أشرك) أي: أن الحلف بغير الله شرك، ولكنه -كما هو معلوم- شرك أصغر، ولكن إذا أريد به أن الحلف بغير الله أعظم من الحلف بالله فإنه يكون شركاً أكبر، فإذا أريد بالحلف تعظيم غير الله، وأنه أعظم من الله، وأنه يهاب الحلف بغير الله، ولا يهاب الحلف بالله، فهذا -والعياذ بالله- شرك أكبر، وأما إذا كان غير ذلك فإنه من الشرك الأصغر، ولكن كما ذكرنا أن الأمر الذي يوصف بأنه شرك أخطر من جميع المعاصي والذنوب الأخرى، وقد مر آنفاً الأثر عن ابن مسعود الذي فيه: (لئن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً).
تراجم رجال إسناد حديث ( من حلف بغير الله فقد أشرك )

قوله: [حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت الحسن بن عبيد الله ]. هو الحسن بن عبيد الله النخعي، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن سعد بن عبيدة ]. سعد بن عبيدة ثقة أخرج له أصحاب الكتب الستة. [ قال: سمع ابن عمر رجلاً ]. ابن عمر قد مر ذكره.
شرح حديث ( .... أفلح وأبيه إن صدق ... )

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا إسماعيل بن جعفر المدني عن أبي سهيل نافع بن مالك بن أبي عامر عن أبيه أنه سمع طلحة بن عبيد الله رضي الله عنه -يعني: في حديث قصة الأعرابي- قال النبي صلى الله عليه وآله وسلم: (أفلح وأبيه إن صدق، دخل الجنة وأبيه إن صدق) ]. أورد أبو داود حديث طلحة بن عبيد الله الذي فيه أن النبي صلى الله عليه وسلم قال: (أفلح وأبيه إن صدق، أو دخل الجنة وأبيه إن صدق)، فقول الرسول: (وأبيه) هذا فيه أنه حلف بغير الله؛ وذلك أنه جاء أعرابي وقال: علمني الإسلام، فقال: (إن الله أوجب خمس صلوات، قال: هل علي غيرها؟ قال: لا، ثم قال وصيام رمضان، قال: هل علي غير ذلك؟ قال: لا. قال: والزكاة، قال: هل علي غير ذلك؟ قال: لا. فلما ولى قال: والله لا أزيد ولا أنقص، فقال: أفلح وأبيه إن صدق). وقوله: (في قصة الأعرابي) أي: أنه ذكر الحديث باختصار، وهذا يخالف ما جاء في الأحاديث المتقدمة من النهي عن الحلف بغير الله، والحلف بالآباء، وهذا الحديث فيه أن الرسول قال: (أفلح وأبيه) وقد اختلف العلماء في هذا، فمنهم من قال: إن هذا الحديث شاذ، قال الشيخ الألباني رحمه الله: إن هذه الرواية شاذة؛ لأنها جاءت من طريق مالك: (أفلح إن صدق) بدون ذكر (وأبيه). وبعض أهل العلم قال: إن هذا كان قبل النهي. ومن العلماء من قال: إن هذا مما اعتادوه دون أن يكون قصدهم الحلف والتعظيم. والقول بأن لفظة (وأبيه) شاذة هو أحسن من غيره، من جهة أن عدم ذكرها متفق مع الروايات الأخرى التي فيها النهي عن الحلف بالآباء.
تراجم رجال إسناد حديث ( ... أفلح وأبيه إن صدق ... )

قوله: [ حدثنا سليمان بن داود العتكي ]. هو ابن الربيع الزهراني، وهو ثقة أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا إسماعيل بن جعفر المدني ]. إسماعيل بن جعفر المدني ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سهيل نافع بن مالك عن أبيه ]. أبو سهيل نافع بن مالك ثقة أخرج له أصحاب الكتب الستة، وأبوه ثقة أخرج له أصحاب الكتب الستة. [ أنه سمع طلحة بن عبيد الله ]. طلحة بن عبيد الله رضي الله عنه، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
كراهية الحلف بالأمانة

شرح حديث ( من حلف بالأمانة فليس منا )

قال المصنف رحمه الله تعالى: [ باب في كراهية الحلف بالأمانة. حدثنا أحمد بن يونس حدثنا زهير حدثنا الوليد بن ثعلبة الطائي عن ابن بريدة عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من حلف بالأمانة فليس منا)]. قوله: [ باب في كراهية الحلف بالأمانة ] المقصود بالكراهية هنا: التحريم؛ لأنه قد أورد في الباب حديثاً فيه الزجر والتحذير وبيان خطورة الحلف بالأمانة، فهو على هذا محرم، وكل حلف بغير الله فهو محرم؛ لأن الحلف إنما يكون بالله وبأسمائه وصفاته، ولا يحلف بغيره، كما سبقت الأحاديث في ذلك، وقد جاء في بعضها أن ذلك شرك، ومن ذلك ما جاء عن ابن مسعود رضي الله عنه أنه قال: (لئن أحلف بالله كاذباً أحب إلي من أحلف بغيره صادقاً)، وذلك أن الذنب الذي يوصف بأنه شرك يكون أخطر من غيره، وإن كان شركاً أصغر، كالحلف بغير الله. وقد أورد حديث بريدة : (من حلف بالأمانة فليس منا)، وهذا يدل على تحريمه، وأنه أمر خطير؛ لأن النبي صلى الله عليه وسلم قال: (من حلف بالأمانة فليس منا)، أي: أن هذا ليس من شأن المسلمين, وليس من عمل المسلمين، ومن فعل ذلك فليس على طريقتنا ولا على منهجنا وسنتنا، وإنما هو متشبه بغيرنا، وهذا لا يدل على أنه خرج من الإسلام، وإنما يدل على الزجر من هذا العمل. والحاصل: أن الحلف بالأمانة فيه زجر شديد؛ لأن الحلف بالأمانة حلف بغير الله، وكل حلف بغير الله فإنه لا يجوز، كما قال عليه الصلاة والسلام: (ولا تحلفوا إلا بالله، ولا تحلفوا بالله إلا وأنتم صادقون)، فقوله: (ولا تحلفوا إلا بالله) فيه قصر الحلف على أن يكون بالله، أي: بأسمائه وصفاته، ولا يكون بغيره؛ لا بالأمانة ولا بالآباء ولا الأمهات، ولا بحياة إنسان، ولا بشرفه، ولا بأي شيء آخر، بل كل حلف يجب أن يكون بالله عز وجل، كما سبق في قوله صلى الله عليه وسلم: (من كان حالفاً فليحلف بالله أو ليسكت) .
تراجم رجال إسناد حديث ( من حلف بالأمانة فليس منا )

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الوليد بن ثعلبة الطائي ]. الوليد بن ثعلبة الطائي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن بريدة ]. هو عبد الله بن بريدة بن الحصيب الأسلمي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو بريدة بن الحصيب الأسلمي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
معنى الكراهة عند المتقدمين

تعبير المصنف بالكراهة هو على طريقة المتقدمين أن الكراهة يراد بها: التحريم، كما قال الله عز وجل: كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا [الإسراء:38]، فإن الله عز وجل ذكر قبل هذه الآية جملة من الذنوب الكبيرة التي منها الزنا وقتل النفس، وقتل الأولاد، وأكل مال اليتيم، وغير ذلك من الأمور المحرمة، ثم ختم بقوله: كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا [الإسراء:38].
حكم قول (وأمانة الله )

أما قول: (وأمانة الله) فقال أبو حنيفة وأصحابه: إذا قال: وأمانة الله، كانت يميناً ولزمته كفارة فيها، وقال الشافعي : ليس ذلك يميناً ولا يكون فيه الكفارة، والظاهر أنها ليست يميناً، وليس فيها كفارة؛ لأنها ليست حلفاً بالله، وقول: (وأمانة الله) هو مثل الأمور التي تضاف إلى الله للتشريف، كبيت الله وعبد الله وناقة الله، وهذا إضافته من هذا النوع؛ لأن الأمانة ليست من صفات الله عز وجل، وإنما هي من مخلوقاته، أو من الأمور التي شرعها كالعبادات، كما في قوله عز وجل: (( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ))[النساء:58]، وحقوق الله تعتبر أمانة عند الإنسان، وحقوق الآدمي كذلك، والغسل من الجنابة أمانة، والصيام أمانة، وكل ذلك أمانة، أي: أن الإنسان مؤتمن عليها يجب عليه أن يأتي بها، فليس الإنسان حالفاً بصفة من صفات الله، ولا باسم من أسماء الله، إذاً: هو ليس حلفاً شرعياً، وليس عليه كفارة.
لغو اليمين

شرح حديث (هو كلام الرجل في بيته كلا والله وبلى والله)

قال المصنف رحمه الله تعالى: [ باب لغو اليمين. حدثنا حميد بن مسعدة السامي حدثنا حسان -يعني ابن إبراهيم - حدثنا إبراهيم -يعني الصائغ - عن عطاء في اللغو في اليمين قال: قالت عائشة رضي الله عنها: إن رسول الله صلى الله عليه وآله وسلم قال: (هو كلام الرجل في بيته: كلا والله، وبلى والله) ]. قوله: [ باب لغو اليمين ]، المقصود بلغو اليمين: الشيء الذي لا يراد عقده، ولا التزامه، وإنما هو شيء يجري على الألسنة عند الكلام، فهذا يقال له لغو يمين، مثل: لا والله، وبلى الله، فعندما يتحدث الإنسان أو يخبر عن شيء أو يراد أن يطلب منه شيء في المستقبل، فيقول: لا والله، وبلى والله، فهذا من لغو اليمين، ولغو اليمين ليس فيه كفارة، ولا يؤاخذ عليه الإنسان، ولكن على الإنسان أن يحرص على أن يحفظ لسانه عن اليمين، فقد جاء عن إبراهيم النخعي أنه قال: كانوا يضربوننا على اليمين والعهد ونحن صغار. أي: كانوا يؤدبونهم ويعظمون في أنفسهم الحلف بالله، حتى لا يكون الحلف بالله أمراً سهلاً، وإنما كانوا يجعلونه أمراً عظيماً، وكانوا لا يقدمون عليه ولا يستسهلونه ويستهينون به، فالإنسان يحرص على ألا يحلف، إلا إذا كان هناك أمر يحتاج إلى توكيد وأراد أن يحلف عليه فلا بأس بذلك. وتفسير لغو اليمين بهذا جاء عن عائشة رضي الله عنها من طرق كثيرة موقوفاً عليها، وجاء من هذه الطريق مرفوعاً إلى رسول الله صلى الله عليه وسلم، فيكون قد صح عنها موقوفاً ومرفوعاً، فهو من كلامها، وأيضاً أضافته إلى الرسول صلى الله عليه وسلم. وقد أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: إن النبي صلى الله عليه وسلم قال في لغو اليمين: (هو كلام الرجل: كلا والله، وبلى والله) أي: الشيء الذي يجري على اللسان ولا يقصد الإنسان به عقد اليمين.
المعاريض في اليمين

شرح حديث ( يمينك على ما يصدقك عليها صاحبك )

قال المصنف رحمه الله تعالى: [ باب المعاريض في اليمين. حدثنا عمرو بن عون أخبرنا هشيم (ح) وحدثنا مسدد حدثنا هشيم عن عباد بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (يمينك على ما يصدقك عليها صاحبك) ]. قوله: [ باب المعاريض في اليمين ]، المقصود بالمعاريض: أن يذكر الإنسان شيئاً مورياً به، فهو يريد شيئاً وغيره يريد شيئاً آخر، بمعنى: أنه يريد أن يفهم منه صاحبه شيئاً أو يريد شيئاً وهو يريد شيئاً آخر، فهذا يقال له: معاريض، وقد جاء عن عمر رضي الله عنه وعن عمران بن حصين : (إن في المعاريض لمندوحة عن الكذب)، ولكن المعاريض لا تستعمل إلا عند الحاجة إليها. أما إذا كان الإنسان الذي استحلف صاحب حق، أو استحلفه القاضي، فليس له استعمال المعاريض، وإنما تستعمل المعاريض في أمر هناك داعٍ إليه، كأن يكون مظلوماً، أو مكرهاً على شيء، أما إذا كان الذي استحلفه صاحب حق فليس الأمر كذلك، بل الأمر كما جاء في هذا الحديث الذي أورده أبو داود عن أبي هريرة : (يمينك على ما يصدق عليها صاحبك) أي: أن اليمين على نية المستحلف، وقد جاء في بعض الروايات: (اليمين على نية المستحلف) فليس هو على ما يريد أو على ما يعرض به أو يذكره الحالف من المعاريض، وإنما هو على نية المستحلف. فإذا كان مظلوماًَ، أو كان في أمر لا يلزمه فله أن يعرض حتى يسلم، فيكون صادقاً فيما يقول على حسب الظاهر، والمستحلف يفهم شيئاً آخر غير الذي يريده الحالف. والمعاريض تكون في الحلف وفي غير الحلف، وقد جاء في أحاديث عديدة فيها ذكر المعاريض أو التعريض، ومن ذلك قصة أم سليم مع أبي سليم لما جاء وكان ولده مريضاً وقد مات الولد، فسألها عنه فلم تخبره بأنه مات، ولكنها أتت بعبارات هي أرادت شيئاً وهو فهم شيئاً آخر، فقالت: إنه أسكن ما كان وقد استراح. ففهم أنه في حالة جيدة وأنه هادئ مستريح في النوم، وهي تريد أنه هدأت نفسه واستراح وانتهى من هذه الدنيا، فقد كانت تريد شيئاً وهو فهم شيئاً آخر، فهذا يقال له: تعريض، ولهذا أكل معها وجامعها واطمأن معها، ولم تقل له: إنه قد مات حتى لا يتأثر ويتألم. ويأتي في بعض الأحاديث وفي كلام بعض أهل العلم ذكر المعاريض، فهذا من هذا القبيل، وقد ذكر أبو داود في آخر الباب حديثاً فيه ذكر المعاريض، وهو أن سويد بن غفلة قال عن وائل بن حجر : إنه أخوه، والمخاطب كان يفهم أنه أخوه من النسب، وهو يريد أخوته في الإسلام، فهذا يقال له معاريض. ومنه أيضاً ما حصل من إبراهيم الخليل في الكذبات الثلاث التي قال: إنها كذبات، وهي في الحقيقة معاريض؛ لأنه قال عن زوجته: إنها أختي، وقال: إنه ليس هناك مسلم إلا أنا وأنتِ، ولذا قال للجبار: إنها أخته، وهي ليست أخته من النسب، ولكنها أخته في الإسلام، فهذا من قبيل المعاريض. وقوله: (يمينك على ما يصدقك به صاحبك) أي: على نية المستحلف، فإذا أمره القاضي أن يحلف فعليه أن يحلف بدون تعريض، ولكنه إذا كان مظلوماً، أو كان في أمر فيه مضرة عليه وليس المستحلف محقاً فله أن يعرض، وفي المعاريض مندوحة عن الكذب كما جاء ذلك عن عمر بن الخطاب وعن عمران بن حصين رضي الله عنهما.
تراجم رجال إسناد حديث ( يمينك على ما يصدقك عليها صاحبك )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. هو ابن مسرهد البصري ، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم عن عباد بن أبي صالح ]. هشيم مر ذكره، وعباد بن أبي صالح هو ابن أبي صالح السمان ، ويقال له: عبد الله ، و عبد الله اسمه وعباد لقبه، وهو أخو سهيل ، وأبوه أبو صالح السمان المشهور الذي يروي عن أبي هريرة كثيراً، وهو لين الحديث، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة. [ عن أبيه ]. أبوه هو أبو صالح السمان واسمه ذكوان ولقبه السمان ويقال له: الزيات ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر الصحابة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه. والحديث رواه مسلم ، فهو حديث صحيح. [ قال مسدد : أخبرني عبد الله بن أبي صالح ، قال أبو داود : هما واحد؛ عباد بن أبي صالح وعبد الله بن أبي صالح ]. يعني: أن في رواية هشيم الأولى قال: عباد بن أبي صالح ، وفي رواية مسدد عن هشيم قال: عبد الله بن أبي صالح، ثم قال أبو داود : إنهما شخص واحد، يعني: أن هذا عبر باللقب، وهذا عبر بالاسم، أو هذا أتى بالاسم وهذا أتى باللقب، وهذا من الألقاب التي تؤخذ من الأسماء؛ لأن مثل عباد مأخوذ من عبد الله، ومثل عبد الله بن عثمان المروزي لقبه عبدان ، ومثل: عبد الرحمن بن إبراهيم يقال له: دحيم ، وهكذا فالألقاب أحياناً تؤخذ من الأسماء، فهنا عباد مأخوذ من عبد الله، ومثله كلمة (العباد) التي أنتسب إليها في نسبي، فأنا يقال لي: عبد المحسن العباد ، وذلك أنه اشتهر أحد الأجداد بلقبه: العباد، فحصلت النسبة إلى الجد باللقب، وإلا فاسمه عبد الله، ولكن لقب بالعباد، فهذا الذي في هذا الإسناد هو من هذا القبيل. والتورية هي بمعنى المعاريض، فيعرض ويوري بمعنى واحد.
شرح حديث ( ... صدقت المسلم أخو المسلم )

قال المصنف رحمه الله تعالى: [حدثنا عمرو بن محمد الناقد حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن إبراهيم بن عبد الأعلى عن جدته عن أبيها سويد بن حنظلة رضي الله عنه قال: خرجنا نريد رسول الله صلى الله عليه وآله وسلم ومعنا وائل بن حجر رضي الله عنه، فأخذه عدو له، فتحرج القوم أن يحلفوا وحلفت أنه أخي، فخلي سبيله، فأتينا رسول الله صلى الله عليه وآله وسلم فأخبرته أن القوم تحرجوا أن يحلفوا وحلفت أنه أخي، قال: (صدقت؛ المسلم أخو المسلم) ]. أورد أبو داود رحمه الله حديث سويد بن حنظلة رضي الله عنه أنهم كانوا في سفر وكان معهم وائل بن حجر، وأنه أخذه عدو، وأن أصحابه الذين كانوا معه تحرجوا أن يحلفوا وأنني حلفت وقلت: إنه أخي، فقال عليه الصلاة والسلام: (صدقت؛ المسلم أخو المسلم) يعني: أخوة الإسلام موجودة، فكونك أتيت بهذا الوصف فهو وصف حقيقي وهو واقع، ولكن المستحلف فهم أنه يقصد أخوة النسب، ولذلك قال صلى الله عليه وسلم: (صدقت؛ المسلم أخو المسلم) أي: صدقت فهو أخوك، أو الواقع أنه أخوك، لكنها أخوة الإسلام، وليست أخوة النسب، وهذا هو وجه كونه من المعاريض، وهو من جنس قول إبراهيم عليه السلام للجبار: إنها أختي، وهي زوجته، أي: أنها أخته في الإسلام، وهذا من التعريض والتورية.
تراجم رجال إسناد حديث ( ... صدقت المسلم أخو المسلم )

قوله: [ حدثنا عمرو بن محمد الناقد ]. عمرو بن محمد الناقد ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبو أحمد الزبيري ]. هو محمد بن عبد الله بن الزبير ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الأعلى ]. إبراهيم بن عبد الأعلى ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جدته ]. جدته مجهولة. [ عن أبيها سويد بن حنظلة ]. سويد بن حنظلة رضي الله عنه صحابي، أخرج حديثه أبو داود و ابن ماجة .
الحكم على حديث ( ... صدقت المسلم أخو المسلم )

هذا الحديث في إسناده هذه المجهولة، وأما قوله: (المسلم أخو المسلم) فهذا ثابت في أحاديث أخرى صحيحة، ومنها قوله صلى الله عليه وسلم: (المسلم أخو المسلم، لا يظلمه ولا يحقره ولا يخذله، التقوى ها هنا) كما في حديث أبي هريرة الطويل في صحيح مسلم، وهو أحد الأربعين النووية، ولكن قوله في هذه القصة: (صدقت المسلم أخو المسلم) لا أعرف شيئاً يدل على هذا اللفظ الذي فيه هذه التورية، و الألباني يصحح هذا الحديث، ولكن لا أدري هل التصحيح المقصود به لفظ: (المسلم أخو المسلم)، فإن هذا صحيح ثابت وليس فيه إشكال، ولكن هذه القصة التي فيها التورية جاءت من طريق سويد بن حنظلة، ولم يرو عنه إلا ابنته وليس له إلا هذا الحديث الواحد، وابنته مجهولة. فإن قيل: الحلف لا يجوز فيه التعريض فكيف حلف هنا على المعاريض؟ فالجواب: أن الحالف ليس له أن يعرض إلا إذا كان مظلوماً كما في هذه القصة، فإن فيها: أنه أخذه عدو فحلف أنه أخوه حتى يخلصه، وهذا تعريض جائز، وعلى هذا فالتعريض فيه تفصيل: إذا كان بحق فليس للإنسان أن يعرض، وإذا كان المستحلف محقاً فليس له أن يعرض كما جاء في الحديث الأول: أن اليمين على نية المستحلف. وأما إذا لم يكن المستحلف محقاً بأن كان ظالماً، فللحالف أن يعرض حتى يتخلص من الظلم، وفي نفس الوقت أيضاً يكون صادقاً في مقاله وابتعد عن الكذب واعتاد الصدق؛ ومثل ذلك قوله: (إنه أخوه) وهو يريد أخوة الإسلام، وهذا كلام صحيح."


شرح سنن أبي داود - 375

شرح سنن أبي داود [375]

الحلف لا يكون إلا باسم من أسماء الله عز وجل أو صفة من صفاته، والأمانة ليست اسماً من أسماء الله عز وجل ولا صفة من صفاته، لذا لا يجوز الحلف بها، وقد جاء الوعيد الشديد فيمن حلف بالأمانة أو بملة غير الإسلام، ويكون الوعيد أشد إذا كانت اليمين على كذب، ولا حنث على من قرن اليمين بمشيئة الله تعالى.

ما جاء في الحلف بالبراءة وبملة غير الإسلام

شرح حديث ( من حلف بملة غير الإسلام كاذباً فهو كما قال ... )

قال المصنف رحمه الله تعالى: [ باب ما جاء في الحلف بالبراءة وبملة غير الإسلام. حدثنا أبو توبة الربيع بن نافع حدثنا معاوية بن سلام عن يحيى بن أبي كثير قال: أخبرني أبو قلابة أن ثابت بن الضحاك رضي الله عنه أخبره أنه بايع رسول الله صلى الله عليه وآله وسلم تحت الشجرة أن رسول الله صلى الله عليه وآله وسلم قال: (من حلف بملة غير ملة الإسلام كاذباً فهو كما قال، ومن قتل نفسه بشيء عذب به يوم القيامة، وليس على رجل نذر فيما لا يملكه) ]. قوله: [ باب ما جاء في الحلف بالبراءة وبملة غير الإسلام ] كأن يقول: هو يهودي أو هو نصراني إن حصل كذا أو كذا أو إن فعل كذا وكذا، هذا معنى قوله: بملة غير الإسلام وقوله: (بالبراءة) أي: أنه بريء من الإسلام. وقد أورد أبو داود حديث ثابت بن الضحاك وهو ممن بايع تحت الشجرة بيعة الرضوان، أن الرسول صلى الله عليه وسلم قال: (من حلف بملة غير ملة الإسلام كاذباً فهو كما قال) وهذا فيه زجر وفيه وعيد شديد، وليس معنى ذلك أنه يكون كافراً، ولكنه تلفظ بكلام خبيث وقبيح، فهو آثم وإثمه شديد، وسواء كان كاذباً أو صادقاً كما سيأتي في الحديث الذي بعد هذا؛ لأن التلفظ بهذا الكلام لا يجوز لا بكونه صادقاً ولا كاذباً، فكون الإنسان يكذب ويتلفظ بمثل هذا فهو سوء إلى سوء وشر إلى شر، فإذا تلفظ بهذا التلفظ الخبيث ومع ذلك كذب فيكون قد جمع بين خصلتين ذميمتين: كذب ولفظ سيء، وإذا كان صادقاً فإن الصدق محمود ولكن اللفظ مذموم. فقوله: (من حلف بملة غير ملة الإسلام كاذباً فهو كما قال) معناه: كأن يقول: هو يهودي أو هو نصراني إن فعل كذا وكذا أو إن حصل كذا وكذا. وقوله: (كاذباً) معناه: أنه أتى بهذا الكلام ليؤكده وهو كذب ليس بصحيح، ولكن حتى لو كان صحيحاً فإن الأمر خطير كما سيأتي في الحديث الذي بعد هذا. وقوله: (ومن قتل نفسه بشيء عذب به يوم القيامة) هذا فيه أن الجزاء من جنس العمل، وقد جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم: (من قتل نفسه بحديدة جاء وحديدته بيده يجأ بها نفسه -أي: يقتل بها نفسه- ومن قتل نفسه بسم فإنه يتحساه في نار جهنم)، أي: أنه يعذب بالشيء الذي قتل نفسه به في الآخرة، وهذا يدل على أنه يجب على الإنسان أن يحافظ على نفسه وألا يعرضها للتهلكة، كما قال الله عز وجل: وَلا تَقْتُلُوا أَنفُسَكُمْ [النساء:29]، فنفس الإنسان ليست ملكاً له يتصرف فيها كيف يشاء، وإنما يتصرف في حدود ما هو مأذون له وما هو مشروع له، وقد حرم عليه أن يقتل نفسه، فإذا أقدم على قتل نفسه فإنه يكون بذلك مرتكباً أمراً خطيراً وهو مستحق للعقوبة، ويعذب بالشيء الذي قتل نفسه به، فإن قتل نفسه بحديدة فإنه يوم القيامة يجأ نفسه بتلك الحديدة، وإن قتلها بسم فإنه يتحسى ذلك السم، وإن قتل نفسه برميه نفسه من جبل فإنه يعاقب بمثل ذلك يوم القيامة. وقوله: (وليس على رجل نذر فيما لا يملكه) أي: أن الإنسان ينذر بالشيء الذي يملكه، أما شيء لا يملكه كأن يقول: إن شفى الله مريضي فعبد فلان حر، فليس له ذلك؛ لأنه لا يملكه، فالإنسان لا ينذر إلا في الشيء الذي يملكه، ولا يكون النذر إلا في طاعة، أما شيء لا يملكه الإنسان فليس له أن ينذر به. والنذر أيضاً غير مستحب، فالإنسان لا ينبغي له أن ينذر؛ لأن النبي صلى الله عليه وسلم قال: (إن النذر لا يأتي بخير، وإنما يستخرج به من البخيل) وذلك أن الناذر يقول مثلاً: إن شفى الله مريضي أصوم مثلاً شهراً، أو أتصدق بكذا، أو أعتق كذا، فإذا شفى الله المريض فإنه قد يتألم ويتأثر، وهذه الصدقة التي ألزم نفسه بها قد يؤديها وهو كاره ويبحث عن مخرج ليتخلص؛ لأنه لا يريد أن يخرج هذه الصدقة باطمئنان وارتياح، وإنما خرجت منه بكره، فهو قال: إن حصل كذا فعلي كذا، ولما حصل الأمر الذي ذكره كره أن يفعل الأمر الذي نذره؛ لأنه يتعلق بماله أو يتعلق بصحته وصيامه، فتجده يبحث عن المخارج، ولهذا قال عليه الصلاة والسلام: (وإنما يستخرج به من البخيل) فهو يلزم نفسه وقد كان في عافية قبل أن يلزم نفسه، فالنذر غير مرغب فيه، ولكنه إذا نذر فيلزمه الوفاء، والإنسان يمدح على وفائه، كما قال الله عز وجل: يُوفُونَ بِالنَّذْرِ [الإنسان:7] أي: أنهم بعد أن ينذروا يوفون، ولكن لا ينبغي النذر، فالإنسان إذا أراد أن يتصدق، فيتصدق بدون أن يعلق صدقته بشيء وبدون أن يعلقها على شيء، وإنما يخرجها لله من أول وهلة، أما كونه يلزم نفسه إن حصل شيء ثم إذا حصل ذلك الشيء كرهت نفسه أن يخرج الشيء الذي نذره، ويبحث عن المخارج والتخلص، فهذا لا ينبغي.

تراجم رجال إسناد حديث ( من حلف بملة غير الإسلام كاذباً فهو كما قال ... )

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية بن سلام ]. معاوية بن سلام ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني أبو قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن ثابت بن الضحاك أخبره ]. ثابت بن الضحاك رضي الله عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( من حلف فقال: إني بريء من الإسلام فإن كان كاذباً فهو كما قال ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا زيد بن الحباب حدثنا حسين -يعني ابن واقد- حدثني عبد الله بن بريدة عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من حلف فقال: إني بريء من الإسلام، فإن كان كاذباً فهو كما قال، وإن كان صادقاً فلن يرجع إلى الإسلام سالماً) ] هذا يدل على خطورة مثل هذا الكلام؛ سواء كان صادقاً أو كاذباً، وأنه سواء إن كذب أو صدق، ولكنه إن كذب ينضاف إلى إثم القول الشنيع والقول السيئ إثم الكذب، وإذا كان صادقاً فإتيانه بهذا اللفظ السيئ مضرة عليه؛ لأن اللفظ نفسه شنيع وقبيح ولا يجوز للإنسان أن يأتي به. فمن حلف بذلك فهو آثم على كل حال؛ لأنه عليه الصلاة والسلام قال: (فإن كان كاذباً فهو كما قال) وذلك مثل أن يقول: هو يهودي أو نصراني. (وإن كان صادقاً فلن يرجع إلى الإسلام سالماً) أي: لن يبقى على ما كان عليه قبل أن يقول هذه المقالة؛ لأن هذه الكلمة خبيثة يعاقب على قولها ولو كان صادقاً.

تراجم رجال إسناد حديث ( من حلف فقال: إني بريء من الإسلام فإن كان كاذباً فهو كما قال ... )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، وهو الإمام ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا حسين يعني ابن واقد ]. حسين بن واقد ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عبد الله بن بريدة عن أبيه ]. عبد الله بن بريدة وأبوه قد مر ذكرهما.
الأسئلة

خطورة الحلف بملة غير الإسلام

السؤال: ألا يكون قوله: (فلن يرجع إلى الإسلام سالماً) أمارة على خروجه من الإسلام وكفره بحلفه بملة غير ملة الإسلام، وأن حلفه بالبراءة من الإسلام يقضي بكفره الأكبر وإن لم يرد حقيقة البراءة؟ الجواب: الذي يبدو أن هذا إنما هو زجر، وهو مثل قول الرسول صلى الله عليه وسلم: (من قال لأخيه: يا كافر فإن كان كذلك وإلا حار عليه) فالذي قالها لا يكون كافراً بمجرد أنه قالها لإنسان غير كافر، وإنما المعنى: أنه يعود عليه مغبة ذلك وإثمه. وإذا حلف بذلك كاذباً فإنه يكون أشد مما لو كان صادقاً، ومعلوم أن كونه يقول هذا الكلام ويكذب أسوأ وأعظم من كونه يقول ذلك ويصدق؛ لأنه جمع بين خصلتين ذميمتين: الأولى: أنه تكلم بكلام قبيح، والثانية: أنه كذب، وأما هذا فتكلم بكلام صحيح وصدق. والذي يصرف الحديث عن ظاهره يقول: إن هذا من جنس أحاديث الوعيد التي فيها التهديد والتخويف، مثل الحديث الذي ذكرنا: (من قال لأخيه: يا كافر فإن كان كذلك وإلا حار عليه) .

حكم العمليات الاستشهادية

السؤال: في قوله صلى الله عليه وسلم: (ومن قتل نفسه بشيء عذب به يوم القيامة) تأتي أسئلة منها: ما هو الموقف الصحيح تجاه ما نسمعه مما يسمى بالعمليات الاستشهادية أو الانتحارية في مقابلة الكفار: هل يثنى على هذه الأعمال أم أننا نحذر منها؟ فإن بعض الناس يقول: إن الذي يفجر نفسه مع مجموعة من الكفار يكون شهيداً، فهل هذا صحيح؟ الجواب: الله تعالى يقول: وَلا تَقْتُلُوا أَنفُسَكُمْ [النساء:29] ومعلوم أن من فعل ذلك فإنه قاتل لنفسه، فقتال الكفار مأذون فيه، ولكن كون الإنسان يقتل نفسه غير مأذون فيه، فقتلهم يكون بغير قتل النفس، وأما أن يقتلهم بقتل نفسه فإن ذلك غير سائغ، وهذا لا يقال له: استشهاد، وإنما يقال له: انتحار وقتل نفس.

حكم من قتل نفسه بشرب الدخان

السؤال: الذي يشرب الدخان ويكون سبباً في موته هل يعتبر قاتلاً لنفسه ويعذب به يوم القيامة في النار أم لا؟ الجواب: هذا محتمل؛ لأنه إذا كان قتل نفسه بالدخان أو بأي شيء فإنه يعذب به؛ لأن قوله صلى الله عليه وسلم: (من قتل نفسه بشيء عذب به يوم القيامة) عام.
حكم الرجل يحلف ألا يتأدم

شرح حديث ( رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه )

قال المصنف رحمه الله تعالى: [ باب الرجل يحلف ألا يتأدم. حدثنا محمد بن عيسى حدثنا يحيى بن العلاء عن محمد بن يحيى بن حبان عن يوسف بن عبد الله بن سلام رضي الله عنهما قال: (رأيت النبي صلى الله عليه وآله وسلم وضع تمرة على كسرة فقال: هذه إدام هذه) ]. قوله: [ باب الرجل يحلف ألا يتأدم ]، أي: أنه إذا حلف ألا يستعمل إداماً ثم استعمل إداماً، فيكون قد حلف فتلزمه الكفارة، لكن ما هو الإدام؟ لم يورد أبو داود حديثاً فيه حلف على ألا يأتدم، وإنما فيه تسمية التمر بأنه إدام، ومعنى ذلك: أنه إذا أضاف التمر إلى الخبز الذي هو الطعام فإنه يعتبر إداماً له، والمشهور: أن الإدام هو مثل الزيت والسمن، واللحم، ونحو ذلك، ولكن ذكر هنا أن التمر يؤتدم به سواء كان مخلوطاً مع الطعام أو متميزاً عنه ما دام أنه يؤتدم به، فالحديث ليس فيه ذكر حلف وإنما فيه ذكر تسمية التمر أنه إدام. والحديث غير صحيح؛ لأن في إسناده من اتهم بالوضع فهو غير ثابت، ولكن إذا حلف الإنسان ألا يأتدم وكان حلفه على قضية معينة فله أن يكفر عن يمينه ويأتي الذي هو خير، فإذا حلف على ألا يأكل إداماً فإنه يكفر عن يمينه ويأتي الذي هو خير، والحديث هنا ليس فيه شيء فيه حلف، ولكن فيه تسمية التمر إداماً، وهو غير صحيح.

تراجم رجال إسناد حديث ( رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه )

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا يحيى بن العلاء ]. يحيى بن العلاء متهم بالوضع، أخرج حديثه أبو داود و ابن ماجة . [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة أخرج له أصحاب الكتب الستة. [ عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام صحابي صغير أخرج له البخاري في الأدب المفرد وأصحاب السنن.
طريق أخرى لحديث (رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا عمر بن حفص حدثنا أبي عن محمد بن أبي يحيى عن يزيد الأعور عن يوسف بن عبد الله بن سلام رضي الله عنهما مثله ]. يعني: أنه وضع تمرة على كسرة فقال: (هذه إدام هذه). قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة أخرج حديثه البخاري و مسلم وأصحاب السنن. [ حدثنا عمر بن حفص ]. هو عمر بن حفص بن غياث وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي يحيى ]. محمد بن أبي يحيى صدوق، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن يزيد الأعور ]. يزيد الأعور مجهول، أخرج له أبو داود و الترمذي في الشمائل . [ عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام رضي الله عنهما قد مر ذكره.
الاستثناء في اليمين

شرح حديث ( من حلف على يمين فقال إن شاء الله فقد استثنى )

قال المصنف رحمه الله تعالى: [ باب الاستثناء في اليمين. حدثنا أحمد بن حنبل حدثنا سفيان عن أيوب عن نافع عن ابن عمر رضي الله عنهما يبلغ به النبي صلى الله عليه وآله وسلم قال: (من حلف على يمين فقال: إن شاء الله فقد استثنى) ]. قوله: [ باب الاستثناء في اليمين ]، الاستثناء في اليمين هو أن يقول: والله! إن شاء الله، أي: أنه يضيف ذلك إلى مشيئة الله؛ لأنه إذا قال: إن شاء الله فإن الأمر واسع، ولا يعتبر حانثاً؛ لأن الذي يقع هو الذي شاءه الله إما هذا وإما هذا، فإذا قال الإنسان في حلفه: والله إن شاء الله لأفعلن كذا وكذا ولم يفعل، فليس عليه كفارة ولا يعتبر حانثاً؛ لأنه أضاف ذلك إلى مشيئة الله. وقوله: (من حلف فقال: إن شاء الله فقد استثنى) أي: أنه يقول: إن شاء الله بعد اليمين بشرط أن يكون متصلاً، لا أن يكون بين الحلف والاستثناء مدة، وإنما إذا كان متصلاً بأن قال: والله! ثم قال بعدها: إن شاء الله، فهذا هو الاستثناء الصحيح، ولا يضر إذا كان الفصل للتنفس أو السعال أو العطاس أو شيء منعه من الاستثناء فإنه يعتبر متصلاً، أما كونه يحلف ثم بعد مدة يقول: إن شاء الله، فهذا لا ينفع؛ لأن الاستثناء لا بد أن يكون متصلاً، ولا مانع أن يلقن الاستثناء بأن يقول: والله! فيقال له: قل: إن شاء الله، فقال إن شاء الله، فإذا لقن فلا بأس، كما جاء في قصة سليمان بن داود حين قال: (والله! لأطوفن الليلة على تسعين امرأة. فقيل له: قل: إن شاء الله. فلم يقل: إن شاء الله ...) الحديث.
تراجم رجال إسناد حديث ( من حلف على يمين فقال إن شاء الله فقد استثنى )

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان ]. سفيان هو ابن عيينة المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. و أحمد لا يروي عن الثوري ؛ لأن الثوري متقدم الوفاة؛ فقد توفي سنة (161هـ) والإمام أحمد توفي سنة (241هـ). [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى و مسدد وهذا حديثه قالا: حدثنا عبد الوارث عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من حلف فاستثنى) أي: قال: إن شاء الله (فإن شاء رجع)أي: رجع عن اليمين، (وإن شاء ترك غير حنث). أي: لا يعتبر ذلك حنثاً ولا يعتبر حالفاً، سواء فعل أو لم يفعل.

تراجم رجال إسناد حديث ( من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث )

قوله: [ حدثنا محمد بن عيسى و مسدد ]. محمد بن عيسى و مسدد مر ذكرهما. [ وهذا حديثه ]. أي: حديث مسدد الذي هو الشيخ الثاني. [ قالا: حدثنا عبد الوارث ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن نافع عن ابن عمر ]. أيوب و نافع و ابن عمر قد مر ذكرهم.
الأسئلة

صيغة الحلف بالأمانة

السؤال: ما هي صيغة الحلف بالأمانة؟ وهل قول الرجل: بأمانة -يعني: بصدق- فيها شيء؟ الجواب: صيغتها: أن يقول: بالأمانة مثل قوله: بالله أو والله، هذه هي صيغة الحلف بالأمانة. وأما إذا قال الرجل لآخر: بأمانة، ومقصوده: أني أأمنك، أو أنك تصدقني فيما تقول وأن هذا شيء أنت مؤتمن عليه، ولم يرد صيغة الحلف؛ فهذا لا شيء فيه، لكن كونه يحلف ويقول: بالأمانة أو والأمانة فهو مثلما يقول: والله وبالله.

الحكم على حديث عائشة في تفسير لغو اليمين

السؤال: حديث عائشة في تفسير لغو اليمين الذين رووه مرفوعاً هم دون من رووه موقوفاً، ألا يمكن أن يكون رفعه خطأً من بعض الرواة وأن الصواب مع من وقف؟ الجواب: كل منهما صحيح؛ لأن الرفع زيادة ثقة، فهي مقبولة، ولا تنافي بينهما؛ لأن هذا ثابت وهذا ثابت.

حكم الحلف في المعاريض من دون طلب

السؤال: هل تجوز اليمين في المعاريض دون طلب اليمين ؟ الجواب: استعمال اليمين من غير حاجة لا ينبغي، والإنسان يحرص على ألا يستعمل اليمين، ولا يعود نفسه على كثرة الحلف، لا سيما إذا لم يطلب منه، أما إذا طلب منه اليمين وكان الطالب محقاً فهذا يتعين عليه.

التعريض بعدم وجود مال لمن عرف بعدم الوفاء

السؤال: جاءني شخص يريد أن يستقرض مني مبلغاً، وأنا أعرف أنه لن يرده، فقلت معرضاً: إنه لا يوجد عندي هذا المبلغ في البيت، مع أن المبلغ موجود في البنك، فهل تعريضي هذا صحيح؟ الجواب: تعريضك صحيح؛ لأنك تعرف أنه لن يرده، وأنت تريد أن تتخلص منه.

حكم الاستثناء في الوعد

السؤال: ما حكم قول الإنسان عند الوعد: إن شاء الله، حتى يسلم إن لم يف؟ الجواب: على الإنسان أن يحرص على أن يفي بوعده إذا وعد، وإذا أضاف إليه (إن شاء الله) فيمكن أن يكون ذلك من باب الجزم والتحقيق والتأكيد وليس التعليق، أي: أن الإنسان عندما يقول: إن شاء الله ليس معناه: أنه إن شاء وفى بالوعد وإن شاء لم يف، بل على الإنسان أن يفي بالوعد.

دخول قاتل نفسه تحت المشيئة وحكم الصلاة عليه

السؤال: من قتل نفسه هل هو داخل تحت المشيئة؟ وما حكم الصلاة عليه؟ الجواب: لا شك أنه داخل تحت المشيئة؛ لأن كل من لم يكن كافراً فهو تحت المشيئة، وإنما الذي لا يدخل تحت المشيئة هو الشرك؛ لقوله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48] فالشرك هو الذي لا يغفر، ولا يدخل تحت المشيئة؛ لأن الله شاء أن يعذب المشرك في النار أبد الآباد، لا يخرج منها أبداً، وأما من فعل ما دون الشرك فهو تحت المشيئة إن شاء عفا الله عنه ولم يعذبه، وإن شاء عذبه، ولكن إذا عذبه لا يخلده في النار، بل يخرجه منها ويدخله الجنة، فكل من مات غير مشرك ودخل النار فإنه لا بد أن يخرج منها ويدخل الجنة، وقد لا يدخل النار إذا تجاوز الله وعفا عنه. وأما الصلاة فيصلى عليه، ولكن ينبغي أن يتخلف عن الصلاة عليه بعض من لهم شأن ومنزلة؛ حتى يكون في ذلك ردع وزجر لغيره، لكن لا تترك الصلاة عليه نهائياً.

حال حديث (من حلف واستثنى لم يحنث ولو بعد عام)

السؤال: ما مدى صحة حديث ابن عباس رضي الله عنهما: (من حلف واستثنى لم يحنث ولو بعد عام) الجواب: لا أعتقد أنه يصح عن ابن عباس ؛ لأن كونه يستثني بعد عام معناه: أن كل يمين يمكن أن يتخلص من كفارتها عند الحنث، ولن تبقى هناك يمين مكفرة أبداً، فما دام أنه بعد مدة طويلة يقول: إن شاء الله إذاً: كيف يقول الرسول صلى الله عليه وسلم: (من حلف على يمين فرأى غيرها خيراً منها ...) وفيه شيء يخلص منها وهي كلمة: إن شاء الله؟! فهذا الحديث لا أدري عن صحته، ولا أعتقد أنه يصح عن ابن عباس .

النذر لا يغير من قضاء الله

السؤال: هل يغير النذر من قضاء الله شيئاً؟ الجواب: النذر لا يغير من قضاء الله، بل الذي قضاه الله وقدره يقع، سواء نذر أو لم ينذر، فإذا شفى الله عز وجل مريضهم فإن هذا شيء قد كتبه الله، وإذا لم يشفه فهو مقدر أيضاً، فالقضاء والقدر قد كتب في اللوح المحفوظ، فلا يغيره نذر الإنسان، وإنما الذي قضاه الله عز وجل وقدره واقع، فإن كان في قضاء الله وقدره أنه يشفي مريض الناذر شفي، وإن كان في قدر الله أن مريضه يموت مات.

حكم الرجوع في النذر

السؤال: من نذر أن يصوم ثلاثة أيام كلما عصى الله ولم يستطع فهل يمكنه الرجوع في النذر؟ وما هي الكفارة؟ الجواب: إذا كثرت عليه وصارت كثرتها تؤثر عليه بأن يصير ذلك مثل صيام الدهر فكفارته كفارة يمين، لكن على الإنسان أن يلتزم بالشيء الذي التزمه من أول وهلة، لا أن يهمل حتى تتجمع عليه أشهر ثم يذهب يبحث عن مخرج.

حكم خروج الطالب من فصله إلى فصل آخر

السؤال: هل يجوز للطالب أن يخرج من فصله إلى فصل آخر غير فصله لحضور مجلس أحسن من الحصة في فصله؟ الجواب: ليس له ذلك؛ لأن المسئولين رتبوا هذه الفصول، وأتوا بالمدرس ليدرس في هذا المكان الطلاب الذين خصص لهم هذا الدرس، وكلف المدرس بأن يحضر، فعليهم أن يلتزموا بالحضور، وليس لهم أن يذهبوا إلى مكان آخر؛ لأن هذا هو المطلوب منهم، وهذا هو الشيء الذي بني عليه تنظيم الدراسة، فليس الإنسان مخيراً فيها، ولو كل واحد فعل هذا لبقي المدرس بدون طلاب.

حكم ارتداء العروس للفستان الأبيض المخرز بخرز سكري

السؤال: هل يجوز للعروس أن ترتدي الفستان الأبيض المخرز بخرز سكري ليلة العرس؟ الجواب: الابتعاد عن الأشياء المستوردة وتقليد الأعداء والكفار بما كان من عاداتهم ومن أفعالهم هو المطلوب.

الفرق بين من حكم بغير من أنزل الله مستحلاً وغير مستحل

السؤال: هل هناك فرق بين من حكم بغير ما أنزل الله في مسألة واحدة وبين من وضع قوانين تخالف شرع الله عز وجل يرجع إليها؟ الجواب: إذا حكم في مسألة واحدة مستحلاً ذلك ومعتقداً أن هذا حلال فهو كافر، وكذلك إذا حكم في مسائل كثيرة وهو مستحل لذلك فهو كافر، وإن كان وضع هذه النظم معتقداً أن الشريعة لا تصلح وأن النظم هذه هي التي تصلح فهذا كفر، أما إذا كان يعتقد أنه مخطئ وآثم، وأن عمله غير صحيح، فهذا كفر دون كفر، ولا فرق بين مسألة ومائة مسألة.

سبب اعتذار إبراهيم عليه السلام عن مقام الشفاعة العظمى يوم القيامة

السؤال: الكذبات التي قالها إبراهيم الخليل صلى الله عليه وسلم من باب المعاريض، فلماذا يعتذر بهذه الكذبات عن مقام الشفاعة العظمى يوم القيامة؟ الجواب: لأن الأنبياء كما هو معلوم هم أفضل الناس وأعلى الناس، والشيء وإن كان ليس على حقيقته، ولكنهم يرون ذلك عظيماً وإن كان يسوغ لهم فعله، وأنه من باب المعاريض، وإبراهيم عليه الصلاة والسلام هو خليل الرحمن الذي اتخذه الله خليلاً، وهذا من كماله وتواضعه لله عز وجل.

وقت قول الإنسان بعد المؤذن وأنا أشهد أن محمداً رسول الله ...

السؤال: متى يقول الإنسان إذا سمع المؤذن: وأنا أشهد أن محمداً رسول الله، رضيت بالله رباً، وبالإسلام ديناً، وبمحمد رسولاً؟ الجواب: عند شهادة أن محمداً رسول الله.

بيان أن الأولى ترك المعاريض الموهمة

السؤال: قول بعض السلف: إنه أصبح يكره الحق، ويحب الفتنة، ويصلي بغير وضوء. والمقصود: الموت والأولاد والصلاة على النبي صلى الله عليه وسلم، فهل هذه تعتبر من المعاريض؟ وهل يجوز حكاية مثل هذه الأقوال؟ الجواب: مثل هذه الأشياء بعد توضيحها وبيانها يتبين أن صاحبها ليس كما يتبادر إلى السامع، ولكن كون الإنسان يبتعد عن مثل ذلك ويعود نفسه السلامة من مثل هذا الكلام لا شك أنه خير.

كيفية معاملة الرجل لزوجته التي لا تستجيب لفراشه

السؤال: لدي زوجة وإذا طلبتها للفراش لا تأتي ولو خوفتها، فماذا يجب علي؟ الجواب: الرسول صلى الله عليه وسلم بين الوعيد الشديد في حق من كان هذا حالها، فإذا كان يمكنه الاستفادة منها وإلا فإنه يسرحها ويتخلص منها.

متى يقول المؤذن: الصلاة خير من النوم

السؤال: قول: الصلاة خير من النوم هل يقال في الأذان الأول أو الثاني؟ الجواب: يقال في الأذان الذي عند دخول الوقت؛ لأن هذا هو الوقت الذي ليس للناس أن يناموا فيه، وأما الأذان الأول فهو كما جاء في الحديث أنه لأجل أن يوقض النائم ويرجع القائم، وقد قال بعض أهل العلم: إن المقصود بالأذان الأول: الأذان الثاني بالنسبة للإقامة، فإنه أول بالنسبة للإقامة، ولهذا جاء أن الأذان الذي أتى به عثمان بن عفان رضي الله عنه قالوا له: الأذان الثالث، أي: الثالث بالنسبة للإقامة والأذان الذي عند صعود الخطيب على المنبر، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم قال: (بين كل أذانين صلاة) أي: الأذان والإقامة.

حكم زيادة الثقة

السؤال: ما رأيكم في قول من يقول: إن المتقدمين يكادون أن يجمعوا على أن زيادة الثقة لا تقبل؟ الجواب: زيادة الثقة كالحديث المستقل، ومعلوم أن من الرواة من يحدث بما حفظ، ومن حفظ حجة على من لم يحفظ، والزيادة في الحديث كرواية حديث مستقل، فلو أنه روى حديثاً مستقلاً قُبل منه، فكذلك إذا روى وحفظ أكثر مما حفظه غيره فإنه يقبل، والزيادة من الثقة مقبولة معروفة، لكن كونه بهذا الوصف الذي ذكره أن المتقدمين يكادون يجمعون، وأن الأكثرية على أن زيادة الثقة لا تقبل، هذا لا أعتقد أنه صحيح.

حكم سب الدين

السؤال: من سب الدين ولم يرد بذلك الخروج من الدين، فهل حكمه مثل حكم من قال عن نفسه: إنه بريء من هذا الدين؟ الجواب: الذي يسب الله عز وجل أو يسب الرسول صلى الله عليه وسلم أو يسب دين الإسلام ظاهره الكفر، وليس مثل من قال هذا الكلام الذي يقوله عند الغضب: إنه يهودي أو نصراني، فكونه يسب الله عز وجل الذي هو رب العالمين وخالق لكل شيء هذا كفر، وكذلك إذا سب الرسول عليه الصلاة والسلام الذي رسالته أعظم منة امتن الله تعالى بها على المسلمين، ولهذا كانت محبته أعظم من محبة النفس والوالد والولد والناس أجمعين، فالذي يبدو أن هذا ليس مثل هذا. والله أعلم."


شرح سنن أبي داود - 376

شرح سنن أبي داود [376]

اليمين فيها تعظيم للمحلوف به، فلا يجوز الحلف إلا بالله عز وجل، ولذا كانت يمين النبي صلى الله عليه وسلم كلها فيها تعظيم لله عز وجل، ولا يجوز الحلف على كذب أو قطيعة رحم أو معصية، ومن حلف على ذلك فلا يجوز له الوفاء بما حلف عليه، وإن تعارض حلفان كحلف الضيف و المضيف في طعام فأبرهم وأصدقهم من بدأ بالأكل.

كيفية يمين النبي صلى الله عليه وسلم

شرح حديث (أكثر ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين: لا ومقلب القلوب)

قال المصنف رحمه الله تعالى: [ باب ما جاء في يمين النبي صلى الله عليه وآله وسلم ما كانت. حدثنا عبد الله بن محمد النفيلي حدثنا ابن المبارك عن موسى بن عقبة عن سالم عن ابن عمر رضي الله عنهما قال: (أكثر ما كان رسول الله صلى الله عليه وآله وسلم يحلف بهذه اليمين: لا، ومقلب القلوب!) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: [ باب ما جاء في يمين النبي صلى الله عليه وسلم ما كانت ]. أي: في قسم النبي صلى الله عليه وسلم كيف كان يقسم؟ وما هي الصيغة التي كان يأتي بها؟ وما هو اللفظ الذي كان يأتي به في حلفه صلى الله عليه وسلم؟ وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه قال: كانت أكثر يمين النبي صلى الله عليه وسلم: لا، ومقلب القلوب! يعني: أن أكثر ما كان يحلف به النبي صلى الله عليه وسلم وأكثر ما كان يتلفظ به عليه الصلاة والسلام حالفاً هو اللفظ: (لا، ومقلب القلوب!) فهذا اللفظ أكثر ما كان يستعمله النبي صلى الله عليه وسلم. وفي ذكر تقليب القلوب تعظيم لله عز وجل، وأنه هو الذي يقلب القلوب كيف يشاء، فيحولها من الضعف إلى القوة ومن القوة إلى الضعف، ومن الإيمان إلى الكفر ومن الكفر إلى الإيمان، فهو الذي يتصرف كيف يشاء، وهو الذي يقلبها كيف يشاء. وكلمة (لا) يقصد بها نفي شيء ثم الحلف بعد ذلك، وقد تأتي اليمين بدون أن يسبقها (لا)، ولكن إذا كانت على نفي فإنه تتقدم كلمة (لا) على الحلف، كما مر في لغو اليمين: لا والله، وبلى والله.

تراجم رجال إسناد حديث (أكثر ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين: لا ومقلب القلوب)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة أخرج له أصحاب الكتب الستة. [ عن موسى بن عقبة ]. هو موسى بن عقبة المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو رحمه الله ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال: والذي نفس أبي القاسم بيده)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا وكيع حدثنا عكرمة بن عمار عن عاصم بن شميخ عن أبي سعيد الخدري رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله وسلم إذا اجتهد في اليمين قال: والذي نفس أبي القاسم بيده!) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا اجتهد في اليمين قال: والذي نفس أبي القاسم بيده!) يعني: أنه كان إذا اجتهد في اليمين فإنه يأتي بهذه الصيغة، وقد كان عليه الصلاة والسلام كثيراً ما يحلف بقوله: (والذي نفسي بيده!) كما جاء في الأحاديث عن النبي صلى الله عليه وسلم، أي: أنه يحلف بهذا الحلف مؤكداً الشيء الذي يريد تأكيده بأن يقول: (والذي نفسي بيده)، أو (والذي نفس محمد بيده)، وهنا قال أبو سعيد : إنه كان إذا اجتهد في اليمين يعني: اهتم بها يأتي بها بهذه الصيغة التي هي قوله: (والذي نفس أبي القاسم بيده!) صلى الله عليه وسلم. والحديث ضعفه الشيخ الألباني ؛ لأن فيه من هو متكلم فيهم.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال: والذي نفس أبي القاسم بيده)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم بن شميخ ]. عاصم بن شميخ وثقه العجلي وأخرج له أبو داود . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث ( كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول: لا وأستغفر الله )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرني زيد بن الحباب أخبرني محمد بن هلال حدثني أبي أنه سمع أبا هريرة رضي الله عنه يقول: (كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول: لا، وأستغفر الله) ]. أورد أبو داود حديث أبي هريرة قال: (كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول: لا، وأستغفر الله) وهذا في الحقيقة ليس فيه حلف؛ لأن لفظ: (أستغفر الله) ليس بيمين. والحديث ضعيف ضعفه الشيخ الألباني ؛ لأن فيه من هو متكلم فيه، ولفظه ليس متفقاً مع القسم ومع اليمين؛ لأن القسم والحلف إنما هو بالله وبأسمائه وصفاته على توكيد شيء، وهذا ليس بحلف، وليس فيه إلا الاستغفار.
تراجم رجال إسناد حديث ( كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول لا، وأستغفر الله )

قوله: [ حدثنا محمد بن عبد العزيز بن أبي رزمة ]. محمد بن عبد العزيز بن أبي رزمة ثقة أخرج له البخاري وأصحاب السنن. [ أخبرني زيد بن حباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ أخبرني محمد بن هلال ]. هو محمد بن هلال بن أبي هلال ، وهو صدوق أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [حدثني أبي ]. أبوه هو هلال بن أبي هلال، وهو مقبول أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ أنه سمع أبا هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث ( ... فقال النبي صلى الله عليه وسلم لعمر إلهك )

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا إبراهيم بن حمزة حدثنا عبد الملك بن عياش السمعي الأنصاري عن دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر رضي الله عنه، قال دلهم : وحدثنيه أيضاً الأسود بن عبد الله عن عاصم بن لقيط أن لقيط بن عامر خرج وافداً إلى النبي صلى الله عليه وآله وسلم، قال لقيط : (فقدمنا على رسول الله صلى الله عليه وآله وسلم، فذكر حديثاً فيه فقال النبي صلى الله عليه وآله وسلم: لعمر إلهك)]. أورد أبو داود حديث لقيط بن عامر بن صبرة رضي الله عنه أنه قدم وافداً على النبي صلى الله عليه وسلم، وذكر حديثاً طويلاً وفيه أن النبي صلى الله عليه وسلم قال: (لعمر إلهك) وهذا حلف، والمقصود بالعمر: الحياة، وقد جاء ذلك في القرآن الكريم في قوله تعالى: لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ [الحجر:72] وهذا من الله عز وجل، وقد قال بعض أهل العلم: إن هذا يمين، وقال بعضهم: إنه ليس بيمين، والأقرب أنه ليس بيمين؛ لأنه استعمله الرسول عليه الصلاة والسلام واستعمله الصحابة واستعمله من بعدهم، فكان الواحد منهم يقول: لعمري، ومعلوم أنه قد جاء في الأحاديث النهي عن الحلف بغير الله عز وجل، فكون الصحابة يقولون هذا الكلام لا يعتبر حلفاً، وإنما هو من ألفاظ تأكيد الكلام مثل: لا جرم ، وحقاً، وغير ذلك من العبارات التي يؤتى بها لتأكيد الكلام من غير أن تكون قسماً. فمما يوضح أنها غير قسم أنه قد جاء عن الرسول صلى الله عليه وسلم أنه قال: (لعمري) وجاء عن الصحابة مثل عائشة أنها قالت: (لعمري) وجاء عن جماعة من سلف هذه الأمة من بعد الصحابة أنهم كانوا يستعملونها ويقول أحدهم: لعمري. إذاً: هذه اللفظة من ألفاظ التأكيد وليست من ألفاظ القسم، وللشيخ حماد الأنصاري رحمه الله بحث في هذه الكلمة منشور في مجلة الجامعة حول لفظة: (لعمري)، وقد بين النقول عن العلماء أنها ليست بقسم، وأنها من ألفاظ تأكيد الكلام.
تراجم رجال إسناد حديث ( ... فقال النبي صلى الله عليه وسلم لعمر إلهك )

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا إبراهيم بن حمزة ]. هو إبراهيم بن حمزة الزبيري ، وهو صدوق أخرج له البخاري و النسائي في عمل اليوم والليلة. [ حدثنا عبد الملك بن عياش السمعي الأنصاري ]. عبد الملك بن عياش السمعي ويقال له: عبد الرحمن مقبول أخرج له أبو داود . [ عن دلهم بن الأسود بن حاجب بن عامر بن المنتفق العقيلي ]. دلهم بن الأسود مقبول أخرج له أبو داود . [ عن أبيه ]. أبوه مقبول أخرج له أبو داود . [ عن عمه لقيط بن عامر ]. لقيط بن عامر رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد وأصحاب السنن. قوله: [ قال دلهم : وحدثنيه أيضاً الأسود بن عبد الله عن عاصم بن لقيط ]. الأسود بن عبد الله تقدم ذكره. وعاصم بن لقيط ثقة أخرج له أبو داود . [ أن لقيط بن عامر ]. لقيط بن عامر تقدم ذكره. والحديث ضعيف، ومع ذلك كما ذكرنا أن الأقرب -والله أعلم- أن هذه ليست من ألفاظ القسم وإنما هي من ألفاظ تأكيد الكلام، والسلف كانوا يستعملونها، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (لعمري من أكل برقية باطلاً فقد أكلت برقية حقاً)، و عائشة رضي الله عنها قالت : (لعمري ما أتم الله حج من لم يطف بين الصفا والمروة)، وكذلك جاء عن جماعة من العلماء المتقدمين والمتأخرين أن الواحد منهم كان يقول: لعمري. وفي تحفة الأشراف زيادة (عن أبيه) في الإسناد الأول فيكون: عن دلهم بن الأسود بن عبد الله عن أبيه، ثم بعد ذلك عن عمه لقيط . وهذا لا يؤثر؛ لأن كلمة (عم) تطلق على أخي الرجل وأيضاً تطلق على عم أبيه، فعم الأب يقال له: عم. فإذا كانت الزيادة ثابتة فيصير العم هو أخو الأب، وأما بدونها فيكون عم الرجل هو عمه كما هو معلوم. وإذا ثبتت هذه الزيادة فإن الحديث يزداد ضعفاً؛ لأن عبد الله بن حاجب قال عنه الحافظ : مجهول.
القسم هل يكون يميناً

شرح حديث (أن أبا بكر أقسم على النبي صلى الله عليه وسلم فقال له: لا تقسم)

قال المصنف رحمه الله تعالى [ باب في القسم هل يكون يميناً. حدثنا أحمد بن حنبل حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما (أن أبا بكر رضي الله عنه أقسم على النبي صلى الله عليه وآله وسلم، فقال له النبي صلى الله عليه وآله وسلم: لا تقسم) ]. قوله: [ باب في القسم ] أي: في لفظ القسم [ هل يكون يميناً ] أي: بدون أن يكون معها (بالله)؛ لأنه لو قال: بالله أو أقسمت بالله فهو يمين سواء قال قبلها: أقسمت أو لم يقل، فلو قال: بالله ما حصل كذا وكذا، أو أقسمت بالله ما حصل كذا وكذا، أو أقسمت بالله لأفعلن كذا وكذا، أو بالله لأفعلن كذا وكذا، فهذا هو يمين ما دام أن كلمة (بالله) التي هي القسم موجودة، لكن الكلام على أقسمت بدون (بالله)، كأن يقول: أقسمت أن أفعل كذا وكذا، أو أقسمت أن تفعل كذا وكذا، فهل تكون يميناً أو لا تكون يميناً؟ من أهل العلم من قال: إنها تكون يميناً، ومنهم من قال: لا تكون يميناً؛ لأنه لم يحصل الإقسام بالله عز وجل فلا تكون قسماً. وقد أورد أبو داود حديث ابن عباس : (أن أبا بكر أقسم على النبي صلى الله عليه وسلم، فقال له النبي صلى الله عليه وسلم: لا تقسم) وهذا في قصة الرؤيا التي رآها رجل فأتى بها وعرضها على النبي صلى الله عليه وسلم في مجلس فيه أبو بكر، فطلب أبو بكر رضي الله عنه من النبي صلى الله عليه وسلم أن يأذن له أن يعبرها، فأذن له فعبرها، فقال: (أصبت بعضاً وأخطأت بعضاً. فقال: أقسمت لتخبرنني بما أخطأت، فقال: لا تقسم) فهو لم يقل: أقسمت بالله، وإنما قال: أقسمت، فقال له النبي صلى الله عليه وسلم: (لا تقسم)، فمن أهل العلم من قال: إنها تكون قسماً بالنية. ومنهم من قال: إنها لا تكون قسماً. والذي يظهر: أنها ليست بقسم، وإنما هي مجرد كلمة لا تعد قسماً، ومثلها كلمة (حلفت عليك)، فإنها من جنس أقسمت؛ لأنه لم يأت بعدها: بالله.

تراجم رجال إسناد حديث (أن أبا بكر أقسم على النبي صلى الله عليه وسلم فقال له : لا تقسم )

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان ]. أحمد بن حنبل مر ذكره، وسفيان هو ابن عيينة المكي، وهو ثقة أخرج له أصحاب الكتب الستة، وهو الذي أدركه الإمام أحمد وأما الثوري فإنه لم يدركه؛ لأن الإمام أحمد ولد بعد وفاته بأربع سنوات أو ثلاث؛ فإن الإمام أحمد توفي سنة (241هـ) وعمره سبع وسبعون سنة، و الثوري توفي سنة (161هـ)، فالإمام أحمد إنما يروي عن سفيان بن عيينة الذي أدركه وكانت وفاته سنة (197 أو 198 هـ) أو قريباً من ذلك، فابن عيينة هو الذي أدركه وهو شيخه وهو الذي روى عنه، وأما الثوري فإنه لم يدركه، ولهذا إذا روى الإمام أحمد عن سفيان غير منسوب كما هنا فهو ابن عيينة ؛ لأنه شيخه، وأما الثوري فإنه ليس شيخاً له ولم يدركه. [ عن الزهري ]. أيضاً الذي يروي عن الزهري هو ابن عيينة ، فابن عيينة هو المعروف بالرواية عن الزهري ، و الزهري هو محمد بن مسلم بن عبيد الله، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة الكرام رضي الله عنهم وأرضاهم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.

شرح حديث أبي هريرة في قصة تعبير أبي بكر للرؤيا وإقسامه على النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق قال ابن يحيى : وكتبته من كتابه قال: أخبرنا معمر عن الزهري عن عبيد الله عن ابن عباس رضي الله عنهما قال: كان أبو هريرة رضي الله عنه يحدث (أن رجلاً أتى رسول الله صلى الله عليه وآله وسلم فقال: إني أرى الليلة، فذكر رؤيا فعبرها أبو بكر ، فقال النبي صلى الله عليه وآله وسلم: أصبت بعضاً وأخطأت بعضاً. فقال: أقسمت عليك يا رسول الله! بأبي أنت لتحدثني ما الذي أخطأت؟ فقال له النبي صلى الله عليه وسلم: لا تقسم) ]. وهذا مثل الذي قبله، إلا أن فيه أن القصة هي قصة رؤيا، وأنه حصل تعبيرها من أبي بكر ، وأن النبي عليه الصلاة والسلام قال له: (أصبت بعضاً وأخطأت بعضاً) وأنه قال: (أقسمت عليك بأبي أنت يا رسول الله! لتخبرني)، وقوله: (بأبي) ليس قسماً، وإنما هو تفدية، أي: أنت مفدي بأبي أن تخبرني، فمثل هذا إذا جاء فهو من قبيل التفدية لا من قبيل الحلف، والرسول صلى الله عليه وسلم قال له: (لا تقسم).

تراجم رجال إسناد حديث أبي هريرة في قصة تعبير أبي بكر للرؤيا وإقسامه على النبي صلى الله عليه وسلم

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [قال ابن يحيى : وكتبته من كتابه قال: أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري عن عبيد الله عن ابن عباس ]. الزهري وعبيد الله و ابن عباس قد مر ذكرهم. وهذا الحديث من مسند أبي هريرة، والأول من مسند ابن عباس .
شرح حديث أبي هريرة في قصة تعبير أبي بكر للرؤيا وإقسامه على النبي صلى الله عليه وسلم من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس قال: أخبرنا محمد بن كثير أخبرنا سليمان بن كثير عن الزهري عن عبيد الله عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بهذا الحديث لم يذكر القسم، زاد فيه: ولم يخبره ]. أورد أبو داود الحديث من طريق أخرى عن ابن عباس وقال إنه لم يذكر القسم، أي: أنه لم يقل: أقسمت، وزاد فيه: (ولم يخبره)، كنص على أنه لم يخبره بالذي أراده أبو بكر حين طلب منه أن يخبره بما أخطأ فيه. ففي بعض الروايات السابقة أنه قال: أقسمت عليك لتخبرني، أي: بالذي أخطأت فيه، ولكن الرسول صلى الله عليه وسلم لم يخبره، وفي اللفظ المتقدم قال: (لا تقسم) ومعلوم أن الإخبار لم يقع ولم يأت شيء يدل على وقوعه، ولعل في الإخبار به شيئاً من المضرة، فمن أجل ذلك لم يخبر به النبي صلى الله عليه وسلم؛ لأن الرجل الذي رأى الرؤيا قال: رأيت ظلة ينطف منها السمن والعسل، فأرى الناس يتكففون بأيديهم فمنهم المستقل والمستكثر، ورأيت سبباً واصلاًَ من السماء إلى الأرض، فأراك يا رسول الله أخذت به فعلوت به ثم أخذ به رجل آخر فعلا به … إلى آخره فلم يخبره الرسول صلى الله عليه وسلم بما أخطأ وإنما قال: (لا تقسم).

تراجم رجال إسناد الطريق الأخرى لحديث أبي هريرة

قوله: [ حدثنا محمد بن يحيى بن فارس أخبرنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سليمان بن كثير ]. هو سليمان بن كثير العبدي ، وهو لا بأس به في غير الزهري أخرج له أصحاب الكتب الستة. [ عن الزهري عن عبيد الله عن ابن عباس ]. الزهري و عبيد الله و ابن عباس تقدم ذكرهم.
معنى قول النبي صلى الله عليه وسلم لأبي بكر ( لا تقسم )

إذا قيل: ما الفائدة في قول النبي صلى الله عليه وسلم لأبي بكر : (لا تقسم) إذا كان قوله: أقسم عليك ليس معناه القسم؟ والجواب: أن معناه: أنك لا تفعل، وكأنه يقول له: قد أقسمت، فلا تقسم في المستقبل. والله أعلم.
من حلف على طعام لا يأكله

شرح قصة أبي بكر مع أضيافه وحلفه ألا يأكل

قال المصنف رحمه الله تعالى: [ باب فيمن حلف على طعام لا يأكله. حدثنا مؤمل بن هشام حدثنا إسماعيل عن الجريري عن أبي عثمان أو عن أبي السليل عنه عن عبد الرحمن بن أبي بكر رضي الله عنهما قال: (نزل بنا أضياف لنا، قال: وكان أبو بكر رضي الله عنه يتحدث عند رسول الله صلى الله عليه وآله وسلم بالليل، فقال: لا أرجعن إليك حتى تفرغ من ضيافة هؤلاء ومن قراهم، فأتاهم بقراهم فقالوا: لا نطعمه حتى يأتي أبو بكر ، فجاء فقال: ما فعل أضيافكم؟ أفرغتم من قراهم؟ قالوا: لا، قلت: قد أتيتهم بقراهم فأبوا وقالوا: والله! لا نطعمه حتى يجيء، فقالوا: صدق قد أتانا به فأبينا حتى تجيء، قال: فما منعكم؟ قالوا: مكانك، قال: والله! لا أطعمه الليلة، قال: فقالوا: ونحن والله! لا نطعمه حتى تطعمه، قال: ما رأيت في الشر كالليلة قط، قال: قربوا طعامكم، قال: فقرب طعامهم، فقال: بسم الله، فطعم وطعموا، فأخبرت أنه أصبح فغدا على النبي صلى الله عليه وآله وسلم فأخبره بالذي صنع وصنعوا، قال: بل أنت أبرهم وأصدقهم) ]. أورد أبو داود حديث عبد الرحمن بن أبي بكر رضي الله عنه: أن أبا بكر كان له أضياف وأنه طلب منه أن يقدم لهم قراهم وأن يقدم لهم ضيافتهم، وكان مشغولاً مع النبي عليه الصلاة والسلام، فلما قدم لهم الطعام امتنعوا من أكله حتى يحضر أبو بكر وحلفوا على ذلك، فلما جاء أبو بكر قال: هل قدمتم القراء للأضياف؟ قال: إنهم حلفوا ألا يأكلوا حتى تحضر، فسألهم فقالوا: نعم. فقال: ما منعكم؟ قالوا: مكانك، أي: أنهم يريدون أن يأكلوا معه وأن يكون أكلهم معه لا أن يكون بدون حضوره، فحلف ألا يطعمه، وحلفوا هم ألا يطعموه، فكل أحد حلف ألا يأكل حتى يأكل الآخر، فلما حلف وحلفوا بعده قال: ما رأيت في الشر كالليلة قط، لأجل هذا الذي حصل؛ لأن هذا حلف ألا يأكل وهم حلفوا ألا يأكلوا، وكل واحد أثر على صاحبه في حلفه ألا يأكل، ثم قال: قربوه وبدأ بالأكل، فحنث في حلفه رضي الله تعالى عنه وأرضاه ثم أكلوا، قال: فأخبرت أنه أصبح فغدا على النبي صلى الله عليه وسلم فأخبره فقال: (أنت أبرهم وأصدقهم) أي: أنه قد أحسن. لكن هذه القصة ليس فيها ذكر شيء يتعلق بالكفارة، والأصل هو وجوب الكفارة، فمن حلف ألا يفعل ثم فعل فإنه يكفر، ولا شك أن صنيع أبي بكر حينما ترك يمينه وأتى الذي هو خير هو الأولى والأفضل وهو قد حنث وهم لم يحنثوا، والكفارة الأصل أنها لازمة على من كان كذلك، وليس في الحديث شيء يدل على حصول الكفارة منه، ولكن جاء عن النبي صلى الله عليه وسلم أنه قال: (من حلف على يمين فرأى غيرها خيراً منها فليكفر عن يمينه وليأت الذي هو خير) وأبو بكر أتى الذي هو خير ولا شك أنه كفر عن يمينه.

تراجم رجال إسناد قصة أبي بكر مع أضيافه وحلفه ألا يأكل

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن علية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الجريري ]. هو سعيد بن إياس وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي عثمان ]. هو أبو عثمان النهدي عبد الرحمن بن مل ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أو عن أبي السليل عنه ]. هو أبو السليل ضريب بن نقير ، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن عبد الرحمن بن أبي بكر ]. عبد الرحمن بن أبي بكر الصديق رضي الله تعالى عنهما صحابي، وحديثه أخرجه أصحاب الكتب الستة.

مسائل متعلقة بقصة أبي بكر مع أضيافه

حلف أبو بكر رضي الله عنه ليس من لغو اليمين؛ لأن هذا شيء مقصود وهو معزوم عليه. وقول أبي بكر رضي الله عنه: (ما رأيت في الشر كالليلة قط) ليس من باب سب الدهر، وإنما فيه أن ذلك الذي حصل في تلك الليلة ليس شيئاً طيباً. وقوله صلى الله عليه وسلم لأبي بكر : (بل أنت أبرهم وأصدقهم) ليس فيه أنه لم يحنث في يمينه، بل إنه رضي الله عنه حنث في يمينه، ولكنه أتى الذي هو خير، وكونه أتى الذي هو خير معناه: أنه حصل منه البر، وليس المقصود أنه أبرهم بيمينه، ولكن المقصود: أنه من أهل البر وأهل الصدق، فهو حنث في يمينه لأنه حلف ألا يأكل ثم أكل، لكن هذا مدح له في البر والصدق.
طريق أخرى لقصة أبي بكر مع أضيافه وحلفه ألا يأكل

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا سالم بن نوح و عبد الأعلى عن الجريري عن أبي عثمان عن عبد الرحمن بن أبي بكر رضي الله عنهما بهذا الحديث نحوه. زاد عن سالم في حديثه قال: ولم يبلغني كفارة ]. أورد أبو داود حديث عبد الرحمن بن أبي بكر من طريق أخرى، وهو مثل الذي قبله وزاد عن سالم أنه قال: (لم يبلغني كفارة)، أي: أنه ما بلغه أنه كفَّر، وهذا لا يدل على أنه لم يكفر، فإن الأصل هو التكفير؛ لقوله عليه الصلاة والسلام: (من حلف على يمين فرأى غيرها خيراً منها فليكفر عن يمينه وليأت الذي هو خير).

تراجم رجال إسناد الطريق الأخرى لقصة أبي بكر مع أضيافه

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، وهو ثقة أخرج له أصحاب الكتب الستة بل هو شيخ لأصحاب الكتب الستة. [ حدثنا سالم بن نوح ]. سالم بن نوح صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ و عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الجريري عن أبي عثمان عن عبد الرحمن بن أبي بكر ]. الجريري و أبو عثمان و عبد الرحمن بن أبي بكر قد مر ذكرهم. وهذا فيه الرواية بالجزم عن أبي عثمان وليس مثل الذي قبله: عن أبي عثمان أو عن أبي السليل عنه."


شرح سنن أبي داود - 377

شرح سنن أبي داود [377]

لا نذر إلى فيما يبتغي به وجه الله، والنذر في غير ابتغاء وجه الله شرك، ولا تكون كفارة إلا في اليمين على الأمر المستقبل، ولا بد من الكفارة عن اليمين قبل الحنث إلا فيما لا يعبأ به من أمر تافه فإنه يأتي بالذي هو خير منه.

اليمين في قطيعة الرحم

شرح حديث ( لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم .... )

قال المصنف رحمه الله تعالى: [ باب اليمين في قطيعة الرحم. حدثنا محمد بن المنهال حدثنا يزيد بن زريع حدثنا حبيب المعلم عن عمرو بن شعيب عن سعيد بن المسيب : أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة، فقال: إن عدت تسألني عن القسمة فكل مالي في رتاج الكعبة، فقال له عمر : إن الكعبة غنية عن مالك، كفر عن يمينك وكلم أخاك، سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم وفيما لا تملك) ]. قوله: [ باب اليمين في قطيعة الرحم ]. اليمين في قطيعة الرحم لا تجوز، والوفاء بها إذا وقعت لا يجوز، فلو حصل من شخص يمين على قطيعة الرحم فإنه لا يجوز له أن يفي بها، بل يكفر عن يمينه ويأتي الذي هو خير. وقد أورد أبو داود عن سعيد بن المسيب أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة، فقال: إن عدت تسألني عن القسمة فكل مالي في رتاج الكعبة. أي: أن أحدهما أراد القسمة، والثاني لم يرد القسمة، فقال: إن عدت تسألني عن هذا الذي سألتني عنه فكل مالي في رتاج الكعبة، أي: لمصالح الكعبة، أو وقف على مصالح الكعبة، فقال له عمر : (إن الكعبة غنية عن مالك)، أي: أن هذا الذي حصل لم يحصل إلا من أجل قطيعة رحم، ثم قال: (كفر عن يمينك وكلم أخاك) أي: في الشيء الذي امتنعت منه ولا تستمر على ذلك، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم وفيما لا تملك) أي: أن الإنسان إذا حلف على قطع رحم أو نذر قطع رحم فإنه لا يفي بذلك. وقوله: (وفي قطيعة الرحم ولا فيما تملك) أي: أن اليمين وكذلك النذر لا يكون من الإنسان في معصية الله، ولا في قطيعة الرحم، ولا في شيء لا يملكه الإنسان، وإنما يكون في شيء يملكه الإنسان وفي طاعة الله وفي غير قطيعة الرحم، واليمين لا يجوز الوفاء بها إذا كانت في قطع الرحم أو في معصية الله، وكذلك النذر، ولكن يجب على الإنسان أن يكفر؛ لأن النذر كفارته كفارة يمين. وقول عمر : (كفر عن يمينك وكلم أخاك) إن كان أتى بهذا على أساس أن النذر مثل اليمين، فهذا من جنس التحريم الذي جاء في القرآن في قوله تعالى: لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ [التحريم:1] ثم قال: قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ [التحريم:2]، وهو صلى الله عليه وسلم إنما حرم على نفسه شيئاً معيناً حيث قال: إنه لن يأكله أو لن يفعله، وكما جاء في الآية أنه إما أن يتعلق بالأمة والسرية، أو أنه يتعلق بالشيء الذي حرمه على نفسه وهو العسل الذي كان يأكله من بيت إحدى زوجاته فأنزل الله عز وجل: قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ [التحريم:2]. ويقول الخطابي : إن النذر إذا خرج مخرج اليمين كان بمنزلة اليمين في أن الكفارة تجزئ عنه. وقد جاء في الحديث: (أن النذر كفارته كفارة يمين). فقوله: (إن عدت تسألني عن القسمة فكل مالي في رتاج الكعبة) من قبيل التحريم الذي حرمه الرسول صلى الله عليه وسلم على نفسه ألا يأكله وسمي يميناً.
تراجم رجال إسناد حديث ( لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم ... )

قوله: [ حدثنا محمد بن المنهال ]. محمد بن المنهال ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حبيب المعلم ]. حبيب المعلم اختلف في اسم أبيه فقيل: زائدة وقيل: زيد، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، أحد فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ فقال له عمر ]. هو عمر بن الخطاب رضي الله عنه الصحابي الجليل، ثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني، ولا أدري ما وجه التضعيف، فإن سعيداً روى عن عمر و عثمان و علي ، ولكنه روى عن أبي بكر مرسلاً، وقد أدرك زمن عمر وأدرك مدة من حياة حياته.
شرح حديث ( لا نذر إلا فيما يبتغى به وجه الله ولا يمين في قطيعة رحم )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة الضبي أخبرنا المغيرة بن عبد الرحمن حدثني أبي عبد الرحمن عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله وآله وسلم قال: (لا نذر إلا فيما يبتغى به وجه الله، ولا يمين في قطيعة رحم) ]. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا نذر إلا فيما يبتغى به وجه الله، ولا يمين في قطيعة رحم) أي: لا يحصل هذا ولا هذا، فاليمين لا تكون إلا في قربة وفي طاعة ولا تكون في معصية، وكذلك أيضاً لا تكون في قطيعة رحم، وإنما تكون في أمر مباح وأمر سائغ ومشروع، وأما الأمر المحرم فلا ينذر ولا يحلف فيه، والجميع -كما تقدم- فيه الكفارة.
تراجم رجال إسناد حديث ( لا نذر إلا فيما يبتغى به وجه الله ولا يمين في قطيعة رحم )

قوله: [ حدثنا أحمد بن عبدة الضبي ]. أحمد بن عبدة الضبي ثقة أخرج له مسلم وأصحاب السنن. [ أخبرنا المغيرة بن عبد الرحمن ]. المغيرة بن عبد الرحمن صدوق يهم، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثني أبي عبد الرحمن ]. أبوه عبد الرحمن صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه ]. عمرو بن شعيب مر ذكره، وأبوه هو شعيب بن محمد بن عبد الله بن عمرو، وهو صدوق كابنه أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. جده عبد الله بن عمرو ، وليس المقصود به جد عمرو، وإنما هو جد شعيب الذي هو عبد الله بن عمرو ؛ لأن أباه محمد بن عمرو ليس صحابياً، وإذا كانت الرواية تنتهي إليه فالحديث يكون مرسلاً، وقد صح أن عمرو بن شعيب سمع من جده عبد الله بن عمرو فهو متصل، ولهذا يأتي في بعض الأحاديث عن أبيه عن عبد الله بن عمرو بن العاص ، وهذا معناه: أن أباه شعيباً يروي عن جده عبد الله بن عمرو بن العاص وليس عن أبيه محمد فيكون مرسلاً منقطعاً. و عبد الله بن عمرو بن العاص هو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( لا نذر ولا يمين فيما لا يملك ابن آدم ولا في معصية الله ولا في قطيعة رحم )

قال المصنف رحمه الله تعالى: [ حدثنا المنذر بن الوليد قال: حدثنا عبد الله بن بكر حدثنا عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا نذر ولا يمين فيما لا يملك ابن آدم ولا في معصية الله ولا في قطيعة رحم، ومن حلف على يمين فرأى غيرها خيراً منها فليدعها وليأت الذي هو خير فإن تركها كفارتها) ]. أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده أنه صلى الله عليه وسلم قال: (لا نذر ولا يمين فيما لا يملك ابن آدم) أي: أن الإنسان لا ينذر شيئاً لا يملكه بل هو ملك غيره، ولا يحلف على شيء يتعلق بملك غيره، وإنما يكون في الشيء الذي يملكه الإنسان سواء كان نذراً أو يميناً. وقوله: (ولا في معصية الله) أي: لا ينذر شيئاً في معصية، ولا يحلف على شيء هو معصية. وقوله: (ولا في قطيعة رحم) كذلك قطيعة الرحم لا نذر ولا يمين فيها. وقوله: (ومن حلف على يمين فرأى غيرها خيراً منها فليدعها وليأت الذي هو خير) وهذا عام، فكل من حلف على يمين ورأى غيرها خيراً منها فإنه يدعها ويأتي الذي هو خير، وإذا كانت في أمر محرم أو في معصية فلا شك أن غيرها خير منها، وأما إذا كان في أمر مباح فقد يكون الإقدام والتنفيذ خيراً، وأما إذا كان معصية فالتنفيذ لا يجوز والترك هو المتعين. وقوله: (فإن تركها كفارتها) هذا لا يدل على أنه لا كفارة على من نذر معصية، ولكن هذا يدل على أن تركها متعين وأن فعلها حرام ولا يجوز الإقدام عليه، وكون الإنسان يتركها من أجل الله يثاب على ذلك، ولكن ذلك لا يغني عن الكفارة، والنذر كفارته كفارة يمين. وإذا صح قوله: (فإن تركها كفارتها) فالمقصود أن المعصية لا تفعل، كون الإنسان يتركها من أجل الله لا شك أنه مأجور على ذلك وأنه على خير، ولكن كونه حلف فإنه مع تركها عليه الكفارة التي هي كفارة اليمين.
تراجم رجال إسناد حديث ( لا نذر ولا يمين فيما لا يملك ابن آدم ولا في معصية الله ولا في قطيعة رحم )

قوله: [ حدثنا المنذر بن الوليد ]. المنذر بن الوليد ثقة، أخرج له البخاري و أبو داود . [ حدثنا عبد الله بن بكر ]. عبد الله بن بكر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن الأخنس ]. عبيد الله بن الأخنس صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب وأبوه وجده قد مر ذكرهم.
بيان أن أكثر الأحاديث في الكفارة قبل الحنث

[ قال أبو داود : الأحاديث كلها عن النبي صلى الله عليه وسلم: (وليكفر عن يمينه) إلا فيما لا يعبأ به ]. أي: أن الأحاديث كلها جاءت في أنه إذا حلف يميناً ولم يفعلها فإنه يكفر عنها، ولا يأتي الذي هو خير إلا فيما لا يعبأ به ولعله يعني في الشيء التافه. ويمكن أن يكون المعنى: إلا فيما لا يعبأ به من الأحاديث؛ لأنه جاء في بعض الأحاديث شيء من هذا الذي أشار إليه.
حال يحيى بن عبيد الله

[ قال أبو داود : قلت لأحمد : روى يحيى بن سعيد عن يحيى بن عبيد الله ؟ فقال: تركه بعد ذلك وكان أهلاً لذلك، قال أحمد : أحاديثه مناكير وأبوه لا يعرف ]. يحيى بن سعيد هو القطان ، و يحيى بن عبيد الله هو ابن عبد الله بن موهب وهو متروك أخرج له الترمذي و ابن ماجة . وقوله: [ فقال: تركه بعد ذلك ]. أي: أن يحيى بن سعيد روى عنه ولكنه تركه بعد ذلك. وقوله: [ وكان أهلاً لذلك ]. أي: وكان أهلاً لأن يتركه. وقوله: [ قال أحمد : أحاديثه مناكير وأبوه لا يعرف ]. أي: أن أباه مجهول، ولكن كلمة (مناكير) عند الإمام أحمد لها اصطلاح خاص، فإذا قال: أحاديثه مناكير، فإن كان معروفاً بذلك مثل هذا الذي هو متروك فإنه يكون على الجادة، لكن يقول بعض أهل العلم: إنه يطلق المنكر أو المناكير على ما يكون به التفرد، وأن الراوي إذا تفرد بأشياء عن غيره يقول عنه: أحاديثه مناكير، ولكنها لا تكون مردودة؛ لأن التفرد محتمل، فمن تفرد بأحاديث فإنه يحتمل أن تكون أحاديثه مقبولة، وقد ذكر هذا الحافظ في مقدمة الفتح عند ترجمة بريد بن عبد الله بن أبي بردة، ذكر هذا الاصطلاح عن بعض المحدثين، والذي يظهر أنه لا يقصد بها هنا مجرد التفرد؛ لأن هذا الراوي متروك، ولذا قال: وكان أهلاً للترك. ولعل المقصود: أنه متروك في أشياء تتعلق بالشيء الذي لا يعبأ به، لكن ما دام أنه قال: كان أهلاً للترك فمعناه: أنه متروك مطلقاً.
من يحلف كاذباً متعمداً

شرح حديث ( أن رجلين اختصما إلى النبي صلى الله عليه وسلم ... )

قال المصنف رحمه الله تعالى: [ باب فيمن يحلف كاذباً متعمداً. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء بن السائب عن أبي يحيى عن ابن عباس رضي الله عنهما: (أن رجلين اختصما إلى النبي صلى الله عليه وآله وسلم، فسأل النبي صلى الله عليه وآله وسلم الطالب البينة فلم تكن له بينة، فاستحلف المطلوب فحلف بالله الذي لا إله إلا هو، فقال رسول الله صلى الله عليه وآله وسلم: بلى قد فعلت، ولكن قد غفر لك بإخلاص قول: لا إله إلا الله) ]. قوله: [ باب فيمن يحلف كاذباً متعمداً ]. هذه الترجمة أتى بها مطلقة، والمقصود: ما حكمه؟ فقد يكون متعمداً ولكنه قد يكون مغفوراً له، ولكن هذا لا يقال في كل أحد، إنما هو في هذا الذي ورد عن النبي عليه الصلاة والسلام وفي قصة الشخص الذي قال له: (بلى ولكن الله قد غفر لك بإخلاص قول: لا إله إلا الله)، فهذا شيء جاء عن الوحي وعن إطلاع النبي صلى الله عليه وسلم على شيء حصل على خلاف الواقع. وقوله: (بلى قد فعلت) أي: أن هذا الذي حلفت عليه لست صادقاً فيه وإنما أنت كاذب فيه، ولكن الله غفر لك بأنك قلت: والله الذي لا إله إلا هو، فحينما ذكرت الشهادة مخلصاً كان ذلك كفارة لهذا الإثم الذي حصل منك، لكن هذا لا يقال لكن من يحلف ويقول: والله الذي لا إله إلا هو؛ لأن ذاك حصل به وحي ودل على أنه كان مخلصاً، وأيضاً الرسول صلى الله عليه وسلم قال: إنك كنت مخلصاً، فلا يقاس عليه غيره، ولا يقال: إن غيره يكون كذلك، ولا يقال: إن هذا حكم عام، بل هذا حكم مقصور ومخصوص فيما ورد؛ لأن فيه حصول شيء عن طريق الوحي وهو أنه أخبر بأنه قد فعل وأنه ليس صادقاً فيما حلف عليه، بل هو كاذب فيما حلف عليه، ولكن هذا الكذب غفر له بسبب هذا الذي أضافه إلى اليمين من الإخلاص لله عز وجل. والحديث في إسناده رجل متكلم فيه وهو عطاء بن السائب، فإنه اختلط، والشيخ ناصر صححه، ولعله لوجود شواهد له، فيكون قد جاء عن ابن عباس وجاء عن غيره، فقد جاءت قصص أخرى فيها أن جبريل نزل وقال له كذا وكذا، فيمكن أن يكون هذا التصحيح مع وجود هذا الرجل المختلط للشواهد الأخرى التي جاءت من طرق أخرى غير هذه الطريق، وقد أشار إليها في عون المعبود، فإنه ذكر حديث ابن عباس وحديثاً آخر أيضاً بهذا المعنى. [ قال أبو داود : يراد من هذا الحديث أنه لم يأمره بالكفارة ]. أي: فيما حلف عليه، ولعل اليمين لم تكن معقودة على أمر وإنما على خبر، ومعلوم أن اليمين التي على خبر هي اليمين الغموس ولا كفارة فيها، وليس فيها إلا الاستغفار والتوبة كما ذكرنا ذلك فيما مضى، وإنما الكفارة تكون في الأمر المستقبل الذي يقول فيه: والله لأفعلن أو والله لا أفعل، ثم يحنث، وأما ذاك فهو إما صادق فيما أخبر به ويكون سالماً من الإثم، وإما كاذب فيأثم لحصول الكذب منه، فهنا لم يأمره بكفارة لأن هذا المجال ليس مجال كفارة؛ لأنه ليس على أمر مستقبل، ولم تكن يمينه معقودة على أمر يفعله أو لا يفعله، وإنما هي مبنية على الإخبار: والله ما حصل كذا أو والله إنه حصل كذا.
تراجم رجال إسناد حديث ( أن رجلين اختصما إلى النبي صلى الله عليه وسلم ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار البصري ، وهو ثقة أخرج له أصحاب الكتب الستة، وحماد إذا جاء غير المنسوب ويروي عنه موسى بن إسماعيل فالمراد به حماد بن سلمة وليس المراد حماد بن زيد ؛ لأن حماد بن زيد و حماد بن سلمة قرينان، وهما في وقت واحد، وهما بصريان ومتفقان في الشيوخ والتلاميذ كثيراً، ولهذا يأتي في تراجم بعض الرواة: روى عن الحمادين إذا كانا في شيوخه، وإذا كانا من تلاميذه يقال: روى عنه الحمادان. وقد اختص بعض الرواة بالرواية عن أحدهما دون الآخر، فإذا جاء موسى بن إسماعيل يروي عن حماد غير منسوب, فالمراد به حماد بن سلمة , وإذا جاء سليمان بن حرب يروي عن حماد غير منسوب, فالمراد به حماد بن زيد , وقد ذكر المزي في تهذيب الكمال بعد ترجمة حماد بن سلمة فصلاً ذكر فيه بعض التلاميذ الذين إذا رووا عن حماد فالمراد حماد بن زيد ، وإذا روى غيرهم عن حماد فالمراد حماد بن سلمة , وهذا الذي هنا هو من هذا القبيل؛ لأن موسى بن إسماعيل يروي عن حماد بن سلمة ، فحيث جاء مهملاً فالمراد به حماد بن سلمة , و حماد بن سلمة ثقة أخرج له البخاري تعليقا و مسلم وأصحاب السنن. [ أخبرنا عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج حديثه البخاري مقروناً وأصحاب السنن, والذين رووا عنه قبل الاختلاط روايتهم صحيحة, والذين رووا عنه بعد الاختلاط أو رووا قبل الاختلاط وبعده, ولم يتميز، فروايتهم لا يعتد بها, و حماد بن سلمة ممن روى عنه قبل الاختلاط وبعد الاختلاط, بخلاف فحماد بن زيد فقد روى عنه قبل الاختلاط, فإذا روى عن عطاء بن السائب فروايته صحيحة, وأما حماد بن سلمة فروى عنه قبل الاختلاط وبعد الاختلاط, وعلى هذا فروايته عنه فيها نظر. ولكن لعل التصحيح الذي ذكرت عن الشيخ ناصر رحمه الله هو للشواهد الأخرى التي جاءت في هذا المعنى. [ عن أبي يحيى ]. هو زياد المكي الأعرج ، وهو ثقة أخرج له أبو داود و النسائي . [عن ابن عباس ]. ابن عباس رضي الله عنه قد مر ذكره.
الأسئلة

بيان أن الكفارة تكون في اليمين على الأمر المستقبل

السؤال: هل الكفارة تكون في اليمين التي على المستقبل فقط؟ الجواب: نعم, لا تكون إلا في يمين معقودة على أمر مستقبل, وأما اليمين على الخبر, فإن صدق المتكلم فيسلم من الذنب، وإن كذب فهي يمين غموس. وقول النبي صلى الله عليه وسلم: (لا تقسم) جاء في رواية البخاري و مسلم : (والله لتحدثني يا رسول الله! فقال له الرسول صلى الله عليه وسلم: لا تقسم) فقوله هنا: (لا تقسم) فيه اختصار.

حكم الحلف بصيغة وحق الله، وعهد الله، والقديم الأزلي

السؤال: هل يجوز الحلف بصيغة: وحق الله, وعهد الله، والقديم الأزلي؟ الجواب: لا يجوز ذلك؛ لأن العهد مثل الأمانة, وحق الله هو العبادة. وأما القديم الأزلي فيمكن؛ لأن الله عز وجل قديم أزلي, وهو بهذا قد حلف بالله, وإن كانت كلمة القديم لم تأت في أسماء الله, وكذلك الأزلي، ولكن لا شك أن الله تعالى لا بداية له.

حكم إطعام مسكينين خمس مرات في كفارة اليمين

السؤال: هل يجزئ في كفارة اليمين إطعام مسكينين خمس مرات؟ وهل يلزم إخبارهم أن هذا الطعام كفارة يمين؟ الجواب: إذا كان المساكين موجودين فيطعم عشرة, وإذا كان لا وجود لهم, أو كانوا قليلين فيمكن أن يعطي خمسة منهم طعام يومين, أو يعطيهم في كل يوم طعاماً لمدة يومين. وأما إذا كان المساكين كثيراً فيطعم عشرة حتى يفيد عدداً لا أن يفيد شخصاً واحداً أو شخصين. ولا يلزم أن يخبرهم أنه طعام كفارة ما دام أنه يعرف أنهم مستحقون له.

تعريف المسكين

السؤال: من هو المسكين في هذا العصر؟ المسكين في هذا العصر وفي كل عصر: هو الذي ليس عنده شيء يكفيه, فالفقير والمسكين: هما اللذان لا يجدان كفاية لهما, وهما بحاجة إلى إحسان المحسنين, والفرق بين الفقير والمسكين: أن الفقير أشد حاجة, قالوا: إن الفقير هو الذي لا يجد شيئاً أصلاً, والمسكين هو الذي يجد شيئاً لا يكفيه.

قول الإنسان إن رزقني الله مالاً لأتصدقن

السؤال: إذا قال شخص: والله! إن رزقني الله مالاً لأتصدقن، فهل هذا نذر فيما لا يملكه؟ الجواب: هذا مثل النذر، كأن يقول: إن شفى الله مريضي لأفعل كذا, وقوله: إن رزقني الله مالاً لأتصدقن بكذا من هذا القبيل.

حكم تسمية الله عز وجل بالمقلب

السؤال: في عون المعبود عند قوله: (يا مقلب القلوب) قال الحافظ : فيه جواز تسمية الله تعالى بما ثبت من صفاته على الوجه الذي يليق به، فما وجهه؟ الجواب: وجه: أن الله يقال له: مقلب القلوب, يطلق عليه ذلك, ولكن هل من أسماء الله المقلب؟ الله أعلم؛ لأن هذا مقيد بالقلوب, والأصل في الأسماء أنها تأتي مطلقة بدون تقييد.

إذا حلف الإنسان على شيء لا يريده

السؤال: في بعض الأحيان يحلف الإنسان وهو لا يريد الشيء المحلوف عليه, فما حكم يمينه؟ الجواب: ما دام أنه حصل منه عقد على شيء مستقبل فالأصل أنه يمين؛ لأن الأصل أن الإنسان يحلف على شيء يريده.

حكم إتلاف الأشياء المحرمة

السؤال: ما العمل إذا وجد الشخص أشياء مما يعمله الكهنة والمشعوذون؟ وهل له أن يقوم بإحراقه أو سكب الماء عليه وإتلافه؟ الجواب: الأشياء المحرمة يتلفها الإنسان بأي طريقة, سواء بحرقها أو دفنها أو تمزيقها أو غير ذلك، المهم أنه يزيلها ويتلفها.

مدى صحة عبارة المدينة منبع من منابع العلوم الشرعية

السؤال: هل هذه العبارة صحيحة: المدينة منبع من منابع العلوم الشرعية, أم أن الصحيح منبع العلوم الشرعية هو الكتاب والسنة فقط؟ الجواب: معلوم أن الكتاب والسنة هما الينبوع الصافي النقي، ولكن إذا أريد به أن المدينة حصل فيها نزول الوحي وشع منها النور, وانتشر منها الهدى، فهذا معنى صحيح, وذلك من ناحية أن مكة والمدينة هما بلدا الوحي ومهبطاه, وقد حصل هذا النور وهذا الينبوع فيهما، ولا شك أن ذلك هو الحق والهدى الذي هو كتاب الله وسنة رسوله, فكتاب الله وسنة رسوله إنما كانا في مكة والمدينة, والرسول صلى الله عليه وسلم كان في مكة ثم كان في المدينة, وسور القرآن منها ما هو مكي ومنها ما هو مدني. فالمدينة لا شك أنه شع منها النور وخرج منها الخير, وانطلق منها الهداة المصلحون, ولكن الشيء الذي خرج به الناس من الظلمات إلى النور هو الوحي الذي هو كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. فإذا أريد: أنه ظهر منها الحق والهدى, وأنه انطلق الهداة المصلحون من المدينة, وأن الكتاب والسنة إنما نزل في مكة والمدينة, وأن كل ما حصل للناس مما فيه السعادة إنما خرج من مكة والمدينة، فلا شك أن الذي خرج من مكة والمدينة هو الحق والهدى، بخلاف الذي خرج من المدن الأخرى من مناهج وطرق جديدة محدثة ليس لها أساس من الدين.

بيان الصاع الذي تتعلق به الأحكام والكفارات

السؤال: كيف أضعف خالد القسري الصاع وهو يعلم أن الأحكام متعلقة به كالكفارات والزكوات؟ الجواب: لا أدري، لكن يمكن أن يكون هذا بعد أن عرف أن مقدار صاع الرسول صلى الله عليه وسلم هو خمسة أرطال وثلث، فجعله ستة عشر رطلاً، والذي يتعلق به الأحكام هو ثلث هذا الصاع الكبير؛ لأنه ما دام أنه قد عرف مقدار صاع الرسول صلى الله عليه وسلم وأنه خمسة أرطال وثلث, فكونه جعله ستة عشر لعله من أجل أن الناس إذا أرادوا أن يكيلوا يكيلون بسرعة؛ لأن المال كثير، وبدلاً من أن يكيل ثلاثة آصع يكيل صاعاً مرة واحدة، فلعل هذا من ناحية الكيل، ولكنه من ناحية الحكم ما دام أنه معروف أن صاع الرسول صلى الله عليه وسلم خمسة أرطال وثلث فمعنى ذلك أن الكفارة إذا أخرجت بهذا الصاع تصير ثلاث كفارات, أو ست كفارات على اعتبار أن الكفارة نصف صاع.

حكم تقدير الكيل بالوزن

السؤال: هل يصح تقدير الكيل بالوزن؛ لأن الكيل من كل صنف من الحبوب أو الزيوت أو غيرها يختلف حسب وزن ذلك الصنف؟ الجواب: يمكن أن يقدر، لكن الوزن يختلف بالنسبة للأشياء، فصاع من شيء خفيف لا يعادل صاعاً من شيء ثقيل؛ بل يتفاوت، فيمكن أن يستعمل الوزن مكان الكيل إذا عرف وزن الكيل، فمثلاً: إذا كان الصاع من البر أو من الأرز ثلاثة كيلو فلا يحتاج إلى أن يكال الصاع، وإنما يكفي معرفة الوزن, وهكذا لو كان هناك وعاء يسع عشرة كيلو من الأرز، ونحو ذلك.

مقدار كفارة اليمين

السؤال: هل كفارة اليمين صاع أو نصف صاع؟ الجواب: كفارة اليمين نصف صاع لكل مسكين، فيطعم عشرة مساكين لكل مسكين نصف صاع, أي: خمسة عشر كيلو.

شناعة بدعة القول بخلق القرآن

السؤال: في رؤيا أبي داود لمحمد بن خلاد إذا فسر الوقف بالوقف في خلق القرآن، فهل تعتبر هذه الرؤيا تخفيفاً من شأن هذه البدعة وأنها ليست منكرة؟ الجواب: هذه البدعة لا شك أنها منكرة, وكون الله عز وجل تجاوز عنه وعفا عنه لا يدل على عدم شناعتها؛ لأن الله عز وجل يغفر كل شيء دون الشرك.

حكم الاستثناء بالقلب

السؤال: هل يصح الاستثناء إن لم يتلفظ به وإنما نواه بقلبه؛ لأنه ما لم يرد أن يسمعه المحلوف له؟ الجواب: لا ينفع الاستثناء بالقلب؛ لأنه لا بد من الكلام.

معنى قول النبي صلى الله عليه وسلم للجارية أين الله؟ قالت في السماء

السؤال: في سؤاله صلى الله عليه وسلم للجارية: (أين الله؟ قالت: في السماء), هل تأتي (في) بمعنى فوق؟ الجواب: (في) تأتي بمعنى على, كما قال الله عز وجل في قصة موسى مع السحرة وفرعون: (وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ [طه:71] أي: على جذوع النخل؛ لأنه ليس المعنى أنه يشق جذوع النخل ويدخلهم فيها, وإنما يصلبهم عليها. فلو أريد به السماء المبنية فإن (في) بمعنى على, لكن هناك شيء أوضح من هذا وهو أن المراد بالسماء: العلو, وليس المراد بها السماء المبنية.

حكم اختبار بعض الناس لمعرفة عقيدتهم

السؤال: هل يستفاد من سؤال النبي صلى الله عليه وسلم للجارية: (أين الله؟ ومن أنا؟) جواز اختبار بعض الناس لمعرفة عقيدتهم وكذلك لمعرفة منهجهم بسؤالهم بعض الأسئلة؟ الجواب: السؤال هناك حصل لمعرفة كونها من أهل الإيمان، فإذا كانت هناك حاجة إلى معاملة إنسان أو إلى مداخلة إنسان فيمكن للإنسان أن يحتاط في التعرف عليه بسؤاله عما يحتاج إلى معرفته.

حكم من ينكر صفة العلو

السؤال: هل الذي ينكر صفة العلو يعد كافراً بدون قيام الحجة عليه لأجل أن دلالة العلو دلالة نقل وعقل وفطرة؟ الجواب: لا شك أن علو الله عز وجل دل عليه الكتاب والسنة والإجماع والمعقول وكذلك الفطرة، وهذه أدلة كلها متوفرة على ذلك, لكن الإنسان قد يكون عنده شيء من اللبس أو شيء يشوش عليه من بعض المبتدعة، كما حصل لكثير من الناس الذين ابتلوا بترك عقيدة الفطرة التي عليها أهل السنة والجماعة, فكونه تقام عليه الحجة ويبين له الحق هذا أمر لا بد منه.

الأشاعرة ليسوا من أهل السنة

السؤال: هل يدخل الأشاعرة في مسمى أهل السنة؟ الجواب: لا يدخلون؛ لأن أهل السنة والجماعة هم من وصفهم الرسول صلى الله عليه وسلم بقوله: (من كان على ما أنا عليه وأصحابي), والأشاعرة ليسوا على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. ولما ذكر الرسول صلى الله عليه وسلم الفرق قال: (كلها في النار إلا واحدة) ومعلوم أن أصحاب هذه الفرق كلهم مسلمون، لكن منهم فرقة واحدة سالمة من العذاب؛ لأنها على الجادة، وبقية تلك الفرق منحرفة عن الجادة مع تفاوتها في القرب والبعد، ولكنها كلها مستحقة للوعيد. إذاً: الأشاعرة ليسوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، فالصحابة لم يكونوا يعرفون هذه العقيدة التي عليها الأشاعرة، فإنها إنما جاءت بعدهم.

دخول الأشاعرة في مسمى أهل السنة عند مقابلة الشيعة

السؤال: إذا قيل: أهل السنة في مقابل الرافضة فهل يدخل الأشاعرة حينئذٍ في أهل السنة؟ الجواب: إذا كان المقصود المقابلة بين السنة والشيعة, فهم داخلون في السنة؛ لأنهم ليسوا من الشيعة, ولكن السنة التي هي طريقة الرسول صلى الله عليه وسلم وما كان عليه الرسول وأصحابه ليسوا عليها, وأما كونهم ليسوا شيعة, فنعم ليسوا بشيعة, بل هم مخالفون للشيعة."


شرح سنن أبي داود - 378

شرح سنن أبي داود [378]

إذا حلف الإنسان على شيء ورأى غيره خيراً منه فقد جاء الأمر من النبي صلى الله عليه وسلم أن يأتي الذي هو خير ويكفر عن يمينه، وله أن يكفر عن يمينه ثم يحنث، وله أن يحنث ثم يكفر عن يمينه؛ لورود الأحاديث عن النبي صلى الله عليه وسلم بهذا وهذا، والاستثناء في اليمين بعد السكوت لا يصح، إلا إذا كان الفصل لأمر طارئ، كسعال أو عطاس أو نحوه. وكفارة اليمين عتق رقبة، أو إطعام عشرة مساكين أو كسوتهم، فمن عجز عن ذلك فعليه أن يصوم ثلاثة أيام.

تكفير اليمين قبل الحنث

شرح حديث ( إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني ... )

قال المصنف رحمه الله تعالى: [ باب الرجل يكفر قبل أن يحنث. حدثنا سليمان بن حرب حدثنا حماد حدثنا غيلان بن جرير عن أبي بردة عن أبيه رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني وأتيت الذي هو خير. أو قال: إلا أتيت الذي هو خير وكفرت يميني)]. قوله: [باب في الرجل يكفر قبل أن يحنث], أي: عندما يحلف على يمين, ويرى أن الخير في ترك اليمين والتكفير, فهل يكفر قبل أن يحصل الحنث الذي هو فعل الشيء الذي حلف ألا يفعله, أم أنه لا يكفر إلا بعد الحنث؟ والجواب: أنه يجوز للإنسان أن يكفر قبل الحنث وبعده, فإذا كانت المصلحة في غير ما حلف عليه, فإنه يكفر عن يمينه ويأتي الذي هو خير, أو يأتي الذي هو خير ويكفر عن يمينه, فكل ذلك سائغ. ومن أهل العلم من قال: إنه لا يكفر قبل الحنث؛ لأنه لا تجب الكفارة إلا بالحنث, فإذا وجد الحنث لزمت الكفارة, وقبل الحنث فالكفارة غير لازمة, لكن جاء في بعض الأحاديث تقديم الكفارة وفي بعضها تقديم الحنث, وذلك يدل على جواز التقديم والتأخير بين الحنث والكفارة, فالحانث له أن يكفر قبل أن يحنث, وله أن يحنث قبل أن يكفر. وقد أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أن النبي عليه الصلاة والسلام قال: (والله إن شاء الله لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني وأتيت الذي هو خير). وهذا فيه الإتيان بالكفارة أولاً، والحنث ثانياً. وقوله: (أو قال: إلا أتيت الذي هو خير وكفرت عن يميني)، هذا شك من الراوي، لكن جاء في بعض الأحاديث ما يدل على تقديم الحنث على الكفارة, وجاء في بعضها ما يدل على تقديم الكفارة ثم الحنث, وذلك في العطف بثم، وهذا يدل على أن الكفارة يجوز أن تقدم على الحنث وأنه ليس الأمر كما قال بعض أهل العلم: إنه لا تقدم الكفارة على الحنث؛ لأنها لا تجب, فكون الإنسان يقدم الكفارة ثم يحنث لا بأس بذلك.
تراجم رجال إسناد حديث ( إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني ... )

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن زيد، وهو ثقة أخرج له أصحاب الكتب الستة, وهنا جاء حماد غير منسوب, وإذا جاء سليمان يروي عن حماد فهو حماد بن زيد , وقد مر قريباً أن موسى بن إسماعيل إذا روى عن حماد, فهو حماد بن سلمة . إذاً: يعرف المهمل برواية التلاميذ عن ذلك المهمل؛ لأن الشخص إذا ذكر باسمه ولم يذكر نسبه يقال له في علم المصطلح: مهمل, أي: أهمل عن النسبة فلم ينسب, فصار محتملاً لشخصين أو أكثر مثل: حماد، فهذا يقال له: المهمل. ومعرفة المهمل تكون بمعرفة التلاميذ، فإذا جاء سليمان بن حرب يروي عن حماد فهو ابن زيد, وإذا جاء موسى بن إسماعيل يروي عن حماد فهو ابن سلمة . [ حدثنا غيلان بن جرير ]. غيلان بن جرير ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو موسى الأشعري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم, واسمه عبد الله بن قيس الأشعري، وهو مشهور بكنيته, وحديثه أخرجه أصحاب الكتب الستة.
مفهوم ذكر الرجل في الأحكام دون المرأة

ذكر الرجل في الترجمة في قول المصنف: (باب الرجل يكفر قبل أن يحنث) هذا على اعتبار الغالب، فإن الغالب أن الخطاب يكون للرجال, وليس المقصود من ذلك أن هذا حكم يختص به الرجل, بل المرأة كذلك تكفر قبل أن تحنث إذا رأت ترك اليمين خيراً. فذكر الرجال سواء كان في كلام العلماء في التراجم كما هو هنا, أو في غير ذلك في الأمور التي ليس فيها دليل على اختصاص الرجل بها عن النساء فالحكم للرجال والنساء جميعاً, وكذلك يأتي في الأحاديث ذكر أحكام مضافة إلى الرجال وليس المقصود اختصاص الرجال بتلك الأحكام, بل النساء كذلك. والأصل: هو أنه لا فرق بين الرجال والنساء في الأحكام إلا إذا وجد تمييز بين الرجال والنساء في الأحكام بأن قيل: هذا الحكم للرجال, وهذا الحكم للنساء، مثل قوله صلى الله عليه وسلم: (التسبيح للرجال والتصفيق للنساء) أي: في الصلاة, ومثل قوله: (يغسل من بول الجارية وينضح من بول الغلام) وغير ذلك, هذا إذا جاء شيء يميز الرجال على النساء, أو النساء على الرجال, فالمعتبر الأدلة, والأصل هو عدم التفريق حتى يوجد دليل, ولهذا يأتي ذكر الرجل في الأحاديث وليست خاصة به، كقوله عليه الصلاة والسلام: (لا تتقدموا رمضان بصوم يوم أو يومين إلا رجل كان يصوم صوماً فليصمه) فكلمة (رجل) هذه لا مفهوم لها، فلا تخرج منها المرأة, بل المرأة مثل الرجل في ذلك، فإذا كانت معتادة أن تصوم يوم الإثنين ووافق يوم الثلاثين من شعبان فلها أن تصوم, فليس الحكم خاصاً بالرجال دون النساء. وكذلك مثل قوله عليه الصلاة والسلام: (من وجد متاعه عند رجل قد أفلس فهو أحق به)، وكذلك لو وجد متاعه عند امرأة قد أفلست فهو أحق به من الغرماء. والحاصل: أن ذكر الرجال في كلام العلماء وكذلك في بعض الأحاديث إنما هو لأن الخطاب في الغالب مع للرجال, لا لأن هذا حكم يخص الرجال دون النساء. وأما ما ذكره الخطابي عن الشافعي أنه قال: وإن كفر بالصوم قبل الحنث لم يجزه, وإن كفر بالطعام أجزأه, واحتج أصحابه في ذلك بأن الصيام مرتب على الإطعام فلا يجوز إلا مع عدم الأصل، كالتيمم لما كان مرتباً على الماء لم يجز إلا مع عدم الماء. فهذا إذا كان الإنسان لا يقدر على الإطعام، ولا يقدر على العتق, ولا يقدر على الكسوة، فله أن يتحول إلى الصيام، فلا فرق بين هذا وهذا, فلا يجوز للإنسان أن يكفر بالصيام إذا كان يستطيع التكفير بغيره.
شرح حديث ( يا عبد الرحمن بن سمرة! إذا حلفت على يمين فرأيت غيرها خيراً منها فأت الذي هو خير ... )

قال المصنف رحمه الله تعالى: [حدثنا محمد بن الصباح البزاز حدثنا هشيم أخبرنا يونس ومنصور -يعني ابن زاذان - عن الحسن عن عبد الرحمن بن سمرة رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم: (يا عبد الرحمن بن سمرة ! إذا حلفت على يمين فرأيت غيرها خيراً منها فأت الذي هو خير وكفر يمينك)]. أورد أبو داود حديث عبد الرحمن بن سمرة رضي الله عنه أن النبي عليه الصلاة والسلام قال له: (إذا حلفت على يمين ورأيت غيرها خيراً منها فأت الذي هو خير وكفر يمينك)، فذكر الحنث قبل الكفارة, وقد تقدم أن كل ذلك جائز, فكون الكفارة قبل الحنث أو بعده كل ذلك صحيح.
تراجم رجال إسناد حديث ( يا عبد الرحمن بن سمرة! إذا حلفت على يمين فرأيت غيرها خيراً منها فأت الذي هو خير ... )

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا يونس ]. هو يونس بن عبيد، وهو ثقة أخرج له أصحاب الكتب الستة. [ ومنصور يعني ابن زاذان ]. منصور بن زاذان ثقة أخرج له أصحاب الكتب الستة. ومنصور بن زاذان هذا ذكر في ترجمته عن بعض أهل العلم أنه قال: لو أن منصور بن زاذان قيل له: إن ملك الموت بالباب ما أمكنه أن يزيد شيئاً في عمله؛ لأنه ملازم التقوى والعمل الصالح, ومداوم على ذلك, أي: أنه لا يستطيع أن يأتي بشيء جديد, فلا يهتم ويستعد، وإنما تكون حالته بعد أن قيل له هذه المقالة مماثلة لحالته قبلها, ولا يكون بإمكانه أن يأتي بزيادة عمل؛ لأنه ملازم للتقوى, وهذا يدل على صلاحه وتقواه, وقد مر قريباً كلمة تدل على صلاح رجل مماثل له وهو إبراهيم بن ميمون الصائغ, فقد كان صائغاً، وكان إذا رفع المطرقة ثم سمع النداء للصلاة طرحها وترك الضرب على الشيء الذي يصوغه ويشتغل فيه, ثم يقوم إلى الصلاة. [عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [عن عبد الرحمن بن سمرة ]. عبد الرحمن بن سمرة رضي الله تعالى عنه صحابي, وحديثه أخرجه أصحاب الكتب الستة.
ترخيص الإمام أحمد للكفارة قبل الحنث

[قال أبو داود : سمعت أحمد يرخص فيها: الكفارة قبل الحنث]. ذكر أبو داود هذا عن أحمد ؛ لأنه جاء عن بعض أهل العلم المنع من ذلك, وأنه لا تقع الكفارة قبل الحنث؛ لأن الوجوب إنما يكون بالحنث, ولكن كونها تقدم لا بأس بذلك؛ لأنه جاء في بعض الأحاديث تقديم الكفارة وفي بعضها تقديم الحنث فكل ذلك سائغ.
شرح حديث عبد الرحمن بن سمرة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن الحسن عن عبد الرحمن بن سمرة رضي الله عنه نحوه قال: (فكفر عن يمينك ثم ائت الذي هو خير)]. أورد أبو داود الحديث من طريق أخرى عن عبد الرحمن بن سمرة وهو مثل الذي قبله, إلا أن فيه تقديم الكفارة على الحنث, فالرواية السابقة فيها تقديم الحنث على الكفارة, وهنا: تقديم الكفارة على الحنث, وكل ذلك صحيح.
تراجم رجال إسناد الطريق الأخرى لحديث عبد الرحمن بن سمرة

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق، أخرج له مسلم وأبو داود والترمذي وابن ماجة . [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة، وهو ثقة أخرج له أصحاب الكتب الستة. [عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [عن الحسن عن عبد الرحمن بن سمرة ]. الحسن وعبد الرحمن بن سمرة قد مر ذكرهما.
ورود الأحاديث في جواز تقديم الحنث على الكفارة أو الكفارة على الحنث

[قال أبو داود : أحاديث أبي موسى الأشعري و عدي بن حاتم و أبي هريرة رضي الله عنهم في هذا الحديث روي عن كل واحد منهم في بعض الرواية: الحنث قبل الكفارة . وفي بعض الرواية: الكفارة قبل الحنث ]. ذكر أبو داود: أن أحاديث أبي موسى الأشعري و عدي بن حاتم و أبي هريرة في بعضها تقديم الكفارة على الحنث, وفي بعضها تقديم الحنث على الكفارة, وهذا مثل هذا الذي مر في حديث عبد الرحمن بن سمرة ؛ فحديث عبد الرحمن بن سمرة جاء من طريقين: الطريق الأولى فيها تقديم الحنث على الكفارة, والطريق الثانية فيها تقديم الكفارة على الحنث, وحديث أبي موسى الذي مر فيه: (إلا كفرت عن يميني وأتيت الذي هو خير) أو: (إلا أتيت الذي هو خير وكفرت عن يميني)، وكذلك حديث عدي بن حاتم, وحديث أبي هريرة كلها فيها هذا وهذا, وهذا يدل على جواز الأمرين وأنه لا بأس بتقديم الكفارة على الحنث, أو تقديم الحنث على الكفارة. قوله: [ وعدي بن حاتم ]. عدي بن حاتم صحابي أخرج حديثه أصحاب الكتب الستة. [وأبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. وفي عون المعبود ذكر أن حديث أبي موسى في الصحيحين، وحديث عدي بن حاتم في مسلم وحديث أبي هريرة في مسلم أيضاً. وقول أبي داود : (روي عن كل واحد منهم) بصيغة التمريض ليس المقصود التمريض؛ لأن الحديث في الصحيحين أو أحدهما, وإنما فيه الإشارة إلى حصول الرواية؛ لأنه لم يذكر الذي روى عنهم, وإنما بنى ذلك للمجهول، فليس المقصود من ذلك أنها صيغة تمريض.
مقدار الصاع في الكفارة

شرح حديث صفية في صفة صاع النبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [باب كم الصاع في الكفارة؟ حدثنا أحمد بن صالح قال: قرأت على أنس بن عياض قال: حدثني عبد الرحمن بن حرملة عن أم حبيب بنت ذؤيب بن قيس المزنية وكانت تحت رجل منهم من أسلم ثم كانت تحت ابن أخ لصفية زوج النبي صلى الله عليه وسلم. قال ابن حرملة : فوهبت لنا أم حبيب صاعاً، حدثتنا عن ابن أخي صفية عن صفية رضي الله عنها أنه صاع النبي صلى الله عليه وسلم. قال أنس : فجربته أو قال: فحزرته فوجدته مدين ونصفاً بمد هشام .] قوله: [باب كم الصاع في الكفارة؟]. أي: مقدار الصاع في الكفارة، ومعلوم أن الصاع في الزكاة وفي الكفارات وغير ذلك هو صاع النبي صلى الله عليه وسلم الذي هو مقدار النصاب، وهو ثلاثمائة صاع؛ لأن النصاب خمسة أوسق, والوسق ستون صاعاً، فيكون النصاب ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم، وقد سبق فيما يتعلق بالوضوء والغسل أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد, وأن المد هو ربع الصاع, وأن الصاع أربعة أمداد، وقالوا: إن المد مقدار ملء اليدين المتوسطتين، فملؤهما يقال له: مد, وأربعة أمداد هي الصاع. وقد جاء في بعض الأحاديث فيما يتعلق بكفارة لبس المخيط أو الحلق في الحج أنها كما بينها رسول الله صلى الله عليه وسلم قال: (ذبح شاة، أو إطعام ستة مساكين لكل مسكين نصف صاع, أو صيام ثلاثة أيام) فتكون الكفارة لكل مسكين نصف صاع، ونصف الصاع مدان. وقد أورد أبو داود حديث صفية بنت حيي رضي الله عنها زوج الرسول صلى الله عليه وسلم, وفيه أن أم حبيبة وهبت صاعاً وروت عن ابن أخي صفية عن صفية أنه صاع رسول الله صلى الله عليه وسلم، وأن أنس بن عياض شيخ شيخ أبي داود حزره وقدره فوجده مدين ونصفاً. وقوله: (بمد هشام) يعني: هشام بن عبد الملك الخليفة. ومعلوم أن الصاع هو أربعة أمداد كما جاء في الأحاديث، وليس مدين, ومعلوم أن الآصع تختلف والناس يختلفون في الزيادة والنقصان، ولكن المعتبر هو صاع الرسول صلى الله عليه وسلم الذي هو أربعة أمداد. وهذا الحديث ضعيف؛ لأن فيه من هو متكلم فيه.
تراجم رجال إسناد حديث صفية في صفة صاع النبي صلى الله عليه وسلم

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة أخرج حديثه البخاري وأبو داود والترمذي في الشمائل. [قال: قرأت على أنس بن عياض ]. أنس بن عياض ثقة أخرج له أصحاب الكتب الستة. [ حدثني عبد الرحمن بن حرملة ]. هو عبد الرحمن بن حرملة المدني، وهو صدوق ربما أخطأ، أخرج له مسلم وأصحاب السنن. [عن أم حبيب بنت ذؤيب بن قيس المزنية ]. أم حبيب بنت ذؤيب المزنية مستورة، أي: مجهولة الحال, أخرج لها أبو داود. قوله: [وكانت تحت رجل منهم من أسلم، ثم كانت تحت ابن أخي لصفية زوج النبي صلى الله عليه وسلم، قال ابن حرملة : فوهبت لنا أم حبيب صاعاً حدثتنا عن ابن أخي صفية ]. ابن أخي صفية لا يعرف، أخرج له أبو داود . وأم حبيب هي زوجته. [عن صفية ]. صفية أم المؤمنين رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
شرح أثر محمد بن خلاد في مقدار المكوك والكيلجة مع تراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن محمد بن خلاد أبو عمر قال: كان عندنا مكوك يقال له: مكوك خالد، وكان كيلجتين بكيلجة هارون، قال محمد : صاع خالد صاع هشام، يعني ابن عبد الملك .] أورد أبو داود هذا الأثر عن محمد بن محمد بن خلاد قال: كان عندنا مكوك يقال له: مكوك خالد، وكان كيلجتين بكيلجة هارون، قال محمد : صاع خالد صاع هشام .] محمد هو محمد بن محمد بن خلاد, وهذا أثر موقوف على محمد بن محمد بن خلاد ، والمكوك مكيال, ومكوك على وزن (تنُّور) كما في القاموس. وقوله: [يقال له: مكوك خالد ]. وخالد لا أدري من هو، وقد يكون خالد بن عبد الله القسري المذكور في الأثر الآتي. وقوله: [وكان كيلجتين بكيلجة هارون ]. الكيلجة: مقدار مكيال، وهارون هذا شخص من الناس الله أعلم من هو. وقوله: [قال محمد : صاع خالد صاع هشام، يعني ابن عبد الملك ]. أي: أن صاع خالد هذا المذكور هنا هو صاع هشام بن عبد الملك الذي مر في الأثر الذي قبل هذا. وقوله: [حدثنا محمد بن محمد بن خلاد أبو عمر ]. هو محمد بن محمد بن خلاد الباهلي، وهو ثقة أخرج له أبو داود.
شرح أثر محمد بن خلاد في مقدار صاع خالد القسري

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن محمد بن خلاد أبو عمر حدثنا مسدد عن أمية بن خالد قال: لما ولي خالد القسري أضعف الصاع، فصار الصاع ستة عشر رطلاً ]. هذا قد يوضح الرواية الأولى؛ لأن الرواية عن محمد بن خلاد لم ينسب فيها خالداً , وهنا نسبه. وقوله: [ لما ولي خالد القسري ] خالد القسري ولي الحجار ثم ولي الكوفة. وقوله: [ أضعف الصاع ] أي: زاد فيه حتى بلغ ستة عشر رطلاً, والمعروف أن صاع الرسول صلى الله عليه وسلم خمسة أرطال وثلث، كما جاء ذلك عن مالك بن أنس في مناظرة جرت بينه وبين أبي يوسف، فأخرج صاعاً وقدروه فإذا هو خمسة أرطال وثلث, فرجع أبو يوسف إلى قول مالك . وهذا يعني أنه أضعفه أكثر من الضعفين؛ لأن صاع النبي صلى الله عليه وسلم خمسة أرطال وثلث، وهذا جعله ستة عشر رطلاً، أي: أنه جعله ثلاثة أضعاف صاع النبي صلى الله عليه وسلم.

تراجم رجال إسناد أثر محمد بن خالد في مقدار صاع خالد القسري

قوله: [ حدثنا محمد بن محمد بن خلاد عن مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [عن أمية بن خالد ]. أمية بن خالد صدوق، أخرج له مسلم وأبو داود والترمذي والنسائي . [قال أبو داود : محمد بن محمد بن خلاد قتله الزنج صبراً فقال بيده هكذا. ومد أبو داود يده وجعل بطون كفيه إلى الأرض، قال: ورأيته في النوم فقلت: ما فعل الله بك؟ قال: أدخلني الجنة، فقلت: فلم يضرك الوقف]. هذا الكلام ذكره أبو داود وهو يتعلق بمحمد بن خلاد وهو شيخه الذي يروي عنه, وقال: إنه قتله الزنج صبراً، وقد تقدم أن اليمين المصبورة هي التي يحبس عليها الإنسان, وقد قالوا: كل قتل ليس في قصاص ولا في جهاد في سبيل الله ولا خطأ يقال له: صبر؛ لأن فيه تعمداً وحبساً على القتل. وقوله: [فقال بيده هكذا، ومد أبو داود يده وجعل بطون كفيه إلى الأرض]. لا أدري ما هو المقصود بهذه الإشارة. وقوله: [ ورأيته في النوم فقلت: ما فعل الله بك؟ قال: أدخلني الجنة, فقلت: فلم يضرك الوقف]. قال الشارح: لعل المقصود بذلك كونهم وقفوه أو حبسوه للقتل. وهنا يأتي احتمال آخر وهو: أنه كان ممن وقف في فتنة خلق القرآن، وهذا مذكور في ترجمته في تهذيب التهذيب، لكن الله أعلم بثبوت ذلك عنه.
الرقبة المؤمنة في الكفارة

شرح حديث الجارية

قال المصنف رحمه الله تعالى: [ باب في الرقبة المؤمنة. حدثنا مسدد حدثنا يحيى عن الحجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي رضي الله عنه قال: قلت: (يا رسول الله! جارية لي صككتها صكة، فعظم ذلك عليَّ رسول الله صلى الله عليه وسلم، فقلت: أفلا أعتقها؟ قال: ائتني بها. قال: فجئت بها، قال: أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة).] أورد أبو داود هذه الترجمة وهي [باب الرقبة المؤمنة]، أي: في الكفارة, يعني: هل يشترط وصف الإيمان للرقبة التي تعتق أم أنه يعتق أي رقبة ولو كانت كافرة؟ فمثلاً: جاء في كفارة اليمين أنها عتق رقبة ولكنها جاءت مطلقة في القرآن, غير مقيدة بالإيمان, وكذلك جاء في كفارة الظهار عتق رقبة وجاءت غير مقيدة, ولم تأت مقيدة بالإيمان إلا في كفارة القتل, فجمهور العلماء حملوا المطلق على المقيد, وقالوا: إن النفس التي تعتق تكون مؤمنة, ومن أهل العلم من أجاز أن تكون كافرة, ولكن الجمهور على أنها لابد أن تكون مؤمنة ولا يجوز أن تكون كافرة. ولا شك أن القول بأنها لابد أن تكون مؤمنة هو القول الذي يجعل الإنسان يطمئن أنه قد أبرأ ذمته في الكفارة، والقول بإعتاق الرقبة الكافرة لا يكون فيه اطمئنان إلى براءة الذمة. إذاً: القول بحمل المطلق على المقيد كما جاء في القرآن هو الذي فيه السلامة والاطمئنان إلى براءة الذمة. وقد أورد أبو داود حديث معاوية بن الحكم السلمي رضي الله عنه أنه كانت له جارية, وكانت ترعى غنماً، فجاء الذئب وأخذ شاة منها, ثم جاء وسأل عنها, فقالت: أخذها الذئب، فصكها، ثم ندم وجاء إلى الرسول صلى الله عليه وسلم، فعظم ذلك رسول الله صلى الله عليه وسلم, أي: أخبره أن ضرب الجارية وصكها أمر عظيم، فقال: ألا أعتقها يا رسول الله؟! قال: (ائتني بها. فأتاه بها, فقال لها: أين الله؟ قالت: في السماء. قال: من أنا؟ قالت: أنت رسول الله. قال: أعتقها فإنها مؤمنة). فلما قالت: (إن الله في السماء) حكم الرسول صلى الله عليه وسلم بإيمانها وأقرها على ذلك، وهذا كقول الله عز وجل: أَأَمِنتُمْ مَنْ فِي السَّمَاءِ [الملك:16] والمراد بالسماء: العلو, وليس المراد به السماء المبنية أو السموات السبع, فإن الله لا يحويه شيء مخلوق، وإنما هو فوق العرش بائن من خلقه لا يحويه شيء من مخلوقاته. فالمقصود بقوله: (في السماء) أي: في العلو, ومعلوم أن العلو يطلق على كل ما علا الإنسان، فكل ما فوق الإنسان يقال له: علو، والسماء المبنية والتي هي شيء وجودي هي مخلوقة، والله عز وجل لا يحويه شيء مخلوق, فلا يقال: إنه في السماء وإن السموات تحويه؛ لأنه سبحانه وتعالى فوق العرش, وإنما المقصود بالسماء العلو, وما فوق العرش يقال له: علو, ويقال له: سماء. إذاً: الله سبحانه وتعالى في السماء أي: فوق العرش, وليس في السماء دون العرش, أي: السماء المبنية. وهذه العقيدة التي قالتها هذه الجارية هي عقيدة الفطرة التي فطر الله الناس عليها, والناس الذين لم يتعلموا علم الكلام ولم يبتلوا به لم يخرجوا عن الفطرة, فعقيدة الفطرة هي عقيدة هذه الجارية التي قالت: (إن الله في السماء)، ولهذا جاء عن عمر بن عبد العزيز رحمة الله عليه أنه سأله رجل عن شيء من الأهواء, فقال له: (الزم عقيدة الصبي والأعرابي واله عما سوى ذلك)، أي: لأن الصبي والأعرابي على الفطرة, والذي يكون على الفطرة تكون عقيدته هي العقيدة الصحيحة, وأما الذين اعتقدوا شيئاً مخالفاً لهذه العقيدة فإنما جاءهم البلاء بخروجهم عن الفطرة, وخروجهم عن هذه العقيدة الحقة الصحيحة السليمة التي دل عليها كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. وبعض المتكلمين الذين ابتلوا بعلم الكلام منهم من آل أمره إلى الندم والحيرة بعد توغله في علم الكلام وتمكنه منه, وقد جاء عن الرازي -وهو ممن تمكن من علم الكلام- أنه قال: الفائز من كان على عقيدة العجائز، يعني: العوام. وجاء عن أبي المعالي الجويني أنه قال: أموت على عقيدة عجائز نيسابور. وهذا يعني أن المتكلمين الذين ابتلوا بعلم الكلام منهم من آل أمره إلى الحيرة, وبعد ذلك تبين له أن الفطرة والشيء الذي عليه العوام هو الحق والهدى, وأن هذا العلم الذي تعلموه وخرجوا به عن الفطرة أوقعهم في الحيرة والندم, ولهذا ذكر شيخ الإسلام ابن تيمية في الفتوى الحموية, وشارح الطحاوية، والشهرستاني وغيرهم مقولات عديدة عن جماعة من المتكلمين، منهم الرازي والجويني وابن أبي الحديد, نقلوا عنهم ما يدل على حيرتهم وندمهم, وفيهم من صرح بأن السلامة إنما هي في عقائد العوام وفيما عليه العوام, وهذا هو الذي قال عنه عمر بن عبد العزيز : (الزم عقيدة الصبي والأعرابي واله عما سوى ذلك), يعني: ابتعد عما سوى ذلك. وفي هذا الزمان انتشر مذهب الأشاعرة, ومذهب الأشاعرة ليس هو مذهب أهل السنة والجماعة؛ لأن الأشاعرة يثبتون سبع صفات, والسبع الصفات التي أثبتوها لم تسلم من التأويل, كصفة الكلام، وهي واحدة من السبع, وما سوى ذلك يؤلونه. وهذه العقيدة التي ابتلي بها كثير من الناس سبب ذلك هو دراستها، فإنهم درسوها فخرجوا عن الفطرة التي هي عقيدة العجائز والعوام، ولهذا يقول بعض الناس في هذا الزمان: إن 95"


شرح سنن أبي داود - 379

شرح سنن أبي داود [379]

إن من أنواع العبادت التي لا يجوز صرفها إلا إلى الله النذر، والإنسان إذا نذر قد يتردد في الفعل ويبحث عن الخلاص من تنفيذه، لذلك نهى الإسلام عن النذور وكرهه، ولا نذر في معصية ولا يجوز الوفاء به إذا كان في معصية، ومن نذر لله ثم عجز عن الوفاء يكفر عن نذره.

النهي عن النذور

شرح حديث ( أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر ... )

قال المصنف رحمه الله تعالى: [ باب النهي عن النذور. حدثنا عثمان بن أبي شيبة حدثنا جرير بن عبد الحميد ح: وحدثنا مسدد حدثنا أبو عوانة عن منصور عن عبد الله بن مرة قال عثمان : الهمداني عن عبد الله بن عمر رضي الله عنهما قال: (أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر -ثم اتفقا - ويقول: لا يرد شيئاً وإنما يستخرج به من البخيل). قال مسدد : قال رسول الله صلى الله عليه وسلم: (النذر لا يرد شيئاً).] قوله: [باب النهي عن النذور]؛ لأن الإنسان عندما يريد أن يحسن وأن يتصدق وأن يقوم بعمل صالح فعليه أن يأتي به مخلصاً لله مقبلاً على الله, يفعل ذلك ابتغاء وجه الله, ولا يعلق فعله بشيء ويلزم نفسه به, ويقول: إن حصل كذا فإنه يفعل كذا وكذا، ثم بعد ذلك إذا حصل هذا الذي علق النذر به يتردد في الفعل ويبحث عن الخلاص من التنفيذ، وإذا نفذه نفذه ونفسه كارهة، فإن هذا لا يليق. وهذا هو السبب الذي جاء من أجله النهي عن النذر وكراهيته, والنذر إذا كان طاعة فإنه يجب الوفاء به, وإذا كان معصية فلا يجب الوفاء به وعلى الإنسان في ذلك كفارة يمين. والحاصل: أن الإنسان عندما يريد أن يعمل عملاً صالحاً فيعمله ابتداءً من غير أن يعلقه على شيء ومن غير أن يربطه بشيء؛ لأنه عندما يأتي للتنفيذ قد يفقد الإخلاص أو ينقص؛ وذلك لأنه يكره أن يفعل هذا الفعل، فيفعله وهو كاره, ونفسه لا تسمح به, ولكنه يؤديه لأنه ألزم نفسه به, ولا يؤديه بارتياح وطمأنينة وفرح وسرور بالقربة إلى الله عز وجل, وإنما تخلص من الالتزام الذي التزمه. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما قال: (أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر)؛ وذلك لما يترتب عليه من هذه الأمور التي أشرت إليها, وهي كون الإنسان يعمل العمل وهو كاره له, ونفسه غير مطمئنة إليه, وإذا كان النذر يتعلق بمال فقد يشح به, وقد يحصل من البخيل أن ينذر ولا يفعل ابتداءً, فألزم نفسه بشيء يستخرج به منه بسبب النذر الذي ألزم نفسه به, فهو لا يريد أن يتصدق, ولكنه ألزم نفسه بشيء إن حصل له كذا وكذا ثم عند التنفيذ تكره نفسه وتأبى ويستخرج به منه, وقد يفعل ذلك قهراً ومن غير اختياره؛ لأن ذلك شيء لازم وواجب عليه, وإذا لم يفعله في حياته فإنه يخرج بعد وفاته؛ لأنه دين لازم عليه يجب الوفاء به, فإن كان حياً يلزمه ذلك, وإن مات فإنه يخرج من التركة. وقوله: (لا يرد شيئاً) أي: لا يرد الشيء الذي علق نذره عليه, فكون الإنسان يقول: إن شفى الله مريضي لأتصدقن بكذا وكذا, أو لله علي كذا وكذا, فإن هذا لا يرد قضاء الله وقدره, والذي قدر الله تعالى أن يكون لا بد أن يكون, ففعله هذا لا يغير قضاء الله وقدره, بل قضاء الله وقدره نافذ سواء نذر أو لم ينذر. وقوله: (وإنما يستخرج به من البخيل) أي: لأنه ألزم نفسه به؛ لأن البخيل لا ينفق ولكنه ألزم نفسه إن حصل كذا وكذا، وقد حصل ذلك الشيء, فاستخرج به من ماله شيء هو لا يريد أن يخرجه, ولكنه ألزم نفسه به, فخرج من غير اختياره, ومن غير رغبته.
تراجم رجال إسناد حديث ( أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر ... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير بن عبد الحميد ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. (ح) هي للتحول من إسناد إلى إسناد, ومسدد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري، وهو ثقة أخرج له أصحاب الكتب الستة. [عن منصور ]. هو منصور بن المعتمر، وهو ثقة أخرج له أصحاب الكتب الستة. [عن عبد الله بن مرة ]. هو عبد الله بن مرة الهمداني، وهو ثقة أخرج له أصحاب الكتب الستة. [قال عثمان : الهمداني ]. أي: عثمان بن أبي شيبة ؛ لأن مسدداً قال: عبد الله بن مرة فقط ولم يزد عليها, وأما عثمان بن أبي شيبة الذي هو الشيخ الأول فقال: عبد الله بن مرة الهمداني ، فهو لما ذكر الشيء الذي اتفقوا عليه وهو عبد الله بن مرة ذكر زيادة عثمان في تعريفه وفي نسبه، وأنه عندما عبر بالتحديث قال: حدثنا عبد الله بن مرة الهمداني , فزاد كلمة الهمداني , وأما مسدد فلم يذكر الهمداني وهو يسوق الإسناد بهذا الحديث من طريقه. [عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، وهو صحابي جليل أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام وهم: عبد الله بن عمر , وعبد الله بن عمرو, وعبد الله بن عباس , وعبد الله بن الزبير , وقد سمي بعبد الله من أصحاب رسول الله صلى الله عليه وسلم عدد كبير, ولكن هؤلاء هم الذين اشتهروا بلقب العبادلة, فعندما يقال: العبادلة, أو العبادلة الأربعة, فإنه يقصد بهم هؤلاء الأربعة. وممن يسمى بعبد الله من الصحابة: عبد الله بن مسعود , وعبد الله بن قيس الأشعري , وغيرهم، إلا أن الذين اشتهروا بلقب العبادلة هم هؤلاء الأربعة؛ لأنهم من صغار الصحابة؛ ولأنهم تأخرت وفاتهم حتى أدركهم من لم يدرك كبار الصحابة ممن يسمى عبد الله . وقوله: [ (أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر) ثم اتفقا]. أي: الشيخان اللذان هما: عثمان بن أبي شيبة ومسدد . وقوله: [ قال مسدد : قال رسول الله صلى الله عليه وسلم: (النذر لا يرد شيئاً)]. أي: لا يرد شيئاً قضاه الله وقدره, بل المقدر كائن نذر أو لم ينذر, ولكن النذر يلزم الناذر نفسه به, وإن كان بخيلاً فإنه يستخرج به منه بسبب النذر.
فضل الوفاء بالنذر

إن قيل: إذا كان النذر مكروهاً فما توجيه الآية التي أثنى الله عز وجل فيها على من يوفون بالنذر؟ فالجواب: أن توجيه الآية أنه إذا وجد النذر فإنه يوفى به, ولكن الإنسان ابتداءً لا يلزم نفسه بتعليق أمر على شيء، وإنما يتقرب إلى الله عز وجل بالعمل الصالح ابتداءً دون أن يعلقه بأمر قد لا ترتاح نفسه إلى تنفيذ تلك العبادة والقربة عندما يحصل له الشيء الذي علق نذره عليه، فالإنسان لا ينبغي له أن ينذر, والله تعالى لم يقل: انذروا, أو احرصوا على النذر, وإنما قال: (وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة:195]، لكن من نذر فيلزمه أن يوفي. وأما ما ذكره الخطابي من أن النذر لا يكون إلا إذا كان معلقاً، أما إذا قال: لله علي أن أتصدق بألف درهم, فليس هذا بنذر. فالذي يبدو أن هذا الكلام غير واضح؛ لأن النذر هو إلزام الإنسان نفسه, والإنسان قد يلزم نفسه دون أن يعلق على شيء, لكن الغالب أن النذر إنما يكون بالتعليق بشيء, وهذا هو الذي من أجله جاء التعليل بقوله: (إن النذر لا يرد شيئاً), أي: لا يرد شيئاً قضاه الله وقدره, فلو قال: لله علي أن أحج، أو لله علي أن أصوم شهراً، ولم يقل: إن شفى الله مريضي فإنه يلزمه الوفاء؛ لأن هذا نذر.
شرح حديث ( لا يأتي ابن آدم النذر القدر بشيء لم أكن قدرته له ... )

قال المصنف رحمه الله تعالى: [ حدثنا أبو داود قال: قرئ على الحارث بن مسكين وأنا شاهد: أخبركم ابن وهب قال: أخبرني مالك عن أبي الزناد عن عبد الرحمن بن هرمز عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يأتي ابن آدم النذر القدر بشيء لم أكن قدرته له, ولكن يلقيه النذر القدر قدرته، يستخرج من البخيل, يؤتي عليه ما لم يكن يؤتي من قبل).] أورد أبو داود حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (لا يأتي ابن آدم النذر القدر بشيء لم أكن قدرته له)، أي: أنه لا يأتي ابن آدم النذر بشيء لم يكن مقدراً؛ لأن كل ما يقع في الوجود هو مقدر, فلا يحصل بالنذر شيء لم يقدره الله, وإنما المقدر سيكون سواء نذر أو لم ينذر, ولكنه إذا كان قد نذر فسيحصل منه ذلك الشيء الذي نذره. والمقدر قد يكون مطابقاً لما أراده, وقد يكون غير مطابق لما أراده, فقد يحصل الشيء الذي نذر من أجل حصوله، فقد يقول: إن شفى الله مريضي فعلي كذا، فيشفي الله مريضه, لكن هذا الشفاء قد كتب الله في الأزل أنه سيشفى, سواء نذر أو لم ينذر, فالنذر لا يغير شيئاً ولا يقدم ولا يؤخر, ولكنه شيء يستخرج به من البخيل, ويعطي بسبب النذر ما لم يكن يعطي بدون النذر. وقوله: (لا يأتي ابن آدم النذر القدر بشيء لم أكن قدرته له, ولكن يلقيه النذر)]. أي: أن هذا الذي نذره إن كان الله قدر أن يحصل له الشفاء حصل له الشفاء, وإن كان لم يقدر له الشفاء فلن يحصل له الشفاء, فإذا كان الله تعالى قدر أن يحصل الشفاء لزمه الشيء الذي نذره, وإن لم يوجد ذلك فإنه لا يلزمه الشيء الذي نذره؛ لأنه نذر على حصول شيء، لكن هذا الذي حصل ليس سببه النذر, وأنه لو لم ينذر لم يحصل, بل هذا شيء قدر الله أن يكون وقدر أن ينذر، ولكن النذر ليس هو الذي أتى بالشفاء. فالله تعالى قدر أن يشفى, إذاً النذر ألقاه إلى القدر, وإذا حصل شيء فمعناه أن المقدر هو هذا, وليس المعنى أن هناك شيئاً غير وبدل من أجل النذر, بل المقدر كائن, نذر أو لم ينذر. قوله: (ولكن يلقيه النذر القدر قدرته)]. أي: ولكن يلقيه النذر على القدر قدرته, فإن كان قد قدر أن يوجد الشفاء, فقد وجد الشفاء بقدر الله وإن لم يوجد النذر، وإن لم يحصل الشيء الذي نذر من أجله فهو ما قدره الله, فما حصل بالنذر شيء جديد وما حصل به تغيير ولا تبديل، فقوله: (ولكن يلقيه النذر القدر قدرته) أي: ألقى الله هذا النذر على الشيء الذي قدره الله عز وجل, لا أن النذر هو الذي جاء بشيء لم يكن مقدراً من قبل. فما شاء الله كان وما لم يشأ لم يكن, فلا تحصل حركة ولا وسكون في الوجود إلا وقد سبق بها قضاء الله وقدره. وقوله: [ (يستخرج من البخيل) ]. أي: يستخرج بالنذر من البخيل؛ لأن البخيل لا يجود بالمال, ولا يرغب في بذل المال, ولكنه حصل له أمر اهتم به, فحرص على أن تحصل له الفائدة، فعلق الصدقة على حصول الفائدة, فلما حصل الشفاء صار يخرج من ماله وهو كاره. وقوله: (يؤتي عليه ما لم يكن يؤتي من قبل)]. أي: أن البخيل يؤتي على النذر ما لم يكن يؤتيه من قبل؛ لأنه لو لم ينذر ويلزم نفسه لما بذل هذا المال, لكن بسبب النذر أعطى شيئاً هو كاره إعطاءه، وهذا هو الذي يخل بهذه العبادة, أن الإنسان يفعلها وهو كاره, ونفسه ليست مرتاحة مطمئنة لفعلها.
تراجم رجال إسناد حديث ( لا يأتي ابن آدم النذر القدر بشيء لم أكن قدرته له ...)

قوله: [ حدثنا أبو داود قال: قرئ على الحارث بن مسكين ]. الحارث بن مسكين ثقة، أخرج له أبو داود والنسائي . وقوله: [ وأنا شاهد]. أي: وهو شاهد حاضر وغيره يقرأ على الحارث بن مسكين وهو يسمع. [ أخبركم ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [قال: أخبرني مالك ] هو مالك بن أنس إمام دار الهجرة المحدث الفقيه, أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة, وحديثه أخرجه أصحاب الكتب الستة. [عن أبي الزناد ]. هو عبد الله بن ذكوان المدني، وهو ثقة أخرج له أصحاب الكتب الستة, وأبو الزناد لقبه وهو لقب على صيغة الكنية, وكنيته أبو عبد الرحمن . [عن عبد الرحمن بن هرمز ]. هو عبد الرحمن بن هرمز الأعرج، وهو ثقة أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام, بل هو أكثر السبعة حديثاً على الإطلاق، فرضي الله عنه وأرضاه.
ضابط الحديث القدسي

هذا الحديث قدسي ولكن ليس فيه إسناده إلى الله؛ لأن المعروف في الأحاديث القدسية أنه يسبقها أن يقول الصحابي: قال رسول الله صلى الله عليه وسلم فيما يرويه عن ربه, أو يقول الرسول: قال الله تعالى, والحديث القدسي ليس من القرآن, فإذا قيل: حديث قدسي، أي: أنه مضاف إلى الله. وعلامته: حصول الضمائر الراجعة إلى الله عز وجل، كقوله: (يا عبادي! إني حرمت الظلم على نفسي ...)؛ لأنه لا أحد يقول: يا عبادي! غير الله عز وجل. وهذا الحديث فيه ضمائر ترجع إلى الله، ولكن ليس في أوله الصيغة التي يعرف بها الحديث القدسي وهي: (يقول الرسول: قال الله تعالى كذا، أو قال الرسول صلى الله عليه وسلم فيما يرويه عن ربه أنه قال كذا وكذا)، فالحديث هذا فيه ضمائر تكلم من الله عز وجل، وهي علامة الحديث القدسي، لكن ليس فيه الصيغة التي تدل على الحديث القدسي التي تسبق الحديث.
ما جاء في النذر في المعصية

شرح حديث ( من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه )

قال المصنف رحمه الله تعالى: [باب ما جاء في النذر في المعصية. حدثنا القعنبي عن مالك عن طلحة بن عبد الملك الأيلي عن القاسم عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه) ]. قوله: [باب ما جاء في النذر في المعصية]، أي: أنه لا يجوز للإنسان أن ينذر في المعصية، وإذا نذر فلا يجوز له الوفاء، فالنذر في المعصية غير جائز، ولكن عليه كفارة يمين، كما جاء في بعض الأحاديث، فإذا نذر أن يفعل أمراً محرماً، أو يفعل معصية فعليه كفارة يمين، فنذر المعصية لا يجوز، وإذا وجد فلا يجوز الوفاء به وفيه كفارة يمين. وقد أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه)، فمن نذر أن يطيع الله فليطعه؛ لأن القربة تفعل، والإنسان إذا ألزم نفسه بها فعليه أن يأتي بها، وأما المعصية إذا ألزم نفسه بها فلا يجوز له أن يفعلها، ولكن يأتي بكفارة يمين عن هذا النذر الذي نذره في المعصية.
تراجم رجال إسناد حديث ( من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه )

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك عن طلحة بن عبد الملك الأيلي ]. مالك مر ذكره، و طلحة بن عبد الملك الأيلي ثقة أخرج له البخاري وأصحاب السنن. [ عن القاسم ]. هو القاسم بن محمد بن أبي بكر الصديق، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين الصديقة بنت الصديق، وهي عمة القاسم ، وهي من السبعة الذين عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد الخدري و أنس بن مالك و جابر بن عبد الله الأنصاري وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، وفيهم يقول السيوطي في الألفية: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر -ابن عباس- كالخدري وجابر وزوجة النبي
الأسئلة

حكم الوفاء بالنذر للموتى

السؤال: بعض العوام ينذرون للموتى نذوراً، فما حكم الوفاء بها؟ وهل يكفر عنها كفارة يمين؟ الجواب: النذر الذي يوفى به هو الذي يكون لله، ويكون في طاعة، أما نذر المعصية فليس لله، وليس طاعة لله، وفيه كفارة يمين، وكونه ينذر للموتى هذا لا يجوز؛ لأن هذا نذر لغير الله، وليس نذراً لله، بل هذه عبادة لغير الله، فالنذر لأصحاب القبور مثل دعاء أصحاب القبور، وكل هذا عبادة لغير الله عز وجل، وكفارته التوبة.

حكم النذر للحجرة النبوية

السؤال: هل يجوز النذر للحجرة النبوية ؟ الجواب: لا يجوز أن ينذر للحجرة النبوية، والإنسان إذا أراد أن يحسن إلى الفقراء والمساكين فإنه يعطيهم، ولا يأتي بشيء يرميه في الحجرة أو ينذر للحجرة، فإن هذا لا يجوز.

حكم من نذر أن يصوم الإثنين والخميس ثم عجز عن ذلك

السؤال: إذا نذر العبد أن يصوم يوم الخميس والإثنين ما دام حياً ثم تبين له عدم الإمكانية؛ لأنه عجز في آخر حياته، فهل له أن يكفر؟ الجواب: إذا عجز يكفر، وإذا تمكن من الاستمرار، وكان يمكنه ذلك، فليف بنذره.

الفرق بين النذر والدعاء

السؤال: ألا يكون النذر من الأسباب فيكون كالدعاء؟ الجواب: لا؛ لأن النذر ليس مأموراً به، والدعاء مأمور به.

حكم من نذرت صيام شهر في كل عام ثم عجزت

السؤال: امرأة نذرت إن شفى الله مريضها أن تصوم شهراً في كل عام، فشفى الله مريضها، فصامت، ثم هي الآن تكون مرة حاملاً ومرة تكون مرضعاً، ويشق عليها الصيام فماذا تصنع؟ الجواب: إذا عجزت فتكفر عن نذرها.

حكم من نذر معصية وفعلها

السؤال: إذا نذر الإنسان في معصية، ثم فعل المعصية، فهل عليه كفارة يمين؟ الجواب: نعم، يجب عليه أن يكفر؛ لأن النذر في المعصية أصلاً لا يجوز الوفاء به، بل يجب عليه أن يترك وأن يكفر، ولو فعل فعليه أن يكفر؛ لأنه نذر نذر معصية، فيكفر ولو فعل المعصية؛ لأن هذا فعل محرم؛ ولأنه لا يجوز لا هذا ولا هذا، فلا يجوز النذر، ولا يجوز الوفاء به. ووجوب الكفارة عليه فيه تأديب له حتى لا يفعل هذا الفعل، ولا يقدم عليه، ولو لم تكن الكفارة إلا إذا امتنع، فإنه يمكن أن يقدم على الفعل المحرم حتى يتخلص من الكفارة.

صيغة النذر

السؤال: هل للنذر صيغة معينة؟ الجواب: النذر هو جعل شيء لله عز وجل إما مقيداً أو غير مقيد، فالمقيد كأن يقول: لله عليَّ إن شفى الله مريضي أن أعمل كذا وكذا، أو لله عليَّ أن أحج حجة، أو لله عليَّ أن أعتكف عشرة أيام أو ما إلى ذلك، وإذا لم يقيدها فالمهم أن يكون لله عز وجل.

وقت لزوم الوفاء بالنذر

السؤال: متى يلزم الوفاء بالنذر؟ هل يلزم بعد النذر مباشرة أم على التراخي؟ الجواب: هذا على حسب القدرة؛ لأن هذا دين، والواجب عليه أن يفي بهذا الدين متى أمكنه ذلك، فإذا كان قادراً فلا يؤخر، ومثله مثل الإنسان الذي عليه دين، فإنه يجب عليه أن يبادر إلى قضاء الدين.

اشتراط قول (لله عليَّ كذا) في النذر

السؤال: هل صيغة النذر لا بد فيها من لفظ (لله عليَّ) أو يكفي أن يقول مثلاً: إذا شفيت سأتصدق؟ الجواب: إذا قال: إن شفى الله مريضي سأتصدق بكذا وكذا، فهذه الصيغة صيغة نذر، وأما قوله: إذا شفيت فسأتصدق، فهذه الصيغة ليست صيغة نذر.

اشتراط التلفظ في النذر

السؤال: هل يشترط في النذر أن يتلفظ به أم يكفي فيه حديث النفس؟ الجواب: لابد أن يتلفظ، وأما حديث النفس فلا يعتبر كلاماً ولا يلزمه به أي شيء، فلو أن إنساناً فكر في طلاق زوجته فلا تطلق بهذا التفكير، وبهذا الذي في قلبه، وكذلك لو أن إنساناً فكر في عتق رقبة فلا تعتق بهذا التفكير، وبهذا الذي في نفسه، وقد قال عليه الصلاة والسلام: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل).

حكم القسم بالقرآن وبحق القرآن

السؤال: هل يجوز القسم بالقرآن أو بحق القرآن؟ الجواب: القرآن يجوز أن يقسم به؛ لأنه كلام الله، وحق القرآن لا يقسم به؛ لأن حقه أن يعظم، وهذا عمل من أعمال الإنسان، فحق القرآن أن يعظمه الإنسان ويحترمه ويوقره، ولا يحلف باحترامه وتوقيره للقرآن، ولكن يمكن أن يحلف بالقرآن؛ لأنه كلام الله، وكلام الله عز وجل يحلف به. وأما فيما يتعلق بالمصحف، فإنه لا يقسم بالمصحف؛ لأن المصحف يشتمل على كلام الله وعلى غير كلام الله، فهو يشتمل على كلام الله وهو غير مخلوق، ويشتمل على الورق، وعلى الغلاف، وعلى الحبر والمداد، وكل هذه مخلوقة؛ فالمصحف مشتمل على مخلوق وغير مخلوق ولذا لا يحلف بالمصحف، وأما القرآن فيحلف به؛ لأن القرآن هو من كلام الله عز وجل.

زيادة إيمان الأنبياء والمرسلين ونقصانه

السؤال: هل إيمان الأنبياء والمرسلين يزيد وينقص أم يزيد فقط؟ الجواب: لا شك أنهم أكمل الخلق، وليس عندهم إلا الكمال، والنقصان لا يرد عليهم، وإنما يزيد إيمانهم.

حكم تعطر المعلمة قبل الدرس أمام الطالبات

السؤال: بعض معلمات التحفيظ يضعن عطراً خفيفاً قبل الدرس أمام الطالبات، وعند الإنكار عليهن يقلن: إنه لا يلبث أن يزول وإنه يغير رائحة العرق، ولا دليل لمن ينكر علينا ذلك، فما توجيهكم؟ الجواب: لا ينبغي لهن التطيب؛ لأن خروج المرأة متطيبة هذا غير جائز، ولكن هل صحيح أن هذا طيب لا يمكث، وأنه لا يتعدى الحال؟ فإذا كان الأمر كذلك فلا بأس به، ولكن قد يقدم على هذا الشيء فتكون النتيجة بخلاف ذلك فتكون المرأة بذلك متعرضة للإثم؛ لأنها تخرج متعطرة، وذلك غير سائغ."


شرح سنن أبي داود - 380

شرح سنن أبي داود [380]

إذا نذر الإنسان نذراً مباحاً فيجب عليه الوفاء به، وأما إذا نذر نذراً محرماً فلا يجوز له الوفاء به، وعليه كفارة يمين، ومن نذر فيما لا يطيق فلا يجب عليه الوفاء به بل عليه الكفارة، وهكذا إذا عجز عن الوفاء بالنذر فعليه أن يكفر كفارة يمين؛ لورود الأحاديث بذلك عن النبي صلى الله عليه وسلم.

الكفارة في النذر إذا كان في معصية

شرح حديث (لا نذر في معصية وكفارته كفارة يمين)

قال المصنف رحمه الله تعالى: [ باب من رأى عليه كفارة إذا كان في معصية. حدثنا إسماعيل بن إبراهيم أبو معمر حدثنا عبد الله بن المبارك عن يونس عن الزهري عن أبي سلمة عن عائشة رضي الله عنها أن النبي صلى الله عليه وآله وسلم قال: (لا نذر في معصية، وكفارته كفارة يمين) ]. قوله: [باب من رأى عليه كفارة إذا كان في معصية]، أي: إذا كان النذر في معصية، فبعض أهل العلم يرى أنه لا كفارة عليه، ولكن جاءت أحاديث تدل على أن عليه كفارة، ومنها حديث عائشة رضي الله عنها هذا أن النبي صلى الله عليه وسلم قال: (لا نذر في معصية، وكفارته كفارة يمين). وقوله: (لا نذر) تحريم للنذر ومنع له ونفي له أن يوجد وهو في معصية، و(لا) نافية للجنس، وهي هنا نافية لجنس النذر، أي: لا نذر يحصل في معصية، فهو خبر بمعنى النهي، أي: لا يجوز أن ينذر في المعصية. وقوله: (وكفارته) أي: إذا وجد (كفارة يمين) فليس معنى ذلك أنه إذا نذر معصية يتركها فقط، وإنما عليه أن يكفر عن هذه اليمين التي أتى بها في المعصية، وقد جاء في صحيح مسلم حديث: (النذر كفارته كفارة يمين)، وهو حديث مطلق، وهو يدل على أن أي نذر سواء كان في طاعة أو معصية أن كفارته كفارة يمين، ولكن هذا الحديث الذي هنا نص فيه على أن نذر المعصية فيه كفارة يمين.
تراجم رجال إسناد حديث ( لا نذر في معصية وكفارته كفارة يمين )

قوله: [ حدثنا إسماعيل بن إبراهيم أبو معمر ]. هو إسماعيل بن إبراهيم أبو معمر القطيعي وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد الله بن المبارك ]. هو عبد الله بن المبارك المروزي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يونس ]. يونس بن يزيد الأيلي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها وقد مر ذكرها. وهذا الحديث صحيح وإسناده في غاية الوضوح.
شرح حديث ( لا نذر في معصية وكفارته كفارة يمين ) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب عن يونس عن ابن شهاب بمعناه وإسناده. قال أبو داود : سمعت أحمد بن شبويه يقول: قال ابن المبارك -يعني في هذا الحديث-: حدث أبو سلمة فدل ذلك على أن الزهري لم يسمعه من أبي سلمة ، وقال أحمد بن محمد وتصديق ذلك ما حدثنا أيوب يعني ابن سليمان ] أورد أبو داود هذا الحديث من طريق أخرى وقال: بمعناه وإسناده، أي: بمعنى الحديث وإسناد الحديث.

تراجم رجال إسناد حديث ( لا نذر في معصية وكفارته كفارة يمين) من طريق ثانية

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح، وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب عن يونس عن ابن شهاب ]. ابن وهب و يونس و ابن شهاب مر ذكرهم. وقوله: [ قال أبو داود : سمعت أحمد بن شبويه يقول: قال ابن المبارك -يعني في هذا الحديث-: حدث أبو سلمة فدل ذلك على أن الزهري لم يسمعه من أبي سلمة ]. أي: أن الزهري قال: حدث أبو سلمة، فقوله: (حدث أبو سلمة) يفهم منه أن الزهري لم يسمعه من أبي سلمة. وقوله: [ سمعت أحمد بن شبويه ]. هو أحمد بن محمد بن ثابت المروزي ، ويأتي ذكره بأسماء متعددة: أحمد بن محمد، وأحمد بن شبويه ، وأحمد بن محمد بن ثابت ، وأحمد بن محمد المروزي ، وهو شخص واحد، وهو ثقة أخرج له أبو داود. قوله: [ وقال أحمد بن محمد ]. هو ابن شبويه الذي مر. وقوله: [ وتصديق ذلك ما حدثنا أيوب، يعني ابن سليمان ]. هو أيوب بن سليمان بن بلال القرشي، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي.
إعلال الإمام أحمد لحديث ( لا نذر في معصية وكفارته كفارة يمين )

[ قال أبو داود : سمعت أحمد بن حنبل يقول: أفسدوا علينا هذا الحديث، قيل له: وصح إفساده عندك؟ وهل رواه غير ابن أبي أويس ؟ قال: أيوب كان أمثل منه -يعني أيوب بن سليمان بن بلال - وقد رواه أيوب ]. أحمد بن حنبل هو الإمام المعروف المشهور، أحد أصحاب المذاهب الأربعة، وحديثه عند أصحاب الكتب الستة. يقول: أفسدوا علينا هذا الحديث، قيل له: وصح إفساده عندك؟ وهل رواه غير ابن أبي أويس ؟ فقال: أيوب كان أمثل منه. أي: أن أيوب بن سليمان بن بلال أمثل من ابن أبي أويس.
شرح حديث (لا نذر في معصية وكفارته كفارة يمين) من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا أيوب بن سليمان عن أبي بكر بن أبي أويس عن سليمان بن بلال عن ابن أبي عتيق و موسى بن عقبة عن ابن شهاب عن سليمان بن أرقم أن يحيى بن أبي كثير أخبره عن أبي سلمة عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (لا نذر في معصية، وكفارته كفارة يمين) ]. هذا الحديث مثل الذي قبله، ولكن الإسناد طويل، وهذا من أنزل الأسانيد؛ لأن فيه عشرة أشخاص. قوله: [ حدثنا أحمد بن محمد المروزي حدثنا أيوب بن سليمان عن أبي بكر بن أبي أويس ]. أبو بكر بن أبي أويس هو عبد الحميد بن عبد الله وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن سليمان بن بلال ]. سليمان بن بلال ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي عتيق ]. هو عبد الله بن محمد بن عبد الرحمن بن أبي بكر، وهو صدوق أخرج له البخاري ومسلم والنسائي وابن ماجة. [ وموسى بن عقبة ]. هو موسى بن عقبة المدني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن سليمان بن أرقم ]. سليمان بن أرقم ضعيف، أخرج له أبو داود والترمذي والنسائي . [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن عائشة ]. أبو سلمة وعائشة قد مر ذكرهما.
إعلال أحمد بن محمد المروزي لحديث ( لا نذر في معصية وكفارته كفارة يمين)

قال المصنف رحمه الله تعالى: [ قال أحمد بن محمد المروزي : إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد بن الزبير عن أبيه عن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وآله وسلم. أراد أن سليمان بن أرقم وهم فيه، وحمله عنه الزهري ، وأرسله عن أبي سلمة عن عائشة رحمها الله ]. قوله: [ قال أحمد بن محمد المروزي : إنما الحديث حديث علي بن المبارك ]. علي بن المبارك صدوق أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير عن محمد بن الزبير ]. محمد بن الزبير متروك، أخرج له أبو داود في المراسيل والنسائي. [عن أبيه ]. أبوه لين الحديث، أخرج له النسائي، ولم يذكر أبا داود في التقريب لأنه أخرج له تعليقاً. [ عن عمران بن حصين ]. هو عمران بن حصين أبو نجيد، وهو صحابي أخرج له أصحاب الكتب الستة. والحديث من الطريق الأولى صححه الألباني ، والطريق الثانية قال: إنها صحيحة بما قبلها، والحديث في صحيح مسلم ، لكنه عام ليس فيه ذكر المعصية. وقال الإمام ابن القيم إنه يشمل الطاعة ويشمل المعصية، يعني: الحديث الذي في مسلم، وقال: إنه جاء عن عدد من الصحابة أنهم قالوا: إن النذر بالمعصية فيه كفارة يمين، ولا شك أن كونها تلزمه فيه تأديب، حتى لا يمر مثل هذا الأمر بسلام، ودون أن يكون له تبعات، ودون أن يتحمل شيئاً في ماله بسبب هذا النذر الذي لا يجوز، والذي هو نذر المعصية. [ قال أبو داود: روى بقية عن الأوزاعي عن يحيى عن محمد بن الزبير بإسناد علي بن المبارك مثله ]. أي: بالإسناد الذي قبل هذا. وقوله: [ روى بقية ]. هو بقية بن الوليد وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى عن محمد بن الزبير بإسناد علي بن المبارك مثله ]. يحيى و محمد بن الزبير و علي بن المبارك مر ذكرهم.
شرح حديث عقبة بن عامر (أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى بن سعيد القطان أخبرني يحيى بن سعيد الأنصاري أخبرني عبيد الله بن زحر أن أبا سعيد أخبره أن عبد الله بن مالك أخبره أن عقبة بن عامر رضي الله عنه أخبره (أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة، فقال: مروها فلتختمر، ولتركب، ولتصم ثلاثة أيام) ]. أورد أبو داود حديث عقبة بن عامر الجهني رضي الله عنه: (أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة، فقال: مروها فلتختمر ولتركب ولتصم ثلاثة أيام)، أي: أن هذا النذر الذي هو عدم الاختمار نذر معصية، وكذلك نذرها أن تحج حافية ليس عليها نعال؛ لأن في ذلك مضرة ومشقة عليها. وجاء في بعض الروايات: أنها كانت عاجزة، أو غير قادرة، فقال الرسول صلى الله عليه وسلم: (مروها فلتركب ولتختمر)، لأن عدم الركوب يعود عليها بالمضرة، وكونها نذرت ألا تختمر هذا نذر معصية. وقوله: (ولتصم ثلاثة أيام) قيل: إن المقصود من هذا أنه كفارة يمين، وهذا مبني على أنها غير قادرة؛ لأن الصيام ثلاثة أيام إنما يكون عند العجز عن الرقبة أو عن إطعام عشرة مساكين أو كسوتهم. ومن أهل العلم من قال: إنها فدية، وإنه شيء يتعلق بالهدي؛ لأنه جاء في بعض الروايات أنها تذبح هدياً، فقالوا: إن هذه الثلاثة الأيام بدل من الهدي. وقد ضعف الشيخ الألباني الحديث لأجل هذه الزيادة التي فيها الأمر بصيام ثلاثة أيام، وقال: إن هذه جاءت من طريق عبيد الله بن زحر، وهو متكلم فيه. لكن إن صح فهو محمول على أنها غير قادرة على الإطعام، ومن أهل العلم من قال -كما جاء في بعض الروايات الصحيحة التي ستأتي-: إنه أمرها أن تهدي، فيكون الصيام بدلاً عن الهدي، والهدي فدية عن تركها المشي الذي نذرته، ولا أدري ما وجهه؛ لأن النذر جاء أن كفارته كفارة يمين، وأما كونها فدية فقد ذكر بعض أهل العلم أنه على سبيل الاستحباب، وليس على سبيل الإلزام. وأما الكفارة فتلزمها ما دام أنها خالفت نذرها؛ لقوله صلى الله عليه وسلم: (لا نذر في معصية الله، وكفارته كفارة يمين).
تراجم رجال إسناد حديث عقبة بن عامر أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة ...)

قوله: [ حدثنا مسدد حدثنا يحيى بن سعيد القطان ]. يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن سعيد الأنصاري ]. هو يحيى بن سعيد الأنصاري المدني، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: أخبرني عبيد الله بن زحر ]. عبيد الله بن زحر صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ أن أبا سعيد أخبره ]. هو أبو سعيد الرعيني ، وهو جعثل بن هاعان، وهو صدوق أخرج له أصحاب السنن. [ أن عبد الله بن مالك أخبره ]. هو عبد الله بن مالك أبو تميم الجيشاني، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. وهناك عبد الله بن مالك اليحصبي المصري، وهو صدوق أخرج له أصحاب السنن. والحافظ في التقريب رمز للجيشاني بـ(قد) أي: أخرج له أبو داود في القدر، قال صاحب عون المعبود: وذكر عبد الرحمن بن أبي حاتم وغير واحد أن عبد الله بن مالك اليحصبي المصري يروي عن عقبة بن عامر، وروى عنه أبو سعيد الرعيني ، وأن عبد الله بن مالك أبا تميم الجيشاني الرعيني يروي عن عمر بن الخطاب، وأبي ذر الغفاري ، وأبي نضرة الغفاري، وروى عنه عبد الله بن هبيرة الحضرمي ، وغيره، وجعلوهما اثنين، وهو أولى بالصواب، انتهى. أي: أن الجيشاني شخص واليحصبي شخص آخر، وأما كون الحافظ رمز له بـ(قد) وذاك رمز له بـ(د) فإن حديث الجيشاني مخرج هنا في السنن. [ أن عقبة بن عامر أخبره ]. هو عقبة بن عامر الجهني رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
طريق أخرى لحديث عقبة بن عامر (أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة ...) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا ابن جريج قال: كتب إلي يحيى بن سعيد أخبرني عبيد الله بن زحر مولى لبني ضمرة -وكان أيما رجل- أن أبا سعيد الرعيني أخبره، بإسناد يحيى ومعناه ]. ذكر أبو داود طريقاً أخرى للحديث السابق، وذكر أنها بإسناده ومعناه. قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم وأبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: كتب إلي يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري، وهو ثقة ثبت، أخرج له أصحاب الكتب الستة. [ أخبرني عبيد الله بن زحر ]. عبيد الله بن زحر مر ذكره. وقوله: [ وكان أيما رجل ]. هذا ثناء عليه بأنه نعم الرجل. [ أن أبا سعيد الرعيني أخبره، بإسناد يحيى ومعناه ]. أبو سعيد الرعيني مر ذكره.
شرح حديث ابن عباس في نذر أخت عقبة بن عامر

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب حدثنا أبو النضر حدثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس رضي الله عنهما قال: (جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله! إن أختي نذرت -يعني: أن تحج ماشية- فقال النبي صلى الله عليه وآله وسلم: إن الله لا يصنع بشقاء أختك شيئاً، فلتحج راكبة، ولتكفر عن يمينها) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم فقال: إن أخته نذرت أن تحج ماشية، فقال النبي صلى الله عليه وسلم: إن الله لا يصنع بشقاء أختك شيئاً، فلتحج راكبة، ولتكفر عن يمينها)، يعني: كونها تعذب نفسها، وتتعب نفسها، وتتقرب بذلك إلى الله عز وجل، ليس هذا مما شرعه الله عز وجل؛ فإن الله عز وجل يسر للناس في عباداتهم، ولم يكلفهم إلا ما يطيقون، وهي تريد أن تشق على نفسها، فعملها غير مشروع وغير صحيح، ولذا قال: (فلتحج راكبة، ولتكفر عن يمينها)، فأمرها أن تركب، والمشي الذي نذرته تتركه، وتكفر عن يمينها. وسمي النذر يميناً لأن حكمه حكم اليمين من ناحية لزومه إذا كان طاعة، ولزوم الكفارة، فالنذر له حكم اليمين من حيث الإلزام؛ لأن الحالف ألزم نفسه، وهذا ألزم نفسه، وقد يكون نذره بيمين، لكن حتى لو لم يكن بيمين، فإن حكمه حكم اليمين، ولهذا جاء في الحديث: (كفارة النذر كفارة اليمين).
تراجم رجال إسناد حديث ابن عباس في نذر أخت عقبة بن عامر

قوله: [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو النضر ]. هو أبو النضر هاشم بن القاسم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي، وهو صدوق يخطئ كثيراً، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن عبد الرحمن مولى آل طلحة ]. محمد بن عبد الرحمن مولى آل طلحة ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن كريب ]. هو كريب مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث ابن عباس في نذر أخت عقبة بن عامر من طريق ثانية وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا أبو الوليد حدثنا همام عن قتادة حدثنا عكرمة عن ابن عباس رضي الله عنهما: (أن أخت عقبة بن عامر نذرت أن تمشي إلى البيت، فأمرها النبي صلى الله عليه وسلم أن تركب وتهدي هدياً) ]. أورد أبو داود حديث ابن عباس : (أن أخت عقبة بن عامر نذرت أن تحج ماشية، فأمرها النبي صلى الله عليه وسلم أن تركب وأن تهدي هدياً)، وهذا الهدي قيل: إنه على سبيل الاستحباب، وليس فيه ذكر الكفارة، ويمكن أن يكون هذا الهدي هو الكفارة، ويمكن أن يكون هدياً مستحباً وهو غير الكفارة، على اعتبار أن النذر كفارته كفارة يمين، أو أنه أطلق على كفارة اليمين أنها هدي، ولكن هذا ليس مستقيماً؛ لأن الهدي هو من بهيمة الأنعام. قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن العنزي، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو الوليد ]. هو هشام بن عبد الملك الطيالسي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. والهدي لازم لمن كان متمتعاً أو قارناً، وأما هذا فليس فيه شيء يفيد التمتع أو القران، فكل من كان متمتعاً أو قارناً فالهدي لازم عليه بنص القرآن، أما المفرد فليس عليه هدي.
شرح حديث ابن عباس في نذر أخت عقبة بن عامر من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم لما بلغه أن أخت عقبة بن عامر نذرت أن تحج ماشية قال: إن الله لغني عن نذرها، مرها فلتركب) ]. أورد أبو داود حديث ابن عباس من طريق أخرى في قصة أخت عقبة بن عامر ، وفيه أن النبي أمرها أن تركب، ولم يتعرض لذكر شيء من الكفارة. قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام الدستوائي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة عن عكرمة عن ابن عباس ]. قتادة و عكرمة و ابن عباس قد مر ذكرهم.

حديث نذر أخت عقبة بن عامر من طريق عكرمة مرسلاً

[ قال أبو داود : رواه سعيد بن أبي عروبة نحوه، وخالد عن عكرمة عن النبي صلى الله عليه وسلم نحوه ]. سعيد بن أبي عروبة ثقة أخرج له أصحاب الكتب الستة. [ وخالد ]. هو خالد بن مهران الحذاء، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة عن النبي صلى الله عليه وسلم نحوه ]. وهذه الطريق مرسلة. قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى، ابن أبي عدي عن سعيد عن قتادة عن عكرمة أن أخت عقبة بن عامر.. بمعنى هشام ، ولم يذكر الهدي، وقال فيه: (مر أختك فلتركب) ]. أورد أبو داود الحديث من طريق أخرى وفيه: (مر أختك فلتركب). قوله: [ حدثنا محمد بن المثنى حدثنا ابن أبي عدي ]. محمد بن إبراهيم بن أبي عدي ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة عن عكرمة ]. سعيد بن أبي عروبة و قتادة و عكرمة مر ذكرهم. [ أن أخت عقبة بن عامر ]. وهذا مرسل. وقوله: [ بمعنى هشام ]. أي: بمعنى الإسناد الذي قبل هذا. وقوله: [ ولم يذكر الهدي ]. أي: أن هشاماً لم يذكر الهدي. [ قال أبو داود : رواه خالد عن عكرمة بمعنى هشام ].
شرح حديث عقبة بن عامر الجهني ( نذرت أختي أن تمشي إلى بيت الله ... )

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق حدثنا ابن جريج أخبرني سعيد بن أبي أيوب أن يزيد بن أبي حبيب أخبره أن أبا الخير حدثه عن عقبة بن عامر الجهني رضي الله عنه أنه قال: (نذرت أختي أن تمشي إلى بيت الله، فأمرتني أن أستفتي لها النبي صلى الله عليه وسلم، فاستفتيت النبي صلى الله عليه وسلم، فقال: لتمش ولتركب)]. أورد أبو داود حديث عقبة بن عامر من طريق أخرى، وفيه قال: (لتمش ولتركب)، أي: تجمع بين هذا وهذا، فإذا كانت تطيق أن تشمي فلتمش، وإذا شق عليها فلتركب، وبهذا تكون قد جمعت بين هذا وهذا.
تراجم رجال إسناد حديث عقبة بن عامر الجهني ( نذرت أختي أن تمشي إلى بيت الله ... )

قوله: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق حدثنا ابن جريج أخبرني سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة أخرج له أصحاب الكتب الستة. [ أن يزيد بن أبي حبيب أخبره ]. يزيد بن أبي حبيب ثقة أخرج له أصحاب الكتب الستة. [ أن أبا الخير حدثه ]. هو مرثد بن عبد الله اليزني المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. عقبة بن عامر قد مر ذكره، وأخته معروفة بأم حبان لم يذكر اسمها.
شرح حديث ( بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس... )

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا أيوب عن عكرمة عن ابن عباس رضي الله عنهما قال: (بينما النبي صلى الله عليه وآله وسلم يخطب إذا هو برجل قائم في الشمس، فسأل عنه فقالوا: هذا أبو إسرائيل نذر أن يقوم ولا يقعد ولا يستظل ولا يتكلم ويصوم، قال: مروه فليتكلم وليستظل وليقعد وليتم صومه) ]. أورد المصنف حديث عبد الله بن عباس رضي الله تعالى عنهما قال: (بينما رسول الله صلى الله عليه وسلم يخطب إذ رأى رجلاً قائماً في الشمس، فقال: من هذا؟ قالوا: أبو إسرائيل نذر أن يقوم ولا يقعد، ولا يتكلم، ولا يستظل، ويصوم). يعني: أنه نذر أن يمتنع عن الكلام، فلا يكلم أحداً، ولا يجلس، وأن يكون واقفاً في الشمس، ويصوم، فأمره النبي صلى الله عليه وسلم أن يترك هذه الأشياء التي نذرها وقال: (مروه فليتكلم، وليستظل، وليقعد، وليتم صومه). فأمرهم الرسول صلى الله عليه وسلم أن ينهوه عن ثلاث، وأن يأمروه بواحدة وهي إتمام الصوم؛ لأنه يطيق الصوم؛ ولأنه نذر طاعة، وأما تلك ففيها مشقة على النفس، وفيها تكليف، وفيها ضرر، فليست نذر طاعة، فأمره بتركها، وأمره أن يكون في الظل بدلاً عن الشمس، وأن يجلس بدل القيام، وأن يتكلم بدل السكوت؛ لأن هذه الأمور ليس له أن يفعلها، وأن يلزم نفسه بها؛ لأنها من الإضرار بالنفس، والإضرار بالصحة، وليس فيه قربة لله عز وجل، وأما الصيام ففيه قربة، فأمرهم أن يأمروه أن يتم الصوم، وأن يترك هذه الأمور التي فعلها، وأن يصير إلى أضدادها. وليس في الحديث أنه أمره بالكفارة، وبعض أهل العلم الذين لا يرون الكفارة استدلوا بهذا الحديث وأمثاله على عدم الكفارة، وقالوا: إنه لم يذكر الكفارة، إذاً: لا كفارة في نذر المعصية، ولكن قد جاء ذكر الكفارة في أحاديث أخرى، فهي ثابته، وعدم ذكرها في هذا الحديث لا يدل على نفيها، بل الأدلة الدالة على إثباتها هي المعتبرة، وهي التي يعول عليها؛ لأنها ثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
الكلام مع الخطيب يوم الجمعة

وفي هذا الحديث أن الكلام حصل في الخطبة، والكلام مع الخطيب لا بأس به، فإذا تكلم الخطيب مع غيره أو كلمه غيره فلا بأس بذلك، وهذا الحديث ليس فيه شيء يتعلق ببيان الخطبة وما هو المراد بالخطبة؟ لكن ذكر الحافظ ابن حجر في الفتح عن الخطيب البغدادي في المبهمات أنه قال: في جمعة، أو يوم جمعة، ولا أدري شيئاً عن ثبوت ذلك، لكن الكلام في خطبة الجمعة من الإمام، ومن يكلم الإمام هذا ثابت؛ فقد جاء في قصة الأعرابي الذي جاء وقال: (يا رسول الله! هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا)، وكذلك أيضاً لما جاء رجل وجلس والنبي صلى الله عليه وسلم يخطب، فقال له الرسول صلى الله عليه وسلم: (هل صليت ركعتين؟ قال: لا، قال: قم فصل ركعتين وتجوز فيهما)، وكذلك الحديث الذي فيه ذكر الرجل الذي جاء يقطع الصفوف ويمشي بينها والرسول صلى الله عليه وسلم يخطب، فقال له: (اجلس فقد آذيت) فكلام الخطيب والكلام مع الخطيب لا بأس به.

من ابتدع عبادة فهي مردودة عليه

فإن قيل: أليس في حديث أبي إسرائيل دلالة على رد من ابتدع عبادة؟ والجواب: إذا كان يريد أن يتعبد الله به بمجرد كونه واقفاً في الشمس، فلا شك أن هذا من البدع، والرسول صلى الله عليه وسلم يقول: (كل بدعة ضلالة).
حكم التسمي بإسرائيل والتكني به

وأما هل يجوز التسمي بإسرائيل أو التكني بأبي إسرائيل؟ فالجواب: لا نعلم شيئاً يمنعه؛ لأن إسرائيل المراد به: يعقوب بن إسحاق بن إبراهيم، هذا هو إسرائيل، واليهود والنصارى وأهل الكتاب هم من نسل يعقوب، فلهذا يقال لهم: بنو إسرائيل، فالتسمي أو التكني به ليس بذلك بأس، ومن الصحابة من يقال له: أبو إسرائيل، ومن الرواة الثقات إسرائيل بن يونس بن أبي إسحاق السبيعي الذي يأتي ذكره في الأسانيد.
شرح حديث ( أن رسول الله صلى الله عليه وسلم رأى رجلاً يهادى بين ابنيه ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن حميد الطويل عن ثابت البناني عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وسلم رأى رجلاً يهادى بين ابنيه، فسأل عنه، فقالوا: نذر أن يمشي، فقال: إن الله لغني عن تعذيب هذا نفسه، وأمره أن يركب) ]. أورد أبو داود حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم رأى رجلاً يهادى بين ابنيه) أي: لا يستطيع المشي بمفرده، وإنما يلزمه ابناه واحد عن يمينه، وواحد عن شماله، وكان ذلك في الحج، حيث إنه نذر أن يحج ماشياً وهو بهذه الهيئة لا يستطيع أن يمشي وحده، فكان أولاده يسندونه واحد من اليمين، وواحد من الشمال، فسأل عنه النبي صلى الله عليه وسلم، فقالوا: إنه نذر أن يمشي، فقال: (إن الله غني عن تعذيب هذا نفسه، وأمره أن يركب). فقد كان يمشي في المشاعر بهذه الهيئة حيث كان يهادى بين ابنيه، فقالوا: إنه نذر، فقال صلى الله عليه وسلم: (إن الله غني عن تعذيب هذا نفسه، وأمره أن يركب)، ومعلوم أن الحج عبادة، والإنسان إذا كان مطيقاً ونذر أن يحج، وأن يمشي على رجليه، وكان يستطيع أن يمشي فلا بأس بذلك، فيذهب من مكة إلى منى، ومن منى إلى عرفة، ويرجع من عرفة إلى مزدلفة، ومن مزدلفة إلى منى, ومن منى إلى مكة؛ فإن الله عز وجل ذكر المشاة وذكر الركبان فقال: وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ [الحج:27] ، (رجالاً) أي: مشاة، فالذي يستطيع ذلك له أن يفعله، ولكن إذا كان سيلحقه مضرة، فليس له ذلك، ولا يكلف الله نفساً إلا وسعها، ولا يجلب الإنسان الضرر إلى نفسه. وفي الحديث أن الرسول صلى الله عليه وسلم أمره أن يركب، وليس فيه شيء يتعلق بالكفارة، وقد تقدم أن ذكرنا أنه قد جاءت الأحاديث بثبوت الكفارة ولزومها.
تراجم رجال إسناد حديث ( أن رسول الله صلى الله عليه وسلم رأى رجلاً يهادى بين ابنيه ... )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حميد الطويل ]. هو حميد بن أبي حميد الطويل، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت البناني ]. هو ثابت بن أسلم البناني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم وصاحبه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث ( أن رسول الله صلى الله عليه وسلم رأى رجلاً يهادى بين ابنيه... ) وتراجم رجال إسنادها

[ قال أبو داود: رواه عمرو بن أبي عمرو عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم نحوه ]. ذكر أبو داود أنه جاء من طريق أخرى عن أبي هريرة . قوله: [ رواه عمرو بن أبي عمرو عن الأعرج عن أبي هريرة ]. عمرو بن أبي عمرو ثقة ربما وهم، أخرج له أصحاب الكتب الستة، والأعرج هو عبد الرحمن بن هرمز الأعرج، وهو ثقة أخرج له أصحاب الكتب الستة، وأبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.
شرح حديث ( أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامة في أنفه... )

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا حجاج عن ابن جريج أخبرني عاصم الأحول أن طاوساً أخبره عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامة في أنفه، فقطعها النبي صلى الله عليه وسلم بيده، وأمره أن يقوده بيده) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم مر بإنسان وهو يطوف بالكعبة يقوده آخر بخزامة في أنفه، وهي من شعر تشبه الخطام، وأمره النبي صلى الله عليه وسلم أن يقوده بيده، إذا كان محتاجاً للقيادة، وذلك لكونه كفيفاً، أو لكونه عاجزاً ويحتاج إلى من يساعده، فإنه يقوده بيده، ولا يفعل ذلك بحبل أو ما إلى ذلك حتى لا يشبه البهيمة التي تقاد بالحبال؛ لأن هذا غير سائغ. وذكر هنا خزامة في أنفه، ولا أدري ما المقصود بقوله: (في أنفه)، لأن المعروف أنهم كانوا يأخذون الناقة التي فيها شدة أو الجمل الصعب فيخرقون أنفه أو يربطونه بأنفه ويقودونه به لشدة صعوبته، فيكون في ذلك منع لقسوته وقوته وهيجانه وشدته عليهم، فلا أدري هل يكون هذا في الإنسان أنه يُجعل في أنفه شيء يقاد به أم لا؟ لأن هذا فيه صعوبة؛ وفعل هذا الشيء من الصعب جداً، وأما كونه يقاد بيده أو يربط بيده حبل ويقاد به فيمكن، وقد جاء في بعض الأحاديث أنه كان هناك حبل في يده، فقطعه الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامة في أنفه ... )

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي الأعور، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني عاصم الأحول ]. هو عاصم بن سليمان الأحول، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن طاوساً أخبره ]. هو طاوس بن كيسان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث ( أن أخت عقبة بن عامر نذرت أن تحج ماشية ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص بن عبد الله السلمي حدثني أبي حدثني إبراهيم -يعني ابن طهمان- عن مطر عن عكرمة عن ابن عباس رضي الله عنهما: (أن أخت عقبة بن عامر رضي الله عنها نذرت أن تحج ماشية، وأنها لا تطيق ذلك، فقال النبي صلى الله عليه وآله وسلم: إن الله لغني عن مشي أختك، فلتركب ولتهد بدنة). أورد أبو داود حديث ابن عباس في قصة نذر أخت عقبة بن عامر الجهني أن تحج ماشية، وقد مر جملة من الأحاديث في هذا الموضوع عن عقبة وعن ابن عباس ، وذكر أبو داود بعض الطرق لهذا الحديث، وقد فصل بين أحاديثها بهذه الثلاثة الأحاديث التي مرت: الحديث الذي فيه أبو إسرائيل ، والحديث الذي فيه الرجل الذي يهادى بين رجلين، والحديث الأخير الذي فيه أنه رأى إنساناً يقوده آخر بخزامة، وكان المناسب أن تكون الأحاديث المتعلقة بأخت عقبة متصلة ببعضها، هذا هو المناسب في الترتيب، ولكنها تأخرت، فلا أدري ما وجه التأخير، وهل ذلك من أبي داود أو من غيره؟ الله أعلم. قوله: [ عن ابن عباس : (أن أخت عقبة بن عامر نذرت أن تحج ماشية وأنها لا تطيق ذلك، فقال النبي صلى الله عليه وسلم: إن الله لغني عن مشي أختك، فلتركب ولتهد بدنة) ]. فكونها تحج ماشية لا بأس بذلك إذا كانت تستطيع؛ لأن الله عز وجل ذكر أن الناس يأتون إلى الحج مشاة وركباناً، فمن نذر أن يحج ماشياً وأمن لحوق المضرة فعليه أن يوفي بالنذر، لكن حيث لا يكون الأمر كذلك كما في هذا الحديث فقد كانت غير مطيقة فإن الرسول صلى الله عليه وسلم قال: (إن الله غني عن مشي أختك مرها فلتركب ولتهد بدنة) أي: تترك ذلك الذي نذرته وتركب وتهدي بدنة, والبدنة شيء كبير، فلا أدري ما وجه كونها تهدي بدنة، وأما فيما يتعلق بالنذر فكفارته كفارة يمين كما تقدم، وأما فيما يتعلق بالبدنة فمعلوم أن الذي يجب في الهدي هو أقل شيء وهو الشاة كما جاء في تفسير ما استيسر من الهدي، وقد بين رسول الله صلى الله عليه وسلم أنه شاة، وأما كونها تهدي بدنة فقال بعض أهل العلم: إن هذا على سبيل الاستحباب، لا على سبيل الإيجاب.
تراجم رجال إسناد حديث ( أن أخت عقبة بن عامر نذرت أن تحج ماشية ... )

قوله: [ حدثنا أحمد بن حفص بن عبد الله السلمي ]. أحمد بن حفص بن عبد الله السلمي صدوق أخرج له البخاري و أبو داود و النسائي . [ حدثني أبي ]. أبوه صدوق، أخرج له البخاري وأبو داود والنسائي وابن ماجة . [ حدثني إبراهيم يعني ابن طهمان ]. إبراهيم بن طهمان ثقة أخرج له أصحاب الكتب الستة. [ عن مطر ]. هو مطر الوراق، وهو صدوق كثير الخطأ، وعليه فإذا لم يأت ذكر البدنة إلا من طريقه، ففي صحة الحديث نظر إذا لم يوجد له شواهد؛ لأن الهدي مطلق ينطبق على أقل شيء، وأقل شيء هو شاة، فالحديث فيه أمرها بأن تهدي بدنة، وهذا شيء كبير، وفيه نظر، ومادام في إسناده مطر الوراق وهو صدوق كثير الخطأ فمعناه: أن التصحيح فيه نظر، اللهم إلا أن يأتي شيء من طريق أخرى يقويه، فيكون الاعتبار بغير هذا الطريق، والألباني صحح الحديث. ومطر الوراق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن . [ عن عكرمة عن ابن عباس ]. عكرمة وابن عباس مر ذكرهما.
وجه أمر النبي صلى الله عليه وسلم لأخت عقبة بن عامر أن تهدي بدنة

جاء في بعض الأحاديث التي مرت أنه أمرها بالهدي من دون تخصيص، فمن أهل العلم من قال: إن هذه شبيهة بقتل الصيد، أو أنه لأجل الإخلال بما التزم في الحج، وأما ما يتعلق بالنذر فمعلوم أن كفارته كفارة يمين، لكن هذا الإهداء يفعل إذا كان شيئاً قليلاً، ولكن حتى الإهداء ولو بشاة هو أكثر من إطعام عشرة مساكين، ولكن المقصود أن تفعل الكفارة. وما جاء ذكر الهدي إلا في مسألة الحج هذه في قصة أخت عقبة بن عامر ، فيحتمل أن يكون أمرها بالهدي لأن هذا شيء يتعلق بالحج وأنها التزمت شيئاً لم تف به، أو لم تتمكن من الوفاء به. وعلى كل الحديث فيما يتعلق بالهدي المطلق سبق أن مر، وإذا فعل الإنسان ما جاء في الحديث وهو ما استيسر من الهدي لإطلاقه فيما مضى فلا بأس، وإن ثبت ذكر البدنة من غير هذا الطريق فلعل ذلك على سبيل الاستحباب. وقد ذكر الخطابي عن الشافعي و أبي حنيفة أنه يريق دماً بدون تخصيص، ولكن كأنهم يريدون به ما يتعلق بالحج، لكن كما ذكرنا أن بعض أهل العلم لا يقول بالكفارة في المعصية، وهذا ليس معصية، فإذا كان مباحاً وكان مطاقاً فليس بمعصية، لكن إذا كان غير مطاق فلا يجوز النذر به، وإذا نذره فيخرج منه بالكفارة إذا لم يمكن الوفاء به.
شرح حديث ( إن أختي نذرت أن تمشي إلى البيت ...)
قال المصنف رحمه الله تعالى: [ حدثنا شعيب بن أيوب حدثنا معاوية بن هشام عن سفيان عن أبيه عن عكرمة عن عقبة بن عامر الجهني رضي الله عنه أن قال للنبي صلى الله عليه وآله وسلم: (إن أختي نذرت أن تمشي إلي البيت، فقال: إن الله لا يصنع بمشي أختك إلى البيت شيئاً) ]. أورد أبو داود حديث عقبة بن عامر، وهو مثل الذي قبله، ولكنه مختصر، فلم يذكر فيه شيئاً أمرت به، وإنما ذكره باختصار، ولكن في الأحاديث التي مضت ما يوضحه.
تراجم رجال إسناد حديث (إن أختي نذرت أن تمشي إلى البيت ...)
قوله: [ حدثنا شعيب بن أيوب ]. شعيب بن أيوب صدوق أخرج له أبو داود . [ حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة عن عقبة بن عامر الجهني ]. عكرمة مر ذكره، وعقبة بن عامر الجهني رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. وبالنسبة لترتيب الأحاديث ذكرنا أن الأولى أن تكون أحاديث قصة أخت عقبة بن عامر متتالية، وفي بعض النسخ ذكرت كذلك، وهذا هو الترتيب المناسب؛ لأنها كلها في موضوع واحد، فكونها تأتي على نسق واحد هذا هو المناسب في الترتيب، فإذا كان في بعض النسخ هذا فهو الأقرب. وفي النسخة التي مع عون المعبود جعل حديث أبي إسرائيل في باب آخر متقدم غير هذا الباب، وهو باب النذر في المعصية."


شرح سنن أبي داود - 381

شرح سنن أبي داود [381]

الوفاء بالنذر من أعظم القربات التي مدح الله بها عباده المؤمنين، وهو دين ينبغي قضاؤه عن الميت كحقوق الآدميين، لكن من نذر الصلاة في بيت المقدس أجزأه عنها الصلاة في المسجد الحرام أو مسجد الرسول صلى الله عليه وسلم، ومن نذر نذراً ففعل أفضل منه أجزأه، ومن نذر أن يصوم شهراً لا يجزئه صوم رمضان، ومن نذر نذوراً كل نذر مستقل فلكل نذر كفارة.

من نذر أن يصلي في بيت المقدس

شرح حديث ( أن رجلاً قام يوم الفتح فقال يا رسول الله! إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ... )

قال المصنف رحمه الله تعالى: [ باب من نذر أن يصلي في بيت المقدس. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا حبيب المعلم عن عطاء بن أبي رباح عن جابر بن عبد الله رضي الله عنهما: (أن رجلاً قام يوم الفتح فقال: يا رسول الله! إني نذرت لله إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين، قال: صل ههنا، ثم أعاد عليه، فقال: صل ههنا، ثم أعاد عليه، فقال: شأنك إذاً) ]. أورد أبو داود [ باب من نذر أن يصلي في بيت المقدس ]، إذا نذر أن يصلي في بيت المقدس فله أن يصلي فيما هو أفضل منه، كمسجد الرسول صلى الله عليه وسلم، والمسجد الحرام، وأما نذر الصلاة في مسجد آخر غير المساجد الثلاثة ويحتاج الأمر إلى شد رحل فلا يجوز له ذلك؛ لقوله صلى الله عليه وسلم: (لا تشد الرحال إلا إلى ثلاثة مساجد)، وإذا نذر أن يصلي في المسجد الأقصى، فإنه يفي بنذره إذا صلى في المسجد الحرام، أو في مسجد الرسول صلى الله عليه وسلم؛ لأنهما أفضل منه، وإن شد الرحل إليه وصلى فيه، ولم يصل في مسجد الرسول صلى الله عليه وسلم، أو في المسجد الحرام فله ذلك. وقد أورد أبو داود حديث جابر رضي الله عنه: (أن رجلاً قال للنبي صلى الله عليه وسلم يوم الفتح: إني نذرت إن فتح الله عليك مكة أن أصلي ركعتين في بيت المقدس، فقال: صل ههنا، فأعاد عليه، فقال: صل ههنا، فأعاد عليه، فقال: شأنك إذاً) أي: اذهب إذا شئت، وما دمت عازماً على هذا فلك ذلك، أي: أنه لا يلزمه أن يصلي هنا، ولكن الذي أرشده رسول الله صلى الله عليه وسلم إليه يكفيه ويغنيه عن أن يصلي في بيت المقدس، لكن إن أراد أن يذهب فله أن يذهب؛ لأنه قال: (شأنك إذاً) أي: إذا كان الأمر كذلك فكما تريد. فالذي أرشده النبي صلى الله عليه وسلم إليه يغني عنه، ويريحه من التعب؛ لأنه سيصلي في المكان الفاضل، فيكفيه عن المفضول، لكن لو نذر وهو في بيت المقدس أن يصلي في المسجد النبوي، أو في المسجد الحرام، فلا يجزيه أن يصلي هناك؛ لأنه نذر أن يذهب إلى مكان فاضل، والمسجد الأقصى دون المسجدين: المسجد الحرام ومسجد الرسول صلى الله عليه وسلم. فمن نذر أن يذهب إلى المسجد الأقصى ويصلي فيه إذا لم يستطع ولم يتمكن فله أن يصلي في المسجد الحرام أو المسجد النبوي إذا أمكنه ذلك، وإن لم يرد أن يصلي في المسجد الحرام، أو مسجد النبي صلى الله عليه وسلم، ويريد أن يذهب إلى المسجد الأقصى فله ذلك.
تراجم رجال إسناد حديث ( أن رجلاً قام يوم الفتح فقال يا رسول الله! إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ... )

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل مر ذكره، وحماد هو ابن سلمة، وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ أخبرنا حبيب المعلم ]. حبيب المعلم صدوق أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : روي نحوه عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم ]. أي: نحو حديث جابر عن النبي صلى الله عليه وسلم. وعبد الرحمن بن عوف رضي الله عنه هو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( أن رجلاً قام يوم الفتح ...) من طريق ثانية
قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا أبو عاصم (ح) وحدثنا عباس العنبري المعنى حدثنا روح عن ابن جريج أخبرني يوسف بن الحكم بن أبي سفيان أنه سمع حفص بن عمر بن عبد الرحمن بن عوف وعمرو -وقال عباس : ابن حنة- أخبراه عن عمر بن عبد الرحمن بن عوف عن رجال من أصحاب النبي صلى الله عليه وسلم بهذا الخبر، زاد: فقال النبي صلى الله عليه وسلم: (والذي بعث محمداً بالحق! لو صليت ههنا لأجزأ عنك صلاة في بيت المقدس) ]. أورد أبو داود هذا الحديث عن جماعة من أصحاب رسول الله صلى الله عليه وسلم، وهو مثل الذي قبله، أي: في قصة الرجل الذي نذر أن يصلي في المسجد الأقصى، وأن النبي صلى الله عليه وسلم قال: (صل ههنا) وأنه راجعه مرتين, وفي الثالثة قال: (شأنك إذاً) أي: افعل ما شئت، ولكنه زاد هنا: (والذي بعث محمداً بالحق لو صليت ههنا لأجزأ عنك صلاة في بيت المقدس)، فهذا تأكيد لما أرشده النبي صلى الله عليه وسلم إليه مرتين، وهو يقول له: صل ههنا... صل ههنا، وفي الثالثة قال: شأنك إذاً، فأكد له بأن هذا الذي أرشده إليه أولى له من أن يذهب، ولذا قال: (لو صليت ههنا لأجزأك)، وقوله صلى الله عليه وسلم: (صل ههنا) واضح في أن هذا يجزئه. والحديث في إسناده عدد من الرواة مقبولون، وقد ضعفه الألباني، ولكن في الحقيقة هذا الحديث يختلف عن الذي قبله؛ وإنما هو بمعنى الذي قبله، لأن قوله: (والذي بعث محمداً بالحق! لو صليت ههنا) مطابق لقوله: (صل ههنا)، فيعتبر شاهداً للذي قبله، أو مثل الذي قبله وليس فيه شيء جديد، وإنما هو تأكيد للشيء الذي ذكره الرسول صلى الله عليه وسلم له مرتين.
تراجم رجال إسناد حديث (أن رجلاً قام يوم الفتح ...) من طريق ثانية

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة أخرج له مسلم وأبو داود . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل، وهو ثقة أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا عباس العنبري ]. (ح) هي للتحول من إسناد إلى إسناد، وعباس العنبري هو عباس بن عبد العظيم العنبري، وهو ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا روح ]. هو روح بن عبادة، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج، وقد مر ذكره. [ أخبرني يوسف بن الحكم بن أبي سفيان ]. يوسف بن الحكم لم يحكم عليه الحافظ، ولكنه روى عنه اثنان فأكثر، ولم يذكر فيه جرح ولا تعديل فهو مجهول الحال، كما ذكر ذلك بعض المحققين للتقريب. [ أنه سمع حفص بن عمر بن عبد الرحمن بن عوف ]. حفص بن عمر بن عبد الرحمن بن عوف مقبول أخرج له أبو داود . [ وعمرو وقال عباس : ابن حنة ]. أي: أن الشيخ الأول الذي هو مخلد بن خالد قال: عمرو، ولم يقل: ابن حنة ، وأما عباس الذي هو الشيخ الثاني فأضاف نسبته وقال: ابن حنة. وعمرو بن حنة هذا مقبول، أخرج له أبو داود . [ عن عمر بن عبد الرحمن بن عوف ]. عمر بن عبد الرحمن بن عوف مقبول، أخرج له أبو داود . [ عن رجال من أصحاب النبي صلى الله عليه وسلم بهذا الخبر ]. أي: بهذا الخبر المتقدم وفيه الزيادة هذه، وإبهام الصحابي أو الصحابة لا يؤثر، وقد ذكر أبو داود بعد ذلك في طريق أخرى أن منهم عبد الرحمن بن عوف .
شرح حديث (أن رجلاً قام يوم الفتح ...) من طريق ثالثة وتراجم رجاله

[ قال أبو داود : رواه الأنصاري عن ابن جريج فقال: جعفر بن عمر ، وقال: عمرو بن حية ، وقال: أخبراه عن عبد الرحمن بن عوف، وعن رجال من أصحاب النبي صلى الله عليه وسلم ]. ذكر من هؤلاء الرجال عبد الرحمن بن عوف، وذكر أنه روي عن رجال آخرين من هذه الطريق التي هي طريق الأنصاري، والأنصاري هو محمد بن عبد الله الأنصاري، وهو ثقة أخرج له أصحاب الكتب الستة. وقوله: [ عن ابن جريج فقال: جعفر بن عمر ]. أي: أن ابن جريج قال: جعفر بن عمر بدل حفص بن عمر. [ وقال: عمرو بن حية ]. أي: أنه نسبه، وقال بدل حنة بالنون: حية بالياء. [ وقال: أخبراه عن عبد الرحمن بن عوف ، وعن رجال من أصحاب النبي صلى الله عليه وسلم ]. أي: فيه ذكر أو تسمية واحد من هؤلاء الرجال الذين أبهموا في الطريق التي أوردها أولاً، وهو عبد الرحمن بن عوف رضي الله تعالى عنه. ولم يذكر الحافظ شيئاً عن جعفر بن عمر ، فإما أن يكون تصحيفاً، أو أن يكون شخصاً آخر، لكن ليس من رجال الكتب الستة؛ لأنه لم يذكر له ترجمة في التقريب.
حكم من ترك النذر وفعل أفضل منه

ولو فعل أمراً أفضل من الذي نذره فإنه يجزئه، فمثلاً: من نذر أن يتصدق بفضة، فأخرج ذهباً فلا باس؛ لأنه أتى بالمقصود، ولو نذر أن يذبح شاة، وذبح بقرة، أو ذبح بدنة فإنه يجزئه بلا شك.
من نذر صيام شهر لا يجزئه صيام رمضان

ومن نذر أن يصوم شهراً مطلقاً فلا يجزئه أن يصوم رمضان لكونه أفضل الشهور؛ لأن هذا واجب بحكم الشرع على المسلمين جميعاً، وهو أوجب على نفسه شيئاً يخصه، فيصوم غير رمضان.
قضاء النذر عن الميت

قال المصنف رحمه الله تعالى: [ باب في قضاء النذر عن الميت. حدثنا القعنبي قال: قرأت على مالك عن ابن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس رضي الله عنهما: (أن سعد بن عبادة رضي الله عنه استفتى رسول الله صلى الله عليه وسلم فقال: إن أمي ماتت وعليها نذر لم تقضه، فقال رسول الله صلى الله عليه وآله وسلم اقضه عنها) ]. أورد أبو داود باب قضاء النذر عن الميت، يعني: أن الإنسان إذا مات وعليه نذر فإنه يقضى عنه، فإن كان مالياً فهو يخرج من ماله، ومن أصل التركة، وإن كان غير مالياً كالصيام فإنه يصوم عنه وليه، يعني: بعض أقاربه؛ لأنه جاء في الحديث: (من مات وعليه صيام، صام عنه وليه) كما سيأتي. الحاصل: أن الإنسان إذا مات وعليه نذر فإن كان يتعلق بمال، وله مال خلفه، فهو في أصل تركة؛ لأن حقوق الله عز وجل وحقوق الآدميين مقدمة على الميراث؛ لأن الميراث لا يكون إلا من بعد وصية يوصى بها أو دين، فيخرج الدين الذي عليه سواء كان لله أو للعباد، وإذا كان شيئاً بديناً مثل الصيام، فالصيام جاء ما يدل على أنه يصام عنه، فيصام عنه. وأورد أبو داود حديث عبد الله بن عباس أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم وقال: إن أم ماتت وعليها نذر، فأمره الرسول صلى الله عليه وسلم أن يقضيه عنها، وهذا يدل على أن النذر يقضى عن الميت. وإن كان صوماً فالظاهر أنه لا يجب على الأولياء أن يقضوه عنه، ولكنه يستحب، وكذلك لو كان عليها نذر مالي وليس عنده تركة، فلا يلزمهم أن يخرجوا عنه، ولكن يستحب.

شرح حديث أمر النبي صلى الله عليه وسلم سعد بن عبادة أن يقضي النذر عن أمه بعد موتها

قال المصنف رحمه الله تعالى: [ باب في قضاء النذر عن الميت. حدثنا القعنبي قال: قرأت على مالك عن ابن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس رضي الله عنهما: (أن سعد بن عبادة رضي الله عنه استفتى رسول الله صلى الله عليه وسلم فقال: إن أمي ماتت وعليها نذر لم تقضه، فقال رسول الله صلى الله عليه وآله وسلم: اقضه عنها) ]. قوله: [ باب في قضاء النذر عن الميت ]، أي: إذا مات الإنسان وعليه نذر فإنه يقضى عنه، فإن كان مالياً فيخرج من ماله، ومن أصل التركة، وإن كان غير مالي كالصيام فإنه يصوم عنه وليه، أو بعض أقاربه؛ لأنه جاء في الحديث: (من مات وعليه صيام صام عنه وليه) كما سيأتي. والحاصل: أن الإنسان إذا مات وعليه نذر فإن كان يتعلق بمال، وله مال خلفه، فهو في أصل تركة؛ لأن حقوق الله عز وجل وحقوق الآدميين مقدمة على الميراث؛ لأن الميراث لا يكون إلا من بعد وصية يوصى بها أو دين، فيخرج الدين الذي عليه سواء كان لله أو للعباد، وإذا كان شيئاً بدنياً مثل الصيام، فقد جاء ما يدل على أنه يصام عنه، فيصام عنه. وقد أورد أبو داود حديث عبد الله بن عباس أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم وقال: إن أمي ماتت وعليها نذر، فأمره الرسول صلى الله عليه وسلم أن يقضيه عنها، وهذا يدل على أن النذر يقضى عن الميت. وإن كان صوماً فالظاهر أنه لا يجب على الأولياء أن يقضوه عنه، ولكنه يستحب، وكذلك لو كان عليه نذر مالي وليس عنده تركة، فلا يلزمهم أن يخرجوا عنه، ولكن يستحب.
تراجم رجال إسناد حديث أمر النبي صلى الله عليه وسلم سعد بن عبادة أن يقضي النذر عن أمه بعد موتها

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: قرأت على مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. عبد الله بن عباس قد مر ذكره.
شرح حديث ( أن امرأة ركبت البحر فنذرت إن نجاها الله أن تصوم شهراً ... )

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا هشيم عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن امرأة ركبت البحر، فنذرت إن نجاها الله أن تصوم شهراً، فنجاها الله، فلم تصم حتى ماتت، فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم، فأمرها أن تصوم عنها) ]. أورد أبو داود حديث ابن عباس أيضاً: (أن امرأة ركبت البحر، فنذرت إن نجاها الله أن تصوم شهراً، فماتت قبل أن تصوم، فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم فأمرها أن تصوم عنها)، فدل هذا على أن النذر يقضى عن الميت، ولو كان صوماً؛ لأن الأمر ليس مقصوراً على المال، بل الشيء الذي تدخله النيابة يفعل، ومن ذلك الصوم وما جاء فيه نص، وأما الذي لم يأت فيه نص فلا يفعل، فإن كان قد نذر صلاة فلا يصلى عنه؛ لأنه لا يصلي أحد عن أحد.
تراجم رجال إسناد حديث ( أن امرأة ركبت البحر فنذرت إن نجاها الله أن تصوم شهراً ... )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس المشهور بابن أبي وحشية، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس تقدم ذكره.
شرح حديث (أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة رضي الله عنه: (أن امرأة أتت رسول الله صلى الله عليه وآله وسلم فقالت: كنت تصدقت على أمي بوليدة، وإنها ماتت وتركت تلك الوليدة. قال: قد وجب أجرك ورجعت إليك في الميراث. قالت: وإنها ماتت وعليها صوم شهر؟) فذكر نحو حديث عمرو ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله تعالى عنه: أن امرأة جاءت إلى الرسول عليه الصلاة والسلام وقالت: إنها وهبت لأمها وليدة -أي: جارية- وإنها ماتت، فهي تسأل: هل ترجع الصدقة إليها؟ فقال الرسول صلى الله عليه وسلم: (قد وجب أجرك ورجعت إليك في الميراث) أي: وجب أجرك لأنك تصدقت عليها ولكنها عادت إليك بالميراث، فدل هذا على أن الإنسان لو تصدق على قريب له ثم مات، فإن الذي تصدق عليه يرث هذا الشيء الذي تصدق عليه به ولا يعتبر ذلك رجوعاً في الصدقة أو شراءً للصدقة؛ لأن شراء الصدقة لا يجوز، كما جاء ذلك في الحديث عن عمر في قصة الفرس: (لا تشتره ولو باعكه بدرهم) وأما كونه يرجع إليه بالميراث فقد دل هذا الحديث على أنه لا بأس به. وسألته عن أمها وأنها ماتت وعليها صوم شهر، فذكر نحو حديث عمرو، أي: نحو الحديث الذي تقدم والذي فيه أنه أمرها بأن تصوم عنها.
تراجم رجال إسناد حديث (أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عطاء ]. عبد الله بن عطاء صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن بريدة عن أبيه بريدة ]. عبد الله بن بريدة ثقة أخرج له أصحاب الكتب الستة، وأبوه بريدة بن الحصيب رضي الله عنه صحابي أخرج له أصحاب الكتب الستة.
حكم قضاء الصوم عن الميت

إذا قيل: كيف نقول بالاستحباب في قضاء الصوم مع أن النبي صلى الله عليه وسلم قال لسعد : (اقضه عنها) وفي حديث ابن عباس: فأمرها؟ فالجواب: أن سعداً جاء يستفتي هل يفعل هذا أو لا يفعل؟ فالرسول أرشده إلى أن يقضي، وهذا جواب سؤال أن هذه العبادة تدخلها النيابة.
من مات وعليه صيام صام عنه وليه

شرح حديث ( أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إنه كان على أمها صوم شهر ... )

قال المصنف رحمه الله تعالى: [ باب ما جاء فيمن مات وعليه صيام صام عنه وليه. حدثنا مسدد حدثنا يحيى قال: سمعت الأعمش (ح) وحدثنا محمد بن العلاء حدثنا أبو معاوية عن الأعمش المعنى عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضي الله عنهما: (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إنه كان على أمها صوم شهر أفأقضيه عنها؟ فقال: لو كان على أمك دين أكنت قاضيته؟ قالت: نعم، قال: فدين الله أحق أن يقضى) ]. قوله: [ باب ما جاء فيمن مات وعليه صوم صام عنه وليه ]، أي: أن الصيام تدخله النيابة وأن وليه يصوم عنه. وقد أورد أبو داود حديث ابن عباس : أن امرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: إن أمها ماتت وعليها صوم شهر. فالنبي صلى الله عليه وسلم ضرب لها مثلاً يتبين به أنها تفعل ذلك، وذلك أنه قال: (لو كان على أمك دين أكنت قاضيته؟ قالت: نعم، قال: فدين الله أحق أن يقضى) يعني: إذا كان قضاء الدين عن الميت يكفي ويجزئ في حقوق العباد فكذلك حق الله عز وجل يحصل به قضاء الدين، فدل هذا على أن الدين عن الميت إذا قام به غيره أن ذلك يكفيه، ولكن الصيام الغالب فيه أن الأقارب يحسن بعضهم إلى بعض، ويشفق بعضهم على بعض، ويقوم بعضهم بالإحسان إلى بعض، ولكن لو حصل من غير الأقارب فإنه لا بأس بذلك؛ لأنه ما دام الأصل أن النيابة تجوز في الصوم فكذلك الدين لو أداه عنه غير قريبه فإن ذلك يجزي عنه، وكذلك أيضاً لو صام عنه غير قريبه فإن ذلك يجزئ ولا بأس بذلك. وإذا لم يقم الأولاد بفعل ما نذر به أبوهم فأمره إلى الله عز وجل. وقوله: [ (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إنه كان على أمها صوم شهر أفأقضيه عنها؟ فقال: لو كان على أمك دين أكنت قاضيته؟ قالت: نعم، قال: فدين الله أحق أن يقضى) ]. هذا الحديث أيضاً فيه دليل على إثبات القياس، وهو من أدلة إثبات القياس؛ لأن النبي صلى الله عليه وسلم قاس هذا على هذا، وأنه إذا كان هذا ينفع فهذا ينفع، وإذا كان هذا يجزي فهذا يجزي، والأحاديث التي جاءت في إثبات القياس عن النبي صلى الله عليه وسلم كثيرة، وهذا الحديث من جملة الأحاديث الدالة على ذلك.
تراجم رجال إسناد حديث (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إنه كان على أمها صوم شهر...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت الأعمش ] هو سليمان بن مهران الأعمش، وهو ثقة أخرج له أصحاب الكتب الستة. [ (ح) وحدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش المعنى عن مسلم البطين ]. هو مسلم بن عمران البطين، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير عن ابن عباس ]. سعيد بن جبير و ابن عباس قد مر ذكرهما.
شرح حديث ( من مات وعليه صيام صام عنه وليه )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو بن الحارث عن عبيد الله بن أبي جعفر عن محمد بن جعفر بن الزبير عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه)، وهذا مطابق للترجمة وهي أن من مات وعليه صيام يصوم عنه وليه، وهذا يشمل الصيام الواجب على الإنسان في أصل الشرع الذي هو رمضان، ويشمل الذي أوجبه الإنسان على نفسه وهو النذر؛ لأن الحديث مطلق فيشمل هذا وهذا. ومن أهل العلم من قصره على النذر، ولكن الحديث في عمومه يدل على هذا وهذا، وأن للإنسان أن يصوم عن غيره الأيام التي عليه في رمضان سواء بعضها أو كلها إذا كانت لازمة عليه، كما لو أفطر لسفر أو لمرض ثم شفي بعد ذلك وتمكن من القضاء ولم يقض فإنه يقضى عنه، وإما إذا كان أفطر لمرض واستمر به المرض حتى مات فإنه لا يقضى عنه؛ لأنه لم يتمكن من أن يقضي، والقضاء عنه إنما يكون فيما إذا تمكن من القضاء، وهذا فيما يتعلق برمضان، وأما الذي أوجب على نفسه النذر فإنه إذا لم يقم به صام عنه وليه، ويمكن أن يصوم عنه غير وليه كما ذكرنا، فليس الأمر مقصوراً على الولي، ولكن لعل ذكر الولي هو من أجل أن الأقارب يهتم بعضهم ببعض. والحاصل: أن قوله عليه الصلاة والسلام: (من مات وعليه صيام صام عنه وليه) كما يدخل فيه صيام النذر يدخل فيه صيام رمضان وكذلك الكفارات، إلا أن الكفارات التي يشترط فيها التتابع لا بد فيها على الذي يصوم أن يصوم متتابعاً؛ لأن القضاء كالأداء، وأما ما لا يلزم فيه التتابع فيمكن أن يشترك عدد من الناس فيه ولا يلزم أن يقوم به واحد، فلو أن إنساناً مات وعليه صيام رمضان أو صيام نذر أيام غير متتابعة، وتوزعها مجموعة من أقاربه فصام هذا بعضها وهذا بعضها فلا بأس، لكن ما يلزم فيه التتابع لا بد أن يصومه واحد صوماً متتابعاً؛ لأن القضاء كالأداء.
تراجم رجال إسناد حديث ( من مات وعليه صيام صام عنه وليه )

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن الحارث ]. هو عمرو بن الحارث المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديقة، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم الحلف بحق الله

السؤال: ذكرتم حفظكم الله أنه لا يجوز أو لا يسوغ الحلف بحق القرآن، فما حكم الحلف بحق الله؟ الجواب: حق الله هو العبادة، والعبادة هي حق الله على العباد، فلا يحلف بها.

حكم تعدد الكفارة بتعدد النذر

السؤال: في حديث أبي إسرائيل أنه نذر عدة أشياء فوفى بالبعض وهو الصوم وحنث في البعض الآخر، فهل تتعدد الكفارة أم تكون واحدة؟ الجواب: الذي يبدو أن النذر عند إطلاقه إطلاقاً واحداً تكون كفارته كفارة واحدة، إلا إذا كان نذر كل واحد مستقلاً فكل واحد فيه الكفارة، وإما إذا نذرها جميعاً وفعل بعضها فإنه تكفيه كفارة واحدة.

حكم نذر زيارة قبر شخص ما

السؤال: ما التوجيه لمن نذر زيارة قبر أحد بحجة أن أصل الزيارة سنة؟ الجواب: إذا كانت الزيارة في البلد وبدون سفر فعليه أن يوفي بنذره، وأما إذا كانت تحتاج إلى سفر فالرسول صلى الله عليه وسلم يقول: (لا تشد الرحال إلا إلى ثلاثة مساجد) فلا يجوز له أن يسافر.

الواجب على أولياء من ترك صيام رمضان لمرض مزمن حتى مات

السؤال: من ترك صيام رمضان لمرض مزمن ثم مات فهل الواجب على الأولياء الصيام عنه أو الفدية؟ الجواب: إذا كان المرض لا يرجى برؤه فالفدية لازمة في نفس الوقت؛ لأنه ليس هناك مجال لأن يصوم، وأما إذا كان المرض مؤقتاً ثم بعد ذلك شفي، وتمكن من الصيام ولم يص،م فإنه يصام عنه، وأما إن كان المرض قد استمر معه حتى مات فإنه لا يلزمه صيام.

حكم الكفارة عن الغير

السؤال: هل يجوز للإنسان أن يكفر عن نذر رجل آخر في حال حياته إذا لم يستطع الكفارة؟ الجواب: نعم، يجوز بشرط موافقته وإخباره أو إعطائه ليكفر ويخرج هو كفارة نفسه.

حكم قضاء الصوم والدين المشكوك في قضائه

السؤال: إذا مات شخص كان عليه دين أو صيام ولا ندري هل قضى ذلك الدين أو الصيام أو لا، فهل يصام عنه بالتقدير؟ الجواب: لعل السائل كان عليه دين وعليه صوم ولا يدرى هل فعل هذا أو هذا أو أنه فعل واحداً ولا يدرى عن الثاني، وأقول: إذا تحقق بأن أحدهما قضي فإن ذلك يكفي، وإن كان لم يتحقق فيقضى هذا وهذا، وإذا كان يتعلق بالدين فيسأل المدين هل وصل حقه أو لم يصل إليه حقه؟ فإن أخبر بأنه لم يصل فإنه يقضى.

حكم الرد على الخطيب إذا خالف السنة أثناء الخطبة

السؤال: يستدل بعض أهل التكفير بحديث أبي إسرائيل على جواز الرد على الأئمة إذا خالفوا السنة أثناء الخطبة والإنكار عليهم، فما صحة هذا الاستدلال؟ الجواب: الرسول صلى الله عليه وسلم هو الذي رأى الذي يفعل الأمر المنكر فقال له: افعل كذا وكذا، فأين في الحديث الرد على الخطيب؟ فهذا الحديث ليس فيه أن أحداً رد على الخطيب، ولكن تقدم أن ذكرنا أن الكلام مع الخطيب جائر ولا يدخل تحت كون الإنسان يتكلم والإمام يخطب؛ لأن هذا ليس فيه انشغال عن الخطبة، وأما إذا كان الإمام يخطب والناس يتكلمون فهذا لا يجوز، لكن كون الخطيب يسأل أحداً ثم يجيبه، أو احتاج الأمر إلى أن يطلب منه أن يدعو أو كذا فيجوز، أما كونه يقاطع الخطيب ويقول له: افعل كذا أو اترك كذا أو هذا كذا، فهذا لا يصلح أبداً، بل يجب أن يستمع الناس للخطبة، وأما أن يقف واحد ويتكلم معه ويعارضه فهذه فوضى ينتهي الأمر بها إلى أن الخطبة تذهب ولا يستفاد منها."


شرح سنن أبي داود - 382

شرح سنن أبي داود [382]

من نذر نذراً فإنه يجب عليه الوفاء به، إلا أن يكون نذراً في معصية، أو فيما لا يملك الإنسان، أو فيما لا يطيق، فإن نذر نذراً من ذلك فعليه أن يكفر عنه كفارة يمين، ومن نذر في الجاهلية نذراً ثم أدرك الإسلام يوفي بنذره، ومن نذر أن أن يتصدق بماله كله يجزئ عنه الثلث.

ما يؤمر به من الوفاء بالنذر

شرح حديث: (أن امرأة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله! إني نذرت أن أضرب على رأسك بالدف...)

قال المصنف رحمه الله تعالى: [باب ما يؤمر به من الوفاء بالنذر. حدثنا مسدد حدثنا الحارث بن عبيد أبو قدامة عن عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: (أن امرأة أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله! إني نذرت أن أضرب على رأسك بالدف، قال: أوفي بنذرك، قالت: إني نذرت أن أذبح بمكان كذا وكذا -مكان كان يذبح فيه أهل الجاهلية- قال: لصنم؟ قالت: لا، قال: لوثن؟ قالت: لا، قال: أوفي بنذرك) ]. قوله: [ باب ما يؤمر به من الوفاء بالنذر] أي: أن الإنسان عندما ينذر يفي بنذره إذا لم يكن محرماً، وقد ذكرنا فيما مضى أن نذر المعصية لا يجوز تنفيذه ولكن فيه كفارة يمين. وقد أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إنها نذرت أن تضرب على رأسه صلى الله عليه وسلم بالدف -يعني: إذا رجع سالماً من غزوة من الغزوات- فقال: أوفي بنذرك) وضرب الدفوف جاء أنه مستحب ومشروع في الأعراس، وفي غيرها لم يأت ما يدل عليه، وقد قيل: إن هذا الذي جاء في هذا الحديث كان فرحاً وسروراً وابتهاجاً بمقدم النبي صلى الله عليه وسلم سالماً، فأبيح ذلك على أساس أنه ليس عبادة ولكن لما اقترن به من كونه فرحاً بمقدم الرسول صلى الله عليه وسلم وابتهاجاً وسروراً بوصوله سالماً صلوات الله وسلامه وبركاته عليه، فأمرها صلى الله عليه وسلم بأن تفي به، وفي ذلك إغاظة للكفار في كون المسلمين يفرحون بقدومه ويهتمون ويحرصون على قدومه، ففي ذلك مصلحة وفائدة، وفيه إغاظة للكفار، وقد جاء نظير ذلك في بعض الأمور التي جاء فيها منع ولكنه رخص فيها للمصلحة والفائدة ولإغاظة الكفار والأعداء. ومن ذلك: ما جاء في قصة قيام المغيرة بن شعبة على رأس الرسول صلى الله عليه وسلم في صلح الحديبية، مع أن الرسول صلى الله عليه وسلم نهى أن يقوم الرجال على رأس الرجل. ومن ذلك: ما جاء أنه عليه الصلاة والسلام صلى بالناس ذات مرة جالساً لما جحش، فصلى جالساً وصلى الناس وراءه قياماً، فأشار إليهم أن اجلسو، فجلسوا، وبعد ذلك قال: (إن كدتم أن تفعلوا فعل فارس والروم يقومون على رءوس ملوكهم وهم جلوس)، فهذا جاء فيه ما يدل على منعه، ولكن جاءت إباحة مثل هذا في الوقت أو المناسبة التي فيها إظهار الاحتفاء بالرسول صلى الله عليه وسلم والحرص عليه وتوقيره عليه الصلاة والسلام، وفي ذلك بيان منزلته عند أصحابه أمام الأعداء. وقالت له أيضاً: (إني نذرت أن أذبح بمكان كذا وكذا) هذا المكان أبهم، ما سمي المكان الذي حصل النذر فيه، وأتي بكلمة كذا وكذا لإبهامه وعدم تعيينه، وفسره الراوي بقوله: مكان كان يذبح فيه أهل الجاهلية، فقال صلى الله عليه وسلم: (لصنم؟ قالت: لا، قال: لوثن؟ قالت: لا، قال: فأوفي بنذرك). والوثن والصنم قيل في الفرق بينهما: أن الصنم ما كان على شكل هيئة الإنسان أو هيئة المخلوق، والوثن ما لم يكن كذلك، فهو أعم من أن يكون على هذا الوصف.. وقيل: إنه لا فرق بينهما، وإنها كلها أصنام وكلها أوثان. وقوله: (أوفي بنذرك) يعني: ما دام أنه مكان لا يذبحون فيه للصنم ولا للوثن وإنما هو مكان يذبحون فيه ذبحاً مجرداً، فلا بأس بالذبح فيه، فإذا كان هناك مكان فيه شيء من عبادة الأصنام أو فعل شيء يفعلونه من أجل أمر محرم، فهذا لا يسوغ ولا يجوز الذبح فيه، أما إذا لم يكن من هذا القبيل فإنه لا بأس به، كمكان يذبح فيه المسلمون ويذبح فيه الكفار، وليس ذلك لصنم ولا لوثن، وإنما هو مكان ذبح، فمثل هذا لا بأس به؛ لأن الرسول صلى الله عليه وسلم أراد أن يعرف هل كان من أجل أن الكفار كانوا يذبحون فيه لصنم، فلما بينت أنه ليس كذلك وإنما هو مكان يحصل فيه الذبح ولم يكن لأصنام، قال عليه الصلاة والسلام: (أوفي بنذرك).
تراجم رجال إسناد حديث: (أن امرأة أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله! إني نذرت أن أضرب على رأسك بالدف...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الحارث بن عبيد أبو قدامة ]. الحارث بن عبيد أبو قدامة صدوق يخطئ، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي. [ عن عبيد الله بن الأخنس ]. عبيد الله بن الأخنس صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، وهو صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن، وأبوه هو شعيب بن محمد، وهو أيضاً صدوق أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن، وجده هو عبد الله بن عمرو بن العاص صاحب رسول الله صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
شرح حديث: ( نذر رجل على عهد النبي صلى الله عليه وسلم أن ينحر إبلاً ببوانة ... )

قال المصنف رحمه الله تعالى: [ حدثنا داود بن رشيد حدثنا شعيب بن إسحاق عن الأوزاعي عن يحيى بن أبي كثير قال: حدثني أبو قلابة قال: حدثني ثابت بن الضحاك رضي الله عنه قال: (نذر رجل على عهد النبي صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وآله وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وآله وسلم: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: هل كان فيها عيد من أعيادهم؟ قالوا: لا، قال النبي صلى الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم) ]. أورد أبو داود حديث ثابت بن الضحاك رضي الله عنه أن رجلاً جاء إلى النبي عليه الصلاة والسلام وقال: إنه نذر أن ينحر إبلاً ببوانة، وبوانة مكان، فقال صلى الله عليه وسلم: (هل كان فيها وثن من أوثان الجاهلية يعبد؟) يعني: في هذا المكان الذي نذرت أن تذبح فيه؟ قال: لا، قال: (هل كان فيه عيد من أعيادهم؟) يعني: هل كانوا يتخذون ذلك المكان لتعظيم أعيادهم والاحتفال بها وأن الإنسان إذا فعل ذلك يكون مشابهاً لهم ومشاركاً لهم؟ فقال: لا، قال (أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم) وهذا مثل الذي قبله، فإن فيه أن الرسول صلى الله عليه وسلم سأل تلك المرأة عن ذلك المكان هل كان فيه شيء محذور يتعلق بأفعال أهل الجاهلية؟ وكان جوابها أن قالت: لا، ليس هناك شيء، فقال: (أوفي بنذرك)، ولعل ذكر المكان واختياره هو من أجل الإحسان إلى أهله، ولهذا قال بعض أهل العلم: إن الإنسان إذا نذر أن ينحر إبلاً أو أن ينحر غنماً في مكان من أجل الصدقة على أهله فإنه يفي بنذره ويجعل هؤلاء الذين نذر لهم هم الذين يستفيدون من نذره.
تراجم رجال إسناد حديث: ( نذر رجل على عهد النبي صلى الله عليه وسلم أن ينحر إبلاً ببوانة ... )

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا شعيب بن إسحاق ]. شعيب بن إسحاق ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو ، وهو ثقة فقيه محدث بلاد الشام وفقيهها أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثني أبو قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثني ثابت بن الضحاك ]. ثابت بن الضحاك رضي الله عنه صحابي أخرج له أصحاب الكتب الستة.
حكم الذبح لله عند الأضرحة

وهنا يرد سؤال: هل يجوز الذبح عند الأضرحة وإقامة الولائم عليها؟ علماً بأن الذين يذبحون ينوون أن الذبح لله خالصاً؟ والجواب: أنه لا يجوز؛ لأن هذا فيه تعظيم لأصحاب القبور، فحتى وإن لم يذبح للأضرحة وإنما ذبح لله فهو ليس شركاً، ولكنه من الأمور المبتدعة والمحرمة.
شرح حديث ميمونة بنت كردم: (خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم ... )

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون حدثنا عبد الله بن يزيد بن مقسم الثقفي من أهل الطائف قال: حدثتني سارة بنت مقسم الثقفي أنها سمعت ميمونة بنت كردم قالت: (خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم، فرأيت رسول الله صلى الله عليه وسلم وسمعت الناس يقولون: رسول الله صلى الله عليه وسلم، فجعلت أبده بصري، فدنا إليه أبي وهو على ناقة له معه درة كدرة الكتَّاب، فسمعت الأعراب والناس يقولون: الطبطبية الطبطبية، فدنا إليه أبي فأخذ بقدمه، قالت: فأقر له ووقف فاستمع منه، فقال: يا رسول الله! إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم، قال: لا أعلم إلا أنها قالت: خمسين، فقال رسول الله صلى الله عليه وسلم: هل بها من الأوثان شيء؟ قال: لا، قال: فأوف بما نذرت به لله. قالت: فجمعها فجعل يذبحها فانفلتت منها شاة فطلبها وهو يقول: اللهم أوف عني نذري، فظفرها فذبحها) ]. أورد أبو داود حديث ميمونة بنت كردم أنها ذهبت مع أبيها للحج، وأن الناس كانوا يقولون: رسول الله، أي: يشيرون إليه، فجعلت تبد بصرها إليه، أي: تجعل بصرها متجهاً إليه لا يحيد عنه ولا تنظر إلى غيره محبة للنظر إليه صلى الله عليه وسلم، فوصل إليه أبوها وصار عند ناقته وأقر له، أي: أقر له بالرسالة وآمن به، والناس يقولون: الطبطبية، قيل: إن المقصود بالطبطبية: الصوت أو العصا إذا ضرب بها على شيء، أو أنه صوت حركة الأقدام، ثم إن أباها سأل رسول الله صلى الله عليه وسلم أنه نذر إن ولد له ولد ذكر أن ينحر مقداراً من الغنم في مكان يقال له: بوانة، بنية أو عقبة، فسأله الرسول صلى الله عليه وسلم كما سأل الذين مر ذكرهم وقال له: (هل بها من الأوثان شيء؟ قال: لا، قال: فأوف بما نذرت به لله) فوفى بنذره وجعل يذبحها فشردت منها شاة واحدة، فجعل يتبعها ويقول: اللهم أوف عني نذري، يعني: حقق لي الوفاء بنذري، حتى يتمكن من الحصول على هذه الشاة الذي شردت حتى يفي بنذره ويذبحها ويكمل العدد الذي التزمه.
تراجم رجال إسناد حديث ميمونة بنت كردم: (خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن يزيد بن مقسم الثقفي ]. عبد الله بن يزيد بن مقسم الثقفي صدوق أخرج له أبو داود . [ قال: حدثتني سارة بنت مقسم الثقفي ]. سارة بنت مقسم الثقفي لا تعرف أخرج لها أبو داود . [ أنها سمعت ميمونة بنت كردم ]. ميمونة بنت كردم صحابية أخرج لها أبو داود و ابن ماجة . والحديث سبق أنه صحيح، وهذا الإسناد فيه هذه المرأة التي لا تعرف، والحديث أخرجه ابن ماجة ، وله شواهد فيما يتعلق بقضية نذر الذبح ببوانة، والأحاديث التي تقدمت كلها شواهد له فيما يتعلق بالنذر.
حكم نظر المرأة إلى الرجل

هذا الحديث ليس فيه جواز نظر المرأة إلى الرجل، وإنما إذا كان النظر من مكان بعيد لا يحصل به تحديد الأشخاص وتحديد الوجوه والنظر إليهم فهذا لا بأس به مثلما كانت عائشة تنظر إلى الحبشة الذين كانوا يلعبون؛ لأنها كانت تراهم من بعد وهم يلعبون ويتحركون، لكن كون المرأة تنظر إلى وجه الرجل وتتمتع بالنظر إليه وما إلى ذلك، فذلك لا يجوز لا في حق الرجل ولا في حق المرأة؛ لأن الله تعالى يقول: قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ [النور:30] ويقول: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ [النور:31] لكن إذا كان من بعد ولم يكن فيه تمتع بالنظر ولم يكن لشهوة وميل إلى الرجال فهذا لا بأس به، وحديث عائشة من أمثلة هذا.
معنى الدرة والكتاب

قولها: (فدنا إليه أبي وهو على ناقة له معه درة كدرة الكتَّاب) الدرة قيل: إنها الصوت، وقيل: إنها العصا، والكتَّاب: هم الذين يعلمون القراءة والكتابة، والكتَّاب أيضاً: محل تعلم الصغار.
شرح حديث ميمونة بنت كردم من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو بكر الحنفي حدثنا عبد الحميد بن جعفر عن عمرو بن شعيب عن ميمونة بنت كردم بن سفيان عن أبيها نحوه مختصر منه شيء، قال: (هل بها وثن أو عيد من أعياد الجاهلية ؟ قال: لا، قلت: إن أمي هذه عليها نذر ومشي أفأقضيه عنها؟ وربما قال ابن بشار : أنقضيه عنها؟ قال: نعم) ]. أورد أبو داود الحديث من طريق أخرى مختصراً شيء منه قال: (هل به وثن أو عيد من أعياد الجاهلية؟ قال: لا، قلت: إن أمي هذه عليها نذر ومشي أفأقضيه عنها؟ وربما قال ابن بشار : أنقضيه عنها؟ قال: نعم)، ذكر فيه الزيادة التي فيها أن أمه كان عليها نذر ومشي، والمشي لعله مشي في عبادة أو ذهاب إلى عبادة وليس المقصود المشي المطلق وإنما هو مشي في عبادة وذلك حيث يكون مطاقاً.

ترجمة رجال إسناد حديث ميمونة بنت كردم من طريق أخرى

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب بندار البصري ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو بكر الحنفي ]. هو عبد الكبير بن عبد المجيد وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن ميمونة بنت كردم بن سفيان عن أبيها]. عمرو بن شعيب و ميمونة قد مر ذكرهما، وأبوها كردم بن سفيان لم يذكر الحافظ له ترجمة في التقريب، وهو صحابي.
حكم شد الرحل من أجل الوفاء بالنذر

قد يقول قائل: كونه نذر أن يذبح إبلاً ببوانة هذا يقتضي شد الرحل فهل يجوز ذلك؟ والجواب: أن كونه نذر أن يذبح غنماً توزع على الفقراء والمساكين في بلد ما ليس فيه بأس؛ لأن المحظور هو أن يشد الرحل من أجل تمييز البقعة بشيء، وأما كونه من أجل أن يفي بنذره بأن يوصل صدقة إلى من يستحقها من المحتاجين في بلد من البلدان ويريد أن يذبح عندهم لأنهم محتاجون، فمثل هذا لا بأس به.
حكم الذبح في الأماكن التي يذبح فيها أهل البدع

وهنا سؤال: إذا كان أهل البدع لهم أماكن معروفة للذبح كالذبح بمناسبة الموالد، فهل يجوز الذبح في هذه الأماكن؟ والجواب: أنه إذا كان هناك ذبح في المناسبات وأوقات المناسبات فلا يجوز؛ لأن هذا فيه مشاركة لهم أو ظن أن من يفعل ذلك مشارك لهم، وأما إذا كان الذبح ليس في وقت مناسبات والناس محتاجون إلى هذا المكان وهم لا يذبحون في هذا الوقت فلا بأس، وإذا استغنى الإنسان عن أن يذبح في هذا المكان ووجد أماكن أخرى ليست كذلك فلا شك أن هذا هو الذي ينبغي.
النذر فيما لا يملك

شرح حديث: ( كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج ... )

قال المصنف رحمه الله تعالى: [ باب في النذر فيما لا يملك. حدثنا سليمان بن حرب و محمد بن عيسى قالا: حدثنا حماد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضي الله عنهما قال: (كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج، قال: فأُسِر، فأتى النبي صلى الله عليه وسلم وهو في وثاق، والنبي صلى الله عليه وسلم على حمار عليه قطيفة، فقال: يا محمد! علامَ تأخذني وتأخذ سابقة الحاج؟ قال: نأخذك بجريرة حلفائك ثقيف. قال: وكان ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم، قال: وقد قال فيما قال: وأنا مسلم، أو قال: وقد أسلمت، فلما مضى النبي صلى الله عليه وسلم -قال أبو داود : فهمت هذا من محمد بن عيسى - ناداه: يا محمد! يا محمد! قال: وكان النبي صلى الله عليه وسلم رحيماً رفيقاً، فرجع إليه فقال: ما شأنك؟ قال: إني مسلم، قال: لو قلتها وأنت تملك أمرك أفلحت كل الفلاح. قال أبو داود : ثم رجعت إلى حديث سليمان قال: يا محمد! إني جائع فأطعمني إني ظمآن فاسقني، قال: فقال النبي صلى الله عليه وآله وسلم: هذه حاجتك أو قال: هذه حاجته، قال: ففودي الرجل بعد بالرجلين، قال: وحبس رسول الله صلى الله عليه وسلم العضباء لرحله، قال: فأغار المشركون على سرح المدينة فذهبوا بالعضباء، قال: فلما ذهبوا بها وأسروا امرأة من المسلمين قال: فكانوا إذا كان الليل يريحون إبلهم في أفنيتهم، قال: فنوموا ليلة وقامت المرأة فجعلت لا تضع يدها على بعير إلا رغا، حتى أتت على العضباء، قال: فأتت على ناقة ذلول مجرسة، قال: فركبتها ثم جعلت لله عليها إن نجاها الله لتنحرنها، قال: فلما قدمت المدينة عرفت الناقة ناقة النبي صلى الله عليه وسلم، فأخبر النبي صلى الله عليه وسلم بذلك فأرسل إليها، فجيء بها وأخبر بنذرها، فقال: بئس ما جزيتيها أو جزتها؛ إن الله أنجاها عليها لتنحرنها! لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم). قال أبو داود : والمرأة هذه امرأة أبي ذر ]. قوله: [ باب في النذر فيما لا يملك] أي: كون الإنسان ينذر أن يتصدق بمال غيره وهو ليس ملكه بأن يقول مثلاً: إن حصل كذا فناقة فلان لله أو إن حصل كذا فدار فلان لله، هذا لا يملكه الإنسان، والإنسان إنما ينذر في شيء يملكه ولا ينذر في شيء لا يملكه، فهذا هو المقصود بكون الإنسان ينذر شيئاً لا يملكه، يعني: أنه ملك غيره، والنذر إنما يكون فيما يملكه الإنسان. وأورد أبو داود حديث عمران بن حصين ، وأبوه حصين بن عبيد الخزاعي صحابي لم يصب من نفى إسلامه، أخرج له النسائي في عمل اليوم والليلة. وحديث عمران بن حصين رضي الله تعالى عنه فيه أنه قال: (كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج فأسر). العضباء: هي ناقة الرسول عليه الصلاة والسلام وراحلته، وكانت لرجل من بني عقيل، وكانت من سوابق الحاج، أي: أنهم كانوا إذا سافروا للحج فإنها تتقدم وتسبق، فأسر ذلك الرجل الذي هو من بني عقيل . قوله: [ فأتى النبي صلى الله عليه وآله وسلم في وثاق ]، يعني: وهو مربوط بوثاق. قوله: [ والنبي صلى الله عليه وسلم على حمار عليه قطيفة، فقال: يا محمد علامَ تأخذني وتأخذ سابقة الحاج؟ قال: (نأخذك بجريرة حلفائك ثقيف) ]. لأن ثقيفاً حالفوا بني عقيل الذين منهم هذا الرجل، وكان ثقيف قد أسروا رجلين من أصحاب رسول الله صلى الله عليه وسلم، فهو أخذه من أجل أن يفاديه بالرجلين، يعطيهم إياه من أجل أن يتركوا صاحبي رسول الله صلى الله عليه وسلم. قوله: [ قال: وكان ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم، قال: وقال فيما قال: وأنا مسلم، أو قال: وقد أسلمت]. يعني: أن الرجل هذا كان كافراً فقال: أنا مسلم، يعني: أنه أراد أن يخلى سبيله لأنه مسلم على ما يقول، فقال الرسول صلى الله عليه وسلم: (لو قلتها وأنت تملك أمرك) يعني: قبل أن يقبض عليك وقبل أن تمسك وقبل أن يشد وثاقك وقبل أن تؤسر: (أفلحت كل الفلاح)؛ لأنك قلت ذلك برغبة وصدق، وهنا يمكن أن الرسول صلى الله عليه وسلم قال ذلك لأنه علم بوحي أن إسلامه كان تقية، أو أنه لم يكن صادقاً في إسلامه وإنما هو لأجل الأسر. قوله: [ فلما مضى النبي صلى الله عليه وسلم -قال أبو داود : فهمت هذا من محمد بن عيسى - ناداه: يا محمد! يا محمد! قال: وكان النبي صلى الله عليه وسلم رحيماً رفيقاً، فرجع إليه فقال: (ما شأنك فقال: إني مسلم، قال: لو قلتها وأنت تملك أمرك أفلحت كل الفلاح) قال أبو داود : ثم رجعت إلى حديث سليمان ]. يعني: أن أبا داود فهم من محمد بن عيسى -وهو أحد الشيخين اللذين هما: سليمان بن حرب و محمد بن عيسى الطباع- هذا الكلام الذي ذكره، ثم قال: رجعت إلى حديث سليمان ، يعني: إلى سياقه. قوله: [ قال: يا محمد! إني جائع فأطعمني إني ظمآن فاسقني، قال: فقال النبي صلى الله عليه وسلم: (هذه حاجتك أو قال: هذه حاجته) ]. يعني: أن النبي صلى الله عليه وسلم رجع إليه وكان رفيقاً رحيماً فقال: (هذه حاجتك)، ويمكن أن يكون غير صادق في هذه أيضاً؛ وإنما يريد أن يأتي إليه الرسول صلى الله عليه وسلم من أجل أن يحاول معه لأن يخلصوه مما هو فيه، ويحتمل أنه صادق في ذلك فقال له الرسول صلى الله عليه وسلم: (هذه حاجتك) يعني: أنها سهلة. قال الخطابي: لم يخلّه النبي صلى الله عليه وسلم مع ذلك لكنه رده إلى دار الكفر، فيتأول على أنه قد كان أطلعه الله على كذبه وأعلمه أنه تكلم به على التقية دون الإخلاص، ألا تراه يقول: (هذه حاجتك) حين قال: إني جائع فأطعمني وإني ظمآن فاسقني؟ وليس هذا لأحد بعد رسول الله صلى الله عليه وسلم. ولعل المقصود هنا بقوله: (هذه حاجتك) كأنه -والله أعلم- يريد أن يرجع إليه من أجل محاولة إطلاق سراحه؛ لأنه لو كان مقصوده هذا لقال في الحال لما كلمه الرسول: إني جائع وإني عطشان، لكنه قاله بعد أن لم يجبه الرسول إلى ما طلب ثم لما ولى عنه جعل يناديه. فإما أن يكون المقصود الإنكار عليه وأن هذا غير صحيح، وأنه كان من أجل أنه محاولة معه، أو من أجل أن هذه الحاجة أمرها سهل، فإما هذا وإما هذا. قوله: [ ففودي الرجل بعد بالرجلين]. وهذا هو المقصود من أسره، أي: أنه دفع فداءً بأن يكون أولئك الذين حالفوا بني عقيل يدفعون الرجلين اللذين هما من أصحاب الرسول صلى الله عليه وسلم وهذا الرجل يدفع لهم. قوله: [ وحبس رسول الله صلى الله عليه وسلم العضباء لرحله، قال: فأغار المشركون على سرح المدينة فذهبوا بالعضباء، قال: فلما ذهبوا بها وأسروا امرأة من المسلمين، قال: فكانوا إذا كان الليل يريحون إبلهم في أفنيتهم، قال: فنوموا ليلة وقامت المرأة فجعلت لا تضع يدها على بعير إلا رغا حتى أتت على العضباء، قال: فأتت على ناقة ذلول مجرسة]. ذكر أن المشركين أغاروا على سرح المدينة، والسرح: هي الإبل التي يذهب بها للرعي في الصباح وتأتي في المساء، وقد جاء عن أصحاب الرسول صلى الله عليه وسلم أنهم كانوا يتناوبون رعاية الإبل، كما جاء في حديث عقبة بن عامر الجهني رضي الله عنه في صحيح مسلم قال: (كنا نتناوب رعاية الإبل) يعني: أنهم كانوا يجمعون إبلهم وبدلاً من أن يسرح كل واحد بإبله وهي قليلة يسرح كل يوم واحد بهذه المجموعة والباقون جالسون عند رسول الله صلى الله عليه وسلم يأخذون عنه، فأغار المشركون على سرح المدينة وأخذوا العضباء وأخذوا امرأة، فكانوا في الليل يريحون إبلهم في أفنيتهم حولهم ومعهم تلك المرأة ومعهم العضباء، فنوموا ليلة، أي: ألقى الله عليهم النوم جميعاً إلا هذه المرأة، فجعلت المرأة تأتي إلى الإبل تلمسها، فكانت الإبل ترغو سوى هذه العضباء، أي: أنها كانت إذا لمست تلك الإبل وقربت منها رغت فتتركها، حتى جاءت إلى العضباء فلم يحصل منها هذا الشيء, وكانت ذلولاً مجرسة، يعني: أنها كانت ناقة عندها سهولة واستجابة وليست صعبة، وهذه صفات مدح لها، فلم يحصل منها أنها رغت كما رغا غيرها، فركبتها ونذرت إن نجاها الله عز وجل أن تنحرها، وهذا هو محل الشاهد من الترجمة في نذر ما لا يملك؛ لأنها نذرت أن تنحر هذه الناقة التي لا تملكها. وهذا يدل على أن المرأة عند الضرورة لها أن تسافر بدون محرم، والضرورة مثل التخلص من الأسر، أو أن يعتدي عليها أحد أو يحاول الاعتداء عليها، فإذا هربت وشردت وحدها فإن ذلك جائز، وإنما المحظور والممنوع هو أن تسافر المرأة بدون محرم في غير الضرورة، وإلا فالضرورة تبيح أن تسافر المرأة من دون محرم وهذه القصة من أمثلة ذلك. فنذرت أن تنحرها إن نجاها الله عز وجل من هؤلاء، وقد نجاها الله عز وجل، قال: (فركبتها ثم جعلت لله عليها إن نجاها الله لتنحرنها، قال: فلما قدمت المدينة عرفت الناقة ناقة النبي صلى الله عليه وسلم، فأخبر النبي صلى الله عليه وسلم بذلك فأرسل إليها فجيء بها، وأخبر بنذرها فقال: بئس ما جزيتيها) يعني: بئس كونها تجازيها بأن نجاها الله عز و جل عليها ثم تنحرها، والمقصود من ذلك: حصول النذر وإلا فإن التنفيذ ليس لها ذلك؛ لأنها لا تملكها، ولكن كونها تفعل ذلك وتنذر إن نجاها الله عز وجل أنها تفعل كذا هذا ليس بجميل. قوله: [ فقال: (بئس ما جزيتيها أو جزتها؛ إن الله أنجاها عليها لتنحرنها! لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم) ]. يعني: لا ينذر الإنسان في معصية الله؛ لأن الوفاء محرم والنذر محرم، فإذا وجد النذر فلا يجوز الوفاء به؛ لأن الوفاء محرم فلا يجوز الإقدام على أمر محرم، لكن تقدم أ

تراجم رجال إسناد حديث: ( كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج ... )

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ و محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ قالا: حدثنا حماد ]. هو ابن زيد ، وهو ثقة أخرج له أصحاب الكتب الستة وإذا روى سليمان بن حرب عن حماد وهو مهمل غير منسوب فهو حماد بن زيد . [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة مر ذكره. [ عن أبي المهلب ]. هو أبو المهلب الجرمي عم أبي قلابة ، وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمران بن حصين ]. عمران بن حصين رضي الله تعالى عنهما أبو نجيد صحابي، أخرج له أصحاب الكتب الستة.
من نذر أن يتصدق بماله

شرح حديث كعب بن مالك: ( قلت : يا رسول الله! إن من توبتي أن أنخلع من مالي ... )

قال المصنف رحمه الله تعالى: [ باب فيمن نذر أن يتصدق بماله. حدثنا سليمان بن داود و ابن السرح قالا: حدثنا ابن وهب أخبرني يونس قال: قال ابن شهاب : فأخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي عن كعب بن مالك رضي الله عنه قال: (قلت: يا رسول الله! إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله، قال رسول الله صلى الله عليه وسلم: أمسك عليك بعض مالك فهو خير لك، قال: فقلت: إني أمسك سهمي الذي بخيبر) ]. قوله: [ باب فيمن نذر أن يتصدق بماله ] أي: بماله كله، هل يفي بذلك أو لا يفي؟ والترجمة جاءت في النذر، والمصنف أتى بحديث كعب بن مالك في قصة توبة الله عليه، والنذر ليس فيها واضحاً، وإنما فيها أنه أراد أن يتصدق بماله وأن يجعل ماله صدقة لله عز وجل، وليس فيه إشارة إلى النذر وأنه قال: لله علي أن أفعل كذا وكذا، وإنما فيه أن من شكر الله عز وجل على النعمة أن يفعل كذا وكذا، والرسول صلى الله عليه وسلم قال له: (أمسك عليك بعض مالك فهو خير لك) لا أن تخرج من مالك كله وإنما تصدق وأبقِ، فقال: (إني أمسك سهمي الذي في خيبر).
تراجم رجال إسناد حديث كعب بن مالك: ( قلت: يا رسول الله! إن من توبتي أن أنخلع من مالي ... )

قوله: [ حدثنا سليمان بن داود ] . هو سليمان بن داود المصري ، وهو ثقة أخرج له أبو داود و النسائي . [ و ابن السرح ] . هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قالا: حدثنا ابن وهب] . هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ أخبرني يونس ] . يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ قال: قال ابن شهاب ] . هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة أخرج له أصحاب الكتب الستة . [ فأخبرني عبد الرحمن بن عبد الله بن كعب بن مالك ] . عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ أن عبد الله بن كعب ] . عبد الله بن كعب ثقة، وقيل: له رؤية، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ عن كعب بن مالك ] . كعب بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد الثلاثة الذين خلفوا وتاب الله عليهم وأنزل الله تعالى فيهم قرآناً يتلى: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ [التوبة:118-119] يعني: أن الله عز وجل نجاه وتاب عليه بالصدق؛ ولهذا أمر الله المؤمنين أن يكونوا مع أصحاب رسول الله صلى الله عليه وسلم أهل الصدق.
حكم الصدقة بجميع المال

من نذر أن يتصدق بماله كله فإنه يتصدق به، ومن أهل العلم من قال: إنه يتصدق بالثلث فقط، هذا إذا كان قد نذر، أما إذا عرض أو وعد أو إخبار أو سؤال أو استفتاء أو ما إلى ذلك فله أن يتصرف فيه كما يريد. وبعض أهل العلم قال: إن هذا يرجع إلى أحوال الناس؛ فمن الناس من إذا تصدق بماله كله يسهل عليه كأبي بكر رضي الله عنه، ومن الناس من يشق عليه ذلك، ولا يكون عنده الصبر واليقين الذي يكون عند غيره .
شرح حديث كعب بن مالك من طريق أخرى وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عبد الله بن كعب بن مالك عن أبيه أنه قال لرسول الله صلى الله عليه وسلم حين تيب عليه : (إني أنخلع من مالي) فذكر نحوه إلى : (خير لك) ]. هذه طريق أخرى لحديث كعب بن مالك المتقدم. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، هو ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل . [ حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن عبد الله بن كعب عن أبيه]. هؤلاء قد مر ذكرهم.
شرح حديث: (إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب ... )

قال المصنف رحمه الله تعالى: [ حدثني عبيد الله بن عمر حدثنا سفيان بن عيينة عن الزهري عن ابن كعب بن مالك عن أبيه رضي الله عنه أنه قال للنبي صلى الله عليه وسلم أو أبو لبابة رضي الله عنه أو من شاء الله: (إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب وأن أنخلع من مالي كله صدقة قال: يجزئ عنك الثلث) ]. أورد أبو داود هذا الحديث عن كعب بن مالك أو عن أبي لبابة أو عن غيرهما، وأنه قال: (إن من توبتي أن أهجر داري التي أصبت فيه الذنب وأن أنخلع من مالي، فقال عليه الصلاة والسلام: يجزئ عنك الثلث) هذا فيه تعيين للمقدار الذي يبقيه الإنسان فيما إذا أراد أن يتصدق أو ينذر، وهذا كأنه بمثابة الاستفتاء أو الإخبار أنه سيفعل كذا وكذا، فالرسول قال له: افعل كذا، أو يكفيك كذا وكذا.
تراجم رجال إسناد حديث: ( إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب ... )

قوله: [ حدثني عبيد الله بن عمر ]. هو عبيد الله بن عمر القواريري ، وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري عن ابن كعب بن مالك عن أبيه]. هؤلاء قد مر ذكرهم. وقوله: [ أو أبو لبابة أو من شاء الله]. أبو لبابة هو ابن عبد المنذر، وهو صحابي أنصاري أخرج له البخاري و مسلم و أبو داود و ابن ماجة .
شرح حديث: (إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب ...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل حدثنا عبد الرزاق قال: أخبرني معمر عن الزهري قال: أخبرني ابن كعب بن مالك قال: كان أبو لبابة رضي الله عنه .. فذكر معناه، والقصة لأبي لبابة ]. ذكر أبو داود الحديث من طريق أخرى عن أبي لبابة، وذكر أن القصة لأبي لبابة ، والقصة هي المذكورة الحديث السابق، وكان فيه شك هل هو كعب بن مالك أو أبو لبابة أو شخص آخر؟

تراجم رجال إسناد حديث: (إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب ...) من طريق أخرى

قوله: [ حدثنا محمد بن المتوكل ]. محمد بن المتوكل صدوق له أوهام كثيرة، أخرج له أبو داود. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: أخبرني معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري قال: أخبرني ابن كعب بن مالك ]. الزهري و ابن كعب بن مالك قد مر ذكرهما. [ قال أبو داود : رواه يونس عن ابن شهاب عن بعض بني السائب بن أبي لبابة ، ورواه الزبيدي عن الزهري عن حسين بن السائب بن أبي لبابة مثله]. ذكر أبو داود طرقاً أخرى معلقة وهي مثل التي قبلها. وقوله: [ رواه يونس عن ابن شهاب عن بعض بني السائب بن أبي لبابة ، ورواه الزبيدي ]. الزبيدي هو محمد بن الوليد الزبيدي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري عن حسين بن السائب بن أبي لبابة ]. حسين بن السائب هنا هو الشخص الذي أبهم من بني السائب، وهو مقبول أخرج له أبو داود .
شرح حديث كعب: ( يا رسول الله! إن من توبتي إلى الله أن أخرج من مالي كله ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى حدثنا حسن بن الربيع حدثنا ابن إدريس قال: قال ابن إسحاق : حدثني الزهري عن عبد الرحمن بن عبد الله بن كعب عن أبيه عن جده رضي الله عنه في قصته قال: قلت: (يا رسول الله! إن من توبتي إلى الله أن أخرج من مالي كله إلى الله وإلى رسوله صدقة، قال: لا، قلت: فنصفه؟ قال: لا، قلت: فثلثه؟ قال: نعم، قلت: فإني سأمسك سهمي من خيبر) ]. وهذا فيه إشارة إلى المقدار الذي أرشد إليه الرسول صلى الله عليه وسلم وأنه ثلث المال، فقال: إنه سيمسك سهمه من خيبر.
تراجم رجال إسناد حديث كعب: ( يا رسول الله! إن من توبتي إلى الله أن أخرج من مالي كله ... )

قوله: [ حدثنا محمد بن يحيى ]. هو محمد بن يحيى الذهلي، وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا الحسن بن الربيع ]. الحسن بن الربيع ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال: قال ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني الزهري عن عبد الرحمن بن عبد الله بن كعب عن أبيه عن جده]. الزهري و عبد الرحمن بن عبد الله بن كعب قد مر ذكرهما.
من نذر نذراً لا يطيقه

شرح حديث: (من نذر نذراً لم يسمه فكفارته كفارة يمين …)

قال المصنف رحمه الله تعالى: [ باب من نذر نذراً لا يطيقه. حدثنا جعفر بن مسافر التنيسي عن ابن أبي فديك قال: حدثني طلحة بن يحيى الأنصاري عن عبد الله بن سعيد بن أبي هند عن بكير بن عبد الله بن الأشج عن كريب عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (من نذر نذراً لم يسمه فكفارته كفارة يمين، ومن نذر نذراً في معصية فكفارته كفارة يمين، ومن نذر نذراً لا يطيقه فكفارته كفارة يمين، ومن نذر نذراً أطاقه فليف به) ]. قوله: [ باب من نذر نذراً لا يطيقه] أي: أنه يكفر عنه كفارة يمين، وقد سبق أن النذور التي لا يمكن الوفاء بها لأنها معصية، أو لأنها ملك للغير، أو لأن الإنسان لا يطيق فعلها، فإن التخلص من ذلك يكون بإخراج كفارة يمين عن ذلك النذر. وقد أورد حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من نذر نذراً لم يسمه فكفارته كفارة يمين) كأن يقول: لله علي أن أقوم بتقديم شيء لله أو بعبادة لله، دون أن يسميها فكفارته كفارة يمين. وقوله: (ومن نذر نذراً في معصية فكفارته كفارة يمين، ومن نذر نذراً لا يطيقه فكفارته كفارة يمين، ومن نذر نذراً أطاقه فليف به) يعني: ما دام أنه مطاق فإنه يأتي به.
تراجم رجال إسناد حديث: ( من نذر نذراً لم يسمه فكفارته كفارة يمين .. )

قوله: [ حدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ أخرج له أبو داود و النسائي و ابن ماجة. [ عن ابن أبي فديك ]. هو إسماعيل بن مسلم ، وهو صدوق أخرج له أصحاب الكتب الستة. [ قال: حدثني طلحة بن يحيى الأنصاري ]. طلحة بن يحيى الأنصاري صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عبد الله بن سعيد بن أبي هند ]. عبد الله بن سعيد بن أبي هند صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن بكير بن عبد الله بن الأشج ]. هو بكير بن عبد الله بن الأشج المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن كريب ]. هو كريب مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس ، ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : روى هذا الحديث وكيع وغيره عن عبد الله بن سعيد بن أبي الهند أوقفوه على ابن عباس ]. يعني: أنه جاء مرفوعاً وجاء موقوفاً. قوله: [ روى هذا الحديث وكيع ]. هو وكيع بن الجراح الرؤاسي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وغيره عن عبد الله بن سعيد بن أبي هند ]. عبد الله بن سعيد بن أبي هند تقدم ذكره.
من نذر نذراً لم يسمه

شرح حديث: ( كفارة النذر كفارة اليمين )

قال المصنف رحمه الله تعالى: [ باب من نذر نذراً لم يسمه. حدثنا هارون بن عباد الأزدي حدثنا أبو بكر -يعني ابن عياش - عن محمد مولى المغيرة قال: حدثني كعب بن علقمة عن أبي الخير عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كفارة النذر كفارة اليمين) ]. قوله: [ باب من نذر نذراً لم يسمه] أي: فماذا يصنع؟ والجواب: أنه يكفر كفارة يمين، ولهذا أورد أبو داود حديث عقبة بن عامر الذي فيه (كفارة النذر كفارة اليمين)، وهو لفظ عام، فهذا نذر فتكون كفارته كفارة يمين.
تراجم رجال إسناد حديث: ( كفارة النذر كفارة اليمين )

قوله: [ حدثنا هارون بن عباد الأزدي ]. هارون بن عباد الأزدي مقبول أخرج له أبو داود. [ حدثنا أبو بكر يعني ابن عياش ]. أبو بكر بن عياش ثقة أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن محمد مولى المغيرة ]. محمد مولى المغيرة مجهول الحال، أخرج له أبو داود و الترمذي و ابن ماجة . [ قال: حدثني كعب بن علقمة ]. كعب بن علقمة صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي. [ عن أبي الخير ]. هو أبو الخير مرثد بن عبد الله اليزني المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. عقبة بن عامر رضي الله عنه صحابي أخرج حديثه أصحاب الكتب الستة. وهذا الحديث الذي هو: (كفارة النذر كفارة اليمين) أخرجه مسلم . [ قال أبو داود : ورواه عمرو بن الحارث عن كعب بن علقمة عن ابن شماسة عن عقبة ]. قوله: [ ورواه عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن كعب بن علقمة ]. كعب بن علقمة صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي. [ عن ابن شماسة ]. هو عبد الرحمن بن شماسة ، وهو ثقة أخرج له مسلم وأصحاب السنن.
شرح حديث: ( كفارة النذر كفارة اليمين ) من طريق أخرى وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف أن سعيد بن الحكم حدثهم أخبرنا يحيى -يعني ابن أيوب - حدثني كعب بن علقمة أنه سمع ابن شماسة عن أبي الخير عن عقبة بن عامر عن النبي صلى الله عليه وسلم مثله]. قوله: [ حدثنا محمد بن عوف ]. هو محمد بن عوف الطائي ، وهو ثقة أخرج له أبو داود و النسائي في مسند علي. [ أن سعيد بن الحكم حدثهم ]. هو سعيد بن الحكم المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى يعني ابن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ حدثني كعب بن علقمة أنه سمع ابن شماسة عن أبي الخير عن عقبة بن عامر ]. هؤلاء تقدم ذكرهم.
من نذر في الجاهلية ثم أدرك الإسلام

شرح حديث عمر: ( يا رسول الله! إني نذرت في الجاهلية أن أعتكف ... )

قال المصنف رحمه الله تعالى: [ باب من نذر في الجاهلية ثم أدرك الإسلام. حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله حدثني نافع عن ابن عمر عن عمر رضي الله عنهما أنه قال: (يا رسول الله! إني نذرت في الجاهلية أن أعتكف في المسجد الحرام ليلة، فقال له النبي صلى الله عليه وسلم: أوف بنذرك) ]. قوله: [ باب من نذر في الجاهلية ثم أدرك الإسلام]، أي: أنه يفي بنذره في الإسلام، وقد أورد في ذلك حديث عمر رضي الله عنه أنه قال للنبي صلى الله عليه وسلم: (إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، فقال له النبي صلى الله عليه وسلم: أوف بنذرك) فدل هذا على أن الكافر في حال كفره إذا نذر قربة وطاعة ثم دخل في الإسلام فإنه يفي بها، وكثير من أهل العلم قالوا: إنه لا ينعقد نذره، ولكن كون الرسول صلى الله عليه وسلم أمره بالوفاء يدل على أن الوفاء به متعين وأنه لازم.
تراجم رجال إسناد حديث عمر: ( يا رسول الله! إني نذرت في الجاهلية أن أعتكف ... )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني، الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب الإسلام، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو ابن عمر بن حفص العمري المصغر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 383

شرح سنن أبي داود [383]

معرفة أحكام البيع والشراء والإجارة من أعظم المهمات، فينبغي للمسلم أن يتعلمها؛ لأن الإنسان لا يخلو من البيع والشراء، وقد جاءت الأحاديث الكثيرة التي تبين شروط صحة البيع والإجارة وأحكامهما وما يباح منهما وما يحرم، إلا ما كان مشتبهاً فإن النبي صلى الله عليه وسلم قد نهانا عن الوقوع في الشبهات عموماً؛ حتى وإن كان حل المشتبه أقرب من تحريمه، فالاحتياط والورع في تركه أولى.

التجارة يخالطها الحلف واللغو

شرح حديث: (يا معشر التجار إن البيع يحضره اللغو والحلف..)

قال المصنف رحمه الله تعالى: [ أول كتاب البيوع. باب في التجارة يخالطها الحلف واللغو. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي وائل عن قيس بن أبي غرزة رضي الله عنه قال: (كنا في عهد رسول الله صلى الله عليه وآله وسلم نسمى السماسرة، فمر بنا رسول الله صلى الله عليه وآله وسلم فسمانا باسم هو أحسن منه فقال: يا معشر التجار! إن البيع يحضره اللغو والحلف فشوبوه بالصدقة) ]. قوله: [ كتاب البيوع والإجارات ] البيوع: جمع بيع، والإجارات: جمع إجارة، وقد ذكرهما بالجمع باعتبار الأصناف والأنواع، والبيع: هو مبادلة المال، وهو: تمليك الأعيان بعوض على التأبيد، والإجارة: عقد على منفعة، فهي تمليك المنافع إلى الأجل المحدد. والبيع من الأمور التي لابد منها للناس؛ لأن الإنسان تتعلق حاجته بما عند غيره، وغيره لا يبذله له بدون مقابل، فكان السبيل إلى الوصول إلى الذي يريده الإنسان عن طريق البيع، فيدفع الثمن ويأخذ السلعة، فيكون البائع محتاجاً إلى الثمن، والمشتري محتاجاً إلى السلعة، فيدفع هذا ما عنده لهذا، ويدفع هذا ما عنده لهذا. والإجارة تتعلق بالمنافع لا بالأعيان؛ لأن العين باقية، ونفعها هو الذي يملك ويعقد عليه، مثل استئجار الدار، فيستأجر منفعة الدار وهي أن يسكن فيها، فإذا باع المالك العين صار بيعاً، وخرجت العين من ملكه عن طريق أخذ ثمن عليها، وإن أبقى العين في ملكه ولكنه أخرج منفعتها عن ملكه، وأخذ مقابل ذلك شيئاً، فهذه إجارة، وهي: عقد على منفعة مباحة معلومة من عين معينة أو موصوفة في الذمة مدة معلومة بثمن معلوم، فلابد من تحديد المدة، ولابد من تحديد الأجرة، وإلا حصل الجهل والغرر والاختلاف بين الناس. والإجارة مجمع على مشروعيتها مثل البيع، ولم يخالف في ذلك إلا من شذ ممن لا يعتبر خلافه، وكما أن الناس محتاجون إلى ما عند غيرهم من الأعيان، فكذلك أيضاً في الإجارة هم محتاجون إلى ما عند غيرهم من المنافع، ولن تحصل لهم هذه المنافع بلا مقابل؛ فشرعت الإجارة ليحصل صاحب العين مبلغاً من النقود في مقابل منفعة عينه التي يخرجها من ملكه مدة معلومة، والإنسان الذي بيده نقود وهو بحاجة إلى منفعة كسكنى دار، قد لا يستطيع أن يشتري داراً، ولكنه يستطيع أن يدفع أجرة لسكنى الدار؛ فيدفع في مقابل هذه المنفعة، والناس لا يستغنون عن ذلك، والذي نقل عنه القول بعدم جواز الإجارة ابن علية و أبو بكر بن كيسان الأصم ، وابن علية هذا هو إبراهيم بن إسماعيل بن علية ، وأبوه إسماعيل بن علية إمام مشهور، ومحدث كبير، وهو ثقة أخرج له أصحاب الكتب الستة، وابنه إبراهيم هو الذي عنده شذوذ في بعض المسائل، ومنها مسألة الإجارة، وأبو بكر بن كيسان الأصم معتزلي، وابن علية هذا قال عنه الذهبي في الميزان: جهمي هالك، فهما من المبتدعة، هذا من الجهمية، وهذا من المعتزلة، وهما اللذان خالفا في جواز الإجارة، وهذا خلاف ما عليه الإجماع، وخلاف المعقول؛ لأن الناس لابد لهم من المنافع، وهي لا تحصل لهم بالمجان، فلابد إذاً من الإجارة. قوله: [ باب في التجارة يخالطها الحلف واللغو ] وهو الكلام الذي فيه ترغيب في السلعة وترويج لها، وقد يكون منه ما هو كذب، وقد يكون منه ما هو لغو لا حاجة إليه، فكيف تحصل السلامة من مغبة هذا الذي يحصل في التجارة من اللغو والحلف؟ أورد أبو داود حديث قيس بن أبي غرزة رضي الله عنه قال: (كنا في عهد رسول الله صلى الله عليه وسلم نسمى السماسرة) يعني: كان الذين يشتغلون في البيع والشراء يقال لهم: السماسرة، وهذا لفظ أعجمي، فإن العجم هم الذين غلب عليهم التجارة والعمل، وكان يقال لهم: سماسرة، قال: (وإن النبي صلى الله عليه وسلم سمانا باسم هو أحسن منه، فقال: يا معشر التجار!)، يعني: فسماهم تجاراً بدل السماسرة، والسمسار: يطلق على من يكون واسطة في البيع بين البائع والمشتري، ويأخذ في مقابل وساطته شيئاً، فيقال له: سمسار؛ لأنه متوسط بين البائع والمشتري. قوله: [ (إن البيع يحضره اللغو والحلف)] أي: يحصل فيه الحلف، فالإنسان يحلف من أجل البيع والشراء، فإذا كان صادقاً فهو غير آثم، وإن كان كاذباً فهو آثم، ولا يحتاج الأمر إلى أن يحلف، بل يخبر بالسلعة كما هي، ويخبر عنها بما يعلمه فيها دون أن يحلف، ولا يجعل الله وسيلة إلى أنه لا يتحدث إلا حالفاً، بل يعرض سلعته ويبين ما فيها دون أن يحلف، وإن حلف بكذب فإنه يأثم بذلك. قوله: [ (فشوبوها بالصدقة) ]. يعني: أخرجوا صدقة تكفر هذا الأمر الذي قد يخالط البيع من كون الإنسان يتكلم بكلام لا حاجة إليه، أو يحلف على السلعة، لكن إذا كان كاذباً فإنه يأثم لكذبه، وإذا تاب تاب الله عليه، والصدقة فيها سلامة من هذا اللغو الذي قد يحصل من الإنسان عند بيعه وشرائه، فتكون صدقته كالكفارة لما يحصل من حلف أو كلام لا حاجة إليه في ترويج السلعة وتنفيقها. وقد استدل بعض أهل العلم بهذا الحديث على أن زكاة العروض غير واجبة؛ لأن الرسول صلى الله عليه وسلم أمر بأن تشاب التجارة بالصدقة، ولو كان هناك شيء في التجارة واجب لبينه الرسول صلى الله عليه وسلم، وأكثر أهل العلم على القول بوجوب الزكاة في عروض التجارة؛ بل عروض التجارة هي أغلب ما يحصل منه من الفوائد، وأكثر ما تحصل الزكاة عن طريقها، وقد استدل أهل العلم على زكاة العروض بالآيات والأحاديث العامة فيما يتعلق بالزكاة، لاسيما وغالب المكاسب والأعمال تكون في التجارة، فإذا لم يكن في التجارة زكاة فمعناه أن قسماً كبيراً مما يصرف للفقراء من الأغنياء سينقطع، وقد اتفق على وجوب زكاة عروض التجارة الأئمة الأربعة والفقهاء السبعة، والأئمة الأربعة هم: أبو حنيفة و مالك و الشافعي و أحمد ، والفقهاء السبعة هم فقهاء المدينة السبعة الذين يأتي ذكرهم كثيراً عند ذكر الرجال، وهم فقهاء جمعوا بين الفقه والحديث، وكانوا في زمن متقارب وفي عصر واحد فقيل لهم: الفقهاء السبعة، وهم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و خارجة بن زيد بن ثابت ، و عروة بن الزبير ، و سعيد بن المسيب ، و أبو بكر بن عبد الرحمن بن الحارث بن هشام ، و سليمان بن يسار ، و القاسم بن محمد بن أبي بكر الصديق ، والسابع منهم فيه خلاف، فقيل: هو أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وقيل: هو أبو سلمة بن عبد الرحمن بن عوف، وقيل: هو سالم بن عبد الله بن عمر بن الخطاب . فهذه المسألة -وهي مسألة الزكاة في عرض التجارة- من المسائل التي اتفق عليها الأئمة الأربعة والفقهاء السبعة، وقد اشتهر الخلاف في ذلك عن أهل الظاهر، فهم الذين قالوا: لا تجب فيها الزكاة، وكذلك وافقهم جماعة من أهل العلم قليلون جداً، وبعض أهل العلم حكى الإجماع على وجوب زكاة عروض التجارة.
تراجم رجال إسناد حديث: (يا معشر التجار! إن البيع يحضره اللغو والحلف..)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ] هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن قيس بن أبي غرزة ]. قيس بن أبي غرزة صحابي، أخرج له أصحاب السنن.
شرح حديث: (يا معشر التجار! إن البيع يحضره اللغو ...) من طريق أخرى
قال المصنف رحمه الله تعالى: [ حدثنا الحسين بن عيسى البسطامي وحامد بن يحيى وعبد الله بن محمد الزهري قالوا: حدثنا سفيان عن جامع بن أبي راشد وعبد الملك بن أعين وعاصم عن أبي وائل عن قيس بن أبي غرزة رضي الله عنه بمعناه، قال: (يحضره الكذب والحلف)، وقال عبد الله الزهري: (اللغو والكذب) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الحديث السابق.
تراجم رجال إسناد حديث: (يا معشر التجار! إن البيع يحضره اللغو ...) من طريق أخرى
قوله: [ حدثنا الحسين بن عيسى البسطامي ]. الحسين بن عيسى البسطامي صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ و عبد الله بن محمد الزهري ]. عبد الله بن محمد الزهري صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن جامع بن أبي راشد ]. جامع بن أبي راشد ثقة، أخرج له أصحاب الكتب الستة . [ و عبد الملك بن أعين ]. عبد الملك بن أعين صدوق، أخرج له أصحاب الكتب الستة. [ و عاصم ]. هو عاصم بن بهدلة ابن أبي النجود ، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة والبخاري و مسلم أخرجا له مقروناً. [ عن أبي وائل عن قيس بن أبي غرزة ]. مر ذكرهما.
استخراج المعادن

شرح حديث: (أن رجلاً لزم غريماً له بعشرة دنانير ..)

قال المصنف رحمه الله تعالى: [ باب في استخراج المعادن. حدثنا عبد الله بن مسلمة القعنبي حدثنا عبد العزيز -يعني ابن محمد- عن عمرو -يعني ابن أبي عمرو - عن عكرمة عن ابن عباس رضي الله عنهما (أن رجلاً لزم غريماً له بعشرة دنانير، فقال: والله لا أفارقك حتى تقضيني أو تأتيني بحميل، فتحمل بها النبي صلى الله عليه وآله وسلم فأتاه بقدر ما وعده، فقال له النبي صلى الله عليه وآله وسلم: من أين أصبت هذا الذهب؟ قال: من معدن، قال: لا حاجة لنا فيها، وليس فيها خير، فقضاها عنه رسول الله صلى الله عليه وآله وسلم) ]. قوله: [ باب في استخراج المعادن ] ذكر استخراج المعادن في كتاب البيوع لأن المعادن إما أن تكون ذهباً وفضة فتكون أثمان السلع، وإما أن تكون من الأشياء الأخرى فتكون من السلع التي يحتاج إليها الناس، فهي مصدر من المصادر التي يحصل بها الذهب والفضة وكل أنواع المعادن من حديد أو غير ذلك. وقد أورد أبو داود حديث ابن عباس (أن رجلاً لزم غريماً له بعشرة دنانير)، أي: لم يسهل أمره، ولم يتركه حتى يأتي بحقه متى شاء، وإنما تابعه ولازمه ليحصل على حقه، وقال: إنني لا أتركك حتى تأتيني بحميل، أي: ضامن يضمن حقي، وإذا لم توفني فإنه يقوم بالوفاء بدلاً عنك، فالنبي صلى الله عليه وسلم صار حميلاً له، أي: ضمن له حقه. قوله: [ (فتحمل بها النبي صلى الله عليه وسلم فأتاه بقدر ما وعده) ]. أي: بقدر ما وعده من ذهب. قوله: [ فقال له النبي صلى الله عليه وسلم (من أين أصبت هذا الذهب؟ قال: من معدن، قال: لا حاجة لنا فيها، وليس فيها خير)]، قال بعض أهل العلم: إن المنع لم يكن من أجل أنها معدن، وإنما من أجل أمور أخرى، قيل: إنه لم يعطه ذهباً، وإنما أعطاه ذهباً مخلوطاً بترابه، ولم يكن متميزاً، ومعلوم أنه اتفق معه على دنانير، والدنانير معروفة المقدار والوزن، ولم تكن مخلوطة بالتراب، فهو لم يأت بالشيء الذي يكون مطابقاً لحقه حتى يكون موفياً له، وإنما أعطاه ذهباً مع ترابه، فهو ذهب غير معروف المقدار، وليس مساوياً لما يطالبه به، وهو عشرة دنانير، وليس المقصود من المنع كونه من معدن؛ لأن الذهب مثل غيره من المعادن أودعها الله في الأرض. قوله: [ (فقضاها عنه رسول الله صلى الله عليه وسلم) ]. أي: قضى العشرة الدنانير التي كانت على ذلك الغريم، والنبي عليه الصلاة والسلام ضمن له، وأعطى لصاحب الحق حقه عندما رآه ملازماً لغريمه.
تراجم رجال إسناد حديث: (أن رجلاً لزم غريماً له بعشرة دنانير...)

قوله: [حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني ابن محمد ]. عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة . [ عن عمرو يعني ابن أبي عمرو ]. عمرو بن أبي عمرو ثقة ربما وهم، أخرج له أصحاب الكتب الستة . [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
اجتناب الشبهات

شرح حديث: (إن الحلال بين وإن الحرام بين ..)

قال المصنف رحمه الله تعالى: [ باب في اجتناب الشبهات. حدثنا أحمد بن يونس قال: حدثنا أبو شهاب حدثنا ابن عون عن الشعبي قال: سمعت النعمان بن بشير رضي الله عنهما ولا أسمع أحداً بعده يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الحلال بين، وإن الحرام بين، وبينهما أمور مشتبهات -وأحياناً مشتبهة- وسأضرب لكم في ذلك مثلاً: إن الله حَمى حِمى، وإن حِمى الله ما حرم، وإنه من يرع حول الحِمى يوشك أن يخالطه، وإنه من يخالط الريبة يوشك أن يجسر) ]. قوله: [ باب في اجتناب الشبهات ] المقصود بالشبهات: الأشياء التي لم يتبين حلها من حرمتها، فليست من الحلال البين، ولا من الحرام البين، وإنما هي مشتبهة لا يدرى هل هي حلال أو حرام، هذه هي المشتبهات. إذاً: تنقسم الأشياء إلى ثلاثة أقسام: منها ما هو حلال بين، ومنها ما هو حرام بين، ومنها ما لم يعرف حرمته ولا حله وإنما هو مشتبه، وقد يشتبه على بعض الناس، ويتضح حكمه لبعض الناس، ولهذا قال: (لا يعلمهن كثير من الناس)، ومعناه أن بعض الناس قد يعلم أن هذا المشتبه من الحرام البين أو من الحلال البين، ومن عرف أن هذا المشتبه من الحرام البين فإنه يجتنبه لزوماً، ومن عرف أنه من الحلال البين فله أن يفعله، والاحتياط والورع في تركه؛ لأنه قد يكون حراماً، ففي تركه السلامة المحققة، وإذا فعله مع عدم جزمه بحله، ومع احتمال الحرمة؛ فإنه يكون في نفسه منه شيء، فالطريقة المثلى التي بينها رسول الله عليه الصلاة والسلام هي أن يترك المشتبه حتى لا يعرض الإنسان نفسه لأن يكون قد فعل أمراً محرماً. قوله: ( إن الحلال بين، وإن الحرام بين، وبينهما أمور مشتبهات، وأحياناً يقول: مشتبهة) يعني: أحياناً يقول: مشتبهة، وأحياناً يقول: مشتبهات. قوله: (وسأضرب لكم في ذلك مثلاً، إن الله حَمى حِمى، وإن حِمى الله ما حرم، وإنه من يرع حول الحمى يوشك أن يخالطه، وإنه من يخالط الريبة يوشك أن يجسر). ضرب النبي صلى الله عليه وسلم مثلاً مشاهداً معايناً لكون الشيء يكون حلالاً بيناً وحراماً بيناً ومشتبهاً لا يدرى هل هو حلال أم حرام، وهو أن هناك حِمى قد منع من الوصول إليه، فالإنسان الذي يبتعد عن الحمى يسلم، ومن حام حول الحمى فقد يدخل في الحمى لأنه قريب منه فيقع فيه، وهذا من ضرب رسول الله صلى الله عليه وسلم للأمثال حتى يتضح المعقول بالمحسوس، فإن المكان إذا كان محمياً لا يسمح لأحد أن يرعى غنمه فيه، فإن كان بعيداً منه فإنه قد سلم؛ لأن الغنم ليست قريبة منه فتقع فيه، ومن رعى حوله فيمكن أن تنطلق الغنم وتصل إلى مكان المنع، فكذلك الذي يقدم على المشتبهات ويفعلها فإنه قد يكون ذلك المشتبه حراماً فيقع فيه، ولكن السلامة في تركه والاستبراء للعرض وللدين، كما جاء في بعض روايات الحديث: (فمن اتقى الشبهات فقد استبرأ لدينه وعرضه) استبرأ لدينه لكونه لم يقع في أمر محرم، ولعرضه حتى لا يلام ويقال: إنه فعل كذا وفعل كذا. قوله: (وإنه من يرع حول الحمى يوشك أن يخالطه، وإنه من يخالط الريبة يوشك أن يجسر). من يخالط الريبة يمكن أن يقع في المحرم، كما أن الراعي الذي يحوم حول الحمى يمكن أن تقع غنمه في الحمى، فيكون قد وقع في أمر محذور وأمر ممنوع منه. والحديث ورد بأطول من هذا في الصحيحين، وهو قوله عليه الصلاة والسلام: ( إن الحلال بين، وإن الحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب)، وهذا الحديث جاء في الصحيحين بألفاظ مختلفة، وأورده النووي في الأربعين النووية؛ لأنه من الأحاديث الجامعة، فهو من جوامع كلمه صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إن الحلال بين وإن الحرام بين ...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو شهاب ]. هو عبد ربه بن نافع ، وهو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن عون ]. هو عبد الله بن عون ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت النعمان بن بشير ]. النعمان بن بشير صاحب رسول الله صلى الله عليه وسلم، صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة، وهو من صغار الصحابة، وقد توفي رسول الله عليه الصلاة والسلام وعمره ثمان سنوات، وقد جاء عنه التصريح بالسماع من رسول الله صلى الله عليه وسلم لهذا الحديث، ففي الصحيحين قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( إن الحلال بين، وإن الحرام بين)، وكان عمره ثمان سنوات لما توفي رسول الله عليه الصلاة والسلام، وهذا مما يستدل به العلماء على تحمل الصغير في حال صغره وروايته في حال كبره، فتكون روايته معتبرة؛ لأن العبرة بحال الأداء، ومثله الكافر إذا تحمل في حال كفره وأدى في حال إسلامه، فإن روايته معتبرة، فهو يحكي عن شيء حصل في حال الكفر ثم يؤديه في حال الإسلام.
شرح حديث: (إن الحلال بين وإن الحرام بين ) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن زكريا عن عامر الشعبي قال: سمعت النعمان بن بشير رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول بهذا الحديث، قال: (وبينهما مشبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات استبرأ دينه وعرضه، ومن وقع في الشبهات وقع في الحرام)]. أورد أبو داود الحديث من طريق أخرى عن النعمان بن بشير ، وفيه التصريح بسماعه من رسول الله صلى الله عليه وسلم. قوله: [ (وبينهما مشبهات لا يعلمها كثير من الناس) ]. وهذا فيه أن هذا المشتبه الذي لا يدرى هل هو من الحلال البين أو من الحرام البين بعض الناس يعلمه، لكن كثير من الناس تخفى عليهم أحكامها، ولا يهتدي إليها كل أحد. قوله: [ (فمن اتقى الشبهات استبرأ عرضه ودينه) ]. يعني: من ترك الأمور المشتبهة سلم من أن يعرض دينه لشيء من النقص بأن يفعل أمراً محرماً، وصان عرضه عن أن يتكلم فيه بأن يقال: فلان فعل كذا، وفلان ما عنده ورع، هذا هو معنى (استبرأ لعرضه) ومثله حديث: (مطل الغني ظلم، يحل عرضه وعقوبته) يعني: كون الإنسان عنده حق ثم هو يماطل صاحبه فهو ظلم لصاحب الحق، وهذا المطل يحل عرضه بأن يتكلم فيه صاحب الحق فيقول: منعني حقي، عمل معي كذا وكذا، وعقوبته أي: حبسه إذا كان قادراً على السداد والوفاء ولكنه مماطل. قوله: [ (فمن اتقى الشبهات استبرأ عرضه ودينه، ومن وقع في الشبهات وقع في الحرام) ]. لأن الأمر إذا كان مشتبهاً ليس واضحاً أنه حلال، فلعله يكون حراماً، فإذا وقع فيه الإنسان فقد وقع في الأمر المحرم، فالاحتياط هو ترك الشبهات، وليس كل من وقع في الشبهات يقع في الحرام، فقد تكون الشبهة حلالاً فلا يقع فيه، لكن من استمرأ أن يأتي الأمور المشتبهة فقد يكون شيء منها حراماً.
تراجم رجال إسناد حديث: (إن الحلال بين وإن الحرام بين ) من طريق أخرى

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا ]. هو زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي سمعت النعمان بن بشير ]. مر ذكرهما.

اللحوم المستوردة من المشتبهات

من المشتبهات -مثلاً:- اللحوم المستوردة إذا لم يعرف طريقة ذبحها، أما إذا عرفت طريقة ذبحها، وأنها تذبح ذبحاً شرعياً، فهي حلال، لكن إذا جاءت من بلد لا تعرف طريقتهم في الذبح، وقد يذبحون ذبحاً شرعي أو غير شرعي، فهذا الأمر مشتبه. والأولى أن الإنسان يأخذ لحماً مذبوحاً في البلد يطمئن لذبحه، فهذا أولى من أن يأكل لحماً فيه اشتباه، وأيضاً الشراء من المنتجين في البلد أولى من الشراء من الخارج، وإن كان الشراء منهم جائزاً مثل جواز الزواج بالنصرانية وباليهودية، لكن أيهما أولى الزواج من مسلمة أو من كافرة؟ لاشك أن الزواج من المسلمة أولى، وإن كان الزواج من الكتابية جائزاً، لكن الحلال ليس كله على حد سواء، فهذا أولى من هذا، وكون الإنسان يتزوج بمسلمة أولى من أن يتزوج بكافرة من أهل الكتاب.

شرح حديث: (ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا هشيم أخبرنا عباد بن راشد قال: سمعت سعيد بن أبي خيرة يقول: حدثنا الحسن منذ أربعين سنة عن أبي هريرة رضي الله عنه أنه قال: قال النبي صلى الله عليه وآله وسلم، (ح) وحدثنا وهب بن بقية حدثنا خالد عن داود -يعني ابن أبي هند - وهذا لفظه، عن سعيد بن أبي خيرة عن الحسن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا، فإن لم يأكله أصابه من بخاره ، قال ابن عيسى : أصابه من غباره) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا، فإن لم يأكله أصابه من بخاره أو أصابه من غباره) يعني: أنه ما أحد يسلم أن يقع في شيء من الربا، لكن الحديث ضعيف؛ لأن فيه انقطاعاً بين الحسن و أبي هريرة ، فهو لم يسمع منه، ولأن فيه أيضاً شخصاً مقبولاً لا يحتج به إلا عند المتابعة، لكن الانقطاع بين الحسن و أبي هريرة كافٍ في عدم ثبوته.
تراجم رجال إسناد حديث: (ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عباد بن راشد ]. عباد بن راشد صدوق له أوهام، أخرج حديثه البخاري و أبو داود و النسائي و ابن ماجة . [ سمعت سعيد بن أبي خيرة ]. سعيد بن أبي خيرة مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ (ح) وحدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي. [ حدثنا خالد بن عبد الله ]. هو خالد بن عبد الله الواسطي الطحان ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن داود يعني ابن أبي هند ]. داود بن أبي هند ثقة كان يهم، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، وهذا الحديث لفظ ابن أبي هند . [ عن سعيد بن أبي خيرة عن الحسن عن أبي هريرة ]. تقدم ذكرهم.
حكم أخذ الحوالات عن طريق البنوك الربوية

هذا الحديث لم يثبت، ولو ثبت فإن ما أخبر به الرسول صلى الله عليه وسلم يقع، ولا يتخلف ما أخبر به النبي عليه الصلاة والسلام، لكن الحديث غير ثابت، فلا يقال: إن الواقع أنه ما أحد يسلم من الربا، وأن له نصيباً من الربا، فالتعامل في المصارف يمكن للإنسان أن يكون مرابياً ويمكن أن يكون غير مراب؛ فكون الإنسان يأتي إليه مال عن طريق البنوك الربوية لا يقال: إنه حرام عليه، وإنه كالربا، بل للمسلم أن يعامل الكفار، ومعلوم أن الكفار يتعاملون بأمور محرمة، ونحن لا نسأل ونقول: من أين جاء هذا المال؟ وهل هو ثمن خمر أو ثمن خنزير؟ بل نأخذه ولا نسأل عنه، والأصل هو السلامة، فهذا من جنسه، بمعنى: أن كون الإنسان تأتيه حوالة عن طريق البنك الربوي، فإنه يأخذها، ولا يقال: إنه أخذ حراماً، وإنما الحرام كونه يأخذ الفائدة المحرمة مقابل الإيداع، هذا هو الربا، وأما أن تأتي لك حوالة عن طريق البنك، فلا يقال: إنك أكلت ربا أو أخذت ربا.
شرح حديث: (أجد لحم شاة أخذت بغير إذن أهلها)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا ابن إدريس أخبرنا عاصم بن كليب عن أبيه عن رجل من الأنصار قال: (خرجنا مع رسول الله صلى الله عليه وآله وسلم في جنازة، فرأيت رسول الله صلى الله عليه وسلم وهو على القبر يوصي الحافر: أوسع من قبل رجليه، أوسع من قبل رأسه، فلما رجع استقبله داعي امرأة، فجاء وجيء بالطعام فوضع يده، ثم وضع القوم فأكلوا، فنظر آباؤنا رسول الله صلى الله عليه وآله وسلم يلوك لقمة في فمه، ثم قال: أجد لحم شاة أخذت بغير إذن أهلها، فأرسلت المرأة قالت: يا رسول الله! إني أرسلت إلى البقيع يشترى لي شاة فلم أجد، فأرسلت إلى جار لي قد اشترى شاة أن أرسل إلي بها بثمنها فلم يوجد، فأرسلت إلى امرأته فأرسلت إلي بها، فقال رسول الله صلى الله عليه آله وسلم: أطعميه الأسارى) ]. أورد أبو داود حديث رجل من الأنصار مبهم، ومعلوم أن جهالة الصحابة لا تؤثر؛ لأنهم عدول ولا يحتاجون إلى تعديل من بعد ثناء الله عز وجل عليهم وثناء رسوله صلى الله عليه وسلم، والجهالة في غيرهم تؤثر وتضر، وفيهم لا تضر ولا تؤثر، ولا يعني كونهم عدولاً أنهم معصومون، فإن العصمة ليست لأحد إلا للرسل الكرام عليهم الصلاة والسلام، ولكنهم عدول وخيار يعتمد على كلامهم، ويعول على ما جاء عنهم من الرواية، وكل راو من الرواة دون الصحابة لابد من معرفة حاله من الثقة والضعف وغير ذلك إلا الصحابة فإن المجهول فيهم في حكم المعلوم، ولهذا لا يؤثر إذا قيل: عن رجل من الأنصار، أو عن رجل صحب النبي صلى الله عليه وسلم، أو عن رجل من أصحاب رسول الله عليه الصلاة والسلام؛ فإن ذلك كاف في عدالته وقبول خبره. وقد ذكر هذا الصحابي أنه رأى رسول الله صلى الله عليه وسلم على قبر يوصي الحافر الذي يحفر القبر أن أوسع من جهة رجليه، وأوسع من جهة رأسه، حتى يكون القبر واسعاً غير ضيق يضم الميت بعضه إلى بعض. قوله: [ (فلما رجع استقبله داعي امرأة فجاء وجيء بالطعام فوضع يده) ]. أي: فلما رجع استقبله داعي امرأة تدعوه إلى طعام، فلما جاء ومد يده ومد الناس أيديهم تبعاً له صلى الله عليه وسلم جعل يلوك قطعة من اللحم في فمه ثم قال: (أجد لحم شاة أخذت بغير إذن أهلها)، وهذا علمه الرسول صلى الله عليه وسلم بالوحي؛ لأنه لا يعلم الغيب إلا ما أطلعه الله عز وجل عليه، وليس كل غيب يعلمه رسول الله صلى الله عليه وسلم، فالذي يعلم الغيب على الإطلاق هو الله سبحانه وتعالى، وقد جاء في كثير من الأحاديث أن النبي عليه الصلاة والسلام لا يعلم الغيب، مثل قصة العقد الذي فقدته عائشة في سفر، وجلسوا حتى الصباح في البحث عن العقد، ثم نفد الماء فأنزل الله آية التيمم، فتيمموا وصلوا، ولما يئسوا من الحصول على العقد أثاروا الإبل للرحيل، وإذا العقد تحت الجمل الذي كانت تركب عليه عائشة ، فلو كان النبي صلى الله عليه وسلم يعلم الغيب على الإطلاق لقال من أول وهلة: العقد تحت الجمل، لكنه ما عرف ذلك حتى ثار الجمل ووجد العقد تحته. وكذلك عائشة رضي الله عنها لما رميت بالإفك ما كان يعلم عليه الصلاة والسلام بالحقيقة حتى تألم وتأثر، وأرسل عائشة إلى أهلها، وقال لها: (إن كنت ألممت بذنب فتوبي إلى الله واستغفريه)، ولم يعلم براءتها إلا بعد أن نزلت آيات تتلى في سورة النور، فعند ذلك عرف أنها بريئة، وقبل ذلك مضت مدة طويلة وهو لا يعلم حقيقة الأمر، فلو كان يعلم الغيب مطلقاً لعلم براءتها من أول الأمر، وأخبر عليه الصلاة والسلام أنه يوم القيامة يذاد عن حوضه أناس من أصحابه، قال: (فأقول: أصحابي! فيقال: إنك لا تدري ما أحدثوا بعدك) فحتى بعد وفاته صلى الله عليه وسلم هو أيضاً لا يعلم بما فعل أصحابه من بعده؛ لأن الرسول صلى الله عليه وسلم قيل له: (إنك لا تدري ما أحدثوا بعدك)، والمعنى: أن فيهم من ارتد، وهم الذين ارتدوا من أصحابه وقاتلهم أبو بكر الصديق رضي الله عنه بالجيوش المظفرة، حتى عاد الناس إلى ما كانوا عليه في زمن النبي صلى الله عليه وسلم . والحاصل: أن الله تعالى يطلع نبيه على ما شاء من غيبه، ولا يطلعه على كل الغيب، فالاطلاع على جميع الغيوب هو من خصائص الله سبحانه وتعالى؛ ولهذا أمر الله نبيه أن يقول: قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ [الأنعام:50]، وقال: قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ [الأعراف:188]. قوله: [ (فأرسلت المرأة قالت: يا رسول الله إني أرسلت إلى البقيع يشترى لي شاة) ]. أخبرت المرأة بالذي حصل، وهو أنها أرسلت إلى البقيع -وهو المكان الذي تباع فيه الغنم- من يشتري لها شاة، فلم يجد، وكان أحد جيرانها قد اشترى شاة، فأرسلت إليه تطلب منه أن يعطيها الشاة بثمنها، فلم تجد صاحب الشاة الذي هو صاحب البيت، فطلبت من امرأته أن تعطيها إياها، فأعطتها الشاة بدون إذن زوجها، فأخذت الشاة بغير إذن صاحبها الذي هو صاحب البيت. والشاهد من إيراد الحديث فيما يتعلق بالشبهات: هو ترك النبي صلى الله عليه وسلم لأكل هذه الشاة بعد أن علم أنها أخذت بغير إذن أهلها، فالرسول صلى الله عليه وسلم وأصحابه تركوا الأكل منها، وقال: (أطعميه الأسارى) ولعل المقصود بذلك أسارى الكفار، فيطعم ذلك للكفار بدلاً من أن يتلف ولا يستفاد منه، وهذا يدل على أن المال الذي يكون بيد الإنسان وهو غير حلال يتخلص منه بطريقة مناسبة، ومثله ما يسمى بالفوائد الربوية، وهي في الحقيقة مضار، فمن وقع في يده شيء منها، ثم جاء يسأل: ماذا يصنع فيها؟ فالجواب: أنه يصرف ذلك المال في أمور ممتهنة مثل تعبيد طرق أو بناء حمامات، أو ما إلى ذلك من الأشياء التي ليست في أمور شريفة، فيصرف المال في مثل ذلك للتخلص منه، كما أرشد النبي صلى الله عليه وسلم المرأة إلى التخلص من هذه الشاة بهذه الطريقة.
تراجم رجال إسناد حديث: (أجد لحم شاة أخذت بغير إذن أهلها)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن إدريس ]. هو عبد الله بن إدريس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبيه ]. أبوه صدوق، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن رجل من الأنصار ]. وهو صحابي مبهم كما تقدم.

آكل الربا وموكله

شرح حديث: (لعن رسول الله آكل الربا وموكله ..)

قال المصنف رحمه الله تعالى: [ باب في آكل الربا وموكله. حدثنا أحمد بن يونس حدثنا زهير حدثنا سماك حدثني عبد الرحمن بن عبد الله بن مسعود عن أبيه رضي الله عنه قال (لعن رسول الله صلى الله عليه وآله وسلم آكل الربا وموكله وشاهده وكاتبه) ]. قوله: [ باب في آكل الربا وموكله ] أي: حكمه، وأنه ملعون على لسان رسول الله صلى الله عليه وسلم. وقد أورد المصنف هذا الحديث عن عبد الله بن مسعود قال: (لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهده وكاتبه) آكل الربا هو الذي يأخذ الربا، وليس المقصود بذكر الأكل قصر الانتفاع على الأكل، بل الحكم واحد ولو استعمله في غير الأكل، كأن يشتري به لباساً أو سيارة أو بيتاً، ولكنه ذكر الأكل لأنه أغلب وجوه الانتفاع، وقد قال الله في القرآن: إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا [النساء:10]، فهو من هذا القبيل، ذكر الأكل لأنه أهم وجوه الانتفاع. وموكله هو الذي دفعه؛ لأن المعاملة فيها آخذ ومعطي، فآكله هو الذي أخذه، وموكله هو الذي دفعه، وكاتبه هو الذي يكتب بين الآكل والموكل، والشهود هم الذين يشهدون على عقد الربا، فهؤلاء ملعونون أيضاً؛ لأن مساعدتهم والكتابة لهم والشهادة على أمر محرم من التعاون على الإثم والعدوان، وكلهم ملعونون على لسان رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (لعن رسول الله آكل الربا وموكله ..)

قوله: [ حدثنا أحمد بن يونس حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني عبد الرحمن بن عبد الله بن مسعود ]. عبد الرحمن بن عبد الله بن مسعود ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عبد الله بن مسعود رضي الله تعالى عنه، الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حال حديث قبيصة: (إذا صليت الفجر فقل ثلاثاً: سبحان الله العظيم وبحمده تعافى من العمى
والجذام والفالج...)

السؤال: حديث أخرجه الإمام أحمد في مسنده قال: حدثنا يزيد بن هارون عن الحسن عن أبي كريمة قال: حدثني رجل من أهل البصرة عن قبيصة بن المخارق رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وسلم فقال لي: يا قبيصة ! ما جاء بك؟! قلت: كبرت سني، ورق عظمي، فأتيتك لتعلمني ما ينفعني الله عز وجل به. قال: يا قبيصة ! ما مررت بحجر ولا شجر ولا مدر إلا استغفر لك، يا قبيصة ! إذا صليت الفجر فقل ثلاثاً: سبحان الله العظيم وبحمده تعافى من العمى والجذام والفالج، يا قبيصة ! قل: اللهم إني أسألك مما عندك، وأفض علي من فضلك، وانشر علي رحمتك، وأنزل علي من بركاتك) ما مدى صحة هذا الحديث؟ الجواب: كونه يعافى من العمى والجذام والفالج بهذا الدعاء فيه نكارة، ثم الإسناد فيه رجل مبهم، فالظاهر عدم ثبوت هذا الحديث.

حال حديث: (من حسن إسلام المرء تركه ما لا يعنيه)

السؤال: ما حال حديث: (من حسن إسلام المرء تركه ما لا يعنيه)؟ الجواب: هذا من أحاديث الأربعين النووية، والذي أعلم أنه صحيح.
حكم الجمع بين الذهب والفضة في الزكاة
السؤال: من ملك مقداراً من الذهب لم يبلغ النصاب، وكذلك مقداراً من الفضة لم يبلغ النصاب، فهل يضم النقدين؟ الجواب: نعم، يضم بعضهما إلى بعض، وإذا كان مجموعهما نصاباً يزكي."


شرح سنن أبي داود - 384

شرح سنن أبي داود [384]

لقد حرم الله تعالى الربا بكل أنواعه وصوره في كتابه وحرمه رسوله صلى الله عليه وسلم في سنته، فينبغي على المؤمن تركه وعدم التعامل به، كما ينبغي عليه ترك الحلف في البيع والشراء، فإن الحلف منفقة للسلعة ممحقة للبركة، وعليه أن يجتنب الدين ما استطاع إلا أن يكون عازماً على أدائه، فإن كان كذلك أدى الله تعالى عنه، وما كان في الجاهلية لا يبقى في الإسلام، إلا ما أقره الإسلام فإنه يبقى ثابتاً ومعتبراً.

وضع الربا

شرح حديث: (ألا إن كل ربا من ربا الجاهلية موضوع)

قال المصنف رحمه الله تعالى: [ باب في وضع الربا. حدثنا مسدد حدثنا أبو الأحوص حدثنا شبيب بن غرقدة عن سليمان بن عمرو عن أبيه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم في حجة الوداع يقول: (ألا إن كل ربا من ربا الجاهلية موضوع، لكم رءوس أموالكم لا تَظلمون ولا تُظلمون، ألا وإن كل دم من دم الجاهلية موضوع، وأول دم أضع منها دم الحارث بن عبد المطلب ، كان مسترضعاً في بني ليث فقتلته هذيل، قال: اللهم هل بلغت؟ قالوا: نعم ثلاث مرات، قال: اللهم اشهد. ثلاث مرات) ]. قوله: [ باب في وضع الربا ] أي: إبطال الربا الذي حصل في الجاهلية وأدركه الإسلام، وذلك أن ما كان موجوداً في الجاهلية من معاملات ومن أمور محرمة، فما انتهى الأمر فيها قبل أن يدخلوا في الإسلام لا يبحث عنه، ولا يرد منه شيء من هذا لهذا، فالذي مضى في الجاهلية مضى على ما هو عليه، ولكن ما أدركه الإسلام بمعنى أنه جاء الإسلام وهذا الربا موجود فإنه يبطل، ويكون للإنسان رأس ماله دون أن يأخذ الربا المحرم، وكذلك إذا كان هناك قتل في الجاهلية فإنه بمجيء الإسلام ينتهي الأمر، ولا يطالب بعد الإسلام بشيء حصل في الجاهلية، وكذلك إذا كان هناك أمور محرمة أخرى لا يبحث عنها، لكن إذا عرف أن هناك شيئاً لا يقره الإسلام مما كان موجوداً في الجاهلية، مثل نكاح أكثر من أربع، أو نكاح أختين أو ما إلى ذلك؛ فإن هذا لا يقره الإسلام، ولا يبقى في الإسلام، وما جاء الإسلام وأقره فإنه يكون ثابتاً ومعتبراً بحكم الإسلام، ومن المعاملات المباحة التي كانوا يتعاملون بها، وجاء الإسلام وأقرها: اعتبار الولي في النكاح، فإن هذا مما كان في الجاهلية وأقره الإسلام، كما جاء ذلك عن عائشة في الصحيح، ومثل المضاربة فقد كانت معمولاً بها في الجاهلية وجاء الإسلام وأقرها. وقد أورد أبو داود رحمه الله حديث عمرو الأحوص رضي الله عنه أن النبي صلى الله عليه وسلم قال في حجة الوداع: (إن ربا الجاهلية موضوع) يعني: أنه ملغى ومبطل، وأن للناس رءوس أموالهم ويترك الربا، وإن كانت المعاملة الربوية انتهت في الجاهلية، وأخذ الربا في الجاهلية، فإنه لا يطلب منه أن يعيد الربا الذي أخذه في الجاهلية؛ لأن الإسلام يجب ما قبله والتوبة تجب ما قبلها، والإسلام يهدم ما كان قبله، ولكن يبطل ما أدركه الإسلام، فالإسلام يقر ما كان مشروعاً ومباحاً، ويمنع ويلغي ما كان محرماً وغير سائغ. وكذلك القتل الذي حصل بينهم في الجاهلية لا يطالبون به في الإسلام، فلو أن رجلاً قتل آخر في الجاهلية ثم أسلم فلا يقام عليه الحد في الإسلام، فالإسلام يهدم ما كان قبله، ومن سرق أشياء في الجاهلية ثم أسلم فلا يجب عليه أن يردها. والجاهلية هي ما كان قبل الإسلام، وقبل مجيء النبي صلى الله عليه وسلم، وقبل أن يدخل الكفار الذين كانوا في زمن النبي صلى الله عليه وسلم في الإسلام. قال: (وأول دم أضع منها دم الحارث بن عبد المطلب) . ثم إنه صلى الله عليه وسلم قال: (ألا هل بلغت؟) وكررها ثلاثاً وقال: (اللهم اشهد) وكررها ثلاثاً، وقد جاء ذلك أيضاً في حديث جابر رضي الله عنه في حجة الوداع.
تراجم رجال إسناد حديث: (ألا إن كل ربا من ربا الجاهلية موضوع)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص ]. هو أبو الأحوص سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شبيب بن غرقدة ] . شبيب بن غرقدة ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن عمرو ]. سليمان بن عمرو مقبول، أخرج له أصحاب السنن. [ عن أبيه ]. أبوه صحابي، أخرج له أصحاب السنن. والحديث في سنده مقبول إلا أنه جاء له شاهد صحيح، فهو ثابت عن رسول الله صلى الله عليه وسلم.
كراهية اليمين في البيع

شرح حديث: (الحلف منفقة للسلعة ممحقة للبركة)

قال المصنف رحمه الله تعالى: [ باب في كراهية اليمين في البيع. حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب (ح) وحدثنا أحمد بن صالح حدثنا عنبسة عن يونس عن ابن شهاب قال: قال لي ابن المسيب : إن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (الحلف منفقة للسلعة، ممحقة للبركة)، قال ابن السرح : للكسب، وقال: عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وآله وسلم ]. قوله: [ باب في كراهية اليمين في البيع ] اليمين إذا كانت كاذبة فهي محرمة، وإذا كانت غير كاذبة فينبغي تركها، والإنسان يخبر بالشيء دون أن يحلف، ولا يجعل الله عرضة لليمين، وإنما يخبر بالشيء على ما هو عليه دون أن يحلف، ولكن إن حلف وكان صادقاً فإن ذلك لا يضره، وإن كان كاذباً في حلفه فإن ذلك يضره لكونه كذب، وإن ترتب شراء بسبب هذه اليمين الكاذبة فإن ذلك يكون سبباً في محق البركة من وراء هذا البيع أو من وراء هذا الشراء. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الحلف منفقة للسلعة ممحقة للبركة)، وفي لفظ أحد شيخي أبي داود : (ممحقة للكسب) يعني: أن الحلف ينفق السلعة، ويروجها، ويجعل للمشتري فيها رغبة، وقد جاء في حديث السبعة الذين لا يكلمهم الله: (المنفق سلعته بالحلف الكاذب)، أي: المروج بضاعته بالحلف الكاذب، فالحلف منفقة للسلعة، وفيه ترويج لها، وترغيب فيها، ولكنه ممحقة للبركة، فهو سبب في ذهاب البركة من هذه الأموال التي حصّلها بسبب بيع هذه السلعة التي نفقها بالحلف الكاذب.
تراجم رجال إسناد حديث: (الحلف منفقة للسلعة ممحقة للبركة)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن صالح ]. أحمد بن صالح مصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن عبد الواحد المصري ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود . [ عن يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن المسيب ]. هو سعيد بن المسيب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
الرجحان في الوزن والوزن بالأجرة

شرح حديث: (زن وأرجح)

قال المصنف رحمه الله تعالى: [ باب في الرجحان في الوزن والوزن بالأجر. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا سفيان عن سماك بن حرب حدثني سويد بن قيس رضي الله عنه قال: (جلبت أنا ومخرفة العبدي بزاً من هجر، فأتينا به مكة، فجاءنا رسول الله صلى الله عليه وآله وسلم يمشي، فساومنا بسراويل فبعناه، وثم رجل يزن بالأجر، فقال له رسول الله صلى الله عليه وآله وسلم: زن وأرجح) ]. قوله: [ باب في الرجحان في الوزن والوزن بالأجر ]، الترجمة مشتملة على أمرين: الأول: أن الإنسان عندما يزن يرجح، بمعنى أنه إذا وضع المعيار الذي يوزن به في كفة، ووضعت السلع التي توزن في كفة؛ فلا تكون الكفتان متساويتين، بل المشروع أن يحصل الرجحان، وذلك بأن تميل الكفة التي فيها السلعة عن الكفة الثانية التي فيها المعيار الذي يوزن به، هذا هو الرجحان. الثاني: الوزن بالأجر، فيجوز أن يكون مع الإنسان ميزان، ويزن للناس بالأجر، أو مكيال ويكيل للناس بالأجر، أو يقسم للناس بالأجر، أو ما إلى ذلك من الأشياء التي يكون فيها إفادة للناس. وقد أورد أبو داود حديث سويد بن قيس رضي الله عنه قال: (جلبت أنا ومخرفة ) -وفي بعض الألفاظ مخرمة العبدي (بزاً من هجر)، والبز هو القماش، (فأتينا به مكة، فجاءنا رسول الله صلى الله عليه وسلم يمشي، فساومنا بسراويل فبعناه) أي: فباعوه للنبي عليه الصلاة والسلام، (وثم) أي: هناك شخص (يزن بالأجر)، أي: يوجد في السوق رجل عنده ميزان، والناس يزنون عنده ويعطونه أجرة على الوزن، فقال له الرسول صلى الله عليه وسلم: (زن وأرجح)، أقره على أن يزن بالأجر، وأمره أن يرجح في الوزن، بمعنى أن يزيد في الكفة التي فيها السلع التي توزن بحيث تميل الكفة، وليس معنى ذلك أنها تميل ميلاً عظيماً، فهذا قد يكون فيه ظلم، لكن يميل الميزان ميلاً يسيراً من غير أن يكون هناك إضرار بصاحب السلعة، هذا هو الذي أرشد إليه الرسول الكريم صلوات الله وسلامه وبركاته عليه، فدل هذا الحديث على ما ترجم له المصنف من جهة إرجاح الميزان، وجواز أن يزن الإنسان للناس أو يكيل لهم أو يقسم لهم بالأجرة. وهذا الرجحان للاستحباب وليس للوجوب؛ لأن الواجب هو حصول المماثلة في الميزان، لكن هذا على سبيل الاستحباب وعلى سبيل الاحتياط أيضاً، وهذا الرجحان يحصل بالميل اليسير. وكل شخص يزن يشرع له إرجاح الوزن، سواء كان هو بائع السلعة أو كان الذي يزن عاملاً عند صاحب السلعة، أو كان شخصاً عنده ميزان يزن للناس بالأجر، فإن الجميع مأمورون بأن يرجحوا الميزان. وأجرة الوزن تكون بحسب الاتفاق بين البائع والمشتري، إما على البائع أو على المشتري. وذكر الوزن في هذا الحديث لا علاقة له بشراء السراويل، فإن السراويل لا توزن.
تراجم رجال إسناد حديث: (زن وأرجح)

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة ، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سويد بن قيس ]. سويد بن قيس رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن.
شرح حديث: (زن وأرجح) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر ومسلم بن إبراهيم المعنى قريب قالا: حدثنا شعبة عن سماك بن حرب عن أبي صفوان بن عميرة قال: أتيت رسول الله صلى الله عليه وآله وسلم بمكة قبل أن يهاجر .. بهذا الحديث، ولم يذكر: يزن بأجر. قال أبو داود : رواه قيس كما قال سفيان ، والقول قول سفيان ]. أورد أبو داود الحديث من طريق أخرى، وهنا قال: أبو صفوان بن عميرة، ذكره بكنيته، وهناك ذكره باسمه. [ قال أبو داود : رواه قيس كما قال سفيان ، والقول قول سفيان ]. وفيه إثبات هذه الزيادة، وهي كونه يزن بالأجر.
تراجم رجال إسناد حديث: (زن وأرجح) من طريق أخرى

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ المعنى قريب ]. يعني: معنى رواية حفص ورواية مسلم قريب بعضها من بعض. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب عن أبي صفوان بن عميرة ]. مر ذكرهما.
مخالفة سفيان لشعبة في حديث: (زن وأرجح)

قال المصنف رحمه الله تعالى: [ حدثنا ابن أبي رزمة سمعت أبي يقول: قال رجل لشعبة : خالفك سفيان ، قال: دمغتني، وبلغني عن يحيى بن معين قال: كل من خالف سفيان فالقول قول سفيان ]. أورد أبو داود كلاماً في الموازنة والمقارنة بين سفيان الثوري و شعبة، وكل منهما وصف بأنه أمير المؤمنين في الحديث، والثقات الأثبات يوازن بينهما، ويقدم من هو أحفظ على من هو دونه، فمن كانت أغلاطه أقل كان هو المقدم، وهو الأثبت، وإن كانت أغلاطهما جميعاً قليلة، لكن بعضها أقل من بعض، فمن كان أقل أغلاطاً وأقل خطأً فإنهم يفضلونه على صاحبه، وإن كان كل منهما جبلاً في الحفظ، لكن عند المقارنة الدقيقة بين الاثنين فمن كانت أغلاطه أقل قدموه. وقد ذكر أبو بكر الحازمي في كتابه: (شروط الأئمة الخمسة) الموازنة بين مالك و سفيان بن عيينة وروايتهما، وقال: مالك مقدم على سفيان في الحفظ؛ لأن سفيان عدت أغلاطه فبلغت كذا وكذا، ومالك عدت أغلاطه فكانت أقل، فهو مقدم على سفيان بن عيينة . قوله: [ قال رجل لشعبة : خالفك سفيان ، قال: دمغتني ]. يعني: أن القول قول سفيان ، فهو أحفظ مني، ويقدم قوله على قولي. قوله: [ وبلغني عن يحيى بن معين قال: كل من خالف سفيان فالقول قول سفيان ]. هذا يعني أن سفيان متمكن في الحفظ.
تراجم رجال إسناد أثر مخالفة سفيان لشعبة في حديث: (زن وأرجح)
قوله: [ حدثنا ابن أبي رزمة ]. هو محمد بن عبد العزيز بن أبي رزمة، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ سمعت أبي ]. أبوه هو عبد العزيز بن أبي رزمة ، وهو ثقة، أخرج له أبو داود و الترمذي . [ وبلغني عن يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة.
شرح قول شعبة: كان سفيان أحفظ مني

قال المصنف رحمه الله تعالى : [ حدثنا أحمد بن حنبل حدثنا وكيع عن شعبة قال: كان سفيان أحفظ مني ]. ذكر المصنف هذا الأثر الذي فيه اعتراف شعبة بأن سفيان أحفظ منه، وهذا يوضح معنى قوله: دمغتني، فليس معناها إنكاراً، وإنما هو اعتراف بفضل سفيان وحفظه. واعتراف شعبة لسفيان بالحفظ يدل على الإنصاف، ويدل أيضاً على فضل هذا المعترف ونبله، وأنه لا يدعي شيئاً وهو يعتقد خلافه، وقد يقول الإنسان ذلك على سبيل التواضع، ولكن قول غيره هنا يطابق هذا الذي قاله من كون سفيان مقدم على غيره؛ يعني على شعبة وغير شعبة ، فهذا الذي قاله شعبة لم ينفرد به حتى يقال: لعله تواضع منه، بل هذا هو الواقع.
تراجم رجال إسناد قول شعبة: كان سفيان أحفظ مني

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره.

المكيال مكيال المدينة

شرح حديث: (الوزن وزن أهل مكة والمكيال مكيال أهل المدينة)

قال المصنف رحمه الله تعالى: [ باب في قول النبي صلى الله عليه وآله وسلم: (المكيال مكيال المدينة) . حدثنا عثمان بن أبي شيبة حدثنا ابن دكين حدثنا سفيان عن حنظلة عن طاوس عن ابن عمر رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة) ]. قوله: [ باب في قول النبي صلى الله عليه وسلم: (المكيال مكيال المدينة)، المقصود من هذه الترجمة: بيان أن المكيال الذي يعول فيه على معرفة الحقوق التي لله عز وجل -مثل: الزكاة والكفارات وغيرها- هو مكيال أهل المدينة، فقد جاء أن الزكاة تكون كذا صاع، والكفارة كذا صاع، والمعتبر هو مكيال أهل المدينة. أما بالنسبة للوزن -مثل وزن الذهب والفضة- فالمعتبر هو وزن أهل مكة؛ لأن أهل مكة أهل تجارة، وقد غلب عليهم ذكر الوزن، وأهل المدينة أهل حرث وزراعة، وقد غلب عليهم ذكر الكيل. قول النبي صلى الله عليه وسلم: (المكيال مكيال أهل المدينة، والوزن وزن أهل مكة) أي: الأمور التي شرعها الله سبحانه وتعالى يرجع فيها إلى مكيال المدينة، فلو تغيرت المكاييل أو الموازين فلا بأس للناس أن يستعملوا الأشياء التي تعارفوا عليها في غير حقوق الله، ولكن فيما يتعلق بحقوق الله مثل الكفارات، وفيما يتعلق بالوزن مثل معرفة نصاب الذهب والفضة، فالمعتبر في الوزن هو ميزان أهل مكة، والمعتبر في الكيل هو مكيال أهل المدينة. والناس إذا اعتبروا مقاييس وموازين وأحجاماً يكيلون بها ويزنون فالمعتبر في معاملاتهم هو ما تعارفوا عليه، ويرجع في ذلك إلى عرفهم، فلو كان على رجل في ذمته مائة صاع، وصاعهم أكبر من صاع المدينة، فلا يقال: يرجع إلى مكيال أهل المدينة، بل يرجع إلى الصاع الذي تعارفوا عليه، وهو الصاع الذي يتعامل به أهل ذلك البلد .
تراجم رجال إسناد حديث: (الوزن وزن أهل مكة والمكيال مكيال أهل المدينة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن دكين ]. هو أبو نعيم الفضل بن دكين وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان عن حنظلة ]. سفيان مر ذكره، و حنظلة هو ابن أبي سفيان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عنه صلوات الله وسلامه وبركاته عليه.
اختلاف الرواة في حديث: (الوزن وزن أهل مكة)

[قال أبو داود : وكذا رواه الفريابي و أبو أحمد عن سفيان وافقهما في المتن، وقال أبو أحمد : عن ابن عباس مكان ابن عمر ، ورواه الوليد بن مسلم عن حنظلة قال: (وزن المدينة، ومكيال مكة) . قال أبو داود : واختلف في المتن في حديث مالك بن دينار عن عطاء عن النبي صلى الله عليه وسلم في هذا ]. أورد أبو داود روايات أخرى منها ما يوفق ما تقدم من جهة: (الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة)، وأنه جاء عن ابن عمر وعن ابن عباس ، وجاء المتن في بعض الطرق مقلوباً: (وزن المدينة، ومكيال مكة) ، ولاشك أن هذا من قبيل المقلوب، والصواب: (الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة) .
تراجم رجال إسناد الرواة المختلفين في حديث: (الوزن وزن أهل مكة)

قوله: [ وكذا رواه الفريابي ]. هو محمد بن يوسف الفريابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أبو أحمد ]. هو أبو أحمد محمد بن عبد الله الزبيري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان الثوري وقد مر ذكره. [ وقال أبو أحمد : عن ابن عباس مكان ابن عمر ]. يعني: جعل أبو أحمد ابن عباس مكان ابن عمر . [ ورواه الوليد بن مسلم عن حنظلة ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن حنظلة ]. حنظلة مر ذكره. قوله: [ (وزن المدينة، ومكيال مكة) ]. يعني: جاء الحديث عن حنظلة من طريقين: الطريق الأولى: (مكيال أهل المدينة، ووزن أهل مكة) . الطريق الثانية من طريق الوليد بن مسلم : (كيل أهل مكة، ووزن أهل المدينة)، والمحفوظ هي الرواية الأولى. [ قال أبو داود : واختلف في المتن في حديث مالك بن دينار ]. مالك بن دينار صدوق، أخرج له البخاري تعليقاً وأصحاب السنن . [ عن عطاء عن النبي صلى الله عليه وسلم في هذا ]. يعني: أنه مرسل.
التشديد في الدين

شرح حديث: (إن صاحبكم مأسور بدينه)

قال المصنف رحمه الله تعالى: [ باب في التشديد في الدين. حدثنا سعيد بن منصور حدثنا أبو الأحوص عن سعيد بن مسروق عن الشعبي عن سمعان عن سمرة رضي الله عنه أنه قال: خطبنا رسول الله صلى الله عليه وآله وسلم فقال: (ههنا أحد من بني فلان؟ فلم يجبه أحد، ثم قال: ههنا أحد من بني فلان؟ فلم يجبه أحد، ثم قال: ههنا أحد من بني فلان؟ فقام رجل فقال: أنا يا رسول الله! فقال صلى الله عليه وعلى آله وسلم: ما منعك أن تجيبني في المرتين الأوليين؟! أما إني لم أنوه بكم إلا خيراً، إن صاحبكم مأسور بدينه. فلقد رأيته أدى عنه حتى ما بقي أحد يطلبه بشيء) ]. قوله: [ باب في التشديد في الدين] أي: أن الإنسان عندما يتحمل الدين فأمره ليس بالهين وليس بالسهل، وليس للإنسان أن يقدم على الدين إلا إذا كان مضطراً إليه، وإذا اضطر إليه فليحرص على أن يوفي به. وقد جاءت أحاديث عديدة تدل على التشديد فيه، وتبين خطورته، بل قد جاء عن النبي صلى الله عليه وسلم أنه قال: (يغفر للشهيد كل شيء، ثم قال عليه الصلاة والسلام: إلا الدين سارني به جبريل آنفاً) . وقد أورد أبو داود رحمه الله حديث سمرة بن جندب رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم خطب فقال: ههنا أحد من بني فلان؟ فأعادها ثلاثاً، فقام رجل فقال: أنا يا رسول الله، قال: ما منعك أن تجيبني في المرتين الأوليين، أما إني لم أنوه بكم إلا خيراً) يعني: أن الرجل خشي أن يكون الرسول عليه الصلاة والسلام ذكرهم لشيء غير محمود. قوله: [ (إن صاحبكم مأسور بدينه) ]. يعني: رجل من قرابة هذا الشخص الذي هو من بني فلان مأسور بسبب دينه، أي: محبوس عن دخول الجنة. قوله: [ (فلقد رأيته أدى عنه حتى ما بقي أحد يطلبه بشيء) ]. أي: هذا الشخص الذي قام أدى عن هذا الشخص المأسور حتى لم يبق يطالبه أحد. وفيه إشارة إلى أن القرابة يشرع وينبغي لهم أن يحسن بعضهم إلى بعض، وأن يواسي بعضهم بعضاً، وأن يساعد بعضهم بعضاً، وهذا من صلة الأرحام. وهذا الحديث مثل حديث: (نفس المؤمن معلقة بدينه حتى يقضى عنه)، وفي حديث أبي قتادة قال عليه الصلاة والسلام: (الآن بردت جلدته) عندما قضى دين الميت، ومعلوم أنه قبل دخول الجنة تكون المقاصة بين من يستحقون الجنة بعدما يتجاوزون النار؛ فإنهم يوقفون على قنطرة بين الجنة والنار فيقتص بعضهم من بعض، وهذه المقاصة تكون بالحسنات، وهم قد تجاوزوا النار فلن يدخلوها، ولكن يبقى التفاوت بينهم في درجات الجنة، فيؤخذ هذا من هذا، وهذا من هذا، والنتيجة التي تترتب على هذا الأخذ هي ارتفاع الدرجات.
تراجم رجال إسناد حديث: (إن صاحبكم مأسور بدينه)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الأحوص عن سعيد بن مسروق ]. سعيد بن مسروق والد سفيان الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمعان ]. هو سمعان بن مهند ، وهو صدوق أخرج له أبو داود و النسائي . [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وقد ذكروا أن سمعان لم يسمع من سمرة ، لكن الحديث له شواهد تؤيده وتدل على ما دل عليه. [ قال أبو داود : سمعان بن مهند ]. ذكره وبين نسبته هنا.
شرح حديث: (إن أعظم الذنوب عند الله أن يموت الرجل وعليه دين لا يدع له قضاء...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني سعيد بن أبي أيوب أنه سمع أبا عبد الله القرشي يقول: سمعت أبا بردة بن أبي موسى الأشعري يقول عن أبيه رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (إن أعظم الذنوب عند الله أن يلقاه بها عبد بعد الكبائر التي نهى الله عنها أن يموت رجل وعليه دين لا يدع له قضاء) ]. أورد أبو داود حديث أبي موسى الأشعري عن النبي صلى الله عليه وسلم أنه قال: (إن أعظم الذنوب عند الله بعد الكبائر التي نهى الله عنها أن يموت رجل وعليه دين لا يدع له قضاء)، وهذا فيه بيان التشديد في أمر الدين، وبيان خطورة الدين، وفيه: أنه إذا ترك له وفاء فإن المحذور يزول من جهة أن صاحب الحق سيصل إليه حقه؛ لأنه ترك تركة يمكن أن يسدد بها الدين، ويقضى منها الدين. وهذا الحديث ضعيف، ولو صح فيحمل على من كان لا يريد للوفاء، وليس عنده نية الوفاء؛ لأن هذا يأكل أموال الناس بالباطل، أما من استدان وهو يريد الوفاء -وهو مضطر إلى ذلك- فهو معذور، ويجب عليه أن يحرص على أن يسدد الدين، وإذا لم يسدد فينبغي لأقاربه أن يقوموا بتسديد الدين عنه، فإن سددوها عنه انتهى ما في ذمته، وإن لم يسددوها عنه فإن المقاصة تكون في الدار الآخرة، وقد يتجاوز الله عز وجل عن المدين إذا كان عازماً على الوفاء وكان مضطراً إلى الدين، ويعطي الدائن من فضله وكرمه فوق ما يستحقه.
تراجم رجال إسناد حديث: (إن أعظم الذنوب عند الله أن يموت الرجل وعليه دين لا يدع له قضاء...)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب حدثني سعيد بن أبي أيوب ]. ابن وهب مر ذكره، وسعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع أبا عبد الله القرشي ٍ] . أبو عبد الله القرشي مقبول، أخرج له أبو داود . [ سمعت أبا بردة بن أبي موسى ]. أبو بردة بن أبي موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو عبد الله بن قيس الأشعري رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (كان رسول الله صلى الله عليه وسلم لا يصلي على رجل مات وعليه دين ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم لا يصلي على رجل مات وعليه دين، فأتي بميت فقال: أعليه دين؟ قالوا: نعم، ديناران، قال: صلوا على صاحبكم، فقال أبو قتادة الأنصاري رضي الله عنه: هما علي يا رسول الله! قال: فصلى عليه رسول الله صلى الله عليه وآله وسلم، فلما فتح الله على رسول الله صلى الله عليه وآله وسلم قال: أنا أولى بكل مؤمن من نفسه، فمن ترك ديناً فعلي قضاؤه، ومن ترك مالاً فلورثته) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما: (أن النبي عليه الصلاة والسلام كان لا يصلي على من كان عليه دين)، وكان عليه الصلاة والسلام يفعل ذلك من أجل ألا يتهاون الناس بأمر الدين، بل يستصعبونه ويستثقلونه ويحرصون على التخلص والسلامة منه؛ من أجل أن يصلي عليهم رسول الله صلى الله عليه وسلم إذا ماتوا، ومن أجل أن يتحمل عنهم غيرهم ويساعدهم. قوله: [ (فقال أبو قتادة : هي علي يا رسول الله) ] يعني: أنا أتحملهما، وأقوم بسدادهما عنه، فصلى عليه رسول الله عليه الصلاة والسلام. وكان النبي عليه الصلاة والسلام يفعل هذا في أول الأمر، وبعد أن فتح الله تعالى الفتوح، وحصلت الغنائم والأموال؛ كان يقضي دين الميت من بيت المال. قوله: [ (أنا أولى بكل مؤمن من نفسه، من مات وعليه دين فعلي قضاؤه ومن ترك مالاً فلورثته) ]. يعني: إن كان للميت مال فهو للورثة، وإن كان عليه دين فالنبي صلى الله عليه وسلم يتحمله.
تراجم رجال إسناد حديث: (كان رسول الله صلى الله عليه وسلم لا يصلي على رجل مات وعليه دين ...)

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. مر ذكره. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو الصحابي الجليل أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن النبي صلى الله عليه وسلم اشترى من عير تبيعاً وليس عنده ثمنه...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و قتيبة بن سعيد عن شريك عن سماك عن عكرمة رفعه قال عثمان : وحدثنا وكيع عن شريك عن سماك عن عكرمة عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم مثله، قال: (اشترى من عير تبيعاً وليس عنده ثمنه، فأربح فيه فباعه، فتصدق بالربح على أرامل بني عبد المطلب وقال: لا أشتري بعدها شيئاً إلا وعندي ثمنه) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم اشترى من عير تبيعاً) وفي بعض الألفاظ: بيعاً، والعير: هي القافلة التي تأتي ومعها بضاعة، كما قال الله عز وجل في قصة يوسف: وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا [يوسف:82]، ومعنى الحديث: أنه اشترى منهم شيئاً ولم يكن معه ثمنه، فباعه فأربح فيه، فتصدق بالربح على أرامل بني عبد المطلب ، ثم قال: (لا أشتري بعدها شيئاً إلا وعندي ثمنه) ، والحديث في إسناده مقال، وهو يخالف ما ثبت عن النبي صلى الله عليه وسلم أنه توفي وعليه دين، وكانت درعه مرهونة بطعام اشتراه من يهودي لأهله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم اشترى من عير تبيعاً وليس عنده ثمنه...)

قوله: [ حدثنا عثمان بن أبي شيبة و قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك عن عكرمة ]. سماك مر ذكره، و عكرمة هو مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ رفعه ]. فيكون الحديث مرسلاً. [ قال عثمان : وحدثنا وكيع عن شريك عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله ]. قد مر ذكرهم، وقوله: (مثله) أي: مثل الطريق المرسلة."


شرح سنن أبي داود - 385

شرح سنن أبي داود [385]

إذا اتفقت الأجناس الربوية كذهب بذهب أو فضة بفضة، فلا يجوز بيع بعضها ببعض إلا مثلاً بمثل يداً بيد، وإذا اختلفت كذهب بفضة فيجوز بيعها متفاضلة يداً بيد، وهذا ما يسميه العلماء بالصرف، ومسائله تقع في أيامنا بكثرة.

المطل

شرح حديث: (مطل الغني ظلم)

قال المصنف رحمه الله تعالى: [ باب في المطل. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (مطل الغني ظلم، وإذا أتبع أحدكم على مليء فليتبع) ]. قوله: [ باب في المطل ] المطل: هو عدم التسديد، وعدم توفية صاحب الحق حقه، فإذا طلب منه حقه لا يعطيه إياه، بل يماطله ويؤخر القضاء، وإذا كان المدين غنياً وأخر الحق فهو ظالم، وإن كان فقيراً فهو معذور، قال تعالى: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، ويقول الله عز وجل: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280] . وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (مطل الغني ظلم) أي: تأخير الحق عن صاحبه مع قدرته على التسديد ظلم لصاحب الدين؛ لأنه أخر عنه حقه بغير حق، وهذا يدل على تحريم ذلك، وأنه لا يجوز للإنسان أن يفعل هذا؛ لأنه ظلم، والظلم منهي عنه، قال النبي صلى الله عليه وسلم: (الظلم ظلمات يوم القيامة). وعلى هذا: فالمدينون منهم من هو غني واجد، ومنهم من هو فقير غير واجد، فعدم تسديد المدين مع قدرته هو ظلم منه للدائن، والفقير المعسر الذي لا يستطيع الوفاء ليس بظالم؛ لأنه ليس عنده شيء به يقضي دينه، والله تعالى يقول في حقه: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280] يعني: ينظر إلى أن ييسر الله عز وجل له. وقد جاء في بعض الروايات: (لي الواجد يحل عرضه وعقوبته) بمعنى: أنه يحل أن يعاقب فيحبس حتى يقوم بالتسديد؛ لأنه قادر على القضاء، ويحل عرضه بأن يقول: منعني حقي، ويتكلم فيه، ويذمه؛ لأنه منعه حقه، وهذا إذا كان غنياً مماطلاً. قوله: [ (وإذا أحيل أحدكم على مليء فليتبع) ] أي: إذا أحال المدين الدائن على شخص آخر مليء غير معسر، فليقبل الإحالة عليه، ويذهب إلى الشخص الذي أحيل عليه، ويستوفي دينه منه، وهذا إذا كان مليئاً؛ لأنه قال: (وإذا أحيل أحدكم على مليء فليتبع) أي: فليذهب إلى ذلك المحال عليه وليتبعه لأخذ حقه منه. والأمر في قوله: (فليتبع) للاستحباب. وإذا مطل الغني فلا يحل للدائن أن يأخذ شيئاً من متاعه، بل يرفع أمره إلى السلطان، وإذا أصلِ على مليء ثم مات أو أعسر فإنه يرجع إلى المحيل، ولا يسقط حق الدائن.
تراجم رجال إسناد حديث: (مطل الغني ظلم)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
حسن القضاء

شرح حديث: (خيار الناس أحسنهم قضاء)

قال المصنف رحمه الله تعالى: [ باب في حسن القضاء. حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي رافع رضي الله عنه قال: (استسلف رسول الله صلى الله عليه وآله وسلم بكراً، فجاءته إبل من الصدقة فأمرني أن أقضي الرجل بكره، فقلت: لم أجد في الإبل إلا جملاً خياراً رباعياً، فقال النبي صلى الله عليه وآله وسلم: أعطه إياه، فإن خيار الناس أحسنهم قضاء) ]. قوله: [ باب في حسن القضاء ] أي: إذا كان الإنسان مديناً فعندما يأتي وقت السداد يؤديه على وجه حسن، وله أن يزيده بالكمية أو الكيفية والنوع، فإذا تسلف نقوداً فله أن يزيده من النقود على حقه، وإذا استلف منه بكراً فله أن يرد رباعياً، وهو أكبر وأنفس من البكر، وهذا جائز إذا كان من غير مواطأة واتفاق، وأما إذا اتفقا عند الإقراض على أن يزيده، أو تواطأا والتواطؤ يكون بشيء غير معلن، كأن يلمح له تلميحاً أو يعرض له تعريضاً. على الزيادة دون أن ينصا على ذلك في الوثيقة التي كتبت بينهما؛ فهذا لا يجوز؛ لأنه من القرض الذي جر نفعاً، وقد أجمع العلماء على أن كل قرض جر نفعاً فهو ربا، وقد ورد هذا في حديث ضعيف جداً كما قال الحافظ في بلوغ المرام، لكن معناه محل إجماع بين العلماء . قوله: [ (استسلف رسول الله صلى الله عليه وسلم من رجل بكراً) البكر: هو من الإبل مثل الغلام في بني الإنسان، أي: أنه في مقتبل حياته، وليس كبيراً، والرباعي هو الذي أكمل السنة السادسة ودخل في السنة السابعة. وفي هذا الحديث أن النبي عليه الصلاة والسلام استسلف بكراً ورد رباعياً، وهذا فيه حسن القضاء؛ لأنه أعطاه أنفس مما أخذ منه، ثم قال: (إن خير الناس أحسنهم قضاءً) ، فدل هذا على أن للمدين أن يعطي الدائن عند السداد شيئاً أكثر مما أخذه منه، إذا لم تكن هناك مشارطة ولا تواطؤ، وإنما هو إحسان ومعاملة طيبة من المقترض حيث أعطى أكثر مما أقرض.
تراجم رجال إسناد حديث: (خيار الناس أحسنهم قضاء)

قوله: [ حدثنا القعنبي عن مالك عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. هو أبو رافع مولى رسول الله عليه الصلاة والسلام، أخرج حديثه أصحاب الكتب الستة.
شرح حديث جابر: (كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن مسعر عن محارب بن دثار قال: سمعت جابر بن عبد الله رضي الله عنهما قال: (كان لي على النبي صلى الله عليه وآله وسلم دين فقضاني وزادني) ]. أورد المصنف حديث جابر رضي الله عنه قال: (كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني) محل الشاهد منه قوله: (زادني)، ففيه حسن القضاء بالزيادة. وإذا تعارف الناس على الزيادة في القضاء فهي من الربا. ولا يجوز للمقترض أن يهدي للمقرض هدية بسبب القرض؛ لأنه من القرض الذي جر نفعاً.
تراجم رجال إسناد حديث جابر: (كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محارب بن دثار ]. محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الصرف

شرح حديث: (الذهب بالورق ربا إلا هاء وهاء ...)

قال المصنف رحمه الله تعالى: [ باب في الصرف. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن مالك بن أوس عن عمر رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الذهب بالورق رباً إلا هاء وهاء، والبر بالبر رباً إلا هاء وهاء، والتمر بالتمر رباً إلا هاء وهاء، والشعير بالشعير رباً إلا هاء وهاء) ]. قوله: [ باب في الصرف ] الصرف: هو بيع النقود بعضها ببعض، سواء كان ذهباً بذهب أو ذهباً بفضة، والصرف خاص بالنقود، وأما الشعير بالشعير والتمر بالتمر فليس من قبيل الصرف، ولكنه مثل الصرف من جهة أنه جنس مثل جنس الذهب، فالذهب بالذهب يباع متماثلاً ومتقابضاً فيه، والتمر بالتمر يباع متماثلاً ومتقابضاً فيه، بدون تأجيل ولا زيادة، لكن الصرف خاص بالنقود والعملة؛ ولهذا يقول بعض المصنفين في كتبهم: باب الربا والصرف، والربا أعم من الصرف؛ لأن الربا يكون في الصرف وفي غيره، لكن الصرف لا يدخل فيه المكيلات مثل التمر والشعير والبر والأرز وغير ذلك من الأشياء المكيلة. إذاً: هذه الترجمة هي ببعض ما اشتملت عليه الأحاديث؛ لأن الأحاديث الواردة في الباب اشتملت على الصرف وغير الصرف، وهي تدل على الترجمة، ولكنها ليست مقصورة على الترجمة؛ بل تشتمل على الترجمة -وهي الصرف- وعلى الأشياء المكيلة. فالصرف خاص بالنقود، والنقود المتماثلة لابد فيها من التساوي والتقابض، فلا يجوز فيها فضل ولا نسيئة، والفضل هو الزيادة في بعضها على بعض، والنسيئة هو: تأجيل النقدين أو تأجيل أحدهما. والنقود التي ليست من جنس واحد يشترط فيها التقابض، ولا مانع من التفاضل، كذهب وفضة، فالفضة تكون أكثر وزناً؛ لأن الذهب أنفس وأغلى من الفضة، فلا مانع من التفاضل، لكن لابد من التقابض؛ لأنه قد جاء في الحديث: (فإذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد)، أي: فبيعوا كيفما شئتم متفاضلاً إذا كان يداً بيد، فيجوز بيع (2)كيلو مثلاً فضة بكيلو ذهب، أو (10)كيلو فضة بكيلو ذهب، لكن لابد من التقابض، فصاحب الذهب يعطي الذهب لصاحب الفضة، وصاحب الفضة يعطي الفضة لصاحب الذهب في المجلس، دون أن يكون هناك تأخير. وعلى هذا فالصرف إذا كان في بيع الشيء بجنسه فلابد فيه من أمرين: التماثل، والتقابض، وإذا اختلفت الأجناس فلابد من التقابض والتفاضل لا بأس به. وقد أورد أبو داود حديث عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: (الذهب بالورق رباً إلا هاء وهاء) (هاء وهاء) يعني إلا بالقبض، فيجوز بيعهما متفاضلين بشرط التقابض، وقد جاء في الحديث: (فإذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد) فالتفاضل بين الذهب والفضة جائز، والمحذور هو النسيئة فيهما. قوله: [ (والبر بالبر رباً إلا هاء وهاء) ]، لابد هنا من التقابض والتماثل أيضاً؛ لأن الذهب والورق جنسان مختلفان، فيلزم التقابض ويجوز التفاضل، وأما البر بالبر فهو جنس واحد، فلابد من التماثل والتقابض. قوله: [ (والتمر بالتمر رباً إلا هاء وهاء، والشعير بالشعير رباً إلا هاء وهاء) ]. (هاء وهاء) أي: خذ وخذ، كل واحد يقول للثاني: خذ، ففيه أخذ وإعطاء، هذا يقول لصاحبه: خذ ما عندي، وهذا يقول لصاحبه: خذ ما عندي.
تراجم رجال إسناد حديث: (الذهب بالورق ربا إلا هاء وهاء ...)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن مالك بن أوس ]. مالك بن أوس له رؤية، أخرج له أصحاب الكتب الستة. [ عن عمر ]. هو عمر بن الخطاب رضي الله تعالى عنه، أمير المؤمنين وثاني الخلفاء الراشدين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (الذهب بالذهب تبرها وعينها ..)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا بشر بن عمر حدثنا همام عن قتادة عن أبي الخليل عن مسلم المكي عن أبي الأشعث الصنعاني عن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (الذهب بالذهب تبرها وعينها، والفضة بالفضة تبرها وعينها، والبر بالبر مدي بمدي، والشعير بالشعير مدي بمدي، والتمر بالتمر مدي بمدي، والملح بالملح مدي بمدي، فمن زاد أو ازداد فقد أربى، ولا بأس ببيع الذهب بالفضة والفضة أكثرهما يداً بيد، وأما نسيئة فلا، ولا بأس ببيع البر بالشعير والشعير أكثرهما يداً بيد، وأما نسيئة فلا) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (الذهب بالذهب تبرها وعينها) ]، أي: لابد من التماثل والتقابض؛ لأنهما جنس واحد، حتى لو كان ذلك الجنس من نوعين: نوع مضروب نقوداً، ونوع قطعة من الذهب غير مسبوكة، فلابد من التساوي بينهما والتقابض. ولا يقال: إنها إذا كانت مضروبة فإن سعرها يكون أغلى، بل لابد من التساوي، ولو كانت المضروبة نقوداً أو سبائك يتجمل بها، وصنعتها جميلة، فلابد من التساوي في بيع الذهب بالذهب، ويعرف التساوي بالوزن، ولابد أيضاً من التقابض؛ لأن بيع الجنس بالجنس لابد فيه من التقابض مع التماثل. قوله: [ (والفضة بالفضة تبرها وعينها) ]، التبر المقصود به: الكسر والقطع، والعين هو النقد. قوله: [ (والبر بالبر مدي بمدي) ]. المدي هو مقياس، فلابد من التساوي، مدي بمدي، وليس مديان بمدي ونحو ذلك. قوله: [ (والشعير بالشعير مدي بمدي، والتمر بالتمر مدي بمدي، والملح بالملح مدي بمدي) ]. يعني: أن كل جنس يباع بجنسه لابد فيه من أمرين: التقابض، والتماثل، حتى ولو كان أحدهما جيداً والآخر رديئاً، مثل بيع ذهب مستعمل قديم بذهب جديد لماع حسن وجميل، فلابد من التساوي، ويمكن أن يتخلص من الذهب القديم ببيعه، ثم يشتري بالنقود ذهباً جديداً، أما أن يبيع ذهباً قديماً بذهب جديد مع التفاضل فهذا لا يجوز. قوله: [ (فمن زاد أو ازداد فقد أربى) ]. (من زاد) أي: من أعطى، (أو ازداد) أي: طلب الزيادة، (فقد أربى) أي: أخذ الربا. قوله: [ (ولا بأس ببيع الذهب بالفضة والفضة أكثرهما يداً بيد) ]. يعني: إذا اختلف الجنس فلا مانع من التفاضل، فإذا باع ذهباً بفضة، والفضة أكثر، فلا بأس، لكن لابد من التقابض يداً بيد، أما إذا كان الجنس واحداً فلابد من الأمرين، وإذا كانا جنسين فالتقابض لابد منه، والتفاضل لا بأس به، فيجوز -مثلاً- بيع عشرة كيلو من الفضة بكيلو من الذهب، لكن لابد من تسليم الذهب وتسليم الفضة في مجلس الاتفاق. قوله: [ (وأما نسيئة فلا) ]. يعني: إذا اختلف الجنسان فلا تجوز النسيئة، ويجوز التفاضل، فالربا ينقسم إلى قسمين: ربا فضل، وربا نسيئة، فربا الفضل يجري في بيع جنس واحد بمثله وأحدهما زائد، فهذا لا يجوز، فهو ربا فضل، وإذا اختلف الجنسان فالتفاضل جائز، والتقابض لابد منه في جميع الأحوال.
تراجم رجال إسناد حديث: (الذهب بالذهب تبرها وعينها ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الخليل ]. هو صالح بن أبي مريم ، وثقه ابن معين و النسائي ، وأخرج له أصحاب الكتب الستة. [ عن مسلم المكي ]. هو مسلم بن اليسار المكي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي الأشعث الصنعاني ]. هو شراحيل بن آده ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (الذهب بالذهب عينها وتبرها) من طريق أخرى وتراجم رجال الإسناد
[ قال أبو داود : روى هذا الحديث سعيد بن أبي عروبة و هشام الدستوائي عن قتادة عن مسلم بن يسار بإسناده ]. وهذا مثلما تقدم، وهنا ذكر اسم الراوي: مسلم بن يسار . وسعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. و هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم)

قال المصنف رحمه الله تعالى: [حدثنا أبو بكر بن أبي شيبة حدثنا وكيع حدثنا سفيان عن خالد عن أبي قلابة عن أبي الأشعث الصنعاني عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وآله وسلم بهذا الخبر يزيد وينقص، وزاد قال: (فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد) ]. هذه كلمة عامة تشمل ما إذا كان بيع شعير ببر وأحدهما متفاضل، أو بر بتمر وأحدهما متفاضل، فيجوز ذلك بشرط التقابض.
تراجم رجال إسناد حديث: (فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وهو أخو عثمان بن أبي شيبة ، وعثمان يأتي كثيراً عند أبي داود ، وأما أبو بكر فيأتي قليلاً بالنسبة لأخيه، ولكن مسلم لم يكثر عن أحد كما أكثر عن أبي بكر بن أبي شيبة ، فهو أكثر شيخ روى عنه، وقد بلغت الأحاديث التي أخذها عن شيخه أبي بكر بن أبي شيبة في صحيحه أكثر من ألف وخمسمائة حديث. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأشعث الصنعاني عن عبادة بن الصامت ]. مر ذكرهما.
حلية السيف تباع بالدراهم

شرح حديث: (أتى النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز ...)

قال المصنف رحمه الله تعالى: [ باب في حلية السيف تباع بالدراهم. حدثنا محمد بن عيسى و أبو بكر بن أبي شيبة و أحمد بن منيع قالوا: حدثنا ابن المبارك (ح) وحدثنا ابن العلاء أخبرنا ابن المبارك عن سعيد بن يزيد حدثني خالد بن أبي عمران عن حنش عن فضالة بن عبيد رضي الله عنه أنه قال: (أتي النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز، قال أبو بكر و ابن منيع : فيها خرز معلقة بذهب ابتاعها رجل بتسعة دنانير أو بسبعة دنانير، فقال النبي صلى الله عليه وآله وسلم: لا، حتى تميز بينه وبينه، فقال: إنما أردت الحجارة، فقال النبي صلى الله عليه وآله وسلم: لا، حتى تميز بينهما، قال: فرده حتى ميز بينهما)، وقال ابن عيسى : أردت التجارة. قال أبو داود : وكان في كتابه: (الحجارة)، فغيره فقال: (التجارة) ]. قوله: [ باب في حلية السيف تباع بالدراهم] أي: إذا كانت الحلية من الفضة، والسيف إذا كان محلى بفضة فلا يباع بفضة؛ لأنه سيكون بيع فضة بفضة غير متماثلين، وهذا لا يجوز، ولو كان أحدهما من جنس الآخر، ولكن إذا باعها بذهب فلا بأس بذلك، فيجوز أن يبيع السيف المحلى بفضة بذهب، ولكن المحذور أن يبيعه بشيء من جنسه. قوله في الحديث: [ (فيها خرز معلقة بذهب ابتاعها رجل بتسعة دنانير أو بسبعة دنانير) ]. الدنانير من الذهب، فمعناه: أنه حصل بيع ذهب بذهب، ومعه زيادة خرز، والذهب غير متميز، ولم يعرف مقدار الذهب ومقدار الخرز، والجهل بالتساوي كالعلم بالتفاضل. قوله: [ (فقال النبي صلى الله عليه وسلم: لا، حتى تميز بينه وبينه) ]. يعني: حتى تفصل الخرز عن الذهب، فإذا فصل وصار الذهب مماثلاً للذهب جاز البيع، وإن كان فيه زيادة أو نقص لم يجز، ويباع الخرز على حدة، ويباع الذهب بالذهب على حدة، لكن لو بيع بجنس آخر كالفضة فلا بأس. قوله: [ (فقال: إنما أردت الحجارة) ]. أي: إنما أردت الخرز، ولم أرد الذهب، بل الذهب جاء تبعاً. قوله: [ وقال ابن عيسى : أردت التجارة ]. هنا صحف الشيخ، فذكر التجارة بدل الحجارة، فيكون المعنى: أردت الاكتساب بهذا الذي اشتريته.
تراجم رجال إسناد حديث: (أتى النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز ...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع ، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ و أبو بكر بن أبي شيبة و أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن المبارك عن سعيد بن يزيد ]. سعيد بن يزيد ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا خالد بن أبي عمران ]. خالد بن أبي عمران صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن حنش ]. هو حنش الصنعاني، وهو ثقة أخرج له مسلم وأصحاب السنن. [ عن فضالة بن عبيد ]. فضالة بن عبيد رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث فضالة: (اشتريت يوم خيبر قلادة باثني عشر ديناراً فيها ذهب وخرز...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن أبي شجاع سعيد بن يزيد عن خالد بن أبي عمران عن حنش الصنعاني عن فضالة بن عبيد رضي الله عنه قال: (اشتريت يوم خيبر قلادة باثني عشر ديناراً فيها ذهب وخرز، ففصلتها فوجدت فيها أكثر من اثني عشر ديناراً، فذكرت ذلك للنبي صلى الله عليه وآله وسلم فقال: لا تباع حتى تفصل) ]. هذا الحديث مثل الذي قبله، فلا تباع القلادة حتى يفصل بعضها من بعض، وبعد فصلها إذا كانت القيمة للخرز فلا بأس، وإذا كانت القيمة للذهب فلابد من التماثل والتقابض.
تراجم رجال إسناد حديث فضالة: (اشتريت يوم خيبر قلادة باثني عشر ديناراً فيها ذهب وخرز...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي شجاع سعيد بن يزيد عن خالد بن أبي عمران عن حنش الصنعاني عن فضالة بن عبيد ]. مر ذكرهم.
شرح حديث: (لا تبيعوا الذهب بالذهب إلا وزناً بوزن)

قال المصنف رحمه الله تعالى: [حدثنا قتيبة بن سعيد حدثنا الليث عن ابن أبي جعفر عن الجلاح أبي كثير حدثني حنش الصنعاني عن فضالة بن عبيد رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وآله وسلم يوم خيبر نبايع اليهود الأوقية من الذهب بالدينار -قال غير قتيبة : بالدينارين والثلاثة، ثم اتفقا- فقال رسول الله صلى الله عليه وآله وسلم: لا تبيعوا الذهب بالذهب إلا وزناً بوزن) ]. أورد أبو داود حديثاً آخر عن فضالة بن عبيد ، وهو غير الحديث الأول. قوله: [ (كنا نبايع اليهود الأوقية من الذهب بالدينار) ]. الأوقية أربعون درهماً من الفضة. قوله: [ (قال غير قتيبة : بالدينارين والثلاثة) ]. الدينار كان صرفه اثنا عشر درهماً من الفضة. قوله: [ (لا تبيعوا الذهب بالذهب إلا وزناً بوزن) ]. أي: لابد من التساوي في بيع الذهب بالذهب، وبيع الفضة بالفضة، وبيع التمر بالتمر، وبيع البر بالبر، وبيع الشعير بالشعير، فما داما جنساً واحداً فلابد فيهما من التساوي والتقابض، حتى الذهب الذي عياره (18)والذهب الذي عيراه (21)لابد في بيع أحدهما بالآخر من التساوي والتقابض.
تراجم رجال إسناد حديث: (لا تبيعوا الذهب بالذهب إلا وزناً بوزن)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن أبي جعفر ]. ابن أبو جعفر هو عبيد الله بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن الجلاح أبي كثير ]. الجلاح أبي كثير صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثني حنش الصنعاني عن فضالة بن عبيد ]. مر ذكرهما.
اقتضاء الذهب من الورق

شرح حديث ابن عمر: (كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم ...)

قال المصنف رحمه الله تعالى: [ باب في اقتضاء الذهب من الورق. حدثنا موسى بن إسماعيل و محمد بن محبوب المعنى واحد قالا: حدثنا حماد عن سماك بن حرب عن سعيد بن جبير عن ابن عمر رضي الله عنهما قال: (كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه، وأعطي هذه من هذه، فأتيت رسول الله صلى الله عليه وعلى آله وسلم وهو في بيت حفصة فقلت: يا رسول الله! رويدك أسألك، إني أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه، وأعطي هذه من هذه، فقال رسول الله صلى الله عليه وعلى آله وسلم: لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء) ]. قوله: [ باب في اقتضاء الذهب من الورق ] أي: أن يكون في ذمته ورق فيأخذ عند الوفاء بدله ذهباً بقيمته، فالاقتضاء هو التسديد، كما في الحديث: (خير الناس أحسنهم قضاءً) أي: أن يسدد ويعطي الدائن أفضل مما كان يلزمه، وهذا جائز كما تقدم. والمراد من هذه الترجمة: أن من كان في ذمته ورق فيوفي بذهب، أو كان في ذمته ذهب فيوفي بورق؛ لا بأس بذلك ولا مانع منه، ومثل هذا من كان عنده عملة معينة ثم يقضي الدائن بعملة أخرى، فلا بأس بذلك بسعر يوم التسديد. فإذا كان في ذمته مبلغ من الذهب، ومضى على ذلك وقت وأراد أن يسدد بفضة، فلا ينظر للقيمة وقت الإقراض، وإنما ينظر للقيمة عند التسديد؛ لأن الذي في ذمته عملة معينة، فلو أعطاه إياها في أي وقت من الأوقات فهذا حقه، فإذا أراد أن يدفع مقابلها عملة أخرى فلا بأس بذلك، لكن بسعر القيمة عند السداد. قوله: [ (كنت أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم) ]. أي: أنه كان يبيع بالدنانير، ثم عند الوفاء يقول المشتري: ليس عندي دنانير، لكن عندي فضة، فيقدر قيمة الدنانير بالدراهم بدلاً من الذهب، فالدنانير من الذهب، والدراهم من الفضة. وقوله: (بالبقيع) أي: حوله، وليس في المقبرة، وقيل: هو النقيع. قوله: [ (وأبيع بالدراهم وآخذ الدنانير) ]. أي: بالعكس. قوله: فقال رسول الله صلى الله عليه وسلم: (لا بأس أن تأخذها بسعر يومها، مالم تفترقا وبينكما شيء) ]. يعني: حتى لا تقع في ربا النسيئة.
تراجم رجال إسناد حديث ابن عمر: (كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن محبوب ]. محمد بن محبوب ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو الصحابي الجليل عبد الله بن عمر ، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر من طريق أخرى وترجمة رجال الإسناد
قال المصنف رحمه الله تعالى: [ حدثنا حسين بن الأسود حدثنا عبيد الله أخبرنا إسرائيل عن سماك بإسناده ومعناه، والأول أتم، لم يذكر: بسعر يومها ]. أورد الحديث من طريق أخرى. قوله: [ حدثنا حسين بن الأسود ]. هو حسين بن علي بن الأسود ، وهو صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي . [ حدثنا عبيد الله ]. هو عبيد الله بن موسى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. مر ذكره.
الأسئلة

الفرق بين الصرف والبيع

السؤال: ما هو الفرق بين الصرف والبيع؟ الجواب: إذا جئت إلى صراف وعندك مائة تريدها ريالات، فقال: ليس عندي مائة ريالات، لكن خذ هذه السبعين، وتبقى لك ثلاثون ريالاً، فهذا لا يجوز؛ لأنه صرف، ولا بد من التماثل: مائة من الورق فئة ريال مقابل ورقة المائة، وكذلك لابد من التقابض، وكونك تذهب ويبقى عنده لك شيء فهذا ربا نسيئة؛ لأن هذا صرف. أما إذا جئت إلى صاحب دكان واشتريت منه سلعة بخمسين ريالاً، فأعطيته مائة، فقال: يبقى لك عندي خمسون ريالاً، فهذا جائز، ولا يقال: إنه صرف؛ لأن هذا بيع سلعة بعملة، إلا أن المشتري ليس عنده المبلغ المقابل للسلعة، ولكن عنده مبلغ أكثر منها، والبائع أخذ المبلغ الأكثر ليطمئن على حقه.
حكم إعطاء المتزوج مالاً ثم يرده لمن أعطاه عند زواجه أو أكثر منه
السؤال: عندنا عادة وهي دفع مال للمتزوج، وعندما يتزوج الدافع فإنه يعطيه المتزوج الأول أكثر من هذا المبلغ أو مثله، فهل هذا جائز؟ الجواب: هذا ليس قرضاص، بل هو هبة، ثم هو أعطاه هبة أكثر مما أعطاه، فلا بأس بهذا، ولا يقال: إن هذا ربا؛ لأن هذا وهب شيئاً، وهذا وهب شيئاً، فهو من باب التبرع والمساعدة، والأولى أن الإنسان يتبرع للمتزوج ولا يريد منه أن يتبرع له في المستقبل، لكن إذا أعطاه على أنه سلف، واتفقا على أنه سلف، وأنه سيرجع إليه بأكثر مما أعطى فهذا لا يجوز.

حكم شراء الذهب بالشيك

السؤال: ما حكم شراء الذهب بالشيك المصدق؟ الجواب: الظاهر أن الشيك يقوم مقام النقد؛ لأن حمل الفلوس الكثيرة من الصعوبة بمكان؛ ولهذا الناس يتعاملون بالشيكات.

حكم إرجاع الذهب إلى الصائغ لإصلاحه في مجلس العقد قبل التفرق

السؤال: اشتريت ذهباً ودفعت ثمنه، ثم رددت بعضه لإصلاحه في نفس المجلس، ولم نفترق، فهل هذا جائز أم يجب الافتراق قبل إرجاع بعض الذهب الذي يجب إصلاحه؟ الجواب: لا يلزم الافتراق؛ لأن البيع تم بكونك أخذت حقك وهو أخذ حقه، وكونك أرجعت إليه شيئاً ليصلحه لا يؤثر في البيع.

الأوراق النقدية تقوم مقام الذهب والفضة

السؤال: هل النقود الآن تقوم مقام الذهب والفضة؟ الجواب: نعم، فالناس الآن ليس بأيديهم عملة من ذهب وفضة، بل يتعاملون بالأوراق النقدية التي قامت مقام الذهب والفضة، وهي في قوة الذهب والفضة، بمعنى أن الإنسان يأتي لصاحب الدكان ويأخذ منه ما يريد، ويعطيه هذه الأوراق النقدية؛ لأنها حلت محل الذهب والفضة، ولكل بلد اعتبار، فالمملكة السعودية الأوراق النقدية فيها هي مقابل الفضة لا الذهب.

حكم شراء الذهب بالنقود نسيئة

السؤال: هل يجوز شراء الذهب بالنقود نسيئة، يشتري الذهب ثم يدفع الثمن بعد شهر؟ الجواب: لا يجوز، فلابد من التقابض، وبيع العمل كلها بعضها ببعض لابد فيه من التقابض.

العملات أجناس مختلفة

السؤال: هل العملات المختلفة: الريال والدولار والدينار جنس واحد؟ الجواب: لا، كلها أجناس مختلفة، وليست جنساً واحداً.

حكم القياس على الأصناف الربوية الستة

السؤال: هل الربا مقصور على الأجناس الستة الواردة في الحديث أم يعم غيرها؟ الجواب: يعم كل ما كان مثلها، فالأرز مثلاً يجري فيه الربا، وهو غير مذكور في الحديث.

حكم شراء الذهب بالنقود مع بقاء بعض النقود ديناً

السؤال: اشترى رجل من بائع الذهب ذهباً قيمته ألف ريال، وأعطاه سبعمائة وخمسين ريالاً على أن يعطيه الباقي في موعد لاحق، فما الحكم؟ الجواب: لا يجوز، فلابد أن يدفع الثمن كله، ويدفع المثمن كله، فلا يؤخر الثمن كله ولا بعضه، بل لابد من دفع الجميع، وإذا ما توافر له المال فينتظر حتى يتوافر له جميع المبلغ الذي يريد به شراء ذلك الذهب.

حكم ترك باقي النقود عند صاحب السلعة

السؤال: إذا ذهبت إلى بائع واشتريت منه بخمسين ريالاً، وأعطيته مائة ريال، ولم يكن عنده إلا خمسون ريالاً، وقال لي: الباقي أعطيك إن شاء الله غداً، فما الحكم؟ الجواب: لا بأس؛ لأن هذا مجرد تسديد، فأنت اشتريت منه سلعة بخمسين ريالاً، وأعطيته مائة ريال، وليس عنده الباقي، فكونه يعطيك حقك فيما بعد لا بأس به، فهو يطمئن أن حقه وصل إليه، وأنت ترجع وتأخذ الباقي، فلا بأس؛ لأنك ما بعته نقوداً بنقود.

وجوب التقابض في الصرف

السؤال: إذا صرفت من صاحب البقالة مائة ريال، فأعطاني ثمانين ريالاً، وبقي عنده عشرون ريالاً، فما الحكم؟ الجواب: هذا لا يجوز، بل لابد أن تأخذ حقك، وهو يأخذ حقه؛ لأن التقابض في الصرف لابد منه، والتفاضل يجوز إذا اختلفت العملات، لكن التقابض لابد منه.

حكم تمييز الخرز من عقد الذهب عند بيعه

السؤال: إذا أردت أن أشتري عقد ذهب فيه خرز، فهل يجب أن أميز الخرز من الذهب؟ الجواب: إذا كنت اشتريته بفضة أو اشتريته بنقود فلا بأس، إنما المحذور إذا اشتريته بذهب، وأما إذا اختلفت الأجناس فلا بأس، لكن يكون البيع يداً بيد.

الجهل بالتماثل كالعلم بالتفاضل في الربا

السؤال: ما معنى الجهل بالتماثل كالعلم بالتفاضل؟ الجواب: معناه: لو بيع مثلاً كوم من التمر بكوم من التمر، ولم يعرف مقدار هذا ولا مقدار هذا، فالجهل بالتماثل حاصل، فهو كالعلم بالتفاضل، يعني: أن هذا البيع فيه ربا، ومن شرط بيع الشيء بجنسه أن يكونا متماثلين، وفي بيع كوم من التمر بكوم آخر من التمر جهالة، فالتماثل بينهما مجهول، فهو لا يجوز كما لو علم بالتفاضل، فلا يجوز هذا البيع حتى لو كان أحدهما رديئاً والآخر طيباً. والمخرج من الربا أن يبيع الرديء بنقد، ثم يشتري بالنقد من النوع الطيب الذي يريد، كما جاء عن النبي صلى الله عليه وسلم أنه قال: (بع الجمع بالدراهم واشتر بالدراهم جنيباً) ، والجمع: هو التمر المجمع المختلط، والجنيب نوع جيد من التمر، فكانوا يبيعون الصاع من الجنيب بالصاعين من الجمع، فنهاهم النبي صلى الله عليه وسلم عن ذلك، وبين لهم المخرج، وهو أن يبيع الرديء بدراهم، ثم يشتري بالدراهم التي يقبضها تمراً جيداً، أما أن يبيع جنساً بجنسه متفاضلاً فهذا لا يجوز.

حكم شراء السلع نسيئة

السؤال: ما حكم شراء بضاعة من المحلات على الراتب بالدين؟ الجواب: الذهب والفضة يجوز أن يشترى بهما جميع السلع من غير الذهب والفضة، وليس هذا من قبيل الصرف، فالمحذور هو الصرف، ولهذا يجوز شراء السلع بالنقد نسيئة، ويجوز كذلك السلف، وقد جاءت السنة بجوازه، فهو تعجيل الثمن وتأجيل المثمن، وعكسه تعجيل المثمن، وتأجيل الثمن، فهذا جائز أيضاً والناس لا يستغنون عنه، والقضية ليس فيها صرف ولا بيع ربوي بربوي، وهذا يختلف عن بيع شعير ببر وشعير بتمر وما إلى ذلك.

حكم تحويل الريالات إلى دولة أخرى ثم تستلم بالدولارات

السؤال: بعض الناس يحول لأهله في الخارج بالريالات ويستلمونها بالدولار، فما الحكم؟ الجواب: جائز؛ لأنه تم الاتفاق على السعر، ثم يوكله أن يوصله إلى المكان الذي يريده في بلد آخر مقابل أجرة على هذا التحويل."


شرح سنن أبي داود - 386

شرح سنن أبي داود [386]

الربا من أعظم المحرمات، وهو أبواب كثيرة، وقد حذر الله تعالى ورسوله عليه الصلاة والسلام من التعامل به، وبين أهل العلم صوره وأحكامه؛ حتى يحذر المسلم من التلطخ به، فيجب على من يتعامل بالبيع والشراء أن يعلم هذه الأحكام وإلا وقع في الربا وهو لا يدري. ومما يدخل في الربا بيع الحيوان بالحيوان نسيئة وبيع الرطب بالتمر إلا أنه رخص في العرايا وذلك فيما دون خمسة أوسق.

الحيوان بالحيوان نسيئة

شرح حديث (نهى عن بيع الحيوان بالحيوان نسيئة)

قال المصنف رحمه الله تعالى: [ باب في الحيوان بالحيوان نسيئة. حدثنا موسى بن إسماعيل حدثنا حماد عن قتادة عن الحسن عن سمرة رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نهى عن بيع الحيوان بالحيوان نسيئة) ]. قوله: [ باب في الحيوان بالحيوان نسيئة ] أي: في بيع الحيوان بالحيوان نسيئة؛ أن يباع حيوان، فيقبضه المشتري، وتكون القيمة في ذمته حيواناً آخر، ويعطيه إياه فيما بعد، هذا هو المقصود ببيع الحيوان بالحيوان نسيئة. وقد أورد أبو داود حديث سمرة بن جندب رضي الله تعالى عنه: (أن النبي عليه الصلاة والسلام نهى عن بيع الحيوان بالحيوان نسيئة)، وهو واضح الدلالة على أن الحيوان لا يباع بالحيوان نسيئة، لكن يجوز بيع الحيوان بالحيوان يداً بيد. وقد اختلف أهل العلم في بيع الحيوان بالحيوان نسيئة، فمنهم من قال بعدم جوازه لهذا الحديث، ومنهم من قال بجوازه؛ لحديث عبد الله بن عمرو الآتي في الباب التالي، لكن الحديث الثاني في إسناده من هو متكلم فيهم، وهذا الحديث من طريق الحسن عن سمرة ، وفي رواية الحسن عن سمرة ثلاثة أقول: قيل: إنه سمع منه مطلقاً، وقيل: لم يسمع منه مطلقاً، وقيل: لم يسمع منه غير حديث العقيقة. وحديث سمرة يصححه الألباني ، ولعله للشواهد التي جاءت في معناه، وعلى هذا فيكون القول بالمنع هو الأولى، والذين قالوا بجواز بيع الحيوان بالحيوان نسيئة قالوا: إن هذا الحديث يحمل على ما إذا كان الحيوانان اللذان بيع أحدهما بالآخر كلاهما غائباً، كما لو باع هذا في ذمته حيواناً، وباع هذا في ذمته حيواناً، من غير تقابض، فصارت النسيئة من الجهتين، وليست من جهة واحدة، فقالوا: يحمل هذا الحديث على ما إذا كانت النسيئة من الجهتين، وليس من جهة واحدة، وأجازوا بيع الحيوان بالحيوان نسيئة، واستدلوا بحديث عبد الله بن عمرو الذي سيأتي، ولكن فيه عدة أشخاص متكلم فيهم.

تراجم رجال إسناد حديث (نهى عن بيع الحيوان بالحيوان نسيئة)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب وهو صحابي، أخرج له أصحاب الكتب الستة.

الرخصة في بيع الحيوان بالحيوان نسيئة

شرح حديث عبد الله بن عمرو في الرخصة في بيع الحيوان بالحيوان نسيئة

قال المصنف رحمه الله تعالى: [ باب في الرخصة في ذلك. حدثنا حفص بن عمر حدثنا حماد بن سلمة عن محمد بن إسحاق عن يزيد بن أبي حبيب عن مسلم بن جبير عن أبي سفيان عن عمرو بن حريش عن عبد الله بن عمرو رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم أمره أن يجهز جيشاً، فنفدت الإبل، فأمره أن يأخذ في قلاص الصدقة، فكان يأخذ البعير بالبعيرين إلى إبل الصدقة) ]. قوله:[ باب في الرخصة في ذلك ] أي: في بيع الحيوان بالحيوان نسيئة، فالترجمة الماضية تتعلق بالنهي، وهذه تتعلق بالجواز والترخيص. وقد أورد أبو داود حديث عبد الله بن عمرو (أن النبي صلى الله عليه وسلم أمره أن يجهز جيشاً فنفدت الإبل) أي: لم يكن هناك إبل تكفي. قوله: [ (فأمره أن يأخذ في قلاص الصدقة، فكان يأخذ البعير بالبعيرين إلى إبل الصدقة) ]. معناه: أنه كان يشتري إبلاً ويدفع قيمتها إذا جاء وقت الصدقة، ويكون البعير الذي يأخذه الآن ببعيرين من إبل الصدقة، لكن الحديث فيه عدة رجال متكلم فيهم.

تراجم رجال إسناد حديث عبد الله بن عمرو في الرخصة في بيع الحيوان بالحيوان نسيئة

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا حماد بن سلمة عن محمد بن إسحاق ]. محمد بن إسحاق صدوق يدلس، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن، وهنا روى الحديث بالعنعنة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم بن جبير ]. مسلم بن جبير مجهول، أخرج له أبو داود . [ عن أبي سفيان ]. أبو سفيانمقبول، أخرج له أبو داود . [ عن عمرو بن حريش ]. عمرو بن حريش مجهول الحال، أخرج له أبو داود . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث فيه راويان مدلسان، وكل منهما روى بالعنعنة، وهما: محمد بن إسحاق ويزيد بن أبي حبيب ، وفيه مجهول العين وهو مسلم بن جبير ، وفيه راو مقبول وهو أبو سفيان، وفيه عمرو بن حريش وهو مجهول الحال، ففيه عدة أشخاص متكلم فيهم. وقد ضعفه الشيخ الألباني رحمه الله في سنن أبي داود وحسنه في الإرواء من وجوه أخرى، فإذا صح فيحمل على أن النهي يكون للكراهة، لكن الاحتياط ألا يباع الحيوان بالحيوان نسيئة.

بيع الحيوان بالحيوان يداً بيد

شرح حديث: (أن النبي صلى الله عليه وسلم اشترى عبداً بعبدين)

قال المصنف رحمه الله تعالى: [ باب في ذلك إذا كان يداً بيد. حدثنا يزيد بن خالد الهمداني و قتيبة بن سعيد الثقفي أن الليث حدثهم عن أبي الزبير عن جابر رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم اشترى عبداً بعبدين) ]. قوله: [ باب في ذلك إذا كان يداً بيد ]، أي: أنه يجوز بيع الحيوان بالحيوان إذا كان يداً بيد، ولو كان هناك تفاضل. وقد أورد أبو داود حديث جابر رضي الله عنه (أن النبي صلى الله عليه وسلم اشترى عبداً بعبدين) وهذا البيع حاضر وليس نسيئةً، فيجوز بيع العبد بالعبد متماثلين أو متفاضلين كعبد بعبدين.

تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم اشترى عبداً بعبدين)

قوله: [ حدثنا يزيد بن خالد الهمداني ]. يزيد بن خالد الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ وقتيبة بن سعيد الثقفي ]. قتيبة بن سعيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ أن الليث حدثهم ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث في صحيح مسلم ، وأبو الزبير مدلس وقد عنعن فيه، ولكن ما جاء في الصحيحين عن المدلسين معنعناً فهو محمول على الاتصال؛ لأن الشيخين اشترطا ألا يذكرا إلا ما كان صحيحاً عندهما، ثم إن الراوي عن أبي الزبير هنا هو الليث ، وقد ميز له ما سمعه من جابر.

بيع التمر بالتمر

شرح حديث (أينقص الرطب إذا يبس؟ )

قال المصنف رحمه الله تعالى: [ باب في الثمر بالتمر. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن يزيد أن زيداً أبا عياش أخبره أنه سأل سعد بن أبي وقاص رضي الله عنه عن البيضاء بالسلت، فقال له سعد : أيهما أفضل؟ قال: البيضاء، فنهاه عن ذلك وقال: سمعت رسول الله صلى الله عليه وآله وسلم يسأل عن شراء التمر بالرطب، فقال رسول الله صلى الله عليه وآله وسلم: (أينقص الرطب إذا يبس؟ قالوا: نعم، فنهاه رسول الله صلى الله عليه وآله وسلم عن ذلك) ]. قوله: [ باب في الثمر بالتمر ]، الثمر هو الرطب، والتمر: هو الذي قد نشف ويبس، ومعلوم أن الرطب بعد ما يمضي عليه وقت ييبس ويكون تمراً؛ ولهذا جاء في الحديث إن الإفطار يكون على رطبات، فإن لم يجد فعلى تمرات، فالرطب شيء والتمر شيء، الرطب طري جديد، والتمر قديم قد مضى عليه وقت. والترجمة هي: الثمر بالتمر، وليست التمر بالتمر؛ لأن الحديث الذي أورده فيه رطب بتمر، ولا يجوز أن يباع التمر بالرطب؛ لأن النبي صلى الله عليه وسلم ذكر أن العلة هي عدم التماثل بقوله: (أينقص الرطب إذا جف؟) قال ذلك ليلفت أنظارهم إلى العلة، فقالوا: نعم، فنهاهم عن بيع الرطب بالتمر. قوله: [ أن زيداً أبا عياش سأل سعداً عن البيضاء بالسلت، فقال له سعد : أيهما أفضل؟ قال: البيضاء، فنهاه عن ذلك ]. فسرت البيضاء بتفسيرين: أحدهما: أن المقصود بها نوع من البر أبيض اللون وفيه رخاوة، ورطوبة، أو نداوة، وليس يابساً، والسلت نوع آخر غير البر، وهذا لا يناسب الترجمة، ولا يناسب ما جاء في الحديث؛ لأن الذي جاء في الحديث أنهما من جنس واحد إلا أن أحدهما رطب والآخر يابس، هذا جديد وهذا قديم، فيكون معنى هذا أن البيضاء بالسلت جنس واحد، ولكنهما مختلفان في الرطوبة واليبوسة. التفسير الثاني: أن البيضاء نوع من السلت، وكلاهما من الحبوب، وهذا هو الذي يناسب ذكر الرطب بالتمر الذي استدل به سعد رضي الله عنه، وأنه ليس جنساً آخر؛ لأنه لو كان جنساً آخر لجاز التفاضل كما قال النبي صلى الله عليه وسلم: (فإذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يداً بيد)، فيجوز التفاضل حينئذ، ولا يمنع إلا إذا كانا من جنس واحد، كأن يباع بر رطب قبل أن ييبس ببر يابس، فهذا لا يصح، ورطب بتمر لا يصح، وعنب بزبيب لا يصح؛ لأن الجنس واحد، ويختلف كل عن الآخر في طراوته ويبوسته، والنبي صلى الله عليه وسلم أرشد إلى العلة في ذلك، وهي عدم التماثل؛ لأن الرطب إذا يبس فإنه ينقص، فلو بيع صاع من الرطب بصاع من التمر، ثم ترك الرطب حتى ييبس، فإنه يكون أقل من صاع، فالنبي صلى الله عليه وسلم أرشد إلى العلة بسؤالهم ليبين لهم أن العلة في عدم جواز ذلك أنه ينقص. قوله: [ فنهاه عن ذلك وقال: سمعت رسول الله صلى الله عليه وسلم يسأل عن شراء التمر بالرطب ]. نهاه عن ذلك لأن هذا مثل بيع التمر بالرطب، وهذا من جنسه، إلا أنه بيع حبوب بحبوب من جنس واحد، إلا أن هذا رطب وهذا يابس. قوله: [ فقال رسول الله صلى الله عليه وسلم: (أينقص الرطب إذا يبس؟ قالوا: نعم، فنهاه رسول الله صلى الله عليه وسلم عن ذلك) ]. سؤال الرسول صلى الله عليه وسلم هذا هو سؤال تقرير، وليس سؤال استفهام واستعلام، فإنه كان يعرف أن الرطب ينقص إذا جف ويبس، ولكن أراد أن يوقفهم على العلة والحكمة في ذلك، فقال: (أينقص الرطب إذا جف؟ فقالوا: نعم) إذاً: فما دمتم تعرفون أنه ينقص إذا جف، فليس بينهما تماثل، ومن شرط بيع التمر بالتمر أن يكونا مثلاً بمثل يداً بيد.

تراجم رجال إسناد حديث (أينقص الرطب إذا يبس؟ )

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن يزيد ]. عبد الله بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ أن زيداً أبا عياش ]. هو زيد بن عياش أبو عياش ، وهو صدوق، أخرج له أصحاب السنن. فكنيته أبو عياش ، وأبوه اسمه عياش ، ومن أنواع علوم الحديث: معرفة من وافقت كنيته اسم أبيه، وفائدة معرفة هذا النوع ألا يظن التصحيف، فالذي يعرف أنه زيد أبو عياش ولا يعرف أنه ابن عياش ، يظن أن (أبو) تصحفت إلى (ابن)، والذي يعرف أنه زيد بن عياش ، ولا يعرف أن كنيتهأبو عياش ، يظن أن (ابن) تصحفت إلى (أبو)، وإذا عرف أن الراوي كنيته مطابقة لاسم أبيه، فلن يكون هناك لبس، ولن يظن التصحيف، ومثلهالأوزاعي واسمه عبد الرحمن بن عمرو ، وكنيته أبو عمرو، ومثله هناد بن السري أبو السري ، فهؤلاء وافقت كناهم أسماء آبائهم. [ عن سعد بن أبي وقاص ]. سعد بن أبي وقاص رضي الله عنه، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : رواه إسماعيل بن أمية نحو مالك ]. يعني: من طريق أخرى. وإسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث (نهى رسول الله عن بيع الرطب بالتمر نسيئة)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع أبو توبة حدثنا معاوية -يعني ابن سلام - عن يحيى بن أبي كثير أخبرنا عبد الله أن أبا عياش أخبره أنه سمع سعد بن أبي وقاص رضي الله عنه يقول: (نهى رسول الله صلى الله عليه وآله وسلم عن بيع الرطب بالتمر نسيئة) ]. أورد أبو داود حديث سعد بن أبي وقاص : (أن النبي صلى الله عليه وسلم نهى عن بيع الرطب بالتمر نسيئة) وهذا مثل الذي قبله، إلا أن فيه ذكر النسيئة، وذكر النسيئة خطأ فقد؛ جاء عن سعد من عدة طرق بدون ذكر النسيئة، وهو الذي مر في الرواية السابقة أيضاً. إذاً: ذكر النسيئة خطأ، وقد يفهم منها جواز غير النسيئة، ولكن المنع هو في النسيئة وغير النسيئة، فيمنع بيع الرطب بالتمر حالاً متفاضلاً، ومن باب أولى نسيئة، فالمحفوظ في الحديث هو بيع الرطب بالتمر بدون ذكر النسيئة، وذكر النسيئة رواية شاذة.

تراجم رجال إسناد حديث (نهى رسول الله عن بيع الرطب بالتمر نسيئة)

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. هو الربيع بن نافع أبو توبة الحلبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . أبو توبة الربيع بن نافع الحلبي هو الذي اشتهرت عنه الكلمة التي قال فيها: إن معاوية رضي الله عنه ستر لأصحاب محمد صلى الله عليه وسلم، فمن اجترأ على الستر اجترأ على ما وراءه، يعني: من سهل عليه أن يتكلم في معاوية سهل عليه أن يتكلم في غير معاوية ، والسيئة تجر إلى السيئة، والزيغ يجر إلى الزيغ، والله تعالى يقول: فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ [الصف:5]. ومن العقوبة على السيئة السيئة بعدها، كما أن من ثواب الحسنة الحسنة بعدها، فمن ثواب الحسنة أن يوفق الإنسان إلى حسنة بعدها، ومن العقوبة على السيئة أن يبتلى بسيئة بعدها. فمن سمح لنفسه أن يتكلم في معاوية وأن يعيبه أو ينتقده فإنه يسهل عليه أن ينتقل إلى من وراء معاوية رضي الله عن الصحابة أجمعين. [ حدثنا معاوية يعني ابن سلام ]. معاوية بن سلام ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الله ]. هو عبد الله بن يزيد ، وقد مر ذكره. [ أن أبا عياش أخبره أنه سمع سعد بن أبي وقاص ]. مر ذكرهما. وقد تفرد يحيى بن أبي كثير اليمامي بكلمة (نسيئة)، وغيره من الثقات رووه بدون كلمة (نسيئة)، كالإمام مالك وإسماعيل بن أمية ، والضحاك بن عثمان، فهؤلاء رووا النهي عن بيع الرطب بالتمر مطلقاً بدون أن يقيد بنسيئة.

طريق أخرى لحديث (نهى عن بيع الرطب بالتمر نسيئة) وتراجم رجال إسنادها

[ قال أبو داود : رواه عمران بن أبي أنس عن مولى لبني مخزوم عن سعد رضي الله عنه عن النبي صلى الله عليه وسلم نحوه ]. عمران بن أبي أنس ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن مولى لبني مخزوم عن سعد ]. سعد رضي الله عنه مر ذكره. قال أبو الحسن الدارقطني : خالفه مالك وإسماعيل بن أمية والضحاك بن عثمان وأسامة بن زيد رووه عن عبد الله بن يزيد ولم يقولوا فيه: نسيئة، واجتماع هؤلاء الأربعة على خلاف ما رواه يحيى بن أبي كثير يدل على ضبطهم للحديث.

المزابنة

شرح حديث (نهى عن بيع الثمر بالتمر كيلاً)

قال المصنف رحمه الله تعالى: [ باب في المزابنة. حدثنا أبو بكر بن أبي شيبة حدثنا ابن أبي زائدة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم نهى عن بيع الثمر بالتمر كيلاً، وعن بيع العنب بالزبيب كيلاً، وعن بيع الزرع بالحنطة كيلاً) ]. قوله: [ باب في المزابنة ]، المزابنة هي بيع الثمر على رءوس النخل بتمر، ومثله بيع البر بالحب الذي في السنابل، وهذا غير جائز، ونهى عنه الرسول صلى الله عليه وسلم؛ وذلك لأن فيه الجهل بالتساوي، وقد مر بنا أن بيع التمر بالرطب لا يجوز؛ لأنه ينقص إذا يبس، فهما غير متماثلين، فالتمر الذي على رءوس النخل الجهالة فيه أكثر؛ لأنه يباع بالخرص، والتمر معروف مقداره؛ لأنه يكال، فإذا كان لا يجوز بيع الرطب بالتمر كيلاً وليس على رءوس النخل، مع تحقق المماثلة من ناحية المقدار، لكون المحذور من أجل أنه ينقص إذا يبس؛ فمن باب أولى لا يجوز بيع التمر الذي على النخل بالتمر، إلا أنه سيأتي استثناء العرايا من المزابنة، وهي أن يباع ما على رءوس النخل خرصاً بتمر يدفع في مقابله حتى يستفيد الناس من الثمر، ويلقطونه شيئاً فشيئاً، ويستفيدون منه، وقد جاء الترخيص في حدود مقدار معين كما سيأتي ذكره في الأحاديث الآتية. وعلى هذا فبيع الثمر بالتمر لا يجوز سواءً كيل وعرفت مساواته؛ لأنه ينقص إذا يبس، وسواء كان على رءوس النخل وعرف مقداره بالخرص وكيل التمر؛ كل ذلك لا يجوز، ولا يستثنى من ذلك إلا العرايا التي سيأتي لها أبواب تخصها. قوله: [ عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم نهى عن بيع الثمر بالتمر كيلاً) ]. يعني: بيع الرطب بالتمر كيلاً لا يجوز؛ لأن الثمر ينقص، لكن التمر بالتمر يجوز بشرط التماثل والتقابض. ولو خرص الثمر بقدر التمر، بحيث لو جف الثمر صار بقدر التمر، فلا يجوز؛ لأن القاعدة المشهورة: الجهل بالتساوي كالعلم بالتفاضل. قوله: [ (وعن بيع العنب بالزبيب كيلاً) ]. لأن العنب إذا يبس ينقص مقداره، فلا يجوز بيع صاع من هذا بصاع من هذا. قوله: [ (وعن بيع الزرع بالحنطة كيلاً) ]. يعني: سواء كان على السنابل أو أخذ من السنابل ولا يزال فيه رطوبة، فهذا أيضاً منهي عنه.

تراجم رجال إسناد حديث (نهى عن بيع الثمر بالتمر كيلاً)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد بن أبي شيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن أبي زائدة ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

بيع العرايا

شرح حديث (رخص في بيع العرايا بالتمر والرطب)

قال المصنف رحمه الله تعالى: [ باب في بيع العرايا. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني خارجة بن زيد بن ثابت عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم رخص في بيع العرايا بالتمر والرطب) ]. قوله: [باب في بيع العرايا]. لما ذكر المصنف المزابنة التي فيها المنع من بيع الثمر بالتمر ذكر بيع العرايا التي هي مستثناة من المزابنة، فلو أن جماعة عندهم تمر، وجاء وقت الثمر وليس عندهم نقود يشترون بها الثمر، وأرادوا أن يخرصوا نخلات معينة بمقدارها إذا يبست مقابل التمر الذي سيدفع من أجل أن يجنوا هذا الثمر شيئاً فشيئاً، ويستفيدوا من الرطب في وقت نضوجه، ويأكلوه شيئاً فشيئاً، فجاء الترخيص بقدر خمسة أوسق. إذاً: المزابنة لا تجوز مطلقاً، ورخص منها في العرايا في مقدار معين، وليس للإنسان أن يزيد في بيع العرايا عن المقدار الذي جاء في الحديث، وهو ما دون خمسة أوسق، فالترخيص للحاجة، ولا يتوسع فيه فيشتري العرايا كيف شاء؛ لأن الاستثناء جاء فيما دون الخمسة أوسق أو الخمسة شك الراوي، ولكن جاء في حديث آخر أنه في حدود أربعة أوسق، فدل هذا على أن العرايا مستثناة من المنع، وأنه رخص لمن يريد أن يستفيد من الرطب في حينه على رءوس النخل، فيجنيه مدة الاستفادة منه كل يوم، لكن يكون بمقدار معين للحاجة. والعرايا خاصة بالرطب والتمر، فلا يدخل فيها غيرهما.

تراجم رجال إسناد حديث (رخص في بيع العرايا بالتمر والرطب)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني خارجة بن زيد ]. خارجة بن زيدثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو زيد بن ثابت رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.

شرح حديث (نهى عن بيع الثمر بالتمر ورخص في العرايا)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن عيينة عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن بيع الثمر بالتمر، ورخص في العرايا أن تباع بخرصها يأكلها أهلها رطباً) ]. أورد المصنف حديث سهل بن أبي حثمة رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن بيع الثمر بالتمر) يعني مطلقاً، سواء كان على رءوس النخل أو في الأرض؛ لأنه ينقص إذا جف. (ورخص في العرايا) استثناءً من هذا المنع. قوله: [ (أن تباع بخرصها يأكلها أهلها رطباً) ]. يعني: حينما يكون الرطب في رءوس النخل فيخرص، ويؤخذ مقابل هذا المقدار الذي خرص تمر يدفعه الذين يريدون أن يستفيدوا من الرطب في الأكل لا في التجارة. والخرص: هو حزر وتخمين وتوقع أن ما على هذا النخل سيكون كذا، وهو غير مقطوع به. والوزن مثل الكيل، ولكن الأصل في التمر أنه يكال، ولا فرق في الحكم إذا وزن؛ لأن التماثل في الوزن مفقود؛ لأنه سيحصل فرق إذا يبس الرطب، فلا يجوز بيع الرطب بالتمر كيلاً أو وزناً؛ لأن الجهل بالتماثل كالعلم بالتفاضل.

تراجم رجال إسناد حديث (نهى عن بيع الثمر بالتمر ورخص في العرايا)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن عيينة ]. هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن يسار ]. بشير بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة صحابي رضي الله عنه، أخرج حديثه أصحاب الكتب الستة.

مقدار العرية

شرح حديث (رخص في بيع العرايا فيما دون خمسة أوسق)

قال المصنف رحمه الله تعالى. [ باب في مقدار العرية. حدثنا عبد الله بن مسلمة حدثنا مالك عن داود بن الحصين عن مولى ابن أبي أحمد -قال أبو داود : وقال لنا القعنبي فيما قرأ على مالك عن أبي سفيان : واسمه قزمان مولى ابن أبي أحمد- عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو في خمسة أوسق) شك داود بن الحصين . قال أبو داود : حديث جابر إلى أربعة أوسق ]. قوله: [ مقدار العرية ] معناه: أن الترخيص الذي حصل في الباب السابق ليس على إطلاقه، وأن من يريد أن يشتري ثمراً على رءوس النخل بتمر يقدمه لأصحاب الثمر، هو في حدود معينة؛ لأن هذا الترخيص إنما هو للاستفادة للأكل. قوله: [ (أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق) ]. أي: أنه ينقص عن خمسة أوسق، وأحد الرواة شك هل هو خمسة أوسق أو أقل من خمسة أوسق، وحديث جابر فيه أربعة أوسق، فيكون المعتبر ما كان أقل من الخمسة، فما زاد عن الخمسة متفق على عدم جوازه، وما كان بقدر خمسة أوسق من العلماء من قال بجوازه، ومنهم من قال بعدم جوازه، وما دون الخمسة أوسق جائز بلا خلاف، فالأحوط أن ينقص عن الخمسة؛ لأن التحديد بالخمسة مشكوك فيه، فيصار إلى اليقين الذي هو دون الخمسة، وقد جاء حديث جابر وفيه أنه أربعة أوسق. ولو أن رجلاً اشترى بأربعة أوسق من التمر رطباً، ثم أكلها وأهله، فلا يجوز لهم أن يشتروا مرة أخرى؛ لأن الرخصة جاءت فيما دون خمسة أوسق فقط مرة واحدة. والوسق ستون صاعاً، فيكون مقدار الخمسة الأوسق بالصاع الموجود في زمنه صلى الله عليه وسلم ثلاثمائة صاع، والآن يقدر الصاع بثلاثة كيلو، وعليه فمقدار زكاة الفطر ثلاثة كيلو. ومعلوم أن الصاع يتفاوت من مكان إلى مكان، والصاع الذي تتعلق به الأحكام ليس أي صاع يضعه الناس، فقد يضعون صاعاً صغيراً وقد يضعون صاعاً كبيراً، فالأحكام الشرعية تتعلق بصاع رسول الله عليه الصلاة والسلام.

تراجم رجال إسناد حديث (رخص في بيع العرايا فيما دون خمسة أوسق)

قوله: [ حدثنا عبد الله بن مسلمة حدثنا مالك عن داود بن الحصين ]. داود بن الحصين ثقة، أخرج له أصحاب الكتب الستة. [ عن مولى ابن أبي أحمد ]. هو أبو سفيان ، قيل: اسمه وهب ، وقيل: قزمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً.

تفسير العرايا

شرح أثر عبد ربه الأنصاري في تفسير العرايا

قال المصنف رحمه الله تعالى: [ باب تفسير العرايا. حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب قال: أخبرني عمرو بن الحارث عن عبد ربه بن سعيد الأنصاري أنه قال: العرية الرجل يعري الرجل النخلة، أو الرجل يستثني من ماله النخلة أو الاثنتين يأكلها فيبيعها بتمر ]. هذا تفسير من عبد ربه بن سعيد الأنصاري ، وهو أخو يحيى بن سعيد الذي مر ذكره قريباً، قال: العرية أن يعري الرجل النخلة أو يستثني من ماله النخلة أو النخلتين يأكلها فيبيعها بتمر، يعني: أنه يبيع بستانه، ويستثني منه بعض النخلات، ثم إنه يبيعها بتمر والرطب على رءوسها، وهذا تفسير ضيق؛ لأنه قال: نخلة أو نخلتين، مع أن الأمر أوسع من هذا، فيجوز أن يباع للشخص الواحد ما دون خمسة أوسق.

تراجم رجال إسناد أثر عبد ربه الأنصاري في تفسير العرايا

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرنا عمرو بن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه بن سعيد الأنصاري ]. هو أخو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة.

شرح أثر محمد بن إسحاق في تفسير العرايا

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبدة عن ابن إسحاق قال: العرايا أن يهب الرجل للرجل النخلات فيشق عليه أن يقوم عليها فيبيعها بمثل خرصها ]. هذا تفسير من ابن إسحاق للعرايا، قال: العرايا أن يهب الرجل للرجل النخلات، فيشق عليه أن يقوم عليها، فيبيعها بمثل خرصها، وهذا تفسير آخر يختلف عن الذي تقدم، إلا أنه يشبهه من ناحية أن الذي اشترى بالتمر هو صاحب البستان، اشترى من الشخص الذي أعراه وأعطاه، ولكن التفسير الأوضح هو الذي الذي جاء ذكره في الأحاديث السابقة. وقال بعض العلماء: العرايا أن يتضرر صاحب البستان بدخول هذا الذي أعطاه عليه دائماً، فيريد أن يتخلص من دخوله وكثرة تردده؛ لأن في ذلك مشقة عليه، فيتخلص منه بأن يشتري ما منحه إياه خرصاً، ويعطيه ما يقابله تمراً، وهذا فيه شراء الصدقة، فيكون مستثنى من النهي عن شراء الصدقة، لكن الذي يظهر أن العرايا استثناء من بيع الثمر على رءوس النخل بتمر كما جاءت الإشارة إليه في الأحاديث السابقة.

تراجم رجال إسناد أثر محمد بن إسحاق في تفسير العرايا

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ عن عبدة ]. هو عبدة بن سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن.

الأسئلة

حكم أخذ عربون في شراء الذهب

السؤال: شخص رغب في شراء ذهب معين، ولم يتوافر لديه قيمة هذا الذهب، فأشار إليه البائع أن يأخذ منه عربوناً حتى يحفظ له الذهب حتى تكتمل معه القيمة، فما الحكم؟ الجواب: لا يجوز هذا أبداً، لا يجوز أن يشتري ذهباً ولم يسلم القيمة كاملة، وكونه أعطاه بعض القيمة، أو كانت القيمة كلها مؤجلة فالنتيجة واحدة، فالعربون هو جزء من القيمة، وليس شيئاً خارجاً عن القيمة.

حكم شراء الذهب مع بقاء شيء من المبلغ عند صاحب الذهب

السؤال: اشترى رجل ذهباً بخمسين ريالاً، وأعطى البائع مائة، وقال له: رد علي الباقي، فقال البائع: ليس عندي الآن، ولكن تعال غداً، فما الحكم؟ الجواب: لا يصلح هذا، ولو كانت السلعة غير الذهب والفضة لجاز، لكن إن كانت ذهباً أو فضة فلا يجوز أن يفترقا وبينهما شيء، فلابد من التقابض.

حكم صرف عشرة ريالات ورقية بتسعة ريالات معدنية

السؤال: ما حكم صرف عشرة ريالات ورقية بتسعة ريالات معدنية؟ الجواب: ينبغي ألا يفعل ذلك، وإن كان بعض أهل العلم في هذا الزمان يجوزونه، لكن: (دع ما يريبك إلى ما لا يريبك)."


شرح سنن أبي داود - 387

شرح سنن أبي داود [387]

جاء الإسلام بكل ما يدعو إلى الألفة، وحرم كل ما هو سبب للفرقة والبغضاء؛ ولذلك جعل الإسلام للمعاملات المالية أحكاماً حكيمة رحيمة، وسد بهذه الأحكام كل طرق الخصام والبغضاء، فنهى عن بيع الثمار قبل أن يبدو صلاحها، ونهى عن بيع السنين، ونهى عن بيع الغرر.

بيع الثمار قبل أن يبدو صلاحها

شرح حديث (نهى عن بيع الثمار حتى يبدو صلاحها)

قال المصنف رحمه الله تعالى: [ باب في بيع الثمار قبل أن يبدو صلاحها. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم نهى عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمشتري) ]. يقول الإمام أبو داود السجستاني رحمه الله: باب في بيع الثمار قبل أن يبدو صلاحها، وحكمه أنه غير جائز، وقد جاءت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم، وقد أورد أبو داود حديث عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما قال: (نهى رسول الله عليه الصلاة والسلام عن بيع الثمار قبل أن يبدو صلاحها نهى البائع والمشتري)وذلك لأن بيعها قبل أن يبدو صلاحها عرضة لأن يحصل فيها أضرار أو أخطار، ولا تحصل من ورائها الاستفادة. ويشرع بيعها عندما تبدأ الاستفادة منها، وذلك بأن يطيب أكلها، ويحصل احمرارها واصفرارها، وأما قبل بدو صلاحها فلا يجوز بيعها، إلا إذا كان البيع قبل بدو الصلاح فيه مصلحة، كأن يؤكل على تلك الحال، أو يقطع ويستفاد منه، فلا بأس بهذا؛ لأن المقصود من المنع كونه يشتريه ويتركه على رءوس النخل، ويأكله شيئاً فشيئاً، فهذا لا يجوز إلا بعد بدو الصلاح.

تراجم رجال إسناد حديث (نهى عن بيع الثمار حتى يبدو صلاحها)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (نهى عن بيع النخل حتى يزهو)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا ابن علية عن أيوب عن نافع عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو، وعن السنبل حتى يبيض ويأمن العاهة، نهى البائع والمشتري) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما من طريق أخرى، وهو مثل الذي قبله إلا أن فيه بيان أن الوقت الذي يجوز بيع الثمر فيه أن يزهو، والزهو هو الطيب، يعني حتى يطيب أكله حين يحمر أو يصفر وفيه أيضاً زيادة أنه نهى عن بيع السنبل حتى يبيض ويأمن العاهة، يعني: إذا استوى وهو في سنبله يجوز بيعه؛ لأنه عند ذلك يكون قد طاب، وجاء وقت الاستفادة منه. قوله: [ (نهى البائع والمشتري) ]. يعني أن النهي لكل منهما، فالإثم يكون على الجميع إذا خولف النهي؛ لأنهم قد نهوا جميعاً، ونهي البائع من أجل ألا يكون عرضة إلى أن يأكل مال أخيه بالباطل؛ لأنه إذا باعه قبل أن يبدو صلاحه، وحصل في الثمر مضرة، فيكون قد أكل ماله بالباطل، وأيضاً نهى المشتري لئلا يضيع ماله. وأحياناً يؤخذ التمر من النخل، ثم يدفن حتى يستوي، ثم يخرج فيباع، وهذا فيه تدليس على الناس، وشراؤه قبل أن يبدو صلاحه لا يجوز إلا بشرط القطع، فإذا قطع يؤتى به كما هو، وأما كونه يدفن ويحصل بسبب دفنه أنه يتغير، ثم يؤتى به على أنه زهو، فهذا فيه تدليس.

تراجم رجال إسناد حديث (نهى عن بيع النخل حتى يزهو)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا ابن علية ]. هو إسماعيل بن إبراهيم بن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. مر ذكرهما.
شرح حديث (نهى عن بيع الغنائم حتى تقسم)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا شعبة عن يزيد بن خمير عن مولى لقريش عن أبي هريرة رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن بيع الغنائم حتى تقسم، وعن بيع النخل حتى تحرز من كل عارض، وأن يصلي الرجل بغير حزام) ]. أورد أبو داود حديث أبي هريرة : (نهى رسول الله صلى الله عليه وسلم عن بيع الغنائم حتى تقسم) ؛ لأن الغنائم قبل قسمتها حق مشاع، وليس نصيب كل مقاتل متميزاً؛ لأن كل قطعة من الغنائم يشتركون فيها كلهم، فإذا قسمت عرف كل نصيبه فتصرف فيه، فمن باع قبل أن يعرف نصيبه فمعناه أنه يبيع شيئاً لم يكن ملكه له خالصاً، بل هو مشترك، مثل الذي له أرض بينه وبين شخص آخر، فلا يجوز له أن يبيعها؛ لأنه لا يملكها كلها، وإنما حقه مشاع فيها، ولم يتميز، وإذا ميز حقه، وأخذ كل واحد نصيبه، فله أن يتصرف في ملكه كيف يشاء. والغنائم هي التي تحصل في الجهاد في سبيل الله، وقسمتها في الخمس المصارف التي ذكرها الله، فأربعة أخماسها تكون للغانمين، وليس لأحد منهم أن يتصرف في شيء منها حتى يعرف حقه فيتصرف فيه. قوله: [ (وعن بيع النخل حتى تحرز من كل عارض) ]. إذا كان المقصود به بدو الصلاح فقط، فقد جاء ما يدل عليه في الأحاديث السابقة. قوله: [ (وأن يصلي الرجل بغير حزام) ] لعل المراد أن يجعل حزاماً على الإزار، ولكن إذا أحكم شد الإزار وأمن سقوطه فإنه يحصل به المقصود وإن لم يكن عليه حزام.
تراجم رجال إسناد حديث (نهى عن بيع الغنائم حتى تقسم)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري وأبو داود والنسائي. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن خمير ]. يزيد بن خمير وهو صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن مولى لقريش ]. وهو مبهم. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابة حديثاً. والحديث فيه هذا الرجل المبهم، وهو علة الحديث، وبه يكون الحديث غير صحيح.
شرح حديث (نهى أن تباع الثمرة حتى تفتح)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر محمد بن خلاد الباهلي حدثنا يحيى بن سعيد عن سليم بن حيان قال: أخبرنا سعيد بن مينا قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: (نهى رسول الله صلى الله عليه وآله وسلم أن تباع الثمرة حتى تفتح، قيل: وما تفتح؟ قال: تحمار وتصفار ويؤكل منها) ]. أورد أبو داود حديث جابر رضي الله عنه، وفيه توضيح بدو الصلاح، قال: (نهى رسول الله صلى الله عليه وسلم أن تباع الثمرة حتى تفتح، قيل: وما تفتح؟ قال: تحمار وتصفار) يعني: تحصل حمرتها وصفرتها ويطيب أكلها، فعلامة حسن مأكلها وطيبها كونها تحمر وتصفر، والمراد ثمر النخل فإنه يكون أصفر وأحمر . قوله: [ (ويؤكل منها) ]. يعني: يطيب أكلها.
تراجم رجال إسناد حديث (نهى أن تباع الثمرة حتى تفتح)

قوله: [ حدثنا أبو بكر محمد بن خلاد الباهلي ]. ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة، وهو عم أبي عمرو محمد بن خلاد الباهلي . [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سليم بن حيان ]. سليم بن حيان وهو ثقة، أخرج له أصحاب الكتب الستة. وسليم ليس في رجال الكتب الستة من يقال له: سليم بفتح السين إلا هو، ومن سواه يقال له: سُليم، وهم كثيرون. [ أخبرنا سعيد بن مينا ]. سعيد بن مينا ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (نهى عن بيع العنب حتى يسود)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو الوليد عن حماد بن سلمة عن حميد عن أنس رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم (نهى عن بيع العنب حتى يسود، وعن بيع الحب حتى يشتد) ]. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم (نهى عن بيع العنب حتى يسود) يعني: حتى يطيب ويتغير لونه إلى السواد إذا كان يتغير بالاسوداد، وأما إذا كان يتغير بدون اسوداد كما هو الحال في بعض العنب فالمقصود أن يطيب أكله، وإذا كان يستفاد منه قبل طيب الأكل، وهو أن يؤكل حصرماً، فيجوز بيعه قبل أن ينضج، ولا يترك على الشجر، وإنما يقطع ويستفاد منه بالأكل أو البيع. وإذا حصل البيع قبل بدو الصلاح بدون شرط القطع فالبيع فاسد، فيرجع للمشتري نقوده حتى وإن تلف الثمر أو الزرع، لأن البيع لم ينعقد؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك مطلقاً سواء كان بشرط أو بدون شرط. قوله: [ (وعن بيع الحب حتى يشتد) ]. يعني: يشتد في سنبله، بمعنى أنه يستوي وتؤمن عاهاته مثل ما مر في الحديث السابق: (حتى يبيض).
تراجم رجال إسناد حديث (نهى عن بيع العنب حتى يسود)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو الوليد ]. هو هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن حميد ]. حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا تبتاعوا الثمرة حتى يبدو صلاحها )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة بن خالد حدثني يونس سألت أبا الزناد عن بيع الثمر قبل أن يبدو صلاحه وما ذكر في ذلك، فقال: كان عروة بن الزبير يحدث عن سهل بن أبي حثمة عن زيد بن ثابت رضي الله عنه أنه قال: (كان الناس يتبايعون الثمار قبل أن يبدو صلاحها، فإذا جذ الناس وحضر تقاضيهم قال المبتاع: قد أصاب الثمر الدمانة وأصابه قشام وأصابها مراض -عاهات يحتجون بها- فلما كثرت خصومتهم عند النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وعلى آله وسلم كالمشورة يشير بها: فإما لا فلا تتبايعوا الثمرة حتى يبدو صلاحها. لكثرة خصومتهم واختلافهم) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه، وفيه بيان السبب في تحريم بيع الثمرة قبل بدو صلاحها، وهو أنهم كانوا يشترونها قبل أن تزهو من أجل أن يبقوها حتى تزهو ويستفيدوا منها، فيحصل لها أمراض قبل بدو صلاحها، فعندما يأتون للتقاضي والاستيفاء يقول المشتري: حصل لها كذا، وحصل لها كذا، وحصل لها كذا، فكثرت خصوماتهم، فالنبي صلى الله عليه وسلم نهاهم عن ذلك البيع ما دام يؤدي إلى هذه الخصومات، فلا يجوز البيع إلا بعد بدو الصلاح. قوله: [ (فإذا جذ الناس وحضر تقاضيهم، قال المبتاع: قد أصاب الثمر الدمان) ]. يعني: إذا جاء صاحب الحق يطالب بحقه فالمشتري -وهو المبتاع- يبدأ يتعلل ويقول: حصل كذا، وحصل كذا، وأريد أن تسقط عني كذا، أو أنت لا تستحق كذا وكذا، فكثرت الخصومات، فعند ذلك نهاهم رسول الله صلى الله عليه وسلم عن بيع الثمار قبل بدو الصلاح. والدمان والقشام والمراض هي أنواع من الأمراض. قوله: [ (عاهات يحتجون بها) ]. هذا يرجع لهذه الثلاثة الأمراض، وكذلك لغيرها من العاهات. يحتجون بها أي: يتعللون بها من أجل أن يطرح لهم شيء من القيمة. قوله: [ (فلما كثرت خصوماتهم عند النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وآله وسلم كالمشورة يشير بها) ]. يعني: يشير عليهم؛ لأن هذا البيع يترتب عليه هذه الخصومات والأضرار. قوله: [ (فإما لا فلا تتبايعوا الثمرة حتى يبدو صلاحها). يعني: ما دام الأمر كذلك، وهو حصول الخصومات والتنازع فلا تبيعوا الثمار حتى يحصل بدو الصلاح، وبذلك تسلمون من هذه الخصومات والمنازعات. والأصل في النهي أنه للتحريم، وذلك لما يترتب على هذا البيع من الخلاف والتنازع .
تراجم رجال إسناد حديث (لا تتبايعوا الثمرة حتى يبدو صلاحها)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا عنبسة بن خالد ]. عنبسة بن خالد صدوق، أخرج له البخاري وأصحاب السنن. [ حدثني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث ( نهى عن بيع الثمر حتى يبدو صلاحه ولا يباع إلا بالدينار والدرهم )

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل الطالقاني حدثنا سفيان عن ابن جريج عن عطاء عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم: (نهى عن بيع الثمر حتى يبدو صلاحه، ولا يباع إلا بالدينار أو بالدرهم إلا العرايا) ]. أورد أبو داود حديث جابر أن النبي صلى الله عليه وسلم: (نهى عن بيع الثمر قبل أن يبدو صلاحه)، وهذا قد تقدم. قال: (ولا يباع إلا بالدينار والدرهم) يعني: أنه لا يباع بتمر من جنسه، لأن هذا هو المزابنة التي مر النهي عنها، ثم قال: (إلا العرايا) فهي مستثناة، فيجوز أن يباع ما في رءوس النخل بتمر يدفع مقدماً عند الاتفاق لمالك النخل، والذين اشتروا النخلات يستفيدون منها شيئاً فشيئاً، وتجوز العرايا في حدود أقل من خمسة أوسق كما مر . والأصل في المزابنة أنها لا تجوز، ولا يباع الجنس بجنسه فيها إلا العرايا، وأما لو بيع بغير الدراهم والدنانير كأن يقول مثلاً: بعني هذا الحائط بسيارة، فلا بأس؛ لأن السيارة ليست من جنسه، فلا يدخلهما الربا، لكن إذا باعه من جنسه يدخله الربا.
تراجم رجال إسناد حديث ( نهى عن بيع الثمر حتى يبدو صلاحه ولا يباع إلا بالدينار والدرهم)

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. عبد الملك بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه مر ذكره. وفي هذا الإسناد ثلاثة من الرجال مكيون، وهم: سفيان بن عيينة و ابن جريج و عطاء بن أبي رباح .
بيع السنين

شرح حديث (نهى عن بيع السنين)

قال المصنف رحمه الله تعالى: [ باب في بيع السنين. حدثنا أحمد بن حنبل و يحيى بن معين قالا: حدثنا سفيان عن حميد الأعرج عن سليمان بن عتيق عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وعلى آله وسلم (نهى عن بيع السنين، ووضع الجوائح) ]. أورد أبو داود رحمه الله هذه الترجمة (باب بيع السنين) والمقصود بالسنين أن يبيع ثمر النخل لمدة ثلاث سنوات أو خمس سنوات أو سنتين، وذلك لا يجوز؛ لأنه بيع شيء غير موجود، ولا يجوز أن يباع الثمر إلا إذا وجد وبدا صلاحه، وقبل بدو الصلاح لا يجوز بيعه. إذاً: بيع السنين أن يتفق صاحب النخل أن يبيع ثمرات هذه النخلات لآخر لمدة ثلاث سنوات بكذا إما جملة أو لكل سنة، فهذا لا يجوز؛ لأن الثمر لا يجوز بيعه إلا إذا وجد وبدا صلاحه. وجاء في بعض الروايات (نهى عن المعاومة) يعني: الأعوام. قوله: [ (ووضع الجوائح) ]. يعني: إذا بيع الثمر بعد بدو الصلاح، وحصلت له جائحة، فإنها موضوعة، ويتحملها المالك وليس المشتري، وجاء في بعض الروايات: (بم يأخذ أحدكم مال أخيه؟) يعني: أنت بعته على أن يستفيد منه، ثم حصل شيء يمنعه من الاستفادة، فبأي حق يأخذ أحدكم مال أخيه؟! إذاً: المقصود بوضع الجوائح أن الثمر الذي أصيب بعد بدو صلاحه يرجع فيه على المالك الذي باعه بقدر ما نقص منه بسبب الجائحة، وهذا إن كان النقص جزئياً، وإن كان كلياً فإنه يرجع عليه بكل ما دفع له.
تراجم رجال إسناد حديث (نهى عن بيع السنين)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان بن عيينة ، مر ذكره. [ عن حميد الأعرج ]. حميد الأعرج ، ليس به بأس -بمعنى صدوق- أخرج له أصحاب الكتب الستة. [ عن سليمان بن عتيق ]. سليمان بن عتيق وهو صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما، وقد مر ذكره.
مذهب أهل المدينة في الجوائح

[ قال أبو داود :لم يصح عن النبي صلى الله عليه وعلى آله وسلم في الثلث شيء، وهو رأي أهل المدينة ]. مذهب أهل المدينة أن الذي يوضع من الجوائح إذا كان أكثر من الثلث، فإن كان أقل من الثلث فلا توضع الجائحة، لكن الرسول صلى الله عليه وسلم أمر بوضع الجوائح مطلقاً من غير أن يفصل بين ما يكون أقل من الثلث أو أكثر. وبعض أهل العلم قال: الأمر بوضع الجوائح للاستحباب، لكن الذي يظهر لي أنه للوجوب؛ لأنه قال: (بأي شيء يأخذ أحدكم مال أخيه؟) وهذا يدل على أن أخذه حرام.
شرح حديث (نهى عن المعاومة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد عن أيوب عن أبي الزبير وسعيد بن مينا عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وآله وسلم: (نهى عن المعاومة، وقال أحدهما: بيع السنين) ]. أورد أبو داود حديث جابر أن النبي صلى الله عليه وسلم نهى عن المعاومة، وقال أحد الراويين عن جابر : المعاومة، وقال الآخر: السنين، وهما بمعنى واحد.
تراجم رجال إسناد حديث (نهى عن المعاومة)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد ]. هو حماد بن زيد ؛ لأنه إذا جاء حماد غير منسوب ويروي عنه مسدد ؛ فالمقصود به حماد بن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن أبي الزبير ]. أيوب مر ذكره. وأبو الزبير هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ وسعيد بن مينا عن جابر بن عبد الله ]. مر ذكرهما.
بيع الغرر

شرح حديث (نهى عن بيع الغرر)

قال المصنف رحمه الله تعالى: [ باب في بيع الغرر. حدثنا أبو بكر و عثمان ابنا أبي شيبة قالا: حدثنا ابن إدريس عن عبيد الله بن أبي زياد عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم: (نهى عن بيع الغرر، زاد عثمان : والحصاة)]. أورد أبو داود باباً في بيع الغرر أي: في النهي عنه، والمقصود ببيع الغرر ما لا يتحقق حصوله أو يكون غير موجود أو غير مقدور على تسليمه، مثل السمك في الماء، والطير في الهواء، والعبد الآبق، والناقة الضالة، أو غير ذلك من الأشياء التي لا يتمكن من تسليمها، أو يكون المقصود منه لا يحصل وإن كان يمكن تسليمه؛ لأنه لا يحصل منه المقصود من البيع، فكل هذا يقال له غرر. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (نهى النبي صلى الله عليه وسلم عن بيع الغرر. زاد عثمان : والحصاة) والحصاة هي من بيع الغرر، وهو أن يقول: أبيعك قطعة من الأرض بمقدار ما تصل إليها الحصاة ثم يرجم حصاة، فالذي تصل إليه الحصاة فهو المبيع، وهذا فيه غرر؛ لأن الناس يتفاوتون في قوة الرمي، فمن الناس من تكون رميته بعيده، ومنهم من تكون قصيرة، فهذا فيه جهالة وغرر، ولا بد أن يكون المبيع محدداً، معروفة حدوده بدايته ونهايته، أما بيع شيء قابل لأن يزيد وينقص ففيه غرر، وهذا لا يجوز، وبيع الحصاة هو من بيع الغرر.
تراجم رجال إسناد حديث (نهى عن بيع الغرر)

قوله: [ حدثنا أبو بكر وعثمان ابنا أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وأخوه عثمان بن أبي شيبة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن إدريس ]. عبد الله بن إدريس ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي زياد ]. ليس بالقوي، أخرج له أبو داود والترمذي وابن ماجة. [ عن أبي الزناد عن الأعرج عن أبي هريرة ]. أبو الزناد و الأعرج و أبو هريرة مر ذكرهم. وهذا الشخص الذي ليس بالقوي لا يؤثر؛ لأن الأحاديث كثيرة في النهي عن بيع الغرر وعن بيع الحصاة.

شرح حديث (نهى عن بيعتين ولبستين )

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد وأحمد بن عمرو بن السرح وهذا لفظه قالا: حدثنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري رضي الله عنه (أن النبي صلى الله عليه وعلى آله وسلم: نهى عن بيعتين ولبستين، أما البيعتان: فالملامسة والمنابذة، وأما اللبستان: فاشتمال الصماء، وأن يحتبي الرجل في ثوب واحد كاشفاً عن فرجه، أو ليس على فرجه منه شيء) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم (نهى عن بيعتين ولبستين) أي: عن نوعين من أنواع البيوع، ولبستين من طرق اللبس، أما البيعتان فالملامسة والمنابذة. والملامسة: أن يلمس الشيء -مثل الثوب- دون أن يقلبه، فيشتريه بمجرد لمسه له، وقد يكون الثوب من الداخل ليس بطيب أو ليس هو المقصود للمشتري، وهذا فيه غرر، فلابد من أن يراه ويشاهده ويعاينه، أما إذا كانت أشياء معروفة، وكلها من جنس واحد، فلا بأس. والمنابذة هي: أن ينبذ إليه ثوباً فيتم البيع بهذا النبذ، وليس له الخيار بعد ذلك. وأما اللبستان فاشتمال الصماء: وهو أن يشتمل في ثوب واحد وليس عليه غيره، ويلقي طرفه على كتفه الأيسر، ويبرز جانبه الأيمن، ويكون مثل الحصاة الصماء يداه من الداخل، ولو حصل له شيء فتحرك انكشفت عورته. قوله: [ (أو أن يحتبي الرجل في ثوب واحد كاشفاً عن فرجه، أو ليس على فرجه منه شيء) ]. يعني: ليس عليه إزار، والحبوة هي: أن يجلس على إليته وينصب ساقيه، ثم يأتي بثوبه فيلفه عليه من وراء ظهره وعلى مقدم رجليه، فتكون الجهة التي من فوق مكشوفة إذا كان بغير إزار ولا سراويل، فيمكن أن ترى عورته من فوق، فهذه اللبسة نهى عنها رسول الله عليه الصلاة والسلام، لكن إذا كان عليه إزار أو سراويل، وحصلت هذه الهيئة؛ فالمحذور يزول، وهو ما يخشى من انكشاف العورة.
تراجم رجال إسناد حديث (نهى عن بيعتين ولبستين)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ وأحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ وهذا لفظه ]. يعني لفظ الشيخ الثاني ابن السرح. [ حدثنا سفيان عن الزهري ]. سفيان بن عيينة تقدم، والزهري هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يزيد الليثي ]. عطاء بن يزيد الليثي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري رضي الله تعالى عنه، صاحب رسول الله عليه الصلاة والسلام، وهو مشهور بكنيته أبي سعيد وبنسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن الرسول صلى الله عليه وسلم.
شرح حديث النهي عن بيعتين ولبستين من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث زاد: (واشتمال الصماء أن يشتمل في ثوب واحد يضع طرفي الثوب على عاتقه الأيسر ويبرز شقه الأيمن، والمنابذة أن يقول: إذا نبذت إليك هذا الثوب فقد وجب البيع، والملامسة أن يمسه بيده ولا ينشره ولا يقلبه، فإذا مسه وجب البيع) ]. أورد أبو داود الحديث من طريق أخرى، وفيه بيان لمعنى اشتمال الصماء، وكذلك لمعنى الملامسة والمنابذة. قوله: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. ومعمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد ]. مر ذكرهم.

شرح حديث النهي عن بيعتين ولبستين من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة بن خالد حدثنا يونس عن ابن شهاب قال: أخبرني عامر بن سعد بن أبي وقاص أن أبا سعيد الخدري رضي الله عنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم بمعنى حديث سفيان وعبد الرزاق جميعاً) ]. أورد أبو داود الحديث من طريق أخرى، وأحال فيها على الطريقين السابقتين. ورجال إسناده كلهم مر ذكرهم إلا عامر بن سعد بن أبي وقاص وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (نهى عن بيع حبل الحبلة) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن بيع حبل الحبلة) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما (أن النبي صلى الله عليه وسلم نهى عن بيع حبل الحبلة)، وفسر بيع حبل الحبلة بتفسيرين: أحدهما: أن البيع يكون لنتاج النتاج، يعني كرجل عنده ناقة حامل فيقول: إذا ولدت ثم كبر نسلها وحبلت، فولد الولد فهو المبيع! فهو شيء مجهول غير موجود، ولعلهم كانوا يفعلون ذلك من أجل طيب الحيوان سواء كان فرساً أو ناقة، فيحرصون عليه من أجل أصله ونوعه. التفسير الثاني: أن يشتري شيئاً ويجعل الأجل إذا حصل نتاج النتاج، وهذا أيضاً لا يجوز، وكلاهما فيه غرر. وإسناد هذا الحديث مر ذكر رجاله كلهم.
شرح حديث النهي عن بيع حبل الحبلة من طريق ثانية وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم نحوه وقال: (حبل الحبلة أن تنتج الناقة بطنها ثم تحمل التي نتجت) ]. وهذا مثل ما تقدم إلا أنه فيه تفسير معنى حبل الحبلة. قوله: [ حدثنا أحمد بن حنبل حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. مر ذكرهما.

بيع المضطر

شرح حديث (نهى عن بيع المضطر)

قال المصنف رحمه الله تعالى: [ باب في بيع المضطر . حدثنا محمد بن عيسى حدثنا هشيم أخبرنا صالح بن عامر -قال: أبو داود : كذا قال محمد - حدثنا شيخ من بني تميم قال: خطبنا علي بن أبي طالب رضي الله عنه أو قال: قال علي ، قال ابن عيسى : هكذا حدثنا هشيم ، قال: (سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤمر بذلك، قال الله تعالى: وَلا تَنسَوُا الْفَضْلَ بَيْنَكُمْ [البقرة:237]، ويبايع المضطرون، وقد نهى النبي صلى الله عليه وعلى آله وسلم عن بيع المضطر، وبيع الغرر، وبيع الثمرة قبل أن تدرك) ]. أورد أبو داود باباً في بيع المضطر، والمضطر له حالتان: الأولى: أن يكون مكرهاً وملجأ وليس له خيار، فهذا لا يجوز ولا يصح البيع. الثانية: أن يكون عليه دين ونحوه فيبيع شيئاً من حاجاته من أجل أن يحصل نقوداً ليوفي بها، أو لأنه بحاجة إلى شيء يحتاج إليه في أمور أخرى، فيبيع شيئاً من متاعه أو شيئاً مما عنده وهو بحاجة إليه، فهذا يصح منه البيع، ولكن كونه يساعد ويعان ويقرض أولى من أن يشترى منه، وإذا وقع البيع فإنه يكون صحيحاً، بخلاف الحال الأولى إذا ألزم أو ألجئ إلى البيع من غير اختياره، فإن ذلك لا يصح. قوله: (سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه) ]. يعني: يحصل فيه شح وبخل، حتى أن الموسر يمسك الذي بيديه، ولا يسهل عليه إخراجه. قوله: [ (ولم يؤمر بذلك) ]. يعني: لم يؤمر أن يمسك، بل قال الله عز وجل: (وَلا تَنسَوُا الْفَضْلَ بَيْنَكُمْ [البقرة:237] . قوله: [ (ويبايع المضطرون) ]. إن كان المضطر ملجأ ومكره فهذا البيع لا يصح، وأما المضطر الذي بحاجة إلى أن يبيع بعض متاعه أو شيء مما عنده من أجل أن يوفي ديناً أو من أجل أن يقضي حاجة من حاجاته؛ فهذا يصح منه البيع، ولكن الأولى هو الإرفاق به والإحسان إليه والتعاون معه، والمساعدة له، وهذا هو الأولى من كونه يترك حتى يبيع متاعه وهو بحاجة إليه. قوله: [ (وقد نهى النبي صلى الله عليه وعلى آله وسلم عن بيع المضطر، وعن بيع الغرر، وعن بيع الثمرة قبل أن تدرك) ]. (قبل أن تدرك) أي: قبل أن يبدو صلاحها.
تراجم رجال إسناد حديث (نهى عن بيع المضطر)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج له البخاري تعليقاً وأبو داود و الترمذي في الشمائل والنسائي و ابن ماجة . [ حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا صالح بن عامر ]. صالح بن عامر قال الحافظ : الصواب أبو عامر ، وهو صدوق كثير الخطأ، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن شيخ من بني تميم ]. هذا الشيخ مبهم. [ عن علي ]. علي بن أبي طالب أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الأسئلة

حكم الإيجار المنتهي بالتمليك

السؤال: ما حكم الإيجار المنتهي بالتمليك؟ الجواب: هذه المسألة من المسائل الجديدة التي حدثت في هذا الزمان، وأذكر أن الشيخ عبد العزيز بن باز رحمة الله عليه كان يؤخر الإفتاء بها عندما يسأل عنها، وقال: إنه كلف من يبحثها، وبعد ذلك بحثت المسألة وانتهى الأمر إلى أنها لا تجوز، وأفتى بعدم جوازها.

حكم شراء سندات مخفضة لبعض الناس خاصة ثم بيعها على غيرهم بربح

السؤال: عندنا في الجامعة تباع البونات لطلاب الثانوية بسعر مخفض، فهل يجوز لطلاب الثانوية أن يشتروا هذه البونات ثم يبيعونها على طلاب الكلية بربح؟ الجواب: ليس لهم ذلك، فإن كان محتاجاً إليها أخذها واستفاد منها، وإن كان غير محتاج لها تركها، ولا يشتريها ثم يتكسب من ورائها.

وضع الجوائح في الزرع خاصة

السؤال: لو أن رجلاً اشترى من آخر سيارة، ووقعت عليها آفة مثل حادث أو سرقة، فهل هذه جائحة توضع مثل الزرع؟ الجواب: لا، هذا شيء تم وانتهت البيعة، وهذا استلم السيارة ودخلت في ملكه، وانقطعت صلة المالك بها.

حكم الاحتباء يوم الجمعة

السؤال: هل المنع عن الاحتباء في يوم الجمعة عند الاستماع إلى الخطبة يزول إذا أمن من كشف العورة؟ الجواب: ليس النهي عن الاحتباء يوم الجمعة من أجل كشف عورة، وإنما المقصود من ذلك ألا يحصل له نوم أو نعاس والخطيب يخطب فيغفل عن الخطبة، أو ينتقض وضوءه فيحتاج إلى أن يخرج.

حكم من تسببت في قتل جنينها

السؤال: امرأة حامل في الشهر التاسع حملت شيئاً ثقيلاً فأحست بحركة داخل الرحم، وبعد أيام أحست بآلام فذهبت إلى المستشفى وأخبروها بأن الجنين قد مات منذ أيام، فهل عليها كفارة؟ الجواب: الظاهر أن عليها كفارة؛ لأنها متسببة في الهلاك."


شرح سنن أبي داود - 388

شرح سنن أبي داود [388]

الإسلام يدعو إلى العمل لعمارة الأرض والضرب في مناكبها؛ من أجل تحقيق عبادة الله فيها، وقد حث الله على التعاون على البر والتقوى، ومن ذلك التعاون في التجارة بأنواع الشركات، وقد بين أهل العلم أنواع الشركات وأحكامها وضوابطها.

باب الشركة

شرح حديث (أنا ثالث الشريكين ما لم يخن أحدهما صاحبه)

قال المنصف رحمه الله تعالى: [ باب الشركة. حدثنا محمد بن سليمان المصيصي حدثنا محمد بن الزبرقان عن أبي حيان التيمي عن أبيه عن أبي هريرة رضي الله عنه رفعه قال: (إن الله يقول: أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خانه خرجت من بينهما) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في الشركة، والشركة: هي الاشتراك في تجارة، سواء قدم كل منهما منه مالاً وعملاً أو يكون من أحدهما المال والثاني منه العمل، أو ليس بأيديهم مال، ولكن عندهم عمل، فيشتغلون بأبدانهم، فكل هذه من الشركة. والأصل فيها الجواز؛ إلا إذا وجد شيء أو شرط يؤدي إلى أمر فيه غرر أو محذور. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله تعالى يقول: أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خانه خرجت من بينهما) والمقصود من ذلك أن الله مع الشريكين في تسديده وإعانته وتوفيقه ما داما صادقين، ولم يكن هناك خيانة، فإن لم يحصل الصدق يمنعا من البركة بسبب الخيانة التي حصلت منهما أو من أحدهما. وهذا الحديث القدسي من أحاديث المعية، والمعية عند العلماء نوعان: معية عامة ومعية خاصة، والمعية الخاصة هي التي تكون من الله عز وجل بالحفظ والكلاءة والإعانة والتسديد والتوفيق، والمعية العامة هي التي تكون لكل أحد، ولا يختص بها أحد دون أحد. ومن المعية الخاصة ما جاء في هذا الحديث، ومنها ما جاء في قصة أبي بكر مع رسول الله عليه الصلاة والسلام في طريق الهجرة لما كان رسول الله عليه الصلاة والسلام وأبو بكر في الغار، وكان الكفار يبحثون عنهما، فوصلوا إلى باب الغار، فكان رسول الله عليه الصلاة والسلام وأبو بكر يريان أقدام الكفار، فقال أبو بكر : لو أن أحدهم نظر إلى موضع قدمه لأبصرنا! فقال النبي صلى الله عليه وسلم: (ما ظنك باثنين الله ثالثهما) يعني: بحفظه وتسديده وإعانته. وأما المعية العامة فهي مثل قول الله عز وجل: أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المجادلة:7]، فهذه معية عامة تكون لكل أحد، وأما المعية الخاصة فهي التي تكون بالنصر والتأييد والتسديد والتوفيق. وهذا الحديث فيه ضعف، لكن لا شك أن الصدق سبب لحصول البركة، وأن الخيانة والكذب سبب من أسباب محق البركة.
تراجم رجال إسناد حديث (أنا ثالث الشريكين ما لم يخن أحدهما صاحبه)

قوله: [ حدثنا محمد بن سليمان المصيصي ]. محمد بن سليمان المصيصي ثقة، أخرج له أبو داود و النسائي . [ حدثنا محمد بن الزبرقان ]. محمد بن الزبرقان وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبي حيان التيمي ]. أبو حيان التيمي هو يحيى بن سعيد بن حيان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو في طبقة يحيى بن سعيد الأنصاري، والذين يقال لهم: (يحيى بن سعيد) في الكتب الستة أربعة، اثنان في طبقة متقدمة، واثنان في طبقة متأخرة، فاللذان في طبقة متقدمة هما: يحيى بن سعيد بن حيان هذا، و يحيى بن سعيد الأنصاري ، وهما من طبقة صغار التابعين، واللذان في طبقة متأخرة هما: يحيى بن سعيد القطان ، و يحيى بن سعيد الأموي . وهما في طبقة متأخرة. [ عن أبيه ]. هو سعيد بن حيان قال عنه الحافظ : وثقه العجلي. ولم يجزم بتوثيقه ابن حجر ، وإنما عزا توثيقه إلى العجلي ، و العجلي قريب من ابن حبان في التساهل، فمن أجل ذلك تكلم بعض أهل العلم في هذا الحديث من أجل سعيد بن حيان والد يحيى بن سعيد . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ رفعه ]. يعني: رفعه أبو هريرة إلى رسول الله عليه الصلاة والسلام، وهذه اللفظة بمعنى: قال رسول الله عليه الصلاة والسلام، أو سمعت رسول الله صلى الله عليه وسلم؛ لأن كلمة (رفعه) أو (ينميه) أو (يبلغ به) كلها بمعنى واحد، والذي يقولها هو من دون الصحابي، ولعل السبب في ذلك أنه ما أتقن الصيغة التي أضافها إلى رسول الله عليه الصلاة والسلام، ولكن كلمة (رفعه) يحصل بها المقصود، سواء قال: سمعت أو قال: قال رسول الله، فإن الكل مرفوع إلى رسول الله عليه الصلاة والسلام.
المضارب يخالف

شرح حديثي عروة البارقي في شراء أضحية للنبي عليه الصلاة والسلام

قال المصنف رحمه الله تعالى: [ باب في المضارب يخالف. حدثنا مسدد حدثنا سفيان عن الشبيب بن غرقدة قال: حدثني الحي عن عروة -يعني ابن أبي الجعد البارقي - رضي الله عنه أنه قال: (أعطاه النبي صلى الله عليه وعلى آله وسلم ديناراً يشتري به أضحية أو شاة، فاشترى شاتين فباع إحداهما بدينار، فأتاه بشاة ودينار، فدعا له بالبركة في بيعه، فكان لو اشترى تراباً لربح فيه) ]. أورد أبو داود هذه الترجمة (باب في المضارب يخالف) يعني: يخالف الشيء الذي طلب منه، أو الشيء الذي كلف به، أو عهد به إليه، أو اشترط عليه، فالمضارب يجب أن يتقيد بالشيء الذي طلب منه، فإذا قيل له: تاجر في البز فقط لم يبع الحديد أو السيارات؛ لأنه قد يكون صاحب المال يعرف أن المضارب يجيد البيع في جهة معينة، وهو يريد أن يقصره على شيء يتقنه، ولو دخل في شيء لا يتقنه فإن ذلك يكون سبباً في الخسارة أو المضرة. فالمضارب إذا طلب منه شيء أو حدد له شيء فإنه يتقيد به، ولو خرج عنه وحصل منه تفريط فإنه يكون ضامناً، فلو اشترط عليه أن يشتغل في أمر معين ثم اشتغل في شيء آخر لا يتقنه فخسر فإنه يضمن رأس المال له، إلا إذا سامحه صاحب المال وأقره فهذا شيء آخر. أورد أبو داود حديث عروة البارقي رضي الله عنه (أن النبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به أضحية أو شاة، فاشترى به شاتين، وباع إحداهما بدينار، فجاء بدينار وشاة، فدعا له بالبركة في بيعه، فكان لو اشترى تراباً لربح فيه)، وهذه مبالغة، وإشارة إلى حصول البركة في بيعه، وأن الربح يحصل له باستمرار ببركة دعاء النبي صلى الله عليه وسلم له. والحديث لا يتعلق بالمضاربة، وإنما فيه وكالة، فالرسول صلى الله عليه وسلم وكله ليشتري شاة وأعطاه ديناراً، فاشترى شاتين بدينار ثم باع واحدة منهما بدينار، وجاء بشاة وبدينار، فهو دليل على أنه إذا أقر الموكل المضارب على شيء تصرف فيه فلا إشكال، فالنبي صلى الله عليه وسلم أقر هذا على هذا التصرف، وهو كونه اشترى بالدينار شاتين، وباع إحداهما وجاء بشاة، ولو أنه ذهب واشترى بنصف دينار شاة ثم رجع بشاة وبنصف دينار لأقره؛ لأن المقصود أن يأتي بشاة، فقد تكون قيمة الشاة نصف الدينار فيشتري شاة بنصف دينار، ويأتي بالنصف الباقي، هذا هو الأصل، ولكن كونه اشترى بدينار شاتين، ثم باع إحداهما فهذا تصرف في البيع والشراء في غير ما وكل به، ولكنه إذا فوض إليه أو أقره الموكل على ذلك كما فعل رسول الله عليه الصلاة والسلام فلا بأس به. قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الصباح حدثنا أبو المنذر حدثنا سعيد بن زيد -هو أخو حماد بن زيد - حدثنا الزبير بن خريت عن أبي لبيد قال: حدثني عروة البارقي بهذا الخبر، ولفظه مختلف ]. أورد أبو داود الحديث السابق بإسناد آخر، فالحديث جاء بإسنادين، أحدهما فيه جهالة وهو الرواية عن جمع، والإسناد الآخر ليس فيه إبهام، بل الإسناد كله متصل، فأحدهما يشهد للآخر، فيكون الحديث صحيحاً.
تراجم رجال إسناد حديثي عروة البارقي في شراء أضحية للنبي عليه الصلاة والسلام

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و النسائي و الترمذي. [ حدثنا سفيان ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن شبيب بن غرقدة ]. شبيب بن غرقدة ثقة، أخرج له أصحاب الكتب الستة. [ عن الحي ]. أي: عن عدد من الناس مبهمون. [ عن عروة يعني ابن أبي الجعد البارقي ]. عروة بن أبي الجعد البارقي رضي الله عنه، وهو صحابي، أخرج حديثه أصحاب الكتب الستة. وقوله: [ حدثنا الحسن بن الصباح ]. الحسن بن الصباح البزاز صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ حدثنا أبو المنذر ]. هو إسماعيل بن عمرو الواسطي ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم و أبو داود و النسائي. [ حدثنا سعيد بن زيد أخو حماد بن زيد ]. سعيد بن زيد أخو حماد بن زيد بن درهم ، وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً ومسلم وأبو داود والترمذي وابن ماجة . [ حدثنا الزبير بن الخريت ]. الزبير بن الخريت وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ عن أبي لبيد ]. هو لمازة بن زبار وهو صدوق، أخرج له أبو داود و الترمذي و ابن ماجة. [ عن عروة ]. مر ذكره.
حكم بيع الفضولي

بيع عروة هذا يسمى عند الفقهاء ببيع الفضولي. ولو أن رجلاً أعطى شخصاً سلعة، وكلفه ببيعها بسعر محدد، فباعها الوكيل بأكثر من السعر، وأعطى البائع أمواله، وأخذ الباقي من غير علمه، فهذا غير جائز، لأنه حدد له السعر حتى لا يبيع بأقل من هذا، لكن إذا حصل شيء أكثر من هذا فصاحب المال أحق به منه، وإذا كان بينهما اتفاق فيأخذ المتفق عليه، وإذا لم يكن بينهما اتفاق فيعطيه ما يعطى مثله على حسب ما اعتاده الناس، إلا أن يكون هناك اتفاق بينهما.
شرح حديث حكيم بن حزام في شراء أضحية للنبي عليه الصلاة والسلام

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير العبدي أخبرنا سفيان حدثني أبو حصين عن شيخ من أهل المدينة عن حكيم بن حزام رضي الله عنه (أن رسول الله صلى الله عليه وآله وسلم بعث معه بدينار يشتري له أضحية، فاشتراها بدينار وباعها بدينارين، فرجع فاشترى له أضحية بدينار، وجاء بدينار إلى النبي صلى الله عليه وآله وسلم، فتصدق به النبي صلى الله عليه وآله وسلم، ودعا له أن يبارك له في تجارته) ]. أورد أبو داود حديث حكيم بن حزام رضي الله أن النبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به أضحية، فاشترى شاة وباعها بدينارين، واشترى بأحد الدينارين شاة، وجاء بشاة ودينار كما حصل في قصة البارقي ، فالنبي صلى الله عليه وسلم، دعا له، وتصدق بذلك الدينار. والحديث في إسناده رجل مبهم، وهو مثل حديث عروة البارقي إلا أن فيه زيادة التصدق، وبعض أهل العلم قال: إن في هذا دليلاً على أن الشيء إذا كان فيه شبهة فالتورع يكون بالتصدق به في الأمور الممتهنة مثل بناء حمامات وتعبيد طرق، وقد مر بنا قصة المرأة التي دعت النبي صلى الله عليه وسلم إلى طعام، فلما قدمت لهم الشاة لاك الرسول صلى الله عليه وسلم قطعة من اللحم وقال: (إن هذه الشاة أخذت بغير إذن أهلها) فسألوا المرأة، وذكرت لهم القصة، فقال: (أطعموه الأسارى) . ويحتمل أن النبي عليه الصلاة والسلام تصدق بالدينار لأنه قد خرج عنه للقربة لله تعالى في الأضحية، فكره أكل ثمنها كما ذكره في نيل الأوطار.
تراجم رجال إسناد حديث حكيم بن حزام في شراء أضحية للنبي عليه الصلاة والسلام

قوله: [ حدثنا محمد بن كثير العبدي ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد ين مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو حصين ]. هو عثمان بن عاصم ثقة، أخرج له أصحاب الكتب الستة. [ عن شيخ من أهل المدينة ]. هذا مبهم. [ عن حكيم بن حزام ]. هو صحابي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
حكم المضاربة

المضاربة من أنواع الشركة، وهي: أن يكون رجل عنده مال، وآخر ليس عنده مال، ولكن عنده قدرة على العمل، فيشتركان، هذا برأس المال وهذا بالعمل. وسميت مضاربة لأنها تحتاج إلى الضرب في الأرض بالأسفار والانتقال لتنمية المال، ولا خلاف بين أهل العلم في جواز المضاربة، وابن تيمية رحمه الله يقول: مسائل الإجماع تستند إلى نص، وقال بعض أهل العلم: ما من مسألة أجمع عليها إلا ولها نص هي مستندة إليه إما جلي وإما خفي. قيل: والمسألة التي ثبتت بإجماع مجرد وليس فيها نص هي المضاربة، لكن المضاربة قد ورد فيها نص، وهي أنها من المعاملات التي كانت في الجاهلية وأقرها الإسلام، فإقرار الإسلام لها هو النص؛ لأن السنة قول وفعل وتقرير، فإذاً الإجماع عليها مستند إلى نص، وهو تقرير النبي صلى الله عليه وسلم للمضاربة التي كانت في الجاهلية، فالرسول صلى الله عليه وسلم أقرها وأبقاها، ومعلوم أن من أعمال الجاهلية ما أبطله الإسلام، ومنها ما أقره الإسلام، ومما أقره هذه المسألة، واعتبار الولي في النكاح، كما قالت عائشة : كان الرجل في الجاهلية يأتي إلى الرجل ويطلب منه موليته فيزوجها إياه، وجاء الإسلام واعتبر الولي في النكاح، فهو من الأحكام التي كانت في الجاهلية وأقرها الإسلام، والمضاربة من هذا القبيل. والمضاربة تكون بعمل من أحدهما وبمال من الآخر، ويكون الربح بالنسبة التي يتفقان عليها، ولا يكون بمقدار معين، فلا يقول: لي كذا والباقي لك، فهذا لا يصح؛ لأنه قد لا يحصل إلا هذا الذي اشترط لأحدهما، فيكون الثاني ليس له شيء، وإنما تكون بالنصف أو الثلث أو الثلثين أو الربع أو ثلاثة أرباع، على حسب ما يتفقان عليه. ومثل ذلك المزارعة والمساقاة تكون على النصف والثلث والثلثين، وهي بمعنى المضاربة، وقد جاءت فيها نصوص. ومثل ذلك لو أن إنساناً أعطى إنساناً سيارته الأجرة وقال له: اشتغل عليها والربح بيني وبينك نصفان، فهذا صحيح. والخسارة في المضاربة تكون على صاحب رأس المال وليست على العامل، والعامل خسارته عمله الذي ضاع بدون مقابل، فكل منهما قد يخسر، العامل خسر جهده بدون مقابل، والمالك ضاع رأس ماله أو بعض رأس ماله، ولا يجوز أن يحمل العامل ضمانة رأس المال لو خسر، وهذا شرط باطل، واختلف العلماء هل هذا الشرط يبطل العقد من أصله، أم يلغى الشرط والعقد باق؟ ومثل هذا الشرط باطل بإجماع العلماء، وإنما الخلاف بينهم هل يبطل العقد من أصله أو أن الشرط هو الذي يبطل والعقد باق، ويكون مثل قصة بريرة عندما اشترط أهلها الولاء، فأقر الرسول صلى الله عليه وسلم البيع وأبطل الشرط. وهذه الأحاديث التي وردت في هذا الباب فيها وكالة وليس فيها مضاربة، فمناسبتها للباب من باب القياس؛ لأن الكل تصرف بغير إذن.
الرجل يتجر في مال الرجل بغير إذنه

شرح حديث فرق الأرز

قال المصنف رحمه الله تعالى: [ باب في الرجل يتجر في مال الرجل بغير إذنه. حدثنا محمد بن العلاء حدثنا أبو أسامة حدثنا عمر بن حمزة أخبرنا سالم بن عبد الله عن أبيه رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من استطاع منكم أن يكون مثل صاحب فرق الأرز فليكن مثله، قالوا: ومن صاحب فرق الأرز يا رسول الله؟! فذكر حديث الغار حين سقط عليهم الجبل فقال كل واحد منهم: اذكروا أحسن عملكم قال: وقال الثالث: اللهم! إنك تعلم أني استأجرت أجيراً بفرق أرز، فلما أمسيت عرضت عليه حقه فأبى أن يأخذه وذهب، فثمرته له حتى جمعت له بقراً ورعاءها فلقيني فقال: أعطني حقي، فقلت: اذهب إلى تلك البقر ورعاءها فخذها، فذهب فاستاقها) ]. أورد أبو داود باباً في الرجل يتجر في مال الرجل بغير إذنه، يعني: أن الأصل عدم الجواز، وأنه لا يتجر إلا بإذنه، ولو حصلت خسارة فإنه مفرط. فأورد أبو داود حديث عبد الله بن عمر، وفيه إشارة إلى قصة أصحاب الغار الثلاثة الذين كانوا يمشون في فلاة من الأرض، فأصابهم مطر في ليلة ظلماء، فدخلوا في غار، فانحدرت صخرة من الجبل وسدت عليهم باب الغار، فكانوا لا يستطيعون الخروج، فصاروا مقبورين وهم أحياء في هذا الغار، ولا أحد يعلم بحالهم إلا الله عز وجل، ففكروا ماذا يصنعون؟ ورأوا أن يتوسلوا إلى الله عز وجل بأعمال عملوها لله خالصة في حال رخائهم؛ ليفرج الله عنهم ما هم فيه من حال شدتهم كما قال الرسول صلى الله عليه وسلم في وصيته لابن عباس : (تعرف إلى الله في الرخاء يعرفك في الشدة) يعني: أن الإنسان إذا عمل في حال رخائه أعمالاً خالصة لله عز وجل، فإن الله تعالى يفرج عنه في حال شدته كما قال سبحانه: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ [الطلاق:2-3]، فأحدهم توسل إلى الله ببر الوالدين، والثاني توسل إلى الله بترك الزنا مع القدرة عليه، والثالث توسل إلى الله عز وجل بحفظ مال الأجير وتنميته وإعطائه له كاملاً غير منقوص. ومحل الشاهد من إيراد الحديث هو كون الذي استأجر أجيراً نمى هذه الأجرة التي سخطها صاحبها ولم يأخذها، حتى بلغت قطيعاً من البقر ولها رعاء، يعني: عبيداً يرعونها، وجاء الأجير بعد مدة وقال: أعطني حقي، فقال: كل هذا حقك فقال: أتستهزئ بي؟! فقال: لا أستهزئ بك، فأخذه كله، فتوسل إلى الله عز وجل فانفرجت الصخرة عنهم وخرجوا من الغار. وهذا الرجل أراد أن يحسن إلى الأجير وحقه مضمون في ذمته، وفي نيته أنه لو جاء سيعطيه إياه كله، فصار محسناً في عمله عندما أعطاه تلك الأشياء الكثيرة، لكن كون الإنسان يتصرف في مال غيره بغير إذنه ثم يحصل فيه خسارة فإنه يكون ضامناً إلا إذا أقره صاحب الحق على تصرفه.
تراجم رجال إسناد حديث فرق الأرز

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمر بن حمزة ]. وهو ضعيف، أخرج له البخاري تعليقاً ومسلم وأبو داود والترمذي وابن ماجة . [ أخبرنا سالم بن عبد الله ]. سالم بن عبد الله بن عمر وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادله الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي الله صلى الله عليه وسلم. والحديث في سنده ضعيف، لكن قصة أصحاب الغار وتوسلهم إلى الله عز وجل بأعمالهم الصالحة ثابتة في الصحيحين.
الشركة على غير رأس مال

شرح حديث اشتراك ابن مسعود وعمار وسعد فيما يغنمون

قال المصنف رحمه الله تعالى: [ باب الشركة على غير رأس مال. حدثنا عبيد الله بن معاذ حدثنا يحيى حدثنا سفيان عن أبي إسحاق عن أبي عبيدة عن عبد الله رضي الله عنه أنه قال: (اشتركت أنا وعمار و سعد فيما نصيب يوم بدر، قال: فجاء سعد بأسيرين، ولم أجىء أنا وعمار بشيء) ]. أورد أبو داود باب الشركة على غير رأس مال، وهذه شركة الأبدان، بأن يتفق أشخاص فيما بينهم على أنهم يعملون ثم يجمعون ما يحصلون ثم يقتسمونه بينهم، كأن يكونوا حطابين أو عمالاً أو يشتركون فيما يصيبون من الغنائم. وأورد أبو داود حديث عبد الله بن مسعود قال: (اشتركت أنا وعمار وسعد يوم بدر فيما نصيب، فجاء سعد بأسيرين، ولم أجئ أنا وعمار بشيء) يعني: أنهم اشتركوا في الأسيرين, والأصل هو جواز مثل هذه الشركة، لكن هذا الحديث ضعيف؛ لأن أبا عبيدة بن عبد الله بن مسعود لم يسمع من أبيه، فهو منقطع.
تراجم رجال إسناد حديث اشتراك ابن مسعود وعمار وسعد فيما يغنمون

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ العنبري ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان عن أبي إسحاق ]. سفيان هو الثوري ، وأبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيدة ]. أبو عبيدة بن عبد الله بن مسعود وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن مسعود الصحابي الجليل رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 389

شرح سنن أبي داود [389]

لقد جاءت عدة أحاديث -منها ما يثبت ومنها ما لا يثبت- في النهي عن المزارعة والمساقاة، والصواب جواز ذلك، فقد عامل النبي صلى الله عليه وسلم يهود خيبر على أرض خيبر على نصف ما يخرج من ثمارها وزروعها، وقد عمل بذلك الخلفاء الراشدون من بعده. والمزارعة: هي إجارة الأرض على جزء مما يخرج منها.
المزارعة

شرح حديث (لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجاً معلوماً)

قال المصنف رحمه الله تعالى: [ باب في المزارعة. حدثنا محمد بن كثير أخبرنا سفيان عن عمرو بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول: (ما كنا نرى في المزارعة بأساً حتى سمعت رافع بن خديج رضي الله عنه يقول: إن رسول الله صلى الله عليه وعلى آله وسلم نهى عنها. فذكرته لطاوس فقال: قال لي ابن عباس رضي الله عنهما: إن رسول الله صلى الله عليه وآله وسلم لم ينه عنها، ولكن قال: لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجاً معلوماً) ]. أورد أبو داود باب المزارعة، وهي: استئجار الأرض على جزء معلوم مما يخرج منها كالنصف أو الثلث أو الثلثين، فرجل يدفع الأرض، والآخر يعمل فيها، فهي من جنس المضاربة، إلا أن المضاربة فيها رجل دفع رأس مال، والآخر يعمل، وهذه أحدهما دفع أرضاً ليعمل الآخر عليها على النصف أو الثلث أو الثلثين أو أي نسبة معينة، وهي سائغة وجائزة، ومما يدل عليها قصة معاملة الرسول صلى الله عليه وسلم ليهود خيبر، فإنه عاملهم على نصف ما يخرج منها من ثمر وزرع، وهذا يدل على صحة المزارعة وصحة المساقاة، ولكن جاءت أحاديث عديدة في النهي عن المزارعة، وهي تحمل على أنه يعطيها أو يعيرها أخاه أولى من كونه يأخذ عليها أجراً معلوماً، ولا شك أن كون الإنسان يعطي أخاه أو يعيره ويرفق به أولى من كونه يؤجر له، ولكن إن أجر له الأرض فإن ذلك صحيح، والإجارة صحيحة، وقد ثبتت في قصة خيبر وفي غيرها. وقد جاء في بعض الأحاديث أن المنع من المزارعة كان لسبب، وهو أنهم كانوا يشترطون نواحي معينة من الأرض، فيقول: لي القطعة الفلانية ولك القطعة الفلانية، وهذا لا يجوز، والرسول صلى الله عليه وسلم منع من ذلك؛ لأنها قد تثمر جهة، والجهة الأخرى لا يحصل فيها شيء، فيكون أحدهما استقل عن صاحبه بالفائدة، لكن إذا كانت الغلة بينهما على النسبة من نصف أو ربع أو ثلث فإن أي شيء نتج ولو قل فهما شركاء فيه، وإن حصلت خسارة فإن الربح يذهب عنهما جميعاً، فهذا أرضه استخدمت بدون فائدة ولم يحصل من ورائها طائل، وهذا عمل ولم يحصل طائلاً، أما كون أحدهما يشترط جهة معينة أو نوعاً معيناً من الثمر، فيقول: النوع الفلاني من النخل لي، والنوع الآخر لك، فهذا لا يجوز، وإنما يجوز الاشتراك على نسبة يتفقان عليها كما تقدم. قوله: [ (ما كنا نرى بالمزارعة بأساً) ]. يعني: أن الإنسان يؤجر أرضه بجزء مما يخرج منها معلوم النسبة. قال: [ (حتى سمعت رافع بن خديج يقول: إن رسول الله صلى الله عليه وآله وسلم نهى عنها) ]. هذا النهي يحمل على ما فيه تقييد بما على الماذيانات وأقبال الجداول، وهذا منهي عنه، ولا يجوز، وحكمه باق. وقد جاء في بعض الأحاديث النهي عن تأجير الأرض بثلث ما يخرج منها أو ربعه، ولعل هذا كان في أول الأمر من باب المساعدة والإرفاق، ولاسيما وأن المهاجرين قدموا إلى المدينة، فكونهم يساعدونهم بأن يمنحونهم الأرض ولا يأخذون عليهم أجرة هو الأولى، وهذا طيب في جميع الأوقات، ولكن إذا حصلت الإجارة المشروعة السائغة التي هي مزارعة على جزء معلوم بالنسبة مما يخرج من الأرض؛ فهذا لا بأس به. قوله: [ (فذكرته لطاوس فقال: قال لي ابن عباس : إن رسول الله صلى الله عليه وآله وسلم لم ينه عنها، ولكن قال: لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجاً معلوماً)]. وهذا إرشاد إلى الأولى وليس فيه نهي، ولعل رافعاً فهم المنع من قوله: (لأن يمنح أحدكم أرضه خير ...) ، لكن ابن عباس بين أنه لم ينه عن ذلك.
تراجم رجال إسناد حديث (لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجاً معلوماً)

قوله: [ حدثنا محمد بن كثير حدثنا سفيان عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر مر ذكره. [ سمعت رافع بن خديج ]. رافع بن خديج صحابي، أخرج حديثه أصحاب الكتب الستة. [ قال: فذكرته لطاوس ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إن كان هذا شأنكم فلا تكروا المزارع)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا ابن علية ح وحدثنا مسدد حدثنا بشر المعنى، عن عبد الرحمن بن إسحاق عن أبي عبيدة بن محمد بن عمار عن الوليد بن أبي الوليد عن عروة بن الزبير قال: قال زيد بن ثابت رضي الله عنه: يغفر الله لرافع بن خديج رضي الله عنه! أنا والله أعلم بالحديث منه، إنما أتاه -رجلان قال مسدد : من الأنصار، ثم اتفقا- قد اقتتلا، فقال رسول الله صلى الله عليه وعلى آله وسلم: (إن كان هذا شأنكم فلا تكروا المزارع)، زاد مسدد : (فسمع قوله: لاتكروا المزارع)]. أورد أبو داود حديث زيد بن ثابت وفيه أن النبي صلى الله عليه وسلم قال: (لا تكروا المزارع) ، وبناء على ما حصل بينهم من الخصومة جاء هذا النهي، وقد جاء ما يدل على ثبوت الكراء سواء بالدراهم والدنانير أو بجزء معلوم بالنسبة مما يخرج منها، وكل ذلك لا بأس به. وقوله: (لا تكروا) إشارة إلى المنع، ولكنه يمكن أن يحمل على كراهة التنزيه، وعلى خلاف الأولى، لاسيما وأنه قد يؤدي إلى الخصام، ولكن كونهم يتفقون على شيء معين ولا يحصل بينهم اختلاف فيه، فلا بأس بذلك.
تراجم رجال إسناد حديث (إن كان هذا شأنكم فلا تكروا المزارع)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن علية ]. إسماعيل بن إبراهيم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا مسدد ]. مسدد مر ذكره. [ حدثنا بشر ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري تعليقاً وفي الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي عبيدة بن محمد بن عمار ]. وهو مقبول، أخرج له أصحاب السنن. [ عن الوليد بن أبي الوليد ]. الوليد بن أبي الوليد لين الحديث، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عروة بن الزبير ]. عروة بن الزبير بن العوام وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. الحديث في إسناده راويان فيهما مقال، والثابت إباحة المزارعة ومشروعيتها، وأوضح دليل عليها قصة خيبر، فقد فعلها رسول الله صلى الله عليه وسلم وفعلها أبو بكر و عمر من بعده، فهي حكم محكم ليس بمنسوخ، فالرسول صلى الله عليه وسلم توفي والعمل قائم عليها، وعمل به من بعده أبو بكر وعمل بها من بعده عمر ، وكذلك الناس إلى الآن يتعاملون بهذه المعاملة.
شرح حديث (كنا نكري الأرض بما على السواقي من الزرع ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا إبراهيم بن سعد عن محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام عن محمد بن عبد الرحمن بن أبي لبيبة عن سعيد بن المسيب عن سعد رضي الله عنه قال: (كنا نكري الأرض بما على السواقي من الزرع وما سعد بالماء منها، فنهانا رسول الله صلى الله عليه وعلى آله وسلم عن ذلك، وأمرنا أن نكريها بذهب أو فضة)]. أورد أبو داود حديث سعد بن أبي وقاص أنهم كانوا يكرون الأرض بما على السواقي، يعني: يقول صاحب الأرض: لي هذا والباقي لك، فالنبي صلى الله عليه وسلم نهاهم عن ذلك، وأمرهم أن يكروا الأرض بالذهب والفضة، ومعروف أن الأجرة هي كذا دينار أو كذا درهم، وما يحصل في الأرض يكون كله للعامل أو يكون كله للمالك والعامل يكون له أجرة عمله، والثمرة كلها لصاحبها، ولكن لو حصل أنها أجرت بجزء معلوم مما يخرج منها -وهذه هي المزارعة- فإنه يصح.
تراجم رجال إسناد حديث (كنا نكري الأرض بما على السواقي من الزرع ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام ]. محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام هو مقبول، أخرج له أبو داود والنسائي . [ عن محمد بن عبد الرحمن بن أبي لبيبة ]. محمد بن عبد الرحمن بن أبي لبيبة ضعيف، أخرج له أبو داود والنسائي . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعد ]. سعد بن أبي وقاص رضي الله عنه أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث رافع في كراء الأرض بالذهب والفضة

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا الأوزاعي ح وحدثنا قتيبة بن سعيد حدثنا ليث كلاهما عن ربيعة بن أبي عبد الرحمن -واللفظ للأوزاعي - قال: حدثني حنظلة بن قيس الأنصاري قال: (سألت رافع بن خديج رضي الله عنه عن كراء الأرض بالذهب والورق؟ فقال: لا بأس بها، إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وعلى آله وسلم بما على الماذيانات وأقبال الجداول وأشياء من الزرع، فيهلك هذا ويسلم هذا، ويسلم هذا ويهلك هذا، ولم يكن للناس كراء إلا هذا؛ فلذلك زجر عنه، فأما شيء مضمون معلوم فلا بأس به)]. أورد أبو داود رحمه الله حديث رافع بن خديج ، وفيه تفصيل لما أجمل في بعض الأحاديث. قوله: [ (سألت رافع بن خديج عن كراء الأرض بالذهب والورق فقال: لا بأس بها)]. يعني: كون الأجرة تكون نقوداً وليس هناك شيء مجهول فلا بأس بها. قوله: [ (إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات وأقبال الجداول وأشياء من الزرع)]. يعني: أنهم كانوا يؤاجرون على أماكن معينة تحظى بالماء وتستفيد من الماء، فيكون الثمر فيها قوياً وجيداً وحسناً، فيقول أحدهما: هذه الجهة لي والباقي لك، فنهى الرسول صلى الله عليه وسلم عن هذا وزجر عنه؛ لأن هذا يؤدي إلى أن أحدهما يظفر بالفائدة والثاني لا يحصل شيئاً، وهذا فيه اختصاص لأحدهما بالمال دون الآخر، وهو غير سائغ، وإنما كل واحد منهما يحصل نصيبه، فهذا يحصل الثمرة وهذا يحصل الأجرة، سواء كانت هذه الأجرة عن طريق ذهب وفضة أو عن طريق اشتراك بنسبة معينة؛ لأن هذا شيء مضمون أن كل واحد يحصل نصيبه، أما أن يكون أحدهما له جزء معين من الأرض فقد لا ينبت إلا هو، ويكون قد اختص أحدهما بالثمرة دون الآخر، وهذا هو الذي زجر عنه الرسول صلى الله عليه وسلم، ولهذا قال: فأما شيء معلوم مضمون فلم ينه عنه.
تراجم رجال إسناد حديث رافع في كراء الأرض بالذهب والفضة

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. عبد الرحمن بن عمرو الأوزاعي ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ كلاهما عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن حنظلة بن قيس الأنصاري ]. حنظلة بن قيس الأنصاري ثقة، وقيل: له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن رافع ]. رافع بن خديج مر ذكره. قال أبو داود : [ وحديث إبراهيم أتم ]. هو إبراهيم بن موسى ، وهو الشيخ الأول. [ وقال قتيبة عن حنظلة عن رافع ]. يعني: بدون سؤال. [ قال أبو داود : رواية يحيى بن سعيد عن حنظلة نحوه ].
شرح حديث رافع في كراء الأرض بالذهب والفضة من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد عن مالك عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس : (أنه سأل رافع بن خديج رضي الله عنه عن كراء الأرض؟ فقال: نهى رسول الله صلى الله عليه وآله وسلم عن كراء الأرض، فقلت: أبا لذهب والورق؟ فقال: أما بالذهب والورق فلا بأس به)]. وهذا الحديث مثل الذي قبله، وهو يبين إجمال بعض الأحاديث السابقة في النهي عن كراء الأرض. قوله: [ حدثنا قتيبة بن سعيد عن مالك عن ربيعة ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس عن رافع بن خديج ]. تقدم ذكرهم.
الأسئلة

معنى الماذيانات

السؤال: ما معنى الماذيانات؟ الجواب: الماذيانات كلمة معربة المقصود بها شيء فيه فائدة وفيه ثمرة، ويقال: إنها ما على الماء.

حكم تأجير البقالة بما فيها من سلع بمبلغ محدد في الشهر

السؤال: صاحب بقالة أجر البقالة بما فيها من البضائع على عامله بمبلغ محدد في الشهر، فهل هذا جائز؟ الجواب: إذا أجر التخشيبة ونحوها من الأدوات فهذا من جنس البنيان، وأما إذا أجر السلع فلا يجوز، ولكن كونه يؤجر الدكان بما فيه من الأدوات التي يستفاد منها لرص البضائع سواء بأجر شهري أو سنوي فلا بأس بذلك.

حكم تأجير محل بمعداته من غير البضاعة

السؤال: ما الحكم إن أجر محلاً بمعداته من غير البضاعة؟ الجواب: لا بأس بتأجير المعدات مثل ثلاجات تحفظ له الأشياء ومثل دواليب وما إلى ذلك، أما البضاعة نفسها فهي لا تؤجر، بل هي ملك لصاحبها.

حكم الشركة ورأس المال مناصفة من اثنين والعمل من أحدهما مقابل ربع الربح

السؤال: اشتركت أنا وآخر في مشروع، وكان رأس المال مناصفة بيني وبينه، وهو يقوم بإدارة العمل وحده مقابل ربع الربح، ثم نتقاسم ما بقي من الربح، فهل هذا العمل مشروع؟ الجواب: لا بأس بذلك.

حكم تأجير سيارات الأجرة بمبلغ محدد يومياً

السؤال: ما حكم تأجير سيارة الأجرة بمبلغ محدد يطلبه صاحبها من السائق مثل مائة ريال كل يوم، وما بقي فهو لصاحب السيارة ؟ الجواب: لا بأس بذلك، فله أن يقول: خذ السيارة وكل يوم أجرتها مائة ريال، حتى ولو اشتغل بها ولم يجمع مالاً، فإنه أجرها عليه سواء كان يشتغل بها أو ما يشتغل؛ لأن هذه أجرة لهذه السيارة، وحتى لو لم يشتغل عليها فإنه يدفع الأجرة، مثل الذين يؤجرون السيارات الخصوصي للاستخدام، وقد لا يستخدمها يوماً ولكنه مطلوب منه في كل يوم أن يدفع أجرة لهذه السيارة. لكن إذا كان كفيلاً للعامل، وجاء به من أجل يعمل عنده، فهذا عليه أن يجعل له أجرة، ولا يؤجره السيارة؛ لأن هذا لا تقره الدولة.

التخلص من الربا

السؤال: كيف يتخلص الإنسان من الربا الذي في يده؟ الجواب: إذا كان الربا في يد الإنسان وقد ابتلي به، ويريد أن يتخلص منه، فإنه يتخلص منه بصرفه في بعض الأمور الممتهنة، ولا يجوز له أن يأخذ الربا، ولا يصح أن يتصدق به؛ لأن الله طيب لا يقبل إلا طيباً .

حكم اشتراط صاحب المال في المضاربة أن الزكاة على العامل

السؤال: هل يجوز في المضاربة أن يقول صاحب المال: الربح بيني وبينك نصفان إلا أن زكاة التجارة عليك؟ الجواب: ليس له ذلك، وكل واحد منهما زكاته عليه ولا يشترط الزكاة على صاحبه.

حكم تحديد أجرة للعامل في المضاربة

السؤال: هل يجوز أن يعين للمضارب راتباً وحصة كأن يقول صاحب المال للعامل: اتجر في مالي ولك ألف ريال شهرياً وربع الربح؟ الجواب: لا يصح؛ لأنه قد لا يحصل من التجارة إلا ألف ريال، ولكن المضاربة تنبني على اقتسام الربح بالنسبة فقط، فلا يقول: لي كذا أو هذا لي، وإنما الربح بينهما على النسبة التي يتفقان عليها مثل النصف أو الثلث أو الثلثين أو الربع أو ثلاثة أرباع ... وهكذا.
التشديد في المزارعة

شرح حديث رافع بن خديج في النهي عن كراء الأرض

قال المصنف رحمه الله تعالى: [ باب في التشديد في ذلك. حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي الليث قال: حدثني عقيل عن ابن شهاب قال: أخبرني سالم بن عبد الله بن عمر (أن ابن عمر رضي الله عنهما كان يكري أرضه حتى بلغه أن رافع بن خديج الأنصاري رضي الله عنه حدث أن رسول الله صلى الله عليه وآله وسلم كان ينهى عن كراء الأرض، فلقيه عبد الله فقال: يا ابن خديج ! ماذا تحدث عن رسول الله صلى الله عليه وآله وسلم في كراء الأرض؟ فقال رافع لعبد الله بن عمر : سمعت عميَّ -وكانا قد شهدا بدراً- يحدثان أهل الدار: أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن كراء الأرض. قال عبد الله : والله! لقد كنت أعلم في عهد رسول الله صلى الله عليه وآله وسلم أن الأرض تكرى، ثم خشي عبد الله أن يكون رسول الله صلى الله عليه وآله وسلم أحدث في ذلك شيئاً لم يكن علمه، فترك كراء الأرض)]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب التشديد في ذلك، أي: في المزارعة، وقد سبقت أحاديث فيها النهي عن المزارعة، وعرفنا أن الرسول صلى الله عليه وسلم إنما نهى عن أمور فيها جهالة، وأما الشيء المعلوم فلا بأس به، أو أنه كان يرشد إلى ما هو الأكمل والأفضل، وهو أن الإنسان يساعد ويعين ويمنح أخاه الأرض بدون مقابل. وقد جاء ما يدل على ثبوت المزارعة عن الرسول صلى الله عليه وسلم، وعن الخلفاء الراشدين من بعده رضي الله تعالى عنهم، ومن ذلك معاملة الرسول صلى الله عليه وسلم لليهود في خيبر حيث أعطاهم الأرض والنخل على الشطر مما يخرج منها من ثمر أو زرع. وقد أورد أبو داود في هذا الباب أحاديث فيها وعيد شديد في حق من يفعل المزارعة لكنها غير ثابتة، ولو ثبتت فتحمل على الشيء الذي فيه جهالة بأن يقول: لي ما على الماذيانات وأقبال الجداول أو الناحية الفلانية دون الناحية الفلانية، وهذا لا شك أنه محرم وغير جائز؛ لأن أحد الطرفين -صاحب الأرض أو المزارع- يستفيد من الثمرة دون الآخر، والأصل في المزارعة أن كلاً منهما يستفيد إن وجدت فائدة، وإن حصل ضرر أو ما حصلت فائدة من الزرع فإن العامل ضاع عليه عمله، وصاحب الأرض استخدمت أرضه دون أن يحصل منها على طائل. وأورد أبو داود حديث ابن عمر رضي الله تعالى أنه كان يكري أرضه للزراعة حتى بلغه عن رافع بن خديج أن النبي صلى الله عليه وسلم نهى عن ذلك، فلقي عبد الله بن عمر رافعاً وسأله عن الحديث الذي يحدث به، فقال: إنه سمع عميه وهما يحدثان أهل الدار أن النبي صلى الله عليه وسلم كان ينهى عن ذلك، فقال عبد الله بن عمر : كنا في زمنه عليه الصلاة والسلام نكري الأرض، ولكن عبد الله بن عمر خشي أن يكون حصل شيء من النبي عليه الصلاة والسلام فيه تحريم ذلك، أو حصل نسخ للأمر الذي كانوا عليه أولاً، فمن باب الورع ترك عبد الله بن عمر رضي الله تعالى كراء الأرض بعد ذلك بناء على ما جاء في حديث رافع بن خديج .
تراجم رجال إسناد حديث رافع بن خديج في النهي عن كراء الأرض

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث بن سعد ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثني أبي عن جدي الليث ]. أبوه شعيب ثقة، أخرج له مسلم و أبو داود و النسائي . وجده الليث بن سعد ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عقيل ]. عقيل بن خالد بن عقيل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني سالم بن عبد الله ]. سالم بن عبد الله بن عمر بن الخطاب وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن رافع بن خديج ]. رافع بن خديج صحابي أخرج له أصحاب الكتب الستة. [ سمعت عميّ ]. له عمان: ظهير ومظهر ، وظهير أخرج له البخاري ومسلم والنسائي وابن ماجة . والعمان مبهمان، لكن المعروف أن عميه هما من ذكرنا، والثاني لم يترجم له.
شرح حديث رافع في النهي عن كراء الأرض من طريق ثانية وتراجم رجاله

[ قال أبو داود : رواه أيوب و عبيد الله و كثير بن فرقد و مالك عن نافع عن رافع رضي الله عنه عن النبي صلى الله عليه وسلم ]. أورد أبو داود طريق أخرى عن رافع من غير طريق سالم ، وهو عن نافع عن رافع عن النبي صلى الله عليه وسلم، وليس فيها واسطة بينه وبين رسول الله صلى الله عليه وسلم. قوله: [ قال أبو داود : رواه أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ و عبيد الله ]. عبيد الله بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ وكثير بن فرقد ]. كثير بن فرقد ثقة، أخرج له البخاري وأبو داود والنسائي . [ ومالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن رافع ]. رافع بن خديج رضي الله تعالى عنه وقد مر ذكره.
شرح حديث رافع في النهي عن كراء الأرض من طريق ثالثة

قال المصنف رحمه الله تعالى: [ ورواه الأوزاعي عن حفص بن عنان الحنفي عن نافع عن رافع رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم ]. وهذه طريق أخرى عن رافع ، وفيها أنه قال: سمعت رسول الله عليه الصلاة والسلام، والطريق الأولى هي بالعنعنة، ولعله أخذ الحديث عنه مباشرة وأخذه عن صحابي، ولكن هذا فيه التصريح بأنه سمعه من النبي صلى الله عليه وسلم، والحديث الذي يرويه الصحابي بالعنعنة يحتمل أن يكون مرسل صحابي، ومراسيل الصحابة حجة؛ لأنهم لا يأخذون إلا عن الصحابة، لكن الذي فيه: أنه سمع النبي صلى الله عليه وسلم هو نص بأنه حصل منه السماع، ولهذا صغار الصحابة يروون أحياناً عن النبي صلى الله عليه وسلم مباشرة ويصرحون بالسماع، ويروون كثيراً بالعنعنة، ويحتمل أن يكونوا سمعوه من النبي صلى الله عليه وسلم مباشرة أو سمعوه من صحابي آخر.
تراجم رجال إسناد حديث رافع في النهي عن كراء الأرض من طريق ثالثة

قوله: [ ورواه الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها، أخرج له أصحاب الكتب الستة. [ عن حفص بن عنان الحنفي ]. حفص بن عنان الحنفي وهو ثقة، أخرج له النسائي . [ عن نافع عن رافع ]. مر ذكرهما.

شرح حديث رافع في النهي عن كراء الأرض من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ وكذلك رواه زيد بن أبي أنيسة عن الحكم عن نافع عن ابن عمر رضي الله عنهما: أنه أتى رافعاً رضي الله عنه فقال: سمعت رسول الله صلى الله عليه وآله وسلم؟ فقال: نعم ]. هذه طريق أخرى عن ابن عمر مماثلة للطريق الأولى، وفيها أنه سأل رافعاً ، وفي الأولى: ذكر أن عميه أخبرا بكذا، وفي هذه الطريق أخبر بأنه سمع رسول الله صلى الله عليه وسلم. قوله: [ وكذلك رواه زيد بن أبي أنيسة ]. زيد بن أبي أنيسة ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر عن رافع ]. مر ذكرهم.
شرح حديث رافع في النهي عن كراء الأرض من طريق خامسة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ وكذا رواه عكرمة بن عمار عن أبي النجاشي عن رافع بن خديج رضي الله عنه أنه قال: سمعت النبي عليه الصلاة والسلام ]. وهذا مثل الذي قبله، فيه أن رافعاً هو الذي سمع من رسول الله عليه الصلاة والسلام. قوله: [ وكذا رواه عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي النجاشي ]. هو عطاء بن صهيب، ثقة، أخرج له البخاري ومسلم والنسائي وابن ماجة. [ عن رافع ]. مر ذكره.
شرح حديث رافع في النهي عن كراء الأرض من طريق سادسة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ ورواه الأوزاعي عن أبي النجاشي عن رافع بن خديج عن عمه ظهير بن رافع رضي الله عنهما عن النبي صلى الله عليه وسلم ]. وهذه طريق أخرى فيها: أن رافعاً يروي الحديث عن عمه ظهير بن رافع ، فهناك ذكر عميه وأبهمهما، وهنا صرح بأنه ظهير . قال الحافظ : في المبهمات: رافع بن خديج عن عميه وعن بعض عمومته، وعن عمومته، له عم اسمه ظهير ، وآخر مظهر ، وظهير ، أخرج له البخاري ومسلم وأبو داود والنسائي . [ قال أبو داود : أبو النجاشي عطاء بن صهيب ]. ذكر اسم هذا الذي اشتهر بكنيته.
معنى النهي عن كراء الأرض

حديث رافع قال عنه الإمام أحمد : جاء على ألوان، أي: أنه يأتي مرة هكذا، ومرة هكذا، ولهذا لوجود الاضطراب الذي فيه وكونه فيه اختلاف كثير قالوا: يحمل المجمل على المفصل، فالمزارعة جائزة لحديث معاملة الرسول صلى الله عليه وسلم لأهل خيبر، لاسيما وقد استمر العمل عليها إلى الآن، فمنذ أن توفي رسول الله عليه الصلاة والسلام وأصحابه يعملون بها من بعده، وهذا الذي ذكره رافع كأنه شيء متقدم في أول الأمر، أو أن فيه إرشاد إلى المساعدة والإعانة وكذا. ويمكن أن يكون رافع سمع الحديث بنفسه أو بواسطة غيره.
شرح حديث: (من كانت له أرض فليزرعها أو ليزرعها أخاه ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا خالد بن الحارث حدثنا سعيد عن يعلى بن حكيم عن سليمان بن يسار أن رافع بن خديج رضي الله عنه قال: (كنا نخابر على عهد رسول الله صلى الله عليه وآله وسلم، فذكر أن بعض عمومته أتاه فقال: نهى رسول الله صلى الله عليه وعلى آله وسلم عن أمر كان لنا نافعاً، وطواعية الله ورسوله أنفع لنا وأنفع. قال: قلنا: وما ذاك؟ قال: قال رسول الله صلى الله عليه وعلى آله وسلم: من كانت له أرض فليزرعها أو ليزرعها أخاه، ولا يكاريها بثلث ولا بربع ولا بطعام مسمى)]. هذا حديث رافع أن بعض عمومته جاء وقال: نهانا رسول صلى الله عليه وسلم عن أمر كان لنا نافعاً ، وطواعية الله ورسوله أنفع وأنفع، يعني: كوننا نسمع ونطيع النبي صلى الله عليه وسلم فيما يرشدنا إليه أنفع لنا، وإن كان الكراء والمزارعة التي كنا نفعلها فيها فائدة لنا، وهي ما يحصل لنا مقابل استخدام أرضنا، فنستفيد ويستفيد العامل، ثم أخبر أن الرسول صلى الله عليه وسلم قال (من كانت له أرض فليزرعها أو ليزرعها أخاه)]. وهذا إرشاد إلى الأفضل والأولى الذي ينبغي، ولعل هذا كان في أول الأمر عندما قدم المهاجرون إلى المدينة وليس معهم شيء، فأرشدهم إلى أن الأولى أن يمنحوهم أرضهم ليستخدموها بالمجان، والحكم الذي استقر عليه الأمر أن الرسول صلى الله عليه وسلم عامل أهل خيبر في السنة السابعة، واستمر الحال على ذلك حتى توفي عليه الصلاة والسلام، ثم استمر الحال على ذلك في عهد الخلفاء الراشدين رضي الله تعالى عنهم وأرضاهم. قوله: [ (كنا نخابر) ]. المخابرة: هي زراعة الأرض بشيء مما يخرج منها، ومن العلماء من فرق بين المخابرة والمزارعة، إحداهما يكون البذر فيها من صاحب الأرض، والثانية يكون من العامل، والذي يظهر أن البذر إنما هو من العامل وليس من صاحب الأرض؛ لأن الرسول صلى الله عليه وسلم ما كان يرسل الحبوب لليهود من أجل أن يزرعوا الأرض، وإنما كانوا يزرعونها بحبوب من عندهم، والذي يظهر أنه لا فرق بين المزارعة والمخابرة، ولا نعلم شيئاً يدل على التفريق بينهما.

تراجم رجال إسناد حديث: (من كانت له أرض فليزرعها أو ليزرعها أخاه ...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي . [ حدثنا خالد بن الحارث ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى بن حكيم ]. وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن رافع بن خديج ]. قد مر ذكره.

شرح حديث: (من كانت له أرض فليزرعها أو ليزرعها أخاه ...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب قال: كتب إلي يعلى بن حكيم : أني سمعت سليمان بن يسار بمعنى إسناد عبيد الله وحديثه ]. ذكر المصنف طريقاً أخرى للحديث بمعنى إسناد حديث عبيد الله . قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب وهو ثقة، أخرج له مسلم وأبو داود والنسائي ، وأبو داود له شيخان يقال لكل منهما محمد بن عبيد، وهما: محمد بن عبيد المحاربي ومحمد بن عبيد بن حساب ، والذي يروي عن حماد بن زيد هو ابن حساب . [ عن أيوب عن يعلى بن حكيم عن سليمان بن يسار ]. مر ذكرهم.
شرح حديث: (نهانا أن يزرع أحدنا إلا أرضاً يملك رقبتها ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا وكيع حدثنا عمر بن ذر عن مجاهد عن ابن رافع بن خديج عن أبيه رضي الله عنه أنه قال: (جاءنا أبو رافع رضي الله عنه من عند رسول الله صلى الله عليه وآله وسلم فقال: نهانا رسول الله صلى الله عليه وآله وسلم عن أمر كان يرفق بنا، وطاعة الله وطاعة رسوله أرفق بنا، نهانا أن يزرع أحدنا إلا أرضاً يملك رقبتها أو منيحة يمنحها رجل)]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله، وقال: (إنما يزرع أحدنا أرضاً يملك رقبتها) والمقصود بالرقبة: العين، يعني: أنه يملك الأرض، فيعبر عن العين بالرقبة، وذلك أن الحيوان إذا ملك فإنه يؤخذ برقبته، فعبر بالرقبة عن كل شيء يتعلق بالعين.
تراجم رجال إسناد حديث: (نهانا أن يزرع أحدنا إلا أرضاً يملك رقبتها)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمر بن ذر ]. عمر بن ذر ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي وابن ماجة في التفسير. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن رافع بن خديج ]. هو هنا مبهم غير معين، وهو يتحمل أن يكون هرير بن عبد الرحمن بن رافع أو عباية بن رفاعة بن رافع ، وكلامهما يقال له: ابن رافع نسبة إلى الجد، وهرير مقبول، أخرج له أبو داود ، وعباية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. [ رافع بن خديج ]. وقد تقدم ذكره. [ قال: جاءنا أبو رافع ]. قيل: لعل أبا رافع كنية لأحد عميه اللذين مر ذكرهما.

شرح حديث: (من استغنى عن أرضه فليمنحها أخاه أو ليدع)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن مجاهد : (أن أسيد بن ظهير رضي الله عنهما قال: جاءنا رافع بن خديج رضي الله عنه فقال: إن سول الله صلى الله عليه وآله وسلم ينهاكم عن أمر كان لكم نافعاً، وطاعة الله وطاعة رسول الله صلى الله عليه وعلى آله وسلم أنفع لكم، إن رسول الله صلى الله عليه وآله وسلم ينهاكم عن الحقل، وقال: من استغنى عن أرضه فليمنحها أخاه أو ليدع)]. أورد أبو داود الحديث عن رافع بن خديج ، وفيه إشارة إلى ما تقدم من أن الإنسان يمنح أخاه ويساعده، وقال: (نهى عن الحقل) يعني المحاقلة، وهي: بيع الحب في سنبله بحنطة، وهي مثل المزابنة التي هي بيع التمر بالرطب على رءوس النخل، وكل ذلك غير جائز إلا في مسألة العرايا، والعرايا خاصة بالنخل.

تراجم رجال إسناد حديث: (من استغنى عن أرضه فليمنحها أخاه أو ليدع)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا سفيان ]. سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مر ذكره. [ عن أسيد بن ظهير ]. أسيد بن ظهير صحابي، أخرج له أصحاب السنن. [ عن رافع بن خديج ]. مر ذكره.

شرح حديث: (من استغنى عن أرضه فليمنحها أخاه أو ليدع) من طريق أخرى وتراجم رجال إسناده

[ قال أبو داود : وهكذا رواه شعبة ومفضل بن مهلهل عن منصور ، قال شعبة : أسيد ابن أخي رافع بن خديج ]. ذكر المصنف طريقاً أخرى، وفيها إشارة إلى أنه أسيد ابن أخي رافع وليس أسيد بن ظهير . قوله: [ وهكذا رواه شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ ومفضل بن مهلهل ]. مفضل بن مهلهل صدوق، أخرج له أبو داود والنسائي . [ عن منصور ]. مر ذكره.
شرح حديث: (خذوا زرعكم وردوا عليه النفقة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا يحيى حدثنا أبو جعفر الخطمي قال: (بعثني عمي أنا وغلاماً له إلى سعيد بن المسيب قال: فقلنا له: شيء بلغنا عنك في المزارعة، قال: كان ابن عمر رضي الله عنهما لا يرى بها بأساً حتى بلغه عن رافع بن خديج رضي الله عنه حديث، فأتاه فأخبره رافع : أن رسول الله صلى الله عليه وآله وسلم أتى بني حارثة فرأى زرعاً في أرض ظهير فقال: ما أحسن زرع ظهير ! قالوا: ليس لظهير ، قال: أليس أرض ظهير ؟ قالوا: بلى، ولكنه زرع فلان. قال: فخذوا زرعكم وردوا عليه النفقة. قال رافع : فأخذنا زرعنا ورددنا إليه النفقة، قال سعيد : أفقر أخاك أو أكره بالدراهم)]. أورد أبو داود حديث رافع بن خديج من طريق أخرى، وهو مثل ما تقدم في النهي عن المزارعة، وأن الإنسان إما أن يزرع أرضه أو يزرعها أخوه ولا يأخذ عليه شيئاً. قوله: [ (قال: فخذوا زرعكم وردوا عليه النفقة، قال رافع : فأخذنا زرعنا ورددنا إليه النفقة)]. يعني: التكاليف التي تعب عليها. قوله: [ قال سعيد : أفقر أخاك أو أكره بالدراهم ]. المقصود: أنه يرفق به ويحسن إليه، أو يكريه بالدراهم وليس بجزء من الزرع. ومعنى (أفقر) أي: أعطه أرضك عارية ليزرعها، وأصل الإفقار: إعارة البعير ونحوه للركوب.

تراجم رجال إسناد حديث: (خذوا زرعكم وردوا عليه النفقة)

قوله: [ حدثنا محمد بن بشار ]. هو بندار ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو جعفر الخطمي ]. هو عمير بن يزيد ، وهو صدوق، أخرج له أصحاب السنن. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عمر عن رافع ]. مر ذكرهما.

شرح حديث: (نهى عن المحاقلة والمزابنة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا: أبو الأحوص حدثنا طارق بن عبد الرحمن عن سعيد بن المسيب عن رافع بن خديج رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وآله وسلم عن المحاقلة والمزابنة، وقال: إنما يزرع ثلاثة: رجل له أرض فهو يزرعها، ورجل منح أرضاً فهو يزرع ما منح، ورجل استكرى أرضاً بذهب أو فضة)]. أورد المصنف حديث رافع وفيه النهي عن المحاقلة والمزابنة، والمحاقلة فسرت بأنها بيع الحب في سنبله بحنطة في مقابله، وهذا منهي عنه، وسبق أن مرت أحاديث في النهي عنه، والمزابنة مثلها إلا أنها في النخل، فهي بيع الثمر على رءوس النخل بتمر، وقد استثني من ذلك العرايا في أقل من خمسة أوسق. قوله: [ (ورجل استكرى أرضاً بذهب أو فضة)]. من غير طريق المزارعة.
تراجم رجال إسناد حديث: (نهى عن المحاقلة والمزابنة ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا أبو الأحوص ]. أبو الأحوص سلام بن سليم الحنفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا طارق بن عبد الرحمن ]. طارق بن عبد الرحمن المدني وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب عن رافع ]. وقد مر ذكرهما.

شرح حديث رافع بن خديج: (نهى عن كراء الأرض)

[ قال أبو داود : قرأت على سعيد بن يعقوب الطالقاني قلت له: حدثكم ابن المبارك عن سعيد أبي شجاع قال: حدثني عثمان بن سهل بن رافع بن خديج قال: إني ليتيم في حجر رافع بن خديج رضي الله عنه، وحججت معه، فجاءه أخي عمران بن سهل فقال: أكرينا أرضنا فلانة بمائتي درهم، فقال: دعه، فإن النبي صلى الله عليه وآله وسلم نهى عن كراء الأرض ]. أورد أبو داود حديث رافع من طريق أخرى، وفيه ما في الأحاديث التي قبله من النهى عن كراء الأرض.
تراجم رجال إسناد حديث رافع بن خديج: (نهى عن كراء الأرض)

قوله: [قرأت على سعيد بن يعقوب الطالقاني ]. سعيد بن يعقوب الطالقاني ثقة، أخرج له أبو داود والترمذي والنسائي . [ حدثكم ابن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد أبي شجاع ]. وهو ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي . [ حدثني عثمان بن سهل بن رافع بن خديج ]. عثمان بن سهل بن رافع وقيل: الصواب هو عيسى ، وهو مقبول، أخرج له أبو داود والنسائي . [ عن رافع بن خديج ]. مر ذكره.
شرح حديث: (أربيتما، فرد الأرض على أهلها وخذ نفقتك)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا الفضل بن دكين حدثنا بكير -يعني: ابن عامر - عن ابن أبي نعم قال: (حدثني رافع بن خديج رضي الله عنه: أنه زرع أرضاً، فمر به النبي صلى الله عليه وآله وسلم وهو يسقيها فسأله: لمن الزرع؟ ولمن الأرض؟ فقال: زرعي ببذري وعملي، لي الشطر ولبني فلان الشطر، فقال: أربيتما، فرد الأرض على أهلها، وخذ نفقتك)]. أورد أبو داود حديث رافع من طريق أخرى، وفيه قوله: (أربيتما)، وأمر بأن يرجع الزرع إلى صاحب الأرض، وأن العامل يأخذ نفقته.

تراجم رجال إسناد حديث: (أربيتما فرد الأرض على أهلها وخذ نفقتك)

قوله: [ قال: حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الفضل بن دكين ]. الفضل بن دكين أبو نعيم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بكير بن عامر ]. بكير بن عامر ضعيف، أخرج له أبو داود . [ عن ابن أبي نعم ]. هو عبد الرحمن بن أبي نعم وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن رافع بن خديج ]. مر ذكره. وهذا الحديث ضعيف؛ لأن فيه هذا الرجل الضعيف.
زرع الأرض بغير إذن صاحبها

شرح حديث (من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء، وله نفقته)

قال المصنف رحمه الله تعالى: [ باب في زرع الأرض بغير إذن صاحبها. حدثنا قتيبة بن سعيد حدثنا شريك عن أبي إسحاق عن عطاء عن رافع بن خديج رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء، وله نفقته)]. أورد أبو داود باب في زرع الأرض بغير إذن أهلها، يعني: لو أن إنساناً زرع أرضاً بدون موافقة أهلها على زراعتها، فما الحكم في ذلك؟ هل الزرع يكون للزارع الذي زرع بغير إذن أو يكون للمالك؟ إن أقره المالك على تصرفه ووافقه على ذلك فلا بأس؛ لأن الحق حقه، وإن لم يوافق له فإن الزرع يكون للمالك، وذاك يكون له النفقة.

تراجم رجال إسناد حديث (من زرع في أرض قوم فليس له من الزرع شيء، وله نفقته)

قوله: [ حدثنا قتيبة بن سعيد حدثنا شريك ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. وشريك هو ابن عبد الله النخعي الكوفي ، وهو صدوق يخطئ كثيراً، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو عمرو بن عبد الله السبيعي الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح ثقة، أخرج له أصحاب الكتب الستة. [ عن رافع بن خديج ]. مر ذكره."


شرح سنن أبي داود - 390

شرح سنن أبي داود [390]

ورد في الأحاديث النهي عن المحاقلة والمزابنة والمخابرة، ثم استقر الحكم على جواز المخابرة، والمخابرة والمزارعة بمعنى واحد إلا أن هناك بعض التفريق الطفيف ذكره العلماء. أما المساقاة فقد عامل بها النبي صلى الله عليه وسلم أهل خيبر، وكان يرسل ابن رواحة للخرص، ولهذه المعاملات تفاصيل وضحها العلماء.

المخابرة

شرح حديث (نهى عن المحاقلة والمزابنة والمخابرة)

قال المصنف رحمه الله تعالى: [ باب في المخابرة. حدثنا أحمد بن حنبل حدثنا إسماعيل ح وحدثنا مسدد أن حماداً وعبد الوارث حدثاهم كلهم عن أيوب عن أبي الزبير -قال: عن حماد وسعيد بن ميناء ثم اتفقوا- عن جابر بن عبد الله رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن المحاقلة، والمزابنة، والمخابرة، والمعاومة، قال عن حماد وقال أحدهما: والمعاومة. وقال الآخر: بيع السنين. ثم اتفقوا: وعن الثنيا، ورخص في العرايا)]. أورد أبو داود (باب في المخابرة) والمخابرة هي المزارعة إلا أنها جاءت بهذا اللفظ، وقد أسلفت أن بعض أهل العلم يقول: الفرق بين المزارعة والمخابرة أن إحداهما يكون البذر من العامل، والثانية يكون البذر من المالك. والمخابرة أو المزارعة استقر الحكم على جوازها، كما فعله الرسول صلى الله عليه وسلم مع أهل خيبر، حيث كانوا يعملون فيها على الشطر مما يخرج منها، فهو حكم ثابت غير منسوخ، وهو آخر الأمرين من رسول الله صلى الله عليه وسلم. أورد المصنف حديث جابر : (نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والمعاومة)والمحاقلة مثل المزابنة إلا أن المزابنة بيع الثمر على رءوس النخل بتمر، والمحاقلة: هي بيع الحب في سنبله بحنطة، وكل منهما لا يجوز، وقد استثني من ذلك العرايا فيما يتعلق بالنخل. والمعاومة هي بيع السنين، وهي أن يبيع ثمرة أرضه لعدة أعوام، وهذا لا يجوز؛ لأن هذا شيء مجهول، ولا يعرف هل يحصل من الثمر شيء أو لا يحصل شيء، وإنما البيع يكون لسنة واحدة، أما كونه يبيعه لعدة سنوات في مقابل شيء لم يوجد ولم يخلق فإن هذا لا يصح، ولكن يجوز أن يبيعه ثمرة السنة الحاضرة. قوله: [ عن حماد وقال أحدهما: والمعاومة، وقال الآخر: بيع السنين ]. يعني: لا فرق بينهما. قوله: [ وعن الثنيا ]. الثنيا أي: الاستثناء، وقد جاء في بعض الأحاديث ما يدل على جواز استثناء شيء معلوم، وفي رواية: (وعن الثنيا إلا أن تعلم) ، وأما إذا كانت الثنيا مجهولة فإن ذلك لا يصح، كأن يقول مثلاً: بعتك هذه الصبرة إلا بعضها أو إلا جزءاً منها، أما لو قال: إلا ربعها فلا بأس، وإنما المحذور استثناء الشيء الذي فيه جهالة، أو يقول: بعتك ثمرة هذا البستان إلا نخلة منه، ولم يحدد النخلة، فإن هذا شيء مجهول، ولكن إذا حدد النخلة الفلانية صح. قوله: [ (ورخص في العرايا)]. وهي بيع الثمر على رءوس النخل بتمر، وهذا ممنوع، ولكن استثني كما سبق العرايا في حدود معينة، وهي أنه لا يبلغ خمسة أوسق.
تراجم رجال إسناد حديث (نهى عن المحاقلة والمزابنة والمخابرة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الإمام الفقيه، أحد أصحاب المذاهب الأربعة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا إسماعيل ]. إسماعيل بن علية ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا مسدد ]. مسدد مر ذكره. [ عن حماد ]. حماد بن زيد مر ذكره. [ وعبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن أيوب ]. أيوب السختياني مر ذكره. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال: عن حماد وسعيد بن ميناء ]. سعيد بن ميناء ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، الصحابي الجليل أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (نهى عن المزابنة وعن المحاقلة) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أبو حفص عمر بن يزيد السياري قال: حدثنا عباد بن العوام عن سفيان بن حسين عن يونس بن عبيد عن عطاء عن جابر بن عبد الله رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن المزابنة، وعن المحاقلة، وعن الثنيا إلا أن تعلم)]. وهذه طريق أخرى عن جابر وهي مختصرة، وفيها تقييد الثنيا المنهي عنها أنها المجهولة، وأما إذا كانت معلومة فإن ذلك لا بأس به.
تراجم رجال إسناد حديث (نهى عن المزابنة وعن المحاقلة) من طريق ثانية

قوله: [ حدثنا أبو حفص عمر بن يزيد السياري ]. عمر بن يزيد السياري صدوق، أخرج له أبو داود . [ حدثنا عباد بن العوام ]. عباد بن العوام ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان بن حسين ]. سفيان بن حسين ثقة، أخرج له البخاري تعليقاً ومسلم في المقدمة وأصحاب السنن. [ عن يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن جابر ]. مر ذكرهما.
شرح حديث (من لم يذر المخابرة فليأذن بحرب من الله ورسوله)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن معين حدثنا ابن رجاء -يعني: المكي - قال ابن خثيم : حدثني عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما أنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (من لم يذر المخابرة فليأذن بحرب من الله ورسوله)]. أورد المصنف حديث جابر مرفوعاً: (من لم يدع المخابرة فليأذن بحرب من الله ورسوله)وهذا هو التشديد الوارد في المخابرة، وهو يطابق الترجمة السابقة في التشديد في ذلك، وهذا الحديث أنسب لتلك الترجمة؛ لأن فيه وعيداً شديداً، ولكن الحديث غير صحيح، فهو ضعيف الإسناد.
تراجم رجال إسناد حديث (من لم يذر المخابرة فليأذن بحرب من الله ورسوله)

قوله: [ حدثنا يحيى بن معين حدثنا ابن رجاء -يعني: المكي - ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. وابن رجاء هو عبد الله بن رجاء وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأبو داود والنسائي وابن ماجة . [ عن ابن خثيم ]. هو عبد الله بن عثمان وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي الزبير عن جابر ]. أبو الزبير وجابر مر ذكرهما، وأبو الزبير مدلس، فعلته التدليس، فإن رواية أبي الزبير هنا بالعنعنة.
شرح حديث (نهى رسول الله عن المخابرة)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا عمر بن أيوب عن جعفر بن برقان عن ثابت بن الحجاج عن زيد بن ثابت رضي الله عنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن المخابرة قلت: وما المخابرة؟ قال: أن تأخذ الأرض بنصف أو ثلث أو ربع)]. هذا الحديث فيه تفسير المخابرة بأنها المزارعة بجزء مما يخرج منها، نصف أو ربع أو ثلث، وهذا النهي كان في أول الأمر، فقد كان يحث الناس على ترك المخابرة، وأن يصيروا إلى الإحسان والإرفاق، وأن يمنح أحدهم أخاه ولا يأخذ منه شيئاً.
تراجم رجال إسناد حديث (نهى رسول الله عن المخابرة)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا عمر بن أيوب ]. عمر بن أيوب صدوق له أوهام، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة . [ عن جعفر بن برقان ]. جعفر بن برقان وهو صدوق يهم في حديث الزهري ، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن . [ عن ثابت بن الحجاج ]. ثابت بن الحجاج وهو ثقة، أخرج له أبو داود . [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة.
المساقاة

شرح حديث (عامل أهل خيبر بشطر ما يخرج من ثمر أو زرع)

قال المصنف رحمه الله تعالى: [ باب في المساقاة. حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم عامل أهل خيبر بشطر ما يخرج من ثمر أو زرع)]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في المساقاة. المساقاة: هي أن يدفع رجل نخله إلى آخر ليقوم بسقيها وتعاهدها وإصلاحها وما يتعلق بها بجزء معلوم النسبة مما يخرج منها، وهي مثل المزارعة إلا أن المزارعة فيها تسليم الأرض ليزرعها العامل وله نصف ما يخرج منها أو أقل أو أكثر، والمساقاة تتعلق بالعناية بالشجر وسقيه وتعاهده، ويكون له جزء معلوم النسبة مما يخرج . إذاً: المزارعة والمساقاة مؤداهما ونتيجتهما واحدة، وقد جاءت النصوص عن النبي صلى الله عليه وسلم بجواز المساقاة والمزارعة بشيء معلوم النسبة. والممنوع منهما ما كان فيه جهالة كأن يقول: النخلات الفلانية لي والباقي لك، أو النوع الفلاني من النخل ثمرته لي والباقي لك، أو يقول: ما يكون على الأنهار وعلى السواقي ويمر به الماء لي والباقي لك، فهذا كله لا يجوز، لا في المزارعة ولا في المساقاة، وإنما الذي يجوز هو دفع الأرض ليشتغل فيها عامل وله جزء معلوم النسبة مما يخرج منها، أو دفع الشجر لمن يقوم بإصلاحه والعناية به وله جزء معلوم النسبة مما يخرج منه. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم عامل يهود خيبر على أن يعملوها ولهم الشطر مما يخرج منها من ثمر أو زرع، وقوله: (من ثمر) يتعلق بالمساقاة، وقوله: (من زرع) يتعلق بالمزارعة، وقد يكون هذا مستقلاً وهذا مستقلاً، وقد يجمع بينهما بأن تكون الأرض فيها زراعة وفيها نخل، فيكون فيها مساقاة ومزارعة، وقد تكون الأرض فيها مساقاة بدون زرع أو مزارعة بدون مساقاة، وكل ذلك سائغ وجائز ما دام أنه بشيء معلوم النسبة مما يخرج من الأرض. والمساقاة تكون في النخل وغير النخل، وقد جاء في بعض الأحاديث: (من زرع أو نخل أو شجر) .
تراجم رجال إسناد حديث (عامل أهل خيبر بشطر ما يخرج من ثمر أو زرع)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد عن الليث عن محمد بن عبد الرحمن -يعني: ابن غنج - عن نافع عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه وعلى آله وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم، وأن لرسول الله صلى الله عليه وآله وسلم شطر ثمرتها)]. أورد أبو داود حديث ابن عمر من طريق أخرى، وهو مثل الذي قبله، وذكر الشطر هو بيان الواقع الذي حصل، ولا يعني أن المعاملة لا تكون إلا بالشطر، بل يمكن أن يكون لأحدهما الثلث والآخر الثلثان، أو لأحدهما الربع والآخر ثلاثة أرباع. والمقصود أن الحديث دل على أنه يكون بشيء معلوم النسبة، فلا يجب التقيد بالشطر، بل الحكم على حسب ما يتفق الناس عليه من نسبة، بحيث لو وجد شيء قليل فهو مشترك بينهما على حسب النسبة، وإن وجد شيء كثير فهو مشترك بينهما على حسب النسبة، وكل منهما له نصيب من الغلة والثمرة، فيشترك الطرفان في الغنم والغرم، إن حصل غنم فهو على حسب النسبة، وإن حصل غرم فالعامل ذهب عمله بدون مقابل، وصاحب الأرض استخدمت أرضه بدون فائدة وبدون طائل. قوله: [ (على أن يعتملوها من أموالهم) ] هذا يدل على أن ما يلزم النخل من معدات ووسائل لإصلاحه تكون على العامل، ومن ذلك البذر فإنه يكون على العامل؛ لأنه قال: أن يعتملوها من أموالهم، وهذا يعني أن تمويلها من أموالهم، والمالك ليس عليه أن يعطي شيئاً من البذر ونحوه، فالنبي صلى الله عليه وسلم ما كان يرسل البذر من المدينة إلى اليهود.
تراجم رجال إسناد حديث (دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن يعني ابن غنج ]. محمد بن عبد الرحمن بن غنج مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن نافع عن ابن عمر ]. مر ذكرهما. ووجود مقبول في هذا الإسناد لا يؤثر في صحة الحديث؛ لأنه جاء من طرق متعددة، والمزارعة ثابتة عن رسول الله صلى الله عليه وسلم.
شرح حديث (افتتح رسول الله خيبر واشترط أن له الأرض)

قال المصنف رحمه الله تعالى: [ حدثنا أيوب بن محمد الرقي حدثنا عمر بن أيوب حدثنا جعفر بن برقان عن ميمون بن مهران عن مقسم عن ابن عباس رضي الله عنهما قال: (افتتح رسول الله صلى الله عليه وسلم خيبر واشترط أن له الأرض وكل صفراء وبيضاء، قال أهل خيبر: نحن أعلم بالأرض منكم، فأعطناها على أن لكم نصف الثمرة ولنا نصف، فزعم أنه أعطاهم على ذلك، فلما كان حين يصرم النخل بعث إليهم عبد الله بن رواحة رضي الله عنه، فحزر عليهم النخل، وهو الذي يسميه أهل المدينة الخرص، فقال: في ذه كذا وكذا، قالوا: أكثرت علينا يا ابن رواحة ! فقال: فأنا ألي جزر النخل وأعطيكم نصف الذي قلت، قالوا: هذا الحق وبه تقوم السماء والأرض، قد رضينا أن نأخذه بالذي قلت) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي لما افتتح خيبر اشترط أن يكون له الأرض والصفراء والبيضاء -وهما الذهب والفضة- غنيمة وفيئاً للمسلمين، فطلبوا أن يقوموا بالأرض؛ لأنهم أهل خبرة وأهل معرفة، ويكون لهم نصيب منها مقابل القيام عليها، فالرسول صلى الله عليه وسلم عاملهم على الشطر مقابل عملهم، والشطر الآخر يكون للمسلمين؛ لأنهم أصحاب الأرض. فكان عليه الصلاة والسلام يرسل عبد الله بن رواحة ليخرص النخل حتى يعرف مقداره قبل أن يؤكل ويستفاد منه، فيعرف أنه يساوي كذا إذا صرم وجذ. فقال: في هذه كذا، وفي هذه كذا، يعني: في هذه النخلة كذا صاع، وهذه فيها كذا صاع، وهذه فيها كذا صاع، وهذه فيها كذا صاع، والمجموع هو كذا وكذا، فقالوا: أكثرت علينا يا ابن رواحة ! يعني: في التقدير، فقال: إن شئتم أخذت هذا المقدار وأعطيكم حقكم أو أنكم تأخذونه تعطوننا حقنا، فأخذوه، وقبل ذلك قالوا: قد أكثرت، وهم يعلمون بأنه لم يكثر؛ ولهذا رضوا بأن يعطوا المسلمين حقهم الذي هو نصف ما قدره ابن رواحة . فمعنى كلام ابن رواحة أني حزرت النخل، وأعطيكم النصف على حسب ما حزرت، فمثلاً لو قدره عشرين ألف صاع، فأعطيكم عشرة آلاف صاع، وهو النصف المتفق عليه.
تراجم رجال إسناد حديث (افتتح رسول الله خيبر واشترط أن له الأرض)

قوله: [ حدثنا أيوب بن محمد الرقي ]. أيوب بن محمد الرقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا عمر بن أيوب ]. عمر بن أيوب صدوق له أوهام، أخرج له مسلم و أبو داود و النسائي و ابن ماجة. [ حدثنا جعفر بن برقان ]. وهو صدوق يهم في حديث الزهري ، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ميمون بن مهران ]. ميمون بن مهران وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن مقسم ]. مقسم هو مولى ابن عباس ، وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. عبد الله بن عباس بن عبدالمطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (افتتح رسول الله خيبر واشترط أن له الأرض) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا علي بن سهل الرملي حدثنا زيد بن أبي الزرقاء عن جعفر بن برقان بإسناده ومعناه قال فحزر وقال: عند قوله: (وكل صفراء وبيضاء) يعني: الذهب والفضة له ]. تقدم هذا. قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا زيد بن أبي الزرقاء ]. زيد بن أبي الزرقاء وهو ثقة أخرج له أبو داود و النسائي. [ عن جعفر بن برقان بإسناده ومعناه ]. مر ذكره.
شرح حديث (افتتح رسول الله خيبر واشترط أن له الأرض) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا كثير -يعني ابن هشام- عن جعفر بن برقان حدثنا ميمون عن مقسم أن النبي صلى الله عليه وسلم حين افتتح خيبر فذكر نحو حديث زيد قال: فحزر النخل، وقال: فأنا ألي جذاذ النخل، وأعطيكم نصف الذي قلت ]. أورد أبو داود الحديث من طريق أخرى، وهو مرسل عن مقسم ، وليس فيه ذكر ابن عباس ، وهو مثل ما تقدم. قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا كثير يعني ابن هشام ]. كثير بن هشام وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن جعفر بن برقان حدثنا ميمون عن مقسم ]. مر ذكرهم.
الخرص

شرح حديث (كان النبي يبعث ابن رواحة فيخرص النخل)

قال المصنف رحمه الله تعالى: [ باب في الخرص. حدثنا يحيى بن معين حدثنا حجاج عن ابن جريج قال: أخبرت عن ابن شهاب عن عروة عن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وعلى آله وسلم يبعث عبد الله بن رواحة رضي الله عنه فيخرص النخل حين يطيب قبل أن يؤكل منه، ثم يخير اليهود يأخذونه بذلك الخرص أو يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق) ]. الخرص هو الحزر والتقدير، فيقول عبد الله بن رواحة : هذه النخلة فيها كذا، وهذه فيها كذا، وهذه فيها كذا، فيجمع المجموع ويقول: النخل إذا جذ ويبس يبلغ كله كذا صاعاً، هذا هو الخرص أو الحزر، وقد مر ذكره في الأحاديث السابقة. وفي هذا الحديث أن الرسول صلى الله عليه وسلم كان يرسل عبد الله بن رواحة ليخرص نخل خيبر، وفيه بيان أن الخرص من أجل معرفة مقدار الزكاة، بل وهو أيضاً من أجل معرفة حق صاحب النخل إذا كان النخل عند رجل يسقيه لصاحبه. إذاً: الخرص يكون من أجل معرفة قدر الزكاة، ومن أجل معرفة حصة الشريك. قوله: [ (كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يؤكل منه) ]. يعني: إذا صلح الثمر، ولا يخرص قبل ذلك؛ لأنه قد تصيبه الآفة، ولكنه يخرص بعد أن يطيب، ويتمكن الناس من استعماله. قوله: [ (ثم يخير يهود يأخذونه بذلك الخرص أو يدفعونه إليهم بذلك الخرص) ]. وهذا مثل ما مر أن عبد الله قال لهم: ألي الجذاذ وأعطيكم النصف، يعني: إذا ادعيتم أني أكثرت عليكم. قوله: [ (لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق) ]. هذا هو بيان الحكمة من الخرص؛ لأنها إذا أكلت الثمار لا يعرف مقدار الزكاة، ولا يعرف مقدار حصة المشارك.
تراجم رجال إسناد حديث (كان النبي يبعث ابن رواحة فيخرص النخل)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حجاج ]. حجاج بن محمد المصيصي الأعور وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. عبد الملك بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [أخبرت عن ابن شهاب ]. وهذا فيه انقطاع، لأن فيه واسطة مجهولة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أفاء الله على رسوله خيبر فأقرهم كما كانوا) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن أبي خلف حدثنا محمد بن سابق عن إبراهيم بن طهمان عن أبي الزبير عن جابر رضي الله عنه أنه قال: (أفاء الله على رسوله خيبر فأقرهم رسول الله صلى الله عليه وسلم كما كانوا، وجعلها بينه وبينهم، فبعث عبد الله بن رواحة فخرصها عليهم) ]. أورد المصنف حديث جابر وهو مثل الذي قبله إلا أن فيه اختصاراً. قوله: [ حدثنا ابن أبي خلف ]. محمد بن أحمد بن أبي خلف وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا محمد بن سابق ]. وهو صدوق، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث جابر (خرصها ابن رواحة أربعين ألف وسق) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق و محمد بن بكر قالا: أخبرنا ابن جريج قال: أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: خرصها ابن رواحة أربعين ألف وسق، وزعم أن اليهود لما خيرهم ابن رواحة أخذوا الثمر عليهم عشرون ألف وسق ]. أورد أبو داود حديث جابر أن عبد الله بن رواحة خرص نخل خيبر أربعين ألف وسق، والوسق ستون صاعاً، وأن اليهود دفعوا للمسلمين النصف عشرين ألف وسق. قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ عن عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن بكر ]. و محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج أخبرني أبو الزبير عن جابر ]. مر ذكرهم.
الأسئلة

وجه تفريق أبي داود بين باب المخابرة والمزارعة

السؤال: إذا كانت المخابرة هي المزارعة فلماذا ذكر أبو داود رحمه الله باب المزارعة ثم ذكر باب المخابرة؟ الجواب: لعله من أجل لفظ المخابرة.

حال حديث (من زرع في أرض قوم فليس له من الزرع شيء)

السؤال: حديث: (من زرع في أرض قوم فليس له من الزرع شيء) ما حاله؟ الجواب: هو حديث صحيح، ووجود شريك وهو صدوق يخطئ كثيراً لا يؤثر، فقد صحح هذا الحديث بعض أهل العلم مثل ابن القيم .

علة تحريم تأجير البقالة مع بضاعتها

السؤال: ما هي العلة في عدم جواز تأجير المحل مع البضاعة ؟ الجواب: لأن البضاعة أعيان مملوكة لصاحبها، فلا تؤجر البضاعة وإنما يؤجر المكان؛ لأن التأجير للمنفعة لا للعين التي تباع، لكن إذا قال: البضاعة قيمتها كذا وكذا، والدكان إيجاره كذا، فلا بأس، فالبيع للأعيان والإيجار للمنافع، والبيع يتم، والإيجار يكون مثلاً كل سنة على حسب ما يتفقان عليه.

البذور في المزارعة على العامل

السؤال: البذور في المزارعة هل تكون من صاحب الأرض أو من العامل؟ الجواب: من العامل، لا من صاحب الأرض؛ لأن مالك الأرض يسلمه الأرض فقط، ويوضح هذا أن الرسول صلى الله عليه وسلم ما كان يحمل البذر من المدينة إلى اليهود في خيبر، لكن لو اشترط العامل أن يكون البذر على صاحب الأرض فلا بأس.

لا فرق بين المخابرة والمزارعة

السؤال: هل يمكن أن يقال: المخابرة هي المنهي عنها، والمزارعة هي الجائزة؟ الجواب: لا فرق بين المزارعة والمخابرة.

معنى المعاومة

السؤال: ما معنى بيع المعاومة ؟ الجواب: المعاومة هي بيع الأعوام أو بيع السنين، كأن يقول: أبيعك ثمرة نخلي لعدة سنوات، مثل خمس سنوات كل سنة بألف ريال، فهذا لا يجوز؛ لأنه بيع شيء لا يوجد، فلعله في سنة من السنوات لا تصلح الثمرة أو تطلع شيئاً قليلاً، فهو شيء مجهول.

معنى التشديد في المزارعة

السؤال: أليس في الأحاديث الأولى تشديد في المزارعة باعتبار أن الإنسان إذا لم يمكنه زراعة أرضه أعطاها لغيره فلا يستفيد من كرائها؟ الجواب: التشديد معناه: أنه يوجد وعيد فيها، والأحاديث التي مضت في الباب هي بمعنى هذا.

معنى الوكالة والمضاربة

السؤال: هل هناك فرق بين الوكالة والمضاربة؟ الجواب: المضاربة شركة، والوكالة نيابة، فالمضاربة العمل يكون فيها من شخص، ورأس المال من شخص آخر، على نسبة يتفقان عليها كثلث أو ربع. وأما الوكالة فهي نيابة، يقول: وكلتك أن تفعل كذا مثل أن تبيع كذا أو تبني كذا.

حكم الشجرة إذا مالت إلى ملك الغير

السؤال: عندنا في بعض المناطق الجبلية تنجرف الأرض، وتتداخل الأراضي، فيدخل بعض الأشجار في حدود الغير، فلمن تكون هذه الأشجار؟ الجواب: الأرض لابد أن لها حدوداً، وما كان داخل حدود كل واحد فهو لصاحبه، وإن كان المقصود أن الأصل في جهة ولكن رأسها مائل، فمعلوم أنها لصاحب الأصل، وليست لصاحب الأرض التي مالت الشجرة إليها.

حكم من زرع في أرض الدولة

السؤال: ما حكم من زرع أرضاً للدولة؟ الجواب: الحكم المتقدم يعم الدولة أو غير الدولة، فإذا أقر المالك على ذلك فلا بأس، وإن لم يقر فإنه يؤخذ منه هذا الزرع، وله نفقته.

حكم من زرع في أرض غيره

السؤال: إن لم يوافق صاحب الأرض على ما فعله ذلك الغاصب من الزرع في أرضه، فهل النفقة تكون لصاحب الأرض؟ الجواب: ورد الحديث بأن يكون للغاصب النفقة، وإذا حصلت خصومة ذهبوا إلى القاضي.

حكم استئجار البستان قبل أن تثمر الثمرة

السؤال: هل يجوز كراء البستان بمبلغ معين في السنة قبل أن يثمر؟ الجواب: نعم، فيجوز أن يعطي الإنسان أرضه مساقاة وفيها نخل مثلاً، ويقول: استأجر هذه الأرض لمدة سنة مثلاً بعشرة آلاف ريال، ويستخدمها العامل ويسقي الزرع والنخل، وله الأجرة وهي هذه العشرة الآلاف، والاستئجار غير الشركة؛ لأن الشركة هي المزارعة، وتكون على الثمرة والنتيجة تكون بينهما، وأما التأجير بالدراهم والدنانير فهذا شيء مستقل، هذا له الأجرة، وهذا سلم الأرض لينتفع بها، فإن ربح كثيراً فهو له، وإن خسر فهو عليه.

حكم طواف الوداع

السؤال: حج رجل ثم ضاع منه الجواز، ثم رحل قبل أن يطوف طواف الوداع، فما الحكم؟ الجواب: من حج ولم يطف طواف الوداع فإن عليه فدية، وهي شاة تذبح بمكة وتوزع على فقراء الحرم؛ لأنه ترك واجباً من واجبات الحج.

وقت إسلام أبي هريرة

السؤال: نجد اختلافاً في إسلام الصحابي الجليل أبي هريرة رضي الله عنه في مناهج التعليم عن أقوال بعض أهل العلم، فمتى أسلم؟ الجواب: كان إسلامه عام خيبر."


شرح سنن أبي داود - 391

شرح سنن أبي داود [391]

الإجارة لها أحكام كثيرة، وبعض أنواع الإجارة صحيحة وبعضها غير صحيحة، ومعرفة أحكامها من المهمات؛ فإنه لا يخلو الإنسان -غالباً- أن يكون أجيراً أو مؤجراً. وللإجارة والبيع أحكام؛ فمنها الجائز، ومنها المحرم.

الإجارة

شرح حديث عبادة (علمت ناساً من أهل الصفة الكتاب والقرآن فأهدى إلي رجل منهم قوساً)

قال المصنف رحمه الله تعالى: [ كتاب الإجارة. باب في كسب المعلم. حدثنا أبو بكر بن أبي شيبة حدثنا وكيع و حميد بن عبد الرحمن الرؤاسي عن مغيرة بن زياد عن عبادة بن نسي عن الأسود بن ثعلبة عن عبادة بن الصامت رضي الله عنه قال: (علمت ناساً من أهل الصفة الكتاب والقرآن، فأهدى إلي رجل منهم قوساً فقلت: ليست بمال وأرمي عنها في سبيل الله عز وجل، لآتين رسول الله صلى الله عليه وآله وسلم فلأسألنه، فأتيته فقلت: يا رسول الله! رجل أهدى إلي قوساً ممن كنت أعلمه الكتاب والقرآن، وليست بمال وأرمي عنها في سبيل الله، فقال: إن كنت تحب أن تطوق طوقاً من نار فاقبلها). حدثنا عمرو بن عثمان و كثير بن عبيد قالا: حدثنا بقية قال: حدثني بشر بن عبد الله بن يسار قال عمرو : وحدثني عبادة بن نسي عن جنادة بن أبي أمية عن عبادة بن الصامت رضي الله عنه نحو هذا الخبر، والأول أتم، (فقلت: ما ترى فيها يا رسول الله؟ فقال: جمرة بين كتفيك تقلدتها أو تعلقتها) ]. أورد أبو داود كتاب الإجارة، وقد مر كتاب البيوع، والبيوع يتعلق ببيع الأعيان، ويكون على الدوام والتأبيد، بمعنى أن الإنسان يبيع السلعة ويأخذ ثمنها، والمشتري يأخذ السلعة ويملكها باستمرار، لا ترجع إلى المالك، بل من اشترى -مثلاً- أرضاً فإنها تبقى في ملكه حتى تخرج من ملكه ببيع أو إرث أو غير ذلك، أما الإجارة فهي تعتبر بمثابة بيع المنافع، ولا بد فيها من التحديد بمدة معينة، ولا يجوز أن يكون الأجل مجهولاً، بل لا بد أن يكون الأجل معلوماً، لمدة سنة أو لمدة سنتين، وكلما انتهت السنة -مثلاً- إما أن يجدد العقد وإما أن يترك أحدهما تجديده، وفي أثناء المدة ليس لأحد منهما أن يفسخ العقد؛ لأنه عقد لازم من الطرفين، فليس للمالك أن يخرج المستأجر قبل انتهاء المدة، وليس للمستأجر أن يخرج ويقول: استلم أرضك أو استلم عمارتك، أنا لا أريد أن أستمر؛ لأنه عقد لازم، ولا يتم الفسخ في أثناء المدة إلا برضا الطرفين، فالإجارة عقد على المنافع، والمنافع توجد شيئاً فشيئاً. والعلماء متفقون على جواز الإجارة، ولم يخالف فيها إلا ابن علية و الأصم ، وابن علية هو إبراهيم بن إسماعيل ، كما قال عنه الذهبي في الميزان: جهمي هالك، و أبو بكر بن كيسان الأصم معتزلي، فهما من المبتدعة، وكلامهما وجوده مثل عدمه. ثم كيف تكون الإجارة ممنوعة أو محرمة، والحال أنه لا يستغني أحد عنها، لأنه لا يستطيع الإنسان أن يملك كل شيء، وأن يكون عارفاً لكل مهنة، فلا يحتاج إلى أن يستأجر كهربائياً أو يستأجر سباكاً؟ هذا شيء غير معقول وغير صحيح، والمسألة مجمع عليها، ولم يخالف فيها إلا هذان المبتدعان. أورد أبو داود باب كسب المعلم، يعني كون المعلم يأخذ أجرة على تعليمه، هل له ذلك أو ليس له ذلك؟ العلماء اختلفوا في هذا، فمنهم من قال: إن المعلم لا يأخذ الأجرة، ولكنه يأخذ الجعل الذي يوضع له في بيت المال أو في أوقاف المسلمين على من يعمل أعمال القربات مثل تعليم العلم النافع وتعليم القرآن، فيأخذ الجعل ولا يأخذ الأجرة، ولا يقال: إنه أجير، ولكن يقال: إنه يعمل عملاً طيباً، ويأخذ الجعل الذي خصص في بيت المال أو في أوقاف المسلمين أو من أهل حي أو أهل قرية. ومن العلماء من قال: إن أخذ الأجرة على التعليم جائزة، ويستدلون بقصة الذي رقى اللديغ، وقول النبي صلى الله عليه وسلم: (إن أحق ما أخذتم عليه أجراً كتاب الله) ، قالوا: فهذا يدل على جواز الإجارة على تعليم القرآن. وكذلك أيضاً قول الرسول صلى الله عليه وسلم: (زوجتك على ما معك من القرآن)، فقد جعل المهر تعليمها سوراً من القرآن. ولا شك أن على معلم القرآن أن يريد القربة والثواب، وإذا أخذ الشيء الذي جعل له فقد أخذ شيئاً من الثواب المعجل له في الدنيا قبل الآخرة، ولكن لا ينبغي أن تكون القرب كالمهن الأخرى، فلا يفعل القربة إلا بشيء معلوم، فقد نقل الشيخ محمد بن عبد الوهاب رحمة الله عليه في كتاب آداب المشي إلى الصلاة أنه قيل للإمام أحمد : إن رجلاً يقول: أصلي بكم رمضان بكذا وكذا درهماً فقال: أسأل الله العافية! ومن يصلي خلف هذا؟! يعني: أن هذا همه الدنيا، ولا يعمل إلا للدنيا، لكن إذا كانت هناك أموال في بيت المال أو أوقاف مخصصة لمن يقوم بهذا العمل المشروع الذي هو قربة إلى الله عز وجل، أو اتفق أناس فيما بينهم على أنهم يطلبون من أحد المعلمين أن يعلم أولادهم، ويجعلون له جعلاً يعطونه إياه في مقابل تعليمه؛ فهذا لا شك أنه سائغ وجائز. أورد أبو داود حديث عبادة بن الصامت من طريقين، وفيه أنه علم بعض أهل الصفة الكتابة والقرآن، وأنه أهدى له قوساً، فأخذه وتردد في قبوله وفي حله له، فجاء يستفتي رسول الله صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم قال له: (جمرة من نار بين كتفيك)، وفي اللفظ الآخر: (إن أحببت أن تطوق بها طوقاً من نار فاقبلها) . وهذا يدل على تحريم أخذ الأجرة على تعليم القرآن، وقال بعض أهل العلم في التوفيق بين هذا وبين ما جاء في جواز أخذ الأجرة: يحمل هذا الحديث على ما إذا كان متعيناً عليه أنه يعلم القرآن، وليس هناك أحد غيره يقوم بهذا العمل، فإنه يقوم به في غير مقابل، أما إن كان غير متعين عليه فله أن يأخذ الأجرة. ومنهم من قال: إذا كان فعله على سبيل الاحتساب فليس له أن يأخذ عليه شيئاً، وأما إذا كان في نيته أنه إذا أعطي شيئاً في مقابل عمله فإنه سيأخذه، فإن ذلك لا بأس به، ويكون حديث عبادة بن الصامت محمولاً على أنه فعل أمراً مشروعاً متبرعاً متطوعاً ثم أخذ عليه شيئاً مقابل تطوعه، وأما الأجرة على الرقية فسيأتي ذكرها في الباب الذي بعد هذا.
تراجم رجال إسناد حديث (علمت ناساً من أهل الصفة الكتاب والقرآن فأهدى إلي رجل منهم قوساً)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ و حميد بن عبد الرحمن الرؤاسي ]. حميد بن عبد الرحمن الرؤاسي ثقة، أخرج له أصحاب الكتب الستة. [ عن مغيرة بن زياد ]. صدوق له أوهام، أخرج له أصحاب السنن. [ عن عبادة بن نسي ]. عبادة بن نسي وهو ثقة أخرج له أصحاب السنن. [ عن الأسود بن ثعلبة ]. الأسود بن ثعلبة وهو مجهول، أخرج له أبو داود و ابن ماجة. [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه مجهول، ولكن الطريق الثاني يشهد له ويؤيده ويقويه. قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو ابن سعيد بن كثير بن دينار الحمصي وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ و كثير بن عبيد ]. كثير بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. بقية بن الوليد وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني بشر بن عبد الله بن يسار ]. بشر بن عبد الله بن يسار وهو صدوق، أخرج له أبو داود . [ قال عمرو : وحدثني عبادة بن نسي ]. عمرو هو عمرو بن عثمان . وقوله: وحدثني عبادة بن نسي يدل على أنه أخبره بهذا وبغيره؛ لأن هذه العبارة: (وأخبرني) تدل على أنه يوجد شيء محذوف، بدليل واو العطف، وهم يلتزمون الإتيان بها في الأسانيد من أجل دلالتها على أن هناك شيئاً آخر معطوفاً على هذا، بخلاف ما إذا كانت الرواية بدون عطف، فإنه يقول: أخبرني بدون واو. [ عبادة بن نسي ]. مر ذكره. [ عن جنادة بن أبي أمية ]. جنادة بن أبي أمية تابعي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبادة بن الصامت ]. مر ذكره.
كسب الأطباء

شرح حديث (من أين علمتم أنها رقية)

قال المصنف رحمه الله تعالى: [ باب في كسب الأطباء. حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن أبي المتوكل عن أبي سعيد الخدري رضي الله عنه: (أن رهطاً من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها، فنزلوا بحي من أحياء العرب فاستضافوهم، فأبوا أن يضيفوهم، قال: فلدغ سيد ذلك الحي، فشفوا له بكل شيء لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا بكم لعل أن يكون عند بعضهم شيء ينفع صاحبكم، فقال بعضهم: إن سيدنا لدغ، فشفينا له بكل شيء فلا ينفعه شيء، فهل عند أحد منكم شيء يشفي صاحبنا؟ يعني: رقية، فقال رجل من القوم: إني لأرقي، ولكن استضفناكم فأبيتم أن تضيفونا، ما أنا براق حتى تجعلوا لي جعلاً، فجعلوا له قطيعاً من الشاء، فأتاه فقرأ عليه بأم الكتاب ويتفل حتى برأ كأنما أنشط من عقال، فأوفاهم جعلهم الذي صالحوه عليه، فقالوا: اقتسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره، فغدوا على رسول الله صلى الله عليه وسلم فذكروا ذلك له، فقال: رسول الله صلى الله عليه وعلى آله وسلم: من أين علمتم أنها رقية؟! أحسنتم واضربوا لي معكم بسهم) ]. أورد أبو داود هذه الترجمة وهي كسب الأطباء يعني: أنه مباح وسائغ، وكون الطبيب يأخذ أجرة على تطبيبه وعلاجه لا بأس بذلك؛ لأنه بذل جهداً وعملاً، وأخذه الأجرة مقابل ذلك سائغ، وليس من قبيل التعليم؛ لأن الهداية ما تعرف إلا بالقرآن والسنة، وأما العلاج فإنه يأتي من طرق متعددة، فإنه ما أنزل الله داء إلا وأنزل له شفاء، علمه من علمه، وجهله من جهله. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه أنهم كانوا في سفر مع جماعة من أصحاب رسول الله صلى الله عليه وسلم، فمروا بحي من العرب فاستضافوهم فلم يضيفوهم يعني: ما أعطوهم حق الضيافة وما قدموا لهم الضيافة، فكانوا قريبين منهم، فلدغت سيدهم دابة من ذوات السموم (حية أو عقرب) فبحثوا عن كل شيء يعالجونه به فما حصل شفاؤه، وبقي على تألمه وتأثره وتضرره، فقال بعضهم: لو أنكم رأيتم هؤلاء الذين نزلوا بكم عسى أن يكون معهم شيء يشفي، فجاءوا إليهم وقالوا لهم: هل عندكم من شيء يشفي، فقد فعلنا كل ما نستطيع من أجل شفاء سيدنا مما أصابه فلم نجد شيئاً، فلعل أن يكون عندكم رقية؟ فقال بعضهم: إني لراق، ولكننا استضفناكم فلم تضيفونا، فلست براق حتى تجعلوا لي جعلاً، فجعلوا له قطيعاً من الغنم، فقرأ عليه فاتحة الكتاب، فقام كأنما أنشط من عقال، يعني قام كأنه ما حصل به أي شيء، وشفي تماماً. وأصل كلمة (أنشط من عقال) أن البعير يعقل بعقال في يده، وإذا أريد أن يقوم من أجل استخدامه والاستفادة منه بالركوب أو الحمل عليه؛ فك عقاله الذي كان يمنعه من القيام، فإذا فك عقاله قام بسرعة، وهذا الشخص مثل البعير الذي ربطت يده في العقال، وكان يحاول أن يقوم فلا يتمكن، فعندما فك العقال قام بسرعة، فهذا عندما قرأ عليه شفي. فأعطوهم المقدار الذي اتفقوا معهم عليه، وقد كان الاتفاق مع الراقي، ولكنه صار لهم جميعاً، وهذا من مكارم الأخلاق ومن محاسن العادات، حيث إن الرفقة يشتركون في هذه الأجرة، ولا يختص بها الراقي وحده عن رفاقه وأصحابه. ولما أرادوا أن يأكلوا ترددوا، لأن هذه الغنم مقابل قراءة، فخشوا أن يكون ذلك ممنوعاً، فذهبوا إلى الرسول صلى الله عليه وسلم وسألوه وقال: (أحسنتم، اضربوا لي معكم بسهم)، ويريد بذلك أن تطييب خواطرهم، وليس ذلك رغبة في أن يكون له نصيب مما حصلوا، لكنه لما رآهم مترددين متوقفين أراد أن يطيب خواطرهم بأن يشاركهم في الأكل من هذا الشيء الذي هم متوقفون فيه، حتى يطمئنوا إلى أن هذا الذي حصلوه حلال، وهذا الذي حصل لهم مقابل علاج، وليس مقابل تعليم؛ لأن التعليم فيه الهداية، والهداية لا تكون إلا بطريق القرآن والسنة، وأما العلاج فيكون بطريق القرآن وغير القرآن، ولهذا قال: (كسب الأطباء)؛ لأن هذا يعتبر من قبيل الطب؛ لأنه عالجه وبرأ من اللدغة بهذا العلاج، فدل على أن أخذ الطبيب للأجرة جائز، وليس هو من قبيل التعليم؛ لأن التعليم فيه الهداية وفيه الخروج من الظلمات إلى النور وفيه سعادة الدنيا والآخرة، وأما هذا فليس فيه إلا الشفاء من المرض، والعلاج يكون بالقرآن وبغير القرآن، ولكن الهداية لا سبيل إليها إلا عن طريق الكتاب والسنة، وهو الوحي الذي جاء به رسول الله صلوات الله وسلامه وبركاته عليه. وقد قيل: إن الذي رقى هو أبو سعيد رضي الله عنه، ولكنه أبهم نفسه، والراوي قد يبهم نفسه، ولا بأس بهذا، وهو صادق في قوله: (قال رجل من القوم)، فهو من القوم. قوله: [ فأوفوهم جعلهم الذي صالحوه عليه، فقالوا: اقتسموا، فقال الذي رقى: لا تفعلوا ]. المراد أنهم يقتسمون هذا الجعل، وإن كان الذي رقى واحداً، وكونه يشترك ورفقته في هذا الجعل من مكارم الأخلاق . قوله: [ فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره ] هذا يدلنا على ما كان عليه أصحاب الرسول عليه الصلاة والسلام من التورع ومن الرجوع إلى النبي عليه الصلاة والسلام في معرفة الأحكام الشرعية. قوله: [ فغدوا على رسول الله صلى الله عليه وسلم فذكروا ذلك له، فقال رسول الله صلى الله عليه وسلم: (من أين علمتم أنها رقية؟! أحسنتم، واضربوا لي معكم بسهم) ]. قال هذا تطييباً لخواطرهم، حتى لا يكون في نفوسهم شيء وتردد؛ لأن النبي صلى الله عليه وسلم -وهو سيد الخلق- سيأكل من هذا الشيء الذي حصلوه، ويشاركهم فيه.
تراجم رجال إسناد حديث (من أين علمتم أنها رقية)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المتوكل ]. أبو المتوكل الناجي هو علي بن داود ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو سعد بن مالك بن سنان ، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من أين علمتم أنها رقية) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون قال: أخبرنا هشام بن حسان عن محمد بن سيرين عن أخيه معبد بن سيرين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث ]. أورد المصنف طريقاً آخر لهذا الحديث، ولم يسق المتن، وأحال إلى متن الرواية السابقة. قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أخيه معبد بن سيرين ]. معبد بن سيرين وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي سعيد ]. مر ذكره.
شرح حديث (كل فلعمري لمن أكل برقية باطل لقد أكلت برقية حق)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه رضي الله عنه: (أنه مر بقوم فأتوه فقالوا: إنك جئت من عند هذا الرجل بخير، فارق لنا هذا الرجل، فأتوه برجل معتوه في القيود، فرقاه بأم القرآن ثلاثة أيام غدوة وعشية، وكلما ختمها جمع بزاقه ثم تفل، فكأنما أنشط من عقال! فأعطوه شيئاً فأتى النبي صلى الله عليه وعلى آله وسلم فذكره له، فقال النبي صلى الله عليه وآله وسلم: كل؛ فلعمري لمن أكل برقية باطل لقد أكلت برقية حق) ]. أورد أبو داود حديث عم خارجة بن الصلت وهو علاقة بن سحار ، وأنه مر بأناس وفيهم رجل معتوه مقيد، فطلبوا منه أن يرقيه، فرقاه بفاتحة الكتاب، فكان يقرأ ثم يتفل عليه، وبعدما قرأ عليه شفي، فأعطوه جعلاً، فسأل النبي صلى الله عليه وسلم فقال له: (كل؛ فلعمري من أكل برقية باطل لقد أكلت برقية حق). وقوله: (لعمري) هذه من الصيغ المؤكدة، وليست قسماً، والرسول صلى الله عليه وسلم كان يستعمل هذا كما في هذا الحديث، وعائشة رضي الله عنها كانت تستعمل هذا كما جاء عنها أنها قالت: لعمري ما أتم الله عمرة من لم يطف بين الصفا والمروة، وكذلك يستعمله العلماء من أهل السنة، فهو ليس من ألفاظ القسم، وإنما هو من ألفاظ تأكيد الكلام، والشيخ حماد الأنصاري رحمه الله كتب في هذا بحثاً، وهو منشور في مجلة الجامعة بعنوان (لعمري).
تراجم رجال إسناد حديث (كل لعمري من أكل برقية باطل لقد أكلت برقية حق)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ العنبري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا أبي ]. معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي السفر ]. عبد الله بن أبي السفر وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن خارجة بن الصلت ]. خارجة بن الصلت وهو مقبول أخرج له أبو داود و النسائي . [ عن عمه ]. هو علاقة بن سحار ، وهو صحابي، أخرج له أبو داود و النسائي .
الأسئلة

حكم الرقية للكافر

السؤال: هل هذا الذي رقي في حديث الرقية كان كافراً؟ وهل تنفع رقية الكافر مع عدم إيمانه بالقرآن؟ الجواب: لا أدري هل كان كافراً أو مسلماً، لكن الرقية هي علاج، وقد يشفي الله الكافر بهذا العلاج.

حكم التخصص لرقية المرض

السؤال: الآن بعض المقرئين يتخصص لرقية المرض، ويفتح له عيادة لذلك أو في بيته، فما الحكم؟ الجواب: نفع الناس طيب، ولكن ليس بهذا التوسع وبهذا الابتذال الذي قد حصل، فهذا التوسع غير جيد، حتى أن بعضهم بسبب كثرة المتعالجين عنده يقرأ على عدة أشخاص! فهذا لا وجه له، وكونه يبيع الماء المرقي هذا توسع غير جيد.

الحكمة من الخرص

السؤال: لماذا يخرصون النخل ولا ينتظرون اجتناءه ثم يكال ويقسم بالنصف؟ الجواب: لأن النخل يؤكل رطباً، ويستفاد منه وهو رطب، وفيه الزكاة، فمن أجل أن تعرف مقدار الزكاة فيه يخرص، فالذي يقوم على النخل يأكل منه ما يشاء، ولكنه يضمن نصيب المالك من المقدار الذي خرص، وكذلك مقدار الزكاة من المقدار الذي خرص. إذاً: يترتب على الخرص فائدتان: الأولى: أن صاحب الحق يعرف مقدار ما يستحقه. الثانية: أن العامل يتصرف في الثمرة ببيعها وهي رطبة ويأكل ويهدي ويتصدق ويتصرف، ولكنه ضامن للمقدار الذي يستحقه الطرف الثاني، وكذلك الزكاة. والزكاة تخرج من رأس المال الذي حزر كله .

الفرق بين المساقاة والمزارعة

السؤال: ما الفرق بين المساقاة والمزارعة؟ الجواب: المساقاة ليس فيها زرع، والمزارعة فيها زرع، والمساقاة تكون في النخل والشجر، فالإنسان يدفع شجراً مثل النخل، ويقوم إنسان بسقيه وتعاهده وتلقيح ثمرته وخدمته ومعالجته ودفع أنواع الأذى عنه بالمبيدات، ونحو هذه الأشياء التي يحتاج إليها، وأما المزارعة فهي تقديم أرض، والإنسان له أن يتفق مع إنسان يزرع براً أو يزرع شعيراً أو يزرع أي زرع على حسب الاتفاق بينهما أو يجعل الأمر إليه مطلقاً، فيزرع فيها ما شاء، وهكذا المساقاة تكون في كل الشجر.

وجه ذكر حديث عبادة (أهدى إلي رجل) في كتاب الإجارة

السؤال: لفظ الحديث: (أهدى إلي قوساً) فلماذا أدخله أبو داود رحمه الله في كتاب الإجارة؟ الجواب: هذا ليس من قبيل الإجارة، ولكن كأن هذا القوس أجرة في مقابل عمل، يعني: أنه علمه القرآن فأهدى إليه قوساً مقابل منفعة التعليم.

خلاف العلماء في حكم أخذ الأجرة على تعليم القرآن يشمل تعليم السنة

السؤال: هل الخلاف في جواز أخذ الأجرة على تعليم القرآن فقط أم يشمل تعليم السنة والتدريس، فيكون الأولى عدم أخذ الأجرة على التعليم مطلقاً؟ الجواب: السنة والتفسير وما يتعلق بهما كل ذلك يدخل في الخلاف، أما الحساب واللغة العربية التي هي مكملات ووسائل وليست غايات فلا، أما الكتاب والسنة فبهما هداية الخلق، فالناس يتعلمونهما من أجل أن الطريق إلى الله عز وجل إنما يكون بهما، والهداية إنما تكون بهما، والسير على الصراط المستقيم إنما يكون بسلوكهما.
كسب الحجام

شرح حديث (كسب الحجام خبيث)

قال المصنف رحمه الله تعالى: [ باب في كسب الحجام. حدثنا موسى بن إسماعيل أخبرنا أبان عن يحيى عن إبراهيم بن عبد الله -يعني ابن قارظ - عن السائب بن يزيد عن رافع بن خديج رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (كسب الحجام خبيث، وثمن الكلب خبيث، ومهر البغي خبيث) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب كسب الحجام، أي: حكمه. وحكم كسب الحجام أنه حلال، ولكنه مكسب ليس بشريف، بل هو من أردأ المكاسب، لما فيه من استعمال الدم، وكان الحجام في الأزمنة الماضية يمص المحاجم، وقد يسبق إلى حلقه شيء من الدم بسبب المص؛ ولهذا جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (أفطر الحاجم والمحجوم) ، فالمحجوم لكونه خرج منه دم، والحجام لأنه مظنة أن ينتقل إلى حلقه دم بسبب المص. وفي الأزمنة المتأخرة صارت الحجامة بدون مص، ولكن هي مهنة رديئة وليست شريفة، فكسب الحجام من المكاسب التي يرغب عنها، والناس لا بد لهم منها، ومع ذلك فهي من أردأ المكاسب وأدناها، وليس كسبها حراماً؛ لأن النبي صلى الله عليه وسلم احتجم وأعطى الحجام أجره، ولو كان حراماً لم يعطه كما قال ذلك ابن عباس رضي الله تعالى عنهما. أورد أبو داود حديث رافع بن خديج أن النبي صلى الله عليه وسلم قال: (كسب الحجام خبيث)، والمقصود بالخبيث هنا الرديء وليس المحرم كما قال الله عز وجل: وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ [البقرة:267] يعني: لا تعمدوا إلى الشيء الرديء فتنفقون منه، وأما الجيد الذي يعجبكم فلا تقدمون على الإنفاق منه، بل كما قال الله عز وجل: لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ [آل عمران:92]، فليس المقصود بالخبيث هنا المحرم، وإنما المقصود به الرديء، وكسب الحجام لا شك أنه رديء، ولكنه مباح، والدليل على ذلك أن الرسول صلى الله عليه وسلم أعطى الحجام أجره، ولو كان حراماً لم يعطه. قوله: (وثمن الكلب خبيث) ، المقصود بالخبيث هنا المحرم؛ لأن الكلب لا يصلح أن يكون سلعة تباع ويشترى، وإنما يجوز استعماله في أمور معينة هي: الصيد والماشية والحرث فقط، كما جاء ذلك في السنة عن رسول الله صلى الله عليه وسلم، ومن احتاج إليه استعمله، ومن لم يحتج إليه تركه أو أعطاه غيره، أما كونه يباع ويشترى فهذا غير لائق، وإنما يستعمل للحاجة، ومن صار تحت يده فهو مختص به، وهو أولى به من غيره، وإن استغنى عنه فلا يبعه، وإنما يعطيه لمن يستعمله أو يرسله ويتركه مع الكلاب المرسلة المهملة. قوله: (ومهر البغي خبيث) المراد ما تأخذه المرأة الزانية في مقابل زناها، فهذا حرام لكون الزنا حراماً، وما أخذ عليه حرام. إذاً: هذا الحديث مشتمل على ثلاثة أمور، كل منها وصف بأنه خبيث، ولكنها ليست كلها على حد سواء وطريقة واحدة، بل منها ما هو خبيث بمعنى أنه من الخبائث المحرمة، ومنها ما هو خبيث بمعنى أنه من المكاسب الرديئة.
تراجم رجال إسناد حديث (كسب الحجام خبيث)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبان ]. أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن يحيى ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله يعني ابن قارظ ]. إبراهيم بن عبد الله بن قارظ وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ عن السائب بن يزيد ]. السائب بن يزيد وهو صحابي صغير، أخرج حديثه أصحاب الكتب الستة. [ عن رافع بن خديج ]. رافع بن خديج وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (استأذنه في إجارة الحجامة فنهاه)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن ابن محيصة عن أبيه رضي الله عنه (أنه استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها، فلم يزل يسأله ويستأذنه حتى أمره أن اعلفه ناضحك وأطعمه رقيقك) ]. أورد أبو داود حديث محيصة رضي الله تعالى عنه أنه كان يستأذن النبي صلى الله عليه وسلم في إجارة الحجامة، فكان ينهاه، وكرر عليه فقال: (اعلفه ناضحك وأطعمه رقيقك) ، وهذا يدل على ما دل عليه الحديث الذي قبله من أنه شيء لا يحرص عليه، ولا يفرح به، ولا يرغب فيه، بل كسب الحجام من المكاسب الرديئة والدنيئة التي ليست بذات شرف، ومع هذا فالناس لابد لهم منها، ويجوز أخذ الأجرة على الحجامة؛ لأن النبي صلى الله عليه وسلم أعطى الحجام أجره، ولو كان حراماً لم يعطه كما قاله ابن عباس رضي الله تعالى عنه. قوله: (اعلفه ناضحك وأطعمه رقيقك) هذا يدل على أنه مباح وليس بحرام، وفيه أنه ليس مما يرغب فيه، لأنها مهنة غير شريفة، لكن يصار إليها على قدر الحاجة، ولا بد للناس منها، والناضح من الدواب هي التي ينضح عليها أي: يستنبط الماء عليها، ويخرج الماء من البئر بواسطتها، والرقيق هو المملوك، فأذن له أن ينفقه على رقيقه وعلى نواضحه مع أن نفقتهما واجبة عليه، وهذا يدل أنه حلال، ولكن نهاه عن ذلك من أجل أنه كسب رديء.
تراجم رجال إسناد حديث (استأذنه في إجارة الحجامة فنهاه)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيدالله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن محيصة ]. هو حرام بن سعد بن محيصة ، وهو ثقة أخرج له أصحاب السنن. [ عن أبيه ]. المراد به جده محيصة ، وهو محيصة صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب السنن.
شرح حديث (احتجم وأعطى الحجام أجره)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع قال: حدثنا خالد عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (احتجم رسول الله صلى الله عليه وعلى آله وسلم وأعطى الحجام أجره، ولو علمه خبيثاً لم يعطه) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم احتجم وأعطى الحجام أجره، ولو علمه خبيثاً -يعني: حراماً- لم يعطه، مع أنه قال: إنه خبيث كما في الحديث الأول، ولكن المقصود بالخبيث هناك الرديء كما قال تعالى: وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ [البقرة:267] يعني: الرديء، مثل التمر الذي يكون حشفاً غير جيد، فهذا يقال له خبيث بمعنى رديء، وليس خبيثاً بمعنى حرام. فبين ابن عباس أن ما جاء عن النبي صلى الله عليه وسلم من أن كسب الحجام خبيث لا يراد بالخبيث المحرم الذي جاء في وصف النبي صلى الله عليه وسلم أنه يحل الطيبات ويحرم الخبائث، لكن المراد أنه من المكاسب الدنيئة التي لا ينبغي أن يحرص عليها ويتنافس عليها ويعتنى بها، والناس لا بد لهم منها، وتتخذ هذه المهنة على حسب الحاجة.
تراجم رجال إسناد حديث (احتجم وأعطى الحجام أجره)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. خالد بن مهران الحداء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (حجم أبو طيبة رسول الله)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن حميد الطويل عن أنس بن مالك رضي الله عنه أنه قال: (حجم أبو طيبة رضي الله عنه رسول الله صلى الله عليه وآله وسلم فأمر له بصاع من تمر وأمر أهله أن يخففوا عنه من خراجه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم حجمه أبو طيبة ، وهو رقيق وليس بحر، فأمر له بصاع مقابل هذه الحجامة، وأمر أهله أن يخففوا من خراجه، يعني المبلغ الذي يطلبون منه أن يحضره لهم؛ لأنهم تركوه يعمل ويأتي لهم في كل يوم بكذا، وهو يجتهد أن يأتي لهم بالشيء الذي يحددونه له، وهذا يسمى خراجاً، فأمرهم أن يخففوا عنه من خراجه، فمثلاً بدلاً من أن يأتيهم كل يوم بعشرين ريالاً يأتيهم بعشرة ريالات.
تراجم رجال إسناد حديث (حجم أبو طيبة رسول الله)

قوله: [ حدثنا القعنبي عن مالك عن حميد الطويل ]. حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، بين أبي داود وبين رسول الله صلى الله عليه وسلم فيه أربعة أشخاص، وهي أعلى الأسانيد عند أبي داود ."


شرح سنن أبي داود - 392

شرح سنن أبي داود [392]

الشريعة قائمة على ركنين: عبادات ومعاملات. وقسم المعاملات واسع جداً؛ وفيه أحكام وخلافات كثيرة ومعلومة. ولكن ما نص الشارع على تحريمه وجب الانتهاء عن إتيانه. ومن ذلك النهي عن كسب الإماء، وعسب الفحل وغير ذلك.
كسب الإماء

شرح حديث (نهى عن كسب الإماء)

قال المصنف رحمه الله تعالى: [ باب في كسب الإماء. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن محمد بن جحادة قال: سمعت أبا حازم أنه سمع أبا هريرة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وآله وسلم عن كسب الإماء) ]. أورد أبو داود هذه الترجمة وهي باب في كسب الإماء، والمقصود من ذلك الكسب الذي يكون عن طريق الزنا أو الشيء الذي يكون مشكوكاً فيه أو فيه ريبة، وأما إذا كانت الأمة تكسب بالغزل أو الخياطة أو الغسل أو التنظيف على وجه يؤمن معه حصول الأمر المحرم؛ فإن ذلك كسب حلال ومباح ولا شيء فيه.
تراجم رجال إسناد حديث (نهى عن كسب الإماء)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن جحادة ]. محمد بن جحادة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. هو سلمان الأشجعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث (نهانا عن كسب الأمة إلا ما عملت بيدها)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا هاشم بن القاسم حدثنا عكرمة حدثني طارق بن عبد الرحمن القرشي قال: جاء رافع بن رفاعة رضي الله عنه إلى مجلس الأنصار فقال: (لقد نهانا نبي الله صلى الله عليه وعلى آله وسلم اليوم فذكر أشياء ونهى عن كسب الأمة إلا ما عملت بيدها وقال هكذا بأصابعه، نحو الخبز والغزل والنفش) ]. أورد أبو داود حديث رافع بن رفاعة رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن أشياء محرمة، وذكر من بينها كسب الأمة إلا ما عملت بيدها، يعني الشيء الذي اكتسبته بعملها بيدها كغزل أو خياطة أو نحو ذلك من الأشياء التي تعملها بيدها، وأما إذا كان الكسب عن طريق محرم أو مشتبه فإنه هو المقصود بالنهي عن كسب الأمة. قوله: [ (إلا ما عملت بيدها، وقال هكذا بأصابعه نحو الخبز والغسل والنفش) ]. يعني: نفش الصوف، فهو يكون متلبداً فينفش حتى يهيأ للغزل؛ لأنه إذا أخذ من ظهور الدواب يكون متلبداً وملتصقاً بعضه ببعض، فيحتاج إلى ينفش حتى يصلح أن يغزل. والغزل هو غزل الصوف حتى يكون خيوطاً فيتخذ منه فرشاً أو عباءة أو غير ذلك.
تراجم رجال إسناد حديث (نهانا عن كسب الأمة إلا ما عملت بيدها)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا هاشم بن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة ]. عكرمة بن عمار وهو صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني طارق بن عبد الرحمن القرشي ]. طارق بن عبد الرحمن القرشي وهو ثقة، أخرج له أبو داود. [ عن رافع بن رفاعة ]. رافع بن رفاعة وهو صحابي صغير، أخرج له أبو داود .
شرح حديث (نهى عن كسب الأمة حتى يعلم من أين هو)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك عن عبيد الله -يعني ابن هرير - عن أبيه عن جده رافع -هو ابن خديج - رضي الله عنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن كسب الأمة حتى يعلم من أين هو) ]. أورد أبو داود حديث رافع بن خديج عن النبي صلى الله عليه وسلم أنه نهى عن كسب الأمة حتى يعرف من أين هو، يعني: حتى يعلم أنه من حلال، ومعنى هذا أنه إذا كان حراماً أو أنه مشتبهاً فيه فإنه منهي عنه، وإن كان معلوماً عن طريق الغزل أو النفش أو الخبز أو غير ذلك مما هو من عمل يدها فإنه يكون مباحاً.
تراجم رجال إسناد حديث (نهى عن كسب الأمة حتى يعلم من أين هو)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم بن أبي فديك وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبيد الله يعني ابن هرير ]. وهو مستور، أخرج له أبو داود. [ عن أبيه ]. هو هرير بن عبد الرحمن مقبول، أخرج له أبو داود. [ عن جده رافع ]. صحابي مر ذكره. والحديث في إسناده من هو مستور ومن هو مقبول، ولكن الأحاديث التي مرت تقويه.
حلوان الكاهن

شرح حديث (نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن)

قال المصنف رحمه الله تعالى: [ باب في حلوان الكاهن. حدثنا قتيبة عن سفيان عن الزهري عن أبي بكر بن عبد الرحمن عن أبي مسعود رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم (أنه نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن) ]. أورد أبو داود هذه الترجمة وهي باب في حلوان الكاهن يعني: في تحريمه، وهو ما يعطاه مقابل الكهانة، فهو حرام؛ لأن الكهانة حرام، وما يؤخذ عليها يكون حراماً، وكسب الكاهن من المكاسب المحرمة الخبيثة التي لا تجوز، ولا يجوز فعل الكهانة ولا أخذ العوض عليها، ومعروف قصة أبي بكر رضي الله عنه في الغلام الذي أتى له بطعام فأكله ثم قال له: أتدري من أين هذا؟! تكهنت في الجاهلية لرجل فأعطاني هذا، فأبو بكر رضي الله عنه أدخل أصبعه في فمه فاستقاء ما في بطنه.
تراجم رجال إسناد حديث (نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن)

قوله: [ حدثنا قتيبة ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن سفيان عن الزهري ]. سفيان هو ابن عيينة المكي ثقة، أخرج حديثه أصحاب الكتب الستة، و الزهري مر ذكره. [ عن أبي بكر بن عبد الرحمن ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. وفقهاء المدينة السبعة ستة منهم متفق على عدهم في الفقهاء السبعة، ومختلف في السابع، فالستة المتفق عليهم هم: عبيد الله بن عبد الله بن عتبة بن مسعود و خارجة بن زيد بن ثابت، و سعيد بن المسيب ، و سليمان بن يسار ، و القاسم بن محمد بن أبي بكر الصديق و عروة بن الزبير بن العوام ، هؤلاء الستة متفق على عدهم في الفقهاء السبعة، وأما السابع ففيه ثلاثة أقوال: قيل: هو سالم بن عبد الله بن عمر بن الخطاب، وقيل: هو أبو سلمة بن عبد الرحمن بن عوف، وقيل: هو أبو بكر بن عبد الرحمن بن الحارث بن هشام . ولابن القيم رحمه الله كتاب إعلام الموقعين عن رب العالمين -إعلام بكسر الهمزة- وليس أعلام بفتحها، فهو ليس تراجم للأعلام بل هو إعلام بمعنى إخبار، فهو إعلام الموقعين، يعني المفتين عن الله عز وجل، والمبينين للأحكام التي شرعها الله عز وجل، وقد ذكر ابن القيم في أول كتاب إعلام الموقعين جماعة من أهل الفتوى في الأمصار في زمن الصحابة وزمن التابعين ومن بعدهم، ولما جاء عند ذكر فقهاء المدينة السبعة في عصر التابعين جعل السابع أبا بكر بن عبد الرحمن بن الحارث بن هشام ، وذكر بيتين في جمعهم: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة وقافية كل بيت تنتهي بقوله (خارجه) وهذه من البلاغة في هذين البيتين. والفقهاء السبعة لقب يأتي ذكرهم به على سبيل الإجمال في بعض المسائل، مثل مسألة زكاة العروض يقال: قال بها الأئمة الأربعة والفقهاء السبعة، فبدلاً من أن يقال: قال بها أبو حنيفة و مالك و الشافعي و أحمد و عبيد الله بن عبد الله بن عتبة بن مسعود وفلان وفلان يختصر ذلك فيقال: الأئمة الأربعة والفقهاء السبعة. [ عن أبي مسعود ]. عقبة بن عمرو الأنصاري البدري رضي الله عنه، وهو مشهور بكنيته، واسمه عقبة بن عمرو ، وهو صحابي أخرج له أصحاب الكتب الستة، وقد يتصحف أبو مسعود إلى ابن مسعود كثيراً، مثل ما جاء في بعض طبعات كتاب سبل السلام في الحديث المشهور عن أبي مسعود : (يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة) فإنه قال فيه: عن ابن مسعود، وصوابه عن أبي مسعود وليس ابن مسعود.
عسب الفحل

شرح حديث (نهى عن عسب الفحل)

قال المصنف رحمه الله تعالى: [ باب في عسب الفحل. حدثنا مسدد بن مسرهد حدثنا إسماعيل عن علي بن الحكم عن نافع عن ابن عمر رضي الله عنهما أنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن عسب الفحل) ]. أورد أبو داود هذه الترجمة باب في عسب الفحل، يعني: حكمه، وعسب الفحل هو أخذ الأجرة على نزوه على الأنثى، فالفحل من الحيوانات ينزو على الإناث، فأخذ الأجرة على نزوه منهي عنه؛ لأن هذا من الأمور التي ينبغي أن تكون مبذولة فيما بين الناس، ثم أيضاً فيها جهالة، وأيضاً هو شيء لا يقدر على تسليمه، وذلك أن الفحل قد ينزو ولا ينزو، فكيف يأخذ الإنسان شيئاً مقابل لا شيء، وهو إنما ينزى من أجل أن يخرج منه ماء فتحمل منه الأنثى، فقد يحصل منه أنه ينزو ولا يحصل حمل. إذاً: هو شيء غير مقدور على تسليمه، وهو شيء مجهول، ولا يدرى هل يحصل حمل أو لا يحصل، فإذا بذل بالمجان وبدون مقابل، فذلك لا يؤثر، إن حصل حمل فالحمد لله، وإن لم يحصل شيء فليس هناك شيء أخذ في مقابل ذلك. والحاكم استدرك هذا الحديث على البخاري مع أنه في صحيح البخاري، فالحاكم أحياناً يستدرك أحاديث على الصحيحين وهي موجودة في الصحيحين، فيكون هذا من أوهامه، حيث يقول: وهذا الحديث على شرط البخاري ولم يخرجه، وهو قد أخرجه، مثل هذا الحديث فإن البخاري رحمه الله أخرجه في كتاب الإجارة. وقال الحافظ ابن حجر في شرحه: وقد وهم الحاكم فقال: إنه على شرط البخاري ولم يخرجه، وقد أخرجه كما هنا، ولعله بحث عنه في كتاب البيوع فلم يجده فنفى وجوده في صحيحه، بسبب أنه بحث عنه في غير مظنته، ومعلوم أن البخاري رحمة الله عليه يأتي بالأحاديث في أبواب كثيرة، فقد يورد الحديث في غير مظنته، فيترتب على ذلك أن الحاكم يبحث عنه في مكان يظن أنه فيه فلا يجده، فعند ذلك يحكم بأنه لم يخرجه. وبعض أهل العلم أجاز عسب الفحل إذا كان ينزو على عدد معين من الحيوانات، ولكن الحديث واضح في أن أخذ الأجرة على ذلك منهي عنها مطلقاً، حتى لو أخذ الأجرة بشرط وجود الحمل فإن هذا لا يجوز. إذاً: لا يجوز بيع عسب الفحل، لكن إذا جعل ماء الفحل في أنابيب، ولقحت بها البقر مثلاً، فهذا لا بأس ببيعه؛ لأنه شيء معلوم مشاهد، وليس فيه جهالة. وقد أجاز بيع عسب الفحل مالك وشبهه بعض أصحابه بأجرة الرضاع وإبار النخل، ولكن بينهما فرق، فالتأبير موجود فيه الغبار الذي ينتقل، وكذلك الرضاع موجود في الثدي الحليب، وكما هو معلوم أن الاسترضاع جائز، والظئر التي ترضع تأخذ الأجرة على رضاعها، وهذا ليس مثل النزو الذي قد يحصل منه شيء، وقد لا يحصل منه شيء، ثم هو أيضاً لا يكون باستمرار مثل الرضاع، وإنما يكون مرة واحدة قد يكون فيها ماء، وقد لا يكون فيها ماء.
تراجم رجال إسناد حديث (نهى عن عسب الفحل)

قوله: [ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ حدثنا إسماعيل ]. إسماعيل بن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الحكم ]. علي بن الحكم وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

نجاسة الكلب

السؤال: في حديث رافع بن خديج دلالة على أن الكلب نجس؛ لأن ثمنه خبيث فذاته أولى بالخبث؟ الجواب: لعابه من أشد الأشياء نجاسة؛ ولهذا صار تطهيره بكيفية خاصة، وهو أنه يغسل الإناء الذي ولغ فيه الكلب سبع مرات أولاهن بالتراب، فنجاسته مغلظة، لكن ليس معنى ذلك أن من لمس جسده أصابته نجاسة. ونجاسة كلب الصيد كغيره، إلا أنه يعفى عما لامس بلعابه من الصيد، ومع ذلك ينظف المكان الذي عض الصيد فيه.

حكم استعمال الكلب في حدائق الحيوان للحراسة

السؤال: ما حكم استعمال الكلب في حدائق الحيوان للحراسة؟ الجواب: الذي ورد في الحرث والماشية والصيد، فالحديقة إذا كانت تحتاج إلى حراسة لوجود زرع فيها، أو أشياء ثمينة، والناس بحاجة إلى حراستها بالكلاب؛ فلا بأس.
الصائغ

شرح حديث (لا تسلميه حجاماً ولا صائغاً)

قال المصنف رحمه الله تعالى [ باب في الصائغ. حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة أخبرنا محمد بن إسحاق عن العلاء بن عبد الرحمن عن أبي ماجدة قال: قطعت من أذن غلام أو قطع من أذني، فقدم علينا أبو بكر رضي الله عنه حاجاً فاجتمعنا إليه، فرفعنا إلى عمر بن الخطاب رضي الله عنه فقال عمر : إن هذا قد بلغ القصاص، ادعوا لي حجاماً ليقتص منه، فلما دعي الحجام قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إني وهبت لخالتي غلاماً وأنا أرجو أن يبارك لها فيه فقلت لها: لا تسلميه حجاماً ولا صائغاً ولا قصاباً) ]. أورد أبو داود (باب في الصائغ)، والصائغ هو الذي يصوغ الحلي وينقله من كونه كسراً وقطعاً إلى كونه حلياً يتجمل به ويتحلى به ويستفاد منه في الزينة، وهذا العمل إذا أتي به على الوجه المشروع وابتعد فيه عن الربا أو الغش وسلم من الأمور المحرمة؛ فإنه لا بأس به، فما يأخذه الصائغ في مقابل الذهب الذي صاغه لا بأس به إذا خلا من أمر محرم. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه وفيه أن أبا ماجدة قال: قطعت من أذن غلام أو قطع من أذني فقدم علينا أبو بكر حاجاً فاجتمعنا إليه، فرفعنا إلى عمر. يعني: أنهم تخاصموا إليه فأحالهم إلى عمر ليقضي بينهم. وقوله: قطعت من أذن غلام أو قطع من أذني، هذا شك من الرواة الذين هم دون صاحب القصة. فقال عمر رضي الله عنه: (إن هذا قد بلغ القصاص) معناه أنه يستحق أن يقطع من أذنه مثلما قطع من أذن صاحبه، فقال: (ادعوا لي الحجام) أي من أجل أن يقطع المقدار المقابل من الجاني. فلما دعي الحجام قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إني وهبت لخالتي غلاماً وأنا أرجو أن يبارك لها فيه، وقلت لها: لا تسلميه حجاماً ولا صائغاً ولا قصاباً) . يعني: أوصاها ألا تسلمه إلى حجام يعلمه الحجامة، فالحجامة فيها مخالطة الدم، ويتعرض الحجام إلى شيء من هذه القاذورات والأوساخ التي تخرج من جسد الإنسان بواسطة الحجامة، وأيضاً أوصاها ألا تسلمه إلى صائغ ليعلمه الصياغة؛ لأن عمله قد يكون فيه شيء من الربا أو غير ذلك من المحذورات الشرعية. وأيضاً أوصاها ألا تسلمه إلى قصاب، وهو الجزار الذي يخالط الدم ويكون في ثيابه دم، وهذا الحديث ضعيف.
تراجم رجال إسناد حديث (لا تسلميه حجاماً ولا صائغاً)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا محمد بن إسحاق ]. محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن الحرقي وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي ماجدة ]. أبو ماجدة وهو مجهول أخرج له أبو داود . [ عن عمر ]. عمر رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، أخرج حديثه أصحاب الكتب الستة. والحديث علته أبو ماجدة أو ابن ماجدة فإنه مجهول، وأما ابن إسحاق فهو مدلس، ولكنه جاء في بعض الطرق التي سيذكرها المصنف وفيها تصريحه بالسماع.
شرح حديث (لا تسلميه حجاماً ولا صائغاً) من طريق ثانية وتراجم رجال إسناده

[ قال أبو داود : روى عبد الأعلى عن ابن إسحاق قال ابن ماجدة رجل من بني سهم: عن عمر بن الخطاب ]. ذكر أبو داود طريقاً أخرى للحديث، وفيه أن ابن إسحاق قال: ابن ماجدة -رجل من بني سهم- وهذا زيادة تعريف له، وقال ابن ماجدة بدل أبو ماجدة في الطريق الأولى. وعبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (لا تسلميه حجاماً ولا صائغاً) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا يوسف بن موسى حدثنا سلمة بن الفضل حدثنا ابن إسحاق عن العلاء بن عبد الرحمن الحرقي عن ابن ماجدة السهمي عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وآله وسلم نحوه ]. قوله: [ حدثنا يوسف بن موسى ]. صدوق أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا سلمة بن الفضل ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ حدثنا ابن إسحاق عن العلاء بن عبد الرحمن عن ابن ماجدة عن عمر ]. قد مر ذكرهم.
شرح حديث (لا تسلميه حجاماً ولا صائغاً) من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الفضل بن يعقوب حدثنا عبد الأعلى عن محمد بن إسحاق حدثنا العلاء بن عبد الرحمن الحرقي ]. وهذا الطريق فيه تصريح ابن إسحاق بالتحديث والسماع من العلاء بن عبد الرحمن الحرقي . قوله: [ حدثنا الفضل بن يعقوب ]. الفضل بن يعقوب صدوق أخرج له أبو داود و ابن ماجة . [ حدثنا عبد الأعلى عن محمد بن إسحاق حدثنا العلاء بن عبد الرحمن عن ابن ماجدة عن عمر ]. قد مر ذكرهم.
العبد يباع وله مال

شرح حديث (من باع عبداً وله مال فماله للبائع إلا أن يشترطه المبتاع)

قال المصنف رحمه الله تعالى: [ باب في العبد يباع وله مال. حدثنا أحمد بن حنبل حدثنا سفيان عن الزهري عن سالم عن أبيه رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (من باع عبداً وله مال فماله للبائع إلا أن يشترطه المبتاع، ومن باع نخلاً مؤبراً فالثمرة للبائع إلا أن يشترط المبتاع) ]. أورد أبو داود باباً في العبد يباع وله مال، يعني: لمن يكون هذا المال الذي بيده؟ هل يكون للبائع أو يكون للمبتاع الذي هو المشتري؟ أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم قال (من باع عبداً وله مال فماله لبائعه إلا أن يشترط المبتاع) يعني: أن البيع حصل على عين العبد فقط، والمال الذي بيده يكون للبائع؛ إلا أن يشترط المبتاع ويقول: أشتريه والمال الذي بيده. والعبد لا يملك، وما في يده يكون لمالكه، والأصل أن ما بيد العبد هو لسيده، وليس له، فيكون للبائع، ولكن إن اشترط المبتاع ذلك فإنه يكون له، ومثل ذلك أيضاً النخل المؤبر، قال: (ومن اشترى نخلاً قد أبر فهو للبائع إلا أن يشترط المبتاع) أما إذا كان لم يؤبر فإنه يكون داخلاً في المبيع ويكون للمشتري، ولكن بعد أن يخرج من أكمامه ويؤبر، فإنه يكون للبائع؛ لأنه نماء ماله، فهو مثل الولد المنفصل الذي يكون مع أمه من بهيمة الأنعام، فإنه يكون لبائع الأم وليس للمشتري، وهكذا الثمر المؤبر إلا إذا اشترط المشتري أن يكون ذلك الثمر الذي أبر له، فإنه يكون له بالشرط، أما إذا خلا العقد من ذكر من له الثمرة بعد التأبير أو المال الذي بيد العبد؛ فإنه يكون للبائع، وإن حصل اشتراط المشتري على البائع أنه له فالعبرة بهذا الشرط الذي حصل بينهما.
تراجم رجال إسناد حديث (من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان عن الزهري عن سالم ]. سالم بن عبد الله بن عمر بن الخطاب أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم. [ عن أبيه ]. قد مر ذكره.
شرح حديث (من باع عبداً وله مال فماله للبائع ...) من طريق أخرى وذكر الاختلاف فيها

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن ابن عمر عن عمر رضي الله عنهما عن رسول الله صلى الله عليه وآله وسلم بقصة العبد ]. أورد أبو داود الحديث عن ابن عمر عن عمر بقصة العبد، يعني أن من باع عبداً وله مال فماله لبائعه ما لم يشترط المبتاع، وليس فيه ذكر التأبير. والتأبير هو تلقيح النخل، يؤخذ شيء من طلع النخل الذكر ويشق الوعاء الذي فيه الثمرة فيوضع أجزاء مما في النخلة الذكر في النخلة الأنثى، وبذلك يصلح، وإلا فإنه يكون شيصاً بمعنى أنه لا يكون جيداً إذا خلا من التأبير، بل يكون حبات صغيرة مستطيلة، وفي ذلك القصة المعروفة عن النبي صلى الله عليه وسلم لما قال: (أنتم أعلم بدنياكم). قوله: [ حدثنا القعنبي عن مالك عن نافع عن ابن عمر عن عمر ]. وهذا الإسناد خماسي، وفيه رواية صحابي عن صحابي. قال المصنف رحمه الله تعالى: [ وعن نافع عن ابن عمر عن النبي صلى الله عليه وسلم بقصة النخل ]. يعني دون ذكر العبد، فهو عكس الأول، فالطريق الأول في قصة العبد دون التأبير، والطريق الثاني في قصة النخل دون العبد، والطريق الذي قبلهما جمع بين قصة العبد وقصة النخل. [ قال أبو داود : واختلف الزهري و نافع في أربعة أحاديث هذا أحدها ]. يعني بعضهم ذكر هذا، وبعضهم ذكر هذا.
شرح حديث جابر (من باع عبداً وله مال ...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان قال: حدثني سلمة بن كهيل قال: حدثني من سمع جابر بن عبد الله رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع) ]. أورد أبو داود حديث جابر رضي الله عنه في قصة العبد، وهو: (من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع)، وفي إسناده رجل مجهول، ولكن هو مطابق لما تقدم، فيشهد له ما تقدم، ولو لم يكن إلا هو لما ثبت، لكن كون الحديث ثبت من طريق أخرى فيكون هذا من جملة الشواهد. قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني من سمع جابر بن عبد الله ]. جابر بن عبد الله مر ذكره.
الأسئلة

حكم شراء العبد وما في يده

السؤال: إذا قال الرجل: اشتريت العبد والذي في يده، ألا يدل أنه اشترى شيئاً مجهولاً فيه غرر؟ الجواب: إذا كان لا يعرف ما في يده فلا شك أنه مجهول، لكن إذا كان يراه ويشاهده، فإنه يكون معلوماً.

حكم شراء الكلب للحاجة

السؤال: إن احتاج الرجل إلى كلب للماشية أو الزرع، ووجد من يبيع الكلب، فهل يشتريه والإثم على البائع؟ الجواب: لا يشتريه، بل يبحث عن كلب من الكلاب من دون شراء.

حكم بيع الحيوانات المفترسة

السؤال: هل النهي عن بيع الكلب يشمل كل حيوان مفترس من السباع؟ الجواب: كل الحيوانات المفترسة لا يجوز بيعها من باب أولى.

حكم الخيار في عقد الإجارة

السؤال: قول النبي صلى الله عليه وسلم: (البيعان بالخيار ما لم يتفرقا) هل ينزل عليه الإجارة فإذا تفرقوا تمت الإجارة؟ الجواب: نعم؛ لأن الإجارة بيع المنافع، وذاك بيع الأعيان.

حكم كسب الأمة بالغناء

السؤال: ما حكم كسب الأمة إذا كانت مغنية؟ الجواب: حرام؛ لأن الغناء حرام.

حكم عمل المرأة في البيع في دكان

السؤال: ما حكم عمل المرأة في البيع في الدكان حيث تخالط الرجال الذين يشترون منها؟ الجواب: الرجال لهم أن يشتروا من المرأة إذا احتاجوا إلى ذلك، لكن الذي ينبغي للنساء أن تكون بمعزل عن الرجال، وأن تكون لهن أسواق خاصة تأتيهن النساء، ويشترين منهن، ومن اضطرت إلى أن تبيع وهي متسترة ومتحجبة، فلا بأس، ولكن لا تكون في دكان، بل تأتي إلى مكان في بعض الأحيان مثل أن تجلس في طرف السوق، أما كونها تكون في دكان، ويتعامل معها الرجال، ويدخلون عليها؛ فهذا لا يصح ولا ينبغي أن يكون.

حكم الأكل من كسب الزوجة

السؤال: ما حكم أخذ الرجل من كسب امرأته بما كان فيه شبهه من هذا النوع؟ الجواب: الشبهة فيما يتعلق باتهام بالفاحشة، وصعب أن المرأة تتهم بهذا، ولكن الإماء كان عندهن ابتذال، ويحصل منهن ما لا يحصل للحرائر، وكان لهن وضع خاص غير الحرائر، فلا يقال: إن المرأة مثل الأمة التي جاء النهي عن كسبها.

حال حديث (نهى عن كسب الأمة إلا ما عملت بيدها)

السؤال: في حديث عكرمة بن عمار قال: حدثني طارق بن عبد الرحمن القرشي قال: جاء رافع بن رفاعة إلى مجلس الأنصار فقال: (لقد نهانا نبي الله صلى الله عليه وسلم اليوم)... إلخ، هل في هذا انقطاع حيث إن طارقاً لم يسمعه من رافع ، ولم يحضر مجلس الأنصار؟ الجواب: حكاية القصة بهذا اللفظ تفيد بأنه يوجد انقطاع، لكن هذا الحديث تشهد له الأحاديث الأخرى.

حكم اقتسام الورثة لتركة من كان كسبه حراماً

السؤال: هل يجوز للورثة أن يأخذوا من إرث المورث إذا كان كسبه حراماً؟ الجواب: بعض العلماء يقول: إن الذي ينبغي هو التنزه عن هذا، ومعلوم أن الكسب الحرام يصرف في أمور ممتهنة وغير محترمة مثل بناء الحمامات، فإذا تنزهوا عن هذا فهذا هو الذي ينبغي، ويصرفونها في هذه المصارف.

حكم العمل في مختبرات التحاليل وفي الصرف الصحي

السؤال: هل يلحق بمهنة الحجام الذين يعملون في مختبرات التحاليل، وكذلك الذين يعملون في الصرف الصحي ؟ الجواب: لا شك أن هذه من المهن التي ليست شريفة."


شرح سنن أبي داود - 393

شرح سنن أبي داود [393]

شملت الأحكام الشرعية جميع المعاملات، وهذا من مقتضى شمول الشريعة للأزمان والأحوال، ومما بينته السنة من ذلك حكم بيع العبد وله مال، وتلقي الركبان وبيع النجش وبيع حاضر لباد وبيع المصراة والاحتكار.

التلقي

شرح حديث (لا يبع بعضكم على بيع بعض)

قال المصنف رحمه الله تعالى [ باب في التلقي. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (لا يبع بعضكم على بيع بعض، ولا تلقوا السلع حتى يهبط بها الأسواق) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب في التلقي) أي: تلقي الركبان، أو تلقي الجلب، أو تلقي السلع التي تجلب ويأتي بها غير أهل البلد، سواء كانوا من بادية أو غير بادية، فلا يجوز لمن كانوا من أهل البلد أن يخرجوا ويستقبلوهم قبل أن يصلوا إلى البلد، فيشتروا منهم السلع كلها، ثم يهبطوا بها إلى البلد؛ لأنهم قد يخدعونهم بأن يقولوا: الأسعار رخيصة، فيشتروا منهم السلع التي معهم كلها، فيكون في ذلك غبن للبائعين، وأيضاً يكون في ذلك إضرار بأهل البلد؛ لأن الجالب الذي يريد أن يبيع بضاعته الناس يشاهدونها، وكل منهم يشتري ويحصل له ارتفاق بهذا الشراء، بخلاف ما إذا اشتراها تاجر من أهل البلد ثم ادخرها، أو حجزها، أو جعلها عنده وباعها بأسعار زائدة، فإن هذا فيه مضرة على الناس. وعلى هذا فتلقي الركبان فيه محذوران: أحدهما يرجع إلى الجالبين: وهو أنه قد يحصل لهم غبن، والثاني: يرجع إلى أهل البلد، وهي أن حاجة أهل البلد يختص بها إنسان من أهل البلد ثم يدخرها، ويضيق عليهم في ذلك. وقد جاء في بعض النصوص أن البائع إذا دخل السوق فله الخيار إذا رأى أنه غبن. وأبو داود رحمه الله عبَّر بالتلقي، ولم يقل: تلقي الركبان، أو تلقي السلع، أو تلقي الجلب بذكر المضاف والمضاف إليه، وإنما أتى بأل، وهي دالة على المضاف إليه لأنها بدل من المضاف إليه، فقوله: (التلقي) أي: تلقي الركبان، فأحياناً يحذف المضاف إليه ويؤتى بأل بدلاً منه، وهذا موجود في اللغة وفي كلام العلماء للاختصار، مثل أسماء الكتب التي هي مكونة من مضاف ومضاف إليه، فكثيراً ما يذكرونها بدون المضاف إليه مع إضافة أل، فمثلاً يقال: كتاب البلوغ، بدل (بلوغ المرام) أو الفتح، بدل (فتح الباري) أو المنتقى، بدل (منتقى الأخبار). وقد جاء في القرآن قول الله عز وجل: وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال:11] يعني: أقدامكم، وقوله: فَأَمَّا مَنْ طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى [النازعات:37-39] يعني: هي مأواه وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنْ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى [النازعات:40-41] أي: هي مأواه. ولعل أبا داود رحمه الله اختار التلقي؛ لأنه قد جاء المضاف على ألفاظ متعددة، فقد جاء: تلقي الركبان، وجاء: تلقي السلع، وجاء: تلقي الجلب، وقد جاء عند أبي داود ذكر السلع وذكر الجلب، وهي ألفاظ متعددة، فلعله من أجل تعدد ألفاظ المضاف إليه اختار أن يأتي بلفظ يشمل هذا وهذا، وهو أن يأتي بأل التي تقوم مقام المضاف إليه أو تدل على المضاف إليه. وقد أورد أبو داود حديث عبد الله بن عمر رضي الله عنه عنهما أن النبي صلى الله عليه وسلم قال: (لا يبع بعضكم على بيع بعض) وهذا يكون فيما إذا حصل بيع بين شخصين وبينهما خيار مجلس أو خيار شرط، فإذا حصل البيع والشراء وهم لا يزالون في المجلس، فلهم خيار المجلس، فكل واحد له أن يفسخ ما دام في المجلس، فيأتي رجل ثالث إلى المشتري ويقول: اترك هذه السلعة التي اشتريتها وأنا أبيعك مثلها بأرخص منها، إذا كانت بعشرة فأنا أبيعك إياها بثمانية، فهذا يعتبر من البيع على بيع أخيه، أو كان في العقد خيار شرط، فقال المشتري: أعطني مدة ثلاثة أيام أفكر، وبعد ذلك أخبرك هل أعزم على الشراء أو أترك، فيأتي شخص آخر إلى المشتري في مدة الخيار فيقول له: اترك هذه السلعة وأنا أبيعك مثلها بأرخص منها، هذا هو البيع على بيع أخيه. وأما الشراء على شرائه فهو مقابل هذا، فيكون البائع والمشتري كل منهما له خيار، فيأتي رجل للبائع ويقول: اترك هذا البيع، وأنا أشتريه منك بأزيد من هذا، فإذا باع السلعة بعشرة على إنسان وهما في خيار مجلس أو خيار شرط يأتي شخص للبائع ويقول له: أنا أشتريها منك بإحدى عشر ريالاً، وأزيدك ريالاً على السعر الذي اشترى منك هذا الشخص، فكل ذلك لا يجوز، لا يبيع على بيع أخيه، ولا يشتري على شراء أخيه. قوله: [ (ولا تلقوا السلع حتى يهبط بها الأسواق) ]. أي: ولا تلقوا السلع فتشترونها من الجالبين قبل أن يصلوا إلى الأسواق، ولكن حتى يهبطوا بها الأسواق، وبعد ذلك كل يشتري؛ لأنها إذا وصلت الأسواق رآها الناس فكلٌّ يشتري منها، وفي ذلك مصلحة لأهل البلد ومصلحة للجالب.
تراجم رجال إسناد حديث (لا يبع بعضكم على بيع بعض)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (نهى عن تلقي الجلب)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع أبو توبة حدثنا عبيد الله -يعني ابن عمرو الرقي - عن أيوب عن ابن سيرين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم (نهى عن تلقي الجلب فإن تلقاه متلق مشتر فاشتراه فصاحب السلعة بالخيار إذا وردت السوق) ]. أورد أبو داود حديث أبي هريرة وهو مثل حديث ابن عمر في النهي عن تلقي الجلب، فإن تلقاه متلق فالبائع بالخيار إذا هبط السوق. وإذا كان أصحاب القرى لا يسيرون إلى السوق، بل يقف أحدهم على أطراف المدينة بسلعته ويشترى منه فلا بأس، ما دام أنه جاء إلى هذا المكان وجلس يبيع فيه، وهذا لا يسمى تلقي ركبان، وإنما الكلام على أناس يريدون الأسواق، فيتلقاهم أناس قبل أن يصلوا إلى الأسواق فيشتروا منهم.
تراجم رجال إسناد حديث (نهى عن تلقي الجلب)

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. الربيع بن نافع أبو توبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبيد الله يعني ابن عمرو الرقي ]. ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً. [ قال أبو علي : سمعت أبا داود يقول: قال سفيان : لا يبع بعضكم على بيع بعض أن يقول: إن عندي خيراً منه بعشرة ]. هذا تفسير للبيع على بيع أخيه، وهو أن يقول الرجل للمشتري: إن عندي خيراً منه بعشرة، وقد يزيد وقد ينقص عن السعر الذي باعه به، فقد تكون السلعة أحسن والسعر واحداً. وأبو علي المذكور هو الراوي عن أبي داود . وقوله: (قال سفيان)، قد يكون المقصود به سفيان الثوري أو سفيان بن عيينة ، ومعلوم أن كلاً منهما لم يدركه أبو داود ، وإنما يروي عنه بواسطة، وكل منهما ثقة .
النهي عن النجش

شرح حديث (لا تناجشوا)

قال المصنف رحمه الله تعالى [ باب في النهي عن النجش. حدثنا أحمد بن عمرو بن السرح حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه أنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (لا تناجشوا) ]. أورد أبو داود هذه الترجمة وهي النهي عن النجش، والنجش هو أن يزيد في السلعة وهو لا يريد شراءها، إما أن يريد أن ينفع البائع أو يريد أن يضر المشتري، بحيث إذا جاء رجل يشتري يقول: هذه السلعة مرغوب فيها، فهذا الرجل يزيد فيها، فيكون في ذلك ضرر، قال رسول الله صلى الله عليه وسلم: (لا تناجشوا) أي: أن الإنسان إذا كانت السلعة يُحرَّج عليها وينادى عليها فإنه لا يزيد إلا إذا كان سيشتري، أما أن يزيد وهو لا يريد أن يشتري، وإنما ليرفع السعر للبائع؛ فهذا محرم، أما إن كان له رغبة في الشراء، وزاد من أجل رغبته في الشراء، فهذا ليس بنجش، وإنما النجش أن يزيد في السلعة وهو لا يريد شراءها ليزيد في الثمن، وقد يكون البائع صديقاً له، وهو يريد أن ينفعه من قبل هذا المشتري.
تراجم رجال إسناد حديث (لا تناجشوا)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة ثقة، أخرج له أصحاب الكتب الستة، و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
النهي عن بيع حاضر لباد

شرح حديث (نهى أن يبيع حاضر لباد)

قال المصنف رحمه الله تعالى: [ باب في النهي أن يبيع حاضر لباد. حدثنا محمد بن عبيد حدثنا محمد بن ثور عن معمر عن ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما أنه قال: (نهى رسول الله صلى الله عليه وآله وسلم أن يبيع حاضر لباد، فقلت: ما يبيع حاضر لباد؟ قال: لا يكون له سمساراً) ]. أورد أبو داود هذه الترجمة (باب لا يبيع حاضر لباد) والحاضر هو ساكن الحاضرة، والبادي هو ساكن البادية الذي يأتي بسلعة ويجلبها، فيأتيه أحد أهل الحاضرة فيقول: بدلاً من أن تبيعها برخص، اتركها عندي في الدكان، وأنا أبيعها لك على مهل بسعر أغلى ولي جزء من الأجرة، فيكون واسطة -أي: سمساراً- يبيع له، فبدلاً من كونه يبيعها ويأخذ ثمنها ويمشي والناس يستفيدون منه، يحول بين الناس وبين الاستفادة. أما أن يبيع له الحاضر في الحال فلا بأس، مثل أن ينادي بها ويصوت في الحراج، فهذا لا بأس به، وإذا أتى صاحب البادية بالسلع وهو لا يريد أن يبيعها في الحال، فذهب إلى شخص من الحاضرة وقال له: أنا أريد أن تبيع لي هذه السلعة؛ فهذا لا بأس به، وإنما المحذور أن يقول الحاضر للبادي: لا تبع السلع، ولكن دعها عندي أبعها لك؛ فهذا هو الممنوع.
تراجم رجال إسناد حديث (نهى أن يبيع حاضر لباد)

قوله: [ حدثنا محمد بن عبيد حدثنا محمد بن ثور ]. محمد بن عبيد يحتمل أن يكون محمد بن عبيد بن حساب أو محمد بن عبيد المحاربي ، وذلك أن كلاً منهما روى عنه أبو داود ، وهما رويا عن محمد بن ثور ، وكل منهما يحتج به، فمحمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي ، ومحمد بن عبيد المحاربي صدوق، أخرج له أبو داود و الترمذي و النسائي . و محمد بن ثور ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. عبد الله بن طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. طاوس بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا يبع حاضر لباد)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب أن محمد بن الزبرقان أبا همام حدثهم -قال زهير : وكان ثقة- عن يونس عن الحسن عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (لا يبع حاضر لباد، وإن كان أخاه أو أباه) ]. أورد أبو داود حديث أنس رضي الله عنه مرفوعاً: (لا يبع حاضر لباد، ولو كان أباه أو أخاه) بمعنى أن يقول له: هذه السلع لا تبعها على الناس، ولكن دعني أتولى بيعها على مهل؛ لأن بيع الجلب في الحال فيه مصلحة للناس، ومصلحة للمالك؛ لأن المالك إذا أخذ القيمة يمكن أن يشتري بها سلعاً ويستفيد منها، ويجلب مرة ثانية، بخلاف ما إذا بيعت على مهل فإنه قد يحصل على ربح زائد، ولكنه لا يجد الفلوس في الحال بحيث يأتي بسلعة أخرى ويجلبها مرة ثانية، فهذا الحديث مثل الذي قبله، وفيه زيادة في التأكيد: (ولو كان أباه أو أخاه).
تراجم رجال إسناد حديث (لا يبع حاضر لباد)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أن محمد بن الزبرقان حدثهم ]. هو صدوق ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قال زهير : وكان ثقة ]. هذا توثيق لمحمد الزبرقان . [ عن يونس ]. يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان يقال لا يبع حاضر لباد)

[ قال أبو داود : سمعت حفص بن عمر يقول: حدثنا أبو هلال قال: حدثنا محمد عن أنس بن مالك رضي الله عنه أنه قال: (كان يقال: لا يبع حاضر لباد) وهي كلمة جامعة، لا يبيع له شيئاً، ولا يبتاع له شيئاً ]. أورد أبو داود هذا الأثر عن أنس قال: (لا يبيع حاضر لباد) وهي كلمة جامعة، لا يبيع له شيئاً، ولا يبتاع له شيئاً، يعني لا يقول: دعني أشتري لك، لأنه قد يخص به بعض الناس دون بعض، فإذا ترك وحاله اشترى ممن شاء، أو اشترى من هذا ومن هذا ومن هذا، فيكون في ذلك فائدة لجهات مختلفة متعددة. أما إن كان مشغولاً أو بحاجة إلى من يشتري له، فوكل أحد الناس ليشتري له؛ فلا بأس بذلك. وقائل هذه الكلمة: (هي كلمة جامعة) هو محمد بن سيرين .
تراجم رجال إسناد حديث (كان يقال لا يبع حاضر لباد)

قوله: [ سمعت حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا أبو هلال ]. أبو هلال الراسبي محمد بن سليم صدوق فيه لين، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن محمد عن أنس ]. مر ذكرهما.
شرح حديث طلحة (نهى أن يبيع حاضر لباد)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن إسحاق عن سالم المكي أن أعرابياً حدثه أنه قدم بحلوبة له على عهد رسول الله صلى الله عليه وآله وسلم فنزل على طلحة بن عبيد الله رضي الله عنه فقال: (إن النبي صلى الله عليه وعلى آله وسلم نهى أن يبيع حاضر لباد)، ولكن اذهب إلى السوق فانظر من يبايعك فشاورني حتى آمرك أو أنهاك ]. أورد أبو داود حديث طلحة بن عبيد الله رضي الله عنه أنه جاء رجل بحلوبة له يريد أن يبيعها، وكأنه فهم أنه أراد أن يبيع الحلوبة فقال: (نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد) ولكن اذهب إلى السوق واعرف الأسعار، وإن أردت بيعها فارجع إلي في ذلك. فهذا الحديث مثل ما تقدم أنه لا يبيع حاضر لباد، ولكن لو أن إنساناً أراد أن يستشيره مثلما جاء في قصة طلحة فلا بأس بذلك.
تراجم رجال إسناد حديث طلحة (نهى أن يبيع حاضر لباد)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سالم المكي ]. سالم المكي يحتمل أنه ابن شوال ، ويحتمل أنه مجهول. [ طلحة بن عبيد الله ]. طلحة بن عبيد الله أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث ضعيف فيه راو مجهول، وفيه عنعنة ابن إسحاق ، أما الأعرابي فهو صحابي.

شرح حديث جابر (لا يبع حاضر لباد)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم (لا يبع حاضر لباد، وذروا الناس يرزق الله بعضهم من بعض) ]. أورد أبو داود حديث جابر رضي الله عنه: (لا يبع حاضر لباد، وذروا الناس يرزق الله بعضهم من بعض)، وهذا فيه إشارة إلى استفادة الناس من السلع التي تجلب، ولا يختص بها أحد دون غيره، فلا يقول: لا تبعها، ودعها عندي في الدكان وأنا أبيعها لك على مهل. فيحول بين الناس وبين الاستفادة منها في وقت جلبها، ويحصل هو وحده على الفائدة من ورائها، بحيث يبيعها بغلاء ويحصل أجرة على بيعها.
تراجم رجال إسناد حديث جابر (لا يبع حاضر لباد)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
المصراة

شرح حديث (لا تصروا الإبل والغنم)

قال المصنف رحمه الله تعالى: [ باب من اشترى مصراة فكرهها. حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (لا تلقوا الركبان للبيع، ولا يبع بعضكم على بيع بعض، ولا تصروا الإبل والغنم، فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها: فإن رضيها أمسكها، وإن سخطها ردها وصاعاً من تمر) ]. أورد أبو داود باب من اشترى مصراة فكرهها. والمصراة هي الناقة أو البقرة أو الشاة التي حبس اللبن في ضرعها مدة حتى صار الضرع كبيراً، فيظن من رآها أن هذا حليب اليوم أو حليب البارحة، وقد يكون مضى عليه عدة أيام، فالرسول صلى الله عليه وسلم نهى عن تصرية الإبل والغنم ومثلها البقر؛ لأن فيه غشاً للناس وتغريراً عليهم، حيث يظنون أنها حلوب، وأنها كثيرة اللبن، فيغتر من يشتريها. فالرسول صلى الله عليه وسلم نهى عن ذلك، وجعل من اشترى المصراة بخير النظرين بعد أن يحلبها، ويعرف أن هذا الحليب له مدة في ضرعها، فيكون بخير النظرين إذا سخطها: إن أراد أن يبقيها أبقاها، وإن أراد أن يرجعها فإنه يرجعها وصاعاً من تمر مقابل الحليب الذي حلبه، ولا يرد بدله حليباً بل تمراً كما جاء في هذا الحديث، والتمر كان قوت أهل المدينة وكانوا يدخرونه، أما لو لم يكن عندهم تمر فليرد صاعاً من غير التمر.
تراجم رجال إسناد حديث (لا تصروا الإبل والغنم)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز الأعرج المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.
شرح حديث (من اشترى شاة مصراة فهو بالخيار ثلاثة أيام)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب و هشام و حبيب عن محمد بن سيرين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (من اشترى شاة مصراة فهو بالخيار ثلاثة أيام، إن شاء ردها وصاعاً من طعام لا سمراء) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وفيه أن من اشترى شاة مصراة أو بقرة أو ناقة فإنه بخير النظرين لمدة ثلاثة أيام: إن أبقاها أبقاها، وإن ردها رد صاعاً من طعام لا سمراء، والطعام يطلق على التمر وعلى غيره، فقوله: (لا سمراء) يعني: الحنطة، أي: البر، فيكون المقصود بالطعام هنا هو التمر حتى يتفق مع الحديث الأول؛ لأنه نفى السمراء التي هي البر.
تراجم رجال إسناد حديث (من اشترى شاة مصراة فهو بالخيار ثلاثة أيام)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب ]. كلهم مر ذكرهم. [ و هشام ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ و حبيب ]. حبيب بن الشهيد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين عن أبي هريرة ]. مر ذكرهما.
شرح حديث (من اشترى غنماً مصراة احتلبها ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مخلد التميمي حدثنا المكي -يعني: ابن إبراهيم - حدثنا ابن جريج قال: حدثني زياد أن ثابتاً مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (من اشترى غنماً مصراة احتلبها: فإن رضيها أمسكها، وإن سخطها ففي حلبتها صاع من تمر) ]. أورد أبو داود حديث أبي هريرة وهو مثل الذي قبله، إلا أنه ذكر غنماً، والمقصود أنه عن كل شاة صاع من تمر، وليس المقصود صاعاً عن عدة شياه، ولكن عن كل شاة احتلبها صاع تمر. وبعض أهل العلم لم يقل بحديث المصراة، وقال: إن صاعاً من تمر يخالف القياس، والأصل أنه يرد حليباً بدل الحليب! والجواب: أن ما جاء بالشرع هو أصل بنفسه، فلا يقال إنه خالف القياس أو إنه ليس بأصل؛ لأن كلام الرسول صلى الله عليه وسلم لا بد أن يعول عليه، وأن يؤخذ به، فهو أصل بنفسه، فالرسول صلى الله عليه وسلم هو الذي عين هذا، فيصار إلى ما عينه الرسول صلى الله عليه وسلم. وبعضهم تكلم في أبي هريرة من جهة كونه راوي الحديث، وقال: إنه ليس في الفقه مثل عبد الله بن مسعود ، وهذا معناه أنه ليس بفقيه، ففيه لمز له؛ فهذا غلط وخطأ، والحافظ ابن حجر رحمه الله لما ذكر هذا عمن قاله وقال معلقاً عليه: وقائل هذا الكلام إنما آذى نفسه، ومجرد تصوره يغني عن التكلف في رده! وهذا صحيح؛ لأنه كلام باطل لا قيمة له، ثم نقل عن أبي المظفر السمعاني في رده على أبي زيد الدبوسي في كتاب اسمه الاصطلام أنه قال: ولا يجوز التعرض لجناب أحد من الصحابة، والكلام في الصحابة بدعة من البدع.
تراجم رجال إسناد حديث (من اشترى غنماً مصراة احتلبها ...)

قوله: [ حدثنا عبد الله بن مخلد التميمي ]. عبد الله بن مخلد التميمي مقبول أخرج له أبو داود . [ حدثنا المكي يعني ابن إبراهيم ]. مكي بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري ، وهو أحد الذين روى عنهم الثلاثيات. [ حدثنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثني زياد ]. زياد بن سعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن ثابتاً مولى عبد الرحمن بن زيد أخبره ]. ثابت مولى عبد الرحمن بن زيد ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي هريرة ]. مر ذكره.
شرح حديث (من ابتاع محصّلة فهو بالخيار ثلاثة أيام)
قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد الواحد حدثنا صدقة بن سعيد عن جميع بن عمير التيمي أنه قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وآله وسلم: (من ابتاع محصلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلي لبنها قمحاً) ]. أورد أبو داود حديث ابن عمر وفيه: (من ابتاع محصلة) يعني: مصراة حبس اللبن في ضرعها، وفيه: (إن ردها رد معها مثل أو مثلي لبنها قمحاً) وهذا يخالف ما تقدم من الروايات في أنه يرد تمراً، ولا يرد سمراء، والسمراء هي القمح، وهذا الحديث غير صحيح، والمعتمد والمعول عليه هو الحديث المتقدم الذي في الصحيحين وغيرهما من أنه يرد صاعاً من تمر، وليس قمحاً.

تراجم رجال إسناد حديث (من ابتاع محصلة فهو بالخيار ثلاثة أيام)
قوله: [ حدثنا أبو كامل ]. أبو كامل الجحدري وهو فضيل بن حسين وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا عبد الواحد ]. عبد الواحد بن زياد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صدقة بن سعيد ]. صدقة بن سعيد مقبول، أخرجه له أبو داود و النسائي و ابن ماجة . [ عن جميع بن عمير ]. جميع بن عمير وهو صدوق يخطئ، أخرج له أصحاب السنن. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنه وقد مر ذكره. والحديث غير صحيح؛ لأنه فيه من هو متكلم فيه، والأمر الثاني: أنه يخالف الأحاديث السابقة التي في الصحيحين وفي غيرهما في ذكر التمر.
الاحتكار

شرح حديث (لا يحتكر إلا خاطئ)

قال المصنف رحمه الله تعالى: [ باب في النهي عن الحكرة. حدثنا وهب بن بقية أخبرنا خالد عن عمرو بن يحيى عن محمد بن عمرو بن عطاء عن سعيد بن المسيب عن معمر بن أبي معمر -أحد بني عدي بن كعب - رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يحتكر إلا خاطئ) ]. أورد أبو داود باب النهي عن الحكرة، وهو احتكار الطعام الذي يكون الناس بحاجة إليه، فيخفيه ويدخره حتى تشتد الحاجة إليه أكثر ويبيعه بسعر غال، فهذا لا يسوغ ولا يجوز، وذلك أن فيه تضييقاً على الناس في شيء هم بحاجة إليه. أورد أبو داود حديث معمر بن أبي معمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يحتكر إلا خاطئ) أي: آثم.
تراجم رجال إسناد حديث (لا يحتكر إلا خاطئ)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. خالد بن عبد الله الواسطي الطحان ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن يحيى ]. عمرو بن يحيى المازني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. مر ذكره. [ عن معمر بن أبي معمر ]. معمر بن أبي معمر رضي الله عنه، خرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة .
خلاف العلماء فيما لا يجوز فيه الاحتكار

[ فقلت لسعيد : فإنك تحتكر قال: و معمر كان يحتكر ]. قيل: إن هذا يحمل على شيء ليس الناس بحاجة إليه، وليس من الأشياء الضرورية مثل الطعام أو ما يشبه الطعام. [ قال أبو داود : وسألت أحمد : ما الحكرة؟ قال: ما فيه عيش الناس ]. يعني: الذي به قوت الناس وطعام الناس، بحيث يسد فاقتهم ورمقهم، هذا هو الذي فيه الحكرة، ولا يكون في كل شيء؛ لأن بعض الأشياء يمكن أن تخزن والناس ليسوا بضرورة إليها، مثل الكماليات التي الناس بغنية عنها وقد لا يحتاجون إليها. [ قال أبو داود : قال الأوزاعي : المحتكر من يعترض السوق ]. يعني: يترقب الذي يحتاج إليه الناس في السوق للبيع، فيحول بينهم وبينه، هذا هو المحتكر. ويدخل فيه الذي يتلقى الركبان ثم يحتكر الشيء الذي تلقاه والناس بحاجة إليه.
شرح أثر (ليس في التمر حكرة)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فياض حدثنا أبي ح وحدثنا ابن المثنى حدثنا يحيى بن الفياض حدثنا همام عن قتادة قال: ليس في التمر حكرة، قال ابن المثنى : قال عن الحسن ، فقلنا له: لا تقل عن الحسن . قال أبو داود : هذا الحديث عندنا باطل ]. أورد المصنف هذا الأثر عن الحسن أنه ليس في التمر حكرة، والتمر هو من القوت والطعام الذي يحتاجه الناس، ولهذا جاء في حديث المصراة أنه يرد صاعاً من تمر؛ لأنه الطعام الذي يأكله الناس. قال أبو داود : هو حديث باطل؛ لأن التمر هو أهم طعام في المدينة، وقد قال عليه الصلاة والسلام كما في صحيح مسلم (بيت لا تمر فيه جياع أهله)، لأنه هو الطعام عندهم، فإذا كان التمر ليس فيه حكرة فما هي الحكرة؟

تراجم رجال إسناد أثر (ليس في التمر حكرة)
قوله: [ حدثنا محمد بن يحيى بن فياض ]. محمد بن يحيى بن فياض ثقة، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. يحيى بن فياض وهو لين الحديث، أخرج له أبو داود . [ قال ح وحدثنا ابن المثنى ]. وهذه طريق أخرى، ومحمد بن المثنى هو أبو موسى الزمن ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى بن فياض حدثنا همام ]. يحيى بن فياض تقدم، و همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ فقلنا له: لا تقل: عن الحسن ]. يعني: لا تأت بلفظ فيه تدليس؛ لأن قتادة مدلس، فإذا قال: عن الحسن فهذا اللفظ فيه تدليس، وعلى كل فالأثر غير صحيح. وقد يكون معناه أن الحسن بن أبي الحسن رفيع المنزلة، وكونه يقول مثل هذا الكلام الشاذ أمر ليس بالهين؛ لأن التمر هو قوت للناس، وإذا لم يكن فيه احتكار فلا يكون الاحتكار في شيء. [ قال أبو داود : كان سعيد بن المسيب يحتكر النوى والخبط والبزر ]. هذا فيه بيان الشيء الذي يجوز أن يحتكر، وهو الشيء الذي الناس ليسوا بحاجة إليه، فمن ذلك نوى التمر، وهو علف للإبل، والعلف يمكن أن يحصل من غيره مما يخرج من الأرض. والخبط هو ورق الشجر. والبزر: هو بذور الأشياء التي تزرع من بقول وغيرها.
حكم كبس علف الدواب

قال المصنف رحمه الله تعالى: [ وسمعت أحمد بن يونس يقول: سألت سفيان عن كبس القت فقال: كانوا يكرهون الحكرة، وسألت أبا بكر بن عياش فقال: اكبسه]. هو علف الدواب، فبدلاً من كونه يباع وهو رطب ويستفاد منه، فقد يدخر لكونه كثيراً زائداً عن الحاجة، فيكبسونه بمعنى أنهم يضمون بعضه إلى بعض وييبسونه، ثم يستعمل وهو يابس، هذا هو الكبس، ثم يبيعونه في وقت آخر وهو يابس، وهذا لا بأس به. وقول سفيان : (كانوا يكرهون الحكرة) هذا لفظ عام، وكأنه أراد منه التعميم، وأنه يدخل فيه احتكار قوت الدواب. وقول أبي بكر بن عياش : (اكبسه) يعني: أنه لا بأس باحتكاره؛ لأنه ليس من الأشياء الضرورية. قوله: [ سمعت أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ قال: سألت سفيان ]. هو الثوري ثقة، أخرج له أصحاب الكتب الستة. [ وسألت أبا بكر بن عياش ]. أبو بكر بن عياش ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن.
الأسئلة

حكم تلقي أصحاب البضائع إذا كانوا يعلمون بأسعار السوق

السؤال: إذا كان تجار البلد يتلقون الركبان في مكان خارج البلد أشبه بالسوق، فيشترون منهم البضاعة بالجملة، وكان البائع عالماً بأسعار السوق، فهل هذا الفعل جائز؟ الجواب: إذا كان المكان الذي خرجوا إليه سوقاً فلا إشكال، فإن السوق يكون في عدة أماكن، فإذا كان هناك سوق خارجي يذهب الناس إليه، فلا إشكال، وإنما الكلام في أناس يلتقون بهم في الطريق قبل أن يصلوا إلى الناس ويشترون منهم .

حكم البيع في الميناء

السؤال: هل يندرج في الحديث البيع في الميناء حيث تلقي السفن حمولاتها؟ الجواب: لا، فإذا كان الميناء فيه محل للبيع فهو مثل السوق، فإذا كان من عادة الناس أنهم يذهبون إلى الميناء، ويشترون السلع من الميناء، فلا بأس.

حكم عرض سعر أرخص لعميل يتعامل مع تاجر آخر

السؤال: إذا كان هناك شخص يشتري سلعة يومية من محل معين كل يوم بسعر ثابت، فهل يجوز لصاحب محل آخر أن يعرض على المشتري نفس السلعة بثمن أرخص؟ الجواب: لا، فهذا فيه محذور؛ لأنه سيترك معاملته ويتحول إلى معاملته هو، فيضر أخاه بأن يأخذ عميله منه، وقد يبيعه برخص في هذه المرة، وبعد ذلك يرفع عليه السعر.

النصيحة بالتمهل في البيع ليست من تلقي الجلب

السؤال: أنا أعرف سعر السوق، ويريد أخي أن يبيع سيارته فقلت له: لا تبعها في هذا الوقت واتركها عندي لأبيعها لك بسعر أعلى، فهل هذا الفعل صحيح؟ الجواب: لا بأس بهذا؛ لأن هذا ليس فيه تلقي جلب، ولا فيه أي محذور، فكلاهما من أهل البلد، فإذا كان يعرف أن الأسعار في أوقات يكون فيها هبوط، وفي أوقات يكون فيها ارتفاع فقال مثل هذا لأخيه؛ فلا بأس.

حكم بيع الحاضر للبادي بدون أجرة

السؤال: هل النهي عن بيع الحاضر للبادي ينتفي إذا كان سيبيع له بدون أن يأخذ منه أجرة، بل مساعدة له وإحسان إليه؟ الجواب: لا يبيع حاضر لباد ولو بدون أجرة، وفي الحديث: (وذروا الناس يرزق الله بعضهم من بعض) فكونه يبيع له السلع على مهل يضر أهل السوق.

حكم الإجارة على إجارة أخيه

السؤال: ما حكم الإجارة على إجارة شخص آخر، بحيث يقول للمستأجر: عندي شقة أحسن من هذه، فأنا أؤجرها لك؟ الجواب: النتيجة واحدة، فهي مثل البيع على بيع أخيه؛ لأن الإجارة هي بيع المنافع، وهي كبيع الأعيان داخلة تحت البيع على بيع أخيك، لأن هذا يبيع المنفعة، وهذا يبيع السلعة، فلا فرق بين الإجارة والبيع.

حكم عرض السلعة على من يريد الشراء حال السوم

السؤال: ما حكم عرض السلعة على رجل يريد شراء سلعة، وهو يساوم تاجراً فيها؟ الجواب: إذا كانت السلعة تسام، ولم يحصل اتفاق بينهما، فلا بأس؛ لأن البيع على البيع يكون في خيار مجلس أو خيار شرط، أي: وقد تم الاتفاق بينهما."


شرح سنن أبي داود - 394

شرح سنن أبي داود [394]

نهى الشرع عن الغش في البيع، وحذر منه، ونهى عن التسعير والاحتكار، وأوجب للمتبايعين الخيار ما لم يتفرقا أو يقول أحدهما لصاحبه: اختر.

كسر الدراهم

شرح حديث (نهى أن تكسر سكة المسلمين)

قال المصنف رحمه الله تعالى: [ باب في كسر الدراهم. حدثنا أحمد بن حنبل حدثنا معتمر قال: سمعت محمد بن فضاء يحدث عن أبيه عن علقمة بن عبد الله عن أبيه رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم أن تكسر سكة المسلمين الجائزة بينهم إلا من بأس) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب كسر الدراهم. المقصود بكسر الدراهم: عمل شيء في الدراهم لا يحصل معه الاستفادة منها، وذلك بأن تكسر فتكون قطعتين فلا يستفاد منها على هذه الصورة، هذا هو المقصود بالكسر، أي أن يقرض منها شيئاً، أو يجعل الدرهم قطعتين، فإنه في هذه الحالة لا يستفاد منه. ومنه أيضاً تحويل الدراهم إلى زينة وإلى حلي، فيحصل بذلك ضرر على الناس؛ لأن الفضة والذهب تحول من كونها عملة ونقداً إلى كونها حلياً؛ فيترتب على ذلك مضرة بالناس. أورد أبو داود رحمه الله حديثاً ضعيفاً لم يثبت عن النبي صلى الله عليه وسلم، وهو عن عبد الله بن سنان رضي الله عنه أن النبي صلى الله عليه وسلم: (نهى أن تكسر سكة المسلمين إلا من بأس) والسكة المقصود بها: النقد. وقوله: (إلا من بأس)، يعني: إذا حصل فيها شيء من التلف يقتضي أن تكسر، أو حصل فيها اعوجاج أو شيء يخرجها عن هيئتها التي هي عليها، ولا يمكن الانتفاع بها على تلك الصورة؛ فيمكن أنها تكسر ثم تسك من جديد أو تحول إلى حلي. ولم تكن في عهد النبي صلى الله عليه وسلم سكة خاصة للمسلمين، والمقصود السكة التي يتعامل بها المسلمون وإن كانت من غيرهم، وبعدما وجدت السكة للمسلمين فإن الحكم -لو كان ثابتاً- يشملها. والأوراق النقدية لا يجوز أن يعبث بها ويرسم أو يكتب عليها بحيث تشوه صورتها، ويترتب على ذلك أن الناس لا يقبلونها.
تراجم رجال إسناد حديث (نهى أن تكسر سكة المسلمين)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أخرج له أصحاب الكتب الستة. [ حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ سمعت محمد بن فضاء ]. محمد بن فضاء ، وهو ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو فضاء بن خالد وهو مجهول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن علقمة بن عبد الله ]. علقمة بن عبد الله بن سنان ، وهو ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. وهو صحابي، أخرج له أبو داود و الترمذي و ابن ماجة .
التسعير

شرح حديث (يا رسول الله سعر...)

قال المصنف رحمه الله تعالى: [ باب في التسعير. حدثنا محمد بن عثمان الدمشقي أن سليمان بن بلال حدثهم قال: حدثني العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه: (أن رجلاً جاء فقال: يا رسول الله! سعِّر، فقال: بل أدعو، ثم جاءه رجل، فقال: يا رسول الله! سعِّر، فقال: بل الله يخفض ويرفع، وإني لأرجو أن ألقى الله وليس لأحد عندي مظلمة) ]. أورد أبو داود باب التسعير، والتسعير: هو تحديد السعر، بحيث يقال: لا يباع بأكثر من كذا، ويلزم أن يكون البيع بهذا السعر، هذا هو التسعير، وقد نهى عنه النبي صلى الله عليه وسلم، فهو حرام، ولما طلب منه ذلك قال: (بل أدعو) يعني: بأن تحصل الأرزاق وتكثر ولا يحتاج الناس إلى تسعير، فلما روجع قال: (إني لأرجو أن ألقى الله وليس لأحد عندي مظلمة)، وهذا يفيد بأن التسعير من الظلم، فقد يكون صاحب البضاعة اشتراها بثمن غال ثم يلزم بأن يبيعها بسعر رخيص، فيكون في ذلك ظلم عليه؛ لأنه اشترى بثمن غال ثم ألزم بأن يبيع بسعر رخيص، ولكن إذا تواطأ التجار على رفع الأسعار فإنهم لا يمكنون من ذلك؛ لأن هذا تعاون على الإثم والعدوان وتعاون على الظلم، فحينئذٍ تتدخل الدولة فتسعر دفعاً للظلم. قوله: [ (أن رجلاً جاء فقال: يارسول الله! سعِّر، فقال: بل أدعو) ]. يعني: يدعو الله أن يبسط لهم الرزق ويكثر الخير. قوله: (ثم جاءه رجل، فقال: يارسول الله! سعر، فقال: بل الله يخفض ويرفع) ]. يعني: يحصل منه بسط الرزق ويحصل منه تضييق الرزق، يبسط الرزق لمن يشاء، ويقدر على من يشاء، بمعنى: يضيق، فالتقدير هو التضييق والتقليل.
تراجم رجال إسناد حديث (يا رسول الله سعر...)

قوله: [ حدثنا محمد بن عثمان الدمشقي ]. محمد بن عثمان الدمشقي ثقة، أخرج له أبو داود و ابن ماجة . [ عن سليمان بن بلال ]. هو أبو جماهر سليمان بن بلال ، أخرج له أصحاب الكتب الستة. [ حدثني العلاء بن عبد الرحمن ]. العلاء بن عبد الرحمن صدوق ربما يهم، أخرج له البخاري في جزء القراءة و مسلم و أصحاب السنن. [ عن أبيه ]. هو عبد الرحمن بن يعقوب الحرقي ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم و أصحاب السنن. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.
شرح حديث (إن الله هو المسعر)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عفان حدثنا حماد بن سلمة أخبرنا ثابت عن أنس بن مالك رضي الله عنه و قتادة و حميد عن أنس : (قال الناس: يا رسول الله! غلا السعر فسعر لنا، فقال رسول الله صلى الله عليه وآله وسلم: إن الله هو المسعر، القابض الباسط الرزاق، وإني لأرجو أن ألقى الله وليس أحد منكم يطالبني بمظلمة في دم ولا مال) ]. هذا الحديث مثل الذي قبله، وفيه أن هذا إلى الله عز وجل، فهو الذي يخفض ويرفع ويبسط ويضيق، وهذه من أفعال الله عز وجل يفعل ما يشاء ويحكم ما يريد سبحانه وتعالى، وهو الذي يأتي بالخير ويأتي بالنعم، وإذا شاء أن تقل فكل ذلك يرجع إلى مشيئة الله سبحانه وتعالى. ولو ألزم التجار بسعر معين، فقد تكون السلع دخلت عليهم بأثمان غالية، فإذا ألزم التاجر أن يبيع بأقل مما اشترى فهذا يعني أنه ألزم بالخسارة، وفي ذلك ظلم له. قوله: [ (إن الله هو المسعر القابض الباسط الرزاق) ]. هذه من أفعال الله عز وجل، والقابض الباسط متقابلان، أي: تضييق الرزق وتوسيعه. والمسعر يعني أن الله هو الذي بيده كل شيء، وهو الذي يحصل منه كثرة الرزق بأيدي الناس ولا يحتاجون إلى طلب تسعير، وقد يحصل خلاف ذلك فيحتاج الناس إلى التسعير، لكن التسعير فيه ظلم للناس كما عرفنا، لكن لا يقال: إن من أسماء الله المسعر؛ لأن هذا من أفعال الله عز وجل، فالنبي صلى الله عليه وسلم يخبر عن الله بهذه الأشياء، ولا يقال: إن هذا من أسماء الله. والقابض الباسط متقابلان، قال الله: يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ [الشورى:12]، فكل منهما مرتبط بالآخر. والله هو النافع الضار لكن لا يقال: من أسماء الله النافع الضار، فالله عز وجل يوصف بأنه نافع وضار، أعني: يخبر عنه بأنه نافع ضار، لكن لا يقال: إن من أسمائه النافع الضار. والرزاق جاء في القرآن في قوله تعالى: إن الله هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ [الذاريات:58]، وأما الرازق فجاء في هذا الحديث، وهو إخبار عن أفعال الله سبحانه وتعالى، لكن لا أدري هل جاء اسم الرازق في غير هذا الحديث؟
تراجم رجال إسناد حديث (إن الله هو المسعر)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا عفان ]. عفان بن مسلم الصفار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ و قتادة و حميد عن أنس ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة، و حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة.
النهي عن الغش

شرح حديث (ليس منا من غش)

قال المصنف رحمه الله تعالى: [ باب النهي عن الغش. حدثنا أحمد بن محمد بن حنبل حدثنا سفيان بن عيينة عن العلاء عن أبيه عن أبي هريرة : (أن رسول الله صلى الله عليه وآله وسلم مر برجل يبيع طعاماً، فسأله: كيف تبيع؟ فأخبره، فأوحي إليه أن أدخل يدك فيه، فأدخل يده فيه، فإذا هو مبلول، فقال رسول الله صلى الله عليه وعلى آله وسلم: ليس منا من غش) ]. أورد أبو داود باباً في النهي عن الغش، والغش هو الشيء فيه عيب فيخفيه البائع ويبيعه على أساس أن ظاهره السلامة، ولكنه من الداخل على عكس الذي يراه الناس، مثل أن تكون الأطعمة التي تباع ظاهرها جميل، ولكن إذا قلبت ونكست وجد أسفلها يختلف عن أعلاها، فهذا من الغش، والواجب أن يكون أسفل الشيء وأعلاه على حد سواء. والغش حرام لا يجوز؛ لأن فيه إضراراً بالناس، وأكلاً لأموالهم بالباطل. أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم مر على رجل يبيع طعاماً فقال: كيف تبيع؟ فأخبره، فأوحي إليه أن أدخل يدك في الطعام فأدخل يده فإذا هو مبلول) يعني: أن الأعلى سليم والداخل مبلول، فالنبي صلى الله عليه وسلم قال: (ليس منا من غش)، وهذا من أحاديث الوعيد الدالة على خطورة هذا الأمر، وأنه أمر ليس بالهين، والمعنى: أنه ليس على منهجنا وعلى طريقتنا وعلى ما يلزم من الاتباع لما نحن عليه، بل هذا مخالف؛ لأن الذي عليه النبي صلى الله عليه وسلم هو ألا يكون هناك غش، وأن يكون ظاهر ما يباع وباطنه على حد سواء، ولا يكون الظاهر سليماً والباطن سيئاً وأخفي من أجل الغش والخديعة للناس؛ فإن ذلك حرام لا يجوز. وفي بعض الألفاظ أنه قال: (ألا جعلته فوق الطعام حتى يراه الناس) يعني: هذا الذي فيه بلل؛ لأن من الناس من قد يشتري الشيء الذي فيه نقص بسعر أقل، فالسعر يختلف، وليس كل الناس يأخذ هذا الرديء، فقد يكون بعض الناس لا يريد إلا الجيد، لكن من يعرف أنه رديء فإنه يشتريه بثمن يماثل الرديء، فهذا لا بأس به.
تراجم رجال إسناد حديث (ليس منا من غش)

قوله: [ حدثنا أحمد بن محمد بن حنبل حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء عن أبيه عن أبي هريرة ]. مر ذكرهم.
كراهة سفيان تفسير حديث (ليس منا من غش...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الصباح عن علي عن يحيى أنه قال: كان سفيان يكره هذا التفسير: ليس منا: ليس مثلنا ]. أورد المصنف أثراً عن سفيان الثوري أنه كان يكره هذا التفسير بأن يقال: (ليس منا) معناه: ليس مثلنا، وكان يحب أن يبقى الحديث على ظاهره، وهكذا أحاديث الوعيد التي فيها الزجر، حتى يحصل للناس منها رهبة وخوف؛ لأن الأمر خطير، فإذا أبقيت على ما هي عليه خاف الناس، فيكون في ذلك زجر لهم. قوله: [ حدثنا الحسن بن الصباح ]. الحسن بن الصباح البزاز صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن علي ]. علي بن عبد الله المديني وهو ثقة، أخرج له البخاري و أبو داود والترمذي والنسائي وابن ماجة في التفسير. [ عن يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو الثوري كما ذكره المزي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وإن كان سفيان بن عيينة فهو أيضاً ثقة أخرج له أصحاب الكتب الستة.
خيار المتبايعين

شرح حديث (المتبايعان كل واحد منهما بالخيار)

قال المصنف رحمه الله تعالى: [ باب في خيار المتبايعين. حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قال: المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يفترقا، إلا بيع الخيار) ]. أورد أبو داود باباً في خيار المتابعين، والخيار هو كون كل واحد من المتبايعين أو أحدهما له حق الاختيار في مدة معينة، إما وقت المجلس، أو المكان الذي تم فيه البيع، أو يشترط أحدهما أو كل منهما الخيار لمدة ثلاثة أيام أو أربعة أيام أو خمسة أيام. وخيار الشرط وخيار المجلس كل منهما صحيح وثابت، وإذا اتفقا على إمضاء البيع في المجلس واختارا عدم ثبوت خيار المجلس فلهما ذلك. وإما إذا تم البيع وحصل السكوت وليس هناك اتفاق على إسقاط خيار المجلس فإنه يثبت لهما الخيار إلى أن يتفرقا بالأبدان، وينفض الاجتماع الذي كانا فيه، وهذا هو التفرق بالأبدان، وهو الذي دل الدليل على أنه هو المقصود. وبعض أهل العلم يقول: إن المقصود التفرق بالكلام، فإذا تم البيع في المجلس ثم صار هناك كلام آخر ليس له علاقة بالبيع؛ فهذا تفرق، ولا خيار لهما في المجلس. ولكن هذا غير صحيح، فالتفرق المراد به بالأبدان، وسيأتي ما يدل عليه، وأنه لو طال الجلوس ولو لمدة يوم وليلة وما تفرقوا فإن خيار المجلس ثابت لهما ما داما جالسين لم يحصل بينهما الفراق. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يفترقا، إلا بيع الخيار) ما لم يفترقا، أي بأبدانهما، بأن ينفض الاجتماع وكل يذهب إلى جهته، وعند ذلك يستقر البيع، وأما قبل أن يحصل انفضاض المجلس فكل واحد منهما له أن يترك البيع، وكذلك لو انفض المجلس وقد اشترطا أن يكون لهما الخيار مدة ثلاثة أيام مثلاً، فإنه يعتبر الشرط، ويتم البيع عند انتهاء مدة الشرط، وإذا اتفقا في المجلس على إسقاط خيار المجلس بأن قال أحدهما للآخر: اختر أن البيع قد تم، فإنه يعتبر، ويدل عليه قوله: (إلا بيع الخيار)، فإنه يحتمل أن يكون كل واحد منهما يقول لصاحبه: اختر، ويحتمل أنه إذا حصل بينهما اتفاق على أن الخيار يمتد بعد المجلس إلى مدة ثلاثة أيام أو خمسة أيام أو أربعة أيام فإن الأمر يكون على حسب ما يتفقان عليه. وقد شرع الخيار لأن الإنسان قد يحصل له في المجلس شيء من الندم أو عدم الارتياح للعقد، فيكون بإمكانه أن يتخلص من هذا البيع ما دام في المجلس. أما إذا تفرقا ثم ندم فقد تم البيع فلا رجوع، ولكن يستحب للآخر أن يقيله، ولا يلزمه ذلك. أما إذا تبين في السلعة وجود عيب كان موجوداً من قبل، وليس طارئاً، فهذا يسمى خيار العيب وهو غير خيار الشرط وخيار المجلس. وبعض التجار يكتب في محله: البضاعة لا ترد ولا تستبدل، وهذا هو الأصل، إلا إذا كان في السلعة عيب فيلزمه إرجاعها، وإلا فقد تم البيع بمجرد تفرقهم ، لكن إذا وافق البائع على الرد أو الاستبدال فله ذلك، وإن لم يوافق فلا يلزم بذلك. والبيع والشراء من خلال الهاتف جائز، ويعتبر انتهاء المكالمة تفرقاً بالأبدان، فلهما خيار المجلس مدة المكالمة، وبعد انتهائها ينتهي خيار المجلس.
تراجم رجال إسناد حديث (المتبايعان كل واحد منهما بالخيار)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (المتبايعان كل واحد منهما بالخيار) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أيوب عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم بمعناه قال: (أو يقول أحدهما لصاحبه: اختر) ]. أورد أبو داود الحديث من طريق أخرى بمعناه وفيه: (أو يقول لصاحبه اختر) يعني: نريد أن ننهي الاتفاق وألا نبقي بالخيار، وهذا كما لو كانوا في سفينة أو كانوا في مكان يطول فيه جلوسهم واجتماعهم أو كانوا مسافرين والسفر متصل فيما بينهم، فإذا خير أحدهما صاحبه أو اتفقا على إمضاء البيع في المجلس فإنه يمضي، وينتهي خيار المجلس. أما أن يقول للمشتري: اشتر السلعة لكن ليس لك خيار فهذا لا يصح، فالخيار لا يلغى، ولكن إذا مضى وقت ثم اتفقا على إسقاط الاستمرار فلا بأس، أما كونه عند البيع يقول له: ليس هناك خيار، فلا؛ لأن هذا لا يحصل به المقصود من خيار المجلس، وهو إعطاء الفرصة للشخص؛ لأنه قد يندم بعد دقائق فيكون عنده مجال لفسخ العقد.
تراجم رجال إسناد حديث (المتبايعان كل واحد منهما بالخيار) من طريق أخرى

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد عن أيوب ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وأيوب السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. مر ذكرهما.
شرح حديث (ولا يحل له أن يفارق صاحبه خشية أن يستقيله)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص رضي الله عنهما: (أن رسول الله صلى الله عليه وعلى آله وسلم قال: المتبايعان بالخيار ما لم يفترقا إلا أن تكون صفقة خيار، ولا يحل له أن يفارق صاحبه خشية أن يستقيله) ]. أورد المصنف حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن المتبايعان بالخيار ما لم يتفرقا إلا أن تكون صفقة خيار، يعني سواء اتفقا على خيار شرط لعدة أيام أو اتفقا على إنهاء الخيار الذي يكون في المجلس كما مر آنفاً. قوله: [ (ولا يحل له أن يفارقه خشية أن يستقيله) ] أي: خشية أن يفسخ العقد، فيفارقه من أجل أن ينهي مدة الخيار، وهذا قيل إنه ليس على سبيل التحريم وإنما هو على سبيل الكراهة، ولو أنه فارقه من أجل أن يتم البيع صح البيع ولكنه خلاف الأولى، والإنسان يغادر المجلس عندما ينتهي من المجلس.
تراجم رجال إسناد حديث (ولا يحل له أن يفارق صاحبه خشية أن يستقيله)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلخ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، ويقال في ترجمة ابن عجلان : حملت به أمه أربع سنين. [ عن عمرو بن شعيب ]. عمرو بن شعيب وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد بن عبد الله بن عمرو وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة، وهذا الإسناد فيه بيان أن الجد هو عبد الله بن عمرو ؛ لأنه أحياناً يأتي عمرو بن شعيب عن أبيه عن جده، وهنا صرح بالجد وأنه عبد الله بن عمرو وليس محمداً جد عمرو و أبا شعيب ؛ لأنه لو كان محمداً لكان الحديث مرسلاً؛ لأن محمداً ليس بصحابي. فشعيب سمع من جده عبد الله بن عمرو .
شرح حديث أبي برزة (البيعان بالخيار)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد عن جميل بن مرة عن أبي الوضيء قال: غزونا غزوة لنا فنزلنا منزلاًَ فباع صاحب لنا فرساً بغلام، ثم أقاما بقية يومهما وليلتهما، فلما أصبحا من الغد حضر الرحيل، فقام إلى فرسه يسرجه فندم، فأتى الرجل وأخذه بالبيع، فأبى الرجل أن يدفعه إليه، فقال: بيني وبينك أبو برزة صاحب النبي صلى الله عليه وآله وسلم، فأتيا أبا برزة في ناحية العسكر فقالا له هذه القصة، فقال: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وعلى آله وسلم؟ قال رسول الله صلى الله عليه وآله وسلم: (البيعان بالخيار ما لم يتفرقا)، قال هشام بن حسان : حدث جميل أنه قال: ما أراكما افترقتما ]. أورد أبو داود حديث أبي برزة الأسلمي رضي الله تعالى عنه، وفيه قصة عن أبي الوضيء قال: غزونا غزوة لنا فباع رجل فرساً بغلام، وعند الرحيل أراد صاحب الفرس الذي بالغلام أن يركب على الفرس، فجعل يسرجه ليستخدمه ويركب عليه، فجاء المشتري الذي دفع العبد في مقابل الفرس وأراد أن يأخذ الفرس، فأبى أن يسلمه إياه، فاتفقا على أن يتحاكما إلى أبي برزة الأسلمي رضي الله عنه، فجاءا إليه وهو في ناحية المعسكر فقال: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم؟ فقالا: نعم، فقال: قال رسول الله صلى الله عليه وسلم: (البيعان بالخيار ما لم يفترقا) وما أراكما قد افترقتما، يعني: أن مدة الخيار باقية لصاحب الفرس، فله أن يأخذ فرسه؛ لأنه لا زال في مدة الخيار، وكونهما يصليان مثلاً في المجلس لا يؤثر، وهذا يبين أن مدة خيار المجلس قد تطول ما لم يحصل الافتراق. وفيه دليل على أنه إذا حصل التحاكم إلى شخص صاحب علم ليقضي بين المتخاصمين، فإن ذلك يصح، ولا يلزم أن يكون قاضياً منصوباً من جهة الإمام، فإنهما إذا تراضيا على أن يحكما شخصاً وهو صاحب علم وعنده معرفة ورضيا بحكمه، فإن ذلك صحيح، وقصة أبي برزة رضي الله تعالى عنه دليل على ذلك، ويلزمهما قضاؤه إذا تراضيا عليه.
تراجم رجال إسناد حديث أبي برزة (البيعان بالخيار)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن جميل بن مرة ]. جميل بن مرة ، وهو ثقة، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ عن أبي الوضيء ]. هو عباد بن نسيب ، وهو ثقة، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ عن أبي برزة ]. أبو برزة الأسلمي نضلة بن عبيد رضي الله عنه وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث (لا يفترقن اثنان إلا عن تراض)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم الجرجرائي قال: مروان الفزاري أخبرنا عن يحيى بن أيوب قال: كان أبو زرعة إذا بايع رجلاً خيره، قال: ثم يقول: خيرني، ويقول: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا يفترقن اثنان إلا عن تراض) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (لا يفترقن اثنان إلا عن تراض) يعني: إذا بقيا في المجلس حتى انتهى المجلس وهما باقيان على البيع وراغبان فيه، فمعناه أن كل واحد منهما في هذه الفترة رضي بما حصل له من الشراء أو البيع. قوله: [ كان أبو زرعة إذا بايع رجلاً خيره، قال: ثم يقول: خيرني ]. بمعنى أن كل واحد منهما اختار مضي البيع وتمام البيع.
تراجم رجال إسناد حديث (لا يفترقن اثنان إلا عن تراض)

قوله: [ حدثنا محمد بن حاتم الجرجرائي ]. محمد بن حاتم الجرجرائي ثقة، أخرج له أبو داود و النسائي . [ قال: مروان الفزاري أخبرنا ]. مروان الفزاري وهو ثقة، أخرج له أصحاب الكتب الستة. وقوله: قال: مروان أخبرنا، هذا من تقديم الاسم على الصيغة، فبدل أن يقول: أخبرنا مروان قال: مروان أخبرنا، وهذه الصيغة يستعملها بعض المحدثين، فبدل أن يقول: (أخبرنا مروان) يقول: (مروان أخبرنا)، يعني: بدل أن يكون فعل وفاعل يكون مبتدأ وخبره جملة فعلية بعده. [ عن يحيى بن أيوب ]. يحيى بن أيوب بن أبي زرعة بن عمرو بن جرير وهو لا بأس به بمعنى صدوق، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ عن أبي زرعة ]. وهو جده، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره.
شرح حديث حكيم بن حزام (البيعان بالخيار ما لم يفترقا)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة عن قتادة عن أبي الخليل عن عبد الله بن الحارث عن حكيم بن حزام رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (البيعان بالخيار ما لم يفترقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت البركة من بيعهما) ]. أورد أبو داود حديث حكيم بن حزام رضي الله عنه مرفوعاً: (البيعان بالخيار ما لم يفترقا)، وهذا يتعلق بخيار المجلس. وبعد ذلك ذكر ما يتعلق بحسن المعاملة والصدق وعدم الكذب وعدم إخفاء العيوب فقال: (فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما)، قوله: (صدقا) يعني: في بيعهما ولم يخفيا العيوب، (وإن كتما) يعني: حصل كتمان العيوب. وهذا الحديث يفيد بأن الصدق والمعاملة الطيبة سبب لحصول البركة، وأن عكس ذلك من كتمان العيب ومن الكذب سبب في محق البركة.
تراجم رجال إسناد حديث حكيم بن حزام (البيعان بالخيار ما لم يفترقا)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الخليل ]. أبو الخليل هو صالح بن أبي مريم ، وثقه ابن معين و النسائي ، وأخرج له أصحاب الكتب الستة. [ عن عبد الله بن الحارث ]. عبد الله بن الحارث بن نوفل ، قيل: له رؤية، وقيل: إنه من ثقات التابعين، واتفقوا على توثيقه، أخرج له أصحاب الكتب الستة. [ عن حكيم بن حزام ]. حكيم بن حزام رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
خلاف الرواة في بعض ألفاظ حديث حكيم بن حزام (البيعان بالخيار ما لم يفترقا)

[ قال أبو داود : وكذلك رواه سعيد بن أبي عروبة، وحماد و أما همام فقال: (حتى يتفرقا أو يختارا ثلاث مرار) ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. وحماد هو ابن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وهمام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. قوله: [ فقال: (حتى يتفرقا أو يختارا) ثلاث مرات ]. يعني: أنه يمكن أن يتم البيع قبل التفرق، وذلك بأن يحصل الاختيار. وقوله: (ثلاث مرار) كأنه كررها ثلاث مرات.
موقف طالب العلم من أقوال المجتهدين

الإمام أبو حنيفة رحمه الله لم يقل بخيار المجلس، وقد قال هو وغيره من الأئمة: إذا قلت قولاً يخالف حديثاً فخذوا بقول الرسول صلى الله عليه وسلم واتركوا قولي، فالأئمة الأربعة رحمة الله عليهم جميعاً كل واحد منهم جاء عنه ما يدل على أنه إذا جاء عن النبي صلى الله عليه وسلم حديث صحيح فإنه يؤخذ به ولا يؤخذ بقوله، وهذا من إنصافهم وجميل فعلهم رحمة الله عليهم جميعاً. وقد جاء عن الإمام الشافعي رحمه الله أنه قال: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. والناس بالنسبة للعلماء -سواء الأئمة الأربعة أو غيرهم- على ثلاثة أصناف طرفان ووسط: فمنهم من يتعصب ويغلو، ومنهم من يجفو، ومنهم من يتوسط ويعتدل. فالذين يغلون لا يعدلون عن قول الإمام حتى ولو وجد حديث عن النبي صلى الله عليه وسلم بخلافه، وقالوا: لو كان صحيحاً لعلمه الإمام ولا يخفى على الإمام! وهذا غلو وتعصب، فلا أحد يقول: إنه لا يخفى على الإمام شيء من سنة الرسول صلى الله عليه وسلم بحيث تكون جميع أقواله وأفعاله وتقريراته صلى الله عليه وسلم محصورة عند شخص من الناس، ولا يفوته منها شيء، هذا لا يقال في حق أحد. ومن الناس من يجفو فيقول: لا نرجع إلى كلام العلماء، بل نحن رجال وهم رجال! والتوسط بينهما أن يرجع الإنسان إلى كلامهم ويرجع إلى ما كتبوه ودونوه، ويترحم عليهم، ويدعو لهم، ويستفيد من علمهم، ويستعين بهم في الوصول إلى الحق. قال ابن القيم رحمه الله في كتاب الروح: العلماء يُحترمون ويُوقرون ويرجع إلى علمهم للاستفادة منهم، ويستعان بهم في الوصول إلى الحق، فإذا وصل إلى الحق اكتفى الإنسان به عن غيره. ثم ضرب لذلك مثلاً فقال: مثل النجوم يهتدى بها في البر إلى جهة القبلة في الظلام وفي الفلوات، لكنه إذا وصل إلى الكعبة ورآها فإنه لا يحتاج إلى أن ينظر في النجوم ليهتدي إلى القبلة؛ لأنه وصل إلى الكعبة ورآها، لكنه عندما يكون بحاجة إلى الاستفادة من النجوم يستفيد منها، وكذلك الإنسان يستفيد من العلماء ما دام أن الحق ما تبين له، وما وقف على الدليل الواضح في المسألة، فيرجع إلى كلام العلماء ويستفيد من علمهم وهذا هو العدل والإنصاف، وهذا هو الذي يريده الأئمة، وهو الذي أوصى به الأئمة، وهو أنه إذا وجد الحديث عن النبي صلى الله عليه وسلم فإنه يصار إليه ولا يصار إلى أقوالهم؛ لأن السلامة والعصمة إنما هي في كلام الرسول صلى الله عليه وسلم وفيما جاء عن الرسول كتاباً أو سنة، ففيهما السلامة والنجاة، وأما العلماء فهم يخطئون ويصيبون، ولا يعدمون الأجر أو الأجرين، من اجتهد منهم وأصاب الحق فإنه يحصل أجرين، أجراً من أجل اجتهاده وأجراً من أجل إصابته، ومن اجتهد وأخطأ فإنه يحصل أجراً على اجتهاده وخطؤه مغفور. إذاً: المجتهدون لا يعدمون أجراً أو أجرين، وكل مجتهد له نصيب من الأجر، ولا يقال: كل مجتهد مصيب، فالحق واحد. ولهذا قسم النبي صلى الله عليه وسلم المجتهدين إلى قسمين فقال: (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإن حكم فاجتهد وأخطأ فله أجر واحد)، فالنبي صلى الله عليه وسلم ما جعل كل مجتهد مصيباً للحق، بل الحق يصيبه من يصيبه، ويخطئه من يخطئه، لكن لكل مجتهد نصيب من الأجر.

الأسئلة

حكم الخروج عن أقوال الأئمة الأربعة

السؤال: هل يصح أن يقال: لا يجوز الخروج عن المذاهب الأربعة؛ لأنها حوت الدين وجمعت الأحكام وأصحابها أئمة فضلاء؟ الجواب: لا يقال هذا، فقد كان الناس قبل أن يوجد الأئمة الأربعة على خير وعلم أيضاً، والأئمة الأربعة رحمة الله عليهم اجتهدوا، وهم دائرون بين أجر وأجرين، ولا يجوز لأحد أن يتعصب لأحد منهم أو يلتزم بمذهب معين، اللهم إلا أن يكون عامياً لا يعرف الحق بنفسه، ولا يجد من يدله على الحق، فهذا معذور، فكونه يأخذ بقول واحد من الأئمة الأربعة إذا لم يجد من يبين له الحق لا بأس به، والتقليد عند الضرورة إليه سائغ وهو اتباع قول القائل من غير معرفة دليله، وهذا جائز عند الضرورة، كشخص ليس عنده قدرة على الاجتهاد، ولم يجد من يبين له الحق، فعليه أن يتقي الله ما استطاع، ولا بأس بالتقليد له، وأما كون الإنسان يعرف الحق أو يكون قد عرف الحق ثم لا يأخذ به تعصباً لبعض الأئمة فهذا غلط، فكيف يترك الحق بعد أن عرف الدليل؟

كيفية الكتمان من جهة المشتري

السؤال: جاء في حديث الخيار (وإن كتما وكذبا) كيف يكون الكتمان من جهة المشتري؟ الجواب: من جهة الثمن، فقد يكون فيه تزييف، وقد يكون الثمن ليس نقداً، بل كل من البائع والمشتري يعطي الآخر سلعة، فكل واحد قد يكون عنده غش ويكتم العيب.

معنى البركة في البيع

السؤال: ما المقصود بالبركة في البيع؟ الجواب: هي حصول الفائدة من السلعة، وأن الله يبارك في أكلها، وإذا نزعت البركة فقد يأكلها ولا يحصل له بركة في أكلها.

خيار المجلس في عقد الإجارة

السؤال: قد يستأجر الإنسان شقة ويتفق مع الحارس، ولم يكتب شيئاً، فهل ينعقد التأجير بمجرد التفرق أو بكتابة عقد الإيجار؟ الجواب: إذا تم الأمر بدون كتابة، فإنه يتم البيع أو الإجارة بدون كتابة.

حكم التبليغ عن التجار الذين يرفعون الأسعار

السؤال: إذا وجدت تجاراً متواطئين على رفع سلعة معينة، فهل أرفع أمرهم إلى السلطان؟ الجواب: نعم.

الحكمة من تحريم التسعير

السؤال: هل يمكن أن نقول: إن الحكمة من عدم تحديد السعر أن يوجد التنافس بين التجار في تخفيض الأسعار للمسلمين؟ الجواب: الحكمة من عدم تحديد السعر هي دفع الظلم؛ ولذا قال صلى الله عليه وسلم: (إني لأرجو أن ألقى الله وليس لأحد عندي مظلمة).

حكم تسعير الأدوية

السؤال: ما حكم تسعير الأدوية من قبل وزارة الصحة حتى لا ترتفع قيمة الدواء؟ الجواب: لا بأس به؛ لأن مصادر الدواء معروفه، والحاجة له ماسة، وليس مثل الطعام والأشياء التي يحتاج إليها الناس دائماً، فلو ترك الأمر لهم فقد يرفعونها أضعافاً مضاعفة. والآن توجد منتجات غذائية يسعرها المصنع ويكتب عليها قيمتها، بحيث إن الناس يعرفون أن هذه المنتجات سعرها كذا، وهذا التسعير ليس من الدولة، بل صاحب المصنع هو الذي يحدد السعر، فلا بأس به. وإذا سعرت الدولة بعض الأدوية، فيجوز أن تباع برخص من أجل أن يجذب الزبائن.

حكم بيع التقسيط المنتهي بالتمليك

السؤال: ما حكم بيع السيارات بالتقسيط المنتهي بالتمليك؟ الجواب: فيه خلاف بين أهل العلم في هذا الزمان، وأكثر المشايخ يقولون: هذا غير سائغ، ولا شك أن تركه أولى للإنسان."


شرح سنن أبي داود - 395

شرح سنن أبي داود [395]

يجب على التاجر المسلم أن يكون صدوقاً أميناً رفيقاً، وينبغي له أن يقيل المشتري بيعته، وقد رغب في ذلك رسول الله صلى الله عليه وسلم. ويحرم على التاجر أن يبيع بالعينة، وهي أن يبيع سلعته ديناً ثم يشتريها ممن باعها له بسعر أقل نقداً، وهي حيلة على الربا، وقد نهى النبي صلى الله عليه وسلم عن التبايع بها، وأخبر أن التبايع بها من أسباب ذل المسلمين، وتسلط الكافرين عليهم، وجاء في الشرع جواز بيع السلم إذا كان بكيل معلوم إلى أجل معلوم بثمن معلوم.

فضل الإقالة

شرح حديث (من أقال مسلماً أقال الله عثرته)

قال المصنف رحمه الله تعالى: [ باب في فضل الإقالة. حدثنا يحيى بن معين حدثنا حفص عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من أقال مسلماً أقال الله عثرته) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في فضل الإقالة، أي: الإقالة في البيع، بأن يندم المشتري بعد أن يلزم البيع، فيرغب إلى البائع أن يقيله، بمعنى أنه يترك البيع بحيث ترجع إلى هذا نقوده، وذاك يأخذ سلعته، أو العكس: بأن يكون البائع هو الذي ندم، فيطلب من المشتري الإقالة بحيث يرد عليه النقود ويأخذ منه السلعة التي باعها عليه، هذه هي الإقالة. ومعناها أن البيع لزم واحتيج إلى الفسخ بموافقة الطرفين؛ لأن أحد الطرفين لا يملك الفسخ بمفرده بعد أن يلزم البيع، فإذا ندم أحدهما وطلب من الآخر أن يعفيه من هذا البيع وأن يعود الأمر إلى ما كان عليه قبل البيع. وقد ورد في فضلها والترغيب فيها هذا الحديث عن أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: (من أقال مسلماً أقال الله عثرته) أي: من أقال مسلماً بيعته لكونه ندم على البيع -سواء كان البائع أو المشتري- وطلب من الآخر أن يلغي البيع ويرجع السلعة إلى البائع والثمن إلى المشتري، فإن هذا فيه فضل؛ لأن النبي صلى الله عليه وسلم قال: (أقال الله عثرته) أي: يوم القيامة. وهذا الحديث فيه بيان أن الجزاء من جنس العمل؛ لأن العمل إقالة البيع، والجزاء إقالة العثرة يوم القيامة، وهو التجاوز عن الذنوب، فهو من الأدلة الدالة على أن الجزاء من جنس العمل، وهو مثل قوله صلى الله عليه وسلم في الحديث الصحيح: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة).
تراجم رجال إسناد حديث (من أقال مسلماً أقال الله عثرته)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. حفص بن غياث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان مشهور بكنيته أبي صالح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
البيعتان في بيعة

شرح حديث (من باع بيعتين في بيعة فله أوكسهما أو الربا)

قال المصنف رحمه الله تعالى: [ باب فيمن باع بيعتين في بيعة. حدثنا أبو بكر بن أبي شيبة عن يحيى بن زكريا عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (من باع بيعتين في بيعة فله أوكسهما أو الربا) ]. أورد أبو داود هذه الترجمة: باب من باع بيعتين في بيعة، والمقصود ببيعتين في بيعة أن تكون عنده سلعة فيبيعها بالنقد بثمن ويبيعها بالأجل بثمن زائد على الثمن الحال، فيأخذ السلعة دون أن يحدد هل أخذها بالحال أو المؤجل، فإنه في هذه الحالة له الثمن الأقل، وإن أخذ الأكثر فإنه يكون قد أخذ ربا؛ لأنه ما دخل على بينة، وإنما دخل في أمر مبهم بين أن يكون حالاً أو يكون مؤجلاً، أما لو دخل على أنه حال أو دخل على أنه مؤجل فإن هذا ليس من قبيل البيعتين في بيعة. فلو اتفق معه على أنه سيأخذ السلعة بالتأجيل بزيادة في الثمن فلا بأس، ولو قال: أنا سآخذه معجلاً بالثمن الأقل فلا بأس، وإنما الذي فيه بأس أن يذكر له البائع هذا السعر وهذا السعر ثم يأخذه المشتري دون اتفاق على أحد الأمرين، فله أوكسهما، أي: أقلهما، وهو سعر الحال، أو الربا إن أخذ الثاني؛ لأنه ما دخل على بينة. وقد ذكر الشوكاني في نيل الأوطار عند شرح هذا الحديث في باب بيعتين في بيعة، أن الحكم الذي فيه المنع هو ما كان على الإبهام، أما لو اتفقا على التأجيل ولو كان السعر زائداً من أجل التأجيل فإنه لا بأس بذلك، وذكر أنه لا يعلم خلافاً في ذلك إلا عن جماعة من أهل البيت منهم علي بن الحسين رحمة الله عليه، وقد ذكر الشوكاني في شرح هذا الحديث أنه ألف في ذلك رسالة خاصة ذكر فيها الأدلة على جواز هذا، وسماها شفاء العليل فيما جاء في زيادة الثمن من أجل التأجيل.
تراجم رجال إسناد حديث (من باع بيعتين في بيعة فله أوكسهما أو الربا)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن يحيى بن زكريا ]. يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره في الإسناد الذي قبل هذا.
النهي عن العينة

شرح حديث (إذا تبايعتم بالعينة)

قال المصنف رحمه الله تعالى: [ باب في النهي عن العينة. حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني حيوة بن شريح ح وحدثنا جعفر بن مسافر التنيسي حدثنا عبد الله بن يحيى البرلسي حدثنا حيوة بن شريح عن إسحاق أبي عبد الرحمن -قال سليمان : - عن أبي عبد الرحمن الخراساني أن عطاء الخراساني حدثه أن نافعاً حدثه عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم). قال أبو داود : الإخبار لجعفر ، وهذا لفظه ]. أورد أبو داود : (باب في العينة)، والعينة: هي أن يبيع الإنسان سلعة بثمن مؤجل ثم يشتريها بائعها بسعر أقل معجلاً، فتكون النتيجة أن العين رجعت إلى صاحبها وبقيت ذمة المشتري مشغولة بالزيادة، فقيل لها عينة؛ لأن عين العين المشتراة رجعت إلى صاحبها وبقيت الذمة مشغولة بما اشتراها به المشتري أول مرة، بمعنى أنه باعها مثلاً: بألف ريال لمدة سنة ثم إنه اشتراها ممن اشتراها بثمانمائة ريال، فالسلعة رجعت لصاحبها الأول، وبقيت الذمة مشغولة بمائتين. أورد أبو داود حديث ابن عمر رضي الله عنهما مرفوعاً: (إذا تبايعتم بالعينة واتبعتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد في سبيل الله، سلط الله عليكم ذلاً لا يرفعه عنكم حتى ترجعوا إلى دينكم)، والمقصود من ذلك أنهم ركنوا إلى الدنيا، واشتغلوا بالبيع المحرم -الذي هو العينة- وتركوا الجهاد في سبيل الله وأعرضوا عن الآخرة والاشتغال لها، وذلك لكونهم يحرصون على الدنيا وتحصيلها بأي طريق، فهذا هو المذموم، وليس معنى ذلك أن الاشتغال بالزراعة محرم، وكذلك الأخذ بأذناب البقر بمعنى كونهم يستنبطون عليها الماء ويستفيدون منها، فهذا غير محرم، ولكن المذموم أن يكون همهم الدنيا، وأنهم يأخذون الدنيا ولو بطريق الحرام، ويعرضون عن الجهاد في سبيل الله؛ فإن هذا من أسباب الذل والهوان للمسلمين. وهذا الحديث إسناده صحيح، وهو يدل على تحريم بيع العينة، وكثير من الناس اليوم يتعاملون بها، وبعضهم يعلم بحرمتها ولا يترك التعامل بها! ولو أن شخصاً اشترى سلعة بألف ريال مؤجلة ثم باعها إلى بائع آخر بتسعمائة ريال معجلة، هذه المعاملة لا بأس بها، وتسمى مسألة التورق. فبيع العينة أن يبيعها على من اشتراها منه، وأما التورق فهو أن يبيعها على شخص آخر.
تراجم رجال إسناد حديث (إذا تبايعتم بالعينة)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني حيوة بن شريح ]. حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة، ويوجد حيوة بن شريح آخر شامي في طبقة متأخرة، وكل منهما ثقة. [ قال: ح وحدثنا جعفر بن مسافر التنيسي ]. صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الله بن يحيى البرلسي ]. عبد الله بن يحيى البرلسي لا بأس به، بمعنى صدوق، أخرج له البخاري و أبو داود . [ حدثنا حيوة بن شريح عن إسحاق أبي عبد الرحمن ]. إسحاق أبو عبد الرحمن الخراساني فيه ضعف، أخرج له أبو داود و ابن ماجة . [ وقال سليمان : عن أبي عبد الرحمن الخراساني ]. يعني أن سليمان -وهو الشيخ الأول- قال: عن أبي عبد الرحمن الخراساني ، وما قال: عن إسحاق أبي عبد الرحمن . [ عن عطاء الخراساني ]. صدوق يهم كثيراً، أخرج له مسلم وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ] . الصحابي الجليل رضي الله عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : الإخبار لجعفر، وهذا لفظه ]. (الإخبار لجعفر) يعني: الشيخ الثاني، (وهذا لفظه) أي: سياقه، ولهذا أشار أبو داود في أثناء الإسناد إلى لفظ سليمان فيما يتعلق بإسحاق أبي عبد الرحمن الذي هو أبو عبد الرحمن الخراساني ، ولم يقل: إسحاق ؛ لأنه ساقه على لفظ جعفر ، ولم يسقه على لفظ سليمان ، ثم أشار إلى الاختلاف بين جعفر وبين سليمان . والمقصود بالإخبار: أن رواية سليمان ليس فيها إخبار، و عطاء الخراساني مدلس، ومعنى هذا أن أحد شيخي أبي داود جاء من طريقه التصريح بالإخبار .
السلف

شرح حديث (من أسلف في تمر فليسلف في كيل معلوم)

قال المصنف رحمه الله تعالى: [ باب في السلف. حدثنا عبد الله بن محمد النفيلي قال: حدثنا سفيان عن ابن أبي نجيح عن عبيد الله بن كثير عن أبي المنهال عن ابن عباس رضي الله عنهما أنه قال: (قدم رسول الله صلى الله عليه وآله وسلم المدينة، وهم يسلفون في التمر السنة والسنتين والثلاث، فقال رسول الله صلى الله عليه وعلى آله وسلم: من أسلف في تمر فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم) ]. أورد أبو داود باباً في السلف، والسلف: هو عكس بيع التأجيل؛ لأنه تعجيل الثمن وتأجيل المثمن، وبيع التأجيل: تعجيل المثمن وتأجيل الثمن. ومثال السلف أن يقدم رجل نقوداً لآخر مقابل تمر إلى وقت الجذاذ من هذا النخل أو من نخل مطلق صفته كذا وكيله كذا. ويقال للسلف: السلم، والسلم لغة أهل العراق، والسلف لغة أهل الحجاز، وقيل: العكس، ولكن الصحيح أن السلف لغة أهل الحجاز، والسلم لغة أهل العراق؛ ولهذا تجد في كتب الحنابلة السلم، وفي كتب المالكية السلف، ويوضح أن لغة أهل الحجاز هي السلف هذا الحديث: (قدم المدينة وهو يسلفون)، وما قال: يسلمون، والمدينة في الحجاز، وأهل العراق يعبرون بالسلم كالحنابلة والحنفية، وأما المالكية فيعبرون بالسلف. كان أهل المدينة يسلفون في التمر؛ لأن المدينة بلد التمر، وقوتهم التمر، فالرسول صلى الله عليه وسلم قال: (من أسلف فليسلف في كيل معلوم أو وزن معلوم إلى أجل معلوم) يعني: لا بد أن يعرف مقدار المسلف فيه الذي هو في الذمة، فإن كان مكيلاً فيكون كيله معلوماً، وإن كان موزوناً فيكون وزنه معلوماً، ومثله لو كان معدوداً أو مذروعاً فيكون بأذرع معلومة أو بعدد معلوم، فالرسول صلى الله عليه وسلم ذكر الكيل والوزن ليبين أن الحكم في المكيلات يكون بمعرفة الكيل، وفي الموزونات يكون بمعرفة الوزن، وهكذا في المعدودات بمعرفة العد، والمذروعات بمعرفة الذرع، وهكذا. قوله: (السنة والسنتين والثلاث) معناه: أن الرجل يدفع الثمن نقوداً مقابل تمر موصوف في الذمة مقداره كذا، وكيله كذا، يستلمه بعد سنة أو سنتين أو ثلاث، وهذا سائغ جاءت به السنة عن رسول الله صلوات الله وسلامه وبركاته عليه، لكنه لابد أن يكون منضبطاً بتحديد الكيل وتحديد الأجل، فلا يكون الأجل مطلقاً، بل لابد أن يكون محدداً إما بسنة أو سنتين أو ثلاث، وهكذا.
تراجم رجال إسناد حديث (من أسلف في تمر فليسلف في كيل معلوم)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن عبد الله بن كثير ]. عبد الله بن كثير ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي المنهال ]. هو عبد الرحمن بن مطعم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن أبي أوفى (كنا نسلف في عهد رسول الله صلى الله عليه وسلم)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة ح وحدثنا ابن كثير أخبرنا شعبة -وهذا لفظ حفص - أخبرني محمد أو عبد الله بن مجالد قال: اختلف عبد الله بن شداد و أبو بردة في السلف، فبعثوني إلى ابن أبي أوفى رضي الله عنه فسألته فقال: (إن كنا نسلف على عهد رسول الله صلى الله عليه وآله وسلم و أبي بكر و عمر رضي الله عنهما في الحنطة والشعير والتمر والزبيب) - زاد ابن كثير : إلى قوم ما هو عندهم. ثم اتفقا: وسألت ابن أبزى رضي الله عنه فقال مثل ذلك ]. أورد أبو داود حديث ابن أبي أوفى رضي الله تعالى عنه، وفيه أنهم كانوا يسلفون في الحنطة والشعير والتمر والزبيب، وزاد ابن كثير : إلى قوم ما هو عندهم، يعني في وقت العقد ما هو موجود، ولكن يغلب على الظن وجوده في وقت الوفاء، وهذا فيه بيان أن السلف يكون بالتمر وغيره، و عبد الله بن أبي أوفى قال: يسلفون، وهذا يبين أن السلف لغة أهل الحجاز.
تراجم رجال إسناد حديث ابن أبي أوفى (كنا نسلف في عهد رسول الله صلى الله عليه وسلم)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة أخبرني محمد أو عبد الله بن مجالد ]. الصواب أنه ابن أبي مجالد وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن ابن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. [ وسألت ابن أبزى ]. هو عبد الرحمن بن أبزى ، وهو صحابي، أخرج له أصحاب الكتب الستة.
تراجم رجال إسناد طريق أخرى لحديث (كنا نسلف على عهد رسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا يحيى و ابن مهدي قالا: حدثنا شعبة عن عبد الله بن أبي المجالد وقال عبد الرحمن : عن ابن أبي المجالد ، بهذا الحديث قال: عند قوم ما هو عندهم. قال أبو داود : الصواب: ابن أبي المجالد ، و شعبة أخطأ فيه ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن مهدي ]. ابن مهدي هو عبد الرحمن بن مهدي ، ثقة، أخرج له أصحاب الكتب الستة. و يحيى بن سعيد القطان ، و عبد الرحمن بن مهدي من رجال الجرح والتعديل، و الذهبي رحمه الله في كتاب من يعتمد قولها في الجرح والتعديل وذكر: أن يحيى و عبد الرحمن إذا اجتمعا على تضعيف شخص لا يكاد يندمل جرحه، معناه: أنهما مصيبان، وكونهما يتفقان على جرح شخص يعني أنه مجروح. [ حدثنا شعبة عن عبد الله بن أبي المجالد وقال عبد الرحمن : عن ابن أبي المجالد ]. شعبة تقدم، و عبد الله بن أبي المجالد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قال أبو داود : الصواب ابن أبي المجالد و شعبة أخطأ ]. يعني في الأول قال: ابن المجالد . وصوابه ابن أبي المجالد .
من أحكام بيع السلم

في قوله: (إلى أجل معلوم) لو قال له: أسلفتك إلى العام القادم، أو الشهر القادم ولم يحدده باليوم، فإن هذا لا يجوز، إذ لابد أن يحدد أوله أو آخره أو وسطه؛ لأن هذا مبهم، وعند النسائي في كتاب المزارعة ذِكْرُ صيغ كانوا يستعملونها للعقود، وكانت في غاية الدقة، يقول مثلاً: غرة المحرم، انسلاخ المحرم، يعبرون بتعبيرات دقيقة، ليس فيها إبهام أو إشكال، أو أي شيء يؤدي إلى الخصام والمنازعة. إذاً: لابد من التحديد وإلا فسوف يبقى الإبهام والإشكال. ومما يذكر: الفرق بين بيع السلم والنهي عن بيع السنين، مع الاشتراك في أن الثمن غير موجود: أن السلم بيع موصوف في الذمة، وأما بيع السنين فهو بيع ثمر نخلات معينة قد تنتج وقد لا تنتج. فالسلم شيء موصوف وثابت في الذمة، فما أسلف في نخلات معينة بأن قال: ما تنتجه هذه النخلة، وإنما يقول: في ذمتي عند حول السنة الفلانية كذا من التمر، أو كذا من البر، أو كذا من الشعير. فالفرق بين السلم وبيع السنين: أنه باعه ثمرة هذا النخل بعد سنتين، وقد لا يحصل بعد سنتين، وأما السلم فهو مقدار من المكيال يكون في ذمته إن كان عنده نخل أوفى من نخله، وإن لم يكن عنده نخل أوفى من خارج النخل؛ لأنه شيء موصوف في الذمة، فيتعلق بالذمة، وليس متعلقاً بأعيان أو بثمرات نخلات معينة.
شرح حديث (...فنسلفهم في البر والزيت سعراً معلوماً وأجلاً معلوماً...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى حدثنا أبو المغيرة حدثنا عبد الملك بن أبي غنية حدثني أبو إسحاق ، عن عبد الله بن أبي أوفى الأسلمي رضي الله عنه قال: (غزونا مع رسول الله صلى الله عليه وعلى آله وسلم الشام، فكان يأتينا أنباط من أنباط الشام فنسلفهم في البر والزيت، سعراً معلوماً وأجلاً معلوماً، فقيل له: ممن له ذلك؟ قال: ما كنا نسألهم) ]. أورد أبو داود حديث ابن أبي أوفى ، وأنهم غزوا مع الرسول صلى الله عليه وسلم الشام عزوة تبوك؛ لأن الرسول ما غزا من الشام إلا تبوك في السنة التاسعة. (فكان يأتينا أنباط من أنباط الشام). أنباط الشام، قيل: إنهم العرب الذين دخلوا في العجم، فنسوا لغتهم، وعرفوا لغة العجم، وقيل: إنهم من نصارى العرب، دخلوا مع العجم. (كنا نسلفهم في البر والزيت سعراً معلوماً وأجلاً معلوماً)، فقيل: (ممن له ذلك؟). يعني: ممن له ذلك الشيء المسلف فيه، قال: ما كنا نسألهم، يعني: أنه شيء يكون في الذمة، ولا يلزم أن يكون موجوداً وقت العقد، ولكنه عند حلول الأجل حيث يكون غالباً وجوده، فإنه يجوز فيه السلم.
تراجم رجال إسناد حديث (...فنسلفهم في البر والزيت سعراً معلوماً وأجلاً معلوماً...)

قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج له أبو داود والنسائي وابن ماجة. [ حدثنا أبو المغيرة ]. أبو المغيرة هو عبد القدوس بن حجاج ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الملك بن أبي غنية ]. عبد الملك بن أبي غنية ثقة، أخرج له أصحاب الكتب الستة. وهو هنا منسوب إلى جده عبد الغني . [ حدثنا أبو إسحاق ]. أبو إسحاق الشيباني سليمان بن فيروز الشيباني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله عنه وهو صحابي مر ذكره. لو أن الوقت المحدد جاء ولم يخرج التمر، أو أصابته جائحة، فيصح الإتيان بتمر مزرعة أخرى غير المتفق عليه؛ لأن هذا شيء في ذمته، والمهم أن يأتي بتمر.
ما جاء في السلم بثمرة بعينها

شرح حديث (...لا تسلفوا في النخل حتى يبدو صلاحه)

قال المصنف رحمه الله تعالى: [ باب في السلم بثمرة بعينها. حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن رجل نجراني عن ابن عمر رضي الله عنهما: (أن رجلاً أسلف رجلاً في نخل فلم تخرج تلك السنة شيئاً فاختصما إلى النبي صلى الله عليه وآله وسلم، فقال: بم تستحل ماله؟ اردد عليه ماله، ثم قال: لا تسلفوا في النخل حتى يبدو صلاحه) ]. أورد أبو داود باباً في السلم بثمرة بعينها، يعني: بنخل معين، أو نخلة أو نخلات معينة إذا كانت نخلات معينة وهي قليلة جداً، كنخلة ونخلتين، فهذا لا يصلح، ولكن إن كان في بستان كبير فلا بأس، والموصوف في الذمة لابد منه، إن أتى به وإلا أتى بغيره، أو رد عليه القيمة. أورد أبو داود حديث (أن رجلاً أسلف رجلاً في نخل فلم تخرج تلك السنة شيئاً). يعني: لم يخرج ذلك النخل شيئاً. (فاختصما إلى النبي صلى الله عليه وسلم فقال: بم تستحل ماله؟). يعني: النقود التي أخذتها منه، لأن صاحب النخل لم يخرج نخله ثمراً، وقد وصلته النقود المعجلة فبأي شيء يستحلها. قوله: (اردد عليه ماله). يعني: النقود التي أعطاها إياك، وإن أعطاه شيئاً مقابله ينطبق عليه الوصف فلا بأس. ثم قال: (لا تسلفوا في النخل حتى يبدو صلاحه). وهذا الحديث ضعيف؛ لأن الناس يسلفون السنة والسنتين كما مر في الحديث السابق فكيف لا يسلف حتى يبدو صلاحه؟ فإذا بدا صلاحه جاز بيعه؛ لأنه قد طاب وبدأت الاستفادة منه، والحديث الذي سبق فيه جواز السلم السنة والسنتين والرسول أقرهم على ذلك، وقال: (من أسلف فليسلف في كيل معلوم، أو وزن معلوم، إلى أجل معلوم). وهذا الحديث غير صحيح؛ لأنه ورد في طريقه رجل مجهول مبهم، فالحديث لم يصح، فما جاء فيه من ذكر أنه لا يكون له السلف حتى يبدو صلاحه غير صحيح، وهو مخالف للحديث الصحيح الذي سبق أن مر. قوله في الترجمة: (باب في السلم بثمرة بعينها). يعني: ثمر نخل بعينه،المهم أن يكون له ثمر ينطبق عليه الشروط التي جرت بينهم. إذاً: في شجرة معينة لا يجوز؛ لأنها قد لا تثمر، لكن كونه بستاناً كبيراً فيه عشرات أو مئات النخل، فلا بأس؛ لأنه في الغالب يوجد فيه، لكن النخلة والنخلتين أو الثلاث قليلة قد لا تنتج.

تراجم رجال إسناد حديث (...لا تسلفوا في النخل حتى يبدو صلاحه)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير مر ذكره. [ أخبرنا سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق السبيعي عمرو بن عبد الله الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل نجراني ]. رجل نجراني مبهم. [ عن ابن عمر ]. ابن عمر مر ذكره.
الفرق بين بيع ما لا يملك وبيع العرايا وبيع السلم

بيع ما لا يملك: كونه يبيع سلعة معينة لا يملكها، وليس شيئاً موصوفًا في الذمة يوجد في الوقت المحدد، فهذا لا بأس به؛ لأنه يكون موجوداً في ذلك الوقت، فيعطيه إياه، أما كونه يبيع سلعة لا يملكها، فمعناه أنه لا يملك ثمرة النخل، أو أنه لا يملك النخل، ولكن السلم بيع شيء موصوف في الذمة، وهذا لا بأس به. أما بيع العرايا فهو بيع يكون الثمن فيه تمراً والمثمن تمراً على رءوس النخل، وأما السلم فالثمن فيه دراهم، وأما في العرايا فهو تمر، فصار فيه محذور من جهة أن فيه بيع الشيء بمثله بدون تقابض، وهذا لا يجوز، فلا بد من التماثل والتقابض، لكنه رخص في العرايا لحاجة الناس وبحدود معينة، وأما الذي السلم فليس له دخل في العرايا؛ لأن هذا قدم ثمناً وليس تمراً، وإنما قدم نقوداً والمبيع شيء موصوف في الذمة، هذا شيء وهذا شيء. كما أن السلم ليس مستثنى من أصل مثل العرايا التي أبيحت للحاجة.
ما جاء في السلف لا يحول

شرح حديث (من أسلف في شيء فلا يصرفه إلى غيره)

قال المصنف رحمه الله تعالى: [ باب السلف لا يحول. حدثنا محمد بن عيسى حدثنا أبو بدر عن زياد بن خيثمة عن سعد -يعني: الطائي - عن عطية بن سعد عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من أسلف في شيء فلا يصرفه إلى غيره) ]. أورد أبو داود هذه الترجمة وهي: باب السلف يحول، يعني: يحول إلى غيره من الثمر، فبدلاً من أن يكون تمراً يحوله إلى بر أو ما إلى ذلك، فهذا هو المقصود بالترجمة، ومعناه أن الذي في الذمة هو الذي يلزم، وأنه لا يحول إلى غيره. والحديث ضعيف، وقد سبق أن مر بنا حديث الذي كان يبيع التمر بالدراهم، ثم يأخذ بالدنانير بدل الدراهم، فالنبي صلى الله عليه وسلم قال: لا بأس إذا كان بسعر يومها وحصل التقابض، يعني: بين الذهب والفضة. وهذه المسألة الحديث الوارد فيها ضعيف وكونه يحوله إلى غيره هذا فيه خلاف بين أهل العلم، منهم من أجازه، ومنهم من منعه، ولكن إذا كان في أمر لا محذور فيه ولا شبهة ولا ريبة فلا بأس بأن يحوله مثلاً إلى شيء آخر لا يكون فيه ربا، ولا يكون من قبيل الربا الذي يلزم فيه التماثل والتقابض. ومن أمثلة الربويات: التمر يحول إلى بر؛ ففيه شبهة، لأن فيه قبض، فهذا في الذمة وهذا سلم، فالتمر والبر بينهما ربا من حيث التقابض، لا من حيث التفاوت.
تراجم رجال إسناد حديث (من أسلف في شيء فلا يصرفه إلى غيره)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا أبو بدر ]. أبو بدر هو شجاع بن الوليد صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن زياد بن خيثمة ]. زياد بن خيثمة ثقة، أخرج له مسلم وأصحاب السنن. [ عن سعد -يعني: الطائي - ]. سعد الطائي لا بأس به، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن عطية بن سعد ]. عطية بن سعد العوفي صدوق يخطئ كثيراً وهذا علة الحديث عطية العوفي فهو يدلس وروى بالعنعنة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم التقابض في النقود

السؤال: هل بيع السلف مستثنى من النهي الوارد في الحديث: (فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد)؛ لأن السلف ليس فيه تقابض؟ الجواب: ما دام أن الثمن نقوداً فلا يلزم فيها التقابض، والنقود لا يلزم فيها التقابض أبداً؛ لأنه لو كان لا بيع إلا بالنقود وبالتقابض ما وجد بيع إلا في حاضر، ويجوز تعجيل الثمن وتأجيل المثمن وهو السلم، ويجوز تعجيل المثمن وتأجيل الثمن وهو بيع التقسيط والتأجيل، والمحذور إنما هو في الأشياء التي يجري فيها الربا، وأما بالنسبة للذهب والفضة فهي أثمان الأشياء.

مثال لما لا شبهة فيه من السلم

السؤال: لو تفضلتم بتقديم مثال على السلف المحول الذي لا شبهة فيه؟ الجواب: أن يكون عليه تمر، فاتفق مع المشتري على أن يعطيه مكانه سيارة.

حكم البيعتين في بيعة

السؤال: هناك من يستدل بقصة موسى مع شعيب في مهر ابنته: قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الأَجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ [القصص:28] في جواز بيعتين في بيعة؟ الجواب: نهى الرسول عن بيعتين في بيعة، وهذا شرعنا، وأما هناك فقد ذكر فيه ثمان حجج، وأما الباقي فقد كان تبرعاً، فإذاً لا توجد بيعتان في بيعة، والاتفاق كان على ثمان، والباقي كان أمره إلى موسى عليه الصلاة والسلام.

وجه الربا في قوله (فله أوكسهما أو الربا)

السؤال: في قوله: (فله أوكسهما أو الربا) لم أفهم وجه دخول الربا في ذلك؟ الجواب: دخول الربا كونه حصل الاتفاق على شيء غير معين؛ لأنه دائر بين هذا وهذا، فهو إما أن يأخذ الأقل فيكون البيع صحيحاً، وإما أن يأخذ الثاني فيكون محرماً. والربا كأنه جاء بين سعر حاضر وسعر غائب، فالسعر الحاضر هو المعتبر، وما زاد عليه يكون رباً.

حكم بيع السلعة للبائع بأكثر من ثمنها

السؤال: ما الحكم إذا باع المشتري السلعة التي اشتراها لصاحبها بأكثر مما اشتراها منه؟ الجواب: لا بأس إذا باعها عليه بأكثر؛ لأن المحذور ألا تبقى ذمة المشتري مشغولة، وأما الآن فليست مشغولة، ولهذا قالوا: (بأقل)، أما لو كان بأكثر فهذه خارجة عن المحذور.

حكم البدء بالاستغفار بعد الصلاة مباشرة

السؤال: إذا انتهى الرجل من الصلاة فهل يبدأ بالتكبير أم بالاستغفار أو يجمع بينهما؟ الجواب: يبدأ بالاستغفار، والتكبير يأتي في الآخر: سبحان الله، والحمد لله، والله أكبر.

حكم الصلاة إلى غير القبلة جهلاً

السؤال: نشأت في بيت قديم أصلي مع والدي في اتجاه معروف للقبلة في البيت، ثم هدم البيت وبني من جديد، واشتريت سجادة بها بوصلة لتحديد القبلة، فغيرت اتجاه القبلة عن الاتجاه القديم المعروف، والسؤال: ما حكم صلاة خمسين عاماً في اتجاه القبلة في البيت القديم الذي هدم؟ وهل أتبع اتجاه القبلة السابق أم الاتجاه الذي حددته البوصلة في المصلى؟ الجواب: يجتهد في المستقبل، ثم إذا كان الانحراف يسيراً فلا يؤثر؛ لأن النبي صلى الله عليه وسلم قال: (ما بين المشرق والمغرب قبلة). أما اتجاه القبلة فإذا كانت البوصلة سليمة عمل بها، لكن ينظر أهل الخبرة والمعرفة في تحديد القبلة مثل الجهات المسئولة، هذا إذا كان المقصود النافلة، وأما الفريضة فيجب عليه أن يصليها في المسجد."


شرح سنن أبي داود - 396

شرح سنن أبي داود [396]

إن المعاملات المالية ما لم تقم على العدل كانت سبباً في فشو الظلم بين الناس والاعتداء على الحقوق؛ لذا أمر الشارع بوضع الجوائح بين الناس على تفصيل عند أهل العلم، وأمر أصحاب الماء بألا يمنعوا الناس من الماء ليسقوا مواشيهم، وتهدد مانع فضل مائه، إذ الناس شركاء فيه، هذا ما لم يكن أحوج إليه هو أو استخرجه بأموال وتعب فيه، ومما ورد النهي فيه من البيوع: ثمن الكلب والهر والخمر والخنزير والأصنام.

ما جاء في وضع الجائحة

شرح حديث (...خذوا ما وجدتم وليس لكم إلا ذلك)

قال المصنف رحمه الله تعالى: [ باب في وضع الجائحة. حدثنا قتيبة بن سعيد حدثنا الليث عن بكير عن عياض بن عبد الله عن أبي سعيد الخدري رضي الله عنه أنه قال: (أصيب رجل في عهد رسول الله صلى الله عليه وآله وسلم في ثمار ابتاعها فكثر دينه، فقال رسول الله صلى الله عليه وسلم: تصدقوا عليه؛ فتصدق الناس عليه، فلم يبلغ ذلك وفاء دينه؛ فقال رسول الله صلى الله عليه وعلى آله وسلم: خذوا ما وجدتم، وليس لكم إلا ذلك) ]. أورد أبو داود باباً في وضع الجوائح. والجوائح هي الآفات التي تحصل للثمار كالجراد أو المطر والبرد وغير ذلك من الآفات التي تصيب الثمرة، وسبق أن الثمر لا تباع إلا بعد بدو الصلاح، وأنه قبل بدو الصلاح لا يجوز بيعه أصلاً، والعقد غير صحيح بل باطل، إلا إذا كان سيجز ويباع بسرًا، فإنه لا بأس بذلك، ولكنه إذا اشتراه بعد بدو الصلاح ثم حصلت جائحة، فإنها توضع، بمعنى: أنه لا يلزم المشتري دفع مال مقابل هذا الذي تلف، وإنما يتلف على حساب المالك وليس على حساب المشتري، وقد سبق أن مر بنا الحديث: (بم يأخذ أحدكم مال أخيه). أورد حديث أبي سعيد الخدري رضي الله عنه (أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمارٍ ابتاعها؛ فكثر دينه). يعني: خسر فيها، وأنه تركها حتى حصل الجذاذ وأصابتها آفة، أو أنه حصل أن هبطت قيمتها، ولم يكن لها قيمة، فكثر دينه، فالنبي صلى الله عليه وسلم أمر بالتصدق عليه فجمع له مقداراً من المال، فقال النبي صلى الله عليه وسلم: (خذوه وليس لكم إلا ذلك)، فالمقصود من قوله: (خذوه): خذوا هذا الموجود والباقي في الذمة، وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280]؛ لأن هذا ليس من قبيل وضع الجوائح فليس من قبيل أن الثمرة بيعت على رءوس النخل بعد ما بدا صلاحها ثم أصابتها جائحة فتوضع، بمعنى أن المشتري ملزم ولهذا قال: (تصدقوا عليه، وقال: ليس لكم إلا ذلك) يعني في الوقت الحاضر، والباقي نظرة إلى ميسرة: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280]، فهو ليس من قبيل وضع الجوائح التي جاء الحديث بوضعها.
تراجم رجال إسناد حديث (...خذوا ما وجدتم وليس لكم إلا ذلك)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن بكير ]. بكير بن عبد الله بن الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن عياض بن عبد الله ] عياض بن عبد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري مر ذكره.
شرح حديث (إن بعت من أخيك تمراً فأصابتها جائحة...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري وأحمد بن سعيد الهمداني قالا: أخبرنا ابن وهب قال: أخبرني ابن جريج. ح وحدثنا محمد بن معمر حدثنا أبو عاصم عن ابن جريج المعنى أن أبا الزبير المكي أخبره عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (إن بعت من أخيك تمراً فأصابتها جائحة، فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق؟) ]. أورد أبو داود حديث جابر رضي الله عنه مرفوعاً أنه قال: (إن بعت من أخيك تمراً) أي: على رءوس النخل، وأما إذا باعه تمراً وسلمه إياه أو خلى بينه وبينه وسلمه في مكانه، فإنه يذهب على حساب المشتري، ولكن المقصود التمر الذي بيع على رءوس النخل وأصابته جائحة، وفيه قال: (بم تأخذ مال أخيك بغير حق)؛ لأن البائع ما سلمه للمشتري الذي باعه إياه وهو على رءوس النخل، أما إن كانت القضية في أمر قد سلم له وقبضه، ودخل في حوزته، ثم تلف وهو في حوزته، فإنه ليس على حسابه، وليس على البائع أن يرد شيئاً من القيمة، كما لو حصل أن إنساناً باع سلعة وأخذ قيمتها، ثم لما ذهب المشتري جاء اللصوص وأخذوها من هذا المشتري، فلا يرجع إلى البائع يقول: أخذها اللصوص، أعطني القيمة، لأنها ضاعت على حسابه. وهذا الحديث محمول على الثمر الذي على رءوس النخل. والحديث يناسب له وضع الجوائح، وأما الأول فلا علاقة له بوضع الجوائح. ولعل الحديث جاء ضمناً وليس في وضع الجوائح.
تراجم رجال إسناد حديث (إن بعت من أخيك تمراً فأصابتها جائحة...)

قوله: [ حدثنا سليمان بن داود المهري و أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود. [ أخبرنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن معمر ]. محمد بن معمر صدوق، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عاصم ]. أبو عاصم النبيل وهو الضحاك بن مخلد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج المعنى أن أبا الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في تفسير الجائحة

شرح أثر (الجوائح كل ظاهر مفسد من مطر أو برد) وتراجم رجال إسناده

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في تفسير الجائحة. حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني عثمان بن الحكم عن ابن جريج عن عطاء قال: [ (الجوائح كل ظاهر مفسد من مطر أو برد أو جراد أو ريح أو حريق) ]. سبقت بعض الأحاديث المتعلقة بوضع الجوائح، وهذه الترجمة تتعلق بتفسير الجوائح، وقد أورد أبو داود رحمه الله أثراً عن عطاء بن أبي رباح المكي رحمه الله أنه قال: (الجوائح كل ظاهر مفسد من مطر أو برد أو جراد أو حريق) أي: تكون الجائحة بمثل هذا مما يحصل به تلف الثمر، وهذه أمثلة للأمور التي تحصل بها الجوائح للثمار. قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عثمان بن الحكم ]. عثمان بن الحكم صدوق له أوهام أخرج له أبو داود و النسائي . [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر (لا جائحة فيما أصيب دون ثلث رأس المال) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود أخبرنا ابن وهب أخبرني عثمان بن الحكم ، عن يحيى بن سعيد أنه قال: (لا جائحة فيما أصيب دون ثلث رأس المال، قال يحيى : وذلك في سنة المسلمين). أورد المؤلف أثراً عن يحيى بن سعيد الأنصاري ، وهو: لا جائحة فيما إذا كان الضرر دون الثلث من الثمرة، ولا يتحمله البائع، وإنما يذهب على حساب المشتري. قال: وهذا في سنة المسلمين، وسبق أن مر بنا أن الإمام مالكاً رحمه الله هو الذي يقول بأن الجائحة فيما دون الثلث، وقال أبو داود بأنه لا يعلم شيئاً يدل على التحديد بالثلث، وأن الأمر مطلق، وقول يحيى هذا هو حكاية لعمل أهل المدينة؛ لأن يحيى من أهل المدينة، قوله: [ وذلك في سنة المسلمين ] يعني: المعمول به في المدينة. معناه: أن الجائحة إذا كانت دون الثلث لا يسقط عن المشتري منها شيء، وإذا كانت فوق الثلث فإنه يسقط، وتعتبر الجائحة فيما فوق الثلث. قوله: [ حدثنا سليمان بن داود ، أخبرنا ابن وهب ، أخبرني عثمان بن الحكم ، عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة.
ما جاء في منع الماء

شرح حديث (لا يمنع فضل الماء ليمنع به الكلأ)

قال المصنف رحمه الله تعالى: [ باب في منع الماء. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يمنع فضل الماء ليمنع به الكلأ) ]. أورد أبو داود هذه الترجمة وهي: باب في منع الماء، يعني: أن الماء الزائد عن حاجة الإنسان لا يمنعه. وأورد أبو داود حديث أبي هريرة : (لا يمنع فضل الماء ليمنع به الكلأ)، وهذا فيما إذا كان الإنسان عنده بئر وحولها مكان فيه مرعى وكلأ، فلا يعطي الناس من الماء لتشرب مواشيهم، من أجل أن يبتعدوا عن الكلأ فيستفيد منه هو؛ لأنهم إذا لم يحصلوا على ماء عند هذا المكان فإنهم ينتقلون عنه، فيستفيد منه وحده، ويكون في ذلك إلحاق الضرر بالناس. ولكن عليه أنه يسقي مواشيهم، وأن يحسن إليهم بسقي المواشي، ويشاركهم في الكلأ، ويبذل الإحسان إليهم بكونه يسقي مواشيهم، فهذا فيه الإشارة إلى أن إحالة الإنسان بين الناس وبين الكلأ الذي جعله الله في الأرض العامة غير لائق بالمسلم، بل يشاركهم في الانتفاع بالكلأ، ويحسن إليهم في سقي مواشيهم.
تراجم رجال إسناد حديث (لا يمنع فضل الماء ليمنع به الكلأ)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وأما النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان المدني ثقة، أخرج له أصحاب الكتب السنة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. يلاحظ أن الترجمة في منع الماء، مع أن الحديث في منع فضل الماء، وكما هو معلوم أن الإنسان إذا كان الماء قليلاً وليس فيه زيادة، فنفسه أولى من غيره، وحاجته أولى من غيره، ومعلوم أن النهي إنما ورد في منع الفضل والمقدار الزائد على حاجته، والنهي هنا عام وسيأتي التقييد له.
شرح حديث (ثلاثة لا يكلمهم الله يوم القيامة...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ثلاثة لا يكلمهم الله يوم القيامة: رجل منع ابن السبيل فضل ماء عنده، ورجل حلف على سلعة بعد العصر -يعني: كاذباً- ورجل بايع إماماً فإن أعطاه وفى له، وإن لم يعطه لم يف له) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ثلاثة لا يكلمهم الله) يعني: التكليم الذي فيه راحتهم وسعادتهم، وإلا فإن التكليم يمكن أن يكون على وجه التبكيت والتقريع، ويكون هذا ضرراً، ومنه قول الله عز وجل: قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108] وهذا كلام، لكنه كلام فيه تقريع وتبكيت لا يحصلون من ورائه على فائدة، ولا يحصل لهم السرور والارتياح والاطمئنان، فهذا لا ينافي ما جاء من أن الله تعالى يخاطب الكفار ويقول: اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108]؛ لأن المنفي غير المثبت. (ثلاثة لا يكلمهم الله يوم القيامة: رجل منع ابن السبيل فضل ماء عنده)، ابن السبيل هو عابر السبيل، سواء كان بنفسه أو معه راحلته أو رواحله، فإن الماء يبذل له، ولا يحال بينه وبينه. (ورجل حلف على سلعة بعد العصر -يعني: كاذباً-)، يعني: ليروجها ولينفقها، كما جاء في الحديث الآخر: (ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب) أي: المروج لها، الذي يأتي بما يجعل المشتري يغتر بحلفه وبكلامه الذي فيه ترويج لها. أما عن بعد العصر فقد قيل: إن هذا من الأوقات التي تكون فيها الأيمان مغلظة، وقد سبق أن مر بنا تغليظ اليمين بالمكان، كما جاء في الحلف عند منبر النبي صلى الله عليه وسلم، وهذا من حيث الزمان. (ورجل بايع إماماً فإن أعطاه وفى له، وإن لم يعطه لم يف له) يعني: بايع إمامه أو إمام المسلمين من أجل الدنيا، لا من أجل أن يقوم بالشيء الذي يجب عليه، وإنما بايع من أجل الدنيا، فإن حصل له الذي بايع من أجله رضي، وإن لم يحصل ذلك فإنه يسخط، فبيعته إنما هي من أجل الدنيا، وليست من أجل السمع والطاعة في المعروف على الوجه الذي شرعه الله عز وجل في قوله: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59].

تراجم رجال إسناد حديث (ثلاثة لا يكلمهم الله يوم القيامة)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش مر ذكره. [ عن أبي صالح عن أبي هريرة ]. وقد مر ذكرهم.
شرح حديث (ثلاثة لا يكلمهم الله...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش بإسناده ومعناه، قال: (ولا يزكيهم ولهم عذاب أليم) وقال: في السلعة: (بالله لقد أعطي بهذا كذا وكذا، فصدقه الآخر فأخذها) ]. أورد الحديث من طريق أخرى وفيه زيادة على الأول، فهناك قال: (لا يكلمهم الله) فقط، وهنا قال: (لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم)، وفيه أيضاً: بيان ذكر الحلف، وأنه حلف أنه أعطي بها كذا وكذا، حتى يرغب المشتري فيها، فيكون كذاباً في خبره، وأيضاً أكد ذلك بحلف كاذب بالله لقد أعطي بها كذا وكذا. فيذكر السعر، مائة ريال مثلاً. و(كذا وكذا) كناية عن ذكر السعر من أجل أن يزيد على هذا المقدار، مع أنه ما أعطي هذا المقدار ولا حصل له هذا المقدار من أحد، ولكنه عن طريق الكذب والعياذ بالله. قوله: [ حدثنا عثمان بن أبي شيبة ، حدثنا جرير ، عن الأعمش بإسناده ومعناه ]. مر ذكرهم.
شرح حديث (ما الشيء الذي لا يحل منعه؟ قال الماء)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا كهمس عن سيار بن منظور -رجل من بني فزارة- عن أبيه عن امرأة يقال لها: بهيسة عن أبيها رضي الله عنه قالت: (استأذن أبي النبي صلى الله عليه وعلى آله وسلم فدخل بينه وبين قميصه، فجعل يقبل ويلتزم، ثم قال: يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: الماء، قال: يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: الملح، قال: يا نبي الله! ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك) ]. أورد أبو داود حديث رجل من أصحاب الرسول صلى الله عليه وسلم غير مسمى، فهذه بهيسة ، قيل: إن لها صحبة، وقيل: مجهولة لا تعرف، وهي تحكي عن أبيها أنه دخل بين النبي صلى الله عليه وسلم وقميصه، يعني أنه رفع قميص النبي صلى الله عليه وسلم وجعل يقبله وقال له: (ما هو الشيء الذي لا يحل منعه؟ قال: الماء، ثم قال: ما الشيء الذي لا يحل منعه؟ قال: الملح، ثم قال: ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك)، والحديث في إسناده رجلان متكلم فيهما، وفيه هذه المرأة التي لا تعرف. والمقصود بالماء والملح: أن هذه من الأشياء التي يمكن أن يسألها الناس بعضهم بعضاً ولا تمنع، والمقصود من ذلك الشيء الذي فيه مقدار الحاجة، بأن يطلب مثلاً ماء من أجل الشرب، أو الملح من أجل الطعام، وأما حمل الملح فهذا مال يتمول، ويمكن أن يمنع، يعني إذا كان عند إنسان مملحة وكان يبيع الملح، ثم يأتي إنسان ليأخذ منه بالمجان، وهو في أرضه وقد تعب عليه فلا. ولكن يبدو إن صح الحديث أنه من الأشياء التي تبذل ولا يؤخذ لها مقابل عند الحاجة إليها، كأن يكون الناس معهم طعام ولكن ليس معهم ملح يملحون به طعامهم، فيمكن أن يسألوا، وهذا من الأشياء السهلة البسيطة التي يمكن للناس أن يتعاطوها، وأن يسأل بعضهم بعضاً إياها، ولا يعتبر سؤال مثل ذلك عاراً؛ لأن هذه أشياء مبذولة وأمرها سهل، ومن يسألها وهو محتاج إليها لحاجته الحاضرة فلا بأس بذلك. والحديث كما أشرت غير صحيح، ولكنه إن صح فهذا هو معناه: أنه يحمل على الشيء الذي لا يمنع من الأمور السهلة البسيطة التي لا ينبغي للناس أن يتشاحوا فيها. قال الخطابي : الملح إذا كان في معدنه في أرض أو جبل غير مملوك فإن أحداً لا يمنع من أخذه. وهذا صحيح لا إشكال فيه، وهذا مثل الماء الذي في الفلاة، كل يأخذ منه نصيبه، والملح إذا كان غير مملوك يأخذ كل نصيبه، لكن إذا كان في ملك الإنسان، فإذا كان للحاجة الحاضرة فلا بأس، وأما إن كان غير مملوك فهو مبذول لكل أحد. الكلأ مشترك، والملح إذا كان في فلاة مشترك، والماء إذا كان في فلاة مشترك، ولكن الماء إذا كان في حوزة إنسان، وفي إنائه ووعائه وسقائه؛ فإنه ملكه، ولكن يبذله لمن يحتاج إليه.
تراجم رجال إسناد حديث (ما الشيء الذي لا يحل منعه؟ قال الماء)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا كهمس ]. كهمس بن الحسن ثقة، أخرج له أصحاب الكتب الستة. [ عن سيار بن منظور ]. سيار بن منظور مقبول أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه مقبول، أخرج له أبو داود و النسائي . [ عن امرأة يقال لها: بهيسة ]. وقيل: لا تعرف، أخرج لها أبو داود و النسائي . [ عن أبيها ]. صحابي مقل، قيل: اسمه عمير ، أخرج له أبو داود و النسائي ]. في السند أربعة كلهم روى لهم أبو داود و النسائي، اثنان مقبولان، والثالثة مجهولة لا تعرف، والرابع صحابي، والصحابة المجهول فيهم في حكم المعلوم، إذ جهالة الصحابة لا تؤثر؛ لأنهم عدول بتعديل الله عز وجل لهم، ولهذا ما من رجل من رجال الإسناد إلا ويحتاج إلى السؤال عن حاله، ليعرف أهو ثقة أم غير ثقة، وأما الصحابي فيكفيه شرفاً وفضلاً ونبلاً أن يقال: إنه صحب رسول الله صلى الله عليه وسلم، وتشرف برؤية النبي صلى الله عليه وسلم في هذه الحياة الدنيا، ومتع بصره بالنظر إليه، وشنف سمعه بسماع صوته صلى الله عليه وسلم، فصار لهم فضل وميزة، ولهذا درج العلماء على أن الراوي إذا كان صحابياً لم يزيدوا على أكثر من أن يقولوا: صحابي أو له صحبة، ولا يقولون: ثقة، ولا غيرها من الأشياء التي يحتاج إليها في حق من بعدهم.
حكم منع الماء الموقوف في المساجد

قد يقال: ما حكم منع الماء الموقوف في المسجد عن الناس إذا احتاجوا إليه، علماً أن الواقف جعل هذا الماء في المسجد لغرض الوضوء والتطهر؟ فالجواب: إن كان يستخدم في داخل المسجد فنعم، أما إن كان المقصود الخروج به والناس مضطرون له وما وجدوا غيره فلا، وإن كان العكس وما يؤثر على الاستعمال في الداخل فلا بأس؛ لأن الذي وضعه لا يمنع كون الإنسان يستفيد منه في الخارج إذا كان مضطراً إليه، كأن تكون هناك صنابير فيها ماء لمن يتوضأ، وأراد إنسان أنه يملأ قربته أو ما إلى ذلك، فإذا كان الماء كثيراً ولا شح فيه ولا تضييق على الذين جعل لهم فلا بأس؛ لأن الذي وضع مثل هذا لا يمنع مثل هذا.
شرح حديث (المسلمون شركاء في ثلاث الكلاء والماء والنار)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن الجعد اللؤلؤي أخبرنا حريز بن عثمان عن حبان بن زيد الشرعبي عن رجل من قرن ح حدثنا مسدد حدثنا عيسى بن يونس حدثنا حريز بن عثمان حدثنا أبو خداش -وهذا لفظ علي - عن رجل من المهاجرين من أصحاب النبي صلى الله عليه وعلى آله وسلم قال: غزوت مع النبي صلى الله عليه وعلى آله وسلم ثلاثاً أسمعه يقول: (المسلمون شركاء في ثلاث: في الكلأ والماء والنار) ]. أورد أبو داود حديث رجل من المهاجرين أن النبي صلى الله عليه وسلم قال: (الناس شركاء في ثلاث: الكلأ والماء والنار)، أي: إذا كان في فلاة وليس في الأرض إنسان، أما إذا كان الكلأ في أرضه وفي ملكه فهو له، ولا أحد يدخل في ملكه من أجل أن يرعى، وإنما يرعى في الفلاة التي ليست ملكاً لأحد، فالمقصود بالأرض الفلاة التي ليست خاصة ولا ملكاً لأحد؛ فإن الناس شركاء فيها، ولا يختص أحد بالكلأ دون أحد، بل هو مبذول لكل من احتاج إليه. وكذلك الماء إذا كان في الفلاة فالناس شركاء فيه، وكذلك إذا احتاج الناس إلى الحصى أو الحجارة التي يقدحون بها النار ويورونها، بحيث يضرب الواحد حجراً بحجر فتقدح، ثم يأخذون منه النار، فإذا كان مثل هذه الأشياء في الفلاة، فإن الجميع شركاء فيها. وكذلك أيضاً إذا احتيج إلى الماء للشرب، فإنه لا يمنع كما مر في الحديث الضعيف: (لا يمنع الماء، ولا يمنع الملح) وكذلك أيضاً فيما يتعلق بالنار، فكونه يطلب شيئاً يسيراً من أجل أن يوقد به النار، أو جذوة من النار، هذه كلها أمور سهلة وبسيطة، والناس شركاء فيها، فلا يصلح أن تمنع، والناس يحتاج بعضهم إلى بعض، لاسيما إذا كانوا في البراري وليس معهم حاجاتهم الكافية التي لا بد منها. معناه: أن بعضهم يحسن إلى بعض، ولا يشح بعضهم على بعض.
تراجم رجال إسناد حديث (المسلمون شركاء في ثلاث في الكلاء والماء والنار)

قوله: [ حدثنا علي بن الجعد اللؤلؤي ]. علي بن الجعد اللؤلؤي ثقة، أخرج له البخاري و أبو داود . [ أخبرنا حريز بن عثمان ]. حريز بن عثمان ثقة أخرج له البخاري وأصحاب السنن. [ عن حبان بن زيد الشرعبي ]. حبان بن زيد الشرعبي ثقة، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن رجل من قرن ]. رجل من قرن الذين منهم أويس القرني ، وهناك قرن من الأزد، وفي النسبة يقال: قَرَني أو قَرْني، وقرن من مراد وأخبر النبي صلى الله عليه وسلم عن أويس بقوله: (يأتيكم رجل من اليمن يقال له أويس من قرن من مراد، وله والدة كان باراً بها)، وذكر شيئاً من صفاته. [ ح وحدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حريز بن عثمان حدثنا أبو خداش ]. أبو خداش هو حبان بن زيد الشرعبي . [ وهذا لفظ علي]. يعني طريق علي بن الجعد . [ عن رجل من المهاجرين ]. هو نفسه ذاك الرجل الذي من قرن، وليس رجلاً من قرن يروي عن رجل من المهاجرين، وإنما الرجل الذي من المهاجرين هو نفسه من قرن، فهو متصل، وليس فيه مبهم إلا الصحابي، وإبهام الصحابي لا يؤثر. والحديث صححه الألباني. ومما ينتبه إليه: أنه إذا طلب شخص النار من أجل التدخين لا نعطيه؛ لأن هذا تعاون على الإثم والعدوان.
ما جاء في بيع فضل الماء

شرح حديث (أن رسول الله نهى عن بيع فضل الماء)

قال المصنف رحمه الله تعالى: [ باب في بيع فضل الماء. حدثنا عبد الله بن محمد النفيلي حدثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن أبي المنهال عن إياس بن عبد رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم نهى عن بيع فضل الماء) ]. أورد أبو داود باباً في بيع فضل الماء، يعني: حكمه، وهل يجوز أم لا؟ ومن قبل أورد باباً في منع فضل الماء، وأما هذا فهو في منع بيعه على من هو محتاج إليه، كعابر السبيل، أو إنسان يسقي مواشيه، فهذا يعطاه بدون مقابل، وأما إذا حازه في قربته، أو سيارته، أو خزانه، وجعل يبيعه، فلا بأس بذلك إذا فعل هذا من أجل تيسيره وتسهيله على الناس، وكونه في متناولهم. والمنع يأتي فيما إذا كان هناك ضرورة إليه، وأما إذا دخل في ملك الإنسان، وعبأ له (وايت) فله أن يبيعه، ولا مانع من ذلك، ويمكن للإنسان أن يشتري السيارة من أجل أن يعبئ الماء ويبيعه على الناس. ومثل هذا من يبيع الماء وقد صرف على استخراجه من باطن الأرض أموالاً كثيرة، فيبيعه لمن سيزرع مزرعة بجانبه فلا بأس؛ لأنه استنبطه وتعب في إخراجه بواسطة المضخات فهي تحتاج إلى وقود أو كهرباء، وكل ذلك فيه صرف أموال. أما ماء زمزم فلا بأس أيضاً ببيعه إذا حازه الإنسان في سيارة أو قربة، أو وعاء، وهذا فيه تسهيل للناس بدلاً من كونهم يبحثون عن وعاء، ثم يذهبون إلى زمزم، وقد يشق عليهم ذلك، ولا يحصلون عليه بسهولة.
تراجم رجال إسناد حديث (أن رسول الله نهى عن بيع فضل الماء)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا داود بن عبد الرحمن العطار ]. داود بن عبد الرحمن العطار ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار المكي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي المنهال ]. هو عبد الرحمن بن مطعم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إياس بن عبد ]. إياس بن عبد رضي الله عنه، وحديثه أخرجه أصحاب السنن.
ما جاء في ثمن السنور

شرح حديث (أن النبي نهى عن ثمن الكلب والسنور)

قال المصنف رحمه الله تعالى: [ باب في ثمن السنور. حدثنا إبراهيم بن موسى الرازي ح وحدثنا الربيع بن نافع أبو توبة و علي بن بحر قالا: حدثنا عيسى وقال إبراهيم : أخبرنا عن الأعمش عن أبي سفيان عن جابر بن عبد الله رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم نهى عن ثمن الكلب والسنور) ]. أورد أبو داود باباً في ثمن السنور. يعني: في حكمه وهل هو جائز أو غير جائز. وقد أورد أبو داود حديث جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى ثمن الكلب والسنور)، معناه: أنه لا يباع الكلب ولا يباع السنور، لكن من احتاج إليهما اختص بهما واستفاد منهما، ومن استغنى عنهما أرسلهما وتركهما بدون أن يأخذ لهما ثمناً. والكلب سبق أن مر شيء يتعلق به مع مهر البغي وحلوان الكاهن، وسيأتي أيضاً ما يخصه بعد هذا، والسنور جاءت الأحاديث في المنع من ثمنه، فيكون حكمه حكم الكلب، بمعنى أن من احتاج إليه استفاد منه، ومن استغنى عنه تركه وأرسله دون أن يبيعه.
تراجم رجال إسناد حديث (أن النبي نهى عن ثمن الكلب والسنور)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا الربيع بن نافع ]. الربيع بن نافع أبو توبة الحلبي ثقة، أخرجه حديثه أصحاب الكتب الستة إلا الترمذي . [ و علي بن بحر ]. علي بن بحر ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي ]. [ حدثنا عيسى ]. عيسى بن يونس مر ذكره. [ وقال إبراهيم : أخبرنا ]. يعني: في رواية إبراهيم أنه قال: أخبرنا، وهناك في الإسناد الأول حدثنا. [ عن الأعمش ]. الأعمش مر ذكره. [ عن أبي سفيان ]. أبو سفيان هو طلحة بن نافع صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن النبي نهى عن ثمن الهرة) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا عمر بن زيد الصنعاني : أنه سمع أبا الزبير عن جابر رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نهى عن ثمن الهرة) ]. أورد أبو داود حديث جابر من طريق أخرى، وفيه النهي عن ثمن الهرة. قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمر بن زيد الصنعاني ]. عمر بن زيد الصنعاني ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. مر ذكره، وكون الحديث فيه ضعيف لا يؤثر؛ لأنه جاء من طرق أخرى.
العلة في تحريم ثمن الهرة

يبدو والله أعلم أن الهر من الأشياء التي قد يستفيد الناس منها، فهي مثل الاستفادة من الكلب، فمن يستفيد منه يختص به، ومن يستغني عنه فإنه يرسله، ولا تكون مثل هذه الحيوانات محلاً للتجارة والبيع والشراء، وإنما ينتفع بها، فمن احتاج إليها وقد اختص بها أبقاها، ومن استغنى عنها تركها دون أن يأخذ لها ثمناً. أما بقية الحيوانات التي تستخدم للزينة وليست للنفع، مثل الطيور توضع في أقفاص للزينة، فإن حبس الحيوانات في الأقفاص إيذاء لها، وإن أحسنوا إليها وأعطوها ما تحتاج فالأمر أخف، ولكن إن حصل إهمالها أو الغفلة عنها ثم ماتت فإن ذلك فيه خطورة كما جاء في حديث المرأة التي حبست هرة فدخلت فيها النار، لا هي أطعمتها ولا هي سقتها، ولا هي تركتها تأكل من خشاش الأرض، لأنه قد يحصل الغفلة والنسيان، فيترتب على ذلك أنها تموت أو تتضرر، فيكون في ذلك تعذيب للحيوان.
ما جاء في أثمان الكلاب

شرح حديث (أنه نهى عن ثمن الكلب...)

قال المصنف رحمه الله تعالى: [ باب في أثمان الكلاب. حدثنا قتيبة بن سعيد حدثنا سفيان عن الزهري عن أبي بكر بن عبد الرحمن عن أبي مسعود رضي الله عنه، عن النبي صلى الله عليه وعلى آله وسلم: (أنه نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن) ]. أورد أبو داود باباً في أثمان الكلاب، يعني: وأنها لا تجوز أن تباع ولا أن يؤخذ لها ثمن، وقد سبق أن مر ذلك في حديث: (كسب الحجام خبيث، وثمن الكلب خبيث، ومهر البغي خبيث، وحلوان الكاهن خبيث)، وهنا أورد حديث أبي مسعود (أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن). وقد مر ذكر هذه الأشياء فيما مضى.
تراجم رجال إسناد حديث (أنه نهى عن ثمن الكلب)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن عبد الرحمن ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود ]. أبو مسعود عقبة بن عمرو الأنصاري رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (وإن جاء يطلب ثمن الكلب فاملأ كفه تراباً)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع أبو توبة حدثنا عبيد الله بن عمرو عن عبد الكريم عن قيس بن حبتر عن عبد الله بن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وآله وسلم عن ثمن الكلب، وإن جاء يطلب ثمن الكلب فاملأ كفه تراباً) ]. أورد أبو داود حديث ابن عباس (أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب، وإن جاء يطلب ثمن الكلب فاملأ كفه تراباً) يعني: يحصل على الخيبة؛ لأن الكلاب لا تؤخذ لها أثمان، فمن احتاج إليها استفاد منها، ومن استغنى عنها تركها وأرسلها يستفيد منها من يستفيد منها بدون مقابل يؤخذ عليها. وهذا أيضاً يؤكد التحريم؛ لأن قوله: (وإن جاء يطلب ثمن الكلب فاملأ كفه تراباً)، يعني ليس له إلا الخيبة.
تراجم رجال إسناد حديث (وإن جاء يطلب ثمن الكلب فاملأ كفه تراباً)

قوله: [ حدثنا الربيع بن نافع ، حدثنا عبيد الله -يعني: ابن عمرو - ]. عبيد الله بن عمرو الرقي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الكريم ]. عبد الكريم بن مالك الجزري ثقة أخرج له أصحاب الكتب الستة. [ عن قيس بن حبتر ]. قيس بن حبتر ثقة، أخرج له أبو داود . [ عن عبد الله بن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحابه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. تنبيه: هناك سؤال يتكرر خاصة إذا درسنا مثل هذا الحديث، ففي الوقت الحاضر لا يمكن امتلاك كلب للاستفادة منه كالحراسة أو الزراعة أو الكلاب البوليسية إلا بشرائه، لكن أقول: لماذا لا يحصل إلا بالشراء؟ فالذي يريدها قد يحصل عليها كما حصل عيلها من يبيعها، أما بيع الدب والنمر وأولادها فكلها من فئة الكلاب، والحيوانات المفترسة لا تباع، ففيها ما هو مفترس وأسوأ من الكلب. وبعض العلماء يقول: يجوز استعمال الحديث على ظاهره، بأن يوضع التراب بكف من طلب الثمن، لكن الذي يظهر أنه من جنس: (وللعاهر الحجر) أي: الزاني لا يحصل ولداً بزناه، وإنما له الخيبة.
شرح حديث (أن رسول الله نهى عن ثمن الكلب) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة أخبرني عون بن أبي جحيفة أن أباه رضي الله عنه قال: (إن رسول الله صلى الله عليه وعلى آله وسلم نهى عن ثمن الكلب) ]. أورد حديث أبي جحيفة وهب بن عبد الله السوائي رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب)، فهو جاء عن عدد من الصحابة. قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن حجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عون بن أبي جحيفة ]. عون بن أبي جحيفة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهب بن عبد الله السوائي أبو جحيفة مشهور بكنيته، وهو صحابي أخرج له أصحاب الكتب الستة، وهذا الإسناد من الرباعيات، وهي من أعلى ما يكون عند أبي داود .
شرح حديث (لا يحل ثمن الكلب...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثني معروف بن سويد الجذامي أن علي بن رباح اللخمي حدثه أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا يحل ثمن الكلب، ولا حلوان الكاهن، ولا مهر البغي) ]. أورد أبو داود حديث أبي هريرة وهو مثل ما تقدم في أول هذا الباب وفي أبواب تقدمت ذكر هذه الثلاثة، وأنها حرام. قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ حدثني معروف بن سويد الجذامي ]. معروف بن سويد الجذامي مقبول أخرج له أبو داود و النسائي . [ أن علي بن رباح اللخمي ]. علي بن رباح اللخمي ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
الأسئلة

حكم إعطاء شيء بدلاً عن ثمن الكلب

السؤال: هل يجوز أخذ الكلب وإعطاء شيء بدلاً عنه؟ الجواب: إذا وجد بيع وشراء فلا يجوز، وإما إن أخذه من غير مواطأة، بمعنى أنه أحسن إليه إذ أعطاه إياه، وهو كافأه على ذلك من غير مواطأة، هذا يبدو أنه لا بأس به إن شاء الله؛ لأن هذا ليس ثمناً.

حكم ثمن كلب الصيد

السؤال: الشيخ الألباني رحمه الله تعالى صحح حديث: (نهى عن ثمن الكلب إلا كلب الصيد)؟ الجواب: لا أدري عن صحته، لكن إذا صح فيستثنى، ومع ذلك فالأولى ألا يؤخذ له ثمن، ولا يقال: إنه حرام إذا صح، لكن الأولى والذي ينبغي أن الكلاب لا يؤخذ لها أثمان. وما دام أنه جاء الاستثناء في شيء فإنه يوقف عنده، وكأن الحديث جاء بما يتعلق أن الكلاب تستعمل للحراسة وللزرع وللماشية وللصيد، فإذا جاء شيء يخص الصيد لا يلحق به، ويمكن إن صح هذا أن كلاب الصيد يتعب عليها ما لا يتعب على كلاب حراسة الزرع؛ لأن هذه فيها تعليم وتمرين على الصيد، وعلى الإمساك وعدم الأكل، وما إلى ذلك. فإن صح فيقتصر عليه ولا يتجاوز إلى غيره، وفرق بين كونه يحتاج إلى الماشية والزرع، وبين كونه يحتاج إلى الصيد، فالأخير فيه تعب وتعليم، فإن صح فله وجه. وهل يقاس عليها الكلاب التي تكتشف المخدرات ومهربيها؟ إذا صح الحديث في الصيد فالكلاب التي تمرن على اكتشاف المخدرات لا شك أنها تشبه كلب الصيد، وليست مثل كلب حراسة الزرع والماشية.

حكم الانضمام لجماعة يبايع فيها أمير على السمع والطاعة

السؤال: عندنا جماعة في أحد البلدان الإسلامية مشتغلة بالدعوة إلى الله عز وجل، ولها أمير، والأفراد الذين تحت هذه الجماعة ملزمون ببيعة الأمير على السمع والطاعة في المنشط والمكره، على ما يحب ويكره، فهل هذا مشروع؟ الجواب: ليس هذا مشروعاً، وهذه الجماعة إذا احتاجت إلى وجود رئيس لها ومسئول عنها فلا يبايع، وهو مثل الأمير في السفر تماماً، وأمير السفر لا يبايع، وإنما يختار من أجل أن يكون مرجعاً لأصحابه، بحيث لو أراد أحد أن يذهب إلى مهمة، أو إلى جهة معينة، يستأذنه حتى يعرف أين ذهب، بخلاف ما لو لم يكن هناك أمير، فلعل كل شخص يمشي ولا يدري أحد عن أحد، لكن إذا جعلوا لهم أميراً، وصار يستأذن، وإذا أرادوا أن ينزلوا منزلاً رجعوا إلى رأيه، وإذا أرادوا أن يرتحلوا رجعوا إلى رأيه، فهذا لا بأس، وهذا من جنسه، وأما قضية البيعة فإنه لا يبايع إلا الإمام الذي يقيم الحدود، ويسمع له ويطاع بالمعروف. أما أمير يبايعونه في الحضر على السمع والطاعة، فإن الحضر مثل السفر، ما دام أنه ليس إماماً وليس والياً، فلا بيعة، لا في الحضر ولا في السفر.

معنى حديث (بايع إماماً)

السؤال: قوله: (ورجل بايع إماماً) في الحديث هل هو مطلق يشمل كل إمام، أم هو خاص بالإمام الأعظم؟ الجواب: المقصود الإمام الذي يكون بيده الأمر، سواء كان إماماً أعظم أو ولي مكاناً من الأرض، أو في جزء من الأرض واختص به يقوم بشئونه وهو المسئول عنه؛ لأنه لو كان لا يبايع إلا للإمام الأعظم كان لا يسمع ولا يطاع إلا إذا وجد إمام أعظم يملك الدنيا، ويتولى الأرض كلها، وهذا لا يكون، بل إن وجد فيسمع له ويطاع وإن كان في ناحية فإنه يسمع له ويطاع في المعروف.

حك استخدام ماء الشرب في التطهر من النجاسة

السؤال: هل يجوز استخدام الماء الذي أوقف للشرب في غير الشرب، كأن يصيب الإنسان نجاسة، وهو محتاج لإزالتها فيستخدم هذا الماء؟ الجواب: إذا كان مضطراً إلى هذا فنرجو أنه لا بأس به؛ لأنه لا يمنع من مثل هذا في العادة.

حكم حبس الطير

السؤال: ما توجيه حديث: (يا أبا عمير ! ما فعل النغير؟)، فقد كان عنده طير وقد حبسه؟ الجواب: نعم حبسه؛ فيجوز حبسه مع الإحسان إليه وعدم إيذائه، وحبسها في أقفاص يترتب على ذلك نسيانها وإهمالها، فيعرض الإنسان نفسه للإثم، والحديث صحيح: (يا أبا عمير ! ما فعل النغير) ولا يلزم أن هذا النغير محبوس في قفص، بل يكون مثل الدجاج الذي يكون في البيوت مرسلاً يذهب ويأتي ويأكل، بخلاف الذي يكون في القفص، فإنه قد يغفل عنه، وليس مطلقاً بحيث يذهب ويأكل مما في البيت، ففرق بين هذا وهذا.

حكم إقامة أمير للجماعة دون بيعة

السؤال: هل يجوز أن يقام أمير للجماعة دون أن يبايع، ولكن يسمع له ويطاع دون بيعة؟ الجواب: كون الناس يعينون أميراً في السفر يسمع له ويطاع، فلا معنى له إذا لم يسمع له ويطاع، ويكون وجود الإمارة حينئذ مثل عدمها.

حكم تعدد الجماعات الإسلامية

السؤال: هل يجوز وجود أكثر من جماعة في البلاد الإسلامية؟ وقد تتمسك بهذا الكلام الجماعات الإسلامية المنحرفة الموجودة في الساحة. الجواب: الجماعات الإسلامية المنحرفة الموجودة هي قائمة، ولا تحتاج إلى أن تستفتي، بل هم يفتون أنفسهم، ولكن الكلام هو للذين هم على حق، وعلى سنة، فإذا وجدت الجماعات وصارت تدعو إلى باطلها، فمن حق الذين هم على حق وعلى سنة أن يجتمعوا، وأن يتعاونوا، وأن يجعلوا لهم جماعة، وأن يكون لهم شخص مسئول يرجعون إليه ينظم أمورهم، ويرتب شئونهم، فإذا وجدت هذه الأشياء فلا بأس أن توجد تلك الجماعة التي على حق، وإذا تركت الجماعة هذه لا يجتمعون ولا يتعاونون، فمعناه: أن الميدان صار للمنحرفين والمبطلين ولا مجال للصالحين فيه، فإذا وجد هذا التفرق، ووجدت الجماعات، وصار كل يقوم بالدعوة إلى ما عنده، وإلى ما هو عليه، فالذي ينبغي لمن هم على سنة أن يجتمعوا، وأن يتعاونوا، وأن يكون لهم رئيس يرجعون إليه، وينظم شئونهم, ويرتب أمورهم.

حدود طاعة الأمير

السؤال: بعض طلبة العلم يستدلون بكلامكم السابق في عدم جواز البيعة، وأن هذا الأمير لا يبايع، بل يكون أميراً كأمير السفر، ويلزم من هذا أن طاعة الأمير واجبة في كل شيء، بل إذا أراد أحدهم السفر أو إقامة درس في منزله لا بد أن يوافق له الأمير وإلا عد عاصياً؟ الجواب: التنظيم كما هو معلوم لا بد منه، والفوضى ليست طيبة، فإذا اتخذت الجماعة أميراً أو مديراً أو رئيساً أو مسئولاً يرجعون إليه فهذا ينبغي أن يكون مبنياً على تنظيم، ومعلوم أن المقصود من ذلك التنظيم، وإلا فلو أن إنساناً قام بشيء أكثر مما جعل له لم يمنع، فإذا قيل مثلاً: أنت تؤدي محاضرتين في المكان الفلاني فليس معناه المنع من الزيادة على ذلك، ونحن كلامنا مع أهل السنة، فإذا كان الشخص قد نظم له محاضرتين وعنده استعداد لأن يزيد فلا مانع ولا يقال إن هذا فيه معصية؛ لأن المقصود هو النفع.

حكم قتل الكلاب التي لا يستفاد منها

السؤال: هل يجوز قتل هذه الكلاب التي لا يستفاد منها؟ وهل تقتل بالسم مثلاً؟ الجواب: الكلاب التي فيها مضرة تقتل، والكلاب التي لا ضرر منها تترك ولا تقتل.
حكم العمليات الانتحارية

كلام الملقي: هناك أسئلة وجهت لعدة مشايخ، منها سؤال لسماحة العلامة الشيخ محمد ناصر الدين الألباني رحمه الله نصه: بعض الجماعات تقر الجهاد الفردي مستدلة بموقف الصحابي أبي بصير ، وتقوم بما يسمى بعمليات استشهادية، وأقول: انتحارية، فما حكم هذه العمليات؟ فأجاب الشيخ: كم صار لهم؟ السائل: أربع سنوات، فقال الشيخ ناصر : ربحوا أم خسروا؟ السائل: خسروا، فقال الشيخ ناصر : من ثمارهم تعرفون. مسألة العمليات الاستشهادية هل هناك جيش إسلامي يقاتل في سبيل الله؟ وأجاب نفسه قائلاً: الجواب: لا، ثم قال: حين يكون هناك جهاد قائم على الأحكام الشرعية له قائد هو الذي ينظم المعارك، وهو الذي يأذن بأن ينتحر فلان في سبيل القضاء على عدد من الكفار؛ فإن هذا الفعل يجوز، والآن هذا غير موجود، ولذلك يجب سد هذا الباب حتى نهيئ الجو الذي نوجد فيه خليفة أولاً، ونوجد قائداً يأتمر بأمر الخليفة، ونوجد جنداً يأتمرون بأمر القائد وهكذا.. ولذلك فلا بد من: وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ [التوبة:105]. إلى أن قال: هؤلاء الذين ينتحرون الله أعلم بعبادتهم الله أعلم بعاداتهم، قد يكون فيهم من لا يصلي وقد يكون شيوعيا. إلى آخره. لكن كلام الشيخ ناصر غير مستقيم؛ لأن قتل النفس لا يجوز، ولا يجوز أن يقدم الإنسان على شيء فيه قتل نفسه القتل المحقق فيكون قاتلاً لنفسه، وأما كونه يقتل في سبيل الله من غير أن يكون هو الذي قتل نفسه أو السبب في قتل نفسه فلا بأس، وكلام الشيخ ناصر فيه نظر، حتى ولو وجد الإمام. كذلك وجه سؤال للشيخ ابن عثيمين فأجاب بقوله: الذي يجعل المتفجرات في جسمه من أجل أن يضع نفسه في مجتمع من مجتمعات العدو قاتل لنفسه، وسيعذب بما قتل به نفسه في نار جهنم خالداً فيها مخلداً، كما ثبت ذلك عن النبي صلى الله عليه وسلم فيمن قتل نفسه بشيء أنه يعذب به في نار جهنم، وعجباً من هؤلاء الذين يقومون بمثل هذه العمليات وهم يقرءون قول الله تعالى: (وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29], ثم يفعلون ذلك! هل يقصدون شيئاً؟! هل ينهزم العدو، أم يزداد العدو شدة على هؤلاء الذين يقومون بهذه التفجيرات؟ وكما هو مشاهد الآن في دولة اليهود حيث لم يزدادوا بمثل هذه الأفعال إلا تمسكاً بعنجهيتهم، بل إنا نجد أن الدولة اليهودية في الاستفتاء الأخير نجح فيها اليمينيون الذين يريدون القضاء على العرب، ولكن من فعل هذا مجتهداً ظاناً أنه قربة إلى الله عز وجل فنسأل الله تعالى ألا يؤاخذه؛ لأنه متأول جاهل. وأما الاستدلال بقصة الغلام؛ فقصة الغلام حصل فيها دخول في الإسلام لا نكاية بالعدو؛ ولذلك لما جمع الملك الناس وأخذ سهماً من كنانة الغلام وقال: باسم الله رب الغلام؛ صاح الناس كلهم ربنا رب الغلام، فحصل به إسلام أمة عظيمة، فلو حصلت مثل هذه القصة لقلنا: إن هنالك مجالاً للاستدلال، والنبي صلى الله عليه وسلم قصها علينا لنعتبر بها، لكن هؤلاء الذين يرون تفجير أنفسهم إذا قتلوا عشرة أو مائة من العدو، فإن العدو لا يزداد إلا حنقاً عليهم وتمسكاً بما هم عليه. أما سماحة الشيخ عبد العزيز بن عبد الله آل الشيخ المفتي العام للملكة فقد قال: ما وقع السؤال عنه من طريقة قتل النفس بين الأعداء أو ما أسميته بالطرق الانتحارية فإن هذه الطريقة لا أعلم لها وجهاً شرعياً، ولا أنها من الجهاد في سبيل الله، وأخشى أن تكون من قتل النفس، نعم إثخان العدو وقتاله مطلوب، بل ربما يكون متعيناً، لكن بالطرق التي لا تخالف الشرع. وقال الشيخ الدكتور صالح بن غانم السدلان : لا شك أن من يعرض نفسه للقتل المؤكد الذي يعلم ويجزم ويتيقن أنه بهذا الفعل ستزهق روحه وتخرج روحه ويعد في عداد الأموات، إذا كان متيقناً من هذا وفعله فإنه يعد قاتلاً لنفسه، وأما إذا كان الأمر مظنوناً كمن يدخل معركة يقاتل وربما يقتل والغالب أنه ينجو، ولكن قد يكون هذا الظن الضعيف يصدق فيقتل، فإن هذا لا يعد قاتلاً لنفسه، بل إذا كان في معركة في سبيل الله لإظهار الحق وإزهاق الباطل فإنه يعتبر شهيداً.
ما جاء في ثمن الخمر والميتة

شرح حديث (إن الله حرم الخمر وثمنها...)

قال المصنف رحمه الله تعالى: [ باب في ثمن الخمر والميتة. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب حدثنا معاوية بن صالح عن عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إن الله حرم الخمر وثمنها، وحرم الميتة وثمنها، وحرم الخنزير وثمنه). يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في ثمن الميته والخمر، أي: في حكم ذلك، وأنه حرام؛ وذلك أن هذه الأعيان يحرم الانتفاع بها، فتكون أثمانها حراماً، والله تعالى إذا حرم شيئاً حرم ثمنه، فهي حرام وثمنها حرام، فلا يجوز استعمالها ولا بيعها واستعمال ثمنها؛ لأنها حرام وثمنها حرام. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله حرم الخمر وثمنها)، فحرم الخمر وحرم الثمن الذي يكون في مقابلها، والشيء الذي حرمه الله حرم ثمنه، أي: لا يجوز بيعه ولا يجوز أخذ الثمن في مقابل ذلك الشيء المحرم. (وحرم الميتة وثمنها) فالميتة حرام وثمنها حرام، (وحرم الخنزير وحرم ثمنه)، فهذه الأشياء يحرم استعمالها، وثمنها حرام، وأدواتها محرمة، وأثمانها محرمة، والله عز وجل إذا حرم شيئاً حرم ثمنه.
تراجم رجال إسناد حديث (إن الله حرم الخمر وثمنها...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معاوية بن صالح ]. معاوية بن صالح صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الوهاب بن بخت ]. عبد الوهاب بن بخت ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز الأعرج المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه.

شرح حديث (إن الله حرم بيع الخمر والميتة والخنزير والأصنام...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن عطاء بن أبي رباح عن جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: (إن الله حرم بيع الخمر والميتة والخنزير والأصنام، فقيل: يا رسول الله! أرأيت شحوم الميتة؛ فإنه يطلى بها السفن، ويدهن بها الجلود، ويستصبح بها الناس؟ فقال: لا، هو حرام، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: قاتل الله اليهود! إن الله لما حرم عليهم شحومها، أجملوه ثم باعوه فأكلوا ثمنه) ]. أورد أبو داود حديث جابر رضي الله تعالى عنه أن رسول الله كان يقول عام الفتح: (إن الله حرم بيع الخمر والميتة والخنزير والأصنام), الميتة كما هو معلوم هي كل ما أزهق روحه من غير ذكاة، وإذا أزهقت بذكاة لا تكون ميتة، وهذا إنما يكون في مأكول اللحم، أما غير مأكول اللحم فذكاته لا تجعله غير ميتة بل هو ميتة ذكي أم لم يذك، وإنما الذي يأكل لحمه إذا لم يذك صار ميتة وإذا ذكي صار حلالاً. والخمر كل ما خامر العقل وغطاه من أي شيء كان (ما أسكر كثيره فقليله حرام) وكل مسكر خمر، وكل خمر حرام على أي وجه كان وعلى أي حال كان، سواء كان سائلاً أو غير سائل، فكل ما فيه إسكار وتغطية وفقدان للعقل فإنه يكون حراماً قليله وكثيره، وما أسكر كثيره فقليله حرام؛ لأنه وإن لم يسكر فإنه وسيلة للمحرم. والأصنام هي الأشياء المنحوتة، والتي كانت تعبد من دون الله عز وجل، فهي أيضاً محرمة وإن كانت من الحجارة، والحجارة في أصلها حلال إلا أنها على هيئتها تلك تكون حراماً، لكنها إذا كسرت وقطعت واستفيد من كسرها في بنيان وفي غير ذلك فلا بأس، وإنما المقصود إذا كانت على هيئتها وعلى كيفيتها تلك، أما إذا كسرت وحطمت وصارت قطعاً وكسراً واستعملت في بنيان وفي غيره فاستعمالها سائغ. (فقيل: يا رسول الله! أرأيت شحوم الميتة؟). أي: أخبرنا عن شحوم الميتة، فإنه يطلى بها السفن، وتدهن الجلود، ويستصبح بها الناس، يعني: يستضيئون بها، مثل الزيت الذي يستضاء به، فقال: (لا. هو حرام) فمن العلماء من قال: يرجع إلى البيع، ومعنى ذلك: أن الاستصباح وطلاء السفن سائغ، ومن العلماء من قال: إن ذلك يرجع إلى المسئول عنه، وإن الاستصباح به محرم، وكذلك طلاء السفن، ودهن الجلود، فيكون قوله: (لا. هو حرام) أي: هذا الذي سئل عنه، فيكون هذا من أعمال الجاهلية التي كانت موجودة من قبل وحرمها الإسلام. وقد اختلف العلماء في ذلك على قولين: منهم من قال بجواز الاستفادة منها في هذه الأمور، ومنهم من قال بتحريمها وهم الجمهور، يعني: قالوا بأن استعمال الشحوم في جميع الوجوه حرام كاستعمال الميتة، ولا يستثنى من الميتة إلا الجلد إذا دبغ كما جاء في السنة عن رسول الله صلى الله عليه وسلم (إذا دبغ جلد الميتة فإنه يطهر بالدباغ) وأما غير ذلك فهو باق على التحريم، ولا يخرج منه شيء. قوله: (فإنه يطلى بها السفن، ويدهن بها الجلود، ويستصبح بها الناس، فقال: لا هو حرام، ثم قال الرسول صلى الله عليه وسلم عند ذلك: قاتل الله اليهود إن الله لما حرم عليهم شحوم الميتة أجملوها) أي أذابوها فباعوها وأكلوا أثمانها، وهذا تحيل واحتيال للوصول إلى الاستفادة من المحرم بتحويله من حال إلى حال، أي: من كونه شحماً إلى أن يصير ودكاً، وأنه تغير اسمه من كونه شحماً إلى كونه مذاباً يقال له: ودك، وهو حرام؛ لأنه لا يجوز استعماله وتحويله إلى أن يكون ودكاً فإنه يكون بذلك حراماً. وأيضاً بيعه وإن كان شحماً محرم لأنه تابع للميتة، وكذلك بعد تحويله إلى ودك فهو أيضاً حرام، والله تعالى إذا حرم شيئاً حرم ثمنه، فهم جملوها أي أذابوها وباعوها، فأكلوا أثمانها، وهذه من الحيل التي يتوصل بها إلى الأمر المحرم.
تراجم رجال إسناد حديث (إن الله حرم بيع الخمر والميتة والخنزير والأصنام...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح المكي ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إن الله حرم بيع الخمر والميتة...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو عاصم عن عبد الحميد بن جعفر عن يزيد بن أبي حبيب قال: كتب إلي عطاء عن جابر نحوه، ولم يقل: (هو حرام) ]. أورد أبو داود حديث جابر ، وهو مثل الذي قبله إلا أنه لم يقل: (هو حرام)، وإنما قال: لا. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة، وهو من صغار شيوخ البخاري ، ومات قبل البخاري بأربع سنوات، فقد توفي البخاري سنة (256هـ)، و محمد بن بشار توفي (252هـ)، وقد توفي معه في تلك السنة أيضا شيخان للبخاري وهما من صغار شيوخه، وهما أيضاً من شيوخ أصحاب الكتب الستة، وهما: محمد بن مثنى الملقب بالزمن ، و يعقوب بن إبراهيم الدورقي ، هؤلاء الثلاثة من صغار شيوخ البخاري ، وقد ماتوا في سنة واحدة قبل وفاة البخاري بأربع سنوات. [ حدثنا أبو عاصم ]. هو النبيل الضحاك بن مخلد ثقة أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري الذي يروي عنهم الثلاثيات. [ عن عبد الحميد بن جعفر ]. عبد الحميد بن جعفر صدوق ربما وهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب مر ذكره. [ عن عطاء عن جابر ]. مر ذكرهما. ثبت عند الإمام أحمد في مسنده أن السؤال جاء: (أرأيت بيع شحوم الميتة) لكن الحديث كما في الصحيحين: أن شحوم الميتة تطلى به السفن، وتدهن بها الجلود، ويستصبح بها الناس، فقال: هو حرام، ولو كان فيه ذكر بيع فإن تحريم الميتة يشمل كل أجزائها سواء شحمها أو لحمها، ولا يستثنى من ذلك إلا ما به جاء نص استثنائي، وهو الجلد إذا دبغ.
شرح حديث (إن الله حرم عليهم الشحوم فباعوها وأكلوا ثمنها) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن بشر بن المفضل و خالد بن عبد الله حدثاهم المعنى عن خالد الحذاء عن بركة قال مسدد في حديث خالد بن عبد الله : عن بركة أبي الوليد ثم اتفقا: عن ابن عباس قال: (رأيت رسول الله صلى الله عليه وسلم جالساً عند الركن، قال: بصره إلى السماء فضحك، فقال: لعن الله اليهود -ثلاثاً- إن الله حرم عليهم الشحوم فباعوها وأكلوا أثمانها، وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه) ولم يقل في حديث خالد بن عبد الله الطحان : رأيت، وقال: (قاتل الله اليهود) ]. أورد أبو داود حديث ابن عباس أنه رأى النبي صلى الله عليه وسلم عند الركن قد رفع رأسه إلى السماء وضحك وقال: (قاتل الله اليهود! إن الله حرم عليهم الشحوم فباعوها وأكلوا أثمانها)، وهو مثل الذي قبله. قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له أبو داود و الترمذي و النسائي . [ أن بشر بن المفضل ]. بشر بن المفضل ثقة أخرج له أصحاب الكتب الستة. [ وخالد بن عبد الله ]. خالد بن عبد الله هو الطحان الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ثقة أخرج له أصحاب الكتب الستة, والحذاء هذا لقب لُقب به خالد بن مهران ، وقيل: إن سبب تلقيبه بالحذاء ليس على ما يتبادر للذهن من بيع الأحذية أو صنعها، وإنما كان يجالس الحذائين فقيل له الحذاء، وقيل: إنه كان يقول للحذاء: احذ على كذا، يعني: قص من الجلد على هذا النحو الذي رسمته، فقيل له الحذاء، فهو من الإضافة إلى أدنى ملابسة أو أدنى مناسبة، وهو كونه يجلس عند الحذائين. [ عن بركة ]. بركة أبو الوليد ثقة أخرج له أبو داود و ابن ماجة . [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من باع الخمر فليشقص الخنازير)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة قال: حدثنا ابن إدريس و وكيع عن طعمة بن عمرو الجعفري عن عمر بن بيان التغلبي عن عروة بن المغيرة بن شعبة عن المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم: (من باع الخمر فليشقص الخنازير) ]. أورد أبو داود حديث المغيرة بن شعبة : (من باع الخمر فليشقص الخنازير) وقيل معناه: أنه من باع الخمر مستحلاً لها فإنه كذلك يستحل الخنازير، وكل منهما محرم؛ فاستحلاله حرام، واستعماله حرام، فالتشقيص المقصود به الاستحلال، والمقصود: أن من استحل الخمر يستحل الخنزير، ومن استحل الخنزير استحل الخمر؛ لأن كل ذلك حرام، والحديث في إسناده رجل متكلم فيه، فهو ضعيف، ولكن كل من الخنزير والخمر محرمان وكذلك أثمانهما.
تراجم رجال إسناد حديث (من باع الخمر فليشقص الخنازير)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي أخرج له في عمل يوم الليلة. [ حدثنا ابن إدريس ]. ابن إدريس ثقة أخرج له أصحاب الكتب الستة. [ و وكيع ]. وكيع بن الجراح الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن طعمة بن عمرو الجعفري ]. طعمة بن عمرو الجعفري صدوق أخرج له أبو داود و الترمذي . [ عن عمر بن بيان التغلبي ]. عمر بن بيان التغلبي مقبول أخرج له أبو داود . [ عن عروة بن المغيرة بن شعبة ]. عروة بن المغيرة بن شعبة ثقة أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. رضي الله عنه، وحديثة أخرجه أصحاب الكتب الستة، والحديث في إسناده هذا المقبول.

شرح حديث (حرمت التجارة في الخمر)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن سليمان عن أبي الضحى عن مسروق عن عائشة قالت: لما نزلت الآيات الأواخر من سورة البقرة فقرأهن علينا وقال: (حرمت التجارة في الخمر) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها أنه لما نزلت الآيات من أواخر سورة البقرة في الربا التي أولها: (( الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ )) حرم الله التجارة بالخمر، فذكر تحريم الربا وتحريم الخمر وأخبر بتحريم هذا وتحريم هذا، فهو دليل على ما ترجم له من تحريم الخمر والميتة.

تراجم رجال إسناد حديث (حرمت التجارة في الخمر)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان]. سليمان بن مهران الكاهلي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الضحى ]. أبو الضحى هو مسلم بن صبيح ثقة أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحده من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (حرمت التجارة في الخمر) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية عن الأعمش بإسناده ومعناه، قال: الآيات الأواخر في الربا ]. أورد المصنف الحديث من طريق أخرى، وفيه بيان الآيات الأواخر أنها في الربا، وهو مثل الذي قبله إلا أنه ذكر الأعمش بلقبه، وفي الإسناد الأول ذكر باسمه، ومعرفة ألقاب أصحاب الأسماء فائدتها ألا يظن الشخص الواحد شخصين بمعنى: أنه يأتي باسمه مرة في إسناد ومرة بلقبه في إسناد، فيظن ظان أن هذا غير هذا فقد جاء مرة سليمان ومرة جاء الأعمش . قوله: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 397

شرح سنن أبي داود [397]

أتى الشرع بالتحذير من بيع الطعام في مكانه الذي هو فيه قبل أن ينقل، بأن يتملكه المشتري ثم يبيعه، وإلا فهو تحايل على الربا ودخول في المحظور.

ما جاء في بيع الطعام قبل أن يستوفى

شرح حديث (من ابتاع طعاماً فلا يبعه حتى يستوفيه)

قال المصنف رحمه الله تعالى: [ باب في بيع الطعام قبل أن يستوفى. حدثنا عبد الله بن مسلمة عن مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: (من ابتاع طعاماً فلا يبعه حتى يستوفيه) ]. أورد أبو داود هذه الترجمة: باب في بيع الطعام قبل أن يستوفى، أي: يكال أو يحمل إذا كان صبرة أو كوماً من الطعام بدون كيل فإنه يحمله صاحبه وينقله من مكان البائع إلى مكانه، وقد جاء في ذلك أحاديث كثيرة تدل على أن الإنسان يحوز الشيء الذي يشتريه، وأكثر الأحاديث التي وردت في الطعام وردت على لفظ العموم، ومعناها: أن الإنسان لا يبيع شيئاً وهو عند البائع إلا بعد أن يدخل في ملكه ويقبضه، ولا يبيعه وهو في حوزة البائع قبل أن يقبضه. والأمر ليس خاصاً بالطعام بل يعم غيره، وهذا فيما إذا كان المبيع في ملك ومكان البائع فيحول إلى مكان المشتري، لكن إذا باع البائع في مكان مشاع مشترك مثل أسواق الخضار والثمار حيث الناس يأتون بالبضائع ويجمعونها، ثم يبيع ويأخذ الثمن ويمشي، فهذا لا يحتاج إلى تحويل لأن الأرض ليست ملكاً للبائع، وإنما هي مشاعة مشتركة فيأخذ البائع نقوده ويمشي، ويبقى الذي اشتراه في مكان هو للناس جميعاً ليس خاصاً بأحد، وإنما الكلام في دكان البائع أو مستودعه أو مخزنه فإنه لا يبيعه على أحد إلا بعد أن يحوزه، أما مثل هذا فحيازته تخليته مثل حيازة العمارة والعقار إنما هو بالتخلية بينه وبينه. (من ابتاع طعاماً فلا يبعه حتى يستوفيه) أي: ولا يبعه على شخص آخر حتى يستوفيه سواء كان يكال أو لا يكال. بالنسبة للعقار إذا حصل اتفاق بين الناس بشهود أو بغير شهود يصح، لكن لما كثر الاختلاف بين الناس صارت الأمور تحتاج إلى توثيق، وإلى كتابات العدل وفي المحاكم حتى تثبت هذه الحقوق وحتى لا يحصل اختلاف أو شجار ونزاع بين الناس، والبيع يصح ولو لم يكن موثقاً إذا حصل شهود.
تراجم رجال إسناد حديث (من ابتاع طعاماً فلا يبعه حتى يستوفيه)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، و أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. هذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (كنا في زمن رسول الله نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن ابن عمر أنه قال: (كنا في زمن رسول الله صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبعه، يعني: جزافاً) ]. وهذا مثل الذي قبله أنه إذا بيع لابد أن ينقل، وأنه يكال إذا كان يكال، وهذا في الحديث السابق، وأما هنا فقد قال: فإنه ينقل من مكان البائع إلى مكان آخر للمشتري أو يودعه عند أحد، المهم أن يخرجه من مكان البائع. قوله: [ حدثنا عبد الله بن مسلمة عن مالك ]. مر في الذي قبله.
شرح حديث (...فنهى رسول الله أن يبيعوه حتى ينقلوه) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله أخبرني نافع عن ابن عمر رضي الله عنهما قال: (كانوا يتبايعون الطعام جزافاً بأعلى السوق، فنهى رسول الله صلى الله عليه وعلى آله وسلم أن يبيعوه حتى ينقلوه). وهذا مثل الذي قبله. قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد الشيباني الإمام ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يحيى ]. يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر العمري المصغر ثقة أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. وقد مر ذكرهما. وستأتي الحكمة من ذلك النهي فيما بعد.
شرح حديث (...نهى أن يبيع أحد طعاماً اشتراه بكيل حتى يستوفيه) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثنا عمرو عن المنذر بن عبيد المديني أن القاسم بن محمد حدثه أن عبد الله بن عمر حدثه: (أن رسول الله صلى الله عليه وسلم نهى أن يبيع أحد طعاماً اشتراه بكيل حتى يستوفيه) ]. أورد أبو داود حديث ابن عمر من طريق أخرى، وهو مثل ما تقدم. قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب حدثنا عمرو ]. عمرو هو عمرو بن حارث المصري ثقة أخرج له أصحاب الكتب الستة. [ عن المنذر بن عبيد المديني ]. المنذر بن عبيد المديني مقبول أخرج له أبو داود و النسائي . [أن القاسم بن محمد ]. القاسم بن محمد بن أبي بكر الصديق ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن عمر ] عبد الله بن عمر مر ذكره. والحديث فيه رجل مقبول لا يؤثر؛ لأنه مثل الحديث الأول، ومثل الأحاديث الأخرى التي هي بمعناه فهو ليس مستقلاً برواية الحديث، وإنما هو مشابه للطرق الأخرى التي هي بمعناه، ولا سيما أول حديث في الباب؛ فهو مطابق له.
شرح حديث (من ابتاع طعاماً فلا يبعه حتى يكتاله)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة قالا: حدثنا وكيع عن سفيان عن ابن طاوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم (من ابتاع طعاماً فلا يبعه حتى يكتاله)، زاد أبو بكر قال: قلت لابن عباس : لم ؟ قال: ألا ترى أنهم يتبايعون بالذهب والطعام مرجى ( أي: مؤجل ) ]. وهذا مثل الذي قبله، إلا أنه فيه بيان حكمة التحريم، وقال: ألا تراهم يتبايعون بالذهب والطعام مرجى، معناه: أن السلعة تبقى في مكانها، ويكون البيع بالذهب، وهذه الحركة إنما هي بالنقود، وأما الطعام فتروح وتغدو عليه عدة بيعات وهو في مكانه، وصارت القضية كأنها قضية بيع نقود بنقود مع التفاضل؛ لأن السلعة باقية في مكانها وتجري عدة بيعات والسلعة ما تحركت، فأصبحت المسألة بيع نقود بنقود مع التفاضل.

تراجم رجال إسناد حديث (من ابتاع طعاماً فلا يبعه حتى يكتاله)

قوله: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة ]. أبو بكر بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة ، و عثمان أخوه مر ذكره. [ حدثنا وكيع ]. وكيع مر ذكره. [ عن سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري ، إذا جاء وكيع يروي عن سفيان فالمراد به الثوري ، وهو ثقة فقيه وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن طاوس ]. هو عبد الله بن طاوس ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. طاوس بن كيسان ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
علة وجوب نقل السلعة قبل بيعها

تعليل ابن عباس رضي الله عنهما لا يفيد بعمومه سواء كان البيع في محل البائع أو كان المكان مشاعاً لأن العلة ليست واحدة؛ لأنه إذا باع السلعة وهي في مكانها فهو لم يقبضها، أما إذا كانت في حوزته فإنه يقبضه إياها؛ لأنها من قبل كانت عند البائع وهنا في حوزته، وقد كانوا يتبايعون والسلعة في مكانها، وأما إذا كانت في حوزته فباعها من غيره فهذا الغير لا يبيعها إلا إذا نقلها، والذي سيشتري منه لا يبيعها إلا إذا نقلها. أما إذا كان المكان مشاعاً فلا إشكال؛ فإن الإنسان يأخذ النقود ويترك السلعة ويقبضها صاحبها، ثم يأتي الثاني ويبيعها للثالث، ويأخذ النقود، والثالث يبيعها للرابع، المهم أن السلعة مسلمة، ولا يسلم الشيء إلا بعد قبضه. فإذا حصل القبض وكل أخذ حقه فلا يوجد أي محذور لأن هذا سائغ، و أما ذلك فلا يسوغ إلا إذا نقل، فإذا أعطاه ثمنه ونقله إليه جاز له أن يبيعه، ومن قبل النقل لا يجوز له البيع، وعليه أن ينتقل من مكان المشتري الأول لأي مكان آخر. كذلك السيارات يحدث أنها تباع في نفس المكان بل بدون أن تركب عليها اللوحات، يحرج عليها ثم تملك ثم تباع في نفس المكان، لكن لابد من نقل كل شيء؛ إذ النقل ليس خاصاً بالطعام في الحديث، وسيأتي ما يدل على أن الأمر أعم و أوسع في حديث زيد بن ثابت وحديث حكيم بن حزام، والمعنى الذي في الكيل موجود في كل شيء، ولهذا جاء عن ابن عباس أنه يقاس غير الطعام عليه، والأحاديث دالة على العموم.
شرح حديث (إذا اشترى أحدكم طعاماً فلا يبعه حتى يقبضه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سليمان بن حرب قالا: حدثنا حماد ح وحدثنا مسدد حدثنا أبو عوانة وهذا لفظ مسدد عن عمرو بن دينار عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (إذا اشترى أحدكم طعاماً فلا يبعه حتى يقبضه)، قال سليمان بن حرب : (حتى يستوفيه) زاد مسدد قال: وقال ابن عباس وأحسب أن كل شيء مثل الطعام ]. أورد أبو داود حديث ابن عباس ، وهو مثل ما تقدم، وفيه قول ابن عباس أن كل شيء مثل الطعام في الحكم، وأن غيره يقاس عليه، والقياس صحيح، ولكن قد جاءت أحاديث تدل على العموم في الطعام وغير الطعام، فحديث جابر : (من باع شيئاً فلا يبعه حتى يستوفيه) وحديث زيد بن ثابت أعم من أن يكون طعاماً أو غير طعام.

تراجم رجال إسناد حديث (إذا ابتاع أحدكم طعاماً فلا يبعه حتى يقبضه)

قوله: [ حدثنا مسدد و سليمان بن حرب ]. مسدد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي. و سليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن زيد ، وإذا جاء مسدد أو سليمان بن حرب يروي عن حماد غير منسوب فالمراد به حماد بن زيد ، وإذا جاء موسى بن إسماعيل يروي عن حماد غير منسوب فالمراد حماد بن سلمة . [ ح وحدثنا مسدد حدثنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة. [ وهذا لفظ مسدد عن عمرو بن دينار ]. عمرو بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن طاوس عن ابن عباس ]. وقد مر ذكرهما.
شرح حديث (رأيت الناس يضربون على عهد رسول الله إذا اشتروا الطعام جزافاً...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال: (رأيت الناس يضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا الطعام جزافاً أن يبيعوه حتى يبلغه إلى رحله) ]. أورد أبو داود حديث ابن عمر أنه قال: (رأيت الناس يضربون إذا ابتاعوا الطعام جزافاً) يعني لا يبيعه إلا بعد أن يبلغه إلى رحله، بمعنى: أنه يحمله وينقله، وفي هذا الإشارة إلى أن المحتسب والمسئول عن مثل هذا يؤدب الناس، ولو كان ذلك بالضرب حتى يحملوه وينقلوه من مكان البائع إلى رحل المشتري أو إلى مكان آخر، ولا يلزم أن يؤديه إلى رحله؛ لكن المهم أن يقبضه وينقله من مكان البيع.
تراجم رجال إسناد حديث (رأيت الناس يضربون على عهد رسول الله إذا اشتروا الطعام جزافاً...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيدالله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. وقد مر ذكره.
معنى قوله: (إذا اشتروا الطعام جزافاً)

ومعنى قوله: [جزافاً] أي بدون كيل، يعني: كوماً من التمر أو البر أو الشعير غير مكيل ولا يعرف مقداره، ومعلوم أنه يجوز شراؤه بالدراهم أو بالدنانير أو بالطعام من غير جنسه، أما إذا بيع بجنسه فلابد أن يتحقق التماثل ولا يجوز أن يباع جزافاً؛ وقد سبق أن الجهل بالتساوي كالعلم بالتفاضل إذا بيع الطعام بطعام من جنسه وأنه لابد أن يعرف مقداره صاعاً بصاع، وأما إذا بيع بجنس آخر فيجوز التفاضل لكن بشرط التقابض.
شرح حديث (نهى أن تباع السلع حيث تبتاع...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا أحمد بن خالد الوهبي حدثنا محمد بن إسحاق عن أبي الزناد عن عبيد بن حنين عن ابن عمر قال: (ابتعت زيتاً في السوق، فلما استوجبته -أي: صار في ملكي- لنفسي لقيني رجل فأعطاني به ربحاً حسناً، فأردت أن أضرب على يده، فأخذ رجل من خلفي بذراعي، فالتفت فإذا زيد بن ثابت فقال: لا تبعه حيث ابتعته حتى تحوزه إلى رحلك؛ فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع، حتى يحوزها التجار إلى رحالهم) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه الذي فيه العموم، وأن النبي صلى الله عليه وسلم نهى أن تبتاع السلع حتى يحوزها التجار -يعني: الذين اشتروا- إلى رحالهم، ولا يبيعونها في مكانها عند البائع، فهذا يفيد العموم، وأن الأمر لا يختص بالطعام، وأنه في عموم السلع سواء كانت سيارات أو حديداً أو غير ذلك.
تراجم رجال إسناد حديث (نهى أن تباع السلع حيث تبتاع ...)

قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة أخرج له أبو داود و النسائي في مسند علي . [ حدثنا أحمد بن خالد الوهبي ]. أحمد بن خالد الوهبي صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [حدثنا محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الزناد ]. أبو الزناد مر ذكره واسمه عبد الله بن ذكوان . [ عن عبيد بن حنين ]. عبيد بن حنين ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] ابن عمر مر ذكره. ربما تكون الحكمة في النهي عن البيع قبل الحيازة ألا يحصل النزاع فيما لو حصل تلف للبضاعة.
الأسئلة

حكم استخدام العطور والأدوية المحتوية على الكحول

السؤال: جاء في عدد من الأسئلة السؤال عن العطور التي فيها كحول، وكذلك بعض الأدوية الطبية التي تستخدم الكحول والبنج للتخدير والتطهير، فهل تدخل في النهي؟ الجواب: كونه يوجد في أشياء بنسبة قليلة أو ضئيلة لا يؤثر ولا يمنع منه.

حكم استخدام البنزين

السؤال: البنزين يسكر بالشم أو بالشرب فهل يعتبر حراماً؟ الجواب: حرام استعماله في الشرب، وأما أن يستعمل في الشيء الذي يستفاد منه فلا بأس، وهناك أشياء قد تستعمل في التغرية ويستفيدون منها، فكونها تستعمل وقد تسكر لا يقال: إنها حرام بل يجوز استعمالها في الشيء الذي وضعت من أجله، لكن لا يجوز استعمالها في الشيء الذي فيه مضرة.

حكم بيع الخمر والخنزير من الكفار

السؤال: ما حكم بيع الخمر والخنزير على الكفار؟ الجواب: لا يجوز للمسلم أن يبيع الخمر والخنزير على أحد لا مسلم ولا كافر.

حكم استخدام الميتة محنطة للزينة

السؤال: بالنسبة للميتة وتحنيطها ووضع مواد لتبقى على ما هي عليه واستخدامها للزينة، ما حكم ذلك؟ الجواب: لا ينبغي هذا؛ لأن هذا مع مرور الزمان يفتتن بها، ويعتقد فيها أمور محذورة ومحرمة كما حصل في الشرك الذي حصل في الأمم السابقة باتخاذ الصور وإبقائها، ثم طال الأمد فعبدوها.

حكم بيع الميتة لمن يستفيد من دبغ جلدها

السؤال: ما حكم بيع الميتة لمن عُلِم أنه يستفيد من جلدها بعد أن يدبغها؟ الجواب: الميتة لا تباع، لكن إذا كان الإنسان عنده ميتة وأراد آخر أن يأخذ جلدها يمكنه من ذلك، أما الميتة فإنها لا تباع، ولو كان من أجل أن يأخذ جلدها لأن الجلد أبيح استعماله بعد دبغه، فإذا أخذها الإنسان واستعمل جلدها ودبغه فلا بأس، وأما كونه يبيع الميتة من أجل جلدها فلا.

حكم لعب الأطفال

السؤال: ما حكم بيع لعب الأطفال ذوات الأرواح، هل تعتبر من الأصنام؟ الجواب: تعتبر من الصور المحرمة التي لا يجوز استعمالها وتعاطيها.

حكم بيع الحمار الأهلي

السؤال: إن الله إذا حرم شيئاً حرم ثمنه، فلماذا جاز الحمار وقد حرم الله أكله؟ الجواب: الحمار حرم الله أكله، ولكن أباح الله ركوبه واستعماله، فيباح بيعه وثمنه، واستعماله فيما أبيح وشرع استعماله فيه، وأما بيعه لذبحه وأكله فهو حرام، فهو محرم الأكل، ولكنه مباح الاستعمال، وإباحته إنما هي لركوبه واستعماله والحمل عليه، لا من أجل أكله.

حكم بيع الخنازير لإطعامها للسباع

السؤال: بعض الناس يقوم باصطياد الخنازير ثم يبيعها للقائمين على حديقة الحيوانات كي يطعموها لحيوانات مثل السباع، فهل هذا فعل جائز؟ الجواب: لا يجوز بيع الخنزير.

الحيل الشرعية

السؤال: ذكرتم أن بيع الشحم مذاباًَ من الحيل المحرمة، فهل هناك حيل جائزة؟ الجواب: هناك حيل جائزة، و ابن القيم ذكر كثيراً منها في إعلام الموقعين، ومنها الحيلة التي حصلت من يوسف عليه السلام للحصول على أخيه كما ذكرها الله في القرآن، وكذلك أيوب عليه السلام عندما أمره الله أن يضرب زوجته بضغث فيه مائة شمراخ ليبر قسمه.

حكم شراء العقار من بنوك لا تمتلكه إلا بعد اختياره من المشتري

السؤال: ما حكم شراء العقار من بعض البنوك بالتقسيط إذا كانت الشركة لا تملك العقار إلا إذا اختاره المشتري، ثم بعد ذلك تقسط الثمن عليه؟ الجواب: البائع إذا ملك السلعة أو العقار ودخل في ملكه وكان المشتري بالخيار -أي أن للمشتري أن يشتري من هذا البائع أو لا يشتري- ليس معناه أنه ملزم بالبيع بالكلام الذي جرى من قبل، فإذا كان البائع اشترى السلعة ودخلت في ملكه والذي يريد أن يشتريها ليس ملزماً فله أن يشتري وإلا فلا.

حكم بيع السلعة في المكان الذي اشتريت منه

السؤال: إذا باع الشخص طعاماً في المكان الذي اشتراه فهل يصح البيع؟ الجواب: لا يصح البيع، والعقد باطل.

حكم شراء السلعة وبيعها في مكانها في السوق

السؤال: يتم البيع الآن في سوق الخضار بطريقة المزايدة، فإذا رست البضاعة على أحد في السوق العام أخذها، ثم تبقى في مكانها، ثم يبيعها على المشترين، فهل هذا جائز؟ الجواب: المكان هنا ليس ملكاً لأحد، وإنما هو مكان مشاع توضع فيه البضائع ويبيعها البائعون ثم يقبضون أثمانها ويذهبون وتبقى في ذلك المكان العام؛ لأن هذا المكان ليس خاصاً بأحد فلا ينقلها إلى مكان؛ لأن النقل يجب إذا كان المكان ملكاً للبائع، وهذا مكان عام. أما العلة التي ذكرها ابن عباس فعلى اعتبار أنه ما قبض، وأما هذا فقد قبض. المهم هو النقل إن كان المكان خاصاً، أما إن كان عاماً فلا، والسوق ليس مكاناً لأحد حتى ينقل أو يحاز، وإنما البائع جاء لمكان مشاع كل يبيع فيه، ثم أخذ نقوده مقابل بضاعته ومشى، وذاك حل محله، ويمكن أن يأتي آخر فيأخذ النقود ويسلمه البضاعة، فإذا كان المكان مبذولاً لكل من يريد فالنقل ليس مطلوباً.

دليل نقل البضائع المشتراة من محل البائع

السؤال: جاء في الصحيحين من حديث ابن عمر رضي الله عنهما أنه قال: (كانوا يتبايعون الطعام في أعلى السوق ثم يبيعونه في مكانه، فنهاهم رسول الله صلى الله عليه وسلم حتى ينقلوه) فما توجيه قوله (أعلى السوق) علماً بأن السوق مكان عام مشترك؟ الجواب: لعله ليس مكاناً مشاعاً كأن يكون دكاكين.

بيع السيارات في المعرض قبل النقل

السؤال: إذا بيعت السيارة في معرض من المعارض وبائعها غير صاحب المعرض، فهل يجوز أن يبيعها المشتري في مكانها؟ الجواب: المشتري لابد أن يحوزها ويخرجها من مكان الشراء.

حكم بيع البضاعة على الورق

السؤال: إذا اشتريت بضاعة واستلمت فاتورة ثم بعتها قبل أن أستلم البضاعة، فما الحكم؟ الجواب: الورقة ليس لها قيمة والكلام عن البضاعة.

انقسام الأسواق إلى مكان مشاع وغيره

السؤال: قلتم: إن البيع إذا كان في مكان مشاع فلا بأس أن يبيع شيئاً منه بعد ما اشتراه قبل نقله، وجاء في حديث ابن عمر الأخير أنه ابتاع زيتاً في السوق ومع ذلك نهاه زيد بن ثابت فما توجيه ذلك؟ الجواب: قوله: (في السوق) ليس معناه أنه في مكان مشاع؛ لأن السوق فيه دكان ونحوه.

وجوب نقل السيارة المشتراة من المعرض قبل بيعها

السؤال: لماذا لابد أن تنقل السيارة من مكانها السابق مع أنها في مكان مشاع وهو الحراج؟ الجواب: الحراج مكان مملوك وكذا المعارض مملوكة، والمقصود أن يأخذها من مكان البيع إلى رحله أو إلى مستودعه.

حكم قول الرجل لامرأته (أنت علي حرام)

السؤال: أثناء عودتي من العمل وجدت الزوجة تتكلم مع رجل أجنبي، فقلت لها: أنت علي حرام، مع العلم بأن هذه الزوجة تعاني من مرض نفسي، فما الحكم؟ الجواب: إن كان يريد الطلاق فإنه يكون طلاقاً وإن كان يريد أن يحلف عليها بذلك فعليه كفارة يمين كما جاء في القرآن في أول سورة التحريم: يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ)[التحريم:1] ثم قال: قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ)[التحريم:2].

حكم الاعتداء على حقوق الطبع والنسخ

السؤال: البعض يشتري برامج الكمبيوتر ويفك منها برنامج الحماية، ثم يقوم بنسخ هذه البرامج وبيعها بثمن قليل، مع أن النسخة الأصلية تباع بأسعار غالية، فهل هذا جائز؟ الجواب: على الإنسان أن يحافظ على حقوق الناس، وألا يعتدي عليها، ولو كان هو نفسه صاحب هذا الشأن فهل يوافق أن يعمل له هذا العمل؟ معلوم أنه لا يوافق، والرسول صلى الله عليه وسلم يقول في حديث عبد الله بن عمرو بن العاص الذي في صحيح مسلم ، وهو ضمن حديث طويل: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) يعني: يعامل الناس كما يحب أن يعامله به الناس.

حكم بيع ما ليس ملكاً للشخص

السؤال: عندنا شركة تقوم ببيع مساكن عن طريق الإيجار، وتشترط دفع نسبة من المال مقدماً، مع العلم أنها لا تمتلك هذه المساكن، وإنما هو مشروع تزعم أنها ستنجزه بعد سنتين، فهل هذا العقد يدخل في بيع ما ليس عنده، أو بيع شيء مجهول؟ الجواب: الإنسان لا يبيع شيئاً كهذا، أما كونه يواعد أو يقول: أنا أريد هذا الشيء اجعلوا عندي خبراً حتى لا يفوتني إذا وجد؛ فلا بأس، أما أن يتم البيع على شيء لم يوجد فلا.
ما جاء في الرجل يقول عند البيع لا خلابة

شرح حديث (إذا بايعت فقل لا خلابة)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الرجل يقول عند البيع لا خلابة. حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن ابن عمر : (أن رجلاً ذكر لرسول الله صلى الله عليه وسلم أنه يخدع في البيع، فقال له رسول الله صلى الله عليه وسلم: إذا بايعت فقل: لا خلابة، فكان الرجل إذا بايع يقول: لا خلابة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: (باب في الرجل يقول عند البيع لا خلابة) أي: لا خديعة. والمقصود من ذلك: أن الشخص قد لا توجد عنده خبرة أو معرفة أو فطنة في البيع، وأنه قد يخدع ويزاد عليه في السعر، وقد يكون عنده شيء من الغفلة، فهو عندما يذكر شيئاً يدل على حاله يجعل البائع على حذر من أن يقع في أمر لا يصلح ولا ينبغي، وأنه إن حصل منه خديعة فإنه سيترتب على ذلك رجوع المبيع إليه، وعدم بقاء البيع على ما هو عليه، هذا هو المقصود من الترجمة ومما جاء تحتها. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما: أن رجلاً جاء الى النبي صلى الله عليه وسلم وقال بأنه يخدع في البيع، فقال له: إذا بايعت فقل: لا خلابة، يعني: لا خديعة، فكان الرجل إذا بايع يقول: لا خلابة. ويترتب على ذلك أن البائع يعرف وضع المشتري، وأنه إن حصل له شيء فيه ظلم أو غبن كبير فإن الأمر سيعود إلى ما كان، بحيث ترجع السلعة إلى بائعها ولا يستفيد من ذلك البيع شيئاً. ثم (لا خلابة) هي التي جاءت في الحديث، وقد لا يفهم معناها عند الناس في كل زمان وفي كل وقت، لكن تقال الكلمة التي تؤدي معناها من قبل مثل ذلك الرجل، أي: يقول هذا الذي جاء عن النبي صلى الله عليه وسلم أو ما يؤدي نفس المعنى مما يتعارف عليه الناس ويفهمه الناس، بأن يقول: أنا وضعي كذا فلا تخدعني، وإذا حصل بيع وترتب على ذلك غبن كبير فإن من حقي أن أرجع بسبب الغبن.
تراجم رجال إسناد حديث (إذا بايعت فقل لا خلابة)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (فقل هاء وهاء ولا خلابة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله الأرزي و إبراهيم بن خالد أبو ثور الكلبي المعنى قالا: حدثنا عبد الوهاب قال محمد : عبد الوهاب بن عطاء أخبرنا سعيد عن قتادة عن أنس بن مالك رضي الله عنه (أن رجلاً على عهد رسول الله صلى الله عليه وسلم كان يبتاع وفي عقدته ضعف، فأتى أهله نبي الله صلى الله عليه وسلم فقالوا: يا نبي الله! احجر على فلان؛ فإنه يبتاع وفي عقدته ضعف، فدعاه النبي صلى الله عليه وسلم فنهاه عن البيع، فقال: يا نبي الله! إني لا أصبر عن البيع، فقال رسول الله صلى الله عليه وسلم: إن كنت غير تارك البيع فقل: هاء وهاء ولا خلابة). قال أبو ثور: عن سعيد ]. أورد أبو داود حديث أنس بن مالك رضي الله تعالى عنه في قصة رجل كان في عقدته ضعفاً، قيل معناه: إن في لسانه ضعفاً، وفي عقله ضعفاً، ولكنه ما وصل إلى حد أنه لا يعقل، بل هو يعقل لكن عنده شيء من الخلل في عقله ولسانه، فجاء أولياؤه أو أقاربه وقالوا: (احجر عليه) أي: امنعه من التصرف في البيع والشراء، فسأله، فقال له إنه لا يستطيع أن يصبر على البيع، فقد اعتاد البيع وألفه، وهو لا يصبر عنه. فقال له: إذا كان الأمر كذلك فعندما تبيع فقل: هاء وهاء ولا خلابة، يعني: ادفع الثمن وخذ السلعة أو العكس، وقل: لا خلابة، كما في الحديث السابق الذي فيه إشارة إلى حال الإنسان وإلى ضعفه، وأنه إذا ترتب على ذلك خديعة فإن من حقه أن يعود على من خدعه مع ضعفه وعدم قدرته وتمكنه من أن يعرف ما هو أصلح وأنفع لنفسه.
تراجم رجال إسناد حديث (فقل هاء وهاء ولا خلابة)

قوله: [ حدثنا محمد بن عبد الله الأرزي ]. محمد بن عبد الله الأرزي ثقة يهم أخرج له مسلم و أبو داود . [ و إبراهيم بن خالد أبو ثور ]. إبراهيم بن خالد أبو ثور ثقة أخرج له أبو داود و ابن ماجة . [ حدثنا عبد الوهاب قال محمد : عبد الوهاب بن عطاء ]. عبد الوهاب بن عطاء صدوق ربما أخطأ أخرجه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ أخبرنا سعيد عن قتادة ]. سعيد بن أبي عروبة ثقة أخرج له أصحاب الكتب الستة. و قتادة بن دعامة البصري ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو ثور : عن سعيد ]. يعني قال في روايته: (عن سعيد)؛ لأن الأول قال: أخبرنا سعيد. وإسناد الحديث كما هو معلوم فيه من هو صدوق، ولكن هو بمعنى الحديث السابق الذي فيه (لا خلابة) المتفق عليه من حديث ابن عمر .
الحجر على السفيه

وفي الحديث جواز الحجر على من لا يحسن البيع لسفهه إذا كان يضيع المال، وأما إذا لم يكن وعنده شيء من الضعف فلا يحجر عليه؛ لأن الرسول صلى الله عليه وسلم ما حجر على هذا الذي جاء، ولكن من عرف فيه سفه لكونه يبذر ويفسد المال يحجر عليه بالتصرف في ماله، وينفق عليه منه، ولا يمكن من التصرف فيه لأنه يضيعه ويتلفه، وقد يكون كبيراً وقد يكون صغيراً، ويبدو أنه ليس بخاص بل هو عام في كل أحد. وكما هو معلوم فإنه كلمة (لا خلابة) يقولها للبائع، لأن المقصود أن من يعامله يعرف حاله حتى لا يقع معه في أمر محذور، ثم يترتب عليه أن يعاد إليه البيع، كما أن الرسول صلى الله عليه وسلم أرشد إلى هذا اللفظ الذي يعرفونه، ولكن الناس إذا كانوا لا يعرفون مثل هذا اللفظ وأتوا بشيء يؤدي معناه حصل المقصود، أو يقول: أنا لا توجد عندي خبرة فلا تخدعني أو يقول: لا خديعة، أو: لا تخدعني أنا هذا شأني وهذا حالي."


شرح سنن أبي داود - 398

شرح سنن أبي داود [398]

جاءت الشريعة بحفظ الضرورات الخمس ومنها الأموال فحرمت ما يضر به أو يضيعه، وأوجبت ما يطهره كالزكاة، وأجازت المعاملات التي تنميه وتباركه ما لم تكن من طريق حرام. ومن ذلك بيع العربون، وبيع ما لا يملك، وسلف وبيع أو شرطان في بيع.

ما جاء في العربان

شرح حديث (نهى رسول الله عن بيع العربان)

قال المصنف رحمه الله تعالى: [ باب في العربان. حدثنا عبد الله بن مسلمة قال: قرأت على مالك بن أنس أنه بلغه عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وسلم عن بيع العربان) قال مالك : وذلك فيما نرى والله أعلم: أن يشتري الرجل العبد أو الدابة ثم يقول: أعطيك ديناراً على أني إن تركت السلعة أو الكراء فما أعطيتك لك]. أورد أبو داود هذه الترجمة (باب في بيع العربان)، وهو العربون، ومعناهما واحد، وهو الذي يقدمه الإنسان لسلعة ثم يترك ولا يواصل البيع، أو يقول لهم: إن أتيت لك بالباقي وإلا فإن العربان يكون لك. هذا هو المقصود ببيع العربان. وقد أورد فيه أبو داود حديثاً ضعيفاً لم يثبت؛ لأن فيه انقطاعاً فقد قال: بلغني، أي أن هناك وسائط محذوفة، وهو غير ثابت من حيث الإسناد، والعلماء اختلفوا في ذلك، فمنهم من قال باعتبار ذلك، ومنهم من قال بعدم اعتباره، والحديث لم يثبت عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (نهى رسول الله عن بيع العربان)

قوله: [ حدثنا عبد الله بن مسلمة قال: قرأت على مالك بن أنس أنه بلغه عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص صدوق أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ]. شعيب بن محمد صدوق أخرج له البخاري في جزء القراءة والأدب المفرد وأصحاب السنن. [ عن جده ]. عبد الله بن عمرو بن العاص وهو جدهم جميعاً جد شعيب وجد ابنه عمرو ، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
دخول العربان في البيع والإجارة

[ أن يشتري الرجل العبد أو يكاري الدابة ]. يعني سواء كان عربوناً على بيع أو على استئجار. وإذا أعطى البائع عربوناً على أنه إذا لم يتم البيع أعاد له العربون فهذا جائز، وليس فيه إشكال.
ما جاء في الرجل يبيع ما ليس عنده

شرح حديث (لا تبع ما ليس عندك)

قال المصنف رحمه الله تعالى: [ باب في الرجل يبيع ما ليس عنده. حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن يوسف بن ماهك عن حكيم بن حزام أنه قال (يا رسول الله! يأتيني الرجل فيريد مني البيع ليس عندي فأبتاعه له من السوق؟ فقال: لا تبع ما ليس عندك) ]. أورد أبو داود باباً في الرجل يبيع ما ليس عنده، أي: أنه ليس له ذلك، وإنما يبيع الشيء الذي يملكه وهو في حوزته، وأما الشيء الذي ليس عنده فلا يبرم الاتفاق عليه، ولكنه يقول إن لم يكن عنده: أنا أبحث لك، وإن وجدت جئتك به، أما كونه يجري الاتفاق معه ويتم البيع بينه وبينه وهو ليس في حوزته وليس في ملكه فهذا ممنوع، وأما إذا لم يحصل اتفاق، ولكنه قال: أنا ليس عندي وسأبحث عنه فإن وجدته أتيتك به، ويكون الاتفاق بعد الحضور؛ فهذا لا بأس به، وإنما المحذور أن يتفق معه وليس المبيع بحوزته، فيبيعه شيئاً لا يملكه، والإنسان لا يبيع إلا ما يملك وما هو عنده وفي حوزته وتحت تصرفه. أورد أبو داود حديث حكيم بن حزام رضي الله تعالى عنه أنه قال: يأتيني الرجل يشتري مني الشيء فلا يكون عندي فأشتريه له ثم أبيعه له، أي: فهو يتفق معه ثم يذهب يبتاعه ويبيع عليه، فالرسول صلى الله عليه وسلم قال: (لا تبع ما ليس عندك) لأنه قد يجري البيع ثم يبحث عن المبيع ولا يجد، فمعناه: أنه أبرم على غير أساس وعلى شيء غير موجود، وقد لا يحصل، فليرجئ البيع حتى يتم الملك، وحتى يوجد الشيء الذي يباع.
تراجم رجال إسناد حديث (لا تبع ما ليس عندك)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. أبو بشر هو جعفر بن إياس المشهور بابن أبي وحشية وهو ثقة أخرج له أصحاب الكتب الستة. [ عن يوسف بن ماهك ]. يوسف بن ماهك ثقة أخرج له أصحاب الكتب الستة. [ عن حكيم بن حزام ]. حكيم بن حزام رضي الله عنه صحابي أخرج له أصحاب الكتب الستة. إذا أراد البيع وقال: سآتيك بالسلعة وهي ليست عنده، فلا يفعل، ولكن إذا وعده وقال: سآتيك بها ثم يكون البيع، فلا بأس. لكن الواقع أن بعض المحلات التجارية إذا طلبت منه السلعة وليس عنده يمهل المشتري ويحضرها له من جاره ويبيعها له، ثم فيما بعد يحاسب جاره على قيمتها، وكون المشتري يعلم بأن الشيء ليس عنده وسيحضره من غيره وهو يجب أن تكون الأغراض التي اشتراها من مكان واحد دفعة واحدة؛ هذا لا بأس به إذا كان هكذا، أما كونه يحاسبه ويتفق معه ويأخذ منه النقود والسلعة غير موجودة فهذا هو الذي قال عنه النبي صلى الله عليه وسلم: (لاتبع ما ليس عندك) أما كونه يقول عن أشياء: ليست عندي لكن سأذهب لآتي لك بها من جاري أو من غيري، فيجلس وينتظره فهذا لا بأس، وكونه لا يحاسب جاره إلا فيما بعد لا فرق. أما كونه يعطيه المال من أجل أن يشتري له سلعة موصوفة في ذمته فجائز، وهذه وكالة.
شرح حديث (لا يحل سلف وبيع)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا إسماعيل عن أيوب حدثني عمرو بن شعيب حدثني أبي عن أبيه حتى ذكر عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا يحل سلف وبيع، ولا شرطان في بيع، ولا ربح ما لم تضمن، ولا بيع ما ليس عندك) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم: (لا يحل سلف وبيع) ولعل المقصود بالسلف القرض، فيقول: أبيعك هذه السلعة على أن تقرضني كذا، فيكون هذا البيع معه قرض، والقرض جر نفعاً، وقد أجمع العلماء أن على كل قرض جر نفعاً فهو ربا، فيكون هذا القرض قد بني على بيع، ويترتب على هذا الشرط أنه حصلت فائدة بسبب القرض، فيكون ذلك من قبيل الربا المحرم، أو من قبيل البيع على أن يسلفه بشيء غائب إلى أجل. (ولا شرطان في بيع) قيل المراد بالشرطين مثل بيعتين في بيعه، أو صفقتين في صفقة، فيكون محرماً. وأما الشروط الفاسدة فغير معتبرة قلت أو كثرت، والمقصود: شرطان ليسا من قبيل ما هو محرم ولا من قبيل ما هو جائز، وإنما من قبيل اجتماع شيئين في شيء واحد؛ بأن تكون بيعتان في بيعة، فيكون هذا مثالاً لما يدخل تحت هذا البيع، أو مثل العينة بأن يقول: أشتري منك هذه السلعة بثمن مؤجل, وأبيعها عليك بثمن معجل أقل، فيكون أيضاً من قبيل بيعتين في بيعة، فيكون الشرطان الممنوعان ما كانا من هذا القبيل. وأما إذا كانت الشروط صحيحة لا محذور فيها فلا بأس، وإذا كانت الشروط فاسدة فقليلها وكثيرها ممنوع لا يجوز، وإنما المقصود الذي يكون من هذا القبيل. (ولا ربح ما لم تضمن) يعني: كون الإنسان يربح شيئاً هو غير ضامن له لو تلف، بل يتلف على حساب غيره، وذلك لأن الربح تابع للضمان، إذ إن الغرم بالغنم. وأما ربح ما لم يضمن، مثل الإنسان الذي يشتري السلعة ثم يتركها عند البائع، فلو ضاعت أو تلفت كانت على حساب البائع؛ لأنها بحوزته ما سلمت، فإذا باعها الذي اشتراها قبل أن يقبضها وربح فيها فمعناه أنه ربح في شيء هو غير ضامن له. (ولا بيع ما ليس عندك) هو الذي مر في حديث حكيم بن حزام .
تراجم رجال إسناد حديث (لا يحل سلف وبيع)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وقد أخرج له مسلم كثيراً، وهو الشيخ الثاني بعد أبي بكر بن أبي شيبة من حيث كثرة الأحاديث؛ لأن مسلماً خرج لأبي بكر بن أبي شيبة ألفاً وخمسمائة حديث، وخرج لأبي خيثمة زهير بن حرب ألفاً ومائتي حديث، وهو مكثر عنهما، ولكن إكثاره عن أبي بكر بن أبي شيبة أكثر من إكثاره عن أبي خيثمة زهير بن حرب . [ حدثنا إسماعيل ]. هو ابن علية ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه ]. عمرو بن شعيب عن أبيه عن جده مر ذكرهم. في السند عمرو بن شعيب قال: حدثني أبي عن أبيه حتى ذكر عبد الله بن عمرو ، كأن المقصود به عن أبيه الذي هو جده؛ لأن الجد أب.
معنى قوله (ولا شرطان في بيع)

قوله: (ولا شرطان في بيع) هو مثل بيعتين في بيعة؛ لأن بيعتين في بيعة هي بمعنى الشرطين في بيع، مثل أن يقول: هو حاضر بكذا وغائب بكذا، ثم يأخذه دون أن يعين، فصار كأنه دخل في أمرين مبهمين لم يعين واحداً منهما، ولو عين واحداً منهما زال الإشكال، لو دخل على أنه حاضر ناجز يكون حاضراً ناجزاً، وإن دخل على أنه غائب ومؤجل وبالتقسيط يكون دخل على أنه غائب، لكن كونه دخل على الإبهام صار بمثابة بيعتين في بيعة أو صفقتين في صفقة أو شرطين في بيع. قال الخطابي : ولا فرق بين أن يشترط عليه شيئاً واحداً أو شيئين؛ لأن العلة في ذلك كله واحدة وذلك لأنه إذا قال: بعتك هذا الثوب بعشرة دراهم على أن تقصره لي, فإن العشرة التي هي الثمن تنقسم على الثوب وعلى أجرة الإقصار. اهـ. ولكن هذا لا بأس به وليس فيه محذور، وكون الإنسان يشتري منه ويقول: قصره أو اعمل فيه كذا أو كمله لا بأس بذلك ومادام أن البائع سيتولى تكميله على الصورة التي يريدها فلا بأس بذلك. قال الخطابي : وإذا صار الثمن مجهولاً بطل البيع، وكذلك هذا في الشرطين وأكثر، وكل عقد جمع تجارة وإجارة فالسبيل في الحساب هذا السبيل. اهـ. على كل: تفريق الصفقة معروف, ويمكن أن يحصل البيع بشيئين وتتفرق الصفقة، بأن يكون هذا له ما يستحقه وهذا له ما يستحقه. فإذا جاء إنسان عنده القماش وهو الخياط واتفق معه على أن يعطيه قماشه وأجرة خياطته بكذا فلا بأس، كما لو باعه شيئاً جاهزاً وثوباً كاملاً يستفيد منه على الوجه الذي يريد، فمثل ذلك لا بأس به.
ما جاء في شرط في بيع

شرح حديث قصة بيع جمل جابر

قال المصنف رحمه الله تعالى: [ باب في شرط في بيع. حدثنا مسدد حدثنا يحيى -يعني: ابن سعيد - عن زكريا حدثنا عامر عن جابر بن عبد الله رضي الله عنه قال: (بعته -يعني: بعيره- من النبي صلى الله عليه وآله وسلم واشترطت حملانه إلى أهلي -قال في آخره-: تراني إنما ماكستك لأذهب بجملك؟! خذ جملك وثمنه فهما لك) ]. أورد أبو داود: (باب في شرط في بيع)، ومعلوم أن الشرط في بيع إما أن يكون صحيحاً وإما أن يكون غير صحيح، فإن كان صحيحاً فالبيع صحيح والشرط صحيح، وإن كان غير صحيح فيفسد الشرط ويبقى البيع، مثل قصة بريرة واشتراط أهلها الولاء لهم، فالرسول صلى الله عليه وسلم أقر البيع وألغى الشرط؛ لأنه شرط باطل، وعلى هذا فالشروط إما أن تكون صحيحة -سواء كانت شرطاً واحداً أو أكثر- فهي معتبرة، وإن كانت غير صحيحة فهي فاسدة وغير معتبرة. أورد أبو داود حديث جابر في قصة بيعه جمله من النبي صلى الله عليه وسلم، وكانوا في طريقهم إلى المدينة، وكان قد أعيا وصار وراء الجيش، فالنبي صلى الله عليه وسلم ضربه ودعا له، فصار يسبق غيره، والرسول قال: (بعنيه بكذا، فباعه إياه واشترط ظهره إلى المدينة)، أي: أن يستمر راكباً عليه إلى المدينة، فأقره النبي صلى الله عليه وسلم عندما وصل المدينة وأراد أن يسلمه الثمن قال: (تراني ماكستك) يعني لما قال: بعنيه بكذا، بعنيه بكذا, (لآخذ جملك! خذ جملك ودراهمك)، فأعطاه الدراهم التي اتفق معه عليها، وأعطاه الجمل الذي اشتراه منه صلى الله عليه وسلم. والحاصل: أن الشرط الصحيح معتبر، والشرط الفاسد غير معتبر. [ واشترطت حملانه إلى أهلي ]. يعني: أن يركبه إلى أن يصل إلى المدينة؛ لأنه اشتراه في الطريق. قال في آخره: (تراني إنما ماكستك لأذهب بجملك). أي: ترى أنني لما قلت: بعني بكذا بعني بكذا أريد أن أحصل على جملك برخص, خذ جملك ودراهمك. فأعطاه الدراهم وأعطاه الجمل صلى الله عليه وسلم.
تراجم رجال إسناد حديث قصة بيع جمل جابر

قوله: [ حدثنا مسدد حدثنا يحيى -يعني: ابن سعيد - ]. يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن زكريا ]. زكريا بن أبي زائدة ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عامر عن جابر ]. عامر بن شراحيل الشعبي ، ثقة أخرج له أصحاب الكتب الستة. و جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 399

شرح سنن أبي داود [399]

الخراج بالضمان قاعدة عظيمة من قواعد المعاملات المالية، فالمشتري يضمن المبيع، وله ما انتفع منه إلى حين إرجاع المبيع بالعيب؛ لأنه لو تلف المبيع ما بين مدة العقد أو الفسخ لكانت من ضمان المشتري فوجب أن يكون الخراج من حقه. وهذا من شمول دين الإسلام واهتمامه بحقوق الناس.

ما جاء في عهدة الرقيق

شرح حديث (عهدة الرقيق ثلاثة أيام)

قال المصنف رحمه الله تعالى: [ باب في عهدة الرقيق. حدثنا مسلم بن إبراهيم حدثنا أبان عن قتادة عن الحسن عن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (عهدة الرقيق ثلاثة أيام). حدثنا هارون بن عبد الله حدثني عبد الصمد حدثنا همام عن قتادة بإسناده ومعناه، زاد: إن وجد داء في الثلاث ليال رد بغير بينة، وإن وجد داء بعد الثلاث كلف البينة أنه اشتراه وبه هذا الداء. قال أبو داود : هذا التفسير من كلام قتادة ]. أورد أبو داود باباً في عهدة الرقيق، وهو العبد المملوك الذي يباع ويشترى، فإذا اشترى عبداً يمهل ثلاثة أيام، فإن وجد فيه عيباً فإنه يرده بدون أن يكون هناك بحث، وإن كان بعد ذلك كلف المشتري البينة أنه اشتراه وبه هذا الداء. وهذا تفسير من بعض الرواة، ولكن الحديث غير صحيح، وما ثبت في هذا شيء. لكن ينظر في العيب فإن كان قديماً رد، وإن كان جديداً طارئاً لم يرد, أعني أن فيه التفصيل: فقد يظهر العيب وعليه أثر الجدة وأنه طارئ, وقد لا يكون كذلك, فالشيء الذي حدث في ملك المشتري لا يرجع به على البائع، وأما الشيء الموجود من قبل فهذا هو الذي يمكن يرجع به على البائع. وهل تلزم البينة؟ إن كانت البينة موجودة فلا إشكال؛ لكن قد لا توجد البينة في هذا, والعيوب منها ما يظهر بالنظر إليه ويعلم حداثته، ومنها ما لا يظهر.

تراجم رجال إسناد حديث (عهدة الرقيق ثلاثة أيام)

قوله: [ قال حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان بن يزيد العطار ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. عقبة بن عامر الجهني رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة، والإشكال فيه من ناحية رواية الحسن عن عقبة ، قيل: إنه لم يسمع منه، فيكون مرسلاً. [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ حدثني عبد الصمد ]. عبد الصمد بن عبد الوارث العنبري صدوق أخرج أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى العوذي ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة بإسناده ومعناه ].

العيب الذي يرد به العبد

ومثال للعيب الذي يرد به العبد: كونه فيه شيء يمنعه من العمل، كألم في ظهره, فهذا لا يستفاد منه، وليس كل داء يكون عيباً، فهناك أشياء يسيرة -مثل الدمل أو ما إلى ذلك- لا تؤثر. ولا يمكن العمل بحديث العربان أو حديث عهدة الرقيق، ولا يغتر بما ورد عن الإمام أحمد: الحديث الضعيف أحب إلي من رأي الرجال؛ لأن قصد الإمام أحمد بالحديث الضعيف هو الذي ينجبر ويكون حسناً لغيره، أما الضعيف أصلاً فلا يعول عليه ولا يعمل به، لأن وجوده مثل عدمه.
ما جاء فيمن اشترى عبداً فاستعمله ثم وجد به عيباً

شرح حديث (الخراج بالضمان)

قال المصنف رحمه الله تعالى: [ باب فيمن اشترى عبداً فاستعمله، ثم وجد به عيباً. حدثنا أحمد بن يونس حدثنا ابن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (الخراج بالضمان) ]. أورد أبو داود هذه الترجمة فيمن اشترى عبداً فاستعمله ثم وجد به عيباً، فهذا الاستعمال الذي حصل قبل أن يظهر عيبه، هل يدفعه المشتري للبائع أم لا؟ قال الرسول صلى الله عليه وسلم: (الخراج بالضمان)، يعني: فكما أن المشتري لو تلف تلف على حسابه، فإذاً: هذه الاستفادة منه إنما تكون في مقابل الضمان. والخراج هو الفائدة والأشياء التي تحصل من وراء العبد في مقابل الضمان، يعني: لو تلف تلف على حسابه. إذاً: له الغنم الذي هو الخراج، كما أن عليه الغرم الذي هو الضمان, لأنه لو تلف لكان من ضمانه؛ لأنه تلف في ملكه وتحت يده فلا يستحق البائع أن يعطى مقابل الاستخدام؛ لأن الخراج بالضمان كما قال ذلك رسول الله صلى الله عليه وسلم: والخراج بالضمان.
تراجم رجال إسناد حديث (الخراج بالضمان)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن أبي ذئب ثقة أخرج له أصحاب الكتب الستة. [عن مخلد بن خفاف ]. مخلد بن خفاف مقبول أخرج له أصحاب السنن. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (الخراج بالضمان) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الفريابي عن سفيان عن محمد بن عبد الرحمن عن مخلد بن خفاف الغفاري قال: كان بيني وبين أناس شركة في عبد فاقتويته وبعضنا غائب، فأغل علي غلة، فخاصمني في نصيبه إلى بعض القضاة، فأمرني أن أرد الغلة، فأتيت عروة بن الزبير فحدثته، فأتاه عروة فحدثه عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وسلم أنه قال: (الخراج بالضمان) ]. أورد الحديث من طريق أخرى، وهو مثل الذي قبله. قوله: [ كان بيني وبين أناس شركة في عبد فاقتويته ]. أي: استخدمته واستفدت منه، ويدخل في ذلك الأرض إذا استعملها ووجد فيها عيباً فردها، وكذلك الماشية، فلا فرق بين العبد وغير العبد، مع العلم أن الماشية ينفق عليها مع كونه ضامناً لها أيضاً، فكما أنه يحلبها مثلاً فيستفيد ومن حليبها فهو يطعمها علفاً, فإذاً: هناك فائدة وهناك أيضاً ما صرفه عليها، لكن العبد كما هو معلوم يمكن أن يعمل فتحصل الفائدة من ورائه، لكن القضية مبنية على كونه مضموناً عليه لو هلك. أما المصراة فإن الرسول حكم بردها ومعها صاعاً من تمر، ولا يوجد فيها خراج بالضمان؛ لأن فيها تثليثاً, والرسول صلى الله عليه وسلم أعطاه المهلة لمدة ثلاثة أيام، إن رضيها بقيت وبقي الأمر على ما هي عليه، وإن سخطها ردها وصاعاً من تمر، وإذا تلفت المصراة خلال الثلاثة أيام فإنه يضمنها؛ لأنه ما عرف أنها مصراة إلا بعدما حلبها. وقوله: [ كان بيني وبين أناس شركة في عبد فاقتويته ]. أي أنه حصل خلاف في أن الخراج بالضمان، فرجعوا إلى عروة بن الزبير فحدثهم بالحديث؛ لأن القاضي أراد أن يحكم بغير ما جاء في قصة الخراج والضمان فرجعوا إلى عروة فبين أن حكم الرسول صلى الله عليه وسلم أن الخرج بالضمان. [ فأغل علي غلة، فخاصمني في نصيبه إلى بعض القضاة، فأمرني أن أرد الغلة، فأتيت عروة بن الزبير فحدثته، فأتاه عروة فحدثه ]. لأنه لا يستحق أن يرد عليه شيئاً. [ فحدثه عن عائشة عليها السلام ]. هذه اللفظة غريبة وغالباً ما تأتي عند ذكر فاطمة فيقال: عليها السلام، وهذا من عمل النساخ مثلما قال ذلك ابن كثير في تفسير قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56] فقال: إنه يأتي في بعض الكتب (فاطمة عليها السلام أو علي عليه السلام، أو الحسن عليه السلام) وقال: هذا من عمل نساخ الكتب، وليس من عمل المصنفين والمؤلفين, فعندما ينسخ الكتاب شخص يأتي عند ذكر الآل فيقول: (عليه السلام)، وإلا فإن الصحابة يعاملون معاملة واحدة، أما جبريل فيقال (عليه السلام)، والكلام هو على تخصيص بعض الصحابة دون بعض.
تراجم رجال إسناد حديث: (الخراج بالضمان) من طريق ثانية

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن ] هو ابن أبي ذئب ذكر هناك منسوباً إلى جده، وهنا ذكر باسمه واسم أبيه.
شرح حديث (الخراج بالضمان) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن مروان حدثنا أبي حدثنا مسلم بن خالد الزنجي حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن رجلاً ابتاع غلاماً فأقام عنده ما شاء الله أن يقيم، ثم وجد به عيباً فخاصمه إلى النبي صلى الله عليه وآله وسلم فرده عليه، فقال الرجل: يا رسول الله! قد استغل غلامي، فقال رسول الله صلى الله عليه وآله وسلم: الخراج بالضمان). قال أبو داود : هذا إسناد ليس بذاك ]. أورد أبو داود الحديث من طريق أخرى عن عروة عن عائشة وهو مثل الذي قبله، وقال: إسناده ليس بذاك، يعني أن فيه شخصاً متكلماً فيه، وهو مسلم بن خالد الزنجي ، ولكن يشهد لهذه الطريق تلك الطريق. قوله: [ حدثنا إبراهيم بن مروان ]. إبراهيم بن مروان الطاطري صدوق أخرج له أبو داود . [ حدثنا أبي ]. مروان بن محمد الطاطري ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا مسلم بن خالد الزنجي ]. مسلم بن خالد الزنجي صدوق كثير الأوهام، أخرج له أبو داود و ابن ماجة . [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. وقد مر ذكرهما.
الأسئلة

الأحكام الشرعية المترتبة على خداع البائع

السؤال: ماذا يترتب على البائع المخادع من أحكام شرعية إن ثبت خداعه؟ الجواب: معلوم أن من حصل منه الخداع فإنه يحصل له الإثم، وإذا ترتب على خداعه أكل أموال الناس بالباطل فيكون الأمر أشد وأخطر. أما إذا كان في البيع غبن فاحش فلا شك في جواز رد السلعة. ومن صور الخداع ما يصنعه بعض التجار عندما يستوردون سلعاً قد استوردها غيرهم, ثم يأتونهم فيشترون منهم سلعتهم ويدفعون لهم عربوناً بغرض تعطيلهم عن البيع حتى يبيعوا هم بالسعر الذي يريدونه، ثم يتخلون عن العربون اليسير الذي دفعوه؟

حكم استقراض السلعة لبيعها

السؤال: إذا جاء المشتري وطلب مني سلعة فقلت له: انتظر حتى أذهب إلى أحد المحلات وآخذ منه السلعة، على أن أردها له بعد أن أحصل عليها، وأبيعها للمشتري؟ الجواب: لا بأس، فكأنه أخذها قرضاً.

حكم الاتفاق على السعر دون قبض الثمن

السؤال: إذا اتفقت مع المشتري على سعر، ثم قلت: سوف آتيك بالسلعة, وهي ليست عندي، ولم أقبض منه الثمن لكني اتفقت معه على السعر؟ الجواب: إذا تم البيع فهذا لا يجوز، أما إن قال له: الأسعار هي كذا وكذا ولا يوجد عندي، ولكن إن وجدت عند غيري جئتك بها فلا بأس، لكن كونه يتم الاتفاق والسلعة غير موجودة، فهذا هو الذي أتى في الحديث: (لا تبع ما ليس عندك).

حكم استقراض الذهب لبيعه

السؤال: كثير من أصحاب الذهب تقول له: أريد كذا وكذا، فيقول: انتظر فيذهب ويأتي به من المحل الثاني، ثم يبيعه، ثم يدفع للمحل الذي اشترى منه؟ الجواب: لا بأس مادام أنه ما تم بينهما بيع, فكونه ذهب وأتى بشيء من جاره أو من محل آخر، ثم جرى البيع بينهما فلا بأس، وإنما المحذور أن يكون قد جرى بينه وبين المشتري البيع، ثم ذهب ليأتي به.

حكم قول الحاذق في البيع لا خلابة

السؤال: هل للمبتاع الذي يعرف البيع أن يقول: لا خلابة؟ الجواب: من كانت لديه خبرة في البيع فلا حاجة إلى أن يقول هذا الكلام.

حكم التبايع بالعينة للجاهل

السؤال: ماذا يعمل من بايع بالعينة من غير أن يعلم الحكم؟ الجواب: العقد فاسد سواء علم الحكم أو لم يعلم، لكن الإنسان الذي يقدم على الشيء وهو يعلم أنه محرم لا شك أن هذا على خطر كبير، والشاعر يقول: إن كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم

جريان النهي عن بيع ما ليس عنده في كل شيء

السؤال: بيع ما ليس عنده هل يجري في كل شيء حتى في العقارات؟ الجواب: نعم يجري في كل شيء بلا فرق.

حكم أخذ الثمن وتحويل المشتري على بائع آخر

السؤال: بعض المحلات التجارية إذا لم تكن عنده السلعة يتصل على جاره, فإذا علم أنها موجودة عند جاره أخذ المبلغ من المشتري وأعطاه ورقة يحوله إلى جاره ليأخذ منه السلعة، ثم هو يحاسب جاره فيما بعد؟ الجواب: هذا يبدو أنه لم يبع ما ليس عنده.

جواز الاتفاق على سعر لسلعة غير موجودة

السؤال: هل يجوز أن أقول: ليس عندي، ولكن أتصل وأسأل الشركة الموزعة, ثم يسألهم فيقولون: عندنا, فيقول: أبيعه لك بكذا, فهل أطلبه لك من الشركة أو لا؟ الجواب: هذا ليس به بأس.

حكم دفع الثمن معجلاً في وكالات قطع الغيار

السؤال: بعض شركات قطع غيار السيارات لها فروع فإذا طلبت القطعة من أحد هذه الفروع قال لك: ادفع الثمن، وبعد أيام ستأتينا طلبية من الشركة الأصلية؟ الجواب: إذا كان الشيء غير موجود، وطلب منهم إحضاره فهذا ليس فيه بأس، وكونه يعطيهم من أجل أن يحضروا له القطعة وسعرها معروف، وهو موكل لهم، فهذا يعتبر بمثابة الوكالة.

حكم تعليق التأجير بشرط شراء المتاع

السؤال: ذهبت لأستأجر شقة من شخص كان مستأجراً لها من صاحب المنزل، فاشترط علي شراء ما في الشقة من متاع لكي أستأجرها، فهل هذا جائز؟ الجواب: لا بأس بهذا.

مثال للبيع من دون ضمان

السؤال: هل هناك مثال للبيع دون ضمان؟ كمن عنده سلعة حاضرة يعطيها هذا الشخص، فيكون باع شيئاً هو ضامن له، وإذا أخذه فإنه سيتلف على حسابه؛ لأنه قبل البيع على ضمان البائع وبعد البيع يكون على ضمان المشتري، وإنما الشيء الذي ليس فيه ضمان فهو مثل أن يبيع السلعة قبل قبضها.

ما تفسد به العقود من الشروط

السؤال: بعض العلماء قال: إن المقصود بـ: (ولا شرطان في بيع) أنه إذا اجتمع شرطان فاسدان في بيع فإنهما يفسدان العقد، أما لو كان شرطاً واحداً فاسداً فإن هذا الشرط لا يفسد العقد؟ الجواب: هذا غير واضح؛ لأن الشرط قد يفسد العقد من أصله ولو كان واحداً، ولا يلزم أن العقد لا يفسد من أصله إلا إذا وجد شرطان فاسدان.
ما جاء فيما إذا اختلف البيعان والمبيع قائم

شرح حديث (فهو ما يقول رب السلعة أو يتتاركان)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب إذا اختلف البيعان والمبيع قائم. حدثنا محمد بن يحيى بن فارس حدثنا عمر بن حفص بن غياث حدثنا أبي عن أبي عميس أخبرني عبد الرحمن بن قيس بن محمد بن الأشعث عن أبيه عن جده أنه قال: اشترى الأشعث رضي الله عنه رقيقاً من رقيق الخمس من عبد الله رضي الله عنه بعشرين ألفاً، فأرسل عبد الله إليه في ثمنهم، فقال: إنما أخذتهم بعشرة آلاف، فقال عبد الله : فاختر رجلاً يكون بيني وبينك، قال الأشعث : أنت بيني وبين نفسك، قال عبد الله : فإني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (إذا اختلف البيعان وليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركان) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب إذا اختلف البيعان والمبيع قائم]، أي: أن السلعة موجودة لم تستهلك، فما الحكم؟ أورد أبو داود رحمه الله حديث عبد الله بن مسعود الذي فيه أنه باع على الأشعث رقيقاً بعشرين ألفاً, ولما جاء يتقاضاه الثمن قال: إن له عشرة آلاف، وكان الاختلاف في قيمة المبيع هل هي عشرون أو عشرة؟ فابن مسعود يقول: إنها عشرون، والأشعث يقول: إنها عشرة، فقال عبد الله : اختر رجلاً يكون بيني وبينك نتحاكم إليه، فقال: أنت بيني وبين نفسك، فروى حديث رسول الله صلى الله عليه وسلم أنه قال: (إذا اختلف البيعان فالقول قول البائع أو يتتاركان) أي: أنهما يتفقان على إنهاء العقد وأن السلعة ترجع إلى صاحبها، وأن القول قول البائع مع يمينه، ويدفع المشتري المقدار الذي ادعاه البائع وهو عشرون ألفاً. وذكر (والسلعة قائمة) جاء في بعض الطرق من طريق رجل متكلم فيه، ولكنه يمكن أن يكون مفهوماً من قضية المتاركة؛ لأن المتاركة معناها أن السلعة ترجع إلى صاحبها، وهذه إنما تكون حيث تكون قائمة موجودة، والحديث يدل على أن القول قول البائع، وإذا قيل: القول هو قول البائع فإنه يكون مع يمينه.
تراجم رجال إسناد حديث (فهو ما يقول رب السلعة أو يتتاركان)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا عمر بن حفص بن غياث ]. عمر بن حفص بن غياث ثقة ربما وهم أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا أبي ]. حفص بن غياث ثقة أخرج له أصحاب الكتب الستة. [ عن أبي عميس ]. هو عتبة بن عبد الله بن عتبة بن مسعود ثقة أخرج له أصحاب الكتب الستة. [ أخبرني عبد الرحمن بن قيس بن محمد بن الأشعث ]. عبد الرحمن بن قيس بن محمد بن الأشعث مجهول الحال أخرج له أبو داود و النسائي . [ عن أبيه ]. وهو مقبول أخرج له أبو داود . [ عن جده ]. مقبول وهو أخرج له أبو داود و النسائي . [عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (فهو ما يقول رب السلعة أو يتتاركان) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا هشيم قال أخبرنا ابن أبي ليلى عن القاسم بن عبد الرحمن عن أبيه أن ابن مسعود رضي الله عنه باع من الأشعث بن قيس رضي الله عنه رقيقاً فذكر معناه، والكلام يزيد وينقص]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله إلا أن فيه زيادة ونقصاً. قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا هشيم ]. هشيم بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي ليلى ]. هو محمد بن عبد الرحمن بن أبي ليلى صدوق سيء الحفظ جداً أخرج له أصحاب السنن. [ عن القاسم بن عبد الرحمن ]. القاسم بن عبد الرحمن ثقة أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. عبد الرحمن بن عبد الله بن مسعود ثقة أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. عبد الله بن مسعود رضي الله عنه مر ذكره. إذاً فالطريقان يؤيد بعضهما بعضاً فيكون حجة."


شرح سنن أبي داود - 400

شرح سنن أبي داود [400]

لقد بين الشرع جميع الأحكام التي يحتاجها العباد في دنياهم وأخراهم، فلم يفرط في شيء، ومن ذلك أحكام الشفعة في العقارات والأراضي والطرقات، والموجب للشفعة دفع الضرر بسوء المشاركة، كذلك فيما يتعلق بأحكام الإفلاس وما يتبع ذلك من أخذ الحقوق، وكذلك إذا وجد المسلم بهيمة حسيرة قد سيبها أهلها فله أن يأخذها يتملكها بذلك وحكمها حكم اللقطة، إلا إذا كان صاحبها تركها مهلكة.

ما جاء في الشفعة

شرح حديث (الشفعة في كل شيء ربعة أو حائط...)

قال المصنف رحمه الله تعالى: [ باب في الشفعة. حدثنا أحمد بن حنبل حدثنا إسماعيل بن إبراهيم عن ابن جريج عن أبي الزبير عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الشفعة في كل شرك ربعة أو حائط، لا يصلح أن يبيع حتى يؤذن شريكه؛ فإن باع فهو أحق به حتى يؤذنه) ]. أورد أبو داود هذه الترجمة: باب في الشفعة, والشفعة هي استحقاق الشريك حصة شريكه إذا باعها على رجل آخر، فإنه يستحق انتزاعها بالقيمة التي باعها شريكه على غيره؛ وذلك من أجل رفع الضرر، فقد يحصل في اختلاف الشركاء من يكون سيء المعاملة فيترتب على ذلك ضرر، وقد يشتري بعض الناس حصة شريك مشاعة من أجل أن يضار غيره، فشرعت الشفعة من أجل ذلك، فيمكن أحد الشريكين أن ينتزع حصة شريكه التي باعها على رجل آخر بالقيمة التي اتفق عليها. فالشفعة حق أعطي للشريك، وهذا فيما إذا كان مشاعاً ولم يتميز نصيب كل منهما، وأما إذا تميز وقسمت الأرض التي بين الشريكين وعرف كل حدوده وأرضه فإنه في هذه الحالة لا شفعة؛ لأن الاشتراك قد ذهب وصار نصيب كل واحد معلوماً متميزاً ولا يقال: إنه شريك، فإذا قسمت الأرض ووضعت الحدود وصرفت الطرق فعند ذلك لا شفعة. ويستحق الشريك الشفعة بالسعر الذي اشترى به المشتري، وقد جاء في أكثر الأحاديث التي جاءت في الشفعة أنه: (إذا وضعت الحدود، وصرفت الطرق فلا شفعة)، فهذا يكون في العقار والأراضي، فبعض أهل العلم قصر الحكم في ذلك على الأراضي؛ لأنه جاء فيها ذكر التقسيم والحدود والطرق، وبعض أهل العلم عمم الحكم حتى في المنقولات التي يكون فيها الاشتراك؛ لأن الضرر الذي يكون في الثابت غير المنقول يكون أيضاً في المنقول، كشخصين لهما سيارة يعملان عليها بالأجرة، ثم إن أحد الشريكين باع حصته، فبعض أهل العلم قال: لا شفعة فيها؛ لأن الأحاديث التي وردت إنما وردت في الطرق والأراضي والعقار التي لم تقسم ولم يعرف كل واحد منهما نصيبه، لكن قد جاء ما يدل على العموم كما في حديث عن جابر رضي الله عنه: (الشفعة في كل شيء) عند الطحاوي وذكره الحافظ في البلوغ، وقال: إن رجال إسناده ثقات، وهو يدل على عموم الحكم في الثابت والمنقول؛ لأن المحذور يكون في الاشتراك في الأرض، وكونه يأتينا شريك جديد، ومثله إذا كانوا شركاء في سيارة أو دابة، فإن المحذور الذي يكون في الأرض موجود في مثل المنقولات، وعلى هذا فالشفعة ثابتة في كل شيء، سواء في الثابت أو المنقول. وأورد أبو داود حديث جابر رضي الله عنه قال: (الشفعة في كل شرك ربعة أو حائط) يعني: منزل أو بستان، (لا يصلح أن يبيعه حتى يؤذن شريكه) أي: ينبغي على الشريك أن يخبر شريكه، فلا يبيعه بدون علمه، وإنما يخبره بأنه سيبيع، فإذا كان يريد أن يشتريها اشتراها، فمن حسن المعاملة، ومن الأخلاق الكريمة، ومن حسن معاملة الشريك لشريكه أنه عندما يريد أن يبيع أن يخبره؛ حتى يكون على علم، وإن باع فإن الشريك له الحق في أن ينتزع حصة الشريك من شريكه الذي انتقلت إليه، (لا يصلح أن يبيع حتى يؤذن شريكه، فإن باع فهو أحق به حتى يؤذنه) فإن باع فهو أحق به أي: الشريك الذي لم يبع أحق بحصة الشريك البائع، (حتى يؤذنه)، فإذا علم بأن البيع قد تم وحصلت الشفعة بعد علمه مباشرة فإنها تنفذ، وأما إذا علم وترك ثم أراد أن يشفع فيما بعد فإن ذلك لا يمكنه؛ لأنه لو كان الأمر كذلك فإنه يمكن الشريك الذي لم يبع أن يأتي في أي لحظة بعد أن تمضي مدة طويلة إلى المشتري الذي اشترى من شريكه فيقول له: أنا شفعت، فالشفعة مقيدة بالعلم، وعند بلوغ الخبر إليه بأن البيع قد تم فإن ترك الشفعة، أو لم يذكر أنه شفع، أو لم يخبر بأنه شفع، أو يشهد على أنه شفع وأنه قد أعلمه، ولكنه ترك حتى مضت مدة فيسقط حقه في الشفعة؛ لأن إعطاءه الفرصة بدون تحديد لا شك أن فيه مضرة على المشتري الذي اشترى من شريكه.
تراجم رجال إسناد حديث (الشفعة في كل شيء ربعة أو حائط...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إسماعيل بن إبراهيم ]. هو إسماعيل بن إبراهيم بن علية ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي ابن صحابي وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الشريك إذا رفع السعر بالاتفاق مع المشتري ليضر شريكه

معلوم أن الشفعة قد تحصل وقد لا تحصل فليست محققة؛ لأن الشريك قد لا يشفع، فكونه يصير مقصوداً من أجل الإضرار بالشريك والشريك يعلم أن الشريك يرغب في ذلك فلا شك أن هذا لا يسوغ ولا يجوز، وكونه يؤخذ بالشيء الذي تم به البيع فإنه يؤخذ بذلك، وإذا كان قد زاد في السعر وحصل إضرار فإن الذي حصل منه ذلك الإضرار آثم، وصنيعه يشبه صنيع النجش وهو الزيادة في السلعة ممن لا يريد شراءها، فإنه يكون آثماً والبيع صحيح.
شرح حديث (...فإذا وقعت الحدود، وصرفت الطرق فلا شفعة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله رضي الله عنه قال: (إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق فلا شفعة) ]. أورد أبو داود حديث جابر من طريق أخرى، وفيه قال: (إنما جعل رسول الله الشفعة في كل ما لم يقسم) يعني: في الشيء المشاع، وأما ما قد قسم وعرف كلّ نصيبه فلا شفعة فيه؛ لأنه لا اشتراك إذا حصلت القسمة وعرف كلّ نصيبه، فقد انتهت الشركة فلا شفعة، إلا أن يكون هناك شيء مشترك بينهما كالطريق كما سيأتي في الحديث، فإن الاشتراك في الطريق أيضاً يترتب عليه استحقاق الشفعة مادام أن القسمة ما وجدت، فوجود طريق مشترك يدخل على المحلين وعلى القطعتين، فهذا الاشتراك الذي في الطريق يفيد حصول الشفعة؛ لأن الضرر يحصل أيضاً في الدخول والخروج وبالاشتراك في الطريق الذي هو خاص بهما، فإذا لم يوجد شيء يربط بينهما، وكل استقل بنصيبه وليس هناك اشتراك في الأرض ولا في الطريق فلا شفعة. فقوله: (إنما جعل رسول الله الشفعة في كل ما لم يقسم)؛ لأن الشريكين حقهما مشاع، وكل واحد حقه غير متميز، وكل جزء من الأرض لكل منهما فيه نصيب حتى تقسم ويعرف أن هذا لهذا وهذا لهذا. (فإذا وضعت الحدود وصرفت الطرق فلا شفعة)، أي: عند ذلك تزول الشركة، والأحاديث التي وردت في الشفعة إنما هي فيما يقسم من العقار، وجاء في حديث جابر : (الشفعة في كل شيء)، وهذا عام يشمل العقار وغير العقار, وهذا مثال للقاعدة المشهورة التي يقولون فيها: الحكم على بعض أفراد العام بحكم العام لا يخصص العام؛ لأن (الشفعة في كل شيء) عام يشمل العقار وغير العقار، وقد جاءت نصوص خاصة في العقار لا تخصص العام، بل العام باق على عمومه، وإنما الذي حصل هو أن ذلك الخاص جاء مرتين، مرة داخل تحت اللفظ العام، ومرة منصوص عليه على سبيل الاستقلال، فمن القواعد التي يذكرها الفقهاء: أن الحكم على بعض أفراد العام بحكم العام لا يخصص العام، فحديث جابر عند الطحاوي : (الشفعة في كل شيء) يدخل فيها المنقول والعقار، ثم جاءت نصوص خاصة بالعقار، فهذه النصوص الخاصة في العقار لا تخصص العام ويقال: إن الحكم مقصور عليها، بل الحكم على العموم، يكون هذا الذي نص عليه بخصوصه ليس مخصصاً، وإنما هو بعض أجزاء العام فيكون منصوصاً عليه مرة على سبيل الاستقلال، ومرة على سبيل الاندراج تحت اللفظ العام.
تراجم رجال إسناد حديث (...فإذا وقعت الحدود، وصرفت الطرق فلا شفعة)

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه مر ذكره.
شرح حديث (إذا قسمت الأرض وحدت فلا شفعة فيها) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا الحسن بن ربيع حدثنا ابن إدريس عن ابن جريج عن ابن شهاب الزهري عن أبي سلمة أو عن سعيد بن المسيب أو عنهما جميعاً, عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا قسمت الأرض وحدت فلا شفعة فيها) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وهو مثل حديث جابر في أن الشفعة فيما لم يقسم، وأنه إذا قسمت الأرض وحدت وكل عرف حدوده وتميز حقه عن حق صاحبه فإنه لا شفعة. قوله: [ حدثنا محمد بن يحيى بن فارس حدثنا الحسن بن الربيع ]. الحسن بن الربيع ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج عن ابن شهاب عن أبي سلمة أو عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، وأحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ أو عنهما جميعاً ]. وهذا لا يؤثر، وواحد منهما يكفي. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث (الجار أحق بسقبه)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا سفيان عن إبراهيم بن ميسرة سمع عمرو بن الشريد سمع أبا رافع رضي الله عنه سمع النبي صلى الله عليه وسلم يقول: (الجار أحق بسقبه) ]. أورد أبو داود حديث أبي رافع رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الجار أحق بسقبه)، هذا الحديث يوردونه في كتاب الشفعة، ومن العلماء من قال بشفعة الجار، ومنهم من قال: إنه لا يكون له شفعة إلا إذا كان هناك اشتراك في أمر آخر غير الأرض، وهو الطريق أو مسيل الماء يكون لهما جميعاً، أو غير ذلك من الأمور المشتركة التي يحصل النزاع فيها لو بقيت، فقيل: إن المراد (بسقبه) بره وإحسانه، وأن الجار يحسن إلى جاره، وعلى هذا يكون لا علاقة له بالشفعة، ومنهم من يقول: إن المراد بذلك الشفعة، ولكن الأحاديث التي وردت في أنه: (إذا وضعت الحدود وصرفت الطرق فلا شفعة) تدل على أنه لا شفعة، اللهم إلا أن يكون هناك اشتراك في أمر آخر غير الاشتراك في الأرض، ويحصل بسببه الخلاف والنزاع، فعند ذلك تصير الشفعة لا من أجل الجوار, ولكن من أجل الاشتراك في مثل الطريق الذي سيأتي ذكره في الحديث عن النبي صلى الله عليه وسلم. (الجار أحق بسقبه)، يعني: حصول الشفعة، وفسر بأن المقصود به البر والإحسان، وأن الجار أحق بإحسان جاره وببره ومعروفه، ومعلوم أنه قد جاءت السنة في نصوص كثيرة في الحث على الإحسان إلى الجار، وثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه).
تراجم رجال إسناد حديث (الجار أحق بسقبه)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا سفيان ]. هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن ميسرة ]. إبراهيم بن ميسرة ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن الشريد ]. عمرو بن الشريد ثقة أخرج له أصحاب الكتب الستة إلا الترمذي فقد أخرج له في الشمائل. [ عن أبي رافع ]. أبو رافع مولى رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة. ولو كان الجزء المشترك بين القطعتين هو سور واحد فلا يحق للجار أن يشفع، مادام وضعت الحدود فيوضع جدار آخر في الوسط، ويفصل حق هذا من هذا.
شرح حديث (جار الدار أحق بدار الجار أو الأرض)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة عن قتادة عن الحسن عن سمرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (جار الدار أحق بدار الجار أو الأرض) ]. أورد أبو داود حديث سمرة بن جندب رضي الله عنه أنه قال: (جار الدار أحق بدار الجار أو الأرض) يعني فيما يتعلق بالشفعة، وإذا كان كل شيء متميز فالأمر كما جاء في الأحاديث السابقة: (إذا وضعت الحدود وصرفت الطرق فلا شفعة), ولكنه يكون من مكارم الأخلاق، فكون الجار يعرض على جاره ويخبره حتى ولو كان ليس له شفعة من أجل أنه إذا أراد أن يتوسع في هذه الأرض المجاورة أو في هذا البيت المجاور له، ولعله يستفيد منه، فهذا من الأمور الطيبة التي ينبغي أن تكون بين الجيران.
تراجم رجال إسناد حديث (جار الدار أحق بدار الجار أو الأرض)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هشام بن عبد الملك ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة. [ عن سمرة ]. سمرة رضي الله عنه، وقد أخرج حديثه أصحاب الكتب الستة. والحديث من رواية الحسن عن سمرة ، ولكنه موافق للحديث الذي مر: (الجار أحق بسقبه).
شرح حديث (الجار أحق بشفعة جاره)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا عبد الملك عن عطاء عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (الجار أحق بشفعة جاره، ينتظر بها وإن كان غائباً إذا كان طريقهما واحداً) ]. وهذا حديث جابر رضي الله عنه أن: (الجار أحق بشفعة جاره، ينتظر بها ولو كان غائباً إذا كان طريقهما واحداً). قوله: (إذا كان طريقهما واحداً) فيه بيان أن الشفعة تكون مع الجوار ومع تميز حق كل واحد منهما؛ وذلك لحصول الاشتراك في الطريق؛ لأن الاشتراك في الطريق أيضاً يؤدي إلى الخصومات والمنازعات، كما كان يؤدي الاشتراك في الأرض المشاعة إلى ذلك، فالشيء المشاع هو المشترك بين الجارين، والطريق لهما جميعاً فهذا يعطي حق الشفعة، فالذي تثبت فيه الشفعة للجار هو الشيء الذي يشتركان فيه ويؤدي إلى الخصومات والنزاع لو جاء شخص جديد، وأما إذا كان متميزاً وليس هناك اشتراك لا في طريق ولا في غير طريق فإن الشفعة لا تثبت، وقد مر في الأحاديث: (فإذا وضعت الحدود وصرفت الطرق فلا شفعة). قوله: (ينتظر بها وإن كان غائباً) معناه أن حقه ثابت ولو كان غائباً بحيث إنه إذا جاء أو علم فإن له حق الشفعة ولو ما مضى عليها وقت، والمهم أنه من حين يعلم فعليه أن يشفع إن كان يريد الشفعة. وأما إذا لم يعلم الشريك أن شريكه قد باع، وكان قد باع منذ فترة طويلة، فإن له أن يشفع حتى ولو كان في ذلك ضرر على المشتري، وأما إذا علم فليس له حق، وأما إذا وجد بنيان فقد يكون هذا سبباً في عدم الرغبة في الشفعة، ولكن الآن كما هو معلوم سهولة الاتصالات تبسط الأمر، ويمكن أن يعلم الإنسان أو يتصل به، فإن شفع فالحمد لله، وإن لم يشفع بقيت البيعة لمن هي له. والمشتري قبل أن يتصرف حتى لا يقع في محذور ويقع اختلاف يتصل بالشخص ويقول: إني اشتريت فإن شفع انتهى، وإن لم يشفع بقي البيع على ما هو عليه.
تراجم رجال إسناد حديث (الجار أحق بشفعة جاره)

قوله: [ حدثنا أحمد بن حنبل حدثنا هشيم ]. هشيم بن بشير الواسطي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الملك ]. عبد الملك بن أبي سليمان صدوق له أوهام أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء عن جابر ]. عطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة، و جابر مر ذكره.
ما جاء في الرجل يفلس فيجد الرجل متاعه بعينه عنده

شرح حديث (أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره)

قال المصنف رحمه الله تعالى: [ باب في الرجل يفلس فيجد الرجل متاعه بعينه عنده. حدثنا عبد الله بن مسلمة عن مالك ح وحدثنا النفيلي حدثنا زهير المعنى عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره) ]. أورد أبو داود : باب في الرجل يفلس فيجد متاعه بعينه عنده، يعني: فيكون أحق به من الغرماء؛ لأن المفلس عندما يكون عنده عدة غرماء دائنون، ثم يجد أحدهم متاعه في حوزته فإنه يكون أحق به ولا يكون مشتركاً بينه وبين الغرماء؛ لأن الغرماء لهم حق الاشتراك فيما يكون في حوزة المدين المفلس الذي ليس عنده شيء، لكن إذا كان أحد الغرماء نفس متاعه موجود بعينه فهو أحق به ولا أحد يشاركه فيه فيأخذه ويختص به، ولا يكون أسوة الغرماء. وأورد أبو داود حديث أبي هريرة رضي الله عنه قال: (أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره). قوله: (أيما رجل أفلس) يعني: وعنده غرماء وقد وجد أحد الغرماء متاعه عند المفلس فهو أحق به من غيره، ولا يقول الشركاء: لنا فيه نصيب، فيباع ويقسم قيمته علينا, لا؛ فإن هذا يختص به صاحبه؛ لأن العين التي يستحقها صاحبها موجودة بعينها؛ فإنه يأخذها ولا يشاركه فيها غيره، ولا يوافق الشركاء على طلبهم أن لهم فيه نصيباً باعتبارهم غرماء. ثم المفلس هو الذي ليس عنده شيء, أو أن عنده أشياء تافهة وهي الفلوس, والفلوس هي أقل شيء في العمل فليست من ذهب ولا فضة، ولكنها مثل القروش أو الأشياء التي ليست لها قيمة، فيقال ذلك للمفلس الذي ليس عنده شيء، أو لأنه نزل مستواه إلى أن صار من أصحاب الفلوس التي هي الأشياء التافهة البسيطة وفي هذا يقول الشاعر: لقد هزلت حتى بدا من هزالها كلاها وحتى سامها كل مفلس يعني: تقدم لشرائها لهبوط قيمتها، فقد صارت تباع بالفلوس التي هي الأشياء التافهة التي تكون بأيدي الذين ليس عندهم شيء، (حتى سامها) أي: تقدم لشرائها كل مفلس؛ لأنها قد أصابها هزال حتى بدا من هزالها كلاها، أي: طلعت كلاها مع الجوانب حتى تقدم المفلسون لشرائها؛ لأن مستواها نزل حتى صارت تشترى بالأشياء التافهة، ولهذا يقال للذي عنده الفلوس مفلس، وهي الجزئيات اليسيرة التي هي دون الذهب والفضة، والنبي صلى الله عليه وسلم في الحديث قال: (أتدرون من المفلس؟ قالوا: المفلس فينا من لا درهم له ولا متاع)، أي: ليس عنده شيء, فالرسول صلى الله عليه وسلم بين المفلس حقاً، وهو أشد إفلاساً من هذا وهو مفلس الآخرة (يأتي بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا، وضرب هذا، وسفك دم هذا، فيعطى لهذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئات من ظلمهم فطرح عليه ثم طرح على النار).

تراجم رجال إسناد حديث (أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، وأحد أصحاب المذاهب الأربعة المشهورة من مذاهب السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا النفيلي حدثنا زهير ]. النفيلي مر ذكره و زهير هو ابن معاوية ثقة أخرج له أصحاب الكتب الستة. [ المعنى عن يحيى بن سعيد ]. يحيى بن سعيد الأنصاري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن محمد بن عمرو بن حزم ]. أبو بكر بن محمد بن عمرو بن حزم ثقة أخرج له أصحاب الكتب الستة. [ عن عمر بن عبد العزيز ]. عمر بن عبد العزيز هو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن عبد الرحمن ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (...وإن مات المشتري فصاحب المتاع أسوة الغرماء) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام أن رسول الله صلى الله عليه وآله وسلم قال: (أيما رجل باع متاعاً فأفلس الذي ابتاعه ولم يقبض الذي باعه من ثمنه شيئاً، فوجد متاعه بعينه فهو أحق به، وإن مات المشتري فصاحب المتاع أسوة الغرماء) ]. أورد أبو داود هذا الحديث وهو مرسل عن أبي بكر بن عبد الرحمن بن الحارث بن هشام أن الإنسان إذا ابتاع شيئاً ثم أفلس المشتري, فوجد متاعه بعينه فهو أحق به من الغرماء، وأنه إن مات فإنه يكون أسوة الغرماء؛ لأنه صار ميراثاً، فحالة الحياة غير حالة الموت، فإذا وجده والمشتري حي فإنه أحق به، وأما إذا كان قد مات فإنه يعتبر الذي خلفه ميراثاً ويكون أسوة الغرماء، ومعلوم أن الدين مقدم على الميراث والوصية، فهو لا يكون ميراثاً إلا بعدما يخرج الدين والوصية. وقوله: (أسوة الغرماء) يعني: أنهم يستحقون الاشتراك فيه بعد موته، ولعل الفرق بين حالة الحياة وحالة الموت: أن حالة الحياة صاحبه لا يزال يمكنه أنه يعمل ويوفي، وأما إذا مات فقد انتهى الأمر. وقد ذكر الخطابي رحمه الله مسألة: إذا ما دفع بعض الثمن، وذكر قولين في ذلك، قال: ذهب مالك إلى جملة ما في الحديث، وقال: إن كان قبض شيئاً من ثمن السلعة فهو أسوة الغرماء. والذي يبدو أنه إذا كان قبض الثمن أو شيئاً من الثمن فهو أسوة الغرماء؛ لأن الحق لم يبق كما هو فهو ليس كله حقه بل هو بعض حقه، وهذا من أمثلة القاعدة التي مرت: أن الحكم على بعض أفراد العام بحكم العام لا يخصص العام، فالأول مطلق: (من وجد متاعه)، وليس فيه تقييد بأنه بيع؛ لأنه قد يكون اشتراه على أنه قرض, أو أقرضه هذه السلعة على أن يرد سلعة مكانها، فبقيت في حوزته فلم يستنفدها فإنه يكون أحق بها، وهنا ذكر البيع، فذكر البيع لا يدل على أن الأمر مقصور على البيع، وإنما هو عام في جميع وجوه إدراك الشيء، والمدرك مستحق له سواء عن بيع أو غير بيع، فالحكم على بعض أفراد العام بحكم العام لا يخصص في العام، وكونه يحكم على البيع بأنه يكون كذا لا يخصص العام الذي يدخل فيه البيع وغير البيع. قوله: (أسوة الغرماء) معناه: أنه هو الغرماء سواء، فكل له نصيب من هذه القطعة أو هذا المتاع، ونصيبه يأخذه كما يأخذ الغرماء، وأنه يوزع بينهم على قدر ديونهم، فمن كان نصيبه أكثر من الدين يصير له أكثر من الموجود، ومن كان أقل يكون نصيبه أقل. قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام أن رسول الله صلى الله عليه وسلم ]. وقد مرّ ذكرهم، والحديث مرسل.

شرح حديث (...وإن كان قد قضى من ثمنها شيئاً فهو أسوة الغرماء فيها) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود حدثنا عبد الله -يعني: ابن وهب - أخبرني يونس عن ابن شهاب قال أخبرني أبو بكر بن عبد الرحمن بن الحارث بن هشام أن رسول الله صلى الله عليه وآله وسلم، فذكر معنى حديث مالك زاد: (وإن كان قد قضى من ثمنها شيئاً فهو أسوة الغرماء فيها) ]. وهذا مثل الذي قبله إلا أن فيه زيادة: (وإن كان قد قضى من ثمنها شيئاً فهو أسوة الغرماء)؛ لأن المتاع لم يبق متمحضاً له؛ فقد وصل إليه بعض قيمته. قوله: [ حدثنا سليمان بن داود ]. سليمان بن داود المهري المصري ثقة أخرج له أبو داود و النسائي . [ حدثنا عبد الله -يعني: ابن وهب - ]. عبد الله بن وهب ثقة أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن أبي بكر بن عبد الرحمن بن الحارث بن هشام ]. مر ذكره.
شرح حديث (...اقتضى منه شيئاً أو لم يقتض فهو أسوة الغرماء) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا عبد الله بن عبد الجبار -يعني: الخبائري - حدثنا إسماعيل -يعني: ابن عياش - عن الزبيدي، -قال أبو داود : وهو محمد بن الوليد أبو الهذيل الحمصي- عن الزهري عن أبي بكر بن عبد الرحمن عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم نحوه قال: (فإن كان قضاه من ثمنها شيئاً فما بقي هو أسوة الغرماء، وأيما امرئ هلك وعنده متاع امرئ بعينه اقتضى منه شيئاً أو لم يقتض فهو أسوة الغرماء) ]. أورد أبو داود حديث أبي هريرة، وهو فيما سبق مرسل وهنا متصل، وفيه أن الإنسان إذا مات فإنه أسوة الغرماء سواء وصل إليه بعض الثمن أو لم يصل. قوله: [ (فإن كان قضاه من ثمنها شيئاً فما بقي هو أسوة الغرماء) ] أي: إن قضاهم شيئاً فهو أسوة الغرماء، وإذا مات سواء قضى أو لم يقض فهو أسوة الغرماء. قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج له أبو داود و النسائي في مسند علي . [ حدثنا عبد الله بن عبد الجبار الخبائري ]. عبد الله بن عبد الجبار الخبائري صدوق أخرج له أبو داود . [ عن إسماعيل -يعني: ابن عياش - ]. إسماعيل بن عياش صدوق في روايته عن أهل بلده، أخرج له البخاري في جزء رفع اليدين وأصحاب السنن. [ عن الزبيدي ]. الزبيدي هو محمد بن الوليد الحمصي الزبيدي، وهو ثقة عن أهل بلده، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري عن أبي بكر بن عبد الرحمن عن أبي هريرة ]. قد مر ذكرهم. [ قال أبو داود : حديث مالك أصلح ]. يعني الأول المرسل، وهو من رواية عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن عكرمة بن عبد الرحمن بن الحارث بن هشام . ومعناه: أنه أقوى وأرجح، لكنه لا يؤثر على الحديث الثاني المتصل. يقول الخطابي : وهذا الحديث لم يأت مسنداً من هذا الطريق، ويضعفه أهل النقل بسبب رجلين من رواته، ورواه مالك مرسلاً، فدل أنه لا يثبت مسنداً. ولعلهما إسماعيل و عبد الله بن عبد الجبار ففيهما كلام، لكن الحافظ حكم بأنهما صدوقين. والحديث ثابت، وإن وجد كلام في بعض رجاله فلا يؤثر. ثم أيضاً هو شاهد؛ لأن الحديث الأول مرسل وفيه بعض هذا المتصل والمرسل هو (أيما رجل أفلس فأدرك رجل متاعه بعينه فهو أحق به من غيره). وهو عام، لكن قد يكون المراد به ذاك الذي فيه هذه التفاصيل، وإلا فإن ذلك عام يشمل، لكن هذا فيه تفاصيل لا توجد في ذاك، لكن الحديث المرسل الذي من طريق مالك فيه ما في المتصل هذا.
شرح حديث (من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو داود -هو الطيالسي - حدثنا ابن أبي ذئب عن أبي المعتمر عن عمر بن خلدة قال: أتينا أبا هريرة رضي الله عنه في صاحب لنا أفلس، فقال: لأقضين فيكم بقضاء رسول الله صلى الله عليه وآله وسلم: (من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به) ]. أورد أبو داود حديث أبي هريرة وهو يختلف عن الذي قبله؛ لأنه قال: (من أفلس). وهذا لا إشكال فيه؛ لأنه مطابق للأحاديث السابقة، ولكن أتى في الحديث قبله: أنه يكون أسوة الغرماء، سواءً قبض من الثمن شيئاً أو لم يقبض، وهنا يقول: إنه أحق به من غيره بعد أن مات، فهو يخالف ذاك، وهذا في إسناده من هو متكلم فيه، والسابق هو المعتبر، فيكون ليس أحق به وإنما يكون أسوة الغرماء كما مر.
تراجم رجال إسناد حديث (من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب ببندار ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو داود الطيالسي ]. أبو داود الطيالسي ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المعتمر ]. أبو المعتمر مجهول الحال أخرج له أبو داود و ابن ماجة . [ عن عمر بن خلدة ]. عمر بن خلدة ثقة، أخرج له أبو داود و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة رضي الله عنه مر ذكره.
ما جاء فيمن أحيا حسيراً

شرح حديث (من وجد دابة قد عجز عنها أهلها...)

قال المصنف رحمه الله تعالى: [ باب فيمن أحيا حسيراً. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا موسى حدثنا أبان عن عبيد الله بن حميد بن عبد الرحمن الحميري عن الشعبي، وقال عن أبان : إن عامراً الشعبي حدثه أن رسول الله صلى الله عليه وآله وسلم قال: (من وجد دابة قد عجز عنها أهلها أن يعلفوها فسيبوها فأخذها فأحياها فهي له). قال في حديث أبان : قال عبيد الله : فقلت: عمن؟ قال: عن غير واحد من أصحاب النبي صلى الله عليه وآله سلم. قال أبو داود : هذا حديث حماد ، وهو أبين وأتم. حدثنا محمد بن عبيد عن حماد -يعني: ابن زيد - عن خالد الحذاء عن عبيد الله بن حميد بن عبد الرحمن عن الشعبي يرفع الحديث إلى النبي صلى الله عليه وآله وسلم أنه قال: (من ترك دابة بمهلك فأحياها رجل فهي لمن أحياها) ]. أورد أبو داود : باب فيمن أحيا حسيراً، والمراد بالحسير المنقطع الذي ترك لهزاله، فرغب أهله عنه وتركوه في الفلاة؛ لأنهم لم يتمكنوا من الاستفادة منه. فمن العلماء من قال: إن من وجده فإنه يملكه؛ لأن أهله تركوه وهو من جنس الشيء الذي رغب عنه أهله ورموه، ومن الأشياء التي قد يستغنى عنها فمن وجدها يأخذها، فكونه رمي في الشارع يعني أن أهله رغبوا عنه، فكذلك هذا. فالعلماء اختلفوا في مثل هذا وهو الدابة التي وجدت هزيلة وضعيفة فأحياها الإنسان، وأحسن إليها، وأعلفها وسقاها حتى نجت وسلمت، فمن العلماء من يقول: إنه يملكها ويستحقها؛ لأنها شيء رغب عنه، ومنهم من يقول: إنها لقطة وإن جاء صاحبها فيما بعد وادعاها فإنه يعطيه إياها، والذين قالوا: بأنه يملكها أخذوا بهذا الحديث، والحديث حسنه الشيخ الألباني والتحسين فيه نظر من جهة أن فيه شخصاً يقال له: عبيد الله بن حميد الحميري ولم يوثقه إلا ابن حبان ، والطريقان يدوران عليه، و الألباني حسنه لأن ابن حبان وثقه، وهو متساهل في التوثيق، لكن قال: روى عنه جماعة، وما ذكر فيه شيء فيكون حسناً، ومعلوم أن رواية الجماعة تكون عن الثقة وعن الضعيف، وروايتهم للضعيف لبيان أن هذا هو الذي وجدوه، ولكن لا يعني هذا أن ما رووه عنه يكون صحيحاً؛ فإن هذا يرجع إلى دراسة الأسانيد والحكم عليها على ما تقتضيه، فالحقيقة أن في تحسينه نظر، وقد يكون هذا الذي وجد لم يتركه أهله، وإنما فقد من أهله وحصل له هزال، إذاً فأهله ما تركوه، فليس مجرد وجود شيء هزيل دليل على أن أهله تركوه، فالقول: بأنه بمجرد حصوله عليه يمتلكه لهذا الحديث فيه نظر.
تراجم رجال إسناد حديث (من وجد دابة قد عجز عنها أهلها...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا موسى حدثنا أبان ]. موسى هو: ابن إسماعيل، و أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عبيد الله بن حميد بن عبد الرحمن الحميري ]. عبيد الله بن حميد بن عبد الرحمن الحميري مقبول أخرج له أبو داود . [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، فقيه أخرج له أصحاب الكتب الستة. [ قال عبيد الله : فقلت: عمن؟ قال: عن غير واحد من أصحاب النبي صلى الله عليه وسلم ]. هذا فيه بيان أنه عن عدد من الصحابة، والصحابة كما هو معلوم جهالتهم لا تؤثر، والمجهول فيهم في حكم المعلوم، ولكن آفته هي في عبيد الله بن حميد الذي لم يوثقه إلا ابن حبان ، وهو معروف بتساهله. [ قال أبو داود : وهذا حديث حماد ؛ وهو أبين وأتم ]. قوله: [ حدثنا محمد بن عبيد عن حماد -يعني: ابن زيد - ]. محمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي . و حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة، وقد عرفنا فيما مضى أنه إذا جاء موسى يروي عن حماد غير منسوب فالمراد به ابن سلمة ، وإذا جاء محمد بن عبيد يروي عن حماد فالمراد به حماد بن زيد . [ عن خالد الحذاء ]. خالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن حميد بن عبد الرحمن عن الشعبي يرفع الحديث إلى النبي صلى الله عليه وسلم ]. وهذا صورته صورة المرسل ولكنه لما سأله في الأول وقال: عمن؟ قال: عن عدة من أصحاب النبي صلى الله عليه وسلم، دل على أنه متصل، وأنه ليس بمرسل، وإنما آفته عبيد الله بن حميد .
الأسئلة

حكم إخبار الشريك في البيع

السؤال: هل يجب إخبار الشريك قبل البيع أو يبيع ثم يخبره؟ الجواب: إخبار الشريك قبل أن يبيع هو الذي يليق بمكارم الأخلاق, لكنه لو باع ولم يخبره فإن له حق الشفعة، ولو أخبره ولم يحصل منه شراء، ولكنه باع فأيضاً له حق الشفعة.

حكم الشفعة إذا علمت حدود كل أرض

السؤال: إذا كانت أرضك معلومة الحدود، وأرض جارك كذلك معلومة الحدود, فإذا أردت بيع أرضك هل لجارك أن يشفع؟ الجواب: لا, ليس له أن يشفع إذا كان كل واحد حدوده معروفة وليس بينهما شيء مشترك، كالطريق الذي يخصهما كما سيأتي في حديث: (فإنه لا شفعة)؛ لأنه لو كان كل جار يشفع على شريكه لأمكن أن كل القطع ينتزعها واحد, ويتسلسل حتى تدخل في ملكه كل المنطقة.

سبب تسمية الشفعة بذلك

السؤال: ما هو سبب تسمية الشفعة بهذا الاسم؟ الجواب: لا أعلم، اللهم إلا أن يكون السبب ما يحدث من ضم الجزئين لبعضهما، وأن يكون الشيء المفرد ينضم إليه آخر وهو حصة الشريك فيكون بمثابة الشفع، والحكمة هي منع المضارة، وأما عن سبب التسمية فلا أدري اللهم إلا أن يقال: إن القطعة التي يملكها الشريك استحق الآخر ضمها إليه فيكون قد شفع حقه بحق شريكه.

حكم شفعة الجار في المسكن

السؤال: ألا يمكن حمل أحاديث الجار على أنه الجار في السكن، فيكون له حق الشفعة في المقسوم، وحمل الأحاديث الأخرى على الشريك غير المساكن، فيكون جمع بين الأحاديث؟ الجواب: مادام أن كل واحد نصيبه متميزاً فإنه لا شفعة.

حكم الشفعة

السؤال: هل الشفعة على الوجوب أو الاستحباب؟ الجواب: الشفعة لازمة إذا شفع؛ بحيث أن المشتري لا يمكنه الاحتفاظ بشرائه والإبقاء عليه, وأما من ناحية كونه يشفع أو لا يشفع فهذا لا يقال عنه: مستحب أو واجب, فإن أراد يشفع فيشفع، وإن أراد أن يترك فيترك، فله ذلك الحق لا يستحب ولا يجب، فإن أراده فهو له وإن لم يرده تركه، فهو أمر مباح.

حكم الشفعة لأهل عمارة واحدة

السؤال: في بلادنا يسكن الناس في عمائر، وكل واحد يملك البيت الذي يسكنه ولو كانوا في دور واحد، فهل للجار الشفعة حينئذ؟ الجواب: نعم له الشفعة، وقد يكون لكل واحد دور منفصل فعندها لا توجد شفعة؛ إذ كل واحد مستقل بطريقه فليس له حق، وأما إذا كان مدخل العمارة واحداًَ فإن الاشتراك قائم؛ إذ الطريق واحدة.

حكم من أخذ دابة عجفاء

السؤال: إذا مر على دابة حسيرة مكسورة أو عجفاء ما العمل؟ الجواب: إن أخذها فإنها لقطة يعرفها.

حكم قتل الحيوان المسيب

السؤال: بعض الناس -وخاصة في غير مأكول اللحم- مثلاً لو مر على حمار أهلي فوجده بهذه الحال قال: أنا أرحمه أذبحه بدلاً من أن يتعذب؟ الجواب: كيف يتعذب؟ الله سبحانه وتعالى أرحم بعباده وخلقه منه، فليس له أن يذبحه، ومعنى هذا أن الإنسان إذا كانت عنده دابة وأصابها مرض وهي ذات روح فإنه يذبحها، وقد يشفيها الله عز وجل، فليس له أن يذبح حيواناً من أجل أن يرحمه أو أنه لا يتعذب.

حسن تعامل الجار مع جاره في الشفعة

السؤال: في مختصر صحيح البخاري للزبيدي عن أبي رافع رضي الله عنه مولى النبي صلى الله عليه وسلم: أنه جاء إلى سعد بن أبي وقاص رضي الله عنه فقال: ابتع مني بيتي في دارك، فقال سعد : والله لا أزيدك على أربعة آلاف منجمة أو مقطعة، قال أبو رافع : لقد أعطيت بها خمسمائة دينار، ولولا أني سمعت النبي صلى الله عليه وسلم يقول: (الجار أحق بسقبه)، ما أعطيتكها بأربعة آلاف وأنا أعطى بها خمسمائة دينار فأعطاها إياه. الجواب: هذا يعتبر من مكارم الأخلاق، إذ كون الإنسان يراعي الجار ويحسن إليه، ولا يتسبب في الإتيان إليه بمن يؤذيه.

أجنحة الملائكة

السؤال: هل هناك دليل على أن الأجنحة في الملائكة عليهم السلام للطيران؟ الجواب: لا يوجد شيء يدل أو ينفي، لكن كون لهم أجنحة قد يفهم منها أنهم يطيرون بها، وهم لا شك أنهم يطيرون.

فائدة أجنحة الملائكة

السؤال: هل هذه القاعدة صحيحة: إن الجناح في الملك ليس له فائدة معقولة عندنا ولكن له فائدة لا ندركها؟ الجواب: الله أعلم، فقد يكون للطيران؛ لأن الله جعل الملائكة كلهم ذوي أجنحة كما قال الله عز وجل: جَاعِلِ الْمَلائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ [فاطر:1]، يعني: جعل لهم أجنحة، وجبريل له ستمائة جناح كما ثبت عن الرسول صلى الله عليه وسلم.

موضع سجود السهو

السؤال: متى سجود السهو يكون قبل السلام ومتى يكون بعد السلام؟ الجواب: يكون قبل السلام إذا كان بسبب نقص، كأن قام من التشهد الأول فإنه يسجد قبل السلام، وإذا كان بسبب الزيادة يكون بعد السلام.

موضع سجود السهو للمتأخر عن الجماعة

السؤال: إذا جاء المأموم متأخراً فمتى يسجد للسهو؟ الجواب: بعدما يقضي ما فاته يسجد في آخر صلاته كما سجد الإمام.

إذا اختلف البيعان فالقول قول البائع

السؤال: إذا لم يكن المبيع قائماً فالقول قول من؟ الجواب: قول البائع؛ لأن الحديث الذي ورد ليس فيه إذا كان المبيع قائماً، وإنما هذا جاء في بعض الطرق من طريق ابن أبي ليلى .

شفعة الجار إذا كان المبنى منفصلاً

السؤال: لو أن الجار باع ملكه على سيئ الخلق هل يكون لأحد الجيران شفعة؟ الجواب: إذا كان منفصلاً فليس لأحد شفعة.

تخصيص العام

السؤال: بالنسبة للقاعدة التي ذكرتموها أن الحكم على بعض أفراد العام لا يخصصه، كيف نميز بين النصوص المخصصة وبين هذه النصوص التي يذكر فيها بعض أفراد العام ولا يكون هناك تخصيص؟ الجواب: الحكم شامل لهذا الفرد ولغيره، فيكون ذكره كأنه ذكر مرتين مرة على سبيل الاستقلال ومرة على سبيل اندراجه تحت غيره، مثل عطف الخاص على العام."


شرح سنن أبي داود - 401

شرح سنن أبي داود [401]

من عقود الإرفاق بين المسلمين القرض الحسن، إلا أن هذا الدَّين قد يحتاج إلى توثيقه بعين تسمى الرهن، وللرهن ضوابط وأحكام ثابتة في الشرع تجعل العين محفوظة والراهن مطمئناً والمرتهن آمناً على دَينه من غير أن يلج باب الربا، ومن يسر الدين وعدله وسماحته أن جعل الولد من أطيب كسب الوالد، فالولد وماله لأبيه، كذلك لم يغفل الإسلام نفقة الزوجة والأولاد فللمرأة أن تأخذ ما يكفيها وأولادها من دون علم زوجها، لكن بالمعروف.

ما جاء في الرهن

شرح حديث (لبن الدر يحلب بنفقته إذا كان مرهوناً...)

قال المصنف رحمه الله تعالى: [ باب في الرهن. حدثنا هناد عن ابن المبارك عن زكريا عن الشعبي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (لبن الدر يحلب بنفقته إذا كان مرهوناً، والظهر يركب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويحلب النفقة) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في الرهن، والرهن هو: أن يأخذ البائع من المشتري سلعة إلى أجل، فهي عين يستوثق بها في حقه حتى إذا لم يحصل الوفاء عند حلول الأجل تباع العين المرهونة ويأخذ حقه منها، وإذا بقي شيء فإنه يكون لصاحب العين. فالرهن هو توثقة دين بعين، أي: أن العين تؤخذ من أجل الاطمئنان على حصول الدين ممن كان عليه ذلك الدين، فهو دين في ذمة يستوثق منه بعين مرهونة، والرهن جاء ذكره في القرآن في السفر، وجاء في السنة في الحضر، قال الله عز وجل: وَإِنْ كُنتُمْ عَلَى سَفَرٍ وَلَمْ تجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ [البقرة:283]، يعني: أن الشيء الذي يكون في الذمة يقبض عليه رهن إذا احتاج الأمر إلى ذلك. وفي السنة جاء حديث أبي هريرة رضي الله تعالى عنه الذي أورده أبو داود : أن النبي صلى الله عليه وسلم قال: (لبن الدر يحلب بنفقته إذا كان مرهوناً)، يعني: إذا كانت الدابة مرهونة بيد المرتهن، فهو يحلبها في مقابل نفقته عليها؛ لأنها تحتاج إلى نفقة، فإذا أنفق عليها فإنه يأخذ الحليب في مقابل النفقة. قوله: (والظهر يركب بنفقته إذا كان مرهوناً)، مثلاً البعير أو الحمار التي يركب عليها فإنه يركب المرتهن عليها في مقابل ما ينفقه عليها من النفقة. وهذا الحديث يدل على أن المرتهن يستفيد من الرهن في مقابل ما يحتاج إليه من العلف و الحلب والركوب، فإن ذلك الركوب والحليب يكون في مقابل الانتفاع به، فكما أنه ينفق على الشاة ذات اللبن فإن ذلك إنفاق في مقابل الحليب، والمرهون إذا كان دابة مركوبة فذلك الركوب في مقابل الإنفاق، والمقصود بالذي يركب ويحلب هو المرتهن، أي: الذي أخذ العين ليستوثق بها عن الدين في مقابل النفقة، وهو يدل على أن الرهن ممكن أن يكون بيد المرتهن إذا لم يقبل إلا أن يكون في يده. وقوله: (يحلب ويركب إذا كان مرهوناً، وعلى الذي يركب ويحلب النفقة)، هذا إنما يكون في حق المرتهن، وأما الراهن فلا حاجة إلى أن يقال له: إنه بنفقته إذا كان مرهوناً؛ لأن الراهن هو المالك، فكونه ينفق عليه فإنما ينفق على ملكه، وأما المرتهن فلا ينفق على ملكه وإنما ينفق على ملك غيره، وهذا الإنفاق الذي ينفقه يأخذ مقابله فيستفيد في الركوب أو الحلب. وقد يكون الذي يركب ويحلب شخص ثالث جعلت وديعة عنده، يعني: فلا هي عند الراهن ولا عند المرتهن ولكنها جعلت وديعة عند شخص، فهذا الذي استودعت عنده أيضاً له أن يحلب ويركب في مقابل النفقة التي ينفقها. قوله: (وعلى الذي يركب ويحلب النفقة) سواءً كان هو المرتهن أو طرف ثالث اتفقا على أن يكون الرهن وديعة عنده، فإذا كان مما يحلب ويركب فحلب ما يُحلب وركب ما يُركب فإنه يكون ذلك في مقابل الإنفاق عليه، وهو يدل على أن الرهن يمكن أن يكون بيد المرتهن، ويمكن أن يكون بيد الراهن إذا اتفاقا على ذلك، ولكن لا يجوز للراهن أن يتصرف فيه بالبيع، وأما أن يتصرف فيه بالركوب أو بالإجارة أو غير ذلك فهذا لا بأس به. وله أن يؤجره إذا كان بيد المالك له؛ لأن الرهن على العين وليس على المنفعة، فالمنفعة ملك للراهن الذي هو مالكها، فله أن يؤجرها ولكن ليس له أن يبيعها؛ لأن الحق متعلق بالعين وليس بالمنفعة، فالمنفعة يمكن أن تؤجر والعين لا تباع. والمسألة فيها خلاف بين أهل العلم: فمنهم من قال: إن الرهن يكون بيد الراهن، ومنهم من يقول: إن الرهن يكون بيد المرتهن، ولكن الحديث فيه أن على الذي يحلب النفقة، ومعلوم أن هذا إنما يكون في حق غير المالك، وأما المالك فهذا الأصل في حقه.

تراجم رجال إسناد حديث (لبن الدر يحلب بنفقته إذا كان مرهوناً...)

قوله: [ حدثنا هناد ]. هو هناد بن السري ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ عن ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا ]. هو زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.

نماء الرهن

للرهن نماءان: منفصل ومتصل، فأما النماء المتصل فهو تابع للرهن، وأما النماء المنفصل فلا يتبع الرهن. فالمتصل يأخذه الراهن تبعاً للرهن؛ لأنه لا ينفصل مثل الصوف أو شيء من ذلك، وأما ولد الدابة فلا يدخل في الرهن، ولا ينتفع منه إلا إذا كانت هناك حاجة إلى الإنفاق، وأما ما لا حاجة فيه فلا؛ فمثلاً إذا أخذ السيارة فإنه يوقفها ولا يستخدمها، وإذا أوقفها فإنها لا تتلف؛ إذ ليست مثل الدابة التي إن لم يعلفها فإنها تتلف. فالنماء المنفصل ليس تابعاً للمرتَهَن؛ لأن الراهن رهن العين فقط، وأما نماؤها يرجع إلى الراهن المالك، فله أن يبيع النتاج؛ لأن الرهن ليس عليه وإنما هو على العين وحدها. وأما بالنسبة للسيارة فهل تقاس على الظهر فيركبها مقابل ما يصرفه عليها من البنزين؟ لا، ليس له أن يستخدمها؛ لأن الظهر يحتاج إلى نفقة وإلا مات، فهو ينفق عليه ويركبه، وأما السيارة فلا يترتب على إيقافها شيء. ويقاس على السيارة البيت؛ فلو رهنه فإنه لم ينتفع به؛ لأنه إذا انتفع به صارت عليه أجرة، وتسقط من الدين إذا اتفقا على أنه يسكنه ويستفيد منه، فيصير له قيمة وتسقط بحسابها. وإذا تلف الرهن فهو على حساب الراهن إلا إذا فرط فيه الذي هو بيده، وحينئذ يضمن؛ لأن يده يد أمينة.

الاستفادة من الرهن للمرتهن

جرت العادة في بعض البلدان أن الشخص إذا رهن أرضاً للبائع فإن البائع يستفيد منها بالزرع، والواجب أنه لا يستفيد منها إلا إذا كان محتاجاً إلى إحيائها مثل الدواب، وأما إذا لم تكن كذلك فليس له ذلك. وأما الراهن فإنه يستفيد منها؛ لأنها ملكه، ولكن ليس له أن يبيعها؛ لأن حق المرتهن متعلق بالعين، فإذا جاء الأجل ولم يوفه فله حق المطالبة في بيعها وأخذ نصيبه منها، وأما أن يستفيد منها صاحبها بأن يزرعها أو يؤجرها فله ذلك؛ لأن هذا حقه وملكه، والمنفعة لا دخل للمرتهن فيها فهي لمالك العين، وإنما ربط الحق بالعين بحيث لا يتصرف فيها مالكها بالبيع، وأما أن يتصرف فيها بالإجارة أو بالانتفاع بأن يزرعها إذا كانت أرضاً زراعية أو بيتاً يسكنه فلا بأس بذلك لكنه لا يبيعه. وأما بالنسبة للسيارة فإذا توقفت لمدة طويلة فقد تتلف الكفرات، فإن كان بقاؤها يفسدها فلا بأس أن يحركها شيئاً يسيراً يحصل به المقصود، وهذه الحركة لا تكلفه الكثير من البنزين، ويمكن فعل هذا داخل المستودع. وإذا كان الرهن أمة فلا يجوز للمرتهن أن يطأها، فلا يطؤها إلا مالكها، ولا يجوز للمرتهن أن يرهن الرهن لشخص آخر، وهذه شبيهة بمسألة ذكرها الحافظ ابن حجر في (تهذيب التهذيب) في ترجمة أحد النحويين لما قيل له: لو سهى رجل في صلاته فماذا عليه؟ قال: عليه سجود سهو، فقيل: ولو سها في سجود السهو فماذا يصنع؟ قال: عندنا أن المصغر لا يصغر، يعني: ليس في سجود السهو سجود سهو، فالرهن كذلك، فلا يحق للمرتهن أن يرهنه. [ قال أبو داود : وهو عندنا صحيح ] يعني: الحديث صحيح.

شرح حديث (هم قوم تحابوا بروح الله على غير أرحام بينهم...)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب و عثمان بن أبي شيبة قالا: حدثنا جرير عن عمارة بن القعقاع عن أبي زرعة بن عمرو بن جرير أن عمر بن الخطاب رضي الله عنه قال: قال النبي صلى الله عليه وآله وسلم: (إن من عباد الله لأناساً ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة؛ بمكانهم من الله تعالى، قالوا: يا رسول الله! تخبرنا من هم؟ قال: هم قوم تحابوا بروح الله على غير أرحام بينهم، ولا أموال يتعاطونها، فوالله إن وجوههم لنور، وإنهم على نور، لا يخافون إذا خاف الناس، ولا يحزنون إذا حزن الناس، وقرأ هذه الآية: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ [يونس:62]) ]. أورد أبو داود هذا الحديث وهو لا علاقة له بباب الرهن، وإنما هو في المحبة في الله وفضلها، فقال بعض أهل العلم: لعله أورده للإشارة إلى أنه ينبغي على المسلمين أن يتعاونوا ويتساعدوا فيما بينهم، وأن ييسر بعضهم على بعض، ويحسن بعضهم إلى بعض، فيقرض المسلم أخاه إذا احتاج، ويمهله في السداد، ولا يحوجه إلى أن يشتري شيئاً ثم يقوم برهن عين يملكها في مقابل ذلك الدين الذي عليه. والواقع وكما هو واضح أنه لا علاقة له بالرهن فهو في غير مظنته، وهذا من الأحاديث التي تأتي في غير مظنتها، إذ لا يبحث عن هذا الحديث في باب الرهن، ولا مجال لأن يوجد فيه. قال: [ (إن من عباد الله لأناساً ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة؛ بمكانهم من الله تعالى). وهذا لا يعني أنهم فوق الأنبياء والشهداء، ولا يجوز أن يفهم هذا الفهم؛ لأن الأنبياء عليهم الصلاة والسلام هم أفضل الخلق وأفضل البشر، ولا يجوز أن يظن أو يتصور أن ولياً من أولياء الله يكون أفضل من نبي من أنبياء الله، أو أفضل من رسول من رسل الله، فإن الرسل بإجماع المسلمين أفضل وخير البشر. وقوله: (يغبطهم) لا يدل على أنهم أفضل من الأنبياء، وإنما معنى ذلك أنهم يمدحونهم، ويثنون عليهم، ويعترفون بمنزلتهم، ويحصل لهم الاغتباط بما حصل لهم لا أنهم يغبطونهم لأنهم أعلى منهم أو فوقهم، فهذا لا يجوز أن يتصور، وإنما معناه ما أشرت إليه من ناحية أن الفاضل قد يغبط المفضول إذا رآه على حالة حسنة وطريقة طيبة، فيغبطه وإن كان أفضل منه، فليس بلازم أن الغابط يكون دون المغبوط، فالرسل والأنبياء عليهم الصلاة والسلام هم خير وأفضل البشر، ولا يجوز أن يفهم أن غيرهم قد يكون أفضل منهم، فالأولياء لم تحصل لهم الولاية إلا باتباع الرسل، والحق والهدى الذي حصل لهم إنما تلقوه عن طريق اتباع الرسل صلوات الله وسلامه وبركاته عليهم. ومن الكلام الذي قاله بعض الناس في هذا الزمان وهو من أسوأ وأقبح الكلام ما قاله الخميني زعيم الرافضة في هذا العصر في كتابه (الحكومة الإسلامية): وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، فهذا والعياذ بالله من أقبح وأسوأ الكلام، فكيف يكون علي و الحسن و الحسين وتسعة من أولاد الحسين -وهم الأئمة الاثنا عشر عند الرافضة- كيف يكونون بهذه المنزلة التي لا يصل إليها ملك مقرب ولا نبي مرسل، فهذا من أبطل الباطل، والحديث الذي معنا ليس فيه دلالة على مثل هذا المعنى الباطل، وإنما فيه أن الرسل والشهداء يغبطونهم، وليس فيه أنهم يغبطونهم لأنهم دونهم وأنهم حصلوا على منازل أعلى من الأنبياء عند الله عز وجل، فلن يكون أحد أعلى منهم منزلة عند الله سبحانه وتعالى؛ لأن الأولياء والمتقين ما حصلوا عليه من الخير إنما حصلوه عن طريق اتباعهم للرسل، وعن طريق إيمانهم بالرسل، والرسل هم الذين تلقوا الوحي من الله عز وجل إما سماعاً لكلام الله من الله، أو جاء به الرسول الملكي إلى الرسول البشري. أن يكون لبعض المشائخ تلميذ من التلاميذ في منزلة عالية وفهم وإدراك واستيعاب وحفظ وإتقان فيغبطه شيخه، ولا يقال: إن هذه الغبطة لا تكون إلا من الأدنى للأعلى فهو عنده ما عنده وزيادة، وقد يكون أيضاً دونه لكن لا يقال: إن كل غابط فهو دون المغبوط، فالغابط قد يكون أعلى من المغبوط كما في هذا الحديث: (إن من عباد الله لأناساً ليسوا بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء). (قالوا: يا رسول الله! تخبرنا من هم؟ قال: هم قوم تحابوا بروح الله على غير أرحام بينهم، ولا أموال يتعاطونها، فوالله إن وجوههم لنور). ذكر هنا صفات هؤلاء التي جعلتهم يصلون إلى هذه المنزلة: أنهم تحابوا في الله ومن أجل الله، فلم يتحابوا من أجل أرحام ومصالح دنيوية متبادلة، أي: قريب يعطف على قريبه ويحبه من أجل قرابته، أو من أجل مال أعطي إياه، أو إحسان حصل، فليست هذه المحبة من أجل هذه الأمور، وإنما من أجل الله، كما جاء في حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله)، فهو يحب الله ورسوله، ويحب ما يحبه الله ورسوله ومن يحبه الله ورسوله، فتكون محابه تابعة لما يحبه الله، فليست المحبة من أجل تبادل منافع، أو صلة وقرابة، وإنما جمع بينهما الحب في الله، وفاعل ذلك أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله، قال: (ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه)، فالذي جمعهم هو الحب في الله، وتفرقا على الحب في الله، فليس هناك شيء جمعهم سواه، ولا تفرقوا عنه إلى شيء سواه، ولهذا: (أوثق عرى الإيمان: الحب في الله والبغض في الله)، وهذه صفات المؤمنين أنهم يحبون من يحب الله ورسوله وما يحبه الله ورسوله، ويبغضون ما يبغضه الله ورسوله ومن يبغضه الله ورسوله صلى الله عليه وسلم. قوله: (بروح الله) قيل: المقصود بالروح هنا القرآن، فالقرآن يقال له: روح، كما قال الله عز وجل: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ [الشورى:52]، يعني أنه بني على اتباع ما جاء عن الله وعن رسوله صلى الله عليه وسلم، ومعلوم أن الذي يحب في الله ومن أجل الله هو الذي يكون متبعاً لما جاء في كتاب الله وفي سنة رسوله صلى الله عليه وسلم. قوله: [ (فوالله! إن وجوههم لنور، وإنهم على نور). يعني: أن وجوههم فيها إشراق وإضاءة، تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ [المطففين:24]، وهم على نور يعني: على منابر من نور، (لا يخافون إذا خاف الناس، ولا يحزنون إذا حزن الناس وقرأ هذه الآية: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ [يونس:62]). وأولياء الله بينهم الله بقوله: الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ [يونس:63] أي: أن ولاية الله عز وجل ليست شيئاً خاصاً يحصل لبعض الناس دون بعض، ويؤدي ذلك الأمر إلى أن يصرف له شيء من حق الله عز وجل ويغالى فيه، فولاية الله عز وجل تكون بالإيمان والتقوى، فمن كان متقياً لله عز وجل مؤمناً به فإنه ولي من أولياء الله، وليست الولاية حكراً على أناس معينين لا تتجاوزهم إلى غيرهم، فكل من كان مؤمناً تقياً فهو ولي لله؛ لأن الله يقول: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ [يونس:62-63]، فهؤلاء هم أولياء الله، وهذا هو تعريف أولياء الله لا تعريف بعض من يدعي الولاية وتدعى له الولاية ثم يكون فوق الناس، فيصرف له الناس شيئاً مما يستحقه الله تعالى، فيغلون فيه ويتجاوزون الحدود. إن ولاية الله عز وجل بابها مفتوح، فمن يريد أن يكون من أولياء الله فما عليه إلا أن يكون مؤمناً تقياً، فيلتزم بطاعة الله وطاعة رسوله عليه الصلاة والسلام، ويحذر من الوقوع في معصية الله ومعصية رسوله، وبذلك يكون من أولياء الله، وأما تلك الولاية التي تكون لشخص من الناس، والناس يقدسونه ويعظمونه ويصرفون له شيئاً لا يستحقه، ويبذلون له من الأموال بحجة أنه ولي من أولياء الله، وإذا مات ينذرون له النذور، ويتقربون إليه بأنواع من العبادات، حتى تجد بعض الناس لا يعلم لله طريقاً يوصل إليه إلا عن طريق ولي من الأولياء، والله عز وجل قريب من عباده: وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ [البقرة:186]. ومما يدخل في حديث المحبة: محبة الحي لميت بينه وبينه قرون من الزمن كحب الصحابة والصالحين من السلف، وحب أولياء الله الحاضرين والمتقدمين، ولا شك أن هذا مطلوب، فيحب الإنسان ما يحبه الله ورسوله ومن يحبه الله ورسوله، وكل من كان مؤمناً تقياً ومعروفاً بالفضل والعلم والخير فإننا نحبه، سواء كان من المتقدمين أو من المتأخرين.

تراجم رجال إسناد حديث (هم قوم تحابوا بروح الله على غير أرحام بينهم...)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن القعقاع ]. عمارة بن القعقاع ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زرعة بن عمرو بن جرير ]. أبو زرعة بن عمرو بن جرير ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر ]. هو عمر بن الخطاب رضي الله عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة. و أبو زرعة لم يدرك عمر فهو منقطع، ولكن جاء الحديث عن أبي هريرة من طريق عمارة بن القعقاع عن أبي زرعة عن أبي هريرة ، و أبو زرعة يروي عن أبي هريرة كثيراً، وآخر حديث في صحيح البخاري هو من هذه الطريق: عمارة بن القعقاع عن أبي زرعة عن أبي هريرة : (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده سبحان الله العظيم)، فقد جاء الحديث عند ابن جرير من طريق عمارة بن القعقاع عن أبي زرعة بن عمرو بن جرير عن أبي هريرة بألفاظ مقاربة إلا في أشياء يسيرة منه، وعلى ذلك فيكون هذا الذي جاء عن عمر يشهد له حديث أبي هريرة . وقد ذكر ذلك ابن كثير رحمه الله عند تفسير: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ [يونس:62] الحديث عن أبي هريرة، ثم ذكر حديث عمر وقال: إنه منقطع؛ لأنه لم يدركه.

ما جاء في الرجل يأكل من مال ولده

شرح حديث (إن من أطيب ما أكل الرجل من كسبه وولده من كسبه)

قال المصنف رحمه الله تعالى: [ باب في الرجل يأكل من مال ولده. حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن إبراهيم عن عمارة بن عمير عن عمته أنها سألت عائشة رضي الله عنها: في حجري يتيم أفآكل من ماله؟ فقالت: قال رسول الله صلى الله عليه وآله وسلم: (إن من أطيب ما أكل الرجل من كسبه، وولده من كسبه) ]. أورد أبو داود باب في الرجل يأكل من مال ولده، يعني: أن ذلك سائغ، وذلك أن الولد من كسبه فهو سبب وجوده، فيكون له حق عليه، وإذا كان محتاجاً فنفقته واجبة عليه، وإذا أخذ من مال ولده ما لا يلحق به ضرراً فإن له ذلك؛ لأنه من كسبه. أورد أبو داود حديث عائشة رضي الله عنها أنها سألتها امرأة أن في حجرها يتيم وأنها تأكل من مال ولدها اليتيم؟ فذكرت عائشة رضي الله عنها الحديث عن النبي صلى الله عليه وسلم (إن من أطيب ما أكل الرجل من كسبه، وولده من كسبه)، وهذا فيه أن عائشة رضي الله عنها لما سئلت أجابت بالحديث، وهذه هي طريقة الصحابة رضي الله عنهم وأرضاهم في كثير من الحالات، فالواحد منهم عندما يسأل فإنه يقول: قال رسول الله صلى الله عليه وسلم كذا، فيأتي بالجواب ويأتي بدليل الجواب، فيكون ذكر الدليل مشتمل على الجواب، فكانوا إذا سئلوا ضمنوا جوابهم الأثر، ومن أوضح الأمثلة على ذلك حديث عمر بن الخطاب رضي الله عنه وهو أول حديث في صحيح مسلم ، فابن عمر رضي الله عنه لما جاءه اثنان من العراق وقالوا: إنا وجدنا قبلنا أناساً يقولون بالقدر وأنه كذا وكذا، ثم قال: أخبرهم أنني بريء منهم وأنهم برآء مني، ثم قال: حدثني عمر ، وأتى بالحديث الطويل من أجل: (وأن تؤمن بالقدر خيره وشره). فكانوا إذا سئلوا أجابوا بالأثر، وصنيع عائشة رضي الله عنها هو من هذا القبيل، فلم تقل: نعم واكتفت، وإنما ذكرت الحديث عن النبي صلى الله عليه وسلم فيكون في ذلك الإجابة عن المطلوب وزيادة الدليل.

تراجم رجال إسناد حديث (إن من أطيب ما أكل الرجل من كسبه وولده من كسبه)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن معتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير ]. عمارة بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عمته ]. لم أقف عليها. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والأحاديث كثيرة في هذا الموضوع، وهو أن الرجل يأكل من مال ولده وقد أوردها المصنف رحمه الله تعالى، ووجود هذه المرأة المبهمة في هذا الإسناد لا يؤثر؛ لأنه ليس الحديث الوحيد الذي جاء في هذا الباب، فقد جاء فيه أحاديث كثيرة مثل حديث: (إن أبي يجتاح مالي) ، وقد ذكر الحافظ ابن حجر طرقه وجمعها وأشار إليها في (فتح الباري) (5/211).

شرح حديث (ولد الرجل من أطيب كسبه) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة و عثمان بن أبي شيبة المعنى قالا: حدثنا محمد بن جعفر عن شعبة عن الحكم عن عمارة بن عمير عن أمه عن عائشة عن النبي صلى الله عليه وآله وسلم أنه قال: (ولد الرجل من أطيب كسبه، فكلوا من أموالهم) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل الذي قبله. قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا محمد بن جعفر ]. هو محمد بن جعفر غندر البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. هو الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمير عن أمه عن عائشة ]. قال هنا: عن أمه، وهناك قال: عن عمته، فيمكن أن الراوية من جهة أمه وعمته، ويمكن أن يكون ذكر إحداهما خطأ. [ قال أبو داود : حماد بن أبي سليمان زاد فيه: (إذا احتجتم) أو هو منكر ]. يعني: أن هذه الزيادة منكرة، فالأحاديث جاءت بدونها، ومعلوم أن الحاجة هي الأصل، ولكن لا يقال: إنها لمجرد الحاجة، فلو كان الإنسان مستغنياً وعنده ما يكفيه ولكن أراد أن يأخذ من مال ولده فله ذلك بشرط ألا يحصل إضرار به، فليست المسألة تتوقف على الحاجة، فالنفقة واجبة عليه عند الحاجة، وأما إذا كان عن غير حاجة فيجوز له أيضاً الأكل من مال ولده. و حماد بن أبي سليمان صدوق له أوهام، أخرج حديثه البخاري في (الأدب المفرد) و مسلم وأصحاب السنن.

شرح حديث (أنت ومالك لوالدك..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المنهال حدثنا يزيد بن زريع حدثنا حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله! إن لي مالاً وولداً، وإن والدي يجتاح مالي، قال: أنت ومالك لوالدك، إن أولادكم من أطيب كسبكم، فكلوا من كسب أولادكم) ]. هذا حديث عبد الله بن عمرو ، والذي مر هو حديث عائشة وفيه المرأة المبهمة، وهنا الطريق مستقيمة وهو بمعناه، وفيه: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: إن لي مالاً وولداً وإن أبي يجتاح مالي) أي: أنه يأخذ منه كثيراً حتى يؤثر عليه، ومعلوم أن النفقة لازمة له، ولهذا أجابه بقوله: (أنت ومالك لوالدك) أي: أن له حقاً في مالك. قوله: (وأن الولد من أطيب الكسب) لكن ليس له أن يجتاح ماله ويلحق به ضرراً بحيث يأخذ ماله ويبقيه بدون مال، ولكن يستفيد من ماله على وجه لا يضر بالولد.

تراجم رجال إسناد حديث (أنت ومالك لوالدك..)

قوله:[ حدثنا محمد بن المنهال ]. محمد بن المنهال ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حبيب المعلم ]. حبيب المعلم صدوق أخرج له أصحاب الكتب. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو ، وهو صدوق أخرج له البخاري في (جزء القراءة) وأصحاب السنن. [عن أبيه ]. أبوه هو شعيب ، وهو صدوق أخرج له البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

ما جاء في الرجل يجد عين ماله عند رجل

شرح حديث (من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه)

قال المصنف رحمه الله تعالى: [ باب في الرجل يجد عين ماله عند رجل. حدثنا عمرو بن عون حدثنا هشيم عن موسى بن السائب عن قتادة عن الحسن عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من وجد عين ماله عند رجل فهو أحق به، ويتبع البيع من باعه) ]. أورد أبو داود : باب في الرجل يجد عين ماله عند رجل. وتأتي كثيراً التراجم بذكر الرجل، وهذا ليس له مفهوم، بمعنى أن المرأة لا تختلف في ذلك، فحكم الرجال والنساء سواء، وإنما يأتي ذكر الرجال لأن الغالب أن الخطاب معهم، وإلا فإن النساء مثل الرجال في ذلك، والأحاديث التي مرت قريباً في الرجل يجد متاعه عند رجل قد أفلس، وكذلك المرأة إذا وجدت متاعها عند رجل قد أفلس أو عند امرأة قد أفلست، وكذلك الدائن سواء كان رجلاً أو امرأة فلا فرق بين هذا وهذا، والأصل هو التساوي بين الرجال والنساء في الأحكام إلا إذا جاء نصوص تميز بين الرجال والنساء في الأحكام فعند ذلك يصار إليها، وإلا فإن الغالب أن ذكر الرجال إنما هو لكونهم مخاطبين، ولهذا يأتي في الأحاديث قوله صلى الله عليه وسلم: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه)، وكذلك المرأة إذا كانت تصوم فوافق صومها يوم الثلاثين. وهذه الترجمة: وجد عين ماله عند رجل، لا تعارض الأبواب السابقة التي فيها ذكر المفلس؛ لأن هذا يتعلق بالغصب، إذ معناه: إن يسرق مال إنسان أو يغصب ثم يجده عند شخص، وهذا الشخص ليس هو الغاصب وإنما اشتراه من الغاصب أو وهبه له الغاصب، فلصاحب المال أن يأخذه، وله أن يطالب هذا الذي بيده ماله بأن يسلمه له، ثم هذا الذي أخذت منه العين التي كانت مغصوبة يرجع على البائع الذي باعه وأخذ منه الفلوس وهو لا يملك السلعة، فهذا هو المقصود من هذه الترجمة، ومن حديث سمرة بن جندب . وهذا الحديث من رواية الحسن عن سمرة ، وكما هو معلوم أن الذي ثبت له سماعه منه إنما هو حديث العقيقة فقط، وأما غير ذلك فإذا لم يأت شيء يدل عليه أو يقويه فإنه لا يعتبر ثابتاً، وهذا الحديث جاء من هذا الطريق فهو ضعيف، لكنه صحيح من حيث الحكم ومن حيث المعنى؛ لأن صاحب المال أحق بماله، فإذا سرق مال الإنسان ثم وجد ذلك المسروق بعينه عند شخص من الناس فإنه يطالبه ويأخذه، ثم يبحث ذلك الشخص عن الذي باعه وهو غير مالك، فيأخذ حقه منه.

تراجم رجال إسناد حديث (من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن السائب ]. هو موسى بن السائب صدوق أخرج له أبو داود و النسائي . [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. صحابي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.

ما جاء في الرجل يأخذ حقه من تحت يده

شرح حديث (إن أبا سفيان رجل شحيح..)

قال المصنف رحمه الله تعالى: [ باب في الرجل يأخذ حقه مِن تحت يده. حدثنا أحمد بن يونس حدثنا زهير حدثنا هشام بن عروة عن عروة عن عائشة رضي الله عنها أن هنداً أم معاوية جاءت رسول الله صلى الله عليه وآله وسلم فقالت: (إن أبا سفيان رجل شحيح، وإنه لا يعطيني ما يكفيني وبني، فهل علي جناح أن آخذ من ماله شيئاً؟ قال: خذي ما يكفيك وبنيك بالمعروف) ]. أورد أبو داود هذه الترجمة: باب في الرجل يأخذ حقه من تحت يده، وهذا من جنس ما قبله، فللرجل أو المرأة أن يأخذا مما تحت أيديهما، وذكر الرجل في الترجمة لأن الخطاب غالباً يكون مع الرجال، فهذا هو وجهه وإلا فالحديث كله يتعلق بامرأة ستأخذ مما تحت يدها، فالرجال والنساء في الأحكام سواء كما هو معلوم. والمقصود من هذا أن الإنسان إذا كان له حق على إنسان وكان في يده شيء لذلك الإنسان، أو وصل إليه مال لذلك الإنسان فله أن يأخذ حقه من ذلك المال الذي بيده لاسيما إذا كان الرجل الذي عليه الحق مماطلاً أو غير قائم بالتسديد والتوفية، وهذه يسمونها مسألة الظفر، وهو أن من كان له حق على إنسان ووقع في قبضته شيء من ماله فله أن يستوفي حقه من ذلك الذي وقع في يده، فإن فضل شيء رده لصاحبه، وأن نقص عن حقه طالبه بالباقي. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها في قصة هند امرأة أبي سفيان أنها جاءت إلى النبي صلى الله عليه وسلم وقالت: (إن أبا سفيان رجل شحيح، وإنه لا يعطيني وولدي ما يكفيني، فهل آخذ من ماله ما يكفيني؟ قال: خذي ما يكفيك وولدك بالمعروف)، ومحل الشاهد: أن النبي صلى الله عليه وسلم أذن لها بأن تأخذ من مال أبي سفيان الذي يكون تحت يدها، وتنفق به على نفسها وولدها، ولكن ذلك الإنفاق وذلك الأخذ يكون بالمعروف، فلا يكون فيه تقتير ولا تبذير وإسراف، وإنما تأخذ كفايتها على قدر الحاجة دون أن تزيد في ذلك، وهذا يدلنا على ما ترجم له قال المصنف رحمه الله تعالى، وأن للإنسان أن يأخذ حقه من مال غيره إذا وقع في قبضته. وفيه أيضاً ذكر الإنسان بالشيء الذي لا يعجبه إذا كان ذلك في مقام التقاضي أو الاستفتاء أو غير ذلك؛ لأنها قالت: (إن أبا سفيان رجل شحيح)، ومعلوم أن أبا سفيان لا يعجبه أن يقال عنه: رجل شحيح، فذكر الإنسان بشيء هو فيه لا يعجبه لا بأس به عند الحاجة، وليس هذا من قبيل الغيبة، فهذا مما هو مأذون فيه، لأن (الغيبة ذكرك أخاك بما يكره)، لكن إذا كان ذلك في باب الجرح والتعديل وثبوت الشهادة فإنه يذكر الإنسان بما فيه، وكذلك في الاستشارة يخبر المستتشار مستشيره بما يعلمه فيه كما قال النبي صلى الله عليه وسلم في قصة المرأة التي سألته عن معاوية و أبي الجهم لما خطباها. والحديث فيه دليل على أن للقاضي أن يحكم بعلمه؛ لأن الرسول صلى الله عليه وسلم ما طلب منها البينة على ما ادعته، لكن هذا ليس بقضاء وإنما هو فتوى، ولعل الرسول صلى الله عليه وسلم قال لها: خذي ما يكفيك دون أن يطلب منها ما يثبت كلامها؛ لأنه ربما علم أن هذا من شأن أبي سفيان رضي الله عنه، فهو عنده شيء من البخل والشح، فمن أجل ذلك أذن لها الرسول صلى الله عليه وسلم بأن تأخذ ما يكفيها وولدها بالمعروف.

تراجم رجال إسناد حديث (إن أبا سفيان رجل شحيح...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.

شرح حديث (إن أبا سفيان رجل شحيح...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا خشيش بن أصرم حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة رضي الله عنها قالت: (جاءت هند إلى النبي صلى الله عليه وآله وسلم فقالت: يا رسول الله! إن أبا سفيان رجل ممسك، فهل علي من حرج أن أنفق على عياله من ماله بغير إذنه؟ فقال: النبي صلى الله عليه وعلى آله وسلم: لا حرج عليك أن تنفقي بالمعروف) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل ما تقدم. قوله: [ حدثنا خشيش بن أصرم ]. خشيش بن أصرم ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. وقد مر ذكرهما.

شرح حديث (أد الأمانة إلى من ائتمنك ولا تخن من خانك)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل أن يزيد بن زريع حدثهم حدثنا حميد -يعني: الطويل - عن يوسف بن ماهك المكي قال: كنت أكتب لفلان نفقة أيتام كان وليهم، فغالطوه بألف درهم فأداها إليهم، فأدركت لهم من مالهم مثليها، قال: قلت: أقبض الألف الذي ذهبوا به منك؟ قال: لا، حدثني أبي أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (أد الأمانة إلى من ائتمنك، ولا تخن من خانك) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أن النبي عليه الصلاة والسلام قال: (أد الأمانة إلى من ائتمنك، ولا تخن من خانك)، وهذا لا يعارض ما تقدم من الإذن لمن له حق أن يأخذه؛ لأن ذاك حق وليس بخيانة، وإنما النهي هنا عن خيانة من يخون، فالإنسان إذا حصل له خيانة فلا يعاقب بخيانة وإنما يصفح ويتجاوز ويؤدي الأمانة إلى من ائتمنه. وقد أورد أبو داود حديث ذلك الرجل من أصحاب النبي صلى الله عليه وسلم، وفيه أن يوسف بن ماهك كان كاتباً لرجل عنده أيتام وأنهم غالطوه بألف، يعني: عندما بلغوا وسلم لهم أموالهم ادعو عليه ألفاً، فأعطاهم إياه، فذكر له يوسف بن ماهك : أنه ظفر لهم بألفين، فهل آخذ لك حقك من هذا الذي بيدي؟ فقال: لا، قال النبي صلى الله عليه وسلم: (أد الأمانة إلى من ائتمنك، ولا تخن من خانك) يعني: إذا كانوا أخذوا بغير حق وكانوا مبطلين فلا يعاملهم بنفس معاملتهم، وإنما يعفو ويحسن في المعاملة.

تراجم رجال إسناد حديث (أد الأمانة إلى من ائتمنك ولا تخن من خانك)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل فضيل بن حسين الجحدري ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ أن يزيد بن زريع ]. يزيد بن زريع مر ذكره. [ حدثنا حميد -يعني: الطويل - ]. هو حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن يوسف بن ماهك المكي ]. يوسف بن ماهك ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن أبيه ].

شرح حديث (أد الأمانة إلى من ائتمنك) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء و أحمد بن إبراهيم قالا: حدثنا طلق بن غنام عن شريك قال ابن العلاء : و قيس عن أبي حصين عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أد الأمانة إلى من ائتمنك، ولا تخن من خانك) ]. أورد المصنف حديث أبي هريرة رضي الله عنه بلفظ الحديث المتقدم، والحديث المتقدم فيه رجل مجهول وهو صاحب الحساب مع الأيتام، وهو هنا من حديث أبي هريرة ، فيكون ثابتاً من طريق أبي هريرة . قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ و أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا طلق بن غنام ]. طلق بن غنام ثقة أخرج له البخاري وأصحاب السنن. [ عن شريك ]. هو شريك بن عبد الله النخعي الكوفي صدوق يخطئ كثيراً، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال ابن العلاء : و قيس ]. يعني أن قيس مشارك لشريك وقرين له، فهناك اثنان من طريق ابن العلاء : شريك و قيس بن الربيع ، وأما الدورقي فإنه لا يرويه إلا عن طريق شريك . وقيس بن الربيع صدوق أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي حصين ]. هو أبو حصين عثمان بن عاصم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح السمان ذكوان ثقة، أخرج له أصحاب الكتب الستة. و أبو هريرة مر ذكره.

الأسئلة

حكم الإنفاق على أب لا يصلي

السؤال: إذا كان الأب لا يصلي فهل يجوز لي أن أنفق عليه؟ الجواب: أنفق عليه، ولكن هناك شيء أهم من الإنفاق عليه وهو نصحه وتوجيهه ودعوته وتخويفه، وأعظم بر له هو العمل على هدايته؛ لأن هذا فيه سلامته من العذاب في الدار الآخرة، وأما النفقة فهي لقوام الجسد في هذه الحياة، والصلاة والاستقامة هي الزاد الذي ينفع في الدار الآخرة: وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى [البقرة:197]، فعليه أن ينفق عليه إذا كان محتاجاً إلى النفقة، ولكن أهم شيء هو أن يسعى في هدايته وإنقاذه من الهلكة.

استواء الذكر والأنثى في الأكل من أموالهم

السؤال: هل البنت اليتيمة مثل الولد في الأكل من مالها؟ الجواب: نعم هي مثله؛ فإذا احتاج الأب إلى بنته تنفق عليه إذا كانت صاحبة مال فلا فرق بين الولد والبنت؛ لأن الولد يشمل الابن والبنت: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ [النساء:11]؛ ويدخل فيه البنت، ويقول: لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ [النساء:11]، والوالد هنا يشمل الذكر والأنثى، وقال الله تعالى: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ [النساء:11].

مدة نفقة الوالد على ولده
السؤال: ما هي مدة نفقة الوالد على ولده، هل لها سن معين؟ الجواب: معلوم أنه ما دام صغيراً يعني فإنه ينفق عليه، وإذا كبر وليس عنده قدرة على الكسب فإنه ينفق عليه، وأما إذا كان عنده قدرة على الكسب فإنه يرشده إلى أن يكتسب.

سبب اشتراط عدم الإجحاف بمال الولد

السؤال: لماذا نشترط ألا يجحف الوالد بمال ولده؟ الجواب: معلوم أن الإنسان له حق في ماله، وهو أولى بماله من غيره، فكون الوالد يقضي على ماله ويبقى الولد فقيراً، فهذا لا يصلح، ولكن لا بأس أن الوالد يستفيد والولد يستفيد، فلا يصح أن يمسي غنياً ثم يصبح فقيراً؛ لأن والده سحب جميع ماله، ثم يذهب يسأل الناس! فهذا لا يستقيم.

حكم أخذ الولد الغني والده للحج

السؤال: إذا كان عند الولد مال كثير فهل يجب عليه أن يذهب بوالده لأداء مناسك الحج؟ الجواب: إذا كان والده لم يحج، والابن قادر على ذلك فإن هذا من أعظم البر والإحسان، فيمكنه من أداء هذا الفرض، بل للوالد أن يأخذ من مال ولده ويحج به.

حكم قول العامة (خان الله من يخون)

السؤال: تقول العامة: خان الله من يخون، فما حكم هذه المقولة؟ الجواب: هذا من أكبر الغلط، فلا تضاف الخيانة إلى الله عز وجل والعياذ بالله.

حكم أخذ الحق من غير جنس ما أخذ منه

السؤال: هل يأخذ الرجل حقه من مال عنده لرجل وذلك ليس من جنس حقه، بمعنى: أن حقه من الغنم ووقع تحت يده من البقر؟ الجواب: يمكن أن يأخذه منه بقيمته.

حكم أخذ الولد من مال والده بغير علمه

السؤال: هل للولد أن يأخذ من مال أبيه بالمعروف من غير علمه؟ الجواب: ليس له ذلك.

حكم فتح المطعم في نهار رمضان للمسلم والكافر

السؤال: هناك مسلم صاحب مطعم في فرنسا هل يجوز له أن يبيع فيه في نهار رمضان سواءً للمسلم أو للكافر؟ الجواب: لا يجوز للمسلم أن يبيع الطعام في نهار رمضان لا للمسلمين ولا للكفار.

بيع الرهن بعد انتهاء المدة

السؤال: إذا انتهت المدة المعيّنة للرهن، فماذا يفعل الذي عنده الرهن؟ الجواب: إذا لم يوفه حقه عند انتهاء المدة يباع الرهن ويأخذ حقه، وإن وجدت الزيادة ردها عليه، وإن كان هناك نقص فيبقى في ذمته.

أحاديث الأبدال

السؤال: ما قولكم في الأبدال الذين أثبتهم كثير من العلماء كالسيوطي ؟ الجواب: لا نعلم شيئاً ثابتاً في الأبدال، لكن لا شك أن الله عز وجل قد هيأ لهذا الدين من يقوم به، فلا يخلو زمان من قائم لله بحجته ممن يوضح ويبين هذا الدين، فهذا المعنى موجود، وأما أحاديث الأبدال فليس منها شيء ثابت.

استئذان الوالد للأخذ من مال ولده

السؤال: إذا أراد الأب أن يأخذ من مال ولده فهل يلزمه الاستئذان، أم يأخذ بدون استئذان؟ الجواب: لا شك أن الاستئذان أحسن، ولكن لو أخذ بدون استئذان كان له ذلك."


شرح سنن أبي داود - 402

شرح سنن أبي داود [402]

لقد كان النبي صلى الله عليه وسلم يقبل الهدية ويثيب عليها بخير منها، وهذا الأمر له أثره العظيم في نفس المهدي، فقبول الهدية فيه تطييب لقلب ونفس المهدي، فهو نوع من الكرم وباب من حسن الخلق يتألف به القلوب، وتدخل الهبة في الهدية، ولكن الهبة يحرم الرجوع فيها، أما الهدية لشخص من أجل قضاء حاجة فقبولها يعتبر من أبواب الربا، أما الهبة والعطية للأولاد فيشترط فيها العدل بين الأولاد، فكما أن الآباء يحبون من أولادهم أن يبروهم، فعليهم أن يعدلوا بينهم في العطية، فإن المفاضلة بين الأولاد بلا سبب مدعاة للعقوق، ومدعاة للشحناء والقطيعة بين الأولاد.

ما جاء في قبول الهدايا

شرح حديث: (أن النبي كان يقبل الهدية ويثيب عليها)

قال المصنف رحمه الله تعالى: [ باب في قبول الهدايا. حدثنا علي بن بحر و عبد الرحيم بن مطرف الرؤاسي قالا: حدثنا عيسى -وهو ابن يونس بن أبي إسحاق السبيعي - عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم كان يقبل الهدية ويثيب عليها) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في قبول الهدايا، أي: في حكم ذلك وأنه سائغ لا بأس به، ذلك في حق من يسوغ له أن يقبل الهدية ككونه ليس عاملاً ولا موظفاً، فإن كان من الموظفين الذين يهدى لهم من أجل محاباتهم ومن أجل تحصيل شيء بسبب ولايتهم ورئاستهم وما إلى ذلك، فإن هذا لا يجوز. وأورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها) يعني: كان يقبلها ويثيب عليها بمثلها وأحسن منها، وهذا شأن وطريقة رسول الله عليه الصلاة والسلام، ودل هذا على أن قبول الهدية حيث يكون المهدى إليه لا يترتب على الإهداء إليه دفع مضرة أو جلب مصلحة، أو أنه من أجل ولايته أو رئاسته أو ما إلى ذلك فإن مثل ذلك لا يسوغ، وبالنسبة للرسول صلى الله عليه وسلم فهو إمام المسلمين وسيد الخلق أجمعين، عليه أفضل الصلاة وأتم التسليم، وهو معصوم بخلاف غيره فإنه غير معصوم، ولهذا فمن كان والياً أو موظفاً فلا يجوز له قبول الهدية؛ لأنه يحدث بسبب قبولها وبسبب الإهداء إليه أمور لا تصلح ولا تنبغي، ومن أجلها جاء النهي عن ذلك في أحاديث أخرى كما جاء في قصة ابن اللتبية الذي ذهب لجباية الزكاة فكان يهدى إليه، فلما جاء قال: (هذا لكم وهذا أهدي إلي، فقال عليه الصلاة والسلام: ألا جلس في بيت أمه حتى ينظر هل تأتي إليه هديته؟)، يعني: أن الهدية لم تأت من أجل شخصه، وإنما جاءت من أجل مهمته وولايته، فدل هذا على أن الهدايا للعمال لا تجوز وأنها غير سائغة، وقد كان النبي صلى الله عليه وسلم يقبل الهدية ويثيب عليها، والإثابة هي إعطاء شيء في مقابلها مثلها أو أحسن منها. ومعلوم أن الهدايا تختلف، فقد تكون مثلاً هدية من كبير إلى صغير، أو من غني إلى فقير، وهذه ليس فيها مقابلة ولا إثابة إلا الدعاء، ولو أن إنساناً فقيراً أعطى لشخص كبير شيئاً وهو يرغب من ورائه بأن يحصل شيئاً أكثر فهذا هو الذي يثاب عليه، وهذا هو الذي يعطى في مقابل الهدية مثلها أو أكثر منها.
تراجم رجال إسناد حديث: (أن النبي كان يقبل الهدية ويثيب عليها)

قوله: [ حدثنا علي بن بحر ]. علي بن بحر ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ و عبد الرحيم بن مطرف الرؤاسي ]. عبد الرحيم بن مطرف الرؤاسي ثقة، أخرج له أبو داود و النسائي . [ حدثنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين عائشة رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (وايم الله لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو الرازي حدثنا سلمة -يعني: ابن الفضل - حدثني محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (وايم الله! لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون مهاجراً قرشياً، أو أنصارياً، أو دوسياً، أو ثقفياً) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وقال: (وايم الله! لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون مهاجراً قرشياً، أو أنصارياً، أو دوسياً، أو ثقفياً). ولعل ذلك أن هؤلاء قد عرفوا عزة النفس، وعدم الإلحاح والتطلع إلى شيء كثير جداً، وقد جاء في بعض الروايات ذكر السبب، وهو أن أعرابياً جاء فأعطاه حتى أعطاه أضعافاً مضاعفة، ومع ذلك ظل ساخطاً بعد ذلك، فعند ذلك قال النبي صلى الله عليه وسلم هذه المقالة.
تراجم رجال إسناد حديث: (وايم الله لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون...)

قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة - يعني: ابن الفضل - ]. سلمة بن الفضل صدوق كثير الخطأ، أخرج له أبو داود و الترمذي و ابن ماجة في التفسير. [ حدثني محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. وهذا الإسناد فيه من هو متكلم فيهم، وقد صححهالألباني.
الفرق بين الهدية والعطية والهبة والصدقة

والفرق: بين الهدية والعطية والهبة والصدقة أن الصدقة تكون من الغني إلى الفقير، وأما الهدية فتكون من المثيل إلى المثيل، ومن الأدنى إلى الأعلى، والعطية بمعنى الهبة، والهدية -كما هو معلوم- قد يطلب بها المقابل، وأما الهبة والعطية فلا تكون كذلك.
الأسئلة

درجة حديث (تهادوا تحابوا)

السؤال: ما صحة حديث: (تهادوا تحابوا)؟ الجواب: هذا حديث حسن.

حكم الإهداء لمدرس التحفيظ

السؤال: ولدي يحفظ القرآن في أحد المساجد عند أحد المشايخ، وهو موظف عند جماعة التحفيظ، وودت أنه كلما انتهى من جزء أهدى لهذا المدرس هدية، فهل هذا يدخل في هدايا الموظفين؟ الجواب: الذي يظهر أنه يدخل؛ لأنه موظف، والهدية تجعله يميل إليه ميلاً خاصاً، ويعنى به عناية خاصة من أجل هذه الهدية، وقد يحصل منه تقصير في حق من لا يكون كذلك، فتكون المسألة فيها تنافس عن طريق الهدايا. والحاصل: ما دام أنه موظف فلا يهدى إليه.
ما جاء في الرجوع في الهبة

شرح حديث: (العائد في هبته كالعائد في قيئه)

قال المصنف رحمه الله تعالى: [ باب الرجوع في الهبة. حدثنا مسلم بن إبراهيم حدثنا أبان و همام و شعبة قالوا: حدثنا قتادة عن سعيد بن المسيب عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم قال: (العائد في هبته كالعائد في قيئه) ]. أورد أبو داود رحمه الله باب الرجوع في الهبة، أي: أن يهب الإنسان شيئاً ثم يطلب إعادته ممن أعطاه إياه، فهذا هو الرجوع في الهبة، وهو مذموم، وجاء ما يدل على تحريمه مع استثناء الوالد فيما يعطيه لولده فإن ذلك مستثنى وسائغ، وأما غيره فقد جاء عن النبي صلى الله عليه وسلم ما يدل على التنفير منه، وتمثيله بأنه كالعائد في قيئه، ومعلوم أن القيء قبيح مستقذر، وكون الإنسان يقيء ويرجع إلى قيئه فهذا شيء لا تقبله النفوس، وأيضاً جاء في الأحاديث بأنه يشبه الكلب، فهو يدل على التنفير والتحذير منه وأنه غير سائغ، وهو سائغ في حق الوالد فقط؛ لأن مال الولد كما جاء عن النبي صلى الله عليه وسلم: (أنت ومالك لأبيك)، كما سبق أن مر بنا، وأيضاً فالوالد قد يحتاج إلى الرجوع؛ لأنه قد يفضل بعض أولاده على بعض ولا يسوي بينهم، فيلزمه أن يرجع في هبته التي أعطاها لبعض الأولاد حتى يسوي بين الأولاد ويعطي الآخرين مثل ما أعطى الذي أعطاه. فالحاصل: أن الوالد له حكم يخصه، فهو مستثنى من الرجوع في الهبة، وأما غيره فإنه لا يجوز له ذلك.
تراجم رجال إسناد حديث: (العائد في هبته كالعائد في قيئه)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ و همام ]. هو همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ و شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال: همام : وقال: قتادة: ولا نعلم القيء إلا حراماً ] يعني: أنه يحرم على الإنسان أن يأكل قيأه، بل هو في غاية الاستقذار.
شرح حديث: (لا يحل لرجل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد -يعني: ابن زريع - حدثنا حسين المعلم عن عمرو بن شعيب عن طاوس عن ابن عمر و ابن عباس رضي الله عنهم عن النبي صلى الله عليه وآله وسلم قال: (لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده، ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب يأكل، فإذا شبع قاء ثم عاد في قيئه) ]. أورد أبو داود حديث ابن عمر وحديث ابن عباس رضي الله تعالى عنهم: أن النبي صلى الله عليه وسلم قال: (لا يحل لرجل أن يعطي عطية ثم يعود فيها إلا الوالد فيما يعطي ولد، ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب يأكل فيشبع، فإذا قاء رجع في قيئه)، فهذا فيه استثناء الوالد، وفيه أيضاً التمثيل بالكلب، وذلك شيء مستقبح؛ لأن القيء قبيح، والكلب فعله قبيح، فيكون ذلك من أسوأ الأعمال، وفعل في غاية الدناءة والسوء. واستثناء الوالد من ذلك لأنه إذا رجع فكأنما رجع في ماله لحديث (أنت ومالك لأبيك)، وقد يحتاج الوالد إلى الرجوع إذا أعطى بعض بنيه ولم يعط الباقين، أو لم يتمكن من إعطاء الباقين، فإن عليه أن يرجع حتى يسوي بينهم فيعطيهم جميعاً على حد سواء، وذلك بأن يكون للذكر مثل حظ الأنثيين، فهو عندما يمنح الأولاد فإنه يعطيهم على قدر إرثهم ولا يسوي بين البنين والبنات، وإنما يعطي على قدر الإرث، فكما هي الحالة بعد الموت، لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، فكذلك إذا أعطى في الحياة فإنه يعطي الذكر مثل الأنثيين. ولا يقاس عليه الزوج في هبته لزوجته؛ لأن الاستثناء إنما حصل للولد.
تراجم رجال إسناد حديث: (لا يحل لرجل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد -يعني: ابن زريع - ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين المعلم ]. هو حسين بن ذكوان المعلم، ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في (جزء القراءة) وأصحاب السنن. [ عن طاوس ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنه الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ و ابن عباس ]. ابن عباس مر ذكره.
شرح حديث (لا يحل لرجل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني أسامة بن زيد أن عمرو بن شعيب حدثه عن أبيه عن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وعلى آله وسلم قال: (مثل الذي يسترد ما وهب كمثل الكلب يقيء فيأكل قيئه، فإذا استرد الواهب فليوقف فليعرف بما استرد، ثم ليدفع إليه ما وهب) ]. أورد أبو داود حديث عمرو بن شعيب من طريق أخرى، وهو مثل الذي قبله، وفيه: (فإذا استرد الواهب فليوقف فليعرف) يعني: إذا أراد الواهب أن يسترد ما وهبه فليعرف ويوقف على الحكم، وأن ذلك غير سائغ، وأن هذا مثل صنيع الكلب الذي يقيء فيعود في قيئه فهو أعطى من أجل أن يحصل له مقابل، ولما لم يحصل واسترد فإنها ترد عليه. قوله: (ثم ليدفع إليه ما وهب) يعني: يرجع له ولا يعطى أكثر، وهذا إذا أراد أن يرجع بالشيء الذي أعطاه؛ لأنه ما حصل الشيء الذي يريد؛ فليرجع إليه.
تراجم رجال إسناد حديث (لا يحل لرجل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده...) من طريق أخرى

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني أسامة بن زيد ]. هو أسامة بن زيد الليثي، وهو صدوق يهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه ]. عمرو بن شعيب مر ذكره، وأبوه شعيب بن محمد صدوق، أخرج حديثه البخاري في (الأدب المفرد) و(جزء القراءة) وأصحاب السنن. و عبد الله بن عمرو بن العاص رضي الله تعالى عنهما هو الصحابي الجليل، وأحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الهدية لقضاء الحاجة

شرح حديث: (من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى باباً عظيماً من أبواب الربا)

قال المصنف رحمه الله تعالى: [ باب في الهدية لقضاء الحاجة. حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن عمر بن مالك عن عبيد الله بن أبي جعفر عن خالد بن أبي عمران عن القاسم عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى باباً عظيماً من أبواب الربا) ]. أورد أبو داود: باب في الهدية لقضاء الحاجة، أي: أن يشفع له شفاعة ثم يأخذ عليها شيئاً، ومعنى ذلك: أن هذا فيه طلب الثواب، فالإنسان عندما يأخذ في مقابله شيء مع أنه أمر سهل فإن ذلك يؤثر في النية والإحسان وعدم تحصيل الثواب الذي يكون بالإحسان؛ لأنه أخذ مقابله عرضاً من الدنيا. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى باباً عظيماً من أبواب الربا)، أي: أن فيه شبهاً؛ لأن هذا إحسان، والأصل أنه لا يأخذ في مقابله شيء، وكونه فعل ذلك محسناً ثم يأخذ في مقابله شيئاً فإن ذلك يؤثر فيه، فهو كالذي أتى باباً عظيماً من أبواب الربا، يعني: أن فيه شبهاً، وهذا تحذير من هذا العمل، فمن شفع شفاعة حسنة فليرجو ثوابها عند الله عز وجل، ولا يكون شأنه كشأن من عمل هذا العمل وهمه الدنيا والبحث عنها في مقابل هذا الإحسان الذي ينبغي أن يكون لله، وأن يبذل بدون مقابل.
تراجم رجال إسناد حديث: (من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى باباً عظيماً من أبواب الربا)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ عن عمر بن مالك ]. عمر بن مالك لا بأس به أخرج له مسلم و أبو داود و النسائي . [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد بن أبي عمران ]. خالد بن أبي عمران صدوق أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن القاسم ]. هو القاسم بن عبد الرحمن، وهو صدوق يغرب كثيراً، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرج أصحاب الكتب الستة.
ما جاء في الرجل يفضل بعض ولده في النحل

شرح حديث النعمان بن بشير: (...هذا تلجئة فأشهد على هذا غيري...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يفضل بعض ولده في النحل. حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا سيار وأخبرنا مغيرة وأخبرنا داود عن الشعبي، وأخبرنا مجالد و إسماعيل بن سالم عن الشعبي عن النعمان بن بشير رضي الله عنهما قال: (أنحلني أبي نحلاً، قال إسماعيل بن سالم من بين القوم: نحلة غلاماً له، قال: فقالت له أمي عمرة بنت رواحة : ائت رسول الله صلى الله عليه وآله وسلم فأشهده، فأتى النبي صلى الله عليه وآله وسلم فأشهده، فذكر ذلك له فقال له: إني نحلت ابني النعمان نحلاً، وإن عمرة سألتني أن أشهدك على ذلك، قال: فقال: ألك ولد سواه؟ قال: قلت: نعم، قال: فكلهم أعطيت مثل ما أعطيت النعمان ؟ قال: لا). قال: فقال بعض هؤلاء المحدثين: (هذا جور)، وقال بعضهم: (هذا تلجئة فأشهد على هذا غيري). قال مغيرة في حديثه: (أليس يسرك أن يكونوا لك في البر واللطف سواء؟ قال: نعم، قال: فأشهد على هذا غيري). وذكر مجالد في حديثه: (إن لهم عليك من الحق أن تعدل بينهم، كما أن لك عليهم من الحق أن يبروك) ]. أورد أبو داود: باب في الرجل يفضل بعض ولده في النحل، يعني: في العطية، والنحل جمع نحلة وهي العطية، فلا يجوز أن يخص الوالد بعض أولاده بالعطايا والأموال، فإذا أعطى فليسوِّ بينهم في العطية، فإذا كانوا ذكوراً وإناثاً فإنه يعطي للذكر مثل حظ الأنثيين، فيسوي بين الإناث ويسوي بين الذكور، ويجعل للذكر مثل حظ الأنثيين كالشأن في الميراث، فمن الناس من يريد أن يسوي بين الذكور والإناث في الحياة، حتى لا يحصل التفريق بينهم بعد الممات، فيريد أن يعطي النساء أكثر مما يستحققنه وذلك بأن يعطيهن في حياته وهذا غلط، فإذا وزع عليهم في الحياة فليوزع كما يوزع الميراث، وهذا من حيث العطايا، وأما من حيث النفقة فإن ذلك يختلف باختلاف أحوالهم، فالصغير يختلف الإنفاق عليه من الكبير، وإذا جاء موعد زواج واحد منهم يزوجه، لكن لا يرصد لكل واحد مقدار ما أعطى الآخر في الزواج، وإذا بلغ إلى أنه يعطى سيارة وأعطى سيارة فلا يرصد لكل واحد منهم أن يعطيه ذلك، ولكنه إذا وصل ذاك الذي دونه إلى ما وصل إليه هذا فإنه يعامله كما عامل هذا، لا أنه إذا أعطى إنساناً شيئاً من النفقة أنه يلزمه يرصد للباقين مثل ما رصد له، وإنما يعطي كلاً في وقته بحسبه، فقد ترتفع المهور وقد تنخفض، وقد تزيد أسعار السيارات وقد تنخفض وهكذا. فالحاصل: أن هذا يعتبر من جملة النفقة التي تختلف باختلاف الأحوال، ولا يعتبر من قبيل العطايا التي لابد فيها من التسوية، وإنما ذلك فيما إذا أعطاهم نقوداً، أو عقاراً، أو أشياء يتملكونها فيسوي بينهم على ما ذكر، وهو أن للذكر مثل حظ الأنثيين. قال: [ (أنحلني أبي نحلاً، قال إسماعيل بن سالم من بين القوم: نحلة غلاماً له). يعني: أن الرواة الذين رووه عن عامر الشعبي عن النعمان بن بشير كلهم قالوا: نحلاً، إلا إسماعيل بن سالم من بينهم فإنه قال: غلاماً، (فقالت له أمي عمرة بنت رواحة : ائت رسول الله صلى الله عليه وسلم فأشهده). -والنعمان من صغار الصحابة، وقد توفي رسول الله عليه الصلاة والسلام وعمره ثمان سنوات- فقالت أمه لأبيه: أشهد على ذلك رسول الله عليه السلام. وتريد بذلك أن تتوثق من هذه العطية لولدها وذلك بشهادة النبي صلى الله عليه وسلم على ذلك؛ حتى لا يشاركه أو ينافسه أو يعترض عليه أحد من إخوانه. فقال النبي صلى الله عليه وسلم لما سئل عن ذلك: (ألك ولد سواه؟ قال: نعم، قال: أكلهم نحلتهم مثل هذا؟ قال: لا)، وهذا يدل على أن القاضي أو المفتي عندما يعرض عليه شيء فإنه يستوضح من الأمور التي يمكن أن يبنى عليها الحكم؛ لأن الحكم قد يختلف باختلاف الجواب، فإذا كان ليس له ولد غيره فإن النحلة في محلها؛ لأنه لا منافس له، وإن كان له أولاد سواه فإنه يختلف: فإما أن يسوي بينهم بأن يعطيهم مثل ما أعطاه، أو يسترجع هذا الذي أعطاه؛ حتى يكون عادلاً بينهم. فهذا فيه دلالة على أنه عند الفتوى والقضاء فإنه يسأل عن الأمور والملابسات التي قد يترتب عليها اختلاف في الحكم؛ لأنه قال: (ألك ولد سواه؟ قال: نعم. قال: أكلهم أعطيتهم؟ قال: لا)، فعند ذلك نهاه الرسول صلى الله عليه وسلم وأمر بالعدل بين الأولاد، وقال: (لا تشهدني على جور). وطلب عمرة رضي الله عنها إشهاد النبي صلى الله عليه وسلم كأنها تريد أن تستوثق من هذا الذي حصل؛ لكي يصير ملكاً محققاً بشهادة الرسول صلى الله عليه وسلم وموافقته على ذلك. وقد ذكر المصنف هنا عدة أشخاص يروون عن الشعبي ، وقد اختلفوا في الألفاظ التي قالها رسول الله صلى الله عليه وسلم، فبعض هؤلاء الذين روو عن الشعبي قالوا: (هذا جور)، وقال بعضهم: (هذا تلجئة)، ومعناه: إضافة المال إلى شخص وتخصيصه به، (فأشهد على هذا غيري). وقال مغيرة في حديثه: (أليس يسرك أن يكونوا لك في البر واللطف سواء؟). قوله: (أشهد على هذا غيري) فيه تهديد وليس إذناً، فليس معناه: أنا لا أشهد ولكن غيري يشهد، وإنما هو مثل قوله صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت)، فقوله: (اصنع ما شئت) ليس أمراً وإرشاداً بأن يصنع ذلك، ولكنه تهديد، فكذلك قوله هنا: (أشهد على هذا غيري)، فهو حرام لا يجوز ولا ينفذ بل يرجع، ومثل هذا قوله عز وجل: فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ [الكهف:29]، فليس في الآية تخيير؛ لأنه تعالى قال بعد ذلك: إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا [الكهف:29]. وذكر مجالد في حديثه: (إن لهم عليك من الحق أن تعدل بينهم كما أن لك عليهم من الحق أن يبروك) ]. يعني: عليه لهم العدل وعليهم له البر، فكما أنه يحب أن يكونوا بارين به فعليه أن يكون عادلاً بينهم.
تراجم رجال إسناد حديث النعمان بن بشير: (...هذا تلجئة فأشهد على هذا غيري...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الفقيه الإمام المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سيار ]. هو سيار أبو الحكم ثقة، أخرج له أصحاب الكتب الستة. [ وأخبرنا مغيرة ]. هو مغيرة بن مقسم الضبي ثقة، أخرج له أصحاب الكتب الستة. [ وأخبرنا داود ]. هو داود بن أبي هند ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ وأخبرنا مجالد ]. مجالد بن سعيد ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ و إسماعيل بن سالم ]. إسماعيل بن سالم ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و النسائي . [ عن الشعبي عن النعمان بن بشير ]. الشعبي مر ذكره، و النعمان بن بشير رضي الله تعالى عنهما صحابي، أخرج حديثه أصحاب الكتب الستة، وهو من صغار الصحابة، توفي رسول الله صلى الله عليه وسلم وعمره ثمان سنوات.
من أحكام العطايا والمنح وقسمتها بين الأولاد

مما ينبغي أن يعلم: أن ما سبق هو فيما يتعلق بالعطايا والمنح، وأما إذا كان الشخص فقيراً وأولاده متفاوتون فيهم الغني والفقير، وأعطى الفقير لفقره شيئاً يقتاته لا أن يعطيه مالاً يتموله دونهم، فله ذلك بأن يعطيه شيئاً ينفق به على نفسه منه، وكونه يحسن إليه من أجل الأكل أو اللبس فلا بأس بذلك لفقره، وأما أن يعطيه عقاراً أو أموالاً يتمولها فليس له ذلك. وقد جاء الحديث في الصحيح: أنه وهب النعمان حائطاً، ولعل هذا من اختلاف الرواة، ولعل بعضها أرجح من بعض، وأما أن تكون قضيتين مستقلتين ويكون النبي صلى الله عليه وسلم قال له مثل هذا الكلام ثم يعود الصحابي إلى فعله ثانية فإن هذا مستبعد؛ إذ كيف تحصل القصة ويبين عليه السلام الحكم ثم يتكرر نفس الفعل في المرة الثانية، ثم يعود الصحابي يستفتي وقد عرف ذلك من قبل، فهذا بعيد، وتعدد الروايات قد يحمل على أنه منحه هذا ومنحه هذا، فيصدق عليه أنه ذكر هذا على حدة وهذا على حدة. [ قال أبو داود في حديث الزهري : قال بعضهم: (أكل بنيك)، وقال بعضهم: (ولدك) ]. فالأولاد يدخل فيهم الذكور والإناث، وأما البنين فيطلق على الذكور ويدخل البنات في هذا الحكم، ويكون ذكر البنين على سبيل التغليب، وأما الولد فإنه يشمل الذكر والأنثى: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ [النساء:12] يعني: ذكراً أو أنثى؛ لأن الولد يراد به الذكر والأنثى. [ وقال ابن أبي خالد عن الشعبي فيه: (ألك بنون سواه؟)، وقال أبو الضحى عن النعمان بن بشير : (ألك ولد غيره؟) ]. وهذا اختلاف في العبارات، وهو مثل: ألك ولد؟ والولد يشمل الذكر والأنثى، والبنين خاصة بالأبناء؛ ويقابلها البنات، وعلى هذه الرواية يكون ذكر البنين على سبيل التغليب لا أن الحكم خاص بالبنين دون البنات، فالبنون والبنات كلهم أولاد مستحقون لأن يسوى بينهم، إلا أن الفرق بين الذكور والإناث: أن الإناث يعطين على النصف مما يعطاه الذكور كالشأن في الميراث؛ لأن المال قسمه الله عز وجل على أنه للذكر مثل حظ الأنثيين، والفرق بين الذكور والإناث أن الذكر حقه قابل للنقصان وأما الأنثى فحقها قابل للزيادة؛ لأنها تتزوج ويكون لها مهر وزوجها ينفق عليها، وأما الولد فهو يبحث عن مهر وينفق على نفسه وعلى زوجته وأولاده، فمن أجل ذلك حصل التفريق بينهما، فإذا حصل أن أعطوا في الحياة فإنهم يعطون كما يعطون بعد الوفاة. وبعض الناس يفعلون أمراً يخالف الشرع فيما يتعلق بالذكور والإناث، فيريد أن يسوي بينهم في الميراث فيعطيهم في الحياة بالتسوية حتى لا يقسم بينهم الميراث وتعطى المرأة النصف، فيكون في ذلك مخالفة للشرع إذا كان ذلك مقصوداً، وقال بعض أهل العلم: يسوي بين الذكور والإناث في العطية، ولكن الأظهر -والله أعلم- أنه لا يسوى بين الذكور والإناث. وأما رواية مجالد فهو ليس بالقوي، ولكن معناها صحيح؛ لأن العدل هو أن يبروه جميعاً، فكذلك عليه أن يعدل بينهم، وقد جاء: (اتقوا الله واعدلوا بين أولادكم)، فلا بأس أن يعطى كل واحد مائة ريال، أو ألف ريال، أو عشرين ألف ريال أو أقل أو أكثر، فهذه تسوية، لكن الإناث تكون على النصف. ورواية مجالد حكم عليها الشيخ الألباني بالشذوذ وقال: صحيح إلا هذه، ولكنها من حيث المعنى مستقيمة وليس فيها إشكال؛ لأنه يحب أن يكونوا في البر له سواء، فكذلك عليه أن يعدل، والعدل مطلوب، كما جاء: (اتقوا الله واعدلوا بين أولادكم) في أحاديث أخرى. وقد يكون بعض الأبناء أبر بأبيه من بعض فإذا حصل منه له خدمة وانقطع له فله أن يعطيه مقابل هذا الانقطاع، وأما كونه يعطيه أموالاً يميزه بها عن غيره تكون أكثر مما يقابل هذا الذي بذله من أجله وأراد أن يكافأ عليه، فليس له ذلك. [ قال أبو داود في حديث الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ وقال ابن أبي خالد عن الشعبي ]. ابن أبي خالد هو إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ وقال أبو الضحى : عن النعمان ]. أبو الضحى هو مسلم بن صبيح ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث النعمان بن بشير في العطية من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن هشام بن عروة عن أبيه قال: حدثني النعمان بن بشير رضي الله عنهما قال: (أعطاه أبوه غلاماً، فقال له رسول الله صلى الله عليه وعلى آله وسلم: ما هذا الغلام؟ قال: غلام أعطانيه أبي، قال: فكل إخوتك أعطى كما أعطاك؟ قال: لا، قال: فاردده) ]. أورد أبو داود الحديث السابق من طريق أخرى، وفيه أن المخاطبة كانت للنعمان، وفي السابق كانت لأبيه، ويمكن أن يكون حصل ذلك من النعمان ثم حصل من أبيه، أو حصل منهما جميعاً، وفيها أيضاً زيادة أنه يرد ذلك الذي أعطي ولم يحصل به العدل، وسبق أن ذكرنا في الحديث السابق أن الوالد له أن يرجع فيما وهب؛ لأن الرجوع قد يكون له سبب وهو أنه أعطى بعضاً دون بعض، والمطلوب هو التسوية، فقد يحتاج هنا إلى أنه يرجع؛ لأنه إما أنه لا يريد أن يعطيهم مثل ما أعطاه، أو أنه ليس عنده شيء يمكن أن يعطيهم مثل ما أعطاه، وعلى هذا إذا لم يسو بينهم فعليه أن يرجع في تلك العطية.
تراجم رجال إسناد حديث النعمان بن بشير في العطية من طريقة ثانية

قوله: [ حدثنا عثمان بن أبي شيبة ]. مر ذكره. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه عن..] هشام بن عروة وأبوه مر ذكرهما. [ عن النعمان ]. النعمان مر ذكره.
شرح حديث النعمان بن بشير في العطية من طريقة ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد عن حاجب بن المفضل بن المهلب عن أبيه قال: سمعت النعمان بن بشير رضي الله عنهما يقول: قال رسول الله صلى الله عليه وآله وسلم: (اعدلوا بين أولادكم، اعدلوا بين أبنائكم) ]. أورد أبو داود هذا الحديث عن النعمان أن النبي صلى الله عليه وسلم قال: (اعدلوا بين أولادكم، اعدلوا بين أبنائكم)، وهذا فيه الأمر بالعدل والتسوية بين الأولاد إذا كانوا ذكوراً وإناثاً، فيسوى بين الأبناء إذا كانوا ذكوراً خلصاً أو إناثاً خلصاً، وإن كانوا ذكوراً وإناثاً فيسوى بين الذكور ويسوى بين الإناث، وتكون الإناث على النصف مما يعطاه الذكور كما في الميراث، وقد جاء في بعض الروايات: (اتقوا الله واعدلوا بين أولادكم). قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد بن درهم ثقة، أخرج له أصحاب الكتب الستة. [ عن حاجب بن المفضل بن المهلب ]. حاجب بن المفضل بن المهلب ثقة، أخرج له أبو داود و النسائي . [ عن أبيه ]. وهو صدوق أخرج له أبو داود و النسائي . [ عن النعمان بن بشير ]. النعمان رضي الله عنه مر ذكره.
شرح حديث النعمان بن بشير في العطية من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع حدثنا يحيى بن آدم حدثنا زهير عن أبي الزبير عن جابر قال: قالت امرأة بشير : انحل ابني غلامك، وأشهد لي رسول الله صلى الله عليه وآله وسلم، فأتى رسول الله صلى الله عليه وعلى آله وسلم فقال: إن ابنة فلان سألتني أن أنحل ابنها غلاماً، وقالت لي: أشهد رسول الله صلى الله عليه وآله وسلم، فقال: (له إخوة؟ فقال: نعم، قال: فكلهم أعطيت مثلما أعطيته؟ قال: لا، قال: فليس يصلح هذا، وإني لا أشهد إلا على حق) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل ما تقدم، وقال: (إنه لا يصلح هذا)، يعني: أن يعطى بعض البنين ويترك البعض، وقال: (إني لا أشهد إلا على حق)، وفي بعض الألفاظ: (إني لا أشهد على جور). قوله: [ حدثنا محمد بن رافع ]. محمد بن رافع النيسابوري ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. تنبيه: الأم والأب سواء، فإذا أعطت بنيها فلا بد أن تعدل بينهما سواء ذلك في الهبة أو الرجوع فيها. ولو أعطيت ابنك شيئاً بسيطاً كالريال والريالين فلا يلزم في ذلك التسوية خصوصاً إذا أعطيته لحالة معينة؛ لأنه قد يعطي هذا اليوم ريالاً وهذا يعطيه ريالاً، وهذا إذا احتاج يعطيه ريالاً آخر وهكذا، وهذا يعتبر من قبيل النفقة لا العطايا التي فيها مال، فهذا قد يحتاج إلى مقدار فيعطيه إياه، وقد يحتاج هذا إلى مقدار فيعطيه إياه، وهذا من قبيل النفقة وليس من قبيل الهدايا والهبات التي يكون فيها تمول، والأولاد يتفاوتون في الأشياء اليومية، فالذين في الثانوي ليسوا كمن هم في الابتدائي، فالأول يعطى أكثر من الثاني.
ما جاء في عطية المرأة بغير إذن زوجها

شرح حديث: (لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها)

قال المصنف رحمه الله تعالى: [ باب في عطية المرأة بغير إذن زوجها. حدثنا موسى بن إسماعيل قال: حدثنا حماد عن داود بن أبي هند و حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها) ]. أورد أبو داود هذه الترجمة وهي: باب في عطية المرأة بغير إذن زوجها، أي: إذا كانت المرأة سفيهة فلا تعطي بغير إذن زوجها مادام أنها قد دخلت في عصمته، بمعنى أنه قد عقد عليها وصارت زوجة له، وإن كانت رشيدة فينبغي لها أن ترجع إليه وتشاوره، وإن أعطت فلها ذلك، ولكن الاستئذان يعتبر من المعاملة الحسنة ومن العشرة الطيبة، والرجوع إليه هو الذي ينبغي، وقد جاء ما يدل على تصرف النساء بأموالهن بدون الرجوع إلى الأزواج، كما في حديث ابن عباس الذي فيه: (أن النبي خطب الناس ثم جاء وخطب النساء في العيدين فقال: تصدقن يا معشر النساء! فإنكن أكثر حطب جهنم، فقمن النساء يلقين من أقراطهن وخواتيمهن)، ومعلوم أن هذا ليس فيه إذن الأزواج، فالمرأة لها حق التصرف في مالها بدون الرجوع إلى الزوج، لكن من مكارم الأخلاق، ومن المعاملة الطيبة والعشرة الحسنة أن ترجع إليه وتستشيره، فهذا هو المقصود من الترجمة. وأورد حديث عبد الله بن عمرو : (لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها)، يعني: أنها لا تتصرف إلا بإذنه، وكما عرفنا أن هذا على الاستحباب إلا أن تكون سفيهة فليس لها ذلك.
تراجم رجال إسناد حديث: (لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن داود بن أبي هند و حبيب المعلم ]. داود بن أبي هند مر ذكره. [ و حبيب المعلم ]. حبيب المعلم صدوق أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب عن أبيه عن جده مر ذكرهم.
شرح حديث: (لا يجوز لامرأة عطية إلا بإذن زوجها)

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا خالد -يعني: ابن الحارث - حدثنا حسين عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (لا يجوز لامرأة عطية إلا بإذن زوجها) ]. أورد أبو داود هذا الحديث وهو مطلق؛ لأنه لم يذكر: (في مالها)، ولكنه يحمل على مالها، وأما ماله فمعلوم أنه ليس لها أن تعطيه إلا بإذن زوجها، وهو إما أن يكون إذن معين أو مطلق، أي: أنه أعطاها إذناً عاماً بأنها تعطي في حدود كذا، أو من كذا وكذا فإن لها ذلك، هذا إذا كان في ماله، وأما إذا كان في مالها فيدل عليه الحديث الأول، وكلاهما عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، أي: أن المسألة تتعلق بمالها، فالحكم هو أن ذلك من قبيل المعاملة الطيبة والعشرة الحسنة لا أنه حرام لا يسوغ، فلها أن تتصرف في مالها إذا لم تكن سفيهة بدون إذنه.
تراجم رجال إسناد حديث: (لا يجوز لامرأة عطية إلا بإذن زوجها)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري فضيل بن حسين ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا خالد -يعني: ابن الحارث - ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين ]. هو حسين المعلم، وقد مر ذكره. [ عن عمرو بن شعيب عن أبيه عن جده ]. وقد مر ذكرهم.
الأسئلة

حكم الرجوع عن الهبة بالنية
السؤال: رجل نوى أن يهب رجلاً، فهل له أن يرجع في نيته؟ الجواب: النية لا يترتب عليها شيء، وما دام أنه لم يخرج منه شيء فله أن يرجع، ومجرد النية لا يترتب عليها شيء، حتى إذا عيّنتَ الهدية ولم تعطها إياه فلك أن ترجع.

حكم الرجوع في الهبة إذا كان الواهب يحتاجها

السؤال: إذا كان المهدي محتاجاً إلى هذه الهبة، فهل يجوز له الرجوع؟ الجواب: إذا أهداها من أجل أنه يحصل على أكثر منها ولم يحصل فيمكنه أن يرجع فيها، وهو معنى الحديث الذي مر.

حكم امتناع الموهوب من رد الهبة

السؤال: هل يجوز للموهوب أن يمتنع من رد الهبة؟ الجواب: إذا أعطي من أجل الثواب ولم يثب فإنه يرجعها.

الجمع بين المكافأة على المعروف وكونه من الربا

السؤال: كيف يجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم: (من صنع إليكم معروفاً فكافئوه)؟ الجواب: يبدو -والله أعلم- أن ذاك في غير الشفاعة التي ينبغي أن تبذل بين الناس بدون مقابل، وقد دل هذا الحديث على منع أخذ شيء في مقابلها، وأما غيرها فيدل عليه هذا الحديث: (من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه).

حكم التهادي قبل الشفعة

السؤال: من أهدي إليه قبل أن يشفع فهل يدخل في هذا الحديث؟ الجواب: إذا وجد التهادي بين الاثنين من قبل وكانت هذه عادة مستمرة بينهما فلا بأس، وأما إذا كان لا يعرف التهادي بينهم ولكنه جاء وأعطاه ذلك ثم عقبه بطلب الشفاعة، فهذه الهدية من أجل تلك الشفاعة التي مهد لطلبها بتقديم هذه الهدية.

دخول الهدايا غير العينية في عموم الإهداء

السؤال: هل يدخل في الهدايا الأشياء غير العينية، كإيصاله بالسيارة، أو إيصال أولاده، أو إعطاء أولاده هدايا؟ الجواب: نعم يدخل بلا شك، فكونه يوصل أولاده، أو يوصله بالسيارة لا شك أن هذا من الانتفاع.

حكم الهدية إذا لم تنفع الشفاعة

السؤال: إذا لم تنفع الشفاعة فأعطاه هدية؟ الجواب: الإعطاء في الأصل ليس هذا محله، وقبولها فيه هذا الوعيد الشديد، فعليه أن يرجعها نفعت الشفاعة أو لم تنفع.

حكم قبول الهدية

السؤال: ما حكم قبول الهدية هل هو واجب أو سنة؟ الجواب: الموظف لا يجوز له أن يقبل الهدية، وأما إذا كان غير ذلك وليس في قبولها محذور وردها يترتب عليه مضرة، أو تضرر المهدي، فينبغي له أن يقبلها، ولكن يثيب عليها بما هو خير منها.

حكم الإهداء للمعلم بمناسبة يوم المعلم

السؤال: هناك يوم يسمى يوم المعلم، وهو تقدير لدور المعلم في التعليم، وفي المدارس يحصل تقديم بعض الهدايا من بعض الطلاب لمعلميهم تقديراً لهذه المناسبة، فهل يجوز ذلك بأن يجتمع الطلاب ويشترون هدية لأستاذهم؟ الجواب: لا، لا يجوز هذا لا في هذه المناسبة ولا في غيرها، وهذه المناسبة محدثة لا يصلح أن الناس يصنعون فيها أموراً خاصة.

حكم الإهداء لأهل العلم

السؤال: هل يجوز لي أن أهدي هدية لشيخ درسني في السنوات الماضية ولن يدرسني بعد ذلك؟ الجواب: لا ينبغي هذا.

حكم رد الهدايا بسبب الاختلاف

السؤال: أهديت لرجل هدايا، ثم بعد مدة اختلفت معه اختلافاً أدى إلى الفرقة بيننا فرد إلي جميع الهدايا ووضعها في بيتي، فهل هذا يدخل في الرجوع في الهدية؟ وكيف أردها إليه؟ الجواب: إن كان هو الذي أرجعها وأنت لم تطلبها منه فلا يضرك ذلك.

حكم أخذ الهدايا على تعليم الدين تطوعاً

السؤال: هل يجوز أخذ الهدايا إذا كنتُ أعلّم الناس الدين في سبيل الله متطوعاً؟ الجواب: لا ينبغي للإنسان أن يأخذ إذا كان مثلما جاء في الحديث: (اجعل لنا شخصاً من أهل الصفة) فالنبي صلى الله عليه وسلم حذره من ذلك ومنعه منه.

حكم عطايا الأب لأبنائه كأشخاص

السؤال: ما حكم عطايا الأب لبعض أبنائه تشجيعاً؟ الجواب: إذا كان سيعطي مثلاً الذي يحل الواجب أو نحو هذا فلا بأس بذلك؛ لأن هذا ليس من إعطائهم كأشخاص، بل هو إعطاء من أجل التنافس والمنافسة.

حكم الالتحاق بالجامعات الشرعية بدون رضى الوالدين

السؤال: بعض الطلاب تركوا دراسة الطب والهندسة وغيرها من الكليات في جامعات بلادهم والتحقوا بالجامعة الإسلامية وأهلهم غير راضين بذلك، فهل هذا يعتبر من العقوق؟ وما نصيحتكم؟ الجواب: لا ليس هذا من العقوق؛ لأن الإنسان إذا ذهب لطلب العلم ومعرفة الحق والعمل به والدعوة إليه فهذا هو المطلوب، ولكن ينبغي له مع ذلك أن يسترضي أهله، وأن يحسن إليهم، وأن يعمل ما يمكنه من الأمور التي فيها رضاهم، وأما أن يترك العلم من أجلهم فلا يفعل ذلك، بل يستمر في طلب العلم ولكن يحرص مع ذلك على إرضائهم وتطييب خواطرهم بأي وسيلة ممكنة."


شرح سنن أبي داود - 403

شرح سنن أبي داود [403]

إن مما يقوي أواصر الأخوة ويزيد في المحبة العطايا والهبات، ويدخل في الهبات ما يسمى بالعمرى والرقبى، وهي هبات مرتبطة بالعمر، سواء كان عمر الواهب أو عمر الموهوب له، وقد يستمر نفعها لورثة الموهوب له وقد لا يستمر.

ما جاء في العمرى

شرح حديث (العمرى جائزة)

قال المصنف رحمه الله تعالى: [ باب في العمرى. حدثنا أبو الوليد الطيالسي حدثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال: (العمرى جائزة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في العمرى ]. العمرى هي: عطية مضافة إلى العمر والحياة، يقول: أعطيتك هذه الدار مدة عمرك أو مدة حياتك، أو ما بقيت، أو ما عشت، أو ما إلى ذلك من الألفاظ التي تدل عليها، وقيل لها عمرى؛ لأنها مأخوذة من العمر، وهو أن يقول: مدة عمرك أو ما عشت. وجاءت أحاديث تدل على اعتبارها وثبوتها، وأنها إذا حصلت فإنها معتبرة وثابتة، وفيها تفصيل جاء بيان بعضه في بعض الأحاديث التي ستأتي، وهو أنه إذا قال: أعطيتك لك ولعقبك، فإن هذه شأنها شأن ماله الذي يجري فيه الميراث؛ بحيث أنه ينتفع به في حياته ولو بقي بعد وفاته فإنه يكون لعقبه ويورث، وقد يكون مطلقاً بأن يقول: ما عشت أو ما حييت؛ فإن هذا يكون مثل الذي قبله؛ لما جاء من أحاديث مطلقة عن الرسول صلى الله عليه وسلم أنه أثبت ذلك، وأقر كون شأنه شأن الميراث. والحالة الثالثة: أن يقول: هي لك ما عشت، فإذا مت فإنها تعود إلي أو إلى ورثتي، ففي هذه الحالة فيها خلاف، فمنهم من قال: إن هذا الشرط لا يعتبر، وشأنها شأن الأشياء المطلقة التي لا قيد فيها. ومنهم من قال: إنه معتبر، وأنه بمثابة العارية التي يستفاد منها وترد في الوقت الذي يحدد إذا كان الأمر يحتاج إلى تحديد. وعلى هذا فالعمرى سائغة وثابتة، وإن قيد بأنها له ولعقبه، فالأمر واضح ولا إشكال فيه، وإن سكت عن ذكر العقب فالأحاديث جاءت بأنها تكون أيضاً كذلك شأنها شأن الميراث، وإن جاء التقييد فهذا فيه خلاف بين أهل العلم، والذي يظهر أنه معتبر ويكون من قبيل العارية، وأنه إذا قال: ترجع إليَّ بعد وفاتك فإنها تكون بمثابة العارية. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (العمرى جائزة)، أي: أنها سائغة ومشروعة وأنه لا مانع منها.

تراجم رجال إسناد حديث (العمرى جائزة)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي ، وهذه ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن النضر بن أنس ]. النضر بن أنس ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن نهيك ]. بشير بن نهيك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق، وهذا الإسناد كل رجاله ممن خرج لهم أصحاب الكتب الستة.

شرح حديث (العمرى جائزة) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد حدثنا همام عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وعلى آله وسلم مثله ]. أورد أبو داود الحديث من طريق سمرة بن جندب ، وهو من رواية الحسن عن سمرة ، ورواية الحسن عن سمرة معروف أن الثابت منها حديث العقيقة وغيره فيه خلاف، والأظهر عدم ثبوت ما يأتي من هذه الطريق إلا إذا وجد لها شواهد، والحديث الأول شاهد لها، فإذاً العبرة بالحديث السابق الذي لا إشكال فيه، وهذا الإسناد الذي فيه إشكال جاء ما يؤيده ويدل عليه، فهو ثابت بالإسناد الذي قبله، ولو لم يأت ولم يثبت إلا من هذه الطريق فهذا الحكم شأنه شأن الأحاديث الأخرى التي في ثبوتها نظر، ولكن حديث أبي هريرة المتقدم بمعناه وهو دال على ما دل عليه، فيكون هذا الذي جاء عن سمرة ثابتاً بحديث أبي هريرة . قوله: [ حدثنا أبو الوليد عن همام عن قتادة عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه صحابي أخرج له أصحاب الكتب الستة.

شرح حديث (العمرى لمن وهبت له) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان عن يحيى عن أبي سلمة عن جابر : أن نبي الله صلى الله عليه وعلى آله وسلم كان يقول: (العمرى لمن وهبت له) ]. أورد أبو داود حديث جابر رضي الله عنه أن النبي عليه الصلاة والسلام قال: (العمرى لمن وهبت له) وهذا مطلق ليس فيه ذكر العقب، فيدل على أنها هبة، وأنها تكون لمن وهبت له، وشأنها شأن سائر أمواله، بمعنى: أنه ينتفع بها ويرثها ورثته من بعده. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، وهو ثقة فقيه، أخرج أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (من أعمر عمرى فهي له ولعقبه...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا محمد بن شعيب أخبرني الأوزاعي عن الزهري عن عروة عن جابر أن النبي صلى الله عليه وعلى آله وسلم قال: (من أعمر عمرى فهي له ولعقبه يرثها من يرثه من عقبه) ]. أورد أبو داود حديث جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من أعمر عمرى فهي له ولعقبه)، وهذا يدل على أنه إذا كان اللفظ مطلقاً وأنه أعمر عمرى فإنها تكون له ولعقبه، وإن لم ينص على ذكر العقب؛ وقوله: (من أعمر عمرى فتكون له ولعقبه)، معناه: شأنها شأن الميراث، وأنها شأن المملوك الذي ملكه الإنسان بمجرد كونه وهب له، فهذا يدلنا على أن ما كان مطلقاً من العمرى فإن شأنه شأن المال الذي يجري فيه الميراث، وأنها تكون للموهوب ولعقبه من بعده. قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ حدثنا محمد بن شعيب ]. هو محمد بن شعيب بن شابور ، وهو صدوق، أخرج له أصحاب السنن. [ أخبرني الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما وقد مر ذكره.

شرح حديث (من أعمر عمرى فهي له ولعقبه...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي الحواري حدثنا الوليد عن الأوزاعي عن الزهري عن أبي سلمة و عروة عن جابر رضي الله عنه عن النبي صلى الله عليه وآله وسلم بمعناه ]. أورد أبو داود الحديث من طريق أخرى وقال: إنه بمعنى الذي قبله. قوله: [ حدثنا أحمد بن أبي الحواري ]. أحمد بن أبي الحواري ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي عن الزهري عن أبي سلمة و عروة عن جابر ]. وقد مر ذكرهم. [ قال أبو داود : وهكذا رواه الليث بن سعد عن الزهري عن أبي سلمة عن جابر ]. الليث بن سعد ثقة فقيه، أخرج له أصحاب الكتب الستة.

ما جاء في ذكر العقب في العمرى

شرح حديث (أيما رجل أعمر عمرى له ولعقبه...)

قال المصنف رحمه الله تعالى: [ باب من قال فيه: ولعقبه. حدثنا محمد بن يحيى بن فارس و محمد بن المثنى قالا: حدثنا بشر بن عمر حدثنا مالك -يعني ابن أنس - عن ابن شهاب عن أبي سلمة عن جابر بن عبد الله أن رسول الله صلى الله عليه وآله وسلم قال: (أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها؛ لأنه أعطى عطاءً وقعت فيه المواريث) ]. أورد أبو داود باب من قال فيه: ولعقبه، أي: في العمرى، ولعقبه يعني: قال: لك ولعقبك، أو له ولعقبه، يعني: أنها مقيدة وليست مطلقة، فإنها تكون له ولعقبه، بل إنه لو لم يقل: ولعقبه فإنها تكون له كما جاء في الأحاديث المطلقة، وهذا ليس فيه إشكال والأمر فيه في غاية الوضوح؛ لأنه أعطى عطاءً تجري فيه المواريث، ويكون مثل المال الخاص الذي يكون للإنسان ويرثه عقبه من بعده، فتكون هذه المسألة من أوضح ما يكون فيما يتعلق بكونها تنتقل للمواريث؛ فإذاً شأنها شأن الأموال التي تحصل للإنسان، ويكون مالكاً لها، ويجري فيها ما يجري في سائر أمواله. قوله: [ (أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع للذي أعطاها؛ لأنه أعطى عطاءً وقعت فيه المواريث) ]. لأنه قال: (له ولعقبه)، فجاء على وجه تجري فيه المواريث حيث نص على العقب.

تراجم رجال إسناد حديث (أيما رجل أعمر عمرى له ولعقبه...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ و محمد بن المثنى ]. محمد بن المثنى هو أبو موسى العنزي الملقب بالزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن مالك -يعني ابن أنس - ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، وأحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب عن أبي سلمة عن جابر بن عبد الله ]. وقد مر ذكرهم.

حديث (أيما رجل أعمر عمرى له ولعقبه...) من طرق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب حدثنا يعقوب حدثنا أبي عن صالح عن ابن شهاب بإسناده ومعناه ]. أورد أبو داود الحديث من طريق أخرى، وأحال على الذي قبله وأنه بإسناده ومعناه. قوله: [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثنا يعقوب ]. هو يعقوب بن إبراهيم السعدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو إبراهيم بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صالح ]. هو صالح بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم مر ذكره. [ قال أبو داود : وكذلك رواه عقيل عن ابن شهاب و يزيد بن أبي حبيب عن ابن شهاب ، واختلف على الأوزاعي في لفظه عن ابن شهاب ، ورواه فليح بن سليمان مثل حديث مالك ]. ثم ذكر طرقاً أخرى للحديث: [ قال أبو داود : وكذلك رواه عقيل عن ابن شهاب ]. هو عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ اختلف على الأوزاعي في لفظه عن ابن شهاب ورواه فليح بن سليمان ]. فليح بن سليمان صدوق كثير الخطأ، أخرج له أصحاب الكتب الستة.

شرح حديث (فإذا قال هي لك ما عشت ترجع إلى صاحبها)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله قال: (إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول: هي لك ولعقبك. فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صاحبها) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنه من طريق أخرى، وفيه: (إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول: هي لك ولعقبك فإذا قال: هي لك ما عشت فإنها ترجع إلى صاحبها)، وهذا مخالف لما تقدم من أنها تجري فيها المواريث. لكن الكلام على قوله: (فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صحابها) لأنه سبق ذكر أن شأنها شأن المواريث؛ فلو قال: إنها ترجع إلي فلا شك أنها ترجع، وإذا أطلق فقد سبقت الأحاديث بأنها شأن الميراث. قوله: [ (ما عشت) ] هي بمعنى: عمرك، ومثلها في المعنى: ما بقيت، أو عمرك، أو مدة حياتك، هذه هي العمرى فلا ترجع إليه؛ لأنه جاء في حديث جابر : (من أعمر عمرى فهي له ولعقبه يرثها من يرثه من عقبه) الدلالة على أنها تكون له، وكلمة: عمرى هي نفسها: ما عشت؛ إذ لا فرق بين ما عشت وبين عمرى؛ لأن العمرى معناها مدة عمرك. لكن إذا قال: فإذا مت ترجع إلي، ونص على أنها ترجع، فهي ترجع، وفيه خلاف فمنهم من قال: إن الشرط لا يعتبر. ولا يقال: إن قوله: لك ما عشت، وقوله: لك حتى إذا مت رجعت متقارب المعنى؛ لأنه عندما قال: إذا مت رجعت إلي، هذا نص على رجوعها إليه، وأما إذا قال: ما عشت، فنفس الحديث الذي مر أن العمرى له ولعقبه وأنه يجري فيها الميراث. والمسألة هذه فيها خلاف والتي بعدها فيها خلاف، والمتفق عليه منها هي الأولى: (هي لك ولعقبك)، ولا خلاف فيها. وقول جابر : (إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول: هي لك ولعقبك، فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صحابها)، هذا تفسير منه وأما صاحب عون المعبود فقد أشار إلى اجتهاده فقال: قال في فتح الودود وهو شرح لسنن أبي داود ، لأبي الحسن السندي في خمس مجلدات قال: هذا اجتهاد من جابر بن عبد الله ، ولعله أخذه من مفهوم حديث: (أيما رجل أعمر عمرة له ولعقبه)، والمفهوم لا يعارض المنطوق، ولا حجة في الاجتهاد فلا يخص به الأحاديث المطلقة. انتهى.

تراجم رجال إسناد حديث (...فإذا قال هي لك ما عشت ترجع إلى صاحبها)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن أبي سلمة عن جابر ]. وقد مر ذكر الثلاثة.

شرح حديث (لا ترقبوا ولا تعمروا، فمن أرقب شيئاً أو أعمره فهو لورثته)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن جريج عن عطاء عن جابر أن النبي صلى الله عليه وآله وسلم قال: (لا ترقبوا ولا تعمروا، فمن أرقب شيئاً أو أعمره فهو لورثته) ]. أورد أبو داود حديث جابر : (لا ترقبوا ولا تعمروا، فمن أرقب شيئاً فهو له ولورثته)، والرقبى كما سيأتي في أثر مجاهد بن جبر : أنه يعطيه العين فيقول: إن مت قبلك فهي لك وإن مت قبلي فإنها ترجع إلي، وقيل لها: رقبى؛ لأن كل واحد يرقب موت الآخر وينتظره حتى تصير له، فإن مات الواهب المعطي فإنها تكون للمْرقَب، وإن مات المرقب فإنها ترجع للمْرقِب أي: الواهب. قوله: [ (لا ترقبوا ولا تعمروا) ] المقصود من هذا ما جاء ذكره في بعض الأحاديث: (أمسكوا أموالكم) ومعناه: أن الإنسان إذا أراد أن يعطي عطاءً فليكن مما ليس له علاقة بالعمر أو بالحياة، ويمسك ماله ويجري فيه ما يجري في أمواله، ولا يأتي به على هذه الطريقة، والنهي عنه لا يدل على تحريمه بل إذا وجد فإنه يصح ويثبت، وأن الأولى هو عدم الإرقاب وعدم الإعمار. (فمن أرقب شيئاً أو أعمره فهو لورثته).

تراجم رجال إسناد حديث (لا ترقبوا ولا تعمروا، فمن أرقب شيئاً أو أعمره فهو لورثته)

قوله: [ حدثنا إسحاق بن إسماعيل ]. هو إسحاق بن إسماعيل الطالقاني وهو ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن جابر ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. و جابر رضي الله عنه مر ذكره.

شرح حديث جابر في صدقة الابن على أمه

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا معاوية بن هشام حدثنا سفيان عن حبيب -يعني: ابن أبي ثابت - عن حميد الأعرج عن طارق المكي عن جابر بن عبد الله قال: (قضى رسول الله صلى الله عليه وآله وسلم في امرأة من الأنصار أعطاها ابنها حديقة من نخل فماتت، فقال ابنها: إنما أعطيتها حياتها، وله إخوة، فقال رسول الله صلى الله عليه وآله وسلم: هي لها حياتها وموتها، قال: كنت تصدقت بها عليها، قال: ذلك أبعد لك) ]. أورد أبو داود حديث جابر في قصة الابن الذي أعطى أمه حديقة، ولما ماتت قال: إنها لي؛ لأنه إنما أعطاها مدة حياتها، لكن إخوته الذين يريدون أن يرثوا هذه الحديقة خاصموا في ذلك، وعارضوا الكلام الذي قاله، فقال رسول الله صلى الله عليه وسلم: (هي لها حياتها وموتها) لأنه إن أعطاها إياها عطية فليس لها علاقة في العمرى فهي ثابتة وانتهت من حين حصل الإعطاء، وإذا ماتت فشأنها شأن الميراث، وإن أعطاها إياها على أنها عمرى وأنها لها ما عاشت وهي مطلقة فقد عرفنا أن شأنها شأن الميراث، فقال: إنما هي صدقة، قال: (ذلك أبعد لك) يعني: ما دام أنها صدقة فقد ملكتها في الحال، ولا علاقة لها بالعمرى، وهي أبعد من أن ترجع إلى هذا الذي يريد أن ترجع إليه. والحديث ضعفه الألباني ، ولا أدري ما وجه التضعيف، ولعله بسبب حبيب بن أبي ثابت فهو مدلس، والحديث معناه متفق مع الأحاديث الأخرى ولا يخالفها؛ لأنها إن كانت عطية فالعطية ثابتة في الحال وليس لها علاقة بمدة الحياة، وإن كان المقصود أنها مدة حياتها فهي من قبيل العمرى التي شأنها شأن الميراث، وإن كانت من قبيل الصدقة فهي أعظم وأثبت من قضية العمرى المقيدة بمدة حياتها، فمعناه صحيح ومتفق مع الأحاديث الأخرى التي تتعلق بالعمرى.

تراجم رجال إسناد حديث جابر في صدقة الابن على أمه

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثنا سفيان ]. سفيان هو الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب -يعني ابن أبي ثابت - ]. حبيب بن أبي ثابت ثقة، يدلس ويرسل، وحديثه أخرجه أصحاب الكتب الستة. [ عن حميد الأعرج ]. حميد الأعرج ليس به بأس، أخرج له أصحاب الكتب الستة. [ عن طارق المكي ]. طارق المكي وثقه أبو زرعة ، أخرج له مسلم و أبو داود . [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما وقد مر ذكره.

ما جاء في الرقبى

شرح حديث (...والرقبى جائزة لأهلها)

قال المصنف رحمه الله تعالى: [ باب في الرقبى. حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا داود عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وآله وسلم: (العمرى جائزة لأهلها، والرقبى جائزة لأهلها) ]. أورد أبو داود هذه الترجمة: باب في الرقبى، والرقبى على وزن العمرى، والعمرى تتعلق بالعمر، والرقبى تتعلق بعمر واحد منهما إما الواهب أو الموهوب له؛ لأنه يقول: هذه لك إن مت قبلك فهي لك، وشأنها شأن أموالك، وإن مت قبلي فإنها ترجع إلي، وقيل لها: رقبى؛ لأن كل واحد منهما يرقب وينتظر موت الآخر حتى يحصل على ذلك الشيء الذي وقع بينهما الاتفاق عليه، وهذا التفسير سيأتي عن مجاهد بن جبر في آخر الباب. وهي مثل العمرى من حيث أنها له ولعقبه يرثها إذا مات الواهب قبله، أما إن مات الموهوب له قبل الواهب فإنها ترجع للواهب.

تراجم رجال إسناد حديث (...والرقبى جائزة لأهلها)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا داود ]. هو داود بن أبي هند ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر مر ذكره.

شرح حديث (...ولا ترقبوا فمن أرقب شيئاً فهو سبيله) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي قال: قرأت على معقل عن عمرو بن دينار عن طاوس عن حجر عن زيد بن ثابت أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أعمر شيئاً فهو لمعمره محياه ومماته، ولا ترقبوا فمن أرقب شيئاً فهو سبيله) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه قال: (من أعمر شيئاً فهو لمعمره محياه ومماته)، يعني: من وهب شيئاً لشخص مدة عمره فهو لمعمره حياته ومماته معناه: أنه يجري فيه الميراث، ويكون له في حياته، وبعد وفاته يورث لمن بعده كما مر في الأحاديث السابقة المطلقة التي فيها أن العمرى تكون له ولعقبه من بعده. قوله: [ (ولا ترقبوا فمن أرقب شيئاً فهو سبيله) ]. يعني: سبيل وطريقة الميراث. قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ قرأت على معقل ]. هو معقل بن عبيد الله الجزري ، وهو صدوق يخطئ، أخرج له مسلم و أبو داود و النسائي . [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حجر ]. هو حجر بن قيس ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة.

شرح أثر (...والرقبى هو أن يقول الإنسان هو للآخر مني ومنك) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الجراح عن عبيد الله بن موسى عن عثمان بن الأسود عن مجاهد قال: العمرى أن يقول الرجل للرجل: هو لك ما عشت، فإذا قال ذلك فهو لورثته، والرقبى هو أن يقول الإنسان: هو للآخر مني ومنك ]. قوله: [ هو للآخر مني ومنك ]، يعني: إن مت قبلك يكون لك، وإن مت قبلي يكون لي، ولهذا كل واحد منهم يرقب الآخر حتى يكون له ذلك؛ فمن من مات أولاً يكون للمتأخر منهما وهذا تفسير من مجاهد للرقبى والعمرى. قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن عبيد الله بن موسى ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن الأسود ]. عثمان بن الأسود ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة.

الأسئلة

العمرى هبة

السؤال: هل العمرى وقف؟ الجواب: لا ليست بوقف ولكنها هبة، سواء كانت أرضاً يزرعها أو داراً يسكنها.

حكم العمرى للأب والابن من بعده

السؤال: لو قال: أعمرتك هذه الدار مدة عمرك ثم لابنك فلان هل يجوز؟ الجواب: يجوز.

حكم الرقبى إن مات الواهب والموهوب سوياً

السؤال: رجل أرقب آخر داراً فماتا سوياً في حادث سيارة ولم يتبين أيهما مات قبل؟ الجواب: الواهب أولى بها.

العمرى والرقبى ليستا وصية

السؤال: هل العمرى والرقبى بمنزلة الوصية فيجوز فيها أكثر من الثلث؟ الجواب: لا ليست بمنزلة الوصية؛ لأنها منحة في الحياة، وليست بعد الموت.

عدم أثر النية في العمرى والرقبى من غير تلفظ

السؤال: لماذا لا تعتبر النية في العمرى، فربما يقول: هي لك مدة حياتك ولا يشترط، ونيته أن تعود إليه بعد وفاته؟ الجواب: الأحاديث جاءت بأن الألفاظ المطلقة تكون له ولعقبه، وفي الحديث قال: (أنا أعطيتها ما عشت، قال: إنها لا ترجع إليك).

حكم التراجع في العمرى

السؤال: هل للمعمر أن يتراجع في العمرى؟ الجواب: ليس له ذلك.

الفرق بين العمرى والهبة

السؤال: ما الفرق بين العمرى والهبة؟ الجواب: الهبة ناجزة بأن يعطيه هذه الدار، ويقول: خذها الآن، والعمرى نوع من الهبة ولكنها مقيدة.

ميراث المتصدق من صدقته

السؤال: إذا كان الذي أعطي العمرى ممن يرث المعطي، فهل يرث منها؟ الجواب: نعم، يرث مما أعطاه كتلك المرأة قال لها: (وجب أجرك وردها عليك الميراث)، حديث ورد أنها تصدقت بكذا وكذا (وجب أجرك، وردها عليك الميراث)؛ لأن المتصدق عليه ملك فإذا مات يرثه.

حكم العمرى لمدة ثلاث سنوات

السؤال: إذا قال: هي لك لمدة ثلاث سنوات، ثم ترجع إلي، فما الحكم؟ الجواب: في هذه الحالة تعتبر عارية لمدة ثلاث سنوات.

فائدة التقييد في العمرى بقوله: (ما عشت)

السؤال: إذا قال: هي لك ما عشت، أفلا يكون التقييد بقوله: ما عشت. لغواً لا فائدة له، على القول بأنها تكون لمن وهبت له ولعقبه؟ الجواب: جاء في الأحاديث ما يدل على أن مثل ذلك له ولعقبه.

الجمع بين جواز الرقبى والنهي عنها

السؤال: كيف الجمع بين قوله: (الرقبى جائزة لأهلها)، وقوله: (لا ترقبوا)؟ الجواب: قوله: (لا ترقبوا) نهي وإشارة إلى أن الإنسان يمسك ماله ولا يخرجه بهذه الطريقة، ولكنه إذا أرقب فإن الرقبى ثابتة.

الفرق بين الرقبى والعمرى

السؤال: كيف نميز بين الرقبى والعمرى؟ الجواب: العمرى يقول فيها: هي لك ما عشت، أو لك ولعقبك، وأما الرقبى فكما جاء تفسيرها عن مجاهد تقول: هي للآخر منا موتاً، إن أنا مت قبلك فهي لك، وإن مت قبلي فإنها ترجع إلي. ولابد من التلفظ، أما مجرد النية فهي في القلوب ولا يدرى عنها فلا يثبت بها حكم، لحديث: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل)، فالإنسان عندما ينوي أن يتصدق له أن يرجع، والنية لا يثبت بها شيء، ولو نوى أن يطلق دون أن ينطق فما يثبت طلاق، وكذلك لو نوى أن يعتق وما تلفظ فلا يعتبر قد أعتق. كما أن العمرى والرقبى تكون للزوجة أيضاً، وما دام أنها متعلقة بحياته فلا علاقة لها بتقييدها بأنها زوجة، أو إذا أعطاها لامرأة غير زوجته فإن الأمر متعلق بأنها عطية يجري فيها الميراث.

إثبات طيران الملائكة بالأجنحة

السؤال: هل تطير الملائكة بالأجنحة؟ الجواب: نعم، جاء ما يدل على أنها تطير بالأجنحة، وذلك فيما جاء في قصة جعفر بن أبي طالب رضي الله عنه وأنه لما قطعت يداه في غزوة مؤتة عوضه الله تعالى بهما جناحين يطير بهما مع الملائكة، وقد جاء في صحيح البخاري في كتاب المناقب: أن عبد الله بن عمر كان إذا لقي عبد الله بن جعفر قال: السلام عليك يا ابن ذي الجناحين ، والحافظ ابن حجر في شرحه قال: لعله يشير إلى كذا، وذكر حديثاً عند الطبراني في الكبير وقال: إنه بإسناد صحيح، وقال النبي صلى الله عليه وسلم لعبد الله بن جعفر : (هنيئاً لك أباً يطير بجناحين في السماء مع الملائكة)، وذكر أحاديث أخرى ومنها حديث ابن عباس وقال: إنه بإسناد جيد أنه قال: (أبوك له جناحان يطير بهما مع جبريل وميكائيل)، فهذا يدل على أن للملائكة أجنحة يطيرون بها.

معنى حديث (الرقبى جائزة)

السؤال: ألا يكون معنى قوله: (الرقبى جائزة) أي: هبة وهدية لأهلها؟ الجواب: جائزة يعني: ثابتة وغير محرمة، ولا شك أنها هبة ولكنها مقيدة إذ ليست كالهبة المطلقة التي ناوله إياها، أو قال: هذه هبة لك، ثم خرجت منه في الحال، ولا تقييد لها بأمر مستقبل.

حكم بيع العمرى والرقبى

السؤال: هل يجوز بيع العمرى والرقبى؟ الجواب: نعم يجوز؛ لأنه ملك للإنسان.

حكم تقييد العمرى بالرجوع إلى الواهب

السؤال: إذا قال: العمرى لك وليست لعقبك؟ الجواب: إذا قال: هي لك وليست لعقبك وترجع إلي، فهذا مثل التقييد بكونها ترجع إلي.

حكم الضمان في العمرى والرقبى

السؤال: هل يدخل في العمرى والرقبى الخراج بالضمان بحيث إن الضمان على المعمر والمرقب؟ الجواب: لا؛ لأنها ملك للمعمر، إلا على ما استكتبا القيد، وهي للمعمر على كل حال سواء كانت يجري فيها الميراث أو أنها مقيدة بأنها ترجع إليه، ومعناه مثلما جاء في الرهن أنه يركب ويحلب، فكذلك إذا استفاد منها فإن الغنم له والغرم عليه، لكن إذا تلفت من أصلها فإنها تتلف على حساب مالكها. وبالنسبة للرقبى فمحتمل أن تعود إذا مات المرقب إليه، لكن على كل يصير مثلما قلنا: مقابل الانتفاع يكون الغرم.

حكم هدايا العمال

السؤال: جرت العادة أن الطالبة في مدارس تحفيظ القرآن إذا نجحت في اختبار أجزاء من القرآن تمر على مدرسات المدرسة في فصولهن وتهدي لهن بعض الحلوى إظهاراً لفرحتها وشكراً لربها، فهل هذه الحلوى والهدايا تعتبر من هدايا العمال؟ الجواب: المسألة عامة وليس فيها تمييز بين شيء وشيء، فهي ما أعطت المدرسات إلا من أجل أنهن مدرسات، وأما الطالبات فلا بأس من التهادي بينهن، وأما المدرسات فلا يهدى إليهن شيء من الطالبات.

حكم التصدق بأموال مشوبة بحرام

السؤال: هل يجوز أن يتصدق الرجل بأمواله المشتبهة تخلصاً منها؟ الجواب: (إن الله طيب لا يقبل إلا طيباً)، والأموال إن كانت غير نظيفة وغير نزيهة أو محرمة، فإن التخلص منها يكون بصرفها في أمور ممتهنة كتعبيد الطرق وبناء الحمامات، وما أشبه ذلك.

حكم الجمع بين صلاتي الجمعة والعصر

السؤال: هل يجوز الجمع بين صلاة الجمعة والعصر؟ الجواب: الذي يظهر أنه لا يجوز؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء، والجمع إنما جاء بين الظهر والعصر، وأما مع الجمعة فإنه لم يثبت في ذلك شيء، ولهذا لا يصلح أن يجمع بين الجمعة وبين العصر.

حكم إقامة جماعة ثانية في المسجد

السؤال: هل يجوز إقامة جماعة في المسجد بعد الجماعة الأولى والمسجد به إمام راتب؟ الجواب: هذا فيه تفصيل، فإذا كان هؤلاء الذين جاءوا -الجماعة الثانية- متعمدين لأن يصلوا وحدهم ولا يريدون أن يصلوا وراء الإمام فهذا لا يجوز، وإن كانوا جاءوا ليصلوا ولكن الذي حصل أن الصلاة فاتتهم، فلهم أن يصلوا جماعة ثانية ولا بأس بذلك، والنبي صلى الله عليه وسلم لما جاء رجل مفرد قال: (من يتصدق على هذا فيصلي معه؟)، أراد النبي صلى الله عليه وسلم أن توجد له الصلاة عن طريق الصدقة، فإذا جاءوا اثنين أو ثلاثة ولا يحتاجون إلى صدقة فلا يقال لهم: كل واحد يذهب يصلي في بيته؛ لأنكم جئتم ثلاثة، ولو جاء واحد يقال له: ابحث عن واحد يتصدق معك، هذا ما يحتاج إلى صدقة، فإذا كان النبي صلى الله عليه وسلم أراد أن توجد الجماعة الثانية ولو عن طريق الصدقة فحصولها بدون صدقة أولى.

حكم الاحتفال بختم قراءة القرآن

السؤال: نقرأ جزءاً من القرآن في كل يوم، فإذا كان اليوم الثلاثون -يوم الختم- يصنع بعض الإخوان الشاي والقهوة ويقولون: هذا يوم الختمة، أي: يوم الجزء الأخير، فما حكم هذا؟ الجواب: لا بأس به إن شاء الله، ولكن لو كان هذا للفقراء والمساكين فهو أحسن.

بيان أن الملائكة يتفاوتون في عدد أجنحتهم

السؤال: هل ورد ما يدل على أن الملائكة تطير بجناحين؟ الجواب: الذي له جناحان هو جعفر بن أبي طالب رضي الله عنه يطير بهما مع الملائكة، والملائكة قال الله عز وجل عنهم: جَاعِلِ الْمَلائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ [فاطر:1]، وجاءت السنة بأن جبريل له ستمائة جناح، فالجناحان هما لجعفر بن أبي طالب رضي الله عنه يطير بهما مع الملائكة، ولا يشكل عليه ما جاء في صفة جبريل عليه السلام أن له ستمائة جناح، لأن النبي قال عن جعفر إنه يطير بجناحين، يعني: له جناحان وهما بدل اليدين، وجاء في الحديث نفسه: (عوضه الله عن يديه)، وهو نفس الحديث الذي قال عنه ابن حجر : بإسناد جيد.

حكم الهدايا والولائم من آباء الطلاب للمدرسين

السؤال: إذا أعطانا أحد آباء طلابنا هدية أو دعانا لأكل في بيته، فهل يجوز لأحدنا أن يحضر أو أن يأخذ هذه الهدية؟ الجواب: الذي يبدو أنه لا فرق بين الهدية من الولد أو من الوالد؛ لأن النتيجة واحدة، ولكن كونه يقيم وليمة وتكون عامة وهم يحضرون تبعاً فلا بأس.

حكم التصدق على حارس مدرسة ينتج عنها محاباة

السؤال: هناك حارس مدرسة بنات وهو فقير، وأريد أن أتصدق عليه؛ لكنني أعلم أنه سيراعيني بمناداة الطالبات اللاتي من طرفي إذا جئت إلى المدرسة مباشرة، فهل أتصدق عليه؟ الجواب: لا تفعل ما دامت المسألة فيها محاباة، وإن تصدقت فلا يكن قصدك أن يراعيك.

معنى حديث (يرفع العلم ويكثر الجهل)

السؤال: هل رفع القرآن في آخر الزمان يدخل تحت عموم قوله صلى الله عليه وسلم: (يرفع العلم ويكثر الجهل)، أم أن رفع العلم خاص بموت العلماء؟ الجواب: لا يدخل في رفع العلم رفع القرآن، فذاك يوم من الأيام لا يكون القرآن في المصاحف ولا في الصدور منه شيء، وأما رفع العلم فمعناه كثرة الجهل، وقلة العلماء، وقبض العلم بقبض العلماء.

حكم كتابة الاسم على الهدية للذكرى

السؤال: هل يجوز أن يهدي الرجل لآخر هدية ويكتب فيها اسمه لكي يذكره بعد سنوات ولا ينساه؟ الجواب: كونه يكتب عليها اسم المهدى إليه لكي يستعملها كأن يكون ختماً فيه اسمه أو قلماً عليه اسمه فلا بأس، أما اسم شخص من الناس كل من يراه يقول: هذا ما شاء الله أهداه إليك فلان ونحن ما أهدى لنا فلا يفعل.

حضور مجالس العلم

السؤال: أبي يريد مني ألا أحضر مجالس العلماء والاستفادة منهم، لا لسبب شرعي وإنما لأنني مستقيم والحمد لله، فبماذا تنصحونني هل أطيعه أم ماذا؟ الجواب: احضر مجالس العلم، واسع إلى أن يحضر والدك معك.

خطأ عبارة (يصح أن يقع الظلم من الله عقلاً...)

السؤال: هل هذه العبارة صحيحة: يجوز أن يقع الظلم من الله عقلاً ولا يجوز أن يقع شرعاً؟ الجواب: لا يصح أن يقال هذا الكلام أبداً، ولا يضاف الظلم إلى الله مطلقاً.

جواز الهبة لمدة مؤقتة

السؤال: رجل صاحب عمارة قال لطالب: لك أن تسكن في هذا البيت ما دمت طالباً في الجامعة، فهل تعتبر عمرى؟ الجواب: هذه هبة مؤقتة بمدة دراسته في الجامعة.

حكم الجمع بين الجمعة والعصر

السؤال: حصل لي أني جمعت في سفر بين الجمعة والعصر، فماذا علي؟ الجواب: لا بأس وليس عليك شيء.

حكم دفع الرشوة لأخذ الحقوق

السؤال: شخص لا يستطيع أن يحصل على حقه إلا بدفع الرشوة، فماذا يعمل؟ الجواب: لا يجوز له أن يدفع الرشوة وإنما عليه أن يرفع الأمر إلى من يوقف هذا المرتشي عند حده، ويحول بينه وبين كونه لا يؤدي حقوق الناس إلا إذا أعطوه رشوة، لكن لو لم يوجد من ينصفه؛ وسوف يضيع عليه حقه، أو يحصل له تعطيل وحبس لمصالحه إلا أن يعطي فهذا ليس فيه بأس؛ لأن كونه يعطي شيئاً من أجل أن يحصل على ماله كله أحسن من كونه يضيع عليه ماله كله، أو يحصل له مضرة كبيرة لأنه لم يعط، أما إذا وجد سبيلاً إلى أن يوقف هذا المرتشي أو هذا الظالم عند حده فلا يجوز له ذلك؛ لأن مثل هذا يجرئ هؤلاء المرتشين إلى أن تكون معاملتهم للناس بهذه الطريقة، إما أن يرشوه أو أن يضيع عليهم مصالحهم.

حكم تحية المسجد لمن توضأ

السؤال: إذا خرج الإنسان من المسجد النبوي ليتوضأ ثم عاد، فهل عليه أن يصلي تحية المسجد؟ الجواب: نعم؛ لأنه لما دخل في الحمامات خرج من المسجد، فإذا خرج منها ودخل في المسجد فإنه يصلي، ثم أيضاً من سنن الوضوء أن يصلي ركعتين بعده غير تحية المسجد، فالحاصل أنه يصلي ركعتين؛ لأن الحمامات ليست بمسجد، لكن الساحة مسجد، فإذا دخل الحمامات وخرج منها خرج من غير المسجد إلى المسجد.

حكم توجيه القدمين باتجاه القبلة

السؤال: هل يصح أن يقال: إن من باب تعظيم شعائر الله عدم توجيه القدمين ومدهما تجاه القبلة؟ الجواب: لا يقال هذا؛ لأن مد الرجلين إلى القبلة ليس فيه عدم تعظيم لشعائر الله عز وجل، والإنسان كما هو معلوم إذا كان مستلقياً أو كان مريضاً فإنه يحتاج إلى أن يمد رجليه للقبلة، وعندما يصلي وهو مستلق يكون بهذه الطريقة، ولا يقال: إن هذا من عدم التعظيم، ولعل الذي ينوي عدم التعظيم هذا هو من جاء بالنية السيئة.

حكم التسمي بعبد المتعال

السؤال: ما حكم التسمية بعبد المتعالي وعبد المقيت؟ الجواب: لا بأس؛ لأن المقيت من أسماء الله. والمتعالي كذلك كما قال: وهو الْكَبِيرُ الْمُتَعَالِ [الرعد:9].

حكم الهبة للأحفاد الأيتام دون غيرهم

السؤال: رجل له ولدان، وكل منهما له أولاد، مات أحد هذين الولدين فوهب هذا الرجل لأولاده منزلاً بحجة أنهم أيتام، والولد الثاني لم يعطه ولا لأولاده شيئاً، فما الحكم؟ الجواب: أولاد الابن لا يرثون، فكونه يعطيهم أو يوصي لهم لأنهم لا يرثون فلا بأس بذلك؛ ولأن الوصية تكون مشروعة لغير الوارث، فإن أعطاهم لفقرهم وضعفهم فلا بأس، وقد عرفنا أنه لو كان أولاده فيهم أغنياء وفقراء فله أن يعطي الفقير من أجل أن يأكل لا من أجل أن يملكه عمارة، أو ما له قيمة، ولا يعطي الأغنياء مثلما يعطي الفقير لفقره."


شرح سنن أبي داود - 404

شرح سنن أبي داود [404]

جاءت الأحاديث الدالة على أن العارية مضمونة، وهذا فيه مصلحة للناس، بحيث يطمئن الناس على حقوقهم، وأنها مضمونة؛ لأن من استعار عارية فهي في ضمانه حتى يعيدها كما أخذها، وإن تلفت فيؤدي مثلها أو يدفع ثمنها، وكذلك من أفسد شيئاً على أخيه غرم مثله، ومن أتلفت ماشيته زرعاً بالنهار فليس لصاحب الزرع شيء، وإن كان ليلاً فعلى صاحب الماشية أن يغرم لصاحب الزرع ما أتلفت ماشيته، وهذا فيه مراعاة لجميع الناس.

ما جاء في تضمين العارية

شرح حديث (على اليد ما أخذت حتى تؤدي)

قال المصنف رحمه الله تعالى: [ باب في تضمين العارية. حدثنا مسدد بن مسرهد حدثنا يحيى عن ابن أبي عروبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وعلى آله وسلم قال: (على اليد ما أخذت حتى تؤدي)، ثم إن الحسن نسي فقال: هو أمينك لا ضمان عليه ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في تضمين العارية]. العارية هي: العين التي ينتفع بها، وبعد الانتفاع بها ترد على صاحبها. وهل تضمن إذا فقدت، أو لا تضمن؟ من العلماء من قال: إنها تضمن؛ لأنها في حوزته فعليه أن يؤديها أو يؤدي مثلها إن كان لها مثل، أو قيمتها إذا لم يكن لها مثل. ومن العلماء من قال: إن يده يد أمان وليس عليه ضمان إلا أن يفرط كالذي تكون عنده الوديعة. والإمام أبو داود رحمه الله أورد حديث سمرة بن جندب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (على اليد ما أخذت حتى تؤدي)، أي: أن هذا لازم عليها، وأنه حق متعين على صاحب اليد الذي عليه أداؤه وإرجاعه، وإذا لم يؤده فإنه يؤدي نظيره ومثيله إذا كان له مثيل أو قيمته إذا لم يكن له مثل. وقد جاء في بعض الأحاديث التي سيذكرها أبو داود ما يدل على الضمان، وذلك في قصة الأدرع التي استعارها رسول الله عليه الصلاة والسلام، ولما فقد بعضها قال النبي صلى الله عليه وسلم لصاحبها: (أنا أغرم لك، فقال: لا)، فدل هذا على أنها مؤداة؛ فإن كانت موجودة فبعينها، وإن كانت قد تلفت فإنه يؤدي مثلها، وإن لم يكن لها مثل فإنه يؤدي قيمتها. وحديث سمرة بن جندب رضي الله عنه هو من طريق الحسن بن أبي الحسن البصري ، والمعروف عند العلماء أن في رواية الحسن عن سمرة ثلاثة أقوال، ولكن المشهور: أن الثابت من رواية الحسن عن سمرة هو حديث العقيقة؛ لأنه هو الذي صرح فيه بالسماع، أما غيره فإن الأصل أنه مدلس ولا يقبل إلا ما صرح فيه بالسماع، والذي ثبت تصريحه بالسماع فيه هو حديث العقيقة، وغير هذا مما رواه الحسن عن سمرة يكون من قبيل غير الثابت؛ لأنه روى بالعنعنة وليس سماعه ثابتاً إلا في حديث العقيقة وحده. قوله: [(على اليد ما أخذت حتى تؤدي)]. يعني: أنه شيء لازم لها ومتحتم عليها أن تؤديه. قوله: [ ثم إن الحسن نسي فقال: هو أمينك لا ضمان عليه ]. أي أنه ليس بلازم أن يؤدي، وليس بضامن على كل حال، لكن على القول بأن يد المستعير هي مثل يد الأمين المستودع، وهو لا يضمن إلا إذا فرط، فإذا لم يفرط فإنه لا ضمان عليه، وعلى هذا القول فإنه ليس هناك تنافٍ بين قوله: (أمينك لا ضمان عليه)، وبين قوله: (على اليد ما أخذت حتى تؤدي)، على اعتبار أن يده يد أمانة وأن عليها أن تؤديه حيث لم يحصل هناك تفريط، أما إذا حصل تفريط فإن الضمان لازم على كل حال.
تراجم رجال إسناد حديث (على اليد ما أخذت حتى تؤدي)

قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي عروبة ]. ابن أبي عروبة هو سعيد بن أبي عروبة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. و ابن أبي عروبة مختلط لكنه من أثبت الناس في قتادة ، وأيضاً قتادة مدلس وروى بالعنعنة، كما أن المشهور في رواية الحسن أنه ما سمع إلا حديث العقيقة.
شرح حديث صفوان بن أمية في ضمان العارية

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن محمد و سلمة بن شبيب قالا: حدثنا يزيد بن هارون حدثنا شريك عن عبد العزيز بن رفيع عن أمية بن صفوان بن أمية عن أبيه: (أن رسول الله صلى الله عليه وآله وسلم استعار منه أدراعاً يوم حنين، فقال: أغصب يا محمد؟! فقال: لا، بل عارية مضمونة) ]. أورد أبو داود حديث صفوان بن أمية رضي الله عنه: (أن النبي صلى الله عليه وسلم استعار منه أدرعاً فقال: أغصب يا محمد! قال: لا بل عارية مضمونة)، وكان ذلك في حال كفره، ثم قال له: إن ما في قلبي الآن يختلف عما كان في قلبي من قبل، يعني أنه بعد أن أسلم اختلف وضعه عما كان عليه من قبل.
تراجم رجال إسناد حديث صفوان بن أمية في ضمان العارية

قوله: [ حدثنا الحسن بن محمد ]. هو الحسن بن محمد الزعفراني، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ و سلمة بن شبيب ]. سلمة بن شبيب ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق اختلط، وهو يخطئ كثيراً، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد العزيز بن رفيع ]. أبوه عبد العزيز بن رفيع ثقة، أخرج له أصحاب الكتب الستة. [ عن أمية بن صفوان بن أمية ]. أمية بن صفوان بن أمية مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ عن أبيه ]. أبوه صفوان رضي الله عنه، وهو صحابي أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال أبو داود : وهذه رواية يزيد ببغداد، وفي روايته بواسط تغير على غير هذا ]. أي: يزيد بن هارون الواسطي في روايته بواسط تغير عن روايته ببغداد.
شرح حديث صفوان بن أمية في ضمان العارية من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا جرير عن عبد العزيز بن رفيع عن أناس من آل عبد الله بن صفوان أن رسول الله صلى الله عليه وعلى آله وسلم قال: (يا صفوان ! هل عندك من سلاح؟ قال: عارية أم غصباً؟ قال: لا بل عارية، فأعاره ما بين الثلاثين إلى الأربعين درعاً، وغزا رسول الله صلى الله عليه وعلى آله وسلم حنيناً، فلما هزم المشركون جمعت دروع صفوان ففقد منها أدراعاً، فقال رسول الله صلى الله عليه وآله وسلم لصفوان : إنا قد فقدنا من أدراعك أدراعاً، فهل نغرم لك؟ قال: لا يا رسول الله! لأن في قلبي اليوم ما لم يكن يومئذ). قال أبو داود : وكان أعاره قبل أن يسلم ثم أسلم ]. أورد أبو داود حديث صفوان بن أمية من طريق أخرى وهو مثل الذي قبله، إلا أن فيه أنه قال له: (هل نغرم لك؟) وقد مر أنه قال: (عارية مضمونة)، فقال: لا؛ لأن في قلبي الآن ما لم يكن في قلبي من قبل، يعني: أنه الآن أسلم والذي في قلبه الآن بعد أن أسلم يختلف عن الذي كان في قلبه قبل أن يسلم، ولعل قوله: (غصباً) يعني: أن هذا قاله قبل أن يسلم.
تراجم رجال إسناد حديث صفوان بن أمية في ضمان العارية من طريق ثانية

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن رفيع]. عبد العزيز بن رفيع مر ذكره. [ عن أناس من آل عبد الله بن صفوان ]. وهم مجهولون مبهمون وهو مرسل؛ لأنهم يحكون عن الشيء الذي حصل في زمنه صلى الله عليه وسلم، ولكن الأحاديث يشد بعضها بعضاً فيما يتعلق بقصة صفوان .
حديث صفوان بن أمية في ضمان العارية من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو الأحوص حدثنا عبد العزيز بن رفيع عن عطاء عن ناس من آل صفوان قال: (استعار النبي صلى الله عليه وآله وسلم..) فذكر معناه ]. أورده من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا مسدد حدثنا أبو الأحوص ]. أبو الأحوص هو سلام بن سليم الحنفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن رفيع عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (...العارية مؤداة، والمنحة مردودة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الوهاب بن نجدة الحوطي حدثنا ابن عياش عن شرحبيل بن مسلم قال: سمعت أبا أمامة قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الله عز وجل قد أعطى كل ذي حق حقه، فلا وصية لوارث، ولا تنفق المرأة شيئاً من بيتها إلا بإذن زوجها، فقيل: يا رسول الله! ولا الطعام؟ قال: ذاك أفضل أموالنا، ثم قال: العارية مؤداة، والمنحة مردودة، والدين مقضي، والزعيم غارم) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه، وهو مشتمل على عدة أمور منها ما يتعلق بالعارية، وهذا هو محل الشاهد من إيراد الحديث، وقد قال عليه الصلاة والسلام: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث)؛ لأن الله قسم المواريث، كما قال الله عز وجل: يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، فذكر في الآية الأولى من سورة النساء عمودي النسب الآباء والأمهات والأولاد والبنات. وذكر في الآية الثانية الذين يرثون بالفرض فقط ولا يكون لهم نصيب في التعصيب، وهم الأزواج والزوجات والإخوة لأم، وذكر في آخر سورة النساء الذين يرثون بالفرض والتعصيب، وهم الإخوة الأشقاء والإخوة لأب، فالأخوات يرثن بالفرض إذا كن وحدهن، وإذا كان معهن غيرهن من إخوانهن فإنه ((لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ)). قوله: [(إن الله قد أعطى كل ذي حق حقه)] يعني: بما بينه في كتابه من المواريث، وكذلك ما بينته السنة مع الكتاب في بيان أحكام المواريث. قوله: [(فلا وصية لوارث)] أي: كما كان موجوداً من قبل، كما قال الله عز وجل: كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ [البقرة:180]، فإنه لا وصية لوارث، وهذا مما جاء نسخه في السنة؛ لأن قوله: (( كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ )) هذا جاء في القرآن نسخ بقوله صلى الله عليه وسلم: (لا وصية لوارث). قوله: [(ولا تنفق المرأة شيئاً من بيتها إلا بإذن زوجها، فقيل: يا رسول الله! ولا الطعام؟ قال: ذلك أفضل أموالنا)]. يعني: لا تنفق الزوجة من ماله ولا من موجودات البيت التي هي ملك للزوج، ولا الطعام الذي هو أفضل الأموال، وهذا يختلف عما كان موجوداً من قبل، فليس لها أن تخرج شيئاً مما في البيت من الطعام أو غيره من مال زوجها إلا بإذنه، سواءً بإذن معين أو مطلق، فإذا أذن لها إذناً معيناً بأن تخرج كذا وكذا تفعل، وإن أذن لها إذناً مطلقاً بأنها تخرج ما مقداره كذا وكذا فلها أن تفعل ذلك. قوله: [(العارية مؤداة)]، يعني: أنها ترجع وتعاد إلى صاحبها الذي أعارها. قوله: [(والمنحة مردودة)]، يعني: المنيحة التي يعطيها الإنسان لفقير مثل شاة ليحلبها وليستفيد من حليبها ودرها فإنه يردها إلى صاحبها؛ لأنه أعطاه المنفعة ولم يعطه العين، فالعين للمالك والمنفعة للممنوح، فهو يستفيد منها في حال وجود المنفعة، ثم يردها إلى صاحبها. قوله: [(والدين مقضي)]، يعني: أنه لازم ومتعين قضاؤه. قوله: [(والزعيم غارم)] وهو الضامن، فمن ضمن حقاً لإنسان على إنسان فإنه يلزمه، يعني: إذا لم يسدد المضمون عنه يسدد الضامن وهو الغارم أو الزعيم، ولهذا جاء في القرآن: وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ [يوسف:72]، يعني: أنا ضامن له.
تراجم رجال إسناد حديث (...العارية مؤداة، والمنحة مردودة...)

قوله: [ حدثنا عبد الوهاب بن نجدة الحوطي ]. عبد الوهاب بن نجدة الحوطي ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن عياش ]. ابن عياش هو إسماعيل بن عياش، وهو صدوق في روايته عن أهل بلده مخلط في رواية غيرهم، وهو هنا يروي عن واحد من أهل بلده وهو شرحبيل بن مسلم ؛ لأنه شامي و شرحبيل شامي كذلك، وأخرج لابن عياش البخاري في رفع اليدين وأصحاب السنن. [ عن شرحبيل بن مسلم ]. صدوق فيه لين أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث يعلى بن أمية في ضمان العارية

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن المستمر العصفري حدثنا حبان بن هلال حدثنا همام عن قتادة عن عطاء بن أبي رباح عن صفوان بن يعلى عن أبيه قال: (قال لي رسول الله صلى الله عليه وآله وسلم: إذا أتتك رسلي فأعطهم ثلاثين درعاً، وثلاثين بعيراً، قال: فقلت: يا رسول الله! أعارية مضمونة أو عارية مؤداة؟ قال: بل مؤداة). قال أبو داود : حبان خال هلال الرأي ]. أورد أبو داود حديث يعلى بن أمية رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (إذا أتتك رسلي فأعطهم ثلاثين درعاً وثلاثين بعيراً فقال: يا رسول الله! أعارية مضمونة، أو عارية مؤداة؟ قال: بل مؤداة). معناه: أنه يحافظ عليها ويرجعها. وسواء قيل: هي مضمونة أو مؤداة، فإنها تؤدى وتضمن بمثلها إلا أن يعفو صاحبها عن القول بأن اليد يد ضمان. وسؤال يعلى : (أعارية مضمونة أو مؤداة)، يفيد التفريق عنده: تضمنها لي أو تؤديها، لكن معناه: أنها عندما تستهلك يؤتى ببدالها، أو أنه يحافظ عليها وترجع بعينها.
تراجم رجال إسناد حديث يعلى بن أمية في ضمان العارية

قوله: [ حدثنا إبراهيم بن المستمر العصفري ]. إبراهيم بن المستمر العصفري صدوق يغرب، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا حبان بن هلال ]. حبان بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن عطاء بن أبي رباح عن صفوان بن يعلى ]. صفوان بن يعلى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه يعلى بن أمية رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذه غير القصة السابقة؛ لأن هذه فيها إبل. [ قال أبو داود : حبان خال هلال الرأي ]. هذا تعريف بحبان هذا، وأنه خال شخص يقال له: هلال الرأي .
ما جاء فيمن أفسد شيئاً يغرم مثله

شرح حديث (...فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته)

قال المصنف رحمه الله تعالى: [ باب فيمن أفسد شيئاً يغرم مثله. حدثنا مسدد حدثنا يحيى ح وحدثنا محمد بن المثنى حدثنا خالد عن حميد عن أنس: (أن رسول الله صلى الله عليه وعلى آله وسلم كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين مع خادمها قصعة فيها طعام، قال: فضربت بيدها فكسرت القصعة) -قال ابن المثنى :-فأخذ النبي صلى الله عليه وعلى آله وسلم الكسرتين، فضم إحداهما إلى الأخرى فجعل يجمع فيها الطعام ويقول: غارت أمكم -زاد ابن المثنى-: كلوا، فأكلوا حتى جاءت قصعتها التي في بيتها)، ثم رجعنا إلى لفظ حديث مسدد قال: (كلوا، وحبس الرسول والقصعة حتى فرغوا، فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته) ]. أورد أبو داود باباً فيمن أفسد شيئاً يغرم مثله. يعني: إذا أتلف شيئاً يغرم مثله، وأورد فيه حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان عند إحدى زوجاته فأرسلت إليه إحدى زوجاته بطعام في قصعة، فلما جاء الخادم بها ضربت صاحبة البيت الذي هو عندها القصعة فكسرتها، فضم النبي صلى الله عليه وسلم الكسرتين إلى بعضهما وجعل ينقل الطعام ويجعله فيهما ويقول: غارت أمكم)، يعني: أن هذا الذي حصل كان بسبب الغيرة بينها وبين الزوجة الأخرى، ثم إنه أتي بالقصعة السليمة التي في بيت زوجته التي كسرت القصعة وحبس الغلام عنده، ثم أعطاه القصعة السليمة، وأبقى القصعة المكسورة عند الكاسرة، فأرسل هذه عوضاً عن هذه، ومحل الشاهد: أن هذا الذي أتلف أخذ مكانه شيئاً صحيحاً أعطاه لمن أتلف له، وهذا يدل على أنه يضمن الشيء الذي أفسده بمثله. وقيل: إن هذا الذي حصل في هذا الحديث من قبيل أن البيتين للرسول صلى الله عليه وسلم، وأنه هو المتصرف فيهما، وأنه أخرج شيئاً من بيت إلى بيت، وسليم بدل مكسور، وأن الكل إنما هو للنبي صلى الله عليه وسلم، فهو تعويض منه وليس من الكاسرة، لكن الحكم: أن من أتلف شيئاً لغيره فإنه يكون مضموناً ولو لم يكن متعمداً، مثلما يحصل في قتل الخطأ ففيه الدية ولو كان خطأً، وكذلك الإنسان إذا أفسد شيئاً لغيره ولو كان مخطئاً فإنه يضمنه. قوله: [(فأرسلت إحدى أمهات المؤمنين مع خادمها قصعة فيها طعام قال: فضربت بيدها فكسرت القصعة) يعني: التي أهدي الطعام إلى رسول الله صلى الله عليه وسلم وهو في بيتها. قوله: [ قال ابن المثنى : (فأخذ النبي صلى الله عليه وعلى آله وسلم الكسرتين فضم إحداهما إلى الأخرى، فجعل يجمع فيها الطعام، ويقول: غارت أمكم) ]. هذا من رواية أحد شيخي أبي داود وهو محمد بن المثنى . قوله: [ زاد ابن المثنى : (كلوا فأكلوا حتى جاءت قصعتها التي في بيتها) ثم رجعنا إلى لفظ حديث مسدد ]. يمكن أنهما بنفس اللفظ؛ لأنه قال: رجعنا إلى لفظ مسدد ، يعني: كأن هذا لفظ محمد بن المثنى و (كلوا) هذه ليست عند مسدد ولكن عنده هذا الذي عند محمد بن المثنى ولكن بلفظ آخر، معناه: أنه متفق معه في المعنى، ولكن هذه الزيادة ليست عند مسدد، وإنما هي عند محمد بن المثنى، وأما الذي قبل ذلك فهو عندهما. والقصة لا يفهم منها أن النبي صلى الله عليه وسلم كان فقط مع إحدى زوجاته بل الرسول معه ضيوف في بيتها ولهذا خاطبهم فقال: (غارت أمكم). قوله: [(فأكلوا حتى جاءت قصعتها التي في بيتها)]. يعني: قصعة الكاسرة التي كان عندها في بيتها. قوله: [ ثم رجعنا إلى لفظ حديث مسدد قال: (كلوا، وحبس الرسول والقصعة حتى فرغوا، فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته) ]. يعني: حبس الرسول وقال له: انتظر، فلما فرغوا من الأكل وأتوا بالقصعة السليمة أعطاه القصعة السليمة ليرجع بها إلى التي أرسلتها، وأبقى القصعة المكسورة في بيت الكاسرة فتكون لها.
تراجم رجال إسناد حديث (...فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته)

قوله: [ حدثنا مسدد حدثنا يحيى ح وحدثنا محمد بن المثنى ]. محمد بن المثنى العنزي الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا خالد ]. هو خالد بن الحارث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا من الرباعيات لأن بين أبي داود وبين الرسول صلى الله عليه وسلم فيه أربعة أشخاص، ولكنه من طريقين إحداها فيها مسدد عن يحيى بن سعيد ، والطريق الثانية فيها: ابن المثنى عن خالد ، وكل منهما يروي عن حميد عن أنس ويعتبر الحديث رباعياً.
شرح حديث (...إناء مثل إناء، وطعام مثل طعام)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثني فليت العامري عن جسرة بنت دجاجة قالت: قالت عائشة: (ما رأيت صانعاً طعاماً مثل صفية ، صنعت لرسول الله صلى الله عليه وآله وسلم طعاماً فبعثت به فأخذني أفكل فكسرت الإناء، فقلت: يا رسول الله! ما كفارة ما صنعت؟ قال: إناء مثل إناء وطعام مثل طعام) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن صفية صنعت طعاماً -وكانت تجيد صنع الطعام- ثم أرسلته إلى رسول الله صلى الله عليه وسلم، فأخذتها الغيرة فكسرت القصعة، فقالت: ما كفارة ذلك يا رسول الله؟! قال: طعام بطعام وإناء بإناء) يعني: ترسل إناء سليماً بدل الإناء المكسور، وليس هناك طعام يرجع، ولكن فيما يبدو أنه بيان للحكم العام، وأن كل من أتلف شيئاً فإنه يضمنه. وقوله: (طعام بطعام) للإشارة على أنه لو حصل إتلاف طعام على أحد فإنه يغرم له، ويكون هذا من زيادة البيان والإيضاح، وأن الحكم عام في الذي حصل وفي الذي لم يحصل، ويكون هذا من الزيادة في الجواب، ويكون مثل قوله: (هو الطهور ماؤه الحل ميتته)؛ لأنهم سألوا عن الوضوء من ماء البحر فالرسول أجابهم وزاد، وهنا ذكر شيئاً يتعلق بالقصة والذي حصل به الضمان، وزاد شيئاً ليبين أن هذا حكم عام، وأن كل من أتلف شيئاً فإنه يضمنه، فيكون ذكر الطعام مع أنه ما حصل طعام بطعام، وما حصل تعويض بطعام؛ لأن الطعام أكل، ولكن للإشارة إلى أن الحكم واحد، وأن من أتلف شيئاً فعليه أن يضمن مثله. قوله: [ (ما رأيت صانعاً طعاماً مثل صفية) ]، معناه: أنها تجيد صنع الطعام. قوله: [ (صنعت لرسول الله صلى الله عليه وسلم طعاماً فبعثت به فأخذني أفكل) ] أفكل معناه: رعشة من الغيرة، فحصل ما حصل من كسر الإناء.
تراجم رجال إسناد حديث (...إناء مثل إناء، وطعام مثل طعام)

قوله: [ حدثنا مسدد حدثنا يحيى عن سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني فليت العامري ]. فليت صدوق أخرج له أبو داود و النسائي . [ عن جسرة بنت دجاجة ]. وهي مقبولة، أخرج لها أبو داود و النسائي و ابن ماجة . [ قالت: عائشة ]. عائشة رضي الله عنها أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، و الألباني ضعف الحديث، ولكنه بمعنى الحديث السابق.
ما جاء في المواشي تفسد زرع قوم

شرح حديث (...على أهل الأموال حفظها بالنهار، وعلى أهل المواشي حفظها بالليل)

قال المصنف رحمه الله تعالى: [ باب المواشي تفسد زرع قوم. حدثنا أحمد بن محمد بن ثابت المروزي حدثنا عبد الرزاق قال: أخبرنا معمر عن الزهري عن حرام بن محيصة عن أبيه: (أن ناقة للبراء بن عازب رضي الله عنهما دخلت حائط رجل فأفسدته عليهم، فقضى رسول الله صلى الله عليه وآله وسلم على أهل الأموال حفظها بالنهار، وعلى أهل المواشي حفظها بالليل) ]. أورد أبو داود باباً في المواشي تتلف شيئاً كيف يكون الحكم؟ وهل يكون مضموناً أو غير مضمون؟ جاء في حديث محيصة بن مسعود في قصة ناقة البراء بن عازب أن النبي صلى الله عليه وسلم لما رفع إليه أمرها قال: (على أهل المواشي أن يحفظوها في الليل، وعلى أهل الزرع أن يحفظوه في النهار)، ومعنى ذلك: أنه إذا قصر هؤلاء فهم مفرطون، وإذا قصر هؤلاء فهم مفرطون؛ وذلك أن المواشي عادة يسرح بها أهلها في النهار، وإذا جاءوا في الليل ردوها إلى مراحها وحضائرها، فلو أهملوها وتركوها كانوا مفرطين فيضمن أصحاب المواشي؛ لأنهم تركوها في الليل وكان عليهم أن يحفظوها، وأما في النهار فأهل الزروع هم الذين يحفظونها ويكونون عندها يشاهدونها ويعاينونها، وغالباً أن مواشيهم تكون معهم؛ لأن المواشي يسرح بها في النهار للرعي وتعود في الليل، فالنبي صلى الله عليه وسلم قضى بأن على أهل المواشي أن يحفظوا مواشيهم بالليل، وعلى أهل الزروع أن يحفظوا زروعهم في النهار، ومن حصل منه تقصير فهو من جنى على نفسه.
تراجم رجال إسناد حديث (...على أهل الأموال حفظها بالنهار، وعلى أهل المواشي حفظها بالليل)

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي هو ابن شبويه، وهو ثقة، أخرج حديثه أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حرام بن محيصة ]. هو حرام بن سعد بن محيصة، وهو ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. وهو محيصة جده وهو صحابي، أخرج له أصحاب السنن.
شرح حديث (...وأن على أهل الماشية ما أصابت ماشيتهم بالليل)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الفريابي عن الأوزاعي عن الزهري عن حرام بن محيصة الأنصاري عن البراء بن عازب قال: (كانت لي ناقة ضارية فدخلت حائطاً فأفسدت فيه، فكلم رسول الله صلى الله عليه وآله وسلم فيها، فقضى أن حفظ الحوائط بالنهار على أهلها، وأن حفظ الماشية بالليل على أهلها، وأن على أهل الماشية ما أصابت ماشيتهم بالليل) ]. أورد أبو داود حديث البراء رضي الله عنه وهو مثل الذي قبله من حديث محيصة في قصة ناقة البراء . قوله: [(كانت لي ناقة ضارية)]. ضارية: قيل هي التي اعتادت أن تأتي لأماكن الناس والأماكن القريبة فتأكل منها. ولو أن شخصاً له مواشي مثل الأبقار والأغنام وحوله مزارع لأشخاص آخرين، فلصاحب المواشي أن يترك ماشيته في النهار ترعى كيف تشاء؛ بدليل أن عليه الحفظ بالليل فقط، أما في النهار فحفظ الزروع والثمار على أصحابها بدليل هذا الحديث.

تراجم رجال إسناد حديث (... وأن على أهل الماشية ما أصابت ماشيتهم بالليل)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. الفريابي هو محمد بن يوسف الفريابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الزهري عن حرام بن محيصة عن البراء بن عازب ]. وقد مر ذكرهم، و البراء بن عازب رضي الله تعالى عنهما صحابي أخرج له أصحاب الكتب الستة، وعلى هذا فحرام يروي عن جده محيصة ويروي عن البراء بن عازب .

سبب جمع أبي داود بين البيوع والإجارات في كتاب واحد

قال المصنف رحمه الله تعالى: [ آخر كتاب البيوع والإجارات ]. كتاب البيوع والإجارات كتاب واحد بدأ في أوله بكتاب البيوع والإجارات، وذكر في آخره آخر كتاب البيوع والإجارات، وجاء في أثنائه كتاب الإجارة، مع أن أكثر الذي جاء بعد كتاب الإجارة هو في البيوع، وقد ختم الكتاب بذكر أمور ليست من البيوع ولكنها تابعة للبيوع مثل التضمين، وإعطاء الأولاد، وعدم التمييز بينهم وما إلى ذلك، فهذه أمور ألحقت بالكتاب وليست منه، وأما كثير من الأبواب التي بعد قوله: كتاب الإجارة هي ليست في الإجارة وإنما هي في البيع، ولهذا ذكر كتاب البيوع والإجارات في الأول واستمراره إلى الآخر هو الذي يكون مطابقاً للواقع. على كل كون الكتابين كتاب واحد مثلما ذكر في الأول هو المطابق للواقع؛ لأن أكثر الأحاديث بعد قوله: كتاب الإجارة في البيوع وليست في الإجارة.

الأسئلة

ضمان المفرط المتعدي لكل شيء

السؤال: هل كل من أفسد شيئاً يضمنه وإن كان مؤتمناً؟ الجواب: نعم إذا كان قد أفسده؛ لأن الأمين يضمن إذا كان متعدياً أو مفرطاً، وإنما لا يضمن إذا لم يفرط.

ضمان الوالد لما أتلفه ولده

السؤال: هل يضمن الوالد ما أتلف ولده؟ الجواب: ما دام أنه ولده فهو ولي أمره، والصغير أو المجنون إذا حصل منه إتلاف لغيره فإن الضامن له والمسئول عنه وليه. أما إذا كان الولد مسئولاً عن نفسه وولي أمر نفسه فالذي يضمن الولد، والمتلف له يطالب الولد لا الوالد.

ضمان السيد عن خادمه وعبده

السؤال: هل يضمن السيد عن الخادم؟ الجواب: الخادم هو الذي يضمن عن نفسه؛ لأن الخادم أجير وله أجرة فيضمن من ماله. أما إذا كان عبداً فإن جنايته في رقبته.

ضمان العارية إذا أتلفت من قبل الغير

السؤال: إذا كان عندي عارية فأتلفها غيري فهل علي الضمان؟ الجواب: نعم عليك الضمان؛ لأنك أنت المسئول، وأنت تطالب الذي أتلف، وصاحب العارية يطالبك.

ضمان ما أتلف خطأ

السؤال: كسرت زجاجاً في مطبخ الجامعة خطأً فهل علي الضمان؟ الجواب: نعم عليك الضمان.

علو الله على عرشه

السؤال: هل تصح هذه العبارة في معرض الرد على من أنكر الاستواء حيث يقال: يلزم من تفسير الاستواء بأنه العلو أن يكون الله جسماً، فيرد عليه: ليس بلازم القول: بأن استواء الله على العرش علوه عليه؟ الجواب: ليس بلازم؛ لأن الاستواء هو العلو، لكن كلمة جسم هذه من عبارات أهل الكلام المذموم، وهي من الألفاظ التي فيها إجمال، فإذا أريد بالجسم أن الله تعالى يشبه خلقه، وأنه له جسماً كأجسام الخلق، فالله منزه عن ذلك: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، وإن أريد به وجود ذات مستقلة قائمة بنفسها مباينة للخلق، فالله تعالى كذلك، وإذا لم يكن كذلك فإنه يكون العدم، كما قال بعض أهل العلم عن الذين ينفون الصفات بأنهم يصفون الله بالعدم، مثلما قال ابن عبد البر في كتابه التمهيد: إن الذين ينفون الصفات يصفون المثبتة بأنهم مشبهة؛ لأنهم لا يتصورون الإثبات إلا مع تشبيه، ثم قال ابن عبد البر : وهم عند من أقر بها نافون للمعبود، أي: أن الذين يقرون بالصفات ويثبتونها لله عز وجل يعتبرون الذين ينفونها نافون للمعبود؛ لأنه لا يتصور وجود ذات مجردة من جميع الصفات. هذا كلام ابن عبد البر في كتاب التمهيد. والذهبي رحمه الله في كتابه العلو نقل كلام ابن عبد البر في التمهيد وعلق عليه بقوله: قلت: صدق والله، يعني: صدق ابن عبد البر في كلامه هذا، ثم ذكر عن حماد بن زيد مثلاً يوضح هذا الذي قاله ابن عبد البر بأنهم نافون للمعبود، و حماد بن زيد يأتي كثيراً في طبقة شيوخ أصحاب الكتب الستة، ولم يدركوه جميعاً وإنما يروون عنه بواسطة. يقول الذهبي قلت: صدق والله، فإن الجهمية مثلهم كما قال حماد بن زيد : إن جماعة قالوا: في دارنا نخلة، فقيل: لها سعف؟ قالوا: لا ما لها سعف، قالوا: لها خوص؟ قالوا: لا ما لها خوص، قالوا: ألها ساق؟ قالوا: ما لها ساق، وكل صفة من صفات النخل يسألونهم عنها يقولون: لا ما توجد في نخلتنا هذه الصفة، قيل: إذاً ما في داركم نخلة، ما دام أن جميع صفات النخل لا توجد فيها، فليس لها سعف ولا خوص ولا ساق، وكل ما توصف به النخلة منفي عنها إذاً ليس هناك نخلة، فالذي يقول: الله ليس بسميع ولا بصير ولا ولا... إلى آخره، النتيجة أنه لا وجود له، وهذا معنى كلام ابن عبد البر رحمة الله عليه: أنهم عند من يثبت الصفات نافون للمعبود، ولهذا يقول أيضاً بعض أهل العلم: إن المعطل يعبد عدماً، يعني: لا وجود لمعبوده، والمشبه يعبد صنماً.

تشابه حكم النبي مع حكم سليمان في الحكم في إفساد المواشي

السؤال: بالنسبة لحكم النبي صلى الله عليه وسلم على ناقة البراء أليس فيه شبه بما ذكره الله عن داود وسليمان؟ الجواب: بلى هناك شبه: وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ [الأنبياء:78].

عقيدة ابن رشد الجد والحفيد

السؤال: ابن رشد القرطبي صاحب بداية المجتهد قال: إن الأعمال ليست من الإيمان، وهذا قول الجمهور، والقول بأن الأعمال من الإيمان قول شاذ؟ الجواب: أولاً ابن رشد هما اثنان: ابن رشد الحفيد و ابن رشد الجد، ابن رشد الحفيد هو محمد بن أحمد بن محمد بن أحمد يطابق اسمه اسم جده، واسم أبي جده اسم أبيه وكل منهما قرطبي وكل منهما قاضٍ، وكل منهما يقال له: ابن رشد، فاحتاجوا إلى أن يقولوا: ابن رشد الحفيد و ابن رشد الجد، حتى يميزوا بينهما؛ لأنه متفق معه في اسمه واسم أبيه وبلده وبكنيته.. فاضطروا إلى أن يميزوا بينهما فيقولوا: الحفيد والجد، والجد هو المشهور عند المالكية بـ: مقدمات ابن رشد، وأما الحفيد فهو فيلسوف، و ابن تيمية ذكره وذكر أشياء مما أخذ عليه في العقيدة. وقد ذكر شيخ الإسلام ابن رشد في عدة مواضع من كتبه في درء تعارض العقل والنقل، وفي الصفدية، وفي شرح الأصفهانية، وكما يمكن الرجوع إلى الكتب التي تفهرس كتب شيخ الإسلام ، إذ يمكن أن يوقف على مواضع ذكره في تلك الكتب. وأما الجد فهو فقيه معروف، والمشهور عند المالكية عقيدته، ولا أعرف عنها شيئاً.

حكم أخذ المرأة من مال زوجها الشحيح

السؤال: إذا كان زوج المرأة شحيحاً، فهل يجوز لها أن تنفق بغير إذن زوجها؟ الجواب: في حديث هند امرأة أبي سفيان قالت: (إن أبا سفيان رجل شحيح لا يعطيني وولدي ما يكفيني، فهل لي أن آخذ من ماله من غير علمه؟ فقال: خذي ما يكفيك وولدك بالمعروف). أما قضية الصدقة فلا تتصدق من بيته إلا بإذنه، أما إذا كانت تعلم منه أنه لا يمانع حتى ولو لم يأذن فلا بأس، وإذا كان شحيحاً فلابد أن تستشيره، وتكون على معرفة بإذنه أو عدم إذنه.

حكم من أتلف ما استعاره من الوقف

السؤال: شريط وقف وضع في مسجد وأتلفه أحد المستعيرين، فهل يأتي ببدله أو يعطي القيمة؟ الجواب: يأتي ببدله.

نسخ الوصية للوارث

السؤال: ما صحة القول بأن حديث: (إن الله أعطى كل ذي حق حقه)، بأن هذا تخصيص وليس بنسخ؟ وهل يوجد مثال على نسخ السنة بالقرآن غير هذا؟ الجواب: لا يصح؛ لأن الآية فيها وصية، والحديث يقول: (لا وصية...)، ولا يوجد إلا هذا المثال المشهور، فعندما يمثلون يمثلون به."


شرح سنن أبي داود - 405

شرح سنن أبي داود [405]

لقد جاءت الأحاديث المحذرة من تولي القضاء في حق من طلبه وحرص عليه، أما من لم يطلبه وكان عنده القدرة على القضاء ولم يكن هناك غيره فيتعين عليه قبوله حتى لا تضيع الحقوق، وحتى لا تعم الفوضى؛ لأنه لابد للناس ممن يفصل بينهم في الخصومات، أما غير ذلك ممن يحكم ويقضي بغير علم أو يقضي بغير الحق مع العلم فقد جاء أنهما من أصحاب النار.
ما جاء في طلب القضاء

شرح حديث ( من ولي القضاء فقد ذبح بغير سكين )

قال المصنف رحمه الله تعالى: [ أول كتاب الأقضية. باب في طلب القضاء. حدثنا نصر بن علي أخبرنا فضيل بن سليمان حدثنا عمرو بن أبي عمرو عن سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من ولي القضاء فقد ذبح بغير سكين) ]. قوله: [ أول كتاب الأقضية ] والأقضية جمع قضاء، والمراد به الإخبار بالحق على وجه الإلزام به. أي: أن فيه إخباراً وإلزاماً، وذكر الإلزام فيه تمييز بينه وبين الفتوى؛ لأن الفتوى إخبار بالحق من غير إلزام به، والقضاء إخبار بالحق مع الإلزام به. إذاً: كل من الفتوى والقضاء فيه بيان للحق وإخبار بالحق، ثم يتميز القضاء عن الفتوى بأن مع بيان الحق إلزاماً به، والفتوى ليس مع بيان الحق إلزام به. قوله: [ باب في طلب القضاء ] يعني: كون الإنسان يسعى ليحصل القضاء ويطلب القضاء فهذا غير محمود؛ لأن الإنسان قد لا يعان عليه إذا حرص عليه ورغب فيه، ولكن إذا كلف به وطلب منه فهو مظنة لأن يعان عليه وأن يوفق ويسدد، وهذا مثل الولايات كما جاء في حديث أبي موسى الأشعري رضي الله عنه، في الذين جاءوا إلى النبي صلى الله عليه وسلم وهم ثلاثة من الأشعريين وبينهم أبو موسى الأشعري ، وكان لا يعرف مهمة هؤلاء وما أرادوه من الكلام عند النبي صلى الله عليه وسلم، ثم إنهم طلبوا أن يولوا العمالة على الصدقة، فالنبي صلى الله عليه وسلم قال: (إنا لا نولي هذا الأمر أحداً طلبه). أورد أبو داود حديث أبي هريرة أن النبي عليه الصلاة والسلام قال: (من ولي القضاء فقد ذبح بغير سكين) وهذا فيه بيان خطورة القضاء وشدته، وأنه ليس بالأمر الهين، وأن الإنسان قد يفتتن فيه، وقد يحصل له فيه ما لا تحمد عاقبته، لاسيما إذا كان برغبة منه وبطلب منه، ففي ذلك تحذير من ولاية القضاء، ومعلوم أن هذا حيث لا يتعين على الإنسان، وأما إذا تعين عليه فإنه لابد للناس من قضاة يقضون بينهم ويحكمون بينهم، ولو تركوا بدون قضاة لحصل من الشر ما لا يعلمه إلا الله عز وجل، أما من يكلف بالقضاء فإن ذلك حَري أن يعان، ولكن إذا وجد غيره ممن يقوم مقامه وحصل على السلامة منه فلا شك أن ذلك خير كثير؛ لأنه جاء فيه هذا الذي يدل على شدته وعلى خطورته، حيث قال عليه الصلاة والسلام: (من ولي القضاء فقد ذبح بغير سكين) والمقصود منه: أن فيه خطراً على دين الإنسان، والذبح المقصود به الهلاك، فهو ليس كالذبح بالسكين الذي به تلف الجسم وذهابه، ولكن فيه خطورة على دين الإنسان؛ لأنه قد يحصل منه الجور ويحصل منه الحيف ويحصل منه الميل عن الحق، ويترتب على ذلك ضرر كبير للإنسان، وهذا هو المقصود من قوله: (قد ذبح بغير سكين) .
تراجم رجال إسناد حديث ( من ولي القضاء فقد ذبح بغير سكين )

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا فضيل بن سليمان ]. فضيل بن سليمان صدوق له خطأ كثير، أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن أبي عمرو ]. عمرو بن أبي عمرو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.
شرح حديث ( من جُعل قاضياً بين الناس فقد ذبح بغير سكين ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا بشر بن عمر عن عبد الله بن جعفر عن عثمان بن محمد الأخنسي عن المقبري و الأعرج عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: (من جُعل قاضياً بين الناس فقد ذبح بغير سكين) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى: (من جعل قاضياً بين الناس فقد ذبح بغير سكين) وهو مثل الذي قبله. قوله: [ حدثنا نصر بن علي أخبرنا بشر بن عمر ]. نصر بن علي مر ذكره، و بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن جعفر ]. عبد الله بن جعفر ليس به بأس، وهي بمعنى صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عثمان بن محمد الأخنسي ]. عثمان بن محمد الأخنسي صدوق له أوهام، أخرج له أصحاب السنن. [ عن المقبري و الأعرج ]. المقبري مر ذكره، و الأعرج هو عبد الرحمن بن هرمز الأعرج المدني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.

الأسئلة

حكم الالتحاق بالمعاهد الشرعية للقضاء ووجه اعتبار ذلك طلباً للقضاء

السؤال: من درس القضاء في المعاهد الشرعية التي تدرس القضاء، ويكون بعد الدراسة قاضياً، هل يعد ذلك طلباً للقضاء ويأثم بفعله ذلك، مع كونه دخل تلك المعاهد باختياره؟ الجواب: لا، ما يعتبر طالباً للقضاء ولا آثماً؛ لأنه كما هو معلوم لابد للناس من قضاة، وإذا تخلى الناس عن القضاء حصلت الفوضى وحصلت الأضرار الكبيرة، وإنما يكون مذموماً في حق الإنسان الذي يكون في عافية منه ثم هو يطلبه، أما الذي يتعين عليه ويقوم به فإنه يرجى له الخير.

وجه اتهام كل من طلب ولاية

السؤال: يستدل بحديث أبي موسى على أن كل من طلب ولاية فإنه متهم في قصده لذلك؟ الجواب: لا يكون متهماً في قصده، ولكن يخشى عليه؛ لأن الإنسان إذا طلب شيئاً قد لا يعان عليه. أما أن قصده سيئ فلا؛ لأن الإنسان قد يكون قصده حسناً، ولكن طلب الشيء لا يجعل ذلك مشجعاً ومرغباً في توليته وإنما يولى غيره ممن لم يطلب ذلك، مثلما حصل لأبي موسى حين جاء هو واثنان من الأشعريين، ولما طلبا التولية من الرسول صلى الله عليه وسلم قال: (إنا لا نولي هذا الأمر أحداً طلبه)، ثم إنه صلى الله عليه وسلم ولى أبا موسى الأشعري ؛ لأن أبا موسى الأشعري لم يعرف عن الشيء الذي جاءا من أجله، فأخبر النبي صلى الله عليه وسلم وقال: إنني ما علمت هذا الذي قالاه وهذا الذي جاءا من أجله، فالرسول صلى الله عليه وسلم ولاه ولم يولهما.
ما جاء في خطأ القاضي

شرح حديث ( القضاة ثلاثة واحد في الجنة واثنان في النار ... )

قال المصنف رحمه الله تعالى: [ باب في القاضي يخطئ. حدثنا محمد بن حسان السمتي حدثنا خلف بن خليفة عن أبي هاشم عن ابن بريدة عن أبيه عن النبي صلى الله عليه وعلى آله وسلم قال: (القضاة ثلاثة: واحد في الجنة، واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار) ]. أورد أبو داود باباً في القاضي يخطئ. القاضي إذا قضى بين الناس بجهل فهو غير معذور؛ لأن كونه يقضي بين الناس وهو جاهل لا يسوغ له ذلك، حتى ولو أصاب الحق فهو آثم؛ لأن إصابته الحق كما يقولون: رمية من غير رامٍ، ولأنه ليس عالماً وإنما هو جاهل، فكونه صادف الحق ووافق الحق لا يفيده ذلك شيئاً؛ لأنه إنما قضى بجهل. وإنما الذي يغفر له الخطأ هو الذي يكون عنده قدرة وعنده علم ويجتهد ثم يخطئ، فإنه عند ذلك إذا اجتهد وأخطأ يكون مأجوراً أجراً واحداً وقد رفع عنه الإثم، والذي اجتهد وأصاب يحصل على أجرين، أجراً للاجتهاد وأجراً للإصابة كما سيأتي في حديث عمرو بن العاص رضي الله تعالى عنه. أورد أبو داود رحمه الله حديث بريدة بن الحصيب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (القضاة ثلاثة: واحد في الجنة واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به) يعني: إنسان عنده علم وقضى بعلم فهو في الجنة؛ لأنه عرف الحق وقضى به. قوله: [ (ورجل عرف الحق فجار في الحكم)]، يعني: أنه عرف الحق وقضى بغيره وجار في حكمه فهذا في النار؛ لأنه عرف الحق ولم يعمل به. والثالث الذي قضى بجهل فهو في النار أيضاً؛ لأنه لم يقض بعلم. إذاً: فالذين هم في النار اثنان: إنسان علم ولكنه حاف وجار وعصى، والثاني: حكم بغير علم فكل منهما آثم، وكل منهما مخطئ، لكن الأول أشد وأسوأ؛ لأن من يعصي الله على بصيرة أسوأ وأشد ممن يعصيه عن جهل، ولهذا يقول الشاعر: إذا كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم وعلى هذا فالقضاة ثلاثة كما بين ذلك رسول الله صلى الله عليه وسلم: قاض عرف الحق وقضى به فهو في الجنة، وقاض عرف الحق ولكنه جار في حكمه فهو في النار، ورجل قضى بجهل فهو في النار.
تراجم رجال إسناد حديث ( القضاة ثلاثة واحد في الجنة واثنان في النار )

قوله: [ حدثنا محمد بن حسان السمتي ]. محمد بن حسان السمتي صدوق لين الحديث، أخرج له أبو داود . [ حدثنا خلف بن خليفة ]. خلف بن خليفة صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي هاشم ]. هو أبو هاشم الرماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. هو عبد الله بن بريدة بن الحصيب الأسلمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : هذا أصح شيء فيه، يعني حديث ابن بريدة (القضاة ثلاثة ) ].
شرح حديث ( إذا حكم الحاكم فاجتهد فأصاب فله أجران ... )

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد العزيز -يعني ابن محمد - أخبرني يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر). فحدثت به أبا بكر بن حزم فقال: هكذا حدثني أبو سلمة عن أبي هريرة ]. أورد أبو داود حديث عمرو بن العاص ، وكذلك ورد من حديث أبي هريرة رضي الله تعالى عنهما: أن النبي عليه الصلاة والسلام قال: [ (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر). قوله: [ (إذا حكم الحاكم فاجتهد) ] يعني: أراد الحكم فاجتهد، وهو مثل قول الله عز وجل: إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ [المائدة:6] يعني: إذا أردتم القيام إلى الصلاة فتوضئوا، فكذلك إذا أراد الحاكم الحكم، (فاجتهد) يعني: بذل وسعه في الوصول إلى الحق فأصاب فله أجران: أجر على اجتهاده، وأجر على إصابته. وإذا حكم فاجتهد وأخطأ فله أجر واحد على اجتهاده، وخطؤه مغفور مرفوع عنه الإثم. وهذا الحديث واضح الدلالة على أنه ليس كل مجتهد مصيباً؛ لأن النبي صلى الله عليه وسلم قسم المجتهدين إلى قسمين: مصيب، ومخطئ، ولو كان كل مجتهد مصيباً لما كان لهذا التقسيم من فائدة. إذاً: فالحديث واضح الدلالة على أن المجتهدين منهم من يصيب الحق ومنهم من يخطئه، ومن اجتهد وأصابه حصل على أجرين، ومن اجتهد ولم يصبه حصل على أجر واحد وخطؤه مغفور، وليس كل مجتهد مصيباً، لكن إذا أريد به إصابة الأجر فنعم كل مجتهد مصيب الأجر، وليس كل مجتهد مصيب الحق.
تراجم رجال إسناد حديث ( إذا حكم الحاكم فاجتهد فأصاب فله أجران ... )

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا عبد العزيز -يعني ابن محمد - ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ أخبرني يزيد بن عبد الله بن الهاد ]. يزيد بن عبد الله بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قيس مولى عمرو بن العاص ]. أبو قيس مولى عمرو بن العاص ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن العاص ]. عمرو بن العاص رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ فحدثت به أبا بكر بن حزم فقال: هكذا حدثني أبو سلمة عن أبي هريرة ]. يعني: أن هذه طريق أخرى جاءت عن أبي هريرة كما جاءت عن عمرو بن العاص . [ فحدثت به أبا بكر بن حزم ]. أبو بكر بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث ( من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ... )

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا عمر بن يونس حدثنا ملازم بن عمرو حدثني موسى بن نجدة عن جده يزيد بن عبد الرحمن -وهو أبو كثير - حدثني أبو هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: (من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة، ومن غلب جوره عدله فله النار) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من طلب قضاء المسلمين حتى يناله، ثم غلب عدلُه جورَه فله الجنة، ومن غلب جوره عدله فله النار)، معلوم أن العدل مطلوب والجور مذموم، وأن ما حصل منه إصابة الحق فيه فهو مأجور عليه، وما حصل منه فيه الجور وعدم الإتيان بالحق فهو مأزور عليه، والعكس الذي غلب جوره عدله فإنه مأزور في كل ما جار به، وإن حصل منه عدل فهو مأجور عليه. ومن العلماء من قال: إن غلب جوره عدله يعني: أنه صار عادلاً وأنه لم يكن جائراً، وعلى هذا يكون محموداً وعكسه يكون مذموماً. والحديث غير صحيح؛ لأنه ورد في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث ( من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ... )

قوله: [ حدثنا عباس العنبري ]. هو عباس بن عبد العظيم العنبري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عمر بن يونس ]. عمر بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ملازم بن عمرو ]. ملازم بن عمرو صدوق، أخرج له أصحاب السنن. [ حدثني موسى بن نجدة ]. موسى بن نجدة مجهول، أخرج له أبو داود . [ عن جده يزيد بن عبد الرحمن وهو أبو كثير ]. يزيد بن عبد الرحمن أبو كثير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني أبو هريرة ]. أبو هريرة رضي الله عنه وقد مر ذكره. إذاً: الحديث فيه رجل مجهول فهو غير صحيح.
شرح حديث (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) إلى قوله (الفاسقون) هؤلاء الآيات الثلاث نزلت في اليهود...

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن حمزة بن أبي يحيى الرملي حدثني زيد بن أبي الزرقاء حدثنا ابن أبي الزناد عن أبيه عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قال: ( وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44] إلى قوله: الْفَاسِقُونَ [المائدة:47] هؤلاء الآيات الثلاث نزلت في اليهود خاصة في قريظة والنضير) ]. أورد أبو داود أثراً عن ابن عباس أن الآيات التي في المائدة نزلت في اليهود، ولكن الحكم لا يختص بهم، بل يكون لهم ولغيرهم، ولكن ذلك لا يعني أن كل من حكم بغير ما أنزل الله يكون كافراً ككفر اليهود والنصارى، وإنما في ذلك تفصيل؛ فإن كان ذلك الذي حكم بغير ما أنزل الله معتقداً أن الشريعة قاصرة، وأنها غير كافية، أو أن أحكامها جائرة قاسية لا تناسب العصر، أو قال: إن الحكم بما أنزل الله لا بأس به، لكن الحكم بغير ما أنزل الله أحسن من الحكم بما أنزل الله، فإن كل ذلك كفر وردة عن الإسلام، وأما إذا كان الحكم بغير ما أنزل الله مع كون الإنسان يعتبر نفسه مذنباً، فإن هذا كفر دون كفر كما جاء ذلك عن ابن عباس رضي الله تعالى عنه. قوله: [ هؤلاء الآيات الثلاث نزلت في اليهود خاصة في قريظة والنضير ]. قريظة والنضير من قبائل اليهود، لكن العبرة بعموم الألفاظ لا بخصوص الأسباب.
تراجم رجال إسناد حديث (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) إلى قوله (الفاسقون) هؤلاء الآيات الثلاث نزلت في اليهود...

قوله: [ حدثنا إبراهيم بن حمزة بن أبي يحيى الرملي ]. إبراهيم بن حمزة بن أبي يحيى الرملي صدوق، أخرج له أبو داود . [ حدثني زيد بن أبي الزرقاء ]. زيد بن أبي الزرقاء ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي الزناد ]. هو عبد الرحمن بن أبي الزناد، وهو صدوق، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. هو عبد الله بن ذكوان ، و أبو الزناد لقب، و عبد الرحمن هذا الذي يروي عنه هو الذي يكنى به؛ لأن كنيته أبو عبد الرحمن ، ولقبه أبو الزناد فهو لقب على صيغة كنية وليس بكنية. وعبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو ابن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

وجه التعبير في الحديث بالحاكم دون التعبير بالقاضي

السؤال: لماذا عبر في حديث عمرو بن العاص بالحاكم ولم يعبر بالقاضي؟ الجواب: المعنى واحد؛ لأن القاضي هو حاكم يحكم بما أنزل الله.

فضل من أصاب الحق على من لم يصبه

السؤال: هل من أصاب الحق يفضل على من لم يصبه؟ الجواب: نعم يفضل بالأجر كما هو معلوم؛ لأن من أصاب الحق يحصل على أجرين، أما من أخطأ ولم يصب الحق فإنه لا يحصل إلا على أجر واحد.

حكم من يحكم بين الناس بدون علم مع عدم وجود من يقضي بينهم

السؤال: ما حكم من قضى بين الناس وأخطأ وهو ليس بقاض، علماً أنه لا يوجد من يقضي بين الناس؟ الجواب: إذا كان ليس عنده قدرة، ولا معرفة بأمور القضاء فليس له أن يقضي بين الناس.
ضابط تكفير من يحكم بغير ما أنزل الله

من حكم بغير ما أنزل الله في مسألة أو مسألتين أو ثلاث، إذا لم يكن مستحلاً فإنه لا يكفر، وأما إذا كان مستحلاً ولو مسألة فإنه يكفر، وليس هناك تحديد بعدد معين، وليس هناك فرق بين الواحدة والثنتين والثلاث. وإذا كانت الشريعة قائمة ثم أتى آت وبدلها، ووضع قوانين وألزم الناس بالتحاكم بها، فإن هذا يكون كفراً، أما إذا كانت القوانين موجودة والحاكم أو السلطان الذي جاء ورث تركة فاسدة، وعنده نية التخلص من هذه التركة الفاسدة، ويعمل على التخلص منها وتغييرها إلى أحكام الشريعة فهذا على خير، ولكن يكفر الذي يستحل ذلك أو يعتبر أنه لا فرق بين الشريعة وبين غيرها، أو يتهم الشريعة بما تتهم به من قصور أو قسوة أحكام وما إلى ذلك، فهذا يكون مرتداً.
ما جاء في طلب القضاء والتسرع إليه

شرح حديث أبي مسعود (... إنه كان يكره التسرع إلى الحكم)

قال المصنف رحمه الله تعالى: [ باب في طلب القضاء والتسرع إليه. حدثنا محمد بن العلاء و محمد بن المثنى قالا: أخبرنا أبو معاوية عن الأعمش عن رجاء الأنصاري عن عبد الرحمن بن بشر الأنصاري الأزرق قال: (دخل رجلان من أبواب كندة و أبو مسعود الأنصاري رضي الله عنه جالس في حلقة فقالا: ألا رجل ينفذ بيننا؟ فقال رجل من الحلقة: أنا، فأخذ أبو مسعود كفاً من حصى فرماه به وقال: مه؛ إنه كان يكره التسرع إلى الحكم) ]. أورد أبو داود باباً في طلب القضاء والتسرع إليه. يعني: أن المبادرة إلى الحكم بين الناس أو الحرص على التقدم فيه وأنه هو الذي يتولاه ويسبق إليه، فهذا غير سائغ، والإنسان لا يستعجل حتى في الفتوى التي هي دون القضاء، وقد كان السلف كل واحد منهم يحيل على الثاني، ويتمنى أن غيره يتولى المهمة دونه، فالتسرع في الأحكام والتسرع في الفتوى والمبادرة إلى ذلك وكونه يسبق غيره في هذا، هذا مذموم وليس بمحمود. وأورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله تعالى عنه: (أنه كان في مجلس، وأنه جاء رجلان وقالا: من يحكم بيننا؟ فبادر رجل وقال: أنا، فأنكر عليه أبو مسعود وقال: مه، إنه كان يكره التسرع إلى الحكم). والحديث ضعيف؛ لأن في إسناده من هو متكلم فيه، ولكن معناه صحيح، من ناحية كراهة كون الإنسان يبادر ويحرص أو يريد أن يتقدم على غيره، فمثل هذه الأمور إذا وجد من يكفي ومن يتحمل يكون الإنسان في عافية.
تراجم رجال إسناد حديث أبي مسعود (... إنه كان يكره التسرع إلى الحكم)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب بالزمن، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ أخبرنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجاء الأنصاري ]. رجاء الأنصاري مقبول، أخرج له أبو داود و ابن ماجة . [ عن عبد الرحمن بن بشر الأنصاري الأزرق ]. عبد الرحمن بن بشر الأنصاري الأزرق مقبول، أخرج له مسلم و أبو داود و النسائي . [ وأبو مسعود الأنصاري ]. هو عقبة بن عمرو الأنصاري رضي الله تعالى عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
الترجيح بين حديث أبي مسعود وحديث أبي برزة رضي الله عنهما

في حديث أبي مسعود أنه إذا حصل من أشخاص الرجوع إلى شخص ليقضي بينهم وأن يحكم بينهم أن ذلك غير سائغ، وقد مر بنا حديث قريب وصحيح في هذا الموضوع، وهو حديث الصحابي أبي برزة رضي الله عنه وذلك عندما تحاكم إليه رجلان أحدهما اشترى فرساً بعبد، وكان صاحب الفرس أراد أن يرجع في خيار المجلس، وكانا قد أقاما يوماً وليلة، فقال: إنكم لا زلتم في مجلسكم وجعل الحكم لصاحب الفرس. وهذا الحديث الذي فيه إنكار أبو مسعود على من سارع ليحكم بين المتخاصمين هو حديث ضعيف، أما حديث أبي برزة ففيه: إذا اختار اثنان متخاصمان من شخص أن يحكم بينهما وهو أهل للحكم وحكم بينهما فإن ذلك سائغ، وحديث أبي برزة صحيح.
شرح حديث (من طلب القضاء واستعان عليه وكل إليه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عبد الأعلى عن بلال عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من طلب القضاء واستعان عليه وكل إليه، ومن لم يطلبه ولم يستعن عليه أنزل الله ملكاً يسدده) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (من طلب القضاء واستعان عليه وكل إليه). يعني: من حرص على طلبه واستعان ببعض الناس للوصول إليه، حيث جعلهم يساعدونه ويعاونونه للوصول إليه فإنه يوكل إليه. قوله: [ (ومن لم يطلبه ولم يستعن عليه أنزل الله ملكاً يسدده) ]. وذلك لأنه أسند إليه بغير رغبة منه وبغير طلب منه، فهذا حري بأن يسدد، والحديث غير صحيح؛ لأن فيه من هو متكلم فيه، ولكن لا شك أن الحرص على الشيء مذموم، وأن السلامة منه حيث لا يتعين مطلوبة.

تراجم رجال إسناد حديث ( من طلب القضاء واستعان عليه وكل إليه ... )

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عامر، وهو صدوق يهم، أخرج له أصحاب السنن. [ عن بلال ]. هو بلال بن أبي موسى الفزاري، وهو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة. [ عن أنس بن مالك ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه انقطاع، لكن الكلام على أنه إذا جاء من طريق أخرى متصلاً فإنه ينجبر ولا يؤثر، ولكن كونه يوجد في الإسناد المتصل وكذلك المنقطع من هو متكلم فيه فهذا يؤثر فيه.
ذكر طرق أخرى لحديث (من طلب القضاء واستعان عليه وكل إليه...) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ وقال وكيع : عن إسرائيل عن عبد الأعلى عن بلال بن أبي موسى عن أنس ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. وإسرائيل و عبد الأعلى و بلال بن أبي موسى و أنس مر ذكرهم. قال المصنف رحمه الله تعالى: [ وقال أبو عوانة : عن عبد الأعلى عن بلال بن مرداس الفزاري عن خيثمة البصري عن أنس ]. خيثمة بن عبد الرحمن البصري لين الحديث، أخرج له الترمذي و النسائي . ولم يذكر الحافظ أن أبا داود أخرج لخيثمة ؛ لأنه جاء في المعلقات ولم يأت في المتصلات. [ أبو عوانة ]. هو وضاح بن عبد الله اليشكري، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث ( لن نستعمل على عملنا من أراده )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد حدثنا قرة بن خالد حدثنا حميد بن هلال حدثني أبو بردة قال: قال أبو موسى : قال النبي صلى الله عليه وعلى آله وسلم: (لن نستعمل أو لا نستعمل على عملنا من أراده) ]. أورد أبو داود حديث أبي موسى الأشعري : (لن نستعمل أو لا نستعمل على عملنا من أراده) يعني: أن من طلبه لا يحرص عليه ولا يرغب فيه، وإنما يرغب في الذي لا يطلبه؛ لأن الذي لا يطلبه حري أن يسدد، والذي يطلبه حري بأن يوكل إليه.
تراجم رجال إسناد حديث ( لن نستعمل على عملنا من أراده )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قرة بن خالد ]. قرة بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو بردة ]. هو أبو بردة بن أبي موسى الأشعري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال أبو موسى ]. هو عبد الله بن قيس الأشعري رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
ما جاء في كراهية الرشوة

شرح حديث ( لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي )

قال المصنف رحمه الله تعالى: [ باب في كراهية الرشوة. حدثنا أحمد بن يونس حدثنا ابن أبي ذئب عن الحارث بن عبد الرحمن عن أبي سلمة عن عبد الله بن عمرو قال: (لعن رسول الله صلى الله عليه وعلى آله وسلم الراشي والمرتشي) ]. أورد أبو داود هذه الترجمة: [ باب في كراهية الرشوة ]، يعني: في تحريم الرشوة، والرشوة هي التي تدفع للموظف مثلاً أو للقاضي أو لأي مسئول من أجل الوصول لشيء سواءً كان هذا الشيء حقاً أو باطلاً، فهذه يقال لها: رشوة؛ لأنه يتوصل بها إلى ما يريده الإنسان، قالوا: وهي من الرشا الذي يستخرج به الماء من البئر، فإنه يتوصل به إلى تحصيل الماء وإخراجه من البئر. وأورد أبو داود حديث عبد الله بن عمرو رضي الله عنهما: (لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي) الراشي: هو الذي يدفع الرشوة، والمرتشي: هو الذي يأخذ الرشوة.
تراجم رجال إسناد حديث ( لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي )

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن الحارث بن عبد الرحمن ]. الحارث بن عبد الرحمن صدوق، أخرج له أصحاب السنن. [ عن أبي سلمة عن عبد الله بن عمرو ]. أبو سلمة بن عبد الرحمن بن عوف قد مر ذكره. وعبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في هدايا العمال

شرح حديث (يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطاًَ فما فوقه فهو غل...)

قال المصنف رحمه الله تعالى: [ باب في هدايا العمال. حدثنا مسدد حدثنا يحيى عن إسماعيل بن أبي خالد حدثني قيس حدثني عدي بن عميرة الكندي أن رسول الله صلى الله عليه وآله وسلم قال: (يا أيها الناس! من عُمَّل منكم لنا على عمل فكتمنا منه مخيطاً فما فوقه فهو غل يأتي به يوم القيامة، فقام رجل من الأنصار أسود كأني أنظر إليه فقال: يا رسول الله! اقبل عني عملك، قال: وما ذاك؟ قال: سمعتك تقول كذا وكذا، قال: وأنا أقول ذلك: من استعملناه على عمل فليأت بقليله وكثيره، فما أوتي منه أخذه، وما نهي عنه انتهى) ]. أورد أبو داود باباً في هدايا العمال، وهدايا العمال هي: ما يهدى لهم ويعطون من أجل عمالتهم، والعامل ليس له أن يأخذ ذلك الذي أعطي إياه، وإن أخذه فإنه يكون تابعاً للشيء الذي وكل إليه، كما جاء ذلك في الحديث الصحيح في قصة ابن اللتبية الذي أرسله النبي صلى الله عليه وسلم لجباية الصدقة، ولما جاء قال: (هذا لكم وهذا أهدي إلي، فقال صلى الله عليه وسلم: ألا جلس في بيت أمه فلينظر هل تأتيه هديته؟)، لأنه ما أعطي إلا من أجل العمالة ومن أجل الولاية، فلا يجوز له أن يأخذ شيئاً، وإن أخذ فإنه يتبع الشيء الذي كلف به واستعمل عليه. وقد ورد في حديث بهذا اللفظ: (هدايا العمال غلول) وهذا حديث صحيح، فهدايا العمال غلول، وهذا الحديث يدل على ما دل عليه الحديث الذي ترجم له المصنف هنا، حيث بين أن هدايا العمال من جملة الغلول، وأن الإنسان إذا استعمل على عمل فإنه يأتي بالشيء الذي كلف به ولا يأخذ شيئاً مقابله، وإنما يأخذ ما يعطى إياه من جهة الوالي، وينتهي عما نهي عنه من جهة الوالي. وأورد أبو داود حديث عدي بن عميرة الكندي رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: [ (يا أيها الناس! من عُمَّل منكم لنا على عمل فكتمنا منه مخيطاً فما فوقه) ]. يعني: من استعمل على عمل فكتم مخيطاً وهو الإبرة فما فوقه وهذا شيء قليل تافه، ومع ذلك لا يجوز أن يكتمه، بل كل شيء يؤديه ولو كان شيئاً يسيراً، والتهاون في القليل يؤدي إلى التهاون في الكثير، والاستعفاف عن الشيء القليل من باب أولى أن يستعف عن الكثير. قوله: [ (فهو غل يأتي به يوم القيامة) ]. يعني: يأتي يوم القيامة وهو يحمله، قال عز وجل: وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ [آل عمران:161] يعني: فيكون فضيحة له عندما يأتي وهو يحمله، مثل ما جاء في الحديث: (لا ألفين أحدكم يأتي يوم القيامة على رقبته بعير له رغاء، أو بقرة لها خوار، أو شاة تيعر). وكذلك أيضاً الحديث الآخر: (من اقتطع شبراً من الأرض طوقه من سبع أرضين) يعني مقدار هذا الشبر الذي اقتطعه كل ذلك يكون عليه ويأتي به يوم القيامة، حيث يجعل طوقاً عليه يحمله يوم القيامة، ليكون فضيحة له على رءوس الأشهاد. قوله: [ (فقام رجل من الأنصار أسود كأني أنظر إليه فقال: يا رسول الله! اقبل عني عملك، قال: وما ذاك؟ قال: سمعتك تقول: كذا وكذا، قال: وأنا أقول ذلك: من استعملناه على عمل فليأت بقليله وكثيره، فما أوتي منه أخذه، وما نهي عنه انتهى) ]. وهذا الأنصاري رضي الله عنه خاف من هذه التبعة ومن هذه المسئولية، فأراد أن يسلم وأن يبتعد عن أن يعرض نفسه للخطر، وأن يقع في أمر محظور، وقال: (اقبل عني عملك) يعني: أنا ما أريد أن أعمل، قال: (وما ذاك) يعني: ما الذي جعلك تقول هذا الكلام؟ قال: (سمعتك تقول كذا وكذا ) قال: نعم وأنا أقوله وأؤكده.
تراجم رجال إسناد حديث (يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطاً فما فوقه فهو غل ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثني قيس ]. هو قيس بن أبي حازم، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو الذي قيل عنه: إنه اتفق له أن روى عن العشرة المبشرين بالجنة، وقيل: إنه يستثنى منهم واحد، ولكنه روى عن هؤلاء الخيار الفضلاء الذين هم خير هذه الأمة، وهم العشرة المبشرون بالجنة: أبو بكر و عمر و عثمان و علي و طلحة و الزبير و سعد و سعيد و عبد الرحمن بن عوف و أبو عبيدة بن الجراح ، هؤلاء العشرة المبشرون بالجنة. [ حدثني عدي بن عميرة الكندي ]. عدي بن عميرة الكندي رضي الله عنه، أخرج له مسلم و أبو داود و النسائي و ابن ماجة .
الأسئلة

حكم الشهادات التقديرية
السؤال: هل يدخل في هدايا العمال الشهادات التقديرية؟ الجواب: لا، هذه ليست بهدية، كونه يعمل شيئاً يدل على جودته في عمله وإتقانه لعمله هذه لا تضر.

حكم الإهداء للعامل على وجه المحبة

السؤال: ما الحكم إذا أهدي للعامل دون أن يكون للمهدي معاملة عنده إنما هي محبة؟ الجواب: إذا كان التهادي موجوداً من قبل فلا بأس، وإن كان التهادي بعد الولاية فلا."


شرح سنن أبي داود - 406

شرح سنن أبي داود [406]

هناك أمور لابد للقاضي مراعاتها، منها: أن لا يقضي القاضي بين الخصمين حتى يسمع منهما جميعاً؛ فإنه أحرى وأجدر في وضوح الحكم، وكون القاضي يخطئ في الحكم ويحكم بالشيء لغير صاحبه فهذا لا يعني أنه يجوز للمقضي له بالشيء أخذه إذا علم أنه لا يحل له فيما بينه وبين الله؛ لأن حكم الحاكم لا يترتب عليه تحريم حلال ولا تحليل حرام.

كيفية القضاء بين الخصمين

شرح حديث علي ( بعثني رسول الله إلى اليمن قاضياً ... )

قال المصنف رحمه الله تعالى: [ باب كيف القضاء. حدثنا عمرو بن عون أخبرنا شريك عن سماك عن حنش عن علي قال: (بعثني رسول الله صلى الله عليه وآله وسلم إلى اليمن قاضياً، فقلت: يا رسول الله! ترسلني وأنا حديث السن، ولا علم لي بالقضاء؟ فقال: إن الله سيهدي قلبك ويثبت لسانك، فإذا جلس بين يديك الخصمان فلا تقضين حتى تسمع من الآخر كما سمعت من الأول، فإنه أحرى أن يتبين لك القضاء. قال: فما زلت قاضياً، أو ما شككت في قضاء بعد) ]. أورد أبو داود باب كيف القضاء. يعني: كيف يقضي الإنسان؟ والمقصود من ذلك أنه يسمع ما عند الخصمين؛ فيسمع من المدعي ثم يسمع من المدعى عليه؛ لأن المدعي هو الذي يبدأ بالكلام ثم المدعى عليه، وبهذه الكيفية يتبين الحكم ويتضح، أما أن يأخذ من واحد دون الثاني أو يسمع كلام واحد دون الثاني فهذه طريقة غير صحيحة؛ لأنه لابد من الأمرين، ولهذا علي رضي الله عنه قال: (بعثني رسول الله صلى الله عليه وسلم إلى اليمن قاضياً، فقلت: يا رسول الله! ترسلني وأنا حديث السن، ولا علم لي بالقضاء؟ فقال: إن الله سيهدي قلبك ويثبت لسانك، فإذا جلس بين يديك الخصمان). هذا هو محل الشاهد من الترجمة، يعني: إذا جلس بين يديك الخصمان للقضاء فاسمع من هذا واسمع من هذا. قوله: [ (فإذا جلس بين يديك الخصمان فلا تقضين حتى تسمع من الآخر كما سمعت من الأول؛ فإنه أحرى أن يتبين لك القضاء) ]. يعني: فإنه أحرى أن يتبين لك وجه الحكم بينهما، أما إذا أخذت كلام المدعي ولم تنظر في كلام المدعى عليه تكون أخطأت وقصرت ولم تأت بالذي هو واجب عليك، وهذا فيه بيان الشاهد لما ترجم له المصنف من كيفية القضاء، وهو أن القاضي في طريقته في الحكم بين الناس عليه أن يسمع من هذا ومن هذا. قوله: [ (قال: فما زلت قاضياً، أو ما شككت في قضاء بعد) ]. وهذا يدل على فضيلة علي رضي الله عنه وأرضاه، كونه صلى الله عليه وسلم دعا له، وكونه سدد ووفق وأنه ما شك في قضاء قضاه رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث علي ( بعثني رسول الله إلى اليمن قاضياً ... )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق اختلط ويخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك ]. هو سماك بن حرب، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حنش ]. هو حنش بن المعتمر الكناني، وهو صدوق له أوهام، أخرج حديثه أبو داود و الترمذي و النسائي . [ عن علي ]. علي رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه.
الأسئلة

حكم القضاء على الغائب الفار من الحق

السؤال: قال مالك و الشافعي : يجوز القضاء على الغائب إذا تبين للحاكم أن فراره واستخفاءه إنما هو فرار من الحق ومعاندة للخصم، فهل هذا صحيح؟ الجواب: نعم، هذا فيما إذا كان هناك امرأة ادعت النفقة على زوجها وله مال موجود عند أحد، فإنه يحكم بالإنفاق عليها من ذلك المال، وإذا جاء وادعى أمراً يخالف ذلك فإنه تُسْمَعُ دعواه. إذاً: الحكم على الغائب في أمر حاضر وأمر لا يقبل التأخير ككون امرأة في عصمته وليس لها نفقة منه، وتطالب بنفقة ويوجد له مال مرصود عند أحد، فيمكن أن تعطى من ذلك المال، وإذا جاء لا يسقط حقه في الرجوع إليها، إذا كانت غير صادقة فيما تقول.

حكم قول (عليه السلام) عند ذكر علي رضي الله عنه

السؤال: ما حكم من يقول عند ذكر علي رضي الله عنه: عليه السلام؟ الجواب: كلمة (عليه السلام) هذه ذكر ابن كثير رحمه الله في تفسير سورة الأحزاب عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56] قال: إنه اعتاد بعض النساخ أو كثير من النساخ أنهم عندما يأتي ذكر علي أو فاطمة يقولون: عليه السلام أو عليها السلام، وهذا غير صحيح؛ لأن الذي ينبغي فيه أن يسوى بين الصحابة، وأن يعامل الصحابة معاملة واحدة، وأن يترضى عنهم، وطريقة السلف هي الترضي عن الصحابة.

وجه قول علي ( لا علم لي بالقضاء ) مع النهي عن القضاء بدون علم

السؤال: في حديث علي رضي الله عنه يقول للنبي صلى الله عليه وسلم: (لا علم لي بالقضاء)، وقد سبق أن القاضي لا يكون قاضياً إلا إذا كان عالماً، فما التوجيه؟ الجواب: قال ذلك من باب التواضع رضي الله عنه، وأنه يريد السلامة.

وجه الجمع بين حديث علي في ضرورة الجمع بين الخصمين وبين حديث هند بنت عتبة

السؤال: في حديث علي لابد أن يكون كل من الخصمين موجوداً، وحديث هند سبق أن قلتم: إنه فتوى. الجواب: تلك فتوى، والإشكال أن البخاري رحمه الله بوب لحديث هند فقال: باب القضاء على الغائب. وعلى كل حال فهذا على اعتبار أن هنداً كانت مستحقة للنفقة؛ لأنه كما هو معلوم من حال أبي سفيان رضي الله عنه أنه كان شحيحاً، وأنه كذا وكذا، ومن أجل ذلك الرسول صلى الله عليه وسلم أذن لها بأن تأخذ من ماله ما يكفيها وولدها، يعني: كونه قضاءً على غائب من هذا القبيل، لكن الذي يظهر أنه من قبيل الفتوى.

حكم من يطلب من الجهات المختصة أن يكون إماماً في أحد المساجد

السؤال: هل الذي يطلب من المسئول المختص أن يكون إماماً في أحد المساجد يكون طلبه مذموماً؟ الجواب: إذا كان قصده طيباً، بحيث أنه يريد أن يحافظ على الصلوات، ويريد أيضاً أن يعتني بالقرآن حفظاً وتلاوة وتدبراً، فلكل امرئ ما نوى.

حكم تكفير من يحكم بالقوانين الوضعية المخالفة للشريعة

السؤال: هل القاضي الذي يقضي بأحكام وضعية، يكون في النار أو يكون كافراً؟ الجواب: كونه يستحق النار فهذا ليس فيه إشكال، لكن هل يكون كافراً أو يكون غير كافر هذا فيه تفصيل؛ فإذا كان مستحلاً لا شك أنه يكون كافراً، وإذا كان يرى أن أحكام الشريعة غير كافية فهو كافر، وإذا كان يرى أن أحكام الشريعة لا تصلح فهو كافر، وإذا كان يرى أن غير الشريعة أحسن من الشريعة أو مثل الشريعة فهو كافر، أما إذا كان يعرف أن هذا لا يجوز لكنه أقدم عليه مع عدم استحلاله له فهذا يكون معصية.

واجب الابن تجاه والده الذي يحكم بالقوانين الوضعية

السؤال: أبي قاضٍ، وفي بلادنا القضاء يكون بالقوانين الوضعية، فهل يجوز لي الأكل من ماله؟ الجواب: إذا أمكنك أن تستغني عنه فذلك خير لك، ولكن الذي ينبغي أن تفعله تجاه والدك هو أن تحرص على سلامته، وأن تنصحه بأن يطلب رزقه من طريق مشروع؛ حتى يكون رزقه حلالاً، وأن يبتعد عن هذا العمل الخبيث الذي هو الحكم بغير ما أنزل الله، والحكم بالقوانين الوضعية الوضيعة.

حكم التحاكم إلى من يحكمون بالقوانين الوضعية

السؤال: عندنا في بلادنا القضاة يقضون بالقوانين الوضعية، فإذا حصل لي ظلم من أحد الأشخاص في عرض أو مال، فهل لي أن أتحاكم إليهم؟ الجواب: احرص على أنك تنتهي مع خصمك على طريقة دون أن تصل إلى هؤلاء الذين يحكمون بغير ما أنزل الله، وإذا كان هناك أحد عنده علم ترجعون إليه وتحكمونه وتصيرون إلى ما يحكم به، هذا هو الذي عليكم أن تفعلوه، وإذا كان غيرك طلبك وألزمك بالذهاب إليهم ولست أنت الذي قصدت ذلك، وأنه لا سبيل غير ذلك، فلك أن تذهب وتبدي ما عندك، ولكن الطريقة المثلى كما هو معلوم من الجانبين الابتعاد عن القضاة الذين يحكمون بغير ما أنزل الله، وتحكيم من يكون عنده علم بالشريعة والنزول على حكمه.

حكم تكفير من أصر على الحكم بالديمقراطية دون الشريعة

السؤال: إن هؤلاء الحكام الذين يحكمون بغير ما أنزل الله قد أقيمت عليهم الحجة؛ لأن الأشرطة منتشرة والكتب موجودة، وهم يصرون على الحكم بالديمقراطية، فهل هذا يقتضي كفرهم؟ الجواب: كونهم عرفوا الحق وحادوا عنه مع اعتقادهم أنهم مخطئون لا يدل على الكفر، فهم مثل العصاة الذين يقدمون على الأمر المحرم وهم يعلمون أنه محرم، فالزاني عنده علم بأن الزنا حرام، ولكنه لم يستحله بل يعترف أنه مخطئ، فهذا ليس بكفر.

حكم من استبدل الشريعة بالقوانين الوضعية وألزم الناس بها

السؤال: لو قدم حاكم في بلد إسلامي وغير الشريعة بالقوانين الوضعية التي وضعها الغرب؛ لأجل الحصول على أغراض دنيوية مع كراهيته لهذه القوانين فما حكمه؟ الجواب: ما دام أنه بدل الشريعة وألزم الناس بغير الشريعة، فهذا يكون كافراً والعياذ بالله. والتبديل كما هو معلوم يكون فيما يتحاكم إليه الناس من القضايا التي يفصل القضاة فيها بينهم، وأما الأمور التي لا يحتاج الناس فيها إلى قضاء فهذا شيء بينهم وبين الله، ولكن الشيء الذي يحتاج فيه الناس إلى قضاة ويذهبون للمحاكم بسببه، ويطلب بعضهم بعضاً من أجل التحاكم فهذا هو الذي يدخل في الحكم بغير ما أنزل الله، وأما فيما يتعلق بأمور عقدية، أو كونه يعتقد عقيدة غير صحيحة فهذا لا يترتب عليه أنه حكم بغير ما أنزل الله، فهذه قضية أخرى؛ لأنه ليس من قبيل الشيء الذي يحتاج الناس إليه في الحكم بينهم والقضاء بينهم.

حكم من بدل الشريعة بغيرها ومن أتى بعده وحكم بتلك القوانين

السؤال: ذكرتم الفرق بين من كان يُحكم في بلده بالشرع فنحاه وألزم الناس بالقوانين الوضعية، وبين من أتى بعده وهذه القوانين موجودة، فهذا الأخير إن لم يسع إلى تغييرها، فهل يكون له حكم الأول؟ الجواب: لا يكون له حكم الأول، الإنسان الذي غير وبدل هذا هو الذي كفره واضح، وأما الإنسان الذي جاء والتركة موجودة وبقي على شيء موجود وهو كاره له فإنه يختلف عن ذاك.

واجب القضاة والناس تجاه القوانين الوضعية

السؤال: إذا جاء القضاة وهناك قوانين وضعية يحكم بها فهل يتركون العمل في القضاء في بلادهم حتى تحكم الشريعة؟ الجواب: الواجب عليهم أن يتركوا القضاء حتى لا يحكموا بغير ما أنزل الله، وعلى الناس أن يرجعوا إلى قضاة شرعيين إن تمكنوا، كأن ينصبوا رجالاً من أهل العلم حتى يفصلوا بينهم ويرضوا بحكمهم.

الحكم بغير ما أنزل الله بين الكفر والمعصية

السؤال: أصل الحكم بغير ما أنزل الله هل هو كفر أو معصية؟ الجواب: الحكم بما أنزل الله يكون كفراً ويكون معصية، بالتفصيل الذي ذكرناه سابقاً.

وجه تكفير من استبدل الشريعة بقوانين وضعية وإن لم يجحد الشرعية

السؤال: هل يفهم من كلامكم أن مجرد استبدال الشريعة بقوانين وضعية يكون كفراً وإن لم يجحد؟ الجواب: نعم، فهو لم يغير الشريعة ولم ينحها ويستبدلها بالقوانين إلا لأنه يرى أن هذه القوانين أفضل من الشريعة.
ما جاء في قضاء القاضي إذا أخطأ

شرح حديث ( إنما أنا بشر وإنكم تختصمون إلي .... )

قال المصنف رحمه الله تعالى: [ باب في قضاء القاضي إذا أخطأ. حدثنا محمد بن كثير أخبرنا سفيان عن هشام بن عروة عن عروة عن زينب بنت أم سلمة عن أم سلمة قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: (إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي له على نحو ما أسمع منه، فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئاً، فإنما أقطع له قطعة من النار) ]. قوله: [ باب في قضاء القاضي إذا أخطأ ]. سبق أن عرفنا أن القاضي إذا اجتهد وأصاب فله أجران، وإن اجتهد فأخطأ فله أجر واحد وخطؤه مغفور، وأنه إذا قضى بغير علم فإنه آثم ولو أصاب، وأنه في النار، وهو أحد القضاة الثلاثة الذين مر ذكرهم في الحديث. أورد أبو داود رحمه الله حديث أم سلمة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: [ (إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي له على نحو ما أسمع، فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئاً، فإنما أقطع له قطعة من النار) ] وهذا فيه بيان أن الحكم إنما هو بالظاهر، وأنه لا يعلم الغيب إلا الله عز وجل، وأن حكم الحاكم إذا كان بناه على ما ظهر فإنه لا يحرم الحلال ولا يحل الحرام، وإنما على من قضي له بحق أخيه وهو يعلم أنه مبطل ألا يأخذ ذلك الحق؛ لأنه إن أخذه فإنه يعاقب عليه يوم القيامة ويعذب به في نار جهنم، وإنما عليه أن يرد الحق إلى صاحبه. إذاً: الحكم إنما يكون بالظاهر فلا يكون الحكم ظاهراً وباطناً؛ لأن القاضي قد يأتي إليه شهود يشهدون ويبني حكمه على شهادتهم، وقد يكونون شهود زور، والمقضي له يعلم بأنه مبطل فحكم القاضي له في الظاهر لا يحل الحرام بل عليه أن يرد الحق إلى صاحبه؛ لأنه إنما حكم بالظاهر، والباطن لا يعلمه إلا الله عز وجل. قوله: [ (إنما أنا بشر) ] يعني: أنه من جنسهم ولكن الله عز وجل منَّ عليه بالرسالة، وهو صلى الله عليه وسلم ليس له شيء من خصائص الله، بحيث يكون عالماً بكل الغيوب؛ فإن علم الغيب على الإطلاق من خصائص الله سبحانه وتعالى، كما قال الله عز وجل: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، والله تعالى أمر نبيه بأن يقول: إنه لا يعلم الغيب، يقول عز وجل: قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ [الأنعام:50] وقال: قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ [الأعراف:188] وعلى هذا فإن الرسول صلى الله عليه وسلم قد يأتيه الخصوم ويكون بعضهم ألحن بحجته من بعض، وقد يأتي بشهود الزور ثم يحكم بتلك الشهادة وهو لا يعلم الغيب، وإنما الله عز وجل هو الذي يعلم الغيب، ولهذا قال: (فمن قضيت له من حق أخيه) يعني: وهو لا يستحقه فحكمي إنما هو بالظاهر ولا يحل الحرام، فهو يدل على أن النبي صلى الله عليه وسلم لا يعلم الغيب على الإطلاق، وإلا فإن الله تعالى قد أطلعه على كثير من الغيوب، ولكن الذي اختص بعلم الغيب مطلقاً بحيث يكون محيطاً بكل شيء، عالم الغيب والشهادة، يعلم السر والنجوى، وهذا كله من خصائص الله سبحانه وتعالى، والنبي صلى الله عليه وسلم لا يعلم من الغيب إلا ما أطلعه الله عليه، ومما لم يطلعه عليه علم الساعة متى تقوم، والنبي صلى الله عليه وسلم عندما سئل عن الساعة كما جاء في حديث جبريل قال: (ما المسئول عنها بأعلم من السائل) وقال عز وجل حكاية عن نبيه صلى الله عليه وسلم: إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ [الأعراف:187]. قوله: [ (إنما أنا بشر وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض) ]. يعني: لو كان عليه الصلاة والسلام يعلم الغيب لعلم المحق من المبطل إذا جاءه الخصمان، ولكنه لا يعلم الغيب فيأتيه الخصمان وكل يدلي بما عنده، وقد يكون بعضهم أبلغ في الحجة وأفصح وأبين وأفطن فيقضي على نحو ما يسمع، ولكن بين صلى الله عليه وسلم أن قضاءه لا يحل ما كان حراماً، فإذا كان الخصم يعلم أنه مبطل فإن حكم القاضي لا يبيح له ذلك الباطل؛ لأن القاضي يحكم بالظاهر، والباطن علمه عند الله عز وجل، فمن كان مبطلاً وعرف أنه مبطل فلا يتذرع بقضاء القاضي ويقول: أنا قضي لي بهذا، أو حكم لي الحاكم بهذا؛ لأن الحاكم حكم بالظاهر، والباطن لا يعلمه إلا الله، فلا يجوز للمقضي له أن يستعمل ذلك الذي قضي له به وهو لا يستحقه، بل عليه أن يعيده إلى صاحبه.
تراجم رجال إسناد حديث ( إنما أنا بشر وإنكم تختصمون إلى .... )

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن زينب بنت أم سلمة ]. زينب بنت أم سلمة صحابية، وهي ربيبة النبي صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة رضي الله عنها هي هند بنت أبي أمية أم المؤمنين رضي الله عنها وأرضاها، أخرج حديثها أصحاب الكتب الستة.
شرح حديث ( أتى رسول الله رجلان يختصمان في مواريث لهما لم تكن لهما بينة إلا دعواهما ... )

قال المصنف رحمه الله تعالى: [حدثنا الربيع بن نافع أبو توبة حدثنا ابن المبارك عن أسامة بن زيد عن عبد الله بن رافع مولى أم سلمة عن أم سلمة قالت: (أتى رسول الله صلى الله عليه وآله وسلم رجلان يختصمان في مواريث لهما، لم تكن لهما بينة إلا دعواهما فقال: النبي صلى الله عليه وعلى آله وسلم فذكر مثله، فبكى الرجلان وقال كل واحد منهما: حقي لك، فقال لهما النبي صلى الله عليه وعلى آله وسلم: أما إذ فعلتما ما فعلتما فاقتسما وتوخيا الحق، ثم استهما ثم تحالا) ]. أورد أبو داود حديث أم سلمة رضي الله عنها أنه جاء رجلان إلى النبي صلى الله عليه وسلم يختصمان في ميراث بينهما، ثم ذكر ما تقدم من قوله: (إنما أنا بشر) كما مر في الحديث السابق، فقال كل واحد منهما: حقي لك. يعني: ليس لي حق والحق لك، كل واحد تبرأ من هذا الذي ادعاه، فالنبي صلى الله عليه وسلم قال: (أما إذا فعلتما ما فعلتما فاقتسما وتوخيا الحق) يعني: بأن يكون القسمان متعادلين ومتساويين. قوله: [ (ثم استهما) ] يعني: اعملا القرعة. قوله: [ (ثم تحالا) يعني: ليحلل كل منكما صاحبه. فهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من الخوف من الله عز وجل، وأنه لما ذكرهما صلى الله عليه وسلم وبين أن من حكم له بشيء من حق أخيه فإنما يقطع له قطعة من النار، فكل واحد تبرأ وقال: حقي لك. فالرسول صلى الله عليه وسلم لما رأى كل منهما تبرأ، وكل منهما خاف، وكان الحق بينهما لا يعدوهما فقال لهما: اقتسماه بينكما نصفين، وتوخيا في القسمة بحيث يكون كل قطعة مماثلة للقطعة الثانية، أو كل جزء مماثل للجزء الثاني، ثم بعد ذلك استهما -أي: يعملان القرعة التي يتميز بها ما يكون لهذا- وما يكون لهذا، ثم بعد ذلك يكون التحالل الذي هو كون كل واحد يحلل للآخر ويبيحه، فتكون هناك براءة ذمة وتخالص مما حصل بينهما من الخلاف، بأن يبيح كل منهما صاحبه، ويحلل كل منهما صاحبه. ووجه الاستهام أن القسمة لم تكن في شيء موزن، وإنما كان في قطع وأشياء غير موزنة وغير مكيلة. قوله: [ (أتى رسول الله صلى الله عليه وآله وسلم رجلان يختصمان في مواريث لهما) ]. يعني: كل يدعي أن الحق له وهي مواريث قديمة. قوله: [ (لم تكن لهما بينة إلا دعواهما) ]. يعني: ليس عند أحد بينة على الآخر إلا مجرد الدعوى، كل واحد يدعي شيئاً.
تراجم رجال إسناد حديث ( أتى رسول الله رجلان يختصمان في مواريث لهما لم تكن لهما بينة إلا دعواهما ... )

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. هو الربيع بن نافع أبو توبة الحلبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أسامة بن زيد ]. هو أسامة بن زيد الليثي، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن رافع مولى أم سلمة ]. عبد الله بن رافع مولى أم سلمة ثقة، أخرج له مسلم وأصحاب السنن. [ عن أم سلمة ]. أم سلمة مر ذكرها.
شرح طريق أخرى لحديث (أتى رسول الله رجلان يختصمان في مواريث...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى حدثنا أسامة عن عبد الله بن رافع قال: سمعت أم سلمة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث قال: (يختصمان في مواريث وأشياء قد درست فقال: إني إنما أقضي بينكم برأيي فيما لم ينزل علي فيه) ]. أورد أبو داود رحمه الله تعالى الحديث من طريق أخرى وقال: (إني إنما أقضي بينكم برأيي فيما لم ينزل علي فيه) ولكن كما هو معلوم أنه إذا اجتهد فأخطأ فإنه لا يقر إلا على حق صلوات الله وسلامه وبركاته عليه، وإذا حصل منه شيء نزل الوحي ببيان الحق في ذلك، مثل ما حصل في قصة أسارى بدر، وفي غير ذلك. قوله: [ (يختصمان في مواريث وأشياء قد درست) ]. يعني: أشياء قديمة قد درست.
تراجم رجال إسناد الطريق الأخرى لحديث (أتى رسول الله رجلان يختصمان في مواريث...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أسامة عن عبد الله بن رافع قال: سمعت أم سلمة ]. قد مر ذكرهم. والحديث ضعفه الشيخ الألباني بأسامة بن زيد ، والحقيقة أن أسامة بن زيد صدوق يهم، وقد صحح العلماء كثيراً من حديثه، ولا يؤثر وجود أسامة بن زيد فيه، والتضعيف فيه نظر.
شرح أثر عمر (... إن الرأي إنما كان من رسول الله مصيباً لأن الله كان يريه وإنما هو منا الظن والتكلف)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب عن يونس بن يزيد عن ابن شهاب أن عمر بن الخطاب رضي الله عنه قال وهو على المنبر: (يا أيها الناس! إن الرأي إنما كان من رسول الله صلى الله عليه وآله وسلم مصيباً؛ لأن الله كان يريه، وإنما هو منا الظن والتكلف) ]. أورد أبو داود أثر عمر رضي الله عنه: أن الرأي إنما كان من رسول الله صلى الله عليه وسلم مصيباً؛ لأن الله تعالى كان يريه. يعني: ينزل عليه الوحي ويبين له صحة ما حكم به، أو العتب عليه فيما رآه كما حصل في أسارى بدر. قوله: [ وإنما هو منا الظن والتكلف ]. يعني: الرأي من غير الرسول صلى الله عليه وسلم إنما هو ظن وتخمين، ولكنه إذا كان مبنياً على قياس فهو دليل؛ لأن القياس دليل من جملة الأدلة، ولكنه إذا كان مجرد رأي ليس هناك شيء يستند عليه فهو كما قال عمر : إنما هو الظن والتكلف، ولكن الأثر منقطع غير ثابت؛ لأن الزهري لم يدرك عمر بن الخطاب رضي الله عنه؛ لأنه من صغار التابعين الذين أدركوا صغار الصحابة، و عمر رضي الله عنه توفي سنة ثلاث وعشرين و الزهري مات سنة مائة وخمس وعشرين فلم يدرك عمر .
تراجم رجال إسناد أثر عمر (... إن الرأي إنما كان من رسول الله مصيباً لأن الله كان يريه وإنما هو منا الظن والتكلف)

قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري، وهو ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يونس بن يزيد ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أن عمر بن الخطاب ]. هو أمير المؤمنين عمر بن الخطاب رضي الله عنه، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
ترجمة رجال إسناد أورده أبو داود بدون متن

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة الضبي أخبرنا معاذ بن معاذ أخبرني أبو عثمان الشامي ولا إخالني رأيت شامياً أفضل منه، يعني حريز بن عثمان ]. أورد أبو داود هذا الإسناد بدون متن، ولا أدري ما وجهه، وقد جاء في بعض النسخ مثلما قال صاحب عون المعبود. قوله: [ ولا إخالني رأيت شامياً أفضل منه، يعني حريز بن عثمان]، يعني: لا أظنني رأيت شامياً أفضل منه. قوله: [ حدثنا أحمد بن عبدة الضبي ]. أحمد بن عبدة الضبي ثقة، أخرج حديثه مسلم وأصحاب السنن. [ أخبرنا معاذ بن معاذ ]. هو معاذ بن معاذ العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو عثمان الشامي ]. هو حريز بن عثمان، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن.
الأسئلة

عدم وجود دليل في حديث أم سلمة على أن حديث الآحاد لا يفيد العلم

السؤال: هل في حديث أم سلمة رضي الله عنها دليل على أن حديث الآحاد لا يفيد العلم اليقيني؟ الجواب: لا ليس فيه دليل؛ لأن حديث أم سلمة فيه اختصام وحكم بين المتخاصمين، فلا وجه في كونه يفيد العلم أو لا يفيد العلم.

حكم قول أبي حنيفة أن قضاء القاضي نافذ ظاهراً وباطناً

السؤال: ما صحة قول بعض الفقهاء من الحنفية من أن قضاء القاضي نافذ ظاهراً وباطناً؟ الجواب: هذا جاء عن أبي حنيفة وخالفه أصحابه فقالوا بقول الجمهور، وقول أبي حنيفة غير صحيح، كيف يكون نافذاً باطناً والمحكوم عليه يعلم أنه مبطل وأنه إنما قضي له بشهادة زور؟! إذاً: الصواب أنه نافذ ظاهراً لا باطناً؛ لأن النبي صلى الله عليه وسلم قال: (فمن قضيت له بشيء من حق أخيه فإنما أقطع له قطعة من النار) فهذا بيان أنه لا ينفذ باطناً وإنما ينفذ ظاهراً، ولكن المحكوم له فيما بينه وبين الله عليه أن يتقي الله عز وجل ولا يأكل مال أخيه بالباطل، فالقول بأنه ينفذ باطناً هذا خطأ ومخالف لما جاء فيه هذا الحديث، ولهذا خالفه أصحابه وقالوا بقول الجمهور.
كيفية جلوس الخصمين بين يدي القاضي

شرح حديث ( قضى رسول الله أن الخصمين يقعدان بين يدي الحكم )

قال المصنف رحمه الله تعالى: [ باب كيف يجلس الخصمان بين يدي القاضي؟ حدثنا أحمد بن منيع حدثنا عبد الله بن المبارك حدثنا مصعب بن ثابت عن عبد الله بن الزبير قال: (قضى رسول الله صلى الله عليه وآله وسلم أن الخصمين يقعدان بين يدي الحكم) ]. أورد أبو داود هذه الترجمة: [ باب كيف يجلس الخصمان بين يدي القاضي؟ ] أي: كيفية جلوسهما، هل يكونان متساويين، أو بينهما فرق، بحيث يكون أحدهما بجواره والثاني يكون بعيداً منه؟ الجواب: أنه لا يفرق بينهما فيقرب أحدهما ويبعد الآخر وإنما يسوي بينهما في الجلوس، وهذا من العدل؛ لأنه لو ميز أحدهما بشيء فيمكن أن يكون ذلك مؤثراً في الشخص الذي لم يميز، فيكون ذلك سبباً في ضياع حجته، وسبباً في عدم إتيانه بالشيء الذي يوضح كلامه ويبينه؛ لأنه حصل له هم بسبب التمييز، فإذا سوي بينهما فإن ذلك يزول. أورد أبو داود حديث عبد الله بن الزبير وفيه: قعود الخصمين أمام الحاكم، والمعنى صحيح، ولكن الحديث في إسناده ضعف وهو غير ثابت؛ لأن فيه مصعب بن ثابت وهو لين الحديث، فلا يعتبر ذلك ثابتاً ولكن من حيث المعنى هو صحيح.
تراجم رجال إسناد حديث (قضى رسول الله أن الخصمين يقعدان بين يدي الحكم)

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك حدثنا مصعب بن ثابت ]. مصعب بن ثابت لين الحديث، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن الزبير ]. عبد الله بن الزبير رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وهذا من الرباعيات."


شرح سنن أبي داود - 407

شرح سنن أبي داود [407]

إن الغضب يغير العقل ويحيل الطباع عن الاعتدال، فلذلك أُمِر الحاكم بالتوقف في الحكم ما دام به الغضب، فيقاس على الغضب ما كان في معناه من جوع مفرط، وفزع مدهش، ومرض موجع، وعلى الحاكم أن يحكم بكتاب الله وسنة رسوله صلى الله عليه وسلم، فإن لم يجد فيهما، فإنه يجتهد رأيه ولا يقصر في الاجتهاد وبلوغ الوسع فيه.

ما جاء في القاضي يقضي وهو غضبان

شرح حديث ( لا يقضي الحكم بين اثنين وهو غضبان )

قال المصنف رحمه الله تعالى: [ باب القاضي يقضي وهو غضبان. حدثنا محمد بن كثير أخبرنا سفيان عن عبد الملك بن عمير حدثنا عبد الرحمن بن أبي بكرة عن أبيه أنه كتب إلى ابنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يقضي الحكم بين اثنين وهو غضبان) ]. أورد أبو داود باب: القاضي يقضي وهو غضبان. أي: أنه لا يجوز له ذلك، وإنما يقضي في حال راحته وهدوئه، وعدم وجود ما يشوش فكره وباله؛ لأنه إذا غضب وقضى حال غضبه فإن الغضب يصرفه عن الإدراك والتأمل، وكذلك مثله مما يشابهه بأن يكون في حال جوع شديد أو يكون عنده مرض يؤلمه، فإنه يكون مشغولاً بالألم الذي ربما يؤثر عليه، أو غير ذلك من الأشياء التي تقاس على الغضب. الحاصل أن القاضي إنما يقضي في حال هدوئه وراحته لا في حال كونه مشوشاً من غضب أو غيره. أورد أبو داود حديث أبي بكرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يقضي الحكم بين اثنين وهو غضبان).
تراجم رجال إسناد حديث ( لا يقضي الحكم بين اثنين وهو غضبان )

قوله: [ حدثنا محمد بن كثير أخبرنا سفيان ]. مر ذكرهما. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن أبي بكرة ]. عبد الرحمن بن أبي بكرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو نفيع بن الحارث رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
الحكم بين أهل الذمة

شرح أثر ابن عباس قال ((فإن جاءوك فاحكم بينهم أو أعرض عنهم...)) فنسخت قال ((فاحكم بينهم بما أنزل الله...))

قال المصنف رحمه الله تعالى: [ باب الحكم بين أهل الذمة. حدثنا أحمد بن محمد المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ [المائدة:42] فنسخت قال: فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ [المائدة:48] ]. أورد أبو داود باب الحكم بين أهل الذمة. يعني: أن أهل الذمة إذا ترافعوا إلى القاضي فإنه يحكم بينهم بحكم الإسلام، ولا ينظر إلى ما عندهم وإلى ما بأيديهم؛ لأن الشريعة الإسلامية ناسخة لجميع الشرائع، والحكم إنما هو بها دون غيرها، ولا يحكم بشيء سواها. أورد أبو داود أثر ابن عباس رضي الله تعالى عنهما وهو قول الله عز وجل: [ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ [المائدة:42] ] يعني: كان هناك تخيير بين أن يحكم بين أهل الذمة أو يعرض عنهم، وأنه إن حكم يحكم بينهم بالقسط، ثم قال: إن ذلك نسخ بقوله: [ فاحْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ [المائدة:48] ] يعني: أنه عندما يأتون للتخاصم فإنه يحكم بينهم وليس مخيراً بين أن يحكم ولا يحكم. والظاهر أنه إذا ترافع أهل الذمة إلى القاضي المسلم فإنه يحكم بينهم.
تراجم رجال إسناد أثر ابن عباس قال ((فإن جاءوك فاحكم بينهم أو أعرض عنهم...)) فنسخت قال ((فاحكم بينهم بما أنزل الله...))

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو أحمد بن محمد بن ثابت المروزي وهو ابن شبويه، وهو ثقة، أخرج له أبو داود. [ حدثني علي بن حسين ]. هو علي بن حسين بن واقد، وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (..كان بنو النضير إذا قتلوا من بني قريظة أدوا نصف الدية وإذا قتل بنو قريظة من بني النضير أدوا إليهم الدية كاملة، فسوى رسول الله بينهم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس قال: (لما نزلت هذه الآية: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ [المائدة:42]، وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ [المائدة:42] الآية. قال: كان بنو النضير إذا قتلوا من بني قريظة أدوا نصف الدية، وإذا قتل بنو قريظة من بني النضير أدوا إليهم الدية كاملة، فسوى رسول الله صلى الله عليه وآله وسلم بينهم) ]. أورد أبو داود حديث ابن عباس وفيه: لما نزلت: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ [المائدة:42]، وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ [المائدة:42]، فكان بنو النضير إذا قتلوا أحداً من بني قريظة دفعوا لهم نصف الدية، وإذا كان العكس فإنهم يدفعون الدية كاملة، فكان هناك فرق بين القبيلتين، وأن القتيل من هذه القبيلة يكون ديته نصف الدية، وإذا كان من هذه القبيلة يكون الدية كاملة، فالرسول صلى الله عليه وسلم عندما حكم بينهم سوى بينهم وجعل الدية واحدة، وأنه لا فرق بين قبيلة وقبيلة.
تراجم رجال إسناد حديث (..كان بنو النضير إذا قتلوا من بني قريظة أدوا نصف الدية وإذا قتل بنو قريظة من بني النضير أدوا إليهم الدية كاملة، فسوى رسول الله بينهم)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الحراني، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن داود بن الحصين ]. داود بن الحصين ثقة إلا في عكرمة، أخرج له أصحاب الكتب الستة. وهنا فائدة: يقول ابن عدي : إن حديث داود بن الحصين على ضربين: إذا حدث عنه ثقة فحديثه صحيح، وإذا روى عنه غير الثقة كابن أبي حبيبة و إبراهيم بن أبي يحيى فحديثه ضعيف، فالحمل على من روى عنه عن عكرمة وليس عنه هو. وهذا تفصيل جيد. [ عن عكرمة ]. عكرمة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. مر ذكره.
الأسئلة

حكم إلزام أهل الذمة بحكم القاضي المسلم

السؤال: هل يُلزم أهل الذمة بالعمل بحكم القاضي؟ الجواب: نعم إذا كانوا تحت ولاية المسلمين فإنهم يلزمون كما يلزم المسلمون، لكنهم قد يأتون من بلادهم، ويتحاكمون ويرجعون فلا يكون عليهم سلطة، أما إذا كانوا تحت ولاية المسلمين فإنهم يلزمون بالحكم كما يلزم المسلم، وإلا فما فائدة الحكم؟ وإلزامهم بحكم الإسلام إذا تقاضوا وتحاكموا إلى القاضي المسلم وحكم بينهم، فالحكم نافذ إذا طلب المقضي له أن ينفذ الحكم. كذلك إذا كانوا يسكنون في بلاد الإسلام، فإنهم يلزمون بأحكام الإسلام، لكونهم في بلاد مسلمة، وذلك إذا كان هناك مقاضاة ولا يكون لهم قضاة، ولكن إذا اصطلحوا فيما بينهم وحلوا مشاكلهم فيما بينهم دون أن يرجعوا إلينا فلسنا ملزمين بالبحث عنهم ومتابعتهم، حتى المسلمين أنفسهم إذا لم يأتوا إلى القاضي فلا يبحث عنهم ولا يتابعوا.
اجتهاد الرأي في القضاء

شرح حديث معاذ بن جبل في اجتهاد الرأي في القضاء

قال المصنف رحمه الله تعالى: [ باب اجتهاد الرأي في القضاء. حدثنا حفص بن عمر عن شعبة عن أبي عون عن الحارث بن عمرو ابن أخي المغيرة بن شعبة عن أناس من أهل حمص من أصحاب معاذ بن جبل: (أن رسول الله صلى الله عليه وآله وسلم لما أراد أن يبعث معاذاً إلى اليمن قال: كيف تقضي إذا عرض لك قضاء؟ قال: أقضي بكتاب الله، قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وعلى آله وسلم، قال: فإن لم تجد في سنة رسول الله صلى الله عليه وعلى آله وسلم ولا في كتاب الله؟ قال: أجتهد رأيي ولا آلو، فضرب رسول الله صلى الله عليه وآله وسلم صدره وقال: الحمد لله الذي وفق رسولَ رسولِ الله لما يرضي رسول الله) ]. قوله: [ باب اجتهاد الرأي في القضاء ]. يعني: حيث لا يوجد دليل من كتاب ولا سنة فإنه يجتهد في إلحاق النظير بالنظير، يعني: بالقياس أو بلفظ عام، أو قاعدة عامة من قواعد الشريعة، والمقصود من ذلك أنه يجتهد بالرأي بأن يقيس، أو يعتبره ضمن قاعدة من قواعد الشريعة، أو ضمن عموم من عمومات الكتاب والسنة التي يندرج تحتها ذلك الشيء أو تلك النازلة أو تلك الواقعة التي حصلت فيها الخصومة، وليس المقصود من ذلك أنه يعمل بالرأي المجرد دون أن يكون هناك سعي واجتهاد ووصول إلى الحكم بشيء بني عليه الاجتهاد إما قياس أو غير ذلك. أورد أبو داود حديث معاذ رضي الله عنه أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: [ (كيف تقضي إذا عرض لك قضاء؟ قال: بكتاب الله، قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله، قال: فإن لم تجد قال: أجتهد رأي ولا آلو) يعني: أجتهد رأيي ولا أقصر في الاجتهاد والبحث عن الحق، وإلحاق النظير بالنظير. فضرب رسول الله صلى الله عليه وسلم على صدره وقال: (الحمد لله الذي وفق رسولَ رسولِ الله لما يرضي رسول الله صلى الله عليه وسلم) والحديث فيه ثلاث علل: أولاً: أن فيه إرسالاً؛ لأن أصحاب معاذ هم الذين يحكون القصة، ثانياً: أنهم مبهمون، ثالثاً: أن الحارث بن عمرو الذي يروي عن هؤلاء هو أيضاً مجهول. ففيه هذه العلل، ولهذا ضعفه الشيخ الألباني ، ولكن بعض أهل العلم صححه أو حسنه، ومنهم ابن كثير في أول تفسير سورة الفاتحة، وكذلك الشوكاني حسنه وقال: إن ابن كثير جمع فيه جزءاً وقال: كذلك أيضاً أبو الفضل بن طاهر المقدسي جمع فيه جزءاً. وقد وجدت آثار عن عدد من الصحابة تدل على ما دل عليه، وهي مطابقة له تماماً، وذلك عن عمر بن الخطاب وعن عبد الله بن مسعود وهما في سنن النسائي في باب الحكم باتفاق أهل العلم؛ لأن فيهما زيادة: (بم تحكم؟ قال: بكتاب الله، قال: فإن لم تجد؟ قال: فبسنة رسول الله، قال: فإن لم تجد؟ قال: فما قضى به الصالحون) يعني: بما اتفق عليه أهل العلم وهو الإجماع، قال: (فإن لم تجد؟ قال: أجتهد رأيي). وكأن الألباني استنكره من ناحية المعنى، يعني: أن الكتاب والسنة شيء واحد، وأن كلاهما وحي، وأن هذا التفصيل فيه نظر. والمقصود من ذلك أن الإنسان عندما يبحث في الأدلة يبحث في القرآن أولاً ثم يبحث في السنة، وكل منهما من ناحية الحكم والتعويل واحد؛ لأن السنة متعبد بها كما يتعبد بالقرآن من حيث العمل، وعليه أن يصير إلى ما يجد من دليل من كتاب الله عز وجل أو سنة رسوله صلى الله عليه وسلم، وإذا لم يحصل شيئاً من ذلك، ووجد إجماعاً أو حكاية إجماع واتفاق العلماء على ذلك فإنه يأخذ به، وإن لم يكن شيئاً من هذا ولا هذا فإنه يجتهد رأيه، وذلك بإلحاق النظير بالنظير، وإلحاق الشبيه بالشبيه، أو بإدخاله تحت قاعدة عامة، أو إدراجه تحت لفظ عام، أو ما إلى ذلك من الطرق التي يمكن أن يصار إليها؛ لأن الشريعة مستوعبة لكل شيء، وهذا الاستيعاب ليس بألفاظها؛ لأنه ليس كل قضية لابد أن يوجد فيها نص، ولكن هذا يكون بعموماتها وبقواعدها بقياس الشبيه بالشبيه والنظير بالنظير وهكذا، ولهذا كل نازلة تنزل بالناس ولم يعرف لها مثيل فيما مضى فإنه إذا تؤمل في نصوص الكتاب والسنة وفي قواعد الشريعة وفي عمومات النصوص وفي القياس وما إلى ذلك فإنه يمكن إيجاد الحل لها؛ لأن الشريعة صالحة لكل زمان ومكان وهي مستوعبة لكل شيء. وأيضاً ذكر صاحب عون المعبود: أن البيهقي في كتابه السنن لما ذكر هذا الحديث الذي معنا ذكر بعد ذلك أربعة آثار: أثر عمر وأثر ابن مسعود وأثر زيد بن ثابت وأثر ابن عباس. والحديث الذي أنكره الألباني هو هذا الحديث الذي معنا حديث معاذ، أما الآثار فليس فيها إشكال. لكن كما هو معلوم أن العلماء عندما يأتون بالأدلة يذكرون أولاً أدلة الكتاب ثم أدلة السنة كما يأتي في كثير من المسائل، يعني: عندما يريد المستدل أن يستدل، يقول: وهذه المسألة دل عليها الكتاب والسنة والإجماع والقياس أو المعقول، أما الكتاب فقول الله عز وجل كذا، وأما السنة فقول الرسول صلى الله عليه وسلم كذا، وأما الإجماع فقد حكى فلان الإجماع، وأما القياس فكذا وكذا، أو المعقول فكذا وكذا.
تراجم رجال إسناد حديث معاذ بن جبل في اجتهاد الرأي في القضاء

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عون ]. هو محمد بن عبيد الله الثقفي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن الحارث بن عمرو ]. الحارث بن عمرو مجهول، أخرج له أبو داود و الترمذي. [ عن أناس من أهل حمص من أصحاب معاذ بن جبل ]. مبهمون لا يعرفون، فيكون الحديث مرسلاً.
طريق أخرى لحديث معاذ بن جبل في اجتهاد الرأي في القضاء وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة قال: حدثني أبو عون عن الحارث بن عمرو عن ناس من أصحاب معاذ عن معاذ بن جبل: (أن رسول الله صلى الله عليه وآله وسلم لما بعثه إلى اليمن، فذكر معناه) ]. وهذا مثل الذي قبله إلا أنه هنا منتهٍ إلى معاذاً ، وأن معاذ هو الذي حدث بذلك، وفي الحديث الأول أن أصحاب معاذ يروون عن النبي صلى الله عليه وسلم قصة بعث معاذ إلى اليمن. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره. [ حدثني أبو عون عن الحارث بن عمرو عن ناس من أصحاب معاذ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الصلح

شرح حديث (الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً..)

قال المصنف رحمه الله تعالى: [ باب في الصلح. حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني سليمان بن بلال ح وحدثنا أحمد بن عبد الواحد الدمشقي حدثنا مروان -يعني ابن محمد - حدثنا سليمان بن بلال أو عبد العزيز بن محمد شك الشيخ عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: (الصلح جائز بين المسلمين)، زاد أحمد: (إلا صلحاً أحل حراماً أو حرم حلالاً). وزاد سليمان بن داود : وقال رسول الله صلى الله عليه وآله وسلم: (المسلمون على شروطهم) ]. أورد أبو داود باباً في الصلح، والصلح يكون في أمور كثيرة، يكون بين الزوجين، ويكون بين المسلمين والكفار، ويكون في الخصومات بين الناس، والذي يأتي في المعاملات هو الذي يتعلق بالخصومات بين الناس. والصلح: هو أن يرضى الطرفان ويتفقا على إنهاء الخصومة فيما بينهما دون أن يكون هناك قضاء ملزم؛ لأن القضاء إلزام لأحد الطرفين، والحكم لواحد على الآخر، وأما الصلح فهو اتفاق فيما بينهما بحيث يكون الخصمان مطمئنين إلى هذا الذي وافقا عليه، أما إذا كان في المسألة حكم وبت في القضية، فأحد الخصمين يكون مستحقاً والآخر ليس له شيء. إذاً: الصلح يكون بالتراضي وبالاتفاق فيما بين الطرفين، والحق لا يعدوهما، فلهما أن يتصالحا بدون أن يصل الأمر إلى القاضي، وإذا ذهبا إلى القاضي ورأى الإصلاح بينهما، واتفقا على الإصلاح فلا بأس بذلك، ولكن لو أصر أحدهما على الحكم فإن على القاضي أن يحكم، ولا يلزمهما الصلح إذا لم يتفقا عليه. أورد أبو داود حديث أبي هريرة : (الصلح جائز بين المسلمين، إلا صلحاً أحل حراماً أو حرم حلالاً) فإذا كان الصلح على أمر محرم وعلى أمر غير سائغ ويترتب عليه محظور فلا يجوز، وإنما يجوز في أمور سائغة، وفي شيء لا محظور فيه ولا مانع منه. قوله: [(المسلمون على شروطهم)]. يعني: إذا كانت تلك الشروط مطابقة للكتاب وللسنة، أما إذا كانت تلك الشروط باطلة ومخالفة للحق فإنه لا عبرة بها ولا قيمة لها.
تراجم رجال إسناد حديث (الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً..)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري مر ذكره. [ أخبرنا ابن وهب ]. مر ذكره. [ أخبرني سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن عبد الواحد الدمشقي ]. أحمد بن عبد الواحد الدمشقي صدوق، أخرج له أبو داود و النسائي. [ حدثنا مروان -يعني ابن محمد - ]. مروان بن محمد ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا سليمان بن بلال أو عبد العزيز بن محمد شك الشيخ ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ شك الشيخ ]. قيل: إن الشيخ المقصود هو أبو داود، والذي قال ذلك من دون أبي داود. [ عن كثير بن زيد ]. كثير بن زيد صدوق يخطئ، أخرج له البخاري في جزء القراءة و أبو داود و الترمذي و ابن ماجة. [ عن الوليد بن رباح ]. الوليد بن رباح صدوق، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث كعب بن مالك في تصالحه مع ابن أبي حدرد على قضاء نصف دينه

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عبد الله بن كعب بن مالك أن كعب بن مالك أخبره: (أنه تقاضى ابن أبي حدرد ديناً كان له عليه في عهد رسول الله صلى الله عليه وآله وسلم في المسجد، فارتفعت أصواتهما حتى سمعهما رسول الله صلى الله عليه وآله وسلم وهو في بيته، فخرج إليهما رسول الله صلى الله عليه وآله وسلم حتى كشف سجف حجرته، ونادى كعب بن مالك فقال: يا كعب ! فقال: لبيك يا رسول الله! فأشار له بيده أن ضع الشطر من دينك، قال كعب: قد فعلت يا رسول الله! قال النبي صلى الله عليه وآله وسلم: قم فاقضه) ]. أورد أبو داود حديث كعب بن مالك رضي الله عنه: (أنه كان يتقاضى ديناً على ابن أبي حدرد، وأن كان ذلك في المسجد، وأنه ارتفعت أصواتهما حتى سمع ذلك رسول الله صلى الله عليه وسلم فخرج أو ظهر إليهما ورفع السجف أي الستارة عن الباب، ونادى كعب بن مالك وأشار إليه أن ضع النصف من الدين، فقال: قد فعلت يا رسول الله! فقال: قم فأقضه). وهذا فيه صلح؛ لأنهما اتفقا على أن هذا يسقط شيئاً من الدين الذي كانا يختصمان عليه وهو شيء مؤجل، وأنه يكون هناك حط من الدين ووضيعة منه، ولكن على أن يكون هناك تسديد في الحال؛ لأن النبي صلى الله عليه وسلم قال: (قم فاقضه)؛ لأنه لو لم يقضه لحصل للدائن شيئان: الوضيعة والمطل. إذاً: كونه أسقط شيئاً من الدين الذي له على خصمه، فهذا يدل على ما ترجم له المصنف من الصلح، ويدل على أنه إذا حصل اتفاق أو صلح على أنه يسقط عنه شيئاً من الدين الذي هو في ذمته فإنه يعطيه الذي اتفقا عليه من بعد الحط وبعد الوضيعة. وفيه دليل على جواز التقاضي في المسجد، وأن الإنسان إذا كان له حق على إنسان وأعطاه إياه في المسجد أن ذلك لا بأس به، وإنما الذي لا يجوز هو البيع والشراء، وأما كونه بيعاً حاصلاً وشراءً حاصلاً من قبل فلا يضر؛ لأن القضية هي قضية تسديد دين، وذلك لا بأس به لهذا الحديث.
تراجم رجال إسناد حديث كعب بن مالك في تصالحه مع ابن أبي حدرد على قضاء نصف دينه

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عبد الله بن كعب بن مالك ]. ابن وهب و يونس و ابن شهاب مر ذكرهم، و عبد الله بن كعب بن مالك ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي. [ أن كعب بن مالك ]. كعب بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم اصطلاح الخصمين بعد رفع القضية للقاضي

السؤال: هل للخصمين التراضي بعد أن رفعت القضية للقاضي؟ الجواب: نعم، هذا حقهما ويستريح القاضي، مثلما قال الشاعر: لو أنصف الناس استراح القاضي وجنح الجميع للتراضي وليس ذلك مثل الشفاعات في الحدود إذا وصلت للقاضي.

حكم التقاضي للدين في المسجد

السؤال: تقاضيت ديناً من أحد الإخوة داخل المسجد فقال لي: هذا فيه شبهة قد يفهم العوام أنه بيع، أُخرج بنا خارج المسجد، فما رأيكم في عمله؟ الجواب: التقاضي في المسجد ليس فيه بأس؛ لأن حديث كعب بن مالك هذا يدل عليه، والبيع كما هو معلوم غير التقاضي، يعني: إذا طلب رجل من آخر ديناً فأخرج النقود وأعطاه إياها فهذا ليس من قبيل البيع والشراء.

حكم رفع الصوت في المسجد للحاجة

السؤال: في الحديث أنه ارتفعت الأصوات ولم ينكر النبي صلى الله عليه وسلم عليهما ذلك، فهل في هذا دليل على أن رفع الصوت للحاجة في المسجد جائز؟ الجواب: نعم يدل على أن رفع الصوت للحاجة سائغ، لكن كونه يترك وتغض الأصوات في المسجد لا شك أن هذا هو الذي ينبغي.

حكم طلب المدين من الدائن إسقاط بعض الدين لأجل تسديد الباقي

السؤال: هل يجوز لأي شخص عليه ديون ولا يوجد عنده قدرة على السداد أن يطلب من دائنه أن يسقط له نصف الدين ويسدد له الباقي؟ الجواب: يجوز.

حكم اتخاذ المحامي عند المخاصمة لقوة حجته وحكم مهنة المحاماة

السؤال: ما حكم اتخاذ المحامي وهو عادة يكون قوي الحجة ولو في الباطل؟ الجواب: الإنسان الذي يعلم أنه مبطل لا يجوز له أن يخاصم بنفسه ولا بمن ينوب عنه، أما الإنسان إذا كان يرى أنه محق فله أن يخاصم بنفسه أو بمن ينوب عنه، وحتى المحامي إذا عرف أن الإنسان مبطل لا يجوز له أن ينوب عنه. واتخاذ مهنة المحاماة وكون الإنسان فرغ نفسه للنيابة في الخصومات أو في غيرها ليس فيه بأس، لكن الواجب عليه ألا يدخل في شيء إلا بعد أن يدرسه ويعرف أن الشخص الذي ينوب عنه غير مبطل؛ لأن بعض الأشخاص يكون مبطلاً.
الرد على شبهة من استدل بقوله تعالى ((ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله..)) على جواز المجيء
إلى قبر النبي صلى الله عليه وسلم لطلب الاستغفار

السؤال: نرجو منكم توضيح قوله تعالى: وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ [النساء:64] الآية، حيث أن بعض المنتسبين لأهل العلم يحملها على ظاهرها من جواز الإتيان إلى النبي صلى الله عليه وسلم في حياته وبعد وفاته، حتى إننا رجعنا إلى كثير من تفاسير المتقدمين فلم نجد أحداً منهم تطرق لهذه القضية، وهي أنها خاصة في حياته لا بعد موته، وأن من سأله بعد موته فهو شرك صريح، والعجب أن ابن كثير رحمه الله ذكر قصة العتبي في هذه الآية ولم يتعقبها لا إسناداً ولا متناً، فزادنا حيرة، فنرجو منكم الرد على هذه الشبهة من جميع النواحي، حتى من الناحية اللغوية إذ إن بعضهم قال: إذ هذه شرطية تفيد العموم مثل: إذ دخلت المسجد فاقرأ قرآناً، فهي عامة في أي وقت، فنرجو منكم ذكر من رد على هذه الشبهة من المتقدمين وبارك الله فيكم؟ الجواب: أولاً: الآيات هي في المنافقين، والضمير في قوله: (( وَلَوْ أَنَّهُمْ )) عائد على المنافقين؛ لأن سياق الآيات في المنافقين، يقول الله عز وجل: أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالًا بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا * فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا * أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا * وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا [النساء:60-64]، ومعلوم أن هذا إنما هو في حياته صلى الله عليه وسلم، وكونهم يأتون إليه ويتوبون ويطلبون منه أن يستغفر لهم إنما يكون ذلك في حياته عليه الصلاة والسلام، وأما بعد وفاته عليه الصلاة والسلام فلم ينقل عن أحد من أصحابه الكرام رضي الله عنهم وأرضاهم أنه جاء إليه عند قبره وطلب منه أن يستغفر له، وإنما كانوا يأتون إليه في حياته صلى الله عليه وسلم فكانوا إذا حصل جدب وقحط يطلبون منه الدعاء أن يغيثهم الله فيغيثهم الله، فلما توفي رسول الله صلى الله عليه وسلم وحصل الجدب في زمن عمر طلب من العباس أن يدعو وقال: (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون). فلو كان الأمر جائزاً وأنه لا فرق بين الحياة ولا بين الممات لما تركوا الذهاب إليه ولطلبوا منه كما كانوا يطلبون منه في الحياة، فلما عدلوا عن ذلك وصاروا إلى الطلب من الأحياء، واختار عمر رضي الله عنه أقرب قريب لرسول الله صلى الله عليه وسلم وهو عمه العباس بن عبد المطلب وقوله: (بعم نبينا) يفيد وجه اختيار العباس وهي عمومته للنبي صلى الله عليه وسلم؛ لأنه ما قال: وإنا نتوسل إليك بالعباس ؛ لأن المقصود هو عمومته للنبي صلى الله عليه وسلم وقرابته منه. وكذلك أيضاً جاء في صحيح البخاري في كتاب المرضى: عن عائشة رضي الله عنها قالت: (وا رأساه قال: ذاك لو كان وأنا حي فأستغفر لك وأدعو لك) يعني: لو مت قبلي دعوت لك واستغفرت لك، فقوله هذا الكلام يبين بأن دعاءه واستغفاره إنما هو في حال حياته صلى الله عليه وسلم، ولو كان ليس هناك فرق بين الحياة والموت لما كان هناك حاجة إلى أن يقول هذا الكلام؛ لأنه سواءً سبقها بالموت أو سبقته بالموت فإنه يستغفر لها، هذا إذا كان الأمر أنه لا فرق بين الحياة والموت لكنه قال: (لو كان ذاك وأنا حي دعوت لك واستغفرت لك)، وهذا جاء في صحيح البخاري في كتاب المرضى: باب قول المريض: وا رأساه، وهو يدل على أن استغفار النبي صلى الله عليه وسلم إنما هو في حياته، وبعد وفاته قد عرفنا في الحديث أنه عندما يذاد أناس عن الحوض يقال له: (إنك لا تدري ما أحدثوا بعدك). أما قصة العتبي التي أوردها ابن كثير ولم يتعقبها بشيء لا يعول عليها؛ لأنها قصة منام، والمنامات ليست بعبرة ولا يعول عليها، هذا لو ثبتت فكيف وثبوتها فيه شك وفيه نظر.

حكم قول القائل خير يا طير

السؤال: عندنا مثل منتشر بين أوساط الناس وهو قول: (خير يا طير) فما حكم ذلك؟ الجواب: هذا من التطير، وهو التشاؤم، والطيرة هي: أن الطير إذا طار إلى اليمين تفاءلوا، وإذا طار إلى اليسار تشاءموا، فقوله: خير يا طير! هذا فيه شيء من التطير.

حكم قولهم: من حسن الطالع أن يحصل كذا وكذا

السؤال: ما حكم قول بعضهم: إن من حسن الطالع أن يحصل كذا وكذا؟ الجواب: إذا كان معناه: حسن الحظ، فلا بأس، وأما إذا كان الطالع له معنى آخر سيئ يراد غير ذلك فلا وجه له."


شرح سنن أبي داود - 408

شرح سنن أبي داود [408]

إن من حفظ الشريعة الإسلامية للحقوق بأنواعها أن جعلت لها بينات ودلائل، ومن أوضحها الشهادات، فبالشهادة تصان الأموال والأعراض وما إلى ذلك، ولقد بين الشارع فضل الإتيان بالشهادة قبل أن يسألها من له الحق إذا كان لا يعلم بها، بحيث تكون هذه الشهادة سبباً في إرجاع الحقوق إلى أهلها، وبالمقابل حذر الشارع من إعانة المبطل على باطله، وكذلك حذر من شهادة الزور أشد التحذير، وقرنها في الكتاب والسنة بالشرك، ومن أجل حفظ الحقوق أباح الشرع شهادة الذمي عند عدم وجود غيره في السفر.

ما جاء في الشهادات

شرح حديث (ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته قبل أن يسألها)

قال المصنف رحمه الله تعالى: [ باب في الشهادات. حدثنا أحمد بن سعيد الهمداني و أحمد بن السرح قالا: أخبرنا ابن وهب أخبرني مالك بن أنس عن عبد الله بن أبي بكر أن أباه أخبره أن عبد الله بن عمرو بن عثمان بن عفان أخبره أن عبد الرحمن بن أبي عمرة الأنصاري أخبره أن زيد بن خالد الجهني أخبره أن رسول الله صلى الله عليه وآله وسلم قال: (ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته أو يخبر بشهادته قبل أن يُسألها)شك عبد الله بن أبي بكر أيتهما قال. قال أبو داود : قال مالك : الذي يخبر بشهادته ولا يعلم بها الذي هي له. قال الهمداني : ويرفعها إلى السلطان، قال ابن السرح : أو يأتي بها الإمام، والإخبار في حديث الهمداني قال ابن السرح : ابن أبي عمرة ، ولم يقل: عبد الرحمن ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الشهادات ]، والمقصود من ذلك الشهادات التي يبنى عليها الحكم في القضاء؛ لأنه عند وجود المتخاصمين فإن المدعي يطلب منه البينة، والبينة من أوضحها الشهادات، والأحكام فيما يتعلق بالشهادات جاءت الشريعة فيها على تفصيل: فمنها ما لا يكفي فيها إلا أربعة شهود، وذلك فيما يتعلق بالزنا، ومنها ما يكتفى فيها بشاهدين، ومنها ما يكتفى فيها بشاهد ويمين، ومنها ما يكتفى فيها بشاهد واحد. وقد ألف ابن القيم رحمه الله فيما يتعلق بذلك كتاباً واسعاً اسمه: (الطرق الحكمية)، وأورد فيه أوجه الحكم التي يحكم بها القاضي، وذكر أصناف الشهود، وما يلزم من شهود في كل شيء، وهو كتاب نفيس وكتاب واسع، ومن أحسن ما كتب فيما يتعلق بطرق الحكم التي يحكم بها القاضي. ومعلوم أن المدعي عليه البينة، والبينة من أوضحها الشهادة، والمدعى عليه عليه اليمين، فإذا لم يأت المدعي بشهود فإن المدعى عليه إذا حلف تبرأ ساحته ويخلى سبيله. أورد أبو داود رحمه الله حديث زيد بن خالد الجهني رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته قبل أن يسألها) وذلك فيما إذا كان الشاهد عنده شهادة والذي له الحق لا يعلم بهذا الشاهد ولا يعلم أن عنده شهادة، فهو يأتي بشهادته في هذه المسألة، وهذا هو المقصود من كونه وصف بأنه خير الشهداء، أما إذا كان المشهود له يعلم بها، فإن على الذي عنده شهادة أن ينتظر حتى يأتيه صاحب الحق ويطلب منه الإدلاء بشهادته. إذاً: الممدوح هو الذي يأتي بالشهادة التي لا يكون صاحب الحق عنده علم بها، حيث أن حقه يضيع لو لم تظهر هذه الشهادة، فيكون هذا الشاهد عنده علم يفصل به في الموضوع، ويثبت به الحق لمن له الحق، وهذا هو الذي مدح وأثني عليه ووصف بأنه خير الشهداء. قوله: [ قال: (ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته أو يخبر بشهادته قبل أن يسألها) ]. يعني: هذا فيه شك من الراوي، هل قال: (يأتي بشهادته) أو قال: (يخبر بشهادته). أما قوله صلى الله عليه وسلم: (يأتي أقوام فيحلفون ولا يستحلفون ويشهدون ولا يستشهدون)، فهذا ذم؛ لأنه على غير هذه الطريقة التي جاءت في هذا الحديث، يعني: كون المرء عنده شهادة والمشهود له لا يدري فيأتي ليفصل بين هذا وهذا ويظهر الحق لمن له الحق هذا هو الممدوح، وأما أولئك الذين لا يبالون بالشهادة ويتسرعون فيها، فتجد الواحد منهم تسبق شهادته يمينه ويمينه شهادته، وقد يكون أيضاً في نفسه شيء على من يشهد عليه؛ بسبب عداوة أو ما إلى ذلك، فهذا هو المذموم. [ قال أبو داود : قال مالك : الذي يخبر بشهادته ولا يعلم بها الذي هي له ]. يعني: هذا تفسير أو توضيح لهذا الممدوح، وهو الذي يخبر بشهادته وليس عند الذي له الشهادة علم بها. قوله: [ قال الهمداني : ويرفعها إلى السلطان ]. يعني: يدلي بشهادته عند السلطان -أي: القاضي- ليحكم لصاحب الحق. قوله: [ قال ابن السرح : أو يأتي بها الإمام ]. يعني: مثل الأولى إلا أنها اختلفت العبارة. قوله: [ والإخبار في حديث الهمداني ]. يعني: هذا الإسناد الذي هو موجود وفيه الإخبار، هو لفظ الهمداني الذي هو أحد مشايخ شيخي أبي داود ، وأما الشيخ الثاني فعنده عنعنة. قوله: [ قال ابن السرح : ابن أبي عمرة ولم يقل: عبد الرحمن ]. يعني: أن السياق الذي فيه عبد الرحمن بن أبي عمرة هو سياق الهمداني ، حيث قال: عبد الرحمن بن أبي عمرة وأما ابن السرح فقد قال: ابن أبي عمرة دون أن يقول: عبد الرحمن .
تراجم رجال إسناد حديث (ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته قبل أن يسألها)

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ و أحمد بن السرح ]. هو أحمد بن عمرو بن السرح المصري، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني مالك بن أنس ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن أبي بكر ]. هو عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أباه أخبره ]. هو أبو بكر بن محمد بن عمرو بن حزم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الله بن عمرو بن عثمان بن عفان ]. عبد الله بن عمرو بن عثمان بن عفان، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ أن عبد الرحمن بن أبي عمرة ]. عبد الرحمن بن أبي عمرة يقال: ولد في عهد النبي صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
حكم من يعين على خصومة من غير أن يعلم أمرها

شرح حديث (من حالت شفاعته دون حد من حدود الله فقد ضاد الله...)

قال المصنف رحمه الله تعالى: [ باب فيمن يعين على خصومة من غير أن يعلم أمرها. حدثنا أحمد بن يونس حدثنا زهير حدثنا عمارة بن غزية عن يحيى بن راشد قال: جلسنا لعبد الله بن عمر فخرج إلينا فجلس فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله، ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع عنه، ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال) ]. أورد أبو داود هذه الترجمة وهي: [ باب فيمن يعين على خصومة من غير أن يعلم أمرها ]. معنى هذا: أن من يخاصم أو ينوب عن أحد في خصومة، فإنه لا يدخل في النيابة إلا وهو يعلم أن ذلك الشخص محق، أما إذا دخل وهو يعلم أن ذلك الشخص مبطل فإنه يكون من المتعاونين على الإثم والعدوان، وفيه هذا الوعيد الشديد الذي جاء في هذا الحديث. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما قال: سمعت رسول الله صلى الله عليه وسلم: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله) يعني: أن من شفع في ترك إقامة الحد وسعى في ذلك فيكون مضاداً لله؛ لأنه حال بين تلك العقوبة التي أوجبها الله عز وجل، وقد جاء في السنة ما يدل على المنع من الشفاعة في الحدود، وأنها إذا وصلت للسلطان فإنه لا يشفع فيها، وقد جاء في ذلك أحاديث، وهذا الحديث يدل أيضاً على خطورة ذلك، وأن في ذلك مضادة لله سبحانه وتعالى. قوله: [ (ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع عنه) ]. وهذا هو محل الشاهد للترجمة، يعني: أنه دخل في خصومة يعلم أن صاحبها مبطل، وسواء كان هو المباشر والخصم أو أنه وكيل عن الخصم، فيكون كل منهما متوعد بهذا الوعيد حتى يترك هذا الباطل الذي دخل فيه. والمحامي لابد أن يعرف أن هذا المدعي الذي سينيبه على حق، وأنه ليس مبطلاً، فإن عرف أنه مبطل فلا يجوز له أن ينوب عنه؛ لأن هذا من التعاون على الإثم والعدوان، وأيضاً من أكل أموال الناس بالباطل. قوله: [ (ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال)]. يعني: أنه مستحق أن يسكن ردغة الخبال، وردغة الخبال جاء في بعض الأحاديث: (أنها عصارة أهل النار).
تراجم رجال إسناد حديث (من حالت شفاعته دون حد من حدود الله فقد ضاد الله...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمارة بن غزية ]. عمارة بن غزية لا بأس به، وهي بمعنى صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يحيى بن راشد ]. يحيى بن راشد ثقة، أخرج له أبو داود . [ جلسنا لعبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح طريق أخرى لحديث ابن عمر وفيه (...ومن أعان على خصومة بظلم فقد باء بغضب من الله عز وجل)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن الحسين بن إبراهيم حدثنا عمر بن يونس حدثنا عاصم بن محمد بن زيد العمري حدثني المثنى بن يزيد عن مطر الوراق عن نافع عن ابن عمر الله عنهما عن النبي صلى الله عليه وآله وسلم بمعناه قال: (ومن أعان على خصومة بظلم فقد باء بغضب من الله عز وجل) ]. أورد أبو داود الحديث من طريق أخرى وقال: إنها بمعناه وفيه: (ومن أعان على خصومة بظلم، فقد باء بغضب من الله عز وجل). وهذا مثل الذي قبله، وفيه وعيد لمن أعان على خصومة بظلم، يعني: أنه ساعد الخصم الظالم، كأن ينوب عنه أو يشهد له شهادة زور، أو غير ذلك من الأشياء التي فيها إعانة للظالم في الخصومة من أجل الوصول إلى شيء لا يستحقه، فإن من فعل ذلك فإنه يبوء بغضب من الله. والحديث في إسناده من هو متكلم فيه، ولكنه شبيه بالذي قبله.
تراجم رجال إسناد طريق أخرى لحديث ابن عمر وفيه (...ومن أعان على خصومة بظلم فقد باء بغضب من الله عز وجل)

قوله: [ حدثنا علي بن الحسين بن إبراهيم ]. علي بن الحسين بن إبراهيم صدوق، أخرج له أبو داود و ابن ماجة . [ حدثنا عمر بن يونس ]. عمر بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم بن محمد بن زيد العمري ]. عاصم بن محمد بن زيد العمري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني المثنى بن يزيد ]. المثنى بن يزيد مجهول، أخرج له أبو داود و النسائي . [ عن مطر الوراق ]. مطر الوراق صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما وقد مر ذكره.
ما جاء في شهادة الزور

شرح حديث (...عدلت شهادة الزور بالإشراك بالله...)

قال المصنف رحمه الله تعالى: [ باب في شهادة الزور. حدثنا يحيى بن موسى البلخي حدثنا محمد بن عبيد حدثني سفيان -يعني العصفري - عن أبيه عن حبيب بن النعمان الأسدي عن خريم بن فاتك قال: (صلى رسول الله صلى الله عليه وآله وسلم صلاة الصبح، فلما انصرف قام قائماً فقال: عدلت شهادة الزور بالإشراك بالله، ثلاث مرار، ثم قرأ: فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ * حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ [الحج:30-31]) ]. أورد أبو داود هذه الترجمة: [ باب في شهادة الزور ]، والزور هو الكذب، وكون الإنسان يشهد زوراً يعني: شهادة بخبر غير مطابق للواقع؛ لأن الشهادة التي تكون حقاً وصادقة هي التي تطابق الواقع، وأما هذه فهي غير مطابقة للواقع؛ لأنها زور وكذب، ولأن الواقع شيء والشهادة شيء آخر. أورد أبو داود حديث خريم بن فاتك رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (عدلت شهادة الزور بالإشراك بالله عز وجل ثلاث مرار، ثم قرأ: فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج:30]). والحديث في إسناده من هو متكلم فيه، ولكنه من ناحية كون شهادة الزور ذكرت مع الإشراك بالله فنعم ذكرت مع الإشراك بالله، وكونها قرنت مع هذا الأمر الخطير الذي هو أظلم الظلم وأبطل الباطل وأعظم الذنوب الذي هو الإشراك بالله عز وجل فهذا يدل على خطورة الأمر، وقد جاء في حديث متفق عليه أن النبي صلى الله عليه وسلم قال: (ألا أخبركم بأكبر الكبائر؟ الإشراك بالله، وعقوق الوالدين، وكان متكئاً فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت)، وقد جمع بينهما رسول الله صلى الله عليه وسلم في هذا الحديث كما جمع بينهما الله عز وجل في هذه الآية الكريمة، فهي من حيث اقترانها بالشرك هذا صحيح، ولكن إذا أريد أن شهادة الزور مساوية للشرك بالله فهذا غير صحيح، بل الشرك بالله لا يساويه شيء، وكل ذنب دون الشرك فهو تحت مشيئة الله، وأما الشرك فإنه الذنب الذي لا يغفر، كما قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:116].
تراجم رجال إسناد حديث (...عدلت شهادة الزور بالإشراك بالله...)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد الطنافسي، وهو ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء محمد بن عبيد غير منسوب وهو من طبقة شيوخ شيوخ أبي داود فالمراد به الطنافسي كما هنا، وإذا جاء محمد بن عبيد في طبقة شيوخ أبي داود فالمراد به واحد من اثنين وهما: محمد بن عبيد بن حساب و محمد بن عبيد المحاربي ؛ لأن هذين الاثنين من شيوخ أبي داود ، ويأتي ذكرهما بدون هذا التمييز الذي يميز بينهما: ابن حساب أو المحاربي . [ حدثني سفيان -يعني العصفري- ]. سفيان العصفري ثقة، أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. وهو مقبول أخرج له أبو داود و ابن ماجة . [ عن حبيب بن النعمان الأسدي ]. حبيب بن النعمان الأسدي مقبول، أخرج له أبو داود و ابن ماجة . [ عن خريم بن فاتك ]. خريم بن فاتك رضي الله عنه، وحديثه أخرجه أصحاب السنن. والحديث فيه هذان المقبولان: زياد العصفري و حبيب بن النعمان الأسدي .
بيان من ترد شهادته

شرح حديث (أن رسول الله رد شهادة الخائن والخائنة...)

قال المصنف رحمه الله تعالى: [ باب من ترد شهادته. حدثنا حفص بن عمر حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده: (أن رسول الله صلى الله عليه وعلى آله وسلم رد شهادة الخائن والخائنة، وذي الغمر على أخيه، ورد شهادة القانع لأهل البيت وأجازها لغيرهم). قال أبو داود : الغمر: الحنة والشحناء، والقانع: الأجير التابع مثل الأجير الخاص ]. أورد أبو داود هذه الترجمة: [ باب من ترد شهادته ]، من ترد شهادته هو غير العدل المعروف بفسق أو فجور. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما قال: (أن رسول الله صلى الله عليه وسلم رد شهادة الخائن والخائنة) والمقصود بالخائن هنا الفاسق؛ لأن الفسق ومعصية الله عز وجل وعدم الالتزام بما جاء عن الله وعن رسوله خيانة، وليس المقصود بالخيانة الخيانة في المال فقط، وإنما المقصود ما هو أعم من ذلك، كما قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ [الأنفال:27]، ومعلوم أن الأمانة هي كل ما ائتمن الله الناس عليه من الحقوق التي هي لله عز وجل، أو الحقوق التي للناس. وكونه نص على الأنثى مع الذكر في قوله: (الخائن والخائنة) زيادة في الإيضاح والبيان، كما في قوله: ((السارق والسارقة)) ((الزانية والزاني )) مع أن الحكم واحد، وأحياناً يأتي ذكر الرجال والنساء تبع لهم، وأحياناً يأتي التنصيص على النساء والرجال، كما يأتي كثيراً في القرآن ذكر النساء والرجال والذكور والإناث من المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات وغير ذلك. قوله: [ (وذي الغمر على أخيه) ]. يعني: ذو الحقد والبغضاء على أخيه، والأخوة إما أن تكون أخوة الإسلام وأخوة الدين، أو أخوة النسب، وتوجد عداوة فتكون أعم، ولكن ليس المقصود هنا أخوة النسب بل الأخوة في الإسلام، فيكون سببه عداوة من أجل أمور دنيوية، وقد يحمله الحقد والبغضاء على أن يشهد زوراً أو يكذب ويفجر في شهادته. قوله: [ (ورد شهادة القانع لأهل البيت وأجازها لغيرهم) ]. يعني: ترد شهادة الشخص الذي هو تابع لأهل البيت، أو الذي هو ملازم لأهل البيت، أو الأجير لأهل البيت؛ لأنه متهم في شهادته، أولاً: من ناحية المحاباة. ثانياً: من أجل أنه يحصل له منهم إما إحسان أو أجرة. كذلك من كان مثل هذا الشخص الملازم ومن كان يشبهه فإنه يكون متهماً في ذلك؛ لأنه سيجر إلى نفسه منفعة، وشهادة الوالد لولده، أو شهادة الولد للوالد، أو شهادة الزوجة للزوج كلها من هذا القبيل. كذلك الأشياء التي لا يشهد فيها إلا القرابات، مثل شهادة الأخ لأخيه، فهذه المسألة كما هو معلوم فيها خلاف بين أهل العلم ليست متفقاً عليها، ولكن الحديث هنا ذكر القانع؛ لأن له علاقة بأهل البيت، وبذلك يكون متهماً.
تراجم رجال إسناد حديث (أن رسول الله رد شهادة الخائن والخائنة...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا محمد بن راشد ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن. [ حدثنا سليمان بن موسى ]. سليمان بن موسى صدوق في حديثه بعض لين، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو، صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد، وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وهو صحابي جليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن خلف بن طارق الداري حدثنا زيد بن يحيى بن عبيد الخزاعي قال: حدثنا سعيد بن عبد العزيز عن سليمان بن موسى بإسناده، قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تجوز شهادة خائن ولا خائنة، ولا زان ولا زانية، ولا ذي غمر على أخيه) ]. وهذا مثل الذي قبله، إلا أن فيه زيادة الزاني والزانية، والزنا نوع من أنواع الخيانة والعياذ بالله، وهي من أعظم الخيانة وأعظم والفواحش.
تراجم رجال إسناد حديث (لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ...)

قوله: [ حدثنا محمد بن خلف بن طارق الداري ]. محمد بن خلف بن طارق الداري مقبول، أخرج له أبو داود . [ حدثنا زيد بن يحيى بن عبيد الخزاعي ]. زيد بن يحيى بن عبيد الخزاعي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا سعيد بن عبد العزيز ]. هو سعيد بن عبد العزيز الدمشقي، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سليمان بن موسى بإسناده ]. مر ذكره.
الأسئلة

حكم قبول شهاة الرجل على من يبغضه بسبب فسقه وفجوره ومعاصيه

السؤال: هل تقبل شهادة ذي الغمر على أخيه إذا كان سبب البغض سبباً شرعياً كالابتداع أو الفسوق؟ الجواب: لا، لا ترد شهادته؛ لأن بغضه في الله يحول بينه وبين أن يشهد شهادة زور، وإنما ترد شهادة الذي يكون بغضه من أجل الدنيا، والحقد عليه من أجل الدنيا، ولهذا شهادة المسلمين على الكفار مع وجود العداوة بينهم وبينهم مقبولة؛ لأن البغض ديني وليس دنيوياً، وغالباً أن الحزازات في الدنيا تكون مع ضعف الدين.

حكم قبول شهادة حالق اللحية وشارب الدخان والمستمع للأغاني

السؤال: ذكرتم الخائن والخائنة أنه يعم أمور الدين لا الأمور المالية فقط، فهل تقبل شهادة حليق اللحية وشارب الدخان وسامع الأغاني؟ الجواب: هذا يرجع للقاضي؛ لأنه قد يكون المدعى عليه مثله، فإذا اعترض عليه يقال: أنت مثله، وكما هو معلوم فشهادة الفاسق على الفاسق قد تقبل، وإذا اعترض يقال: أنت مثله فكيف ترد شهادته، أو تعترض على شهادته وأنت من جنسه؟ لكن إذا كان الشخص سليماً وليس فيه هذا العيب، وقدح في شهادته فإن له حق القدح، فكونه يعتبر أو لا يعتبر هذا يرجع إلى القاضي.

وجه رد شهادة من يربي الحمام

السؤال: ما يذكر في كتب الفقه أن الذي يربي الحمام يقدح في شهادته هل هذا صحيح؟ الجواب: إذا كان من أجل أنه يؤكل، ومن أجل أنه يبيعه، فهذا ليس فيه بأس، أما إذا كان من أجل اللعب به واللهو به فهذا سفه ولهو.
حكم شهادة البدوي على أهل الأمصار

شرح حديث (لا تجوز شهادة بدوي على صاحب قرية)

قال المصنف رحمه الله تعالى: [ باب شهادة البدوي على أهل الأمصار. حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب أخبرني يحيى بن أيوب و نافع بن يزيد عن ابن الهاد عن محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي هريرة أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (لا تجوز شهادة بدوي على صاحب قرية) ]. أورد أبو داود باب شهادة البدوي على أهل الأمصار. والبدوي: هو ساكن البادية الذي ينتقل من مكان إلى مكان، وليس ثابتاً ومستقراً في بلد وفي مكان، يعني: هو الذي يتبع العشب والرعي ويتبع الأمطار، فتجده يكون شهراً في بلد وشهراً في بلد آخر مع مواشيه وهكذا، وإنما ردت شهادته؛ لأن الغالب على الأعراب أن فيهم الجفاء والجهل، وعدم الإتيان بالشهادات على وجهها، فمن أجل ذلك جاء ما يدل على عدم قبول الشهادة، لكن إذا كان البدوي عنده معرفة وليس عنده الجهل وعدم البصيرة، وأنه يؤدي الشهادة على وجهها فإنه يكون كغيره من الحاضرة، ولا يقال: إن كل أهل البادية يكونون جهلاء، لكن الغالب عليهم الجهل، والغالب عليهم الجفاء، والغالب عليهم عدم البصيرة وعدم الإتيان بالشهادة على وجهها، ولهذا الله ذكر في القرآن الأعراب وبين شدة ما عندهم من الكفر في حال الكفر، وما عندهم من الجهل، وأنهم يمتازون على غيرهم في ذلك، كما قال الله عز وجل: الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ [التوبة:97]. أورد أبو داود حديث أبي هريرة قال: (لا تجوز شهادة بدوي على صاحب قرية) وأصحاب القرية: هم سكان القرى والمدن.
تراجم رجال إسناد حديث (لا تجوز شهادة بدوي على صاحب قرية)

قوله: [ حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب أخبرني يحيى بن أيوب ]. أحمد بن سعيد الهمداني و ابن وهب مر ذكرهما، و يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ و نافع بن يزيد ]. نافع بن يزيد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن الهاد ]. هو يزيد بن عبد الله بن الهاد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن عطاء ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر الصحابة حديثاً.
ما جاء في الشهادة في الرضاع

شرح حديث عقبة بن الحارث في شهادة المرأة في الرضاع

قال المصنف رحمه الله تعالى: [ باب الشهادة في الرضاع. حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن ابن أبي مليكة قال: حدثني عقبة بن الحارث وحدثنيه صاحب لي عنه وأنا لحديث صاحبي أحفظ، قال: (تزوجت أم يحيى بنت أبي إهاب فدخلت علينا امرأة سوداء فزعمت أنها أرضعتنا جميعاً، فأتيت النبي صلى الله عليه وآله وسلم فذكرت ذلك له، فأعرض عني، فقلت: يا رسول الله! إنها لكاذبة، قال: وما يدريك وقد قالت ما قالت؟ دعها عنك) ]. أورد أبو داود باب الشهادة في الرضاع. يعني: أنه يكفي في ذلك امرأة واحدة؛ لأن هذا من الأمور التي تحصل من النساء فهن اللاتي يرضعن، فتقبل شهادة الواحدة في ذلك، وفي هذا خلاف بين أهل العلم، منهم من قال: إن الأصل أنه لا يقبل إلا ما يكفي في الشهادة وهو شهادة رجل وامرأتين، ومنهم من قال: إنها تكفي شهادة المرأة الواحدة في الأمور التي لا تعرف إلا من طريق النساء، مثل هذا الذي جاء في حديث عقبة بن الحارث : أنه تزوج امرأة فجاءت امرأة سوداء وقالت: إنها أرضعتهما، أي: أرضعت عقبة بن الحارث وهذه التي تزوجها، فجاء إلى النبي صلى الله عليه وسلم يخبره بذلك وقال: (إنها كاذبة، فقال عليه الصلاة والسلام: وما يدريك؟ دعها) أي: اترك هذه الزوجة التي شهدت تلك المرأة بأنها أرضعتكما. والحديث واضح الدلالة في الاكتفاء بشهادة امرأة واحدة.
تراجم رجال إسناد حديث عقبة بن الحارث في شهادة المرأة في الرضاع

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عقبة بن الحارث ]. عقبة بن الحارث رضي الله عنه، أخرج له البخاري و أبو داود و الترمذي و النسائي . قوله: [ وحدثنيه صاحب لي عنه، وأنا لحديث صاحبي أحفظ ]. وهذا ذكره في الإسناد الذي بعده، وهو عبيد بن أبي مريم . وهو مقبول، أخرج له البخاري و أبو داود و الترمذي و النسائي .
شرح حديث عقبة بن الحارث في شهادة المرأة في الرضاع من طريق أخرى وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي شعيب الحراني حدثنا الحارث بن عمير البصري ح وحدثنا عثمان بن أبي شيبة حدثنا إسماعيل بن علية كلاهما عن أيوب عن ابن أبي مليكة عن عبيد بن أبي مريم عن عقبة بن الحارث رضي الله عنه، وقد سمعته من عقبة ولكني لحديث عبيد أحفظ، فذكر معناه ]. ذكر طريقاً أخرى للحديث. قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. أحمد بن أبي شعيب الحراني ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الحارث بن عمير البصري ]. الحارث بن عمير البصري وثقه الجمهور وفي أحاديثه مناكير، أخرج له البخاري تعليقاً وأصحاب السنن. [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي . [ حدثنا إسماعيل بن علية ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ كلاهما عن أيوب عن ابن أبي مليكة عن عبيد بن أبي مريم عن عقبة بن الحارث ]. وقد مر ذكرهم، و عبيد بن أبي مريم مقبول، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ قال أبو داود : نظر حماد بن زيد إلى الحارث بن عمير فقال: هذا من ثقات أصحاب أيوب ]. يعني: هذا مدح له مع أنه زميل له، وكلاهما يروي عن أيوب .
حكم شهادة أهل الذمة وفي الوصية في السفر

شرح حديث أبي موسى الأشعري في شهادة أهل الذمة في الوصية في السفر

قال المصنف رحمه الله تعالى: [ باب شهادة أهل الذمة وفي الوصية في السفر. حدثنا زياد بن أيوب حدثنا هشيم أخبرنا زكريا عن الشعبي : (أن رجلاً من المسلمين حضرته الوفاة بدقوقاء هذه، ولم يجد أحداً من المسلمين يشهده على وصيته، فأشهد رجلين من أهل الكتاب فقدما الكوفة، فأتيا أبا موسى الأشعري فأخبراه، وقدما بتركته ووصيته، فقال الأشعري : هذا أمر لم يكن بعد الذي كان في عهد رسول الله صلى الله عليه وآله وسلم، فأحلفهما بعد العصر بالله ما خانا ولا كذبا ولا بدلا ولا كتما ولا غيرا، وإنها لوصية الرجل وتركته، فأمضى شهادتهما) ]. أورد أبو داود باب شهادة أهل الذمة وفي الوصية في السفر. والمقصود أن المسلمين إنما يستشهدون المسلمين ولا يستشهدون الكفار، ولكن إذا حصل هناك ضرورة، وهي خاصة في هذا الموضع الذي جاء في هذا الحديث، وهو أن يكون المسلم في بلد وحده وليس معه أحد من المسلمين يشهده ويوصيه، وأشرف على الهلاك، واحتاج إلى أن يخبر أحداً من أهل الكتاب بأن هذا ماله، وأن له كذا وكذا، وعليه كذا وكذا، وأنه يؤدي هذا المال إلى أهله، فإن ذلك سائغ للضرورة، والضرورة تقدر بقدرها، كما أن الإنسان عندما يضطر إلى أكل الميتة يأكل منها بقدر الحاجة، فكذلك هنا إذا احتيج إلى أن يشهد الكفار فيما يتعلق بالوصية؛ لأن هناك ضرورة حيث أشرف على الموت، وماله موجود معه ويريد أن يعطيه أحداً من الكفار حتى يتولى إيصاله إلى أهله، فإن ذلك معتبر، وقد جاء بذلك القرآن والسنة. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أن الشعبي قال: (أن رجلاً من المسلمين حضرته الوفاة بدقوقاء هذه) . ودقوقاء بلد بين بغداد وإربل. قوله: [ (ولم يجد أحداً من المسلمين يشهده على وصيته) ]. الأصل أن الذي يشهد على ذلك مسلمون لا كفار، ولكن إذا كان هناك ضرورة مثل هذه الصورة ومثل هذه الحالة فقد جاءت السنة مبينة جواز ذلك. قوله: [ (فأشهد رجلين من أهل الكتاب فقدما الكوفة) ]. يعني: هذان الرجلان قدما الكوفة بعدما مات هذا الذي أشهدهما وأعطاهما ماله ووصيته. قوله: [ (فأتيا أبا موسى الأشعري فأخبراه، وقدما بتركته ووصيته، فقال الأشعري : هذا أمر لم يكن بعد الذي كان في عهد رسول الله صلى الله عليه وسلم) ]. يعني: هذه حادثة لا يعلم أنها وقعت إلا في زمن الرسول صلى الله عليه وسلم في الحديث الذي سيأتي في قصة السهمي وهذه الحادثة وقعت بعد تلك الحادثة، يعني: كونه احتيج إلى شهادة كفار في السفر. قوله: [ (فأحلفهما بعد العصر بالله ما خانا ولا كذبا ولا بدلا ولا كتما ولا غيرا) ]. فأحلفهما بالله بعد العصر، يعني: كما أن الشهادة تغلظ في المكان فكذلك تغلظ في الزمان، وهذا مما جاء في أن التغليظ في الشهادة يكون بعد العصر، وقد جاء أيضاً ما يدل على ذلك في غير هذا الحديث. فهو أحلفهما أنهما ما كتما ولا بدلا ولا غيرا هذا الذي أعطاهما إياه، وأنهما أدياه كما أعطاهما دون تغيير ولا تبديل ولا نقص ولا أخذ شيء منه، وجاء في القرآن أنه إذا حصل ارتياب وحصل شك في صدقهم فإنهم يحلفون، قال عز وجل: فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ [المائدة:106] الآية. وهذا ليس خاصاً بأهل الكتاب، وإنما يدخل معهم كل الكفار؛ لأن هذه ضرورة مثل أكل الميتة. يعني: إذا ما وجد الميت مسلمين فليس له إلا أن يوصي كافراً سواءً كان ذمياً أو غير ذمي، لكن من ناحية التحليف بالله عز وجل بالنسبة للوثنيين الذين لا يقرون بوجود الله عز وجل فهؤلاء تحليفهم بالله معناه أنه من ناحية الشهادة وكونهم يحصل وصية لهم، هذه ضرورة لابد منها، ومعلوم أن الكفار الوثنيين فيهم من يعترف بوجود الله مثل كفار قريش فهم مقرون ومعترفون بتوحيد الربوبية، ومقرون بأن الله هو الخالق الرازق المحيي المميت، فمثل هؤلاء الذين يعترفون بوجود الله يمكن أن يحلفوا.

تراجم رجال إسناد حديث أبي موسى الأشعري في شهادة أهل الذمة في الوصية في السفر

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا زكريا ]. هو زكريا بن أبي زائدة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ فأتيا أبا موسى الأشعري ]. هو عبد الله بن قيس الأشعري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. يقول الشيخ الألباني رحمه الله تعالى: إن صح سماع الشعبي لهذا الحديث من أبي موسى فالحديث صحيح.
شرح حديث ابن عباس في شهادة أهل الكتاب في السفر

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا ابن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس قال: (خرج رجل من بني سهم مع تميم الداري و عدي بن بداء فمات السهمي بأرض ليس بها مسلم، فلما قدما بتركته فقدوا جام فضة مخوصاً بالذهب، فأحلفهما رسول الله صلى الله عليه وآله وسلم ثم وجد الجام بمكة، فقالوا: اشتريناه من تميم و عدي ، فقام رجلان من أولياء السهمي فحلفا لشهادتنا أحق من شهادتهما وإن الجام لصاحبهم، قال: فنزلت فيهم: (( يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ ))[المائدة:106] الآية) ]. أورد أبو داود حديث عبد الله بن عباس رضي الله تعالى عنهما: أن رجلاً من بني سهم كان في سفر ومعه تميم بن أوس الداري وكان نصرانياً قبل أن يسلم، وكذلك عدي بن بداء كان أيضاً نصرانياً فمات وأنهما قدما بتركته، ولكنهما أخذا منها جاماً من فضة مخوصاً بالذهب، يعني: أنه مزركش أو على شكل خوص النخل. فـ تميم و عدي باعا الجام في مكة واقتسما ثمنه وأتيا بالباقي، ووجد الجام بمكة، فسئل من كان عندهم فقالوا: اشتريناه من تميم الداري ومن عدي بن بداء ، فالرسول صلى الله عليه وسلم كان قد استحلفهما ثم لما تبين أنهما خائنان وأنهما استحقا إثماً، حلف اثنان من قرابة السهمي وأحدهما عمرو بن العاص أن شهادتهما أحق من شهادتهما، يعني: أحق من شهادة تميم و عدي وأن الجام إنما هو لصاحبهما. وبعد أن تبين أن تميماً وعدياً هما اللذان باعا الجام ونزلت هذه الآية آية المائدة: يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ * فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا [المائدة:106-107] يعني: أنهما خانا، فإنه يحلف اثنان من قرابة صاحب التركة، فالرسول صلى الله عليه وسلم حكم به لقرابته. قوله: [ (خرج رجل من بني سهم مع تميم الداري و عدي بن بداء) ]. يعني: وكانا نصرانيين، أما عدي بن بداء فمات نصرانياًً، وأما تميم الداري فقد أسلم، وهو الذي روى عن الرسول صلى الله عليه وسلم أحاديث منها حديث: (الدين النصيحة، قالوا: لمن يارسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) أخرجه مسلم في صحيحه. قوله: [ (فمات السهمي بأرض ليس بها مسلم) ]. ومعلوم أن الإشهاد وأن الوصية تكون لمسلم، والله عز وجل قال: اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ [المائدة:106] أي: من المسلمين، أَوْ آخَرَانِ مِنْ غَيْرِكُمْ [المائدة:106] يعني: إذا لم يوجد من المسلمين فمن الكفار. قوله: [ (فلما قدما بتركته فقدوا جام فضة مخوصاً بالذهب) ]. يعني: أهله فقدوا الجام وكانوا يعرفون أن عنده هذا الجام الذي هو كأس من فضة مخوص، يعني: أنه على شكل خوص النخل. قوله: [ (فأحلفهما رسول الله صلى الله عليه وسلم ثم وجد الجام بمكة) ]. فأحلفهما رسول الله صلى الله عليه وسلم، وبعد ذلك وجد الجام، فكانا كاذبين في شهادتهما وحلفهما. قوله: [ (فقالوا: اشتريناه من تميم و عدي) ]. يعني: أن الذين كانوا في مكة أخبروا بأنه دخل عليهما تميم و عدي فباعا منهم هذا الجام الذي كان للسهمي . قوله: [ (فقام رجلان من أولياء السهمي فحلفا لشهادتنا أحق من شهادتهما وإن الجام لصاحبهم فنزلت فيهم: (يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت) .. الآية ) ].

تراجم رجال إسناد حديث ابن عباس في شهادة أهل الكتاب في السفر

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. هو يحيى بن آدم الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي زائدة ]. هو يحيى بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي القاسم ]. محمد بن أبي القاسم ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ عن عبد الملك بن سعيد بن جبير ]. عبد الملك بن سعيد بن جبير لا بأس به، أخرج له البخاري وأبو داود والترمذي . [ عن أبيه ]. هو سعيد بن جبير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس وقد مر ذكره.
الأسئلة

حكم الصلاة على من مات وعليه دين وقد أوصى بتسديده

السؤال: شخص يريد الحج وعليه دين يستطيع الوفاء به بعد الحج، ومع ذلك فقد أوصى ورثته بسداده إن مات، فإن مات قبل رجوعه من الحج هل يصلى عليه أم لا بحكم أنه مدين؟ الجواب: يصلى عليه.

حكم الوصية للكتابي المأمون مع وجود المسلم الفاسق غير المأمون

السؤال: إذا لم يجد الرجل المسلم في بلاد الكفار إلا مسلماً لكنه غير مأمون مطلقاً ووجد كتابياً مأموناً، فمن يوصي ومن يعطي تركته المسلم أم الكتابي؟ الجواب: المسلم أولى من الكتابي، كما قال الله: ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا [المائدة:95] ومعلوم أن المسلم أولى من الكافر حتى ولو كان المسلم فاسقاً.

حكم إشهاد المسلم للكفار في بلاد الكفار مع وجود المسلمين وعدمهم

السؤال: إذا كان الرجل في بلد الكفار وله حق يحتاج أن يشهد عليه في التوثيق، فهل له أن يشهد الكفار؟ الجواب: الشهادة تكون للمسلمين، إذا كان هناك مسلمون فلا يجوز له أن يشهد الكفار.

حكم شهادة البدوي على مثله

السؤال: إذا كان البدوي لا يشهد على صاحب القرية فهل تقبل شهادة البدوي على مثله؟ الجواب: نعم، تصح شهادة البدوي على البدوي.

حكم صحة عقد النكاح بشهادة أصحاب المعاصي كحالقي اللحى وغيرهم

السؤال: كلف أحدنا بعقد زواج ولم يحضر المجلس إلا حالق اللحية ومن ظاهرهم رقة الدين، فهل تجوز شهادتهم على عقد النكاح؟ الجواب: يأتون بغيرهم من المأمونين الثقات العدول، لكن لو وقع فإنه يصح، ولكن الكلام عند الاختيار، فنقول: يختار أناساً فيهم سلامة، ولا يقال: إن العقد باطل.

حكم الولد من نكاح الشبهة

السؤال: من تزوج امرأة وأنجب منها، ثم علم أنها أخته من الرضاعة، فما حال الولد؟ الجواب: هذا نكاح شبهة، والولد ولده."


شرح سنن أبي داود - 409

شرح سنن أبي داود [409]

لا يجوز للحاكم أن يقضي بالشاهد الواحد وإن علم صدقه، وحديث خزيمة خاص به، وإنما يقضي الحاكم باليمين والشاهد؛ لأن جانب المدعي أقوى، ولا تحل اليمين على المدعى عليه إلا إذا عدم المدعي البينة.

حكم الحاكم بالشاهد الواحد إذا علم صدقه

شرح حديث ( أن النبي ابتاع فرساً من أعرابي فاستتبعه النبي ليقضيه ثمن فرسه ... )

قال المصنف رحمه الله تعالى: [ باب إذا علم الحاكم صدق الشاهد الواحد يجوز له أن يحكم به. حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم أخبرنا شعيب عن الزهري عن عمارة بن خزيمة أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وآله وسلم: (أن النبي صلى الله عليه وعلى آله وسلم ابتاع فرساً من أعرابي، فاستتبعه النبي صلى الله عليه وآله وسلم ليقضيه ثمن فرسه، فأسرع رسول الله صلى الله عليه وآله وسلم المشي وأبطأ الأعرابي، فطفق رجال يعترضون الأعرابي فيساومونه بالفرس، ولا يشعرون أن النبي صلى الله عليه وآله وسلم ابتاعه، فنادى الأعرابي رسول الله صلى الله عليه وآله وسلم فقال: إن كنت مبتاعاً هذا الفرس وإلا بعته، فقام النبي صلى الله عليه وآله وسلم حين سمع نداء الأعرابي فقال: أوليس قد ابتعته منك؟ فقال الأعرابي: لا، والله ما بعتكه، فقال النبي صلى الله عليه وآله وسلم: بلى، قد ابتعته منك، فطفق الأعرابي يقول: هلم شهيداً، فقال خزيمة بن ثابت رضي الله عنه: أنا أشهد أنك قد بايعته، فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: بم تشهد؟ فقال: بتصديقك يا رسول الله! فجعل النبي صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين) ]. قول المصنف: [ باب إذا علم الحاكم صدق الشاهد الواحد يجوز له أن يحكم به ] هذه الترجمة ليست على إطلاقها؛ لأن هذا الشاهد الذي جعل الرسول صلى الله عليه وسلم شهادته بشهادة رجلين هي من خصائص ذلك الصحابي الذي هو خزيمة بن ثابت رضي الله عنه؛ لأنه بادر إلى تصديق الرسول صلى الله عليه وسلم والشهادة له؛ لأنه يخبر بالوحي ويخبر عن الله، وهو مصدق في كل ما يقول؛ ولأن النبي صلى الله عليه وسلم لا يقول إلا حقاً ولا يتكلم إلا بصدق صلوات الله وسلامه وبركاته عليه، فهي ليست على إطلاقها في غير هذا الموضع، ولكن يمكن أن يقال: يقبل الشاهد الواحد مع اليمين، والحكم بالشاهد واليمين جاءت به السنة عن رسول الله صلى الله عليه وسلم، فبالنسبة لخزيمة الذي جاء ذكره في الحديث أن شهادته بشهادة رجلين فهذا من خصائصه ولا يتعداه إلى غيره، وأما بالنسبة لغيره فإن الشاهد الواحد يكون معه اليمين في جانب المدعي؛ لأنه وجد بينة ولكنها غير كافية، تحتاج إلى ضميمة تضم إليها وهي اليمين من المدعي. وعلى هذا فالترجمة التي أوردها المصنف ليست واضحة؛ لأنها تتعلق بشيء من خصائص ذلك الشاهد الذي حكم النبي صلى الله عليه وسلم بشهادته؛ لصدقه ولكونه شهد للنبي عليه الصلاة والسلام بأنه صادق في كل ما يقول، فمن أجل ذلك بادر إلى هذه الشهادة وسبق غيره إليها، والنبي صلى الله عليه وسلم جعل شهادته بشهادة رجلين. وعلى هذا فالترجمة ليست دقيقة في الحقيقة، من جهة أن الدليل خاص، ولا يشمل هذا الشمول الذي اشتملت عليه الترجمة، ولكن كونه يضم إليه اليمين، فهذا ليس فيه إشكال، فيحكم بشاهد واحد مع يمين المدعي كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم. ولهذا الإمام البخاري رحمه الله في كتاب الوضوء، لما جاء إلى حديث فيه شيء يتعلق بالنبي صلى الله عليه وسلم خاصة، أضاف الحكم إلى رسول الله عليه الصلاة والسلام، فقال في الترجمة: باب صب النبي صلى الله عليه وسلم فضل وضوئه على المغمى، ثم ذكر الحديث الذي فيه أنه صب فضل وضوئه على مغمى عليه فأفاق، ولم يقل: باب صب الزائر على المريض؛ لأن هذا من خصائص الرسول صلى الله عليه وسلم، لأن كل ما لامس بدنه صلى الله عليه وسلم يكون فيه بركه، ويكون له ميزة على غيره، فالبخاري رحمه الله أتى بهذه الترجمة الخاصة التي تدل على الخصوصية للنبي صلى الله عليه وسلم، ولم يأت بترجمة عامة أوسع مما جاء في الحديث، حيث قال: باب صب النبي صلى الله عليه وسلم فضل وضوئه على المغمى عليه. أورد أبو داود رحمه الله هذا الحديث عن أخي خزيمة الذي هو عم عمارة بن خزيمة بن ثابت وفيه: [ (أن النبي صلى الله عليه وعلى آله وسلم، ابتاع فرساً من أعرابي فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه) ]. يعني اشترى فرساً من أعرابي، فالنبي صلى الله عليه وسلم أمره أن يتبعه كي يعطيه قيمة الفرس، والرسول صلى الله عليه وسلم أسرع وتقدم، والأعرابي كان يمشي ببطء، فصار هناك فجوة كبيرة بينه وبين النبي صلى الله عليه وسلم، والناس لقوا هذا الأعرابي الذي معه الفرس، فصاروا يساومونه ولا يعلمون أن النبي صلى الله عليه وسلم قد اشتراه، وكأنه وجد زيادة، أو أكثر مما كان باعه على النبي صلى الله عليه وسلم فنادى رسول الله صلى الله عليه وسلم: [ (إن كنت مبتاعاً هذا الفرس وإلا بعته) ] فالنبي صلى الله عليه وسلم التفت إليه فقال: [ (أو ليس قد ابتعته منك؟! فقال الأعرابي: لا، والله ما بعتكه) ] يعني: حلف الأعرابي كاذباً، وهذا الذي حصل من هذا الأعرابي من جفاء الأعراب وجهلهم، وقد سبق أن مر في الحديث قريباً أنه لا تقبل شهادة البدوي على الحضري؛ لأنه يغلب عليهم الجهل، وعدم الإتيان بالأمور على حقيقتها، وهذا يوضح الذي تقدم؛ لأنه قد باع الفرس من النبي صلى الله عليه وسلم، ثم بعد ذلك أنكر وحلف على إنكاره بأنه لم يبعه، ثم قال: [ (هلم شهيداً) ] يعني: يطلب من النبي صلى الله عليه وسلم أن يحضر شهوداً على أنه باعه، فقال خزيمة بن ثابت رضي الله عنه: [ (أنا أشهد أنك بايعته، فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: بم تشهد؟) ] يعني: كيف تشهد وأنت ما حضرت؟ فقال: [ (بتصديقك يا رسول الله) ] يعني: أشهد على صدقك لأنك تأتينا بخبر السماء وبالوحي، والناس يصدقونه في كل ما يقول فكيف لا يصدقونه مع أعرابي؟ فهم يصدقونه في كل ما يقول صلوات الله وسلامه وبركاته عليه. قوله: [ (فجعل النبي صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين) ] هذه من خصائصه رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث (أن النبي ابتاع فرساً من أعرابي فاستتبعه النبي ليقضيه ثمن فرسه...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ أن الحكم بن نافع ]. هو الحكم بن نافع أبو اليمان ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعيب ]. هو شعيب بن أبي حمزة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [عن عمارة بن خزيمة ]. هو عمارة بن خزيمة بن ثابت وهو ثقة، أخرج له أصحاب السنن. [ عن عمه ]. قيل: اسمه عمارة قاله ابن مندة . وفي نسخة أبي الأشبال قال: قيل: اسمه عمارة بن ثابت صحابي، ورمز له بدال وسين.
الأسئلة

حكم قضاء القاضي بعلمه

السؤال: إذا علم القاضي صدق أحد المتخاصمين، فهل له أن يقضي بناءً على علمه؟ الجواب: لا، لا يحكم بكونه يعرف صدق هذا وإنما يحكم للمدعي بالبينة، والمدعى عليه عليه اليمين، وإذا وجد بينة غير كافية كالشاهد الواحد، فإنه يضم إليه يمين المدعي، وهذه القصة التي معنا يمكن أن تكون معتبرة مع يمين المدعي.
حكم القضاء باليمين والشاهد

شرح حديث ( أن رسول الله قضى بيمين وشاهد

قال المصنف رحمه الله تعالى: [ باب القضاء باليمين والشاهد. حدثنا عثمان بن أبي شيبة والحسن بن علي أن زيد بن الحباب حدثهم قال: حدثنا سيف المكي قال عثمان : سيف بن سليمان عن قيس بن سعد عن عمرو بن دينار عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قضى بيمين وشاهد) ]. قوله: [ باب القضاء باليمين والشاهد ] يعني: يمين المدعي مع شاهد يكون معه يشهد على دعواه، فإنه في هذه الحالة تضم إليه اليمين وتكون بمثابة الشاهدين، ولا تحول إلى المدعى عليه؛ لأنه قد وجد شيئاً يرجح جانب المدعي، وهو الشاهد الواحد، فلم يهدر هذا الشاهد ولكن ضم إليه شيء يقويه وهو يمين المدعي، وأما إذا لم يوجد مع المدعي بينة، فإن اليمين تكون على المدعى عليه وتبرأ ساحته باليمين، وعلى هذا فالبينة إذا حصل شاهدان فيما يتعلق بالحقوق حكم بها، وإن لم يوجد إلا شاهد واحد فتلك بينة لا تهدر، ولكن يضم إليها شيء يقويها وهو اليمين على المدعي، وبهذا جاءت السنة عن رسول الله صلى الله عليه وسلم كما في حديث ابن عباس رضي الله عنهما: [ (أن رسول الله صلى الله عليه وسلم قضى بيمين وشاهد) ] أي: يمين المدعي مع الشاهد الذي يكون معه. فالنبي صلى الله عليه وسلم أضاف إلى الشاهد يمين المدعي وقضى له على المدعى عليه، ولا يقال: إن هذا يعارض ما جاء أن اليمين على المدعى عليه؛ لأن هذا إنما إذا لم يكن مع المدعي بينة تحتاج إلى ما يقويها، أما إذا وجد مع المدعي شيء من البينة التي هي شاهد واحد، فلا تهدر هذه البينة وإنما يضم إليها بينة أخرى تقويها وهي يمين المدعي، فلا يكون الحكم بالشاهد واليمين معارضاً لقول النبي صلى الله عليه وسلم: (البينة على المدعي، واليمين على المدعى عليه) وذلك لأن اليمين على المدعى عليه إذا لم يكن هناك بينة مع المدعي، أما وقد وجد منه بينة ولكنها غير كافية وتحتاج إلى ما يقويها وهو اليمين فيتوجه اليمين إلى المدعي لا إلى المدعى عليه، وعلى هذا فلا تنافي بين الحديثين، يعني: لا تنافي بين ما جاء بالحكم بالشاهد واليمين، وما جاء بأن اليمين تكون على المدعى عليه. والأصل أنه لا نطلب اليمين من المدعي عليه إلا إذا عدمت البينة من المدعي، ولا يجوز للقاضي استحلاف المدعى عليه إلا إذا عدم المدعي البينة.
تراجم رجال إسناد حديث ( أن رسول الله قضى بيمين وشاهد )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ والحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ أن زيد بن الحباب ]. زيد بن الحباب وهو صدوق، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ حدثنا سيف المكي قال عثمان : سيف بن سليمان ]. الشيخ الأول وهو الحسن بن علي قال: سيف المكي فقط، ولم يذكر اسم أبيه، وأما الشيخ الثاني الذي هو عثمان بن أبي شيبة فإنه قال: سيف بن سليمان ، يعني: ذكر اسم أبيه، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن قيس بن سعد ]. قيس بن سعد ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأبو داود والنسائي وابن ماجة . [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق ثانية لحديث ابن عباس وفيه (... في الحقوق) وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى وسلمة بن شبيب قالا: حدثنا عبد الرزاق أخبرنا محمد بن مسلم عن عمرو بن دينار بإسناده ومعناه، قال سلمة في حديثه: قال عمرو : (في الحقوق) ]. أورد أبو داود الحديث من طريق أخرى، وقال: بمعناه، يعني: بمعنى الحديث الذي تقدم. قوله: [ حدثنا محمد بن يحيى ]. محمد بن يحيى مر ذكره. وسلمة بن شبيب . سلمة بن شبيب ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ أخبرنا محمد بن مسلم ]. هو محمد بن مسلم الطائفي وهو صدوق يخطئ إذا روى من حفظه، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمرو بن دينار بإسناده ومعناه ]. عمرو بن دينار مر ذكره. [ قال سلمة في حديثه: قال عمرو : (في الحقوق) ]. يعني: أن مثل هذه الشهادة التي مع اليمين إنما تكون في الحقوق ولا تكون في الحدود.
طريق ثالثة لحديث اليمين مع الشاهد عن أبي هريرة وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي بكر أبو مصعب الزهري حدثنا الدراوردي عن ربيعة بن أبي عبد الرحمن عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم قضى باليمين مع الشاهد) ]. أورد أبو داود حديث أبي هريرة رضي الله وهو مثل حديث ابن عباس الذي تقدم: [ (أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد) ] يعني: أن الشاهد الذي هو بعض البينة يضم إليه اليمين. قوله: [ حدثنا أحمد بن أبي بكر أبو مصعب الزهري ]. أحمد بن أبي بكر أبو مصعب الزهري هو صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا الدراوردي ]. هو عبد العزيز بن محمد الدراوردي صدوق، وحديثه أخرجه أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. ربيعة بن أبي عبد الرحمن ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح ، وهو صدوق، وحديثه أخرجه أصحاب الكتب الستة. و البخاري إنما أخرج له مقروناًَ، كما في الحديث الذي رواه مسلم في صحيحه من طريقه وهو حديث: (الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) أورده في ترجمته باب، حيث قال: باب قول النبي صلى الله عليه وسلم: (الدين النصيحة) ولم يورده في الأصل؛ لأنه من رواية سهيل بن أبي صالح وهو ليس على شرطه، وإنما يروي عنه مقروناً وتعليقاً. [ عن أبيه ]. هو أبو صالح السمان اسمه ذكوان ولقبه السمان ويقال: الزيات ؛ لأنه كان يجلب السمن والزيت ويبيعه، وهو مشهور بكنيته، أبو صالح، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
طريق رابعة لحديث اليمين مع الشاهد وترجمة رجال الإسناد

[ قال أبو داود : وزادني الربيع بن سليمان المؤذن في هذا الحديث، قال: أخبرني الشافعي عن عبد العزيز ، قال: فذكرت ذلك لسهيل ، فقال: أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه، قال عبد العزيز : وقد كان أصابت سهيلاً علة أذهبت بعض عقله، ونسي بعض حديثه، فكان سهيل بعد يحدثه عن ربيعة عنه عن أبيه ]. أورد أبو داود طريقاً أخرى وفيها كون ربيعة بن أبي عبد الرحمن رواه عن سهيل ، وأن سهيلاً نسي بعد ذلك، ولكنه عالم بحفظ تلميذه ربيعة ، فكان يحدث به عن ربيعة عنه عن أبيه. وهذا من النوع الذي يسمى في علم المصطلح (من حدث ونسي) ويقول علماء المصطلح: إن فيه تفصيلاً، فإذا كان الذي نسي أنكر هذا وقال: ما حدثت بهذا قط، أو قال: هذا كذب علي؛ فلا تقبل روايته. وأما إذا قال: لا أذكر، أو قال: إنه ثقة وأنا قد نسيت، فإنه في هذه الحالة، تعتبر روايته وتقبل، وكان بعض الرواة يقول: حدثني فلان عني أني حدثته عن أبي بكذا. قوله: [ قال أبو داود وزادني الربيع بن سليمان المؤذن . الربيع بن سليمان المؤذن هو المرادي، وهو ثقة، وحديثه أخرجه أصحاب السنن. [ أخبرني الشافعي ]. هو محمد بن إدريس الشافعي ، الإمام المحدث الفقيه، وهو أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه البخاري تعليقاً وأصحاب السنن. [ عن عبد العزيز ]. هو الدراوردي وقد مر ذكره. [ قال: فذكرت ذلك لسهيل فقال: أخبرني ربيعة ]. سهيل بن أبي صالح و ربيعة بن أبي عبد الرحمن مر ذكرهما.

طريق خامسة لحديث اليمين مع الشاهد مع ترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود الإسكندراني حدثنا زياد -يعني ابن يونس - حدثني سليمان بن بلال عن ربيعة بإسناد أبي مصعب ومعناه، قال سليمان : فلقيت سهيلاً فسألته عن هذا الحديث، فقال: ما أعرفه، فقلت له: إن ربيعة أخبرني به عنك، قال: فإن كان ربيعة أخبرك عني، فحدث به عن ربيعة عني ]. أورد أبو داود إسناداً من طريق أخرى، وفيه أيضاً نسيان سهيل وتصديقه لربيعة ، وتجويزه الرواية عن ربيعة عنه. قوله: [ حدثنا محمد بن داود الإسكندراني ]. محمد بن داود الإسكندراني ثقة، وحديثه أخرجه أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا زياد يعني ابن يونس ]. زياد بن يونس ثقة، وحديثه أخرجه أبو داود و النسائي في عمل اليوم والليلة. [ حدثني سليمان بن بلال ]. سليمان بن بلال ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ربيعة بإسناد أبي مصعب ومعناه ]. ربيعة مر ذكره.
شرح حديث ( بعث نبي الله جيشاً إلى بني العنبر فأخذوهم بركبة من ناحية الطائف ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة حدثنا عمار بن شعيث بن عبد الله بن الزبيب العنبري حدثني أبي سمعت جدي الزبيب رضي الله عنه يقول: (بعث نبي الله صلى الله عليه وآله وسلم جيشاً إلى بني العنبر، فأخذوهم بركبة من ناحية الطائف، فاستاقوهم إلى نبي الله صلى الله عليه وآله وسلم، فركبت فسبقتهم إلى النبي صلى الله عليه وآله وسلم، فقلت: السلام عليك يانبي الله ورحمة الله وبركاته، أتانا جندك فأخذونا، وقد كنا أسلمنا وخضرمنا آذان النعم، فلما قدم بلعنبر قال لي نبي الله صلى الله عليه وآله وسلم: هل لكم بينة على أنكم أسلمتم قبل أن تؤخذوا في هذه الأيام؟ قلت: نعم، قال: من بينتك؟ قلت: سمرة ، رجل من بني العنبر، ورجل آخر سماه له، فشهد الرجل، وأبى سمرة أن يشهد، فقال نبي الله صلى الله عليه وسلم: قد أبى أن يشهد لك فتحلف مع شاهدك الآخر؟ قلت: نعم، فاستحلفني فحلفت بالله لقد أسلمنا يوم كذا وكذا، وخضرمنا آذان النعم، فقال: نبي الله صلى الله عليه وآله وسلم: اذهبوا فقاسموهم أنصاف الأموال، ولا تمسوا ذراريهم، لولا أن الله لا يحب ضلالة العمل ما رزيناكم عقالاً، قال الزبيب : فدعتني أمي، فقالت: هذا الرجل أخذ زربيتي، فانصرفت إلى النبي صلى الله عليه وآله وسلم يعني فأخبرته، فقال لي: احبسه، فأخذت بتلبيبه، وقمت معه مكاننا، ثم نظر إلينا رسول الله صلى الله عليه وآله وسلم قائمين فقال: ما تريد بأسيرك ؟ فأرسلته من يدي، فقام نبي الله صلى الله عليه وآله وسلم فقال للرجل: رد على هذا زربية أمه التي أخذت منها، فقال: يا نبي الله إنها خرجت من يدي، قال: فاختلع نبي الله صلى الله عليه وسلم سيف الرجل فأعطانيه، وقال للرجل: اذهب فزده آصعاً من طعام، قال: فزادني آصعاً من شعير) ]. أورد أبو داود حديث الزبيب من أصحاب النبي صلى الله عليه وسلم، وفيه القضاء بالشاهد واليمين، أي أنه لما قال: [ (من يشهد لك أنكم أسلمتم قبل أن تؤخذوا، فقال: سمرة ، ورجل آخر قد سماه، فسمرة لم يشهد) ] يعني: لم يشأ أن يشهد، أما الآخر فقد شهد، فالرسول صلى الله عليه وسلم قال: [ (فتحلف مع شاهدك الآخر فاستحلفني فحلفت بالله لقد أسلمنا في يوم كذا وكذا) ] يعني: أننا أسلمنا قبل أن نؤخذ، فالرسول صلى الله عليه وسلم أمر بأن يقاسموا المال، وألا تسبى الذراري، وقال: [ (لولا أن الله لا يحب ضلالة العمل ما رزيناكم عقالاً) ] يعني: هذا النصف أخذوه، حتى يكون هؤلاء الذين خرجوا قد حصلوا على شيء من المغنم، ولكن الحديث ضعيف، ليس بثابت عن رسول الله صلى الله عليه وسلم؛ لأن فيه شخصين مقبولين، ولا يقبل حديث من يكون كذلك إلا إذا وجد ما يؤيده، وفيما يتعلق بالنسبة للشاهد واليمين، أو الحكم بالشاهد واليمين، فإن حديثي ابن عباس و أبي هريرة المتقدمين يدلان على جواز العمل باليمين مع الشاهد، وأما ما عدا ذلك مما لم يأت إلا في هذا الحديث؛ فإنه لا يكون ثابتاً بمجرد هذا الإسناد. قوله: [ بعث نبي الله صلى الله عليه وآله وسلم جيشاً إلى بني العنبر، فأخذوهم بركبة من ناحية الطائف ]. ركبة مكان قريب من الطائف. قوله: [ (فاستاقوهم إلى نبي الله صلى الله عليه وآله وسلم، فركبت فسبقتهم إلى النبي صلى الله عليه وآله وسلم، فقلت: السلام عليك يا نبي الله ورحمة الله وبركاته، أتانا جندك فأخذونا، وقد كنا أسلمنا وخضرمنا آذان النعم) ] يعني: أنهم كانوا يقطعون شيئاً منها لتكون علامة على إسلامهم. قوله: [ (فلما قدم بلعنبر قال لي نبي الله صلى الله عليه وآله وسلم: هل لكم بينة على أنكم أسلمتم قبل أن تؤخذوا في هذه الأيام؟ قلت: نعم، قال: من بينتك؟ قلت: سمرة رجل من بني العنبر، ورجل آخر سماه له) ] يعني سماه للنبي صلى الله عليه وسلم. قوله: [ (فشهد الرجل، وأبى سمرة أن يشهد) ]. يعني: كون سمرة أبى أن يشهد لعله لم يكن عنده العلم بهذا الذي استشهد عليه. قوله: [ (فقال نبي الله صلى الله عليه وسلم: قد أبى أن يشهد لك فتحلف مع شاهدك الآخر؟ قلت: نعم) ]. وهذا هو محل الشاهد للترجمة، يعني: فيه القضاء بالشاهد واليمين، وهذا يشهد له ما تقدم من الحديثين الذي في الصحيحين، وهما: حديث ابن عباس وحديث أبي هريرة . [ (فاستحلفني؛ فحلفت بالله لقد أسلمنا يوم كذا وكذا، وخضرمنا آذان النعم، فقال: نبي الله صلى الله عليه وآله وسلم: اذهبوا فقاسموهم أنصاف الأموال ولا تمسوا ذراريهم، لولا أن الله لا يحب ضلالة العمل ما رزيناكم عقالاً) ]. يعني: قال رسول الله صلى الله عليه وسلم لأصحابه الذين ذهبوا إليهم واستاقوا ما معهم: اذهبوا وقاسموهم وخذوا النصف. قوله: [ (لولا أن الله لا يحب ضلالة العمل) ] يعني: عمل أصحاب رسول الله صلى الله عليه وسلم، والضلالة هي الضياع، يقال: ضل السمن في الطعام إذا ذهب وتلاشى فيه، ومنه قول الله عز وجل: َقَالُوا أَئِذَا ضَلَلْنَا فِي الأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ [السجدة:10] يعني: إذا ذهبت أجسامنا واختلطت بالتراب وضاعت في التراب، فهذا المقصود بضلالة العمل. قوله: [ (ما رزيناكم) ] يعني: ما نقصناكم. قوله: [ (عقالاً) ] الذي هو عقال البعير. قوله: [ (قال الزبيب : فدعتني أمي فقالت: هذا الرجل أخذ زربيتي) ]. زربية هي نوع من المتاع والفراش، كما جاء في القرآن: وَزَرَابِيُّ مَبْثُوثَةٌ [الغاشية:16]. قوله: [ (فانصرفت إلى النبي صلى الله عليه وآله وسلم يعني فأخبرته، فقال لي: احبسه، فأخذت بتلابيبه) ]. يعني: احبس الشخص الذي تدعي عليه، فأمسك بتلابيبه يعني: بثوبه من جهة رقبته. قوله: [ (وقمت معه مكاننا، ثم نظر إلينا رسول الله صلى الله عليه وآله وسلم قائمين فقال: ما تريد بأسيرك؟ فأرسلته من يدي، فقام نبي الله صلى الله عليه وآله وسلم فقال للرجل: رد على هذا زربية أمه التي أخذت منها، فقال: يانبي الله! إنها خرجت من يدي، قال: فاختلع نبي الله صلى الله عليه وآله وسلم سيف الرجل، فأعطانيه، وقال للرجل: اذهب فزده آصعاً من طعام، قال: فزادني آصعاً من شعير) ]. يعني: أنه لما لم يجد الزربية أخذ الرسول صلى الله عليه وسلم سيف الرجل فأعطاه لزبيب ، وكأن السيف كان أقل من الزربية، فطلب من الرجل أن يعوضه بشيء من الطعام، فزاده على السيف آصعاً من شعير؛ ليكون ذلك السيف والآصع مقابل الزربية. وهذا الحديث -ما عدا الشاهد واليمين- ما جاء إلا من هذا الطريق، وهذا الحديث غير ثابت لوجود من هو متكلم فيه.
تراجم رجال إسناد حديث (بعث نبي الله جيشاً إلى بني العنبر فأخذوهم بركبة من ناحية الطائف...)

قوله: [ حدثنا أحمد بن عبدة ]. هو أحمد بن عبدة الضبي وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا عمار بن شعيث بن عبد الله بن الزبيب العنبري ]. عمار بن شعيث بن عبد الله بن الزبيب العنبري وهو مقبول، أخرج له أبو داود . وشعيث هنا صحفت إلى شعيب، والسبب في هذا أن شعيثاً غير مشهور، وشعيب مشهور، ويقولون للشيء المشهور: الجادة، والشيء غير المشهور: على خلاف الجادة، ولهذا يحصل التصحيف في الشيء الغير المشهور فيؤتى به على اللفظ المشهور؛ لأن لفظ شعيب مشهور وشعيث غير مشهور، وقد سبق أن مر بنا رجل اسمه أبو أناس و أبو أناس صحفت إلى أبي إياس ؛ لأن إياساً هي الجادة، وأناساً هذا على خلاف الجادة، فالشيء الذي هو غير مألوف وغير مشهور يحصل فيه التصحيف إلى ما هو مشهور، ومثل: نابت وثابت، يعني: ثابت مشهور وهو الجادة، ونابت غير مشهور، وهذا مر في ترجمة واحد من الرواة في التقريب اسمه: حرمي بن عمارة بن أبي حفصة نابت ، بنون وموحدة ثم مثناه، وقيل: كالجادة يعني: ثابت؛ لأن لفظ ثابت هو الجادة، يعني: الشيء الكثير، ونابت قليل جداً أو نادر، ولهذا يذكر ابن حجر في تبصير المنتبه بتحرير المشتبه، عندما يذكر الكثير يقول: كذا الجادة، ثم يذكر شيئاً على خلاف الجادة مثل: أحمد هو الجادة، وهناك شخص يقال له: أجمد بالجيم وهذا نادر، وهو على خلاف الجادة، فيعبرون عن الشيء المشهور بالجادة، وبغيره على خلاف الجادة، والتصحيف يحصل بسبب ذلك، بإخراجه من غير الجادة إلى الجادة، مثل ما هو هنا صحف من شعيث إلى شعيب، ومثل ما مر بنا في أبي أناس صحف إلى أبي إياس . [ حدثني أبي ]. وهو مقبول، أخرج له أبو داود . [ قال: سمعت جدي الزبيب ] الزبيب رضي الله عنه صحابي، أخرج له أبو داود .
الأسئلة

حكم تصحيح الحديث لكون الراوي قد حفظه مع طوله

السؤال: ذكر الحديث بهذه التفاصيل، ألا يدل على أن الراوي قد حفظه؟ الجواب: قد يكون الحديث طويلاً ومحفوظاً والذي أتى به قد حفظه، ولكن الإسناد لا يعول عليه، وإنما يحتاج إلى ما يؤيده، فالذي وجد ما يؤيده وهو الشاهد واليمين، فهذا يعتبر، والذي بخلافه لم يأت إلا من هذا الطريق، فلا يعتبر ثابتاً.

وجه الشبه بين قصة الرجلين اللذين ادعيا بعيراً عند النبي وقصة المرأتين اللتين ادعيتا الولد
عند سليمان

السؤال: أليست قصة الرجلين اللذين ادعيا بعيراً شبيهة بما حصل لسليمان عليه الصلاة والسلام مع المرأتين اللتين ادعتا الولد، فقال: ائتوني بسكين؟ الجواب: هي شبيهة بها، لكن سليمان عليه الصلاة والسلام أتى بشيء استنتج منه الحكم، وهو أنه عندما رأى المرأتين تتنازعانه وتتجاذبانه ويدهما عليه وكل واحدة تدعيه، قال عليه أفضل الصلاة والسلام: ائتوني بالسكين أشقه بينكما، فلما قال هذا الكلام قالت الكبرى التي ليس ولدها: شقه، وقالت الصغرى التي هو ولدها: هو ولدها، فعرف أن أمه هي الصغرى التي أرادت أن يبقى حياً ولو كان مع غيرها، وعرف أن الكبرى التي رضيت بشقه كاذبة؛ لأنه ليس في قلبها رحمة، ففهم منها أنها ليست أمه، وهذا من الفراسة، ومن الشيء الذي يستعمل لمعرفة الحق، ولهذا ترجم له بعض الأئمة بقوله: (باب قول الحاكم أفعل كذا وهو لا يريد أن يفعل) أي: وإنما أراد أن يستنتج الحكم.

تحديد ليلة الإسراء والمعراج وحكم إحيائها بالعبادة

السؤال: هل الإسراء والمعراج كان في ليلة سبع وعشرين؟ وما حكم إحياء تلك الليلة؟ الجواب: الإسراء والمعراج ليس له ليلة معينة معروفة؛ لأنه لم يثبت شيء يدل على أنها ليلة سبع وعشرين، أو أنها غير ليلة سبع وعشرين، ولو ثبت أنها ليلة سبع وعشرين، فإنه مع ذلك لا يجوز أن تخص بشيء لم تأت به السنة عن رسول الله صلى الله عليه وسلم؛ لأن الحق إنما هو باتباع النبي صلى الله عليه وسلم، ولا تميز ليلة من الليالي إلا إذا جاء فيها فضيلة وتمييز عن النبي صلى الله عليه وسلم؛ لأن الأعمال التي يتقرب فيها إلى الله عز وجل لابد أن تكون مشتملة على أمرين: أن تكون خالصة لوجه الله، وأن تكون مطابقة لسنة رسول الله صلى الله عليه وسلم، فلا بد من الإخلاص ولابد من المتابعة، لا بد من تجريد الإخلاص لله وحده، ولا بد من تجريد المتابعة للرسول الكريم صلوات الله وسلامه وبركاته عليه، فإذا توافر الشرطان كان العمل مقبولاً ونافعاً، وإذا اختل أحدهما فإنه لا يقبل بل يكون مردوداً. فإذا فقد الإخلاص وإن كان العمل مبنياً على سنة ومطابقاً للسنة، فإنه يكون مردوداً؛ لقول الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]، وفي الحديث القدسي: (أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه) ، وإن كان العمل خالصاً لله، ولكنه ليس على السنة فإنه يكون مردوداً، لقول النبي صلى الله عليه وسلم في الحديث المتفق علي صحته عن أم المؤمنين عائشة رضي الله عنها (من أحدث في أمرنا ما ليس منه فهو رد) ، وفي لفظ لـ مسلم (من عمل عملاً ليس عليه أمرنا فهو رد). وتجريد الإخلاص لله وحده هو معنى شهادة أن لا إله إلا الله، وتجريد المتابعة للرسول صلى الله عليه وسلم هو معنى شهادة أن محمداً رسول الله صلى الله عليه وسلم. وعلى هذا فلا تخص ليلة من الليالي بعمل لم تأت به السنة؛ لأنه لو كان ذلك العمل خيراً لسبق إليه أصحاب رسول الله صلى الله عليه وسلم، فلما لم يحصل ذلك منهم، دل على أنه ليس بحق، وأن الحق إنما هو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله تعالى عنهم وأرضاهم. إذاً: من البدع تخصيص ليلة معينة بأنها ليلة الإسراء والمعراج، وتخصيصها بعبادة، وتخصيصها بعمل، ولو كان ثابتاً أنها ليلة سبع وعشرين ثم خصصت بعمل، فإن ذلك لا يجوز، فكيف ولم يثبت أنها ليلة سبع وعشرين! الحاصل أن الأعمال لابد أن تتبع فيها السنن، ولابد أن تكون مطابقة لما جاء عن الرسول الكريم صلى الله عليه وسلم، وإلا فإن إحداث شيء ليس على نهج الرسول عليه الصلاة والسلام يعتبر من البدع المحدثة، والنبي صلى الله عليه وسلم رغب في السنن، وحذر من البدع، فقال عليه الصلاة والسلام: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة). فهذه من البدع المحدثة ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة مشتملة على أمور متعددة، فيما يتعلق ببدعة المولد، وبدعة الإسراء والمعراج، وبدعة إحياء ليلة النصف من شعبان، وكذلك ما يتعلق به برؤيا خادم الحجرة النبوية الذي يقال له: أحمد، وهي كذب وافتراء، وطبعت هذه الرسائل الأربع في كتيب باسم (التحذير من البدع)."


شرح سنن أبي داود - 410

شرح سنن أبي داود [410]

عند تعارض الدعاوى ولا بينة أو تكون البينة من الخصمين جميعاً فتتساقط الشهادات عند التعارض، ويحكم لهما بالشيء نصفين، هذا عند استوائهما في اليد، أما إذا كان الشيء في يد أحدهما فيحكم به لمن هو عنده وفي حوزته، وهذا من عدل الإسلام وعظمته.

حكم الرجلين يدعيان شيئاً وليست لهما بينة

شرح حديث: (أن رجلين ادعيا بعيراً أو دابة إلى النبي ليست لواحد منهما بينة فجعله بينهما)

قال المصنف رحمه الله تعالى: [ باب الرجلين يدعيان شيئاً وليست لهما بينة. حدثنا محمد بن منهال الضرير حدثنا يزيد بن زريع حدثنا ابن أبي عروبة عن قتادة عن سعيد بن أبي بردة عن أبيه عن جده أبي موسى الأشعري : (أن رجلين ادعيا بعيراً أو دابة إلى النبي صلى الله عليه وسلم، ليست لواحد منهما بينة فجعله النبي صلى الله عليه وسلم بينهما). حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا عبد الرحيم بن سليمان عن سعيد بإسناده ومعناه ] أورد أبو داود هذه الترجمة [ باب الرجلين يدعيان شيئاً وليست لهما بينة ] كثيراً ما يأتي في التراجم ذكر الرجال دون النساء، وليس لذلك مفهوم، بل؛ لأن الخطاب في الغالب يكون معهم، فمن أجل ذلك يأتي ذكر الرجال، وإلا فالنساء كذلك، فإذا جاءت امرأتان وادعتا شيئاً وليس بينهما بينة، فهما كالرجال؛ لأن الأحكام يتساوى فيها الرجال والنساء، إلا إذا جاء شيء يميز الرجال على النساء، أو النساء على الرجال، وإلا فالأصل هو التساوي، وهذا يكون في التراجم كثيراً، ويكون أيضاً في الأحاديث، كما قال النبي صلى الله عليه وسلم: (لا تقدموا رمضان بصوم يوم أو يومين إلا رجل كان يصوم صوماً فليصمه) فقوله: (إلا رجل) ليس له مفهوم، كذلك المرأة إذا كان لها صوم تصومه، ووافق يوم الشك الذي هو يوم الثلاثين، فلها أن تصومه. إذاً من كان له صوم سواءًَ كان رجلاً أو امرأة فله أن يصومه بناء على ما اعتاده وعلى ما ألفه واستمر عليه، وإنما المحظور أن يكون مقصوداً من أجل إدراك رمضان والاحتياط لرمضان، أما كون الإنسان مداوماً على صوم الإثنين، ثم وافق يوم الإثنين الثلاثين من شعبان، فإنه لا بأس بأن يصومه؛ لأن النبي صلى الله عليه وسلم قال: (إلا رجل كان يصوم صوماً فليصمه)، وكذلك الحديث: (إذا ابتاع الرجل متاعاً ثم وجده عند رجل قد أفلس، فهو أحق به من الغرماء) وذكر الرجل هنا لا مفهوم له، وكذلك المرأة، سواء كانت هي المشترية أو البائعة فإن الحكم في ذلك للرجال والنساء على حد سواء. وقد سبق أن مر بنا حديث اختلاف الرجلين في مواريث لهما ثم إن كل واحد منهما تبرأ منه، فالرسول صلى الله عليه وسلم أمرهما بأن يقتسما المواريث بينهما نصفين، وأن يستهما، وأن يتحالا؛ لأن الحق لهما لا يعدوهما. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه قال: [ (إن رجلين ادعيا بعيراً أو دابة إلى النبي صلى الله عليه وسلم، ليست لواحد منهما بينة، فجعله النبي صلى الله عليه وآله وسلم بينهما). يعني: هذا فيما إذا كانت يدهما عليه، أما إذا كان في يد واحد منهما، وادعى عليه الثاني، فإنه يحكم باليد لمن هو في يده، والمدعي عليه البينة، وإن لم يأت بالبينة يحلف المدعى عليه؛ لأن اليد معه وهو في حوزته.
تراجم رجال إسناد حديث: (أن رجلين ادعيا بعيراً أو دابة إلى النبي ليست لواحد منهما بينة فجعله النبي بينهما)

قوله: [ حدثنا محمد بن منهال الضرير ]. محمد بن منهال الضرير ثقة، وحديثه أخرجه البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا ابن أبي عروبة ]. هو سعيد بن أبي عروبة ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ سعيد بن أبي بردة ]. سعيد بن أبي بردة وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. هو أبو بردة بن أبي موسى الأشعري وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي موسى الأشعري ]. أبو موسى الأشعري رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، واسمه عبد الله بن قيس ، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا يحيى بن آدم ]. هو يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحيم بن سليمان ]. عبد الرحيم بن سليمان هو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ بإسناده ومعناه ]. يعني: عن قتادة عن سعيد بن أبي بردة عن أبيه عن أبي موسى.
شرح حدديث الرجلين يدعيان شيئاً وليس لأحدهما بينة أو تساوت بينتهما

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا حجاج بن منهال حدثنا همام عن قتادة بمعنى إسناده: (أن رجلين ادعيا بعيراً على عهد النبي صلى الله عليه وآله وسلم، فبعث كل واحد منهما شاهدين، فقسمه النبي صلى الله عليه وآله وسلم بينهما نصفين). حدثنا محمد بن المنهال حدثنا يزيد بن زريع حدثنا ابن أبي عروبة عن قتادة عن خلاس عن أبي رافع عن أبي هريرة رضي الله عنه: (أن رجلين اختصما في متاع إلى النبي صلى الله عليه وسلم ليس لواحد منهما بينة، فقال النبي صلى الله عليه وآله وسلم: استهما على اليمين ما كان، أحبا ذلك أو كرها). حدثنا أحمد بن حنبل وسلمة بن شبيب قالا: حدثنا عبد الرزاق قال أحمد حدثنا معمر عن همام بن منبه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (إذا كره الاثنان اليمين أو استحباها فليستهما عليها) قال سلمة : أخبرنا معمر ، وقال: (إذا أكره الاثنان على اليمين). حدثنا أبو بكر بن أبي شيبة حدثنا خالد بن الحارث عن سعيد بن أبي عروبة بإسناد ابن منهال مثله، قال: (في دابة وليس لهما بينة، فأمرهما رسول الله صلى الله عليه وآله وسلم أن يستهما على اليمين) ]. أي: أن كلاً من الشخصين يدعي أن ذلك الحق له، وليس لهما بينة، فما الحكم في ذلك؟ هل تقسم بينهما أو يكون غير ذلك؟ ذكر أبو داود رحمه الله في هذه الترجمة هذه الأحاديث وفيها: أنه ليس لأحد بينة، ثم قضى بقسمتها بينهما، وأنهما يكونان فيهما على حد سواء، وجاء في بعضها أن كلاً منهما أحضر شاهدين، وأن الرسول صلى الله عليه وسلم قسمها بينهما، وجاء في أحاديث أنهما يستهمان على الحلف، فيحلف من يقع له السهم، فيكون له. وقد اختلف العلماء في هذه المسألة على أقوال: منهم من قال: إنه يسوى بينهما بحيث يقسم بينهما. ومنهم من قال: إنه يكون لمن يقع له الاستهام، يحلف ويحوز ذلك. والذي يظهر -والله تعالى أعلم- أنهما يقتسمان ذلك على حد سواء، حيث لم توجد بينة، أو وجدت بينات ولكنها متساوية، فإنه يكون الأمر لا يعدوها فيكون بينهما. فإذا تساوت البينات تساقطت، فصار وجودها كعدمها، فرجعت المسألة إلى أنه ليس هناك بينة، وعلى كلٍ فما دام أنه ليس هناك بينة، أو وجدت بينات ولكنها متساوية، فإن النتيجة أن يقسم بينهما؛ لأنه لا مرجح لأحدهما على الآخر. أما وجود رواية أن لهما بينة، ورواية أنه ليس لهما بينة، فيمكن أن يحمل على أنهما قضيتان، ويمكن أن يحمل على أنها قضية واحدة ولكن على اعتبار وجود البينة فالنتيجة أنهما تساوتا فتساقطتا.
تراجم رجال إسناد حديث الرجلين يدعيان شيئاً وليس لأحدهما بينة أو تساوت بينتهما

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار، هو الملقب بندار البصري ثقة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا حجاج بن منهال ]. حجاج بن منهال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. هو همام بن يحيى العوذي ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن قتادة ] مر ذكره. [ بمعنى إسناده ]. أي: بمعنى إسناده المتقدم. [ حدثنا محمد بن المنهال ]. هو محمد بن المنهال الضرير ثقه، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا ابن أبي عروبة عن قتادة عن خلاس ]. هو خلاس بن عمرو الهجري ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي رافع ]. هو أبو رافع الصائغ وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ وسلمة بن شبيب ]. سلمة بن شبيب ثقة، وحديثه أخرجه مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ قال أحمد : حدثنا معمر ] يعني: التعبير الذي جاء عن أحمد أنه قال: حدثنا معمر، و سلمة بن شبيب قال: أخبرنا، يعني: بين الفرق بين الصيغة عند هذا وهذا. [ حدثنا معمر ]. هو معمر بن راشد الأزدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. هو همام بن منبه بن كامل الصنعاني أبو عتبة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره. [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، وحديثه أخرجه أصحاب الكتب الستة إلا الترمذي. [ حدثنا خالد بن الحارث ]. هو خالد بن الحارث الهجيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة بإسناد ابن منهال مثله، قال: (في دابة، وليس بينهما بينة، فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين) ]. وهذا مثل ما تقدم. وتضعيف الشيخ الألباني للأحاديث الثلاثة الأول من هذا الباب ما أدري ما وجهه، ولعله من أجل أن فيها إرسالاً، لكنه ذكر أن شعبة الذي جاء الحديث من طريقه مرسلاً قد جاء من طريقه متصلاً.
حكم تساقط البينات وصفة الاستهام على اليمين

لو كان لكل واحد منهما بينة، ولكن بينة أحدهما أقوى من بينة الآخر، أيقضى للأقوى أم تتساقط البينات؟ أقول: ما دام أنهم كلهم شهود معتبرون، فإنها تتساقط. وقوله: [ (أن يستهما على اليمين) ] يعني: يحلف من خرج له السهم بعد الاستهام ثم يكون له، وهذا مما يجعل القصة الواردة في الأحاديث متعددة. والأولى في هذه المسألة أن يقسم بينهما المدعى إذا كان قابلاً للقسمة ولعل المقصود أن الاستهام من ناحية البدء، أي: كونه يبدأ بهذا قبل هذا، لا أن هذا يختص به دون الآخر؛ لأن الثاني مستعد أنه يحلف. الاستحلاف لكل منهما يتبين به من ينكل ومن لا ينكل؛ لأنهما إن استحلفا فقد يحلفان جميعاً، فتكون المسألة مثل ما لو جاءا ببينة متساوية، فيكون بينهما على السواء، أما إذا نكل أحدهما فإنه يقضى عليه، ويختص به من حلف، أما لو أن كلاً منهما ليس عنده بينة، أو كلاً منهما عنده بينة ولكن تساوت البينتان، أو حصل النكول عن اليمين من كل منهما، فإنه يقسم بينهما ما ادعياه بالسوية. إذاً: إذا حلفا جميعاً أو نكلا جميعاً، فإنها تصير بينهما بالسوية، وإن نكل أحدهما قضي على الناكل الذي لم يحلف، والذي حلف يحكم له، لكن على القول الذي يقول: إنهما يستهمان ويكون الحق لمن يخرج له السهم، فيحلف ويحوز البعير؛ فهذا الحكم غير ذلك الذي سبق.
متى تكون اليمين على المدعى عليه

شرح حديث ( أن رسول الله قضى باليمين على المدعى عليه )

قال المصنف رحمه الله تعالى: [ باب في اليمين على المدعى عليه. حدثنا عبد الله بن مسلمة القعنبي قال: حدثنا نافع بن عمر عن ابن أبي مليكة قال: (كتب إلي ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وآله وسلم قضى باليمين على المدعى عليه) ]. أورد أبو داود [ باب في اليمين على المدعى عليه ] المدعى عليه هو المطلوب؛ لأن المدعي طالب والمدعى عليه مطلوب، والمدعي هو الذي إذا سكت لم يطلب، والمدعى عليه هو الذي لو سكت فإن سكوته ما ينفع؛ لأن الطالب يتابعه، وأما صاحب الحق إذا سكت، فإن القضية تنتهي، ليس هناك دعوة ولا هناك إشكال، فهذا طالب وهذا مطلوب. والمدعي يلزمه أن يقيم بينة، فإن لم يقم بينة ولم يعترف المدعى عليه بما ادعي عليه؛ توجهت اليمين على المدعى عليه وبرئت ساحته بذلك، وإنما لزمت البينة على المدعي؛ لأنه لو كان يعطى بمجرد دعواه، لترتب على ذلك أن يدعي أناس أموال قوم ودماءهم وغير ذلك. لكن جاءت الشريعة بأن المدعي يأتي بالبينة، وإن لم يأت بالبينة ولم يقر المدعى عليه، فإن اليمين تتوجه إلى المدعى عليه ويحلف وتبرأ ساحته، وإن وجد مع المدعي شاهد واحد تضم إليه يمين المدعي ويقضى له؛ لأن جانب المدعي أقوى من جانب المدعى عليه؛ لوجود بعض البينة، فضم إليها اليمين، كما سبق أن مر في الباب السابق (أن النبي صلى الله عليه وسلم قضى بالشاهد واليمين). أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: [ (أن الرسول صلى الله عليه وسلم قضى باليمين على المدعى عليه) ].
تراجم رجال إسناد حديث: (أن رسول الله قضى باليمين على المدعى عليه)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، وحديثه أخرجه أصحاب الكتب الستة إلا ابن ماجة . [ عن نافع بن عمر ]. نافع بن عمر ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ قال: كتب إليّ ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا فيه اعتبار الكتابة، وكانت موجودة ومعروفة ومعتبرة بين الصحابة والتابعين، وكذلك أيضاً فيمن دونهم، فقد كانوا يعتبرون الكتابة ويعولون عليها، وهذا منها قال: [ كتب إلي ابن عباس ] والبخاري قد استعملها في موضع واحد عن شيخه محمد بن بشار قال: كتب إلي محمد بن بشار بكذا وكذا، فالكتابة معتبرة.

كيفية اليمين

شرح حديث: ( احلف بالله الذي لا إله إلا هو ماله عندك شيء )

قال المصنف رحمه الله تعالى: [ باب كيف اليمين. حدثنا مسدد حدثنا أبو الأحوص حدثنا عطاء بن السائب عن أبي يحيى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وعلى آله وسلم قال:- يعني لرجل حلفه-: (احلف بالله الذي لا إله إلا هو ما له عندك شيء) يعني للمدعي ]. أورد أبو داود [ باب كيف اليمين ] يعني: كيف تكون اليمين؟ وما هي الصيغة التي يأتي بها الحالف؟ ومعلوم أن القاضي هو الذي يلقن الحالف اليمين، لا أنه يحلف بما يريد. ومعلوم أن الحلف إنما يكون بالله وبأسمائه وبصفاته، وليس هناك صيغة معينة محددة يوقف عندها ويتقيد بها، بل ينعقد اليمين بكل حلف بالله عز وجل أو بأسمائه أو بصفاته. أورد الإمام أبو داود رحمه الله حديث ابن عباس في هذه المسألة، وفيه: [ (احلف بالله الذي لا إله إلا هو ...) ] وهذا من جملة ما يحلف به، أو يقول: والله العظيم، ورب السماوات والأرض، ورب الكعبة، وغير ذلك من الصيغ التي هي محل الحلف، وذلك بأن تكون بالله عز وجل أو بأسمائه وصفاته. والحديث الذي ورد هنا فيه ضعف؛ لأنه من رواية عطاء بن السائب، والذي روى عنه هو أبو الأحوص سلام بن سليم وهو ممن روى عنه بعد الاختلاط لا قبله.
تراجم رجال إسناد حديث ( احلف بالله الذي لا إله إلا هو ماله عندك شيء )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، وحديثه أخرجه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عطاء بن السائب ]. عطاء بن السائب وهو صدوق اختلط، وحديثه أخرجه البخاري مقروناً، وأصحاب السنن، وعطاء بن السائب تعتبر رواية من روى عنه قبل الاختلاط، و أبو الأحوص سلام بن سليم ليس منهم، والحافظ ابن حجر ذكر في آخر ترجمة عطاء بن السائب في تهذيب التهذيب ستة أشخاص وقال: إن سماعهم منه صحيح؛ لأنهم سمعوا منه قبل الاختلاط، وهم: سفيان الثوري ، وشعبة بن الحجاج ، و حماد بن زيد ، زائدة بن قدامة ، و زهير ، و أيوب ، وأيضاً الأعمش فيكونون سبعة، هؤلاء رووا عن عطاء قبل الاختلاط، فإذا جاءت رواية عطاء بن السائب ويروي عنه واحد من هؤلاء فروايته صحيحة، وإذا جاءت عن غيرهم، فإن كان ما جاء إلا من هذا الطريق، فإنه لا يكون الحديث ثابتاً، وإن كان جاء من طريق أخرى أو له شاهد، فالعبرة بالشواهد التي تؤيده وتقويه. [ عن أبي يحيى ]. هو زياد المكي ، وحديثه أخرجه أبو داود و النسائي . [ عن ابن عباس ]. ابن عباس مر ذكره. [ قال أبو داود : أبو يحيى اسمه زياد كوفي ثقة ].
حكم تحليف الذمي إذا كان مدعى عليه

شرح حديث: (كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي فقال لي النبي ألك بينة؟...)

قال المصنف رحمه الله تعالى: [ باب إذا كان المدعى عليه ذمياًَ أيحلف حدثنا محمد بن عيسى حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن الأشعث رضي الله عنه قال: (كان بيني وبين رجل من اليهود أرض، فجحدني، فقدمته إلى النبي صلى الله عليه وآله وسلم، فقال لي النبي صلى الله عليه وآله وسلم: ألك بينة قلت: لا ، قال لليهودي: احلف. قلت: يا رسول الله ! إذاً يحلف ويذهب بمالي! فأنزل الله: إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا ..)[آل عمران:77]) إلى آخر الآية]. أورد أبو داود [ باب: إذا كان المدعى عليه ذمياًَ أيحلف؟ ]. نعم يحلف، وقد جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وقد أورد أبو داود حديث الأشعث بن قيس رضي الله تعالى عنه أنه قال: [ (كان بيني وبين رجل من اليهود أرض فجحدني) ]. يعني: جحد هذا الحق الذي للأشعث عنده. قوله: [ (فقدمته إلى النبي صلى الله عليه وسلم، فقال لي النبي صلى الله عليه وآله وسلم: ألك بينة؟ قلت: لا. قال لليهودي: احلف، قلت: يا رسول الله إذاً يحلف ويذهب بمالي) ]. لما سأل الأشعث: لك بينة؟ قال: لا. فقال لليهودي: احلف، قال: إذاً يذهب بمالي، فأنزل الله عز وجل أن إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا [آل عمران:77] . يعني: أنه ليس هناك إلا الحلف أو البينة، يعني: بينة المدعي أو يمين المدعى عليه.
تراجم رجال إسناد حديث (كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي فقال لي النبي ألك بينة...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة، أخرج حديثه البخاري تعليقاً، و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن شقيق ]. هو شقيق بن سلمة أبو وائل وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن الأشعث ]. هو الأشعث بن قيس رضي الله تعالى عنه وهو صحابي، أخرج له أصحاب الكتب الستة. والأشعث بن قيس كان ممن ارتد بعد وفاة الرسول صلى الله عليه وسلم وعاد إلى الإسلام، وقد اعتبر العلماء حديثه، ولم يرو أن ذلك الارتداد يسقط صحبته وروايته، بل المعتبر أنه إذا ارتد ومات على الردة خرج عن أن يكون صحابياً، أما لو ارتد وعاد إلى الإسلام فإنه لا يسقط ما كان قد عمله قبل ذلك؛ لأن حبوط العمل قيد بكونه يموت على الكفر وعلى الردة، يقول عز وجل: وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ [البقرة:217] يعني: أن حبوط العمل يكون بالموت على الردة، ولهذا اعتبروه صحابياً وأخذوا بحديثه وأخذوا بروايته، وكل من البخاري و مسلم خرج له حديثه، ولهذا يقول الحافظ ابن حجر في تعريف الصحابي: هو من لقي النبي صلى الله عليه وسلم مؤمناً به ومات على الإسلام، ولو تخللته ردة في الأصح. ويقال: إنه كان هناك جنازة وحضرها جرير بن عبد الله البجلي و الأشعث ، فقال الأشعث لجرير: تقدم فإني قد ارتددت وأنت لم ترتد، فقدمه للصلاة على تلك الجنازة.
الأسئلة

حكم وضع اليد على المصحف عند الحلف

السؤال: ما حكم وضع اليد على المصحف عند الحلف؟ وهل له أصل في الشرع؟ الجواب: ما أعلم أصلاً لوضع الإنسان يده على المصحف أثناء الحلف.

حكم الحلف بحق المصحف وبه

السؤال: ما حكم عبارة: (وحق المصحف) هل هي جائزة في الحلف؟ الجواب: لا؛ لأن الحلف إنما هو بالله، وحق المصحف تعظيمه، ولا يحلف بتعظيم المصحف، وإنما يحلف بالله وبأسمائه وصفاته، والمصحف كذلك لا يحلف به؛ لأن المصحف فيه كلام الله الذي هو القرآن، وفيه غير كلام الله مثل: الأوراق وهي مخلوقة، وفيه المداد وهو مخلوق، وفيه الغلاف وهو مخلوق، فلا يحلف بالمصحف لاشتماله على مخلوق وغير مخلوق، وأما القرآن فإنه يحلف به، وإذا قال: والقرآن، فجائز؛ لأن القرآن هو كلام الله.

حكم قبول يمين الذمي مع الشاهد الواحد

السؤال: إذا كان المدعي ذمياً وعنده شاهد واحد فقط، فهل يعضد بينته بيمينه؟ الجواب: إذا كان عنده شاهد واحد فحكمه حكم المسلم، ليس هناك فرق.
حكم الرجل يحلف على علمه فيما غاب عنه

شرح حديث اختصام الكندي والحضرمي في أرض

قال المصنف رحمه الله تعالى: [ باب الرجل يحلف على علمه فيما غاب عنه. حدثنا محمود بن خالد حدثنا الفريابي حدثنا الحارث بن سليمان حدثني كردوس عن الأشعث بن قيس رضي الله عنه: (أن رجلاً من كندة ورجلاً من حضرموت اختصما إلى النبي صلى الله عليه وآله وسلم في أرض من اليمن، فقال الحضرمي: يا رسول الله! إن أرضي اغتصبنيها أبو هذا وهي في يده، قال: هل لك بينة؟ قال: لا، ولكن أحلفه والله ما يعلم أنها أرضي اغتصبنيها أبوه، فتهيأ الكندي يعني لليمين) وساق الحديث ]. أورد أبو داود هذه الترجمة: [ باب الرجل يحلف على علمه فيما غاب عنه ] وذلك لأن الحلف يكون بالنفي المطلق، يعني: ما حصل كذا ما عندي كذا، ويمكن أن يحلف أنه ما يعلم كذا وكذا، وهذا هو المقصود بالترجمة، يعني: يحلف على علمه فيما غاب عنه، وذلك أن هذا الحضرمي ادعى على الكندي أن أباه غصبه الأرض، وأنها في يد الابن الآن، وهو يريد من الابن أن يسلمها إياه وليس عنده بينة، فإذاً يحلف الابن أو المدعى عليه بأنه لا يعلم أن الأرض للحضرمي؛ لأن هذا شيء غاب عنه وكان في زمن أبيه، وأبوه هو الذي اغتصبها، وهي الآن في حوزة الابن. فإذاً: حلفه على علمه بأنه لا يعلم عن شيء غاب عنه، فهذا هو المقصود من الترجمة والمقصود من الحديث؛ لأنه قال: يحلف أنه ما يعلم أنها حقي؛ لأن الاغتصاب ليس منه وإنما من أبيه، وهي آلت إليه بالميراث. [ عن الأشعث ]. أورد أبو داود رحمه الله حديث الأشعث بن قيس قال: (أن رجلاً من كندة ورجلاً من حضرموت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن، فقال الحضرمي: يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده، قال: هل لك بينة قال: لا، ولكن أحلفه: والله ما يعلم أنها أرضي اغتصبنيها أبوه) ]. يعني: يحلف أنه لا يعلم أن هذه الأرض عند أبيه عن طريق الغصب من هذا الشخص، لا يقول: إن هذه الأرض ليست له؛ لأنه شيء يجهله، ولكن الشيء الذي ينفيه هو أنه لا يعلم أن أباه اغتصب هذه الأرض. قوله: (فتهيأ الكندي يعني لليمين) وساق الحديث. فتهيأ الكندي وأراد أن يحلف. قوله: وساق الحديث، هنا اختصره، وقد جاء في الحديث أن النبي صلى الله عليه وسلم قال: (من اقتطع مال امرئ بيمينه لقي الله وهو عليه غضبان)، وفيه: أن الكندي قال: (هي أرضه وتركها) يعني: تخلص منها لما سمع الوعيد، وكان تهيأ للحلف، ولكنه لما خوف وبين له الحكم والعقوبة الشديدة والوعيد الشديد قال: (هي أرضه) يعني: أنه قال: ليست لي وهو صادق في دعواه.
تراجم رجال إسناد حديث اختصام الكندي والحضرمي في أرض

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحارث بن سليمان ]. الحارث بن سليمان صدوق، أخرج له أبو داود و النسائي . [ حدثني كردوس ]. كردوس وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . [ عن الأشعث بن قيس ]. الأشعث بن قيس رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث اختصام الكندي والحضرمي من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا أبو الأحوص عن سماك عن علقمة بن وائل بن حجر الحضرمي عن أبيه رضي الله عنه قال: (جاء رجل من حضرموت ورجل من كندة إلى رسول الله صلى الله عليه وآله وسلم، فقال الحضرمي: يا رسول الله إن هذا غلبني على أرض كانت لأبي، فقال الكندي: هي أرضي في يدي أزرعها ليس له فيها حق، فقال النبي صلى الله عليه وآله وسلم للحضرمي: ألك بينة ؟ قال: لا، قال: فلك يمينه، فقال: يا رسول الله إنه فاجر ليس يبالي ما حلف، ليس يتورع من شيء، فقال: ليس لك منه إلا ذلك) ]. أورد أبو داود حديث وائل بن حجر رضي الله تعالى عنه، وهو أيضاً يتعلق بقصة حضرمي، وكندي، وهي شبيهة بالمسألة السابقة، ولعلها قصة واحدة، ويكون ذلك الحديث الذي مر وفيه الرجل المقبول، وهو حديث الأشعث له ما يؤيده، ويدل على ما دل عليه هذا الحديث، من أنه ليس للمدعي على من ادعى عليه إلا اليمين إذا لم يكن عنده بينة، أو يحصل إقرار من المدعى عليه.
تراجم رجال إسناد حديث اختصام الكندي والحضرمي من طريق ثانية

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ثقة، أخرج حديثه البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ حدثنا أبو الأحوص ]. أبو الأحوص مر ذكره. [ عن سماك ]. هو سماك بن حرب صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن علقمة بن وائل بن حجر الحضرمي ]. علقمة بن وائل بن حجر صدوق، وحديثه أخرجه البخاري في رفع اليدين، ومسلم وأصحاب السنن. [ عن أبيه ]. هو وائل بن حجر رضي الله عنه، وهو صحابي، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. و علقمة بن وائل صح سماعه من أبيه، والحافظ ابن حجر قال: إنه لم يسمع من أبيه، ولكن الصحيح أنه قد سمع، وقد جاء في مسلم من روايته عن أبيه حديث أو حديثان.
صيغة يمين الذمي

شرح حديث تحليف اليهود على وجود الزنا في التوراة

قال المصنف رحمه الله تعالى: [ باب كيف يحلف الذمي. حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق أخبرنا معمر عن الزهري حدثنا رجل من مزينة ونحن عند سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وآله وسلم يعني لليهود: (أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى؟) . وساق الحديث في قصة الرجم ]. أورد أبو داود [ باب كيف يحلف الذمي ]. يعني: ما هي الصيغة التي يقولها الذمي عندما يحلف؟ والذمي أو الكافر عندما يحلف فإنه يحلف بشيء يعظمه، كأن يقول: والذي أنزل التوراة على موسى أو ورب موسى أو غير ذلك من الأشياء التي فيها تعظيم عنده. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم يعني لليهود: [ (أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى؟) ]. وهنا سؤال لهم وليس فيه تحليف، فهو عليه الصلاة والسلام عندما سألهم ناشدهم بالله عز وجل على وجه فيه تعظيم لشيء يعظمونه، حيث قال: [ (أنشدكم بالله الذي أنزل التوراة) ] وإذا حلف أحدهم يقول: والذي أنزل التوراة؛ لأن الرسول صلى الله عليه وسلم لما سألهم، سألهم بالله الذي أنزل التوراة. إذاً: الكفار عندما يحلفون، يحلفون بشيء يعظمونه، ويقال لهم: قولوا: والذي نزل التوراة على موسى ، أو ورب موسى، يحلفون بشيء يعظمونه. والحديث في إسناده رجل مبهم فهو غير ثابت.
تراجم رجال إسناد حديث تحليف اليهود على وجود الزنا في التوراة

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق أخبرنا معمر عن الزهري ]. عبد الرزاق مر ذكره. و معمر هو ابن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. والزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا رجل من مزينة ]. رجل من مزينة مبهم. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث تحليف اليهود على وجود الزنا في التوراة من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ حدثني محمد -يعني ابن سلمة - عن محمد بن إسحاق عن الزهري بهذا الحديث وبإسناده، قال: حدثني رجل من مزينة ممن كان يتبع العلم ويعيه، يحدث سعيد بن المسيب وساق الحديث بمعناه ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله، وفيه العلة التي في الذي قبله، وهي الرجل المبهم من مزينة. قوله: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ ]. عبد العزيز بن يحيى أبو الأصبغ صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد يعني ابن سلمة ]. هو محمد بن سلمة الحراني الباهلي وهو ثقة، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن الزهري بهذا الحديث وبإسناده ].
شرح حديث تحليف اليهود من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن عكرمة : (أن النبي صلى الله عليه وسلم قال له يعني لابن صوريا : أذكركم بالله الذي نجاكم من آل فرعون، وأقطعكم البحر، وظلل عليكم الغمام، وأنزل عليكم المن والسلوى، وأنزل عليكم التوراة على موسى؛ أتجدون في كتابكم الرجم؟قال: ذكرتني بعظيم ولا يسعني أن أكذبك) وساق الحديث ]. أورد أبو داود الحديث عن عكرمة وهو مرسل، وقد جاء عن جابر رضي الله عنه كما جاء عند المصنف في قصة رجم الزانيين، وأنهما رجما كما جاء ذلك ثابتاً عن رسول الله صلى الله عليه وسلم، والمقصود من هذا أنه نشدهم بالله عز وجل الذي هذه صفاته، أي: أنه نشدهم بشيء يعظمونه، وبشيء عظيم عندهم، وهو مثل الذي قبله يدل أنهم يُحلَّفون بشيء يعظمونه، بأن يحلفون بربوبية الله عز وجل، أو بصفة من صفاته مضافة إلى شيء يعظمونه، كأن يقول: والذي نزل التوراة، يعني: المتصف بتنزيل التوراة، أو يقول: ورب موسى.
تراجم رجال إسناد حديث تحليف اليهود من طريق ثالثة

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد عن قتادة ]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة وقتادة مر ذكره. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. والحديث مرسل، ولكنه جاء عن جابر بن عبد الله رضي الله عنهما، وفيه ما في هذا الحديث. [ (قال لابن صوريا ) ]. ابن صوريا هذا عالم من علماء اليهود.
الأسئلة

وجه تصحيح الألباني لحديث الرجل الذي من مزينة في مناشدة الرسول
لليهود

السؤال: الحديث الأول في هذا الباب الذي فيه رجل من مزينة، صححه الشيخ الألباني كما في الإرواء؟ الجواب: هو ضعيف، لكن لعله صححه من أجل أنه يتعلق بالرجم، والرجم ثابت، لكن من هذا الطريق هو ضعيف.

حكم تحليف الذمي بشيء يعظمه لا يتعلق بالله وأسمائه وصفاته

السؤال: هل يجوز تحليف الذمي بأي شيء يعظمه ولو كان يعظم صنماً؟ الجواب: لا يجوز أن يحلف بشيء فيه تعظيم لغير الله كالصنم وغيره، وإنما يحلف بشي فيه تعظيم لله وحده، أو بشيء فيه ذكر كون الله عز وجل منَّ عليهم بكذا وكذا، مثلما جاء في اليهود أنه ظللهم بالغمام ونجاهم من البحر وهي من أفعال الله عز وجل.

حكم تحليف القاضي لأناس بغير الله لتهيبهم وخوفهم من ذلك

السؤال: هناك من إذا حلفهم القاضي بالله لا يتورعون من الكذب، لكن إذا حلفهم ببعض شيوخ الطرق يتهيبون، فيصدقون فما حكم ذلك؟ الجواب: لا يجوز أن يحلف إلا بالله؛ وذلك لقوله صلى الله عليه وسلم: (من كان حالفاً فليحلف بالله أو ليصمت) ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون.

تحليف من لا يقر بالله

السؤال: إذا كان هذا الكافر ممن لا يقر بالله، فكيف يحلف؟ الجواب: التحليف لا يكون إلا بالله ولا يكون بغيره، فصاحب الحق مقصر؛ لأنه لم يحفظ لنفسه بينة، وهذا الذي لا يقر بوجود الله كيف يحلف بالله وهو لا يقر به؟!
الرجل يحلف على حقه

شرح حديث (إن الله تعالى يلوم على العجز...)

قال المصنف رحمه الله تعالى: [ باب الرجل يحلف على حقه. حدثنا عبد الوهاب بن نجدة و موسى بن مروان الرقي قالا: حدثنا بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن سيف عن عوف بن مالك رضي الله عنه أنه حدثهم: (أن النبي صلى الله عليه وآله وسلم قضى بين رجلين، فقال المقضي عليه لما أدبر: حسبي الله ونعم الوكيل، فقال النبي صلى الله عليه وآله وسلم: إن الله تعالى يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك امرؤ فقل: حسبي الله ونعم الوكيل) ]. أورد أبو داود [ باب الرجل يحلف على حقه ] يعني: يحلف على الشيء الذي يستحقه، كأن يحلف المدعى عليه أن هذا الذي طلب منه وهو بيده له، وأنه ليس لغيره، فيحلف على حقه، ومعنى ذلك أن الإنسان عليه أن يأخذ بالحزم وأن يحتاط في أموره، وأنه عندما يكون له حق يشهد عليه، أو يكون عنده البينة التي تثبته، وإذا حصل أنه أخذ بالحزم ثم بعد ذلك فاته الشيء الذي يريده، فإنه يقول: حسبي الله ونعم الوكيل، أما أن يقول: حسبي الله ونعم الوكيل مع العجز ومع عدم الأخذ بالأسباب، فإن الكيس هو خلاف ذلك، والكيس هو أن الإنسان يأخذ بالأسباب، وإذا فاته الشيء الذي أراده، فإنه يقول: حسبي الله ونعم الوكيل، وهذا مثل ما جاء في الحديث الذي رواه مسلم في صحيحه عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز) يعني: استعن بالله عز وجل مع أخذك بالأسباب، ولا تقصر. (وإن أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل) . ومعنى هذا أن الإنسان مطلوب منه الحزم، ومطلوب منه الاحتياط، ومطلوب منه أنه يحافظ على أموره وشئونه، وأن يأخذ بالأسباب التي يكون فيها حفظ حقه، وإذا فاته شيء بعد ذلك فإنه يقول: حسبي الله ونعم الوكيل، أما أنه لا يأخذ بالأسباب ثم يقول: حسبي الله ونعم الوكيل مع عجزه وكسله، فهذا هو العجز الذي جاء في هذا لحديث. وفي هذا الحديث أن الذي قضي عليه لم يأخذ بالأسباب وهو المدعي، أما المدعى عليه فإنه حلف على حقه؛ لأنه بيده، وقال: إن هذا حقي، والمدعي يقول: لا، إنه لي، وليس عنده بينة، وذاك حلف وبقي ما بيده بيده. إذاً: المدعي قصر؛ لأنه لم يأخذ بالأسباب ولم يحتط ولم يشهد على حقه، فالمدعى عليه هو الذي يحلف ويجوز ما بيده. قال صاحب عون المعبود في شرح هذه الترجمة [ باب: الرجل يحلف على حقه ]: أي: الرجل يحلف على إثبات حقه، ولا يضيع ماله بمجرد دعوى أحد، بل يقيم عليه البينة، أو يحلف كما أرشده إليه النبي صلى الله عليه وسلم بقوله: [ (وعليك بالكيس) ]. أما المدعي فإن حقه الذي كان يدعيه فات عليه بعدم البينة؛ لأن ذاك المدعى عليه ما عنده إلا اليمين، والمدعي يقول: إن حقي عند فلان، ولكنه ما عنده البينة التي يستخرج بها هذا الحق، فإذاً فاته الحق الذي له بعدم الاحتياط، ولهذا المقضي عليه قال: حسبي الله ونعم الوكيل، والمقضي عليه هو المدعي حيث لا بينة، إذا حلف المدعى عليه صار مقضياً له، والمدعي هو المقضي عليه، فهو قال: حسبي الله ونعم الوكيل متحسراً على تفريطه، حيث لم يأخذ بالأسباب الواقية له من أن يصل إلى هذا الذي وصل إليه. قوله: [ (إن الله يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك امرؤ) ]. العجز هو الكسل وعدم الكيس، والعجز مذموم، والمأمور به الحزم في الأمور، كما جاء في الحديث: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز). فأمر بقوله: (احرص على ما ينفعك) يعني: بالأخذ بالأسباب، ومع الأخذ بالأسباب يعول على الله عز وجل؛ لأن الأسباب لم يجعلها الله نافعة بذاتها، لكن مع أخذه بالأسباب يعول على مسبب الأسباب، وإن فاته شيء مع بذله ما يستطيع فلا يقل: (لو فعلت كذا كان كذا وكذا، ولكن يقل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان) . والعجز والكيس شيئان متقابلان، فقد جاء عن النبي صلى الله عليه وسلم أن كل شيء بقدر، حتى كسل الكسول ونشاط النشيط، كل ذلك بقضاء الله وقدره، ولا يحصل في الوجود شيء إلا وهو بقضاء الله وقدره. قوله: [ (إن الله يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك امرؤ فقل: حسبي الله ونعم الوكيل) ]. يعني: مع أخذك بالكيس ومع أخذك بالأسباب، فأنت تقول: حسبي الله ونعم الوكيل؛ لأنك بذلت ما تستطيع، أما أن تهمل ثم تعجز، وتقول: حسبي الله ونعم الوكيل، فلا، لكن خذ بالأسباب وقل: حسبي الله ونعم الوكيل.
تراجم رجال إسناد حديث (إن الله تعالى يلوم على العجز...)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي ]. [ و موسى بن مروان الرقي ]. موسى بن مروان الرقي هو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية بن الوليد ]. بقية بن الوليد صدوق وهو مدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن بحير بن سعد ]. بحير بن سعد وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ عن سيف ]. هو سيف الشامي وثقه العجلي ، أخرج له أبو داود و النسائي . و العجلي و ابن حبان متساهلان في التوثيق. [ عن عوف بن مالك ]. هو عوف بن مالك الأشجعي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

بيان الحديث الذي ضعفه الألباني بسبب الإرسال في باب الرجلين يدعيان
شيئاً وليست لهما بينة

السؤال: تضعيف الشيخ الألباني لحديث محمد بن المنهال عن يزيد عن ابن أبي عروبة عن قتادة عن سعيد بن أبي بردة عن أبيه عن جده أبي موسى هو وجود الإرسال، فأين الإرسال في هذا السند؟ الجواب: الإرسال في غير هذا الحديث، هو في الحديث الذي رواه شعبة ، و شعبة أيضاً جاء عنه الوصل.

حكم تساقط الأحاديث عند التعارض قياساً على تساقط البينات عند التعارض

السؤال: هل يقال في الأحاديث: إنها تعارضت فتساقطت؟ الجواب: لا يقال في الأحاديث: تعارضت فتساقطت، هذا يقال في البينات: إنها تعارضت فتساقطت، وإنما الأحاديث إذا تعارضت يوفق بينها ويجمع بينها.

حكم دعاء الله بصفاته

السؤال: هل يجوز دعاء الله بصفاته؟ الجواب: الصفات لا تدعى، لا يقال: يا رحمة الله أعطيني كذا، يا قدرة الله حققي لي كذا، وإنما يقول: يا ألله، يا رحمن، يا رحيم، وأما سؤال الله عز وجل بصفاته وأسمائه فنعم، يعني: له أن يتوسل إليه بأسمائه وصفاته.

حكم قول القحطاني في نونيته فوحق حكمتك

السؤال: قال القحطاني في نونيته: فوحق حكمتك، فهل يسوغ هذا الحلف؟ الجواب: يبدو أنه غير مستقيم؛ وهناك حديث ورد لكنه ضعيف وهو: (اللهم إني أسألك بحق السائلين عليك، وبحق ممشاي هذا) . والذين قالوا بهذا، قالوا: إن حق السائلين هو الإجابة، فيكون سأل الله بصفة من صفاته، وكلمة حق حكمتك أو حق القرآن أو ما إلى ذلك هذا ليس له وجه."


شرح سنن أبي داود - 411

شرح سنن أبي داود [411]

أجاز الشارع الحكيم حبس المماطل في قضاء الدين؛ وذلك من أجل حفظ حقوق الناس، وحتى لا يماطل من عنده القدرة على الدفع والتسديد، أما من كان معسراً فلا حبس عليه. وأجازت الشريعة الوكالة في البيع والشراء والأخذ والعطاء وغير ذلك مما يجوز التوكيل فيه؛ لما في ذلك من التيسير على الناس، إذ لو منعت لشق ذلك عليهم، وحث الشارع الجار على ألا يمنع جاره من غرز خشبته في جداره للحاجة، ومن تسريح الماء إلى أرض جاره؛ حتى يعم المجتمع المسلم المودة والألفة والمحبة والأخوة.

حكم الحبس في الدين وغيره

شرح حديث: (لي الواجد يحل عرضه وعقوبته)

قال المصنف رحمه الله تعالى: [ باب في الحبس في الدين وغيره. حدثنا عبد الله بن محمد النفيلي حدثنا عبد الله بن المبارك عن وبر بن أبي دليلة عن محمد بن ميمون عن عمرو بن الشريد عن أبيه رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم قال: (لي الواجد يحل عرضه وعقوبته)قال ابن المبارك : يحل عرضه: يغلظ له، وعقوبته: يحبس له]. يقول المصنف رحمه الله تعالى: [ باب في الحبس في الدين وغيره ] المقصود الحبس في الدين في حق الواجد الميسر الذي يماطل، فإنه يحبس حتى يقوم بالوفاء؛ لأنه قادر على ذلك، وهو ظالم في مطله، وقد جاء في الحديث: (مطل الغني ظلم) فيحبس من أجل أنه ظالم، أما من كان فقيراً معدماً فإنه لا يحبس، وإنما ينظر إلى ميسرة، كما قال الله عز وجل: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280]. أورد أبو داود حديث الشريد بن سويد رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (لي الواجد يحل عرضه وعقوبته) ] يعني: الواجد هو الموسر الذي يجد الوفاء والسداد. قوله: [ (لي الواجد) ] هذا يدل على كونه يحبس، وكونه يغلظ له بالقول، لكونه قادراً وموسراً، وإذا كان معدماً فقيراً، فإنه لا يحبس ولا يستحق الحبس، وإنما الذي يستحقه من كان قادراً ولم يقم بوفاء ما وجب عليه. والحديث يدل على العقوبة، ويدخل فيها السجن، أو تفسر بالسجن، ولهذا فسر عبد الله بن المبارك هاتين الكلمتين بقوله: [ يحل عرضه: يغلظ له بالقول ] يعني يتكلم في حقه كأن يقال له: إنك ظالم وغير ذلك، وهذا من الأمور التي يجوز فيها الكلام في الشخص في أمر يكرهه، ولا يعتبر من الغيبة المحرمة، وإنما هو سائغ ويحل عرضه بأن يقول: مطلني حقي وظلمني. قوله: [ وعقوبته ] بأن يحبس من أجل الدين الذي عليه حتى يقوم بالسداد؛ لأنه إذا أحس بالعقوبة عند ذلك يترك المماطلة ويقوم بسداد الدين الذي عليه.
تراجم رجال إسناد حديث: (لي الواجد يحل عرضه وعقوبته)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الله بن المبارك ]. هو عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن وبر بن أبي دليلة ]. وبر بن أبي دليلة وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن محمد بن ميمون ]. هو محمد بن عبد الله بن ميمون بن مسيكة الطائفي مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عمرو بن الشريد ]. عمرو بن الشريد وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي فأخرج له في الشمائل. [ عن أبيه ]. هو الشريد بن سويد رضي الله عنه وهو صحابي، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة .
شرح حديث ثعلبة التميمي: (أتيت النبي بغريم لي فقال لي الزمه )

قال المصنف رحمه الله تعالى: [ حدثنا معاذ بن أسد حدثنا النضر بن شميل أخبرنا هرماس بن حبيب رجل من أهل البادية عن أبيه عن جده رضي الله عنه قال: (أتيت النبي صلى الله عليه وآله وسلم بغريم لي فقال لي: الزمه، ثم قال لي: يا أخا بني تميم ما تريد أن تفعل بأسيرك؟) ]. أورد أبو داود حديث ثعلبة التميمي أنه قال: [ (أتيت النبي صلى الله عليه وسلم بغريم فقال لي: الزمه، ثم قال لي: يا أخا بني تميم ما تريد أن تفعل بأسيرك؟) ]. يعني: إذا كان معسراً فإنه لا سبيل إلى ملازمته، ولا سبيل إلى حبسه وإلى سجنه، وإن كان بخلاف ذلك فهو يستحق كما جاء في الحديث الماضي، لكن هذا الحديث الذي الذي معنا حديث ضعيف؛ لأن فيه شخصين تكلم فيهما.
تراجم رجال إسناد حديث ثعلبة التميمي: (أتيت النبي بغريم لي فقال لي الزمه )

قوله: [ حدثنا معاذ بن أسد ]. معاذ بن أسد هو ثقة، أخرج له البخاري و أبو داود . [ حدثنا النضر بن شميل ] النضر بن شميل ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هرماس بن حبيب ]. هرماس هو مجهول، والمجهول هو الذي لم يرو عنه إلا واحد ولم يوثق، هذا هو مجهول العين، قال الحافظ في التقريب: شيخ أعرابي لم يرو عنه إلا النضر بن شميل أخرج له أبو داود و ابن ماجة . [ عن أبيه ]. أبوه مجهول، أخرج له أبو داود و ابن ماجة . [ عن جده ] هو ثعلبة التميمي صحابي، أخرج له أبو داود و ابن ماجة .
شرح حديث: (أن النبي صلى الله عليه وسلم حبس رجلاً في تهمة)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عبد الرزاق عن معمر عن بهز بن حكيم عن أبيه عن جده رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم حبس رجلاً في تهمة) ]. أورد أبو داود حديث معاوية بن حيدة رضي الله عنه: [ (أن النبي صلى الله عليه وآله وسلم حبس رجلاً في تهمة). وهذا هو الذي يدخل تحت قول المصنف: [ في الدين وغيره ] فحديث: (لي الواجد ظلم، يحل عرضه وعقوبته) هو في الدين، وهذا في غيره؛ لأنه ذكر الدين وفيه الحديث الأول، وذكر التهمة، وهو في هذا الحديث، وهو في الذي دخل تحت قوله: [ وغيره ] يعني: أنه متهم في شيء فحبس ثم بعد ذلك خلي سبيله، والتهمة تكون في أمر من الأمور التي فيها الشخص متهم، والتهمة غير الدين، فالمتهم يحبس في شيء حتى يعرف هل يثبت عليه أو لا يثبت، حتى لا يشرد وينفلت.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم حبس رجلاً في تهمة)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن بهز بن حكيم ]. بهز بن حكيم وهو صدوق، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن أبيه ]. هو حكيم بن معاوية وهو صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن جده ]. هو معاوية بن حيدة القشيري صحابي رضي الله عنه، أخرج له البخاري تعليقاً وأصحاب السنن. وهذا من رواية من روى عن أبيه عن جده، وإذا صح الإسناد إلى بهز فيكون الحديث حسناً، وإذا صح الإسناد إلى عمرو بن شعيب فيكون الحديث حسناً.
شرح حديث: (قام رجل إلى النبي وهو يخطب فقال جيراني بم أخذوا فأعرض عنه مرتين ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن قدامة و مؤمل بن هشام قال ابن قدامة : حدثني إسماعيل عن بهز بن حكيم عن أبيه عن جده، قال ابن قدامة : (إن أخاه أو عمه، قال مؤمل إنه قام إلى النبي صلى الله عليه وآله وسلم وهو يخطب فقال: جيراني بم أخذوا؟ فأعرض عنه مرتين، ثم ذكر شيئاً، فقال النبي صلى الله عليه وآله وسلم: خلوا له عن جيرانه) لم يذكر مؤمل : وهو يخطب ]. أورد أبو داود حديث معاوية بن حيدة قوله: (إن أخاه أو عمه قام إلى النبي صلى الله عليه وسلم وهو يخطب فقال: جيراني بم أخذوا؟ فأعرض عنه) ]. يعني: بم حبسوا؟ قوله: [ (ثم ذكر شيئاً فقال: خلوا له جيرانه) ] يعني: أطلقوا سراحهم. قوله: [ (قام إلى النبي صلى الله عليه وسلم وهو يخطب) ]. يعني: أنه خاطبه وهو يخطب، ومحادثة الخطيب سائغ حتى في الجمعة؛ لأن الرسول صلى الله عليه وسلم جاءه رجل وهو يخطب يوم الجمعة فقال: (يا رسول الله! هلكت الأموال فانقطعت السبل، فادع الله أن يغيثنا فرفع يديه واستسقى) وكذلك الخطيب يجوز له أن يكلم بعض الحاضرين، مثل ما حصل من الرسول صلى الله عليه وسلم لما جاء الرجل الذي كان يتخطى رقاب الناس، فقال له: (اجلس فقد آذيت) . كذلك الرجل الذي جاء ودخل وجلس ولم يصل فقال: (أصليت ركعتين؟ فقال: لا. قال: قم فصل ركعتين وتجوز فيهما) وكذلك عمر رضي الله عنه لما كان يخطب يوم الجمعة فدخل عثمان بن عفان فقال: أي ساعة هذه؟ -يخاطب عثمان - فقال: إني كنت في كذا فما شعرت إلا وقد جاء الأذان فما زدت أن توضأت وجئت، فقال: والوضوء أيضاً! يعني: لم تغتسل مع تأخرك. فهذا كله يدل على أن الخطيب يتكلم مع الحاضرين، وأن الخطيب يمكن أن يُخَاطب في الأمر الذي يقتضي ذلك، كأن يطلب منه أن يدعو الله عز وجل بأن يغيثهم الله سبحانه وتعالى، لكن هنا في هذا الحديث ما يدرى أكان في جمعة أم في غير جمعة.
تراجم رجال إسناد حديث: (قام رجل إلى النبي وهو يخطب فقال جيراني بم أخذوا فأعرض عنه مرتين ...)

قوله: [ حدثنا محمد بن قدامة ]. هو محمد بن قدامة المصيصي وهو ثقة، أخرج له أبو داود و النسائي . [ و مؤمل بن هشام ]. مؤمل بن هشام هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ قال ابن قدامة : حدثني إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم الأسدي المشهور بابن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بهز بن حكيم عن أبيه عن جده ]. قد مر ذكر الثلاثة. [ قال ابن قدامة : إن أخاه أو عمه ]. ابن قدامة هو الشيخ الأول قال: إن أخاه أو عمه، وأما مؤمل فقال: إنه هو الذي خاطب النبي صلى الله عليه وسلم، يعني: أن معاوية هو نفسه الذي خاطب النبي صلى الله عليه وسلم. [ لم يذكر مؤمل : وهو يخطب ]. كلمة [ (وهو يخطب) ] هي مما جاء عن محمد بن قدامة ، فكأنه ساقه بلفظ ابن قدامة ؛ وأشار إلى الفرق بينهما بأن أحدهما قال: إن أخاه أو عمه، و مؤمل بن هشام قال: إنه هو، وليس عند مؤمل بن هشام : وهو يخطب، وإنما هي عند محمد بن قدامة .
حكم الوكالة

شرح حديث: (إذا أتيت وكيلي فخذ منه خمسة عشر وسقاً)

قال المصنف رحمه الله تعالى: [ باب في الوكالة. حدثنا عبيد الله بن سعد بن إبراهيم حدثنا عمي حدثنا أبي عن ابن إسحاق عن أبي نعيم وهب بن كيسان عن جابر بن عبد الله رضي الله عنهما أنه سمعه يحدث قال: (أردت الخروج إلى خيبر فأتيت رسول الله صلى الله عليه وعلى آله وسلم فسلمت عليه، وقلت له: إني أردت الخروج إلى خيبر، فقال: إذا أتيت وكيلي فخذ منه خمسة عشر وسقاً، فإن ابتغى منك آية فضع يدك على ترقوته) ]. قال المصنف: [ باب في الوكالة ]. الوكالة: هي نيابة الشخص عن غيره، إما أن يكون نائباً عنه نيابة مطلقة، يقوم مقامه في جميع شئونه، وفي جميع التصرفات، أو نيابة مقيدة بأن يقول: أنت وكيلي في الأمر الفلاني المعين، فيمكن أن تكون الوكالة مطلقة فيتصرف عنه كما يتصرف في ماله، وأن تكون الوكالة مقيدة في أمر من الأمور، كأن يشتري له بيتاً أو يشتري له سيارة، أو أي شيء معين. والوكالة ثابتة بإجماع العلماء، والناس يحتاجون إليها ولا يستغنون عنها؛ لأنه ليس كل أحد يستطيع أن يقوم بكل شئونه دون أن يوكل أحداً، بل من الناس من لا يستطيع أن يقوم بشئونه؛ لعجزه ولعدم قدرته، فيوكل من يقوم مقامه. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أنه عندما أراد أن يذهب إلى خيبر جاء إلى النبي صلى الله عليه وسلم يخبره بذهابه، فقال: [ (إذا أتيت وكيلي) ] وهذا محل الشاهد؛ لأنه قال: (وكيلي ). قوله: [ (فخذ منه خمسة عشر وسقاً، فإن ابتغى منك آية، فضع يدك على ترقوته) ] فهذا يدل على مشروعية الوكالة، وهي مجمع عليها، ويدل على أنه يمكن أن تكون هناك علامة خاصة بين الوكيل والموكل، بمعنى أنه لو أرسل أحداً بدون أن يكون معه بينة فإنه يكفي أن يذكر هذه العلامة الخاصة التي اتفق عليها الطرفان الوكيل والموكل. والترقوة هو العظم الذي يكون بين الكتف والرقبة، وكل إنسان فيه ترقوتان: ترقوة في اليمين، وترقوة في اليسار. الحاصل أن الحديث يدل على هذا وعلى هذا، والحديث فيه كلام، لكن من حيث الوكالة فهي مجمع عليها، ولا خلاف فيها بين أهل العلم.
تراجم رجال إسناد حديث: (إذا أتيت وكيلي فخذ منه خمسة عشر وسقاً)

قوله: [ حدثنا عبيد الله بن سعد بن إبراهيم ]. عبيد الله بن سعد بن إبراهيم ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عمي ]. عمه هو يعقوب بن إبراهيم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إسحاق ]. ابن إسحاق صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن، وهنا روى بالعنعنة. [ عن أبي نعيم وهب بن كيسان ]. أبو نعيم وهب بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أبواب من القضاء

شرح حديث: (إذا تدارأتم في طريق فاجعلوه سبعة أذرع)

قال المصنف رحمه الله تعالى: [ أبواب من القضاء. حدثنا مسلم بن إبراهيم حدثنا المثنى بن سعيد حدثنا قتادة عن بشير بن كعب العدوي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (إذا تدارأتم في طريق فاجعلوه سبعة أذرع) ]. يقول المصنف رحمه الله: [ أبواب من القضاء ] يعني: هذه أمور متفرقة مختلفة الموضوعات جمعها المصنف في هذه الأبواب، فبدلاً أن يجعل لكل واحد منها باباً مستقلاً قال: [ أبواب من القضاء ] فسرد الأحاديث التي في موضوعات متفرقة وليست في موضوع واحد، أولها: حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (إذا تدارأتم في طريق ...) يعني: إذا اختلفتم في طريق فاجعلوه سبعة أذرع، وهذا في غير الطرق التي تكون خاصة بين البيوت التي يجلعها الجيران بينهم، فتكون خاصة بهم، وإنما هذا في الطريق النافذ، فيكون قدرها سبعة أذرع؛ حتى يمكن سير الجمال بأحمالها فيه. فالحاصل أن الطرق النافذة الشارعة تكون على حسب الحاجة، وقد كانوا قبل ذلك يجعلونها سبعة أذرع، حتى تمشي الجمال بأحمالها وتتقابل دون مزاحمة أو أذى، كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم، وأما الطرق الخاصة التي تكون بين البيوت والأزقة فلا يلزم أن تكون سبعة أذرع، ولا يلزم أن تدخل فيها الجمال بأحمالها، وإنما المقصود بالتي تكون سبعة أذرع هي الواسعة، ولكل زمان ما يناسبه، فالآن في هذا الزمان توجد سيارات، ويوجد طريق للذهاب وطريق للإياب، فتكون الطرق على حسب ما يحتاج الناس إليه.
تراجم رجال إسناد حديث: (إذا تدارأتم في طريق فاجعلوه سبعة أذرع)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المثنى بن سعيد ]. هو المثنى بن سعيد القسام ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن كعب العدوي ]. بشير بن كعب العدوي وهو ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث: (إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و ابن أبي خلف قالا: حدثنا سفيان عن الزهري عن الأعرج عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه، فنكسوا، فقال: مالي أراكم قد أعرضتم؟! لألقينها بين أكتافكم) . قال أبو داود : وهذا حديث ابن أبي خلف وهو أتم ]. أورد أبو داود حديث أبي هريرة وهو في موضوع آخر؛ لأن ذاك يتعلق بالطريق، وعرض الطريق وسعة الطريق، وأما هذا فيتعلق بالتعامل بين الجيران، وأن الواحد إذا احتاج إلى أن يضع خشبته فوق جدار جاره، فإنه لا يرده ولا يمنعه، وهذا فيما إذا كان الجدار يتحمل، وأما إذا كان الجدار فيه خلل، أو فيه شقوق، ولو أضيف إليه شيء لسقط، فإنه لا يعمل شيئاً يؤدي إلى سقوطه. فالحاصل أن الجدار الذي يكون بين الجيران، وكان الذي بناه أول الجارين، وجاء الجار الثاني، فإنه إن احتاج إلى أن يضع خشبة عليه فإنه يفعل، وعلى جاره أن يمكنه ولا يمنعه من ذلك؛ لأن النبي صلى الله عليه وسلم قال: (إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه) ]. قوله: [ (فنكسوا ) ] يعني: كأنه حصل منهم عدم الرضا بهذا أو بعضهم، فقال: [ (ما لي أراكم قد أعرضتم؟! لألقينها بين أكتافكم) ] يعني: لأرمين بهذه الحجة وبهذه السنة بين أكتافكم، وأنه يبلغهم إياها، ويصدع بها، وقيل: إن المقصود من ذلك أنه كان أميراً على المدينة فأراد أن يلزمهم بها، يعني: بدل أن يجعلها في الجدار يجعلها على أكتافهم، مبالغة في إلزامهم بهذا الشيء الذي أخبر به رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه ....)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و ابن أبي خلف ]. هو محمد بن أحمد بن أبي خلف وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره. [ قال أبو داود : وهذا حديث ابن أبي خلف وهو أتم ]. ابن أبي خلف هو الشيخ الثاني وحديثه أتم من حديث مسدد ، فأبو داود لم يسق لفظ مسدد وإنما ساق لفظ محمد بن أبي خلف ؛ لأنه أتم.
شرح حديث: (من ضار أضر الله به ومن شاق شاق الله عليه)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يحيى عن محمد بن يحيى بن حبان عن لؤلؤة عن أبي صرمة رضي الله عنه، قال غير قتيبة في هذا الحديث: عن أبي صرمة صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وآله وسلم أنه قال: (من ضار أضر الله به، ومن شاقّ شاق الله عليه) ]. أورد أبو داود حديث أبي صرمة صاحب رسول الله صلى الله عليه وسلم: [ (من ضار أضر الله به، ومن شاق شاق الله عليه) ] والمقصود أن الجزاء من جنس العمل، فإذا كان العمل فيه ضرراً بالغير، فالجزاء أن يحصل له الضرر من الله، وكذلك إذا كان فيه مشقة على غيره منه فيكون الجزاء أن يحصل له مشقة من الله عز وجل، وقد جاءت أحاديث بمعناه مثل حديث: (لا ضرر ولا ضرار) وكذلك حديث: (اللهم من ولي من أمر أمتي شيئاً فشق عليهم فاشقق عليه) .
تراجم رجال إسناد حديث: (من ضار أضر الله به ومن شاق شاق الله عليه)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن سعيد الأنصاري المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ عن لؤلؤة ]. لؤلؤة هي مولاة الأنصار وهي مقبولة، أخرج لها البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ عن أبي صرمة ]. أبو صرمة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. والحديث فيه هذه المرأة المقبولة أو المجهولة؛ لأنه ما روى عنها إلا محمد بن يحيى بن حبان ، ولكن الحديث له شواهد، مثل حديث: (لا ضرر ولا ضرار)، وحديث: (اللهم من ولي من أمر أمتي شيئاً فرفق بهم فارفق به، ومن شق عليهم فاشقق عليه) وكذلك أيضاً لفظ الحديث جاء من طريق أخرى.
شرح حديث سمرة أنه كان له نخل في حائط أنصاري فأبى أن يبيعه أو يناقله أو يهبه

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا حماد حدثنا واصل مولى أبي عيينة قال: سمعت أبا جعفر محمد بن علي يحدث عن سمرة بن جندب رضي الله عنه: (أنه كانت له عضد من نخل في حائط رجل من الأنصار، قال: ومع الرجل أهله، قال: فكان سمرة يدخل إلى نخله فيتأذى به ويشق عليه، فطلب إليه أن يبيعه فأبى، فطلب إليه أن يناقله فأبى، فأتى النبي صلى الله عليه وعلى آله وسلم فذكر ذلك له، فطلب إليه النبي صلى الله عليه وآله وسلم أن يبيعه فأبى، فطلب إليه أن يناقله فأبى، قال: فهبه له ولك كذا وكذا، أمراً رغبه فيه فأبى، فقال: أنت مضار، فقال رسول الله صلى الله عليه وآله وسلم للأنصاري: اذهب فاقلع نخله) ]. أورد أبو داود حديث سمرة بن جندب أنه كان له نخل عند رجل من الأنصار، وأن ذلك الأنصاري عنده أهله، فكان يأتي نخله فيكون في ذلك مضايقة لهم، فأرادوا أن يتخلصوا من هذا الدخول والخروج، فطلب الأنصاري منه أن يبيع هذه النخلة أو النخلات فأبى، فطلب منه أن يناقله وأن يبادله عنها في مكان آخر غير البستان هذا فأبى، فجاء الأنصاري إلى الرسول صلى الله عليه وسلم يشتكي، فعرض الرسول صلى الله عليه وسلم على سمرة مثل ما عرض عليه الأنصاري فأبى، ثم قال له هبها للأنصاري و رغبة في ذلك فأبى، فقال له: [ (أنت مضار، فقال للأنصاري: اذهب فاقلع نخله) ]. قوله: [ (كانت له عضد) ] يعني: مجموعة من النخل متصلة. وهذا الحديث غير صحيح وغير ثابت؛ لأن فيه انقطاعاً بين أبي جعفر محمد بن علي وبين سمرة بن جندب ، ثم أيضاً فيه نكارة من حيث كونه يقلع النخل ويتلف المال على صاحبه دون أن يستفيد منه صاحبه، وكان يمكن أن يلزم بأمر آخر غير أن يضيع عليه حقه، ثم من جهة أخرى كون هذا الصحابي يكون بهذه الصفة التي فيها الشدة والتعنت، وكونه يعرض عليه كل شيء فيأبى؛ فهذا لا يليق بأصحاب رسول الله صلى الله عليه وسلم، فيكون هذا فيه شيء من النكارة. إذاً: الحديث من حيث الإسناد غير ثابت، ومن حيث المتن أيضاً فيه هذه النكارة، من ناحية كون النخل يقطع ويتلف ولا يستفيد منه صاحبه بشيء، ومن جهة أن هذا الصحابي يكون بهذا الوصف الذي جاء في هذا الحديث كلما يعرض عليه يأبى.
تراجم رجال إسناد حديث سمرة أنه كان له نخل في حائط أنصاري فأبى أن يبيعه أو يناقله أو يهبه

قوله: [ حدثنا سليمان بن داود العتكي ]. هو سليمان بن داود العتكي أبو الربيع الزهراني وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا واصل مولى أبي عيينة ]. واصل مولى أبي عيينة هو صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ قال: سمعت أبا جعفر محمد بن علي ]. أبو جعفر محمد بن علي بن الحسين بن علي بن أبي طالب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث مخاصمة رجل من الأنصار للزبير في شراج الحرة

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا الليث عن الزهري عن عروة أن عبد الله بن الزبير رضي الله عنهما حدثه: (أن رجلاً خاصم الزبير في شراج الحرة التي يسقون بها، فقال الأنصاري: سرح الماء يمر، فأبى عليه الزبير ، فقال رسول الله صلى الله عليه وعلى آله وسلم للزبير : اسق يا زبير ثم أرسل إلى جارك، قال: فغضب الأنصاري فقال: يا رسول الله إن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم ثم قال: اسق ثم احبس الماء حتى يرجع إلى الجدر، فقال الزبير : فو الله إني لأحسب هذه الآية نزلت في ذلك: فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ [النساء:65] الآية) ]. أورد أبو داود حديث عبد الله بن الزبير رضي الله تعالى عنهما: أن أباه الزبير خاصمه رجل من الأنصار في شراج الحرة، والشراج هو المسيل أو السيل الذي يأتي من الحرة إلى البساتين، وبستان الزبير هو الأعلى، وبستان الأنصاري وراءه، ومعلوم أن الأعلى يشرب ثم يشرب الذي وراءه، ولكن الأعلى لا يحبس الماء عن جاره، بحيث يجعله في بستانه وحده دون أن يستفيد جاره، بل يستفيد ويفيد، فيستفيد هو ويرسل على غيره، فخاصم ذلك الأنصاري الزبير بن العوام رضي الله تعالى عنه فقال له الرسول صلى الله عليه وسلم: [ (اسق يا زبير ثم أرسل إلى جارك، قال: فغضب الأنصاري فقال: يا رسول الله أن كان ابن عمتك؟) ] يعني: تقول هذا الكلام له ؛ لأنه ابن عمتك؛ لأن الزبير أمه هي صفية بنت عبد المطلب وهي عمة الرسول صلى الله عليه وسلم، وهي التي ناداها النبي صلى الله عليه وسلم لما نزلت وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ [الشعراء:214] فقال: (يا عباس .. يا صفية عمة رسول الله .. يا فاطمة بنت محمد). [(فقال الأنصاري: يا رسول الله أن كان ابن عمتك) ] يعني: تقول له هذا الكلام وتجعله يسقي، وهذا كلام فيه جفاء وفيه سوء أدب مع الرسول صلى الله عليه وسلم، فقال الرسول صلى الله عليه وسلم: (اسق ثم احبس الماء حتى يرجع إلى الجدر) . قيل: إن الحكم الأول كان فيه إرفاق بالشخص، وليس هو الحكم الذي يجب أن يكون عليه العمل، وإنما أراد من الزبير أن يحسن إلى الجار بأن يحصل منه أي سقي ثم بعد ذلك يرسل إلى جاره. قوله: [ (اسق ثم احبس الماء حتى يرجع إلى الجدر) ]. يعني: حتى يصل الماء إلى الجدران أو أسفل الجدار، بحيث تمتلئ المزرعة ويصل الماء إلى أسفل الجدار، الذي هو سور المزرعة أو سور البستان. قوله: [ (فقال الزبير : فوالله إني لأحسب هذه الآية نزلت في ذلك: فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ [النساء:65] ]. يجوز أن يكون ذلك الشخص من المنافقين؛ لأن النفاق إنما هو في الأنصار، وليس في المهاجرين؛ لأن المهاجرين ليس فيهم نفاق، وإنما النفاق حصل في الأنصار؛ لأنه لما ظهر الإسلام وقويت شوكة المسلمين، وكان في المدينة من لم يصل الإيمان إلى قلوبهم، أظهروا الإيمان وأبطنوا الكفر، فيجوز أن يكون هذا الشخص الذي قال هذا الكلام من المنافقين، ويجوز أن يكون من غير المنافقين، ولكنه حصل منه هذا الجفاء الذي هو في غاية السوء. وكما هو معلوم أن النفاق إنما هو في الأنصار؛ لأن الإسلام ظهر في المدينة، فالذي عنده شر وعنده خبث أظهر الإيمان وأبطن الكفر؛ حتى يعيش مع الناس، وحتى يكون مع الناس وهو منطو على شر، وأما المهاجرون فليس فيهم منافق؛ لأن الإنسان الكافر من أهل مكة لا يحتاج أن يأتي إلى المدينة وعنده كفر، وإنما يبقى في مكة مع الكفار، ولكن المهاجرون خرجوا من أجل نصرة الرسول صلى الله عليه وسلم، كما قال الله عز وجل: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ [الحشر:8]. فالمهاجرون عندهم الهجرة والنصرة، ولهذا كانوا أفضل من الأنصار؛ لأن عندهم ما عند الأنصار وهو النصرة، وعندهم ما ليس عند الأنصار وهو الهجرة.
تراجم رجال إسناد حديث مخاصمة رجل من الأنصار للزبير في شراج الحرة

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أن عبد الله بن الزبير حدثه ]. عبد الله بن الزبير رضي الله تعالى عنهما صاحب رسول الله صلى الله عليه وسلم صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن الزبير و عبد الله بن عمرو بن العاص و عبد الله بن عباس و عبد الله بن عمر بن الخطاب رضي الله تعالى عن الجميع، وهؤلاء العبادلة الأربعة صحابة أبناء صحابة، وابن الزبير أول مولود ولد بعد الهجرة؛ لأنه ولد والناس في قباء قبل أن يدخل النبي صلى الله عليه وسلم من قباء إلى المدينة، وحنكه النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو أسامة عن الوليد -يعني ابن كثير - عن أبي مالك بن ثعلبة عن أبيه ثعلبة بن أبي مالك : (أنه سمع كبراءهم يذكرون أن رجلاً من قريش كان له سهم في بني قريظة، فخاصم إلى رسول الله صلى الله عليه وآله وسلم في مهزور يعني: السيل الذي يقتسمون ماءه، فقضى بينهم رسول الله صلى الله عليه وآله وسلم أن الماء إلى الكعبين لا يحبس الأعلى على الأسفل). حدثنا أحمد بن عبدة حدثنا المغيرة بن عبد الرحمن حدثني أبي عبد الرحمن بن الحارث عن عمرو بن شعيب عن أبيه عن جده رضي الله: (أن رسول الله صلى الله عليه وعلى آله وسلم قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين، ثم يرسل الأعلى على الأسفل) ]. أورد أبو داود حديث ثعلبة بن أبي مالك عن كبرائهم، وهذا فيه إرسال، ولكن الحديث الثاني متصل، وهو حديث عمرو بن شعيب عن أبيه عن جده، وكل منهما يشهد للآخر، وفيهما أن النبي صلى الله عليه وسلم لما تخاصموا في مهزور، وهو المسيل المشترك، جعل من كان في الأعلى يسقي الأول ثم يسقي من كان في الأسفل. وفيهما: أن النبي صلى الله عليه وسلم حكم بأنه يحبس الماء حتى يصل إلى الكعبين، أي إذا وقف الإنسان وكانت الأرض مستوية، ثم يوصله إلى جاره. قوله: [ (لا يحبس الأعلى على الأسف) ] يعني: لا يحول بينه وبين الماء، وإنما يمسك حتى يصل إلى الكعبين ثم يرسله للأسفل.
تراجم رجال إسناد حديث: (أن رسول الله قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين ...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أسامة ]. هو حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن الوليد يعني ابن كثير ]. الوليد بن كثير وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي مالك بن ثعلبة ]. أبو مالك بن ثعلبة وهو مقبول، أخرج له أبو داود. [ عن أبيه ثعلبة بن أبي مالك ]. ثعلبة بن أبي مالك وهو مختلف في صحبته، وقال العجلي : تابعي ثقة، أخرج له البخاري و أبو داود و ابن ماجة . [ أنه سمع كبراءهم ]. فيه جهالة، لكن الحديث الذي بعده معلوم الاتصال، وممكن أن يكون كبراؤهم هم الصحابة. [ حدثنا أحمد بن عبدة ]. هو أحمد بن عبدة الضبي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا المغيرة بن عبد الرحمن ]. المغيرة بن عبد الرحمن صدوق يهم، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثني أبي عبد الرحمن بن الحارث ]. عبد الرحمن بن الحارث وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب وهو صدوق، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (اختصم إلى رسول الله رجلان في حريم نخلة فأمر بها فذرعت ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد أن محمد بن عثمان حدثهم حدثنا عبد العزيز بن محمد عن أبي طوالة و عمرو بن يحيى عن أبيه عن أبي سعيد الخدري رضي الله عنه قال: (اختصم إلى رسول الله صلى الله عليه وآله وسلم رجلان في حريم نخلة، في حديث أحدهما: فأمر بها فذرعت، فوجدت سبعة أذرع، وفي حديث الآخر: فوجدت خمسة أذرع، فقضى بذلك، قال عبد العزيز : فأمر بجريدة من جريدها فذرعت) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن رجلين اختصما في حريم نخلة، الحريم: هو ما تستحقه النخلة من الأرض التي تكون حولها لصاحبها، بحيث يكون ما وراءها لا يملكه، فإذا كان له نخلة في أرض، فإنه لا يملك ما يشاء حول هذه النخلة، وإنما يملك ما يتخذ من الأرض تابعاً لها، وذلك بأن يكون على مقدار عسيبها وجريدها، بأن تؤخذ جريدة منها ثم تجعل في ساقها وتمتد إلى نهاية تلك الجريدة، فيكون ذلك الحد مستديراً من جميع الجهات، هذا هو حريم النخلة، أي: يكون تابعاً لها، والذي يملك النخل يملك هذه الأرض التي بهذا المقدار.
تراجم رجال إسناد حديث: (اختصم إلى رسول الله رجلان في حريم نخلة فأمر بها فذرعت ...)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي . [ أن محمد بن عثمان ]. هو محمد بن عثمان أبو الجماهر وهو ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي طوالة ]. هو عبد الله بن عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عمرو بن يحيى ]. هو عمرو بن يحيى المازني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو يحيى بن عمارة المازني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته ونسبته، كنيته أبو سعيد ونسبته الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

الجمع بين قول أحد الرواة: (فذرعت فوجدت سبعة أذرع) وقول الآخر:
(فوجدت خمسة أذرع)

السؤال: في حديث أبي سعيد الأخير قال أحدهما: (فأمر بها فذرعت فوجدت سبعة أذرع)، وقال الآخر: (فوجدت خمسة أذرع) فكيف الجمع بين القولين؟ الجواب: يحتمل أن يكون العسيب طويلاً وأنه يبلغ هذا، أو أنها هي نفسها النخلة ذرع ساقها، والسبعة أذرع هي بمقدار ثلاثة أمتار ونصف.

وجه تقدير بعض العلماء لحريم النخلة على حسب طولها

السؤال: لماذا قدر بعض العلماء أن حريم النخلة يكون على حسب طولها؟ الجواب: هذا غير واضح؛ لأنها قد تكون غير باسقة (طويلة) وما يستفاد منها يسقط.

وجه قياس حريم الأشجار على حريم النخلة

السؤال: هل يقاس حريم الأشجار الأخرى على حريم النخلة؟ الجواب: نعم، غير النخلة كذلك أيضاً لها حمى، ومعلوم أن أغصانها تنتشر يميناً ويساراً، فالذي يصل إليه الأغصان يعتبر حريماً لها.

حكم الخروج من المسجد بعد الأذان

السؤال: بعض الإخوة يخرجون من المسجد بعد الأذان فهل من تنبيه؟ الجواب: الأولى للإنسان أن يخرج من الإشكال، وذلك بأن يخرج قبل الأذان إذا كان يريد أن يخرج من المسجد، وأما إذا كان الخروج لأمر ثم يرجع كالخروج للوضوء مثلاً فلا بأس."


شرح سنن أبي داود - 412

شرح سنن أبي داود [412]

إن العلم الشرعي فضله عظيم ومنزلته رفيعة، وقد جاء في فضله آيات وأحاديث كثيرة، ولو لم يكن من فضله إلا أنه طريق من طرق الجنة لكفى؛ لذلك يجب على المسلمين والمسلمات أن يتعلموا أمور دينهم الواجبة؛ حتى يعبدوا الله على علم وبصيرة.

الحث على طلب العلم

شرح حديث ( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً من طرق الجنة ... )

قال المصنف رحمه الله تعالى: [ كتاب العلم. باب الحث على طلب العلم. حدثنا مسدد بن مسرهد حدثنا عبد الله بن داود سمعت عاصم بن رجاء بن حيوة يحدث عن داود بن جميل عن كثير بن قيس أنه قال: كنت جالساً مع أبي الدرداء رضي الله عنه في مسجد دمشق، فجاءه رجل فقال: يا أبا الدرداء ! إني جئتك من مدينة الرسول صلى الله عليه وعلى آله وسلم لحديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وعلى آله وسلم، ما جئت لحاجة، قال: فإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً من طرق الجنة، وإن الملائكة لتضع أجنحتها رضاً لطالب العلم، وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء، وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، ورثوا العلم، فمن أخذه أخذ بحظ وافر) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: كتاب العلم، والعلم الذي يأتي مدحه والثناء عليه في الكتاب والسنة، وكذلك العلماء الذي يأتي الثناء عليهم في الكتاب والسنة، المقصود بذلك: العلم الشرعي، وعلماء الشريعة، والعلم الشرعي هو: علم كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وما كان عليه سلف هذه الأمة، هذا هو العلم المحمود الممدوح الذي أُثني عليه وعلى أهله في كتاب الله عز وجل وسنة نبيه محمد صلوات الله وسلامه وبركاته عليه. وقد بدأ أبو داود في هذا بباب الحث على طلب العلم، يعني: الترغيب فيه، وأورد فيه حديث أبي الدرداء رضي الله عنه، وهو مشتمل على خمس جمل، وكل جملة من هذه الجمل الخمس تدل على فضل العلم الشرعي وفضل أهله. أول هذه الجمل قوله: (من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً من طرق الجنة) وهذا فيه أن الجزاء من جنس العمل، فكما أن الإنسان سلك طريقاً للعلم فجزاؤه أنه يُسهل له طريق الجنة، والجزاء من جنس العمل، فالعمل هو: سلوك طريق يوصل إلى العلم، والجزاء هو: تسهيل وتيسير طريق يوصل إلى الجنة، فهذا يدل على فضل العلم، وأن شأنه عظيم، وفضله كبير، وأن من سلك الطريقة الموصلة إلى العلم فإنه يجازى على ذلك بأن ييسر له الطريق والسبيل التي توصله إلى الجنة، هذه هي الجملة الأولى من الجمل الخمس. الجملة الثانية: (وإن الملائكة تضع أجنحتها لطالب العلم)، ووضع أجنحة الملائكة لطالب العلم قيل: هو كونها تتواضع له وتخضع، وتحرص على أن تحيط وتحضر تلك المجالس الخيرة الطيبة، فإن المجالس التي تحضرها الملائكة هي مجالس العلم. وقيل: معنى وضع أجنحتها: أنها تنتهي من طيرانها وسيرها وتقف عنده، وتحضر ذلك المجلس الذي هو مجلس الذكر ومجلس العلم، وهذا يدل على فضل العلم، وفضل أهله، وفضل مجالس العلم. الجملة الثالثة: (وإن العالم يستغفر له من في السماوات والأرض حتى الحيتان في الماء) وهذا شيء عظيم، فكون هذه المخلوقات الكثيرة العلوية والسفلية، السماء بما فيها من ملائكة، والأرض وما فيها من دواب وحيوانات في البر والبحر؛ كلها تستغفر لطالب العلم، هذا شيء عظيم! فهذا شأن العوالم الكثيرة والخلائق الكثيرة في السماوات وفي الأرض مع طالب العلم، حيث تستغفر له وتدعو له، وهذا شرف عظيم. والسماء فيها ملائكة لا يحصيهم إلا الله عز وجل؛ فإن البيت المعمور -وهو في السماء السابعة محاذ للكعبة ولو سقط لسقط عليها- يدخله كل يوم سبعون ألفاً من الملائكة، ومن دخله لا يعود إليه مرة أخرى، وهذا يدل على كثرتهم، وأنهم خلق كثير، وكل هؤلاء يستغفرون لطالب العلم، ويدعون لطالب العلم! فهذا شرف وفضل كبير من الله سبحانه وتعالى للمشتغل بعلم الشريعة علم الكتاب والسنة، علم (قال الله وقال رسوله وقال الصحابة الكرام رضي الله تعالى عنهم وأرضاهم). وقيل: إن هذه الدواب تستغفر لطالب العلم؛ لأنه يشتغل بشيء يعود عليها نفعه، ويعود عليها فائدته؛ وذلك أن العلم الشرعي فيه الرفق بهذه الحيوانات وهذه الدواب، وكذلك الحث على الإنفاق عليها ممن يكون مالكاً لها، فيصل إليها نفع العالم ونفع طالب العلم؛ لأنه يظهر الشيء الذي يعم نفعه حتى يصل إلى هذه الدواب، وهذه المخلوقات. الجملة الرابعة: (وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب) يعني: كفضل القمر في وقت الإبدار الذي هو ليلة أربع عشرة، وخمس عشرة، والكواكب لها ضوء ولكنه ضعيف أمام ضوء القمر، فالفرق بين العالم والعابد أن العالم شأنه كشأن القمر، والعابد شأنه كشأن الكواكب، وذلك أن العابد نفعه مقصور عليه لا يتعداه إلى غيره، فالذي يصلي ويكثر من الصلاة فصلاته له، ولا أحد يشاركه في صلاته، لكن الذي يشتغل بالعلم ويتعلم ويعلم ويرشد ويوجه ويأمر بالمعروف وينهى عن المنكر، فعلمه له ولغيره، فالصلاة للمصلي وحده، والعلم لصاحب العلم ولغير صاحب العلم، فنفعه متعدٍ، فالصلاة أو العبادة نفعها قاصر على صاحبها؛ ولهذا كان فضل العالم على العابد كفضل القمر على سائر الكواكب. الجملة الخامسة: (وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر) فشرف عظيم للعلماء أن يقال: إنهم ورثة الأنبياء، وأن يوصفوا بأنهم وارثو الأنبياء، والأنبياء عليهم الصلاة والسلام لا يورث عنهم المال، ولم يرسلوا لجمع المال، وتركه لأقاربهم الوارثين، بل المال لا يورث عنهم، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (إنا معاشر الأنبياء لا نورث؛ ما تركناه صدقة). إذاً: فميراثهم واسع ومبذول لكل أحد، وليس للأقارب دون غيرهم، ولا لأحد دون أحد، وإنما هو لكل أحد مبذول، ومن أراد أن يحصل العلم فالباب مفتوح، والطريق سالك، فما عليه إلا أن يقدم ويحرص على أن يحصل على نصيب من هذا الميراث الذي هو ميراث النبوة؛ ولهذا كان العلماء ورثة الأنبياء؛ لأن الأنبياء جاءوا بالعلم النافع، والعلماء هم الذين يرثونهم ويتلقون ذلك الميراث، ويحافظون عليه، ويعنون به، وينشرونه ويبذلونه ويعملون بما فيه، ويدعون الناس إلى العمل بما فيه، هذا هو شأن العلماء. إذاً: فالأنبياء عليهم الصلاة والسلام ليس ميراثهم لأقاربهم، وإنما هو عام لكل أحد؛ لأن المال لا يورث عنهم، وإنما يورث عنهم العلم، ويورث عنهم الحق والهدى، هذا هو ميراثهم، وهو مبذول لكل أحد، وبابه مفتوح لكل أحد، ولا يختص به أحد دون أحد، ولذا قال عليه الصلاة والسلام: (وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وانما ورثوا العلم، فمن أخذ به أخذ بحظ وافر). والحاصل: أن هذا حديث عظيم اشتمل على خمس جمل كل واحدة منها تدل على فضل العلم وأهل العلم.

تراجم رجال إسناد حديث ( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً من طرق الجنة ... )

قوله: [ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ سمعت عاصم بن رجاء بن حيوة ]. عاصم بن رجاء بن حيوة صدوق يهم، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن داود بن جميل ]. داود بن جميل ضعيف، أخرج له أبو داود و ابن ماجة . [ عن كثير بن قيس ]. كثير بن قيس ضعيف، أخرج له أبو داود و ابن ماجة . [ قال: كنت جالساً مع أبي الدرداء ] أبو الدرداء عويمر بن زيد رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، مشهور بكنيته أبي الدرداء ، أخرج حديثه أصحاب الكتب الستة.
طريق أخرى لحديث ( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً من طرق الجنة ... ) وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الوزير الدمشقي حدثنا الوليد قال: لقيت شبيب بن شيبة فحدثني به عن عثمان بن أبي سودة عن أبي الدرداء . يعني: عن النبي صلى الله عليه وسلم بمعناه ]. أورد أبو داود الحديث من طريق أخرى وأحال على الأولى بقوله: بمعناه، أي: بمعنى اللفظ الأول، وبمعنى: الحديث الأول الذي جاء من الطريق الأولى. قوله: [ حدثنا محمد بن الوزير الدمشقي ]. محمد بن الوزير الدمشقي ثقة، أخرج له أبو داود . [ حدثنا الوليد ]. الوليد هو ابن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ قال: لقيت شبيب بن شيبة ]. شبيب بن شيبة مجهول، وقيل: إن الصواب هو شعيب بن رزيق وهو صدوق يخطئ، أخرج له أبو داود في القدر و الترمذي . [ فحدثني به عن عثمان بن أبي سودة ]. عثمان بن أبي سودة ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي الدرداء ]. أبو الدرداء رضي الله عنه تقدم ذكره. الحديث في إسناده الأول رجلان مجهولان، وفي إسناده الثاني راو فيه كلام، والحديث حسنه الألباني ، وقال: إن الطريق الثانية حسنة. والحديث هذا شرحه الحافظ ابن رجب في جزء لطيف على طريقة الحافظ ابن رجب رحمه الله في الأجزاء الحديثية، حيث يروي فيها الآثار عن السلف من الصحابة ومن بعدهم، ومن الأجزاء الحديثية التي شرح فيها بعض الأحاديث هذا الحديث الذي هو حديث أبي الدرداء في طلب العلم، وبعض الجمل من هذا الحديث جاءت في أحاديث أخرى، فالجملة الأولى جاءت في حديث أبي هريرة الذي سيأتي وهو في صحيح مسلم ، وكذلك بعض الجمل فيه جاءت متفرقة في بعض الأحاديث عن رسول الله صلى الله عليه وسلم.
استغفار جميع الكائنات البحرية وغيرها لطالب العلم

وأما هل الحيتان هي التي تستغفر فقط أم جميع الكائنات التي في البحر؟ فالجواب: أن حيوانات البر والبحر والعوالم التي في السماء وهم الملائكة يستغفرون لطالب العلم؛ لقوله: (يستغفر له من في السماوات والأرض حتى الحيتان في الماء).
سبب ذكر القمر دون الشمس

وأما سبب ذكر القمر مع أن الشمس أنفع للناس فهو أن القمر يهتدى به في الظلام، والنجوم يهتدى بها، ولكن الاهتداء بالنجوم هو دون الاهتداء بالقمر، وذكر القمر والنجوم لأنها هي التي تكون في الليل والناس يستفيدون منها في الظلام، وهذا يعني أن ظلمات الجهل تبدد بنور وضياء العلم. وهذا فيه فضل العالم، ويدخل فيه فضل طالب العلم؛ لقوله: (وإن الملائكة لتضع أجنحتها لطالب العلم)، فطالب العلم مشتغل بالوصول إلى هذه الغاية، ولا شك أن له نصيباً من هذا الثواب والفضل.

فضل الرحلة في طلب العلم

قوله: [ عن كثير بن قيس أنه قال: كنت جالساً مع أبي الدرداء في مسجد دمشق، فجاءه رجل فقال: يا أبا الدرداء ! إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني أنك تحدثه ]. هذا يدل على فضل الرحلة في طلب العلم، وعلى أنهم كانوا يرتحلون ويتحملون المشاق في سبيل الحصول على حديث واحد، والسفر في ذلك الوقت شاق ومتعب؛ لأنهم كانوا يسافرون على الدواب وعلى الجمال، ويمكثون الأشهر والمدد الطويلة مع التعب والنصب والمشقة، فكانوا يرتحلون من أجل الحصول على حديث واحد يذكر لهم أنه عند أحد في بلد من البلدان؛ ولهذا كانت الرحلة في طلب الحديث معروفة مشهورة، وفي تراجم الرجال يقال: رحل إلى الشام وإلى العراق وإلى مصر وإلى الحجاز وإلى اليمن، وكل ذلك بعدما يأخذ حديث أهل بلده ويتعلم على من في بلده، ثم بعد ذلك يبحث عن المزيد فيرتحل إلى مختلف الأقطار، وقد تكون الرحلة في حديث واحد كما في هذا الحديث الذي هنا وفيه: أن رجلاً جاء من مدينة الرسول صلى الله عليه وسلم إلى الشام من أجل حديث واحد بلغه أنه عند أبي الدرداء ، وقد قيل: إن تحديث أبي الدرداء بهذا الحديث يحتمل أن يكون هذا الحديث هو الذي كان عنده، والذي كان يقصده الناس من أجله، ويحتمل أن يكون إنما أورده لبيان فضل الاشتغال بطلب العلم، والعناية به، والاهتمام به وتحمل المشاق في سبيل الوصول إليهِ، وكما هو معلوم العلم لا يحصل إلا بالتعب والنصب والمشقة، والعلماء السابقون الذين خلد الله ذكرهم، وبقي الثناء الجميل عليهم إنما كان ذلك نتيجة للجهود العظيمة التي بذلوها في سبيل تحصيل العلم وبذله ونشره، فحصل لهم ذلك الشرف بسبب التعب والنصب والمشقة. والحاصل: أن هذا يدل على الرحلة في طلب الحديث، وأن الواحد كان يرحل من أجل الحديث الواحد.
حكم تسمية مدينة الرسول صلى الله عليه وسلم بالمدينة المنورة

وقوله: [ إني جئتك من مدينة الرسول صلى الله عليه وسلم ] قد يقول قائل: هل في هذا دلالة على أن تسميتها بالمدينة المنورة خطأ؟ والجواب: أن وصف المدينة بالمنورة إنما حصل في أزمان متأخرة، ومعناه: أنها نورت ببعثة الرسول صلى الله عليه وسلم، وحصل الإشعاع والنور والضياء الذي انتشر وظهر منها، ومعلوم أن هذا شيء حادث، ولكن هذه التسمية إنما جاءت في زمن متأخر، وفي القرآن وفي السنة إنما يأتي ذكرها بلفظ المدينة، بدون وصف، يعني: أن الآيات من كتاب الله والأحاديث من سنة رسول الله صلى الله عليه وسلم، وكذلك في كلام المتقدمين إنما يأتي ذكرها بلفظ المدينة، والمدينة قيل: إنها علم بالغلبة؛ لأنه غلب على مدينة الرسول صلى الله عليه وسلم، وإن كانت المدينة تطلق على المدن، فكل مدينة يقال لها: مدينة، أي: أن هناك مدناً وقرى، ولكن هذا اللفظ عند الإطلاق ينصرف إلى مدينة الرسول صلى الله عليه وسلم؛ ولهذا يقول ابن مالك في الألفية في باب الإضافة: وقد يصير علماً بالغلبة مضاف أو مصحوب أل كالعقبة والعقبة مثل المدينة، ومثل الكتاب لسيبويه عند النحويين، فعندما يقال: الكتاب ينصرف إلى كتاب سيبويه ، والمدينة تنصرف إلى مدينة الرسول صلى الله عليه وسلم، هذا عند الإطلاق؛ ولهذا في شرح هذا البيت من ألفية ابن مالك يقول ابن عقيل في شرحه: إن من الأعلام ما يكون علماً بغلبة الإطلاق مثل المدينة ومثل الكتاب؛ فإن لفظ المدينة إذا جاء ينصرف إلى مدينة الرسول صلى الله عليه وسلم وإن كان عاماً في كل مدينة، لكنه عند الإطلاق ينصرف إلى مدينة الرسول صلى الله عليه وسلم، والكتاب الذي هو كتاب سيبويه ينصرف إلى كتاب سيبويه ، وإن كان الكتاب يطلق وينطبق على كل كتاب. الحاصل: أن المعروف في نصوص الكتاب والسنة وكذلك في كلام المتقدمين أنهم يقولون: المدينة فقط، ثم جاء في أزمان بعد ذلك في القرن الثامن في كتب ابن كثير وكتب الحافظ ابن حجر أنهم يقولون: المدينة النبوية، وهذا موجود في فتح الباري في مواضع عديدة، وموجود في تفسير ابن كثير وموجود في البداية والنهاية لابن كثير عندما يأتي ذكر المدينة يقول: المدينة النبوية، ثم في الأزمان المتأخرة قيل: المدينة المنورة، وعلى كل الأمر في ذلك واسع، لكن كونه لا يطلق عليها إلا المدينة المنورة، وإذا ذكرت بغير المنورة بأن قيل: المدينة فقط، أو قيل: المدينة النبوية يستنكر ذلك، فهذا أمر منكر، فكما ذكرت الأمر في ذلك واسع، فهي لا شك أنها المدينة النبوية، وهي المدينة، وهي مدينة منورة بالحق والهدى، وظهور النور والهدى كان من هذه المدينة؛ لأنه شع منها النور، وانطلق منها الهداة المصلحون إلى سائر أقطار الأرض، ولكن كونه يعتقد أو أنه ينكر على من لا يقول: المنورة، بأن يقول: المدينة فقط، أو يقول: مدينة الرسول، أو يقول: المدينة النبوية؛ فهذا الإنكار أمر منكر. وأنا ذكرت في الفوائد المنتقاة من فتح الباري مواضع كثيرة في فتح الباري وفي تفسير ابن كثير والبداية والنهاية فيها وصف المدينة بالمدينة النبوية.
رحلة العلماء لطلب العلو في الأسانيد

رحلة الرجل إلى أبي الدرداء يحتمل أن يكون الحديث كان لا يوجد إلا عند أبي الدرداء، ويحتمل أنه وجده نازلاً، ولكنه ذهب ليحصله عالياً، وقد كانوا يفعلون ذلك، يعني: أن الواحد منهم كان يحصل الحديث نازلاً، ثم يرتحل إلى الذي حدث به من حدثه، ويحصله رأساً، فيكون بذلك مساوياً للذي أخذ منه من قبل، والذي كان حصله عن طريقه نازلاً.
شرح حديث (ما من رجل يسلك طريقاً يطلب فيه علماً إلا سهل الله له به طريق الجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زائدة عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه أنه قال:قال رسول الله صلى الله عليه وآله وسلم: (ما من رجل يسلك طريقاً يطلب فيه علماً إلا سهل الله له به طريق الجنة، ومن أبطأ به عمله لم يسرع به نسبه) ]. أورد أبو داود حديث أبي هريرة وهو يشتمل على جملتين: الجملة الأولى هي مثل الجملة الأولى في حديث أبي الدرداء وفيها: (ما من أحد يسلك طريقاً ليحصل به علماً إلا سلك الله به طريقاً إلى الجنة). والجملة الثانية: (ومن أبطأ به عمله لم يسرع به نسبه). وحديث أبي هريرة هذا أخرجه مسلم في صحيحه مطولاً، وهو مشتمل على أمور أخرى غير هذين الأمرين، وفيه أن النبي صلى الله عليه وسلم قال: (من نفس عن مسلم كربة من كرب الدنيا، نفس الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن أبطأ به عمله لم يسرع به نسبه) كل هذه الجمل موجودة في صحيح مسلم . وقد أورد النووي رحمه الله هذا الحديث في الأربعين النووية؛ لأنه من جوامع كلم الرسول صلى الله عليه وسلم، وهذا الحديث حديث عظيم، والحافظ ابن رجب ضمن كتابه جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم شرح هذا الحديث الذي هو حديث أبي هريرة رضي الله عنه. وفيه جمل فيها أن الجزاء من جنس العمل، كقوله: (من نفس عن مسلم كربة من كرب الدنيا، نفس الله عنه بها كربة من كرب القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة) وبالمناسبة فإن الذي يحصل لإخواننا المسلمين كالأفغانيين من الذهاب عن بلادهم ونزوحهم؛ بسبب الحرب التي حصلت في بلادهم، هم في حاجة إلى المساعدة وإلى الإعانة وإلى بذل ما يمكن إفادتهم به من المطاعم والملابس وما إلى ذلك، ويدخل هذا في قوله: (من نفس عن مسلم كربة من كرب الدنيا، نفس الله عنه بها كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة)، ولاشك أن إخواننا المساكين الذين يحصل لهم ما يحصل من الضرر، ويحصل لهم الهروب من مساكنهم ومن بلادهم، وينالهم ما ينالهم من النصب والمشقة، ويصيرون في العراء بدون مأوى وبدون طعام؛ هم بحاجة إلى مساعدة إخوانهم المسلمين الذين يمدون لهم يد العون. وقوله صلى الله عليه وسلم: (من أبطأ به عمله لم يسرع به نسبه) أي: أن العمل هو الذي يقرب إلى الله عز وجل، وهو الذي يرتفع الإنسان به درجةً عند الله عز وجل، وليست الأنساب هي التي تقدم وتقرب إلى الله عز وجل، ولكن النسب إذا وجد مع العمل الصالح فهذا شيء طيب، ولكن النسب بدون عمل صالح لا ينفع ولا يفيد، فمن بطأ به عمله على أن يصل إلى المنازل العالية والدرجات الرفيعة، وأن يكون من أهل الجنة، فليس نسبه هو الذي يسرع به إلى المنازل العالية، ويوصله إلى الدرجات الرفيعة عند الله عز وجل، وإنما العمل الصالح هو الذي يوصل إلى هذه المنازل، وإلى دخول الجنة، كما قال الشاعر: لعمرك ما الإنسان إلا بدينه فلا تترك التقوى اتكالاً على النسب فقد رفع الإسلام سلمان فارس وقد وضع الشرك النسيب أبا لهب وهذان البيتان ذكرهما الحافظ ابن رجب في آخر شرح هذا الحديث من كتابه جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم، فالتعويل هو على العمل الصالح وليس على الأنساب؛ ولهذا الرسول صلى الله عليه وسلم لما نزل قوله تعالى: وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ [الشعراء:214] قال: (يا بني فلان! يا بني فلان! ثم قال: يا صفية عمة رسول الله! أنقذي نفسك من النار لا أغني عنك من الله شيئاً، يا فاطمة بنت محمد ! سليني من مالي ما شئت لا أغني عنك من الله شيئاً).
تراجم رجال إسناد حديث (ما من رجل يسلك طريقاً يطلب فيه علماً إلا سهل الله له به طريق الجنة...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. زائدة بن قدامة ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان ، اسمه ذكوان ولقبه السمان ، ويقال له: الزيات ، قيل: لأنه كان يجلب الزيت والسمن فلقب بذلك، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
رواية حديث أهل الكتاب

شرح حديث ( .... ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم ... )

قال المصنف رحمه الله تعالى: [ باب رواية حديث أهل الكتاب. حدثنا أحمد بن محمد بن ثابت المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري أخبرني ابن أبي نملة الأنصاري عن أبيه رضي الله عنه: (أنه بينما هو جالس عند رسول الله صلى الله عليه وآله وسلم وعنده رجل من اليهود مُرَّ بجنازة، فقال: يا محمد! هل تتكلم هذه الجنازة؟ فقال النبي صلى الله عليه وسلم: الله أعلم، فقال اليهودي :إنها تتكلم، فقال رسول الله صلى الله عليه وسلم: ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا: آمنا بالله ورسله، فإن كان باطلاً لم تصدقوه، وإن كان حقاً لم تكذبوه) ]. أورد أبو داود باب رواية حديث أهل الكتاب، والمقصود من ذلك: أن أهل الكتاب عندما يحصل منهم كلام، ويحصل منهم أحاديث أو إخبار عن شيء موجود في شرائعهم فإنه يروى، ولكنه لا يعول عليه إلا إن جاء في كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم ما يؤيده، أما إذا وجد عندهم شيء لم يأت في الكتاب والسنة ما يؤيده، ولم يكن من الأمور الباطلة التي لا تليق برسل الله عز وجل فإنه لا يقبل ولا يرد، وإذا كان الذي يحدثون به ويروونه فيه نيل من أنبياء الله ورسوله، فإن هذا لا يجوز روايته ويجب إنكاره، واعتقاد أنه باطل، وما جاء في كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم ما يدل على إثباته فإنه يكون ثابتاً بدلالة الكتاب والسنة على ذلك، مثل قول الله عز وجل: وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ [المائدة:45]، فهذه أحكام موجودة في التوراة، ونحن عرفنا أنها موجودة في التوراة المنزلة لمجيء القرآن من الله عز وجل بالإخبار بذلك، فالتوارة المنزلة فيها أن النفس بالنفس والعين بالعين والأنف بالأنف، وهذا عرفناه عن طريق الكتاب العزيز، وكذلك أيضاً ما يأتي عن طريق السنة نصدق به ونعلم أنه موجود في كتبهم؛ لحصول الإخبار به في السنة المطهرة. وإذا لم يكن لا هذا ولا هذا وليس من الأمور الباطلة التي يجب إنكارها، وكان من الأمور التي لا بأس بها ولا مانع منها، ولكن لم تأت في الكتاب والسنة، وكان كلاماً جميلاً أو كلاماً حسناً؛ فموقفنا منه أننا لا نصدق ولا نكذب به، ونقول: آمنا بالذي أنزل إلينا وأنزل إليكم، كما جاءت بذلك السنة عن رسول الله صلوات الله وسلامه وبركاته عليه. إذاً: هذا هو الموقف مما يكون مع أهل الكتاب سواءً مما بأيدهم من كتب، أو مما يضيفونه إلى دينهم من كلام، أو حتى أيضاً ما يوجد في كتبنا من أخبار إسرائيلية لم تكن ثابتة عندنا واشتملت على كلام جميل، فنحن لا نصدق ولا نكذب، ونقول: آمنا بالذي أنزل إلينا وأنزل إليكم؛ لأننا لو صدقنا مطلقاً فيمكن أن يكون باطلاً، فنكون قد صدقنا بباطل، وإن كذبنا مطلقاً فيمكن أن يكون حقاً فنكون قد كذبنا بحق، ولكن إذا لم نصدق ولم نكذب، ولكن قلنا: آمنا بالذي أنزل إلينا وأنزل إليكم فهذا هو الذي فيه السلامة وفيه العصمة والبعد عن الوقوع في شيء محذور. وقد أورد أبو داود حديث أبي نملة وهو من أصحاب رسول الله صلى الله عليه وسلم أنه قال: (بينما هو جالس عند رسول الله صلى الله عليه وسلم وعنده رجل من اليهود مر بجنازة، فقال: يا محمد هل تتكلم هذه الجنازة؟ فقال النبي صلى الله عليه وسلم: الله أعلم، فقال اليهودي: إنها تتكلم). يعني: أنه قاله عما عندهم في كتبهم، وعما عندهم في دياناتهم، والرسول صلى الله عليه وسلم قال : (الله أعلم) ولعله صلى الله عليه وسلم قال ذلك قبل أن يعلم بما يجري في القبور وما يحصل في القبور من العذاب ومن الكلام ومن السؤال والجواب، وما إلى ذلك، فيحتمل أن يكون الأمر كذلك، ولكن الحديث غير صحيح؛ لأن فيه نملة بن أبي نملة وهو غير محتج به، ولكن الكلام الأخير الذي فيه قول النبي صلى الله عليه وسلم: (إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم) هذا ثابت في صحيح البخاري ، بل قد جاء في صحيح البخاري في عدة مواضع، منها في كتاب التوحيد ومنها في كتاب الشهادات، وفي مواضع متعددة، وهذه هي الطريقة التي تسلك، فما يحصل من رواية الشيء أو ذكر شيء من أهل الكتاب وعن أهل الكتاب، فإنه يسلك فيه هذا المسلك: لا يُصدقون ولا يُكذبون، ولكن يقال: آمنا بالذي أنزل إلينا وأنزل إليكم.
تراجم رجال إسناد حديث ( .... ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم ... )

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي هو ابن شبويه ، وهو ثقة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني ابن أبي نملة الأنصاري ]. ابن أبي نملة هو نملة بن أبي نملة وهو مقبول أخرج له أبو داود . [ عن أبيه ]. أبوه رضي الله عنه صحابي، أخرج له أبو داود .
حكم الجلوس مع اليهود

إن قيل: هل في هذا الحديث دلالة على جواز الجلوس مع اليهود؟ فالجواب: أن اليهود في زمنه صلى الله عليه وسلم كانوا موجودين في المدينة، وكانوا يأكلون عنده، وكانوا يأتون إليه، ومعلوم أنهم إذا كانوا في بلاد المسلمين أو تحت حكم الإسلام، وجاءوا وحضروا لحاجاتهم ولأمورهم أو لأي شيء يقتضي ذلك، فإنه لا بأس بذلك.
تكلم الجنازة

الجنازة تتكلم كما جاء في بعض الأحاديث أنها تقول: (قدموني قدموني)، وجاء أيضاً أنها تتكلم في القبر، وأنه يحصل منها كلام، وكل ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم، ولكن هذا الحديث الذي قال فيه النبي صلى الله عليه وسلم: (الله أعلم) إن ثبت فيكون محمولاً على أنه قبل أن ينزل عليه الوحي ببيان ذلك الذي جاءت به السنة عن رسول الله صلى الله عليه وسلم من تكلم الجنازة.
شرح حديث زيد بن ثابت (أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب يهود...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا ابن أبي الزناد عن أبيه عن خارجة -يعني: ابن زيد بن ثابت - قال: قال زيد بن ثابت رضي الله عنه: (أمرني رسول الله صلى الله عليه وآله وسلم فتعلمت له كتاب يهود، وقال: إني والله! ما آمن يهود على كتابي، فتعلمته، فلم يمر بي إلا نصف شهر حتى حذقته، فكنت أكتب له إذا كتب، وأقرأ له إذا كتب إليه) ]. أورد أبو داود حديث زيد بن ثابت في أمر النبي صلى الله عليه وسلم إياه أن يتعلم لغة اليهود حتى يقرأ الكتب التي تأتي بهذه اللغة، وكذلك حتى يكتب إليهم بلغتهم، فكان رضي الله عنه يقرأ ما يأتي ويكتب ما يراد إرساله، وحذقه وأتقنه في فترة وجيزة في مقدار نصف شهر، فرضي الله تعالى عنه وأرضاه. وهذا الحديث يدل على جواز تعلم اللغة التي يحتاج إلى معرفتها من أجل أن يكتب بها من يحتاج إلى الكتابة في ذلك، كما كان النبي صلى الله عليه وسلم محتاجاً إلى ذلك، وقد أمر زيد بن ثابت بهذا، وقد أخبر عليه الصلاة والسلام بالسبب الذي جعله يأمر زيداً ، وهو أنه لا يأمن اليهود؛ لا يأمنهم حين يكتبون ولا يأمنهم حين يقرءون؛ لأنهم قد يقرءون له شيئاً على غير الصواب، وقد يكتبون على غير الصواب، فالنبي صلى الله عليه وسلم أراد رجلاً من أصحابه يتولى هذه المهمة. ومناسبة الحديث للترجمة أنه يتعلق بروايات أهل الكتاب، وذلك الذي عند أهل الكتاب يمكن أن يعرف عن طريق الترجمة.
تراجم رجال إسناد حديث زيد بن ثابت (أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب يهود...)

قوله: [ حدثنا أحمد بن يونس حدثنا ابن أبي الزناد ] . أحمد بن يونس مر ذكره، وابن أبي الزناد هو عبد الرحمن بن أبي الزناد ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن، و عبد الرحمن بن أبي الزناد أبوه أبو الزناد ، وكنيته أبو عبد الرحمن أي: أنه يكنى بابنه هذا الذي يروي عنه، وأبو الزناد ليس بكنية، ولكنه لقب على صيغة الكنية، و أبو الزناد هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن خارجة يعني: ابن زيد بن ثابت ]. خارجة بن زيد بن ثابت تابعي ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ قال: قال زيد بن ثابت ] زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
باب في كتاب العلم

شرح حديث عبد الله بن عمرو ( كنت أكتب كل شيء أسمعه من رسول الله ... )

قال المصنف رحمه الله تعالى: [ باب في كتاب العلم. حدثنا مسدد و أبو بكر بن أبي شيبة قالا: حدثنا يحيى عن عبيد الله بن الأخنس عن الوليد بن عبد الله بن أبي مغيث عن يوسف بن ماهك عن عبد الله بن عمرو قال: (كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وآله وسلم أريد حفظه، فنهتني قريش وقالوا: أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وآله وسلم بشر يتكلم في الغضب والرضا؟! فأمسكت عن الكتاب، فذكرت ذلك لرسول الله صلى الله عليه وآله وسلم فأومأ بأصبعه إلى فيه فقال: اكتب، فو الذي نفسي بيده! ما يخرج منه إلا حق) ]. أورد أبو داود باب في كتاب العلم. يعني: كون العلم يكتب، والعلم لا شك أنه يكتب، والحاجة داعية إلى الكتابة؛ حتى لا يضيع العلم؛ لأنه إذا اعتمد على الحفظ فقد يذهب الحفاظ، ويذهب ما معهم، وقد ينسى الحافظ، ولكنه إذا دون اطمأن الناس إلى ضبط العلم وتقييده وعدم تعرضه للضياع. وقد جاءت أحاديث تدل على كتابة العلم، وأحاديث تدل على عدم كتابة العلم، وقد جمع العلماء بين ما جاء في النهي عن كتابة العلم وما يدل على كتابة العلم بأن الأحاديث التي فيها النهي كانت متقدمة، ثم جاء الترخيص متأخراً، فدل على أن آخر الأمرين من رسول الله صلى الله عليه وسلم الأمر بكتابة العلم. وقيل: إنه كان ممنوعاً في أول الأمر حتى لا يختلط الحديث بالقرآن، ولئلا يلتبس غير القرآن بالقرآن، هذا هو السبب، وأما إذا كتب هذا مستقلاً وهذا مستقلاً ولم يختلط هذا بهذا، فإنه لا بأس به. والحاصل: أنه جمع بين الأحاديث الواردة في عدم الكتابة والكتابة بما يدل على اعتبارها جميعاً، وأن المنع من الكتابة كان متقدماً، والإذن بالكتابة كان متأخراً. وقد أورد أبو داود حديث عبد الله بن عمرو أنه قال: (كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وآله وسلم أريد حفظه، فنهتني قريش وقالوا: أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وآله وسلم بشر يتكلم في الغضب والرضا؟! فأمسكت عن الكتاب، فذكرت ذلك لرسول الله صلى الله عليه وآله وسلم فأومأ بأصبعه إلى فيه -أي: إلى لسانه- فقال: اكتب، فو الذي نفسي بيده! ما يخرج منه إلا حق) والرسول صلى الله عليه وسلم معصوم فيما يبلغ عن الله عز وجل، وكل ما يصدر منه صلى الله عليه وسلم فإنه حق، صلوات الله وسلامه وبركاته عليه. وقوله: (كنت أكتب أريد حفظه) يعني: كنت أكتب أريد حفظه بالكتابة، والحفظ حفظان: حفظ صدر وحفظ كتاب، أي: أن الحفظ يكون بالكتاب، ويكون بالصدر، والذي كان يريده هو الحفظ بالكتاب، ومعلوم أن الحفظ بالصدر يعرض له النسيان، وقد يحصل الموت لصاحبه فيذهب معه علمه، والنبي صلى الله عليه وسلم قال: (إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بقبض العلماء)، والصحابة رضي الله عنهم وأرضاهم كانوا يحفظون القرآن، ولما مات في قتال المرتدين عدد كبير من القراء، اقترح الصحابة على أبي بكر جمع القرآن؛ لئلا يضيع ويذهب بذهاب حملته، فتردد في فعل ذلك؛ لأنه لم يفعله النبي صلى الله عليه وسلم، ولكنه بعد ذلك استقر رأيه وأداه اجتهاده إلى قبول ذلك وإلى استحسانه، فجمع ما كان عند الصحابة في صحف، ثم في عهد عثمان رضي الله عنه جمع في مصحف واحد، وفرق على المدن، حتى يعتمد الناس عليه، وحتى لا يختلف الناس. والحاصل: أن كتابة العلم ثابتة، ولو لم تكن الكتابة حاصلة ما وصلت هذه الأحاديث الكثيرة وهذا السنن بالتناقل وأخذ أشخاص عن أشخاص، لكن بهذه الكتابة وبهذا التدوين نفع الله عز وجل بهذه الكتابة وحفظ الله سنة نبيه صلى الله عليه وسلم بتدوينها وكتابتها. ولهذا يقول ابن القيم : لو لم تحصل الكتابة لم يصل إلينا من العلم إلا الشيء اليسير، لكن الكتابة هي التي بها وصل إلينا ما وصل من هذه الأسفار وهذه المجلدات من أحاديث رسول الله صلى الله عليه وسلم. وقوله: (فنهتني قريش) المقصود: رجال من قريش، والمقصود: المسلمون، وليس المقصود الكفار، فالذين نهوه هم مسلمون من الصحابة، لكنهم خشوا أن يكون هناك شيء يحصل وهو غير مقصود، فالنبي صلى الله عليه وسلم بين أن كل ما يصدر منه صلى الله عليه وسلم حق، وأنه إن حصل منه شيء في حال الغضب فهو حق، ولا يصدر منه إلا حق صلوات الله وسلامه وبركاته عليه، سواء في حال الرضا أو في حال الغضب.

تراجم رجال إسناد حديث ( كنت أكتب كل شيء أسمعه من رسول الله .... )

قوله: [ حدثنا مسدد و أبو بكر بن أبي شيبة ]. مسدد مر ذكره، و أبو بكر بن أبي شيبة هو عبد الله بن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن الأخنس ]. عبيد الله بن الأخنس صدوق، أخرج له أصحاب الكتب الستة. [ عن الوليد بن عبد الله بن أبي مغيث ]. الوليد بن عبد الله بن أبي مغيث ثقة، أخرج له أبو داود و ابن ماجة . [ عن يوسف بن ماهك ]. يوسف بن ماهك ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( إن رسول الله صلى الله عليه وسلم أمرنا ألا نكتب شيئاً من حديثه )

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا أبو أحمد حدثنا كثير بن زيد عن المطلب بن عبد الله بن حنطب قال: دخل زيد بن ثابت على معاوية فسأله عن حديث، فأمر إنساناً يكتبه، فقال له زيد : (إن رسول الله صلى الله عليه وآله وسلم أمرنا ألا نكتب شيئاً من حديثه) فمحاه ]. أورد أبو داود حديث زيد بن ثابت الذي فيه أنه كان عند معاوية فسأله معاوية -يعني: سأل زيداً - عن حديث، فأمر شخصاً أن يكتبه، فقال له زيد : (إن رسول الله صلى الله عليه وسلم أمرنا ألا نكتب شيئاً من حديثه) فمحاه، أي: محاه معاوية ، وهذا حصل في زمن متأخر، وقد عرف أن الكتابة مستقرة والكتابة حاصلة، و معاوية كان يكتب وكان يُكتب إليه، وكان الأمر استقر على كتابة العلم، وكما هو معلوم كان آخر الأمرين من رسول الله صلى الله عليه وسلم الأمر بكتابة العلم، فهذا الحديث فيه شيء؛ ولهذا ضعفه الألباني ؛ لأن فيه من هو متكلم فيه، وفي متنه نكارة من جهة أن العلم في زمن معاوية لا يكتب، وأنه يمحى الذي يكتب، وقد كان الصحابة يكتبون في حياته صلى الله عليه وسلم، كما جاء عن ابن عمرو أنه كان يكتب والنبي صلى الله عليه وسلم قال له: (اكتب فما يخرج منه إلا حق) فبالإضافة إلى الكلام الذي في إسناده فالمتن فيه نكارة من جهة أن معاوية محاه كما قال له زيد ، ومعاوية كان يكتب، وكانت كتابة العلم بين الصحابة حاصلة وجارية، وكان يكتب بعضهم إلى بعض.
تراجم رجال إسناد حديث ( إن رسول الله صلى الله عليه وسلم أمرنا ألا نكتب شيئاً من حديثه )

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أحمد ]. أبو أحمد محمد بن عبد الله بن الزبير أبو أحمد الزبيري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا كثير بن زيد ]. كثير بن زيد صدوق يخطئ، أخرج له البخاري في جزء القراءة و أبو داود و الترمذي و ابن ماجة . [ عن المطلب بن عبد الله بن حنطب ]. المطلب بن عبد الله بن حنطب صدوق كثير التدليس والإرسال، وحديثه أخرجه البخاري في جزء القراءة وأصحاب السنن. [ قال: دخل زيد على معاوية ]. زيد بن ثابت رضي الله عنه مر ذكره.
شرح حديث ( ما كنا نكتب غير التشهد والقرآن )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا أبو شهاب عن الحذاء عن أبي المتوكل الناجي عن أبي سعيد الخدري رضي الله عنه قال: (ما كنا نكتب غير التشهد والقرآن) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (ما كنا نكتب غير التشهد والقرآن) وهذا الحديث فيه ذكر كتابة الاثنين، وهو يخالف ما جاء من كونهم كانوا يكتبون، وأنه أذن لهم بالكتابة، وعلى هذا فالاقتصار على كتابة القرآن فقط ومعه التشهد فيه ما فيه، و الألباني قال عن الحديث: إنه شاذ، يعني: ذكر التشهد والتنصيص عليه، وإنما كانوا يكتبون التشهد وغير التشهد.
تراجم رجال إسناد حديث ( ما كنا نكتب غير التشهد والقرآن )

قوله: [ حدثنا أحمد بن يونس حدثنا أبو شهاب ]. أبو شهاب هو عبد ربه بن نافع صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الحذاء ]. الحذاء هو خالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المتوكل الناجي ]. أبو المتوكل الناجي هو علي بن داود وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حديث ( ... أكتبوا لأبي شاه )

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل قال: حدثنا الوليد ح وحدثنا العباس بن الوليد بن مزيد قال: أخبرني أبي عن الأوزاعي عن يحيى بن أبي كثير قال: حدثنا أبو سلمة -يعني: ابن عبد الرحمن - قال: حدثني أبو هريرة رضي الله عنه قال: (لما فتحت مكة قام النبي صلى الله عليه وآله وسلم فذكر الخطبة -خطبة النبي صلى الله عليه وآله وسلم- قال: فقام رجل من أهل اليمن يقال له : أبو شاه فقال: يا رسول الله! اكتبوا لي؟ فقال: اكتبوا لأبي شاه) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم لما فتحت مكة خطب الناس، ولما فرغ من خطبته كان فيهم رجل من اليمن يقال له: أبو شاه ، فقال: اكتبوا لي، -يعني: هذا الكلام الذي سمعه في هذه الخطبة- فقال النبي صلى الله عليه وسلم: اكتبوا لأبي شاه) فدل هذا على كتابة العلم، وإذن الرسول صلى الله عليه وسلم في كتابة العلم، وأن آخر الأمرين من رسول الله صلى الله عليه وسلم الأمر بكتابته.
تراجم رجال إسناد حديث ( ... اكتبوا لأبي شاه )

قوله: [ حدثنا مؤمل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. الوليد هو ابن مسلم مر ذكره. قوله: [ ح وحدثنا العباس بن الوليد بن مزيد ]. العباس بن الوليد بن مزيد صدوق، أخرج له أبو داود و النسائي . [ قال: أخبرني أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ عن الأوزاعي ]. الأوزاعي عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو سلمة يعني: ابن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: حدثني أبو هريرة ]. أبو هريرة قد مر ذكره.
أثر الأوزاعي في بيان ما هو الشيء الذي أمر النبي صلى الله عليه وسلم بكتابته لأبي شاه، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا علي بن سهل الرملي قال: حدثنا الوليد قال: قلت لأبي عمرو : ما يكتبوه؟ قال: الخطبة التي سمعها يومئذٍ منه ]. هذا أثر مقطوع عن الأوزاعي أخبر فيه أن الذي طلب أبو شاه أن يكتب له، والنبي صلى الله عليه وسلم أمر بالكتابة هي نفس الخطبة التي سمعها من رسول الله صلى الله عليه وسلم يوم فتح مكة، فإنه طلب أن تكتب له فأذن له، فهذا أثر من الأوزاعي يبين فيه أن الشيء الذي طلبه أبو شاه والذي أمر النبي بكتابته له إنما هو الخطبة. قوله: [ حدثنا علي بن سهل الرملي ] علي بن سهل الرملي صدوق ،أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا الوليد قال: قلت لأبي عمرو ] الوليد هو ابن مسلم و أبو عمرو هو الأوزاعي ذكر هنا بكنيته، وقبل ذلك ذكر بنسبته."


شرح سنن أبي داود - 413

شرح سنن أبي داود [413]

الكذب على النبي صلى الله عليه وسلم ليس كالكذب على آحاد الناس؛ لأن كلام النبي صلى الله عليه وسلم تشريع، لذا كان الكذب عليه مغلظاً تغليظاً عظيماً، وجاء فيه وعيد شديد بالعذاب والنكال، فعلى العبد المسلم أن يعرف قدر نبيه صلى الله عليه وسلم، وأن يعرف خطر الكذب عليه، وأن يحذر ويحذر غيره، ويزجر من علمه واقعاً في ذلك.

التشديد في الكذب على رسول الله صلى الله عليه وسلم

شرح حديث ( من كذب عليَّ متعمداً فليتبوأ مقعده من النار )

قال المصنف رحمه الله تعالى: [ باب في التشديد في الكذب على رسول الله صلى الله عليه وآله وسلم. حدثنا عمرو بن عون أخبرنا خالد ح و حدثنا مسدد حدثنا خالد المعنى عن بيان بن بشر قال مسدد : أبو بشر عن وبرة بن عبد الرحمن عن عامر بن عبد الله بن الزبير عن أبيه رضي الله عنه قال: قلت للزبير رضي الله عنه: ما يمنعك أن تحدث عن رسول الله صلى الله عليه وآله وسلم كما يحدث عنه أصحابه؟ فقال: أما والله! لقد كان لي منه وجه ومنزلة، ولكني سمعته يقول: (من كذب علي متعمداً فليتبوأ مقعده من النار) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في التشديد في الكذب على رسول الله صلى الله عليه وسلم. يعني: في بيان أن أمره خطير، وأنه عظيم، وذلك أن فيه إضافة شيء إلى النبي صلى الله عليه وسلم لم يقله، وتقويل له ما لم يقله صلوات الله وسلامه وبركاته عليه، فالكذب عليه شيء عظيم، والكذب في حد ذاته مذموم وخطير، ولكنه إذا كان على النبي الكريم صلى الله عليه وسلم فإن الأمر في ذلك يكون في غاية الخطورة وفي غاية الشدة. وقد أورد أبو داود رحمه الله حديث الزبير بن العوام رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من كذب علي متعمداً فليتبوأ مقعده من النار) وفي بعض الألفاظ أنه قال: (من كذب علي فليتبوأ مقعده من النار) يعني: بدون كلمة (متعمداً)، وذلك أن الكذب على الرسول صلى الله عليه وسلم يكون بالإخبار بخلاف الواقع، وقد يكون تعمداً، وقد يكون خطأً، ولا شك أن التعمد أمره خطير، وبدون التعمد الإنسان قد يكون معذوراً، ولكن الخطورة في كونه يتلقى عنه ذلك الشيء الذي أخطأ فيه، ثم يتداول، ثم يعمل به، فيكون الناس قد عملوا بخطأ حصل عن طريق ذلك الشخص، فمن هنا تكون الخطورة، ويكون الأمر ليس بالأمر الهين حتى ولو كان مع الخطأ، وهذا هو الذي جعل الزبير رضي الله عنه يتوقى؛ وهو لا يتعمد الكذب، وإنما خشي أنه مع الإكثار قد يحصل منه الخطأ، فيتحمل عنه الخطأ، ويتلقى منه ذلك الخطأ، وحتى لو تداركه فقد يذهب أناس بما حدث به، ولا يعلمون بالتدارك، فيعملون بهذا الذي جاء عنه وهو خطأ منه، فمن هنا كان بعض أصحاب رسول الله صلى الله عليه وسلم يتوقون من الإكثار من الرواية؛ خشية أن يخطئوا، ومن الصحابة رضي الله عنهم وأرضاهم من أكثر من الرواية كالسبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس بن مالك و جابر بن عبد الله الأنصاري و عائشة أم المؤمنين رضي الله تعالى عن الجميع، فإن هؤلاء السبعة مكثرون من الرواية عن رسول الله صلى الله عليه وسلم، ومن أكثر منهم حصل ذلك منه بناءً على ضبطه، وعلى اطمئنانه إلى ما يحدث به، وأيضاً كون أعمار الذين كثر منهم الحديث طالت فكثر الأخذ عنهم، وكثر التلقي عنهم، فصار لهم التميز على غيرهم في كثرة الرواية. والحاصل: أن من الصحابة من كان يتوقى الإكثار من الحديث خشية أن يحصل منه الخطأ الذي هو غير مقصود، فيترتب على ذلك أن يأخذه غيره، ويعمل به وهو خطأ. وقوله: [ عن عامر بن عبد الله بن الزبير عن أبيه قال: قلت للزبير : ما يمنعك أن تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه أصحابه؟ ]. يعني: أصحابه الذين عرف عنهم الإكثار، وإلا فمن أصحاب رسول الله صلى الله عليه وسلم من كان مقلاً من الراوية، ومعلوم أن الصحابة رضي الله عنهم وأرضاهم يتفاوتون في كثرة المكث مع النبي صلى الله عليه وسلم، وفي قلة ذلك، وفيهم الذي لم يلقه إلا مرةً واحدة أو مرتين أو أكثر، وفيهم الذي تلقى منه حديثاً أو حديثين، ولكن من الصحابة من كان ملازماً له، فكثرت روايته، بل إن من الذين لازموه -وهم معروفون بملازمته- من قلت روايتهم، ومن أصحاب رسول الله صلى الله عليه وسلم من لازموه، ولكن المدة التي حصلت الملازمة فيها كانت قليلة ومع ذلك كانت روايته كثيرة. فالحاصل: أن ابن الزبير سأل أباه الزبير رضي الله عن الجميع: ما يمنعك أن تحدث كما يحدث أصحاب رسول الله صلى الله عليه وسلم؟ أي: بعضهم الذين عرفوا بكثرة التحديث، فقال: (لقد كان لي منه وجه ومنزلة) يعني: لي مكانة عنده، فهو من السابقين الأولين، وهو من العشرة المبشرين بالجنة رضي الله تعالى عنه وأرضاه، وهو ابن صفية بنت عبد المطلب عمة النبي صلى الله عليه وسلم، فهو قريبه، وكذلك أيضاً زوجته أسماء هي أخت عائشة ، وهما ابنتا أبي بكر رضي الله تعالى عنه، فهناك صلة وثيقة بينه وبين النبي صلى الله عليه وسلم من جهة النسب ومن جهة المصاهرة، وإنما الذي منعه من التحديث هو الحديث الذي بلغه، وأنه خشي أن يحصل منه الخطأ في التبليغ عن الرسول الكريم صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( من كذب عليَّ متعمداً فليتبوأ مقعده من النار )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. خالد هو ابن عبد الله الطحان الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. (ح) للتحول من إسناد إلى إسناد، و مسدد هو ابن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا خالد المعنى عن بيان بن بشر ]. يعني: أن الرواية في هاتين الطريقتين متفقة من حيث المعنى، وبيان بن بشر ثقة، أخرج له أصحاب الكتب الستة. [ قال مسدد : أبو بشر ]. يعني: أن الشيخ الأول الذي هو عمرو بن عون قال: بيان بن بشر ، وأما مسدد فقال: أبو بشر ، وهو بيان بن بشر أبو بشر ؛ لأن كنيته وافقت اسم أبيه، فهو أبو بشر ، وأبوه اسمه بشر ، وهذا يحصل في عدد كبير من الرواة؛ حيث تجد الراوي توافق كنيته اسم أبيه، والعلماء يعتبرون هذا نوعاً من أنواع علوم الحديث، ويقولون: هذا من الأمور المهمة التي ينبغي أن تعرف، وفائدة ذلك: ألا يظن التصحيف بين كلمة ابن وأبيه، فالذي يعرف أنه بيان بن بشر لو جاء في الإسناد عن بيان أبي بشر يعرف أنه واحد، لكن الذي لا يعرف أن كنيته أبو بشر يظن أن (ابن) تصحفت إلى (أبي)، فإذا جاء بيان بن بشر فهو صحيح، وإن جاء بيان أبي بشر فهو صحيح. والحاصل: أن أحد الطريقين إلى بيان بن بشر وهي الطريق الأولى طريق عمرو بن عون فيها أنه قال: بيان بن بشر ، وأما مسدد الذي هو الشيخ الثاني فذكره بالكنية فقط ولم يذكر اسمه، ولا اسم أبيه. [ عن وبرة بن عبد الرحمن ]. وبرة بن عبد الرحمن ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عامر بن عبد الله بن الزبير ]. عامر بن عبد الله بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عبد الله بن الزبير رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، أي: الذين اشتهروا بهذا اللقب، وهم من صغار الصحابة، وهم: عبد الله بن الزبير ، وعبد الله بن عمر بن الخطاب ، وعبد الله بن عمرو بن العاص و عبد الله بن عباس بن عبد المطلب ، وهم صحابة أبناء صحابة رضي الله تعالى عن الجميع. و عبد الله بن الزبير رضي الله عنه هو أول مولود ولد بعد الهجرة؛ لأنه ولد والناس في قباء قبل أن يصلوا إلى المدينة، وذلك أن رسول الله صلى الله عليه وسلم وأصحابه أول ما وصلوا المدينة مكثوا في قباء أياماً، وفي هذه الأيام بنى النبي صلى الله عليه وسلم مسجد قباء، ثم انتقل من قباء إلى المدينة، وكان ابن الزبير ولد في قباء أول ما وصلوا إلى المدينة، وأول ما جاءوا مهاجرين، فحنكه رسول الله صلى الله عليه وسلم . [ قال: قلت للزبير ]. الزبير بن العوام رضي الله تعالى عنه، وهو الصحابي الجليل أحد السابقين الأولين، وأحد العشرة المبشرين بالجنة الذين بشرهم الرسول صلى الله عليه وسلم بالجنة في حديث واحد وقال: (أبو بكر في الجنة، و عمر في الجنة، و عثمان في الجنة، و علي في الجنة، و طلحة في الجنة، و الزبير في الجنة، و عبد الرحمن بن عوف في الجنة، و سعد بن أبي وقاص في الجنة، و سعيد بن زيد في الجنة، و أبو عبيدة بن الجراح في الجنة) عشرة أشخاص سردهم، كل واحد في جملة مكونة من مبتدأ وخبر، فلان في الجنة، وفلان في الجنة، وفلان في الجنة، وفلان في الجنة حتى سرد هؤلاء العشرة؛ وقد جاءت الشهادة بالجنة عن رسول الله صلى الله عليه وسلم لأشخاص آخرين في مناسبات مختلفة، ولكن هؤلاء اشتهروا بهذا اللقب؛ لأنهم جمعوا في حديث واحد عن رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. واستعمل أبو داود (ح) التحويل ولم يعطف الشيخ الثاني على الأول؛ لأن الفرق في حدثنا وأخبرنا؛ لأن الرواية بين عمرو بن عون وبين خالد كانت بلفظ: أخبرنا، والرواية بين مسدد و خالد بلفظ: حدثنا، فمن أجل التفاوت والتفريق بين لفظي: حدثنا وأخبرنا أتى بـ(ح) التحويل.
كيفية مخاطبة الأب

وقول عبد الله بن الزبير : (قلت للزبير) ليس فيه دلالة على مناداة الأب باسمه، وإنما فيه أنه أخبر عن قوله: قلت للزبير كذا وكذا، ومعلوم أن منادة الوالد بالأبوة هو الأدب وهو الذي ينبغي، ومعلوم أن الرواية قد تكون جاءت بالمعنى، وأنه ليس الأمر أنه كان خاطبه بهذا اللفظ، ومعلوم أن الأدب مع الوالد أن يقال: يا أبت، أو يا أبي، وألا يخاطبه باسمه يا فلان، وإنما يخاطبه بالصلة التي تربط بينه وبينه وهي الأبوة، فيقول: يا أبت، أو يا أبي.
الحكم على لفظة (متعمداً)

ولفظة: (متعمداً) محفوظة في حديث الزبير ، ولكن المشهور أنها ليست موجودة فيه؛ ولهذا الزبير رضي الله عنه ما كان يخاف من التعمد، وإنما كان خوفه من الخطأ؛ لأنه لو كانت القضية قضية تعمد فإنه كان سيسلم؛ لأنه لن يتعمد، ولكن الشيء الذي لا تؤمن السلامة منه هو الخطأ الذي هو غير مقصود. فإذاً: حال الزبير وشأن الزبير يدل على أن اللفظ الذي هو مناسب حال الزبير أن يكون بدون (متعمداً)؛ لأن كلمة: (متعمداً) هذه يمكن أن الإنسان يتحرز منها، فلا يتعمد الكذب، ولكن الذي لا يمكن التحرز منه هو أن يخطئ؛ بسبب نسيان أو عدم ضبط، أو ما إلى ذلك، فيكون خطأً غير مقصود.
الكلام في كتاب الله بغير علم

شرح حديث ( من قال في كتاب الله عز وجل برأيه فأصاب فقد أخطأ )

قال المصنف رحمه الله تعالى: [ باب الكلام في كتاب الله بغير علم. حدثنا عبد الله بن محمد بن يحيى حدثنا يعقوب بن إسحاق المقرئ الحضرمي حدثنا سهيل بن مهران أخي حزم القطعي حدثنا أبو عمران عن جندب قال: قال رسول الله صلى الله عليه وسلم: (من قال في كتاب الله عز وجل برأيه فأصاب فقد أخطأ) ]. أورد أبو داود هذه الترجمة باب الكلام في كتاب الله عز وجل بغير علم، يعني: كونه يتكلم في معانيه بغير علم، يعني: برأيه دون أن يكون راجعاً في ذلك إلى كلام الصحابة وكلام التابعين، وكلام أئمة اللغة في بيان المعاني من حيث اللغة العربية، فإن الإنسان إذا تكلم برأيه دون أن يكون بانياً تكلمه على أساس من معرفة تفسير القرآن بالقرآن وتفسيره بالحديث، وبأقوال الصحابة والتابعين وبمعرفة اللغة، وبمقاصد الكلام، والعربية وما إلى ذلك؛ فإنه يكون بذلك متكلماً برأيه، ويكون آثماً، وحتى لو أصاب فإنه يكون مخطئاً؛ لأن إصابته مع عدم العلم بمثابة الرمية من غير رامٍ، فإن الإنسان الذي يطلق الرمية فتصيد صيداً غير مقصود، يقال لهذه الرمية: رمية من غير رامٍ، ويشبه هذا ما سبق أن مر في أول كتاب القضاء أن القضاة ثلاثة: واحد في الجنة واثنان في النار، وأحد الاثنين هو الذي قضى بجهل، يعني: أن قضاءه كان بجهل وليس بعلم، ومن كان كذلك فإنه يكون آثماً ولو أصاب؛ لأن إصابته للحق جاءت اتفاقاً ولم تكن قصداً، على حد قول القائل: رمية من غير رامٍ. وأورد أبو داود حديث جندب أن النبي صلى الله عليه وسلم قال: (من قال في القرآن برأيه فأصاب فقد أخطأ) يعني: أنه حتى ولو أصاب فإنه يعتبر مخطئاً، وإذا كان مخطئاً فالأمر أشد وأعظم، يعني: أنه إذا أصاب فالأمر أخف، ولكنه آثم؛ لأن هذه الإصابة جاءت اتفاقاً، وإن كان خطأً فالأمر أخطر وأشد.
تراجم رجال إسناد حديث ( من قال في كتاب الله عز وجل برأيه فأصاب فقد أخطأ )

قوله: [ حدثنا عبد الله بن محمد بن يحيى ]. عبد الله بن محمد بن يحيى ثقة، أخرج له أبو داود و النسائي . [ حدثنا يعقوب بن إسحاق المقرئ الحضرمي ]. يعقوب بن إسحاق المقرئ الحضرمي صدوق، أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة. [ حدثنا سهيل بن مهران ]. سهيل بن مهران ضعيف، أخرج له أصحاب السنن. [ حدثنا أبو عمران ]. أبو عمران الجوني عبد الملك بن حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن جندب ]. جندب بن عبد الله البجلي رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة. والحديث في إسناده ذلك الرجل الضعيف، فالحديث غير صحيح، ولكن معناه صحيح؛ لأن الكلام بغير علم حذر الله عز وجل منه فقال: وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ [الأعراف:33]، فالكلام في تفسير كلام الله على غير هدى وعلى غير بينة هو كلام بغير علم، وهو مذموم. وقوله: [ حدثنا سهيل بن مهران أخي حزم القطعي ] يعني: أنه أحياناً يقال له: ابن أبي حزم ؛ لأن كنية أبيه أبو حزم و حزم أخوه، فأحياناً يقال له: ابن أبي حزم ، وأحياناً يقال له: أخو حزم ، فكأن حزماً هذا مشهور، ولذا يذكر أبوه مكنىً به، ويذكر أخوه منسوباً إليه، فكلمة: أخو حزم و ابن أبي حزم كلها بمعنىً واحد؛ لأن حزماً هو الأخ الذي يكنى به أبوه.
حكم تفسير الآيات في الامتحانات بالرأي

في بعض الامتحانات يُسأل الطلاب عن تفسير آية، فبعض الطلاب يجيب برأيه؛ لأجل الحصول على الدرجة، وحكم هذا: أنه لا يجوز؛ إذ لا يجوز الكلام إلا بعلم، فإذا لم يكن هناك علم فليسكت.
حكم الأخذ بالتفاسير التي عنيت بالرأي

فإن قيل: هل في هذا دليل على عدم الأخذ بالتفاسير التي عنيت بالتفسير بالرأي كتفسير الرازي و البيضاوي ؟ فالجواب: لا شك أن هذا يفيد أن الكتب التي بنيت على الرأي يستغنى عنها بالكتب التي كتبت بناءً على الأثر، أو لم تذكر الآثار وتعزا إلى أصحابها لكن الكلام خلاصته هو ما جاء في الأثر، وهذا لا بأس به، وإنما المحذور هو أن يتكلم الإنسان من عند نفسه وهو ليس عنده العلم الذي يمكنه من الكلام.
حكم محاولة تفسير الآيات للاختبار

وأما الذي يحاول تفسير آية عند عالم، فيصحح له الخطأ، فإن الذي ينبغي أنه إذا كان يحاول أن يفسر ويرجع إلى كلام أهل العلم، ويأتي بكلام أهل العلم، ويعرض ما يكتبه عليه فلا بأس بذلك، أما أن يكون لا يرجع إلى كلام أهل العلم، ثم يتكلم من عنده وهو ليس عنده قدرة فهذا خطأ. وأما أن يطرح سؤالاً على مجموعة من الشباب، وكل يجيب برأيه، ثم بعد ذلك يفتيهم ويبين لهم فلا يصلح أن كل واحد يقول برأيه، بل الإنسان الذي ليس عنده علم يسكت.
أنواع التفسير

هناك من يقول: إن أغلب الآيات معناها واضح؛ لأننا عرب ونعرف ما نقرأ، وأقول: إن الشيء الواضح لا يحتاج إلى تفسير، ولا يحتاج إلى بيان، وكما قال ابن عباس : التفسير على أوجه متعددة: منها كلام تعرفه العرب بلغاتها، يعني: أي إنسان يفهم معناه؛ لأنه يستوي فيه الناس، وشيء لا يعرفه إلا الراسخون في العلم، فمثل قوله تعالى: إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا [الكهف:107] هذا كلام مفهوم، وكل يعرف أن الذين آمنوا وعملوا الصالحات يكونون في الجنة. لكن مثل الآيات التي فيها خفاء كقوله تعالى: شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ [المائدة:106] التي قال بعض أهل العلم: إن هذه الآية من أخفى ما في القرآن من حيث الحكم، ومن حيث المعنى، ومن حيث الإعراب، ومن حيث السياق؛ فمثل هذا لا يعرفه إلا الراسخون في العلم."


شرح سنن أبي داود - 414

شرح سنن أبي داود [414]

من الأمور المهمة للعالم وطالب العلم إتقان حفظ العلم والحديث؛ فقد دعا النبي صلى الله عليه وسلم بالنضرة لمن أتقن حفظ الحديث وبلغه كما سمعه، فعلى طالب العلم أن يحرص على حفظ الحديث، ولا يكون ذلك إلا بتكراره ودوام مراجعته، كما يجب على العالم وطالب العلم دعوة الناس إلى الحق والهدى بهذا العلم؛ فإن في ذلك أجراً عظيماً وثواباً جزيلاً.

تكرير الحديث

شرح حديث: (أن النبي صلى الله عليه وسلم كان إذا حدث حديثاً أعاده ثلاث مرات)

قال المصنف رحمه الله تعالى: [ باب تكرير الحديث. حدثنا عمرو بن مرزوق أخبرنا شعبة عن أبي عقيل هاشم بن بلال عن سابق بن ناجية عن أبي سلام عن رجل خدم النبي صلى الله عليه وآله وسلم: (أن النبي صلى الله عليه وآله وسلم كان إذا حدث حديثاً أعاده ثلاث مرات) ]. أورد أبو داود (باب تكرير الحديث) يعني: كونه يأتي به أكثر من مرة، كأن يأتي به مرتين أو ثلاث مرات وأكثر، هذا هو التكرار، والرسول صلى الله عليه وسلم ليس من عادته أن يكرر كل حديث، وأحياناً قد يكرر الحديث؛ ولهذا يأتي في بعض الروايات: قالها مرتين أو ثلاثاً، أو أعادها مرتين، وهذا يدل على أن التكرار إنما هو في بعض الأحيان وليس دائماً، فالأحاديث الطويلة التي تأتي عن رسول الله صلى الله عليه وسلم لم يكن يكررها، ولا يأتي بها في المجلس الواحد عدة مرات، ولو كانت الأحاديث تكرر كلها ما كان هناك فائدة لأن يقول الراوي في بعض الأحاديث: أعادها مرة أو مرتين؛ لأنه يكون هذا هو الشأن لو كان الأمر كذلك، أي: أن الشأن أن كل حديث طال أو قصر يكرر، ويؤتى به أكثر من مرة، وليس الأمر كذلك، وإنما هذا يحصل في بعض الأحيان، والحديث الذي هنا فيه: أنه كان إذا حدث حديثاً أعاده ثلاثاً، ولكنه لم يثبت عن النبي صلى الله عليه وسلم، ففيه ضعف، ولكن التفصيل هو ما ذكره بعض أهل العلم أنه كان يحصل ذلك في بعض الأحيان.

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم كان إذا حدث حديثاً أعاده ثلاث مرات)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة، أخرج حديثه البخاري و أبو داود . [ أخبرنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عقيل هاشم بن بلال ]. أبو عقيل هاشم بن بلال ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن سابق بن ناجية ]. سابق بن ناجية مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي سلام ]. أبو سلام ممطور الحبشي وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن رجل خدم النبي صلى الله عليه وسلم ]. هذا رجل مبهم، ومعلوم أن الإبهام في الصحابة لا يؤثر؛ لأن المجهول فيهم في حكم المعلوم رضي الله تعالى عنهم وأرضاهم.
سرد الحديث

شرح حديث: (... إن كان رسول الله صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه)

قال المصنف رحمه الله تعالى: [ باب في سرد الحديث. حدثنا محمد بن منصور الطوسي حدثنا سفيان بن عيينة عن الزهري عن عروة قال: جلس أبو هريرة رضي الله عنه إلى جنب حجرة عائشة رضي الله عنها وهي تصلي، فجعل يقول: اسمعي يا ربة الحجرة مرتين! فلما قضت صلاتها قالت: (ألا تعجب إلى هذا وحديثه! إن كان رسول الله صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في سرد الحديث. يعني: الإتيان به متتابعاً بسرعة، هذا هو السرد: أن يؤتى بالحديث بسرعة، يعني: أن الكلام يكون متتابعاً والرسول صلى الله عليه وسلم كان يأتي به متأنياً، كما جاء عن عائشة في هذا الحديث أنه كان يأتي بالحديث لو شاء العاد أن يحصيه لأحصاه. يعني: أنه كان يأتي به متأنياً صلوات الله وسلامه عليه وليس مسروداً، وعائشة رضي الله عنها وأرضاها في هذا الحديث لما جاء أبو هريرة وجلس عند حجرتها وكان يسرد الحديث قالت: (ألا تعجب إلى هذا وحديثه) يعني: في سرده وسرعة سرده، ثم قالت: (إن كان النبي صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه) يعني: أن كلامه لم يكن مسروداً وإنما فيه تأنٍ. قوله: [ (جلس أبو هريرة إلى جنب حجرة عائشة رضي الله عنها وهي تصلي فجعل يقول: اسمعي يا ربة الحجرة! مرتين)] الذي يبدو أن المراد أنه جاء لحاجة، وليس المقصود أنه جاء ليحدث عند حجرتها، ولكن يمكن أنه جاء لحاجة وجعل ينتظرها وهي تصلي، ثم لعله كان يأتي إليه ناس ويحدثهم عند حجرتها فكان يسرد الحديث فأنكرت هذا عليه. وليس في الحديث ذم من عائشة لأبي هريرة رضي الله عنهما، وإنما فيه بيان أن فعله خلاف الأولى.
تراجم رجال إسناد حديث: (... إن كان رسول الله صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه)

قوله: [ حدثنا محمد بن منصور الطوسي ]. محمد بن منصور الطوسي ثقة، أخرج له أبو داود والنسائي. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ قال: جلس أبو هريرة إلى جنب حجرة عائشة ]. عائشة أم المؤمنين رضي الله عنها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (... إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث مثل سردكم)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرني يونس عن ابن شهاب أن عروة بن الزبير حدثه أن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم قالت: (ألا يعجبك أبو هريرة ؟ جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وآله وسلم يسمعني ذلك، وكنت أسبح، فقام قبل أن أقضي سبحتي، ولو أدركته لرددت عليه، إن رسول الله صلى الله عليه وآله وسلم لم يكن يسرد الحديث مثل سردكم) ]. أورد أبو داود حديث عائشة من طريق أخرى، وهو مثل الذي قبله، وفيه بيان أنها كانت تسبح، يعني: تصلي، والسبحة هي: الصلاة، ثم إنه قام قبل أن تنتهي من صلاتها، ولو أنها أدركته لبينت له أن فعله خلاف الأولى.
تراجم رجال إسناد حديث: (... إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث مثل سردكم)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة، أخرج له أبو داود والنسائي. [ أخبرنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أن عروة بن الزبير عائشة ]. ابن شهاب و عروة و عائشة قد مر ذكرهم في الطريق الأولى.
التوقي في الفتيا

شرح حديث: (أن النبي صلى الله عليه وسلم نهى عن الغلوطات)

قال المصنف رحمه الله تعالى: [ باب التوقي في الفتيا. حدثنا إبراهيم بن موسى الرازي حدثنا عيسى عن الأوزاعي عن عبد الله بن سعد عن الصنابحي عن معاوية رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم نهى عن الغلوطات) ]. أورد أبو داود باب التوقي في الفتيا، والمقصود بالتوقي: التأني والتثبت وعدم التسرع في الفتوى، وإنما يكون هناك حذر وخوف من الزلل ومن الخطأ، ولا بد أن تكون الفتوى مبنية على تأمل وعلى معرفة الأخبار، فمن حصل له أمر من الأمور فإنه يحتاج إلى معرفة حكمه فإن ذلك المسئول عنه يتوقف عن الفتوى حتى يستفصل بحيث يكون جوابه مبنياً على علم، ثم أيضاً الأسئلة والاستفتاءات المناسب أن تكون مبنية على وقوع الشيء وأن الإنسان بحاجة إلى معرفة الحكم ليطبق حكم الله وليؤدي ما هو واجب عليه في ذلك الأمر الذي حدث له والأمر الذي وقع له، وأن يريد معرفة حكمه. وأورد أبو داود حديث معاوية رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن الغلوطات) وفسرت الغلوطات بأنها دقاق المسائل، وقد يكون السؤال تعنتاً وقد يكون من أجل أن يحصل من المسئول شيء يعاب عليه، وأن يحصل منه جواب غير سديد فيكون ذلك سبباً في مذمته والنيل منه، فالأسئلة لا بد أن تكون في أمور واقعة، أو في أمور يحتاج الناس إليها، أما الافتراضات والأشياء التي لا تقع والسؤال عنها لو وقعت وكان كذا وكذا فما الحكم؟ وهي واقعة الندور أو ما إلى ذلك؛ فهذه هي التي عنيت بهذا الحديث. والحديث ضعيف؛ لأن في إسناده من هو متكلم فيه. ولكن معناه صحيح من ناحية أنه منهي عن السؤال تكلفاً، ومن الأشياء التي فيها تكلف وسئل عنها صلى الله عليه وسلم وغضب ما جاء في قصة الرجل الذي سمع النبي صلى الله عليه وسلم يقول: (إن الله كتب عليكم الحج فحجوا. فقال: الرجل أفي كل عام يا رسول الله؟!) يعني: هل يجب علينا أن نحج كل سنة؟ وهذا صعب إذ كيف يستطيع الناس أن يحجوا كل سنة؟ والآن الناس يأتي منهم عدد قليل من كل بلد فتمتلئ الأرض، فكيف لو كان الناس كلهم يحجون وكل من كان قادراً يجب عليه أن يأتي كل عام؟! فهذا فيه صعوبة وفيه مشقة وفيه مضرة، فإن الحج الواجب هو مرة وما زاد فهو تطوع، ومثل هذا السؤال هو من الأسئلة التي لا يسأل عنها، وقد جاء في القرآن قول الله عز وجل: (لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ [المائدة:101].

تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم نهى عن الغلوطات)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عيسى ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. عبد الرحمن بن عمرو الأوزاعي ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن سعد ]. عبد الله بن سعد مقبول، أخرج له أبو داود. [ عن الصنابحي ]. الصنابحي هو عبد الرحمن بن عسيلة وهو تابعي ثقة، أخرج له أصحاب الكتب الستة، وقد رحل من اليمن إلى رسول الله صلى الله عليه وسلم ولما كان في الجحفة في طريقه إلى المدينة، جاء ركب من المدينة وقالوا: إن النبي صلى الله عليه وسلم توفي، فوصل إلى المدينة بعد وفاة النبي صلى الله عليه وسلم بخمسة أيام، وهي مدة المسافة بين الجحفة وبين المدينة، ولهذا قال بعض العلماء: كاد أن يكون صحابياً، أي: أنه لم يبق بينه وبين الصحبة إلا شيء يسير، فهو جاء يريد أن يلقى الرسول صلى الله عليه وسلم ويتشرف بصحبته، ولكنه وصل المدينة بعد وفاة الرسول صلى الله عليه وسلم بخمسة أيام. [ عن معاوية ]. معاوية بن أبي سفيان أمير المؤمنين رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (من أفتي بغير علم كان إثمه على من أفتاه ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو عبد الرحمن المقري حدثنا سعيد -يعني: ابن أبي أيوب - عن بكر بن عمرو عن مسلم بن يسار أبي عثمان عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من أفتي) ح وحدثنا سليمان بن داود أخبرنا ابن وهب حدثني يحيى بن أيوب عن بكر بن عمرو عن عمرو بن أبي نعيمة عن أبي عثمان الطنبذي رضيع عبد الملك بن مروان قال: سمعت أبا هريرة رضي الله عنه يقول: قال رسول صلى الله عليه وآله وسلم: (من أفتي بغير علم كان إثمه على من أفتاه) زاد سليمان المهري في حديثه: (ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه) وهذا لفظ سليمان . أورد أبو داود حديث أبي هريرة مرفوعاً: (من أفتي بغير علم كان إثمه على من أفتاه) يعني: إذا كانت الفتوى بجهل فالمفتي آثم، والذي عمل بها على خلاف الصواب يتحمل الذي أفتى إثمه؛ لأنه هو المتسبب في كونه عمل عملاً على خلاف السنة وعمل عملاً ليس وفق ما جاء عن الله وعن رسوله صلى الله عليه وسلم. وقوله: (ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه) يعني: أنه عارف المصلحة للمسترشد والمستشير ولكنه خانه ودله على شيء خلاف المصلحة، فإذا سأله عن أمر ويعلم أن الرشد للمستشير في شيء ولكنه حاد وأشار عليه بشيء ليس برشد فإنه يكون خائناً في ذلك. فالمستفتي أو الذي يعمل بخلاف الصواب إذا علم بأن هذه الفتوى غير صحيحة فلا شك أنه آثم، وإذا كان يعلم أن هذا المستفتي غير عالم فإنه مقصر ويكون آثماً، وأما إذا كان الذي سأله عالم وذلك العالم أخطأ فذلك العالم المجتهد غير آثم وهذا المستفتي أيضاً غير آثم، لأنه فعل ما يستطيع. والحديث حسنه الألباني في موضع، وضعفه في موضع آخر، وفيه مسلم بن يسار وهو مجهول الحال، والحافظ قال عنه: مقبول، والألباني حسنه في السنن ولكنه ضعفه في صفة الفتوى وقال: إن راويه مجهول الحال. والذي يبدو أن التضعيف أولى، لكنه كما هو معلوم الاستفتاء فيه تفصيل؛ لأنه إذا كانت الفتوى مبنية على غير علم ولفظ الحديث: (بغير علم) فلا شك أن هذا هو المذموم، أما إذا كانت الفتوى مبنية على علم وقد أخطأ المفتي فإنه لا يأثم، وكذلك المستفتي لا يأثم، لأن هذا هو الذي استطاع أن يفعله، يعني: أنه رجع إلى أهل العلم وأخذ بما أفتوه به، لكنه إذا كان المفتي غير عالم والمستفتي يعلم بأنه غير عالم فكلهم شركاء في الإثم.
تراجم رجال إسناد حديث: (من أفتي بغير علم كان إثمه على من أفتاه ...)

قوله: [ الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا أبو عبد الرحمن المقري ]. أبو عبد الرحمن المقري هو عبد الله بن يزيد المقري المكي وهو ثقة، أخرج له أصحاب الكتب الستة، وهذا أحد العبادلة الذين يروون عن ابن لهيعة وتكون روايتهم عن ابن لهيعة صحيحة؛ لأنهم سمعوا منه قبل الاختلاط على قول من يقول: إن رواية العبادلة عنه مستقيمة، والعبادلة هم: عبد الله بن يزيد المقري المكي وعبد الله بن المبارك المروزي وعبد الله بن مسلمة القعنبي وعبد الله بن وهب. [ حدثنا سعيد يعني: ابن أبي أيوب ]. سعيد بن أبي أيوب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن بكر بن عمرو ]. بكر بن عمرو المعافري المصري صدوق، أخرج له أصحاب الكتب الستة إلا ابن ماجة فأخرج له في التفسير. [ عن مسلم بن يسار أبي عثمان ]. مسلم بن يسار قال عنه الحافظ : مقبول، وهو مجهول الحال؛ لأنه روى عنه جماعة ولكن لم يوثقه إلا ابن حبان ، وهو معروف بالتساهل، وقد ذكر الحافظ ابن حجر في ترجمة عبد السلام بن أبي الجنوب في تقريب التهذيب قال: ولا يغتر بتوثيق ابن حبان له فقد ذكره في الضعفاء، أي: أنه ذكره في الثقات وذكره في الضعفاء. ومسلم بن يسار هذا مقبول، أخرج له البخاري في الأدب المفرد ومسلم في المقدمة وأبو داود والترمذي وابن ماجة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر الصحابة حديثاً على الإطلاق. قوله: [ وحدثنا سليمان بن داود أخبرنا ابن وهب حدثني يحيى بن أيوب ]. هذه عادة أبي داود في التحويل؛ فإنه أحياناً بعدما يذكر شخصاً أو شخصين في أثناء الإسناد يأتي بالتحويل، مثل ما مر قريباً في الإسناد الذي فيه عمرو بن عون ومسدد عن خالد ، فإنه بعد ما انتهى الإسناد من أوله إلى آخره جاء إلى التحويل، ولكنه بين الاختلاف الذي يكون بين الطريقين؛ لأنه أحياناً يذكر الشخص باسم وفي الطريق الثانية يذكره باسم آخر، مثل ما صار في مسلم بن يسار فإنه ذكره في الطريق الثانية بكنيته فقال: عن أبي عثمان الطنبذي وأبو عثمان الطنبذي هو مسلم بن يسار ، ففي الطريق الأولى أتى به باسمه وفي الطريق الثانية أتى به بكنيته ولقبه، وطنبذ: قرية من قرى مصر. وقوله: [ حدثنا سليمان بن داود أخبرنا ابن وهب حدثني يحيى بن أيوب ]. سليمان بن داود وابن وهب مر ذكرهم، ويحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن بكر بن عمرو ]. بكر بن عمرو الناجي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي نعيمة ]. عمرو بن أبي نعيمة مقبول، أخرج له أبو داود . [ عن أبي عثمان الطنبذي رضيع عبد الملك بن مروان عن أبي هريرة ]. أبو عثمان الطنبذي هو: مسلم بن يسار ، وهو الذي جاء في الإسناد الذي قبله باسمه مسلم بن يسار.
بيان خطأ مقولة: (دعها في رقبة عالم واخرج سالم)

هناك مقولة تقول: (دعها في رقبة عالم واخرج سالم) وهذه مقولة غير صحيحة؛ فالإنسان أولاً: لا يسأل إلا من عنده علم، وإذا أخذ بذلك فهو على خير، وأيضاً إن كان المفتي مخطئاً فهو معذور.
كراهية منع العلم

شرح حديث: (من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة)

قال المصنف رحمه الله تعالى: [ باب كراهية منع العلم. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا علي بن الحكم عن عطاء عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة) ]. أورد أبو داود هذه الترجمة بعنوان: باب في كراهية منع العلم، يعني: عدم بذله عند الحاجة إليه، فالشخص إذا حصلت له واقعة وأراد أن يعرف حكم الله تعالى فيها ليعمل به، ورجع إلى عالم فإن ذلك العالم عليه أن يفتيه إذا كان عنده علم، وإذا لم يكن عنده علم يدله على ذلك ويكون عوناً له على ذلك أو يقول له: اسأل غيري. فإذا كان المفتي ليس عنده معرفة الجواب أو الاطمئنان إلى الجواب فإنه يحيله إلى غيره، وإن كان عنده الجواب فإنه يجيبه ولا يتأخر في ذلك، فإذا كان عنده الجواب وهو يعرف الجواب فيجيبه في ذلك. فالعلم فائدته: أن يعمل به ويبذله للغير، بمعنى: أن الإنسان يفيد نفسه ويفيد غيره، وقد ذكرنا في الدرس الماضي الحديث الذي فيه فضل العلم وهو قوله صلى الله عليه وسلم: (فضل العالم على العابد كفضل القمر على سائر الكواكب) لأن علم العالم له ولغيره حيث يستفيد منه الناس ببذله، والعابد عبادته له لا تتعداه إلى غيره، فصار العالم مثل القمر، والعابد مثل الكوكب الذي ضوءه شيء يسير بالنسبة إلى ضوء القمر. وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة ) يعني: يكون اللجام على فمه مماثلة للعمل الذي حصل منه، وهو كونه لم يتكلم بالعلم ولم يبد العلم، ولم يحدث به ولم يخبر به وإنما منعه، فصار الجزاء من جنس العمل، فكما أنه لم يحرك فمه بالنطق بالحق، وإنما أغلقه وأقفله فإنه يوم القيامة يلجم بلجام من نار، يعني: أن الجزاء من جنس العمل. وقوله: (من سئل عن علم فكتمه) المقصود: العلم الشرعي، والشيء الذي يكون الناس بحاجة إليه، فمثلاً: شخص حصل له واقعة أو حصل له قصة فجاء وسأل فيجب بيان الحكم له في هذه الواقعة، وأما بعض الأشياء التي إخفاؤها يكون فيه مصلحة فهذا المصلحة في إخفائها حتى لا يحصل من الناس التساهل في الأمور؛ مثال ذلك جاء في حديث معاذ رضي الله عنه لما قال: (أفلا أبشر الناس؟ قال النبي صلى الله عليه وسلم: لا تبشرهم فيتكلوا)، فإن بعض الأشياء قد يكون فيها تهاون من الناس إذا علموا بحكمها؛ فكونهم يرغبون في جانب الوعد ويغفلون عن جانب الوعيد ليس من الحكمة وليس من المصلحة، فمن العلم ما ينبغي إخفاؤه، وهو ما يترتب على إظهاره مضرة. ومن أمثلة العلم الذي ينبغي إخفاؤه: أن الشيخ الألباني رحمه الله اعتنى بمسألة كشف الوجه وبيان أن ستره ليس بواجب، وأكثر من الاستدلال والرد وما إلى ذلك، وأنا أقول: إن هذا من العلم الذي ينبغي إخفاؤه، فكان ينبغي للشيخ رحمة الله عليه أن يخفيه، والناس إذا لم يعرفوا أنه غير واجب فإنه خير لهم، حتى لا يتساهلوا ويتهاونوا، فأنا أقول: هذا من العلم الذي ينبغي إخفاؤه؛ لأن بعض النساء مستعدة للانفلات قبل أن تجد مفتياً، فإذا وجدت مفتياً، قالت: هذا عالم كبير وأفتى بهذا؛ إذاً أنا أفعل هذا الشيء. هذا مع أن الصحيح أن الذي أقره الشيخ ليس بصحيح.
تراجم رجال إسناد حديث: (من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة بن دينار وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ أخبرنا علي بن الحكم ]. علي بن الحكم ثقة، أخرج له البخاري وأصحاب السنن. [ عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره. وأما تعبير الإمام أبي داود بالكراهية في قوله: باب كراهية منع العلم فغالباً أن السلف يعبرون بالكراهة ويريدون بها التحريم، كما قال عز وجل: كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا [الإسراء:38] فإنه عز وجل ذكر جملة من الأمور الكبيرة مثل: الزنا، والقتل، وقتل الأولاد، وغير ذلك ثم قال في آخرها: كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا [الإسراء:38] فالمكروه هنا هو: المحرم.
الأسئلة

حال حديث: (إذا بليتم فاستتروا)

السؤال: ما حكم حديث: (إذا بليتم فاستتروا)؟ الجواب: لا أعلم، لكن المجاهرة أمرها خطير؛ لأن الإنسان الذي يعصي وهو مختفٍ ليس كالذي يعصي وهو مجاهر.

فضل أبي هريرة رضي الله عنه في إكثاره من رواية الحديث

السؤال: بعض الأئمة أخرجوا حديث عائشة رضي الله عنها في سرد الحديث في فضائل الصحابة في فضل أبي هريرة، فما وجه الفضيلة؟ الجواب: يمكن أن يكون ذلك إشارة إلى عنايته بالحديث وإكثاره من الحديث، وكونه قد روى للأمة الشيء الكثير من الحديث عن رسول الله صلى الله عليه وسلم.

حكم القسم بوجه الله

السؤال: ذكرتم فيما مضى أنه يجوز الحلف بالقرآن لأنه صفة من صفات الله، والوجه من صفات الله، فهل يقال: ووجه الله أو والوجه؟ وألا يقال: إنه ينبغي أن يقال: وكلام الله بإضافته لله تعالى؛ لأن صفة الوجه صفة ذاتيه كما أن الكلام صفة ذاتيه ؟ الجواب: يمكن أن يقال: ووجه الله، ويقال: وكلام الله، وإذا قيل: والقرآن فالقرآن هو من كلام الله، لكن المصحف لا يقسم به؛ لأن المصحف فيه كلام الله وغير كلام الله، فيه القرآن وغير القرآن، فيه الورق وهو مخلوق، والمداد وهو مخلوق، والغلاف وهو مخلوق، وأما كلام الله عز وجل الذي في المصحف فهو غير مخلوق.

أهمية تحري العالم الذي يسأل

السؤال: إذا أفتي الإنسان من شيخ وقال له بعض الناس: اذهب إلى الشيخ الفلاني فقال: أليس الذي أنا أستفتيه شيخ يكفي؟! فما هو الصواب في هذا؟ الجواب: قبل هذا كله يجب أن يبحث ويكون على علم بمن يكون أولى أن يسأله، وعند ذلك يقصد إليه ويسأله وينتهي.

حكم ترك النهي عن المنكر

السؤال: من رأى شخصاً يعمل أمراً غير رشيد ولم ينهه فهل هذا من الخيانة؟ الجواب: إذا رآه يعمل أمراً منكراً ولم ينهه فإنه يكون غير قائم بالواجب؛ لقوله صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان).

من يتعامل مع البنوك الربوية اعتماداً على فتاوى بعض المفتين

السؤال: في بعض البلدان يتعامل بعض الناس مع البنوك الربوية ويعتمدون في ذلك على الفتاوى من بلادهم، فهل عليهم إثم؟ الجواب: الواجب عليه أن يسألوا أهل العلم، ولا يكفي أن يتلقوا الفتوى من كل أحد، أو يسألوا كل أحد، فإذا كان عندهم علم بأهل العلم وقصروا أو أعجبتهم مثل هذه الفتوى أو أنهم قصدوا أن يعرفوا الفتوى من شخص يحقق لهم الرغبة التي يريدونها، ولم يريدوا أن يستفتوا أحداً يخشون أن يمنعهم، أو أنهم على علم، ولكنهم يريدون مفتياً متهاوناً فإنه يتحمل الإثم، وهم لا شك شركاء في الإثم.
فضل نشر العلم

شرح حديث: (تسمعون ويسمع منكم، ويسمع ممن سمع منكم)

قال المصنف رحمه الله تعالى: [ باب فضل نشر العلم. حدثنا زهير بن حرب و عثمان بن أبي شيبة قالا: حدثنا جرير عن الأعمش عن عبد الله بن عبد الله عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (تسمعون ويسمع منكم ويسمع ممن سمع منكم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في فضل نشر العلم، أي: فضل بذله وتعليمه وإبلاغه إلى الناس؛ ليعملوا به، فيكون من بلغه العلم يعلمه ويعمل به ويبلغه وينشره. وقد أورد أبو داود رحمه الله حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (تسمعون ويسمع منكم، ويسمع ممن سمع منكم). وقوله: (تسمعون) هذا خطاب للصحابة لأنهم هم الذين سمعوا كلام رسول الله صلى الله عليه وسلم منه، وسمعوا حديثه وتلقوه منه صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، فكل من سمع كلامه عليه الصلاة والسلام فإنه من أصحابه، ومن رآه ولم يسمع منه فهو من أصحابه عليه الصلاة والسلام. فمن سمع كلامه ومن سمع حديثه فهو من أصحابه، ومعلوم أنه لا يسمع الرسول عليه الصلاة والسلام إلا أصحابه الكرام رضي الله عنهم وأرضاهم، فهم الذين جعلهم الله في زمانه ومكنهم من ذلك بخلاف الذين بعدهم فإنهم لم يروه ولم يسمعوا منه وإنما رأوا من سمع منه، وسمعوا ممن سمع منه، وعلى هذا فأصحاب رسول الله صلى الله عليه وسلم هم الذين رأوا النبي عليه الصلاة والسلام وسمعوا كلامه. وأما التابعون فقد رأوا من رأى النبي صلى الله عليه وسلم وسمع كلامه، أي: أن أعين الصحابة رأت النبي عليه الصلاة والسلام، وأما التابعون فلم يروا النبي صلى الله عليه وسلم ولكنهم رأوا الأعين التي رأت النبي صلى الله عليه وسلم ورضي الله تعالى عن الصحابة. فقوله: (تسمعون) أي: تسمعون من النبي صلى الله عليه وسلم. وقوله: (ويسمع منكم) أي: التابعون يسمعون من الصحابة، فالذين سمعوا الصحابة هم التابعون، والذين رأوا الصحابة هم التابعون. وقوله: (ويسمع ممن سمع منكم) أي: أتباع التابعين يسمعون من التابعين الذين سمعوا من الصحابة، وهكذا كل جيل يسمع ممن قبله، وممن تقدمه ممن أدركه، وهكذا فيكون شرع الله الذي جاء به رسول الله صلى الله عليه وسلم يتناقله الناس منذ زمن الصحابة ويعملون به ويعبدون الله عز وجل وفقاً لهذا الحق والهدى الذي تلقاه الصحابة عن رسول الله عليه الصلاة والسلام، وتلقاه التابعون عن الصحابة، وتلقاه أتباع التابعين عن التابعين، وهكذا من بعدهم حتى دونت الكتب وألفت المؤلفات في حديث رسول الله صلى الله عليه وسلم، وصار الناس يرجعون إلى هذه المؤلفات والمصنفات في حديث رسول الله صلى الله عليه وسلم، وعلى هذا فقوله صلى الله عليه وسلم: (تسمعون ويسمع منكم ويسمع ممن سمع منكم) نظير قوله صلى الله عليه وسلم: (خير الناس قرني، ثم الذين يلونهم ثم الذين يلونهم) فإن قرنه هم: أصحابه الذين سمعوا منه، والذين يلونهم هم: التابعون الذين سمعوا ممن سمع منهم، وأتباع التابعين هم: الذين سمعوا الذين سمعوا ممن سمع من رسول الله صلى الله عليه وسلم. وهذا فيه بيان فضل العلم ونشره، وتناقله، وأن كل طبقة تورثه للطبقة التي تليها وهكذا، فطبقة الصحابة هم الذين سمعوا من النبي صلى الله عليه وسلم، وطبقة التابعين هم الذين سمعوا من الصحابة، وطبقة أتباع التابعين هم الذين سمعوا من التابعين، وطبقة أتباع أتباع التابعين هم الذين سمعوا من أتباع التابعين وهكذا. وهذا الحديث ليس فيه دلالة على قلة أهمية السماع بعد عهد أتباع التابعين؛ لأن الأحاديث قد دونت في الكتب، فلا يدل على تقليل أهمية السماع، وإنما كما هو معلوم حصل بعد ذلك تدوين للكتب، وصار الناس يتوارثون هذه الكتب، والسماع كان موجوداً، فكم من مؤلف ومصنف بعد أصحاب الكتب الستة ممن كان في القرن الرابع أو القرن الخامس يروون بالأسانيد مثل: البيهقي ومثل: الطبراني ومثل: أبو عمر ابن عبد البر ومثل: الخطيب البغدادي ، ففيهم من كان في القرن الرابع وفيهم من كان في القرن الخامس ومع ذلك كانوا يروون بالأسانيد: حدثنا فلان قال: حدثنا فلان. وأما وجه دلالة أن النبي صلى الله عليه وسلم اقتصر على أتباع التابعين فكأن المقصود أن هذا فيه إشارة إلى الطبقات الثلاث التي هي خير القرون، ولكن كما هو معلوم ليس معنى ذلك أن الأمر يقف عندهم؛ وإنما هذا بيان للطبقات الأولى الثلاث، ومن بعدها يأتي تبعاً لها والسلسلة متصلة.
تراجم رجال إسناد حديث: (تسمعون ويسمع منكم، ويسمع ممن سمع منكم)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ قالا: حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبد الله ]. عبد الله بن عبد الله الرازي صدوق، أخرج له أبو داود والترمذي وابن ماجة والنسائي في مسند علي. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (نضر الله امرأً سمع منا حديثاً فحفظه حتى يبلغه ...)

قال المصنف رحمه الله تعالى: [ قال: حدثنا مسدد قال: حدثنا يحيى عن شعبة قال: حدثني عمر بن سليمان من ولد عمر بن الخطاب عن عبد الرحمن بن أبان عن أبيه عن زيد بن ثابت رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (نضر الله امرأً سمع منا حديثاً فحفظه حتى يبلغه، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه) ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه مرفوعاً: (نضر الله امرأً سمع منا حديثاً فحفظه حتى يبلغه، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه) وهذا يدل على فضل نشر العلم؛ لأن هذا دعاء من النبي صلى الله عليه وسلم لمن يقوم بذلك حيث قال: (نضر الله امرأً سمع منا حديثاً حتى يبلغه) يعني: أنه يحفظه ويبلغه، فتتصل السلسلة ويتوارث الناس الحق والهدى ويأخذ جيل عن جيل، وأول جيل أخذ عن النبي صلى الله عليه وسلم هم أصحابه الكرام لقوله: (سمع منا حديثاً) وهذا يدل على أن الصحابة رضي الله عنهم هم الذين سمعوا منه مثل الحديث الذي قبله (تسمعون ويسمع منكم). فهذا الحديث فيه فضل تحمل السنة وتلقيها ونشرها، وفيه بيان أن من فائدة النشر وإبلاغ السنن أنه قد يأتي من يشتغل في الاستنباط، وقد يكون الذي تحمل ليس متمكناً من الاستنباط مثلما يتمكن من يبلغ إياه، فيكون الخير في حفظ هذا الذي حفظ السنة وأتقنها وبلغها لمن بعده، فإن هذا الذي يبلغ قد يستخرج منها ما لم يستخرجه غيره، ولهذا قال: (رب حامل فقه إلى من هو أفقه منه) فيكون حفظ السنة وأتقنها وحافظ عليها وأداها إلى غيره، وقد يكون ذلك الغير أشد تمكناً في الاستنباط والفقه والفهم، فيستنبط منه أحكام وفوائد. وقوله: (رب حامل فقه ليس بفقيه) يعني: أن الإنسان قد يحفظ الشيء ولكنه ليس عنده ما يكون عند غيره من الناس من جهة قوة الفهم وقوة الاستنباط أو الحرص على الاستنباط والقصد إلى الاستنباط، ومن المعلوم أن العلم النافع هو الذي جمع فيه بين الرواية والدراية، وجمع فيه بين الفقه والحديث، فالحديث هو الأساس الذي يبنى عليه الفقه، والفقه إذا لم يكن مستنداً إلى حديث فإنه قد يكون مبنياً على رأي مجرد، وقد يكون الذي يشتغل بالفقه ولا يشتغل بالحديث يحتج بحديث ضعيف أو حديث موضوع إذا وجده مسنداً إلى رسول الله صلى الله عليه وسلم؛ يفعل ذلك لأنه لا يعرف ما يثبت وما لا يثبت، ولهذا تكلم الإمام الخطابي في أول كتابه معالم السنن بكلام جميل في مدح العناية بالحديث والفقه، وأن من يقتصر على الحديث يكون عنده نقص في جانب الفقه، ومن يقتصر على الفقه دون الحديث يكون عنده نقص في جانب الحديث، ولكنه إذا اعتنى بهذا وبهذا فقد جمع بين الحسنيين، ثم ضرب لذلك مثلاً فقال: إن الذي يشتغل بالحديث ولا يشتغل بالفقه والاستنباط مثل الذي يبني له بنياناً فيتقن أساسه ويحكم أساسه ولكنه يقف عند حد الأساس، فلا يستفيد منه الفائدة المرجوة أو الفائدة الكاملة؛ لأن البنيان أحكم أساسه ولكن ما وضع فوقه حجراً وغرفاً وأشياء مما يستفيد الناس منها، وهذا مثل الذي يشتغل بالحديث ولا يشتغل بالاستنباط، فمهمته القراءة دون الفهم ودون معرفة ما يؤخذ من الحديث أو التأمل في الحديث، فهو مثل الذي يبني بنياناً على غير أساس، فالبنيان موجود والغرف موجودة ولكن الأساس غير موجود فيمكن أن ينهار، ولكنه إذا جمع بين إحكام الأساس ووجود الفروع التي بنيت على الأساس، صار هذا هو الإحسان، وهكذا الجمع بين الحديث والفقه يكون فيه تقوية الأساس ووجود البنيان على الأساس. فهذا يدلنا على أهمية الاستنباط وأهمية الفهم، واستخراج الكنوز من حديث رسول الله صلى الله عليه وسلم، وفيه أيضاً إشارة إلى المحافظة على حديث الرسول صلى الله عليه وسلم؛ لأن حفظ حديث الرسول على ما هو عليه دون أن يختصر ودون أن يروى بالمعنى لا شك أن هذا هو الذي ينبغي أن يكون؛ لأن هذا فيه تمكين المتفقه من الاستنباط من حديث الرسول صلى الله عليه وسلم والعناية بحديث الرسول صلى الله عليه وسلم بحيث يستنبط منه ويستخرج منه ما اشتمل عليه من كنوز. ومن المعلوم أن الإنسان إذا نظر في شروح الحديث يرى كثيراً من الفوائد التي تستنبط من الحديث وأن في الحديث كذا وفي الحديث كذا، ويجد نفائس وأشياء دقيقة، لكن ما كل إنسان يستطيع أن يستخرجها، وقد يتعجب إذا رأى مثلها مستنبطة من الحديث، يعني: من ناحية دقة الفهم وجودة الاستنباط من حديث رسول الله صلى الله عليه وسلم. ومن المعلوم أن ثمرة الحديث هو الفقه، فالنبي صلى الله عليه وسلم يقول: (من يرد الله به خيراً يفقهه في الدين) والفقه في الدين إنما يكون بالتأمل في نصوص الكتاب والسنة ومعرفة ما اشتملت عليه من كنوز وما اشتملت عليه من أحكام ومن حكم. وقوله: (نضر الله امرأً سمع منا حديثاً حتى يبلغه إلى من هو أفقه منه، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه) هذا دعاء من النبي صلى الله عليه وسلم بالنضرة لحامل الحديث، وأولى الناس وأحق الناس بهذه الدعوة الكريمة هم أصحاب رسول الله صلى الله عليه وسلم، بل إن قوله: (سمع منا حديثاً) إنما يراد به أصحاب الرسول صلى الله عليه وسلم، ولكن ورد الحديث بصيغ أخرى تشمل الصحابة وغير الصحابة بلفظ: (نضر الله امرأً سمع مقالتي فوعاها وأداها كما سمعها) لأن كلمة: (سمع مقالتي) يمكن أن تكون من النبي صلى الله عليه وسلم ومن غيره، وأما قوله هنا: (سمع منا حديثاً) فلا يكون إلا للصحابة رضي الله تعالى عنهم وأرضاهم. وقوله: (ورب حامل فقه ليس بفقيه) لأنه عند قوة الحفظ ولكن ما عنده الدقة في الاستنباط واستخراج الكنوز التي في الحديث، فقد يبلغ الحافظ للحديث المتقن له لغيره ممن يكون أشد تمكناً منه في الاستنباط، فيكون هذا الذي حفظ هو الذي مكن غيره من معرفة أحكام الشريعة المستنبطة من حديث رسول الله صلى الله عليه وسلم، وهذا الاشتغال بالنصوص ممن وصلت إليه ممن تحملها لا شك أن الفضل في ذلك بعد توفيق الله عز وجل إنما هو للرسول صلى الله عليه وسلم الذي دل الناس على الحق والهدى من بعده، وهكذا الذين تلقوه منه وهم أصحاب رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (نضر الله امرأً سمع منا حديثاً فحفظه حتى يبلغه ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري أبو داود والترمذي والنسائي. [ حدثنا يحيى ]. يحيى هو ابن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عمر بن سليمان من ولد عمر بن الخطاب ]. عمر بن سليمان بن عاصم ثقة، أخرج له أصحاب السنن. [ عن عبد الرحمن بن أبان ]. عبد الرحمن بن أبان بن عثمان بن عفان ثقة، أخرج له أصحاب السنن. [ عن أبيه ]. أبوه أبان بن عثمان ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن زيد بن ثابت ]. زيد بن ثابت رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
بيان أنه ليس من شرط الراوي أن يكون فقهياً ولا عاملاً بما علم

في هذا الحديث دلالة على أنه ليس من شرط الراوي أن يكون فقيهاً. ولا يشترط لتبليغ العلم أن يكون المبلغ عاملاً بما علم، ولكن ثمرة العلم هو العمل، والإنسان الذي يعلم ولا يعمل هذا نقص في حقه.
حكم رواية الحديث بالمعنى

إذا قال قائل: هل الصحابي أو غيره إذا روى الحديث بالمعنى يناله فضل حديث النبي صلى الله عليه وسلم: (نضر الله امرأً ...) مع أنه رواه بمعناه ؟ الجواب: إذا كان لا يتمكن من اللفظ فإن الله عز وجل يقول: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16]؛ لأن المقصود اللفظ والمعنى جميعاً، فإذا تعذر الإتيان باللفظ وهو متقن المعنى فإنه يأتي به ولا يتركه، فما دام أنه أتقن المعنى فيأتي به، وأما إذا كان متقناً اللفظ فلا ينبغي له أن يعدل عنه إلى غيره، بل يتمسك به ويحافظ عليه؛ لأن المحافظة على كلام المعصوم صلى الله عليه وسلم والاستخراج منه والاستنباط منه لا شك أن هذا هو الأساس وهذا هو الأصل، لكن إذا لم يمكنه الإتيان باللفظ وهو متقن المعنى فإنه يأتي به بالمعنى. ومن الذين اعتنوا بالألفاظ والمحافظة عليها من المحدثين الإمام مسلم رحمة الله عليه، فإنه اعتنى في كتابه بالمحافظة على الألفاظ وعدم الرواية بالمعنى، فكان يحافظ على الألفاظ ويحرص عليها ولهذا قال الحافظ ابن حجر في ترجمته في تهذيب التهذيب: قلت: حصل للإمام مسلم حظ عظيم ما حصل لغيره في العناية بالمحافظة على الألفاظ وعدم الرواية بالمعنى، وذكر شيئاً من الثناء عليه في هذا الباب، ثم قال: وقد حاول جماعة من النيسابوريين السير على منواله فلم يفعلوا شيئاً، يعني: لم يبلغوا مبلغه ولا فعلوا مثلما فعل.
بيان عدم صحة مقولة: كل محدث فقيه وليس كل فقيه محدثاً

هناك عبارة تقول: (كل محدث فقيه وليس كل فقيه محدثاً) وهذه العبارة ليست بصحيحة، فلا يقال: كل محدث فقيه؛ لأن النبي صلى الله عليه وسلم قال: (رب حامل فقه ليس بفقيه) حامل فقه يعني: حديث، ولكنه ليس بفقيه، فليس من شرط المحدث أن يكون فقيهاً، وكونه ليس كل فقيه محدثاً هذا صحيح، ولكن كون كل محدث فقيه ليس بلازم، فقد يكون فقيهاً وقد يكون غير فقيه؛ لأن النبي صلى الله عليه وسلم قال في هذا الحديث: (رب حامل فقه ليس بفقيه)، لكن لا يقال: كل فقيه محدث؛ لأن الفقيه قد يشتغل بالفقه ويعتني بمعرفة المسائل وحصرها وتقييدها ولا يشتغل بالحديث، ولهذا قد يستدل بحديث ضعيف أو حديث موضوع.
شرح حديث: (والله لأن يهدي الله بهداك رجلاً واحداً خير لك من حمر النعم)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا عبد العزيز بن أبي حازم عن أبيه عن سهل -يعني: ابن سعد - رضي الله عنه عن النبي صلى الله عليه وسلم قال: (والله! لأن يهدي الله بهداك رجلاً واحداً خير لك من حمر النعم) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه: (والله! لأن يهدي الله بهداك رجلاً واحداً خير لك من حمر النعم) وهذا يدل على فضل نشر العلم، وأن من اهتدى على يديه إنسان فهو خير له من حمر النعم. وقد جاء في ذلك حديث أبي هريرة في صحيح مسلم : (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل إثم من تبعه لا ينقص ذلك من آثامهم شيئاً) فهذا يدلنا على فضل تبليغ السنن وتبليغ الحديث وتبليغ الحق، وأن من دعا غيره إلى الحق والهدى فاستفاد بسببه فالله يأجر هذا المستفيد على عمله، ويأجر الذي أفاده بمثل ما آجره به دون أن ينقص من أجر الفاعل المستفيد شيئاً، بل يعطي الله الدال مثلما أعطى المدلول تفضلاً منه سبحانه وتعالى؛ ولأنه كان هو السبب في وصول هذه السنة وهذا الحق والهدى إلى هذا الإنسان الذي عمل به. ولهذا كان نبينا محمد عليه الصلاة والسلام له مثل أجور أمته من حين بعثه الله إلى قيام الساعة، فله صلى الله عليه وسلم مثل أجور أمته كلها من أولها إلى آخرها؛ لأنه هو الذي دل الناس على الحق والهدى، فله أجور أعماله وله مثل أجور أمته، وبهذا يتبين كونه خير الناس، وأنه سيد الخلق، وأنه أفضل البشر؛ لأن هذه الأجور التي تحصل لأمته على اختلاف العصور والدهور باتباع الحق والهدى الذي جاء به يكون له مثل أجورهم كلهم من أولهم إلى آخرهم، وأحق الناس وأسعد الناس بعد رسول الله صلى الله عليه وسلم بهذا الثواب هم أصحاب رسول الله عليه الصلاة والسلام، الذين تلقوا السنن عنه وحفظوها وأدوها إلى من بعدهم، فكل صحابي يحفظ سنة عن رسول الله صلى الله عليه وسلم ثم الناس يتناقلونها ويعملون بها على مر العصور والدهور فالله تعالى يعطي ذلك الصحابي مثلما أعطى كل من عمل بهذه السنة التي جاءت من طريقه والتي رواها عن رسول الله صلوات الله وسلامه وبركاته عليه. وهكذا من جاء بعدهم ممن أخذ عنهم، ودل على الحق والهدى الذي جاء عن طريقهم فإنه يؤجر مثل أجور كل من استفاد خيراً بسببه وبسبب دعوته وتوجيهه وإرشاده. وهذا الحديث قاله النبي صلى الله عليه وسلم في حق علي رضي الله تعالى، وهذا من مناقب أمير المؤمنين علي بن أبي طالب رضي الله عنه، فإن النبي صلى الله عليه وسلم أعطاه الراية يوم خيبر وقال له: (ثم ادعهم إلى الإسلام فوالله! لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم). والنعم هي: الإبل، وكانت الحمر هي أنفس أموالهم، فخاطبهم بالشيء الذي هو نفيس عندهم، والذي هو معروف عندهم من المال الذي يعتبر أنفسه وأحسنه، وفيه إقسام للتأكيد. وقوله: (لأن يهدي الله بك) يدخل في ذلك الهداية من الكفر إلى الإسلام ويدخل فيه الهداية من الضلالة ومن الفسق، كل ذلك يدخل، يدخل في ذلك الهداية التي هي الدخول في الإسلام والخروج من ظلمات الكفر إلى نور الإيمان، أو أن يكون الإنسان على ضلال وهو من المسلمين ثم يهديه الله عز وجل على يديه فينتقل من الضلالة إلى السنة ومن البدعة إلى السنة، فإن الله تعالى يثيب هذا الذي دعا وأرشد مثلما يثيب ذلك العامل، ولا شك أن هذا خير من المال ومن أنفس الأموال. ومن قام بتوزيع الأشرطة والكتب والمطويات للناس يعتبر عمله هذا من نشر العلم وإن لم يكن هو طالب علم، ويدخل في حديث: (لأن يهدي الله بك رجلاً واحداً) إذ لا شك أن المتسبب في الخير والموصل الخير إلى الغير ويهتدي الناس بسبب ذلك لا شك أنه شريك في الأجر.
تراجم رجال إسناد حديث: (والله لأن يهدي الله بهداك رجلاً واحداً خير لك من حمر النعم)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي حازم ]. عبد العزيز بن أبي حازم صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو حازم سلمة بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل يعني: ابن سعد ]. سهل بن سعد الساعدي رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي، والأسانيد الرباعية هي أعلى ما يكون من الأسانيد عند أبي داود ."


شرح سنن أبي داود - 415

شرح سنن أبي داود [415]

الحديث عن بني إسرائيل مما جاء الشرع بجوازه، فما كان موافقاً لشرعنا ففي شرعنا غنىً عنه، وما كان مخالفاً لشرعنا فلا يؤخذ به، وما ليس موافقاً ولا مخالفاً لشرعنا فلا يصدق ولا يكذب، فعلى طالب العلم أن يعرف هذا، كما أن عليه أن يكون طلبه للعلم من أجل الله عز وجل، لا من أجل غرض دنيوي أو من أجر رياء أو سمعة، فإن من لم يكن طلبه العلم لأجل الله لن يفلح لا في الدنيا ولا في الآخرة.

الحديث عن بني إسرائيل

شرح حديث (حدثوا عن بني إسرائيل ولا حرج)

قال المصنف رحمه الله تعالى: [ باب الحديث عن بني إسرائيل. حدثنا أبو بكر بن أبي شيبة حدثنا علي بن مسهر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (حدثوا عن بني إسرائيل ولا حرج) ]. أورد أبو داود باب الحديث عن بني إسرائيل، يعني: أن يتحدث بأحاديثهم والأشياء التي تؤثر عنهم وتنقل عنهم، وأن مثل ذلك لا بأس به، لكن هذا كما هو معلوم إذا كان في أمور ليس فيها باطل؛ لأن الحديث بالباطل ونشر الباطل لا يجوز، ولكن إذا كان فيه فوائد وفيه أخبار وما إلى ذلك فإن الحديث سائغ، ومعلوم أن أخبار بني إسرائيل إنما تتناقل وليس هناك أسانيد فيها متصلة، وإنما ساغ للناس أن يتحدثوا بما يسمعوا من أخبارهم لكن إذا كان فيها باطل فليس للإنسان أن يذكر ذلك الباطل إلا مفنداً له ومبيناً فساده وأن ذلك لا يليق ولا يصلح، أما أن يذكر ذلك ويسكت عنه فهذا لا ينبغي. وهذه الترجمة في الحديث عنهم، وأما الترجمة التي سبق أن مضت فهي في حديثهم وكلامهم؛ لأنه تقدم أن ترجم بقوله: باب رواية حديث أهل الكتاب، يعني: كونهم يتحدثون وينقل عنهم، قال فلان كذا، ولكن الذي هنا هو كونه يوجد أخبار في الكتب تنسب إلى بني إسرائيل فإنه يمكن التحدث بها ويمكن تناقلها حيث لا يكون فيها محذور أو أمر لا يسوغ أو يحصل به ضرر، اللهم إلا أن يبين بطلانه ويبين فساده إذا ذكر وتحدث به. وأورد أبو داود حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (حدثوا عن بني إسرائيل ولا حرج). قوله: (حدثوا) يعني: أنه سائغ لهم، والمقصود هنا الإذن والإباحة، وليس المقصود به الوجوب ولا الاستحباب وإنما الإرشاد والإباحة. وكون الإنسان يذكر شيئاً من أخبارهم يجوز ذلك مثلما هو موجود الآن في كتب أهل السنة من أخبار بني إسرائيل لاسيما في المواعظ. وأما الحديث عن بني إسرائيل الموجودين الآن فمن المعلوم أن بني إسرائيل الآن ما عندهم إلا الخبث والشر، والأحاديث التي يتحدث بها هي ما كانت عن بني إسرائيل مما هو موجود في الكتب السابقة، فأما اليهود الموجودون الآن لا يبحث عن كلامهم ولا يتحدث به؛ إذ ليس عندهم إلا الشر والخبث، وإنما المقصود من ذلك ما كان من أخبار المتقدمين التي فيها عبر وفيها عظات وفيها كلام جميل وحكم وما إلى ذلك.
تراجم رجال إسناد حديث (حدثوا عن بني إسرائيل ولا حرج)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة عبد الله بن محمد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ حدثنا علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
شرح حديث (كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا معاذ حدثني أبي عن قتادة عن أبي حسان عن عبد الله بن عمرو رضي الله عنهما قال (كان نبي الله صلى الله عليه وآله وسلم يحدثنا عن بني إسرائيل حتى يصبح ما يقوم إلا إلى عظم صلاة) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يحدثهم عن بني إسرائيل) ومعلوم أن حديث النبي صلى الله عليه وسلم عن بني إسرائيل هو إخبار منه صلى الله عليه وسلم، فإذا ثبت هذا الخبر عن بني إسرائيل بإسناد صحيح متصل إلى رسول الله صلى الله عليه وسلم فإنه يصدق هذا الخبر، ويعتبر هذا الخبر صدقاً ما دام ثابتاً عن رسول الله عليه الصلاة والسلام، وأما إذا لم يكن ثابتاً عن النبي صلى الله عليه وسلم فإنه لا يصدق ولا يكذب، وقد سبق أن النبي عليه الصلاة والسلام قال: (إذا حدثكم أهل الكتاب بشيء فلا تصدقوهم ولا تكذبوهم (وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ [العنكبوت:46]) إلا أن يكون ذلك الحديث الذي جاء عن بني إسرائيل باطلاً كأشياء تضاف إلى الأنبياء لا تليق بهم، فهذه لا يتردد في تكذيبها، بل الواجب هو المبادرة إلى تكذيبها وعدم تصديقها. وقوله: (كان يحدثنا عن بني إسرائيل حتى يصبح) لعل هذا حصل في بعض الليالي، ومعلوم أن هذا كان بعد صلاة الليل، وليس معنى ذلك أنه يكون من أول الليل إلى آخره، وأنه يشغل بذلك عن صلاة الليل، فقد كان صلى الله عليه وسلم مداوماً عليها، وكان صلى الله عليه وسلم يصلي من أول الليل ومن وسطه ومن آخره حتى انتهى وتره صلوات الله وسلامه وبركاته عليه إلى السحر، ومعنى ذلك: أن هذا كان في بعض الأحيان وليس دائماً وأبداً. وقوله: (وما يقوم إلا إلى عظم صلاة) يعني: إلى صلاة فريضة. وقوله: (حتى يصبح) معناه: أنه يقوم إلى صلاة الفجر.
تراجم رجال إسناد حديث (كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل ...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الملقب الزمن ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ ]. معاذ بن هشام بن أبي عبد الله الدستوائي صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حسان ]. أبو حسان الأعرج صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو الصحابي الجليل أحد العبادله الأربعة من أصحاب النبي عليه الصلاة والسلام، أخرج له أصحاب الكتب الستة.
باب في طلب العلم لغير الله تعالى

شرح حديث (من تعلم علماً مما يبتغى به وجه الله عز وجل لا يتعلمه إلا ليصيب به عرضاً من الدنيا ...)

قال المصنف رحمه الله تعالى: [ باب في طلب العلم لغير الله تعالى. حدثنا أبو بكر بن أبي شيبة حدثنا سريج بن النعمان حدثنا فليح عن أبي طوالة عبد الله بن عبد الرحمن بن معمر الأنصاري عن سعيد بن يسار عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من تعلم علماً مما يبتغى به وجه الله عز وجل لا يتعلمه إلا ليصيب به عرضاً من الدنيا لم يجد عرف الجنة يوم القيامة)يعني: ريحها ]. أورد أبو داود هذه الترجمة بعنوان: باب في طلب العلم لغير الله عز وجل، أي: يطلبه لدنيا أو لسمعة وشهرة ولم يكن قصده أن يعرف الحق ويعمل به ويدعو إلى الله عز وجل على بصيرة، وإنما الدافع له والباعث له على طلب العلم هو الدنيا أو طلب الجاه وعلو المنزلة والشهرة وما إلى ذلك، دون أن يكون الباعث له هو ابتغاء وجه الله عز وجل والدار الآخرة ومعرفة الحق للعمل به والدعوة إليه. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من طلب علماً مما يبتغى به وجه الله) لأن العلوم الشرعية يبتغى بها وجه الله عز وجل. وقوله: (يبتغى به وجه الله) فيه إثبات صفة الوجه لله عز وجل، وإثبات لازم الصفة التي هي رضا الله عز وجل، وأما إذا فسر برضا الله فقط فهذا لا يسوغ؛ لأن الوجه صفة، ورضا الله صفة، فإذا فسر الوجه بأنه الرضا فمعناه: أنه لم يثبت الوجه، ولكن إذا أثبت الوجه وأثبت الرضا الذي هو لازم هذه الصفة في ابتغاء وجه الله عز وجل فإن ذلك صحيح، أما إذا لم تثبت الصفة التي هي: الوجه وقيل: إن معناها رضا الله فقط دون إثبات صفة الوجه فهذا باطل لا يسوغ، وهذا نظير قول القائل في تفسير قول الله عز وجل: تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ [الملك:1] قال: في ملكه وتحت تصرفه، فإذا كان يقصد من قوله: في ملكه وتحت تصرفه أن هذا هو معنى اليد وليس لها معنى آخر، وأنها ليست صفة من صفات الله عز وجل؛ فهذا باطل، وإن أريد به إثبات الصفة وإثبات لازم الصفة وهو أن كل شيء في يد الله وكل شيء فهو في ملكه وتحت تصرفه سبحانه تعالى فهذا حق. وقوله: (عرضاً من الدنيا) يعني: شيئاً من الدنيا وعرضاً من أعراضها الزائلة. وقوله: (لم يجد عرف الجنة) يعني: ريحها؛ لأن العرف هو: الريح، وليس معنى ذلك أنه يكون حكمه حكم الكفار الذين لا يجدون ريح الجنة أبداً، وإنما المقصود من ذلك: أنه إذا لم يتجاوز الله تعالى عنه لا يحصل ذلك له من أول وهلة، ولكن كل من مات وهو غير مشرك بالله عز وجل فإن أمره إلى الله عز وجل إن شاء عفا عنه وتجاوز عنه، وإن شاء عذبه، وإذا عذبه لا يخلده في النار كتخليد الكفار، وإنما يخرجه منها ويدخله الجنة فيكون مآله إلى الجنة. وإن قيل: هل يدخل في هذا الحديث الاشتراك في المسابقات التي عليها جوائز، إذا كان طالب العلم ممن يحرص على العلم؟ الجواب: كون الإنسان يشتغل بالعلم من أجل معرفة الحق والهدى ثم بعد ذلك جعلت مسابقة فيها جوائز ودخل فيها فهذا لا يخرجه عن كونه تعلم العلم من أجل معرفة الحق والعمل به؛ لأنه لم يتعلم من أجل الجوائز، ولم يكن الباعث له أن يكون عنده استعداد للمنافسة في الجوائز، وإنما تعلمه لمعرفة الحق والهدى، وهذا جاء عرضاً وتبعاً وشيئاً طارئاً لم يكن هو المقصود عند التعلم وعند الاشتغال بالعلم. وأما هل يدخل في هذا من يدرس ليصبح مدرساً ويحصل على الراتب؟ فإذا كان غرضه الدنيا فقط فله نصيب من هذا الحديث، وإن كان قصده أنه يتعلم الحق ويعمل به وينفع الناس به فهذا من الثواب المعجل الذي يعجله الله له في الدنيا قبل الآخرة؛ لأن الإنسان قد يعلم ويرشد الناس ويفيد التلاميذ ويكون سبباً في هدايتهم وفي استقامتهم مع كونه مدرساً ويأخذ الراتب الذي يعطى للمدرسين، فإذا كان الباعث له أن يفيد الناس وأن يفيد الطلاب وأن يكون عوناً لهم على معرفة الحق والهدى فلا شك أنه على خير كما قال صلى الله عليه وسلم: (ولكل امرئ ما نوى).
تراجم رجال إسناد حديث (من تعلم علماً مما يبتغى به وجه الله عز وجل لا يتعلمه إلا ليصيب به عرضاً من الدنيا)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا سريج بن النعمان ]. سريج بن النعمان ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا فليح ]. فليح بن سليمان صدوق كثير الخطأ، أخرج له أصحاب الكتب الستة. [ عن أبي طوالة عبد الله بن عبد الرحمن بن معمر ]. أبو طوالة عبد الله بن عبد الرحمن بن معمر الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن يسار ]. سعيد بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
باب في القصص

شرح حديث (لا يقص إلا أمير أو مأمور أو مختال)

قال المصنف رحمه الله تعالى: [ باب في القصص. حدثنا محمود بن خالد حدثنا أبو مسهر حدثني عباد بن عباد الخواص عن يحيى بن أبي عمرو السيباني عن عمرو بن عبد الله السيباني عن عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا يقص إلا أمير أو مأمور أو مختال) ]. أورد أبو داود هذه الترجمة بعنوان: باب في القصص، والقصص هي: ذكر الحكايات والقصص التي فيها تأثير وفيها فوائد للناس، وقد تكون هذه القصص سليمة ومفيدة، وقد يكون فيها شيء من المحذور، فالقاص هو الذي يذكر ويعظ ويأتي بالحكايات والقصص التي فيها تحريك للقلوب وقد لا يكون فيها تحريك للقلوب، ولكنها حكايات عن أناس متقدمين يأتي بها قد تكون مؤثرة وقد تكون غير مؤثرة. وأورد أبو داود حديث عوف بن مالك رضي الله قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يقص إلا أمير أو مأمور أو مختال). قوله: (لا يقص) ليس هذا نهياً وإنما هو نفي؛ لأنه لو كان نهياً لصار المختال مأذوناً له في القص، فلو كان نهياً فإن معناه: أنه مأذون لهؤلاء ومنهم المختال لكن المقصود به النفي، يعني: أنه لا يحصل القصص إلا من هذا أو هذا، لكن لا يعني ذلك أنه يكون مأذوناً للمختال. وقوله: (أمير أو مأمور) الأمير هو: المسئول وهو الذي يتكلم أو مأمور من الأمير، وإذا لم يكن لا هذا ولا هذا فهو الصنف الثالث وهو المختال الذي يحب الفخر ويحب الظهور ويحب البروز وقد يكون مرائياً أو ما إلى ذلك من الصفات. فهذا إخبار عن الواقع؛ يعني: لا يقص إلا كذا وكذا وكذا، وليس معنى ذلك نفي الوقوع مطلقاً وإنما هو نفي الوقوع إلا من هؤلاء الثلاثة الذين هم: أمير أو مأمور أو مختال، والأمير والمأمور هؤلاء محقون أما المختال فهو منشغل فيما لا يعنيه وداخل في شيء غير مأذون له فيه. وعلى هذا فقوله: (لا يقص) إخبار عن الواقع، أي: أنه لا يحصل القصص إلا من كذا وكذا وكذا، وهو من جنس قوله صلى الله عليه وسلم: (تنكح المرأة لأربع) يعني: أن الناس يتجهون إلى النكاح من أجل هذه الأمور وليس أمراً من النبي صلى الله عليه وسلم بأن أن المرأة تنكح لكذا ولكذا ولكذا، وإنما الأمر هو بأنها تنكح من أجل دينها، هذا هو الذي أمر به الشارع، وأما هذا ففيه إخبار عن واقع الناس، فمن الناس من يكون رغبته كذا ومنهم من رغبته كذا ومنهم من رغبته كذا، ومن جنسه لا يقص إلا كذا أو كذا، يعني: أن هذا إخبار بالواقع أن القصص لا تحصل إلا من هذا أو هذا أو هذا والأول والثاني محقان والثالث ليس على حق، وفي هذا دليل على أنه ليس كل أحد يقص على الناس، وإنما الذي يقص يقص بإذن من الوالي؛ لأنه قد يتولى القص ويتولى الكلام من يفسد ومن يضر الناس ومن يلبس على الناس، فلا يتكلم كل من أراد أن يتكلم؛ لأنه قد يتكلم في الضلال وقد يتكلم في إفساد الناس وإفساد عقائد وعبادات الناس، ومثل هذه الأمور إنما تكون من الولاة ونواب الولاة الذين يؤذن لهم ولا تكون ملكاً لأحد؛ لأن عدم تقييدها بترتيب وتنظيم يؤدي إلى الفوضى وإلى أن كل واحد يتكلم بباطله وينشر باطله فيترتب على ذلك فساد الناس. وقوله: (المختال) يعني: الذي عنده خيلاء وعنده تكبر وحب بروز وظهور وسمعة.
تراجم رجال إسناد حديث (لا يقص إلا أمير أو مأمور أو مختال)

قوله: [ حدثنا محمود بن خالد ]. محمود بن خالد الدمشقي ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا أبو مسهر ]. أبو مسهر عبد الأعلى بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عباد بن عباد الخواص ]. عباد بن عباد الخواص صدوق يهم، أخرج له أبو داود . [ عن يحيى بن أبي عمرو السيباني ]. يحيى بن أبي عمرو السيباني مقبول، أخرج له أبو داود . [ عن عوف بن مالك الأشجعي ]. عوف بن مالك الأشجعي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث جاء من طريق أخرى عن عبد الله بن عمرو بن العاص فيكون هذا الرجل المقبول قد وجد ما يعضده ويؤيده ويشهد له.
شرح حديث (جلست في عصابة من ضعفاء المهاجرين ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا جعفر بن سليمان عن المعلى بن زياد عن العلاء بن بشير المزني عن أبي الصديق الناجي عن أبي سعيد الخدري رضي الله عنه قال: (جلست في عصابة من ضعفاء المهاجرين وإن بعضهم ليستتر ببعض من العري، وقارئ يقرأ علينا، إذ جاء رسول الله صلى الله عليه وآله وسلم فقام علينا، فلما قام رسول الله صلى الله عليه وآله وسلم سكت القارئ، فسلم ثم قال: ما كنتم تصنعون؟ قلنا: يا رسول الله! إنه كان قارئ لنا يقرأ علينا وكنا نستمع إلى كتاب الله. قال: فقال رسول الله صلى الله عليه وعلى آله وسلم: الحمد الله الذي جعل من أمتي من أمرت أن أصبر نفسي معهم. قال: فجلس رسول الله صلى الله عليه وآله وسلم وسطنا ليعدل بنفسه فينا، ثم قال: بيده هكذا فتحلقوا وبرزت وجوهم له، قال: فما رأيت رسول الله صلى الله عليه وآله وسلم عرف منهم أحداً غيري. فقال رسول الله صلى الله عليه وآله وسلم: أبشروا يا معشر صعاليك المهاجرين! بالنور التام يوم القيامة تدخلون الجنة قبل أغنياء الناس بنصف يوم وذلك خمسمائة سنة) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم جاء إلى جماعة من أصحابه وهم فقراء صعاليك وفيهم من يكون ثوبه غير كاف ويستتر بأخيه ويقرب من أخيه حتى لا يظهر شيء من عورته بسبب عدم وجود اللباس الكافي، فوقف عليهم رسول الله صلى الله عليه وسلم وقال: (ما تصنعون؟ قالوا: قارئ يقرأ لنا، فجلس النبي صلى الله عليه وسلم وقال: الحمد الله الذي جعل من أمتي من أمرت أن أصبر نفسي معه) يشير إلى قوله عز وجل: وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ [الكهف:28] فقال لهم: (أبشروا يا معشر صعاليك المهاجرين! بالنور التام يوم القيامة، تدخلون الجنة قبل أغنياء الناس بنصف يوم وذاك خمسمائة سنة) أي: أن الفقراء يسبقون الأغنياء في الدخول؛ لأنهم لا يحاسبون، بخلاف الأغنياء فإنهم يحاسبون على أموالهم وعلى ثرواتهم، فأولئك يسبقونهم لأنهم ليس عندهم شيء يحاسبون عليه من حيث الأموال: تجمعيها ومن أين جاءت؟ وأين صرفت؟ فهذا هو السبب الذي جعل الفقراء يدخلون الجنة قبل الأغنياء. والحديث ضعيف ولكن هذه الجملة الأخيرة صحيحة وثابتة؛ لأنها جاءت من طرق مختلفة، أي: أن دخول الفقراء قبل الأغنياء بخمسمائة عام أو بنصف يوم هذا جاء في غير هذا الحديث، والحديث في إسناده من هو متكلم فيه لكن الجملة الأخيرة جاء ما يدل على ثبوتها.
تراجم رجال إسناد حديث (جلست في عصابة من ضعفاء المهاجرين ...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا جعفر بن سليمان ]. جعفر بن سليمان صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن المعلى بن زياد ]. المعلى بن زياد صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن العلاء بن بشير المزني ]. العلاء بن بشير المزني مجهول، أخرج له أبو داود. [ عن أبي الصديق الناجي ]. أبو الصديق الناجي هو بكر بن عمرو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري سعد بن مالك بن سنان الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لأن أقعد مع قوم يذكرون الله تعالى ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني عبد السلام -يعني: ابن المطهر أبو ظفر - حدثنا موسى بن خلف العمى عن قتادة عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لأن أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل، ولأن أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة)]. أورد أبو داود حديث أنس بن مالك رضي الله عنه في فضل ذكر الله عز وجل والاشتغال به وأن النبي عليه الصلاة والسلام قال: (لأن أقعد مع قوم يذكرون الله عز وجل من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل، ولأن أجلس مع أناس بعد صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة) وهذا يدل على فضل ذكر الله عز وجل، وأن شأنه عظيم عند الله عز وجل، وأنه بهذا الوصف وبهذه المنزلة وبهذه الدرجة التي بينها رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (لأن أقعد مع قوم يذكرون الله تعالى ...)

قوله: [ حدثنا محمد بن مثنى حدثني عبد السلام يعني: ابن مطهر ]. عبد السلام بن مطهر صدوق، أخرج له البخاري وأبو داود. [ حدثني موسى بن خلف العمى ]. موسى بن خلف العمى صدوق له أوهام، أخرج له البخاري تعليقاً وأبو داود والنسائي. [ عن قتادة عن أنس بن مالك ]. قتادة مر ذكره، وأنس بن مالك هو خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن مسعود أن النبي صلى الله عليه وسلم قال له (اقرأ عليَّ سورة النساء ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا حفص بن غياث عن الأعمش عن إبراهيم عن عبيدة عن عبد الله رضي الله عنه قال: قال لي رسول الله صلى الله عليه وآله وسلم: (اقرأ علي سورة النساء. قال: قلت: أأقرأ عليك وعليك أنزل؟! قال: إني أحب أن أسمعه من غيري. قال: فقرأت عليه حتى إذا انتهيت إلى قوله: (( فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ ))[النساء:41] الآية، فرفعت رأسي فإذا عيناه تهملان) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال له: (اقرأ علي، فقال: أأقرأ عليك القرآن وعليك أنزل؟!) أي: كيف اقرأ عليك القرآن وعليك أنزل؟! فقال: (إني أحب أن أسمعه من غيري، فقرأ عليه سورة النساء حتى إذا جاء إلى قول الله عز وجل: فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا [النساء:41] الآية قال: فرفعت رأسي فإذا عيناه تهملان) يعني: تذرفان الدموع من البكاء فصلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث ابن مسعود أن النبي صلى الله عليه وسلم قال له (اقرأ عليَّ سورة النساء ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا حفص بن غياث ]. حفص بن غياث ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش مر ذكره. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيدة ]. عبيدة بن عمرو السليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن مسعود الهذلي رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 416

شرح سنن أبي داود [416]

الخمر هي أم الخبائث، فما من شر إلا وهو منطوٍ تحتها، ولهذا حرمها الله عز وجل، وحرم الأسباب الموصلة إليها، ولعن الرسول صلى الله عليه وسلم في الخمر عشرة، فيجب على كل إنسان أن يبتعد عنها، وعن الأسباب الموصلة إليها، وأن يحذر منها وممن يتعاطاها.

تحريم الخمر

شرح حديث عمر: (نزل تحريم الخمر يوم نزل وهي من خمسة أشياء...)

قال المصنف رحمه الله تعالى: [ كتاب الأشربة. باب في تحريم الخمر. حدثنا أحمد بن حنبل حدثنا إسماعيل بن إبراهيم حدثنا أبو حيان حدثني الشعبي عن ابن عمر عن عمر رضي الله عنهما أنه قال: (نزل تحريم الخمر يوم نزل وهي من خمسة أشياء: من العنب، والتمر، والعسل، والحنطة، والشعير. والخمر: ما خامر العقل. وثلاث وددت أن رسول الله صلى الله عليه وآله وسلم لم يفارقنا حتى يعهد إلينا فيهن عهداً ننتهي إليه: الجد، والكلالة، وأبواب من أبواب الربا) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: كتاب الأشربة. والأشربة يراد بها ما كان ممنوعاً وما كان غير ممنوع، والممنوع: الخمر، وغير الممنوع: الماء وغير ذلك من الأشياء التي هي على أصل الإباحة ولم تحرم، وما يتعلق بأحكامها وآدابها وما إلى ذلك، هذا هو المقصود بكتاب الأشربة. وبدأ بباب في تحريم الخمر، والخمر كما جاء عن عمر رضي الله عنه: ما خامر العقل، أي: غطاه وأزاله، فيكون الإنسان من جملة المجانين أو شبيهاً بالمجانين؛ لأنه كان بعقله فسعى إلى إضاعة عقله وتغطيته بهذا الشراب الخبيث الذي هو أم الخبائث؛ لأنه يفضي إلى الخبائث على اختلاف أنواعها ويؤدي إليها؛ لأنه مع زوال العقل يمكن أن يحصل كل شر بسبب ذلك. والخمر كانت مستعملة في الجاهلية، وجاء الإسلام فحرمها، وكان تحريمه إياها على ثلاث مراحل: المرحلة الأولى: أنه بين أن الخمر فيها منافع وإثم، ولكن الإثم أعظم من النفع، وهذا فيه إشارة إلى تركها. المرحلة الثانية: جاء المنع من شربها وقت الصلاة، أي: أنه لا يفعل ذلك والصلاة قريبة بحيث يأتي وقت الصلاة وهو في سكره وغيبوبة عقله. المرحلة الثالثة: بعد ذلك جاء التحريم البات الذي بين أنها رجس، وأنها من عمل الشيطان، وأمرهم باجتنابها، وأن في ذلك الفلاح، وجاء في الآخر قوله: فَهَلْ أَنْتُمْ مُنتَهُونَ [المائدة:91] أي: انتهوا عنها، فتركوها وتخلصوا مما كان موجوداً منها، أعني أصحاب رسول الله صلى الله عليه وسلم الذين نزل عليهم تحريمها. والخمر حرمت لما فيها من الأضرار والمفاسد؛ ولهذا تسمى أم الخبائث؛ لأن الإنسان إذا فقد عقله يمكن أن يقع في كل محرم، بل قد يقع في نكاح المحارم. ثم أيضاً كون الإنسان أعطاه الله عقلاً ثم سعى باختياره إلى أن يزول عقله وأن يكون شبيهاً بالمجانين هذا من أسوأ ما يكون وأفحش ما يكون. و ابن الوردي له قصيدة لامية في الآداب وهي جميلة، ومنها جزء من بيت يقول فيه: كيف يسعى في جنون من عقل أي: كيف أن إنساناً أعطاه الله عقلاً ثم يسعى إلى أن يكون مجنوناً ويعمل بفكره وعقله إلى أن يتخلص من عقله فيكون من جملة المجانين؟! هذا شيء عجيب! فالإنسان العاقل الذي أعطاه الله عقلاً لا يسعى إلى أن يدمر عقله وأن يتخلص من عقله، فيكون من جملة المجانين. والخمر قد جاء تحريمها كما ذكرت على ثلاث مراحل: آية في سورة البقرة، ثم آية في سورة النساء، ثم آية في سورة المائدة وهي التي فيها التحريم البات الذي قال الله فيه: (( فَهَلْ أَنْتُمْ مُنتَهُونَ ))؛ ولهذا قال عمر رضي الله عنه لما سمع ذلك: انتهينا، وكان يقول: (اللهم بين لنا في الخمر بياناً شفاء) ولما نزل قوله: (( إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ ))، وقال في الآخر: (( فَهَلْ أَنْتُمْ مُنتَهُونَ ))، قال رضي الله عنه: انتهينا. وقد أورد أبو داود حديث عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (نزل تحريم الخمر يوم نزل وهي من خمسة أشياء: من التمر، والعنب، والعسل، والحنطة، والشعير) أي: أن هذا هو الغالب فيها، وليس معنى ذلك أنه مقصور على هذه الأشياء، بل يكون من غيرها، ولكن هذا إشارة إلى الغالب الذي كان موجوداً عندهم في ذلك الوقت، إذ إنه لما نزل تحريم الخمر كانت تتخذ من هذه الأشياء. ثم إن عمر رضي الله عنه أتى بكلمة تدخل فيها هذه الخمسة وغيرها، حيث عرف الخمر بأنها كل ما يغطي العقل ويخمره ويستره، فما كان كذلك فإنه يقال له خمر، حيث قال: (والخمر ما خامر العقل) أي: كل شيء يغطي العقل ويستره يقال له خمر، سواء كان من هذه الأشياء الخمسة أو من غيرها. والخمر قيل لها خمر؛ لأنها تغطي العقل وتستره كما يقال للخِمار خمار؛ لأنه يغطي الرأس والوجه، والنبي صلى الله عليه وسلم قال في المحرم الذي وقصته دابته: (ولا تخمروا رأسه) أي: لا تغطوه، فالتخمير هو التغطية، فالخمر تغطي العقل وتستره وتحجبه، وتجعل صاحبه يسلب هذه النعمة بشربه ذلك الشيء الذي غطى عقله وصار به من جملة المجانين بعد أن كان من جملة العقلاء. والخمر فيها أضرار كثيرة ومفاسد عظيمة، ذكر الله عز وجل جملة منها في آية المائدة في قوله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ [المائدة:90-91]، فهي مشتملة على عدة أمور تدل على تحريم الخمر وعلى وجوب التخلص والابتعاد منها. قوله: (ثلاث وددت أن النبي صلى الله عليه وسلم لم يفارقنا إلا وقد عهد إلينا فيها عهداً). يعني: أتى بشيء فاصل بيِّن لا يكون فيه مجال للاختلاف، ومعلوم أن الرسول صلى الله عليه وسلم لم يخرج من هذه الدنيا إلا وقد بين للناس أمور دينهم، وكان مما بينه ما هو واضح لكل أحد، ومنه ما يعلم بالاستنباط، فالرسول صلى الله عليه وسلم ما غادر هذه الحياة إلا وقد أكمل الله به الدين وأتم به النعمة، كما قال الله عز وجل: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3]، لكن عمر رضي الله عنه وأرضاه تمنى أن يكون هناك شيء فاصل في ثلاث: الجد والكلالة وأبواب من الربا، والمقصود بالجد: أبو الأب، وذلك فيما يتعلق بالإرث بينه وبين الإخوة هل يقاسمهم أو يحجبهم؟ أي: هل هو أب فيحجب أو بمنزلة الأخ فيشارك؟ وهي مسألة خلافية بين أهل العلم، وكان رأي الصديق رضي الله عنه وأرضاه أنه يحجب الإخوة؛ لأنه بمنزلة الأب، و عمر رضي الله عنه اختلف رأيه في هذه المسألة وجاء عنه أنه يشارك الإخوة، ولكن قول الصديق رضي الله عنه هو الواضح الجلي، وهو الذي يدل عليه قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، فإن قوله صلى الله عليه وسلم: (فما أبقت الفرائض فلأولى رجل ذكر)، يدل على أن الجد أولى من غيره؛ لأنه أولى من الإخوة، ولا يقال: إن الإخوة أولى منه، ولا إنهم مثله؛ لأن الجد هو في النسب من الأصول الوارثين، وأما الإخوة فهم حواش وهم كلالة يحيطون بالإنسان، والكلالة: من لا ولد له ولا والد، وأما الجد فهو أصل من أصوله وهو سبب وجوده، وهو بمنزلة الأب، وعموم قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض) نص في أن الجد مقدم على الإخوة؛ ومقدم على غيره؛ لأنه بمنزلة الأب. وقد اعتنى ابن القيم رحمه الله في كتابه إعلام الموقعين بمسائل في الفرائض وفي غيرها، ومن ذلك مسألة الجد والإخوة، وأورد أن الجد يحجب الإخوة، وذكر عشرين وجهاً كلها تدل على تقديم الجد على الإخوة، وأنه يحجبهم، وأنهم لا يشاركونه، بل هو مقدم عليهم. إذاً: ما يتعلق بالنسبة للجد قد وجد من النبي صلى الله عليه وسلم ما يدل على أنه أولى من غيره في قوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، والكلالة: من لا ولد له ولا والد، هذا هو الذي يورث كلالة، أي: ليس له والد وليس له ولد، ومعلوم أن الولد جاء ذكره في القرآن، والوالد لم يذكر، ولكن حصل الإجماع على أن الأب يحجب الإخوة، وأنهم لا يرثون، ويكون مثله الجد تماماً؛ لأنه بمنزلته ويقوم مقامه عند فقده، والمقصود بالكلالة التي فيها الاختلاف هم الإخوة الأشقاء والإخوة لأب، أما الإخوة لأم فأمرهم واضح؛ لأنهم أصحاب فروض يرثون حيث لا أصول ولا فروع، يعني: حيث يكون الميت ليس له أب ولا جد، وكذلك ليس له ابن ولا بنت، فإنهم لا يرثون مع وجود الأصل الوارث والفرع الوارث، وإنما الكلام في الإخوة الأشقاء والإخوة لأب؛ لأنهم هم الذين جاء ذكرهم في آخر سورة النساء في قوله تعالى: يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ [النساء:176] يعني: إن لم يكن لها ولد ولا والد، وهذا بالإجماع، ومعلوم أن الوالد يكون أباً ويكون جداً. إذاً: الكلالة من ليس له والد ولا ولد. وقوله: (وأبواب من الربا) قيل: إن هذا إنما هو في ربا الفضل، وأما ربا النسيئة فهذا أمره واضح، فربا الفضل هو الذي فيه إشكال. الحاصل: أن عمر رضي الله عنه تمنى أن يكون هناك نصوص واضحة لا مجال للاجتهاد فيها، وليس فيها خفاء، والاستنباط منها لا يكون خفياً، هذا هو الذي تمناه، ولكن لا يقال: إن الشريعة لم تأت ببيان هذه المسائل، بل جاءت ببيانها ولكنها فيها خفاء وفيها مجال للاجتهاد، كشأن كثير من المسائل التي تأتي والاجتهاد له مجال فيها.
تراجم رجال إسناد حديث عمر (نزل تحريم الخمر يوم نزل وهي من خمسة أشياء...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم بن مقسم المشهور بابن علية، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو حيان ]. يحيى بن سعيد بن حيان أبو حيان ثقة، أخرج له أصحاب الكتب الستة. و يحيى بن سعيد أبو حيان بن حيان هذا في طبقة يحيى بن سعيد الأنصاري ، وهناك من رجال الكتب الستة ممن يقال له: يحيى بن سعيد أربعة: اثنان في طبقة واثنان في طبقة، فالطبقة المتقدمة هي في صغار التابعين: يحيى بن سعيد الأنصاري ، ويحيى بن سعيد أبو حيان هذا، وفي الطبقة المتأخرة: يحيى بن سعيد القطان و يحيى بن سعيد الأموي . [ حدثني الشعبي ]. عامر بن شراحيل الشعبي ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لما نزل تحريم الخمر قال عمر اللهم بين لنا...)

قال المصنف رحمه الله تعالى: [ حدثنا عباد بن موسى الختلي أخبرنا إسماعيل -يعني: ابن جعفر - عن إسرائيل عن أبي إسحاق عن عمرو عن عمر بن الخطاب رضي الله عنه قال: (لما نزل تحريم الخمر قال عمر : اللهم بين لنا في الخمر بياناً شفاءً، فنزلت الآية التي في البقرة: (( يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ ))[البقرة:219] الآية، قال: فدعي عمر فقرئت عليه، قال: اللهم بين لنا في الخمر بياناً شفاءً، فنزلت الآية التي في النساء: (( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى [النساء:43]، فكان منادي رسول الله صلى الله عليه وآله وسلم إذا أقيمت الصلاة ينادي: ألا لا يقربن الصلاة سكران، فدعي عمر فقرئت عليه فقال: اللهم بين لنا في الخمر بياناً شفاءً، فنزلت هذه الآية: (( فَهَلْ أَنْتُمْ مُنتَهُونَ ))[المائدة:91]، قال: عمر : انتهينا) ]. أورد أبو داود حديث عمر رضي الله عنه أنه قال: (اللهم بين لنا في الخمر بياناً شفاءً، فنزلت آية البقرة: يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا [البقرة:219]) وهذا فيه الإشارة إلى أنه كان ينبغي بمجرد سماع هذا الكلام أن تترك؛ لأن الإثم والضرر أكبر، وذلك لما يحصل من زوال العقل وما يترتب عليه من الأضرار والمنافع. وكونهم كان يستفيدون منها في البيع والشراء والتجارة هذه من منافعها، ثم نزلت آية النساء: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ [النساء:43]، فكان منادي رسول الله صلى الله عليه وسلم يقول: (لا يقربن الصلاة سكران) يعني: لا يشرب في الوقت الذي يكون قريباً من الصلاة حتى لا يأتي وقت الصلاة وهو سكران. ثم بعد ذلك نزلت آية المائدة التي فيها الحد الفاصل والحكم الفاصل في تحريمها، وأنها محرمة، وأن الأمر قد استقر وانتهى في بيان حرمتها، وأنه لا يجوز للإنسان أن يتعاطاها، ولهذا فإن الصحابة رضي الله عنهم وأرضاهم بادروا إلى تركها وإلى التخلص مما كان بأيديهم منها فكانوا يهريقونها ويتلفونها امتثالاً لما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه. وفي هذا بيان أن الخمر حصل تحريمها على هذه المراحل الثلاث، وكان عمر رضي الله عنه وأرضاه كلما تنزل آية لم يكن التحريم فيها باتاً يقول: (اللهم بين لنا في الخمر بياناً شفاءً) ولما نزلت آية المائدة وفي أخرها (( فَهَلْ أَنْتُمْ مُنتَهُونَ ))، قال رضي الله عنه: (انتهينا، انتهينا). فكان من شأن الصحابة أن أهراقوا ما كان بأيديهم من الخمر وكفوا عن شربها فرضي الله تعالى عنهم وأرضاهم. وفي هذه الآية الكريمة بيان حرمة الخمر والابتعاد عنها من سبعة وجوه: قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ [المائدة:90]، فأخبر بأنها رجس، فقيل: نجس، وقيل: خبث، وهذا يدل على تحريمها حيث إنها وصفت بهذا الوصف. ثم قال: مِنْ عَمَلِ الشَّيْطَانِ [المائدة:90] فوصفها بأنها من عمل الشيطان، وهذا يدل على تركها والتخلص منها. ثم قال: فَاجْتَنِبُوهُ ، والاجتناب يدل على أن يكون الإنسان بعيداً منها، وأن تكون في جانب وهو في جانب بحيث لا يكون هناك تقارب بينه وبينها، بل يكون بعيداً منها. ثم قال: لَعَلَّكُمْ تُفْلِحُونَ ، وهذا فيه أن تركها فيه الفلاح وأنهم نهوا ليكون لهم الفلاح في ذلك. ثم قال: إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ والميسر [المائدة:91]، وهذا فيه أن حصول العداوة والبغضاء بين الناس هو بسبب شرب الخمر، فهذان أمران يدلان على وجوب تركها. ثم قال: (( وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ ))، وهذا فيه أن الخمر فيها صد عن ذكر الله وعن الصلاة، وهما أمران. ثم قال: ((فَهَلْ أَنْتُمْ مُنتَهُونَ )) أي: انتهوا. فهذه أمور سبعة كلها تدل على الامتناع عن الخمر وعلى أن هذه الآية جاءت حداً فاصلاً بحكمها، وأنه لا يجوز تعاطيها ولا قربانها، بل الواجب هو اجتنابها والابتعاد عنها؛ لأن في ذلك الفلاح والانتهاء من الشر والابتعاد عنه. وقوله: (فكان منادي رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة ينادي: ألا لا يقربن الصلاة سكران) يعني: أنه كان عند إقامة الصلاة يقول: (لا يقرب الصلاة سكران). والسكران كما هو معلوم فاقد العقل فلا يخاطب، وهو قبل أن يبدأ الشرب وقبل السكر كان عنده إدراك، وأما مع السكر فليس عنده عقل بل هو من جملة المجانين، ولكن المقصود من ذلك من كان في مبادئ السكر، حيث لم يحصل تغطية عقله، أو أنه قد شرب وهو يعلم من نفسه أنه في هذه المدة أو في هذه الفترة يكون متصفاً بهذا الوصف الذي هو السكر.
تراجم رجال إسناد حديث (لما نزل تحريم الخمر قال عمر اللهم بين لنا...)

قوله: [ حدثنا عباد بن موسى الختلي ]. عباد بن موسى الختلي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أخبرنا إسماعيل يعني: ابن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. إسرائيل بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو عن عمر ]. عمرو بن شرحبيل ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عمر بن الخطاب ]. عمر بن الخطاب رضي الله عنه قد مر ذكره.
شرح حديث: (أن رجلاً من الأنصار دعا علياً وعبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثنا عطاء بن السائب عن أبي عبد الرحمن السلمي عن علي بن أبي طالب رضي الله عنه: (أن رجلاً من الأنصار دعاه و عبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر فأمهم علي في المغرب فقرأ: قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1] فخلط فيها فنزلت: (( لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ ))[النساء:43]) ]. أورد أبو داود حديث علي رضي الله عنه: أنه دعاه رجل من الأنصار هو و عبد الرحمن بن عوف قبل أن تحرم الخمر فشربوا، وأنه جاء وقت المغرب فأمهم علي بن أبي طالب رضي الله عنه، وأنه حصل منه تخليط في القراءة بسبب شرب الخمر فنزلت هذه الآية: ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ [النساء:43].
تراجم رجال إسناد حديث: (أن رجلاً من الأنصار دعا علياً وعبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو ابن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، وحديثه أخرجه البخاري مقروناً وأصحاب السنن، ولكن الراوي عنه سفيان الثوري ، وهو ممن روى عنه قبل الاختلاط فسماعه صحيح؛ لأن عطاء بن السائب سمع منه سبعة قبل الاختلاط فروايتهم صحيحة وهم: سفيان الثوري ، و شعبة بن الحجاج ، و زهير بن معاوية ، و زائدة بن قدامة ، و حماد بن زيد ، و الأعمش ، و أيوب السختياني . [ عن أبي عبد الرحمن السلمي ]. أبو عبد الرحمن السلمي هو عبد الله بن حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهاديين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح أثر ابن عباس في نسخ آية المائدة لآيتي البقرة والنساء

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى [النساء:43]، و يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ [البقرة:219]، نسختهما التي في المائدة: (إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ.. [المائدة:90] الآية) ]. أورد أبو داود هذا الأثر عن ابن عباس رضي الله تعالى عنهما أن الآية التي في البقرة، والآية التي في النساء نسختهما الآية التي في المائدة وهي: (( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ )) إلى قوله: ((فَهَلْ أَنْتُمْ مُنتَهُونَ ))، ومعلوم أن تحريم الخمر جاء على مراحل: الأولى: الإشارة إلى المصالح والمفاسد، وأن المفاسد أعظم. الثانية: التحريم في وقت ما، ومعنى ذلك: أن الحل كان موجوداً؛ لأنه لم يكن التحريم تحريماً عاماً. فالمرحلة الأولى لم يكن فيها التحريم، وإنما كان فيها الإشارة إلى أن هذا فيه ضرر وفيه منافع ولكن الضرر أكبر. المرحلة الثالثة: التحريم البات في قوله: (( فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ))، ثم قال: (( فَهَلْ أَنْتُمْ مُنتَهُونَ )) أي: لأنه تحريم بات، وأنه لا يجوز استعمالها في أي حال من الأحوال، بل يجب التخلص منها وعدم شرب شيء منها أصلاً؛ لأنه جاء فيها التحريم الواضح الجلي الذي لا إشكال فيه، وأما قبل ذلك فقد كان تحريماً مؤقتاً يتعلق بقربان الصلاة، وقبل ذلك كانت هناك الإشارة إلى المفاسد والمضار، ولكن لم يكن هناك ذكر التحريم، ولذا بقي استعمال الخمر سائغاً في هاتين الآيتين، ثم جاء التحريم البات في آية المائدة.
تراجم رجال إسناد أثر ابن عباس في نسخ آية المائدة لآيتي البقرة والنساء

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج له أبو داود . [ حدثنا علي بن حسين ]. على بن حسين بن واقد صدوق يهم، أخرج حديثه البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد بن أبي سعيد النحوي ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس: (كنت ساقي القوم حيث حرمت الخمر...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن ثابت عن أنس رضي الله عنه قال: (كنت ساقي القوم حيث حرمت الخمر في منزل أبي طلحة وما شربنا يومئذٍ إلا الفضيخ، فدخل علينا رجل فقال: إن الخمر قد حرمت، ونادى منادي رسول الله صلى الله عليه وآله وسلم، فقلنا: هذا منادي رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وفيه أنه لما نزل تحريم الخمر كان أنس رضي الله عنه عند أبي طلحة ، وهو زوج أمه، وكان معه أناس يشربون الخمر فجاء رجل وقال: ( إن الخمر حرمت، ونادى منادي رسول الله صلى الله عليه وسلم بتحريمها، وقالوا: هذا منادي رسول الله صلى الله عليه وسلم )، وهنا فيه اختصار فقد جاء أنهم تركوها وأهراقوا ما كان عندهم منها، وهذا يدل على مبادرتهم إلى الاستسلام والانقياد لما يأتي عن الله وعن رسوله صلى الله عليه وسلم من أحكام.
تراجم رجال إسناد حديث أنس: (كنت ساقي القوم حيث حرمت الخمر...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الرباعيات، وهي أعلى الأسانيد عند أبي داود .
باب العنب يعصر خمراً

شرح حديث: (لعن الله الخمر وشاربها...)

قال المصنف رحمه الله تعالى: [ باب العنب يعصر للخمر. حدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح عن عبد العزيز بن عمر عن أبي علقمة مولاهم و عبد الرحمن بن عبد الله الغافقي أنهما سمعا ابن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (لعن الله الخمر، وشاربها، وساقيها، وبائعها، ومبتاعها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه) ]. أورد أبو داود هذه الترجمة بعنوان: باب العنب يعصر للخمر، أي: أنه يتخذ الخمر من العنب، ومعلوم أن الخمر يتخذ من العنب وغير العنب، ولكن المشهور والذي كان كثيراً في الاستعمال عندهم هو العنب حتى قال بعض أهل العلم: إن الخمر من حيث اللغة إنما هي ما يتخذ من العنب. ولكن كما هو معلوم جاءت النصوص والآثار تدل على أن الخمر تتخذ من العنب وغير العنب، وهم أهل اللغة، فليس الأمر مقصوراً على العنب دون غيره، والتحريم لكل ما أسكر، فكل ما أسكر قليله فإنه يكون حراماً قليله وكثيره، سواء كان من العنب أو غير العنب. وجاء عن بعض فقهاء الكوفة أنهم كانوا يرون أن القليل الذي لا يسكر من غير العنب يسوغ، ويقصرون التحريم في القليل والكثير على ما كان من العنب خاصة، ولكن الصحيح هو ما جاء في بعض الأحاديث: (ما أسكر قليله فكثيره حرام). أو (ما أسكر منه الفرق فالقليل منه حرام)، وهذا يدل على أنه لا فرق بين العنب وغير العنب، وأن كل ما أسكر كثيره فقليله حرام من أي شيء كان، سواء كان من العنب أو من غير العنب. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما قال (لعن الله الخمر، وشاربها، وساقيها، وعاصرها، ومعتصرها، وبائعها ومبتاعها، وحاملها، والمحمولة إليه). وهذه تسعة أشياء حصل لعنها، وقد جاء عند ابن ماجة زيادة: (وآكل ثمنها) أي أنه لعن في الخمر عشرة فزاد آكل الثمن، وهؤلاء العشرة أربعة منهم متقابلون، يعني: يتكون من كل واحد اثنان: الأول: (شاربها وساقيها) يعني: الذي يسقي والذي يشرب. والثاني: (وبائعها ومبتاعها) أي: البائع والمشتري. والثالث: (وحاملها والمحمولة إليه). والرابع: (وعاصرها ومعتصرها) عاصرها سواء كانت له أو لغيره، ومعتصرها الطالب من غيره أن يعصرها له أو لغيره، كل هذا جاء لعنه في حديث رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (لعن الله الخمر وشاربها...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا وكيع بن الجراح ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن عمر ]. عبد العزيز بن عمر بن عبد العزيز صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن أبي علقمة ]. أبو علقمة الصواب فيه أنه أبو طعمة وهو مقبول، أخرج له أبو داود و النسائي في عمل اليوم والليلة وابن ماجة . [ و عبد الرحمن بن عبد الله الغافقي ]. عبد الرحمن بن عبد الله الغافقي مقبول أيضاً، أخرج له أبو داود وابن ماجة . وهما اثنان مقرونان، وكل منهما مقبول فيشد بعضهما حديث بعض، أو يشد بعضهما رواية بعض. والحديث قد جاء من طرق أخرى غير هذا الطريق. [ أنهما سمعا ابن عمر ]. ابن عمر قد مر ذكره.
وجه لعن الخمر

ولعن الخمر في قوله: (لعن الله الخمر) هو على اعتبار أنها سبب الشر وأنها خبيثة، بل هي أم الخبائث. ويحمل اللعن على المعنى الظاهر وهو الطرد من رحمة الله بالنسبة للفاعلين، فهم الذين يطردون من رحمة الله، وأما الخمر فهي ملعونة؛ لأنها سبب الطرد من رحمة الله.
حكم العطور والأدوية المشتملة على كحول

والعطور التي فيها كحول هل تدخل في هذا الذي فيه اللعن؟ وهل يجوز حمل تلك العطور إلى آخرين؟ الجواب: إذا كانت تسكر فإن حكمها حكم الخمر؛ والشيء الذي يكون فيه إسكار يستغنى عنه بالشيء الذي هو سليم طيب، وما أكثر الطيب! فيستغنى به عن الشيء الذي هو خبيث، والذي فيه الإسكار. وأما الأدوية التي فيها شيء من الكحول بنسبة ضئيلة فإن ذلك لا يؤثر.
ما جاء في الخمر تخلل

شرح حديث: (أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمراً...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الخمر تخلل. حدثنا زهير بن حرب حدثنا وكيع عن سفيان عن السدي عن أبي هبيرة عن أنس بن مالك رضي الله عنه: (أن أبا طلحة رضي الله عنه سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمراً، قال: أهرقها، قال: أفلا أجعلها خلاً؟ قال: لا) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الخمر تخلل، يعني: أنها تحول من كونها خمراً مسكراً إلى كونها خلاً، وذلك بأن يطرح فيها أشياء تذهب سكرها، وتذهب شدتها، فتتخذ خلاً يستفاد به في الطعام. وأورد أبو داود حديث أنس بن مالك رضي الله عنه في قصة أبي طلحة وأنه استأذن النبي صلى الله صلى الله عليه وسلم في خمر لأيتام وذلك لما نزل تحريم الخمر، وسأل عن كونها تخلل فقال له: (أهرقها)، فدل على أنه لا يجوز الاحتفاظ بها، وأن الإنسان الذي علم بتحريم الخمر عليه المبادرة إلى التخلص منها، وذلك بإهراقها وعدم إبقائها. وكذلك لا يجوز له أن يعمل على تخليلها، بل الواجب عليه المبادرة إلى إهراقها والتخلص منها، ولو كان التخليل سائغاً لكان هؤلاء الأيتام الذين هم بحاجة إلى المحافظة على أموالهم أولى من يرخص له في ذلك، لكن ما دام أنه حصل التحريم والمنع ولو كان لأيتام دل على أن الأمر لا يسوغ ولا يجوز. هذا إذا تدخل فيه صنع الإنسان، أما إذا تخللت بنفسها ففي ذلك خلاف بين أهل العلم، فمنهم من يقول: إن من قصد تخليلها أو قصد أنها تتحول إلى خل بحبسها فإن ذلك لا يجوز، وأما إذا كان لم يقصد هذا وإنما حصل أنها تركت حتى صارت خلاً ولم يكن ذلك مقصوداً فإنه لا بأس به، ولكن التخلص منها والابتعاد منها لا شك أنه هو الذي ينبغي، وذلك لأن القول بأنه إذا تخللت جاز استعمالها يؤدي ذلك إلى الاحتفاظ بها حتى تتحول بنفسها.
تراجم رجال إسناد حديث: (أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمراً...)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن وكيع ]. وكيع مر ذكره. [ عن سفيان عن السدي ]. سفيان مر ذكره. والسدي هو إسماعيل بن عبد الرحمن صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن أبي هبيرة ]. أبو هبيرة هو يحيى بن عباد بن شيبان ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه مر ذكره.
الخمر مما هي

شرح حديث: (إن من العنب خمراً وإن من التمر خمراً...)

قال المصنف رحمه الله تعالى: [ باب الخمر مما هي؟ حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا إسرائيل عن إبراهيم بن مهاجر عن الشعبي عن النعمان بن بشير رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إن من العنب خمراً، وإن من التمر خمراً، وإن من العسل خمراً، وإن من البر خمراً، وإن من الشعير خمراً) ]. أورد أبو داود هذه الترجمة بعنوان: الخمر مما هي؟ يعني: من أي شيء تكون؟ ومن أي شيء تتخذ؟ وأورد أبو داود حديث النعمان بن بشير رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إن من العنب خمراً، وإن من التمر خمراً، وإن من البر خمراً، وإن من الشعير خمراً، وإن من العسل خمراً) وهذه هي التي جاءت في الحديث الأول الذي قال فيه: (نزل تحريم الخمر وهي تتخذ من كذا وكذا)، فتلك الخمسة هي هذه الخمسة التي جاءت في هذا الحديث، ولكن هذا لا يعني أنها لا تتخذ من غير ذلك، بل تتخذ من غير ذلك، ولكن هذا هو الذي كان مشهوراً عندهم في المدينة أول ما نزل تحريم الخمر.
تراجم رجال إسناد حديث: (إن من العنب خمراً وإن من التمر خمراً...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل عن إبراهيم بن مهاجر ]. إسرائيل مر ذكره. و إبراهيم بن مهاجر صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن الشعبي عن النعمان بن بشير ]. الشعبي مر ذكره. و النعمان بن بشير رضي الله تعالى عنهما صحابي من صغار الصحابة، توفي رسول الله صلى الله عليه وسلم وعمره ثمان سنوات، أخرج له أصحاب الكتب الستة.
شرح حديث: (إن الخمر من العصير والزبيب والتمر والحنطة...)

قال المصنف رحمه الله تعالى: [ حدثنا مالك بن عبد الواحد أبو غسان حدثنا معتمر قال: قرأت على الفضيل بن ميسرة عن أبي حريز أن عامراً حدثه أن النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة، وإني أنهاكم عن كل مسكر) ]. أورد أبو داود حديث النعمان بن بشير أيضاً أن النبي صلى الله عليه وسلم قال: إن الخمر من العصير -أي: عصير العنب- والزبيب والتمر والحنطة والشعير والذرة. وهذا الحديث جاء فيه زيادة الذرة، وجاء فيه زيادة الزبيب؛ لأن العصير المقصود به العنب، وهنا ذكر الزبيب، وهذا يبين أن هذه الأشياء إنما هي أمثلة وليست حصراً لما تتخذ منه الخمر.
تراجم رجال إسناد حديث: (إن الخمر من العصير والزبيب والتمر والحنطة...)

قوله: [ حدثنا مالك بن عبد الواحد أبو غسان ]. مالك بن عبد الواحد أبو غسان المسمعي ثقة، أخرج له مسلم و أبو داود . [ حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ قال: قرأت على الفضيل بن ميسرة ]. الفضيل بن ميسرة صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن أبي حريز ]. أبو حريز هو عبد الله بن حسين صدوق يخطئ، أخرج له البخاري تعليقاً وأصحاب السنن. [ أن عامراً حدثه أن النعمان بن بشير ]. عامر هو الشعبي ، وهو والنعمان بن بشير قد مر ذكرهما.
شرح حديث: (الخمر من هاتين الشجرتين النخلة والعنبة)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثني يحيى عن أبي كثير عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (الخمر من هاتين الشجرتين: النخلة والعنبة). قال: أبو داود : اسم أبي كثير الغبري : يزيد بن عبد الرحمن بن غفيلة السحمي ، وقال بعضهم: أذينة. والصواب: غفيلة ]. في الحديث السابق الذي مر لما ذكر الستة الأشياء قال: (وإني أنهاكم عن كل مسكر) يعني: منها ومن غيرها، فليس الأمر مقصوراً على هذه الأشياء وإنما هي أمثلة؛ ولهذا جاء بعد ذلك شيء يشملها ويشمل غيرها، وأن الأمر متعلق بالإسكار، أما إذا لم يكن الشراب مسكراً فإنه مباح وحلال، وما وصل إلى حد الإسكار سواء كان منها أو من غيرها، فإنه حرام لا يسوغ ولا يجوز. ثم أورد أبو داود حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (الخمر من هاتين الشجرتين: النخلة والعنبة) يعني: في الغالب وليس ذلك للحصر كما هو معروف، وقد مر في الأحاديث السابقة ذكر أشياء متعددة غير العنب والتمر يكون منها اتخاذ الخمر. وأهل الكوفة لا يرون تحريم الخمر إلا إذا كانت من العنب، وأما من غيره فلا يحرم إلا الكثير، وقالوا: إن في اللغة أن الخمر هي من العنب، فما كان من العنب فهو الخمر والباقي يقاس، والقياس لا يكون إلا بالكثير. ويجاب: بأنه لا يسلم؛ لأن اللغة لا تحصر الخمر في العنب؛ وهذا هو كلام أهل اللغة، فإن الذين ذكروا هذه الأمور المتعددة هم من أهل اللغة وهم الصحابة رضي الله عنهم وأرضاهم، وقد جاء ذلك في حديث الرسول صلى الله عليه وسلم. ثم لو لم يكن هناك إلا القياس، فإن القياس صحيح، وإلحاق النظير بالنظير أمر مطلوب، ولا شك أن المقيس يلحق بالمقيس عليه في جميع الأمور، ومعلوم أن القليل حرام وإن كان لا يسكر سواء كان من العنب أو غيرها؛ لأنه ذريعة إلى الكثير الذي يسكر، فإذا سد الباب وابتعد عن الوقوع في أي شيء يوصل إلى المحذور، فإن هذا قدر مشترك بين العنب وغيره، فلا يكون المنع خاصاً بالعنب دون غيره، وإنما هو للجميع.
تراجم رجال إسناد حديث: (الخمر من هاتين الشجرتين النخلة والعنبة)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثني يحيى ]. يحيى هو ابن أبي كثير اليمامي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي كثير ]. أبو كثير هو يزيد بن عبد الرحمن الغبري ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره. [ قال أبو داود : اسم أبي كثير الغبري : يزيد بن عبد الرحمن بن غفيلة السحمي ، وقال بعضهم: أذينة والصواب: غفيلة ]. وهذا واضح.
كلام ابن القيم في مفاسد الخمر وأضرارها

ابن القيم رحمه الله له كلام في مفاسد الخمر موجود في كتابه حادي الأرواح، ذكر فيه أضرار الخمر المتنوعة فقال: وقال تعالى: مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ [محمد:15]. فذكر سبحانه هذه الأجناس الأربعة ونفى عن كل واحد منها الآفة التي تعرض له في الدنيا، فآفة الماء أن يأسن ويأجن من طول مكثه، وآفة اللبن أن يتغير طعمه إلى الحموضة وأن يصير قارصاً، وآفة الخمر كراهة مذاقها المنافي للذة شربها، وآفة العسل عدم تصفيته، وهذا من آيات الرب تعالى أن تجري أنهار من أجناس لم تجر العادة في الدنيا بإجرائها، ويجريها في غير أخدود، وينفي عنها الآفات التي تمنع كمال اللذة بها كما ينفي عن خمر الجنة جميع آفات خمر الدنيا من الصداع والغول واللغو والإنزاف وعدم اللذة. فهذه خمس آفات من آفات خمر الدنيا: تغتال العقل ويكثر اللغو على شربها، بل لا يطيب لشاربها ذلك إلا باللغو، وتنزف في نفسها وتنزف المال وتصدع الرأس، وهي كريهة المذاق، وهي رجس من عمل الشيطان، توقع العداوة والبغضاء بين الناس، وتصد عن ذكر الله وعن الصلاة، وتدعو إلى الزنا، وربما دعت إلى الوقوع على البنت والأخت وذوات المحارم، وتذهب الغيرة، وتورث الخزي والندامة والفضيحة، وتلحق شاربها بأنقص نوع الإنسان، وهم المجانين, وتسلبه أحسن الأسماء والسمات، وتكسوه أقبح الأسماء والصفات، تسهل قتل النفس وإفشاء السر الذي في إفشائه مضرته أو هلاكه، ومؤاخاة الشياطين في تبذير المال الذي جعله الله قياماً له ولمن يلزمه مؤنته، وتهتك الأستار وتظهر الأسرار، وتدل على العورات، وتهون ارتكاب القبائح والمآثم، وتخرج من القلب تعظيم المحارم، ومدمنها كعابد وثن. وكم أهاجت من حرب، وأفقرت من غني، وأذلت من عزيز، ووضعت من شريف، وسلبت من نعمة، وجلبت من نقمة، وفسخت مودة، ونسجت عداوة! وكم فرقت بين رجل وزوجته، فذهبت بقلبه وراحت بلبه! وكم أورثت من حسرة وأجرت من عبرة! وكم أغلقت في وجه شاربها باباً من الخير، وفتحت له باباً من الشر! وكم أوقعت في بلية وعجلت من المنية! وكم أورثت من خزية، وجرت على شاربها من محنة، وجرت عليه من سفلة! فهي جماع الإثم ومفتاح الشر، وسلابة النعم، وجالبة النقم، ولو لم يكن من رذائلها إلا أنها لا تجتمع هي وخمر الجنة في جوف عبد كما ثبت عنه صلى الله عليه وسلم أنه قال: (من شرب الخمر في الدنيا لم يشربها في الآخرة) لكفى. وآفات الخمر أضعاف أضعاف ما ذكرنا، وكلها منتفية عن خمر الجنة. انتهى ما يتعلق بالمفاسد والأضرار التي تترب على الخمر من كلام ابن القيم رحمه الله في كتاب حادي الأرواح إلى بلاد الأفراح."


شرح سنن أبي داود - 417

شرح سنن أبي داود [417]

جاءت الشريعة الإسلامية الغراء بحفظ العقل؛ ولهذا حرمت كل ما يؤدي إلى زواله، وأعظم ذلك المسكرات والمخدرات، ووضعت حداً شاملاً لكل ما حرم من المسكرات والمفترات، وهو أن ما أسكر كثيره فقليله حرام، من أي شيء كان، وعلى أي لون كان، وكيفما كان.

النهي عن المسكر

شرح حديث (كل مسكر خمر وكل مسكر حرام...)

قال المصنف رحمه الله تعالى: [ باب النهي عن المسكر. حدثنا سليمان بن داود و محمد بن عيسى في آخرين قالوا: حدثنا حماد -يعني: ابن زيد - عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (كل مسكر خمر وكل مسكر حرام، ومن مات وهو يشرب الخمر يدمنها لم يشربها في الآخرة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في النهي عن المسكر، وهنا النهي مقيد بوصف وهو الإسكار، فيدل على أن كل ما أسكر فهو حرام، والتحريم إنما هو لما يسكر كثيره، فيكون قليله تابعاً له من حيث الحرمة، بمعنى: أنه يحرم سداً للذريعة. إذاً: الحكم معلق ومنوط بالإسكار، والوصف الذي من أجله حرمت الخمر هو الإسكار، فالخمر إنما حرمت لحصول الإسكار فيها. ثم إن أبا داود رحمه الله عقد هذه الترجمة ليبين أن الحكم منوط بالإسكار، وأن المسكر حرام مطلقاً من أي شيء كان؛ لأن الحكم الذي هو التحريم أنيط بعلة الإسكار. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (كل مسكر خمر، وكل مسكر حرام)، وقوله: (كل مسكر خمر) فيه أن الخمر ليست مقصورة على العنب، وإنما هي متعلقة بكل مسكر، فكل مسكر يقال له: خمر، لأن الإسكار يحصل به تغطية العقل، والخمر تغطي العقل، فيكون الإسكار نتيجة لاستعمال هذا الشراب، أو المادة التي يكون فيها تخمير العقل وتغطيته. وقوله: (وكل مسكر حرام) يعني: ليس التحريم مقصوراً على نوع معين، بل كل مسكر فهو خمر، وكل مسكر فإن حكمه التحريم، أي: أنه لا يجوز لإنسان أن يتعاطاه لا قليله ولا كثيره، ولو لم يسكر القليل؛ لأن العبرة بالنهاية وبالغاية، فما أسكر كثيره فقليله حرام كما جاءت بذلك الأحاديث عن رسول الله صلوات الله وسلامه وبركاته عليه. وقوله: (ومن مات وهو يشرب الخمر يدمنها) يعني: أنه يكثر من شربها ومستمر على شربها، هذا هو المقصود بالإدمان. وقوله: (لم يشربها في الآخرة) الأظهر في معناه: أنه لا يدخل الجنة دخولاً أولياً، فلا يتمتع بما فيها من النعيم، ومن ذلك الخمر التي تكون في الجنة، والتي هي سالمة من كل آفات الدنيا، فإنه لما تعاطاها في الدنيا حرمها في الآخرة، لكن هذا الحرمان له في الآخرة لا يعني أنه يستمر وأنه لا يدخل الجنة أبداً، وأنه سيبقى في النار أبد الآباد، وإنما المقصود من ذلك أنه وإن دخل لا يكون مع أول من يدخل الجنة، وإن كان سيدخلها بعد ذلك إن لم يشأ الله عز وجل له قبل دخولها المغفرة؛ لأن كل ذنب دون الشرك فأمره إلى الله عز وجل، إن شاء عفا عن صاحبه وأدخله الجنة من أول وهلة، وإن لم يشأ العفو عنه وشاء أن يعذبه، فإنه يعذب على مقدار جرمه ثم بعد ذلك يخرج من النار ويدخل الجنة،فمآله إلى الجنة ولا بد. ومن العلماء من قال: إنه يدخل الجنة، ولكنه لا يشرب الخمر، يعني: أن هذا النعيم الذي في الجنة المتعلق بالخمر لا يحصل له، والذي يظهر هو الأول، وهو من جنس النصوص التي فيها تحريم الجنة أو عدم دخول الجنة لمن فعل فعلاً من المعاصي ومن الكبائر التي ليست كفراً وليست شركاً بالله عز وجل، فإن الأمر في ذلك أنه لا يدخلها مع أول من يدخلها، وإن دخلها بعد ذلك، فمن شاء الله تعالى أن يدخل النار ويعذب فيها فإن مآله إلى الجنة ولا بد. فقوله: (لم يشربها في الآخرة) يعني: في الجنة.
تراجم رجال إسناد حديث (كل مسكر خمر وكل مسكر حرام...)

قوله: [ حدثنا سليمان بن داود ]. سليمان بن داود أبو الربيع الزهراني ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ و محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ في آخرين ]. يعني: أن هذين الراويين معهما آناس آخرون أشار إليهم أبو داود دون أن يذكرهم واكتفى بذكر هذين الاثنين. [ قالوا: حدثنا حماد يعني: ابن زيد ]. حماد بن زيد بن درهم البصري ثقة، أخرج له أصحاب الكتب الستة، وكلمة (يعني: ابن زيد ) هذه قالها أبو داود أو من دون أبي داود ، وأما تلميذه سليمان بن داود أبو الربيع الزهراني أو محمد بن عيسى الطباع فلا يحتاج إلى أن يقول: (يعني)، بل ينسب شيخه كما يريد، ويذكر شيخه كما يريد، لكنهما ذكراه بالاقتصار على لفظ حماد دون أن ينسباه، فمن دون التلاميذ لما أراد أن يضيف شيئاً أتى بكلمة (يعني) حتى يتبين بها أن هذا التوضيح والبيان ليس من التلاميذ، وإنما هو ممن دون التلاميذ. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس و عبد الله بن الزبير ، وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، الذين يقول فيهم السيوطي في الألفية: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والحبر كالخدري وجابر وزوجة النبي والبحر المراد به: ابن عباس ، وزوجة النبي المراد بها: أم المؤمنين عائشة رضي الله تعالى عن الجميع.
بيان أن الإدمان لا يلزم منه الاستحلال

قوله: (لم يشربها في الآخرة) الأظهر: أنه لا يدخل الجنة دخولاً أولياً، وهذا لا يفهم منه أن إدمانه على الخمر يدل على استحلاله لها، فإن كان مستحلاً لها فهو لا يدخلها أبداً؛ لأنه يكون كافراً بالاستحلال، ولكن الكلام في غير المستحل. ولا تلازم بين الإدمان والاستحلال، بل قد يكون الإنسان مدمناً وهو عاصٍ، ويعتبر مذنباً، ولا يقول: إنها حلال، ولكنه مبتلى بهذه الخبيثة أم الخبائث. فلا تلازم بين الإدمان وبين الاستحلال، فيمكن أن يكون مع الإدمان مستحلاً حيث يقول: الخمر حلال، وليست بحرام، ويمكن أن يكون مع إكثاره منها وإدمانه لها يعتبر نفسه مذنباً، وليس بالمستحل، ويقول: إنه مخطئ وإنه قد ابتلي، وهو يعترف بذنبه، فهذا لا يكون كافراً، لكن إن كان مستحلاً فإنه لا يشربها أبداً ولا يدخل الجنة، وأما مع كونه غير مستحل فإنه لا يدخلها مع أول من يدخلها، وهذا مثل قوله صلى الله عليه وسلم: (لا يدخل الجنة قتات) أي: نمام، يعني: لا يدخلها مع أول من يدخلها، وليس معنى ذلك أنها محرمة عليه أبداً، كما حرمت على الكفار، حيث لا سبيل للكفار إلى دخول الجنة. بل كل صاحب كبيرة فأمره إلى الله عز وجل إن شاء عفا وتجاوز عنه ودخل الجنة من أول وهلة، وإن شاء عذبه ولكنه لا يخلده في النار، ولا يبقيه فيها أبد الآباد، بل يخرجه منها ويدخله الجنة ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها ولا سبيل لهم إلى الخروج منها.
شرح حديث (كل مخمر خمر وكل مسكر حرام...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع النيسابوري حدثنا إبراهيم بن عمر الصنعاني قال: سمعت النعمان بن أبي شيبة يقول: عن طاوس عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وآله وسلم قال: (كل مخمر خمر، وكل مسكر حرام، ومن شرب مسكراً بخست صلاته أربعين صباحاً، فإن تاب تاب الله عليه، فإن عاد الرابعة كان حقاً على الله أن يسقيه من طينة الخبال، قيل: وما طينة الخبال يا رسول الله؟! قال: صديد أهل النار، ومن سقاه صغيراً لا يعرف حلاله من حرامه كان حقاً على الله أن يسقيه من طينة الخبال) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: (كل مخمر خمر) يعني: كل مخمر للعقل، مغطٍ له ساتر له، يكون خمراً، والمقصود بالمخمر: كل مسكر، وهذا مثل قوله في الحديث الأول: (كل مسكر خمر). فقوله: (كل مخمر خمر) يعني: كل مسكر مغطٍ للعقل ساتر له، فإنه يكون خمراً ويقال له: خمر، من أي شيء كان من العنب أو التمر أو الزبيب أو البسر أو الشعير أو البر أو العسل أو أي شيء يحصل به الإسكار، ويحصل به تخمير العقل وتغطيته، فما كان كذلك فإنه يقال له: خمر. وقوله: (وكل مسكر حرام) هو من جنس الجملة الأولى التي وردت في الحديث الأول وهي قوله: (كل مسكر خمر، وكل مسكر حرام) وهنا قال: (كل مخمر خمر) يعني: كل مسكر مغطٍ للعقل خمر. وقوله: (وكل مسكر حرام). هذا فيه بيان التحريم، والفرق بين الجملة الأولى والثانية أن الأولى فيها تسمية الخمر، والثانية فيها بيان الحكم وأنها حرام. وقوله: (ومن شرب مسكراً بخست -يعني: نقصت- صلاته أربعين صباحاً، فإن تاب تاب الله عليه). يعني: أن هذا النقصان الذي قد حصل وهذا البخس الذي قد حصل، إذا تاب تاب الله عليه. وقوله: (فإن عاد الرابعة كان حقاً على الله أن يسقيه من طينة الخبال) هنا قال: (فإن عاد الرابعة) وما ذكر إلا مرة واحدة، لكن جاء في سنن الترمذي من طريق أخرى عن عبد الله بن عمر أنه ذكر ذلك ثلاث مرات ثم قال: (فإن عاد الرابعة كان حقاً على الله أن يسقيه من طينة الخبال). فمعنى ذلك: أنه قال: إن شربها بخست صلاته أربعين صباحاً، فإن عاد بخست صلاته أربعين صباحاً، فإن عاد الثالثة كذلك، ثم قال: (فإن عاد -يعني: للرابعة- كان حقاً على الله عز وجل أن يسقيه من طينة الخبال) ومعنى ذلك: أنه كلما شرب يحصل له المعاقبة بأن يحرم ثواب الصلوات هذه المدة، وإن كان يعتبر مؤدياً للصلاة، ولا يقال: إنه يعيدها لأنها ليس لها أجر، ولكنه فعلها وأداها وحرم ثوابها، وحيل بينه وبين ثوابها عقوبة له على ذلك. وقوله: (بخست صلاته أربعين صباحاً) أي: أنه يحرم الثواب هذه المدة، فإن تاب تاب الله عليه، وإن عاد كذلك ثم الثالثة كذلك، وإن عاد الرابعة كان حقاً على الله عز وجل أن يسقيه من طينة الخبال. وطينة الخبال هي عصارة أهل النار، وعصارة أهل النار هي ما يخرج منهم من الصديد والقيح، فإن هذا هو الذي يسقى إياه من كان على هذه الهيئة وعلى هذا الوصف، وهو كونه يشرب الخمر، ويكرر شربها، فيحرم الأجر في الصلوات التي يصليها، وإن عاد المرة الرابعة يكون هذا جزاؤه بأن يسقى من طينة الخبال وهي عصارة أهل النار، نعوذ بالله من ذلك! ونسأل الله السلامة والعافية. وقوله: (ومن سقاه صغيراً لا يعرف حلاله من حرامه، كان حقاً على الله أن يسقيه من طينة الخبال) يعني: من سقى صغيراً ليس عنده معرفة بالحلال والحرام خمراً، فإنه يعاقب بهذه العقوبة؛ لأنه فعل هذا الفعل الشنيع مع غيره ممن هو جاهل، وممن هو صغير غير مدرك وغير مميز.
تراجم رجال إسناد حديث (كل مخمر خمر وكل مسكر حرام...)

قوله: [ حدثنا محمد بن رافع النيسابوري ]. محمد بن رافع النيسابوري القشيري ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ، وهو أحد شيوخ الإمام مسلم الذين أكثر عنهم، والإمام مسلم يوافقه في البلد وفي القبيلة؛ لأن مسلماً قشيري من حيث النسب والقبيلة، ونيسابوري من حيث البلد، وشيخه محمد بن رافع هو بلديه ومن قبيلته، فهو نيسابوري قشيري، وهذا الرجل الذي هو محمد بن رافع هو الذي يروي من طريقه الإمام مسلم صحيفة همام بن منبه ، فالأحاديث التي يوردها الإمام مسلم من صحيفة همام بن منبه كلها من طريق محمد بن رافع عن عبد الرزاق عن معمر عن همام عن أبي هريرة ، فشيخه في أحاديث الصحيفة هو محمد بن رافع . [ حدثنا إبراهيم بن عمر الصنعاني ]. إبراهيم بن عمر الصنعاني مستور، أخرج له أبو داود ، والمستور: هو مجهول الحال، وهذا الحديث مذكور في ترجمته في تهذيب الكمال. [ قال: سمعت النعمان بن أبي شيبة ]. النعمان بن أبي شيبة ثقة، أخرج له أبو داود . [ عن طاوس ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا المستور الذي في سند الحديث لا يؤثر؛ لأن قضية بخس الصلاة أو نقص الصلاة جاءت من طريق أخرى عن ابن عمر ، غير هذه الطريق التي جاءت عن ابن عباس ، وأما سقيه من طينة الخبال، فقد جاء ذلك من طرق، وعلى هذا فلا يؤثر وجود هذا الشخص المستور في هذا الإسناد.
حكم المخدرات

المخدرات هي أخطر من الخمر؛ لأن الخمر ضررها مؤقت، وأما هذه المخدرات فتهدم الجسم، ويكون مدمنها ميتاً وهو حي، بسبب إتلافها للجسم. وأما المسكرات فإنها مادامت مسكرة ففيها الضرر، وإذا ذهب السكر رجعت الأجسام إلى طبيعتها وإلى حالتها، وأما هذه المخدرات فتفتك بالجسم وتتلفه، وتميته، ويكون كأنه فقد حياته وهو حي؛ ولهذا فإن ضررها أكبر من ضرر المسكرات؛ لأن المسكرات ضررها يكون ما دام السكر موجوداً، وأما تلك فضررها مستمر ومتصل ودائم. قيل: وذكر حرمانه الصلاة لأنها أفضل عبادات البدن، وذكرت الأربعين لأن الخمر تبقى في جوف الشارب وعروقه تلك المدة. أما كون الصلاة أعظم أركان الإسلام فإن هذا ليس فيه إشكال، وأما كون الخمر تبقى في جوف شاربها أربعين فهذا لا أدري وجهه وصحته؟ فكونها تبقى أربعين بهذا التحديد لا أدري ما وجهه؟ وقد جاء ذكر الأربعين في غير الخمر، كقوله صلى الله عليه وسلم: (من أتى عرافاً لم تقبل له صلاة أربعين يوماً) وهذا ليس له دخل بقضية شيء يبقى في جسمه.
شرح حديث (ما أسكر كثيره فقليله حرام)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة حدثنا إسماعيل -يعني: ابن جعفر - عن داود بن بكر بن أبي الفرات عن محمد بن المنكدر عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (ما أسكر كثيره فقليله حرام) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (ما أسكر كثيره فقليله حرام) وهذا يدلنا على أن كل مسكر محرم قليله وكثيره، أما كثيره فمن أجل الإسكار، وأما قليله فمن أجل أنه ذريعة إلى الكثير، ووسيلة إلى الوصول إلى الكثير، فلذا يقطع الطريق أمام الإنسان، حتى لا يعرض نفسه للوقوع في هذه الخبيثة أم الخبائث، فلو لم يسكر القليل فإنه لا يجوز تعاطيه وإن لم يسكر؛ لأن الأخذ منه والتساهل فيه يؤدي إلى الوصول إلى الكثير الذي يحصل به الإسكار، لكن إذا منع نفسه من ذلك، وحال بين نفسه وبين ذلك، وأبعد نفسه عن ذلك؛ كان في ذلك سلامته ونجاته. إذاً: قوله صلى الله عليه وسلم: (ما أسكر كثيره فقليله حرام) يدلنا على أن كل ما كان مسكراً من أي شيء كان فإنه حرام، وأن ما أسكر منه الكثير فإنه يحرم منه القليل، ولا يقال: إن الأمر متعلق بالإسكار فقط، وأنا أشرب حيث لا إسكار، بل الرسول صلى الله عليه وسلم منع ذلك؛ لأنه ذريعة ووسيلة إلى الوصول إلى الأمر المحرم، والشريعة جاءت بسد الذرائع. والإمام ابن القيم رحمه الله ذكر في كتابه إعلام الموقعين تسعة وتسعين دليلاً على سد الذرائع التي توصل إلى الأمور المحرمة، فالوسائل حرمت من أجل الغايات؛ لأنها تؤدي إلى أمر محرم، فحرم ذلك الشيء الذي يؤدي إليه وإن كان هو نفسه لا يحصل منه الإسكار.
تراجم رجال إسناد حديث (ما أسكر كثيره فقليله حرام)

قوله: [ حدثنا قتيبة ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل يعني: ابن جعفر ]. إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن داود بن بكر بن أبي الفرات ]. داود بن بكر بن أبي الفرات صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (سئل رسول الله صلى الله عليه سلم عن البتع فقال كل شراب أسكر فهو حرام)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن أبي سلمة عن عائشة رضي الله عنها قالت: (سئل رسول الله صلى الله عليه وسلم عن البتع فقال: كل شراب أسكر فهو حرام) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم سئل عن البتع). والبتع هو: الشراب الذي يتخذ من العسل، وهذا السؤال خاص معين، ولكنه صلى الله عليه وسلم أعطى جواباً عاماً؛ لأنه قد أعطي جوامع الكلم صلى الله عليه وسلم، فلم يكن جوابه أن قال: هو حرام، أو قال: هل يسكر أو لا يسكر؟ وإنما قال: (كل مسكر حرام). إذاً: الحكم معلق بالإسكار سواء جاء من العسل, أو جاء من التمر، أو جاء من العنب، أو البسر، أو الشعير، أو الذرة أو الحنطة أو أي شيء، فكل مسكر حرام، فكان هذا من جوابه صلوات الله وسلامه وبركاته عليه الذي يعطي الحكم عن المسئول عنه وزيادة، وأن الأمر منوط بالإسكار سواء كان من البتع المتخذ من العسل، أو أي نوع آخر. وأما إقامة الحد هل يكون بتناول القليل أو بالإسكار؟ فذكر بعض العلماء أنه يعرف شرب الخمر بالتقيؤ، ومعلوم أن التقيؤ قد يكون بالقليل، وليس بلازم أن يكون بالشيء الذي يسكر، فمن شرب شيئاً وعرف أنه خمر، فيكون الحكم أنه شرب خمراً، وليس الحكم من أجل حصول الإسكار فقط، وإنما من أجل شرب الخمر، ومعلوم أن من شرب قليلاً فقد شرب خمراً، فمن جملة الأشياء التي يستدل بها على شرب الخمر التقيؤ، فالإنسان إذا تقيأ وعرف أنه خمر فمعناه أنه فعل أمراً يقتضي الحد.
تراجم رجال إسناد حديث (سئل رسول الله صلى الله عليه سلم عن البتع فقال كل شراب أسكر فهو حرام)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث (سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام) وتراجم رجال إسنادها

[ قال أبو داود : قرأت على يزيد بن عبد ربه الجرجسي : حدثكم محمد بن حرب عن الزبيدي عن الزهري بهذا الحديث بإسناده زاد: (والبتع: نبيذ العسل، كان أهل اليمن يشربونه) ]. أورد أبو داود الحديث من طريق أخرى وفيه قوله: (والبتع: نبيذ العسل، كان أهل اليمن يشربونه) يعني: أن هذا تفسير للبتع الذي جاء في الحديث من الطريق الأولى، فإنه سأله عن البتع، فقال: (كل شراب أسكر فهو حرام) . والنبيذ هو شيء ينتبذ في أوعية، ويحصل منه التخمر، ويمكن أن يوضع معه شيء، وإلا فالعسل يمكن أنه يبقى بدون أن يتخمر. قوله: [ قرأت على يزيد بن عبد ربه الجرجسي ]. يزيد بن عبد ربه الجرجسي ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثكم محمد بن حرب ]. محمد بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبيدي ]. الزبيدي هو محمد بن الوليد الزبيدي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري بهذا الحديث بإسناده ]. أي: بإسناده الذي فوق الزهري ، وهو عن أبي سلمة عن عائشة . [ قال أبو داود : سمعت أحمد بن حنبل يقول: لا إله إلا الله ما كان أثبته! ما كان فيهم مثله. يعني: في أهل حمص. يعني: الجرجسي ]. هذا نقل من أبي داود عن الإمام أحمد أنه كان يثني على الجرجسي شيخ أبي داود في هذا الحديث، وهو أنه ما كان في أهل حمص مثله، وهذه تزكية له وثناء عليه.
شرح حديث ديلم الحميري (سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله! إنا بأرض باردة...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا عبدة عن محمد -يعني: ابن إسحاق - عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن ديلم الحميري رضي الله عنه قال: (سألت رسول الله صلى الله عليه وآله وسلم فقلت: يا رسول الله! إنا بأرض باردة نعالج فيها عملاً شديداً، وإنا نتخذ شراباً من هذا القمح نتقوى به على أعمالنا وعلى برد بلادنا، قال: هل يسكر ؟ قلت: نعم، قال: فاجتنبوه، قال: قلت: فإن الناس غير تاركيه، قال: فإن لم يتركوه فقاتلوهم) ]. أورد أبو داود حديث ديلم الحميري رضي الله عنه: (أنه جاء إلى النبي صلى الله عليه وسلم وقال: إنا نتخذ شراباً من القمح نتقوى به على أعمالنا، فقال رسول الله صلى الله عليه وسلم: أيسكر؟ فقال: نعم, قال: اجتنبوه، قال: إنهم غير تاركيه -يعني: إنهم قد اعتادوه وألفوه- فقال: إن لم يتركوه فقاتلوهم). سأله صلى الله عليه وسلم عن الإسكار لأن الحكم يتعلق به، أما إذا كان لا يسكر فلا بأس؛ لأن المحذور هو كونه يسكر، فقال: (إنه يسكر). فالنبي صلى الله عليه وسلم قال: (اجتنبوه)، أي: مادام يسكر فإنه يجتنب؛ لأن الخمر يجب اجتنابها والابتعاد عنها. فقال: (إنهم غير تاركيه) يعني: أنهم قد ألفوه فقال عليه الصلاة والسلام: (إن لم يتركوه فقاتلوهم) يعني: إن امتنعوا وأصروا على أنهم يشربونه فإنهم يقاتلون حتى يتركوه يعني: إذا حصل منهم مقاتلة قوتلوا، لكن إن لم تحصل منهم مقاتلة فإنها تقام عليهم الحدود، فمن حصل منه الشرب أقيم عليه الحد. فإذا هم قاتلوا بمعنى أنهم وقفوا أمام الجهات المسئولة فإنهم يقاتلون، لكن إذا لم يحصل منهم قتال فإن الذي يحصل منه الشرب يحد. وسكوت النبي صلى الله عليه وسلم عن قول ديلم : إنه يقويهم على أعمالهم، دليل على أن هذه الخمر فيها فائدة، والله تعالى يقول: فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا [البقرة:219].
تراجم رجال إسناد حديث ديلم الحميري (سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله! إنا بأرض باردة...)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن [ حدثنا عبدة ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد يعني: ابن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مرثد بن عبد الله اليزني ]. مرثد بن عبد الله اليزني أبو الخير المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ديلم الحميري ]. ديلم الحميري رضي الله عنه صحابي، وحديثه أخرجه أبو داود .
شرح حديث أبي موسى (سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال ذاك البتع...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن عاصم بن كليب عن أبي بردة عن أبي موسى رضي الله عنه قال: (سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال: ذاك البتع، قلت: وينتبذ من الشعير والذرة فقال: ذاك المزر، ثم قال: أخبر قومك أن كل مسكر حرام) ]. أورد أبو داود حديث أبي موسى الأشعري أنه سأله عن شراب من العسل فقال: (ذاك البتع، وعن شراب من الشعير والذرة، فقال: ذاك المزر، ثم قال: أخبر قومك أن كل مسكر حرام) يعني: أن حكم هذه الأشربة التي ذكرتها يتعلق بالإسكار، فكل مسكر حرام من أي شيء كان. وهذا من جنس الحديث الأول الذي فيه السؤال عن البتع فقال: (كل مسكر حرام)، وهنا سئل عليه الصلاة والسلام عن الشراب الذي يقال له البتع والشراب الذي يقال له المزر فقال: (كل مسكر حرام)، فأعطى جواباًَ عاماً يدخل فيه المسئول عنه وغير المسئول عنه بياناً أن الحكم متعلق بالإسكار.
تراجم رجال إسناد حديث أبي موسى (سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال ذاك البتع...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. خالد بن عبد الله الطحان الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي بردة عن أبي موسى ]. أبو بردة بن أبي موسى ثقة، أخرج له أصحاب الكتب الستة. وأبو موسى هو عبد الله بن قيس الأشعري رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن النبي صلى الله عليه وسلم نهى عن الخمر والميسر...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن إسحاق عن يزيد بن أبي حبيب عن الوليد بن عبدة عن عبد الله بن عمرو رضي الله عنهما: (أن نبي الله صلى الله عليه وسلم نهى عن الخمر والميسر والكوبة والغبيراء وقال: كل مسكر حرام). قال أبو داود : قال ابن سلام أبو عبيد : الغبيراء: السكركة تعمل من الذرة، شراب يعمله الحبشة ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن الخمر والميسر والكوبة و الغبيراء وقال: كل مسكر حرام). يعني: بعدما ذكر بعض ما يدخل تحت اسم الخمر وغيرها قال: (كل مسكر حرام) أي: أن الحكم يتعلق بالإسكار، فمن أي نوع اتخذ المسكر فإنه يكون حراماً وليس التحريم على نوع دون نوع وإنما هو مقيد بالإسكار، فمهما وجد فما أسكر كثيره فإن قليله يكون حراماً. والميسر هو: القمار، والكوبة هي: الطبل، وذكر الطبل مع الخمر؛ لأنه يحصل مع السكر التلذذ بالقيان والمزامير والطرب وما إلى ذلك، فهناك شيء من التلازم بين أم الخبائث وبين آلات اللهو والطرب والكوبة. والغبيراء هو: نوع من النبيذ الذي يسكر وهو يتخذ من الذرة. وقوله: [ قال ابن سلام أبو عبيد : الغبيراء: السكركة تعمل من الذرة ]. السكركة هي: شراب يتخذ من الذرة يستعمل في أرض الحبشة.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم نهى عن الخمر والميسر...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إسحاق عن يزيد بن أبي حبيب عن الوليد بن عبدة ]. الوليد بن عبدة مولى عمرو بن العاص ثقة من الثانية، وقيل: هو عمرو بن الوليد مات سنة ثلاث ومائة، أخرج له أبو داود . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة. وقوله: [ قال ابن سلام أبو عبيد : الغبيراء: السكركة تعمل من الذرة شراب يعمله الحبشة ]. هذا تفسير للغبيراء و أبو عبيد القاسم بن سلام له كتاب اسمه (غريب الحديث) فيمكن أن يكون هذا منه.
حكم شرب السجائر

فإن قيل: هل يدخل في حديث: (ما أسكر كثيره فقليله حرام) شرب السجائر؟ فالجواب: أن الدخان محرم، وفيه ضرر، وفيه إضاعة للمال، وفيه إتلاف للنفس، وفيه إيذاء للناس، كل هذه أمور محرمة موجود فيه، لكن لا أعلم أنه يسكر.
حكم استعمال المسكر للوضوء وغيره

قوله: (كل مسكر حرام)، كلمة (حرام) المقصود بها تحريم الشراب، أما الاستعمال كالوضوء وغيره؛ فالوضوء كما هو معلوم لا يكون إلا بالماء، ولا يكون بالخمر ولا بالعصير؛ لأنها خرجت عن كونها ماءً فلا يقال لها: ماء؛ لأن النبيذ تغير وصار لونه لوناً لون آخر غير لون الماء، وقد يكون خالطه جزئيات منه، فهذا وإن لم يسكر فإنه لا يجوز أن يتوضأ به؛ لأن الوضوء إنما يكون بالماء، وإذا تغير حاله إلى شيء آخر صار له اسم غير الماء فلا يقال له: هذا ماء وإنما يقال له: نبيذ، والتطهر إنما هو بالماء وليس بالنبيذ.
شرح حديث (نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا أبو شهاب عبد ربه بن نافع عن الحسن بن عمرو الفقيمي عن الحكم بن عتيبة عن شهر بن حوشب عن أم سلمة رضي الله عنها قالت: (نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر) ]. أورد أبو داود حديث أم سلمة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم نهى عن كل مسكر ومفتر)، والمسكر مر ذكره في الأحاديث، والمفتر هو: الذي يحصل منه الفتور والاسترخاء والخمول والكسل، فيصير الإنسان ليس عنده حركة ولا نشاط، بل خمول، هذا هو المُفتر. وقيل: إن هذا يكون وسيلة ومقدمة للإسكار.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو شهاب عبد ربه بن نافع ]. أبو شهاب عبد ربه بن نافع صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الحسن بن عمرو الفقيمي ]. الحسن بن عمرو الفقيمي ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن الحكم بن عتيبة ]. الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أم سلمة ]. أم سلمة هند بنت أبي أمية أم المؤمنين رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. الحديث ضعفه الألباني من أجل شهر بن حوشب .
حكم الأدوية المسكنة للأعصاب والمنومة

الأدوية المسكنة للأعصاب والمنومة تعتبر من المفترات، ولكن إذا كانت تستعمل من أجل العلاج والدواء وليس من أجل شرب أو من أجل تخدير أو ما إلى ذلك فلا بأس بها.
شرح حديث (وما أسكر منه الفرق فملء الكف منه حرام)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و موسى بن إسماعيل قالا: حدثنا مهدي -يعني: ابن ميمون -حدثنا أبو عثمان قال موسى : وهو عمرو بن سالم الأنصاري عن القاسم عن عائشة رضي الله عنها أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (كل مسكر حرام، وما أسكر منه الفرق فملء الكف منه حرام) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (كل مسكر حرام، وما أسكر منه الفرق فملء الكف منه حرام) والفرق هو: مكيال يتسع لشيء كثير. وقوله: (فملء الكف منه حرام) هذا كقوله: (ما أسكر كثيره فقليله حرام) وهنا ذكر هذا المكيال الذي يدل على الكثرة فهو من جنس ما تقدم في قوله: (وما أسكر كثيره فقليله حرام).
تراجم رجال إسناد حديث (وما أسكر منه الفرق فملء الكف منه حرام)

قوله: [ حدثنا مسدد و موسى بن إسماعيل ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي. وموسى بن إسماعيل مر ذكره. [ قالا: حدثنا مهدي يعني: ابن ميمون ]. مهدي بن ميمون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عثمان قال موسى : وهو عمرو بن سالم الأنصاري ]. عمرو بن سالم الأنصاري مقبول، أخرج له أبو داود و الترمذي . [ عن القاسم ]. القاسم بن محمد بن أبي بكر الصديق ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها. والأحاديث التي مرت شاهدة لهذا الحديث، فهو وإن كان فيه هذا المقبول إلا أنه متفق مع تلك الأحاديث التي فيها: (كل مسكر حرام، وما أسكر كثيره فقليله حرام)."


شرح سنن أبي داود - 418

شرح سنن أبي داود [418]

حرم الشرع الحنيف في أول الإسلام الانتباذ في أوعية معينة كالدباء والحنتم والمزفت والمقير؛ لأن النبيذ كان إذا تخمر لا يظهر أثر ذلك من خارجها، ثم نسخ ذلك وأُبيح الانتباذ في كل وعاء بشرط ألا يصل النبيذ إلى حد الإسكار، فإذا وصل إلى حد الإسكار فإنه يحرم.

باب في الداذي

شرح حديث: (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها)

قال المصنف رحمه الله تعالى: [ باب في الداذي. حدثنا أحمد بن حنبل حدثنا زيد بن الحباب حدثنا معاوية بن صالح عن حاتم بن حريث عن مالك بن أبي مريم قال: دخل علينا عبد الرحمن بن غنم فتذاكرنا الطلاء فقال: حدثني أبو مالك الأشعري أنه سمع رسول الله صلى الله عليه وسلم يقول: (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها) ]. أورد أبو داود هذه الترجمة وهي: باب في الداذي، والداذي قيل: إنها حبوب توضع على النبيذ فيشتد، يعني فتكون سبباً في كونه يكون مسكراً. وأورد أبو داود حديث أبي مالك الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (ليشربن أناس من أمتي الخمر يسمونها بغير اسمها) يعني: أن الخمر هي كل مسكر (وكل مسكر حرام)، فالحكم يناط بالإسكار ولو سمي المسكر بأي شيء يسمى به، فإن العبرة بالحقائق لا بالألفاظ، فإذا سميت الخمر باسم لا تعرف به، وقد يكون اسماً ظاهره الطيب وظاهره الحسن فإن الأسماء لا تغير من الحقائق شيئاً، فالحرمة حاصلة والتحريم موجود ولو سميت بغير ذلك، وهذا إخبار من النبي صلى الله عليه وسلم بأنه يأتي أناس يشربون الخمر ويسمونها بغير اسمها فيقولون مثلاً: ماء العنب أو ماء الشعير أو ما إلى ذلك، فأي شراب وصل إلى حد الإسكار فهو محرم، وإن كان لم يصل إلى حد الإسكار فهو حلال، وإن وصل إلى حد الإسكار فالقليل والكثير حرام.
تراجم رجال إسناد حديث: (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ حدثنا معاوية بن صالح ]. معاوية بن صالح بن حدير صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن حاتم بن حريث ]. حاتم بن حريث مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن مالك بن أبي مريم ]. مالك بن أبي مريم مقبول، أخرج له أبو داود و ابن ماجة . [ قال: دخل علينا عبد الرحمن بن غنم ]. عبد الرحمن بن غنم مختلف في صحبته فقيل: صحابي، وقيل: تابعي ثقة أخرج له البخاري تعليقاً وأصحاب السنن. [ فقال: حدثني أبو مالك الأشعري ]. أبو مالك الأشعري رضي الله عنه صحابي، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ قال أبو داود : حدثنا شيخ من أهل واسط قال: حدثنا أبو منصور الحارث بن منصور قال: سمعت سفيان الثوري وسئل عن الداذي فقال: قال رسول الله صلى الله عليه وآله وسلم: (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها). قال أبو داود : وقال سفيان الثوري : الداذي شراب الفاسقين ]. أورد أبو داود هذا الحديث من طريق أخرى عن سفيان الثوري وسئل عن الداذي فقال: قال رسول الله صلى الله عليه وسلم: (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها) يعني: وهذا معناه: أنه اسم محدث لها وأنه من تسميتها بغير اسمها. وقوله:[ وقال سفيان الثوري : الداذي شراب الفاسقين ]. يعني: أن الخمر أو كل شراب مسكر هو شراب أهل الفسوق أو إنما الذي يفعله أهل الفسوق إلا من كان مستحلاً فإنه يكون كافراً. وقوله: [ حدثنا شيخ من واسط قال: حدثنا أبو منصور الحارث بن منصور ]. الحارث بن منصور صدوق يهم، أخرج له أبو داود . [ قال: سمعت سفيان الثوري ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه مقبولان، ولكن له شواهد ذكرها ابن القيم في تهذيب السنن فقال: ولفظ حديث ابن ماجة الذي أشار إليه المنذري : (ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رءوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير)، وقد أخرج ابن ماجة أيضاً من حديث ثور بن يزيد عن خالد بن معدان عن أبي أمامة يرفعه: (لا تذهب الليالي والأيام حتى يشرب طائفة من أمتي الخمر يسمونه بغير اسمها)، وأخرجه أيضاً من حديث ابن محيريز عن ثابت بن السمط عن عبادة عن النبي صلى الله عليه وسلم. وقال البخاري في صحيحه: باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه، وقال هشام بن عمار : حدثنا صدقة بن خالد قال: حدثنا عبد الرحمن بن يزيد بن جابر قال: حدثنا عطية بن قيس الكلابي قال: حدثني عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر أو أبو مالك الأشعري والله! ما كذبني سمع النبي صلى الله عليه وسلم يقول: (ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم تأتيهم الحاجة فيقولون: ارجع إلينا غداً فيبيتهم الله، ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة). وهذه كلها شواهد لقوله في هذا الحديث: (يسمونها بغير اسمها).

الأسئلة

حكم الأدوية الطبية والبنج والعطور التي فيها كحول

السؤال: كثرت الأسئلة عن حكم استخدام الأدوية الطبية والبنج والعطور التي فيها كحول؟ الجواب: البنج ليس فيه إسكار، وإنما فيه تخدير حيث يكون الإنسان ليس به حراك لفترة معينة حتى يتمكنوا من إجراء عملية له ونحو ذلك، فالبنج ليس فيه إسكار وإنما فيه شبه الموت، فإذا بنج إنسان يصير كأنه لا حياة فيه، فيقطعون جلده كما يشاءون وهو لا يحس ولا يشعر. وأما العطور فالأشياء التي فيها كحول تترك، والطيب الطيب كثير بحمد الله، فيستغنى بما هو طيب عن غيره.

حكم إقامة الحد على شارب الخمر بمجرد الرائحة

السؤال: هل يقام الحد على شارب الخمر بمجرد الرائحة؟ الجواب: جاء عن بعض الصحابة شيء من هذا، لكن قد يشرب الإنسان خمراً وهو لا يعرف أنها خمر، لذا لا يقام الحد بمجرد الرائحة.

حكم الثمر المسكر

السؤال: في بلادنا نوع من الثمرات اسمها دوريان، إذا أكلنا منها أكثر من خمس حبات فقد تؤدي إلى الإسكار، فهل يدخل ذلك في قوله صلى الله عليه وسلم: (ما أسكر كثيره فقليله حرام)؟ الجواب: الذي يمنع هو الذي يسكر، والذي يصل إلى حد الإسكار، لكن إذا كان من الأشياء الطيبة فلا، فإن صاحب عون المعبود ذكر أن الزعفران إذا أكثر منه يسكر، مع أنه يستعمل ويخلط بالأطعمة ويستفاد منه، وكونه يحصل الإسكار بالكثرة لا يدل على تحريمه؛ لأنه ليس بشراب ولا بشيء من الأشياء التي تتخذ أو تخمر، وإنما هو شيء طيب، ولكنه قد يؤدي الإكثار منه إلى أمر لا يجوز، لكن لا يقال: إن استعماله لا يجوز، فالزعفران يجوز استعماله، مع أن الكثير منه يسكر، والله أعلم.

باب في الأوعية

شرح حديث: (نهى عن الدباء والحنتم )

قال المصنف رحمه الله تعالى: [ باب في الأوعية. حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا منصور بن حيان عن سعيد بن جبير عن ابن عمر و ابن عباس رضي الله عنهم قالا: (نشهد أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن الدباء والحنتم والمزفت والنقير) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في الأوعية، أي: الأوعية التي ينتبذ فيها وتتخذ أوعية للنبيذ، والنبيذ يجوز شربه بشرط ألا يصل إلى حد الإسكار، ولا يجوز تركه حتى يسكر؛ لأنه يكون بذلك خمراً، والخمر لا يجوز استعمالها ولا الاحتفاظ بها، فينتبذ في الأوعية ما لم يصل النبيذ إلى حد الإسكار، فإن لم يصل إلى حد الإسكار فإنه ينتفع به ويستفاد منه. وقد جاءت أحاديث عديدة فيها نهي الرسول صلى الله عليه وسلم عن الانتباذ في بعض الأوعية، وتلك الأوعية كانت غليظة وكثيفة وسميكة بحيث إنه لو حصل التغير إلى حد الإسكار لا يظهر على سطحها من الخارج وعليها من الخارج، بخلاف الأسقية، فإنها إذا وصل النبيذ إلى حد الإسكار تتأثر وتتغير تلك الأسقية، ويظهر تغير ما في باطنها على ظاهرها، وقد تتشقق وتتفطر بسبب ذلك الذي تغير في داخلها، فنهوا في أول الأمر عن الانتباذ في أوعية غليظة سميكة إذا وصل النبيذ فيها إلى حد الإسكار لا يظهر عليها من الخارج، فمنعوا منها ونهوا عنها في أول الأمر، وبعد ذلك رخص لهم أن ينتبذوا في كل وعاء بشرط ألا يشربوا مسكراً، أي: أنه ينتبذ في أي وعاء ولكن بشرط ألا يصل إلى حد الإسكار، وإنما يستعمل قبل أن يصل إلى حد الإسكار. وقد أورد أبو داود رحمه الله حديث ابن عباس و ابن عمر رضي الله تعالى عنهم وفيه: (أن الرسول صلى الله عليه وسلم نهى عن أربعة أشياء: عن الدباء والنقير والحنتم والمزفت). وهذه أربعة أوعية: الدباء وهو: القرع، وكانوا يقطعون رأس الدباء ثم يستخرجون اللب الذي في وسطها، ويبقى الغلاف الخارجي فييبسونه في الشمس فيكون وعاءً يضعون في وسطه النبيذ واللبن وغير ذلك من الأشربة، فكانوا ينتبذون فيه، ومعنى ذلك: أنهم كانوا يقطعون رأس الدباء الذي فيه العرق فإذا قطع يكون لها فم مستوٍ فيستخرجون اللب من أعلاها إلى أسفلها، ويبقى الغلاف الخارجي فتكون وعاءً توضع فيه الحاجات المائعة وغير المائعة، ومن ذلك أنه كان ينتبذ فيها، فهذا معنى قوله: (الدباء) يعني: أنها لا تتخذ وعاء ينتبذ فيه. والحنتم: جرار تتخذ من الطين وكان ينتبذ بها. والمزفت هو: ما طلي بالزفت. والنقير هو: أنهم كانوا يأتون إلى أصل النخلة أو إلى خشبة عريضة فينقرونها بحيث تكون كالقدح أو الإناء فينتبذون فيها، فهذه الأشياء الأربعة كان النهي عنها موجوداً في أول الإسلام؛ لأن الانتباذ فيها قد يؤدي إلى الإسكار، وقد يغفلون عنها ويصل ما فيها إلى حد الإسكار فيشربونه ويسكرون، فنهوا عن الانتباذ فيها وأمروا أن ينتبذوا في الأسقية التي إذا حصل تغير للذي في داخلها يظهر على سطحها وعلى خارجها أنه تغير، وأنه حصل فيه الاشتداد والتغير، فإنه إذا اشتد يظهر على سطحها وقد يتمزق فيكون ذلك علامة على أنه وصل إلى حد الإسكار فيتركونه، وما كان قبل ذلك يستعملونه، وأما مثل الدباء والنقير والمزفت والحنتم فإنها قد تبلغ إلى حد الإسكار ولكن سطحها الخارجي لا يتبين عليه ذلك؛ لسماكته ولكثافته. فهذه أوعية كان النهي عنها في أول الأمر وبعد ذلك لما مضى وقت واستقرت الأحكام واستقر للناس تحريم الخمر أذن الرسول صلى الله عليه وسلم لهم أن ينتبذوا في كل سقاء لكن بشرط ألا يشربوا مسكراً كما جاء في حديث بريدة الذي ذكر فيه ثلاثة أمور فيها الناسخ والمنسوخ، وهو قوله صلى الله عليه وسلم: (كنت نهيتكم عن الانتباذ في الأوعية فانتبذوا في كل وعاء ولا تشربوا مسكراً، وكنت نهيتكم عن زيارة القبور فزوروها، وكنت نهيتكم عن ادخار لحوم الأضاحي ألا فادخروا)، فالناسخ والمنسوخ موجود في حديث بريدة بن الحصيب هذا، ومنه الانتباذ في أوعية كالحنتم والنقير والدباء وغير ذلك، فكان الحكم الناسخ أنهم ينتبذون في أي وعاء لكن بشرط ألا يشربوا مسكراً، يعني: أنهم يتنبهون بحيث يستعملونه قبل أن يصل إلى حد الإسكار. وقول ابن عمر و ابن عباس رضي الله عنهما: (نشهد أن رسول الله صلى الله عليه وسلم نهى عن..) فيه تأكيد للخبر وأنهما يعرفان ذلك تماماً ويشهدان أن الرسول صلى الله عليه وسلم نهى عن هذه الأشياء، أي عن الانتباذ فيها، وهي هذه الأمور الأربعة أو هذه الأوعية الأربعة. فهذا إخبار منهما بأن النبي حرم هذا، وأكدا هذا الإخبار بأنهما يشهدان بأن الرسول صلى الله عليه وسلم حرم ذلك، فشهادتهما فيها إخبار عن شيء سمعاه من رسول الله صلى الله عليه وسلم، فالنهي والتحريم المضاف إلى النبي صلى الله عليه وسلم إنما هو مأخوذ من سماع كلامه صلى الله عليه وسلم. والانتباذ هو: وضع بعض الأشياء التي تتحول إلى نبيذ كالتمر ونحوه حتى تصير نبيذاً، يعني: أنهم يضعون التمر في الماء عدة أيام ثم بعد ذلك يتحول ويتحلل إلى أن يختلط بهذا الماء، فهذا هو النبيذ، لكن إذا وصل إلى حد الإسكار فإنه لا يجوز وقبل ذلك يجوز، والحديث الذي فيه قصة عمر بن الخطاب رضي الله عنه أنهم كانوا يسقونه اللبن فيخرج من جوفه ويسقونه النبيذ فيخرج من جوفه المقصود بالنبيد: أنه كان تمراً يعصرونه مع الماء حتى تختلط حلاوته بالماء فيكون الماء حلواً. فالنبيذ إذا وصل إلى حد الإسكار بأن وضع التمر في الماء وأغلق عليه مدة ووصل إلى حد الإسكار لا يجوز، وإذا استعمل قبل أن يصل إلى حد الإسكار فإنه جائز، فالانتباذ يشمل نبذ الطعام ونبذ التمر ونبذ الزبيب ونبذ العنب، فالنبيذ هو ماء مختلط به جزئيات التمر أو جزئيات الزبيب أو جزئيات العسل أو جزئيات كذا فقبل أن يسكر هو مباح، وإذا وصل إلى حد الإسكار يصير خمراً حراماً.
تراجم رجال إسناد حديث: (نهى عن الدباء والحنتم )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له أبو داود و البخاري و الترمذي و النسائي . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا منصور بن حيان ]. منصور بن حيان ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر و ابن عباس ]. ابن عمر هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، ومثله عبد الله بن عباس بن عبد المطلب هو أحد العبادلة وأحد السبعة.
شرح حديث: (حرم رسول الله صلى الله عليه وسلم نبيذ الجر...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل و مسلم بن إبراهيم المعنى قالا: حدثنا جرير عن يعلى -يعني: ابن حكيم - عن سعيد بن جبير قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: (حرم رسول الله صلى الله عليه وسلم نبيذ الجر. فخرجت فزعاً من قوله: حرم رسول الله صلى الله عليه وآله وسلم نبيذ الجر، فدخلت على ابن عباس رضي الله عنهما فقلت: أما تسمع ما يقول ابن عمر ؟ قال: وما ذاك؟ قلت: قال: حرم رسول الله صلى الله عليه وسلم نبيذ الجر. قال: صدق؛ حرم رسول الله صلى الله عليه وسلم نبيذ الجر. قلت: وما الجر؟ قال: كل شيء يصنع من مدر) ]. أورد أبو داود حديث ابن عباس و ابن عمر وهو مثل الذي قبله إلا أن الذي قبله مشتمل على أربعة أشياء، وهذا مشتمل على واحد وهو الحنتم، والحنتم هي جرار تتخذ من المدر الذي هو الطين.
تراجم رجال إسناد حديث: (حرم رسول الله صلى الله عليه وسلم نبيذ الجر...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ المعنى قالا: حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى يعني: ابن حكيم ]. يعلى بن حكيم ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سعيد بن جبير قال: سمعت عبد الله بن عمر ]. سعيد بن جبير و عبد الله بن عمر قد مر ذكرهما.
حكم العصير الذي يترك أكثر من ثلاثة أيام

إذا اتخذ عصير من التمر أو من الزبيب وترك أكثر من ثلاثة أيام ووضع في مكان بارد كالثلاجة مثلاً هل ينهى عنه أم لا؟ الجواب: القضية ليست قضية أيام، بل القضية قضية إسكار وعدم إسكار، فإذا كان يصل إلى حد الإسكار فلا يجوز استعماله، وإذا كان لا يصل إلى حد الإسكار فإنه لا بأس باستعماله. فمثل هذا لا يعرف بمعرفة الأوقات أو المدة التي يصل بها إلى حد الإسكار والهيئة التي يكون عليها الغطاء أو إحكام الغطاء، وإنما يعرف بالإسكار، فيقطع الشك باليقين، والناس كانوا يشربون إلى وقت قريب نبيذاً في الأوعية ولا يتركونه مدة طويلة، فالأمر دائر هل وصل إلى حد الإسكار أو لم يصل، ومعلوم أنه إذا وصل إلى حد الإسكار فإنه يعرف من هيئته وشكله ويقذف بالزبد وتكون له صفات معروفة.
حكم العصائر

وهنا سؤال: هل هذه العصائر الموجودة الآن من جنس النبيذ؟ والجواب: أن النبيذ يوضع في أوعية، وهذه العصائر قد توضع ولكن لا تكون بهذه الطريقة؛ لأنه يحصل استخراجها في الحال من المواد التي تستخرج منها، والناس يستعملونها ويكون فيها شيء يبقيها على سلامتها ونظافتها، والممنوع هو أن يكون هناك إسكار، وأن يكون هناك شيء مسكر، وأما هذه العصائر الموجودة التي تبقى ففيها مواد تحفظها من أن تفسد أو تتخمر، ثم أيضاً هي لم تأت عن طريق الانتباذ، وإنما جاءت عن طريق العصر، فهي عصرت ووضعت في علبتها.
شرح حديث وفد عبد القيس

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و محمد بن عبيد حدثنا حماد ح وحدثنا مسدد حدثنا عباد بن عباد عن أبي جمرة قال: سمعت ابن عباس رضي الله عنهما يقول. وقال مسدد : عن ابن عباس رضي الله عنهما. وهذا حديث سليمان قال: (قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله! إنا هذا الحي من ربيعة قد حال بيننا وبينك كفار مضر، وليس نخلص إليك إلا في شهر حرام، فمرنا بشيء نأخذ به وندعو إليه من وراءنا. قال: آمركم بأربع وأنهاكم عن أربع: الإيمان بالله وشهادة أن لا إله إلا الله وعقد بيده واحدة، وقال مسدد : الإيمان بالله ثم فسرها لهم: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة وأن تؤدوا الخمس مما غنمتم، وأنهاكم عن الدباء والحنتم والمزفت والمقير)، وقال ابن عبيد : النقير مكان المقير، وقال مسدد : والنقير والمقير لم يذكر المزفت. قال أبو داود : أبو جمرة نصر بن عمران الضبعي ]. أورد أبو داود حديث ابن عباس في قصة وفد عبد القيس وأنهم جاءوا إلى النبي صلى الله عليه وسلم وقالوا للنبي عليه الصلاة والسلام: (إنا هذا الحي من ربيعة وبيننا وبينك كفار مضر ولا نخلص إليك إلا في شهر حرام) يعني: أنهم في الطريق بيننا وبينك ونحن نتحين الأشهر الحرم التي يمتنع الناس فيها من القتال فنأتيك يا رسول الله، وقالوا: إننا نريد أن تعلمنا شيئاً نأخذ به ونعلمه من وراءنا، فالنبي صلى الله عليه وسلم قال: (آمركم بأربع وأنهاكم عن أربع، آمركم بأربع: الإيمان ثم فسر الإيمان بأنه شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة وتأدية الخمس من المغنم)، وهذا فيه تفسير الإيمان بالأعمال الظاهرة، وهو يدل على أن الإيمان يشمل الأعمال الظاهرة والباطنة، ففي حديث جبريل فسر الإيمان بأعمال باطنة؛ لأنه جاء معه تفسير الإسلام بالأعمال الظاهرة، وهنا فسره بالأعمال الظاهرة، فدل على أن كل واحد منهما إذا أفرد شمل الأعمال الظاهرة والباطنة، وإذا جمع بينهما فسر الإسلام بالأعمال الظاهرة والإيمان بالأعمال الباطنة كما في حديث جبريل، فإن جبريل سأل عن الإسلام وعن الإيمان ففسر الإسلام بأمور ظاهرة، وفسر الإيمان بأمور باطنة، وهنا حديث وفد عبد القيس ليس فيه ذكر الإسلام مع الإيمان، وإنما ذكر الإيمان ثم فسره بأمور ظاهرة هي: شهادة أن لا إله إلا الله وأن محمداً رسول الله و إقام الصلاة وإيتاء الزكاة وتأدية الخمس من المغنم. ثم قال: (وأنهاكم عن أربع: عن الدباء والنقير والمزفت والحنتم) وهذه الأمور هي التي مرت في الحديث السابق إلا أن شيوخ أبي داود الثلاثة صار بينهم اختلاف فمنهم من قال: (المزفت والمقير)، ومنهم من قال: (المزفت والنقير)، بدل المقير، والمزفت والمقير معناهما واحد؛ لأن هذا طلي بالزفت وهذا طلي بالقار، فمعناهما واحد أو متقارب، لكن النقير شيء مستقل عنهما، وهو: جذع النخلة الذي ينقر وسطه ويصير وعاءً أو خشبة ينقر وسطها وتصير وعاءً. وقوله: [ (قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله! إنا هذا الحي من ربيعة) ]. ربيعة هم: ينتمون إلى ربيعة بن نزار و ربيعة أخو مضر وهو ربيعة بن نزار بن معد بن عدنان. وقوله: (وبيننا وبينك كفار مضر ولا نخلص إليك) أي: لا نتمكن من الوصول إليك إلا في الشهر الحرام؛ لأن الكفار كانوا يمتنعون عن القتال في الأشهر الحرم. وقولهم: (إنا هذا الحي من ربيعة)، يعنون أنفسهم، يعني: جئنا إليك وليس يتيسر لنا أن نأتي إليك في كل وقت بل لا يتيسر لنا ذلك إلا في الأشهر الحرم، فنحن نريد منك وصية نأخذ بها ونبلغها من وراءنا؛ لأنه لا يتيسر لنا المجيء كلما أردنا، وإنما نأتي في الأشهر الحرم فقط، ومعلوم أن الأشهر الحرم هي ثلاثة متوالية وواحد منفرد وهو رجب الفرد، ويقال له: رجب الفرد؛ لأنه من الأشهر الحرم جاء منفرداً وحده في أثناء السنة، وأما الثلاثة الباقية فهي مسرودة: ذو القعدة وذو الحجة والمحرم، أي: شهر الحج وشهر قبله وشهر بعده. وقوله:[ (فمرنا بشيء نأخذ به وندعو إليه من وراءنا) ]. هذا فيه بيان أن الذي يأخذ العلم ويأخذ الحق والهدى يعمل به ويبلغه إلى غيره، فينتفع وينفع ويستفيد ويفيد. وقوله: [ (قال: آمركم بأربع وأنهاكم عن أربع: الإيمان بالله وشهادة أن لا إله إلا الله وعقد بيده واحدة) ]. في بعض الألفاظ بدون الواو فتكون شهادة أن لا إله إلا الله تفسيراً للإيمان بالله، وقوله: (وعقد واحدة) يعني: أن الإيمان مع الإسلام هو شيء واحد ولا يقال: إنهما خصلتان وإنما هي خصلة واحدة، ولكن جاء في بعض الروايات أن الإيمان فسر بأمور أربعة: أولها شهادة أن لا إله إلا الله وأن محمداً رسول الله. وقوله: [ وقال مسدد : (الإيمان بالله ثم فسرها لهم: شهادة أن لا إله إلا الله) ]. وقوله: [ وقال مسدد : (الإيمان بالله ثم فسرها لهم: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا الخمس مما غنمتم) ]. ولم يذكر لهم الصيام ولا الحج، ولعلهم جاءوا في أول الهجرة قبل أن يفرض الصيام وقبل أن يفرض الحج؛ لأن الحج فرض في السنة الثانية، ومجيئهم يمكن أنه كان قبل ذلك، وهم أول من دخل في الإسلام من الوفود، فإسلامهم متقدم. وقوله: [ (وأن تؤدوا الخمس مما غنمتم) ]. يعني: مما غنتم من الجهاد، وهذا فيه أن الجهاد كان قد فرض. وقوله: [ (وأنهاكم عن الدباء والحنتم والمزفت والمقير) ]. المزفت والمقير معناهما واحد أو متقارب. وقوله: [ وقال ابن عبيد : النقير مكان المقير ]. يعني: النقير مكان المقير مع المزفت، أي: أنه ذكر النقير والمزفت. وقوله: [ وقال مسدد : والنقير والمقير لم يذكر المزفت ]. يعني: أن مسدداً ذكر النقير والمقير ولم يذكر المزفت.
تراجم رجال إسناد حديث وفد عبد القيس

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عبيد ]. محمد بن عبيد بن حساب ثقة، أخرج له مسلم و أبو داود و النسائي . [ قالا: حدثنا حماد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا عباد بن عباد ]. مسدد مر ذكره، و عباد بن عباد ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أبي جمرة ]. أبو جمرة هو نصر بن عمران الضبعي مشهور بكنيته أبي جمرة، وهو من عبد القيس. و أبو جمرة يروي عن ابن عباس وهناك راوٍ آخر يروي عن ابن عباس كنيته أبو حمزة واللفظ متقارب وقد يحصل التصحيف بينهما؛ لأن هذا أبو جمرة وهذا أبو حمزة ، فالرسم واحد ولم يختلف إلا الجيم والزاي، يعني: نقطة واحدة تكون مع الجيم أو تكون مع الزاي، فهما من الألفاظ التي تتقارب ويحصل التصحيف فيما بينهما و أبو حمزة هو القصاب يروي عن ابن عباس وهو الذي روى عنه الحديث الذي قال فيه النبي صلى الله عليه وسلم عن معاوية : (لا أشبع الله بطنك). و أبو جمرة ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت ابن عباس ]. ابن عباس مر ذكره.
حكم التسمية بعبد القيس

وتسمية القبيلة بعبد القيس هو من الأسماء القديمة مثل عبد المطلب وعبد مناف وعبد العزى، يعني: أنه كانت التسمية موجودة في الجاهلية بهذا التعبير.
حكم القتال في الأشهر الحرم

والقتال في الأشهر الحرم هل لا زال باقياً أم أنه قد نسخ؟ هذه المسألة فيها خلاف بين أهل العلم، فمنهم من قال: إنه منسوخ، ومنهم من قال: إنه باق، ولكن حرمتها وتعظيمها وكون الناس لا يظلمون أنفسهم فيها لا يزال باقياً، ولكن القتال هو الذي حصل فيه الخلاف، فمن العلماء من قال: إنه نسخ، ومنهم من قال: إنه لم ينسخ وإنه باقٍ.
سبب عدم ذكر الصيام والحج في حديث وفد عبد القيس

العظيم أبادي يقول: ولم يذكر في هذه الرواية صيام رمضان إما لغفلة الراوي أو اختصاره وليس ذلك من النبي صلى الله عليه وسلم، وقال:ولم يذكر الحج أيضاً لشهرته عندهم أو لكونه على التراخي والتفصيل في الفتح. وعلى كل الذي يبدو -والله أعلم- أنهم وفدوا في زمن مبكر، وأما في السنة التاسعة فالطرق انفتحت والكفار دخلوا في دين الله وظهر الإسلام وغلب رسول الله صلى الله عليه وسلم ومن معه، وعلى كل ينبغي أن يرجع أو يتحقق من هذا، لكن حديث وفد عبد القيس موجود في صحيح البخاري في كتاب الإيمان، وقد أورده تحت باب: أداء الخمس من الإيمان، وأتى بهذا الحديث وشرحه الحافظ ابن حجر شرحاً مفصلاً.
شرح حديث وفد عبد القيس من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن نوح بن قيس حدثنا عبد الله بن عون عن محمد بن سيرين عن أبي هريرة : (أن رسول الله صلى الله عليه وسلم قال لوفد عبد القيس: أنهاكم عن النقير والمقير والحنتم والدباء والمزادة المجبوبة، ولكن اشرب في سقائك وأوكه) ]. أورد أبو داود حديث أبي هريرة وهو مثل الذي قبله إلا أن فيه زيادة: (والمزادة المجبوبة)، وقيل: إن المزادة هي: القربة الكبيرة التي زيد فيها عن الجلد؛ لأن القربة على مقدار الجلد، كجلد الشاه أو جلد العنز، فهذه يقال لها: قربة، وقد تكون كبيرة بحيث يزاد فيها حتى إنها قد تحمل على البعير، وتأخذ ماءً كبيراً، ومنه الحديث الذي فيه: (أن النبي صلى الله عليه وسلم توضأ من مزادة امرأة مشركة)، وفيه أن النبي صلى الله عليه وسلم وأصحابه كانوا في سفر وأنهم فقدوا الماء وأنهم أرسلوا ناساً يبحثون فوجدوا امرأة معها بعير عليه مزادتان، يعني: راويتان كبيرتان واحدة من اليمين وواحدة من الشمال، والمزادة هي أكبر من القربة؛ وقيل لها: مزادة؛ لأنه زيد فيها على مقدار الجلد حتى صارت أكبر، فسألوها عن الماء فقالت: إنه بعيد أو كذا، فقالوا لها: امضي معنا إلى رسول الله صلى الله عليه وسلم، قالت: أهو الصابئ؟ فكان جوابهم أن قالوا: هو الذي تعنيه، ولم يقولوا: هو الصابئ، فأتوا بها إليه، فأخذ القربة وصار يصب منها ووضع أصابعه حتى ملئوا أوعيتهم وبقيت المزادة على ما هي عليه لم تنقص، فأعطوها شيئاً من الطعام، فذهبت إلى قومها فقالت: جئتكم من عند رجل إما أنه كاهن أو أنه نبي، ولكن عليكم أن تدخلوا في دينه، وأن تتبعوه، فصارت سبباً في إسلام قومها. الحاصل: أنه كان معها مزادتان على جمل، والمزادة هي: القربة التي زيد فيها عن مقدار الجلد. وقوله: (مجبوبة) المجبوبة هي: التي قطع رأسها الذي هو مكان الرقبة؛ لأن الرقبة من الشاة أو العنز يكون فيها فم السقاء أو فم القربة طرفها، فجبت من أصل الرقبة فصارت كأنها وعاء من الأوعية، وقيل: هي ما لم يكن لها متنفس من أسفلها، وأنا لا يتضح لي هذا؛ لأن المزادة والجلد يتبين من ظاهره التخمر إذا حصل، لكن يمكن أن يكون هذا على اعتبار أنها مفتوحة من فوق وأنها مثل الوعاء المفتوح، والإ فلا يبدو لي وجه كونها ينهى عنها مع أنها من جنس السقاء وكلها من الجلد. وقوله: (ولكن اشرب في سقائك وأوكه) يعني: أوكه بحبل ورباط حتى لا يدخل فيه شيء، حتى لا يدخل فيه حشرات، وحتى يبقى سليماً نظيفاً، والسقاء إذا حصل فيه شيء من التغير من الداخل ظهر على الجلد من الخارج؛ لأنه رقيق خفيف.

تراجم رجال إسناد حديث وفد عبد القيس من طريق ثانية

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن نوح بن قيس ]. نوح بن قيس صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الله بن عون ]. عبد الله بن عون ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.

شرح حديث وفد عبد القيس من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا أبان حدثنا قتادة عن عكرمة و سعيد بن المسيب عن ابن عباس رضي الله عنهما في قصة وفد عبد القيس قالوا: (فيم نشرب يا نبي الله؟! فقال نبي الله صلى الله عليه وسلم: عليكم بأسقية الأدم التي يلاث على أفواهها) ]. يعني: أنه لما قال: أنهاكم عن كذا وكذا وذكر لهم الأشياء المحرمة التي لا ينتبذون فيها قالوا: (بأي شيء ننتبذ؟! فقال: عليكم بأسقية الأدم)، والأدم هي: الجلود التي يلاث على أفواهها، يعني: أنها تربط وتوكأ أفواهها. وسيأتي في رواية ثانية أنهم اشتكوا إليه وقالوا: إن أرضنا كثيرة الجرذان فتقرض علينا هذه الجلود. فلا أدري هل ثبت هذا أو لم يثبت، لكنهم في أول الأمر نهوا عن أشياء سميكة غليظة ورخص لهم في أشياء خفيفة رقيقة، وفي الآخر رخص لهم أن ينتبذوا في كل وعاء بشرط ألا يشربوا مسكراًَ.
تراجم رجال إسناد حديث وفد عبد القيس من طريق ثالثة

قوله: [ حدثنا مسلم بن إبراهيم حدثنا أبان ]. مسلم بن إبراهيم مر ذكره، و أبان هو ابن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.
شرح حديث وفد عبد القيس من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن عوف عن أبي القموص زيد بن علي حدثني رجل كان من الوفد الذين وفدوا إلى النبي صلى الله عليه وسلم من عبد القيس يحسب عوف أن اسمه قيس بن النعمان رضي الله عنه فقال: (لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم، واشربوا في الجلد الموكى عليه، فإن اشتد فاكسروه بالماء، فإن أعياكم فأهريقوه) ]. أورد أبو داود حديث رجل من وفد عبد القيس قيل: إنه قيس بن النعمان قال: (لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم) وهذه الأمور الأربعة هي التي مرت قبل. وقوله: (واشربوا في الجلد الموكى) أي: السقاء، وهو الذي مر ذكره. (فإن اشتد فاكسروه بالماء) يعني: صبوا عليه الماء، والذي يبدو أن هذا قبل أن يبلغ إلى حد الإسكار يصب عليه ماء حتى يستفاد منه، أما إذا وصل إلى حد الإسكار صار خمراً والخمر لا يجوز الاحتفاظ بها والإبقاء عليها. قوله: (فإن اشتد فاكسروه بالماء، فإن أعياكم فأهريقوه) والاشتداد يقولون: هو دون الإسكار، والذي يبدو أنه يصب عليه الماء قبل الإسكار؛ لأنه إذا وصل إلى حد الإسكار يراق؛ لأنه يصير خمراً، والخمر تراق ولا يحتفظ بها. قوله: (فإن أعياكم فأهريقوه) يعني: إن غلب وصار خمراً فيراق.
تراجم رجال إسناد حديث وفد عبد القيس من طريق رابعة

قوله: [ حدثنا وهب بن بقية عن خالد ]. خالد هو ابن عبد الله الطحان الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف ]. عوف بن أبي جميلة الأعرابي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي القموص زيد بن علي ]. أبو القموص زيد بن علي ثقة، أخرج له أبو داود . [ حدثني رجل كان من الوفد الذين وفدوا إلى النبي صلى الله عليه وسلم من عبد القيس يحسب عوف أن اسمه قيس بن النعمان ]. قيس بن النعمان صحابي، أخرج له أبو داود .
شرح حديث وفد عبد القيس من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو أحمد حدثنا سفيان عن علي بن بذيمة حدثني قيس بن حبتر النهشلي عن ابن عباس رضي الله عنهما: (أن وفد عبد القيس قالوا: يا رسول الله! فيم نشرب؟ قال: لا تشربوا في الدباء ولا في المزفت ولا في النقير، وانتبذوا في الأسقية، قالوا: يا رسول الله! فإن اشتد في الأسقية؟ قال: فصبوا عليه الماء، قالوا: يا رسول الله! فقال لهم في الثالثة أو الرابعة: أهريقوه، ثم قال: إن الله حرم عليَّ أو حرم الخمر والميسر والكوبة، قال: وكل مسكر حرام)، قال سفيان : فسألت علي بن بذيمة عن الكوبة قال: الطبل ]. أورد أبو داود حديث ابن عباس : (أن وفد عبد القيس قالوا: يا رسول الله! فيم نشرب؟ قال: لا تشربوا في الدباء ولا في المزفت ولا في النقير، وانتبذوا في الأسقية) وهذا قد مر شرحه. وقوله: (قالوا: يا رسول الله! فإن اشتد في الأسقية؟ قال: صبوا عليه الماء) وهذا مثل الذي مر في الحديث الذي قبله. وقوله: (قالوا: يا رسول الله! فقال لهم في الثالثة أو الرابعة: أهريقوه، ثم قال: إن الله حرم عليَّ أو حرم الخمر والميسر والكوبة) الكوبة فسرت بأنها الطبل، وهو آلة من آلات الملاهي، وذلك لحصول الأغاني مع شرب الخمر كما جاء في قصة حمزة بن عبد المطلب رضي الله عنه في الصحيحين، فإنه جب أسنمة الشارفين اللذين كانا لعلي بن أبي طالب رضي الله عنه وبقر خواصرهما وكان سكران، وكانت عنده جارية تغني وتقول: (ألا يا حمز للشرف النواء) يعني: أنها تريد أن يفعل ذلك، فقام وخرج وجبها. وقوله: (وكل مسكر حرام)؛ لأن الحكم يتعلق بالإسكار، فكل ما أسكر من أي نوع كان فإنه حرام. وقوله: [ قال سفيان : فسألت علي بن بذيمة عن الكوبة قال: الطبل ]. وهذا تفسير من علي بن بذيمة للكوبة بأنها الطبل.
تراجم رجال إسناد حديث وفد عبد القيس من طريق خامسة

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري ثقة أخرج له أصحاب الكتب الستة بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو أحمد ]. أبو أحمد هو محمد بن عبد الله الزبيري ثقة قد يخطئ في حديث الثوري، أخرج له أصحاب الكتب الستة، وهو هنا يروي عن سفيان ، ولكن على كل له شواهد مما قبله. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن علي بن بذيمة ]. علي بن بذيمة ثقة، أخرج له أصحاب السنن. [ حدثني قيس بن حبتر النهشلي ]. قيس بن حبتر النهشلي ثقة، أخرج له أبو داود . [ عن ابن عباس ]. ابن عباس مر ذكره.
وقت نزول سورة المائدة

قد يقال: إذا كانت سورة المائدة من آخر السور نزولاً وفيها آية تحريم الخمر أليس يكون وفد عبد القيس وفد متأخراً بدليل أن النبي صلى الله عليه وسلم حرم عليهم هذه الأوعية بعلة الإسكار؟ والجواب: أن سورة المائدة هي من آخر ما نزل بلا شك، وهذه الآية في آخرها وهي من آخر ما نزل، ولا شك إن التحريم جاء متأخراً، لكن هذا يحتاج إلى أن يراجع، وهل كانت في الآخر الأمر وهذا منها أم لا؟ ومعلوم أيضاً أن سورة المائدة فيها الوضوء، والصلاة كانت مفروضة في مكة، وفيها كيفية الوضوء وطريقة الوضوء، فقوله تعالى: إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ [المائدة:6] ليس معناه أن الوضوء لم يكن مفروضاً من قبل، فإن الناس كانوا يصلون بوضوء، وليس هناك صلاة بدون وضوء، ولكن على كل يراجع متى كان وفد عبد القيس.

تحريم الانتباذ في بعض الأوعية كان بعد تحريم الخمر

قوله: (فاشربوا في كل وعاء غير ألا تشربوا مسكراً) فيه دليل على نسخ النهي عن الانتباذ في الأوعية المذكورة، قال النووي : كان الانتباذ في هذه الأوعية منهياً عنه في أول الإسلام خوفاً من أن يصير مسكراً فيها ولا يعلم به لكثافتها فيتلف ماليته، وربما شربه الإنسان ظاناً أنه لم يصر مسكراً، فيصير شارباً للمسكر، وكان العهد قريباً بإباحة المسكر، فلما طال الزمان واشتد تحريم المسكرات وتقرر ذلك في نفوسهم نسخ ذلك، وأبيح لهم الانتباذ في كل وعاء بشرط ألا يشربوا مسكراً. ولكن هذا النسخ عن الانتباذ كان بعد تحريم الخمر كما هو معلوم؛ لئلا تصير خمراً، أما قبل تحريم الخمر فكان الناس يشربونها كما هو معلوم. فمعنى قوله: إن النهي عن هذه الأوعية كان في أول الإسلام يعني: بعد التحريم وليس قبل التحريم، وإذا كان تحريم الخمر متقدماً فلا إشكال، ولكن تحريم الخمر يبدو أنه لم يكن إلا في آخر الأمر.
شرح حديث: (نهانا رسول صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد حدثنا إسماعيل بن سميع حدثنا مالك بن عمير عن علي رضي الله عنه قال: (نهانا رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة) ]. أورد أبو داود الحديث عن علي رضي الله عنه وهو مثل الذي قبله وفيه ذكر الجعة، والجعة فسرت بأنها النبيذ من الشعير.
تراجم رجال إسناد حديث: (نهانا رسول صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة)

قوله: [ حدثنا مسدد حدثنا عبد الواحد حدثنا إسماعيل بن سميع ]. إسماعيل بن سميع صدوق، أخرج له مسلم و أبو داود و النسائي . [ حدثنا مالك بن عمير ]. مالك بن عمير مخضرم، أخرج له أبو داود و النسائي، والمخضرم هو الذي أدرك الجاهلية والإسلام. [ عن علي ]. علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهدين صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه، وحديثه عند أصحاب الكتب الستة.
شرح حديث: (نهيتكم عن ثلاث وأنا آمركم بهن...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا معرف بن واصل عن محارب بن دثار عن ابن بريدة عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (نهيتكم عن ثلاث وأنا آمركم بهن: نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة، ونهيتكم عن الأشربة أن تشربوا إلا في ظروف الأدم فاشربوا في كل وعاء غير ألا تشربوا مسكراً، ونهيتكم عن لحوم الأضاحي أن تأكلوها بعد ثلاث فكلوا واستمتعوا بها في أسفاركم) ]. أورد أبو داود حديث بريدة بن حصيب رضي الله عنه الذي فيه النسخ لتحريم الانتباذ في الأوعية الغليظة السميكة، وأنه كان مباحاً لهم الانتباذ بالأسقية، وأنهم ممنوعون من تلك الأوعية، وأن الرسول صلى الله عليه وسلم رخص لهم في آخر الأمر أن ينتبذوا في كل وعاء بشرط ألا يشربوا مسكراً، يعني: أنه لابد أن يكون الشرب بشيء لم يصل إلى حد الإسكار، وكان التحريم والمنع في أول الأمر، ولما استقر عندهم تحريم الخمر وألفوا ذلك أبيح لهم أن ينتبذوا في أي وعاء لكن يحتاطون بحيث لا يكون شربهم لشيء مسكر، وإنما لشيء لم يصل إلى حد الإسكار. وكذلك كان قد نهاهم عن زيارة القبور ثم أذن لهم بزيارتها وقال: (زورها فإنها تذكر الآخرة) أي: أن فيها عبرة وعظة، والإنسان عندما يزور القبور يتذكر الموت ويستعد له بالأعمال الصالحة. وكان نهاهم عن ادخار لحوم الأضاحي فوق ثلاث ليال ثم بعد ذلك أذن لهم أن يدخروا وأن يتزودوا في أسفارهم، والمنع الذي كان أولاً كان من أجل الدافة، وهم قوم مساكين جاءوا يريدون أن يحصلوا على اللحم فمنعوا من الادخار حتى يبذلوه لهؤلاء المحتاجين، وبعد ذلك جاءت السنة بأن لهم أن يدخروا وأن يتزودوا في أسفارهم وأنه لا مانع من ذلك. وهذا الحديث فيه الجمع بين الناسخ والمنسوخ؛ لأن قوله: (كنت نهيتكم عن زيارة القبور فزورها)، فيه ناسخ ومنسوخ، وقوله: (كنت نهيتكم عن ادخار لحوم الأضاحي فوق ثلاث فادخروا) فيه ناسخ ومنسوخ، وقوله: (كنت نهيتكم عن الانتباذ في أوعية فانتبذوا في كل وعاء ولا تشربوا مسكراً) فيه ناسخ ومنسوخ.
تراجم رجال إسناد حديث: (نهيتكم عن ثلاث وأنا آمركم بهن...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معرف بن واصل ]. معرف بن واصل ثقة، أخرج له مسلم و أبو داود . [ عن محارب بن دثار ]. محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة بن حصيب الأسلمي رضي الله عنه، صحابي أخرج له أصحاب الكتب الستة.
شرح حديث: (لما نهى رسول الله صلى الله عليه وسلم عن الأوعية...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثني منصور عن سالم بن أبي الجعد عن جابر بن عبد الله رضي الله عنهما قال: (لما نهى رسول الله صلى الله عليه وسلم عن الأوعية، قال: قالت الأنصار: إنه لابد لنا، قال: فلا إذاً) ]. أورد أبو داود حديث جابر : (لما نهى رسول الله صلى الله عليه وسلم عن الأوعية قالوا: لابد لنا منها، فقال: فلا إذاً) يعني: ما دام الأمر كذلك فإنه لا بأس بها، ويكون الأمر كما هو محمول على أن النهي كان في أول الأمر حيث كان الناس حديثي عهد بتحريمها وبعد أن ألفوا ذلك واستقر لهم الحكم رخص لهم بأن ينتبذوا في كل وعاء.
تراجم رجال إسناد حديث: (لما نهى رسول الله صلى الله عليه وسلم عن الأوعية...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان حدثني منصور ]. سفيان مر ذكره، و منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (اشربوا ما حل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن جعفر بن زياد حدثنا شريك عن زياد بن فياض عن أبي عياض عن عبد الله بن عمرو رضي الله عنهما قال: (ذكر رسول الله صلى الله عليه وسلم الأوعية: الدباء والحنتم والمزفت والنقير، فقال أعرابي: إنه لا ظروف لنا، فقال: اشربوا ما حل) ]. أورد أبو داود حديث عبد الله بن عمرو قال: (ذكر رسول الله صلى الله عليه وسلم الأوعية... فقال أعرابي: إنه ليس لنا ظروف، فقال: اشربوا ما حل) يعني: ما كان حلالاً لم يصل إلى حد الحرام الذي هو الخمر، يعني: ما دام حلالاً فاشربوا، وإذا وصل إلى حد الإسكار فابتعدوا عنه، وهذا مثل قوله: (فانتبذوا في كل وعاء ولا تشربوا مسكراً).

تراجم رجال إسناد حديث: (اشربوا ما حل)

قوله: [ حدثنا محمد بن جعفر بن زياد ]. محمد بن جعفر بن زياد ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي صدوق تغير حفظه لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زياد بن فياض ]. زياد بن فياض ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن أبي عياض ]. أبو عياض عمرو بن الأسود ثقة، أخرج له أصحاب الكتب إلا الترمذي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (اجتنبوا ما أسكر) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن -يعني: ابن علي - حدثنا يحيى بن آدم حدثنا شريك بإسناده قال: (اجتنبوا ما أسكر) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه قال: (اجتنبوا ما أسكر) يعني: اشربوا ما حل ولا تشربوا مسكراً. قوله: [ حدثنا الحسن يعني: ابن علي ]. كلمة (يعني) هذه يأتي بها من دون أبي داود ؛ لأن أبا داود لا يحتاج إلى أن يقول: ( ابن علي ) وإنما الذي قالها هو من دون أبي داود ؛ لأن أبا داود ينسب شيخه كما يريد، لكنه هنا ما ذكره إلا بلفظ الحسن فالذي دونه هو الذي قال (يعني: ابن علي ) وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يحيى بن آدم ]. يحيى بن آدم الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك بإسناده ]. شريك مر ذكره.
شرح حديث: (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو الزبير عن جابر بن عبد الله رضي الله عنهما قال (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء، فإذا لم يجدوا سقاءً نبذ له في تور من حجارة) ]. أورد أبو داود حديث جابر : (أن النبي صلى الله عليه وسلم كان ينبذ له في سقاء)، والسقاء: هو الذي مر ذكره، وأن تلك الأسقية كانت تلاث أفواهها وتوكأ أفواهها، قال: (فإذا لم يجد سقاءً نبذ له بتور)، وهو إناء من حجارة.
تراجم رجال إسناد حديث: (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. ثقة، أخرج له البخاري وأصحاب السنن. [ حدثني زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر مر ذكره."


شرح سنن أبي داود - 419

شرح سنن أبي داود [419]

جاء الشرع الحنيف بتحريم الأسباب الموصلة إلى الحرام، ومن ذلك تحريم الأسباب الموصلة إلى الخمر، ومن الأسباب الموصلة إلى الخمر الجمع بين خليطين في الانتباذ، وكذلك ترك النبيذ حتى يصير خمراً؛ وهذا يدل على أنه يجب على المسلم أن يبتعد عن الخمر وعن الأسباب الموصلة إليها.

باب في الخليطين

شرح حديث: (نهى أن ينتبذ الزبيب والتمر جميعاً...)

قال المصنف رحمه الله تعالى: [ باب في الخليطين. حدثنا قتيبة بن سعيد حدثنا الليث عن عطاء بن أبي رباح عن جابر بن عبد الله رضي الله عنهما عن رسول الله صلى الله عليه وسلم: (أنه نهى أن ينتبذ الزبيب والتمر جميعاً، ونهى أن ينتبذ البسر والرطب جميعاً) [. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في الخليطين، والمقصود من ذلك في باب الأشربة هو: انتباذ نوعين من الأنواع كالتمر والبسر أو كالزبيب والعنب، أي: أنه لا يجمع بين اثنين فأكثر في وضعهما في وعاء وانتباذهما معاً أو انتباذ الأنواع المتعددة مع بعض، هذا هو المقصود من الترجمة وهو المقصود من الخليطين؛ لأن انتباذ شيء واحد سبق أن مر ما يدل عليه، وسيأتي ما يدل عليه، والترجمة معقودة لنوعين يخلطان وينبذان مع بعض، وقد ورد في الأحاديث النهي عن ذلك، وكثير من أهل العلم حمولها على التحريم، وعللوا ذلك بأنه يسرع إليه الإسكار، وقالوا: إن المنع جاء ولو لم يسكر؛ لأن النهي جاء عن خلطهما، ومعلوم أن الشيء الذي يسكر ممنوع حتى ولو كان من نوع واحد، والخلط ممنوع، والسبب: أنه يفضي إلى الإسكار أو يسرع إليه الإسكار، وقالوا: إن الإنسان يجب عليه أن يمتنع وألا يفعل ذلك، وإن فعل وشرب قبل أن يسكر فهو آثم، وإن شرب بعد الإسكار فهو آثم من الجهتين: من جهة أنه شرب خليطاً وقد منع من الخلط ونهي عن الخلط، ومن جهة أنه شرب مسكراً، ومن المعلوم أن المسكر حرام مطلقاً سواء كان من جنس واحد أو أكثر، ولكن الخلط هو الذي فيه التحريم ولو لم يكن معه الإسكار. وقد أورد أبو داود أحاديث عديدة تدل على منع الخلط والنهي عنه، أي: بين نوعين من أنواع ما ينتبذ، فيمنع من ذلك ولا يفعل. وبعض العلماء أجاز ذلك ما لم يصل إلى حد الإسكار،، لكن إن وجد شيء يدل على الجواز فيكون النهي محمولاً على التنزيه، وإن لم يوجد شيء فالأصل أنه يبقى على التحريم كما قاله الكثير من أهل العلم. وقد أورد أبو داود أولاً حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن ينتبذ الزبيب والتمر جميعاً) أي: بأن ينبذ أو يطرح الزبيب والتمر مع بعض في وعاء ثم يتخذ نبيذاً قبل أن يسكر، فإن ذلك لا يجوز، ولو لم يحصل الإسكار، أما مع الإسكار فلا يسوغ لا من الواحد ولا من أكثر من واحد، فلا ينبذ التمر والزبيب جميعاً، وأما الزبيب ينبذ على حده والتمر ينبذ على حده فلا بأس. وقوله: (ونهى أن ينتبذ البسر والرطب جميعاً) الرطب هو: الذي استوى وطاب أكله وصار رطباً، والبسر هو: الذي لم يصل إلى كونه صار رطباً وإنما يكون زهواً أو يكون أخضر لم يصل إلى حد الاستواء ولم يصل إلى حد الاحمرار والاصفرار، فالجمع بينهما جمع بين نوعين وبين خليطين، وقد جاء النهي عن ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث: (نهى أن ينتبذ الزبيب والتمر جميعاً...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح المكي ثقة أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث أبي قتادة: (نهى عن خليط الزبيب والتمر...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو سلمة موسى بن إسماعيل حدثنا أبان حدثني يحيى عن عبد الله بن أبي قتادة عن أبيه رضي الله عنه (أنه نهى عن خليط الزبيب والتمر، وعن خليط البسر والتمر، وعن خليط الزهو والرطب، وقال: انتبذوا في كل واحدة على حدة) ]. أورد أبو داود حديث أبي قتادة الأنصاري رضي الله تعالى عنه وفيه مثل الذي قبله من النهي عن انتباذ نوعين، أي: فأكثر؛ لأنه إذا لم يجز في نوعين فمن باب أولى ألا يجوز في أكثر من ذلك. وهذا موقوف على أبي قتادة ، ولكن الذي بعده من الطريق الثانية مرفوع. وقوله: [ (أنه نهى عن خليط الزبيب والتمر وعن خليط البسر والتمر، وعن خليط الزهو والرطب) ]. (الزهو): الذي احمر واصفر، ومعنى ذلك: أنه لا يخلط الرطب بنوع آخر، وكذلك (الزهو) لا يخلط بنوع آخر و(البسر والبلح) لا يخلط بنوع آخر، وإنما كل واحد ينبذ على حدة دون أن يجمع مع نوع آخر. وقوله: [ (وقال: انتبذوا كل واحدة على حدة) ]. يعني: كل واحد ينبذ وحده ليس معه غيره.
تراجم رجال إسناد حديث أبي قتادة: (نهى عن خليط الزبيب والتمر...)

قوله: [ حدثنا أبو سلمة موسى بن إسماعيل ]. أبو سلمة موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي قتادة ]. عبد الله بن أبي قتادة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو قتادة الحارث بن ربعي الأنصاري رضي الله تعالى عنه وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
طريق أخرى لحديث أبي قتادة: (نهى عن خليط الزبيب والتمر) وتراجم رجال إسنادها

[ قال: وحدثني أبو سلمة بن عبد الرحمن عن أبي قتادة رضي الله عنه عن النبي صلى الله عليه وآله وسلم بهذا الحديث]. ذكر أبو داود طريقاً أخرى ليحيى بن أبي كثير اليمامي من غير طريق عبد الله بن أبي قتادة وإنما من طريق أبي سلمة بن عبد الرحمن عن أبي قتادة مرفوعاً إلى رسول الله صلوات الله وسلامه وبركاته عليه. قوله: [ وحدثني أبو سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قتادة ]. أبو قتادة رضي الله عنه قد مر ذكره.
حكم العصير المشكل

والعصير المشكل لا يدخل في هذا النهي؛ لأن العصير شيء يعصر ويشرب، وأما هذا فينتبذ ويخلط نوعان مع بعض، وهذا يكون سبباً لسرعة الإسكار. وبعض العصائر مكونة من قطع فواكه كثيرة: موز وبرتقال تقطع وتنقع في الماء مع السكر فيقال: مادام أنه ليس بنبيذ وإنما عصر وجمع مع بعض وشرب؛ فلا بأس به. وفي بعض البلدان يوضع التمر مع الزبيب والتين مع السكر في الماء لمدة ست ساعات تقريباً ثم يتناوله الصائم خصوصاً، وهذا من الخلط الذي نهي عنه. والفرق بين هذا وبين العصير المشكل أن العصير المشكل يعصر من عدة أشياء ثم تشرب مع بعض، وهذا لا بأس به، أما إذا كانت تقطع قطعاً ثم تنبذ وتترك مدة فإنها تكون من جنس النبيذ، يعني: إذا كان هناك أنواع جمعت وتركت حتى مضى عليها وقت فإن هذا يؤدي إلى أنها تكون نبيذاً، وقد تصل إلى حد الإسكار، لكن إذا عصرت هذه الأشياء ووجد شيء من القطع أو شيء من بقايا العصر وما إلى ذلك فهذا لا يؤثر؛ لأن هذا لا يقال له: نبيذ، بل هذا عصير.
حكم خلط الشرابين بعد الانتباذ

وإذا انتبذ كل واحد على حدة ثم خلطهما بعد الانتباذ فإن الاحتياط الابتعاد عن ذلك، لكنه إذا خلطهما معاً وشربهما في الحال فليسا خليطين من ناحية أنه يسرع إليهما الإسكار، وإنما إذا نبذا مع بعض أسرع اليهما الإسكار، وأما إذا جمع بينهما وصب بعضها على بعض وشربها في الحال فهذا لا يؤثر؛ لأنه ليس هذا انتباذ.
شرح حديث: (نهى عن البلح والتمر والزبيب والتمر)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و حفص بن عمر النمري قالا: حدثنا شعبة عن الحكم عن ابن أبي ليلى عن رجل -قال حفص : من أصحاب النبي صلى الله عليه وسلم- عن النبي صلى الله عليه وسلم قال: (نهى عن البلح والتمر، والزبيب والتمر) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أنه قال: (نهى عن البلح والتمر) أي: أن يخلط بينهما (وعن الزبيب والتمر) أي: أن يخلط بينهما، والمقصود من ذلك: النهي عن أن يجمع بين نوعين وأن يخلط بينهما وأن يجعلا نبيذاً.
تراجم رجال إسناد حديث: (نهى عن البلح والتمر والزبيب والتمر)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري و أبو داود و النسائي . [ قالا: حدثنا شعبة ]. شعبة بن حجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل ]. هو رجل من أصحاب النبي صلى الله عليه وسلم، وفي رواية سليمان بن حرب قال: عن رجل عن النبي صلى الله عليه وسلم، وأما حفص بن عمر النمري فقال: عن رجل من أصحاب النبي صلى الله عليه وسلم، ومعلوم أن جهالة الصحابة لا تؤثر، وإنما جهالة غيرهم هي التي تؤثر، فتبين من وصف الرجل من طريق حفص بن عمر أنه صحابي، وجهالة الصحابة لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم.
شرح حديث: (...كان ينهانا أن نعجم النوى طبخاً أو نخلط الزبيب والتمر)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ثابت بن عمارة حدثتني ريطة عن كبشة بنت أبي مريم قالت: (سألت أم سلمة رضي الله عنها: ما كان النبي صلى الله عليه وسلم ينهى عنه؟ قالت: كان ينهانا أن نعجم النوى طبخاً أو نخلط الزبيب والتمر) ]. أورد أبو داود حديث أم سلمة رضي الله عنها: (أن النبي صلى الله عليه وسلم نهاهم أن يعجموا النوى طبخاً وأن يجمعوا بين الزبيب والتمر). أي: أن يجمعوا بينهما في الخلط بأن يكونا خليطين. وقوله: (نهانا أن نعجم النوى) فسر بأنهم يطبخون التمر حتى يؤثر ذلك على النوى بحيث يتغير لونه ويتغير شكله فيكون في ذلك عدم الفائدة الكبيرة للدواب؛ لأنه بذلك لا يبقى عليها أثر التمر وأثر الحلاوة وأثر الحلوى بخلاف ما إذا أكل التمر وأخرج النوى فإنه يبقى عليها شيئاً من الحلوى عالق بها، لكن إذا طبخ التمر فإنه يتأثر ويتغير لونه فيكون النوى نفسه لا يستفيد منه الحيوان كما يستفاد منه إذا أكل ومضغ وأخرج منه النوى، وقيل: نهي عن طبخه لأنه يؤثر على التمر ويؤثر في طعمه.

تراجم رجال إسناد حديث: (... كان ينهانا أن نعجم النوى طبخاً أو نخلط الزبيب والتمر)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [حدثنا يحيى ]. يحيى هو ابن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت بن عمارة ]. ثابت بن عمارة صدوق فيه لين، أخرج له أبو داود و الترمذي و النسائي . [ حدثتني ريطة ]. ريطة بنت حريث لا تعرف، أخرج حديثها أبو داود. [ عن كبشة بنت أبي مريم ]. كبشة بنت أبي مريم لا يعرف حالها، أخرج لها أبو داود . [ قالت: سألت أم سلمة ]. أم سلمة أم المؤمنين رضي الله عنها وأرضاها هند بنت أبي أمية ، وحديثها أخرجه أصحاب الكتب الستة. والحديث فيه هاتان المجهولتان فهو غير ثابت، ولكن من ناحية النهي عن الخليطين أو عن الجمع بين الزبيب والتمر فقد جاء ما يشهد له في الأحاديث السابقة.
شرح حديث: (أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن مسعر عن موسى بن عبد الله عن امرأة من بني أسد عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب فيلقي فيه تمراً، وتمر فيلقي فيه الزبيب) ]. أورد أبو داود حديث عائشة : (أن النبي صلى الله عليه وسلم كان ينبذ له زبيب فيلقي فيه تمراً، وتمر فيلقي فيه الزبيب) يعني: أنه جمع بين خليطين، وهذا لو صح لكان حجة في أن النهي يحمل على التنزيه، لكن الحديث لم يصح؛ لأن فيه امرأة مبهمة من بني أسد، فهو غير ثابت.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب...)

قوله: [ حدثنا مسدد حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي ثقة، أخرج له البخاري وأصحاب السنن. [ عن مسعر ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن عبد الله ]. موسى بن عبد الله ثقة، أخرج له مسلم و أبو داود و الترمذي في الشمائل و ابن ماجة . [ عن امرأة من بني أسد عن عائشة ]. هذه المرأة مبهمة، و عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة: (كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء...)

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن يحيى الحساني حدثنا أبو بحر حدثنا عتاب بن عبد العزيز الحماني حدثتني صفية بنت عطية قالت: دخلت مع نسوة من عبد القيس على عائشة رضي الله عنها فسألناها عن التمر والزبيب فقالت: (كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء فأمرسه ثم أسقيه النبي صلى الله عليه وسلم) ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق صفية بنت عطية قالت: دخلت مع نسوة من عبد القيس على عائشة : فسألناها عن التمر والزبيب فقالت: (كنت آخذ قبضة تمر وقبضة من زبيب فأمرسها) يعني: أنها تدلكها بأصابعها حتى تطلع الحلاوة التي فيها فتعطيها للنبي صلى الله عليه وسلم. وهذا إذا كان في الحال فأمره سهل، ولكن إذا كان انتباذاً ومكث مدة فإنه كما مر يسرع إليه الإسكار، والإسناد فيه رجل ضعيف وهو أبو بحر، فالحديث غير ثابت.
تراجم رجال إسناد حديث عائشة (كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء...)

قوله: [ حدثنا زياد بن يحيى الحساني ]. زياد بن يحيى الحساني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بحر ]. أبو بحر هو عبد الرحمن بن عثمان البكراوي ضعيف، أخرج له أبو داود و ابن ماجة . [ حدثنا عتاب بن عبد العزيز الحماني]. عتاب بن عبد العزيز الحماني مقبول، أخرج له أبو داود . [ حدثتني صفية بنت عطية ]. صفية بنت عطية مجهولة، أخرج لها أبو داود . [ عن عائشة ]. عائشة مر ذكرها.
حكم غلي الزبيب والشعير والخلط بين أنواع من الفواكه

في بعض البلدان يجعل العصار زبيباً وشعيراً يغليهما على النار مع سكر من الليل، ويضعه في الثلاجة إلى اليوم الثاني، ثم يباع ويشتري الناس منه، وهذا خلط بين شيئين وقد جاء النهي عنه. وفي بعض البلدان يجعلون أنواعاً من الفواكه قطعاً صغيرة في ماء حلو وبعد ساعات يؤكل، وهذا إذا كان يترك ساعات وقد يسرع إليه الإسكار فليس خارجاً عما تقدم من الجمع بين الأنواع والخلط بينها في النبذ.
حكم الانتباذ في الحليب

وبعض الناس يسأل ويقول: ما حكم الانتباذ في الحليب وجمع خليطين في حليب أو غيره بحيث لا يكون ماءً؟ والجواب: أنه ممنوع حتى ولو كان حليباً؛ لأن النتيجة واحدة، فلو لم يكن ماءً فيمكن أن يصير الإسكار مع الحليب بل الحليب يتغير طعمه إلى الحموضة.
باب في نبيذ البسر

شرح أثر جابر بن زيد وعكرمة: (أنهما كانا يكرهان البسر وحده ويأخذان ذلك عن ابن عباس...)

قال المصنف رحمه الله تعالى: [ باب في نبيذ البسر. حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن جابر بن زيد و عكرمة : (أنهما كانا يكرهان البسر وحده ويأخذان ذلك عن ابن عباس ، وقال ابن عباس رضي الله عنهما: أخشى أن يكون المزاء الذي نهيت عنه عبد القيس . فقلت لقتادة : ما المزاء ؟ قال: النبيذ في الحنتم و المزفت) ]. أورد أبو داود هذه الترجمة بعنوان: باب في نبيذ البسر، ونبيذ البسر هو كغيره من النبيذ، في كونه ينبذ ويصل إلى حد الإسكار، وإذا وصل إلى حد الإسكار فإنه لا يجوز، وإذا شرب قبل أن يسكر فإنه سائغ ما دام نوعاً واحداً ليس معه غيره، وقد جاء في هذا الإسناد من كراهيته عن ابن عباس وقوله: أخشى أن يكون المزاء، وفسر قتادة المزاء بأنه النبيذ في الحنتم والمزفت، لكن سبق أن مر بنا أن هذا كان منهياً عنه في أول الأمر، وأن الانتباذ في الأوعية الغليظة كان ممنوعاً ثم رخص فيه بشرط ألا يشرب الناس مسكراً، وابن عباس رضي الله عنه لم يجزم بالتحريم، وإنما قال: أخشى أن يكون المزاء الذي نهيت عنه عبد القيس، يعني: النبيذ في المزفت والحنتم، ومعلوم أن الذي نهيت عنه عبد القيس أبيح أخيراً، وعلى هذا فالبسر كغيره لا فرق بينه وبين غيره، فإذا انتبذ ولم يصل إلى حد الإسكار فإنه يدخل تحت قوله: (انتبذوا في كل وعاء ولا تشربوا مسكراً).
تراجم رجال إسناد أثر جابر بن زيد وعكرمة: (أنهما كانا يكرهان البسر وحده ويأخذان ذلك عن ابن عباس...)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام حدثني أبي ]. معاذ بن هشام بن عبد الله الدستوائي صدوق ربما وهم، أخرج له أصحاب الكتب الستة. وأبوه هشام الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن زيد ]. جابر بن زيد هو أبو الشعثاء ثقة، أخرج له أصحاب الكتب الستة. [ و عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
رأي ابن عباس في نبيذ البسر

هذا رأي لابن عباس ؛ ولكنه لم يجزم بالحرمة، ثم النهي عن الانتباذ في الحنتم والمقير أو المزفت كان في أول الأمر ونسخ كما مر في الدرس الماضي في الطرق المتعددة عن ابن عباس و ابن عمر وغيرهما، وقد جاء حديث بريدة بن حصيب الذي فيه الناسخ والمنسوخ وفيه قوله: (كنت نهيتكم عن الانتباذ في الأوعية فانتبذوا في أي وعاء ولا تشربوا مسكراً)، والأحاديث جاءت مطلقة في النهي عن الجمع بينهما فتبقى على ما هي عليه دالة على الحرمة إلا إن ثبت شيء ينقلها من كراهة التحريم إلى كراهة التنزيه، وكثير من الفقهاء والمحدثين قالوا: الجمع منهي منه ولو لم يسكر، وإن حصل الإسكار صار منهياً عنه من الجهتين، ويأثم لو شربه وهو لم يسكر؛ لأنه داخل تحت ما نهي عنه، لكن أنا أقول: إن هذه الأحاديث الصحيحة إن وجد من النصوص شيء يدل على الجواز فيكون له وجه في نقله من التحريم إلى التنزيه.
صفة النبيذ

شرح حديث: (أتينا النبي صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن...)

قال المصنف رحمه الله تعالى: [ باب في صفة النبيذ. حدثنا عيسى بن محمد حدثنا ضمرة عن السيباني عن عبد الله بن الديلمي عن أبيه رضي الله عنه أنه قال: (أتينا النبي صلى الله عليه وسلم فقلنا: يا رسول الله! قد علمت من نحن ومن أين نحن؛ فإلى من نحن؟ قال: إلى الله وإلى رسوله، فقلنا: يا رسول الله! إن لنا أعناباً ما نصنع بها؟ قال: زببوها، قلنا: ما نصنع بالزبيب؟ قال: انبذوه على غدائكم واشربوه على عشائكم، وانبذوه على عشائكم واشربوه على غدائكم، وانبذوه في الشنان ولا تنبذوه في القلل؛ فإنه إذا تأخر عن عصره صار خلاً) ]. أورد أبو داود هذه الترجمة بعنوان: باب في صفة النبيذ، يعني: أن النبيذ الذي يسوغ شربه ويسوغ استعماله هو الذي لم يصل إلى حد الإسكار، وذلك بأن يترك مدة لا يصل فيها إلى حد الإسكار ثم يشرب. وقد أورد أبو داود حديث فيروز الديلمي رضي الله عنه قال: (أتينا النبي صلى الله عليه وسلم فقلنا: يا رسول الله! قد علمت من نحن ومن أين نحن) وقوله: (علمت من نحن) يعني: القبيلة، وقوله: (ومن أين نحن) يعني: من البلد، ثم قال: (فإلى أين نحن؟ قال: إلى الله ورسوله) يمكن أن يحمل معنى هذا على أنهم صائرون إلى ما يأتي عن الله وعن رسوله صلى الله عليه وسلم ويلتزمون بما جاء عن الله وعن رسوله صلوات الله وسلامة وبركاته عليه. وقوله: [ (فقلنا: يا رسول الله! إن لنا أعناباً ما نصنع بها؟) ]. يظهر من السؤال أن الأعناب كانت عندهم كثيرة وأنها تزيد عن حاجتهم في استعمالها فاكهة، فقال: (زببوها) أي: حولوها إلى زبيب، يعني: يبسوها حتى تكون زبيباً، والزبيب يستعمل طول السنة. وقوله: [ (قلنا: ما نصع بالزبيب؟ قال: انبذوه على غدائكم واشربوه على عشائكم) ]. هذا هو محل الشاهد، وهو بيان النبيذ الذي يجوز استعماله، والمعنى: انبذوه في وقت غدائكم واشربوه في وقت عشائكم، وانبذوه في وقت عشائكم واشربوه في وقت غدائكم، يعني: أن الغداء يكون في أول النهار والعشاء في آخر النهار، ففي وقت الغداء ينبذونه للعشاء ويضعونه في وعاء حتى يصير نبيذاً وحتى يختلط بالماء ثم يشرب في وقت مبكر وهو لم يصل إلى حد الإسكار؛ لأن هذه الفترة قصيرة لا يصل فيها إلى حد الإسكار، فقوله: (انبذوه على غدائكم) يعني: في وقت غدائكم، واشربوه في وقت عشائكم. وقوله: (وانبذوه في وقت عشائكم واشربوه في وقت غدائكم) يعنى: أن الذي ينبذ في وقت العشاء يشرب مع الغداء والذي ينبذ في وقت الغداء يشرب مع العشاء، فيكون هذا من النبيذ المباح الذي فعله سائغ وشربه سائغ؛ لأنه لا يصل إلى حد الإسكار. وقوله: [ (وانبذوه في الشنان ولا تنبذوه في القلل) ]. الشنان هي القرب التي تؤخذ من الجلود، وغالباً أن الجلد إذا كان قديماً يقال له: شن، وأما إذا كان جديداً فيمكن أن يقال له: شن، لكن الغالب أنه يستعمل في الشيء القديم الذي تغير أو حصل له اسوداد بسبب طول المكث بخلاف الشيء الجديد فإنه يختلف لونه عن لون القديم. والقلل هي الجرار وغيرها، لكن عرفنا فيما مضى أن الرسول صلى الله عليه وسلم نهى عن الانتباذ في القلل ولكنه رخص فيه في الآخر كما جاء في حديث بريدة حيث قال: (كنت نهيتكم عن الانتباذ في الأوعية فانتبذوا في كل وعاء و لا تشربوا مسكراً). وقوله: [ (فإنه إذا تأخر عن عصره صار خلاً) ]. يعني: إذا طال مكثه فإنه يتغير.
تراجم رجال إسناد حديث: (أتينا النبي صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن...)

قوله: [ حدثنا عيسى بن محمد ]. عيسى بن محمد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ضمرة ]. ضمرة صدوق يهم قليلاً، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن السيباني ]. السيباني هو يحيى بن أبي عمرو ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الله بن الديلمي عن أبيه ]. عبد الله بن فيروز الديلمي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . وأبوه هو فيروز الديلمي رضي الله عنه صحابي، أخرج له أصحاب السنن.
شرح حديث: (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكى أعلاه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني عبد الوهاب بن عبد المجيد الثقفي عن يونس بن عبيد عن الحسن عن أمه عن عائشة رضي الله عنها قالت: (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ أعلاه وله عزلاء، ينبذ غدوة فيشربه عشاءً وينبذ عشاء، فيشربه غدوة) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها وهو مثل الذي قبله، يعني: أنه كان ينبذ له عشاءً فيشرب غدوة، وينبذ له غدوة فيشرب عشاءً، يعني: أنه كان ينبذ له عند الغداء فيشربه عند العشاء، ثم ينبذ له عند العشاء فيشربه عند الغداء كما مر في الحديث السابق. وهذه الفترة ليست تحديداً بمعنى أنه لا يجوز الزيادة عليها، وإنما فيه أن الرسول صلى الله عليه وسلم كان يستعمل ذلك، وسيأتي في بعض الأحاديث أنه يستعمل أكثر من هذه المدة. وقوله: (وله عزلاء) قيل: العزلاء هي الفتحة التي تكون في أسفله تجعل ليشرب منها.
تراجم رجال إسناد حديث: (كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكى أعلاه...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الزمن ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الوهاب بن عبد المجيد الثقفي ]. عبد الوهاب بن عبد المجيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن عن أمه ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. وأمه اسمها خيرة وهي مقبولة، أخرج لها مسلم وأصحاب السنن. [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث عائشة: (كانت تنبذ للنبي صلى الله عليه وسلم غدوة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا المعتمر قال: سمعت شبيب بن عبد الملك يحدث عن مقاتل بن حيان قال: حدثتني عمتي عمرة عن عائشة رضي الله عنها: (أنها كانت تنبذ للنبي صلى الله عليه وسلم غدوة فإذا كان من العشي فتعشى شرب على عشائه، وإن فضل شيء صببته أو فرغته، ثم تنبذ له بالليل فإذا أصبح تغدى فشرب على غدائه، قالت: يغسل السقاء غدوة وعشية، فقال لها أبي: مرتين في يوم؟ قالت: نعم) ]. أورد أبو داود حديث عائشة وهو مثل الذي قبله، وفيه: (أنها كانت تنبذ للنبي صلى الله عليه وسلم غدوة فإذا كان من العشي فتعشى شرب على عشائه) يعني: أن الذي تنبذه له في وقت الغداء يشربه في وقت العشاء مع عشائه، قالت: (وإن فضل شيء صببته أو فرغته) يعني: أن الذي يبقى في الإناء تصبه وتفرغه، ويمكن أنها تطعمه وإلا فإنه يتلف، لكنها لا تبقيه؛ لأن الإناء ينظف ويغسل بعد أن يشرب ما فيه، وذكرت أنه يغسل مرتين، فالذي فيه لا يبقى بحيث يضم إليه شيء آخر، وإنما يصب ويفرغ ذلك السقاء حتى يكون خالياً ثم ينبذ فيه مرة ثانية. وهذا مثل الذي قبله، فيه انتباذ في الصباح وشرب في المساء أو انتباذ في المساء وشرب في الصباح، والحديث وإن كان فيه هذه التي لا تعرف لكنه مماثل لما تقدم. وقوله: (فقال لها أبي مرتين في يوم؟ قالت: نعم) أي: فقال أبو عمرة لعائشة ، كما في تحفة الأشراف وتهذيب الكمال.
تراجم رجال إسناد حديث عائشة: (كانت تنبذ للنبي صلى الله عليه وسلم غدوة...)

قوله: [ حدثنا مسدد حدثنا المعتمر ]. المعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت شبيب بن عبد الملك ]. شبيب بن عبد الملك صدوق، أخرج له أبو داود و النسائي . [ يحدث عن مقاتل بن حيان ]. مقاتل بن حيان صدوق، أخرج له مسلم وأصحاب السنن. [ قال: حدثتني عمتي عمرة ]. عمرة لا يعرف حالها أخرج لها أبو داود . [ عن عائشة ]. عائشة قد مر ذكرها.
شرح حديث: (كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد...)

قال المصنف رحمه الله تعالى:[ حدثنا مخلد بن خالد حدثنا أبو معاوية عن الأعمش عن أبي عمر يحيى بن عبيد البهراني عن ابن عباس رضي الله عنهما أنه قال (كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة، ثم يأمر به فيسقى الخدم أو يهراق). قال أبو داود : ومعنى يسقى الخدم: يبادر به الفساد. قال أبو داود : أبو عمر يحيى بن عبيد البهراني ]. أورد أبو داود حديث ابن عباس قال: (كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة) يعني: أنه كان ينبذ له ثلاثة أيام، يعني: اليوم والغد واليوم الثالث إلى المساء ثم إذا بقي منه شيء فإنه يسقى للخدم، يعني: يبادر به حتى لا يسكر وحتى لا يصل إلى حد الإسكار، فإما أن يستفاد منه وإما أن يصل إلى حد الإسكار فيهراق؛ لأن بقاءه يؤدي إلى فساده ما دام أنه لم يوجد من يشرب منه، والمقصود بإعطائه الخدم: إسقاؤه لمن يستفيد منه قبل أن يصل إلى حد الإسكار. وقوله: [ قال أبو داود : معنى يسقى الخدم: يبادر به الفساد ]. يعني يبادر به حتى يستفاد منه قبل أن يفسد، كما قال الله عز وجل: وَبِدَارًا أَنْ يَكْبَرُوا [النساء:6] يعني: أنهم يأكلون أموالهم قبل أن يحصل أن يكبر اليتامى، فقوله: وَبِدَارًا أَنْ يَكْبَرُوا [النساء:6] يعني: مبادرة إلى أخذ الشيء من أموالهم قبل أن يكبروا فتسلم لهم، وهنا يبادر به الإسكار يعني: قبل أن يسكر حتى يستفاد منه ما دام أنه مباح وحلال حيث لم يصل إلى حد الحرام، وكأنه بهذا إذا زاد على ثلاثة أيام يصل إلى حد الإسكار. وقيل في التوفيق بين هذا الحديث والحديث الذي قبله من جهة يوم وليلة أن ما ينتبذ في الصباح يشرب في المساء وما ينبذ في المساء يشرب في الصباح: لا تنافي بين هذا وهذا، فإما أن يكون هذا جزءاً وهو داخل في الذي بعده، وذاك إخبار عن واقع وهذا أيضاً إخبار عن واقع، ووجود الأصغر مع الأكبر لا تنافي بينهما فإن الأصغر داخل في الأكبر، أو أن هذا يختلف باختلاف الأزمان وباختلاف البرودة والحرارة، وأنه إذا كان في حال البرودة يمكث مدة طويلة وإذا كان في حال الحرارة لا يمكث مدة طويلة. والحاصل: أنه لا تنافي بين هذا وهذا، والمهم ألا يصل إلى حد الإسكار في هذا وفي هذا.
تراجم رجال إسناد حديث: (كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد...)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمر يحيى بن عبيد البهراني ]. أبو عمر يحيى بن عبيد البهراني صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنه قد مر ذكره.
الأسئلة

حكم إسقاء البهائم النبيذ المسكر

السؤال: إذا وصل النبيذ إلى حد الإسكار أيجوز أن يسقى البهائم؟ الجواب: لا تسقى، بل يراق ويتلف.

معنى قول أبي داود يبادر به الفساد

السؤال: هل يستفاد من قول أبي داود : يبادر به الفساد أنه يجوز إلقاء فضلات الطعام؟ الجواب: تعطى لمن يستفيد منها ولا تلقى، هذا هو الذي ينبغي، والمقصود بقوله: (يبادر به) يعني: أنه يعطى لمن يستحقه قبل أن يصل إلى حد الفساد؛ لأنه إذا لم يعط لمن يستفيد منه سيحصل له الفساد، وليس معنى ذلك أنه بعدما يحصل له الفساد يبادر به وإنما يبادر به قبل أن يفسد، فما دام أنه يستفاد منه لا يلقى وإنما يعطى لمن يستفيد منه، وإنما الذي يلقى ويتلف هو الذي لا يصلح أن يشرب ولا يصلح أن يستعمل، وهو الذي وصل إلى حد الإسكار.

حكم عصير الفواكه المشكل

السؤال: يباع في الأسواق علب فواكه مشكلة مخلوطة ومعها ماء فهل تدخل في هذا النهي؟ الجواب: هذه الفواكه وهذه العصائر لا تدخل في النهي؛ لأنها ليست مسكرة وليست من قبيل ما يسكر.

الفرق بين النقع والانتباذ

السؤال: ما الفرق بين النقع والانتباذ؟ الجواب: النقع بمعنى الانتباذ، وكون الشيء ينقع معناه: أنه يوضع في الماء حتى يذوب وحتى يختلط، فالظاهر أنه لا فرق بين النقع وبين الانتباذ.

حكم نقيع الأعشاب

السؤال: وضع عدة أعشاب في ماء دافئ من الليل حتى الصباح لتشرب هل هذا يعتبر من نبيذ الخليط المنهي عنه؟ الجواب: إذا كان المقصود بها أدوية فالذي يبدو أنه لا محذور فيها؛ لأن هذه ليست من الأطعمة التي إذا حصل الجمع بينها يحصل الإسكار أو يبادر فيها الإسكار.

حكم السوبيا

السؤال: ما حكم السوبيا الموجودة الآن، وهي شعير مع هيل وخبز وسكر يترك ليوم كامل ثم يصفى ويجعل منه عصير، علماً أنه لو مكث في الحرارة يؤدي إلى السكر على كلام كثير من الناس؟ الجواب: وردت الأحاديث دالة على المنع من الخلط بين نوعين فأكثر وإن لم يسكر، والهيل أمره سهل، وإنما الكلام على الخبز الذي يكون معه.

حكم وضع أنواع متعددة في ماء حلو أو مالح

السؤال: وضع أنواع متعددة في ماء حلو أو مالح هل يعتبر انتباذاً خصوصاً أن الماء السكري أو المالح من طرق حفظ الأطعمة؟ الجواب: إذا كان فيه أنواع متعددة مثل التمر والعنب أو التمر والزبيب فهذا هو نفس الخليطين.

حكم الطرشي

السؤال: ما حكم الطرشي، وهو قطع من الخضار تنقع في ماء مالح أو في خل؟ الجواب: الطرشي كما هو معلوم هو خل إلا أنه موضوع في شيء حامض فيكون الماء حامضاً والقطع التي تكون فيه حامضة، لكن هل يترك مدة وتجمع فيه عدة أشياء في وقت واحد بحيث تمكث مدة أم لا؟ إذا كانت عدة أشياء فهي داخلة في الخليط، إلا إذا كان على اعتبار أنه لا يتحلل، وفيه قطع لا تتحلل؛ لأن التمر والعنب أشياء تحلل، لكن مثل هذه الأشياء كالجزر ونحوه يبقى على قساوته وعلى تماسكه ولا يتحلل والخيار مثله إلا أنه أخف منه قساوة, وفي الغالب أنه تدخل الحموضة في هذه الأشياء، والحموضة ما جاءت من جهة المكث وإنما جاءت من جهة كونه جعل في خل ووضعت فيه هذه الأشياء فصار فيه طعم الخل. فالتمر أكل والزبيب أكل وينبذ في الماء ثم يتحول إلى شيء، ويقال له: نبيذ، ووضع الجزر ووضع الخيار مع الخل من أجل أن يدخله حموضة ليطيب أكله ولا ينبذ في الماء لا يكون نبيذاً؛ لأن الانتباذ هو في الماء كما هو معلوم، والماء يتغير لونه بسبب الشيء الذي نبذ فيه، لكن الجزر لا يوضع في الماء ولا يوضع الخيار في الماء وإنما يوضع في الخل من أجل أن يدخل فيه الحموضة فيطيب أكله، فلا يكون من قبيل النبيذ في الحقيقة؛ وذلك من جهة أن النبيذ إنما ينتبذ في ماء ويتغير لونه فبدل ما يكون ماءً يصير له اسماً آخر غير الماء، يقال له: نبيذ، وأما وضع الجزر في الماء ووضع الخيار ونحوه فإن الناس لا يضعونه من أجل أن يصير نبيذاً، وإنما يضعونه في خل من أجل أنه يتغير ثم يغمس به ويأكل، وعلى هذا فلا يقال: إن هذا من قبيل النبيذ.

منع الخلط بين نوعين فأكثر في الانتباذ

السؤال: هل الممنوع هو الخلط بين الفواكه والحبوب أم أن الخلط ممنوع مطلقاً؟ الجواب: الحديث دل على أنه لا يجمع بين نوعين فأكثر.

حكم الخل

السؤال: قوله في حديث: (ولا تنبذوه في القلل فإنه إذا تأخر عن عصره صار خلاً) هل يفهم منه تحريم الخل؟ الجواب: لا؛ لأنه كما هو معلوم الخل ليس شراباً يشرب؛ لأنه حامض، يغمس به شيء يؤكل عليه، أما كونه يشرب فلا؛ لأن الخل لا يشرب.

بيان متى يمنع وضع قطع مختلفة من الفواكه في الماء الحلو

السؤال: وضع قطع مختلفة من الفواكه في الماء المحلى بالسكر ثم شربه وأكله هل هو ممنوع مطلقاً أم إذا أسكر؟ وإذا صنع وشرب مباشرة هل يمنع كذلك؟ الجواب: إذا فعل ذلك وشربه أو أكله في الحال فلا بأس، وإنما المنهي عنه كونه يوضع وينتبذ؛ لأن الانتباذ معناه أنه يتحلل ويتغير لون الماء، وأما إذا فعل في الحال مثل كونه يأكل هذا على حده وهذا على حده أو يأكل قطعة من هذه ثم قطعة من هذه مستقلة فهذا من جنسه، وكونه جمعهما في إناء واحد وصب بعضهما على بعض، لا بأس به.

حكم الفواكه المشكلة المعلبة

السؤال: هذه الفواكه المشكلة المعلبة تكون صالحة لمدة سنة ولا تتحلل ولو فتحت العلبة ترى فيها قطعاً من الأناناس ومن التفاح ومن الموز وغيرها فما حكمها؟ الجواب: كأنه يبقى بعد العصر شيء من الفتات، وكأن العصر يكون خفيفاً فلا تكون كلها قطعاً صغيرة، وعلى كل لو وجد شيء يدل على جواز الخلط يكون النهي محمولاً على كراهة التنزيه، فالشأن هو في وجود شيء يصرف التحريم إلى التنزيه، فإذا وجد شيء يصرف من التحريم إلى التنزيه فلا إشكال.

الفرق بين أسانيد السير والمغازي وأسانيد أحاديث الأحكام

السؤال: هل صحيح أن الأسانيد التي جاءت في السير والمغازي لا تعامل معاملة الأسانيد التي جاءت في أحاديث الأحكام؟ الجواب: هذا ليس بصحيح؛ بل لا يثبت شيء في السيرة ولا في غير السيرة إلا إذا جاء بأسانيد صحيحة."


شرح سنن أبي داود - 420

شرح سنن أبي داود [420]

أحل الله عز وجل الطيبات وحرم الخبائث، فعلى المسلم أن يأكل ما حل وطاب، كما أن عليه أن يجتنب ما خبث وحرم، ومن الطيبات التي أحلها الله عز وجل العسل. ومما يجب على المرء المسلم أن يعلمه أنه لا يجوز له أن يحرم ما أحل الله أو يحلل ما حرم الله؛ فإن ذلك من خصائص الله عز وجل.

باب في شراب العسل

شرح حديث (أن النبي كان يمكث عند زينب بنت جحش فيشرب عندها عسلاً...)

قال المصنف رحمه الله تعالى: [ باب في شراب العسل. حدثنا أحمد بن محمد بن حنبل قال: حدثنا حجاج بن محمد قال: قال ابن جريج : عن عطاء أنه سمع عبيد بن عمير قال: سمعت عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم تخبر: (أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش رضي الله عنها فيشرب عندها عسلاً، فتواصيت أنا و حفصة رضي الله عنهما أيتنا ما دخل عليها النبي صلى الله عليه وآله وسلم فلتقل: إني أجد منك ريح مغافير، فدخل على إحداهن فقالت له ذلك، فقال: بل شربت عسلاً عند زينب بنت جحش ولن أعود له؛ فنزلت: (( لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ ))[التحريم:1] إلى (( إِنْ تَتُوبَا إِلَى اللَّهِ ))[التحريم:4] لعائشة و حفصة رضي الله عنهما: وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا [التحريم:3] لقوله: صلى الله عليه وسلم: بل شربت عسلاً) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في شراب العسل، وشرب العسل هو من أنفع الأشياء وأحلاها، والنبي صلى الله عليه وسلم كان يحب الحلوى والعسل. وقد أورد أبو داود رحمه الله حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش رضي الله عنها وكانت تسقيه عسلاً، فتواصت عائشة مع حفصة رضي الله تعالى عنهما أنه إذا جاء عند واحدة منهما تقول كل واحدة له: إني أجد منك ريح مغافير، فلما جاء عند عائشة قالت له ذلك فقال: بل شربت عسلاً ولن أعود إلى ذلك) أي: إلى شرب العسل الذي كان عند زينب رضي الله تعالى عنها، والمغافير هي: ثمر لنبت يكون فيه حلاوة ولكن فيه رائحة كريهة، والنبي صلى الله عليه وسلم كان يحب الرائحة الطيبة ويكره الروائح الغير حسنة، فلما قالت له ذلك خشي أن يكون هذا الشيء الذي يشربه فيه ريح غير طيبة، وكان يحب الرائحة الطيبة ويكره الروائح الغير طيبة، ولذا قال: (بل شربت عسلاً ولن أعود إلى ذلك) والمغافير هو نوع من الثمر ترعاه النحل ثم يخرج منه العسل، فيكون في ذلك العسل رائحة ذلك الذي رعته، ومن المعلوم أن العسل يختلف باختلاف المراعي، يعني: أن جودته ورداءته وحسن رائحته وعدمها تكون باختلاف المراعي التي ترعاها النحل، فالنبي صلى الله عليه وسلم ظن أن هذا العسل الذي شربه من عند زينب من هذا القبيل الذي فيه حلاوة وترعاه وتجرسه النحل ويظهر منه تلك الرائحة التي تكون في تلك الثمرة. فالحاصل أن الرسول صلى الله عليه وسلم كان يشرب العسل وكان يحب الحلوى والعسل كما سيأتي، وكانت إحدى أم المؤمنين تسقيه شيئاً من العسل، وأمهات المؤمنين عائشة و حفصة غرن مما قد حصل من زينب فتواصين عليه وقال النبي صلى الله عليه وسلم: إنه لن يعود فأنزل الله عز وجل: يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ [التحريم:1]، وهذا هو سبب نزول هذه الآية، وقيل: إن سبب نزولها أيضاً كونه حرم مارية على نفسه وهي سريته وقال: إنه لن يطأها، وبعد ذلك أمره الله عز وجل أن يأتي بكفارة اليمين لما كان قد حلف عليه أو امتنع منه، فيحنث فيما عزم عليه ويحل له ذلك الشيء الذي عزم على الامتناع منه، وقد جاء فيما ذكره أبو داود في هذا الحديث عن عائشة بيان سبب نزول هذه الآية، وجاء أيضاً سبب النزول فيما يتعلق بمارية القبطية أم ولده إبراهيم . قوله: [ (فدخل على إحداهن فقالت له ذلك فقال: بل شربت عسلاً عند زينب بنت جحش ولن أعود له) ]. هذا هو وجه التحريم أو الامتناع الذي حصل منه بقوله: (لن أعود له) يعني: شرب العسل، والسبب في ذلك: أنه خشي أن يكون فيه رائحة كريهة من ذلك الثمر الذي رعته النحل. وهذا الحديث ورد بصيغة التحريم وورد أنه أقسم أنه لن يعود. قوله: (فنزلت (( لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي ))[التحريم:1] إلى: (( إِنْ تَتُوبَا إِلَى اللَّهِ ))[التحريم:4]) ]. هذا فيه عتاب لعائشة و حفصة : إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ [التحريم:4]، فضمير المثنى المراد به عائشة و حفصة فهما اللتان تواصتا على أن تقولا هذا الكلام. وفي الحديث الثاني ذكر سودة، فيحتمل أن يكون فيه خطأ أو أن تكون قصة ثانية، فإما هذا و إما هذا. وقوله تعالى: وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا [التحريم:3] هو قوله صلى الله عليه وسلم: (بل شربت عسلاً)، هذا هو الحديث الذي أسره. والإسرار هنا المراد به: أنه حصل كلام بينه وبينها، يعني: خاص بينه وبينها ولكنه بعد ذلك فشا.
تراجم رجال إسناد حديث (أن النبي كان يمكث عند زينب جحش فيشرب عندها عسلاً)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا حجاج بن محمد ]. حجاج بن محمد الأعور المصيصي ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع عبيد بن عمير ]. عبيد بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
معنى قوله صلى الله عليه وسلم (ولن أعود له)

قوله صلى الله عليه وسلم: (ولن أعود له) الذي يبدو أنه للعسل الذي عند زينب وليس للعسل مطلقاً. والتحريم هنا في قوله: لن أفعل كذا معناه: أنه يمنع نفسه منه ويحرم نفسه منه.
الراجح من الروايات في تسمية اللاتي تظاهرن على النبي صلى الله عليه وسلم

نقل صاحب عون المعبود عن القاضي عياض تصحيح الرواية الأولى التي فيها حفصة و عائشة وأنه قال: واعلم أن في هذا الحديث -أي: حديث عائشة من طريق عبيد بن عمير - أن شرب العسل كان عند زينب بنت جحش وفي الحديث الآتي -أي: حديث هشام بن عروة عن أبيه عن عائشة - أن شرب العسل كان عند حفصة وأن عائشة و سودة و صفية هن اللواتي تظاهرن عليه، ثم قال القاضي عياض : والصحيح الأول. أي: أنه بين حفصة وبين عائشة ؛ لأنها قصة واحدة. قال النسائي : إسناد حديث حجاج بن محمد عن ابن جريج صحيح جيد غاية. وقال الأصيلي : حديث حجاج أصح، وهو أولى بظاهر كتاب الله تعالى وأكمل فائدة، يريد قوله تعالى: وَإِنْ تَظَاهَرَا عَلَيْهِ [التحريم:4] وهما ثنتان لا ثلاث، وهما: عائشة رضي الله عنها وحفصة رضي الله عنها كما ذكره عمر رضي الله عنه في حديث ابن عباس رضي الله عنهما، وقد انقلبت الأسماء على الراوي في الرواية الأخرى الذي فيه أن الشرب كان عند حفصة . قال القاضي : والصواب أن شرب العسل كان عند زينب ، وذكره القرطبي و النووي ، وقاله الشيخ علاء الدين في لباب التأويل.
شرح حديث (كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو أسامة عن هشام عن أبيه عن عائشة رضي الله عنها أنها قالت (كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل، فذكر بعض هذا الخبر.. وكان النبي صلى الله عليه وسلم يشتد عليه أن توجد منه الريح، وفي هذا الحديث قالت سودة رضي الله عنها: بل أكلت مغافير، قال: بل شربت عسلاً سقتني حفصة ، فقلت: جرست نحله العرفط، نبت من نبت النحل). قال أبو داود : المغافير: مقلة وهي صمغة، وجرست: رعت، والعرفط: نبت من نبت النحل ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى وفيه أن الذي سقته اللبن هي حفصة ، وأنها ليست ممن عني بقوله: إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا [التحريم:4]؛ لأنها هي الساقية، ولكن على الرواية الأولى الساقية هي زينب بنت جحش ، فإذا كانت القصة واحدة فالراجح والمحفوظ هو الطريق الأولى التي هي عن عبيد بن عمير عن عائشة وإن كانت القصة متعددة فمحتمل. وقوله: (جرست نحله العرفط) ]. يعني: أكلت؛ لأن الجرس هو: أكل النحل العرفط الذي هو ثمر نبت من نبت النحل، يعني: من الأشياء أو النباتات التي تأكلها النحل, ومعلوم أن العسل الذي يحصل من النحل جودته وحسنه تابع لمرعاه ولرعيه، وهو يختلف باختلاف المراعي، وإذا كان المرعى الذي رعاه فيه رائحة فإن تلك الرائحة تظهر في العسل؛ لأنه مأخوذ منه والعسل نتيجة الرعي. [ قال أبو داود : المغافير: مقلة وهي صمغة ]. يعني: أن المغافير ثمر نبت يقال له: مقلة وهي صمغة، يعني: مثل الصمغ؛ لأنه حلو ولكن له رائحة.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن أبيه عن عائشة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة، وأبوه عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة، وعائشة قد مر ذكرها.
التعليق على كلام النسفي في نسبته الزلل إلى النبي صلى الله عليه وسلم

جاء في العون عن النسفي أنه قال: وكان هذا زلة من النبي صلى الله عليه وسلم؛ لأنه ليس لأحد أن يحرم ما أحل الله. وهذا كلام غير جيد، والرسول امتنع من هذا الشيء من أجل أنه ذكر له أن فيه رائحة كريهة وهو كان يحب الرائحة الطيبة ويكره الرائحة الكريهة، فعزم على ألا يعود إلى ذلك الشيء الذي شم منه رائحة غير طيبة، وهو عليه الصلاة والسلام كان يحب الطيب ويحب الرائحة الطيبة ويكره الروائح الغير الحسنة. قال صاحب العون رحمه الله تعالى: وكذلك الحديث الذي يتعلق بمارية جاء من طرق صحيحة لكنها ليست في الصحيحين ولكنها ثابتة. أي: أن ما يتعلق بالنسبة لمارية عند النسائي وعند ابن جرير من طريق صحيحة، وفيها أنه حلف أنه لا يقربها وأنه لا يعود إليها.
باب في النبيذ إذا غلى

شرح حديث أبي هريرة (علمت أن رسول الله صلى الله عليه وسلم كان يصوم...)

قال المصنف رحمه الله تعالى: [ باب في النبيذ إذا غلى. حدثنا هشام بن عمار قال: حدثنا صدقة بن خالد قال: حدثنا زيد بن واقد عن خالد بن عبد الله بن حسين عن أبي هريرة رضي الله عنه قال: (علمت أن رسول الله صلى الله عليه وسلم كان يصوم، فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش، فقال: اضرب بهذا الحائط؛ فإن هذا شراب من لا يؤمن بالله واليوم الآخر) ]. أورد أبو داود هذه الترجمة وهي: باب في النبيذ إذا غلى؛ لأنه إذا غلى وقذف بالزبد فمعناه أنه وصل إلى حد الإسكار أو قارب الإسكار، وعلامته أنه يغلي ويقذف بالزبد، وهذا علامة على أنه وصل إلى الحالة السيئة. و أبو هريرة رضي الله عنه يخبر أن النبي صلى الله عليه وسلم كان صائماً فتحين أن يأتي له بنبيذ يفطر عليه صلى الله عليه وسلم، ولما أتى به إذا هو ينش، يعني: كأنه يغلي وحصل له علامة التخمر أو ظهر منه التخمر، فلما رأى النبي صلى الله عليه وسلم ذلك قال: (اضرب بهذا الحائط) يعني: أنه يسكبه في حائط ويتخلص منه، وقال: (إن هذا شراب من لا يؤمن بالله واليوم الآخر)؛ لأن الخمر محرم لا يجوز شربه، فدل هذا الحديث أن غليانه وقذفه بالزبد علامة الإسكار. قوله: [ (علمت أن رسول الله صلى الله عليه وسلم كان يصوم فتحينت فطره بنبيذ صنعته في دباء) ]. الدباء هو المذكور في حديث وفد عبد القيس الذي فيه النهي عن الدباء والحنتم والمقير والمزفت والنقير، وقد ذكرنا فيما مضى أنه جاء تحريم كما الانتباذ في هذه الأوعية في أول الأمر ثم بعد ذلك نسخ التحريم كما في حديث بريدة بن الحصيب عن النبي عليه الصلاة والسلام قال: (كنت نهيتكم عن الانتباذ في الأوعية فانتبذوا في كل وعاء ولا تشربوا مسكراً)، فهذا الدباء من الأشياء الغليظة التي قد يحصل تغير ما داخلها ولا يظهر على الغلاف من خارجه، بخلاف السقاء فإنه إذا وجد تغير في الداخل ظهر على الخارج، وتبين تغيره على سطحه من الخارج. قوله: [ (ثم أتيته به فإذا هو ينش) ]. يعني: أنه عندما وصل إليه تبين أنه ينش، يعني أن فيه علامة الإسكار فقال: (اضرب به هذا الحائط؛ فإن هذا شراب من لا يؤمن بالله واليوم الآخر) يعني: الخمر، وذكر الإيمان بالله واليوم الآخر يأتي كثيراً في القرآن والحديث؛ وذلك أن الإيمان بالله عز وجل هو أصل الأصول؛ لأن أصول الإيمان ستة: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، ويأتي في كثير من الأحاديث الجمع بين الإيمان بالله واليوم الآخر؛ لأن الإيمان بالله هو أصل الأصول وكل إيمان بغيره فهو تابع للإيمان به، ومن لا يؤمن به لا يؤمن بالملائكة ولا بالكتب ولا بالرسل، فهو مثل شهادة (أن لا اله إلا الله، وأن محمداً رسول الله) بالنسبة لأركان الإسلام، فالإيمان بالله هو أصل لأصول الإيمان الأخرى الباقية التي هي: الإيمان بالملائكة والكتب والرسل واليوم الآخر والقدر خيره وشره، كما أن الشهادتين أصل لأركان الإسلام الخمسة، فكل عمل لم يكن مبنياً على الشهادتين فإنه لا عبرة به، وكل إيمان لا يكون مبنياً على الإيمان بالله فإنه لا عبرة به، فيأتي الإيمان بالله لأن الإيمان بالله هو الأصل، والإيمان باليوم الآخر يؤتى به لأن فيه التنبيه على يوم الحساب، وأن على الإنسان أن يستعد ويتهيأ لذلك اليوم، فإذا كان المقام مقام ترغيب فهو حث على ذلك العمل، وإن كان المقام مقام ترهيب فهو تحذير من ذلك العمل، وهنا المقام مقام ترهيب؛ لأنه قال: (شراب من لا يؤمن بالله واليوم الآخر)، وهذا تحذير وترهيب من هذا النبيذ الذي وصل إلى حد الغليان. ومثل هذا فيما يتعلق بالتحذير والترهيب قوله صلى الله عليه وسلم: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)؛ لأن هذا من باب الترهيب من السفر بدون محرم، وفي باب الإثبات قال عليه الصلاة والسلام: (من كان يؤمن بالله واليوم الآخر فليكرم جاره) وهذا ترغيب، وقال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه)، وهذا ترغيب، وقال: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وها ترهيب، وهكذا.
تراجم رجال إسناد حديث أبي هريرة (علمت أن رسول الله صلى الله عليه وسلم كان يصوم...)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا صدقة بن خالد ]. صدقة بن خالد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا زيد بن واقد ]. زيد بن واقد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن خالد بن عبد الله بن حسين ]. خالد بن عبد الله بن حسين مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
معنى قوله صلى الله عليه وسلم (هذا شراب من لا يؤمن بالله...)

قوله: (هذا شراب من لا يؤمن بالله) لا يدل على الكفر، وإنما نفى الإيمان الكامل أو الإيمان الواجب، وليس النفي لأصل الإيمان، وإن أريد به أنه حكاية عن الكفار الذين هذا شرابهم وأنهم يشربون وهم لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ذلك فهذا واضح، ولكن المسلم إذا شربه لا يقال: إنه كافر، وإنما يقال: إنه عاصٍ مرتكب كبيرة من أعظم الكبائر، فإن أريد به أن هذا شراب الكفار فهو على بابه، فهم كفار غير مؤمنين، وإن أريد به التحذير منه وأن من يفعله ليس عنده الإيمان فالمراد نفي الإيمان الواجب الذي يحصل معه الامتناع والارتداع والابتعاد عن ذلك الشيء الذي هو محرم. والحاصل: أنه إذا أريد به المؤمن أو المؤمنون أو المسلمون فإنه لا يكون كفراً، إلا مع الاستحلال، فالاستحلال يكون كفراً مخرجاً من الملة. وهذا الحديث فيه مقبول، ولكن من ناحية تحريم النبيذ الذي وصل إلى حد الإسكار ففيه أحاديث كثيرة، كقوله صلى الله عليه وسلم: (كل مسكر حرام). وقول أبي هريرة : (تحينت فطره بنبيذ صنعته) أبو هريرة رضي الله عنه لم يرد أنه يأتي بشيء مسكر، ولكنه لما وصل به إذا فيه هذا الوصف، فهو لم يأت به على أساس أنه أتى بشيء مسكر، ولكنه أتى به على أساس أنه سليم ثم تبين أنه غير سليم لوجود هذه العلامة."


شرح سنن أبي داود - 421

شرح سنن أبي داود [421]

جاءت هذه الشريعة من عند الله كاملة متكاملة محكمة، لم تترك خيراً إلا ودلت الأمة عليه، ولا شراً إلا وحذرت الأمة منه، فجاءت ببيان الواجبات والمحرمات والمستحبات والمكروهات والمباحات، ومما جاءت ببيانه أحكام الشرب وبيان آدابه وما يستحب فيه وما يكره.

ما جاء في الشرب قائماً

شرح حديث (نهى أن يشرب الرجل قائماً)

قال المصنف رحمه الله تعالى: [ باب في الشرب قائماً. حدثنا مسلم بن إبراهيم قال: حدثنا هشام عن قتادة عن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى أن يشرب الرجل قائماً) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب في الشرب قائماً، أي: في حكمه، وهل هو سائغ أو غير سائغ؟ والمعروف من عادته صلى الله عليه وسلم أنه كان يشرب وهو جالس، وشربه وهو قائم حصل منه صلوات الله وسلامه وبركاته عليه بقلة. وقد جاء النهي عن الشرب قائماً، وجاء أنه صلى الله عليه وسلم شرب قائماً في بعض الأحوال، فمن العلماء من رأى أن هذا النهي الذي جاء عن الشرب عن قيام محمول على كراهة التنزيه، وأن فعله صلى الله عليه وسلم دال على الجواز، وجاء أيضاً ما يدل على ذلك من فعل الصحابة كفعل علي رضي الله عنه الذي سيأتي أنه شرب قائماً وقال: (إن رجالاً يكره أحدهم أن يشرب قائماً وقد رأيت النبي صلى الله عليه وسلم شرب قائماً)، فيكون الجمع بين هذه النصوص هو أن الأصل الشرب عن جلوس وهو الذي ينبغي أن يحرص عليه، وإن شرب الإنسان قائماً في بعض الأحيان لحاجة دعت إلى ذلك فلا بأس به. وأورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن الرسول صلى الله عليه وسلم نهى أن يشرب الرجل قائماً)، وذكر الرجل هنا لا مفهوم له، فمثله المرأة، ولكن كما ذكرنا أن الغالب هو الخطاب مع الرجال، وإلا فإن المرأة حكمها حكم الرجل، والأصل هو التساوي بين الرجال والنساء في الأحكام، ولا يفرق بينهما إلا بدليل يفرق بينهما، وعلى هذا فذكر الرجل في قوله: (نهى أن يشرب الرجل) لا مفهوم له؛ فإن المرأة كذلك منهية عن أن تشرب قائمة كما أن الرجل منهي عن أن يشرب قائماً.
تراجم رجال إسناد حديث: (نهى أن يشرب الرجل قائماً)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتاده بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله عليه الصلاة والسلام وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (أن علياً شرب قائماً وقال إن رجالاً يكرهون أن يشرب الرجل قائماً...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا يحيى عن مسعر بن كدام عن عبد الملك بن ميسرة عن النزال بن سبرة: (أن علياً رضي الله عنه دعا بماء فشربه وهو قائم ثم قال: إن رجالاً يكره أحدهم أن يفعل هذا، وقد رأيت رسول الله صلى الله عليه وسلم يفعل مثلما رأيتموني أفعله) ]. أورد أبو داود حديث علي رضي الله عنه أنه شرب قائماً وقال: (إن رجالاً يكرهون أن يشرب الرجل قائماً وإني رأيت النبي صلى الله عليه وسلم يفعل مثلما رأيتموني أفعل) يعني: أنه شرب قائماً، ولكن كما هو معلوم هذا ليس هو المعتاد من فعله صلى الله عليه وسلم، بل المعتاد من هديه أنه كان يشرب جالساً، وإنما كان شربه قائماً في بعض الأحيان، فيكون الشرب جالساً هو الأصل وهو الذي ينبغي أن يكون عليه الإنسان، وإن شرب قائماً في بعض الأحيان لحاجة دعت إلى ذلك فلا بأس بذلك.
تراجم رجال إسناد حديث: (أن علياً شرب قائماً وقال إن رجالاً يكرهون أن يشرب الرجل قائماً...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر بن كدام ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن ميسرة ]. عبد الملك بن ميسرة ثقة، أخرج له أصحاب الكتب الستة. [ عن النزال بن سبرة ]. النزال بن سبرة ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ أن علياً رضي الله عنه ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه.
حكم الأكل قائماً

والأكل قائماً إذا كان هناك حاجة تدعو إليه لا بأس به.
الشرب قائماً ليس من خوارم المروءة

يقول بعضهم: إذا شرب طالب العلم قائماً فهل هذا يعتبر من خوارم المروءة؟ والجواب: أنه لا يعتبر من خوارم المروءة، لكن الأولى به أن يفعل ما هو الأفضل وما هو الأولى، وإذا حصل أمر يقتضيه فلا بأس بذلك.
تقديم تحية المسجد على الشرب قائماً

إذا دخل الرجل المسجد ولم يصل التحية فلا يشرب قائماً ولا يشرب جالساً، بل يصلي التحية ثم يجلس ويشرب.
مدى صحة القاعدة التي تقول النهي في باب الآداب يحمل على التنزيه

هناك قاعدة تقول: النهي في باب الآداب يحمل على التنزيه وليس على التحريم. وهذا ليس على إطلاقه، فلا يقال: إن هذا في كل شيء.
الجمع بين النهي عن الشرب قائماً مع شربه صلى الله عليه وسلم قائماً

إن قال قائل: كيف يحمل النهي على التنزيه مع ما ورد في صحيح مسلم : (من شرب قائماً فليستقئ)؟ والجواب: هذا الذي فعله الرسول من الشرب قائماً دل على الجواز، وهذا الذي جاء في صحيح مسلم وفي غيره يقال: فيه زجر، يعني: أنه يدل على تأكيد أن يشرب الإنسان من جلوس، لكن إذا حصل أن شرب قائماً لأمر يقتضي ذلك فقد جاء عن النبي صلى الله عليه وسلم ما يدل عليه، وجاء عن علي رضي الله عنه أنه فعله مقتدياً برسول الله صلى الله عليه وسلم.
الحكمة في النهي عن الشرب قائماً

قد يقول قائل: هل حكمة النهي عن الشرب قائماً معلومة؟ والجواب: من العلماء من قال: إنه إذا كان عن جلوس فهو أفضل وفيه فائدة فيما يتعلق بالصحة وفيما يتعلق بالمروءة، ويكون فيه ميزات على كونه يشرب وهو قائم، فبعض العلماء ذكر أنه إذا كان جالساً فإنه يحصل فيه من الفائدة للجسم ومن عدم المضرة عليه ما لا يحصل في حال القيام.
ما جاء في الشرب من في السقاء

شرح حديث: (نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء...)

قال المصنف رحمه الله تعالى: [ باب الشراب من في السقاء. حدثنا موسى بن إسماعيل قال: حدثنا حماد قال: أخبرنا قتادة عن عكرمة عن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء، وعن ركوب الجلالة والمجثمة). قال أبو داود : الجلالة التي تأكل العذرة ]. أورد أبو داود هذه الترجمة وهي: باب الشرب من في السقاء، يعني: أن يشرب الإنسان من فم السقاء، فلا يصب في إناء ثم يشرب منه، وإنما يشرب من فمه، والأصل الذي لا شك فيه هو أنه يصب في إناء ويشرب منه؛ لأنه إذا صب في الإناء تبين له ما في الإناء ونظافته أو وساخته أو ما فيه من أشياء مستقذرة أو أشياء محذورة؛ أما إذا كان يشرب من في السقاء فقد يكون فيه شيء من القذر والوسخ فيذهب إلى جوفه دون أن يشعر؛ لأنه لا يرى الذي يخرج. ثم أيضاً قد يكون فيه تقذير لغيره ممن يحتاج إلى أن يشرب من هذا السقاء، فيكون ذلك سبباً في أن يكرهه ولا يرغب فيه، فالحكمة في ذلك إما الخوف من أن يكون فيه شيء من الوسخ أو شيء من حيوانات الماء مثل العلق وغيره من الأشياء التي تكون في الماء فتذهب إلى جوفه وهو لا يراها. والشيء الآخر أنه إذا كان معه من يشاركه في ذلك فإنه قد يكون ذلك سبباً في استقذاره وعدم الشرب منه. وأورد المصنف حديث ابن عباس : (نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء) والسقاء هو القربة، وقيل: إنه يطلق على ما كان صغيراً من الجلود، وما كان كبيراً يقال له: قربة. وقوله: (وعن ركوب الجلالة) الجلالة هي الناقة التي تأكل العذرة، والعذرة هي رجيع الإنسان، والرجيع هو المستقذر النجس، فيكون أكلها وركوبها فيه مضرة، أما الأكل فلكون اللحم فيه هذا المأكول الذي هو نجس، فإنه يكون متعلقاً باللحم فترة من الزمان؛ وكذلك بالنسبة للركوب يمكن أن يصل إلى ثيابه أو إلى جسده فمها وفيه هذا الوسخ الذي قد يكون فيه شيء من النجاسة، فيترتب على ذلك مثل هذه الأضرار. وقوله: (والمجثمة) هي الحيوان الذي يحبس ثم يتخذ هدفاً، والنبي صلى الله عليه وسلم نهى عن ذلك، يعني: نهى عن اتخاذ الشيء الذي فيه روح هدفاً يرمى إليه ويعمل على إصابته، فالهدف لا يكون من الحيوانات وإنما يكون من الجمادات أو من الأشياء التي لا يترتب عليها مضرة أو إتلاف في غير فائدة ولا مصلحة.
تراجم رجال إسناد حديث: (نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا قتادة ]. قتادة مر ذكره. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الشرب من فم القارورة الشفافة

النهي عن الشرب من في السقاء هو في الذي يشرب منه أو يستخدمه أكثر من واحد، وأما بعض المشروبات التي تكون في قارورة فيشربها الشخص وحده فهذه ليس فيها بأس، وهي في الغالب سليمة ونظيفة، وأيضاً هي غالباً شفافة يرى ما في داخلها؛ ولو كان فيها شيء من الأجسام التي تحذر ويخشى منها أو شيء من الوسخ فإنه قد يتبين من الداخل، فإذا كان الإنسان يشرب القارورة وحده فهذا ليس فيه بأس؛ لأنه يشرب منها ولا يقذر الشراب على أحد ما دامت خاصة به. وقد ذكر الإمام الشوكاني في نيل الأوطار عن بعض العلماء أنه لو كان هذا السقاء شفافاً بحيث يعرف ما بداخله فلا بأس أن يشرب منه، وذلك لأنه يأمن خروج شيء من الحيوانات عليه. ولكن يبقى موضوع المشاركة وكون بعض الناس قد يحتاج إلى أن يشرب منه فيستقذره بسبب شرب غيره منه، وهذا ليس مثله القدح الذي يشرب منه؛ لأن القدح يكون واسعاً، وقد يشرب الإنسان من جهة لم يحصل منها ملامسة شفتي الشارب الأول، لكن السقاء يكون فمه ضيقاً، وغالباً أنه يكون مع أسفله الذي يجيء الماء معه، فيكون مكان الشرب واحداً، فكونه تتوارد عليه الشفاه يجعل بعض الناس إذا سبقه أحد إلى هذا لا يعجبه ذلك.
حكم الشرب من فم الصنبور ونحوه

وأما الشرب من الحنفية أو الصنبور أو البرادات الكبيرة فليس من هذا القبيل؛ لأن المحذور في الغالب غير موجوداً في الصنابير؛ لأن الماء فيها يكون غالباً نظيفاً؛ لكن إذا كانت الصنابير فيها وسخ ويخرج منها أشياء قذرة فليس للإنسان أن يشرب منها، وفي الغالب أنها إذا كانت كذلك يصب في يده ويشرب ويتبين له، ولا يضع فمه في الصنبور؛ لأن الصنبور نازل إلى تحت، وهو في الغالب يضع يده ويشرب.
حكم الدجاج والنعامة التي تأكل من عذرتها

الدجاجة والنعامة قد تأكل من عذرتها، ولا يضر هذا؛ لأن ما يؤكل لحمه روثه طاهر، فمثل الإبل والبقر والغنم روثها طاهر ليس بنجس.
ما جاء في اختناث الأسقية

شرح حديث: (أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية)

قال المصنف رحمه الله تعالى: [ باب في اختناث الأسقية. حدثنا مسدد حدثنا سفيان عن الزهري أنه سمع عبيد الله بن عبد الله عن أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية) ]. أورد أبو داود هذه الترجمة بعنوان: باب في اختناث الأسقية. واختناث الأسقية هو: أن يثنى طرفها مثل كفت الكم بحيث ترجع أطرافه إلى وراء فيكون الذي ثني من خارج السقاء، هذا هو اختناث الأسقية؛ فنهى الرسول صلى الله عليه وسلم عن ذلك؛ قيل: الحكمة في ذلك أنه يكون سبباً في الإنتان. ومن ناحية الشرب هو مثل الشرب من فم السقاء، فالنتيجة واحدة من ناحية الشرب، ولكن هذه الهيئة أيضاً يترتب عليها شيء آخر وهو أن يصير لها رائحة مع طول المكث وطول المدة. والمقصود من ثنيه بهذه الطريقة أنه يصير أسهل للشرب، ولا يتدفق عليه بقوة؛ خاصة إذا كان في طرف الجلد خشونة. أما الشرب من فم السقاء فقد جاء النهي عنه باختناث أو بعدم اختناث.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة المكي، ثقة، أخرج له أصحاب الكتب الستة. و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع عبيد الله بن عبد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري سعد بن مالك بن سنان رضي الله تعالى عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا عبد الأعلى حدثنا عبد الله بن عمر عن عيسى بن عبد الله رجل من الأنصار عن أبيه: (أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد فقال: اخنث فم الإداوة ثم اشرب من فيها) ]. هذا الحديث عكس الذي قبله، فهذا معناه: أنه يثني فم القربة ويشرب من فيها، فهو يخالف ما قبله؛ فبعض العلماء قال: إن هذا يدل على الجواز، وإن ذاك يدل على المنع، فيحمل هذا على الجواز وذاك يحمل على التنزيه. ومنهم من قال: إن هذا ضعيف؛ فإذاً: ذاك باقٍ على النهي الذي جاء فيه؛ وأيضاً كما هو معلوم أن من جملة الآداب في الشرب عدم الشرب من فم السقاء لما فيه من أمور يخشى منها.
تراجم رجال إسناد حديث: (أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد...)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عمر ]. عبد الله بن عمر العمري ضعيف، أخرج له مسلم مقروناً وأصحاب السنن، وفي بعض النسخ عبيد الله بن عمر المصغر وهو ثقة. [ عن عيسى بن عبد الله رجل من الأنصار ]. عيسى بن عبد الله مقبول، أخرج له أبو داود و الترمذي . [ عن أبيه ]. أبوه عبد الله بن أنيس وهو صحابي، أخرج له أبو داود و الترمذي . وإذا كان الذي في السند هو عبيد الله المصغر فالحمل في الحديث على شيخه الذي هو مقبول، وإن كان عبد الله المكبر ففيه علتان، ولكن عبد الله أضعف من المقبول.
الشرب من ثلمة القدح

شرح حديث (نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح...)

قال المصنف رحمه الله تعالى: [ باب في الشرب من ثلمة القدح. حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني قرة بن عبد الرحمن عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح، وأن ينفخ في الشراب) ]. أورد أبو داود باب النهي عن الشرب من ثلمة القدح، وثلمة القدح هي الكسر الذي يكون في أحد جوانبه من أعلاه الذي توضع عليه الشفاه للشرب؛ فإذا انكسر تحصل فيه ثلمة في بعض الجوانب ولم يبق على هيئته المستقيمة بحيث يكون أعلاه متساوياً ومستقيماً، فإذا حصل فيه ثلمة -وهي كسرة سقطت منه- يصير فيه هذا العيب وهذا النقص. وأورد أبو داود حديث أبي سعيد : (نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح) وقيل في تعليل ذلك: إن الإنسان إذا شرب من الثلمة لا يسلم من كون الماء ينساب ويخرج؛ لأن الشفاه لا تمسك في الثلمة مثلما تمسك في الجوانب، فقد يخرج شيء من تحت الشفة ويتساقط على ثوب الإنسان وعلى لحية الإنسان. وأيضاً قيل: إنه لا يحصل تنظيفها كما يحصل تنظيف الباقي فتجتمع فيها الأوساخ. ويمكن أيضاً أن يقال: إنه قد يكون فيها شيء حاد فيجرح الإنسان، بخلاف فوهة القدح المستوية، فليس فيها شيء حاد، فالحاصل: أن النهي عن الشرب من الثلمة هو لما يترتب عليه من شر، فالذي نهى عنه الرسول صلى الله عليه وسلم يحصل فيه عدة أمور محذورة. قوله: (وأن ينفخ في الشراب) يعني: أنه لا ينفخ في الشراب لا سيما إذا كان الشراب مشتركاً، فكون الإنسان ينفخ فيه يقذره على غيره.
تراجم رجال إسناد حديث: (نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني قرة بن عبد الرحمن ]. قرة بن عبد الرحمن صدوق له مناكير، أخرج له مسلم وأصحاب السنن. [ عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري ]. هؤلاء قد مر ذكرهم.
حكم الشرب من فنجان القهوة والشاي

فنجان القهوة والشاي إذا كان فيه كسر خفيف في حوافه يدخل في هذا النهي، والإنسان لا يشرب من الثلمة، بل يشرب من الجهة الثانية ولا يتخير هذا المكان المنثلم.
حكم النفخ في الشراب

النفخ في الشراب جاء النهي عنه في هذا الحديث؛ ولعل الحكمة في ذلك: أن فيه تقذيراً له إذا كان مع النافخ أحد يشاركه؛ وإذا كان الشراب يخص الإنسان مثل كأس الشاي واحتاج إلى النفخ فيه ليبرده فلعله لا بأس بذلك إن شاء الله؛ لأنه ليس فيه تقذير، ثم أيضاً النافخ هو الذي سيشرب هذا الشيء؛ لأنه خاص به. وأما النفخ في الطعام فإذا كان من الطعام المشترك فليس لأحد أن ينفخ فيه، واللقمة قد يتسامح فيها، لكن كما هو معلوم أن الفم يتحمل من الحرارة ما لا تتحمله اليد، ولهذا إذا كان عند الإنسان فنجان فيه قهوة لا يستطيع أن يغمس إصبعه فيه، لكنه قد يصبه في فمه ولا يحس به كما تحس الأصبع.
الشرب في آنية الذهب والفضة

شرح حديث: (نهى عن الحرير والديباج...)

قال المصنف رحمه الله تعالى: [ باب في الشرب في آنية الذهب والفضة. حدثنا حفص بن عمر حدثنا شعبة عن الحكم عن ابن أبي ليلى قال: (كان حذيفة رضي الله عنه بالمدائن فاستسقى، فأتاه دهقان بإناء من فضة فرماه به، وقال: إني لم أرمه به إلا أني قد نهيته فلم ينته؛ وإن رسول الله صلى الله عليه وسلم نهى عن الحرير والديباج، وعن الشرب في آنية الذهب والفضة وقال: هي لهم في الدنيا ولكم في الآخرة) ]. أورد أبو داود هذه الترجمة بعنوان: باب الشرب في آنية الذهب والفضة، أي: أن ذلك لا يجوز، وأنه حرام، وذلك في حق الرجال والنساء، فالنساء يجوز لهن التجمل بالذهب، والرجال لا يجوز لهم التجمل به، والكل لا يجوز لهم الشرب بآنية الذهب والفضة. وقد أورد أبو داود حديث حذيفة رضي الله عنه أنه لما كان على المدائن استسقى، يعني: طلب من يسقيه ماءً ليشرب، فجاء دهقان بإناء من فضة، فرماه به حذيفة. ثم اعتذر حذيفة عن كونه رماه فقال: إني لم أرمه به إلا أني قد نهيته فلم ينته، وهذا يفيد بأن من حصل منه تكرار المخالفة يغلظ عليه بالقول ويعامل بما لا يعامل الذي حصل منه الخطأ في الابتداء، فهو رماه به منكراً صنيعه، وقد سبق له أن منعه من ذلك فلم يمتنع، فاعتذر حذيفة رضي الله عنه بذلك ثم قال: (نهى رسول الله صلى الله عليه وسلم عن الحرير والديباج) ]، والديباج هو نوع من الحرير، فالحرير عام والديباج خاص؛ لأنه نوع من أنواع الحرير. وقوله: [ (وعن الشرب في آنية الذهب والفضة) ]. هذا محل الشاهد، وعلل ذلك فقال: (هي لهم في الدنيا) أي: للكفار (ولنا في الآخرة) وليس معنى ذلك أنها مباحة ومحللة لهم في الشريعة، بل هي محرمة في الشريعة على كل أحد، فلا يقال: إن هذا فيه دليل على أن الكفار غير مخاطبين بفروع الشريعة وإن لهم أن يشربوا فيها؛ لأن النبي صلى الله عليه وسلم لما قال: (هي لهم) لم يقل: إنها حلال لهم، وإنما هذا إخبار بالواقع وأنهم يستعملونها في الدنيا؛ لأنهم لا يحرمون ما حرم الله. وهي لنا في الآخرة؛ لأننا نتركها في الدنيا من أجل امتثال ما جاء عن الرسول صلى الله عليه وسلم، ولذا تكون لنا آنية في الدار الآخرة. إذاً: قوله: (هي لهم في الدنيا) ليس معناه أنها حلال لهم، وإنما هذا بيان للواقع.
تراجم رجال إسناد حديث: (نهى عن الحرير والديباج...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر النمري ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن حجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ قال: كان حذيفة ]. حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
باب في الكرع

شرح حديث (إن كان عندك ماء في شن وإلا كرعنا)

قال المصنف رحمه الله تعالى: [ باب في الكرع. حدثنا عثمان بن أبي شيبة حدثنا يونس بن محمد حدثني فليح عن سعيد بن الحارث عن جابر بن عبد الله رضي الله عنهما قال: (دخل النبي صلى الله عليه وسلم ورجل من أصحابه على رجل من الأنصار وهو يحول الماء في حائطه، فقال رسول الله صلى الله عليه وسلم: إن كان عندك ماء بات هذه الليلة في شن وإلا كرعنا؟ قال: بل عندي ماء بات في شن) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الكرع، والكرع هو الشرب من الحوض أو من الماء الكثير أو من الماء الجاري أو من الساقية التي تمشي أو من بركة كبيرة بدون إناء، وذلك بأن يضع فمه في الماء ويشرب. وأورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم دخل ومعه رجل من أصحابه على رجل من الأنصار وكان يحول ماءه، يعني: أنه كان يعدله من جهة إلى جهة حتى يعم الشرب من نخلة إلى نخلة ومن حوض إلى حوض، فإذا امتلأ ذلك الحوض أغلقه ثم جعل ماء الساقية يذهب إلى حوض آخر أو إلى نخلة أخرى وقال: (إن كان عندك ماء في شن وإلا كرعنا) يعني: شربنا من الماء الجاري؛ فقال: بل عندي. وقوله: (إن كان عندك شن) يعني: فائتنا به، أو فإننا نريده، والشن هو القربة، وفي الغالب أنها تكون قديمة، والمقصود من ذلك أن الماء يكون بارداً إذا كان في شن، وإن لم يكن فإنهم يشربون ويكرعون من هذا الماء الجاري؛ هذا هو معنى الحديث.
تراجم رجال إسناد حديث (إن كان عندك ماء في شن وإلا كرعنا)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يونس بن محمد ]. يونس بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ حدثني فليح ]. فليح صدوق كثير الأوهام والخطأ، أخرج له أصحاب الكتب الستة. [ عن سعيد بن الحارث ]. سعيد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الساقي متى يشرب

شرح حديث (ساقي القوم آخرهم شرباً)

قال المصنف رحمه الله تعالى: [ باب في الساقي متى يشرب؟ حدثنا مسلم بن إبراهيم حدثنا شعبة عن أبي المختار عن عبد الله بن أبي أوفى رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (ساقي القوم آخرهم شرباً) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في الساقي متى يشرب؟ أي: أن الذي يسقي الناس هل يشرب أولهم أو وسطهم أو آخرهم؟ والسنة جاءت بأنه يكون الآخر، ولا يشرب في الأول؛ لأن الشرب في الأول يكون فيه استئثار، وفيه أيضاً شيء من عدم الأدب والخلق الكريم، فالساقي يكون هو الآخر ولا يكون هو الأول، ولهذا جاء الحديث عن عبد الله بن أبي أوفى أن النبي صلى الله عليه وسلم قال: (ساقي القوم آخرهم شرباً). وجاء في صحيح مسلم عن أبي قتادة أنه قال: (إن ساقي القوم آخرهم شرباً). فالحاصل: أن الساقي لا يشرب في الأول ولا في الوسط، وإنما يشرب في النهاية، وهذا فيه الأدب، وفيه عدم الاستئثار وعدم الشره.
تراجم رجال إسناد حديث: (ساقي القوم آخرهم شرباً)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المختار ]. أبو المختار هو سفيان بن المختار، كنيته توافق اسم أبيه، وهو مقبول، أخرج له أبو داود . [ عن عبد الله بن أبي أوفى ]. عبد الله بن أبي أوفى رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (الأيمن فالأيمن)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عبد الله بن مسلمة عن مالك عن ابن شهاب عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر رضي الله عنه فشرب ثم أعطى الأعرابي وقال: الأيمن فالأيمن) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وهذا لا علاقة له بهذا الباب الذي هو باب في الساقي متى يشرب؟ لأنه ليس فيه شيء يتعلق بالآخر. وإنما فيه أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء فشرب منه وأعطى الذي بجواره من اليمين وهو أعرابي، وكان عن يساره أبو بكر وقال: (الأيمن فالأيمن). أي: أن الذي يشرب من الماء أو اللبن يدفعه إلى من كان عن يمينه؛ لأن النبي صلى الله عليه وسلم لما شرب أعطاه الذي عن يمينه وقال: (الأيمن فالأيمن). وهذا يدل على أن الأيمن أولى ولو كان أقل رتبة من الذي يكون عن الشمال؛ لأن أبا بكر رضي الله عنه هو أفضل هذه الأمة بعد نبيها عليه الصلاة والسلام، وكان عن يسار النبي صلى الله عليه وسلم، والذي كان عن يمينه أعرابي، فأعطاه للأعرابي وقال: (الأيمن فالأيمن). فدل هذا على أن الأحق بدفع الماء أو غيره مما يشرب بعد الشارب من كان عن يمينه.
تراجم رجال إسناد حديث: (الأيمن فالأيمن)

قوله: [ حدثنا القعنبي عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم من أصحابه الكرام رضي الله تعالى عنهم وأرضاهم. وهذا الحديث فيه رواية الزهري -وهو من صغار التابعين- عن أنس بن مالك وهو من صغار أصحاب رسول الله صلى الله عليه وسلم.
جواز إعطاء من على اليسار إذا أذن من على اليمين بذلك

قوله: (الأيمن فالأيمن) قاعدة عامة، وإذا كان في المجلس أناس فيهم شخص له منزلة ومكانة وغيره تابع له، فإنه يبدأ به ثم يعطى بعد ذلك من كان على يمين ذلك الشخص، مثلما كانوا يأتون بالشيء ويعطونه للنبي صلى الله عليه وسلم ثم كان النبي صلى الله عليه وسلم يعطيه لمن كان على يمينه. وعلى كل إذا قدم بعضهم بعضاً في الشرب أو الكلام أو في الأكل وقال الذي على اليمين: أعطه لفلان؛ يعطى له ولا إشكال. والرسول صلى الله عليه وسلم كان يعجبه التيمن وكان يعطي الأيمن فالأيمن؛ لأن الأيمن هو صاحب الحق، لكن إذا أذن الشخص الذي له الحق أو أعطى هذا الحق لغيره فإن له ذلك.
شرح حديث (أن رسول الله صلى الله عليه وسلم كان إذا شرب تنفس ثلاثاً...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن أبي عصام عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا شرب تنفس ثلاثاً وقال: هو أهنأ وأمرأ وأبرأ) ]. أورد أبو داود حديث أنس : (أن النبي صلى الله عليه وسلم كان إذا شرب تنفس ثلاثاً وقال: إنه أهنأ وأمرأ وأبرأ). والمقصود: أنه يتنفس ثلاثاً خارج الإناء، ولا يتنفس في الإناء، ولكنه يشربه في ثلاثة أنفاس ولا يشربه في نفس واحد أو نفسين، وإنما يجعله في ثلاثة أنفاس بحيث يشرب ثم ينحي الإناء عن فمه ثم يعيده فيشرب الثانية ثم يعيده فيشرب الثالثة، هذا هو المقصود بكونه إذا شرب تنفس ثلاثاً، أي: أن شربه يكون في ثلاثة أنفاس وليس في نفس واحد، وتلك الأنفاس إنما تكون خارج الإناء، فينحيه عن فمه ثم يعود إليه وهكذا. فكان صلى الله عليه وسلم إذا شرب تنفس ثلاثاً وقال: (إنه أهنأ وأمرأ وأبرأ) يعني: أن هذه الصفات الموجودة فيه يكون فيها هناءة وفيها نفع وفيها مراءة بحيث يكون الشرب سهلاً في استعماله وفي فائدته وأبرأ من حصول ضرر أو حصول شيء غير محمود، وذلك إذا حصل بهذه الطريقة التي جاءت عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم كان إذا شرب تنفس ثلاثاً...)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا هشام ]. هشام هو هشام الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عصام ]. أبو عصام مقبول، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره. وهذا الإسناد والذي قبله رباعيان، وهكذا الذي قبلهما، وعلى هذا فإن أحاديث هذا الباب الثلاثة كلها رباعية، وهي من أعلى الأسانيد عند أبي داود ."


شرح سنن أبي داود - 422

شرح سنن أبي داود [422]

من الآداب الشرعية التي على المسلم والمسلمة مراعاتها ذكر الله عز وجل والبدء باسمه عند الأكل والشرب، وحمده سبحانه والثناء عليه عند الانتهاء من ذلك؛ فإن الأكل والشرب من نعم الله عز وجل على العبد التي يجب أن يشكره عليها، ومن شكره عليها ذكر اسمه تعالى عند البدء وحمده عند الانتهاء. كما أن على المسلم أن يذكر الله عز وجل في كل أحيانه وعند جميع تصرفاته؛ فإنه بذلك يُحفظ من شياطين الجن والإنس.

ما جاء في النفخ في الشراب والتنفس فيه

شرح حديث (نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه)

قال المصنف رحمه الله تعالى: [ باب في النفخ في الشراب والتنفس فيه. حدثنا عبد الله بن محمد النفيلي حدثنا ابن عيينة عن عبد الكريم عن عكرمة عن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه) ]. أورد أبو داود هذه الترجمة وهي: باب في النفخ في الشراب والتنفس فيه. يعني: النفخ في الشراب بفمه بحيث يطلق عليه الريح من فمه، والتنفس فيه يكون بأن يشرب ويتنفس وهو يشرب فيخرج نفسه وهو مواصل للشرب، فيكون ذلك في الشراب. فجاء النهي عن ذلك؛ لأن النفخ قد يكون فيه الريق فيقع في الشراب. وكذلك فإن الهواء الخارج من أنفه يقع في الشراب فيكون فيه استقذار له، وسواء كان له أو لغيره؛ لأن هذا شيء غير مرغوب فيه، وسواء كان في حقه أو في حق غيره فإنه مذموم ومنهي عنه، فكونه يظهر شيء من فمه ويقع في الشراب ويشربه هذا ليس بجيد. وقد أورد أبو داود حديث ابن عباس: أن النبي صلى الله عليه وسلم نهى أن ينفخ في الإناء وأن يتنفس فيه. فلا ينفخ فيه ولا يتنفس فيه وإنما يكون التنفس خارجه. والذي يظهر أن النهي عن النفخ في الإناء والتنفس فيه يحمل على التنزيه، وأنه من الأدب ومن الأشياء التي فيها فائدة وفيها مصلحة له ولغيره، وعدم مضرة عليه وعلى غيره.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا ابن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الكريم ]. هو عبد الكريم بن مالك الجزري، ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (اللهم بارك لهم فيما رزقتهم...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن يزيد بن خمير عن عبد الله بن بسر رضي الله عنهما من بني سليم قال: (جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه، فقدم إليه طعاماً، فذكر حيساً أتاه به، ثم أتاه بشراب فشرب فناول من على يمينه، وأكل تمراً فجعل يلقي النوى على ظهر أصبعيه: السبابة والوسطى، فلما قام قام أبي فأخذ بلجام دابته فقال: ادع الله لي؟ فقال: اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم) ]. أورد أبو داود حديث عبد الله بن بسر رضي الله تعالى عنهما. وليس فيه مناسبة للترجمة التي هي النفخ في الشراب والتنفس فيه؛ لأنه ليس فيه شيء يتعلق بالشراب وبالتنفس فيه؛ اللهم إلا أن يكون مما اختصر؛ لأن الحديث فيه اختصار كما هو واضح من لفظه، وأما اللفظ الموجود فليس فيه شيء يدل على الترجمة. وفيه: أن الرسول صلى الله عليه وسلم جاء إلى أبيه وهو بسر وأنه قدم له طعاماً. وقوله: (فذكر حيساً أتاه به) يعني: أتاه بهذا النوع من الطعام. والحيس هو خليط التمر والأقط والسمن، وقد يكون فيه شيء من الدقيق، فهذه الأمور مجتمعة يقال لها: حيس. ويضرب المثل بالحيس في شدة الاختلاط، فيذكر اختلاط الحيس عند ذكر شدة الاختلاط؛ وهناك أبيات وردت في هذا منها قول الشاعر: واختلط الناس اختلاط الحيس وادعت الروم أباً في قيس يعني: أنه حصل الاختلاط والامتزاج تشبيهاً باختلاط الحيس لشدة امتزاجه ببعضه؛ وهو مكون من هذه الأشياء الثلاثة التي هي التمر والأقط والسمن أو الدقيق. وقوله: [ (ثم أتاه بشراب، فشرب فناول من على يمينه) ]. هذا مثل الذي قبله فيما يتعلق بالذي أعطاه حيث قال: (الأيمن فالأيمن). وقوله: [ (وأكل تمراً فجعل يلقي النوى على ظهر أصبعيه: السبابة والوسطى) ]. يعني: كأن النوى كان يقع من فمه على ظهر أصبعيه السبابة والوسطى، فكأنه كان يمسك التمر بداخل يده ويضع النوى على خارج الأصبعين فيرميه أو يلقيه. وقوله: (فلما قام قام أبي). والده هو بسر. قال: (فأخذ بلجام دابته وقال: ادع الله لنا، فقال: اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم). وهذا دعاء، والرسول صلى الله عليه وسلم قاله بعد الأكل، فدل هذا على أنه يدعى به لصاحب الطعام اقتداءً برسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (اللهم بارك لهم فيما رزقتهم)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة عن يزيد بن خمير ]. شعبة مر ذكره و يزيد بن خمير صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن بسر ]. عبد الله بن بسر رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي أيضاً؛ وهذا من الأسانيد العالية عند أبي داود .
مناسبة حديث (اللهم بارك لهم فيما رزقتهم)

قال: العظيم آبادي: ومطابقة الحديث للباب أنه لم يلق النوى الذي خالطه الريق ورطوبة الفم في إناء التمر؛ لئلا يختلط بالتمر فتستقذره النفس، فكيف ينفخ في الشراب والطعام؟! لأن النفخ لا يخلو من بزاق وغيره مما تستقذره النفس. وهو ألقاه خارج الإناء، ولكن أظن أنه لا يلزم أنه لا يضعه إلا في الإناء، بل يمكن أن يضعه في مكان آخر غير الإناء. فيمكن أن يكون له وجه لكنه ليس بواضح؛ لأن النوى كما هو معلوم لا يوضع مع التمر وإنما يوضع خارج التمر؛ ولا شك أنه إذا وضع معه فيه استقذار، ويكون فيه شبه بمسألة النفخ، فإذا كان من هذه الناحية فقد يكون له وجه.
ما يقول إذا شرب اللبن

شرح حديث (إذا أكل أحدكم طعاماً فليقل اللهم بارك لنا فيه...)

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا شرب اللبن. حدثنا مسدد حدثنا حماد -يعني: ابن زيد - ح وحدثنا موسى بن إسماعيل حدثنا حماد -يعني: ابن سلمة - عن علي بن زيد عن عمر بن حرملة عن ابن عباس رضي الله عنهما قال: (كنت في بيت ميمونة رضي الله عنها فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد رضي الله عنه، فجاءوا بضبين مشويين على ثمامتين، فتبزق رسول الله صلى الله عليه وسلم، فقال خالد : إخالك تقذره يا رسول الله؟! قال: أجل! ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب؛ فقال رسول الله صلى الله عليه وسلم: إذا أكل أحدكم طعاماً فليقل: اللهم بارك لنا فيه وأطعمنا خيراً منه، وإذا سقي لبناً فليقل: اللهم بارك لنا فيه وزدنا منه؛ فإنه ليس شيء يجزئ من الطعام والشراب إلا اللبن). قال أبو داود : هذا لفظ مسدد ]. أورد أبو داود باب ما يقول إذا شرب لبناً، أي: أنه يقول: (اللهم بارك لنا فيه وزدنا منه) وهذا اختص به اللبن عن غيره لأنه يجزئ عن الطعام والشراب فإنه غذاء يغني عن غيره. وأورد أبو داود حديث ابن عباس قال: (كنت في بيت ميمونة) وهي أم المؤمنين ميمونة خالة ابن عباس ؛ لأن أمه لبابة بنت الحارث الهلالية وهي لبابة الصغرى ولبابة الكبرى هي أم خالد بن الوليد ولبابة الصغرى هي أم أولاد العباس . وكان خالد بن الوليد عند خالته ميمونة فأتي النبي صلى الله عليه وسلم بضبين مشويين على ثمامتين، والثمامة هي أعواد، يعني: كأنهما يحملان بالعود الذي قد غرز في كل منهما، هذا الذي يبدو أنه المقصود بكونهما على ثمامتين، وليس معنى ذلك أنهما شويا على عودين، وإنما المعنى أنه قد أتي بهما كل واحد في عود. وقوله: [ (فتبزق رسول الله صلى الله عليه وسلم) ]. يعني: لأنه لم يألفه، ففهم ذلك خالد بن الوليد منه وقال: (إخالك تقذره يا رسول الله؟ قال: أجل) يعني: نعم؛ ولكنه قد جاء أنه أذن بأكله وأن خالداً أكله بين يدي الرسول صلى الله عليه وسلم وعند خالته ميمونة ، كما جاء ذلك في حديث صحيح عن رسول الله صلى الله عليه وسلم. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (إنه ليس بأرض قومي فأنا أعافه) والشيء الحلال المباح قد تألف النفوس شيئاً منه وتكره شيئاً، وتميل إليه نفوس وتميل عنه نفوس أخرى؛ فالرسول صلى الله عليه وسلم لم يكن يألف ذلك فتركه ولم يأكله، ولكنه أكل بين يديه، فدل ذلك على أن أكله سائغ وجائز ولا محذور فيه ولا مانع. وقوله: [ (ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب، فقال: إذا أكل أحدكم طعاماً فليقل: اللهم بارك لنا فيه وأطعمنا خيراً منه، وإذا سقي لبناً فليقل: اللهم بارك لنا فيه وزدنا منه؛ فإنه ليس يجزئ من الطعام والشراب إلا اللبن) ]. وهذا يدل على مشروعية هذا الدعاء عند شرب اللبن، وهو الذي ترجم به المصنف حيث قال: باب ما يقول إذا شرب اللبن؛ أي أنه يقول: اللهم بارك لنا فيه وزدنا منه، يعني: بارك لنا في هذا الذي شربنا، وزدنا منه. فهذا يدل على ميزة اللبن وعلى تفضيله على غيره، وعلل ذلك بقوله: (فإنه ليس يجزئ عن الطعام والشراب إلا اللبن).
تراجم رجال إسناد حديث (إذا أكل أحدكم طعاماً فليقل اللهم بارك لنا فيه...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد يعني: ابن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا موسى بن إسماعيل ]. ح للتحول من إسناد إلى إسناد، و موسى بن إسماعيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد يعني: ابن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن علي بن زيد ]. علي بن زيد بن جدعان ضعيف، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمر بن حرملة ]. عمر بن حرملة مجهول، أخرج له أبو داود و الترمذي و النسائي في عمل اليوم والليلة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب قد مر ذكره. الحديث فيه ضعيف ومجهول. وفيما يتعلق بأكل الضب ثبت عن النبي صلى الله عليه وسلم في الصحيح عن ميمونة وأنه أتي بضب وأن خالد بن الوليد أكله بين يدي الرسول صلى الله عليه وسلم. وما يتعلق بالنسبة للبن جاء ما يشهد لذلك، وقد ذكر ذلك الشيخ الألباني رحمه الله في السلسلة الصحيحة رقم (2320) وذكر شواهد لهذا الحديث.
الفرق بين اللبن والحليب

اللبن في الأصل يطلق على الحليب ويطلق على اللبن المخيض، ولهذا لبن المرأة هو حليب المرأة، ولكن في الغالب أن اللبن يطلق على المخيض الذي مخض وأخرجت زبدته، وقبل أن يمخض وتخرج زبدته يقال له: حليب، ويقال للحليب: لبن، فيقال: شرب لبن المرأة، يعني: حليبها.
الجمع بين كراهية النبي صلى الله عليه وسلم للضب وبين كونه ما عاب طعاماً قط

قد يستشكل فيقال: كيف يجمع بين حديث (ما عاب النبي صلى الله عليه وسلم طعاماً قط) وبين قوله هنا: (إنه تبزق من لحم الضب، وقال له خالد أتكره ذلك؟ قال: أجل)؟ والجواب: أنه عليه الصلاة والسلام إذا أتاه الطعام فاشتهاه أكله وإلا تركه، وهنا لما وجد في الرسول صلى الله عليه وسلم عدم الارتياح له قال له: كأنك تكره ذلك يا رسول الله؟! فقال: أجل! فهذا فيه بيان أنه شيء مباح ولكن نفسه تعافه، ومعلوم أن النفوس تختلف، فقد يعجب هذا الطعام أناساً ولا يعجب آخرين، ومن الناس من يعجبه -مثلاً- لحم الغنم، ومنهم من يعجبه لحم الإبل، ومنهم من يعجبه لحم البقر، ومنهم من لا يأكل هذا ويأكل هذا، ومنهم من يأكل الدجاج ومنهم من لا يأكل الدجاج، فالناس متفاوتون وكله حلال وكله مباح. فالرسول صلى الله عليه وسلم لم يقدم له شيء فسبه وعابه، لكنه لما تركه قيل له: كأنك تعافه؟! فقال: نعم، وجاء في اعتذاره أنه قال: (إنه ليس بأرض قومي، فأجدني أعافه).
إيكاء الآنية

شرح حديث (أغلق بابك واذكر اسم الله...)

قال المصنف رحمه الله تعالى: [ باب في إيكاء الآنية. حدثنا أحمد بن حنبل حدثنا يحيى عن ابن جريج أخبرني عطاء عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (أغلق بابك واذكر اسم الله؛ فإن الشيطان لا يفتح باباً مغلقاً، وأطفئ مصباحك واذكر اسم الله، وخمر إناءك ولو بعود تعرضه عليه، واذكر اسم الله، وأوك غطاءك واذكر اسم الله) ]. أورد أبو داود هذه الترجمة بعنوان: باب في إيكاء الآنية، يعني: تغطيتها، فإذا كان هناك سقاء أو قربة فيوكأ بحيث إنه يربط بخيط أو بحبل؛ وإذا كان هناك قدر أو قدح فإنه يغطى، فالإيكاء في الغالب يكون للشيء الذي يكون مثل السقاء أو القربة أو ما إلى ذلك. وأما تغطية الشيء بأن يوضع عليه شيء يغطيه فهذا لا يقال له إيكاء؛ لأن لفظ الإيكاء يتعلق بالأسقية والقرب وأشباهها. وقد أورد أبو داود حديث جابر رضي الله عنه قال صلى الله عليه وسلم: (أغلق بابك واذكر اسم الله، فإن الشيطان لا يفتح باباً مغلقاً) لأنه ذكر اسم الله، فالإنسان يفعل السبب ويذكر اسم الله عز وجل على ذلك، فيكون في ذلك التخلص من الشيطان. فإذا أغلق الإنسان بابه فهذا فيه السلامة من شياطين الإنس؛ لأن شياطين الإنس قدرتهم وتمكنهم هي على الشيء الموجود المحسوس أمامهم، والشيطان يطرده ذكر الله عز وجل، ومجرد إغلاق الباب لا يطرد الشيطان وإنما يطرده ذكر الله. فشياطين الإنس يسلم منهم الإنسان بإذن الله بإغلاق الأبواب، وشياطين الجن يسلم منهم بذكر الله عز وجل. وقوله: (فإن الشيطان لا يفتح باباً مغلقاً) يعني: باباً ذكر اسم الله عليه. ولهذا جاء في الحديث: (إن الإنسان إذا دخل بيته وذكر اسم الله قال الشيطان لأتباعه: لا مبيت لكم، وإذا دخل وأكل وسمى قال: لا طعام لكم)، وإذا لم يحصل ذكر اسم الله عند الدخول ولا عند الأكل قال: أدركتم المبيت والعشاء. فهو يشارك في الدخول ويشارك في الأكل. والمراد بالباب هنا: الباب الخارجي. وقوله: [ (وأطفئ مصباحك واذكر اسم الله) ]. المصباح كان فيما مضى يُجعل فيه الزيت أو شيء يشتعل به وإذا انكفأ حصل احتراق بسببه، والفويسقة كما جاء في بعض الأحاديث تضرم أو تفسد على أهل الناس بيتهم، فتكفأ السراج فيحصل احتراق. فكان إطفاء السراج من أجل ألا تأتي مثل الفويسقة التي هي الفأرة فتقلبه فيحصل بسببه حريق؛ هذا هو الذي كان موجوداً في ذلك الزمان، أما الآن فتوجد اللمبات المضيئة والكهرباء، والناس بين أمرين: من الناس من يرتاح لإغلاق الأنوار ويبيت في الظلام، ومن الناس من يعجبه أن يبيت في الضياء وأن يكون عنده ضياء بحيث إنه لو استيقظ ينظر إلى الساعة ولا يحتاج إلى أن يقوم من منامه ليفتح النور، والمحذور الذي كان فيما مضى من ناحية إطفاء السراج هو الإحراق وليس بموجود، إلا أنه يمكن أن يوجد فيما إذا كان حصل تحمل في بعض اللمبات وتأثر وحصلت سخونة وطال المكث، فإنه قد يحصل التماس بسبب ذلك فيترتب على ذلك أمور ضارة مثلما هو مشاهد ومعاين في بعض الأحايين، حيث تجد بعض المفاتيح يحصل لها التماس بسبب ذلك فتحصل مضرة. فإذا خشي شيئاً من هذا القبيل فيتخلص من المحذور، وإذا كان الناس يحتاجون إلى فتح لمبة وقد ألفوا أنه ليس فيها شيء من الخلل فالأمر في ذلك واسع؛ لأن المحذور الذي خشيه رسول الله صلى الله عليه وسلم غير موجود في مثل هذه الحال. وقوله: [ (وخمر إناءك ولو بعود تعرضه عليه واذكر اسم الله) ]. التخمير هو التغطية؛ وقيل للخمار خمار لأنه يغطي الوجه والرأس، وقيل للخمر خمر لأنها تغطي العقل؛ فقيل للغطاء خمار لأنه يغطي الشيء الذي يراد تغطيته. قوله: (خمر إناءك) يعني: غطه، وتغطيته فيها فائدة من جهة ألا تأتيه حشرات أو حيوانات كدواب تشرب منه ثم تمج فيه وقد تكون من ذوات السموم فيختلط سمها بما فيه فيفسده، فتغطية الأواني فيها مصالح وفيها فوائد. وعندما يغطيه يذكر اسم الله عز وجل؛ لأنه إذا ذكر اسم الله عز وجل حفظه الله من الشيطان. وقوله: (ولو بعود تعرضه عليه) قال الحافظ ابن حجر : لعل الحكمة في ذلك أن الإنسان يذكر اسم الله على شيء قد فعله، يعني: ذكر اسم الله يكون على فعل؛ والفعل هو التغطية، وإن لم تكن هناك تغطية فلا أقل من أن يعرض عليه عوداً؛ فعرضه هذا العود فعل من الأفعال يأتي معه بذكر اسم الله فيقول: باسم الله. ويبدو أيضاً أن الإنسان إذا عود نفسه أن يعرض عوداً إذا لم يجد غطاءً يتعود على ألا يترك الإناء خالياً دون أن يغطى؛ لأنه إذا لم يجد غطاءً وعمل شيئاً فإن ذلك يجعله يألف أن يغطيه ويحرص على ذلك، لأن من يألف الشيء يستمر عليه، فيحصل بذلك استمراره على هذا الشيء وعنايته واهتمامه به. وقد جاء في بعض الأحاديث في صحيح مسلم أنه توكى الأسقية وتخمر الآنية وقال: (إن في السنة ليلة ينزل فيها وباء لا يترك شيئاً مفتوحاً إلا دخله) فيكون في إيكاء الأسقية وتغطية الأواني السلامة من وقوع هذا البلاء فيها، وهذا هو الذي أرشد إليه الرسول صلى الله عليه وسلم. وقوله: [ (وأوك سقاءك واذكر اسم الله) ]. يعني: بربطه بالخيط الذي يربط به، وربطه به فيه مصلحة ألا تدخل فيه حشرات ولا أشياء مستقذرة، وأيضاً يسلم مع ذكر الله عز وجل من الشيطان.
تراجم رجال إسناد حديث (أغلق بابك واذكر اسم الله...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. عبد الملك بن عبد العزيز بن جريج ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عطاء عن جابر ]. عطاء بن أبي رباح ثقة، أخرج له أصحاب الكتب الستة. و جابر رضي الله عنه قد مر ذكره.
صيغة الذكر الذي يقال عند غلق الأبواب وتغطية الآنية

قوله هنا: (واذكر اسم الله) المراد أن تقول: باسم الله؛ لأن ذكر الله على الطعام يكون كذلك، وكذلك عند دخول الإنسان البيت يقول: باسم الله، وإذا أكل يقول: باسم الله، فيمنع الشيطان من المشاركة، فهذا عندما يقول: باسم الله فيه طرد الشيطان، ويكفي أن يقول: باسم الله.
اعتبار باب الثلاجة غطاءً للآنية

إذا كان الإناء مكشوفاً لكنه في الثلاجة أو في دولاب فهو يعتبر مغطى، لكن الأولى أن يكون مغطى بغطاء خاص؛ وإن لم يغط فإن الثلاجة تعتبر غطاءً، وهذا مثل الطعام الذي يكون بغير إناء ويوضع في الثلاجة؛ فإن الغطاء موجود وهو غطاء الثلاجة.
حكم تغطية الآنية إذا لم يكن فيها شيء

الآنية إذا لم يكن فيها شيء لا تغطى، وإنما تغطى إذا كان فيها شيء، أما إذا لم يكن فيها شيء فعلام تغطى؟! فليس فيها محذور؛ لأنه ليس هناك شيء يخشى منه.
الأسباب التي تدفع الشياطين

فإن قيل: هل يحتاج الشيطان إلى فتح باب إذا أراد الدخول وهو يجري من ابن آدم مجرى الدم؟ فالجواب: أنه يمنعه ذكر الله، فمجرد إغلاق الباب بدون ذكر الله لا يمنع من الشيطان، وإنما يمنع من شياطين الإنس؛ لأنهم هم الذين تنفع فيهم الأسباب الظاهرة. أما شياطين الجن فلا تمنعهم جدران ولا أبواب كما قال تعالى: إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ [الأعراف:27]، وقال صلى الله عليه وسلم: (الشيطان يجري من ابن آدم مجرى الدم)، ولكن الذي يمنع شياطين الجن هو ذكر الله عز وجل. وأما شياطين الإنس فيعاملون كما قال عز وجل: ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت:34]، فهذا هو الذي ينفع مع شياطين الإنس، وهو كون الإنسان يعامل غيره معاملة طيبة ويقابل السيئة بالحسنة فإن هذا من الأسباب التي تجعل المسيء يندم على إساءته. وأما شياطين الإنس فأرشد الله عز وجل إلى ما يخلص منهم بقوله: وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [فصلت:36]. وأما هل يمنع شياطين الإنس من فتح الباب بذكر اسم الله؟ فالجواب: أن شياطين الإنس قد يكسرون الأبواب، ولاشك أن ذكر الله عز وجل ينفع، ولكن الله عز وجل إذا شاء فإنه يحصل من شياطين الإنس ما يحصل وقد يدخلون بكسر الباب.
تحديد الليلة التي ينزل فيها البلاء في السنة

في رواية مسلم التي فيها: (في ليلة من الليالي ينزل الداء) قال الليث : فإن الأعاجم عندنا يتقونه في كانون الأول. وهذا التاريخ لا يعمل به، بل الإنسان يوكي ويغطي طول السنة، ولا ينظر إلى الذي عند الأعاجم ويفعله في شهر من الشهور ويتركه في باقي الشهور؛ لأن هذا لا يعرف تحديده، فما دام لم يأت تحديده في السُّنة فلا يلتفت إلى كلام أعاجم ولا غير أعاجم.
طريق أخرى لحديث (أغلق بابك واذكر اسم الله...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم بهذا الخبر وليس بتمامه قال: (فإن الشيطان لا يفتح باباً غلق، ولا يحل وكاءً، ولا يكشف إناءً، وإن الفويسقة تضرم على الناس بيتهم أو بيوتهم) ]. أورد أبو داود الحديث من طريق أخرى ومنها: (إن الشيطان لا يفتح باباً غلق) يعني: أن شيطان الجن يطرده ذكر الله عز وجل، وإذا لم يذكر الله عز وجل فيمكن أن يدخل الشيطان، وشياطين الإنس هم الذين تمنعهم الأبواب؛ وقد يحصل بإذن الله أنهم يكسرون الأبواب ويفتحونها ويصلون إلى ما يريدون. وقوله: [ (وإن الفويسقة تضرم على الناس بيتهم أو بيوتهم) ]. الفويسقة هي الفأرة، وهي تضرم على الناس بيوتهم بكونها تكفأ السراج الذي فيه الزيت والنار، حيث تكون النار في أعلى الفتيلة فإذا انكفأ الزيت اشتعلت النار، ولذا جاءت السنة بإطفاء السراج؛ لئلا يحصل بسبب الفويسقة شيء تعود مضرته على أهل البيت، كما سبقت الإشارة إليه في أول الحديث. قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة مر ذكره. [ عن مالك عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله مر ذكره. وهذا إسناد رباعي من أعلى الأسانيد عند أبي داود .
سبب تسمية الفويسقة بهذا الاسم

سميت الفويسقة بهذا الاسم لأن الفسق موجود فيها وهو من صفاتها، وذلك أنها تسيء إلى الناس وتفسد بيوتهم وطعامهم ولباسهم وغير ذلك من الأشياء.
التحذير من خطر الدفايات الكهربائية

الدفايات التي يستعملها الناس في الشتاء قد يترتب على تركها مفتوحة مضرة من الالتماس ونحوه، والضرر فيها أكثر مما يحصل من ضرر الإضاءة.
شرح حديث (واكفتوا صبيانكم عند العشاء...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد وفضيل بن عبد الوهاب السكري قالا: حدثنا حماد عن كثير بن شنظير عن عطاء عن جابر بن عبد الله رضي الله عنهما رفعه قال: (واكفتوا صبيانكم عند العشاء، وقال مسدد : عند المساء، فإن للجن انتشاراً وخطفة) ]. أورد أبو داود حديث جابر وفيه قال: (واكفتوا صبيانكم عند العشاء أو عند المساء فإن للجن انتشاراً وخطفة) يعني: ضموهم في أول الليل، فأول ما يأتي الليل يكفت الصبيان، يعني: أن أهلهم يضمونهم إليهم ولا يتركونهم منتشرين، فإذا مضى شيء من الوقت فلهم أن يتركوهم. وعلل ذلك بقوله: (فإن للجن انتشاراً وخطفة) يعني: يحصل منهم أذى بسرعة، فكما يحصل خطف الشيء من صاحبه بسرعة، أي يحصل من الشياطين أو من الجن إيذاء الأطفال إذا انتشروا في أول الليل.
تراجم رجال إسناد حديث (واكفتوا صبيانكم عند العشاء...)

قوله: [ حدثنا مسدد وفضيل بن عبد الوهاب السكري ]. فضيل بن عبد الوهاب السكري ثقة، أخرج له أبو داود . [ قالا: حدثنا حماد عن كثير بن شنظير ]. كثير بن شنظير صدوق يخطئ، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن عطاء عن جابر ]. عطاء بن أبي رباح و جابر قد مر ذكرهما.
شرح حديث (كنا مع النبي صلى الله عليه وسلم فاستسقى...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن جابر رضي الله عنه قال: (كنا مع النبي صلى الله عليه وسلم فاستسقى، فقال رجل من القوم: ألا نسقيك نبيذاً؟ قال: بلى! قال: فخرج الرجل يشتد فجاء بقدح فيه نبيذ، فقال النبي صلى الله عليه وسلم: ألا خمرته ولو أن تعرض عليه عوداً؟). قال أبو داود: قال الأصمعي: تعرضه عليه ]. أورد أبو داود حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم استسقى، يعني: طلب ماءً ليشربه؛ فقيل له: ألا نسقيك نبيذاً؟ يعني: بدل الماء، قال: نعم؛ فذهب القائل يشتد مسرعاً فجاء بقدح فيه نبيذ وقال: (ألا خمرته؟ ولو أن تعرض عليه عوداً). وهذا هو المطابق للترجمة فيما يتعلق بإيكاء الأسقية وتغطية الآنية، وهو مثل الذي قبله. [ قال أبو داود : قال الأصمعي : تعرضه عليه ]. يعني: على الإناء، والأصمعي قال: تعرضه بالضم، وغيره يقول: تعرضه بالكسر، والأصمعي إمام من أئمة اللغة.
تراجم رجال إسناد حديث (كنا مع النبي صلى الله عليه وسلم فاستسقى...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان اسمه ذكوان ولقبه السمان ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر قد مر ذكره. والأصمعي هو عبد الملك بن قريب قال عنه الحافظ: صدوق سني، أخرج له البخاري تعليقاً و مسلم في المقدمة و أبو داود و الترمذي. وكلمة (سني) عندما يؤتى بها في الترجمة معناها أن الراوي من أهل السنة وليس من المبتدعة أو ليس منسوباً إلى بدعة؛ وقد ذكر الحافظ في ترجمته في تهذيب التهذيب نقلاً عن الحربي أنه قال: علماء اللغة في البصرة هم من أهل الأهواء إلا أربعة وهم: أبو عمرو بن العلاء والخليل بن أحمد ويونس بن حبيب والأصمعي. ولهذا قال عنه الحافظ: صدوق سني، يعني: ليس من أهل الأهواء.
شرح حديث (أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور وعبد الله بن محمد النفيلي وقتيبة بن سعيد قالوا: حدثنا عبد العزيز بن محمد عن هشام عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا) قال قتيبة : هي عين بينها وبين المدينة يومان ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا) يعني: يطلب له الماء العذب أو يؤتى له بالماء العذب من بيوت السقيا، وبيوت السقيا قال عنها قتيبة: هي عين بينها وبين المدينة يومان، يعني: كان يؤتى له بالماء من هناك. وهذا الحديث ليس فيه ذكر إيكاء الآنية، ولكنه معلوم أن الغالب أن يؤتى بالماء في أسقية أو قرب ومعنى ذلك أنه مطلوب إيكاؤها.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا)

قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ وعبد الله بن محمد النفيلي و قتيبة بن سعيد ]. عبد الله بن محمد النفيلي مر ذكره، و قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن هشام عن أبيه ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. وأبوه عروة بن الزبير ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم الصلاة بعد طلوع الشمس بثلاث دقائق

السؤال: صليت صلاة الإشراق بعد طلوع الشمس بثلاث دقائق فهل علي شيء؟ الجواب: لا ينبغي أن يصلي الإنسان بعد طلوع الشمس بثلاث دقائق، بل يتريث مقدار عشر دقائق أو نحو ذلك؛ لأن الثلاث دقائق هي في نفس وقت طلوع الشمس.

حكم شرب ساقي القوم آخرهم

السؤال: حديث (ساقي القوم آخرهم شرباً) هل هو خبر بمعنى النهي أم لا؟ الجواب: كأنه أمر، يعني: ليكن ساقي القوم آخرهم، أو كأنه إرشاد إلى أن يكون آخرهم.

حكم تقديم الضيف على الأيمن عند الشرب

السؤال: إذا كان الجالس على الشمال هو الضيف فهل يبدأ به؟ الجواب: يبدأ بالضيف ولا يبدأ بغيره، إلا أن يكون الشخص الذي يبدأ به له مكانة وله منزلة ولا يتقدم الضيف عليه فإنه يبدأ به ثم يكون الدور على اليمين، لأن الرسول صلى الله عليه وسلم قال: (الأيمن فالأيمن).

عدم تبويب أبي داود لبعض الأحاديث التي ليست لها مناسبة

السؤال: مرت بعض الأحاديث وليس لها مناسبة للترجمة، فإذا كان هناك حديث ليس له مناسبة فلماذا لا يبوب له أبو داود تبويباً جديداً، ولماذا يورده في غيره مظنته والمقصود من السنن الترتيب على الأبواب؟ الجواب: الغالب أنه يحصل الترتيب، ولكن قد تحصل أشياء يسيرة وقليلة جداً بلا ترتيب، ولا شك أنه كان مناسباً أن يبوب لها بشيء يظهرها أو تكون الترجمة أوسع أو يكون فيها إشارة بأن يقول: وغيره؛ لأن كلمة (وغيره) يكون فيها مجال لأن يدخل شيئاً لم ينص عليه.

حكم التنفس في الإناء عند الرقية

السؤال: في حالة القراءة على الماء للمريض، هل يقرأ بحيث يكون نفسه في الماء أو ينحي الماء عن فمه؟ الجواب: النفس إنما يكون ممن يشرب، فالذي يشرب هو الذي يقع نفسه في الماء؛ لأن النفس يخرج من الأنف، ولكنه يقرأ ثم ينفث فيه، ولا يكون أنفه موجهاً للماء حتى يتنفس فيه، ولا يكون الإناء لاصقاً بفمه حتى لا يخرج نفسه من أنفه على الماء.

حكم الشرب دفعة واحدة

السؤال: إذا كان الشراب قليلاً فهل يجوز أن يشرب الإنسان دفعة واحدة أو يشرب ثلاث مرات؟ الجواب: الذي ينبغي أنه يقسم الشراب ثلاثة أقسام ولو كان قليلاً، إلا إذا كان مثلاً يشرب كأساً ثم كأساً ثم كأساً فيصير ثلاثة، يعني: إذا شرب في إناء صغير، وكل إناء شربه في نفس؛ فهذا ليس فيه بأس، ولا يحتاج إلى أن يقسم شراب كل إناء ثلاثة أقسام.

حكم طلب الدعاء من الغير

السؤال: ما حكم طلب الدعاء من الغير؟ الجواب: طلب الدعاء من الغير سائغ، لكن الأولى للإنسان أن يدعو لنفسه وأن يكون له صلة بالله عز وجل، ولا يكون شأنه أن يطلب الدعاء من الناس وهو يغفل عن الدعاء، والله عز وجل بابه مفتوح وليس بينه وبين أحد حجاب، والله تعالى يقول: وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [غافر:60]، فيحرص الإنسان على أن يكون من الداعين الذين يدعون الله عز وجل، ويسألون الله، ولا يكون شأنه أن يسأل الناس: ادع لي.. ادع لي.. ادع لي؛ وإن كان في الأصل أنه جائز.

حكم الشرب قائماً لمن لم يصل تحية المسجد

السؤال: أكون أحيانا ًعطشان وأدخل المسجد النبوي وأريد أن أشرب من ماء زمزم فإن شربت جالساً قبل أن أصلي وقعت في النهي وإن صليت قبل أن أشرب وقعت في قوله صلى الله عليه وسلم: (لا صلاة بحضرة طعام) وخاصة أن النفس مشغولة بهذا الشراب، وإن شربت قائماً وقعت في النهي، فماذا أفعل؟ الجواب: الإنسان إذا دخل المسجد وهو بحاجة إلى الشراب فمقدار ركعتين لا تفوت عليه حاجته، فالإنسان يصوم ويمسك من طلوع الفجر إلى غروب الشمس ولا يضره ذلك؛ فالحاجة للماء ليست مثل الحاجة للطعام، فالطعام هو الذي لو كان موجوداً تتعلق به النفوس، وأما الماء فأمره سهل، والله أعلم."


شرح سنن أبي داود - 423

شرح سنن أبي داود [423]

مما جاء الحث عليه في الشريعة الإسلامية الوليمة عند العرس، وعلى من دعي إلى وليمة أن يجيب الدعوة، فإن كان مفطراً فليطعم، وإن كان صائماً فليدع لصاحب الوليمة؛ ففي الاجتماع على الوليمة أنواع من التآزر والترابط والتآخي والتآلف ونحو ذلك.

ما جاء في إجابة الدعوة وحكمها

شرح حديث (إذا دعي أحدكم إلى الوليمة فليأتها)

قال المصنف رحمه الله تعالى: [ أول كتاب الأطعمة. باب ما جاء في إجابة الدعوة. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (إذا دعي أحدكم إلى الوليمة فليأتها) ]. لما فرغ المصنف رحمه الله من ذكر ما يتعلق بالأشربة وما يحل منها وما يحرم، ثنَّى بذكر الأطعمة، وأورد الترجمة التي هي: [باب ما جاء في إجابة الدعوة ] يعني: إجابة دعوة أخيك المسلم إذا دعاك لطعام، فإن كان طعام وليمة عرس، فمن العلماء من قال بوجوب الإجابة، وإذا كان لغير العرس فيستحب للإنسان أن يجيب الدعوة؛ لما في ذلك من إدخال السرور على الأخ المسلم. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي عليه الصلاة والسلام قال: [ (إذا دعي أحدكم إلى الوليمة فليأتها) ] أي: يجيب الدعوة. والوليمة في الغالب تطلق على وليمة العرس؛ وقد تطلق الوليمة على ما هو أعم من ذلك. وقوله: [ باب ما جاء في إجابة الدعوة ] يعني: إجابة الداعي لطعام، وهو يشمل وليمة الزواج والنكاح وغيرها من الدعوات الأخرى .
تراجم رجال إسناد حديث (إذا دعي أحدكم إلى الوليمة فليأتها)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن عمر رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود رحمه الله.
وجه تقديم أبي داود كتاب الأشربة على كتاب الأطعمة

إن قيل: ما وجه تأخير كتاب الأطعمة عن كتاب الأشربة، مع أن الأكل مقدم على الشرب عادة؟ فالجواب أننا نجد كثيراً في سنن أبي داود أبواباً أو كتباً كان الأنسب أن تكون في مكان آخر، فمثلاً أخر الصوم وجعله بعد النكاح وبعد عدة كتب أخرى، وكان من المناسب أن يأتي به مع العبادات بعد الزكاة وقبل الحج، كما هو المشهور عند العلماء من المحدثين والفقهاء، وكما جاء ذلك مرتباً في حديث جبريل وغيره: (أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت ...) ، فهو يأتي أحياناً بالكتاب في غير المكان المناسب من ناحية الترتيب، ويمكن أن مقصوده من تقديم الأشربة على الأطعمة هو أن الماء لا يستغنى عنه، وهو الذي تكون به الحياة، وجعل الله من الماء كل شيء حي، وقد يستغني الإنسان عن الطعام ولا يستغني عن الماء، فقد يكون هذا هو وجه تقديم الأشربة على الأطعمة.
شرح حديث: (.... فإن كان مفطراً فليطعم)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم بمعناه، زاد: (فإن كان مفطراً فليطعم، وإن كان صائماً فليدع) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله، بمعناه وفيه زيادة: (فإن كان مفطراً فليطعم) يعني: يأكل. قوله: (وإن كان صائماً فليدع) يعني: يدعو لأهل الزواج ولأهل الوليمة، يدعو لهم بالتوفيق، وأن يجمع الله بين الزوجين على خير، فيكون حضوره فيه إدخال السرور وحصول الدعاء. ومعنى هذا: أن الأكل ليس بلازم، ولكن الحضور هو الذي أمر به، وإجابة الدعوة هو الذي أمر به، أما الأكل فليس مأموراً به، فيمكن للإنسان أن يحضر وقد لا يشتهي الطعام، وقد يكون صائماً، وقد يكون هناك شيء يجعل الإنسان لا يشتهي الطعام.
تراجم رجال إسناد حديث: (... فإن كان مفطراً فليطعم)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
شرح حديث ( إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه ) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه) ]. أورد أبو داود حديث ابن عمر من طريق أخرى وفيه: [ (إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه) ] يعني: سواءً كان دعوة زواج أو نحوه، مثل: دعاء العقيقة أو غيرها من الدعوات فليجب، ولكن كما هو معلوم أن وليمة الزواج تختلف عن غيرها. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
طريق أخرى لحديث (إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه) وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا ابن المصفى حدثنا بقية حدثنا الزبيدي عن نافع بإسناد أيوب ومعناه ]. أورد أبو داود الحديث من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا ابن المصفى ]. هو محمد بن المصفى وهو صدوق له أوهام، وحديثه أخرجه أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق يدلس، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا الزبيدي ]. هو محمد بن الوليد الزبيدي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي .
شرح حديث (من دعي فليجب فإن شاء طعم وإن شاء ترك)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبي الزبير عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من دعي فليجب، فإن شاء طعم، وإن شاء ترك) ]. أورد أبو داود حديث جابر رضي الله عنه:[ (من دعي فليجب، فإن شاء طعم وإن شاء ترك)] يعني: أن إجابة الدعوة هي المطلوب، وإذا حضر فليس بلازم أن يأكل؛ وذلك لقوله: (فإن شاء طعم وإن شاء ترك)، وكما عرفنا فيما مضى إن لم يأكل يدعو: (إن كان مفطراً فليأكل وإن كان صائماً فليدع) وهنا إن شاء أكل وإن شاء ترك حتى لو كان مفطراً، فإذا لم يشته الطعام أو أن الطعام كان في وقت غير مناسب له، وعادته ألا يأكل في مثل هذا الوقت، فإنه يحضر ويدعو وليس بلازم أنه يأكل.
تراجم رجال إسناد حديث (من دعي فليجب فإن شاء طعم وإن شاء ترك)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
شرح حديث (من دعي فلم يجب فقد عصى الله ورسوله ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال: حدثنا درست بن زياد عن أبان بن طارق عن نافع قال: قال عبد الله بن عمر رضي الله عنهما: قال رسول الله صلى الله عليه وعلى آله وسلم: (من دعي فلم يجب فقد عصى الله ورسوله، ومن دخل على غير دعوة دخل سارقاً وخرج مغيراً) ]. أورد أبو داود حديث عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: [ (من دعي فلم يجب فقد عصى الله ورسوله) ]. يعني: أن عدم إجابة الدعوة فيها معصية لله ولرسوله صلى الله عليه وسلم، وهذا في حق من دعي، وأما من لم يدع وجاء من غير دعوة فإنه كما في الحديث: [ (ومن دخل على غير دعوة دخل سارقاً وخرج مغيراً) ] أي: يدخل مثل السارق الذي يدخل بخفية وتستر وعدم بروز وظهور، ثم إنه بعد ذلك يظهر وكأنه ظفر بالشيء الذي يريده، فيكون مثل الذي أغار واكتسب شيئاً وخرج به، ولكن الحديث ضعيف فيه من لا يحتج به، وهو غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (من دعي فلم يجب فقد عصى الله ورسوله ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا درست بن زياد ]. درست بن زياد وهو ضعيف، وحديثه أخرجه أبو داود و ابن ماجة . [ عن أبان بن طارق ]. أبان بن طارق وهو مجهول الحال، أخرج له أبو داود . [ عن نافع قال: قال عبد الله بن عمر ]. نافع و عبد الله بن عمر قد مر ذكرهما. [ قال أبو داود : أبان بن طارق مجهول ].
شرح أثر (شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك المساكين)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن الأعرج عن أبي هريرة رضي الله عنه أنه كان يقول: (شر الطعام طعام الوليمة، يدعى لها الأغنياء ويترك المساكين، ومن لم يأت الدعوة فقد عصى الله ورسوله) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (شر الطعام طعام الوليمة) يعني: من شأنه أنه يدعى إليه الأغنياء ويترك الفقراء، مع أن الأغنياء ليسوا بحاجة إلى الطعام، والفقراء بحاجة إلى الطعام، فيدعى من لا يحتاج إليه، ويترك من هو بحاجة إليه! قوله: (ومن لم يجب الدعوة فقد عصى الله ورسوله) والمقصود بذلك طعام الوليمة كما عرفنا؛ لأن الوليمة عندما يأتي إطلاقها يراد بها وليمة العرس.
تراجم رجال إسناد حديث (شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك المساكين ...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. القعنبي و مالك مر ذكرهما، و ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
الأسئلة

وجه الاستدلال بقوله (وإن كان صائماً) في كون الوليمة تكون في النهار

السؤال: هل قوله: (وإن كان صائماً ...) يدل على أن الوليمة تكون في النهار؟ الجواب: لا، ليس بلازم، وإنما فيه إشارة إلى أنه إذا جاء الإنسان وكانت الوليمة في النهار فهو إما أن يكون صائماً وإما أن يكون مفطراً، والمهم أن توجد الوليمة، سواء كانت في النهار أو في الليل.

حكم إجابة الوليمة في الليل مع تأخرها كثيراً

السؤال: كما هو معلوم أن إجابة دعوة الوليمة واجبة، لكن الآن ربما لا يضعون العشاء إلا في وقت متأخر من الليل فماذا يفعل الإنسان إذا دعي إليها؟ الجواب: هذا غير مناسب؛ لأنه قد يذهب أكثر الليل أو قسم كبير من الليل، فمثل هذا له أن يعتذر عن الحضور، أو يحضر ليدعو لهم ويرجع قبل أن يأتي الطعام وقبل أن يجتمع الناس.

صيغة الدعاء لأهل الوليمة لمن حضرها

السؤال: قوله: (وإن كان صائماً فليدع)، هل هناك نص معين في الدعاء أو يدعو بما تيسر؟ الجواب: ليس هناك نص معين في الدعاء لمن حضر الوليمة، ولكن يدعو للزوجين بالدعاء المعروف: (بارك الله لهما، وبارك عليهما، وجمع بينهما في خير) وله أن يدعو لهم بدعاء آخر كأن يقول: جزاكم الله خيراً وما إلى ذلك، والمهم هو الدعاء بالتوفيق في الزواج الذي فعلت الوليمة من أجله.

حكم إجابة دعوة المبتدع والكافر

السؤال: قوله: (إذا دعا أحدكم أخاه) ما المقصود بالأخوة هنا؟ وهل تجاب دعوة المبتدع؟ ومن دعي إلى وليمة كافر وهو قريب له أو زميل وفي الوليمة أشياء فيها شرك فهل يأتيها أم يتركها؟ الجواب: إذا كان فيها محظور شرعي فلا يأتها سواء كانت لمسلم أو لكافر، فالشيء الذي فيه محظور لا يجوز له أن يحضره ولا يجلس مع أهله، ولكن الكلام فيما إذا كان سليماً. والأخوة هنا هي الأخوة في الإسلام، وإذا كان الداعي مبتدعاً وكان في إجابته فائدة من ناحية استمالته، وكونها سبباً في هدايته؛ فلا بأس بحضور وليمته، وإن كان لا يترتب على ذلك فائدة فالأولى له ألا يذهب.
استحباب الوليمة عند النكاح

شرح حديث (ما رأيت رسول الله أولم على أحد من نسائه ما أولم عليها)

قال المصنف رحمه الله تعالى: [ باب في استحباب الوليمة عند النكاح. حدثنا مسدد و قتيبة بن سعيد قالا: حدثنا حماد عن ثابت قال: (ذكر تزويج زينب بنت جحش رضي الله عنها عند أنس بن مالك رضي الله عنه فقال: ما رأيت رسول الله صلى الله عليه وآله وسلم أولم على أحد من نسائه ما أولم عليها، أولم بشاة)]. يقول المصنف رحمه الله : [ باب في استحباب الوليمة عند النكاح ] أي: أن وضع وليمة بمناسبة النكاح لإظهار الفرح والسرور، وشكر الله عز وجل على هذه النعمة والفضل الذي هو حصول الزواج من الأمور المستحبة. أورد أبو داود حديث أنس بن مالك رضي الله عنه قال: [ (ما رأيت رسول الله صلى الله عليه وسلم أولم على أحد من نسائه ما أولم على زينب ، أولم بشاة) ]، و زينب بنت جحش رضي الله تعالى عنها أولم عليها رسول الله صلى الله عليه وسلم بشاة لكونها حصل تزويجها من الله عز وجل، حيث زوجه إياها من فوق سبع سماوات، وهذا شيء تميزت به عن غيرها، وكانت تفتخر به رضي الله عنها، فتكون هذه الوليمة شكراً لله عز وجل على هذا الزواج، أو أنه حصل اتفاقاً؛ لأنه كان متيسراً في ذلك الوقت فأولم بشاة. فالوليمة مستحبة والرسول صلى الله عليه وسلم أولم باللحم وبغير اللحم كما سيأتي، وقد قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف : (أولم ولو بشاة) وهذا الأمر للاستحباب، وليس بواجب على المتزوج أن يعمل وليمة.
تراجم رجال إسناد حديث (ما رأيت رسول الله أولم على أحد من نسائه ما أولم عليها أولم بشاة)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ و قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ ذكر تزويج زينب بنت جحش عند أنس بن مالك ]. أنس بن مالك رضي الله عنه هو راوي الحديث عن النبي صلى الله عليه وسلم، وهو خادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا من الأسانيد الرباعية عند أبي داود ، و قتيبة بن سعيد و مسدد شيخا أبي داود فلا يقال: إنه خماسي؛ وذلك لأنهما في طبقة واحدة، ووجودهما كوجود الشخص الواحد من حيث الرتبة ومن حيث الدرجة.
شرح حديث (أن النبي أولم على صفية بسويق وتمر)

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى حدثنا سفيان حدثنا وائل بن داود عن ابنه بكر بن وائل عن الزهري عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم أو لم على صفية رضي الله عنها بسويق وتمر)]. أورد المصنف رحمه الله حديث أنس رضي الله عنه[ (أن النبي صلى الله عليه وسلم أو لم على صفية بسويق وتمر) ]، وجاء: (أنه أو لم بحيس) فيمكن أن يكونا مجتمعين ولم يولم بلحم، وإنما أو لم بسويق، وكذلك جاء أنه حيس مخلوط بسويق وتمر، وهذا فيه أن الوليمة لا يلزم فيها اللحم، بل يمكن أن تكون بغير لحم على حسب ما يتيسر للإنسان.
تراجم رجال إسناد حديث (أن النبي أولم على صفية بسويق وتمر)

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وائل بن داود ]. وائل بن داود ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن ابنه بكر بن وائل ]. بكر بن وائل صدوق، أخرج له مسلم وأصحاب السنن. وهذا من رواية الأكابر عن الأصاغر، ومنه رواية الآباء عن الأبناء، والمشايخ عن التلاميذ، وهو على خلاف الأصل، والأصل أن الأبناء يأخذون عن الآباء، والتلاميذ يأخذون عن المشايخ، وقد يوجد العكس بأن يكون الشيخ يأخذ عن تلميذه والأب عن ابنه، فيكون من قبيل النوع المعروف عند المحدثين: رواية الأكابر عن الأصاغر، وفائدة معرفته ألا يظن القلب في الإسناد؛ لأن الأصل أن الابن هو الذي يروي عن الأب، والتلميذ هو الذي يروي عن الشيخ. [ عن الزهري عن أنس ]. الزهري و أنس قد مر ذكرهما.
حكم تكرار الوليمة

شرح حديث (الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياءَ )

قال المصنف رحمه الله تعالى: [ باب في كم تستحب الوليمة. حدثنا محمد بن المثنى حدثنا عفان بن مسلم حدثنا همام حدثنا قتادة عن الحسن عن عبد الله بن عثمان الثقفي عن رجل أعور من ثقيف، كان يقال له معروفاً -أي: يثنى عليه خيراً- إن لم يكن اسمه زهير بن عثمان رضي الله عنه فلا أدري ما اسمه، أن النبي صلى الله عليه وآله وسلم قال: (الوليمة أول يوم حق، والثاني معروف، واليوم الثالث سمعة ورياء) قال قتادة : وحدثني رجل: أن سعيد بن المسيب دعي أول يوم فأجاب، ودعي اليوم الثاني فأجاب، ودعي اليوم الثالث فلم يجب، وقال: أهل سمعة ورياء ]. يقول المصنف رحمه الله تعالى: [ باب: في كم تستحب الوليمة ]. يعني: أنها تكون مرة أو أكثر من مرة، والمعروف أنها تكون مرة واحدة، وهل تكون أكثر من ذلك؟ جاء في بعض الأحاديث ما يدل على ذلك. وهذا الحديث الذي معنا فيه شخص لا يحتج به من حيث قبول روايته، والأصل في ولائم الزواج أن يكون فيها التيسير وفيها التخفيف، وألا يكون فيها التكلف، لاسيما مثل ما يحصل في هذا الزمان من كثرة الأطعمة والتكلف فيها، وكونه لا يستفاد منها، فالاقتصاد وعدم التكلف هو الذي ينبغي وهو الذي يليق، وأما تكرار الولائم في مناسبة الزواج، وكذلك فيما يتعلق بالتوسع في الوليمة حتى تزيد عن قدر الحاجة ثم لا يستفاد من ذلك؛ فهذه من الأمور التي لا ينبغي للناس أن يتعاطوها، بل عليهم أن يحذروها، والزواج يراد فيه التسهيل والتيسير، ومن التسهيل والتيسير عدم التكلف في الزواج، وعدم المغالاة في المهور. أورد أبو داود حديث رجل يحتمل أن يكون صحابياً ويحتمل أن يكون غير صحابي. قوله: [ عن عبد الله بن عثمان الثقفي عن رجل أعور من ثقيف كان يقال له معروفاً - أي: يثنى عليه خيراً -، إن لم يكن اسمه زهير بن عثمان فلا أدري ما اسمه ]. يعني: زهير بن عثمان قيل: إنه صحابي، فإن كان صحابياً فيكون الحديث متصلاً وإن كان غير صحابي فيكون زيادة في التوهين والتضعيف؛ لضعف رجل في أثناء الإسناد هو سببه، حتى وإن كان صحابياً فالضعف حاصل بذاك الضعيف. قوله: [ (الوليمة أول يوم حق، والثاني معروف واليوم الثالث سمعة ورياء) ] يعني: أنها في اليوم الأول لازمة، واليوم الثاني إحسان وفضل، واليوم الثالث أهلها أهل رياء وسمعة.
تراجم رجال إسناد حديث (الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياء)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عفان بن مسلم ]. هو عفان بن مسلم الصفار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عثمان الثقفي ]. عبد الله بن عثمان الثقفي مجهول، أخرج له أبو داود و النسائي . والضعف في هذا الشخص الذي هو عبد الله بن عثمان الثقفي ، وهو يروي عن رجل من ثقيف، ويحتمل أن يكون هو زهير بن عثمان ويحتمل أن يكون صحابياً وأن يكون غيره، فإن كان صحابياً فلا إشكال، وإن كان غير صحابي فيكون فيه علتان. [ إن لم يكن اسمه زهير بن عثمان ] زهير بن عثمان صحابي، أخرج له أبو داود و النسائي ، له حديث الوليمة. [ قال قتادة : وحدثني رجل: أن سعيد بن المسيب دعي أول يوم فأجاب، ودعي اليوم الثاني فأجاب، ودعي اليوم الثالث فلم يجب وقال: أهل سمعة ورياء ]. يعني: مثل ما جاء في هذا الحديث، اليوم الأول حق، والثاني معروف، والثالث سمعة ورياء. و سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة.
أثر ابن المسيب أنه دعي اليوم الثالث فلم يجب وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن سعيد بن المسيب بهذه القصة قال: فدعي اليوم الثالث فلم يجب وحصب الرسول ]. أورد المصنف طريقاً عن سعيد بن المسيب فيه: أنه لم يجب في اليوم الثالث بل حصب الرسول ورماه بالحصباء. قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن سعيد بن المسيب ]. قتادة و سعيد بن المسيب قد مر ذكرهما. وقد ذكر الحافظ ابن حجر رحمه الله في البلوغ أن هذا الحديث له شاهد عند الترمذي عن ابن مسعود ، وقال: رجال إسناده رجال الصحيح، لكن لاشك أن عدم التكلف هو الذي ينبغي.
الأسئلة

حكم إقامة الوليمة مرة في دار الزوج ومرة في دار الزوجة

السؤال: هل تجوز الوليمة مرة في دار الزوج، ومرة في دار الزوجة؟ الجواب: الذي ينبغي أن تكون مرة واحدة في أي مكان، في دار هذا أو في دار هذا.

حكم إقامة الوليمة يوم العرس واليوم الرابع واليوم السابع

السؤال: في بلادنا تكون وليمة النكاح على ثلاث مراحل: يوم العرس واليوم الرابع واليوم السابع فما الحكم؟ الجواب: الجواب كما سبق، الذي ينبغي أن تكون مرة واحدة، وأن يترك التكلف.

حكم تكرار الوليمة مع اختلاف المدعوين لها

السؤال: إذا اختلف المدعوون بأن يعمل في اليوم الأول وليمة ثم يدعو أناساً، ويعمل في اليوم الثاني وليمة أخرى ويدعو أناساً آخرين غير الأولين، فهل هذا جائز؟ الجواب: كونها تصير مرة واحدة ويجمع الذين يريد أن يدعوهم هو الذي ينبغي.

حكم ذكر الرجل بما فيه من العاهة

السؤال: قوله في الحديث: (عن رجل أعور) هل فيه جواز ذكر الرجل بما فيه من العاهة؟ الجواب: إذا كان للتعريف وليس للتعيير فلا بأس، مثل: الأعرج والأعمش.
الإطعام عند القدوم من السفر

شرح حديث (لما قدم النبي صلى الله عليه وسلم المدينة نحر جزوراً أو بقرة)

قال المصنف رحمه الله تعالى: [ باب الإطعام عند القدوم من السفر. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن شعبة عن محارب بن دثار عن جابر رضي الله عنه قال: (لما قدم النبي صلى الله عليه وسلم المدينة نحر جزوراً أو بقرة) ]. يقو المصنف رحمه الله تعالى: [ باب: الإطعام عند القدوم من السفر] يعني: كون المرء يصنع طعاماً ويدعو الناس إليه عند القدوم من السفر جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، وذلك لما جاء في هذا الحديث: (أنه لما قدم المدينة ذبح جزوراً أو بقرة) يعني: على الشك إما هذا وإما هذا، وهذا يدل على جواز مثل ذلك، وأن الإنسان إذا قدم من سفر له أن يذبح شيئاً شكراً لله عز وجل على كونه وصل سالماً، ومن أجل أن يلتقي بالناس ويحصل اللقاء بينه وبينهم ويأكلون من طعامه، ولكن لا يصح أن يتكلف الناس بحيث إنهم كلما حصل سفر فعلوا ذلك؛ لأنه ما جاء عن النبي صلى الله عليه وسلم أنه كان يفعل ذلك في كل سفراته، وأنه كلما قدم من سفر فعل ذلك، ولكن هذا الفعل يدل على الجواز وعلى أن ذلك سائغ، لكن لا يقال: إنه مستحب ومن لم يفعل ذلك فقد ترك أمراً مستحباً. قوله: [ عن جابر رضي الله عنه قال: (لما قدم النبي صلى الله عليه وسلم المدينة نحر جزوراً أو بقرة) ]. لا أدري متى كان هذه القدوم؛ لأن الرسول صلى الله عليه وسلم قدم المدينة مهاجراً، ثم بعد ذلك كان يخرج مجاهداً أو حاجاً أو معتمراً، ثم يقدم المدينة، وهذه المرة لا ندري هي في أي قدمة قدمها رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (لما قدم النبي صلى الله عليه وسلم المدينة نحر جزوراً أو بقرة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن محارب بن دثار ]. محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله وقد مر ذكره."


شرح سنن أبي داود - 424

شرح سنن أبي داود [424]

جاء شرعنا الحنيف بالحث على إكرام الضيف، بل جعل إكرام الضيف من علامات الإيمان بالله واليوم الآخر، فيجب إكرام الضيف ثلاثة أيام، وما سوى ذلك فإنه فضل؛ فعلى المرء المسلم أن يكون ممن يقوم بهذا العمل العظيم، فيكرم ضيفه ويحسن إليه.

ما جاء في الضيافة

شرح حديث (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الضيافة. حدثنا القعنبي عن مالك عن سعيد المقبري عن أبي شريح الكعبي رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يومه وليلته، الضيافة ثلاثة أيام وما بعد ذلك فهو صدقة، ولا يحل له أن يثوي عنده حتى يحرجه) ]. أورد أبو داود هذه الترجمة: [ باب ما جاء في الضيافة ]، والضيافة هي حق الضيف الذي ينزل بالإنسان ضيفاً عليه، فإن عليه له حقاً وهو أن يكرمه ويتحفه في أول ليلة، بأن يقدم له شيئاً يتحفه به، يعني: ليس مطابقاً لعادته التي كان قد اعتادها، وفي اليومين الباقيين يقدم له طعامه المعتاد من غير أن يتكلف له، وما بعد ذلك يكون صدقة وليس من قبيل الضيافة؛ لأن الضيافة ثلاثة أيام، وفي المرة الأولى يكون فيها شيء من الإتحاف، بأن يكون هناك شيء فيه إظهار الإكرام له، وفي اليومين الآخرين يأتي بما تيسر له كالمعتاد من غير أن يتكلف له، وبعد ذلك يكون صدقة، ولا يحل للإنسان الذي يأتي أن يثقل على من كان ضيفاً عنده بعد ثلاثة أيام؛ لأن ذكر الصدقة يدل على أنه لا ينبغي للإنسان الذي أغناه الله عن الصدقة أن يتعرض لها، ثم أيضاً كونه يبقى عنده في ذلك إحراج له ومشقة عليه، ولا يليق بالمسلم أن يفعل ذلك مع أخيه. أورد أبو داود حديث أبي شريح الكعبي الخزاعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه) ]. إكرام الضيف من محاسن هذه الشريعة، ومن الأخلاق الكريمة الإحسان إلى الضيف وإكرامه، ولهذا جاء الحث على ذلك بقوله صلى الله عليه وسلم: [ (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه) ] وهذا من باب الترغيب. وذكر اليوم الآخر مع الإيمان بالله فيه التنبيه إلى يوم الجزاء والحساب، وفي باب الترغيب يكون حثاً على العمل الصالح، وفي باب الترهيب يكون تحذيراً من العمل السيئ، وهذا حث على العمل الصالح؛ لأنه في باب الترغيب. قوله: (جائزته يومه وليلته) الجائزة هي الإتحاف الذي يتحفه به ويكرمه به ويتكلف له في ذلك اليوم وتلك الليلة، واليومان الباقيان يطعمه من أكله ومن طعامه المعتاد. قوله: (الضيافة ثلاثة أيام) يعني: ثلاثة أيام داخلة مع الأول.
تراجم رجال إسناد حديث (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ...)

قوله: [ حدثنا القعنبي عن مالك عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي شريح الكعبي ]. أبو شريح الكعبي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر مالك في قوله (جائزته يوم وليلة) وترجمة رجال الإسناد

[ قال أبو داود : قرئ على الحارث بن مسكين وأنا شاهد: أخبركم أشهب قال: وسئل مالك عن قول النبي صلى الله عليه وسلم: (جائزته يوم وليلة) قال: يكرمه ويتحفه ويحفظه يوماً وليلة، وثلاثة أيام ضيافة ]. أورد أبو داود الأثر عن مالك الذي فيه معنى الجائزة، وهو أنه يتحفه بشيء غير طعامه المعتاد، وبعد ذلك يقدم له طعامه المعتاد ويشاركه فيه الضيف في حدود ثلاثة أيام مع يوم الجائزة، ومن العلماء من قال: إن يوم الجائزة زائداً على الثلاثة الأيام، ولكن الذي يظهر أن الضيافة هي ثلاثة أيام، المرة الأولى فيها إتحاف، والمرتان الأخريان فيهما إحسان وإكرام، وليس فيهما تكلف، وإنما يضيفه بطعامه المعتاد. [ قال أبو داود : قرئ على الحارث بن مسكين وأنا شاهد ]. الحارث بن مسكين ثقة، أخرج له أبو داود و النسائي . [ أخبركم أشهب ]. هو أشهب بن عبد العزيز ثقة، أخرج له أبو داود و النسائي . [ قال: وسئل مالك عن قول النبي صلى الله عليه وسلم: (وجائزته يوم وليلة) ]. مالك تقدم ذكره.
شرح حديث (الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل و محمد بن محبوب قالا: حدثنا حماد عن عاصم عن أبي صالح عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (الضيافة ثلاثة أيام، فما سوى ذلك فهو صدقة) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (الضيافة ثلاثة أيام، وما سوى ذلك فهو صدقة) ] وهذا مطابق لما تقدم، وفيه توضيح بأن الذي مر في الحديث السابق من ذكر الجائزة وذكر الضيافة أنه مجموع الثلاثة، وأن الجائزة داخلة في الثلاثة؛ لأنه قال: [ (الضيافة ثلاثة أيام، وما سوى ذلك فهو صدقة) ] يعني: ما زاد عن الثلاثة الأيام فهو صدقة.
تراجم رجال إسناد حديث (الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن محبوب ]. محمد بن محبوب ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عاصم ]. هو عاصم بن أبي النجود بهدلة ، اسم أبيه بهدلة وكنيته أبو النجود وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة، ورواية البخاري عنه مقرونة. [ عن أبي صالح ]. هو ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و خلف بن هشام قالا: حدثنا أبو عوانة عن منصور عن عامر عن أبي كريمة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ليلة الضيف حق على كل مسلم، فمن أصبح بفنائه فهو عليه دين، إن شاء اقتضى وإن شاء ترك) ]. أورد أبو داود حديث المقدام بن معد يكرب أبي كريمة رضي الله عنه قال: [ (ليلة الضيف حق على كل مسلم) ]. يعني: كل مسلم ينزل ببابه أو ينزل بفنائه ويستضيفه فهو حق عليه. قوله: (فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك). يعني: الضيف الذي أصبح بفناء إنسان وعند بابه ولم يكرمه فهو عليه دين، إن شاء سعى إلى تحصيل هذا الحق الذي له، وإن شاء ترك هذا الحق الذي له على مضيفه الذي نزل ببابه ولم يكرمه.
تراجم رجال إسناد حديث (ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين ...)

قوله: [ حدثنا مسدد و خلف بن هشام ]. مسدد مر ذكره، خلف بن هشام ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي كريمة ]. هو المقدام بن معد يكرب رضي الله عنه، وحديثه أخرجه البخاري وأصحاب السنن.
شرح حديث (أيما رجل أضاف قوماً فأصبح الضيف محروماً فإن نصره حق على كل مسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة حدثني أبو الجودي عن سعيد بن أبي المهاجر عن أبي المقدام أبي كريمة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (أيما رجل أضاف قوماً فأصبح الضيف محروماً، فإن نصره حق على كل مسلم، حتى يأخذ بقرى ليلة من زرعه وماله) ]. أورد أبو داود حديث المقدام بن معد يكرب وهو يدل على ما دل عليه الذي قبله من ناحية أن عليه حقاً وأن هذا دين عليه، لكن فيه زيادة أنه ينصر حتى يأخذ الحق، ولكن في الإسناد من لا يحتج به، لكن كونه عليه حقاً هذا ثابت في الحديث الذي قبل هذا، وأن له أن يقتضي وله أن يترك، وأما مسألة النصر وأنه يعان فهذا ما جاء إلا من هذه الطريق التي فيها ضعف. قوله: [ (أيما رجل أضاف قوماً) ]. يعني: صار ضيفاً عندهم. قوله: [ (فأصبح الضيف محروماً) ]. يعني: لم يكرم. قوله: (فإن نصره حق على كل مسلم، حتى يأخذ بقرى ليلة من زرعه وماله) يعني: كل مسلم غير هذا الذي استضيف ينصرونه حتى يصل إلى أخذ قرى يوم وليلة من زرعه أو ماله. وهذا الذي يأخذ من مال غيره عندما لا يكرمه أحد هو المضطر، وكما هو معلوم أن المضطر له أحكام تخصه، فقد جاء في بعض الأحاديث: (أن من أتى حائطاً فله أن يأكل منه دون أن يتخذ خُبنة) يعني: أنه يأكل شيئاً لبطنه لا لمتاعه، بحيث لا يتزود منه بشيء.
تراجم رجال إسناد حديث (أيما رجل أضاف قوماً فأصبح الضيف محروماً فإن نصره حق على كل مسلم ...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره. [ حدثني أبو الجودي ]. هو الحارث بن عمير ثقة، أخرج له أبو داود . [ عن سعيد بن أبي المهاجر ]. سعيد بن أبي المهاجر مجهول، أخرج له أبو داود . [ عن المقدام أبي كريمة ]. قد مر ذكره.
شرح حديث (إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا ...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر رضي الله عنه قال: (قلنا: يا رسول الله! إنك تبعثنا فننزل بقوم فما يقروننا فما ترى؟ فقال لنا رسول الله صلى الله عليه وعلى آله وسلم: إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم) ]. أورد أبو داود حديث عقبة بن عامر رضي الله عنه وهو مثل الحديث الذي سبق أن مر: (ليلة الضيف حق على كل مسلم، فمن أصبح بفنائه فهو عليه دين، فإن شاء اقتضى وإن شاء ترك). قوله: [ (قلنا: يا رسول الله! إنك تبعثنا فننزل بقوم فما يقروننا فما ترى؟ فقال لنا رسول الله صلى الله عليه وسلم: إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم) ]. يعني: إذا لم يضيفوكم فخذوا منهم حق الضيف الذي يستحقه، كل بحسبه ولا يكون هناك توسع. [ قال: أبو داود : وهذه حجة للرجل يأخذ الشيء إذا كان له حقاً ]. يعني: هذا من جنس ما مر في حديث هند زوجة أبي سفيان التي أمرها رسول الله صلى الله عليه وسلم أن تأخذ من مال زوجها ما يكفيها وولدها بالمعروف. فـ أبو داود رحمه الله قد يذكر شيئاً من الفقه، وهذا قليل جداً من فعله وهذا منه.
تراجم رجال إسناد حديث (إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا...)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. هو يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الخير ]. هو مرثد بن عبد الله اليزني المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
الأسئلة

حكم مكث الضيف عند من ضافه بعد الثلاثة الأيام

السؤال: إذا طلب صاحب البيت من الضيف أن يمكث عنده أكثر من ثلاثة أيام فهل للضيف أن يفعل؟ الجواب: لا بأس، إذا كان طلب منه وبادره بالطلب فله أن يفعل.

حكم الضيافة ثلاثة أيام

السؤال: ما حكم الضيافة ثلاثة أيام هل هي للوجوب أو للاستحباب؟ الجواب: هي على الوجوب، وهي حق للضيف فلا يطرد الضيف.

حكم إكرام الضيف مع وجود الفنادق والمطاعم

السؤال: الآن بعد وجود الفنادق والمطاعم، هل لا زال إكرام الضيف على الوجوب؟ الجواب: مع وجود الفنادق والمطاعم وكون الإنسان عنده ما يكفيه، لا شك أن الأولى للإنسان أن يعف نفسه وأن يستغني عن الناس، ولكن من كان محتاجاً إلى ذلك فالأمر لا يزال باقياً على الوجوب. يعني: الإنسان الذي ليس عند شيء وليس عنده قدرة فليس أمامه إلا كونه يستضيف غيره، ولكن من يقدر فالأولى له ألا يستضيف أحداً.

حكم أخذ الضيف حقه دون علم من عليه الحق

السؤال: هل للضيف أن يأخذ حقه غصباً ولو كان بالخلسة؟ الجواب: نعم، والأحاديث تدل عليه، ولكن كونه يطالبه ويأخذه بالعلانية هو الذي ينبغي، وأما كونه يأخذ من غير أن يدري فهذا من جنس الذي مر في ذاك الحديث الضعيف: (يأخذ من زرعه أو ماله ) ومن جنس اذن النبي عليه الصلاة والسلام لهند أن تأخذ الحق الذي لها من زوجها وهو لا يعلم.

معنى حق الضيف الذي ينبغي لهم

السؤال: جاء في الحديث: (إذا نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوه، فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم) أيكون معناه الذي ينبغي لهم كما لو جاءوكم ضيوفاً؟ الجواب: يحتمل هذا، لكن ينبغي للإنسان أن يعامل الناس بمثل ما يحب أن يعاملوه به، والضيف له أن يأخذ ما يناسبه ولا يتجاوز الحد، فلا يأخذ ما يشاء، فإن هذا يصير عدواناً وظلماً، والمقصود أن يأخذ شيئاً لا ظلم فيه.

حكم إجابة الدعوة إلى وليمة بمناسبة الوفاة

السؤال: إذا دعيت إلى وليمة من أقارب الميت بعد وفاته بيوم أو يومين أو ثلاثة، هل أحضر وأُلبي الدعوة؟ الجواب: الولائم التي تتخذ بمناسبة الوفاة هي من الأمور المحدثة، وعلى الناس أن يتعاونوا على تركها والتخلص منها، وأن ينبه بعضهم بعضاً على عدم فعلها، ولا ينبغي حضور الدعوة التي بمناسبة الوفاة، لاسيما وبعض الناس يفعلون هذا من مال الميت، فيصنعون أطعمة ويعملون سرادقات في بعض البلاد عدة أيام، والناس يتجمعون ويأكلون، وتصير مناسبة الموت مناسبة يفرح بها بعض الأكلة الذين يحبون أن يأكلوا الطعام، فيجدونها فرصة، فهذه من الأمور المحدثة التي على الناس أن يتخلصوا منها وأن يبتعدوا عنها.

حكم عدم إجابة الدعوة لغير وليمة العرس

السؤال: دعاني زميلي للإفطار في بيته وقلت له: سأفطر في المسجد النبوي؛ لأن هذا أحب إلي، حيث أرى كثرة إفطار الصائمين في رمضان في المسجد، فأزداد إيماناً، فهل في امتناعي من استجابة دعوته شيء؟ الجواب: ليس هناك شيء أبداًَ؛ لأن هذه ليست دعوة وليمة عرس، وكونك ذكرت له سبب الامتناع فهذا شيء جيد.

حقيقة السويق

السؤال: ما هو السويق؟ الجواب: السويق هو طعام يصنع من الدقيق.

معنى قوله (أن يثوي عنده حتى يحرجه)

السؤال: ما معنى قوله: (أن يثوي عنده حتى يحرجه) ؟ الجواب: يعني: أن يقيم عنده حتى يضيق عليه ويثقل عليه.

حكم إجابة دعوة وليمة العرس إن كان الداعي لها قريب صاحب العرس

السؤال: معلوم أن إجابة وليمة العرس واجبة فإذا كان من دعا إليها هو قريب صاحب العرس وليس هو نفس الزوج فهل تجب الإجابة حينئذٍ ؟ الجواب: لا تجب إلا إذا كان مندوباً عن صاحب العرس، أما كونه يدعو إلى عرس غيره وإلى وليمة غيره، فليس هذا مما يلزم. لكن الأقارب لهم حق الدعوة، مثل الأخ يدعو إلى زواج أخيه، وليس بلازم أن تكون الدعوة من الزوج نفسه مباشرة.

حكم إجابة من دُعُوا إلى وليمة بصورة جماعية دون تعيين

السؤال: ما حكم إذا دعا صاحب الوليمة أشخاصاً غير معينين كأن يقول: أنا أدعو طلبة الفصل؟ الجواب: إذا دعا طلبة الفصل جميعهم فكل واحد منهم مدعو يجب عليه الحضور.

وجه تقديم أبي داود كتاب الأشربة على كتاب الأطعمة

السؤال: هذا توجيه لتقديم أبي داود رحمه الله كتاب الأشربة على كتاب الأطعمة، وهو أن تقديم الشراب على الطعام لما جرت به العادة من تقديمه للضيوف وعابر السبيل قبل الطعام فهل هذا صحيح؟ الجواب: إن ترتيب أبي داود فيه أشياء من حقها أن تؤخر فقدمت، وأشياء من حقها أن تقدم فأخرت.

حكم من دعي إلى وليمة وهو صائم صيام تطوع

السؤال: إذا كان الإنسان صائماً صيام تطوع ودعي إلى وليمة عرس فهل يفطر ويجيب الدعوة أو لا يجيب؟ الجواب: يجيب ويدعو، ولكنه إذا رأى من الشخص اهتماماً وحرصاً على أنه إن لم يأكل فسيكون في نفسه شيء فليفطر.

جواز إقامة الوليمة في الليل والنهار

السؤال: هل من باب مخالفة الكفار أن تكون الوليمة في النهار؟ الجواب: الليل والنهار كله مناسب، وليس للكفار شيء يتميزون به عن المسلمين، لا يقال: إن الكفار لهم الليل والمسلمين لهم النهار، بل إن المسلمين لهم الليل والنهار، وما دام أن هذا الشيء ليس من خصائص الكفار وليس فيه متابعة لهم، فيكون على حسب ما يتيسر سواء بالليل أو النهار، فقد يكون بعض الناس ما يناسبهم النهار؛ بسبب عدم وجود أماكن تقيهم حر الشمس، فيختارون الليل. إذاً: ليس من يفعل هذا يكون مشابهاً لهم، بل الليل والنهار هو للمسلمين، ولكن الشيء غير الطيب هو كون المسلمين يطيلون التأخر حتى يمضي قسم كبير من الليل بسبب هذه الدعوة.

حكم من دعي إلى وليمتين في وقت واحد

السؤال: إذا دعي الإنسان إلى وليمتين في وقت واحد فهل يقدم الذي دعاه أولاً أم يقدم الذي هو أكثر فضلاً في الدين؟ الجواب: الأول هو الأولى؛ لأنه سبق، ويعتذر للثاني ويقول: لقد سبق أن دعيت إلى وليمة زواج.

الصارف للإجابة من الوجوب إلى الاستحباب في غير العرس

السؤال: في الحديث: (إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه) فما هو الصارف من الوجوب إلى الاستحباب في غير العرس؟ الجواب: الذي جاء في الأحاديث المختلفة المتنوعة أن الإجابة الواجبة هي لوليمة العرس، وأما الدعوات الأخرى فالإنسان لو أجاب كل دعوة فقد لا يأكل مع أهله، وقد لا يحصل له ارتياح، فالأمر في غير وليمة العرس فيه سعة.

حكم الدعاء الجماعي بعد الأكل

السؤال: ما حكم الدعاء الجماعي بعد الأكل؟ الجواب: لا نعلم له أصلاً، وكل يدعو بنفسه، وكون الجالسين كلهم يدعون بصوت واحد هذا ما له أصل.

حكم إجابة دعوة الكتابي في مناسبة زواجه

السؤال: هل يجيب المسلم دعوة الكتابي بمناسبة زواجه؟ الجواب: لا يجيب، إلا إذا كان هناك مصلحة في دعوته للإسلام، فإذا كان يرى أن مثل هذا يكون سبباً في إسلامه فله ذلك، لكن بشرط ألا يكون في المكان شيء محظور.

حكم إجابة دعوة من كل ماله من حرام

السؤال: ما حكم إجابة دعوة المسلم الذي علمنا أن كل ماله حرام؟ الجواب: إذا كان معروفاً أن كل ماله حرام وأن دخله حرام فهذا لا يجاب، ولكن أهم شيء أن ينصح وتبذل له النصيحة حتى يسلم من الإثم.

حقيقة قول الألباني إن من السنة أن الوليمة تصنع ثلاثة أيام

السؤال: الشيخ الألباني رحمه الله ذكر في آداب الزفاف حديثاً في أن الوليمة تصنع ثلاثة أيام، وقال: إن هذا من السنة، فهل هذا صحيح؟ الجواب: لا أدري، لكن إذا صح في هذا شيء فلا بأس، أما إذا لم يصح فيقتصر على مرة واحدة، وحتى لو كان صحيحاً أنه يفعل ثلاث مرات فعدم التكلف هو الذي ينبغي، والرسول صلى الله عليه وسلم جاء عنه أنه أولم مرة واحدة، وجاء عنه شيء يدل على الجواز، لا على أنه يستحب للناس أن يفعلوا هذا الفعل؛ لأن المرة الواحدة فيها تكلف، فكيف بالزيادة على مرة؟! فلا يسلم بما ذكر حتى يوقف على حقيقة الشيء المذكور.

وجه قول الألباني عن حديث أبي شريح الكعبي صحيح الإسناد مقطوع

السؤال: الشيخ الألباني رحمه الله قال عن حديث أبي شريح الكعبي : صحيح الإسناد مقطوع فما وجهه؟ الجواب: لعله يقصد حديث سعيد بن المسيب، فهذا هو المقطوع، أما حديث أبي شريح فليس مقطوعاً، بل هو مسند مرفوع؛ لأن المقطوع هو الذي انتهى متنه إلى التابعي أو من دونه، وأما ما يضاف إلى الرسول صلى الله عليه وسلم فلا يقال له: مقطوع، بل يقال له: مرفوع، وما يضاف إلى الصحابي يقال له: موقوف، هذا اصطلاح المحدثين.

توجيه الآثار الواردة عن الصحابة وغيرهم في تكرار وتعداد الوليمة

السؤال: قال صاحب عون المعبود: أخرج ابن أبي شيبة من طريق حفصة بنت سيرين قالت: لما تزوج أبي دعا الصحابة سبعة أيام، فلما كان يوم الأنصار دعا أبي بن كعب و زيد بن ثابت وغيرهما، فكان أبي صائماً، فلما طعموا دعا أبي )، وأخرجه عبد الرزاق وقال فيه: (ثمانية أيام). وقد ذهب إلى استحباب الدعوة إلى سبعة أيام المالكية كما حكى عنهم ذلك القاضي عياض . وقد أشار البخاري إلى ترجيح هذا المذهب فقال: باب إجابة الوليمة والدعوة لمن أولم سبعة أيام، ولم يوقت النبي صلى الله عليه وسلم يوماً ولا يومين. انتهى، كذا في النيل. قال الحافظ: فقد وجدنا لحديث زهير بن عثمان شواهد، فذكرها، ثم قال: وهذه الأحاديث وإن كان كل منها لا يخلو عن مقال فمجموعها يدل على أن الحديث له أصل. فما توجيه هذه الآثار؟ الجواب: إذا ثبت ذلك فإنه يدل على الجواز، لكن المطلوب في مثل هذه المناسبات عدم التكلف، وإذا ثبت شيء في ذلك فإنما يدل على الجواز فقط.
نسخ الضيف يأكل من مال غيره

شرح أثر ابن عباس أن الناس تحرجوا من أن يأكلوا من مال غيرهم فنسخ ذلك التحرج

قال المصنف رحمه الله تعالى: [ باب نسخ الضيف يأكل من مال غيره. حدثنا أحمد بن محمد المروزي حدثني علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ [النساء:29]، فكان الرجل يحرج أن يأكل عند أحد من الناس بعد ما نزلت هذه الآية، فنسخ ذلك الآية التي في النور، قال: وَلا عَلَى أَنفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ ... [النور:61]، إلى قوله: ... أَشْتَاتًا [النور:61]، كان الرجل -يعني: الغني- يدعو الرجل من أهله إلى الطعام، قال: إني لأجنح أن آكل منه، والتجنح: الحرج، ويقول: المسكين أحق به مني، فأحل في ذلك أن يأكلوا مما ذكر اسم الله عليه وأحل طعام أهل الكتاب ]. يقول المصنف رحمه الله تعالى: [ باب نسخ الضيف يأكل من مال غيره ]، هذه الترجمة المقصود منها آية النساء: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ [النساء:29] لما نزلت هذه الآية تحرج الناس أن يأكلوا من أموال غيرهم إلا إذا كان هناك تجارة كما جاء في الاستثناء في هذه الآية، فيكون ذلك حلالاً، فكان الرجل يتحرج أن يأكل من مال غيره، ثم لما نزلت الآية التي في سورة النور: لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ [النور:61] .. الآية فرخص لهم أن يأكلوا، وأن ذلك الاستثناء الذي في قوله: إِلَّا أَنْ تَكُونَ تِجَارَةً [النساء:29] لا يكون الأصل مقصوراً على ذلك، وإنما يكون سائغاً في تلك الوجوه التي جاءت في آية سورة النور، فيكون الضيف ممن أبيح له أن يأكل من مال غيره؛ لأن ذلك سائغ شرعاً كما في هذه الآية الكريمة، وجاء أيضاً في الأحاديث النبوية عن رسول الله صلى الله عليه وسلم الدلالة على الحث على إكرامه وعلى الإحسان إليه، فهذا هو المقصود من هذه الترجمة. ويقول صاحب عون المعبود: إن في بعض النسخ نسح الضيق. وهذا يعم مسألة الضيف؛ لأن الضيف يكون جزءاً من جزئيات ذلك المعنى، والتحرج إنما كان في الشيء الذي ليس بتجارة، ولكن الضيف هو واحد من جملة ما يدخل تحت ذلك المعنى العام، الذي أبيح أن يأكل الضيف وغير الضيف من مال غيره، ويكون ذلك في غير التجارة، وتكون آية النساء منسوخة أو جاء ما يدل على كون ذلك الأكل سائغاً كما في آية سورة النور. أورد أبو داود الأثر عن ابن عباس رضي الله تعالى عنهما في ذلك، وأن الناس تحرجوا من أن يأكلوا من أموال غيرهم، وكان الرجل إذا دعاه رجل من أهل بيته وعنده سعة قال: أطعم مسكيناً أو المسكين أولى مني؛ فنزلت هذه الآية، ورخص لهم أن يأكلوا من كل شيء ذكر اسم الله عليه، وكذلك أيضاً أحل لهم طعام أهل الكتاب كما جاء ذلك في سورة المائدة. قوله: [ عن ابن عباس رضي الله عنهما قال: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ [النساء:29] فكان الرجل يحرج أن يأكل عند أحد من الناس بعد ما نزلت هذه الآية، فنسخ ذلك الآية التي في النور ]. يعني: نسخ ذلك التحرج الذي فهموه من هذه الآية، وحصل بسبب ما جاء في هذه الآية من أن الحل إنما يكون بالتجارة التي تكون عن تراض منهم، وأن ذلك هو الذي استثني وغيره يبقى على المنع، لكن جاءت آية سورة النور مبينة أنه لا حرج في ذلك، وأن للإنسان أن يأكل من مال غيره، إذا كان بطيب نفس منه، أو كان من أقاربه الذين يأكل في بيوتهم، فإن ذلك لا بأس به. قوله: [ فنسخ ذلك الآية في النور، قال: وَلا عَلَى أَنفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ ... [النور:61] إلى قوله: (( أَشْتَاتًا )) ]. يعني: هذه الآية بينت أن الله أذن لهم أن يأكلوا من بيوتهم وبيوت آبائهم وأمهاتهم إلى آخر الآية، يعني: ذكر أحد عشر صنفاً من الناس، يقول عز وجل: لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا [النور:61]. قوله: [ كان الرجل -يعني: الغني- يدعو الرجل من أهله إلى الطعام، قال: إني لأجنح أن آكل منه، والتجنح: الحرج ويقول: المسكين أحق به مني ]. يعني: الذي عنده سعة إذا دعاه قريبه يكون في نفسه شيء، ويكون عنده حرج من أن يأكل، وأن الأولى منه بالأكل هو الفقير الذي يحتاج إلى الأكل. قوله: [ فأحل في ذلك أن يأكلوا مما ذكر اسم الله عليه، وأحل طعام أهل الكتاب ]. يعني: وأحل لهم أن يأكلوا من شيء ذكر اسم الله عليه ولا حرج عليهم في ذلك، وكذلك أحل لهم أن يأكلوا من طعام أهل الكتاب.
تراجم رجال إسناد أثر ابن عباس أن الناس تحرجوا من أن يأكلوا من مال غيرهم فنسخ ذلك التحرج

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو أحمد بن محمد بن ثابت المروزي وهو ثقة، أخرج له أبو داود . [ حدثني علي بن الحسين بن واقد ]. علي بن الحسين بن واقد وهو صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. أبوه ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ] هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الفرق بين قوله باب نسخ الضيف وبين باب نسخ الضيق ومعناهما

قال صاحب عون المعبود: جاء في بعض النسخ باب نسخ الضيق أي: نسخ حرمة الضيافة والمقصود من ذلك ما هو عام يشمل ما يكون فيه تحرج، ويشمل الضيف وغير الضيف، وأما على الترجمة التي معنا فهي خاصة بالضيف، ومعلوم أن الضيق هو مما يدخل تحت ذلك المعنى العام الذي هو التحرج من الأكل في غير تجارة، فإنه يشمل الضيف وغير الضيف، وتكون أعم، ولكن الذي يناسب المقام هو ما يتعلق بالضيف، لكن كلمة الضيق تشمل الضيف وغير الضيف، نعم كل من عنده تحرج، ولهذا جاء بعد ذلك في نفس التوضيح والتفسير والبيان أن الرجل يدعو الرجل من أهل بيته فيقول: الفقير أولى به مني، أو المسكين أولى به مني، فيكون أوسع من كلمة الضيف، وصاحب عون المعبود ذكر أربع نسخ: ثلاثاً فيها الضيف، وواحدة فيها الضيق.
طعام المتباريين

شرح حديث (نهى عن طعام المتباريين أن يؤكل)

قال المصنف رحمه الله تعالى: [ باب في طعام المتباريين. حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا جرير بن حازم عن الزبير بن خريت قال: سمعت عكرمة يقول: كان ابن عباس رضي الله عنهما يقول: (إن النبي صلى الله عليه وآله وسلم نهى عن طعام المتباريين أن يؤكل). قال أبو داود: أكثر من رواه عن جرير لا يذكر فيه ابن عباس، وهارون النحوي ذكر فيه ابن عباس أيضاً، و حماد بن زيد لم يذكر ابن عباس ]. قوله: [ باب في طعام المتباريين ] يعني: في حكمه هل يؤكل أو لا يؤكل؟ والمتباريان هما المتفاخران اللذان يتنافسان، وكل واحد منهما يريد أن يغلب الآخر، ويكون ذلك من قبيل الرياء والسمعة والمراءاة، فكان محظوراً من هذه الناحية، فجاءت السنة بالنهي عن أكل طعامهم؛ لأنه طعام مبني على المغالبة وعلى المنافسة، وليس هذا كرماً ولا إحساناً وإنما مباراة ومجاراة ومغالبة، هذا هو المقصود بالمتباريين. أورد أبو داود الحديث عن ابن عباس [ (أن النبي صلى الله عليه وسلم نهى عن طعام المتباريين أن يؤكل) ] يعني: نهى أن يؤكل، وذلك لكونه مبنياً على المغالبة وعلى المنافسة، وليس مبنياً على الإحسان والكرم.
تراجم رجال إسناد حديث (نهى عن طعام المتباريين أن يؤكل)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء هو صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا جرير بن حازم ]. جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبير بن خريت ]. الزبير بن خريت ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ قال: سمعت عكرمة يقول: كان ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
طريق أخرى لحديث (نهى عن طعام المتباريين أن يؤكل) وترجمة رجال الإسناد

[ قال أبو داود : أكثر من رواه عن جرير لا يذكر فيه ابن عباس ]. يعني: أنه مرسل عن عكرمة عن النبي صلى الله عليه وسلم. [ وهارون النحوي ذكر فيه ابن عباس أيضاً ]. يعني: كما جاء في هذا الإسناد، عن زيد بن أبي الزرقاء فهارون النحوي أيضاً يذكر ابن عباس، فيكون الحديث متصلاً مرفوعاً وليس من قبيل المرسل، ولكن أشار أبو داود إلى أن أكثر الرواة رووه مرسلاً، ولكنه متصل بهذا الإسناد، ومتصل أيضاً من طريق هارون النحوي. [ وهارون النحوي ]. هو هارون بن موسى الأسدي النحوي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ وحماد بن زيد لم يذكر ابن عباس ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة، وهو لم يذكر ابن عباس مع الذين لم يذكروه.
إجابة الدعوة إذا حضرها مكروه

شرح حديث (ليس لنبي أن يدخل بيتاً مزوقاً)

قال المصنف رحمه الله تعالى: [ باب إجابة الدعوة إذا حضرها مكروه. حدثنا موسى بن إسماعيل أخبرنا حماد عن سعيد بن جمهان عن سفينة أبي عبد الرحمن رضي الله عنه: (أن رجلاً أضاف علي بن أبي طالب رضي الله عنه وصنع له طعاماً فقالت فاطمة رضي الله عنها: لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا، فدعوه، فجاء فوضع يده على عضادتي الباب فرأى القرام قد ضرب به في ناحية البيت فرجع، فقالت فاطمة لـ علي : الحقه فانظر ما رجعه، فتبعته فقلت: يا رسول الله! ما ردك؟ فقال: إنه ليس لي أو لنبي أن يدخل بيتاً مزوقاً) ]. قوله: [ باب إجابة الدعوة إذا حضرها مكروه ] يعني: إذا كان فيها شيء مكروه فإنها لا تجاب، اللهم إلا إذا كان الإنسان إذا حضر سيسعى وسيعمل على تغيير هذا المنكر وعلى التخلص منه، فإن هذا يكون وجيهاً ومناسباً، أما إذا كان سيحضر دون أن يكون له تأثير ودون أن يفيد شيئاً في ذلك، فإن عليه ألا يحضر، وإذا علم أنه سيكون هناك مكروه عادة فيقول: إذا كان هناك كذا فأنا لا أحضر، وإن حضر ووجد ذلك الأمر الذي لا يسوغ فإنه ينكر المنكر، وإن حصل من إنكاره إزالته فذاك، وإلا فينبغي له أن يغادر المكان مادام أنه لم يستجب لأمره ونهيه. أورد أبو داود حديث سفينة مولى رسول الله صلى الله عليه وسلم: [ (أن رجلاً أضاف علي بن أبي طالب رضي الله تعالى عنه، فصنع له طعاماً فقالت فاطمة : لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا، فدعوه، فجاء فوضع يده على عضادتي الباب -أي: جانبي الباب- فرأى القرام قد ضرب به في ناحية البيت فرجع، فقالت فاطمة لعلي رضي الله تعالى عنهما: الحقه فانظر ما رجعه، فتبعته فقلت: يا رسول الله! ما ردك؟ فقال: إنه ليس لي أو لنبي أن يدخل بيتاً مزوقاً) ]. قيل: إن هذا القرام ستر به الجدار، وقيل: إن فيه زركشة وفيه تزويقاً، فالرسول صلى الله عليه وسلم رجع وقال: [ (إنه ليس لي أو لنبي أن يدخل بيتاً مزوقاً) ] فدل على أنه لا يصلح ولا يليق بالإنسان أن يستعمل مثل ذلك، ولاسيما ستر الجدران بالقماش أو بالسجاد أو ما إلى ذلك؛ لأن هذا لا حاجة إليه، وهو من الإسراف، ومن تضييع المال، ومن الشيء الذي فيه مفاخرة، فالجدران ينهى عن سترها. قوله: [ (أضاف) ] الذي يظهر منه أن علياً هو الذي طلب منه أن يكون ضيفاً أو أنه زوده بطعام ورجع به إلى بيته، ففاطمة رضي الله تعالى عنها طلبت منه أن يدعو رسول الله صلى الله عليه وسلم ليشاركهم في ذلك الطعام.
تراجم رجال إسناد حديث (ليس لنبي أن يدخل بيتاً مزوقاً)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سعيد بن جمهان ]. سعيد بن جمهان وهو صدوق له أفراد، أخرج له أصحاب السنن. [ عن سفينة أبي عبد الرحمن ]. سفينة أبو عبد الرحمن مولى رسول الله صلى الله عليه وسلم، أخرج له مسلم وأصحاب السنن.
الأسئلة

عدم اختصاص النبي صلى الله عليه وسلم بالامتناع عن دخول البيت المزوق

السؤال: أليس قوله صلى الله عليه وسلم: (إنه ليس لي أو لنبي أن يدخل بيتاً مزوقاً) خاصاً بالنبي صلى الله عليه وسلم؟ الجواب: الرسول صلى الله عليه وسلم يقول: (إنه ليس لي أو لنبي ...) والله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]، فهذا له صلى الله عليه وسلم ولأمته.

معنى قوله (مزوقاً)

السؤال: ما معنى قوله: (مزوقاً) ؟ الجواب: التزويق: الزركشة.

حكم تزويق وتزيين الجدران بالزخارف التي من الجص

السؤال: هل يدخل في النهي عن التزويق الزخارف التي من الجص؟ الجواب: لا شك أن ترك ذلك أولى، لكن لا يدخل فيه؛ لأنه شيء في الجدار وشيء تابع للجدار وليس كسوة للجدار.

حكم إلصاق الأوراق ذوات الصور المشتملة على الأنهار والجبال والبحار بالجدران

السؤال: هل يجوز أن توضع على الجدران أوراق فيها صور لأنهار أو جبال أو بحار فتلصق على الجدار بكامله؟ الجواب: إذا كانوا يضعون مثل هذه الأوراق على الجدران بدلاً عن التلييس، فهذا لا يعتبر من ستره، ثم أيضاً الورق ما له قيمة مثل السجاد ومثل القماش الفاخر الذي فيه مباهاة وفيه إسراف.

حكم وضع الستائر على الأبواب والنوافذ

السؤال: هل الستائر الموجودة الآن على الأبواب والنوافذ مثل القرام المنهي عنه؟ الجواب: لا، الستائر التي على الأبواب والتي على النوافذ ليست من هذا القبيل، بل هذه مناسبة والحاجة إليها داعية، من جهة أنها تستر إذا فتحت النوافذ، ومع ذلك يدخل الهواء ويدخل النور، وكذلك تحجب الرؤية، فليست مثل كسوة الجدران بالشيء المحظور؛ لأن ستر النوافذ والأبواب لها حاجة، بحيث لو فتح الباب يمنع الساتر من الرؤية، والنافذة كذلك.
الأحق بالإجابة إذا اجتمع الداعيان

شرح حديث ( إذا اجتمع الداعيان فأجب أقربهما باباً ...)

قال المصنف رحمه الله تعالى: [ باب إذا اجتمع داعيان أيهما أحق؟ حدثنا هناد بن السري عن عبد السلام بن حرب عن أبي خالد الدالاني عن أبي العلاء الأودي عن حميد بن عبد الرحمن الحميري عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: (إذا اجتمع الداعيان فأجب أقربهما باباً، فإن أقربهما باباً أقربهما جواراً، وإن سبق أحدهما فأجب الذي سبق) ]. يقول المصنف رحمه الله: باب إذا اجتمع داعيان أيهما أحق؟، يعني: إذا جاءا معاً وصارت دعوة كل منهما متوافقة ليس أحدهما متقدماً على الآخر، فإنه يكون التقديم لمن يكون أولى، ولمن يكون له ميزة على غيره، إما لقرابة أو لجوار أو لمنزلة متميزة في علم أو غيره، فيقدم أولاهما إذا كانا متساويين في الدعوة، ولم يكن أحدهما متقدماً على الآخر. وإن كان أحدهما متقدماً فالأولى إجابة من كان سابقاً إلى الدعوة، هذا هو مقتضى ما أورده أبو داود تحت هذه الترجمة، والحديث عن رجل من أصحاب النبي صلى الله عليه وسلم أنه قال: [ (إذا اجتمع الداعيان فأجب أقربهما باباً، فإن أقربهما باباً أقربهما جواراً) ] ومعلوم أنه قد يكون هناك جار قريب وبابه قريب، وجار ملاصق ولكن بابه من الخلف، ولا يتصل به إلا بعد الدوران حتى يصل إلى الجهة الأخرى، فيكون الأولى المجاور الذي بابه قريباً من بابك بحيث يراك حين تدخل وتراه حين يدخل، ويكون الاتصال بينكما كثيراً، فهذا هو الذي له حق الأولوية، فإن كان أحدهما سابقاً في الدعوة فإنه يقدم السابق.
تراجم رجال إسناد حديث ( إذا اجتمعا الداعيان فأجب أقربهما باباً ...)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن عبد السلام بن حرب ]. عبد السلام بن حرب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي خالد الدالاني ]. هو يزيد بن عبد الرحمن وهو صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن أبي العلاء الأودي ]. هو داود بن عبد الله ثقة، أخرج له أصحاب السنن. [ عن حميد بن عبد الرحمن الحميري ]. حميد بن عبد الرحمن الحميري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. هو غير معروف، والمجهول من أصحاب رسول الله صلى الله عليه وسلم في حكم المعلوم. والحديث ضعفه الشيخ الألباني ، ولعله من جهة أبي خالد الدالاني هذا، ولكن معناه صحيح، وما دل عليه صحيح، فإن الأقرب من حيث القرابة ومن حيث الجوار أولى من غيره إذا اتفقا، ولكن إن حصل السبق في الدعوة، فإن السابق الذي حصل له الوعد أولى من غيره.
الأحق بالتقديم إذا حضرت الصلاة والعشاء

شرح حديث (إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ)

قال المصنف رحمه الله تعالى: [ باب إذا حضرت الصلاة والعشاء. حدثنا أحمد بن حنبل و مسدد المعنى قال أحمد : حدثني يحيى القطان عن عبيد الله حدثني نافع عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ) زاد مسدد : (وكان عبد الله إذا وضع عشاؤه أو حضر عشاؤه لم يقم حتى يفرغ، وإن سمع الإقامة، وإن سمع قراءة الإمام) ]. يقول المصنف رحمه الله: باب: إذا حضرت الصلاة والعشاء يعني: حضرت الصلاة وحضر العشاء الذي هو طعام آخر النهار ويؤكل في العشي. فإذا حضرت الصلاة وحضر العشاء، والنفس متعلقة بالعشاء، بحيث لو اشتغل بالصلاة صارت نفسه متعلقة به، فإنه يقدم العشاء وبعد ذلك يأتي بالصلاة، ومن العلماء من قال: ينظر إلى حالته، فإن كان شديد التعلق به وشديد الحاجة إليه، فإن العشاء يكون مقدماً؛ لأن دخوله في الصلاة وهو مشوش لا يجعله يتمكن من الإتيان بصلاته كما ينبغي، وإن كانت نفسه غير متعلقة بالعشاء، والأمر عنده سهل وهين، وسواء أكله الآن أو بعد الآن، فإنه يأتي بالصلاة ثم بعد ذلك يأتي بالعشاء، وهذا جمع بعض أهل العلم بين الأحاديث التي وردت بذلك، ومن أهل العلم من قال: إن العشاء إذا حضر فإنه يقدم على غيره, وتؤخر الصلاة، ولكن التفصيل الذي ذكره الخطابي يبدو أنه هو الأولى.
تراجم رجال إسناد حديث (إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ )

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ المعنى قال أحمد : حدثني يحيى القطان ]. يحيى القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ حدثني نافع ]. هو نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر الصحابي الجليل، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا تؤخر الصلاة لطعام ولا لغيره)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم بن بزيع حدثنا معلى -يعني ابن منصور - عن محمد بن ميمون عن جعفر بن محمد عن أبيه عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تؤخر الصلاة لطعام ولا لغيره) ]. أورد أبو داود حديث جابر رضي الله عنه: [ (لا تؤخر الصلاة لطعام ولا غيره) ] يعني: أن الصلاة تقدم على غيرها، وغيرها يؤخر عنها، فالصلاة يؤتى بها في وقتها، ولا تؤخر بسبب الانشغال بغيرها، لكن إذا كانت النفس متعلقة بالصيام لشدة الجوع، بحث لو دخل في الصلاة لكان مشوشاً فيبدأ بالطعام، وإن لم يكن كذلك وليس هناك داع يدعو الإنسان إلى المبادرة إلى الأكل، ونفسه غير متعلقة بالأكل، فإن الصلاة تقدم على غيرها.
تراجم رجال إسناد حديث (لا تؤخر الصلاة لطعام ولا لغيره)

قوله: [ حدثنا محمد بن حاتم بن بزيع ] . محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا معلى يعني ابن منصور ] . معلى بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن ميمون ]. محمد بن ميمون وهو صدوق له أوهام، أخرج له أبو داود . [ عن جعفر بن محمد ]. هو جعفر بن محمد بن علي بن الحسين الصادق وهو صدوق، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. هو محمد بن علي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر (إننا سمعنا أنه يبدأ بالعشاء قبل الصلاة فقال ابن عمر ويحك ما كان عشاؤهم ...)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن مسلم الطوسي حدثنا أبو بكر الحنفي حدثنا الضحاك بن عثمان عن عبد الله بن عبيد بن عمير قال: كنت مع أبي في زمان ابن الزبير إلى جنب عبد الله بن عمر رضي الله عنهما، فقال عباد بن عبد الله بن الزبير: إننا سمعنا أنه يبدأ بالعشاء قبل الصلاة، فقال عبد الله بن عمر رضي الله عنهما: ويحك! ما كان عشاؤهم؟ أتراه كان مثل عشاء أبيك؟! ]. أورد أبو داود أثر عبد الله بن عمر رضي الله تعالى عنهما أنه قال له عباد بن عبد الله بن الزبير : إننا سمعنا أنه يبدأ بالعشاء قبل الصلاة، فقال عبد الله بن عمر رضي الله عنهما: ويحك! ما كان عشاؤهم؟ أتراه كان مثل عشاء أبيك؟ يعني: كان شيئاً قليلاً، وليس هناك أنواع وأصناف كثيرة، بحيث يأخذ له شيئاً من الوقت، وإنما هو شيء قليل، إما شرب شيء من اللبن، أو طعام قليل، فالاشتغال به لا يحتاج إلى وقت كبير. وقوله: [ ويحك ] هذه كلمة يخاطب بها الشخص المشفق عليه، بخلاف ويلك، فإنها تكون بخلاف ذلك.
تراجم رجال إسناد أثر (إننا سمعنا أنه يبدأ بالعشاء قبل الصلاة فقال ابن عمر ويحك ما كان عشاؤهم ...)

قوله: [ حدثنا علي بن مسلم الطوسي ]. علي بن مسلم الطوسي هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا أبو بكر الحنفي ]. هو عبد الكبير بن عبد المجيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الضحاك بن عثمان ]. الضحاك بن عثمان وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عبيد بن عمير ]. عبد الله بن عبيد بن عمير وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنهما قد مر ذكره.
الأسئلة

وجه عدم ذكر الغداء مع العشاء في أحاديث باب إذا حضرت الصلاة والعشاء

السؤال: هل يقاس الغداء على العشاء في هذا الحكم، فإن الألفاظ هنا جاءت دائماً في العشاء؟ الجواب: لا؛ لأن الغداء إنما يكون في أول النهار بعد صلاة الفجر، أو بعد طلوع الشمس، وليس في وقت صلاة، ولكن جاء ذكر العشاء؛ لأنه هو الذي يكون في آخر النهار، ويكون قريباً من وقت صلاة المغرب."


شرح سنن أبي داود - 425

شرح سنن أبي داود [425]

من أخلاق رسول الله صلى الله عليه وسلم العظيمة أنه كان يجيب الدعوة إلى الطعام وإن كان شيئاً يسيراً، ويأكل ما قدم إليه، كما أنه عليه الصلاة والسلام لم يعب أو يذم طعاماً قط، وإنما كان إذا اشتهاه أكله، وإن كرهه تركه، فعلى كل مسلم أن يقتدي بنبيه صلى الله عليه وسلم في هذه الأخلاق العظيمة الجليلة.

حكم غسل اليدين عند الطعام

شرح حديث : (إنما أمرت بالوضوء إذا قمت إلى الصلاة)

قال المصنف رحمه الله تعالى: [ باب في غسل اليدين عند الطعام. حدثنا مسدد حدثنا إسماعيل حدثنا أيوب عن عبد الله بن أبي مليكة عن عبد الله بن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم خرج من الخلاء فقدم إليه طعام، فقالوا: ألا نأتيك بوضوء؟ فقال: إنما أمرت بالوضوء إذا قمت إلى الصلاة) ]. يقول المصنف رحمه الله: [ باب في غسل اليدين عند الطعام ]. غسل اليدين عند الطعام يستحب إن كان هناك أمر يقتضيه ويدعو إليه؛ بأن يكون فيهما وسخ، أو فيهما شيء يحتاج إلى تنظيف، وأما إذا لم يكن هناك أمر يدعو إليه، فإنه لا حاجة إليه. أورد أبو داود حديث ابن عباس :[ (أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقدم إليه طعام، فقالوا: ألا نأتيك بوضوء؟ فقال: إنما أمرت بالوضوء إذا قمت إلى الصلاة) ] ثم أكل صلوات الله وسلامه وبركاته عليه، فدل هذا على أن غسل اليدين ليس بلازم، إلا إذا كان هناك حاجة تدعو إليه.
تراجم رجال إسناد حديث : (إنما أمرت بالوضوء إذا قمت إلى الصلاة)

قوله: [ حدثنا مسدد حدثنا إسماعيل ]. إسماعيل هو ابن علية ، إسماعيل بن إبراهيم، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي مليكة ]. عبد الله بن أبي مليكة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. ابن عباس مر ذكره.
حكم غسل اليد قبل الطعام

شرح حديث: (بركة الطعام الوضوء قبله والوضوء بعده)

قال المصنف رحمه الله تعالى: [ باب في غسل اليد قبل الطعام. حدثنا موسى بن إسماعيل حدثنا قيس عن أبي هاشم عن زاذان عن سلمان رضي الله عنه قال: (قرأت في التوراة: أن بركة الطعام الوضوء قبله، فذكرت ذلك للنبي صلى الله عليه وآله وسلم فقال: بركة الطعام الوضوء قبله والوضوء بعده). وكان سفيان يكره الوضوء قبل الطعام. قال أبو داود : وهو ضعيف ]. الباب الأول هو [ باب في غسل اليدين عند الطعام ]، وهذا [ باب في غسل اليد قبل الطعام ]، فالترجمتان متقاربتان؛ لأن غسل اليدين عند الطعام وقبل الطعام بمعنى واحد، يعني: كله من أجل الطعام، وكله استعداد للطعام، وفي بعض النسخ ليس فيه هذه الترجمة؛ لأنه لا فرق بينها وبين الترجمة السابقة؛ ولأن (عند الطعام) و(قبل الطعام) بمعنى واحد، ففي الحديث الأول أنه قيل له: (ألا نأتيك بوضوء؟ فقال: إنما أمرت بالوضوء إذا قمت إلى الصلاة) وأكل صلى الله عليه وسلم، وهنا ذكر (قبل الطعام) وهو بمعنى (عند الطعام). أورد أبو داود حديث سلمان الفارسي قال: (قرأت في التوراة) يعني: قبل أن يسلم. قوله: (أن بركة الطعام الوضوء قبله)، يعني: أن تغسل الأيدي قبله، والوضوء هنا ليس هو الوضوء الشرعي، وإنما هو الوضوء اللغوي الذي هو من الوضاءة، وهي النزاهة والنظافة، وكونه ينظف يديه قبل الطعام وبعده. قوله: (فذكرت ذلك للنبي صلى الله عليه وسلم فقال: إن بركة الطعام الوضوء قبله والضوء بعده) يعني: كون الإنسان يغسل يديه قبل الطعام وبعده، وهذا غير ثابت، ولكن التغسيل قبله يشرع إذا كان هناك حاجة، وأما إذا لم يكن هناك حاجة فلا داعي له، وأما بعده فإنه إذا كانت الأيدي فيها شيء تحتاج إلى إزالة مثل الدسم أو الزهومة، فهذا ينبغي أن يزال بغسله. وذكر البركة في الطعام بالوضوء قبله هي بمعنى أن الإنسان ينظف يديه قبل الطعام فيأكل وليس فيها شيء مما لا ينبغي، ومما قد يكون فيه مضرة على الإنسان، وكذلك بعده يغسل الإنسان يديه ويقوم بإزالة ذلك، فإنه من أسباب البركة، لكن الحديث كما هو معلوم ضعيف وغير ثابت عن النبي صلى الله عليه وسلم كما قال أبو داود .
تراجم رجال إسناد حديث: (بركة الطعام الوضوء قبله والوضوء بعده)

قوله: [ حدثنا موسى بن إسماعيل حدثنا قيس ]. موسى بن إسماعيل مر ذكره، وقيس بن الربيع هو صدوق تغير لما كبر، وأدخل عليه ابنه ما ليس من حديثه فحدث به، أخرج له أبو داود و الترمذي و ابن ماجة ، والحديث ضعيف بسبب قيس هذا. [ عن أبي هاشم ]. هو يحيى بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن زاذان ]. زاذان وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سلمان ]. هو سلمان الفارسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في طعام الفجاءة

شرح حديث: (أقبل رسول الله وبين أيدينا تمر فدعوناه فأكل معنا)

قال المصنف رحمه الله تعالى: [ باب في طعام الفجاءة. حدثنا أحمد بن أبي مريم حدثنا عمي -يعني سعيد بن الحكم - حدثنا الليث بن سعد أخبرني خالد بن يزيد عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قال: (أقبل رسول الله صلى الله عليه وآله وسلم من شعب من الجبل وقد قضى حاجته، وبين أيدينا تمر على ترس أو حجفة، فدعوناه فأكل معنا وما مس ماء) ]. يقول المصنف رحمه الله: [ باب في طعام الفجاءة ]، الفجاءة هي التي تحصل اتفاقاً من غير دعوة ومن غير قصد، كأن يمر شخص على أناس وهم يأكلون فقالوا له: تفضل، فجاء وأكل معهم، هذا هو طعام الفجاءة، وهو مقابل الطعام الذي فيه دعوة، وأما هذا فجاء اتفاقاً، فقد تكون هذه الدعوة مجاملة أو على استحياء، وليس الإنسان صادقاً فيها أو راغباً فيها، وإنما دعاه على طريق المجاملة، وقد لا يكون راغباً أن يؤكل معه، فمن أجل ذلك أتى المصنف بهذه الترجمة، وفيها تفصيل: إذا كان الإنسان يعلم أن مثل هذا الشخص يسر بأكله معه، كما كان أصحاب رسول الله صلى الله عليه وسلم يسرون بمشاركة النبي صلى الله عليه وسلم لهم في الأكل معهم، فهذا لا إشكال فيه، وأما إذا كان الطعام قليلاً وأصحابه بحاجة إليه، وقد يدعون من قابلهم على استحياء، فإجابته قد لا تكون محل رغبة عندهم، ولكنهم قالوا ذلك من باب المجاملة، وإذا عرف منهم ذلك أو رأى أن طعامهم قليل، فإنه يدعو لهم ولا يشاركهم في الأكل. أورد أبو داود رحمه الله حديث عن جابر رضي الله عنه قال: [ (أقبل رسول الله صلى الله عليه وسلم من شعب من الجبل) ]. الطريق بين جبلين يقال له: شعب. قوله: [ (وقد قضى حاجته وبين أيدينا تمر على ترس أو حجفة) ] أي: كان معهم طعام على ترس وهو مثل الوعاء. قوله: [ (فدعوناه فأكل معنا وما مس ماء) ]. يعني: دعوه فجاء عليه الصلاة والسلام فأكل معهم ولم يغسل يديه قبل أن يأكل. والحجفة: هي الترس، وفي عون المعبود بتقديم الجيم على الحاء (الجحفة).
تراجم رجال إسناد حديث: (أقبل رسول الله وبين أيدينا تمر فدعوناه فأكل معنا)

قوله: [ حدثنا أحمد بن أبي مريم ]. هو أحمد بن سعد بن الحكم بن أبي مريم وهو صدوق، أخرج له أبو داود و النسائي . [ حدثنا عمي يعني سعيد بن الحكم ]. هو سعيد بن الحكم بن أبي مريم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث بن سعد ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني خالد بن يزيد ]. خالد بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما مر ذكره.
كراهية ذم الطعام

شرح حديث: (ما عاب رسول الله طعاماً قط إن اشتهاه أكله وإن كرهه تركه)

قال المصنف رحمه الله تعالى: [ باب في كراهية ذم الطعام. حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي حازم عن أبي هريرة رضي الله عنه قال: (ما عاب رسول الله صلى الله عليه وآله وسلم طعاماً قط إن اشتهاه أكله، وإن كرهه تركه) ]. يقول المصنف رحمه الله: [ باب في كراهية ذم الطعام ]. ذم الطعام هو عيبه، بأن يقال إنه مالح، أو فيه كذا وفيه كذا، ويذكر شيئاً فيه عيب الطعام، ويدخل في ذلك عدم الارتياح لصاحبه والإيذاء لصاحبه. ورسول الله صلى الله عليه وسلم كما في حديث أبي هريرة (ما عاب طعاماً قط، إن اشتهاه أكله، وإلا تركه) دون أن يذمه، وهذا من كمال أخلاقه صلوات الله وسلامه وبركاته عليه؛ وذلك لأنه إذا ذم الطعام فإنه يتأذى بذلك صاحبه إذا سمع أن طعامه يذم، ومن الأخلاق الكريمة التي ينبغي أن يتحلى بها المسلم إذا قدم له طعام إن اشتهاه أكله وإن كرهه تركه، وهذا هو هدي رسول الله صلى الله عليه وسلم، وهو من كمال أخلاقه عليه أفضل الصلاة وأتم التسليم.
تراجم رجال إسناد حديث: (ما عاب رسول الله طعاماً قط إن اشتهاه أكله وإن كرهه تركه)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. هو سلمان الأشجعي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق.
الضابط في كراهية ذم الطعام
أما إذا كان صاحب البيت يريد أن يعلم أهله فيقول: هذه المرة الملح زائد فليكن في المرة الثانية الملح أخف, فهذا لا بأس به إذا كان من باب الإرشاد حتى لا يتكرر الخطأ. وما سبق عن النبي صلى الله عليه وسلم في قضية الضب الذي قدم بين يديه, معلوم أنه ظهر عليه التأثر؛ لكنه لم يتكلم، وإنما قيل له: (كأنك تكرهه يا رسول الله ؟ فقال: نعم) وقد بين ذلك بقوله: (إنه ليس بأرض قومي وأجدني أعافه) فلا ينافي ما جاء هنا.

الاجتماع على الطعام

شرح حديث: (اجتمعوا على طعامكم ...)

قال المصنف رحمه الله تعالى : [ باب في الاجتماع على الطعام. حدثنا إبراهيم بن موسى الرازي حدثنا الوليد بن مسلم حدثني وحشي بن حرب عن أبيه عن جده رضي الله عنه: (أن أصحاب النبي صلى الله عليه وعلى آله وسلم قالوا: يا رسول الله إنا نأكل ولا نشبع، قال: فلعلكم تفترقون؟ قالوا: نعم، قال: فاجتمعوا على طعامكم، واذكروا اسم الله عليه يبارك لكم فيه) ]. يقول المصنف رحمه الله: [ باب في الاجتماع على الطعام ]. والاجتماع على الطعام من أسباب البركة، والأكل على سبيل الانفراد وعلى سبيل الاجتماع كل ذلك سائغ، كما جاء في الآية: (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأكلوا جَمِيعًا أَوْ أَشْتَاتًا [النور:61] فالاجتماع والانفراد في الأكل سائغ، ولكن الاجتماع فيه فائدة، وهي للاجتماع والتلاقي والتآنس بين أهل البيت، وأيضاً فيه زيادة البركة كما جاء في الحديث : (طعام الاثنين كاف للثلاثة، وطعام الثلاثة كاف للأربعة ...) إلى آخر الحديث، يعني: أن الطعام عندما يوضع لعدد معين ثم يأتي زيادة على ذلك العدد فإنه يكون كافياً لهم. أورد أبو داود حديث وحشي بن حرب رضي الله عنه : [ (أن أصحاب رسول الله صلى الله عليه وسلم قالوا: يا رسول الله! إنا نأكل ولا نشبع قال: فلعلكم تفترقون؟ قالوا: نعم، قال : فاجتمعوا على طعامكم، واذكروا اسم الله عليه يبارك لكم فيه) ] يعني: اجتمعوا على الطعام فإنه يكون من أسباب البركة؛ لأنه كما هو معلوم إذا وضع لكل واحد طعام بالتساوي فقد يكون بعضهم يحتاج إلى شيء قليل، وبعضهم يحتاج إلى شيء كثير، فهذا يأكل حقه ويكون بحاجه إلى زيادة، وذلك يترك بعض حقه، فالناس متفاوتون، فإذا كان الطعام بين أيديهم كل يأكل من هذا الطعام الذي بين أيديهم, فمنهم من يأكل قليلاً حسب حاجته، ومنهم من يأكل كثيراً، بخلاف ما لو أنه قسم بينهم ووضع لكل واحد مقدار، فإن بعضهم قد يأكل ويبقى شيء، والثاني قد يأكل ولا يكفيه ذلك الذي قدم له، لكن إذا وضع بين يدي الجميع فكل يأخذ حاجته.
تراجم رجال إسناد حديث: (اجتمعوا على طعامكم ...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ حدثني وحشي بن حرب ]. وحشي بن حرب مستور، ومعناه مجهول الحال، أخرج له أبو داود و ابن ماجة [ عن أبيه ]. وهو حرب بن وحشي وهو مقبول، أخرج له أبو داود و ابن ماجة . [ عن جده ]. هو وحشي بن حرب رضي الله عنه، أخرج له البخاري و أبو داود و ابن ماجة . والحديث في إسناده مستور بمعنى مجهول الحال ومقبول، لكن الحديث له شواهد تدل عليه؛ فلهذا صحح الشيخ الألباني هذا الحديث. [ قال أبو داود : إذا كنت في وليمة، فوضع العشاء، فلا تأكل حتى يأذن لك صاحب الدار]. يعني: أن الإذن للآكلين يكون من صاحب الدار، وهذا من الفقه الذي يذكره أبو داود في سننه، وهو قليل جداً.
الأسئلة

حقيقة الأمر في قوله صلى الله عليه وسلم: (اجتمعوا على طعامكم)

السؤال: قوله: (فاجتمعوا على طعامكم) على ماذا يحمل الأمر ؟ الجواب: الأمر للندب والاستحباب، وليس للوجوب.

بيان المراد بالاجتماع على الأكل

السؤال: ما المراد بالاجتماع على الأكل؟ هل المراد أن يكون الطعام في سفرة واحدة، أو المراد أن يجتمعوا في المكان الواحد وكل له إناء خاص به يضع به الطعام الذي يشتهيه؟ الجواب: المهم أن يكونوا جميعاً، وأن يكون الطعام لهم جميعاً، وسواء أكلوا من الصحفة أو الوعاء الذي يكون بين أيديهم أو أن كل واحد يغرف لنفسه في صحن خاص على مقدار حاجته كل ذلك لا بأس به؛ لأن هذا كله داخل تحت الاجتماع على الطعام, أما أن يقدم لكل واحد طعام خاص فهذا ليس باجتماع على الطعام؛ لأن هذا يأكل، ويغلق صحنه، وهذا يبقى عنده شيء، وذاك بحاجة إليه، فلا يستطيع أن يقول: أعطني إياه حتى آكله.

الحرص على عدم تضييع الأوقات عند الاجتماع على الأكل

السؤال: إذا ترتبت مفسدة على الاجتماع، مثل: طلبة العلم إذا اجتمعوا للأكل ضاع الوقت في الطعام، وذلك مشاهد عند كثير منهم، أما إذا أكل كل واحد على انفراده أكل في وقت قصير ثم استغل وقته؟ الجواب: إذا قدم الطعام فعلى طالب العلم أن يأكل ويمشي، ولا يجلس معهم حتى يفرغوا، بل يستأذن ويقوم.

حكم تكرار العمرة أكثر من مرة في اليوم الواحد

السؤال: هل يجوز للمسلم أن يؤدي أكثر من عمرة لنفسه متتالية، وكل مرة يحسب له عمرة؟ الجواب: العمرة المستحبة هي التي يأتي بها الإنسان من المواقيت، مثلاً: يخرج من المدينة ويذهب إلى مكة ويطوف ويسعى و يقصر ويتحلل من عمرته، ثم إذا تيسر له أن يأتي المدينة مرة أخرى فيأتي بعمرة، فهذا شيء مستحب، وأما قضية الترداد بين التنعيم وبين الكعبة، ويأتي في اليوم الواحد بعدة عمر خمس أو ست أو سبع أو ما إلى ذلك، فهذا ليس معروفاً عن النبي صلى الله عليه وسلم وأصحابه؛ لأن الرسول صلى الله عليه وسلم ما فعل هذا ولا أصحابه، وإنما أذن لعائشة لظرف خاص لها، فالإنسان ينبغي له أن يأتي بالعمرة المشروعة المستحبة التي فعلها رسول الله عليه الصلاة والسلام، وكان يفعلها أصحابه، وهو أنهم يأتون مسافرين من أجل أن يأتوا بالعمرة، ولم يكونوا يترددون بين الكعبة والتنعيم، ويأتون في اليوم بعدة عمر؛ لأن هذا ليس من هديه صلوات الله وسلامه وبركاته عليه.

حكم الهرولة للمرأة في السعي

السؤال: هل يجوز للمرأة أن تهرول في السعي مثل الرجل؟ الجواب: لا، المرأة لا تهرول لا في السعي ولا في غيره.

حكم تأدية العمرة عن الحي

السؤال: هل يجوز أداء عمرة عن شخص حي؟ الجواب: إذا كان ذلك الحي هرماً كبيراً لا يستطيع السفر ولا الركوب فيمكن أن يعتمر عنه، أو كان مريضاً مرضاً لا يرجى برؤه فيمكن أن يعتمر عنه، وأما إذا لم يكن لا هذا ولا هذا فإنه لا يعتمر عنه وهو حي.

وجه كراهية سفيان للوضوء قبل الطعام وبيان قصده

السؤال: هل سبب كراهية سفيان للوضوء قبل الطعام بمعنى الوضوء الشرعي؟ الجواب: لأن الرسول صلى الله عليه وسلم قبل الأكل لم يغسل يديه ولم يتوضأ، وإنما جاء وأكل ولم يفعل شيئاً من ذلك.

وجه الإذن المذكور في آية النور بالأكل من بيوت الأقارب والأصدقاء

السؤال: الإذن بالأكل من بيوت المذكورين في الآية التي في آخر سورة النور هل هو مطلق وإن لم يأذنوا أم هو متوقف على إذنهم؟ الجواب: كما هو معلوم بالنسبة للأقارب وللآباء وللأمهات لهم أن يأكلوا من الطعام الموجود في بيت قريبهم، ولا حرج عليهم في ذلك، ولو لم يؤذن لهم.

وجه عدم ذكر الأبناء في آية النور

السؤال: في آية النور لم يذكر بيوت الأبناء فلماذا؟ الجواب: قيل: إن المقصود ببيوتكم بيوت الأبناء، وهذا مثل ما جاء في الحديث: (أنت ومالك لأبيك)، فأكل الأب في بيت ابنه هو من الأكل في بيته.

الفرق بين طعام المتباريين وغيره

السؤال: طعام المتباريين هل يدخل فيه ما يقع الآن عند الناس كأن يقوم شخص ويخبر بأمر ويقوم الآخر وينفيه، فيقول أحدهما: عليك وليمة، أو عليك حج إن كنت مخطئاً؟ الجواب: هذا ما يصلح، هذا غلط، وهذا ليس من التباري، التباري هو أن كل واحد يريد أن يسبق الآخر في الطعام، وأما هذا فهو شبيه بالقمار؛ لأنه يؤدي إلى أن الواحد يقدم على الشيء وهو كاره له، فهذا ليس من قبيل المتباريين.

حكم الذهاب إلى وليمة العرس وفيها ضرب للدفوف عند الرجال

السؤال: إذا دعيت إلى وليمة عرس، وأنا متأكد بأن هناك ضرباً للدفوف عند الرجال، وهذا هو الغالب في وليمة العرس، فهل أجيب الدعوة أم لا؟ الجواب: إذا كنت ستنصح وسترشد فافعل وإلا فلا تحضر، فإذا كنت تعرف أن هذا سيوجد فلا تقدم عليه، ولو ذهبتَ وحصل ذلك بعد ذهابك فعليك أن تغادر ذلك المكان."


شرح سنن أبي داود - 426

شرح سنن أبي داود [426]

من الآداب الشرعية التي على المسلم التخلق بها أن يذكر الله عز وجل عند دخوله المنزل وعند خروجه، وأن يسمي الله عز وجل عند أكله وشربه، وأن يأكل بيمينه ويأكل مما يليه، وأن يجتنب الاتكاء عند الأكل. كما أن عليه أن يأمر من له عليه ولاية بهذه الأخلاق والآداب العظيمة.

التسمية على الطعام

شرح حديث (إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء)

قال المصنف رحمه الله تعالى: [ باب التسمية على الطعام. حدثنا يحيى بن خلف حدثنا أبو عاصم عن ابن جريج أخبرني أبو الزبير عن جابر بن عبد الله رضي الله عنهما أنه سمع النبي صلى الله عليه وعلى آله وسلم يقول (إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله قال الشيطان: أدركتم المبيت، فإذا لم يذكر الله عند طعامه قال: أدركتم المبيت والعشاء) ]. يقول المصنف رحمه الله تعالى : [ باب التسمية على الطعام ] أي: ذكر اسم الله عليه، بأن يقول: باسم الله، وقد ذكر بعض أهل العلم أنه يقول: بسم الله الرحمن الرحيم، وبعضهم قالوا: إنه يقول: باسم الله، وقوله: (سم الله)، يحتمل أن يقول: بسم الله الرحمن الرحيم، أو باسم الله، لكن جاء في بعض الأحاديث توضيح ذلك وتفسيره بأنه يقول: باسم الله، كما سيأتي في بعض الأحاديث عند أبي داود ، فإن قال: بسم الله الرحمن الرحيم فذلك صحيح، وإن قال: باسم الله فإن ذلك كاف، وهو الذي جاء في بعض الأحاديث عن النبي صلى الله عليه وسلم كما سيذكره المصنف. أورد أبو داود رحمه الله حديث جابر بن عبد الله الأنصاري رضي الله عنهما أن الرجل إذا دخل بيته وذكر اسم الله فإن الشيطان يقول لأصحابه ولأتباعه: لا مبيت لكم، وإذا ذكر اسم الله عند طعامه بأن قال: باسم الله، فإن الشيطان يقول: لا مبيت لكم ولا عشاء، ومعلوم أن ذكر الله هنا المراد به التسمية بأن يقول: باسم الله عند الدخول، وباسم الله عند الأكل. وإذا دخل ولم يذكر اسم الله عند دخوله قال الشيطان: أدركتم المبيت، وإذا لم يسم الله عند طعامه قال: أدركتم المبيت والعشاء. وهذا يدلنا على أن التسمية عند الطعام مطلوبة، وأن الإنسان يسمي الله في أوله، فيقول: باسم الله، أو بسم الله الرحمن الرحيم، وذلك يطرد الشيطان، ولا يجعل الشيطان يشاركه في طعامه، حتى يكون في طعامه البركة والفائدة.
تراجم رجال إسناد حديث (إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه)

قول المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن خيثمة عن أبي حذيفة عن حذيفة رضي الله عنه قال: (كنا إذا حضرنا مع رسول الله صلى الله عليه وآله وسلم طعاماً لم يضع أحدنا يده حتى يبدأ رسول الله صلى الله عليه وآله وسلم، وإنا حضرنا معه طعاماً فجاء أعرابي كأنما يدفع، فذهب ليضع يده في الطعام، فأخذ رسول الله صلى الله عليه وسلم بيده، ثم جاءت جارية كأنما تدفع، فذهبت لتضع يدها في الطعام، فأخذ رسول الله صلى الله عليه وآله وسلم بيدها، وقال: إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه، وإنه جاء بهذا الأعرابي يستحل به فأخذت بيده، وجاء بهذه الجارية يستحل بها فأخذت بيدها، فوالذي نفسي بيده! إن يده لفي يدي مع أيديهما) ]. أورد أبو داود هذا الحديث عن حذيفة بن اليمان رضي الله تعالى عنه، وفيه أن الصحابة إذا كانوا مع النبي صلى الله عليه وسلم وحضر الطعام، فإنهم كانوا لا يمدون أيديهم إلا بعد رسول الله صلى الله عليه وسلم، فهو الذي يبدأ، وهذا يدلنا على أن البدء في الطعام يكون لأهل الفضل، فهم الذين يبدءون كما كان النبي صلى الله عليه وسلم هو الذي يبدأ، وكانوا لا يبدءون قبله، وإنما يأكلون بعده صلى الله عليه وسلم، وهذا من أدبهم مع النبي عليه الصلاة والسلام، فجاء أعرابي كأنه يدفع ومد يده، فالرسول صلى الله عليه وسلم قبض يده قبل أن يمس الطعام، ثم جاءت جارية صغيرة كأنها تدفع فمدت يدها إلى الطعام فمسك يدها، ثم قال النبي صلى الله عليه وسلم: [ (إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه) ] وقد سبق في الحديث أنه إذا لم يسم على الطعام يقول الشيطان لأصحابه: أدركتم العشاء، فهو يستحل الطعام إذا لم يسم الله عليه، فالرسول صلى الله عليه وسلم قبض يد الأعرابي والجارية وقال: [ (فوالذي نفسي بيده! إن يده لفي يدي مع أيديهما) ] أي: أن يد الشيطان مع أيديهما يريد أن يأكل بأكلهما؛ لأنهما لم يسميا الله عز وجل عليه، فبين عليه الصلاة والسلام أن ذكر الله عز وجل يكون في أول الطعام، وأن ذلك يطرد الشيطان، وأن الشيطان يستحل الطعام إذا لم يذكر اسم الله تعالى عليه، وأنه يدفع من يبادر إلى الأكل دون تسمية، ليجد الشيطان السبيل إلى أن يأكل معه، كما جاء في هذا الحديث عن النبي صلى الله عليه وسلم وأن يده مع أيديهما في يديه صلى الله عليه وسلم. وهذا من الإيمان بالغيب، وعلى المسلم أن يصدق بكل ما يخبره به النبي صلى الله عليه وسلم، ولا يكون إيمانه مبنياً على المشاهدة والمعاينة، فإن النبي صلى الله عليه وسلم أخبر أن الشيطان يده مع أيديهما، وأن الشيطان قد حضر وأنه يريد أن يشارك في الطعام، والناس لا يرون الشياطين ولا يرون الجن، والشياطين والجن يرون الناس كما قال الله عز وجل : إنَّهُ يَرَاكُمْ هُوَ و َقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ [الأعراف:27]، فالمؤمن يؤمن بكل ما أخبر الله به ورسوله صلى الله وسلم من أمور الغيب، كحضور الملائكة والناس لا يشاهدونهم، وحضور الشياطين والناس لا يشاهدونهم. إذاً: يجب على المؤمن التصديق والاستسلام والانقياد بكل ما جاء عن الله وعن رسوله صلى الله عليه وسلم، وقد أثنى الله على المتقين وجعل من أول صفاتهم أنهم يؤمنون بالغيب، كما قال عز وجل: الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة:1-3].
تراجم رجال إسناد حديث (إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ] . هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن خيثمة ]. هو خيثمة بن عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حذيفة ]. هو سلمة بن صهيب وهو ثقة، أخرج له مسلم وأبو داود و الترمذي و النسائي . وهنا كلمة أبي حذيفة تصحفت إلى (ابن حذيفة)؛ لأن كلمة أبي قريبة من ابن، ومن علوم الحديث معرفة من وافقت كنيته اسم أبيه؛ لأنه يحصل التصحيف بين ابن وأبي، فمن لا يعرف يظن أن ابناً مصحفة عن أبي، وأبي مصحفة عن ابن، مثل الأوزاعي أبو عمرو و عبد الرحمن بن عمرو ومثل هناد بن السري و هناد أبو السري ، فإذا جاء هناد بن السري يكون صحيحاً، وإذا جاء هناد أبو السري يكون صحيحاً، والذي لا يعرف يظن أن ابناً تصحفت عن أبي، ويأتي التصحيف بين ابن وأبي كما هنا، وهو ليس ابن حذيفة بن اليمان ، وإنما هو شخص آخر. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
تعليم الصغير التسمية عند الأكل

في هذا الحديث على أن الصغير غير المكلف يعلّم أن يسمي الله على الأكل، ولهذا الرسول صلى الله عليه وسلم كما سيأتي في حديث عمر بن أبي سلمة قال : (يا غلام! سم الله، وكل بيمينك، وكل مما يليك)، فالصبيان يعلمون ويعرفون بالآداب الشرعية عند الطعام وغير ذلك. كذلك الجارية التي أخذ رسول الله صلى الله عليه وسلم بيديها، هي صغيرة وليست بجاريه كبيرة، وليس فيه دليل على لمس الرجل للمرأة الأجنبية، وإنما هي جارية صغيرة.
شرح حديث ( إذا أكل أحدكم فليذكر اسم الله تعالى فإن نسي أن يذكر اسم الله تعالى في أوله فليقل باسم الله أوله وآخره)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام حدثنا إسماعيل عن هشام -يعني ابن أبي عبد الله الدستوائي - عن بديل عن عبد الله بن عبيد عن امرأة منهم يقال لها: أم كلثوم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وآله وسلم قال: (إذا أكل أحدكم فليذكر اسم الله تعالى، فإن نسي أن يذكر اسم الله تعالى في أوله فليقل: باسم الله أوله وآخره) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم قال: [ (إذا أكل أحدكم فليذكر اسم الله تعالى) ] يعني: عند أكله وقبل البدء بالأكل يذكر اسم الله، فيقول: باسم الله، فان نسي فإنه يمكنه التدارك بأن يقول: باسم الله أوله وآخره، وهذا يدلنا على المحافظة على ذكر اسم الله حتى وإن نسي فإنه يمكن التدارك بأن يقول: باسم الله أوله وآخره.
تراجم رجال إسناد حديث (إذا أكل أحدكم فليذكر اسم الله تعالى فإن نسي أن يذكر اسم الله تعالى في أوله فليقل باسم الله أوله وآخره)

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام يعني: ابن أبي عبد الله الدستوائي . هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن بديل ]. هو بديل بن ميسرة وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن عبيد ]. عبد الله بن عبيد وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن امرأة منهم يقال لها: أم كلثوم ]. أم كلثوم وهي تابعية، والألباني صحح الحديث وقال: هي أم كلثوم الليثية، أخرج لها أبو داود و الترمذي و النسائي في عمل يوم الليلة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة حديثهم عن النبي صلى الله عليه وسلم.
شرح حديث (ما زال الشيطان يأكل معه، فلما ذكر اسم الله استقاء ما في بطنه)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا عيسى -يعني ابن يونس - حدثنا جابر بن صبح حدثنا المثنى بن عبد الرحمن الخزاعي عن عمه أمية بن مخشي رضي الله عنه وكان من أصحاب رسول الله صلى الله عليه وآله وسلم قال: (كان رسول الله صلى الله عليه وآله وسلم جالساً ورجل يأكل، فلم يسم حتى لم يبق من طعامه إلا لقمة، فلما رفعها إلى فيه قال: باسم الله أوله وآخره، فضحك النبي صلى الله عليه وآله وسلم ثم قال: ما زال الشيطان يأكل معه، فلما ذكر اسم الله عز وجل استقاء ما في بطنه) ]. أورد أبو داود حديث أمية بن مخشي رضي الله عنه: أن رجلاً كان يأكل طعاماً فلما لم يبق منه إلا لقمة واحدة سمى الله وقال: باسم الله أوله وآخره، وكان الشيطان يأكل معه فاستقاء الشيطان كل ما كان في بطنه مما أكله قبل ذلك. وهذا الحديث في إسناده رجل مستور أي مجهول الحال وهو المثنى بن عبد الرحمن وأما كونه يقول في أثناء الأكل إذا تذكر: باسم الله أوله وآخره، فإنه دل عليه الذي قبل هذا، وأما ما يتعلق بكون الشيطان قاء ما في بطنه فقد جاء في هذا الحديث، وهذا الحديث فيه هذا الرجل المستور، فهو يعتبر شاهداً للحديث الأول فيما يتعلق بكونه يسمي الله عز وجل إذا نسي في الأول، ويكون موافقاً لذاك ومتفقاً معه.
تراجم رجال إسناد حديث (ما زال الشيطان يأكل معه، فلما ذكر اسم الله استقاء ما في بطنه)

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ حدثنا عيسى يعني ابن يونس ]. هو عيسى ين يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جابر بن صبح ]. جابر بن الصبح وهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا المثنى بن عبد الرحمن الخزاعي ]. المثنى بن عبد الرحمن الخزاعي وهو مستور بمعنى مجهول الحال، أخرج له أبو داود و النسائي . [ عن عمه أمية بن مخشي ]. أمية بن مخشي رضي الله عنه، وحديثه أخرجه أبو داود و النسائي . [ قال أبو داود : جابر بن صبح جد سليمان بن حرب من قبل أمه]. يعني: جده من جهة أمه، وهذا بيان لهذه القرابة بينه وبين سليمان بن حرب ، و سليمان بن حرب مشهور يروي عنه أبو داود كثيراً، وهو من رجال الكتب الستة، وهو يروي كثيراً عن حماد بن سلمة و حماد بن زيد ، وإذا جاء حماد غير منسوب فالمراد به حماد بن زيد ، ومثل هذا ابن أبي عاصم النبيل أحمد بن عمرو بن أبي عاصم فجده من جهة أبيه أبو عاصم النبيل وجده لأمه موسى بن إسماعيل التبوذكي وهو الذي يأتي ذكره كثيراً في رواية أبي داود ، وابن أبي عاصم هو الإمام المعروف المشهور صاحب كتاب السنة والكتب المتعددة.
الأسئلة

حكم التسمية على الطعام

السؤال: ما حكم التسمية على الطعام؟ الجواب: الذي يظهر أن الأمر بها للوجوب؛ لأنه جاء أن الشيطان يشارك في الأكل، ومعلوم أن الإنسان مطلوب منه أن يبعد الشيطان عن مشاركته، وذلك بالتسمية عند الأكل، فهي تطرد الشيطان.

لزوم التسمية عند الدخول إلى المنزل وعند الطعام على كل واحد

السؤال: التسمية على الطعام والتسمية عند الدخول إذا قالها واحد من أهل البيت أو من الجالسين هل يكفي؟ الجواب: ما يكفي، كل واحد يسمي إذا دخل، ما يقال: إن واحداً منهم يوكل إليه التسمية والباقين لا يفعلون، بل كل واحد منهم يعود نفسه أن يسمي، حتى إذا أكل وحده فإنه يكون ملتزماً بذلك ولا يكون معتمداً على غيره، ولا يبني على أن غيره يكفي، بل كل واحد يسمي، ولهذا الرسول صلى الله عليه وسلم قال لربيبه عمر بن أبي سلمة : (يا غلام! سم الله، وكل بيمينك، وكل مما يليك) .

ضرورة التسمية مع السلام عند الدخول إلى المنزل

السؤال: هل يكفي عند دخول البيت السلام أو يسلم ويسمي؟ الجواب: لا، بل كما جاء في هذا الحديث يسمي ويسلم.

وجه قول الغزالي التسمية لكل لقمة

السؤال: ما ذكره الإمام الغزالي من التسمية لكل لقمة هل له أصل من السنة؟ الجواب: التسمية تكون في أول الأكل فقط، أما التسمية لكل لقمة فلا نعلم شيئاً يدل على هذا.

حكم التسمية بعد الفراغ من الأكل لمن نسي أن يسمي الله عند الأكل

السؤال: إذا ذكر التسمية بعد الفراغ من الأكل هل له أن يقول: باسم الله أوله وآخره؟ الجواب: الذي يبدو أنه لا يقول التسمية بعد الانتهاء من الأكل؛ لأن التسمية تكون عند الأكل، والأكل قد انتهى، لكن يحمد الله.
ما جاء في الأكل متكئاً

شرح حديث (لا آكل متكئاً)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الأكل متكئاً. حدثنا محمد بن كثير أخبرنا سفيان عن علي بن الأقمر قال: سمعت أبا جحيفة رضي الله عنه قال: قال رسول صلى الله عليه وآله وسلم (لا آكل متكئاً) ]. يقول المصنف رحمه الله تعالى: [باب ما جاء في الأكل متكئاً]، الاتكاء هو أن يتمايل الإنسان على أحد جانبيه وأحد شقيه، هذا يقال له: اتكاء، ومنه حديث أبي بكرة في قصة شهادة الزور: (وكان متكئاً فجلس) يعني: بدل ما كان متكئاً أو معتمداً على شي جلس، فهذا يفيد بأن الاتكاء يكون بالاعتماد على شيء، قالوا: وليس الاتكاء مقصوراً على التمايل عند الأكل، وإنما يكون أيضاً بالجلوس متربعاً، فهو من الاتكاء؛ لأن ذلك مدعاة لكثرة الأكل والتوسع فيه، وإنما يجلس الإنسان مستوفزاً، أو يجلس على رجله اليسرى وينصب الرجل اليمنى، بحيث لا يكون متكئاً متربعاً. أورد أبو داود حديث أبي جحيفة وهب بن عبد الله السوائي رضي الله تعالى عنه أن الرسول صلى الله عليه وسلم قال :[ (لا آكل متكئاً) ] وأمته تبع له، وقد قال الله عز وجل: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21] وكما أنه صلى الله عليه وسلم لا يأكل متكئاً، فكذلك على أمته ألا يأكلوا متكئين.
تراجم رجال إسناد حديث (لا آكل متكئاً)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ] . هو سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الأقمر ]. علي بن الأقمر ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا جحيفة ]. هو وهب بن عبد الله السوائي رضي الله عنه وهو صحابي، أخرج حديثه أصحاب الكتب الستة. وهذا من الأسانيد العالية عند أبي داود فهو من الرباعيات.
شرح حديث (ما رئي رسول الله يأكل متكئاً قط ولا يطأ عقبه رجلان)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني عن شعيب بن عبد الله بن عمرو عن أبيه رضي الله عنه أنه قال (ما رئي رسول الله صلى الله عليه وآله وسلم يأكل متكئاً قط ولا يطأ عقبه رجلان) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن الرسول صلى الله عليه وسلم ما رئي متكئاً قط، وهذا يوضح ما تقدم من قوله عن نفسه: (لا آكل متكئاً)، وهنا أخبر عنه أصحابه بأنهم لم يروه أكل متكئاً صلى الله عليه وسلم، ولا وطِئَ عقبه رجلان، بمعنى أنهم يمشون وراءه، وإنما كان يمشي وسطهم أو وراءهم صلى الله عليه وسلم؛ تواضعاً منه عليه الصلاة والسلام.
تراجم رجال إسناد حديث (ما رئي رسول الله يأكل متكئاً قط ولا يطأ عقبه رجلان)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ثابت البناني ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن شعيب بن عبد الله بن عمرو ]. هو شعيب بن محمد بن عبد الله بن عمرو بن العاص وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه هو عبد الله بن عمرو والمقصود بأبيه جده، وقد صح سماعه من جده عبد الله بن عمرو كما سبق أن عرفنا في رواية عمرو بن شعيب عن أبيه عن جده، وأن المقصود بالجد هو عبد الله بن عمرو الذي هو جد شعيب ، وكذلك هو جد عمرو بن شعيب ؛ لأن جد أبيه جده، ويقال للجد: أب؛ لأن الجد هو من جملة الآباء، فقوله: عن أبيه المقصود عن جده.
شرح حديث (بعثني النبي فرجعت إليه فوجدته يأكل تمراً وهو مقع)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا وكيع عن مصعب بن سليم قال: سمعت أنساً رضي الله عنه يقول: (بعثني النبي صلى الله عليه وسلم فرجعت إليه فوجدته يأكل تمراً وهو مقع) ]. أورد أبو داود حديث أنس أن النبي صلى الله عليه وسلم بعثه في حاجة فرجع إليه فوجده يأكل تمراً وهو مقع، يعني: أنه جلس على مقعدته وقد نصب قدميه، ولم يكن متربعاً، وإنما كان مقعياً متمكناً من الأرض، وقدماه على الأرض منصوبتان، هذا هو المقصود بالإقعاء هنا.
تراجم رجال إسناد حديث (بعثني النبي فرجعت إليه فوجدته يأكل تمراً وهو مقع)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن مصعب بن سليم ]. مصعب بن سليم صدوق، أخرج له مسلم وأبو داود و الترمذي في الشمائل والنسائي . [ قال: سمعت أنساً ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث إسناده رباعي، وهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حقيقة الاتكاء المنهي عنه عند الأكل

السؤال: ما هو الإتكاء؟ الجواب: الاتكاء على أحد الجنبين أو التمكن من الجلوس على الأرض، وهو من جملة الاتكاء الذي ما كان النبي صلى الله عليه وسلم يفعله عند الأكل.

صفة التربع المنهي عنه عند الأكل

السؤال: بالنسبة للتربع هل يشترط فيه أن يكون على فراش وثير، وإذا كان جالساً على بساط على الأرض فليس بتربع؟ الجواب: التربع هو هذه الجلسة التي يجلسها من يريد أن يستكثر من الطعام، لكن إذا كان على فراش وثير، فإنه يكون متمكناً ولا يحتاج إلى أن يتحرك ويتقلب، ولكن قد يكون متربعاً وإن لم يكن على فراش وثير، بحيث يتقلب ويتوسع في الأكل، فهذه الهيئة مدعاة للتوسع.

حكم الاستناد إلى جدار أو كرسي عند الأكل

السؤال: هل يعد من الاتكاء الاستناد إلى جدار في حالة الأكل؟ الجواب: الذي يبدو أنه لا يعد من الاتكاء، يعني: كون الإنسان يكون مستنداً على جدار على ظهره، أو مستنداً على الكرسي، لا يعد ذلك من الاتكاء.

حكم الاتكاء عند الشرب

السؤال: هل النهي عن الاتكاء حال الأكل يشمل الشرب؟ الجواب: الذي يبدو أنه كذلك، فالإنسان لا يشرب وهو متكئ، لا على جنبه ولا وهو متربع؛ لأن الذي يبدو أن الحكم واحد؛ لأنه يشتمل على الإكثار والتوسع، وهو أيضاً جلسة المتكبرين الذين عندهم كبرياء.
ما جاء في الأكل من أعلى الصحفة

شرح حديث (إذا أكل أحدكم طعاماً فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الأكل من أعلى الصحفة. حدثنا مسلم بن إبراهيم حدثنا شعبة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم قال: (إذا أكل أحدكم طعاماً فلا يأكل من أعلى الصحفة، ولكن ليأكل من أسفلها؛ فإن البركة تنزل من أعلاها) ]. يقول المصنف رحمه الله تعالى: [ باب ما جاء في الأكل من أعلى الصحفة ] الصحفة هي التي يكون فيها طعام، وغالباً يكون الطعام أعلاها في وسطها، ويكون فيه انسياب لجهة الأطراف، فالإنسان يأكل مما يليه ولا يأكل من وسط الصحفة. أورد أبو داود رحمه الله حديث عبد الله بن عباس رضي الله تعالى عنهما أنه قال: قال النبي صلى الله عليه وسلم: [ (إذا أكل أحدكم طعاماً فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها) ] يعني: أنه لا يمد يده إلى وسط الطعام ويأكل منه، وإنما يأكل مما يليه، كما قال عليه الصلاة والسلام لعمر بن أبي سلمة : (يا غلام سم الله، وكل بيمينك، وكل مما يليك). قوله: [ (فإن البركة تنزل من أعلاها) ] يعني: الذي هو وسطها، فالإنسان يأكل شيئاً فشيئاً من أطرافها، فإن ذلك من أسباب البركة ومن أسباب النفع، وأما الأكل من الوسط فهو مخالف للأدب؛ لأن كون الإنسان تطيش يده وتتجاوز إلى مكان غير الذي يليه، يجعل الناس يشمئزون وينفرون منه.
تراجم رجال إسناد حديث (إذا أكل أحدكم طعاماً فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب ]. عطاء بن السائب وهو صدوق اختلط، وشعبة ممن سمع منه قبل الاختلاط فسماعه صحيح، وحديثه أخرجه البخاري وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الأكل من وسط الصحفة عند اختلاف الطعام

إذا كان الطعام في الصحفة يختلف عما في حواليها، وليس نوعاً واحداً، مثل أن يكون في أعلى الصحفة لحم وفي الجوانب أرز؛ فهو يأكل من الأرز مما يليه ويأخذ من اللحم مما يليه. أما إذا كان الطعام كله نوعاً واحداً، فإنه يأكل مما يليه. وإذا كان الإناء كله لحم، فإنه يأكل مما يليه من اللحم، ووسطه يتركه.
شرح حديث (كلوا من حواليها ودعوا ذروتها يبارك فيها)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان الحمصي حدثنا أبي حدثنا محمد بن عبد الرحمن بن عرق حدثنا عبد الله بن بسر رضي الله عنهما قال: (كان للنبي صلى الله عليه وسلم قصعة يقال لها: الغراء، يحملها أربعة رجال، فلما أضحوا وسجدوا الضحى أتي بتلك القصعة، يعني وقد ثرد فيها، فالتفوا عليها، فلما كثروا جثا رسول الله صلى الله عليه وسلم فقال أعرابي: ما هذه الجلسة؟! قال النبي صلى الله عليه وآله وسلم: إن الله جعلني عبداً كريماً، ولم يجعلني جباراً عنيداً، ثم قال رسول الله صلى الله عليه وسلم: كلوا من حواليها ودعوا ذروتها يبارك فيها) ]. أورد أبو داود حديث عبد الله بن بسر رضي الله تعالى عنهما، وفيه أن الرسول صلى الله عليه وسلم كان له قصعة، وكان يحملها أربعة رجال، وأنه أتي بها فالتف الناس حولها، ولما ازدحموا جثا الرسول صلى الله عليه وسلم على ركبتيه؛ حتى يوسع في المكان، فقال أحد الحاضرين: ما هذه الجلسة؟ يعني: كأنه يريد أنها جلسة لا تليق بالنبي صلى الله عليه وسلم، وأنها جلسة ليست مناسبة في حقه، فالنبي صلى الله عليه وسلم قال: [ (إن الله جعلني عبداً كريماً ولم يجعلني جباراً عنيداً) ] يعني: هذا من تواضعه صلى الله عليه وسلم، حيث يكون على هذه الهيئة، فيجثو على ركبتيه، ويكون معتمداً على ركبتيه؛ لأن هذا يكون أسهل وأخف وأوسع للحاضرين، بحيث لا يضيق المكان عليهم. وقوله: [ (كلوا من حواليها ودعوا ذروتها يبارك فيها) ] هذا مثل حديث ابن عباس المتقدم. قوله: [ (سجدوا الضحى) ] يعني: صلوا الضحى، والصلاة يقال لها: سجود، ويقال للركعة: سجدة، من باب تسمية الشيء باسم بعضه.
تراجم رجال إسناد حديث (كلوا من حواليها ودعوا ذروتها يبارك فيها)

قوله: [ حدثنا عمرو بن عثمان الحمصي ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. هو عثمان بن سعيد الحمصي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا محمد بن عبد الرحمن بن عرق ]. محمد بن عبد الرحمن بن عرق وهو صدوق، أخرج له البخاري في الأدب المفرد وأبو داود و النسائي و ابن ماجة . [ حدثنا عبد الله بن بسر ]. عبد الله بن بسر رضي الله تعالى عنهما وهو صحابي، أخرج له أصحاب الكتب الستة. ورجال الإسناد عمرو بن عثمان عن أبيه عن محمد بن عبد الرحمن عن عبد الله بن بسر، وهذا إسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حكم أكل المنفرد من وسط الصحفة أو أعلاها

السؤال: إذا كان الشخص يأكل لوحده فهل له أن يأكل من وسط الصحفة أو أعلاها؟ الجواب: الذي ينبغي له أن يأكل مما يليه، ويكون معوداً نفسه على ذلك حتى تكون هيئته باستمرار على هذه الطريقة؛ ولأنه قد يأتي أحد يريد أن يأكل من الطعام فتكون الجهة التي لا تليه لم يمسها أحد، فيأكل منها غيره وهو مطمئن.

وجه الجمع بين الأحاديث التي تذكر أن البركة في وسط الطعام وآخر الطعام

السؤال: ما هو الجمع بين الأحاديث التي تذكر أن البركة في وسط الطعام وآخر الطعام؟ الشيخ: لا تنافي بينها؛ لأن آخر ما يؤكل من الطعام هو الذي في الوسط، وهو يعتبر آخره.

حكم تسمية الأواني

السؤال: هل من السنة تسمية الأواني كما ورد أن قصعة النبي صلى الله عليه وسلم تسمى الغراء؟ الجواب: يمكن تسمية الأواني بأسماء، وليس هناك مانع، لكن لا يقال: إن ذلك من السنة.

حكم الأكل مما يلي الآخرين إذا تنوع الطعام في الإناء الواحد

السؤال: الفاكهة تتنوع في الإناء الواحد فهل له أن يختار من غير الذي يليه؟ الجواب: إذا كانت كل قطعة على حدة، والجهة التي تليه فيها ما في الجهة الثانية، فإنه يأخذ منها، لكن لو كانت كل قطعة مستقلة فله أن يأخذ مما يلي غيره، والذي ينبغي للإنسان المسلم أن يعود نفسه أن يأكل مما يليه ولو كان ذلك فاكهة، أما من يأكل مما يليه حتى ينتهي منه ثم يأكل من أمام الآخرين فهذا لا يليق، لكن لو أنهم وضعوا الفاكهة في صحن واحد وجعلوا كل نوع في جهة، فإن له أن يأخذ من الجهات الأخرى، أما إذا كانت مختلطة فالذي يليه أنواع، كما أن الذي يلي غيره أنواع.
ما جاء في الجلوس على مائدة عليها بعض ما يكره

شرح حديث (نهى رسول الله عن مطعمين ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الجلوس على مائدة عليها بعض ما يكره. حدثنا عثمان بن أبي شيبة حدثنا كثير بن هشام عن جعفر بن برقان عن الزهري عن سالم عن أبيه رضي الله عنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن مطعمين: عن الجلوس على مائدة يشرب عليها الخمر، وأن يأكل الرجل وهو منبطح على بطنه) ]. [ باب ما جاء في الجلوس على مائدة عليها بعض ما يكره] أي: أنه لا يجلس على مائدة مشتملة على محرم، فلا يحضرها ولا يشارك فيها. أورد أبو داود حديث عبد الله بن عمر رضي الله عنهما قال: [ (نهى رسول الله صلى الله عليه وسلم عن مطعمين: عن الجلوس على مائدة يشرب عليها الخمر، وأن يأكل الرجل وهو منبطح على بطنه)]. هاتان الهيئتان غير سائغتين، يعني: كون الإنسان يأكل وهو منبطح غير سائغ، وكونه يجلس على مائدة يشرب عليها الخمر غير سائغ، فلا يجوز لا هذا ولا هذا، ومحل الشاهد من الترجمة قوله: [ (نهى عن مطعمين: عن الجلوس على مائدة يشرب عليها الخمر) ] وأما كون الإنسان يأكل وحده وهو منبطح وليس عنده أحد فهذه الهيئة غير صحيحة، والرسول صلى الله عليه وسلم نهى عنها وعابها كما جاء في هذا الحديث.
تراجم رجال إسناد حديث (نهى رسول الله عن مطعمين ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. مر ذكره. [ حدثنا كثير بن هشام ]. كثير بن هشام ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن جعفر بن برقان ]. جعفر بن برقان وهو صدوق يهم في روايته عن الزهري ، وهذا من حديث الزهري ، وجاء في الرواية التي بعدها أنه قال: بلغني عن الزهري ، وهذا يفيد أن هناك واسطة بينهما وأنه لم يسمع منه، وقد أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبيه ] هو عبد الله بن عمر وقد مر ذكره. وهذا الحديث فيه جعفر بن برقان المتكلم في روايته عن الزهري ، لكن الحديث له شواهد تدل عليه، وهو قوله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فلا يجلس في مائدة يدار فيها الخمر). [ قال أبو داود : هذا الحديث لم يسمعه جعفر من الزهري وهو منكر ]. لأنه قال: بلغني كما سيأتي الآن .
طريق أخرى لحديث ( نهى رسول الله عن مطعمين ...) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا جعفر أنه بلغه عن الزهري بهذا الحديث ]. قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا جعفر أنه بلغه عن الزهري ]. قد مر ذكرهما.
الأسئلة

مراد أبي داود من قوله في الترجمة (عليها بعض ما يكره)

السؤال: قال في الترجمة: عليها بعض ما يكره، فهل مراد أبي داود من الكراهة التحريم؟ الجواب: نعم، فالخمر محرمة وليست مكروهة.

حكم الأكل في المطعم الذي يبيع أصحابه فيه الخمر

السؤال: هل يجوز الأكل في مطعم يبيع أصحابه الخمر، ولكن ليس على الطاولة المأكول عليها خمر؟ الجواب: لا ينبغي للمسلم أن يأكل في هذا المطعم الذي يباع فيه الخمر، ولو كان ليس على الطاولة التي عليها طعامه، وإنما عليه أنه يأخذ الطعام ويذهب به إلى مسكنه ويأكله، بدلاً من الجلوس مع هؤلاء الذي يشربون الخمر، وهذا إذا لم يجد غيره، فيأخذ ما أحل الله ويترك ما حرم الله.

حكم الأكل حال الانبطاح على البطن

السؤال: ذكرتم أن التحسين لحديث: (نهى رسول الله عن مطعمين: عن الجلوس على مائدة يشرب عليها الخمر ..) لأجل الشواهد للقسم الأول، فهل هناك شاهد للقسم الثاني للحديث وهو: (... وأن يأكل الرجل وهو منبطح على بطنه) ؟ الجواب: ما أذكر، ولكن كما هو معلوم أن هذه الهيئة كريهة وليست مستساغة، يعني: كون الإنسان يأكل وهو منبطح غير مستساغ، اللهم إلا إذا كان هناك حاجة، وقد جاء أن النوم على البطن منهي عنه.
حكم الأكل باليمين

شرح حديث (إذا أكل أحدكم فليأكل بيمينه)

قال المصنف رحمه الله تعالى: [ باب الأكل باليمين. حدثنا أحمد بن حنبل حدثنا سفيان عن الزهري أخبرني أبو بكر بن عبيد الله بن عبد الله بن عمر عن جده ابن عمر رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (إذا أكل أحدكم فليأكل بيمينه، وإذا شرب فليشرب بيمينه؛ فإن الشيطان يأكل بشماله ويشرب بشماله) ]. يقول المصنف رحمه الله تعالى: [ باب الأكل باليمين ] يعني: على الإنسان عندما يأكل أن يأكل بيمينه ولا يأكل بشماله. أورد أبو داود حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: [ (إذا أكل أحدكم فليأكل بيمينه، وإذا شرب فليشرب بيمينه؛ فإن الشيطان يأكل بشماله ويشرب بشماله) ] يعني: لا يكون المسلم مشابهاً للشيطان، وإنما يكون على هيئة بعيدة عن مشابهة الشيطان. وهذا يدلنا على وجوب الأكل باليمين، وقد جاء فيه أحاديث، ومنها الحديث الذي صح عن النبي عليه الصلاة والسلام أن رجلاً كان يأكل بشماله فقال: (كل بيمينك قال: لا أستطيع، فقال: لا استطعت، ما منعه إلا الكبر، فما رفع يده إلى فيه بعد) أي: أن الرسول دعا عليه؛ لأنه فعل ذلك على سبيل الاستكبار، ولهذا قال: (لا استطعت، ما منعه إلا الكبر، فما رفع يده إلى فيه). والحديث يدل على أن على المسلم أن يأخذ بيمينه ويعطي بيمينه، ويدل على أن الشيطان له يمين وشمال، وعلى أنه يأكل ويشرب.
تراجم رجال إسناد حديث (إذا أكل أحدكم فليأكل بيمينه)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه، أخرج حديثه أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [أخبرني أبو بكر بن عبيد الله بن عبد الله بن عمر ]. أبو بكر بن عبيد الله بن عبد الله بن عمر وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن جده ابن عمر ]. هو عبد الله بن عمر وقد مر ذكره.
شرح حديث (ادن بني فسم الله وكل بيمينك وكل مما يليك)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان لوين عن سليمان بن بلال عن أبي وجزة عن عمر بن أبي سلمة رضي الله عنهما قال: قال النبي صلى الله عليه وسلم : (ادن بني فسم الله، وكل بيمينك، وكل مما يلي) ]. أورد أبو داود حديث عمر بن أبي سلمة رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال له: [ (ادن بني فسم الله، وكل بيمينك، وكل مما يليك) ] يعني: أمره بثلاثة أمور: أن يسمي الله عند الأكل، وأن يكون أكله باليمين، وأن يكون أكله مما يليه، فهذه آداب ثلاثة أرشد إليها رسول الله صلى الله عليه وسلم ربيبه عمر بن أبي سلمة رضي الله تعالى عن الجميع. قوله: [ (ادن يا بني) ] هذا يدل على أن الإنسان له أن يقول لغيره ممن هو دونه: يا بني وإن لم يكن ابنه، وهذا من اللطف ومن الرحمة والشفقة، كما أن الصغير يحترم الكبير ويقول له: يا عم، وإن لم يكن عمه من النسب، كما جاء ذلك في أحاديث، منها: حديث عبد الرحمن بن عوف رضي الله تعالى عنه في قصة غزوة بدر، فإنهم لما صفوا قال: كان عن يميني شاب من الأنصار وعن يساري شاب من الأنصار، فغمزني الذي على يميني وقال: يا عم! أتعرف أبا جهل ؟ وعبد الرحمن بن عوف من المهاجرين وهذا الشاب من الأنصار فقال: أتعرف أبا جهل ؟ فقلت: ماذا تريد منه؟ قال: إنه يسب النبي صلى الله عليه وسلم، فلأن رأيته فلن يفارق سوادي سواده حتى يموت الأعجل منا! يعني: إذا رأيته لا أفارقه حتى يموت الأول منا إما أنا وإما هو، فمحل الشاهد أنه قال: يا عم.
تراجم رجال إسناد حديث (ادن بني فسم الله وكل بيمينك وكل مما يليك)

قوله: [ حدثنا محمد بن سليمان لوين ]. محمد بن سليمان لوين، لوين لقب لـ محمد بن سليمان وهو ثقة، أخرج له أبو داود و النسائي . [ عن سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وجزة ]. هو يزيد بن عبيد ثقة، أخرج له أبو داود و النسائي . [ عن عمر بن أبي سلمة ]. عمر بن أبي سلمة ربيب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا من أعلى أسانيد أبي داود ؛ لأنه رباعي.
الأسئلة

حكم الأكل والشرب باليدين

السؤال: ما حكم الأكل والشرب باليدين؟ الجواب: إذا كان الشيء يحتاج إلى مسكه باليدين من أجل التمكن، أو لأنه كبير فلا بأس، والمهم أن تكون اليمين موجودة، ولا تكون الشمال وحدها.

حال حديث (والمدينة خير لهم لو كانوا يعلمون) ومعناه

السؤال: حديث: (والمدينة خير لهم لو كانوا يعلمون) هل هو صحيح أو ليس بصحيح؟ وهل هناك وقت محدد يحتاجه المقيم للصبر على شظف العيش بها؟ الجواب: هذا الحديث ثابت في الصحيحين أو في أحدهما: (والمدينة خير لهم لو كانوا يعلمون) يعني: من صبر على لأوائها وشدتها، بحيث يستمر المسلم في البقاء فيها، ولو حصل له ما حصل من الشدة، فإن ذلك محمود العاقبة.

حكم الخروج من المدينة لمن يعمل بها

السؤال: هل يأثم من خرج من المدينة النبوية لعدم اتفاقه مع صاحب العمل؟ الجواب: الإنسان له أن يخرج من المدينة، إذا كان خروجه منها فيه مصلحة وفيه فائدة، ولكن لا يخرج رغبة عنها، وإنما يكون خروجه لمصلحته ولفائدته، ولا بأس بذلك."


شرح سنن أبي داود - 427

شرح سنن أبي داود [427]

من الآداب التي بينها النبي صلى الله عليه وسلم آداب أكل اللحم، وما يحل من اللحم وما يحرم، وجاء عنه أنه كان يعجبه الثريد والدباء والتعرق في أكل اللحم، ونهى عن لحوم الجلالة وألبانها والركوب عليها.
ما جاء في أكل اللحم

شرح حديث (لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم ...)

قال المصنف رحمه الله تعالى : [ باب في أكل اللحم. حدثنا سعيد بن منصور حدثنا أبو معشر عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم : (لا تقطعوا اللحم بالسكين؛ فإنه من صنيع الأعاجم، وانهسوه فإنه أهنأ وأمرأ) . قال أبو داود: وليس هو بالقوي . ] يقول المصنف رحمه الله تعالى: [ باب في أكل اللحم] هذه التراجم التي مرت في كتاب الأطعمة هي من آداب الطعام، وابتداءً من هذا الباب فهو يتعلق بموضوع أصل الكتاب الذي هو كتاب الأطعمة. وبدأ باللحم؛ لأن اللحم له تميزه في الأطعمة؛ ولأن الأطعمة في الغالب إنما يراد بها الذبائح، بخلاف الأشياء التي هي من الحبوب والزروع وما إلى ذلك، فهذه وإن كانت من الأطعمة، إلا أن التي لها أحكاماً تخصها هي الذبائح واللحم. ولهذا جاء في القرآن إحلال طعام أهل الكتاب لنا؛ والمقصود من ذلك الذبائح، فليس المقصود من ذلك الحبوب؛ لأن تلك لا إشكال فيها وهي تحل من كل من جاءت منه، حتى من المجوس ومن عبدة الأوثان؛ لأنه لا تعلق فيها بذكر الله عز وجل، الذي هو مطلوب في الذبائح. أورد أبو داود حديث أم المؤمنين عائشة رضي الله تعالى عنها وأرضاها: [ (لا تقطعوا اللحم بالسكين، فإنه من صنيع الأعاجم، وانهسوه فإنه أهنأ وأمرأ) ] النهس: هو الأخذ والقطع بأطراف الأسنان. والحديث ضعيف؛ لأنه من رواية أبي معشر نجيح المدني وهو ضعيف، وقد جاء الحديث في جواز قطع اللحم بالسكين، كما ثبت عن النبي عليه الصلاة والسلام (أنه كان يحتز اللحم بالسكين) يعني: كان يقطعه بالسكين، ومعلوم أن السكين إذا احتيج إليها لكون اللحم ليس بنضيج، وكونه نيئاً لم يستو تماماً، وكان قطعه باليد فيه صعوبة، فإنه يقطع بالسكين، وكذلك إذا كان حاراً والأيدي يصعب عليها أن تمسه وهو شديد الحرارة، فإنه أيضاً يقطع بالسكين. فالحاصل أن قطعه بالسكين للحاجة إليه لا بأس به، وقد جاءت السنة بذلك عن رسول الله عليه الصلاة والسلام، وأما هذا الحديث الذي فيه النهي عن قطع اللحم بالسكين، فإنه حديث ضعيف غير ثابت عن النبي عليه الصلاة والسلام.
تراجم رجال إسناد حديث (لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم ...)

قوله: [ حدثنا سعيد بن منصور ] سعيد بن منصور ثقة ، أخرج له أصحاب الكتب الستة . [ حدثنا أبو معشر ]. هو نجيح المدني وهو ضعيف، أخرج له أصحاب السنن. [ عن هشام بن عروة ] وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن أبيه ] هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين عائشة خالته رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وليس هو بالقوي ] يعني: الحديث ليس بالقوي، وهو ضعيف.
شرح حديث (كنت آكل مع النبي فآخذ اللحم بيدي من العظم...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا ابن علية عن عبد الرحمن بن إسحاق عن عبد الرحمن بن معاوية عن عثمان بن أبي سليمان عن صفوان بن أمية رضي الله عنه قال: (كنت آكل مع النبي صلى الله عليه وآله وسلم، فآخذ اللحم بيدي من العظم، فقال: أدن العظم من فيك فإنه أهنأ وأمرأ). قال أبو داود عثمان لم يسمع من صفوان، وهو مرسل ]. أورد أبو داود حديث صفوان بن أمية رضي الله عنه قال: [ (كنت آكل مع النبي صلى الله عليه وآله وسلم فآخذ اللحم بيدي من العظم) ] يعني: أنه كان يستخرج اللحم الذي على العظم بيده، ثم يضعه في فمه، فالرسول صلى الله عليه وسلم أرشده إلى أن ينهس أو يأخذ اللحم الذي على العظم بأسنانه، ومعلوم أن هذا فيما إذا كان اللحم الذي على العظم قليل، وكان سيستنفذه ويأكله، وليس معنى ذلك أنه ينهسه ثم يتركه، وإنما يأخذ منه على قدر ما يستفيد منه، ولا يأخذ شيئاً أكثر من حاجته ثم يلقيه فلا يستفاد منه؛ لأنه إذا استعمله بفيه ونهس منه استقذره الناس. قوله: [ (أدن العظم من فيك فإنه أهنأ وأمرأ) ] يعني: قرب العظم من فيك وانهس اللحم الذي عليه، والنهس: هو الأخذ بأطراف الأسنان، بخلاف النهش، فإنه التمكن بالأسنان. قوله: [ (فإنه أهنأ) ] يعني: هنيئاً. قوله: [ (وأمرأ) ] يعني: أنه سائغ محمود العاقبة.
تراجم رجال إسناد حديث (كنت آكل مع النبي فآخذ اللحم بيدي من العظم ...)

قوله: [ حدثنا محمد بن عيسى ] هو محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً، وأبو داود والترمذي في الشمائل والنسائي وابن ماجة . [ حدثنا ابن علية ] هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن إسحاق ] عبد الرحمن بن إسحاق وهو صدوق، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن عبد الرحمن بن معاوية ]. عبد الرحمن بن معاوية وهو صدوق سيئ الحفظ، أخرج له أبو داود وابن ماجة. [ عن عثمان بن أبي سليمان ] عثمان بن أبي سليمان ثقة، أخرج له البخاري تعليقاً، ومسلم وأبو داود والترمذي في الشمائل، والنسائي وابن ماجة. [ عن صفوان بن أمية ] صفوان بن أمية رضي الله عنه، أخرج حديثه البخاري تعليقاً، ومسلم وأصحاب السنن.
معنى قول أبي داود (عثمان لم يسمع من صفوان وهو مرسل)

[ قال أبو داود : عثمان لم يسمع من صفوان وهو مرسل . ] وقوله هنا: (وهو مرسل)، هذا في المعنى العام للمرسل. فرواية الراوي عمن عاصره ولم يسمع منه هو المرسل الخفي. والمرسل المشهور عند المحدثين: ما قال فيه التابعي قال رسول الله صلى الله عليه وسلم كذا. وهذا الذي معنا من كون عثمان لم يسمع من صفوان هو من قبيل الانقطاع وعدم الاتصال، والإرسال بهذا المعنى يأتي في جميع طبقات الإسناد، وهذا هو المرسل بالمعنى العام الذي هو الانقطاع، ولهذا قال: يرسل عن فلان، أو أرسل عن فلان، وليس المقصود أنه أضاف الحديث للرسول عليه الصلاة والسلام. وما فيه من كون الرسول صلى الله عليه وسلم أرشد إلى النهس، هذا جاء عنه عليه الصلاة والسلام أنه كان يعجبه أن ينهس اللحم الذي على العظم، وكان يفعل ذلك صلوات الله وسلامه وبركاته عليه.
شرح حديث (كان أحب العراق إلى رسول الله عراق الشاة)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو داود عن زهير عن أبي إسحاق عن سعد بن عياض عن عبد الله بن مسعود رضي الله عنه قال: (كان أحب العُرَاق إلى رسول الله صلى الله عليه وآله وسلم عُرَاقُ الشاة) ]. أورد أبو داود حديث عبد الله بن مسعود : [ (كان أحب العراق إلى رسول الله عراق الشاة) ] والعراق قيل: إنه جمع عرق، والعرق: هو العظم الذي عليه بقية لحم. وقد كان عليه الصلاة والسلام يأخذ ذراع الشاة وعليه بعض اللحم فيأكل منه، ومعلوم أن أخذه عليه الصلاة والسلام إنما هو للشيء الذي يحتاج إليه، فالذي ينبغي أن يأخذ الآكل من العظم على قدر حاجته، لا أن يأخذ قطعة كبيرة ويأكل منها قليلاً ثم ينزك ما بقي منها ويلقيه. إذاً: فالحديث الذي مر والذي فيه إرشاد النبي صلى الله عليه وسلم إلى أنه ينهس من اللحم الذي على العظم، يشهد له حديث ابن مسعود هذا الذي معنا، والذي فيه أنه صلى الله عليه وسلم كان أحب العراق إليه عراق الشاة، أي: العظم الذي عليه بقية اللحم. والعراق هو العظم الذي عليه بقية اللحم، وقد جاء في الحديث: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبواً ، ثم قال عليه الصلاة والسلام: والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقاً سميناً، أو مرماتين حسنتين لشهد العشاء)، يعني: لو يعلم المنافق أن في المسجد لحماً يوزع أو يؤكل ولو كان ذلك اللحم يسيراً؛ لجاء إلى العشاء من أجل أن يحصل على ذلك اللحم؛ لأنه يريد الدنيا ولا يريد الآخرة.
تراجم رجال إسناد حديث (كان أحب العراق إلى رسول الله عراق الشاة)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عياض ]. سعد بن عياض صدوق، أخرج له البخاري تعليقاً، وأبو داود والترمذي في الشمائل والنسائي . [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وسماع زهير من أبي إسحاق فيه نظر، لكن هذا الحديث والحديث الذي قبله كل واحد منهما شاهد للآخر. والمتابعات تكون إذا كان الصحابي واحداً، والشواهد إذا كان الصحابي مختلفاً. إذاً: هذا من الشواهد؛ لأن الاتفاق نسبي، أي أن الاختلاف في أوله، أما الباقي فكله متفق عليه، ومعلوم أن الكلام الذي فيه إنما هو في كونه قال فيه: وهو مرسل.
شرح حديث (... كان النبي يعجبه الذراع وسم في الذراع) وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو داود بهذا الإسناد قال: (كان النبي صلى الله عليه وسلم يعجبه الذراع قال: وسم في الذراع، وكان يرى أن اليهود هم سموه) ] أورد أبو داود حديث ابن مسعود من طريق أخرى وفيه ذكر الذراع، والذراع هو الذي يكون فوق الأكارع، وهو الذي عليه لحم كثير، بخلاف الكراع فإنه ليس عليه شيء من اللحم. قوله: [ (كان النبي صلى الله عليه وسلم يعجبه الذراع قال: وسم في الذراع) ] يعني: أن السم وضع له في الذراع؛ لأنها كانت تعجبه، فوضعوه في الشيء الذي يعجبه. قوله: [ (وكان يرى أن اليهود هم سموه) ] يعني: أن اليهود هم الذين سموه . قوله: [ حدثنا محمد بن بشار ] محمد بن بشار الملقب ببندار ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. قوله: [ حدثنا أبو داود بهذا الإسناد ] أبو داود مر ذكره
الأسئلة

الاقتداء بالرسول بفعل المحبوب إليه طلباً للأجر والثواب

السؤال: هل هذا الحب شرعي يسن الاقتداء به، كما في حديث: (كان أحب اللباس إليه القميص) وهل يثاب على هذا الفعل؟ الجواب: لا شك أن ما كان أحب إلى رسول الله صلى الله عليه وسلم ينبغي أن يكون محبوباً للمسلم، كما جاء عن أنس أنه قال: (فما أحببت الدباء إلا يومئذٍ) أي: لما رأى النبي صلى الله عليه وسلم يحب الدباء ويحرص عليه، فأحبها أنس وكان يحرص عليها، ولا شك أن المرء يثاب على ذلك، ولكل امرئ ما نوى.

حكم النهس من العظم الذي عليه اللحم

السؤال: هل يقال إن النهس سنة، وإن كان مستقبحاً في بعض الجهات والأعراف؟ الجواب: ليس هناك خير وأفضل من نبينا محمد عليه الصلاة والسلام الذي كان هذا فعله وهذا إرشاده، فقد نهس بنفسه وأرشد غيره إلى ذلك، ومعلوم أن الخير كل الخير في السير على منواله، ومعلوم أن أخذ اللحم من العظم الذي عليه شيء قليل منه لا بأس به إذا اختص به الآكل، أما لو أن إنساناً أخذ عظماً كثير اللحم ونهس منه قليلاً ثم ترك باقيه، فإن النفوس لا تقبله، وإن رماه في الأرض أتلفه على الناس، لكن يأخذ اللحم الخفيف الذي على العظم، بحيث يستوعبه الإنسان ويستنفده، وقد كان شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه يحرص على أن ينهس من العظم.

رواية النهس من صحيح مسلم

السؤال: جاء في الصحيحين من حديث أبي هريرة: (أن رسول الله صلى الله عليه وسلم رفعت إليه الذراع وكانت تعجبه فنهس منها نهسة) فهل يعتبر هذا شاهداً لما تقدم من ذكر النهس ؟ الجواب: هو نفس القصة هذه، التي حصل فيها السم، فهو عندما نهس من الذراع نهسة تكلم الذراع وأخبره بأنه مسموم .
ما جاء في أكل الدباء

شرح حديث أنس (... فرأيت رسول الله يتتبع الدباء من حوالي الصحفة ...)

قال المصنف رحمه الله تعالى: [ باب في أكل الدباء. حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك رضي الله عنه يقول: (إن خياطاً دعا رسول الله صلى الله عليه وعلى آله وسلم لطعام صنعه، قال أنس : فذهبت مع رسول صلى الله عليه وعلى آله وسلم إلى ذلك الطعام، فقرب إلى رسول الله صلى الله عليه وسلم خبزاً مع شعير، ومرقاً فيه دباء وقديد، قال أنس : فرأيت رسول الله صلى الله عليه وآله وسلم يتتبع الدباء من حوالي الصحفة، فلم أزل أحب الدباء بعد يومئذٍ) . ] يقول المصنف رحمه الله: [باب في أكل الدباء ] والدباء هو القرع ، وقد مر بنا قريباً الأوعية التي كان ينتبذ بها، وأن الرسول صلى الله عليه وسلم نهى عن الدباء، وعرفنا فيما مضى أنهم كانوا ينقرون النخل ويستخرجون اللب الذي في وسطه، ثم ينبذون فيه الأنبذة. فالدباء هو القرع، والنبي صلى الله عليه وسلم كان يحبه، وقد روى أنس بن مالك رضي الله عنه: أن النبي صلى الله عليه وسلم دعاه خياط لطعام صنعه له، فذهب معه أنس . وذهاب أنس مع النبي صلى الله عليه وسلم إما لكونه كان خادمه، أو لكونه تابعاً للنبي صلى الله عليه وسلم، وصاحب الطعام يعجبه أن يحضر النبي صلى الله عليه وسلم ومن يحضر معه. فقدم لهم خبزاً من شعير ومرقاً فيه دباء وقديد، وكان عليه الصلاة والسلام يتطلب الدباء من جوانب الصحفة، أي: من الجهة التي تليه، فلما رآه أنس يأخذ من اليمين والشمال في الجهة التي تليه من الجوانب علم بأنه يعجبه. وقد جاء عند البخاري وفيه زيادة: (فجعلت ألقيه إلى جانبه) يعني: أن أنساً كان يأخذ الدباء ويلقيه في جانب النبي صلى الله عليه وسلم؛ لأنه رأى الرسول صلى الله عليه وسلم يأخذ من جوانب الصحفة، فعلم بأنه يعجبه. قوله: [ (فلم أزل أحب الدباء بعد يومئذ) ] يعني: أنه عندما رأى النبي صلى الله عليه وسلم يعجبه الدباء صار يعجبه هو أيضاً. والقديد هو اللحم الذي قد جعل عليه ملح، ويبس في الشمس وادخر؛ لأنهم كانوا يدخرون اللحوم بهذه الطريقة. والقد هو القطع بالطول حتى يصير مثل الحبل، ثم ينشرونه على الحبال حتى ييبس، وإذا صار يابساً جمعوه في كيس، ثم يستخرجون منه عند الحاجة، فيطبخونه ويأكلونه.

تراجم رجال إسناد حديث أنس (... فرأيت رسول الله يتتبع الدباء من حوالي الصحفة ...)

قوله: [ حدثنا القعنبي ] هو عبد الله بن مسلمة القعنبي ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ] هو مالك بن أنس إمام دار الهجرة، محدث فقيه أخرج له أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ] إسحاق بن عبد الله بن أبي طلحة هو ابن أخي أنس بن مالك لأمه؛ لأن عبد الله بن أبي طلحة أخو أنس بن مالك لأمه، فأنس عم لإسحاق من جهة الأم؛ لأن أبا طلحة تزوج أم سليم ، وأتت له بأولاد ومنهم عبد الله ، ومن أولاد عبد الله إسحاق . فإذاً أنس هو عمه لأمه، فهو يروي عن عمه لأمه أنس بن مالك رضي الله عنه. وإسحاق ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع أنس بن مالك ] أنس بن مالك رضي الله عنه الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عنده أبي داود .
الأسئلة

عدم الفرق بين القرع والدباء

السؤال: هل هناك فرق بين القرع والدباء؟ الجواب: ما أعلم فرقاً بينهما؛ لأن الدباء أنواع وليس نوعاً واحداً، ويقال له: اليقطين، كما في قوله تعالى: وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ [الصافات:146] فاليقطين من فئة الدباء والقرع. وكل نوع من الدباء يقال له قرع، لكنه ليس على هيئة واحدة وعلى شكل واحد.

حكم ذهاب المرء مع مدعو إلى الطعام

السؤال: يقول أنس (إن خياطاً دعا الرسول صلى الله عليه وسلم لطعام صبغة فذهبت معه) فما حكم الذهاب مع المدعو إلى الطعام؟ الجواب: إذا كان صاحب الطعام يفرح بمجيئه فإنه لا بأس بذلك، وإلا فإنه يستأذن كما فعل رسول الله صلى الله عليه وسلم في بعض المناسبات، فإنه استأذن لبعض من كان معه ممن لم يُدْعَ.

وجه أكل النبي صلى الله عليه وسلم من حوالي الصحفة كما في حديث تتبعه للدباء

السؤال: هل فعل النبي صلى الله عليه وسلم فيه دليل على الأكل من جوانب الصحفة، إذا أعجبه شيء منه؟ الجواب: قوله: (من حوالي الصحفة) يعني: الجوانب التي تليه؛ وفعل النبي صلى الله عليه وسلم ذلك لأن عددهم قليل، وليس هناك أحد مشارك غير أنس ، ولا ندري هل أكل صاحب الطعام معهما أم لا؟ لكن إذا كان المدعوون قليلين وأخذ من الجوانب التي تليه فلا بأس، وأما إن كانوا كثيرين ومتراصين، فكل يأخذ من جهته ولا يتعدى إلى جهة غيره.
ما جاء في أكل الثريد

شرح حديث (كان أحب الطعام إلى رسول الله الثريد من الخبز والثريد من الحيس)

قال المصنف رحمه الله تعالى: (باب في أكل الثريد. حدثنا محمد بن حسان السمتي حدثنا المبارك بن سعيد عن عمر بن سعيد عن رجل من أهل البصرة عن عكرمة عن ابن عباس رضي الله عنهما قال: (كان أحب الطعام إلى رسول الله صلى الله عليه وآله وسلم الثريد من الخبز، والثريد من الحيس). قال أبو داود: وهو ضعيف ]. أورد أبو داود هذا الحديث عن عبد الله بن عباس رضي الله تعالى عنهما قال: [ (كان أحب الطعام إلى رسول الله صلى الله عليه وسلم الثريد من الخبز، والثريد من الحيس) ]. والثريد هو اللحم مع الخبز، أي: أن الخبز يفت حتى يكون قطعاً صغيرة، ثم يطبخ ويكون معه اللحم، فهذا هو الثريد الذي هو من خير الأطعمة. والحديث الذي أورده أبو داود هنا ضعيف، ولكنه قد جاء ما يدل على تفضيل الثريد على غيره، كما في قوله صلى الله عليه وسلم : (فضل عائشة على النساء كفضل الثريد على سائر الطعام) وهذا يدل على تفضيله وعلى تميزه على غيره.
تراجم رجال إسناد حديث (كان أحب الطعام إلى رسول الله الثريد من الخبز والثريد من الحيس)

قوله: [ حدثنا محمد بن حسان السمتي ] محمد بن حسان السمتي هو صدوق لين الحديث، وحديثه أخرجه أبو داود . [ حدثنا المبارك بن سعيد ]. هو المبارك بن سعيد بن مسروق الثوري وهو صدوق، أخرج له أبو داود والترمذي والنسائي. [ عن عمر بن سعيد ] عمر بن سعيد وهو ثقة، أخرج له مسلم وأبو داود والنسائي. [ عن رجل من أهل البصرة عن عكرمة ] الرجل الذي من أهل البصرة مبهم. وعكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في كراهية التقذر للطعام

شرح حديث (لا يتحلجن في صدرك شيء ضارعت فيه النصرانية)

قال المصنف رحمه الله تعالى: [باب في كراهية التقذر للطعام. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا سماك بن حرب حدثني قبيصة بن هلب عن أبيه رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وآله وسلم وسأله رجل فقال: إن من الطعام طعاماً أتحرج منه فقال: لا يتحلجنَّ في صدرك شيء ضارعت فيه النصرانية) ] قال المصنف رحمه الله: [ باب في كراهية التقذر للطعام ] يعني: كون المرء يقذر بعض الأطعمة أو يتقذر منها أو يتحرج منها، وهي مما أحل الله، وذلك إذا كانت النفس لا تعافها، أما إذا كانت النفس تعاف ذلك، فقد قال عز وجل: لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا [البقرة:286]، فلا يلزم الإنسان يأكل الشيء الذي يكرهه ولا تميل إليه نفسه؛ لأن من الناس من إذا أكل شيئاً لا تريده نفسه يتقيأ؛ لأنه لا يرتاح له، فليس كل طعام تشتهيه النفوس وترغب فيه؛ لأن النفوس متفاوتة، وقد مر بنا وكذلك سيأتي أن الرسول صلى الله عليه وسلم عافت نفسه أكل الضب، وأكله خالد بن الوليد رضي الله عنه بين يديه؛ لكن الذي أورده أبو داود ليس من قبيل أن النفس تعافه، أو لا تقبله. أورد أبو داود حديث هلب الطائي رضي الله عنه قال: [ (سمعت رسول الله صلى الله عليه وسلم، وسأله رجل فقال: إن من الطعام طعاماً أتحرج منه) ] يعني: كونه من المباح والحلال. فقال: [ (لا يتحلجن في صدرك شيء ضارعت فيه النصرانية) ] يعني: لا يكون في نفسك ضيق أو حرج منه؛ لأنك إن فعلت ذلك ضارعت فيه النصرانية وشابهتهم وما ثلتهم في تشددهم وفي تعنتهم، وكما قال الله عز وجل: وَرَهْبَانِيَّةً ابْتَدَعُوهَا [الحديد:27] .
تراجم رجال إسناد حديث (لا يتحلجن في صدرك شيء ضارعت فيه النصرانية)

قوله: [ حدثنا عبد الله بن محمد النفيلي ] عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير حدثنا سماك بن حرب ] سماك بن حرب صدوق، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ حدثني قبيصة بن هلب ] وهو مقبول، أخرج له أبو داود والترمذي وابن ماجة . [ عن أبيه ]. هلب رضي الله عنه وهو صحابي، أخرج له أبو داود والترمذي وابن ماجة .
النهي عن أكل الجلالة وألبانها

شرح حديث (نهى رسول الله عن أكل الجلالة وألبانها)

قال المصنف رحمه الله تعالى: [ باب النهي عن أكل الجلالة وألبانها. حدثنا عثمان بن أبي شيبة حدثنا عبدة عن محمد بن إسحاق عن ابن أبي نجيح عن مجاهد عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وآله وسلم عن أكل الجلالة وألبانها) . ] يقول المصنف رحمه الله: [ باب النهي عن أكل الجلالة وألبانها ] الجلالة هي الدابة مباحة اللحم، وهي التي تأكل العذرة، والعذرة هي النجاسات، فالرسول صلى الله عليه وسلم نهى عن أكلها وعن ألبانها، ولكنها تحبس وتعلف علفاً طيباً، وإذا طاب لحمها فإنها تؤكل. أورد أبو داود حديث ابن عمر: [ (نهى رسول الله صلى الله صلى الله عليه وسلم عن أكل الجلالة وألبانها) ] وذلك لأنها أكلت النجاسة، ويكون فيها هذا القذر، وهذا فيما إذا كان أكثر طعامها ذلك الشيء، وأما إذا كان طعامها طيباً، ولكنه حصل أن أكلت شيئاً قذراً، وهو شيء قليل مغمور في ذلك الطعام الطيب، فإن ذلك لا يؤثر، ولا يقال لها: جلالة.
تراجم رجال إسناد حديث (نهى رسول الله عن أكل الجلّالة وألبانها)

قوله: [ حدثنا عثمان بن أبي شيبة ] عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا عبدة ] هو عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة . [ عن محمد بن إسحاق ] هو محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن ابن أبي نجيح ] هو عبد الله بن أبي نجيح هو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ] هو مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] . هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وعنعنة ابن إسحاق لا تضر ؛ لأن الحديث جاء من طرق أخرى.
شرح حديث (أن النبي صلى الله عليه وسلم نهى عن لبن الجلالة) وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثني عبد الملك بن عمرو العقدي أبو عامر حدثنا هشام عن قتادة عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم نهى عن لبن الجلالة) ] أورد أبو داود حديث ابن عباس: [ (أن النبي صلى الله عليه وسلم نهى عن لبن الجلالة) ]، يعني: أن اللحم واللبن كليهما سواء في النهي. قوله: [ حدثنا ابن المثنى ] هو محمد بن المثنى أبو موسى الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثني أبو عامر ]. هو عبد الملك بن عمرو العقدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن أبي عبد الله الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ] هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ] عكرمة و ابن عباس وقد مر ذكرهما.
شرح حديث (نهى رسول الله عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج أخبرني عبد الله بن جهم حدثنا عمرو بن أبي قيس عن أيوب السختياني عن نافع عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن الجلالة في الإبل أن يركب عليها، أو يشرب من ألبانها) ] أورد أبو داود حديث ابن عمر: [ (نهى رسول الله عن الجلالة في الإبل أن يركب عليها، أو يشرب من ألبانها) ] وهذا فيه النهي عن ركوب الجلالة وشرب لبنها، واللحم قد سبق أن مر ما يتعلق به. ووجه النهي عن ركوب الجلالة أن العرق يصيب الإنسان عندما يتصبب من جلدها. ومن العلماء من قال: ليس النهي للتحريم بل هو للكراهة؛ وذلك لكونها أكلت هذه المادة النجسة. فالنهي عن الركوب هو من أجل العرق؛ لأن الحمر الأهلية تركب وهي مع ذلك لا تؤكل.
تراجم رجال إسناد حديث (نهى رسول الله عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها)

قوله: [ حدثنا أحمد بن أبي سريج ] أحمد بن أبي سريج ثقة، أخرج له البخاري وأبو داود والنسائي. [ أخبرني عبد الله بن جهم ]. وهو صدوق، أخرج له أبو داود . [ حدثنا عمرو بن أبي قيس ] وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً، وأصحاب السنن. [ عن أيوب السختياني ] هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ] هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ] وقد مر ذكره.
حقيقة الجلالة ومدة حبسها حتى يطيب لحمها

البهائم التي تأكل الأوراق لا تعتبر جلالة؛ لأن الأوراق ليست نجسة، وإنما الجلالة التي تأكل العذرة فقط، أو كان الغالب عليها أكل العذرة، وأما إذا كانت تأكل علفاً وتأكل شيئاً يسيراً من العذرة، فهذا لا يؤثر . أما الدجاج فعذرته طاهرة، فلا يضره أن يأكل منها؛ لأن كل ما يؤكل لحمه فروثه وبوله طاهر، وإنما النجاسة في عذرة الإنسان، وعذرة الدواب التي لا يؤكل لحمها. أما عن مدة حبس الجلالة حتى يطيب لحمها فتترك ثلاثة أيام ثم تؤكل، وقيل: تترك مدة حتى يطمئن إلى طيب لحمها، ويقول الخطابي : فكره ذلك أبو حنيفة وأصحابه، والشافعي و أحمد بن حنبل، وقالوا: لا تؤكل حتى تحبس أياماً، وتعلف علفاً غيرها، فإذا طاب لحمها فلا بأس بأكله. وقد روي في حديث: (أن البقر تعلف أربعين يوماً، ثم يؤكل لحمها ) ، وكان ابن عمر رضي الله عنه يحبس الدجاجة ثلاثاً ثم يذبحها. وقال إسحاق بن رهوايه : لا بأس أن يؤكل لحمها بعد أن يغسل غسلاً جيداً، وكان الحسن البصري لا يرى بأساً بأكل لحوم الجلالة، وكذلك قال مالك بن أنس."


شرح سنن أبي داود - 428

شرح سنن أبي داود [428]

اختلفت آراء العلماء في أكل لحوم الخيل بين مبيح ومحرم والراجح هو ما دلت عليه الأحاديث الصحيحة وهو جواز أكلها، وقد ورد ذلك عن جملة من الصحابة، ولا بأس بأكل لحم الأرنب.
أكل لحوم الخيل

شرح حديث (نهانا رسول الله يوم خيبر عن لحوم الحمر وأذن لنا في لحوم الخيل)

قال المصنف رحمه الله تعالى: [ باب في أكل لحوم الخيل. حدثنا سليمان بن حرب حدثنا حماد عن عمرو بن دينار عن محمد بن علي عن جابر بن عبد الله رضي الله عنهما قال: (نهانا رسول الله صلى الله عليه وآله وسلم يوم خبير عن لحوم الحمر، وأذن لنا في لحوم الخيل) ] يقول المصنف رحمه الله: [ باب في أكل لحوم الخيل ] يعني: أن ذلك سائغ مباح، وقد جاءت الأحاديث في ذلك عن النبي صلى الله عليه وسلم، وجاءت أحاديث في عدم أكلها، ولكن الصحيح هو الأحاديث التي جاءت في أكلها، فإنها ثابتة عن رسول الله صلى الله عليه وسلم، ومنها حديث جابر بن عبد الله الأنصاري رضي الله عنهما: [ (نهانا رسول الله صلى الله عليه وسلم يوم خبير عن لحوم الحمر، وأذن لنا في لحوم الخيل) ] أي: أن الحمر الأهلية لا يجوز أكل لحمها، وأن الخيل يجوز أكل لحمها، وأنه مباح لا بأس به. ومن العلماء من قال بعدم أكلها؛ لأنه جاء ذكرها في القرآن مقرونةً بالبغال والحمير، قال: وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ [النحل:8] فجمع بينها وبين البغال والحمير، والبغال والحمير يحرم أكلها. لكنه إنما ذكر في الآية الركوب، وأنه يكون لهذه ولهذه، وليس فيها تعرض للحم، وقد جاءت أحاديث صحيحة تدل على حل لحوم الخيل وحرمة لحوم الحمر الأهلية، أما الحمر الوحشية فأكلها حلال.
تراجم رجال إسناد حديث (نهانا رسول الله يوم خيبر عن لحوم الحمر وأذن لنا في لحوم الخيل)

قوله: [ حدثنا سليمان بن حرب ] سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ] هو حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ] هو عمرو بن دينار المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن علي ] هو محمد بن علي بن الحسين الباقر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ] جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث (ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله عن البغال والحمير ولم ينهنا عن الخيل)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قال: (ذبحنا يوم خبير الخيل والبغال والحمير، فنهانا رسول الله صلى الله عليه وعلى آله وسلم عن البغال والحمير، ولم ينهنا عن الخيل) ] أورد أبو داود حديث جابر ؛ أنهم ذبحوا يوم خبير الخيل والبغال والحمير، فنهاهم النبي صلى الله عليه وسلم عن البغال والحمير ولم ينههم عن الخيل، فدل على تحريم البغال والحمير وعلى إباحة الخيل.
تراجم رجال إسناد حديث (ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله عن البغال والحمير ولم ينهنا عن الخيل)

قوله: [ حدثنا موسى بن إسماعيل ] موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [عن أبي الزبير ] هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ] جابر رضي الله عنه وقد مر ذكره. وهذا من الرباعيات التي هي أعلى الأسانيد عند أبي داود.
شرح حديث (أن رسول الله نهى عن أكل لحوم الخيل والبغال والحمير)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن شبيب وحيوة بن شريح الحمصي قال حيوة: حدثنا بقية عن ثور بن يزيد عن صالح بن يحيى بن المقدام بن معد يكرب عن أبيه عن جده عن خالد بن الوليد رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم نهى عن أكل لحوم الخيل والبغال والحمير، زاد حيوة: وكل ذي ناب من السباع). قال أبو داود: وهو قول مالك. قال أبو داود: لا بأس بلحوم الخيل، وليس العمل عليه. قال أبو داود: وهذا منسوخ؛ قد أكل لحوم الخيل جماعة من أصحاب النبي صلى الله عليه وآله وسلم، منهم: ابن الزبير وفضالة بن عبيد، وأنس بن مالك، وأسماء بنت أبي بكر رضي الله عنهم، وسويد بن غفلة، وعلقمة، وكانت قريش في عهد رسول الله صلى الله عليه وآله وسلم تذبحها . ] أورد أبو داود حديث خالد بن الوليد رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الخيل والبغال والحمير) ] هذا فيه إلحاق الخيل بالبغال والحمير، لكن الحديث ضعيف غير ثابت عن النبي صلى الله عليه وسلم، وقد جاء الإذن في لحوم الخيل كما سبق أن مر في الأحاديث الصحيحة، وأما هذا فهو حديث غير صحيح. زاد حيوة : [ (وكل ذي ناب من السباع) ] هذا ثابت، فكل ذي مخلب من الطير وناب من السباع، قد جاء ما يدل على تحريم لحومها، وكذلك الخيل والبغال جاء ما يدل على تحريم لحومها، وإنما الإشكال فيما يتعلق بالخيل، فالأحاديث التي مرت تدل على جواز أكل لحوم الخيل وأنه لا بأس به، وهذا الحديث يدل على عدم الأكل ولكنه حديث ضعيف. [ قال أبو داود: وهو قول مالك ] يعني: تحريمها . [ قال أبو داود: لا بأس بلحوم الخيل، وليس العمل عليه ] يعني: وليس العمل على هذا الحديث الذي فيه النهي عن لحوم الخيل، والصواب أنه لا بأس بلحوم الخيل. [ قال أبو داود: وهذا منسوخ، قد أكل لحوم الخيل جماعة من أصحاب النبي صلى الله عليه وسلم ] يعني: إذا كان الحديث ثابتاً فقد أكلها جماعة من أصحاب النبي صلى الله عليه وسلم، ولحديث: (ذبحنا يوم خيبر الخيل ...) . وقد جاء أكل لحوم الخيل عن عدد من الصحابة، وذكر أربعة من الصحابة واثنين من التابعين، وهم: ابن الزبير، وفضالة بن عبيد، وأنس بن مالك، وأسماء بنت أبي بكر، وسويد بن غفلة ، وعلقمة .
تراجم رجال إسناد حديث (أن رسول الله نهى عن أكل لحوم الخيل والبغال والحمير)

قوله: [ حدثنا سعيد بن شبيب ]. وهو صدوق، أخرج له أبو داود والنسائي . [ وحيوة بن شريح الحمصي ] حيوة بن شريح الحمصي ثقة، أخرج له البخاري وأبو داود والترمذي وابن ماجة. [ قال حيوة: حدثنا بقية ] هو بقية بن الوليد وهو صدوق، أخرج حديثه البخاري تعليقاً ، ومسلم وأصحاب السنن، وهو يدلس. [ عن ثور بن يزيد ] ثور بن يزيد ثقة، أخرج له البخاري وأصحاب السنن. [ عن صالح بن يحيى بن المقدام بن معد يكرب ] وهو لين الحديث، أخرج له أبو داود والنسائي وابن ماجة. [ عن أبيه ] وهو مستور؛ أي مجهول الحال، أخرج له أبو داود والنسائي وابن ماجة. [ عن جده ] هو المقدام بن معد يكرب رضي الله تعالى عنه، وهو صحابي، أخرج له البخاري وأصحاب السنن. [ عن خالد بن الوليد ] خالد بن الوليد رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة إلا الترمذي .
ترجمة الصحابة والتابعين الذين ذكروا ممن أكلوا لحوم الخيل

قوله: [ منهم: ابن الزبير ] هو عبد الله بن الزبير رضي الله عنهما، وهو أول مولود ولد بعد الهجرة؛ لأنه ولد في قباء أول ما قدموا إلى المدينة، وحديثه أخرجه أصحاب الكتب الستة. [ وفضالة بن عبيد ] فضالة بن عبيد صحابي، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ وأنس بن مالك ] أنس بن مالك: مر ذكره. [ وأسماء بنت أبي بكر ] أسماء بنت أبي بكر رضي الله عنها، أخرج لها أصحاب الكتب الستة. [ وسويد بن غفلة ] سويد بن غفلة تابعي مخضرم، وقيل: إنه قدم المدينة في اليوم الذي دفن فيه الرسول صلى الله عليه وسلم، وهو من المخضرمين، قيل: إنه عاش مائة وثلاثين سنة، وذكر في ترجمته أنه كان يصلي بالناس التراويح في رمضان وعمره مائة وعشرون سنة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وعلقمة ] هو علقمة بن قيس النخعي ثقة، أخرج له أصحاب الكتب الستة. [ وكانت قريش في عهد رسول الله صلى الله عليه وسلم تذبحها ] يعني: أن هذا كان موجوداً في الجاهلية، وأقره الإسلام.
أكل الأرنب

شرح حديث (كنت غلاماً حَزورا فصدت أرنباً فشويتها...)

قال المنصف رحمه الله تعالى: [ باب في أكل الأرنب. حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن زيد عن أنس بن مالك رضي الله عنه قال: (كنت غلاماً حزورا وصدت أرنباً فشويتها، فبعث معي أبو طلحة رضي الله عنه بعجزها إلى النبي صلى الله عليه وسلم، فأتيته بها فقبلها) ] يقول المصنف رحمه الله أورد أبو داود باباً: في أكل الأرنب. الأرنب هي من الصيد. أورد أبو داود حديث أنس قال: [ (كنت غلاماً حزورا) ]، أي: أنه كان ماهراً حاذقاً، ولهذا صاد هذه الأرنب. فأرسل عجزها أبو طلحة إلى رسول الله صلى الله عليه وسلم فقبلها، والعجز: هو المؤخر الذي فيه الوركان والرجلان. قوله: [ (فشويتها) ] يعني: أنضجت الأرنب عن طريق الشواء. قوله:[ (فبعث معي أبو طلحة رضي الله عنه بعجزها إلى النبي صلى الله عليه وسلم) ] وأبو طلحة هو زوج أم سليم التي هي أم أنس رضي الله عنهم. قوله: [ (فأتيت بها النبي صلى الله عليه وسلم فقبلها) ] أي: فقبل هذه الهدية.
تراجم رجال إسناد حديث (كنت غلاماً حزورا فصدت أرنباً فشويتها...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن زيد ] هشام بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ] أنس بن مالك رضي الله عنه، وقد مر ذكره. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (قد جيء بالأرنب إلى رسول الله فلم يأكلها ولم ينه عن أكلها...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا روح بن عبادة حدثنا محمد بن خالد قال: سمعت أبي خالد بن الحويرث يقول: (إن عبد الله بن عمرو رضي الله عنهما كان بالصفاح-قال محمد : مكان بمكة- وإن رجلاً جاء بأرنب قد صادها، فقال يا عبد الله بن عمرو! ما تقول؟ قال: قد جيء بها إلى رسول الله صلى الله عليه وآله وسلم وأنا جالس فلم يأكلها ولم ينه عن أكلها. وزعم أنها تحيض) ] أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما أنه جاءه رجل قد اصطاد أرنباً فقال له: ما تقول؟ قال: إن النبي صلى الله عليه وسلم أتي بأرنب فلم يأكلها ولم ينه عن أكلها، وزعم أنها تحيض، وهذا فيه أن الرسول صلى الله عليه وسلم لم يأكلها ولم ينه عن أكلها، والحديث الذي مر فيه أنه قبلها، أي: الهدية التي أهداها له أبو طلحة ، والحديث الثاني الذي فيه أنه لم يأكلها ولم ينه عنها حديث ضعيف غير ثابت عن النبي عليه الصلاة والسلام. فالحديث الثابت هو الأول الذي فيه أنه قبلها صلى الله عليه وسلم.
تراجم رجال إسناد حديث (قد جيء بالأرنب إلى رسول الله فلم يأكلها ولم ينه عن أكلها...)

قوله: [ حدثنا يحيى بن خلف ] يحيى بن خلف صدوق، أخرج له مسلم وأبو داود والترمذي وابن ماجة . [ حدثنا روح بن عبادة ] روح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن خالد ] وهو مستور، يعني مجهول الحال، أخرج له أبو داود . [ قال: سمعت أبي خالد بن الحويرث ]. خالد بن الحويرث مقبول، أخرج له أبو داود . [ يقول: إن عبد الله بن عمرو ] هو عبد الله بن عمرو بن العاص رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة. في الحديث هذان الشخصان، وهما: محمد بن خالد ، وهو مجهول الحال، وأبوه: مقبول، فالحديث غير ثابت عن النبي عليه الصلاة والسلام.
الأسئلة

مدى صحة حيض الأرنب

السؤال: قوله: (وزعم أنها تحيض) أي الأرنب كما في حديث ابن عمرو ، فما مدى صحة حيض الأرنب؟ الجواب: لا أدري من قاله، ولعله عبد الله بن عمرو ، لكن ما أدري هل الأرنب تحيض أو لا تحيض؟

عدم ورود شيء في فضل ليلة النصف من شعبان

السؤال: هل ورد في فضل ليلة النصف من شعبان فضل خاص؟ الجواب: م يثبت في فضلها شيء يخصها، وشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه كتب في ذلك مقالاً طبع مع مقالات أخرى بعنوان: (التحذير من البدع) وهي تتعلق بليلة النصف من شعبان، وليلة الإسراء والمعراج، وكذلك المولد، وكذلك الرؤيا التي زعم خادم الحجرة المسمى بالشيخ أحمد أنه رآها.

معنى قول أبي داود في حديث خالد بن الوليد (وليس العمل عليه)

السؤال: ما مدى صحة الاستدلال بكون الحديث ليس عليه العمل كما قال أبو داود في حديث خالد الذي فيه تحريم الخيل؟ الجواب: إذا كان الحديث ضعيفاً فليس هناك إشكال؛ لأنه مثل ما قال أبو داود هنا: وليس العمل عليه، يعني: هذا الحديث ضعيف، وإنما العمل على الحديث الصحيح الذي فيه جواز أكل لحوم الخيل.

حكم تتبع الطعام من حوالي الصحفة

السؤال: شرح بعض العلماء قوله: (يتتبع الدباء من حوالي الصحفة) فقال: إن هذا الطعام كان خاصاً له، وله أن يأكل من أي جهة شاء، فما تعليقكم؟ الجواب: لقد كان معه أنس بن مالك يؤاكله، وحتى لو كان الطعام يخص الإنسان وحده، فإنه يأكل من جهته، ويترك الباقي دون أن يمسه.

حكم تقذر الطعام

السؤال: جاء في الترجمة كراهية تقذر الطعام، فهل هذه الكراهة للتحريم؟ الجواب: الذي يبدو أنه يتفاوت؛ فهناك أشياء تكون واضحة، وأشياء فيها خفاء، فإذا كان المقصود بالتقذر للواضحات أنه يعافها وهي مباحة، فهذا شيء يعذر فيه الإنسان، وأما إذا كان شيئاً مباحاً وشيئاً حلالاً، ثم يتقذره من جهة أنه يذمه ويعيبه، فهذا يختلف عن الشيء الذي فيه خفاء.

حكم فتح محلات الإنترنت

السؤال: رجل يريد أن يفتح محلاً (للإنترنت) فهل يجوز له ذلك، مع العلم بأن (الإنترنت) يستخدم في الخير والشر؟ الجواب: ما دام يستعمل في الخير والشر فيمكن أن يجيء ناس فيستعملونه في الشر، ويكون من باب التعاون على الإثم والعدوان.

حكم الماء النجس الذي تم معالجته بمواد حتى صار مثل الطاهر

السؤال: الماء النجس إذا عولج بمواد فأصبح مثل الماء الطاهر من حيث الصفات، فما حكمه؟ الجواب: في هذا الزمان يقولون: إنه يكون طيباً ويكون طاهراً إذا حصل شيء يجعله يتحلل ويتحول إلى شيء آخر، ولكن الشيء المعروف أن أصله نجاسة فإن النفوس لا تقبله.

حكم جمع القراء لقراءة القرآن عن الميت بأجرة أو بغير أجرة

السؤال: من يجمع القراء لقراءة القرآن عن الميت بأجرة أو بدون أجرة، هل يستفيد الميت من هذا الفعل؟ الجواب: كل ذلك غير مشروع، لا يجمعهم لا بأجرة ولا بغير أجرة؛ لأن هذا عمل غير صحيح، والأعمال التي تصل إلى الأموات ينبغي أن يقتصر فيها على ما ورد في السنة عن النبي صلى الله عليه وسلم، وذلك مثل الصدقة عنه، والدعاء له، والحج والعمرة.

حكم النبات الذي يسمد بنجاسة أو يسقى بها

السؤال: هل يقاس على الجلالة النبات إذا سمد بسماد نجس، أو سقي بماء المجاري مثلاً؟ الجواب: نعم، مياه المجاري كله نجس، لكن كونه يسمد بشيء نجس ثم بعد ذلك يأتيه الماء مرة بعد أخرى حتى يتغير السماد ويذهب، فهو ليس مثل النجاسة التي يسقى بها دائماً وأبداً.

حكم الاقتداء بكل ما ورد عنه صلى الله عليه وسلم

السؤال: هل يجوز الاقتداء بكل ما ورد عنه صلى الله عليه وسلم، كمثل الخاتم والعمامة والإزار، أم هناك تفصيل؟ الجواب: معلوم أن الرسول صلى الله عليه وسلم لم يستعمل الخاتم إلا لما قيل له إن الكفار لا يقبلون الكتاب إلا إذا كان مختوماً؛ فاتخذه، فالذي يحتاج إليه مثل ما احتاج إليه النبي صلى الله عليه وسلم له أن يفعل ذلك. أما مسألة العمامة ومسألة اللباس فالأمر في ذلك واسع، والمهم ألا يخرج الإنسان عن الهيئة التي يكون عليها أهل البلد إذا كانت صحيحة؛ لأنه إذا خالف أهل بلده فقد يساء به الظن."


شرح سنن أبي داود - 429

شرح سنن أبي داود [429]

لقد جاءت الأحاديث في حل أكل لحم الضب، مع أن النبي صلى الله عليه وسلم لم يأكله، وعدم أكله له لا لكونه حراماً، وإنما لأن نفسه تعافه؛ لأنه لم يكن بأرض قومه، وقد أكل على مائدته صلى الله عليه وسلم.

حكم أكل الضب

شرح حديث (أكل الضب على مائدة رسول الله)

قال المصنف رحمه الله تعالى: [ باب في أكل الضب. حدثنا حفص بن عمر حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما : (أن خالته أهدت إلى رسول الله صلى الله عليه وآله وسلم سمناً وأضباً وأقطاً، فأكل من السمن ومن الأقط وترك الأضب تقذراً، وأكل على مائدته، ولو كان حراماً ما أكل على مائدة رسول الله صلى الله عليه وآله وسلم) . ] يقول المصنف رحمه الله تعالى: [ باب في أكل الضب ] والضب هو من دواب البر، وجاءت الأحاديث عن النبي عليه الصلاة والسلام في حله، حيث أقر وأذن بأكله صلى الله عليه وسلم، ولم يأكله عليه الصلاة والسلام؛ لأنه لم يكن بأرض قومه، فكان يعافه، ونفسه لا تشتهيه ولا تقبله، لأنه لم يألف ذلك، ولكنه حلال مباح؛ لأن خالد بن الوليد أكله بين يدي النبي صلى الله عليه وسلم، وهو لا يقر على باطل، فلو كان غير حلال لما أذن فيه رسول الله عليه الصلاة والسلام، ولما أقر على أكله بين يديه صلوات الله وسلامه وبركاته عليه. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: [ (أن خالته أهدت إلى رسول الله صلى الله عليه وسلم، سمناً وأضباً وأقطاً، فأكل من السمن ومن الأقط وترك الأضب تقذراً) ]. يعني: أنه ما قبلته نفسه وما اشتهاه، ومعلوم أن النفوس تتفاوت، فيكون الشيء تكرهه بعض النفوس وتحبه بعض النفوس وتشتهيه، ولهذا الرسول صلى الله عليه وسلم ما أكله، وخالد رضي الله عنه أكله بين يدي النبي صلى الله عليه وسلم. قوله: [ (وأكل على مائدته، ولو كان حراماً ما أكل على مائدة رسول الله صلى الله عليه وسلم) ] يعني: لو كان حراماً ما أكل على مائدته؛ لأنه لا يقر على باطل صلوات الله وسلامه وبركاته عليه، ومن المعلوم أن السنة هي كل قول قاله رسول الله عليه الصلاة والسلام، وكل فعل فعله رسول الله، وكذلك ما فعل بحضرته وأقره وسكت عليه ولم ينكره، فإن هذا يفيد أنه سائغ وجائز؛ لأنه عليه الصلاة والسلام لا يقر على باطل.
تراجم رجال إسناد حديث (أكل الضب على مائدة رسول الله)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري وأبو داود والنسائي. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وابن عباس وخالد بن الوليد ابنا خالة؛ لأن عبد الله بن عباس أمه لبابة الكبرى أم الفضل ، وأما خالد فأمه لبابة الصغرى ، وهما ابنا الخالة، وميمونة أم المؤمنين خالة ابن عباس وخالة خالد .
شرح حديث أكل خالد للضب ورسول الله ينظر

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أبي أمامة بن سهل بن حنيف رضي الله عنهما عن عبد الله بن عباس رضي الله عنهما عن خالد بن الوليد رضي الله عنه (أنه دخل مع رسول الله صلى الله عليه وآله وسلم بيت ميمونة رضي الله عنها، فأتي بضب محنوذ، فأهوى إليه رسول الله صلى الله عليه وآله وسلم بيده، فقال بعض النسوة اللاتي في بيت ميمونة : أخبروا النبي صلى الله عليه وآله وسلم بما يريد أن يأكل منه، فقالوا: هو ضب، فرفع رسول الله صلى الله عليه وآله وسلم يده، قال: فقلت: أحرام هو يا رسول الله؟ قال: لا، ولكنه لم يكن بأرض قومي فأجدني أعافه، قال خالد: فاجتررته فأكلته ورسول الله صلى الله عليه وآله وسلم ينظر) ]. أورد أبو داود حديث خالد بن الوليد رضي الله عنه، أنه دخل مع الرسول صلى الله عليه وسلم بيت خالته ميمونة أم المؤمنين، وقدم له ضب فأهوى إليه بيده، فبعض النسوة اللاتي في البيت قلن: أخبروا رسول الله صلى الله عليه وسلم بما يريد أن يأكل، فأخبروه بأنه ضب؛ فكف يده عليه الصلاة والسلام، ولما كف يده قال خالد : [ (أحرام هو؟ قال: لا، ولكنه ليس بأرض قومي فأجدني أعافه) ] يعني: ما ألفه وما اعتاده، ولم يكن بأرضه، ونفسه تكرهه وما تميل إليه. قال خالد : [ (فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر) ]، فدل هذا على أنه مباح وحلال؛ لأن الرسول صلى الله عليه وسلم لم يقل: إنه حرام، ثم أيضاً كون خالد بن الوليد أكله بين يديه صلى الله عليه وسلم، كل ذلك دال على حله وعلى إباحته، وأنه لا مانع منه. قوله: [ (ولم يكن بأرض قومي) ] يعني: مكة وليس المدينة؛ لأن الضب يوجد بالمدينة.
تراجم رجال إسناد حديث أكل خالد للضب ورسول الله ينظر

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. مالك إمام دار الهجرة المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة سهل بن حنيف ]. أبو أمامة سهل بن حنيف اسمه أسعد وله رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن عباس ]. عبد الله بن عباس مر ذكره . [ عن خالد بن الوليد ]. خالد بن الوليد رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة إلا الترمذي . قوله: [ (فأتي بضب محنوذ) ]. المحنوذ هو المشوي، قال عز وجل: فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ [هود:69] أي: مشوي، كما في قصة إبراهيم مع ضيوفه.
شرح حديث (كنا مع رسول الله في جيش فأصبنا ضباباً فشويت منها ضباً فأتيت رسول الله فوضعته بين يديه ...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا خالد عن حصين عن زيد بن وهب عن ثابت بن وديعة رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وعلى آله وسلم في جيش فأصبنا ضباباً، قال: فشويت منها ضباً، فأتيت رسول الله صلى الله عليه وعلى آله وسلم فوضعته بين يديه قال: فأخذ عوداً فعد به أصابعه، ثم قال: إن أمة من بني إسرائيل مسخت دواباً في الأرض، وإني لا أدري أي الدواب هي، قال: فلم يأكل ولم ينه) ]. أورد أبو داود حديث ثابت بن وديعة رضي الله تعالى عنه: أنهم كانوا مع النبي صلى الله عليه وسلم في جيش، في سفر، فأصابوا ضباباً وصادوها، فشوى ضباً منها، وقدمه للنبي صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم أخذ عوداً وجعل يعد أصابع الضب، فقال: [ (إن أمة من بني إسرائيل مسخت دواباً، ولا أدري من أي الدواب هي، فلم يأكل ولم ينه) ]. أي: لم يأكله ولم ينه عن أكله صلى الله عليه وسلم، ومعلوم أنهم اصطادوها، وصيدهم إياها يدل على أنها مباحة وأنها ليست بحرام، وفي الأحاديث التي مرت عن خالد بن الوليد دلالة على أنها مباحة وأنها ليست بحرام، وأنها أكلت بين يديه صلى الله عليه وسلم، وهو لا يقر على باطل ولا على حرام صلوات الله وسلامه وبركاته عليه. قوله: [ (إن أمة من بني إسرائيل مسخت دواباً فلا أدري من أي الدواب هي) ] ، هذا القول من النبي صلى الله عليه وسلم كان قبل أن يعلم بأن الذين مسخوا لا يكون لهم نسل، فقد ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال: (إن الله لم يجعل لأمة مسخت نسلاً) ، ومعنى هذا أن الأمة التي تمسخ تموت دون أن تتناسل، وعلى هذا فإن هذه الدواب وهذه الحيوانات لا يقال: إنها نتيجة مسخ سابق، وإنها متناسلة ممن مسخ سابقاً؛ لأنه ثبت في الحديث عنه صلى الله عليه وسلم أنه قال: (إن الله لم يجعل لأمة مسخت نسلاً) ، وعلى هذا فقوله هنا: [ (فلا أدري من أي الدواب هي) ] يدل على أنه قاله قبل أن يوحى إليه أن الأمم التي تمسخ تموت وتنقرض دون أن يكون لها نسل.
تراجم رجال إسناد حديث (كنا مع رسول الله في جيش فأصبنا ضباباً فشويت منها ضباً فأتيت رسول الله فوضعته بين يديه ...)

قوله: [ حدثنا عمرو بن عون ]. هو عمرو بن عون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا خالد ]. هو خالد بن عبد الله الواسطي الطحان ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. هو حصين بن عبد الرحمن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن وهب ]. زيد بن وهب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت بن وديعة ]. ثابت بن وديعة رضي الله عنه، وهو صحابي، أخرج له أبو داود والنسائي وابن ماجة.
شرح حديث (أن رسول الله نهى عن أكل لحم الضب)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي أن الحكم بن نافع حدثهم حدثنا ابن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن أبي راشد الحبراني عن عبد الرحمن بن شبل رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن أكل لحم الضب) ]. أورد أبو داود حديث عبد الرحمن بن شبل رضي الله عنه، وفيه: [ (أن رسول الله صلى الله عليه وسلم نهى عن أكل لحم الضب) ] وقد عرفنا في الأحاديث السابقة أنه أذن بأكله، وأنه أُكِلَ بين يديه، فيحمل ما جاء من النهي على أنه للتنزيه، وليس للتحريم.
تراجم رجال إسناد حديث (أن رسول الله نهى عن أكل لحم الضب)

قوله: [ حدثنا محمد بن عوف الطائي ]. هو محمد بن عوف الطائي وهو ثقة، أخرج حديثه أبو داود والنسائي في مسند علي . [ أن الحكم بن نافع ]. الحكم بن نافع هو أبو اليمان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن عياش ]. هو إسماعيل بن عياش وهو صدوق روايته عن الشاميين معتبرة، وهو مخلط في غيرهم، وهذا من روايته عن الشاميين، وحديثه أخرجه البخاري في رفع اليدين وأصحاب السنن. [ عن ضمضم بن زرعة ]. ضمضم بن زرعة وهو صدوق يهم، أخرج له أبو داود وابن ماجة في التفسير. [ عن شريح بن عبيد ]. شريح بن عبيد وهو ثقة، أخرج له أبو داود والنسائي وابن ماجة. [ عن أبي راشد الحبراني ]. أبو راشد الحبراني وهو ثقة، أخرج له البخاري في الأدب المفرد وأبو داود والترمذي وابن ماجة. [ عن عبد الرحمن بن شبل ]. عبد الرحمن بن شبل رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد وأبو داود والنسائي وابن ماجة. والحديث لا يقل عن رتبة الحسن فهو ثابت.
حكم أكل لحم الحبارى

شرح حديث (أكلت مع رسول الله لحم حبارى)

قال المصنف رحمه الله تعالى: [ باب في أكل لحم الحبارى. حدثنا الفضل بن سهل حدثنا إبراهيم بن عبد الرحمن بن مهدي حدثني بريه بن عمر بن سفينة عن أبيه عن جده رضي الله عنه قال: (أكلت مع رسول الله صلى الله عليه وآله وسلم لحم حبارى) ]. يقول المصنف رحمه الله: [ باب: في أكل لحم الحبارى ] والحبارى نوع من الطيور، وليست من ذوات المخالب، وهي مباحة وحلال، وهذا الحديث الذي ورد فيها ضعيف، ولكنها ليست من قبيل الطيور التي لها مخلب، فهي مباحة وحلال.
تراجم رجال إسناد حديث (أكلت مع رسول الله لحم حبارى)

قوله: [ حدثنا الفضل بن سهل ]. الفضل بن سهل هو صدوق، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ حدثنا إبراهيم بن عبد الرحمن بن مهدي ]. إبراهيم بن عبد الرحمن بن مهدي صدوق له مناكير، أخرج له أبو داود والترمذي والنسائي. [ حدثني بريه بن عمر بن سفينة ]. بريه بن عمر بن سفينة بريه لقب، واسمه إبراهيم ، وهو مستور، يعني مجهول الحال، أخرج له أبو داود والترمذي. [ عن أبيه ]. هو عمر بن سفينة وهو صدوق، أخرج له أبو داود والترمذي . [ عن جده ] سفينة مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه مسلم وأصحاب السنن.
ما جاء في أكل حشرات الأرض

شرح حديث (صحبت النبي فلم أسمع لحشرة الأرض تحريماً)

قال المصنف رحمه الله تعالى: [ باب في أكل حشرات الأرض. حدثنا موسى بن إسماعيل حدثنا غالب بن حجرة حدثني ملقام بن تلب عن أبيه رضي الله عنه قال: (صحبت النبي صلى الله عليه وآله وسلم، فلم أسمع لحشرة الأرض تحريماً) ]. قوله: [ باب: في أكل حشرات الأرض ] حشرات الأرض هي الدواب التي منها: القنفذ ومنها: الضب، ومنها غير ذلك، ومعلوم أن منها ما جاءت السنة بحله كالضب، ومنها أشياء ممنوعة؛ لما فيها من فساد وضرر مثل ذوات السموم وغيرها، ومنها: ما هو مسكوت عنه، أما الضفدع والسلحفاة فلا أعرف عنهما شيئاً. أورد أبو داود حديث تلب صاحب رسول الله صلى الله عليه وسلم أنه قال: [ (صحبت النبي صلى الله عليه وسلم فلم أسمع لحشرة الأرض تحريماً) ] يعني: لم يسمع فيها شيئاً من التحريم، وهذا إخبار عما يعلمه، وهذا لا ينافي أن يكون غيره علم شيئاً وأخبر به؛ لأن الصحابة رضي الله عنهم وأرضاهم يحضرون مجالسه صلى الله عليه وسلم، فيحضره من يحضر، ويغيب عنه من يغيب، ويحصل في أحد المجالس بيان حكم شيء وبيان تحريمه، فيكون الذي لم يحضر لا يعلم شيئاً ولم يسمع شيئاً بالتحريم، ويكون الذي حضر علم بالتحريم، فأخبر الذي لم يحضر عن علمه بأنه لم يسمع، وأما غيره فإنه وقف على ما لم يقف عليه غيره، أو اطلع على ما لم يطلع عليه غيره، ومما يوضح أن الرسول صلى الله عليه وسلم يحصل منه الحديث، فيعلمه واحد من أصحابه ولا يعلمه كثير من الصحابة الحديث الذي فيه: أن عمر بن الخطاب رضي الله عنه لما ذهب إلى الشام، وفي أثناء الطريق لقيه أبو عبيدة وأمراء الأجناد، فقالوا: إن الطاعون وقع بالشام، وانقسموا إلى قسمين: منهم من يقول: ارجع بالناس ولا تدخل على الطاعون، ومنهم من يقول: ادخل، فعمر رضي الله عنه استشار المهاجرين والأنصار ومسلمة الفتح، فقال: ادعوا لي المهاجرين، فدعوا المهاجرين فسألهم ولم يكن عندهم علم عن النبي صلى الله عليه وسلم في ذلك، فقال بعضهم: نرى أنك تدخل وأنك جئت لأمر فلا ترجع دونه، وقال بعضهم: معك أصحاب رسول الله صلى الله عليه وسلم فلا تعرضهم للموت فتدخل بهم على الطاعون، فقال: ارتفعوا عني، وادعوا لي الأنصار، فأتي بالأنصار فاستشارهم، وصار جوابهم مثل جواب المهاجرين، منهم من قال: ادخل، ومنهم من قال: ارجع، ثم قال: ادعو لي مشيخة قريش من مسلمة الفتح، فدعوا له، فاتفق رأيهم على أنه يرجع ولم يختلفوا، ولم يكن عند جميعهم نص عن رسول الله عليه الصلاة والسلام وإنما اجتهاد. ثم عمر رضي الله عنه لما أخذ ما عند هؤلاء وهؤلاء وهؤلاء، عزم على أن يرجع، وأداه اجتهاده إلى أنه يرجع، فقال: إني مصبح على ظهر، فقال له أبو عبيدة : تفر من قدر الله يا أمير المؤمنين؟ وكان ممن يرى ألا يرجع، فقال له: لو غيرك قالها يا أبا عبيدة نعم نفر من قدر الله إلى قدر الله، وكان عبد الرحمن بن عوف متغيباً في بعض حاجته، فلما جاء وعلم بالذي حصل قال: عندي علم في ذلك عن رسول الله صلى الله عليه وسلم، سمعت رسول الله عليه الصلاة والسلام يقول: (إذا وقع الطاعون وأنتم في بلد فلا تخرجوا فراراً منه، وإن وقع في بلد فلا تدخلوا عليه ) فبلغ ذلك عمر فسر؛ لأن اجتهاده وافق ما جاء عن رسول الله صلى الله عليه وسلم. الشاهد: أن عبد الرحمن بن عوف هو الذي كان عنده علم بهذه السنة، وكل هؤلاء الحاضرين ما عندهم علم بها. وقوله هنا: [ (صحبت رسول الله صلى الله عليه وسلم فلم أسمع لحشرة الأرض تحريماً) هذا على حسب ما علمه، ولكن ذلك لا ينفي ولا يمنع أن يكون غيره علم ما لم يعلم. وقوله: (لم أسمع) لا شك أن هذا من الأدب؛ لأن كون الإنسان يحكم على شيء لم يحط به علماً هذا خطأٌ.
تراجم رجال إسناد حديث (صحبت النبي فلم أسمع لحشرة الأرض تحريماً)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا غالب بن حجرة ]. عن غالب حجرة مجهول العين، أخرج له أبو داود . [ حدثني ملقام بن تلب ]. ملقام بن تلب مستور يعني مجهول الحال، أخرج له أبو داود والنسائي . [ عن أبيه ]. هو تلب صحابي، أخرج له أبو داود والنسائي. والحديث كما هو معلوم فيه مجهول العين، ومجهول الحال، فهو غير ثابت.
شرح حديث (القنفذ خبيثة من الخبائث)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن خالد الكلبي أبو ثور حدثنا سعيد بن منصور حدثنا عبد العزيز بن محمد عن عيسى بن نميلة عن أبيه قال: (كنت عند ابن عمر رضي الله عنهما فسئل عن أكل القنفذ، فتلا: (( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً ))[الأنعام:145] الآية، قال: قال شيخ عنده: سمعت أبا هريرة رضي الله عنه يقول: ذكر عند النبي صلى الله عليه وآله وسلم فقال: خبيثة من الخبائث، فقال ابن عمر: إن كان قال رسول الله صلى الله عليه وآله وسلم هذا فهو كما قال، ما لم ندر) ]. أورد أبو داود حديث ابن عمر أنه سئل عن أكل القنفذ، فتلا هذه الآية: قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً [الأنعام:145] يعني: أن القنفذ ليس من الأشياء التي ذكرت، فهو باقٍ على الأصل وعلى الإباحة، ومعلوم أن العلماء اختلفوا هل الأصل في هذه الأشياء الإباحة أو الحظر؟ من العلماء من قال: إن الأصل فيها الحظر، والإباحة تحتاج إلى دليل، ومنهم من قال بالعكس: الأصل هو الإباحة، والحظر هو الذي يحتاج إلى دليل، وهذا الذي جاء عن ابن عمر فيه إشارة إلى أن الأصل هو الإباحة، وأن الحظر هو الذي يحتاج إلى دليل، ولكن الحديث ضعيف. قوله: [ (إنها خبيثة من الخبائث) ]، إذا كانت من الخبائث فهي محرمة؛ لأن الله تعالى ذكر من صفات نبيه في التوراة والإنجيل: أنه يحل لهم الطيبات ويحرم عليهم الخبائث، فابن عمر رضي الله عنه عندما سمع هذا الكلام قال: (إن كان قال رسول الله صلى الله عليه وسلم هذا فهو كما قال) ] يعني: أن قول الرسول الله صلى الله عليه وسلم هو الذي يعول عليه ، فإن قال: إنه خبيث من الخبائث فهو كما قال. قوله: [ (ما لم ندر) ] يعني: ما لم ندر الحكم، ويفهم منه أنه ما صدق بهذا الكلام؛ لأنه قال: [ (إن كان قاله فهو كما قال) ] يعني: إن ثبت أنه قاله، فالأمر كما قال، لكن الحديث غير صحيح.
تراجم رجال إسناد حديث (القنفذ خبيثة من الخبائث)

قوله: [ حدثنا إبراهيم بن خالد الكلبي أبو ثور ] . إبراهيم بن خالد الكلبي هو ثقة، أخرج له أبو داود وابن ماجة . [ حدثنا سعيد بن منصور ]. سعيد بن منصور وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن عيسى بن نميلة ]. عيسى بن نميلة هو مجهول، أخرج له أبو داود . [ عن أبيه ]. أبوه نميلة مجهول، أخرج له أبو داود . [ قال: قال شيخ عنده: سمعت أبا هريرة ]. أبو هريرة رضي الله عنه هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً. والشيخ الذي روى عن أبي هريرة يحتمل أن يكون تابعياً ويحتمل أن يكون صحابياً، وإذا كان صحابياً فجهالته لا تؤثر، وإن كان تابعياً فغير الصحابة يحتاج إلى معرفة حاله وجهالته تضر، ولكن نفس الإسناد فيه هذان المجهولان وهما : عيسى بن نميلة ، وأبوه نميلة .
حكم ما لم يذكر تحريمه

شرح حديث (كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذراً فبعث الله نبيه وأنزل كتابه وأحل حلاله وحرم حرامه...)

قال المصنف رحمه الله تعالى: [ باب: ما لم يذكر تحريمه. حدثنا محمد بن داود بن صبيح حدثنا الفضل بن دكين حدثنا محمد -يعني ابن شريك المكي - عن عمرو بن دينار عن أبي الشعثاء عن ابن عباس رضي الله عنهما قال: (كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذراً، فبعث الله تعالى نبيه صلى الله عليه وآله وسلم، وأنزل كتابه، وأحل حلاله وحرم حرامه، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو، وتلا: (( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا ))[الأنعام:145] إلى آخر الآية) ]. قوله: [ باب ما لم يذكر تحريمه ]. يعني: ما لم ينص على تحريمه، وهذا فيه إشارة إلى أن الأصل هو الإباحة، ولهذا قال: [ ما لم يذكر تحريمه ]، وهذا على أحد القولين في المسألة، وهو أن الأصل في المأكولات وفي الحيوانات الإباحة حتى يأتي التحريم. أورد أبو داود رحمه الله حديث ابن عباس : [ (أن أهل الجاهلية كانوا يأكلون أشياء ويتركون أشياء تقذراً) ] يعني: من دواب الأرض ومن حيوانات الأرض. قوله : [ (فأرسل الله رسوله محمداً صلى الله عليه وسلم، وأنزل عليه الكتاب، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو، وتلا: قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً [الأنعام:145]) ] أي: ما جاء التنصيص على أنه حلال فهو حلال، وما جاء التنصيص على أنه حرام فهو حرام، وما كان مسكوتاً عنه فهو معفو عنه، فللإنسان أن يأكله مادام أنه لم يأت دليل على التحريم، ثم تلا الآية التي فيها بيان ما هو محرم، وفيه إشارة إلى أن الأصل هو الحل وليس التحريم.

تراجم رجال إسناد حديث (كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذراً فبعث الله نبيه وأنزل كتابه وأحل حلاله وحرم حرامه ...)

قوله: [ حدثنا محمد بن داود بن صبيح ]. محمد بن داود بن صبيح ثقة، أخرج له أبو داود و النسائي . [ حدثنا الفضل بن دكين ]. الفضل بن دكين أبو نعيم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد يعني ابن شريك المكي ]. محمد بن شريك المكي ثقة، أخرج له أبو داود . [ عن عمرو بن دينار ]. هو عمرو بن دينار المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الشعثاء ]. أبو الشعثاء جابر بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره.
حكم أكل الضبع

شرح حديث (سألت رسول الله عن الضبع فقال هو صيد ويجعل فيه كبش إذا صاده المحرم)

قال المصنف رحمه الله تعالى: [ باب في أكل الضبع. حدثنا محمد بن عبد الله الخزاعي حدثنا جرير بن حازم عن عبد الله بن عبيد عن عبد الرحمن بن أبي عمار عن جابر بن عبد الله رضي الله عنهما قال: (سألت رسول الله صلى الله عليه وآله وسلم عن الضبع فقال: هو صيد ويجعل فيه كبش إذا صاده المحرم) . يقول المصنف رحمه الله: [ باب في أكل الضبع ] أورد فيه حديث جابر بن عبد الله رضي الله تعالى عنهما أنه سأل النبي صلى الله عليه وسلم عن الضبع فقال: إنه صيد وفيه كبش للمحرم يعني فيه فدية؛ لأنه من الصيد، ولو كان بخلاف ذلك ما أبيح أكله، ولم يجعل فيه فدية، فلما كان الأمر أن المحرم إذا صاده فيه كبش -لأن الكبش مشابه له- دل على أنه صيد وأنه مباح وليس بحرام.
تراجم رجال إسناد حديث (سألت رسول الله عن الضبع فقال هو صيد ويجعل فيه كبش إذا صاده المحرم)

قوله: [ حدثنا محمد بن عبد الله الخزاعي ]. هو محمد بن عبد الله بن عثمان الخزاعي وهو ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا جرير بن حازم ]. جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبيد ]. هو عبد الله بن عبيد بن عمير وهو ثقة ، أخرج له مسلم وأصحاب السنن. [ عن عبد الرحمن بن أبي عمار ]. عبد الرحمن بن أبي عمار وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أقوال أهل العلم في حكم أكل الضبع

الأحاديث التي ستأتي في الباب الذي بعد هذا تتعلق بتحريم كل ذي ناب من السباع، فمن العلماء من قال: إن الضبع مستثنى من السباع، ومنهم من قال: ليس من السباع، لكنه ذو ناب كما قاله ابن القيم ، والحديث إنما جاء في تحريم من له الوصفان: كونه من السباع، وكونه له ناب، والضبع لا يوصف أنه من السباع، فلم يجتمع فيه الأمران، وبعض أهل العلم قال: إنه من السباع ولكنه مستثنى بهذا الحديث. أما التفريق بين الضبع الذي يأكل الحشائش والنباتات والضبع الذي يأكل اللحوم ويفترس فلا نعلم فيه وجهاً وما دام أنه يقال له: ضبع فهو مباح."


شرح سنن أبي داود - 430

شرح سنن أبي داود [430]

الأصل في أشياء الإباحة إلا ما ورد الشرع بتحريمه مثل تحريم أكل كل ذي ناب من السباع وكل ذي مخلب من الطير ولحوم الحمر الأهلية وهناك أشياء اختلف العلماء في حكم أكلها كالقنفذ والضبع.

النهي عن أكل السباع

شرح حديث (أن رسول الله نهى عن أكل كل ذي ناب من السباع)

قال المصنف رحمه الله تعالى: [ باب النهي عن أكل السباع. حدثنا القعنبي عن مالك عن ابن شهاب عن أبي إدريس الخولاني عن أبي ثعلبة الخشني رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم نهى عن أكل كل ذي ناب من السبع) ]. يقول المصنف رحمه الله تعالى: [ باب النهي عن أكل السباع ] والسباع هي الحيوانات المفترسة كالأسد والذئب والنمر وغير ذلك. أورد أبو داود عدة أحاديث منها حديث أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السبع) ] يعني: كل ذي ناب من السباع، فإن أكله يكون حراماً، وهذه قاعدة جاءت في هذا الحديث، يعني: كل ذي ناب من السباع فهو حرام.
تراجم رجال إسناد حديث (أن رسول الله نهى عن أكل كل ذي ناب من السباع)

قوله: [ حدثنا القعنبي ]. القعنبي مر ذكره . [ عن مالك ]. مر ذكره . [ عن ابن شهاب ]. مر ذكره . [ عن أبي إدريس ]. أبو إدريس الخولاني اسمه عائذ الله، ولد في حياة النبي صلى الله عليه وسلم، وهو من كبار التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي ثعلبة الخشني ]. أبو ثعلبة الخشني رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (نهى رسول الله عن أكل كل ذي ناب من السبع وعن كل ذي مخلب من الطير)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن ميمون بن مهران عن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وآله وسلم عن أكل كل ذي ناب من السبع، وعن كل ذي مخلب من الطير) ] أورد أبو داود حديث ابن عباس : [ (نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السبع، وعن أكل كل ذي مخلب من الطير) ]، وهذا فيه بيان أن ما كان ذا مخلب من الطيور يفترس به كالصقر والباز وغيرها فإنه يكون حراماً، والجزء الأول جاء في حديث أبي ثعلبة، يعني تحريم أكل كل ذي ناب من السباع، أي: أن الحيوانات المفترسة محرمة سواء كانت من السباع ولها ناب أو من الطيور ولها مخلب، وهذا من جوامع الكلم التي أوتيها رسول الله صلى الله عليه وسلم، ولهذا جاء عن بعض الصحابة أنه قال: [ توفي رسول الله صلى الله عليه وسلم وما طائر يطير يقلب جناحيه في السماء إلا وذكر لنا عنه علماً ].
تراجم رجال إسناد حديث (نهى رسول الله عن أكل كل ذي ناب من السبع وعن كل ذي مخلب من الطير)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة . [ عن أبي بشر ]. هو جعفر بن إياس مر ذكره. [ عن ميمون بن مهران ]. ميمون بن مهران ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن عباس ]. ابن عباس وقد مر ذكره.
شرح حديث (ألا لا يِحل ذو ناب من السباع ولا الحمار الأهلي ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى الحمصي حدثنا محمد بن حرب عن الزبيدي عن مروان بن رؤبة التغلبي عن عبد الرحمن بن أبي عوف عن المقدام بن معد يكرب رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم قال: (ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي، ولا اللقطة من مال معاهد إلا أن يستغني عنها، وأيما رجل ضاف قوماً فلم يقروه، فإن له أن يعقبهم بمثل قراه) ]. أورد أبو داود حديث المقدام بن معد يكرب رضي الله تعالى عنه قال: قال الرسول صلى الله عليه وسلم: [ (ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي) ] وهذا مطابق لما جاء في حديث جابر وحديث جرثوم بن ناشر المتقدمين. قوله: [ (ولا الحمار الأهلي) ] هذا جاء من هذا الطريق ومن طرق أخرى، من ذلك ما جاء في الحديث (نهى رسول الله صلى الله عليه وسلم عن لحوم الحمر الأهلية يوم خيبر). قوله: [ (ولا اللقطة من مال معاهد) ] المعاهد هو الذي له عهد من أهل الكتاب من الكفار. قوله: [ (إلا أن يستغني عنها) ] يعني: إلا إذا تركها وزهد فيها. قوله: [ (وأيما رجل ضاف قوماً فلم يقروه فإن له أن يعقبهم بمثل قراه) ] يعني: له أن يأخذ منهم بمثل ما يستحقه، وهذا سبق في باب الضيافة في هذا الكتاب كتاب الأطعمة، كما في بعض الأحاديث الدالة على هذا.
تراجم رجال إسناد حديث (ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي...)

قوله: [ حدثنا محمد بن المصفى الحمصي ]. محمد بن المصفى الحمصي صدوق له أوهام، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا محمد بن حرب ]. محمد بن حرب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبيدي ]. هو محمد بن الوليد الزبيدي الحمصي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن مروان بن رؤبة التغلبي ]. مروان بن رؤبة التغلبي وهو مقبول، أخرج له أبو داود . [ عن عبد الرحمن بن أبي عوف ]. عبد الرحمن بن أبي عوف وهو ثقة، أخرج له أبو داود و النسائي . [ عن المقدام بن معد يكرب ]. هو المقدام بن معد يكرب الزبيدي رضي الله عنه، وحديثه أخرجه البخاري وأصحاب السنن.
شرح حديث (نهى رسول الله يوم خيبر عن أكل كل ذي ناب من السباع وعن كل ذي مخلب من الطير) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار عن ابن أبي عدي عن ابن أبي عروبة عن علي بن الحكم عن ميمون بن مهران عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: (نهى رسول الله صلى الله عليه وآله وسلم يوم خيبر عن أكل كل ذي ناب من السباع، وعن كل ذي مخلب من الطير) ]. أورد أبو داود حديث ابن عباس : [ (نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أكل كل ذي ناب من السباع، وعن كل ذي مخلب من الطير) ] وهو موافق لما تقدم. قوله: [ حدثنا محمد بن بشار ] محمد بن بشار الملقب ببندار البصري ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ عن ابن أبي عدي ]. هو محمد بن إبراهيم ابن أبي عدي وهو ثقة، أخرج له أصحاب الكتب الستة. [عن ابن أبي عروبة]. هو سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن الحكم ]. علي بن الحكم وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن ميمون بن مهران عن سعيد بن جبير عن ابن عباس ]. قد مر ذكر الثلاثة.
شرح حديث خالد (... وحرام عليكم حمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا محمد بن حرب حدثني أبو سلمة سليمان بن سليم عن صالح بن يحيى بن المقدام عن جده المقدام بن معد يكرب رضي الله عنه عن خالد بن الوليد رضي الله عنه قال: (غزوت مع رسول الله صلى الله عليه وآله وسلم خيبر، فأتت اليهود فشكوا أن الناس قد أسرعوا إلى حظائرهم، فقال رسول الله صلى الله عليه وسلم: ألا لا تحل أموال المعاهدين إلا بحقها، وحرام عليكم حمر الأهلية وخيلها وبغالها، وكل ذي ناب من السباع، وكل ذي مخلب من الطير) ]. أورد أبو داود حديث خالد بن الوليد رضي الله عنه أنه غزا مع الرسول صلى الله عليه وسلم يوم خيبر، وأنهم أسرعوا إلى الحظائر التي لليهود، والحظائر هي الأماكن التي تحاط وتكون فيها البقر والغنم لحفظها ولحمايتها من الانفلات، أو من أن يحصل لها برد أو ما إلى ذلك. قوله: [ (وحرام عليكم حمر الأهلية وخيلها وبغالها) ]. الحمر والبغال وكل ذي ناب من السباع ومخلب من الطير كل هذه صح وثبت حرمتها، لكن حرمة الخيل غير صحيح؛ لأن الذي ثبت عن النبي صلى الله عليه وسلم في الأحاديث أنها مباحة وأنها حلال، والأحاديث التي فيها تحريمها فيها ضعف، وهذا منها؛ لأن هذا في إسناده صالح بن يحيى بن المقدام وهو ضعيف.
تراجم رجال إسناد حديث خالد (... وحرام عليكم حمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير)

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي صدوق، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا محمد بن حرب حدثني أبو سلمة سليمان بن سليم ]. سليمان بن سليم هو ثقة، أخرج له أصحاب السنن. [ عن صالح بن يحيى بن مقدام ]. صالح بن يحيى بن مقدام وهو لين، أخرج له أبو داود والنسائي وابن ماجة . [ عن جده المقدام بن معد يكرب عن خالد بن الوليد ]. المقدام وخالد مر ذكرهما.
وجه حضور خالد بن الوليد فتح خيبر

ذكر شهود خالد بن الوليد غزوة خيبر فيه إشكال؛ لأن من العلماء من قال: إن خالداً رضي الله عنه أسلم عام الفتح، ومنهم من قال: إنه أسلم بين الحديبية والفتح، وهذا هو الذي اختاره ابن حجر ، وخيبر بين الحديبية والفتح، فيكون حضوره خيبر ممكناً، فالفتح كان سنة ثمان، وخيبر كانت في سنة سبع، والحديبية في سنة ست، فيحتمل أنه حضر فتح خيبر.
شرح حديث (أن النبي نهى عن أكل الهر وأكل ثمنها)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و محمد بن عبد الملك قالا: حدثنا عبد الرزاق عن عمر بن زيد الصنعاني أنه سمع أبا الزبير عن جابر بن عبد الله رضي الله عنهما: (أن النبي صلى الله عليه وسلم نهى عن ثمن الهر)، قال ابن عبد الملك : (عن أكل الهر، وأكل ثمنها) ]. أورد أبو داود حديث جابر بن عبد الله : [ (أن النبي صلى الله عليه وسلم نهى عن ثمن الهر) قال ابن عبد الملك : (نهى عن أكل الهر وأكل ثمنها) ]. يعني: أن شيخي أبي داود الأول قال: [ (نهى عن ثمن الهر) ]، والثاني قال: [ (نهى عن أكل الهر وأكل ثمنها) ] والحديث ضعيف، لكن جاء في صحيح مسلم : (أن النبي صلى الله عليه وسلم سئل عن ثمن الكلب والهر فزجر عنه) ، وهذا الحديث يدل على هذا الحديث الذي معنا، ومعنى ذلك أنه مثل الكلب لا يجوز أكله، ثم إيراد أبي داود له في باب السباع يشعر بأنه من السباع، ومنهم من قال: إن الهر من ذوات الأنياب، ومعلوم أن الهر يأكل الفأر.
تراجم رجال إسناد حديث (أن النبي نهى عن أكل الهر وأكل ثمنها)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث ثقة فقيه، أخرج له أصحاب الكتب الستة. [ و محمد بن عبد الملك ]. هو محمد بن عبد الملك بن زنجويه وهو ثقة، أخرج له أصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن زيد الصنعاني ]. عمر بن زيد الصنعاني وهو ضعيف، أخرج له أبو داود والترمذي وابن ماجة . [ أنه سمع أبا الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. قد مر ذكره.
الأسئلة

وجه صحة قول الشافعية كل ما استحسنته العرب فهو حلال وكل ما استخبثته
العرب فهو حرام

السؤال: هل هذه القاعدة التي قررها الشافعية: كل ما استحسنته العرب فهو حلال، وكل ما استخبثته العرب فهو حرام، صحيحة أخذاً من آية تحريم الخبائث وتحليل الطيبات؟ الجواب: العرب يتفاوتون وليسوا على حد سواء، فالرسول صلى الله عليه وسلم لم يأكل الضب وخالد رضي الله عنه أكل الضب وهما من العرب، فبعض النفوس تستحسن شيئاً وتميل إليه وتشتهيه، وبعضها لا تستحسنه ولا تميل إليه وتكرهه.

وجه صحة قاعدة كل ما أُمر بقتله مثل الفأرة وما حرم قتله مثل الضفدع فلا يجوز أكله

السؤال: ما صحة هذه القاعدة: كل ما أمر بقتله مثل الفأرة وما حرم قتله مثل الضفدع لا يجوز أكله ؟ الجواب: الفأرة أمرها واضح، والضفدع جاء حديث في النهي عن قتله، وهو يفيد تحريمه؛ لأنه لو كان مباحاً لم ينه عن قتله.

معنى قوله (وما سكت عنه فهو عفو)

السؤال: ما معنى قوله: (وما سكت عنه فهو عفو) ؟ الجواب: معناه: أنه مباح.

وجه إثبات صفة السكوت لله في قوله (وما سكت عنه فهو عفو)

السؤال: هل في هذا الحديث فيه إثبات صفة السكوت لله وهو قوله: (وما سكت عنه فهو عفو) ؟ الجواب: السكوت معناه: أنه لم يبين أشياء ولم يذكر فيها حكماً، والله تعالى يتكلم متى شاء كيف شاء أنى شاء، لكن هل يوصف بأنه يتصف بالسكوت؟ لا أدري.

حكم أكل بيض الضب

السؤال: هل يؤكل بيض الضب؟ الجواب: نعم، فإذا جاز أكل الضب جاز أكل بيضه.

عدم دلالة قوله تعالى (وجاء بكم من البدو) على كون يعقوب بدوياً

السؤال: جاء في سورة يوسف: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ [يوسف:100] هل يعقوب عليه السلام بدوي؟ الجواب: الأنبياء والرسل كلهم من الحضر ومن أهل القرى، كما قال الله عز وجل في السورة نفسها في آخرها: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى [يوسف:109]، وفي هذه الآية الكريمة بيان أنهم رجال وليسوا نساءً، وأنهم من أهل القرى وليسوا من البادية، وما جاء في سورة يوسف من قوله: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ [يوسف:100] لا يدل على أنهم من أهل البادية، وإنما يحمل على أنهم حاضرة وذهبوا للبادية فجلسوا فيها مدة وجاءوا منها، كما أن البدوي لو جاء إلى الحاضرة وجلس في الحاضرة مدة ثم رجع إليها لا يقال: إنه حضري، والحضري لو خرج إلى البادية وجلس في البادية مدة ثم رجع لا يقال: إنه بدوي.

عدم جهر يوسف بقوله (أنتم شر مكاناً)

السؤال: جاء في سورة يوسف: قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ [يوسف:77] هل يوسف عليه السلام بذلك صراحة أم قالها في نفسه؟ الجواب: الذي يبدو أنه قالها في نفسه؛ لأنه لو قال ذلك صراحة وأسمعهم لتبين لهم أنه يوسف ولعرفوه.

عدم نبوة إخوة يوسف عليه السلام

السؤال: هل إخوة يوسف أنبياء؟ الجواب: ليسوا بأنبياء، وقد ذكر ذلك ابن كثير وغيره، ومعلوم أن الصفات التي ذكرها الله عنهم في القرآن تدل على أنهم ليسوا بأنبياء.

عدم نبوه مريم عليها السلام

السؤال: هل مريم تعتبر من الأنبياء؟ الجواب: لا، هي صديقة.

حكم شرب الدواء المستخرج من الضفادع

السؤال: أثبت الطب الحديث أن للضفادع دوراً في صناعة الأدوية، وأن كثيراً من الأدوية فيها شيء من الضفادع، فهل يجوز شرب هذا الدواء؟ الجواب: هي محرمة، والرسول صلى الله عليه وسلم يقول: (لا تتداووا بحرام).

وجه قول المالكية إن الأمر بالوضوء من أكل لحوم الإبل محمول على الوضوء اللغوي

السؤال: تقول المالكية: إن الأمر بالوضوء من أكل لحوم الإبل محمول على الوضوء اللغوي، فهل هذا صحيح؟ الجواب: ليس بصحيح؛ لأن الأصل في كلام الرسول صلى الله عليه وسلم هو المعنى الشرعي؛ لأن قيل له: (أنتوضأ من لحوم الغنم؟ قال: لا) ولو كان المقصود به الوضوء الشرعي الذي هو تغسيل اليدين فهم يغسلون أيديهم من لحوم الغنم، ولا يتركون أيديهم بدون تغسيل، فغسل الدسومة والشيء الذي يعلق باليد من آثار الأكل يكون من لحم الغنم ولحم الإبل، ولكن المقصود بالوضوء هو الوضوء الشرعي.

حكم سنية ما كان منه صلى الله عليه وسلم قبل البعثة

السؤال: هل يدخل في السنة ما كان منه صلى الله عليه وسلم قبل البعثة؟ الجواب: لا؛ لأن التشريع كله كان بعد البعثة، فقد نزل الوحي عليه صلى الله عليه وسلم خلال ثلاث وعشرين سنة، لكن كان صلى الله عليه وسلم قبل البعثة متصفاً بالأخلاق الكريمة، أما التشريع كله فقد كان بعد البعثة.

حكم ما هم به صلى الله عليه وسلم ولم يفعله

السؤال: ما هم به عليه الصلاة والسلام ولم يفعله هل يدخل في السنة؟ الجواب: همه بالشيء وعدم فعله يدل على تحريمه، وأنه شيء غير سائغ، مثل ما جاء في قوله: (لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق إلى أناس لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار) فهو عليه الصلاة والسلام هم بالتحريق ولم يفعل ذلك، فدل على تحريمه.

حكم أكل الثعبان وغيره من ذوات السموم

السؤال: هل أكل الثعبان محرم، حيث إن في بعض التدريبات العسكرية يعتبر أكل الثعبان من تدريب الجنود؟ الجواب: هذه الحشرات كالعقارب والحيات والثعابين خبيثة لا تؤكل.

حكم صيام كفارة القتل الخطأ عن غير المسلم

السؤال: حصل من شخص حادث سيارة، وتوفي في الحادث ثلاث نساء: واحدة مسلمة واثنتان مسيحيتان، فهل يصوم عن الثلاث كلهن أم عن المسلمة فقط؟ الجواب: قال الله: وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ [النساء:92] فهذه الآية فيها بيان أنه إذا لم يجد رقبة فإنه يتحول إلى الصيام، فهذا الرجل يصوم ستة أشهر، ولكن الأشهر الستة ليس بلازم أن تكون متوالية، فله أن يصوم شهرين ثم يفصل بمدة، ثم بعد ذلك يصوم شهرين وهكذا، لكن الكفارة الواحدة لابد فيها من التتابع، أما الكفارات المتعددة فلا يلزم تتابعها، بل يمكن أن يأتي بكل واحدة على حدة ويفصل بينها بالمدة التي يستجم بها ويستريح.

حكم جلود السباع وسؤرها

السؤال: هل جلود السباع وسؤرها نجس؟ الجواب: جلود السباع لا يجوز استعمالها؛ لأنه جاء ما يدل على منع ذلك وعلى تحريمه، وسؤرها نجس، وإذا كان الماء قليلاً فإنه يتأثر، وأما إذا كان الماء كثيراً فلا تؤثر فيه النجاسة.

جواز الجمع بين الصلاة والسلام لغير النبي من الأنبياء والمرسلين

السؤال: هل يجمع لغير النبي صلى الله عليه وسلم من الأنبياء بين الصلاة والسلام؟ الجواب: لا أعلم شيئاً يمنع من أن يصلى ويسلم على الرسول صلى الله عليه وسلم وعلى غيره من الأنبياء والرسل.

حكم ذبح القنفذ ووضع دمه في أنف المصروع

السؤال: في بعض البلدان إذا كان الشخص به مرض الصرع فإنهم يذبحون القنفذ ويأخذون الدم الذي يخرج منه حين الذبح، ثم يضعونه في أنف المصروع أو يشربه وهو نافع جداً؟ الجواب: كونهم يذبحون القنفذ ويضعون الدم في أنف المصروع هذا غير صحيح؛ لأن هذا الذبح يمكن أن يكون فيه شيء يتعلق بالتقرب للشياطين.

حكم صلاة ركعتين قبل السفر

السؤال: هل من السنة صلاة ركعتين قبل السفر؟ الجواب: لا أعلم، لكن ورد أن الرسول صلى الله عليه وسلم كان إذا قدم من سفر أتى المسجد وصلى فيه ركعتين.

معنى تسوية الصفوف والمحاذاة فيها

السؤال: هل المعتبر في تسوية الصفوف طرف الرجل أو الكعب؟ الجواب: أن المعتبر هو المحاذاة بالكعاب؛ لأن الأرجل تتفاوت في الطول والقصر، ولأن الرجل الذي رجله قصيرة إذا أراد أن يحاذي من رجله طويلة يكون متقدماً، ولكن المحاذاة تكون بالكعاب.
حكم أكل لحوم الحمر الأهلية

شرح حديث (نهى رسول الله يوم خيبر عن أن نأكل لحوم الحمر)

قال المصنف يرحمه الله تعالى: [ باب في أكل لحوم الحمر الأهلية. حدثنا إبراهيم بن حسن المصيصي حدثنا حجاج عن ابن جريج أخبرني عمرو بن دينار أخبرني رجل عن جابر بن عبد الله رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم يوم خيبر عن أن نأكل لحوم الحمر، وأمرنا أن نأكل لحوم الخيل) قال عمرو : فأخبرت هذا الخبر أبا الشعثاء ، فقال: قد كان الحكم الغفاري فينا يقول هذا، وأبى ذلك البحر، يريد ابن عباس رضي الله عنهم ]. يقول المصنف رحمه الله تعالى: [ باب في أكل لحوم الحمر الأهلية ] لحوم الحمر الأهلية أكلها حرام، وقد حرم ذلك عام خيبر، وجاء فيها أحاديث كثيرة عن رسول الله صلى الله عليه وسلم. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم حرم عام خيبر لحوم الحمر الأهلية وأذن في لحوم الخيل، فدل هذا على تحريم لحوم الحمر الأهلية، وعلى إباحة أكل لحوم الخيل. وقد جاءت الأحاديث عن النبي عليه الصلاة والسلام في تحريم لحوم الحمر الأهلية عن عشرين صحابياً ذكرهم ابن القيم رحمه الله في تهذيب السنن. وذكر المصنف رحمه الله طريقاً أخرى فيها أن الحكم الغفاري جاء عنه مثل ما جاء عن جابر رضي الله عنه. وقوله: [ وأبى ذلك البحر، يريد ابن عباس ] قيل: لعل ذلك كان منه قبل أن تبلغه الأحاديث في ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه، والحمر الأهلية حرمت، وجاء في تعليل تحريمها أنها رجس، كما جاء ذلك عن رسول الله صلى الله عليه وسلم في بعض الأحاديث.
تراجم رجال إسناد حديث (نهى رسول الله يوم خيبر عن أن نأكل لحوم الحمر)

قوله: [ حدثنا إبراهيم بن حسن المصيصي ]. إبراهيم بن الحسن المصيصي ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي الأعور وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن دينار ]. هو عمرو بن دينار المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني رجل ]. قد جاء في صحيح البخاري وغيره أنه محمد بن علي بن الحسين المعروف بالباقر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي جليل ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال عمرو : فأخبرت هذا الخبر أبا الشعثاء ]. أبو الشعثاء هو جابر بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ فقال: قد كان الحكم الغفاري فينا يقول هذا ]. أي: هذا الذي جاء في هذا الحديث من تحريم الحمر الأهلية جاء عن الحكم ، والحكم الغفاري صحابي، أخرج له البخاري وأصحاب السنن. [ وأبى ذلك البحر ]. البحر لقب به ابن عباس ؛ وذلك لسعة علمه رضي الله تعالى عنه، وهو أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أطعم أهلك من سمين حمرك)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن أبي زياد حدثنا عبيد الله عن إسرائيل عن منصور عن عبيد أبي الحسن عن عبد الرحمن عن غالب بن أبجر رضي الله عنه قال: (أصابتنا سنة، فلم يكن في مالي شيء أطعم أهلي إلا شيء من حمر، وقد كان رسول الله صلى الله عليه وآله وسلم حرم لحوم الحمر الأهلية، فأتيت النبي صلى الله عليه وآله وسلم فقلت: يا رسول الله! أصابتنا السنة ولم يكن في مالي ما أطعم أهلي إلا سمان الحمر، وإنك حرمت لحوم الحمر الأهلية، فقال: أطعم أهلك من سمين حمرك، فإنما حرمتها من أجل جوال القرية، يعني الجلالة) ]. قال أبو داود عبد الرحمن هذا هو ابن معقل . قال أبو داود : روى شعبة هذا الحديث عن عبيد أبي الحسن عن عبد الرحمن بن معقل عن عبد الرحمن بن بشر عن ناس من مزينة: أن سيد مزينة أبجر أو ابن أبجر سأل النبي صلى الله عليه وسلم . حدثنا محمد بن سليمان حدثنا أبو نعيم عن مسعر عن ابن عبيد عن ابن معقل عن رجلين من مزينة أحدهما عن الآخر، أحدهما عبد الله بن عمرو بن عويم، والآخر غالب بن الأبجر ، قال مسعر : أرى غالباً الذي أتى النبي صلى الله عليه وسلم بهذا الحديث ]. أورد أبو داود حديث غالب بن أبجر الذي فيه: أنه جاء إلى النبي صلى الله عليه وسلم، وقال: إنك حرمت لحوم الخيل، وليس عندي ما أطعم أهلي إلا سمان هذه الحمر، فقال: أطعم أهلك من سمان الحمر فإنما حرمتها من أجل أنها جوال القرية، وال القرية هي الجلالة التي تأكل العذرة، ومعلوم أن المنع من أكل الجلالة هو مؤقت، وقد جاءت الأحاديث في أن الجلالة من الإبل والبقر والغنم تحبس مدة وتطعم علفاً طيباً ثم بعد ذلك تؤكل، فالتحريم للحمر الأهلية ليس من أجل الجوال وإنما من أجل أنها رجس، كما جاء ذلك مبيناً عن رسول الله صلى الله عليه وسلم، والحديث هذا فيه اضطراب، وهو ضعيف لكونه مضطرباً؛ لأنه جاء من وجوه مختلفة وعلى أوجه مختلفة، وأيضاً هو مخالف للتعليل الذي جاء عن النبي صلى الله عليه وسلم فيما يتعلق بأنها رجس، أما التعليل بأنها جوال فمعنى ذلك أن الحكم يكون منوطاً بكونها جوالاً، ولكن الصحيح أنها حرمت من أجل أنها رجس، والحديث كما عرفنا لم يثبت عن النبي صلى الله عليه وسلم . وقوله: (أصابتنا السنة) السنة القحط والجدب.
تراجم رجال إسناد حديث (أطعم أهلك من سمين حمرك)

قوله: [ حدثنا عبد الله بن أبي زياد ]. عبد الله بن أبي زياد هو صدوق، أخرج له أبو داود و الترمذي و ابن ماجة . [ حدثنا عبيد الله ]. هو عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد أبي الحسن ]. هو عبيد بن الحسن أبو الحسن، فكنيته توافق اسم أبيه، وهذا من أنواع علوم الحديث التي هي معرفة من وافقت كنيته اسم ابيه، وفائدة معرفتها ألا يظن التصحيف بين الابن وأبيه، فهو إن جاء عبيد أبي الحسن فهو صحيح، وإن جاء عبيد بن الحسن فهو صحيح، وهو ثقة، أخرج له مسلم وأبو داود وابن ماجة . [ عن عبد الرحمن ]. هو عبد الرحمن بن معقل وهو ثقة، أخرج له أبو داود . [ عن غالب بن أبجر ]. غالب بن أبجر رضي الله عنه وهو صحابي، أخرج له أبو داود . [ قال أبو داود عبد الرحمن هذا هو ابن معقل ]. قال أبو داود : روى شعبة هذا الحديث عن عبيد أبي الحسن عن عبد الرحمن بن معقل عن عبد الرحمن بن بشر عن ناس من مزينة: أن سيد مزينة أبجر أو ابن أبجر سأل النبي صلى الله عليه وسلم ]. [ روى شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد أبي الحسن عن عبد الرحمن بن معقل عن عبد الرحمن بن بشر ]. عبد الرحمن بن بشر هو مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن ناس من مزينة: أن سيد مزينة أبجر أو ابن أبجر سأل النبي صلى الله عليه وسلم ]. وهذا من الاضطراب الذي فيه. [ حدثنا محمد بن سليمان ]. هو محمد بن سليمان الأنباري وهو ثقة، أخرج له أبو داود . [حدثنا أبو نعيم ]. هو أبو نعيم الفضل بن دكين ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. هو مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عبيد ]. في شيوخ مسعر رجل اسمه ثابت بن عبيد الأنصاري ، لكنه غير مذكور في تلاميذ ابن معقل، وهذا من الاختلاف والاضطراب الذي في هذه الأسانيد. [ عن ابن معقل عن رجلين من مزينة أحدهما عن الآخر، أحدهما عبد الله بن عمرو بن عويم ]. عبد الله بن عمرو بن عويم ما وجدت له ترجمة. [ والآخر غالب بن الأبجر ، قال مسعر : أرى غالباً الذي أتى النبي صلى الله عليه وسلم بهذا الحديث ]. يعني: أنه هو الصحابي الذي في نهاية الإسناد الذي تقدم. [ عن رجلين من مزينة أحدهما عن الآخر ]. يحتمل أن يكون غالب بن الأبجر هو الذي يروي عن عبد الله بن عمرو بن عويم، ويحتمل أن يكون الذي أتى النبي صلى الله عليه وسلم هو غالب .
شرح حديث (نهى رسول الله يوم خيبر عن لحوم الحمر الأهلية)

قال المصنف رحمه الله تعالى: [ حدثنا سهل بن بكار حدثنا وهيب عن ابن طاوس عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: (نهى رسول الله صلى الله عليه وآله وسلم يوم خيبر عن لحوم الحمر الأهلية، وعن الجلالة عن ركوبها وأكل لحمها)]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما قال: [ (نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية) ] يعني: عن أكلها. قوله: [ (وعن الجلالة: عن ركوبها وأكل لحمها) ]. يعني: وعن الجلالة أكلها وركوبها، وسبق أن مرت الأحاديث فيما يتعلق بالجلالة في النهي عن أكلها وركوبها.
تراجم رجال إسناد حديث (نهى رسول الله يوم خيبر عن لحوم الحمر الأهلية)

قوله: [ حدثنا سهل بن بكار ]. سهل بن بكار هو ثقة ربما وهم، أخرج له البخاري وأبو داود والنسائي . [ حدثنا وهيب ]. هو وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن طاوس ]. هو عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب هو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد بن عبد الله بن عمرو وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 431

شرح سنن أبي داود [431]

جاءت الأحاديث الصحيحة بجواز أكل الجراد، وجواز أكل ما تقلص عنه ماء البحر وقت الجزر فمات، فميتة البحر حلال، وميتة البر حرام، لكن يجوز أكلها للمضطر، ولا بأس بالجمع بين لونين من الطعام، وكذلك أكل الجبن، والخل وقد مدحه النبي صلى الله عليه وسلم.

حكم أكل الجراد

شرح حديث (غزوت مع رسول الله ست أو سبع غزوات فكنا نأكله معه)

قال المصنف رحمه الله تعالى: [ باب في أكل الجراد. حدثنا حفص بن عمر النمري حدثنا شعبة عن أبي يعفور قال: (سمعت ابن أبي أوفى رضي الله عنهما وسألته عن الجراد فقال: غزوت مع رسول الله صلى الله عليه وآله وسلم ست أو سبع غزوات فكنا نأكله معه)]. يقول المصنف رحمه الله: [ باب في أكل الجراد ]، والجراد هو من الحيوانات التي تحل ميتتها، كما جاء في الحديث: (أحلت لنا ميتتان ودمان: أما الميتتان فهما السمك، والجراد) والجراد من الحيوانات التي لا دم فيها، وجاءت الأحاديث عن النبي صلى الله عليه وسلم في حل أكل الجراد وإباحته، ومنها: حديث عبد الله بن أبي أوفى الذي أورده المصنف هنا أنه قال: [ (غزوت مع رسول الله صلى الله عليه وسلم ست أو سبع غزوات فكنا نأكل الجراد معه) ] صلى الله عليه وسلم، وهذا يدل على إباحته وعلى حله .
تراجم رجال إسناد حديث (غزوت مع رسول الله ست أو سبع غزوات فكنا نأكله معه)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري وأبو داود والنسائي . [ حدثنا شعبة عن أبي يعفور ]. شعبة مر ذكره، وأبو يعفور هو وقدان وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ابن أبي أوفى ]. هو عبد الله بن أبي أوفى وهو صحابي، أخرج له أصحاب الكتب الستة. وهذا من أعلى الأسانيد عند أبي داود ؛ لأنه رباعي.
شرح حديث (سئل النبي عن الجراد فقال أكثر جنود الله لا آكله ولا أحرمه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الفرج البغدادي حدثنا ابن الزبرقان حدثنا سليمان التيمي عن أبي عثمان النهدي عن سلمان رضي الله عنه قال: (سئل النبي صلى الله عليه وعلى آله وسلم عن الجراد، فقال: أكثر جنود الله، لا آكله، ولا أحرمه) ]. أورد أبو داود هذا الحديث عن سلمان أن النبي صلى الله عليه وسلم قال عن الجراد: [ (أكثر جنود الله لا آكله ولا أحرمه) ] ، وقد عرفنا أنه ثبت عن النبي صلى الله عليه وسلم حله وإباحته، وأن الصحابة أكلوه مع النبي صلى الله عليه وسلم في غزوات كثيرة، كما مر في الحديث السابق خلال ست غزوات أو سبع غزوات وهم يأكلون الجراد معه صلى الله عليه وسلم. قوله: (أكثر جنود الله) يحمل على أنه أكثر جند الله في الأرض؛ لأن الملائكة هم الكثرة الكاثرة الذين لا يعلم عددهم إلا الله سبحانه وتعالى، قال عز وجل: وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ [المدثر:31] فهم خلق كثير، وقد جاء في الأحاديث ما يدل على كثرتهم، كقوله صلى الله عليه وسلم: (أطت السماء وحق لها أن تئط، ما فيها موضع قدم إلا وفيها ملك راكع أو ساجد لله عز وجل)، وكذلك الحديث الذي فيه: (البيت المعمور في السماء السابعة يدخله كل يوم سبعون ألفاً من الملائكة، ومن دخله لا يدخله مرة أخرى) وكل إنسان معه قرين من الجن وقرين من الملائكة. وما ذكر في هذا الحديث أنه لا يحله ولا يحرمه غريب، فقد ثبت عنه أنه حلال وأنه غير محرم، وهذا الحديث فيه اختلاف في رفعه وإرساله كما سيذكره المصنف.
تراجم رجال إسناد حديث (سئل النبي عن الجراد فقال أكثر جنود الله لا آكله ولا أحرمه)

قوله: [ حدثنا محمد بن الفرج البغدادي ]. محمد بن الفرج البغدادي صدوق، أخرج له الإمام مسلم وأبو داود . [ حدثنا ابن الزبرقان ]. هو محمد بن الزبرقان وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سليمان التيمي ]. هو سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان النهدي ]. هو عبد الرحمن بن مل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمان ]. هو سلمان الفارسي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : رواه المعتمر عن أبيه عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان رضي الله عنه ]. يعني: أنه مرسل، وهذا من رواية المعتمر عن أبيه الذي هو سليمان بن طرخان ، والمعتمر بن سليمان بن طرخان ثقة، أخرج له أصحاب الكتب الستة.

طريق أخرى لحديث (سئل النبي عن الجراد فقال أكثر جنود الله لا آكله ولا أحرمه) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي و علي بن عبد الله قالا: حدثنا زكريا بن يحيى بن عمارة عن أبي العوام الجزار عن أبي عثمان النهدي عن سلمان رضي الله عنه: (أن رسول الله صلى الله عليه وسلم سئل فقال مثله، فقال: أكثر جند الله) قال علي : اسمه فائد يعني: أبا العوام . قال أبو داود : رواه حماد بن سلمة عن أبي العوام عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان ]. أورد أبو داود الحديث من طريق أخرى، وفيها ذكر سلمان وعدم ذكره كالطريقتين السابقتين. قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ وعلي بن عبد الله ]. هو علي بن عبد الله المديني وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي وابن ماجة في التفسير. [ حدثنا زكريا بن يحيى بن عمارة ]. زكريا بن يحيى بن عمارة صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأبو داود والنسائي وابن ماجة . [ عن أبي العوام الجزار ]. أبو العوام الجزار اسمه فائد وهو مقبول، أخرج له أبو داود والنسائي وابن ماجة . [ عن أبي عثمان النهدي عن سلمان ]. قد مر ذكرهما. [ قال أبو داود : رواه حماد بن سلمة عن أبي العوام ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن.
حال حديث (سئل النبي عن الجراد فقال أكثر جنود الله لا آكله ولا أحرمه)

هذا الحديث ضعيف؛ لأنه جاء مرسلاً ومتصلاً، والذين أرسلوه فيهم المعتمر بن سليمان عن أبيه، وذاك الذي شاركه في الرواية عن سليمان بن طرخان هو محمد بن الزبرقان وهو صدوق يهم، ثم هو مخالف للحديث الصحيح الذي رواه البخاري ومسلم من حديث ابن أبي أوفى. والجراد ميتتها حلال، وهي أنواع، وكل أنواعها حلال، لكن من الجراد ما هو جيد ومنها ما هو غير جيد، وكله حلال. أما الجواب عن كون الجراد من جند الله وعذب الله بها أقواماً، فكيف يحل لنا أن نأكلها وهي من جنود الله فأولاً الحديث لم يصح، ثم أيضاً كونه من جند الله فجنود الله أمم مختلفة الجراد وغير الجراد، وإنما جاء الإشارة إلى أن الجراد أكثر جند الله، وإلا فجنود الله عز وجل لا يحصيهم إلا الله عز وجل على مختلف أنواعهم وأصنافهم، وكما عرفنا الحديث غير ثابت، وكونه يعذب به بعض الأمم لا ينافي حله، هذا لو ثبت الحديث .
حكم أكل الطافي من السمك

شرح حديث (ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه)

قال المصنف رحمه الله تعالى:[ باب في أكل الطافي من السمك. حدثنا أحمد بن عبدة حدثنا يحيى بن سليم الطائفي حدثنا إسماعيل بن أمية عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ما ألقى البحر أو جزر عنه فكلوه، وما مات فيه وطفا فلا تأكلوه) ]. يقول المصنف رحمه الله: [ باب في أكل الطافي من السمك ] الطافي هو السمك الذي يموت فيطفو على سطح البحر، هذا يقال له: الطافي. أورد أبو داود حديث جابر مرفوعاً: [ (ما ألقى البحر أو جزر عنه فكلوه، وما مات فيه وطفا فلا تأكلوه) ] يعني: ما مات فيه وطفا ولم يلقه البحر ولم يجزر عنه فلا تأكلوه، لكن كما هو معلوم أن كل ذلك حلال؛ لأن الرسول صلى الله عليه وسلم قال: (أحلت لنا ميتتان ودمان: فأما الميتتان فالسمك والجراد) فعلى أي حالة مات وعلى أي وجه مات فإنه حلال، ولا فرق في ذلك بين أن يلقيه البحر أو يجزر عنه وبين أن يطفو على سطحه ويبقى على ظهره والناس يأخذوه من ظهره، وكل ذلك حلال ومباح ولا بأس به. قوله: (ما ألقى البحر) يعني: قذفه حتى صار على البر وهو حي ثم مات. قوله: (أو جزر عنه) يعني: أن البحر حسر ونقص إلى مكان ظهر فيه السمك وبقي في الأرض اليابسة ثم مات. إذاً: سواء مات في البحر وطفا، أو قذفه البحر على البر ومات في البر، أو جزر عنه ومات في المكان الذي جزر عنه وخلي من الماء؛ كل ذلك حلال، وهذا الحديث الذي فيه تفصيل فيه ضعف.
تراجم رجال إسناد حديث (ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه)

قوله: [ حدثنا أحمد بن عبدة ]. أحمد بن عبدة ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا يحيى بن سليم الطائفي ]. يحيى بن سليم الطائفي صدوق سيئ الحفظ، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أمية ]. إسماعيل بن أمية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر مر ذكره.
حال حديث (ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه) وذكر طرقه وترجمة رجال الإسناد

هذا الحديث أخرجه ابن ماجة وفيه عنعنة أبي الزبير وهو صدوق سيء الحفظ، ثم أيضاً هو مخالف لما جاء في حديث: (أحلت لنا ميتتان ودمان)، وحديث السرية التي أكلت من العنبر الكبير الذي كان على ساحل البحر، وأن البحر قذف ذلك العنبر الكبير الذي جلسوا عليه شهراً يأكلون منه. [ قال أبو داود : روى هذا الحديث سفيان الثوري وأيوب وحماد عن أبي الزبير ، أوقفوه على جابر ]. هذا يفيد أن هؤلاء الثقات الثلاثة رووه موقوفاً على جابر ولم يضيفوه إلى النبي صلى الله عليه وسلم، فيكون من قول جابر . [ وقد أسند هذا الحديث أيضاً من وجه ضعيف عن ابن أبي ذئب عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم ]. يعني: أسند كما في الطريق الأولى. قوله: [ روى هذا الحديث سفيان الثوري ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة . [ و أيوب ]. هو أيوب السختياني ثقة، أخرج له أصحاب الكتب الستة. [ وحماد ]. هو حماد بن سلمة مر ذكره [ عن أبي الزبير أوقفوه على جابر ] قد مر ذكرهما. [ وقد أسند هذا الحديث أيضاً من وجه ضعيف عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير عن جابر ]. أبو الزبير وجابر مر ذكرهما.
حكم أكل المضطر للميتة

شرح حديث الرجل الذي سأل الرسول في أكل ناقة ميتة فقال (هل عندك غنى يغنيك؟ قال لا، قال فكلوها)

قال المصنف رحمه الله تعالى: [ باب في المضطر إلى الميتة. حدثنا موسى بن إسماعيل حدثنا حماد عن سماك بن حرب عن جابر بن سمرة رضي الله عنهما: (أن رجلاً نزل الحرة ومعه أهله وولده، فقال رجل: إن ناقة لي ضلت، فإن وجدتها فأمسكها، فوجدها فلم يجد صاحبها فمرضت، فقالت امرأته: انحرها فأبى، فنفقت، فقالت: اسلخها حتى نقدد شحمها ولحمها ونأكله، فقال: حتى أسأل رسول الله صلى الله عليه وسلم، فأتاه فسأله، فقال: هل عندك غنى يغنيك؟ قال: لا، قال: فكلوها، قال: فجاء صاحبها فأخبره الخبر، فقال: هلا كنت نحرتها، قال: استحييت منك) ]. قوله: [ باب في المضطر إلى الميتة ]. أي: أنه يأكل منها على قدر ما يزيل عنه الضرورة والحاجة التي دعته إلى ذلك. أورد أبو داود حديث جابر بن سمرة رضي الله تعالى عنهما: (أن رجلاً نزل الحرة ومعه أهله وولده) الحرة هي الأرض التي فيها حجارة سوداء، والمدينة حولها حرار. قوله: (فقال رجل: إن ناقة لي ضلت فإن وجدتها فأمسكها، فوجدها فلم يجد صاحبها فمرضت، فقالت امرأته: انحرها، فأبى، فنفقت) يعني: أوصاه إن وجد الناقة أن يبقيها عنده حتى يأتي ويأخذها. قوله: (فنفقت) يعني: ماتت. قوله: (فقالت: اسلخها حتى نقدد شحمها ولحمها ونأكله، فقال: حتى أسأل رسول الله صلى الله عليه وسلم، فأتاه فسأله فقال: هل عندك غنى يغنيك؟ قال: لا، قال: فكلوها، قال: فجاء صاحبها فأخبره الخبر فقال: هلا كنت نحرتها، قال: استحييت منك). يعني: أنه يباح له أن يأكل من الميتة عند الضرورة ما يدفع به اضطراره، لا أنه يأكلها كما يأكل غيرها ولا فرق بينها وبين غيرها، ومن العلماء من قال: إن المحتاج له أن يأكل الميتة ويتوسع في الأكل، ولكن الآية جاءت في قصر ذلك على الضرورة، وأن الإنسان يأكل على قدر الضرورة؛ لأن الميتة نجسة وخبيثة فلا يتناول من الخبيث إلا مقدار ما يسد به رمقه ويسد به جوعه، أما أن يتوسع في الأكل ويتفنن فيه ويكثر من الأكل من غير أن يكون هناك ضرورة لذلك فلا. وكذلك ليس للإنسان أن يترك الأكل منها عند الاضطرار حتى يموت، وإذا فعل فهل يقال: إنه قاتل نفسه؟ لا أدري. وإذا أمكنه أن يسأل غيره أو يستدين فذلك أولى من أكل الميتة.
تراجم رجال إسناد حديث الرجل الذي سأل الرسول في أكل ناقة ميتة فقال (هل عندك غنى يغنيك؟ قال لا، قال فكلوها)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة . مر ذكره. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنهما وهو صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي، وهو من الأسانيد العالية عند أبي داود .
شرح حديث (ما يحل لنا من الميتة؟ قال ما طعامكم؟...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا الفضل بن دكين حدثنا عقبة بن وهب بن عقبة العامري قال: سمعت أبي يحدث عن الفجيع العامري رضي الله عنه أنه أتى رسول الله صلى الله عليه وآله وسلم فقال: (ما يحل لنا من الميتة؟ قال: ما طعامكم؟ قلنا: نغتبق ونصطبح -قال أبو نعيم : فسره لي عقبة : قدح غدوة، وقدح عشية- قال: ذاك -وأبي- الجوع، فأحل لهم الميتة على هذه الحال). قال أبو داود : الغبوق من آخر النهار، والصبوح من أول النهار ]. أورد أبو داود حديث الفجيع العامري أنه أتى إلى النبي صلى الله عليه وسلم فقال: [ (ما يحل لنا من الميتة؟ قال: ما طعامكم؟ قلنا: نغتبق ونصطبح) ] يعني: في الصباح وفي العشي، ثم وصف ذلك بأنه قدح في الغداة، وقدح في العشي من الحليب. فقال: [ (ذاك -وأبي- الجوع) ] يعني: أن هذا الطعام لا يكفي، ثم إنه أباح لهم أن يأكلوا الميتة والحال هذه. هذا الحديث غير صحيح، وفيه أن الحليب لا يجزئ عن الطعام، مع أنه قد مر بنا أنه ليس شيء يجزئ عن الطعام والشراب إلا اللبن، وقد جاء فيه قوله صلى الله عليه وسلم: (اللهم بارك لنا فيه وزدنا منه)، وقال في غيره: (اللهم بارك لنا فيه وأطعمنا خيراً منه) وهذا يدل على أن اللبن يجزئ عن الأكل والشرب، ثم أيضاً كونه يقسم ويقول: [ (وأبي) ] فهو حلف بأبيه، فهذا مما يدل على نكارة المتن. والغبوق هو: شرب الحليب أو اللبن في المساء، والاصطباح هو: شرب اللبن أو الحليب في الصباح.

تراجم رجال إسناد حديث: (ما يحل لنا من الميتة؟ قال ما طعامكم؟...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الفضل بن دكين ]. هو الفضل بن دكين أبو نعيم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عقبة بن وهب بن عقبة العامري ]. عقبة بن وهب بن عقبة العامري مقبول، أخرج له أبو داود . [ قال: سمعت أبي ]. هو وهب بن عقبة العامري، وهو مستور، أخرج له أبو داود . [ عن الفجيع العامري ]. الفجيع العامري رضي الله عنه، أخرج حديثه أبو داود . والحديث ضعيف من حيث الإسناد، وأيضاً من حيث المتن فيه نكارة من جهة أن الحليب أو اللبن الذي يستعملونه في الصباح والمساء لا يكفي، وأنهم يأكلون لحم الميتة مع ذلك.
حكم الجمع بين لونين من الطعام

شرح حديث (وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن...)

قال المصنف رحمه الله تعالى: [ باب في الجمع بين لونين من الطعام. حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا الفضل بن موسى عن حسين بن واقد عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن، فقام رجل من القوم فاتخذه فجاء به، فقال: في أي شيء كان هذا؟ قال: في عكة ضب. قال: ارفعه) . قال أبو داود : هذا حديث منكر. قال أبو داود : وأيوب ليس هو السختياني ]. قوله: [ باب في الجمع بين لونين من الطعام ]. الجمع بين لونين من الطعام سائغ وجائز ولا بأس به، ومعلوم أن الثريد كان خير الطعام وأحب الطعام عندهم، وقد قال فيه عليه الصلاة والسلام: (فضل عائشة على النساء كفضل الثريد على سائر الطعام) هو مكون من خبز ولحم، وهما نوعان ولونان، فالجمع بين ذلك لا بأس به. أورد أبو داود حديث عبد الله بن عمر قال: قال صلى الله عليه وسلم: [ (وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن) ]. يعني: قد صُبَّ عليها سمن ولبن فصارت لينة سهلة المذاق والأكل، ففعل ذلك أحد الصحابة وأتى به إليه وقال: إن السمن كان في عكة من جلد ضب، فأمره الرسول صلى الله عليه وسلم أن يرفعه. وهذا الحديث غير صحيح من جهة أن الرسول صلى الله عليه وسلم قال هذا المقال: وددت أن يكون كذا وكذا؛ لأن مثل هذا يبعد أن يكون من رسول الله صلى الله عليه وسلم، وأن يتمنى، مثل هذا التمني ويعلن ذلك لأصحابه، ومعلوم أن أصحابه رضي الله عنهم وأرضاهم يتنافسون على خدمته وعلى تقديم ما يقدرون عليه من تقديمه له صلى الله عليه وسلم، هذا من حيث المتن، وأما من حيث الإسناد ففيه من هو متكلم فيه.
تراجم رجال إسناد حديث (وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن ...)

قوله: [ حدثنا محمد بن عبد العزيز بن أبي رزمة ]. محمد بن عبد العزيز بن أبي رزمة هو ثقة، أخرج له البخاري وأصحاب السنن. [ أخبرنا الفضل بن موسى ]. الفضل بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين بن واقد ]. حسين بن واقد وهو ثقة له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أيوب ]. أيوب هو متروك، أخرج له أبو داود وابن ماجة . [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنه الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود: هذا حديث منكر ]. يعني: هو منكر من جهة أن فيه هذا الرجل الذي هو أيوب وهو متروك، أما من جهة متنه فإنه منكر في كون النبي صلى الله عليه وسلم يتمنى هذا ويعلن هذا التمني للصحابة، ويجعل هذا الطعام مكوناً من كذا وكذا وكذا. ومما يدل على جواز الجمع بين لونين الحديث الذي مر بنا قريباً، وهو حديث طعام الخياط الذي فيه دبا وفيه شعير وفيه مرق، يعني: ألوان عدة من الطعام، وكذلك ما مر في الثريد كما في حديث فضل عائشة .
حكم أكل الجبن

شرح حديث (أتي النبي بجبنة في تبوك فدعا بسكين فسمى وقطع)

قال المصنف رحمه الله تعالى: [ باب أكل الجبن. حدثنا يحيى بن موسى البلخي حدثنا إبراهيم بن عيينة عن عمرو بن منصور عن الشعبي عن ابن عمر رضي الله عنهما قال: (أُتي النبي صلى الله عليه وآله وسلم بجبنة في تبوك فدعا بسكين فسمى وقطع)]. قوله: باب أكل الجبن، أورد فيه المصنف حديث ابن عمر قال: [ (أتي النبي صلى الله عليه وسلم بجبنة في تبوك) ] يعني: أُتي بقطعة من الجبن في غزوة تبوك. قوله: [ (فدعا بسكين فسمى وقطع) ] يعني: ذكر اسم الله عز وجل وقطع الجبن بالسكين، فهذا يدل على أن الجبن من الأطعمة المباحة التي أحلها الله .
تراجم رجال إسناد حديث (أتي النبي بجبنة في تبوك فدعا بسكين فسمى وقطع)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي هو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا إبراهيم بن عيينة ]. إبراهيم بن عيينة هو أخو سفيان بن عيينة، وهو صدوق يهم، أخرج له أبو داود والنسائي وابن ماجة . [ عن عمرو بن منصور ]. عمرو بن منصور صدوق يهم، أخرج له أبو داود . [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
ما جاء في الخل

شرح حديث (نعم الإدام الخل)

قال المصنف رحمه الله تعالى: [ باب في الخل. حدثنا عثمان بن أبي شيبة حدثنا معاوية بن هشام حدثنا سفيان عن محارب بن دثار عن جابر رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (نعم الإدام الخل) ]. يقول المصنف رحمه الله باب: في الخل، وأنه من الأدم، وأورد فيه حديث جابر أن النبي صلى الله عليه وسلم قال: (نعم الإدام الخل)، وهذا مدح له؛ لأنه يسير ومفيد، وهو سهل التناول، ومع ذلك يحصل به استساغة الطعام ويشتهى بأن يغمس فيه أو يستعمل معه. إذاً: هذا مدح من النبي صلى الله عليه وسلم لهذا الإدام، الذي هو من أيسر الأدم وأسهلها.
تراجم رجال إسناد حديث (نعم الإدام الخل)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن محارب بن دثار ]. محارب بن دثار ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله مر ذكره.
طريق أخرى لحديث (نعم الإدام الخل) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي ومسلم بن إبراهيم قالا: حدثنا المثنى بن سعيد عن طلحة بن نافع عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: (نعم الإدام الخل)]. أورد المصنف رحمه الله الحديث من طريق أخرى عن جابر وهو مثل الذي قبله لفظاً ومعنى. قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المثنى بن سعيد ]. المثنى بن سعيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة بن نافع ]. طلحة بن نافع صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله قد مر ذكره. وهذا إسناد رباعي، وهو من الأسانيد العالية عند أبي داود ، وأبو الوليد ومسلم في طبقة واحدة؛ لأنهما بمنزلة الشخص الواحد.
الأسئلة

المقصود بالحمر الأهلية وعلة تحريمها وحكم عرقها ولعابها

السؤال: ما المقصود بالحمر الأهلية اليوم؟ وما علة تحريمها؟ وما حكم عرقها ولعابها؟ الجواب: الحمر التي عند الناس الآن هي الحمر الأهلية، أما الحمر الوحشية فلا توجد إلا في البر. أما علة التحريم فقد جاء عن النبي صلى الله عليه وسلم أنه قال: (فإنها رجس) وقد يكون المراد بالرجس النجاسة أو الخبث، فإن كانت بمعنى النجاسة فعرقها ولعابها مما تعم به البلوى وهو معفو عنه.

حكم أكل السمك الطافي والفرق بينه وبين غيره

السؤال: يرى الإمام أبو حنيفة رحمه الله المنع من أكل السمك الطافي؛ لعلة أن السمك الطافي لا يطفو إلا وقد تحلل من داخله، وانقلبت منفعته إلى مضرة صحية فهل هذا صحيح؟ الجواب: الأصل هو عدم ثبوت ذلك، ودخوله في عموم الأحاديث، ولا فرق بين الطافي وغيره.

حكم شرب الخل

السؤال: هل يستعمل الخل شراباً ؟ الجواب: لا نعلم شيئاً يمنعه، وهو فيه حموضة، لكنه في الغالب يستعمل إداماً، وهو يجعل الطعام شهياً عندما يضاف إليه.

معنى الإدام

السؤال: ما معنى الإدام؟ الجواب: الإدام هو الذي يستساغ به الطعام، مثل الخبز يغمس في مرق، أو في خل، أو غير ذلك.

حقيقة الخل

السؤال: من أين يستخرج الخل؟ وهل الخل المصنَّع الآن له نفس المنفعة؟ الجواب: الخل كما هو معلوم هو هذا الذي فيه الحموضة، والذي يصنع الآن ما أعرف عنه شيئاً.

وجه كلام الخطابي على حديث (أتي النبي بجبنة في تبوك)

السؤال: يقول الخطابي في التعليق على حديث: (أتي النبي صلى الله عليه وسلم بجبنة في تبوك) إنما جاء به أبو داود من أجل أن الجبن كان يعمله قوم من الكفار لا تحل ذكاتهم، وكانوا يعقدونها بالأنافح، فهل هذا صحيح؟ الجواب: معلوم أن غزوة تبوك كان فيها غزو الروم، والروم هم من النصارى ممن تحل ذبائحهم، والأنافح هي قطعة مما في جوف الحيوان.

حكم استعمال جلود السباع بعد دباغتها

السؤال: هل يجوز استعمال جلود السباع بعد دباغتها مثل جلد الثعلب؟ الجواب: لا، التي تحل بالدباغ هي ميتة ما يؤكل لحمه، أما ما لا يؤكل لحمه فجلده كميتته."


شرح سنن أبي داود - 432

شرح سنن أبي داود [432]

لقد جاء النهي باعتزال المساجد ومجامع الناس لمن أكل ثوماً أو بصلاً؛ وذلك لما فيهما من الأذية للناس، وكذلك لما في أكلهما من أذية الملائكة، فالذي ينبغي للمرء أن يجتنب أكلهما، وإن كان لابد من أكلهما فليأكلهما في وقت مبكر، بحيث لا يأتي وقت الصلاة إلا وقد ذهبت رائحتهما، أما التمر فقد ورد أنه من الأطعمة المهمة، فبيت لا تمر فيه جياع أهله، كذلك يجوز تفتيش التمر المسوس وأكله، أما الإقران في التمر عند الأكل فقد جاء النهي عنه.

ما جاء في أكل الثوم

شرح حديث (من أكل ثوماً أو بصلاً فليعتزلنا وليقعد في بيته...)

قال المصنف يرحمه الله تعالى: [ باب في أكل الثوم. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب حدثني عطاء بن أبي رباح أن جابر بن عبد الله رضي الله عنهما قال: إن رسول الله صلى عليه وآله وسلم قال: (من أكل ثوماً أو بصلاً فليعتزلنا -أو ليعتزل مسجدنا- وليقعد في بيته، وإنه أتي ببدر فيه خضرات من البقول فوجد لها ريحاً، فسأل، فأخبر بما فيها من البقول، فقال: قربوها إلى بعض أصحابه كان معه، فلما رآه كره أكلها قال: كل فإني أناجي من لا تناجي) قال أحمد بن صالح : ببدر، فسره ابن وهب : طبق ]. قال المصنف رحمه الله تعالى: [ باب في أكل الثوم ]. أورد أبو داود في أكل الثوم عدة أحاديث ترجع إلى أن أكل الثوم وحضور مجامع الناس وحضور المساجد فيه أذية للناس وللملائكة؛ وذلك لما فيه من الرائحة الكريهة. وأورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (من أكل ثوماً أو بصلاً فليعتزلنا أو ليعتزل مسجدنا) ] يعني: هذا شك من الراوي هل قال هذا أو قال هذا، وذكر المساجد والمجامع التي يكون فيها اجتماع الناس؛ لما يحصل فيها من الإيذاء، وقد جاء هذا الحديث في المنع منه، والدلالة على أن ذلك غير سائغ، وفي دخول المساجد بذلك أذية الملائكة كما جاء: (فإن الملائكة تتأذى مما يتأذى منه الإنسان) . والحاصل أن الروائح الكريهة التي تؤذي الناس ينبغي للإنسان أن يبتعد عنها؛ هذا ما كان مباحاً منها، وأما ما كان محرماً كالدخان فإنه لا يجوز له أن يتعاطاه أبداً، وأما الثوم والبصل وغيرهما من الأمور المباحة مما فيه رائحة كريهة، فإن على الإنسان أن يحذر من أن يؤذي الناس بهذه الرائحة، فإذا احتاج الأمر إلى أكلها فإنه يستعمل معها شيئاً يزيل أثرها، أو يأكلها في وقت مبكر، بحيث إذا جاء الوقت الذي يذهب فيه إلى المسجد تكون تلك الرائحة قد ذهبت، فلا يحصل الإيذاء بسبب أكل الثوم والبصل. يقول الخطابي رحمه الله: إنما أمره باعتزال المسجد عقوبة له، وليس هذا من باب الأعذار التي تبيح للمرء التخلف عن الجماعة كالمطر والريح العاصف ونحوهما. يعني: أن الإنسان لا يكون معذوراً إذا أكل الثوم وتخلف عن صلاة الجماعة، بل إن أمره بالاعتزال من العقوبات، ووجهها أنه يحال بينه وبين هذا الخير، وذلك أن أكل الثوم والبصل يمكن أن يكون على وجه لا يحصل معه التأخر عن الجماعة إذا احتاج إليه، بأن يكون ذلك في وقت مبكر، بحيث يأتي وقت الجماعة وليس هناك أثر لتلك الرائحة الكريهة. قوله:[ (وإنه أتي ببدر فيه خضرات) ]. يعني: بطبق فيه أصناف من الخضروات والبقول . قوله:[ (فوجد لها ريحاً، فسأل، فأخبر بما فيها من البقول فقال: قربوها. إلى بعض أصحابه كان معه، فلما رآه كره أكلها قال: كل فإني أناجي من لا تناجي) ]. يعني: كرهها قدمها لبعض أصحابه، فلما رآه كرهها أمره بأن يأكل وأخبره أن امتناعه بسبب أنه يناجي الملائكة حين تأتيه بالوحي، وأيضاً يناجي الله عز وجل، ولكن الذي يختص به هو الملائكة الذين يأتون بالوحي، وقد جاء أن الملائكة تتأذى مما يتأذى منه الإنسان. ثم هو عليه الصلاة والسلام يكره الرائحة الكريهة ولا يحبها، ويحب الرائحة الطيبة، وقد سبقت قصة المغافير وأنه شرب عسلاً، فقالت بعض أمهات المؤمنين: إن فيه مغافير. تعني: أن فيه رائحة مغافير، والمغافير هو النبات الذي ترعاه النحل ثم تظهر رائحته في عسله، فكان يكره الريح الخبيثة صلى الله عليه وسلم، ثم أيضاً مع كونه يكرهها فهو يناجي من لا يناجيه الناس، وهم الملائكة الذين يأتون بالوحي إليه صلى الله عليه وسلم. قوله: [ قال أحمد بن صالح : ببدر، فسره ابن وهب : طبق ]. يعني: البدر هو الطبق.
تراجم رجال إسناد حديث (من أكل ثوماً أو بصلاً فليعتزلنا وليقعد في بيته)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عطاء بن أبي رباح ]. هو عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ أن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو أحد الصحابة السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أنه ذكر عند رسول الله الثوم والبصل...)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو أن بكر بن سوادة حدثه أن أبا النجيب مولى عبد الله بن سعد حدثه أن أبا سعيد الخدري رضي الله عنه حدثه: (أنه ذكر عند رسول الله صلى الله عليه وآله وسلم الثوم والبصل، فقيل: يا رسول الله! وأشد ذلك كله الثوم أفتحرمه؟ فقال النبي صلى الله عليه وسلم: كلوه، ومن أكله فلا يقرب هذا المسجد حتى يذهب ريحه منه) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم ذكر عنده الثوم والبصل، فقيل: [ (يا رسول الله وأشد ذلك كله الثوم أفتحرمه ؟ فقال النبي صلى الله عليه وسلم: كلوه، ومن أكله فلا يقرب هذا المسجد حتى يذهب ريحه منه) ]. يعني: أنه صلى الله عليه وسلم أذن بأكله ولم يمنع منه، ولكن المنع من كونه يحصل على وجه مؤذٍ للناس، وذلك بأن يأتي آكله إلى المساجد، ومثلها مجامع الناس حيث يتأذى الناس برائحته في اجتماعه بهم وجلوسه معهم؛ لأن إيذاء المسلمين حرام، ولا يسوغ للمسلم أن يؤذي أخاه، ولكنه عندما يحتاج إليه يأكله في وقت مبكر حتى تزول رائحته، أو يستعمل معه شيئاً يزيل رائحته.
تراجم رجال إسناد حديث ( أنه ذكر عند رسول الله الثوم والبصل...)
قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو ]. هو عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن بكر بن سوادة ]. وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ أن أبا النجيب مولى عبد الله بن سعد ]. وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . [ أن أبا سعيد الخدري ]. هو سعد بن مالك بن سنان رضي الله عنهما صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهو في المعنى مثل الذي قبله، أي: أن الثوم والبصل مأذون فيه، وهو ليس من الأمور المحرمة، ولكن المحظور منه رائحته الكريهة التي يتأذى بها الناس.
شرح حديث (من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الشيباني عن عدي بن ثابت عن زر بن حبيش عن حذيفة رضي الله عنه أظنه عن رسول الله صلى الله عليه وآله وسلم قال: (من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه، ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا ثلاثاً) ]. أورد أبو داود حديث حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه، ومن أكل من هذه البقلة الخبيثة) ] يعني: خبيثة الرائحة، وإلا فهي في الأصل من الطيبات ويستعملها الناس، لكن بإماتتها أو باستعمالها مع إزالة رائحتها. قوله: [ (فلا يقربن مسجدنا) ] وقد جاء في بعض الأحاديث: (مساجدنا) فليس الأمر مقصوراً على مسجده صلى الله عليه وسلم، وإنما المقصود من ذلك المساجد التي هي محل اجتماع الناس وحضور الملائكة، وقد جاء في التعليل : (أن الملائكة تتأذى مما يتأذى منه الإنسان) وهذا يدل على أن الإنسان لا يدخل المسجد وعنده هذه الرائحة ولو لم يكن فيه أحد من الناس؛ لأن التعليل ليس مقصوراً على الآدميين؛ بل الملائكة كذلك.

تراجم رجال إسناد حديث (من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الشيباني ]. هو سليمان بن فيروز ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن ثابت ]. عدي بن ثابت وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زر بن حبيش ]. زر بن حبيش وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. حذيفة بن اليمان رضي الله عنه صاحب رسول الله صلى الله عليه وسلم صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
حكم التفل باتجاه القبلة ووجه وصف الثوم بالخبث

قوله: [ (من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه) ]. هذا يدل على تحريم التفل إلى القبلة أو باتجاه القبلة، وأن على الإنسان أن يتفل إلى غير تلك الجهة، وهو عام في الصلاة وفي غير الصلاة، وفي المسجد أو في غيره. قوله: [ (من أكل من هذه البقلة الخبيثة) ]. يعني: خبث الرائحة، وهو من جنس قوله (كسب الحجام خبيث) مع أنه مباح، وإنما هو كسب رديء، وليس معناه التحريم، وهذا ليس خاصاً بالبصل والثوم، بل يشمل غيرهما من الأطعمة ذات الرائحة الكريهة مما يؤذي الناس، فإنه يقاس عليه، لكن هناك شيء خبيث الرائحة ومحرم ألا وهو الدخان. قوله: [ (أظنه عن رسول الله صلى الله عليه وسلم) ]. يعني: أنه شك في كونه رفعه إلى الرسول صلى الله عليه وسلم، والألباني صححه ولعله وجد شيئاً يفيد صحته، وأيضاً قوله: [ (جاء يوم القيامة تفله بين عينيه) ] لا يقال بالرأي وإنما هو من أمور الغيب.

شرح حديث (من أكل من هذه الشجرة فلا يقربن المساجد)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (من أكل من هذه الشجرة فلا يقربن المساجد) ]. أورد أبو داود حديث ابن عمر : [ (من أكل من هذه الشجرة فلا يقربن المساجد) ] وهذا لفظ عام يشمل مسجد النبي صلى الله عليه وسلم وغيره، وهو يدل على أن ذكر مسجده صلى الله عليه وسلم في بعض الروايات لا يدل على القصر عليه؛ لأن الحكم عام، والتعليل الذي حصل بكونها تؤذي الملائكة وتؤذي الآدميين يكون في مسجده صلى الله عليه وسلم وفي غير مسجده.
تراجم رجال إسناد حديث (من أكل من هذه الشجرة فلا يقربن المساجد)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث المغيرة (من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها...)

قال المصنف رحمه الله تعالى: [ حدثنا شيبان بن فروخ حدثنا أبو هلال حدثنا حميد بن هلال عن أبي بردة عن المغيرة بن شعبة رضي الله عنه قال: (أكلت ثوماً فأتيت مصلى النبي صلى الله عليه وآله وسلم وقد سبقت بركعة، فلما دخلت المسجد وجد النبي صلى الله عليه وعلى آله وسلم ريح الثوم، فلما قضى رسول الله صلى الله عليه وآله وسلم صلاته قال: من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها -أو ريحه- فلما قضيت الصلاة جئت إلى رسول الله صلى الله عليه وآله وسلم فقلت: يا رسول الله! والله لتعطيني يدك، قال: فأدخلت يده في كم قميصي إلى صدري فإذا أنا معصوب الصدر، قال: إن لك عذراً) ]. أورد أبو داود حديث المغيرة بن شعبة رضي الله عنه أنه أكل بصلاً وأنه جاء مسبوقاً وفاته بعض الصلاة فقام يقضي ما فاته، فقال الرسول صلى الله عليه وسلم: [ (من أكل من هذه الشجرة فلا يقربنا) ] . فلما قضى المغيرة بن شعبة صلاته جاء إلى النبي صلى الله عليه وسلم وطلب منه أن يوقفه على السبب الذي جعله يأكل من هذه الشجرة، فإذا صدره معصوب، وأنه فعل ذلك على سبيل العلاج. ومن العلماء من قال: إنه أكله من أجل الجوع. لكن عندما يكون الجوع يعصب البطن وليس الصدر، وإنما يكون عصب الصدر من أجل العلاج. قوله: [ (قال: إن لك عذراً) يعني: في كونك أكلت، لكن كما هو معلوم إذا كان الإنسان مضطراً إلى العلاج، فإن عليه أن يستعمل ذلك في وقت مبكر حتى تذهب الرائحة. قوله: [ (فأدخلت يده في كم قميصي إلى صدري) ]. يعني: كانت الأكمام واسعة، وفعل ذلك من أجل أن يوقفه على العصابة التي على صدره، فهو يريد أن يبين عذره وأنه مريض وأنه استعمله للعلاج.
تراجم رجال إسناد حديث المغيرة (... من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها...)

قوله: [ حدثنا شيبان بن فروخ ]. شيبان بن فروخ صدوق يهم، أخرج له مسلم و أبو داود و النسائي . [ حدثنا أبو هلال ]. هو محمد بن سليم صدوق فيه لين، أخرج حديثه البخاري تعليقاً، وأصحاب السنن. [ حدثنا حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. أبو بردة بن أبي موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن النبي نهى عن هاتين الشجرتين وقال من أكلهما فلا يقربن مسجدنا...)

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم حدثنا أبو عامر عبد الملك بن عمرو حدثنا خالد بن ميسرة -يعني: العطار - عن معاوية بن قرة عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم نهى عن هاتين الشجرتين، وقال: من أكلهما فلا يقربن مسجدنا، وقال: إن كنتم لابد آكليهما فأميتوهما طبخاً. قال: يعني البصل والثوم) ]. أورد أبو داود حديث قرة بن إياس رضي الله تعالى عنه: [ (أن النبي صلى الله عليه وسلم نهى عن هاتين الشجرتين، وقال: من أكلهما فلا يقربن مسجدنا، إن كنتم لابد آكليهما فأميتوهما طبخاً) ] . وهذا يفيد بأن الإنسان يستعملهما مطبوختين حتى لا يكون لهما رائحة، ومعلوم أن الثوم حتى مع الطبخ يكون فيه شيء من الرائحة، لكن ليست كالحالة التي يكون فيها قبل الطبخ. والنهي عنهما ليس المقصود به تحريمهما، وإنما النهي عن استعمالهما على وجه يؤذي، وإذا كانوا لابد فاعلين فعليهم أن يميتوهما طبخاً، وكذلك لو أكلوهما وهم بحاجة إليهما بدون طبخ، فليكن في وقت مبكر بحيث تذهب الرائحة.
تراجم رجال إسناد حديث (أن النبي نهى عن هاتين الشجرتين وقال من أكلهما فلا يقربن مسجدنا...)

قوله: [ حدثنا عباس بن عبد العظيم ] . هو عباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . [ حدثنا أبو عامر عبد الملك بن عمرو ]. هو أبو عامر العقدي عبد الملك بن عمرو وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد بن ميسرة يعني العطار ]. خالد بن ميسرة العطار صالح الحديث، أخرج له أبو داود و النسائي . [ عن معاوية بن قرة ]. معاوية بن قرة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو قرة بن إياس رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد، وأصحاب السنن.
شرح حديث (نهي عن أكل الثوم إلا مطبوخاً)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا الجراح أبو وكيع عن أبي إسحاق عن شريك عن علي رضي الله عنه قال: (نهي عن أكل الثوم إلا مطبوخاً) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه قال: [ (نهي عن أكل الثوم إلا مطبوخاً) ] وهذا كما مر في الذي قبله: (إن كنتم لابد آكليهما فأميتوهما طبخاً) وكما عرفنا أن الأكل منهما غير مطبوخين سائغ، ولكن ينبغي أن يكون على وجه لا يحصل فيه إيذاء للناس.
تراجم رجال إسناد حديث (نهي عن أكل الثوم إلا مطبوخاً)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الجراح أبو وكيع ]. هو الجراح بن مليح وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و ابن ماجة . [ عن أبي إسحاق ]. هو أبو إسحاق السبيعي، ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. هو شريك بن حنبل وهو ثقة، أخرج له أبو داود و الترمذي . [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث عائشة (إن آخر طعام أكله رسول الله طعام فيه بصل)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا ح وحدثنا حيوة بن شريح حدثنا بقية عن بحير عن خالد عن أبي زياد خيار بن سلمة (أنه سأل عائشة رضي الله عنها عن البصل فقالت: إن آخر طعام أَكَلَهُ رسول الله صلى الله عليه وآله وسلم طعام فيه بصل) ]. أورد أبو داود حديث عائشة أنها سئلت عن البصل فقالت: كان آخر طعام أكله رسول الله صلى الله عليه وسلم فيه بصل، لكن الحديث في إسناده ضعف، وهو غير ثابت.
تراجم رجال إسناد حديث عائشة (إن آخر طعام أكله رسول الله طعام فيه بصل)

قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ قال أخبرنا ح وحدثنا ]. التحويل جاء من أجل التفريق بين صيغة أخبرنا وحدثنا؛ لأن الشيخ الأول فقال: أخبرنا بقية ، والشيخ الثاني قال: حدثنا بقية ، فمن أجل ذلك جاء بالتحويل، وإلا كان بإمكانه أن يقول: أخبرنا فلان وفلان عن فلان، ولكنه أتى بهذا التحويل من أجل الإشارة إلى التفاوت في صيغة التحمل. [ ح وحدثنا حيوة بن شريح ]. هو حيوة بن شريح الحمصي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . حيوة بن شريح الحمصي متأخر، و حيوة بن شريح المصري متقدم قليلاً عن هذا، والمصري خرج له أصحاب الكتب الستة، وهذا خرج له بعضهم. [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن بحير ]. هو بحير بن سعد الحمصي وهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن . [ عن خالد ]. هو خالد بن معدان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زياد خيار بن سلمة ]. خيار بن سلمة مقبول، أخرج له أبو داود و النسائي . [ أنه سأل عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم أكل الثوم قبل إتيان المسجد

السؤال: هل أكل الثوم قبل إتيان المسجد للصلاة يحمل على الكراهة أو الحرمة؟ الجواب: الذي يبدو أنه للتحريم؛ لأنه أولاً: يعرض نفسه للتخلف عن الجماعة، وصلاة الجماعة واجبة. الأمر الثاني: إذا حضر سيؤذي الناس بهذه الرائحة الكريهة، وقد قال النبي صلى الله عليه وسلم: (فلا يقربن مسجدنا) فهو لاشك أنه آثم، لكن إذا أميت الثوم طبخاً ولم يكن له رائحة فلا بأس بذلك، أو يؤكل في وقت مبكر، بحيث يأتي وقت الصلاة وليس هناك ريح. ومنعه من الصلاة ذكر الخطابي أنه عقوبة وليس عذراً، أي: أنه عوقب بمنعه من حصول هذا الخير الكثير له، وحتى لا يؤذي الناس. إذاً: فالمطلوب منه ألا يأكله في وقت تكون الصلاة فيه قريبة، وإنما يأكله في وقت تذهب الرائحة مع مضي الوقت.

وجه إلحاق الجوارب ذات الرائحة بالثوم في الحكم

السؤال: هل يلحق بالثوم رائحة الجوارب؟ الجواب: الجوارب إذا ظهر لها روائح تؤذي الناس فالواجب على الإنسان أن يزيلها، أو يأتي المسجد بدون جوارب، أو يأتي بجوارب نظيفة ليس فيها رائحة، والجوارب يمكن التخلص منها، أما البصل إذا أكل قرب وقت الصلاة فلا يمكن التخلص منه، اللهم إلا أن يوجد شيء يؤكل بعده فيزيل رائحته نهائياً.

حكم قراءة القرآن ممن أكل الثوم والبصل

السؤال: ما حكم أكل الثوم والبصل لمن أراد أن يقرأ القرآن، فقد جاء في بعض الأحاديث: أن الملك يضع فاه على فم القارئ؟ الجواب: كون الإنسان يقرأ القرآن وهو على حالة طيبة، وبعيد من الروائح الكريهة، لا شك أن هذا مطلوب.
ما جاء في التمر

شرح حديث (رأيت النبي أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه)

قال المصنف رحمه الله تعالى: [ باب في التمر. حدثنا هارون بن عبد الله حدثنا عمر بن حفص حدثنا أبي عن محمد بن أبي يحيى عن يزيد الأعور عن يوسف بن عبد الله بن سلام رضي الله عنهما قال: (رأيت النبي صلى الله عليه وعلى آله وسلم أخذ كسرة من خبز شعير فوضع عليها تمرة، وقال: هذه إدام هذه) ]. قوله: [ باب في التمر ] أورد فيه حديث يوسف بن عبد الله بن سلام رضي الله عنهما قال: [ (رأيت النبي صلى الله عليه وسلم أخذ كسرة من خبز فوضع فيها تمرة، وقال: هذه إدام هذه) ] يعني: أن الخبز إدامه التمر، والتمر معروف أنه ليس من الإدام وإنما هو من الأطعمة، وإنما الإدام مثل الزبد ومثل الخل وما إلى ذلك، ومعلوم أن التمر إدامه الزبد، حيث يغمس فيه. وهذا الحديث الذي فيه الجمع بين الخبز والتمر غير صحيح.
تراجم رجال إسناد حديث (رأيت النبي أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عمر بن حفص ]. عمر بن حفص ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبي ]. هو حفص بن غياث وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي يحيى ]. وهو صدوق، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن يزيد الأعور ]. وهو مجهول، أخرج له أبو داود و الترمذي في الشمائل. [ عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام صحابي صغير، أخرج له البخاري في الأدب المفرد، وأصحاب السنن.
شرح حديث (بيت لا تمر فيه جياع أهله)

قال المصنف رحمه الله تعالى: [ حدثنا الوليد بن عتبة حدثنا مروان بن محمد حدثنا سليمان بن بلال حدثني هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: قال النبي صلى الله عليه وآله وسلم: (بيت لا تمر فيه جياع أهله) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (بيت لا تمر فيه جياع أهله) ] وهذا يدلنا على أهمية التمر، وأنه غذاء وطعام. قوله: [ (بيت لا تمر فيه جياع أهله) ] هذا في البلاد التي يكون فيها التمر، وليس معنى ذلك أن كل بيت لا يوجد فيه تمر يكون أهله جياعاً؛ لأن كثيراً من الناس عندهم أنواع من الأطعمة المتنوعة غير التمر وهم شباع، ولكن هذا في حق من يكون غذاؤهم التمر وقوتهم التمر، فإنهم إذا فقدوه كانوا جياعاً كما كان الحال في المدينة، بحيث تمضي عليهم مدة وليس عندهم إلا التمر والماء.
تراجم رجال إسناد حديث (بيت لا تمر فيه جياع أهله)

قوله: [ حدثنا الوليد بن عتبة ]. الوليد بن عتبة ثقة، أخرج له أبو داود . [ حدثنا مروان بن محمد ]. هو مروان بن محمد الطاطري ثقة، أخرج له مسلم وأصحاب السنن . [ حدثنا سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ حدثني هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن عائشة ]. هي أم المؤمنين عائشة رضي الله عنها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
تفتيش التمر المسوس عند الأكل

شرح حديث (أتي النبي بتمر عتيق فجعل يفتشه يخرج السوس منه)

قال المصنف رحمه الله تعالى: [ باب في تفتيش التمر المسوس عند الأكل. حدثنا محمد بن عمرو بن جبلة حدثنا سلم بن قتيبة أبو قتيبة عن همام عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه قال: (أتي النبي صلى الله عليه وآله وسلم بتمر عتيق فجعل يفتشه يخرج السوس منه) ]. أورد أبو داود باباً في تفتيش التمر المسوس عند الأكل، يعني: التمر الذي يكون فيه سوس، والسوس هي الحيوانات التي تخلق وتوجد في وسط التمر عندما يمضي عليه وقت وهو مكشوف ليس مجموعاً بعضه إلى بعض، بحيث إنه يمتزج بعضه ببعض فلا يكون هناك مجال للسوس، فالتمر الذي على هيئته دون أن يلبد ودون أن يرص بعضه إلى بعض، ينشأ في وسطه وفي جوفه السوس. والسوس ليس له نفس سائلة، ولهذا لا ينجس؛ ويجوز أكل التمر الذي فيه سوس؛ لأنه طاهر، لكن كونه يفتش التمر مثل ما فعل الرسول صلى الله عليه وسلم هو الذي ينبغي، ولكنه ليس بنجس؛ لأنه لا نفس له سائلة، يعني: ليس فيه دم. قوله: [ (أتي النبي صلى الله عليه وسلم بتمر عتيق فجعل يفتشه يخرج السوس منه) ]. عتيق يعني: قديم، وهذا هو الذي يكون مظنة التسوس، وأما التمر الجديد والمرصوص بعضه إلى بعض لا يكون فيه سوس. ولا يعاب من فتش التمر ليخرج منه السوس؛ لأن سيد الخلق صلى الله عليه وسلم فعله.
تراجم رجال إسناد حديث (أتي النبي بتمر عتيق فجعل يفتشه يخرج السوس منه)

قوله: [ حدثنا محمد بن عمرو بن جبلة ]. محمد بن عمرو بن جبلة صدوق، أخرج له مسلم و أبو داود. [ حدثنا سلم بن قتيبة أبو قتيبة ]. هو سلم بن قتيبة أبو قتيبة الشعيري وهو صدوق، أخرج له البخاري وأصحاب السنن، وكنيته توافق اسم أبيه، فلو قيل: سلم أبو قتيبة يكون صحيحاً، ولو قيل: سلم بن قتيبة لا فرق بينهما. [ عن همام ]. هو همام بن يحيى العوذي، ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس وهو عم إسحاق أخو أبيه لأمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طريق أخرى لحديث (أن النبي كان يؤتى بالتمر فيه دود ...) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا همام عن إسحاق بن عبد الله بن أبي طلحة : (أن النبي صلى الله عليه وآله وسلم كان يؤتى بالتمر فيه دود) فذكر معناه ]. أورد أبو داود الحديث من طريق أخرى وهي مرسلة ليس فيها ذكر أنس ، وأما الأول ففيه ذكر أنس . قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام عن إسحاق بن عبد الله ]. وقد مر ذكرهما.
الأسئلة

وجه النهي في قوله (نهي أن يفتش التمر عما فيه) مع ثبوت تفتيش التمر

السؤال: علام يحمل النهي الذي ورد في حديث: (نهي أن يفتش التمر عما فيه) قال القاري : رواه الطبراني بإسناد حسن عن ابن عمر مرفوعاً؟ الجواب: لقد ثبت أن الرسول صلى الله عليه وسلم كان يفتش التمر، وحديث النهي إذا ثبت فهو محمول على التمر الجديد دفعاً للوسوسة، ويحمل التفتيش على القديم، يعني: كل منهما له وجه صحيح.

حكم إلقاء التمر المسوس بسبب أن النفس تعافه

السؤال: ما حكم إلقاء التمر إذا وجد به السوس، وقد تعافه النفس؟ الجواب: لا ينبغي للإنسان أن يلقيه، وإنما يعطيه لمن يحتاجه، وقد كانت نفس الرسول صلى الله عليه وسلم خير النفوس، وقد أكله عليه الصلاة والسلام، لكن لو عافت نفسه أكل التمر المسوس فليضعه ولا يلقه؛ لأنه قد يعطى لمسكين أو لأحد يستفيد منه، وله أن يأخذ غيره.
الإقران في التمر عند الأكل

شرح حديث (نهى رسول الله عن الإقران إلا أن تستأذن أصحابك)

قال المصنف رحمه الله تعالى: [ باب الإقران في التمر عند الأكل. حدثنا واصل بن عبد الأعلى حدثنا ابن فضيل عن أبي إسحاق عن جبلة بن سحيم عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن الإقران إلا أن تستأذن أصحابك) ]. قوله: [ باب الإقران في التمر عند الأكل ] يعني: النهي عن أن يقرن المرء بين تمرتين يأكلهما معاً يضعهما في فمه، وإنما يأكل كل تمرة على حدة، والأكل بهذه الطريقة فيه شيء من الجشع، وعندما يستأثر المرء على غيره، ويحرص على أن يكثر من المأكول المشترك، فهذا دليل على خسة نفسه، ولكن إذا كان الشخص مستعجلاً، ويريد أن يمشي بسرعة واستأذن أصحابه الذين يأكل معهم فأذنوا له، فإنه لا بأس بأن يقرن بين التمرتين؛ لأنه جاء في هذا الحديث ما يدل على ذلك، وهو قوله: [ (إلا أن تستأذن أصحابك) ] أي: الذين يشاركونك في الأكل.
تراجم رجال إسناد حديث (نهى رسول الله عن الإقران إلا أن تستأذن أصحابك)

قوله: [ حدثنا واصل بن عبد الأعلى ]. واصل بن عبد الأعلى وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا ابن فضيل ]. هو محمد بن فضيل بن غزوان، صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن جبلة بن سحيم ]. أبو إسحاق مر ذكره. وجبلة بن سحيم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر مر ذكره.
الأسئلة

حكم الإقران في الأكل بالنسبة للعنب والزيتون

السؤال: في ترجمة الإقران خصص التمر، والحديث: (نهى رسول الله صلى الله عليه وسلم عن الإقران إلا أن تستأذن أصحابك) فهل يقاس العنب والزيتون على التمر؟ الجواب: الذي يبدو أن العنب يختلف؛ لأن حباته صغيرة، فلو أكل الشخص مثلاً حبتين أو أكثر فليس هو مثل التمر. أما الزيتون فهو يختلف عن العنب؛ لأن فيه نوى مثل التمر، وحجمه قد يختلف عن العنب وإن كان قد يساويه، لكنه ليس مثل العنب الذي قد يكون صغيراً. إذاً: يجوز للإنسان أن يقرن بين الحبتين من العنب في الأكل؛ لأن الإنسان لو أكل واحدة واحدة، لأخذ منه مدة طويلة.

حكم الإقران حال الانفراد

السؤال: هل يجوز الإقران حال الانفراد؟ الجواب: الذي يبدو أنه سائغ لا بأس به، لكن الأفضل أن يعود الإنسان نفسه على أن يأكل كل حبة على حدة؛ حتى لا يحصل منه خلاف ذلك عند اجتماع الناس فيكون قد ألفه، اللهم إلا أن يكون مستعجلاً.

كلام العلماء في حكم القران

السؤال: يقول الخطابي رحمه الله: إنما جاء النهي عن القران لمعنى مفهوم وعلة معلومة، وهي ما كان عليه القوم من شدة العيش وضيق الطعام وإعوازه، وكانوا يتجوزون في المأكل، ويواسون من القليل، فإذا اجتمعوا على الأكل تجافى بعضهم عن الطعام لبعض، وآثر صاحبه على نفسه، غير أن الطعام ربما يكون مشفوها. وفي القوم من بلغ به الجوع الشديد، فهو يشفق من فنائه قبل أن يأخذ حاجته منه، فربما قرن بين التمرتين، وأعظم اللقمة ليسد بها الجوع، ويشفى به القرم، فأرشد النبي صلى الله عليه وسلم إلى الأدب فيه. فهل يفهم منه أنه إذا صلح الحال وكثر الطعام جاز القران؟ الجواب: لاشك أن الذي ينبغي للإنسان حتى مع وجود السعة أن يأكل كل تمرة على حدة، وكون الإنسان يعود نفسه عدم الشره، وعدم الإكثار من الأكل على هذه الصورة، لاشك أنه أولى، لكن جاء في الحديث الأول: (إلا أن تستأذن أصحابك) يعني: أنه جائز في حال الاستئذان، لكن قال ابن القيم : وهذه الكلمة -وهي الاستئذان- قيل: إنها مدرجة من كلام ابن عمر ، قال شعبة : لا أرى هذه الكلمة إلا من كلام ابن عمر -يعني الاستئذان- ذكره البخاري في الصحيح. وقد روى الطبراني في المعجم من حديث يزيد بن زريع عن أبي خالد عن عطاء الخراساني عن ابن بريدة عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كنت نهيتكم عن الإقران، وإن الله قد أوسع الخير فأقرنوا) . لكن يزيد بن زريع من طبقة شيوخ شيوخ أصحاب الكتب الستة، و الطبراني بعدهم؛ لأنه توفي سنة (360هـ)، وولادته سنة (260هـ) فتوفي وعمره مائة سنة. فإذاً: بين الطبراني وبين يزيد بن زريع أناس محذوفون. يقول النووي : اختلفوا في أن هذا النهي على التحريم أو على الكراهة والأدب، والصواب التفصيل! فإن كان الطعام مشتركاً بينهم فالقران حرام إلا برضاهم، ويحصل الرضا بتصريحهم به، أو بما يقوم مقامه من قرينة حال، بحيث يغلب على الظن ذلك، وإن كان الطعام لغيرهم حرم، وإن كان لأحد وأذن لهم بأكل اشترط رضاه، ويحرم لغيره ويجوز له هو، إلا أنه يستحب أن يستأذن الآكلين معه. أما القول بالنسخ فقد ذهبت طائفة منهم الحازمي إلى النسخ، وقد ادعوا أن حديث بريدة ناسخ لحديث ابن عمر ، لكن لا يصار إلى النسخ إلا بعد معرفة التاريخ، وعدم إمكان التوفيق. والظاهر أن هذا الحديث يضعفه ابن القيم ؛ لأنه يقول: وهذا الذي قالوه إنما يصح إذا ثبت حديث بريدة ولا يثبت مثله؛ فإن الطبراني رواه من حديث محمد بن سهل قال: حدثنا سهل بن عثمان قال: حدثنا محبوب العطار عن يزيد بن زريع فذكره."


شرح سنن أبي داود - 433

شرح سنن أبي داود [433]

ورد عن النبي صلى الله عليه وسلم أنه كان يأكل القثاء بالرطب وهذا جمع بين شيئين لمصلحة، وجمع بين لونين في الأكل، وبالنسبة للأكل في آنية أهل الكتاب ففيه تفاصيل ينبغي التنبه لها.

الجمع بين لونين في الأكل

شرح حديث (إن النبي كان يأكل القثاء بالرطب)

قال المصنف رحمه الله تعالى: [ باب في الجمع بين لونين في الأكل. حدثنا حفص بن عمر النمري حدثنا إبراهيم بن سعد عن أبيه عن عبد الله بن جعفر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان يأكل القثاء بالرطب) ]. يقول أبو داود [ باب الجمع بين لونين في الأكل ] أي: أنه يجمع بين الشيئين للمصلحة وللفائدة، وذلك كما جاء عن النبي صلى الله عليه وسلم أنه كان يأكل القثاء بالرطب؛ لأن القثاء بارد والرطب حار، فيجمع بينهما؛ لأن حرارة التمر تذهبها برودة القثاء. وقد سبق أن عرفنا أن الجمع بين نوعين من الطعام بين يدي الإنسان سائغ؛ لأن الثريد كما قلنا فيما مضى هو خير الأطعمة عندهم، والثريد هو مجموع اللحم والخبز، وكذلك الطعام الذي صنعه الخياط للرسول صلى الله عليه وسلم ومعه أنس بن مالك وكان فيه شعير وفيه دباء وفيه مرق.
تراجم رجال إسناد حديث (أن النبي كان يأكل القثاء بالرطب)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن جعفر ]. عبد الله بن جعفر الصحابي رضي الله عنه، أخرج حديثه أصحاب الكتب الستة، وهذا إسناد رباعي.
الفرق بين ترجمتي الجمع بين لونين من الطعام والجمع بين لونين في الأكل ومعنى القثاء

إن الفرق بين هذه الترجمة والترجمة السابقة: (الجمع بين لونين من الطعام) و(الجمع بين لونين في الأكل) أن هذه الأخيرة معناها أنه يأكلهما معاً حتى ينفع هذا مع هذا، وتكون الحاجة داعية إلى الجمع بينهما، من أجل أن حرارة التمر تذهبها برودة القثاء. والقثاء هو الخيار المعروف عند الناس، إلا أن بعض الناس يفرق بينهما في هذا الوقت، فيجعل الخيار هو النوع الذي فيه خضرة، والقثاء هو الذي فيه السواد. وكلاهما بمعنى واحد يقال له قثاء.
شرح حديث (كان رسول الله يأكل البطيخ بالرطب فيقول نكسر حر هذا ببرد هذا)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن نصير حدثنا أبو أسامة حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم يأكل البطيخ بالرطب فيقول: نكسر حر هذا ببرد هذا، وبرد هذا بحر هذا) ]. أورد أبو داود حديث عائشة رضي الله عنها قالت: [ (كان رسول الله صلى الله عليه وسلم يأكل البطيخ بالرطب، فيقول: نكسر حر هذا ببرد هذا، وبرد هذا بحر هذا) وهذا من جنس أكل الخيار مع التمر، أعني أن البطيخ فيه برودة والتمر فيه حرارة، فحرارة التمر تكسر ببرودة البطيخ والعكس. وفيه الجمع بين شيئين في الأكل، وكونه يتناولهما معاً من أجل أن ما في هذا من حرارة تذهب ببرودة الآخر.
تراجم رجال إسناد حديث (كان رسول الله يأكل البطيخ بالرطب فيقول نكسر حر هذا ببرد هذا)

قوله: [ حدثنا سعيد بن نصير ]. سعيد بن نصير صدوق، أخرج له أبو داود . [ حدثنا أبو أسامة ]. هو حماد بن أسامة، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة عن أبيه عن عائشة ]. هشام بن عروة وأبوه وعائشة قد مر ذكرهم.
شرح حديث (دخل علينا رسول الله فقدمنا زبداً وتمراً وكان يحب الزبد والتمر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الوزير حدثنا الوليد بن مزيد قال: سمعت ابن جابر قال: حدثني سليم بن عامر عن ابني بسر السلميين رضي الله عنهم قالا: (دخل علينا رسول الله صلى الله عليه وآله وسلم فقدمنا زبداً وتمراً، وكان يحب الزبد والتمر) ]. أورد أبو داود حديث ابني بسر وهما: عبد الله و عطيةرضي الله تعالى عنهم: أن النبي صلى الله عليه وسلم دخل عليهم فقدموا له زبداً وتمراً، وكان يحب الزبد والتمر، وهذا فيه الجمع بين لونين في الأكل.
تراجم رجال إسناد حديث (دخل علينا رسول الله فقدمنا زبداً وتمراً وكان يحب الزبد والتمر)

قوله: [ حدثنا محمد بن وزير ]. محمد بن وزير ثقة، أخرج له أبو داود . [ حدثنا الوليد بن مزيد ]. الوليد بن مزيد وهو ثقة، أخرج له أبو داود و النسائي . [ سمعت ابن جابر ]. هو عبد الرحمن بن يزيد بن جابر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سليم بن عامر ]. سليم بن عامر ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن . [ عن ابني بسر ]. هما عبد الله بن بسر وهو صحابي، أخرج له أصحاب الكتب الستة. وأخوه عطية صحابي، أخرج له أبو داود و ابن ماجة .
الأسئلة

وجه قول النبي صلى الله عليه وسلم (نكسر حر هذا ببرد هذا)

السؤال: يقول النبي صلى الله عليه وسلم: (نكسر حر هذا ببرد هذا) هل من السنة أن يقال هذا عند أكل البطيخ بالرطب؟ الجواب: لا يقال ذلك، ولكن يفعل من أجل أن الرسول صلى الله عليه وسلم أرشد إليه، لكن يمكن أن يذكر الحديث وما جاء فيه، أما كونه سنة فلا؛ لأن الرسول صلى الله عليه وسلم إنما قاله مبيناً فائدة الجمع بين هذين النوعين من الطعام.

كيفية الجمع بين الرطب والقثاء عند أكلهما

السؤال: ما هي كيفية الجمع بين الرطب والقثاء، هل هي في لقمة واحدة؟ الجواب: ليس لازماً أن يكونا لقمة واحدة، وإنما يأكل من هذا لقمة ومن هذا لقمة، المهم أن يكون هذا مع هذا.

حكم روايتي تفتيش النبي صلى الله عليه وسلم للتمر المرسلة والمتصلة

السؤال: حديث تفتيش النبي صلى الله عليه وسلم للتمر جاء من طريقين: الطريق الأولى: المتصلة، والثانية: المرسلة، أليس الإرسال أصح؛ لأن من أرسل أوثق ممن وصل؟ الجواب: لا؛ لأن الوصل زيادة من ثقة، والزيادة من الثقة مقبولة.

المقصود بحرارة الأطعمة وبرودتها

السؤال: ما المقصود بحرارة الأطعمة وبرودتها في قوله صلى الله عليه وسلم: ( نكسر حر هذا ببرد هذا)؟ الجواب: هناك شيء فيه برودة على النفس وعلى الاستساغة، وبعضها يكون حاراً، فالتمر حار والبطيخ بارد، وكذلك الخيار بارد والرطب حار، والتمر يتفاوت فبعضه أشد حرارة من بعض.

حكم حلق بعض شعر الرأس لأجل الحجامة

السؤال: ما حكم حلق بعض الرأس لأجل الحجامة، لكن البعض يحلقون شعرهم ليس بقدر المحجم أو أكبر منها بقليل، بل يحلقون الربع الأخير من شعر الرأس؟ الجواب: الحلق للحجامة لا يكون إلا على قدر الحاجة، لكن لو زاد عن مقدار الحاجة قليلاً فلا بأس بذلك، أما أن يحلق أكثر من الحاجة فهذا ليس له وجه.

عدم صحة عبارة أول خليفة خرج عن البيعة واستولى على الحكم في الإسلام معاوية بن أبي
سفيان

السؤال: هل يصح إطلاق هذه العبارة على معاوية رضي الله عنه: أول خليفة خرج عن البيعة واستولى على الحكم في الإسلام معاوية بن أبي سفيان ؟ الجواب: هذا غلط ليس بصحيح، معاوية بن أبي سفيان رضي الله تعالى عنه اجتمع الناس على بيعته، والرسول صلى الله عليه وسلم قال عنها في حق الحسن : (سيصلح الله به بين فئتين عظيمتين من المسلمين) فكلمة المسلمين اجتمعت فيها، والفرقة زالت بولايته رضي الله عنه وأرضاه، فلا يقال: إن هذا قد حصل منه. ثم أيضاً كونه لم يبايع علياً ليس من أجل أنه أولى بالخلافة، وإنما امتنع حتى يقتص من القتلة الذين قتلوا عثمان وهو من أقربائه، فهو اجتهد ورأى هذا، و علي رضي الله عنه اجتهد ورأى أن لابد أن تجتمع الكلمة أولاً، ويكون الناس على حد سواء تحت ولايته، ومعاوية رضي الله عنه رأى أنه يؤخر البيعة حتى يقتص من القتلة، وانتهى الأمر إلى ما انتهى إليه، ولكن الرسول صلى الله عليه وسلم أخبر بأن هذا الذي حصل على يد الحسن فيه مصلحة للمسلمين، وأن هذا من محاسن الحسن رضي الله تعالى عنه وأرضاه، حيث أصلح الله تعالى به بين فئتين عظيمتين من المسلمين، وهما فئة أهل الشام، وفئة أهل العراق.

حكم من أخذ أربع حبات من التمر فجعلها في يده وأكلها حبة حبة

السؤال: هل يدخل في القران ما إذا أخذ المرء ثلاث أو أربع حبات من التمر فجعلها في يده، ثم بدأ يأكل حبة حبة، يأخذ من يده اليسرى باليمنى ويأكل؟ الجواب: هذا شيء من الاستئثار، فمن يأخذ شيئاً من الطعام في يده يكون قد استأثر به، وجعله في حوزته لا يأكل منه غيره، بخلاف الذي في الوعاء فإن كل واحد يمكنه أن يأكل منه، وهذا في الحقيقة شبيه بالقران وهو بمعناه، فيكون محظوراً.

كيفية تأدية العمرة بالنسبة للحائض

السؤال: امرأة حائض، وقد جاءت مع زوجها للعمرة، فماذا تفعل وهي حائض؟ الجواب: تحرم وتلبي بالعمرة وهي حائض، وتفعل ما يفعل المعتمرون، إلا أنها لا تدخل المسجد الحرام حتى تطهر وتغتسل، ثم تدخل وتطوف وتسعى وتقصر، وبذلك تكون قد انتهت عمرتها، كما تنتهي عمرة غيرها.

وجه امتناع النبي صلى الله عليه وسلم عن أكل الثوم والبصل

السؤال: هل يفهم من أحاديث النهي عن الثوم والبصل وامتناع النبي صلى الله عليه وسلم من أكلها أنهما محرمة عليه خاصة؟ الجواب: إن عدم أكله للثوم والبصل كان لأن الوحي ينزل عليه باستمرار ويأتيه الملك دون أن يعلم بمجيئه، فكونه تركه من أجل هذا الشيء، فلا يقال إنه محرم عليه؛ لأنه مباح وأذن لغيره بالأكل منه، وإذنه محمول على أنه يؤكل في وقت مبكر، وأنه في الأصل جائز أكله.

حكم صيام النذر في الأيام الأخيرة من شعبان

السؤال: ما حكم صيام النذر في الأيام الأخيرة من شعبان؟ الجواب: إذا نذر الإنسان أن يصوم هذه الأيام فله أن يصوم، لكنه لا يصوم يوم الشك ولا اليوم الذي قبله؛ لأن الرسول صلى الله عليه وسلم قال: (لا تتقدموا رمضان بيوم أو يومين، إلا رجلاً كان يصوم صوماً فليصمه) يعني: إذا كان عليه قضاء فله أن يقضي في هذه الأيام؛ لأن هذا تخلص من واجب، كذلك إذا كان عليه نذر.
حكم الأكل في آنية أهل الكتاب

شرح حديث (كنا نغزو مع رسول الله فنصيب من آنية المشركين وأسقيتهم فنستمتع بها فلا يعيب ذلك عليهم)

قال المصنف رحمه الله تعالى: [ باب الأكل في آنية أهل الكتاب. حدثنا عثمان بن أبي شيبة حدثنا عبد الأعلى و إسماعيل عن برد بن سنان عن عطاء عن جابر رضي الله عنه قال: (كنا نغزو مع رسول الله صلى الله عليه وآله وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بها، فلا يعيب ذلك عليهم) ]. قال أبو داود رحمه الله تعالى: [ باب الأكل في آنية أهل الكتاب ]، والمقصود من ذلك استعمال آنية الكفار، وسواء كانوا أهل الكتاب أو غيرهم، والحكم فيها أنه إذا وجد ما يغني عنها فإنه يستعمل غيرها، وإن لم يوجد غيرها فإنها تغسل وتستعمل، وهذا في الشيء الذي استعملوه، وأما الشيء الذي لم يستعمل كالأواني التي ترد منهم وهي جديدة، فإنه لا يلزم غسلها، وإنما الذي يلزم غسله من الأواني هو ما عرف أنهم قد استعملوها؛ لأنهم لا يتنزهون من النجاسات، فإذا غسلت حصل الاطمئنان بكونها استعملت وهي نظيفة وطيبة، وليس فيها شيء من النجاسات التي كانوا يستعملونها. أورد أبو داود حديث جابر رضي الله عنه أنهم كانوا يغزون مع النبي صلى الله عليه وسلم فيصيبون من آنية المشركين، فلا يعيب ذلك عليهم . قوله: [ (فنصيب من آنية المشركين وأسقيتهم) ] الأسقية جمع سقاء، وكانوا يستمتعون بها ولا يعيب النبي عليه الصلاة والسلام ذلك عليهم. وهذا الإطلاق مقيد بما جاء في الحديث الذي بعد هذا من أنهم إن وجدوا غيرها فإنهم يستعملون ذلك الذي وجدوه مما لم يكن من آنيتهم، وإن لم يجدوا إلا هي فإنهم يغسلونها ويستعملونها.
تراجم رجال إسناد حديث (كنا نغزو مع رسول الله فنصيب من آنية المشركين وأسقيتهم فنستمتع بها فلا يعيب ذلك عليهم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي . [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ثقة، أخرج له أصحاب الكتب الستة. [ و إسماعيل ]. هو إسماعيل بن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن برد بن سنان ]. برد بن سنان صدوق، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن عطاء ]. هو عطاء بن أبي رباح المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير ويشربون في آنيتهم الخمر...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن عاصم حدثنا محمد بن شعيب أخبرنا عبد الله بن العلاء بن زبر عن أبي عبيد الله مسلم بن مشكم عن أبي ثعلبة الخشني رضي الله عنه (أنه سأل رسول الله صلى الله عليه وآله وسلم قال: إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير، ويشربون في آنيتهم الخمر، فقال رسول الله صلى الله عليه وآله وسلم: إن وجدتم غيرها فكلوا فيها واشربوا، وإن لم تجدوا غيرها فارحضوها بالماء وكلوا واشربوا) ]. أورد أبو داود حديث أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم فقال: [ (إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير، ويشربون في آنيتهم الخمر) ]، يعني: هل نستعملها؟ قال: [ (إن وجدتم غيرها فكلوا فيها واشربوا) ] يعني: في غير آنية الكفار، (وإن لم تجدوا إلا هي فاغسلوها واشربوا فيها وكلوا)، فهذا يبين لنا أن استعمال آنية المشركين المستعملة عندهم جائز بشرط عدم وجود غيرها، وغسلها ثم استعمالها، وأما ما يرد منهم من أواني جديدة فهذه لا يحتاج إلى غسلها؛ لأن الأواني التي يستعمل فيها تلك النجاسات هي التي تحتاج إلى أن تغسل، وأما الشيء الذي يأتي وهو جديد ونظيف ولم يستعمل، فإنه لا يحتاج إلى غسل. قوله:[ (ولم تجدوا غيرها فارحضوها) ]. يعني: اغسلوها.
تراجم رجال إسناد حديث (إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير ويشربون في آنيتهم الخمر...)

قوله: [ حدثنا نصر بن عاصم ]. نصر بن عاصم لين الحديث، أخرج له أبو داود . [ حدثنا محمد بن شعيب ]. هو محمد بن شعيب بن شابور وهو صدوق، أخرج له أصحاب السنن . [ أخبرنا عبد الله بن العلاء بن زبر ]. عبد الله بن العلاء بن زبر ثقة، أخرج له البخاري وأصحاب السنن . [ عن أبي عبيد الله مسلم بن مشكم ]. أبو عبيد الله مسلم بن مشكم ثقة مقرئ، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي ثعلبة ]. هو أبو ثعلبة الخشني جرثوم بن ناشر وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
حكم أكل دواب البحر

شرح حديث جابر في قصة العنبر الذي وجدوه على ساحل البحر

قال المصنف رحمه الله تعالى: [ باب: في دواب البحر. حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله عنه قال: (بعثنا رسول الله صلى الله عليه وسلم وأمّر علينا أبا عبيدة بن الجراح نتلقى عيراً لقريش، وزودنا جراباً من تمر لم نجد له غيره، فكان أبو عبيدة يعطينا تمرة تمرة، كنا نمصها كما يمص الصبي، ثم نشرب عليها من الماء فتكفينا يومنا إلى الليل، وكنا نضرب بعصينا الخبط، ثم نبله بالماء فنأكله، وانطلقنا على ساحل البحر فرفع لنا كهيئة الكثيب الضخم، فأتيناه فإذا هو دابة تدعى العنبر، فقال أبو عبيدة : ميتة ولا تحل لنا، ثم قال: لا، بل نحن رسل رسول الله صلى الله عليه وآله وسلم وفي سبيل الله، وقد اضطررتم إليه فكلوا، فأقمنا عليه شهراً ونحن ثلاثمائة حتى سمنا، فلما قدمنا إلى رسول الله صلى الله عليه وسلم ذكرنا ذلك له، فقال: هو رزق أخرجه الله لكم، فهل معكم من لحمه شيء فتطعمونا منه؟ فأرسلنا منه إلى رسول الله صلى الله عليه وعلى آله وسلم فأكل) ]. أورد أبو داود رحمه الله [ باب: في دواب البحر ] أي: حيوانات البحر، وقد مر ذكر السمك الطافي وبيان أنه حلال، وأن صيد البحر سواء كان صيده حياً أو وجد ميتاً؛ فإنه يكون حلالاً مباحاً، فقد قال عليه الصلاة والسلام: (أحلت لنا ميتتان ودمان، فأما الميتتان فالسمك والجراد) وكذلك قوله صلى الله عليه وسلم لما سئل عن الوضوء من ماء البحر فقال: (هو الطهور ماؤه، الحل ميتته)، فهذا عام في كل ما يخرج من البحر فإنه مباح، إلا أن يأتي شيء يدل على أن بعض الدواب فيها ضرر وتحقق من ذلك فإنها تترك من أجل الضرر الذي عرف أنه فيها، وإلا فإن الأصل هو الحل في كل شيء، وقد ذكر بعض أهل العلم أنه يستثنى من ذلك الضفادع التي تعيش في الماء؛ لأنه جاء النهي عن قتلها، والنهي عن قتلها يدل على أنها ليست بحلال. وأورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وفيه: أنهم كانوا في سرية مع أبي عبيدة بن الجراح وكان هو أميرهم، وقد أرسلهم النبي صلى الله عليه وسلم لاعتراض عير لقريش، والعير هي الإبل التي عليها الأحمال وعليها البضائع، وكانت تأتي من الشام إلى مكة، فالرسول صلى الله عليه وسلم أمرهم باعتراضها، ثم إنه زودهم بجراب من تمر، والجراب هو الوعاء الذي يكون من جلد. وكان أبو عبيدة يعطي كل واحد تمرة في اليوم، فيمصونها كما يمص الصبي، ويشربون عليها ما شاء الله من الماء، ثم إنهم كانوا يخبطون الشجر ويضربونه بالعصي حتى يتساقط الورق وهو رطب، ويبلونه بالماء ويأكلونه؛ لأنه ليس عندهم طعام غير هذه التمرة والماء، وهذا الخبط الذي يخبطونه بالعصي، فيتساقط الورق الأخضر فيبلونه بالماء ويأكلونه. وهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من قلة ذات اليد، وعدم السعة في الأموال، وكان ذلك في أول الأمر، ثم إن الله تعالى فتح عليهم الفتوحات وحصل الخير للمسلمين من الغنائم التي جاء عن النبي صلى الله عليه وسلم أنها جعلت مصدر رزقه صلى الله عليه وسلم، حيث قال عليه الصلاة والسلام في الحديث الصحيح: (بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم)، فقوله صلى الله عليه وسلم: (وجعل رزقي تحت ظل رمحي) هذا في بيان أن قوت ومأكل الرسول صلى الله عليه وسلم كان من الغنائم، أي: من خمس الغنيمة. ثم إنهم لما ذهبوا إلى ساحل البحر وجدوا كهيئة الكثيب، والكثيب هو التل من الرمل الذي يرى مرتفعاً محدودباً من بُعد، فأعلاه بارز، وله جوانب تنحدر شيئاً فشيئاً، ولما وصلوا إليه وجدوه حوتاً يقال له: العنبر، والعنبر دابة كبيرة. فقال أبو عبيدة: ميتة، وقد حرم الله علينا أكل الميتة، ثم قال: لا، بل نحن أصحاب رسول الله صلى الله عليه وسلم، ونحن في سبيل الله، فاجتهد أولاً ورأى أن يتركها، ثم اجتهد مرة أخرى فرأى أن يأكلوا من تلك الدابة، وجلسوا عليها شهراً يأكلون منها حتى سمنوا، وكانوا ثلاثمائة، وهي دابة واحدة. ومما جاء في الحديث الصحيح في قصتها أنهم وضعوا ضلعين من أضلاعها، فمر الراكب على بعيره بين الأضلاع؛ لضخامتها، وكذلك المكان الذي فيه العين جلس فيه عدد من الرجال، فهذا يدل على أنها دابة عظيمة من دواب البحر أخرجها الله عز وجل لهم، فأكلوا منها، وكان قوتهم قبل ذلك تمرة واحدة مع ورق الشجر الذي يخبطونه، ثم إن الله رزقهم هذا الرزق العظيم الكبير حتى سمنوا، وأخذوا منه إلى المدينة، ولما جاءوا إلى الرسول صلى الله عليه وسلم وأخبروه أقرهم على فعلهم، وقال: [ (هو رزق أخرجه الله لكم فهل معكم من لحمه شيء فتطعمونا منه؟ فأرسلنا منه إلى رسول الله صلى الله عليه وسلم فأكل) ] والرسول عليه الصلاة والسلام إنما سألهم شيئاً منه ليطيب خواطرهم ويطمئنهم على أنه حلال. وهذا نظير ما سبق أن مر بنا في قصة الجعل الذي أخذوه على الرقية، وذلك عندما مروا بحي ولم يضيفوهم ولدغ سيدهم، فبحثوا له عن علاج فلم يجدوا، فسألوهم الرقية فرقاه واحد منهم، ثم أعطوهم جعلاً وتحرجوا من أكله، وقال عليه الصلاة والسلام: (اضربوا لي معكم بسهم)، فهو قال ذلك من أجل أن يطيب خواطرهم ويبين لهم حل ذلك الشيء الذي توقفوا وترددوا فيه.
تراجم رجال إسناد حديث جابر في قصة العنبر الذي وجدوه على ساحل البحر

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنهما وقد مضى ذكره، وهذا الإسناد رباعي وهو من أعلى الأسانيد عند أبي داود رحمه الله."


شرح سنن أبي داود - 434

شرح سنن أبي داود [434]

جاءت السنة النبوية بكل ما يعرض لنا في الحياة، ومن ذلك آداب الطعام وما ينبغي فعله في كثير من الحالات، فمثلاً إذا سقطت فأرة في السمن ووقع ذباب في الطعام أو سقطت لقمة، وكذلك في أكل الخادم مع المولى وفي لعق الأصابع، وما يقوله الرجل إذا طعم وفي غسل اليد من الطعام والدعاء لرب الطعام وغيرها.

حكم الفأرة تقع في السمن

شرح حديث: (أن فأرة وقعت في سمن فأُخبر النبي فقال: ألقوا ما حولها وكلوا)

قال المصنف رحمه الله تعالى: [باب: في الفأرة تقع في السمن. حدثنا مسدد حدثنا سفيان حدثنا الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة رضي الله عنهم: (أن فأرة وقعت في سمن فأخبر النبي صلى الله عليه وآله وسلم فقال: ألقوا ما حولها وكلوا) ]. أورد أبو داود [ باب: في الفأرة تقع في السمن ]، وأورد في ذلك حديث ميمونة رضي الله عنها: [ (أن فأرة وقعت في سمن فأخبر النبي صلى الله عليه وسلم فقال: ألقوا ما حولها وكلوا) ]. يعني: كلوا السمن الذي وقعت فيه الفأرة وألقوا الفأرة وما حولها، وقال بعض أهل العلم -كما سيأتي في حديث بعد هذا- إنه إن كان جامداً فإنه تلقى وما حولها، وإذا كان مائعاً فإنه يراق ويتلف، ولكن هذا الحديث مطلق ولم يقيد فيه بالجامد، والحديث الذي بعده فيه كلام من ناحية الثبوت وإن كان ظاهره الصحة، فقد تكلم فيه العلماء والمحدثون، وقالوا: إن المعتمد هو رواية عبيد الله بن عبد الله عن ابن عباس عن ميمونة رضي الله تعالى عنها أم المؤمنين، وأنها تلقى وما حولها سواء كان مائعاً أو جامداً، بخلاف الحديث الذي سيأتي بعد هذا، ففيه التفريق بين الجامد وغيره. قوله:[ (ألقوا ما حولها وكلوا) ]. أي: وكلوا الباقي سواءً كان سائلاً مائعاً أو جامداً، وأما أن يعطى حكم الماء إذا وقعت فيه النجاسة: فإن كان قليلاً فتنجسه، وإن كان أكثر من قلتين فلا تنجسه فأقول: إن الرسول صلى الله عليه وسلم أمر بأن يلقى ما حولها ويؤكل الباقي، فهو وإن كان سائلاً إلا أن النجاسة إنما هي حولها، مما دام أنها في مكان مرتفع ولم تصل إلى أسفل فمعنى ذلك أن النجاسة إنما هي في المكان القريب، وليست عامة في الجميع؛ لأنه وإن كان السمن سائلاً إلا أنه ليس مثل الماء في الخفة، فهو كثيف بخلاف الماء.
تراجم رجال إسناد حديث: (أن فأرة وقعت في سمن فأخبر النبي فقال: ألقوا ما حولها وكلوا)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. . [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن ميمونة ]. ميمونة أم المؤمنين رضي الله تعالى عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث: (إذا وقعت الفأرة في السمن فإن كان جامداً فألقوها وما حولها...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و الحسن بن علي واللفظ للحسن، قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا وقعت الفأرة في السمن: فإن كان جامداً فألقوها وما حولها، وإن كان مائعاً فلا تقربوه) ]. أورد أبو داود حديث أبي هريرة هذا الذي فيه التفصيل بين كونه جامداً ومائعاً، وأنه إن كان السمن جامداً ووقعت فيه فأرة فإنها تلقى وما حولها، وإن كان مائعاً فإنه لا يقرب ولا يستفاد منه. وحديث أبي هريرة هذا -كما هو معلوم- إسناده ظاهره الصحة، ولكن قال جماعة من المحدثين: إنه خطأ، وإن المحفوظ هو الحديث الأول وهو حديث عبيد الله بن عبد الله عن ابن عباس عن ميمونة . وهذا الحديث يدور على معمر، و معمر اختلف عليه فيه فمرة رواه كذا، ومرة رواه كذا، ولهذا قالوا: إن المحفوظ هي رواية الذين رووه عن الزهري عن عبيد الله عن ابن عباس عن ميمونة، وهي الرواية المطلقة التي لم تفصل بين الجامد والمائع.
تراجم رجال إسناد حديث: (إذا وقعت الفأرة في السمن فإن كان جامداً فألقوها وما حولها...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ و الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ واللفظ للحسن ]. أي: الشيخ الثاني. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق. [ قال الحسن : قال عبد الرزاق : وربما حدث به معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة عن النبي صلى الله عليه وسلم ]. يعني: مثل الحديث الأول.
شرح حديث: (إذا وقعت الفأرة في السمن فإن كان جامداً فألقوها وما حولها ...) من طريق أخرى وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا عبد الرحمن بن بوذويه عن معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة رضي الله عنهم عن النبي صلى الله عليه وسلم بمثل حديث الزهري عن ابن المسيب ]. هذا إحالة على الطريقه الثانية التي فيها التفصيل بين الجامد والمائع . قوله: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا عبد الرحمن بن بوذويه ]. عبد الرحمن بن بوذويه مقبول، أخرج له أبو داود و النسائي . [ عن معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة ]. مر ذكرهم.
حكم الذباب يقع في الطعام

شرح حديث: (إذا وقع الذباب في إناء أحدكم فامقلوه ...)

قال المصنف رحمه الله تعالى: [ باب في الذباب يقع في الطعام. حدثنا أحمد بن حنبل حدثنا بشر -يعني ابن المفضل - عن ابن عجلان عن سعيد المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا وقع الذباب في إناء أحدكم فامقلوه؛ فإن في أحد جناحيه داء، وفي الآخر شفاء، وإنه يتقي بجناحه الذي فيه الداء، فليغمسه كله) ]. قوله: [ باب: في الذباب يقع في الطعام ] أي: ماذا يصنع بالطعام؟ وماذا يصنع بالذباب؟ هل يخرج ويلقى، أو أنه يغمس في الطعام الذي وقع فيه؟ أورد أبو داود حديث أبي هريرة رضي الله عنه: (إذا وقع الذباب في إناء أحدكم فامقلوه)، أي: اغمسوه في الطعام أو الماء أو الإناء. قوله: [ (فإن في أحد جناحيه داء وفي الآخر شفاء، وهو يتقي بجناحه الذي به الداء) يعني: أنه يعتمد عليه إذا وقع في الطعام أو في الماء، ويرفع الجناح الذي فيه الشفاء، فالرسول صلى الله عليه وسلم أمر بغمسه؛ حتى يبطل الدواء الداء، فأحد الجناحين فيه داء، وهو الذي يضعه على الطعام أو الماء، والثاني يرفعه فإذا غمس صار هذا مع هذا. وهذا الحديث يدل على أن الذباب وغيره من الحشرات التي ليس فيها دم أنها لا تنجس الماء إذا ماتت فيه؛ لأن الرسول صلى الله عليه وسلم أرشد إلى غمس الذباب في الإناء، وقد يكون حاراً ويترتب على حرارته أنه يموت، والرسول صلى الله عليه وسلم أمر بأنه إذا غمس يخرج ثم يشرب الماء، أو يشرب الشيء السائل الذي وقع فيه. واستنبط بعض العلماء أن كل ما لا نفس له سائلة لا ينجس في الماء إذا مات فيه؛ لأنه ليس فيها دم كثيف، مثل: الجراد والذباب وغيرهما من الحشرات التي ليس فيها دم. وفيه أيضاً دليل على أن مثل الجراد يجوز أن يرمى في الماء الحار ثم يؤكل؛ لأن الرسول صلى الله عليه وسلم مادام أنه أمر بغمس الذباب في الماء الحار، ويترتب على ذلك موته، فكذلك الجراد لا يحتاج إلى أنه يذبح؛ لأنه ليس فيه دم حتى يذبح. وقد ذكر ابن القيم في كتابه (زاد المعاد) أن أول من عبر بعبارة: أن كل ما لا نفس له سائلة لا ينجس الماء إذا مات فيه، هو إبراهيم النخعي الفقيه المحدث المشهور من التابعين، قال: وعنه تلقاها الفقهاء من بعده. وقد جاء في كتاب الروح لابن القيم أنه قال: وفي الحديث: (ما لا نفس له سائلة لا ينجس الماء إذا مات فيه)، مع أنه قال في (زاد المعاد): إن أول من عبر بهذه العبارة إبراهيم النخعي ، وكونه يطلق على هذه العبارة أنها حديث هذا وهم؛ لأنه ما جاء في ذلك حديث، وإنما هذه من تعبيرات الفقهاء التي أخذوها من قصة الذباب وغمسه بالماء.
تراجم رجال إسناد حديث: (إذا وقع الذباب في إناء أحدكم فامقلوه ...)

قوله: [ حدثنا أحمد بن حنبل ] هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ حدثنا بشر يعني ابن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عبد الله بن عجلان المدني وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
حكم اللقمة تسقط

شرح حديث: (إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها...)

قال المصنف رحمه الله تعالى: [ باب: في اللقمة تسقط. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم كان إذا أكل طعاماً لعق أصابعه الثلاث وقال: إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان، وأمرنا أن نسلت الصحفة، وقال: إن أحدكم لا يدري في أي طعامه يبارك له) ]. قوله: [ باب: في اللقمة تسقط ] يعني: إذا سقطت اللقمة من الآكل فعليه أن يميط ما علق بها من تراب أو أعواد أو ما إلى ذلك، ثم يأكل ما سوى ذلك، اللهم إلا أن تكون الأرض نجسة فإنها تغسل حتى تذهب عنها النجاسة، ثم يأكلها الإنسان ولا يتركها للشيطان، وفي هذا دليل على أن الشيطان إذا ذكر اسم الله عز وجل لا يستطيع أن يشارك في الطعام، ولكنه إذا سقط ولم يتعرض له فإنه يأكله، وإذا أزيل ما اللقمة فيها من أذى واستعملها الإنسان فإنها لا تكون للشيطان، وإنما تكون لصاحبها. أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاماً لعق أصابعه الثلاث) ]. أي: أنه كان يأكل بأصابعه الثلاث، وهي: الوسطى والسبابة والإبهام، وكان يلعق هذه الأصابع التي يأكل بها، ولو احتاج الإنسان إلى أكثر من ثلاث أصابع فإنه لا بأس بذلك، وهذا في مثل الطعام الذي ينتثر كالأرز؛ لأنه لو أخذ بأصابعه الثلاث لا يأخذ إلا حبات قليلة، ويمكث على الطعام مدة طويلة ولا ينتهي. فالحاصل أن الطعام الذي يستغنى فيه عما سوى الثلاث الأصابع فإنه يقتصر على الثلاث، وهذا مثل أن الإنسان يغمس الخبز في الإدام، أو يتناول طعاماً يتماسك بعضه ببعض بحيث لو أخذ قطعة يصير شيئاً على مقدار المضغة في الأصابع، أما الأشياء المتناثرة مثل الأرز فإنه لا يأخذ إلا شيئاً قليل جداً بالثلاث الأصابع، ويترتب عليه أنه يمكث مدة طويلة على الطعام ولا ينتهي منه. قوله: [ (قال: إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان، وأمرنا أن نسلت الصحفة) ]. السلت: هو أن يُمر عليها الإصبع بحيث يعلق الباقي بالإصبع، فيأكل بقايا الطعام الذي يكون في الصحفة، ثم يلعق الإنسان أُصبعه، وعلل ذلك بقوله: [ (إن أحدكم لا يدري في أي طعامه يبارك فيه) ] أي: قد تكون البركة في آخر الطعام. فالإنسان لا يتهاون بذلك، فعليه أن يلعق أصابعه ويسلت الصحفة كما جاء بذلك الحديث عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا إسناد رباعي من أعلى الأسانيد عند أبي داود ، وكل رجاله بصريون، فموسى بن إسماعيل بصري، و حماد بن سلمة بصري، و ثابت البناني بصري، و أنس بن مالك بصري.
حكم أكل الخادم مع مولاه

شرح حديث: (إذا صنع لأحدكم خادمه طعاماً ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل ...)

قال المصنف رحمه الله تعالى: [باب: في الخادم يأكل مع المولى. حدثنا القعنبي حدثنا داود بن قيس عن موسى بن يسار عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا صنع لأحدكم خادمه طعاماً ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل، فإن كان الطعام مشفوهاً فليضع في يده منه أكلة أو أكلتين) ]. قوله: [ باب: في الخادم يأكل مع المولى ] يعني: أن المخدوم يجعل الخادم يأكل معه ويشاركه في الطعام، وهذا فيما إذا كان الطعام كثيراً، وأما إذا كان مشفوهاً -يعني: قليلاً- فليناوله لقمة أو لقمتين؛ لأنه هو الذي تولى حره وطبخه وصنعه. قوله: [ (فليضع في يده منه أكلة أو كلتين) ]. يعني: لقمة أو لقمتين، فقيل: إن (أو) للتخيير، وقيل: إن (أو) بمعنى بل، يعني: أكلة بل أكلتين، وهذا للتأكيد، وهو مثل قوله عز وجل: مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ [الصافات:147] يعني: بل يزيدون، وكذلك قوله عز وجل: كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً [البقرة:74] يعني: بل أشد قسوة.
تراجم رجال إسناد حديث: (إذا صنع لأحدكم خادمه طعاماً ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل ...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا داود بن قيس ]. داود بن قيس ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن موسى بن يسار ]. موسى بن يسار ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
حكم استعمال المنديل بعد الطعام

شرح حديث: (إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يلعقها أو يلعقها)

قال المصنف رحمه الله تعالى: [ باب في المنديل. حدثنا مسدد حدثنا يحيى عن ابن جريج عن عطاء عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يلعقها أو يلعقها) ]. أورد أبو داود: [ باباً في المنديل ] يعني: أن استعماله بعد الطعام جائز ولكن بعد لعق الأصابع، فإنما يمسح بالمنديل ما يبقى بعد اللعق، وهي الزهومة والدسومة التي تكون من الطعام، فيخففها أو يزيلها بالمنديل، ولكن بعد اللعق. قوله: [ (إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يَلعقها أو يُلعقها) ]. أي: أنه يجوز المسح بالمنديل للأصابع، ولكن لا يكون إلا بعد أن يلعقها هو بنفسه، أو يلعقها من لا يتبرم من ذلك كالزوجة أو من يرغب في ذلك.
تراجم رجال إسناد حديث: (إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يَلعقها أو يُلعِقها)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن ابن عباس ]. عطاء بن أبي رباح و ابن عباس مر ذكرهما.
شرح حديث: (أن النبي كان يأكل بثلاث أصابع ولا يمسح يده حتى يلعقها)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا أبو معاوية عن هشام بن عروة عن عبد الرحمن بن سعد عن ابن كعب بن مالك عن أبيه رضي الله عنه (أن النبي صلى الله عليه وآله وسلم كان يأكل بثلاث أصابع، ولا يمسح يده حتى يلعقها) ]. أورد أبو داود حديث كعب بن مالك رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان يأكل بثلاث أصابع) ]، وهذا يدلنا على ما دل عليه الحديث الأول الذي مر من أنه كان يأكل بالأصابع الثلاث. قوله: [ (ولا يمسح يده حتى يلعقها) ]، فهذا دليل من فعله، وذاك الذي مر دليل من قوله صلى الله عليه وسلم، إذاً فهذه السنة جاءت من قوله وفعله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي كان يأكل بثلاث أصابع ولا يمسح يده حتى يلعقها)

قوله: [ حدثنا النفيلي ]. النفيلي مر ذكره . [ حدثنا أبو معاوية ]. محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن سعد ]. عبد الرحمن بن سعد ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن ابن كعب بن مالك ]. ابن كعب بن مالك هو إما عبد الله وإما عبد الرحمن ، و عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة، و عبد الله ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه ]. هو كعب بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد الثلاثة الذين خلفوا وتاب الله عليهم، ونزل في توبته وتوبة صاحبيه قرآن يتلى في آخر سورة التوبة، وحديثه أخرجه أصحاب الكتب الستة.
الفوائد المترتبة على لعق الأصابع

هنا فائدة ذكرها الشيخ ابن عثيمين رحمه الله تعالى في شرح رياض الصالحين قال: إن في لعق الأصابع بعد الطعام فائدتين: الأولى: شرعية، وهي أنها سنة عن النبي صلى الله عليه وسلم، والثانية: طبية، وهي أن الأنامل تفرز إفرازات حين الأكل تساعد على الهضم، فإذا لعقها دخلت إلى جوفه، فساعدت على هضم الطعام. أقول: إذا كان الأطباء قد اكتشفوا هذا، فهذا لاشك أنه من الأشياء التي سبق إليها الإسلام، ومما جاء عن رسول الله صلى الله عليه وسلم، ومعلوم أنه يحصل في الطب اكتشافات ثم يتبين بأنها مطابقة لما جاء عن النبي صلى الله عليه وسلم، ومن ذلك قضية الذباب الذي مر بنا وأن في أحد جناحيه داء وفي الآخر دواء، فقد ذكروا واكتشفوا أن فيه هذا الأمر. والأحاديث التي وردت في هذه الآداب إنما هي للاستحباب، وإنما تصير للوجوب إذا جاء شيء يدل على ذلك، كما جاء في الأكل باليمين، والأكل بالشمال، فالأكل باليمين واجب، ويحرم بالشمال.
الأسئلة

حكم من اعتمر وخرج من مكة ولم يقصر

السؤال: اعتمر شخص قبل شهرين ولم يقصر من شعره، وذلك على نية أنه سيقصر إذا خرج من المسجد، ولكنه خرج من مكة ولم يقصر فما الواجب عليه الآن؟ الجواب: عليه أن يذبح شاة في مكة ويوزعها على فقراء الحرم؛ لأنه ترك واجباً من واجبات العمرة وهو التقصير، وعمرته صحيحة.

درجة حديث: (تحت كل شعرة جنابة)

السؤال: ما درجة حديث: (تحت كل شعرة جنابة) ؟ الجواب: ليس بصحيح.

حكم أكل الطعام الطيب في آنية أهل الكتاب مع وجود غيرها

السؤال: أكل النبي صلى الله عليه وسلم في آنية اليهود عندما قدموا له الطعام مع وجود غيرها في المدينة، فهذا يدل على جواز استعمال آنية الكفار من أهل الكتاب، فهل هذا صحيح؟ الجواب: نعم؛ لأنه كما هو معلوم أنه أكل الطعام الذي قدم له في آنيتهم، وهو طعام طيب، لكن الكلام عن استعمال الآنية التي يعرف من عادتهم أنهم يستعملون فيها الخنزير وغيره من النجاسات.

حكم الأكل في مطاعم أهل الكتاب

السؤال: ما حكم الأكل في مطاعم أهل الكتاب، فهم يقدمون لنا ملاعق وصحوناً وأواني يستخدمونها؟ الجواب: لكنهم غالباً يقدمونها وهي مغسولة، وأما إذا كان هناك خمر أو شيء من المحرمات فلا يأكل في ذلك المكان.

حكم الأكل من طعام الجار النصراني

السؤال: لي جار نصراني إذا جاءني بصحن فيه طعام فهل نأكل منه أو نطرحه؟ الجواب: كل منه، فليس هناك بأس.

معنى اليسر في قوله صلى الله عليه وسلم (إن هذا الدين يسر ...)

السؤال: يقول شخص: أشكل علي قول النبي صلى الله عليه وسلم: (إن هذا الدين يسر، ولن يشاد الدين أحد إلا غلبه)، وسيرة كثير من السلف في الاجتهاد في العبادة، وحمل النفس على تحمل المشاق أمر معروف، فما المقصود باليسر في هذا الحديث؟ الجواب: الذي ينبغي للإنسان ألا يتنطع وألا يتكلف ويأتي بأشياء فيها صعوبة ومشقة، فالله تعالى يسر على الناس فيما شرع، ولهذا قال الرسول صلى الله عليه وسلم: (عليكم من العمل بما تطيقون، فإن الله لا يمل حتى تملوا، وإن أحب العمل إلى الله ما داوم عليه صاحبه وإن قل)، فكون الإنسان يكثر من العبادة ويأتي بشيء يجلب له المشقة والمضرة فقد يترتب على ذلك أنه يترك هذه العبادة. إذاً: فهذا لا يصح ولا ينبغي؛ لأن أحب الأعمال إلى الله ما داوم عليه صاحبه وإن قل، وكما يقولون: قليل تداوم عليه خير من كثير تنقطع عنه. وهذا بشر الحافي قيل له: إن أناساً يجتهدون في رمضان ويكثرون من العبادة، فإذا خرج رمضان تركوا، قال: بئس القوم؛ لا يعرفون الله إلا في رمضان. فكون الإنسان يجهد نفسه في عمل ويزيد فيه، ثم يتسبب ذلك في الانقطاع والترك فهذا ليس بجيد، فالذي ينبغي للإنسان أن يحافظ على الشيء القليل ويستمر عليه، وهو خير من كثير ينقطع عنه؛ لأن الإنسان إذا داوم على عمل قليل فأي وقت يأتيه الأجل فإنه يكون مداوماً على العبادة ولو كانت قليلة، بخلاف الإنسان الذي يجتهد في بعض الأوقات ويهمل فقد يأتيه الموت في وقت الإهمال، ولهذا قال عليه الصلاة والسلام: (وإن أحب الأعمال إلى الله ما داوم عليه صاحبه وإن قل). وأما ما جاء عن بعض السلف من الاجتهاد في العبادة، ومن التعب ومن النصب، فإن منهم من أضر بنفسه، أو أضر بأمور أخرى مطلوبة منه، أو تعب وانقطع وترك ذلك الشيء الذي اشتغل فيه؛ بسبب أنه أجهد نفسه، فالذي أرشد إليه النبي صلى الله عليه وسلم هو فعل القليل مع المداومة عليه، وهو خير من فعل الكثير مع الانقطاع عنه.

معنى قولهم: اقتصاد في سنة خير من الاجتهاد في البدعة

السؤال: ما توجيه هذه المقولة: اقتصاد في سنة خير من اجتهاد في بدعة؟ الجواب: أي: أن على الإنسان أن يقتصد ويأتي بالشيء الذي لا يشق عليه، وليس هناك تناسب بين الاجتهاد في البدعة وعدم الاجتهاد فيها؛ لأن البدعة مذمومة سواءً كانت قليلة أو كثيرة. وأما الاقتصاد في السنة فهو أن على الإنسان ألا يتعب نفسه في أمور مشروعة ومستحبة بحيث أنه يفوت على نفسه خيراً كثير، أو يترتب على ذلك أن يترك تلك السنن التي اجتهد فيها، فعلى المرء بالاعتدال والتوسط وعدم الإفراط الذي يؤدي إلى الترك وإلى الضرر، أو التفريط الذي يؤدي إلى الإهمال.
ما يقول الرجل إذا طعم

شرح حديث: (كان رسول الله إذا رفعت المائدة قال: الحمد لله حمداً كثيراً طيباً مباركاً فيه ...)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا طعم. حدثنا مسدد حدثنا يحيى عن ثور عن خالد بن معدان عن أبي أمامة رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم إذا رفعت المائدة قال: الحمد لله حمداً كثيراً طيباً مباركاً فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا) ]. قوله: [ باب: ما يقوله إذا طعم ]، يعني: المسلم بعد الفراغ من الطعام. وأورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه: [ (كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة -يعني: إذا انتهى من الطعام- قال: الحمد لله حمداً كثيراً طيباً مباركاً فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا) ]، فهذا دعاء كان يدعو به الرسول صلى الله عليه وسلم بعد الفراغ من الطعام، وهذا ثناء على الله عز وجل وحمد له على نعمه ومنها: نعمة الطعام الذي رزق الله إياه عباده، ووفق لتحصيله والاستفادة منه. وقوله: [ (غير مكفي ولا مودع ولا مستغنى عنه ربنا) ] يعني: أن الله تعالى يستغني وغيره لا يستغني عنه، والله تعالى هو الكافي وغير الله تعالى هو الذي يكفيه، فقوله: (غير مكفي) مثل قوله عز وجل: وَهُوَ يُطْعِمُ وَلا يُطْعَمُ [الأنعام:14]، فهو الذي يكفي الناس سبحانه، قال عز وجل: وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [الطلاق:3] أي: كافيه. قوله: (ولا مودع) يعني: ولا متروك؛ لأنه لا يستغنى عن الله عز وجل طرفة عين، فهو المنعم المتفضل الذي له الحمد على كل حال، وما من نعمة في الناس إلا وهي من الله، قال عز وجل: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:33-34]. وقال عز وجل: مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى [الضحى:3] يعني: ما تركك. قوله: (ولا مستغنى عنه). أي: أن الله لا يستغنى عنه طرفة عين، وهو غني عن الخلق، قال عز وجل: يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر:15]، فكل من سواه فهو مفتقر إليه، والله تعالى غني عن كل أحد، وهذا هو معنى الصمد، أي: الذي تصمد الخلائق إليه بحوائجها؛ لأنه الغني عن كل من سواه، المفتقر إليه كل من عداه.
تراجم رجال إسناد حديث: (كان رسول الله إذا رفعت المائدة قال: الحمد لله حمداً كثيراً طيباً مباركاً فيه ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ثور ]. هو ثور بن يزيد وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أن رسول الله كان إذا فرغ من طعامه قال: الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا وكيع عن سفيان عن أبي هاشم الواسطي عن إسماعيل بن رياح عن أبيه أو غيره عن أبي سعيد الخدري رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم كان إذا فرغ من طعامه قال: الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين) ]. أورد أبو داود هذا الحديث عن أبي سعيد الخدري رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال: الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين) ] فنعمة الإسلام هي أجل وأعظم نعمة أنعم الله تعالى بها على عبده المسلم؛ لأن بها يحصل سعادة الدنيا وسعادة الآخرة، وبدون ذلك يشقى المرء في الدنيا والآخرة، كما قال الله عز وجل: وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى [طه:124]، فهذا الدعاء عند الفراغ من الطعام. وفي إسناد الحديث ضعف، لكن معناه صحيح، فالإنسان لا يفعله على أنه سنة، لكن لو أن إنساناً أتى بهذا الشيء فهو كلام صحيح، وعلى الإنسان أن يحرص ويأتي بالشيء الثابت، ولو أتى بشيء لم يثبت لا على أنه سنة، وإنما على أن هذا كلام حسن وجميل يثنى على الله عز وجل به، فلا بأس.
تراجم رجال إسناد حديث: (أن النبي كان إذا فرغ من طعامه قال: الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هاشم الواسطي ]. هو الرماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن رياح ]. إسماعيل بن رياح مجهول، أخرج له أبو داود و الترمذي في الشمائل و النسائي في عمل اليوم والليلة. [ عن أبيه ]. أبوه ثقة، أخرج له أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (كان رسول الله إذا أكل أو شرب قال: الحمد لله الذي أطعم وسقى...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني سعيد بن أبي أيوب عن أبي عقيل القرشي عن أبي عبد الرحمن الحبلي عن أبي أيوب الأنصاري رضي الله عنه قال: (كان رسول الله صلى الله عليه وآله وسلم إذا أكل أو شرب قال: الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجاً) ]. أورد أبو داود حديث أبي أيوب الأنصاري أن النبي صلى الله عليه وسلم كان إذا أكل أو شرب قال: [ (الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجاً) ]، فهو المتفضل بالطعام والشراب، وهو الذي أنعم بعد وجوده بأن جعله سائغاً أكلاً وشرباً، وجعل له مخرجاً بعدما تستخلص فوائده ومنافعه في الجسم، وأما الشيء الرديء فإنه يخرج من السبيلين بولاً وغائطاً.
تراجم رجال إسناد حديث: (كان رسول الله إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عقيل القرشي ] هو زهرة بن معبد وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن أبي عبد الرحمن الحبلي ]. هو عبد الله بن يزيد وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبي أيوب الأنصاري ]. هو خالد بن زيد رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
غسل اليد من الطعام

شرح حديث: (من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومنّ إلا نفسه)

قال المصنف رحمه الله تعالى: [ باب: في غسل اليد من الطعام. حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه) ]. قوله: [ باب في غسل اليدين بعد الطعام ]، أي: أنه مستحب؛ وذلك لإزالة الدسومة والشيء الذي علق باليد بعد الطعام فهو يغسله؛ لئلا يتعرض لما لا يحمد عاقبته، ولئلا يجعل هذه الرائحة التي في يده يشمها الناس الذين حوله، وقد يكون فيهم من هو فقير، فالفقير قد يشم أثر الطعام ويشتهيه فلا يحصل عليه لفقره. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه) ]، والغمر هو الدسومة والزهومة التي تكون في اليد بعد الطعام؛ لأنه قد تأتي عليه الحشرات من ذوات السموم من أجل هذا الذي يجذبها برائحته، فيحصل له شيء لا تحمد عقباه، ولهذا قال: [ (فلا يلومن إلا نفسه) ] يعني: إذا لم يغسله فلا يلومن إلا نفسه؛ لأنه مفرط وقد تسبب في وصول هذا الأذى إليه. وغسل اليدين يحتمل الوجوب، والنوم هنا مطلق سواءً كان في الليل أو في النهار.

تراجم رجال إسناد حديث: (من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، وروى البخاري عنه مقروناً. [ عن أبيه ]. هو أبو صالح ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً على الإطلاق.

ما جاء في الدعاء لرب الطعام إذا أكل عنده

شرح حديث: (أثيبوا أخاكم ...)

قال المصنف رحمه الله تعالى: [ باب: ما جاء في الدعاء لرب الطعام إذا أكل عنده. حدثنا محمد بن بشار حدثنا أبو أحمد قال حدثنا سفيان عن يزيد أبي خالد الدالاني عن رجل عن جابر بن عبد الله رضي الله عنهما قال: (صنع أبو الهيثم بن التيهان رضي الله عنه للنبي صلى الله عليه وآله وسلم طعاماً فدعا النبي صلى الله عليه وعلى آله وسلم وأصحابه، فلما فرغوا قال: أثيبوا أخاكم، قالوا: يا رسول الله وما إثابته؟ قال: إن الرجل إذا دخل بيته، فأكل طعامه، وشرب شرابه، فدعوا له فذلك إثابته) ]. قوله: [ باب: ما جاء في الدعاء لرب الطعام إذا أكل عنده ]. يعني: يدعى للمضيف ومقدم الطعام. وأورد فيه أبو داود حديث جابر قال: [ (صنع أبو الهيثم بن التيهان للنبي صلى الله عليه وسلم طعاماً، فدعا الرسول صلى الله عليه وسلم وأصحابه، فلما فرغوا قال: أثيبوا أخاكم) ]. والإثابة هي الجزاء، فقد تكون في الخير وقد تكون في الشر؛ لأن الثواب يطلق في الخير وفي الشر، ومنه قول الله عز وجل في نهاية سورة المطففين: هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ [المطففين:36]، يعني: هل جوزي الكفار ما كانوا يعملون؟ والمقصود بالإثابة هنا الدعاء. قوله: [ (قالوا: يا رسول الله وما إثابته؟ قال: إن الرجل إذا دخل بيته، فأكل طعامه، وشرب شرابه، فدعوا له فذلك إثباته) ]. ففسر الإثابة بأنهم يدعون الله عز وجل عند الفراغ من الطعام لصاحب الطعام بالدعاء المناسب، وسيذكر المصنف شيئاً من ذلك بعد هذا، وهذا الحديث فيه ضعف؛ لأن فيه رجلاً مبهماً غير مسمى، وأبو خالد الدالاني فيه كلام أيضاً.
تراجم رجال إسناد حديث: (أثيبوا أخاكم ...)

قوله: [ حدثنا محمد بن بشار ]. هو محمد بن بشار الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد ]. هو أبو أحمد الزبيري ثقة يخطئ في حديث الثوري ، وهذا من روايته عن الثوري ، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان الثوري مر ذكره. [ عن يزيد أبي خالد الدالاني ]. يزيد أبو خالد الدالاني وهو صدوق يخطئ كثيراً ويدلس، أخرج له أصحاب السنن. [ عن رجل عن جابر ]. الرجل مبهم، وجابر بن عبد الله الأنصاري رضي الله عنهما الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث: (أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم جاء إلى سعد بن عبادة رضي الله عنه، فجاء بخبز وزيت فأكل، ثم قال النبي صلى الله عليه وآله وسلم: أفطر عندكم الصائمون، وأكل طعامكم الأبرار، وصلت عليكم الملائكة) ]. أورد أبو داود حديث أنس أن النبي صلى الله عليه وسلم أتى إلى سعد بن عبادة ، و سعد بن عبادة هو سيد الخزرج من الأنصار، وسعد بن معاذ سيد الأوس، وقد مات بعد غزوة الخندق، و سعد بن عبادة عاش بعد النبي صلى الله عليه وسلم، فجاء إليه الرسول صلى الله عليه وسلم وأكل عنده، فقدم له زيتاً وخبزاً فأكل منه وقال: [ (أفطر عندكم الصائمون، وأكل طعامكم الأبرار، وصلت عليكم الملائكة) ].
تراجم رجال إسناد حديث: (أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد هو ثقة، أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كيفية الدعاء لصاحب الطعام ووقته

إن قوله: (أفطر عندكم الصائمون) يكون بعد الفراغ من الأكل عند المضيف في الصيام وغير الصيام، وذلك أن يقوم كل واحد يدعو على حدة، وأما أن يدعو شخص ويؤمن الباقون على دعائه فلا نعلم في ذلك سنة، وقد سبق أن مر بنا حديث الدعاء بعد أكل الطعام لصاحب الطعام عن عبد الله بن بسر من بني سليم قال: (جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه الصلاة والسلام فقدم إليه طعاماً، فذكر حيساً أتاه به، ثم أتاه بشراب فشرب فناول من على يمينه، وأكل تمراً فجعل يلقي النوى على ظهر إصبعيه السبابة والوسطى، فلما قام قام أبي فأخذ بلجام دابته فقال: ادع الله لي، فقال: اللهم! بارك لهم فيما رزقتهم، واغفر لهم وارحمهم) . وهذا حديث صحيح."


شرح سنن أبي داود - 435

شرح سنن أبي داود [435]

لقد جاء النبي عليه الصلاة والسلام بما فيه صلاح الدين والدنيا، ومن ذلك أنه أرشد إلى الأجسام؛ لأنها مطية العبد في قيامه بالأعمال، فحث على ما فيه صلاحها، ونهى عن كل شيء يفسدها، فأمر بالتداوي ورغب فيه، بل واحتجم صلى الله عليه وسلم.

الرجل يتداوى

شرح حديث: (تداووا فإن الله لم يضع داء إلا وضع له دواء)

قال المصنف رحمه الله تعالى: [ كتاب الطب. باب في الرجل يتداوى. حدثنا حفص بن عمر النمري حدثنا شعبة عن زياد بن علاقة عن أسامة بن شريك رضي الله عنه أنه قال: (أتيت النبي صلى الله عليه وعلى آله وسلم وأصحابه كأنما على رءوسهم الطير، فسلمت ثم قعدت فجاء الأعراب من هاهنا وهاهنا فقالوا: يا رسول الله! أنتداوى؟ فقال: تداووا؛ فإن الله عز وجل لم يضع داء إلا وضع له دواء غير داء واحد الهرم) ]. أورد أبو داود كتاب الطب، والمراد به طب الأبدان، والطب طبان: طب القلوب، وطب الأبدان، وطب القلوب هو بطاعة الله عز وجل، والاستقامة على شرعه، والتزام أمره ونهيه، وهذا هو الذي فيه حياة القلوب، وفيه سعادة الدنيا والآخرة، ولا علاج للقلوب ولا شفاء لها إلا بما جاء عن الله وعن رسوله صلى الله عليه وسلم؛ لأن حياتها وسلامتها إنما هي بذلك، ومرضها وشقاؤها إنما يكون بخلاف ذلك، وأما علاج الأبدان فيكون بالقرآن وغير القرآن، بالرقية وغير الرقية، وأما القلوب فلا شفاء لها إلا بالقرآن وبما جاء عن الله وعن رسوله صلى الله عليه وسلم، لا شفاء لها من أمراضها -سواءً أمراض الشهوات أو أمراض الشبهات- إلا بالالتزام والاعتصام بما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه، والطب الذي يذكره المحدثون هو طب الأبدان، وهو العلم الذي يعرف به علاج الأبدان. وقد أورد أبو داود هذه الترجمة: باب في الرجل يتداوى، وذكر الرجل هنا لأن الغالب أن الخطاب مع الرجال، وإلا فإن الحكم للرجال والنساء، فالرجل والمرأة كل واحد منهما له أن يتداوى، فذكر الرجل لا مفهوم له، وقد جاء في بعض الأحاديث ذكر الرجل وليس المقصود به الاقتصار عليه دون المرأة؛ لأن الأصل في الأحكام أنها عامة للرجال والنساء، ولا تنفرد النساء بحكم إلا بدليل، ولا ينفرد الرجال بحكم إلا بدليل، وحيث لا دليل يفرق بين الرجال والنساء فالأصل هو التساوي بين الرجال والنساء في الأحكام. أورد أبو داود حديث أسامة بن شريك رضي الله عنه أنه قال: (جئت إلى رسول الله صلى الله عليه وسلم وعنده أصحابه كأنما على رءوسهم الطير) وهذا إشارة إلى السكينة والهدوء، وأن كل واحد منهم متجه إلى الرسول صلى الله عليه وسلم، ومقبل عليه يسمع حديثه، فإن الطير لا تقع إلا على شيء ساكن لا يتحرك، وقوله: (كأن على رءوسهم الطير) يضرب مثلاً للسكينة والهدوء وعدم الاضطراب والحركة. قوله: [ (فسلمت ثم قعدت فجاء الأعراب من هاهنا وهاهنا فقالوا: يا رسول الله! أنتداوى؟ فقال: تداووا) ]. يعني: جاء الأعراب من جهات مختلفة فقالوا: يا رسول الله! أنتداوى؟ فقال عليه الصلاة والسلام: (تداووا، فإن الله ما وضع داءً إلا وضع له شفاء، إلا داء واحد هو الهرم)، فكل شيء له علاج، (علمه من علمه، وجهله من جهله) إلا الهرم، وهو الضعف بسبب الشيخوخة والتقدم في السن، فإن هذا لا علاج له، فعلاجه بمعنى إرجاع الشباب وذهاب الهرم لا يمكن، فليس للهرم علاج، وضعف صاحبه هو نتيجة الهرم والتقدم في السن، وليس من الأعراض التي تطرأ على الإنسان من حال إلى حال، فيكون صحيحاً ثم يكون مريضاً، والهرم يشارك المرض في الضعف، ولكن الأمراض لها علاج، وهذا لا علاج له. وهذا الحديث يدل على أن التداوي مباح.

تراجم رجال إسناد حديث: (تداووا، فإن الله لم يضع داء إلا وضع له دواء)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري وأبو داود والنسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن علاقة ]. زياد بن علاقة ثقة أخرج له أصحاب الكتب الستة. [ عن أسامة بن شريك ]. أسامة بن شريك رضي الله عنه، أخرج حديثه أصحاب السنن. ورجال الإسناد أربعة، وهذا من أعلى الأسانيد عند أبي داود .

الحمية

شرح حديث أمر النبي علياً بالاحتماء من بعض المأكولات عند مرضه

قال المصنف رحمه الله تعالى: [ باب في الحمية. حدثنا هارون بن عبد الله حدثنا أبو داود وأبو عامر -وهذا لفظ أبي عامر- عن فليح بن سليمان عن أيوب بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن أم المنذر بنت قيس الأنصارية رضي الله عنها قالت: (دخل علي رسول الله صلى الله عليه وعلى آله وسلم ومعه علي رضي الله عنه وعلي ناقه، ولنا دوالي معلقة، فقام رسول الله صلى الله عليه وآله وسلم يأكل منها، وقام علي ليأكل، فطفق رسول الله صلى الله عليه وآله وسلم يقول لعلي : مه إنك ناقه، حتى كف علي رضي الله عنه، قالت: وصنعت شعيراً وسلقاً فجئت به، فقال رسول الله صلى الله عليه وآله وسلم: يا علي أصب من هذا فهو أنفع لك). قال أبو داود : قال هارون : العدوية ]. أورد أبو داود هذه الترجمة باب في الحمية، والحمية هي: الامتناع عن بعض المأكولات بسبب مرض من الأمراض، فهذه المأكولات تؤثر فيه، فهو يحتمي من شيء قد يعود عليه بالمضرة، ويأكل شيئاً لا يعود عليه بالمضرة. وأورد المصنف حديث أم المنذر بنت قيس الأنصارية، وقال أحد الرواة: العدوية، قالت: دخل علي رسول صلى الله عليه وسلم، ومعه علي بن أبي طالب ولنا دوالي معلقة، أي: عذوق فيها بسر يعلقونه حتى يستوي فيأكلون منه، فالرسول صلى الله عليه وسلم أكل منه، وعلي كان ناقهاً، والناقه هو الذي كان مريضاً وتماثل للشفاء، ولكنه لا يزال فيه أثر المرض، فأراد علي أن يأكل فالرسول صلى الله عليه وسلم طفق يقول له: (مه -يعني: أكفف- إنك ناقه) يعني: أنت في حالة قريبة المرض فتحتاج إلى الاحتماء من بعض الأطعمة التي قد تضرك، فالرسول صلى الله عليه وسلم أرشده إلى أن يكف، فكف علي عن التناول منه، وصنعت لهم شعيراً وسلقاً، والسلق هو نبات يطبخ ويؤكل، فأكل منه النبي صلى الله عليه وسلم، وقال لعلي (أصب من هذا، فإنه أنفع لك) يعني: هذا: لا يضرك، وذاك احتمي منه وامتنع من أكله؛ لأنه قد يكون فيه ضرر عليك، فهذا الحديث دليل على الحمية.

تراجم رجال إسناد حديث أمر النبي علياً بالاحتماء من بعض المأكولات عند مرضه

قوله: [ قال حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو داود ]. سليمان بن داود أبو داود الطيالسي ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ وأبو عامر ]. هو عبد الملك بن عمرو ، ثقة، أخرج له أصحاب الكتب الستة. [ وهذا لفظ أبي عامر ]. يعني: أحد شيخي شيخه، وهو الشيخ الثاني، فقد ساقه على لفظه، فالفرق بينهما في نسب الصحابية. [ وقال هارون : العدوية ] في نسخة أخرى: [ قال أبو داود : وقال أبو داود : العدوية ] وهذا أوضح؛ لأنه ساقه على لفظ عبد الملك بن عمرو ، ثم ذكر النسبة في رواية الشخص الثاني الذي لم يسقه على لفظه. [ عن فليح بن سليمان ]. فليح بن سليمان صدوق كثير الخطأ، أخرج له أصحاب الكتب الستة. [ عن أيوب بن عبد الرحمن بن صعصعة ]. أيوب بن عبد الرحمن بن صعصعة وهو صدوق، أخرج له أبو داود والترمذي وابن ماجة . [ عن يعقوب بن أبي يعقوب ]. يعقوب بن أبي يعقوب، وهو صدوق، أخرج له أبو داود والترمذي وابن ماجة . [ عن أم المنذر بنت قيس ]. أم المنذر بنت قيس الأنصارية أو العدوية، وهي صحابية، أخرج لها أبو داود والترمذي وابن ماجة .س

الحجامة

شرح حديث: (إن كان في شيء مما تداويتم به خير فالحجامة)

قال المصنف رحمه الله تعالى: [ باب في الحجامة. حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم قال: إن كان في شيء مما تداويتم به خير فالحجامة) ]. أورد أبو داود باباً في الحجامة، أي: التداوي بها، والحجامة هي استخراج الدم الفاسد عن طريق المحاجم، وهذا الحديث فيه بيان أن الحجامة مفيدة، وأنها من أنفع ما يتداوى به، وقد جاء في الحديث: (الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار).
تراجم رجال إسناد حديث: (إن كان في شيء مما تداويتم به خير فالحجامة)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره.

شرح حديث: (ما كان أحد يشتكي وجعاً في رأسه إلا قال احتجم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الوزير الدمشقي حدثنا يحيى -يعني: ابن حسان- حدثنا عبد الرحمن بن أبي الموالي حدثنا فائد مولى عبيد الله بن علي بن أبي رافع عن مولاه عبيد الله بن علي بن أبي رافع عن جدته سلمى رضي الله عنها خادم رسول الله صلى الله عليه وآله وسلم أنها قالت: (ما كان أحد يشتكي إلى رسول الله صلى الله عليه وعلى آله وسلم وجعاً في رأسه إلا قال: احتجم، ولا وجعاً في رجليه إلا قال: اخضبهما) ]. أورد أبو داود حديث سلمى خادم رسول الله صلى الله عليه وسلم (أن النبي صلى الله عليه وسلم ما كان يأتي إليه أحد يشتكي وجعاً في رأسه إلا قال: احتجم، ولا أحد يشتكي وجعاً في رجليه إلا قال: اخضبهما) يعني: يخضبهما بالحناء، وهذا فيه دليل على الحجامة، وعلى فائدتها، وهذا في الغالب، فليس كل وجع في الرأس يكون دواؤه الحجامة، وليس كل وجع في الرجلين يكون دواؤه الحناء، ولكن هذا يدل على أن فيهما شفاء وفائدة.

تراجم رجال إسناد حديث: (ما كان أحد يشتكي وجعاً في رأسه إلا قال احتجم)

قوله: [ حدثنا محمد بن الوزير الدمشقي ]. محمد بن الوزير الدمشقي ثقة، أخرج له أبو داود . [ حدثنا يحيى -يعني: ابن حسان - ]. يحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد الرحمن بن أبي الموالي ]. عبد الرحمن بن أبي الموالي صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ حدثنا فائد مولى عبيد الله بن علي ]. وهو صدوق، أخرج له أبو داود والترمذي وابن ماجة . [ عن مولاه عبيد الله بن علي ]. قال عنه الحافظ: لين. وصحح الشيخ الألباني هذا الحديث في (السلسة الصحيحة) وقال: جاء عن عبيد الله وعن غيره، وقال الترمذي: عن عبيد الله: ثقة، وفي ترجمته في (تهذيب التهذيب) عن ابن معين قال: لا بأس به، وهذا توثيق منه، وذكره ابن حبان في الثقات، ولم يذكر فيه شيئاً من الجرح، إلا أن أبا حاتم سأله ابنه عنه فقال: لا بأس به، فقال: أيحتج به؟ قال: لا، ولكنه شيخ، ولم يأت بشيء يعاب عليه، فقول الحافظ عنه: لين؛ فيه نظر، وقد أخرج له أبو داود والترمذي وابن ماجة . [ عن جدته سلمى ]. سلمى رضي الله عنها، وحديثها أخرجه أبو داود والترمذي وابن ماجة .

موضع الحجامة

شرح حديث: (أن النبي كان يحتجم على الهامة وبين كتفيه...)

قال المصنف رحمه الله تعالى: [ باب في موضع الحجامة. حدثنا عبد الرحمن بن إبراهيم الدمشقي وكثير بن عبيد قالا: حدثنا الوليد عن ابن ثوبان عن أبيه عن أبي كبشة الأنماري رضي الله عنه، قال كثير : إنه حدثه (أن النبي صلى الله عليه وآله وسلم كان يحتجم على هامته وبين كتفيه، وهو يقول: من أهراق هذه الدماء فلا يضره ألا يتداوى بشيء لشيء) ]. أورد أبو داود باب في موضع الحجامة، يعني: المكان الذي توضع فيه المحاجم، وأورد أبو داود حديث أبي كبشة: [ (أن النبي صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه) ] الهامة هي أعلى الرأس، وبين كتفيه من الخلف، يعني: أنه يحتجم في هذين الموضعين، وليس معنى ذلك أنه يحتجم فيهما معاً، بل قد يحتجم بالهامة وحدها، وقد يحتجم بين كتفيه فقط. قوله: [ وهو يقول: (من أهراق هذه الدماء، فلا يضره ألا يتداوى بشيء لشيء) ]. هذا يدل على عظم شأن الحجامة وإهراق هذه الدماء عن طريق الحجامة ليستخرج الدم الفاسد، ولا يضره بعدها أن يتداوى بشيء آخر.

تراجم رجال إسناد حديث: (أن النبي كان يحتجم على الهامة وبين كتفيه...)

قوله: [ حدثنا عبد الرحمن بن إبراهيم الدمشقي ]. عبد الرحمن بن إبراهيم الدمشقي هو الملقب دحيم ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ وكثير بن عبيد ]. كثير بن عبيد ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا الوليد ]. الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن ثوبان ]. عبد الرحمن بن ثابت بن ثوبان وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. ثابت بن ثوبان وهو ثقة، أخرج له البخاري في الأدب المفرد وأبو داود والترمذي وابن ماجة . [ عن أبي كبشة الأنماري ]. أبو كبشة الأنماري صحابي، أخرج له أبو داود والترمذي وابن ماجة .

شرح حديث: (احتجم ثلاثاً في الأخدعين والكاهل)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا جرير -يعني ابن حازم - حدثنا قتادة عن أنس رضي الله عنه (أن النبي صلى الله عليه وآله وسلم احتجم ثلاثاً في الأخدعين والكاهل. قال معمر : احتجمت فذهب عقلي حتى كنت ألقن فاتحة الكتاب في صلاتي، وكان احتجم على هامته) ]. أورد أبو داود حديث أنس: (أن النبي صلى الله عليه وسلم احتجم ثلاثاً في الأخدعين -وهما عرقان في جانبي العنق- والكاهل) وهو بين الكتفين مقدم الظهر من فوق، وهو الموضع الذي ذكر في الحديث الماضي: (بين كتفيه)، فيعبر بين الكتفين بالكاهل، والكاهل يكون بين الكتفين أعلى الظهر. قوله: [ قال معمر : احتجمت فذهب عقلي حتى كنت ألقن فاتحة الكتاب في صلاتي، وكان احتجم على هامته ]. وقد احتجم النبي صلى الله عليه وسلم على هامته، قال بعض أهل العلم: يحتمل أن يكون حجم في مكان لا تصلح فيه الحجامة، أو حجم لمرض في رأسه لا تصلح فيه الحجامة؛ لأنه ليس كل وجع في الرأس يعالج بالحجامة. قوله: فذهب عقلي حتى كنت ألقن الفاتحة، يعني: كان يخطئ فيها.

تراجم رجال إسناد حديث: (احتجم ثلاثاً في الأخدعين والكاهل)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير يعني ابن حازم ]. جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه قد مر ذكره. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .

أوقات استحباب الحجامة

شرح حديث: (من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء)

قال المصنف رحمه الله تعالى: [ باب متى تستحب الحجامة؟ حدثنا أبو توبة الربيع بن نافع حدثنا سعيد بن عبد الرحمن الجمحي عن سهيل عن أبيه عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء) ]. أورد أبو داود هذه الترجمة متى تستحب الحجامة؟ يعني: ما هي الأيام التي ينبغي للإنسان أن يحتجم فيها؟ وأورد عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاءً من كل داء)، وهذا معناه أن الحجامة مفيدة في هذه الأيام، وقد جاء أنه صلى الله عليه وسلم احتجم في هذه الأيام.

تراجم رجال إسناد حديث: (من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء)

قوله: [ حدثنا أبو توبة الربيع بن نافع ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سعيد بن عبد الرحمن الجمحي ]. سعيد بن عبد الرحمن الجمحي صدوق له أوهام، أخرج له البخاري في خلق أفعال العباد ومسلم وأبو داود والنسائي وابن ماجة ]. [ عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ]. وقد مر ذكر الثلاثة.

شرح حديث النهي عن الحجامة يوم الثلاثاء

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل أخبرني أبو بكرة بكار بن عبد العزيز أخبرتني عمتي كبشة بنت أبي بكرة -وقال غير موسى : كيسة بنت أبي بكرة- (أن أباها رضي الله عنه كان ينهى أهله عن الحجامة يوم الثلاثاء، ويزعم عن رسول الله صلى الله عليه وآله وسلم أن يوم الثلاثاء يوم الدم، وفيه ساعة لايرقأ) ]. أورد أبو داود حديث أبي بكرة أنه كان ينهى أهله عن الحجامة يوم الثلاثاء، ويزعم أن النبي صلى الله عليه وسلم قال: (هو يوم الدم، وفيه ساعة لا يرقأ الدم فيها) يعني: لا ينقطع عن النزيف، والحديث ضعيف غير ثابت؛ لأن فيه هذه المرأة التي هي كيسة، وهي لا تعرف.

تراجم رجال إسناد حديث النهي عن الحجامة يوم الثلاثاء

قوله: [ حدثنا موسى بن إسماعيل أخبرني أبو بكرة بكار بن عبد العزيز ]. بكار بن عبد العزيز صدوق يهم، أخرج له البخاري تعليقاً وأبو داود والترمذي وابن ماجة . [ أخبرتني عمتي كبشة بنت أبي بكرة، وقال غير موسى: كيسة بنت أبي بكرة ]. مستورة، أي: مجهولة الحال، أخرج لها أبو داود . [ عن أبيها ]. أبوها أبو بكرة رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث: (أن رسول الله احتجم على وركه...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن أبي الزبير عن جابر رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم احتجم على وركه من وثء كان به) ]. أورد أبو داود حديث جابر: (أن النبي صلى الله عليه وسلم احتجم على وركه -وهذا موضع آخر غير الكاهل والأخدعين والهامة- من وثء كان به)، قيل: هو مرض في اللحم دون العظم. وهذا الحديث لا يطابق ترجمة الباب: متى تستحب الحجامة؟ وإنما تطابق ترجمة الباب السابق: موضع الحجامة.

تراجم رجال إسناد حديث: (أن رسول الله احتجم على وركه...)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا هشام ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. وهشام هو الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه وقد مر ذكره. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود . وللإنسان وركان، وفي حال الجلوس للتشهد الأخير فإنه يخرج المصلي رجله اليسرى من تحت رجله اليمنى، ويجعل وركه على الأرض ويقعد عليه. وقد احتجم النبي صلى الله عليه وسلم في وركه مع كونه من العورة؛ وذلك لأجل الضرورة، وكشف العورة للعلاج جائز.
قطع العرق وموضع الحجم

شرح حديث: (بعث النبي إلى أُبي طبيباً فقطع منه عرقاً)

قال المصنف رحمه الله تعالى: [ باب في قطع العرق، وموضع الحجم. حدثنا محمد بن سليمان الأنباري حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر رضي الله عنه أنه قال: (بعث النبي صلى الله عليه وآله وسلم إلى أبي طبيباً فقطع منه عرقاً) ]. أورد أبو داود باب في قطع العرق، يعني: في العلاج، وقد أورد أبو داود حديث جابر أن النبي صلى الله عليه وسلم أرسل إلى أبي بن كعب طبيباً فقطع منه عرقاً، وهذا هو محل الشاهد، يعني: كونه قطع منه عرقاً للعلاج.

تراجم رجال إسناد حديث: (بعث النبي إلى أُبي طبيباً فقطع منه عرقاً)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. هو طلحة بن نافع صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله مر ذكره.

الأسئلة

معنى الاحتجام في سبع عشرة وتسع عشرة وإحدى وعشرين

السؤال: هل يكفي الاحتجام في سبع عشرة أم لابد من الاحتجام في سبع عشرة وتسع عشرة وإحدى وعشرين؟ الجواب: يكفي مرة وليس بلازم أن يحتجم ثلاث مرات في الأيام كلها، لكن يحتجم إما في هذه أو في هذه أو في هذه.

حكم التداوي

السؤال: هل التداوي واجب لفعل النبي صلى الله عليه وسلم ولأمره؟ الجواب: لا، والأمر هنا لا يدل على الوجوب؛ لأنه قد جاء ما يدل على جواز الصبر، كما في حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب، وذكر أنهم لا يسترقون.

جواز صعود المعتدة إلى سطح المنزل

السؤال: امرأة معتدة عدة وفاة تقول: هل يجوز لي أن أصعد إلى سطح المنزل؟ الجواب: لا مانع أن تصعد وتنزل كما تشاء.

حكم امرأة ترى طهرين من الحيض

السؤال: امرأة ترى طهرين الأول بياض به صفرة يسيرة، وبعده تأتي صفرة شديدة لمدة ستة أيام، ثم يأتي نقاء تام لا يخالطه شيء، فبأيهما تعتد في الطهر؟ الجواب: إذا كانت عادتها تنتهي عند انقطاع الدم الذي يعقبه هذه الفترة الطويلة، فإن عدتها تنتهي بذلك، ويكون ما بعده استحاضة، فهذا إذا كانت عدتها مستقرة وثابتة، وإذا كانت تعرف أن عادتها أنها تحيض ثم تطهر ثم يستمر معها الحيض، وكانت هكذا من حين بدأ الحيض، فهذا كله يكون حيض، وأما إن طهرت في أيامها المعلومة ثم رأت الصفرة أو الكدرة فلا تعتد بها، وتكون طاهراً بعد انتهاء وقت حيضها حتى وإن رأت صفرة أو كدرة.

جمع الأدعية الواردة بعد الفراغ من الطعام

السؤال: هل يجوز الجمع بين الأدعية الواردة بعد الفراغ من الطعام في مكان واحد؟ الجواب: يجوز، ولو اقتصر على بعضها لكفى.

حكم الأكل قائماً

السؤال: حديث: (أن النبي صلى الله عليه وسلم دخل على أم قيس ومعه علي ، فأكل من الدوالي وكانت معلقة) هل فيه دليل على جواز الأكل قائماً؟ الجواب: الحديث لا يدل على أنه كان قائماً، بل يحتمل أنه كان قائماً، ويحتمل أن يكون التمر معلقاً وهم يأخذونه وهم جلوس.

حكم استخدام الحناء للرجال

السؤال: ما حكم استخدام الحناء للرجال سواءً كان في الرأس، أو في الرجلين، أو في اليدين، خاصة وأن في بعض البلدان تعورف عليه للرجال؟ الجواب: لا يصلح أن الرجال يتجملون بالحناء، فالتجمل بالحناء من خصائص النساء، ولكن كون الرجال يستعملونه لتغيير الشيب الأبيض إلى أحمر فهذا لا بأس به، وكذلك للعلاج، فقد جاء في الحديث: (أنه كان يأمر من يشتكي رجليه أن يخضبهما).

حكم حلق بعض الرأس للحجامة

السؤال: ذكرتم -حفظكم الله- فيما مضى أن حلق جزءاً من الرأس للحجامة جائز للضرورة، لكن إن استطاع أن يحلق جميع رأسه للحجامة فهل يجوز أن يحلق جزءاً من شعره ولا يكون قزعاً مع استطاعته على حلقه كله؟ الجواب: هذا سائغ للحجامة، فإن أراد أن يحلق رأسه كله فله أن يحلق، وإن أراد أن يحلق مكان الحجم فلا بأس، والرسول صلى الله عليه وسلم قال: (احلقوه كله أو دعوه كله) أي: لا يحلق بعضه ويترك بعضه، ولكن إن حلق موضع الحجامة فقط فلا بأس.

الفرق بين الحجامة والفصد

السؤال: ما الفرق بين الحجامة والفصد؟ الجواب: الفصد غير الحجامة، فالحجامة تكون عن طريق المحاجم، والفصد يكون بقطع في العرق بشيء حاد، فيخرج منه دم، ثم يعمل شيئاً يوقف النزيف.

الكي

شرح حديث: (نهى النبي عن الكي فاكتوينا فما أفلحنا ولا أنجحنا)

قال المصنف رحمه الله تعالى: [ باب في الكي. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن مطرف عن عمران بن حصين رضي الله عنهما أنه قال: (نهى النبي صلى الله عليه وعلى آله وسلم عن الكي فاكتوينا؛ فما أفلحنا ولا أنجحنا). قال أبو داود : وكان يسمع تسليم الملائكة فلما اكتوى انقطع عنه، فلما ترك رجع إليه ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في الكي، أي: الكي بالنار، وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أنه سائغ، وأن فيه فائدة ومصلحة، وذلك في الحديث الذي يقول: (الشفاء في ثلاث: كية نار، ومذقة عسل، وشرطة محجم)، وجاء أيضاً ما يدل على أن تركه أولى كما في حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عذاب، ومن صفاتهم: (لا يكتوون ولا يتطيرون وعلى ربهم يتوكلون)، ومعلوم أن الكي فيه تشويه للجسم، والناس يقولون: آخر الطب الكي، أي: أنه يصار إليه عند الحاجة وعندما لا ينفع غيره، فهو مكروه لحصول التألم بالنار، وأيضاً فيه تشويه للجسم، وإذا احتاج الإنسان إليه فقد جاء ما يدل عليه، وإن استغنى عنه فهو خير له. أورد أبو داود حديث عمران بن حصين رضي الله تعالى عنه أنه قال: (نهى رسول الله صلى الله عليه وسلم عن الكي فاكتوينا؛ فما أفلحنا ولا أنجحنا). قوله: (نهى رسول الله صلى الله عليه وسلم عن الكي)، وقد جاء ما يدل على جوازه، فيكون المراد بالنهي كراهة التنزيه وأنه خلاف الأولى، فالأولى أن يستغنى عنه إذا أمكن، وإذا لم يستغن عنه فإنه سائغ، وقد جاءت الأحاديث الدالة على جوازه وأنه سائغ، وما جاء في هذا الحديث يحمل على كراهة التنزيه وليست الكراهة للتحريم. وقول عمران : فاكتوينا؛ فما أفلحنا وما أنجحنا يحتمل أنه استعمله على وجه لا يصلح فيه الكي فحصل منه الضرر وعدم الفائدة، ولعل مما ترتب عليه من عدم الفائدة أنه كان يسمع تسليم الملائكة، وأنه لما اكتوى توقف عنه ذلك ثم عاد إليه، وقد أشار إلى هذا أبو داود .

تراجم رجال إسناد حديث: (نهى النبي عن الكي فاكتوينا فما أفلحنا ولا أنجحنا)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن ثابت ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف بن عبد الله بن الشخير ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين أبو نجيد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث كي سعد بن معاذ من رميته

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر رضي الله عنه (أن النبي صلى الله عليه وعلى آله وسلم كوى سعد بن معاذ من رميته) ]. أورد أبو داود حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم كوى سعد بن معاذ من رميته، أي: الرمية التي حصلت له في يوم الخندق، وأمر أن تضرب له خيمة في المسجد ليعوده، وفي هذا دليل على مشروعية الكي، وقوله: (كواه) يحتمل أنه كواه بنفسه، أو أمر أن يكوى، لكن جاء في صحيح مسلم أنه كواه بمشقص بيده، والمشقص حديدة. فهذا الحديث يدل على أن الكي سائغ ولا بأس به عند الحاجة إليه، وقيل: إن هذا الكي من أجل إيقاف الدم، وحسم العرق حتى لا ينزف، والكي من الوسائل التي يوقف بها الدم.

تراجم رجال إسناد حديث كي سعد بن معاذ من رميته

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. وجابر بن عبد الله الأنصاري رضي الله عنهما أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .

الأسئلة

حكم الكي الكهربائي

السؤال: الكي الكهربائي الذي يكون بلا حرق، هل يدخل في هذا النهي؟ الجواب: الظاهر أن الكي الكهربائي من جنس التكميد، فهو مثل الماء الحار الذي يوضع في وعاء، ثم يوضع على الجسم فيعطيه حرارة، وليس فيه حرق، وهو أحسن من الكي إذا ترتب عليه فائدة؛ لأن الجسم يبقى على هيئته.

الكي ينافي كمال التوكل

السؤال: رجل اكتوى وهو يعلم أن تركه سبب في دخول الجنة بغير حساب، ثم تاب بعد ذلك، فهل يدخل في حديث السبعين ألفاً؟ الجواب: هذه المنزلة عالية ورفيعة، والإنسان إذا وفقه الله لأن يكون ممن يدخل الجنة ولو لم يكن من هؤلاء؛ فقد ظفر بالسعادة التي هي الجنة وما فيها من النعيم، وأعلى شيء في ذلك رؤية الله سبحانه وتعالى، وكل مسلم سيدخل الجنة حتى ولو دخل النار، وإذا تجاوز الله عن الإنسان فإنه يدخل الجنة من أول وهلة. والكي ينافي كمال التوكل، والأخذ بالأسباب سائغ والكي من الأسباب التي هي مظنة الشفاء، ومن اكتوى فقد أخذ بشيء سائغ، ولا يقال: إنه غير متوكل، ولكن ترك الكي من كمال التوكل."


شرح سنن أبي داود - 436

شرح سنن أبي داود [436]

لقد أرشد النبي صلى الله عليه وسلم إلى بعض الأدوية النافعة للجسم وحث عليها، كما أنه قد نهى وحذر من كثير من الأشياء الخبيثة التي تضر الإنسان ولا تنفعه، وهذا من الطب النبوي، وهذا الإرشاد من تمام نصحه وحبه للخير صلى الله عليه وسلم لهذه الأمة.

السعوط

شرح حديث (أن النبي استعط)

قال المصنف رحمه الله تعالى: [ باب في السعوط. حدثنا عثمان بن أبي شيبة حدثنا أحمد بن إسحاق حدثنا وهيب عن عبد الله بن طاوس عن أبيه عن ابن عباس رضي الله عنهما (أن رسول الله صلى الله عليه وآله وسلم استعط) ]. أورد أبو داود هذه الترجمة في السعوط، والسعوط مثل الوُضوء والوَضوء، والطُهور والطَهور، والوُجور والوَجور وغيرها من الكلمات التي تأتي مفتوحة ومضمومة، وهي في حال فتحها بمعنى الشيء الذي يستعمل كالماء، فالسَعوط المادة التي توضع في الأنف يستعط بها، وما كان بالضم فهو فعل الشيء، فالوَضوء اسم للماء الذي يتوضأ به، والوُضوء هو هيئة الوضوء، بأن يغسل الإنسان وجهه وغيره، فهذا الفعل يقال له: وُضوء، وكذلك السُعوط هو مباشرة الفعل، ووضع المادة بالأنف، وهي كلمات عديدة مثل الوَجور للدواء الذي يأتي عن طريق الفم، ومثل السَحور والسُحور، فبالفتح هو الطعام الذي يؤكل وقت السحر، وبالضم هو الأكل والتسحر بذلك الطعام. أورد المصنف حديث ابن عباس أن النبي صلى الله عليه وسلم استعط، أي: أنه وضع السعوط في أنفه.

تراجم رجال إسناد حديث (أن النبي استعط)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا أحمد بن إسحاق ]. أحمد بن إسحاق ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي. [ حدثنا وهيب ]. وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن طاوس ]. عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو أحد العبادلة الأربعة من الصحابة.

النشرة

شرح حديث (هو من عمل الشيطان)

قال المصنف رحمه الله تعالى: [ باب في النشرة. حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا عقيل بن معقل قال: سمعت وهب بن منبه يحدث عن جابر بن عبد الله رضي الله عنهما أنه قال: (سئل رسول الله صلى الله عليه وعلى آله وسلم عن النشرة فقال: هو من عمل الشيطان) ]. أورد أبو داود باب في النشرة، والنشرة هي: حل السحر عن المسحور، وإذا كانت بطرق غير شرعية - كحلها بالسحر أو بالرجوع إلى الكهان والمشعوذين- فإن ذلك حرام، وهو من عمل الشيطان، وأما إذا كان بالقرآن وبالأدعية المباحة وبالتعوذات؛ فهذا سائغ، وعلى هذا فالنشرة فيها تفصيل: إن كانت بالقرآن وبالتعوذات وبذكر الله عز وجل فإن ذلك سائغ ولا بأس به، وإن كانت بأمور يرجع فيها إلى السحرة والكهان وأشباههم؛ فإن ذلك لا يسوغ، وهو الذي قال عنه النبي صلى الله عليه وسلم: (هي من عمل الشيطان)، فدل ذلك على تحريمها إذا كانت عن طريق المشعوذين والعرافين والكهان والسحرة، فإن ذلك من عمل الشيطان؛ لأن هذا العمل الذي يقومون به إنما يتأتى لهم باستخدام شياطين الجن.

تراجم رجال إسناد حديث (هو من عمل الشيطان)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث، أخرج حديثه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عقيل بن معقل ]. عقيل بن معقل صدوق أخرج له أبو داود . [ سمعت وهب بن منبه ]. وهب بن منبه ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة ففي التفسير. [ عن جابر بن عبد الله ]. جابر بن عبد الله مر ذكره.

الترياق

شرح حديث (ما أبالي ما أتيت إن أنا شربت ترياقاً)

قال المصنف رحمه الله تعالى: [ باب في الترياق. حدثنا عبيد الله بن عمر بن ميسرة حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب حدثنا شرحبيل بن يزيد المعافري عن عبد الرحمن بن رافع التنوخي قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (ما أبالي ما أتيت إن أنا شربت ترياقاً، أو تعلقت تميمةً، أو قلت الشعر من قبل نفسي). قال أبو داود : هذا كان للنبي صلى الله عليه وآله وسلم خاصة، وقد رخص فيه قوم، يعني: الترياق ]. أورد أبو داود باب في الترياق، والترياق: هو علاج السم، وعلاج السم بشيء مباح لا بأس به، وأما إذا كان بأمور محرمة غير سائغة فإنه لا يجوز هو ولا غيره من الأدوية، فإن خلا من المحذور فلا بأس به كسائر العلاجات؛ لأن العلاجات مطلقاً إذا لم يكن فيها شيء محرم سائغة. وأورد أبو داود حديث عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: [ (ما أبالي ما أتيت إن أنا شربت ترياقاً، أو تعلقت تميمةً، أو قلت الشعر من قبل نفسي) ]. ومحل الشاهد في الجملة الأولى: (ما أبالي ما أتيت إن أنا شربت ترياقاً)، والحديث ضعيف؛ ففي إسناده رجل ضعيف، فهو غير ثابت عن النبي صلى الله عليه وسلم.

تراجم رجال إسناد حديث (ما أبالي إن أنا شربت ترياقاً)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي . [ حدثنا عبد الله بن يزيد ]. عبد الله بن يزيد المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي أيوب ]. سعيد بن أبي أيوب وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شرحبيل بن يزيد المعافري ]. شرحبيل بن يزيد المعافري صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والترمذي والنسائي. [ عن عبد الرحمن بن رافع التنوخي ]. عبد الرحمن بن رافع التنوخي ضعيف، أخرج له البخاري في الأدب المفرد وأبو داود والترمذي وابن ماجة. [ سمعت عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

حكم الترياق

[ قال أبو داود : هذا كان للنبي صلى الله عليه وسلم خاصة، وقد رخص فيه قوم، يعني: الترياق ]. يعني: كونه لا يبالي إذا أتى شيئاً إن هو شرب ترياقاً، قال: وقد رخص فيه قوم، يعني: أنه يجوز أن يستعمل الترياق وهو علاج السم، والحديث ضعيف لا يحتج به، ولا يعول عليه. قال في الحاشية: والترياق أنواع، فإذا لم يكن فيه لحوم الأفاعي فلا بأس بتناوله، وكأنهم كانوا يتخذون هذا العلاج للسم من الحيات، ويعالج سمها بشيء منها.

الأدوية المكروهة

شرح حديث (نهى عن الدواء الخبيث)

قال المصنف رحمه الله تعالى: [ باب في الأدوية المكروهة. حدثنا هارون بن عبد الله حدثنا محمد بن بشر حدثنا يونس بن أبي إسحاق عن مجاهد عن أبي هريرة رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وعلى آله وسلم عن الدواء الخبيث) ]. أورد أبو داود باب في الأدوية المكروهة، والمكروه كثيراً ما يطلق عند المحدثين وعند المتقدمين على كراهة التحريم، وفي اصطلاح الفقهاء يطلق على كراهة التنزيه، وهو ما نهي عنه وليس من قبيل المحرم، فهو يقابل المندوب في باب الأمر، والمندوب هو المأمور به بغير جزم. أورد أبو داود عدة أحاديث في هذه الترجمة، أولها حديث أبي هريرة : (أن النبي صلى الله عليه وسلم نهى عن الدواء الخبيث) أي: سواء كان نجساً أو كان ضاراً، فيحتمل أن يكون من قبيل النجس، أو من قبيل ما يترتب عليه ضرر من استعماله، ولا شك أن ذلك كله من قبيل المحرم.

تراجم رجال إسناد حديث (نهى عن الدواء الخبيث)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا محمد بن بشر ]. محمد بن بشر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن أبي إسحاق ]. يونس بن أبي إسحاق صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن مجاهد ]. مجاهد بن جبر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنه حديثاً على الإطلاق.

شرح حديث نهى النبي عن قتل الضفدع

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن ابن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب عن عبد الرحمن بن عثمان رضي الله عنه: (أن طبيباً سأل النبي صلى الله عليه وآله وسلم عن ضفدع يجعلها في دواء، فنهاه النبي صلى الله عليه وآله وسلم عن قتلها) ]. أورد أبو داود حديث عبد الرحمن بن عثمان رضي الله تعالى عنه: (أن طبيباً سأل النبي صلى الله عليه وسلم عن ضفدع يجعله في دواء، فنهاه النبي صلى الله عليه وسلم عن قتلها)، والنهي عن قتلها يدل على تحريمها وعلى أنه لا يجوز استعمالها في الأدوية؛ لأنه لو كان يباح قتلها لأمكن استعمالها في الأدوية، والذي يجوز قتله واستعماله يجوز أن يستعمل في الأدوية، والذي لا يسوغ قتله لا يستعمل في الأدوية، ولا يجوز أكله، وهذا يدل على أن الضفادع لا تؤكل، وهي مستثناة مما يعيش في البحر، فالضفادع لا تؤكل؛ لنهي النبي صلى الله عليه وسلم عن قتلها، إذ لو كانت مباحة الأكل لأذن بقتلها والاستفادة منها أكلاً وتداوياً، فلما نهى عن قتلها دل على أنها لا تؤكل، وأنه لا يتداوى بها.

تراجم رجال إسناد حديث نهى النبي عن قتل الضفدع

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن خالد ]. سعيد بن خالد صدوق، أخرج له أبو داود والنسائي وابن ماجة . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عثمان ]. عبد الرحمن بن عثمان رضي الله عنه، وحديثه أخرجه مسلم وأبو داود والنسائي .

شرح حديث (من حسا سماً فسمه في يده يتحساه في نار جهنم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه أنه قال: (قال رسول الله صلى الله عليه وعلى آله وسلم: من حسا سماً فسمه في يده يتحساه في نار جهنم خالداً مخلداً فيها أبداً) ]. استعمال السم حرام؛ لأنه ضرر، وفيه قتل للنفس، وفي هذا الحديث: (أن من حسا سماً ومات به فإنه يتحساه في نار جهنم خالداً مخلداً فيها أبداً)، وهذا الخلود الأبدي نسبي وليس كخلود الكفار الذي ليس له نهاية، فكل من مات غير مشرك بالله عز وجل فأمره إلى الله: إن شاء عفا عنه ولم يعذبه، وإن شاء تعذيبه فإنه يعذبه ويطهره، ثم بعد ذلك يخرجه من النار ويدخله الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها. وهذا الحديث فيه أن الجزاء من جنس العمل، فكما استعمل السم في الدنيا فإنه يعذب به بأنه يتحساه في نار جهنم، ويكون على هذه الحال خالداً مخلداً أبداً، أي: خلوداً نسبياً، وليس خلوداً مؤبداً.

تراجم رجال إسناد حديث (من حسا سماً فسمه في يده يتحساه في نار جهنم)

قوله: [ حدثنا أحمد بن حنبل حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح ذكوان السمان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] مر ذكره.

شرح حديث النهي عن التداوي بالخمر

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا شعبة عن سماك عن علقمة بن وائل عن أبيه رضي الله عنه أنه ذكر طارق بن سويد أو سويد بن طارق رضي الله عنه: (سأل النبي صلى الله عليه وآله وسلم عن الخمر فنهاه، ثم سأله فنهاه، فقال له: يا نبي الله! إنها دواء، قال النبي صلى الله عليه وآله وسلم: لا، ولكنها داء) ]. والمعنى: أن فيها إثماً وضرراً فلا يجوز التداوي بها، وهذا يدل على أن الحرام لا يجوز التداوي به، وإنما يبحث عن دواء طيب ليس بمحرم.

تراجم رجال إسناد حديث النهي عن التداوي بالخمر

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن علقمة بن وائل ]. علقمة بن وائل صدوق أخرج له البخاري في رفع اليدين ومسلم وأصحاب السنن. [ عن أبيه ]. وائل بن حجر رضي الله عنه، وهو صحابي أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ قال: ذكر طارق بن سويد أو سويد بن طارق ]. هو صحابي، أخرج له أبو داود وابن ماجة . وعلقمة بن وائل ذكر الحافظ أنه لم يسمع من أبيه، ولكن الصحيح أنه قد سمع منه؛ لأن مسلماً روى عنه في صحيحه عن أبيه، ومسلم إنما يورد في كتابه الأحاديث المتصلة الصحيحة، وأما أخوه عبد الجبار فلم يسمع من أبيه.

شرح حديث (إن الله أنزل الداء والدواء، فتداووا ولا تتداووا بحرام)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبادة الواسطي حدثنا يزيد بن هارون أخبرنا إسماعيل بن عياش عن ثعلبة بن مسلم عن أبي عمران الأنصاري عن أم الدرداء عن أبي الدرداء رضي الله عنه أنه قال: (قال رسول الله صلى الله عليه وآله وسلم: إن الله أنزل الداء والدواء، وجعل لكل داء دواء؛ فتداووا، ولا تتداووا بحرام) ]. أورد أبو داود حديث أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله أنزل الداء والدواء، وجعل لكل داء دواء، فتداووا ولا تتداووا بحرام)، وهذا يدل على أن الحرام لا يجوز التداوي به، وفيه أن لكل داء دواء علمه من علمه، وجهله من جهله، لكن يتداوى بما هو مباح، ولا يتداوى بما هو محرم، ولهذا قال: (ولا تتداووا بحرام)، فأرشد إلى التداوي، ونهى عن التداوي بالحرام. وهذا الحديث في إسناده رجل مستور، ولكن معناه صحيح، ويشهد له ما جاء من الأحاديث التي تدل على عدم التداوي بالحرام، كحديث (إن الله لم يجعل شفاء أمتي فيما حرم عليها).

تراجم رجال إسناد حديث (إن الله أنزل الداء والدواء، فتداووا ولا تتداووا بحرام)

قوله: [ حدثنا محمد بن عبادة الواسطي ]. محمد بن عبادة الواسطي صدوق، أخرج له البخاري وأبو داود وابن ماجة . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في روايته عن الشاميين، ومخلط في غيرهم، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ عن ثعلبة ]. ثعلبة بن مسلم مستور، وهو من الشاميين، ورواية إسماعيل عن الشاميين مقبولة، ولكن المروي عنه مستور، أي: مجهول الحال، وقد أخرج حديثه أبو داود وابن ماجة في التفسير. [ عن أبي عمران الأنصاري ]. وهو صدوق أخرج له أبو داود . [ عن أم الدرداء ]. هي أم الدرداء الصغرى، واسمها هجيمة ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أبي الدرداء ]. أبو الدرداء هو عويمر رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.

الأسئلة

حكم التداوي بالحرام

السؤال: هل يجوز التداوي بالحرام للضرورة كما يجوز أكل الميتة للمضطر؟ الجواب: هذا ليس من هذا القبيل؛ لأن الاضطرار للميتة يكون من أجل إنقاذ الحياة، فالأكل منها به قوام البدن، وأما المريض فلا يستعمل الدواء المحرم حتى ولو جرب أنه فيه شفاء، وإنما يبحث عن أدوية طيبة.

حكم تشريح الضفدع في المختبر

السؤال: ما حكم تشريح الضفدع في المختبر، حتى يجرى عليها التجارب؟ الجواب: إذا لم يقتل فلا بأس به، ويخدر حتى لا يكون فيه إيذاء، وفي هذا فائدة ومصلحة، وليس فيه تداو ولا أكل.

حكم استعمال السم للتداوي

السؤال: هل الحديث مناسب للباب؛ لأن المقصود من يستعمل السم للانتحار، وليس للتداوي؟ الجواب: الحديث جاء في استعمال السم، ومعلوم أن السم يقتل، لكن إذا كان يسيراً يتعالج به فإنه لا يصل إلى حد القتل، فيدخل تحت هذا الباب إذا كان يسيراً لا يؤدي إلى القتل، فالتعالج به محرم ولو لم يقتل نفسه.

حكم الأدوية المستخرجة من الحيوانات المحرمة

السؤال: ما الحكم إذا عرف أن بعض الأدوية تستخرج من بعض الحيوانات المحرمة الأكل؟ الجواب: لا يجوز استعمالها، لحديث: (إن الله لم يجعل شفاء أمتي فيما حرم عليها)، وفي الحديث الآخر: (نهى عن قتل الضفدع) أي: ليجعل في الدواء.

تمرة العجوة

شرح حديث (ائت الحارث بن كلدة... فليأخذ سبع تمرات من عجوة المدينة..)

قال المصنف رحمة الله تعالى: [ باب في تمرة العجوة. حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن سعد رضي الله عنه أنه قال: (مرضت مرضاً أتاني رسول الله صلى الله عليه وآله وسلم يعودني، فوضع يده بين ثديي حتى وجدت بردها على فؤادي، فقال: إنك رجل مفئود، ائت الحارث بن كلدة أخا ثقيف فإنه رجل يتطبب، فليأخذ سبع تمرات من عجوة المدينة فليجأهن بنواهن ثم ليلدّك بهن) ]. أورد أبو داود باب في تمرة العجوة، والعجوة نوع من تمر المدينة. وهذا الحديث أورده أبو داود عن سعد بن أبي وقاص أنه مرض، وأن النبي صلى الله عليه وسلم جاءه يعوده، فوضع يده بين ثدييه، وقال: (إنك مفئود) هو وجع الفؤاد، مثل مبطون وجع البطن، ومرءوس وجع الرأس. وقال: (ائت الحارث بن كلدة من ثقيف فإنه يتطبب، فليأخذ سبع تمرات من عجوة فليجأهن مع نواهن) أي: يخلطهن ويدقهن مع النوى، قال: (ثم ليلدّك بهن) واللدود هو ما يوضع في الفم من جنس السعوط، ويقال له أيضاً: الوجور. وهذا الحديث غير ثابت ؛ لأن فيه انقطاعاً بين مجاهد وبين سعد رضي الله عنه.

تراجم رجال إسناد حديث (ائت الحارث بن كلدة... فليأخذ سبع تمرات من عجوة المدينة..)

قوله: [ حدثنا إسحاق بن إسماعيل ]. ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي نجيح ]. عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد ]. هو سعد بن أبي وقاص رضي الله عنه، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (من تصبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر)
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة حدثنا هاشم بن هاشم عن عامر بن سعد بن أبي وقاص عن أبيه رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (من تصبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر) ]. أورد أبو داود حديث سعد بن أبي وقاص : (من تصبح بسبع تمرات عجوة لم يضره في ذلك اليوم سم ولا سحر)، وهذا يدل على فائدة أكل هذا التمر في كل يوم سبع تمرات، وذلك أنه إذا تصبح فإنه يجعلها أول شيء يأكله، ولا يأكل قبلها شيئاً في الصباح، فإن في ذلك وقاية بإذن الله من السم والسحر في ذلك اليوم. وهذا الحديث أصل في باب الطب الوقائي، وهو أنه تستعمل أدوية من أجل الوقاية من شيء قد يحصل، وهذا مثل التطعيمات ضد الأمراض، فهذا الحديث يدل على أن مثل هذا العمل سائغ. والعجوة معروفة، وتكون في المدينة وفي غير المدينة، فلا بأس بأكل عجوة غير المدينة، ومن تصبح بسبع تمرات ليست عجوة فيرجى أن تحصل له هذه الوقاية من السم والسحر.

تراجم رجال إسناد حديث (من تصبح بسبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر)

قوله: [ حدثنا عثمان بن أبي شيبة ]. مر ذكره. [ حدثنا أبو أسامة ]. أبو أسامة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هاشم بن هاشم ]. هاشم بن هاشم ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. عامر بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. سعد بن أبي وقاص وقد مر ذكره.

العلاق

شرح حديث (علام تذعرن أولادكن بهذا العلاق؟ عليكن بهذا العود الهندي...)

قال المصنف رحمه الله تعالى: [باب في العلاق. حدثنا مسدد وحامد بن يحيى قالا: حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أم قيس بنت محصن رضي الله عنها أنها قالت: (دخلت على رسول الله صلى الله عليه وآله وسلم بابن لي قد أعلقت عليه من العذرة، فقال: علام تدغرن أولادكن بهذا العلاق؟! عليكن بهذا العود الهندي فإن فيه سبعة أشفية منها ذات الجنب، يسعط من العذرة، ويلد من ذات الجنب). قال أبو داود : يعني بالعود: القسط ]. أورد أبو داود حديث أم قيس بنت محصن رضي الله تعالى عنها قالت: (دخلت على رسول الله صلى الله عليه وسلم بابن لي قد أعلقت عليه من العذرة) ]. العذرة هو: داء يكون في أقصى الحلق، وكانت المرأة تدخل أصبعها في حلقه فترفعه بإصبعها، فالرسول صلى الله عليه وسلم قال: (علام تدغرن أولادكن) يعني: بكونها ترفعه بإصبعها، وأرشد إلى استعمال العود الهندي الذي هو دواء، وقال: (فيه سبعة أشفية)، وذكر شيئين مما يتعلق بهذا المرض الذي يكون في الأطفال، وأنه يستعمل سعوطاً، وكذلك من ذات الجنب، وأنه يستعمل لدوداً يعني: من طريق الفم بالنسبة لعلاج ذات الجنب. والعذرة ليست التهاب اللوز، بل هو مرض آخر يسمى السقوط. [ قال أبو داود : يعني بالعود: القسط ]. القسط: هو العود الذي فيه رائحة طيبة، وهو الذي جاء ذكره في حديث غسل الحائض وأنها تجعل قسطاً يطهر المكان.

تراجم رجال إسناد حديث (علام تذعرن أولادكن بهذا العلاق؟ عليكن بهذا العود الهندي...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ وحامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ حدثنا سفيان عن الزهري ]. مر ذكره، و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود ثقة، أخرج له أصحاب الكتب الستة. [ عن أم قيس بنت محصن ]. أم قيس بنت محصن رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة.

الأمر بالكحل

شرح حديث (إن خير أكحالكم الإثمد؛ يجلو البصر، وينبت الشعر)

قال المصنف رحمه الله تعالى: [ باب في الأمر بالكحل. حدثنا أحمد بن يونس حدثنا زهير حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (البسوا من ثيابكم البياض، فإنها من خير ثيابكم، وكفنوا فيها موتاكم، وإن خير أكحالكم الإثمد، يجلو البصر، وينبت الشعر) ]. أورد أبو داود باباً في الكحل، يعني: في العلاج به لإصلاح العين وتقوية النظر. قوله: (ينبت الشعر ويجلو البصر) يعني: يصفيه، ويقويه، وينبت شعر الأهداب التي تنبت في أجفان العين، فهذا فيه إرشاد إلى أن الاكتحال فيه فائدة للعين من ناحية جلاء البصر وقوته، وكذلك أيضاً كونه ينبت شعر أهداب العين.

تراجم رجال إسناد حديث: (إن خير أكحالكم الإثمد؛ يجلو البصر، وينبت الشعر)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عثمان بن خثيم ]. عبد الله بن عثمان بن خثيم وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.

الأسئلة

حكم الاكتحال بالكحل الأسود للرجال

السؤال: الاكتحال بالكحل الأسود هل يعد تشبهاً بالنساء؟ الجواب: إذا كان للاستشفاء ولاستفادة العين فلا بأس به، وأما أن يفعله للتزين فقد يكون فيه تشبهاً بالنساء.

الاكتواء ينافي كمال التوكل

السؤال: كيف ينافي الاكتواء التوكل، والرسول صلى الله عليه وسلم قد أعان عليه؟ الجواب: هو ينافي كمال التوكل، ولا ينافي التوكل، ثم إن الحديث فيه: (لا يكتوون) ولم يقل: لا يستكوون كما قال في الاسترقاء: (لا يسترقون)، فالمراد نفي كونهم يحصل منهم فعل الكي.

استحباب لبس البياض خاص بالرجال

السؤال: قوله: (البسوا من ثيابكم البياض)، هل يدخل فيه النساء، فيسن لهن لبس البياض؟ الجواب: لا، إنما هذا للرجال.

حكم الاكتحال

السؤال: هل الاكتحال يعتبر سنة؟ الجواب: لا أعلم دليلاً يدل عليه.

الحجامة للحفظ

السؤال: هل تشرع الحجامة لأجل الحفظ؟ الجواب: حديث ابن عمر الذي فيه : (يزيد في العقل وفي الحفظ) لعله لمن احتاج إلى الاحتجام؛ لوجود الدم الفاسد فيه، وإذا أزيل الدم الفاسد فلا شك أنه فيه فائدة من ناحية صفاء الذهن، وقوة الحفظ، ولكن هذا لا يعني أن كل إنسان يحتجم من أجل أن يحفظ وهو ليس بحاجة إلى الحجامة، فالذي عافاه الله لا يحتاج إلى الحجامة ولا إلى العلاج، والحجامة هي علاج."


شرح سنن أبي داود - 437

شرح سنن أبي داود [437]

لقد بين النبي صلى الله عليه وسلم خطورة بعض الأمور وحذر منها، بل وأرشد إلى علاجها ومن ذلك العين، فهي تدخل الرجل القبر والجمل القبر، ونهى عن تعليق التمائم.

ما جاء في العين

شرح حديث (العين حق)

قال المصنف رحمه الله تعالى: [ باب ما جاء في العين. حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه هذا ما حدثنا أبو هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (العين حق) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في العين، أي: الإصابة بالعين، وهو ما يحصل لشخص من ضرر نتيجة نظر شخص إليه، فيحصل مع هذه النظرة بإذن الله ضرر بالمعين بسبب الحسد الذي يكون في العائن، وقد جاءت السنة بأن الإنسان إذا رأى شيئاً يعجبه يذكر الله ويدعو بالبركة لصاحبه، ويكون ذلك سبباً لعدم حصول الضرر منه بإذن الله. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (العين حق) يعني: الإصابة بالعين من قبل ذلك العائن الذي يكون عنده شيء من الحسد، فيحصل من نظرته ضرر للمعين بقضاء الله وقدره، وكل ما يقع في الكون هو بقضاء الله وقدره، فما شاء الله كان، وما لم يشأ لم يكن، وقد تؤدي به العين إلى الهلاك والموت. وقوله: (العين حق) أي: حصول الضرر بها حق وصحيح، والوقاية من ذلك أن الإنسان يدعو بالبركة لمن رأى فيه صفة أعجبته، وإذا حصل الحسد فالعلاج أن يتوضأ للمحسود، ويصب عليه من ذلك الماء الذي توضأ منه، وهذا من أسباب سلامته من هذه الإصابة بالعين، كما جاء بذلك الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.
صحيفة همام بن منبه

هذا الحديث من صحيفة همام بن منبه المشهورة التي تشتمل على أحاديث كثيرة، وكلها بإسناد واحد: عن عبد الرزاق عن معمر عن همام بن منبه عن أبي هريرة ، وهي تشتمل على مائة وأربعين حديثاً تقريباً، والفاصل بين كل حديث وحديث: وقال رسول الله صلى الله عليه وسلم كذا، ثم يذكر الحديث، ثم يقول: وقال رسول الله صلى الله عليه وسلم كذا، حتى ينتهي من هذا المقدار الكبير من الأحاديث بهذا الإسناد الواحد، وهذه الصحيفة صحيحة، وقد انتقى البخاري منها أحاديث، و مسلم انتقى منها أحاديث، وغيرهما كذلك رووا منها أحاديث كما عند أبي داود هنا، وكما سبق أن مر بنا بعض الأحاديث في ذلك. والمحدثون عندما يروون من هذه الصحيفة فبعضهم يسوق الإسناد إلى أبي هريرة ثم يذكر الحديث الذي انتقاه، دون أن تكون هناك إشارة إلى ما قبلها، وكأنه حديث مستقل، فيسوق الإسناد من أوله إلى آخره عن همام قال: هذا ما حدثنا به أبو هريرة عن محمد رسول الله صلى الله عليه وسلم ثم يذكر الحديث من هذه المائة والأربعين حديثاً التي اشتملت عليها هذه الصحيفة، فيأتي بالحديث على هذا الإسناد، والإسناد في الحقيقة ليس مسوقاً له فقط، بل لكل الأحاديث، وأول حديث في الصحيفة: (نحن الآخرون السابقون يوم القيامة)، ثم لا يكرر الإسناد في الأحاديث الأخرى، فأبو داود رحمه الله هنا أتى بالإسناد الذي في أول الصحيفة ثم أتى بالحديث الذي انتقاه، وهو: (العين حق)، وهو في أثناء الأحاديث الكثيرة. وأما الإمام مسلم رحمه الله فإن له طريقة عجيبة، وهي تدل على دقته وعنايته وتميزه على غيره في تحرير الأسانيد، والمحافظة على الألفاظ والمتون، فإنه يسوق الإسناد، وكل ما في صحيح مسلم من أحاديث الصحيفة هو من طريق شيخه محمد بن رافع النيسابوري عن عبد الرزاق حدثنا معمر عن همام قال: هذا ما حدثنا أبو هريرة عن محمد رسول الله صلى الله عليه وسلم، ثم يقول: فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا وكذا، فيأتي بجملة: فذكر أحاديث منها، ثم يأتي بالحديث الذي يريد، وهذا في غاية الوضوح والدقة؛ لأن الذي يقرأ هذا الكلام يعرف أن هذا الحديث ليس تالياً للإسناد، وإنما بينه وبين الإسناد أحاديث، وقد عبر عن هذا بقوله: فذكر أحاديث منها. وهذه الصحيفة مطبوعة مستقلة، وهي موجود في مسند الإمام أحمد في مسند أبي هريرة . ورواية البخاري و مسلم لأحاديث منها من أوضح الأدلة الدالة على أن البخاري و مسلماً رحمهما الله تعالى لم يستوعبا الأحاديث الصحيحة، ولم يقصدا الاستيعاب، فالأحاديث الصحيحة التي لم يخرجاها كثيرة، وهما لم يريدا الاستيعاب حتى يستدرك عليهما، فكون البخاري أخرج منها أحاديث، و مسلم أخرج منها أحاديث، واتفقا على أحاديث، وتركا منها أحاديث، هذا يدل على أنهما ما أرادا الاستيعاب؛ لأنهما لو أرادا الاستيعاب لرويا جميع أحاديث صحيفة همام ، ولم يتركا منها حديثاً؛ لأنها بإسناد واحد، وقد أخرجا منها أحاديث.
تراجم رجال إسناد حديث (العين حق)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث (كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن إبراهيم عن الأسود عن عائشة رضي الله عنها أنها قالت: (كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين) ]. أورد أبو داود حديث عائشة رضي الله عنها قالت: (كان يؤمر العائن فيتوضأ) يعني: إذا أصاب العائن بعينه فإنه يتوضأ ثم يغتسل منه المعين، وهو الذي أصابته العين والمرض بسبب العين، فيغتسل العائن، ويرش على المعين، فيبرأ بإذن الله، وهذا هو العلاج الذي جاءت به السنة عن رسول الله صلى الله عليه وسلم. وقد جاء في قصة سهل بن حنيف رضي الله عنه أنه اغتسل ورآه عمرو بن ربيعة ، وكان سهل جلده أبيض، فقال عمرو : ولا جلد عذراء، فسقط، فأخبر رسول الله صلى الله عليه وسلم، فأمر عمراً أن يغسل وجهه ويديه وبعض أعضائه، ثم أمر أن يصب على سهل ؛ فشفي وعاد إلى حاله.
تراجم رجال إسناد حديث (كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. الأسود بن قيس النخعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الغيل

شرح حديث (لا تقتلوا أولادكم سراً، فإن الغيل يدرك الفارس ..)

قال المصنف رحمه الله تعالى: [ باب في الغيل. حدثنا الربيع بن نافع أبو توبة حدثنا محمد بن مهاجر عن أبيه عن أسماء بنت يزيد بن السكن رضي الله عنها أنها قالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا تقتلوا أولادكم سراً، فإن الغيل يدرك الفارس فيدعثره عن فرسه) ]. أورد أبو داود باب في الغيل، والغيل هو حصول الحمل من المرضع، فيكون اللبن غير مفيد، فيتضرر الصبي من رضاعه هذا اللبن. عن أسماء بنت يزيد بن السكن أن الرسول صلى الله عليه وسلم قال: (لا تقتلوا أولادكم سراً). وهذا ليس قتلاً مباشراً، ولكنه يؤدي إلى الضعف والهزال؛ بسبب شربه هذا اللبن الذي حصل معه الحمل فيتغير ولم يعد صالحاً للشرب، فهو يؤثر على صحة الولد حتى بعد أن يكبر ويركب الفرس، فإن الغيل يؤدي إلى ضعفه وسقوطه. ولكن هذا الحديث ليس بصحيح، وقد جاء ما يدل على جواز الغيل وأنه سائغ، ولكن إذا وجد الحمل فإنه يترك الرضاع؛ لأنه يؤدي إلى ضرر الطفل، فيجوز أن تجامع المرضع، وإن حصل حمل فإنها تترك الإرضاع؛ لأنه يضر الطفل، ويرضع بلبن آخر غير هذا اللبن الذي ينشأ عنه الضرر، والنساء تعرف هذا بالتجربة؛ ولهذا عندما تحمل المرأة تبادر إلى الامتناع عن إرضاع الطفل من ذلك اللبن الذي جاء معه الحمل. قوله: [ (لا تقتلوا أولادكم سراً، فإن الغيل يدرك الفارس فيدعثره عن فرسه) ]. معناه: أنه يجعله يسقط؛ بسبب الهزال والضعف الذي أصابه من شرب ذلك اللبن.
تراجم رجال إسناد حديث (لا تقتلوا أولادكم سراً، فإن الغيل يدرك الفارس...)

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. الربيع بن نافع أبو توبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن مهاجر ]. محمد بن مهاجر ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن أسماء بنت يزيد ]. أسماء بنت يزيد رضي الله عنها، وهي صحابية، أخرج حديثها البخاري في الأدب المفرد، وأصحاب السنن.
شرح حديث (لقد هممت أن أنهى عن الغيلة)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن محمد بن عبد الرحمن بن نوفل قال: أخبرني عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم عن جدامة الأسدية رضي الله عنها أنها سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يفعلون ذلك فلا يضر أولادهم). قال مالك : الغيلة أن يمس الرجل امرأته وهي ترضع ]. قوله: (لقد هممت أن أنهى عن الغيلة) يعني: جماع المرأة المرضع؛ حتى لا يحصل حمل فيتضرر به الولد، ثم أخبر أن أهل فارس والروم يفعلون ذلك فلا يضر أولادهم، فترك ذلك النهي، فدل أن للرجل أن يجامع امرأته وهي مرضع، ولكنه إذا حصل حمل فمعلوم بالتجربة أنه يؤثر، فإذا وجد حمل فإنه يرضع من جهة أخرى.
تراجم رجال إسناد حديث (لقد هممت أن أنهى عن الغيلة...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك إمام دار الهجرة، المحدث الفقيه، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن بن نوفل ]. محمد بن عبد الرحمن بن نوفل ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن جدامة الأسدية ]. جدامة الأسدية وهي صحابية، أخرج لها مسلم وأصحاب السنن.
تعليق التمائم

شرح حديث (إن الرقى والتمائم والتولة شرك)

قال المصنف رحمه الله تعالى: [ باب في تعليق التمائم. حدثنا محمد بن العلاء حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن يحيى بن الجزار عن ابن أخي زينب امرأة عبد الله عن زينب امرأة عبد الله عن عبد الله رضي الله عنهما أنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (إن الرقى والتمائم والتولة شرك. قالت: قلت: لم تقول هذا؟ والله! لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي يرقيني، فإذا رقاني سكنت، فقال عبد الله : إنما ذاك عمل الشيطان، كان ينخسها بيده فإذا رقاها كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وآله وسلم يقول: أذهب البأس رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاءً لا يغادر سقماً) ]. أورد أبو داود باباً في تعليق التمائم، والتمائم هي: حروز من خرز أو شيء مكتوب يوضع في جلد أو في وعاء تعلق على الصبي أو غير الصبي؛ من أجل أن يدفع عنه العين أو غير ذلك، وهذا العمل محرم، فلا يجوز للإنسان أن يعلق أو يتعلق تميمة، وإنما يأتي بالرقية الشرعية مع البعد عن الرقى الشركية أو البدعية التي تشتمل على أمور محظورة، أو على أمور مجهولة لا يدرى ما هي، وإنما يرقى بآيات القرآن، وبالأذكار والأدعية المباحة، سواءً جاءت بها السنة أو غيرها، فالمهم أن يكون كلاماً مستقيماً لا محذور فيه، ولا يكون الكلام فيه أسماء مجهولة لا تعرف مما يكون من لغة أخرى غير اللغة العربية ثم استعمله العرب؛ فإن ذلك يؤدي إلى المحذور، وقد يكون فيه شيء من الأمور المحرمة. والتمائم لا يجوز أن تعلق ولو كان فيها شيء من القرآن؛ لأن القرآن لا يعلق، ولم يأت دليل يدل جواز كتابته في شيء ثم يعلق على الصبيان وغير الصبيان، فهذا لا يجوز، ولم يثبت في ذلك سنة عن رسول الله صلوات الله وسلامه وبركاته عليه. أورد المصنف حديث عبد الله أن النبي صلى الله عليه وسلم قال: (إن الرقى والتمائم والتولة شرك)، والرقى المقصود بها: المحرمة، وهناك رقى مشروعة، وقد قال الرسول صلى الله عليه وسلم: (اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركاً)، والمقصود بذلك الرقى التي تشتمل على الشرك، أو على أمور مجهولة لا يدرى ما هي، فهذه هي التي يبتعد عنها، وأما الرقية بالقرآن وبالأذكار والأدعية المباحة فلا بأس بها؛ ولهذا قال: (لا بأس بالرقى ما لم تكن شركاً). والتمائم هي: الأشياء التي تعلق سواءً كانت من القرآن أو غير القرآن، وتعليق شيء من القرآن لا يجوز؛ لأنه من تعليق التمائم، ولأن فيه امتهاناً للقرآن إذا علق على الطفل، فالطفل يتعاطى النجاسات ولا يتنزه منها، فيعرض القرآن ويعرض كلام الله عز وجل للإهانة. والتولة قيل: إنها شيء من السحر يكون به تحبيب المرأة إلى زوجها، أو تحبيب الرجل إلى زوجته، وكل هذا من عمل الشيطان، وهو لا يسوغ ولا يجوز. قوله: [ قالت زينب : لم تقول هذا؟ والله! لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي يرقيني، فإذا رقاني سكنت ]. تعني: أنه كان يخرج الدمع منها، وتخرج أشياء من عينها، فقال رضي الله عنه: إنما ذاك عمل الشيطان كان ينخسها بيده، فإذا رقاكِ سكنتْ، يعني: ليس الشفاء من هذا العمل، وإنما هو من عمل الشيطان فتنة للناس. قوله: [ (إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وآله وسلم يقول: أذهب البأس رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاءً لا يغادر سقماً) ]. يعني: يكفيك أن تدعي بهذا الدعاء الذي جاء عن رسول الله صلى الله عليه وسلم، (أذهب البأس رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاءً لا يغادر سقماً).
تراجم رجال إسناد حديث (إن الرقى والتمائم والتولة شرك)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. مر ذكره. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن الجزار ]. يحيى بن الجزار صدوق، أخرج له مسلم وأصحاب السنن. [ عن ابن أخي زينب ]. قال الحافظ : كأنه صحابي. والشيخ الألباني صحح هذا الحديث، ولا أدري الشيخ الألباني على أي شيء بنى تصحيحه، وفيه هذا المبهم، والحديث لا إشكال فيه لكن القصة فيها شيء من الغرابة، وهي الذهاب إلى اليهودي، فذلك من أغرب الغرائب، وبماذا يرقي اليهودي؟ وكيف يرقي؟ فاليهود لا خير فيهم، وكل ينفق ما عنده، والظاهر عدم ثبوت هذه القصة، وأما الحديث المرفوع فهو صحيح، وكذلك الدعاء ثابت. [ عن زينب امرأة عبد الله ]. زينب امرأة عبد الله رضي الله عنها، وهي صحابية، أخرج لها أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا رقية إلا من عين أو حمة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن مالك بن مغول عن حصين عن الشعبي عن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وآله وسلم أنه قال: (لا رقية إلا من عين أو حمة) ]. أورد أبو داود حديث عمران بن حصين : (لا رقية إلا من عين أو حمة)، والعين هي إصابة العين، وهذا فيه دليل على أن علاج العين يكون بالرقية، وهذا علاج آخر غير اغتسال العائن. والحمة هي السم، والمراد حصول أذى من ذوات السموم كالعقرب والحية، فيعالج سمها بالرقية. وليس المقصود من قوله: (لا رقية إلا من عين أو حمة) أن الرقية مقصورة على العين والحمة، بل تكون فيها وفي غيرها، ولكن هذا فيه الإشارة إلى أن الرقية لهذين الشيئين -وهما ما يتعلق بالعين والحمة- أولى وأنفع، لا أن الرقية لا تجوز في غير ذلك، فقد رقى الرسول صلى الله عليه وسلم من بعض الأوجاع التي حصلت لأصحابه رضي الله تعالى عنهم وأرضاهم من غير العين والحمة. إذاً: فهذا الحديث من الحصر النسبي وليس نفياً عاماً، وهو مثل الحديث الذي صححه الشيخ ناصر : (لا اعتكاف إلا في المساجد الثلاثة) فهو لا يدل على نفي الاعتكاف في غيرها، وإنما المعنى: لا اعتكاف أتم وأكمل إلا فيها، وكذلك حديث: (إنما الربا في النسيئة) أي: إنما الربا الأشد، وإلا فربا الفضل لا يجوز أيضاً.
تراجم رجال إسناد حديث (لا رقية إلا من عين أو حمة)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. عبد الله بن داود الخريبي ثقة، أخرج له البخاري وأصحاب السنن. [ عن مالك بن مغول ]. مالك بن مغول ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. حصين بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران ]. هو عمران بن حصين أبو نجيد رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 438

شرح سنن أبي داود [438]

لقد كان رسول الله صلى الله عليه وسلم يرقي نفسه من بعض الأمراض وعلم أمته ذلك، ووضع لذلك شروطاً حتى لا يخرج الأمر إلى الرقى الشركية التي كانت في الجاهلية. وفي رقيته صلى الله عليه وسلم نفسه، وتعليمه أمته دليل على الأخذ بالأسباب، وذلك لا ينافي التوكل، بل هو من صميم التوكل.
ما جاء في الرقى

شرح حديث: (اكشف البأس رب الناس)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرقى. حدثنا أحمد بن صالح و ابن السرح قال أحمد: حدثنا ابن وهب وقال ابن السرح : أخبرنا ابن وهب ، قال: حدثنا داود بن عبد الرحمن عن عمرو بن يحيى عن يوسف بن محمد، وقال ابن صالح : محمد بن يوسف بن ثابت بن قيس بن شماس عن أبيه عن جده رضي الله عنهما: (عن رسول الله صلى الله عليه وآله وسلم أنه دخل على ثابت بن قيس ، قال أحمد : وهو مريض، فقال: اكشف البأس رب الناس عن ثابت بن قيس بن شماس ، ثم أخذ تراباً من بطحان فجعله في قدح ثم نفث عليه بماء وصبه عليه). قال أبو داود: قال ابن السرح : يوسف بن محمد، وهو الصواب ]. أورد أبو داود باب في الرقى، والرقى منها ما هو سائغ ومنها ما هو غير سائغ، فالسائغ ما كان بالقرآن وبالأذكار والأدعية المباحة، وغير السائغ ما كان فيه شرك وتعلق بغير الله، أو فيه أمور مجهولة بلغة غير معروفة، أو بكلام غير معروف. وأورد أبو داود حديث ثابت بن قيس بن شماس رضي الله تعالى عنه (أن النبي صلى الله عليه وسلم جاء إليه يعوده وهو مريض، فقال: اكشف البأس رب الناس عن ثابت بن قيس بن شماس)، وهذا دعاء. قوله: [ (ثم أخذ تراباً من بطحان فجعله في قدح، ثم نفث عليه بماء وصبه عليه) ]. محل الشاهد قوله: (نفث عليه) يعني: نفث على الماء رقية، وصبه عليه، وهذا الحديث فيه دلالة على جواز النفث في الماء، وعلى الرقية في الماء واستعمال المريض لها، لكن هذا الحديث في إسناده ضعف؛ لأن فيه يوسف بن محمد وهو مقبول، وقد جاء عن عائشة رضي الله عنها وأرضاها أثر صحيح في مصنف ابن أبي شيبة أنها كانت لا ترى بأساً أن يقرأ في الماء، ثم يسقى المريض أو يصب على المريض، وأما صب الماء على التراب فلم يأت إلا من هذه الطريق التي فيها يوسف ، فيكون غير ثابت، والذي ثبت هو أثر عائشة أنها كانت ترى أن ينفث في الماء، ويشربه المريض أو يصب على المريض.
تراجم رجال إسناد حديث (اكشف البأس رب الناس)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ و ابن السرح ]. أحمد بن عمرو بن السرح وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قال أحمد: حدثنا ابن وهب ، وقال ابن السرح : أخبرنا ابن وهب ]. يعني: اختلفا في الصيغة، فالأول قال: حدثنا، والثاني قال أخبرنا، وكلاهما يروي عن ابن وهب ، وهو عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن عبد الرحمن ]. داود بن عبد الرحمن وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن يحيى ]. عمرو بن يحيى المازني ثقة، أخرج له أصحاب الكتب الستة. [ عن يوسف بن محمد، وقال ابن صالح : محمد بن يوسف ]. محمد بن يوسف مقلوب، وقد رجح أبو داود أنه يوسف بن محمد ، وهو مقبول، أخرج له أبو داود. [ عن أبيه ]. وهو محمد بن ثابت له رؤية، أخرج له أبو داود و النسائي . [ عن أبيه ]. هو ثابت بن قيس بن شماس رضي الله عنه، أخرج له البخاري و أبو داود و النسائي .
شرح حديث: (... لا بأس بالرقى مالم تكن شركاً)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني معاوية عن عبد الرحمن بن جبير عن أبيه عن عوف بن مالك رضي الله عنه قال: كنا نرقي في الجاهلية فقلنا: يا رسول الله! كيف ترى في ذلك؟ فقال: (اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركاً) ]. أورد أبو داود حديث عوف بن مالك الأشجعي رضي الله عنه قال: كنا نرقي في الجاهلية، فقال عليه الصلاة والسلام: (اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركاً) فأتى بقاعدة عامة، وهذا من جوامع كلمه صلى الله عليه وسلم (لا بأس بالرقى ما لم تكن شركاً). إذاً: فالرقى تنقسم إلى قسمين: الأول: أن تكون شركاً أو تشتمل على شيء مجهول لا يدرى معناه، وقد يكون مشتملاً على شرك، فهذا لا يجوز الإتيان به. الثاني: ما كان فيه ذكر لله، وتلاوة القرآن، وأدعية مباحة، فهذا يجوز الرقية به.
تراجم رجال إسناد حديث: (... لا بأس بالرقى مالم تكن شركاً)

قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني معاوية ]. معاوية بن صالح صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الرحمن بن جبير ]. عبد الرحمن بن جبير بن نفير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عوف بن مالك ]. عوف بن مالك الأشجعي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (ألا تعلِّمين هذه رقية النملة كما علمتيها الكتابة)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن مهدي المصيصي حدثنا علي بن مسهر عن عبد العزيز بن عمر بن عبد العزيز عن صالح بن كيسان عن أبي بكر بن سليمان بن أبي حثمة عن الشفاء بنت عبد الله رضي الله عنها أنها قالت: (دخل علي رسول الله صلى الله عليه وآله وسلم وأنا عند حفصة رضي الله عنها فقال لي: ألا تعلمين هذه رقية النملة كما علمتيها الكتابة) ]. أورد أبو داود حديث الشفاء بنت عبد الله رضي الله تعالى عنها أن النبي صلى الله عليه وسلم دخل عليها وهي عند حفصة فقال لها: (ألا تعلمين هذه رقية النملة كما علمتيها الكتابة؟)، والنملة قروح تكون في الجنب وتعالج بالرقى، ولعل هذه الرقية التي كانت عند الشفاء كان الرسول صلى الله عليه وسلم يعلمها، ولم يكن فيها شيء محذور، وكانت علمت حفصة الكتابة، وفي هذا دليل على جواز تعليم النساء الكتابة وأنه لا بأس بذلك، فالرسول صلى الله عليه وسلم أقر ذلك في هذا الحديث.
تراجم رجال إسناد حديث (ألا تعلّمين هذه رقية النملة كما علمتيها الكتابة)

قوله: [ حدثنا إبراهيم بن مهدي المصيصي ]. إبراهيم بن مهدي المصيصي مقبول، أخرج له أبو داود . [ حدثنا علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن عمر بن عبد العزيز ]. عبد العزيز بن عمر بن عبد العزيز صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن سليمان بن أبي حثمة ]. أبو بكر بن سليمان بن أبي حثمة ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن الشفاء بنت عبد الله ]. الشفاء رضي الله عنها، وحديثها أخرجه البخاري في الأدب المفرد و أبو داود و النسائي .
شرح حديث: (لا رقية إلا في نفس أو حمة أو لدغة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا عثمان بن حكيم حدثتني جدتي الرباب قالت: سمعت سهل بن حنيف رضي الله عنه يقول: (مررنا بسيل فدخلت فاغتسلت فيه فخرجت محموماً، فنمي ذلك إلى رسول الله صلى الله عليه وآله وسلم فقال: مروا أبا ثابت يتعوذ، قالت: فقلت: يا سيدي! والرقى صالحة؟ فقال: لا رقية إلا في نفس أو حمة أو لدغة) ]. قوله: [ (مررنا بسيل فاغتسلت فيه، فخرجت منه محموماً، فنمي ذلك) ] يعني: بلغ الرسول صلى الله عليه وسلم أنه دخل في السيل، وأنه خرج محموماً قد أصابته الحمى. قوله: (مروا أبا ثابت يتعوذ) أبو ثابت هي كنية سهل بن حنيف، ومعنى يتعوذ: يستعيذ بالله من الشيطان. قوله: [ (لا رقية إلا في نفس أو حمة أو لدغة) ]. النفس هي العين، والحمة هي حصول اللدغ من ذوات السموم، واللدغة بمعنى الحمة. وقول الرباب: (يا سيدي!) أي: أنها تخاطب سهل بن حنيف ، وهي ليست صحابية، ويحتمل أن القائل: (يا سيدي) هو سهل يخاطب النبي عليه الصلاة والسلام. وقوله: (يتعوذ) لم يذكر الرقية، إلا أن يكون تعوذاً معه رقية. والحديث في سنده الرباب وهي مقبولة، فالحديث ضعيف من أجلها.
تراجم رجال إسناد حديث: (لا رقية إلا في نفس أو حمة أو لدغة)

قوله: [ حدثنا مسدد حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن حكيم ]. عثمان بن حكيم ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثتني جدتي الرباب ]. الرباب مقبولة، أخرج لها أبو داود و النسائي . [ سمعت سهل بن حنيف ]. سهل بن حنيف صحابي، أخرج له أصحاب الكتب الستة. [ قال أبو داود : الحمة من الحيات وما يلسع ]. يعني: وما يلسع من غير الحيات.
شرح حديث: (لا رقية إلا من عين أو حمة أو دم يرقأ)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود حدثنا شريك ح وحدثنا العباس العنبري حدثنا يزيد بن هارون أخبرنا شريك عن العباس بن ذريح عن الشعبي ، قال العباس: عن أنس رضي الله عنه أنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (لارقية إلا من عين أو حمة أو دم يرقأ). لم يذكر العباس العين، وهذا لفظ سليمان بن داود ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (لا رقية إلا من عين أو حمة أو دم يرقأ). وقد تقدم تفسير العين والحمة، ومعنى (دم يرقأ): دم ينزف كالرعاف، فتكون الرقية ليرقأ، أي: ليقف.
تراجم رجال إسناد حديث: (لا رقية إلا من عين أو حمة أو دم يرقأ)

قوله: [ حدثنا سليمان بن داود ]. سليمان بن داود الزهراني أبو الربيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا شريك ]. شريك بن عبد الله النخعي الكوفي وهو صدوق يخطئ، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا العباس العنبري ]. العباس العنبري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شريك عن العباس بن ذريح ]. العباس بن ذريح ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن الشعبي ]. هو عامر بن شراحيل مر ذكره. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والشيخ الألباني ضعف هذا الحديث، ولا أدري وجه تضعيفه هل هو من جهة شريك أو لشيء آخر؟ وهذا الحديث يشهد له ما تقدم إلا قوله: (أو دم يرقأ).

الأسئلة

حكم أخذ فضلات العائن من الطعام والشراب

السؤال: هل يمكن أن يأخذ الإنسان نواة تمر أكلها العائن أو بقية شراب شربه العائن فيعطى للمعين؟ الجواب: لا بأس بهذا، وإذا أمكن ذاك الذي أرشد إليه الرسول صلى الله عليه وسلم فهو الذي ينبغي، وإذا لم يمكن فله أن يأخذ شيئاً من فضلاته أو شيئاً من ثيابه التي أصابت جسده ويوجد فيها عرقه.

معنى وضوء العائن

السؤال: هل المقصود بالوضوء من العين الوضوء الشرعي أو الوضوء اللغوي؟ الجواب: الوضوء الشرعي، مع زيادة غسل ركبتيه.

الإصابة بالعين قد تكون من غير حسد

السؤال: هل تكون العين بدون حسد، بل بمجرد الإعجاب بالشيء وعدم التبريك عليه؟ الجواب: في الغالب أن العائن يكون فيه شيء من الحسد، ولكن قد تحصل الإصابة بالعين من صديق.

علاج العين توقيفي

السؤال: هل علاج العين خاضع للتجربة أم هو توقيفي؟ الجواب: الذي جاءت به السنة توقيفي؛ لأن هذا تشريع وبيان من الرسول صلى الله عليه وسلم أن العلاج يحصل بهذه الطريقة.

حكم قول يا سيدي

السؤال: هل يجوز أن يقول الإنسان لشخص آخر: يا سيدي؟ الجواب: نعم جائز، ولكن لا يصلح أن الإنسان يقوله كثيراً ولا يتلفظ إلا به؛ لأنه ما كان معروفاً عن الصحابة أنهم كانوا يخاطبون الرسول صلى الله عليه وسلم بهذه المخاطبة، وإنما كما في كتب الحديث المختلفة التي تنتهي أسانيدها للرسول صلى الله عليه وسلم، يقول الواحد منهم: قال رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم كذا، أمر رسول الله، وما كانوا يقولون: سمعت سيدي رسول الله أو نهى سيدي رسول الله، ولاشك أن الرسول صلى الله عليه وسلم هو سيد البشر وخير الناس وأفضلهم، وله كمال السؤدد البشري، صلوات الله وسلامه وبركاته عليه، ولكن السلف لم يكن هذا من شأنهم، وإذا قيل ذلك في بعض الأحيان فلا بأس.

حكم رقية الرجل للمرأة

السؤال: هل يجوز أن يرقي الراقي النساء، ويضع يده على ناصيتهن؟ الجواب: لا يجوز له أن يمس أجسامهن، لكن يرقي من غير أن يمس.

وجوب تبييت نية صيام القضاء

السؤال: امرأة عليها أيام من رمضان، ونوت أن كل صوم تصومه هو من ذلك القضاء، لكنها في يوم الصيام تنسى هذه النية، وأحياناً لا تنوي إلا بعد الفجر، فهل يحتسب من أيام القضاء؟ الجواب: لابد أن تنوي قبل طلوع الفجر من الليل.

معنى يغسل داخلة إزاره

السؤال: ما معنى ما جاء في بعض الأحاديث: (يغسل داخلة إزاره) ؟ الجواب: يعني: الذي يلي جسده؛ لأن الإزار له ظاهر وباطن، والباطن يلي الجسد، والخارج هو الذي لا يلي الجسد.

إصابة الأعمى بالعين

السؤال: هل يصيب الأعمى بالعين؟ الجواب: لعله يصيب إذا سمع عن شيء أعجبه ولم يبرك عليه، والعين تكون من نفس الشخص العائن، ولكن في الغالب تكون بنظر العين، وقد يصيب الأعمى عندما يكون في قلبه شيء من الحسد، فإذا سمع بشيء فيحصل منه -بإذن الله- شيء يصل إلى المعين.

حال حديث: (العين تدخل الجمل القدر)

السؤال: ما حال حديث: (العين تدخل الجمل القدر، والرجل القبر) ؟ الجواب: لا أدري، لكن العين لاشك أنها أحياناً تؤدي إلى الوفاة.

صيغة التبريك عند رؤية ما يعجب

السؤال: ما صيغة التبريك الذي نقوله عندما نخاف من العين؟ الجواب: يقول: ما شاء الله تبارك الله، بارك الله، اللهم بارك لي.

حكم أخذ فضلات العائن بالخفية

السؤال: إذا رفض العائن إعطاء شيء من فضلاته فهل تؤخذ منه بالخفية؟ الجواب: يؤخذ منه بالخفية، وادعاء أن العين من هذا قد يكون غير صحيح؛ لأن بعض الناس قد يتهم وهو بريء، فلو كان كل من وقع في النفس أنه أصاب بعينه طلب منه ذلك لكان فيه شيء، فكونه يؤخذ منه شيء بالخفية هو الأولى؛ لأنه يحصل به المقصود من غير أن يكون فيه إيذاء له، لاسيما إذا حصل منه شيء.

كيفية علاج المعين إذا لم يعلم من أصابه بالعين

السؤال: إذا لم يعرف الحاسد أو العائن فكيف يداوى المعين؟ الجواب: باللجوء إلى الله عز وجل وسؤاله، والله سبحانه وتعالى هو الذي بيده النفع والضر.

جواز أخذ فضلات العائن لعلاج المعين

السؤال: ما الدليل على أن المعين يأخذ من فضلات العائن؟ الجواب: الرسول صلى الله عليه وسلم أرشد أن يغتسل له، فمعنى ذلك أنه إذا أخذ شيء مسه جسده كسراويله أو قميصه أو طاقيته أو نوى التمر الذي أكله؛ فهذا من جنس ذلك الاغتسال الذي ينفع، فإذا لم يحصل الاغتسال أو كان الأمر ليس بواضح؛ فلا بأس أن يؤخذ منه بعض هذه الفضلات فيستعملها مع الماء.

كيفية اغتسال المعين

السؤال: كيف يكون اغتسال المعين، وهل يبدأ من الأعلى أم يبدأ من الأسفل من الرجل؟ الجواب: يبدأ من الأعلى.

حكم كتابة القرآن لشربه

السؤال: ما حكم كتابة القرآن في لوح ثم يغسل بماء ويشرب؟ الجواب: جاء هذا عن بعض السلف، وما أعلم دليلاً يدل عليه، فالأولى ألا يفعل.

نبات لعلاج المعين

السؤال: في بلادنا نبات إذا وضع على النار وشمه المعين شفي من العين بإذن الله، وهو نافع جداً، فما رأيكم في هذا؟ الجواب: ما أدري ما صحة هذا، لكن إن ثبت أن هذا دواء عن طريق التجربة وليس عن طريق المشعوذين فلا بأس باستعماله.

حكم من أقيمت صلاة العشاء وهو لم يصل الظهر والعصر والمغرب

السؤال: جاء رجل من السفر ولم يصل الظهر والعصر والمغرب، فماذا عليه إذا أقيمت صلاة العشاء وهو ما صلى هذه الصلوات؟ الجواب: عليه أن يبادر إلى أن يصلي ما أمكنه من الصلوات التي فاتت على الترتيب، وإذا أقيمت الجماعة، فيدخل معهم بنية الصلاة التي وقف عليها مما فاته، ثم بعد ذلك يصلي ما بقي عليه بعد الصلاة، وإن كانت التي سيصليها مع الإمام المغرب، فإنه لا يصلي معه أربعاً، بل إذا قام الإمام للرابعة فإنه يجلس، ثم يسلم معه. وإذا صلى وحده يقصر، وإذا صلى مع الإمام يتم، وإذا كان عنده عزم على أن يبقى في المدينة أكثر من أربعة أيام فإنه يتم الصلاة من أول ما يصل.

حكم أخذ نوى التمر الذي أكله العائن

السؤال: إذا كان الأمر في الرقية من العين توقيفي كما ذكرتم، ومعناه الاقتصار على ما ورد، فكيف يقال: يجوز أن يؤخذ شيء من نوى التمر الذي أكله؟ الجواب: لأنه مثل الاغتسال، فالمعنى واحد، من جهة أنه يغتسل شيئاً لامس جسده، فهذا الذي يؤخذ منه قد لامس جسده، فهو مثل الذي أرشد إليه الرسول صلى الله عليه وسلم تماماً.

حكم لبس دبلة الخطوبة

السؤال: هل لبس الدبلة عند الخطوبة من التولة؟ الجواب: ليس من التولة ولكنه من تقليد الكفار، ومن الأشياء الوافدة على المسلمين، وإنما التولة شيء يصنعه السحرة ويزعمون أنه يحبب الزوجة إلى زوجها، ويكون مفتوناً بها، وأما الدبلة فهي من تقليد الكفار، والمحظور فيها تقليد الكفار.

قول ابن تيمية وابن القيم في كتابة الآيات للرقية

السؤال: ذكر ابن القيم و ابن تيمية رحمهما الله جواز كتابة الآيات على عضو كالجبهة من أجل الرقية، فهل يصح هذا؟ الجواب: ابن تيمية و ابن القيم أجازا أن يكتب القرآن في شيء ويغسل أو يمحى ثم يشرب، وهذا موجود في كتاب الطب من (زاد المعاد) لابن القيم، وفي كتاب (توضيح الدلالة في عموم الرسالة) لشيخ الإسلام ابن تيمية ."


شرح سنن أبي داود - 439

شرح سنن أبي داود [439]

للرقية فائدة عظيمة وكبيرة لمن فعل ذلك على الوجه الشرعي، والرقية هي دعاء عظيم مشتمل على الثناء على الله عز وجل بأن يذهب المرض والألم، وتكون الرقية لمن هو بحاجة إليه.

كيفية الرقى

شرح حديث (اللهم رب الناس، مذهب البأس ...)

قال المصنف رحمه الله تعالى: [ باب كيف الرقى؟ حدثنا مسدد حدثنا عبد الوارث عن عبد العزيز بن صهيب قال: قال أنس -يعني لثابت -: ألا أرقيك برقية رسول صلى الله عليه وآله وسلم؟ قال: بلى، قال: فقال: (اللهم! رب الناس، مذهب البأس، اشف أنت الشافي، لا شافي إلا أنت، اشفه شفاء لا يغادر سقماً) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب كيف الرقى؟ أي: بأي شيء تكون الرقية؟ وما هي الألفاظ التي يرقى بها؟ وذكر هذا الباب بعد الباب السابق الذي يدل على إثباتها، وبيان ما يجوز، وما لا يجوز، وأن ما كان شركاً أو بكلام غير معروف أو بأشياء مجهولة؛ لا يجوز، وما كان بالقرآن وبذكر الله عز وجل وبالأدعية، فإن ذلك سائغ، وبعد هذا ذكر هذه الترجمة التي هي في كيفية الرقية. وأورد أبو داود حديث أنس بن مالك رضي الله عنه أنه قال لثابت البناني ألا أرقيك برقية رسول الله صلى الله عليه وسلم؟ فقال: بلى، فقال: (اللهم رب الناس، مذهب البأس، اشف أنت الشافي، لا شافي إلا أنت، اشفه شفاءً لا يغادر سقماً). والرقية هي الإتيان بالرقية لمن هو بحاجة إليها، وأما إذا كان تعليماً فلا يقال لها: رقية، فالظاهر أنه كان به وجع. وهذا دعاء عظيم مشتمل على الثناء على الله عز وجل بين يدي الدعاء، وذلك بقوله: (اللهم رب الناس) فإنه توسل إلى الله عز وجل بربوبيته للناس أن يذهب البأس والمرض والوجع الذي ألم بالمرقي، ثم فيه ثناء على الله بأنه هو الشافي، وأنه لا شفاء إلا شفاءه، ويسأله أن يكون ذلك الشفاء الذي يحصل لا يغادر سقماً، يعني: لا يترك سقماً إلا أزاله، ويحصل منه الشفاء والعافية والصحة والسلامة التامة.
تراجم رجال إسناد حديث (اللهم رب الناس مذهب البأس ...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود ؛ لأن فيه أربعة رجال: مسدد و عبد الوارث و عبد العزيز بن صهيب و أنس بن مالك .
شرح حديث (أعوذ بعزة الله وقدرته من شر ما أجد)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله القعنبي عن مالك عن يزيد بن خصيفة أن عمرو بن عبد الله بن كعب السلمي أخبره أن نافع بن جبير أخبره عن عثمان بن أبي العاص رضي الله عنه: (أنه أتى رسول الله صلى الله عليه وسلم -قال عثمان : وبي وجع قد كاد يهلكني- قال: فقال رسول الله صلى الله عليه وسلم: امسحه بيمينك سبع مرات وقل: أعوذ بعزة الله وقدرته من شر ما أجد، قال: ففعلت ذلك فأذهب الله عز وجل ما كان بي فلم أزل آمر به أهلي وغيرهم) ]. أورد أبو داود حديث عثمان بن أبي العاص رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم وبه وجع، فقال له: (امسحه بيمينك سبع مرات وقل: أعوذ بعزة الله وقدرته من شر ما أجد)، ومعنى ذلك أنه ينفث على نفسه مع اللمس والمسح، ويأتي بهذا الدعاء الذي جاء عن الرسول الكريم صلوات الله وسلامه وبركاته عليه، ففعل وبعد أن فعل هذا وجد الشفاء والعافية، فكان يأمر أهله وغيرهم بأن يصنعوا كما صنع؛ حتى يستفيدوا كما استفاد.
تراجم رجال إسناد حديث (أعوذ بعزة الله وقدرته من شر ما أجد)

قوله: [ حدثنا عبد الله القعنبي ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن يزيد بن خصيفة ]. يزيد بن خصيفة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن عبد الله بن كعب ]. عمرو بن عبد الله بن كعب وهو ثقة، أخرج له أصحاب السنن. [ عن نافع بن جبير ]. نافع بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن أبي العاص ]. عثمان بن أبي العاص رضي الله عنه، وحديثه أخرجه مسلم وأصحاب السنن.
شرح حديث (ربنا الله الذي له ما في السماء تقدس اسمك ...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن موهب الرملي قال: حدثنا الليث عن زيادة بن محمد عن محمد بن كعب القرظي عن فضالة بن عبيد رضي الله عنه عن أبي الدرداء رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (من اشتكى منكم شيئاً أو اشتكاه أخ له فليقل: ربنا الله الذي في السماء! تقدس اسمك، أمرك في السماء والأرض كما رحمتك في السماء، فاجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت رب الطيبين؛ أنزل رحمة من رحمتك، وشفاء من شفائك على هذا الوجع، فيبرأ) ]. أورد أبو داود حديث أبي الدرداء رضي الله عنه، وفيه صفة دعاء يرقى به، ولكن في إسناده زيادة، وهو ضعيف لا يحتج به، ولا يعول عليه. قوله: [ (من اشتكى منكم شيئاً أو اشتكاه أخ له) ]. يعني: أنه يرقي نفسه أو يرقي غيره بهذا الدعاء. قوله: [ (فليقل ربنا الله الذي في السماء تقدس اسمك) ]. المراد بالسماء العلو، وليس المراد بها السماء المبنية التي خلقها الله عز وجل، فإن الله تعالى فوق هذه المخلوقات، وهو فوق العرش، والعرش أعلى شيء في المخلوقات، والله تعالى فوقه مستوٍ عليه سبحانه وتعالى، فالمراد بالسماء العلو، وكل ما علا فإنه سماء، فما فوق العرش يقال له: سماء، والله تعالى في السماء، أي: فوق العرش. إذاً: فالله سبحانه وتعالى فوق العرش، والله في السماء أي: في العلو، وليس المراد السماء المبنية، ولا يجوز أن يتصور ذلك، فالله عز وجل لا يحويه مخلوق، بل هو أجل وأعظم من أن يحل في مخلوق أو يحويه مخلوق سبحانه وتعالى، وهذا مثل قول الله عز وجل: أَأَمِنتُمْ مَنْ فِي السَّمَاءِ [الملك:16] أي: أأمنتم من في العلو، وفي حديث الجارية التي سألها الرسول صلى الله عليه وسلم: (أين الله؟ قالت: في السماء) أي: في العلو، فلا يجوز أن يفهم أن المراد بالسماء السماء المخلوقة التي هي دون العرش، فالسموات السبع دون العرش وتحت العرش. وبعض أهل العلم فسر (مَنْ فِي السَّمَاءِ) أي: على السماء، (ففي) بمعنى (على)، ومن أمثلة ذلك قوله عز وجل: وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ [طه:71] أي: على جذوع النخل، وليس المراد أنه يشق الجذوع ويدخلهم فيها، لكن تفسير السماء بالعلو أوضح. قوله: (تقدس اسمك) أي: أنه ذو قداسة، فهو منزه، واسمه منزه، وصفاته منزهة عن كل نقص وعيب. قوله: [ (أمرك في السماء والأرض) ]. يعني: أمر الله عز وجل نافذ في السماوات وفي الأرض، فله الخلق والأمر، وهو يفعل ما يشاء ويحكم ما يريد، فأمره في السماوات وفي الأرض؛ لأن الأمر أمره، والخلق خلقه. قوله: [ (كما رحمتك في السماء فاجعل رحمتك في الأرض) ]. أي: أن الله عز وجل رحمته في السماء وفي الأرض، ولكن الذين في السماء -وهم الملائكة- معصومون، ولا يحصل منهم إلا طاعة الله عز وجل، وأما الذين في الأرض ففيهم من يطيع الله، وفيهم من يعصي الله عز وجل، فسأل الله أن تكون رحمته في الأرض بأن يحصل الخير الكثير، والنفع العميم، وليس معنى ذلك أن الأرض يكون كل من فيها مهتدياً ومستقيماً، فإن الله تعالى قضى وقدر أن يكون الناس فريقين: فريقاً في الجنة، وفريقاً في السعير، ولو شاء الله عز وجل أن يكون الناس جميعاً مهتدين لفعل، كما قال الله عز وجل: قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [الأنعام:149]، وقال: وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ [السجدة:13]، والرحمة العامة تحصل لكل أحد، بمعنى: أن يغدق عليهم النعم، ويوسع عليهم النعم، فهذه رحمة للمؤمنين والكفار، لكن هذا العطاء والإنعام يكون ابتلاءً وامتحاناً، فالله تعالى يبلو بالخير وبالشر كما قال: وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء:35]. قوله: [ (اغفر لنا حوبنا وخطايانا) ]. المقصود بالحوب الذنوب الكبيرة والعظيمة كما قال الله: إِنَّهُ كَانَ حُوبًا كَبِيرًا [النساء:2]، والخطايا هي الصغائر، فجمع بين الحوب وبين الخطايا ليعم الكبيرة والصغيرة، يعني: يغفر لنا ما كان صغيراً وما كان كبيراً من ذنوبنا ومعاصينا. قوله: [ (أنت رب الطيبين) ]. الله تعالى رب كل شيء ومليكه، لكن ذكر ربوبيته للطيبين مثل ربوبيته لجبريل وميكائيل وإسرافيل، فهو ثناء على الله عز وجل وتوسل بربوبيته لبعض خلقه. قوله: [ (أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع) ]. أي: الذي يرقيه، ويدعو لحصول الشفاء منه.
تراجم رجال إسناد حديث (ربنا الله الذي في السماء تقدس اسمك ...)

قوله: [ حدثنا يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن زيادة بن محمد ]. زيادة بن محمد، وقد يصحف إلى زياد؛ لأن اسم زياد هو الجادة المعروفة بخلاف زيادة فإن هذا الاسم غير مألوف، والتصحيف يكون من الشيء غير المألوف إلى الشيء المألوف، مثل نابت وثابت، فإن ثابتاً هو الجادة، ونابتاً على خلاف الجادة، وأحمد هو الجادة وأجمد بالجيم على خلاف الجادة، وأبا أناس على خلاف الجادة، وأبا إياس على الجادة، وهنا اسم زيادة غير مألوف وغير مشهور، والمشهور هو زياد. وزيادة هذا منكر الحديث، أخرج له أبو داود و النسائي . [ عن محمد بن كعب القرظي ]. محمد بن كعب القرظي ثقة، أخرج له أصحاب الكتب الستة. [ عن فضالة ]. فضالة بن عبيد وهو صحابي، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ عن أبي الدرداء ]. أبو الدرداء عويمر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كان يعلمهم من الفزع كلمات ..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم (كان يعلمهم من الفزع كلمات: أعوذ بكلمات الله التامة من غضبه وشر عباده، ومن همزات الشياطين وأن يحضرون). وكان عبد الله بن عمرو رضي الله عنهما يعلمهن من عقل من بنيه، ومن لم يعقل كتبه فأعلقه عليه ]. ثم أورد أبو داود حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله تعالى عنهما (أن النبي صلى الله عليه وسلم كان يعلمهم من الفزع كلمات: أعوذ بكلمات الله التامة من غضبه وأليم عقابه، ومن همزات الشياطين وأن يحضرون)، وكلمات الله هنا هي الكونية والشرعية، فالكلمات الشرعية هي كلامه الذي تكلم به، ومن ذلك القرآن، وكلام الله عز وجل الذي لا يتناهى ولا ينحصر، والكلمات الكونية مقاديره التي قدر بها الأشياء بقوله: كُنْ فَيَكُونُ [البقرة:117]، فهذه كلمات كونية، وكلها في غاية التمام، والله تعالى لا راد لحكمه، ولا راد لقضائه وقدره، فإرادته نافذة، ومشيئته نافذة، ولا يتخلف ما أراد الله كوناً أن يكون، وكذلك كلمات الله عز وجل الشرعية تامة في أخبارها فكلها صدق، وفي أوامرها ونواهيها فكلها عدل وحكمة، قال الله تعالى: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115] صدقاً في الأخبار، وعدلاً في الأحكام وفي الأوامر والنواهي. قوله: (من غضبه وأليم عقابه) يعني: من كونه يغضب، فمن صفاته سبحانه وتعالى الغضب، وينتج عن الغضب العقاب. (ومن همزات الشياطين وأن يحضرون) يعني: ما يحصل منهم من وسوسة، وأن يحضرون بأن يكونوا معه؛ لأنهم إذا ابتعدوا عن العبد فهو في خير، وإذا قربوا منه فهو في شر. قوله: [ وكان ابن عمرو يعلمها بنيه، ومن لم يعقل فإنه يكتبها ويعلقها عليه ] يعني: من لا يعرف أن يتكلم لصغره يعلقها عليه، وهذا الذي جاء عن ابن عمرو مخالف لما جاء في الأحاديث عن النبي صلى الله عليه وسلم من النهي عن تعليق التمائم، وبيان أنها من الشرك، وهذا الأثر لم يثبت عن عبد الله بن عمرو رضي الله تعالى عنهما؛ لأن فيه عنعنة ابن إسحاق ، ولكن هذا الدعاء جاء ما يدل عليه ويشهد له، وأما الأثر فليس بثابت، وهو مخالف لما جاء في الأحاديث عن الرسول صلى الله عليه وسلم من النهي عن التمائم. قوله في الحديث: (وأن يحضرون) مثل قوله تعالى: وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ [المؤمنون:98] والنون من (يحضرون) مكسورة، وهي بدون ياء بعدها، ولكونها في آخر الآية يوقف عليها ولا يتنبه الإنسان إلى حركتها؛ لأن الحركة لا تعرف إلا عن طريق الوصل، فقد يظن الإنسان أنها مفتوحة، ومثل هذه الآية الآية التي في آخر سورة الذاريات: فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ [الذاريات:59] فالنون مكسورة، وقد يظن الإنسان أنها مفتوحة.
تراجم رجال إسناد حديث (كان يعلمهم من الفزع كلمات ..)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق يدلس، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو وهو صدوق، أخرج له البخاري في جزء القرءة وأصحاب السنن. [عن أبيه ]. شعيب بن محمد وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. عبد الله بن عمرو بن العاص صاحب رسول الله عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (رأيت أثر ضربة في ساق سلمة ..)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريد الرازي أخبرنا مكي بن إبراهيم حدثنا يزيد بن أبي عبيد قال: (رأيت أثر ضربة في ساق سلمة رضي الله عنه فقلت: ما هذه؟ فقال: أصابتني يوم خيبر، فقال الناس: أصيب سلمة ، فأتي بي رسول الله صلى الله عليه وآله وسلم فنفث في ثلاث نفثات، فما اشتكيتها حتى الساعة) ]. أورد أبو داود حديث سلمة بن الأكوع رضي الله عنه أنه رئي فيه مكان ضربة في رجله فسئل عنها، فقال: أصابتني في إحدى الغزوات مع الرسول صلى الله عليه وسلم، فقال الناس: أصيب سلمة ، فجيء به إلى النبي عليه الصلاة والسلام، فنفث عليه ثلاث نفثات فشفي فلم يشتك بعد ذلك، وليس في الحديث ذكر المرقي به، ولكن ذكر كيفية الرقية وأنها بالنفث.
تراجم رجال إسناد حديث (رأيت أثر ضربة في ساق سلمة ..)

قوله: [ حدثنا أحمد بن أبي سريج الرازي ]. أحمد بن أبي سريج الرازي ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ أخبرنا مكي بن إبراهيم ]. مكي بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة، وهو من شيوخ البخاري الكبار الذين روى عنهم بعض الثلاثيات في صحيحة، فقد روى الثلاثيات عن بعض شيوخه الكبار المتقدمين الذين هم من أتباع التابعين، فـ البخاري إذا روى عن ثلاثة فهم صحابي وتابعي وتابع تابعي، فمكي بن إبراهيم من أتباع التابعين؛ لأنه يروي عن يزيد بن أبي عبيد وهو تابعي، و يزيد بن أبي عبيد يروي عن سلمة بن الأكوع وهو صحابي، فمكي بن إبراهيم أحد شيوخ البخاري الكبار الذين روى عنهم بعض الثلاثيات، والثاني أبو عاصم النبيل ، والثالث محمد بن عبد الله الأنصاري . [ حدثنا يزيد بن أبي عبيد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة ]. سلمة بن الأكوع رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (تربة أرضنا بريقة بعضنا ...)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب و عثمان بن أبي شيبة قالا: حدثنا سفيان بن عيينة عن عبد ربه -يعني ابن سعيد - عن عمرة عن عائشة رضي الله عنها أنها قالت: (كان النبي صلى الله عليه وعلى آله وسلم يقول للإنسان إذا اشتكى، يقول بريقه ثم قال به في التراب: تربة أرضنا، بريقة بعضنا، يشفي سقيمنا، بإذن ربنا) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم كان إذا اشتكى أحد يقول بريقه -أي: أنه يضع إصبعه على ريقه فيصيبه البلل- ثم يضعه على التراب، ثم يمسح به على المكان الذي فيه الوجع، والإصبع يكون فيها ببلل، والبلل علق به تراب من الأرض، ثم بعد ذلك ينفث مع تحريك الإصبع. قوله: (تربة أرضنا، بريقة بعضنا، يشفي سقيمنا، بإذن ربنا). قوله: (تربة أرضنا) قيل المقصود بها: سائر الأرض، فهذا يفعل في كل مكان، ومنهم من يقول: المراد بها تربة المدينة، وتعميمه أظهر؛ لأنه لم يأت شيء يبين أن هذا خاص بالمدينة وأنه لا يستعمل إلا في المدينة. قوله: (يشفي سقيمنا) أي: يشفي الله سقيمنا، فالفاعل هو الله، والسقيم هو المفعول به، وإن كان الضبط بالضم فالسقيم المشفي نائب فاعل، أي: يُشفى سقيمنا.
تراجم رجال إسناد حديث (تربة أرضنا بريقة بعضنا ..)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه يعني ابن سعيد ]. عبد ربه بن سعيد هو أخو يحيى بن سعيد الأنصاري المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. عمرة بنت عبد الرحمن الأنصارية وهي ثقة مكثرة من الرواية عن عائشة ، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (خذها فلعمري لمن أكل برقية باطل لقد أكلت برقية حق)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن زكريا قال: حدثني عامر عن خارجة بن الصلت التميمي عن عمه رضي الله عنه (أنه أتى رسول الله صلى الله عليه وآله وسلم فأسلم، ثم أقبل راجعاً من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد، فقال أهله: إنا حدثنا أن صاحبكم هذا قد جاء بخير، فهل عندك شيء تداويه؟ فرقيته بفاتحة الكتاب فبرئ، فأعطوني مائة شاة، فأتيت رسول الله صلى الله عليه وآله وسلم فأخبرته فقال: هل إلا هذا؟ وقال مسدد في موضع آخر: هل قلت غير هذا؟ قلت: لا، قال: خذها، فلعمري لمن أكل برقية باطل لقد أكلت برقية حق) ]. أورد أبو داود هذا الحديث عن عم خارجة بن الصلت رضي الله تعالى عنه أنه جاء إلى النبي صلى الله عليه وسلم وأسلم، ورجع فلقي قوماً عندهم رجل مجنون به مس موثق بالحديد، فقالوا إنك جئت من عند هذا الرجل فهل عندك من شيء تعالجه به؟ فقال: نعم، فرقاه بفاتحة الكتاب فشفي، فأعطوه مائة من الغنم، فأخبر النبي صلى الله عليه وسلم فقال له: (خذها، فلعمري لمن أكل برقية باطل لقد أكلت برقية حق)، وهذا يدل على مشروعية الرقية بفاتحة الكتاب، وأن أخذ شيء على الرقية سائغ؛ لأن هذا من قبيل العلاج، ومعلوم أن العلاج يكون بالقرآن وغير القرآن كالأدعية والأدوية التي أودع الله تعالى فيها الشفاء، علمها من علمها، وجهلها من جهلها، فأخذ الأجرة مقابل ذلك لا بأس به. قوله: [ فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: (هل إلا هذا؟) ]. يعني: ألم يحصل منك غير هذا الذي قلته من الرقية بفاتحة الكتاب؟ قوله: [ وقال مسدد في موضع آخر (هل قلت غير هذا؟ قلت: لا، قال: خذها) ]. أي: أن الرسول صلى الله عليه وسلم أراد التحقق من أن الرقية إنما كانت بهذا الأمر السائغ، وأنه ليس هناك شيء وراءه مما يحذر، فقد اقتصر على الرقية بفاتحة الكتاب، وفاتحة الكتاب من خير ما يرقى به؛ لأنها أم القرآن، وأم الكتاب، وفاتحة القرآن. قوله: [ (قال: خذها، فلعمري) ]. وهذا فيه دليل على أن (لعمري) ليست قسماً، وإنما هي من ألفاظ التأكيد يؤتى بها لتأكيد الكلام، وهي مثل لا جرم وحقاً وغير ذلك من العبارات التي يؤكد بها الكلام وليست بقسم، وقد جاءت في حديث الرسول صلى الله عليه وسلم وفي كلام الصحابة، وجاءت في كلام من بعدهم من التابعين وغيرهم إلى زمننا هذا، وقد كان الشيخ محمد بن إبراهيم رحمة الله عليه في بعض مؤلفاته يستعملها فيقول: لعمري كذا، ولعمري كذا، وقد قالها في رده على ابن محمود رحمه الله قاضي قطر الذي ألف كتاباً في جواز الرمي أيام التشريق قبل الزوال، فالشيخ محمد بن إبراهيم رد عليه في رسالة سماها (تحذير الناسك مما أحدثه ابن محمود في المناسك)، وعائشة رضي الله عنها قالت: لعمري ما أتم الله حج من لم يطف بين الصفا والمروة. وهؤلاء القوم الذين مر بهم هذا الصحابي كفار، بدليل قولهم: صاحبكم هذا، فهي تدل على أنهم ليسوا مسلمين، فهذه العبارة يقولها من ليس بمسلم، وقد جاء عن مسليمة أنه قال: إن صاحبكم كذا، ويريد النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (خذها فلعمري لمن أكل برقية باطل لقد أكلت برقية حق)

قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا ]. زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عامر ]. عامر بن شراحيل الشعبي ثقة، أخرج له أصحاب الكتب الستة. [ عن خارجة بن الصلت التميمي ]. خارجة بن الصلت التميمي مقبول، أخرج له أبو داود و النسائي . [ عن عمه ]. هو علاقة بن صحار، وحديثه أخرجه أبو داود و النسائي . والحديث في سنده راو مقبول، لكن يشهد له حديث أبي سعيد الذي سيأتي.
شرح حديث الرقية بفاتحة الكتاب من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي قال: ح وحدثنا ابن بشار قال: حدثنا ابن جعفر قال: حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه رضي الله عنه: (أنه مر، قال: فرقاه بفاتحة الكتاب ثلاثة أيام غدوة وعشية، فلما ختمها جمع بزاقه ثم تفل، فكأنما أنشط من عقال، فأعطوه شيئاً، فأتى النبي صلى الله عليه وسلم..) ثم ذكر معنى حديث مسدد ]. هذه طريق أخرى، وفيها أنه فعل ذلك ثلاثة أيام، يعني: أنه يرقيه بكرة وعشية، وأنه كلما ختم السورة نفث، أي: أنه يقرأ ثم ينفث، فيكون النفث بعد القراءة، وبعد أن يحرك لسانه بالقراءة. قوله: [ (فكأنما أنشط من عقال) ] المقصود من ذلك سرعة قيامه، فالبعير إذا ربطت يده بالعقال وأراد أن يتحرك أو يقوم، فإن العقال يمنعه من ذلك، فإذا أحس بحل العقال ثار بسرعة؛ لأنه قد زال الشيء الذي كان يمنعه، فيضرب بهذا المثل لمن يقوم بسرعة ونشاط.
تراجم رجال إسناد الطريق الأخرى لحديث الرقية بفاتحة الكتاب

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ ثقة، أخر له أصحاب الكتب الستة. [ ح وحدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا ابن جعفر ]. هو محمد بن جعفر الملقب غندر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن حجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي السفر ]. عبد الله بن أبي السفر وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الشعبي عن خارجة بن الصلت عن عمه ]. مر ذكرهم.
شرح حديث (أما إنك لو قلت حين أمسيت أعوذ بكلمات الله …)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن أبيه أنه قال: سمعت رجلاً من أسلم قال: (كنت جالساً عند رسول الله صلى الله عليه وآله وسلم فجاء رجل من أصحابه فقال: يا رسول الله! لدغت الليلة فلم أنم حتى أصبحت، قال: ماذا؟ قال: عقرب، قال: أما إنك لو قلت حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق لم تضرك إن شاء الله) ]. أورد أبو داود حديث رجل من أسلم أنه جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! لدغت الليلة فلم أنم حتى أصحبت يعني: أنه سهر بسبب وجع اللدغة حتى جاء الصباح، فقال: [ (أما إنك لو قلت حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق لم تضرك إن شاء الله) ] يعني: لم تضرك بمشيئة الله، وإذا شاء الله ذلك فإنه يقع. وقوله: (لم تضرك) يحتمل أن يكون المراد أنه لا يحصل اللدغ أصلاً أو أنه قد تحصل اللدغة لكن لا يحصل الضرر؛ لأنه قد يوجد السبب ويتخلف المسبب وهو الضرر.
تراجم رجال إسناد حديث (أما إنك لو قلت حين أمسيت أعوذ بكلمات الله ..)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أو عمرة طاف أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. ذكوان السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من أسلم ]. هو من أصحاب النبي صلى الله عليه وسلم.
شرح حديث (لو قال أعوذ بكلمات الله التامة ...)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح حدثنا بقية حدثنا الزبيدي عن الزهري عن طارق -يعني ابن مخاشن- عن أبي هريرة رضي الله عنه أنه قال: (أتي النبي صلى الله عليه وآله وسلم بلديغ لدغته عقرب، فقال: لو قال: أعوذ بكلمات الله التامة من شر ما خلق لم يلدغ أو لم يضره) ]. هذا الحديث مثل الحديث السابق عن رجل من أسلم، فيكون جاء عن أبي هريرة وعن رجل من أسلم، ولا يلزم منه أن يكون الرجل الأسلمي المذكور هو أبو هريرة ؛ لأن أبا هريرة دوسي.
تراجم رجال إسناد حديث (لو قال أعوذ بكلمات الله التامة ..)

قوله: [ حدثنا حيوة بن شريح ]. حيوة بن شريح الحمصي وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا بقية ]. بقية بن الوليد وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا الزبيدي ]. محمد بن الوليد الزبيدي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن طارق يعني ابن مخاشن ]. طارق بن مخاشن مقبول، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث: (من أين علمتم أنها رقية؟)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن أبي المتوكل عن أبي سعيد الخدري رضي الله عنه: (أن رهطاً من أصحاب النبي صلى الله عليه وآله وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب، فقال بعضهم: إن سيدنا لدغ فهل عند أحد منكم شيء ينفع صاحبنا؟ فقال رجل من القوم: نعم والله إني لأرقي! ولكن استضفناكم فأبيتم أن تضيفونا، ما أنا براق حتى تجعلوا لي جعلاً، فجعلوا له قطيعاً من الشاء، فأتاه فقرأ عليه أم الكتاب ويتفل حتى برئ كأنما أنشط من عقال، قال: فأوفاهم جعلهم الذي صالحوهم عليه، فقالوا: اقتسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره، فغدو على رسول الله صلى الله عليه وآله وسلم فذكروا له، فقال رسول الله صلى الله عليه وآله وسلم: من أين علمتم أنها رقية؟! أحسنتم، اقتسموا واضربوا لي معكم بسهم) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، وقد سبق أن مر في باب الإجارة، وهو بمعنى الحديث الذي مر قريباً، والقصة هذه مثل تلك القصة، إلا أن في هذه القصة أن الرجل ملدوغ، وفي تلك القصة أنه مجنون. والصحابي الذي رقى هو أبو سعيد نفسه، فللمتحدث أن يبهم نفسه، فيقول: قال رجل، وهو نفسه الذي قال، وهو صادق فيما يقول، ولكنه أبهم نفسه فبدلاً من أن يقول: قلت أو فعلت يأتي بالفاعل مبهماً.

تراجم رجال إسناد حديث (من أين علمتم أنها رقية؟)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المتوكل ]. أبو المتوكل الناجي هو علي بن داود ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كل فلعمري من أكل برقية باطل لقد أكلت برقية حق)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي ح وحدثنا ابن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت التميمي عن عمه رضي الله عنه أنه قال: (أقبلنا من عند رسول الله صلى الله عليه وآله وسلم فأتينا على حي من العرب فقالوا: إنا أنبئنا أنكم قد جئتم من عند هذا الرجل بخير، فهل عندكم من دواء أو رقية فإن عندنا معتوهاً في القيود؟ قال: فقلنا: نعم، قال: فجاءوا بمعتوه في القيود، قال: فقرأت عليه فاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمتها أجمع بزاقي ثم أتفل فكأنما نشط من عقال، قال: فأعطوني جعلاً، فقلت: لا، حتى أسأل رسول الله صلى الله عليه وآله وسلم، فقال: كُلْ، فلعمري من أكل برقية باطل لقد أكلت برقية حق) ]. هذا الحديث تقدم بمعناه، إلا أنه فيه زيادة بعض الكلمات. وكان المناسب أن يكون تابعاً للحديث السابق، لا سيما وإسنادهما واحد.
شرح حديث (كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث ..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن عروة عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم: (أن رسول الله صلى الله عليه وآله وسلم كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث، فلما اشتد وجعه كنت أقرأ عليه وأمسح عليه بيده رجاء بركتها) ]. أورد أبو داود حديث عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم كان إذا أصابه وجع يقرأ في نفسه -يعني: هو نفسه يقرأ وينفث- فلما ثقل كانت تقرأ عليه وتنفث في يده، ثم تمسح بها رجاء بركتها). وقولها: (في نفسه) أي: هو الذي يتولى هذا، وليس معنى ذلك أنه يقرأ في نفسه حديث نفس ولا ينطق ولا يتكلم، بل يقرأ سراً لا جهراً، فإن القراءة في النفس لا تسمى قراءة، وإنما القراءة تكون بتحريك اللسان والشفتين، ولا تكون بأن يستعرض الإنسان القرآن في باله، فقراءة القرآن لابد فيها من تحريك اللسان؛ ولهذا جاء في القرآن: لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ [القيامة:16-17]، فكان النبي عليه الصلاة والسلام عندما يلقاه جبريل عليه السلام يحرك لسانه يخشى أن يفوته شيء، فالله عز وجل قال له: (( لا تُحَرِّكْ بِهِ لِسَانَكَ )), وإذا انتهى جبريل فإنه يكون قد حفظ ذلك الذي ألقي عليه، فلست بحاجة إلى تحريك اللسان، وأصحاب الرسول صلى الله عليه وسلم كانوا يصلون وراءه في الصلاة السرية، ويعرفون قراءته باضطراب لحيته، واضطراب اللحية لا يكون إلا عن طريق تحريك اللسان، فهذه هي القراءة السرية، وأما حديث النفس فلا يقال له: كلام، كما قال الرسول صلى الله عليه وسلم: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل). قوله: [ (فلما اشتد وجعه كنت أقرأ عليه وأمسح عليه بيده؛ رجاء بركتها) ]. يعني: كانت هي تقرأ وتمسح جسده بيده بدلاً من يدها؛ رجاء بركة يده صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث ..)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب ]. مر ذكرهم. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن عائشة ]. مر ذكرها."


شرح سنن أبي داود - 440

شرح سنن أبي داود [440]

علم النجوم منه ما يباح ومنه ما يحرم، فالمباح هو العلم بها لمعرفة الأوقات والجهات، والمحرم هو أن يعتقد أن لها تأثيراً في المخلوقات، وهذا كفر بالله تعالى، وهو من السحر الذي هو من الموبقات.
السِّمْنة

شرح حديث عائشة: (أرادت أمي أن تسمنني لدخولي على رسول الله ...)

قال المصنف رحمه الله تعالى: [ باب في السِّمْنة. حدثنا محمد بن يحيى بن فارس حدثنا نوح بن يزيد بن سيار حدثنا إبراهيم بن سعد عن محمد بن إسحاق عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (أرادت أمي أن تسمنني لدخولي على رسول الله صلى الله عليه وآله وسلم، فلم أقبل عليها بشيء مما تريد حتى أطعمتني القثاء بالرطب، فسمنت عليه كأحسن السمن) ]. والمراد بالسمنة هنا: تعاطي الشيء الذي يكون به السِّمَن، والمراد السِّمَن المقبول الذي ليس فيه مضرة على صاحبه، فإن السِّمَن الشديد الذي يترتب عليه مضرة على صاحبه ليس بمحمود. وأورد أبو داود حديث عائشة رضي الله عنها أن أمها أرادت أن تسمنها تمهيداً لإدخالها على النبي صلى الله عليه وسلم وزفافها إليه صلوات الله وسلامه وبركاته عليه، فلم تقبل على الشيء الذي تعطيها إياه من أجل أن يسمنها، أي: لا توافق ولا ترضى بأنواع الأشياء التي تعطيها إياها لتسمن بها، فأعطتها القثاء والرطب فوافقت عليه، فسمنت أحسن ما يكون السمن، وهو السِّمَن الذي فيه منفعة دون مضرة.
تراجم رجال إسناد حديث عائشة (أرادت أمي أن تسمنني لدخولي على رسول الله ..)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي النيسابوري ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا نوح بن يزيد بن سيار ]. نوح بن يزيد بن سيار ثقة، أخرج له أبو داود . [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو عروة بن الزبير بن العوام ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الكاهن

شرح حديث (من أتى كاهناً فصدقه بما يقول ..)

قال المصنف رحمه الله تعالى: [ باب: في الكاهن. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا مسدد حدثنا يحيى عن حماد بن سلمة عن حكيم الأثرم عن أبي تميمة عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من أتى كاهناً -قال موسى في حديثه- فصدقه بما يقول -ثم اتفقا- أو أتى امرأة، قال مسدد : امرأته حائضاً، أو أتى امرأة قال مسدد : امرأته في دبرها؛ فقد برئ مما أنزل الله على محمد صلى الله عليه وسلم) ]. أورد أبو داود باب في الكاهن، والكاهن: هو الذي يدعي علم الغيب ويخبر عن المغيبات، وغالباً ما يكون ذلك باستخدام شياطين الجن، ومن المعلوم أن شياطين الجن ينتقلون بسرعة إلى أماكن مختلفة، ويقفون على ما يمكنهم الوقوف عليه، ولكنهم لا يعلمون الغيوب، ولا يعلم الغيب على الإطلاق إلا الله سبحانه وتعالى، لكن لخفة وسرعة انتقالهم من مكان إلى مكان قد يعرفون الشيء الذي يكون في المكان، لكنهم لا يستطيعون أن يعرفوا كل شيء، أو أن يقفوا على كل شيء، قال الله تعالى في كتابه العزيز في قصة سليمان في سورة سبأ: فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ [سبأ:14]، فالجن لا يطلعون على كل غيب، ولكنهم قد يطلعون على بعض الغيوب حينما ينتقلون من مكان إلى مكان فيرون الشيء لخفتهم وسرعة انتقالهم، وإلا فإن الغيب على الإطلاق لا يعلمه إلا الله سبحانه وتعالى، قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، فالله تعالى هو الذي تفرد بعلم الغيب والشهادة سبحانه وتعالى. وأورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي عليه الصلاة والسلام قال: (من أتى كاهناً فصدقه بما يقول، أو أتى امرأته في دبرها، أو أتى امرأته وهي حائض فقد برئ مما أنزل الله على محمد) صلى الله عليه وسلم، وفي هذا الحديث وعيد شديد في حق من يتعاطى ذلك أو يحصل منه ذلك، وأنه قد وقع في أمر فاحش خطير، وقد جاء في بعض الراويات: (من أتى كاهناً فصدقه بما يقول فقد كفر مما أنزل على محمد صلى الله عليه وسلم)، فإذا اعتقد أن الكاهن يعلم الغيوب، وصدقه بما يقول فقد كفر والعياذ بالله؛ لأن علم الغيب على الإطلاق من خصائص الله سبحانه وتعالى وحده، وإتيان المرأة في دبرها أو وهي حائض من أعظم المعاصي، ومن استحل ذلك فقد كفر.
تراجم رجال إسناد حديث (من أتى كاهناً فصدقه بما يقول ..)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا مسدد ]. حرف ح يستعمل للتحويل من إسناد إلى إسناد آخر، و مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن حماد بن سلمة عن حكيم الأثرم ]. حكيم الأثرم فيه لين، أخرج له أصحاب السنن. [ عن أبي تميمة ]. هو طريف بن مجالد ثقة، أخرج له البخاري و أصحاب السنن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
ما جاء في النجوم

شرح حديث: (من اقتبس علماً من النجوم اقتبس شعبة من السحر)

قال المصنف رحمه الله تعالى: [ باب في النجوم. حدثنا أبو بكر بن أبي شيبة و مسدد المعنى، قالا: حدثنا يحيى عن عبيد الله بن الأخنس عن الوليد بن عبد الله عن يوسف بن ماهك عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من اقتبس علماً من النجوم اقتبس شعبة من السحر زاد ما زاد) ]. أورد أبو داود باب في النجوم، أي: في تعلم التنجيم، وعلم التنجيم حرام، ويكون كفراً وشركاً إذا اعتقد أن النجوم لها تأثير في المخلوقات وأنها فاعلة، وأما إذا أريد بعلم النجوم: معرفة الأوقات، ومعرفة الجهات كجهة القبلة، ومعرفة جهة السير في الليل؛ فإن هذا لا مانع منه، ولا بأس به، قال الله عز وجل: وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ [النحل:16]، وقال: وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [الأنعام:97]، والناس يستدلون بالنجوم على جهات السير، وعلى جهة القبلة, وإذا حصل لهم أن ضاعوا في أسفارهم نظروا في مطالع النجوم ومغاربها، ونظروا إلى النجوم الثابتة التي تكون مستقرة، فيعرفون بذلك جهة القبلة، ويهتدون إلى جهة السير، وكذلك يعرفون الشمال من الجنوب والشرق من الغرب بالنجوم، فإن النجوم تطلع من الشرق، وتغرب في الغرب، ويعرف بذلك أيضاً الشمال والجنوب، فهذا تعلمه لا بأس به، وإنما المحذور تعلم العلم الذي فيه اعتقاد أن الكواكب والنجوم تؤثر في الكون، فهذا هو الأمر المحرم. وأورد المصنف حديث ابن عباس : (من اقتبس علماً من النجوم اقتبس شعبة من السحر زاد ما زاد)، وهذا في علم النجوم المذموم، وكما أن السحر مذموم، فهذا أيضاً مذموم. قوله: (زاد ما زاد) يعني: كلما زاد من هذا التعلم فإنه يزيد السحر.
تراجم رجال إسناد حديث: (من اقتبس علماً من النجوم اقتبس شعبة من السحر)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و مسدد ]. هو مسدد بن مسرهد مر ذكره. [ حدثنا يحيى عن عبيد الله بن الأخنس ]. يحيى القطان مر ذكره، وعبيد الله بن الأخنس صدوق أخرج له أصحاب الكتب الستة. [ عن الوليد بن عبد الله ]. الوليد بن عبد الله ثقة، أخرج له أبو داود و ابن ماجة . [ عن يوسف بن ماهك ]. يوسف بن ماهك ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث زيد بن خالد: (.. أصبح من عبادي مؤمن بي وكافر..)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن صالح بن كيسان عن عبيد الله بن عبد الله عن زيد بن خالد الجهني رضي الله عنه أنه قال: (صلى لنا رسول الله صلى الله عليه وعلى آله وسلم صلاة الصبح بالحديبية في إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله وبرحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب) ]. أورد أبو داود حديث زيد بن خالد الجهني رضي الله عنه أن النبي صلى الله عليه وسلم صلى لهم -أي: صلى بهم- صلاة الفجر في الحديبية على إثر سماء كانت من الليل -يعني: على إثر مطر حصل في الليل-، فقال رسول الله صلى الله عليه وسلم: (أتدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم، قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب)، أي: أنه نسب الفضل إلى الله، وأقر أن النعمة من الله، قال الله: وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:34]، وقال: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53]، فمن قال ذلك فقد أتى بالكلام الصحيح الصواب الحسن؛ لأنه نسب الفضل إلى المتفضل، ونسب النعمة إلى المنعم سبحانه وتعالى. قوله: (وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي، مؤمن بالكوكب) وقول: مطرنا بنوء كذا وكذا فيه تفصيل، فإن أريد بالنوء -وهو النجم- أنه مؤثر، وأن ما يحصل من مطر فهو من تأثير النجوم؛ فهذا كفر بالله عز وجل، وأما إذا أريد بذلك أن الله تعالى قدر وقضى وجرت العادة بأن الأمطار تكون في الأوقات الفلانية، وأنها تكثر في وقت كذا، وتقل في وقت كذا، أو أنها إذا جاءت في الشتاء والربيع فلها نفع في الزراعة، وأما إذا جاءت في الصيف فبسبب شدة الحرارة لا يكون لها الفائدة الكبيرة في نبت النبات وكثرة المراعي، فهذا سائغ لا بأس به، ولكن كون الإنسان ينسب ذلك إلى تلك الأوقات، دون أن يضيف ذلك إلى الله عز وجل يعتبر نقصاً، ولكن من قال: مطرنا بفضل الله ورحمته في الوقت الفلاني، أو في الزمن الفلاني، أو أن الله تعالى تفضل علينا وأنعم وجاد بالأمطار في هذا الموسم، أو في تلك المواسم، فهذا لا بأس به.
تراجم رجال إسناد حديث زيد بن خالد: (..أصبح من عبادي مؤمن بي وكافر...)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود المدني ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن خالد ]. هو زيد بن خالد الجهني رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الخط وزجر الطير

شرح حديث: (العيافة والطيرة والطرق من الجبت)

قال المصنف رحمه الله تعالى: [ باب في الخط وزجر الطير. حدثنا مسدد حدثنا يحيى حدثنا عوف حدثنا حيان، قال غير مسدد : حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (العيافة والطيرة والطرق من الجبت). الطرق: الزجر، والعيافة: الخط ]. أورد أبو داود باب في الخط وزجر الطير، أي: الخط في الأرض للتوصل إلى معرفة أمور مغيبة، وهذا عمل محرم باطل، ويكون ذلك باستخدام الشياطين، فالأمور المغيبة لا يعلمها إلا الله سبحانه وتعالى، ولا تعلم بهذه الطرق الخبيثة السيئة، وزجر الطير هو من أجل أن يقدم الإنسان أو لا يقدم، فكانوا في الجاهلية إذا أراد الرجل سفراً زجر الطير، فإن طار إلى جهة اليمين تفاءل وأقدم على السفر، وإن طار إلى جهة الشمال تشاءم وامتنع من السفر. قوله: [ قال الرسول صلى الله عليه وسلم (العيافة والطيرة والطرق من الجبت) ]. العيافة هي الخط في الأرض، والطرْق هو زجر الطير، فيقدم بذهابها إلى جهة، ويحجم إذا ذهبت إلى جهة. والطيرة: هي التطير بالأشياء، فيتشاءم الإنسان ويتطير بالأشياء، فيقدم أو يحجم بناءً على أمر قد حصل له، ومن ذلك ما يحصل بالطير من زجرها وذهابها يميناً أو شمالاً، وقد يكون التطير بغير الطير كرؤية شيء لا يعجبه فيكون بذلك متشائماً، أو رؤية شيء يعجبه فيكون بذلك متفائلاً، فيترتب ذهابه وإيابه على ما يحصل له من زجر الطير أو التطير أو الخط بالأرض، وكل هذا محرم. والحديث في إسناده رجل متكلم فيه، وهو حيان بن العلاء وهو مقبول.
تراجم رجال إسناد حديث (العيافة والطيرة والطرق من الجبت)

قوله: [ حدثنا مسدد حدثنا يحيى حدثنا عوف ]. عوف بن أبي جميلة الأعرابي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حيان، وقال غير مسدد : حيان بن العلاء ]. حيان بن العلاء مقبول، أخرج له أبو داود و النسائي . [ حدثنا قطن بن قبيصة ]. قطن بن قبيصة بن المخارق، وهو صدوق أخرج له أبو داود و النسائي . [ عن أبيه ]. وهو قبيصة بن المخارق رضي الله عنه، وحديثه أخرجه مسلم و أبو داود و النسائي .
تفسير عوف للعيافة والطرق

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار قال: قال محمد بن جعفر: قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض ]. هذا تفسير من عوف بن أبي جميلة قال: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، وهو عكس التفسير الذي جاء في المتن. وهذا الأثر يسمى مقطوعاً في علم المصطلح، فالإسناد الذي ينتهي متنه إلى من هو دون الصحابي يقال له: مقطوع، وهذا غير المنقطع؛ لأن المقطوع من صفات المتون، وأما المنقطع من صفات الأسانيد، وإذا انتهى الإسناد إلى الصحابي يقال له: موقوف، وإذا انتهى إلى النبي صلى الله عليه وسلم يقال له: مرفوع.
تراجم رجال إسناد تفسير عوف للعيافة والطرق

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ قال محمد بن جعفر ]. محمد بن جعفر هو الملقب غندر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال عوف ]. مر ذكره.
شرح حديث: (كان نبي من الأنبياء يخط فمن وافق خطه فذاك)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن الحجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي رضي الله عنه أنه قال: (قلت: يا رسول الله! ومنا رجال يخطون؟ قال: كان نبي من الأنبياء يخط فمن وافق خطه فذاك) ]. أورد أبو داود حديث معاوية بن الحكم السلمي ، وهو حديث طويل، ولكن أبا داود أورد هذه القطعة منه المتعلقة بالخط في الأرض؛ لأن الترجمة عن الخط وزجر الطير والعيافة، فأتى به من أجل الخط، والحديث بطوله في صحيح مسلم ، وفيه أنه شمت عاطساً وهو في الصلاة، فجعل الناس ينظرون إليه ويضربون على أفخاذهم، ثم بعد أن سلم الرسول صلى الله عليه وسلم قال له: (إن الصلاة لا يصلح فيها شيء من كلام الناس إنما هي ذكر الله والتسبيح وقراءة القرآن)، فسأله أسئلة وكان منها: (أن أناساً يأتون الكهان؟ قال: فلا تأتهم، قال: ومنا رجال يخطون؟ قال: قد كان نبي يخط، فمن وافق خطه فذاك) يعني: أن نبياً من أنبياء الله عز وجل أوحى الله إليه أن يقوم بهذا الخط، وأما غيره فليس له ذلك، ولهذا علق ذلك على أمر لا يمكن الوقوف عليه ومعرفته فقال: (فمن وافق خطه فذاك)، ومن المعلوم أنه لا يمكن لأحد أن يوافق ذلك الخط، فدل على أن الخط غير سائغ، فيكون هذا الحديث متفقاً مع النصوص الأخرى الدالة على أنه لا يستعمل الخط في الأرض، وإنما هو إخبار عن أمر غيبي قد مضى، فهذا تعليق على شيء لا يمكن الوصول إليه والوقوف عليه، والنتيجة أنه لا يجوز للإنسان أن يخط في الأرض.
تراجم رجال إسناد حديث: (كان نبي من الأنبياء يخط فمن وافق خطه فذاك)

قوله: [ حدثنا مسدد حدثنا يحيى عن الحجاج الصواف ]. الحجاج الصواف ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن أبي ميمونة ]. هلال بن أبي ميمونة ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن الحكم السلمي ]. معاوية بن الحكم السلمي صحابي رضي الله عنه، وحديثه أخرجه البخاري في (جزء القراءة) و مسلم و أبو داود و النسائي .
الأسئلة

حكم تطييب حجرة الرسول عليه الصلاة والسلام

السؤال: ما حكم تطييب حجرة الرسول صلى الله عليه وسلم؟ الجواب: لا يشرع ذلك؛ لأنه لم يرد عن السلف أنهم كانوا يفعلون هذا، ولا تقاس الحجرة على الكعبة المشرفة.

مناسبة ذكر التطير في كتاب الطب

السؤال: ما هي مناسبة وضع الإمام أبي داود هذه الأبواب في كتاب الطب؟ الجواب: من هذه الأبواب ما له علاقة واضحة بالطب مثل العدوى، وأما الطيرة فهي من أمراض القلوب التي يكون لها تأثير على الأجسام، فذكرها في كتاب الطب مناسب.

معنى حديث (ويكثر فيهم السِّمَن)

السؤال: جاء في الحديث: (ويكثر فيهم السِّمَن) فما المراد؟ الجواب: جاء هذا في حديث (خير الناس قرني، ثم الذين يلونهم، ثم يأتي أناس يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، ويظهر فيهم السمن)، والمقصود بالسمن الإقبال على الدنيا والانهماك والتوسع فيها حتى يحصل لهم السمن بسبب انشغالهم بالدنيا وافتتانهم بها.

حال حديث عائشة: (أرادت أمي أن تسمنني فأطعمتني القثاء والرطب)

السؤال: ما حال حديث عائشة المتقدم: (أرادت أمي أن تسمنني فأطعمتني القثاء والرطب)؟ الجواب: صححه الألباني.

حكم قراءة الأبراج في المجلات

السؤال: هل يدخل في إتيان الكهان قراءة المجلات التي فيها بروج الحظ؟ الجواب: كون الإنسان يقرؤها ويفتتن بها لا شك أنه من جنس إتيان الكهان، وقراءتها قد تؤثر فيه، فالابتعاد عنها فيه فائدة كبيرة للإنسان.

حكم من أتى كاهناً ولم يصدقه

السؤال: ما الحكم إذا أتى الإنسان الكاهنَ ولم يصدقه، أو شك في كلامه؟ الجواب: مجرد إتيانه حرام، وقد جاء في الحديث: (أنه لا تقبل له صلاة أربعين يوماً)، وهذه خسارة كبيرة.

حكم اغتيال الكهان في الدول الكافرة

السؤال: هل يجوز قتل الكهان في دول غير إسلامية؟ الإجابة: الاغتيالات لا تجوز؛ لأنه يترتب عليها مفاسد كثيرة، والكهان والسحرة يجب إحالتهم للقضاء، وتنفيذ ما يحكم به القاضي عليهم.

ولي من أسلمت وتريد الزواج

السؤال: امرأة مسلمة أصلها من فرنسا أسلمت وليس لها ولي، فهل يجوز لأحد المسلمين أن يقوم مقام وليها؛ لأنها ترغب في الزواج؟ الجواب: لا يكون الإنسان ولياً لها، لكن إذا كان عندهم مركز إسلامي يرجع إليه المسلمون في شئونهم فهذا المركز يتولى التزويج، أو سفارة بعض الدول الإسلامية عندهم تتولى تزويجها وتثبته.

حكم تسمية المطر بالنوء

السؤال: العامة يسمون المطر بالنوء، فيقولون: صب النوء، فما الحكم؟ الجواب: النوء هو النجم، فقد يكون هذا من باب تسمية الشيء باسم زمنه.

من أدعية نزول المطر

السؤال: قول: (مطرنا بفضل الله وبرحمته) هل هو من أدعية نزول المطر؟ الجواب: نعم.

حكم تعلم السحر دون العمل به

السؤال: ما حكم تعلم السحر دون العمل به؟ الجواب: لا يجوز أن يتعلم السحر لا للعمل به ولا لغير العمل به، بل يجب على الإنسان أن يحذره، ويحرق كتبه إذا وجدها ولا يحتفظ بشيء منها. ولا شك أنه علم خبيث ومحرم، وإذا تعلمه وعمل به فهو شر إلى شر، فمن تعلمه ليعمل به أو اعتقد حله فلا شك أن هذا كفر، ومن تعلمه فقط فهو على خطر عظيم وإن لم يكفر.

حكم من ذهب من المدينة إلى جدة لعمل ثم أحرم من جدة

السؤال: نحن نسكن في المدينة وأردنا العمرة، فتجاوزنا الميقات وذهبنا إلى جدة لبعض الأمور، ولما انتهينا من أغراضنا في جدة أحرمنا منها وذهبنا إلى مكة، فهل عمرتنا صحيحة؟ الجواب: هذا فيه التفصيل: إن كانت نية العمرة موجودة عندكم وأنتم في المدينة وكنتم عازمين على أن تعتمروا في هذه السفرة؛ فذهابكم إلى جدة للعمل لا يعفيكم من الإحرام من الميقات، فأنتم مخطئون في مجاوزته بلا إحرام، وأما إن كانت نية العمرة غير موجودة عندكم وأنتم في المدينة، ولكنها طرأت عليكم في جدة فلا بأس بذلك، وكذلك لو كان عندكم تردد إن تيسرت لكم العمرة اعتمرتم وإلا لم تعتمروا، ولم يحصل العزم؛ فلا بأس من العمرة من جدة."


شرح سنن أبي داود - 441

شرح سنن أبي داود [441]

الطيرة هي حصول التفاؤل أو التشاؤم في شيء ما، فيقدم عليه الإنسان إن حسناً ويحجم إن كان شراً، وهي تنافي التوكل على الله، والأخذ بالأسباب المشروعة، فعلى الأمر أن يعتمد على الله ويتوكل عليه ويأخذ بالأسباب المأمورة ويترك ما فيه شرك وإن جلب للإنسان خيراً فهو لا خير فيه، وإنما الخير والبركة في المشروع والمأمور به من الشارع.

ما جاء في الطيرة

شرح حديث: (الطيرة شرك...)

قال المصنف رحمه الله تعالى: [ باب: في الطيرة. حدثنا محمد بن كثير أخبرنا سفيان عن سلمة بن كهيل عن عيسى بن عاصم عن زر بن حبيش عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (الطيرة شرك، الطيرة شرك (ثلاثاً)، وما منا إلا ولكن الله يذهبه بالتوكل) ]. أورد أبو داود هذه الترجمة وهي: باب في الطيرة، والطيرة هي حصول التشاؤم والتفاؤل، فالإنسان قد يقدم على شيء أو يحجم عنه بسبب هذا التطير. وأورد أبو داود حديث ابن مسعود أن النبي صلى الله عليه وسلم قال: (الطيرة شرك، الطيرة شرك) ثم قال ابن مسعود : وما منا إلا، ولكن الله يذهبه بالتوكل، يعني: لا يسلم أحد أن يقع في ذهنه شيء من هذا، لكنه لا يكون بالتعويل على زجر الطير، أو الخط في الأرض أو ما إلى ذلك، فإن هذا محرم لا يسوغ، ولكنه قد ينقدح في ذهن الإنسان شيء مما يكون فيه مسرة أو مما يكون فيه مضرة، ولكن المسلم يعتمد على الله، ويضيف الأمور إلى الله عز وجل، ويتوكل عليه سبحانه وتعالى؛ فيزول ما ينقدح في ذهنه من الشيء الذي لا يريده ويبغضه، وذلك باعتماده على الله وتوكله عليه، وهذا الذي قد يعرض للإنسان ليس من قبيل التطير الذي ورد في الشرع بيان حرمته، من كون الإنسان يقدم أو يحجم بناءً على ما حصل له من زجر طير أو من رؤية شيء يسره أو يسوءه، فإن هذا لا يجوز للإنسان أن يبني عليه الإقدام أو الإحجام، وإنما يأخذ بالأسباب المشروعة، ويتوكل على الله سبحانه وتعالى، وما قدره الله وقضاه فلابد وأن يكون، فإن ما شاء الله كان، وما لم يشأ لم يكن.
تراجم رجال إسناد حديث: (الطيرة شرك...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى بن عاصم ]. عيسى بن عاصم وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن زر بن حبيش ] زر بن حبيش ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لا عدوى ولا طيرة ولا صفر ولا هامة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني و الحسن بن علي قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه أنه قال: (قال رسول الله صلى الله عليه وعلى آله وسلم: لا عدوى ولا طيرة ولا صفر ولا هامة، فقال أعرابي: ما بال الإبل تكون في الرمل كأنها الظباء فيخالطها البعير الأجرب فيجربها؟! قال: فمن أعدى الأول؟). قال معمر : قال الزهري : فحدثني رجل عن أبي هريرة أنه سمع النبي صلى الله عليه وآله وسلم يقول: لا يوردن ممرض على مصح، قال: فراجعه الرجل فقال: أليس قد حدثتنا أن النبي صلى الله عليه وآله وسلم قال: (لا عدوى ولا صفر ولا هامة؟!) قال: لم أحدثكموه. قال الزهري : قال أبو سلمة : قد حدث به، وما سمعت أبا هريرة رضي الله عنه نسي حديثاً قط غيره ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة ولا هامة ولا صفر)، فالعدوى المنفية هي اعتقاد أن الأمراض تنتقل بالاختلاط، وأنها معدية بطبعها، وهذا منفي بلا شك؛ لكن مخالطة المريض للصحيح قد يكون سبباً لانتقال المرض، ولكن ليس بلازم أن يكون ذلك، فقد يوجد السبب ويتخلف المسبب بإذن الله عز وجل، فاعتقاد أن العدوى حاصلة بالطبع وأنها شيء لازم، باطل وليس بصحيح، وأما اعتقاد أن مخالطة المريض للصحيح قد يجعله الله سبباً في انتقال العدوى فهذا صحيح، وقد يوجد الاتصال ولا توجد العدوى، ويبقى المريض مرضه فيه، ويسلم الصحيح من مرض المريض، فالأمر يرجع إلى مشيئة الله وإرادته، فإن شاء أن يعدي المريض أعدى، وإن شاء ألا يعدي لم يعد، لكن الأخذ بالأسباب مطلوب، وقد جاء في قصة عمر لما ذهب إلى الشام وقت الطاعون، فاستشار الصحابة في دخول الشام فاختلفوا، فمنهم من يقول: اقدم، ومنهم من يقول: لا تقدم، وانتهى أمره أنه لا يقدم، وبعد ذلك جاء عبد الرحمن بن عوف وأخبرهم بحديث: (إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه)، وجاء في الحديث: (فر من المجذوم فرارك من الأسد) وفي الحديث الآخر: (لا يورد ممرض على مصح)، ولا تعارض بين الأحاديث؛ لأن المنفي غير المثبت، فالمنفي هو اعتقاد أن الأمراض مؤثرة بطبعها، والمثبت هو الأخذ بالأسباب والوقاية، وعدم التعرض لشيء قد يحصل بسببه شيء من المضرة، وقد يتخلف الضرر مع وجود الاتصال والاحتكاك بالمريض؛ ولهذا لما قال النبي صلى الله عليه وسلم هذا الكلام قال رجل: ما شأن الإبل تكون في الرمل كالظباء -يعني في صحتها، وقوتها، ونشاطها، وسرعة انتقالها وتحركها- ثم يكون معها البعير الأجرب فيحصل لها الجرب؟! فالنبي صلى الله عليه وسلم أجاب بجواب عظيم فقال: (فمن أعدى الأول؟!) يعني: أول بعير حصل له الجرب من الذي أعداه؟! فهو ما كان أجرب، ولكن الجرب حصل بتقدير الله عز وجل، بدون أن يكون هناك اتصال بين مريض وصحيح، وهذا يبين أن الأمور كلها ترجع إلى الله عز وجل، فالذي جعل البعير الأول يجرب بدون مخالطة بعير مريض هو الذي يجعل البعير إذا خالط الصحيح يمرض وقد لا يمرض؛ لأن الأمر كله يرجع إلى مشيئة الله سبحانه وتعالى، والأمر كله يرجع إلى الله سبحانه وتعالى، وكل شيء بيده سبحانه وتعالى. قوله: [ (لا عدوى ولا طيرة ولا هامة) ] هذا هو محل الشاهد، فالتطير هو الإقدام والإحجام بناءً على التشاؤم، والهامة فسرت بأنها نوع من الطير يسمى البومة، فقد كانوا يتشاءمون منه إذا وقع على البيت، ويعتبرون هذا نذير بلاء يحل بأهل البيت، وهذه الأمور كلها من أعمال الجاهلية، ولا يؤثر إلا ما جعله الله مؤثراً. قوله: [ (ولا صفر) ] فسر بأنه داء يكون في البطن، وهي ديدان معدية ومؤذية في البطن، وفسر بأن المراد به الشهر، وأنهم كانوا يتشاءمون بشهر صفر، أو أنهم كانوا يستحلون الأشهر الحرم، فينسئون المحرم إلى صفر، فيحلون ما حرم الله، ويحرمون ما أحل الله، فيجعلون المحرم حلالاً فيتقاتلون فيه، ويجعلون صفر الذي ليس شهراً حراماً، والتفسير المناسب للمقام هو أنه مرض كانوا يتشاءمون منه. قوله: [ (لا يوردن ممرض على مصح) ]. يعني: حتى لا يحصل بسبب ذلك شيء، فيترتب على ذلك تشوش الذهن، واعتقاد أن مجرد الاتصال يكون سبباً في المرض، مع أنه قد يحصل التخلف، فالأمر كله راجع إلى مشيئة الله وإرادته، وليس الأمر متعلقاً بالاختلاط، فقد يوجد السبب ولا يوجد المسبب كالزواج، فالإنسان إذا أراد الولد فإنه يتزوج، فهذا هو الطريق المؤدي إلى الولد، وإذا وجد الزواج فقد يوجد الولد وقد لا يوجد، فالإنسان يأخذ بالطريق المشروع، وإذا قدر الله شيئاً فإنه لا يقع إلا ما قدره الله، وإذا شاء الله ألا يحصل ذلك الشيء الذي حصل سببه فإن الأمر كله يرجع إلى الله سبحانه وتعالى. قوله: [ قال معمر: قال الزهري : فحدثني رجل عن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (لا يوردن ممرض على مصح)، قال: فراجعه الرجل فقال: أليس قد حدثتنا أن النبي صلى الله عليه وعلى آله وسلم قال: (لا عدوى ولا صفر ولا هامة) قال: لم أحدثكموه، قال الزهري : قال أبو سلمة : قد حدث به، وما سمعت أبا هريرة رضي الله عنه نسي حديثاً قط غيره ]. هذا ثناء على أبي هريرة بكمال حفظه رضي الله عنه؛ لأنه مع كثرة محفوظه وكثرة أحاديثه يقول عنه أبو سلمة بن عبد الرحمن بن عوف -وهو من أكثر الراوين عنه- ما علمت أن أبا هريرة نسي حديثاً قط إلا هذا الحديث، أي: مع كثرة حديثه لم ينس إلا حديثاً واحداً، فهذا دال على كمال حفظه وعلمه رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث: (لا عدوى ولا طيرة ولا صفر ولا هامة...)

قوله: [ محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ والحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي ، وهو قرين لمحمد بن المتوكل ، ولو لم يوجد ابن المتوكل فيكفي الحسن بن علي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف المدني ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره رضي الله عنه.

شرح حديث: (لا عدوى ولا هامة ولا نوء ولا صفر)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا عبد العزيز -يعني ابن محمد - عن العلاء عن أبيه عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا عدوى ولا هامة ولا نوء ولا صفر) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وقد تقدم ذكر معنى العدوى والهامة، والنوء هو النجم، يعني: لا تعولوا على النجوم، ولا تعتقدوا أن لها تأثيراً، بل التدبير من الله وحده، فهو الذي يتصرف في الكون كيف يشاء، والمخلوقات لا تصرف لها في شيء دون الله عز وجل، ولكن قد يجعل الله الشيء يحصل في وقت من الأوقات كحصول المطر في الشتاء والربيع، ولكن لا يضاف ذلك إلى تلك الأوقات، بل المطر بمشيئة الله وإرادته وبفضله ورحمته، فلا يكون الإنسان غافلاً عن إضافة الأشياء إليه، وهو الذي كل شيء بيده، وكل نعمة وفضل منه سبحانه وتعالى.

تراجم رجال إسناد حديث: (لا عدوى ولا هامة ولا نوء ولا صفر)

قوله: [ حدثنا القعنبي حدثنا عبد العزيز -يعني ابن محمد - ]. عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن العلاء ]. العلاء بن عبد الرحمن الحرقي وهو صدوق، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي هريرة ]. مر ذكره.

شرح حديث (لا غول)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم بن البرقي أن سعيد بن الحكم حدثهم قال: أخبرنا يحيى بن أيوب حدثني ابن عجلان حدثني القعقاع بن حكيم وعبيد الله بن مقسم و زيد بن أسلم عن أبي صالح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (لا غول) ]. أورد المصنف حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا غول)، والمقصود بالغول: الجن التي تظهر في الفلاة ويستوحش منها الناس، فهي لا تؤثر إلا بإذن الله عز وجل وبقدرته ومشيئته وإرادته.

تراجم رجال إسناد حديث (لا غول)

قوله: [ حدثنا محمد بن عبد الرحيم البرقي ]. ثقة، أخرج له أبو داود والنسائي . [ أن سعيد بن الحكم حدثهم ]. سعيد بن الحكم المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن أيوب ]. يحيى بن أيوب صدوق وربما أخطأ، أخرج له أصحاب الكتب الستة. [ حدثني ابن عجلان ]. محمد بن عجلان المدني ، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثني القعقاع بن حكيم ]. القعقاع بن حكيم ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ وعبيد الله بن مقسم ]. عبيد الله بن مقسم ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ و زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. مر ذكره.

تفسير مالك لحديث: (..ولا صفر)

[ قال أبو داود : قرئ على الحارث بن مسكين وأنا شاهد: أخبركم أشهب قال: سئل مالك عن قوله: (لا صفر) قال: إن أهل الجاهلية كانوا يحلون صفر عاماً ويحرمونه عاماً، فقال النبي صلى الله عليه وآله وسلم: (لا صفر) ]. ذكر المصنف هذا الأثر عن مالك أنه سئل عن معنى: (لا صفر)، فقال: إن أهل الجاهلية كانوا يحلون صفر عاماً ويحرمونه عاماً، يعني: أنهم في سنة من السنوات يجعلون الشهر الحرام هو المحرم مع ذي القعدة وذي الحجة، فيكون صفر حلالاً، وعاماً ينسئون، يعني: إذا أرادوا أن يقاتلوا في المحرم فيؤخرون المحرم ويجعلون صفر مكانه، فإذا جاء صفر امتنعوا عن القتال، وأباحوا لأنفسهم أن يقاتلوا في المحرم، وهذا هو النسيء الذي هو زيادة في الكفر. قوله: [ قرئ على الحارث بن مسكين ]. الحارث بن مسكين ثقة، أخرج حديثه أبو داود والنسائي . [ أخبركم أشهب ]. أشهب بن عبد العزيز وهو ثقة، أخرج له أبو داود والنسائي . [ سئل مالك ]. مر ذكره.
تفسير محمد بن راشد للهامة والصفر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مصفى حدثنا بقية قال: قلت لمحمد -يعني: ابن راشد-: قوله: (هام) قال: كانت الجاهلية تقول: ليس أحد يموت فيدفن إلا خرج من قبره هامة، قلت: فقوله: (صفر) قال: سمعت أن أهل الجاهلية يستشئمون بصفر؛ فقال النبي صلى الله عليه وسلم: (لا صفر). قال محمد: وقد سمعنا من يقول: هو وجع يأخذ في البطن، فكانوا يقولون: هو يعدي، فقال: (لا صفر) ]. أورد أبو داود هذا الأثر الذي فيه بيان معنى الهامة، وأنها شيء كانوا يعتقدونه في الجاهلية، فيعتقدون أن من مات يخرج من قبره طائر، وأنهم كانوا يتشاءمون من صفر، أو أنه داء يكون في البطن يعدي.
تراجم رجال إسناد حديث محمد بن راشد للهامة والصفر

قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا بقية ]. بقية بن الوليد صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن راشد ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن.
شرح حديث: (لا عدوى ولا طيرة، ويعجبني الفأل الصالح...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن أنس رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (لا عدوى ولا طيرة، ويعجبني الفأل الصالح، والفأل الصالح: الكلمة الحسنة) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة، ويعجبني الفأل الصالح، والفأل الصالح: الكلمة الحسنة) أي أنه كان من هديه صلى الله عليه وسلم أنه يسر بالكلام الجميل وبالاسم الحسن، وقد جاء في صلح الحديبية أنه كلما جاء أحد كفار قريش فإنهم يذكرونه بما هو معروف به من الشدة أو الغلظة، ولما جاء سهيل بن عمرو قال النبي صلى الله عليه وسلم: (سهل أمرنا) أي: أنه أخذ ذلك من اسم سهيل ، وهو الذي تم إبرام الصلح بين رسول الله صلى الله عليه وسلم وبينه نيابة عن المشركين، فصلح الحديبية كان على يديه، فتحقق قول النبي صلى الله عليه وسلم عندما رآه: (سهل أمرنا).
تراجم رجال إسناد حديث (لا عدوى ولا طيرة، ويعجبني الفأل الصالح...)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (أخذنا فألك من فيك)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن سهيل عن رجل عن أبي هريرة رضي الله عنه (أن رسول الله صلى الله عليه وعلى آله وسلم سمع كلمة فأعجبته، فقال: أخذنا فألك من فيك) ]. أورد أبو داود حديث أبي هريرة : (أن النبي صلى الله عليه وسلم سمع كلمة فأعجبته، فقال: أخذنا فألك من فيك) يعني: هذا الذي تكلم بهذه الكلمة، وهذا مثل الحديث الذي قبله أنه كان يعجبه الفأل الحسن، وهي الكلمة الطيبة.
تراجم رجال إسناد حديث (أخذنا فألك من فيك)

قوله: [ حدثنا موسى بن إسماعيل حدثنا وهيب ]. موسى بن إسماعيل مر ذكره، و وهيب بن خالد ثقة، أخرج له أصحاب الكتبة الستة. [ عن سهيل ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة. [ عن رجل عن أبي هريرة ]. هذا الرجل مبهم، ولكن جاء أنه أبوه أبو صالح السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة.
تفسير عطاء بن أبي رباح للهامة والصفر

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا أبو عاصم حدثنا ابن جريج عن عطاء أنه قال: يقول الناس: الصفر وجع يأخذ في البطن، قلت: فما الهامة؟ قال: يقول الناس: الهامة التي تصرخ هامة الناس، وليست بهامة الإنسان، إنما هي دابة ]. أورد أبو داود هذا الأثر في تفسير الصفر والهامة. قوله: [ وليست بهامة الإنسان ]: هامة الإنسان رأسه، فبين أن الهامة التي تصرخ هي دابة.
تراجم رجال إسناد تفسير عطاء بن أبي رباح للهامة والصفر

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق، أخرج له مسلم وأبو داود وابن ماجة. [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. عطاء بن أبي رباح وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (ذكرت الطيرة عند النبي فقال: أحسنها الفأل ولا ترد مسلماً...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و أبو بكر بن أبي شيبة المعنى، قالا: حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن عروة بن عامر، قال أحمد : القرشي، قال: (ذكرت الطيرة عند النبي صلى الله عليه وعلى آله وسلم فقال: أحسنها الفأل، ولا ترد مسلماً، فإذا رأى أحدكم ما يكره فليقل: اللهم! لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك) ]. هذا الحديث من جملة الأحاديث المتعلقة بالطيرة، قوله: (ذكرت الطيرة عند النبي صلى الله عليه وسلم فقال: أحسنها الفأل) الفأل: هو الشيء الذي يتفاءل به ويحصل السرور به، مثل الكلمة الطيبة الحسنة يسمعها الإنسان، والنبي صلى الله عليه وسلم كان يسر عندما يسمع الاسم الحسن، وقد ذكرنا أنه في صلح الحديبية لما أقبل سهيل بن عمرو قال عليه الصلاة والسلام: (سهل أمرنا) وأخذه من لفظة سهيل. قوله: (ولا ترد مسلماً) يعني: أن الإنسان لا يكون إقدامه وإحجامه مبنياً على التطير، بل يمضي إلى الشيء الذي أراده معتمداً على الله ومتوكلاً عليه، ويحجم عن الشيء الذي لا يريده -إذا رأى المصلحة في الإحجام- متوكلاً على الله، ولا يكون التطير هو الذي يبعثه على ذلك. وفي هذا الحديث أن من وجد شيئاً من ذلك يقول: (اللهم! لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك)، لكن هذا الحديث في إسناده ضعف، فراوي الحديث مختلف في صحبته، وفيه أيضاً حبيب بن أبي ثابت وهو مدلس ويرسل، وقد روى هنا بالعنعنة.
تراجم رجال إسناد حديث: (ذكرت الطيرة عند النبي فقال: أحسنها الفأل، ولا ترد مسلماً...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتبة الستة. [ و أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد ثقة، أخرج له أصحاب الكتبة الستة إلا الترمذي ، وهو أكثر الشيوخ الذين خرج عنهم مسلم في صحيحه، ولم يخرج في صحيحه عن شخص كما خرج عن أبي بكر بن أبي شيبة ، إذ بلغت الأحاديث التي رواها عنه ألفاً وخمسمائة حديث. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة. [عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة يرسل ويدلس، وحديثه أخرجه أصحاب الكتب الستة. [عن عروة بن عامر ]. عروة بن عامر رضي الله عنه مختلف في صحبته، أخرج له أصحاب السنن.
شرح حديث: (أن النبي كان لا يتطير من شيء...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن عبد الله بن بريدة عن أبيه رضي الله عنه (أن النبي صلى الله عليه وعلى آله وسلم كان لا يتطير من شيء، وكان إذا بعث عاملاً سأل عن اسمه، فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في وجهه، وإن كره اسمه رؤي كراهية ذلك في وجهه، وإذا دخل قرية سأل عن اسمها، فإن أعجبه اسمها فرح ورؤي بشر ذلك في وجهه، وإن كره اسمها رؤي كراهية ذلك في وجهه) ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه، وهو يدل على استحباب اختيار الأسماء الحسنة في كل شيء سواء بالنسبة للأولاد من الذكور والبنات، وكذلك أسماء الأماكن، فيختار الأسماء الحسنة ويبتعد عن الأسماء السيئة.
تراجم رجال إسناد حديث: (أن النبي كان لا يتطير من شيء...)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة بن الحصيب الأسلمي رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (إن تكن الطيرة في شيء ففي الفرس والمرأة والدار)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثني يحيى أن الحضرمي بن لاحق حدثه عن سعيد بن المسيب عن سعد بن مالك رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم كان يقول: (لا هامة ولا عدوى ولا طيرة، وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار) ]. أورد أبو داود حديث سعد بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة ولا هامة ولا صفر، وإن تكن الطيرة في شيء ففي المرأة والدار والفرس). تقدم شرح أوله، وقوله: (وإن تكن الطيرة في شيء ففي المرأة والدار والفرس) يعني: إن كان هناك شؤم فإن ذلك يكون في هذه الأمور الثلاثة، وذلك لملازمتها للإنسان، فقد لا يطمئن الإنسان لداره أو لفرسه أو لامرأته، بل يبقى مشوش الفكر، والتخلص من ذلك وعدم الإبقاء عليه مما ينبغي؛ لأنها ليست من الأشياء التي تطرأ وتذهب ولا ارتباط لها بالإنسان، بل هي مرتبطة به بصفة دائمة، وهذا يدل على أن من حصل له شيء من ذلك في هذه الثلاث فإنه يتخلص منه؛ لعدم انشراح صدره لها وعدم اطمئنانه بها.
تراجم رجال إسناد حديث: (إن تكن الطيرة في شيء ففي المرأة والدار والفرس)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثني يحيى ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحضرمي بن لاحق ]. الحضرمي بن لاحق لا بأس -أي: صدوق-، أخرج له أبو داود و النسائي . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن سعد بن مالك ]. هو سعد بن أبي وقاص رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (الشؤم في الدار والمرأة والفرس)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا مالك عن ابن شهاب عن حمزة وسالم ابني عبد الله بن عمر عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (الشؤم في الدار والمرأة والفرس) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما مرفوعاً: (الشؤم في الدار والمرأة والفرس)، وهو مثل الحديث الذي قبله إلا أن الذي قبله فيه: (إن يكن الشؤم)، والشيخ الألباني تكلم على هذا الحديث وقال عنه: شاذ، والمحفوظ: (إن يكن الشؤم)، وهذا الحديث فيه الجزم بحصول الشؤم في هذه الأشياء الثلاثة، وأما ذاك فأخبر أنه إن يكن الشؤم حاصل فإنه يكون في هذه الأشياء الثلاثة. وذكر الخطابي أن شؤم الدار ضيقها وسوء جوارها، وشؤم الفرس ألا يغزى عليها، وشؤم المرأة ألا تلد، وهذا من التفسيرات، وليس المعنى محصوراً في ذلك، فضيق البيت يجعل الإنسان غير مرتاح، وكذا الفرس التي لا يستفاد منها في الجهاد في سبيل الله، وكذا المرأة التي لا تلد، فهذا مما يجعل في النفس انقباض من هذه الأشياء، لكن لا يقال: إن الشؤم محصور فيها لهذا المعنى فقط.
تراجم رجال إسناد حديث (الشؤم في الدار والمرأة والفرس)

قوله: [حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [حدثنا مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ عن حمزة وسالم ابني عبد الله ]. حمزة وسالم ابنا عبد الله بن عمر ثقتان، أخرج لهما أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تفسير مالك لحديث (الشؤم في ثلاث) وتراجم رجال إسناده

[ قال أبو داود : قرئ على الحارث بن مسكين وأنا شاهد: أخبرك ابن القاسم قال: سئل مالك عن الشؤم في الفرس والدار؟ قال: كم من دار سكنها قوم فهلكوا، ثم سكنها آخرون فهلكوا! فهذا تفسيره فيما نرى، والله أعلم ]. أورد أبو داود أثراً عن مالك في تفسير الشؤم في الدار فقال: كم من دار سكنها قوم فهلكوا، ثم سكنها قوم فهلكوا! وهذا الشيء يجعل النفس لا تنشرح ولا ترتاح لسكنى تلك الدار. قوله: [ قرئ على الحارث بن مسكين وأنا شاهد ]. الحارث بن مسكين ثقة، أخرج له أبو داود والنسائي . وابن القاسم هو عبد الرحمن بن القاسم ثقة، أخرج له البخاري وأبو داود في المراسيل والنسائي . ومالك مر ذكره، وهذا الأثر مقطوع؛ لأن سنده انتهى إلى مالك .
شرح قول عمر: (حصير في البيت خير من امرأة لا تلد)

[ قال أبو داود : قال عمر رضي الله عنه: حصير في البيت خير من امرأة لا تلد ]. أتى أبو داود بهذا الخبر الذي أضافه إلى عمر بلا إسناد أنه قال: حصير في البيت خير من امرأة لا تلد، وهذا فيه الإشارة إلى ما تقدم من أن شؤم المرأة أنها لا تلد، لكن لا نعلم ثبوت هذا عن عمر، وهذا الأثر معلق بلا إسناد.
شرح حديث (دعها عنك فإن من القرف التلف)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد وعباس العنبري قالا: حدثنا عبد الرزاق أخبرنا معمر عن يحيى بن عبد الله بن بحير قال: أخبرني من سمع فروة بن مسيك رضي الله عنه قال: قلت: (يا رسول الله! أرض عندنا يقال لها: أرض أبين هي أرض ريفنا وميرتنا، وإنها وبئة، أو قال: وباؤها شديد، فقال النبي صلى الله عليه وعلى آله وسلم: دعها عنك، فإن من القرف التلف) ]. أورد أبو داود هذا الحديث عن فروة بن مسيك رضي الله تعالى عنه أنه قال: (إن لنا أرضاً فيها ريفنا وميرتنا) الريف: المزارع، قوله: (وميرتنا) أي: قوتنا وطعامنا، فالميرة هي الطعام. قوله: (دعها عنك؛ فإن من القرف التلف)، القرف: مقاربة الشيء الذي يترتب عليه التأثر والتضرر، وقد يؤدي ذلك إلى التلف لكونه يقارب الوباء ويكون قريباً منه. والحديث في إسناده رجل مبهم غير مسمى، والراوي عنه فيه كلام، فالحديث غير صحيح.
تراجم رجال إسناد حديث: (دعها عنك فإن من القرف التلف)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم وأبو داود . [ وعباس العنبري ]. عباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن عبد الله بن بحير ]. يحيى بن عبد الله بن بحير وهو مستور، أخرج له أبو داود . [ أخبرني من سمع فروة بن مسيك ]. فهنا رجل مبهم بين يحيى وبين فروة بن مسيك، وفروة بن مسيك رضي الله عنه صحابي، أخرج له أبو داود والترمذي .
شرح حديث (ذروها ذميمة)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن يحيى حدثنا بشر بن عمر عن عكرمة بن عمار عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه أنه قال: قال رجل: (يا رسول الله! إنا كنا في دار كثير فيها عددنا، وكثير فيها أموالنا، فتحولنا إلى دار أخرى فقل فيها عددنا، وقلت فيها أموالنا، فقال رسول الله صلى الله عليه وعلى آله وسلم: ذروها ذميمة) ]. قوله: (دعوها ذميمة) يعني: دعوا الدار الثانية الذي حصل فيها قلة عددكم وأموالكم، وفيه الإشارة إلى الشؤم في الدار.
تراجم رجال إسناد حديث (ذروها ذميمة)

قوله: [ حدثنا الحسن بن يحيى ]. الحسن بن يحيى صدوق، أخرج له أبو داود . [حدثنا بشر بن عمر ]. بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. [عن عكرمة بن عمار ]. عكرمة بن عمار وهو صدوق يغلط، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله أخذ بيد مجذوم فوضعها معه في القصعة...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يونس بن محمد حدثنا مفضل بن فضالة عن حبيب بن الشهيد عن محمد بن المنكدر عن جابر رضي الله عنه (أن رسول الله صلى الله عليه وعلى آله وسلم أخذ بيد مجذوم فوضعها معه في القصعة وقال: كل ثقة بالله وتوكلاً عليه) ]. أورد أبو داود حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم أخذ يد مجذوم ووضعها معه في القصعة وقال: (كل ثقة بالله وتوكلاً عليه)، وهذا يدل أن الجذام والوباء لا ينتقل إلى الصحيح من حيث الطبع بمقاربة هذا لهذا، وإنما يرجع إلى الله سبحانه وتعالى، فقد يوجد السبب ويتخلف المسبب، والحديث في إسناده رجل ضعيف فهو غير صحيح.
تراجم رجال إسناد حديث: (أن رسول الله أخذ بيد مجذوم فوضعها معه في القصعة...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يونس بن محمد ]. يونس بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مفضل بن فضالة ]. مفضل بن فضالة ضعيف، أخرج له أبو داود والترمذي وابن ماجة . [ عن حبيب بن الشهيد ]. حبيب بن الشهيد ثقة، أخرج له أصحاب الكتب الستة. [عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 442

شرح سنن أبي داود [442]

من رحمة الله بالرقيق أن جعل لهم ما يستخلصون به من رقهم، ومنه: المكاتبة، وتكون بأن يتفق العبد مع سيده على مبلغ من المال منجماً مقابل حريته، فإن وفى فهو حر وإلا فهو عبد ما بقي عليه درهم، وإن باعه سيده انتقل إلى السيد الجديد بما كان له عند الأول، ويعتبر في الحرية الولاء، فهو لحمة كلحمة النسب، ويكون الولاء لمن أعتق، ومن اشترط الولاء دون أن يعتق فشرطه باطل.

ما جاء في المكاتب يؤدي بعض كتابته فيعجز أو يموت

شرح حديث (المكاتب عبد ما بقي من مكاتبته درهم)

قال المصنف رحمه الله تعالى: [ كتاب العتق. باب في المكاتب يؤدي بعض كتابته فيعجز أو يموت. حدثنا هارون بن عبد الله حدثنا أبو بدر حدثني أبو عتبة إسماعيل بن عياش حدثني سليمان بن سليم عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم قال: (المكاتب عبد ما بقي من مكاتبته درهم) ]. أورد أبو داود كتاب العتق، والعتق: هو إزالة الرق وتحول المملوك إلى الحرية، فبعد أن كانت منافعه مملوكة لغيره صارت منافعه مملوكة له، فيتصرف في نفسه كيف يشاء، وكان قبل ذلك لا يتصرف في نفسه بل منافعه ملك لسيده. وأورد المصنف باباً في المكاتب يؤدي بعض كتابته ثم يعجز أو يموت. أي: أن العبد يتفق معه سيده على أن يدفع له مقداراً من المال منجماً كأن يدفع له في السنة كذا، ثم إذا دفع ذلك المقدار الذي اتفق معه عليه فإنه يعتق بعد أن يؤدي الذي عليه، وإن أدى بعض ما عليه وعجز عن الباقي فإنه باق على عبوديته ورقه، وإن مات مات وهو رقيق، فالمال الذي وصل إلى سيده هو مال حصل عليه من عبده، ولم يصل العبد إلى الحرية بل إنه مات في أثناء ذلك، فمات وهو عبد. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم قال: (المكاتب عبد ما بقي من مكاتبته درهم)، ومعناه: أنه لا تحصل له الحرية إلا إذا أدى كل ما عليه، فإذا أدى كل ما عليه حصلت له الحرية، وأما إن مات قبل أن يؤدي ما عليه فإنه يموت وهو عبد، أو يكون قد عجز ولم يستطع أن يسدد الشيء الذي عليه فإنه يبقى عبداً، وإنما تحصل له الحرية فيما إذا سدد الذي عليه ولم يعجز عن التسديد، وإلا فإنه يكون عبداً، فالمكاتب يعتبر عبداً ما بقي عليه درهم من مكاتبته، فإذا سدد آخر قسط، أو طلب المساعدة من غيره فجمع مالاً ودفعه لسيده فإنه يعتق بذلك.

تراجم رجال إسناد حديث (المكاتب عبد ما بقي من مكاتبته درهم)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو بدر ]. هو شجاع بن الوليد ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ حدثني أبو عتبة إسماعيل بن عياش ]. أبو عتبة إسماعيل بن عياش صدوق إذا روى عن الشاميين، وهذا من روايته عنهم، ومخلط في غيرهم، وحديثه أخرجه البخاري في رفع اليدين، وأصحاب السنن. [ عن سليمان بن سليم ]. سليمان بن سليم شامي ثقة، أخرج له أصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. شعيب بن محمد وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أيما عبد كاتب على مائة أوقية فأداها إلا عشر أواق فهو عبد...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني عبد الصمد حدثنا همام حدثنا عباس الجريري عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (أيما عبد كاتب على مائة أوقية فأداها إلا عشر أواق فهو عبد، وأيما عبد كاتب على مائة دينار فأداها إلا عشرة دنانير فهو عبد). قال أبو داود : ليس هو عباس الجريري ، قالوا: هو وهم، ولكنه شيخ آخر ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما من طريق أخرى، وهو مثل الذي قبله في أن من كاتب فلا يزال في الرق إلى أن يسدد ما عليه، إلا أن اللفظ الأول كان أشد مبالغة من الثاني ومعناهما واحد. هذا قال: إذا كاتب على مائة دينار وبقي عليه عشرة -أي العُشر- وأما ذاك فهو أخص، لأنه قال: ما بقي درهم، وهو شيء قليل جداً، ولكن النتيجة واحدة والمؤدى واحد، وكلا الطريقين دال على أنه لا يكون حراً إلا إذا سدد الذي عليه. مسألة: هل يجوز للسيد بيع المكاتب أثناء دفعه للأقساط؟ والجواب: نعم يجوز بيعه، ولكنه ينتقل إلى المشتري كما كان عليه عند البائع.
تراجم رجال إسناد حديث (أيما عبد كاتب على مائة أوقية فأداها إلا عشر أواق فهو عبد...)

قوله: [ قال حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الملقب بالزمن ، ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثني عبد الصمد ]. عبد الصمد بن عبد الوارث ، صدوق أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى العوذي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عباس الجريري ]. عباس الجريري ثقة أخرج له أصحاب الكتب الستة. [عن عمرو بن شعيب ، عن أبيه، عن جده ]. عمرو بن شعيب عن أبيه عن جده، مر ذكرهم. قال أبو داود : [ ليس هو عباس الجريري ، قالوا: هو وهم، ولكنه شيخ آخر ]. وهذا يوجد في بعض النسخ، فإن كان الجريري فهو ثقة، وإن كان غيره فالحديث الذي قبله متابع له.

شرح حديث (إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد حدثنا سفيان عن الزهري عن نبهان مكاتب أم سلمة ، قال: سمعت أم سلمة رضي الله عنها تقول: قال لنا رسول الله صلى الله عليه وسلم: (إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه) ]. أورد أبو داود حديث أم سلمة أن النبي صلى الله عليه وسلم قال: (إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه)، وهذا يفيد أن المكاتب إذا كان عنده ما يؤدي أن سيدته تحتجب منه ولم لم يكن قد أدى؛ لأن المرأة لا تحتجب من مملوكها، وقد جاء في القرآن استثناؤه مع من استثني: أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ [النور:31] ، ولكنه إذا كوتب ثم أدى آخر ما عليه احتجبت منه؛ لأنه صار أجنبياً ولا علاقة له بها، وهذا مثل الرجل إذا تزوج المرأة وطلقها فإنها تحتجب منه؛ لأنه لا علاقة له بها، فكذلك المرأة لا تحتجب عن عبدها ولكنه إذا عتق فإنها تحتجب منه. وهذا اللفظ يخالف ما تقدم لأنه لا يعتبر حراً أن الحرية إلا إذا سدد آخر ما عليه، ولهذا جاء في الحديث السابق: (عبد ما بقي عليه درهم) ، ويمكن أن يقال: إن هذا الاحتجاب على سبيل الاحتياط، ما دام أنه في طريقه إلى التسديد، ولكن الحرية لا تحصل إلا بعد التسديد، وحصول الحرية هو الذي يجعل المولى والرقيق ليس داخلاً في ملك سيدته ومولاته، فلا يكون امتناعها من الاحتجاب عنه إلا إذا حصل التسديد الذي حصل به العتق. والحديث في إسناده شخص متكلم فيه، وعلى هذا فما تقدم في الحديثين السابقين الدالين على أن المكاتب عبد ما بقي عليه درهم هو الراجح، وما دل عليه هذا الحديث مخالف للحديث المتقدم، والحديث المتقدم هو الصحيح، فيكون الاحتجاب إنما هو بعد حصول العتق وليس قبل ذلك.
تراجم رجال إسناد حديث (إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه)

قوله: [ حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان عن الزهري ]. سفيان بن عيينة ، ثقة أخرج له أصحاب الكتب الستة، والزهري هو محمد بن مسلم بن عبيد الله ، ثقة أخرج له أصحاب الكتب الستة. [ عن نبهان مكاتب أم سلمة ].. نبهان مكاتب أم سلمة مقبول، أخرج له أصحاب السنن. [ عن أم سلمة ].. أم سلمة رضي الله عنها هند بنت أبي أمية أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة. * تنبيه: الكفالة الموجودة في الوقت الحاضر ليست مثل المكاتب كما يظن البعض؛ لأن الكفيل يطلب من المكفول دفع مبلغ معين كل سنة، وهذا ما ليس له علاقة بباب الرق والعتق، كما أن هذا العمل غير سائغ، فالإنسان عندما يكون كافلاً لأحد معناه أنه استقدمه ليشتغل عنده، ويحصل الأجر في مقابل عمله، فهذا هو الأمر السائغ، وأما أن يأتي به ويفلته ثم ذاك يكتسب ويعطي الكفيل بعض المال في مقابل كفالته فهذا غير صحيح، وليس هذا مما تقره الدولة عندما أذنت وسمحت باستقدام العمال، فإنه يؤتى به ليعمل تحت نظره وإشرافه، أو يعمل له ويحصل أجراً على ذلك، وأما كونه يأتي بأناس يكفلهم ثم يرسلهم ويعطونه في كل شهر أو في كل سنة مقداراً من المال، فهذا غير صحيح.
ما جاء في بيع المكاتب إذا فسخت المكاتبة

شرح حديث (... ابتاعي فأعتقي فإنما الولاء لمن أعتق...)

قال المصنف رحمه الله تعالى: [ باب في بيع المكاتب إذا فسخت الكتابة. حدثنا عبد الله بن مسلمة و قتيبة بن سعيد قالا: حدثنا الليث عن ابن شهاب عن عروة : (أن عائشة رضي الله عنها أخبرته: أن بريرة رضي الله عنها جاءت عائشة تستعينها في كتابتها، ولم تكن قضت من كتابتها شيئاً، فقالت لها عائشة : ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي فعلت، فذكرت ذلك بريرة لأهلها فأبوا، وقالوا: إن شاءت أن تحتسب عليك فلتفعل ويكون لنا ولاؤك، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال لها رسول الله صلى الله عليه وسلم: ابتاعي فأعتقي؛ فإنما الولاء لمن أعتق، ثم قام رسول الله صلى الله عليه وسلم فقال: ما بال أناس يشترطون شروطاً ليست في كتاب الله، من اشترط شرطاً ليس في كتاب الله فليس له وإن شرطه مائة مرة، شرط الله أحق وأوثق) ]. أورد أبو داود باباً في بيع المكاتب إذا فسخت الكتابة، ومعناه: أن بيع المكاتب سائغ لأنه عبد، والعبد يجوز بيعه، وهو عبد ما بقي عليه درهم. وقد أورد أبو داود حديث عائشة رضي الله عنها في قصة بريرة ، ومكاتبة أهلها لها على تسع أواق، وأنها لم تقض منها شيئاً، وأنها جاءت إلى عائشة أم المؤمنين تطلب منها أن تعينها بمقدار من المال من أجل أن تدفعه لأهلها، فعائشة رضي الله عنه وأرضاها أرادت أنها تدفع المبلغ كله وتعتقها ويكون الولاء لها، فلما جاءت إلى أهلها وأخبرتهم قالوا: إن كانت تريد أن تساعدك وتحتسب الأجر على الله عز وجل فلها ذلك ويكون الولاء لنا وهذا معناه: أن الولاء يكون لهم وهم غير معتقين، فهي التي ستعتق وليسوا هم. فهم أرادوا أن يكون لهم الولاء، وما كانوا يعرفون الحكم الشرعي في ذلك، وظنوا أنه ما دام حصلت المكاتبة من قبلهم، وأنها في طريقها للعتق، فهم من أعتقها، لكن الأمر ليس كذلك؛ لأن عائشة تريد أن تشتريها وأن تعتقها، ويكون ولاؤها لها، فأبوا، ولما أخبرت النبي صلى الله عليه وسلم أمرها بأن تبتاعها وأن تعتقها، وأن الولاء لها، لأن الولاء إنما يكون لمن أعتق، ولا يحصل الولاء شخص غير معتق؛ لأن الولاء مثل النسب لا يصير إلا لمن حصل منه العتق، ولا يباع ولا يوهب. (وقالوا: إن شاءت أن تحتسب عليك فلتفعل ويكون لنا ولاؤك، فذكرت ذلك لرسول صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم: ابتاعي فأعتقي). يعني: اشتريها أنت وأعتقيها، فإنما الولاء لمن أعتق، فأنت لم تعطيها مساعدة من أجل أن تذهب بها إلى قومها ثم يعتقونها ويكون الولاء لهم، وإنما أنت دفعت كل المبلغ الذي طلبوه منها؛ لتتولي عتقها فيكون ولاؤها لك. ثم إن النبي صلى الله عليه وسلم خطب الناس، وبين لهم الأمر، وكان من عادته عليه الصلاة والسلام أنه إذا بلغه شيء عن أناس حصل منهم أمر لا يسوغ فإنه يخطب ويقول: (ما بال أقوام يقولون كذا وكذا)، ولا يسمي الذين حصل منهم، فيكون بذلك قد بين الحكم الشرعي لسائر الناس، والذين حصل منهم المخالفة يعرفون أنفسهم، ويعرفون أنه قد حصل منهم ذلك فيتركونه، وغيرهم ممن لم يكن له دخل في هذا الموضوع يعرف الحكم الشرعي، فكان هذا من هديه ومن طريقته صلوات الله وسلامه وبركاته عليه، وهذا من كمال خلقه عليه الصلاة والسلام، أنه ما كان يصرح ويعلن أسماءهم، وأنه حصل منهم كذا وكذا، وإنما أتى به بهذه الطريقة التي تفيدهم وتفيد غيرهم. قوله: (ابتاعي فأعتقي؛ فإنما الولاء لمن أعتق) حصر للولاء فيمن حصل منه العتق، ولو كان امرأة، والنساء لا يرثن بعصوبة النفس إلا في باب الولاء فقط؛ لأن النساء إما عصبة بالغير، أو عصبة مع الغير، ولا يكن عصبة بالنفس، ولكن في باب الولاء تكون المعتقة عصبة بالنفس، ولهذا يقول الرحبي: وليس في النساء طراً عصبه إلا التي منت بعتق الرقبة أي: وليس في النساء جميعاً عصبة بالنفس إلا التي أعتقت، فإنها تكون عاصبة بنفسها. قوله: (ثم قام رسول الله صلى الله عليه وسلم فقال: ما بال أناس يشترطون شروطاً ليست في كتاب الله). المقصود من هذا كونهم قالوا: إن أرادت أن تحتسب الأجر عند الله بكونها تساعدك بهذا المبلغ ويكون الولاء لنا؛ لأننا قد كاتبناك ودخلنا معك في أمر يؤدي إلى العتق، فإذاً: يكون الولاء لنا. قوله: (من اشترط شرطاً ليس في كتاب الله فليس له وإن شرطه مائة مرة). قوله: (في كتاب الله)، المقصود به حكم الله، وسواء كان ذلك في كتاب الله عز وجل أو سنة نبيه محمد صلى الله عليه وسلم، سواء في القرآن المتلو المتعبد بتلاوته والمتعبد بالعمل به، أو في السنة التي هي شقيقة القرآن، والتي هي مثل القرآن في وجوب العمل بها. ويمكن أن يقصد بقوله: (في كتاب الله) القرآن، ولكن تدخل السنة في عموم قوله: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، ولهذا جاء عن ابن مسعود رضي الله عنه أنه قال لما ذكر النامصة والمتنمصة: ( ما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله، فقالت امرأة: إنني قرأت المصحف من أوله إلى آخره فما وجدت فيه هذا الذي تقول، فقال رضي الله عنه: إن كنت قرأته فقد وجدته، قال الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] ]، فكل ما جاء به الرسول صلى الله عليه وسلم فهو مأمور به بالكتاب، إذاً فهذا من أوامر الكتاب ومما أمر به الكتاب. فإما أن يكون المقصود به القرآن وتكون السنة داخلة في مثل هذا الأمر العام، أو أنه يراد به حكم الله؛ فيكون ذلك مشتمل على الكتاب وعلى السنة. وقوله: (شرط الله أحق وأوثق)، يعني: هو الذي يعول عليه، وكل شرط لم يأت ثبوته وإقراره بالشرع، أو لم يأت في الشرع ما يمنع منه فإنه لا يعول عليه، وإنما يعول على ما ثبت في الشرع كتاباً أو سنة.
تراجم رجال إسناد حديث (... ابتاعي فأعتقي، فإنما الولاء لمن أعتق...)

قوله: [ حدثنا عبد الله بن مسلمة و قتيبة بن سعيد ]. عبد الله بن مسلمة مر ذكره. و قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن عروة ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
من أحكام المكاتبة والولاء

جاء في ترجمة أبي داود للباب قوله: [ إذا فسخت الكتابة ]، ومعنى ذلك: إذا حصل الاتفاق على فسخها ثم حصل البيع، ومعلوم أنه يمكن أن تفسخ الكتابة فيما بين السيد والعبد ويمكن أن تبقى، ولكن يباع المكاتب ويدفع المبلغ، ويحل المشتري محل البائع، بمعنى: أنه يسدد له ثم يعتق، ويكون ولاؤه لمن أعتقه، أي: أنه في الحالين يمكن أن تفسخ المكاتبة بين السيد والعبد، فهي بهذه الطريقة التي حصلت بينها وبين عائشة لأنها ما سددت أي شيء من المبلغ، فكأن المكاتبة فسخت بينها وبينهم؛ لأن أولئك باعوها وأخذوا كامل المبلغ، وتلك اشترتها وأعتقتها، ويمكن أن يكون قد سُدِّد شيء ويتفق البائع مع المشتري على أنه يدفع له المبلغ، وهذا يحل محله بالتسديد، ثم يصير العتق بعد ذلك. ثم ما هو الولاء؟ وماذا يستفيد المعتق من الولاء؟ الولاء كما قال العلماء: لحمة كلحمة النسب لا يباع ولا يوهب، والفائدة فيه: أنه ينسب إلى مولاه، ولهذا يقال: فلان مولاهم، يعني: الذي كان عتيقاً لهم ينسب إليهم نسبة ولاء. وكذلك يحصل الميراث، فلو مات ذلك العتيق وليس له بنون ولا أب، ولا أحد يرثه؛ فإن الذي أعتقه يرثه، ومعلوم أن الإرث بالولاء متأخر عن الإرث بالنسب؛ لأن الذين يرثون بالنسب مقدمون على الذين يرثون بالولاء، فمعنى ذلك: أن العبد أو العتيق إذا مات وليس له ورثة من نسبه فإن المعتق يستفيد أنه هو الذي يرثه، ولا يذهب ماله إلى بيت المال؛ لأن له وارثاً.
شرح حديث (ابتاعي فأعتقي فإنما الولاء لمن أعتق...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (جاءت بريرة رضي الله عنها لتستعين في كتابتها فقالت: إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني، فقالت: إن أحب أهلك أن أعدها عدة واحدة وأعتقك ويكون ولاؤك لي فعلت فذهبت إلى أهلها -وساق الحديث نحو الزهري ، زاد في كلام النبي صلى الله عليه وآله وسلم في آخره- ما بال رجال يقول أحدهم: أعتق يا فلان والولاء لي! إنما الولاء لمن أعتق) ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا موسى بن إسماعيل عن وهيب ]. موسى بن إسماعيل مر ذكره، وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ، عن أبيه ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. وأبوه و عائشة مر ذكرهما.
شرح حديث (... أؤدي عنك كتابتك وأتزوجك...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني حدثني محمد -يعني: ابن سلمة - عن ابن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة رضي الله عنها قالت: (وقعت جويرية بنت الحارث بن المصطلق رضي الله عنها في سهم ثابت بن قيس بن شماس رضي الله عنه أو ابن عم له، فكاتبت على نفسها، وكانت امرأة ملاحة تأخذها العين، قالت عائشة رضي الله عنها: فجاءت تسأل رسول الله صلى الله عليه وسلم في كتابتها، فلما قامت على الباب فرأيتها كرهت مكانها، وعرفت أن رسول الله صلى الله عليه وسلم سيرى منها مثل الذي رأيت، فقالت: يا رسول الله! أنا جويرية بنت الحارث ، وإنما كان من أمري ما لا يخفى عليك، وإني وقعت في سهم ثابت بن قيس بن شماس ، وإني كاتبت على نفسي، فجئتك أسألك في كتابتي، فقال رسول الله صلى الله عليه وعلى آله وسلم: فهل لك إلى ما هو خير منه؟! قالت: وما هو يا رسول الله؟! قال: أؤدي عنك كتابتك وأتزوجك، قالت: قد فعلت، قالت: فتسامع -يعني: الناس- أن رسول الله صلى الله عليه وآله وسلم قد تزوج جويرية فأرسلوا ما في أيديهم من السبي، فأعتقوهم وقالوا: أصهار رسول الله صلى الله عليه وعلى آله وسلم، فما رأينا امرأة كانت أعظم بركة على قومها منها، أعتق في سببها مائة أهل بيت من بني المصطلق). قال أبو داود : هذا حجة في أن الولي هو الذي يزوج نفسه ]. أورد أبو داود رحمه الله حديث عائشة رضي الله عنها في قصة جويرية بنت الحارث بن المصطلق رضي الله تعالى عنها وأنها وقعت في السبي، وكانت من سهم ثابت بن قيس بن شماس ، وأنها كاتبته على نفسها، واتفقت معه على أنها تجمع مقداراً من المال، فإذا سددته فإنها تعتق، فجاءت إلى النبي صلى الله عليه وسلم تستعين به على كتابتها كما حصل من بريرة مع عائشة عندما جاءت تستعين بها على كتابتها، وهذه جاءت تستعين بالنبي صلى الله عليه وسلم على كتابتها، أي: تطلب منه مقداراً من المال يساعدها في الوصول إلى ما تريد من العتق، وذلك بدفعه إلى ثابت بن قيس بن شماس رضي الله تعالى عنه. قالت عائشة : (وكانت امرأة ملاحة) يعني: فائقة الجمال (تأخذها العين) أي: أن العين إذا وقعت عليها فإنها تعجب بها، وخشيت أن النبي صلى الله عليه وسلم إذا رآها أنه يحصل منه مثل الذي حصل منها بكونها أعجبتها فتعجبه، فذكرت للنبي صلى الله عليه وسلم أمر كتابتها فقال: (هل لك ما هو خير من ذلك؟ قالت: وما هو؟! قال: أدفع عنك وأتزوجك، قالت: قد فعلت) فأعتقها رسول الله صلى الله عليه وسلم وتزوجها، فتسامع الناس وانتشر الخبر، فقال الناس: هؤلاء هم أصهار رسول الله صلى الله عليه وسلم، فأعتقوا ما بأيديهم إكراماً لأصهار رسول الله صلى الله عليه وسلم، قالت: (فما رأينا امرأة كانت أعظم بركة على قومها منها؛ أعتق في سببها مائة أهل بيت من بني المصطلق). والمقصود من ذلك: أن المكاتب يتم بيعه ويتم إعتاقه، والولاء لمن أعتق. ثم قال أبو داود : وفي الحديث دليل على أن الولي هو الذي يزوج نفسه، وذلك أن النبي صلى الله عليه وسلم هو الذي أعتقها وصار ولياً لها؛ لأن المعتق ولي ووارث، وليس هناك أحد يلي زواجها، فأبوها قيل إنه لم يسلم في ذلك الوقت، وإنما أسلم بعد الزواج، والرسول هو الولي فهو الذي يزوج نفسه، أي: هو الولي والزوج فيكون منه الإيجاب والقبول.
تراجم رجال إسناد حديث (... أؤدي عنك كتابتك وأتزوجك...)

قوله: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني ]. عبد العزيز بن يحيى أبو الأصبغ الحراني صدوق ربما وهم، أخرج له أبو داود والنسائي . [ حدثني محمد -يعني: ابن سلمة - ]. محمد بن سلمة الحراني الباهلي ، وهو ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن ابن إسحاق ]. هو محمد بن إسحاق المدني صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير مر ذكره. [ عن عائشة ]. عائشة مر ذكرها.
ما جاء في العتق على الشرط

شرح أثر (أعتقك وأشرط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشتَ...)

قال المصنف رحمه الله تعالى: [ باب في العتق على الشرط. حدثنا مسدد بن مسرهد حدثنا عبد الوارث عن سعيد بن جمهان عن سفينة رضي الله عنه قال: كنت مملوكاً لأم سلمة رضي الله عنها، فقالت: أعتقك وأشرط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشت، فقلت: إن لم تشترطي عليَّ ما فارقت رسول الله صلى الله عليه وسلم، فأعتقتني واشترطت علي ]. أورد أبو داود رحمه الله باباً في العتق على شرط، أي: أن ذلك سائغ إذا كان شرطاً معلوماً، وكان شيئاً محدداً ليس شيئاً مبهماً أو شيئاً ليس له أمد، فإنه سائغ بأن يقول مثلاً: أعتقك على أن تخدم لمدة شهر أو لمدة سنة، لكن كونه يكون دائماً وأبداً فإن هذا ينافي مقتضى العتق، ولكن الذي ورد في الحديث شيء يتعلق بالرسول صلى الله عليه وسلم، ومعلوم أن مرافقة الرسول صلى الله عليه وسلم وملازمته شرف عظيم لمن يحصل له، وكان الصحابة يتنافسون في ذلك ويحرصون عليه، ويحبون كثيراً أن يخدموا رسول الله صلى الله عليه وسلم، وأن يكون لهم صلة وثيقة بالنبي صلى الله عليه وسلم عن طريق الملازمة، كأن يكون أحدهم مولاه أو خادماً له. وإذا أعتق الإنسان عبداً على أن يخدمه ما عاش كان هذا منافياً لمقتضى العتق، وكأنه ما أعتقه، ولكن إذا حدد مدة سنة أو شهر أو أي زمن معلوم فإنه يعتق، قالوا: وإذا كان دائماً فإنه يشتري منه هذه الخدمة التي التزم بها، أي: يعتق ولكنه يدفع له مقابل هذا الذي لا يمكنه أن يأتي به، ولأنه ينافي مقتضى العتق؛ لأن معنى ذلك أنه سيخدمه ما عاش مثل الرقيق، إذاً: ما الفرق بينه وبين الرقيق؟ لكن الذي ورد فيه الحديث شرف كان يحرص عليه كل أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم. أورد أبو داود حديث سفينة مولى رسول الله صلى الله عليه وسلم ، فقد أعتقته أم سلمة رضي الله تعالى عنها واشترطت عليه أن يخدم النبي صلى الله عليه وسلم، وقال: إنني لا أفارقه حتى أموت، يعني: وإن لم يحصل ذلك فأنا يعجبني ويهمني أن أرافقه وأن ألازمه حتى أموت، فأعتقته واشترطت عليه خدمة رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد أثر (أعتقك وأشرط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشتَ...)

قوله: [ حدثنا مسدد بن مسرهد حدثنا عبد الوارث ]. مسدد بن مسرهد مر ذكره، و عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جمهان ]. سعيد بن جمهان صدوق له أفراد، أخرج له أصحاب السنن. [ عن سفينة ]. سفينة مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه مسلم وأصحاب السنن.
الأسئلة

انقطاع النكاح بالسبي

السؤال: هل قصة جويرية رضي الله عنها تدل على أن السبي يقطع النكاح السابق إثر وقوع السبي مباشرة؟ الجواب: السبي يقطع النكاح، ولكن إن م تكن حاملاً فإنه لابد من استبرائها بحيضة ويقطع النكاح السابق، كما حصل لـ مثل صفية رضي الله عنها، فقد سبيت عام خيبر، فتزوجها الرسول صلى الله عليه وسلم، فالسبي يقطع النكاح، ولكنها تستبرأ. لكن إذا أسلم الزوجان لم ينقطع النكاح، ويبقيان على نكاحهما.

جواز أن يكون العتق مهراً

السؤال وهل يكون العتق مهراً؟ الجواب: نعم. يمكن أن يكون مهراً، فالرسول صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها، وهنا في قصة جويرية دفع مبلغاً من المال في مقابل عتقها؛ لأنه اشتراها شراء، وأما صفية فقد كانت له في السهام.

حكم عتق الكافر ومكاتبته

السؤال: هل يجوز عتق الكافر ومكاتبته؟ الجواب: يجوز، لكن عتق المسلم أولى من عتق الكافر.

توجيه رؤية الرسول لوجه جويرية

السؤال: هل في حديث جويرية دلالة على كشف الوجه والنظر إلى الأجنبية؟ الجواب: النظر إلى الأجنبية لا يجوز، ونظر الرسول صلى الله عليه وسلم على اعتبار أنه سيخطبها، ومعلوم أن الخاطب له أن ينظر إلى المخطوبة، أو أنه رآها لأول وهلة وبعد ذلك كف بصره.

توجيه كون سفينة مولى للرسول والمعتق إنما هو أم سلمة

السؤال: كيف كان سفينة مولى لرسول صلى الله عليه وسلم والمعتق إنما أم سلمة ؟ الجواب: الولاء لها، ولكن الفائدة والمنفعة والسبب في العتق هو خدمة الرسول صلى الله عليه وسلم، أي: أنه مولاه في الخدمة، وأما من ناحية العتق فمعتقه هي أم سلمة .

حكم تصدق المرأة من مالها بغير إذن زوجها

السؤال: هل يدل حديث بريرة على أن للمرأة أن تتصدق من مالها من غير إذن زوجها لفعل عائشة رضي الله عنها؟ الجواب: نعم يدل على ذلك، والحديث ليس فيه صدقة وإنما فيه بيع وشراء؛ لأن الذي حصل هو شراء، وإن كانت بريرة جاءت تستعين؛ وتطلب منها الصدقة والمساعدة لكن الذي أرادته عائشة هو أن تشتريها وتدفع المبلغ كله وتعتقها، ويكون الولاء لها."


شرح سنن أبي داود - 443

شرح سنن أبي داود [443]

من أسباب تكفير الذنوب والسيئات ورفعة الدرجات إعتاق الرقاب المؤمنة، وقد حث الشارع إلى إعتاق العبيد ورغب في ذلك، وتشوف الشارع إلى الحرية في حق الأرقاء، وإذا اعتق رجل نصيباً له في مملوك فإنه إن كان موسراً يستحب له أن يدفع ثمنه لشريكه حتى يكمل أجره ويكون العبد قد عتق كله، والعتق له أحكام جلية في الشريعة الإسلامية.
ما جاء فيمن أعتق نصيباً له من مملوك

شرح حديث (أن رجلاً أعتق شقصاً له من غلام...)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب فيمن أعتق نصيباً له من مملوك. حدثنا أبو الوليد الطيالسي حدثنا همام /ح وحدثنا محمد بن كثير المعنى، أخبرنا همام عن قتادة عن أبي المليح -قال أبو الوليد - عن أبيه رضي الله عنه: (أن رجلاً أعتق شقصاً له من غلام، فذكر ذلك للنبي صلى الله عليه وآله وسلم فقال: ليس لله شريك). زاد ابن كثير في حديثه: (فأجاز النبي صلى الله عليه وآله وسلم عتقه) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب فيمن أعتق نصيباً له من مملوك ]. أي: أن المملوك إذا كان مشتركاً بين شخصين أو أكثر فأعتق أحدهم نصيبه، فإن ذلك العتق ينفذ، وعلى هذا المعتق أيضاً أن يقوم بعتق الباقي، وذلك بأن يدفع قيمة ما تبقى لشريكه فيعتق كله بذلك، حيث يكون الشخص المعتق موسراً فإنه يعتق سهمه، وعليه أن يقوم بدفع قيمة الجزء الباقي لشريكه حتى يكون بذلك قد عتق كله. وهذا فيه تشوف الشرع إلى الحرية في حق الأرقاء، وأن الشرع جاء بالاهتمام والعناية بحصول الإعتاق، فإذا أعتق شخص سهماً له في عبد فإن عليه -إذا كان موسراً- أن يدفع قيمة جزئه الباقي لشريكه فيعتق بذلك كله، وهذا في حال كونه موسراً. ومن المعلوم أن من بين الأمور التي يكفر بها عن المرء ذنوبه إعتاق الرقبة، بل إنها تُقدم في كثير من الكفارات كما في القتل الخطأ، وكما في الجماع في نهار رمضان والظهار، فإن العتق يكون أولاً ثم ينتقل بعده إلى صيام الشهرين، وإنما جاء التخيير بين العتق وبين غيره في كفارة اليمين، وإلا فإن كثيراً من الكفارات يبدأ فيها أولاً بالعتق، وهو مقدم على صوم الشهرين المتتابعين، وهذا كله يدل على الاهتمام والعناية من الشرع بالأرقاء والحث والترغيب وبيان الوسائل التي يكون بها الإعتاق. وقد أورد أبو داود حديث أسامة بن عمير الهذلي رضي الله عنه قال: (أن رجلاً أعتق شقصاً له من غلام، فذكر ذلك للنبي صلى الله عليه وسلم فقال: ليس لله شريك). زاد ابن كثير في حديثه: (فأجاز النبي صلى الله عليه وسلم عتقه). قوله: (أن رجلاً أعتق شقصاً له في غلام) ، يعني: عبداً مشتركاً، (فبلغ ذلك النبي صلى الله عليه وسلم فقال: ليس لله شريك) بمعنى: أنه أعتق بعضه وصار حراً لوجه الله، فإن الشرع جاء بإضافة الجزء الباقي إلى الذي عتق فيعتق كله ويكون كله خالصاً لله. وهذا فيما إذا كان المعتق موسراً، وأما إذا كان معسراً فله حالة أخرى كما سيأتي في الأحاديث. قوله: (فأجاز النبي صلى الله عليه وسلم عتقه). أي: أن العتق معتبر، ولكن الشيء الذي أضيف إلى هذا العتق هو قيام المعتق لجزء منه بدفع قيمة الجزء الباقي لشريكه؛ فيكون العبد كله حراً لوجه الله عز وجل.
تراجم رجال إسناد حديث (أن رجلاً أعتق شقصاً له من غلام...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هشام بن عبد الملك ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. عن همام بن يحيى العوذي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا همام عن قتادة ]. همام مر ذكره، وقتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المليح ]. أسامة بن عمير ، قيل: اسمه عامر وقيل غير ذلك، وهو ثقة أخرج له أصحاب الكتب الستة. عن أبيه أسامة بن عمير الهذلي رضي الله عنه، وهو صحابي أخرج حديثه أصحاب السنن.
شرح حديث (.. فأجاز النبي صلى الله عليه وسلم عتقه وغرمه بقية ثمنه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرني همام عن قتادة عن النضر بن أنس ، عن بشير بن نهيك ، عن أبي هريرة رضي الله عنه: (أن رجلاً أعتق شقصاً له من غلام فأجاز النبي صلى الله عليه وسلم عتقه، وغرمه بقية ثمنه) ]. حديث أبي هريرة مثل الذي قبله إلا أن فيه التنصيص على تغريمه أو قيامه بقيمة السهم الباقي لشريكه، فأبو هريرة يروي: (أن رجلاً أعتق شركاً له في مال فأجاز النبي صلى الله عليه وسلم عتقه، وغرمه بقية ثمنه لشريكه)، بمعنى: أن الجزء الذي يملكه قد أعتقه، وعليه أن يقوم بإعتاق الباقي بأن يدفع قيمة الجزء الباقي لشريكه، فيكون كله حراً، ويكون ولاؤه له.
تراجم رجال إسناد حديث (... فأجاز النبي صلى الله عليه وسلم عتقه وغرمه بقية ثمنه...)

قوله: [ حدثنا محمد بن كثير أخبرني همام عن قتادة عن النضر بن أنس ]. النضر بن أنس ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن نهيك ]. بشير بن نهيك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً رضي الله عنه وأرضاه.
شرح حديث (من أعتق مملوكاً بينه وبين آخر فعليه خلاصه)، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن جعفر ح وحدثنا أحمد بن علي بن سويد حدثنا روح قالا: حدثنا شعبة عن قتادة بإسناده عن النبي صلى الله عليه وعلى آله وسلم قال: (من أعتق مملوكاً بينه وبين آخر فعليه خلاصه) ، وهذا لفظ ابن سويد ]. أورد أبو داود الحديث من طريق أخرى عن أبي هريرة وهو مثل الذي قبله: (أن من أعتق شركاً له في عبد فعليه خلاص باقيه من شريكه)، وذلك بدفع ثمنه أو قيمة جزئه الباقي له، فيكون على المعتق الأول الذي أعتق الجزء الذي يملكه أن يعتق الباقي بأن يدفع قيمته لشريكه، ويكون كله حراً. وفي الحديث أن الشريك في العبد المعتق بعضه يجبر على بيع نصيبه منه ليعتق. قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب بالزمن ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة رووا عنه مباشرة وبدون واسطة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر الملقب غندر البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن علي بن سويد ]. ثم قال ح، وهي للتحول من إسناد إلى إسناد، وأحمد بن علي بن سويد صدوق أخرج له البخاري وأبو داود والنسائي. [ حدثنا روح ]. روح بن عبادة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة بإسناده ]. قتادة بالإسناد المتقدم.
شرح حديث (من أعتق نصيباً له في مملوك...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [حدثنا ابن المثنى حدثنا معاذ بن هشام حدثني أبي. ح وحدثنا أحمد بن علي بن سويد حدثنا روح حدثنا هشام بن أبي عبد الله عن قتادة بإسناده: أن النبي صلى الله عليه وسلم قال: (من أعتق نصيباً له في مملوك عتق من ماله إن كان له مال). ولم يذكر ابن المثنى النضر بن أنس ، وهذا لفظ ابن سويد ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل ما تقدم: أنه يعتق عليه باقيه إن كان له مال، بمعنى: أنه يلزمه أن يدفع قيمة الجزء الباقي لشريكه ويعتق بذلك. قوله: [ حدثنا ابن المثنى عن معاذ بن هشام ]. معاذ بن هشام صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هشام بن عبد الله الدستوائي ، ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن علي بن سويد حدثنا روح حدثنا هشام بن أبي عبد الله عن قتادة بإسناده. ولم يذكر المثنى النضر بن أنس ، وهذا لفظ ابن سويد ]. أي: لم يذكر المثنى إحدى الطريقين وهي طريق النضر بن أنس الذي هو في الطريق السابقة قبل بشير بن نهيك . وهذا لفظ ابن سويد الذي هو الشيخ الثاني.
الأسئلة

جواز الاشتراك في العبد سواء كان ذكراً أم أنثى

هل يجوز الاشتراك في العبد سواء كان ذكراً أو أنثى؟ نعم يمكن الاشتراك، وأيضاً الاشتراك أحياناً يحصل في الميراث، بحيث إنه لا مندوحة منه، فيمكن أن يكون الاشتراك فيه سواء بالشراء أو بالميراث. وأما إن كانت جارية فلا يكون حق التسري لهما جميعاً، ويمكن أن تكون لواحد منهما.
استسعاء العبد

شرح حديث (... وإلا استسعي العبد غير مشقوق عليه)

قال المصنف رحمه الله تعالى: [ باب من ذكر السعاية في هذا الحديث. حدثنا مسلم بن إبراهيم حدثنا أبان -يعني: العطار - حدثنا قتادة عن النضر بن أنس عن بشير بن نهيك ، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (من أعتق شقيصاً في مملوكه فعليه أن يعتقه كله إن كان له مال، وإلا استسعي العبد غير مشقوق عليه) ]. أورد أبو داود هذه الترجمة: [ باب من ذكر السعاية في هذا الحديث ] يعني: من زاد السعاية، فالذي مر هو أن المعتق الذي أعتق شقصه إن كان له مال لزمه إعتاق الباقي، لكن إذا لم يكن له مال فقد جاء في بعض الأحاديث ما يدل على أنه يعمل أيضاً على العتق، وذلك بأن يستسعى العبد، بمعنى: أنه يسعى لتحصيل قيمة الجزء الباقي للشريك فيجمعها ويحصلها ثم تدفع إليه ويعتق، وهذه هي السعاية أو الاستسعاء. والمعنى أنه: إذا كان الشريك الذي أعتق موسراً يلزمه عتق الباقي، وإن لم يكن موسراً سعى إلى تحصيل العتق بعد الرق، وذلك بأن يطلب من العبد أن يسعى في تحصيل قيمة الجزء الباقي ويدفعها للشريك الذي لم يعتق، ثم يعتق بعد ذلك. قوله: (شقيصاً) مثل شقص، يعني جزءاً، والشقص السهم. (في مملوكه) يعني: هو مشترك بينه وبين غيره فإن كان للمالك مال، قام بعتق الباقي ودفع المال للشريك، وإن لم يكن فإنه يستسعى العبد بأن يقوم قيمة عدل لا وكس ولا شطط ولا ارتفاع ولا انخفاض، وإنما هي القيمة التي لا زيادة فيها ولا نقصان، ويسعى العبد في تحصيل قيمة الجزء الباقي، ثم يدفع لمالكه الذي لم يحصل منه العتق. يقول: (وإلا استسعي العبد غير مشقوق عليه)، فلا يكلف ولا يشق عليه في ذلك، يعني: أنه يقوم بهذا على حسب طاقته ووسعه. والترجمة فيها إشارة إلى اختلاف الرواة؛ فمن العلماء من تكلم فيها وقال: إن هذه الزيادة ذكرها بعض الرواة دون بعض، لكن الصحيح أنها معتبرة وثابتة، وذلك أن صاحبي الصحيح أخرجاها في صحيحيهما، وجاءت عن جماعة من العلماء رووها واتفقوا على روايتها، فهي معتبرة، والأصل عدم الإدراج، وكون صاحبي الصحيح أثبتاها وأثبتها غيرهما بدون إدراج فإن هذا يدل على أنها من كلام الرسول صلى الله عليه وسلم، وأنها حكم من الأحكام الشرعية، وهي زيادة رواها ثقات، ومن حفظ حجة على من لم يحفظ.
تراجم رجال إسناد حديث (...وإلا استسعى العبد غير مشقوق عليه)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان -يعني: العطار - ]. أبان بن يزيد العطار ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة]. وقد مر ذكرهم. تنبيه: إذا أعتق الشريكان العبد المشترك بينهما فإن الولاء يكون لهما جميعاً.
شرح حديث (..وإلا استسعي العبد غير مشقوق عليه) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا يزيد -يعني: ابن زريع . ح وحدثنا علي بن عبد الله حدثنا محمد بن بشر -وهذا لفظه- عن سعيد بن أبي عروبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وعلى آله وسلم قال: (من أعتق شقصاً له -أو شقيصاً له- في مملوك فخلاصه عليه في ماله إن كان له مال، فإن لم يكن له مال قوم العبد قيمة عدل، ثم استسعي لصاحبه في قيمته غير مشقوق عليه) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يزيد -يعني: ابن زريع - ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا علي بن عبد الله ]. هو ابن المديني ، وهو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ حدثنا محمد بن بشر ]. محمد بن بشر ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ، عن النضر بن أنس ، عن بشير بن نهيك ، عن أبي هريرة ]. وقد مر ذكرهم. قال أبو داود : [ في حديثهما جميعاً: (استسعي غير مشقوق عليه) وهذا لفظ علي ]، أي: الشيخ الثاني في الإسناد.
شرح حديث (..وإلا استسعي العبد غير مشقوق عليه) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار ، حدثنا يحيى و ابن أبي عدي عن سعيد بإسناده ومعناه ]. أورد أبو داود الحديث من طريق أخرى وأحال على ما تقدم. [ حدثنا محمد بن بشار ]. هو الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ و ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بإسناده ومعناه ]. وهو ابن أبي عروبة.
ذكر الاختلاف بين الرواة في حديث أبي هريرة في الاستسعاء

قال أبو داود : [ ورواه روح بن عبادة عن سعيد بن أبي عروبة لم يذكر السعاية ]. يعني: أنه وقف عند ذكر أن على صاحبه الذي أعتق شقصه خلاصه إن كان له مال. ولم يذكر السعاية التي مرت في هذه الطرق. [ ورواه جرير بن حازم و موسى بن خلف جميعاً عن قتادة بإسناد يزيد بن زريع ومعناه، وذكرا فيه السعاية ]. وهذا فيه أن جماعة من الرواة رووه أيضاً بإسناد آخر وذكروا فيه السعاية، وهؤلاء بالإضافة إلى الذين ذكروه من قبل ورووه عن سعيد بن أبي عروبة . قوله: [ ورواه جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ و موسى بن خلف ]. موسى بن خلف صدوق له أوهام، أخرج له البخاري تعليقاً وأبو داود و النسائي . ومن قال بأن هذه الزيادة مدرجة فالمعنى أنها ليست بلازمة، أعني السعاية أو الاستسعاء.
من روى أنه لا يستسعى

شرح حديث (... وأعتق عليه العبد وإلا فقد عتق منه ما عتق)

قال المصنف رحمه الله تعالى: [ باب فيمن روى أنه لا يستسعى. حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (من أعتق شركاً له في مملوك أقيم له قيمة العدل، فأعطى شركاءه حصصهم، وأعتق عليه العبد، وإلا فقد عتق منه ما عتق) ]. أورد أبو داود هذه الترجمة: باب فيمن روى أنه لا يستسعى، ومعناه: أنه اقتصر على ذكر إلزام المعتق إن كان له مال أن يعتقه، وإلا فإنه قد عتق منه ما عتق، فليس هناك سعاية، أي فالذي عتق قد عتق والباقي باق على رقه ولم تذكر السعاية، فيكون مبعضاً: نصفه حر ونصفه عبد. قوله: (أقيم عليه)، يعني: قوم قيمة معتدلة ليس فيها زيادة أو نقصان. قوله: (فأعطى شركاءه)، أي: أن الذي أعتق الشرك أو الشقص يعطي شركاءه حصصهم من المال وعتق باقي العبد على المعتِق الأول، وإن لم يكن له مال فقد عتق من العبد ما عتق والباقي يبقى على رقه، أي: في ملك الشريك الثاني الذي لم يحصل منه العتق. ولكن الاستسعاء ثابت في الصحيحين وفي غيرهما، فإذا احتيج إليه يصار إليه، وإن كان العبد لم يقم بالسعي فإنه يعتق ما عتق، ويكون العبد مبعضاً: نصفه حر ونصفه عبد.
تراجم رجال إسناد حديث (...وأعتق عليه العبد وإلا فقد عتق منه ما عتق)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تعريف المبعض

المبعض: هو الذي نصفه حر ونصفه عبد، أو بعضه حر وبعضه عبد، ومنافعه لا يملكها الذي يملك جزأه، وإنما يملك بعض منافعه، بمعنى: أنه يوم له ويوم للثاني مثلاً، أو شهر له وشهر لنفسه، فهو يستفيد مما به من الحرية، فلا يملك إلا نصف منافعه ونصفها الآخر مملوك سيده.
شرح حديث (... وأعتق عليه العبد وإلا فقد عتق منه ما عتق) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل حدثنا إسماعيل عن أيوب عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بمعناه، قال: وكان نافع ربما قال: (فقد عتق منه ما عتق)، وربما لم يقله ]. أورد أبو داود الحديث من طريق أخرى، وقال بأن نافعاً ربما قال في روايته: (فقد عتق منه ما عتق) وهذا مثل ما في الرواية السابقة، وربما لم يقله وسكت عن هذه الجملة، ولم يتعرض لها لا إثباتاً ولا نفياً. قوله: [ حدثنا مؤمل ]. هو ابن إهاب ثقة، أخرج له البخاري وأبو داود والنسائي ]. [ عن إسماعيل ]. وهو ابن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ، عن ابن عمر ]. وقد مر ذكرهما.
شرح حديث (.. وأعتق عليه العبد وإلا فقد عتق منه ما عتق) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود العتكي حدثنا حماد عن أيوب عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث، قال أيوب : فلا أدري هو في الحديث عن النبي صلى الله عليه وآله وسلم أو شيء قاله نافع : (وإلا عتق منه ما عتق) ]. أورد أبو داود الحديث من طريق أخرى، وذكر أيوب أن جملة: (وإلا عتق منه ما عتق) لا يدري هل هي من الحديث أو من كلام نافع . قوله: [ حدثنا سليمان بن داود العتكي ]. هو أبو الربيع الزهراني ، ثقة أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو ابن زيد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ، عن نافع ، عن ابن عمر ]. وقد مر ذكر الثلاثة.
شرح حديث (... وأعتق عليه العبد وإلا فقد عتق منه ما عتق) من طريق رابعة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى عليه وآله وسلم: (من أعتق شركاً من مملوك له فعليه عتقه كله إن كان له ما يبلغ ثمنه، وإن لم يكن له مال عتق نصيبه) ]. أورد أبو داود حديث ابن عمر من طريق أخرى غير طريق نافع ، وفيها ما في التي قبلها: (وإلا عتق منه ما عتق)، فتكون مطابقة للرواية الأولى التي صدر بها أبو داود رحمه الله الروايات التي جاءت عن ابن عمر ، فإن رواية عبيد الله عن نافع مطابقة للرواية الأولى التي هي عن نافع عن ابن عمر . قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله ]. عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ، عن ابن عمر ]. نافع و ابن عمر مر ذكرهما.
شرح حديث (... وأعتق عليه العبد وإلا فقد عتق منه ما عتق) من طريق خامسة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا يزيد بن هارون أخبرني يحيى بن سعيد عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بمعنى إبراهيم بن موسى ]. أورد الحديث من طريق أخرى وهي إحالة على الطريق الأخيرة التي فيها ما في الطريق الأولى التي هي أنه عتق منه ما عتق. قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد ثقة، أخرج له مسلم و أبو داود . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن سعيد ]. يحيى بن سعيد الأنصاري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. وقد مر ذكرهما. والأحاديث تدل على أن الذي أعتق نصيبه وهو موسر يجب عليه عتق نصيب غيره.
شرح حديث (... وأعتق عليه العبد وإلا فقد عتق منه ما عتق) من طريق سادسة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد بن أسماء حدثنا جويرية عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بمعنى مالك ، ولم يذكر: (وإلا فقد عتق منه ما عتق) ، انتهى حديثه إلى: (وأعتق عليه العبد) على معناه ]. أورد أبو داود الحديث من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا عبد الله بن محمد بن أسماء ]. عبد الله بن محمد بن أسماء ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا جويرية ]. هو عمه جويرية بن أسماء ، وهو صدوق أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن نافع عن ابن عمر ]. وقد مر ذكرهما.
شرح حديث (... من أعتق شركاً له في عبد عتق منه ما بقي ..) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وآله وسلم قال: (من أعتق شركاً له في عبد عتق منه ما بقي في ماله إذا كان له ما يبلغ ثمن العبد) ]. أورد أبو داود حديث ابن عمر من طريق أخرى وهي طريق سالم والطرق التي مرت كلها من طريق نافع عن ابن عمر ، وهذه من طريق ابنه سالم بن عبد الله بن عمر ولفظه: (من أعتق شركاً له في عبد عتق منه ما بقي في ماله إذا كان له ما يبلغ ثمن العبد)، فإذا كان للمعتق شقصه ما يبلغ ثمن العبد فإنه يعتق عليه في ماله. قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم؛ لأن فقهاء المدينة السبعة ستة متفق على عدهم في الفقهاء السبعة، والسابع مختلف فيه على ثلاثة أقوال: الأول: أنه سالم بن عبد الله بن عمر ، والثاني: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، والثالث: أبو سلمة بن عبد الرحمن بن عوف . والستة الباقون متفق على عدهم في الفقهاء السبعة وهم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و خارجة بن زيد بن ثابت ، و القاسم بن محمد بن أبي بكر الصديق ، و عروة بن الزبير بن العوام ، و سعيد بن المسيب ، و سليمان بن يسار . [ عن أبيه ]. وقد مر ذكره.
شرح حديث (إذا كان العبد بين اثنين...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا سفيان عن عمرو بن دينار عن سالم عن أبيه رضي الله عنه يبلغ به النبي صلى الله عليه وسلم: (إذا كان العبد بين اثنين فأعتق أحدهما نصيبه فإن كان موسراً يقوم عليه قيمة لا وكس ولا شطط ثم يعتق) ]. وهذا مثل الذي قبله. قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو ابن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم عن أبيه ]. وقد مر ذكرهما. [ يبلغ به النبي صلى الله عليه وسلم ]. معناه: أنه يرفعه إلى النبي صلى الله عليه وسلم، ويوصله إلى النبي صلى الله عليه وسلم. ويحتمل أن يعبر بهذه العبارة عندما يكون الإنسان غير جازم بالصيغة التي قالها في إضافتها إلى النبي صلى الله عليه وسلم، هل قال: (سمعت) أو قال: (قال) أو قال: (عن)، فإن كلمة (يبلغ به) هذه تحتمل هذه الأمور كلها، ومعناها أنه يرفعه إلى رسول الله صلى الله عليه وسلم.
شرح حديث (أن رجلاً أعتق نصيباً له من مملوك...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي بشر العنبري عن ابن التلب عن أبيه رضي الله عنه: (أن رجلاً أعتق نصيباً له من مملوك فلم يضمنه النبي صلى الله عليه وآله وسلم). قال أحمد : إنما هو بالتاء، يعني: التلب، وكان شعبة ألثغ لم يبين التاء من الثاء ]. أورد أبو داود حديث ابن التلب عن أبيه رضي الله تعالى عنه: (أن رجلاً أعتق نصيباً له من مملوك فلم يضمنه النبي صلى الله عليه وسلم). قوله: (لم يضمنه) يخالف كل ما تقدم من الأحاديث السابقة التي فيها تضمينه وإلزامه بأن يدفع قيمة الجزء الباقي منه ويعتق عليه بذلك. والحديث فيه رجل مستور، أي: مجهول الحال، فهو غير ثابت، لكن لو ثبت فإنه يحمل على أنه كان معسراً، فإنه لا يضمن إذا كان معسراً، وإنما يضمن إذا كان موسراً، لكن الحديث كما هو معلوم فيه مجهول الحال، وعلى هذا فلا يقاوم الأحاديث الكثيرة السابقة التي فيها التنصيص على أنه يعتق عليه، وأنه يلزمه قيمة الجزء الباقي لشريكه. قوله: [ حدثنا أحمد بن حنبل حدثنا محمد بن جعفر حدثنا شعبة عن خالد ]. خالد هو ابن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر العنبري ]. وهو الوليد بن مسلم ، ثقة، أخرج له البخاري في جزء القراءة وأبو داود و النسائي . [ عن ابن التلب ]. عن ابن التلب أو الثلب واسمه ملقام ، وهو مستور، أخرج حديثه أبو داود و النسائي . [ عن أبيه ]. وهو صحابي أخرج حديثه أبو داود و النسائي . [ قال أحمد : إنما هو بالتاء -يعني: التلب -، وكان شعبة ألثغ لم يبين التاء من الثاء ].
الأسئلة

معنى الاستسعاء

السؤال: ما معنى: (إلا استسعي)؟ الجواب: أي أن العبد لا يكلف بأن يبحث ويسعى في تحصيل قيمة الجزء الباقي من قيمته ليدفعها للشخص الذي لم يحصل منه العتق، (وهو الشريك).

حكم المكاتبة إذا طلبها العبد

السؤال: هل المكاتبة واجبة إذا طلبها العبد من سيده؟ الجواب: لا، ليست واجبة؛ لأن المكاتبة معناها حصول العتق ولزومه بها، والإنسان ليس ملزماً بأن يعتق مملوكه، وقوله: (وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا [النور:33] ليس للوجوب.

الولاء لمن أعتق

السؤال: إذا أعتق بعض العبد وبقي بعضه الآخر، فهل يكون الولاء لمن أعتق باعتبار ما أعتق منه؟ الجواب: نعم يكون الولاء والإرث له، لكن إن كان له أولاد أو أقارب من النسب فهم مقدمون، والولاء يكون آخر شيء، فالولاء يأتي عندما تنتهي جميع الجهات التي تكون من طريق النسب؛ لأنه آخر طبقة من طبقات الوارثين.

صحة عتق بعض العبد وعبودية البعض الآخر

السؤال: ذكر كل هذه الروايات من أبي داود هل يريد من ورائها أن رواية: (فقد عتق منه ما عتق) مدرجة في الحديث؟ الجواب: لا يدل على هذا؛ لأن قوله: (وإلا عتق منه ما عتق) جاءت مجزوماً بها بدون تردد؛ لأن الذي حصل هو التردد أو الجزم، والجزم حصل من طريق نافع و سالم ، ومعلوم أن العتق حصل لبعضه والبعض الثاني حيث لم يقم العبد بالسعاية، وكان معتق الشقص معسراً، فالآن ليس له إلا أن يعتق ما عتق، لأنه لا يمكن أن يلغى هذا الإعتاق، فهو ثابت، وكونه يعتق بعضه لا شك أنه أحسن من كونه يبقى كله مملوكاً، لأنه يملك بعض منافعه.

حكم مكاتبة البعض للسيد الثاني

السؤال: إذا أعتق المعسر نصيبه فهل للعبد المكاتبة على الجزء الباقي للسيد الثاني؟ الجواب: له أن يكاتبه، وله أن يسعى.

الفرق بين الشاذ والمنكر

السؤال: الحديث الأخير فيه مستور وهو مخالف للأحاديث الكثيرة السابقة، فهل يقال: بأنه منكر أو شاذ؟ الجواب: لا يقال: إنه شاذ، وإنما يقال: منكر؛ لأن مخالفة الضعيف للثقة أو الثقات هو المنكر، وأما الشاذ فهو مخالفة الثقة للثقات، وأما مخالفة غير الثقة للثقات يقال له: منكر.

ميراث المبعض

السؤال: إذا أعتق بعض العبد فهل يرث، أم أن ما بقي فيه من رق يكون مانعاً له من الإرث؟ الجواب: يرث بقدر ما فيه من الحرية.

معنى الولاء في حق العبد المعتق

السؤال: أشكل علي مما تقدم أن الولاء لمن أعتق، أليس يكون بذلك حراً أم ماذا؟ وما معنى الولاء هاهنا؟ الجواب: الولاء هو النعمة التي حصلت من المعتق على عتيقه، وهي نعمة العتق، فهذه يقال لها: ولاء، معنى ذلك أنه يكون كأنه مضافاً إليه في النسب، ولكنه متأخر عن النسب، ولهذا فالنسب لا يباع ولا يوهب، والولاء كذلك لا يباع ولا يوهب، لا يمكن أن يقول أحد: أنا أتنازل عن ولائي لفلان؛ لأنه مثل النسب، والنسب شيء ثابت لا يتصرف فيه، والولاء شيء ثابت لا يتصرف فيه، وهو خاص بمن حصل منه العتق أو ورثته الذين حلوا محله وقاموا مقامه. وأما كون صاحب الولاء يبيعه ويأخذ ثمنه فليس له ذلك، أو يهبه ويأخذ في مقابله تعويضاً أو هدية ليس له ذلك؛ لأن هذا مثل النسب، ولهذا يقولون: الولاء لحمة كلحمة النسب، وسببها نعمته على عتيقه بالعتق.

الفرق بين المكاتبة والاستسعاء

السؤال: ما الفرق بين المكاتبة والاستسعاء؟ الجواب: المكاتبة أن يبرم السيد مع العبد عقداً ويتفق معه على أنه يدفع كل شهر أو كل سنة كذا من النقود، وإذا دفع آخر قسط فإنه يعتق بذلك، وأما الاستسعاء فإنما يكون عندما يعتق بعضه، ويكون المعتق لا يملك قيمة الجزء الثاني، فإن للعبد أن يسعى لتحصيل قيمة الجزء الباقي. والفرق بينهما: أن الاستسعاء إنما يكون مع عتق بعضه وعدم قدرة المعتق لبعضه على أن يدفع قيمة الباقي، وأما المكاتبة فهي اتفاق من البداية، وليس لها علاقة بإعتاق البعض، سواء كان عبداً خالصاً أو كان لأحد الأشخاص جزؤه الباقي ولم يحصل عتقه فإنه يتفق معه.

تقويم العبد المبعض

السؤال: إذا أجبر الشريك على البيع ولم يرض بالبيع فما العمل؟ الجواب: القضية ليس فيها بيع، ولكن تقويم القيمة، فيقوم نصيبه الباقي ويعطى القيمة دون أن يفاوض أو يقال له: بكم تبيع؟ وإنما يقال له: الجزء الباقي قيمته كذا وكذا، وإن أعتقه هو فهذا خير، وإن لم يحصل منه فإن انتزاع حصته لحصول العتق لازم، وهذا من جنس انتزاع حصة الشريك بالشفعة.

الفرق بين المبعض بالعتق وبالمكاتبة

السؤال: قلتم: إن بقي على العبد درهم واحد فهو باق على رقه وعبوديته، وإن أعتق أحد الشركاء شقصاً منه فإن منافعه تكون بينه وبين الشريك الآخر الذي لم يعتق، فما الفرق؟ الجواب: المقصود أنه ما حصلت له الحرية إذا بقي عليه شيء من مال الكتابة، أي أنه إذا كاتب سيده على مقدار من المال فإنه لا يزال عبداً إلى أن يدفع آخر درهم، ولا يقال: إنه كلما دفع شيئاً عتق بقدره، وإنما العتق هو بدفع المال بأكمله، وأما هذا الذي معنا فقد عتق بعضه وبقي بعضه، فصار بعضه حراً وبعضه مملوكاً.

نقد مقولة (إن الإسلام جاء بإلغاء الرق)

السؤال: نجد عند بعض الكتاب المعاصرين مقولة: إن الإسلام جاء بإلغاء الرق تدريجياً، فهل هذا صحيح؟ الجواب: لم يأت الإسلام بإلغاء الرق أبداً، فالرق -كما هو معلوم- سببه الكفر وقتال المشركين وسبي ذراريهم ونسائهم، وهذا كان موجوداً من زمان، والآن بسبب أن المسلمين لا يغزون الكفار، لم يعد هذا الأمر موجوداً، بل الكفار هم الذين يغزون المسلمين، والمسلمون هم الذين يخافون من الكفار، بينما الكفار لا يخافون من المسلمين. فأسباب الرق غير موجودة من كون المسلمين يغزون الكفار في بلادهم ويقاتلونهم في سبيل الله، فإما أن يدخلوا في هذا الدين، وإما أن يعطوا الجزية عن يد وهم صاغرون، أو يستولوا عليهم بالقوة ويسترقون ذراريهم ونساءهم، والكبار كذلك أيضاً يسترقونهم.

حكم صيام الثلاثين من شعبان إن وافق يوماً يصام من قبل

السؤال: إذا كان الرجل يعتاد أن يصوم الإثنين والخميس، فهل يجوز له أن يصوم يوم الخميس وإن وافق الثلاثين من شعبان؟ الجواب: نعم، فالذي من عادته أن يصوم الإثنين أو الخميس ثم وافق يوم الثلاثين من شعبان يوم الخميس أو الإثنين فإنه يصوم ذلك اليوم الذي اعتاده؛ لقوله صلى الله عليه وسلم: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه)، فمن كان يصوم الاثنين والخميس فلا حرج عليه في ذلك، لأنه لم يصم من أجل الاحتياط للشهر، وإنما صام على عادته.

حكم تقديم صلاة الجنازة لمن فاتته الفريضة

السؤال: فاتتني الفريضة ولم أدرك إلا الصلاة على الميت فهل أصليها مع الإمام ثم أصلي الفريضة، أم يجب علي صلاة الفريضة أولاً؟ الجواب: صل على الجنازة ثم صل الفريضة، فما دام أن الجماعة قد فاتتك فأدرك هذا الفضل وهذا الأجر وهذا الدعاء للميت، ثم إن المجال عندك واسع، فصل على الجنازة ثم صل الفريضة، فلا تشتغل بالفريضة وتفوتك صلاة الجنازة، بل أد صلاة الجنازة وبعد ذلك صل الفريضة.

حكم استخدام بطائق التهنئة للتهنئة بعيد الفطر

السؤال: هل في استخدام البطاقة الخاصة للتهنئة بمناسبة عيد الفطر تشبه بالكفار؟ الجواب: لا أعلم أن ذلك تشبه بالكفار، وكون الإنسان يرسل رسائل أو يكتب مثلاً بطاقات مختصرة فيها تهنئات بالعيد لا بأس به وليس فيه تشبه بالكفار.

حكم الدعاء في الصلاة بغير العربية

السؤال: هل يجوز الدعاء في الصلوات بغير اللغة العربية؟ الجواب: على الإنسان أن يتعلم اللغة العربية ويأتي بالأذكار المشروعة باللغة العربية، وأما الأدعية العامة فإذا كان لا يستطيعها فله أن يدعو بغير العربية.

أحكام تكفير المعين

السؤال: الأول: هل نطلق كلمة مشرك على شخص يعبد القبور ويسأل أهلها المطر والولد من دون الله، إذا بينت له التوحيد ودعوته إليه؟ وما الدليل على ذلك؟ وهل من يعبد البدوي أو يطوف بقبره يعتبر مشركاً، خصوصاً أن الدعوة إلى التوحيد أصبحت منتشرة؟ والثاني: كثيراً ما نسمع العلماء يقولون: لا يكفر المعين إلا إذا توفرت الشروط وانتفت الموانع، فما هي تلك الشروط والموانع؟ الجواب: من الشرك أن يدعو المرء غير الله، كما قال الرسول صلى الله عليه وسلم لابن مسعود عندما سأله: (أي الذنب أعظم عند الله؟ قال: أن تجعل لله نداً وهو خلقك)، فالله سبحانه وتعالى تفرد بالخلق والإيجاد فكيف يشرك معه غيره في العبادة! فالذي يعبد غير الله ويدعو غير الله، سواء كان يدعو الأموات ويستغيث بهم، أو يدعو الملائكة، أو الجن، أو الأحجار، أو ما إلى ذلك.. فكل هذا شرك بالله عز وجل، وكل هذا كفر بالله عز وجل. والإنسان الذي ابتلي بذلك عن جهل تقام عليه الحجة ويبين له، فإن تاب وأناب فذلك خير، وإلا فإنه يحكم بكفره، وهذا هو الشرك الأكبر، وهذا هو الكفر الأعظم الذي يخرج من الملة؛ لأن دعوة غير الله عز وجل وسؤاله ما لا يقدر عليه إلا الله هو الشرك بالله، وما معنى الشرك إذا لم يكن هذا شركاً؟ إن العبادة يجب أن تكون خالصة لله، وألا يشرك معه أحد فيها، فالذي يدعو الأموات أو الجن أو الملائكة ويستغيث بهم ويطلب منهم قضاء الحاجات مشرك بالله وكافر بالله. وأما كون الدعوة انتشرت وكل الناس يسمعون بها، فهذا غير صحيح، فليس كل الناس يسمع الحقيقة، وأيضاً قد ابتلي العامة ابتلوا بأناس يشبهون عليهم، أو يقتدون بهم، وهم أنفسهم قدوة في الشر، لكن إقامة الحجة والإيضاح والبيان أمر مطلوب.

الكتب التي ألفت في تكفير المعيّن

السؤال: هل يوجد كتاب تكلم عن تكفير المعين بوجود الشروط وانتفاء الموانع؟ الجواب: لا يوجد كتاب معين خاص بهذا الشيء، لكن الإنسان يمكن أن يرجع إلى الكتب التي ألفت في العقيدة والتوحيد ونقلت فيها أقوال أهل العلم وكلامهم في ذلك، وبه يتضح المطلوب.

حكم المشرك إن مات على شركه

السؤال: إذا مات من يطوف بالقبور على هذا الشرك ونحن لم نقم عليه الحجة، فهل يحكم عليه بالكفر ولا يدفن في مقابر المسلمين؟ الجواب: لا شك أنه مات على غير التوحيد، ولكن كونه يبادَر إليه وهو حي أفضل حتى يبَّن له، لكن إن استمر ومات على هذا فإنه لا يدفن في مقابر المسلمين، ولا يصلى عليه، ولا يعامل معاملة المسلمين؛ لأنه مات على الشرك بالله عز وجل.

حكم التبرع بالعقيقة

السؤال: هل يجوز في العقيقة أن يقوم بها أحد أقرباء الطفل مع وجود أبيه تبرعاً؟ الجواب: يجوز للإنسان أن يتولى العقيقة عن صاحبه أو ولده أو قريبه، وله أن يعطيه القيمة ويشتري ذاك. كل ذلك سائغ.

حكم رفع اليدين في قنوت الفجر

السؤال: أكثر الأئمة عندنا يقنتون في صلاة فجر، فهل نرفع أيدينا معهم في القنوت، مع أننا نرى بدعية ذلك؟ الجواب: القنوت قنوتان: قنوت في النوازل، وقنوت في الوتر، والقنوت في النوازل جاء رفع اليدين فيه عن رسول الله صلى الله عليه وسلم، والقنوت في الوتر جاء عن عمر و أبي هريرة وبعض الصحابة رضي الله تعالى عنهم. والقنوت في الفجر بصفة دائمة ليس من السنة؛ لأنه لم تأت فيه سنة ثابتة عن رسول الله صلى الله عليه وسلم، وإنما جاء القنوت في النوازل، ولم يأت بصفة مستمرة، فإذا صلى إمام وقنت في الفجر فعليك أن تصلي وراءه، ولا تترك الصلاة وراءه لأنه يقنت، لكنك لا ترفع يديك؛ لأن هذا القنوت غير مشروع، ولكن لك أن تستمر معه في الصلاة وتوافقه في الصلاة دون أن ترفع يديك.

أحكام الرق المعاصر

السؤال: هل الرق الموجود الآن في بعض البلاد صحيح؟ وهل تجرى عليهم أحكام الرقيق؟ الجواب: إن كان مبنياً على توارث وتناسل من شيء قديم فيمكن أن يكون له وجه، وأما إذا كان سرقة أو شبه سرقة وما إلى ذلك فهذا اغتصاب وليس رقاً شرعياً، ولا أدري أنا عن الحقيقة.

كيفية قيام الحجة على الشخص المبتدع

السؤال: لم يتضح لي الجواب فيمن لم نقم عليه الحجة أو عنده من علماء السوء من لبس عليه، هل لو مات نقول: إنه مشرك؟ الجواب: نعم يحكم عليه بهذا، لكنه في حياته لا يكفر بمجرد حصول ذلك منه ويؤاخذ عليه، لا وإنما تقام عليه الحجة، فإن تاب وأناب وإلا فإنه يعتبر مرتداً، ويعامل معاملة المرتد.

من أمثلة مشركي اليوم

السؤال: إن بعض من ينتسب إلى الإسلام يدعون غير الله مثل أصحاب القبور، وإذا قيل لهم: إن هذا الفعل شرك بالله قالوا: إنه ليس يكون شركاً؛ لأننا لا نعتقد أن له الصمدية، فهل هذا صحيح؟ الجواب: الصمد من أسماء الله الخاصة به والتي لا تضاف إلى غيره ولا يسمى بها غيره، ومثله الرحمن، لكن دعاء غير الله هو شرك المشركين الذين قال الله فيهم: وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى [الزمر:3].

حكم الخواطر السيئة التي ترد على الإنسان

السؤال: ما حكم الشرع في الخواطر التي تسيطر على الإنسان؟ الجواب: الأشياء التي تهجم على الإنسان وهي رديئة وغير طيبة، وهو يكرهها ولا يرضاها ويحاول التخلص منها، هو معذور فيها، ولكن الشيء الذي يولده الإنسان ويحييه ويذكيه بالاستسلام والانقياد له هو الذي يؤثر على الإنسان، ولهذا جاء عن الرسول صلى الله عليه وسلم: (إن الشيطان لا يزال بأحدكم يقول: من خلق كذا؟ من خلق كذا..؟ حتى يقول له: من خلق الله؟ فمن وجد شيئاً من ذلك فلينته وليقل: آمنا بالله). فلا يجعل المرء هذه الأفكار تتولد وينشأ بعضها عن بعض، ويلد بعضها بعضاً، وإنما يصرف نفسه عنها، فإذا كرهها وصرف نفسه عنها فهو على خير، وإن أصر عليها وأبقاها ولم يصرف نفسه عنها بل استحسنها فهذا على شر.

عدم اشتراط الخيرية في المكاتبة

السؤال: هل الشرط الذي جاء في القرآن من علم الخيرية في العبد المكاتب لازم، كما في قوله تعالى: (( فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا ))؟ الجواب: قوله تعالى: وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا [النور:33]، الذي يبدو أنه ليس بلازم؛ لأن الإعتاق والمكاتبة -كما هو معلوم- تكون حتى مع غير مستقيم، فيجوز ذلك ولو كان فاسقاً، والآية فيها التأكيد على أنهم إذا كانوا على خير فيهم حقيقون بهذا الشيء، لكن لا يعني أن يكون ذلك مقصوراً عليهم لا يتعداهم إلى غيرهم، وأن من عنده شيئاً من المعاصي لا يكاتب، فليس الأمر كذلك.

حكم المدني يحرم من الطائف لأمر عارض

السؤال: رجل أراد أن يؤدي العمرة من الطائف وهو من أهل المدينة، فذهب إلى الطائف مع أهله، وبعد قضاء حوائجه أحرم من الطائف، فما الحكم في ذلك؟ الجواب: إذا كانوا سيذهبون إلى الطائف ثم يأتون منها ويعتمرون فلا بأس بذلك؛ لأن دخولهم إلى مكة أولاً كان بغير قصد العمرة في هذه السفرة، وإنما كانوا يريدونها بعد مجيئهم من الجهة التي ذهبوا إليها، كأنهم ذهبوا إلى أبها أو الطائف وقالوا: إننا سنجعل العمرة آخر الأمر ولا نريد أن نعتمر من الآن ولكن سنعتمر إذا جئنا، فلهم ذلك؛ لأنهم ما دخلوا مكة واعتمروا، وإنما دخلوا مكة وخرجوا منها، فهم عابرو سبيل مروا بمكة ما دخلوها يريدون العمرة حتى تلزمهم فدية لو حصل منهم إحرام، فهؤلاء سيتجاوزون ويحرمون من مكان هو من المواقيت.

الجمع بين طلب العلم وقراءة القرآن في رمضان

السؤال: هل طلب العلم في رمضان من العبادات المقربة إلى الله عز وجل؟ وهل الأفضل لطالب العلم التفرغ لقراءة القرآن فقط، أم يجمع بين ذلك وبين طلب العلم؟ الجواب: إذا وجد من يستفيد منه علماً فليستفد منه علماً، ويجمع بين قراءة القرآن والاشتغال بذكر الله وبين تعلم العلم؛ لأنه لن يستمر على قراءة القرآن في كل وقت في الغالب، فإذا وجد مجالاً لأن يحضر درساً من الدروس فهذا شيء طيب."


شرح سنن أبي داود - 444

شرح سنن أبي داود [444]

من ملك ذا رحم أو قريباً من أقربائه فإنه يعتق عليه بمجرد ملكه له، ومن وطئ أمة فحملت منه لم يجز له بيعها، وإن ولدت له أصبحت أم ولد له تعتق بعد موت سيدها، ومن دبر غلاماً ثم احتاج إلى المال جاز له بيعه؛ لأنه وصية، والوصية يجوز تغييرها أو إلغاؤها.

ما جاء فيمن ملك ذا رحم محرم

شرح حديث (من ملك ذا رحم محرم فهو حر)

قال المصنف رحمه الله تعالى: [ باب فيمن ملك ذا رحم محرم. حدثنا مسلم بن إبراهيم و موسى بن إسماعيل قالا: حدثنا حماد بن سلمة عن قتادة عن الحسن عن سمرة رضي الله عنه عن النبي صلى الله عليه وسلم. وقال موسى في موضع آخر: عن سمرة بن جندب رضي الله عنه فيما يحسب حماد ، قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من ملك ذا رحم محرم فهو حر) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب فيمن ملك ذا رحم محرم ]، أي: فإنه يكون حراً بملكه إياه، وذلك بأن يملك قريبه أو من كان ذا رحم محرم. وضابط ذي الرحم المحروم أن يفترض أحدهما أنثى فلا يجوز للآخر أن يتزوجها لوجود المحرمية فيما بينهما. فكل من ملك ذا رحم محرم فإنه يعتق عليه بذلك، فلا يكون الملك في حق من يكون من محارمه وأقاربه. وبعض أهل العلم قيد ذلك بالآباء والأبناء، ولكن الذي ورد في الحديث هو ما كان بهذا الوصف، فكل من كان كذلك فإنه بمجرد ملكه إياه يكون حراً ويعتق عليه، وذلك لأن مقتضى الملك أن يكون عبداً له وتكون منافعه له، فذو الرحم المحرم لا يليق في حقه إذلاله، وأن يكون بمنزلة المملوكين الذين يباعون ويشترون ويستخدمون، بل بمجرد ملكه إياه يعتق عليه. وقد أورد أبو داود حديث سمرة بن جندب رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (من ملك ذا رحم محرم فهو حر)، يعني: ذلك الذي يملكه ممن هو بهذا الوصف يكون حراً بمجرد ملكه إياه ويعتق، ولا تبقى العبودية إذا ملكه من هو من محارمه. والحديث جاء عن الحسن عن سمرة مرفوعاً وجاء موقوفاً، ولكنه جاء من وجه آخر عن عبد الله بن عمر وهو يشهد لذلك، فيكون الحكم الذي دل عليه حديث سمرة معتبراً صحيحاً، وأن من ملك ذا رحم محرم فإنه يعتق عليه ويكون حراً، ولا يبقى رقيقاً لمن هو من محارمه.
تراجم رجال إسناد حديث (من ملك ذا رحم محرم فهو حر)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة، أخرج له أصحاب الكتب الستة. [ وموسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. حماد بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. سمرة بن جندب رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ وقال موسى في موضع آخر: عن سمرة بن جندب فيما يحسب حماد ]. يعني: أنه ظن. قال أبو داود : [ روى محمد بن بكر البرساني عن حماد بن سلمة عن قتادة ، وعاصم عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثل ذلك الحديث ]. أورد أبو داود رحمه الله طرقاً معلقة فيها بيان وجود ذلك عن الحسن عن سمرة كما تقدم. [ محمد بن بكر البرساني ]. محمد بن بكر البرساني صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ عن حماد عن قتادة ، و عاصم عن الحسن ]. حماد و قتادة مر ذكرهما، وأما عاصم ففي ترجمة الحسن بن أبي الحسن ما وجدت أحداً اسمه عاصم يروي عنه، ولا أدري هل هو عاصم بن أبي النجود أو عاصم بن سليمان الأحول ، وهؤلاء كما هو معلوم من رجال الكتب الستة، ولكنه ما ذكر في الرواة عن الحسن بن أبي الحسن من اسمه عاصم. قال أبو داود : [ ولم يحدث ذلك الحديث إلا حماد بن سلمة ، وقد شك فيه ]. أي قال: فيما أحسب، كما مضى.
شرح حديث (من ملك ذا رحم محرم فهو حر) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبد الوهاب عن سعيد عن قتادة أن عمر بن الخطاب رضي الله عنه قال: من ملك ذا رحم محرم فهو حر ]. أورد أبو داود هذا الأثر عن عمر بن الخطاب رضي الله عنه أنه قال: [من ملك ذا رحم محرم فهو حر]، وهذا أثر موقوف على عن عمر ، وفيه انقطاع؛ لأن قتادة لم يدرك عمر بن الخطاب رضي الله عنه. قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري ، صدوق أخرج له أبو داود . [ حدثنا عبد الوهاب ]. عبد الوهاب بن عبد المجيد الثقفي ، ثقة، أخرج له أصحاب الكتب الستة. وفي بعض طرق هذا الحديث ذكروا عبد الوهاب بن عطاء الخفاف ، وهو صدوق ربما أخطأ، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن سعيد عن قتادة ]. سعيد بن أبي عروبة ، وهو ثقة أخرج له أصحاب الكتب الستة، و قتادة مر ذكره، وعمر بن الخطاب هو أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (من ملك ذا رحم محرم فهو حر) من طريق ثالثة وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان حدثنا عبد الوهاب عن سعيد عن قتادة عن الحسن قال: من ملك ذا رحم محرم فهو حر ]. أورد أبو داود هذا الأثر وهو موقوف على الحسن : [ من ملك ذا رحم محرم فهو حر ]. قوله: [ حدثنا محمد بن سليمان حدثنا عبد الوهاب عن سعيد عن قتادة عن الحسن ]. وقد مر ذكر هؤلاء جميعاً.
شرح حديث (من ملك ذا رحم محرم فهو حر) من طريق رابعة وتراجم رجال إسناده
قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو أسامة عن سعيد عن قتادة عن جابر بن زيد والحسن مثله ]. أورد أبو داود الأثر عن جابر بن زيد ، وهو أبو الشعثاء ، وعن الحسن مثل ما تقدم، أي: موقوف عليهما. قوله: [ حدثنا أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو أسامة ]. أبو أسامة هو حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة عن جابر بن زيد ]. سعيد و قتادة مر ذكرهما، و جابر بن زيد هو أبو الشعثاء ثقة، أخرج له أصحاب الكتب الستة. [والحسن مثله ]. وقد مر ذكره. [ قال أبو داود : سعيد أحفظ من حماد ]. يعني: في روايته عن قتادة ، فهناك حماد يروى عن قتادة ، وهنا سعيد يروي عن قتادة ، وسعيد إنما جاء به موقوفاً على الحسن وعلى الحسن و جابر بن زيد . والخلاصة: أن من ملك ذا رحم مثل أم زوجته فإنها تعتق عليه؛ لأنها من محارمه، وكذلك إذا ملكت المرأة أبا زوجها؛ لأنه من محارمها، وكذلك زوجة الأب إن كان الأب كافراً، وإن كان الكافر لا يكون تحته مسلمة، لكن يبدو أن الحكم عام؛ لأنه قال: (ذا رحم محرم)، فما دام أبوه قد عقد عليها وهو زوجها ولو كان ذلك في حال الكفر؛ لأنه لا يقال: إنها تحل لابنه. وقوله: (ذا رحم محرم) يخرج به ابن العم وابن العمة؛ لأنهما ليسا من ذوي المحارم.
ما جاء في عتق أمهات الأولاد

شرح حديث (... أعتقوها فإذا سمعتم برقيق...)

قال المصنف رحمه الله تعالى: [ باب في عتق أمهات الأولاد. حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق عن خطاب بن صالح مولى الأنصار عن أمه عن سلامة بنت معقل رضي الله عنها -امرأة من خارجة قيس عيلان- قالت: قدم بي عمي في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو ، فولدت له عبد الرحمن بن الحباب ، ثم هلك، فقالت امرأته: الآن والله تباعين في دينه، فأتيت رسول الله صلى الله عليه وآله وسلم فقلت: (يا رسول الله! إني امرأة من خارجة قيس عيلان، قدم بي عمي المدينة في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو ، فولدت له عبد الرحمن بن الحباب ، فقالت امرأته: الآن والله تباعين في دينه، فقال رسول الله صلى الله عليه وسلم: من ولي الحباب ؟ قيل: أخوه أبو اليسر بن عمرو ، فبعث إليه، فقال: أعتقوها، فإذا سمعتم برقيق قدم علي فائتوني أعوضكم منها، قالت: فأعتقوني، وقدم على رسول الله صلى الله عليه وآله وسلم رقيق فعوضهم مني غلاماً) ]. أورد أبو داود باب في عتق أمهات الأولاد وأمهات الأولاد من الإماء اللاتي يحصل وطؤهن ثم تلد إحداهن لسيدها ولداً وهي أمة، فيقال لها: أم ولد. وأمهات الأولاد اختلف العلماء في حكم بيعهن: هل يبعن أو لا يبعن؟ فمن العلماء من قال بجواز بيعهن، وأنهن مثل الإماء، ومنهم من قال: إن أمهات الأولاد لا يبعن، وإنما يبقين مع السادة حتى يموتوا، حتى يموت، وإذا ماتوا فإنهن يعتقن بمجرد موتهم، وقد وردت الأحاديث في بيعهن وعدم بيعهن، وقد كان الصحابة رضي الله عنهم وأرضاهم عندما يقسم عليهم السبي كانوا بحاجة إلى غشيان الإماء، ولكنهم كانوا يعزلون، وذلك من أجل ألا يحملن؛ لأنهن إذا حملن لم يتمكنوا من التصرف فيهن، لأنهن يصرن أمهات أولاد، وأمهات الأولاد لا يبعن ولا يستفيد الإنسان منهن من حيث البيع والشراء والإهداء والهبة وما إلى ذلك، وإنما تبقى وتعتق بعد موته، فكانوا إذا جامعوهن عزلوا لئلا يحملن؛ لأنهن يصرن به أمهات أولاد فلا يتمكنون من الاستفادة منهن بالتصرف، فالخلاف حاصل في هذه المسألة: فمنهم من أجاز البيع ومنهم من لم يجزه. وقد أورد أبو داود جملة من الأحاديث في ذلك، منها: حديث: سلامة بنت معقل ، فقد قدم بها عمها في الجاهلية وباعها على رجل يقال له الحباب أخو أبي اليسر ، وولدت له ابناً اسمه عبد الرحمن ، ومعنى ذلك: أنها صارت أم ولد، ثم إنه مات عنها، والحكم في أمهات الأولاد أنهن يعتقن، فقالت امرأته: لتباعين في دين عليه، أي: أنه كان عليه دين وأنت مملوكة له، فأنت تباعين وقيمتك تدفع ثمناً لسداد الدين الذي عليه، فقال رسول الله صلى الله عليه وسلم: من ولي الحباب ؟ قالوا: أخوه أبو اليسر ، فجاء إليه وأخبره وقال: أعتقوها وأعوضكم عنها من الفيء الذي سيأتي، فلما جاءه سبي أعطاهم مكانها غلاماًً. وهذا فيه: عدم بيع أمهات الأولاد، وفيه أيضاً ما يدل على أنه قد حصل التعويض، وحصول التعويض يشعر بأن الحكم فيه شيء من ناحية أنه ليس هناك مجرد عتق لوجود التعويض، وقيل: إن هذا إكرام من الرسول صلى الله عليه وسلم. والحديث ضعيف غير ثابت؛ لأن في إسناده امرأة مجهولة لا يعرف حالها، وابنها الذي يروي عنها مقبول، وهو خطاب بن صالح فالحديث غير صحيح عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (... أعتقوها فإذا سمعتم برقيق...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي الحراني ، وهو ثقة أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن، وهذا في طبقة شيوخ شيوخ أبي داود ؛ و أبو داود يروي عن اثنين يمسى بمحمد بن سلمة: أحدهما في طبقة شيوخه، والثاني في طبقة شيوخ شيوخه، فإذا جاء محمد بن سلمة شيخ لأبي داود فالمراد به المرادي المصري ، وإذا جاء محمد بن سلمة في طبقة شيوخ شيوخه يروي عنه أبو داود بواسطة فيراد به الحراني الباهلي ، وهذا في طبقة شيوخ شيوخه، فهو الحراني الباهلي ، وهو -كما قلت- ثقة أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني ، صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن خطاب بن صالح ]. خطاب بن صالح مقبول، أخرج له أبو داود . [ عن أمه ]. وهي لا تعرف، أخرج لها أبو داود . [ عن سلامة بنت معقل ]. سلامة بنت معقل صحابية أخرج لها أبو داود .
شرح حديث (بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن قيس عن عطاء عن جابر بن عبد الله رضي الله عنهما أنه قال: (بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وآله وسلم، وأبي بكر رضي الله عنه، فلما كان عمر رضي الله عنه نهانا فانتهينا) ]. أورد حديث جابر قال: (بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم وأبو بكر الصديق ، فلما كان عمر نهانا فانتهينا)، وهذا قيل فيه: لعل الأمر كان سائغاً في زمن النبي صلى الله عليه وسلم، ثم حصل النهي عنه ولكنه لم ينتشر لقلته وندرته، ولكون عهد أبي بكر كان قصيراً ومدته وجيزة؛ لأنها سنتان وأشهر، ولما جاء زمن عمر رضي الله عنه حصل ذلك، فنهاهم عمر رضي الله تعالى عنه عن ذلك؛ لأنه قد جاء شيء يدل عليه، فانتهوا عن ذلك الذي كانوا يفعلونه من قبل.
تراجم رجال إسناد حديث (بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن قيس ]. قيس هو قيس بن سعد المكي وهو ثقة أخرج حديثه البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عطاء ]. عطاء بن أبي رباح المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
أحكام أمهات الأولاد

الراجح في المسألة: أن أمهات الأولاد لا يبعن، ويدل لذلك أيضاً الحديث الذي أشرت إليه، وهو أنهم كانوا يعزلون من أجل ألا تحمل، ولو كان الأمران سيان ما احتاجوا إلى العزل، لكنهم كانوا يعزلون من أجل ألا تكون أم ولد، وهذا هو سبب العزل كما في حديث جابر : (كنا نعزل والقرآن ينزل، لو كان شيء ينهى عنه لنهانا عنه القرآن)، فكانوا يعزلون لئلا تحمل الإماء فيكن أمهات أولاد، وهذا قد جاء في بعض الأحاديث في السبي أنهم قسم عليهم السبي فكانوا يطئونهن ويعزلون؛ لئلا يحصل الحمل، فقوله: (كنا نعزل والقرآن ينزل) يدل على جواز العزل، وهم إنما فعلوا أمراً جائزاً، والرسول صلى الله عليه وسلم لم ينه عن العزل، وإنما أخبر أن العزل لا يرد شيئاً قدره الله؛ لأن الله إذا قدر الولد فإنه يحصل الحمل ولو وجد العزل، فقد تندفق نقطة وقطرة يكون بها الحمل من غير اختيار الإنسان، وقد جاء في صحيح مسلم في نفس أحاديث العزل: (ليس من كل المني يكون الولد)، معناه: أن الولد يكون بشيء يسير جداً قد يفوت ويتسرب فيكون منه الولد، ومعناه: أن الحمل قد يكون مع وجود عزل، بل إن شيئاً يسيراً جداً قد يحصل به فوات الحرص ويحصل به الحمل بإذن الله. ولا تعتق الأمة بمجرد أن تلد لسيدها، بل تبقى في ملكه، وليس له أن يبيعها وهو يستمتع بها، وإذا مات عتقت عليه، ولا تعتق في الحال؛ ولو عتقت في الحال لم يبق مجال للبيع، ولكن كون هناك فترة موجودة بين ولادتها وبين موت سيدها فإنها لا تباع في هذه الفترة، وتعتق بموته. ولا يجوز بيع الأمة وهي حامل، وأولاد الإماء تبع للإماء في الرق، فإذا كانت الأمة رقيقة فإن يكون ولدها يكون رقيقاً، إلا في بعض الأحوال المستثناة وهي: إذا تزوج الإنسان الحر أمة واشترط أن يكون ولده حراً، فهنا لا يكون تابعاً لها، فالحر يجوز له أن يتزوج الأمة إذا عجز عن الحرة ولم يستطع الطول الذي يتزوج به الحرة، ولكنه إذا اشترط حرية ولده فإن الولد يكون حراً. وأما من حملت منه فهي أم ولد له، وليس له أن يبيعها، ومعنى أنه يبعها أن يبيع ولده؛ لأن الذي في بطنها ولد له، ولكن الكلام في ما إذا كانت متزوجة وقد حملت، فإن الذي يملكها يبيعها، ومعلوم أن ولدها إنما هو تابع لها في الرق إلا فيما استثني. وهناك مسألة أخرى وهي: مسألة الغرر، وهذه ذكروها في مباحث الفرائض فيما يتعلق بموانع الإرث، وهي: الرق والقتل واختلاف الدين. وقد ورد في سنن النسائي : (كنا نبيع سرارينا أمهات الأولاد والنبي صلى الله عليه وسلم حي لا يرى بذلك بأساً)، وهذا يجاب عليه بما مر عن جابر : أنهم كانوا يفعلون ذلك في حياة الرسول صلى الله عليه وسلم ولكنه نسخ، فقد جاء عن عمر أنه نهاهم عنه فيما بعد.
ما جاء في بيع المدبر

شرح حديث (أن رجلاً أعتق غلاماً عن دبر منه ولم يكن له مال غيره...)

قال المصنف رحمه الله تعالى: [ باب في بيع المدبر. حدثنا أحمد بن حنبل حدثنا هشيم عن عبد الملك بن أبي سليمان عن عطاء وإسماعيل بن أبي خالد عن سلمة بن كهيل عن عطاء عن جابر بن عبد الله رضي الله عنهما: (أن رجلاً أعتق غلاماً له عن دبر منه ولم يكن له مال غيره، فأمر به النبي صلى الله عليه وآله وسلم فبيع بسبعمائة أو بتسعمائة) ]. أورد أبو داود رحمه الله: [ باب في بيع المدبر ]، والمدبر: هو الذي يعلق السيد عتقه على وفاته، فيقول: إنه حر بعد وفاته، ويوصي أو يكتب ذلك. وقيل له: مدبر؛ لأن العتق علق على الموت، والموت دبر الحياة، أي: بعد الحياة، فالعتق لم يكن ناجزاً وإنما كان معلقاً بالموت، فلهذا قيل له: المدبر، والتدبير: هو العتق بعد الموت، والعتق بعد الموت يعتبر وصية، وللإنسان أن يرجع في هذه الوصية وأن يبقيها، ولكنها تحسب من الثلث، ويكون هذا الذي أعتق عن دبر بعد الموت من جملة الثلث. وفي هذا الحديث: (أن رجلاً أعتق غلاماً له عن دبر بعد الموت ولم يكن له مال غيره، وكان بحاجة إلى مال، فالرسول باعه وأعطاه إياه، وقال: أنفقه على نفسك فأنت أولى به ما دمت فقيراً) فقيمته تنفقها على نفسك وتستفيد منها، وإذا علق الإنسان ذلك على الموت وهو بحاجة فإنه يبيع ذلك الغلام ويستفيد منه؛ لأن هذا من جملة الوصية، والوصية يمكن تغييرها، ويمكن الرجوع عنها، ويمكن تركها.
تراجم رجال إسناد حديث (أن رجلاً أعتق غلاماً عن دبر منه ولم يكن له مال غيره...)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام، ثقة فقيه أخرج حديثه أصحاب الكتب الستة. [ حدثنا هشيم ]. هشيم بن بشير الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن أبي سليمان ]. عبد الملك بن أبي سليمان ، وهو صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء ]. عطاء بن أبي رباح ، ثقة، أخرج له أصحاب الكتب الستة. [ و إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء عن جابر ]. وجابر هو ابن عبد الله مر ذكره.
شرح حديث (...أنت أحق بثمنه والله أغنى عنه)

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن المسافر حدثنا بشر بن بكر أخبرنا الأوزاعي حدثني عطاء بن أبي رباح حدثني جابر بن عبد الله بهذا، زاد: وقال -يعني النبي صلى الله عليه وآله وسلم-: (أنت أحق بثمنه، والله أغنى عنه) ]. أورد أبو داود حديث جابر من طريق أخرى وفيه: أن النبي صلى الله عليه وسلم قال: (أنت أحق بثمنه، والله أغنى عنه) المقصود: أن الإنسان يعتق وهو قادر متمكن، وأما أن يكون الإنسان بحاجة وهو فقير فهو أولى به. ولو مات حسبت قيمة العبد من ثلث التركة كما سيأتي، ولكنه باعه وهو حي، وأعطاه قيمته وتخلص منه، ولم يقره على ذلك، بل باعه وأعطاه إياه، فدل هذا على جواز بيع المدبر؛ لأنه محتاج إليه.
تراجم رجال إسناد حديث (... أنت أحق بثمنه، والله أغنى عنه)

قوله: [ حدثنا جعفر بن المسافر ]. جعفر بن المسافر، صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بشر بن بكر ]. بشر بن بكر ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ أخبرنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عطاء بن أبي رباح حدثني جابر ]. عطاء بن أبي رباح و جابر مر ذكرهما.
شرح حديث (... إذا كان أحدكم فقيراً فليبدأ بنفسه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا إسماعيل بن إبراهيم حدثنا أيوب عن أبي الزبير عن جابر رضي الله عنه: (أن رجلاً من الأنصار يقال له: مذكور ، أعتق غلاماً له يقال له يعقوب عن دبر، ولم يكن له مال غيره، فدعا به رسول الله صلى الله عليه وسلم فقال: من يشتريه؟ فاشتراه نعيم بن عبد الله بن النحام رضي الله عنه بثمانمائة درهم، فدفعها إليه، ثم قال: إذا كان أحدكم فقيراً فليبدأ بنفسه، فإن كان فيها فضل فعلى عياله، فإن كان فيها فضل فعلى ذي قرابته، أو قال: على ذي رحمه، فإن كان فضلاً فهاهنا وهاهنا) ]. أورد أبو داود حديث جابر رضي الله عنه (أن رجلاً من الأنصار يقال له أبو مذكور ) أعتق عبداً له عن دبر، ولم يكن له مال غيره، فالرسول صلى الله عليه وسلم باعه بثمانمائة درهم وأعطاه إياها، وقال: (إذا كان أحدكم فقيراً فليبدأ بنفسه، ثم على من يعول، ثم يفرق هاهنا وهاهنا إذا كان زائد).
تراجم رجال إسناد حديث (... إذا كان أحدكم فقيراً فليبدأ بنفسه...)

قوله: [ حدثنا أحمد بن حنبل حدثنا إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم بن علية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر مر ذكره.
الأسئلة

حكم عتق العبد إذا أسلم وحسن إسلامه

السؤال: هل يجب إعتاق العبد إذا أسلم وحسن إسلامه؟ الجواب: الاسترقاق سببه الكفر، فقد يبقى العبد على كفره وقد يسلم، فأما عن الوجوب فلا يجب عتق العبد ولو أسلم، ولكن -كما هو معلوم- أن الشريعة جاءت بالترغيب في العتق وتسهيل الوصول إليه، وجاء ذكر الكفارات في ذلك، وأن الإعتاق مقدم في كثير من الكفارات.

حكم الزواج بالأمة الموطوءة حال العتق

السؤال: إذا أعتق الحر أمة وقد وطئها قبل ذلك ثم أعتقها، فهل يجوز له أن يطأها أو لا بد من أن يعقد عقد نكاح لأنها صارت حرة؟ الجواب: إذا أعتقها ملكت نفسها، وإذا قبلت الزواج به فله أن يعقد عليها.

درجة رواية الضحاك عن ابن عباس في التفسير

السؤال: ما درجة رواية الضحاك عن ابن عباس رضي الله عنهما في التفسير؟ الجواب: لا أذكر، لكنني ذكرت في الفوائد المنتقاة، بعض الطرق عن ابن عباس في التفسير.

حكم العزل

السؤال: ما حكم العزل؟ الجواب: العزل جائز؛ لحديث: (كنا نعزل والقرآن ينزل، ولو كان شيء ينهى عنه لنهانا عنه القرآن)، ولكنه لا يعزل عن الحرة إلا بإذنها وبموافقتها.

حكم الرجوع في الصدقة

السؤال: هل في الحديث الأخير الرجوع في الصدقة؟ الجواب: الحديث فيه الإقرار بأن الإنسان يتصدق على نفسه أولاً؛ فلا يوسع على غيره ويضيق على نفسه، فهو ومن يعول أولى.

صورة عتق الأب

السؤال: كيف ينزل حديث: (من يشتري أباه فيعتقه)، كما جاء في الحديث؛ فهل بمجرد الشراء يكون حراً؟ الجواب: نعم، بمجرد دخوله في ملكه يكون حراً.

كيفية بيع الذهب

السؤال: ما هي كيفية بيع الذهب؟ الجواب: إذا بيع ذهب بذهب فلا بد من التساوي، ولا بد من التقابض، ولا بد من التماثل في الوزن، ولو كان أحدهما جيداً والثاني رديئاً، فلا بد من التقابض في الحال، وأما إن باع الذهب بفضة أو بعملة من العمل فلا بد من التقابض، والتفاضل سائغ؛ لقوله صلى الله عليه وسلم: (فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد)، وقوله: (إذا كان يداً بيد) يريد به التقابض، فالحاصل: أنه إن كان بيع ذهب بذهب فلا بد من التماثل والتقابض، وإن كان ذهب بغيره فلا بد من التقابض، والتفاضل لا بأس به.

شرح حديث (رأيت ربي في أحسن صورة)

السؤال: قول النبي صلى الله عليه وسلم: (رأيت ربي في أحسن صورة)، هل يدل على أنه كان في اليقظة؟ الجواب: هذا الحديث في المنام، وأما اليقظة فلم ير النبي صلى الله عليه وسلم ربه، وفي ليلة المعراج سئل رسول الله عليه الصلاة والسلام: هل رأيت ربك؟ فلم يقل: نعم رأيته، ولو حصلت الرؤية لأخبر بها رسول الله صلى الله عليه وسلم، ولكن جاء عنه ما يدل على عدم الرؤية، لأنه قال: (رأيت نوراً)، وقال: (نور أنى أراه؟!)، يعني: كيف أراه وقد منعني النور من رؤيته، ورؤية الله عز وجل ادخرها الله عز وجل في الدار الآخرة لتكون أكمل نعيم يكون لأهل دار النعيم، ولم يشأ أن يرى في الدنيا؛ لأنه لو رئي في الدنيا لصار نعيم الآخرة في الدنيا قبل الآخرة، وقد جاء في صحيح مسلم عن النبي عليه الصلاة والسلام أنه قال: (إنكم لن تروا ربكم حتى تموتوا)، فالله شاء ألا يرى في الدنيا؛ لأن رؤية الله أكمل نعيم في الجنة، ولو حصلت الرؤية في الدنيا لكان نعيم الجنة جاء في الدنيا، ولهذا (لما صلى النبي صلى الله عليه وسلم بالناس صلاة الكسوف عرضت عليه الجنة والنار، فمد يده ليتناول عنقوداً من العنب من العناقيد المتدلية وهو يصلي، فلم يأخذ شيئاً، ولما فرغ من الصلاة قالوا: يا رسول الله! رأيناك مددت يدك كأنك تتناول شيئاً -فهم رأوا يده ممدودة إلى شيء وما رأوا ذلك الشيء الممدودة إليه يده صلى الله عليه وسلم، فقال: عرضت علي الجنة فرأيت عناقيد متدلية، فمددت يدي لآخذ عنقوداً، ولو أخذت منه لأكلتم ما بقيت الدنيا)، يعني: ولو أخذت منه عنقوداً لأكلتم من هذا العنقود إلى نهاية الدنيا، وهذا يبين عظم نعيم الجنة وعظم شأنه، وأن الله تعالى شاء ألا يأتي نعيم الجنة في الدنيا؛ حتى يتميز من يؤمن بالغيب ومن لا يؤمن بالغيب، فالذي يؤمن بالغيب ويصدق ذلك يجده في المستقبل، والذي لا يؤمن إلا بالمشاهدة والمعاينة لا يجده، فشاء الله تعالى ألا يشاهد نعيم الجنة في الدنيا حتى يتميز من يؤمن بالغيب ومن لا يؤمن بالغيب.

حكم مكاتبة أم الولد

السؤال: هل تجوز مكاتبة أم الولد؟ الجواب: الذي يبدو أنه جائز؛ لأن هذا سبيل إلى المبادرة بعتقها.

عتق الأمة بحملها وإن أسقطت

السؤال: قال ابن القيم : والمحفوظ في رواية سفيان الثوري عن أبيه عن عكرمة عن عمر أنه قال في أم الولد: أعتقها ولدها وإن كان سقطاً، فما معنى ذلك؟ الجواب: هذا يدل على أن السقط حكمه حكم المولود.

زيارة القبر النبوي والسلام عليه عند الحجرة

السؤال: هل هناك فرق بين زيارة القبر النبوي وبين السلام عليه عند الحجرة؟ الجواب: زيارة القبر النبوي والسلام عليه عند الحجرة شيء واحد، فكونه يسلم عليه عند الحجرة هو نفس الزيارة، فهو يزور القبر ويسلم عند الحجرة، فلا فرق بين الشيئين المسئول عنهما.

حكم تعبئة الكتب في كراتين السيجارة

السؤال: هل يجوز شراء الكراتين التي تعبأ فيها علب السيجارة من المحلات التي تبيع هذه السيجارة حتى توضع فيها الكتب عند إرسالها إلى البلاد الأخرى؟ الجواب: لا ينبغي أن تعبأ الكتب في كراتين السجاير، بل إن الإنسان إذا استعملها فإنه يتهم بأنه مورد سجاير، ويقولون عنه: إن معه دخاناً، وليس معه إلا كتب، ولكن المصيبة جاءت من الغلاف، فالإنسان لا ينبغي له أن يستعمل هذا الشيء، ولا تعبأ الكتب في أوعية الدخان.

حكم ذبح الأضحية عن الميت

السؤال: هل يجوز أن أضحى عن الميت، أو أتصدق عنه فقط؟ الجواب: الأضحية جائزة، ولكن الأولى أن تكون من الحي عن نفسه وعن أمواته، وكونها تكون على الميت فقط لا نعلم دليلاً خاصاً بهذا، ولكن أن يكون تبعاً وأن الإنسان يضحي عن أحيائه وأمواته فإنه ينفعهم ذلك، وإن ضحى نرجو ألا يكون فيه محذور، لأن هذا من جملة الصدقة.

حكم الدبلة في الأعراس

السؤال: عند الزواج توجد عندنا عادة منتشرة وهي: أنه إذ يشترط على من يريد أن يتزوج أن يأتي بخاتم يعرف بـ(الدبلة) فهل هذا يجوز؟ الجواب: على الخاطب أن يبين السنة ويقول: إن هذا أمر منكر ومحدث، ونحن مسلمون، والمسلمون يستسلمون لما جاء عن الله وعن رسوله صلى الله عليه وسلم، والرسول نهى عن التشبه بالكفار، وهذا من تقاليد الكفار، فيقنعهم بأن هذا غير سائغ، وأنه لا يفعل ذلك، فإن اقتنعوا وإلا فإنه يبحث عن أناس يتبعون السنة ولا يصرون على الأخذ بالبدعة.

جواز مخالفة الوصية إن كانت للمضارة

السؤال: إذا أوصى أحد بألا يباع عبده إن هو مات، وكان أهله فقراء في حاجة إلى بيعه، فهل يباع ويخالفون الوصية؟ الجواب: ليس له ذلك، كيف يقول: لا يعتق أبداً؟ فالعتق مطلوب، وهو يملك ذلك في حياته، وأما بعد وفاته فليس له دخل.

عدد ركعات صلاة التراويح

السؤال: إذا وجدنا مسجدين الأول تصلى فيه صلاة التراويح إحدى وعشرين ركعة، وأكثر الناس يصلون فيه، ولكن يوجد فيه بعض الأفعال البدعية مثل الصلاة على النبي وعلى الخلفاء الراشدين بصوت مرتفع، والثاني: تصلى فيه إحدى عشرة ركعة، ولكن لا يصلي فيه إلا عدد قليل من المسلمين، ففي أيهما نصلي؟ الجواب: أما قضية الصلاة إحدى وعشرين ركعة فمعلوم ليس هناك مانع يمنع منها، بل هي سائغة وجائزة؛ لقوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر له ما مضى)، فهذا يدلنا على أن الأمر في ذلك واسع، ولم يأت عن النبي صلى الله عليه وسلم شيء يقيد بإحدى عشرة ولا بثلاث عشرة، نعم هو فعل هذا ولكنه لم يقل: إنه لا يجوز الزيادة على ذلك، بل هذا الحديث يدل على جواز الزيادة، وهو قوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أتى بركعة توتر ما مضى). أما عن فعل الصلاة على النبي وعلى الخلفاء الراشدين بصوت مرتفع والمأمومون يجيبون بالصلاة عليهم؛ فلا شك أن هذا من الأمور المبتدعة، والواجب قبل كل شيء هو تنبيههم على هذا الشيء، وأنه لا يقال مثل هذا، فأما الصلاة على النبي صلى الله عليه وسلم فإن الإنسان يصلي عليه صلوات الله وسلامه وبركاته عليه بينه وبين نفسه، وأما أن يكون هناك أمور مبتدعة مثل هذا فالواجب هو تنبيههم، ولا شك أن المسجد الذي يصلى فيه وهو خال من البدع لا شك أنه الأولى، لكن إذا كان المسجد الذي يصلى فيه إحدى وعشرين ليس فيه أشياء محذورة والجماعة فيه كثيرة، فيكون مع هؤلاء الذين يصلون، ولا يقال: إن صلاة إحدى وعشرين ركعة خلاف السنة، بل هي من السنة، وهي داخلة فيما هو سائغ وجائز.

أفضلية صلاة المرأة في بيتها

السؤال: أيهما أفضل للمرأة: أن تصلي التراويح في بيتها منفردة، أو في مسجد جماعة؟ الجواب: صلاة المرأة في بيتها أفضل في جميع الأحوال، في الفرائض والنوافل، وإن صلت في المسجد سواء فريضة أو تراويح فذلك جائز. وكذلك بالنسبة لليلة القدر؛ فهي في العشر الأواخر لكن ليست معلومة التحديد، والإنسان الذي يجتهد في العشر الأواخر يكون متحرياً لها، فإذا جاءت فهو على عمل صالح. فصلاة المرأة في بيتها أفضل في جميع الأحوال، سواء في العشر الأواخر أو قبلها أو بعدها، وإن جاءت المسجد في العشر أو في رمضان أو في سائر الشهور فإن ذلك جائز.

حكم تناول المرأة لحبوب منع الحمل

السؤال: متى يجوز للمرأة أن تتناول حبوب منع الحمل؟ الجواب: إذا كانت المرأة مريضة والحمل يلحقها بها مضرة، أو أن الأولاد يتوالون فلا تستطيع القيام بهم، فلها أن تعمل شيئاً يؤخر الحمل ولا يقطعه، وأما قطع الحمل أصلاً فلا يجوز، ولكن كونها تحتاج إلى ذلك من أجل مرض فيها، أو من أجل توالي الأولاد وعدم قدرتها على القيام بهم؛ فإن لها أن تفعل ذلك مدة يسيرة.

حكم استخدام كراتين السجارة

السؤال: بالنسبة لكراتين الدخان إذا أزيلت الدعاية من على ظاهرها هل يمكن استخدامها؟ الجواب: إذا أمكن أن تزال فلا بأس، لكن ما أدري هل يمكن أن تزال أو أنه تبقى الآثار والعلامة بينة، والذين يستعملون الدخان يعرفون أوعية الدخان، وننبه إلى أنه لا يصح أن يشتريها الإنسان أصلاً، لكن إذا وحدها وأراد أن يعبئها أي شيء وقد ذهبت الدعاية منها فلا بأس بذلك إن شاء الله، لكن إذا بقيت فيها علامات، أو أن أصحاب الدخان يعرفونها فما ينبغي للإنسان أنه يفعل هذا الشيء، وأما عن الشراء فلا؛ لأن هذا من التعاون على الإثم والعدوان؛ لأن ذاك يبيع الدخان ويبيع كراتين الدخان.

حكم الذبح عن الميت وجمع الأقارب لذلك

السؤال: هل يجوز ذبح ذبيحة في رمضان عن الميت وجمع الأقارب عليها، وتسمى (الذكيرة) عند العوام؟ الجواب: يمكن أن يتصدق عن الميت بلحم أو بأي شيء، وأما جمع الأقارب عليها فلا حاجة إليه؛ لأن الناس إذا أرادوا أن ينفعوا الأموات فإنهم يعطونها للفقراء والمساكين، ولا يأكلونها هم ثم يقولون: هذه عن الأموات، فهم يأكلون كل يوم، فالصدقة تكون للفقراء والمساكين ولا تكون لهم هم.

حكم الغُسل من المني إن خرج بغير دفق

السؤال: خروج المني من غير دفق ولا لذة هل يوجب الغسل؟ الجواب: المعروف أن المني يخرج بدفق ولذة، ولعل هذا الخارج ليس بمني.

رد النبي عليه الصلاة والسلام السلام على من سلم عليه

السؤال: حديث: (ما من أحد يسلم علي إلا رد الله علي روحي)، هل فيه دلالة على حياته في قبره باستمرار؛ لأنه لا يخلو وقت من السلام عليه؟ الجواب: أمور الغيب لا يعلمها إلا الله عز وجل، والإنسان يصدق بكل ما جاء من أمور الغيب، ولا يقاس ذلك على ما هو معلوم ومدرك في أمور الحياة الدنيا؛ لأن أمور الآخرة والبرزخ تختلف عن الحياة الدنيا، فعلى الإنسان أن يصدق بالغيب، فالرسول صلى الله عليه وسلم حي في قبره حياة برزخية أكمل من حياة الشهداء التي أخبر الله عنها في القرآن بقوله: وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ [آل عمران:169]، بل إن المخلوقين من أصحاب القبور أحياء في قبورهم حياة برزخية ينعمون أو يعذبون، فالموفق منعم والمخذول معذب، والله تعالى أخبر عن النعيم وعن العذاب كما في القرآن: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]، وهذا في عذاب القبر والحاصل لآل فرعون قبل يوم البعث والنشور، وفي حديث البراء بن عازب أنه يفتح -لمن وفقه الله- باب إلى الجنة فيأتيه من روحها ونعيمها، ويفتح لغيره باب إلى النار فيأتيه من حرها وسمومها.

حكم التصدق عن الدائن إذا لم يعثر عليه

السؤال: أقرضني شخص مبلغاً من المال وذهب عني فلم أجده ولا أعرف مكانه في البلدة، وأريد أن أخرج عنه صدقة، فهل يجوز أن أعطيها لمن هو محتاج من أرحامي؟ الجواب: إذا تمكنت من الوصول إلى هذا الشخص الذي هو صاحب الحق فعليك أن تدفعها إليه، وأما إذا يئست منه ولم تتمكن من معرفته فتصدق بها عنه، وأعطها لمن هو مستحق لها.

ثبوت التحريم بالرضاع

السؤال: أرضعت امرأة في الستين من عمرها ابن ابنها، وكان زوجها قد توفي، فهو لبن ليس له صاحب، وقد بلغت المرأة من الكبر عتياً، فهل تثبت بهذه الرضاعة أي نوع من أنواع المحرمات؟ الجواب: إذا حصل الرضاع ووجد وكان محرماً فإنه يعتبر."


شرح سنن أبي داود - 445

شرح سنن أبي داود [445]

وردت السنة بأن من أعتق عبيداً وليس له مال غيرهم فإنه يعتق منهم الثلث فقط، ومن أعتق عبداً وله مال فإن مال العبد له إلا أن يشترط السيد. كما استحب في العتق أكمل الناس خَلقاً وخُلقاً؛ إذ بكل عضو من العبد يعتق الله به عضواً من النار.

ما جاء فيمن أعتق عبيداً له لم يبلغهم الثلث

شرح حديث (أن رجلاً أعتق ستة أعبد عند موته ولم يكن له مال غيرهم...)

قال المصنف رحمه الله تعالى: [ باب فيمن أعتق عبيداً له لم يبلغهم الثلث. حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضي الله عنهما: (أن رجلاً أعتق ستة أعبد عند موته، ولم يكن له مال غيرهم، فبلغ ذلك النبي صلى الله عليه وعلى آله وسلم فقال له قولاً شديداً، ثم دعاهم فجزأهم ثلاثة أجزاء، فأقرع بينهم، فأعتق اثنين وأربعة) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ فيمن أعتق عبيداً له لم يبلغهم الثلث ] أي: أنه أعتق عبيده ولم يكن ذلك العتق في حدود الثلث، وهذا إنما يكون في مرض الموت، فيكون حكمه حكم ما يكون بعد الموت، وأنه بمثابة وصية، فيعتبر ويقر منه ما كان في حدود الثلث، وما زاد على ذلك فإنه يبقى على ما كان عليه. وقد أورد أبو داود حديث عمران بن حصين رضي الله عنه: أن رجلاً أعتق في مرض موته ستة أعبد ليس له مال غيرهم، ومعنى هذا: أنه لو كان هؤلاء الستة يشكلون الثلث، وأن هناك شيئاً وراء هؤلاء الستة يعادل الثلثين؛ فإنه يمكن أن يعتبر ذلك، لكن ما دام أن هذا هو كل ماله وليس له مال سواه، فإنه يعتق منه في حدود الثلث. فالنبي صلى الله عليه وسلم قال له في ذلك قولاً شديداً ولامه؛ وذلك أنه تصرف تصرفاً يكون فيه حرمان الورثة وعدم إبقاء شيء لهم، ثم إنه جزأهم ثلاثة أجزاء، وأقرع بينهم، فالذين خرجت لهم القرعة -وهم اثنان من الستة- اعتبروا أحراراً، والأربعة الباقون اعتبرهم أرقاء؛ لأن ما زاد على الاثنين خارج عن الثلث، فيكون للورثة، وفي هذا دليل على اعتبار الوصية بالثلث، وقد جاء في ذلك الحديث الذي فيه: (الثلث والثلث كثير). ويدل أيضاً على أن هذا العتق الذي حصل يجمع ولا يفرق بحيث يكون الستة كلهم مبعضون، فيكون ثلث كل واحد منهم قد عتق ويبقى الثلثان، وإنما جزأهم وأقرع بينهم، ومن خرجت له القرعة وهم اثنان من الستة فيعتقان والباقون يبقون على الرق.
تراجم رجال إسناد حديث (أن رجلاً أعتق ستة أعبد عند موته ولم يكن له مال غيرهم...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة عبد الله بن زيد الجرمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المهلب الجرمي ]. أبو المهلب الجرمي هو عم أبي قلابة وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. عن عمران بن حصين أبو نجيد رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن رجلاً أعتق ستة أعبد عند موته...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد العزيز -يعني: ابن مختار - حدثنا خالد عن أبي قلابة بإسناده ومعناه، ولم يقل: فقال له قولاً شديداً ]. أورد أبو داود حديث عمران بن حصين من طريق أخرى، وهو بمعنى الذي قبله، وليس فيه: أنه قال له قولاً شديداً، وأغلظ له الكلام لكونه تصرف هذا التصرف الذي فيه حرمان الورثة. قوله: [ حدثنا أبو كامل ]. أبو كامل الجحدري فضيل بن حسين ، ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي . [ حدثنا عبد العزيز -يعني: ابن المختار - ]. عبد العزيز بن المختار ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. خالد بن مهران الحذاء ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. مر ذكره. [ بإسناده ومعناه ]. يعني: إسناده عن أبي المهلب ، عن عمران بن حصين أبي نجيد.
شرح حديث (أن رجلاً أعتق ستة أعبد عند موته...) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية حدثنا خالد بن عبد الله -هو الطحان- عن خالد عن أبي قلابة عن أبي زيد رضي الله عنه: أن رجلاً من الأنصار بمعناه، وقال -يعني: النبي صلى الله عليه وسلم-: (لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين) ]. وهذا الحديث من طريق أبي زيد أحد أصحاب رسول الله صلى الله عليه وسلم، وهو عمرو بن أخطب، وفيه: أن النبي صلى الله عليه وسلم قال في هذا الذي عمل هذا العمل: (لو شهدته قبل أن يدفن ما دفنته في مقابر المسلمين)، وهذا من إغلاظ القول في حقه، وفي الطريق الأولى قال: (فقال له قولاً شديداً)، وكأن هذا تفسير للإغلاظ الذي جاء مجملاً في الرواية السابقة في كونه قال له قولاً شديداً. وهذا فيه بيان سوء فعله وأنه فعل قبيح، لكن لا يكون كافراً بذلك، وإنما هو جائر وغير عادل وغير محسن إلى ورثته، ولا يكون كافراً؛ لأن كل من لم يكن من أهل الشرك والكفر بالله عز وجل فهو من أهل الذنوب والمعاصي، وأهل الذنوب والمعاصي أمرهم إلى الله عز وجل، لكن هذا فيه تغليظ القول في حقه، وبيان أن عمله قبيح وسيئ.
تراجم رجال إسناد حديث (أن رجلاً أعتق ستة أعبد عند موته...) من طريق ثالثة

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ، ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا خالد بن عبد الله هو الطحان ]. خالد بن عبد الله الطحان الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد عن أبي قلابة عن أبي زيد ]. خالد وأبو قلابة مر ذكرهما، وأبو زيد هو عمرو بن أخطب، وهو صحابي، أخرج له مسلم وأصحاب السنن.
شرح حديث (أن رجلاً أعتق ستة أعبد موته...) من طريق رابعة، وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن يحيى بن عتيق وأيوب عن محمد بن سيرين عن عمران بن حصين رضي الله عنهما: (أن رجلاً أعتق ستة أعبد عند موته، ولم يكن له مال غيرهم، فبلغ ذلك النبي صلى الله عليه وآله وسلم فأقرع بينهم، فأعتق اثنين، وأرقّ أربعة) ]. أورد أبو داود حديث عمران بن حصين من طريق أخرى، وهو مثل الطريق الأولى. قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد عن يحيى بن عتيق ]. يحيى بن عتيق ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي . [ وأيوب ]. أيوب مر ذكره. [ عن محمد بن سيرين ]. محمد بن سيرين البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين مر ذكره. يلاحظ أنه في حديث أبي زيد قال: (لو شهدته قبل أن يدفن)، ومعنى ذلك: أنه مات ودفن، بينما في الأحاديث الأخرى المتقدمة أنه قال له قولاً شديداً، ويجمع بينهما بأنه أغلظ عليه القول، ولما علم بموته وأنه دفن في مقابر المسلمين قال فيه هذا القول.
ما جاء فيمن أعتق عبداً وله مال

شرح حديث (من أعتق عبداً وله مال فمال العبد له إلا أن يشترط السيد)

قال المصنف رحمه الله تعالى: [ باب فيمن أعتق عبداً وله مال. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني ابن لهيعة والليث بن سعد عن عبيد الله بن أبي جعفر عن بكير بن الأشج عن نافع عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من أعتق عبداً وله مال فمال العبد له إلا أن يشترطه السيد) ]. أورد أبو داود هذه الترجمة وهي: [ باب من أعتق عبداً وله مال ]، ومعلوم أن العبد ماله لسيده وأما هو فلا يملك، وما بحوزته هو ملك لسيده، كما أنه أيضاً ملك لسيده، وقد سبق أن مر الحديث: (من ابتاع عبداً وله مال فماله لبائعه، إلا أن يشترط المبتاع). قوله: (وله مال) يعني: في يد وحوزة ذلك العبد، أو مكن منه للانتفاع به، كأن يكون مثلاً أسكن في بيت وله أثاث يستفيد منه فهو لسيده. قوله: (ما لم يشترط المبتاع)، فالعبد لا يملك، وملكه إنما هو ملك لسيده، فهو يكون للبائع إلا أن يشترط المبتاع، وهنا قال: (من ابتاع عبداً وله مال) يعني: بيده وبحوزته، (فماله له، إلا أن يشترط السيد)، يعني: المال للعبد، وقيل: إن المقصود بهذا الندب والاستحباب، وأنه كان ينبغي للسيد أن يسامحه وأن يحسن إليه عند إعتاقه؛ لأن كونه يخرج من الرق وبيده شيء قد أحسن إليه السيد به خير من كونه يعتقه ثم يخرج خالي اليدين وليس معه شيء، فمن تمام الإحسان أن يحسن إليه ويمتعه ويعطيه ما يستمتع به ويستفيد منه، فإذاً يكون: (فماله له) أي: للعبد على سبيل الندب للسيد. قوله: (إلا أن يشترط السيد) بأن يقول: المال لي، ولا يوافق على إعطائه إياه، فإنه حينئذٍ يكون للسيد، ولكن كونه يصير للعبد يكون منحة من السيد، فهذا من تمام الإحسان، وهذا هو الذي ينبغي، وهو خير من كونه يعتقه ثم يذهب خالي اليدين وليس بيده شيء.

تراجم رجال إسناد حديث (من أعتق عبداً وله مال فمال العبد له إلا أن يشترطه السيد)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. عبد الله بن وهب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني ابن لهيعة ]. ابن لهيعة صدوق اختلط، ورواية العبادلة الأربعة ومنهم عبد الله بن وهب معتبرة، فهم سمعوا منه قبل الاختلاط وقبل احتراق كتبه، فتكون رواية هؤلاء معتبرة. وعبد الله بن لهيعة أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ والليث بن سعد ]. الليث بن سعد ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. بكير بن عبد الله بن الأشج ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في عتق ولد الزنا

شرح حديث (ولد الزنا شر الثلاثة)

قال المصنف رحمه الله تعالى: [ باب في عتق ولد الزنا. حدثنا إبراهيم بن موسى أخبرنا جرير عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ولد الزنا شر الثلاثة). وقال أبو هريرة : لأن أمتع بسوط في سبيل الله عز وجل أحب إلي من أن أعتق ولد زنية ]. أورد أبو داود : [ باب في عتق ولد الزنا ]، العتق كما هو معلوم يكون للمسلم وللكافر، ويكون للطيب والرديء، ويكون للصالح والطالح، وولد الزنا هو أحد هؤلاء، فقد يكون صالحاً ويحصل له العتق، وقد يكون فاسقاً ويحصل له العتق، والكافر أيضاً كذلك يعتق، فالمقصود: أن العتق يحصل على كل مسلم سواء كان صالحاً أو طالحاً. وأورد المصنف حديث أبي هريرة قال: (ولد الزنا شر الثلاثة)، والثلاثة هم: الزاني والزانية والولد الذي تحدر منهما، فقيل: إن معنى شر الثلاثة إذا كان على طريقتهما وعلى منهجهما، وقيل: إنه شر لأنه حصل من ماء حرام ومن لقاء حرام، وتكون من نطفة خبيثة. لكن كما هو معلوم أنه ليس مؤاخذاً على ما حصل وإنما المؤاخذة على الزاني والزانية، وأما الولد فلا دخل له ولا ذنب له ولم يكن متسبباً في شيء، وإنما هو نتيجة لأمر حرام، ولكن قد يكون حال من كان كذلك أنه يغلب عليه الخبث، لكن هذا لا يعني أن كل من كان كذلك فإنه يكون كذلك، فمن أولاد الزنا من يكون فيه خير وصلاح وتقى، ومنهم من يكون بخلاف ذلك. إذاً: فالأصل أنه شر إذا كان مثل أبويه، وكان على طريقة أبويه واقتدى بهما وسار على منهاجهما في فعل الفاحشة؛ فإنه يكون شر الثلاثة، وقد ذكر صاحب عون المعبود حديثاً: (ولد الزنا شر الثلاثة إذا عمل عمل أبويه)، رواه أحمد في المسند، فلا أدري هل هذا اللفظ من الحديث أم لا؟ فإذا كان من الحديث فلا إشكال، وقد جاء عن بعض العلماء أنه قال هذا، فلا أدري هل هو ثابت أو مدرج، فإذا كان ثابتاً زال الإشكال ولا يحتاج إلى أن يبحث عن تفسيره وتأويله، ويحتمل أن يكون المعنى: أنه شر حيث ولد من نطفة خبيثة، ولكن هذه النطفة قد يكون صاحبها سليماً فلا يضره ذلك، وقد يكون خبيثاً فيكون ناشئاً ومتولداً من خبث. وقيل أيضاً: بأن ولد الزنا ورد فيه حديث يتعلق بأنه لا يدخل الجنة، ولكن هذا يحمل على ما إذا كان ملازماً لهذا الشيء، ومتلبساً به لتمكنه منه، وذلك مثل ابن السبيل، فما سمي ابن السبيل كذلك إلا لملازمته إياه، وهذا لملازمته للزنا. وقول أبو هريرة: [ لأن أمتع بسوط في سبيل الله ] يعني: يعطي ويعين أحداً يجاهد في سبيل الله بسوط خير من أن يعتق ولد الزنا، وفيه إشارة إلى قلة الفائدة من إعتاقه، وذلك فيما إذا كان على منهاج وطريقة أبويه؛ إذ يكون فيه الخبث، فإعتاقه لا تحصل منه الفائدة المرجوة الكبيرة، وأن سوطاً ينفق في سبيل الله ويجاهد به في سبيل الله خير من عتق من يكون هذا شأنه.
تراجم رجال إسناد حديث (ولد الزنا شر الثلاثة)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبو صالح السمان ذكوان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً.
من أحكام ولد الزنا

قد يتبادر إلى الذهن سؤال، وهو: أننا ذكرنا في قضية العتق جواز عتق حتى الكافر، وكذلك هنا بوب المصنف فقال: [ باب في عتق ولد الزنا ]، فهل هذا في الكفارة أم في عتق التطوع؟ والصحيح أنه في عتق التطوع، وأما ولد الزنا فهو موصوف بالإيمان، فيكون أيضاً في الكفارة، وإنما ذلك الكافر وأما ولد الزنا فهو مسلم، وحيث يكون مسلماً وليس بكافر فإن حكمه حكم المسلمين؛ لأن قوله: (رقبة مؤمنة)، أي: غير كافرة، وليس المقصود بذلك أنه يكون صالحاً تقياً، وأنه إن كان فيه فسق لا يعتق، وإنما هو مقابل الكافر، وشرط الإيمان يخرج الكافر لا الفاسق؛ لأن الفاسق مؤمن ناقص الإيمان. وأما الدليل على جواز عتق الكافر، فما جاء من الإطلاق في العتق.
ما جاء في ثواب العتق

شرح حديث (أعتقوا عنه يعتق الله بكل عضو منه عضواً منه من النار)

قال المصنف رحمه الله تعالى: [ باب في ثواب العتق. حدثنا عيسى بن محمد الرملي حدثنا ضمرة عن إبراهيم بن أبي عبلة عن الغريف بن الديلمي قال: أتينا واثلة بن الأسقع رضي الله عنه فقلنا له: حدثنا حديثاً ليس فيه زيادة ولا نقصان، فغضب وقال: إن أحدكم ليقرأ ومصحفه معلق في يده فيزيد وينقص، قلنا: إنما أردنا حديثاً سمعته من النبي صلى الله عليه وآله وسلم، قال: أتينا رسول الله صلى الله عليه وآله وسلم في صاحب لنا أوجب -يعني: النار- بالقتل فقال (أعتقوا عنه يعتق الله بكل عضو منه عضواً منه من النا) ]. ثم أورد أبو داود باب في ثواب العتق، وهو أن المعتق يجزيه الله عز وجل بأن يعتق منه من النار بكل عضو منه عضواً من أعضائه، ومعنى ذلك: أن ثوابه عظيم؛ لأن فيه النجاة والسلامة من النار، وأن كل عضو من أعضاء المعتق الذي حصل له الحرية في الدنيا يجازي الله عز وجل المعتق بأن يعتق كل عضو منه من النار, وهذا من باب الجزاء من جنس العمل، فكما أنه في الدنيا أعتق هذا الشخص واستفاد من حريته فإن الله عز وجل يجازي المعتق بأن يخلصه من النار، وأن يكون كل جزء منه قد سلم من النار في مقابل تلك الأجزاء التي هي في العبد الذي حرره وأعتقه, فهذا يدل على فضله. وقد أورد أبو داود حديث واثلة بن الأسقع رضي الله عنه عن النبي صلى الله عليه وسلم في صاحب لهم قد أوجب فقال الرسول صلى الله عليه وسلم: (أعتقوا عنه يعتق الله به كل عضو من أعضائه من النار)، والحديث في إسناده ضعف؛ لأن فيه الغريف وهو مقبول، لكن العتق من النار بسبب الإعتاق جاء في أحاديث ثابتة عن رسول صلى الله عليه وسلم سيذكر المصنف بعضها. قوله: [ قال: أتينا الرسول صلى الله عليه وسلم في صاحب لنا أوجب -يعني: النار- بالقتل ] يعني: كأنه قتل عمداً وليس خطأ، ومعلوم أن القتل الذي جاء فيه الكفارة والدية هو القتل الخطأ, وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً [النساء:92]، ثم ذكر التفصيل في ذلك: بأن يكون مؤمناً قتل مؤمناً، أو قتل مؤمناً من قوم كفار محاربين، أو أنه قتل شخصاً من قوم معاهدين، أي: كافر من قوم كفار، فتلزم فيه الدية والكفارة وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ [النساء:92]. وهو يقصد القتل العمد، والقتل العمد كما هو معلوم ليس مثل القتل الخطأ الذي يكون فيه دية مخففة، وأصحاب القتيل عمداً لهم أن يأخذوا الدية، ولهم أن يأخذوا ما يريدون ولو طلبوا مبلغاً كبيراً أضعاف الدية؛ لأن بيدهم القتل أو ما يقوم مقامه مما يرضون به ولو بلغ ما بلغ في الكثرة.
تراجم رجال إسناد حديث (أعتقوا عنه يعتق الله بكل عضو منه عضواً منه من النار)

قوله: [ حدثنا عيسى بن محمد الرملي ]. عيسى بن محمد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ضمرة ]. ضمرة بن ربيعة الفلسطيني وهو صدوق يهم قليلاً، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن إبراهيم بن أبي عبلة ]. إبراهيم بن أبي عبلة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الغريف بن الديلمي ]. الغريف بن الديلمي مقبول، أخرج له أبو داود و النسائي . [ عن واثلة ]. واثلة بن الأسقع رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد فيه ضعف. فائدة: ذكر الشيخ الألباني رحمه الله في السلسلة الضعيفة (2/308 رقم907) أن: الغريف لقب له، واسمه عبد الله، وقال: هي فائدة لا تجدها في كتب الرجال. قوله: (يعتق الله بكل عضو منه عضواً من النار)، هذا في الرجل مع الرجل والمرأة مع المرأة، وأما الرجل بالنسبة للنساء فإنه يكون فكاكه في إعتاق امرأتين، وإعتاق المرأة لرجل أو امرأة يكون فيه فكاكها.
ما جاء في أي الرقاب أفضل

شرح حديث (... أيما رجل أعتق رجلاً مسلماً فإن الله جاعل وقاء كل عظم...)

قال المصنف رحمه الله تعالى: [ باب أي الرقاب أفضل. حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة اليعمري عن أبي نجيح السلمي رضي الله عنه قال: حاصرنا مع رسول الله صلى الله عليه وآله وسلم بقصر الطائف، قال معاذ : سمعت أبي يقول: بقصر الطائف بحصن الطائف كل ذلك، فسمعت رسول الله صلى الله عليه وآله وسلم يقول (من بلغ بسهم في سبيل الله عز وجل فله درجة) وساق الحديث. وسمعت رسول الله صلى الله عليه وآله وسلم يقول (أيما رجل مسلم أعتق رجلاً مسلماً فإن الله عزوجل جاعل وقاء كل عظم من عظامه عظماً من عظام محرره من النار، وأيما امرأة أعتقت امرأة مسلمة فإن الله جاعل وقاء كل عظم من عظامها عظماً من عظام محررها من النار يوم القيام) ]. أورد المصنف: [ باب أي الرقاب أفضل ] يعني: أي الرقاب يكون عتقها أفضل، ومعلوم أن عتق الرجال فيه فائدة كبيرة تختلف عن النساء من جهة ما عندهم من القدرة والفائدة التي تحصل من الرجال في الأمور المطلوبة منهم، وأيضاً من ناحية أن الرجل إذا أعتق الرجل يكون فكاكه من النار، وأنه إذا اعتق امرأتين يكن فكاكه من النار، بمعنى: أنه لو أعتق امرأة لا يكون فيها فكاكه من النار، فتكون دون إعتاق الرجل، فهذا يدلنا على أن إعتاق الرجل أكمل وأفضل من إعتاق المرأة؛ لأنه جاء ما يدل على أن عتق امرأتين يعادل عتق رجل واحد, وهو يدل على تفضيل عتق الرجال على النساء. وقد أورد أبو داود حديث أبي نجيح السلمي عمرو بن عبسة رضي الله عنه قال: [ حاصرنا مع رسول الله صلى الله عليه وسلم بقصر الطائف أو حصن الطائف ]. يعني: هذا أو هذا. فقال: (من بلغ بسهم في سبيل الله)، يعني: بلغ الغاية والقصد من إرساله، بمعنى: أنه حصل فيه النكاية بالعدو، وأثر فيهم، فله درجة ومنزلة في الجنة. [ ثم قال: سمعت النبي صلى الله عليه وسلم يقول: (أيما رجل مسلم أعتق رجلاً مسلماً فإن الله عز وجل جاعل وقاء كل عظم من عظامه عظماً من عظام محرره من النا) ]. يعني: أن الرجل إذا اعتق الرجل يكون فيه فكاكه من النار، وهذا فيه تنصيص على المسلم، بينما الحديث ا لسابق فيه: (يعتق الله بكل عضو منه عضواً من النار). ولا شك أن هذا العتق في حق المسلم، وأما الكافر فهل يكون له ذلك؟ لا شك أنه يؤجر، لكن هذا ورد فيه التقييد بأنه مسلم، وهو الذي نفعه أكمل، وعتقه أتم وأفضل.
تراجم رجال إسناد حديث (... أيما رجل أعتق رجلاً مسلماً فإن الله جاعل وقاء كل عظم...)

[ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الملقب بالزمن ، ثقة أخرج له أصحاب الكتب الستة, وهو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. أبوه هو هشام بن أبي عبد الله الدستوائي ، ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد ثقة أخرج له أصحاب الكتب الستة. [ عن معدان بن أبي طلحة اليعمري ]. معدان بن أبي طلحة ثقة أخرج له مسلم وأصحاب السنن. [ عن أبي نجيح السلمي ]. أبو نجيح السلمي صحابي، أخرج له مسلم وأصحاب السنن.
شرح حديث (من أعتق رقبة مؤمنة كانت فداءه من النار) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الوهاب بن نجدة حدثنا بقية حدثنا صفوان بن عمرو حدثني سليم بن عامر عن شرحبيل بن السمط رضي الله عنه أنه قال لعمرو بن عبسة رضي الله عنه: حدثنا حديثاً سمعته من رسول الله صلى الله عليه وآله وسلم، قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول (من أعتق رقبة مؤمنة كانت فداؤه من النار) ]. أورد أبو داود حديث عمرو بن عبسة من طريق أخرى، وهناك ذكره بالكنية وهنا ذكره بالاسم، وهو صحابي واحد، وقد طلبوا منه أن يحدثهم عن رسول الله صلى الله عليه وسلم حديثاً، فقال: سمعت النبي صلى الله عليه وسلم يقول: (من أعتق رقبة مؤمنة كانت فداؤه من النا)، ولفظ الرقبة عام فيشمل الذكور والإناث, لكن جاء فيما يتعلق بالإناث بأن إعتاق الرجل لاثنتين يكون بهما فكاكه من النار. [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا بقية ]. بقية بن الوليد صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثنا صفوان بن عمرو ]. صفوان بن عمرو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني سليم بن عامر ]. سليم بن عامر ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن شرحبيل بن السمط ]. شرحبيل بن السمط قال له وفادة على النبي صلى الله عليه وسلم، أخرج له مسلم وأصحاب السنن. [ عن عمرو بن عبسة ]. عمرو بن عبسة أخرج له مسلم وأصحاب السنن.
شرح حديث (أيما رجل أعتق رجلاً مسلماً...) من طرق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن سالم بن أبي الجعد عن شرحبيل بن السمط أنه قال لكعب بن مرة أو مرة بن كعب رضي الله عنه: حدثنا حديثاً سمعته من رسول الله صلى الله عليه وآله وسلم فذكر معنى معاذ إلى قوله: (وأيما امرئ أعتق مسلماً، وأيما امرأة أعتقت امرأة مسلمة) زاد: [ وأيما رجل أعتق امرأتين مسلمتين إلا كانتا فكاكه من النار، يجزى مكان كل عظمين منهما عظم من عظامه. قال أبو داود : سالم لم يسمع من شرحبيل ، مات شرحبيل بصفين ]. أورد أبو داود حديث كعب بن مرة أو مرة بن كعب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من اعتق، مثل الأول ثم زاد: (وأيما رجل اعتق امرأتين مسلمتين إلا كانتا فكاكه من النار، يجزى بكل عضوين من أعضائهما عضواً له حتى يخلص من نار جهنم)) وهذه المسألة إحدى المسائل الخمس التي النساء فيها على النصف من الرجال, لأنه قد ورد في الكتاب والسنة أن النساء على النصف من الرجال في خمسة أمور, الأول: الميراث، فللذكر مثل حظ الأنثيين. والثاني: العتق, فالرجل إذا اعتق امرأتين يكون فكاكه بذلك من النار, والثالث: الشهادة, فإذا لم يكن هناك رجلان فرجل وامرأتان, والرابع: الدية, فدية المرأة على النصف من دية الرجل, والخامس: العقيقة, فعن الغلام شاتان وعن الجارية شاة واحدة. فهذه المسائل الخمس النساء فيهن على النصف من الرجال. والحديث قال أبو داود فيه: إن سالم بن أبي الجعد لم يسمع من شرحبيل . لكن قد جاء الحديث عند الترمذي عن أبي أمامة رضي الله تعالى عنه ذكره الحافظ في البلوغ، وفيه أن إعتاق جاريتين يكون بهما فكاك المعتق لهما من النار, فيكون هذا الذي أشار إليه أبو داود من ناحية الانقطاع وعدم السماع, وله شاهد من حديث أبي أمامة رضي الله عنه.
تراجم رجال إسناد حديث (أيما رجل أعتق رجلاً مسلماً...) من طرق أخرى

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر النمري أخرج حديثه البخاري و أبي داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد عن شرحبيل بن السمط أنه قال لكعب بن مرة أو مرة بن كعب ]. كعب بن مرة أو مرة بن كعب صحابي أخرج له أصحاب السنن.
ما جاء في فضل العتق في الصحة

شرح حديث (مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع)

قال المصنف رحمه الله تعالى: [ باب في فضل العتق في الصحة. حدثنا محمد بن كثير حدثنا سفيان عن أبي إسحاق عن أبي حبيبة الطائي عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسل (مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع) ]. أورد أبو داود باب في فضل العتق في الصحة، يعني: كون الإنسان يعتق في حال صحته وعافيته وليس مشرفاً على الهلاك ترخص عنده الدنيا فيعتق، لكن الأفضل أن يعتق في وقت تكون الدنيا غالية عنده، وكان حريصاً يأمل الحياة ويخشى الفقر, فهذا هو الذي تكون الصدقة الإعتاق فيه أفضل من غيره. وقد أورد أبو داود حديث أبي الدرداء رضي الله تعالى عنه قال صلى الله عليه وسلم: (مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع)، والذي يهدي وهو جائع لا شك أنه أكمل وأفضل من الذي يهدي وهو شبعان، ومعلوم أن كون الإنسان يهدي وهو شبعان فهذا شيء جيد، ولكن المقصود منه الترغيب في أن الإنسان يعتق وينفق في حال الصحة وهو يأمل الحياة ويخشى الفقر، فهذا هو الذي يكون أفضل وأكمل، وإلا فإن كون الإنسان يهدي أويتصدق بعد ما يشبع فلا شك أن هذا شيء جيد ولكن أجود منه وأحسن كونه ينفق في حال صحته وعافيته وأمله في الحياة، وخوفه من الفقر. والحديث في إسناده أبو حبيبة وفيه كلام، ولكن معناه صحيح.
تراجم رجال إسناد حديث (مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو ابن سعيد بن مسروق الثوري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حبيبة الطائي ]. أبو حبيبة الطائي مقبول أخرج له أبو داود و الترمذي و النسائي . [ عن أبي الدرداء ]. أبو الدرداء عويمر رضي الله عنه وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

أفضلية عتق عبد كامل الأعضاء

السؤال: هل في هذه الأحاديث تفضيل تقديم عتق من كان كامل الأعضاء على غيره؟ الجواب: لا شك في ذلك؛ لأن هذا ينفع ويحصل فيه النفع أكمل من غيره.

جواز عتق عبد ناقص الأعضاء

السؤال: إذا كان العبد ينقصه عضو من أعضائه فهل لا يجعل هذا العضو وقاء من النار لمعتقه؟ الجواب: هذا فيه خير، لكن الأكمل والأحسن هو الذي يحصل به الأجر والثواب عند الله.

حكم من أعتق مدبراً أكثر من ثلث ماله

السؤال: من أعتق عبداً مدبراً أكثر من ثلث ماله هل يعتق أم يجزّأ بين الحرية والرق؟ الجواب: مر بنا أن الرسول باعه وأعطى المال لصاحبه الذي ليس له مال، وقال له: (أنت أحق به).

جواز عتق ولد الزنا الغير صالح

السؤال: هل يجوز إعتاق ولد الزنا الغير صالح؟ الجواب: يجوز.

حكم عتق الرقاب غير المؤمنة

السؤال: لماذا لا يحمل المطلق على المقيد في إعتاق الرقبة فإنها قيدت في أحاديث كثيرة وفي القرآن بأنها مؤمنة أو مسلمة؟ الجواب: جاء الإطلاق وجاء التقييد, ولا شك أن إعتاق الرقبة المؤمنة هو الأفضل، والذي تبرأ به الذمة من ناحية الكفارة، وأما العتق فيجوز عتق الكافر، وقد يكون المن على كافر بالعتق سبباً لإسلامه.

نسبة ولد الزنا

السؤال: رجل زنا بامرأة غير محصنة وهي كارهة فولدت ثم تزوج بها رجل آخر، هل يعد ولدها عبداً لزوجها الثاني؟ الجواب: ليس له أن يتزوجها وهي حامل، وإنما يتزوجها إذا خلا بطنها ولم يكن فيها حمل، وهذا يقال له: ولد زنا, وهو ليس للزاني ولا للزوج الجديد.

حال زيادة (ولد الزنا شر الثلاثة إذا عمل عملهم)

السؤال: ذكر الشيخ الألباني رحمه الله أن زيادة (إذا عمل عملهم) من قوله: (ولد الزنا شر ثلاثة إذا عمل عملهم) أنها من أحد الرواة، وهي تفسير منه للحديث؟ الجواب: لكن هذا الذي ذكر أنه جاء في مسند الإمام أحمد إذا كان الإسناد صحيحاً وأنه لا شيء يفيد الإدراج، فهذا يزيل الإشكال ولا يحتاج معه إلى التأويل، ولكن لا أدري عن ثبوتها وعن كونها غير مدرجة. والسند في (العون) هو: وفي مسند أحمد من طريق إبراهيم بن عبيد بن رفاع عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم: (ولد الزنا شر الثلاثة إذا عمل عمل أبويه)، وفي معجم الطبراني من حديث ابن عباس مرفوعاً مثله. وفي سنن البيهقي عن الحسن قال: [ إنما سمي ولد الزنا شر الثلاثة أن امرأة قالت له: لست لأبيك الذي تدعى له فقتلها، فسمي شر الثلاثة ] قاله السيوطي في مرقاة الصعود. وهذا إذا ثبت يكون في شخص واحد حصل منه ما حصل لما قيل له ما قيل، لكن الأحاديث جاءت مطلقة، فتحمل على أنه إذا كان مثلهما أو عمل عملهما؛ لأنه متولد من ماء خبيث فصار فيه الخبث، فيكون أخبث منهما؛ لأن منبته خبيث وماءه الذي خرج منه خبيث، وهو بخلافهما فإنهما من ماء طيب ومن نكاح لا من سفاح وهو من سفاح فيكون شرهما إذا كان مثلهما، فيصير زائداً عليهما.

حكم التصدق عن قاتل نفسه

السؤال: هل يستحب التصدق أو الإعتاق عمن قتل، أو تسبب في قتل نفسه؟ الجواب: الذي قتل نفسه لا شك أنه عاص، والإحسان إليه والصدقة عنه والدعاء له ينفعه كما ينفع سائر المسلمين.

وصول ثواب الصدقات لغير الوالدين

السؤال: وصول ثواب العمل إلى الميت من غير الوالدين هل هو خاص بالعتق، أو عام مع أن الأدلة واردة في وصول ثواب الابن الذي يهدي إلى أبويه؟ الجواب: كون الإنسان ينفع والديه وغير والديه لا بأس به، وقد ورد في حق غير الوالدين ما يدل عليه, فإذا جاء ذلك فيما يتعلق بقضية شخص سأل عن أمه وأبيه وأجيب بذلك دل على أنه تدخله النيابة، وأنه يجوز أن يبذل مثل هذا لشخص ميت, فلا بأس بأن يتعدى إلى الغير وينتفع به الغير ولا يكون الحكم مقصوراً على القريب فقط، فما دام أن الإجابة سائغة وأن ذلك ينفع فإن ذلك يجوز للقريب وللبعيد.

فداء المؤمن بكافر يوم القيامة

السؤال: هل ورد أنه يأتى بمن وجبت له النار من المسلمين يوم القيامة فيعطى كافراً ليرمي به في جهنم فيقال هذا فكاكك من النار؟ الجواب: نعم ورد هذا في حديث.

فك الأسير

السؤال: إذا أخذ العدو أسيراً من المسلمين وأرادوا مالاً لكي يخلون سبيله، فدفع أحد المسلمين مالاً لكي يسلموا هذا الرجل, فهل هذا العمل يعتبر عتقاً؟ الجواب: لا يعتبر عتق رقبة؛ لأنه لم ينقلها إلى الحرية، ولكن هذا فداء وتخليص من ولاية الكفار، ولا شك أن فيه أجراً عظيماً، لكن لا يقال له عتق، ولا يجزي في الكفارة.

تقديم إرث النسب على الولاء

السؤال: إذا اشترى رجل أمه وهي من ذوات المحارم فإنها تعتق بعد الشراء مباشرة, السؤال: هل يرث هذا الرجل المرأة على صفة أنه المعتق؟ الجواب: ويرثها بالنسب, والنسب مقدم على الولاء، والولاء لا يورث به إلا إذا علم الميراث الذي قبله الذي هو العصوبة وصلة النسب. ويمكن أن تجتمع في الإنسان الصفات الثلاث، فلو أن إنساناً وجد ابنة عمه رقيقة فاشتراها وأعتقها وتزوجها ثم مات فإن أسباب الإرث كلها موجودة فيه: فهو ابن عم من النسب، وهو زوج، وهو معتق, فميراثه يكون بالفرض والتعصيب، فالنصف فرضاً والباقي تعصيباً.

حكم الإحرام بالعمرة وتأخير أداء المناسك

السؤال: رجل ذهب إلى مكة في آخر يوم من شعبان، وأحرم من الميقات في آخر اليوم، ثم أخر العمرة إلى يوم من رمضان، فهل ينال أجر العمرة في رمضان؟ وآخر يقول: أريد أن أسافر إلى مكة ليلة الخميس لأداء العمرة، ولكن أريد أن أمكث في مكة حتى صباح الجمعة، ثم أؤدي مناسك العمرة، فهل يجوز لي هذا أن أمكث؟ الجواب: العمرة في رمضان حيث يكون الإحرام في رمضان, وحرص الإنسان على أن يعمل عملاً صالحاً في رمضان جيد, لكن العمرة ما حصلت في رمضان وحصلت في شعبان، وما دام أن الإحرام قد حصل في شعبان فلا يقال: إن العمرة في رمضان بل تكون في رمضان إذا حصل الإحرام في رمضان. وأما إذا خرج من خارج المواقيت وجاء إلى المدينة أو ذهب إلى الرياض ورجع فإنه يأتي بعمرة أخرى له أو لغيره.

حكم إخراج الدائن الزكاة كسداد دين عن المدين المعسر

السؤال: رجل عليه مبلغ خمسة آلاف ريال دين لأحد الأشخاص والمدين معسر ومفلس وممن تجب له الزكاة، فهل لصاحب الدين أن يخرج هذا المبلغ يحسبه من زكاة ماله ويتصدق به على المدين، وهل يبلغه بذلك، علماً أن هذا المبلغ من ثمان سنوات؟ الجواب: ليس له أن يسدد الدين عن الزكاة، ولا أن يكون تحصيل الدين عن طريق الزكاة؛ لأن معنى ذلك أنه يستوفي بالزكاة وهذا لا يجوز، ولكن هذا المعسر أعطه هو من زكاة مالك الذي عندك لأنه معسر يحتاج إلى صدقة, أما كونك توقت الزكاة عليه وتقول: أنا خلاص أخصمها ويكون معنى ذلك أني استوفيت الدين، فهذا لا يصلح, بل يعطيه من الزكاة والدين يبق في ذمته، وإن سامحه فذلك خير؛ لأن الله قال: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ)[البقرة:280]، يعني: يتصدقوا بالمسامحة والإحسان إلى الفقير فذلك خير, فالإنسان لا يحصل ويستوفي دينه عن طريق الزكاة فهذا لا يجوز.

حكم من أخر طواف الإفاضة والسعي والوداع

السؤال: امرأة حجت وأخرت طواف الإفاضة والسعي مع الوداع وهي مفردة, وقد طافت على غير طهارة, فماذا يجب عليها الآن، علماً أن هذا الأمر قد حصل قبل سنوات؟ الجواب: الواجب عليها أنها ترجع إلى مكة وتطوف طواف الإفاضة الذي عليها والسعي أيضاً إذا كان لم يحصل قبل الحج, فإذا كانت ما سعت قبل الحج فإنها تطوف وتسعى؛ لأن عليها الطواف والسعي، ولكن إذا كان لها زوج وقد جامعها فإنه يكون عليها فدية وهي شاة تذبح بمكة وتوزع على فقراء الحرم؛ لأن الجماع حصل قبل التحلل الثاني.

درجة حديث (رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه)

السؤال: ما حال حديث: (رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه)؟ الجواب: هذا الحديث ثابت.

حكم اتفاق الورثة على عطية غير وارث من إرث مختلط بالحرام

السؤال: إذا توافق ورثة الميت أن يعطوا قطعة الأرض لأحد غير الورثة هل عليه أن يقبل ذلك الإعطاء؛ علماً أن الميت كان كسبه مختلطاً بين الحلال والحرام؟ الجواب: إذا كان الغالب على ماله الحلال فلا بأس، وإن كان الغالب على ماله الحرام فالابتعاد عنها هو الأولى.

حكم اعتكاف النساء في المسجد

السؤال: هل اعتكاف النساء في الحرم النبوي أفضل أم جلوسهن في بيوتهن، مع ذكر الدليل؟ الجواب: جلوسهن في بيوتهن أفضل ولا شك؛ لأن رسول الله صلى الله عليه وسلم قال: (صلاة المرأة في بيتها أفضل), إلى آخر الحديث الذي ورد في أن صلاة المرأة في بيتها أفضل من صلاتها في المساجد, ولكنها لا تمنع من المساجد إذا أرادت، ومعنى ذلك: أن بقاءها في بيتها وعدم مجيئها إلى المسجد أفضل لها, ولكن الاعتكاف لا يكون إلا في المسجد ولا يكون في البيوت, فإذا أرادت أن تعتكف فلها ذلك، كما أن لها أن تأتي وتصلي ولكن بيتها أفضل لها.

درجة حديث (لا يقول أحدكم عبدي...)

السؤال: ما درجة حديث (لا يقول أحدكم: عبدي، ولكن ليقل: غلامي)؟ الجواب: هو صحيح.

حكم الدخول بالمرأة قبل الزفاف والوليمة

السؤال: رجل عقد على امرأة، فهل يجوز له أن يدخل بها قبل أن يولم، وقبل أن يكون حفل الزفاف؟ الجواب: هذا جائز، ولكن الأولى أن يكون الدخول بعد الإعلان، وأما لو خلا بها واتصل بها قبل أن يحصل الإعلان فإنه دخول زوج على زوجته، فهما يتوارثان، والزوجية حاصلة وقائمة في العقد، ولو مات أحدهما ورثه الآخر."


شرح سنن أبي داود - 446

شرح سنن أبي داود [446]

أنزل الله عز وجل كتابه على سبعة أحرف تخفيفاً على عباده، ثم لما اجتمع شمل العرب كانت القراءات التي هي مأخوذة من تلك الأحرف، وقد جمع عثمان رضي الله عنه الأمة فيما بعد على قراءة واحدة.
ما جاء في الحروف والقراءات

شرح حديث (أن النبي قرأ (واتخذوا من مقام إبراهيم مصلى)

قال المصنف رحمه الله تعالى: [ أول كتاب الحروف والقراءات: باب. حدثنا عبد الله بن محمد النفيلي حاتم بن إسماعيل ح وحدثنا نصر بن عاصم حدثنا يحيى بن سعيد عن جعفر بن محمد عن أبيه عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قرأ: وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125] ].
الفرق بين الحرف والقراءة في القرآن

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ أول كتاب الحروف والقراءات ] فهناك أحرف نزل بها القرآن، وكانت في أول الأمر من أجل التخفيف على الناس، وهنا قال أبو داود: الحروف والقراءات، فيحتمل أنه يريد بالحروف والقراءات الألفاظ المترادفة، ويحتمل: أن يكون المراد بالحروف الأحرف السبعة, لكن الأحرف السبعة سبق أن مرت في كتاب الوتر حيث عقد لها باباً، فقال: [ باب أنزل القرآن على سبعة أحرف ]، والأحرف والقراءات بينهما فرق, فالأحرف قيل فيها: إنها لغات أو لهجات؛ وذلك أن القرآن أول ما نزل نزل بلغة العرب، والعرب متشتتون متفرقون يسود بينهم الاختلاف والتناحر والتباعد، حتى أن بعضهم لا يكاد يعرف لغة غيره، وقد نزل القرآن في أول الأمر على أحرف -أي: على لغات- من أجل التخفيف على الناس والتسهيل والتيسير عليهم، ولكنه بعد ذلك وفي زمن الخليفة الراشد عثمان بن عفان رضي الله عنه وأرضاه قصر الناس على حرف واحد من الأحرف السبعة؛ وذلك أن الأحرف السبعة نزلت في الأول للتخفيف والتسهيل، وهي عدة لغات من لغات العرب، وبعد أن دخل الناس في الإسلام، ووحد الإسلام بين من دخل فيه من العرب، وصار العرب أمة واحدة، وذلت ألسنتهم، واتصل بعضهم ببعض، وعرف كل لغة الآخر، لم يكن هناك حاجة إلى بقاء هذه الأحرف؛ لما يترتب على ذلك من الاختلاف , فعثمان رضي الله عنه رأى أن من المصلحة ومن الفائدة عند جمعه للقرآن أن يقتصر على حرف واحد وهو حرف قريش أو لغة قريش وأحرق ما سوى ذلك, ومن المعلوم أنه لما كان نزوله أولاً من أجل التخفيف والمقصود الذي نزل من أجله القرآن على هذه الأحرف انتهى باتصال العرب بعضهم ببعض، وفهم بعضهم لغة الآخرين، فلغة قريش إذا اقتصر عليها أو على الحرف الذي نزل بها فإن بقية العرب يعرفون ذلك، وهذا من المصلحة والفائدة. وقد ذكر ابن القيم رحمه الله في كتابه إعلام الموقعين تسعة وتسعين دليلاً من أدلة سد الذرائع التي توصل إلى محذور، وجعل الدليل التاسع والتسعين من هذه الأدلة: جمع عثمان رضي الله عنه القرآن على حرف واحد؛ لأن البقاء عليها يؤدي إلى الاختلاف، وقد كان نزولها من أجل أنهم كانوا متفرقين، وبعد ذلك لم تكن هناك حاجة إلى بقائها، لذلك اقتصر على حرف واحد.
أمثلة للقراءات المتفقة مع رسم المصحف

وأما القراءات فهي موجودة ولم تنته، وهي موجودة في المصحف، ولهذا جاء رسم المصحف على وجه يشملها ويتحملها ويحتملها؛ وذلك أن الاختلاف بينها يكون بالنقط والشكل، فأما الاختلاف في النقط فمثل: (تعملون ويعملون)، وأما الشكل فمثل: (عجبتَ، وعجبتُ)، والحروف هي نفس الحروف: بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات:12], (بل عجبتُ ويسخرون)، فهذا إنما هو في الشكل مع بقاء الحروف على ما هي عليه، وقد كان رسم المصحف أولاً بدون نقط، والناس يعرفون ذلك، ولكن بعد ذلك احتيج إلى النقط، وصارت بعض القراءات لها هيئة في بعض المصاحف تختص بها، وكذلك القراءات الأخرى على هيئة أخرى، فيأتي في بعض المصاحف (تعملون) وفي بعضها (يعملون) في الموضع الواحد، وهذه قراءة وهذه قراءة، وقد يأتي بزيادة ألف أو نقص ألف، ولهذا جاء الرسم على وجه يحتمل القراءتين مثل: (قال) في سورة الزخرف: قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ [الزخرف:24]، وفي آخر سورة الأنبياء: قَالَ رَبِّ احْكُمْ ?بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ [الأنبياء:112] وفي قراءة: (قل رب احكم بالحق وربنا الرحمن المستعان على ما تصفون)، فجاء رسم المصحف على وجه يستوعب القراءتين، بأن تكون القاف متصلة باللام في القراءتين كلها، ولكن عندما تأتي قراءة (قل) يجعل ضمة على القاف وسكون على اللام، وعندما تأتي قراءة (قال) يجعل فتحة على القاف واللام مفتوحة والقاف متصلة باللام، ولكن توضع ألف صغيرة بين القاف واللام تدل على المد وعلى أن فيها ألفاً، فلما رسمت القاف متصلة باللام أصبحت تحتمل قراءة (قل) وقراءة (قال)؛ لأن القاف متصلة باللام في قراءة قل، ولكن عند قراءة (قال) القاف مفتوحة وهناك ألف صغيرة بعدها ولا تكون ألفاً واقفة؛ إذ لو جاءت ألف واقفة لم يمكن أن تأتي قراءة (قل)، ولهذا فإنها في المواضع التي تأتي فيها فعل ماض مثل: قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ [الشعراء:23]، فالقاف بعدها ألف واقفة واللام مفصولة؛ لأنه لا توجد قراءة سوى (قال)، لكن القراءة التي فيها (قال وقل) تأتي على هذه الهيئة وعلى هذا الرسم، ورسم القرآن يكون بهذه الطريقة، ولهذا لا يجوز أن يغير رسم المصحف، وبعض الناس ممن ليس لديهم فهم وإدراك ينادون بأن يكتب القرآن بالحروف الإملائية التي يتعارف عليها الناس، لكن هذه الكتابة على هذا الوضع لا يمكن معها الاحتفاظ بالرسم الذي يتحمل (قل)، فلا يجوز أن يغير رسم المصحف عما هو عليه، وإنما يبقى ويكون بذلك مستوعباً للقراءات، وقد يكون في بعضها زيادة حرف منفصل مثل (واو) أو ما إلى ذلك، ولكن هذا يكون في بعض المصاحف، ويكون الرسم الواحد لا يتحمل غيره، لكن في بعض المصاحف التي وزعها عثمان رضي الله عنه في الآفاق كل مصحف فيه قراءة أو إشارة إلى قراءات، فالرسم فيه زيادة (واو)، وزيادة (الواو) كما هو معلوم تختلف عن نقص (الواو). فعلى هذا فإن المراد بالحروف اللغات، وإن كان المراد بها القراءات فيكون من عطف الشيء على مثيله وعلى نظيره، وهو للتغاير اللفظي فقط مثل قول الشاعر: (وألفوا قولها كذباً وميناً) والمين هو الكذب، ولكن حصل العطف من أجل التغاير باللفظ مع الاتحاد في المعنى. أورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم قرأ وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125]؛ وذلك في حجة الوداع، وهذا قطعة من حديث جابر الطويل، وهو أكمل حديث في صفة الحج، وقد أورده أبو داود في الحج، وهنا أورد هذه القطعة منه وهي قوله: وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125]، والآية فيها قراءتان: (واتخِذوا) بالأمر (واتخَذوا) بالماضي.
موافقات عمر للشرع وإلهاماته

جاء في بعض الروايات الصحيحة أن عمر رضي الله عنه هو الذي اقترح على النبي صلى الله عليه وسلم أن يتخذ من مقام إبراهيم مصلى, فنزل القرآن مطابقاً لما أشار به عمر رضي الله عنه، وهذه من المسائل التي يقولون عنها: موافقات عمر رضي الله عنه، أي: أنه يقول القول ثم ينزل القرآن مطابقاً له، فأطلق على ذلك موافقات عمر، وهي عديدة منها هذا الموضع. ومنها: اقتراحه على النبي عليه الصلاة والسلام أن يحجب نساءه، ومنها: عدم أخذ الفداء في أسارى بدر. وهذا مما بينه النبي صلى الله عليه وسلم لما قال: (قد كان في الأمم قبلكم محدثون؛ فإن يكن من أمتي أحد فإنه عمر)، والملهَم أو المحدَّث هو: من يقول الشيء فيكون مطابقاً للصواب وللحق، وهذا شأن عمر رضي الله عنه في هذه المسائل، وكذلك أيضاً كان يحصل منه الشيء فيأتي في السنة ما يدل عليه، ومن أمثلة ذلك أنه رضي الله عنه لما ذهب إلى الشام ولقيه أبو عبيدة بن الجراح وأمراء الأجناد في أثناء الطريق بعدما قرب من بلاد الشام فقالوا له: إن الطاعون قد وقع في الشام ولا نرى أن تدخل بالصحابة على الطاعون، فتعرضهم للفناء، وبعض الصحابة ومنهم أبو عبيدة كان يرى أنه يدخل ولا يرجع، فعمر رضي الله عنه استشار ثلاث طوائف من الناس، فقال لابن عباس: ادع لي المهاجرين، فجاء إليه المهاجرون واستشارهم وانقسموا قسمين: منهم من يقول: ادخل ولا تفر من قدر الله, ومنهم من يقول: لا تدخل بالصحابة على الطاعون فيكون ذلك سبباً في موتهم, فقال: ارتفعوا عني، ثم قال: ادع لي الأنصار، فدعا له الأنصار، فجاءوا إليه وسألهم، وأجابوا بجواب المهاجرين, وانقسموا قسمين، ثم قال: ادع لي مسلمة الفتح وهم الذين أسلموا عام الفتح وهاجروا إلى الرسول صلى الله عليه وسلم بعد الفتح، فدعاهم فاستشارهم فاتفق رأيهم على أنه يرجع، ولم يختلفوا كما اختلف المهاجرون والأنصار، ثم ترجح عند عمر رضي الله عنه الرجوع، وقال: إني مصبح على ظهر، أي: إذا جاء الصباح أركب بعيري وأمشي, فأبو عبيدة وهو من الذين لا يرون الرجوع ويرون الدخول قال: أتفر من قدر الله يا أمير المؤمنين؟! قال: لو غيرك قالها يا أبا عبيدة! نفر من قدر الله إلى قدر الله, ثم أتى عبد الرحمن بن عوف رضي الله عنه وقد كان معهم ولكنه تغيب لحاجة من الحاجات، فجاء وعلم بالذي حصل من المشاورة، فقال: عندي فيها علم عن رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: (إذا وقع الطاعون وأنتم في بلد فلا تخرجوا فراراً منه، وإن كنتم خارجها فلا تدخلوا عليه). فبلغ ذلك عمر فسر؛ لأن اجتهاده جاء مطابقاً لما جاءت به السنة عن رسول الله صلى الله عليه وسلم، فهذا مصداق ما جاء عن النبي الكريم صلوات الله وسلامه وبركاته عليه: (إن يكن في هذه الأمة منهم أحد فإنه عمر) والحديث صحيح. فالملهَم هو الذي يجري الصواب على لسانه، ويقول الشيء فيكون موافقاً للصواب، ولا يعني ذلك أنه إذا اختلف الصحابة مع عمر أن الحق يكون مع عمر دائماً وأبداً، فأحياناً قد يكون الحق والصواب مع غيره، ولكن عمر رضي الله عنه إصابته كثيرة، وموافقته للأدلة كثيرة خصوصاً فيما لم يبلغه فيه دليل واجتهد فيه، وقد يكون الحق مع غيره، وبعض المسائل يختلف فيها هو و أبو بكر وغيره من الصحابة فيكون الحق والصواب مع أبي بكر. وأورد أبو داود حديث جابر رضي الله عنه أن النبي صلى الله عليه وآله وسلم قرأ: وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى [البقرة:125] ]. وهذه هي قراءة الجمهور، والقراءة الثانية وهي قراءة ثابتة وهي بالفتح على الماضي، وهذه بالأمر. والماضي إخبار عن أنهم اتخذوا من مقام إبراهيم مصلى.
تراجم رجال إسناد حديث (أن النبي قرأ (واتخذوا من مقام إبراهيم مصلى) )

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا حاتم بن إسماعيل ]. حاتم بن إسماعيل صدوق أخرج له أصحاب الكتب الستة. [ ح وحدثنا نصر بن عاصم ]. نصر بن عاصم لين الحديث أخرج له أبو داود . [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان ثقة أخرج له أصحاب الكتب الستة. ومعلوم أن هذه الطريق فيها من هو لين الحديث، ولكن جاء الحديث من طريق أخرى وهي الأولى التي فيها عبد الله بن محمد النفيلي وهو ثقة أخرج له البخاري وأصحاب السنن، فوجود من هو لين لا يؤثر لوجود موافق له في شيوخ أبي داود وهو عبد الله بن محمد النفيلي . [ عن جعفر بن محمد ]. وهو ابن محمد بن علي بن حسين الملقب الصادق ، وهو صدوق أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. محمد بن علي بن حسين ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي ابن الصحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ويلاحظ أن المصنف رحمه الله لم يذكر إلا باباً واحداً بعد الكتاب بدون ترجمة، والباب مطلق، فكأنه باب واحد يتعلق بالقراءات وبيان القراءات، وكأنه لم يجعل أبواباً؛ لأنها كلها من نوع واحد وهو بيان اختلاف القراءات.
شرح حديث (أن رجلاً قام من الليل فقرأ... فلما أصبح قال رسول الله: يرحم الله فلاناً كائن من آية أذكرنيها الليلة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى -يعني: ابن إسماعيل - حدثنا حماد عن هشام بن عروة عن عروة عن عائشة رضي الله عنها: (أن رجلاً قام من الليل فقرأ فرفع صوته بالقرآن، فلما أصبح قال رسول الله صلى الله عليه وعلى آله وسلم: يرحم الله فلاناً! كائن من آية أذكرنيها الليلة كنت قد أسقطتها) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم سمع قارئاً يقرأ من الليل، وقال النبي صلى الله عليه وسلم: (يرحم الله فلاناً ذكرني آية كنت أسقطها نسياناً)، يعني: أنه عندما يقرأ في بعض الأحيان تسقط عليه آية، وليس المقصود بالنسيان أنه ينسى شيئاً أمر بتبليغه؛ لأن هذا لا يصح ولا يجوز، بل الرسول صلى الله عليه وسلم مبلغ لكل ما أمر به ولا يسقط مما أمر به شيء، ولكنه عندما يقرأ القرآن وهو حافظ له يحصل منه أنه ينسى آية كما هو مشاهد معاين من حفاظ متقنين، فإنه يقرأ ولكنه في بعض الأحيان تسقط عليه آية نسياناً, فهذا هو معنى قوله: (أسقطتها)، يعني: نسياناً.
مميزات الشريعة المحمدية

إن الرسول صلى الله عليه وسلم قد بلغ كل شيء من القرآن وغير القرآن، فكل ما أمر به عليه الصلاة والسلام قام بتبليغه على التمام والكمال، ولم يترك شيئاً يحتاج إلى تبليغ أو أمر بتبليغه دون أن يبلغه، فقد بلغ البلاغ المبين، وأدى كل ما عليه صلوات الله وسلامه وبركاته عليه, كما جاء عن الإمام الزهري عند البخاري في صحيحه، قال: [ من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم ], فالله تعالى منه الرسالة، وقد حصل أنه أرسل الرسل: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [النحل:36]، وعلى الرسول البلاغ، وهذا قد حصل, فإن الرسل قد بلغوا، وعلينا التسليم، وهذا الذي ينقسم الناس فيه إلى موفق ومخذول, فمن الناس من يسلم ومنهم من لا يسلم، ومنهم من يتقبل الحق ومنهم من يرده، فالذي من الله قد حصل، والذي من الرسول صلى الله عليه وسلم قد حصل، والذي من الناس هذا هو الذي يفترق الناس فيه وينقسمون إلى مستسلم ومنقاد، وإلى معرض ومنحرف عن الجادة وعن الحق والهدى. إذاً: فالرسول صلى الله عليه وسلم قد بلغ كل شيء، كما جاء عن أبي هريرة وعن سلمان رضي الله عنهما قال: (علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة؟ -يعني: حتى ما يتعلق بقضاء الحاجة- قال: نعم, أمرنا رسولنا ألا نستنجي برجيع ولا عظم ولا روث)، وذكر شيئاً من آداب قضاء الحاجة، وجاء عن بعض الصحابة أنه قال: [ توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحه في السماء إلا وأعطانا منه علماً ] أي: أن الشريعة كاملة لا نقص فيها بوجه من الوجوه. وشريعة نبينا محمد صلى الله عليه وسلم تختصر في ثلاث صيغ: الأولى: صيغة الكمال فلا نقص فيها، ولهذا لا يضاف إليها شيء ويقال: هذه سنة حسنة، بل هي من البدع والأمور المنكرة، فهي لا تحتاج إلى أن تضاف إليها إضافات أو أن تكمل فهي كاملة لا نقص فيها, فهذه من صفات هذه الشريعة، فهي كاملة لا نقص فيها، إذاً فالبدع مردودة كما جاء في الحديث: (من أحدث في أمرنا ما ليس منه فهو رد) متفق عليه، وفي لفظ لمسلم : (من عمل عملاً ليس عليه أمرنا فهو رد). والثانية: الخلود والبقاء، فهي مستمرة إلى قيام الساعة ليس لها وقت تنتهي إليه كالرسالات السابقة، ولا أن يأتي رسول بشريعة مع بقاء الشريعة السابقة، وقد يجتمع رسولان في وقت واحد مثل إبراهيم ولوط، فهذا مرسل وهذا مرسل، وكل مرسل إلى قوم، وكل مأمور باتباع من أرسل إليهم، وأما نبينا محمد صلى الله عليه وسلم فختم الله به الرسالات، ورسالته مستمرة ولا نبي بعده صلوات الله وسلامه وبركاته عليه، فهي كاملة لا نقص فيها، ومستمرة لا تنتهي ولا تنقطع ما بقيت الدنيا. والثالثة: لزوم اتباع كل أحد لها، وأنه ليس لأحد العذر بأن يتخلى عنها أو أن يقول: أنا لست من أهلها كما يقول اليهود: نحن أصحاب موسى، والنصارى يقولون: نحن أصحاب عيسى، وهذا بعد بعثة نبينا محمد صلى الله عليه وسلم، وليس لهم هذا ولا يقبل منهم، فقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: (والذي نفسي بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، فاليهود والنصارى من أمة محمد صلى الله عليه وسلم أمة الدعوة، فالأمة أمتان: أمة دعوة وأمة إجابة, فأمة الدعوة هم كل الإنس والجن من حين بعثته وإلى قيام الساعة صلوات الله وسلامه وبركاته عليه, أي: أنهم مدعوون إلى الدخول في دينه، ومن لم يدخل في دينه بعد بعثته فإنه ليس له إلا النار: وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ [هود:17]، وفي هذا الحديث: (والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني)، فذكر أن النصارى واليهود من أمة الدعوة، (ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، قال بعض السلف: فكنت إذا سمعت الحديث تأملته وجدت مصداقه في القرآن، قال الله عز وجل: وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ [هود:17]. إذاً: فشريعة نبينا محمد صلى الله عليه وسلم شاملة لكل الناس، ولازمة لكل الإنس والجن, وموجهة لكل من الجن والإنس، وخالدة باقية لا تنتهي، وكاملة لا نقص فيها بوجه من الوجوه. فعن عائشة رضي الله عنها: (أن رجلاً قام من الليل فقرأ فرفع صوته بالقرآن)، وهذا يدلنا على جواز رفع الصوت بالقراءة، لكن هذا مشروط فيما إذا لم يحصل أذى في قراءته، فإذا عَرف أن أحداً يتأذى بقراءته فإنه لا يرفع صوته بالقرآن، فالرسول صلى الله عليه وسلم أخبر بأنه سمع هذا القارئ وترحم عليه؛ لأنه قرأ موضعاً من القرآن كان النبي صلى الله عليه وسلم نسي عنده آية من الآيات, وهذا القارئ إنما قرأ الشيء الذي بلغه النبي صلى الله عليه وسلم, وهذه الآية إنما جاءته عن طريق إبلاغ الرسول صلى الله عليه وسلم؛ لأن القرآن لا يعرف إلا عن طريق الرسول عليه الصلاة والسلام. فلما أصبح قال رسول الله صلى الله عليه وآله وسلم: (يرحم الله فلاناً كائن من آية أذكرنيها الليلة كنت قد أسقطتها). و(كائن) قراءة في كأين من آية: وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا [يوسف:105] ووَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ [آل عمران:146]، وجاءت مواضع كثيرة فيها (كأين) وفي قراءة (كائن).
تراجم رجال إسناد حديث (أن رجلاً قام من الليل فقرأ ... فلما أصبح قال رسول الله: يرحم الله فلاناً كائن من آية أذكرنيها الليلة...)

قوله: [ حدثنا موسى -يعني: ابن إسماعيل - ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار البصري ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح سبب نزول قوله تعالى: (وما كان لنبي أن يغل...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا عبد الواحد بن زياد حدثنا خصيف حدثنا مقسم مولى ابن عباس قال: قال ابن عباس رضي الله عنهما: (نزلت هذه الآية: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ [آل عمران:161] في قطيفة حمراء فقدت يوم بدر، فقال بعض الناس: لعل رسول صلى الله عليه وآله وسلم أخذها، فأنزل الله عز وجل: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ [آل عمران:161] إلى آخر الآية). قال أبو داود : يغل مفتوحة الياء ]. أورد أبو داود حديث ابن عباس : أنه في يوم بدر فقدت قطيفة فقال الناس: لعل الرسول أخذها، ومعلوم أنه إن أخذها فيكون أخذها اصطفاء لا غلولاً؛ لأن الرسول كما هو معلوم يصطفي من الغنيمة ما يشاء، ونصيبه الخمس، وليس المقصود أنهم يريدون أنه غل؛ لأن الغلول محرم ولا يضاف إلى الرسول صلى الله عليه وسلم، فأنزل الله هذه الآية: وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ [آل عمران:161]، وفيها قراءتان: يَغلُ ويُغَلُ، يعني يخون، أو يُغَلُ: يخان, فهذه قراءة وهذه قراءة.
تراجم رجال إسناد سبب نزول قوله تعالى: (وما كان لنبي أن يغل...)
قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة أخرج له أصحاب الكتب الستة. [ حدثنا خصيف ]. خصيف بن عبد الرحمن صدوق سيئ الحفظ أخرج له أصحاب السنن. [ حدثنا مقسم مولى ابن عباس ]. مقسم مولى ابن عباس صدوق أخرج له البخاري وأصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، ومعلوم أن ابن عباس رضي الله عنه كان إسلامه بعد الحديبية مع أبيه في زمن متأخر، وهذا يحكي عن قصة وقعت في أول الهجرة وهي وقعة بدر، ومن المعلوم أن الصحابة يروي بعضهم عن بعض، وقد يخبر الصحابي عن شيء لم يشهده وإنما كان قبل إسلامه، وهذا كما يحصل من أبي هريرة عندما يحدث بشيء وقع قبل إسلامه، فـ ابن عباس هنا يحدث بشيء كان قبل إسلامه، ومعلوم أن الروايات إنما هي عن الصحابة، وأنهم كانوا يأخذون عن الصحابة، ولهذا قال بعض أهل العلم: إن الأحاديث التي صرح فيها ابن عباس بالسماع قليلة جداً؛ لأن أكثر روايته إنما هي عن الصحابة, والحافظ ابن حجر ذكر أنه وقف على مواضع كثيرة صرح فيها بالسماع؛ لأن الذي صرح به بالسماع شاهده ولا توجد واسطة بينه وبينه، وأما ما لم يشاهده فإنما هو من الرواية عن الصحابة.
شرح حديث (اللهم إني أعوذ بك من البخل والهرم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا معتمر قال: سمعت أبي قال: سمعت أنس بن مالك رضي الله عنه يقول: قال النبي صلى الله عليه وآله وسلم: (اللهم إني أعوذ بك من البخل والهرم) ]. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من البخل والهرم)، وفيها قراءتان: قراءة البَخل وقراة البُخل، وليس هناك آية في هذا المعنى، وإنما البُخل جاء في القرآن في مواضع متعددة مثل سورة الحديد: الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ [النساء:37] فهذا دعاء وليس هناك آية بهذا اللفظ, وهي غير مطابقة للباب الذي ذكره اللهم إلا أن يقال: إن الذي جاء في الحديث مثل الذي جاء في القرآن، فيكون هذا قد جاء على روايتين، وهناك تعدد في الرواية، فرواية بفتح الباء والخاء، ورواية بضم الباء وسكون الخاء.
تراجم رجال إسناد حديث (اللهم إني أعوذ بك من البخل والهرم)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ثقة أخرج له أصحاب الكتب الستة. [ قال: سمعت أبي ]. سليمان بن طرخان ثقة أخرج له أصحاب الكتب الستة. [ قال: سمعت أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (فقال النبي لا (تحسِبن) ولم يقل لا (تحسَبن) )

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة رضي الله عنه قال: كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وآله وسلم. فذكر الحديث فقال -يعني: النبي صلى الله عليه وآله وسلم-: ((لا تحسِبن) ولم يقل: لا تَحْسَبَنَّ [آل عمران:169]) ]. حديث لقيط بن صبرة رضي الله عنه أن النبي قال في القراءة: (لا تحسِبن) بكسر السين، والقراءة الثانية: لا تَحْسَبَنَّ يعني: أنه سمعه يقول تحسِبن ولم يقل تحسبَن، ولكن القراءة المشهورة والمعروفة لا تَحْسَبَنَّ [آل عمران:169] بفتح السين، فهذه قراءة وهذه قراءة. قوله: [ حدثنا قتيبة بن سعيد حدثنا يحيى بن سليم ]. يحيى بن سليم صدوق سيئ الحفظ أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن كثير ]. إسماعيل بن كثير أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عاصم بن لقيط بن صبرة ]. عن عاصم بن لقيط ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه لقيط بن صبرة ]. وهو صحابي أخرج له البخاري في الأدب المفرد وأصحاب السنن.
شرح سبب نزول قوله تعالى: (ولا تقولوا لمن ألقى إليكم السلام لست مؤمناً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا سفيان قال حدثنا عمرو بن دينار عن عطاء عن ابن عباس رضي الله عنهما قال: (لحق المسلمون رجلاً في غُنَيمة له فقال: السلام عليكم, فقتلوه وأخذوا تلك الغُنَيمة, فنزلت: وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا [النساء:94] تلك الغنيمة) ]. أورد أبو داود حديث ابن عباس : أن جماعة من المسلمين كانوا يقاتلون الكفار فلحقوا بصاحب غُنيمة -تصغير غنم- وهي مجموعة من الغنم، فلما جاءوا إليه قال: السلام عليكم، فظنوا أنه قال ذلك من أجل أن يسلم على نفسه وعلى غنيمته، فقالوا: إنما قال ذلك من أجل السلامة، وظنوا أنه ما حصل ذلك منه يعني ظاهراً وباطناً فنزلت الآية: (( وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا )) أي: تلك الغنيمة، ولهذا قال: كَذَلِكَ كُنتُمْ مِنْ قَبْلُ [النساء:94] يعني: كنتم على الحالة التي كان عليها هو الآن من قبل. والقراءات هي: السلام والسلم، والسلم: هو الاستسلام.
تراجم رجال إسناد سبب نزول قوله تعالى: (ولا تقولوا لمن ألقى إليكم السلام لست مؤمناً)

قوله: [ حدثنا محمد بن عيسى حدثنا سفيان ]. محمد بن عيسى مر ذكره, وسفيان هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن دينار ]. عمرو بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو ابن أبي رباح أخرج له أصحاب الكتب الستة ثقة. و ابن عباس مر ذكره.
شرح حديث (أن النبي كان يقرأ: (غير أولي الضرر) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن منصور حدثنا ابن أبي الزناد، وحدثنا محمد بن سليمان الأنباري حدثنا حجاج بن محمد عن ابن أبي الزناد وهو أشبع، عن أبيه عن خارجة بن زيد بن ثابت عن أبيه رضي الله عنه أن النبي صلى الله عليه وآله وسلم كان يقرأ: غَيْرُ أُوْلِي الضَّرَرِ [النساء:95] ولم يقل سعيد : كان يقرأ ]. أورد أبو داود حديث زيد بن ثابت رضي الله عنه أن النبي صلى الله عليه وسلم كان يقرأ: غَيْرُ أُوْلِي الضَّرَرِ [النساء:95]، والقراءة الثانية: (غيرِ أولي الضرر), فهذا فيه هذه القراءة، ومعلوم أن فيها قراءات وهي: (غيرَ وغيرُ وغيرِ). قوله: [ حدثنا سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي الزناد ]. هو عبد الرحمن بن أبي الزناد وهو صدوق أخرج له البخاري في الأدب المفرد تعليقاً، و مسلم في المقدمة وأصحاب السنن, و عبد الرحمن هذا هو أكبر أولاد أبيه أبو الزناد، فأبوه يكنى بأبي عبد الرحمن وأبو الزناد ليست كنيته، واسمه عبد الله بن ذكوان, و أبو الزناد لقبه، وهو على صيغة الكنية، وكنيته أبو عبد الرحمن، وهذا هو ابنه الذي يكنى به، وهو يروي عن أبيه، وأما الذي اشتهر به أبوه وهو على صيغة الكنية أبو الزناد فهذا لقب وليس بكنية, ومثل أبي هريرة فهذا لقب له وليس كنية، فليس له ولد اسمه هريرة وإنما هو لقب على صيغة الكنية. [ ح وحدثنا محمد بن سليم ]. (ح) للتحول من إسناد إلى إسناد, محمد بن سليمان الأنباري صدوق أخرج له أبو داود . [ حدثنا حجاج بن محمد ]. حجاج بن محمد المصيصي الأعور ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي الزناد وهو أشبع ] يعني: أن الطريق الثانية أتم وأكمل من الطريق الأولى، فقد ذكره من طريقين وكل منهما ينتهي إلى أبي الزناد ، لكن الطريق الثانية التي هي عن شيخ أبي داود محمد بن سليمان الأنباري عن حجاج بن محمد المصيصي عن ابن أبي الزناد أتم وأكمل من الطريق الأولى. [ عن أبيه ]. هو أبو الزناد عبد الله بن ذكوان المدني ثقة أخرج له أصحاب الكتب الستة. [ عن خارجة بن زيد بن ثابت ]. خارجة بن زيد بن ثابت ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. هو زيد بن ثابت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ ولم يقل سعيد : كان يقرأ ]. سعيد هو الشيخ الأول وجملة: (كان يقرأ) ليست عنده.
شرح حديث (قرأ رسول الله (والعينُ بالعين) )

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و محمد بن العلاء قالا: حدثنا عبد الله بن المبارك حدثنا يونس بن يزيد عن أبي علي بن يزيد عن الزهري عن أنس بن مالك رضي الله عنه أنه قال: (قرأها رسول الله صلى الله عليه وسلم: (والعينُ بالعين)) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قرأ آية: وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ [المائدة:45] قرأها: (والعينُ بالعين)، وكذلك ما بعدها قرأها بالضم: (العينُ بالعين والأنفُ بالأنف والأذنُ بالأذن والسنُ بالسن والجروحُ قصاص)، والقراءة الأخرى بالنصب: الْعَيْنَ بِالْعَيْنِ [المائدة:45]، وهناك قراءة ثالثة: كلها بالنصب إلا: الْجُرُوحَ قِصَاصٌ [المائدة:45] فإنها بالضم. إذاً: فهي ثلاث قراءات: قراءة بالنصب فيها جميعاً: النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ [المائدة:45] إلى آخرها، وقراءة ثانية: المنصوب هو: (النفسَ بالنفس والعينَ بالعينَ) فما بعدها مرفوع، والقراءة الثالثة: كله منصوب إلا: (والجروحُ قصاص) فإنها مرفوعة، وهذه القراءات كلها ثابتة وصحيحة، ولكن هذا الإسناد فيه مجهول، وأما عن القراءة فهي ثابتة.
تراجم رجال إسناد حديث (قرأ رسول الله (والعينُ بالعين) )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ و محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة أخرج حديثه أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن يزيد ]. يونس بن يزيد الأيلي ثقة أخرج له أصحاب الكتب الستة. [ أبي علي بن يزيد ]. أبو علي بن يزيد هو أخو يونس بن يزيد وهو مجهول، أخرج حديثه أبو داود و الترمذي . [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه مر ذكره.
شرح حديث (قرأ رسول الله (والعينُ بالعين) ) من طريق ثانية، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا أبي حدثنا عبد الله بن المبارك حدثنا يونس بن يزيد عن أبي علي بن يزيد عن الزهري عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قرأ: (وكتبنا عليهم فيها أن النفسَ بالنفس والعينُ بالعين) ]. وهذا مثل الذي قبله. قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك حدثنا يونس بن يزيد ]. عبد الله بن المبارك فمن بعده هم رجال الإسناد الأول.
شرح حديث (... (الله الذي خلقكم من ضُعف)...)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا فضيل بن مرزوق عن عطية بن سعد العوفي قال: (قرأت على عبد الله بن عمر رضي الله عنهما: اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ [الروم:54]فقال: (من ضُعف), قرأتها على رسول الله صلى الله عليه وآله وسلم كما قرأتها علي فأخذ علي كما أخذت عليك) ]. حدثنا محمد بن يحيى القطعي حدثنا عبيد -يعني: ابن عقيل- عن هارون عن عبد الله بن جابر عن عطية عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وآله وسلم: (من ضُعف) ]. أورد أبو داود حديث عبد الله بن عمر وحديث أبي سعيد وكلاهما يتعلق بـ: اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ [الروم:54]وفي قراءة: (ضُعف)، فأورد أولاً حديث ابن عمر أن عطية بن العوفي قال: قرأت على عبد الله بن عمر : اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ [الروم:54] فقال: (من ضُعف)، يعني: أنها بضم الضاد بدل فتحها، وقال: إني قرأتها على النبي صلى الله عليه وسلم، وأنني قلت كما قلت، وأنه أخذ علي كما أخذت عليك، يعني: أنه قال لي: (ضُعف) بدل (ضَعف)، وهما قراءتان، وكذلك الطريقة الثانية. ومن حيث ثبوت القراءة فإنها ثابتة، وعطية فيه كلام وهو مدلس، لكن قوله هنا: قرأتها في الأول يفيد الاتصال، وهو صدوق يخطئ كثيراً والقراءة ثابتة. والألباني صحح الحديث.
تراجم رجال إسناد حديث (...(الله الذي خلقكم من ضُعف) ...)

قوله: [ حدثنا النفيلي حدثنا زهير ]. زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ حدثنا فضيل بن مرزوق ]. فضيل بن مرزوق صدوق يهم، أخرج له البخاري في رفع اليدين و مسلم وأصحاب السنن. [ عن عطية بن سعد العوفي ]. عطية بن سعد العوفي صدوق يخطئ كثيراً ويدلس، أخرج له حديثاً البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقوله: [ حدثنا محمد بن يحيى القطعي ]. محمد بن يحيى القطعي صدوق أخرج له مسلم و أبو داود و الترمذي و النسائي. [ حدثنا عبيد -يعني: ابن عقيل- ]. عبيد بن عقيل صدوق أخرج له أبو داود و النسائي ، وفي بعض النسخ المطبوعة في التقريب أبو داود دون النسائي والصواب أبو داود و النسائي، ففي تهذيب الكمال ذكر في آخر ترجمته أنه أخرج له أبو داود و النسائي، وأيضاً قد جاء في أحاديث عند النسائي فيه عبيد بن عقيل هذا. [ هارون ]. هارون بن موسى ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عبد الله بن جابر ]. عبد الله بن جابر مقبول أخرج له أبو داود و الترمذي . [ عن عطية عن أبي سعيد ]. أبو سعيد هو سعد بن مالك بن سنان الخدري رضي الله تعالى عنه الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح قراءة أبي: (بفضل الله وبرحمته فبذلك فلتفرحوا)، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أسلم المنقري عن عبد الله عن أبيه عبد الرحمن بن أبزى قال أبي بن كعب رضي الله عنهما: (بفضل الله وبرحمته فبذلك فلتفرحوا). قال أبو داود : بالتاء ]. أورد أبو داود حديث أبي بن كعب رضي الله عنه في قراءة: (بفضل الله فلتفرحوا) والقراءة المشهورة: قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ [يونس:58]، فهذا فيه الإشارة إلى هذه القراءة (فلتفرحوا)، وكما قلت: فهذه من القراءات التي يكون فيها الفرق بالنقط؛ لأن هنا قراءة (يفرحوا) وقراءة (تفرحوا) وكلها قراءات صحيحة. قوله: [ حدثنا محمد بن كثير ]. هو العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن أسلم المنقري ]. أسلم المنقري ثقة أخرج له أبو داود . [ عن عبد الله ]. عبد الله مقبول أخرج له البخاري تعليقاً و أبو داود و النسائي . [ عن أبيه عبد الرحمن بن أبزى ]. عبد الرحمن بن أبزى صحابي صغير أخرج له أصحاب الكتب الستة. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح قراءة أبي: (بفضل الله وبرحمته فبذلك فلتفرحوا) من طريق ثانية، وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله حدثنا المغيرة بن سلمة حدثنا ابن المبارك عن الأجلح حدثني عبد الله بن عبد الرحمن بن أبزى عن أبيه عن أبي رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قرأ: (بفضل الله وبرحمته فبذلك فلتفرحوا هو خير مما تجمعون) ]. أورد أبو داود طريقاً أخرى، وفيها الإشارة إلى القراءة في (يفرحوا) و(يجمعون) وهي: (تفرحوا وتجمعون)، والقراءة المشهورة (يفرحوا) و(يجمعون), وكلها قراءات ثابتة. وفي الأول نسب القراءة إلى أبي, وهنا: عن أبي أن النبي صلى الله عليه وسلم قرأ، وكلاهما قراءة ثابتة. قوله: [ حدثنا محمد بن عبد الله ]. هو ابن المبارك المخرمي وهو ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا المغيرة بن سلمة ]. المغيرة بن سلمة ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن المبارك عن الأجلح ]. الأجلح صدوق أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ حدثني عبد الله بن عبد الرحمن بن أبزى عن أبيه عن أبي ]. وقد مر ذكرهم.
شرح حديث (أن النبي قرأ: (إنه عَمِل غير صالح) ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت عن شهر بن حوشب عن أسماء بنت يزيد رضي الله عنها أنها سمعت النبي صلى الله عليه وآله وسلم يقرأ: (إنه عَمِلَ غير صالح) ]. أورد أبو داود حديث أسماء بنت يزيد بن السكن رضي الله عنها أن النبي صلى الله عليه وسلم كان يقرأ: (إنه عَمِلَ غير صالح) يعني: بالفعل الماضي، و(غير) منصوبة على أنها معمول للفعل الماضي، أي: إنه عمل عملاً غير صالح، والقراءة المشهورة: إِنَّهُ عَمَلٌ غَيْرَ صَالِحٍ [هود:46], وكل منهما قراءة صحيحة ثابتة. قوله: [ حدثنا موسى بن اسماعيل عن حماد عن ثابت ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أسماء بنت يزيد ]. أسماء بنت يزيد رضي الله عنها صحابية، أخرج لها البخاري في الأدب المفرد وأصحاب السنن.
شرح حديث (أن النبي قرأ (إنه عَمِل غير صالح) ) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد العزيز -يعني: ابن المختار - حدثنا ثابت عن شهر بن حوشب قال: سألت أم سلمة رضي الله عنها: (كيف كان رسول الله صلى الله عليه وآله وسلم يقرأ هذه الآية: إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ [هود:46] فقالت: قرأها: (إنه عمِلَ غير صالح)) ]. وهذا مثل الذي قبله. قوله: [ حدثنا أبو كامل ]. هو فضيل بن حسين الجحدري ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا عبد العزيز -يعني: ابن المختار - ]. عبد العزيز بن المختار ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ثابت عن شهر بن حوشب عن أم سلمة ]. يعني: أن الحديث هنا عن أم سلمة وهناك عن أسماء، وأم سلمة هي أم المؤمنين هند بنت أبي أمية رضي الله عنها أخرج لها أصحاب الكتب الستة. وقد يرد هنا احتمال وهو: أن كنية أسماء هي أم سلمة، ذكر هذا الحافظ في النكت الظراف، لكن يشكل على هذا أن الإمام أحمد أخرج هذا الحديث في مسنده عن أم سلمة هند بنت أبي أمية . [ قال أبو داود : رواه هارون النحوي و موسى بن خلف عن ثابت كما قال عبد العزيز ]. هارون النحوي هو هارون بن موسى الذي مر. [ و موسى بن خلف ]. موسى بن خلف صدوق له أوهام أخرج حديثه البخاري تعليقاً و أبو داود و النسائي . [ عن ثابت كما قال عبد العزيز ]. يعني: مثل رواية عبد العزيز . و موسى بن خلف ذكروا في ترجمته أنه يعد من الأبدال، والأبدال ما نعلم فيهم حديثاً إلا حديث: (إن الله يبعث لكل أمة من يجدد لها دينها على رأس كل مائة سنة), فإن هذا هو الثابت، والمقصود بالأبدال الذين يأتي بهم الله عز وجل بعدما يذهب أناس نفع الله بهم، وهم مرجع للناس، ويبينوا للناس أمور دينهم، فيأتي بأناس يحلون محلهم ويقومون مقامهم، والشخص إذا كان معروفاً مشهوراً متميزاً يقولون فيه مثل هذه الكلمة مثل عبد الرحمن بن أبي الحاتم يقال عنه مثل هذه الكلمة: كان يعد من الأبدال.
الأسئلة

أفضلية الجمع بين تعلم القراءات والفقه في الدين

السؤال: هل يستحب تعلم القراءات والاشتغال بذلك عن الفقه في الدين؟ الجواب: كون الإنسان يشتغل بها عن الفقه في الدين ليس جيداً، بل يتفقه في الدين ويتعلم القراءات لكي يجمع بين الحسنيين.

حكم الصلاة بقراءة غير معروفة لدى المصلين

السؤال: هل يستحب القراءة بإحدى هذه القراءات في بلاد الحجاز؟ الجواب: البلاد التي نشأت على قراءة معينة لا يصلح أن يقرأ فيها بغير هذه القراءة؛ لأن هذا يشوش على الناس, لكن كون الإنسان يتعلم ويقرأ بالقراءات من أجل التعلم فهذا طيب، وأما كونه يأتي إلى بلاد لا يعرفون إلا قراءة واحدة ثم يصلي بهم ويقرأ قراءة تشوش عليهم فهذا لا يصلح.

حكم التجويد

السؤال: ما حكم تعلم التجويد؟ الجواب: تعلم التجويد من الأمور المستحبة, فكون الإنسان يقرأ قراءة مجودة فهذا من الأمور المستحبة، وسبق أن ذكرت في مناسبات متعددة كلام الحافظ بن حجر الذي ذكره عند شرح حديث ابن مسعود : (هذاً كهذ الشعر) في صحيح البخاري, قال: لا خلاف بين أهل العلم -أو عبارة نحوها- أن القراءة بالتجويد أحسن وأفضل، وأنه يجوز القراءة بدونه.

تقديم الأكثر حفظاً للإمامة

السؤال: رجل حافظ غير مجود ورجل مجود غير حافظ أيهما يقدم للصلاة؟ الجواب: الإنسان الأكثر حفظاً إذا كانت قراءته سليمة هو الأولى.

أصل علم القراءات

السؤال: ما هو السبب في الاختلاف في القراءات، وما منشأ ذلك رغم أن القراء أخذوا من أئمة محدودين، وما أثر هذا الخلاف في الأحكام؟ الجواب: الخلاف أصله مأخوذ عن الرسول صلى الله عليه وسلم، فالقراءات إنما هي مأخوذة عن الرسول صلى الله عليه وسلم، ومن أين تأتي القراءات إلا من الرسول عليه الصلاة والسلام؟! لكنها اشتهرت بأسماء أناس معينين وإلا فإن أصلها عن رسول الله عليه الصلاة والسلام.

حكم لبس الأحمر الخالص

السؤال: هل لبس الجاكيت الأحمر الخالص فوق الثوب الأبيض أو غيره من الألوان يدخل في النهي الوارد عن النبي صلى الله عليه وسلم عن لبس الأحمر؟ الجواب: هناك حديث يدل على لبسه، وحديث يدل على عدم لبسه، فقيل: إن المقصود بذلك إذا كان خالصاً، يعني: أن النهي يحمل على ما إذا كان خالصاً، وأما إذا كان معه لون غيره فلا إشكال فيه. والذي يبدو أن اللبس هو لكل قطعة, ولا يكون معناه: أنه لو كان عليه ثوب آخر غير أحمر يزول المحذور، لا.

حكم كتابة المصحف بالرسم الإملائي للحاجة

السؤال: في اختبار القرآن نحن نكتب آيات القرآن بالكتابة الإملائية، فهل هذا يدخل في باب الرخصة أو لا يجوز لنا؟ الجواب: الإنسان الذي يعرف القراءة يكتبها على رسمها، ومادام أن الإنسان يكتب كتابة خاصة لنفسه وهو لا يعرف القراءات فله أن يكتب؛ لأن كتابته هذه لا تعتبر مرجعاً للقرآن.

الاختلاف في مكان مقام إبراهيم

السؤال: هل صحيح أن المقام كان ملاصقاً للكعبة، ثم حول من مكانه في زمن عمر ؟ الجواب: فيه قولان مشهوران ذكرهما ابن كثير، وأنا ذكرت في الفوائد المنتقاة القولين، والأدلة على كونه في مكانه الذي هو فيه الآن، أو أنه كان تحت الكعبة ثم أخر.

حكم تحريك المقام من مكانه والصلاة عنده

السؤال: هل يجوز تحريك المقام من مكانه في زمننا للمصلحة؟ الجواب: فيه خلاف: هل يؤخر أو لا يؤخر؟ ولكن الأولى أن يبقى في مكانه، وقبل ذلك كان يحجز مكاناً؛ لأنه كان فيما مضى على شكل غرفة إلى عهد قريب، وفي زمن الملك فيصل رحمه الله جعل على هذا الوضع الذي هو عليه كأنه عمود لا يؤثر، وأيضاً صار على وجه مدور وليس له زوايا بحيث أنها تؤثر, ومن قبل كان على شكل حجرة مرتفعة وعليه شبك من جميع الجهات، والآن جعل في هذه الزجاجة التي هي على شكل عمود، فالعلماء اختلفوا في زمن فيصل رحمه الله، ولكن رأوا أنه يبقى في مكانه وألا يغير، والمحذور الذي كان موجوداً قد زال بوجوده على وجه لا يؤثر. لكن على القول بأنه كان عند الحجر ثم أخر وعلى القول بأن هذا هو مكانه وأن هذا هو موضعه ففيه إشكال، ولكن كونه الآن على هذا الوضع الذي هو عليه فإنه على وجه لا يؤثر؛ لكونه مثل العمود وهو مدور، ولا يحصل به ضرر فبقاؤه هو المناسب، وإذا طاف الناس من ورائه فلا يجوز لأحد أن يصلي في المكان؛ لأن الطائفين في المكان أولى من المصلين, فالمصلين يصلون في مكان بعيد من المسجد، ولكن الطائفين يطوفون حول الكعبة، فالذي يأتي ويصلي عند المقام مع كثرة الازدحام هذا خطأ؛ لأن هذا إيذاء للناس وإضرار بهم؛ لأنه يترتب عليه ازدحام، وكون الناس يسقط بعضهم على بعض بسبب وجود واحد يصلي، ثم يستدير الناس حوله ويمنعون الناس من أن يطئوه، فهذا إضرار بالناس لا يجوز.

حدّ الغيبة

السؤال: إذا ذكرت شخصاً في نفسي بما يكره هل يعد هذا غيبة؟ الجواب: لا, الغيبة هي الذكر والكلام، والرسول صلى الله عليه وسلم يقول: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل)، ولكن الإنسان لا يبقي الشيء الذي في ذهنه ويثبته وينميه، وإنما يصرف نفسه عنه.

حفظ القرآن بجمع عثمان له

السؤال: إذا كانت الحروف التي نسخها عثمان رضي الله عنه تعتبر قرآناً فإن ذلك ينافي قوله تعالى: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر:9]؟ الجواب: معلوم أن حفظه على وضعه هذا هو حفظه، وأما تلك فقد كانت نزلت من أجل التخفيف، والسبب الذي نزلت من أجله قد زال، وقبل ذلك طلب الزيادة ثم طلب الزيادة حتى وصل إلى سبعة أحرف، ولهذا الصحابة رضي الله عنهم اتفقوا على هذا، وأقروا عثمان على هذا العمل، فلو كان ذلك أمراً لازماً متحتماً ما تركوه، إذاً فالقرآن محفوظ، وأما الشيء الذي نزل من أجله التخفيف فقد زال وانتهى, ولا يقال: إنه ترك شيئاً تكفل الله بحفظه؛ لأن هذا الموجود هو الذي تكفل الله بحظفه، والقرآن الذي هو على حرف واحد مشتمل على القراءات.

الاستدلال بحديث (لو أن فيكم محدثين...) على فضل عمر على سائر الصحابة

السؤال: هل حديث: (لو أن فيكم محدثين لكان عمر) دليل على أن عمر رضي الله عنه أفضل الصحابة؟ الجواب: لا, بل يدل على فضله لا على أفضليته، ومعلوم أن أبا بكر أفضل منه، وقد قال النبي صلى الله عليه وسلم فيه شيئاً يدل على أنه لا يمكن أن يساويه أحد، والحديث ليس معناه أن هذا الذي حصل لعمر مقصور عليه، وهناك أمور مقصورة على أبي بكر كالحديث الذي رواه مسلم في صحيحه عن جندب بن عبد الله البجلي قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: (إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً), فأخبر عن أمر لا يكون أن لو كان كيف يكون، وأمر ما وقع ولا يقع، لكن لو وقع فإن الأولى به أبو بكر رضي الله عنه, فهذا يدل على أفضليته على غيره؛ لأنه أخبر عن شيء لا يكون وهو أن يتخذ الرسول خليلاً، لكنه لو كان متخذاً خليلاً لكان الخليل المتخذ هو أبا بكر رضي الله عنه."


شرح سنن أبي داود - 447

شرح سنن أبي داود [447]

قد تختلف الأحاديث الواردة في القراءات صحة وضعفاً، إلا أن القراءة قد تكون ثابتة بأسانيد ثابتة محفوظة بحفظ الله تعالى، حتى وإن وجد في رسم المصحف ما يخالف ما ثبتت أسانيده أو تواترت قراءته في قراءات أخرى.

تابع ما جاء في الحروف والقراءات

شرح حديث (كان رسول الله إذا دعا بدأ بنفسه...)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى عن حمزة الزيات عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم إذا دعا بدأ بنفسه، وقال: رحمة الله علينا وعلى موسى لو صبر لرأى من صاحبه العجب، ولكنه قال: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي [الكهف:76]) طولها حمزة ]. سبق البدء بكتاب الحروف والقراءات، وعرفنا أن الحروف يحتمل أن يراد بها الأحرف السبعة، ويحتمل أن يكون المراد بها القراءات، ولكن الذي يظهر أن المراد بها القراءات وليس الأحرف السبعة؛ لأن كل الأحاديث التي أوردها أبو داود رحمه الله في هذا الكتاب إنما هي في القراءات وليس شيئاً منها في الأحرف السبعة، أما الحديث الذي يتعلق بالأحرف السبعة فقد أورده أبو داود رحمه الله في كتاب الوتر حيث قال هناك: [ باب أنزل القرآن على سبعة أحرف ]، وذكر في ذلك الحديث المتعلق بهذا، وعلى هذا فتكون الحروف هنا بمعنى القراءات، والحروف يقال لها قراءات. وسيأتي في كلام أحد القراء تعبيره عن القراءات بالحروف إشارة إلى ما تضمنته هذه الأحاديث التي أوردها أبو داود رحمه الله في هذا الكتاب الذي هو كتاب الحروف والقراءات، وقد أورد هنا حديث أبي بن كعب رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان إذا دعا بدأ بنفسه وقال: رحمة الله علينا وعلى موسى)، يعني: في قصته مع الخضر عندما جاء وأشار إلى اجتماعه مع الخضر، وأنه سأل عن أسئلة، وأنه كان لا يصبر على الأشياء التي يراها وهي غريبة وعجيبة، فكان يسأله حتى أنه بعد ذلك قال: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي [الكهف:76]، وبعد ذلك سأله سؤالاً فقال: هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا [الكهف:78].
تفاضل الأنبياء

قال: (رحمة الله علينا وعلى موسى لو صبر لرأى من صاحبه العجب)، يعني: لرأى من الخضر مثل هذه القصص التي هي عجيبة وغريبة، وهذا كما هو معلوم من إطلاع الله عز وجل للخضر على هذه الأمور، ولا يعني ذلك أنه أفضل من موسى، فموسى عليه الصلاة والسلام أفضل الرسل بعد نبينا محمد عليه الصلاة والسلام وبعد إبراهيم، فهو يلي الخليلين محمداً وإبراهيم عليهما السلام، وهو من أولي العزم من الرسل. والخضر اختلف فيه هل هو نبي أو ولي؟ ولكن الصحيح أنه نبي وليس بولي؛ لأن ما جاء في سياق هذه الآية التي تتعلق بقصة موسى مع الخضر واضح في أنه نبي، وفي أولها وآخرها ما يدل على ذلك، وأيضاً جاء في نفس الحديث أنه قال لما لقيه: (أنا على علم من الله لا تعلمه، وأنت على علم من الله لا أعلمه)، يعني: كل واحد منهما قد أوحى الله إليه بما شاء، وكونه جاء إلى الخضر وأراد أن يستفيد منه لا يدل على أن المستفاد منه أفضل من موسى، بل أفضل الرسل الخليلان محمد وإبراهيم عليهما الصلاة والسلام، ثم بعدهما كليم الرحمن موسى عليه الصلاة والسلام. ونبينا محمد أيضاً هو كليم؛ لأنه خليل وكليم، وإبراهيم خليل، وموسى كليم، ونبينا محمد عليه السلام اجتمع فيه ما تفرق في غيره.
خرافة الخضر في قصص واعتقاد الصوفية

ما جاء في الآيات والأحاديث يدل على أن الخضر نبي وليس بولي، وبعض الناس ولاسيما أهل الخرافة والتصوف يبالغون في مسألة الخضر وأنه موجود في الدنيا، وأنه يلتقي ببعض الناس، وأنه معمر، وأنه باق. وهذا كلام غير صحيح، إذ لو كان الخلد لأحد لكان لنبينا محمد عليه الصلاة والسلام: وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِينْ مِتَّ فَهُمُ الْخَالِدُونَ [الأنبياء:34]، والخضر بشر، فما جعل الله الخلد لأحد قبل نبينا محمد صلى الله عليه وسلم حتى يكون له، والله تعالى كتب الموت والفناء على كل حي، فليس الخضر بحي. وقد استدل على ذلك بأدلة منها هذه الآية الكريمة التي أشرت إليها: وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِينْ مِتَّ فَهُمُ الْخَالِدُونَ [الأنبياء:34]، وكذلك كون النبي صلى الله عليه وسلم في غزوة بدر يلجأ إلى الله عز وجل ويفزع إليه، ويسأله أن ينصر العصابة التي معه ويقول: (اللهم إن تهلك هذه العصابة لا تعبد في الأرض) والشاهد أن هؤلاء هم المؤمنون ولو هلكوا فإن الخضر موجود يعبد الله، والرسول صلى الله عليه وسلم قد قال: (إن تهلك هذه العصابة لا تعبد في الأرض). ثم أيضاً لو كان الخضر موجوداً كيف يكون في الدنيا يسرح ويمرح ولا يأتي إلى النبي صلى الله عليه وسلم ويتشرف بلقائه ولو مرة واحدة؟ وكيف لا يكون معه ويؤيده وينصره؟ إن كل هذا يدل على أنه غير موجود، وأنه قد مات كما مات غيره من الأنبياء الذين تقدموا. وكذلك الحديث الذي فيه: أن النبي صلى الله عليه وسلم كان في آخر حياته، وكان في ليلة من الليالي ورأى طفلاً صغيراً قال: (إنه لن تأتي مائة سنة ونفس تطرف ممن هو موجود الآن), فمعنى هذا أنه لن يبقى أحد بعد مائة سنة من هذا الكلام الذي قاله الرسول صلى الله عليه وسلم. وأيضاً: الأدلة تدل على أنه نبي وليس بولي؛ لأن الأولياء إنما يحصلون الخير باتباع الأنبياء، والأولياء لا ينزل عليهم وحي، وإنما يأخذون الوحي والحق والهدى ممن ينزل عليهم الوحي وهم الرسل والأنبياء، إذاً الخضر نبي وليس بولي، وهو ميت وليس بحي. كل هذه أمور تدل على موته وعدم بقائه.
موافقة حمزة لقراءة حفص عن عاصم في قراءة (لدني) بالتشديد

قال: [ (لرأى من صاحبه العجب، ولكنه قال: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي [الكهف:76]), طولها حمزة ]. قال: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي [الكهف:76]؛ لأنه في المرة الأولى عندما ركب في السفينة وخرقها استغرب وقال: أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا * قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا * فَانطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا * قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا * فَانطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا * قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا [الكهف71-78]، يعني: بناء على قوله الذي التزمه وأبداه حيث قال: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا [الكهف:76]. وقد أورد أبو داود الحديث من أجل قوله: (( مِنْ لَدُنِّي )) يعني: أنها بالتشديد، وهي قراءة أكثر القراء، ومنهم حمزة الذي جاء في الإسناد، والذي قال عنه أبو داود هنا: [ طولها حمزة ]، يعني: ثقل النون من: (لدُنِّي)؛ لأن في إحدى القراءات (لَدُنِي) وقراءة حمزة وقراءة عاصم بن أبي النجود التي بين أيدينا: (( قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا )). قال: [ طولها حمزة ] وحمزة هو ابن حبيب الزيات أحد القراء السبعة, وقد جاء ذكره في هذا الإسناد. والقراء السبعة هم: حمزة بن حبيب الزيات و نافع بن عبد الرحمن و عاصم بن أبي النجود و ابن عامر و ابن كثير و أبو عمرو بن العلاء و الكسائي . هؤلاء هم القراء السبعة المشهورون أصحاب القراءات السبع، ومنهم حمزة الذي جاء معنا في هذا الإسناد.
تراجم رجال إسناد حديث (كان رسول الله إذا دعا بدأ بنفسه...)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى الرازي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن حمزة الزيات ]. حمزة بن حبيب الزيات صدوق ربما وهم أخرج له مسلم وأصحاب السنن. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن أبي بن كعب ]. أبي بن كعب رضي الله تعالى عنه، صحابي أخرج له أصحاب الكتب الستة، وأحد القراء المشهورين في الصحابة رضي الله تعالى عنه، وهو الذي سأله النبي صلى الله عليه وسلم وقال: (أي آية في كتاب الله أعظم؟ فقال: الله ورسوله أعلم، فقال: أي آية في كتاب الله أعظم؟ فقال: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ [البقرة:255] فضرب على صدره، وقال: ليهنك العلم أبا المنذر), وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال له: (إن الله أمرني أن أقرأ عليك: لَمْ يَكُنِ الَّذِينَ كَفَرُوا [البينة:1] قال: أو سماني لك يا رسول الله؟ قال: نعم, فبكى أبي) يعني: فرحاً وسروراً بكون الله أمر رسوله أن يقرأ عليه.

مواضع استخدام (لو) في الحديث النبوي

قوله في الحديث: [ (كان رسول الله صلى الله عليه وسلم إذا دعا بدأ بنفسه) ]، يعني: عندما يدعو لغيره يبدأ بنفسه، وقد جاء في القرآن في قصة نوح: رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا [نوح:28]، فبدأ بنفسه عليه الصلاة والسلام. وقال: (رحمة الله علينا وعلى موسى لو صبر), وقال في حديث آخر: (فإن لو تفتح عمل الشيطان)، فكيف يجمع بينهما؟ نقول: لو هذه تفتح عمل الشيطان إذا كانت فيما يتعلق في الاعتراض على القدر؛ لأن الرسول صلى الله عليه وسلم قال هذه الجملة تابعة لكلام؛ وذلك في حديث أبي هريرة الذي رواه مسلم في صحيحه أن النبي عليه الصلاة والسلام قال: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء الله فعل، فإن لو تفتح عمل الشيطان) فهذه قالها فيما يتعلق بالقدر، مثلما لو قال: لو أنني ما سافرت ما حصلت لي هذه المشكلة وهذا الحادث, لو أني ما دخلت في هذه التجارة ما خسرت، وهكذا. فلا يعلم الغيب إلا الله، ولكن الذي قاله الرسول صلى الله عليه وسلم ليس من هذا القبيل؛ لأن هذه قصص عجيبة وغريبة وعنده مثلها، ولو أن موسى صبر لرأى عجباً كما رأى في هذه الأمور العجب. وأما الذي فيه لو تفتح عمل الشيطان فهو من قبيل: (لو أني فعلت لكان كذا وكذا) يعني: شيء حصل له فتألم منه وتأثر، وقال: (لو أني فعلت لكان كذا وكذا).

شرح حديث (أنه قرأها (قد بلغت من لدني) وثقلها) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحمن أبو عبد الله العنبري حدثنا أمية بن خالد حدثنا أبو الجارية العبدي عن شعبة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب رضي الله عنهم عن النبي صلى الله عليه وعلى آله وسلم: (أنه قرأها: (( قَدْ بَلَغْتَ مِنْ لَدُنِّي ))[الكهف:76] وثقلها) ]. أورد أبو داود الحديث من طريق أخرى عن أبي وأن النبي صلى الله عليه وسلم قرأها: (( قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا )) مثل القراءة السابقة التي قال فيها: [ طولها حمزة ]. قوله: [ حدثنا محمد بن عبد الرحمن أبو عبد الله العنبري]. محمد بن عبد الرحمن أبو عبد الله العنبري ثقة أخرج له أبو داود . [ حدثنا أمية بن خالد ]. أمية بن خالد صدوق أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا أبو الجارية العبدي ]. أبو الجارية العبدي مجهول أخرج له أبو داود و الترمذي . [ عن شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب ]. وقد مر ذكر الأربعة.
فائدة في طول وقصر الأسانيد

فائدة: أبو الجارية قال عنه الحافظ : من العاشرة. وشعبة كما هو معلوم أدركه بعض شيوخ أبي داود ، ومثل سفيان الثوري و قتيبة بن سعيد ، و محمد بن كثير العبدي ، و مسلم بن إبراهيم الفراهيدي كل هؤلاء أدركوا المتقدمين، فيمكن أن يكون من العاشرة وأن يكون ممن أدرك شعبة. وكما هو معلوم أن الأسانيد تكون عالية وتكون نازلة، ومعلوم أن العلو والنزول المسافة واحدة, ولكن النزول أن يكثر الرواة في سند فيطول، والعلو أن يقل الرواة في سند فيقصر، والمدة هي نفس المدة, فمثلاً أبو داود عنده أحاديث عشارية، وعنده أحاديث رباعية, فله أحاديث بينه وبين الرسول صلى الله عليه وسلم عشرة أشخاص, وأخرى بينه وبين الرسول أربعة أشخاص, فيكون الرواة يروي بعضهم عن بعض فينزل السند، وكلهم في مدة واحدة, وكلهم شيوخ لأبي داود فقد يكون فيهم قبل شيخه ثلاثة، وفي بعض الأسانيد قبل شيخه شيخه تسعة أشخاص, وبعض الأحاديث يكون فيها ثلاثة من التابعين يروي بعضهم عن بعض في إسناد واحد، مثل حديث: (إنما الأعمال بالنيات) فإن هذا الحديث يرويه عن عمر بن الخطاب علقمة بن وقاص الليثي وهو من كبار التابعين، ويرويه عن علقمة بن وقاص محمد بن إبراهيم التيمي ، وهو من أوساط التابعين، ويرويه عن محمد بن إبراهيم يحيى بن سعيد الأنصاري وهو من صغار التابعين, فثلاثة من التابعين في إسناد واحد وهم في طبقة واحدة, إلا أن بعضهم من كبارها ومن أوساطها ومن صغارها. والإسناد فيه رجل مجهول، ولكن كما هو معلوم القراءة متواترة، والإسناد الذي قبله صحيح.
شرح حديث (... (في عين حمئة) مخففة) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسعود بن المصيصي حدثنا عبد الصمد بن عبد الوارث حدثنا محمد بن دينار حدثنا سعد بن أوس عن مصدع أبي يحيى قال: سمعت ابن عباس رضي الله عنهما يقول: (أقرأني أبي بن كعب رضي الله عنه كما أقرأه رسول الله صلى الله عليه وآله وسلم: فِي عَيْنٍ حَمِئَةٍ [الكهف:86] مخففة). ]. أورد أبو داود هذا الحديث عن ابن عباس : (أن أبي بن كعب أقرأه كما أقرأه رسول الله صلى الله عليه وسلم فِي عَيْنٍ حَمِئَةٍ [الكهف:86] مخففة) يعني: ليس فيها مد كالقراءة التي ستأتي وهي (حامية)، وكلها قراءات صحيحة ثابتة، و(حامية) إحدى القراءات، فهذه قراءة وهذه قراءة، (فحمئة) ليس فيها مد. قوله: [ حدثنا محمد بن مسعود المصيصي ]. محمد بن مسعود المصيصي ثقة أخرج له أبو داود . [ حدثنا عبد الصمد بن عبد الوارث ]. عبد الصمد بن عبد الوارث صدوق أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن دينار ]. محمد بن دينار صدوق سيئ الحفظ أخرج له أبو داود و الترمذي . [ حدثنا سعد بن أوس ]. سعد بن أوس صدوق له أغاليط أخرج له أبو داود و الترمذي و النسائي . [ عن مصدع أبي يحيى ]. مصدع أبي يحيى هو الأعرج مقبول أخرج له مسلم وأصحاب السنن. [ عن ابن عباس عن أبي بن كعب ]. وقد مر ذكرهما.
شرح حديث (إن الرجل من أهل عليين ليشرف على أهل الجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن الفضل حدثنا وهيب -يعني: ابن عمرو النمري - أخبرنا هارون أخبرني أبان بن تغلب عن عطية العوفي عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (إن الرجل من أهل عليين ليشرف على أهل الجنة فتضيء الجنة لوجهه كأنها كوكب دري -قال: وهكذا جاء الحديث (دريٌ) مرفوعة الدال لا تهمز- وإن أبا بكر و عمر لمنهم وأنعما) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه مرفوعاً قال: (إن الرجل من أهل عليين ليشرف على أهل الجنة فتضيء الجنة لوجهه كأنها كوكب دري)، يعني: الذي يضيء من فوق الأرض، فكذلك هذا الذي يكون في أعلى الجنة وينظر إلى أهل الجنة دونه، فتضيء الجنة كما يضيء الكوكب الدري للأرض. (وإن أبا بكر و عمر لمنهم وأنعما) يعني: أنهما منهم وهما أهل لذلك الفضل. والحديث ليس فيه ذكر شيء من القراءات، ولكن فيه كلمة قد جاءت في القرآن، وقد جاءت في الحديث هنا: (كوكب دري) يعني: بدون همز، وفيها قراءات متعددة، لكن القراءة المشهورة هي قراءة عاصم التي بين أيدينا: كَوْكَبٌ دُرِّيٌّ [النور:35] بدون همز، وفي بعض القراءات بهمز.
تراجم رجال إسناد حديث (إن الرجل من أهل عليين ليشرف على أهل الجنة)

قوله: [ حدثنا يحيى بن الفضل ] يحيى بن الفضل صدوق أخرج له أبو داود وابن ماجة . [ حدثنا وهيب -يعني: ابن عمرو النمري - ]. وهيب بن عمرو النمري مستور، أخرج له أبو داود و ابن ماجة في التفسير، وكلمة مستور بمعنى مجهول الحال. [ أخبرنا هارون ]. هارون هو ابن موسى ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ أخبرني أبان بن تغلب ]. أبان بن تغلب ثقة أخرج له مسلم وأصحاب السنن. [ عن عطية العوفي ]. عطية العوفي صدوق يخطئ كثيراً ويدلس، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري سعد بن مالك بن سنان رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث في سنده رجل مجهول الحال، وهيب بن عمرو النمري: وفيه أيضاً عنعنة عطية ، ولكن القراءة بهذا اللفظ متواترة.
شرح حديث (... أخبرنا عن سبأ ما هو ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و هارون بن عبد الله قالا: حدثنا أبو أسامة حدثني الحسن بن الحكم النخعي حدثنا أبو سبرة النخعي عن فروة بن مسيك الغطيفي رضي الله عنه قال: أتيت النبي صلى الله عليه وعلى آله وسلم فذكر الحديث، فقال رجل من القوم: (يا رسول الله! أخبرنا عن سبأ ما هو؛ أرض أم امرأة؟ فقال: ليس بأرض ولا امرأة، ولكنه رجل ولد عشرة من العرب، فتيامن ستة وتشاءم أربعة). قال عثمان: الغطفاني مكان الغطيفي، وقال: حدثنا الحسن بن الحكم النخعي ]. أورد أبو داود حديث فروة بن مسيك الغطيفي رضي الله عنه، أنه قال: أتيت النبي صلى الله عليه وسلم فذكر الحديث، يعني: أنه يوجد كلام قبل هذا الكلام طوي وأشار إليه بقوله: فذكر الحديث، ووصل إلى الشيء الذي يريده. (فقال رجل من القوم: يا رسول الله! أخبرنا عن سبأ هل هو أرض أو امرأة؟) يعني: هل المقصود بها أرض أم امرأة، وهي التي جاءت في القرآن في موضعين في سورة سبأ وفي سورة النمل: وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ [النمل:22]، لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ [سبأ:15]، وهذه الكلمة فيها قراءتان: قراءة الجمهور وهي التي في قراءة عاصم منْ سَبَإٍ [النمل:22] بهمزة مكسورة، وفي قراءة أخرى مع الفتح. (رجل ولد عشرة من العرب فتيامن ستة وتشاءم أربعة)، (تيامن) يعني صاروا في اليمن، (وتشاءم) صاروا في الشام، أي: سنة سكنوا اليمن والأربعة سكنوا الشام.

تراجم رجال إسناد حديث (... أخبرنا عن سبأ ما هو ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ وهارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا أبو أسامة ]. أبو أسامة حماد بن أسامة البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثني الحسن بن الحكم النخعي ]. الحسن بن الحكم النخعي صدوق يخطئ، أخرج له أبو داود والترمذي والنسائي في مسند علي و ابن ماجة . [ حدثنا أبو سبرة النخعي]. عبد الله بن عابس مقبول، أخرج له أبو داود والترمذي و ابن ماجة . [ عن فروة بن مسيك ]. فروة بن مسيك رضي الله عنه وحديثه أخرجه أبو داود و الترمذي . [ قال عثمان : (الغطفاني) مكان: (الغطيفي) ]. عثمان هو الشيخ الأول لأبي داود ، لأنه ذكر شيخين عثمان و هارون بن عبد الله ، وهو ساقه على لفظ هارون الشيخ الثاني، فقال: (الغطيفي)، ولما ساقه على لفظ شيخه الثاني أشار إلى الاختلاف الذي بينه وبين الشيخ الأول حيث عبر شيخه الأول بـ(الغطفاني) وهذا عبر بـ(الغطيفي). [ وقال: حدثنا الحكم بن حسن النخعي ]. هارون قال: (حدثني) وعثمان قال: (حدثنا) والفرق بينهما أنهم يستعملون (حدثني) فيما إذا كان التلميذ سمع من الشيخ وحده وليس معه أحد، ولكن إذا حدثه ومعه غيره عبر بـ(حدثنا).
شرح حديث (فذلك قوله تعالى (حتى إذا فزع عن قلوبهم) ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة و إسماعيل بن إبراهيم أبو معمر الهذلي عن سفيان عن عمرو عن عكرمة أنه قال: حدثنا أبو هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم -قال إسماعيل: عن أبي هريرة رواية- فذكر حديث الوحي، قال: (فذلك قوله تعالى: حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ [سبأ:23]) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في ذكر حديث الوحي ثم قال: حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ [سبأ:23] يعني: القراءة بالتشديد، وهذه هي القراءة المشهورة التي بين أيدينا، وهي قراءة عاصم . قوله: [ حدثنا أحمد بن عبدة ]. أحمد بن عبدة الضبي الكوفي ثقة أخرج له مسلم وأصحاب السنن. [ و إسماعيل بن إبراهيم أبو معمر الهذلي ]. إسماعيل بن إبراهيم أبو معمر الهذلي ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن سفيان عن عمرو ]. سفيان هو ابن عيينة ، ثقة أخرج له أصحاب الكتب الستة. وعمرو بن دينار ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثنا أبو هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم على الإطلاق رضي الله عنه وأرضاه. [ قال إسماعيل: عن أبي هريرة رواية ]. إسماعيل هو الشيخ الثاني (عن أبي هريرة رواية) يعني ذاك قال: حدثنا أبو هريرة عن النبي صلى الله عليه وسلم. وصرح بقوله: (عن النبي صلى الله عليه وسلم) وأما إسماعيل فقال: (عن أبي هريرة رواية)، ورواية هي بمعنى (حدثنا)، إلا أنها كلمة تؤدي المعنى، ولهذا فقولهم: (رواية أو يرفعه أو ينميه) كل هذه عبارات بمعنى الرفع، فبدلاً من أن يقول: قال رسول الله صلى الله عليه وسلم، أو عن رسول الله عليه الصلاة والسلام، أو سمعت رسول الله صلى الله عليه وسلم يقول كذا، يأتي الراوي عنه فيقول: ينميه، أو يرفعه، أو رواية، أو يرويه. وهذا يبين مدى العناية والدقة التي عند المحدثين؛ لأن أبا داود رحمه الله لما ذكر الإسناد عن طريق الشيخين ذكر أن أحدهما فرق بين إضافته للنبي صلى الله عليه وسلم من أبي هريرة ، فأحدهما قال: عن النبي صلى الله عليه وسلم، والثاني قال: عن أبي هريرة رواية، يعني: رواية عن النبي صلى الله عليه وسلم.
شرح حديث (قراءة النبي (بلى قد جاءتكِ آياتي...) )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن رافع النيسابوري حدثنا إسحاق بن سليمان الرازي سمعت أبا جعفر يذكر عن الربيع بن أنس عن أم سلمة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها قالت: (قراءة النبي صلى الله عليه وآله وسلم: (( بلى قد جاءتكِ آيَاتِي فكذبتِ بها وَاستكبرتِ وكنتِ من الكافرين ))) قال أبو داود : هذا مرسل؛ الربيع لم يدرك أم سلمة ]. أورد أبو داود حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقرأ: (( بلى قد جاءتكِ آيَاتِي فكذبتِ بها وَاستكبرتِ وكنتِ من الكافرين )) والقراءة المشهورة: بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ [الزمر:59]، والقراءة هذه التي فيها التأنيث ترجع إلى النفس، أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا [الزمر:56] فالخطاب للنفس، والنفس مؤنثة، وهي بمعنى الإنسان، فعلى قراءة: (( بلى قد جاءتكِ آيَاتِي فكذبتِ بها )) جاءت النفس على أنها بمعنى الإنسان، على اعتبار أنه لفظ مؤنث، كما قال: وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس:7-8].
معنى المرسل والمنقطع في اصطلاح المحدثين

[ قال أبو داود : هذا مرسل، الربيع لم يدرك أم سلمة ]. هذا مرسل بالمعنى العام، وهو غير المشهور في اصطلاح المحدثين؛ لأن المرسل عند المحدثين هو: ما قال فيه التابعي قال رسول الله صلى الله عليه وسلم كذا، وأما بالمعنى العام فإنه يأتي للانقطاع فيقال: مرسل، وهو أن الراوي يروي عن شخص ما لقيه أو ما أدركه، فهو أعم من المرسل في الاصطلاح المشهور عند المحدثين، وهو الذي قصروه على كون التابعي يقول: قال رسول الله صلى الله عليه وسلم. ولا يقال في تعريفه كما قال بعض العلماء وهو تعبير غير دقيق: الذي سقط منه الصحابي، مثلما يقول صاحب البيقونية: (ومرسل منه الصحابي سقط)، فهذا التعبير غير دقيق، والتعبير الدقيق أن يقال: ما قال فيه التابعي قال رسول الله صلى الله عليه وسلم؛ لأنه لو لم يسقط إلا الصحابي فلا مشكلة، والحديث صحيح، ولا يكون ضعيفاً؛ لأن جهالة الصحابة لا تؤثر، فلو عرف أنه لم يسقط إلا صحابي فإن الإسناد ليس فيه شيء، خصوصاً إذا كان التابعي الذي أرسل ثقة، وإنما اعتبروه من قبيل الضعيف، لأن التابعي إذا قال: قال رسول الله، يحتمل أن يكون الساقط صحابياً أو تابعياً، وعلى فرض أنه تابعي يحتمل أن يكون ثقة وأن يكون ضعيفاً، ومن أجل الاحتمال الثاني اعتبروه ضعيفاً. والمرسل من قبيل المردود وليس من قبيل المقبول. والانقطاع له أحوال: إما أن يكون في أعلى السند بأن يقول التابعي: قال رسول الله صلى الله عليه وسلم، أو يكون في أوله فيقال إنه معلق، أو أن يكون فيه راويان متواليان فأكثر فيقال له معضل، أو يسقط من الإسناد واحد أو أكثر من واحد ولكنهم متفرقون فيقال له: منقطع، ولكن الانقطاع بالمعنى العام هو من هذا القبيل الذي ذكره أبو داود هنا لما قال: مرسل؛ لأنه لا توجد إضافة إلى النبي صلى الله عليه وسلم، ولكن هنا أضافه إلى أم سلمة ، فإذاً الانقطاع أو الإرسال وقع بين الربيع بن أنس وإضافته إلى أم سلمة وهو لم يدركها، فهو مرسل بالمعنى العام المشهور الذي هو بمعنى المنقطع. وهو من المرسل الجلي لا الخفي. والمرسل الخفي هو أن يروي عمن عاصره ولم يعرف أنه لقيه، وأما إذا كان لم يدركه فإنه يكون مرسلاً جلياً وواضحاً، والمرسل الخفي شبيه بالمدلس؛ لكن التدليس خاص بمن عرف لقاؤه إياه، أما إن عاصره ولم يعرف أنه لقيه فهو المرسل الخفي.
تراجم رجال إسناد حديث (قراءة النبي (بلى قد جاءتكِ آياتي...) )

قوله: [ حدثنا محمد بن رافع النيسابوري ]. محمد بن رافع النيسابوري هو شيخ مسلم وغيره، ولكن روى له أصحاب الكتب الستة إلا ابن ماجة ، فهو ثقة، ولكن مسلماً أخرج له وأكثر من الرواية عنه، وكل الأحاديث التي في صحيح مسلم من صحيفة همام بن منبه هي من طريق شيخه محمد بن رافع النيسابوري ، و محمد بن رافع هذا هو من قبيلته؛ لأن مسلماً قشيري وهذا قشيري، و مسلم نيسابوري وهذا نيسابوري، فهو شيخه وبلديه وقبيلتهما واحدة. [ حدثنا إسحاق بن سليمان الرازي]. إسحاق بن سليمان الرازي ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبا جعفر ]. هو الرازي ، عيسى بن أبي عيسى، سيئ الحفظ أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن الربيع بن أنس ]. الربيع بن أنس صدوق له أوهام أخرج له أصحاب السنن. [ عن أم سلمة ]. أم سلمة أم المؤمنين هند بنت أبي أمية رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (سمعت النبي يقرؤها (فروح وريحان) )

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هارون بن موسى النحوي عن بديل بن ميسرة عن عبد الله بن شقيق عن عائشة رضي الله عنها أنها قالت: (سمعت النبي صلى الله عليه وآله وسلم يقرؤها: فَرُوْحٌ وَرَيْحَانٌ [الواقعة:89]) ]. مر في الإسناد السابق: [ حدثنا يحيى بن الفضل حدثنا وهيب -يعني: ابن عمرو النمري - أخبرنا هارون ]. فهارون كان بينه وبين أبي داود اثنين، وهنا مسلم بن إبراهيم يروي عنه مباشرة، فليس بينه وبينه إلا واحد في هذا الإسناد، ومسلم بن إبراهيم متقدم؛ لأنه معمر، وقد أدرك المتقدمين، مثل قتيبة بن سعيد ، فقد ولد سنة مائة وخمسين، ومات سنة مائتين وأربعين، فعمر تسعين سنة، حتى أدرك شعبة وأدرك سفيان الثوري وهم متقدمون، ولهذا كما قلت: الأسانيد تطول وتقصر باعتبار تتابع الرواة ورواية بعضهم عن بعض وكثرتهم في زمن واحد، وقد تطول بمعنى أن شخصاً معمراً يروي في صغره، ثم يروي عنه أحد في صغره، ثم يعمر ويروي عنه واحد في كبره فيقصر الإسناد. [ قالت: (سمعت النبي صلى الله عليه وسلم يقرؤها: فَرُوْحٌ وَرَيْحَانٌ [الواقعة:89]) ]. (فروح) بضم الراء بدل فتحها.

تراجم رجال إسناد حديث (سمعت النبي يقرؤها (فروح وريحان) )

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هارون بن موسى النحوي عن بديل بن ميسرة ]. بديل بن ميسرة ثقة أخرج له مسلم وأصحاب السنن. [ عن عبد الله بن شقيق ]. عبد الله بن شقيق العقيلي ، ثقة فيه نصب أخرج له البخاري الأدب المفرد ومسلم وأصحاب السنن. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. عندما يقال: (فيه تشيع) معناه أن عنده ميلاً إلى أهل البيت، والناصبة عندهم ميل إلى غيرهم، ومعلوم أن أهل البيت والصحابة تجب محبتهم كلهم وموالاتهم، وأن تكون منزلة الجميع في القلوب على أحسن حال، فهذه من الأشياء التي يغمز بها بعض الأشخاص، يقال: فيه تشيع، فيه نصب، رمي بالقدر بالإرجاء... إلى آخره. وشيخ الإسلام ابن تيمية ذكر في العقيدة الواسطية أن من أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، ثم قال: ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويذمونهم، ومن طريقة النواصب الذين يذكرون أهل البيت بما لا يليق بهم.
شرح حديث (سمعت النبي على المنبر يقرأ (ونادوا يا مالك) )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و أحمد بن عبدة قالا: حدثنا سفيان عن عمرو عن عطاء قال ابن حنبل : لم أفهمه جيداً عن صفوان ، قال ابن عبدة: ابن يعلى ، عن أبيه رضي الله عنه أنه قال: (سمعت النبي صلى الله عليه وآله وسلم على المنبر يقرأ: وَنَادَوْا يَا مَالِكُ [الزخرف:77]). قال أبو داود : يعني: بلا ترخيم ]. أورد أبو داود حديث يعلى بن أمية رضي الله عنه قال: (سمعت النبي صلى الله عليه وسلم يقرأ: (( يَا مَالِكُ ))[الزخرف:77] بلا ترخيم)) أي: فيه الكاف، والترخيم أن تحذف منه الكاف ويضم ما قبلها فيقال: (يا مالُ) بدل (يا مالك)، واللفظ المرخم هو الذي يحذف منه آخر حرف، ثم يعطى الحرف الذي قبله الحركة التي له. كما لو قال: أعائش، بدل عائشة.

تراجم رجال إسناد حديث (سمعت النبي على المنبر يقرأ (ونادوا يا مالك) )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و أحمد بن عبدة قالا: حدثنا سفيان ]. أحمد بن عبدة مر ذكره، وسفيان هو ابن عيينة . [ عن عمرو عن عطاء ]. عمرو بن دينار مر ذكره، وعطاء بن أبي رباح ثقة أخرج له أصحاب الكتب الستة. [ قال ابن حنبل : لم أفهمه جيداً عن صفوان ]. يعني: رواية عمرو عن عطاء لم يفهمها جيداً (عن صفوان)، ويعني: أن الإسناد اتصل عن عطاء . وصفوان بن يعلى ثقة أخرج له أصحاب الكتب. أي: أن رواية أحمد عن صفوان فقط ولم ينسبه، وأما أحمد بن عبدة الشيخ الثاني فقد نسبه، فقال: ابن يعلى . [ عن أبيه ]. يعلى بن أمية صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (أقرأني رسول الله (إني أنا الرزاق ذو القوة المتين) )

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا أبو أحمد أخبرنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله رضي الله عنه أنه قال: (أقرأني رسول الله صلى الله عليه وعلى آله وسلم: (إني أنا الرزاق ذو القوة المتين)) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه قال: (أقرأني رسول الله صلى الله عليه وسلم: ( إني أنا الرزاق ذو القوة المتين ))، والقراءة التي بين أيدينا: إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ [الذاريات:58]. وهذه من القراءات التي لا يتحملها الرسم؛ لأن الرسم أحياناً يتحمل القراءات، وأحياناً لا يتحملها كما هنا: ( إني أنا الرزاق ) والقراءة المشهورة عندنا فيها (إن الله)، والرسم لا يتحمل، إلا القراءة الثانية. وهي ليست من القراءات العشر المشهورة، والإسناد صحيح، ولكن القراءة غير متواترة أي أنها شاذة، لكن قد يأتي في القراءة المتواترة زيادة حرف، وكما أسلفت أن هذه مما لا يتحملها الرسم؛ لأن المصاحف وزعت، وبعضها فيه شيء يتحمله الرسم وشيء لا يتحمله الرسم، فليست القضية أنه لا يوجد في القراءات شيء لا يتحمله الرسم، بل يوجد ذلك مثل زيادة واو ونقص واو؛ وهذه لا يتحملها الرسم. و ابن مسعود له مصحف، ولكن بعد جمع القرآن على يد عثمان لم يكن بأيدي الناس إلا هذه المصاحف التي جمعها عثمان رضي الله عنه، ولكن هذه المصاحف منها ما يتحد في الرسم بالقراءات، ومنها ما يتفاوت في الرسم، مثل زيادة واو أو نقص واو؛ لأن هذه لا يتحملها الرسم، فتكون في أحد المصاحف، إذ بعض المصاحف فيها ما ليس في الآخر، وكلها صحيحة.
تراجم رجال إسناد حديث (أقرأني رسول الله (إني أنا الرزاق ذو القوة المتين) )

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ، اسم أبيه يوافق اسم جد أبيه، نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أحمد ]. هو محمد بن عبد الله الزبيري، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. إسرائيل هو ابن يونس بن أبي إسحاق ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني مر ذكره. [ عن عبد الرحمن بن يزيد ]. عبد الرحمن بن يزيد النخعي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن النبي كان يقرؤها (فهل من مدكر) ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق عن الأسود عن عبد الله رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم كان يقرؤها: فَهل مِنْ مُدَّكِرٍ [القمر:15] يعني: مثقلاً). قال أبو داود : مضمومة الميم مفتوحة الدال مكسورة الكاف ]. عن عبد الله بن مسعود أن النبي كان يقرؤها: (فهل من مدكر) في سورة القمر، يعني مضمومة الميم مكسورة الكاف مثقلة الدال، وهذه هي القراءة المشهورة. قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج ، وأبو داود في الإسناد السابق يروي عن شعبة وكان بينه وبينه ثلاثة، وهنا بينه وبينه واحد، أي أن حفص بن عمر و مسلم بن إبراهيم و قتيبة بن سعيد وأشخاصاً تكرر ذكرهم يدركون المتقدمين. [ عن أبي إسحاق عن الأسود ]. الأسود بن قيس النخعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله مر ذكره.
شرح حديث (رأيت النبي يقرأ (أيحسب أن ماله أخلده) )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الملك بن عبد الرحمن الذماري حدثنا سفيان حدثني محمد بن المنكدر عن جابر رضي الله عنه قال: (رأيت النبي صلى الله عليه وآله وسلم يقرأ: ( أيحسب أن ماله أخلده )) ]. أورد أبو داود حديث جابر رضي الله عنه قال: (رأيت النبي صلى الله عليه وسلم يقرأ: ( أيحسب أن ماله أخلده )) وقد سبق أن مر بنا آية مثلها فيها القراءتان في أول كتاب الحروف والقراءات، وهي: (لا تحسبَن) و (لا تحسبِن).

تراجم رجال إسناد حديث (رأيت النبي يقرأ (أيحسب أن ماله أخلده) )

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الملك بن عبد الرحمن الذماري]. عبد الملك بن عبد الرحمن الذماري صدوق أخرج له أبو داود و النسائي . [ حدثنا سفيان حدثني محمد بن المنكدر ]. سفيان هو الثوري ، ومحمد بن المنكدر ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث قراءة رسول الله (فيومئذ لا يعذَّب عذابه أحد ولا يوثَق وثاقه أحد)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن خالد عن أبي قلابة عمن أقرأه رسول الله صلى الله عليه وآله وسلم: (فيومئذٍ لا يُعَذَّب عذابه أَحد * وَلا يوثَق وثاقه أَحد [الفجر:25-26]). قال أبو داود : بعضهم أدخل بين خالد وأبي قلابة رجلاً ]. أورد أبو داود هذا الحديث عن أبي قلابة عمن أقرأه، يعني: أنه مجهول مبهم، وهو صحابي، ومعلوم أن جهالة الصحابة لا تؤثر. أن النبي صلى الله عليه وسلم كان يقرؤها: ( فيومئذ لا يعذَّب عذابه أحد ) ( ولا يوثَق وثاقه أحد )، وهذه إحدى القراءات، والقراءة المشهورة: لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ [الفجر:25-26].

تراجم رجال إسناد حديث قراءة رسول الله (فيومئذ لا يعذب عذابه أحد...)

قوله: [ حدثنا حفص بن عمر حدثنا شعبة عن خالد ]. خالد هو خالد بن مهران الحذاء ثقة أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. أبو قلابة عبد الله بن زيد الجرمي ، ثقة أخرج له أصحاب الكتب الستة.
شرح حديث قراءة (فيومئذ لا يعذَّب) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد عن خالد الحذاء عن أبي قلابة قال: أنبأني من أقرأه النبي صلى الله عليه وآله وسلم أو من أقرأه من أقرأه النبي صلى الله عليه وآله وسلم: (فيومئذ لا يعذَّب) ]. هذه رواية أخرى، ولكن فيها شك من خالد : هل الذي أقرأه صحابي هو الذي أقرأه النبي صلى الله عليه وسلم، أو أقرأه من أقرأه النبي صلى الله عليه وسلم، وهو يحتمل أن يكون صحابياً وأن يكون غير صحابي؛ لأن الذي أقرأه النبي صلى الله عليه وسلم صحابي ولا إشكال في هذا، والصحابي قد يقرئ صحابياً وقد يقرئ تابعياً. ولكن القراءة ثابتة، فهي من القراءات المتواترة. قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد ]. حماد هو ابن زيد ، ثقة أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء عن أبي قلابة قال: أنبأني من أقرأه النبي صلى الله عليه وسلم أو من أقرأه من أقرأه النبي صلى الله عليه وسلم.

ذكر من قرأ (يعذب) بكسر الذال

[قال أبو داود : قرأ عاصم و الأعمش و طلحة بن مصرف و أبو جعفر يزيد بن القعقاع و شيبة بن نصاح و نافع بن عبد الرحمن و عبد الله بن كثير الداري و أبو عمرو بن العلاء و حمزة الزيات و عبد الرحمن الأعرج و قتادة و الحسن البصري و مجاهد و حميد الأعرج و عبد الله بن عباس و عبد الرحمن بن أبي بكر : (لا يعذب ولا يوثق) إلا الحديث المرفوع فإنه: ( يعذَّب ) بالفتح ]. ثم ذكر أبو داود أن هؤلاء الستة عشر وفيهم أشخاص من الصحابة ومن بعد الصحابة قرءوا: ( لا يعذَّب ) إلا الحديث المرفوع: (يعذِّب)؛ ولكن القراءة الثانية ثابتة كما أشرت. بالمناسبة من كتب التفسير التي تعتني بذكر القراءات تفسير الشوكاني ، فهو مظنة البحث عن القراءات في كتب التفسير، أما ابن كثير وإن كان يأتي بالقراءات لكن ليس باستمرار، فمن يريد أن يجد قراءة ويريد أن يعرفها في المصحف وفي التفسير فليرجع إلى تفسير الشوكاني فإنه يذكر القراءة والقراء الذين قرءوا.

تراجم الذين قرءوا (يعذب) بكسر الذال

[ قال أبو داود : قرأ عاصم ]. عاصم هو ابن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وروايته في الصحيحين مقرونة. [ و الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي ، ثقة أخرج له أصحاب الكتب الستة. [ و طلحة بن مصرف ]. طلحة بن مصرف ثقة أخرج له أصحاب الكتب الستة. [ و أبو جعفر يزيد بن القعقاع ]. أبو جعفر يزيد بن القعقاع ثقة أخرج له أبو داود ، وهذا أبو جعفر أحد القراء المشهورين، وهو من القراء الثلاثة الذين بعد السبعة، لأن هناك القراءات العشر المشهورة، والسبعة هم: نافع و عاصم و حمزة و أبو عمرو و الكسائي و ابن كثير و ابن عامر ، ثم بعدهم ثلاثة ومنهم: أبو جعفر يزيد بن القعقاع وهو ثقة أخرج له أبو داود . [ و شيبة بن نصاح ]. شيبة بن نصاح ثقة أخرج له النسائي ، ولم يذكر أن أبا داود ممن خرج له؛ لأنه لم يذكره في الأسانيد. [ و نافع بن عبد الرحمن ]. نافع بن عبد الرحمن صدوق ثبت في القراءة، أخرج له ابن ماجة في التفسير. [ و عبد الله بن كثير الداري ]. عبد الله بن كثير الداري صدوق أخرج له أصحاب الكتب الستة. [ و أبو عمرو بن العلاء ]. أبو عمرو بن العلاء ثقة أخرج له البخاري تعليقاً و أبو داود في القدر و ابن ماجة في التفسير. [ و حمزة الزيات و عبد الرحمن الأعرج ]. عبد الرحمن بن هرمز الأعرج ثقة أخرج له أصحاب الكتب الستة. [ و قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ و الحسن البصري ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة. [ و مجاهد ]. مجاهد بن جبر المكي ثقة أخرج له أصحاب الكتب الستة. [ و حميد الأعرج ]. حميد الأعرج هو حميد بن قيس ليس به بأس وهي بمعنى صدوق، أخرج له أصحاب الكتب الستة. [ و عبد الله بن عباس ]. عبد الله بن عباس صحابي مر ذكره. [ وعبد الرحمن بن أبي بكر ]. عبد الرحمن بن أبي بكر رضي الله عنه، أخرج له أصحاب الكتب الستة. [ قرءوا: (لا يعذب ولا يوثق) ]. وهي القراءة المشهورة التي في المصحف الذي بين أيدينا. [ إلا الحديث المرفوع فإنه ( يعذب ) بالفتح ]. وهي أيضاً قراءة ثابتة، وقد ذُكِر هنا من القراء عاصم و نافع و حمزة و أبو عمرو بن العلاء و أبو جعفر يزيد بن القعقاع، و عبد الله بن كثير، وهم ستة، ويبقى أربعة وهم: الكسائي و ابن عامر وهما من السبعة، وذكر هنا من الثلاثة الذين بعد السبعة: يزيد بن القعقاع، وبقي منهم: يعقوب بن إسحاق و خلف بن هشام ، وهؤلاء جميعاً هم العشرة أصحاب القراءات المشهورة، وقراءاتهم اشتمل عليها كتاب النشر في القراءات العشر. وفي الحديث الذي سيأتي ذكر الحروف والمراد بها القراءات؛ لأن خلفاً هو أحد القراء قال: منذ أربعين سنة لم أرفع القلم عن كتابة الحروف، أي: أنه اشتغل بعلم القراءات، ولكن قال: ما أعياني شيء ما أعياني جبريل وميكائيل.
الأسئلة

القراءات في كلمة (فُزِّع)

السؤال: المعروف في القراءات: فُزِّعَ [سبأ:23] بالبناء للمجهول، والقراءة الأخرى: ( فَزَّع ) بالبناء للمعلوم، وهي قراءة ابن عامر و يعقوب ؟ الجواب: نعم بالتخفيف، وفي قراءة أخرى: ( فُرِغ )، وهي قراءة أبي هريرة ، كما نقل السيوطي في الدر المنثور، أما قراءة: فَزَّع فقد قرأ بها يعقوب و ابن عامر ، ويعقوب بن إسحاق هو من الثلاثة، و ابن عامر من السبعة.

ضعف الإسناد الذي فيه الشك

السؤال: ما درجة الحكم على هذا الإسناد الذي فيه شك: أنبأني من أقرأه النبي، أو من أقرأه من أقرأه النبي صلى الله عليه وسلم؟ الجواب: لا شك أن هذا إسناد غير صحيح.

صحة حديث (وجنبوه السواد) وأحاديث الطاعون في عهد عمر

السؤال: هل الحديث الذي ورد في تجنيب الشعر الصبغة السوداء صحيح، وكذا الطاعون في عهد عمر ؟ الجواب: نعم حديث النهي عن الصبغ بالسواد صحيح. أما أحاديث الطاعون في عهد عمر فهي في صحيح البخاري .

ضعف الأحاديث المشتملة على الغرائب

السؤال: هذا منشور بعنوان: الحديث الشريف الذي جمع فأوعى، عن خالد بن الوليد رضي الله عنه قال: (جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله! جئتك أسألك عما يغنيني في الدنيا والآخرة، فقال رسول الله صلى الله عليه وسلم: سل عما بدا لك، قال: أريد أن أكون أعلم الناس، فقال صلى الله عليه وسلم: اتق الله تكن أعلم الناس، قال: أريد أن أكون أغنى الناس، قال: كن قانعاً تكن أغنى الناس، قال: أحب أن أكون أعدل الناس، قال: أحب للناس ما تحب لنفسك تكن أعدل الناس) سرده ثم قال: قال الإمام المستغفري: ما رأيت أعظم وأشمل لمحاسن الدين وأنفع من هذا الحديث جمع فأوعى، ثم قال في ختامه: رواه الإمام أحمد بن حنبل . الجواب: يمكن أن يرجع إلى مسند الإمام أحمد في مسند خالد بن الوليد ويعرف ما درجته، لكن مثل هذه الأحاديث الطوال التي فيها ذكر أشياء غريبة لا تكون صحيحة في الغالب."


شرح سنن أبي داود - 448

شرح سنن أبي داود [448]

في القرآن الكريم ألفاظ كثيرة تنطق على لهجات مختلفة، وقد وردت القراءة بالنطق بها مختلفة، وكل ذلك جائز إذا صحت القراءة به عن النبي صلى الله عليه وسلم، كجبريل وجبرائيل وحامية وحمئة.

تابع ما جاء في الحروف والقراءات

شرح حديث (حدث رسول الله حديثاً ذكر فيه جبريل وميكال...)

قال الإمام أبو داود السجستاني رحمه الله تعالى في كتاب الحروف والقراءات: [ حدثنا عثمان بن أبي شيبة و محمد بن العلاء أن محمد بن أبي عبيدة حدثهم قال: حدثنا أبي عن الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد الخدري رضي الله عنه قال: (حدث رسول الله صلى الله عليه وسلم حديثاً ذكر فيه جبريل وميكال، فقال: جبرائيل وميكائيل). قال أبو داود : قال خلف : منذ أربعين سنة لم أرفع القلم عن كتابة الحروف، ما أعياني شيء ما أعياني جبريل وميكائل. حدثنا زيد بن أخزم حدثنا بشر -يعني: ابن عمر - حدثنا محمد بن خازم قال: ذكر كيف قراءة جبرائيل وميكائيل عند الأعمش ، فحدثنا الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد الخدري رضي الله عنه أنه قال: ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال: (عن يمينه جبرائيل وعن يساره ميكائيل) ]. سبق ذكر جملة من الأحاديث المتعلقة بالحروف والقراءات، وبقيت في هذا الكتاب جملة من تلك الأحاديث في كتاب الحروف والقراءات. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه قال: (حدث رسول الله صلى الله عليه وسلم حديثاًَ ذكر فيه جبريل وميكال) فهذا حديث، ولكن لا يتعلق بالقراءات، ولكنه بلفظ ما جاء في القرآن، ومعلوم أنه جاء في القرآن: (جبريل وميكال) كما في سورة البقرة، فهذا فيه الإشارة إلى تلك القراءة، وهذه القراءة هي إحدى القراءات المتواترة والموجودة في المصحف الذي بين أيدينا، وهي قراءة عاصم بن أبي النجود ، ففيها جبريل وميكال في سورة البقرة: مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ [البقرة:98] وفي سورة التحريم قول الله عز وجل: وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ [التحريم:4]، و(جبريل) فيه قراءة أخرى بفتح الجيم، وقراءة على وزن سلسبيل، وكل هذه الثلاث من القراءات المتواترة. وكذلك أيضاً (ميكال) جاءت به قراءة متواترة في سورة البقرة، والحديث كما هو واضح فيه ذكر هذا اللفظ الذي جاء في الحديث، وهو مطابق لإحدى القراءات المتواترة التي جاءت في القرآن الكريم. ثم بعد ذلك ذكر أبو داود مقولة خلف ، ويحتمل أن يكون أحد القراء العشرة، ويحتمل أن يكون أحد الرواة عن القراء السبعة، ولا أدري من المراد بخلف هذا الذي أشار إليه أبو داود والذي قال: [ منذ أربعين سنة لم أرفع قلمي عن كتابة الحروف ]، وهذا يبين لنا أن الحروف يراد بها القراءات لا الأحرف السبعة، وقد أشرت فيما مضى إلى أن قوله: [ كتاب الحروف والقراءات ] المقصود به القراءات، فتكون الحروف والقراءات من الألفاظ المترادفة، المتفقة في المعنى المختلفة في اللفظ، مثل قول الشاعر: (وألفى قولها كذباً ومينا)، والكذب هو المين، فيعطف الشيء على نفسه مع التغاير في اللفظ، وليس مع اتحاد اللفظ. والعبارة التي ذكرها أبو داود عن خلف تبين أن المقصود بالحروف القراءات وليس الأحرف السبعة، وسبق أن أشرت إلى أن الأحرف السبعة ذكرها أبو داود في كتاب الوتر حيث عقد لذلك باباً وقال: [ باب أنزل القرآن على سبعة أحرف ]. [ قال أبو داود : قال خلف: منذ أربعين سنة لم أرفع القلم عن كتابة الحروف، ما أعياني شيء ما أعياني جبريل وميكائيل ]. وذلك لكثرة اللغات والقراءات فيها؛ لأن فيها قراءات ولغات كثيرة تبلغ ثلاث عشرة، لكن المتواتر منها هو: جبريل وجبرائيل. وفي الحديث الآخر: عن أبي سعيد قال: (ذكر رسول الله صلى الله عليه وسلم صاحب الصور، فقال: عن يمينه جبرائيل وعن يساره ميكائيل). وهذا حديث آخر، وصاحب الصور المراد به الذي ينفخ في الصور، وقد اشتهر بأنه إسرافيل، ولا نعلم حديثاً صحيحاً يدل على تسميته بذلك ولكنه مشهور، وذكره ابن كثير في تفسيره وقال: الصحيح أنه إسرافيل، وأن إسرافيل ينفخ في الصور، وذلك في سورة الأنعام عند قوله: قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ [الأنعام:73] لكن لم أقف على حديث في الصحيح يدل على التسمية، والرسول صلى الله عليه وسلم كان يتوسل إلى الله عز وجل بربوبيته لجبريل وميكائيل وإسرافيل كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: (اللهم رب جبريل وميكائيل وإسرافيل عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم)، فكان يتوسل إلى الله عز وجل بهؤلاء الأملاك الثلاثة. وقال بعض العلماء في سبب نصه على هؤلاء الملائكة الثلاثة: لأن كل واحد منهم موكل بنوع من أنواع الحياة، فجبريل موكل بالوحي الذي به حياة القلوب، وميكائيل موكل بالقطر الذي به حياة الأبدان، وإسرافيل موكل بالنفخ في الصور الذي به الحياة بعد الموت، فكان صلى الله عليه وسلم يتوسل لله بربوبيته لهؤلاء الأملاك الثلاثة لأنهم موكلون بأنواع الحياة: حياة القلوب، وحياة الأبدان، والحياة بعد الموت عند نفخة البعث التي يخرج الناس بها من القبور. وقيل: إن الذي يتولى ذلك هو إسرافيل وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ [الزمر:68] نفخة الموت ونفخة البعث؛ لأن نفخة الموت إذا حصلت يموت من كان حياً، فيتساوى أول الخلق وآخرهم بالموت، ثم تحصل النفخة الثانية فيقوم الأولون والآخرون من قبورهم من لدن آدم إلى الذين قامت عليهم الساعة، وقد جاء عن النبي صلى الله عليه وسلم أنه أول من ينشق عنه القبر، كما جاء في الحديث الذي رواه مسلم في صحيحه عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (أنا سيد الناس يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع) فقبر رسول الله صلى الله عليه وسلم هو أول القبور انشقاقاً عن صاحبه صلوات الله وسلامه وبركاته عليه. قال صاحب العون: وأخرج سعيد بن منصور و أحمد و الحاكم وصححه و البيهقي في البعث عن أبي سعيد الخدري قال: قال رسول صلى الله عليه وسلم (إسرافيل صاحب الصور، وجبريل عن يمينه، وميكائيل عن يساره، وهو بينهما) كذا في الدر المنثور. لكن لا أدري عن صحته، لكن ابن كثير رحمه الله قال: في الصحيح، ولا أدري ما المقصود بالصحيح، وغالباً أنه عندما يذكر الصحيح يقصد الصحيحين أو أحدهما، وقد يراد به الحديث الصحيح، فيكون أعم من أن يكون في الصحيحين وفي غيرهما.
تراجم رجال إسناد حديث (حدث رسول الله حديثاً ذكر فيه جبريل وميكال...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ ومحمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب البصري ، ثقة أخرج له أصحاب الكتب الستة. [ أن محمد بن أبي عبيدة ]. محمد بن أبي عبيدة ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. أبوه ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سعد الطائي ]. سعد الطائي لا بأس به، وهي بمعنى صدوق، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن عطية العوفي ]. عطية بن سعد العوفي صدوق يخطئ كثيراً ويدلس، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه هو سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : قال خلف ]. وخلف بن هشام هو الذي يروي عن حمزة الزيات ، وهو ينفرد أحياناً بقراءة مستقلة، فلذلك يقولون: يخالف له اختيارات. خلف بن هشام ثقة أخرج له مسلم و أبو داود . [ حدثنا زيد بن أخزم ]. زيد بن أخزم ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا بشر -يعني: ابن عمر - ]. بشر بن عمر ثقة أخرج له أصحاب الكتب الستة.
دقة علماء الحديث في أسانيد الأحاديث وتراجم الرواة

كلمة [ يعني: ابن عمر ] المقصود منها: أن زيد بن أخزم تلميذ بشر بن عمر عبر عنه ببشر فقط ولم ينسبه، ولم يقل: ابن عمر، فمن دون أبي داود من الرواة عن أبي داود هم الذين نسبوه فقالوا: ابن عمر. وهذا من دقة المحدثين أنهم يأتون بالإسناد على ما هو عليه، وإذا زادوا شيئاً للتوضيح فيأتون بعبارة تبين أن هذه الزيادة ليست من التلميذ، والتلميذ اقتصر على الاسم، فمن جاء من دون التلميذ وأراد أن ينسبه نسبة يتبين ويعرف بها أتى بكلمة (يعني) حتى يعرف أنها ليست من التلميذ، وهذا من الدقة وتمام العناية في الرواية والمحافظة على الألفاظ في الأسانيد، وعدم الزيادة فيها، وإذا وجدت زيادة فإنه يؤتى بما يدل عليها، إما بكلمة (يعني) كما هنا أو بكلمة (هو) وتأتي كثيراً في بعض الأسانيد: فلان هو ابن فلان، عن فلان هو ابن فلان، فيعبر بـ: هو، أو يعبر بـ: يعني. وكلمة (يعني) فعل مضارع لها قائل ولها فاعل، ففاعلها ضمير مستتر يرجع إلى التلميذ الذي هو زيد بن أخزم ، والذي قالها هو أبو داود أو من دون أبي داود من أجل التوضيح والبيان.

ترجمة أبي معاوية الضرير وروايته لحديث جبرائل وميكائل

[ حدثنا محمد بن خازم ]. محمد بن خازم هو أبو معاوية الكوفي الضرير ، مشهور بكنيته، وكثيراً ما يأتي بكنيته فيقال: أبو معاوية ، وأحياناً يأتي باسمه كما هنا، وأكثر ما يأتي في الروايات بكنيته، وإتيانه باسمه قليل. ومعرفة الكنى للمحدثين هي من أنواع علوم الحديث التي تأتي في علم المصطلح؛ لأن من علوم الحديث التي هي جزئيات علم المصطلح معرفة الكنى، قالوا: وفائدة معرفتها ألا يظن الشخص الواحد شخصين، بحيث إذا ذكر مرة باسمه ومرة بكنيته فالذي لا يعرف الحقيقة يظن أن أبا معاوية شخص وأن محمد بن خازم شخص آخر، لكن من كان على علم بأن محمد بن خازم كنيته: أبو معاوية ، فلا يلتبس عليه الأمر، إن جاء محمد بن خازم فهو الذي يكنى بأبي معاوية ، وإن جاء بأبو معاوية فاسمه: محمد بن خازم ، وليس في ذلك لبس. وهو ثقة أخرج له أصحاب الكتب الستة. [ ذكر كيف قراءة جبرائيل وميكائيل عند الأعمش ، فحدثنا الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد ]. ثم إنه قال: أبو معاوية ذكر قراءة جبريل وميكائيل عند الأعمش فذكر عن سعد الطائي عن عطية عن أبي سعيد قال: (ذكر صلى الله عليه وسلم صاحب الصور فقال: عن يمينه جبرائل وعن يساره ميكائل). تنبيه: جبريل وميكال هي قراءة حفص عن عاصم ، أما شعبة عن عاصم فقرأ: جبرائيل وميكائيل يعني: القراءة التي بأيدينا قراءة عاصم بن أبي النجود من رواية حفص ، ومعلوم أن من رواته حفص و شعبة ، والمصحف الذي بين أيدينا هو من رواية حفص . والمشهور عند الناس أن اسم ملك الموت: عزرائيل، ولكن لا أعلم لذلك شيئاً يدل عليه.
شرح حديث (... يقرءون (مالك يوم الدين) وأول من قرأها...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن الزهري -قال معمر : وربما ذكر ابن المسيب - قال: (كان النبي صلى الله عليه وسلم و أبو بكر و عمر و عثمان رضي الله عنهم يقرءون: (مالك يوم الدين) وأول من قرأها: (ملك يوم الدين) مروان). قال أبو داود : هذا أصح من حديث الزهري عن أنس ، و الزهري عن سالم عن أبيه ]. أورد أبو داود أثراً مرسلاً عن الزهري ، وربما ذكر سعيد بن المسيب ، فيكون مرسلاً من الزهري أو من سعيد بن المسيب و سعيد بن المسيب من كبار التابعين، و الزهري من صغار التابعين يروي عن صغار الصحابة؛ لأنه يروي عن أنس بن مالك وهو من صغار الصحابة الذين عمروا حتى أدركهم مثل الزهري وروى عنهم. وسواء كان المرسل هو الزهري أو سعيد بن المسيب فكل يقال له مرسل، والمرسل: هو الذي يقول فيه التابعي قال رسول الله صلى الله عليه وسلم كذا، ويضيف المتن إلى رسول الله صلى الله عليه وسلم، وهذا هو المرسل في اصطلاح المحدثين ومعنى ذلك أن الواسطة محذوفة. (كان النبي صلى الله عليه وسلم و أبو بكر و عمر و عثمان يقرءون: (مالك يوم الدين)) يعني: بالألف بعد الميم، وهي قراءة متواترة، وكذلك قراءة: ( ملك يوم الدين ) قراءة متواترة، والحديث هذا وإن كان مرسلاً والمرسل من قسم الضعيف وهو لا يصح؛ لأن المشهور المعروف عند المحدثين أن التابعي إذا قال قال رسول صلى الله عليه وسلم يحتمل أن يكون المحذوف صحابياً وأن يكون المحذوف تابعياً، وعلى احتمال أنه تابعي يحتمل أن يكون ثقة وأن يكون ضعيفاً، فمن أجل ذلك رد المرسل؛ لكن القراءة متواترة ثابتة عن رسول الله صلى الله عليه وسلم، وهي القراءة التي في المصحف التي بأيدينا كقراءة حفص عن عاصم . قال: [ وأول من قرأها: ( ملك يوم الدين ) مروان ]. يعني: أنه سمع منه ذلك، أو أنه أظهر ذلك، وإلا فإن القراءة ثابتة، وأول من قرأ بها رسول الله صلى الله عليه وسلم؛ لأن القراءات كلها مأخوذة عن رسول الله صلى الله عليه وسلم، ثم أيضاً قضية أول من قرأ بها من الأمراء هذا يحتاج إلى بحث ونظر؛ لأنه يحتاج إلى أن ينظر في الخلفاء الراشدين وكذلك من بعدهم مثل معاوية هل حصل منهم هذه القراءة أم لا؟
تراجم رجال إسناد حديث (... يقرءون (مالك يوم الدين) وأول من قرأها ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ قال معمر : وربما ذكر ابن المسيب ]. أي: قال معمر : وربما ذكر الزهري ابن المسيب ، ومعناه: أن الإرسال قد يكون من ابن المسيب ، وقد يكون من الزهري، وعلى كل حال هو مرسل، سواء كان الذي أرسله الزهري أو ابن المسيب .
فقهاء المدينة السبعة

وابن المسيب ثقة، وأحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة، والفقهاء السبعة ستة متفق على عدهم وواحد مختلف فيه، والمتفق على عدهم هم: سعيد بن المسيب و خارجة بن زيد و القاسم بن محمد و سليمان بن يسار و عبيد الله بن عبد الله بن عتبة بن مسعود و عروة بن الزبير . والسابع فيه ثلاثة أقوال: قيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وقيل: سالم بن عبد الله بن عمر بن الخطاب ، وقيل: أبو سلمة بن عبد الرحمن بن عوف ، هؤلاء الثلاثة مختلف في عدهم في الفقهاء السبعة. و ابن القيم رحمه الله في كتابه إعلام الموقعين ذكر في مقدمته جملة من الفقهاء المفتين المعروفين بالفتوى في مختلف الأمصار من الصحابة والتابعين، ولهذا يقال للكتاب: إعلام الموقعين وليس أعلام الموقعين، لأنه ليس كتاب تراجم حتى يقال له أعلام، وإنما هو إعلام، بمعنى إخبار الموقعين، وهم الذين يفتون ويبينون الأحكام الشرعية، ويوقعون عن الله بأن يبينوا الأحكام الشرعية، فذكر في أول كتابه إعلام الموقعين جملة من أهل الفتوى من الصحابة ومن بعدهم في مختلف الأمصار في المدينة ومكة والبصرة والشام ومصر، ولما جاء عند المدينة وجاء عند ذكر التابعين ذكر أن منهم الفقهاء السبعة، وذكر السابع منهم: أبا بكر بن عبد الرحمن بن الحارث بن هشام وما ذكر غيره، وذكر بيتين من الشعر يشتمل البيت الثاني منهما على السبعة: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجة فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة فهذا البيت الثاني يشتمل على أسماء الفقهاء السبعة والسابع فيهم هو أبو بكر بن عبد الرحمن بن الحارث بن هشام . [ قال أبو داود : هذا أصح من حديث الزهري عن أنس والزهري عن سالم عن أبيه ]. ومعلوم أن هذا الذي ذكره مرسل ليس بصحيح، لكن سواء صح أو لم يصح فإن القراءة متواترة: ( مالك يوم الدين )، وهي القراءة التي في المصحف الذي بين أيدينا.
المكثرون في رواية الحديث عن النبي صلى الله عليه وسلم

[ عن أنس ]. أنس بن مالك خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، و الزهري يروي عن أنس ، وأنس من صغار الصحابة والزهري من صغار التابعين، فصغار التابعين يروون عن صغار الصحابة. [ و الزهري عن سالم عن أبيه ]. الزهري عن سالم عن أبيه من طريق آخر، وسالم هو ابن عبد الله بن عمر بن الخطاب وهو أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع، وأبوه عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس و عبد الله بن الزبير . وهو أيضاً أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و جابر و أنس وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، وقد جمعهم السيوطي في ألفيته بقوله: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والحبر كالخدري وجابر وزوجة النبي والمشهور عند العلماء أن المرسل ليس بحجة، وإن كانوا متفقين على قبول مراسيل سعيد لكن كما عرفنا أن المقصود بالحديث ليس فيه إشكال؛ لأن القراءة متواترة.
شرح حديث قراءة (ملك يوم الدين...)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن يحيى الأموي حدثني أبي حدثنا ابن جريج عن عبد الله بن أبي مليكة عن أم سلمة رضي الله عنها: (أنها ذكرت -أو كلمة غيرها- قراءة رسول الله صلى الله عليه وعلى آله وسلم: بسم الله الرحمن الرحيم الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ [الفاتحة:1-4]، يقطع قراءته آية آية). قال أبو داود : سمعت أحمد يقول: القراءة القديمة ( مالك يوم الدين ) ]. أورد أبو داود حديث أم سلمة الذي فيه: أنها ذكرت -أو كلمة نحو كلمة ذكرت- يعني: عبارة تشبهها ليس متأكداً من لفظ الكلمة التي ذكرت عنها، أن النبي صلى الله عليه وسلم كان يقطع قراءته فيقول: ( بسم الله الرحمن الرحيم الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ [الفاتحة:1-4] يقف عند كل آية، ويأتي بكل آية على حدة، ويقف على رأس كل آية. و(ملك يوم الدين) هذه التي جاءت في هذه الرواية عن أم سلمة رضي الله تعالى عنها في كيفية قراءة رسول الله صلى الله عليه وسلم لسورة الفاتحة كما عرفنا هي إحدى القراءات المتواترة. [ قال أبو داود : سمعت أحمد يقول: القراءة القديمة ( مالك يوم الدين ) ]. هي كلها متواترة كما عرفنا، فلا أدري ما وجه التعبير بالقديمة، لأنها كلها ثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث قراءة (ملك يوم الدين...)

قوله: [ حدثنا سعيد بن يحيى الأموي ]. سعيد بن يحيى الأموي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثني أبي ]. أبوه هو يحيى بن سعيد الأموي ، وهو صدوق يغرب أخرج له أصحاب الكتب الستة. و يحيى بن سعيد في الصحيحين أربعة أشخاص: اثنان في طبقة، واثنان في طبقة، فاثنان في طبقة متقدمة وهم: يحيى بن سعيد الأنصاري المدني ، و يحيى بن سعيد التيمي ، في طبقة صغار التابعين، و يحيى بن سعيد الأموي و يحيى بن سعيد القطان في طبقة متأخرة؛ لأن كلاً منهما من طبقة شيوخ شيوخ أبي داود ، قالوا: و يحيى الأموي يعرف برواية ابنه عنه، فاثنان في طبقة متأخرة وهي طبقة شيوخ شيوخ أصحاب الكتب الستة، وطبقة متقدمة وهي طبقة صغار التابعين. [ حدثنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي مليكة ]. عبد الله بن أبي مليكة ثقة أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (... فإنها تغرب في عين حامية)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و عبيد الله بن عمر بن ميسرة المعنى، قالا: حدثنا يزيد بن هارون عن سفيان بن حسين عن الحكم بن عتيبة عن إبراهيم التيمي عن أبيه عن أبي ذر رضي الله عنه قال: كنت رديف رسول الله صلى الله عليه وعلى آله وسلم وهو على حمار، والشمس عند غروبها، فقال: (هل تدري أين تغرب هذه؟ قلت: الله ورسوله أعلم، قال: فإنها تغرب في عين حامية) ]. أورد أبو داود حديث أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أتدري أين تغرب الشمس؟). قوله: (كنت رديف النبي صلى الله عليه وسلم على حمار)، هذا يفيد بأن أبا ذر ممن أردفه النبي صلى الله عليه وسلم على حمار، وقد جمع ابن مندة الذين أردفهم النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين رجلاً، وأفردهم ابن مندة رحمه الله في جزء، ومنهم أبو ذر كما جاء في هذا الحديث، ومنهم معاذ في الحديث المشهور: (أتدري ما حق الله على العباد، وما حق العباد على الله؟). قال: (هل تدري أين تغرب هذه؟ قلت: الله ورسوله أعلم) والصحابة رضي الله عنهم وأرضاهم عندما يسألهم النبي صلى الله عليه وسلم عن شيء وهم لا يعرفون جوابه، يقولون: الله ورسوله أعلم، والرسول صلى الله عليه وسلم يسألهم مثل هذا السؤال من أجل أن يتهيئوا ويستعدوا لمعرفة الجواب، فإذا كان لا يعلم يقول: الله ورسوله أعلم، ويكون في ذلك استعداد وتهيؤ لمعرفة الجواب، وكثيراً ما يحصل من رسول الله عليه الصلاة والسلام، أن يسأل مثل هذا السؤال فيقول المسئول: الله ورسوله أعلم. وقول: (الله ورسوله أعلم) كان عندما يسأل الرسول صلى الله عليه وسلم، أما بعد ذلك فإن المسئول يقول: الله أعلم، ولا يقول: الله ورسوله أعلم، لأنه قد يسأل عن أمر غيبي لا يعلمه إلا الله، مثل لو أن إنساناً قال: متى تقوم الساعة؟ فلا يجوز لأحد أن يقول: الله ورسوله أعلم؛ لأن الرسول لا يعلم وقت قيام الساعة، ولكن يضاف العلم إلى الله عز وجل فيقال: الله أعلم، ولا يقال: الله ورسوله أعلم، وإنما كان هذا يقوله الصحابة عند رسول الله صلى الله عليه وسلم عندما كان يسألهم. وهذا السؤال من كمال بيانه صلوات الله وسلامه وبركاته عليه، فإنه يأتي بطرق من أجل فهم الشيء مثل هذا السؤال، ومثل كونه يأتي بالشيء موصوفاً بأوصاف، مثل قوله: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان)، يصف الكلمتين بأوصاف تجعل الذي يسمع يتشوف إلى معرفة هاتين الكلمتين، ثم قال: (سبحان الله وبحمده، سبحان الله العظيم) إلى أمثال ذلك، فهذا من كمال بيانه وفصاحته وبلاغته وكمال نصحه صلوات الله وسلامه وبركاته عليه، فهو عليه الصلاة والسلام أنصح الناس للناس، وأكملهم بياناً وأفصحهم لساناً صلوات الله وسلامه وبركاته عليه. قال: (تغرب في عين حامية) وهذه قراءة أيضاً متواترة، وفي القراءة التي سبق أن مرت: (عين حمئة)، وهي التي في المصحف الذي بين أيدينا، والمقصود من ذلك أنها في نهايتها، فعندما يكون الإنسان في نهاية الأرض فإنه يراها رأي العين كأنها تسقط في البحر، ومعلوم أنها تدور في فلكها، وهي تغيب عن أناس وتظهر على أناس، لا أنها تغادر وتبقى الدنيا كلها في ظلام دامس لا وجود لها، بل إنها تكون موجودة، ولكنها تغيب عن أناس وتظهر على أناس، كما هو الواقع المشاهد وكما هو معلوم من قبل. جاء عن ابن عباس في حديث صحيح ذكره ابن أبي حاتم في تفسيره، وابن كثير أورده عنه في تفسير سورة لقمان عند قول الله عز وجل: أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ [لقمان:29] وقال: إنه إسناد صحيح، وذكر عن ابن عباس : (أن الشمس عندما تغرب تكون عند أناس آخرين وأنها تكون في جهة أخرى). وهذا يبين أيضاً أن الأرض كروية؛ لأنها لو كانت مسطحة فإنها إذا ظهرت ظهرت على الأرض كلها من أولها إلى آخرها، لكن كونها تظهر على أناس وتغيب عن أناس هذه دلالة على أنها كروية، وهذا شيء معروف من قديم الزمان، وليس هذا من المحدثات التي وجدت في هذا العصر، فيذكرون في علم الجغرافيا من الأدلة التي تدل على كرويتها أن الإنسان لو وضع له ثلاثة أعمدة متساوية وجعل بعضها وراء بعض ثم نظر من مكان بعيد رأى أنها غير متساوية، فهذا من الأدلة الحسية التي يستدلون بها على أن الأرض كروية. وقد ذكر أبو محمد الجويني والد إمام الحرمين وكان إماماً أشعرياً ووفقه الله عز وجل إلى ترك مذهب الأشاعرة إلى مذهب أهل السنة، فألف رسالة قيمة ينصح فيها شيوخه وتلاميذه وزملاءه أن يكونوا على منهج وطريقة السلف في إثبات الصفات وترك التأويل، وهي رسالة من أحسن الرسائل وفائدتها قيمة، وذلك أنه كما يقولون: حديث القلب، أو من القلب إلى القلب؛ لأنه حريص على هداية شيوخه، ويحب أن يهتدوا كما اهتدى، فله رسالة قيمة وهي مطبوعة ضمن مجموعة الرسائل المنيرية، وقد ذكر فيها شيئاً حول الأرض وكرويتها، قال: لو أن إنساناً انطلق من نقطة معينة متجهاً إلى الغرب ثم واصل السير باستمرار وبدون انقطاع فإنه سيئول به الأمر إلى أن يصل إلى مكان نقطته من الشرق. وعندما وجد العلم الحديث وحصلت الاتصالات تأكد الناس أن جماعة عندهم ليل وجماعة عندهم نهار. إذاً: هذا شيء معروف من قديم الزمان. إذاً: من يكون في آخر اليابس وطرف البحر أو من يكون مثلاً في مكان غربه بحر فإنه يرى أن الشمس كأنها غربت في البحر وهي ما دخلت فيه، وإنما هي في مسارها، لكن في رأي العين هي كذلك.
تراجم رجال إسناد حديث (... فإنها تغرب في عين حامية)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ وعبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة هو القواريري ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ قالا: حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان بن الحسين ]. سفيان بن الحسين ثقة أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن الحكم بن عتيبة ]. الحكم بن عتيبة الكندي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم التيمي ]. إبراهيم بن يزيد التيمي ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. يزيد بن شريك ثقة أخرج له أصحاب الكتب الستة. وهذا يتفق مع إبراهيم النخعي في اسمه واسم أبيه، إبراهيم بن يزيد ، إبراهيم بن يزيد النخعي و إبراهيم بن يزيد التيمي ، إلا أن هذا تيمي وذاك نخعي. [ عن أبي ذر ]. أبو ذر هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة.
سجود الشمس تحت العرش وكروية الأرض

لكي نجمع بين القول بأن الشمس عندما تغرب تطلع على أناس آخرين، والقول بأن الشمس عندما تغرب تذهب وتسجد تحت العرش، نقول: هذا على حقيقته، ومعلوم أنها في مسارها إلى تحت العرش، وأنها تسجد، ولكن لا يقال: إن الشمس تذهب من الدنيا وتخلو منها، ويبقى الناس في فترة من الفترات في ظلام دامس لا وجود للشمس عندهم، فهو على حقيقته، هي في مسارها وهي تسجد تحت العرش. وبما أننا تطرقنا إلى كروية الأرض، ومعلوم أن في علم الجغرافيا أن الأرض تدور، والشمس ثابتة، وكما هو معلوم فإن العلماء في هذا الزمان مختلفون، وشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه قرر أنها ثابتة وأنها مستقرة ساكنة، وألف في ذلك رسالة اسمها: الأدلة الحسية والنقلية على سكون الأرض وجريان الشمس وإمكان الوصول إلى الكواكب، وهي مطبوعة.
شرح حديث (أي آية في القرآن أعظم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا حجاج عن ابن جريج قال: أخبرني عمر بن عطاء : أن مولى لابن الأسقع -رجل صدق- أخبره عن ابن الأسقع رضي الله عنه أنه سمعه يقول: (إن النبي صلى الله عليه وعلى آله وسلم جاءهم في صفة المهاجرين، فسأله إنسان: أي آية في القرآن أعظم؟ قال النبي صلى الله عليه وعلى آله وسلم: اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ [البقرة:255]) ]. أورد أبو داود حديث ابن الأسقع رضي الله تعالى عنه أن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين، وهو مكان في المسجد يأوي إليه فقراء المهاجرين الذين ليس لهم مساكن، فيكونون فيه ويقال لهم: أهل الصفة، فسأله إنسان: أي آية في القرآن أعظم؟ فقال: ((الله لا إله إلا هو الحي القيوم))، يعني: آية الكرسي، وهذه القراءة في (القيوم)، هي إحدى القراءات، وفي بعض القراءات (القيام). قال صاحب عون المعبود: قال البغوي : قرأ عمر و ابن مسعود : ( القيام ) وقرأ علقمة: ( القيم ) وكلها لغات بمعنى واحد. انتهى. وفي روح المعاني: القيوم صيغة مبالغة للقيام، وأصله قيوم ] يعني: القراءة المشهورة والتي هي في السبع المتواترة (القيوم) كما هو موجود عندنا في المصحف. والرسول صلى الله عليه وسلم جاء عنه في الحديث الصحيح: أن أبي بن كعب رضي الله عنه قال له النبي صلى الله عليه وسلم: (تدري أي آية في كتاب الله هي أعظم؟ فقال: الله ورسوله أعلم، قال: أي آية في كتاب الله أعظم؟ قلت: (( اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ))[البقرة:255] فضرب على صدره وقال: ليهنك العلم أبا المنذر) وكنية أبي بن كعب هي: أبو المنذر رضي الله تعالى عنه.
تراجم رجال إسناد حديث (أي آية في القرآن أعظم)

قوله: [ حدثنا محمد بن عيسى ] محمد بن عيسى هو الطباع ، وهو ثقة أخرج له البخاري تعليقاً وأبو داود والترمذي في الشمائل والنسائي وابن ماجة. [ حدثنا حجاج ] حجاج هو ابن محمد المصيصي الأعور، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. عبد الملك بن عبد العزيز بن جريج ، قد مر ذكره. [ عن عمر بن عطاء ] عمر بن عطاء ثقة أخرج له مسلم و أبو داود . وعمر بن عطاء هذا الذي هو يروي عنه ابن جريج، وهو عمر بن عطاء بن أبي الخوار ، ويوجد عمر بن عطاء بن وراز، حجازي ضعيف من الثالثة، وقد وهم من خلطه بالذي قبله، أخرج له أبو داود و ابن ماجة. والذي قبله هو: عمر بن عطاء بن أبي الخوار المكي مولى بني عامر، ثقة أخرج له مسلم وأبو داود. [ أن مولى لابن الأسقع رجل صدق أخبره ] هذا تعديل مع الإبهام، ومعلوم أن التعديل مع الإبهام فيه نظر، وغير معول عليه، وقد قال بعض أهل العلم: إنه لا يكفي التعديل مع الإبهام؛ لأنه قد يكون ثقة عنده ومجروحاً عند غيره، لكن الحديث موجود في الصحيح من حديث أبي بن كعب، وهو ثابت أن آية الكرسي هي أعظم آية في كتاب الله. [ عن ابن الأسقع ] واثلة بن الأسقع صحابي أخرج له أصحاب الكتب الستة.
وصف صفة المهاجرين

صفة المهاجرين أو الصفة، أحياناً يذكر الشيء غير مضاف لكنه محلى بالألف واللام، يعني أن (أل) تأتي مكان المضاف إليه، وهذا كثيراً ما يأتي في القرآن والسنة وكلام العرب وكلام العلماء مثلما يقال: قال الحافظ في الفتح، يعني فتح الباري، قال الحافظ في البلوغ، يعني بلوغ المرام، وقد جاء في القرآن: فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى [النازعات:41] يعني: فإن الجنة هي مأواه. وأما: هل المنصة التي تكون وراء مقام النبي صلى الله عليه وسلم وصاحبيه مكان أهل الصفة في زمن النبي صلى الله عليه وسلم؟ فالله أعلم. وهذا المكان المرتفع الذي وراء القبر الحقيقة أنه لا ينبغي أن يوجد، وذلك أنه يأتي إليه أناس يقصدونه فيصلون وراء القبر، والرسول صلى الله عليه وسلم قال: (لا تصلوا إلى القبور ولا تجلسوا إليها).
شرح أثر قراءة ابن مسعود (هيت لك...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج المنقري حدثنا عبد الوارث حدثنا شيبان عن الأعمش عن شقيق عن ابن مسعود رضي الله عنه أنه قرأ: هَيْتَ لَكَ [يوسف:23] فقال شقيق: إنا نقرؤها: (هِئْتُ لك)، يعني قال ابن مسعود: أقرؤها كما عُلَّمت أحب إلي ]. أورد المصنف حديث شقيق عن عبد الله بن مسعود رضي الله تعالى عنه أنه قرأ هَيْتَ لَكَ [يوسف:23] في قصة يوسف مع امرأة العزيز: وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ [يوسف:23] بفتح الهاء والياء الساكنة والتاء المفتوحة، فقال شقيق: إنا نقرؤها: ( هِئْتُ لك ) بالهاء المكسورة والهمزة الساكنة والتاء المضمومة، يعني: تهيأت لك وأعددت نفسي لك، فقال عبد الله : إنا نقرؤها كما علمنا، يعني أن الذي علمه رسول الله صلى الله عليه وسلم والذي أخذه عن الرسول صلى الله عليه وسلم: (( هَيْتَ لَكَ ))، وهذه القراءة التي هي (( هَيْتَ لَكَ )) هي القراءة الموجودة في المصحف الذي بين أيدينا.
تراجم رجال إسناد أثر قراءة ابن مسعود (هيت لك...)

قوله: [ حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج المنقري ] ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوارث ] عبد الوارث بن سعيد العنبري، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شيبان ] شيبان بن عبد الرحمن، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش عن شقيق ] الأعمش مر ذكره، وشقيق هو ابن سلمة أبو وائل ، ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بكنيته ومشهور باسمه، فأحياناً يقال: أبو وائل دون أن يذكر اسمه، وأحياناً يقال شقيق دون أن تذكر كنيته، وهو ثقة مخضرم أخرج له أصحاب الكتب الستة. وعبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر قراءة ابن مسعود (هيت لك...) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق قال: قيل لعبد الله رضي الله عنه: إنا أناساً يقرءون هذه الآية: وَقَالَتْ هِيْتَ لَكَ [يوسف:23] فقال: إني أقرأ كما علمت أحب إلي (( وَقَالَتْ هَيْتَ لَكَ )) ]. قوله: [ حدثنا هناد ] هناد بن السري أبو السري، ثقة أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم . [ عن الأعمش عن شقيق عن عبد الله ] وقد مر ذكرهم.
شرح حديث (قال الله عز وجل لبني إسرائيل ( ... تغفر لكم خطاياكم ) ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح قال: حدثنا ح وحدثنا سليمان بن داود المهري أخبرنا ابن وهب أخبرنا هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (قال الله عز وجل لبني إسرائيل: ( ادخلوا الباب سجداً وقولوا حطة تغفر لكم خطاياكم )) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قرأ في قصة بني إسرائيل: ( ادخلوا الباب سجداً تغفر لكم خطاياكم ) بالتاء، وهي قراءة متواترة، وجاء أيضاً قراءة: نَغْفِرْ لَكُمْ [البقرة:58] وهي القراءة التي بين أيدينا، وجاءت بقراءة: ( يغفر )، وكل هذه القراءات الثلاث متواترة. قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ، ثقة أخرج له البخاري وأبو داود والترمذي في الشمائل. [ سليمان بن داود المهري ]. سليمان بن داود المهري المصري، ثقة أخرج له أبو داود والنسائي. وإنما جاء بالتحويل بين الشيخين؛ لأن صيغة الشيخين مختلفة؛ لأن الشيخ الأول عبر بحدثنا والشيخ الثاني عبر بأخبرنا، فمن أجل ذلك أتى بالتحويل حتى يتبين لفظ هذا من لفظ هذا، وإلا فإن الغالب على استعمال أبي داود عند الاتحاد في الصيغة أنه يقول: حدثنا فلان وفلان عن فلان، ولكنه هنا قال: حدثنا أحمد بن صالح قال حدثنا ح حدثنا سليمان بن داود أخبرنا، فالمقصود من ذلك التفريق يبن حدثنا وأخبرنا. ومعلوم أن حدثنا وأخبرنا ليس بينهما فرق، فيعبر بأخبرنا وحدثنا، ولكن المشهور أن حدثنا فيما سمع من لفظ الشيخ، وأخبرنا فيما إذا قرئ على الشيخ والذي يروي عنه يسمع، وأحياناً يؤتى بحدثنا مكان أخبرنا وأخبرنا مكان حدثنا. [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري مر ذكره.

طريق أخرى لحديث: (قال الله لبني إسرائيل (تغفر لكم خطاياكم) ) وتراجم رجالها

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر حدثنا ابن أبي فديك عن هشام بن سعد بإسناده مثله ]. أورد الحديث من طريق آخر وأحال إلى الإسناد المتقدم. قوله: [ جعفر بن مسافر ]. صدوق ربما أخطأ، أخرج له أبو داود والنسائي وابن ماجة . [ عن ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم بن أبي فديك صدوق، أخرج له أصحاب الكتب الستة. [ عن هشام بن سعد بإسناده مثله ]. هشام بن سعد مر ذكره.
شرح حديث ( ... فقرأ علينا (سورة أنزلناها وفرضناها) )

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا هشام بن عروة عن عروة أن عائشة رضي الله عنها قالت: (نزل الوحي على رسول الله صلى الله عليه وعلى آله وسلم فقرأ علينا: سُورَةٌ أَنزَلْنَاهَا وَفَرَضْنَاهَا [النور:1]). قال أبو داود: يعني مخففة، حتى أتى على هذه الآيات ]. أورد أبو داود حديث عائشة : أن النبي صلى الله عليه وسلم نزل عليه الوحي فقرأ علينا: سُورَةٌ أَنزَلْنَاهَا وَفَرَضْنَاهَا أي: بالتخفيف في (( وَفَرَضْنَاهَا )) وفي قراءة: ( فرَّضناها ) يعني: فصلناها وبيناها. والمقصود من قوله بالتخفيف في (( وَفَرَضْنَاهَا )) أي: تخفيف الراء غير مشددة، والقراءة الثانية هي: ( فرَّضناها ) وهي متواترة. قال في العون: مخففة كما في قراءة الأكثرين، قال البغوي : قرأ ابن كثير وأبو عمرو : (وفرَّضناها) بتشديد الراء.

تراجم رجال إسناد حديث [ فقرأ علينا (سورة أنزلناها وفرضناها) ]

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ، ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا هشام بن عروة ]. هشام بن عروة بن الزبير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. عروة بن الزبير بن العوام، ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ] عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

طهارة الماء المشمس

السؤال: هل الماء المشمس ترتفع عنه الطهارة؟ الجواب: لا ترتفع عنه الطهارة، فالماء الذي في الشمس أو في الظل كله طهور.

حديث ( خيار أمتي علماؤها ... ) موضوع

السؤال: (خيار أمتي علماؤها، وخيار علمائها رحماؤها، ألا وإن الله تعالى ليغفر للعالم أربعين ذنباً قبل أن يغفر للجاهل ذنباً واحداً، ألا وإن العالم الرحيم يجيء يوم القيامة وإن نوره قد أضاء يمشي فيه ما بين المشرق والمغرب كما يضيء الكوكب الدري) ما حكم هذا الحديث؟ الجواب: قال عنه الشيخ ناصر موضوع.

حكم بيع أمهات الأولاد

السؤال: هل النهي عن بيع أمهات الأولاد من النبي صلى الله عليه وسلم أو من قول عمر؟ الجواب: سبق أن مر بنا هذا، وأنه ثابت في الحديث. على كل فإن القول الصحيح أنه منهي عنه، وأنه لا تباع أمهات الأولاد لأن أمهات الأولاد يعتقن بالموت، وكان الصحابة رضي الله عنهم وأرضاهم يعزلون عن الإماء خشية أن يحملن، لأنهن إذا حملن منعوا من التصرف فيهن بالبيع، فكانوا يعزلون عنهن لئلا يحملن ليتمكنوا من بيعهن؛ لأنهن لو حملن وولدن يكن أمهات أولاد، وأمهات الأولاد لا يبعن. ومر معنا حديث سلامة بنت معقل قالت: (قدم بي عمي في الجاهلية فباعني من الحباب بن عمرو ، وقالت لها ضرتها: الآن والله تباعين في دينك، فلما جاءت إلى النبي صلى الله عليه وسلم قال النبي صلى الله عليه وسلم: من ولي الحباب ؟ قيل: أخوه أبو اليسر بن عمرو ، فبعث إليه فقال: أعتقوها، فإذا سمعتم برقيق قدم علي فائتوني أعوضكم عنها، قالت: فأعتقوني، وقدم على النبي صلى الله عليه وسلم رقيق فعوضهم مني غلاماً) . وجاء عن جابر قال: (بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم و أبي بكر ، فلما كان عمر نهانا فانتهينا) وهذا إذا صح يمكن أنه لم يكن معلوماً عند البعض.

حكم قول المأموم (بلى) في صلاة الفريضة

السؤال: هل يجوز للمأموم أن يقول: بلى، في الصلاة يجهر بها إذا قرأ الإمام: أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين:8] أو: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] ؟ الجواب: ما ثبت في: أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين:8] لكنه ثبت في: أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى [القيامة:40] لكن كونها تقال في صلاة الفريضة لا أدري.

حكم قول (صدق الله العظيم) بعد القراءة

السؤال: ما حكم من يقول بعد انتهاء القراءة: صدق الله العظيم؟ الجواب: لا نعلم شيئاً يدل على مشروعية هذا، وهذا من الشيء الذي انتشر في هذا الزمان، ولا أعلم له أصلاً.

حكم الاجتماع للقراءة ثم الذبح عند الختم

السؤال: هل الاجتماع لقراءة القرآن وختمه وذبح شاة عند الختم جائز أم لا؟ وإن كان جائزاً فما الدليل؟ الجواب: قراءة القرآن وختمه على سبيل التناوب بحيث إن هذا يقرأ مقطعاً من القرآن والذي بعده يقرأ والباقون يسمعون ويتابعون، هذا صحيح، لأن كل واحد يعتبر إما قارئاً أو مستمعاً، وإذا فعلوا شيئاً بعد ذلك شكراً لله عز وجل على هذه النعمة، وأعطوه للفقراء والمساكين فلا أعلم شيئاً يمنعه، لكن لا يقال: إن هذا سنة وإنه مشروع أن الإنسان يفعل هذا الشيء، وإنما يقال: جائز من باب الشكر لله عز وجل، كمن حصل له شيء فيذبح شاة، لكن لا على أنه سنة.

حكم العقيقة عن الذكر بشاة واحدة

السؤال: رزقت بمولود ذكر ولا أستطيع أن أعق عنه شاتين، فهل تكفي واحدة وتكون الثانية قضاء بعد فترة؟ الجواب: السنة كما هو معلوم أن الغلام عنه شاتان، والجارية عنها شاة واحدة.

حكم القراءة في الصلاة بعدة قراءات

السؤال: هل يجوز تعدد القراءات في صلاة واحدة، بأن يقرأ الفاتحة بقراءة وبعض الآيات بقراءة وينوع في صلاة واحدة؟ الجواب: ليس بجيد، لاسيما عند الناس الذين لا يعرفون القراءات، فإن هذا يشوش عليهم، وقد يردون عليه يحسبون أنه أخطأ، وقد يحصل منه خطأ والناس لا يعرفون أنه أخطأ ما دام يقرأ بقراءة أخرى، فقد يأتي بشيء هو خطأ، فلا يصلح هذا إلا للتعليم، بأن يأتي بالآية على قراءة ما، ثم يأتي بها على قراءة أخرى، أما كونه يأتي بها في الصلاة أو في غير الصلاة ويشكل فيها، ويشوش على الناس، فإن هذا لا ينبغي."


شرح سنن أبي داود - 449

شرح سنن أبي داود [449]

اللبس نعمة من الله تعالى، ولكن نهى الإسلام عن التعري والتنكر لتلك النعمة، ووضحت السنة أحكاماً تخص الستر والنهي عن التعري وتوضح الحدود والضوابط المختصة بالعورات، ونبه المصطفى صلى الله عليه وسلم على المواطن التي مظنة التعري وعدم الستر، ومن ذلك الحمامات العامة التي فيها اختلاط بين الرجال والنساء، ويحصل فيها التعري والتكشف.

كتاب الحمام

شرح حديث ( نهى رسول الله صلى الله عليه وسلم عن دخول الحمامات )

قال المصنف رحمه الله تعالى: [ كتاب الحمام. حدثنا موسى بن إسماعيل حدثنا حماد عن عبد الله بن شداد عن أبي عذرة عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وسلم نهى عن دخول الحمامات، ثم رخص للرجال أن يدخلوها في الميازر) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: كتاب الحمام. حمّام -مثقّل- معروف، وجمعه حمامات؛ ولأنها تكون عامة ومفتوحة، ويختلط الناس بعضهم ببعض كي يستحموا فيها عُقِد لها هذا الكتاب، وهذه الترجمة معقودة لها. وهذه الحمامات تحرم إذا كان فيها اختلاط بين الرجال والنساء ولا يجوز دخولها. أما إذا كان الرجال في مكان وحدهم وليس معهم نساء، وحصل منهم الاستتار بأن كان عليهم مآزر أو ثياب ساترة يستحمون بها فإنه لا بأس بذلك، وهكذا الحكم بالنسبة للسباحة في البحر أو في الأنهار وغيرها. وإذا كان بعضهم مع بعض حال الاستحمام وقبله وبعده فلابد من شيء يواري سوءاتهم، إما أُزُر وإما قُمُص أو سراويل أو أي شيء يستر العورات. وأما النساء فلا يجوز لهن الذهاب إلى مثل هذه الأماكن التي يكون فيها الاختلاط ويكون فيها التكشف. أورد أبو داود رحمه الله تعالى حديث عائشة رضي الله تعالى عنها. قولها: (نهى رسول صلى الله عليه وسلم عن دخول الحمامات) أي: مطلقاً للرجال والنساء، ومعلوم أن النساء لا يجوز لهن دخول الحمام؛ لأن ذلك مظنة التعري وانكشاف العورات، وهذا عام في النساء حتى ولو كن وحدهن في مكان واحد متزرات، أما إذا حصل تعرٍّ فهذا -بلا شك- لا يجوز. وأما الرجال فقد رخص لهم الرسول صلى الله عليه وسلم فيما بعد، وذلك شريطة أن تكون عليهم المآزر، أو شيء يسترهم. وأحاديث الحمامات ذكر الشيخ أبو بكر الحازمي رحمه الله أنه لم يصح فيها شيء، يعني: في دخول الحمامات. والراجح في المسألة هو ما أشرت إليه آنفاً، وهو الجواز في حق الرجال بشرط أن يكون فيه استتار، وليس هناك اختلاط بين الرجال والنساء، وهو من جنس السباحة في البحر أو في الأنهار وما من شك في جواز ذلك إذا كانوا متستّرين، بأن كان عليهم السراويل أو الأزر أو القمص أو أي شيء يستر عوراتهم بحيث لا يرى أحد عورة أحد. والحديث في إسناده رجل مجهول، وهو أبو عذرة؛ ولذا فالحديث غير صحيح.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم عن دخول الحمامات…)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو: ابن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عبد الله بن شداد ]. عبد الله بن شداد صدوق أخرج له أصحاب السنن. [ عن أبي عذرة]. أبو عذرة مجهول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم دخول الحمام إذا كانت الأحاديث فيه غير صحيحة حسب قول الحازمي

السؤال: قول الحازمي : إن أحاديث الحمام كلها معلولة وإنما يصح فيها عن الصحابة، ما معنى هذا وماذا ينبني عليه؟ الجواب: معناه: أنه صح عن الصحابة شيء في هذا الباب، ومعلوم أنه جائز للرجال بشرط الاستتار بإزار أو نحوه، وهو مثل السباحة في البحر كما تقدم.

حكم دخول النساء الحمام

السؤال: بناء على التفريق بين الرجال والنساء، هل تمنع المرأة أبداً من دخول الحمام؟! الجواب: ما دام أن شيئاً منها مكشوف ويحصل تعرٍّ فلا يجوز دخولها الحمام، حتى وإن كانت بين النساء؛ لأن رؤية النساء لعورة المرأة لا يجوز.

القول بنسخ حديث دخول الحمام في حق الرجال على اعتبار صحة الحديث

السؤال: إذا كان الحديث الذي ذكره أبو داود محفوظاً فهو صريح في النسخ؟ الجواب: معناه: أن النهي منسوخ في حق الرجال، والحديث لم يصح كما قاله الحافظ أبو بكر الحازمي رحمه الله، وهو إمام من الأئمة وله كتاب: (الاعتبار من الناسخ والمنسوخ من الآثار) وله: (شروط الأئمة الخمسة) وكتب أخرى، وهو من العلماء الذين ماتوا صغاراً، وقد برز في العلم واشتهر به، وتوفي وعمره خمس وثلاثون سنة، وقد قال فيه الذهبي -عندما ذكره فيمن يعتمد قوله في الجرح والتعديل-: وقد مات شاباً طرياً، عمره خمس وثلاثون سنة. فهو من المؤلفين ومن الحفاظ وممن يعول على قوله في الجرح والتعديل، وقد مات في سن مبكرة، ومثله من المعاصرين الشيخ حافظ الحكمي رحمة الله عليه، فإنه ملأ المكتبات بمؤلفاته النثرية والشعرية في العقيدة والحديث والمصطلح، وقد مات وعمره خمس وثلاثون سنة، سنه مثل سن الحازمي رحمهما الله تعالى.
تابع كتاب الحمام

شرح حديث عائشة (ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن قدامة حدثنا جرير ح وحدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة ؛ جميعاً عن منصور عن سالم بن أبي الجعد -قال ابن المثنى : عن أبي المليح - قال: دخل نسوة من أهل الشام على عائشة رضي الله عنها فقالت: ممن أنتن؟ قلن: من أهل الشام، قالت: لعلكن من الكورة التي تدخل نساؤها الحمامات؟ قلن: نعم، قالت: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: (ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله تعالى) ]. أورد أبو داود حديث عائشة رضي الله عنها أنه جاء إليها نسوة من الشام وقالت: (لعلكن من الكورة) أي: المدينة أو البلدة، (التي تدخل نساؤها الحمامات؟ قلن: نعم) ثم ذكرت الحديث: (ما من امرأة تخلع ثيابها في غير بيت زوجها إلا هتكت ما بينها وبين الله عز وجل) أي: أن هذا حرام وأنه لا يسوغ، وهذا يطابق ما جاء من النهي عن دخول الحمامات للنساء. والحديث صحيح، ويستدل به في النهي عن دخول النساء الحمامات. قوله: (ما من امرأة تخلع ثيابها في غير بيتها) يشمل الحمامات وغيرها، حتى لو خلعتها في أماكن أخرى، لكن -كما هو معلوم- إذا كان الخلع في بيت سكنته مع أهلها أو كانوا في مكان وهم مسافرون واستأجروا شقة أو ما شابه ذلك؛ فهذا يعتبر بيتهم، وكذلك إذا كانت في بيت أهلها وخلعته للحاجة -كالاستحمام مثلاً- فلا بأس. والمنهي عنه هو خلعها ثيابها خلعاً يسبب فتنة، فهذا لا يجوز حتى أمام الأب أو الأم، ولا يجوز لها أن تظهر شيئاً من مفاتنها، لا بخلع الثياب ولا بخلع شيء من الثياب يؤدي إلى إظهار المفاتن والزينة؛ لأن هذا من خصائص الزوج، ولا يجوز إظهار المرأة مفاتنها إلا عند الزوج.
تراجم رجال إسناد حديث (ما من امرأة تخلع ثيابها في غير بيتها...)

قوله: [ حدثنا محمد بن قدامة ] محمد بن قدامة المصيصي وهو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن جرير ] جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن المثنى ] (ح) هي للتحول من إسناد إلى إسناد. محمد بن المثنى هو أبو موسى العنزي الملقب بالزمن ، كنيته أبو موسى ، ولقبه الزمن ، وهو مشتهر بكنيته أبي موسى ، ولهذا عندما يأتي ذكره مع الرجال باختصار يذكرونه بكنيته، مثلاً يأتي ذكره في كتاب تهذيب التهذيب ضمن الرواة عن أحد المحدثين فيقال: روى عنه فلان وفلان وأبو موسى ، أي: أبو موسى محمد بن المثنى ؛ لأنه مشهور بكنيته، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ من شيوخ أصحاب الكتب الستة، فكلهم رووا عنه مباشرة وبدون واسطة. [ حدثنا محمد بن جعفر ] محمد بن جعفر هو الملقب بغندر البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ] شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن منصور ] يعني أن الطريقين السابقتين عن منصور ، وهو منصور بن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد ] سالم بن أبي الجعد ، ثقة أخرج له أصحاب الكتب الستة. [ قال ابن المثنى : عن أبي المليح ] أبو المليح هو عامر بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة، يعني أن ذكر أبي المليح إنما هو في الطريق الثانية التي هي طريق محمد بن المثنى . [ عن عائشة ] مر ذكرها. [ قال أبو داود : هذا حديث جرير وهو أتم، ولم يذكر جرير أبا المليح، قال: قال رسول الله صلى الله عليه وسلم..] هذه الطريق الذي ليس فيها ذكر أبي المليح، وإنما ذكره محمد بن المثنى في الطريق الثانية، وكلا الطريقين مرسلة، فقد سقط منهما التحديث عن عائشة رضي الله عنها، والطريق الأولى سقط منها -أيضاً- أبو المليح ، فالطريق الثانية أتم نسبياً، وإلا فكلاهما مرسلة.
شرح حديث عبد الله بن عمرو في النهي عن دخول الحمام

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس ثنا زهير ثنا عبد الرحمن بن زياد بن أنعم عن عبد الرحمن بن رافع عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (إنها ستفتح لكم أرض العجم، وستجدون فيها بيوتاً يقال لها الحمامات، فلا يدخلنها الرجال إلا بالأزر، وامنعوها النساء إلا مريضة أو نفساء) ] أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما، وفيه إباحة دخول الحمامات للرجال ومنع النساء إلا مريضة أو نفساء. والحديث فيه رجلان ضعيفان وهما: عبد الرحمن بن زياد بن أنعم و عبد الرحمن بن رافع الأفريقيان، وكل منهما ضعيف وليس بحجة وليس بثابت.
تراجم رجال إسناد حديث عبد الله بن عمرو في النهي عن دخول الحمام

قوله: [ حدثنا أحمد بن يونس ] أحمد بن يونس ، ثقة، أخرج له أصحاب الكتب الستة. [ ثنا زهير ] زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ ثنا عبد الرحمن بن زياد بن أنعم ]. هو عبد الرحمن بن زياد بن أنعم الأفريقي ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن عبد الرحمن بن رافع ]. وهو ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود والترمذي وابن ماجة . [ عن عبد الله بن عمرو ] عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

النهي عن التعري

شرح حديث (إن الله حيي ستير ...)

قال المصنف رحمه الله تعالى: [ باب النهي عن التعري. حدثنا عبد الله بن محمد بن نفيل ثنا زهير عن عبد الملك بن أبي سليمان العرزمي عن عطاء عن يعلى : (أن رسول صلى الله عليه وسلم رأى رجلاً يغتسل بالبراز بلا إزار، فصعد المنبر فحمد الله، وأثنى عليه، ثم قال صلى الله عليه وسلم: إن الله عز وجل حيي ستير، يحب الحياء والستر، فإذا اغتسل أحدكم فليستتر) ]. أورد أبو داود باباً في النهي عن التعري، يعني: التعري حيث يراه أحد غير من يجوز له أن يراه -كالزوجة والأمة: السرية التي يطؤها- فإنه ليس لأحد غيرهما أن يطلع على عورته، وإذا كان المرء في مكان مكشوف يراه الناس فلا يجوز له أن يغتسل عارياً، بل عليه أن يغتسل وعليه شيء يستر عورته، بخلاف ما إذا كان في مكان مستور لا يطلع عليه أحد، فإن تعريه حال الاغتسال عند ذلك مباح. وقد أورد أبو داود حديث يعلى بن أمية رضي الله عنه أن النبي رأى رجلاً يغتسل في البراز؛ أي: المكان المكشوف، في الفضاء الواسع، وليس هناك شيء يستره لا من جدار ولا من أشجار، وإنما هو بارز للناس، ولما رأى النبي صلى الله عليه وسلم ذلك صعد المنبر وقال: (إن الله حيي ستير، يحب الحياء والستر) ومعنى ذلك أنه ليس للإنسان أن يفعل هذا الفعل، وإنما عليه أن يستتر عن الناس، وأن يكون من أهل الحياء، فلا يحصل منه ذلك، لأن هذا الفعل لا يسوغ ولا يجوز، ولا يجوز أن يرى أحد عورته إلا زوجته أو ملك يمينه -الأمة التي يطؤها-. قوله رحمه الله تعالى: [ (إن الله حيي ستير) ] هذا فيه دليل على إثبات هذين الاسمين لله عز وجل، فهو الحيي وهو الستير، لمجيئهما في هذا الحديث. ثم ذكر مقتضى هذين الاسمين حيث قال: (يحب الحياء، ويحب الستر) يعني هو حيي يحب الحياء، وهو ستير يحب الستر، وهكذا يأتي في بعض الأحاديث التي فيها ذكر بعض أسماء الله تعالى محبة الصفات التي تدل عليها هذه الأسماء، وهنا: (إن الله حيي ستير؛ يحب الحياء والستر) وفي حديث آخر: (إن الله جميل يحب الجمال)، وقوله صلى الله عليه وسلم أيضاً: (إن الله محسن فأحسنوا) وهكذا بعض الأحاديث التي تأتي يأتي فيه ذكر اسم من أسماء الله، ثم يذكر بعدها شيء يرشد إليه، وغالباً ما يكون مشتقاً من تلك الأسماء. أما ما يشتهر على ألسنة الكثير من عامة الناس من إطلاقهم اسم (الساتر) و(الستار) على الله تعالى وإدراجه ضمن أسماء المولى جل وعلا؛ فلا نعلم دليلاً يدل عليهما، ولكن لا شك أن الله تعالى هو الستَّار وهو الساتر من حيث المعنى، لكن الأسماء والصفات توقيفية، والذي ورد هو ما تقدم.
تراجم رجال إسناد حديث (إن الله حيي ستير ... )

قوله: [ حدثنا عبد الله بن محمد بن نفيل ] عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ ثنا زهير عن عبد الملك بن أبي سليمان العرزمي ] زهير مر ذكره، أما عبد الملك بن أبي سليمان ، فصدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عطاء ] هو عطاء بن أبي رباح ، ثقة أخرج له أصحاب الكتب الستة. [ عن يعلى ] يعلى بن أمية ، صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث (إن الله حيي ستير ... ) من طريق أخرى وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن أحمد بن أبي خلف حدثنا الأسود بن عامر حدثنا أبو بكر بن عياش عن عبد الملك بن أبي سليمان عن عطاء عن صفوان بن يعلى عن أبيه عن النبي صلى الله عليه وسلم بهذا الحديث. قال أبو داود : الأول أتم ]. أورد أبو داود الحديث من طريق أخرى عن الصحابي يعلى بن أمية رضي الله عنه، وأشار إلى أن الطريق الأولى أتم، أي: التي ساقها بلفظها. قوله: [ حدثنا محمد بن أحمد بن أبي خلف ]. محمد بن أحمد بن أبي خلف ثقة، أخرج له مسلم وأبو داود . [ حدثنا الأسود بن عامر ] عن الأسود بن عامر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر بن عياش ] أبو بكر بن عياش ، وهو ثقة، أخرج له البخاري ومسلم. في المقدمة وأصحاب السنن. [ عن عبد الملك بن أبي سليمان عن عطاء عن صفوان بن يعلى ] صفوان بن يعلى ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ] قد مر ذكره.
شرح حديث ( أما علمت أن الفخذ عورة )

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر عن زرعة بن عبد الرحمن بن جرهد، عن أبيه قال: كان جرهد هذا من أصحاب الصفة، أنه قال: (جلس رسول الله صلى الله عليه وسلم عندنا وفخذي منكشفة، فقال: أما علمت أن الفخذ عورة؟) ]. أورد أبو داود حديث جرهد رضي الله عنه أنه كان في الصفة -أي صفة المهاجرين- وهي مكان في المسجد كان يأوي إليه فقراء المهاجرين ممن ليس عندهم أهل، وليس عندهم بيوت، فيكونون في ذلك المكان، وكان النبي صلى الله عليه وسلم يزورهم. وفي ذات مرة زارهم صلى الله عليه وسلم -كما يروي جرهد رضي الله عنه- ورأى جرهداً قد بدت فخذه فقال عليه الصلاة والسلام: (أما علمت أن الفخذ عورة!) يعني أنه يجب أن تستر؛ لأنها عورة.
تراجم رجال إسناد حديث ( أما علمت أن الفخذ عورة )

قوله: [ حدثنا عبد الله بن مسلمة ] هو عبد الله بن مسلمة القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ] مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة أخرج له أصحاب الكتب الستة. [ عن أبي النضر ] هو سالم ، ثقة أخرج له أصحاب الكتب الستة. [ عن زرعة بن عبد الرحمن بن جرهد ]. زرعة بن عبد الرحمن بن جرهد مجهول وقد وثقه النسائي وأخرج له أبو داود والنسائي في مسند مالك . [ عن أبيه ] أبوه هو عبد الرحمن بن جرهد، وهو مجهول الحال، أخرج له أبو داود والنسائي في مسند مالك . [ عن جرهد ] وهو صحابي أخرج البخاري تعليقاً وأبو داود والترمذي والنسائي في مسند مالك . والحديث في سنده مجهول الحال، ولكن له طرق أخرى يتقوى بها.
شرح حديث ( لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا علي بن سهل الرملي حدثنا حجاج عن ابن جريج قال: أخبرت عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا تكشف فخذك، ولا تنظر إلى فخذ حي ولا ميت). قال أبو داود : هذا الحديث فيه نكارة ] أورد أبو داود حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تكشف فخذك، ولا تنظر إلى عورة فخذ حي ولا ميت) وهو يدل على أن الفخذ عورة، لكن الحديث فيه ضعف من جهة أن ابن جريج قال: أخبرت، أي: أن فيه واسطة محذوفة، وأيضاً قالوا: إن فيه أيضاً رجلاً مجهولاً محذوفاً بين حبيب بن أبي ثابت و عاصم فهو منقطع؛ ولذا فهو ضعيف، وأما أن الإنسان لا يظهر فخذه ولا ينظر إلى فخذ حي ولا ميت فهذا معنى صحيح من أدلة أخرى تدل على أن الإنسان ليس له أن ينظر إلى العورات.
تراجم رجال إسناد حديث ( لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت )

قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرت عن حبيب بن أبي ثابت ]. ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن ضمرة ]. عاصم بن ضمرة صدوق أخرج له أصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الأسئلة

الجمع بين حديث الفخذ عورة وكشف النبي فخذه في خيبر

السؤال: كيف يكون الجمع بين حديث: (الفخذ عورة) وأن النبي صلى الله عليه وسلم يوم خيبر كانت فخذه مكشوفة.. الجواب: من العلماء من قال: إن الذي حصل في خيبر إنما هو انحسار، ومعلوم أن الانحسار قد يحصل من الإنسان من غير إرادته؛ لكونه راكباً ومسرعاً، فقد ينحسر الرداء أو الثوب في حال الإسراع، فرآه الراوي في هذه الحال. ومن العلماء من قال: إنه يجمع بينه وبين هذا: بأن ظهور الفخذ ثابت في بعض الأحاديث، والنهي عن إظهار الفخذ ثابت في بعض الأحاديث، وقالوا: إن العورة عورتان: عورة مغلظة، وعورة مخففة، ويحمل ما جاء في بعض الأحاديث على العورة المخففة، ولهذا لما ذكر البخاري حديث جرهد هذا وأشار إليه تعليقاً، قال: يروى جرهد، عن العباس ومحمد بن جحش وجرهد: (الفخذ عورة)، ثم قال: حديث أنس أسند وحديث جرهد أحوط.

حكم ستر الركبة والسرة

السؤال: هل تدخل الركبة في العورة؟ الجواب: الركبة هي الحد الفاصل بين الفخذ والساق، فإدخالها لا شك أنه الأولى، وإذا ظهرت فلا بأس إن شاء الله؛ لأنها هي الحد الفاصل، ولا يقال لها: فخذ، ولا يقال لها: ساق، وإنما هي فاصل بين الفخذ والساق، لكن كون الإنسان يسترها لا شك أنه أحوط، وكذلك السرة."


شرح سنن أبي داود - 450

شرح سنن أبي داود [450]

امتن الله على عبيده بنعمة اللباس والزينة، وحرم عليهم التعري وعدم الستر إلا لحاجة اقتضت ذلك، وأحكام الستر والتعري كثيرة ومفصلة في هذه المادة.

ما جاء في التعري

شرح حديث (خذ عليك ثيابك ولا تمشوا عراة)

قال المصنف رحمه الله تعالى: [ باب ما جاء في التعري. حدثنا إسماعيل بن إبراهيم حدثنا يحيى بن سعيد الأموي عن عثمان بن حكيم عن أبي أمامة بن سهل عن المسور بن مخرمة رضي الله عنهما قال: (حملت حجراً ثقيلاً، فبينا أمشي فسقط عني ثوبي، فقال لي رسول الله صلى الله عليه وسلم: خذ عليك ثوبك ولا تمشوا عراة) ]. أورد أبو داود باباً في التعري، والتعري -كما أسلفنا- لا يجوز إلا لمن يجوز التعري عنده، أو التعري للحاجة كالاغتسال إذا اغتسل خالياً وليس عنده أحد. وأورد أبو داود حديث المسور بن مخرمة رضي الله عنهما أنه كان يحمل حجراً ثقيلاً فسقط عنه ثوبه، وكان المكان الذي يريد أن يطرح حمله فيه قريب، ولأنه ثقيل مشى خطوات حتى وضعه وسارع فأخذ ثوبه، فقال النبي صلى الله عليه وسلم: (خذ ثوبك، ولا تمشوا عراة) فالإنسان ليس له أن يتعرى، وإذا حصل التعري لطارئ خارج عن إرادته فليبادر إلى التستر.
تراجم رجال إسناد حديث ( خذ عليك ثيابك ولا تمشوا عراة )

قوله: [ حدثنا إسماعيل بن إبراهيم ] إسماعيل بن إبراهيم ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن سعيد الأموي ] يحيى بن سعيد الأموي ، صدوق أخرج له أصحاب الكتب الستة. [ عن عثمان بن حكيم ] عثمان بن حكيم ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي أمامة بن سهل] أبو أمامة بن سهل له رؤية، وحديثه أخرجه أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة رضي الله عنه، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (احفظ عورتك إلا من زوجتك أو ما ملكت يمينك)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا أبي قال. ح وحدثنا ابن بشار حدثنا يحيى نحوه عن بهز بن حكيم عن أبيه عن جده رضي الله عنه، قال: (قلت: يا رسول الله! عوراتنا ما نأتي منها وما نذر؟ قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك، قال: قلت: يا رسول الله! إذا كان القوم بعضهم في بعض؟ قال: إن استطعت ألا يرينها أحد فلا يرينها، قال: قلت: يا رسول الله! إذا كان أحدنا خالياً؟ قال: الله أحق أن يستحيا منه من الناس) ]. أورد أبو داود حديث معاوية بن حيدة رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم أنه قال: (قلت: يا رسول الله! عوراتنا ما نأتي منها وما نذر؟) يعني: عمن نستر عوراتنا؟ فقال عليه الصلاة والسلام: (احفظ عورتك إلا من زوجتك أو ما ملكت يمينك) معنى هذا أن الإنسان ليس له أن يكشف عورته عند أحد من الناس إلا لزوجته وما ملكت يمينه، وملك اليمين ما يباح له وطؤه مما يملك من الإماء، أما إذا كان ملك اليمين هذا ليس فراشاً له وليس له أن يطأها بأن تكون أمة مزوجة ويطؤها غيره أو أمة مشتركة، فإنه ليس له أن يكشف عورته عندها. وغيره من الناس عليه أن يستر عورته منهم، فبين عليه الصلاة والسلام في هذا الحديث أن الذي تكشف عنده العورة هو الزوجة فلها ترى عورة زوجها وهو يرى عورتها، وهذا خاص بهما، وكذلك الأمة التي يطؤها سيدها. قوله: (قلت: يا رسول الله! إذا كان القوم بعضهم في بعض؟ قال: إن استطعت ألا يرينها أحد فلا يرينها). إذا كان القوم بعضهم في بعض، يعني: في مكان واحد ليس فيه انفراد بحيث إن الإنسان ينفرد في مكان يغير ثيابه أو يلبس ثيابه -مثلاً- فليس عندهم إلا مكان واحد فقط، أو غرفة واحدة، أو خيمة، ولا يوجد لديهم أماكن أخرى سوى ذلك. فالرسول صلى الله عليه وسلم أرشده إلى أن يجتهد في ألا يطلع على عورته أحد، وإذا كان بين الناس فإنه يجتهد أن يلبس ما يستره عندما يخلع الثياب التي عليه ما دام أنه ليس في مكان يخلو به وينفرد به. قوله: (قلت: يا رسول الله! إذا كان أحدنا خالياً؟ قال: الله أحق أن يستحيا منه من الناس). أي: إذا كان أحدنا خالياً فهل يتعرى؟ قال: (الله أحق أن يستحيا منه من الناس) يعني أن مثل هذه الهيئة لا تصلح، فالإنسان لا يتعرى حتى حال انفراده إلا للحاجة، مثل الاغتسال أو كونه مع أهله ويحتاج الأمر إلى أن يظهر عورته، فإن ذلك سائغ، وأما ما سوى ذلك فإنه لا يجوز.
تراجم رجال إسناد حديث (احفظ عورتك إلا من زوجتك أو ما ملكت يمينك )

قوله: [ حدثنا عبد الله بن مسلمة عن أبيه ] عبد الله بن مسلمة مر ذكره، وأبوه هو: مسلمة بن قعنب وهو ثقة أخرج له أبو داود . [ ح وحدثنا ابن بشار ] هو محمد بن بشار الملقب ببندار ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ عن يحيى ] هو يحيى بن سعيد القطان البصري ، ثقة أخرج له أصحاب الكتب الستة. [عن بهز بن حكيم ] هو بهز بن حكيم بن معاوية بن حيدة ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ] أبوه حكيم بن معاوية بن حيدة ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جده ] جده هو معاوية بن حيدة رضي الله عنه، وهو صحابي أخرج له البخاري تعليقاً وأصحاب السنن.

الحكم على حديث ( لم أرَ من رسول الله صلى الله عليه وسلم ولم يرَ مني )

السؤال: هل صح عن عائشة رضي الله عنها أنها قالت: (لم أر من رسول الله صلى الله عليه وسلم ولم ير مني) ؟ الجواب: هذا من أحاديث الأدباء التي يذكرونها في كتب الأدب، (لم ير مني ولم أر منه)، أي السوأة، فهم يوردون هذا شاهداً للمفعول المحذوف، وهو هنا السوأة، وهذا لا نعلم له ثبوتاً، والحديث الثابت في هذه المسألة هو الذي مر وفيه: (احفظ عورتك إلا من زوجتك وما ملكت يمينك) هذا هو الصحيح في هذا الباب، وأما ذاك فمشهور في كتب الأدب عند الأدباء ولا يثبت.
شرح حديث (لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة..)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن إبراهيم حدثنا ابن أبي فديك عن الضحاك بن عثمان عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (لا ينظر الرجل إلى عرية الرجل، ولا المرأة إلى عرية المرأة، ولا يفض الرجل إلى الرجل في ثوب واحد، ولا تفض المرأة إلى المرأة في ثوب) ] أورد أبو داود رحمه الله تعالى حديث أبي سعيد الخدري رضي الله عنه أنه قال: (لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة) ورد الكلام هنا في شأن الرجال بعضهم مع بعض، والنساء بعضهن مع بعض، وغير ذلك لا شك أنه من باب أولى، أعني كون المرأة تنظر إلى عورة الرجل أو الرجل ينظر إلى عورة المرأة، فهذا يحرم من باب أولى. قوله: (ولا يفض الرجل إلى الرجل في ثوب واحد). يعني: حيث يكونان معاً في ثوب واحد وكلاهما غير مستتر، أو يكون هو وإياه في لحاف واحد متلاصقين. قوله: (ولا تفض المرأة إلى المرأة في ثوب). وهذا مثله في الحكم.
تراجم رجال إسناد حديث (لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة ..)

قوله: [ حدثنا عبد الرحمن بن إبراهيم ] عبد الرحمن بن إبراهيم هو الملقب دحيم ، وهو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن ابن أبي فديك ] هو محمد بن مسلم بن إسماعيل ، صدوق أخرج له أصحاب الكتب الستة. [ عن الضحاك بن عثمان ] الضحاك بن عثمان صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن زيد بن أسلم ] زيد بن أسلم ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي سعيد الخدري ] عبد الرحمن بن أبي سعيد الخدري ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبيه ] أبوه هو أبو سعيد الخدري رضي الله عنه واسمه سعد بن مالك بن سنان أحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( لا يفضين رجل إلى رجل ... )

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا ابن علية عن الجريري. ح وحدثنا مؤمل بن هشام حدثنا إسماعيل عن الجريري عن أبي نضرة عن رجل من الطفاوة عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا يفضين رجل إلى رجل، ولا امرأة إلى امرأة إلا ولداً أو والداً) قال: وذكر الثالثة فنسيتها ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (لا يفضين الرجل إلى الرجل، ولا المرأة إلى المرأة إلا ولداً أو والداً) يعني فيما بينهما، والحديث غير صحيح؛ لأن فيه هذا الرجل المجهول، الذي هو رجل من طفاوة. والعورة كما عرفنا لا تكشف إلا بين الزوج وزوجته وأمته، والوالدان وغيرهما يجب التستر عنهما وتسترهما عن أبنائهما.
تراجم رجال إسناد حديث ( لا يفضين رجل إلى رجل .. )

قوله: [ حدثنا إبراهيم بن موسى ] إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن علية ] هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري] هو سعد بن إياس ثقة، أخرج له أصحاب الكتب الستة. [ ح، وحدثنا مؤمل بن هشام ] ح هي للتحول من إسناد إلى إسناد. ومؤمل بن هشام ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل عن الجريري]. إسماعيل هو ابن علية، وهنا ذكره باسمه، وهناك ذكره بنسبته إلى أمه. [ عن الجريري عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك بن قطعة ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن رجل من الطفاوة عن أبي هريرة ] أبو هريرة هو: عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

حكم البقاء عرياناً في غرفة منفرداً أو في أثناء النوم

السؤال: هذا الباب هل يفيد أن الإنسان لا يغتسل وهو متعرٍ، ولابد أن يستر عورته المغلظة حتى إذا كان لوحده في الحمامات الموجودة الآن؟ الجواب: هذا جائز؛ لأن الرسول صلى الله عليه وسلم ذكر في الحديث الصحيح قصة أيوب وموسى عليهما الصلاة والسلام، وأنهما كانا يغتسلان عريانين، فذلك سائغ، وستر العورة المغلظة يستحبه بعض العلماء عند الغسل؛ لأن الله أحق أن يستحيا منه، لكن كما هو معلوم فيما إذا كان الإنسان في غرفة وحده لا يتعرى من غير حاجة، وأما هذا فإنما هو للاغتسال، وقد جاء في الحديث أن نبيين كريمين اغتسلا وهما عاريان. ويدخل في النهي النوم عرياناً.

عورة المرأة مع المرأة

السؤال: لو شرحت لنا حد العورة التي لا يجوز رؤيتها بين المرأة والمرأة؟ الجواب: النساء يجب عليهن التستر فيما بينهن، وعليهن ألا يتساهلن، وإنما يظهرن الحشمة ولا يستهنّ بالأمر، فالمرأة لا تبدي زينتها للمرأة، ولا تظهر ثديها ولا بطنها وما إلى ذلك، وعليها أن تحتشم، وأن تبتعد عن مساوئ الأخلاق، وأن تأخذ الحشمة، ولو كان ما عندها إلا نساء؛ لأن مثل هذا الأمر فيه شيء محذور من ناحية الاطلاع على مفاتن المرأة وعلى زينتها، وأيضاً من ناحية التساهل والتهاون الذي يجري بين النساء بحيث ينتشر التحلل والميوعة، فالمرأة عليها أنها تكون مع النساء مستترة، أما مسألة الضرورة فهذا شيء آخر، فإذا كان هناك حاجة إلى الاطلاع على شيء للضرورة فهذا أمر آخر.

حكم لبس المرأة البنطال بين النساء حال السباحة معهن

السؤال: ما حكم استتار المرأة ببنطلون أو لباس ضيق، ثم تسبح مع نساء في مسبح واحد؟ الجواب: البنطلونات الضيقة التي تصف العورة وحجمها ليس للمرأة أن تستعملها، فلا تستعمل المرأة البنطلونات مطلقاً، لا مع النساء بل ولا حتى مع زوجها؛ لأن مثل هذا يسبب أن تتهاون في الأمر، ثم إنها مع الزوج لا تحتاج إلى البنطلون، فكل شيء يحق له أن يراه منها.

حكم نوم الرجل مع الرجل تحت لحاف واحد

السؤال: ما حكم نوم الرجل مع الرجل في لحاف واحد؟ الجواب: لا يصلح، ولا ينبغي أن يناما متجاورين، أما إذا كان بينهما فاصل، واللحاف طويل، كأن يكفي اللحاف لخمسة أشخاص، ونام واحد في طرف والآخر في طرف فلا بأس إن شاء الله.

حد عورة الصغير ذكراً كان أو أنثى

السؤال: ما حد عورة الصبي ذكراً أو أنثى؟ الجواب: الصغير لا يحرم أن يطلع المرء على عورته إذا كان صغيراً، وأما إذا بلغ حداً يشتهى فيه أو كبرت البنت شيئاً ما عن حد كونها صغيرة، فليس للإنسان أن يطلع على عورتها. فإذا كان الصغير كبر بعض الشيء بأن يكون مميزاً أو قريباً من المميز فلا ينبغي أن ينظر إلى عورته.

حرمة التصاق رجل برجل دون ثياب أو تحت لحاف واحد

السؤال: في الحديث: (لا يفض الرجل إلى الرجل بالثوب الواحد) لو قيدنا بما إذا كانا عريانين وهما في ثوب واحد، وتحت لحاف واحد؛ لأن أهل الصفة كفتهم الصفة مع أنهم كانوا كثيرين، وهذا يؤدي إلى اقتراب بعضهم من بعض؟ الجواب: ليس هناك دليل على أنهم كان يلتصق بعضهم ببعض، وإن حصل الاقتراب لكن ليس هناك تلاصق.

حكم خلع المرأة ثيابها في بيت محرم لها منفردة لأجل تغيير الملابس

السؤال: هل يجوز تغيير ملابس الزوجة في بيت أختها أو أخيها مع الأمن من الفتنة والاختلاط؟ الجواب: إذا احتيج إلى ذلك، بأن تكون مثلاً ماكثة عندهم مدة أسبوع أو قريباً من ذلك أو أقل واحتاجت إلى أن تغير ملابسها فلها أن تغير ما دام أنه لا أحد يراها، ولا مانع من ذلك.

حكم خلع المرأة ثيابها في بيت جارتها لقياس فستان مثلاً

السؤال: إذا خلعت المرأة ثيابها في بيت جارتها لقياس فستان ونحوه، فما الحكم؟ الجواب: الفستان يقاس بدون خلع، فتقيس وعليها ثيابها، وبقاؤها في ثيابها واجب ولا حاجة إلى التعري، فالناس الآن عندما يأتون إلى الخياط لا يتعرون من أجل أن يقيسوا! بل يقيسون وعليهم الثياب.

حكم خلع المرأة ثيابها في صالات وقصور الأفراح

السؤال: يوجد في بعض قصور الأفراح غرفة معدة للنساء حيث يقمن بتغيير ملابسهن، ولبس ثياب أخرى من أجل حفل الزواج، فهل يجوز ذلك، علماً بأن ذلك يتم في حشمة وتستر؟ الجواب: هذا لا يجوز، المرأة تخرج من بيتها بلباسها وترجع بلباسها، لا تأتي وتغير وتبدل في تلك الأماكن.

حكم ذهاب المرأة للحمامات العامة

السؤال: عندنا حمامات حارة يستفيد منها النسوة، فهل يجوز لهن دخولهن، علماً بأنها منعزلة عن الناس؟ الجواب: النساء لا يصلح أن يستعملن هذه الأمور، وإنما تقتصر على ما في بيتها ولا تخرج.

حكم ذهاب الرجل إلى الحمامات العامة

السؤال: إذا كان في الحمامات الخاصة بالرجال كشف للعورة من بعض الرجال، فهل يجوز لي الذهاب إلى الحمامات، وأتستر، لكن غيري ربما لا يتستر الستر المطلوب؟! الجواب: لا تذهب، ما دام أن هناك أناساً عراةً فلا تذهب، ولا تجلس معهم، ولا تشاركهم فيما هم فيه.

حكم الذهاب إلى الحمامات البخارية لغرض التداوي

السؤال: توجد حمامات طبيعية فيها غرف مستقلة تستعمل للتداوي، فهل يجوز للمرأة دخولها لغرض التداوي مع وجود محرم؟ الجواب: كيف هذا التداوي؟! ألا يوجد الماء الحار إلا في هذه الحمامات؟! الناس عندهم سخانات وعندهم مياه حارة. والحمامات الخاصة بالنساء في المشاعر وغير المشاعر التي هي خاصة بالنساء تذهب إليها النساء، لكن ما تكون مع رجال ونساء، وأما حمامات يختلط فيها رجال ونساء فلا يجوز ذلك، بل النساء تكون على حدة والرجال على حدة. والحمامات المعدنية التي فيها غرف خاصة للنساء لا أراه، والنساء عليهن أن يحذرن من الوقوع في أمور لا تنبغي.

حكم سباحة المرأة مع نساء

السؤال: هناك بعض المدارس الخاصة بالبنات في بلادنا فيها أحواض للسباحة، وليست مكشوفة، فهل يجوز للطالبة أن تدخل في هذه الأحواض؟ الجواب: سباحة نساء مع نساء وهن متسترات بثيابهن ليس فيه بأس.

دخول حمامات غير محتشمة من خوارم المروءة

السؤال: هل يعتبر دخول الحمامات من خوارم المروءة بالنسبة للرجال؟ الجواب: إن كان فيها تعر ورؤية عورات الآخرين فهذا من خوارم المروءة، بل لا يجوز شرعاً؛ لأن الرسول صلى الله عليه وسلم نهى عن النظر إلى عورة الآخرين كما عرفنا في الأحاديث، فلا ينظر هو إلى عورة أحد ولا غيره ينظر إلى عورته، فلا شك أن هذا من خوارم المروءة، ومن قلة الأدب، ومن قلة الحياء.

حكم سباحة الرجال بالسراويل دون إزار

السؤال: ما حكم السباحة بالسراويل؛ حيث إن بعض الإخوة يقول: إنه لا يجوز إلا مع الأزر فوق السراويل؟ الجواب: ليس بلازم أن يكون هناك إزار وسراويل مع بعض، فالواجب الستر، لكن السباحة بالإزار فقط لا تصلح؛ لأنه يرفعه الماء.

حكم مشاهدة المنافسات الرياضية مع رؤية أفخاذ اللاعبين

السؤال: لاعبو كرة القدم والمصارعون وغيرهم يكشفون أفخاذهم، فهل تدخل مشاهدة تلك الألعاب في التحريم؟ الجواب: نعم، لا يجوز لهم فعل هذا الشيء، ولا يجوز لأحد أن ينظر إليهم إذا كانوا كاشفي عوراتهم.

حكم السباحة في مكان -كالبحر- فيه رجال غير متسترين

السؤال: هل يجوز السباحة في البحر إذا وجد رجال يكشفون العورات؟ الجواب: لا يكون معهم، البحر طويل وعريض، فيكون في مكان بعيد عنهم، والمكان الذي هم فيه لا يكون معهم، وإنما يذهب إلى مكان بعيد ويسبح فيه.

حكم الاغتسال بشكل جماعي مع ظهور بعض العورة

السؤال: يقول: عندنا في الجيش يغتسلون بشكل جماعي عراة! الجواب: هؤلاء مثل الحيوانات.

حكم الصلاة في الملابس الرياضية

السؤال: ما حكم الصلاة في الملابس الرياضية؟ الجواب: تصح الصلاة، وجميع الألبسة الساترة التي تستر العورة تصح الصلاة بها.

حكم إلباس الصغيرة عباءة

السؤال: ابنتي في سن الأربع السنوات تحب أن تلبس العباءة تشبهاً بأمها، فأردت أن أخيط لها عباءة، فأنكر علي أحد الإخوة، فهل له ذلك؟ الجواب: ليس له ذلك، وهي قد تلبسها يوماً ثم تتركها؛ لأن هذا شأن الصغار، ولكن كونها تتعود على هذا ليس فيه بأس.

عدم صحة عبارة (النبي عندما ينزل عليه الوحي يكون خارجاً عن طور البشرية)

السؤال: هل تصح هذه العبارة: النبي صلى الله عليه وسلم عندما ينزل عليه الوحي يكون خارجاً من طور البشرية؟ الجواب: ما المقصود بكونه خارجاً عن طور البشرية؟ هل معناها أنه ليس ببشر في تلك اللحظة؟ لا يقال هذا، بل هو بشر صلى الله عليه وسلم في جميع الأوقات ولا يخرج عن طور البشرية، وأما إن كان المقصود من ذلك أنه يحصل له شدة ويحصل له تأثر بالغ فهذا صحيح، فالرسول صلى الله عليه وسلم كان يلاقي شدة عند نزول الوحي عليه، لكن كونه يخرج عن كونه بشراً فهذا لا يصح.

حكم الاجتماع لختم القرآن والذبح له

السؤال: ذكرتم جواز الاجتماع لختم القرآن والذبح له، فهل هذا العمل نظير العمل الذي أنكره ابن مسعود رضي الله عنه على الذين يجتمعون للذكر؟ الجواب: ليس من هذا القبيل، فكون الناس ختموا القرآن وبعد ذلك ذبحوا شاة شكراً لله عز وجل على هذه النعمة التي أنعم الله تعالى بها عليهم ليس من هذا القبيل، وأما أولئك فكانوا يسبحون بالحصى ويعدون بالحصى، ويكبرون مائة ويهللون مائة ويسبحون مائة، وهذا غير صحيح، وأما مثل هذا فهو عمل لا بأس به ويعتبر جائزاً من أجل أنه شكر لله عز وجل على هذه النعمة. والبدع لا تجوز، وهذا لا يعتبر من قبيل البدع؛ لأن فيه أن الإنسان يشكر، وأما أن يقال: إن هذا سنة فهذا لا يجوز؛ لأنه ليس هناك شيء يدل على أنه سنة، لكنه جائز وليس هناك شيء يدل على منعه.

بيان متى يكون الإنكار باليد

السؤال: نريد التوضيح لما يتعلق بتغيير المنكر باليد، ومتى يجوز للمسلمين الذين يعيشون في البلاد الإسلامية أن ينكروا المنكر باليد، علماً بأن المعاصي قد انتشرت وبعض الناس مستمرون في المجاهرة بالمعاصي، وليس هناك من ينكر عليهم من قبل الولاة؟ الجواب: الإنسان لا يمد يده إلا إذا كان صاحب يد، وعنده القدرة والتمكن، مثل كون الإنسان يمد يده على أولاده وعلى أهله، وهو راع في أهل بيته ومسئول عن رعيته، فله أن يضرب وله أن يؤدب بالضرب، لكن كونه يمشي في الشارع فإنه إذا ضرب ضربه الناس، أما إذا كان صاحب سلطة وصاحب ولاية فإنه يضرب ويؤدب، ولا أحد يقابله، وإذا قابله فإنه يعاقب بالعقوبة التي تناسبه.

المقصود بخوارم المروءة

السؤال: يقول العلماء: إن من تقبل روايته هو الثقة الضابط لما يرويه، وهو المسلم العاقل البالغ السالم من أسباب الفسق وخوارم المروءة، فما المراد بخوارم المروءة؟ الجواب: المروءة هي الأخلاق والآداب، وهناك أشياء يكون ارتكابها نقصاً في الأدب أو إخلالاً بالآداب، هذا هو المقصود بخوارم المروءة.

حكم الاحتجاج على جواز الصلاة في المساجد التي فيها قبور بوجود قبر النبي في المسجد

السؤال: يحتج كثير من الناس بجواز الصلاة في المساجد التي فيها قبور بوجود قبر رسول صلى الله عليه وسلم في مسجده، فهو داخل في التوسعة ولاسيما بعد وضع الأبواب والسور، فما الجواب عن هذه الشبهة؟ الجواب: لا يجوز الاحتجاج بهذا، وإنما يجب الاحتجاج بالأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، فهي التي يعول عليها، ومن ذلك حديث جندب بن عبد الله البجلي في صحيح مسلم قال: سمعت رسول صلى الله عليه وسلم قبل أن يموت بخمس يقول: (إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً) ثم قال عليه الصلاة والسلام: (ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك) هذا الكلام الذي قاله الرسول صلى الله عليه وسلم في هذا الحديث فيه تأكيد النهي عن اتخاذ القبور مساجد من وجوه متعددة: الأول: قوله: (ألا وإن من كان قبلكم) هذا فيه تنبيه إلى أن هذا فُعل من قبل في الأمم السابقة، وأن على الأمة ألا تقلدها في ذلك ولا تتابعها في ذلك. الثاني: قوله: (ألا فلا تتخذوا القبور مساجد) وهذا نهي، ثم أكد ذلك بقوله: (فإني أنهاكم عن ذلك) تأكيد بعد تأكيد، وهذا من كمال بيانه عليه الصلاة والسلام وكمال نصحه لأمته صلوات الله وسلامه وبركاته عليه. وكذلك الحديث الذي قاله الرسول صلى الله عليه وسلم وهو في النزع، فقد جاء في الحديث الصحيح عن عائشة أن النبي صلى الله عليه وسلم كان في مرض موته على وجهه خميصة، فإذا اغتم بها كشفها، فقال وهو كذلك: (لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) فهذه الأدلة هي التي يجب العمل بها. وأما قبر الرسول صلى الله عليه وسلم فإنه لم يكن في المسجد، والرسول صلى الله عليه وسلم هو الذي بنى المسجد وليس فيه قبر، وبنى بيوته بجوار المسجد، وكان في بيوته يجامع أهله، وكانت نساؤه تحيض فيها، وهذا يدل على أنها ليست في المسجد، وأنها خارج المسجد، فالمسجد شيء والبيوت شيء آخر. ولما توفي رسول صلى الله عليه وسلم توفي في بيت عائشة ، فالصحابة رضي الله عنهم وأرضاهم تذاكروا فيما بينهم ماذا يصنعون برسول الله عليه الصلاة والسلام، أين يدفنونه، هل يدفنونه في البقيع أو في أي مكان يدفنونه؟ فروى بعضهم أن النبي عليه الصلاة والسلام قال: (إن الأنبياء يدفنون حيث يموتون) أي: أن المكان الذي يموت فيه النبي يدفن فيه، فمكان موته هو مكان دفنه. ولما كان عليه الصلاة والسلام قد قبضت روحه في بيت عائشة دفنوه في بيت عائشة ، وكان ذلك البيت خارج المسجد، وبقي خارج المسجد في عهد أبي بكر و عمر و عثمان و علي رضي الله عنهم، وفي زمن معاوية رضي الله عنه عشرين سنة، وكانت مدة الخلفاء الراشدين ثلاثين سنة، ومعاوية كانت خلافته عشرين سنة، إلى سنة ستين، ثم بعد ذلك أيضاً ظل الأمر كذلك سنوات أخرى في عهد الذين جاءوا بعده، ولما جاء زمن الوليد بني المسجد من جديد ووسع فيه ودخلت فيه قبور الرسول صلى الله عليه وسلم وصاحبيه، وعلى هذا فلا يجوز أن يحتج بهذا العمل الذي حصل في زمن بني أمية حيث أدخل القبر في المسجد، بل يجب الاحتجاج بالأحاديث الصحيحة الثابتة عن الرسول صلى الله عليه وسلم. ومسجد الرسول صلى الله عليه وسلم الصلاة فيه بألف صلاة، سواء أدخلوا القبر أو ما أدخلوه، لكن لا يجوز أن يحتج بدخوله والعمل الذي حصل من بني أمية لا يتخذ حجة لأجل أن تبنى المساجد على القبور، أو ليدفن الموتى في المساجد، فإن ذلك لا يجوز، بل الواجب هو العمل بما جاءت به السنة عن رسول الله عليه الصلاة والسلام، والسنة جاءت بالتحذير من ذلك، والرسول صلى الله عليه وسلم حذر منه قبل موته بخمس ليالٍ، وعند موته صلى الله عليه وسلم، وهذا من كمال بيانه وكمال نصحه وشفقته على أمته صلوات الله وسلامه وبركاته عليه. فالحاصل: أن الصلاة في هذا المسجد بألف صلاة دخل القبر أو ما دخل، ولا يجوز أن نحتج بدخوله في عهد بني أمية ووجوده فيما بعد ذلك على أن الناس يبنون المساجد على القبور أو يدفنون الموتى في المساجد، بل الواجب عليهم أن يمتثلوا ما جاء عن النبي عليه الصلاة والسلام، وأن يتقوا الله، وتقوى الله عز وجل تكون بامتثال أوامره واجتناب نواهيه، ومن نواهيه التي نهى عنها في آخر أيامه بل أواخر لحظاته عليه الصلاة والسلام ألا يتخذ الناس القبور مساجد. والمسجد الذي دفن فيه ميت لا يجوز أن يصلى فيه، وأما إذا صلي فيه فهل تصح الصلاة أو لا تصح؟ هناك خلاف بين أهل العلم، فمنهم من يصححها ومنهم من لا يصححها، ولكن الواجب هو الابتعاد.

المفاضلة بين صلاة المرأة في بيتها وصلاتها في المسجد

السؤال: أيهما أفضل للمرأة التي جاءت للحج: أن تصلي في الفندق الذي تسكن فيه أو في المسجد الحرام أو النبوي؟ الجواب: الرسول صلى الله عليه وسلم أخبر بأن صلاة النساء في بيوتهن -وسواء كانت تلك البيوت مملوكة أو مستأجرة- خير لهن، ولكن إذا طلبت المرأة أن تذهب إلى المسجد فإنها لا تمنع؛ لقوله صلى الله عليه وسلم: (لا تمنعوا إماء الله مساجد الله).

حكم ذهاب المرأة إلى المسجد وحدها أو مع مجموعة من النساء

السؤال: هل أسمح لزوجتي أن تذهب مع مجموعة من النساء إلى المسجد أو لا بد أن تذهب معي من الفندق إلى المسجد؟ الجواب: إذا كان الفندق قريباً فلا بأس أن تذهب وحدها، وليس بلازم أن تذهب معها، فما دام أنه لا يخشى عليها الضياع، والفندق قريب ومعروف، فسواء ذهبت مع نساء أو معك، كل ذلك جائز؛ لأن المرأة لها أن تذهب وتمشي ولو لم تكن معها، ولكن هذا إذا لم يكن هناك خشية عليها.

حكم الطهارة بالماء المستعمل

السؤال: هل هناك من أقسام الماء: الماء الطاهر غير المطهر، وهو الماء المستعمل والمتغير بما خالطه من الطاهرات؟ الجواب: الماء المستعمل هو مثل الماء الذي توضئ به، وذلك بأن يتوضأ الإنسان -مثلاً- في طست، فيغسل وجهه والماء الذي في وجهه يتساقط في الطست، ويغسل ذارعيه في الطست، ويغسل رجليه في الطست، فهذا الماء الذي في الطست يقال له: طاهر، فبعض أهل العلم يقول: إنه لا يجوز أن يتطهر به؛ لأنه رفع به حدث، فلا يرفع به حدث آخر، ومن حيث الطهارة هو طاهر وليس بنجس؛ لأن أعضاء الإنسان طاهرة، فالماء الذي ماسها هو طاهر. فهذا الماء الذي استعمل في رفع الحدث فيه خلاف بين أهل العلم: فمنهم من قال: إنه يرفع الحدث مرة ثانية، ومنهم من قال: مادام أنه رفع به حدث فلا يرفع به حدث آخر. وأما إذا كان الماء قد تغير لونه بشيء من الطاهرات، مثل ماء وضع فيه تمر وتغير لونه وصار نبيذاً ولونه لون التمر، فهذا لا يقال له ماء، وإنما يقال له نبيذ، فخرج عن كونه ماءً فلا يتوضأ به لأنه لم يبق ماءً، وإنما جاءه اسم جديد غير الاسم الأول، فلا يجوز الوضوء به؛ لأنه تغير بطاهر وتغير اسمه فقيل له نبيذ، ولا يقال له ماء، والطهارة إنما تكون بالماء، والآن صار له اسم آخر غير الاسم الأول، فهو وإن كان طاهراً والذي خالطه طاهر لكنه لا يرفع به حدث ولا يتوضأ به؛ لأنه ليس بماء، وإنما يسمى نبيذاً ولا يسمى ماءً.

حكم المسح على الجوربين الرقيقين

السؤال: هل يصح المسح على الجوربين الرقيقين؟ الجواب: إذا كانا رقيقين جداً بحيث يكون وجودهما كعدمها فليس للإنسان أن يمسح عليهما.

موجب غسل الجنابة

السؤال: ما هو الضابط في موجب غسل الجنابة: هل هو الإيلاج أو المماسة بين الختانين؟ الجواب: الضابط هو التقاء الختانين، كما جاء في الحديث: (إذا التقى الختانان فقد وجب الغسل) والمقصود بالتقاء الختانين دخول رأس الذكر بحيث يكون مكان الختان منه مكان الختان من المرأة، ومجرد المماسة من غير إيلاج ليس بشيء، وإنما يكون الغسل بالتقاء الختانين، ومعلوم أن ختان الرجل وراء رأس الذكر، فحصول الغسل يكون بحصول الإيلاج اليسير الذي يكون به التقاء الختان مع الختان.

تقديم بعض صفات الله عز وجل على بعض

السؤال: هل في الثناء على بعض الصفات التي تضمنتها أسماء الله تبارك وتعالى دليل على صحة ما يقال: تخلقوا بأخلاق الله؟ الجواب: معلوم أن بعض الصفات مقدم على بعض، وقد جاء في الحديث: (اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك) فهذه لا شك أنها صفات متميزة على الصفات الأخرى، ومن هذه الصفات المميزة ما جاء في قوله عليه الصلاة والسلام: (إن الله محسن فأحسنوا)، وقوله: (إن الله جميل يحب الجمال)، وقوله: (إن الله حيي ستير يحب الحياء ويحب الستر).

حكم التسمية بعبد الساتر وعبد الستار

السؤال: ما حكم التسمية بعبد الستار وعبد الساتر؟ الجواب: الذي ينبغي للإنسان أن يختار اسماً ورد به دليل، لكن إذا وجد شيء من ذلك فلا يغير الاسم؛ لأن الله تعالى هو الستار وهو الساتر، ولكن عند الاختيار الأولى أن يختار اسماً ثبتت تسمية الله تعالى به، وإذا وجد شيء معبد لله عز وجل باسم لم يرد ولكن المعنى صحيح قد ورد بلفظ آخر مثل الستير، فلا بأس به، ولا يغير.

حكم لعن المعين

السؤال: هل يجوز لعن المعين من المسلمين أو غيرهم؟ الجواب: لا يجوز لعن المعين إلا من عرفت نهايته أنه مات على الكفر والعياذ بالله، والكافر قد يوفقه الله عز وجل فتتغير حاله من الكفر إلى الإسلام ويختم له بخير، والمسلم قد تتغير حاله -والعياذ بالله- فيرتد، كما جاء في الحديث: (إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذارع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها) والأعمال بالخواتيم، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم. فلعن المعين لا يجوز، ولهذا كان بعض أهل العلم إذا أراد أن يلعن كافراً قيده، كما جاء عن ابن كثير رحمه الله فإنه ذكر في كتابه البداية والنهاية عن نصراني من النصارى أنه أنشأ قصيدة طويلة يذم فيها الإسلام ونبي الإسلام عليه الصلاة والسلام، وذكر أن ابن حزم أنشأ قصيدة أطول منها يرد عليه فيها، ولما فرغ من قصيدة النصراني التي فيها ذم الإسلام ونبي الإسلام عليه الصلاة والسلام قال بعدها: فعليه لعنة الله والملائكة والناس أجمعين إن كان مات كافراً. أي: لأنه إذا تغيرت حاله واهتدى فليس بملعون وليس مطروداً من رحمة الله، بل قد يكون ممن شملته ووسعته رحمة الله، وكذلك جاء عنه مثل ذلك في ترجمة أبي نصر الفارابي . وبعض الناس ينتمون إلى الإسلام ولكن عندهم أمور مباينة للإسلام ومناقضة للإسلام، ومع ذلك يشيد بهم بعض الناس وكأنه لم يحصل منهم شيء يناقض الإسلام، مثل ابن سينا و أبي نصر الفارابي ، وقد ذكر ابن القيم رحمه الله في كتابه شفاء العليل في الباب الرابع الذي يتعلق بشرح حديث: (حج آدم موسى)، أن شيخ الملحدين هو ابن سينا، وذكر كلاماً خبيثاً له في ذلك، ووصفه أنه شيخ الملحدين، و أبو نصر الفارابي لما ذكر ابن كثير ترجمته في البداية والنهاية قال: إنه جاء عنه أنه كان يقول بمعاد الأرواح دون معاد الأجساد. يعني: بأن الأرواح تعاد والأجساد لا تعاد، فعلق على هذا فقال: فعليه -إن كان مات على ذلك- لعنة رب العالمين. ثم قال: إن الفارابي كان من أهل دمشق، و ابن عساكر له كتاب واسع في تاريخ دمشق، قال: ولم يذكره في تاريخه مع أنه من أهل دمشق، قال: ولعله إنما تركه لقبحه ونتانته. يعني: لكونه لا يقول بمعاد الأجساد. فالحاصل: أن بعض أهل العلم ذكروا أنه عندما يحصل من ذلك شيء يقيد بهذا القيد، كما حصل من ابن كثير بالنسبة لهذا النصراني وبالنسبة لأبي نصر الفارابي .

حكم إعطاء الولد والده مالاً ليعطيه لأحد الأولياء المزعومين

السؤال: والدي يأخذ من مالي ويعطيه لأحد الأولياء، ويجبرني على الذهاب معه وتقبيل يده لقصد البركة، فهل يجوز لي إعطاؤه المال والذهاب معه؟ الجواب: احرص على هداية أبيك، واحرص على دعوته إلى الخير وعلى أن يكون متبعاً للسنة، وإذا كان ذاك الذي يزعم أنه ولي عنده انحراف وعنده أمور منكرة فبينها له وحذره منه، وأحسن إليه، لكن لا تعطه مالاً من أجل هذا، وإنما يمكن أنك تعطيه شيئاً ينفعه، كأن تعطيه طعاماً أو تعطيه لباساً أو تعطيه أشياء أخرى نافعة، أما كونك تعطيه شيئاً من أجل أن يتقوى به على بدعة أو يستعمله في أمر محرم فلا، فاحرص على أنك تنفعه في شيء ينفعه ولا يضره.

عدم إسقاط العمرة النافلة العمرة الواجبة

السؤال: من كان لا يعلم بوجوب العمرة وأداها، فهل تسقط في حقه عمرة الإسلام؟ الجواب: إن كان فعلها على أنها نافلة لم تسقط، أما إذا كان لا يعرف هل هي فرض أو نفل، ولكنه حج واعتمر فذلك يكفيه، أما إذا كان يعلم أنها نافلة أو أنه ما فعلها إلا على أنها نفل ولم يفعلها على أنها فرض فلا تجزئ عن الفرض."


شرح سنن أبي داود - 451

شرح سنن أبي داود [451]

امتن الله على خلقه بنعم شتى، لا تعد ولا تحصى، ومنها نعمة اللبس، وجعل ذلك لحكمة فيها كرامة للإنسان، من ناحية ستر عورته، والتزين بين بني جنسه، واتقاء الحر والقر، ومن كمال نعمة المولى تعالى على عباده أن شرع لهم أحكاماً يتعبدون الله تعالى بها في هذه النعمة، وقد أوضح الرسول صلى الله عليه وسلم مباحات وواجبات وسنناً ومستحبات ومنهيات وآداباً تتعلق بهذه النعمة العظيمة. ومما ذكره صلى الله عليه وسلم الدعاء عند لبس ثوب جديد، وما يقول له من يراه، وذكر أحب الثياب إلى رسول الله صلى الله عليه وسلم وما جاء في لبسه من أنواع الثياب، والنهي عن لبس ما يؤدي إلى الشهرة أو الكبر والتعالي على الخلق.

اللباس

شرح حديث (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه...)

قال المصنف رحمه الله تعالى: [ كتاب اللباس.. باب. حدثنا عمرو بن عون أخبرنا ابن المبارك عن الجريري عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه إما قميصاً أو عمامة ثم يقول: اللهم لك الحمد أنت كسوتنيه، أسألك من خيره وخير ما صنع له، وأعوذ بك من شره وشر ما صنع له) . قال أبو نضرة : فكان أصحاب النبي صلى الله عليه وسلم إذا لبس أحدهم ثوباً جديداً قيل له: تبلي ويخلف الله تعالى ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب اللباس ]. ذكر أبو داود رحمه الله هذا الكتاب باسم اللباس، وكذلك كثير من المؤلفين مثل البخاري وغيره يذكرونه بهذا الاسم، وأما النسائي رحمه الله فإنه عبر عنه بالزينة، وجعل اللباس جزءاً من الزينة، بحيث أنه يشتمل على اللباس وعلى ما يتعلق بالتجمل وبما يتعلق بالشعر والترجيل وغير ذلك. أما الإمام أبو داود رحمه الله فقد عقد لما يلبسه الإنسان كتاباً خاصاً به هو اللباس، بين فيه ما يحل وما يحرم من ذلك، ما يسوغ وما لا يسوغ، وأتى بعد ذلك بكتاب الترجل الذي هو الزينة التي هي غير اللباس، وأما النسائي رحمه الله فقد جمع الاثنين في كتاب واحد فقال: كتاب الزينة، فجمع بين ما يتعلق باللباس وما يتعلق بالتجمل الذي يتعلق بالشعر ما يؤخذ وما يترك وما إلى ذلك، فجعل الكتاب عاماً شاملاً للباس وغيره، ومن المعلوم أن اللباس من الزينة. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا استجد ثوباً..) يعني: لبس ثوباً جديداً سماه باسمه -ثوب أو قميص أو عمامة أو إزار أو سراويل- وقال: (اللهم لك الحمد أنت كسوتنيه؛ أسألك من خيره وخير ما صنع له، وأعوذ بك من شره وشر ما صنع له) يحتمل أنه كان يسميه، ويقول: هذا ثوب أو هذا قميص الحمد لله الذي ..، أو أنه يسميه في داخل الدعاء يعني بأن يقول: اللهم لك الحمد أنت كسوتني هذا الثوب -كسوتني هذا القميص، ويسميه في داخل الدعاء. وإذا ذكره في داخل الدعاء فيكون من جنس ما ورد في الاستخارة أن الإنسان يذكر حاجته في داخل الدعاء: (اللهم إن كنت تعلم أن هذه الحاجة المعينة التي هي كذا وكذا خير لي في ديني ودنياي) فيكون هذا من جنس ذاك أو هذا نظير ذاك. وعندما يلبس الإنسان الثوب الجديد فإنه يدعو بهذا الدعاء، أولاً: يحمد الله عز وجل على ما أنعم به عليه، وأن هذا من فضل الله عز وجل عليه، وهو الذي يكسو ويرزق عباده، وهو الذي يتفضل على عباده بكل خير وبكل نعمة كما قال الله عز وجل: وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [النحل:18]، قال وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53]، وجاء في حديث أبي ذر الطويل الذي رواه مسلم في صحيحه وهو حديث قدسي: (يا عبادي! كلكم عارٍ إلا من كسوته، فاستكسوني أكسكم، يا عبادي! كلكم جائع إلا من أطعمته) وهو حديث طويل، وفيه ذكر الكسوة، وأن الله تعالى هو الذي بيده كل خير وبيده كل نعمة وهو المتفضل بالنعم والذي يجود على عباده بالنعم الظاهرة والباطنة، ومنها ما يتعلق باللباس. (أسألك من خيره وخير ما صنع له) يعني كونه يستفيد منه في ستر العورات، وفي حصول الزينة، ويستعمل في طاعة الله عز وجل وطاعة رسوله صلى الله عليه وسلم. (وأعوذ بك من شره) وهو أن يصير عند المرء كبر وترفع وتعاظم إذا لبس ثوباً جديداً أو نفيساً فإن هذا من شره الذي يحصل بسببه، وكذلك أن يستعمل هذه النعمة في المعصية بأن يكون كسا نفسه من أجل الوصول إلى مضرة الآخرين، مثل أن يظهر نفسه بالمظهر الجميل، حتى أن من يراه لا يظن فيه سوءاً من ناحية السرقة، ثم بعد ذلك يسعى إلى السرقة وإلى أخذ أموال الناس بالباطل، فكل هذا من الأمثلة التي هي داخلة في الشر الذي يكون في الثياب التي كان النبي صلى الله عليه وسلم يستعيذ من شرها وشر ما صنعت له. [ قال أبو نضرة : فكان أصحاب النبي صلى الله عليه وسلم إذا لبس أحدهم ثوباً جديداً قيل له: تبلي ويخلف الله تعالى ]. أورد هذا الأثر عن الصحابة وهو بالإسناد المتقدم، أعني أنه بنفس الإسناد. [ فكان أصحاب النبي صلى الله عليه وسلم إذا لبس أحدهم ثوباً جديداً قيل له: تبلي ويخلف الله ]. يعني: أنك لبست هذا الثوب، والله تعالى يبقيك حتى يبلى، وإذا بلي يخلف الله عوضاً عنه، ويعوض عنه مثله وما هو أحسن منه. فقوله: [ تبلى ويخلف الله ]. هذا دعاء له بطول العمر وبالبقاء حتى يبلى الثوب من طول لبس صاحبه له، وبعد بلائه وذهابه يخلف الله عز وجل عنه خيراً منه، ويعوض عنه ما هو خير منه، فيكون في ذلك دعاء له بالبقاء وبحصول الخير وبحصول العوض الذي يكون بعد بلاء الثوب وطول مكث صاحبه. والنبي صلى الله عليه وسلم قال لامرأة بعدما كساها -أعطاها ثوباً-: (أبلي وأخلقي) أو (أبلي وأخلفي) فيكون المعنى على رواية (أخلفي) أنه إذا بلي الثوب يحصل الخلف والعوض عن الشيء الذي قد حصل، فهذا الذي جاء عن الصحابة رضي الله عنهم وأرضاهم مطابق لما جاء في الحديث الذي سيأتي.
تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه...)

ٍقوله: [ حدثنا عمرو بن عون ]. ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الله بن المبارك ]. عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري ]. هو سعيد بن إياس الجريري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري]. هو سعد بن مالك بن سنان الخدري صاحب رسول الله صلى الله عليه وسلم مشهور بكنيته ونسبته -بكنيته أبي سعيد ، ونسبته الخدري - وهو صاحبي مكثر من الرواية عن رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تراجم رجال إسناد طريق ثانية لحديث (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس عن الجريري بإسناده نحوه ]. أورد الحديث من طريق أخرى، وأحال على السابقة.. وقال: نحوه. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق ، ثقة أخرج له أصحاب الكتب الستة.

تراجم رجال إسناد طريق ثالثة لحديث (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا محمد بن دينار عن الجريري بإسناده ومعناه ]. أورد الحديث من طريق أخرى وأحال على ما تقدم. قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن دينار ]. محمد بن دينار صدوق سيئ الحفظ ورمي بالقدر وتغير قبل موته، أخرج له أبو داود و الترمذي . [ عن الجريري بإسناده ومعناه].
تراجم رجال إسناد طريق رابعة لحديث (كان رسول الله صلى الله عليه وسلم إذا استجد ثوباً سماه باسمه...)

[ قال أبو داود : عبد الوهاب الثقفي لم يذكر فيه أبا سعيد و حماد بن سلمة ، قال: عن الجريري عن أبي العلاء عن النبي صلى الله عليه وسلم؛ قال أبو داود : حماد بن سلمة و الثقفي سماعهما واحد ]. أورد أبو داود أن حماد بن سلمة و عبد الوهاب بن عبد المجيد الثقفي رويا الحديث ولكنهما ما ذكرا أبا سعيد . ومعناه أن أبا نضرة أضافه إلى الرسول صلى الله عليه وسلم فيكون مرسلاً. و حماد بن سلمة قال: عن الجريري عن أبي العلاء عن النبي صلى الله عليه وسلم.. وهذا كذلك مرسل ولكنه من غير طريق أبي نضرة ، وإنما من طريق أبي العلاء وهو يزيد بن عبد الله بن الشخير أخو مطرف بن عبد الله بن الشخير . قوله: [ قال أبو داود : عبد الوهاب الثقفي لم يذكر فيها أبا سعيد ]. عبد الوهاب الثقفي هو عبد الوهاب بن عبد المجيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ و حماد بن سلمة قال عن الجريري عن أبي العلاء ]. حماد بن سلمة دينار البصري ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و الجريري تقدم. و أبو العلاء هو يزيد بن عبد الله بن الشخير ، ثقة أخرج له أصحاب الكتب الستة. [ قال أبو داود : حماد بن سلمة و الثقفي سماعهما واحد ]. يعني من ناحية روايتهما عن الجريري.
شرح حديث (..ومن لبس ثوباً فقال الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة)

قال المصنف رحمه الله تعالى: [ قال حدثنا نصير بن الفرج حدثنا عبد الله بن يزيد حدثنا سعيد -يعني ابن أبي أيوب - عن أبي مرحوم عن سهل بن معاذ بن أنس عن أبيه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (من أكل طعاماً ثم قال: الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة؛ غفر له ما تقدم من ذنبه وما تأخر، قال: ومن لبس ثوباً فقال: الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة، غفر له ما تقدم من ذنبه وما تأخر) ]. أورد أبو داود حديث معاذ بن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من أكل طعاماً وقال: الحمد لله الذي أطمعني هذا الطعام ورزقنيه من غير حول لي ولا قوة؛ غفر له ما تقدم من ذنبه وما تأخر، ومن لبس ثوباً فقال: الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر) وفي هذا أن الإنسان عندما يلبس اللباس يحمد الله عز وجل على هذه النعمة، وهو الذي كسا ورزق، وهو الذي أطعم ورزق، وكل ذلك من رزق الله، سواء كان ذلك طعاماً أو لباساً، وكل شيء يحصل الإنسان منه على فائدة سواء كان مالاً أو ولداً أو زوجة أو طعاماً أو لباساً؛ كل ذلك من رزق الله؛ فإذا حمد الله عز وجل على تلك النعمة التي يتفضل الله بها عليه، أثابه بأن يغفر له ما تقدم من ذنبه. وفي هذه الرواية زيادة: (وما تأخر)، لكن هذه الزيادة غير صحيحة؛ لأن الأحاديث التي وردت ثبتت فيها مغفرة ما تقدم دون ما تأخر، ولكن هذا لا شك أنه فضل عظيم من الله عز وجل، وهو كون الإنسان تكفر له الذنوب بسبب حمد الله عز وجل وشكره على نعمه. ومن المعلوم أن هذه الذنوب التي تكفر إنما هي الصغائر، وتكفر بكون الإنسان يحمد الله ويثني عليه سبحانه وتعالى، أو كونه يأتي بعبادة مثل الصيام كيوم عاشوراء ويوم عرفة، فإن الله تعالى يكفر له ما تقدم بالنسبة للاثنين، وما تأخر بالنسبة إلى يوم عرفة، بالإضافة إلى ما تقدم. وهذا إنما هو في الصغائر دون الكبائر التي لا تكفر إلا بالتوبة. أما كونه يلبس اللباس ويحمد الله، وهو مصر على الكبائر، كالزنا وشرب الخمر، فلا يقال: إن هذا الكلام كفَّر كل ما مضى من جرائم وقعت منه مع أنه مقيم عليها، ويتحين الفرص ليقع فيها مرة أخرى والعياذ بالله؛ فإن هذا لا يكفر بمثل هذا الدعاء ولا يكفِّره الصيام يوم عرفة أو عاشوراء، ولكن تكفره التوبة. وأما الصغائر فإنها تكفر بالأعمال الصالحة، وتكفر بمثل هذا الذي جاء في الحديث من حمد الله عز وجل والثناء عليه سبحانه وتعالى على نعمه من لباس وطعام.
تراجم رجال إسناد حديث (.. ومن لبس ثوباً فقال الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة...)

قوله: [ حدثنا نصير بن الفرج]. نصير بن الفرج؛ ثقة أخرج له أبو داود و النسائي . [ حدثنا عبد الله بن يزيد ]. عبد الله بن يزيد المقري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد -يعني ابن أبي أيوب - ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مرحوم]. أبو مرحوم صدوق، أخرج له أصحاب السنن. [ عن سهل بن معاذ بن أنس ]. سهل بن معاذ بن أنس لا بأس به، وهي بمعنى صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. وهو صحابي أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .
تكرار الدعاء عند الطعام أو لبس الثوب

أما هل يكون الدعاء كلما لبس الثوب، وأكل الطعام أو هذا لأول مرة؟ فالذي يظهر فيما يتعلق بالطعام أنه كلما أكل طعاماً ذكر الدعاء، وأما فيما يتعلق باللباس فإذا قاله في كل مناسبة يلبس فيها ثوبه فحسن، وإن أتى به عندما يلبس الثوب لأول مرة؛ فالذي يبدو أن ذلك كافٍ، وإن أتى به في كل مناسبة أو في كل حالة فذلك خير وثناء على الله عز وجل لقوله: (من لبس ثوباً فقال: ...) إلخ.
الأسئلة

ذكر أبي داود لفظ (باب) دون ترجمة

السؤال: هذا ثالث كتاب يبدؤه الإمام أبو داود بلفظ: (باب) دون ترجمة؟! الجواب: معناه أنه يذكر أحاديث بدون ترجمة معينة بل يذكر (باب) فقط، ومعناه أن تلك الأحاديث التي أوردها لم يضع لها ترجمة معينة، ولكنها داخلة ضمن كتاب اللباس، وهي هنا فيما يتعلق بآداب اللباس.

حكم البدء بلبس الثوب الجديد يوم الجمعة

السؤال: هل يستحب لبس اللباس الجديد يوم الجمعة، وهل ورد عن النبي صلى الله عليه وسلم كان إذا استجد ثوباً لبسه يوم الجمعة؟! الجواب: لا أدري عن ثبوت الحديث المذكور؛ لكن الرسول صلى الله عليه وسلم كان يتجمل يوم الجمعة، وكان كما جاء في الحديث الذي فيه أن عمر رضي الله عنه اقترح عليه أن يشتري الجبة، وقال: تلبسها للوفود وللجمعة. ومعلوم أنه كان يتزين للجمعة، ويلبس أحسن الثياب، وكذلك يشرع للناس أن يلبسوا أحسن الثياب عند ذهابهم للجمعة، لكن كونه لا يفعله إلا يوم الجمعة لا أدري عن ثبوت مثل هذا عن النبي صلى الله عليه وسلم، لكن كونه من ناحية أنه يستعمل الجديد أو التجمل للجمعة صحيح فقد كان عليه الصلاة والسلام يفعل ذلك. ومعلوم أن اللباس يكون للجمعة ولغير الجمعة كالتجمل للوفود إذا قدموا، لأنه قد يكون قدومهم في غير الجمعة، والجمعة لا شك أنها من المناسبات التي يتجمل لها، ويتجمل لغيرها.

حكم تخصيص ثوب ليوم الجمعة

السؤال: هل يجوز تخصيص ثوب أو شماغ معين ليوم الجمعة فقط؟ الجواب: ليس فيه محذور، لكن أن يلبس الإنسان شيئاً من الألبسة وإذا جاء يوم الجمعة يغير ويلبس ألبسة نظيفة أمر طيب، أما كونه يخصصه للجمعة فلا أعلم به بأساً، فإن يسير الإنسان على حالة حسنة في جميع الأوقات ويبدل ثيابه يوم الجمعة بحيث تكون جميلة سواء كانت جديدة، أو غير جديدة هذا هو الذي ينبغي.

وصف عمامة المصطفى صلى الله عليه وسلم

السؤال: ذكر في بعض الأحاديث العمامة، فكيف كانت عمامة النبي صلى الله عليه وسلم؟ الجواب: عمامة النبي صلى الله عليه وسلم كانت محنكة، وكانت مدورة على رأسه، وكان يمسح عليها -أي: على ذلك النوع من العمائم- فهي كانت على رأسه ومحيطة بجوانبه، وتكون لحيته بادية؛ لأن الصحابة رضي الله عنهم وأرضاهم كانوا يصلون وراءه وجوانب وجهه بادية لا يسترها شيء من وراءه، وكانوا يستدلون على قراءته في الصلاة السرية باضطراب لحيته؛ لأن عوارضه من اليمين والشمال وهم يرونها تضطرب بسبب القراءة -تتحرك بسبب القراءة- ومعنى هذا أن العمامة فوق الرأس، وأنها ما نزلت من ورائه بحيث لا يرى عارضاه مثل ما هو موجود في العمائم التي علينا، حيث لا يرى الإنسان جوانب الوجه ولا يرى اللحية أو العوارض من اليمين ومن الشمال، لأنها تستر، أما الرسول فكان يضعها على رأسه، ولا تستر جانبي وجهه صلوات الله وسلامه وبركاته عليه كما أسلفت؛ لأن الصحابة رضي الله عنهم وأرضاهم يستدلون على قراءته في الصلاة السرية باضطراب لحيته، يعني كونها تتحرك بسبب القراءة.

تضمن الدعاء بطول العمر أن يكون على طاعة الله

السؤال: ألا ينبغي أن يقيد الدعاء (تبلي ويخلف الله تعالى) أي بطول عمره لكن على الطاعة؟ الجواب: ما ورد شيء يدل على هذا؛ لكن لا شك أن المقصود عندهم طول العمر في الطاعة، ولم يكن في أذهانهم رضي الله عنهم إلا الطاعة والاستقامة على طاعة الله وطاعة رسوله صلى الله عليه وسلم.
ما يدعى لمن لبس ثوباً جديداً

شرح حديث (.. أبلي وأخلفي..)

قال المصنف رحمه الله تعالى: [ باب فيما يدعى لمن لبس ثوباً جديداً. حدثنا إسحاق بن الجراح الأذني حدثنا أبو النضر حدثنا إسحاق بن سعيد عن أبيه عن أم خالد بنت خالد بن سعيد بن العاص رضي الله عنها: (أن رسول الله صلى الله عليه وسلم أتي بكسوة فيها خميصة صغيرة فقال: من ترون أحق بهذه؟ فسكت القوم فقال: ائتوني بأم خالد، فأتي بها فألبسها إياها، ثم قال: أبلي وأخلفي مرتين، وجعل ينظر إلى علم في الخميصة أحمر أو أصفر ويقول: سناه سناه يا أم خالد !) وسناه في كلام الحبشة: الحسن ]. أورد أبو داود باباً [ فيما يدعى لمن لبس ثوباً جديداً] يعني: كيف يدعى له؟ أورد رحمه الله حديث أم خالد بنت خالد بن سعيد بن العاص رضي الله تعالى عنها، وكانت صغيرة، والنبي صلى الله عليه وسلم أتي بكسوة فيها خميصة صغيرة، فقال: (من ترون أحق بهذه؟) يعني: من ترون أن نعطيه هذه الكسوة الصغيرة أو هذه الخميصة الصغيرة؛ لأنها لا تصلح إلا لصغير؟ فسكت القوم وما قالوا شيئاً ولا قالوا: أعط فلانة أو فلانة؛ لأنها لباس بنت صغيرة، فدعا أم خالد بنت خالد بن سعيد بن العاص وكساها إياها وقال: (أبلي وأخلفي) أو (أبلي وأخلقي) روايتان. (أخلقي) بمعنى أنه يكون خَلِقاً أي: بالياً، وجمعه: الأخلاق، وخلق الثوب معناه ذهبت جدته وتغير وضعه وتغيرت حاله من حال الجدة والحسن إلى حال أخرى دون تلك. وجاء الحديث بلفظ: (أخلفي) وهي أولى لأنه يكون معناه شيئاً جديداً ويكون تأسيساً، وأما (أخلقي) فيكون تأكيداً لأبلي؛ لأن أخلقي معناها (أبلي)، فيكون (أخلقي) معطوف على (أبلي) ويكون من قبيل التأكيد إذ هما لفظان مترادفان، عطف أحدهما على الآخر من أجل تغايرهما في اللفظ واتفاقهما في المعنى، لكن (أخلفي) لها معنى آخر غير (أبلي)، وهو أنه يكون هناك خلف وعوض عن الذي يبلى، وأنه إذا بلي مع بقائها فالله تعالى يعوضها ويخلف عليها خيراً من ذلك. ثم أيضاً هذا مطابق لما تقدم من كون الصحابة رضي الله عنهم وأرضاهم يقولون: (تبلي ويخلف الله)، ومعناه أن يطول عمرك وبقاؤك حتى يبلى الثوب الذي عليك ويعوضك الله خيراً، وهنا (أبلي وأخلفي) معناه أن يطول عمرها، وأن الله تعالى يعوضها خيراً عندما يبلى هذا الثوب الذي كساها إياه النبي صلى الله عليه وسلم. [ (وجعل ينظر إلى علم في الخميصة أحمر أو أصفر) ]. أي: خطوطاً يخالف لونها لون الخميصة. [ (سناه) ] يعني: أن هذا شيء جميل أو هذا شيء حسن، مداعبةً للصغير، وتأنيساً له، وقال لها: (سناه، سناه) قالوا: لأنها ولدت في أرض الحبشة، وهو بمعنى (حسن) بلغة الحبشة.
تراجم رجال إسناد حديث (أبلي وأخلفي..)

قوله: [ حدثنا إسحاق بن الجراح الأذني ]. إسحاق بن الجراح الأذني صدوق أخرج له أبو داود . [ حدثنا أبو النضر ]. أبو النضر هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسحاق بن سعيد ]. إسحاق بن سعيد ثقة أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ عن أبيه]. هو سعيد بن عمرو بن العاص ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أم خالد بنت خالد ]. أم خالد بنت خالد رضي الله عنها، وهي صحابيه أخرج لها البخاري و أبو داود و النسائي .
الأسئلة

حكم الكنية للصغير

السؤال: هل يؤخذ من حديث أم خالد فائدة وهو جواز التكنية للصغير؟ الجواب: نعم يؤخذ منه جواز التكنية للصغير، ومثله الحديث الذي فيه (يا أبا عمير! ما فعل النغير؟!) مع أنه طفل صغير، وكان يكنى بأبي عمير ، فالصغير يكنى.

حكم التكلم بغير العربية

السؤال: ما حكم الكلام بغير اللغة العربية؟ الجواب: الكلمات التي تذكر على سبيل المداعبة لا بأس بها إذا كانت مفهومة عند الناس، وفيها مصلحة وفائدة. أما كونه يأتي بشيء لا يعرفونه ولا يفهمونه فهذا لا ينبغي ولا يستقيم. وبعض الناس يتكلم بغير العربية زهداً في اللغة العربية ومحبةً للغات الأخرى، وهذا لا يصلح. وكونه يقول الكلمة الطيبة العربية أحسن من كونه يأتي بكلام أعجمي.
ما جاء في القميص

شرح حديث (كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص)

قال المصنف رحمه الله تعالى: [ باب ما جاء في القميص. حدثنا إبراهيم بن موسى حدثنا الفضل بن موسى عن عبد المؤمن بن خالد الحنفي عن عبد الله بن بريدة عن أم سلمة رضي الله عنها أنها قالت: (كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص) ]. أورد أبو داود باب ما جاء في القميص أي: الأحاديث الدالة على استحباب لبسه والترغيب فيه. والقميص: هو ما يجعل على سائر الجسد، ويغطى به الجسد كله دون الرأس والرقبة، ويكون له جيب يظهر منه الرأس، وكمان تخرج منهما اليدان، وهو أحسن اللباس وخيره؛ لأنه أكمل في الستر من غيره، بخلاف الإزار فإنه قد ينحَلَّ وتنكشف العورة، وأما القميص فهو محمول على الكتفين، ولا مجال لسقوطه كما هو الحال بالنسبة للإزار، وقد جاء النهي في الحج عن لبس القمص والعمائم والسراويلات، أما في غير الحج فهو أحسن اللباس؛ لما فيه من تمام ستر الجسد، والبعد عن انكشاف العورة. أورد أبو داود حديث أم سلمة قالت: [ (كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص) ]، والسبب في ذلك ما أشرت إليه من أنه كامل الستر، وأنه لا يكون معه انحلال كما يحصل من الإزار.
تراجم رجال إسناد حديث (كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الفضل بن موسى. الفضل بن موسى السناني، ثقة، أخرج له أصحاب الكتب الستة. [عن عبد المؤمن بن خالد الحنفي]. عبد المؤمن بن خالد الحنفي لا بأس به -بمعنى: صدوق- أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة أم المؤمنين رضي الله عنها، واسمها: هند بنت أبي أمية ، أخرج لها أصحاب الكتب الستة.
بيان معنى القميص وأنه ساتر للبدن من العنق إلى الساق

المشهور الآن عند البعض أن القميص ما كان ساتراً لأعلى البدن ويلبس مع البنطال أو الإزار، وهذا اصطلاح جديد في القميص، ومعناه في حديث أم سلمة -بل وفي السنة عموماً- أنه القميص الذي ينزل عن الركبتين ولا يتجاوز الكعبين، سواء الذي يستعملونه للنوم أو يستعملونه في البيت، أو ما يقال له اليوم: ثوب، هذا كله قميص ما دام أنه يغطي من العنق إلى ما بين الكعبين والركبتين.
شرح حديث (كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا أبو تميلة حدثني عبد المؤمن بن خالد عن عبد الله بن بريدة عن أبيه عن أم سلمة ]. في تحفة الإشراف في ترجمة عبد الله بن بريدة : [ عن أمه عن أم سلمة ] وساق هذا الحديث [ (لم يكن ثوب أحب إلى رسول الله صلى الله عليه وسلم من قميص) ]. وأمه لم نجد لها ترجمة، وسواء كانت صحابية أو غير صحابية، فما دام أن الحديث هو من الطريق السابقة فليس فيه مشكلة، ولا أدري هل هي أمه أو أبوه؟ مع أنه معروف بروايته عن أبيه. غير أن البخاري يرجح أنه عن أمه فقد نقل صاحب العون عن المنذري أنه قال: [ وروى بعضهم هذا الحديث عن أبي تميلة عن عبد المؤمن بن خالد بن عبد الله عن عبد الله بن بريدة عن أمه عن أم سلمة .. وقال: سمعت محمد بن إسماعيل يقول: حديث عبد الله بن بريدة عن أمه عن أم سلمة أصح، هذا آخر كلامه، و عبد المؤمن هذا قاضي مرو لا بأس به ]. والحديث الأول من طريق عبد الله بن بريدة عن أم سلمة مباشرة. وعلى كلٍ فالحديث صحيح. وفي نسخة محمد عوامة تنبيه على أنه في نسخة لأبي داود جاءت (عن أبيه) وجاءت أخرى (عن أمه) قال: [(عن أبيه) من (ص) فقط، والذي في حاشية (ك) والتحفة و الترمذي رقم (1763) ونقله عن البخاري : عن أمه ]. قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب هو ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو تميلة ]. وكان يقال له: شعبة الصغير يعني: لإتقانه وضبطه، وشعبة معروف بالضبط والإتقان، ويوصف بأنه أمير المؤمنين في الحديث، ومثل ذلك ما ذكر في ترجمة ابن أبي زيد القيرواني أنه كان يقال له: مالك الصغير. واسم أبي تميلة يحيى بن واضح ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (كانت يد كم رسول الله صلى الله عليه وسلم إلى الرسغ)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم الحنظلي حدثنا معاذ بن هشام عن أبيه عن بديل بن ميسرة عن شهر بن حوشب عن أسماء بنت يزيد رضي الله عنها أنها قالت: (كانت يد كم قميص رسول الله صلى الله عليه وآله وسلم إلى الرصغ) ]. أورد أبو داود حديث أسماء بنت يزيد بن السكن رضي الله عنها قالت: (كانت يد كم رسول الله صلى الله عليه وسلم إلى الرصغ) والرصغ: هو الرسغ، وهو المفصل الذي بين الكف والساعد، وهو الذي تقطع منه اليد في السرقة، ويقال فيه: الرسغ والرصغ، بالسين والصاد.
تراجم رجال إسناد حديث (كانت يد كم رسول الله صلى الله عليه وسلم إلى الرسغ)

قوله: [ حدثنا إسحاق بن إبراهيم الحنظلي ]. إسحاق بن إبراهيم الحنظلي مشهور بابن راهويه ، وهو ثقة وصف بأنه أمير المؤمنين في الحديث، وهو محدث فقيه، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا معاذ بن هشام ]. صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أبيه]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بديل بن ميسرة]. بديل بن ميسرة ثقة، أخرج له مسلم وأصحاب السنن. [ عن شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والأوهام، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أسماء بنت يزيد]. أسماء بنت يزيد بن السكن رضي الله عنها، حديثها أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. والحديث فيه: شهر بن حوشب .

حكم إطالة الكم أكثر من الرسغ

السؤال: إذا طال الكم حتى جاوز الرسغ، فهل يعتبر من الإسبال؟ الجواب: إذا كانت اليدان في الثوب فلا شيء في ذلك ولا أعلم شيئاً يمنع ذلك، لكن من الواضح أنه ليس بجيد أن تصير اليدان داخل الثوب؛ لأنه يكون فيه مشقة عند التناول وعند الأخذ والإعطاء، وأما من ناحية كونه فيه إسبال أو ليس فيه إسبال فلا أعلم شيئاً في هذا، لكن الذي يبدو أن كونه إلى الرصغ هو الأجمل والأنسب وفيه سهولة وتمكن من الأخذ والإعطاء دون حاجة لحسر كمه عن يده.
ما جاء في الأقبية

شرح حديث (قسم رسول الله صلى الله عليه وسلم أقبية...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الأقبية. حدثنا قتيبة بن سعيد و يزيد بن خالد بن موهب المعنى أن الليث -يعني: ابن سعد - حدثهم عن عبد الله بن عبيد الله بن أبي مليكة عن المسور بن مخرمة رضي الله عنهما أنه قال: (قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئاً، فقال مخرمة: يا بني! انطلق بنا إلى رسول الله صلى الله عليه وسلم، فانطلقت معه، قال: ادخل فادعه لي، قال: فدعوته، فخرج إليه وعليه قباء منها، فقال: خبأت هذا لك، قال: فنظر إليه -زاد ابن موهب مخرمة ثم اتفقا- قال: رضي مخرمة ) قال: قال قتيبة : عن ابن أبي مليكة لم يسمه ]. والأقبية: لباس قيل إنه ضيق، من لباس العجم، وهذا هو القبا، بالمد بدون همز، وقال الحافظ ابن حجر في فتح الباري: إنه لباس ضيق من لباس العجم. أورد أبو داود حديث المسور بن مخرمة رضي الله عنه أن أباه قال له: لنذهب إلى رسول الله صلى الله عليه وسلم، من أجل أنه جاءه أقبية ولم يعطِ مخرمة شيئاً، أي: أنه لم يرسل إليه بشيء منها، وإلا فإنه قد ادخر له منها، وخبأ له قباءً، وهيأ له ذلك. قوله: (لم يعطِ)، يعني أنه لم يرسل إليه، ولكنه قد أبقى له شيئاً ليعطيه إياه، كما تبين ذلك من كلامه صلى الله عليه وسلم مع مخرمة بعد أن جاء إليه. فطلب مخرمة من ابنه المسور أن يذهب معه إلى الرسول صلى الله عليه وسلم فلما جاءا قال: (اذهب فادعه لي)، يعني: حتى يخرج إليه ويكلمه، فقد يكون عنده أحد، وهو لا يريد أن يتكلم عند الناس في مثل هذا الأمر، (فخرج إليه وعليه قباء منها، فقال: خبأت هذا لك). يعني: أبقيته وادخرته لك. [ قال: فنظر إليه، زاد ابن موهب مخرمة]. يعني: هو فاعل (نظر)، أي: أن ابن موهب قال: (فنظر إليه مخرمة)، فذكر الفاعل لـ(نظر) وأنه اسم ظاهر. وأما قتيبة الذي هو الشيخ الثاني فإنه لم يذكر الفاعل اسماً ظاهراً. [ ثم اتفقا قالا: رضي مخرمة]. [ رضي مخرمة ]. كلمة (رضي مخرمة) يحتمل أن يكون الذي قالها رسول الله صلى الله عليه وسلم، وأن يكون قالها مخرمة ، والأقرب أن الذي قالها مخرمة، يعني: قد رضيت. وذكر اسمه بالاسم الظاهر بدل الضمير. وبعض النسخ فيها استفهام (أرضي مخرمة؟). فإذا ثبت الاستفهام فيكون هذا من قول الرسول صلى الله عليه وسلم. والاستفهام يقوي احتمال أن القائل هو رسول الله صلى الله عليه وسلم في الرواية التي لم يرد فيها استفهام. [ قال قتيبة عن ابن أبي مليكة لم يسمه]. يعني: أن الذي سماه هو الشيخ الثاني، الذي هو ابن موهب، وأما قتيبة فإنه قال: (عن ابن أبي مليكة) ولم يسمه، وأما ابن موهب فسماه وسمى أباه، فقال: عبد الله بن عبيد الله بن أبي مليكة.

تراجم رجال إسناد حديث (قسم رسول الله صلى الله عليه وسلم أقبية)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد بن موهب ]. يزيد بن خالد بن موهب ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ المعنى أن الليث ]. (المعنى) أي: أن روايتيهما متفقتان في المعنى. (أن الليث ) وهو ابن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثهم عن عبد الله بن عبيد الله بن أبي مليكة ]. عبد الله بن عبيد الله بن أبي مليكة ثقة، أخرج له أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة رضي الله تعالى عنهما، وهو صحابي أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود ."


شرح سنن أبي داود - 452

شرح سنن أبي داود [452]

لباس الشهرة يدعو الإنسان إلى الكبر والترفع عن الناس، وفيه إسراف ومخيلة وتميز على غيره من الناس، وهو محرم وصاحبه معرض للوعيد والنار. أما اللباس رفيع الثمن فهو يختلف من شخص إلى آخر، كما ينظر في دواعيه وأسبابه وتفاصيل أحكامه مبينة في هذه المادة.

ما جاء في لبس ثوب الشهرة

شرح حديث (من لبس ثوب شهرة ألبسه الله يوم القيامة مثله)

قال المصنف رحمه الله تعالى: [ باب في لبس الشهرة. حدثنا محمد بن عيسى حدثنا أبو عوانة ح. وحدثنا محمد -يعني: ابن عيسى - عن شريك عن عثمان بن أبي زرعة عن المهاجر الشامي عن ابن عمر رضي الله عنهما -قال في حديث شريك: يرفعه- قال: (من لبس ثوب شهرة ألبسه الله يوم القيامة ثوباً مثله، زاد عن أبي عوانة: ثم تلهب فيه النار) ]. والمراد بالشهرة الشيء الذي يشتهر به الإنسان ويتميز به على غيره، وقد يدعو إلى الكبر بكونه غالياً وباهظ الثمن ونفيساً، فيكون مع ذلك تعاظم وتكبر وترفع على الناس، وقد يكون شيئاً يلفت الأنظار، في لباسه المتميز الذي يخالف لباس أهل بلده ويخالف لباس قومه. وأورد رحمه الله تعالى حديث عبد الله بن عمر رضي الله تعالى عنهما مرفوعاً: [ (من لبس ثوب شهرة ألبسه الله يوم القيامة مثله يعني: شيئاً يشتهر به، ولكنه في الذم وفي السوء. [ زاد عن أبي عوانة : (ثم تلهب فيه النار) ]. يعني: هذا الثوب الذي يشتهر به، تلهب فيه النار، أي: أنه يعذب بهذا الثوب أو بمثل هذا الثوب الذي لبسه وحصل منه التكبر، ولهذا جاء في بعض الروايات: (ثوب مذلة) ومعناه: أنه كما أنه حصل منه التكبر؛ فإنه يحصل له في الآخرة إذلال مقابل ذلك، وهو أنه يلبس ثوب مذلة، فيكون فيه إذلال له، وفيه أيضاً تعذيبه به، حيث جاء في هذه الرواية أنها: (تلهب فيه النار). وثوب الشهرة قد يكون بقصد وهو داخل في الوعيد، وقد يكون بغير قصد وهذا يخشى عليه أن يكون داخلاً في الوعيد أيضاً، علاوة على أنه قد يتهم في عقله بلبسته تلك.
تراجم رجال إسناد حديث (من لبس ثوب شهرة ألبسه الله يوم القيامة مثله)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ، ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن أبي عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ، ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد يعني ابن عيسى ]. الذي هو الشيخ الأول. [ عن شريك ].؟ شريك بن عبد الله النخعي الكوفي القاضي، صدوق يخطئ كثيراً، تغير حفظه لأنه ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عثمان بن أبي زرعة ]. عثمان بن أبي زرعة ثقة، أخرج له البخاري وأصحاب السنن. [ عن المهاجر الشامي ]. المهاجر الشامي وهو المهاجر بن عمرو مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال في حديث شريك : يرفعه ]. كأنه -على هذا- ليس فيه ذكر الرفع أنه من الطريق الأولى، وكأنه موقوف على ابن عمر ، وأما شريك في الطريقة الثانية فقال فيه: (يرفعه)، يعني: يرفعه ابن عمر إلى النبي صلى الله عليه وسلم؛ لأن كلمة (يرفعه) تعادل (قال رسول الله صلى الله عليه وسلم)، أو (سمعت رسول الله صلى الله عليه وسلم). [ زاد عن أبي عوانة : (ثم تلهب فيه النار) ]. يعني زاد في الطريق الأولى: (ثم تلهب في النار) وليست هذه الزيادة في طريق شريك ، وإنما هي في طريق أبي عوانة التي هي الطريق الأولى. والإسناد فيه مقال، و الألباني صححه. شريك مقرون وأبو عوانة ثقة، ولكن فيه المهاجر الشامي مقبول على عادة الحافظ، ومعناه أنه يقبل في المتابعات، وهذا الحديث من طريق واحدة.
تراجم رجال إسناد طريق أخرى لحديث (من لبس ثوب شهرة ألبسه الله يوم القيامة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال حدثنا أبو عوانة قال: (ثوب مذلة) ]. هذا شيخ ثالث لأبي داود في الحديث، وهو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. مر ذكره في الطريق الأولى.
شرح حديث (من تشبه بقوم فهو منهم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أبو النضر حدثنا عبد الرحمن بن ثابت حدثنا حسان بن عطية عن أبي منيب الجرشي عن ابن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: (من تشبه بقوم فهو منهم) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من تشبه بقوم فهو منهم) وهذا ذم لمن يتشبه بالكفار؛ لأن التشبه في الظاهر قد يؤدي إلى ميل في الداخل وفي الباطن. والمقصود من ذلك التشبه في الشيء الذي هو من خصائصهم، والشيء الذي هو من ميزاتهم، وأما الأشياء التي هي مطلوبة في الإسلام مثل: إعداد العدة، والعناية بالأمور النافعة، فهذا شيء مطلوب، ولكن الشيء المحظور والممنوع هو الذي يكون في أمور اللباس أو الهيئة أو ما إلى ذلك. وقوله: (من تشبه بقوم فهو منهم) ذم شديد في حق من يكون كذلك. ووضع هذا الحديث تحت باب لبس الشهرة، يعني أن المصنف يرى أن لبس الكفار يعتبر لبس شهرة، وهذا ممكن، فالإنسان إذا كان أهل بلده يلبسون لباساً ما من ألبسة المسلمين، ثم يظهر عليهم بلباس آخر سواء كان للكفار أو لغير الكفار فهو لبس شهرة، لبسه لبسة يجمع بين أمرين سيئين: أحدهما: أنه لباس كفار. والآخر: كونه غريباً على الناس، وفيه الشهرة عند الناس، فجمع بذلك بين مصيبتين.
تراجم رجال إسناد حديث (من تشبه بقوم فهو منهم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا أبو النضر عن عبد الرحمن بن ثابت ]. عبد الرحمن بن ثابت بن ثوبان ، صدوق يخطئ أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي منيب الجرشي]. أبو منيب الجرشي ثقة أخرج له أبو داود . [ عن ابن عمر ]. ابن عمر رضي الله عنه، وقد مر ذكره.
الأسئلة

حكم لبس الثياب المشروعة كالعمامة والقميص في مجتمع لا يلبسها

السؤال: ما حكم من يلبس لبساً على السنة لكنه غير مشتهر، مثلاً: يلبس عمامة، والآن المشتهر عند الناس الغترة أو (الشماغ)، أو يقصر ثوبه إلى نصف الساقين، وهذا غير معروف في مجتمعه؟! الجواب: الشيء الذي ورد في السنة لا يقال: إنه لباس شهرة.

حكم لبس القميص (الثوب) في بلاد لا يلبس فيها

السؤال: ما حكم لبس القميص في بلد أوروبي، والمعهود عندهم لبس البنطال ونحوه؟ الجواب: لبس القميص (الثوب) شيء طيب، وهذا هو الذي ينبغي؛ لأن الأوروبيين إذا جاءوا إلينا يحتفظون بلباسهم، فلماذا نرى المسلمين إذا ذهبوا هناك يتجردون من لباسهم، ويلبسون لباس الكفار؟!

حكم من يلبس غير ثياب بلده مخالفة لهم

السؤال: ما حكم من يلبس غير لبس بلده ويتميز عنهم بلبس ما؟! الجواب: إذا كان أهل بلده يلبسون لباساً معيناً، ثم ظهر عليهم بلباس غريب، فقد يتهمونه في عقله، ويقولون: لعله حصل له شيء.

حكم لبس الوضيع من الثياب تزهداً أو طلباً للشهرة

السؤال: قال شيخ الإسلام ابن تيمية في ثوب الشهرة: هو المترفع الخارج عن العادة، أو المنخفض الخارج عن العادة؟! والسؤال: قد علمنا ما معنى قوله (المترفع)، فما معنى قوله (المنخفض)؟! الجواب: معناه أن الناس يدعون الزهد، ويأتون بألبسة وضيعة رديئة مقطعة من أجل إظهار الزهد، هذا هو المقصود.

حكم لبس البنطال

السؤال: هل لبس البنطلون في مثل هذه البلاد يقال له لبس شهرة؟ الجواب: البنطلون -كما هو معلوم- الأصل فيه أنه لباس الكفار، وأعني بذلك اللباس الذي يكون على قدر الأعضاء ويصف حجم ما تحته، وليس فيه سعة، هذا هو لباسهم، ومع كثرة من يلبسونه لا يقال إنه لباس شهرة، ولكن يقال: إنه ليس من لباس أهل الإسلام.

حكم المتشبه بأعداء الإسلام عن قصد أو عن غير قصد

السؤال: هل يشترط في التشبه القصد والنية؟ ولو فعل فعلاً من أفعال الكفار دون قصد فهل يقال: هذا تشبه، وإن لم يقصده؟ الجواب: إذا كان المتشبه جاهلاً فيبدو أنه يحتاج إلى تعليم، وقد يكون ممن إذا نبه تنبه، بخلاف الإنسان الذي يتعمد فأمره واضح، لكن الجاهل إذا نبه وبقي على ما هو عليه فحكمه -عند ذلك- حكم الذي كان عارفاً وتعمد التشبه.
لبس الصوف والشعر

شرح حديث (خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود)

قال المصنف رحمه الله تعالى: [ باب في لبس الصوف والشعر. حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي وحسين بن علي قالا: حدثنا ابن أبي زائدة عن أبيه عن مصعب بن شيبة عن صفية بنت شيبة عن عائشة رضي الله عنها أنها قالت: (خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: باباً في لباس الصوف والشعر. والصوف: هو الذي يؤخذ من الضأن، والشعر يؤخذ من المعز، لأن الضأن يكون لها أشعار والمعز يكون لها صوف، والأوبار تكون في الإبل، قال تعالى: وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ [النحل:80]؛ فعطف الشعر على الصوف هنا من عطف المغايرة، وليس من عطف المرادفة، والصوف يكون من الضأن، والشعر يكون من الماعز. والمقصود من ذلك لبسها مع ما فيها من خشونة، وأنها من الألبسة التي أنعم الله تعالى بها على عباده. وقد أورد أبو داود حديث عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم خرج وعليه مرط مرحل من شعر أسود). والمرط هو الكساء. والمرحل: معناه أن عليه صورة الرحل الذي يوضع على البعير. وهذا المرط مصنوع ومنسوج من شعر أسود؛ وهذا يدل على إباحة، لبس ذلك لأن النبي صلى الله عليه وسلم قد لبسه.
تراجم رجال إسناد حديث (خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود)

قوله: [ حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي ]. ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ و حسين بن علي ]. حسين بن علي محتمل أن يكون العجلي وهو صدوق يخطئ كثيراً، أخرج له أبو داود و الترمذي، ويحتمل أن يكون الأحمر وهو مقبول، أخرج له أبو داود والنسائي. وكلاهما يروي عن ابن أبي زائدة وذُكر أن الذهبي يقول: إن الأحمر لم يدرك ابن أبي زائدة فيتعين أن يكون العجلي ونقله عنه الحافظ في تهذيب التهذيب، و المزي يرى أنه محتمل فكلاهما من شيوخ أبي داود . وأياً كان فهو مقرون بيزيد بن خالد، وتقدم أنه ثقة فيكون الاعتماد عليه في السند. [ حدثنا ابن أبي زائدة ]. ابن أبي زائدة هو يحيى بن زكريا بن أبي زائدة ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه]. هو زكريا ، ثقة أخرج له أصحاب الكتب الستة. [ عن مصعب بن شيبة ]. مصعب بن شيبة لين الحديث، أخرج له مسلم وأصحاب السنن. [ عن صفية بنت شيبة ]. صفية بنت شيبة لها رؤية حديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين)

قال المصنف رحمه الله تعالى: [ وقال حسين: حدثنا يحيى بن زكريا حدثنا إبراهيم بن العلاء الزبيدي حدثنا إسماعيل بن عياش عن عقيل بن مدرك عن لقمان بن عامر عن عتبة بن عبد السلمي قال: (استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين، فلقد رأيتني وأنا أكسى أصحابي) ]. [ (وأنا أكسى أصحابي) ] أكسى: أفعل تفضيل، يعني: أحسنهم كسوة, وأغبطهم في الكسوة. (استكسيت) يعني: طلبت منه أن يعطني كسوة. [ (فكساني خيشتين) ] والخيشة معلوم أنها مصنوعة من شعر، وهذا محل الشاهد.
تراجم رجال إسناد حديث (استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين)

قوله: [ وقال حسين]. هو حسين بن علي المتقدم في حديث عائشة السابق، وفيه خلاف تقدم. [ حدثنا يحيى بن زكريا ]. هو ابن أبي زائدة تقدم في الحديث السابق. [ حدثنا إبراهيم بن العلاء الزبيدي]. إبراهيم بن العلاء مستقيم الحديث، أخرج له أبو داود . [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في روايته عن أهل بلده ومخلط في غيرهم. [ عن عقيل بن مدرك]. عقيل بن مدرك، مقبول أخرج له أبو داود . [ عن لقمان بن عامر]. عن لقمان بن عامر صدوق أخرج أبو داود و النسائي و ابن ماجة في التفسير. [ عن عتبة بن عبد السلمي]. عتبة بن عبد السلمي صحابي أخرج له أبو داود و ابن ماجة .
شرح حديث (.. لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وقد أصابتنا السماء حسبت أن ريحنا ريح الضأن)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون حدثنا أبو عوانة عن قتادة عن أبي بردة قال: قال لي أبي: (يا بني! لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وقد أصابتنا السماء؛ حسبت أن ريحنا ريح الضأن) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أنه قال: (لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وقد أصابتنا السماء يعني: المطر، وكان عليهم ثياب من شعر، فلما ابتلت صارت رائحتها رائحة الضأن، لأن لباسهم من صوف الضأن. [ حسبت أن ريحنا ريح الضأن ] لأن هذا الصوف الذي تبلل ظهرت رائحته، وهي رائحة الضأن، وهذا دال على لبس أصحاب رسول الله صلى الله عليه وسلم الصوف والشعر، وهم مع رسول الله عليه الصلاة والسلام.
تراجم رجال إسناد حديث (.. لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وقد أصابتنا السماء حسبت أن ريحنا ريح الضأن)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. أبو عوانة هو: الوضاح بن عبد الله اليشكري ، ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة]. قتادة بن دعامة السدوسي البصريثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. أبو بردة بن أبي موسى الأشعري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو موسى الأشعري واسمه: عبد الله بن قيس رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
لبس الرفيع من الثياب

شرح حديث أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيراً

قال المصنف رحمه الله تعالى: [ باب لبس الرفيع من الثياب. حدثنا عمرو بن عون أخبرنا عمارة بن زاذان عن ثابت عن أنس بن مالك رضي الله عنه: (أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيراً -أو ثلاثة وثلاثين ناقة- فقبلها) ]. أورد أبو داود باب لبس الرفيع من الثياب. الرفيع من الثياب ما له شأن وقيمة، وهو غال ونفيس. قوله: [ أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيراً ]. معناه أنها غالية، وهي تعادل ثلث الدية، لأن الدية مائة بعير، وثلاثة وثلاثون تعتبر ثلثها. والحلة هي الإزار والرداء، وقد أهداها إلى رسول الله صلى الله عليه وسلم فقبلها؛ لكن الحديث غير صحيح.
تراجم رجال إسناد أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيراً

قوله: [ حدثنا عمرو بن عون أخبرنا عمارة بن زاذان ]. عمارة بن زاذان صدوق كثير الخطأ، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن ثابت ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (أن رسول الله صلى الله عليه وسلم اشترى حلة ببضعة وعشرين قلوصاً فأهداها إلى ذي يزن)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن علي بن زيد عن إسحاق بن عبد الله بن الحارث : (أن رسول الله صلى الله عليه وسلم اشترى حلة ببضعة وعشرين قلوصاً فأهداها إلى ملك ذي يزن) ]. أورد أبو داود حديثاً مرسلاً عن إسحاق بن عبد الله بن الحارث (أن النبي صلى الله عليه وسلم اشترى حلة ببضعة وعشرين قلوصاً). هذه الرواية عكس السابقة، لأن السابقة كان المهدى إليه فيها رسول الله صلى الله عليه وسلم، وهنا المهدي رسول الله عليه الصلاة والسلام. والقلوص: اسم للناقة، والجمع: القلاص، والقلائص. [ فأهدها إلى ذي يزين]. يعني: هذه الرواية بعكس السابقة، وهذا الحديث أيضاً ضعيف، من جهة أن فيه علي بن زيد بن جدعان وهو ضعيف، ومن جهة أنه فيه إرسالاً.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم اشترى حلة ببضعة وعشرين قلوصاً فأهداها إلى ملك ذي يزن)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن علي بن زيد ]. علي بن زيد بن جدعان ضعيف، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن إسحاق بن عبد الله بن الحارث ]. إسحاق بن عبد الله بن الحارث ثقة أخرج له أبو داود . والحديث مرسل كما تقدم.
الأسئلة

حكم شراء الملبوسات باهظة الثمن

السؤال: ما حكم اللبس المرتفع، وشراء الملابس الغالية الثمن؟ الجواب: شراء الأشياء الغالية ليس بجيد؛ لأن هذا ليس ببعيد عن لباس الشهرة الذي نهى عنه النبي صلى الله عليه وسلم. وإذا كان من الممكن أن يشتري بقيمته مجموعة مما يحصل به المقصود، ولا تقع به شهرة ولا يتسبب عنه كبر أو ترفع فهو أفضل.
لبس الغليظ من الثياب

شرح حديث الثياب التي قبض فيها رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب لباس الغليظ. حدثنا موسى بن إسماعيل حدثنا حماد ح. وحدثنا موسى حدثنا سليمان -يعني ابن المغيرة - المعنى عن حميد بن هلال عن أبي بردة قال: (دخلت على عائشة رضي الله عنها فأخرجت إلينا إزاراً غليظاً مما يصنع باليمن، وكساء من التي يسمونها الملبدة، فأقسمت بالله أن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين) ]. أورد أبو داود باب لبس الغليظ من الثياب، والغليظ: هو السميك الذي فيه سماكة وكثافة، بحيث يعدل عدة أشياء إذا جمع بعضها إلى بعض، هذا هو الغليظ، وهذا الوصف من ناحية سماكته. أورد رحمه الله تعالى حديث عائشة رضي الله عنها من طريق أبي بردة قال: (أخرجت لنا عائشة إزاراً غليظاً مما يصنع باليمن..). والإزار: هو الذي يوضع على نصف الجسد الأسفل. [ (وكساء من التي يسمونها الملبدة) ]. معناه أنه ملبد لسماكته، وقد يكون ذلك لكونه محشواً وكلمة (ملبدة) تشير إلى السماكة. [ (فأقسمت بالله أن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين) ]. تعني: أن هذا من آخر لباس لبسه رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث الثياب التي قبض فيها رسول الله صلى الله عليه وسلم

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. مر ذكرهما. [ ح وحدثنا موسى حدثنا سليمان -يعني ابن المغيرة - ]. سليمان بن المغيرة ثقة أخرج له أصحاب الكتب الستة. [ المعنى عن حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة عن عائشة ]. أبو بردة و عائشة قد مر ذكرهما.
تكفين النبي صلى الله عليه وسلم في ثياب غير التي قبض فيها

قبض صلى الله عليه وسلم في ثوبين، ولم يجرد من ثيابه أي: أنه لما مات خرجت روحه وعليه تلك الثياب، وبعد ذلك غسل في ثيابه، ولم يجرد صلوات الله وسلامة وبركاته عليه، ثم كفن في ثياب غيرها.
شرح حديث (لقد رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن خالد أبو ثور الكلبي حدثنا عمر بن يونس بن القاسم اليمامي حدثنا عكرمة بن عمار حدثنا أبو زميل حدثني عبد الله بن عباس رضي الله عنهما قال: (لما خرجت الحرورية أتيت علياً رضي الله عنه فقال: ائت هؤلاء القوم. فلبست أحسن ما يكون من حلل اليمن -قال أبو زميل : وكان ابن عباس رجلاً جميلاً جهيراً- قال ابن عباس : فأتيتهم، فقالوا: مرحباً بك يا ابن عباس ! ما هذه الحلة؟ قال: ما تعيبون علي؟ لقد رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل). قال أبو داود : اسم أبي زميل : سماك بن الوليد الحنفي ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أنه لما خرجت الحرورية في زمن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال لابن عباس: اذهب إليهم، يعني: بين لهم خطأهم، فلبس أحسن حلل اليمن، وذهب إليهم، فقالوا: مرحباً يا ابن عباس! ما هذه الحلة؟! فقال: إني رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل). أي: أن هذا الذي علي من الألبسة هو اقتداء برسول الله عليه الصلاة والسلام، لأني رأيته وقد لبس أحسن ما يكون من الحلل صلوات الله وسلامه وبركاته عليه، يعني أحسن ما يكون في جودتها ونفاسته، وليس معنى ذلك غلاها وكونها باهظة الأثمان، ولكن من ناحية جمالها وحسنها. والحرورية الذين خرجوا على علي رضي الله عنه وقاتلهم، وجاءت الأحاديث الكثيرة في شأنهم وقتالهم. ولا أدري ما وجه إيراد هذا الحديث في باب لباس الغليظ، هل المقصود به أن هذا النوع من شأنه أن يكون غليظاً! فالحديث يدل على أنه شيء جميل نفيس، وأنه من أحسن ما يلبس، ومن أنفس ما يلبس. [ وكان ابن عباس رجلاً جميلاً جهيراً ]. جهيراً معناه حسن الهيئة، وليس المقصود به ما يتعلق بالصوت، فالذي يتعلق بالصوت هو جهوري الصوت. وقد ذهب رضي الله عنه لمناظرتهم وقد تعمد رضي الله عنه أن يلبس أحسن الثياب، مثلما كان النبي صلى الله عليه وسلم يفعل عندما يلتقي بالوفود، فقد كان يلبس أحسن ما يجد، ويتجمل للوفود، فلعل هذا هو الذي أراد.
تراجم رجال إسناد حديث (.. لقد رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل)

قوله: [ حدثنا إبراهيم بن خالد أبو ثور الكلبي]. إبراهيم بن خالد أبو ثور الكلبي ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا عمر بن يونس بن القاسم اليمامي ]. عمر بن يونس بن القاسم اليمامي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا أبو زميل ]. أبو زميل سماك بن الوليد الحنفي ليس به بأس بمعنى: صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني عبد الله بن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وهم عبد الله بن عباس ، و عبد الله بن عمر ، و عبد الله بن عمرو ، و عبد الله بن الزبير ، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم وهم: أبو هريرة ، و ابن عمر ، و ابن عباس ، و أبو سعيد ، و أنس ، و جابر ، و عائشة رضي الله عنهم وعن الصحابة أجمعين.
إنكار الخوارج لبس ابن عباس ثياباً حسنة

قالت الحرورية لابن عباس قالوا: ما هذه الحلة؟ ويمكن أن سؤالهم هذا سؤال إنكار عليه، وأنهم لا يرون لبس أحسن الثياب، وهذا الذي يفهم من جواب ابن عباس وأنه فعل ذلك اقتداء برسول الله صلى الله عليه وسلم، ولذا قال: (رأيته يلبس أحسن ما يكون من الحلل)."


شرح سنن أبي داود - 453

شرح سنن أبي داود [453]

اللباس من الزينة التي من الله بها على عباده، وقد ورد في السنة المطهرة ما يدل على تفاصيل مهمة ينبغي للمؤمن تحريها ومعرفة ما أباحه الله وما نهى عنه وما أوجبه، ورسول الله صلى الله عليه وسلم بين لنا تفصيلات جمة حول هذا، سواء كانت عملية أو قولية أو تقريرية. ومن ذلك ما ورد أنه صلوات ربي وسلامه عليه حرم لبس الحرير على الرجال وكذلك الذهب، وأباح للنساء لبس الحرير والتحلي بالذهب، وأجاز للرجال من الحرير مقدار أربع أصابع، وقد وردت أحاديث مختلفة في الخز والسندس والإستبرق شرحها العلماء وبينوا معانيها.

ما جاء في الخز

شرح حديث (رأيت رجلاً ببخارى وعليه عمامة خز سوداء..)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الخز. حدثنا عثمان بن محمد الأنماطي البصري حدثنا عبد الرحمن بن عبد الله الرازي قال: ح وحدثنا أحمد بن عبد الرحمن الرازي حدثنا أبي أخبرني أبي عبد الله بن سعد عن أبيه سعد أنه قال: (رأيت رجلاً ببخارى على بغلة بيضاء عليه عمامة خز سوداء فقال: كسانيها رسول الله صلى الله عليه وسلم) هذا لفظ عثمان والإخبار في حديثه ]. أورد أبو داود باباً في الخز. وفسر الخز بأنه نوع من الحرير أو أنه مخلوط بحرير، وفسر بأنه ليس من الحرير، ولكنه شيء من صفات الحرير النعومة، وقد جاء عن بعض الصحابة أنهم لبسوه، فيحمل على ما كان من هذا القبيل الذي هو غير الحرير، وذكر صاحب عون المعبود أنه من الإبريسم. والحاصل أنه إن كان من الحرير فيحرم، وإن كان من غير الحرير فيجوز، وعليه يحمل ما ورد عن بعض الصحابة من لبسهم الخز. وقد أورد أبو داود حديث سعد الدشتكي يقول: (رأيت رجلاً ببخارى عليه عمامة سوداء فقال: كسانيها رسول الله صلى الله عليه وسلم) والحديث ضعيف؛ لأن في إسناده من هو متكلم فيه.

تراجم رجال إسناد حديث (رأيت رجلاً ببخارى وعليه عمامة خز سوداء...)

قوله: [ حدثنا عثمان بن محمد الأنماطي البصري ]. عثمان بن محمد الأنماطي البصري مقبول أخرج له أبو داود . [ حدثنا عبد الرحمن بن عبد الله الرازي ]. ثقة أخرج له البخاري في جزء القراءة وأصحاب السنن. [ ح.. وحدثنا أحمد بن عبد الرحمن الرازي ]. أحمد بن عبد الرحمن الرازي صدوق، أخرج له أبو داود. [ حدثنا أبي ]. هو عبد الرحمن بن عبد الله الذي مضى. [ أخبرني أبي عبد الله بن سعد ]. عبد الله بن سعد جد أحمد بن عبد الرحمن وهو صدوق أخرج له أبو داود و الترمذي و النسائي . [ قال: رأيت رجلاً ببخارى.. ]. هذا الرجل البخاري لم يسم، ومعلوم أن جهالة الصحابي لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم؛ لكن الحديث في إسناده هذا المقبول الذي هو سعد جد عبد الرحمن بن عبد الله. وهذا الإسناد فيه أربعة متناسلون يروي بعضهم عن بعض؛ لأن أحمد يروي عن أبيه عبد الرحمن و عبد الرحمن يروي عن أبيه عبد الله بن سعد وهو يروي عن أبيه سعد ، فالأول هو: أحمد بن عبد الرحمن بن عبد الله بن سعد هذا النسب وكل واحد يروي عن الذي فوقه، إلا الأخير الذي هو سعد فإنه يروي عن الرجل الذي رآه ببخارى وقال: إن الرسول صلى الله عليه وسلم كساه هذه العمامة. قال الحافظ في المبهمات سعد بن عثمان الدشتكي عن رجل من الصحابة رآه ببخارى قيل: هو عبد الله بن خازم ، وهو صحابي أخرج له أبو داود و الترمذي و النسائي . وكلام الحافظ فيه احتمال؛ لكن سواء عرف أو لم يعرف لم يؤثر؛ لأنه صحابي. [ هذا لفظ عثمان والإخبار في حديثه ]. جاءت لفظة الإخبار من طريق عثمان وما جاءت من طريق أحمد وما دام كل منهما قال: (حدثنا) فمعناه أن الإخبار صار بين عبد الله وأبيه في الإسناد الأول وليس في الإسناد الثاني.
شرح حديث (ليكونن من أمتي أقوام يستحلون الخز والحرير)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر قال: حدثنا عطية بن قيس قال: سمعت عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر أو أبو مالك رضي الله عنه -والله يمين أخرى ما كذبني- أنه سمع رسول الله صلى الله عليه وسلم يقول: (ليكونن من أمتي أقوام يستحلون الخز والحرير. وذكر كلاماً قال: يمسخ منهم آخرون قردة وخنازير إلى يوم القيامة). قال أبو داود : وعشرون نفساً من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز منهم أنس و البراء بن عازب ]. أورد أبو داود حديث أبي مالك أو أبي عامر الأشعريرضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (ليكونن من أمتي قوم يستحلون الخز والحرير)؟ قوله: [ الخز والحرير ] معناهما واحد؛ لأن الخز من الحرير فيكون من عطف العام على الخاص؛ ولكن في بعض الطرق وهي عند البخاري : (الحر والحرير) ومعنى (الحر) الفروج، فيكون المقصود به الزنا، والحرير يكون على بابه، أي أن هذا محرم مستقل وهذا محرم مستقل، وأنهم يستحلون هذا ويستحلون هذا، وأما على ما عند أبي داود : (الخز)، فيكون نوعاً من الحرير، ويكون عطف الحرير عليه من باب عطف العام على الخاص وما جاء في آخره من ذكر لبس الصحابة له يكون محمولاً على لباس ناعم يشبه الحرير في نعومته، لا أن المقصود بذلك أنهم يستحلون هذا المحرم الذي جاء فيه هذا الوعيد الشديد. قوله: [ (ويمسخ منهم آخرون قردة وخنازير إلى يوم القيامة) ] يعني: من هؤلاء الذين حصل منهم الاستحلال، وهذا دليل على أن المسخ يكون في هذه الأمة، وأنه ليس خاصاً بالأمم السابقة، وأنه قد يمسخ أحد من هذه الأمة قردة وخنازير. والذين يمسخون لا يتناسلون؛ لأنه قد ورد في الحديث: (أن الله لم يجعل للذين مسخوا نسلاً) أورده مسلم في كتاب القدر، وقد سبق أن الرسول صلى الله عليه وسلم كان يقول في بعض الحيوانات كالفأر: (لا أدري، لعلها مما مسخ)، ولكنه بعد ذلك أوحي إليه أن الذين يمسخون لا يتناسلون. [ والله يمين أخرى ما كذبني ]. كأن قوله: (يمين أخرى) هذا فيه إشارة إلى تكرار اليمين. [ قال أبو داود : وعشرون نفساً من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز منهم أنس و البراء ]. هذا كما أشرنا يحمل على أن المقصود به ما يشبه الحرير في نعومته، أو يكون المقصود به أنهم لبسوا الشيء الذي قد وردت به السنة وهو مقدار أربع أصابع، وسيأتي في باب ما جاء في لبس الحرير، أنهم استعملوا هذا الشيء الذي رخص فيه، فيحتمل إما هذا وإما هذا. والحديث فيه الوعيد وفيه التحريم، والرسول صلى الله عليه وسلم أخذ حريراً وذهباً وقال: (هذان حرام على ذكور أمتي حل لإناثها) فلا يسوغ أن يكون هذا حصل من الصحابة، ولكنهم فعلوا أمراً سائغاً إما أن يكون غير حرير، وإما أن يكون حريراً مرخصاً فيه؛ لكونه مقدار أربع أصابع، أو للعلاج والاستشفاء مثلما جاء في قصة الذين كان يلبسونها للاستشفاء مثل عبد الرحمن بن عوف. وهذا الحديث وارد عند البخاري وهو عن هذا الصحابي، وفيه: (الحر)، ولا يلزم أن يكون ما هنا تصحيفاً وقع لأبي داود؛ لأن الذين شرحوه تكلموا عن الخز.
تراجم رجال إسناد حديث (ليكونن من أمتي أقوام يستحلون الخز والحرير)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة أخرج له أبو داود و النسائي . [ حدثنا بشر بن بكر ]. بشر بن بكر ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن عبد الرحمن بن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا عطية بن قيس ]. عطية بن قيس ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: سمعت عبد الرحمن بن غنم الأشعري ]. عبد الرحمن بن غنم الأشعري مختلف في صحبته، وقيل: هو من ثقات التابعين، أخرج له البخاري تعليقاً وأصحاب السنن. [ حدثني أبو عامر أو أبو مالك ]. أبو مالك الأشعري صحابي، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . وهناك صحابي اسمه: أبو عامر الأشعري ففيه احتمال لكنه ما رمز له بأنه روى له أبو داود . فيحتمل أن يكون هو، وإن ثبتت الرواية فمعناه أنه يكون ذلك الصحابي، هذا أو هذا، وعلى كل الاختلاف في الصحابي لا يؤثر، سواء كان هذا أو هذا فالنتيجة واحدة؛ لأن الصحابة كلهم عدول.
ما جاء في لبس الحرير

شرح حديث (إنما يلبس هذه من لا خلاق له) في حلة سيراء

قال المصنف رحمه الله تعالى: [ باب ما جاء في لبس الحرير. حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر (أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد تباع فقال: يا رسول الله! لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك. فقال: رسول الله صلى الله عليه وسلم: إنما يلبس هذه من لا خلاق له في الآخرة. ثم جاء رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر : يا رسول الله! كسوتنيها وقد قلت في حلة عطارد ما قلت. فقال رسول الله صلى الله عليه وسلم: إني لم أكسكها لتلبسها. فكساها عمر بن الخطاب أخاً له مشركاً بمكة) ]. أورد أبو داود [ باب ما جاء في لبس الحرير ] يعني: في تحريمه وعدم جواز لبسه، وقد جاءت الأحاديث الكثيرة في تحريم الحرير على الرجال وإباحة لبسه للنساء، كما أن الذهب حرام على الرجال حلال للنساء، وكما جاء عن الرسول صلى الله عليه وسلم أنه أخرج ذهباً وحريراً وقال: (هذان حرام على ذكور أمتي حل لإناثها). أورد أبو داود حديث عمر رضي الله عنه أنه رأى حلة سيراء -يعني: من نوع الحرير- تباع عند باب المسجد، فاقترح عمر رضي الله عنه على رسول الله صلى الله عليه وسلم أن يشتريها ليتجمل بها يوم الجمعة وللوفود. وهذا يدلنا على استحباب التجمل للجمعة، ولبس أحسن الثياب لها، وكذلك أيضاً عند استقبال الوفود يكون الإنسان على أحسن هيئة، فهو لما سأل أقره على السبب والشيء الذي اقترح من أجله؛ ولكنه بين أن هذا النوع لا يجوز لبسه وأن من يلبسه لا خلاق له يوم القيامة. يعني: الكفار، كما جاء في حديث الأكل والشرب في أواني الذهب والفضة، قال: (هي لهم في الدنيا ولنا في الآخرة) يعني: أنهم يتعجلون طيباتهم في هذه الحياة الدنيا، وأن ما يحصل لهم من الشيء الجميل والشيء النفيس هو نصيبهم، وفي الآخرة ليس لهم إلا النار والعياذ بالله، وأما المسلمون الذين يتقيدون بأحكام الشرع ويتركون ما حرم الله فإنهم يحصل لهم هذا الذي تركوه من أجل الله في الدار الآخرة، فيلبسون الذهب والحلي في الدار الآخرة لأنهم تركوها في الدنيا، فعوضهم الله عنه بأن أكرمهم بالتمتع به في الآخرة، والكفار بعكس ذلك لأنهم تعجلوا طيباتهم في الحياة الدنيا وليس لهم في الآخرة إلا النار، فالرسول صلى الله عليه وسلم قال: (إنما يلبسه من لا خلاق له). ثم إن النبي صلى الله عليه وسلم أتي بحلل من هذا القبيل فأعطى عمر حلة منها، فجاء عمر مستفسراً قال: (كسوتنيها) أي أنه أعطاه؛ لأن الإنسان إذا أعطى الكسوة فمعناه أنه كساه، وليس بلازم أن يلبسه إياها، كما جاء في الحديث: (كلكم عار إلا من كسوته فاستكسوني أكسكم) يعني: أرزقكم وأعطكم وأتفضل عليكم بإعطاء الكسوة، فهنا الرسول صلى الله عليه وسلم أعطى عمر حلة من هذه الحلل فهو عندما أعطاه إياها رجع إلى الكلام السابق الذي جرى بينه وبين الرسول صلى الله عليه وسلم، وأنه قال: إنما يلبس هذا من لا خلاق له في الآخرة. قال: يا رسول الله! كسوتنيها وقد قلت في حلة عطارد -يعني: الرجل الذي كان يبيع تلك الحلة- ما قلت ، أي أنه إنما يلبسها من لا خلاق له في الآخرة. قال: (ما كسوتكها لتلبسها) يعني: ما أعطيتك إياها لتلبسها وإنما ملكتكها، والإنسان من الممكن أن يستعملها للنساء؛ لأنه يجوز لهن لبس الحرير، وهنا عمر رضي الله عنه أهداها أخاً له مشركاً بمكة، وقيل: إن هذا أخ له من الرضاعة، ولعل عمر رضي الله عنه أعطاها إياه لأنه كافر والنبي صلى الله عليه وسلم قال: (إنما يلبس هذا من خلاق له في الآخرة) والكفار هم الذين لا خلاق لهم في الآخرة، وهذا إذا مات وهو على الكفر، وأما من تمتع بما هو محرم في هذه الحياة الدنيا، ثم هداه الله عز وجل إلى الإسلام فالإسلام يجب ما قبله من الشرك وغيره، والعلماء اختلفوا في مخاطبة الكفار بفروع الشريعة على قولين: منهم من قال: إنهم مخاطبون، وهذا هو الأرجح، وفائدة كونهم مخاطبين أنهم يعاقبون على ترك الأصول وعلى ترك الفروع، فيعاقبون على الشرك وعلى غيره، ومعلوم أن الكفار يتفاوتون في الضرر وفي العقوبة، والنار دركات بعضها أسفل من بعض، كما أن الجنة درجات بعضها فوق بعض، والذي يكون كافراً ولا يصد عن سبيل الله أهون من الذي يأتي وهو كافر ويصد عن سبيل الله، والذي هو كافر شديد الإيذاء للمسلمين وأعظم عذاباً. والقول الآخر: أنهم غير مخاطبين بالفروع، بل هم مخاطبون بالأصول فإذا أسلموا خوطبوا بالفروع. لكن الذين يقولون إنهم مخاطبون يقولون: إنهم مخاطبون بالأصول والفروع، والفائدة في خطابهم إن كانت الفروع لا تقبل منهم أنهم يعاقبون على الأصول وعلى الفروع، ويكون الذي حصل منه شيء أكثر من الشرك كأن يكون عنده إيذاء وصد عن سبيل الله وفعل أمور منكرة وأمور محرمة يكون أشد من الكافر الذي بخلاف ذلك. ولعل عمر رضي الله عنه رأى أنهم غير مخاطبين. قوله: [ (أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد تباع) ]. هذا دليل على جواز البيع أمام أبواب المساجد. [ (فقال: يا رسول الله! لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك. فقال: رسول الله صلى الله عليه وسلم: إنما يلبس هذه من لا خلاق له في الآخرة) ]. الخلاق هو: الحظ والنصيب. [ (ثم جاء رسول الله صلى الله عليه وسلم منها حلل) ]. (منها) يعني: من هذا النوع. [ (فأعطى عمر بن الخطاب منها حلة فقال عمر : يا رسول الله! كسوتنيها وقد قلت في حلة عطارد ما قلت) ]. الرسول صلى الله عليه وسلم أعطاه، وعبر عن ذلك بـ(كسوتني) والمعنى: أعطى الكسوة، وليس المقصود أنه يلبسه. [ (حلة عطارد ) ]. الظاهر أنها التي كانت تباع عند باب المسجد، وصاحبها الذي يبيعها اسمه: عطارد . [ (فقال رسول الله صلى الله عليه وسلم: إني لم أكسكها لتلبسها. فكساها عمر بن الخطاب أخاً له مشركاً بمكة) ]. أعطاها إياه، وقد يلبسها وقد يبيعها ويستفيد من ثمنها. أما مسألة هل يجوز بيع ما هو حرام عندنا لهم؟ فالجواب: معلوم أنه إذا استعمل فيمن يسوغ له، بأن يكون حلالاً عندنا وعندهم، كما لو أعطاها هذا الكافر امرأته لما كان في ذلك شيء، كما أن عمر لو أعطاها أمرأته لحصل أنها صرفت فيمن هو أهل لها، وكونه أعطاها أخاه قد يلبسها وقد لا يلبسها، وقد يبيعها ويستفيد من ثمنها، والذي يشتريها قد يلبسها ويفعل أمراً محرماً سواء كان مسلماً أو كافراً، وقد يعطيها لمن هو أهل لأن يلبسها كالنساء. أما بالنسبة للتلفاز يباع لكافر. فالإنسان ليس له أن يستعمل مثل هذه السلعة التي فيها ضرر، وفيها خير وفيها شر، عندما يختار الإنسان ويريد أن يستعمل بضاعة ليستفيد منها فليختر شيئاً لا إشكال فيه ولا محذور.
تراجم رجال إسناد حديث (إنما يلبس هذه من لا خلاق له) في حلة سيراء

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد رباعي، من أعلى الأسانيد عند أبي داود ، وهو أيضاً من أصح الأسانيد عند البخاري فإن هذه السلسلة التي فيها مالك عن نافع عن ابن عمر هي أصح الأسانيد عند البخاري . والحديث ليس من مسند عمر ، وإنما هو من مسند عبد الله بن عمر .
شرح حديث (..تبيعها وتصيب منها حاجتك) في جبة ديباج أرسلها الرسول صلى الله عليه وسلم لعمر

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس و عمرو بن الحارث عن ابن شهاب عن سالم بن عبد الله عن أبيه رضي الله عنه بهذه القصة قال: (حلة إستبرق. وقال فيه: ثم أرسل إليه بجبة ديباج وقال: تبيعها وتصيب بها حاجتك) ]. قوله: [ (حلة إستبرق) ] يعني: أن ذلك في هذه القصة التي فيها بيع الحلة عند باب المسجد. (وأرسل إليه بحلة ديباج) يعني: إلى عمر، والديباج هو نوع من الحرير. [ (وقال: تبيعها وتصيب بها حاجتك) ]. يعني: أن الرسول صلى الله عليه وسلم ما أخبره بأنه لا يلبسها، وإنما يبيعها ويستفيد من قيمتها. ويحتمل أن تكونا قصتين، أو يرجح بعضهما على بعض، وعلى أنها قصة واحدة كما ذكر المصنف فإنه يحمل على أن الرسول صلى الله عليه وسلم لما قال له عمر : (كسوتنيها وقد قلت ما قلت) قال: (ما أعطيتك لتلبسها وإنما أعطيتك لتبيعها وتستفيد من ثمنها) ويكون عمر رأى ألا يبيعها ولكن يهديها إلى قريبه المشرك في مكة. والإستبرق نوع من الحرير، وثمة أسماء كثيرة للحرير. وتحريم الحرير يشمل اللبس وعموم الاستعمال كاللحاف والفراش والغطاء لأنها كلها لبس، كما جاء في حديث أنس : (صلى رسول الله صلى الله عليه وسلم على حصير قد اسود من طول ما لبس) يعني: استعمل. ولا يدخل في الحرير ما يسمى اليوم بالحرير الصناعي؛ لأنه ليس بحرير وإنما هو من جنس الأشياء الناعمة التي تشبه الحرير وليست بحرير.
تراجم رجال إسناد حديث (.. تبيعها وتصيب منها حاجتك) في جبة ديباج أرسلها الرسول صلى الله عليه وسلم لعمر

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري، ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ، ثقة أخرج له أصحاب الكتب الستة. [ و عمرو بن الحارث ]. هو المصري، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. سالم بن عبد الله بن عمر بن الخطاب وهو تابعي ثقة أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وقد مر ذكره.
شرح حديث (نهى عن الحرير إلا ما كان هكذا..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا عاصم الأحول عن أبي عثمان النهدي قال: كتب عمر إلى عتبة بن فرقد رضي الله عنهما: (أن النبي صلى الله عليه وسلم نهى عن الحرير إلا ما كان هكذا وهكذا. إصبعين وثلاثة وأربعة) ]. أورد أبو داود حديث عمر رضي الله عنه (أن النبي صلى الله عليه وسلم نهى عن الحرير إلا ما كان هكذا. إصبعين وثلاثة وأربعة) يعني: بأن يكون حاشية في ثوب، فما كان بهذا المقدار فإنه جائز وما زاد على ذلك فإنه لا يجوز.
تراجم رجال إسناد حديث (نهى عن الحرير إلا ما كان هكذا..)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا عاصم الأحول ]. عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان النهدي ]. أبو عثمان النهدي هو عبد الرحمن بن مل ، ثقة أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه الصحابي الجليل أحد الخلفاء الراشدين الهادين المهديين صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث علي (أهديت إلى رسول الله حلة سيراء فأرسل بها إليَّ...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا شعبة عن أبي عون سمعت أبا صالح يحدث عن علي رضي الله عنه أنه قال: (أهديت إلى رسول الله صلى الله عليه وسلم حلة سيراء فأرسل بها إلي فلبستها فأتيته، فرأيت الغضب في وجهه وقال: إني لم أرسل بها إليك لتلبسها. وأمرني فأطرتها بين نسائي) ]. أورد أبو داود حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم أعطاه حلة سيراء -أي: من الحرير- فلبسها، فجاء إليه وهي عليه، فغضب وتبين في وجهه الغضب وقال: (ما أعطيتكها لتلبسها) ثم أمره بأن يوزعها على نسائه. قوله: [ (أطرتها) ] يعني: وزعتها وشققتها بين نسائي، والمقصود بنسائه أهله كزوجته وأمه وأقاربه، وليس المقصود بالنساء هنا الزوجات؛ لأنه في زمن الرسول صلى الله عليه وسلم لم يتزوج على فاطمة، وليس عنده إذاك غيرها رضي الله تعالى عنهما، وإنما تزوج بعد وفاتها رضي الله عنه وعنها وعن الصحابة أجمعين.

تراجم رجال إسناد حديث علي (أهديت إلى رسول الله حلة سيراء فأرسل بها إليَّ...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عون ]. أبو عون محمد بن عبيد الله الثقفي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أبي صالح ]. أبو صالح هو عبد الرحمن بن قيس الحنفي ثقة أخرج له مسلم و أبو داود و النسائي . [ عن علي ]. علي بن أبي طالب أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الأسئلة

حكم التداوي بالحرير

السؤال: ذكرتم أن الحرير يستثنى لمن به علة (حكة) لكن يشكل: (لم يجعل الله شفاء أمتي فيما حرم عليها)! الجواب: هذا مستثنى، لأنه أذن في استعماله في الحرب وليس دائماً وأبداً، فإذا عادوا إلى البلد فيمكن أن يتعاطوا العلاج ويمكن أن يأخذوا بالأسباب؛ ولكن أذن في الحرب في استعمال الحرير.

غُسِّل النبي صلى الله عليه وسلم في ثيابه وكفِّن في ثياب أخرى

السؤال: في الحديث: (أن النبي صلى الله عليه وسلم قبض في إزار غليظ مما يصنع اليمن وكساء من التي يسمونها الملبدة) وذكرتم أنه كفن فيها، وفي الحديث أن الثياب التي توفي فيها بقيت عند عائشة ؟! الجواب: كفن في ثياب بيض سحولية، وغسل في ثيابه، فما جردوه عندما أرادوا أن يغسلوه، وإنما أدخلوا أيديهم من تحت الثياب يغسلونه، لكن بعد ذلك نزعت تلك الثياب، وأتي بثياب أخرى وهي الكفن، ثلاثة أثواب بيض كفن فيها رسول الله صلى الله عليه وسلم.

لم يبق من ثياب النبي صلى الله عليه وسلم اليوم شيء

السؤال: ما صحة القول بأن ثياب الرسول صلى الله عليه وسلم موجودة إلى الآن؟ الجواب: لا يصح هذا أبداً، إذا وجد شيء من ذلك فهو دعاوى، كيف تبقى ثياب طيلة هذه القرون؟! وكذلك دعوى أنه يوجد شعر من شعر الرسول صلى الله عليه وسلم.

حكم قص المرأة شعرها

السؤال: هل يجوز للمرأة أن تقصر شعرها حتى تكون كالوفرة أو أطول بشيء قليل؟ الجواب: جاء هذا عن أمهات المؤمنين رضي الله عنهن وأرضاهن، ومعلوم أن أمهات المؤمنين بعد وفاة النبي صلى الله عليه وسلم محرمات لا سبيل إلى الزواج منهن والتزوج بهن، ومعلوم أن بقاء شعر المرأة زينة لها، وإذا كان الشعر كثيفاً يشق عليها صيانته فلا بأس أن تخفف منه، وأما ما يفعل من تقليد الكافرات اللاتي عرفن بهذا فهو من التشبه بالكافرات. وبعض أهل العلم قال: إن ذاك خاص بأمهات المؤمنين لأنهن لا سبيل لهن إلى التجمل للزواج؛ لأنهن لا يتزوجن بعد رسول الله صلى الله عليه وسلم، وهن زوجاته في الدنيا والآخرة رضي الله عنهن وأرضاهن، وفي صحيح مسلم (أن أزواج الرسول قصصن رؤسهن حتى كان كالوفرة).

حكم شراء الثياب النفيسة

السؤال: إذا كان الرجل ميسور الحال واشترى ثوباً نفيساً ألا يكون هذا من قبيل: (إن الله يحب أن يرى أثر نعمته على عبده)؟ الجواب: إذا كان ميسور الحال وأراد شراء النفيس؛ فينبغي أن يشتري ما يناسبه ويستفيد من القيمة الزائدة في أموره الأخرى، وأما كونه يشتري شيئاً نفيساً وهو غير ميسور الحال، بأن يستدين أو يسأل أو ما إلى ذلك، فليس له ذلك.

حكم القول بأن اليهود أبناء القردة والخنازير مع أن الممسوخين لا يتناسلون

السؤال: هل من المناسب أن يقال لليهود إنهم أبناء القردة والخنازير، مع أنكم ذكرتم أن المسخ لا يتناسل؟ الجواب: معلوم أن الحديث جاء بأن الذين مسخوا ليس لهم نسل؛ ولكن هم أبناء جنس الذين مسخوا، لا أنهم أبناء الذين مسخوا، فإذا جاء من يعبر بهذه العبارة فيحمل على أن المقصود أن أعمامهم أو من يكون في درجة آبائهم مسخ، وأما كونهم هم جاءوا من نسلهم فهذا يخالف الحديث الذي جاء: (إن الله لم يجعل لأمة مسخت نسلاً) فلا يجوز أن يعتقد هذا الشيء؛ لكن كونهم من الجنس أو من الذين حصل فيهم المسخ، أو أنهم -مثلاً- أعمامهم إخوان آبائهم أو ما إلى ذلك؛ فهذا ممكن.

من كره الحرير

شرح حديث علي (نهى عن لبس القسي ...)

قال المصنف رحمه الله تعالى: [ باب من كرهه. حدثنا القعنبي عن مالك عن نافع عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن لبس القسي، وعن لبس المعصفر، وعن تختم الذهب، وعن القراءة في الركوع) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب من كره ذلك، يعني: لبس الحرير، والمقصود بالكراهة كراهة التحريم، وقد أورد رحمه الله جملة من الأحاديث: أولها: حديث علي رضي الله تعالى عنه: (أن النبي عليه الصلاة والسلام نهى عن عن لبس القسي). والقسي نوع من الحرير. [ (وعن لبس المعصفر) ]. أي: المصبوغ بالعصفر، وهو نبات معروف لونه أصفر. [ (وعن تختم الذهب) ]. يعني: للرجال، وأما النساء فإنها تلبس الذهب كيف شاءت، خواتم وأقراط وأسورة.. وما إلى ذلك. [ (وعن القراءة في الركوع) ]. يعني: فالركوع لا يقرأ فيه المصلي، والسجود كذلك لا يقرأ فيه، وذلك أن الصلاة جعلت أحوالها لها أمور معينة مطلوبة فيها، فالقراءة مطلوبة في القيام، والركوع مطلوب فيه تعظيم الرب والثناء عليه، والسجود مطلوب فيه الإكثار من الدعاء، فكل حال لها أعمال تخصها أو لها أقوال تخصها، ولهذا جاء عن النبي صلى الله عليه وسلم: (وأما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء فَقَمِنٌ أن يستجاب لكم)، فكما أن الإنسان لا يأتي بالأدعية في حال قيامه وإنما يأتي بالقراءة، كذلك لا يأتي بالقراءة في حال ركوعه وسجوده، أي: أن كل هيئة لها عمل يخصها أو لها أقوال تخصها، فمن أجل ذلك منع رسول الله عليه الصلاة والسلام من القراءة في الركوع والسجود.
تراجم رجال إسناد حديث علي (نهى عن لبس القسي..)

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله بن حنين ]. إبراهيم بن عبد الله بن حنين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه كذلك ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن أبي طالب ]. علي بن أبي طالب رضي الله عنه وأرضاه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث علي (نهى عن لبس القسي...) من طريق ثانية

قال رحمه الله تعالى: [ حدثنا أحمد بن محمد يعني: المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم بهذا قال: (عن القراءة في الركوع والسجود). قوله: [ حدثنا أحمد بن محمد يعني: المروزي ]. أحمد بن محمد بن ثابت بن شبويه المروزي ، ثقة أخرج له أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي ]. وقد مر ذكرهم.
شرح حديث علي (نهى عن لبس القسي..) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن إبراهيم بن عبد الله بهذا. زاد: (ولا أقول: نهاكم) ]. [ زاد: (ولا أقول: نهاكم) ] لأنه جاء في بعض الألفاظ: (نهاني رسول الله صلى الله عليه وسلم، ولا أقول: نهاكم) ولا يعني ذلك أن هذا الحكم يختص به، وإنما أخبر عن الشيء الذي حصل له، وأنه قال: لا تفعل كذا، ولا تفعل كذا، فهذا نهي موجه إليه، فهو أخبر عن الشيء الذي حصل له وأن الرسول صلى الله عليه وسلم نهاه. يعني: أن الرسول صلى الله عليه وسلم ما عبر بعبارة موجهة للجمع، وإنما هي موجهة إليه؛ ولكن كما هو معلوم (خطاب النبي صلى الله عليه وسلم لواحد هو خطاب للجميع)، وليس خاصاً بالمخاطب إلا إذا جاء شيء يدل على أنه يخصه، مثلما جاء في قصة الذي ذبح أضحيته قبل الصلاة ثم بعد ذلك قال: (إن عندي عناقاً فقال: هل تجزئ عني؟ قال: تجزئ عنك، ولن تجزئ عن أحد من بعدك) فهذا يدل على أن هذا خاص به. والأصل أن خطاب النبي عليه الصلاة والسلام لواحد هو خطاب للجميع، ولهذا جاء في الحديث الذي فيه بيان سبب نزول قول الله عز وجل: وَأَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفَاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ [هود:114] أن الرجل قال بعد أن نزلت الآية: (ألي هذا وحدي يا رسول الله؟ قال: لأمتي كلهم) يعني: أن خطاب الشرع خطاب للجميع، وليس خاصاً بالمخاطب، وإنما يكون خاصاً به إذا وجد شيء يدل على أنه خاص به.

تراجم رجال إسناد حديث علي (نهى عن لبس القسي..) من طريق ثالثة

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن عبد الله بهذا ]. أي: عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي، وقد مر ذكرهم.
شرح حديث أن ملك الروم أهدى إلى النبي مستقة من سندس فلبسها ...

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن علي بن زيد عن أنس بن مالك رضي الله عنه: (أن ملك الروم أهدى إلى النبي صلى الله عليه وسلم مستقة من سندس فلبسها، فكأني أنظر إلى يديه تذبذبان، ثم بعث بها إلى جعفر فلبسها ثم جاءه، فقال النبي صلى الله عليه وسلم: إني لم أعطكها لتلبسها. قال: فما أصنع بها؟ قال: أرسل بها إلى أخيك النجاشي) ]. قوله: [ (أن ملك الروم أهدى إلى النبي مستقة) ]. وهو لباس من الحرير. قوله: (فلبسها). أي: فلبسها رسول الله صلى الله عليه وسلم، وهذا محمول على أنه كان قبل أن يحرم لبس الحرير، وبعد ذلك حرم فأعطاها جعفراً ولبسها، فقال: (إني ما أعطيتكها لتلبسها وإنما لترسلها إلى أخيك النجاشي) أي: ليستفيد منها لا ليلبسها؛ لأن المحرم لا يجوز لبسه، وإنما يجوز التصرف فيه ببيعه أو استعماله ممن يمكن لهم استعماله كالنساء، وإذا أعطي الرجل فهو يستفيد منه بأن يعطيه نسائه، أو يبيعه ويتصرف بقيمته، أو يهديه إلى أحد من أجل أن يستفيد من قيمته أو يعطيه لنسائه. وعلى هذا فالذي جاء في الحديث محمول على أنه كان قبل تحريم لبس الحرير، وقد جاءت أحاديث تدل على أن الرسول صلى الله عليه وسلم كان يلبس الحرير، ولكنه تركه بعد ذلك وحرم لبسه على الرجال، وقد جاء في الصحيحين وفي غيرهما أحاديث بهذا المعنى. وهذا الحديث في إسناده علي بن زيد بن جدعان وهو ضعيف؛ ولكن المعنى الذي جاء فيه من أن الرسول صلى الله عليه وسلم قد لبس الحرير وأعطى غيره من أجل أن يستفيد، قد جاء في أحاديث، والإسناد فيه هذا الرجل الذي هو ضعيف، وهو علي بن زيد بن جدعان . قوله: [ (مستقة من سندس) ]. فراء: طوال الأكمام، أي: أن فيها سندس يعني: حرير في أطرافه، وأما الفرو فليس من الحرير، ولكنها موشاة بالحرير أو موضوع فيها شيء كثير من الحرير، وأما إذا كان في حدود أربع أصابع فهذا ثبتت به السنة بعد التحريم وأنه، فيكون الذي من سندس هو الذي أضيف إليها لا أن أصلها هي من سندس. [ مكفوفة ]. يعني: حواشيها من حرير. [ (فلبسها، كأني أنظر إلى يديه تذبذبان) ]. يعني: أنها طويلة كأنها تغطي اليدين. [ (ثم بعث بها إلى جعفر فلبسها ثم جاءه، فقال النبي صلى الله عليه وسلم: إني لم أعطكها لتلبسها. قال: فما أصنع بها؟ قال: أرسل بها إلى أخيك النجاشي) ]. وخص النجاشي من أجل أنه كان عنده، وكان قد أحسن إلى جعفر بن أبي طالب رضي الله عنه، وإلى الذين كانوا معه من المهاجرين إلى الحبشة، فهذا هو وجه إرشاده إلى أن يرسلها إلى النجاشي ليستفيد منها. وقوله: [ (إلى أخيك) ]. أي: في الإسلام. وإرساله إلى النجاشي ليس بلازم أن يلبسها النجاشي ، وإنما ليستفيد منها.
حكم إهداء الهدية

أما ما يقوله بعض الناس: (الهدية لا تهدى ولا تباع) فنقول: الهدية يتصرف فيها كيف شاء، فيهديها أو يستعملها أو يبيعها، أي: يتصرف بها جميع أنواع التصرفات. فالأصل هو الجواز حتى يأتي المنع، ولا نعلم شيئاً يدل على المنع.

تراجم رجال إسناد حديث أن ملك الروم أهدى إلى النبي مستقة من سندس فلبسها...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن علي بن زيد ]. موسى بن إسماعيل و حماد بن سلمة قد مر ذكرهما، و علي بن زيد بن جدعان ضعيف أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أنس ]. عن أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد رباعي، من أعلى الأسانيد عند أبي داود .
شرح حديث (لا أركب الأرجوان.. ولا ألبس القميص المكفف بالحرير...)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن عمران بن حصين رضي الله عنهما أن نبي الله صلى الله عليه وسلم قال: (لا أركب الأرجوان، ولا ألبس المعصفر، ولا ألبس القميص المكفف بالحرير. قال: وأومأ الحسن إلى جيب قميصه قال: وقال: ألا وطيب الرجال ريح لا لون له، ألا وطيب النساء لون لا ريح له، قال سعيد : أراه قال: إنما حملوا قوله في طيب النساء على أنها إذا خرجت، فأما إذا كانت عند زوجها فلتطيب بما شاءت) ]. أورد أبو داود حديث عمران بن حصين رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (لا أركب الأرجوان) والمقصود بالأرجوان مياثر كانت تتخذ من الحرير أو مخلوطة بالحرير وتوضع على سرج الفرس أو رحل البعير يقال: إن النساء كن يصنعنها لأزواجهن لتكون موطأة وسهلة ولينة، فلا يتأثر الجالس على الرحل أو على الفرس بكثرة الجلوس بسبب لين ذلك الشيء الذي وضع، وهو الأرجوان، قيل: إنها من لون أحمر. [ (ولا ألبس المعصفر) ]. المعصفر الذي صبغ بالعصفر كما مر قريباً. [ (ولا ألبس القميص المكفف بالحرير) ]. يحمل هذا على ما إذا كان أكثر من أربع أصابع، أما إذا كان في حدود أربع أصابع فقد جاءت السنة بجواز لبسه. [ (قال: وأومأ الحسن إلى جيب قميصه) ]. يعني: يشير إلى هذا المكفف الذي جعل في الحواشي والمقصود من ذلك -كما أشرت- الشيء الكثير، وأما الشيء القليل الذي حدد بأربع أصابع فلا بأس به. [ (قال: وقال: ألا وطيب الرجال ريح لا لون له) ]. طيب النساء يبدو لونه ولا يظهر ريحه، بمعنى أن ظهور الريح من الرجال في الأسواق وفي أي مكان لا مانع منه، وأما النساء فإنها عندما تخرج تستعمل طيباً لا يُشم ريحه، ولكنه يظهر لونه لها؛ لأن الريح تفتن الناس. ثم بعد ذلك علق على هذا الكلام عن سعيد بن أبي عروبة أنه قال: هذا محمول على ما إذا خرجت، أي: إذا خرجت فلا تستعمل إلا الطيب الذي لا رائحة له تظهر فيحصل بها فتنة، وأما إذا كانت عند زوجها فإنها تطيب بما شاءت أن تطيب به.
تراجم رجال إسناد حديث (لا أركب الأرجوان.. ولا ألبس القميص المكفف بالحرير)

[ حدثنا مخلد بن خالد ]. مخلد بن خالد الشعيري ثقة أخرج له مسلم و أبو داود . [ عن روح ]. روح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله تعالى عنهما، وهو صحابي أخرج له أصحاب الكتب الستة. والحديث في إسناده الحسن وهو يروي عن عمران بن حصين ؛ وهو لم يسمع منه؛ ولكن الذي فيه قد جاء في أحاديث أخرى غير هذا الحديث. وفيه سعيد بن أبي عروبة يدلس، بل وقتادة يدلس. لكن سعيد بن أبي عروبة من أثبت الناس في قتادة . ولكن قتادة عنعن عن الحسن وهو مدلس، وكما قلت: الحديث له شواهد، أعني أن الألفاظ التي فيه لها شواهد.
شرح حديث النهي عن أن يجعل الرجل في أسفل ثيابه حريراً مثل الأعاجم

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني أخبرنا المفضل يعني: ابن فضالة عن عياش بن عباس القتباني عن أبي الحصين يعني: الهيثم بن شفي قال: خرجت أنا وصاحب لي يكنى: أبا عامر رجل من المعافر نصلي بإيلياء، وكان قاصهم رجل من الأزد يقال له: أبو ريحانة رضي الله عنه من الصحابة قال أبو الحصين : فسبقني صاحبي إلى المسجد ثم ردفته فجلست إلى جنبه فسألني: هل أدركت قصص أبي ريحانة ؟ قلت: لا. قال: سمعته يقول: (نهى رسول الله صلى الله عليه وسلم عن عشر: عن الوشر، والوشم، والنتف، وعن مكامعة الرجل الرجل بغير شعار، وعن مكامعة المرأة المرأة بغير شعار، وأن يجعل الرجل في أسفل ثيابه حريراً مثل الأعاجم، أو يجعل على منكبيه حريراً مثل الأعاجم، وعن النهبى، وركوب النمور، ولبوس الخاتم إلا لذي سلطان). قال أبو داود : الذي تفرد به من هذا الحديث: ذكر الخاتم ]. أورد أبو داود حديث أبي ريحانة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم نهى عن عشر: عن الوشر: وهو تحديد الأسنان، وهو أن تحدد المرأة الكبيرة أسنانها بحيث تشبه بالشابة، وذلك في أطراف الأسنان هذا يسمونه الوشر، والتفليج يكون بين الأسنان، وأما الوشر فهو لأطراف الأسنان. والوشم هو: أن يغرز في الجلد إبرة، ثم يوضع مكان الإبرة كحل أو شيء يشبهه فيحشى به ذلك المكان الذي غرز، فيصير اللون هو لون ذلك الذي حشي به ويستمر حتى أن اللحم ينبت عليه ويلتحم عليه ويصير بهذه الهيئة التي حصل فيها الوشم. والنتف: هو نتف الشيب أو نتف الحاجب. ومكامعة الرجل الرجل بغير شعار هي: مضاجعته بحيث يكونان متلاصقين. وكذلك مكامعة المرأة المرأة بغير شعار. وأن يجعل الرجل في أسفل ثيابه حريراً مثل الأعاجم. يعني: بأن يكون كثيراً. أو يجعل على منكبيه حريراً مثل الأعاجم. وعن النهبى. وهي الانتهاب، قيل: إنها السطو على أناس والأخذ من أملاكهم قهراً. وركوب النمور. يعني: جلود النمور. ولبوس الخاتم إلا لذي سلطان. أي: يكون لبس الخاتم مقصوراً على السلطان، ولهذا قال أبو داود : [ الذي تفرد به هنا ذكر الخاتم ] وإلا فغيره جاء في أحاديث أخرى، وأما كون الخاتم لا يلبسه إلا ذو سلطان فهذا مما تفرد به. والحديث في إسناده أبو عامر هذا الذي هو من المعافر، وهو مقبول.
تراجم رجال إسناد حديث النهي عن أن يجعل الرجل في أسفل ثيابه حريراً مثل الأعاجم..

قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. هو ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ أخبرنا المفضل يعني: ابن فضالة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياش بن عباس القتباني ]. عياش بن عباس القتباني وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي الحصين الهيثم بن شفي ]. أبو الحصين الهيثم بن شفي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: خرجت أنا وصاحب لي يكنى: أبا عامر ]. أبو عامر مقبول، أخرج له أبو داود و النسائي . [ عن أبي ريحانة ]. أبو ريحانة صاحب رسول الله صلى الله عليه وسلم واسمه شمعون وهو صحابي، أخرج له أبو داود و النسائي و ابن ماجة . [ يقول الهيثم بن شفي : خرجت أنا وصاحب لي يكنى: أبا عامر رجل من المعافر لنصلي بإيلياء ]. إيلياء بيت المقدس؛ لأن بيت المقدس يقال لها: إيلياء. [ وكان قاصهم رجل من الأزد ]. أي: الذي يذكرهم ويعظهم. [ يقال له: أبو ريحانة من الصحابة، قال أبو الحصين : فسبقني صاحبي إلى المسجد، ثم ردفته فجلست إلى جنبه ]. يعني: أن أبا عامر تقدم وتأخر عنه أبو الحصين وهو الهيثم بن شفي وجاء إليه بعد أن انتهى من القص والتذكير والوعظ الذي يلقيه أبو ريحانة عليهم في المسجد. [ قال أبو داود : الذي تفرد به من هذا الحديث: ذكر الخاتم ]. ما أدري عن الشخص الذي تفرد؛ لكنه واحد من رجال الإسناد لا يدرى من هو، وإن كان يراد به أبو عامر فهو مقبول، وإن كان يراد به من قبله وهو الذي تفرد بالرواية عنه أو عمن فوقه فيصير الإسناد فيه من هو ضعيف، وبعد ذلك في الإسناد من هو مقبول فالنتيجة أن الإسناد فيه ضعف سواء كان المتفرد هو أو غيره. وبعض ألفاظ الحديث لها شواهد فيحتج بها.
شرح حديث (نهى عن مياثر الأرجوان)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حبيب حدثنا روح حدثنا هشام عن محمد عن عبيدة عن علي رضي الله عنه أنه قال: (نهي عن مياثر الأرجوان) ]. أورد أبو داود حديث علي رضي الله عنه أنه قال: (نهي عن مياثر الأرجوان) وهذا هو الذي مر في حديث عمران بن الحصين : (لا أركب الأرجوان) وهي المياثر، وهي جمع ميثرة، وهي الوطاء الذي يتخذ على سرج الفرس ورحل البعير، ليكون الجلوس عليه فيه سهولة وفيه لين. قوله: (نهي عن مياثر). إذا قال الصحابي: (نهي) فالذي نهى عن ذلك رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (نهى عن مياثر الإرجوان)

قوله: [ حدثنا يحيى بن حبيب ]. يحيى بن حبيب ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا روح حدثنا هشام ]. روح مر ذكره. و هشام بن حسان ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد ]. محمد بن سيرين ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبيدة ]. عبيدة بن عمرو السلماني ، ثقة أخرج له أصحاب الكتب الستة. [ عن علي ]. علي بن أبي طالب رضي الله عنه، وقد مر ذكره.
شرح حديث علي (نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر و مسلم بن إبراهيم قالا: حدثنا شعبة عن أبي إسحاق عن هبيرة عن علي رضي الله عنه أنه قال: (نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب، وعن لبس القسي والميثرة الحمراء) ]. أورد أبو داود حديث علي رضي الله عنه قال: نهاني رسول الله صلى الله عليه وسلم عن لبس القسي، وهو الذي مر في الرواية السابقة، وعن التختم بالذهب، والميثرة الحمراء، وهي الأرجوان الذي مر، وهي الذي توضع على السرج وعلى الرحل.
تراجم رجال إسناد حديث علي (نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق الهمداني وهو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن هبيرة ]. هبيرة بن يريم الهمداني ، لا بأس به وهي بمعنى صدوق، أخرج له أصحاب السنن. [ عن علي ]. علي رضي الله عنه، وقد مر ذكره.
شرح حديث (اذهبوا بخميصتي هذه إلى أبي جهم فإنها ألهتني آنفاً عن صلاتي..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد حدثنا ابن شهاب الزهري عن عروة بن الزبير عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام فنظر إلى أعلامها فلما سلم قال: اذهبوا بخميصتي هذه إلى أبي جهم فإنها ألهتني آنفاً في صلاتي، وائتوني بأنبجانيته).. قال أبو داود : أبو جهم بن حذيفة من بني عدي بن كعب بن غانم ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، والخميصة: كساء معلَّم الطرفين من خز أو صوف، ومعنى (معلم): له أعلام خطوط أو حواش، ولعل هذا هو المقصود من إيراد أبي داود للحديث؛ أي: كونه قد يحشَّى من خز -وهو نوع من الحرير- أو يكون من غير الحرير؛ لأنه كما عرفنا فيما مضى يكون من الحرير ويكون من غير الحرير، ويقال له: خز أو صوف. (فنظر إلى أعلامها). يعني: الخطوط التي فيها. فقال: (اذهبوا بها إلى أبي جهم وائتوني بأنبجانية أبي جهم فإنها ألهتني آنفاً عن صلاتي) يعني: تلك الخميصة، والأنبجانية أيضاً كساء، وإنما أرسلها إلى أبي جهم لأنه هو الذي كان قد أهداها إليه، وطلب منه أن يعطيه بدلها الأنبجانية، وطلب هو الأنبجانية لئلا يتأثر بأن هديته ردت إليه، فهو رد عليه تلك التي ألهته عن صلاته وطلب أن يعطيه بدلها الأنبجانية التي ليس فيها تلك الأعلام التي في الخميصة، فإذاً: هذا هو وجه إرسالها إلى أبي جهم وطلب الأنبجانية منه.
تراجم رجال إسناد حديث (.. اذهبوا بخميصتي هذه إلى أبي جهم فإنها ألهتني آنفاً عن صلاتي...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن شهاب الزهري عن عروة بن الزبير ]. ابن شهاب مر ذكره، و عروة بن الزبير بن العوام ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : أبو جهم بن حذيفة من بني عدي بن كعب بن غانم ]. هذا تعريف لأبي جهم .
شرح حديث (.. اذهبوا بخميصتي هذه إلى أبي جهم...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة في آخرين قالوا: حدثنا سفيان عن الزهري عن عروة عن عائشة رضي الله عنها نحوه، والأول أشبع ]. أورد أبو داود طريقاً أخرى وقال: [ الأول أشبع ] يعني: أتم وأكمل، وهو الذي ساقه بلفظه، والذي لم يسقه بلفظه دونه، يعني: في التمام والكمال. قوله: [ حدثنا عثمان بن أبي شيبة في آخرين ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة، وقد ذكر أن معه غيره في الرواية، ولهذا أشار إليهم بقوله: [ في آخرين ] وبقوله: [ قالوا: حدثنا ] يعني: ذكر واحداً منهم فقط. [ قالوا حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة المكي ، ثقة أخرج له أصحاب الكتب الستة، وإذا جاء سفيان يروي عن الزهري فهو ابن عيينة . [ عن عروة عن عائشة نحوه، والأول أشبع ].
الأسئلة

حكم الصلاة في الثياب المخططة

السؤال: ما حكم الصلاة بالأقمصة المخططة؟ الجواب: تصح الصلاة.

حكم لبس الملابس الملونة ذات النقوش

السؤال: هل يستحب عدم لبس الملون؟ الجواب: الذي يلهي ويشغل بالنظر إليه يستحب تجنبه.

حكم رد الهدية

السؤال: هل يجوز رد الهدية مطلقاً دون سبب أو عذر؟ الجواب: إذا كان هناك وجه لردها فإنه لا بأس بردها، مثل أن يكون الذي أهدى لا يُطمأن إلى ماله أي يخشى أن ماله من حرام، أو يترتب على الرد مصلحة من ناحية ما، من أجل التأديب والتأثر إذا كان ينكر عليه شيئاً وردها من أجل أنه نصحه ولم ينتصح وأن هذا فيه فائدة، فالرد يمكن. فالرد لمصلحة ممكن كحديث: (إنا لم نرده عليك إلا لأنا حرم). في قصة الصعب بن جثامة الليثي لما أهدى إليه صيداً وهو محرم.

حكم تختم المرأة بالفضة

السؤال: قول الخطابي : (وقد كره للنساء أن يتختمن بالفضة لأن ذلك من زي الرجال) هل عليه من دليل؟! الجواب: لا نعلم شيئاً يدل على هذا، فالنساء تتختم بالذهب والفضة وتستعمل الذهب والفضة، والرجال لا يستعملون إلا الفضة في حدود ما رخص لهم فيه.

المعصفر من الثياب غير المزعفر

السؤال: ورد النهي عن لبس المعصفر وهو المصبوغ بالعصفر، فهل هو الزعفران؟ الجواب: المعصفر غير المزعفر، يوجد مزعفر ويوجد معصفر، والعصفر غير الزعفران. أما الثياب التي صبغت باللون الأصفر من غير الزعفران والعصفر؛ فليس من هذا القبيل ولا تدخل ضمن المزعفر والمعصفر.

حكم تقويم الأسنان

السؤال: ما حكم تقويم الأسنان؟ الجواب: تقويم الأسنان التي بعضها داخل والبعض الآخر خارج، حيث إن بعضها يميل عن بعض لا بأس به؛ فكونها تقوم وتعدل بحيث تكون مستقيمة لا بأس به، وهو من قبيل العلاج.

حكم نتف المرأة شعر الجسد من غير الوجه

السؤال: هل تحريم النمص (نتف الشعر) خاص بالوجه للمرأة أم هو عام لجميع جسدها؟ الجواب: الذي يبدو أنه لا يوجد شيء يدل على منعه في جميع الجسم.

حكم الخاتم لغير ذي سلطان

السؤال: ورد حديث يفهم منه أن الخاتم فقط لذي سلطان، ألا يجوز لغير ذي سلطان ويعتبر سنة لبس الخاتم؟ الجواب: ليس بصحيح أنه لا يكون إلا لذي سلطان؛ لأن الصحابة رضي الله عنهم وأرضاهم تختموا، وفيهم من ليس صاحب ولاية، وقد جاء عن أنس في قضية لبس الذهب (أن رسول الله ألقى الخاتم وألقى الناس خواتيمهم) فكانت عليهم خواتيم.

حكم اتخاذ الأحذية من جلود النمور والأفاعي

السؤال: في بلدنا يصنعون أحذية من جلود النمور ومن جلود الأفاعي، فهل يجوز لبسها؟ الجواب: الذي يبدو أن استعمال جلود السباع لا يجوز."


شرح سنن أبي داود - 454

شرح سنن أبي داود [454]

منع لبس الحرير للرجال مما جاءت به السنة الصحيحة، إلا ما أباحه الشرع، ومقدار أربعة أصابع في الثوب مجتمعة كانت أو مفرقة ولا يجوز الزيادة عليها، كما ورد الرخصة فيه في الحرب لمن به حكة وإلا فالأصل هو المنع والتحريم في حق الرجال دون النساء فهو مما أبيح لهن لبسه والتزين به.

الرخصة في العلم وخيط الحرير

شرح حديث أن جبة النبي صلى الله عليه وسلم طيالسية مكفوفة الجيب والكمين والفرجين بالديباج)

قال المصنف رحمه الله تعالى: [ باب الرخصة في العلم وخيط الحرير. حدثنا مسدد حدثنا عيسى بن يونس حدثنا المغيرة بن زياد حدثنا عبد الله أبو عمر مولى أسماء بنت أبي بكر قال: (رأيت ابن عمر رضي الله عنهما في السوق اشترى ثوباً شامياً فرأى فيه خيطاً أحمر فرده، فأتيت أسماء رضي الله عنها فذكرت ذلك لها فقالت: يا جارية! ناوليني جبة رسول الله صلى الله عليه وسلم، فأخرجت جبة طيالسة مكفوفة الجيب والكمين والفرجين بالديباج) ]. أورد أبو داود [ باب الرخصة في العلم وخيط الحرير ]. وفي نسخة: [ باب الرخصة في العلم ]، وفي نسخة أخرى: [ الرخصة في المعلم ]، أي: الثوب الذي فيه علم، والعلم هو اسم للأعلام التي تكون في الثوب. المقصود من هذه الترجمة أن العلم وهو الخط أو الوشي الذي يكون في أطراف القميص أو على الأكمام مما جاء الترخيص فيه، وكذلك الخيط من الحرير؛ لكنه عبر به من أجل أنه جاء في حديث ابن عمر أنه رد ذلك الذي اشتراه من أجل خيط أحمر رآه فيه يعني أنه من الحرير، و ابن عمر رضي الله عنه، إما أن يكون ما بلغه ترخيص النبي صلى الله عليه وسلم بالشيء اليسير أو أنه أراد أن يتركه تنزهاً؛ لأن الشيء الجائز يمكن للإنسان أن يتركه تنزهاً، وليس من الأمور المستحبة أن يلبس شيئاً فيه أربعة أصابع أو أقل؛ لأن هذا ترخيص، وكون الإنسان يتركه من باب التورع والاحتياط لا بأس به. فابن عمر رضي الله عنه، إما أن يكون ما بلغه الترخيص، أو يكون قد بلغه ولكنه تركه من باب الورع، فلما قيل لأسماء بنت أبي بكر رضي الله تعالى عنهما: إن ابن عمر رد ذلك قالت للجارية: (ناوليني جبة رسول الله صلى الله عليه وسلم، فأخرجت جبة طيالسة مكفوفة الجيب والكمين والفرجين بالديباج) ] الذي هو الحرير، والمقصود أن ذلك في حدود ما هو سائغ، والمقصود من إيراد الحديث في هذا الباب ذكر الخيط الأحمر الذي هو من الحرير، ومن أجل هذا الذي كُفّت تلك الجبة به، وهي جبة رسول الله صلى الله عليه وسلم، فإنه يدل على الترجمة. [ (الفرجين) ] لا أدري ما المقصود بالفرجين، وقد بحثت عنهما فلم أهتدِ إليهما، وقد قال: إن لها جيباً، ومعنى ذلك أنها ليست مفتوحة من أسفلها إلى أعلاها؛ ولكن لها جيب يدخل فيه الرأس، فما أدري ما هو المقصود؟ هل فيها فتحات تكون مكفوفة بهذا؟ على كل لا أدري الفرق في هذا. وذكر أبو الحسن السندي في شرحه أن الفرجين هما الشقان من قدام وخلف، ولعله من جنس المعروف اليوم عند الناس، وهو أن يكون فيها شق من الأسفل ولا تكون الأطراف مصمتة، وإنما فيها شق بحيث يمشي الإنسان ويسرع فلا يتأثر بالثوب الذي أطرافه متساوية. [ (فرأى فيها خيطاً أحمر) ] يبدو أنه من حرير، وقد يكون ردها للحمرة، يعني: النهي عن الأحمر. والحديث أورده أبو داود في باب الحرير، أي من أجل الحرير وليس من أجل الحمرة.
تراجم رجال إسناد حديث أن جبة النبي صلى الله عليه وسلم طيالسة مكفوفة الجيب والكمين والفرجين بالديباج

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المغيرة بن زياد ]. المغيرة بن زياد صدوق له أوهام، أخرج له أصحاب السنن. [ حدثنا عبد الله أبو عمر مولى أسماء بنت أبي بكر ]. عبد الله أبو عمر وهو: عبد الله بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. رضي الله تعالى عنهما، وحديثها أخرجه أصحاب الكتب الستة.
وصف الجبة

أما عن كون الجبة عند أسماء فلعلها وصلت إليها من أختها عائشة ، أو أنها من أبيها. والجبة هي لباس يكون في الغالب غليظاً، ويكون لها جيب كما جاء في هذا الحديث، وتكون فوق اللباس. أما ما هو المعروف الآن ويسمى بـ(الكوت الطويل)، فإنه يكون مفتوحاً، أما الواردة في الحديث فإن لها جيباً مثل القميص.
حكم قول النووي بجواز التبرك بآثار الصالحين وثيابهم

يتكرر نقل صاحب العون عن الإمام النووي رحمه الله أن في الحديث دلالة على جواز التبرك بآثار الصالحين وثيابهم. وهذا من أخطاء النووي رحمه الله تعالى، والمعروف أن الصحابة رضي الله عنهم وأرضاهم ما كانوا يتبركون بعد رسول الله صلى الله عليه وسلم بأحد، وخير الناس بعد رسول الله صلى الله عليه وسلم: أبو بكر و عمر و عثمان و علي رضي الله عنهم، فما كان الصحابة يذهبون ويتبركون بهم كما كانوا يتبركون بالرسول صلى الله عليه وسلم، فدل هذا على أن التبرك من خصائصه، ولهذا حكى الشاطبي في الاعتصام إجماع الصحابة على ذلك، وأنهم تركوا التبرك بعده، وأن ذلك من خصائصه صلى الله عليه وسلم، ولهذا فإنه لا يتبرك بلباس أحد من الناس، ولا بالأمور التي كان يتبرك منها برسول الله صلى الله عليه وسلم؛ لأن ذلك من خصائصه عليه الصلاة والسلام.
شرح حديث (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير)

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا زهير حدثنا خصيف عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير، فأما العلم من الحرير وسدى الثوب فلا بأس به) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما قال: (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير) ]. يعني: الذي يكون خالصاً من الحرير، وأما العلم الذي في الحواشي والذي هو في حدود أربعة أصابع فلا بأس به، والسدى: هو جزء ما ينسج به أو أحد جزئي ما ينسج به؛ لأن الثوب يكون له سدى ولحمة، فالسدى: الخطوط التي تأتي بالطول، واللحمة: الخطوط التي تأتي بالعرض، فقيل: إذا كان سداه من حرير فلا بأس، وهذا فيه خلاف بين أهل العلم: فمنهم من قال إنه لا يجوز لبسه مطلقاً ما دام مخلوطاً بالحرير. ومنهم من قال: إنه يجوز فيما إذا كان هذا السدى في حدود أربع أصابع، يعني: لو جمع لصار في حدود أربع أصابع، فإنه يجوز، قياساً على جوازه في حدود أربع أصابع.
تراجم رجال إسناد حديث (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير)

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد بن نفيل النفيلي ، ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خصيف ]. خصيف بن عبد الرحمن سيئ الحفظ أخرج له أصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
لبس الحرير لعذر

شرح حديث الرخصة في الحرير للتداوي

قال المصنف رحمه الله تعالى: [ باب في لبس الحرير لعذر. حدثنا النفيلي حدثنا عيسى يعني: ابن يونس عن سعيد بن أبي عروبة عن قتادة عن أنس رضي الله عنه أنه قال: (رخص رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف و للزبير بن العوام رضي الله عنهما في قمص الحرير في السفر من حكة كانت بهما) ]. أورد أبو داود [ باب لبس الحرير لعذر ] يعني: إذا كان لعذر كالتداوي. وأورد أبو داود حديث أنس بن مالك (أن النبي صلى الله عليه وسلم رخص لعبد الرحمن بن عوف و للزبير بن العوام في لبس الحرير في السفر لحكة كانت بهما) يعني: من أجل هذه الحكة التي كانت فيهما، وذلك لأن الخشن يؤثر على الجلد، والحرير لنعومته ليس له تأثير، فيكون في لبسه فائدة، بحيث إنه لا يتأثر الجلد به. وهذا فيه تقييد أنه كان في السفر، وأنه كان في غزاة، فالذي ينبغي أن يقصر على ما ورد في الحديث وألا يتوسع فيه، والناس قد تساهلوا وصاروا يستعملون الحرير في الحضر في أية مناسبة كانت بمجرد حصول حكة، والذي ينبغي أنه إذا حصل حكة يتعالجون ويحصل المقصود بذلك؛ لكن في السفر قد يحصل لهم شيء من ذلك وما عندهم الشيء الذي يمكن أن يفيدهم ويتعالجوا به، فرخص الرسول صلى الله عليه وسلم لهذين الصحابيين الجليلين، وهما من العشرة المبشرين بالجنة رضي الله تعالى عنهما -عبد الرحمن بن عوف و الزبير - في لبس الحرير للحكة كانت بهما.
تراجم رجال إسناد حديث الرخصة في الحرير للتداوي

قوله: [ حدثنا النفيلي حدثنا عيسى يعني: ابن يونس ]. مر ذكرهما. [ عن سعيد بن أبي عروبة عن قتادة عن أنس ]. كلهم مر ذكرهم.
الحرير للنساء

شرح حديث (إن هذين حرام على ذكور أمتي)

قال المصنف رحمه الله تعالى: [ باب في الحرير للنساء. حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن أبي أفلح الهمداني عن عبد الله بن زرير يعني: الغافقي أنه سمع علي بن أبي طالب رضي الله عنه يقول: (إن نبي الله صلى الله عليه وسلم أخذ حريراً فجعله في يمينه وأخذ ذهباً فجعله في شماله، ثم قال: إن هذين حرام على ذكور أمتي) ]. قال أبو داود : [ باب في لبس الحرير للنساء ] ولبس الحرير للنساء سائغ، والمنع من لبس الحرير إنما هو للرجال، وأما النساء فيستعملنه ويتزينَّ به ويتجملن به ولا بأس بذلك، وقد جاءت السنة في جواز لبسه في حقهن ومنعه في حق الرجال. وقد أورد أبو داود حديث علي رضي الله عنه (أن النبي صلى الله عليه وسلم أخذ حريراً بيده وذهباً باليد الأخرى، وقال: هذان حرام على ذكور أمتي) وعند بعض الأئمة: (حل لإناثها) كما عند الترمذي وابن ماجة. فالحديث الذي أورده أبو داود ليس فيه ذكر الإناث؛ ولكن المفهوم يدل على حله للإناث؛ وقد جاء التصريح به عند غير أبي داود . والرسول صلى الله عليه وسلم أخذ الذهب والحرير بيده وأشار بهما وقال: (هذان) وهذا فيه التعليم بالقول والفعل، لأنه أخذ الحرير والذهب بيده وقال: (هذان حرام على ذكور أمتي حل لإناثها) كما جاء في بعض الروايات، والمقصود بقوله: (هذان) الجنس لا العين، فليس معناه هذه القطعة وهذه القطعة، وإنما جنس هاتين القطعتين، من الذهب والحرير. والذهب يحل للمرأة التحلي به، أما استعماله في الآنية ونحوها فلا يجوز. والحرير في اللبس للمرأة يجوز؛ لكن عندما تستعمله افتراشاً أو غطاء أو ستارة في غير اللبس، فهذا فيه احتمال أن غيرها يشاركها فيه، كزوجها مثلاً، أو يصير لها فراش وحدها وهو له فراش، على كلٍ لا أدري؛ لكن الذي يبدو ويظهر أن تركه من ناحية الافتراش أولى؛ لأنه قد يترتب عليه أن زوجها يجلس عليه أو أنها تتميز عنه بفراش.
تراجم رجال إسناد حديث (إن هذين حرام على ذكور أمتي)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أفلح الهمداني ]. أبو أفلح الهمداني مقبول أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن زرير ]. عن عبد الله بن زرير ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن علي ]. علي رضي الله عنه وقد مر ذكره. والحديث جاء في إسناده هذا المقبول؛ ولكن الإسناد الذي عند الترمذي ليس فيه هذا الرجل.
شرح حديث أن أنساً رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برداً سيراء

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان و كثير بن عبيد الحمصيان قالا: حدثنا بقية عن الزبيدي عن الزهري عن أنس بن مالك رضي الله عنه أنه حدثه ( أنه رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برداً سيراء قال: والسيراء المضلع بالقز) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه رأى على أم كلثوم بنت النبي عليه الصلاة والسلام برداً سيراء؟ وقال: السيراء المضلع بالقز، أي: بالحرير، والمضلع هو الذي به خطوط وأعلام، قيل: إنه مضلع لأنه على هيئة الأضلاع.
تراجم رجال إسناد حديث أن أنساً رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برداً سيراء

قوله: [ حدثنا عمرو بن عثمان و كثير بن عبيد الحمصيان ]. عمرو بن عثمان بن سعيد بن كثير بن دينار صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ و كثير بن عبيد ]. و كثير بن عبيد ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن بقية ]. بقية بن الوليد صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزبيدي ]. هو محمد بن الوليد الزبيدي الحمصي ، ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الزهري عن أنس ]. الزهري و أنس قد مر ذكرهما.
شرح حديث جابر (كنا ننزعه عن الغلمان ونتركه على الجواري...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا أبو أحمد يعني: الزبيري حدثنا مسعر عن عبد الملك بن ميسرة عن عمرو بن دينار عن جابر رضي الله عنه أنه قال: (كنا ننزعه عن الغلمان ونتركه على الجواري. قال: مسعر فسألت عمرو بن دينار عنه فلم يعرفه) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنهما أنه قال: كنا ننزعه -أي: الحرير- عن الغلمان ونتركه على الجواري، معناه: أن النساء يترك لهن استعماله، وهذا في حق الصغار، فالجواري حكمهن حكم النساء الكبار والصبيان حكمهم حكم الرجال الكبار، فكما أن الكبار من الرجال لا يلبسون الحرير فكذلك الصبيان لا يلبسون الحرير، وكما أن الكبار من النساء يلبسن الحرير فكذلك الصغيرات يلبسن الحرير، فيعطى الصغير حكم الكبير من الذكور والنساء. وهذا يدل على أنهم كانوا ينشئون أبناءهم وبناتهم على الشرع، فلا يلبسون الصبيان الحرير لأنه محرم على الذكور، ويتركونه على الجواري لأنه سائغ في حق النساء، ومن أجل ذلك أورده أبو داود هنا في لبس الحرير للنساء.
تراجم رجال إسناد حديث جابر (كنا ننزعه عن الغلمان ونتركه على الجواري...)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد يعني: الزبيري ]. هو محمد بن عبد الله بن الزبير الزبيري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا مسعر ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن ميسرة ]. عبد الملك بن ميسرة ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله تعالى عنهما أحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ (قال: مسعر: فسألت عمرو بن دينار عنه فلم يعرفه) ]. لأنه رواه عنه بواسطة وأراد أن يحصله بعلو، بحيث يسقط عبد الملك بن ميسرة فيكون الإسناد عالياً فلم يعرفه، ولعل ذلك لأنه قد نسيه."


شرح سنن أبي داود - 455

شرح سنن أبي داود [455]

من ثيابه صلى الله عليه وسلم التي كان يلبسها الحبرة، وهي لباس يؤتى من اليمن وهو مصنوع من الكتان أو القطن كان يتزين بها في المناسبات، كما أن من لباس البياض وقد حث عليه، كما كان يصبغ ثيابه بالصفرة حتى العمامة، ويلبس الأخضر صلى الله عليه وسلم، وكل هذه الأنواع من الثياب مما جاءت الشريعة بجوازها أو الحث على لبسها.

لبس الحبرة

شرح حديث أنس أن أحب اللباس إلى رسول الله صلى الله عليه وسلم الحبرة

قال المصنف رحمه الله تعالى: [ باب في لبس الحبرة. حدثنا هدبة بن خالد الأزدي حدثنا همام عن قتادة قال: قلنا لأنس -يعني: ابن مالك رضي الله عنه-: (أي اللباس كان أحب إلى رسول الله صلى الله عليه وسلم أو أعجب إلى رسول الله صلى الله عليه وسلم؟ قال: الحبرة) ]. [ باب في لبس الحبرة ] والحبرة: لباس يؤتى به من اليمن، وكان أحب اللباس إلى رسول الله صلى الله عليه وسلم. وهي: ثياب من كتان أو قطن محبرة، والتحبير التزيين، أي: مزخرفة أو مجمَّلة.
تراجم رجال إسناد حديث أنس أن أحب اللباس إلى رسول الله صلى الله عليه وسلم الحبرة

قوله: [ حدثنا هدبة بن خالد الأزدي ]. هدبة بن خالد ويقال له: هداب ، وقيل: إن هدبة اسم و هداب لقب مأخوذ من الاسم، و مسلم رحمه الله يذكره بلقبه ويذكره باسمه، وأما البخاري فإنه لا يذكره إلا باسمه، و أبو داود ذكره هنا باسمه هدبة ، وهو ثقة أخرج حديثه البخاري و مسلم و أبو داود . [ حدثنا همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة قال: قلنا لأنس ]. مر ذكرهما، وهذا إسناد رباعي من أعلى الأسانيد عن أبي داود .
الأسئلة

بيان القدر المباح للرجل من الحرير

السؤال: وضحوا لنا بارك الله فيكم مقدار الحرير المباح شرعاً للرجل، وما معنى: أربعة أصابع؟ الجواب: الجائز أن يكون حاشية في جانب الجيب أو في جانب الكم مقدار أربعة أصابع بحيث تكون متوالية، ولو زادت على أربع أصابع لا يجوز، ومقدار الأصبع الواحدة والاثنتان والثلاث إلى الأربع كل ذلك سائغ، والمقصود به أنه موشى الجوانب بهذا الحرير الذي هو حاشية مخيطة مع الثوب.

حكم القتلى يوم أحد من جيش المسلمين

السؤال: رجل قتل يوم أحد يقال له: مخيريق ، هل هو صحابي؟ الجواب: الذي قتل يوم أحد صحابي؛ لأن أولئك الذين ذهبوا مع الرسول صلى الله عليه وسلم هم أصحابه رضي الله عنهم وأرضاهم.

حكم من حج ولم يطف طواف الإفاضة حتى رجع إلى بلده ثم مات

السؤال: ما حكم الذي حج ثم مرض ولم يقدر على طواف الإفاضة حتى رجع إلى بلده ثم مات، هل يجب أن يحج عنه أم يطاف عنه ما بقي من حجه الأول وهو طواف الإفاضة؟ الجواب: قد أكمل الحج ولم يبق عليه إلا ركن -لا بد منه- ولكن التحلل الأول موجود، بمعنى أنه قد حل له كل شيء إلا النساء، فالذي يبدو أنه يمكن أن يطاف عنه.

حكم اشتراط من يهدي هدية لشخص ألا يهدي تلك الهدية لأحد

السؤال: هل يجوز لإنسان أن يهدي لشخص هدية ويشترط عليه: ألا تهديها لغيرك؟ الجواب: ليس له أن يحجر عليه، وإنما يتمم إحسانه بأن يطلق له التصرف فيها، ويمكن أن يكون هذا سبباً في ردها.

حكم لبس الحرير في الحرب

السؤال: ورد في بعض كتب الفقهاء أن الحرير يجوز أن يلبس في الحرب، فهل هذا عذر؟ الجواب: الرسول رخص فيه للحكة، وما رخص في الحرير أثناء الحرب والسفر مطلقاً.

حكم الحرير إذا كان مقدار أربع أصابع في وسط الثوب

السؤال: إذا كان الحرير مقدار أربع أصابع في أثناء الثوب ووسطه لا في حواشيه، فهل هذا جائز؟ الجواب: يبدو أنه جائز، سواء كان في الحاشية أو في جانبه أو في ظهره ما دام أنه في حدود أربع أصابع.
لبس البياض من الثياب

شرح حديث (البسوا من ثيابكم البياض)

قال المصنف رحمه الله تعالى: [ باب في البياض. حدثنا أحمد بن يونس حدثنا زهير حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وسلم: (البسوا من ثيابكم البياض فإنها من خير ثيابكم، وكفنوا فيها موتاكم، وإن خير أكحالكم الإثمد، يجلو البصر وينبت الشعر) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في البياض ] وذكر رحمه الله قبل هذا أبواباً تتعلق بأنواع اللباس، ككونه حريراً أو كونه صوفاً أو كون اللباس يكون قميصاً أو غيره، وهذه أبواب تتعلق بألوان اللباس، يعني: كونه أبيض أو أسود أو أحمر أو أصفر. وبدأ بالبياض، وأورد فيه حديث ابن عباس عن النبي صلى الله عليه وسلم قال: (البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم، وخير أكحالكم الإثمد فإنه يجلو البصر وينبت الشعر) هذا الحديث يدل على تمييز اللباس الأبيض على غيره وأنه أولى من غيره، ولهذا بيّن النبي صلى الله عليه وسلم أنه خير اللباس وأنه يكفن فيه الأموات، وهو يدل على تمييزه على غيره، وعلى الإرشاد إلى استعماله، وإن كان غيره جائزاً إلا أن هذا الذي جاء يدل على الترغيب فيه وعلى أنه أولى من غيره. قوله: [ (وإن خير أكحالكم الإثمد). وبين عليه الصلاة والسلام أنه يجلو البصر وينبت الشعر، يعني: يصفيه ويحسنه ويجعل الاستفادة منه حاصلة على ما ينبغي. (وينبت الشعر) أي: الشعر الذي يكون متصلاً بالعينين فإذا طبقت العينان التقت تلك الأطراف التي هي أشفار العينين، ويقال لها: أهداب، أي: الشعر الذي يكون على تلك الأطراف التي هي غطاء العينين من تحت ومن فوق الجفن، فإنه ينبت الشعر يعني: يقوي ذلك الشعر.
تراجم رجال إسناد حديث (البسوا من ثيابكم البياض)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عثمان بن خثيم ]. عبد الله بن عثمان بن خثيم صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم الوصية بجعل ثياب الإحرام كفناً وحكم الكحل للرجال

ويحمل الأمر في قوله: (البسوا) على الاستحباب. ومن الناس من يوصي بأن يكفن في ثياب الإحرام فقط، وهذا لا أعرف له وجهاً؛ فهي أولاً إزار ورداء كما هو معلوم، والمشروع في الكفن ثلاثة تكون بيضاً، فما أعلم وجهاً بالوصية بهذا لأنه ليس هناك دليل يدل عليه. أما الإثمد فهناك من يعد التكحل بالإثمد أو التكحل عموماً تشبهاً بالنساء، وفي الواقع ليس فيه تشبه، إذا كان المقصود منه غير التجمل الذي يحصل من النساء، ويباح إذا كان المقصود منه العلاج أو هذا الدواء الذي يكون فيه جلاء البصر وإنبات الشعر.
غسل الثوب

شرح حديث (... أما كان هذا يجد ماءً يغسل به ثوبه)

قال المصنف رحمه الله تعالى: [ باب في غسل الثوب وفي الخلقان. حدثنا النفيلي حدثنا مسكين عن الأوزاعي قال: ح وحدثنا عثمان بن أبي شيبة عن وكيع عن الأوزاعي نحوه عن حسان بن عطية عن محمد بن المنكدر عن جابر بن عبد الله رضي الله عنهما أنه قال: (أتانا رسول الله صلى الله عليه وسلم فرأى رجلاً شعثاً قد تفرق شعره فقال: أما كان يجد هذا ما يسكن به شعره؟! ورأي رجلاً آخر وعليه ثياب وسخة فقال: أما كان هذا يجد ماءً يغسل به ثوبه) ]. أورد أبو داود باباً في غسل الثوب وفي الخلقان. الخلقان: جمع خلق، وهو الثوب الوسخ، وقد سبق في بعض الأحاديث قوله: (أبلي وأخلقي) وفي بعض الروايات: (أبلي وأخلفي) يعني: من الخلف، أما (أخلقي) فأن يكون الثوب خلقاً، أي: بالياً من طول ما لبس ومن طول مدة استعماله، فالخلقان هو: جمع للثوب الخلق أي: الوسخ الذي بلي وتقادم عهده. وأورد أبو داود غسل الثياب والخلقان، يعني أن الثوب الذي فيه وسخ يغسل حتى يكون نظيفاً بدلاً من أن يتراكم الوسخ عليه ويصير منظره سيئاً. وقد أورد أبو داود حديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم جاء إليهم ورأى رجلاً شعثاً شعره، فقال: ألا يجد هذا ما يسكن شعره؟ يعني أنه يرجله بالمشط بحيث يكون متناسقاً. وكذلك أيضاً رأى رجلاً ثيابه وسخة فقال: ألا يجد هذا ما يغسل به ثوبه؟ فهذا يدل على استحباب النظافة، وأن الثوب إذا اتسخ فإنه يغسل ولا تتراكم عليه الأوساخ فيكون المنظر سيئاً، ويترتب عليه أضرار على الجسد نفسه من كون الوسخ فيه ويتصل بالجسد، وقد تترتب على ذلك مضرة على الإنسان، وقد جاء في الحديث: (إن الله جميل يحب الجمال) وهو حديث رواه مسلم في صحيحه، وجاء حديث آخر بمعناه: (إن الله نظيف يحب النظافة) ولكن هذا ضعيف أخرجه الترمذي في جامعه. وحديث: (النظافة نصف الإيمان) و (النظافة من الإيمان) هذا حديثان لا أعرف عنهما شيئاً. أما كيف نجمع بين حديث النظافة وحديث (البذاذة من الإيمان) فالبذاذة لا تتنافى مع النظافة؛ لأنه قد يكون في البذاذة شيء لا يصلح ولا يليق، وفيه تساهل شديد، ومعلوم أن اللباس يتفاوت ففيه ما يكون حسن المنظر والجودة وفيه ما يكون دون ذلك، فليس المقصود بالبذاذة أن يلبس الإنسان ثياباً وسخة، ولكن ثياب ليست ذات قيمة لكنها نظيفة.
تراجم رجال إسناد حديث (.. أما كان هذا يجد ماءً يغسل به ثوبه)

قوله: [ حدثنا النفيلي ]. النفيلي عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا مسكين ]. مسكين بن بكير ، صدوق يخطئ أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو أبو عمرو الأوزاعي فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ قال: ح وحدثنا عثمان بن أبي شيبة ]. [ح ] هي للتحول من إسناد إلى إسناد. و عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ عن وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي نحوه عن حسان بن عطية ]. [ عن الأوزاعي نحوه ] يعني: نحو الطريق الأولى، يعني: كلها تنتهي للأوزاعي والسياق إنما هو للطريق الأولى، والطريق الثانية قال عنها: إنها نحوه. وحسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله عنهما الصحابي الجليل، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (.. فإذا آتاك الله مالاً فلير أثر نعمة الله عليك وكرامته)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا أبو إسحاق عن أبي الأحوص عن أبيه رضي الله عنه أنه قال: (أتيت النبي صلى الله عليه وسلم في ثوب دون فقال: ألك مال؟ قال: نعم. قال: من أي المال؟ قال: قد آتاني الله من الإبل والغنم والخيل والرقيق. قال: فإذا آتاك الله مالاً فلير أثر نعمة الله عليك وكرامته) ]. أورد أبو داود حديث والد أبي الأحوص وهو مالك بن نضلة رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم وعليه ثياب دون، يعني أنها رديئة، فقال له: ألك مال؟ فقلت: نعم. قال: من أي المال؟ قال: من كل أنواع المال من الإبل والغنم والخيل والرقيق، قال: فإذا آتاك الله مالاً فلير أثر نعمة الله عليك وكرامته. (وكرامته) يعني: وإكرامه، وذلك بأن يلبس الإنسان لباساً طيباً، لكن لا يكون فيه مغالاة، ولا يكون فيه إسراف، وإنما يكون وسطاً وخياراً، لا يكون رديئاً ولا يكون غالياً بحيث قد يؤدي إلى الكبر والترفع والتعالي على الناس كما مر في ثوب الشهرة.
تراجم رجال إسناد حديث (إذا آتاك الله مالاً فلير أثر نعمة الله عليك وكرامته)

قوله: [ حدثنا النفيلي حدثنا زهير ]. النفيلي مر ذكره، و زهير مر ذكره. [ حدثنا أبو إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. وزهير بن معاوية يقول عنه الحافظ: [ ثقة إلا أن سماعه من أبي إسحاق بأخرة ] وهو الآن يروي عن أبي إسحاق . [ عن أبي الأحوص ]. أبو الأحوص هو عوف بن مالك بن نضلة ، ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. هو مالك بن نضلة صحابي أخرج له البخاري في خلق أفعال العباد وأصحاب السنن.
المصبوغ بالصفرة

شرح حديث (كان يصبغ ثيابه بالصفرة حتى عمامته)

قال المصنف رحمه الله تعالى: [ باب في المصبوغ بالصفرة. حدثنا عبد الله بن مسلمة القعنبي حدثنا عبد العزيز يعني: ابن محمد عن زيد يعني: ابن أسلم : (أن ابن عمر رضي الله عنهما كان يصبغ لحيته بالصفرة حتى تمتلئ ثيابه من الصفرة فقيل له: لم تصبغ بالصفرة؟ فقال: إني رأيت رسول الله صلى الله عليه وسلم يصبغ بها ولم يكن شيء أحب إليه منها وقد كان يصبغ ثيابه كلها حتى عمامته) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أنه كان يصبغ لحيته بالصفرة حتى تمتلئ ثيابه من الصفرة، يعني: بحيث يؤثر هذا الذي في لحيته على ثيابه فيكون فيها ذلك الصبغ الأصفر. وسئل عن ذلك فقال: إن الرسول صلى الله عليه وسلم كان يفعل ذلك وقال: إني رأيت رسول الله صلى الله عليه وسلم يصبغ بها، ولم يكن شيء أحب إليه منها. يعني: من هذا اللون، ولكن كما مر بنا أن البياض من أحب الثياب، وأنها من خير الثياب، فيكون هذا محموداً وهذا محموداً؛ ولكن البياض جاء ما يدل على الترغيب فيه من ناحية الأمر بلبسه والإرشاد إلى لبسه. [ (قيل له: لم تصبغ بالصفرة؟ قال: رأيت الرسول صلى الله عليه وسلم يصبغ بها) ] ووردت أحاديث أن النبي صلى الله عليه وسلم ما كان يغير الشيب. قيل: إن هذا شيء من الطيب، وإنه كان يحب الطيب، وكان من كثرته يغير لون شعراته، وشعراته التي فيها الشيب كانت قليلة، لكن الكلام الذي أشار إليه كأنه يتعلق باللباس حتى العمامة. وورد أن النبي صلى الله عليه وسلم كان يصبغ؛ لأنه لما قيل له: (لم تصبغ؟ قال: إني رأيت النبي صلى الله عليه وسلم يصبغ بها ولم يكن شيء أحب إليه منها). أي: الصفرة. [ (وقد كان يصبغ ثيابه كلها حتى عمامته) هل يعود على النبي صلى الله عليه وسلم أو يعود على ابن عمر ؟! محتمل هذا وهذا. قال المنذري : اختلف الناس في ذلك: فقال بعضهم: أراد الخضاب للحيته بالصفرة. وقال آخرون: أراد كان يصفر ثيابه ويلبس ثياباً صفراً. انتهى. قال الشوكاني في النيل: ويؤيد القول الثاني تلك الزيادة التي أخرجها أبو داود و النسائي . انتهى. والزيادة التي أشار إليها هي قوله: (وقد كان يصبغ بها ثيابه كلها حتى عمامته) وهذه الزيادة في رواية الشيخين. وقال في فتح الودود: الظاهر أن المراد يصبغ بها الشعر، وأما الثياب فذكر صبغها فيما بعد، ولعله كان يصبغ بالورس فقد جاء ذلك، وجاء (أنه لبس ملحفة ورسية) رواه ابن سعد فلا ينافي نهي التزعفر. أقول: محتمل، ولا يزال الاحتمال قائماً. قوله: ولم يكن شيء أحب إليه -أي: إلى النبي صلى الله عليه وسلم- منها -أي: من الصفرة- وقد كان) قال ملا علي القاري في المرقاة: أي: ابن عمر، فأرجع الضمير إلى ابن عمر والصواب: أن الضمير يرجع إلى النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كان يصبغ ثيابه بالصفرة حتى عمامته

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني: ابن محمد ]. هو عبد العزيز بن محمد الدراوردي ، صدوق أخرج له أصحاب الكتب الستة. [ عن زيد يعني: ابن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأخضر من الثياب

شرح حديث أبي رمثة أنه رأى على النبي صلى الله عليه وسلم بردين أخضرين

قال المصنف رحمه الله تعالى: [ باب في الخضرة. حدثنا أحمد بن يونس حدثنا عبيد الله يعني: ابن إياد حدثنا إياد عن أبي رمثة رضي الله عنه أنه قال: (انطلقت مع أبي نحو النبي صلى الله عليه وسلم فرأيت عليه بردين أخضرين) ]. أورد أبو داود باباً في الخضرة، يعني: اللون الأخضر أو اللباس الذي لونه أخضر، وقد أورد حديث أبي رمثة رضي الله عنه قال: (انطلقت أنا وأبي إلى رسول الله عليه الصلاة والسلام فرأيت عليه ثويين أخضرين) فهذا يدل على لبسه للثياب الخضر، وجاء في القرآن وصف ثياب أهل الجنة بأنها خضر.
تراجم رجال إسناد حديث أبي رمثة أنه رأى على النبي صلى الله عليه وسلم بردين أخضرين

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس مر ذكره. [ حدثنا عبيد الله يعني: ابن إياد ]. عبيد الله بن إياد صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ حدثنا إياد ]. إياد هو والد عبيد الله، ثقة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ عن أبي رمثة ]. أبو رمثة صحابي أخرج له أبو داود و الترمذي و النسائي ."


شرح سنن أبي داود - 456

شرح سنن أبي داود [456]

للثياب أحكام وأسرار، كما أن له ضوابط وموانع، سواء ما يختص بالمرأة أو الرجل، فالمرأة لها خصوصيات في الثياب تنفرد على الرجل ولا يجوز لها أن تنازعه أو تشابهه في ثيابه، كما أن الرجل له أنواع من الثياب يجوز له لبسها ولا يجوز له تناول ما لا يحل له، سواء ما كان فيه تشبه بالنساء أو قصد التشبه بالكفار أو جاء النص على تخصيص تحريم هذا النوع من الثياب في حقه.

الأحمر من الثياب

شرح حديث (... ألا كسوتها بعض أهلك فإنه لا بأس بها للنساء) في ريطة مضرجة بالعصفر

قال المصنف رحمه الله تعالى: [ باب في الحمرة. حدثنا مسدد حدثنا عيسى بن يونس حدثنا هشام بن الغاز عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أنه قال: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال: ما هذه الريطة عليك؟! فعرفت ما كره، فأتيت أهلي وهم يسجرون تنوراً لهم فقذفتها فيه ثم أتيته من الغد فقال: يا عبد الله ! ما فعلت الريطة؟ فأخبرته. فقال: ألا كسوتها بعض أهلك؟ فإنه لا بأس به للنساء) ]. أورد أبو داود باباً في الحمرة، أي: اللباس الذي لونه أحمر، وقد أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما: كنت مع النبي صلى الله عليه وسلم فهبطنا في ثنية، والثنية طريق بين جبلين، فالتفت إلي ورأى علي ريطة مضرجة بالعصفر. يعني: ملطخة بالعصفر، أي: أنها معصفرة، وقد جاء في بعض الأحاديث النهي عن استعمال المعصفر، وهنا أورد هذا في باب الحمرة، والعصفر لونه أصفر، وفيه من الحمرة، ولعله يكون معه شيء آخر أو أن المحظور هو كونه معصفراً وإن لم يكن معه حمرة؛ لكن الإشكال في كونه أورده في باب الحمرة، فهو إما أن يكون على اعتبار أن فيه شيئاً من الحمرة أو أنه مع كونه معصفراً فيه شيء يعطيه لوناً أحمر، والمعصفر هو في حد ذاته قد جاءت الأحاديث بالنهي عنه، ومنها هذا الحديث. [ قال: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر)]. الريطة: ملاءة ليست بلفقتين، وهي: مثل العباءة. وهذا الحديث يدل على أن المعصفر في حق النساء سائغ وأنه لا بأس به، وإنما المنع في حق الرجال، و عبد الله بن عمرو رضي الله عنه لما رأى من النبي صلى الله عليه وسلم الكراهية لذلك لم يسأل النبي صلى الله عليه وسلم ماذا يصنع بها، ولكنه عمد فوجد أهله يسجرون تنوراً -يعني: أنهم يوقدونه للخبز فيه- فرماها فيه، يعني: فأحرقها في هذا التنور، فسأله الرسول صلى الله عليه وسلم: ماذا فعلت الريطة؟ فقال إنه فعل بها كذا وكذا، قال: ألا أعطيتها بعض أهلك؛ فإنه لا بأس بها للنساء! فدل هذا على أن من اللباس ما يصلح للنساء ولا يصلح للرجال، وأن الإنسان إذا وصل إليه شيء لا يصلح له فإنه يعطيه لمن يصلح له كالنساء مثلاً، ومن ذلك الحرير والمعصفر كما جاء في هذا الحديث.
تراجم رجال إسناد حديث (ألا كسوتها بعض أهلك فإنه لا بأس بها للنساء) في ريطة مضرجة بالعصفر

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن الغاز ]. هشام بن الغاز ثقة أخرج له البخاري تعليقاً وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو كذلك صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. جده عبد الله بن عمرو بن العاص ، وهو جد شعيب وجد عمرو. وقد سمع شعيب من عبد الله بن عمرو بن العاص، وهو متصل، ومعروف عند العلماء أن الإسناد إذا كان مستقيماً إلى عمرو بن شعيب عن أبيه عن جده فإنه يكون من قبيل الحسن؛ لأن عمراً صدوق، و شعيباً صدوق وحديثهما من قبيل الحسن، والحديث حسن إذا كان إسناده إليهما صحيحاً ومستقيماً. و عبد الله بن عمرو بن العاص أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
الفرق بين المصبوغ بالعصفر والذي لونه أصفر

المعصفر هو المصبوغ بالعصفر، وهو نبات معروف، وهو أصفر؛ لكن فيه شيء من الحمرة. ولا يوجد تعارض بين النهي عن المعصفر وأن ابن عمر كان يحب الثياب المصبوغة بالأصفر؛ لأن الأصفر غير المعصفر؛ فالأصفر في حديث ابن عمر هو المصبوغ بغير العصفر وإن كان اللون مقارباً، لكن ليس الكلام في اللون، وإنما الذي يبدو أنه كان من فعل الأعاجم أو نحو ذلك، فليست القضية قضية صفرة. وليس اللون الأصفر ممنوعاً على الرجال، وإنما المنع من المصبوغ بالعصفر، وقالوا: سواء كان صبغها بعد نسجها أو وهي خيوط قبل أن تنسج ثم تحاك، إذ ذلك من فعل العجم.
شرح قول هشام بن الغاز في معنى كلمة (مضرجة)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان الحمصي حدثنا الوليد قال: قال هشام يعني: ابن الغاز : المضرجة: التي ليست بمشبعة ولا الموردة ]. هذا أثر مقطوع ينتهي إلى هشام بن الغاز في تفسير المضرجة. ومعنى مشبعة: وافرة، أي: ما يكون صبغه وافراً تاماً، والمورد: ما صبغ على لون الورد. والمعنى أن المضرجة هي التي ليس صبغها مشبعاً ولا مورداً، بل دون المشبع وفوق المورد.
تراجم رجال إسناد قول هشام بن الغاز في معنى كلمة (مضرجة)

قوله: [ حدثنا عمرو بن عثمان الحمصي ]. عمرو بن عثمان الحمصي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال هشام بن الغاز ]. هشام بن الغاز مر ذكره.
شرح حديث (أفلا كسوته بعض أهلك؟!) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عثمان الدمشقي حدثنا إسماعيل بن عياش عن شرحبيل بن مسلم عن شفعة عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: (رآني رسول الله صلى الله عليه وسلم. قال أبو علي اللؤلؤي : أراه وعلي ثوب مصبوغ بعصفر مورد. فقال: ما هذا؟ فانطلقت فأحرقته. فقال: النبي صلى الله عليه وسلم: ما صنعت بثوبك؟ فقلت: أحرقته. قال: أفلا كسوته بعض أهلك؟) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما من طريق أخرى، وفيه أنه قال: (رآني الرسول صلى الله عليه وسلم. قال أبو علي اللؤلؤي : أراه وعلي ثوب مصبوغ بعصفر مورد) ]. مورد معناه أنه خفيف كما أشار في الشرح الذي قال: إنه دون المشبع وفوق المورد، يعني: كأنه خفيف. [ (فقال: ما هذا؟ فانطلقت فأحرقته. فقال النبي صلى الله عليه وسلم: ما صنعت بثوبك؟ فقلت: أحرقته. قال: أفلا كسوته بعض أهلك؟) ]. هذا مثل الذي قبله، وهذا الإسناد فيه ضعف؛ ولكن الذي قبله بمعناه. وهذا ليس لبس رجال، ما دام أنه محرم على الرجال، وليست القضية قضية اللون، وليس معناه أن النساء لابد أن يكون لهن الألوان الخاصة، والرجال لهم الألوان الخاصة، وإنما الشيء الذي يعرف أنه من خصائص النساء يكون للنساء من الألبسة بمختلف الألوان، والذي من خصائص الرجال فهو من خصائص الرجال بمختلف الألوان، وإلا فإن النساء تلبس الألوان المختلفة، والرجال يلبسون الألوان المختلفة، والصفرة يلبسها الرجال؛ ولكنها من غير المعصفر، والمعصفر يجوز للنساء ولا يجوز للرجال.
تراجم رجال إسناد حديث (أفلا كسوته بعض أهلك؟!) من طريق ثانية

قوله: [ حدثنا محمد بن عثمان الدمشقي ]. محمد بن عثمان الدمشقي هو: أبو الجماهر ، ثقة أخرج له أبو داود و ابن ماجة . [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في الرواية عن الشاميين، مخلط في غيرهم، وحديثه أخرجه البخاري في رفع اليدين وأصحاب السنن. [ عن شرحبيل بن مسلم ]. شرحبيل بن مسلم وهو صدوق فيه لين، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن شفعة ]. شفعة مقبول أخرج له أبو داود . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو مر ذكره. [ قال أبو داود : رواه ثور عن خالد فقال: مورد. و طاوس قال: معصفر ]. جاء في المتن السابق بالطريق الأولى مصرحاً بأنه مصبوغ بالعصفر. وثور بن يزيد الحمصي ثقة، أخرج له البخاري وأصحاب السنن. وخالد هو ابن معدان ثقة، أخرج له أصحاب الكتب الستة. وطاوس ثقة أخرج له أصحاب الكتب الستة.
شرح حديث (مر على النبي رجل وعليه ثوبان أحمران فسلم عليه فلم يرد عليه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حزابة حدثنا إسحاق يعني: ابن منصور حدثنا إسرائيل عن أبي يحيى عن مجاهد عن عبد الله بن عمرو رضي الله عنهما أنه قال: (مر على النبي صلى الله عليه وسلم رجل عليه ثوبان أحمران، فسلم عليه فلم يرد عليه النبي صلى الله عليه وسلم) ]. أورد أبو داود حديث عبد الله بن عمرو (أن النبي صلى الله عليه وسلم مر عليه رجل عليه ثوبان أحمران فسلم على الرسول صلى الله عليه وسلم فلم يرد عليه) لأنه كان لابساً للأحمر، ولبس الأحمر لا يجوز للرجال، وقد جاء في بعض الأحاديث ما يدل على لبسه. وقد جمع بينهما بأن المنع فيما إذا كان خالصاً، والجواز فيما إذا كان غير خالص بحيث يكون معه ألوان أخرى. والحديث يدل على عدم رد السلام على من يكون فاعلاً أمراً لا يسوغ؛ لكن الحديث غير صحيح؛ لأن في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث (مر على النبي رجل وعليه ثوبان أحمران فسلم عليه فلم يرد عليه)

قوله: [ حدثنا محمد بن حزابة ]. محمد بن حزابة صدوق أخرج له أبو داود . [ حدثنا إسحاق يعني: ابن منصور ]. إسحاق بن منصور صدوق أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. إسرائيل ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي يحيى ]. أبو يحيى هو القتات لين الحديث، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو مر ذكره.
حكم الأحمر من الثياب كالشماغ وغيره

كثرت الأسئلة عن الشماغ الأحمر -مع أن الشماغ فيه أحمر وأبيض- وكذلك الملبوسات الرياضية كالفانيلة الحمراء، والتساؤل هو عن حكمها وجوازها! وفي الحقيقة أن الأحمر الخالص قد جاء ما يدل على منعه، وفيما أبيح غنى عما منع منه. وهذا خاص بالرجال، أما النساء فالحكم مختلف بالنسبة لهن.
شرح حديث (ألا أرى هذه الحمرة قد علتكم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا أبو أسامة عن الوليد يعني: ابن كثير عن محمد بن عمرو بن عطاء عن رجل من بني حارثة عن رافع بن خديج رضي الله عنه أنه قال: (خرجنا مع رسول الله صلى الله عليه وسلم في سفر فرأى رسول الله صلى الله عليه وسلم على رواحلنا وعلى إبلنا أكسية فيها خيوط عهن حمر فقال رسول الله صلى الله عليه وسلم: ألا أرى هذه الحمرة قد علتكم؟ فقمنا سراعاً لقول رسول الله صلى الله عليه وسلم حتى نفر بعض إبلنا، فأخذنا الأكسية فنزعناها عنها) ]. أورد أبو داود حديث رافع بن خديج رضي الله عنه أنه قال: (كنا مع النبي صلى الله عليه وسلم في سفر وعلى رواحلنا أكسية فيها خطوط حمر، فقال عليه السلام: ألا أرى الحمرة قد علتكم). فقاموا مسارعين لما سمعوا قول رسول الله صلى الله عليه وسلم حتى نفرت بعض الإبل من إسراعهم، يعني: حصل فيها جفال ونفور بسبب ما حصل منهم من السرعة، (فنزعوها)، أي: لم يستعملوها، ولكن الحديث فيه رجل مبهم، وهو الذي يروي عن رافع بن خديج رضي الله عنه، فالحديث غير ثابت.
تراجم رجال إسناد حديث (ألا أرى هذه الحمرة قد علتكم)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب الهمداني أبو كريب الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أسامة ]. أبو أسامة حماد بن أسامة الكوفي القرشي مولاهم ثقة، أخرج له أصحاب الكتب الستة. [ عن الوليد يعني: ابن كثير ]. الوليد بن كثير صدوق، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة أخرج له أصحاب الكتب الستة. [ عن رجل من بني حارثة عن رافع بن خديج ]. الرجل مبهم و رافع بن خديج صحابي أخرج له أصحاب الكتب الستة.
حكم الملبوسات والمقتنيات ذات اللون الأحمر الخالص للرجال

إذا كان للشخص لباس رجالي أحمر اللون خالصاً فلا يتلفه، بل يعطيه للنساء، أقول: الذي لا يصلح للرجال وليس من لبس الرجال وهو من لبس النساء يصلح للنساء. وإذا كان تفصيله رجالياً؛ لكن اللون لون نسائي فيمكن أن يعدل التفصيل حتى لا يكون على هيئة لبس الرجال. ولا يدخل في النهي اقتناء الأشياء الحمراء كالسيارة مثلاً، والذي يظهر أنه مقصور على اللبس، وليس على السيارات.
شرح حديث أن النبي صلى الله عليه وسلم رأى في بيت إحدى نسائه صبغاً أحمر فلم يدخل حتى وارته

قال المصنف رحمه الله تعالى: [ حدثنا ابن عوف الطائي حدثنا محمد بن إسماعيل حدثني أبي قال ابن عوف الطائي : وقرأت في أصل إسماعيل حدثني ضمضم يعني: ابن زرعة عن شريح بن عبيد عن حبيب بن عبيد عن حريث بن الأبج السليحي أن امرأة من بني أسد قالت: (كنت يوماً عند زينب رضي الله عنها امرأة رسول الله صلى الله عليه وسلم ونحن نصبغ ثياباً لها بمغرة، فبينا نحن كذلك إذ طلع علينا رسول الله صلى الله عليه وسلم فلما رأى المغرة رجع، فلما رأت ذلك زينب علمت أن رسول الله صلى الله عليه وسلم قد كره ما فعلت، فأخذت فغسلت ثيابها ووارت كل حمرة، ثم إن رسول الله صلى الله عليه وسلم رجع فاطلع فلما لم ير شيئاً فدخل) ]. أورد أبو داود حديث امرأة من بني أسد قالت: (كنت يوماً عند زينب ونحن نصبغ ثياباً لها بمغرة). بمغرة قيل: إنها طين أحمر أو مدر أحمر، يعني: لونه أحمر يغير لون الثياب. [ (فبينا نحن كذلك إذ طلع علينا رسول الله صلى الله عليه وسلم فلما رأي المغرة رجع، فلما رأت ذلك زينب علمت أن رسول الله صلى الله عليه وسلم قد كره ما فعلت، فأخذت فغسلت ثيابها ووارت كل حمرة) ]. وهذا يدل على أن مثل ذلك للنساء غير سائغ؛ لكن الحديث ضعيف؛ لأن الذي يروي عن هذه المرأة واسمه حريث بن الأبج السليحي مجهول. [ (ثم إن رسول الله صلى الله عليه وسلم رجع فاطلع فلما لم ير شيئاً فدخل) ].
تراجم رجال إسناد حديث أن النبي صلى الله عليه وسلم رأى في بيت إحدى نسائه صبغاً أحمر فلم يدخل حتى وارته

قوله: [ حدثنا ابن عوف الطائي ]. ابن عوف الطائي هو محمد بن عوف ، ثقة أخرج له أبو داود و النسائي في مسند علي . [ حدثنا محمد بن إسماعيل ]. محمد بن إسماعيل بن عياش عابوا عليه أنه حدث عن أبيه بغير سماع، أخرج له أبو داود . [ حدثني أبي ]. هو إسماعيل بن عياش مر ذكره. [ وقال ابن عوف الطائي : وقرأت في أصل إسماعيل ]. الذي هو والد محمد بن إسماعيل . [ حدثني ضمضم يعني: ابن زرعة ]. ضمضم بن زرعة صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح بن عبيد ]. شريح بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن حبيب بن عبيد]. ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن حريث بن الأبج]. وهو مجهول أخرج له أبو داود . [ عن امرأة من بني أسد ]. قال الحافظ : [ لم أعرف اسمها، وهي صحابية لها حديث، أخرج لها أبو داود ]. والصحابي جهالته -كما هو معلوم- لا تؤثر، وإنما التي تؤثر جهالة غير الصحابي.
الرخصة في الأحمر من الثياب

شرح حديث البراء أنه رأى النبي صلى الله عليه وسلم في حلة حمراء

قال المصنف رحمه الله تعالى: [ باب في الرخصة في ذلك. حدثنا حفص بن عمر النمري حدثنا شعبة عن أبي إسحاق عن البراء رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه ورأيته في حلة حمراء لم أر شيئاً قط أحسن منه) ]. أورد أبو داود [ باباً في الرخصة في ذلك، يعني: في لبس الأحمر. وقد أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنهما أنه قال: [ (كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه لم أر شيئاً قط أحسن منه) ]. (لم أر شيئاً قط أحسن منه) صلى الله عليه وسلم في لباسه، وقد قيل في التوفيق بين هذا وبين ما تقدم: إن ما جاء من النهي عن الحمرة في حق الرجال المقصود به ما كان خالصاً، فالخالص هو الذي لا يسوغ وغير الخالص هو الذي يسوغ.
تراجم رجال حديث البراء أنه رأى النبي صلى الله عليه وسلم في حلة حمراء

قوله: [ حدثنا حفص بن عمر النمري ]. ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق السبيعي مر ذكره. [ عن البراء ]. البراء بن عازب رضي الله عنهما، وهو صحابي أخرج له أصحاب الكتب الستة، وهذا من الأسانيد العالية عند أبي داود .
شرح حديث عامر بن عمرو المزني أنه رأى على النبي صلى الله عليه وسلم برداً أحمر

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو معاوية عن هلال بن عامر عن أبيه رضي الله عنه أنه قال: (رأيت رسول الله صلى الله عليه وسلم بمنى يخطب على بغلة وعليه برد أحمر و علي رضي الله عنه أمامه يعبر عنه) ]. أورد أبو داود حديث عامر بن عمرو المزني: (أن النبي صلى الله عليه وسلم رآه في منى وهو يخطب على بعير وعليه برد أحمر) وهذا مثل الذي قبله في أن النبي صلى الله عليه وسلم لبس الأحمر، والتوفيق هو ما أشرت إليه آنفاً. [ وعلي رضي الله عنه أمامه يُعبّر عنه ]. أي: يبلغ عنه إذا كان الناس بعيدين، مثلما جاء في قصة وفد عبد القيس الذي فيه أن أبا جمرة قال: (كنت أترجم بين يدي ابن عباس وبين الناس) أي: أنه كان يبلغ عنه في مجلس العلم والتحديث.
تراجم رجال إسناد حديث عامر بن عمرو المزني أنه رأى على النبي صلى الله عليه وسلم برداً أحمر

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن عامر ]. هلال بن عامر ثقة أخرج له أبو داود و النسائي . [ عن أبيه ]. هو عامر بن عمرو المزني، صحابي أخرج له أبو داود. وهذا رباعي أيضاً، فهو من أعلى الأسانيد عند أبي داود .
الحكم على أحاديث النهي عن لبس الأحمر

الأحاديث التي جاءت في النهي عن لبس الأحمر في بعضها ضعف، وقلنا بالتحريم استناداً على ما صح منها كحديث عبد الله بن عمرو الذي فيه أنه سجر التنور بريطته المضرجة بالعصفر. وقد ذكر صاحب عون المعبود جملة من الأحاديث في هذا.
حكم إطالة الشعر إلى شحمة الأذنين

نرى بعض الناس يطيل شعره إلى شحمة أذنيه اقتداء بالنبي صلى الله عليه وسلم، وهذا يعتبر سائغاً لمن فعله؛ لكنه إذا فعله من فيه ريبة، أو من يكون فيه فتنة، فإنه لا ينبغي له ذلك. والأمر في قص الشعر وتوفيره واسع.
لبس الأسود من الثياب

شرح حديث عائشة (صنعت لرسول الله صلى الله عليه وسلم بردة سوداء)

قال المصنف رحمه الله تعالى: [ باب في السواد. حدثنا محمد بن كثير أخبرنا همام عن قتادة عن مطرف عن عائشة رضي الله عنها قالت: (صنعت لرسول الله صلى الله عليه وسلم بردة سوداء فلبسها فلما عرق فيها وجد ريح الصوف فقذفها. قال: وأحسبه قال: وكان تعجبه الريح الطيبة) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها صنعت بردة لرسول الله صلى الله عليه وسلم سوداء، فلبسها ولما عرق وجد فيها ريح الصوف فتركها، وكان عليه الصلاة والسلام تعجبه الريح الطيبة، ويكره الريح غير الطيبة صلوات الله وسلامه وبركاته عليه. والمقصود من ذلك أنه لبس الأسود؛ ولكنه تركه من أجل الريح التي ظهرت بسبب العرق، ولعله كان من شعر الضأن، وقد مر بنا قريباً الحديث الذي فيه (أنهم كانوا يلبسون الصوف، وأنه إذا جاء المطر وأصابها البلل كأن بنا رائحة الضأن) لأنه صوف الضأن.
تراجم رجال إسناد حديث عائشة (صنعت لرسول الله صلى الله عليه وسلم بردة سوداء)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ عن همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن مطرف ]. مطرف بن عبد الله بن الشخير ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
أهداب الثوب

شرح حديث (أتيت النبي صلى الله عليه وسلم وهو محتب بشملة وقد وقع هدبها على قدميه)

قال المصنف رحمه الله تعالى: [ باب في الهدب. حدثنا عبيد الله بن محمد القرشي حدثنا حماد بن سلمة أخبرنا يونس بن عبيد عن عبيدة أبي خداش عن أبي تميمة الهجيمي عن جابر يعني: ابن سليم رضي الله عنه أنه قال: (أتيت النبي صلى الله عليه وسلم وهو محتب بشملة، وقد وقع هدبها على قدميه) ]. أورد أبو داود باباً في الهدب. والهدب هو ما يكون في بعض الألبسة حيث تكون أطرافه مهدبة بحيث تكون كل مجموعة من الخيوط التي نسجت منها مع بعضها، فهذا هو المقصود به، والأصل هو جوازه وعدم المنع منه، وقد ورد فيه هذا الحديث الذي أورده أبو داود وفيه ضعف، ولكن هذا معروف في اللباس وقد جاء في قصة المرأة التي كانت عند رفاعة القرظي، ثم كانت عند عبد الرحمن بن الزبير قالت: (إنما معه مثل هدبة الثوب) فالثياب يكون فيها المهدب وغير المهدب. والحديث هنا أورده أبو داود حديث جابر بن سليم من أجل أنه كان محتبياً وأن الهدب على قدميه صلى الله عليه وسلم، الذي هو في أسفل الثوب المهدب. [ (أتيت النبي صلى الله عليه وسلم وهو محتب بشملة) ]. الاحتباء أن يجلس على مقعدته وينصب ساقيه، ثم يلف عليه تلك الشملة فيكون مثل المستند على شيء. والاحتباء الذي سبق أن مر وذُكر منعه هو الاحتباء في الثوب الواحد وقد نهى الرسول صلى الله عليه وسلم عنه؛ وذلك لأنه يكون فرجه ليس عليه ساتر من أعلى، ويمكن أن يرى من فوق، أما إذا كان عليه لباس آخر، ثم احتبى بشيء، فهذا لا مانع منه، وإنما المنع من الاحتباء الذي يكون فرجه بادياً من فوق.
تراجم رجال إسناد حديث (أتيت النبي صلى الله عليه وسلم وهو محتب بشملة وقد وقع هدبها على قدميه)

قوله: [ حدثنا عبيد الله بن محمد القرشي ]. عبيد الله بن محمد القرشي ثقة، أخرج له أبو داود و الترمذي و النسائي. [ حدثنا حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيدة أبي خداش ]. عبيدة أبو خداش مجهول أخرج له أبو داود و النسائي . [ عن أبي تميمة الهجيمي] أبو تميمة الهجيمي طريف بن مجالد ثقة، أخرج له البخاري وأصحاب السنن. [ عن جابر يعني: ابن سليم]. جابر بن سليم رضي الله عنه صحابي أخرج له أبو داود و الترمذي و النسائي .
الأسئلة

حكم صبغ المرأة شعرها بغير الحناء

السؤال: ما حكم صبغ شعر النساء بغير الحناء، علماً بأنه توجد في الأسواق صبغة للشعر بجميع الألوان؟ الجواب: الشعر الأبيض للرجال والنساء يغير بغير السواد. أما لو كانت شابة وشعرها أسود؛ لكن تريد أن تغير لونه فهذا الصبغ إذا كان يغطي الشعر ويكون مغلفاً له فإنه لا يجوز؛ لأنه يمنع من أن تمسح على الشعر في الوضوء وإنما تمسح على ذلك الغطاء الذي غطاه. بمعنى آخر: إذا كان هذا الصبغ مثل (البويه) التي تكون مغطية للشعر أو مغطية للجسد فمثل ذلك لا يجوز بلا إشكال، وأما غير ذلك فإن الشعر الأسود كما هو معلوم هو أحسن الشعر وأجمل الشعر، والذين شعورهم بين الصفرة والحمرة فهذا شعر الأوروبيين، واللون الأسود هو الجميل في حق النساء، وتغييره إلى اللون الأشقر أو الذي هو قريب من الصفرة إن كان تشبهاً بالأوروبيات اللاتي هذا شكل شعورهن فلا شك أن هذا محرم، وإن كان لغير ذلك فهو خلاف الأولى بلا شك؛ لأن الشعر الأسود هو أحسن الشعور بالنسبة للنساء.

حكم لبس العدسات الملونة

السؤال: ما حكم العدسات الملونة تتخذها المرأة للزينة؟! الجواب: إذا لم تكن طبية وليست من أجل الاستفادة فإن ذلك لا ينبغي، لا سيما وأنه قد يترتب على إلصاق العدسات بالعيون شيء من التأثير على العين، أما إذا كان لحاجة كأن يكون النظر ضعيفاً وهي تقوم مقام النظارة، فهذا لا بأس به؛ لكن كونها تصير على أشكال أخرى إما أشكال أعين الكفار أو ما إلى ذلك؛ إذا كان هذا هو المقصود فإن ذلك لا يجوز، وإذا كان لغير ذلك فلا شك أنه خلاف الأولى. وإذا كانت تتزين بها، كل عدسة على حسب الفستان الذي تلبسه، فأقول: بئست الزينة!

حكم الاجتماع للعزاء ثلاثة أيام

السؤال: ما حكم الاجتماع عند أهل الميت وتحديد العزاء بثلاثة أيام وصنع الطعام وغير ذلك؟ الجواب: لا نعلم شيئاً يدل على تحديد التعزية بثلاثة أيام، وأنه لا يعزى إلا في حدود ثلاثة أيام، بل يعزى ما دام العهد قريباً، ولو زاد على ثلاثة أيام، ولو وصل إلى أسبوع أو زاد على ذلك ما دام أن السلوان ما حصل، وما دام أن المصيبة والتأثر موجود. أما عندما يحصل طول العهد والمصيبة قد خفت عن النفس فلا حاجة للتعزية، ولكن يدعى للميت ولا يقال: أحسن الله عزاءكم؛ لأن العزاء قد حصل، والسلوان قد وجد بطول المكث وبمضي المدة. وأما صنع الطعام من أهل الميت فهذا لا يجوز، وإنما أهل الميت جاءهم ما يشغلهم، فالأصل أن يصنع لهم طعام ليأكلوه لأنهم مشغولون عن الطبخ ومشغولون عن القيام بهذا، فهذا هو الذي جاءت به السنة كما جاء في قصة جعفر قال: (اصنعوا لآل جعفر طعاماً فإنهم جاءهم ما يشغلهم) أما كونهم يصنعون الطعام، ويتكلفون، ويتجمع الناس من أجل الطعام كما يحصل في بعض البلاد من عمل سرادقات يتجمع فيها الناس للأكل فتكون مناسبة لمن يريد الأكل وتحصيله في هذه المناسبات، فهذا غير سائغ.

حكم من يقبض راتب يوم غاب فيه لوفاة قريب له

السؤال: غبت عن عملي في يوم توفي فيه أحد أقاربي، فهل يجوز لي قبض راتب ذلك اليوم؟ الجواب: يبدو أنه جائز، وأنه لا بأس بذلك؛ لأن التأثر لمثل هذا الحاديث شيء جُبِلَ عليه الناس؛ ولكن إن حضر فلا بأس وإن غاب فهو معذور.

حكم من يطلب شراء كفن من مكة أو المدينة

السؤال: يوصي كثير من الناس لمن يقدم على مكة أو المدينة أن يشتري له كفناً، فما حكم ذلك؟ الجواب: لا أعلم لهذا أساساً.

حكم حلق اللحية تجملاً لحديث (إن الله جميل يحب الجمال)

السؤال: بعض الناس يستدلون بقوله صلى الله عليه وسلم: (إن الله جميل يحب الجمال) على جواز حلق اللحية، ويقولون: إن حالق اللحية أجمل من الذي يعفيها؟ الجواب: الجمال النسوي للنساء، فإذا كان بهذا الاعتبار فنعم! والرسول صلى الله عليه وسلم قال: (لعن الله المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال) وأجمل وجه وجه نبينا محمد صلى الله عليه وسلم، وكان ذا لحية كثة، ذقن وعارضان صلوات الله وسلامه وبركاته عليه، وكان أصحابه يصلون وراءه فيستدلون على قراءته في الصلاة السرية باضطراب لحيته، أي: بحركتها في القراءة من الجوانب، فهذا هو جمال الرجال، وأما عدم الشعر فهذا الجمال النسوي للنساء.

تحريك الإصبع في التشهد

السؤال: كان النبي صلى الله عليه وسلم يحرك الإصبع عند لفظ الجلالة أو الدعاء؛ لكن رأيت الكثير من الناس يحركها من بداية التشهد إلى النهاية، فهل هناك رواية أخرى تدل على ذلك؟ الجواب: لا أعلم شيئاً يدل على أن الإنسان يحركها باستمرار، وإنما يحركها ويدعو بها، أي: عندما يأتي الدعاء: اللهم.. اللهم.. يحركها.

حكم لبس الأخضر من الثياب والقول بأنها ثياب أهل الجنة

السؤال: هل هناك حديث في استحباب لبس الأخضر من الثياب، وأنه لباس أهل الجنة كما يفعله الصوفية؟ الجواب: مسألة الاستحباب لا نعلم شيئاً يدل على استحبابه؛ والأمر -للاستحباب- جاء في البياض. وقد اشتهر عن بعض أهل البدع في بعض البلاد لبس ثياب بلون معين كالأخضر مثلاً، فإذا كان هذا شعاراً لأهل البدع، فالمناسب عدم لبس هذا الشعار.

حكم لبس النساء للأبيض من الثياب

السؤال: هل يجوز لبس البياض للنساء أم هو خاص للرجال؟ الجواب: يجوز، ولكن يلبس الثياب التي تناسبهن.

حكم لبس البنطال

السؤال: جاء في صحيح مسلم: (أن عبد الله بن عمرو دخل على النبي صلى الله عليه وسلم وعليه ثوب معصفر فقال له صلى الله عليه وسلم: لا تلبسها فإنها من ثياب الكفار) قال: فهل لبس البنطلون على هذا يكون من ثياب الكفار، ويعتبر حراماً؟ الجواب: معلوم أن من لباس الكفار البنطلون، والإنسان لا ينبغي له أن يستعمله، ولكن إذا احتاج إلى استعماله فليجعله على وجه يخالف الكفار بأن يكون واسعاً، ولا يكون ضيقاً يصف الجسم.

قول محمد بن إسماعيل بن عياش حدثني أبي مع أنه عيب عليه التحديث عن أبيه من غير سماع

السؤال: كيف نجمع بين ما عيب على محمد بن إسماعيل بن عياش عدم سماعه من أبيه وبين تصريحه بالتحديث في حديث أن النبي صلى الله عليه وسلم رأى في بيت إحدى نسائه صبغاً أحمر فلم يدخل حتى وارته، قال: (حدثني أبي)؟ الجواب: لا أدري، هل كلمة (حدثني) المقصود بها أنه سمع منه. -وهذا هو الأصل فيها- أو تجوزاً؟ لكن قد تستعمل (حدثني) بمعنى: (أخبرني) وتطلق على العرض الذي هو السماع من الشيخ، ومعلوم أن هذا يعتبر مثل السماع.

حكم دعاء ختم القرآن

السؤال: هل يجوز أن أدعو بدعاء ختم القرآن كلما ختمت؟ الجواب: نعم. إذا ختم يجوز له أن يدعو.

الجمع بين أدلة الإباحة والتحريم في لبس الأحمر من الثياب

السؤال: لماذا نقول في أحاديث النهي عن الأحمر: متعارضة؟ لماذا لا نقول بأن النهي متقدم والجواز متأخر؛ لأنه صلى الله عليه وسلم كان يخطب بمنى وعليه حلة حمراء، فيدل على أنه في أواخر حياته لبس الأحمر؟ الجواب: الجمع مقدم على النسخ؛ لأن الأحاديث المتعارضة إذا أمكن الجمع بينها فهو أولى من النسخ؛ لأن الجمع فيه إعمال الدليلين، فإذا لم يمكن الجمع انتقل إلى معرفة التاريخ أو غيره مما يصار به إلى تحديد الناسخ من المنسوخ."


شرح سنن أبي داود - 457

شرح سنن أبي داود [457]

الملبوسات الوارد ذكرها في السنة الشريفة والسيرة العطرة ينبغي الإلمام بها لأجل التأسي بخير خلق الله أجمعين صلى الله عليه وسلم. ومما ورد أنه كان يلبس عمامة محنكة تغطي الرأس ولها طرفان: طرف يدار من تحت الذقن والآخر يكون ذؤابة في مؤخرة العمامة. وقد نهى عن لبسة الصماء وعن الاحتباء في الثوب الواحد لما تؤدي إليه هاتان اللبستان من انكشاف العورة، وقد كان صلى الله عليه وسلم يحل الأزرار ويربطها.

العمائم

شرح حديث دخول رسول الله صلى الله عليه وسلم مكة وعليه عمامة سوداء

قال المصنف رحمه الله تعالى: [ باب في العمائم. حدثنا أبو الوليد الطيالسي و مسلم بن إبراهيم و موسى بن إسماعيل قالوا: حدثنا حماد عن أبي الزبير عن جابر رضي الله عنه (أن رسول الله صلى الله عليه وسلم دخل عام الفتح مكة وعليه عمامة سوداء) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في العمائم ] ذكر هنا ما يتعلق بغطاء الرأس، وهو العمائم، وأما عن استحبابها فالأمر في ذلك واسع. وقد أورد فيه حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما (أن النبي صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه عمامة سوداء) وهذا يدل على أنه صلى الله عليه وسلم دخل مكة عام الفتح وهو غير محرم، وكذلك أيضاً يدل على جواز لبس الأسود؛ لأنه قال: دخل وعليه عمامة سوداء، فهو دال على جواز لبس الأسود، وقد مر فيما مضى باب فيما يتعلق بالألوان من الثياب ومنها لبس السواد.
تراجم رجال إسناد حديث دخول رسول الله صلى الله عليه وسلم مكة وعليه عمامة سوداء

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ و مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ و موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ قالوا: حدثنا حماد ]. [ قالوا: حدثنا حماد ] وهو ابن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس المكي ، صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما صحابي جليل أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو أسامة عن مساور الوراق عن جعفر بن عمرو بن حريث عن أبيه رضي الله عنه أنه قال: (رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء قد أرخى طرفها بين كتفيه) ]. أورد أبو داود حديث عمرو بن حريث رضي الله تعالى عنه أنه قال: (رأيت النبي صلى الله عليه وسلم على المنبر -يعني: يخطب- وعليه عمامة سوداء قد أرخى طرفها بين كتفيه) فهذا فيه بيان أن الرسول صلى الله عليه وسلم لبس العمامة السوداء، وهو موافق لما تقدم، وأيضاً دال على أن العمامة لها طرف، وأنه قد أرخاه النبي صلى الله عليه وسلم بين كتفيه صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء)

[ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ عن أبي أسامة ]. أبو أسامة حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن مساور الوراق ]. مساور الوراق وهو صدوق، أخرج له مسلم وأصحاب السنن. [ عن جعفر بن عمرو بن حريث]. جعفر بن عمرو بن حريث وهو مقبول، أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن أبيه ]. هو عمرو بن حريث صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (.. فرق ما بيننا وبين المشركين العمائم على القلانس)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد الثقفي حدثنا محمد بن ربيعة حدثنا أبو الحسن العسقلاني عن أبي جعفر بن محمد بن علي بن ركانة عن أبيه (أن ركانة رضي الله عنه صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم، قال ركانة : وسمعت النبي صلى الله عليه وسلم يقول: فرق ما بيننا وبين المشركين العمائم على القلانس) ]. أورد أبو داود حديث ركانة رضي الله عنه أنه صارع النبي صلى الله عليه وسلم وصرعه النبي عليه الصلاة والسلام وأنه قال: (فرق ما بيننا وبين الكفار لبس العمائم على القلانس) يعني: أن يجمع بين القلنسوة والعمامة، فيلبس القلنسوة ثم العمامة فوقها. والحديث في إسناده ضعفاء متكلم فيهم، فهو لم يثبت عن النبي صلى الله عليه وسلم، وقد ذكر ذلك الألباني في ضعيف سنن أبي داود ؛ ولكنه في إرواء الغليل حسن إسناده فيما يتعلق بالمصارعة؛ لكن الإسناد الذي معنا فيه عدة ضعفاء.
تراجم رجال إسناد حديث (فرق ما بيننا وبين الكفار العمائم على القلانس)

قوله: [ حدثنا قتيبة بن سعيد الثقفي ]. قتيبة بن سعيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن ربيعة ]. محمد بن ربيعة صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ حدثنا أبو الحسن العسقلاني ]. أبو الحسن العسقلاني مجهول، أخرج له أبو داود و الترمذي . [ عن أبي جعفر بن محمد بن علي بن ركانة ]. أبو جعفر بن محمد بن علي بن ركانة مجهول، أخرج له أبو داود و الترمذي . [ عن أبيه ]. وهو مجهول، أخرج له أبو داود و الترمذي . [ عن ركانة ]. ركانة صحابي أخرج له أبو داود و الترمذي و ابن ماجة . لكن الإشكال أنه لا يوجد في التقريب: محمد بن علي بن ركانة، في هذه الطبقة إنما هو محمد بن ركانة، فكلمة (علي) هذه جاءت في نسخة من سنن أبي داود، أشار لها المزي، لكن (علي) لا يكون أباه، إلا إذا كان روى عن جده، فيكون مثلاً أباه باعتبار الجد، وإذا لم يدركه صار فيه علة أخرى وهي الانقطاع. وفي التقريب: محمد بن ركانة بن عبد يزيد المطلبي مجهول من الثالثة ووهم من ذكره في الصحابة أخرج له أبو داود و الترمذي . كما أن كلمة (علي) ما جاءت في جميع نسخ سنن أبي داود . وعلى كلٍ: الحديث فيه ثلاثة أشخاص مجهولون، وواحد منهم يكفي لتضعيف الحديث. زد على ذلك أنه مرسل؛ لأن قوله: (أن ركانة ) حكاية عن شيء قد حصل وهو ما شاهده ولا عاينه، فتكون علة رابعة.
شرح حديث (عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسماعيل مولى بني هاشم حدثنا عثمان بن عثمان الغطفاني حدثنا سليمان بن خربوذ حدثني شيخ من أهل المدينة سمعت عبد الرحمن بن عوف -رضي الله عنه- يقول: (عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي) ]. أورد أبو داود حديث عبد الرحمن بن عوف قال: (عممني رسول الله) يعني: أنه ألبسه العمامة، وعمل ذلك بيده صلى الله عليه وسلم. (فسدلها من بين يدي ومن خلفي) يعني: جعلها طرفين مسدولين أحدهما من الأمام والثاني من الخلف. والحديث ضعيف أو غير ثابت عن رسول الله صلى الله عليه وسلم. الملقي: جعل لها طرفين طرف من الأمام وطرف ذؤابة، فهي تلف ويجعل طرفاً من قدام وطرفاً من وراء، الذي يبدأ به يصير من قدام والذي ينتهى به يصير من وراء.

تراجم رجال إسناد حديث (عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي)

قوله: [ حدثنا محمد بن إسماعيل مولى بني هاشم]. محمد بن إسماعيل مولى بني هاشم يقول الحافظ : يحتمل أن يكون ابن أبي سمينة فهو ثقة أخرج له البخاري و أبو داود ، وإلا فهو مقبول أخرج له أبو داود. كلمة (وإلا فهو مقبول) غير واضحة؛ لأن المقبول معروف، وأما المجهول فهو الذي لا يعرف، فإذاً: لعلها (مجهول) وليس (مقبول)، ولهذا في ترجمتها قال عن أحدهما: إنه مجهول، والثاني قال عنه: إنه ابن أبي سمينة كما في تهذيب التهذيب، فالمقبول يكون صالحاً للاحتجاج إذا اعتضد، ويكون معروفاً، وأما هذا فغير معروف. وهذا هو الذي جرت عليه عادة الحافظ ابن حجر عندما يقول: كذا وإلا فهو مجهول، أي: أنه غير معروف، وليس في ترجمته تطويل وإنما فيها: فلان قال: مجهول، والثاني قال: إنه ابن أبي سمينة، وابن أبي سمينة هو الذي جاء في ترجمته أنه روى عنه أبو داود، وهو يروي عن عثمان بن عثمان، وقد ذكر أن مما يؤيد أنه هذا الذي هو ابن أبي سمينة أن أبا يعلى روى الحديث نفسه في مسنده وسماه: ابن أبي سمينة محمد بن إسماعيل، فيكون هو المتبادر إلى الذهن، وهو الثقة. [ حدثنا عثمان بن عثمان الغطفاني]. عثمان بن عثمان الغطفاني صدوق ربما وهم أخرج له مسلم و أبو داود و النسائي . [ حدثنا سليمان بن خربوذ]. سليمان بن خربوذ مجهول، أخرج له أبو داود . [ حدثني شيخ من أهل المدينة ]. شيخ من أهل المدينة مبهم غير معروف. [سمعت عبد الرحمن بن عوف ]. عبد الرحمن بن عوف رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد العشرة المبشرين بالجنة رضي الله عنه. وهذا الإسناد فيه ضعيفان: أحدهما مجهول العين، والآخر مبهم لا يعرف.
حكم لبس العمائم السوداء

حديث (أن النبي صلى الله عليه وسلم لبس عمامة سوداء) يدل على الجواز، ولا يدل على الاستحباب؛ لأن الأبيض والأسود والأحمر غير الخالص جائزة، وكذلك باب اللباس واسع؛ لكن إذا كان أهل البلد اعتادوا لباساً معيناً فليكن مثلهم ولا يخالفهم. وإذا كان شعاراً معروفاً لبعض أهل البدع فالابتعاد عنه أولى، بالإضافة إلى كونه ليس من زي البلد، وليس مما يستعمل في البلد، وهذا يرجح عدم استعماله.
لبسة الصماء

شرح حديث (نهى رسول الله صلى الله عليه وسلم عن لبستين...)

قال المصنف رحمه الله تعالى: [ باب في لبسة الصماء. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن لبستين: أن يحتبي الرجل مفضياً بفرجه إلى السماء، ويلبس ثوبه وأحد جانبيه خارج ويلقي ثوبه على عاتقه) ]. أورد أبو داود : [ باب لبسة الصماء ] والصماء هي نوع من اللباس، وفسرت بتفسيرين: الأول: أن يلبس ثوباً واحداً، أي: قطعة واحدة من قماش وليست قميصاً فيلتحف بها ويحكمها على جسده ويداه من الداخل، فيكون كأنه صخرة صماء ليس لها منافذ. والمحظور في هذه الهيئة هو ما يخشى من انكشاف العورة عندما يأتي أمر يفزعه، أو أنه قد يحتاج إلى إخراج يديه لأمر يقتضيه فلا يتمكن من ذلك. والتفسير الثاني هو: أن يلبس ثوباً واحداً ويخرج جنبه، معناه: أن يكون أحد كتفيه مكشوفاً والآخر مغطى، فهذا فيه احتمال انكشاف العورة؛ لأن الثوب الواحد ليس مثل الإزار والرداء، فالإزار يحصل به ستر العورة والرداء يمكن أن يضطبع به كما يحصل في الحج ويجعل اليد اليمنى مكشوفة والطرف الثاني قد وضع على الكتف الأيسر، فلا يكون فيه محظور من ناحية العورة؛ ولكن إذا كان الثوب واحداً فهذا هو الذي فيه احتمال أن تنكشف العورة بسببه. فيكون النهي عن هاتين اللبستين لأن كلاً منهما فيها محظور. [ (نهى رسول الله صلى الله عليه وسلم عن لبستين: أن يحتبي الرجل مفضياً بفرجه إلى السماء) ]. وهذه لبسة؛ لأن إحدى اللبستين هي اشتمال الصماء، واللبسة الثانية هي الاحتباء الذي هو على هذه الصورة المذكورة في الحديث، وهي أن الإنسان يجلس فيضع مقعدته على الأرض وينصب ساقيه ثم يلف على ساقيه مع ظهره ثوباً وليس عليه غيره، فيكون أعلاه مكشوفاً بحيث تبدو عورته من فوق، وقد نهي عن هذه الجلسة من هذه الناحية، وأما إذا كان على الإنسان قميص مثلاً وعمل هذا الاحتباء فإن ذلك لا بأس به، وقد مر بنا قريباً، وإنما الممنوع في حق الذي لا يكون عنده إلا ثوب واحد يحتبى به ويكون فرجه مكشوفاًً إلى الأعلى. [ (ويلبس ثوبه وأحد جانبيه خارج) ]. يعني: جانبي الإنسان، وليس جانبي الثوب، وهو الاضطباع، إلا أنه ليس عنده إلا ثوب واحد بدون إزار، أما إذا كان معه إزار واضطبع فهذا لا بأس به، وهو بالنسبة للحج في موضع واحد وهو عند الطواف، وإذا كان لباس الناس إزاراً ورداء فسواء اضطبع أو لم يضطبع، فذلك جائز ما دام أن العورة مستورة بالإزار. [ (ويلقي ثوبه على عاتقه) ]. يعني: طرف الثوب.
تراجم رجال إسناد حديث ( نهى رسول الله عن لبستين .... )

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق، رضي الله عنه وأرضاه.
شرح حديث (نهى رسول الله صلى الله عليه وسلم عن الصماء وعن الاحتباء في ثوب واحد) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر -رضي الله عنه- قال: (نهى رسول الله صلى الله عليه وسلم عن الصماء وعن الاحتباء في ثوب واحد) ]. أورد أبو داود حديث جابر رضي الله عنه وهو مجمل فيه النهي عن اشتمال الصماء، وعن الاحتباء في ثوب واحد. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر ]. وقد مر ذكرهم.
حل الأزرار

شرح حديث ( ... فبايعناه وإن قميصه لمطلق الأزرار )

قال المصنف رحمه الله تعالى: [ باب في حل الأزرار. حدثنا النفيلي و أحمد بن يونس قالا: حدثنا زهير حدثنا عروة بن عبد الله -قال ابن نفيل : ابن قشير أبو مهل الجعفي - حدثنا معاوية بن قرة حدثني أبي قال: (أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة، فبايعناه وإن قميصه لمطلق الأزرار، قال: فبايعته، ثم أدخلت يدي في جيب قميصه فمسست الخاتم، قال عروة: فما رأيت معاوية ، ولا ابنه قط إلا مطلقي أزرارهما في شتاء ولا حر، ولا يزرران أزرارهما أبداً) ]. أورد أبو داود [ باب في حل الأزرار ] الأزرار جمع زر، والزر هو ما يزر به جيب القميص، وحله: عدم زره. أورد حديث قرة بن إياس رضي الله عنه أنه جاء مع نفر إلى رسول الله صلى الله عليه وسلم، وقد رآه لابساً قميصاً محلول الأزرار؛ فكان معاوية وابنه مطلقي الأزرار، ولا يزررانها لا في شتاء ولا حر، ولا يزرران أزرارهما أبداً. هذا الحديث دل على أنهم رأوه محلول الأزرار، ولا يعني هذا أنه محلول الأزرار دائماً وأبداً، وأن هذا شأنه، وإلا فلماذا تتخذ الأزرار إذا كان الإنسان سيكون جيبه مفتوحاً باستمرار، ولكن هذه هي الرؤية التي رآها قرة، فأراد أن يكون على هذه الهيئة التي رأى عليها رسول الله صلى الله عليه وسلم، ولا يعني هذا أن الأزرار وتشترى وتركب في الثياب ثم لا تزر أبداً، هذا لا يدل عليه الحديث. وقوله: (محلول الأزرار) يدل على أنه كان يحل ويزر، وفي هذه الحالة كان محلولاً؛ لأنه لو لم يكن يزر في بعض الأحيان ما كان لوضعه من الأصل حاجة؛ لكن كونه يشترى ويوضع في القميص إنما يوضع لحاجة، لا للزينة، وإنما يوضع لكونه يزر، والتعبير بكونه محلولاً يعني أنه مطلق الأزرار، ومفهوم ذلك أنه يكون مطلقاً وغير مطلق، وأنه يزره في بعض الأحيان ويطلقه في بعض الأحيان، فتكون هذه الهيئة التي رآه عليها دليلاً على جواز إطلاق الأزرار، ووضعها يدل على زرها والاستفادة من وضعها. يزر الثوب أبداً، ولعل هذا الصحابي رضي الله عنه رأى هذه الهيئة وأراد أن يفعل تلك الهيئة التي رأى رسول الله صلى الله عليه وسلم عليها؛ لكن ذلك لا يعني أن هذا شأنه، وهذا ديدنه أبداً صلوات الله وسلامه وبركاته عليه. وقد كان السلف يستعملون الأزرار، وهي جمع زر، وفي القاموس: أزرار وزرور، وقد جاء في صحيح مسلم في حديث جابر الطويل في صفة الحج أنه جاء إليه جماعة وفيهم محمد بن علي بن الحسين بن علي بن أبي طالب وقالوا: حدثنا عن حجة رسول الله صلى الله عليه وسلم، وكان قد كبر وعمي رضي الله عنه، فسألهم عن أسمائهم، فكل أخبره باسمه، ولما جاء عند محمد قال له: أنا محمد بن علي بن الحسين فاستثناه وقربه، قال: فوضع يده عليّ وفتح زري الأعلى ثم فتح زري الأسفل ثم أدخل يده ووضعها على صدري ثم حدث بالحديث الطويل. [ عن قرة رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق الأزرار قال: فبايعته ثم أدخلت يدي في جيب قميصه فمسست الخاتم) ]. الخاتم هو خاتم النبوة الذي كان في مؤخر كتفه عليه الصلاة والسلام. قوله: [ (قال عروة: فما رأيت معاوية ولا ابنه قط إلا مطلقي أزرارهما في شتاء ولا حر، ولا يزرران أزرارهما أبداً) ]. ابنه ليس معنا في السند، لأن عروة يروي عن معاوية بن قرة عن أبيه.
تراجم رجال إسناد حديث (فبايعناه وإن قميصه لمطلق الأزرار)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ و أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عروة بن عبد الله -قال ابن نفيل : ابن قشير أبو مهل الجعفي- ]. أي: أن ابن نفيل -الذي هو أحد الشيخين لأبي داود وهو النفيلي زاد في نسبته بابن قشير أبو مهل الجعفي، وأما الشيخ الثاني فما ذكره إلا عروة بن عبد الله فقط. وهو ثقة أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن معاوية بن قرة ]. معاوية بن قرة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ] قرة وهو صحابي أخرج له البخاري في الأدب المفرد وأصحاب السنن. يمكن أن يكون ابنه إياس بن معاوية بن قرة القاضي المشهور.

التقنع

شرح حديث (هذا رسول الله صلى الله عليه وسلم مقبلاً متقنعاً ...)

قال المصنف رحمه الله تعالى: [ باب في التقنع. حدثنا محمد بن داود بن سفيان حدثنا عبد الرزاق أخبرنا معمر قال: قال الزهري : قال عروة : قالت عائشة رضي الله عنها: (بينا نحن جلوس في بيتنا في نحر الظهيرة قال قائل لأبي بكر رضي الله عنه: هذا رسول الله صلى الله عليه وسلم مقبلاً متقنعاً في ساعة لم يكن يأتينا فيها، فجاء رسول الله صلى الله عليه وسلم فاستأذن، فأذن له فدخل) ]. أورد أبو داود: [ باب في التقنع ] والتقنع هو تغطية الرأس مع شيء من مقدم الوجه، وغالباً ما يكون لعدم الظهور والبروز أو لأمر من الأمور مثلما حصل في غزوة تبوك لما مر بديار ثمود أنه قنع رأسه وأسرع -عليه الصلاة والسلام-. قال في العون: هو تغطية الرأس وأكثر الوجه برداء أو غيره، (متقنعاً) أي: مغطياً رأسه بالقناع أي: بطرف ردائه على ما هو عادة العرب لحر الظهيرة، ويمكن أنه أراد التستر لكي لا يعرفه كل أحد. يعني أنه كان عليه إزار ورداء، فوضع طرف الرداء على رأسه، وقد يجعل الرداء كله على الرأس، ويكون مثل وضع الغترة التي تستعمل الآن ومثلما يفعل بعض الحجاج قبل أن يحرم حيث يجعل الرداء على رأسه؛ كما في طريقه إلى أبيار علي قبل الإحرام من المدينة، فيضعه على رأسه لأنه لا يقال له محرم، وتغطية الرأس إنما ينهى عنها بعد الإحرام، وليس بعد لبس ثوب الإحرام، وكذلك بعدما يحلق الإنسان رأسه يضع الرداء على رأسه ويغطي رأسه؛ لكن قد يكون مثلما ذكر أنه يجعل طرف الرداء على رأسه.
تراجم رجال إسناد حديث (هذا رسول الله صلى الله عليه وسلم مقبلاً متقنعاً...)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول أخرج له أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري اليماني ثقة، أخرج له أصحاب الكتب الستة. [قال الزهري: ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ قال عروة ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي من أكثر الرواة عن رسول الله صلى الله عليه وسلم، وهي من أوعية السنة وحفظتها رضي الله تعالى عنها وأرضاها، ولا سيما ما يتعلق بالأمور الخاصة بالبيت والأمور التي تجري بين الرجل وأهل بيته مما يمكن إفشاؤه وإظهاره، فقد حفظت الشيء الكثير رضي الله تعالى عنها وأرضاها. والحديث أخرجه البخاري في اللباس، باب التقنع في وصف هجرة النبي صلى الله عليه وسلم.
حكم التلثم في الصلاة

ليس للإنسان أن يتلثم في صلاته، وإنما يكشف وجهه، والتلثم أو التقنع الذي حصل من النبي صلى الله عليه وسلم كان في غير الصلاة وإن كان هناك برد."


شرح سنن أبي داود - 458

شرح سنن أبي داود [458]

إسبال الإزار من الأدواء الاجتماعية التي جاء الشرع الحكيم بمعالجتها، وفي السنة النبوية ما يؤكد أن هذا العمل محرم، بل ورد ما يدل على أنه من الكبائر، وأنه مظنة للعذاب يوم القيامة، وتضمنت النصوص النبوية آداب اللباس للمؤمن، ومنها: ألا ينزل ثوبه من إزار أو قميص أو غيرهما عن الكعبين بقصد الخيلاء أو بغير ذلك، غير أن إثم المسبل خيلاء أعظم جرماً عند الله تعالى.

تحريم الإسبال

شرح حديث (وإياك وإسبال الإزار فإنها من المخيلة ... )

قال المصنف رحمه الله تعالى: [ باب ما جاء في إسبال الإزار. حدثنا مسدد حدثنا يحيى عن أبي غفار قال: حدثنا أبو تميمة الهجيمي -و أبو تميمة اسمه: طريف بن مجالد - عن أبي جري جابر بن سليم قال: (رأيت رجلاً يصدر الناس عن رأيه، لا يقول شيئاً إلا صدروا عنه، قلت: من هذا؟ قالوا: هذا رسول الله صلى الله عليه وسلم. قلت: عليك السلام يا رسول الله! مرتين. قال: لا تقل: عليك السلام، فإن (عليك السلام) تحية الميت، قل: السلام عليك. قال: قلت: أنت رسول الله صلى الله عليه وسلم؟ قال: أنا رسول الله الذي إذا أصابك ضر فدعوته كشفه عنك، وإن أصابك عام سنة فدعوته أنبتها لك، وإذا كنت بأرض قفراء -أو فلاة- فضلت راحلتك فدعوته ردها عليك، قال: قلت: اعهد إلي. قال: لا تسبن أحداً. قال: فما سببت بعده حراً ولا عبداً ولا بعيراً ولا شاة. قال: ولا تحقرن شيئاً من المعروف، وأن تكلم أخاك وأنت منبسط إليه وجهك؛ إن ذلك من المعروف، وارفع إزارك إلى نصف الساق، فإن أبيت فإلى الكعبين، وإياك وإسبال الإزار فإنها من المخيلة، وإن الله لا يحب المخيلة، وإن امرؤ شتمك وعيرك بما يعلم فيك فلا تعيره بما تعلم فيه، فإنما وبال ذلك عليه) ]. أورد أبو داود حادثة جابر بن سليم رضي الله عنه، وهي أنه رأى رجلاً يصدر الناس عن رأيه، أي يقومون بما يأمرهم به وبما يرشدهم إليه صلوات الله وسلامه وبركاته عليه، فجاء إليه حتى وصل إليه وقال: (عليك السلام يا رسول الله! فقال عليه الصلاة والسلام: لا تقل: عليك السلام، فإن (عليك السلام) تحية الميت) والسلام يقدم على المدعو له، فيقال: السلام عليك، ولا يقال: عليك السلام. وقوله: (تحية الميت) يعني: أن هذا هو الذي اعتادوه في أشعارهم؛ فإنهم يقدمون (عليك) على الدعاء بالسلام، فيقولون مثلاً: عليك سلام الله، أو عليك مني السلام وليس المعنى أن هذا هو المشروع في السلام على الأموات، بل السلام على الأموات كالسلام على الأحياء، يقدم الدعاء أولاً، ولهذا كان النبي عليه الصلاة والسلام يقول: (السلام عليكم أهل الديار)، عندما يذهب إلى البقيع، ولا يقول: عليكم السلام أهل الديار، فالسلام على الحي والميت فيه تقديم الدعاء على المُسَلَّم عليه. فمعنى قوله: (عليك السلام تحية الموتى) أن هذا هو الذي اعتادوه وكانوا يفعلونه لا أنه سنة، أو مشروع في حق الأموات بل لقد جاءت السنة بتقديم الدعاء على المُسَلَّم عليه: (السلام عليكم أهل الديار)، (السلام عليكم ورحمة الله وبركاته) عندما يسلم الإنسان على الأحياء، ويسلم على الأموات كما يسلم على الأحياء. فقوله: (إنها تحية الموتى) لا يدل على أن هذه سنة، وإنما هو إخبار بالذي قد حصل منهم وألفوه، في أشعارهم ومنها ما رثى به عبدة بن الطبيب قيس بن عاصم التميمي المنقري وهو من الصحابة المشهورين، وكان من عظماء الرجال، وقد قال فيه: عليك سلام الله قيس بن عاصم ورحمته ما شاء أن يترحما ومنه قوله: وما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدما وهذا البيت الثاني عظيم يعني: يدل على عظم شأن الذي فُقِد، وقد صار هذا البيت كالمثل يتمثل به عندما يفقد شخص له شأن وله منزلة، ويكون موته خسارة كبيرة فادحة، فإنه يقال: وما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدما مثل الشيخ عبد العزيز بن باز رحمة الله عليه، ومثل الشيخ محمد بن عثيمين رحمة الله عليه، مثلها يصلح أن يقال فيه مثل هذا البيت؛ لأن موتهما مصيبة وخسارة كبيرة ونقص، وبه يتبين قول الرسول صلى الله عليه وسلم: (إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بموت العلماء). قوله: [ (قلت: أنت رسول الله صلى الله عليه وسلم؟ قال: أنا رسول الله الذي إذا أصابك ضر فدعوته كشفه عنك، وإن أصابك عام سنة فدعوته أنبتها لك، وإذا كنت بأرض قفراء أو فلاة فضلت راحلتك فدعوته ردها عليك) ]. لما سأله: (أنت رسول الله؟ قال: أنا رسول الله) الذي من شأنه كذا وكذا، وذكر شيئاً من صفات الله عز وجل، فذكر أنه (إذا أصابك ضر فدعوته كشفه عنك)؛ لأنه لا يكشف الضر إلا هو أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلَاً مَا تَذَكَّرُونَ [النمل:62]. قوله: [ (وإن أصابك عام سنة فدعوته أنبتها لك) ]. (عام سنة) يعني: جدب وقحط، فإذا كانت سنة مجدبة ودعي الله عز وجل فإنه هو الذي ينزل المطر وينبت النبات وهو الذي يستغاث به، وهو الذي يرجى، وهو الذي يدعى، وهو الذي بيده ملكوت كل شيء وبيده كل الخير سبحانه وتعالى. وإذا كنت بأرض فلاة أو قفراء يعني: مجدبة. (فضلت راحلتك فدعوته ردها عليك) يعني: أن كل شيء بيد الله عز وجل، فهو الذي يدعى، وهو الذي يرجى، والدعاء عبادة، والعبادة من حق الله عز وجل قال الله عز وجل: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدَاً [الجن:18]، وقال: أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ [النمل:62]، وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [غافر:60] وغير ذلك من الآيات التي فيها أن الدعاء إنما يكون لله عز وجل، وقد جاء في الحديث عن النبي عليه الصلاة والسلام أنه قال: (الدعاء هو العبادة). قوله: (اعهد إلي) يعني: أوصني بوصية أستفيد منها وأعتمد عليها. (قال: لا تسب أحداً) يعني: احفظ لسانك من السباب. قوله: [ (قال: فما سببت بعده حراً ولا عبداً ولا بعيراً ولا شاة) ]. أي أنه بعد هذا العهد وهذه الوصية ما سب إنساناً ولا حيواناً، وإنما حفظ لسانه، وهذا يدلنا على ما كان عليه أصحاب الرسول صلى الله عليه وسلم ورضي الله عنهم وأرضاهم من الانصياع لما يأتي عن الله وعن رسوله عليه الصلاة والسلام، والاستسلام والانقياد وتنفيذ الشيء الذي يؤمرون به، فهم أحرص الناس على كل خير وأسبق الناس إلى كل خير، وهم القدوة وهم الواسطة بين الناس وبين رسول الله عليه الصلاة والسلام، وما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة الكرام رضي الله عنهم وأرضاهم. قوله: (ولا تحقرن شيئاً من المعروف) ]. يعني: ولو كان يسيراً، فإن الشيء اليسير في موضعه وفي الحاجة الداعية إليه يكون كبيراً وعظيماً، وهذا فيه إشارة وحث على بذل الإحسان وبذل المعروف وألا يتقالَّ الإنسان الشيء الذي يخرجه وينفقه، فإن الشيء القليل ممن لا يملك الكثير يقع موقعه في حق من هو بحاجة إلى ذلك الشيء القليل، فلا يتهاون الإنسان، ويستسهل النفقة أو الصدقة ولو كان بالشيء اليسير؛ لأن الشيء اليسير ينفع الفقير الذي ليس بيده شيء، وليس عنده شيء، فالإنسان لا يتهاون في ذلك ولا يستهين بالشيء القليل ويقول: إن هذا لا يكفي؛ فالشيء القليل خير من لا شيء. قوله: [ (وأن تكلم أخاك وأنت منبسط إليه وجهك؛ إن ذلك من المعروف) ]. المعروف لا يكون خاصاً بإعطاء المال، وإنما يكون -أيضاً- بالمعاملة الطيبة؛ فكون الإنسان يكلم غيره وهو منطلق الوجه هذا من المعروف، وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (والكلمة الطيبة صدقة) يعني: صدقة من الإنسان على نفسه، وصدقة منه على غيره، فهي صدقة على نفسه؛ لأنه تكلم بكلام طيب، وصدقة منه على غيره؛ لأنه قابل غيره بكلام حسن طيب، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة)، يعني: يعطي ما تيسر، وإن لم يجد يرد بكلام طيب وبكلام حسن. قوله: [ (وارفع إزارك إلى نصف الساق) ]. أي: أن الإزار لا يرفع مطلقاً، وإنما يكون حده الأعلى نصف الساق، ولا بأس بنزوله إلى ما فوق الكعبين، ولا يجوز نزوله عن الكعبين، وقد جاء عن النبي صلى الله عليه وسلم قوله: (ما أسفل من الكعبين فهو في النار). قوله: [ (فإن أبيت فإلى الكعبين) ]. يعني: إلى ما دونهما، فلا يغطيهما بحيث يصل إليهما، بل يكونان مكشوفين، وقد وردت الأحاديث في النهي عن الإسبال، وكذلك ورد ما يدل على الكيفية المشروعة التي ينبغي أن يكون عليها الإزار أكثر مما جاء في القمص، وذلك لأن الإزار قد يسترخي، فإذا جعل إلى نصف الساق فذلك يعني أنه إذا نزل ينزل إلى منطقة سائغة، ولو جعل قريباً جداً من الكعبين فيمكن أن ينزل إذا استرخى فيغطي الكعبين ويقع في المحذور، بخلاف القميص؛ فإن الأصل في القميص أنه لا يسترخي لكونه مشدوداً بالكتفين، وإنما الذي قد ينزل الإزار. وعلى هذا: فإن الإزار وكذلك القميص يكون في حدود هذه المسافة التي فوق الكعبين إلى نصف الساق. قوله: [ (وإياك وإسبال الإزار فإنها من المخيلة) ]. الإسبال هو نزول الثوب عن الكعبين، والمخيلة: هي الخيلاء، وكون الإسبال من الخيلاء ليس بلازم ألا يصدق عليه النهي إلا مع الخيلاء، ولكنه من أسبابه الخيلاء، أو قد يحصل بسببه الخيلاء، وإلا فإنه قد يقع من إنسان بأن يسترخي إزاره مثلما حصل لأبي بكر رضي الله عنه من غير قصد منه، ويتعاهده كلما نزل رفعه، ولكن لا يقال: إنه لا ينهى عنه إلا إذا كان القصد منه الخيلاء ويقول أحدهم: أنا ما أريد الخيلاء، إذاً: لا بأس أن أنزل عن الكعبين وأسبل في ثيابي! فإن النهي عام، وأما ذكر المخيلة فمعناه أن ذلك مظنة الخيلاء، والرسول صلى الله عليه وسلم يقول: (ما أسفل من الكعبين فهو في النار) وهذا يدلنا على أنه متى حصل الإسبال فسواء قصد الخيلاء أو لم يقصد ما دام أنه نازل عن الكعبين؛ فهو محرم وصاحبه آثم، لكنه يتفاوت فمن عنده هذا القصد السيئ أعظم جرماً ممن ليس عنده ذلك القص

تراجم رجال إسناد حديث ( وإياك وإسبال الإزار فإنها من المخيلة ... )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي غفار ]. هو مثنى بن سعد ليس به بأس -يعني: صدوق-، أخرج له البخاري في الأدب المفرد أبو داود و الترمذي و النسائي . [ حدثنا أبو تميمة الهجيمي -واسمه ]. الشيخ: عن أبي تميمة الهجيمي -واسمه طريف بن مجالد - ]. وهو ثقة أخرج له البخاري وأصحاب السنن. [ عن أبي جري جابر بن سليم ]. أبو جري جابر بن سليم رضي الله عنه صحابي أخرج له أبو داود و الترمذي و النسائي .

تحريم الإسبال في القميص والإزار

والقميص كالإزار لحديث ابن عمر موقوفاً: [ (ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص) ] ولكن الأحاديث وردت في الإزار أكثر؛ لأن فيه مجالاً للاسترخاء.

شرح حديث ( من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة .. )

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا موسى بن عقبة عن سالم بن عبد الله عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة. فقال أبو بكر رضي الله عنه: إن أحد جانبي إزاري يسترخي، إني لأتعاهد ذلك منه. قال: لست ممن يفعله خيلاء) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (من جر إزاره خيلاء لم ينظر الله إليه يوم القيامة). قوله: (ثوبه) لفظ الثوب واسع، يشمل الإزار وغير الإزار، والإزار: هو القطعة الواحدة تشد على وسط الجسد وتستر من وسط الجسد حتى قرب الكعبين، ويقال لها -أيضاً- ثوب، وكذلك القميص يقال له ثوب، وكلها مجموعة يقال لها: ثياب، سواءً كانت قميصاً أو إزاراً أو قطعة واحدة ليست إزاراً ولا رداءً. وقول النبي عليه الصلاة والسلام: (من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة) يدل على أن إسبال الثياب من الكبائر، وأنه خطير، وأنه إذا كان موصوفاً بهذا الوصف الذي هو الخيلاء فهو في غاية الخطورة، وإذا لم يكن بوصف الخيلاء -أو قصد الخيلاء- فإن ذلك حرام. والأحاديث جاءت في النهي عن الإسبال على سبيل العموم؛ لكن جاء في بعضها بيان خطورة الإسبال مع الخيلاء، فدل ذلك على أن الإسبال بقصد الخيلاء فيه وعيد شديد، وأن الإسبال بدون قصد الخيلاء فيه وعيد، ولكنه دون الشيء الذي جاء فيه الخيلاء، وجاء في بعض الأحاديث العموم من غير تقييد، يعني: أن المسبل ذنبه كبير وجرمه عظيم، ولكن يشمل ما كان بخيلاء وما كان بغير خيلاء، وما كان فيه تقييد بالخيلاء يكون أخطر وأشد، وحديث ابن عمر فيه تقييد بالخيلاء. وقوله: (لم ينظر الله إليه يوم القيامة) المقصود به أنه لا ينظر إليه نظر رحمة وإحسان، بل نظر غضب وسخط، فهذا من جنس الكلام الذي يأتي مضافاً أو منفياً عن بعض الناس يوم القيامة ويكون مثبتاً لهم في بعض المواضع، والمثبت غير المنفي كما في قوله: (ثلاثة لا يكلمهم يوم القيامة ولا ينظر إليهم ولا يزكيهم) فإن قوله: (لا يكلمهم) هذا نفي للتكليم الذي فيه رحمة وإحسان إليهم، وأما التكليم الذي فيه توبيخ وتقريع فهو ثابت في حقهم كما في قوله عز وجل: قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108]، فإن هذا كلام ولكنه كلام توبيخ وتقريع، وعلى هذا فالمنفي هو الذي يعود عليهم بالخير وهو الذي فيه إحسان إليهم ورحمة بهم، والذي فيه الإثبات هو الذي فيه توبيخ وتقريع لهم، فيكون النظر من هذا القبيل، فالنظر الذي فيه إحسان ورحمة بهم هو المنفي، ولا ينفي وجود نظر مع سخط وغضب، وعلى هذا فالمنفي المراد به ما كان من جنس الكلام المنفي. قوله: (قال أبو بكر رضي الله عنه: إن أحد شقي إزاري يسترخي فأتعاهده) أبو بكر رضي الله عنه كان إزاره يسترخي من غير قصد منه، ومع ذلك فإنه يجذبه ويرفعه ويتعاهده بالرفع كلما نزل، وقد خشي أبو بكر أن يكون ممن يعنيهم هذا الكلام، فذكر ذلك للنبي عليه الصلاة والسلام فقال: (أنت لست ممن يفعله خيلاء) أي: أنه يحصل منه بغير قصد سيئ، وليست فيه تلك النية السيئة.

تراجم رجال إسناد حديث ( من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة )

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا موسى بن عقبة ]. هو موسى بن عقبة المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

تفسير قوله ( لم ينظر الله إليه )

أما تفسير قوله صلى الله عليه وسلم: (لم ينظر الله إليه) بـ(لم يرحمه) كما قال الحافظ ابن حجر فلا يقال: إن النفي يراد به نفي الرحمة؛ ولكنه من نتائجه ومن لوازمه عدم الرحمة.

النهي عن الإسبال خاص بالرجال دون النساء

وقوله: (من جر ثوبه ..) الحديث؛ لا يشمل النساء، فقد ورد في حقهن أنهن يرخين ثيابهن ويطلنها وراءهن، فدل ذلك على أن هذا خاص بالرجال، وليس ذلك في حق النساء؛ لأن المطلوب في حقهن الستر والتستر، ولهذا جاء الإذن لهن بإرخاء ذيولهن.

حكم القول بجواز الإسبال إذا كان بدون خيلاء

هناك من يقول: إن المذاهب الأربعة على جواز الإسبال من غير خيلاء، ولا يجوز الخروج عن المذاهب الأربعة، فنقول: أولاً: لا نعلم أن هذا الكلام الذي قيل صحيح، وأن هذا في المذاهب الأربعة؛ ولكن المسلم عليه أن يعول على الدليل، ومعلوم أن الدليل واضح في تحريم الإسبال، والأئمة الأربعة يوصون باتباع الدليل، ويحثون على اتباع الأدلة والأخذ بالسنن الثابتة عن رسول الله صلى الله عليه وسلم، والنبي عليه الصلاة والسلام ما ذكر فرقاً بين أن يكون بقصد الخيلاء أو من غير قصد له، هناك فرق من ناحية شدة الجرم والذنب، لا أنه شيء سائغ بدون خيلاء غير سائغ معها. والنبي صلى الله عليه وسلم عندما أرشد رجلاً إلى رفع ثوبه ما قال له: أنت تفعله خيلاء أو ما تفعله خيلاء؟! وإنما أرشد إلى رفع الثوب، وفي قصة عمر رضي الله عنه مع قصة الشاب الذي جاء يعوده في مرض موته وقد امتدحه وأثنى عليه، أنه لما ذهب الشاب إذا ثوبه يمس الأرض، فقال: ردوا علي الغلام، ثم قال له: ارفع ثوبك، فإنه أتقى لربك وأبقى لثوبك، ما قال له: هل أنت تريد الإسبال خيلاء أو ما تريده خيلاء؟ إن كنت تريد خيلاء فهو حرام وعليك أن ترفعه، وإن كنت لا تريد خيلاء فما في ذلك بأس! ليس هناك إلا: ارفع ثوبك، ليس هناك سؤال واستفسار، وإنما هناك: ارفع ثوبك، وأرشده إلى فائدتين تعود مصلحتهما على المنصوح: إحداهما: دنيوية بحتة، وهي كون الإنسان يبقي على ثوبه، وأنه لا يتعرض للوسخ ولا يتعرض للبلى. والثانية: دنيوية وأخروية، وهي تقوى الله. وهذا من جنس ما جاء في الحديث عن النبي صلى الله عليه وسلم: (السواك مطهرة للفم، مرضاة للرب) فائدة دنيوية بحتة، وهي طهارة الفم، وفائدة أخروية ودنيوية وهي: مرضاة الله عز وجل، ومعلوم أن مرضاة الله عز وجل تحصل فوائدها في الدنيا وفي الآخرة.

الإسبال دون قصد وتعمد الخيلاء من الكبائر

إسبال الإزار بغير قصد الخيلاء من الكبائر؛ لأن النهي عنه جاء مطلقاً يشمل ما كان بخيلاء وما كان بغير خيلاء، والكبائر تتفاوت، فليست على حد سواء؛ والأحاديث في تحريم الإسبال وردت على سبيل الإطلاق، فلا يقال: إنه يحمل على الخيلاء فقط، وإنه يجوز في غير الخيلاء، وإنما الراجح أن الإسبال يحرم وهو من الكبائر وإن انضاف إليه قصد الخيلاء فهو أعظم إثماً..

شرح حديث (لا يقبل الله صلاة رجل مسبل )

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان حدثنا يحيى عن أبي جعفر عن عطاء بن يسار عن أبي هريرة قال: (بينما رجل يصلي مسبلاً إزاره فقال له رسول الله صلى الله عليه وسلم: اذهب فتوضأ. فذهب فتوضأ ثم جاء، فقال: اذهب فتوضأ. فقال له رجل: يا رسول الله! ما لك أمرته أن يتوضأ؟ ثم سكت عنه. قال: إنه كان يصلي وهو مسبل إزاره، وإن الله لا يقبل صلاة رجل مسبل) ]. هذا الحديث يدل على خطورة إسبال الإزار، وأن الله تعالى لا يقبل صلاة المسبل. ولكن الحديث ضعيف؛ لأن فيه رجلاً لا يحتج به، وأيضاً المتن فيه نكارة من ناحية كون صلاة الإنسان لا تصح ولا يصح وضوءه إن صلى مسبلاً، وأن عليه أن يعيد الوضوء ويعيد الصلاة؛ فقد جاءت نصوص أخرى تدل على أن الله لا يقبل صلاة بعض الناس بسبب المعاصي، ومع ذلك لا يقال إن عليهم أن يعيدوها، مثلما جاء في الذي يأتي ساحراً أو كاهناً أنه لا تقبل له صلاة أربعين يوماً، وليس معنى ذلك أنه يعيد الصلاة؛ ولكنه يحرم ثوابها، ويحال بينه وبين ثوابها، وهذا الحديث الذي معنا فيه أن الوضوء يعاد، وبعض أهل العلم قال: إن هذه معصية، والمعصية فيها خطورة، والإنسان إذا توضأ وصلى يكون في ذلك جهاد للنفس، وإغاظة للشيطان، وقد جاء في بعض الأحاديث أن الإنسان يتوضأ عند الغضب ويصلي، لكن القول بأن صلاته تبطل فيه نظر. والراجح أن الصلاة صحيحة والإسبال حرام، فيعاقب على إساءته ويثاب على صلاته، مثلاً: لو أن إنساناً صلى في ثوب حرير، فإنه مطيع عاص، ولو صلى في أرض مغصوبة فهو مطيع عاص؛ فصلاته صحيحة وهو آثم لفعله المعصية، فكذلك الذي يصلي وهو مسبل إزاره، صلاته صحيحة وهو آثم في الإسبال، أما كون وضوئه ينتقض أو أنه يحتاج إلى إعادة الوضوء ثم إعادة الصلاة فهذا مشكل وفيه نكارة، ومع ذلك فالإسناد فيه أبو جعفر وهو لا يحتج به.

تراجم رجال إسناد حديث ( إن الله لا يقبل صلاة رجل مسبل )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير اليمامي ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي جعفر ]. أبو جعفر وهو المدني الأنصاري ، وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.

شرح حديث (ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم.. وذكر منهم المسبل)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن خرشة بن الحر عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (ثلاثة لا يكلمهم الله، ولا ينظر إليهم يوم القيامة، ولا يزكيهم، ولهم عذاب أليم. قلت: من هم يا رسول الله؟ قد خابوا وخسروا! فأعادها ثلاثاً قلت: من هم يا رسول الله؟ خابوا وخسروا! فقال: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب أو الفاجر) ]. أورد أبو داود حديث أبي ذر الغفاري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (ثلاثة لا يكلمهم الله، ولا ينظر إليهم يوم القيامة، ولا يزكيهم، ولهم عذاب أليم. فقالوا: خابوا وخسروا يا رسول الله! من هم؟ قال: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب أو الفاجر). قوله صلى الله عليه وسلم: (ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم) هذا يدل على أن تلك الأعمال من الكبائر، وهي الإسبال والمن بالعطية وكذلك الحلف كذباً في السلع لتنفيقها وترويجها وترغيب الناس في الشراء منها. وتقديم النبي صلى الله عليه وسلم ذكر الثلاث بالعدد، ثم وصفها بهذه الأوصاف قبل أن يذكرها؛ من كمال بيانه عليه الصلاة والسلام، وذلك أن النفوس عندما تذكر لها هذه الصفات الثلاث فإنها تتشوق وتتشوف وتكون متهيئة لمعرفة هذه الثلاث التي وصفت بهذه الأوصاف الدالة على خطورتها؛ فهذا من كمال بيانه صلى الله عليه وسلم ونصحه لأمته عليه الصلاة والسلام. أيضاً ذكر العدد فيه فائدة وهي أن الإنسان يطالب نفسه بالعدد، وأن العدد اكتمل أو لم يكتمل، فإما أن يستوفي وإما أن يكون هناك نقص حصل فيبحث عنه، فهذه فائدة العدد وفائدة ذكر الأوصاف، فهذا التقديم لأجل الاهتمام وتحفيز النفوس على الاستعداد والتهيؤ لاستيعاب الشيء الذي سيذكر؛ لأن مثل ذلك دال على أهميته، وهذا من بيانه عليه الصلاة والسلام والطريقة التي يتبعها في بيان الأحكام، ومن كمال نصحه لأمته عليه الصلاة والسلام. ولذلك نظائر كثيرة منها ما يكون بالعدد الذي هو (ثلاثة) ومنها ما يكون أكثر، ومنها ما هو أقل من ذلك، كما في الحديث الذي أخرجه البخاري في آخر صحيحه من حديث أبي هريرة : (كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم) فإنه بين صلى الله عليه وسلم أن الكلمتين الموصوفتين بهذه الصفات الثلاث شأنهما عظيم، ثم بينهما بقوله: (سبحان الله وبحمده، سبحان الله العظيم)، فعندما يسمع الإنسان قوله: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان) يتساءل: ما هما الكلمتان اللتان هذا شأنهما؟ فيتحفه بالإجابة (سبحان الله وبحمده، سبحان الله العظيم). وقوله: [ (ولا ينظر الله إليهم) ] هذا من جنس الذي مر: (لا ينظر الله إلى من جر ثوبه خيلاء) يعني: النظر الذي يترتب عليه فائدة للمنظور إليه، والنفي هنا هو لتلك الفائدة، وأما النظر الذي فيه مضرة فهو من جنس الكلام الذي فيه مضرة كقوله تعالى: اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108] فهذا كلام، وهنا نفى الكلام (لا يكلمهم الله يوم القيامة) يعني: لا يكلمهم كلاماً فيه مصلحتهم، وكلاماً هو مفيد لهم، وكلاماً فيه إحسان إليهم. قوله: [ (المسبل) ] هذا هو محل الشاهد، وهو مطلق يدل على تحريم الإسبال مطلقاً، ولكن إذا كان بقصد خيلاء صار أشد وأعظم، وإذا كان بدون خيلاء فهو شديد وعظيم. قوله: [ (والمنان) ] والمنان: الذي يمن بما أعطى، أي: إذا أعطى شيئاً مَنَّ به على من أعطاه. قوله: [ (والمنفق سلعته بالحلف الكاذب) ] أي: يروجها، ويجعل الذي يريد الشراء يرغب في السلعة ويحرص عليها تصديقاً لبائعها الحالف كذباً ليوهمه. وكذلك يدخل في الإثم إذا كان يصف السلعة بأنها كذا ويقسم: والله إنها كذا والله إنها بكذا؛ من أجل أن يرغب فيها الناس، وهذا علاوة على أن الكذب في حد ذاته خطير، ولكنه إذا كان لأمر باطل يكون أشد وأشد.

تراجم رجال إسناد حديث: (ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم .. ) وتراجم رجال إسناده

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن مدرك ]. علي بن مدرك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زرعة بن عمرو بن جرير ]. أبو زرعة بن عمرو بن جرير ثقة، أخرج له أصحاب الكتب الستة. [ عن خرشة بن الحر ]. مختلف في صحبته، أخرج له أصحاب الكتب الستة. الملقي: [ عن أبي ذر ]. أبو ذر الغفاري جندب بن جنادة رضي الله عنه وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث أبي ذر (ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان عن الأعمش عن سليمان بن مسهر عن خرشة بن الحر عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم بهذا.. والأول أتم. قال: (المنان الذي لا يعطي شيئاً إلا مِنَّة) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله. [ والأول أتم ] أي: الذي سبق وذكر متنه في الإسناد السابق، وذكر أن مما جاء في الطريق الثاني من الزيادة توضيح المنان بأنه الذي لا يعطي شيئاً إلا مِنَّة، يعني: مِنَّة على من أعطاه إياه. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. وهو سليمان بن مهران الكاهلي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سليمان بن مسهر ]. هو سليمان بن مسهر ، ثقة أخرج له مسلم و أبو داود و النسائي . [ عن خرشة بن الحر عن أبي ذر ]. وقد مر ذكرهما.

شرح حديث (نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو عامر -يعني: عبد الملك بن عمرو - حدثنا هشام بن سعد عن قيس بن بشر التغلبي أخبرني أبي -وكان جليساً لأبي الدرداء - قال: كان بدمشق رجل من أصحاب النبي صلى الله عليه وسلم يقال له: ابن الحنظلية رضي الله عنه، وكان رجلاً متوحداً قلما يجالس الناس إنما هو في صلاة، فإذا فرغ فإنما هو تسبيح وتكبير حتى يأتي أهله، فمر بنا ونحن عند أبي الدرداء فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! قال: (بعث رسول الله صلى الله عليه وسلم سرية فقدمت، فجاء رجل منهم فجلس في المجلس الذي يجلس فيه رسول الله صلى الله عليه وآله وسلم فقال لرجل إلى جنبه: لو رأيتنا حين التقينا نحن والعدو فحمل فلان فطعن فقال: خذها مني وأنا الغلام الغفاري كيف ترى في قوله؟ قال: ما أراه إلا قد بطل أجره، فسمع بذلك آخر فقال: ما أرى بذلك بأساً، فتنازعا حتى سمع رسول الله صلى الله عليه وسلم فقال: سبحان الله! لا بأس أن يؤجر ويحمد، فرأيت أبا الدرداء سر بذلك، وجعل يرفع رأسه إليه ويقول: أنت سمعت ذلك من رسول الله صلى الله عليه وسلم؟ فيقول: نعم. فما زال يعيد عليه حتى إني لأقول: ليبركن على ركبتيه. قال: فمر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! قال: قال لنا رسول الله صلى الله عليه وسلم: المنفق على الخيل كالباسط يده بالصدقة لا يقبضها. ثم مر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! قال: قال لنا رسول الله صلى الله عليه وسلم: نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره. فبلغ ذلك خريماً فعجل فأخذ شفرة فقطع بها جمته إلى أذنيه، ورفع إزاره إلى أنصاف ساقيه. ثم مر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إنكم قادمون على إخوانكم، فأصلحوا رحالكم وأصلحوا لباسكم حتى تكونوا كأنكم شامة في الناس، فإن الله لا يحب الفحش ولا التفحش. قال أبو داود : وكذلك قال أبو نعيم عن هشام قال: حتى تكونوا كالشامة في الناس) ]. أورد أبو داود حديث رجل من الصحابة، هو سهل بن الحنظلية رضي الله عنه وكان في الشام، وكان رجلاً معتزلاً للناس، وليس كثير المخالطة، وإنما هو مشتغل بالعبادة والذكر والتسبيح والتهليل، فمر يوماً على مجلس فيه أبو الدرداء ، فقال أبو الدرداء : (كلمة تنفعنا ولا تضرك) يعني: ذكّرنا بشيء أو حدثنا بشيء ينفعنا ولا يضرك، والكلمة يراد بها الكلام لا يقصد بها كلمة واحدة؛ لأن الكلمة يراد بها الكلمة الواحدة ويراد بها الكلام، كما يقال: فلان ألقى كلمة أو عنده كلمة، أي: كلام، وكذلك جاء في اللغة وفي الحديث، ومنه حديث: (كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان) وكلمة الإخلاص (لا إله إلا الله)، وهي عدة كلمات، فالكلمة تطلق على الكلمة الواحدة، وتطلق على الكلام، ولهذا يقول ابن مالك في أول الألفية عن الكلام: واحده كلمة والقول عم وكلمة بها كلام قد يؤم أي: الكلمة قد يقصد بها الكلام، وهنا قوله: (كلمة تنفعنا ولا تضرك) يعني: حدثنا بحديث وبكلام ينفعنا ولا يضرك، وليس المقصود منه الكلمة المفردة، وإنما المقصود منه الكلام؛ لأن الكلمة تطلق على الكلام. وقوله: (تنفعنا ولا تضرك) يعني: نحن نربح وأنت لا تخسر، وفي الحقيقة أن الكلمة منه تنفعهم وتنفعه وليست المسألة فقط مجرد ارتفاع الضرر عنه، بل النفع حاصل؛ لأن الإنسان إذا دل إلى خير وأرشد إلى خير وحدث بخير فإنه ينتفع، وقد قال عليه الصلاة والسلام: (من دعا إلى هدى كان له أجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه إثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً). والمخالطة مع النفع خير من العزلة، وإذا كانت المخالطة فيها ضرر ولا يترتب من ورائها نفع فالعزلة أفضل. فالعزلة تكون أفضل باعتبار والمخالطة تكون أفضل باعتبار آخر، فالذي يخالط الناس ويصبر على أذاهم وينفعهم خير من الذي يعتزلهم ولا يفيدهم شيئاً؛ ولكن إذا لم يحصل منه نفع، لعلة لا تمكنه من النفع، أو كانت الخلطة تؤدي إلى ضرر؛ فعند ذلك تكون العزلة خيراً له. قوله: [ (بعث رسول الله صلى الله عليه وآله وسلم سرية) ]. السرية هي قطعة من الجيش تقتطع وترسل لمهمة ثم تعود، وقيل: إن غايتها إلى أربعمائة شخص، وقد تكون أقل من ذلك، فمن حين خروجها إلى رجوعها يقال لها سرية، فإذا دخلت في الجيش خرجت عن كونها سرية وصارت من ضمن الجيش، وفي جملة الجيش. فرجعت السرية، وجاء رجل منهم وجلس في المجلس الذي كان يجلس فيه النبي صلى الله عليه وسلم وجلسوا في انتظاره، وكانوا يتحدثون قبل أن يصل صلى الله عليه وسلم، فقال ذلك الرجل الذي جلس لرجل بجواره: (لو رأيتنا حين التقينا نحن والعدو فحمل فلان فطعن وقال: خذها مني وأنا الغلام الغفاري؛ كيف ترى في قوله؟ قال: ما أراه إلا قد بطل أجره) يعني: كونه قال هذا الكلام، لأن فيه سمعة وفيه ثناء على نفسه بالشيء الذي قد حصل منه. فقال الآخر: (ما أرى بذلك بأساً!) يعني: عكس كلام صاحبه الأول. فسمع النبي صلى الله عليه وسلم فقال: (سبحان الله! لا بأس أن يؤجر وأن يحمد) يعني: يحصل له هذا وهذا، يحصل الأجر ويحصل الحمد. قوله: [ (فرأيت أبا الدرداء سر بذلك، وجعل يرفع رأسه إليه، ويقول: أنت سمعت ذلك من رسول الله صلى الله عليه وسلم؟ فيقول: نعم. فما زال يعيد عليه حتى إني لأقول: ليبركن على ركبتيه) ]. وهذا الذي جاء في الحديث عن النبي صلى الله عليه وسلم أيد كلام الثاني الذي قال: لا بأس به، والنبي صلى الله عليه وسلم قال: (لا بأس أن يؤجر ويحمد) أي: أنه يحصل له الأجر ويحصل له الحمد، فسرَّ بذلك أبو الدرداء وصار يردد عليه: (أأنت سمعت هذا من رسول الله صلى الله عليه وسلم؟) حتى قال بشر : (حتى إني لأقول: ليبركن على ركبتيه) يعني: من شدة اهتمامه ومطالبة ذلك الشخص بتأكيد هذا الكلام، وأنه سمعه من رسول الله صلى الله عليه وسلم. قوله: [ (فمر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! قال: قال لنا رسول الله صلى الله عليه وآله وسلم: المنفق على الخيل كالباسط يده بالصدقة لا يقبضها) ]. أي: أنه مر بهم مرة ثانية فقال له أبو الدرداء مثلما قال في اليوم الأول: (كلمة تنفعنا ولا تضرك! فقال: قال رسول الله صلى الله عليه وسلم: المنفق على الخيل كالباسط يده في الصدقة لا يقبضها). ومعناه: كأنه مستمر في الإنفاق، فالذي ينفق على الخيل أجره مستمر متتابع كثير؛ لأن شأن الخيل في الجهاد عظيم، وقد قال عليه الصلاة والسلام: (الخيل معقود في نواصيها الخير إلى يوم القيامة)، والإنفاق على الخيل هو في سبيل الله، وهو صدقة جارية مستمرة كشأن الذي يده مبسوطة منفقة ومستمرة بالإنفاق. قوله: [ (ثم مر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! قال: قال لنا رسول الله صلى الله عليه وسلم: نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره. فبلغ ذلك خريماً فعجل فأخذ شفرة فقطع بها جمته إلى أذنيه، ورفع إزاره إلى أنصاف ساقيه) ]. مر بهم الثالثة فقال أبو الدرداء الكلمة السابقة نفسها: (كلمة تنفعنا ولا تضرك). قوله: [ (فبلغ ذلك خريماً فعجل فأخذ شفرة فقطع بها جمته إلى أذنيه، ورفع إزاره إلى أنصاف ساقيه) يعني: القطع للشعر والرفع للإزار إلى أنصاف الساقين، وهذا هو محل الشاهد من إيراد الحديث الطويل في هذا الباب. قوله: [ (ثم مر بنا يوماً آخر فقال له أبو الدرداء : كلمة تنفعنا ولا تضرك! فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إنكم قادمون على إخوانكم، فأصلحوا رحالكم وأصلحوا لباسكم حتى تكونوا كأنكم شامة في الناس، فإن الله لا يحب الفحش ولا التفحش) ]. أي أنه مر بهم في المرة الرابعة فقال له الكلمة نفسها: (كلمة تنفعنا ولا تضرك!) فقال: قال رسول الله صلى الله عليه وسلم: (إنكم قادمون على إخوانكم) أي: أنهم كانوا في سفر فقال لهم: (إنكم قادمون على إخوانكم، فأصلحوا رحالكم وأصلحوا ثيابكم حتى تكونوا كأنكم شامة في الناس) والمقصود كالشيء الواضح الجلي في الناس. [ (فإن الله لا يحب الفحش ولا التفحش) ]. الفحش: يطلق على الفحش من القول، لكن سياق الكلام عن إصلاح الظاهر بالثياب الحسنة والترجل، وكأنه يطلق على الحالة السيئة والحالة القبيحة غير الجميلة.

تراجم رجال إسناد حديث (نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره)

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا أبو عامر -يعني: عبد الملك بن عمرو - ]. أبو عامر عبد الملك بن عمرو العقدي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن قيس بن بشر التغلبي ]. قيس بن بشر التغلبي مقبول أخرج له أبو داود . [ عن أبيه ]. أبوه بشر التغلبي صدوق أخرج له أبو داود . أما ابن الحنظلية فهو سهل بن الحنظلية رضي الله عنه، وحديثه أخرجه البخاري في الأدب المفرد و أبو داود و النسائي ، والحديث في إسناده هذا الرجل المقبول، وقد ضعفه الألباني بسببه. [ قال أبو داود : وكذلك قال أبو نعيم عن هشام ]. أبو نعيم هو الفضل بن دكين الكوفي ، ثقة أخرج له أصحاب الكتب الستة، و هشام هو ابن سعد الذي تقدم في الإسناد.

السنة في الشعر وحكم طوله

الحديث يدل على عدم تطويل الشعر حتى يصل إلى الأذنين لقوله: (لولا طول جمته)، وقد قصر خريم شعره حتى صار إلى شحمة الأذنين رضي الله عنه، مثلما كان شعر رسول الله صلى الله عليه وسلم يصل شحمة الأذنين لا ينزل عن ذلك، وهذا قد نزل فأعاده امتثالاً حتى كان كشعر رسول الله صلى الله عليه وسلم.

فضيلة العناية بالخيل في سبيل الله والإعداد للجهاد

المراد بقوله: [ (المنفق على الخيل) ] أي: في الجهاد وفي غير الجهاد، يعني: في تهيئة أهل الجهاد، ففي تهيئة أهل الجهاد وفي إعداد أهل الجهاد كذلك هو إنفاق عليها؛ لأن بقاءها والتمكن من الاستفادة منها إنما هو بصيانتها واقتنائها والإنفاق عليها والإحسان إليها حتى يستفاد منها عند الحاجة إليها، وليس بلازم أن يكون الإنفاق وقت الجهاد فقط، وأن الإنفاق عليها في غير الجهاد ليس فيه أجر. ويقاس عليه كذلك تعاهد ورعاية الأسلحة للمسلمين؟ فيؤجر فاعل ذلك قياساً على المنفق على الخيل، ولا شك أن في إعداد العدة وتهيئتها والمحافظة عليها أجراً عظيماً.

سرور أبي الدرداء بقول النبي صلى الله عليه وسلم (سبحان الله لا بأس أن يؤجر ويحمد)

علة سرور أبي الدرداء بقول النبي صلى الله عليه وسلم: (سبحان الله! لا بأس أن يؤجر ويحمد) لأن فيما أن عمله لا يحبط بقوله ذلك، يعني: كون الشخص يحصل منه شيء مثل هذا الذي جرى في هذا الحديث؛ لا يحبط عمله؛ لأن الذي شق عليه خشية أن يحبط عمله، فالرسول صلى الله عليه وسلم بين أنه لا يحبط عمله، وأنه لا بأس أن يؤجر ويحمد.

حكم ذكر الرجل بما يكره في غيبته لمصلحة تعود عليه

وفيه دلالة على جواز ذكر المسلم بما يكره وإن كان غائباً، لقوله عليه الصلاة والسلام: (نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره) وهذا إذا كان في ذكره بعيبه مصلحة له، ومنها أن يتدارك النقص الحاصل، فهذه نصيحة بطريقة غير مباشرة، وتعتبر دواءً ناجحاً، وكأن هذا من جنس الحديث الآخر الذي قال: (نعم الرجل عبد الله لو كان يقوم من الليل).

معنى قوله (كأنكم شامة)

أما معنى قوله صلى الله عليه وسلم: (كأنكم شامة) فليس المقصود لبس ثياب الشهرة، لكنه ظهور بالخير وبروز بالخير وإظهار لنعمة الله شكراً لله سبحانه."


شرح سنن أبي داود - 459

شرح سنن أبي داود [459]

الكبر من كبائر الذنوب، وصاحبه متوعد بالعذاب والنار، لأن الكبير هو الله، وهو صاحب العظمة والكبرياء، فمن نازعه في ذلك عذبه، كما أن الكبر ينافي التواضع والاستكانة التي حض الشارع وأمر على لزومها وترك التعالي والترفع عن العباد.

تحريم الكبر

شرح حديث (الكبرياء ردائي والعظمة إزاري...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الكبر. حدثنا موسى بن إسماعيل حدثنا حماد . ح: وحدثنا هناد -يعني: ابن السري - عن أبي الأحوص المعنى: عن عطاء بن السائب -قال موسى : عن سلمان الأغر ، وقال هناد : عن الأغر أبي مسلم - عن أبي هريرة رضي الله عنه -قال هناد : قال: قال رسول الله صلى الله عليه وسلم-: (قال الله عز وجل: الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحداً منهما قذفته في النار) ]. قوله رحمه الله تعالى: [ باب في الكبر ] يعني: في تحريمه، وأن صاحبه مذموم ومتوعد، وأن الكبرياء والعظمة إنما هي لله عز وجل، وهو الكبير العظيم المتعالي سبحانه وتعالى، والتعالي والترفع والتكبر والتعاظم من الخلق مذموم؛ لأن المطلوب في حقهم أن يكونوا عبيداً لله مستضعفين، فعليهم أن يتواضعوا لله عز وجل، وألا يتعالوا ويتكبروا على غيرهم. فأورد أبو داود هذه الترجمة، وهي عن الكبر وبيان ما ورد فيه من الوعيد، ومن التخويف والزجر والردع لمتعاطيه. أورد حديث أبي هريرة رضي الله عنه مرفوعاً وهو حديث قدسي: (قال الله عز وجل: العظمة إزاري والكبرياء ردائي، فمن نازعني في شيء منهما قذفته في النار). قوله سبحانه وتعالى في الحديث القدسي: (العظمة إزاري والكبرياء ردائي) يعني: أن هذه من الخصائص التي يختص بها سبحانه وتعالى، وهي ملازمة لله، وليس لغيره أن يبحث عنها وأن يتطلبها؛ لأن هذه من خصائص الله عز وجل. وقوله: (إزاري وردائي) الشاهد من الحديث أن الله تعالى مختص بها وأنه لا ينازعه أحد فيها، كما أن من يكون له إزار ورداء من الخلق فإن ذلك الإزار والرداء مختص به ليس لأحد غيره مشاركته فيه. ومن صفات الله عز وجل (صفة العظمة) و(صفة الكبرياء)، وذكر الإزار والرداء إشارة إلى الاختصاص، وإلى عدم الأحقية في المنازعة فيها، فلا يقال: إن لله إزاراً. ويُسْكَت عن التفصيل، وإنما يقال: إن لله الكبرياء وله العظمة، وأن الله عز وجل بين أنه مختص بها كما أن من يكون من الناس عليه إزار ورداء فإن إزاره ورداءه مختصان به، فدل هذا على أن ذلك من خصائص الله سبحانه وتعالى، وأن ليس لأحد أن يتعاطى ذلك أو يتطلب ذلك أو يبحث عن ذلك أو يؤمل أن يحصل له ذلك؛ لأن هذا خصائص الله سبحانه وتعالى. وهذا اللفظ الذي جاء في هذا الحديث من جنس اللفظ الذي جاء عن النبي صلى الله عليه وسلم في الأنصار في غزوة حنين لما وجدوا في أنفسهم أنهم لا يحصل لهم ما حصل للناس، فجمعهم في مكان وتحدث معهم، وقال: بلغني أنكم وجدتم في أنفسكم، إذ لم يحصل لكم ما حصل للناس، قالوا: نعم، يا رسول الله! قال: (أما ترضون أن يذهب الناس بالشاة والبعير وتذهبون برسول الله صلى الله عليه وسلم إلى رحالكم؟ ثم قال: الأنصار شعار، والناس دثار) يعني: الأنصار بمنزلة الشعار، وهو ما يلي الجسد من الثياب، لقربهم منه ولاتصالهم به، (والناس دثار) يعني: مثل الثوب الذي بعد الشعار وليس ملاصقاً للجسد، فهذا بيان للقرب والاختصاص به، وأن لهم الصلة الوثيقة بالرسول صلى الله عليه وسلم. وهذا الذي في الحديث فيه اختصاص الله عز وجل بالكبرياء، وأنه ليس لأحد أن ينازعه فيها سبحانه وتعالى، فهو الكبير المتعالي ذو الجلال والإكرام والعظمة والكبرياء، والعظمة لا تكون إلا لله سبحانه وتعالى. أما الفرق بين الكبرياء والعظمة فالمعاني متقاربة، والعظمة تكون مثلاً صفة لله عز وجل, والكبرياء تتعلق بأنه ذو الكبرياء على غيره، وأن غيره مفتقر إليه، وأنه بحاجة إليه، يعني: فبعض الصفات وبعض الأسماء تتقارب في معانيها، ويكون بينها فروق دقيقة، وبعضها يكون مماثلاً، مثل: الرحمن والرحيم، كل منهما مشتق من الرحمة، ولكن (الرحمن) أعظم من (الرحيم) ولهذا يطلق على غير الله: رحيم، ولا يطلق على غير الله رحمان، فالرحمن من الأسماء الخاصة به التي لا تطلق على غيره، لا يقال: فلان رحمان، ويقال: فلان رحيم، وقد وصف الله نبيه بأنه بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]، ولهذا لما قيل لمسيلمة الكذاب : رحمان اليمامة حصل له لقب ملازم لاسمه وهو الكذاب؛ بحيث لا يقال: مسيلمة فقط، بل يقال: مسيلمة الكذاب كأنه اسم مركب.
تراجم إسناد حديث (الكبرياء ردائي والعظمة إزاري..)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل مرَّ ذكره. وحماد هو: ابن سلمة بن دينار ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح: وحدثنا هناد بن السري ]. (ح) معناها التحول من إسناد إلى إسناد. وهناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي الأحوص ]. أبو الأحوص سلام بن سليم الحنفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج حديثه البخاري وأصحاب السنن، وهنا يروي عنه أبو الأحوص ، وحماد بن سلمة ، وليسا من الذين سمعوا منه قبل الاختلاط؛ لأن حماد بن سلمة مختلف فيه، ومعلوم أن المختلف فيه كأنه يعتبر غير سامع؛ لأنه لابد من تحقق السماع قبل الاختلاط حتى يقبل حديثه، و أبو الأحوص لم يسمع منه قبل الاختلاط؛ لكن الحديث ورد في صحيح مسلم من حديث أبي هريرة وصحابي آخر بنفس المعنى إلا أن فيه لفظ (العزة) بدل (العظمة). وعطاء بن السائب ليس من رجال مسلم ولهذا قيل: إنه من رجال البخاري وأصحاب السنن. [ قال: موسى عن سلمان الأغر ، وقال هناد : عن الأغر أبي مسلم ]. (قال: موسى ) الذي هو الشيخ الأول: (عن سلمان الأغر)، وقال الشيخ الثاني -وهو هناد -: عن الأغر أبي مسلم ، وهما رجلان، ولكن كل منهما ثقة. سلمان أخرج له أصحاب الكتب الستة، و الأغر أبو مسلم أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه مر ذكره. [ قال هناد : قال: قال رسول الله صلى الله عليه وسلم: قال الله عز وجل ]. أي: أن الذي قال: (قال رسول الله..) هو هناد الشيخ الثاني في السند.
حكم القول بأن لله إزاراً ورداء دون تفصيل

في ذكر الإزار والرداء لله سبحانه وتعالى فنقول كما قال الله عز وجل: (العظمة إزاري والكبرياء ردائي) لكن كنوننا نقول: (له إزار) أو (له رداء) ونطلق قد يقطع الكلام ولا يتصل بشيء فيكون شيئاً خطيراً غير لائق بالله سبحانه وتعالى.
وجه إيراد النهي عن الكبر في كتاب اللباس

وجه إيراد أبي داود [ باب الكبر ] في كتاب اللباس أنه لما ذكر الإسبال، والإسبال يكون للكبر ولغيره، وقد ذكر الحديث الذي فيه النهي عن الإسبال لأجل التعاظم والخيلاء، فذكر -بالمناسبة- الكبر الذي ذم الإسبال لأنه يؤدي إليه أو لأنه سبب للوصول إليه، وأنه يضاعف إثم الإسبال.
حكم لفظ (العظمة) من ناحية المتن

الحديث في صحيح مسلم فيه لفظ (العزة) بدلاً عن (العظمة) لكن لا يقال: لفظة (العظمة) شاذة أو منكرة؛ لأنها جاءت من حديث عطاء ؛ لأن وصف الله عز وجل بالعظمة لا يشاركه فيه أحد، والعزة لا يشاركه فيها أحد.
شرح حديث (لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا أبو بكر -يعني: ابن عياش - عن الأعمش عن إبراهيم عن علقمة عن عبد الله رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر، ولا يدخل النار من كان في قلبه مثقال خردلة من إيمان) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر) هذا في ذم الكبر وبيان خطورته، وأنه من الكبائر، وأن صاحبه متطلب ما ليس له، وتارك للشيء الذي هو له، وهو التواضع الذي يقابله التكبر والترفع والتعاظم. قوله: (مثقال حبة من خردل من كبر) يعني: شيئاً يسيراً من الكبر؛ فإن ذلك سبب في عدم دخول الجنة، والمقصود من ذلك بيان الزجر والتحذير من الكبر، ولا يعني ذلك أن من يكون كذلك يكون من أهل النار الذين هم الكفار، فإن مرتكب الكبيرة أمره إلى الله عز وجل إن شاء تجاوز عنه وإن شاء عذبه، ولكنه إذا عذبه لا يخلده في النار خلود الكفار، بل لا بد أن يخرج منها ويدخل الجنة، فيكون فاته ما حصل لغيره ممن سلم من الكبر وكان فيمن يدخلون الجنة ولا يعذبون في النار، فإن أهل الجنة في الجنة ينعمون وهو في النار يعذب بسبب كبره. فهذا لا يعني أنه لا يدخل الجنة أصلاً، فإن الله عز وجل أخبر بأن كل ذنب دون الشرك فهو تحت مشيئته سبحانه وتعالى، وكل ذنب لم يغفره الله عز وجل لمن كان غير مشرك فإنه لا يخلد صاحبه في النار، وإنما يدخل النار إذا شاء الله أن يدخلها ويعذب فيها على مقدار جرمه، ثم يخرج من النار ويدخل الجنة، ولا يبقى في النار إلا الكفار الذين هم أهلها والذين لا سبيل لهم إلى الخروج منها فإن الجنة عليهم حرام. (ولا يدخل النار من كان في قلبه مثقال خردلة من إيمان) يعني: أنه لا يدخلها دخولاً يكون له خلوداً، وأما كونه يدخلها جزاء على ما عنده من الكبائر التي لم يتجاوز الله عنها فذلك وارد، كما جاءت بذلك الأحاديث الدالة على أن أصحاب الكبائر يدخلون النار إذا لم يعف الله عنهم، ولكنه إذا دخل لا يدخل دخول خلود.
تراجم رجال إسناد حديث (لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر -يعني: ابن عياش - ]. أبو بكر بن عياش وهو ثقة أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن الأعمش عن إبراهيم عن علقمة ]. الأعمش مر ذكره. و إبراهيم هو: ابن يزيد بن قيس النخعي الكوفي ، ثقة محدث فقيه أخرج له أصحاب الكتب الستة. وعلقمة هو: النخعي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه الصحابي الجليل، وهو أحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : رواه القسملي عن الأعمش مثله ]. القسملي عبد العزيز بن مسلم ، ثقة ربما وهم، أخرج له أصحاب الكتب إلا ابن ماجة .
الكبر والإيمان لا يجتمعان

والإيمان يجتمع مع الكبائر مع المعاصي، والمؤمن يكون عنده إيمان وعنده معاص كبائر -إذا كان قد ارتكب كبائر- وصغائر، فيكون عنده إيمان وعنده نقص في الإيمان بسبب الكبائر، فلا يقال: إنهما لا يجتمعان بحيث لا يكون المؤمن موصوفاً بالإيمان إلا إذا كان خالياً من الكبر، يمكن أن يكون مؤمناً ناقص الإيمان لما عنده من الكبر فالجمع بين الإيمان وحصول الكبيرة هذا مذهب أهل السنة والجماعة، وهم وسط بين المرجئة وبين الخوارج والمعتزلة. المرجئة فرطوا وأهملوا وقالوا: مرتكب الكبيرة مؤمن كامل الإيمان، فلا فرق بين أتقى الناس وأفجر الناس في الإيمان، ولا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة. وهذا تغليب لجانب الوعد وإهمال لجانب الوعيد. في مقابل ذلك الإفراط والتشديد والغلو الذي حصل من الخوارج والمعتزلة، فاتفق الخوارج والمعتزلة على خروج مرتكب الكبيرة من الإيمان، لكن هل دخل في الكفر؟ الخوارج قالوا: دخل في الكفر. والمعتزلة قالوا: خرج من الإيمان ولم يدخل في الكفر، فهو في منزلة بين المنزلتين، وهم متفقون على أنه في الآخرة مخلد في النار، وفي الدنيا مختلف عليه بينهم، هؤلاء قالوا إنه كافر، وهؤلاء قالوا إنه في منزلة بين المنزلتين، وهم متفقون على أنه ليس بمؤمن، فقد خرج من الإيمان فكان كافراً على قول الخوارج، وفي منزلة بين المنزلتين على قول المعتزلة. وأهل السنة والجماعة قالوا: هو مؤمن ناقص الإيمان وهذا القول وسط، فأهل السنة وسط بين طرفين وهدىً بين ضلالتين هما غاية التفريط وغاية الإفراط، فقالوا: هو مؤمن عاصٍ وليس بكافر، ما خرج من الإيمان، وبذلك خالفوا الخوارج والمعتزلة الذين قالوا: ليس بمؤمن. أهل السنة والجماعة توسطوا بين الخوارج والمعتزلة من جهة وهم المفرطون الغالون، وبين المرجئة المفرطون المتساهلون المتسيبون الذين جعلوا الأمور كلها فوضى، وأنه لا فرق بين أتقى الناس وأفجر الناس. فأهل السنة قالوا في مرتكب الكبيرة: مؤمن ناقص الإيمان، فقولهم: (مؤمن) خالفوا به الخوارج والمعتزلة الذين قالوا: ما هو بمؤمن، وقولهم: (ناقص الإيمان) خالفوا به المرجئة الذين قالوا: كامل الإيمان. فالمرجئة غلبوا جانب الوعد وأهملوا جانب الوعيد، والخوارج والمعتزلة غلبوا جانب الوعيد وأهملوا جانب الوعد، وأهل السنة أخذوا بالوعد والوعيد فقالوا: (هو مؤمن) وهذا أخذٌ منهم بالوعد وقالوا: (إنه ناقص الإيمان) وهذا أخذ منهم بجانب الوعيد. فهم وسط بين أبواب العقيدة المتناقضة المختلفة، وسط في هذا الباب بين المرجئة وبين الخوارج والمعتزلة، ووسط في الصفات بين المشبهة والمعطلة، ووسط في أصحاب الرسول صلى الله عليه وسلم بين الروافض والنواصب فعندهم محبة الجميع وعدم الغلو في أحد ولا الجفاء لأحد، فلا جفاء عندهم ولا إفراط. فهم وسط في أبواب العقيدة المختلفة، وهذا الباب الذي معنا فيما يتعلق بمرتكب الكبيرة واضح، يعني: بأنهم قالوا عن مرتكب الكبيرة: مؤمن ناقص الإيمان، فيُحَبّ على ما عنده من الإيمان ويُبْغَض على ما عنده من الفسق والعصيان فيكون جامعاً بين كونه محبوباً وكونه مبغوضاً، والحب والبغض في الشيء الواحد يجتمعان، فالحب باعتبار والبغض باعتبار، ولا يكون محبوباً بإطلاق ولا مبغوضاً بإطلاق. أما عند المرجئة فهو محبوب بإطلاق، وعند الخوارج والمعتزلة مبغوض بإطلاق، وعند أهل السنة محبوب باعتبار ومبغوض باعتبار، ويجتمع في الإنسان محبة على ما عنده من الإيمان وبغض على ما عنده من الفسق والفجور والعصيان، وهناك مثال يتضح به الجمع بين الحب والبغض وهو الشيب، الشيب إذا نظر إلى ما قبله وهو الشباب صار غير مرغوب فيه، ولكن بالنسبة لما بعده وهو الموت يصير مرغوباً، فإذا نظر إلى ما بعده صار مرغوباً فيه؛ لأن من هو في المشيب لا يريد الموت، ولكنه بالنسبة للشباب غير مرغوب فيه؛ لأن الشباب هو المرغوب فيه، ولهذا يقول الشاعر: الشيب كره وكره أن يفارقني ف أعجب لشيء على البغضاء مودود وكذلك مرتكب الكبيرة محبوب باعتبار ما عنده من الإيمان ومبغوض على ما عنده من الفجور والعصيان.
شرح حديث (الكبر من بطر الحق وغمط الناس)

قال المصنف رحمه الله تعالى: [ حدثنا أبو موسى محمد بن المثنى حدثنا عبد الوهاب حدثنا هشام عن محمد عن أبي هريرة رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وسلم -وكان رجلاً جميلاً- فقال: يا رسول الله! إني رجل حبب إليَّ الجمال وأعطيت منه ما ترى حتى ما أحب أن يفوقني أحد -إما قال: بشراك نعلي وإما قال: بشسع نعلي- أفمن الكبر ذلك؟ قال: لا. ولكن الكبر من بطر الحق وغمط الناس) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في قصة الرجل الذي جاء إلى النبي صلى الله عليه وسلم وكان جميلاً ويحب الجمال فقال: إني كما ترى، ولا أحب أن يفوقني أحد بشراك نعلي أو بشسع نعلي -شك من الراوي- أفمن الكبر ذلك؟ قال عليه الصلاة والسلام: لا. ولكن الكبر من بطر الحق وغمط الناس. وبطر الحق رده وعدم قبوله، وغمط الناس احتقارهم وازدراؤهم، وأما إذا كان الإنسان يحب الجمال، وليس عنده الشهرة التي هي مذمومة، ولا التعالي والترفع على الناس الذي هو مذموم، فإن ذلك يكون محموداً.
تراجم رجال إسناد حديث (الكبر من بطر الحق وغمط الناس)

قوله: [ قال: حدثنا أبو موسى محمد بن المثنى ]. أبو موسى محمد بن المثنى الزمن العنزي ،ثقة أخرج له أصحاب الكتب، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد الثقفي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام بن حسان ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر رضي الله عنه، وقد مر ذكره.
الأسئلة

تفسير (ما أسفل من الكعبين في النار)

السؤال: بعض الناس يفسر الحديث: (ما أسفل من الكعبين من الإزار ففي النار) بأن الذي في النار القطعة التي نزلت من الإزار لا الكعبان؟ الجواب: المقصود أن الشخص يعذب، ولكن بسبب هذا الذي حصل من النزول عن الأمر المشروع الذي هو النزول عن الكعبين يعني: كونه إن كان في النار يعذب به فيمكن، وهو من جنس قوله: (ويل للأعقاب من النار) والعقب: خلف الرجل، وهو موضع ينبو عنه الماء إذا لم يتعاهد، فيعذب صاحبه، لأجل الإخلال بما هو واجب وبما هو مطلوب في الوضوء، فليس المقصود أن ذلك يقذف في النار، ولكن يعذب به في النار بأن يكون ناراً تحرقه ويتلظى بها. ومعلوم أن العذاب يكون للإنسان كله، مثلما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (أخف الناس عذاباً أبو طالب ، فهو في ضحضاح من نار عليه نعلان من نار يغلي منهما دماغه) يعني: النار في أسفل شيء وأعلى شيء منه يغلي من شدة حرارة ذلك الذي يجد في رجليه.

حكم التوسل بالمصطفى صلى الله عليه وسلم

السؤال: هل يجوز التوسل بالرسول صلى الله عليه وسلم؟ الجواب: يجوز التوسل بمحبة الإنسان للرسول صلى الله عليه وسلم وباتباعه للرسول صلى الله عليه وسلم، أما التوسل بشخصه وبذاته فهذا لم يأت عنه صلى الله عليه وسلم ما يدل على ذلك، بل جاء عن الصحابة الكرام رضي الله تعالى عنهم وأرضاهم ما يدل على خلافه، وهو أنهم كانوا في حياته صلى الله عليه وسلم يأتون إليه ويطلبون منه الدعاء ويتوسلون إليه بدعائه صلى الله عليه وسلم، ولما توفي عليه الصلاة والسلام ما كانوا يأتون إلى قبره أو يتوسلون به، ويقولون: نتوسل إليك بنبيك، وإنما يطلبون من الشخص الذي يكون معهم أن يدعو ويتوسلون بدعاء ذلك الداعي الذي اختاروه لأن يدعو، وقد جاء ذلك في صحيح البخاري عن عمر بن الخطاب رضي الله تعالى عنه وأرضاه أنه لما كان عام قحط وجدب وخرج يستسقي بالناس طلب من العباس أن يدعو، وقال رضي الله عنه: (اللهم! إنا كنا إذا أجدبنا توسلنا إليك بنبينا وتسقينا)، يعني: في حياته كنا نتوسل إليك به فنطلب منه الدعاء وأنك تسقينا وأنك تجيب دعاءه. (وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس ! فادع الله). فلو كان التوسل به صلى الله عليه وسلم وبشخصه مشروعاً ما كان عمر رضي الله عنه يعدل إلى التوسل بأحد غير النبي صلى الله عليه وسلم، فدل على أن الرسول صلى الله عليه وسلم لما كان حياً بين أظهرهم كانوا يأتون ويطلبون منه الدعاء ويتوسلون بدعائه، ولما مات صلى الله عليه وسلم ما كانوا يتوسلون به، وإنما طلبوا من عمه العباس في عهد عمر أن يدعو، واختار عمر رضي الله عنه العباس مع وجود من هو خير من العباس وأفضل من العباس، و عمر نفسه أفضل من العباس ؛ ولكنه اختاره لقرابته من رسول الله صلى الله عليه وسلم، ولهذا قال: (وإنا نتوسل إليك بعم نبينا)، ما قال: نتوسل إليك بالعباس ، لأن المقصود هو القرابة والصلة بينه وبين رسول الله صلى الله عليه وسلم، وكونه أقرب قريب لرسول الله صلى الله عليه وسلم. علي رضي الله عنه أفضل من العباس ، وكلهم من أهل البيت، وكان علي موجوداً في ذلك الوقت؛ لأن علياً رضي الله عنه بعد عمر وبعد عثمان وولي الخلافة، و العباس هو الذي طلب منه الدعاء لأنه أقرب أقرباء رسول الله صلى الله عليه وسلم، لأنه عمه، ولو كان صلى الله عليه وسلم يورث لورثه العباس ولم يرثه علي ، ولو كان عليه الصلاة والسلام يورث عنه المال لكان لزوجاته من ميراثه الثمن ..
ما جاء في قدر موضع الإزار

شرح حديث (إزرة المؤمن إلى نصف الساق..)

قال المصنف رحمه الله تعالى: [ باب في قدر موضع الإزار. حدثنا حفص بن عمر حدثنا شعبة عن العلاء بن عبد الرحمن عن أبيه قال: سألت أبا سعيد الخدري رضي الله عنه عن الإزار قال: على الخبير سقطت! قال رسول الله صلى الله عليه وسلم: (إزرة المسلم إلى نصف الساق، ولا حرج -أو لا جناح- فيما بينه وبين الكعبين، ما كان أسفل من الكعبين فهو في النار، من جر إزاره بطراً لم ينظر الله إليه) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ قدر موضع الإزار ]. أي: موضع نهايته من الأسفل، وهو أن يكون إلى نصف الساق، ولا ينزل عن الكعبين، بل يكون بين الكعبين ونصف الساق، فهو المكان الذي يكون فيه منتهى الثوب سواء كان إزاراً أو قميصاً. وقد أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أنه سأله رجل عن قدر موضع الإزار فقال: (على الخبير سقطت) يعني: أنك سألت من عنده علم عن رسول الله صلى الله عليه وسلم في ذلك. وهذا يقوله أبو سعيد رضي الله عنه من أجل طمأنة الشخص السائل إلى أن عنده علماً وأنه خبير بذلك، ففيه حث له على أن يتلقى عنه ذلك العلم الذي تلقاه عن رسول الله صلى الله عليه وسلم، وهذا يبين ما كان عليه صحابة رسول الله صلى الله عليه وسلم من الحرص على الخير وبذل العلم ونشره رضي الله تعالى عنهم وأرضاهم. ثم قال: قال رسول الله صلى الله عليه وسلم: (إزرة المسلم إلى نصف الساق) أي: أنها تنتهي إلى نصف الساق من الجهة العليا وتنتهي إلى الكعبين من الجهة السفلى، فيكون ما بين هذين المكانين هو الذي يجوز للإنسان أن يفعله، وليس له أن ينزل الثوب عن الكعبين؛ لأنه إذا نزل عن ذلك فإنه يكون قد وقع في الإسبال المحرم المنهي عنه المتوعد عليه بالوعيد الشديد الثابت عن رسول الله صلى الله عليه وسلم في قوله: (من جر إزاره بطراً لم ينظر الله إليه). (من جر إزاره) أي: أنزله عن الكعبين، فإنه بذلك يكون مسبلاً، وهذا محرم، وقد عرفنا فيما مضى أن من جر الإزار متعمداً وقاصداً به الخيلاء فإن إثمه يكون أكبر وأعظم، وإن كان متعمداً ولكنه لم يرد الخيلاء فإن ذلك حرام ومن كبائر الذنوب. قوله: [ (إزرة المسلم إلى نصف الساق ولا حرج -أو لا جناح- فيما بينه وبين الكعبين، ما كان أسفل من الكعبين فهو في النار) ]. وما كان بين الكعبين إلى نصف الساق فهذا هو السائغ المشروع الذي لا بأس به. قوله: [ (فهو في النار) ] المقصود من ذلك أن صاحبه يكون معذباً على هذا الفعل، ويحتمل أن يكون المراد أنه يعذب بهذا الذي نزل في النار يوم القيامة؛ لأن ذلك هو سبب العذاب وهو نزوله عن الكعبين. قال الخطابي : (فهو في النار) يتأول على وجهين: أحدهما: أن ما دون الكعبين من قدم صاحبه في النار عقوبة له على فعله. والوجه الآخر: أن يكون معناه أن صنيعه ذلك وفعله الذي فعله في النار، على معنى أنه معدود ومحسوب من أفعال أهل النار. ولا شك أن هذا يؤدي إلى النار، وهو فعل يستحق عليه العقوبة بالنار، ويحتمل أن يعذب بنفس هذا الذي نزل من الكعبين بحيث يكون ناراً تتلظى يوم القيامة؛ لأنه فعل أمراً منكراً فيعذب به يوم القيامة، ومعلوم أنه قد جاءت أحاديث بأن من فعل أمراً محرماً فإنه يعذب به نفسه في الآخرة، مثل الذي تحسى سماً، وكذلك الذي تردى من شاهق، فنفس العمل الذي عمله يعذب به يوم القيامة. ولو قال قائل: ألا يحتمل أن يراد أن الجزء من الإزار أو الثوب النازل تحت الكعبين يكون في النار على حد قوله تعالى: إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ [الأنبياء:98] فيكون جزء الثوب من حصب جهنم مثل الناس والحجارة وما ورد فيه نص بذلك؟! فيقال: لا. هذا المقدار هو الذي يعذب به صاحبه مثلما يعذب الذي يتحسى السم في النار، ومن يقذف نفسه من شاهق فيعذب بنفس العمل، فهكذا القطعة من الثوب النازلة عن الكعب تلتهب عليه ناراً ويعذب بها، وكذلك جاءت أحاديث كثيرة في أن نفس الذنب يعذب صاحبه بمثله، والجزاء من جنس العمل. قوله: [ (ومن جر إزاره بطراً لم ينظر الله إليه) ]. أي: النظر الذي يكون فيه رحمة له وإحسان إليه، وأما النظر الذي هو عام أو يكون فيه غضب وتبكيت وتقريع فهذا لا ينفيه الحديث، مثل قوله: (لا يكلمهم الله يوم القيامة)؛ جمعاً بين ذلك وبين قوله: قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108] ونحوه، فـ(( اخْسَئُوا )) كلام، ولكنه كلام تقريع وتبكيت، و(لا يكلمهم) أي: التكليم الذي فيه منفعة لهم وإحسان إليهم، فالمنفي غير المثبت، المنفي نوع من الكلام، والمثبت نوع من الكلام، وفي النظر أيضاً المنفي نوع والذي يثبت نوع آخر. أما حقيقة النظر فهو تقليب الحدقة، هذا بالنسبة للمخلوقين، أما الله عز وجل وصفاته فعلى خلاف عما يوصف به خلقه، والفرق بين صفات الخلق وصفات الله كالفرق بين الخالق والمخلوق.
تراجم رجال إسناد حديث (إزرة المؤمن إلى نصف الساق)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن ]. هو العلاء بن عبد الرحمن الحرقي ، صدوق أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه -كذلك- ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (الإسبال في الإزار والقميص والعمامة)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا حسين الجعفي عن عبد العزيز بن أبي رواد عن سالم بن عبد الله عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (الإسبال في الإزار والقميص والعمامة، من جر منها شيئاً خيلاء لم ينظر الله إليه يوم القيامة) ]. أورد أبو داود حديث ابن عمر، وهو يدل على أن الإسبال يكون بكل لباس يلبسه الإنسان، سواء كان قميصاً أو إزاراً أو جبة أو مشلحاً أو أي شيء يلبسه الإنسان، وإنما ذكر الإزار في كثير من الأحاديث؛ لأن هذا هو الذي كان يلبس كثيراً، ولأن الإزار أيضاً يسترخي، فجاء التنصيص عليه حتى يُحذر نزوله عن الكعبين. أما العمامة وكيف يكون الإسبال فيها فالذي يبدو أنه مثلما ذكر بعض أهل العلم أنه الشيء الذي يكون خارجاً عن المعتاد أو عن المألوف بأن يطول طولاً فاحشاً كمن يسحب العمامة وراءه من فوق رأسه، فالإسبال في العمامة هو ما يكون فيه زيادة فاحشة كبيرة عن القدر المحتاج إليه.
تراجم رجال إسناد حديث (الإسبال في الإزار والقميص والعمامة)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا حسين الجعفي ]. حسين بن علي الجعفي صدوق أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن أبي رواد ]. عبد العزيز بن أبي رواد صدوق ربما وهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب ، وهو تابعي ثقة أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ] عبد الله بن عمر رضي الله عنهما، وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح قول ابن عمر (ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص)

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا ابن المبارك و عباد .. ]. (عباد) هذه زائدة. [ .. حدثنا ابن المبارك عن أبي الصباح عن يزيد بن أبي سمية قال: سمعت ابن عمر رضي الله عنهما يقول: (ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص) ]. أورد أبو داود هذا الأثر عن ابن عمر رضي الله عنهما، وهو قوله: (ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص) يعني: أن وكل ما ذكر مما يتعلق بالإزار من ناحية الإسبال فإنه يقال في القميص، وكذلك في غير القميص من الألبسة الأخرى التي هي مثل المشلح والجبة.. وما إلى ذلك.
تراجم رجال إسناد قول ابن عمر (ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص)

قوله: [ حدثنا هناد عن ابن المبارك ]. ابن المبارك هو: عبد الله بن المبارك المروزي ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الصباح ]. هو سعدان بن سالم ، صدوق أخرج له أبو داود . [ عن يزيد بن أبي سمية ]. يزيد بن أبي سمية مقبول، أخرج له أخرج له أبو داود . [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنه مر ذكره.
شرح حديث ابن عباس أنه ائتزر فوضع حاشية إزاره على ظهر قدميه ورفعه من مؤخره

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن محمد بن أبي يحيى حدثني عكرمة أنه (رأي ابن عباس رضي الله عنهما يأتزر فيضع حاشية إزاره من مقدمه على ظهر قدميه، ويرفع من مؤخره، قلت: لم تأتزر هذه الإزرة؟ قال: رأيت رسول الله صلى الله عليه وسلم يأتزرها) ]. أورد أبو داود حديث ابن عباس وفيه بيان كيفية الاتزار، وهي أنه كان يأتزر ويضع مقدم إزاره على ظهر قدميه ويرفعه من الخلف فقال عكرمة (لم تفعل ذلك؟ قال: رأيت رسول الله صلى الله عليه وسلم يفعلها) يعني: أن هذه من الهيئات التي جاءت عن النبي عليه الصلاة والسلام. وإذا أصابت الحاشية ظهر قدميه فيمكن أن تكون موازية للكعب؛ لأن الكعب نابٍ مرتفع.
تراجم رجال إسناد حديث ابن عباس أنه ائتزر فوضع حاشية إزاره على ظهر قدميه ورفعه من مؤخره

قوله: [ حدثنا مسدد ]. مسدد هو ابن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي يحيى ]. محمد بن أبي يحيى صدوق أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثني عكرمة ]. عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ أنه رأى ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
الأسئلة

حكم من كان في ثوبه طول لكنه لا ينزل عن مستوى الكعبين

السؤال: تركت ثوبي عند الخياط من أجل أن يجعله إلى نصف الساق، فلما لبسته خرج إلى فوق الكعب، فهل يجوز لبسه؟ الجواب: البسه. وإذا كان الثوب ينزل عن الكعبين حال الركوع فلا يؤثر هذا النزول بسبب الركوع ما دام أنه في المعتاد ضمن المسافة المشروعة.

حكم رفع الإزار إلى عضلة الساق

السؤال: هل ورد ما يدل على رفع الإزار إلى تحت الركبة بأربع أصابع أو إلى عضلة الساق؟ الجواب: لا أعرف شيئاً يدل على أكثر من نصف الساق. وأما حديث كعب بن عجرة (أنه كان يرفع إزاره إلى تحت الركبة بأربعة أصابع) فما أدري عن ثبوته، ولا أعلم هل هو حديث أم أثر؟"


شرح سنن أبي داود - 460

شرح سنن أبي داود [460]

من آداب اللباس ألا تتشبه النساء بالرجال ولا الرجال بالنساء، وذلك لأن لكل جنس لباس يخصه، وقد دل الشرع على وجوب تستر المرأة واحتجابها عن غير محارمها وما ملكت يمينها، وقد مدح المهاجرات ونساء الأنصار بمبادرتهن إلى استعمال الخمر والجلابيب فور أمر الشارع بذلك.

لباس النساء

شرح حديث (لعن المتشبهات من النساء بالرجال..)

قال المصنف رحمه الله تعالى: [ باب لباس النساء. حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن قتادة عن عكرمة عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم: (أنه لعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء) ]. أورد أبو داود باباً في لباس النساء، والنساء يلبسن اللباس السائغ في حقهن الذي لا يكون فيه مشابهة للرجال، وما وردت به السنة من لباسهن فلهن لبسه، لكن جاءت السنة بمنع النساء من التشبه بالرجال، ومنع الرجال من التشبه بالنساء، وأن ذلك من الكبائر. وأورد أبو داود حديث عبد الله بن عباس أن النبي عليه الصلاة والسلام: لعن المتشبهات من النساء بالرجال، والمتشبهين من الرجال بالنساء، أي: أن المتشبه بغيره من رجال أو نساء ملعون، واللعن يدل على أن التشبه من أي الجنسين بالآخر من الكبائر. كل شيء يعتبر من خصائص النساء لا يحق للرجال التشبه بهن فيه وهو حرام، وكل شيء يعتبر من خصائص الرجال فتشبه النساء به يكون حراماً.
تراجم رجال إسناد حديث (لعن المتشبهات من النساء بالرجال..)

قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ بن معاذ العنبري ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة عن ابن عباس مر ذكرهما.
شرح حديث (لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا أبو عامر عن سليمان بن بلال عن سهيل عن أبيه عن أبي هريرة رضي الله عنه أنه قال: (لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة، والمرأة تلبس لبسة الرجل) ]. أورد أبو داود حديث أبي هريرة (أن النبي صلى الله عليه وسلم لعن الرجل يلبس لبسة المرأة، والمرأة تلبس لبسة الرجل) يعني: الهيئة والكيفية وطريقة اللبس، فإن ذلك من التشبه الذي ورد عليه اللعن من رسول الله عليه الصلاة والسلام.

تراجم رجال إسناد حديث (لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو عامر ]. هو أبو عامر العقدي عبد الملك بن عمرو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح ، صدوق أخرج حديثه أصحاب الكتب الستة، و البخاري إنما روى له مقروناً. [ عن أبيه ]. هو أبو صالح السمان ذكوان ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أكثر أصحابه حديثاً.
شرح حديث (لعن رسول الله صلى الله عليه وسلم الرجلة من النساء)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان لوين -وبعضه قراءة عليه- عن سفيان عن ابن جريج عن ابن أبي مليكة قال: قيل لعائشة رضي الله عنها: إن امرأة تلبس النعل! فقالت: (لعن رسول الله صلى الله عليه وسلم الرجلة من النساء) ]. أورد أبو داود حديث عائشة أنها سئلت عن المرأة تلبس النعل، أي: النعل الذي يخص الرجال، وإلا فإن كون المرأة تلبس النعل الخاص بالنساء هو الأصل، ولابد منه، وإنما المقصود أنها تلبس لبسة الرجل أو النعال الخاصة بالرجال، فهذا هو الذي قالت فيه: (لعن الله الرجلة من النساء) يعني: التي تتشبه بالرجال أو تحاكي الرجال في لباسهم وهيئاتهم، فهذا هو المقصود بالرجلة، نسبة إلى الرجل، يعني: أنها تجعل نفسها كأنها رجل، أو أنها من الرجال، وهذا مثلما يقولون في المثل عندما يتشبه الرجل بالمرأة (استنوق الجمل) وفي المرأة: (استديكت الدجاجة)، (استنوق الجمل) يعني: بدلاً من أن يكون ذكراً صار من قبيل الإناث أو لحق بالإناث. و(استديكت الدجاجة): خرجت من كونها دجاجة إلى أن صارت من قبيل الديكة. ومعنى النعل هنا: ما كان خاصاً بالرجال، و(أل) هنا للعهد الذهني الذي يرجع إلى ما عُهد في الأذهان وهو الخاص بالرجال، وإلا فإن المرأة لها أن تلبس النعل الخاص بها.
تراجم رجال إسناد حديث (لعن رسول الله صلى الله عليه وسلم الرجلة من النساء)

قوله: [ حدثنا محمد بن سليمان لوين ]. لوين هذا لقب لمحمد بن سليمان وهو ثقة أخرج له أبو داود و النسائي . [ وبعضه قراءة عليه ]. يعني: أن بعضه سماع وبعضه قراءة وتسمى العرض، والرواية به صحيحة، وغالباً ما يفرقون بين المسموع والمقروء عليه بأن يقال: (حدثنا) في المسموع و(أخبرنا) في المقروء، وكثيراً ما يسوون بينهما، ويطلقون التحديث والإخبار عليهما فيأتون بـ(حدثنا) في المقروء ويأتون بـ(أخبرنا) في المسموع. [ عن سفيان عن ابن جريج ]. سفيان هو ابن عيينة المكي ، ثقة أخرج له أصحاب الكتب الستة. و ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة ، ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي من أوعية السنة وحفظتها.
الأسئلة

حكم لبس المرأة لبسة الرجل في البيت والعكس

السؤال: لو لبس الرجل لبسة المرأة أو المرأة لبسة الرجل لكن في البيت ومع الأهل؟ الجواب: لا يجوز ولو كان كذلك، فالنهي عن التشبه لا يخص البيت ولا الشارع، وإنما هو في الجميع.

حكم لبس المرأة (بجامة) رجالية اتقاءً للبرد

السؤال: ما حكم لبس المرأة لبجامة رجالية في البرد؟ الجواب: البجامة إذا كانت من خصائص الرجال فليس لها ذلك.

حكم لبس المرأة فروة أو غيرها من ملابس الرجال

السؤال: قد تحتاج المرأة إلى لبس فروة الرجال؟ الجواب: تبتعد المرأة عن لبس أي شيء يتعلق بالرجال أو من ألبسة الرجال.

حكم لبس ملبوسات مشتركة بين الجنسين

السؤال: في بعض البلاد يكون زي النساء مثل زي الرجال ويشبهه، ولا فرق بينهما إلا أن النساء عندهن الاحتجاب فقط؟ الجواب: إذا وجد هذا الشيء وكان هذا هو الواقع فيكون التشبه في الأمور الأخرى، يعني: من ناحية الثوب إذا كان اللون الفلاني من خصائص الرجال أو من خصائص النساء وتعارف عليه أهل البلد؛ فلا يقدم الرجل على أن يلبس شيئاً عرف بأنه من خصائص المرأة أو اشتهر بأنه من خصائص المرأة، وكذلك العكس.

حكم لبس شيء مشترك بين الجنسين للحاجة مثل نعل الحمام

السؤال: هناك نعال من خشب تستعمل للدخول في الحمامات يستعملها الرجال والنساء، فما الحكم؟ الجواب: هذا ما فيه بأس، لأنها ليست للرجال خاصة ولا للنساء خاصة، هي لمن يدخل الحمام.

حكم تغطية المرأة رأسها في الصلاة بما يخص الرجال من الملابس

السؤال: بعض النساء إذا أرادت أن تصلي وتكون على عجلة تأخذ الشماغ وتلفه على رأسها كوضع الخمار وتصلي به! الجواب: ليس لها ذلك، ما دام أن هذا من ألبسة الرجال فإنها تبحث عن شيء غيره، أما إذا لم تجد غيره فلها ذلك.

حكم تشبه المرأة بالرجل في الحزم والأمر والنهي في أسرتها

السؤال: بعض النساء متسلطات وتريد أن تكون الآمرة الناهية في البيت كالرجل، فهل هذا من التشبه بالرجال؟ الجواب: هذا من قبيل (استديكت الدجاجة).

حكم لبس الكعب العالي

السؤال: ما حكم لبس الكعب العالي للمرأة؟ الجواب: لا شك أن مثل ذلك فيه تشبه بالكافرات، وأيضاً هي تعرض نفسها للانزلاق وللسقوط وللحوق الضرر بها، وأيضاً قد يكون فيه تأثير على الجسم من ناحية أن الاعتماد حيث يكون على بعض أجزاء القدم فيكون بذلك مضرة، فهو لا يسوغ ولا يصلح من وجوه متعددة.

حلق اللحية تشبه بالنساء

السؤال: هل حلق اللحية يكون من التشبه؟ الجواب: حلق اللحية من الرجال تشبه بالنساء؛ لأن النساء لا شعر لهن، والرجال إذا فعلوا ذلك فإنهم يكونون بذلك متشبهين بالنساء.

حكم لبس البنطال للرجل والمرأة

السؤال: هل لبس المرأة للبنطلون تشبه بالرجال؟ الجواب: لا شك أنه تشبه، والرجال أيضاً ليس لهم أن يلبسوا البنطلون.
قوله تعالى: (يدنين عليهن من جلابيبهن)

شرح حديث (لما نزلت سورة النور عمدن إلى حجور فشققنهن فاتخذنه خُمُراً)

قال المصنف رحمه الله تعالى: [ باب في قوله تعالى: يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ [الأحزاب:59]. حدثنا أبو كامل حدثنا أبو عوانة عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة رضي الله عنهما أنها ذكرت نساء الأنصار فأثنت عليهن، وقالت لهن معروفاً، وقالت: لما نزلت سورة النور عمدن إلى حجور أو حجوز -شك أبو كامل - فشققنهن فاتخذنه خمراً ]. أورد أبو داود باب قول الله عز وجل: يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ [الأحزاب:59] أي: لما نزلت آية الحجاب بادرن إلى أخذ هذه الحجوز، وهي التي تأتزر بها المرأة، وتتخذها إزاراً [ فقطعنها وجعلنها خمراً ] يعني: يغطين بهن رءوسهن ووجوههن، وهذا فيه المبادرة إلى الامتثال للأوامر واتباع السنن التي تأتي عن رسول الله صلوات الله وسلامه وبركاته عليه. والجلباب قيل: إنه شيء يكون مثل العباءة التي تكون فوق اللباس الداخلي المعتاد الذي هو كالخمار يعني: فالجلباب واسع، وهو غير الخمار. [ عن عائشة رضي الله عنهما أنها ذكرت نساء الأنصار فأثنت عليهن، وقالت لهن معروفاً ]. يعني: قولاً معروفاً من ناحية الثناء عليهن. [ وقالت: لما نزلت سورة النور عمدن إلى حجور أو حجوز -شك أبو كامل - ]. الأقرب أنها الحجوز؛ لأنها ما يشد على الحجزة، والحجزة هي موضع عقد الإزار. [ فشققنهن فاتخذنه خمراً ]. يعني: يغطين بهن رءوسهن ووجوههن.
تراجم رجال إسناد حديث (لما نزلت سورة النور عمدن إلى حجور فشققنهن فاتخذنه خمراً)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري فضيل بن الحسين وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي . [ حدثنا أبو عوانة ]. هو: أبو عوانة الوضاح بن عبد الله اليشكري ، ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن مهاجر ]. إبراهيم بن مهاجر صدوق لين الحفظ أخرج له مسلم وأصحاب السنن. [ عن صفية بنت شيبة ]. صفية بنت شيبة لها رؤية، وحديثها أخرجه أصحاب الكتب الستة. [ عن عائشة ]. وقد مر ذكرها.
شرح حديث (لما نزلت (يدنين عليهن من جلابيبهن) خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر عن ابن خثيم عن صفية بنت شيبة عن أم سلمة رضي الله عنهما أنها قالت: [ لما نزلت يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ [الأحزاب:59] خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية ] ]. أورد أبو داود حديث أم سلمة : [ لما نزل قول الله عز وجل: يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ [الأحزاب:59] خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية ] يعني: من ناحية الخمر، والمقصود من ذلك أنهن بادرن إلى تغطية رءوسهن ووجوههن حتى صرن: [ كأن على رءوسهن الغربان ]، يعني: من حيث اللون، ولون الغربان أسود ولون الخمر التي كانت عليهن كذلك. ولا يلزم أن يكون الحجاب أسود.
تراجم رجال إسناد حديث (لما نزلت (يدنين عليهن من جلابيبهن) خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية)

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد يحتمل أن يكون ابن حساب ، وأن يكون المحاربي ، وكل منهما روى عنه أبو داود وروى عن ابن ثور ؛ لأنهما في طبقة واحدة، وابن حساب ثقة و المحاربي صدوق، وكل منهما حجة ومعتد به. [ عن ابن ثور ]. هو محمد بن ثور ، ثقة أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن خثيم ]. هو عبد الله بن عثمان بن خثيم ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن صفية عن أم سلمة ]. صفية مر ذكرها، و أم سلمة هي أم المؤمنين رضي الله عنها وأرضاها، وحديثها أخرجه أصحاب الكتب الستة.
قوله تعالى: (وليضربن بخمرهن على جيوبهن)

شرح حديث (يرحم الله نساء المهاجرات الأول لما أنزل الله (وليضربن بخمرهن على جيوبهن)

قال المصنف رحمه الله تعالى: [ باب في قوله: وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ [النور:31]. حدثنا أحمد بن صالح ح وحدثنا سليمان بن داود المهري و ابن السرح و أحمد بن سعيد الهمداني قالوا: أخبرنا ابن وهب قال: أخبرني قرة بن عبد الرحمن المعافري عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت: (يرحم الله نساء المهاجرات الأول، لما أنزل الله وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ [النور:31] شققن أكنَف -قال ابن صالح : أكثَف- مروطهن فاختمرن بها). حدثنا ابن السرح قال: رأيت في كتاب خالي عن عقيل عن ابن شهاب بإسناده ومعناه ]. أورد أبو داود هذه الترجمة: [ باب قول الله عز وجل: وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ [النور:31] ] وأورد حديث عائشة رضي الله عنها أنها أثنت على المهاجرات، وقالت: (يرحم الله نساء المهاجرات الأول لما نزل قول الله عز وجل: وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ [النور:31] شققن أكنف أو أكثف) ] يعني: بعض الرواة قال: أكنف، وبعضهم قال: أكثف. ومعنى (أكنف) الأستر والأصفق. و(الأكثف) من ناحية السماكة، مثل الأصفق. [ فاختمرن بها ]. هو مثل الرواية السابقة التي جاءت عن عائشة التي فيها أنهن أخذن حجزهن، وهنا: [ مرطهن ] والمرط هي مثل الحجز التي تلف على الجسد من الأسفل، فمعناهما واحد، و الألباني ضعف الأول وصحح هذا، والحقيقة أنه لا فرق بينهما، أعني: ما دام أن هذا صحيح فذاك يصح بسبب هذا؛ لأن المعنى واحد والمؤدى واحد ولا فرق بينهما، إلا أن ذاك فيه (حجوز) وهذا فيه: (مرطهن) وكل منهما صحيح. وهناك أثنت على نساء الأنصار، وهنا أثنت على نساء المهاجرات الأول، وكل منهما محل الثناء، فيصحح هذا مع هذا، ولا يقال: إن ذاك يكون ضعيفاً غير ثابت؛ لأنه بمعنى هذا، ذاك فيه إبراهيم بن مهاجر الذي هو صدوق لين الحفظ؛ ولكن هذا الحديث يدل على ما دل عليه.
تراجم رجال إسناد حديث (يرحم الله نساء المهاجرات الأول لما أنزل الله (وليضربن بخمرهن على جيوبهن)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ ح. وحدثنا سليمان بن داود المهري ]. وهو مصري ثقة أخرج له أبو داود و النسائي . [ و ابن السرح ]. هو أحمد بن عامر بن السرح ثقة أخرج له مسلم و أبو داود و النسائي . [ و أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني وهو صدوق أخرج له أبو داود . [ قالوا: أخبرنا ابن وهب ]. قالوا: (أخبرنا) والأول قال: (حدثنا). وفي النسخة الأولى ليس هو بواضح، لعدم وجود لفظ (حدثنا) قبل التحويل للسند؛ لكن النسخة الثانية أوضح؛ لأنها فيها: (حدثنا) .. والتحويل من أجل الفرق بين (حدثنا) و(أخبرنا). [ قالوا: أخبرنا ابن وهب ]. ابن وهب مر ذكره. [ عن قرة بن عبد الرحمن المعافري]. قرة بن عبد الرحمن المعافري صدوق له مناكير، أخرج له مسلم وأصحاب السنن. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب . ثقة أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة قد مر ذكرها. [ حدثنا ابن السرح قال: رأيت في كتاب خالي عن عقيل عن ابن شهاب بإسناده ومعناه ]. أورد طريقاً أخرى عن ابن السرح وأحال على الطريق السابقة. وابن السرح مر ذكره، وخاله هو: عبد الرحمن بن عبد الحميد بن سالم وهو ثقة أخرج له أبو داود و النسائي . [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. وقد مر ذكره.
الأسئلة

حكم وضع المرأة عباءتها على كتفيها

السؤال: ما حكم وضع المرأة العباءة على الكتفين كثوب الرجل؟ الجواب: لا يجوز؛ لأن هذا تشبه بالرجال، ومن خصائص الرجال الآن لبس العباءة على الكتفين على ما تعارف عليه الناس.

حكم كشف المرأة قدميها في الصلاة أو خارج بيتها

السؤال: هل يجوز للمرأة كشف قدميها، أم يجب عليها أن تغطي القدمين سواء في الصلاة أو في الشارع إذا خرجت؟ الجواب: عليها أن تغطيهما، وقد جاء الإرخاء في حديث: (يرخينه شبراً، فقالت إحداهن: إذاً تنكشف أقدامهن، فقال: يرخينه ذراعاً ولا يزدن عليه)، وذلك حين سئل عليه الصلاة والسلام عن ذيول النساء، وهو ما زاد من الثوب.

حال النساء قبل نزول آية الحجاب

السؤال: هل يفهم من فعل الصحابيات من المبادرة إلى الخُمُر والاختمار بها أنهن لم يكن يختمرن ولا يغطين رءوسهن فيما سبق؟ الجواب: الذي يفهم أن الحجاب كان غير واجب، ثم أوجب فتغير الحال.
ما يجوز للمرأة إبداؤه من زينتها

شرح حديث (إن المرأة إذا بلغت المحيض لم تصلح أن يرى منها إلا هذا وهذا)

قال المصنف رحمه الله تعالى: [ باب فيما تبدي المرأة من زينتها. حدثنا يعقوب بن كعب الأنطاكي و مؤمل بن الفضل الحراني قالا: حدثنا الوليد عن سعيد بن بشير عن قتادة عن خالد -قال يعقوب : ابن دريك - عن عائشة رضي الله عنها (أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب، رقاق فأعرض عنها رسول الله صلى الله عليه وسلم، وقال: يا أسماء ! إن المرأة إذا بلغت المحيض لم تصلح أن يري منها إلا هذا وهذا. وأشار إلى وجهه وكفيه) قال أبو داود : هذا مرسل، خالد بن دريك لم يدرك عائشة رضي الله عنها ]. أورد أبو داود باباً فيما تبدي المرأة من زينتها. هذا الذي تبديه من زينتها هو ظاهر اللباس، الذي يبدو لكل أحد، وأما الوجه والكفان فإنما تبديهما لمن يجوز الإبداء له من المحارم غير الأجانب، وأما الذي يبدى للجميع ويظهر للجميع فهو اللباس الظاهر يعني: ما يظهر من لباسها، وأما وجهها والكفان فهذان لا يظهران إلا للمحارم. فأورد أبو داود حديث عائشة رضي الله عنها أن أسماء بنت أبي بكر -وهي أختها الكبرى-دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها، وقال: إن المرأة إذا بلغت المحيض لم يكن لها أن تبدي إلا هذا وهذا، وأشار إلى الوجه والكفين. والحديث يدل على أن الوجه والكفين من الأمور التي تبدى وتكشف للرجال؛ ولكن الحديث غير صحيح لأن فيه انقطاعاً، وفيه أيضاً سعيد بن بشير ضعيف، وأيضاً فيه تدليس الوليد. وأيضاً: في متنه نكارة، وهو كون أسماء تأتي بثياب رقاق إلى رسول الله صلى الله عليه وسلم وهي كبيرة، فهذا شيء مستبعد، فلم تكن صغيرة مراهقة أو قريبة من المراهقة؛ لأن عمرها في أول الهجرة سبع وعشرون سنة، وقد قيل: إنها عمّرت مائة سنة، وتوفيت سنة ثلاث وسبعين من الهجرة أو أربع وسبعين، فإذا طرحنا ثلاثاً وسبعين أو أربعاً وسبعين بقيت سبع وعشرون عند الهجرة، وهي أم عبد الله بن الزبير التي ولدته في قباء أول ما وصلوا مهاجرين إلى المدينة، وكان هو أول مولود بعد الهجرة. فمن المستبعد أن تأتي إلى النبي صلى الله عليه وسلم وهي بهذا السن في هذه الثياب الرقيقة المستنكرة التي أعرض عنها رسول الله صلى الله عليه وسلم بسببها. والحاصل أن الحديث فيه ضعف من جهة الإسناد، وفيه نكارة من جهة المعنى. وعلى هذا فالزينة التي قال الله عز وجل: وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا [النور:31] المقصود بها: ما هو ظاهر للجميع، وأما قوله: وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ... [النور:31] الآية، فالمقصود بذلك الوجه والكفان، وما يمكن أن يطلع عليه المحارم.
تراجم رجال إسناد حديث (إن المرأة إذا بلغت المحيض لم تصلح أن يرى منها إلا هذا وهذا)

قوله: [ حدثنا يعقوب بن كعب الأنطاكي ]. يعقوب بن كعب الأنطاكي ثقة أخرج له أبو داود . [ و مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ، ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن بشير ]. سعيد بن بشير ضعيف، أخرج له أصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة أخرج له أصحاب الكتب الستة، وقد عنعن هنا، وهو مدلس. [ عن خالد -قال يعقوب : ابن دريك - ]. يعقوب الأنطاكي الشيخ الأول قال: خالد بن دريك، وأما مؤمل بن الفضل فقال: خالد فقط ولم يزد عليها، فهنا أشار أبو داود إلى الفرق بين ما عبر به شيخاه. وخالد بن دريك ثقة يرسل، أخرج له أصحاب السنن. [ عن عائشة ]. عائشة أم المؤمنين مر ذكرها. ثم قال أبو داود : [ هذا مرسل؛ خالد بن دريك لم يدرك عائشة ]. أي: فيه انقطاع، وذكر الإرسال على المعنى العام الذي هو الانقطاع، وليس هو الإرسال المشهور في اصطلاح المحدثين وهو الانقطاع من الأعلى بحيث يقول التابعي قال رسول الله صلى الله عليه وسلم كذا، بل هذا انقطاع في أثناء الإسناد ويقال له: مرسل؛ لأن الراوي يضيف الحديث إلى من لم يدركه، فهذا يقال له مرسل بالمعنى العام. فالحديث غير صحيح. أما ما ورد عن بعض الصحابة والتابعين في تفسير قوله تعالى: (( إِلَّا مَا ظَهَرَ مِنْهَا )) أنه الوجه والكفان كما جاء عن ابن عباس، فإنه قد جاء عنه تفسيرها باللباس الظاهر أيضاً، ولكن يمكن أنه جاء عنه أنه الوجه والكفان وجاء عنه أنه اللباس الظاهر. أما هل يجوز للمرأة إظهار القدمين للمحارم؟ فنعم. يجوز، لأنه يجوز إظهار الوجه والوجه أهم من القدمين، وإنما الذي يحرم هو إظهارهما لغير المحارم.
العبد ينظر إلى شعر مولاته

شرح حديث أن أم سلمة استأذنت رسول الله صلى الله عليه وسلم في الحجامة فأمر أبا طيبة أن يحجمها)

قال المصنف رحمه الله تعالى: [ باب في العبد ينظر إلى شعر مولاته. حدثنا قتيبة بن سعيد و ابن موهب قالا: حدثنا الليث عن أبي الزبير عن جابر (أن أم سلمة رضي الله عنهما استأذنت رسول الله صلى الله عليه وسلم في الحجامة، فأمر أبا طيبة أن يحجمها. قال: حسبت أنه قال: كان أخاها من الرضاعة أو غلاماً لم يحتلم) ]. قوله: [ العبد ينظر إلى شعر مولاته ] أي: أن العبد هو من جملة المحارم الذين محرميتهم مؤقتة، بمعنى أنه ليس أجنبياً من المرأة، فله أن ينظر إليها، وبعد أن يعتق أو يباع تنتهي تلك العلاقة، وذلك الذي يكون بينهما كما يكون الحال بين الزوج وامرأته إذا طلقها، فإن العلاقة التي بينهما تنقطع وتكون من جملة الأجنبيات بالنسبة له، فيكون الأمر كذلك بالنسبة للعبيد في حال كون النساء تملكهم، فإنهم لهم أن يروا منهن ما يراه المحارم من نسائهم أو من أقاربهم، فإذا خرج من ملكها ببيع أو هبة أو عتق أو ما إلى ذلك فإنه يكون أجنبياً منها، وقد جاء في الحديث الذي سبق في باب الإرث أنه إذا كان العبد مكاتباً وصار عنده ما يوفي به ما بقي عليه فإنها تحتجب منه، أي: أن العلاقة التي كانت تسوِّغ له أن ينظر إليها انتهت بكونه نال الحرية بأدائه آخر قسط من نجوم الكتابة، فصار بذلك حراً فيكون أجنبياً منها. فأورد أبو داود حديث جابر رضي الله عنه: (أن أم سلمة استأذنت الرسول صلى الله عليه وسلم في الحجامة، فأمر أبا طيبة أن يحجمها. وقال: حسبته قال: كان أخاها من الرضاعة، أو غلاماً لم يحتلم)ويكون حكمه حكم الذي لم يحتلم فلا تحتجب عنه النساء، والذي جاء في القرآن استئذان الذين ملكت الأيمان، وكذلك الذين لم يبلغوا الحلم، وذلك في الأوقات الثلاثة التي يكون فيها نزع الثياب أو الحالة التي تختلف عن الحالات التي تكون عليها النساء في غيرها، وهي قبل صلاة الفجر، وحين وضع الثياب من الظهيرة، ومن بعد صلاة العشاء الذي وقت للنوم، فقالوا: إنه يحتمل أن يكون هذا وهذا. والمصنف هنا بوب بالنظر إلى الشعر؛ لأن الحجامة لعلها في الرأس، والذي سيحجم إنما ينظر إلى مكان الحجامة. قال: (حسبته قال: كان أخاها من الرضاع، أو غلاماً لم يحتلم) فيكون العبد مقيساً عليه؛ لكن جاءت أحاديث أخرى، وجاء القرآن يدل على استثناء ملك اليمين، كما في هذه الآية التي في سورة النور: (( وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ .. )) إلى أن قال: .. أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ [النور:31]، وكذلك في سورة الأحزاب: (( لا جُنَاحَ عَلَيْهِنَّ .. )) إلى أن قال: وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ [الأحزاب:55].
تراجم رجال إسناد حديث (أن أم سلمة استأذنت رسول الله صلى الله عليه وسلم في الحجامة فأمر أبا طيبة أن يحجمها)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة أخرج له أصحاب الكتب الستة. [ و ابن موهب ]. ابن موهب هو يزيد بن خالد بن موهب وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير محمد بن مسلم بن تدرس صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... إنه ليس عليكِ بأس إنما هو أبوك وغلامك..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا أبو جميع سالم بن دينار عن ثابت عن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم أتى فاطمة رضي الله عنها بعبد كان قد وهبه لها. قال: وعلى فاطمة رضي الله عنها ثوب إذا قنعت به رأسها لم يبلغ رجليها، وإذا غطت به رجليها لم يبلغ رأسها، فلما رأى النبي صلى الله عليه وسلم ما تلقى قال: إنه ليس عليك بأس؛ إنما هو أبوك وغلامك) ]. أورد أبو داود حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم جاء لفاطمة بعبد، وكان عليها ثوب لا يكفي لجميع بدنها، إذا قنعت به رأسها لم يبلغ رجليها، أي: إن رفعته إلى رأسها بدت القدمان، وإن أنزلته إلى القدمين لتغطيهما بدا الرأس. فلما رأى الرسول صلى الله عليه وسلم ما عندها من الحياء في ذلك قال عليه الصلاة والسلام: (ليس عليك بأس إنما هو أبوك وغلامك) وهذا محل الشاهد، وهو قوله: (وغلامك) يعني: أن الغلام له أن ينظر إلى ما يراه منها محارمها.
تراجم رجال إسناد حديث (... إنه ليس عليك بأس إنما هو أبوك وغلامك)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا أبو جميع سالم بن دينار]. أبو جميع سالم بن دينار مقبول، أخرج له أبو داود . [ عن ثابت ]. هو ثابت بن أسلم البناني، ثقة أخرج له أصحاب الكتب الستة. [عن أنس]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا إسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حكم سفر المرأة مع عبدها

السؤال: هل للمرأة السفر مع عبدها؟ الجواب: هذا هو الذي يظهر؛ ما دام أنه له أن يخلو بها وله أن ينظر إلى زينتها التي يراها المحارم، وفيه خلاف من ناحية السفر؛ لكن الذي يظهر أن له ذلك.

حكم نظر الطبيب إلى المرأة بقدر الاحتياج

السؤال: ألا يقال: إن أبا طيبة كالطبيب يجوز له أن يرى للحاجة؟ الجواب: يمكن أن يقال هذا؛ لكن المصنف أورده للاستدلال على كون العبد يرى شعر سيدته. وإن كان أبو طيبة ليس عبداً لأم سلمة، لكن هو قياس، وأبو داود أورد الباب على أنه من ناحية القياس، وليس المقصود أن ذلك هو سبب جواز نظره إليها، والطبيب عند الحاجة يمكن أن يعالجها وينظر إلى ما لابد من النظر إليه؛ لكن إذا لم يكن طبيبة تقوم بذلك، والمرأة يرى منها ما يحتاج إليه للضرورة؛ ولكن الآن القضية هي قضية التبويب، وهي كون العبد يرى، والحديث ليس فيه ذكر العبد، وإنما فيه ذكر الصغير الذي لم يحتلم، وقد جاء قرنه مع ملك اليمين في الاستئذان في سورة الأحزاب: لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ [النور:58] فيصير مقيساً عليه. أما على الاحتمال الثاني أنه أخوها من الرضاعة فليس هناك إشكال. أما الخدم في هذا الزمن فلا يأخذون حكم العبد والأمة أبداً، لأنهم أجراء أجانب وليسوا ملك يمين.
قوله تعالى: (غير أولي الإربة)

شرح حديث (كان يدخل على أزواج النبي رجل مخنث...)

قال المصنف رحمه الله تعالى: [ باب في قوله: غَيْرِ أُوْلِي الإِرْبَةِ [النور:31] ]. حدثنا محمد بن عبيد حدثنا محمد بن ثور عن معمر عن الزهري و هشام بن عروة عن عروة عن عائشة رضي الله عنها أنها قالت: (كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة، فدخل علينا النبي صلى الله عليه وسلم يوماً وهو عند بعض نسائه، وهو ينعت امرأة فقال: إنها إذا أقبلت أقبلت بأربع وإذا أدبرت أدبرت بثمان. فقال النبي صلى الله عليه وسلم: ألا أرى هذا يعلم ما هاهنا! لا يدخلن عليكن هذا. فحجبوه) ]. أورد أبو داود باباً في قوله تعالى: غَيْرِ أُوْلِي الإِرْبَةِ [النور:31]. وغير أولي الأربة هو من ليس له رغبة في النساء ولا يشتهي النساء، فهذا الاحتجاب عنه ليس بلازم، ويمكن أن يرى ما يرى غيره؛ لأنه مثل النساء، لا فرق بينه وبينهن، وإذا تبين أو ظُنَّ أنه ليس من أولي الإربة بأن ظهر منه شيء يدل على أنه تصنع مشابهة النساء من حيث التكسر والتثني ورقة الكلام وما إلى ذلك وليس عن طريق الخلقة، وإنما ذلك على سبيل الاحتيال والوصول إلى أن يرى النساء، وأن يكون معهن، فمثل هذا يبتعد عنه ويعاقب على ما حصل منه من كونه يظهر بمظهر غير أولي الإربة. وأورد أبو داود حديث عائشة أنها قالت: (كان يدخل على أزواج الرسول صلى الله عليه وسلم مخنث) أي: رجل يشبه المرأة في حركاته وكلامه وهيئته وأنه ليس ممن له حاجة بالنساء، أي: ليس لديه شهوة الجماع والرغبة في النساء، فكانوا يعدونه من غير أولي الإربة، وأنه يمكن أن ينظر إلى ما يراه المحارم. (فدخل النبي وهو عند بعض نسائه ينعت امرأة) أي: يصفها بأوصاف دقيقة تدل على معرفة وخبرة بالنساء وميل إليهن. (فقال: إنها إذا أقبلت أقبلت بأربع، وإذا أدبرت أدبرت بثمان) والمراد بذلك العكن التي في بطنها فلأنها سمينة إذا نُظِرَ إليها من الأمام تُرى أربع عكن، وإذا نظر إليها من الوراء صارت ثمانياً؛ لأن كل واحدة لها طرفان، فتكون من الأمام أربعاً ومن الخلف ثمانياً، وهذا وصف دقيق لا يعرفه إلا صاحب خبرة. فأمر صلى الله عليه وسلم بإخراجه والاحتجاب منه، وأن يكون حكمه حكم الأجانب الذين يحتجب منهم، ولا يعتبر من غير أولي الإربة الذين يمكن أن يروا من النساء ما يراه منهن المحارم، ولذا قال: (ألا أرى هذا يعلم ما هاهنا! لا يدخلن عليكن هذا. فحجبوه).
تراجم رجال إسناد حديث (كان يدخل على أزواج النبي رجل مخنث...)

قوله: [ حدثنا محمد بن عبيد حدثنا محمد بن ثور عن معمر عن الزهري و هشام بن عروة عن عروة عن عائشة ]. هشام بن عروة ، ثقة أخرج له أصحاب الكتب الستة، والباقون مر ذكرهم.
شرح حديث (كان يدخل على أزواج النبي مخنث) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود بن سفيان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة بمعناه ]. قوله: [ حدثنا محمد بن داود بن سفيان ]. مقبول أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر عن الزهري عن عروة عن عائشة ]. مر ذكرهم.
شرح حديث (كان يدخل على أزواج النبي مخنث) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن عروة عن عائشة رضي الله عنها بهذا الحديث، زاد: (وأخرجه فكان بالبيداء يدخل كل جمعة يستطعم) ]. أورد أبو داود الحديث من طريق أخرى، وفيه زيادة أنه أخرجه إلى البيداء. يعني: عقوبة له على كونه كان يدخل بين النساء موهماً بأنه من غير أولي الإربة مع أنه في الحقيقة من أولي الإربة. (فكان بالبيداء) يعني: في مكان خالٍ. (يدخل كل جمعة يستطعم) يعني: يأخذ قوته وطعامه الذي يحتاج إليه.
تراجم رجال إسناد حديث (كان يدخل على أزواج النبي مخنث) من طريق ثالثة

قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة، والباقون مر ذكرهم.
شرح حديث (كان يدخل على أزواج النبي مخنث) من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا عمر عن الأوزاعي في هذه القصة (فقيل: يا رسول الله! إنه إذاً يموت من الجوع، فأذن له أن يدخل في كل جمعة مرتين فيسأل ثم يرجع) ]. قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن عمر ]. هو عمر بن عبد الواحد ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الأوزاعي ]. هو: عبد الرحمن بن عمرو الأوزاعي ، ثقة أخرج له أصحاب الكتب الستة. [ في هذه القصة ]. يعني: في هذه القصة التي تقدمت والزيادة التي ذكرت.
الأسئلة

حال حديث (إنما هو أبوك وغلامك)

السؤال: حديث أنس الذي فيه أبو جميع سالم بن دينار في قصة فاطمة (إنما هو أبوك وغلامك) هل يصح إسناده؟ الجواب: الألباني صححه؛ لكن ما أدري هل له شواهد، لكن معناه جاء في القرآن، أما هذه الحادثة بعينها فلا أعرف حكمها، أما حكم إبداء الزينة لملك اليمين كما تبدى للمحارم فقد جاء في القرآن في موضعين، موضع في سورة الأحزاب وموضع في سورة النور.

حكم اعتبار العجوز من غير أولي الإربة

السؤال: هل الرجل العجوز الشائب يعتبر من غير أولي الإربة؟ الجواب: إذا بلغ الرجل سن التخريف فنعم، وأما إذا كان بكامل وعيه وعقله فليس من أولي الإربة، فقد يكون الرجل كبيراً جداً ومع ذلك يشتهي النساء، أو أنه يكون عنده خبرة بالنساء فيصفهن، ولو كان عنده العجز الفعلي؛ لكن عنده الخبرة والمعرفة، فيصف لغيره ما يراه.

حكم إلباس البنات الصغار البنطال

السؤال: ما حكم لبس البنات الصغار للبنطال؟ الجواب: لا يصلح؛ لأن الصغار ينشأن على ما يكون عليه الكبار، وقد يعتدنه إذا كبرن.

حكم العباءة للمرأة إذا كانت مفتوحة من الأمام

السؤال: العلماء هنا في هذه البلاد عند ذكر عباءة المرأة يقولون: يجب أن تكون مفتوحة من الأمام، ما هي العلة في ذلك، مع العلم أن فتح العباءة من الأمام يسبب أشياء مخالفة للتستر؟ الجواب: لا نعلم أحداً يقول بوجوب أن تكون مفتوحة من الأمام، لكن هذه طبيعة العباءة الموجودة التي تعارف عليها الناس، وأما القول بالوجوب فلا نعلم أحداً يقول إنه يجب أن تكون مكشوفة من الأمام، وكونها مكشوفة من الأمام يكون أسهل لخلعها ونزعها، بخلاف ما لو كانت غير مفتوحة فإنه يكون خلعها ونزعها بمشقة.

حكم وضع المرأة العباءة على الكتف

السؤال: قلتم في وضع العباءة على الكتف إنه تشبه بالرجال، لكن هذه الصفة منتشرة في كثير من بلدان العالم، أما وضع العباءة على الرأس فلا يوجد إلا في بعض دول الخليج، وإذا سلمنا بذلك فإن ما تلبسه النساء من قمصان تحتها تكون على الكتف؟! الجواب: ثياب النساء التي تلبسها تجعلها على الكتف، وإنما الكلام عن وضع العباءة الذي صار زياً للرجال يضعونها على أكتافهم، والنساء تضعها على رءوسها، فإذا فعلت الشيء الذي للرجال فمعناه أنها خالفت."


شرح سنن أبي داود - 461

شرح سنن أبي داود [461]

كما أن الله جعل اللباس ستراً للعورات وغيرها من الحكم الربانية العظيمة، فإن هذا لا يكون كافياً حتى يصحبه عفة وحياء، وبما أن الحجاب جعل لرد البصر وكذا الاستئذان شرع لأجل النظر، ناسب هذا أن يذكر في كتاب اللباس ما يحث على غض البصر استكمالاً للستر وإتماماً لمقاصد الشرع الحنيف، وجعل هذا الباب ضمن باقة من الأبواب والأحاديث في ستر المرأة ووصف ثيابها وما ينبغي أن يكون عليه حالها إذا خرجت من بيتها وفي مجتمعها؛ فكانت باقة رائعة تفوح بالطهر وتعبق بالفضيلة.

قول الله عز وجل: (وقل للمؤمنات يغضضن من أبصارهن)

شرح حديث استثناء القواعد من آية (وقل للمؤمنات يغضضن من أبصارهن)

قال المصنف رحمه الله تعالى: [ باب في قوله عز وجل: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ [النور:31]. حدثنا أحمد بن محمد المروزي حدثنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما: (( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ )) الآية فنسخ واستثنى من ذلك: وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحَاً [النور:60] الآية ]. أورد أبو داود رحمه الله تعالى: [ باب قول الله عز وجل: (( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ )) ] وأورد تحت ذلك حديث ابن عباس في قول الله عز وجل: (( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ )) قال: (فنسخ واستثنى من ذلك قوله: وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحَاً [النور:60] الآية). والمقصود من هذا أن العموم في قوله: وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ قد استثني منه القواعد من النساء، وهن الكبيرات المتقدمات في السن اللائي لا يشتهين ولا يشتهين؛ أنه ليس عليهن جناح أن يضعن ثيابهن أي: الثياب التي تستر الوجه يعني: أن لهن أن يبدين وجوههن، وإن استعففن واختمرن وأبقين الغطاء على الوجه فهو خير وهو أولى؛ ولكن ذلك مباح في حقهن كما تدل عليه الآية الأخيرة. وكلا الآيتين في سورة النور إلا أنه استثني من الآية الأولى القواعد، والقواعد هن الكبيرات في السن اللاتي لا يرجون نكاحاً، يعني: لا يوجد لديهن رغبة في النكاح أو التفكير في النكاح؛ لأنهن تجاوزن السن التي تكون فيها الرغبة منهن والرغبة فيهن.
تراجم رجال إسناد حديث استثناء القواعد من آية (وقل للمؤمنات يغضضن من أبصارهن)

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد المروزي هو ابن ثابت بن شبويه وهو ثقة أخرج له أبو داود . [ حدثنا علي بن الحسين بن واقد ]. علي بن الحسين بن واقد وهو صدوق يهم، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. وهو يزيد بن أبي سعيد ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أفعمياوان أنتما ألستما تبصرانه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا ابن المبارك عن يونس عن الزهري حدثني نبهان مولى أم سلمة عن أم سلمة رضي الله عنها أنها قالت: (كنت عند رسول الله صلى الله عليه وسلم وعنده ميمونة رضي الله عنها، فأقبل ابن أم مكتوم رضي الله عنه، وذلك بعد أن أمرنا بالحجاب، فقال النبي صلى الله عليه وسلم: احتجبا منه, فقلنا: يا رسول الله! أليس أعمى لا يبصرنا ولا يعرفنا؟! فقال النبي صلى الله عليه وسلم: أفعمياوان أنتما، ألستما تبصرانه؟!). قال أبو داود : هذا لأزواج النبي صلى الله عليه وسلم خاصة، ألا ترى إلى اعتداد فاطمة بنت قيس عند ابن أم مكتوم قد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس رضي الله عنها: (اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده) ؟! ]. أورد أبو داود حديث أم سلمة رضي الله عنها أنها قالت: (كانت عند ميمونة وعندهما رسول الله صلى الله عليه وسلم، فأقبل ابن أم مكتوم ). وهو عبد الله بن أم مكتوم رضي الله عنه. قولها: (وذلك بعد أن أمرنا بالحجاب) أي: بعد أن نزلت آية الحجاب، وأمرنا بالاحتجاب عن الرجال. (فقال رسول الله صلى الله عليه وسلم: احتجبا منه، فقلنا: أليس أعمى لا يبصرنا؟! قال: أفعمياوان أنتما، ألستما تبصرانه؟). هذا الحديث فيه الدلالة على أن النساء تحتجب عن الرجال، وحتى عمن كان أعمى، ولكن الحديث ليس بصحيح، لأن فيه رجلاً لا يحتج بحديثه. ولكن النساء لا تمتع بالنظر إلى الرجال سواء كانوا مبصرين أو غير مبصرين، وأما بالنسبة للرجل الأعمى فكونها تحتجب منه أو تستعمل الحجاب وتغطي وجهها غير متعين إذا تحققت أنه لا يبصر؛ لأنه ليس هناك شيء يدل عليه، وقد جاء ما يدل على خلاف هذا الحديث، وقوله عليه الصلاة والسلام: (إنما جعل الاستئذان من أجل البصر) يدل على أن الاحتجاب إنما هو من أجل الرؤية، أي: رؤية الرجل يرى المرأة، أما إذا كان لا يراها فلا بخلاف من يكون عنده شيء من البصر أو شيء من إمكان الرؤية فهذا يحتجب منه، ولا يجوز للمرأة كشف الوجه عنده. فالكلام فيمن يكون أعمى لا يرى أبداً، فهذا لا يلزم الاحتجاب منه، ولكن ليس للمرأة أن تحد النظر إليه، ولا فرق في ذلك بين المبصر وغير المبصر من حيث نظر النساء. والحديث الذي أشرت إليه، وهو حديث صحيح: (إنما جعل الاستئذان من أجل البصر) يدلنا على أن الأعمى لا يلزم الاحتجاب منه، وإن احتجبت المرأة وتعودت على أنها تحتجب عن الرجال فإن ذلك لا بأس به، وأما من حيث اللزوم فليس بلازم. [ قال أبو داود : هذا لأزواج النبي صلى الله عليه وسلم خاصة، ألا ترى إلى اعتداد فاطمة بنت قيس عند ابن أم مكتوم، قد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس رضي الله عنها: (اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده) ]. هذا مبني على اعتبار صحة الحديث الأول، ولكن الحديث غير صحيح، وحديث اعتداد فاطمة بنت قيس عند ابن أم مكتوم صحيح، يعني: ليس هناك الاحتجاب أو لا يلزم احتجاب عن الرجل الأعمى الذي لا يبصر تماماً ولا يرى شيئاً أبداً؛ لأن المحظور غير موجود وهو كونه يرى؛ لأن المرأة تحتجب عن الرجال لئلا يروها، والرجل الأعمى ليس عنده ما تحصل به الرؤية، فإذاً المحظور قد زال؛ لكن إذا عودت المرأة نفسها الاحتجاب دائماً وأبداً حتى مع من يكون أعمى فقد احتاطت وابتعدت من أن تتعرض لأن يراها من يظن أنه فاقد البصر تماماً وليس هو كذلك، بل عنده شيء من البصر. وهذا الأمر قال أبو داود: إنه مختص بزوجات الرسول صلى الله عليه وسلم. وهذا -كما هو معلوم- على اعتبار أن الحديث المذكور صحيح؛ ولكن الحديث غير ثابت فليس حكمه ثابتاً وليس ذلك خاصاً بزوجات الرسول صلى الله عليه وسلم ولا بغيرهن، وإنما الحكم عام في المسألة، وهو أ، المرأة لا يلزمها الاحتجاب عن الرجل الأعمى، وإن احتجبت لتلتزم العادة في الاحتجاب عن الرجال، وحتى لا يكون هناك من يظن أنه أعمى وعنده شيء من الرؤية فلا بأس بذلك.
تراجم رجال إسناد حديث (أفعمياوان أنتما ألستما تبصرانه)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، ثقة أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي ، ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب ، ثقة أخرج له أصحاب الكتب الستة. [ حدثني نبهان مولى أم سلمة]. نبهان مولى أم سلمة مقبول، أخرج له أصحاب السنن. [ عن أم سلمة ]. أم سلمة رضي الله عنها أم المؤمنين هند بنت أبي أمية ، وحديثها أخرجه أصحاب الكتب الستة.
حكم نظر المرأة إلى الرجل لحاجة أو في التلفاز نظراً ليس فيه ريبة

بالنسبة لنظر المرأة إلى الرجل الأجنبي بغير شهوة لأجل التعامل، كأن تريد أن تشتري فتنظر؛ لا يصلح، لأنه يمكن التعامل معه بدون أن تحدد النظر إليه، فليس بلازم أن تنظر إليه. أما كيف نجمع بين هذا وبين أن عائشة رضي الله عنها كانت تنظر إلى الحبشة يلعبون في المسجد؟ فذاك كما هو معلوم نظر من بعد، وأيضاً كان في حال صغرها. والنظر عن بعد يختلف عن النظر عن قرب، فالنظر من قرب يكون فيه تحديد، بخلاف ما إذا رأت ناساً يقفزون ويقومون ويقعدون من بعيد فإنه يختلف الحكم وتختلف الرؤية. أما مشاهدة البرامج الدينية التي تعرض في التلفاز؛ فلا تنظر فيها المرأة إلى الرجال، ولو كان بالتلفاز، ولكن تسمع بدون أن ترى.
شرح حديث (إذا زوج أحدكم أمته فلا ينظر إلى عورتها)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الله بن الميمون حدثنا الوليد عن الأوزاعي عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا زوج أحدكم عبده أمته فلا ينظر إلى عورتها) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما عن النبي عليه الصلاة والسلام قال: (إذا زوج أحدكم أمته فلا ينظر إلى عورتها) لأن الرجل عندما يملك الأمة فهي حلال له: خدمتها والاستمتاع بها، يملك بضعها ويملك شخصها وعينها والانتفاع بها من ناحية الخدمة ومن ناحية الاستمتاع؛ لكنه إذا زوجها بقيت له منفعة الخدمة والملك، أي: أنه يملكها، ولكن تخرج منه منفعة البضع وتصير للزوج خاصة. وقبل ذلك كان بإمكانه أن يستمتع بها، وأن ينظر إلى عورتها، ولكن بعدما تتزوج لا يجوز له ذلك؛ لأن هذا صار من خصائص الزوج بعد أن كان من خصائص السيد المالك.
تراجم رجال إسناد حديث (إذا زوج أحدكم أمته فلا ينظر إلى عورتها)

قوله: [ حدثنا محمد بن عبد الله بن الميمون ]. محمد بن عبد الله بن الميمون صدوق، أخرج له أبو داود و النسائي . [ حدثنا الوليد ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، صدوق أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، صدوق أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو صحابي جليل، وأبوه صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو ، و عبد الله بن عمر ، و عبد الله بن عباس ، و عبد الله بن الزبير ، وحديثه أخرجه أصحاب الكتب الستة. والحديث صحيح.
شرح حديث (إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب حدثنا وكيع حدثنا داود بن سوار المزني عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص ، وهو مثل الذي قبله (إذا زوج أحدكم خادمه) والمقصود به هنا المرأة الأمة، فإذا زوجها (عبده أو أجيره) أي: زوجها عبداً يملكه أو أجيراً يعمل عنده، (فلا ينظر إلى ما بين السرة والركبة) التي هي العورة؛ لأن وقال في الحديث الذي قبله: (فلا ينظر إلى عورتها).
تراجم رجال إسناد حديث (إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة)

قوله: [ حدثنا زهير بن حرب ]. زهير بن حرب ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود بن سوار المزني]. داود بن سوار المزني وقيل: الصحيح أنه سوار بن داود وهو صدوق له أوهام، أخرج له أبو داود و ابن ماجة . [ عن عمرو بن شعيب عن أبيه عن جده ]. قد مر ذكرهم. [ قال أبو داود : وصوابه سوار بن داود المزني الصيرفي وهم فيه وكيع ]. انقلب عليه فقدم (داود) على (سوار) فهذا وهم من وكيع الذي هو أحد رجال الإسناد، وإلا فالصحيح أنه سوار بن داود عكس ما هو موجود في رواية وكيع.
الأسئلة

حكم استبراء الأمة الموطوءة قبل تزويجها

السؤال: هل يجوز للسيد أن يزوج أمته بعد أن جامعها؟ الجواب: نعم. لكن لابد من استبرائها بحيضة.

هل السرة والركبة من العورة أم لا

السؤال: نقل في عون المعبود عن صاحب المرقاة الاتفاق على أن السرة ليست عورة، فهل يصح هذا النقل؟ الجواب: المقصود أن الغاية لم تدخل في المغيا، يعني: السرة هل هي داخلة أو غير داخلة؟ فكأن المقصود أنها خارجة عن المغيا، أما الركبة ففيها خلاف. ومعروف أن الغاية تدخل في المغيا مثل المرفقين داخلة في الغسل في قوله: وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ [المائدة:6] ولكنه إذا جاء شيء يدل على عدم دخولها فالمعول على الشيء الذي يدل على ذلك إن كان هذا الإجماع صحيحاً. والإجماع فيه قولان للعلماء، هل يكون مبنياً على دليل أو يكون مستقلاً دون أن يُبنى على دليل، وقد قال شيخ الإسلام ابن تيمية : إن الإجماع إنما يكون مستنداً إلى دليل، وذكر هذا في كتابه :معارج الوصول إلى معرفة أن أصول الدين وفروعه قد بينها الرسول صلى الله عليه وسلم"" وقال: إن ابن حزم قال في كتابه مراتب الإجماع: ما من مسألة أجمع عليها إلا وفيها نص، ثم قال: حاشا القراض، وذكر شيخ الإسلام ابن تيمية أن هذه المعاملة -وهي القراض- التي أشار إليها ابن حزم دل عليها الدليل وهو من المعاملات التي كانت في الجاهلية، وقد أقرها الإسلام، ومعلوم أن الإقرار طريق من طرق إثبات الأدلة، والسنة تتكون من قول وفعل وتقرير، ولهذا يعرفون الحديث فيقولون: هو ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير، أو وصف خلقي أو خلقي، كل هذا يقال له: حديث، فالمضاربة أو القراض من المعاملات التي كانت في الجاهلية وجاء الإسلام بإقرارها. نرجع إلى مسألة السرة فنقول: لا ندري هل هذا النقل للإجماع صحيح؛ لأنه أحياناً يُنقل الإجماع ثم لا يكون صحيحاً نقله. يقول في العون: (فلا ينظر إلى ما دون السرة والركبة) هذا تفسير العورة، وظاهر الحديث أن السرة والركبة كلتيهما ليستا بعورة، وكذا ما وقع في بعض الأحاديث: (ما بين السرة والركبة). قال في المرقاة: ذكر في كتاب الرحمة في اختلاف الأمة: اتفقوا على أن السرة من الرجل ليست بعورة، وأما الركبة فقال مالك و الشافعي و أحمد : ليست من العورة، وقال أبو حنيفة رحمه الله وبعض أصحاب الشافعي : إنها منها. وعلى هذا فالركبة فيها خلاف، والسرة ليس فيها خلاف؛ لكن الشأن في صحة حكاية الإجماع. وهنا تساؤل: المعلوم أن المرأة كلها عورة، فكيف يجوز له أن ينظر ما فوق السرة ودون الركبة في هذه الحالة؟ فجواب ذلك: أنه مالكها، وله أن ينظر إليها، ولكن ذكر أن هذه العورة، فلا ينظر إلى العورة، وقد مر في الحديث أنه لا ينظر إلى عورتها، فإذاً: هذه العورة التي لا يجوز النظر إليها، وأما ما سواها فله أن ينظر؛ لكن كما هو معلوم أن الاحتشام أمر مطلوب في جميع الأحوال.
الاختمار

شرح حديث أم سلمة في الخمار (لية لا ليتين)

قال المصنف رحمه الله تعالى: [ باب في الاختمار. حدثنا زهير بن حرب حدثنا عبد الرحمن ح وحدثنا مسدد حدثنا يحيى عن سفيان عن حبيب بن أبي ثابت عن وهب مولى أبي أحمد عن أم سلمة رضي الله عنها (أن النبي صلى الله عليه وسلم دخل عليها وهي تختمر فقال: لية لا ليتين) قال أبو داود : معنى قوله: (لية لا ليتين) يقول: لا تعتم مثل الرجل، لا تكرره طاقاً أو طاقين ]. أورد أبو داود باب: الاختمار، والاختمار: هو استعمال الخمار، والخمار: هو الذي يغطى به الرأس والوجه، وقد قيل للخَمْر خمراً لأنها تغطي العقل، وكذلك الأحاديث التي وردت في تخمير الإناء، أي: تغطيته، وأنه لو لم يجد إلا عوداً يعرضه عليه. فالتخمير هو التغطية، والخمار هو الغطاء الذي يغطى به الوجه والرأس. وقد أورد أبو داود في هذه الترجمة حديث أم سلمة رضي الله عنها أن الرسول جاءها وهي تختمر، يعني: تضع الخمار على رأسها، فقال: (لية لا ليتين)؟ يعني: أنها لا تكرر وضعه على الرأس بعدة ليات، وإنما بلية واحدة، لأنه لو حصل ليه عدة مرات لصار شبيهاً بالعمامة التي يتخذها الرجل، والتي تكون عدة ليات على رأسه. والحديث ضعيف فيه رجل لا يحتج به، فهو غير ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث أم سلمة في الخمار (لية لا ليتين)

قوله: [ حدثنا زهير بن حرب حدثنا عبد الرحمن ]. زهير بن حرب مر ذكره. وعبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري وأبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة كثير التدليس والإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن وهب مولى أبي أحمد ]. وهب مولى أبي أحمد مجهول، أخرج له أبو داود . [ عن أم سلمة ]. أم سلمة قد مر ذكرها. في الحديث حبيب بن أبي ثابت وهو كثير التدليس والإرسال، وأيضاً فيه وهب مولى أبي أحمد ، قال المنذري : [ وهب هذا يشبه المجهول ] انتهى. وعلى كل هذا مدلس ويرسل، وذاك مجهول.
لبس القباطي للنساء

شرح حديث (وأمر أمرأتك أن تجعل تحته ثوباً لا يصفها)

قال المصنف رحمه الله تعالى: [ باب في لبس القباطي للنساء. حدثنا أحمد بن عمرو بن السرح و أحمد بن سعيد الهمداني قالا: أخبرنا ابن وهب أخبرنا ابن لهيعة عن موسى بن جبير أن عبيد الله بن عباس حدثه عن خالد بن يزيد بن معاوية عن دحية بن خليفة الكلبي رضي الله عنه أنه قال: (أتي رسول الله صلى الله عليه وسلم بقباطي فأعطاني منها قبطية، فقال: اصدعها صدعين فاقطع أحدهما قميصاً وأعط الآخر امرأتك تختمر به، فلما أدبر قال: وأمر امرأتك أن تجعل تحته ثوباً لا يصفها). قال أبو داود : رواه يحيى بن أيوب فقال: عباس بن عبيد الله بن عباس ]. أورد أبو داود [ باب القباطي للنساء ] والقباطي هي أكسية بيض رقيقة تأتي من مصر، ولهذا جاء في الحديث أنه قال: (وأعط الآخر امرأتك تختمر به) ثم قال: (وأمر امرأتك أن تجعل تحته ثوباً لا يصفها) يعني: أن هذا رقيق يصف فتحتاج إلى أن تضع معه شيئاً حتى لا ينكشف جسدها من وراء ذلك الرقيق. وقد أورد أبو داود حديث دحية بن خليفة الكلبي رضي الله عنه (أن الرسول صلى الله عليه وسلم أتى بقباطي فأعطاه قبطية، وقال له: اصدعها) صدعين، أي: شقها قطعتين، (فاقطع أحدهما قميصاً وأعط الآخر امرأتك تختمر به، فلما أدبر قال: وأمر امرأتك أن تجعل تحته ثوباً لا يصفها) يعني: حتى لا يصفها؛ لأن هذه القباطي رقيقة تصف البشرة ويظهر ما تحتها وما يكون وراءها؛ ولكن الحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ولا شك أن الستر لابد منه وأنه لابد من وجود ما يستر، وأن الشيء الذي يصف البشرة لا يجوز للمرأة أن تستعمله، وإنما تستعمل شيئاً ساتراً لا يرى ما وراءه. فإذا كان الثوب رقيقاً فتجعل تحته شيئاً لا يصف البشرة، وإن كان كثيفاً فلا حاجة إلى ثوب تحته، مثلما جاء عن عائشة : (كنا مسافرين، وإذا حاذانا الركبان سدلت إحدانا خمارها على وجهها، فإذا جاوزونا كشفناه).
تراجم رجال إسناد حديث (وأمر امرأتك أن تجعل تحته ثوباً لا يصفها)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح المصري ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ و أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق أخرج له أبو داود . [ أخبرنا ابن وهب ]. هوعبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن ابن لهيعة ]. هو عبد الله بن لهيعة المصري ، صدوق اختلط بعدما احترقت كتبه، ورواية العبادلة الأربعة عنه معتبرة؛ لأنهم سمعوا منه قبل الاختلاط، وهم عبد الله بن وهب الذي جاء في الإسناد، و عبد الله بن يزيد المقري و عبد الله بن المبارك و عبد الله بن مسلمة القعنبي ، وهذا منها؛ ولكن الإشكال في أن في الإسناد من هو متكلم فيه، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ عن موسى بن جبير ]. موسى بن جبير مستور أخرج له أبو داود و ابن ماجة . ومستور أي: مجهول الحال. [ عن عبيد الله بن عباس ]. عبيد الله بن عباس وقال في الآخر: الصحيح أنه عباس بن عبيد الله بن عباس . أنه عباس بن عبيد الله بن عباس وهو مقبول أخرج له أبو داود و النسائي . [ عن خالد بن يزيد بن معاوية ]. خالد بن يزيد بن معاوية بن أبي سفيان وهو صدوق أخرج له أبو داود . [ عن دحية بن خليفة الكلبي ]. دحية بن خليفة الكلبي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وكان من أجمل الصحابة، وكان جبريل يأتي بصورته في بعض الأحيان إلى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أبو داود . وعلى هذا ففيه مجهول الحال، وفيه مقبول. [ قال أبو داود : رواه يحيى بن أيوب فقال: عباس بن عبيد الله بن عباس ]. يعني: بدل عبيد الله بن عباس. [ يحيى بن أيوب ]. صدوق ربما أخطأ أخرج له، أصحاب الكتب الستة.
الأسئلة

معنى الخمار والفرق بينه وبين القميص

السؤال: ذكر في حديث دحية الاختمار، ثم أمره بأن تجعل المرأة تحته ثوباً لا يصفها، فهل معنى هذا أن الاختمار يكون للبدن وللرأس؟ الجواب: الاختمار هو للرأس وللوجه، وأما البدن فلا يقال لما يستر به خمار، بل يقال له ثوب، أو يقال له قميص، أو يقال له درع.
قدر الذيل لثوب المرأة

شرح حديث أم سلمة في الذيل (فذراعاً ولا تزيد عليه)

قال المصنف رحمه الله تعالى: [ باب في قدر الذيل. حدثنا عبد الله بن مسلمة عن مالك عن أبي بكر بن نافع عن أبيه عن صفية بنت أبي عبيد أنها أخبرته (أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لرسول الله صلى الله عليه وسلم حين ذكر الإزار: فالمرأة يا رسول الله؟ قال: ترخي شبراً. قالت أم سلمة: إذاً: ينكشف عنها! قال: فذراعاً لا تزيد عليه) ]. قوله: [ في قدر الذيل ] أي: في بيان مقدار الذيل الذي ترخيه المرأة من ثوبها. أورد أبو داود حديث أم سلمة رضي الله عنها (لما ذكر النبي صلى الله عليه وسلم الإزار) يعني: في حق الرجال، قال: (ومن جر إزاره خيلاء لم ينظر الله إليه) قيل: إن هذا من نصف الساق، قالت: إذا ينكشف عنها! قال: ترخي ذراعاً، يعني: شبرين، فتكون بذلك قد غطت قدمها ومعنى ذلك أنها تجر هذا الشيء الذي رخص لها فيه مما يستر قدمها ويزيد على ذلك، فإنها تجر ذلك الذيل الزائد على ستر قدميها، لأنها قالت: (إذاً: تنكشف رجلها) ومعنى هذا أن المرأة لا يجوز لها كشف رجليها. وهذا الحديث من الأدلة الواضحة الجلية على وجوب ستر الوجه، لأنه إذا كانت الشريعة جاءت بتغطية الرجل فالوجه أولى منها بالتغطية؛ لأن الفتنة في الوجه أكثر منها في الرجل، بل لا نسبة بين الفتنة بالوجه والفتنة بالرجل، والناظر إلى المحاسن أول ما ينظر إلى الوجه، لا إلى الرجل. فهذا من أوضح الأدلة الدالة على أن الحجاب واجب وأنه متعين، لأن النساء إذا كن قد أمرن بأن يغطين أرجلهن وألا يكشفن أرجلهن للرجال الأجانب فمن باب أولى أن يغطين وجوههن، وهذا من جملة الأدلة العديدة الدالة على وجوب ستر الوجه وعدم كشفه للرجال الأجانب. قوله: [ (فذراعاً لا تزيد عليه) ]. لأنه إذا حصلت زيادة فمعناه أن فيه إضاعة للمال؛ لأنها ستسحب في الأرض شيئاً كثيراً فيكون في ذلك إتلاف للمال، وإتلاف لذلك الثوب الذي يستعمل. وهذا المقدار إنما هو لطرف الثوب من المؤخر فقط، وكما هو معلوم أن السحب سيكون من الوراء؛ لأنه لو كان من قدام لتعثرت به، ولكنه من الأمام يكون بحيث يغطي قدميها فلا ترى؛ لكن لا يطول أكثر بحيث تتعثر به، أما من الخلف فنعم.
تراجم رجال إسناد حديث أم سلمة في الذيل (فذراعاً ولا تزيد عليه) في ذيول النساء

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي بكر بن نافع ]. أبو بكر بن نافع صدوق أخرج له مسلم و أبو داود و الترمذي و النسائي في مسند مالك . [ عن أبيه ]. هو نافع مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن صفية بنت أبي عبيد ]. صفية بنت أبي عبيد الثقفية وهي زوجة عبد الله بن عمر ، وهي أخت المختار بن أبي عبيد الثقفي الذي جاء في ذمه حديث: (يخرج من ثقيف كذاب ومبير) فهو الكذاب الذي خرج من ثقيف، وأخته صفية هذه زوجة عبد الله بن عمر رضي الله تعالى عنهما. قيل: لها إدراك، يعني: أدركت النبي صلى الله عليه وسلم، وقال العجلي : ثقة، أخرج حديثها البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ أن أم سلمة ]. عن أم سلمة رضي الله عنها مر ذكرها.
تراجم رجال إسناد طريق أخرى لحديث أم سلمة (فذراعاً ولا تزيد عليه)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عيسى عن عبيد الله عن نافع عن سليمان بن يسار عن أم سلمة عن النبي صلى الله عليه وسلم بهذا الحديث ]. أورد الحديث من طريق أخرى وأحال على الطريق السابقة. قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ عن عيسى ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عمر العمرى المصغر، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مر ذكره. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [ عن أم سلمة ]. أم سلمة مر ذكرها. [ قال أبو داود : رواه ابن إسحاق و أيوب بن موسى عن نافع عن صفية ]. ابن إسحاق هو محمد بن إسحاق المدني ، صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و أيوب بن موسى ثقة أخرج له أصحاب الكتب الستة. [ عن نافع عن صفية ] نافع هو مولى ابن عمر ، و صفية يعني: بنت أبي عبيد .
شرح حديث (رخص النبي صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبراً ثم استزدنه فزادهن شبراً..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى بن سعيد عن سفيان أخبرني زيد العمي عن أبي الصديق الناجي عن ابن عمر رضي الله عنهما أنه قال: (رخص رسول الله صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبراً ثم استزدنه فزادهن شبراً، فكن يرسلن إلينا فنذرع لهن ذراعاً) ]. أورد أبو داود حديث ابن عمر أن النبي صلى الله عليه وسلم رخص لأمهات المؤمنين أن يرخين شبراً، ثم استزدنه فزاد شبراً، وهذا مثل الذي قبله؛ لأنه كان أولاً شبراً ثم صار ذراعاً، والشبران ذراع، فهو في الأول قال: (شبراً) ثم قال: (ذراعاً) أي: أنه داخل فيه الأول، وليس ذراعاً بعد الشبر الأول فيكون ثلاثة أشبار، وإنما هو شبران فقط، فهو مطابق لهذه الرواية أنه شبر وراء شبر. [ (فكن يرسلن إلينا فنذرع لهن ذراعاً) ]. يعني: نذرع لهن ذراعاً بالقصبة، أي: بالمقدار الذي يذرع به.
تراجم رجال إسناد حديث (رخص النبي صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبراً، ثم استزدنه فزادهن شبراً..)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. عن سفيان هو الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرني زيد العمي ]. زيد العمي ضعيف أخرج له أصحاب السنن. [ عن أبي الصديق الناجي ]. أبو الصديق الناجي هو بكر بن عمرو ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هوعبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث في إسناده زيد العمي وهو ضعيف؛ لكن الحديث الأول بمعناه، فهو صحيح بالذي قبله.
الأسئلة

مقدار الذراع

السؤال: ما حد الذارع؟ الجواب: الذراع مبدؤه من المرفق إلى أطراف الأصابع.

حكم من تكتفي بإرخاء ثوبها شبراً وقد تنكشف قدماها

السؤال: هل ينكر على من تكتفي بشبر في ذيل ثوبها مع أنها قد تنكشف قدماها؟ الجواب: ينكر عليها، فعليها أن تغطي رجليها.

حكم تغطية قدمي المرأة في الصلاة

السؤال: هل تجب على المرأة تغطية القدم في الصلاة؟ الجواب: نعم، في الصلاة تغطي المرأة القدمين واليدين إلا الوجه.

حكم النيابة في رمي الجمار

السؤال: هل تجوز النيابة في رمي الجمار عن امرأة ضعيفة البصر ورجل كبير في السن ويده مقطوعة؟ الجواب: الرجل الذي هو كبير في السن له أن ينيب، وأما من يكون ضعيف البصر مع قوته فيرمي في وقت لا يوجد فيه أي زحام، مثلاً: بعد المغرب وبعد العشاء.

كيفية الرمي عن شخص يعجز عن رمي الجمرات

السؤال: أرجو أن توضح لي كيفية الرمي عن العاجز؟ الجواب: الإنسان يرمي عن نفسه أولاً عند كل جمرة، فيرمي كل حصاة على حدة حتى يكمل سبعاً عن نفسه، ثم يرمي سبعاً عن موكله كل حصاة على حدة، هذا يكون عند الأولى، ثم يذهب إلى الثانية فيفعل كما فعل عند الأولى، ثم عند الثالثة كذلك.

حكم اكتفاء المرأة بالجوارب عن إرخاء الثوب

السؤال: قلتم إن الجورب يحل محل الذيل؛ ولكن الجورب يصف فيكون نصف الساق محجماً! الجواب: المرأة لا تجعل ثيابها إلى نصف الساق؛ ولكن المقصود بالجورب أنها لا يلزمها أن تجر ثيابها، ولكن يمكن ألا تجر ثيابها، وتأتي بثياب ساترة قد لا تغطي القدم وتكون مغطاة بالجورب، أما كون المرأة تلبس ثوباً قصيراً، ثم تجعل الجورب يسترها، فهذا لا يصلح، بل هو غلط. لكن إذا كان الجورب لستر القدم فقط فنعم.

حكم المرور بين المصلي والسترة

السؤال: بعض الناس يمرون بيني وبين سترتي وأنا أصلي صلاة النافلة، ما حكم صلاتي؟ الجواب: عليك أن تردهم، ولا تتركهم يمرون بينك وبين سترتك، وإن ذهب أحد ومضى فلا يضر صلاتك، أي أنها صحيحة.

حكم وصية الرجل بماله كله لزوجته

السؤال: مات رجل وله مال وأولاد فأخذت زوجته كل المال بحجة أنه أوصى لها به كله، فما الحكم؟ الجواب: الوصية غير صحيحة، لقوله صلى الله عليه وسلم: (لا وصية لوارث) وهي ترث الثمن ما دام له أولاد، والباقي بعد الثمن للأولاد إلا أن يكون هناك أبوان أو جدة، فيأخذ أصحاب الفروض فروضهم، والباقي للأولاد إذا كانوا ذكوراً وإناثاً للذكر مثل حظ الأنثيين.

مشاهدة أهوال القيامة

السؤال: هل أهوال يوم القيامة لن يشهدها إلا من كان حياً وقت القيامة؟ الجواب: قيام الساعة التي هي النفخة الأولى معلوم أنها لا تقوم إلا على الذين يكونون موجودين في ذلك الوقت وهم شرار الخلق، (إن من شرار الناس من تدركهم الساعة وهم أحياء) فهم الموجودون في ذلك الزمان، وعندما تحصل الصعقة يموتون، لكنهم لا يرون تلك الأهوال، والأهوال يراها الناس بعد البعث والنشور، وكذلك يرونها في القبور، وأما في آخر الدنيا فتحصل النفخة فيموت من كان حياً.

معنى مقالة (يرخص للصغار ما لا يرخص للكبار)

السؤال: ما رأيكم في القاعدة التي ذكرها شيخ الإسلام : (يرخص للصغار ما لا يرخص للكبار)؟ الجواب: معلوم أن الصغار ينشئون على ما يكون عليه الكبار، فلا يلبس الذكور الحرير ولا الذهب، والإناث الصغيرات لا بأس أن يلبسن الحرير ويلبسن الذهب؛ لأن حكم الصغير حكم الكبير؛ لكن من ناحية اللعب واللهو فالصغار يرخص لهم ما لا يرخص للكبار.

حكم إرخاء المرأة ذيلها

السؤال: هل يمكن أن نقول: إن الحد الأقصى والواجب لستر قدمي المرأة من الثوب هو الشبر، والحد المستحب هو الذراع؟ الجواب: ستر القدمين مطلوب وهو لا يحصل بالشبر.

حكم ستر المرأة يديها وقدميها في بيتها

السؤال: قلتم بأن المرأة تحجب القدمين واليدين في الصلاة فهل هذا خاص بالصلاة؟ وهل عليها سترهما إن كانت داخل غرفتها؟ الجواب: لا تغطي قدميها ويديها في غير الصلاة إذا لم يكن عندها أحد يراها فلها أن تكشف ذلك، ولكن قد عرفنا أن الإنسان لا يتعرى، وكما جاء في الحديث (فإذا كان أحدنا خالياً؟ قال: الله أحق أن يستحيا منه).

حكم التبرك بماء زمزم في غير الشرب

السؤال: التبرك بماء زمزم هل هو مختص بالشرب أو عام في الشرب والرش على البدن والثوب؟ الجواب: يعم الشرب والرش على البدن.

حكم حلق المعتمر لنفسه

السؤال: رجل أتم مناسك العمرة ثم حلق رأسه بنفسه فهل عليه شيء؟ الجواب: ليس عليه شيء، يمكن للإنسان أن يحلق لنفسه أو يقصر لنفسه، فلا بأس بذلك ولا مانع منه؛ لأن هذا تحلل وليس ارتكاب محظور.

حكم الصلاة على الميت الغائب

السؤال: ما حكم الصلاة على الغائب الذي قد صلي عليه؟ الجواب: الأصل أن صلاة الغائب جاءت في حديث النجاشي، وأن الرسول صلى الله عليه وسلم صلى عليه، والأحاديث الصحيحة ثابتة في ذلك، وبعض أهل العلم لم يجز الصلاة على الغائب ولو لم يصل عليه؛ ولكن الصحيح هو ما دلت عليه الأحاديث المتفق عليها في قصة النجاشي وأنه يصلى عليه، فمن لم يصل عليه صلي عليه؛ ولكن إذا حصل أن رأى الإمام أنه يصلي على بعض الأشخاص الذين لهم شأن ولهم منزلة كالعلماء الكبار، فإن ذلك لا بأس به، وقد قال ذلك بعض أهل العلم.

حكم مصافحة الرجل للقواعد من النساء

السؤال: كثير من القواعد من النساء إذا سلم عليهن الرجل يصافحنه، فإذا أنكر عليهن غضبن، فما الحكم؟! الجواب: جاءت الأحاديث مطلقة في أنه لا يصافح الرجل النساء، والذي عنده جهل إذا بين له الحق وبين له أن هذا قول الرسول صلى الله عليه وسلم وعمله لا شك أنه يستسلم وينقاد لذلك. والغضب المذكور يكون في أول الأمر، وبعد ذلك يصير شيئاً عادياً، غير مستغرب، ولا يكون معه غضب ولا تأثر. وقد اعتاد بعض الناس في بعض البلاد أن المرأة تصافح الرجل وصار ذلك مألوفاً لا بأس به، مع أنه لا يجوز، فالرسول صلى الله عليه وسلم لم يصافح النساء، وعند البيعة للنساء كان يبايع الرجال بالمصافحة والكلام وأما النساء فكان يبايعهن بالكلام، فإذا جاءت المرأة وقالت: يا رسول الله! أبايعك على كذا وكذا يقول: عليه الصلاة والسلام: (قد بايعتك) يعني: كلاماً لا مصافحة. فإذاً: هذه هي السنة التي جاءت عن رسول الله عليه الصلاة والسلام، والدرس يسمعه بعض الحجاج وبعضهم أو كثير منهم يعلم أن هذا شيء معروف في بلادهم؛ ولكن الإنسان إذا رجع إلى بلده وجاءت المرأة الأجنبية لتصافحه كالعادة يقول لها: نحن في هذه الرحلة استفدنا علماً واستفدنا فقهاً في الدين، وقد بلغنا أنه لا يجوز مصافحة النساء، فنحن لا نصافح النساء منذ علمنا أن السنة في عدم مصافحتهن. والمرأة قد تتأثر في أول الأمر، ولكن بعد ذلك يكون شيئاً عادياً، فلا تفكر أن تمد يدها إلى الرجل الذي سمعت منه هذا الكلام.

حكم من يصلي صلاة الغائب يومياً على من مات من المسلمين

السؤال: هناك رجل يصلي صلاة الغائب يومياً على من مات من أمة محمد صلى الله عليه وسلم؟! الجواب: هذا أمر منكر ما فعله الرسول صلى الله عليه وسلم ولا فعله خيار هذه الأمة، وإنما المشروع أن يدعو لهم، والدعاء صلاة.

حكم مس المرأة الأجنبية

السؤال: هل مس المرأة من الكبائر؛ لأن الحديث: (لأن يغرز في رأس أحدكم بحديدة خير له من أن يمس امرأة لا تحل له)؟ الجواب: هذا يدل على أنه من الكبائر.

حكم التبرك مطلقاً بماء المطر

السؤال: هل التبرك بماء المطر مطلق بحيث يعلق المرء ثيابه على حبل لتمطر ويصيبها بلل الماء؟ الجواب: الذي فعله الرسول صلى الله عليه وسلم أنه كان يخرج ويصيبه المطر، وأما كون الإنسان يخرج ثيابه وينشرها في المطر فلا أعلم شيئاً يدل عليه.

الاستئذان في حق الأعمى

السؤال: قوله صلى الله عليه وسلم: (إنما جعل الاستئذان من أجل البصر) هل يعني هذا أن الأعمى لا يستأذن إذا أراد دخول البيوت؟ الجواب: لابد أن يستأذن من ناحية الدخول على الناس، لأن على الإنسان الذي يأتي البيت أن يستأذن ثلاثاً فإن أذن له دخل وإلا انصرف، وليس معناه غير المبصر يدخل متى شاء ويخرج متى شاء، وليست القضية قضية بصر؛ ولكن من ناحية الدخول على النساء، فالاستئذان الذي يترتب عليه دخول أو عدم دخول مشروع لكل أحد، وأما الدخول الذي يمكن أن يكون بين الأقارب -مع أن بعضهن يحتجبن عنه- فهذا يكون معه استئذان، حتى إذا وجدت أجنبية لا يراها ولا يبصرها، أي أن من يكون محرماً لبعض أهل البيت قد يدخل عليهم وعندهم امرأة أجنبية منه، فالاستئذان من أجل أن تتغطى الأجنبية، وأما بالنسبة للأعمى فلا يحتاج إلى هذا الذي يحتاج إليه غيره إذا كان من أهل البيت.

حكم كشف الرأس عند نزول المطر

السؤال: هل كشف الغطاء عن الرأس عند نزول المطر ثابت عن النبي صلى الله عليه وسلم؟ الجواب: يوجد حديث في صحيح مسلم في هذا، وأنه قال: (إنه حديث عهد بربه).

الضوابط الشرعية لمن يحاضر النساء من الرجال

السؤال: إذا كان النساء في محاضرة والمحاضر رجل، فهل يجب أن يكون بينهن وبينه ساتر، أم يجوز بشرط أن يغطين وجوههن؟ الجواب: إذا كان المحاضر رجلاً فلابد من وضع فاصل بينهن وبينه، وأما أن يكون الرجل مبصراً ويكون مع النساء فهذا لا يصلح. والأعمى يمكن أن يحاضرهن دون حجاب؛ لأنه لا ينظر إليهن، لكنهن قد ينظرن إليه، فينصحن بعدم النظر إليه، والأسلم أن يكون هناك ستار وحاجز، وهذا هو المطلوب والذي ينبغي؛ لأن بعض النساء قد تكون عندها قلة حياء وعدم مبالاة.

حكم نظر الخاطب إلى شعر مخطوبته

السؤال: هل يجوز النظر إلى شعر البنت التي أريد أن أتزوجها؟ الجواب: الخاطب ينظر إلى الوجه والكفين، وأما النظر إلى الشعر وغيرها فلا يجوز، وهذا يبين لنا أيضاً أن الوجه هو مكان الزينة، وأن الوجه يجب ستره عن الرجال الأجانب، وإنما رخص للخاطب أن ينظر إلى الوجه الذي هو مكان الزينة، ولم يشرع له أن ينظر إلى رجليها! وإنما ينظر إلى وجهها، وأهم شيء ينظر إليه الوجه، وهو مجمع الحسن والجمال.

حكم جلوس الإخوة وزوجاتهم في مجلس واحد مع لبسهن الحجاب

السؤال: إذا اجتمعت العائلة في بيت واحد ويكون من الجالسين الوالدان والإخوان وزوجاتهم، فكيف يكون ذلك بحيث لا ترى المرأة أخا زوجها، مع العلم أن النساء يلبسن الحجاب؛ لكنهم جالسون في مجلس واحد؟ الجواب: الذي ينبغي أن يحرص الناس على ابتعاد الرجال عن النساء الأجنبيات، فلا تجلس النساء الأجنبيات مع الرجال؛ لأن جلوسهن معهم يؤدي إلى التحدث وإلى الانبساط في الحديث وإلى تجاذب أطراف الحديث، وإذا ابتعدن عن ذلك صرن أبعد عن مظان الفتنة، وحتى في التليفون عندما يحصل الاتصال ينبغي ألا يكون هناك كلام وأخذ ورد، ولكن إخبار وسؤال عن الشيء الذي اتصل من أجله، وإعطاء الجواب باختصار ثم إقفال الاتصال.

القول في توثيق نبهان مولى أم سلمة في الكاشف مع أن الحافظ حكم عليه بأنه مقبول

السؤال: مر معنا نبهان وذكر أن الحافظ حكم عليه بأنه مقبول؛ لكن الذهبي قال عنه: ثقة، فلماذا لا يقدم قول الذهبي في الكاشف؟ الجواب: لعله قال: وثق، وما قال: ثقة، وكلمة (وثق) عند الذهبي غير كلمة ثقة؛ لأنه عند توثيق ابن حبان يقول: ولا يقول: (ثقة)؛ لكن هذا لا يعني التوثيق؛ لأن توثيق ابن حبان وحده لا يعتبر ولا يعول عليه، فلعل الذي عند الذهبي فيه أنه وثق، وكثيراً ما يستعمل هذه اللفظة في الكاشف، يشير بها إلى مثل توثيق ابن حبان . ولعله وثقه ابن حبان في الثقات، أو ذكره في الثقات؛ لكن لا أدري هل هناك أحد قال: إنه غير مقبول؟ أو أنزل من مقبول؟ أو مجهول؟

حكم تصوير مناسك الحج والعمرة في شريط فيديو

السؤال: ما حكم تصوير مناسك الحج والعمرة في شريط فيديو؟ الجواب: وجود الأشرطة ووجود الكتيبات التي توضح ذلك يغني ويكفي.

حكم من طهرت من حيضها وصامت أكثر من أسبوعين قبل أن تغتسل

السؤال: امرأة طهرت من حيضتها ولم تغتسل -جهلاً- وصامت من رمضان أكثر من أسبوعين بغير طهارة! الجواب: كيف كانت تصلي؟! الطهارة للصيام ليس فيها إشكال، فلو طلع الفجر عليها وقد طهرت فصامت ولم تغتسل إلا بعد الفجر صح صيامها، كما أن الإنسان لو أجنب قبل الفجر ثم أصبح ولم يغتسل من الجنابة إلا بعد الفجر فصيامه صحيح، وإنما الكلام الآن على الصلاة، كيف كانت تصلي هذه؟! أم أنها لا تصلي أصلاً؟! إذ كيف تمر عليها أيام دون طهارة وصلاة؟! وإن صلت كيف كانت صلاتها؟! المرأة التي لا تصلي والعياذ بالله شأنها أخطر من مسألة الصيام! فبعض الناس قد يصوم ولا يصلي، ويحرص على الصيام ولا يحرص على الصلاة، والصلاة أهم من الصيام. فإذا كانت جاهلة أو كانت هذه أول مرة يحصل لها الحيض وعندها جهل فإنها تصلي، وأما كون المرأة يأتيها الحيض ويتكرر عليها ولا يكون عندها علم بالصلاة فمعناه أنه قد يكون مضى عمرها، وهي على هذه الحالة السيئة من عدم الصلاة أو الصلاة دون طهارة. الحاصل أنها إذا كانت جاهلة وأن هذه أول حيضة حصلت لها وأنها مضى عليها أوقات ما صلت فإنها تصلي، وأما الصيام فإنه يصح بدون اغتسال من الحيض، وإنما الذي لا يصح هو الصلاة.

حكم نظر الرجل إلى البنات ونظرهن إليه حال تدريسه إياهن

السؤال: هل يجوز للشيخ المعلم أن ينظر إلى الطالبات اللاتي يدرسهن وينظرن إليه؟ وهل يجوز له التدريس في هذه المدرسة إذا كان لا يمكنه أن يجتنب النظر إليهن؟ الجواب: لا يدرس إذا كان سيكون مدرس نساء وينظر إليهن وينظرن إليه، فلا يشتغل في هذه المهنة، بل يبتعد عنها ويدرس رجالاً، أو ينظر له عملاً ليس من هذا القبيل الذي فيه الوقوع في أمر محرم باستمرار.

ضابط عورة الأمة المملوكة

السؤال: ما هي عورة الأمة؟ الجواب: عورة الأمة هي التي ذكرت في الحديث (ما بين السرة إلى الركبة) ولكن التستر فهذا واجب، فالمرأة لا تكشف جسدها للرجال؛ لأن هذا ينافي الحشمة؛ ولكن جاء في هذا الحديث أن الرجل لا ينظر إلى عورة أمته، ومعلوم أن الرجل ينظر إلى أمته وأنها لا تحتجب منه، وهو يختلف عن الأجانب.

احتمال النجاسة في طرف ثوب المرأة لملامسته للأرض

السؤال: هل صحيح أن المرأة إذا أطالت ثوبها تحت القدمين فربما يعلق بثوبها من النجاسة شيء فيعفى عنه، خاصة إذا تحققت أن في طرف الثوب نجاسة؟ الجواب: إذا لم تتحقق معرفة النجاسة فالأصل هو عدمها، والأصل هو الطهارة حتى تثبت النجاسة.

مرجع قول ابن عباس في تفسير (ولا يبدين زينتهن إلا ما ظهر منها)

السؤال: لو تفضلتم وذكرتم لنا المصدر الذي ذكر فيه عن ابن عباس أن المراد بقوله: (( وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا )) الزينة الظاهرة! الجواب: هو في كتب التفسير، وذكره الشيخ عبد العزيز بن باز في رسالته في الحجاب والسفور، أو ذكره الشيخ ابن عثيمين في رسالته؛ لكنه موجود في كتب التفسير، جاء عنه هذا وجاء عنه غيره، وهذا يؤخذ من كتب التفسير.

حكم بيع السيد أمته المزوجة

السؤال: ذكرتم أنه إذا زوج السيد أمته خرج البضع من ملكه، وبقي له ملك العين، فهل يعني هذا أنه متى شاء باعها؟ الجواب: نعم. له أن يبيعها، وإذا باعها تخرج من ملكه مسلوبة البضع، أي: فالذي اشتراها يملكها كما يملكها البائع، والبائع يملكها مسلوبة منفعة البضع، فالمشتري يشتريها مسلوبة منفعة البضع؛ لأن الزوجية قائمة، فهي تنتقل إلى المالك الجديد على نفس الهيئة التي كانت عند المالك الأول، والمالك الأول يملكها إلا بضعها، فإنه ملك للزوج وحق للزوج.

حكم من تجاوز الميقات من غير إحرام

السؤال: من جاء من بلده قاصداً الحج فجاوز الميقات ولم يحرم ثم أحرم من جدة، فما حكمه، علماً بأن ميقاته يلملم؟ الجواب: هذا قد تجاوز الميقات وأحرم بعده فعليه فدية، وهي شاة تذبح بمكة وتوزع على فقراء الحرم إن كان مستطيعاً، وإلا صام عشرة أيام.

حكم طواف الحائض بالبيت الحرام

السؤال: المرأة الحائض هل تطوف بالبيت؟ الجواب: الحائض لا تطوف بالبيت حتى تطهر، كما قال عليه الصلاة والسلام: (افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري).

الجوارب الساترة تجزئ عن الذيل لثوب المرأة

السؤال: هل يكفي الجورب وتستغني به المرأة عن الذيل؟ الجواب: نعم. إذا حصلت التغطية والستر."


شرح سنن أبي داود - 462

شرح سنن أبي داود [462]

جعل الله سبحانه وتعالى لبني آدم في حيواناتهم فوائد جمة ومنافع كثيرة، ومنها استخدام جلودها والانتفاع بها لبساً وافتراشاً ونحو ذلك، ولم يهمل الشرع الحنيف هذا الباب بل شرع فيه أحكاماً كي تكتمل المنافع ونهاهم عما ليس في صالحهم عاجلاً أو آجلاً، فالإهاب يتبع أصله حلاً وحرمة، فجلود ما يؤكل لحمه مباحة، وجلود ما لا يجوز أكله محرمة كالسباع، وقد نص الشرع على تحريم جلود السباع وبالأخص النمور.

أهب الميتة

شرح حديث (ألا دبغتم إهابها واستنفعتم به.. إنما حرم أكلها)

قال المصنف رحمه الله تعالى: [ باب في أهب الميتة. حدثنا مسدد و وهب بن بيان و عثمان بن أبي شيبة و ابن أبي خلف قالوا: حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما -قال مسدد و وهب : عن ميمونة رضي الله عنها أنها قالت-: (أهدي لمولاة لنا شاة من الصدقة فماتت فمر بها النبي صلى الله عليه وسلم فقال: ألا دبغتم إهابها واستنفعتم به؟! قالوا: يا رسول الله! إنها ميتة! قال: إنما حرم أكلها) ]. قوله: [ باب في أهب الميتة ] الأهب: جمع إهاب، وهو الجلد، والمقصود من هذه الترجمة أن الأهب تستعمل في اللباس وتستعمل في الفراش، وأن الميتات يمكن أن يستفاد من جلودها، وإن كان قد حرم أكلها، وذلك بدبغها والاستفادة منها بعد الدبغ، فالترجمة فيها التنبيه إلى الانتفاع بأهب الميتة بعد دبغها، والأهب التي ينتفع بها فيما يتعلق بالميتات اختلف العلماء فيها: فمنهم من رأى أنه لا ينتفع بأهب الميتة، لا بدبغ ولا بغيره. ومنهم من رأى أنه ينتفع بأهب الميتات مطلقاً من جميع الحيوانات. ومنهم من قال: إنما ينتفع بأهب الميتات التي يؤكل لحمها كبهيمة الأنعام مثلاً، فإن هذه هي التي ينتفع بجلودها بعد دبغها، تدبغ وينتفع بجلودها، وأما غيرها فإنها لا تدبغ ولا ينتفع بجلودها، أي: مما لا يؤكل لحمه. ففي المسألة أقوال عديدة منها هذه الثلاثة، وأظهرها هو أن الإباحة مقصورة على ما هو مأكول اللحم، أي: الذي تطهره الذكاة، وأما الأشياء التي لا تطهرها الذكاة فهي ميتة سواء ذكيت أو لم تذك، فإنه لا ينتفع بجلودها، لا بدبغ ولا بغيره. وعلى هذا فإن السنة دلت على الانتفاع بجلود الميتة بعد الدبغ وذلك إنما هو فيما يؤكل لحمه أي: مما تنفع فيه الذكاة، أما من كانت لا تنفع فيها الذكاة من السباع والحمير والكلاب وغيرها فإن هذه لا ينتفع بجلودها لا بدبغ ولا بغيره؛ لأن المذكى منها والميت على حد سواء، وقد أورد أبو داود حديث ميمونة وحديث ابن عباس رضي الله عنهما أن ميمونة قالت: (أهديت لمولاة لنا شاة من الصدقة فماتت فمر بها النبي صلى الله عليه وسلم فقال: ألا دبغتم إهابها واستنفعتم به؟!). يعني: أرادوا أن يؤكدوا ويبينوا الشيء الذي منعهم من أن ينتفعوا بها وهو أنها ميتة، والله تعالى قال: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]، فقال عليه الصلاة والسلام: (إنما حرم من الميتة أكلها) فدل هذا على أن الدباغ يطهر الجلد من الميتة التي هي مأكولة اللحم، وأن الانتفاع بها بعد الدبغ -أي: بالجلود- أن ذلك سائغ ومباح، ولا بأس به، وهذا -كما قلت- إنما هو في حق مأكول اللحم، والرسول صلى الله عليه وسلم قال ذلك في حق شاة وهي من بهيمة الأنعام وهي مأكولة اللحم، وأُبيح الانتفاع بجلدها بعد الدبغ. وفي هذا دليل على أن السنة تفسر القرآن وتوضحه وتشرحه؛ وذلك أنه قد جاء في القرآن: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]، فيدخل في ذلك كل ما يتعلق بها؛ لكن جاءت السنة ببيان أن الجلد يمكن أن يستفاد منه بعد الدبغ وأنه ينتفع به، ولكن هذا فيما هو مأكول اللحم؛ لأن ما لا يؤكل لحمه كله حرام مذكى أو غير مذكى. وقول ميمونة رضي الله عنها: (أهدي لمولاة لنا شاة من الصدقة)، يعني: يحتمل أن يكون قولها: (أهدي لمولاة لنا) أنها أُعطيت لمن يستحقها ومن استحقها أهداها، ومعلوم أن من يستحق الصدقة إذا ملكها يتصرف فيها كيف يشاء، فله أن يهديها وله أن يبيعها، وله أن يأكلها، وله أن ينتفع بها. ويحتمل أن يكون المراد: أنها أُعطيت شاة من الصدقة، على أنها من مصارفها. ومعلومٌ أن الرسول صلى الله عليه وسلم وبني هاشم وذريته وزوجاته، لا تحل لهم الصدقة، بل تحرم عليهم الصدقة؛ لكن موالي زوجات الرسول صلى الله عليه وسلم تحل لهم الصدقة، فزوجات رسول الله لا تحل لهن الصدقة؛ لأنهن تابعات له صلى الله عليه وسلم وهن محبوسات عليه، وهن زوجاته في الدنيا والآخرة، والصدقة لا تحل لهن، وقد جاء تفسير الآل بأنهم الأزواج والذرية، فأزواج رسول الله صلى الله عليه وسلم هن من أهل بيته ولا تحل لهن الصدقة، لكن مواليهن تحل لهم الصدقة، بخلاف بني هاشم فإن مواليهم حكمهم كحكمهم لا تحل لهم الصدقة. قالوا: والفرق بين موالي زوجاته وموالي بني هاشم: أن موالي بني هاشم فرع عن أصل، وأما موالي زوجات الرسول صلى الله عليه وسلم فهم فرع عن فرع؛ ولهذا تحل لهم الصدقة، هذا إذا كان المقصود أنها أعطيت من الصدقة. ومعلوم أن المُتَصَدَّق عليه سواء كان مولى أو غيره وهو فقير، إذا تصدق أو وهب أو أعطى أو باع ما وصل إليه عن طريق الصدقة، فإن ذلك يحل لمن وصل إليه ولو كان أصله صدقة، وإنما الذي لا يجوز أن يصل إلى من لا تحل له الصدقة وهو صدقة، أما أن يصل إليه على سبيل الهبة أو على سبيل البيع ممن حلت له الصدقة، فإن ذلك لا يؤثر؛ لأنها لم تصل وهي صدقة، وإنما وصلت وهي هدية، أو وصلت وهي مبيعة. قوله: [ قالت: أهدي لمولاة لنا شاة من الصدقة فماتت فمر بها النبي صلى الله عليه وسلم فقال: (ألا دبغتم إهابها واستمتعتم به؟ قالوا: يا رسول الله إنها ميتة قال: إنما حرم أكلها) ]. وهذا بيان من الرسول الكريم صلى الله عليه سلم أن التحريم الذي جاء في الآية: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]، لا يشمل الجلد بعد الدبغ، وإنما يشمل أكل الميتة، وأما الجلد بعد الدبغ فإنه يحل الانتفاع به، ويجوز الانتفاع به كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم، وكما قلت إن السنة مبينة للقرآن وشارحة له، ومفصلة له؛ وذلك أن الرسول صلى الله عليه وسلم بيّن في هذا الحديث أن الذي يحرم هو أكلها، أي الذي جاء في القرآن، وأن مما يدخل تحت أجزاء الميتة جلدها، وقد استثني في السنة في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (ألا دبغتم إهابها واستنفعتم به.. إنما حرم أكلها)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ و وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، والنسائي أخرج له في عمل اليوم والليلة. [ و ابن أبي خلف ]. هو: محمد بن أحمد بن أبي خلف وهو ثقة، أخرج له مسلم و أبو داود . [ قالوا: حدثنا سفيان ]. هو سفيان بن عيينة المكي ، وهو ثقة أخرج له أصحاب الكتب الستة، وهنا سفيان مهمل غير منسوب، وشيخه الزهري ، وإذا جاء سفيان غير منسوب يروي عن الزهري ، فهو يحمل على سفيان بن عيينة ، ولا يحمل على الثوري . [ عن الزهري ]. هو: محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال مسدد و وهب : عن ميمونة ]. يعني عن ابن عباس عن ميمونة ، بزيادة ميمونة ، فتكون من رواية ابن عباس عن خالته ميمونة . وميمونة هي: أم المؤمنين ميمونة بنت الحارث الهلالية ، أخرج حديثها أصحاب الكتب الستة، وهي خالة ابن عباس ؛ لأن ابن عباس أمه لبابة بنت الحارث أم الفضل الهلالية.
تراجم رجال إسناد طريق أخرى لحديث (ألا انتفعتم بإهابها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد ، قال: حدثنا يزيد قال: حدثنا معمر عن الزهري بهذا الحديث لم يذكر ميمونة رضي الله عنها، قال: فقال: (ألا انتفعتم بإهابها)، ثم ذكر معناه لم يذكر الدباغ ]. ذكر الحديث عن ابن عباس ولم يذكر ميمونة يعني: أنه من حديث ابن عباس وفيه: (ألا انتفعتم بإهابها) ولم يذكر الدباغ، وهذا الذي جاء في بعض الروايات مطلقاً يحمل على المقيد الذي فيه ذكر الدباغ. قوله: [ حدثنا مسدد عن يزيد ]. يزيد بن زريع ، ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري بهذا الحديث، لم يذكر ميمونة ].
شرح قول الزهري (يستمتع به على كل حال) في جلود الميتة وأنه ينكر الدباغ

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق قال: قال معمر : وكان الزهري ينكر الدباغ ويقول: يستمتع به على كل حال ]. وهذا القول عن الزهري وعن غيره مقتضاه أن الجلد أو الإهاب ينتفع به على كل حال دُبغ أو لم يُدبغ، ولكن ما جاء في بعض الروايات من بيان الدبغ، وأنه يُطهر بالماء والقرظ يدل على أن الانتفاع بالجلد إنما يكون بعد دبغه، لا بدون الدبغ، وفيه خلاف بين أهل العلم، والزهري ممن يرى أنه ينتفع بالجلد مطلقاً دُبغ أو لم يدبغ.
تراجم رجال إسناد قول الزهري في جلود الميتة (يستمتع بها على كل حال)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر عن الزهري ]. عن معمر عن الزهري ، وهو أثر مقطوع، يعني: ينتهي إسناده إلى الزهري . والمتن الذي ينتهي إسناده إلى التابعي أو من دون التابعي يقال له: المقطوع. وأما الذي ينتهي إلى صحابي فيقال له: الموقوف. والذي ينتهي إلى الرسول صلى الله عليه وسلم يقال له: المرفوع. غير المنقطع. فالمنقطع: من صفات الأسانيد، والمقطوع: من صفات المتون؛ وهنا متن انتهى سنده إلى من دون الصحابي فقيل له: مقطوع.
ذكر أصحاب الزهري الذين ذكروا الدباغ والذين لم يذكروه وتراجمهم

[ قال أبو داود : لم يذكر الأوزاعي و يونس و عقيل في حديث الزهري : الدباغ، وذكره الزبيدي ، و سعيد بن عبد العزيز ، و حفص بن الوليد، ذكروا الدباغ ]. ثم ذكر أن الذين رووا عن الزهري منهم من ذكر الدباغ، ومنهم من لم يذكر الدباغ، و الزهري لا يعتبر الدباغ كما مر في الأثر الذي قبل هذا ، فذكر بعض أصحاب الزهري الذين رووا عنه أنهم لم يذكروا الدباغ، وذكر أيضاً الذين ذكروا الدباغ. والمعتبر هو الدباغ، ومن حفظ حجة على من لم يحفظ. [ قال أبو داود : لم يذكر الأوزاعي ]. الأوزاعي : هو عبد الرحمن بن عمرو الأوزاعي ، ثقة أخرج له أصحاب الكتب الستة. [ و يونس ]. يونس بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ و عقيل ]. عقيل بن خالد بن عقيل ثقة، أخرج له أصحاب الكتب الستة. [وذكره الزبيدي ]. الزبيدي : هو محمد بن الوليد ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ و سعيد بن عبد العزيز ]. سعيد بن عبد العزيز ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و حفص بن الوليد ]. حفص بن الوليد صدوق، أخرج له النسائي . [ ذكروا الدباغ ]. ذكروا الدباغ، أي: أن هؤلاء ذكروا الدباغ في حديث الزهري .
شرح حديث (إذا دبغ الإهاب فقد طهر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن زيد بن أسلم عن عبد الرحمن بن وعلة عن ابن عباس رضي الله عنهما أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا دبغ الإهاب فقد طهر) ]. أورد أبو داود حديث ابن عباس من طريق أخرى: (إذا دبغ الإهاب فقد طهر)، وهذا يفيد أن تطهير الدباغ، يعني: تطهير الجلد يكون بالدباغ، وأن الإهاب يطهره الدباغ، ويدل على ما دلت عليه الأحاديث السابقة التي فيها ذكر الدباغ، واعتبار الدباغ يطهر جلد الميتة.
تراجم رجال إسناد حديث (إذا دبغ الإهاب فقد طهر)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد مسروق الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن وعلة ]. عبد الرحمن بن وعلة صدوق، أخرج له مسلم وأصحاب السنن. [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما قد مر، وهذا طريق غير طريق الزهري ، وفيه ذكر الدباغ، والذي مر عن الزهري أن من الرواة عنه من ذكر الدباغ، ومنهم من لم يذكره، وهذه الطريق التي ليست من طريق الزهري تقوي ما جاء في ذكر الدباغ واعتبار الدباغ.
شرح حديث (أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن يزيد بن عبد الله بن قسيط عن محمد بن عبد الرحمن بن ثوبان عن أمه عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: (أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم أمر بأن يستمتع بجلود الميتة إذا دبغت) ، وهذا يدل على ما دل عليه ما تقدم من الانتفاع بجلود الميتات بعد دبغها. ومعنى الأمر هنا: الإذن، أي: أذن لهم أن يستعملوه ولهم ألا يستعملوه، وإذا استعملوه فهو سائغ، وإذا لم يستعملوه فهو سائغ.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن قسيط ]. يزيد بن عبد الله بن قسيط ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن بن ثوبان ]. محمد بن عبد الرحمن بن ثوبان ثقة، أخرج له أصحاب الكتب الستة. [ عن أمه ]. وهي مقبولة أخرج لها أبو داود و النسائي و ابن ماجة . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عُرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. و الألباني يضعف هذا الإسناد، ولعله من أجل هذه المرأة المقبولة؛ لكن الحديث مثل الأحاديث السابقة وأكثر ما فيه ذكر الأمر، والأمر لا يدل هنا على وجوب ولا استحباب، وغاية مدلوله أنه للإذن باستعمالها وإباحتها.
شرح حديث (.. دباغها طهورها)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر و موسى بن إسماعيل قالا: حدثنا همام عن قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق رضي الله عنه : (أن رسول الله صلى الله عليه وسلم في غزوة تبوك أتى على بيت فإذا قربة معلقة فسأل الماء، فقالوا: يا رسول الله! إنها ميتة، فقال: دباغها طهورها) ]. أورد أبو داود حديث سلمة بن المحبق رضي الله عنه أن النبي صلى الله عليه وسلم رأى في غزوة تبوك قربة معلقة فيها ماء (فسأل الماء) يعني: طلب الشرب، فقيل: (إنها ميتة)، يعني: أن هذا جلد ميتة، فقال: (دباغها طهورها) يعني: الدباغ مطهر للميتة، ولجلد الميتة فهو مثل ما تقدم في الأحاديث السابقة الدالة على ذكر الدباغ، وأنه يطهر جلود الميتات.
تراجم رجال إسناد حديث (.. دباغها طهورها)

[ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ و موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ عن همام ]. همّام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو: الحسن بن أبي الحسن ثقة، أخرج له أصحاب الكتب الستة. [ عن جون بن قتادة]. جون بن قتادة مقبول، أخرج له أبو داود و النسائي . [ عن سلمة بن المحبق ]. سلمة بن المحبق رضي الله عنه، صحابي أخرج له أبو داود و النسائي و ابن ماجة .
شرح حديث (.. يطهرها الماء والقرظ)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح ، حدثنا ابن وهب أخبرني عمرو -يعني: ابن الحارث - عن كثير بن فرقد عن عبد الله بن مالك بن حذافة قال: حدثه عن أمه العالية بنت سبيع أنها قالت: كان لي غنم بأحد فوقع فيها الموت فدخلت على ميمونة رضي الله عنها زوج النبي صلى الله عليه وسلم فذكرت ذلك لها، فقالت لي ميمونة : لو أخذت جلودها فانتفعت بها! فقالت: أو يحل ذلك؟! قالت: نعم، مر على رسول الله صلى الله عليه وسلم رجال من قريش يجرون شاة لهم مثل الحمار فقال لهم رسول الله صلى الله عليه وسلم: (لو أخذتم إهابها، قالوا: إنها ميتة، فقال رسول الله صلى الله عليه وسلم: يطهرها الماء والقرظ) ]. أورد أبو داود حديث ميمونة رضي الله تعالى عنها أن امرأة جاءتها -وهي: العالية بنت سبيع ، وكانت لها غنم ترعاها في أحد- فحصل فيها الموت فقالت: (هلا انتفعت بأُهُبها؟ فقالت: أو يحل ذلك؟! فقال: مر على رسول الله صلى الله عليه وسلم رجال من قريش يجرون شاة كالحمار)، يعني: إما أنهم يجرونها كجر الحمار لإبعادها والتخلص منها، أنها كالحمار في ضخامتها، فالرسول صلى الله عليه وسلم قال: (لو أخذتم إهابها، قالوا: إنها ميتة، فقال رسول الله صلى الله عليه وسلم: يطهرها الماء والقرظ) يعني: الدباغ، والقرظ: هو شجر تدبغ به الجلود. وقوله: (الماء والقرظ)، يدل على أن التطهير إنما يكون بالماء، وأنه لا يكون بغيره؛ لأنه قال: (الماء والقرظ). ويحتمل أن القرظ والماء يجمعان، ويحصل الدبغ بهما، أو أن المقصود أنه يدبغ بالقرظ ثم بعد ذلك يغسل بالماء لتذهب الآثار التي بقيت على الجلد بسبب دبغه فيكون نظيفاً صالحاً للاستعمال.
تراجم رجال إسناد حديث (يطهرها الماء والقرظ)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في شمائله. [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو -يعني ابن الحارث - ]. عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن كثير بن فرقد ]. كثير بن فرقد وهو ثقة أخرج له البخاري و أبو داود و النسائي . [ عن عبد الله بن مالك بن حذافة] . عبد الله بن مالك بن حذافة مقبول، أخرج له أبو داود و النسائي . [ عن أمه العالية بنت سبيع ]. وثقها العجلي ، وأخرج لها أبو داود و النسائي . [ عن ميمونة ]. هي ميمونة أم المؤمنين وقد مر ذكرها.
من روى ألا ينتفع بإهاب الميتة

شرح حديث (أن لا تستمتعوا من الميتة بإهاب ولا عصب)

قال المصنف رحمه الله تعالى: [ باب من روى أن لا ينتفع بإهاب الميتة. حدثنا حفص بن عمر حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن عكيم قال: (قرئ علينا كتاب رسول الله صلى الله عليه وسلم بأرض جُهينة وأنا غلام شاب: أن لا تستمتعوا من الميتة بإهاب ولا عصب) ]. أورد أبو داود : باب من روى أن لا ينتفع بإهاب الميتة. لما ذكر في الباب السابق الأحاديث التي فيها الانتفاع بإهاب الميتة؛ ذكر بعد ذلك الرواية التي فيها أنه لا ينتفع بإهاب الميتة، وتكون بذلك معارضة لما تقدم من الأحاديث، والحديث فيه كلام من حيث الثبوت؛ ولكن على فرض أنه ثابت فإنه يجمع بينه وبين ما تقدم من جهة أنه يحمل على ما كان بدون دبغ، وأن الأحاديث السابقة التي جاءت في طهارة جلود الميتة بالدبغ تحمل على ما إذا حصل الدبغ. فإذاً لا ينتفع بجلود الميتة إذا كانت غير مدبوغة، وأما إذا دُبغت فإنه يُنتفع بها، فبعض أهل العلم وفق وجمع بين الأحاديث، ومنهم من رجح، الأحاديث السابقة عن ابن عباس وعن ميمونة وغيرهما، وبعضها في الصحيحين، ومنها ما هو في غيرهما، وقد جاءت من طرق متعددة، وهي تدل على ثبوت الانتفاع بأُهب الميتات، فتكون مقدَّمة على غيرها؛ ولكن إذا ثبت هذا الحديث الذي فيه ذكر عدم الانتفاع، فإنه يجمع بينه وبين ما تقدم بأن يحمل على ما كان بغير دبغ، وما كان في غيره من الأحاديث السابقة تحمل على ما دبغ.
تراجم رجال إسناد حديث (أن لا تستمتعوا من الميتة بإهاب ولا عصب)

قوله: [ حدثنا حفص بن عمر عن شعبة ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحكم ]. الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عكيم]. عبد الله بن عكيم مخضرم، أخرج له مسلم وأصحاب السنن.
شرح حديث (أن لا تنتفعوا من الميتة بإهاب ولا عصب من طريق ثانية)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن إسماعيل مولى بني هاشم حدثنا الثقفي عن خالد عن الحكم بن عتيبة : (أنه انطلق هو وناس معه إلى عبد الله بن عكيم رجل من جهينة، قال الحكم : فدخلوا وقعدت على الباب، فخرجوا إلي فأخبروني أن عبد الله بن عكيم أخبرهم أن رسول الله صلى الله عليه وسلم كتب إلى جهينة قبل موته بشهر: أن لا تنتفعوا من الميتة بإهاب ولا عصب). قال أبو داود : قال النضر بن شميل يسمى إهاباً ما لم يدبغ، فإذا دبغ لا يقال له: إهاب، إنما يسمى شناً وقربة ]. أورد أبو داود حديث عبد الله بن عكيم من طريق أخرى، وهو مثل الذي قبله، وفيه تفسير النضر بن شميل أنه يقال للجلد: إهاب ما لم يدبغ، وهذا فيه إشارة إلى الجمع؛ لأن معناه: أنه لا ينتفع بإهاب غير مدبوغ؛ لأنه إذا دبغ صار له اسم آخر هو شن أو قربة أو سقاء. ولكن من حيث الإطلاق يطلق الإهاب على الجلد مطلقاً؛ لكنه جاء أنه بعد الدبغ، وبعد دبغه أن له اسماً آخر، ويقال له: شن، والشن القربة القديمة، ويقال له: سقاء.
تراجم رجال إسناد حديث (أن لا تنتفعوا من الميتة بإهاب ولا عصب) من طريق ثانية

قوله: [ حدثنا محمد بن إسماعيل مولى بني هاشم ]. محمد بن إسماعيل مولى بني هاشم يحتمل أن يكون: هو محمد بن إسماعيل بن أبي سمينة وهو ثقة أخرج له البخاري و أبو داود وإلا فهو مقبول أو مجهول؛ لأن المقبول: هو الذي يُعرف، وحديثه يحتاج إلى اعتضاد؛ ولكن ما أدري: هل هو مقبول أو مجهول. [ حدثنا الثقفي ]. هو عبد الوهاب بن عبد المجيد الثقفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن خالد ]. خالد بن مهران الحذاء ثقة ، أخرج له أصحاب الكتب الستة. [ عن الحكم بن عتيبة : أنه انطلق مع أناس إلى عبد الله بن عكيم]. الحكم بن عتيبة مرّ ذكره. [ قال أبو داود : قال النضر بن شميل ]. النضر بن شميل ثقة، أخرج له أصحاب الكتب الستة. والحديث ظاهره الإرسال؛ لأنه ما ذكر الواسطة، أما الذين صححوه فقالوا: إن هذا إخبار عن كتاب رسول الله صلى الله عليه وسلم، وأن ذلك الكتاب بلغ رجلاً مخضرماً من جهينة، وهو عبد الله بن عكيم؛ ولهذا فإن بعض الذين ضعفوا هذا الحديث قالوا: إنه غير متصل، ومنهم من جاء بعلل أخرى، ومنهم من قال: -كما ذكرت- من ناحية الإطلاق اللغوي، وأنه ما ذكر الدبغ فيكون الحمل على ما لم يدبغ."


شرح سنن أبي داود - 463

شرح سنن أبي داود [463]

استعمال جلود النمور والسباع مما بينت الشريعة الإسلامية تحريمه، وذلك لما فيه من السرف والخيلاء، واستعمال الأعاجم له، إضافة إلى أن هذه الجلود الميتة مذكاها كميتتها، وأيضاً من أسباب ابتعاد الملائكة عن الرفقة الذي يصحبهم جلد النمور وغيرها من الأحكام التفصيلية.

جلود النمور والسباع

شرح حديث (لا تركبوا الخز ولا النمار)

قال المصنف رحمه الله تعالى: [ باب: في جلود النمور والسباع. حدثنا هناد بن السري عن وكيع عن أبي المعتمر عن ابن سيرين عن معاوية رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (لا تركبوا الخزّ ولا النمار). قال: وكان معاوية رضي الله عنه لا يتهم في الحديث عن رسول الله صلى الله عليه وسلم. قال لنا أبو سعيد: قال لنا أبو داود : أبو المعتمر اسمه يزيد بن طهمانكان ينزل الحيرة ]. قوله: [ باب في جلود النمور والسباع ] يعني: هل تستعمل أو لا تستعمل؟ وقد أورد الحديث الدال على أنها لا تستعمل. والنمور: جمع نمر، وهو نوع من السباع، وعطف السباع على النمور من عطف العام على الخاص؛ لأن النمور من السباع، والسباع أعم من النمور، ولعله جاء ذكر النمور؛ لأنه جاء في بعض الأحاديث التنصيص عليها، وإلا فإن الحكم شامل لها ولغيرها من السباع. وقد قيل: إن تحريم ذلك لأنه من فعل الأعاجم. ومنهم من قال: لأن فيه سرفاً وخيلاء وكبرياء. ومنهم من قال: لأن ميتة مذكاها كميتتها، وهو لا يحله الدباغ، فيكون استعماله غير جائز، ولا تحصل له الطهارة، فإذاً: لا يجوز استعماله. وقد أورد أبو داود حديث معاوية رضي الله عنه [ (لا تركبوا الخز) ]. الخزّ: نوع من الحرير، والمقصود بذلك: أنه لا يكون فراشاً فلا يركب عليه ولا يجلس عليه، ولا يكون على الرحل، أو على السرج وقد كان الناس في الجاهلية يفترشون الحرير ويركب الإنسان على البعير وهو عليه وطاء، وتسمى المياثر، وهي التي تتخذ على الرحل فوق البعير، أو على السرج فوق الفرس. [ (ولا النمار) ] يعني: جلود النمار، فلا يركب ولا يجلس على جلودها، ولا تتخذ وطاءً على السرج أو على الرحل، هذا هو المقصود بالنهي. [ قال: وكان معاوية لا يتهم في الحديث عن رسول الله صلى الله عليه وسلم ]. المقصود من ذلك تأكيد صدقه، وليس معنى ذلك رفع احتمال اتهامه، وإنما المقصود بذلك تأكيد الصدق؛ لأن أصحاب رسول الله صلى الله عليه وسلم لا يحتاجون إلى توثيق أحد، يكفيهم ثناء الله عز وجل وثناء رسوله صلى الله عليه وسلم عليهم، فهم لا يحتاجون إلى تعديل المعدلين وتوثيق الموثقين بعد أن حصل لهم الثناء من الله في كتابه ومن رسوله صلى الله عليه وسلم في سنته، وهذا من جنس ما جاء عن ابن مسعود: (حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق) ومعنى ذلك: أنه تأكيد لصدقه لا أن ذلك رفع لاحتمال أو لتوهم أو ما إلى ذلك. أما قائل: (وكان معاوية لا يتم في الحديث عن رسول الله صلى الله عليه وسلم) فهو ابن سيرين وقوله هذا يحتمل أنه رد على من يطعن في معاوية رضي الله عنه، ويحتمل أنه إنما أراد بذلك تأكيد الأمر، كما ذكرنا. والنهي في الحديث: (لا تركبوا الخزّ ولا النمار)، يشمل النساء والرجال على حد سواء لبساً وافتراشاً. [ قال لنا أبو سعيد، قال لنا أبو داود : أبو المعتمر اسمه : يزيد بن طهمان: كان ينزل الحيرة ] . هذا توضيح لهذا الذي ذُكر بكنيته، فبُيّن اسمه: وأنه يزيد بن طهمان. والقائل هنا هو أبو سعيد أحد الرواة عن أبي داود .
تراجم رجال إسناد حديث (لا تركبوا الخز ولا النمار)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ عن وكيع ]. عن وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المعتمر ]. هو يزيد بن طهمان، ثقة أخرج له أبو داود و ابن ماجة . [ عن ابن سيرين ]. هو محمد بن سيرين ، ثقة أخرج له أصحاب الكتب الستة. [ عن معاوية ]. معاوية بن أبي سفيان أمير المؤمنين رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا تصحب الملائكة رفقة فيها جلد نمر)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا أبو داود حدثنا عمران عن قتادة عن زرارة عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: (لا تصحب الملائكة رفقة فيها جلد نمر) ]. أورد أبو داود حديث أبي هريرة قال عليه السلام: (لا تصحب الملائكة رفقة فيها جلد نمر) وهذا يدل على أنه لا يجوز استعمال جلود النمار كما دل عليه الحديث السابق، ومعنى قوله: (رفقة) أنه قد يستعمل على الرحل، وأنه يستعمل وطاء، فبين صلى الله عليه وسلم أن هذا من أسباب ابتعاد الملائكة عمن يكون كذلك، وهو دال على تحريمه، وأنه لا يجوز استعماله.
تراجم رجال إسناد حديث (لا تصحب الملائكة رفقة فيها جلد نمر)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب: بندار ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو داود ]. هو سليمان بن داود الطيالسي ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عمران]. هو ابن داور صدوق يهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة عن زرارة ]. قتادة بن دعامة مر ذكره. و زرارة هو: ابن أوفى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو: عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق.
شرح حديث المقدام بن معد يكرب أنه قال لمعاوية (.. فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع والركوب عليها)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان بن سعيد الحمصي حدثنا بقية عن بحير عن خالد قال: وفد المقدام بن معد يكرب رضي الله عنه و عمرو بن الأسود ورجل من بني أسد من أهل قنسرين إلى معاوية بن أبي سفيان رضي الله عنهما، فقال معاوية للمقدام : أعلمت أن الحسن بن علي رضي الله عنهما توفي؟ فرجّع المقدام ، فقال له رجل: أتراها مصيبة؟ قال له: ولم لا أراها مصيبة وقد وضعه رسول الله صلى الله عليه وسلم في حجره فقال: (هذا مني وحسين من علي)، فقال الأسدي: جمرة أطفأها الله عز وجل، فقال المقدام : أما أنا فلا أبرح اليوم حتى أغيظك وأسمعك ما تكره، ثم قال: يا معاوية ! إن أنا صدقت فصدقني وإن أنا كذبت فكذبني، قال: أفعل، قال: فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب؟ قال: نعم، قال: فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم: نهى عن لبس الحرير؟ قال: نعم، قال: فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم: نهى عن لبس جلود السباع والركوب عليها؟ قال: نعم، قال: فوالله! لقد رأيت هذا كله في بيتك يا معاوية ! فقال معاوية : قد علمت أني لن أنجو منك يا مقدام ! قال خالد : فأمر له معاوية بما لم يأمر لصاحبيه، وفرض لابنه في المائتين، ففرقها المقدام في أصحابه قال: ولم يعط الأسدي أحداً شيئًا مما أخذ، فبلغ ذلك معاوية ، فقال: أما المقدام فرجل كريم بسط يده، وأما الأسدي فرجل حسن الإمساك لشيئه ]. أورد أبو داود حديث المقدام بن معد يكرب رضي الله تعالى عنه: أنه جاء إلى معاوية يعني في زمن خلافته وافداً عليه ومعه اثنان هما عمرو بن الأسود ورجل من بني أسد. فقال معاوية للمقدام : [ أعلمت أن الحسن بن علي رضي الله عنهما قد توفي؟! فرجّع المقدام ] يعني أتى بالاسترجاع، وهو قول: (( إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ )) عند المصيبة كما قال تعالى: الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ [البقرة:156]، هذا هو الترجيع الذي جاء في الحديث. قوله: [ قال له رجل: أتراها مصيبة؟ ] يعني: أنك استرجعت، والاسترجاع إنما هو للمصائب! قال: (وكيف لا أراها وقد وضعه النبي صلى الله عليه وسلم في حجره، وقال: هذا مني و حسين من علي) يعني: إنه شبيهٌ بي، و حسين شبيه بعلي. [ وقال الأسدي: جمرة أطفأها الله ]. يقصد هنا أن الحسن جمرة أطفأها الله. وهذا كلام سيئ في حق الحسن رضي الله تعالى عنه وأرضاه، بل هي مصيبة كبيرة وعظيمة، وهذا الذي قاله ذلك الأسدي كلام قبيح سيئ. [ فقال المقدام : أما أنا فلا أبرح اليوم حتى أغيظك وأسمعك ما تكره ]. يعني بعدما حصل في هذا المجلس ما حصل، قال: أنا لا أبرح حتى أغيظك وأسمعك ما تكره -يخاطب معاوية رضي الله عنه- ثم سأله قال: (أنشدك بالله! هل تعلم أن الرسول صلى الله عليه وسلم حرم الذهب؟ قال: نعم، قال: أنشدك بالله! هل تعلم أن الرسول صلى الله عليه وسلم نهى عن لبس الحرير؟ قال: نعم، قال: أنشدك بالله! هل تعلم أن الرسول نهى عن لبس جلود السباع، والركوب عليها؟ فقال: نعم، قال: فوالله لقد رأيت هذا كله في بيتك يا معاوية!). يعني: في بعض حاشيته وبعض من هو من أهل بيته، ومعلوم أن معاوية رضي الله عنه لا يقر هذا ولا يرضاه، وقد يكون غافلاً عنه، وقد يكون علمه ونهى عنه، ويحمل ما جاء عن الصحابة من قبيل هذا على أحسن المحامل من باب إحسان الظن بهم. [ فقال معاوية : قد علمت أني لن أنجو منك يا مقدام ! ]. يعني: من كلامك، ومن نيلك مني. [ قال خالد : فأمر له معاوية بما لم يأمر لصاحبيه ]. خالد هو خالد بن معدان الذي روى عن المقدام ، وفي عون المعبود أنه خالد بن الوليد ، وهذا غير واضح؛ لأن الكلام يدل سياقه على أن خالداً هو الذي روى عن المقدام . [ فأمر له معاوية بما لم يأمر لصاحبيه ]. أي: اللذين معه الأسدي، و عمرو بن الأسود . [ وفرض لابنه في المائتين ]. أي: ابن المقدام في المائتين، أو في المئين يعني: من العطاء الكثير، الذي هو في المئين، أو مائتين، أو مقداراً يتجاوز المائة. [ ففرقها المقدام في أصحابه ]. أي: هذا العطاء الذي أعطيه، فرقه في أصحابه. [ ولم يعط الأسدي أحداً شيئاً مما أخذ ]. ذلك الذي قال: جمرة أطفأها الله، لم يعط أحداً شيئاً مما أعطاه معاوية . [ فبلغ ذلك معاوية ، فقال: أما المقدام فرجل كريم بسط يده ]. أي أنه بلغ معاوية الذي حصل من توزيع المقدام ما أعطي من مالٍ، فقال: أما المقدام فكريم بسط يده، يعني: في البذل والعطاء والإحسان، وأما الأسدي فرجل حسن الإمساك لشيئه، يعني: أنه أمسك ما أعطاه معاوية ولم يبذل ماله كله كما حصل من المقدام رضي الله عنه. محل الشاهد هو الجملة الثالثة من الجمل التي قالها. المقدام : (أنشدك الله! هل تعلم أن الرسول صلى الله عليه وسلم نهى عن ركوب جلود السباع والجلوس عليها؟) وهذا فيه لفظ السباع، وهو أعم من النمر؛ لأنه يشمل النمور وغير النمور.
تراجم رجال إسناد حديث المقدام بن معد يكرب أنه قال لمعاوية (.. فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع والركوب عليها)

قوله: [ حدثنا عمرو بن عثمان بن سعيد الحمصي]. عمرو بن عثمان بن سعيد الحمصي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ عن بقية ]. بقية بن الوليد صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن بحير ]. بحير بن سعد ، ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن خالد ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. و[ المقدام بن معد يكرب ]. رضي الله عنه صحابي، وحديثه أخرجه البخاري وأصحاب السنن. [ و معاوية ]. معاوية رضي الله عنه، أمير المؤمنين، وحديثه أخرجه أصحاب الكتب الستة. والإسناد فيه بقية ، وهو مدلس، لكن أظن أنه ذكر في عون المعبود أنه صرح بالتحديث كما في المسند، و الألباني صححه.
شرح حديث (نهى عن جلود السباع)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد أن يحيى بن سعيد و إسماعيل بن إبراهيم حدثاهم المعنى عن سعيد بن أبي عروبة عن قتادة عن أبي المليح بن أسامة عن أبيه رضي الله عنه: (سأن رسول الله صلى الله عليه وسلم: نهى عن جلود السباع) ]. أورد حديث أسامة بن عمير والد أبي المليح : (أن النبي صلى الله عليه وسلم نهى عن جلود السباع)، يعني: عن استعمالها لبساً وافتراشاً وركوباً. وهذا فيه التعبير بالسباع كالذي قبله، فهو أعم من جلود النمور.
تراجم رجال إسناد حديث نهى عن جلود السباع)

قوله: [ حدثنا مسدد بن مسرهد أن يحيى بن سعيد ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ و إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم ابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة ، مر ذكره. [ عن أبي المليح بن أسامة ]. أبو المليح بن أسامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو صحابي أخرج له أصحاب السنن.
الأسئلة

وجه اقتصار طهارة جلود الميتة بدباغها على ما كان من مأكولات اللحم

السؤال: وردت ألفاظ متكاثرة في طهارة جلود الميتة بالدباغ، والملاحظ في الألفاظ أنها جاءت مطلقة: (ألا انتفعتم بإهابها)، (أيما إهاب دبغ فقد طهر)، (يطهرها الماء والقرظ)، دون تخصيص بمأكول اللحم أو دونه غيره، فما وجه تخصيصها بمأكولات اللحم؟! الجواب: أولاً: من جهة أنه جاء في بعض الأحاديث ذكر الشاة. ثانياً: أن الميتة هي خلاف المذكاة، وهذا إنما يكون في مأكول اللحم، وأما غير مأكول اللحم فسواء كان مذكىً أو غير مذكىً فهو ميتة؛ لأن الذكاة لا تحله، فمذكى غير مأكول اللحم كميتته. ثالثاً: إنما ذكر الانتفاع بجلد الميتة ونص عليه لأن حلية المذكاة كانت لديهم أمراً معلوماً ومسلماً به ولا إشكال فيه، وأن العموم الذي جاء في قوله: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]، يقصد به ما ليس بمذكى مما هو مأكول اللحم، أما الذي لا يؤكل لحمه، فهو محرمٌ مذكى أو غير مذكى، ولا يدخل تحت قوله: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]؛ لأن المقصود بالميتة -كما تقدم- مباحة الأكل، وحرمت من أجل الموت من غير ذكاة، وأما غير مأكول اللحم فهو محرم سواء ذبح أو لم يذبح، مات حتف نفسه أو مات بذبحه؛ لأن ذبحه لا يجعله مذكى. والسنة بينت أن جلد الميتة التي حرمت لأجل عدم الذكاة مستثنى من عموم النهي الوارد في قوله تعالى: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ [المائدة:3]، فجاء بيان أن التحريم إنما هو للأكل، وأن التعميم الذي جاء في تحريم الميتة استثني منه -بالسنة- الجلد إذا دبغ. رابعاً: الأحاديث التي جاءت في تحريم استعمال جلود السباع، تدل على أن الذي لا يؤكل لحمه لا يطهره الدبغ، ولا يحل استعماله بدبغه.

حكم اتخاذ الأحذية من جلود الثعابين

السؤال: في بلادنا تُجعل جلود الثعابين أحذية؟ الجواب: هي من هذا الباب، أعني أن دباغتها لا تحلها؛ لأنها ليست من جلود ما يؤكل لحمه.

حكم أخذ الميراث من مال مورث مشعوذ

السؤال: مات عمي مصدوماً بسيارة في اليمن، وكان مشعوذاً، وأنا وأبي مقيمان في المملكة، وأخرجت له دية في المحكمة من القاتل، واتصلت بأهلي فأرادوا مني أن أخبر أبي بأن يوكل من يقوم باستلام نصيبه من الدية؛ لأنه أحد الورثة، فهل لي أن أخبر أبي بذلك، وهل له الحق بأن يأخذ نصيبه من الدية، حيث إننا لا ندري بماذا ختم لعمي الميت الذي كان يعمل بالشعوذة؟ الجواب: الشعوذة لابد أولاً من تحديدها وتفسيرها، وبيان المقصود منها، وهل هذا الادعاء ثابت صحيح أو غير صحيح؟ وعلى كلٍ: الذي يظهر أن له أن يأخذ هذا الميراث، وإن تنزه عنه فهو خير إن شاء الله.

حكم الاكتفاء بالشق عن اللحد عند دفن الميت

السؤال: قوله صلى الله عليه وسلم: (اللحد لنا والشق لغيرنا)، ما هو حكم الشق؟ الجواب: الشق جائز، ولكن اللحد أفضل منه، واللحد: هو الذي يحفر في جانب القبر من جهة القبلة، بحيث يميل عن فتحة القبر، فيدخل الميت فيه، ثم توضع عليه اللبن، فيكون فوق الميت جزء لم يحفر. وسمي اللحد لحداً لميله عن فتحة حفر القبر. وأما الشق: فهو يشق في وسط الحفرة التي حفرت، ويوضع الميت فيها وتوضع اللبن فوقه، وكل ذلك سائغ، وإن كان قوله: (الشق لغيرنا) إلا أن الشق أيضاً هو لنا، وهو جائز، ولكن اللحد أفضل منه وأولى منه.

حكم أكل بعض الحيوانات غير المنصوص عليها في الكتاب والسنة

السؤال: هل يجوز أكل لحم الفيل والزرافة والكنغر، وما هي القاعدة في أكل لحوم الحيوانات؟ الجواب: معلوم أن الشريعة جاءت بقواعد في هذا الباب: فكل ذي مخلب من الطير وناب من السباع حرام، كما جاء ذلك عن رسول الله صلى الله عليه وسلم؛ وكذلك أيضاً فيما يتعلق بالاستخباث والمستخبث، وأما التفاصيل فيما يتعلق بأنواع من الحيوانات فهذا يرجع فيه إلى النصوص؛ ولكن الأصل الحل حتى يأتي شيء يدل على التحريم، أو يكون داخلاً في عمومات كالحيوان الذي يفترس بأنيابه أو مخالبه سواء من السباع أو الطيور أو يكون من المستخبثات.. ونحو هذا. وينسحب هذا الحكم على سائر الحيوانات.

حكم امتهان الشخاذة والسؤال وترك العمل

السؤال: وجدت بعض الناس في الحرم وداخل المسجد يسألون الناس بإلحاف، وسمعت أنهم يسألون للزيادة في المال واستكثاراً منه دون حاجة مبيحة للسؤال. فهل هذا العمل حرام أم مكروه؟ وهل لي أن أستدعي لهم الشرطة ليأخذوهم؟ الجواب: الناس منهم المحتاج ومنهم الكاذب المتزيد، ولا شك أن من يسأل الناس تزيداً وتكثراً مذموم، ومن سأل الناس وهو محتاج فهو معذور؛ ولكن الإلحاف في الأسئلة والشدة في السؤال غير سديدة، فكون الإنسان يتعرض ويسأل إذا كان محتاجاً ولم يجد ما يكفيه، وهو مضطر إلى ذلك، له هذا. وأما أن تستدعي الشرطة فلا تستدع الشرطة.

حكم الصلاة خلف ابن زنا وحكم تعييره بذلك

السؤال: زنت امرأة فحملت ثم ولدت، واليوم أصبح هذا الولد عالماً بالدين، هل يصح أن نصلي وراءه، وهل يصح أن نقول له: ابن زنا؟ الجواب: لا ينبغي للإنسان أن يعير غيره، ولا أن يصفه بتلك الأوصاف، وابن الزنا إذا كان مستقيماً فذلك من فضل الله عز وجل عليه، وإن كان سيئاً وخبيثاً فهو كما جاء في الحديث: (شر الثلاثة)، يعني: إذا كان مثل أبويه فيكون شرهما؛ لأنه من ماء خبيث فيكون بهذا خبيثاً كأبويه، بل هو شر منهما لأنهما طيبان في الأصل إذا كانا من نكاح لا من سفاح؛ ولكنهما خبيثان من حيث فعلهما الزنا، وإذا كان ولد الزنا زانياً والعياذ بالله فهو شر الثلاثة؛ لأنه من أصل خبيث وفعله أيضاً خبيث، وأما إذا كان مستقيماً فليس له ذنب. ولا يجوز تعيير المسلم ولا التنبيش عن الأشياء التي تسيئ إليه ويلحقه بسببها ضرر، وما دام أنه على خير، فليحرص الجميع على التسابق في الخير. أما عن الصلاة وراءه فلا مانع، والصلاة صحيحة ولا يحق -بأي حال- التفتيش عن أصله.

حكم أرباح الأسهم في شركة (صافولا)

السؤال: لي أسهم بشركة صافولا ونشاطها -في الغالب- بالمواد الغذائية، والزيوت النباتية، توزع في آخر العام أرباحاً بواقع أحد عشر ريالاً سعودياً للسهم الواحد، فما حكم ذلك؟ الجواب: الشركات إذا كان عملها صحيحاً، والمهنة التي تقوم بها طيبة، وليس فيها محذور، وإن حصل منها أرباح استفاد منها الجميع، وإن حصل ضرر تضرر منها الجميع، فهي جائزة.

حكم طلاق الحامل

السؤال: هل طلاق الحامل يقع؟ الجواب: نعم يقع، لأنها إن طلقت المرأة حاملاً أو حائلاً يقع. (حائلاً) معناها: ليست حاملاً، ولهذا تعتد المرأة التي تحيض بثلاث حيضات حتى يتحقق براءة رحمها، وأيضاً من باب حق الزوج، وأما الحامل فهي تطلق؛ وعدتها وضع الحمل.

حكم سؤال الشخص غيره أن يناوله شيئاً

السؤال: ورد في الخبر أن الصحابة رضي الله عنهم بايعوا النبي صلى الله عليه وسلم أن لا يسألوا الناس شيئاً، فهل يجوز أن أقول لأخ لي وأنا جالس: ناولني كذا، أو أعطني كذا، أو هات هذا الشيء؟ الجواب: الإنسان عندما يحتاج إلى غيره لا بأس أن يسأله؛ ولكن ما ورد عن الصحابة نابع من ورعهم ومن حرصهم على أن يستغنوا عن غيرهم.

حكم الحديث الوارد من طريقين في كل واحدة منهما مجهول

السؤال: إذا كان للحديث طريقان أو أكثر وكان في إسناد الأول مجهول، وفي الثاني مجهول فهل يرتقي إلى درجة الحسن لغيره؟ الجواب: إذا كانت الجهالة جهالة حال، فهذا يمكن أن يقوي بعضهما بعضاً، إذا كانا من طريقين مختلفين.

الحكم على حديث (من تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا) وبيان معناه

السؤال: ما صحة هذا الحديث وما معناه: (من تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا)؟ الجواب: لا أتذكر شيئاً عن صحته؛ لكن معناه: أنه من يأتي بنعرات الجاهلية وأشياء كان يتعزى بها في الجاهلية كالنعرات التي تكون بين القبائل، وانتصار بعضهم لبعض بحق وبباطل؛ فمثل هذا يشنع عليه ولو استدعى الأمر للتصريح وترك الكناية.

من صيغ الإباحة (أمر) في حالات مخصوصة

السؤال: هل من صيغ الإباحة (أمر) مثل: أمر النبي صلى الله عليه وسلم؟ الجواب: نعم، الأمر قد يأتي للإباحة، وللإنسان أن يأخذ به، وله أن لا يأخذ به، وهذا من جنس: وَإِذَا حَلَلْتُمْ فَاصْطَادُوا [المائدة:2] معناه: أنه كان محرماً عليهم الاصطياد، وبعد ذلك أبيح، وليس معناه: أن المحرم إذا أحل من إحرامه فإنه يجب عليه الاصطياد والبحث عن الصيد، وإنما معناه أنه مباح له أن يصطاد.

معنى (المقطوع) من أنواع الحديث حسب المتن

السؤال: هل المقطوع يشمل ما أضيف لغير التابعي ممن هو دونه؟ الجواب: المتن الذي انتهى سنده إلى التابعي أو من دون التابعي يقال له: مقطوع؛ مثل ما يروى عن الزهري وغيره من التابعين ومن بعدهم.

حكم من أناب شخصاً يرمي عنه الجمار مع أن الموكِّل ليس في منى

السؤال: ناب رجل عن امرأة مسنة في رمي الجمرات في اليوم الثاني عشر، وهي غادرت منى ضحى؛ لكنها طافت طواف الوداع في اليوم الثالث عشر، والنائب رمى الجمرات في اليوم الثاني عشر بعد الزوال؛ لكن المرأة ما كانت في ذلك الوقت في منى، فهل العمل صحيح؟ الجواب: الرمي صحيح.

حكم الاتجار بجلود الميتة

السؤال: هل يجوز بيع جلد الميتة؟ الجواب: ما دام أنه يجوز الانتفاع به فيجوز بيعه.

حكم دباغة الجلود باللبن بدون ماء

السؤال: الجلد عندنا يدبغ باللبن، فهل يجوز هذا؟ الجواب: دبغه بأي شيء طاهر جائز. أما هل يجوز استعماله دون غسل بالماء؟ معلوم أنه جاء في الحديث: (يطهره الماء والقرظ)، فقيل إن المقصود بأنه يقرظ بالماء، وقيل: إنه يغسل به بعد دبغه حتى يذهب ما علق به بسبب الدبغ. وعلى كلٍ يجوز الدبغ باللبن، ولكن لابد من إزالة آثار الدبغ، وذلك يكون بالماء.

حكم افتراش النساء للحرير

السؤال: هل يجوز على النساء الجلوس على الخزّ؟ الجواب: هذا هو الذي يظهر؛ لأن الذي أبيح لهن اللبس، مثل استعمال آنية الذهب والفضة، يباح لهن استعمال الذهب والفضة في اللبس، ولا يجوز لهن استعمالهما في الأواني للأكل والشرب.

حكم الصلاة على ما فيه صور

السؤال: ما حكم الجلوس والصلاة والنوم على المفارش التي يوجد عليها صورة عامة مثل النمور وغيرها؟ الجواب: كونه يجلس عليها وتمتهن وتفترش لا بأس به، هذا إذا ابتلي بها الإنسان، أعني فلا يحرقها ولا يتلفها إذا ابتلي بها بأن ورثها أو وصلت إليه، وأما إن كان عن طريق الشراء، فلا يشتري شيئاً فيه تلك المحاذير، وإنما يشتري شيئاً سليماً، لكن إذا وصلت إليه بميراث أو غيره فإنه يستعملها ولا يتلفها إذا كان يمتهنها. وأما الصلاة فلا يصح للإنسان أن يصلي عليها وفيها صور، كما أن الإنسان لا يصلي في ثوب فيه صور؛ فكذلك لا يصلي على فرش فيها صور.

حكم الخلافة الملكية

السؤال: جاء في الحديث: (ستكون بعدي الخلافة ثلاثون عاماً ثم يكون بعدها الملك)، فهل الملك من شريعتنا، وهل هو جائز؟ الجواب: هذا جاء في حديث سفينة مولى رسول الله صلى الله عليه وسلم قال: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء)، وأيضاً: جاء في بعض الأحاديث أن هؤلاء الذين وصفوا بأنهم ملوك أيضاً خلفاء، حيث جاء في الحديث عن النبي صلى الله عليه وسلم في صحيح مسلم : (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة)، فإن ثمانية من هؤلاء الاثني عشر هم من الملوك، ومع ذلك وصفوا بأنهم خلفاء، والمعلوم أن المقصود في الشريعة حصول الولاية، وتكون باتفاق أهل الحل والعقد، وتكون بعهد الخليفة إلى خليفة بعده، وتكون بالتغلب والقهر والغلبة، ويلزم في كل ذلك السمع والطاعة."


شرح سنن أبي داود - 464

شرح سنن أبي داود [464]

من عظمة هذا الدين أنه ما ترك أمراً إلا ذكر أحكامه الشرعية، ومن ذلك أحكام لبس النعلين وآدابه، وقد ورد في ذلك أحاديث كثيرة ينبغي الإلمام بها والعمل بآدابها.

الانتعال

شرح حديث (أكثروا من النعال فإن الرجل لا يزال راكباً ما انتعل)

قال المصنف رحمه الله تعالى: [ باب في الانتعال. حدثنا محمد بن الصباح البزاز ، حدثنا ابن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر رضي الله عنه أنه قال: كنا مع النبي صلى الله عليه وسلم في سفر فقال: (أكثروا من النعال، فإن الرجل لا يزال راكباً ما انتعل) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الانتعال ] أي: في لبس النعال. وأورد حديث جابر رضي الله عنه أنهم كانوا مع النبي صلى الله عليه وسلم في سفر، فقال: (أكثروا من النعال، فإن الرجل لا يزال راكباً ما انتعل). فقوله صلى الله عليه وسلم: (أكثروا من النعال ) يستفاد منه أن الإنسان خاصة المسافر -كما جاء في الحديث أنه في السفر- يجعل معه نعالاً من باب الاحتياط، إذ إنه قال: (أكثروا من النعال )، ومعنى ذلك أن الإنسان يأخذ حاجته من النعال في سفره، سواء الذي يلبسه أو الذي يحمله معه على سبيل الاحتياط. وفي هذا الزمان مع سهولة المواصلات ووجود النعال في كل مكان يحل فيه الإنسان، فيمكن أن يحصل ذلك عن طريق الشراء، إذا لم يحمل معه زيادة على ما يستعمله؛ وذلك لأنه إذا حصل أن فسدت نعلاه أو انقطعتا، فإنه يكون عنده شيء يقوم مقام ذلك؛ لأن الإنسان إذا مشى بغير نعال، فإنه يعرض رجليه للضرر بأن يطأ على شوك، أو على زجاج، أو يطأ على شيء يلحق به ضرراً. ثم قال عليه الصلاة والسلام: (فإن الرجل لا يزال راكباً ما انتعل)؛ لأن الانتعال مثل الركوب، ومعلوم أن الإنسان الراكب تسلم رجلاه من الضرر الذي يكون في الأرض؛ لأنه راكب ورجلاه لا تمسان الأرض؛ فكذلك إذا كان منتعلاً، فإنه بمثابة الراكب؛ لأن هناك شيئاً يحول بينه وبين الأرض وهو النعال، فيسلم مما فيها من ضرر. وفي هذا الإشارة إلى الأخذ بالأسباب، وأن فعل الأسباب مأمور به ومطلوب، والأخذ بالأسباب لا ينافي التوكل كما هو معلوم، ومعلوم أيضاً أن اتخاذ النعال من أجل الوقاية مما يحصل في الأرض من ضرر إما من شوك أو من زجاج أو من حر رمضاء إذا كان في شدة الصيف أو غير ذلك من الأمور التي قد تحصل للإنسان ضرر بسببها، فيكون في ذلك وقاية لرجليه. والتقوى في اللغة -كما يقول العلماء- أن يجعل الإنسان بينه وبين الشيء الذي يخافه وقاية تقيه منه، وذلك مثل استعمال النعال للوقاية من الأشياء الضارة التي تكون على الأرض، فيتخذ النعال لتقيه ذلك، وتحول بينه وبين ذلك الشيء الذي يضره. فالحديث دليل على الأخذ بالأسباب وأن الأخذ بها لا ينافي التوكل، وفيه أن الإنسان يأخذ في سفره ما يحتاج إليه من نعال وغيرها احتياطاً، لأن السفر مظنة أن يضطر إليها خلال الطريق. وكذلك أيضاً فيه بيان فوائد النعال وأن المنتعل كالراكب، وأن الراكب يأمن من الأضرار التي تكون في الأرض كونه راكباً على الدابة؛ وكذلك الذي يكون منتعلاً قد اتخذ ما يقيه من الضرر الذي يكون في الأرض.
تراجم رجال إسناد حديث (أكثروا من النعال فإن الرجل لا يزال راكباً ما انتعل)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي الزناد ]. هو عبد الرحمن بن أبي الزناد ، صدوق أخرج له في البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن، و أبو الزناد أبوه، واسمه عبد الله بن ذكوان ، و أبو الزناد لقب وأما كنيته فهو أبو عبد الرحمن يكنى بابنه هذا ولقبه على صيغة الكنية. [ عن موسى بن عقبة ]. موسى بن عقبة المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن نعل النبي صلى الله عليه وسلم كان لها قبالان)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا همام عن قتادة عن أنس رضي الله عنه: (أن نعل النبي صلى الله عليه وسلم كان لها قبالان) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: أن نعل النبي صلى الله عليه وسلم كان له قبالان. وقيل في معنى القبالين: هما الخيوط التي تكون في مقدم النعل، والتي تكون بين الأصابع، يعني: متصلة بالشسع الذي يكون على جانبي وظهر القدم. وذكر بعضهم أن كل رجل لها قبال، وهو الذي يكون بين الوسطى والتي تليها يعني: أنه سير يكون بين الإصبعين الوسطى والتي تليها. وقيل: إنهما قبالان لكل رجل، فيكون بين الإبهام وبين التي تليها سير، وبين الوسطى والتي تليها سير آخر، فتكون كل رجل فيها قبالان، كما قاله بعض أهل اللغة. وهو غير الشراك، فالشراك: هو الشسع، الذي يكون معترضاً.
تراجم رجال إسناد حديث (أن نعل النبي صلى الله عليه وسلم كان لها قبالان)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا همام ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من أعلى الأسانيد عن أبي داود ، وهي رباعيات.
شرح حديث (نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائماً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم أبو يحيى أخبرنا أبو أحمد الزبيري حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر رضي الله عنه أنه قال: (نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائما) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم: نهى أن ينتعل الرجل قائماً. والمقصود كما هو واضح من لفظ الحديث: أن ينتعل الإنسان وهو جالس؛ وذلك لأنه يكون أسهل وأرفق به. والحديث فيه النهي عن الانتعال قائماً، وقيل: إن سبب ذلك أنه قد يؤدي إلى سقوطه إذا أراد أن يشد نعليه وهو قائم، ويحتاج إلى معالجتها بيده وقد يؤدي بذلك إلى سقوطه؛ ولكنه إذا كان جالساً يكون أريح؛ أما إذا كان الأمر لا يحتاج إلى عناء وإلى مشقة، ولا يشق عليه لبسه وهو قائم كما هو موجود في كثير من النعال التي لا تحتاج إلى أن تشد، وإنما يدخل الإنسان قدمه فيها، فإنه لا بأس بلبسه قائماً، ويكون النهي محمولاً على ما إذا كان يترتب عليه مضرة، أو يخشى أن يترتب عليه مضرة، أما إذا كان ما يخشى حصول مضرة فإنه لا بأس بذلك.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائماً)

قوله: [ حدثنا محمد بن عبد الرحيم أبو يحيى ]. محمد بن عبد الرحيم أبو يحيى هو الملقب: صاعقة ، وهو ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا أبو أحمد الزبيري ]. هو محمد بن عبد الله ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير عن جابر ]. أبو الزبير مر ذكره، و جابر قد مر ذكره.
الحكم على الحديث وبيان عموم معناه

والحديث فيه عنعنة أبي الزبير ، وهو مدلس. وعنعنة المدلسين في غير الصحيحين إذا لم يوجد ما يدل على الاتصال تكون مؤثرة، بخلاف ما إذا كانت في الصحيحين؛ لأن صاحب الصحيح اشترط الصحة فيما يذكره وفيما يأتي به، وإذا كان خارج الصحيحين لا يسلم من المقال. إذا كان الحديث ليس له إلا الإسناد الذي فيه عنعنة أبي الزبير فعنعنته في غير الصحيحين مؤثرة، وإن صح فهو محمول على ما ذكرت، و الألباني يصححه، ولكنه محمول على ما ذكرت من ناحية ما قد يحصل بسببه من الضرر، وأنه قد يحصل الوقوع. وذكر الرجل لا مفهوم له؛ وكذلك ذكره في الحديث الذي سبق: (فإن الرجل لا يزال راكباً ما انتعل)، فهو أيضاً لا مفهوم له؛ لأن حكم الرجال والنساء واحد، ولا فرق بين الرجال والنساء في الأحكام إلا فيما يأتي نص خاص يميز الرجال عن النساء، أو يميز النساء عن الرجال، وإلا فإن الأصل هو التساوي بين الرجال والنساء فذكر الرجل في الحديثين اللذين وردا في هذا الباب لا مفهوم لهما؛ لأن الرجال والنساء في ذلك سواء، ولكن الغالب أن الخطاب مع الرجال، فمن أجل ذلك جاء ذكر الرجل، وهذا كثيراً ما يأتي في الأحاديث النبوية، مثل (نهى عن تقدم رمضان بيوم أو يومين.. إلا رجل كان يصوم صوماً فليصمه)، يعني: وكذلك المرأة، ومثل: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، ومثله المرأة فالأصل عموم التشريع إلا ما خصه الدليل. نُهى رسول الله صلى الله عليه وسلم، للتنزيه، ومثل هذه الأمور في الآداب الغالب أنها للتنزيه.
شرح حديث (لا يمش أحدكم في النعل الواحدة..)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (لا يمش أحدكم في النعل الواحدة، لينتعلهما جميعاً أو ليخلعهما جميعاً) ]. أورد أبو داود حديث أبي هريرة : (لا يمش أحدكم في النعل الواحدة، لينتعلهما جميعاً أو ليخلعهما جميعاً)، هذا يدل على أن من آداب الانتعال أن الإنسان عليه أن ينتعل في رجليه جميعاً، وهو إما أن يحفيهما جميعاً أو ينتعل فيهما جميعاً، أما أن يمشي برجل انتعلت ورجل حافية، فهذا هو الذي جاء الحديث عن رسول الله صلى الله عليه وسلم في النهي عنه؛ وذلك أنه يترتب على ذلك محاذير: منها: أن توازن الإنسان لا يحصل إذا كان لابس النعل في إحدى رجليه والأخرى حافية، وقد تكون مشيته كمشية الأعرج، لأن إحداهما عالية والأخرى منخفضة، وغير المنتعلة تتأثر فيكون ماشياً على حذر وعلى حرص على مراقبة تلك الرجل حتى لا يصيبها شيء؛ بخلاف ما إذا كان الإنسان قد نعلهما جميعاً أو أحفاهما جميعاً، فإن التوازن موجود، وقد سلم من تبعة الحفا لإحدهما والانتعال للأخرى. وقد ورد في بعض الأحاديث ما يشبه هذه المسألة، وهي النهي عن أن يكون الإنسان بعضه في الظل وبعضه في الشمس؛ لأن ذلك يكون له تأثير على الجسد؛ لأن بعضه قد يصيبه برودة لأنه في الظل، وبعضه يصيبه حرارة لأنه في الشمس، فهو إما أن يكون في الشمس كله أو يكون في الظل كله، وكذا من ينام أو يضطجع بعضه في الشمس وبعضه في الظل، ففيه ذلك المحذور الذي هو مثل محذور نعل أحد الرجلين وإحفاء أحدهما. ومثل ذلك أيضاً القزع الذي يكون فيه حلق بعض الرأس وترك بعض الرأس، فهذا أيضاً لا يجوز؛ ولهذا جاء في قصة لأحد أبناء جعفر لما حلقوا بعض رأسه قال: (احلقوه كله أو دعوه كله)، معناه: أن الرأس يعامل معاملة واحدة فإما أن يحلق كله أو يبقى كله، ولا يحلق بعضه ويترك بعضه.

تراجم رجال إسناد حديث (لا يمش أحدكم في النعل الواحدة..)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك ]. عن مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة، المشهورة من مذاهب أهل السنة، والحديث أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
العلة في النهي عن الانتعال بنعل واحدة وترك الرجل الأخرى حافية

أورد الشيخ الألباني رحمه الله حديثاً صحيحاً عند الطحاوي ، فيه: أن العلة من النهي عن لبس نعل واحدة أنها مشية الشيطان، والحديث ذكره في السلسلة الصحيحة. وهذا تعليل بالنص، بالإضافة إلى هذه المعاني التي ذكرها العلماء.
شرح حديث (إذا انقطع شسع أحدكم فلا يمش في نعل واحدة..)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله عنه أنه قال: قال النبي صلى الله عليه وسلم: (إذا انقطع شسع أحدكم فلا يمش في نعل واحدة حتى يصلح شسعه، ولا يمش في خف واحد، ولا يأكل بشماله) ]. أورد أبو داود حديث جابر رضي الله عنه، وهو بمعنى الحديث الأول الذي قبله، وفيه ذكر هذه الهيئة في الانتعال، والإشارة إلى طروئها، وهي كون الإنسان لابساً نعليه ثم ينقطع الشسع، فلا يمش في الرجل الأخرى حتى يصلحه، وهذا يفيد أنه في جميع الأحوال لا تتخذ هذه الطريقة التي هي الانتعال بإحدى الرجلين دون الأخرى، ولو كان ذلك طارئاً، ومن باب أولى إذا لم يكن طارئاً. ثم أيضاً مما ذكروه في بيان العلة من ذلك: أنه إذا كان يمشي بنعل واحدة فهذا يستدل به على قلة الرأي، وعلى خلل في العقل، وأن من يفعل مثل هذا قد يتهم في عقله، لأن هذه هيئة قبيحة غير حسنة. فالحديث هنا يدل على أنه في جميع الأحوال حتى في حالة انقطاع شسع إحدى النعلين فإنه يحفي الرجل الثانية، بحيث يمشي حافي الرجلين، ولا يمشي بالنعل الثانية حتى يصلح الأولى فيمشي فيهما، سواء كان ذلك طارئاً أو كان ذلك من غير طروء، كأن يكون ذلك ابتداء، فكل ذلك لا يجوز، وإذا حصل النهي عنه فيما إذا كان طارئاً كانقطاع شسع إحدى النعلين، فمن باب أولى أن يبتدئ المشي منتعلاً لإحدى الرجلين دون الأخرى. [ (ولا يمش في خف واحد) ]. الخف مثل النعل، فلا يمشي الشخص في نعل ولا في خف واحد، لكن في الخفين جميعاً أو في النعلين جميعاً، والخف مثل النعل، إلا أن الخف كما هو معلوم يغطي الرجل ويمسح عليه بخلاف النعل. وكذلك لا يستعمل الجورب الواحد على رجل والأخرى بلا جورب؛ لأن الجورب مثل النعل والخف. [ (ولا يأكل بشماله)]. أيضاً: مما جاء الحديث بمنعه الأكل بالشمال، وورد في بعض الأحاديث: (فإن الشيطان يأكل بشماله ويشرب بشماله)، وهو حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (إذا انقطع شسع أحدكم فلا يمش في نعل واحدة)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو: هشام بن عبد الملك الطيالسي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية أخرج له أصحاب الكتب الستة. [ حدثنا أبو الزبير عن جابر ]. وقد مر ذكرهما. وهذا من الرباعيات، عند أبي داود .
شرح حديث (من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنبه)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد ، حدثنا صفوان بن عيسى ، حدثنا عبد الله بن هارون عن زياد بن سعد عن أبي نهيك عن ابن عباس رضي الله عنهما أنه قال: (من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنبه) ]. أورد أبو داود حديث ابن عباس قال: (من السنة إذا خلع الإنسان نعليه أن يضعهما بجنبه) يعني: لا يضعهما أمامه ولا عن يمينه ولا من ورائه، وإنما يضعهما بجنبه. قيل: إنها لا توضع في اليمين؛ إكراماً لجهة اليمين، ولا يضعهما أمامه؛ لأنه يكون مستقبلاً لهما، ولا خلفه لئلا يذهب وينساهما، أو تسرقان فلا يشعر بهما؛ لكن الحديث في إسناده ضعف، وهو غير ثابت؛ لأن في سنده عبد الله بن هارون ، وهو مقبول، يعني: فهو غير ثابت. [ عن ابن عباس رضي الله عنهما أنه قال: (من السنة) ]. الصحابي عندما يقول: (من السنة) فإنه له حكم الرفع، أي أنه مضاف إلى رسول الله صلى الله عليه وسلم، ولكن الحديث في إسناده ضعف.
تراجم رجال إسناد حديث (من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنيه)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا صفوان بن عيسى ]. صفوان بن عيسى ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الله بن هارون ]. عبد الله بن هارون مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن زياد بن سعد ]. زياد بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نهيك ]. أبو نهيك هو عثمان بن نهيك ، ثقة أخرج له البخاري في الأدب المفرد و أبو داود . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (إذا انتعل أحدكم فليبدأ باليمين...) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وعلى آله وسلم قال: (إذا انتعل أحدكم فليبدأ باليمين، وإذا نزع فليبدأ بالشمال، ولتكن اليمين أولهما ينتعل وآخرهما ينزع) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، قال الرسول صلى الله عليه وسلم: (إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال، ولتكن اليمنى أولهما تنتعل وآخرهما تنزع). هدي رسول الله صلى الله عليه وسلم أنه يبدأ باليمين في جميع الأمور التي هي محل تكريم، وتستعمل الشمال في الأمور التي بخلاف ذلك، فيبدأ باليمين في اللبس -عندما يلبس النعلين أوالخفين أو الثوب- وكذلك عند دخول المسجد، وكذلك في جميع الأمور التي من شأنها التكريم، فإنه يبدأ باليمين، واليمنى هي التي تكرم، ولهذا كان نصيبها في التكريم أنه يبدأ بها عند اللبس، وعند النزع يبدأ باليسرى ثم تنزع اليمنى بعد ذلك، فيكون نصيبها من اللبس ومن التكريم أوفر من اليسرى؛ لأنه بدأ بها قبل اليسرى، وأيضاً ختم بها فصارت اليسرى أقل منها حظاً وأقل منها شأناً في ذلك؛ لأن تلك زادت عليها بالبداية وزادت عليها بالنهاية، وكذلك أيضاً في دخول المسجد والخروج منه، فإن اليمين تكرم بأن يبدأ دخول المسجد بها، ثم أيضاً تكرم بأن تكون اليسرى هي التي تخرج أولاً، وتبقى اليمنى فيكون نصيبها أكثر من المسجد والمكث فيه. [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ]. هؤلاء مر ذكرهم جميعاً.

شرح حديث (كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله في طهوره وترجله وتنعله)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر ومسلم بن إبراهيم قالا: حدثنا شعبة عن الأشعث بن سليم عن أبيه عن مسروق عن عائشة رضي الله عنها أنها قالت: (كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله، في طهوره وترجله ونعله قال: مسلم : وسواكه، ولم يذكر: في شأنه كله). قال أبو داود : رواه عن شعبة معاذ ولم يذكر (سواكه) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت: (كان الرسول صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله). أي: في الأمور التي تحتاج إلى تكريم، فيبدأ بالشق الأيمن إذا جاء للترجل، وكذلك عند لبس النعل، وكذلك لبس الثوب، وهكذا في شأنه كله، والمقصود ما هو محل تكريم، ومن ذلك الوضوء والسواك. [ قال مسلم : وسواكه ]. هو أحد شيخيه، وهو مسلم بن إبراهيم. (وسواكه) يعني: يحب التيمن أيضاً في سواكه، فيبدأ بالشق الأيمن من فمه. يعني: أن مسلماً ذكر سواكه. [ ولم يذكر: في شأنه كله ]. يعني: عنده تلك الزيادة وعنده نقص، والنقص هو أنه لم يذكر: [ وفي شأنه كله ]. وأما حفص فإنه لم يذكر السواك.

تراجم رجال إسناد حديث (كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله في طهوره وترجله وتنعله)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن الأشعث بن سليم ]. الأشعث بن سليم وهو ابن أبي الشعثاء ، ثقة أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو سليم بن الأسود ، ثقة أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه عن شعبة معاذ ، ولم يذكر سواكه ]. يعني: كرواية حفص بن عمر شيخه الأول، فما ذكر السواك، والذي ذكره مسلم بن إبراهيم الشيخ الثاني. ومعاذ بن معاذ ثقة أخرج له أصحاب الكتب الستة.
شرح حديث (إذا لبستم وإذا توضأتم فابدءوا بأيمانكم)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا لبستم وإذا توضأتم فابدءوا بأيمانكم) ]. أورد أبو داود حديث أبي هريرة : (إذا لبستم وإذا توضأتم فابدءوا بأيمانكم). [ إذا لبستم ]. يعني: ثياباً أو نعالاً، فابدءوا بأيمانكم. [ وإذا توضأتم فابدءوا بأيمانكم ]. يعني: أن يبدأ باليد اليمنى ثم اليد اليسرى، وكذلك الرجل اليمنى ثم الرجل اليسرى. والبدء باليمين ليس بواجب بل هو مستحب، وقد أجمع العلماء على أنه مستحب، وأنه لو حصل أن غسل الرجل اليسرى قبل اليمنى فإنه يصح، ولكنه ترك الأمر المستحب.

تراجم رجال إسناد حديث (إذا لبستم وإذا توضأتم فابدءوا بأيمانكم)

قوله: [ حدثنا النفيلي ]. هو: عبد الله بن محمد النفيلي ، ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير مر ذكره. [ حدثنا الأعمش ]. هو سليمان بن مهران الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح وهو ذكوان السمان ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
الأسئلة

كيفية التيمن في السواك

السؤال: ألا يحمل قوله في حديث التيمن: (وسواكه) على أنه يستاك بيمينه؟ الجواب: الذي يظهر أن المقصود به التيمن؛ لأنه قال: (يعجبه التيمن في كذا) ومعناه البداءة؛ لأن هذه الأمور التي ذكرت هي بداءة، يعني: يبدأ بالشق الأيمن في نعله وفي طهوره وفي كذا وفي سواكه، فيكون هذا هو معناه، والله أعلم.

حكم لبس الساعة في اليمين

السؤال: هل يدخل لبس الساعة في اليمين في (يعجبه التيمن في كل شيء)؟ الجواب: الذي يبدو أن الأمر في ذلك واسع، وإذا لبسها الإنسان في اليمين على اعتبار عموم هذا الحديث فله وجه، ويمكن أيضاً ألا تكون من هذا القبيل؛ لأن المقصود بالذي مر ما فيه بدء ونهاية، وأما لبس الساعة فليس ما فيه بدء ونهاية، وهي مثل الخاتم، فكما أن الإنسان يضع الخاتم في اليمين أو في الشمال، فكذلك الساعة يضعها في اليمين أو في الشمال.

استحباب الجهة اليمنى في الصف للصلاة

السؤال: هل يدل حديث التيمن على استحباب الجهة اليمنى في صفوف الصلاة؟ الجواب: نعم، يدل على ذلك.

الإكراه في الشرك والكفر

السؤال: هل الإكراه في الشرك كالإكراه على الكفر؟ الجواب: لا فرق بين هذا وهذا، فالإنسان قد يكره على أن يقول شيئاً ويتكلم بشيء، سواء كان شركاً أو كفراً، والكفر أوسع وأعم من الشرك؛ لأن الكفر يشمل الشرك وغيره، والشرك داخل في الكفر، فهو أخص.

حكم تكرار السورة في صلاة واحدة

السؤال: ما حكم تكرار السورة في صلاة واحدة؟ الجواب: لا بأس بتكرار السورة في صلاة واحدة، فقد سبق أن مر بنا في سنن أبي داود أنه صلى الله عليه وسلم كرر إذا زلزلت في الركعتين، ومما يدل على ذلك قصة الرجل الذي كان يقرأ بـ: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]، ويكررها مع السورة التي يقرؤها؟!

حكم الصلاة في الصفوف المقطوعة

السؤال: ما حكم الصلاة في الصفوف المقطوعة؟ الجواب: الصلاة صحيحة، ولكن قطع الصفوف يحصل به الإثم؛ لأن التسوية مطلوبة وقطعها حرام، ومن كان سبباً في ذلك أو حصل منه ذلك، وقد قال رسول الله صلى الله عليه وسلم: (تقدموا فأتموا بي، وليأتم بكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله).

حكم من طاف في الصحن وعند محاذاة الحجر اتجه خطوات إلى المسعى لشدة الزحام

السؤال: ما حكم من طاف من الصحن، وعند محاذاة الحجر نزل خطوات إلى المسعى لشدة الزحام؟ الجواب: لا بأس؛ لأن المسعى من المسجد، وسطح المسعى من المسجد.

حكم من طاف أشواطاً في الدور الثاني والبقية في صحن المسجد أو العكس

السؤال: ما حكم من طاف ثلاثة أشواط من الدور الثاني وأكمل في الصحن، أو العكس؟ الجواب: لا بأس بأن يطوف في الأسفل ويجد الزحام شديداً ثم ينتقل، لكنه يبدأ في كل شوط من محاذاة الحجر الأسود.

حكم الخطوط في المساجد لتسوية الصفوف

السؤال: هذا يذكر حديث النبي صلى الله عليه وسلم (سووا صفوفكم وحاذوا بين المناكب)، قال: ياحبذا لو يكلم المسئول عن المسجد النبوي أن تُعمل خطوط لتنظيم الصفوف، فما رأيكم؟! الجواب: لا يحتاج الأمر إلى خطوط، وإنما الناس يصفون بدون خطوط وكلٌ ينظر إلى من بجواره إلى جهة الإمام، فإذا كانوا على يسار الإمام فكل واحد ينظر إلى جهة اليمين، وإذا كانوا من جهة اليسار من الإمام ينظر إلى جاره من جهة اليسار، وتسوى الصفوف.

حكم من أتى أهله في دبرها في نهار رمضان

السؤال: من أتى امرأته في دبرها في نهار رمضان، فهل عليه القضاء والكفارة، كما لو أتاها في قبلها؟! الجواب: لا شك أن القضاء لازم له، حتى لو حصل منه قضاء الشهوة في غير جماع، فمن أفطر بإنزال المني باختياره وبتعمده وبتسببه، فعليه القضاء، وهو لازم له. وأما ما يتعلق بالكفارة، فالكفارة وقعت بالجماع، لكن لا أدري ما الحكم بالنسبة لهذا العمل المحرم فيما يتعلق بالكفارة، لكنه من ناحية القضاء لابد منه.

حكم من أوصى بتغسيل كفنه بماء زمزم

السؤال: من أمره والده أن يغسل له كفنه بماء زمزم، فهل يفعل؟ الجواب: لا بأس بذلك، لكن كون الناس يتخذون ذلك طريقة يلزمونها كأنه مستحب وأنه سنة، لا نعلم شيئاً يدل عليه، ولو أقنع والده وقال له: إن العبرة بالأعمال الصالحة فهو خير، فإن حصل أنه غسله بماء زمزم فلا بأس بذلك.

حكم بيع السلع بضعف ثمنها

السؤال: هل يمكنني أن أبيع السلع التي أشتريها بأن أزيد على ثمنها أكثر من نصف الثمن -بضعفي الثمن مثلاً- أم أن ذلك يعتبر ربا؟ الجواب: لا يقال له ربا، لكن كون الإنسان يزيد في الأسعار زيادة فاحشة، فذلك به غبن للناس وأما إذا باعها في بلد آخر، وكانت الأسعار في ذلك البلد مرتفعة، فلا بأس ولو كانت بأضعاف مضاعفة وأما في نفس البلد الذي فيه السعر فإنه يمكن أن يكون ذلك من باب الغبن.

حكم رفع الصوت بـ(لا إله إلا الله) حال اتباع الجنازة وتلقين الميت بدعاء رسول الله صلى الله
عليه وسلم

السؤال: عندنا في البلد إذا حملوا الجنازة فإنهم جميعاً يقولون بصوت واحد: (لا إله إلا الله، محمد رسول الله) إلى أن يصلوا إلى القبر، وإذا بدءوا بدفنها قالوا بصوت واحد: (إذا ضاق عليك الحال فناد يا رسول الله) إلى حين الفراغ من دفنها، فما الحكم؟! الجواب: أما ذكر التهليل فلا نعلم له أصلاً، والكلام الآخر كلام قبيح، وفيه دعوة إلى الشرك، وإلى الاستغاثة بغير الله، فهذا بالإضافة إلى كونه أمراً منكراً ليس له أساس؛ وهو في الحقيقة دعوة إلى الشرك، وإظهار للشرك.

حكم كف الثوب قبل الصلاة إذا كان دون الكعبين

السؤال: بعض المصلين إذا أراد الدخول في الصلاة، وكانت ثيابه أسفل من الكعبين، كفها حتى تكون فوق الكعبين، فهل هذا العمل صحيح؟ الجواب: الواجب هو أن يكفها دائماً برفعها أو قطعها، وأما رفع ثيابه وكف ثيابه فقد جاء ما يدل على منعه.

تضاعف الأجر والإثم في المكان الفاضل والوقت الفاضل

السؤال: هل تضاعف السيئات وتعظم الحسنات في الحرمين؟! الجواب: الذي ورد بالنسبة للصلاة أنها تضاعف في مكة والمدينة، أما غيرها فلا نعلم شيئاً يدل على التضعيف في العدد، ولكن لا شك أن الحسنة في المكان المقدس وفي الزمان المقدس لها شأنها، ولها فضلها، وكذلك السيئة في المكان المقدس، وفي الزمان المقدس، لها خطرها، لكن التضعيف بالعدد، لا نعلم شيئاً يدل عليه إلا فيما يتعلق بالصلاة، فإنه الذي ورد فيه التضعيف في مسجد الرسول صلى الله عليه وسلم وفي المسجد الحرام. والسيئات لا تضاعف بأعدادها، ولكنها قد تضخم من ناحية الكيفية، بمعنى أن السيئة لا تكون سيئتين أو ثلاثاً، وإنما تضخم وتعظم، وذلك أن السيئة ومعصية الله في الحرم ليست كمعصيته في غير الحرم، من يعص الله عند الكعبة ليس كمن يعصيه في مكان بعيد عن الكعبة، وهذا نظير ما جاء عن ابن عباس رضي الله عنه في قوله: (لا صغيرة مع الإصرار، ولا كبيرة مع الاستغفار) لأن الصغيرة مع الإصرار تضخم، حتى تلحق بالكبائر، يعني: قلة الاهتمام والمبالاة يجعلها تضخم، وكذلك المعاصي في الحرم والأماكن المقدسة تضخم في كيفيتها، لا في كميتها، بمعنى أنها تكون كما هي من حيث الأعداد؛ لأن السيئة بالسيئة، فلا يعاقب بالسيئة سيئتين، وإنما يعاقب على سيئة واحدة، لكن السيئة الواحدة تختلف، فقد تكون في مكان أكبر منها في مكان آخر، السيئة في الحرم أضخم وأعظم من السيئة في مكان آخر. والحاصل أن التضعيف بالنسبة للحسنات جاء في الصلاة بالنسبة للعدد، وفي غير ذلك لا نعلم شيئاً؛ لكن لا شك أن الحسنة في الحرم لها شأنها ولها فضلها، والسيئة في الحرم لها خطرها.

حكم تعليق جلود السباع للزينة أو التداوي بها

السؤال: ما حكم تعليق جلود السباع مثل الذئب والثعلب في البيوت من أجل الزينة أو التداوي بها؟! الجواب: الرسول صلى الله عليه وسلم حرم ذلك، وقال: (لا تصحب الملائكة رفقة فيهم جلد نمر)، فهذا إذا كانت الملائكة تبتعد عن الرفقة لأن فيهم ذلك الإهاب الذي هو من جلود السباع فكذلك البيوت؛ لأن كون الملائكة تبتعد عنهم وهم مسافرون؛ لأن فيهم أو معهم ذلك الذي يتخذونه وطاءً يجلسون عليه ويستخدمونه، فكذلك إذا كان معهم في البيوت.

حكم الكتابة باليد اليسرى

السؤال: ما حكم الكتابة باليد اليسرى؟! الجواب: إذا كان الإنسان محتاجاً إلى ذلك أو كانت يده متعودة على ذلك فلا بأس به، أما إذا كان يستطيع أن يكتب باليمنى، فليس له أن يستعمل اليسرى مع قدرته على اليمنى.

حكم لبس الرجال للبنطال وحكم القول بأن لبس الثوب تشبه بالنساء

السؤال: بعض الطلاب عندما نصح بعدم لبس البنطال، قال: لبس الثوب فيه تشبه بالنساء، وبدأ يستهزئ بلبس الثوب؟! الجواب: الثياب هي لبس الرجال والنساء، ولكلٍ ثوب يخصه، فالنساء لها ثياب تخصها والرجال لهم ثياب تخصهم، وأما البنطال فإنما جاء من الكفار، فهو من أصله وافد على المسلمين من أعدائهم، وليس من لباس المسلمين، والإنسان إذا احتاج إلى أن يلبس هذا فليكن واسعاً إذا كان في بلد يحتاج أن يلبس مثل ذلك، ولا يكون بهيئة تضيق على الجسم وتصف الأعضاء والأحجام.

بنو هاشم وبنو المطلب الذين لا تجوز لهم الصدقة

السؤال: من هم بنو هاشم وبنو المطلب الذين لا تجوز لهم الصدقة؟! الجواب: بنو هاشم هم أولاد هاشم بن عبد مناف بن قصي بن كلاب ، و هاشم نسله محصور في عبد المطلب ؛ لأنه ليس له نسل من غير عبد المطلب ، فإذاً الذين لا تحل لهم الصدقة هم نسل عبد المطلب بن هاشم ، والذين لا تحل لهم الصدقة هم زوجات الرسول صلى الله عليه وسلم وذريته وكل مسلم ومسلمة من نسل عبد المطلب ، هؤلاء هم الذين لا تحل له الصدقة، لأن نسل هاشم محصور في نسل عبد المطلب ؛ والرسول هو محمد بن عبد الله بن عبد المطلب بن هاشم.

الجمع بين الأدلة الحاثة على الانتعال واحتفاء النبي صلى الله عليه وسلم أحياناً

السؤال: حديث: (استكثروا من النعال) يدل على أفضلية النعال، فكيف نوفق بينه وبين الحديث الذي فيه أن النبي صلى الله عليه وسلم أمر أن يمشي حافياً أحياناً؟! الجواب: كونه يمشي أحياناً حافياً لا ينافي الحث على الانتعال، ولكن كونه يستعمل النعال هذا هو الغالب، ولاسيما إذا كان في الأسفار، ولاسيما إذا كانت الأرض فيها أشياء مضرة كالشوك وكالزجاج وكالحصى وكالرمضاء وقت الصيف.. وغير ذلك من الأشياء. فالحاصل أن الاحتفاء أحياناً لا ينافي ما جاء من أن الإنسان يستكثر من النعال، ولهذا حث الرسول صلى الله عليه وسلم على الاستكثار من النعال وقال: (فإن أحدكم لا يزال راكباً ما انتعل) ومعلوم أن الناس في السفر يكونون راكبين، والذي يكون منتعلاً هو مثل الراكب.

حكم السير في مدينة رسول الله صلى الله عليه وسلم حافياً

السؤال: هل من السنة المشي بدون نعل في مدينة النبي صلى الله عليه وسلم، فقد رأيت بعض الناس يفعل ذلك؟! الجواب: ليس من السنة، فالرسول صلى الله عليه وسلم كان يمشي فيها بالنعل، والصحابة كانوا يمشون بالنعال، وهم خير الناس وأفضل الناس.

حكم من قتل ابنه

السؤال: ما هو حد من قتل ابنه غضباً؟! الجواب: لا يقتص من الوالد إذا قتل ولده، ولكن إذا رئي أن يقتل من باب التعزير أو ما إلى ذلك فهذا يرجع إلى القاضي أو الإمام الذي يتولى ذلك، وأما قضية القتل فإنه لا يقتل الوالد بولده.

حكم النظر إلى البنت الصغيرة دون البلوغ وتقبيل رأسها

السؤال: هل يجوز النظر للبنت الصغيرة التي لم تبلغ وتقبيل رأسها؟! الجواب: الصغيرة التي تشتهى لا يجوز النظر إليها، وأما التي لا تشتهى لكونها صغيرة جداً فلا بأس بالنظر إليها.

حكم استعمال كراسي المصاحف الموقوفة للمسجد في وضع الكتب

السؤال: ما حكم استعمال هذه الكراسي التي نراها في الحرم -كراسي القرآن- لنضع عليها كتبنا؟! وهل هي موقوفة للقرآن فقط، وكذلك جعلها وسائد عند النوم كما نراه من كثير من الناس؟ الجواب: هي إنما وضعت للمصاحف، واستعمالها للكتب هو مثل استعمالها للمصاحف؛ لأن الفائدة في هذا وفي هذا، وإن كان الأصل هو استعمالها للمصاحف، وإذا حصل شح فيها فإن المصاحف أولى ممن يستعملها في الكتب، وإذا لم يكن هناك شح واحتاج الإنسان إلى استعمالها للكتب ولا يترتب على ذلك تضييق على من يستعملون المصاحف فإنه لا بأس باستعمالها؛ لأن هذا من جنس هذا، وأما استعمالها وسائد أو للاعتماد عليها وراء الظهر؛ فهذا شيء ما وضعت له.

حكم حديث المدلس إذا توبع بمدلس

السؤال: إذا جاء الحديث من طريقين، وفي كلا الطريقين مدلس، فهل يتقوى الإسناد بالطريق الثانية؟ الجواب: نعم.

حكم حلق الرأس في غير الحج والعمرة

السؤال: هل هناك نهي عن حلق جميع الرأس في غير الحج أو العمرة؟! الجواب: ليس هناك نهي، بل هناك حديث يدل على جوازه في غير الحج والعمرة، وهو قول الرسول صلى الله عليه وسلم: (احلقه كله أو دعه كله)، وهناك حديث آخر ذكره النووي في رياض الصالحين.

حكم حلق جزء من الشعر وإبقاء جزء

السؤال: هل يشترط في القزع أن يكون المحلوق أقل من المتروك أو أكثر؟ الجواب: لا ينظر إلى الكثرة والقلة، وإنما العبرة في الحكم بكون شيء منه محلوقاً وشيء غير محلوق قل أو كثر. ويدخل في ذلك ما يفعله بعض الشباب في صوالين الحلاقة من حلق شعر القفا طلباً للزينة؛ لأن حلق بعض الرأس وترك بعضه يؤدي نفس النتيجة، سواء أريد به زينة أو أريد به غير زينة، اللهم إلا إذا كان الحلق من أجل علاج أو للحجامة، فهذا لا بأس به.

حكم المشي بنعلين مختلفتين

السؤال: ما حكم المشي في نعلين مختلفتين لا تشبه إحداهما الأخرى، أو إحداهما أعلى من الأخرى؟ الجواب: الأصل هو أن يكون هناك تماثل وتناسب بينهما؛ لأنه لو لبس واحدة أعلى من الأخرى يصير كما لو كانت رجل منتعلة ورجل غير منتعلة، والإنسان عند الحاجة له أن يستعمل ذلك، كما إذا لم يجد إلا نعلين مختلفتين، وأما إذا لم تكن هناك حاجة، فإن هذا ينسب صاحبه إلى النسيان وأنه ما درى كيف انتعل أو أن في عقله شيئاً."


شرح سنن أبي داود - 465

شرح سنن أبي داود [465]

الافتراش لبس، وقد ذكر في ثنايا هذه المادة أحكام الفرش ووصف فراش خير الخلق إمام المتقين صلوات ربي وسلامه عليه، وما يتعلق بالاقتصاد والاقتصار على ما يحتاج إليه، والبعد عن السرف والتباهي، كذلك ذكر حكم وضع الستور على الجدران أو النوافذ، وما نهي عنه في ذلك من صلبان أو صور تكون في الثياب أو الستور ونحوها.

أحكام الفُرُش

شرح حديث (فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان)

قال المصنف رحمه الله تعالى: [ باب في الفرش. حدثنا يزيد بن خالد الهمداني الرملي، حدثنا ابن وهب ، عن أبي هانئ عن أبي عبد الرحمن الحبلي ، عن جابر بن عبد الله رضي الله عنهما أنه قال: ذكر رسول الله صلى الله عليه وسلم الفرش، فقال: (فراش للرجل، وفراش للمرأة، وفراش للضيف، والرابع للشيطان) ]. أورد أبو داود هذه الترجمة: باب في الفرش، يعني: ما يتخذ من الفرش. وكيف تتخذ الفرش. لما ذكر اللباس سواء كان يتعلق بالجسد، أو يتعلق بالرجلين، ذكر ما يتعلق بالافتراش، وهو ما يفترش ويتخذ فراشاً يجلس عليه. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن الرسول صلى الله عليه وسلم ذكر الفرش فقال: (فراش للرجل، وفراشٌ للمرأة، وفراش للضيف، والرابع للشيطان) وهذا على حسب عادة الإنسان، فإذا كان من عادته أنه كثير الضيفان فهو يعدد الفرش من أجل الضيفان، وأما إذا كانوا قليلين أو أنه نادر أو قليل أن يأتيه الضيف، فإنه يضع على قدره، والمقصود من ذلك أنه لا يوضع شيء للمباهاة ولغير الحاجة إليه، وأما إذا كانت الحاجة إليه موجودة، فإن ذلك سائغ. ومعلوم أن الضيف يطلق على الواحد وعلى الأكثر، فإذاًَ: المقصود بالضيف، ما يحتاج إليه الضيف، سواء كان واحداً أو أكثر، وهذا على حسب عادة الإنسان، فإذا كان من عادته أنه يعدد الضيوف؛ فهو يعدد الفرش انتظاراً للضيوف، وإذا كان ليس كذلك فإنه يكون عنده زيادة واحد. وهذا فيما إذا كان مع أهله فقط، أما إذا كان البيت مكوناً من أفراد، فكلٌ له فراش، ولكن المقصود من ذلك هو ألا يتخذ شيئاً من أجل المباهاة ومع عدم الحاجة، فتبقى الفرش مدة طويلة لا يستفاد منها لعدم الحاجة إليها، أما مع الحاجة فإنه لا بأس في ذلك. وقوله: [ للشيطان ]. قيل: يحتمل أنه إذا كان للمباهاة فهو مما يريده الشيطان، ومما يحبه الشيطان، وقيل: إن الشيطان يتخذه فراشاً بمعنى أنه يفترشه ويستعمله؛ لكن كما عرفنا أنه قد جاء في الحديث أن الإنسان إذا دخل وذكر الله عز وجل فإن الشيطان يقول لأصحابه ولأتباعه فاتكم المبيت، وإذا لم يذكر الله عز وجل يقول: أدركتم المبيت، أدركتم المبيت، معناه أنهم يدخلون ويبيتون، وأما إذا حصل من الرجل التسمية فإنهم لا يدخلون.
تراجم رجال إسناد حديث (فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان)

قوله: [ حدثنا يزيد بن خالد الهمداني الرملي]. يزيد بن خالد الهمداني الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هانئ ]. هو حميد بن هانئ ، وهو لا بأس به، بمعنى صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي عبد الرحمن الحبلي ]. هو عبد الله بن يزيد ، ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنه قد مر ذكره.
حكم اتخاذ فراش واحد للرجل وزوجته

أما قول الخطابي : بأن فيه دليلاً على أن المستحب -وأنه من أدب السنة- أن يبيت الرجل على فراش وزوجته على فراش آخر، ولو كان المستحب لهما أن يبيتا معاً على فراش واحد لكان لا يرخص له في اتخاذه فراشين لنفسه ولزوجته. فالذي يبدو أنه لا بأس بأن يتخذ الفراش الواحد لهما جميعاً، ولكن كونه يصير لها فراش وله فراش، فذلك حتى يمكن أن ينفرد به كل واحد منهما إذا حصل مرض، أو أنها تستقل عنه لحاجة، وأما إذا جمع بينهما في فراش واحد وفي لحاف واحد؛ فإن ذلك لا بأس به.
شرح حديث جابر بن سمرة أنه رأى رسول الله صلى الله عليه وسلم متكئاً على وسادة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا وكيع ، ح وحدثنا عبد الله بن الجراح ، عن وكيع عن إسرائيل عن سماك عن جابر بن سمرة رضي الله عنهما أنه قال: (دخلت على النبي صلى الله عليه وسلم في بيته، فرأيته متكئاً على وسادة -زاد ابن الجراح: على يساره -) ]. أورد أبو داود حديث جابر بن سمرة رضي الله تعالى عنهما قال: (دخلت على الرسول صلى الله عليه وسلم فرأيته متكئاً على وسادة). الوسادة تطلق على الفراش الذي يفترشه الإنسان وينام عليه، وتطلق أيضاً على ما يجعله تحت رأسه. [ متكئاً ] يعني: مفترشاً معتمداً على وسادة، فالمقصود بذلك الفراش؛ لأنه جاء في بعض الأحاديث أنه عندما يكون للإنسان إكرام يضع وسادة تحته، يعني فراشاً. [ زاد ابن الجراح: على يساره ]. يعني: أنه معتمد على يساره، من جهة أنه على جنبه الأيسر، ومعلوم أن النبي صلى الله عليه وسلم كان من عادته أنه ينام على جنبه الأيمن، ولكن لعله رآه على تلك الحال، لحالة من الحالات.
تراجم رجال إسناد حديث جابر بن سمرة أنه رأى رسول الله صلى الله عليه وسلم متكئاً على وسادة

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة، المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح. وحدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن وكيع ]. [ عن وكيع عن إسرائيل ]. إسرائيل هو ابن يونس بن أبي إسحاق ، ثقة أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنهما صحابي أخرج له أصحاب الكتب الستة. [ قال أبو داود : رواه إسحاق بن منصور عن إسرائيل أيضاً: على يساره ]. إسحاق بن منصور ، صدوق أخرج له أصحاب الكتب الستة. [ عن إسرائيل أيضاً: على يساره ]. أي: كما قال ابن الجراح.
شرح حديث ابن عمر في الثناء على رفقة من أهل اليمن

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن وكيع عن إسحاق بن سعيد بن عمر القرشي، عن أبيه عن ابن عمر رضي الله عنه (أنه رأى رفقة من أهل اليمن، رحالهم الأدم، فقال: من أحب أن ينظر إلى أشبه رفقة كانوا بأصحاب رسول الله صلى الله عليه وسلم فلينظر إلى هؤلاء) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما، أنه رأى رفقة -أي: جماعة- من أهل اليمن، على دوابهم، وفي رحالهم الأدم. الأدم: جمع أديم، والمقصود به الوطاء الذي يكون من جلد على الرحل يرتفقون به. فقال: [ (من أحب أن ينظر إلى أشبه رفقة كانوا بأصحاب رسول الله صلى الله عليه وسلم فلينظر إلى هؤلاء) ]. يعني: في قناعتهم وزهدهم وعدم توسعهم، وأنهم كانوا يتخذون الأديم أو الأدم وطاء على رحالهم، فهذه إشارة إلى زهدهم وقناعتهم وعدم توسعهم.
تراجم رجال إسناد حديث ابن عمر في الثناء على رفقة من أهل اليمن

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ثقة أخرج له البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ عن وكيع ]. وكيع مر ذكره. [ عن إسحاق بن سعيد بن عمرو القرشي]. ثقة أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ عن أبيه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب ، رضي الله تعالى عنهما، الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين، بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أتخذتم أنماطاً؟)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح ، حدثنا سفيان ، عن ابن المنكدر ، عن جابر رضي الله عنه أنه قال: قال لي رسول الله صلى الله عليه وسلم: (أتخذتم أنماطاً؟ قلت: وأنى لنا الأنماط، قال: أما إنها ستكون لكم أنماط) ]. أورد أبو داود حديث جابر رضي الله تعالى عنهما قال: قال لي رسول الله (أتخذتم أنماطاً؟!) والأنماط، قيل هي الفرش التي تكون عليها أغطية، أو أغطية تكون على الفرش يرتفق بها ويستفاد منها. قوله: (وأنى لنا الأنماط؟!) يعني من أين لنا؟ فقال: (إنها ستكون لكم)، يعني: أنه ستفتح عليهم الدنيا، وأنه سيحصل لهم التوسع، وأنه ستحصل لهم هذه الأنماط، وأنهم يضيفونها إلى فرشهم التي كانوا يستعملونها بغير ذلك. وقد وقع ما أخبر به الرسول صلى الله عليه وسلم، وهذا من علامات نبوته، ومن دلائل نبوته، فإن الأمر وقع كما أخبر به الصادق المصدوق، فإن الجهاد في سبيل الله حصل بسببه الغنائم وفتحت الفتوحات وكثرت الخيرات، فصاروا يستعملون ذلك. والحديث لا يدل على منعه، بل يدل على جوازه وأنه سائغ، ولكنهم كانوا في قلة وفي حالة شديدة، وبعد ذلك أوسع الله عز وجل عليهم، فلا بأس أن يستعملوا ذلك، وأن يحصل لهم ذلك؛ لأن الحديث لا يدل على المنع.
تراجم رجال إسناد حديث (أتخذتم أنماطاً؟)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المنكدر ]. وهو محمد المنكدر ، ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله تعالى عنهما. وهذا الإسناد من الرباعيات التي هي من أعلى الأسانيد عند أبي داود،والله تعالى أعلم.
شرح حديث (كانت وسادة رسول الله صلى الله عليه وسلم من أدم حشوها ليف)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و أحمد بن منيع قالا: حدثنا أبو معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (كانت وسادة رسول الله صلى الله عليه وعلى آله وسلم -قال ابن منيع: التي ينام عليها بالليل، ثم اتفقا:- من أدم حشوها ليف) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها أنها قالت: (كانت وسادة رسول صلى الله عليه وسلم التي ينام عليها بالليل من أدم حشوها ليف). وهذا يدل على ما كان عليه رسول الله صلى الله عليه وسلم من القناعة والزهد في الدنيا، وكون فراشه الذي ينام عليه صلى الله عليه وسلم من أدم، يعني: من جلد. وحشوها ليف: والمراد بالليف ما يتخذ من النخل الذي يكون في أصول العشب، والذي تتخذ منه الحبال، ويتخذ حشواً للفرش. والمراد بالوسادة الفراش، وقيل: المقصود بها ما يتخذ للرأس، وكل منهما صحيح، ولكن الأقرب أن المقصود به الفراش؛ لأن الوسادة تطلق على الفراش، كما يأتي في بعض الأحاديث وفي بعض الآثار أنه جعل تحت الضيف وسادة إكراماً له ليجلس عليها. والمقصود من هذا أن فراش النبي صلى الله عليه وسلم الذي كان ينام عليه كان من أدم، والأدم جمع أديم وهو الجلد، وحشوه من ليف النخل، وهذا من زهده وقناعته صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كانت وسادة النبي صلى الله عليه وسلم من أدم حشوها ليف)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة الكوفي ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ و أحمد بن منيع ]. أحمد بن منيع ثقة أخرج له أصحاب الكتب الستة. [ قالا: حدثنا أبو معاوية ]. وهو محمد بن خازم الضرير الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة بن الزبير بن العوام ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وهم: عروة بن الزبير، و عبيد الله بن عبد الله بن عتبة بن مسعود ، و خارجة بن زيد بن ثابت ، و سعيد بن المسيب و القاسم بن محمد بن أبي بكر الصديق ، وسليمان بن يسار والسابع مختلف فيه على ثلاث أقول: قيل: أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وقيل: سالم بن عبد الله بن عمر بن الخطاب ، وقيل: أبو سلمة بن عبد الرحمن بن عوف . [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهي من أوعية السنة وحفظتها، حفظت الكثير من حديث رسول الله صلى الله عليه وسلم، لاسيما ما يتعلق بما كان يجري في بيوت النبي صلى الله عليه وسلم، فقد حفظت ووعت الكثير من ذلك رضي الله عنها وأرضاها.
شرح حديث (كانت ضجعة رسول الله صلى الله عليه وسلم من أدم حشوها ليف)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة حدثنا سليمان -يعني: ابن حيان - عن هشام عن أبيه عن عائشة رضي الله عنها أنها قالت: (كانت ضجعة رسول الله صلى الله عليه وسلم من أدم حشوها ليف). أورد أبو داود حديث عائشة رضي الله عنها بلفظ: (كانت ضجعة أي: الشيء الذي يضطجع عليه الرسول صلى الله عليه وسلم وينام عليه، وهو مثل الذي قبله، وهناك قالت: (وسادة)، وهنا قالت: (ضجعة)، أي: ما يضطجع عليه، وكانت من أدم حشوها ليف.
تراجم رجال إسناد حديث (كانت ضجعة رسول الله صلى الله عليه وسلم من أدم حشوها ليف)

قوله: [ حدثنا أبو توبة ]. أبو توبة الربيع بن نافع الحلبي ، ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سليمان يعني : ابن حيان ]. سليمان بن حيان هو أبو خالد الأحمر ، صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ عن هشام عن أبيه عن عائشة ]. قد مر ذكرهم.
شرح حديث أم سلمة أن فراشها كان حيال مسجد رسول الله صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا خالد الحذاء عن أبي قلابة عن زينب بنت أم سلمة عن أم سلمة رضي الله عنها أنها قالت: (كان فراشها حيال مسجد رسول الله صلى الله عليه وسلم). أورد أبو داود حديث أم سلمة رضي الله عنها أن فراشها -أي: أم سلمة - كان حيال مسجد النبي صلى الله عليه وسلم، أي: قبالة مصلاه الذي كان يصلي فيه في الحجرة، وهذا من جنس ما سبق أن جاء في حديث عائشة أن الرسول صلى الله عليه وسلم صلى وهي معترضة في قبلته، ولم يكن في البيوت مصابيح، فكان إذا سجد غمزها، فكفت رجليها. فهنا لفظ: (مسجده) يعني: مصلاه، أي: المكان الذي يصلي فيه النوافل في الحجرة، ومعلوم أنه صلى الله عليه وسلم كان يصلي النوافل من الرواتب وغير الرواتب في بيته عليه الصلاة والسلام، وقد قال: (صلاة الرجل في بيته أفضل من صلاته في مسجدي إلا المكتوبة). والمسجد هو اسم يطلق على مكان السجود، وقيل للمساجد مساجد؛ لأن من هيئات المصلي السجود، وأيضاً التمكن على الأرض إنما يكون في حالة السجود؛ لأن الإنسان في صلاته له أحوال أربعة لا خامس لها، فهو إما قائم، والقيام قبل الركوع وبعده، وإما راكع، وإما ساجد، والسجود سجدتان في كل ركعة، وإما جالس والجلوس للتشهد والجلوس بين السجدتين. وقيل لأبنية الصلاة مساجد أخذاً من أماكن السجود، فلا يقال لها: مواقف، ولا مراكع، ولا مجالس، وإنما قيل لها: مساجد، أخذاً من حالة السجود؛ لأنها الهيئة التي يكون فيها تمكن المصلي من الأرض؛ لأنه إذا كان ساجداً تكون يداه وركبتاه ووجهه -جبهته وأنفه- على الأرض، بخلاف ما إذا كان قائماً فليس عليها إلا رجلاه، وكذلك إذا كان راكعاً، وإذا كان جالساً فرجلاه وركبتاه، ولكنه إذا كان ساجداً فكل هذه الأعضاء تلتصق بالأرض لاسيما الوجه الذي هو أشرف أعضاء الإنسان، فهو يعفره في التراب ويضعه على الأرض خضوعاً لله سبحانه وتعالى. فالمسجد هو اسم لمكان السجود، ولهذا يقال للركعة سجدة؛ لأن مما تشتمل عليه الركعة سجدتين.
تراجم رجال إسناد حديث أم سلمة أن فراشها كان حيال مسجد النبي صلى الله عليه وسلم

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ثقة، أخرج له أصحاب الكتب الستة، ويقال له: الحذاء، وهو لقب، والمتبادر من لفظ الحذاء أنه كان يصنع الأحذية أو يبيع الأحذية، مثل البزاز والخباز للذي يقوم بهذه المهنة، ولكن هذه نسبة إلى غير المهنة، وإنما هي لأدنى مناسبة، وذلك أنه كان يجلس عند الحذائين ولم يكن حذاءً، وإنما كان يجلس عندهم فقيل له الحذاء. وقيل: إنه كان يقول للحذاء الذي يصنع الأحذية: احذُ على كذا، احذ على كذا، يعني: اقطع على كذا، فقيل له الحذاء؛ فهي نسبة إلى غير ما يتبادر إلى الذهن، مثل الرجل الذي يقال له: يزيد الفقير ، المتبادر إلى الذهن أنه نسبة إلى الفقر، ولكن الواقع أنه كان يشكو فقار ظهره، فقيل له الفقير. [ عن أبي قلابة ]. أبو قلابة هو عبد الله بن زيد الجرمي ، ثقة أخرج له أصحاب الكتب الستة. [ عن زينب بنت أم سلمة ]. وهي ربيبة رسول الله صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة. [ عن أم سلمة ]. أمها أم سلمة هند بنت أبي أمية رضي الله عنها، أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.
اتخاذ الستور

شرح حديث (ما أنا والدنيا.. وما أنا والرقم)

قال المصنف رحمه الله تعالى: [ باب في اتخاذ الستور. حدثنا عثمان بن أبي شيبة حدثنا ابن نمير حدثنا فضيل بن غزان عن نافع عن عبد الله بن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم أتى فاطمة رضي الله عنها فوجد على بابها ستراً، فلم يدخل، قال: وقل ما كان يدخل إلا بدأ بها، فجاء علي رضي الله عنه فرآها مهتمة، فقال: ما لك؟ قالت جاء النبي صلى الله عليه وسلم إلي فلم يدخل، فأتاه علي رضي الله عنه، فقال: يا رسول الله! إن فاطمة اشتد عليها أنك جئتها فلم تدخل عليها، قال: وما أنا والدنيا وما أنا والرقم؟ فذهب إلى فاطمة فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت: قل لرسول الله صلى الله عليه وسلم: ما يأمرني به؟ قال: قل لها فلترسل به إلى بني فلان) ]. أورد أبو داود باباً في الستور، والستور هي ما يتخذ ستراً على شباك أو على باب، أو يكون على الجدران، فما كان لحاجة من أجل أن يدخل الهواء ويستر من رؤية المارة أو رؤية من كان في الجهة المقابلة، فإن ذلك لا بأس به، وقد كان بيت رسول الله صلى الله عليه وسلم فيه شيء من ذلك. وقد جاء الحديث في مرض موته أنه رفع الستر ووجدهم يصلون خلف أبي بكر رضي الله تعالى عنه وأرضاه، ثم خرج وجلس عن يسار أبي بكر ، وصار يصلي جالساً و أبو بكر على يمينه و أبو بكر يصلي بصلاة الرسول صلى الله عليه وسلم، والناس يصلون بصلاة أبي بكر، أي أن أبا بكر هو الذي يبلغهم، ويسمعون صوته، وصوت الرسول صلى الله عليه وسلم كان منخفضاً لا يسمعونه صلوات الله وسلامه وبركاته عليه. فإذا كان الستر لحاجة كما لو كان على شباك وعلى باب تدعو الحاجة إليه؛ فإنه لا بأس به، وأما إذا كان لغير الحاجة أو كان فيه شيء من الزينة أو فيه شيء من التكلف أو فيه مغالاة وإسراف؛ فإن هذا لا يصلح ولا ينبغي أن يتخذ. وكذلك ما يكون كسوة الجدران التي لا حاجة إليها ولا فائدة من ورائها، بخلاف الستر التي يكون على الأبواب، وعلى الشبابيك للحاجة، وأما الجدران فلا حاجة إلى سترها بسجاد ولا بغيره؛ لأن ذلك من الترف؛ ولأن ذلك من استعمال الشيء فيما لا ينبغي أن يستعمل فيه، وهذا هو الذي لا ينبغي أن يفعل، ولا ينبغي أن يتخذ. وما دعت إليه الحاجة فيما يتعلق بالأبواب والشبابيك، فإن ذلك لا بأس به لكن من غير إسراف، ومن غير مغالاة، وإنما يكون بالشيء المناسب الذي ليس فيه إسراف ولا تكلف ولا مغالاة، فهذا هو التفصيل، فيما يتعلق بالستور، وستر الجدران في شيء مخصص لها كالورق الذي اتخذ في هذا الزمان مكان الدهان، فإن هذا لا بأس به؛ لأن هذا مثل الدهان، يعني: بدل أن يدهن يؤتى بهذا الورق ويلصق عليه، وهو خاص به، وإنما وضع من أجله، فهو من جنس الدهانات التي تدهن بها الجدران لتحفظها وتكون نظيفة، فإذا كان شيئاً من هذا القبيل فإنه لا بأس به؛ لأنه وضع له وهو قائم مقام تلك الدهانات. ثم أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم جاء إلى فاطمة فوجد على بابها ستراً فلم يدخل فرجع، وتأثرت فاطمة رضي الله عنها وأرضاها لهذا الذي حصل، وأخبرت علياً رضي الله عنه بذلك، فذهب علي رضي الله عنه إلى الرسول صلى الله عليه سلم وأخبره باهتمام فاطمة وتأثرها فأخبره الرسول بالسبب، وأمره بأن ترسل بذلك الستر إلى بني فلان، ليستفيدوا منه ويتخذوه أكسية وألبسة. وكأنه والله أعلم لم يكن هناك حاجة إلى اتخاذ هذا الستر، إما لأنه يوجد ما يغني عنه من وجود فاصل يحول دون مشاهدة من يكون في الداخل، أو لغير ذلك. وأما إذا كان للحاجة ولأمر يقتضيه، وكونه إذا فتح الباب يكون هناك شيء يمنع كما لو كان قبالة محل الجلوس أمام ممر الناس، أو في مقابل باب، فلو بقي الباب مفتوحاً لرأى المارة من يكون في الداخل فلا بأس، ولعل ذلك الستر كان فيه إسراف أو مغالاة، والرسول صلى الله عليه وسلم أرشد إلى أن يستعمل في مصلحة أولى وفي شيء أفضل، وهو أن يعطى لأولئك الذين أرشد النبي الكريم صلى الله عليه وسلم إلى أن يرسل إليهم ليستفيدوا منه أكسية وألبسة. [ (ما أنا والدنيا) ]. يعني: ما لي وللدنيا، ولا يشتغل في الدنيا ولا يتنافس في الدنيا ولا يستمتع بالدنيا مثل هذا الاستمتاع الذي هو اتخاذ الستور من غير حاجة. [ (وما لي والرقم) ]، قيل: إنه هو الصورة أو الشيء الذي يكتب على الستور زينة. وسيأتي في الحديث الذي بعده: (وكان ستراً موشياً) يعني: مزركشاً. فيحتمل أنه لكونه ستراً، ويحتمل أنه لما فيه من هذه الزخارف والزينة والمبالغة.
تراجم رجال إسناد حديث (ما أنا والدنيا.. وما أنا والرقم)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا ابن نمير ]. عثمان بن أبي شيبة مر ذكره. ابن نمير هو عبد الله بن نمير ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا فضيل بن غزان]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو مولى ابن عمر ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر (ما أنا والدنيا. ما أنا والرقم) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا واصل بن عبد الأعلى الأسدي حدثنا ابن فضيل عن أبيه بهذا الحديث قال: (وكان ستراً موشياً). أورد الحديث من طريق أخرى، وفيه زيادة: (وكان ستراً موشياً) يعني: مزركشاً منقوشاً، وفيه وشي وهو الزينة. قوله: [ حدثنا واصل بن عبد الأعلى] هو ثقة، أخرج مسلم وأصحاب السنن. [ حدثنا ابن فضيل]. هو محمد بن فضيل بن غزوان، صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه بهذا الحديث ]. أبوه قد مر ذكره.
تراجم رجال إسناد حديث ابن عمر (ما أنا والدنيا.. ما أنا والرقم) بزيادة (وكان ستراً موشياً)

الصليب في الثوب

شرح حديث (كان لا يترك شيئاً فيه تصليب إلا قضبه)

قال المصنف رحمه الله تعالى: [ باب في الصليب في الثوب. حدثنا موسى بن إسماعيل ، حدثنا أبان حدثنا يحيى ، حدثنا عمران بن حطان، عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه وسلم كان لا يترك شيئاً فيه تصليب إلا قضبه) ]. أورد أبو داود هذه الترجمة [ باب في الصليب في الثوب ]. الصليب هو الذي يتخذه النصارى إشارة إلى أن عيسى عليه الصلاة والسلام صلب ويتخذون ذلك الرسم من أجل تذكر تلك الحال التي يزعمونها، وأن اليهود قتلوه وصلبوه، فهم يتذكرون تلك الحال التي كان عليها عيسى عليه الصلاة والسلام، والتي يزعمون أنها هي الواقع، وهي ليست الواقع؛ لأنه ما قتل وما صلب صلوات الله وسلامه وبركاته عليه، وإنما رفع إلى السماء وسينزل في آخر الزمان يحكم بشريعة نبينا محمد عليه الصلاة والسلام كما جاء ذلك في الكتاب والسنة. فالصليب هو ما يتخذ مشيراً إلى الصلب، وإلى الهيئة التي يزعمون أن عيسى كان عليها بعد أن قتله اليهود وصلبوه، وذلك كذب وغير صحيح، وقد جاء تكذيبه في القرآن وبيان أنه ما قتل وما صلب صلوات الله وسلامه وبركاته عليه. وقد أورد أبو داود حديث عائشة رضي الله عنها. (أن النبي صلى الله عليه وسلم كان لا يترك في بيته شيئاً فيه تصليب إلا قضبه). (فيه تصليب) هو صورة الصليب، (إلا قضبه) يعني: إلا قطعه ولم يبقه، إلا إذا كان مستخدماً ومستفاداً منه كالقماش وكالفراش فإنه يمتهن ويوطأ، وإذا كان في ورق أو في غيره فإنه يتلف ولا يبقى؛ لأنها قالت: (إلا قضية) أي: إلا أزاله بحيث لا يبقى له أثر. والصليب يذكر في هذا الزمان أن له أشكالاً متعددة، ولكن الأصل فيه أنه يكون خطين متقاطعين والذي يكون أسفل يكون أطول، بخلاف الذي يكون في الجوانب والذي يكون فوق؛ لأنه على هيئة الإنسان، ومعلوم أن الإنسان إذا مد يديه من اليمين والشمال فإن الذي يكون تحت وهو بقية جسمه أطول، بخلاف امتداد اليمين والشمال، وكذلك الذي يكون فوق اليدين يكون قصيراً، وهو محل الرأس، هذا هو الأصل فيه، لأنه يشير إلى هيئة الإنسان. وفي هذا الزمان يذكرون أن له أشكالاً عند النصارى، لكن في هذا الزمان صار بعض الناس كلما رأى خطين متقاطعين قال هذا هو الصليب، حتى الخشبتين المعترضتين اللتين للدلو. وكذلك علامة (+) وعلامة الضرب (×) في الحساب، كل ذلك يقول له صليب. وفي الحقيقة أن الشيء الذي يعرف ويظهر بأنه صليب هو الذي يجتنب، ولا يجتنب كل تقاطع يكون بين خطين مثل علامة الجمع، وعلامة الضرب في الحساب. وأما عن حكم الصلاة في الثوب الذي عليه الصليب فإنه لا يجوز، لا يجوز أن يصلى في ثوب فيه صورة ولا صلبان. لكن الصلاة صحيحة أو غير صحيحة؟ لا أدري، لكن كل منهما سيئ، وكل منهما محظور، والصليب لا شك أنه أشد من الصور. ومن اتخذ في بيته صليباً أو علقه على جسده فهذا لا يجوز، وإذا استحل الإنسان أن يفعل فعل النصارى أو صدق بما عليه النصارى من أن عيسى صلت وأن هذا رمز لذلك؛ فإنه هذا تكذيب لما جاء في القرآن، وهو كفر إذا كان بهذه الصورة. وبالنسبة لإخراج البخاري لعمران بن حطان مع أنه متصف برأي الخوارج، فقد قيل: إنه رجع عن ذلك. ولكن البخاري أخرج له في أحاديث قليلة حديثاً أو حديثين.. وقد ذكر ذلك الحافظ ابن حجر في ترجمته في هدي الساري مقدمة فتح الباري، في الذين تكلم فيهم من رجال البخاري ، فقد ترجم لهم في الفتح وأجاب عما أضيف ونسب إليهم. وهنا يقول الحافظ ابن حجر في التقريب: قيل: إنه رجع عن رأي الخوارج، وكذلك أيضاً في مقدمة الفتح روى عنه -فيما أظن- حديثاً أو حديثين، أحدهما في لبس الحرير. ويذكر أن الشيخ مقبل الوادعي رحمه الله يقول: إن البخاري لم يخرج لعمران بن حطان إلا متابعة، ولم يخرج له في أصل الصحيح. وأنا لا أتذكر الآن، لكن الذي أذكر أنه ذكره وأنه أجاب عنه، وإنما خرج له حديثاً أو حديثين، ولا أدري هل فيه هذا الذي ذكره الشيخ مقبل، فأنا بعيد العهد بهذا، لكن يمكن أن يرجع إلى مقدمة الفتح. والحافظ ابن حجر أحياناً إذا كانت أحاديث الراوي قليلة يذكرها ويشير إليها، وممن يذكر أحاديث المقلين في الصحيحين ابن طاهر المقدسي في كتابه الجمع بين رجال الصحيحين؛ فإن الشخص إذا كان مقلاً ذكر أنه روى له البخاري في كذا وكذا، وروى له مسلم في كذا وكذا، ويشير إلى أماكن الأحاديث من الصحيحين.
تراجم رجال إسناد حديث (كان لا يترك شيئاً فيه تصليب إلا قضبه)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. يحيى بن أبي كثير اليمامي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمران بن حطان]. عمران بن حطان هو صدوق، أخرج البخاري و أبو داود و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، وقد مر ذكرها."


شرح سنن أبي داود - 466

شرح سنن أبي داود [466]

التصوير نوعان: ما له روح كالإنسان والحيوان وما ليس له روح كالبنيان والنبات، أما الأول فمحرم بالأدلة الصريحة الثابتة، وأما الثاني فجائز، والأحكام المتعلقة بالتصوير في الشريعة الإسلامية كثيرة، وتجد غالبها مبثوثاً في ثنايا هذه المادة.

الصور

شرح حديث (لا تدخل الملائكة بيتاً فيه صورة ولا كلب ولا جنب)

قال المصنف رحمه الله تعالى: [ باب في الصور. حدثنا حفص بن عمر حدثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن عبد الله بن نجي عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (لا تدخل الملائكة بيتاً فيه صورة ولا كلب ولا جنب). أورد أبو داود باباً في الصور، والمقصود بالصور صور الآدميين والحيوانات وما فيه روح؛ فإن ذلك لا يجوز تصويره، وأما تصوير ما لا روح فيه كالبنيان والجدران والأشجار وما إلى ذلك فإنه لا بأس به، وإنما الذي فيه بأس هو تصوير ما له روح من الإنسان والحيوان، هذا هو المقصود بالصور التي يحرم تصويرها. وأورد أبو داود أحاديث علي بن أبي طالب رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال (لا تدخل الملائكة بيتاً فيه كلب ولا صورة ولا جنب) والكلب والصورة جاء ذكرها في بعض الأحاديث، وأما الجنب فقد جاء في هذا الحديث، وفيه رجل فيه ضعف وهو نجي بن سلمة الذي جاء ذكره في الإسناد وهو مقبول. وقال بعض أهل العلم: إن المقصود بالجنب هو الذي لا يتطهر من الجنابة، وأنه اعتاد ألا يغتسل من الجنابة بالوضوء -كما جاء في بعض الأحاديث-. والحديث فيما يتعلق بذكر الجنب ضعيف غير ثابت؛ لأن فيه ذلك الرجل الذي جاء من طريقه وهو نجي بن سلمة، فإذاً ما يتعلق بالصورة والكلب قد جاء في بعض الأحاديث، فله شواهد، وأما الجنب فهو إنما جاء في هذا الحديث وهو غير ثابت عن رسول الله صلوات الله وسلامه عليه، ومن العلماء أيضاً من تأوله على أن المقصود به من كان ليس من عادته أن يغتسل من الجنابة.
تراجم رجال إسناد حديث (لا تدخل الملائكة بيتاً فيه صورة ولا كلب ولا جنب)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن حجاج الواسطي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن علي بن مدرك ]. علي بن مدرك ثقة، أخرج له أصحاب الكتب الستة. [عن أبي زرعة بن عمرو بن جرير ]. أبو زرعة بن عمرو بن جرير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن نجي ]. عبد الله بن نجي صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. واسمه نجي وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن علي ]. علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه.
شرح حديث (لا تدخل الملائكة بيتاً فيه كلب ولا تمثال)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا خالد عن سهيل ، يعني: ابن أبي صالح ، عن سعيد بن يسار الأنصاري، عن زيد بن خالد الجهني عن أبي طلحة الأنصاري رضي الله عنه أنه قال: سمع النبي صلى الله عليه وسلم يقول: (لا تدخل الملائكة بيتاً فيه كلب ولا تمثال. قال: انطلق بنا إلى أم المؤمنين عائشة نسألها عن ذلك، فانطلقنا فقلنا: يا أم المؤمنين! إن أبا طلحة حدثنا عن رسول الله صلى الله عليه وسلم بكذا وكذا، فهل سمعت النبي صلى الله عليه وسلم يذكر ذلك، قالت: لا، ولكن سأحدثكم بما رأيته فعل: خرج رسول الله صلى الله عليه وسلم في بعض مغازيه، وكنت أتحين قفوله، فأخذت نمطاً كان لنا فسترته على العرض، فلما جاء استقبلته، فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته! الحمد لله الذي أعزك وأكرمك، فنظر إلى البيت فرأى النمط، فلم يرد علي شيئاً، ورأيت الكراهية في وجهه فأتى النمط حتى هتكه، ثم قال: (إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن. قالت: فقطعته وجعلته وسادتين وحشوتهما ليفاً فلم ينكر ذلك علي)]. أورد أبو داود حديث أبي طلحة وحديث عائشة رضي الله تعالى عنهما، وحديث أبي طلحة : (لا تدخل الملائكة بيتاً فيه كلب ولا تمثال) ، وهذا الحديث ذكر فيه الكلب كما ذكر في الحديث الذي قبله وفيه ضعف وهنا ذكر (التمثال) وفي الذي قبله قال: (صورة) والتمثال هو صورة إلا أنها على هيئة مجسمة. فحدث أبو طلحة رضي الله عنه بهذا الحديث، فقالوا: نذهب إلى عائشة نسألها عما حدث به أبو طلحة فذهبوا إليها رضي الله عنها، وسألوها: هل سمعته يذكر شيئاً من ذلك فقالت: لا، ولكن أحدثكم بالذي حصل أنه كان الرسول صلى الله عليه وسلم قدم من سفر، وأنها عمدت إلى نمط فعلقته أو رفعته على عرض أو على عرص، فالرسول صلى الله عليه وسلم جاء تغير فهتك الستر وقطعه، ثم إنها اتخذت من ذلك وسادتين وحشتهما ليفاً فلم ينكر ذلك رسول الله صلى الله عليه وسلم وقال: (إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن)، والحجارة واللبن هي الجدران يعني: سواء كانت من حجارة أو من لبن، يعني: وهذا يتعلق بالكسوة فقد سبق أن مر في الستور، وهو يدل على أن كسوة الجدران بالسجاد وغيره لا ينبغي، وفي ذلك خلاف بين أهل العلم، منهم من قال: بكراهته، وأنها كراهة تنزيه، ومنهم من قال: بتحريمه. وقد جاء في بعض هذا أن فيه صورة فيكون المنع من الجهتين، من جهة ما فيه من الصور، ومن جهة الكسوة للجدر؛ لأن الرسول صلى الله عليه وسلم علل بكسو الجدران والحجارة واللبن، فهو يدل على منع ذلك، والذي ينبغي هو أن لا يفعل؛ لأن فيه إسرافاً واستعمالاً للشيء فيما لا حاجة إليه ولا داعي له. قول عائشة : (فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته، الحمد لله الذي أعزك وأكرمك، فنظر إلى البيت فرأى النمط) ليس في الحديث أن النبي صلى الله عليه وسلم رد عليها السلام، وليس فيه ما يدل على أنه ما رد عليها السلام؛ ويمكن أنه رد عليها السلام ولكنها لم تذكر ذلك، فالحديث لا يدل على أنه لم يرد عليها السلام؛ لأن أكثر ما فيه السكوت، وليس فيه أنه لم يرد عليها السلام، حتى يقال: إن رد السلام مثبت أو منفي، وإنما كان مسكوتاً عنه، فيحتمل أنه رد السلام ولكنه سُكِتَ عنه. قوله: [ (لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن) ]. باستثناء كسوة الكعبة فقد كانت كسوتها ثابتة، وكانت موجود قبل الإسلام، وجاء الإسلام وأقرها، وهي مما أُقر في الإسلام، وكون الكعبة خصصت بذلك؛ هناك دليل يدل على التخصيص، وهو أنها كانت مكسوة، والرسول صلى الله عليه وسلم أقر الكسوة، وقد جاء في حديث فتح مكة: (اقتلوا ابن خطل ولو وجدتموه متعلقاً بأستار الكعبة). وقول عائشة : [ (فلم يرد علي شيئاً) ]. كأنه ما تكلم عن الشيء الذي رآه والذي ساءه إذ نظر إليه، ومن فوره جاء وهتكه صلى الله عليه وسلم، لكن لا يدل على أنه ما رد عليها السلام.
تراجم رجال إسناد حديث (لا تدخل الملائكة بيتاً فيه كلب ولا تمثال)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل يعني: ابن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، ورواية البخاري له مقروناً. [ عن سعيد بن يسار الأنصاري]. سعيد بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد الجهني ]. زيد بن خالد الجهني ، صحابي أخرج له أصحاب الكتب الستة. [ عن أبي طلحة ]. أبو طلحة هو زيد بن سهل أبو طلحة ، مشهور بكنيته، وهو زوج أم سليم ، والدة أنس بن مالك ، وهو صحابي مشهور، أخرج له أصحاب الكتب الستة. [ عائشة ]. عائشة أم المؤمنين، وقد مر ذكرها.
ذكر حديث (لا تدخل الملائكة بيتاً فيه كلب ولا تمثال) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة ، حدثنا جرير عن سهيل بإسناده مثله، قال: فقلت: يا أمه! إن هذا حدثني أن النبي صلى الله عليه وسلم قال: .. وقال فيه: سعيد بن يسار مولى بني النجار ]. قوله: [ حدثنا عثمان بن أبي شيبة عن جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بإسناده مثله ].
شرح حديث (إن الملائكة لا تدخل بيتاً فيه صورة)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن بكير عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة رضي الله عنهما أنه قال: إن رسول الله صلى الله عليه وسلم قال: (إن الملائكة لا تدخل بيتاً فيه صورة، قال بسر : ثم اشتكى زيد ، فعدناه، فإذا على بابه ستر فيه صورة، فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم: ألم يخبرنا زيد عن الصور يوم الأول؟! فقال عبيد الله: ألم تسمعه حين قال: إلا رقماً في ثوب). أورد أبو داود حديث أبي طلحة مرفوعاً قال: [ (إن الملائكة لا تدخل بيتاً فيه صورة) ]. وهذا جاء في أحاديث متعددة، أن الملائكة لا تدخل بيتاً فيه صورة، والمقصود بذلك صورة ما فيه روح. [ قال بسر : ثم اشتكى زيد فعدناه ]. يعني: زيد بن خالد الجهني ، فعادوه في مرضه، من باب: عيادة مريض. [ (فإذا على بابه ستر فيه صورة) ]. هذا يحمل على أساس أنها ليست محرمة، وإنما هي من غير ذوات الأرواح، أو أنها من ذوات الأرواح ولكنها عمل فيها شيء أزال الهيئة التي كانت عليها والتي لا يجوز أن تقرّ. [ فقلت لعبد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم: ألم يخبرنا زيد عن الصور يوم الأول؟! فقال: ألم تسمعه حين قال: (إلا رقماً في ثوب). أي: كتابة في ثوب، ويكون محمولاً على أنها ليست صورة ممنوعة أو صورة باقية على تحريمها، فإما أنها ليست من ذوات الأرواح أو أنها من ذوات الأرواح ولكن قطع رأسها وأزيل شيء منها يرفع حكمها..
تراجم رجال إسناد حديث (إن الملائكة لا تدخل بيتاً فيه صورة)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن بكي ]. بكير بن عبد الله الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد عن أبي طلحة ]. هما صحابيان رضي الله عنهما، وقد مر ذكرهما.
شرح حديث (أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب أن يأتي الكعبة فيمحو كل صورة فيها)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن الصباح ، أن إسماعيل بن عبد الكريم حدثهم قال: حدثني إبراهيم -يعني ابن عقيل - عن أبيه عن وهب بن منبه عن جابر رضي الله عنه (أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح، وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها) ]. أورد أبو داود حديث جابر رضي الله عنه، أن النبي صلى الله عليه وسلم أمر عمر رضي الله عنه أن يذهب إلى الكعبة ويمحو كل ما فيها من صور، فذهب ومحا جميع ما فيها من الصور، فلم يدخلها رسول الله صلى الله عليه وسلم إلا وقد طهرت من هذه الصور، طهرت من هذه الصور. وقد جاء أن في تلك الصور صورة إبراهيم وإسماعيل عليهما الصلاة والسلام وهما يستقسمان بالأزلام، وهذا من الافتراء والكذب، وأخبر الرسول صلى الله عليه وسلم أنهما ما فعلا ذلك قط، وإنما ذلك من الكذب.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب زمن الفتح أن يأتي الكعبة فيمحو كل صورة فيها)

قوله: [ حدثنا الحسن بن الصباح ]. الحسن بن الصباح صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أن إسماعيل بن عبد الكريم حدثهم ]. إسماعيل بن عبد الكريم ، صدوق، أخرج له أبو داود و ابن ماجة في التفسير. [ حدثني إبراهيم يعني ابن عقيل ]. ابراهيم بن عقيل صدوق، أخرج أبو داود . [ عن أبيه ]. أبوه صدوق، أخرج له أبو داود . [ عن وهب بن منبه ]. وهب بن منبه ثقة، أخرج له أصحاب الكتب الستة، إلا ابن ماجة فقد أخرج له في التفسير. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أن جبريل قال (إنا لا ندخل بيتاً فيه كلب ولا صورة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح ، حدثنا ابن وهب ، أخبرني يونس عن ابن شهاب عن ابن السباق، عن ابن عباس رضي الله عنهما أنه قال: حدثتني ميمونة رضي الله عنها زوج النبي صلى الله عليه وعلى آله وسلم أنه قال: (إن جبريل عليه السلام كان وعدني أن يلقاني الليلة فلم يلقني، ثم وقع في نفسه جرو كلب تحت بساط لنا، فأمر به فأخرج، ثم أخذ بيده ماء فنضح به مكانه، فلما لقيه جبريل عليه السلام قال: إنا لا ندخل بيتاً فيه كلب ولا صورة، فأصبح النبي صلى الله عليه وسلم فأمر بقتل الكلاب حتى إنه ليأمر بقتل كلب الحائط الصغير، ويترك كلب الحائط الكبير) ]. أورد أبو داود حديث أم المؤمنين ميمونة رضي الله تعالى عنها، أن النبي صلى الله عليه وسلم كان وعده جبريل أن يلقاه، وتأخر فلم يأت، ووقع في نفس النبي صلى الله عليه وسلم أن في البيت كلباً، فوجد جرواً ، وهو ولد الكلب الصغير وجده تحت بساط، فأخرجه النبي صلى الله عليه وسلم، وأتى بماءٍ ونضح فيه مكانه، فجاءه جبريل، وقال: (إنا لا ندخل بيتاً فيه كلب ولا صورة)، وهذا يدل على ابتعاد الملائكة عن البيوت والأماكن التي فيها الكلاب والصور، ولكن يستثنى من الكلاب ما جاء في السنة استثناؤها، مثل: كلب الصيد، وكلب الزرع، وكلب الماشية، فإن هذه مستثناة بالسنة، وما عداها فإن الكلاب لا تتخذ. والرسول صلى الله عليه وسلم، أمر بقتل الكلاب، يعني بعد تلك الحادثة، فكانوا يقتلون الكلاب حتى إنهم يقتلون الكلب يكون في الحائط الصغير، ويتركون كلب الحائط الكبير الذي يتخذ للحراسة، ولكنه جاء بعد ذلك ما يدل على نسخ قتل الكلاب وأنها لا تقتل، وإنما يقتل منها ما حصل منه أذى.
تراجم رجال إسناد حديث أن جبريل قال (إنا لا ندخل بيتاً فيه كلب ولا صورة)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. يونس بن يزيد الأيلي ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن مسلم بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن السباق]. هو عبيد بن السباق، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس وقد مر ذكره رضي الله عنه. [ عن ميمونة ]. أم المؤمنين وقد مر ذكرها.
شرح حديث (أتاني جبريل عليه السلام فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل...)

قال المصنف رحمه الله تعالى: [حدثنا أبو صالح محبوب بن موسى حدثنا أبو إسحاق الفزاري عن يونس بن أبي إسحاق عن مجاهد قال: حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: (أتاني جبريل عليه السلام، فقال لي: أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل، وكان في البيت قرام ستر فيه تماثيل، وكان في البيت كلب؛ فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة، ومر بالستر فليقطع فليجعل منه وسادتين منبوذتين توطأان، ومر بالكلب فليخرج، ففعل رسول الله صلى الله عليه وسلم، وإذا الكلب لحسن أو حسين كان تحت نضد لهم فأمر به فأخرج). قال أبو داود : والنضد شيء توضع عليه الثياب شبه السرير ]. أورد أبو داود حديث أبي هريرة ، وهو مثل الذي قبله فيما يتعلق بامتناع الملائكة عن دخول البيوت التي فيها كلاب وصور. وقوله:[ (أتاني جبريل عليه السلام فقال لي: أتيتك البارحة، فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل، وكان في البيت قرام ستر فيه تماثيل، وكان في البيت كلب، فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة) ]. يعني التماثيل التي في الستور، أو في القماش، فأمر بها أن تقطع حتى تكون كهيئة الشجرة، ويقطع ذلك القماش حتى يكون فرشاً، ويخرج الكلب. قوله:[ (ومر بالستر فليقطع فليجعل منه وسادتين منبوذتين توطأان) ]. (منبوذتين) يعني: ممتهنتين.
تراجم رجال إسناد حديث (أتاني جبريل عليه السلام فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل...)

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبو إسحاق الفزاري ]. أبو إسحاق الفزاري وهو إبراهيم بن محمد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن أبي إسحاق ]. يونس بن أبي إسحاق صدوق يهم قليلاً أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن مجاهد ]. مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

حكم الاتجار بالفيز للعمل

السؤال: ما حكم التجارة بفيز الإقامة، حيث إن الدولة تمنحها بألفي ريال، وتباع بمبلغ يبدأ من ثمانية إلى عشرة آلاف أو أكثر؟ الجواب: هذا لا يجوز؛ لأن هذه التراخيص التي منحت لأناس من أجل حاجتهم، فكونهم يأخذونها وهم غير محتاجين، ثم يتاجرون بها؛ فهذا لا يجوز، لكن من كان محتاجاً ومضطراً استصدر فيزة لمن يعمل لديه، ومن كان غير محتاج فليترك.

حكم دخول الحمام بهاتف جوال مكتوب على شاشته ذكر الله تعالى

السؤال: هل يجوز الدخول بالجوال المكتوب على شاشته (لا إله إلا الله) أو أي ذكر آخر إلى الحمام؟ الجواب: لا ينبغي أن يكون في شيء من تلك الأدوات كتابة ذكر الله؛ لأن هذا يؤدي إلا امتهان ذكر الله سبحانه وتعالى، وامتهان اسم الله سبحانه وتعالى؛ فالواجب أن يمسح، وألا يبقى شيء في مثل هذه الآلات التي ينتفع بها الناس. ثم أيضاً مما ينبغي التنبيه عليه: أن الذي ينبغي أن تقفل تلك الجوالات، بحيث لا يحصل تشويش على الناس في الصلاة، أحياناً الجوال يرن لمدة وصاحبه يتركه، وأسوأ من ذلك بعض الجوالات التي يكون فيها موسيقى، وتكون في المسجد، وتشتغل هذه الموسيقى في الجوال، وهذا من أسوأ ما يكون.
حكم إرسال رسائل جوال تحث على الصلاة على النبي صلى الله عليه وسلم وتحث على إرسال الرسالة لعدة
أشخاص

السؤال: أصحاب الجوالات الآن عندهم رسائل فيها: صل على النبي صلى الله عليه وسلم عشر مرات وأرسلها إلى عشرة آخرين، أمانة عليك أن تفعل ذلك؟ الجواب: لا يفعل هذا، وإنما هو يصلي على الرسول صلى الله عليه وسلم، ويكثر من الصلاة على الرسول صلى الله عليه وسلم ولا يشغل نفسه برسائل على الجوالات، افعلوا كذا؛ لا تفعلوا كذا.

من علامات الخوارج الإكثار من الحلق للرأس

السؤال: جاء في الخوارج أن سيماهم التحليق فهل هذا صحيح، وما معناه؟! الجواب: الخوارج علامتهم التحليق، وهذه سمة وعلامة لهم، ولكن قد جاء في السنة ما يدل على أن التحليق في غير الحج والعمرة سائغ وأنه لا بأس به، وإنما المحذور أن يتخذ اقتداءً بالخوارج وتشبهاً بهم.

حكم تكلم حارس الحرم أثناء خطبة الجمعة مع الحجاج الحاملين لبعض العفش

السؤال: بواب الحرم يضطر إلى أن يتكلم يوم الجمعة أثناء الخطبة مع الحجاج الذين معهم شيء من العفش، فهل تلغى جمعته؟ الجواب: الحراس الذين هم مكلفون بأعمال لهم أن يتكلموا في الشيء الذي فيه المصلحة، فهذا من جنس الحارس المؤتمن على شيء فإنه يؤدي الأمانة، فإذا حصل شيء لا يناسب أو نبه على خطأ، فهذا لا بأس به؛ لأن هذا قائم بالحراسة ويمنع من الشيء الذي لا ينبغي أن يدخل في المسجد.

حكم المسح على عضو من أعضاء الوضوء عليه رباط أو ضمادة على جرح

السؤال: المريض الذي يضع على ذراعه شيئاً لمرضه بحيث لا يتمكن من غسل هذا الموضع، هل يتوضأ أم يتيمم؟ الجواب: إذا كان الشيء ثابتاً على محل الوضوء مثل الجبيرة، أو كان في نزعه مضرة، فإنه يغسل البارز ويمسح على المكان المغطى، هذا إذا كان المسح ممكناً ولا يترتب عليه ضرر، وإذا كان الجرح مكشوفاً فله أن يتيمم عن هذا الموضع ويتوضأ عما بقي، وإذا كان مغطى والمسح ممكن فإنه يمسح على المغطى ولا يتيمم.

حكم الصلاة على من أسلم في آخر حياته ودفنه ذووه على طريقتهم الكتابية

السؤال: رجل مسلم له أخوان شقيقان على دين النصارى، أسلمت الأم في آخر حياتها دون أولادها النصارى، عرفوا إسلامها وتوفيت على الإسلام، ولكن ابنها المسلم لم يتول دفنها على طريقة الإسلام، بل دفنها أولادها النصارى، على الطريقة النصرانية بالذهاب بها إلى الكنيسة، وإلى الآن لم يصل عليها صلاة الجنازة، بل دفنت على طريقة النصارى فما الحكم؟ الجواب: إذا كان ابنها ما عرف إسلامها، وإسلامها بالنسبة له مجهول، فالأصل بقاؤها على ما كانت عليه، وأما إذا ثبت إسلامها، فالواجب على ابنها المسلم أن يتولى دفنها مع المسلمين، وعلى طريقة أهل الإسلام. وإذا كان الابن المسلم يعلم بإسلام أمه، ولكن يقول: إذا توليت دفنها على طريقة الإسلام فقد يحدث لي مشاكل مع إخواني النصارى، فلأجل ذلك تركهم؛ فلا ينبغي له ذلك؛ لأنه سيرثها، أما إخوانه النصارى فليس لهم دخل بها. على كل هذا العمل غير صحيح، وكان الواجب عليه أن يقوم بما يلزم؛ لأنه وليها، والكفار أولادها ليسوا أولياء لها. وإذا أمكن التدارك بأن يحملها من مقابر الكفار إلى مقابر المسلمين، فهذا هو الذي عليه أن يفعله. وإذا كانت لم تغسل ولم تكفن التكفين الصحيح، ولم يصل عليها، وإنما دفنت على طريقة النصارى؛ فليدع لها بدل الصلاة عليها، وأما التغسيل فقد يكون جسدها تغير فالتغسيل عندئذٍ يؤثر، ولذا فإنها تُيمم بدلاً عن التغسيل.

حكم التنكيس في قراءة القرآن

السؤال: هل التنكيس في القراءة في الصلاة يجوز؟ الجواب: إذا كان المقصود بالتنكيس تنكيس الآيات فهذا لا يجوز، بمعنى أنه تقرأ آية ثم تقرأ الآية التي قبلها. فهذا لا يجوز؛ لأن قراءة الآيات لابد أن تكون على ترتيبها، تقرأ الآية ثم التي تليها. إذاً: التنكيس فيما يتعلق بالآيات غير سائغ، ولا يجوز أن تقرأ آية ثم تقرأ الآية التي قبلها، وإنما يقرأ كل آية بعد التي قبلها. وأما تقديم السور بعضها على بعض فالأصل أن كل سورة تقرأ بعد التي قبلها، فلا يقدم سورة متأخرة على سورة متقدمة، هذا هو الأصل والذي ينبغي، لكن إذا حصل فإنه لا بأس به، وهو جائز، ولكن الأولى عدمه. والأصل أن يؤتى بالقراءة على ترتيب القرآن، ومما يدل على جوازه قصة الرجل الذي جاء في الحديث أنه كان يقرأ شيئاً من القرآن ويقرأ قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] فإنه من المعلوم أن: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] ليس بعدها في المصحف إلا سورتان، وهما: سورة الفلق وسورة الناس، ومعنى ذلك أنه سيحصل قراءة شيء متقدم مع قراءة تلك السورة المتأخرة، والأصل الترتيب في السور كما يكون الترتيب للآيات، لكن يختلف حكم ترتيب السور عن ترتيب الآيات.

حكم الانتعال قائماً

السؤال: هل النهي عن الانتعال قائماً للتحريم أو الكراهة؟! الجواب: حديث ابن عمر : (نهى النبي صلى الله عليه وسلم أن ينتعل الرجل قائماً)، قال المناوي : والأمر في الحديث للإرشاد؛ لأن لبسهما قاعداً أسهل وأمكن، ومنه أخذ الطيبي وغيره تخصيص النهي بما في لبسه قائماً تعب، كالخف وغيره. وحديث: (نهى النبي صلى الله عليه وسلم أن ينتعل الرجل قائماً) رواه أبو داود من حديث جابر ، وقال النووي في رياض الصالحين: رواه أبو داود بإسناد جيد، مع أن فيه عنعنة، لكن الشيخ الألباني ذكره عن غير جابر . ورواه ابن ماجة في سننه: كتاب اللباس، باب الانتعال قائماً، فقال: حدثنا علي بن محمد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: نهى..الحديث. هذا حديث أبي هريرة ، قال الشيخ الألباني رحمه الله: صحيح. وقال ابن ماجة : حدثنا علي بن محمد حدثنا وكيع عن سفيان عن عبد الله بن دينار عن عمر قال: نهى..الحديث. قال الشيخ الألباني : صحيح. وقال الشيخ عبد العزيز السدحان في محاضرة له عن الشيخ الإمام عبد العزيز بن باز رحمه الله بالجامعة الإسلامية قال: قرئ على الشيخ ابن باز رحمه الله هذا الحديث من السلسلة الصحيحة، وبعد البحث أعل الشيخ ابن باز رحمه الله الحديث بعلة، وهي أن شيخ ابن ماجة في الحديث هو علي بن محمد وهو يرويه عن وكيع بن الجراح ، و وكيع إمام مشهور وطلابه كثر، فكيف يتفرد هذا الراوي علي بن محمد بهذه السنة عن وكيع دون بقية طلاب وكيع ففي النفس منه شيء هكذا قال الشيخ ويقال: هل هذه علة قادحة في الحديث مع وجود رواية أبي داود من طريق أخرى، وله شواهد من حديث أبي هريرة و عبد الله بن عمر و أنس ! الذي يظهر أنه لو كان ما فيه إلا هذا يمكن أن يقال ذلك، لكن ما دام له شواهد وجاء من طرق أخرى غير هذه الطريق، فالذي يظهر أنه صحيح.

حكم الدعاء في الركوع والجمع بين أذكار عدة في الركوع والسجود

السؤال: هل يجوز الجمع بين الأدعية الواردة عن النبي صلى الله عليه وسلم في السجود أو الركوع مثل قول: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) مع: سبوح قدوس رب الملائكة والروح؟ الجواب: معلوم أن الرسول صلى الله عليه وسلم كان يقول: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) في ركوعه وسجوده، وهذا يدل على أن السجود يمكن أن يثنى على الله فيه، وأن الركوع يمكن أن يدعى فيه؛ لأن قوله: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) مشتمل على ثناء ودعاء، والأصل أن يكون في الركوع التعظيم والثناء، والأصل في السجود أن يكون للدعاء، وإذا أثنى على الله عز وجل في السجود أو دعا الله في الركوع، فإن ذلك سائغ، وقد جاء في الحديث (أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم). أما جمع أذكار عدة من الأذكار الواردة عن النبي صلى الله عليه وسلم في هذا الموطن فلا بأس بذلك، لكن الركوع يكثر فيه التعظيم، والسجود يكثر فيه الدعاء.

حكم دعاء الله بغير الأسماء الحسنى الواردة

السؤال: قوله تعالى: وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا [الأعراف:180] هل معنى هذه الآية أنه لا يدعى الله عز وجل إلا بما ورد من أسمائه الحسنى، وهل يجوز قول الرجل: يا ستار أو يا فراج أو يا دايم؟ الجواب: أولاً: لا يضاف إلى الله عز وجل من الأسماء إلا ما جاء في كتاب الله أو ثبت في سنة رسول الله صلى الله عليه وسلم، وأما الألفاظ الأخرى التي لم ترد، ولكن الله عز وجل هو المتصف بها، فهذا يقولون عنه إنه من باب الإخبار عن الله، وليس من باب الإثبات للصفات أو الأسماء لله عز وجل.

حكم الاستثناء في السلام

السؤال: عندنا أحد المدرسين في المدرسة إذا دخل الفصل يقول: السلام عليكم جميعاً إلا واحداً، فما حكم هذا القول؟! الجواب: هذا كلام باطل، كيف يحرم بعض الناس من السلام؟! فهذا كلام غير مستقيم.

حكم تعليق صور الحرمين وغيرها من المساجد على الجدران للزينة

السؤال: ما حكم إلصاق صور المساجد كصورة الحرمين -المسجد النبوي والمسجد الحرام- على الجدران؟ الجواب: لا بأس بذلك.

كيفية صلاة من يعجز عن السجود

السؤال: رجل حصل له كسر في إحدى رجليه، وهو لا يستطيع السجود، فكان يصلي قائماً حيث يقرأ قائماً ويركع قائماً وفي حال السجود يفعل كهيئة الركوع، ويتشهد وهو قائم، فما الحكم فيما يفعل؟! الجواب: إذا كان لا يشق عليه أن يقوم فيصلي قائماً ويركع قائماً، وفي حال سجوده يشير إذا كان لا يستطيع أن يصل إلى الأرض."


شرح سنن أبي داود - 467

شرح سنن أبي داود [467]

الإسلام دين الوسطية والاعتدال في كل شيء، ومن ذلك الاعتدال في الملبس والترجل والتنعم والتطيب، فلا يكون الإنسان مبالغاً أو مفرطاً، وإنما يلزم الوسط في جميع أموره وأحواله. وقد حرم الإسلام تغيير خلق الله، فلعن الواصلة والمستوصلة والنامصة والمتنمصة والواشمة والمستوشمة.

ما جاء في الترجل والإرفاه والبذاذة

شرح حديث (نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غباً)

قال المصنف رحمه الله تعالى: [ أول كتاب الترجل. حدثنا مسدد حدثنا يحيى عن هشام بن حسان عن الحسن عن عبد الله بن مغفل قال: (نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غباً) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى كتاب الترجل. والترجل هو تحسين الشعر ومشطه بالمشط ودهنه والعناية به، هذا هو المقصود بالترجل، وقد سبق أن مر أن النبي صلى الله عليه وسلم كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله، أي: أنه كان يبدأ بالميامن، فعند الترجل كان يبدأ بيمين الرأس ويبدأ بيمين اللحية، فهذا هو الترجل، والترجل مشروع وسائغ، ولكن لا يفرط الإنسان فيه ولا يبالغ فيه، أو يكون مستمراً عليه بحيث تكون عنايته في شعره، وفي تنعمه، وإنما يكون الإنسان معتدلاً وسطاً لا إفراط ولا تفريط، لا غلو ولا جفاء، وإنما توسط واعتدال. وقد أورد أبو داود حديث عبد الله بن المغفل رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن الترجل إلا غباً) يعني: لا يكون في كل الأيام، ولا يكون الإنسان مستمراً على ذلك؛ لأن هذا ديدن أهل الترفه والتنعم، فعلى الإنسان ألا يكون مشغولاً بهيئته، وتكون عنايته بذلك أكثر من غيره، فالاعتدال والتوسط هو المطلوب، ولهذا جاء النهي عن الترجل إلا غباً، يعني: لا ترك ولا مداومة، وإنما اعتدال وتوسط، والغب: هو فعل يوم وترك يوم، وقد يزيد على ذلك، ولكن الذي جاء فيه النهي هو المداومة على ذلك، وأن يكون ذلك باستمرار.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غباً)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن حسان ]. هشام بن حسان ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله تعالى عنه صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الإرفاه...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد المازني أخبرنا الجريري عن عبد الله بن بريدة أن رجلاً من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد رضي الله عنه وهو بمصر فقدم عليه فقال: أما إني لم آتك زائراً، ولكني سمعت أنا وأنت حديثاً من رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم، قال: وما هو؟ قال: كذا وكذا قال: فما لي أراك شعثاً وأنت أمير الأرض؟ قال: (إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الإرفاه، قال: فما لي لا أرى عليك حذاءً؟ قال: كان النبي صلى الله عليه وسلم يأمرنا أن نحتفي أحياناً) ]. أورد أبو داود حديث فضالة بن عبيد رضي الله تعالى عنه أنه كان أميراً وجاءه رجل من الصحابة، وهو مبهم هنا لم يسم، وكان قد سمع حديثاً هو وإياه من رسول الله صلى الله عليه وسلم فرحل إليه ليستثبت منه ذلك الذي سمعه هو وإياه من رسول الله صلى الله عليه وسلم فجاء وأخبره بالمقصد، ثم قال: ما لي أراك شعثاً وأنت أمير الأرض؟ شعثاً يعني: غير مترجل وغير مستعمل الترجل. فقال: (إن رسول صلى الله عليه وسلم نهانا عن كثير من الإرفاه) يعني: التوسع والتنعم وكثرة الاشتغال بتحسين الجسد، وبتحسين الشعر، فيكون الإنسان يده فيه دائماً ويكون مشغولاً فيه بحيث يقضي جزءاً من أوقاته في هذه المهمة، وفي هذه الأغراض، فهذا من الترفه، والمطلوب هو أن يكون بين بين أي: وسطاً بحيث لا يكون تاركاً بالمرة، ولا متوسعاً مبالغاً، وإنما يكون معتدلاً، ولهذا قال: (إن رسول الله صلى الله عليه وسلم نهانا عن كثير من الإرفاه) يعني: عن التنعم كثيراً أو التوسع كثيراً، ولم ينههم عن الترجل وعن تحسين الهيئة، وإنما الذي نهاهم عنه هو التوسع في ذلك، ولهذا قال: (عن كثير من الإرفاه) ولم يقل: نهانا عن الإرفاه، وهذا معناه أن يكون هناك توسط، وأن يكون هناك اعتدال. ثم قال: (ما لي لا أرى عليك حذاءً؟ قال: كان النبي صلى الله عليه وسلم يأمرنا أن نحتفي أحياناً). وهذا فيه إشارة إلى الانتعال والاحتفاء، وأن هذا ليس هو ديدنه وليست هذه هي طريقته، وإنما وافق أنه كان على هذه الحالة في هذا الحين من الأحيان الذي كان يحتفي فيه امتثالاً لما جاء عن النبي صلى الله عليه وسلم فهو من جنس الذي قبله، فالحديث الذي قبله فيه عدم توسع، وهنا كذلك فيه عدم توسع. لكن إذا كانت الأرض فيها أمور تقتضي الانتعال فإن الإنسان ينتعل، فإذا كانت الأرض مثلاً فيها زجاج أو فيها حديد أو كان فيها حجارة أو شوك، أو رمضاء في شدة حرارة الشمس فإن الإنسان يجعل هذه الوقاية التي أنعم الله تعالى بها عليه وهي استعمال النعال، ولكن كونه يترك النعال في بعض الأحيان هذا هو الذي جاء في هذا الحديث عن فضالة بن عبيد عن النبي صلى الله عليه وسلم وأنه كان يأمرهم بالاحتفاء أحياناً، وذلك حتى لا يحصل هناك تنعم زائد ومغالاة فيه وإنما يحصل شيء من الخشونة والبذاذة، ولكن لا يكون ذلك دائماً وأبداً، وإنما يكون في بعض الأحيان.
تراجم رجال إسناد حديث (إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الإرفاه...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد المازني ]. هو يزيد بن هارون الواسطي ثقة أخرج له أصحاب الكتب الستة. وكلمة المازني هذه لا أدري كيف جاءت؛ فهو واسطي، وقيل: أصله من بخارى، فلا أدري هل هذه الكلمة لها أصل أو جاءت خطأً. [ أخبرنا الجريري ]. سعيد بن إياس الجريري ثقة أخرج له أصحاب الكتب الستة. [ عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ثقة، أخرج له أصحاب الكتب الستة. [ أن رجلاً من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد ]. فضالة بن عبيد رضي الله عنه صحابي أخرج له البخاري في الأب المفرد و مسلم وأصحاب السنن. وهذا الحديث هو عن فضالة ، وهو حديث طويل، ولكنه أشار إليه هنا إشارة، وأنه قال كذا وكذا، وأنه بعد ذلك سأله، والسؤال والجواب هما محل الشاهد لهذه الترجمة.
حكم الاهتمام بالمظهر

في بعض البلدان يهتم الناس بالمظاهر، ويحتقرون أصحاب الهيئات الرثة وخاصة من كان ملتزماً، والتوسط هو المطلوب في جميع الأحوال، فلا تفريط وإهمال، ولا إفراط وغلو وإسراف.
شرح حديث (..إن البذاذة من الإيمان)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي قال حدثنا محمد بن سلمة عن محمد بن إسحاق عن عبد الله بن أبي أمامة عن عبد الله بن كعب بن مالك عن أبي أمامة رضي الله عنه قال: (ذكر أصحاب رسول الله صلى الله عليه وسلم يوماً عنده الدنيا فقال رسول الله صلى الله عليه وسلم: ألا تسمعون؟ ألا تسمعون؟ إن البذاذة من الإيمان، إن البذاذة من الإيمان) يعني: التقحل. قال أبو داود : هو أبو أمامة بن ثعلبة الأنصاري]. أورد أبو داود حديث أبي أمامة وهو إياس بن ثعلبة الأنصاري رضي الله تعالى قال: (ذكر أصحاب رسول الله صلى الله عليه وسلم عنده الدنيا يوماً فقال: ألا تسمعون؟ ألا تسمعون؟ إن البذاذة من الإيمان، إن البذاذة من الإيمان) والمقصود بالبذاذة: التقحل، يعني: ألا يكون الإنسان متوسعاً ولا متنعماً، وألا يكون شغله الشاغل جسمه ومظهره، وكأنه ليس عنده إلا هذه المهمة، وليس له إلا هذه الغاية، وإنما يكون معتدلاً متوسطاً في هذه الأمور. فالبذاذة هي التقشف، وكون الإنسان لا يكون معنياً بجسده حتى يكون في غاية النعومة وغاية التنعم، وإنما يتوسط ويعتدل. وكون البذاذة من الإيمان معناه: أن الإنسان يكون معتدلاً متوسطاً في أموره، وذلك مما جاء به الإسلام، ومما جاء به الشرع، وكون الإنسان يتبع الشيء الذي أرشد إليه الشرع ودل عليه هو من إيمانه ومن استسلامه وانقياده للشرع. فإن قيل: ما وجه الجمع بين حديث: (إن الله جميل يحب الجمال) وبين هذا الحديث: (البذاذة من الإيمان) ؟ فالجواب: أنه لا تنافي بينها؛ لأن الجمال بدون مبالغة وبدون إسراف وبدون غلو مطلوب، والبذاذة ليس المقصود بها سوء الهيئة، وأن الإنسان يكون على هيئة ليست بطيبة، وإنما المقصود أن يكون معتدلاً. وهذا الحديث هو للنساء والرجال سواء، إلا أن النساء فيما بينهن وبين أزواجهن يتجملن بالشيء الذي هو سائغ.
تراجم رجال إسناد حديث (..إن البذاذة من الإيمان)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة الباهلي الحراني ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. ومحمد بن سلمة هو من شيوخ أبي داود ، وله شيخ آخر اسمه محمد بن سلمة وهو المرادي المصري ، وإذا جاء غير منسوب وهو في طبقة شيوخ أبي داود فيتعين أنه المصري وإذا كان في طبقة شيوخ شيوخه فيتعين أنه الحراني، وهذا علم من علوم الحديث، يسمونه المتفق والمفترق، يعني: تتفق أسماء الرواة وأسماء آبائهم وتختلف أشخاصهم، فهذا الراويان كل منهما اسمه محمد بن سلمة إلا أن هذا شخص وهذا شخص، وكل منهما في طبقة: هذا في طبقة متقدمة وهذا في طبقة متأخرة، فالذي في الطبقة المتأخرة وهو من شيوخ أبي داود هو المرادي المصري ، والذي هو في طبقة شيوخ شيوخه هو الحراني الباهلي . [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن أبي أمامة]. هو عبد الله بن ثعلبة صدوق أخرج له أبو داود و ابن ماجة . [ عن عبد الله بن كعب بن مالك ]. عبد الله بن كعب بن مالك ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [عن أبي أمامة ]. أبو أمامة هو إياس بن ثعلبة صحابي أخرج له مسلم وأصحاب السنن. وهو غير المشهور بالكنية فالمشهور بالكنية الذي يأتي ذكره كثيراً في الأحاديث هو أبو أمامة صدي بن عجلان الباهلي ، وهذا كنيته هي نفس كنية أبي أمامة الباهلي ولكنه لا يأتي كثيراً كما يأتي أبو أمامة صدي بن عجلان الباهلي .
ما جاء في استحباب الطيب

شرح حديث (كانت للنبي صلى الله عليه وسلم سكة يتطيب منها)

قال المصنف رحمه الله تعالى: [ باب ما جاء في استحباب الطيب. حدثنا نصر بن علي حدثنا أبو أحمد عن شيبان بن عبد الرحمن عن عبد الله بن المختار عن موسى بن أنس عن أنس بن مالك رضي الله عنه قال: (كانت للنبي صلى الله عليه وسلم سكة يتطيب منها) ]. أورد أبو داود باب ما جاء في استحباب الطيب، يعني: كون الإنسان يتطيب ويستعمل الطيب، والرسول صلى الله عليه وسلم كان يحب الطيب، وكان يتطيب، وكان صلوات الله وسلامه وبركاته عليه دائماً طيب الرائحة. وقد أورد أبو داود حديث أنس بن مالك : (أن النبي صلى الله عليه وسلم كانت له سكة يتطيب منها) والمراد بالسكة: وعاء طيب يكون فيه طيب يتطيب منه. والمقصود من ذلك أن منهجه صلى الله عليه وسلم كان استعمال الطيب.
تراجم رجال إسناد حديث (كانت للنبي صلى الله عليه وسلم سكة يتطيب منها)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو أحمد ]. أبو أحمد محمد بن عبد الله الزبيري ثقة أخرج له أصحاب الكتب الستة. [ عن شيبان بن عبد الرحمن ]. شيبان بن عبد الرحمن النحوي ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن المختار ]. عبد الله بن المختار لا بأس به أخرج له مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن موسى بن أنس]. [عن موسى بن أنس ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
باب في إصلاح الشعر

شرح حديث (من كان له شعر فليكرمه)

قال المصنف رحمه الله تعالى: [ باب في إصلاح الشعر. حدثنا سليمان بن داود المهري أخبرنا ابن وهب حدثني ابن أبي الزناد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من كان له شعر فليكرمه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في إصلاح الشعر، وهذه الترجمة هي بمعنى ما قلناه في الترجل، والترجل هو تحسين الشعر، والمقصود: الاعتدال والتوسط في ذلك. وقد أورد أبو داود حديث أبي هريرة مرفوعاً: (من كان له شعر فليكرمه) يعني: يكرمه بعدم إهماله، ولكن بالاعتدال والتوسط كما سبق أن مر، فليس هناك مخالفة بين هذا وبين الحديث السابق؛ لأن هذا فيه عدم الإهمال، وذاك يدل على التوسط والاعتدال، فلا تنافي بين ما جاء هنا وما جاء هناك؛ لأن قوله (فليكرمه) ليس معناه أنه يكون هو شغله الشاغل ويعتني به دائماً وأبداً ويشغل نفسه بالترفه والتنعم، وإنما يكون بالتوسط والاعتدال كما جاء توضيح ذلك في الأحاديث السابقة.
تراجم رجال إسناد حديث (من كان له شعر فليكرمه)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري ثقة أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة أخرج له أصحاب الكتب الستة. [ حدثني ابن أبي الزناد ]. ابن أبي الزناد هو عبد الرحمن بن أبي الزناد وهو صدوق أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو صالح السمان اسمه ذكوان ولقبه السمان ويقال: الزيات؛ لأنه كان يجلب الزيت ويبيعه ويجلب السمن ويبيعه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق، فرضي الله عنه وأرضاه.
باب في الخضاب للنساء

شرح حديث عائشة في خضاب الحناء (لا بأس به ولكني أكرهه...)

قال المصنف رحمه الله تعالى: [ باب في الخضاب للنساء. حدثنا عبيد الله بن عمر حدثنا يحيى بن سعيد عن علي بن المبارك عن يحيى بن أبي كثير قال: حدثتني كريمة بنت همام أن امرأة أتت عائشة رضي الله عنها فسألتها عن خضاب الحناء فقالت: (لا بأس به ولكني أكرهه؛ كان حبيبي رسول الله صلى الله عليه وسلم يكره ريحه). قال أبو داود : تعني خضاب شعر الرأس ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب في الخضاب للنساء. والمقصود من ذلك خضاب اليدين بالحناء، وكذلك خضاب الشعر، لكن خضاب الشعر لا يختص بالنساء وإنما هو للرجال والنساء، ويكون ذلك بتغيير الشيب بالحناء، وأما بالنسبة لليدين فالنساء يخضبن أيديهن، وهو من الزينة التي تتخذها النساء للتجمل، والترجمة هنا هي في الخضاب للنساء. وأورد أبو داود حديث عائشة رضي الله تعالى عنها: أن امرأة أتتها فسألتها عن خضاب الحناء. فقالت: لا بأس به ولكني أكرهه؛ كان حبيبي رسول الله صلى الله عليه وسلم يكره ريحه. يعني: أنها تكرهه؛ لأن النبي صلى الله عليه وسلم كان يكره ريحه. قال أبو داود : تعني خضاب شعر الرأس. يعني: في خضاب شعر رأسها، وفيما يتعلق باليدين لا بأس به، و عائشة رضي الله عنها وأرضاها كما جاء في هذا الحديث إنما كانت تتركه لأن النبي صلى الله عليه وسلم لا يحب رائحته، وكان عليه الصلاة والسلام يحب الرائحة الطيبة، ولكن الحديث غير صحيح ففي إسناده كريمة بنت همام مقبولة.
ترجمة رجال إسناد حديث عائشة في خضاب الحناء (لا بأس به ولكني أكرهه...)

قوله: [ حدثنا عبيد الله بن عمر]. عبيد الله بن عمر بن ميسرة القواريري ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن سعيد ]. يحيى بن سعيد القطان مر ذكره. [ عن علي بن المبارك ]. علي بن المبارك ثقة أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ثقة أخرج له أصحاب الكتب الستة. [ حدثني كريمة بنت همام ]. كريمة بنت همام مقبولة أخرج لها أبو داود و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم خضاب الرجل ليديه والخضاب بالأسود

وخضاب اليدين بالنسبة للرجل لا يجوز إلا إذا كان لعلاج أو للتداوي، فلا بأس بذلك. واستخدام الحناء الأسود الذي يغير الشعر الأبيض إلى أسود منهي عنه، سواء قيل: إنه حناء أو غير حناء؛ لأن الرسول صلى الله عليه وسلم قال: (غيروا هذا الشيب بشيء وجنبوه السواد) أي: السواد مطلقاً، أما إذا كان ليس بسواد، ولكنه شيء بين السواد والصفرة أو الحمرة فلا بأس به، وهذا هو الذي يقال له الكتم. وهذا لا يقال له سواد؛ لأنه بين السواد والحمرة والصفرة.
شرح حديث (أن هند بنت عتبة قالت: يا نبي الله بايعني...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم قالت حدثتني غبطة بنت عمرو المجاشعية حدثتني عمتي أم الحسن عن جدتها عن عائشة رضي الله عنها: (أن هند بنت عتبة قالت: يا نبي الله! بايعني، قال: لا أبايعك حتى تغيري كفيك كأنهما كفا سبع) ]. أورد أبو داود حديث عائشة : (أن هند بنت عتبة جاءت إلى النبي صلى الله عليه وسلم وقالت: بايعني، قال: لا أبايعك حتى تغيري كفيك كأنها كفا سبع) يعني: تغيرهما بالخضاب فتخضبها، ولكن هذا الحديث ضعيف؛ لأن فيه ثلاث نساء: واحدة مقبولة واثنتان مجهولتان، وهذا الحديث أكثر إسناده نساء وليس فيه إلا مسلم بن إبراهيم الذي هو شيخ أبي داود، ولكن ثلاث من هؤلاء النساء دون عائشة واحدة مقبولة واثنتان مجهولتان.
تراجم رجال إسناد حديث (أن هند بنت عتبة قالت: يا نبي الله بايعني...)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثتني غبطة بنت عمرو المجاشعية ]. غبطة بنت عمرو المجاشعية مقبولة أخرج لها أبو داود . [ قالت: حدثتني عمتي أم الحسن]. عمتها أم الحسن لا يعرف حالها أخرج لها أبو داود . [ عن جدتها ]. وجدتها أيضاً لا تعرف أخرج لها أبو داود . [ عن عائشة ]. عائشة مر ذكرها. وهذا الحديث فيه نكارة من ناحية كونها كانت مكشوفة اليدين، والسنة أن يدي المرأة تكون مغطاة وغير مكشوفة.
شرح حديث (...لو كنت امرأة لغيرت أظفارك)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن محمد الصوري حدثنا خالد بن عبد الرحمن حدثنا مطيع بن ميمون عن صفية بنت عصمة عن عائشة رضي الله عنها قالت: (أومأت امرأة من وراء ستر بيدها كتابٌ إلى رسول الله صلى الله عليه وسلم، فقبض النبي صلى الله عليه وسلم يده فقال: ما أدري أيد رجل أم يد امرأة؟ قالت: بل امرأة، قال: لو كنت امرأة لغيرت أظفارك) يعني: بالحناء ]. أورد أبو داود حديث عائشة رضي الله عنها: (أومأت امرأة من وراء ستر بيدها كتاب إلى رسول الله صلى الله عليه وسلم، فقبض يده) يعني: لم يستلم الكتاب منها ولم يأخذه، فقال: لا أدري أيد رجل أو امرأة؟ فقالت: بل امرأة، قال: لو كنت امرأة لغيرت أظفارك، يعني: بالحناء، وهذا الحديث فيه ضعيفان: فيه مطيع بن ميمون، وفيه المرأة التي روى عنها.
تراجم رجال إسناد حديث (...لو كنت امرأة لغيرت أظفارك)

قوله: [ حدثنا محمد بن محمد الصوري ]. محمد بن محمد الصوري صدوق أخرج له أبو داود و النسائي . [ حدثنا خالد بن عبد الرحمن]. خالد بن عبد الرحمن صدوق له أوهام، أخرج له أبو داود و النسائي . [ حدثنا مطيع بن ميمون]. مطيع بن ميمون لين أخرج له أبو داود و النسائي . [ عن صفية بنت عصمة]. صفية بنت عصمة لا تعرف أخرج لها أبو داود و النسائي . [ عن عائشة ]. عائشة قد مر ذكرها."


شرح سنن أبي داود - 468

شرح سنن أبي داود [468]

للشعر أحكام في الشريعة الإسلامية سواء فيه ما يتعلق بالرجال أو النساء، أما ما يختص بالنساء، فقد حرمت السنة النبوية للمرأة أن تصل شعرها بشعر غيرها، سواء كان الواصل لذلك هي المرأة نفسها أو غيرها، ومن فعلت ذلك فعليها الإقلاع والتوبة، لأن فعلها يعد من كبائر الذنوب، وفيه شبه بنساء إسرائيل الذي كان الوصل سبب في هلاكهم.
باب في صلة الشعر

شرح حديث (...إنما هلك بنو إسرائيل حين اتخذ هذه نساؤهم)

قال المصنف رحمه الله تعالى: [ باب صلة الشعر. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن حميد بن عبد الرحمن أنه سمع معاوية بن أبي سفيان رضي الله عنهما عام حج وهو على المنبر، وتناول قصة من شعر كانت في يد حرسي يقول: (يا أهل المدينة! أين علماؤكم؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم) ]. أورد أبو داود هذه الترجمة بعنوان: باب ما جاء في صلة الشعر. يعني: وصل الشعر بشيء زائد من أجل التطويل. وقد أورد أبو داود رحمه الله عدة أحاديث أولها حديث معاوية بن أبي سفيان رضي الله عنه أنه قدم من الشام قدمة لحج أو عمرة، فمر بالمدينة وخطب الناس، وأخذ قصة من شعر كانت بيد حرسي، يعني: واحداً من الحرس، وكأنه أتى بها أو رآها وأراد أن ينبه الناس عليها بالمشاهدة والمعاينة، فكانت مع هذا الحرسي فأخذها حتى يقول للناس: إن هذا اللون أو هذا الشيء الذي حصل واتخذته النساء لا يجوز، فقال: (يا أهل المدينة! أين علماءكم؟) وقوله: (أين علماؤكم) لعل المقصود من ذلك: أين علماؤكم الذين لم ينبهوكم على هذا ولم يبينوا لكم حكم هذا، وأن هذا غير سائغ؟ لأن العلماء هم الذين يبينون الأحكام الشرعية، وهم الذين يبينون ما يسوغ وما لا يسوغ، وإذا رأوا أمراً مخالفاً للسنة نبهوا عليه وبينوه؛ لأنهم هم الذين يتكلمون بعلم ويقولون بعلم، فهذا شأن العلماء. فالمقصود من قوله: (أين علماؤكم؟) أن هذا خلل وأن هذا نقص وأن هذا تقصير، وأن هذا شيء غير سائغ، ومهمة العلماء أنهم ينبهون على هذا، وهذا يدل على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من بيان السنن والتحذير من المعاصي والمخالفات لما جاء عن الرسول صلى الله عليه وسلم، وبيان ذلك على المنابر حتى تعم الفائدة وحتى يعم النفع، فإن أمير المؤمنين معاوية رضي الله عنه وأرضاه حدث بذلك وهو على المنبر لتعم المنفعة، ولينتشر العلم، ويكثر الآخذون عنه العلم. وقوله: (سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم). هذا فيه بيان أن هذا من أفعال الأمم السابقة، وأن هذا من الأمور المحرمة، وأن هذا من أسباب هلاكهم، وفي هذا بيان أن المعاصي ضررها كبير، وخطرها عظيم، وذلك أن من أسباب هلاك الأمم السابقة اتخاذ نسائهم مثل هذه الأعمال والاتصاف بمثل هذه الأوصاف.
تراجم رجال إسناد حديث (...إنما هلك بنو إسرائيل حين اتخذ هذه نساؤهم)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن حميد بن عبد الرحمن]. حميد بن عبد الرحمن ثقة أخرج له أصحاب الكتب الستة. [ أنه سمع معاوية بن أبي سفيان ]. معاوية بن أبي سفيان أمير المؤمنين رضي الله تعالى عنه وأرضاه أخرج له أصحاب الكتب الستة.
شرح حديث (لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و مسدد قالا: حدثنا يحيى عن عبيد الله قال: حدثني نافع عن عبد الله رضي الله عنه قال: (لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة) ]. أورد أبو داود حديث عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما قال: (لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة، والواشمة والمستوشمة). الواصلة هي: التي تصل شعرها بنفسها، أو تصل شعر غيرها، والمستوصلة هي: التي تطلب من غيرها أن يفعل ذلك بها، أي: تطلب من أحد أن يصل شعرها لها. فقوله: (لعن رسول صلى الله عليه وسلم الواصلة). الواصلة: يدخل تحتها من تصل شعرها بنفسها، ومن تصل شعر غيرها، والمستوصلة: هي التي تطلب من غيرها أن يفعل بها ذلك. وهذا يدل على أن هذا الفعل من الكبائر؛ لأنه مشتمل على لعن، ومما يدل على أن الذنب من الكبائر أن يترتب عليه حد في الدنيا، أو يتوعد عليه بلعن أو غضب أو نار أو إحباط عمل، أو ما إلى ذلك من الأوصاف التي تدل على كبر الذنب وعلى عظم الذنب. وقوله: (والواشمة والمستوشمة). الواشمة هي: التي تفعل الوشم في جسدها أو في جسد غيرها، وذلك بأن تطعن في جسدها بإبرة وإذا خرج الدم تحشو مكانه كحلاً أو غيره فيصير لون ذلك الموضع لون ذلك الشيء الذي حشي به والذي وضع عليه، فيكون سمة وعلامة بارزة تستمر وتدوم مع المرأة، وهذا منهي عنه. والمستوشمة هي: التي تطلب من غيرها أن يفعل بها ذلك.
تراجم رجال إسناد حديث (لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. مسدد بن مسرهد مر ذكره. [ قالا: حدثنا يحيى ]. يحيى بن سعيد القطان مر ذكره. [ عن عبيد الله ]. عبيد الله بن عمر بن حفص العمري المصغر ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثني نافع ]. نافع مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل أحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن مسعود (لعن الله الواشمات والمستوشمات...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى و عثمان بن أبي شيبة المعنى قالا: حدثنا جرير عن منصور عن إبراهيم عن علقمة عن عبد الله رضي الله عنه أنه قال: (لعن الله الواشمات والمستوشمات، قال محمد : والواصلات، وقال عثمان : والمتنمصات، ثم اتفقا -والمتفلجات للحسن المغيرات خلق الله عز وجل، فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب- زاد عثمان : كانت تقرأ القرآن ثم اتفقا -فأتته فقالت: بلغني عنك أنك لعنت الواشمات والمستوشمات- قال محمد : والواصلات وقال عثمان : والمتنمصات ثم اتفقا -والمتفلجات، قال عثمان : للحسن المغيرات خلق الله تعالى! فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله تعالى؟! قالت: لقد قرأت ما بين لوحي المصحف فما وجدته، فقال: والله لئن كنت قرأته لقد وجدته، ثم قرأ: وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7] قالت: إني أرى بعض هذا على امرأتك قال: فادخلي فانظري فدخلت ثم خرجت فقال: ما رأيت؟ وقال عثمان : فقالت: ما رأيت، فقال: لو كان ذلك ما كانت معنا) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أنه قال: (لعن الله الواشمات والمستوشمات -قال: محمد : والواصلات، وقال عثمان : والمتنمصات، ثم اتفقا: والمتفلجات للحسن المغيرات خلق الله). هذا أيضاً فيه دلالة على ما ترجم له المصنف من ذكر الوصل، وأن ذلك ورد فيه اللعن، وقد مر ذلك من حديث ابن عمر ، وهنا جاء من حديث ابن مسعود رضي الله تعالى عنه. وقوله: (الواشمات والمستوشمات) مر ذكره في الحديث السابق. وقوله: (والواصلات) أيضاً مر ذكره في الحديث السابق. وقوله: (والمتنمصات). المتنمصات هن اللاتي ينتفن شعور حواجبهن من أجل التجمل وتحسين الحاجب. وقوله: (والمتفلجات للحسن). هن اللاتي يحصل منهن التفليج بين أسنانهن بحيث تكون هناك فرجة يسيرة من أجل التجمل، والفلج هو ما يكون من فرجة يسيرة بين سنين من أجل التجمل، وكل ذلك جاء النهي عنه. وقوله: (للحسن). أي: للتجمل، أما إذا كان للعلاج أو لإصلاح خلل في الأسنان وعلاجه لا يكون إلا بذلك فإن هذا لا بأس به، وإنما المحذور أن يكون للحسن، أي: للتجمل. وقوله: (المغيرات لخلق الله). يعني: بهذه الهيئات أو بهذه الهيئة التي جاءت بأن تكون أسنان المرأة على هيئة معينة، ثم تعمل هذا العمل فيها من أجل أن تظهر الجمال في هيئتها، وذلك لم يحصل بخلق الله عز وجل، وإنما حصل بفعلها وبكسبها وبتصرفها. وقوله: (فبلغ ذلك امرأة من بني أسد يقال لها: أم يعقوب) أي: بلغها الخبر أو الحديث الذي جاء عن ابن مسعود في لعن هؤلاء النسوة. وقوله: (كانت تقرأ القرآن ثم اتفقا: فأتته فقالت: بلغني عنك أنك لعنت الواشمات والمستوشمات! قال محمد : والواصلات قال عثمان : والمتنمصات ثم اتفقا: والمتفلجات، قال عثمان : للحسن المغيرات خلق الله تعالى، فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله تعالى؟ قالت: لقد قرأت ما بين لوحي المصحف فما وجدته، قال: والله! لئن كنت قرأته لقد وجدته، ثم قرأ: وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]). يعني: أن هذه المرأة جاءت إلى عبد الله بن مسعود بعد أن سمعت الحديث وبلغها الحديث عنه رضي الله عنه فقالت: بلغني عنك أنك تلعن كذا وكذا، فقال: (وما لي لا ألعن من لعنه رسول الله وهو في كتاب الله؟) وكانت قارئة للقرآن، فجاءت إليه وقالت: إنني قرأت ما بين لوحي المصحف، يعني: قرأت المصحف من أوله إلى آخره، فما وجدت فيه: (لعن الله النامصة والمتنمصة والواشمة والمستوشمة والواصلة والمستوصلة، والمتفلجات للحسن) فقال لها رضي الله عنه: (إن كنت قرأته فقد وجدته؛ قال الله عز وجل: وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]). فهذا يدلنا على أن السنة كلها موجودة في القرآن وفي هذه الآية في قول الله عز وجل: (( وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ )) أي: كل شيء جاء عن النبي صلى الله عليه وسلم يجب الأخذ به، وكل نهي نهى عنه الرسول فيجب تركه والابتعاد عنه، وذلك هو من كتاب الله عز وجل؛ لأن الله تعالى أمر بأخذ ما جاء به الرسول صلى الله عليه وسلم، ونهى عن فعل الشيء الذي نهى عنه الرسول صلى الله عليه وسلم. فإذاً: هو موجود في القرآن، وهو مما أمر الله به في القرآن، فالسنة مأمور بها كما أن أوامر القرآن جاءت في القرآن وقد أمر الناس بها، فكذلك السنة هي مأمور بها؛ لأنها جاءت من الله عز وجل بتبليغ الرسول صلى الله عليه وسلم، وأيضاً كل الذي جاء به الرسول صلى الله عليه وسلم داخل تحت قوله عز وجل: وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. إذاً: السنة مأمور بها في القرآن، والمأمورات بها مأمور بالأخذ بها في القرآن، والمنهيات الواردة في السنة منهي عن تعاطيها وفعلها في القرآن، فبين رضي الله عنه أن هذا الذي جاء عن رسول الله صلى الله عليه وسلم كله داخل في قوله عز وجل: وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. قوله: (قالت له: أني أرى بعض هذا على امرأتك، فقال: ادخلي فانظري، فدخلت ثم خرجت فقال: ما رأيت؟). فأخبرت بأنها ما رأت ذلك الشيء الذي قالته، ولعل ذلك أنها كانت رأته من قبل أو أنها توهمت أنها رأته، ولكنها عندما أدخلها عليها لترى لم تجد ذلك الشيء الذي ادعته. فقال: رضي الله عنه: (لو كان ذاك ما كانت معنا)، يعني ما بقيت معنا، وما أبقيناها وهي مخالفة للسنة، يعني: أننا لا نبقيها على هذا الوضع، بل إما أن تتبع السنة، وإن أبت فإنه يحصل التخلص منها.
تراجم رجال إسناد حديث ابن مسعود (لعن الله الواشمات والمستوشمات...)

قوله: [ حدثنا محمد بن عيسى ]. محمد بن عيسى الطباع ثقة أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ قالا: حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي ثقة أخرج له أصحاب الكتب الستة. [ عن علقمة ]. علقمة بن قيس ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله]. عبد الله بن مسعود الهذلي رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لعنت الواصلة والمستوصلة...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب عن أسامة عن أبان بن صالح عن مجاهد بن جبر عن ابن عباس رضي الله عنهما قال: (لُعنت الواصلة والمستوصلة، والنامصة والمتنمصة، والواشمة والمستوشمة من غير داء) ]. أورد أبو داود حديث ابن عباس : (لعنت الواصلة والمستوصلة، والنامصة والمتنمصة، والواشمة والمستوشمة من غير داء). وقوله: (لعنت) مبني للمجهول، ومعلوم أن اللعن إذا ذكر عن الصحابة فهو منسوب إلى رسول الله صلى الله عليه وسلم أو إلى الله، يعني: لعن الله أو لعن رسول الله صلى الله عليه وسلم، أي: أنها ملعونة في كتاب الله، أو في سنة رسول الله صلى الله عليه وسلم، فاللعن إما أن يضاف إلى الله، وإما أن يضاف إلى رسول الله. وقد مر في الأحاديث السابقة ذكر الواشمة والمستوشمة والنامصة والمتنمصة والواصلة والمستوصلة، وهنا قال: (من غير داء) يعني: الواشمة والمستوشمة من غير داء، وقد يفهم منه أنه إذا كان له سبب فإنه لا بأس به، لكن قد جاء في بعض الأحاديث ما يدل على أن ذلك غير سائغ، وذلك في قصة المرأة التي أخبرت أنها تريد أن تزوج ابنتها وأن رأسها تمزق، وأنها تريد أن تصله، فالرسول صلى الله عليه وسلم بين أن ذلك لا يجوز ولا يسوغ.
تراجم رجال إسناد حديث (لعنت الواصلة والمستوصلة...)

قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب عن أسامة ]. أسامة هو ابن زيد الليثي وهو صدوق يهم أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبان بن صالح ]. أبان بن صالح ثقة أخرج له البخاري تعليقاً وأصحاب السنن. [ عن مجاهد بن جبر ]. مجاهد بن جبر المكي ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
تفسير الواصلة والمستوصلة والواشمة والمستوشمة

[ قال أبو داود : وتفسير الواصلة: التي تصل الشعر بشعر النساء، والمستوصلة: المعمول بها، والنامصة: التي تنقش الحاجب حتى ترقه، والمتنمصة: المعمول بها، والواشمة: التي تجعل الخيلان في وجهها بكحل أو مداد، والمستوشمة: المعمول بها ]. ذكر أبو داود هذه التفسيرات بهذه الكلمات فقال: تفسير الواصلة: التي تصل الشعر بشعر النساء، وهذا التفسير غير واضح؛ لأن المقصود: وصل الشعر بالشعر، وحتى بغير الشعر، فما دام أنه شيء يكون فيه مخالفة، ويدخل تحت عموم النهي، فلا يجوز إلا لدليل يدل عليه، أعني: لا يجوز غير ما يقتضيه اللفظ إلا لدليل يدل عليه، ولا نعلم دليلاً يدل على ذلك. فإذاً: ليس ذلك خاصاً بشعر النساء بمعنى أنه يقص من امرأة ويوصل بشعر امرأة أخرى وأنه لا يكون الوصل إلا بهذه الطريقة، بل الآن صارت الشعور يظهر فيها أشكال وهيئات وصناعة وتفنن في الأشياء، حتى لا يكاد يتميز الشعر الصناعي من الشعر الطبيعي والحقيقي. وقوله: (والمستوصلة: المعمول بها) يعني: التي تطلب أن يعمل بها ذلك. والنامصة: التي تنقش الحاجب حتى ترقه، والمتنمصة: التي تطلب أن يفعل بها ذلك. وقوله: (والواشمة: التي تجعل الخيلان في وجهها بكحل أو مداد). الخيلان جمع خال، والخال هو: علامة سوداء، والخال أحياناً يكون طبيعياً ويكون فيه حبة سوداء أو شيء في جسد المرأة، وبعض النساء قد تفعله عن طريق الوشم. والوشم أحياناً يتخذ للزينة، فإن ذلك اللون الذي يغاير اللون الطبيعي يعتبرونه جمالاً، والناس يتفاوتون في رغباتهم وفي اعتبار الجمال عندهم، فمن الناس من يرى أن هذا من الجمال، وأن وجود هذه العلامة التي يقال لها الخال جمال، وبعضهم لا يعتبر ذلك جمالاً بل صفاء اللون وخلوه من أشياء مغايرة له يكون أحسن وأجمل، ولهذا يأتي ذكر مثل هذا في شعر الشعراء كما يذكر النحويون في باب تقديم مفعول خبر كان على الاسم والخبر قول الشاعر: باتت فؤادي ذات الخال سالبة يعني باتت ذات الخال سالبة فؤادي، ففؤادي الذي هو مفعول للخبر قدم على اسم بات وخبرها. وبات من أخوات كان.
شرح أثر سعيد بن جبير في تجويز القرامل

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن جعفر بن زياد قال: حدثنا شريك عن سالم عن سعيد بن جبير قال: لا بأس بالقرامل. قال أبو داود : كأنه يذهب إلى أن المنهي عنه شعور النساء. قال أبو داود : كان أحمد يقول: القرامل ليس به بأس ]. أورد أبو داود هذا الأثر عن سعيد بن جبير أنه قال لا بأس بالقرامل. قال أبو داود : كأنه يذهب إلى أن المنهي عنه شعور النساء. يعني: وصله بشعر النساء مثلما تقدم في تفسير أبي داود ، وقد ذكرنا أن الوصل بالشعر منهي عنه سواء كان شعر النساء أو غير شعر النساء، وسواء كان حقيقياً أو صناعياً؛ لأن المحذور في ذلك واحد. والقرامل: جمع قرمل، والمراد به خيوط من حرير أو صوف تصل النساء به شعورها، وهذا كما ذكرنا غير سائغ، وهذا الذي ذكره عن سعيد بن جبير يدل على أنه كان يرى ذلك. ثم ذكر أيضاً أبو داود عن الإمام أحمد أنه كان لا يرى في ذلك بأساً، ولكن عموم الحديث يدل على المنع من الجميع.
تراجم رجال إسناد أثر سعيد بن جبير في تجويز القرامل

قوله: [ حدثنا محمد بن جعفر بن زياد ]. محمد بن جعفر بن زياد ثقة أخرج له مسلم و أبو داود و النسائي . شريك بن عبد الله النخعي الكوفي القاضي صدوق يخطئ كثيراً وساء حفظه لما ولي القضاء، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سالم]. سالم هو الأفطس وهو ثقة أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة.
الأسئلة

حكم إزالة الحواجب

السؤال: هل المراد بالنمص إزالة الشعر بالكلية أو يدخل في ذلك ترقيق شعر الحاجبين؟ الجواب: إزالة الشعر بالكلية ليس بجمال، بل هو تشويه فإن المرأة التي ليس لها حاجب يكون منظرها كريهاً، فالحواجب من أحسن ما يعتبر جمالاً في حق النساء، ولهذا يعتنين بترقيقها وتهذيبها، وإزالة ما بجوانبها حتى تكون على هيئة حسنة، أما كونه يزال كله فهذا لا تفعله النساء وهذا يعتبر تشويهاً وليس تزييناً. وبعض النساء يقال: إنهن يزلن الحواجب ثم يجعلن خطاً أسود بالكحل مكانه، وهذا كله غير سائغ إذا كان هذا يحصل، ثم كيف يكون الجمال في خط أسود غير الشعر؟! فالجمال إنما هو في الشعر البارز الظاهر وليس في خطوط تكون على الجسد.

حكم الوصل والوشم والنمص بالنسبة للرجال

السؤال: هل الحكم في الوصل والوشم والنمص يتعلق بالرجال والنساء، أم بالنساء فقط؟ الجواب: الرجال والنساء كلهم سواء، والرجال طبعاً كما هو معلوم ليسوا بحاجة إلى وصل الشعر فهم يحلقون شعور رءوسهم في الحج والعمرة أو يقصرون، والحلق أفضل من التقصير، وفي غير ذلك لهم أن يحلقوا ولهم أن يقصروا ولهم أن يتركوا.

حكم إزالة الشعر الذي بين الحاجبين

السؤال: ما حكم إزالة الشعر الذي بين الحاجبين والذي على الأنف؟ الجواب: الذي يظهر أنه لا يتعرض للشعر الذي بين الحاجبين؛ لأنه من جملة ذلك الشعر الذي خلقه الله عز وجل، وهذا يسمى القرن، والذي يكون كذلك يقال له أقرن، وكان صهيب الرومي رضي الله عنه أقرن الحاجبين، يعني: أن الشعر متصل بين حاجبيه.

حكم تقويم الأسنان المتراكبة

السؤال: ما حكم تقويم الأسنان المتراكبة؟ الجواب: هذا لا بأس به؛ لأنه علاج، فإذا كانت أسنان الإنسان بعضها بارز وبعضها داخل لا يستفاد منه كما ينبغي، ثم عمل لها تقويماً بحيث تكون على نسق وعلى هيئة يستفاد منها فلا بأس بذلك.

حكم نمص الشعر غير شعر الوجه

السؤال: هل النمص خاص بشعر الوجه أم هو عام لجميع الشعر كشعر اليدين والرجلين رجالاً ونساءً؟ الجواب: الذي يبدو أنه ليس بعام، وأنه يجوز إزالة الشعور التي على اليدين والرجلين للرجال والنساء، ولا نعلم شيئاً يمنع منه، لكن كما هو معلوم فيما يتعلق بالرجال أنهم إذا أزالوا الشعر يظهر بقوة ويصير أشد مما كان أولاً.

حكم رسم حبة الخال بأدوات التجميل

السؤال: هناك بعض الناس رسم حبة الخال على وجهه بأدوات التجميل ثم يذهب هذا مع الماء إذا غسلت فما الحكم؟ الجواب: لا ينبغي هذا.

حكم تشقير الحواجب

السؤال: ما حكم تشقير الحواجب بحيث يصبغ من أعلى الحاجب وأسفله بلون كلون البشرة؟ الجواب: هذا مثل التهذيب ومثل كونه يزال، والنتيجة واحدة، فإنه إذا غير اللون يصير كأنه محلوق أو كأنه منتوف.

وجوب إزالة الوشم على من قد حصل منه

السؤال: هناك شخص لما كان نصرانياً فعل الوشم على يده والآن أسلم وصار مسلماً فهل يجب عليه أن يزيل هذا الوشم؟ الجواب: فإذا كان لا يترتب عليه مضرة في إزالته فعليه أن يزيله.

أفضل مراتب صيام عاشوراء

السؤال: هل صحيح أن أفضل مراتب صيام عاشوراء أن يصوم الإنسان يوماً قبله ويوماً بعده؟ الجواب: بعض أهل العلم قال هذا، لكن لا نعلم شيئاً يدل عليه.

حكم ثقب المرأة أنفها

السؤال: بعض النساء تثقب أنفها وتجعل فيه حلياً فهل هذا جائز؟ الجواب: إذا جرت عادة النساء بالتجمل بهذا فلا بأس به، ويكون مثل ثقب الأذن، وكان هذا موجوداً حتى أزمان قريبة، ولكنه ترك في هذا الزمان.

حكم لعب الأطفال التي على صورة إنسان أو حيوان

السؤال: ما حكم ألعاب الأطفال التي تكون على صورة إنسان أو صورة حيوان؟ الجواب: لا يجوز تعاطيها ولا يجوز استعمالها؛ لأن هذه صور مجسمة على هيئة حيوان فلا يجوز اتخاذها، ولا يجوز اقتناؤها، وإنما الذي يجوز هو الشيء الذي ليس على صورة معينة مثل ما كانت لعب عائشة رضي الله عنها؛ فإنها كانت عودين معترضين، ثم يلف عليهما خرق، وهذه هي على هيئة إنسان في الجملة لكن ليس فيها تصوير، ولا فيها هيئة الإنسان، أما هذه الصور المجسمة التي هي من البلاستيك فتظهر على هيئة الإنسان كاملة فتجتنب ولا ينبغي للإنسان أن يتعاطاها.

ترجيل اللحية غباً

السؤال: الترجل غباً هل يدخل فيه شعر اللحية؟ الجواب: نعم، فشعر اللحية هو من جنس شعر الرأس.

حكم ترجيل الشعر كل يوم للضرورة

السؤال: الشعر يختلف من شخص إلى شخص في طوله وكثرته وتجعده فإذا ترك يوماً بعد يوم ربما خرج الرجل أشعث فهل يرجله كل يوم؟ الجواب: جاء هذا في قصة أبي قتادة رضي الله عنه وأن الرسول صلى الله عليه وسلم أمره بأن يدهن، وقيل: كان شعره كثيفاً، فهذا يختلف باختلاف الناس، فمن كان كذلك وكان تركه يؤدي إلى كونه يتأثر ويتغير لكثرته فقد قالوا: إن ما جاء في حق أبي قتادة هو من هذا القبيل.
حكم ترجل النساء كل يوم

السائل: هل تدخل النساء في النهي عن الترجل كل يوم؟ الشيخ: هذا النهي لا تدخل فيه النساء؛ لأن هذا في حق النساء يعد من التجمل لأزواجهن، ولهن أن يتجملن لهم في كل وقت.

حكم الاغتسال يومياً

السؤال: هل الاغتسال يومياً يدخل في الإرفاه؟ الجواب: كون الإنسان يغتسل يومياً من غير عارض ومن غير مقتضٍ لذلك قد يعد هذا زيادة في التنعم، ومن الناس من يغتسل أكثر من مرة في اليوم.

حكم صبغ الشعر بالأصباغ

السؤال: هل يجوز استخدام صبغ الشعر بالأصباغ الموجودة الآن غير الحناء؟ الجواب: الذي ينبغي ألا تستعمل هذه الأصباغ التي تغير الألوان إلى ألوان مختلفة، لاسيما أن بعض تلك الألوان تشبه ألوان الأوروبيين في صفتها، واللون الأسود هو أحسن الألوان فيما يتعلق بالشعور وهو أجمل شيء يكون في الشعور وتغييرها إلى تلك الهيئات لا ينبغي.

بيان أن الخضاب ليس خاصاً بالمتزوجات

السؤال: سمعت من يقول: إن الخضاب إنما يخص النساء المتزوجات، فهل هذا صحيح؟ الجواب: هذا ليس بصحيح كما هو معلوم، ولا شك أن النساء المتزوجات يحتجن إلى التجمل لأزواجهن، وتعويد البنات الصغيرات على الخضاب لا بأس به، ولا يشترط أن يكون التجمل إنما هو للأزواج، بل يجوز أن تتجمل المرأة بالحناء وتستعمل الحناء وإن لم تكن متزوجة ما دام أنه لا يترتب عليه مضرة، ولا يترتب عليه الفتنة؛ لأن هذا الأمر من شأن النساء.

حكم اتخاذ الباروكة

السؤال: هل يجوز للمرأة التي ليس في رأسها شعر أن تتخذ ما يسمى بالباروكة؟ الجواب: لا يجوز؛ لأن هذا كله من جنس الوصل المنهي عنه.

وجوب إزالة وصل الشعر

السؤال: من وصلت شعرها فهل يجب عليها الإزالة؟ الجواب: نعم؛ لأنه أمر منكر تجب إزالته.

حكم وصل الشعر بشعر الواصلة نفسها

السؤال: هل يجوز وصل الشعر بالشعر الأصلي وبنفس اللون أو بلون آخر على شكل ضفائر؟ الجواب: لا يجوز وصل الشعر بشعر لا من شعر امرأة نفسها ولا من شعر غيرها؛ لأن الوصل لا يجوز مطلقاً.

الفرق بين الشعر الطبيعي والشعر الصناعي في حكم الوصل

السؤال: هل هناك فرق بين الشعر الطبيعي وبين الشعر الصناعي في حكم الوصل؟ الجواب: لا فرق بينها، بل النتيجة واحدة والمؤدى واحد.

حكم وصل الشعر بغير الشعر

السؤال: ما حكم وصل الشعر بغير الشعر مثل خيوط الحرير؟ الجواب: كل ذلك لا يجوز؛ لأن الحديث مطلق في النهي عن الوصل، وكل ذلك يدخل تحت قوله: (لعن الله الواصلة والمستوصلة).

حكم زراعة الشعر طبياً

السؤال: ما حكم زرع الشعر طبياً؟ الجواب: إذا زرع بحيث يصير شيئاً ثابتاً فيبدو أنه لا بأس به، وذلك إذا كان لا يترتب عليه مضرة في الرأس، ولا يترتب عليه منظر كريه، فإذا حصل ذلك بشيء وكان ثابتاً مستقراً وليس بشيء يوضع عليه كالباروكة أو غيرها فيبدو أنه لا بأس به."


شرح سنن أبي داود - 469

شرح سنن أبي داود [469]

من الآداب التي بينتها الشريعة الإسلامية آداب استعمال الطيب، وقد ميزت بين ما يجوز للرجال دون النساء والعكس، وبينت ما يشرع للمرء إذا أهدي إليه طيب، وحرمت على النساء الخروج متطيبات لمصالح عظيمة تعود بعضها للمرأة وبعضها للرجال.

باب في رد الطيب

شرح حديث (من عرض عليه طيب فلا يرده...)

قال المصنف رحمه الله تعالى: [ باب في رد الطيب. حدثنا الحسن بن علي و هارون بن عبد الله المعنى أن أبا عبد الرحمن المقرئ حدثهم عن سعيد بن أبي أيوب عن عبيد الله بن أبي جعفر عن الأعرج عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من عرض عليه طيب فلا يرده فإنه طيب الريح خفيف المحمل) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في رد الطيب. يعني: أنه لا ينبغي رده، ولكن هذا كما هو معلوم فيه تفصيل: فإذا كان هذا الطيب هدية لشخص موظف أو لشخص مسئول فإنه يجب عليه أن يرده؛ لأن هدايا العمال غلول، وأما إذا لم يكن شيئاً من هذا القبيل، وإنما هو شيء لا مجال فيه لأمر محذور فلا ينبغي للإنسان أن يرده؛ لأن الطيب في ذاته خفيف المحمل وريحه طيبة تنشرح لها النفوس وترتاح. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من عرض عليه طيب فلا يرده فإنه طيب الريح خفيف المحمل) يعني: وهذا فيه بيان وجه عدم رده، وذلك أنه ليس هناك كلفة على من يعطاه من حيث الحمل، وأيضاً هو شيء ريحه طيبة، وذلك مما ترتاح له النفوس ومما يدخل السرور.
تراجم رجال إسناد حديث (من عرض عليه طيب فلا يرده...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ و هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ المعنى ]. يعني أن الطريقين متفقتان في المعنى وإن كان بينهما اختلاف في اللفظ. [ أن أبا عبد الرحمن المقرئ ]. أبو عبد الرحمن المقرئ هو عبد الله بن يزيد المقرئ المكي ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي أيوب ]. سعيد بن أبي أيوب المصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي جعفر ]. عبيد الله بن أبي جعفر ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. عبد الرحمن بن هرمز الأعرج ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق فرضي الله عنه وأرضاه.
ما جاء في المرأة تتطيب للخروج

شرح حديث (إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في المرأة تتطيب للخروج. حدثنا مسدد حدثنا يحيى أخبرنا ثابت بن عمارة حدثني غنيم بن قيس عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها فهي كذا وكذا. قال قولاً شديداً) ]. أورد أبو داود باب ما جاء في المرأة تتطيب للخروج. أي: إذا اتخذت العطر والطيب لخروجها، وذلك لما يحصل بسبب ذلك من الفتنة للرجال بها وما يترتب على ذلك من المفاسد، فتطيبها في بيتها وتطيبها لزوجها أمر مطلوب، ولكن كونها تتطيب للخروج ثم تخرج وريح طيبها تفوح، فينظر الرجال إليها وتدعو الرجال إلى نفسها بتلك الرائحة فهذا لا يجوز ولا يسوغ، وهذا هو الذي منع وحرم وجاءت الأحاديث في الزجر عنه، ومن ذلك حديث أبي موسى الأشعري رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها فهي كذا وكذا). أي أنها تطيبت ومرت بالناس من أجل أن يجدوا ريحها، وهذا معناه أنها متعمدة لذلك، وأنها تريد ذلك، فهي كذا وكذا. وقوله: (وقال قولاً شديداً) هذا كناية عن الشيء الذي ذكر، وبيان هذا الذي أبهم وكني عنه بقوله: (كذا وكذا)، وجاء في بعض الروايات: (فإنها زانية)، وذلك أن هذا من دواعي الزنا وأسبابه وهذا بريد الزنا، والمقصود من قوله: (قال قولاً شديداً) أنه قال: (إنها زانية) كما جاء في بعض الروايات، وهذا يدل على خطورة هذا العمل، وفيه دليل على سد الذرائع؛ لأن هذا من سد الذرائع، فكون المرأة تتعطر هذا ذريعة إلى الفتنة بها، وإلى رغبة الرجال السفهاء بها بحيث يطمعون بها ويحاولون الوصول إليها؛ لأن مثل هذا العمل يمكن أن يستدل به على أنها فعلت ذلك لأنها ترغب أن تراود أو أن يتصل بها.
تراجم رجال إسناد حديث (إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها...)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ثابت بن عمارة ]. ثابت بن عمارة صدوق فيه لين أخرج له أبو داود و الترمذي و النسائي . [ حدثني غنيم بن قيس ]. غنيم بن قيس أخرج له مسلم وأصحاب السنن. [ عن أبي موسى ]. أبو موسى هو عبد الله بن قيس الأشعري صاحب رسول الله صلى الله عليه وسلم مشهور بكنيته وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا تقبل صلاة لامرأة تطيبت لهذا المسجد...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن عاصم بن عبيد الله عن عبيد مولى أبي رهم عن أبي هريرة رضي الله عنه قال: لقيته امرأة وجد منها ريح الطيب ينفح ولذيلها إعصار، فقال: يا أمة الجبار! جئت من المسجد؟ قالت: نعم. قال: وله تطيبت؟ قالت: نعم. قال: إني سمعت حبي أبا القاسم صلى الله عليه وسلم يقول: (لا تقبل صلاة لامرأة تطيبت لهذا المسجد حتى ترجع فتغتسل غسلها من الجنابة). قال أبو داود : الإعصار: غبار ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنه لقيته امرأة وجد منها ريح الطيب ينفح. ولذيلها إعصار. يعني: يخرج من ذيلها غبار. فقال: يا أمة الجبار! جئت من المسجد؟ قالت: نعم. قال: وله تطيبت؟ أي تطيبت لمجيئك للمسجد؟ فقالت: نعم. فقال: إني سمعت حبي أبا القاسم صلى الله عليه وسلم يقول: (لا تقبل صلاة لامرأة تطيبت لهذا المسجد حتى ترجع فتغتسل غسلها من الجنابة). وقوله: (حبي رسول الله) يعني: محبوبي؛ لأن الحب بمعنى المحبوب، ولهذا يقال لأسامة بن زيد : حبه وابن جبه، يعني: محبوبه وابن محبوبه. وقوله: (لا تقبل صلاة امرأة تطيبت لهذا المسجد حتى ترجع وتغتسل غسلها من الجنابة) يعني: أنها تزيل أثر ذلك الطيب الذي اتخذته لخروجها للمسجد حتى لا يبقى ذلك الأثر الذي اتخذ لأمر وهو لا يجوز ولا يسوغ. وقوله: (قال أبو داود : الإعصار غبار). الإعصار: هو غبار يتصاعد من ذيلها وكأنها كانت مسرعة فكان يظهر ذلك الغبار من ذيلها الذي تجره وراءها، ومعروف أن النساء يرخين من ذيولهن حتى يغطين أرجلهن، فهذا الإعصار المقصود به أنه غبار يتصاعد من ذيلها وكأنها كانت مسرعة، فمن أجل ذلك حصل هذا الغبار الذي كان يتصاعد من ذيلها. والحديث يدل على ما دل عليه الحديث السابق من عدم جواز تعطر المرأة للخروج وسواء كان للمسجد أو لغير المسجد، وذلك لما فيه من الفتنة للرجال في الطريق، وكون ذلك وسيلة إلى إقدام بعض السفهاء على التعرض لها، وتكون متسببة لذلك. والحديث في إسناده ضعف؛ لأن فيه من هو متكلم فيه، ولو صح فإنه يحمل على أن ذلك عقوبة لها، بمعنى: أنها لا تثاب على تلك الصلاة التي صلتها وأنها تحرم أجرها وثوابها، وهي إنما جاءت من أجل أن تحصل الثواب فحصلت الإثم وفات عليها تحصيل الأجر على تلك الصلاة التي صلتها. وقد ذكرنا فيما مضى أنه لا يلزم من كون الصلاة لا تقبل أن الذي وصف بأن صلاته لا تقبل يعيدها، فهو قد أدى الصلاة، وإنما هذا فيه بيان أن هذا فيه حرمانه من الثواب بسبب هذا الذنب الذي ارتكبه واقترفه.

تراجم رجال إسناد حديث (لا تقبل صلاة لامرأة تطيبت لهذا المسجد...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان هو الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن عبيد الله ]. عاصم بن عبيد الله العمري ضعيف أخرج له البخاري في خلق أفعال العباد وأصحاب السنن. [ عن عبيد مولى أبي رهم ]. عبيد مولى أبي رهم مقبول أخرج له أبو داود . [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
إزالة الطيب بدون الغسل إذا أمكن

وإذا كان الطيب له مكان معين محصور فأزيل من ذلك المكان فإنه يحصل المقصود، ولكن إذا كان منتشراً ولا يتأتى زواله إلا بالاغتسال فالغسل.

حكم الإنكار على المرأة المتعطرة في الطريق

وهذا الحديث يدل على أن من شم في طريقه رائحة عطر من امرأة له أن ينكر عليها مثلما أنكر عليها أبو هريرة رضي الله عنه فيقول: إن خروج المرأة متطيبة لا يجوز.
عدم اختصاص المسجد النبوي بعدم التعطر من المرأة

وقوله: (لهذا المسجد)، لا أدري هل يقصد المسجد النبوي؛ لكن الذي يبدو أنه يشمل كل المساجد وأن كون المرأة تخرج وتتطيب من أجل الذهاب إلى المسجد لا يجوز، سواء كان المسجد النبوي أو غيره. ومعلوم أن أبا هريرة سكن المدينة وكان مقيماً في المدينة، فيحتمل أن يكون المقصود بقوله: (لهذا المسجد) مسجد الرسول صلى الله عليه وسلم، لكن الحكم ليس خاصاً به؛ لأن خروج النساء للمساجد متعطرات متطيبات مثله في الحكم. وأبو هريرة رضي الله عنه كان من المقيمين في المدينة، ومن أسباب كثرة حديثه مع أنه إنما أسلم عام خيبر أنه كان مقيماً في المدينة، والناس كانوا يقصدون المدينة ويلتقون بالصحابة الذين هم فيها فيأخذون عنهم ويتلقون عنهم، فهذا من أسباب كثرة حديثه؛ لأن كثرة حديثه لها أسباب، منها إقامته في المدينة، ومنها طول حياته وأنه عاش حتى احتاج الناس إليه.
شرح حديث (إيما امرأة أصابت بخوراً فلا تشهد معنا العشاء)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي و سعيد بن منصور قالا: حدثنا عبد الله بن محمد أبو علقمة قال: حدثني يزيد بن خصيفة عن بسر بن سعيد عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أيما امرأة أصابت بخوراً فلا تشهدن معنا العشاء. قال ابن نفيل : عشاء الآخرة) ]. أورد أبو داود حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: (أيما امرأة أصابت بخوراً) يعني: أنها تطيبت بالبخور، والبخور هو الدخان الذي يتصاعد بوضع العود الذي فيه الطيب على الجمر، هذا هو البخور، فتكون رائحته موجودة فيها وقوله: (فلا تشهد معنا العشاء) أي: عشاء الآخرة، وليس المقصود من ذلك خصوص صلاة العشاء بل الصلوات كلها يكون الأمر فيها كذلك، وإنما خص العشاء لأن النساء كان من عادتهن أنهن يذهبن لمثل هذه الصلاة، ولأن صلاة العشاء في الليل، فتكون الفتنة فيها أشد وإلا فإن المنع هو للذهاب إلى المسجد مطلقاً سواء كان الفرض عشاءً أو غير عشاء.
تراجم رجال إسناد حديث (إيما امرأة أصابت بخوراً فلا تشهد معنا العشاء)

قوله: [حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ و سعيد بن منصور ]. سعيد بن منصور ثقة أخرج له أصحاب الكتب الستة. [ قالا: حدثنا عبد الله بن محمد أبو علقمة ]. عبد الله بن محمد أبو علقمة صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ حدثني يزيد بن خصيفة ]. يزيد بن خصيفة ثقة أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
باب في الخلوق للرجال

شرح حديث (...إن الملائكة لا تحضر جنازة الكافر بخير، ولا المتضمخ بالزعفران...)

قال المصنف رحمه الله تعالى: [ باب في الخلوق للرجال. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر رضي الله عنهما قال: (قدمت على أهلي ليلاً وقد تشققت يداي فخلقوني بزعفران، فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي، وقال: اذهب فاغسل هذا عنك. فذهبت فغسلته، ثم جئت وقد بقي علي منه ردع فسلمت عليه فلم يرد علي ولم يرحب بي، وقال: اذهب فاغسل هذا عنك. فذهبت فغسلته ثم جئت فسلمت عليه فرد علي ورحب بي وقال: إن الملائكة لا تحضر جنازة الكافر بخير، ولا المتضمخ بالزعفران، ولا الجنب. قال: ورخص للجنب إذا نام أو أكل أو شرب أن يتوضأ) ]. أورد أبو داود باباً في الخلوق للرجال، والخلوق هو نوع من الطيب، وهو مثل الزعفران الذي جاء ذكره في الحديث، وهو من الطيب الذي يظهر لونه، وهو من طيب النساء، والتزعفر في حق الرجال جاء المنع منه في هذا الحديث وغيره من الأحاديث. وأورد أبو داود حديث عمار بن ياسر رضي الله عنه قال: (جئت إلى أهلي وقد تشققت يداي فخلقوني بزعفران) يعني: أنهم وضعوا على تلك الشقوق التي في يديه زعفران كدواء وعلاج لها، وفيه تلك الرائحة، وهو أيضاً يظهر لونه، وهو من طيب النساء. فجاء إلى الرسول صلى الله عليه وسلم فسلم عليه فلم يرد عليه ولم يرحب به، وقال: اذهب واغسل هذا عنك،فذهب وغسل ورجع فسلم فلم يرد عليه ولم يرحب به وقد بقي شيء منه وقال: اذهب واغسله فذهب وغسله وجاء وسلم على الرسول صلى الله عليه وسلم فرد عليه ورحب به. يعني: أتى بكلام زائد على رد السلام الذي هو الترحيب كأن يقول: مرحباً، وقد جاء في أحاديث عديدة عن النبي صلى الله عليه وسلم أنه كان بعد رد السلام يرحب ويقول: (مرحباً)، فقوله: (رحب بي) يعني: أتى بشيء فوق رد السلام يدل على الترحيب والاستئناس والفرح والسرور. ثم بين الرسول صلى الله عليه وسلم السبب في كونه أنكر عليه وأمره بأن يرجع مرتين حتى يزيل أثر ذلك الطيب عن نفسه، فقال (إن الملائكة -أي: ملائكة الرحمة- لا تحضر جنازة الكافر بخير) والنفي هنا هو نفي الحضور بخير، وأما كونها تحضر في غير خير فهذا لا ينفيه الحديث، وإنما الحضور من أجل الخير الذي تكون فيه رحمة وفائدة وفيه مصلحة هو المنفي. وقوله: (والمتضمخ بالزعفران). يعني لكونه متطيباً بالزعفران سواء في جسده أو ثيابه، وهذا هو محل الشاهد من إيراد الحديث. (والجنب) المراد به كما سبق أن مر في حديث آخر هو الذي من عادته أنه لا يتطهر من الجنابة أو أنه يتهاون في التطهر من الجنابة مع أنه يمكنه أن يتطهر، ومع ذلك يبقى مدة وعليه ذلك الأثر. وقوله: (ورخص للجنب إذا نام أو أكل أو شرب أن يتوضأ) لأن الوضوء فيه تخفيف الجنابة.
تراجم رجال إسناد حديث (...إن الملائكة لا تحضر جنازة الكافر بخير، ولا المتضمخ بالزعفران...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا عطاء الخراساني ]. عطاء الخراساني صدوق يهم كثيراً أخرج له مسلم وأصحاب السنن. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة أخرج له أصحاب الكتب الستة. [ عن عمار بن ياسر ]. عمار بن ياسر رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
حكم رد السلام على أهل المعاصي والبدع

وقوله: (قدمت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي) فيه دليل على عدم رد السلام على أهل المعاصي والبدع إذا كان يترتب عليه مصلحة وفائدة؛ لأن كون الرسول صلى الله عليه وسلم لا يرد السلام هذا من أكبر المصائب على من حصل له ذلك. وإذا كان رد السلام يترتب عليه مصلحة وفائدة ولاسيما إذا كان سيكون معه دعوة وإرشاد إلى الخير، فإن هذا مطلوب.
حكم التداوي بالزعفران

والزعفران محرم استعماله في الطيب، والمحرم طبعاً لا يجوز التداوي به، ولكنه ليس محرماً مطلقاً بل هو مباح في حق النساء، وإذا كان سيترتب عليه علاج ولا يترتب على ذلك ظهوره بمظهر مخالفة السنة، وذلك بأن يتخذ مثلاً في البيت فإنه لا بأس بذلك؛ لأن المحذور هو كونه يتطيب بهذا الطيب الممنوع. وهذا يقال فيه مثلما يقال في الحناء للرجل، أي: أنه لا يجوز التزين به ولكنه للعلاج جائز.
حكم الهجر قبل النصح

وهذا الحديث لا يصح الاستدلال به على جواز الهجر قبل النصح؛ لأن الرسول صلى الله عليه وسلم هو الذي يبلغ الشريعة وهو الذي يبين للناس أحكام دينهم، فهو فعل هذا من أجل أن يبين لهم خطورة ذلك الشيء. والرسول لم يهجره وإنما قال له: اذهب فاغسل هذا عنك، فذهب وغسل ورجع، فليس في الحديث أنه تركه أو هجره وإنما قال له: اذهب وافعل كذا وكذا، فلم يتركه أياماً ولا أعرض عنه أياماً وإنما بين له السبب الذي جعله يتأثر منه وأرشده إلى إزالة ذلك الأثر الذي كان هو السبب في الإعراض عنه.
حكم نوم الجنب من غير وضوء

والجنب إذا لم يتوضأ ونام على حاله لم يرد ما يدل على أنه يعتبر آثماً، لكن الكمال والأفضل أن ينام متوضئاً.
جواز مس الرجل زوجته إذا كان عليها زعفران

وأما ما جاء في الصحيح: (أن النبي صلى الله عليه وسلم رأى عبد الرحمن بن عوف وعليه ردع زعفران فقال: مهيم؟ قال: تزوجت، فلم ينكر عليه النبي صلى الله عليه وسلم) فهذا ليس فيه أنه تطيب، وإنما هذا من طيب المرأة وأنه ناتج من مماسته امرأته، ولهذا استدل على ذلك بقوله: إنه تزوج، ومعنى هذا أنه كان بسبب المرأة، وأنه ناتج عن مماسة المرأة ولم يكن متطيباً وإنما علق به طيب المرأة.
شرح حديث (...إن الملائكة لا تحضر جنازة الكافر بخير ولا المتضمخ بالزعفران...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثنا محمد بن بكر أخبرنا ابن جريج أخبرني عمر بن عطاء بن أبي الخوار أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر رضي الله عنهما -زعم عمر أن يحيى سمى ذلك الرجل فنسي عمر اسمه- أن عماراً قال: (تخلقت .. بهذه القصة، والأول أتم بكثير، فيه ذكر الغسل قال: قلت لعمر : وهم حرم؟ قال: لا، القوم مقيمون) ]. أورد أبو داود هذا الحديث من طريق أخرى وفيه: أن الطريق الأولى السابقة المذكورة أتم من هذه الطريق؛ لأن فيها ذكر الغسل الذي حصل منه مرتين. ثم إنه قال: سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر ، زعم عمر أن يحيى سمى ذلك الرجل فنسي عمر اسمه. ومعناه: أن في هذه الطريق واسطة، وليس في الطريق السابقة واسطة. وقوله: [ (قال: تخلقت .. بهذه القصة، والأول أتم بكثير فيه ذكر الغسل قال: قلت لعمر : وهم حرم؟ قال: لا، القوم مقيمون)]. يعني: أنه ظن أن هذا الامتناع كان بسبب أنهم محرمون، والمحرم لا يقرب الطيب ولا يتطيب، فقال: لا، القوم مقيمون، يعني: أن هذا الحكم ليس متعلقاً بالإحرام وإنما هو متعلق بالرجال، وأن الرجال لا يتطيبون بالزعفران، ولا يتزعفرون، فهذا ليس متعلقاً بالإحرام؛ لأن الإحرام يمنع منه كل طيب، يعني: ما منع منه في حال السعة وما منع منه في حال الإحرام. والذي منع منه في حال السعة وفي غير حال الإحرام هو التزعفر، هذا هو المقصود من الحديث، ولهذا ظن ابن جريج أن سبب هذا الامتناع هو كونه تطيب وهو محرم فقال: وهم محرمون؟ فقال: لا، القوم مقيمون، ومعنى هذا: أن الامتناع وأن الحكم إنما هو متعلق بمنع الرجال من هذا الطيب الذي هو طيب النساء. وطيب النساء هو ما يظهر لونه وتخفى ريحه، وطيب الرجال ما يخفى لونه وتظهر ريحه؛ لأن النساء إذا تطيبن بهذا الطيب وخرجن لا يظهر لهن ريح محذورة، وأما الرجال فلا مانع إذا خرجت منهم الريح؛ لأن كونهم يظهرون برائحة طيبة وتشم منهم الريح الطيبة ليس في هذا محذور، بل المحذور في حق النساء. وأما فيما يتعلق بالبيوت فللمرأة أن تتطيب بالذي يظهر ريحه وبما يسعد زوجها.
تراجم رجال إسناد حديث (...إن الملائكة لا تحضر جنازة الكافر بخير، ولا المتضمخ بالزعفران...) من طريق أخرى

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة أخرج له أصحاب الكتب الستة. [ أخبرني عمر بن عطاء بن أبي الخوار ]. عمر بن عطاء بن أبي الخوار ثقة أخرج له مسلم وأبو داود . [ أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار ]. يحيى بن يعمر قد مر ذكره، و عمار قد مر ذكره. وهذا الإسناد ليس فيه إلا هذا الرجل المبهم ولكنه قد جاء في الطريق السابقة متصلاً.
شرح حديث (لا يقبل الله صلاة رجل في جسده شيء من خلوق)

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب الأسدي حدثنا محمد بن عبد الله بن حرب الأسدي حدثنا أبو جعفر الرازي عن الربيع بن أنس عن جديه قالا: سمعنا أبا موسى رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (لا يقبل الله تعالى صلاة رجل في جسده شيء من خلوق). قال: أبو داود : جداه: زيد وزياد ]. أورد أبو داود حديث أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال: (لا يقبل الله صلاة رجل في جسده شيء من خلوق) يعني: من الزعفران وشبهه، والحديث في إسناده ضعف؛ لأن فيه جدي الربيع بن أنس وهما مجهولان. والخلوق هو نوع من الطيب فيه زعفران وأنواع أخرى فيبتعد عنه الإنسان.
تراجم رجال إسناد حديث (لا يقبل الله صلاة رجل في جسده شيء من خلوق)

قوله: [ حدثنا زهير بن حرب الأسدي ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن عبد الله بن الزبير الأسدي]. محمد بن عبد الله بن الزبير بن عمر بن درهم أبو أحمد الزبيري الذي يأتي ذكره في بعض الأسانيد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو جعفر الرازي ]. أبو جعفر الرازي هو عيسى بن عبد الله بن ماهان وهو صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن الربيع بن أنس عن جديه ]. الربيع بن أنس صدوق له أوهام، أخرج له أصحاب السنن. وجداه هما: زيد وزياد وهما مجهولان أخرج لهما أبو داود . [ قالا: سمعنا أبا موسى ]. أبو موسى قد مر ذكره. والحديث فيه هذان الرجلان المجهولان وهما جدا الربيع بن أنس وفيه أيضاً أبو جعفر الرازي .
شرح حديث (نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن حماد بن زيد و إسماعيل بن إبراهيم حدثاهم عن عبد العزيز بن صهيب عن أنس رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال) وقال عن إسماعيل : (أن يتزعفر الرجل) ]. أورد أبو داود حديث أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن التزعفر للرجال) يعني: أن يستعملوا الزعفران في التطيب. وفي لفظ إسماعيل : (وأن يتزعفر الرجل) وهنا ذكر الرجل له مفهوم، وهو أن هذا الحكم خاص بالرجال وإلا فإن النساء لا يمنعن من ذلك.
تراجم رجال إسنادحديث (نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ أن حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ وإسماعيل بن إبراهيم حدثاهم ]. إسماعيل بن إبراهيم هو ابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن صهيب ]. عبد العزيز بن صهيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي؛ و حماد و إسماعيل هما في طبقة واحدة فهو رباعي.
شرح حديث (ثلاثة لا تقربهم الملائكة جيفة الكافر والمتضمخ بالخلوق...) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا عبد العزيز بن عبد الله الأويسي حدثنا سليمان بن بلال عن ثور بن زيد عن الحسن بن أبي الحسن عن عمار بن ياسر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (ثلاثة لا تقربهم الملائكة: جيفة الكافر، والمتضمخ بالخلوق، والجنب إلا أن يتوضأ) ]. أورد أبو داود حديث عمار رضي الله عنه وهو مثل الحديث الأول الذي مر في أول الباب؛ وفيه ذكر ثلاثة لا تقربهم الملائكة، وهم نفس الثلاثة الذين مروا في الحديث السابق. قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا عبد العزيز بن عبد الله الأويسي ]. عبد العزيز بن عبد الله الأويسي ثقة أخرج له البخاري وأبو داود والترمذي والنسائي في مسند مالك و ابن ماجة . [ حدثنا سليمان بن بلال ]. سليمان بن بلال ثقة أخرج له أصحاب الكتب الستة. [ عن ثور بن زيد ]. ثور بن زيد ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن بن أبي الحسن ]. الحسن بن أبي الحسن البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عمار بن ياسر ]. عمار بن ياسر مر ذكره. والإسناد فيه متابعة الحسن بن أبي الحسن ليحيى بن يعمر عن عمار . و الحسن لم يسمع من عمار فهو منقطع، لكن الطريق الأولى متصلة، وعلى هذا يصح الحديث.
شرح حديث (لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم...)

قال المصنف رحمه الله تعالى: [ حدثنا أيوب بن محمد الرقي حدثنا عمر بن أيوب عن جعفر بن برقان عن ثابت بن الحجاج عن عبد الله الهمداني عن الوليد بن عقبة رضي الله عنه قال: (لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم فيدعو لهم بالبركة ويمسح رءوسهم، قال: فجيء بي إليه وأنا مخلق فلم يمسني من أجل الخلوق) ]. أورد أبو داود حديث الوليد بن عقبة رضي الله عنه: (أنه لما فتح رسول الله صلى الله عليه وسلم مكة جيء بالصبيان إليه فكان يمسح رءوسهم، وجيء به فلم يمسه رأسه؛ لأنه كان فيه خلوق). وهذا هو المقصود من الترجمة هنا: لأنه ذكر أنه كان فيه خلوق، وهذا يدل على أن الحكم يكون للصغار والكبار، وأن ما يمنع منه الرجال الكبار يمنع منه الصغار، وكما أن الحرير لا يستعمله الكبار فكذلك الصغار والذهب لا يستعمله الكبار وكذلك الصغار، وكذلك التزعفر أو الطيب الذي يمنع منه الرجال يمنع منه الصغار؛ لأنهم قد يتعودون على ذلك، لكن الحديث فيه شيء من جهة أن الوليد كان كبيراً وليس من الصغار الذين يؤتى بهم ويمسح على رءوسهم. ففيه نكارة، بالإضافة إلى أن في الإسناد أيضاً عبد الله الهمداني . قال ابن عبد البر : خبره منكر.
تراجم رجال إسناد حديث (لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم...)

قوله: [ حدثنا أيوب بن محمد الرقي ]. أيوب بن محمد الرقي ثقة أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا عمر بن أيوب ]. عمر بن أيوب صدوق له أوهام أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ عن جعفر بن برقان ]. جعفر بن برقان صدوق أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن ثابت بن الحجاج ]. ثابت بن الحجاج ثقة أخرج له أبو داود . [ عن عبد الله الهمداني ]. عبد الله الهمداني هو مجهول أخرج له أبو داود . [ عن الوليد بن عقبة ]. الوليد بن عقبة له صحبة أخرج له أبو داود .
شرح حديث (أن رجلاً دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا حماد بن زيد حدثنا سلم العلوي عن أنس بن مالك رضي الله عنه: (أن رجلاً دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان النبي صلى الله عليه وسلم قلما يواجه رجلاً في وجهه بشيء يكرهه، فلما خرج قال: لو أمرتم هذا أن يغسل هذا عنه) ]. أورد أبو داود حديث أنس رضي الله عنه: (أن رجلاً دخل على النبي صلى الله عليه وسلم وعليه أثر صفرة، وكان قلما يواجه أحداً بشيء يكرهه فقال: لو أمرتم هذا فغسل هذا عنه)، والحديث في إسناده ضعف.
تراجم رجال إسناد حديث (أن رجلاً دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ثقة أخرج له البخاري ومسلم وأبو داود والنسائي . [ حدثنا حماد بن زيد حدثنا سلم العلوي ]. حماد بن زيد مر ذكره. وسلم هو ابن قيس العلوي وهو ضعيف أخرج له البخاري في الأدب المفرد وأبو داود والترمذي في الشمائل والنسائي في عمل اليوم والليلة. [ عن أنس بن مالك ]. أنس بن مالك مر ذكره. وهذا الإسناد رباعي.
الأسئلة

حكم صيام يوم السبت

السؤال: بعض الإخوان يرون أن صيام يوم السبت لا يجوز وإن صيم معه غيره، فما هو رأيكم في المسألة؟ الجواب: القول بعدم جواز صيامه مطلقاً غير صحيح، فصيام يوم السبت من حيث هو ليس متفقاً عليه، فمن العلماء من قال بترجيح الأدلة الدالة على صيامه، والحافظ ذكر في فتح الباري هذه المسألة وقال: إنه ألف في ذلك كتاباً، وكلامه يشير إلى جواز صيامه. أما مع ثبوت الحديث فإنه إذا صيم ومعه غيره فلا بأس بذلك، ويحمل النهي على ما إذا أفرد بالصوم وقصد إفراده كالجمعة، ويدل على ذلك حديث جويرية أم المؤمنين رضي الله عنها وأرضاها في صحيح البخاري : (أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة وهي صائمة فقال لها: أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري)، فقوله: (أتصومين غداً) أي: السبت، وهذا معناه أنها لو صامت مع الجمعة السبت فإنه يصح؛ لأن المحذور هو إفراد الجمعة بالصوم، وهكذا حديث أبي هريرة في الصحيحين: (من أراد صيام يوم الجمعة فليصم يوماً قبله أو بعده)، فإذا صيم ومعه يوم قبله أو يوم بعده فإن ذلك جائز، وهذا يدلنا على أن ما ورد من النهي عن صوم يوم السبت إذا صح فإنه محمول على قصد إفراده كالجمعة. وأما إذا صيم ومعه غيره فحديثا جويرية و أبي هريرة يدلان على جوازه.

حكم الصناديق التي توضع لدفع الديات

السؤال: ما حكم الصناديق التي توضع لدفع الديات عن أعضاء الصندوق، علماً أنه ليس فيها إجبار على أحد بالدفع، والمبالغ التي تجمع تشغل في السيارات؟ الجواب: الأصل أن دية الخطأ على العاقلة، فعاقلة عاقبة الرجل هم الذين يتحملون عنه دية الخطأ. وإذا رأوا أنهم يخرجون أو أنهم يتبرعون أو كل يخرج من ماله شيئاً يوضع في صندوق وذلك الصندوق تخرج منه الدية بدلاً من كونهم يجمعون كلما حصل نكبة، فإذا حصل شيء يدفع من هذا الصندوق، ويكون كل واحد قد تبرع وأخرج من ماله هذا المقدار الذي تبرع به فصار المال المخرج ليس له وإنما هو تبرع موضوع في ذلك السبيل الذي هو للدية فلا بأس. وأيضاً لو اتفق جماعة من الناس من أصحاب المهن على أنهم يجمعون ويضعون مالاً في صندوق وأنه إذا حصل نكبة يؤخذ من هذا الصندوق أيضاً فلا بأس بذلك؛ لأن هذا من باب التبرع والتعاون. وليس هناك أحد يملك هذا المال؛ لأن هذا المال تبرع في وجه من وجوه الخير. وأما غير هذا المال كالزكاة فيجوز أن يعطى منها من كان محتاجاً؛ لأن هذا لا يتعلق بمال الصندوق وهذا ليس فيه بأس. وأما مال الصندوق هذا فليس له مالك، وإنما يعتبر مثل المال الذي خرج من ملك الإنسان وهو ليس له مالك وإنما هو موضوع في وجه من وجوه الخير مثل الأوقاف.

معنى العذر بالجهل

السؤال: ما معنى العذر بالجهل؟ الجواب: العذر بالجهل يكون إذا عمل الإنسان شيئاً وهو جاهل ومثله يمكن أن يجهل أو قد يحصل فيه الجهل، وذلك مثل شيء يفعله بعض الناس ويظنون أنهم على حق مع أنهم على باطل، مثل افتتان كثير من الناس بالطواف بالقبور، وبالاستغاثة بأصحاب القبور، ودعوة أهل القبور، فإن من العلماء من يقول: إنه يحكم بكفرهم مطلقاً، ومنهم من يقول: تقام عليهم البينة أولاً لأنهم معذورون بالجهل، ثم بعد ذلك يكون الحكم عليهم بالكفر وأنهم يعاملون معاملة الكفار أو معاملة المرتدين. والذي يظهر أنها تقام عليهم البينة.

الذكر الذي يقال بعد المؤذن عند الشهادتين

السؤال: متى يقال هذا الذكر: وأنا أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله، هل هو في أثناء الأذان أو بعده؟ وكم مرة؟ الجواب: هذا الذكر يقال عند قول المؤذن: أشهد أن لا إله إلا الله .. أشهد أن محمداً رسول الله، فيقول وأنا أشهد أن لا إله إلا الله .. وأنا أشهد أن محمداً رسول الله.

حكم الاستقراض بعملة والوفاء بعملة أخرى

السؤال: اقترضت من شخص مبلغاً من المال بالريال، فهل يجوز أن أرد إليه القرض بالدينار إذا وافق؟ الجواب: نعم يمكن، فكون الإنسان استقرض مالاً بعملة ثم يؤديه بعملة أخرى بسعرها في ذلك الوقت ليس فيه بأس.

حكم صيام من أكل بعد الأذان الثاني ظاناً أنه الأذان الأول

السؤال: من أكل أو شرب بعد أذان الصبح الثاني ظاناً أن هذا الأذان إنما هو الأذان الأول فتبين خلافه، فهل يصح صومه؟ الجواب: الذي يظهر أن عليه أن يقضي، والواجب على الإنسان أن يحتاط.

حكم صوم يوم بنيتين

السؤال: هل يجوز لمن كان عليه صوم واجب، مثل صوم من لم يجد الهدي وقد تمتع ووافق يوم عاشوراء، فهل له أن يصومه جامعاً بين النيتين؟ الجواب: هذا يجوز، ولكنه ينوي الأصل الذي هو الواجب، فحتى لو كان عليه قضاء من رمضان فإن له أن يصوم في ذلك اليوم ولكنه ينوي الأصل الذي هو الفرض والواجب ولا ينوي النفل، ويرجى أن ينتفع، لكن الإنسان لا ينبغي أن يضيق على نفسه ويفوت الخير الكثير على نفسه، فيؤدي الواجب والفرض في وقت آخر، ويغتنم الفرصة مع الناس بحيث يحصل ثواب ذلك النفل، ولكنه يمكن أن يصوم مثل يوم عرفة ومثل يوم عاشوراء إن كان عليه قضاء من رمضان بنية الفرض.

حكم المداومة على دعاء الصائم قبل المغرب

السؤال: بعض الناس نراهم في كل صيام كصيام الإثنين والخميس وشهر رمضان يرفعون أيديهم قبل أذان المغرب، فهل المداومة على هذا الفعل جائز؟ الجواب: لا أعلم دليلاً ينفيه ولا يثبته، والأصل أن الشيء الذي ليس فيه دليل يمنعه ولا يدل عليه جائز، فالإنسان في هذه الحال له أن يفعل وله ألا يفعل. لكن ليس للإنسان أن يأتي بشيء يفعله ويداوم عليه على أنه سنة إلا بدليل. ومن آداب الدعاء: رفع اليدين، ولكن المداومة على ذلك بحيث يعتقد الإنسان أنه سنة ليس له ذلك. وهذا من الأمور المطلقة التي ما جاء شيء يثبت ولا ينفي، فالأصل في ذلك أنه سائغ وأن له أن يرفع وله ألا يرفع.

حكم قول الإنسان لآخر جمعني الله وإياك في مستقر رحمته

السؤال: هل يصح أن يقول الإنسان لآخر: جمعني الله وإياك في مستقر رحمته؟ الجواب: نعم يجوز، والمقصود بالرحمة الجنة، وليس المقصود الرحمة التي هي صفة الله؛ لأن الرحمة تطلق على صفة الله وتطلق على أثر الصفة التي هي الجنة، ولهذا جاء في الحديث إطلاق الرحمة على الجنة، كما في الحديث القدسي: (قال الله تبارك وتعالى للجنة: أنت رحمتي أرحم بك من أشاء، وقال للنار: أنت عذابي أعذب بك من أشاء). فهناك رحمة مخلوقة وهي من أثر الصفة، ولهذا يقول عز وجل: فَانظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِ الأَرْضَ بَعْدَ مَوْتِهَا [الروم:50]. فصفة الله عز وجل (الرحمة) صفة قائمة بذاته، وهناك مخلوقات يطلق عليها الرحمة وهي من أثر تلك الصفة، ولهذا إذا قيل: (جمعنا الله في مستقر رحمته) فمعناه: جمعنا في الجنة، وهذا لا بأس به. وفي الحديث: (إن الله خلق مائة رحمة).

استمرار نعيم القبر إلى قيام الساعة

السؤال: هل نعيم القبر مستمر لصاحبه إلى أن يبعث؟ الجواب: من صار منعماً في قبره فالذي يظهر أن نعيمه مستمر وأما العذاب فإنه بالنسبة للكفار مستمر وبالنسبة لغيرهم لا يستمر، بل قد ينقطع، ولهذا جاء في الحديث: (لعله يخفف عنهما ما لم ييبسا)، ومن الأسباب التي تكفر الذنوب ويكون فيها السلامة من آثار الذنوب كون الإنسان يحصل جزاؤه في القبر ويحصل له العذاب في القبر. وأما ما يتعلق بالكفار فعذابهم دائم كما قال الله عز وجل: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46].

مذهب الشيخ محمد بن عبد الوهاب في العذر بالجهل

السؤال: يقول الشيخ محمد رحمه الله: وإذا كنا لا نكفر من عبد الصنم الذي على قبر أحمد البدوي ، والصنم الذي على قبر عبد القادر ؛ لأجل جهلهم وعدم من يفهمهم، فكيف نكفر من لم يهاجر إلينا؟! ألا تدل هذه العبارة على أن الإمام محمد بن عبد الوهاب رحمه الله يرى العذر بالجهل ولو في الشرك؟ الجواب: الشيخ محمد بن عبد الوهاب هو من القائلين بهذا.

حكم رد الطيب

السؤال: جاء الحديث بالنهي عن رد الطيب وقد يكون الإنسان عنده حساسية أو كان الطيب الذي عرض عليه لا يعجبه، فهل يجوز له رده؟ الجواب: إذا كان الطيب يؤثر عليه فرده واعتذر بأن عليه مضرة فهذا لا بأس به، فإن بعض الناس يكون عنده حساسية من بعض الطيب أو يتأثر منه ويكره استعماله، وإذا رآه مع غيره يشق عليه ذلك فكيف إذا استعمله؟ فإذا رده فلا بأس، ولكن يبين السبب. وأما إذا كان الطيب رديئاً وليس فيه ما يؤثر عليه فلا يصلح أن يرده. والنهي عن رده لا أدري هل يكون للتحريم أو أنه من باب الآداب والإرشاد، ولكن لا شك أن رده يترتب عليه تأثر. والإهداء قد يكون بأن الإنسان يفتح القارورة ويطيب الموجودين حوله، ونحو ذلك، ولكن إذا كان الإهداء في إبطال الحق وفيه رشوة أو يكون فيه اتهام، فهذا ليس للإنسان أن يقدمه وليس للمهدى إليه أن يأخذه. وأما الطيب الذي هو عام يطيب به الناس ولا يختص بذلك الشخص فلا بأس، أما إذا اختص به فلا.

نهي المرأة عن التعطر عند الخروج مطلقاً

السؤال: في الحديث نهي المرأة عن الطيب والخروج ليجد الرجال ريحها، فهل يفهم منه أن هذا فيما إذا تعمدت المرأة أن يجد الرجال ريحها أو أن النهي لمجرد التطيب والخروج وإن لم تتعمد ذلك؟ الجواب: النهي عام حتى لو لم تتعمد؛ لأن وجود ذلك منها لا شك أنه سيكون فيه مضرة على الناس، لكنها إذا كانت تقصد ذلك فهذا أسوأ، مثل الإنسان الذي يجر ثوبه خيلاء أو يجر إزاره بدون خيلاء، فكل ذلك ممنوع ولكن الخيلاء أشد وأخطر.

حكم إعطاء الولد مالاً لوالده الذي يدعو غير الله عز وجل

السؤال: والدي رجل متصوف يدعو غير الله ويطوف بالقبور ويعمل الحولية -يعني: المولد النبوي- وقد أخبرني أنه محتاج لمبلغ من المال، فهل أرسل له وأنا على علم أنه يتقوى به على البدع؟ الجواب: الذي ينبغي لك قبل كل شيء الحرص على هدايته وإنقاذه وإخراجه من الظلمات إلى النور، هذا أهم وأعظم بر تقدمه له؛ لأنك بذلك تساعده على الخلاص من العذاب ومن البدع ومن الشرك إذا كان عنده استغاثة بغير الله، هذا هو الواجب عليك، فقبل أن تفكر في مسألة المال وما يتعلق بالمال عليك أن يكون شغلك الشاغل الحرص على هدايته بمختلف الطرق بنفسك وبطلبك من غيرك ممن يمكن أن يساعدك على هدايته، فاحرص على هذا. وأما ما يتعلق بالإحسان إليه فأحسن إليه. وإذا أمكن أنك تعطيه المال على وجه يفيده ولا يستعمله بأن تشتري له لباساً وتشتري له أشياء من أثاث البيت أو غير ذلك مما يفيده فافعل. وأما إعطاؤه النقود لاسيما في وقت يكون فيه استعمالها في أمر لا يجوز فلا تفعل، ولكن احرص قبل كل شيء على هدايته، وفي نفس الوقت أحسن إليه لاسيما في أمور لا يكون فيها استعانة على بدعته.

حكم رجوع المرأة إلى بيتها متعطرة

السؤال: إذا تطيبت المرأة في المكان الذي ذهبت إليه، فلما أرادت الرجوع إلى بيتها كانت الرائحة قد انتشرت ولازالت توجد منها، فهل عليها نفس الإثم؟ الجواب: النتيجة واحدة ما دام أنها ستمشي في الشارع. وأما إذا كانت في سيارة والسيارة مغلقة وتنزل من هذا البيت إلى بيتها مباشرة فالأمر في ذلك سهل، ولكن الكلام هو فيما يترتب عليه مضرة ومحذور، وهو أن الناس يشمون منها الطيب فينظرون إليها ويتعلقون بها، وقد يتخذون من ذلك وسيلة إلى التعرض لها.

حكم الطيب للصائم

السؤال: بعض أهل العلم يرى أن الطيب لا ينبغي للصائم أثناء الصيام فهل لي أن أرده وأنا صائم إذا قدم لي؟ الجواب: الطيب ليس فيه مانع للصائم، وإنما الذي فيه مانع هو شم الطيب إذا كان بخوراً؛ لأن كونه يشمه ويستسعطه قد يصل إلى حلقه وإلى جوفه. وأما كونه يتطيب على ثيابه أو على يده أو على شعره من غير بخور فهذا ليس فيه بأس، وليس هناك مانع من التطيب للصائم، وإنما الذي يمنع هو شم البخور الذي يذهب إلى حلق الصائم.

حكم الصلاة في المساجد التي كانت كنائس على شكل صليب

السؤال: من آثار الاستعمار الفرنسي أنه توجد في بلادنا كنائس على شكل الصليب، والآن بحمد الله أصبحت مساجد، وفي حديث النبي صلى الله عليه وسلم: (أنه كان إذا رأى الصليب نقضه) فهل تجوز الصلاة في هذه المساجد؟ الجواب: تجوز الصلاة، ولكن الواجب أن يكسر الصليب ويزال والكنيسة تعدل، وإذا كان فيها شيء تتميز به أُتي بشيء يخرجها عن هذا التميز، والصليب يجب كسره وإزالته وعدم بقائه سواء كان ثابتاً أو موضوعاً على مئذنة أو على محل مرتفع أو غير ذلك.

حكم قول (والله من وراء القصد)

السؤال: هل تصح هذه العبارة: والله من وراء القصد؟ الجواب: الذي يبدو أنه ليس فيها بأس، ومعناها: الله المطلع على قصدي وعلى ما في نفسي."


شرح سنن أبي داود - 470

شرح سنن أبي داود [470]

كان رسول الله صلى الله عليه وسلم أوفر الناس شعراً، وكان عليه الصلاة والسلام يرسل شعره أحياناً إلى شحمة أذنيه، وأحياناً يضرب منكبيه وأحياناً بين ذلك، وكان عليه الصلاة والسلام يجعله أحياناً ضفائر، كما كان عليه الصلاة والسلام يفرق شعر رأسه، فإذا اقتدى الإنسان بالنبي صلى الله عليه وسلم في هذا الأمر فإنه يؤجر على نيته، والأمر في ذلك واسع، إلا ما جاء النهي عنه كالقزع والتشبه بالنساء والكفار ونحو ذلك. ومن سنته صلى الله عليه وسلم الإتيان بسنن الفطرة من إعفاء اللحى وحف الشوارب، والاستحداد ونتف الإبط ونحو ذلك مما هو دليل على سلامة الفطرة.

ما جاء في الشعر

شرح حديث (ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الشعر. حدثنا عبد الله بن مسلمة ومحمد بن سليمان الأنباري قالا: حدثنا وكيع عن سفيان عن أبي إسحاق عن البراء رضي الله عنه أنه قال: (ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم، زاد محمد بن سليمان: له شعر يضرب منكبيه). قال أبو داود : كذا رواه إسرائيل عن أبي إسحاق قال: (يضرب منكبيه) وقال شعبة : (يبلغ شحمة أذنيه) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: باب ما جاء في الشعر. والمقصود بهذه الترجمة كما أورد الأحاديث في ذلك ما يتعلق بالرأس وشعر الرأس، وأن الرسول صلى الله عليه وسلم كان يرسل شعره حتى يكون أحياناً إلى شحمة أذنيه وأحياناً إلى المنكبين وأحياناً يكون بين ذلك. وقد أورد أبو داود جملة أحاديث تتعلق ببيان شعر الرسول صلى الله عليه وسلم، وأنه كان على هذه الأحوال الثلاث التي هي: إلى شحمة الأذنين أو إلى الأذنين، ثم يليه إلى ما بين الكتفين: بين المنكبين وبين الأذنين، ثم ما كان إلى المنكبين، فهذه ثلاثة أحوال لشعر الرسول صلى الله عليه وسلم. وقد أورد أبو داود حديث البراء بن عازب رضي الله عنه قال: (ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم)، واللمة فسرت بأنها تكون بين الأذنين والمنكبين أي: في الوسط بين ذلك. والشعر يقال له: وفرة، ويقال له: لمة، ويقال له: جمة، فالوفرة إلى الأذنين، واللمة إلى ما بين المنكبين والأذنين، والجمة إلى المنكبين، وكل ذلك جاء عن رسول الله صلوات الله وسلامه وبركاته عليه. فالبراء رضي الله عنه يخبر بأنه ما رأى صاحب لمة مثلما رأى رسول الله صلى الله عليه وسلم، أي: أنه أحسن شخص رآه على هذه الهيئة، وكذلك كونه كان لابساً لباساً أحمر الذي هو الحلة. وسبق أن مر ما يتعلق باللباس الأحمر وأنه جاء ما يدل على منعه، وهذا يدل على استعماله، وجمع بين هذا وهذا بأنه لا يكون أحمر خالصاً وإنما يكون فيه حمرة وغير حمرة.
تراجم رجال إسناد حديث (ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله...)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ ومحمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق أخرج له أبو داود . [ قالا: حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ثقة أخرج له أصحاب الكتب الستة. [ عن البراء ]. البراء بن عازب رضي الله عنه صحابي أخرج حديثه أصحاب الكتب الستة. وقوله: [ زاد محمد بن سليمان : (له شعر يضرب منكبيه) ]. يعني: الذي هو الجمة. وقوله: [ قال أبو داود : كذا رواه إسرائيل عن أبي إسحاق قال: (يضرب منكبيه) ]. يعني: كما قال محمد بن سليمان الأنباري ؛ فإنه قال: (يضرب منكبيه). وقوله: [ وقال شعبة : (يبلغ شحمة أذنيه) ]. قول شعبة هو الذي سيأتي في الحديث الذي بعد هذا. وإسرائيل هو ابن يونس بن أبي إسحاق ثقة أخرج له أصحاب الكتب الستة. وشعبة هو ابن الحجاج الواسطي ثم البصري ثقة أخرج له أصحاب الكتب الستة.
شرح حديث (كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر قال: حدثنا شعبة عن أبي إسحاق عن البراء رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه) ]. أورد أبو داود حديث البراء من طريق أخرى بلفظ: (كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه) وهذا يحمل على اختلاف الأحوال، وأنه أحياناً يكون كذا وأحياناً يكون كذا، أي: أحياناً يتركه فيصل إلى كذا وأحياناً يقصه فيصل إلى ما بين المنكب والأذن، وأحياناً يرفعه حتى يصل إلى الأذنين. قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة أخرج له البخاري وأبو داود والنسائي. [ حدثنا شعبة عن أبي إسحاق عن البراء ]. وهؤلاء قد مر ذكرهم. وهذا إسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح حديث (كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه)

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس رضي الله عنه قال: (كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم كان شعره إلى شحمة أذنيه) وهذا يوافق حديث البراء الذي جاء من طريق شعبة فإن طريق شعبة متفقة مع هذا الحديث الذي هو حديث أنس : أن شعره عليه الصلاة والسلام كان إلى شحمة أذنيه.
تراجم رجال إسناد حديث (كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه)

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد الشعيري ثقة أخرج له مسلم وأبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأسدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [عن أنس]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا إسماعيل أخبرنا حميد عن أنس بن مالك رضي الله عنه قال: (كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه) ]. أورد أبو داود حديث أنس بن مالك : (كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه)، وكما هو معلوم أن كل هذه الروايات صحيحة ويجمع بينها أنه أحياناً يكون كذا وأحياناً يكون كذا، وكل كان يصفه على الهيئة التي رآها، فمن الناس من رآه كذا ومنهم من رآه كذا، وقد يكون الصحابي نفسه رآه على عدة أحوال فيرويه على حسب الأحوال التي رآها.
تراجم رجال إسناد حديث (كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا إسماعيل ]. إسماعيل هو ابن علية ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا حميد ]. حميد بن أبي حميد الطويل ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك قد مر ذكره. وهذا الإسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة)

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن شعر رسول الله صلى الله عليه وسلم كان فوق الوفرة ودون الجمة) والوفرة: هي التي إلى الأذنين، والجمة: هي التي إلى الكتفين، والذي ذكرته عائشة أنه كان بينهما، يعني: أنه أكثر من الوفرة ودون الجمة، بمعنى أنه يقصر عن أن يصل إليها. وليست الفوقية المذكورة من ناحية الهيئة والوصف؛ فإن الوفرة أعلى من حيث العلو وتلك أنزل، ولكن المقصود بذلك أنه أكثر منها من ناحية المقدار، وهو أيضاً دون الجمة بحيث إنه لم يصل إلى الجمة التي هي بين الكتفين. فحديث عائشة هذا يدل على أن شعر رسول الله عليه الصلاة والسلام كان بين الوفرة التي هي إلى الأذنين والجمة التي هي إلى المنكبين، فهذه أحوال ثلاث: إلى الأذنين، وإلى المنكبين، وإلى ما بين ذلك.
تراجم رجال إسناد حديث (كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة)

قوله: [ حدثنا ابن نفيل ]. ابن نفيل هو عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم إطالة شعر الرأس في هذا العصر

ويجوز للإنسان في هذا العصر أن يطيل شعره، ويجوز أن يحلق أو يقصر، كل ذلك جائز وسائغ، ولكن الإطالة إذا كانت فيها فتنة كأن يكون ذلك من بعض الشباب الذين يحصل بهم فتنة للنساء، ويترتب على ذلك مضرة؛ فليس لهم ذلك.
حكم قص المرأة شعرها

الأصل في حق النساء ألا يقصصن شعورهن، وأن يبقين شعورهن، والنساء جمالهن في شعورهن، وطول الشعر وكثرته جميل في حق النساء، لكن إذا كان شعرها كثيفاً وطويلاً ويصعب عليها صيانته وخدمته وملاحظته فلها أن تقص منه، لكن لا يكون ذلك تشبهاً بالكافرات ولا بالرجال. ويمكن أن يقال: إنه لا يجوز لها أن تقص أدنى من المنكبين حتى لا تتشبه بالرجال؛ لأنه يجوز لهم أن يطيلوا إلى هذا الموضع. لكن كما ذكرنا أنه ليس للنساء أن يقصصن شعورهن مطلقاً، وإنما يكون ذلك في حق من يكون شعرها كثيفاً ويصعب عليها خدمته والعناية به، وإلا فإن زينة المرأة في شعرها.
ما جاء في الفرق

شرح حديث (...فسدل رسول الله صلى الله عليه وسلم ناصيته ثم فرق بعد)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الفرق. حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد أخبرني ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضي الله عنهما قال: (كان أهل الكتاب يعني يسدلون أشعارهم، وكان المشركون يفرقون رءوسهم، وكان رسول الله صلى الله عليه وسلم تعجبه موافقة أهل الكتاب فيما لم يؤمر به، فسدل رسول الله صلى الله عليه وسلم ناصيته ثم فرق بعد) ]. أورد أبو داود هذه الترجمة بعنوان: باب ما جاء في الفرق. والفرق: هو قسمة شعر الرأس من الوسط حتى يكون قسم منه على الجانب الأيمن وقسم على الجانب الأيسر، ويكون فيه خط في الوسط يقسم شعر الرأس إلى قسمين فتبدو من ذلك المكان جلدة الرأس؛ هذا هو الفرق. والسدل: هو عدم فرقه، وكونه يذهب كما اتجه إلى الأمام وإلى اليمين وإلى الشمال وإلى الخلف، فما ليس فيه فرق فهو مسدل، يعني: أن السدل ترك الشعر على وجهه دون أن يفرق ودون أن يميز إلى جهة اليمين أو إلى جهة الشمال. وقد أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم كان يسدل شعر رأسه ويحب موافقة أهل الكتاب فيما لم يؤمر به ويخالف المشركين، وكانوا المشركون يفرقون وأهل الكتاب يسدلون.). وقوله: (كان يحب موافقة أهل الكتاب فيما لم يؤمر به)، يعني: فيما لم يؤمر فيه بمخالفتهم أو فيما لم يؤمر فيه بشيء يفعله، وأما شيء يكون أهل الكتاب لهم فيه هيئة والكفار لهم هيئة فإنه كان يحب موافقة أهل الكتاب؛ لأن أهل الكتاب أهل دين وأهل رسالة ولكنها محرفة ومبدلة، بخلاف الكفار فإنهم وثنيون يعبدون الأوثان ولا ينتمون إلى دين. وأما أهل الكتاب فإنهم يتبعون من الرسل موسى وعيسى، ولكنه بعد بعثة نبينا محمد صلى الله عليه وسلم لم يجز لهم أن يتبعوا أحداً سوى نبينا محمد عليه الصلاة والسلام؛ لأن شريعته ناسخة لجميع الشرائع، ولا يقبل الله من أحد أن يكون متبعاً لغيره بعد بعثته عليه الصلاة والسلام؛ لأن بعثته إلى الناس عامة، وكل إنسي وجني من حين بعثته إلى قيام الساعة فهو من أمته عليه الصلاة والسلام، أعني أمة الدعوة، فالكل مدعو إلى أن يدخل في دينه، وإذا لم يدخل في دينه فليس أمامه إلا النار؛ لقوله عليه الصلاة والسلام كما في الصحيح: (والذي نفسي بيده! لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار). وقوله: (ثم إنه فرق بعد ذلك) يعني: أنه استعمل الفرق. فمن العلماء من قال: إن الفرق ناسخ للسدل، ومنهم من قال: إن الكل جائز، يعني: هذا بناء على ما فعله أولاً وهذا بناء على ما فعله أخيراً.
تراجم رجال إسناد حديث (...فسدل رسول الله صلى الله عليه وسلم ناصيته ثم فرق بعد)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة أخرج له أصحاب الكتب الستة. [ أخبرني ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. عبيد الله بن عبد الله بن عتبة بن مسعود ثقة أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة (كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن خلف حدثنا عبد الأعلى عن محمد -يعني: ابن إسحاق - قال: حدثني محمد بن جعفر بن الزبير عن عروة عن عائشة رضي الله عنها قالت: (كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم صدعت الفرق من يافوخه وأرسل ناصيته بين عينيه) ]. أورد أبو داود حديث عائشة رضي الله عنها في صفة فرق شعر رسول صلى الله عليه وسلم، وأنها تبدأ الفرق من يافوخه، واليافوخ هو في مقدم الرأس من أعلاه. وقولها: (وأرسل ناصيته بين عينيه) يعني: أن الفرق إنما يكون من اليافوخ يعني: من مقدم الرأس من فوق ويذهب به إلى الخلف فينقسم قسمين: إلى اليمين وإلى الشمال. وأما مقدمة الناصية فإنه يسدلها. والفرق من جانب الرأس الأيمن أو الأيسر لا نعلم له أصلاً، وإنما يكون الفرق من الوسط.
تراجم رجال إسناد حديث عائشة (كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم...)

قوله: [ حدثنا يحيى بن خلف ]. يحيى بن خلف صدوق أخرج له مسلم وأبو داود والترمذي وابن ماجة . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ثقة أخرج له أصحاب الكتب الستة. [ عن محمد يعني: ابن إسحاق ]. محمد بن إسحاق صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ قال: حدثني محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. عروة و عائشة قد مر ذكرهما.
باب في تطويل الجمة

شرح حديث وائل بن حجر (أتيت رسول الله صلى الله عليه وسلم ولي شعر طويل...)

قال المصنف رحمه الله تعالى: [ باب في تطويل الجمة. حدثنا محمد بن العلاء حدثنا معاوية بن هشام وسفيان بن عقبة السوائي -هو أخو قبيصة - وحميد بن خوار عن سفيان الثوري عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم ولي شعر طويل، فلما رآني رسول الله صلى الله عليه وسلم قال: ذباب ذباب. قال: فرجعت فجززته ثم أتيته من الغد فقال: إني لم أعنك، وهذا أحسن) ]. أورد أبو داود هذه الترجمة وهي: باب في تطويل الجمة. والجمة كما عرفنا هي التي تصل إلى المنكبين. وأورد أبو داود حديث وائل بن حجر رضي الله عنه، وفيه أنه أطال شعره حتى تجاوز الجمة، فجاء إلى النبي صلى الله عليه وسلم وله شعر طويل، فلما رآه رسول الله صلى الله عليه وسلم قال: (ذباب ذباب) وفهم منه أنه يعنيه، وأنه ينكر عليه الهيئة التي هو عليها، ولعله فهم أن ذلك مخالف للهيئة التي كان عليها رسول الله صلى الله عليه وسلم، فظن أن هذا الكلام من رسول الله صلى الله عليه وسلم إنكار عليه، فذهب وجزها ثم رجع، فقال النبي صلى الله عليه وسلم: (إني لم أعنك، وهذا أحسن) يعني: هذا الذي فعلته والهيئة التي أنت عليها الآن أحسن من الهيئة الأولى. فقوله: (هذا أحسن) يدل على أن الذي تركه سائغ؛ لأن قوله: (أحسن) يدل على تفضيل حالة على حالة وكل من الحالتين سائغة: الحالة التي فيها التطويل والحالة التي فيها الاقتصار على الجمة. فقوله: (هذا أحسن) يدل على تفضيل وأولوية هذه الحالة، كما يدل على جواز ما كان عليه وائل بن حجر والذي عمد إلى قصه بعد أن سمع من رسول الله صلى الله عليه وسلم ذلك الكلام وهو لم يعنه. ولا أدري ماذا يراد بقوله: (ذباب ذباب) فبعض الشراح قالوا إن معناه: شؤم، ولكني لا أعرف ما هو المقصود من هذه الكلمة.
ترجمة رجال إسناد حديث وائل بن حجر (أتيت رسول الله صلى الله عليه وسلم ولي شعر طويل...)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة أخرج له أصحاب الكتب الستة. [ قال: حدثنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ وسفيان بن عقبة السوائي هو أخو قبيصة]. سفيان بن عقبة السوائي أخو قبيصة صدوق أخرج له مسلم وأصحاب السنن. [ وحميد بن خوار ]. حميد بن خوار لين الحديث أخرج له أبو داود . وهؤلاء ثلاثة كلهم في طبقة واحدة وكلهم يروون عن سفيان . [ عن سفيان الثوري ]. سفيان الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن عاصم بن كليب ]. عاصم بن كليب صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبيه ]. أبوه صدوق أخرج حديثه البخاري في رفع اليدين وأصحاب السنن. [ عن وائل بن حجر ]. وائل بن حجر رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه البخاري في جزء القراءة ومسلم وأصحاب السنن.
باب في الرجل يعقص شعره

شرح حديث (قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر)

قال المصنف رحمه الله تعالى: [ باب في الرجل يعقص شعره. حدثنا النفيلي حدثنا سفيان عن ابن أبي نجيح عن مجاهد قال: قالت أم هاني رضي الله عنها: (قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر، تعني: عقائص) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الرجل يعقص شعره، يعني: يجعله ضفائر وغدائر. وأورد حديث أم هاني رضي الله عنها: (أن النبي صلى الله عليه وسلم قدم مكة -تعني: عام الفتح- وعليه أربع غدائر) يعني: عقص شعره، وبدلاً من أن يتركه مرسلاً جعله على هذه الهيئة التي هي أربع عقائص.
تراجم رجال إسناد حديث (قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر)

قوله: [ حدثنا النفيلي ]. النفيلي هو عبد الله بن محمد النفيلي مر ذكره. [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي نجيح ]. عبد الله بن أبي نجيح ثقة أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. مجاهد بن جبر ثقة أخرج له أصحاب الكتب الستة. [ قال: قالت أم هاني ]. أم هاني بنت أبي طالب أخت علي بن أبي طالب رضي الله تعالى عنهما، وحديثها أخرجه أصحاب الكتب الستة.
باب في حلق الرأس

شرح حديث (أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثاً أن يأتيهم...)

قال المصنف رحمه الله تعالى: [ باب في حلق الرأس. حدثنا عقبة بن مكرم وابن المثنى قالا: حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد عن عبد الله بن جعفر رضي الله عنهما: (أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثاً أن يأتيهم، ثم أتاهم فقال: لا تبكوا على أخي بعد اليوم، ثم قال: ادعوا لي بني أخي، فجيء بنا كأنا أفرخ فقال: ادعوا لي الحلاق. فأمره فحلق رءوسنا) ]. أورد أبو داود هذه الترجمة بعنوان: باب في حلق الرأس. أي: حلقه في غير حج ولا عمرة، وأما فيما يتعلق بالعمرة والحج فإنه قد جاء ذلك مع تفضيل الحلق على التقصير، وذلك أن الحلق فيه ترك الشعر كله لله مع حصول الرغبة فيه من بعض الناس، ولهذا صار أفضل وأولى من التقصير، ولهذا أيضاً دعا النبي صلى الله عليه وسلم للمحلقين ثلاث مرات وللمقصرين مرة واحدة؛ لأن المقصرين احتفظوا بشيء من شعرهم الذي يرغبون فيه ويحبون أن يبقوا عليه، وأما أولئك فتركوه من أجل الله كاملاً وأزالوه ولم يبقوا منه شيئاً، فصار أولئك أفضل من هؤلاء فدعا لهم ثلاث مرات، وهؤلاء دعا لهم مرة واحدة. والترجمة التي هنا إنما هي في غير الحج والعمرة، وذلك أن إبقاء الشعر سائغ وحلقه وتقصيره سائغ، وكل ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما: أن الرسول صلى الله عليه وسلم لما استشهد جعفر بن أبي طالب في غزوة مؤتة أمهلهم ثلاثة أيام، يعني: لم يأتهم وجعل لهم أن يبكوا في هذه الأيام؛ لأن البكاء سائغ ودمع العين سائغ وإنما المحذور هو النياحة وإطلاق الأصوات بالنياحة على الميت، وبعد ذلك جاءهم وقال: (لا تبكوا على أخي بعد اليوم) يعني: بعدما مضى ثلاثة أيام ليس لهم أن يبكوا؛ لأن الصدمة الأولى وزمن الحزن لا يطول ولا يستمر. ثم قال: (ادعوا لي بني أخي، فجيء بنا كأنا أفرخ)، الأفراخ هي أولاد الطير الصغار. ثم قال: (ادعوا لي الحلاق، فأمره فحلق رءوسنا) قيل: إن سبب حلقه لهم أن أمهم كانت منشغلة عن إصلاح شعرهم فخشي أن يترتب على ذلك حصول القمل وحصول الأوساخ، فإذا أزيل صار في ذلك فائدة ومصلحة وراحة لأمهم التي جاءها ما يشغلها عن العناية بشعر أولادها. فقيل: إن هذه هي الحكمة في كونه أمر بحلقهم وهي الحاجة. ومعلوم أن الحلق عند المصيبة لا يجوز، وقد جاء في الحديث: (لعن الرسول صلى الله عليه وسلم الصالقة والحالقة والشاقة) والحالقة: التي تحلق شعرها عند المصيبة، والشاقة: التي تشق ثوبها عند المصيبة، والصالقة: التي ترفع صوتها عند المصيبة، ولكن المقصود من هذا الحلق لأولاد جعفر بعد موته رضي الله تعالى عنه وأرضاه هو كون أمهم كانت منشغلة عن العناية برءوسهم، فخشي أن يصيبهم شيء من القمل فأمر بحلق رءوسهم صلوات الله وسلامه وبركاته عليه، فدل هذا على أن الحلق سائغ في غير حج ولا عمرة. والذي يظهر من قول الرسول صلى الله عليه وسلم: (لا تبكوا على أخي بعد اليوم) أن البكاء بعد اليوم الثالث لا يصلح، وأن الإنسان يبقى التأثر معه في حدود ثلاثة أيام، وهذا لا بأس به كما جاء في هذا الحديث. ولابد من السلوان، ولكن كون الإنسان يستمر ويتذكر المصيبة ويولد البكاء فهذا ليس له، لكن عند الصدمة الأولى وفي الأحوال الأولى للإنسان أن يبكي كما قال الرسول صلى الله عليه وسلم: (إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا، وإنا لفراقك يا إبراهيم ! لمحزونون) قال ذلك عندما مات ابنه إبراهيم .
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثاً أن يأتيهم...)

قوله: [ حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ وابن المثنى ]. محمد بن المثنى أبو موسى العنزي الملقب بالزمن ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ قالا: حدثنا وهب بن جرير ]. وهب بن جرير بن حازم ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ قال: سمعت محمد بن أبي يعقوب ]. محمد بن أبي يعقوب ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن بن سعد ]. الحسن بن سعد ثقة أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والنسائي وابن ماجة . [ عن عبد الله بن جعفر ]. عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 471

شرح سنن أبي داود [471]

الإسلام دين الأخلاق والنظافة والنظام، وقد حث الشارع على الاهتمام بذلك، ورغب في الاهتمام بالمظاهر فهي دالة على المخابر، من ذلك النهي عن القزع وما شابهه من الأعمال المشابهة لغير المسلمين.

باب في الذؤابة

شرح حديث (نهى رسول الله صلى الله عليه وسلم عن القزع)

قال المصنف رحمه الله تعالى: [ باب في الذؤابة. حدثنا أحمد بن حنبل حدثنا عثمان بن عثمان -قال أحمد : كان رجلاً صالحاً- قال: أخبرنا عمر بن نافع عن أبيه عن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن القزع) والقزع: أن يحلق رأس الصبي فيترك بعض شعره ]. أورد أبو داود هذه الترجمة بعنوان: باب في الذؤابة، يعني: ذؤابة الرأس، فالرأس حين يترك جزء منه ويؤخذ جزء منه يكون هذا الذي بقي ذؤابة. أورد أبو داود حديث ابن عمر : (نهى رسول الله صلى الله عليه وسلم عن القزع) والقزع هو: أن يحلق بعض شعر الصبي ويترك بعضه، والواجب أن يحلق كله أو يترك كله كما سيأتي في الحديث: (احلقه كله أو دعه كله). فالرسول صلى الله عليه وسلم نهى عن القزع، وهذا من الأشياء التي سبق أن أشرت إليها قريباً وهي النهي عن كونه يؤخذ شيء ويترك شيء، أو يفعل شيء ويترك شيء كما سبق في قضية الانتعال وأن الإنسان لا يلبس في إحدى رجليه نعلاً ويترك الأخرى حافية، وكذلك لا يأخذ بعض شعر الرأس ويترك بعضه، وكذلك لا يكون بعضه في الشمس وبعضه في الظل.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم عن القزع)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عثمان بن عثمان ]. عثمان بن عثمان صدوق ربما وهم أخرج له مسلم وأبو داود والنسائي . [ قال أحمد : كان رجلاً صالحاً ]. هذا ثناء من أحمد عليه، والمقصود بالصلاح صلاح الدين، أي: أنه صالح في دينه، وقد يطلق الصلاح على صلاح الرواية، لكن الذي يبدو أنه أراد صلاح الدين. [ قال: أخبرنا عمر بن نافع ]. عمر بن نافع ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه عن ابن عمر ]. أبوه هو نافع مولى ابن عمر ثقة أخرج له أصحاب الكتب الستة. وابن عمر قد مر ذكره.
طريق أخرى لحديث (نهى رسول الله صلى الله عليه وسلم عن القزع) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا أيوب عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم نهى عن القزع. وهو أن يحلق رأس الصبي فتترك له ذؤابة) ]. أورد أبو داود حديث ابن عمر من طريق أخرى وهو: (أن النبي صلى الله عليه وسلم نهى أن يحلق بعض رأس الصبي ويترك له ذؤابة) يعني: أن يحلق بعضه ويترك بعضه وهذا المتروك يكون ذؤابة. والقزع هو حلق بعض الرأس وترك بعضه، سمي قزعاً تشبيهاً بقزع السحاب إذا كان قطعاً متفرقة في السماء، فيكون أخذ بعض الرأس وترك بعضه مثل قطع السحاب؛ لأنه أخذ بعضه وترك بعضه. قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة ثقة أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا أيوب ]. أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
حكم تخفيف بعض أجزاء الشعر دون بعض

والقزع الذي يبدو أنه ليس خاص بالحلق، بل يكون أيضاً بتخفيف بعض الأجزاء من الشعر دون بعض؛ لأن كون الإنسان يقصر بعض شعر رأسه ويترك بعضه بحيث يكون طويلاً هذا مثل القزع.
حكم حلق بعض الرأس لأجل الحجامة

وحلق بعض الرأس من أجل الحجامة لا بأس به؛ لأنه إنما أزيل ذلك المكان من أجل الحجامة، وكذلك لو أزيل من أجل مرض كقرح مثلاً وأريد إزالة ما حوله من أجل معالجته وعدم اتصال الشعر به، فلا بأس بذلك، وإنما المقصود من النهي عن القزع أن يكون من غير أمر يقتضيه ومن غير حاجة تدعو إليه، وإلا فلا بأس ككونه يحلق جزءاً للحجامة أو من أجل دفع الضرر عن ذلك المكان الذي حصل فيه الجرح.
حكم القزع للنساء والصبيان

في بعض الأماكن يفعل القزع للبنت الصغيرة دون الابن للتفريق بين البنت والابن وهذا لا يجوز؛ لأن هذا الفعل لا يجوز للرجال ولا النساء.
شرح حديث (أن النبي صلى الله عليه وسلم رأى صبياً قد حلق بعض شعره...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم رأى صبياً قد حلق بعض شعره وترك بعضه، فنهاهم عن ذلك وقال: احلقوه كله أو اتركوه كله) ]. أورد أبو داود حديث ابن عمر : (أن النبي صلى الله عليه وسلم رأى صبياً قد حلق بعض شعره وترك بعضه فقال عليه السلام: احلقوه كله أو دعوه كله) فدل هذا على أن إبقاء الجميع سائغ، وأن حلق الجميع سائغ، وأن الذي لا يسوغ هو حلق بعضه وترك بعضه، وهذا مثل الحديث الذي مر في قصة عبد الله بن جعفر وإخوته حيث أمر صلى الله عليه وسلم بحلق رءوسهم. قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر ]. هؤلاء قد مر ذكرهم جميعاً.
شرح حديث أنس (كانت لي ذؤابة فقالت لي أمي لا أجزها...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرخصة. حدثنا محمد بن العلاء حدثنا زيد بن الحباب عن ميمون بن عبد الله عن ثابت البناني عن أنس بن مالك رضي الله عنه قال (كانت لي ذؤابة فقالت لي أمي: لا أجزها؛ كان رسول الله صلى الله عليه وسلم يمدها ويأخذ بها) ]. أورد أبو داود باب الرخصة في ذلك، والمصنف أورد ما جاء في الذؤابة وأنه لا يجوز ترك ذؤابة وذلك بأن يحلق بعض الرأس ويترك بعضه، وإنما يحلق كله أو يبقى كله، ثم أورد هذه الترجمة وهي (باب الرخصة في ذلك)، أي: ما يدل على أنه جائز، لكن الذي ورد في هذا الباب هو حديث وأثر ولا يثبت منهما شيء، وعلى هذا فلا يدل شيء على جواز اتخاذ الذؤابة وحلق بعض الرأس وترك بعضه، وأدلة النهي باقية على أصلها وليس لها معارض. وأورد أبو داود حديث أنس بن مالك رضي الله عنه قال: (كانت لي ذؤابة فقالت أمي: لا أجزها؛ كان النبي صلى الله عليه وسلم يمدها ويأخذ بها) يعني: أنه كان يمسح عليها ويمدها بيده، والحديث غير صحيح؛ لأن في إسناده رجلاً ضعيفاً. والذؤابة لا تكون إلا بحلق بعض الرأس، ويمكن أن تكون بالحلق أو بالتقصير، وذلك بكونه يقصر بعضه بحيث يكون كالحلق ويبقى بعضه طويلاً جداً. وإذا كان الشعر طويلاً فجمع من الخلف وربط بدون عقص وبدون ضفيرة فذلك لا يسمى ذؤابة؛ لأن الشعر مادام موجوداً كله فليس ذؤابة؛ لأن الذؤابة لا تكون إلا بأن يؤخذ بعضه ويترك بعضه.
تراجم رجال إسناد حديث أنس (كانت لي ذؤابة فقالت لي أمي لا أجزها...)

قوله: [ حدثنا محمد بن العلاء حدثنا زيد بن الحباب ]. محمد بن العلاء مر ذكره. وزيد بن الحباب صدوق أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن ميمون بن عبد الله ]. ميمون بن عبد الله مجهول أخرج له أبو داود . [ عن ثابت البناني عن أنس بن مالك ]. ثابت البناني و أنس بن مالك قد مر ذكرهما. والحديث فيه رجل مجهول.
شرح أثر أنس بن مالك (احلقوا هذين أو قصوهما فإن هذا زي اليهود)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون حدثنا الحجاج بن حسان قال: دخلنا على أنس بن مالك رضي الله عنه ففحدثتني أختي المغيرة قالت: وأنت يومئذٍ غلام ولك قرنان أو قصتان، فمسح رأسك وبرك عليك وقال: احلقوا هذين أو قصوهما، فإن هذا زي اليهود ]. أورد أبو داود هذا الأثر عن أنس بن مالك رضي الله عنه، وذلك أنه جيء بالحجاج بن حسان إلى أنس بن مالك عندما كان صغيراً ولا يعقل وإنما حدثته أخته المغيرة بالذي حصل، وأنه كان له قرنان أو قصتان، وقالت تخاطب أخاها: فمسح رأسك وبرك عليك، يعني: دعا له بالبركة. وقال: احلقوا هذين أو قصوهما، أي: القصتين أو القرنين. والحديث في ظاهره لا يدل على الترجمة؛ لأن فيه إزالة لهذين الشيئين أو قصهما حيث قال: (احلقوا هذين أو قصوهما فإن هذا زي اليهود) قال صاحب عون المعبود: إن مطابقة الترجمة هي من جهة أن زي اليهود يكون بهذا التعدد الذي هو قصتان أو قرنان، أما إذا كان شيئاً واحداً فإن هذا هو الذي لا بأس به، يعني: ويكون مثلما جاء في حديث أنس ذؤابة؛ لأنه شيء واحد وليس شيئاً متعدداً. فقال صاحب عون المعبود: إن وجه مطابقة الترجمة هي من هذه الناحية، وإلا فإن هذا الأثر في الظاهر لا يدل على الترجمة، ولكن الحديث أيضاً فيه هذه المرأة التي هي أخت الحجاج بن حسان وهي المغيرة وهذا اسم من الغرائب في أسماء النساء؛ لأنه من أسماء الرجال. ومعلوم أن هناك من النساء من جاءت تسميتها بأسماء الرجال مثل المغيرة هذه، وجاء تسمية بعض الرجال بأسماء النساء مثل: جويرية بن أسماء فاسمه واسم أبيه مطابق لأسماء النساء.
تراجم رجال أثر أنس بن مالك (احلقوا هذين أو قصوهما فإن هذا زي اليهود)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. يزيد بن هارون الواسطي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الحجاج بن حسان ]. الحجاج بن حسان لا بأس به -وهي بمعنى صدوق- أخرج له أبو داود . [ قال: دخلنا على أنس بن مالك فحدثتني أختي المغيرة ]. المغيرة مقبولة أخرج لها أبو داود . [ عن أنس ]. وأنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، قد مر ذكره.
الأسئلة

حكم حلق جميع شعر الرأس

السؤال: كثر في هذه الأيام حلق الشعر جميعه تشبهاً ببعض الكفار، فهل يجوز حلق جميع الرأس؟ وهل صح أن ذلك فيه تشبه بالخوارج؟ الجواب: إذا كان قصد الإنسان بحلق رأسه التشبه بالكفار أو بالخوارج فهذا لا يجوز. والخوارج جاء أنهم يتخذون ذلك وأن هذا من سيماهم ومن علاماتهم، لكن لا يدل هذا على أن كل حلق يكون ممنوعاً لأن فيه تشبهاً بهم، نعم إذا كان المقصود التشبه بهم أو بغيرهم فهذا القصد لا يجوز، ويكون هذا الفعل حراماً بسبب هذا القصد. وأما إذا كان لمصلحة، أي: لكونه ليس عنده قدرة على العناية به ولا يريد أن يشتغل بالعناية به، وإنما يريد أن يتخفف منه ولا يشغل نفسه بمتابعته وخدمته، فإن ذلك لا بأس به. وهذا الحديث يدل على كونه سائغاً وكذلك الأحاديث الأخرى التي وردت في هذا الباب. فالإنسان إذا طال شعره له أن يحلقه.

مدة التعزية

السؤال: هل يدل حديث عبد الله بن جعفر على أن مدة التعزية ثلاثةأيام فقط؟ الجواب: الحديث لا يدل؛ لأن هذا فيه إشارة إلى قضية البكاء، وأنه لا يصلح أن يطول، ولكن ليس فيه شيء يدل على تحديده بثلاثة أيام، ولم يأت شيء يدل تحديد التعزية بثلاثة أيام، لكنها تكون في الأيام الأولى للمصيبة، ولا تكون بعدما يمضي عليها زمن طويل والسلوان قد حصل.

حكم تحديد الزيارة بوقت معين

السؤال: نحن نزور المرأة التي توفي زوجها بعد أسبوع من وفاته، فهل زيارتنا هذه جائزة؟ الجواب: التحديد بوقت معين لا نعلم له أصلاً، وأما كون الأقارب يزور بعضهم بعضاً في أي وقت فهذا لا بأس به، لكن التحديد بأوقات معينة بحيث يقال: إنه لا تكون الزيارة إلا في كذا وكذا لا نعلم له وجهاً.

حكم إتيان الرجل زوجته في مدة ثلاثة أيام من موت أبيها

السؤال: زوجتي مات أبوها، فهل صحيح أن لا أقربها لمدة ثلاثة أيام؟ الجواب: لا نعلم شيئاً يمنع من هذا، لكنها إذا كانت متأثرة ويؤثر عليها ذلك ولا ترضى به، فينبغي للإنسان أن يراعي رغبتها.

تحمل الصغير والكافر للحديث

السؤال: هل في هذا حديث عبد الله بن جعفر في حلق رءوس أولاد جعفر دلالة على تحمل الصبي الحديث؛ لأن عبد الله بن جعفر قال: فجيء بنا كأننا أفرخ؟ الجواب: يصح أن يتحمل الصغير في حال صغره ويؤدي في حال كبره، والكافر يتحمل في حال كفره ويؤدي في حال إسلامه، وهذا هو المعتبر والمعول عليه عند المحدثين وقد جاء في ذلك أحاديث. فعبد الله بن جعفر استشهد أبوه في غزوة مؤتة وهو صغير وقد جيء به وبإخوانه وهم صغار، ولا شك أنه تحمل هذا الحديث وهو صغير، وكذلك غيره من الصحابة مثلما جاء عن النعمان بن بشير رضي الله تعالى عنهما: أنه لما توفي رسول الله عليه الصلاة والسلام كان عمره ثماني سنوات، وقد روى أحاديث تحملها في صغره وأداها في حال كبره، ومنها الحديث المشهور الذي هو متفق عليه وهو من قواعد الإسلام: (الحلال بين والحرام بين) فإنه قال فيه: سمعت رسول الله صلى الله عليه وسلم يقول كذا، وهذا معناه أنه سمعه وعمره ثمان سنوات أو أقل؛ لأن الرسول صلى الله عليه وسلم توفي وعمره ثمان سنوات، وهذا يدل أنه تحمل في حال صغره وأداه في حال كبره. وكذلك الكافر يتحمل في حال كفره ويؤديه في حال إسلامه، فإن ذلك سائغ. وحديث هرقل الذي رواه أبو سفيان رضي الله تعالى عنه وحكاه كان قد تحمله في حال كفره وأخبر عما حصل من كتاب رسول الله صلى الله عليه وسلم وما جرى لهرقل وكذلك ما جرى من الأمور التي أخبر بها عن النبي صلى الله عليه وسلم، وهذا يدل على أن الكافر يتحمل في حال كفره ويؤدي في حال إسلامه.

حكم حلق رأس المرأة الكبيرة التي لا تعقل

السؤال: هل يجوز حلق رأس امرأة كبيرة لا تعقل شيئاًَ، وقد أصاب رأسها القمل ولكنها لا تسمح بذلك؛ علماً أنها لا تعقل؟ الجواب: إذا كانت لا تسمح فيخفف عنها حتى يحصل المقصود، وأيضاً يحصل مراعاة رغبتها.

حكم أمر الطالب بأن يحلق رأسه كل ثلاثة أسابيع

السؤال: يؤمر الطالب في بعض المدارس بحلق شعر رأسه بعد كل ثلاثة أسابيع، فهل يعد هذا من صفة الخوارج؟ الجواب: لا أدري أولاً شيئاً عن صحة هذا الخبر وصحة هذا الكلام، والثلاثة الأسابيع مدة قصيرة، لا يحصل فيها نبات الشعر، والرسول صلى الله عليه وسلم وقت لإزالة الشارب والأظفار والعانة ألا تتجاوز أربعين يوماً، ومعنى ذلك أنه يجوز أن يكون قبل ذلك، لكن كونه يحدد بمدة معينة لا أعلم له وجهاً، والخبر هذا لا ندري هل هو صحيح أو غير صحيح؟

حكم الأكل متربعاً

السؤال: هل صحيح أنكم تقولون: إن من أكل متربعاً يدخل فيمن يأكل متكئاً؟ الجواب: نعم؛ فقد جاء في تفسير التربع بأنه اتكاء، وقد سبق أن مر أن الاتكاء فسر بمعنيين: أحدهما: التربع؛ لأنه يدل على التوسع والنهم في الأكل، والثاني: الاعتماد على أحد الجانبين، ويدل له الحديث الذي فيه (..وكان متكئاً فجلس فقال: ألا وقول الزور ألا وشهادة الزور)، فجاء تفسير الاتكاء فيما يتعلق بالأكل بأن من معانيه التربع، وذلك بكونه يجلس متربعاً، وعللوا ذلك بأنه يدل على التوسع في الأكل والنهم فيه، وهذا موجود في كتب الحديث.

حكم حلق الرأس وإبقاء قرنين فيه

السؤال: ألا تكون مناسبة الترجمة في أثر أنس بن مالك (احلقوا هذين أو قصوهما، فإنه زي اليهود) هو كون المأمور بقصه القرنين فقط دون سائر الرأس؟ الجواب: الذي يبدو أن الذي بقي القرنان، وأما غير القرنين فليس فيه شيء، يعني: أن الرأس قد حلق إلا القرنين، ولكن صاحب عون المعبود قال: إن المقصود من ذلك التعدد لأن فيه مشابهة، وأنه لو كان واحداً فإنه يكون مطابقاً للحديث السابق فيكون لا بأس به، ولكن الأمر كما تقدم أن كلاً من الحديث والأثر غير صحيح.

حكم الأحمر الخالص بالنسبة للنساء

السؤال: هل لبس الأحمر الخالص نهي عنه الرجال والنساء على سواء، أو هذا خاص بالرجال؟ الجواب: النهي عن الأحمر الخالص خاص بالرجال فقط، أما النساء فلا ينهين عن ذلك.

حكم لبس الكوفية في الصلاة

السؤال: هل ثبت حديث: أن النبي صلى الله عليه وسلم لبس الكوفية في الصلاة؟ الجواب: كلمة (الكوفية) لا أعرف ما المقصود بها، وإنما الذي كان يستعملها الرسول صلى الله عليه وسلم هي العمامة، والرسول كان في أكثر هيئاته لابساً العمامة، وأما الكوفية فلا أدري ماذا يقصد بها، ولعله يقصد بها الطاقية الموجودة في هذا الزمان.

حكم التأسي بالنبي صلى الله عليه وسلم في سنن العادات

السؤال: ما حكم التأسي بالنبي صلى الله عليه وسلم في سنن العادات؟ الجواب: الأمر في ذلك واسع.

حكم فرق المرأة شعرها

السؤال: هل يجوز للمرأة أن تفرق شعرها مثل الرجال؟ الجواب: نعم، لها أن تفرق شعرها، ولا بأس بذلك.

حكم قصد التشبه بالنساء

السؤال: بعض الشباب اليوم يفرقون الشعر، والغالب في ذلك أنهم يقصدون التشبه بالنساء، فهل هم آثمون؟ الجواب: الذي يقصد التشبه بالنساء لا شك أنه آثم، لقوله صلى الله عليه وسلم (وإنما لكل امرئ ما نوى)، فمن قصد التشبه بالنساء أو بالكفار أو بالكافرات فهو آثم.

حكم ترك إطالة الشعر لأجل إنكار الناس

السؤال: إذا ترك الإنسان إطالة الشعر لأجل أن الناس ينكرون ذلك ويعدونه من زي الفساق وتأليفاً لقلوبهم، فهل يؤجر؟ الجواب: الأمر في ذلك واسع، لكنه يمكن أن يبين لهم أن هذا سائغ وهذا سائغ.

الفرق بين اليافوخ والناصية

السؤال: ما الفرق بين اليافوخ والناصية؟ الجواب: الناصية: هي مقدمة شعر الرأس. واليافوخ: هو أيضاً في مقدم الرأس، لكن اليافوخ في داخل الرأس، وأما الناصية فتطلق على الشعر الذي هو مقدم الرأس.

حكم حبس بعض الطيور للزينة

السؤال: هل يجوز حبس بعض الطيور في قفص للزينة؟ الجواب: الأولى ترك هذا، وإذا فعل ذلك وأحسن إليها ولم يعذبها ولم يحصل لها ضرر بذلك، فلا بأس، وأما إذا كان يغفل عنها ويهملها، فتجوع وتهلك، فلا يجوز، وأما إذا اعتنى بها فإن ذلك جائز والأولى أن يترك ذلك، ويستدل على هذا بقصة صاحبة الهرة التي دخلت بها النار، حيث قال صلى الله عليه وسلم: (دخلت النار امرأة في هرة حبستها، لا هي أطعمتها وسقتها إذ حبستها ولا هي تركتها تأكل من خشاش الأرض).

الجمع بين حديث حصين (أنه أتى النبي فوضع يده على ذؤابته) وبين أحاديث النهي عن القزع

السؤال: ورد في سنن النسائي بسند صحيح كما قال في عون المعبود من حديث حصين : (أنه أتى النبي صلى الله عليه وسلم فوضع يده على ذؤابته، ثم سمت عليه ودعا له)، فكيف الجمع بين هذا الحديث وأحاديث الباب؟ الجواب: لا أدري أولاً شيئاً عن صحة الحديث، لكن إذا صح يمكن أن يكون المراد بقوله: (على ذؤابته) يعني: على شعره، وليس بلازم أن يكون محلوقاً بعضه ومتروكاً بعضه؛ لأن هذا يخالف ما نهى عنه الرسول صلى الله عليه وسلم.

معنى النياحة على الميت

السؤال: ما معنى قول الصحابة: (كنا نعد الاجتماع عند أهل الميت من النياحة)، وما معناه؟ الجواب: كون الناس يجتمعون ويكثرون ويحصل منهم أمور ليست بطيبة، هذا هو المعنى. والأصل أن التعزية تكون في أي مكان، فتكون في المقبرة، وتكون في المسجد، وتكون في الطريق، وتكون في البيت، ولا يقال: إنها ممنوعة في البيت، بل كون الإنسان يزور المصاب في بيته، ويهون عليه ويذكره بالشيء الذي يخفف وطأة المصيبة عليه، لا بأس بذلك، وإنما المحذور أن يتخذ ذلك سمة وعلامة، كما يفعل الآن بعض الناس حيث يجعلون لذلك علامة وسمة، ويجعلون أنواراً، وبعض الناس يجعل كراسي في الشوارع وأنواراً وكأنه صارت عنده مناسبة فيها لفت نظر، وبعض الناس يتخذ تلك المناسبة من أجل صنع الطعام، وتجميع الناس من أجل الطعام، فتكون المناسبة كأنها مناسبة سرور، حتى إن الذي يريد الأكل يجدها فرصة ليحصل على الأكل، وكل هذا من الأمور المنكرة.

حكم الاختلاط في الجامعات وغيرها

السؤال: ما حكم الاختلاط في الجامعات وفي الأعمال، وخاصة أن معظم الجامعات في بلادنا فيها الاختلاط، وكذلك الأشغال موجودة عندنا بالاختلاط، ونحن سمعنا أنكم تفتون بجواز الاختلاط بين الرجال والنساء في الجامعات والمدارس وكذلك في الأعمال، وتقولون: أن الإثم يعود على النساء، وليس على الرجال؟ الجواب: أنا لا أقول إنه يجوز الاختلاط بين الرجال والنساء لا في الجامعات ولا في المؤسسات ولا في أي مكان، لكن الذي أقوله: إن المرأة لا يجوز لها أن تدرس في جامعة مختلطة أبداً في جميع الأحوال، وأما الرجل إذا لم يجد جامعة إلا هذه الجامعة المختلطة فله أن يدرس فيها، فلا أقول بجواز الاختلاط، ولكن أقول: إن الرجل الذي لم يجد إلا جامعة مختلطة فله أن يدرس فيها ويبتعد عن النساء؛ لأنه يستطيع أن يبتعد عن النساء. وأما المرأة لو ابتعدت عن الرجال فلن تستطيع؛ لأنهم يلاحقونها ويتبعونها، وأما الرجل فإنه يمكن أن يتخلص من النساء ويبتعد عن النساء، فإذا كان مضطراً إلى هذا ولم يجد جامعة أخرى فله أن يدرس، لكن عليه أن يبتعد عن النساء، وأما المرأة فلا يجوز لها في جميع الأحوال؛ لأنها لا تستطيع أن تتخلص من الرجال، والرجل يستطيع أن يتخلص من المرأة. هذا هو الذي قلته، فلا يجوز أن يفهم هذا الفهم الخاطئ: أنه يجوز الاختلاط، بل الاختلاط حرام لا يجوز، وإنما قلت ما ذكرته.

حكم حلق شعر القفا

السؤال: لو أن إنساناً قصر من شعر رأسه، ولكن في أطراف شعره مما يلي الرقبة استخدم الحلق بالموسى، فهل هذا يدخل في القزع؟ الجواب: الشعر الذي يكون على الرقبة ليس من شعر الرأس، وكون الإنسان يزيله ليس في ذلك بأس، وأما كونه يأخذ شعر الرأس من أطرافه فإن هذا هو القزع.
باب في أخذ الشارب

شرح حديث (الفطرة خمس أو خمس من الفطرة...)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [باب في أخذ الشارب. حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد عن أبي هريرة رضي الله عنه يبلغ به النبي صلى الله عليه وسلم: (الفطرة خمس، أو خمس من الفطرة: الختان، والاستحداد، ونتف الإبط، وتقليم الأظفار، وقص الشارب). ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في أخذ الشارب، وعبر هنا بالأخذ ليشمل كل إزالة للشعر الذي على الشفة العليا الذي هو الشارب، فيدخل فيه القص، ويدخل فيه المبالغة فيه، لأن كلمة (الأخذ) عامة، تشمل الأخذ من الشارب، أو إزالة الشارب مطلقاً على أي وجه كانت. وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم بألفاظ مختلفة تتعلق بالشارب، منها الجز، ومنها القص، ومنها الإحفاء، ومنها الإنهاك، وأما الحلق فلا أعرف نصاً فيه الحلق، ومن العلماء من قال: إن الإنهاك هو المبالغة في الأخذ، وإنه قد يؤدي إلى الحلق، فتعبير المصنف رحمه الله بقوله: (أخذ الشارب) يشمل كل أخذ للشارب على أي وجه كان. وأورد أبو داود حديث أبي هريرة رضي الله عنه مرفوعاً: (خمس من الفطرة، أو الفطرة خمس) وهذا شك من أحد الرواة هل قال هذا أو قال هذا. قال: (الختان) وهو قطع الغلاف الذي على حشفة الذكر من الإنسان، وقطع طرفي ما يكون من المرأة. وهو في حق الرجال واجب ومتعين، وأما في حق النساء فهو مستحب، وذلك لأن أخذه من الرجال فيه تحصيل الطهارة، لأنه إذا كان تلك القلفة موجودة فإن النجاسة تكون في ذلك الغلاف الذي يغطي الذكر، فجاءت الشريعة بإزالته وقطعه. وقوله: [ (الاستحداد) ]. الاستحداد هو: إزالة العانة، وقيل له الاستحداد لأنه أخذ الشعر النابت حول القبل بالحديدة التي هي الموسى. وقوله: [ (ونتف الإبط) ]. يعني: نتف الشعر النابت على الإبط، وينتف لأنه يكون في مكان يكون فيه العرق، وتتغير فيه الرائحة، فإزالته بالنتف تكون أمكن، وإذا كان لا يمكن إلا بالحلق فإنه يحلق ولا بأس بذلك، ولكن النتف هو الأولى. قوله: [ (وتقليم الأظفار) ]. تقليم الأظافر مأخوذ من القلم وهو القطع، وليس هناك شيء يدل على الترتيب في تقليم الأظفار، لأنه لم يرد في ذلك شيء عن رسول الله صلى الله عليه وسلم، وبعض الفقهاء يقولون: بأنها تقلم ليس على سبيل الترتيب، وإنما على سبيل التفاوت، يعني: يقلم أصبعاً ويترك التي بجانبها، ثم يقلم الأصبع التي تليها، ويرتبونها بحروف، وذلك بأن تكون اليمنى بترتيب لفظ: (خوابس) أي: الخنصر ثم الوسطى، ثم الإبهام، ثم يرجع إلى البنصر ثم السبابة، واليسرى بلفظ: (أوخسب) يبدأ بالإبهام، ثم الوسطى، ثم الخنصر، ثم يرجع إلى السبابة ويصير بعد ذلك إلى البنصر. ترتيب يمناها بلفظ خوابس وترتيب يسراها بلفظ أوخسب هذا قول لبعض الفقهاء؛ لكن لم يأت فيه حكم عن رسول الله صلى الله عليه وسلم، فيحصل التقليم كيفما اتفق. وقوله: [ (وقص الشارب) ]. أتى هنا بلفظ القص، والقص هو الجز، أي: أنه يؤخذ بعضه ويترك بعضه، هذا هو القص، وهو بمعنى الجز مثلما يجز النبات، بمعنى: أنه يؤخذ منه ويترك.
تراجم رجال إسناد حديث (الفطرة خمس أو خمس من الفطرة)

قوله: [ قال: حدثنا مسدد ]. مسدد بن مسرهد البصري ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن المسيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحابه حديثاً على الإطلاق فرضي الله عنه وأرضاه. [ يبلغ به النبي صلى الله عليه وسلم ]. يبلغ به هي بمعنى: سمعت، أو بمعنى: قال؛ لأن هذه عبارة بمعنى الرفع، والذي أتى بها لا يجزم باللفظ الذي قاله، فيأتي بكلمة يصلح فيها كل لفظ فيه رفع إلى الرسول صلى الله عليه وسلم، فلعل سبب الإتيان بمثل هذه العبارة هو عدم الجزم بالصيغة التي قالها، هل قال: سمعت، أو قال: قال رسول الله صلى الله عليه وسلم.
حكم الختان والاستحداد وحلق العنفقة والشارب

والمبادرة في الختان في حال الصغر لا شك أنها الأولى، ولكنهم يقولون: يجب بالبلوغ، لأنه مناط التكليف، والإنسان المكلف لابد له من الطهارة، وهذا به حصول الطهارة، وأما قبل ذلك فهو غير مكلف، لكن لا يصلح أن يؤخر عن الصغر. وبالنسبة للاستحداد فليس خاصاً بشعر القبل دون الدبر، بل الذي يبدو أنه يحلق كله. والعنفقة من اللحية، فلا يجوز للإنسان أن يتعرض لها؛ لأنها من اللحية، والعنفقة هي الشعر الذي تحت الشفة السفلى، وهي من اللحية، فحكمها حكم اللحية، ولا يجوز التعرض لها. وحلق جوانب الشارب وإبقاء الوسط لا يصلح، وإنما يقص كله، فلا يترك شيء منه ويحلق شيء.
شرح حديث (أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي بكر بن نافع عن أبيه عن عبد الله بن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى). وإحفاؤها هو الأخذ منها أو قصها، ومنهم من يقول: إنه المبالغة في إزالتها؛ لأنه مأخوذ من الإحفاء، يقال: أحفى في الشيء إذا بالغ فيه، وأحفى في المسألة إذا بالغ فيها. والحاصل أنه يزال، ولكن الحلق بالموسى بحيث يذهب كله لا أعرف شيئاً أو لفظاً يدل عليه. وإعفاء اللحى هو إبقاؤها وعدم التعرض لها، وأصل الإعفاء مأخوذ من كثرة الشيء وبقائه، ومنه قوله: حَتَّى عَفَوا [الأعراف:95].، يعني: حتى كثروا.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن أبي بكر بن نافع ]. أبو بكر بن نافع العدوي صدوق أخرج له مسلم وأبو داود والترمذي والنسائي في مسند مالك . [ عن أبيه ]. أبوه نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا صدقة الدقيقي حدثنا أبو عمران الجوني عن أنس بن مالك رضي الله عنه قال: (وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار وقص الشارب ونتف الإبط أربعين يوماً مرة). قال أبو داود : رواه جعفر بن سليمان عن أبي عمران عن أنس رضي الله عنه لم يذكر النبي صلى الله عليه وسلم، قال: (وقت لنا) وهذا أصح ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، في بيان الوقت الذي لا يزاد عليه ولا يتجاوز دون أن تؤخذ هذه الأشياء التي هي حلق العانة وتقليم الأظفار، وقص الشارب ونتف الإبط. وقوله: [ (وقت لنا رسول الله صلى الله عليه وسلم حلق العانة، وتقليم الأظفار، وقص الشارب، ونتف الإبط أربعين يوماً مرة) ]. يعني: وقت لهذه الأشياء أن تزال كل أربعين يوماً مرة، أي: أنه يحصل التقصير، ويحصل الحلق، ويحصل أخذ الشارب مرة في هذه المدة، ولا يعني هذا أنها لا تؤخذ قبل ذلك، بل يمكن أن تؤخذ قبل ذلك، ولو لم تبلغ الأربعين، وإنما المقصود بالتوقيت أنه لا يتجاوز الأربعين. وفي لفظ: (وُقت لنا) بلفظ المبني للمجهول، ومعلوم أن الصحابي إذا قال: (وُقت لنا)، فالمقصود أن الذي وقت هو الرسول عليه الصلاة والسلام، وهذا مثل قول الصحابي: أمرنا بكذا، ونهينا عن كذا، وهكذا قوله: وقت لنا، وكله بمعنى واحد له حكم الرفع. وقد جاء هذا الحديث من طريقين: طريق فيها إسناد الحديث إلى الرسول صلى الله عليه وسلم وهي الأولى، والطريق الثانية هي التي أشار إليها أبو داود ، وهي قوله: وقت لنا، وكلها بمعنى واحد؛ لأن الموقت هو الرسول صلى الله عليه وسلم، فهو من جنس: أمرنا بكذا ونهينا عن كذا، وغيرها من الصيغ التي لها حكم الرفع. ولا ينبغي للإنسان أن يتجاوز الأربعين؛ لأن هذا فيه كثرة الشعر الذي يطلب إزالته ووفرته، ويحصل سوء المنظر.
تراجم رجال إسناد حديث (وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار...)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صدقة الدقيقي ]. صدقة بن موسى الدقيقي صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد وأبو داود والترمذي . [ حدثنا أبو عمران الجوني ]. أبو عمران الجوني عبد الملك بن حبيب ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم وأحد السبعة المعرفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي من أعلى الأسانيد عند أبي داود . [ قال أبو داود : رواه جعفر بن سليمان عن أبي عمران عن أنس لم يذكر النبي صلى الله عليه وسلم قال: (وُقِّت لنا) وهذا أصح ]. يعني: أنه لم يصرح بالرفع، لكن قوله: (وقت لنا) يعرف أن الموقت هو الرسول صلى الله عليه وسلم؛ لأنه من جنس: أمرنا بكذا، ونهينا عن كذا، فله حكم الرفع، وليس مرفوعاً تصريحاً، ولكنه مرفوع حكماً. وجعفر بن سليمان صدوق أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن.
حكم تحديد يوم في الشهر أو الأسبوع للإتيان بسنن الفطرة

ومن حدد يوماً معيناً في الشهر أو في الأسبوع لتعاهد هذه الأشياء فالذي يبدو أنه لا بأس، فإذا حدد الإنسان وقتاً يتعاهد هذه الأشياء بحيث يكون عادة له فلا بأس بذلك، لكن لا يقال: إنه سنة، وإنما هو تنظيم لنفسه، وتكريم لنفسه.
شرح حديث جابر (كنا نعفي السبال إلا في حج أو عمرة)

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا زهير قال: قرأت على عبد الملك بن أبي سليمان وقرأه عبد الملك على أبي الزبير ورواه أبو الزبير عن جابر رضي الله عنه قال: (كنا نعفي السبال إلا في حج أو عمرة). قال أبو داود : الاستحداد حلق العانة ]. أورد أبو داود حديث جابر بن عبد الله قال: (كنا نعفي السبال إلا في حج و عمرة) والسبال هو الشارب، وهذا الحديث منكر؛ لأنه مخالف لما ثبت في الأحاديث الصحيحة من أن الشارب يحفى ويجز، وأنه وقت للإنسان مدة أربعين بحيث يأتي بهذه الأشياء المطلوبة منه، وهذا الحديث يعارضه، ولكنه غير صحيح. وهذا الإسناد الذي ذكره أبو داود هنا صيغته ولفظه يختلف عن الصيغ التي سبق أن مرت؛ لأنه كله حكاية من شيخ شيخ أبي داود : قرأته وقرأه فلان على فلان، وفلان رواه عن فلان، ومعلوم أن أبا الزبير المكي مدلس، وهذه العبارة التي روى بها لا تدل على السماع، وإنما فيها الإخبار بالرواية، والرواية يدخل فيها كونه يقول: عن فلان، أو يقول: قال فلان، والحديث من حيث الإسناد فيه ما فيه، ومن حيث المتن أيضاً هو منكر؛ لأنه مخالف لما ثبت في الأحاديث الصحيحة الدالة على أخذ الشارب وعدم تركه، وهذا الحديث فيه تركه إلا في حج أو عمرة، والإنسان قد لا يحج ولا يعتمر مدة طويلة فإذا تركه سيكون من أكره المناظر، وأشوه ما يكون في المنظر، فالحديث غير صحيح لا من حيث الإسناد، ولا من حيث المتن.
تراجم رجال إسناد حديث حديث جابر (كنا نعفي السبال إلا في حج أو عمرة)

قوله: [ حدثنا ابن نفيل ]. عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ قال: قرأت على عبد الملك بن أبي سليمان ]. عبد الملك بن أبي سليمان صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ ورواه أبو الزبير عن جابر ]. أبو الزبير هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. وجابر بن عبد الله الأنصاري رضي الله عنهما صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه نكارة في متنه من جهة إعفاء الشارب وعدم أخذه إلا في حج أو عمرة، يعني: أنهم يتركونه إلا في حج أو عمرة. والسند ليس فيه تصريح بالتحديث، وإنما هو محتمل لعدة صيغ؛ لأن هذا الذي ورد من الألفاظ المجملة التي تدخل تحتها عدة صيغ، فلا يدرى هو قال: قال، أو قال: سمعت، أو قال: عن جابر ، فكل هذه الألفاظ تدخل تحت كلمة (رواه)."


شرح سنن أبي داود - 472

شرح سنن أبي داود [472]

الإسلام دين الفطرة، ومن الفطرة خصال ينبغي على المسلم أداؤها، ومن تلك الخصال: إعفاء اللحية وقص الشارب ونتف الإبط وحلق العانة وتقليم الأظافر، وإعفاء اللحية جاء الأمر به من الرسول صلى الله عليه وسلم، كما جاء عنه عليه الصلاة والسلام أنه كان يخضبها، فعلى المسلم أن يكون مقتدياً بالنبي صلى الله عليه وسلم في جميع أموره.

باب في نتف الشيب

شرح حديث (لا تنتفوا الشيب...)

قال المصنف رحمه الله تعالى: [ باب في نتف الشيب. حدثنا مسدد حدثنا يحيى ح وحدثنا مسدد قال: حدثنا سفيان المعنى عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام إلا كانت له نوراً يوم القيامة) وقال في حديث يحيى : (إلا كتب الله له بها حسنة، وحط عنه بها خطيئة) ]. أورد أبو داود هذه الترجمة في نتف الشيب، يعني: أنه لا ينتف بل يترك. ونتفه يكون عندما يبدأ يخالط السواد، فتؤخذ الشعرة البيضاء فتنتف حتى يبقى أسود ليس معه أبيض، وهذا يكون عند بدايته، رغبة في إبقاء الشعر أسود، وأنه ليس فيه شيب، وليس فيه بياض، فالنتف يكون في مثل هذه الحالات من أجل أن يبقى الشعر الأسود ليس معه بياض، وليس معه شيب. وأورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: أن الرسول صلى الله عليه وسلم قال: (لا تنتفوا الشيب، ما من مسلم يشيب شيبة في الإسلام إلا كانت له نوراً يوم القيامة)، وفي حديث يحيى : (إلا كتب الله له بها حسنة). فقوله: (لا تنتفوا الشيب) بين السبب في ذلك فقال: (ما من مسلم يشيب شيبة في الإسلام إلا كانت له نوراً يوم القيامة) وهذا لفظ أحد الرواة، واللفظ الثاني: (إلا كتب الله له بها حسنة، وحط عنه بها خطيئة)، فهذا يدل على منع أو تحريم نتف الشيب، وأن الإنسان يبقي شعره ويتركه ولا يتعرض له.
تراجم رجال إسناد حديث (لا تنتفوا الشيب...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره و يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد قال: حدثنا سفيان المعنى عن ابن عجلان ]. سفيان بن عينية ثقة، أخرج له أصحاب الكتب الستة. و ابن عجلان هو محمد بن عجلان المدني صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. وأبوه هو شعيب بن محمد وهو صدوق أخرج حديثه البخاري في جزء القراءة والأدب المفرد وأصحاب السنن، وهو يروي عن جده عبد الله بن عمرو بن العاص ، وقد صح سماعه منه، وليست روايته عن أبيه محمد الذي هو جد عمرو ، فإنه يكون بذلك مرسلاً، وغير متصل. ولكن شعيب بن محمد روى عن جده عبد الله بن عمرو بن العاص ، وعبد الله بن عمرو بن العاص صحابي ابن صحابي، أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
صبغ الشيب لا يخرجه عن كونه نوراً

ولا يشترط لكون الشيبة نوراً ألا يصبغها بحمرة أو بحناء، وإنما المقصود أنه قد شاب، والإنسان إذا غير شيبه بما يجوز التغيير به لا يخرج عن كونه قد شاب، فالشيب موجود، ولكنه غيَّر لونه مع بقائه، فتغييره بالحناء والكتم لا يعني أنه لم يحصل؛ لأنه قد وجد، وإنما المحذور هو نتفه، حتى لا يكون له وجود. والأصل أن الإنسان لا يتعرض لشعره، سواء حصل التغير والشيب بمرض أو بغير مرض.
باب في الخضاب

شرح حديث (إن اليهود والنصارى لا يصبغون فخالفوهم)

قال المصنف رحمه الله تعالى: [ باب في الخضاب. حدثنا مسدد حدثنا سفيان عن الزهري عن أبي سلمة وسليمان بن يسار عن أبي هريرة رضي الله عنه يبلغ به النبي صلى الله عليه وسلم قال: (إن اليهود والنصارى لا يصبغون فخالفوهم) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الخضاب. والخضاب: هو تغيير الشيب بغير السواد، فالسواد لا يجوز، ويجوز بغيره سواء كان حمرة أو صفرة أو كدرة، -لون بين السواد والحمرة، أو بين السواد والصفرة- المهم أن يكون الشعر الظاهر غير أسود على أي صفة كان، سواء كانت صبغته حمرة أو صفرة أو كدرة، وتكون الكدرة بالكتم وهي بين السواد والحمرة؛ لأنه ليس أحمر خالصاً، ولا أسود خالصاً، وإنما هو بينهما. فالحاصل: أن الخضاب جاءت به السنة عن رسول الله صلى الله عليه وسلم، ولكنه بغير السواد، كما سيأتي في الأحاديث عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث أبي هريرة أن الرسول صلى الله عليه وسلم قال: (إن اليهود والنصارى لا يصبغون فخالفوهم)، أي: لا يصبغون شيبهم وشعرهم الأبيض، سواء كان ذلك للرأس أو للحية. وقوله: (فخالفوهم)، يعني: فاصبغوا ولا تكونوا مثلهم.
تراجم رجال إسناد حديث (إن اليهود والنصارى لا يصبغون فخالفوهم)

قوله: [ حدثنا مسدد حدثنا سفيان عن الزهري عن أبي سلمة ]. مسدد و سفيان و الزهري مر ذكرهم. وأبو سلمة بن عبد الرحمن بن عوف ثقة، وأحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثالثة في السابع منهم. [ وسليمان بن يسار ]. سليمان بن يسار ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
حكم تغيير الشيب

وتغيير الشيب قال بعض العلماء باستحبابه، وبعضهم قال بوجوبه، وقد جاء عن بعض الصحابة أنه كان يصبغ، ومنهم من لا يصبغ، ولكن السنة جاءت بالصبغ، ولعل الذين لم يصبغوا لم يبلغهم الحديث، أو اعتبروا ذلك ليس على سبيل الوجوب، أو أن بعضهم لم يحصل منه؛ لأنه لم يوجد الشيب الخالص الذي ليس معه سواد، وهذا يمكن أن يكون للإنسان، والشيب يغير إذا كان خالصاً، وإذا كان غير خالص فيمكنه ألا يغير حتى يكون خالصاً، فيمكن أن يكون بعضهم كان كذلك.
شرح حديث (...غيروا هذا بشيء واجتنبوا السواد)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح و أحمد بن سعيد الهمداني قالا: حدثنا ابن وهب قال: أخبرني ابن جريج عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قال: (أتي بأبي قحافة رضي الله عنه يوم فتح مكة ورأسه ولحيته كالثغامة بياضاً، فقال رسول الله صلى الله عليه وسلم: غيروا هذا بشيء واجتنبوا السواد) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما قال: (أتي بأبي قحافة -وهو والد أبي بكر الصديق رضي الله تعالى عنهم- ورأسه ولحيته كالثغامة بياضاً). والثغامة: نبت أبيض يشبه به الشيب. فقال النبي صلى الله عليه وسلم: (غيروا هذا وجنبوه السواد). يعني: غيروا هذا الشيب وجنبوه السواد، فدل هذا على تغيير الشيب، لكن بغير السواد، وذلك أن السواد فيه تدليس، وفيه إيهام بأن الإنسان شاب وهو ليس بشاب.
تراجم رجال إسناد حديث (...غيروا هذا بشيء واجتنبوا السواد)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم وأبو داود والنسائي و ابن ماجة . [ وأحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ قالا: حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: أخبرني ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير عن جابر بن عبد الله ]. أبو الزبير و جابر قد مر ذكرهما. وأبو قحافة هو والد أبي بكر رضي الله عنه، خليفة رسول الله صلى الله عليه وسلم، وقد أكرم الله أبا بكر بأن أسلم أبواه وأولاده، فظفر بحصول الإسلام لأصوله وفروعه. وأبو قحافة اسمه عثمان ، وأبو بكر اسمه عبد الله ، وقد اشتهر رضي الله عنه بكنيته، فلا يكاد يعرف باسمه، وأبوه كذلك اشتهر بكنيته، فلا يكاد يعرف باسمه، وأبو بكر بن أبي قحافة هو عبد الله بن عثمان التيمي رضي الله تعالى عنه وأرضاه. وأبو بكر كنية له، وليس له ولد اسمه بكر، وكذلك عمر رضي الله عنه كنيته أبو حفص وليس له ولد اسمه حفص، فأحياناً تحصل الكنى وتشتهر دون أن يكون هناك ولد يسمى به، وقد يكون سبب ذلك أنه يكنى بكنية وهو صغير، ثم لا يسمي أحداً من أولاده بهذا الاسم الذي تكنى به، واشتهر به، فتبقى تلك الكنية التي نشأت معه من حال صغره، وتستمر معه في حال كبره، وإن لم يكن له ولد بهذا الاسم.
شرح حديث (إن أحسن ما غير به هذا الشيب الحناء والكتم)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا معمر عن سعيد الجريري عن عبد الله بن بريدة عن أبي الأسود الديلي عن أبي ذر رضي الله عنه: أنه قال: قال رسول صلى الله عليه وسلم: (إن أحسن ما غير به هذا الشيب الحناء والكتم) ]. أورد أبو داود حديث أبي ذر رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (إن أحسن ما غير به هذا الشيب الحناء والكتم)، والحناء معروف، والكتم: هو نبت لونه بين الحمرة والسواد.
تراجم رجال إسناد حديث (إن أحسن ما غير به هذا الشيب الحناء والكتم)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد الجريري ]. سعيد بن إياس الجريري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة بن الحصيب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأسود الديلي ]. أبو الأسود الديلي هو ظالم بن عمرو ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. أبو ذر هو جندب بن جنادة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
حكم استخدام الأصباغ الحديثة في تغيير الشيب

واستخدام الأصباغ الحديثة في تغيير الشيب غير الحناء والكتم ليس به بأس إذا لم تكن سواداً، ولا تغطي الشعر، وإنما تغير لونه؛ لأن التغطية إذا حصلت لا يصل إليه الماء، ولكن إذا كانت لا تغطيه وإنما تغير لونه فلا بأس بها.
حكم استخدام الكتم وحده

واستخدام الكتم وحده قد يظهر من بعيد كأنه أسود خالص، ولكن الذي يظهر أنه لا بأس به، فيستخدم الحناء وحده أو الكتم وحده، أو يجمع بينهما، كل ذلك سائغ.
شرح حديث أبي رمثة (انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا عبيد الله -يعني: ابن إياد - قال: حدثنا إياد عن أبي رمثة رضي الله عنه: قال: (انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة بها ردع حناء، وعليه بردان أخضران) ]. أورد أبو داود حديث أبي رمثة رضي الله عنه قال: (انطلقت مع أبي إلى رسول الله صلى الله عليه وسلم وإذا هو ذو وفرة بها ردع حناء -يعني: بها صبغ بالحناء- وعليه بردان أخضران) يعني: هذا وصف للباسه، ووصف لشعره، وأنه كان قد صبغ شعره بالحناء. وقوله: [ (فإذا هو ذو وفرة بها ردع حناء) ]. يحتمل أن يكون المقصود به اللحية، ويحتمل أن يكون المقصود به الرأس.
تراجم رجال إسناد حديث أبي رمثة (انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله يعني: ابن إياد ]. عبيد الله بن إياد صدوق أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والترمذي والنسائي . [ قال: حدثنا إياد ]. إياد بن لقيط ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والترمذي والنسائي . [ عن أبي رمثة ]. أبو رمثة رضي الله عنه صحابي، وحديثه أخرجه أبو داود والترمذي والنسائي .
شرح حديث أبي رمثة (انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء قال: حدثنا ابن إدريس قال: سمعت ابن أبجر عن إياد بن لقيط عن أبي رمثة رضي الله عنه في هذا الخبر قال: (فقال له أبي: أرني هذا الذي بظهرك فإني رجل طبيب قال: الله الطبيب، بل أنت رجل رفيق، طبيبها الذي خلقها) ]. أورد أبو داود الحديث من طريق أخرى وفيها أنه قال: (أرني هذا الذي في ظهرك؛ فإني رجل طبيب. فقال: الله الطبيب)، يعني: أن الله تعالى هو الشافي، وهو المعافي، وهو الذي يشفي الأمراض. ثم قال له: (بل أنت رجل رفيق)، ولا أدري ما المقصود بكلمة (رفيق)، هل هو نسبة إلى الرفق، أو إلى المرافقة أو غير ذلك؟ ثم قال له: (طبيبها الذي خلقها) يعني: أن الله تعالى هو الذي بيده شفاء كل مرض؛ لأنه هو خالق الداء والدواء، وكل شيء هو من خلق الله عز وجل، ومن إيجاده، فما شاء الله كان، وما لم يشأ لم يكن. وقوله: (الله الطبيب) الذي يبدو أن هذا الاسم مما يطلق على الله عز وجل، لكن لا يقال: إن من أسماء الله الطبيب، كما لا يقال: من أسماء الله المسعر.
تراجم رجال إسناد حديث أبي رمثة (انطلقت مع أبي نحو النبي...) من طريق ثانية

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن إدريس ]. ابن إدريس هو عبد الله بن إدريس ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت ابن أبجر ]. ابن أبجر هو عبد الملك بن سعيد بن حيان وهو ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي. [ عن إياد بن لقيط عن أبي رمثة ]. إياد بن لقيط و أبو رمثة قد مر ذكرهما.
شرح حديث (أتيت النبي صلى الله عليه وسلم... وكان قد لطخ لحيته بالحناء)

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا عبد الرحمن حدثنا سفيان عن إياد بن لقيط عن أبي رمثة رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم أنا وأبي فقال لرجل أو لأبي: من هذا؟ قال: ابني، قال: لا تجن عليه؛ وكان قد لطخ لحيته بالحناء) ]. محل الشاهد هو قوله: وكان قد لطخ لحيته بالحناء، وهنا قال: (لحيته)، وهناك قال: (وفرة)، وهذا يبين أن المقصود بالوفرة: اللحية، وقد يكون المقصود الرأس، وأن يكون حصل هذا وهذا، وعبر في بعض الروايات بالوفرة عن الرأس، وعبر في بعضها عن اللحية، وقد تكون الصيغتان واللفظان يرجعان إلى اللحية. قوله: (لا تجن عليه) قيل: إن المراد بذلك أنك لا تذنب ذنباً يلحق ابنك مذمته، أو يؤخذ به، وهذا يعني أنهم كانوا يؤاخذون الوالد بالولد، أو الولد بالوالد، فيكون الإنسان إذا أحسن إلى نفسه فقد أحسن إلى غيره، وإذا حصل منه ذنب فقد ينتقل الضرر منه إلى غيره.
تراجم رجال إسناد حديث (أتيت النبي صلى الله عليه وسلم... وكان قد لطخ لحيته بالحناء)

قوله: [ حدثنا ابن بشار ]. ابن بشار هو محمد بن بشار الملقب بندار البصري ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. عبد الرحمن بن مهدي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن إياد بن لقيط عن أبي رمثة ]. إياد بن لقيط و أبو رمثة قد مر ذكرهما.
شرح حديث أنس (أنه سئل عن خضاب النبي صلى الله عليه وسلم فذكر أنه لم يخضب...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد عن ثابت عن أنس رضي الله عنه أنه سئل عن خضاب النبي صلى الله عليه وسلم فذكر أنه لم يخضب، ولكن قد خضب أبو بكر وعمر رضي الله عنهما ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه سئل عن خضاب النبي صلى الله عليه وسلم؛ فقال: إنه لم يخضب، ولكن خضب أبو بكر و عمر رضي الله تعالى عنهما. وهذا يخالف ما تقدم من جهة أن النبي صلى الله عليه وسلم خضب، وأنه كان عليه الحناء في لحيته أو وفرته، وقيل في الجمع بينهما: إن أنساً نافٍ وغيره مثبت، والمثبت مقدم على النافي. وقيل: إنه يحتمل أنه لم يحصل منه أن يشيب شعره كله حتى يحتاج إلى أن يصبغ. وقوله: (وأبو بكر وعمر كانا يصبغان) يعني: أنهما احتاجا إلى ذلك؛ لكونه حصل البياض في شعرهما بكثرة، أو أن شعرهما صار أبيض فحصل منهما التغيير. الحاصل: أن هذا فيه نفي، والذي تقدم فيه إثبات، والإثبات مقدم على النفي، ويحتمل أنه لم يحصل منه، أو أنه لم يكن يبلغ إلى حد أن شعره كان أبيض يحتاج إلى أن يغيره، كما احتاج أبو بكر و عمر إلى تغييره؛ لأن شعرهما تغير إلى البياض، ومعلوم أن النبي صلى الله عليه وسلم ما شاب منه إلا شعرات قليلة، وأكثر شعره كان أسود والذي ابيض منه قليل، فلعل أنساً رضي الله عنه لم يطلع على ذلك الشيب لقلته، وغيره اطلع عليه.
تراجم رجال إسناد حديث أنس (أنه سئل عن خضاب النبي صلى الله عليه وسلم فذكر أنه لم يخضب...)

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب الغبري ثقة، أخرج له مسلم وأبو داود والنسائي . [ حدثنا حماد ]. حماد هو ابن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت عن أنس ]. ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. وأنس رضي الله عنه قد مر ذكره. وهذا السند من الرباعيات، وهي من أعلى الأسانيد عند أبي داود رحمه الله.
ما جاء في خضاب الصفرة

شرح حديث (أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في خضاب الصفرة. حدثنا عبد الرحيم بن مطرف أبو سفيان قال: حدثنا عمرو بن محمد حدثنا ابن أبي رواد عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية، ويصفر لحيته بالورس والزعفران)، وكان ابن عمر رضي الله عنهما يفعل ذلك ]. أورد أبو داود باب ما جاء في خضاب الصفرة، يعني: الخضاب بشيء لونه أصفر، ومعلوم أن قول الرسول صلى الله عليه وسلم: (غيروا هذا الشيب وجنبوه السواد) يدل على التغيير بأي لون غير السواد، لقوله: (غيروا هذا وجنبوه السواد) وهذا معناه: أنه يغير بكل شيء غير السواد، فالصفرة والحمرة وغيرها يمكن أن يغير بها، ولكن الممنوع منه هو اللون الأسود الذي يشعر بأن صاحبه لا يزال شاباً. وأورد أبو داود حديث ابن عمر رضي الله عنهما قال: (كان النبي صلى الله عليه وسلم يلبس النعال السبتية) والسبتية: هي النعال من الجلد المدبوغ الذي أزيل شعره. قال: (ويصفر لحيته بالورس والزعفران) يعني: يغيرها، وقد مر أن الزعفران لا يستعمله الإنسان وأنه قد جاء النهي عنه من رسول الله صلى الله عليه وسلم، وهذا مخالف لما تقدم من الأحاديث، ولا أدري ما وجه الجمع بينها، ويبعد كونه حصل منه؛ لأن الشيب إنما كان في آخر أيامه وليس في أول الأمر، فلا أدري ما وجه ما جاء في هذا الحديث من جهة تغييره بالزعفران، وقد ثبت عنه صلى الله عليه وسلم أنه نهى عن التزعفر، وأن الإنسان لا يتطيب بزعفران، ومعلوم أن النبي صلى الله عليه وسلم كان يحب الطيب ويرغب فيه، فالمخالفة بينه وبين ما تقدم واضحة، ولا أدري ما وجه الجمع بين هذا الحديث وبين ما تقدم من الأحاديث المانعة.
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته...)

قوله: [ حدثنا عبد الرحيم بن مطرف أبو سفيان ]. عبد الرحيم بن مطرف أبو سفيان ثقة أخرج له أبو داود والنسائي . [ قال: حدثنا عمرو بن محمد ]. عمرو بن محمد العنقزي ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا ابن أبي رواد ]. عبد العزيز بن أبي رواد صدوق ربما وهم، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
حكم استعمال الرجل للزعفران

ولا يمكن أن يقال: إن النهي إنما هو عن الزعفران وحده، فإذا جمع بين الزعفران والورس كما هنا زال النهي؛ لأن الزعفران لا يجوز استعماله لا وحده ولا مع غيره. يقول صاحب العون: نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال، وهو دليل لأبي حنيفة و الشافعي ومن تبعهما في تحريم استعمال الرجل الزعفران في ثوبه وبدنه، ولهما أحاديث أخر صحيحة، ومذهب المالكية أن الممنوع إنما هو استعماله في البدن، دون الثوب، ودليلهم حديث أبي موسى المتقدم؛ فإن مفهومه أن ماعدا الجسد لا يتناوله الوعيد. فإن قلت: قد ثبت في الصحيحين من حديث أنس أن عبد الرحمن بن عوف جاء إلى رسول الله صلى الله عليه وسلم وبه أثر صفرة، فسأله رسول الله صلى الله عليه وسلم فأخبره أنه تزوج امرأة، وفي روية: (عليه ردع زعفران)، فهذا الحديث يدل على جواز التزعفر، فإن رسول الله صلى الله عليه وسلم لم ينكر على عبد الرحمن بن عوف ، فكيف التوفيق؟ قلت: أشار البخاري إلى الجمع بأن حديث عبد الرحمن للمتزوج وأحاديث النهي لغيره. وأيضاً قد يكون مما علق به من امرأته؛ لأن النساء تستعمل هذا الطيب الذي هو الزعفران؛ لأنه ممنوع منه الرجال دون النساء، فيمكن أن يكون علق به شيء من امرأته، ولم يكن متطيباً به. هذا ما ذكره الحافظ ورجحه النووي ، وأما البخاري فإنه ترجم عليه بقوله: (باب الصفرة للمتزوج).
شرح حديث (مر على النبي صلى الله عليه وسلم رجل قد خضب...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا إسحاق بن منصور حدثنا محمد بن طلحة عن حميد بن وهب عن ابن طاوس عن طاوس عن ابن عباس رضي الله عنهما قال: (مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال: ما أحسن هذا! قال: فمر آخر قد خضب بالحناء والكتم، فقال: هذا أحسن من هذا، قال: فمر آخر قد خضب بالصفرة فقال: هذا أحسن من هذا كله) ]. أورد أبو داود رحمة الله عليه حديث ابن عباس : (مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال: ما أحسن هذا! ثم مر آخر قد خضب بالحناء والكتم فقال: هذا أحسن من هذا، ثم مر ثالث قد خضب بالصفرة فقال: هذا أحسن من هذا كله)، وهذا فيه ترتيب هذه الألوان؛ لأن أحسن هذه الألوان الثلاثة: الصفرة، ثم الكتم، ثم يليه الحناء؛ ولكن الحديث ضعيف؛ لأن في إسناده رجلاً مجهولاً.
تراجم رجال إسناد حديث (مر على النبي صلى الله عليه وسلم رجل قد خضب...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا إسحاق بن منصور ]. إسحاق بن منصور السلولي صدوق، أخرج له أصحاب الكتب الستة، وهناك إسحاق بن منصور في طبقة متأخرة، وهذا في طبقة متقدمة، والذي في الطبقة المتقدمة هو إسحاق بن منصور السلولي ، وأما ذاك فهو إسحاق بن منصور الكوسج ، فهما متفقان في الأسماء، وأسماء الآباء، ولكنهما مختلفان في الطبقات فالسلولي متقدم على الكوسج . [ حدثنا محمد بن طلحة ]. محمد بن طلحة صدوق له أوهام، أخرج أصحاب الكتب الستة إلا النسائي فأخرج له في مسند علي . [ عن حميد بن وهب ]. حميد بن وهب لين الحديث، أخرج له أبو داود وابن ماجة . [ عن ابن طاوس عن طاوس عن ابن عباس ]. عبد الله بن طاوس ثقة، أخرج له أصحاب الكتب الستة، وأبوه طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة، وعبد الله بن عباس رضي الله تعالى عنهما صحابي وقد مر ذكره. والحديث آفته وعلته حميد بن وهب .
شرح حديث (يكون قوم يخضبون في آخر الزمان بالسواد ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في خضاب السواد. حدثنا أبو توبة حدثنا عبيد الله عن عبد الكريم الجزري عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في خضاب بالسواد، والخضاب سبق أن ذكرنا أنه يكون بغير السواد، وقد مر الحديث في قصة أبي قحافة ، وهو قول النبي صلى الله عليه وسلم: (غيروا هذا بشيء وجنبوه السواد)، وهذا فيه الأمر بتجنب السواد عند الخضاب. أورد أبو داود هنا حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (يكون أناس في آخر الزمان يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة)، وهذا فيه ترهيب من الخضاب بالسواد، وأن الرسول صلى الله عليه وسلم أخبر بأن هذا سيكون، وذم الذين يكونون كذلك، وذكر أنهم متوعدون بهذا الوعيد، وهذا دليل على تحريم الخضاب بالسواد. وقوله: (كحواصل الحمام) حواصل الحمام سود، يعني: أن شكل الذي يفعلونه في شعرهم كشأن السواد الذي يكون على حواصلها، والحواصل هي مكان اجتماع الطعام فيها، فإنه في الغالب يكون أسود. وقوله: (لا يريحون رائحة الجنة) يعني: لا يجدون ريحها.
تراجم رجال إسناد حديث (يكون قوم يخضبون في آخر الزمان بالسواد...)

قوله: [ حدثنا أبو توبة ]. أبو توبة الربيع بن نافع ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبيد الله]. عبيد الله هو ابن عمرو الرقي ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عبد الكريم الجزري ]. عبد الكريم الجزري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الخضاب بالسواد

ذكر بعض أهل العلم حالات يستثنى فيها تحريم الخضاب بالسواد، منها: في حال الجهاد؛ لأن في ذلك إظهار القوة للأعداء، ويكون من جملة الخدعة في الحرب، فمن غير شيبه بالسواد يظهر أمام الكفار بمظهر القوة، ومظهر الجلد، فيكون في ذلك مصلحة، وهذا من قبيل المكيدة في الحرب، ومعلوم أن اتخاذ ما يغيظ الأعداء ويرهبهم بإظهار القوة والجلد؛ لا بأس به، ولا مانع منه، وقد جاء في الحديث أن الرسول صلى الله عليه وسلم وأصحابه لما قدموا مكة في عمرة القضية في السنة السابعة، كان الكفار قد جلسوا أمام الكعبة من جهة الحجر، وقالوا: إنه يقدم عليكم قوم قد وهنتهم حمى يثرب، فالرسول صلى الله عليه وسلم أمر أصحابه إذا كانوا بين الركنين أن يروحوا على أنفسهم ويمشون، وفي غير هذا الموضع حيث لا تكون الكعبة حاجزة بينهم وبين الكفار يرملون، فيظهرون الجلد، ويظهرون أنهم بخلاف الذي قاله الكفار من كونهم قد وهنتهم حمى يثرب، وهذا الذي عمله الرسول صلى الله عليه وسلم من أمرهم بأن يسرعوا فيه خدعة، وفيه إغاظة للعدو، وهكذا من غير الشيب بالسواد من أجل إغاظة العدو، ومن أجل النكاية به، ومن باب الخدعة في الحرب، فلا بأس به. وكذلك يستدل بما جاء من جواز الخيلاء في الحرب، كقوله صلى الله عليه وسلم: (إن هذه مشية يبغضها الله، إلا في مثل هذا). أجاب بعضهم عن هذا الحديث: بأنه في أشراط الساعة، فلا يلزم منه التحريم، لاسيما وأن الخضاب بالسواد حصل من بعض الصحابة، كما ذكره ابن الجوزي ، والجواب: لعله لم يبلغهم الحديث، وكونه من أشراط الساعة ومما يكون في آخر الزمان لا يدل على كونه سائغاً، ولكنه إخبار من الصادق المصدوق عن أمر سيكون، ولا يعني الإخبار بالشيء أنه سيكون أنه سائغ؛ لأن نفس الحديث جاء فيه الوعيد.
باب ما جاء في الانتفاع بالعاج

شرح حديث (...يا ثوبان! اشتر لفاطمة قلادة من عصب وسوارين من عاج)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الانتفاع بالعاج. حدثنا مسدد حدثنا عبد الوارث بن سعيد عن محمد بن جحادة عن حميد الشامي عن سليمان المنبهي عن ثوبان رضي الله عنه مولى رسول الله صلى الله عليه وسلم قال: (كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة ، وأول من يدخل عليها إذا قدم فاطمة رضي الله عنها، فقدم من غزاة له وقد علقت مسحاً أو ستراً على بابها، وحلت الحسن و الحسين رضي الله عنهما قلبين من فضة، فقدم فلم يدخل، فظنت أن ما منعه أن يدخل ما رأى، فهتكت الستر وفككت القلبين عن الصبيين، وقطعته بينهما، فانطلقا إلى رسول الله صلى الله عليه وسلم وهما يبكيان، فأخذه منهما وقال: يا ثوبان ! اذهب بهذا إلى آل فلان -أهل بيت بالمدينة- إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا، يا ثوبان ! اشتر لفاطمة قلادة من عصب، وسوارين من عاج) ]. أورد أبو داود هذه الترجمة بعنوان: باب ما جاء في الانتفاع بالعاج، والعاج: قيل إن المراد به ما يتخذ من عظم الفيل، أو من سمك يكون في البحر، يتخذ للتزين، هذا هو المقصود، وفيما يتعلق بالسمك، وما يؤخذ منه ليس فيه إشكال، وإنما الإشكال والخلاف في الذي يكون من الفيل، ففي ذلك خلاف بين أهل العلم، فمنهم من قال بأنه سائغ، وقال: إن العظم ليس كاللحم حتى يكون ممنوعاً منه، وإنه لا تحل فيه الحياة، كما تحل في اللحم، ومنهم من قال: إن العظم كاللحم وإنه لا يستعمل شيء من الحيوان المحرم الذي لا يحل أكله؛ لأن مذكاه كميتته، ولا فرق بين كونه مذكى أو كونه مات حتف أنفه. فاتخاذ ذلك من السمك كما قال بعض أهل العلم: لا إشكال فيه، واتخاذه من الحيوان الذي هو الفيل فيه إشكال وخلاف بين أهل العلم. وقد أورد أبو داود حديث ثوبان مولى رسول الله صلى الله عليه وسلم الذي فيه أن النبي عليه الصلاة والسلام كان إذا أراد أن يسافر يكون آخر من يفارقه ابنته فاطمة رضي الله عنها، وإذا قدم تكون أول من يلقاه، وأنه جاء إليها وقد علقت ستراً على الباب، وجعلت قلبين من فضة على الحسن و الحسين ، فلما رأى ذلك النبي صلى الله عليه وسلم رجع؛ فظنت أنه فعل ذلك من أجل الستر، فهتكته، وقيل: إن هذا الستر لعله كان زينة، أو أنه كان فيه صور وتماثيل. وأما الستر إذا كان لحاجة على الباب وعلى الفرجة فإن ذلك لا بأس به، ولا مانع منه، فهتكت الستر وقطعت القلبين، وجعلته بأيديهما، فذهبا وهما يبكيان لكونه قطع ذلك الذي كان لهما، فالرسول صلى الله عليه وسلم أخذه منهما وأعطاه ثوبان وقال: أعطه لجماعة من الناس، وقال: إنه لا يحل أن يرى أهل بيته أو أقربائه عجلت لهم طبيباتهم في حياتهم الدنيا، وأمر ثوبان بأن يشتري لفاطمة فقال (اشتر لفاطمة قلادة من عصب، وسوارين من عاج) ومحل الشاهد هو قوله: (سوارين من عاج)، يعني: أنهما قد عملا من العاج الذي هو إما عظام تكون في بعض السمك -يعني: في ظهرها- أو أنه العظم الذي يكون في الفيل. وأما العصب فقد قال أبو موسى المديني في المجموع المغيث: العاج: عظم ظهر السلحفاة البحرية، ثم قال عن العصْب: بالتسكين، أو العصَب، يحتمل عندي أن الرواية إنما هي العصَب بفتح الصاد، وهو: أطناب مفاصل الحيوانات. يعني: العصب الذي يربط المفاصل. قال: [ ثم ذكر لي بعض أهل اليمن أن العصب سن دابة بحرية تسمى فرس فرعون يتخذ منها الخرز، يكون أبيض ويتخذ منها غير الخرز أيضاً كنصاب السكين وغيره. والقلبان هما: سوران أو عقدان من فضة كانا معلقين عليهما للتجمل. وقوله: (وقد علقت مسحاً أو ستراً على بابها). هذا هو الذي هتكته، وهذا التعليق يحتمل أن يكون من أجل الزينة، وأن فيه شيئاً من التزين، أو أنه كان فيه صور تماثيل، فيكون الإنكار من أجله لا من أجل اتخاذ شيء يستر، فإنه يتخذ عندما يكون هناك حاجة إلى وضع شيء على الباب من أجل أن يحجب الرؤية عمن يكون في الداخل، ومن يكون في الخارج، وفي نفس الوقت يدخل معه الهواء الذي لا يكون مع إغلاق الباب. والحديث ليس بصحيح، بل ضعيف؛ لأن فيه رجلين متكلماً فيهما، والتعليل الذي جاء في الحديث أنه أحب ألا يكون حصل لأهل بيته تعجيل الطيبات في هذه الحياة الدنيا، ولهذا أرسله إلى أهل البيت من أجل أن يستفيدوا منه، وغيرهما بسوارين من عاج هو لأن كونه من عظام السمك غير كونه من الفضة، وهذا أهون من هذا وأخف من هذا.
تراجم رجال إسناد حديث (...يا ثوبان! اشتر لفاطمة قلادة من عصب وسوارين من عاج)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا عبد الوارث بن سعيد ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الشامي ]. حميد الشامي مجهول، أخرج له أبو داود وابن ماجة في التفسير. [ عن سليمان المنبهي ]. سليمان المنبهي مجهول، أخرج له أبو داود وابن ماجة في التفسير. [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد، ومسلم وأصحاب السنن. والحديث فيه مجهولان.
الأسئلة

حكم القلائد المتخذة من العظام

السؤال: يوجد في الأسواق قلائد من عظام، فما حكم استعمالها؟ وهل يلزم التحري أن تكون من عظام حيوانات مباحة؟ الجواب: إذا كانت من حيوانات مباحة فليس فيها إشكال، أي: أنها إذا كانت من حيوانات مباحة فهي سائغة، وأما إذا لم يعرف حالها فالتورع ألا يقدم على شيء إلا ببينة.

حكم التزعفر

السؤال: قال ابن بطال وابن التين: إن النهي عن التزعفر مخصوص بالجسد، ومحمول على الكراهة فما صحة ذلك؟ الجواب: هذا ليس بواضح، والأحاديث التي مرت فيها الوعيد، فلا يصح أن يقال: إنها محمولة على الكراهة.

حكم الزعفران للمحرم وغير المحرم

السؤال: مما ينهى عنه المحرم أنه لا يلبس من الثياب شيئاً مسه الورس أو الزعفران، ومفهوم الحديث أنه مباح لغير المحرم فما توجيهكم؟ الجواب: ليس مباحاً؛ لأن الأحاديث التي جاءت عامة وليست خاصة بالحج، ولهذا سبق أن مر أن الراوي قال: (وهم محرمون؟ قال: لا، القوم مقيمون).

حكم تغيير الشيب إذا لم يعم اللحية أو الرأس

السؤال: النبي صلى الله عليه وسلم كان يغير الشيب، والشيب ما كان عاماً لجميع لحيته، فهل هذا يدل على استحباب تغيير الشيب ولا يشترط أن يعم جميع اللحية والرأس؟ الجواب: نعم، لا يشترط أن يعم الشيب جميع اللحية، لكن بعض أهل العلم قال: الرسول صلى الله عليه وسلم ما كان يغير شيبه، وإنما كان تغير بعض شعراته من أثر كثرة الطيب الذي كان يجري على لحيته، فمن آثار كثرة تطيبه صلى الله عليه وسلم تغيرت تلك الشعرات القليلة من شعر لحيته صلى الله عليه وسلم.

حكم إعلان وفاة الميت

السؤال: بعد البسملة والحمد لله: نحن أئمة مساجد من أهل السنة في حضرموت بالجمهورية اليمنية، اختلفنا اختلافاً كبيراً في إعلان وفاة ميت من أهل البلد في مكبر الصوت عقب الصلاة، وهو إعلان مجرد عن المدح والثناء، ويقال فيه: توفي فلان بن فلان، والصلاة عليه في مسجد كذا في البلدة الفلانية، وهو أمر لم نعهده في غير البلاد الحضرمية، فمن قائل: إنه لا يجوز؛ لأنه من النعي، ومنهم من قال: بل هو جائز لإعلام الناس بالوفاة وقد أعلن النبي صلى الله عليه وسلم وفاة النجاشي وغيره، ومنهم من قال: الإعلان جائز في أهل البلد الذي فيه الميت من باب تجهيزه والصلاة عليه، ولا يجوز في غير بلده، فيشبه أن يكون النعي المذموم، ومنهم من قال: بل يجوز الإعلان ولو خارج بلدته ما دام يمكن الوصول للصلاة عليه، ومنهم من قال: يجوز وإن لم يستطع الوصول إليه، والصلاة عليه،وللعلم يا شيخ! نحن نحب تأليف قلوب الناس، وهم حديثو عهد بسنة لا يحبون الاختلاف، ومسجد يعلن ومسجد لا يعلن، ومنهم من قال: إن الصلاة إذا أعلنت في مسجد لأهل البدع ممن يدعون غير الله، فلا يجوز الإعلان عن الصلاة عندهم، وإذا أعلنت عند أهل السنة فيعلن عنها، فأفتونا مأجورين. الجواب: الإعلان مطلقاً بأن كل ميت يعلن عنه في المساجد بأنه توفي هذا غير صحيح، ومعلوم أن الجنائز يصلى عليها في مساجد معينة، فالإمام لا يعلن بمكبر الصوت، إنما يخبر الناس بأي وسيلة: أن في المسجد الفلاني جنازة، ولا يحتاج أن يسمى شخصاً، وإنما يقول: في المسجد الفلاني جنازة ويركب سيارته ويذهب يصلي مع الناس؛ لأنه في نفس الوقت، وأولئك أيضاً يكون من عادتهم أن يتأخروا قليلاً، فهذا يبدو أنه لا بأس به؛ لأن فيه تكثيراً للمصلين، وتكثير الشفعاء للميت. وأما أن يعلن عن كل ميت، وأنه يحتاج الناس إلى أن يسافروا أو يذهبوا من بلد إلى بلد، فهذا ليس له وجه، لكن بالنسبة للبلد يبدو أنه لا بأس به، فكون الإمام يقول: إن المسجد الفلاني فيه جنازة يصلى عليها، وبعد الصلاة يذهبون ويدركون تلك الجنازة ويصلون عليها، هذا يبدو أنه لا بأس به؛ لأنه ليس نعياً، وإنما هو تنبيه إلى المشاركة في تحصيل هذا الأجر، من الصلاة عليه، ومن اتباع جنازته، فالذي يبدو أن مثل هذا لا بأس به، وأما قضية الإعلان عن كل ميت في كل مسجد، أو أنه يحتاج إلى أن يسافر، وتحبس الجنائز من أجل أن يحضر الناس لكل ميت؛ فهذا لا وجه له.

حكم العمل في محل يباع فيه أشياء عليها صور

السؤال: رجل يعمل في محل، ويباع في هذا المحل أشياء عليها صور، فما الذي على هذا العامل؟ الجواب: هذه الصور مما ابتلي به الناس، وبعض المعلبات عليها صور، فمثل هذا مما عمت به البلوى، فلا بأس ببيعها.

حكم القيام للجنازة

السؤال: ورد حديث فيه الأمر بالقيام للجنازة إذا مرت فما صحته؟ الجواب: هذا الحديث ثابت؛ ولكن فيه خلاف بين أهل العلم فمنهم من قال: إنه منسوخ، ومنهم من قال: إنه باقٍ غير منسوخ، والأحاديث في ذلك صحيحة ثابتة عن رسول الله صلى الله عليه وسلم.

حكم القيام لقول القائل الصلاة على الميت

السؤال: عندما نسمع في المسجد: ""الصلاة على الميت"" فهل نقوم عند سماع هذه الكلمة؟ الجواب: أنت تقوم للصلاة على الجنازة، ولا تقوم من أجل أن الميت مر؛ لأن القيام هو من أجل مرور الميت، وأما هذا فمن أجل الصلاة، فقول القائل: الصلاة على الميت، معناه: قوموا للصلاة عليه، وتنبيه إلى أنه يوجد ميت أو أموات، المطلوب أن يصلى عليهم وأن يقوم الناس للصلاة عليهم، فهذا غير القيام الذي جاء في الحديث عند مرور الجنازة، وأنه إذا مرت يقوم الإنسان.

كيفية دعاء القنوت قبل الركوع

السؤال: ما هي طريقة دعاء القنوت قبل الركوع في صلاة الوتر، هل يقرأ الفاتحة وسورة ثم يدعو أو بعد أن يقرأ الفاتحة والسورة يكبر ثم يدعو ثم بعده يكبر فيهوي للركوع؟ الجواب: الإنسان إذا قنت قبل الركوع فإنه يقنت بعد القراءة، ثم يكبر للركوع، والقنوت ليس له تكبير.

الورع في التجارة

السؤال: أعمل بمكتبة اشترى مني حاج ودفع لي مبلغ مائتي ريال، وعندما رددت له الباقي قال: إني أعطيتك مائة ريال فقط، وصمم على ذلك، فماذا أعمل أنا في المائة الريال، وقد شككت في ذلك؟ الجواب: إذا كنت متحققاً بأنك أخذت منه مائة زائدة، فتصدق بها عنه.

حكم إقامة الحد على سرقة الابن من الأب أو العكس

السؤال: إذا سرق الابن من الأب أو العكس فهل يحد؟ الجواب: لا؛ لأن هذا فيه شبهة. والعكس من باب أولى، فالأب يأخذ من مال ابنه ولا يحتاج إلى سرقة، ولكن الولد يمكن أن يسرق، وأما الأب فيأخذ بدون حاجة إلى سرقة؛ لقوله صلى الله عليه وسلم: (أنت ومالك لأبيك).

حكم زواج الرجل ببنت من زنى بها

السؤال: لو زنى رجل بامرأة، فهل يجوز له أن يتزوج بنتها؟ الجواب: الذي يبدو أنه يجوز؛ لأن الحرام لا يحرم الحلال.

حكم إعطاء العامل أجراً أكثر مما يتقاضاه ليترك العمل

السؤال: إذا عرضت أجراً أكثر لرجل يعمل عند رجل آخر، فهل يدخل ذلك في بيع الرجل على بيع أخيه؟ الجواب: نعم، يدخل فيه؛ لأن كون هذا الإنسان باقياً عند رجل ثم يأتي إنسان ويقول: أنا أعطيك زيادة، فمعنى هذا أنه لن يستقر عامل عند أحد."


شرح سنن أبي داود - 473

شرح سنن أبي داود [473]

إن من أسباب اتخاذ الرسول صلى الله عليه وسلم للخاتم أنه أراد أن يكتب إلى بعض الأعاجم، فقيل له: إنهم لا يقرءون كتاباً ولا يفتحونه إلا بخاتم، فاتخذ خاتماً من فضة، ونقش فيه اسمه، واتخاذ الخاتم جائز، فمن فعله فلا بأس ومن تركه فلا بأس، لكن بالنسبة للرجال لا يجوز لهم استعمال الخاتم من الذهب ولا الحديد، ويجوز لهم اتخاذه من الفضة كما بينت ذلك السنة النبوية.

ما جاء في اتخاذ الخاتم

شرح حديث (أراد رسول الله أن يكتب إلى بعض الأعاجم فقيل له إنهم لا يقرءون كتاباً إلا بخاتم...)

قال المصنف رحمه الله تعالى: [ كتاب الخاتم. باب ما جاء في اتخاذ الخاتم. حدثنا عبد الرحيم بن مطرف الرؤاسي حدثنا عيسى عن سعيد عن قتادة عن أنس بن مالك رضي الله عنه قال: (أراد رسول الله صلى الله عليه وعلى آله وسلم أن يكتب إلى بعض الأعاجم، فقيل له: إنهم لا يقرءون كتاباً إلا بخاتم، فاتخذ خاتماً من فضة ونقش فيه: محمد رسول الله) ]. أورد أبو داود هذا الكتاب وهو كتاب الخاتم، وقال: [ باب ما جاء في اتخاذ الخاتم ] والخاتم هو ما يضعه الإنسان في أصبعه مما يجوز له استعماله من الفضة، فلا يجوز استعمال الذهب، ولا يجوز استعمال الحديد، أما الفضة فقد جاءت السنة ببيان جواز استعمالها. واتخاذ الخاتم الأمر فيه واسع، إن فعله فلا بأس، وإن تركه فلا بأس، والنبي صلى الله عليه وسلم لم يتخذه إلا عندما أراد أن يكتب إلى بعض الأعاجم، فقيل: إنهم لا يقرءون أو لا يأخذون الكتاب إلا إذا ختم عليه بخاتم مرسله، فاتخذ خاتماً من فضة، وكتب عليه: (محمد رسول الله) صلى الله عليه وسلم، فدل ذلك على جواز اتخاذ الخاتم، وكونه هنا اتخذه لحاجة واتخذه لمصلحة يدل على أن الأمر في ذلك واسع، فمن لبس خاتماً فلا حرج، ومن تركه فلا حرج. أورد أبو داود حديث أنس بن مالك رضي الله عنه، قال: [ (أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الأعاجم) ]. يعني: الذين هم من غير العرب، كالفرس والروم والحبش. قوله: [ (فقيل له: إنهم لا يقرءون كتاباً إلا بخاتم) ] أي: لا يقبلون الكتاب إلا إذا كان مختوماً وكان عليه ختم صاحبه الذي أرسله. قوله: [ (فاتخذ خاتماً من فضة، ونقش عليه: محمد رسول الله) ] فدل هذا على جواز التختم بالفضة، وأن ذلك سائغ في حق الرجال، وأما النساء فيتختمن بالذهب والفضة وغير ذلك.
تراجم رجال إسناد حديث (أراد رسول الله أن يكتب إلى بعض الأعاجم فقيل له إنهم لا يقرءون كتاباً إلا بخاتم...)

قوله: [ حدثنا عبد الرحيم بن مطرف الرؤاسي ]. عبد الرحيم بن مطرف الرؤاسي هو ثقة أخرج له أبو داود و النسائي . [ حدثنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد ]. هو سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم التختم وحقيقة الخاتم الذي كان يلبسه عليه الصلاة والسلام ويختم به

إن القول بأن التختم سنة ومأجور من يفعله ليس بواضح، وإنما يقال: إن هذا سائغ وللحاجة، ومن فعله مطلقاً لا ينكر عليه، ومن تركه لا ينكر عليه، ومن فعله للختم به لا ينكر عليه، والرسول صلى الله عليه وسلم إنما اتخذه للختم. أما كون الخاتم المنقوش عليه اسمه صلى الله عليه وسلم هو نفس الخاتم الذي يلبسه، أو هو خاتم خاص للختم على الرسائل، فالذي يظهر أنه الذي يلبسه على الأصبع، وهو الذي يختم به، فلا يقال: له خاتمان: خاتم يختم به، وخاتم يلبسه للتزين.

شرح حديث سقوط خاتم النبي صلى الله عليه وسلم من يد عثمان

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن سعيد عن قتادة عن أنس رضي الله عنه، بمعنى حديث عيسى بن يونس زاد: (فكان في يده حتى قبض، وفي يد أبي بكر رضي الله عنه حتى قبض، وفي يد عمر رضي الله عنه حتى قبض، وفي يد عثمان رضي الله عنه، فبينما هو عند بئر إذ سقط في البئر، فأمر بها فنزحت، فلم يقدر عليه) ]. أورد أبو داود الحديث من طريق أخرى عن أنس ، وفيه أن هذا الخاتم الذي اتخذه رسول الله عليه الصلاة والسلام قد كتب عليه (محمد رسول الله) كان في يده حتى توفاه الله عز وجل، ثم كان في يد أبي بكر خليفة رسول الله صلى الله عليه وسلم، ثم في يد عمر رضي الله عنه من بعده، ثم في يد عثمان ، يعني: أن الخلفاء كانوا يتعاقبون عليه، حتى كان زمن عثمان وكان عند بئر يقال لها: بئر أريس، فسقط الخاتم من يده فيها، فأمر بنزح مائها للبحث عنه فلم يجدوه، وكون أبي بكر و عمر و عثمان كانوا يلبسونه، لا شك أن ذلك للتبرك بهذا الخاتم الذي مس جسده الشريف صلوات الله وسلامه وبركاته عليه. ومعلوم أن الصحابة كانوا يتبركون بما مس جسده صلى الله عليه وسلم، فكانوا يتبركون بشعره وببصاقه وبعرقه وبفضل وضوئه، وكل ذلك جاءت به السنة عن رسول الله صلى الله عليه وسلم، وهذا من خصائصه عليه الصلاة والسلام، فلا يكون لأحد من بعده، بدليل أن الصحابة رضي الله عنهم وأرضاهم ما فعلوا ذلك بعده مع أفضل هذه الأمة بعد نبيها عليه الصلاة والسلام أبي بكر و عمر و عثمان و علي ، وغيرهم من الصحابة، وإنما كانوا يفعلون ذلك مع رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث سقوط الخاتم من يد عثمان

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية هو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة عن أنس ]. سعيد و قتادة و أنس وقد مر ذكرهم في الإسناد الذي قبل هذا.
شرح حديث (كان خاتم النبي من ورق فصه حبشي)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و أحمد بن صالح قالا: حدثنا ابن وهب أخبرني يونس بن يزيد عن ابن شهاب حدثني أنس رضي الله عنه قال: (كان خاتم النبي صلى الله عليه وعلى آله وسلم من ورق فصه حبشي) ]. أورد أبو داود حديث أنس رضي الله تعالى عنه قال: [ (كان خاتم النبي صلى الله عليه وسلم من ورق فصه حبشي) ] أي: من فضة، والفص هو المكان البارز الذي تكون عليه الكتابة. قال: [ فصه وحبشي ] أي: أن صانعه حبشي، فهو منسوب إلى الحبشة من أجل الصنعة، وجاء في حديث سيأتي: (أن فصه منه) أي: أنه فضة، وهذا يدل على أنه لا تنافي بين الروايتين: بين قوله: [ فصه حبشي ] وبين قوله: [ (فصه منه) ] ويكون معنى ذلك أنه من فضة، وإنما هو صناعة حبشية.
تراجم رجال إسناد حديث (كان خاتم النبي من ورق فصه حبشي)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ و أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس بن يزيد ]. هو يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني أنس ]. أنس وقد مر ذكره.
شرح حديث (كان خاتم النبي من فضة كله فصه منه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثا حميد الطويل عن أنس بن مالك رضي الله عنه قال: (كان خاتم النبي صلى الله عليه وآله وسلم من فضة كله، فصه منه) ]. أورد أبو داود حديث أنس : [ (كان خاتم النبي صلى الله عليه وسلم من فضة كله، فصه منه) ] يعني: أن الخاتم كله فضه، وفصه من فضة، وإذا كان الحديث السابق كما عرفنا فسر ما فيه من النسبة للحبشة بأنه من صنع الحبشة، فإنه لا يكون هناك تناف بين الحديثين.
تراجم رجال إسناد حديث (كان خاتم النبي من فضة كله فصه منه)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حميد الطويل ]. هو حميد بن أبي حميد الطويل ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس قد مر ذكره. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث (اتخذ رسول الله خاتماً من ذهب وجعل فصه مما يلي بطن كفه...)

قال المصنف رحمه الله تعالى: [ حدثنا نصير بن الفرج حدثنا أبو أسامة عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: (اتخذ رسول الله صلى الله عليه وآله وسلم خاتماً من ذهب، وجعل فصه مما يلي بطن كفه، ونقش فيه: محمد رسول الله، فاتخذ الناس خواتم الذهب، فلما رآهم قد اتخذوها رمى به، وقال: لا ألبسه أبداً، ثم اتخذ خاتماً من فضة، نقش فيه: محمد رسول الله، ثم لبس الخاتم بعده أبو بكر ، ثم لبسه بعد أبي بكر عمر ، ثم لبسه بعده عثمان رضي الله عنهم، حتى وقع في بئر أريس). قال أبو داود : ولم يختلف الناس على عثمان حتى سقط الخاتم من يده ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم اتخذ خاتماً من ذهب، فاتخذ الناس خواتم من ذهب، فرمى به النبي صلى الله عليه وسلم وقال: [ (لا ألبسه أبداً) ] يعني: أنه كان مباحاً ثم حرم على الرجال. قوله: [ (ثم اتخذ خاتماً من فضة) ] يعني: بعد ما حرم خاتم الذهب وتركه النبي صلى الله عليه وسلم، اتخذ خاتماً من فضة. قوله: [ (حتى وقع في بئر أريس) ] هي بئر في جهة قباء.
حكم الاهتمام بما يسمى بالآثار وترك الأحكام الشرعية

بعض الناس قد أولعوا بتتبع الآثار والحرص على الأشياء التي ما وردت السنة بالمحافظة عليها، مع أنهم في نفس الوقت لا يهتمون بالآثار الشرعية التي هي الأحكام الشرعية كالأوامر والنواهي، فهم يقصرون في امتثال الأوامر، ويقعون في شيء من النواهي. هذه الآثار التي لم تأت بها سنة عن رسول الله صلى الله عليه وسلم، فقد جاء ما يدل على التحذير من اتخاذ آثار الأنبياء؛ لأن ذلك يؤدي إلى الغلو ويؤدي إلى المحاذير، كما جاء عن عمر رضي الله تعالى عنه وأرضاه أنه كان في طريقه من مكة إلى المدينة، أو من المدينة إلى مكة، وكان هناك مسجد فرأى الناس يدخلون ويصلون فيه، فقال: ما هذا؟ قالوا: هذا مسجد يقال: صلى فيه رسول الله صلى الله عليه وسلم، فقال: إنما أهلك من كان قبلكم باتخاذهم آثار أنبيائهم مساجد، من أدركته الصلاة فليصل وإلا فليمض. أي أنه لا يقصد مثل ذلك المكان ويتعمد الذهاب إليه من أجل أن النبي صلى الله عليه وسلم صلى به هذا كلام عمر رضي الله عنه الذي هو الحريص على اتباع سنة رسول الله صلى الله عليه وسلم، والذي هو ثاني الخلفاء الراشدين الهادين المهديين الذين أمر النبي الكريم عليه الصلاة السلام باتباع سنتهم مع سنته، في قوله عليه الصلاة والسلام: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة). فبعض الناس يولع بالآثار غير المشروعة، والتي ما جاء شيء يدل على اعتبارها ولا على قصدها ولا على تتبعها، ويغفلون ويقصرون عن الآثار الشرعية التي بعث بها رسول الله عليه الصلاة والسلام، والتي هي أوامر ونواه يجب امتثال ما كان مأموراً به، ويجب الاجتناب والابتعاد عما كان منهياً عنه. فهذه البئر التي سقط فيها الخاتم، تجد بعض الناس يريد إظهارها وإبرازها وإيجادها؛ لطلب البركة منها؛ لأنه سقط فيها خاتم رسول الله صلى الله عليه وسلم. نقول: إن البركة إنما هي باتباع الرسول الكريم عليه الصلاة السلام، والسير على نهجه واتباع سنته، وهي علامة محبة الله عز وجل للعبد، كما قال الله عز وجل: قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ [آل عمران:31]، فعلامة المحبة وعلامة الصدق في المحبة أن يكون الإنسان متبعاً لا مبتدعاً، والنبي صلى الله عليه وسلم حذر من البدع وأمر بالسنن، ومثل هذه الأمور التي يعتني بها بعض الناس ويحرص عليها فيها محاذير وأضرار، وفي الوقت الذي يحرصون فيه على هذا يقصرون فيما هم مأمورون به. [ قال أبو داود : ولم يختلف الناس على عثمان حتى سقط الخاتم من يده ]. لا ندري عن حقيقة هذا التوجيه أو هذا التعليل الذي ذكره أبو داود ، من كون الاختلاف إنما حصل في ذلك التاريخ.
تراجم رجال إسناد حديث (اتخذ رسول الله خاتماً من ذهب وجعل فصه مما يلي بطن كفه...)

قوله: [ حدثنا نصير بن الفرج ]. نصير بن الفرج هو ثقة، أخرج له أبو داود و النسائي . [ حدثنا أبو أسامة ]. هو حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث نهي النبي عن النقش على نقش خاتمه وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان بن عيينة عن أيوب بن موسى عن نافع عن ابن عمر رضي الله عنهما في هذا الخبر، عن النبي صلى الله عليه وآله وسلم: (فنقش فيه: محمد رسول الله، وقال: لا ينقش أحد على نقش خاتمي هذا)، ثم ساق الحديث ]. أورد أبو داود حديث ابن عمر من طريق أخرى وفيه زيادة قال: [ (لا ينقش أحد على نقش خاتمي هذا) ]، يعني: أنه ليس للناس أن يفعلوا كما فعل رسول الله صلى الله عليه وسلم؛ لأن هذا النقش الذي نقشه يتعلق به ويخصه، وكان يختم به، فغيره ليس له أن يكتب عليه مثل ما كتب رسول الله صلى الله عليه وسلم على خاتمه. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي . [ حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب بن موسى ]. أيوب بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما.
شرح حديث (فاتخذ عثمان خاتماً ونقش فيه محمد رسول الله...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا أبو عاصم عن المغيرة بن زياد عن نافع عن ابن عمر رضي الله عنهما بهذا الخبر، عن النبي صلى الله عليه وآله وسلم قال: (فالتمسوه فلم يجدوه، فاتخذ عثمان خاتماً ونقش فيه: محمد رسول الله، قال: فكان يختم به أو يتختم به) ]. قوله: [ (فالتمسوه فلم يجدوه) ]. يعني: عثمان رضي الله عنه هو الذي طلب التماسه والبحث عنه لما سقط في البئر، فلم يجدوه، وقد مر أنه أمر بنزح البئر فنزحت ولم يجدوه، وهذا مثل الذي قبله، إلا أن فيه أنهم التمسوه ولم يجدوه. قوله: [ (فاتخذ عثمان خاتماً ونقش فيه: محمد رسول الله، فكان يختم به أو يتختم به) ]. يعني: أن عثمان رضي الله عنه لما بحث عن الخاتم الذي سقط في البئر، وهو خاتم رسول الله صلى الله عليه وسلم الذي كان في يده فلم يوجد، اتخذ بعد ذلك خاتماً وكتب عليه: محمد رسول الله، فكان يختم به أو يتختم به. إذاً: فمعلوم أن الخلفاء الراشدين الذين لبسوا خاتم النبي صلى الله عليه وسلم إنما هو للتبرك، وأما كون عثمان رضي الله عنه يصنع خاتماً جديداً ويكتب عليه: محمد رسول الله ثم يتختم به، فهذا ليس مطابقاً لما قد حصل من فعل الخلفاء من جهة التبرك؛ لأن هذا لم يمس جسد الرسول صلى الله عليه وسلم، وليست القضية أنه يصنع خاتماً ويكتب عليه اسم الرسول صلى الله عليه وسلم؛ لأن الحديث الذي سبق أن مر يقول فيه النبي صلى الله عليه وسلم: (لا ينقش أحد على خاتمي هذا) يعني: أنه لا يقلد ولا يصنع شيء على نحوه وعلى هيئته، ويكتب عليه كما كتب على خاتم رسول الله صلى الله عليه وسلم. أما نفس الخاتم الذي مس جسده الشريف صلى الله عليه وسلم، فالخلفاء كانوا يلبسونه تبركاً، وليس للختم به، وكيف يختمون بمحمد رسول الله وهذا شيء يخص الرسول صلى الله عليه وسلم، وإنما يختمون بأسمائهم، وليس باسم الرسول عليه الصلاة والسلام، فهذا اللفظ الأخير فيه نكارة من جهة أن عثمان رضي الله عنه اتخذ خاتماً وكتب عليه: محمد رسول الله، وكان يختم به أو يتختم به، فهذا لفظ منكر؛ لأن الصحابة إنما كانوا يتبركون بما مس جسده صلى الله عليه وسلم، وأما صناعة خاتم جديد ينقش عليه: محمد رسول الله، فإن هذا لم يمس جسده حتى يتبرك به، وهو أيضاً مخالف لما جاء من أنه لا ينقش أحد على نقش خاتمه صلى الله عليه وسلم.
تراجم رجال إسناد حديث (فاتخذ عثمان خاتماً ونقش فيه محمد رسول الله...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن زياد ]. المغيرة بن زياد صدوق له أوهام، أخرج له أصحاب السنن. [ عن نافع عن ابن عمر ]. نافع و ابن عمر قد مر ذكرهما. والألباني رحمه الله قال عن الحديث: إن إسناده ضعيف، ولعله من جهة المغيرة بن زياد ومن ناحية المتن فهو منكر، والنكارة فيه كما هو معلوم من الجهتين اللتين أشرت إليهما.
الأسئلة

حكم لبس الخاتم والساعة من الماس أو الأحجار الكريمة

السؤال: ما حكم لبس الخاتم إن كان من الماس أو من الأحجار الكريمة وكذلك الساعة؟ الجواب: الذي ينبغي للإنسان ألا يحرص على الأشياء الغالية والأشياء النفيسة، وإنما يأتي بالشيء الذي ليس فيه مغالاة، وليس فيه إسراف كالفضة، وكذلك ما كان من شيء لا مبالغة فيه ولا إسراف فيه.

حكم دخول الخلاء بخاتم فيه اسم الله

السؤال: إذا كان الخاتم فيه اسم الله، فكيف يصنع به إذا دخل الخلاء؟ الجواب: كل شيء فيه ذكر الله، فإنه لا يدخل به الخلاء، بل ننزه اسم الله عز وجل إلا إذا كان الإنسان مضطراً إلى ذلك، بحيث إنه لم يتمكن من وضعه في مكان مأمون، فهذا مما يضطر إليه أحياناً، ولا بأس به عند الضرورة.

عدم اختصاص الخلاء بجعل الخاتم مما يلي باطن الكف

السؤال: هل يجعل الخاتم مما يلي باطن الكف دائماً كما في الحديث: (وجعل فصه مما يلي بطن كفه) أم إذا دخل الخلاء؟ الجواب: بعض العلماء قال: إنه يكون على الهيئة التي فعلها رسول الله صلى الله عليه وسلم، وبعضهم يقول: إن الأمر في ذلك واسع سواء كان مما يلي باطن الكف أو كان مما يلي ظاهرها. أما جعله بباطن الكف عند دخول الخلاء، فالذي يبدو من لفظ الحديث أنه جعله دائماً مما يلي باطن الكف.

ما جاء في ترك الخاتم

شرح حديث (أنه رأى في يد النبي خاتماً من ورق يوماً واحداً...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في ترك الخاتم. حدثنا محمد بن سليمان لوين عن إبراهيم بن سعد عن ابن شهاب عن أنس بن مالك رضي الله عنه: (أنه رأى في يد النبي صلى الله عليه وآله وسلم خاتماً من ورق يوماً واحداً، فصنع الناس فلبسوا، وطرح النبي صلى الله عليه وسلم فطرح الناس). قال أبو داود : رواه عن الزهري زياد بن سعد و شعيب و ابن مسافر ، كلهم قال: (من ورق) ]. أورد أبو داود [ باب ما جاء في ترك الخاتم ] وقد تقدم [ باب ما جاء في اتخاذ الخاتم ]. أورد أبو داود حديث أنس : [ (أنه رأى في يد النبي صلى الله عليه وسلم خاتماً من ورق يوماً واحداً، فصنع الناس فلبسوا)] يعني: أن الناس لما رأوا النبي صلى الله عليه وسلم اتخذ خاتماً صنعوا مثله. قوله: [ (فطرح النبي صلى الله عليه وسلم وطرح الناس) ] يعني: خواتيمهم. هذا الحديث فيما يتعلق بالخاتم لا يتفق مع ما تقدم، من كون النبي صلى الله عليه وسلم اتخذ خاتماً من فضة، وأنه بقي في يده حتى قبض، وإنما الذي جاء أنه فعله وتركه هو الذهب، فيكون توجيه هذا الحديث من جهتين: إما أن يكون فيه وهم حيث إنه ذكر الفضة بدل الذهب، أو أن المقصود من ذلك أن النبي صلى الله عليه وسلم اتخذ خاتماً من ذهب، ثم اتخذ خاتماً من فضة، قبل أن يطرح ذلك الذهب الذي أراد طرحه، فالناس اتخذوا خواتيم من ذهب كما اتخذ رسول الله صلى الله عليه وسلم، فطرح خاتم الذهب، فطرح الناس خواتيمهم، ثم استعمل ذلك خاتماً من الفضة وبقي في يده حتى قبض. أما أن يكون الرسول صلى الله عليه وسلم ترك خاتم الفضة ولم يستعمله، فهذا مخالف لما جاء في الأحاديث من أنه استعمله حتى قبض، وأنه أخذه بعده أبو بكر ثم عمر ثم عثمان ، ثم فقد في زمن عثمان رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث (أنه رأى في يد النبي خاتماً من ورق يوماً واحداً...)

قوله: [ حدثنا محمد بن سليمان لوين ]. لوين لقب لمحمد بن سليمان وهو ثقة أخرج له أبو داود و النسائي . [ عن إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وقد مر ذكره. والإسناد رباعي وهو من أعلى الأسانيد عند أبي داود . [ قال أبو داود : رواه عن الزهري زياد بن سعد ]. زياد بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ و شعيب ]. هو شعيب بن أبي حمزة وهو ثقة، أخرج له أصحاب الكتب الستة. [ و ابن مسافر ]. و ابن مسافر وهو صدوق، أخرج له البخاري و مسلم و أبو داود في المراسيل و الترمذي و النسائي . [كلهم قال: (من ورق) ]. يعني: كلهم متفقون مع ما جاء في الحديث. ويمكن أن يكون الوهم في ذكر الورق من الزهري ؛ لأن كل الرواة عنه متفقون عليه.
ما جاء في خاتم الذهب

شرح حديث ابن مسعود في كراهة النبي التختم بالذهب

قال المصنف رحمه الله تعالى: [ باب ما جاء في خاتم الذهب. حدثنا مسدد حدثنا المعتمر سمعت الركين بن الربيع يحدث عن القاسم بن حسان عن عبد الرحمن بن حرملة أن ابن مسعود رضي الله عنه كان يقول: (كان نبي الله صلى الله عليه وآله وسلم يكره عشر خلال: الصفرة -يعني: الخلوق- وتغيير الشيب، وجر الإزار، والتختم بالذهب، والتبرج بالزينة لغير محلها، والضرب بالكعاب، والرقى إلا بالمعوذات، وعقد التمائم، وعزل الماء لغيره أو غير محله أو عن محله، وفساد الصبي غير محرمه). قال: أبو داود : انفرد بإسناد هذا الحديث أهل البصرة، والله أعلم ]. أورد أبو داود [ باب ما جاء في خاتم الذهب ] خاتم الذهب قد جاء فيه أحاديث تدل على تحريمه، وأنه كان مباحاً أولاً ثم حرم، وقد سبق الحديث الذي فيه طرحه وقوله: (لا ألبسه أبداً) ثم طرح الصحابة خواتيمهم تبعاً له واقتداء به صلوات الله وسلامه وبركاته عليه، وجاء كذلك الحديث الذي فيه: (أنه أخذ حريراً وذهباً، وقال: هذان حرام على ذكور أمتي). وأما بالنسبة للنساء فإن التحلي بالذهب سائغ لهن، كما أنه سائغ من الفضة ومن غيرها، وإنما المنع من الذهب في حق الرجال، فهم الذين لا يستعملون الذهب، ولا يتختمون بالذهب. أورد أبو داود حديث ابن مسعود رضي الله عنه قال: [ (كان النبي صلى الله عليه وسلم يكره عشر خلال: الصفرة، يعني الخلوق) ]. الخلوق هو الطيب الذي يكون من زعفران وغيره، وقد سبق أن مرت أحاديث فيها عدم استعمال الزعفران في الطيب في حق الرجال. قوله: [ (وتغيير الشيب) ]. يعني: تغيير الشيب بالسواد، أما تغييره بغير السواد فهو مأمور به، وقد جاءت به السنة عن رسول الله صلى الله عليه وسلم من قوله وفعله، وإنما المنهي عنه والمكروه والمحرم هو تغييره بالسواد. قوله: [ (وجر الإزار) ]. يعني: إسبال الثياب، وهذا من الأمور المحرمة، وسواء كان مع قصد الخيلاء أو بدون قصد الخيلاء، ما دام الإنسان قد جر ثوبه فهو آثم، ولكنه إذا كان مع قصد الخيلاء يكون شراً إلى شر. قوله: [ (والتختم بالذهب) ]. يعني: في حق الرجال. قوله: [ (والتبرج بالزينة لغير محلها) ]. يعني: في حق النساء، من كونهن يتبرجن بالزينة لمن لا يجوز أن يظهرن له من الأجانب الذين تحصل فتنتهم بها. قوله: [ (والضرب بالكعاب) ]. الكعاب هو النرد الذي جاء في الأحاديث وجاء عن الصحابة النهي عنه. قوله: [ (والرقى إلا بالمعوذات) ]. يعني: إذا كانت بشيء محرم أو غير سائغ فإن ذلك لا يجوز، وإنما الذي يجوز ما كان بالمعوذات: قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق:1] وقُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس:1] وبغير ذلك من القرآن وبالأدعية والأذكار والكلام السالم من الخطأ ومن الشرك، فهذا هو الذي يجوز أن يرقى به. قوله: [ (وعقد التمائم) ]. يعني: تعليق التمائم. قوله: [ (وعزل الماء لغيره، أو غير محله أو عن محله) ]. والمقصود من ذلك العزل في الجماع من أجل ألا تحمل المرأة، وهذا إنما يكون في حق الحرائر، فإنه لا يعزل عنهن إلا بإذنهن، وأما بالنسبة للإماء فيمكن أن يعزل عنهن؛ وذلك لما قد يترتب على حملهن من كونهن يكن أمهات أولاد، فلا يتمكنوا من بيعهن، فالعزل جاء في السنة كما في حديث جابر رضي الله عنه: (كنا نعزل والقرآن ينزل، لو كان شيئاً ينهى عنه لنهانا عنه القرآن). إذاً: كانوا يعزلون عن الإماء خشية الحمل؛ لأنهن إذا لم يحملن تصرفوا فيهن كيف شاءوا بالبيع والهبة وغير ذلك، وأما إذا صرن أمهات أولاد، فإنه لا يجوز بيعهن، ويعتقن بعد موت من أولدهن. قوله: [ (وفساد الصبي) ]. أي: حصول شيء يترتب عليه ضرره، وذلك أنه إذا كان يرضع ووطئت أمه فحملت، فإنه يترتب على حملها فساد لبنها، فلا يستفيد الطفل، وإذا رضع وأمه حامل فإنه يتضرر من ذلك اللبن. ثم قال: (غير محرمه) يعني: أنه غير محرم، ولكن كونه يترك لما يترتب عليه من حصول الضرر للصبي أفضل، وإلا فإن الرجل يجامع امرأته سواء كانت مرضعاً أو غير مرضع، وإنما يمنع في حال حيضها وفي حال نفاسها، وأما كونها مرضعاً فإنه لا يمنع من ذلك، وإن كان يترتب عليه مضرة، وإذا حصل أن حملت فإنه يبحث له عن طرق إرضاع أخرى غير أمه. قوله: [ (كان النبي صلى الله عليه وسلم يكره عشر خلال) ]. معلوم أن الكراهة في هذه الخلال بعضها محرم، وقد جاءت الأحاديث بتحريم أكثرها، وبعضها مثل العزل غير محرم، وذلك إذا حصل الاتفاق بين الرجل والمرأة الحرة، ثم إذا شاء الله الولد وجد وإن وجد العزل؛ لأن الحمل يكون من قطرة، وقد تسقط قطرة من غير اختيار الإنسان فيحصل بها الحمل، كما جاء في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: (ليس من كل المني يكون الولد) يعني: الولد يكون من قطرة من المني وليس من كل المني، فهذا الذي يعزل قد تسقط منه قطرة وتذهب إلى الرحم فيكون بها الحمل، ويكون الشيء الذي أراده الإنسان لم يحصل، والشيء الذي أراده الله لابد وأن يكون، فإذا أراد الله أن يوجد حملاً أوجده وإن وجد العزل.

تراجم رجال إسناد حديث ابن مسعود في كراهة النبي التختم بالذهب

قوله: [ قال حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، مر ذكره. [ حدثنا المعتمر ]. هو المعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ سمعت الركين بن الربيع ]. الركين بن الربيع وهو ثقة أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن القاسم بن حسان ]. القاسم بن حسان وهو مقبول، أخرج له أبو داود و النسائي . [ عن عبد الرحمن بن حرملة ]. عبد الرحمن بن حرملة هو مقبول، أخرج له أبو داود و النسائي . [ أن ابن مسعود ]. ابن مسعود رضي الله عنه وهو صحابي جليل من فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. والحديث في إسناده هذان الرجلان المقبولان، ولكن جاءت نصوص تدل على تحريم أكثر تلك الأشياء التي جاءت فيه، وإنما الشيء الذي التحريم فيه ليس بواضح هو قضية وطء المرضع، وكذلك أيضاً قضية العزل. [ قال أبو داود انفرد بإسناد هذا الحديث أهل البصرة ]. المقصود أن أكثر الرواة له من أهل البصرة. والشيخ الألباني حكم على الحديث بالنكارة، لكن كما هو معلوم أن أكثره ليس فيه نكارة، بل هو مستقيم، له شواهد، ولكن فيه هذان الرجلان المقبولان.
الأسئلة

حكم اتخاذ أكثر من خاتم في الأصابع

السؤال: ما حكم من يتخذ خاتمين أو أكثر في الأصابع؟ الجواب: لا أعلم شيئاً يدل على هذا، والذي ورد إنما هو خاتم واحد، أما عدة خواتيم في حق الرجال فلا أعلم، أما في حق النساء فيمكن أن تعدد الخواتم، لأنها تتزين.
ما جاء في خاتم الحديد

شرح حديث بريدة في النهي عن اتخاذ الخاتم من الحديد

قال المصنف رحمه الله تعالى: [ باب ما جاء في خاتم الحديد. حدثنا الحسن بن علي و محمد بن عبد العزيز بن أبي رزمة المعنى أن زيد بن حباب أخبرهم عن عبد الله بن مسلم السلمي المروزي أبي طيبة عن عبد الله بن بريدة عن أبيه رضي الله عنه: (أن رجلاً جاء إلى النبي صلى الله عليه وعلى آله وسلم وعليه خاتم من شبه، فقال له: ما لي أجد منك ريح الأصنام؟ فطرحه، ثم جاء وعليه خاتم من حديد، فقال: ما لي أرى عليك حلية أهل النار؟ فطرحه، فقال: يا رسول الله من أي شيء أتخذه؟ قال: اتخذه من ورق ولا تتمه مثقالاً). ولم يقل محمد : عبد الله بن مسلم ، ولم يقل الحسن : السلمي المروزي ]. يقول المصنف رحمه الله تعالى: [ باب ما جاء في خاتم الحديد ]. أي: في حكم اتخاذه، وقد أورد أبو داود الأحاديث في ذلك، وقد ثبت بعضها في عدم لبس الحديد، وأن ذلك لا يجوز، وكونه من حلية أهل النار، فلا يجوز لبسه. أورد أبو داود حديث بريدة بن الحصيب الأسلمي رضي الله عنه: [ (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وعليه خاتم من شبه فقال له: ما لي أجد منك ريح الأصنام؟) ]. والشبه قيل: إنه نحاس، وهو يشبه الحديد، إلا أن لونه يختلف عن لون الحديد فهو أصفر، وتتخذ منه الأصنام، ولذلك قال: [ (ما لي أجد منك ريح الأصنام) ] وكأن هذا فيه إشارة إلى عدم اتخاذ مثل ذلك؛ لأن الأصنام تتخذ من هذا. قوله: (ثم جاء وعليه خاتم من حديد، فقال: ما لي أرى عليك حلية أهل النار؟ فطرحه، فقال: يا رسول الله من أي شيء أتخذه؟) ]. يعني: لما أنكر عليه النحاس وأنكر عليه الحديد قال: [ (من أي شيء أتخذه؟ قال: اتخذه من فضة ولا تتمه مثقالاً) ] يعني: لا تجعله كبيراً أو تتوسع فيه أو تبالغ فيه، وإنما يكون على قدر الحاجة بدون توسع، ففيه بيان أن الفضة يتختم بها، وقد جاءت الأحاديث الكثيرة في ذلك، وسبق أن مر جملة منها، وأن خاتم النبي صلى الله عليه وسلم كان من فضة، وأنه توفي وهو في يده، ثم صار في يد أبي بكر ثم في يد عمر ثم في يد عثمان ، وفي أثناء خلافته سقط من يده في بئر أريس. فاتخاذ الخاتم من الفضة ثبتت فيه الأحاديث عن رسول الله صلى الله عليه وسلم، أما الحديد فإنه قد جاء ما يدل على النهي عنه، ومنه هذا الحديث وأحاديث أخرى. وبعض أهل العلم قال: إنه يجوز اتخاذ الخاتم من الحديد، ويستدلون على ذلك بقصة الواهبة نفسها والرجل الذي قال: (زوجنيها يا رسول الله، فطلب منه أن يبحث عن مهر فلم يجد شيئاً، فقال له: التمس ولو خاتماً من حديد) قالوا: فهذا يدل على أن اتخاذ الخاتم من الحديد سائغ، والحديث لا يدل على الاتخاذ؛ لأنه فرق بين أن يتملك وبين أن يلبس، والمقصود من ذلك هو التملك، ولا يلزم أن يكون تملك ذلك للبسه، وعلى هذا فالقول بعدم جواز اتخاذ الخاتم من الحديد هو الأظهر. وهذا الحديث ضعف الألباني إسناده وقال: لصدره شاهد، يعني: ما يتعلق بالحديد والشبه، أما الكلام الذي في الآخر أنه لا يتمه مثقالاً؛ فقد ورد ما يدل على أنه لا بأس من التوسع في الفضة؛ لأنه جاء: (وأما الفضة فالعبوا بها) يعني: أنه يجوز أن يتوسع فيها، فهذا المقدار الذي جاء فيه أنه لا يتمه مثقالاً يحمل إذا صح على الإشارة إلى القناعة وإلى عدم المبالغة. فالشيخ الألباني ضعفه في المشكاة وقال: ولصدره شاهد. وأما في سنن أبي داود فقال: ضعيف. قوله: [ ولم يقل محمد : عبد الله بن مسلم ، ولم يقل الحسن : السلمي المروزي ]. هذه إشارة إلى ما أتى عن طريق شيخيه فمحمد بن عبد العزيز بن أبي رزمة ،لم يقل: عبد الله بن مسلم ، يعني: لم يذكر اسم أبيه وإنما ذكر نسبته، وقال: عبد الله السَلمي المروزي ، أو السُلمي المروزي . وأما الشيخ الثاني الحسن بن علي فقال: عبد الله بن مسلم ، يعني: ذكر اسم أبيه ولم يذكر النسبة، فهذا هو الفرق بين رواية شيخي أبي داود .

تراجم رجال إسناد حديث بريدة في النهي عن اتخاذ الخاتم من الحديد

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و محمد بن عبد العزيز بن أبي رزمة ]. محمد بن عبد العزيز بن أبي رزمة وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أن زيد بن حباب ]. زيد بن حباب وهو صدوق، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن عبد الله بن مسلم السلمي المروزي أبي طيبة ]. عبد الله بن مسلم السلمي المروزي وهو صدوق يهم، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الله بن بريدة ]. هو عبد الله بن بريدة الحصيب الأسلمي وهو ثقة، أخرج له أصحاب الكتب الستة. الملقي: [ عن أبيه ]. هو بريدة بن الحصيب رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كان خاتم النبي من حديد ملوي عليه فضة...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى و زياد بن يحيى و الحسن بن علي قالوا: حدثنا سهل بن حماد أبو عتاب حدثنا أبو مكين نوح بن ربيعة حدثني إياس بن الحارث بن المعيقيب وجده من قبل أمه أبو ذباب عن جده رضي الله عنه قال: (كان خاتم النبي صلى الله عليه وآله وسلم من حديد ملوي عليه فضة، قال: فربما كان في يدي، قال: وكان المعيقيب على خاتم النبي صلى الله عليه وسلم) ]. أورد أبو داود حديث معيقيب رضي الله عنه أنه كان مسئولاً عن خاتم الرسول صلى الله عليه وسلم، بحيث يتولى حفظه ومناولته إياه للختم به عندما يحتاج إلى ختم، وقال: [ (كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة) ] يعني: ليس حديداً خالصاً وإنما هو حديد معه فضة. قوله: [ (فربما كان في يدي) ] يعني: أنه يكون في يد معيقيب ؛ لأنه هو الذي يتولى حفظه ومناولته إياه. قوله: [ (وكان المعيقيب على خاتم النبي صلى الله عليه وسلم) ]. يعني: أنه كان على خاتمه، وكان مسئولاً عنه وعن حفظه، ولهذا يكون في بعض الأحيان في يده، وأحياناً يناوله الرسول صلى الله عليه وسلم فيلبسه في يده صلى الله عليه وسلم. والحديث يتعلق بالحديد ولكنه ليس حديداً خالصاً. والحديث ضعفه الألباني ، ولكن إن صح الحديث فإنه يحمل على أنه إما أن يكون قبل النهي و قبل التحريم، أو أنه لم يكن حديداً خالصاً، والنهي إنما جاء عن الحديد الخالص. وعلى كل حال فاجتناب الحديد هو الذي دل عليه الدليل.
تراجم رجال إسناد حديث (كان خاتم النبي من حديد ملوي عليه فضة...)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى أبو موسى الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ و زياد بن يحيى ]. زياد بن يحيى ثقة، أخرج له أصحاب الكتب الستة. [ و الحسن بن علي ]. هو الحسن بن علي الحلواني مر ذكره. [ حدثنا سهل بن حماد أبو عتاب ]. سهل بن حماد أبو عتاب وهو صدوق أخرج له مسلم وأصحاب السنن. [ حدثنا أبو مكين نوح بن ربيعة ]. أبو مكين نوح بن ربيعة وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثني إياس بن الحارث بن المعيقيب ]. إياس بن الحارث بن المعيقيب وهو صدوق، أخرج له أبو داود و النسائي . [ عن جده ]. هو معيقيب بقاف وآخره موحدة مصغر ابن أبي فاطمة الدوسي ، حليف بني عبد شمس من السابقين الأولين، هاجر الهجرتين وشهد المشاهد، وولي بيت المال لعمر ، ومات في خلافة عثمان ، أو علي . أخرج له الجماعة. ولا أدري ما هو وجه التضعيف عند الشيخ الألباني رحمه الله لهذا الحديث. ورد في فتح الباري أن معيقيباً هذا هو الذي سقط منه الخاتم في عهد عثمان ، لكن الأحاديث التي مرت فيها أنه سقط من عثمان .
شرح حديث علي في النهي عن وضع الخاتم في السبابة والوسطى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر بن المفضل حدثنا عاصم بن كليب عن أبي بردة عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: (قل: اللهم اهدني وسددني، واذكر بالهداية هداية الطريق، واذكر بالسداد تسديدك السهم، قال: ونهاني أن أضع الخاتم في هذه أو في هذه، للسبابة والوسطى، شك عاصم ، ونهاني عن القسية والميثرة، قال أبو بردة : فقلنا لعلي : ما القسية؟ قال: ثياب تأتي من الشام أو من مصر مضلعة، فيها أمثال الأترج، قال: والميثرة: شيء كانت تصنعه النساء لبعولتهن) ]. أورد أبو داود حديث علي رضي الله عنه أن الرسول صلى الله عليه وسلم قال له: [ (قل: اللهم اهدني وسددني، واذكر بالهداية هداية الطريق، وبالسداد تسديدك السهم) ] ومعنى ذلك، أن الإنسان عندما يقول: اللهم اهدني، يتذكر ويخطر على باله هداية الطريق الحسي الذي هو الجادة، والذي يسلكه الإنسان ولا يحيد عنه؛ ليسلم من الأضرار ومن أن يتيه ويضيع؛ لأنه إذا سلك الجادة وصل إلى الغاية، بخلاف ما إذا خرج عنها، فإنه عرضة للضياع، وكذلك الهداية المعنوية التي هي الهداية للحق والصراط المستقيم يربطها بالهداية الحسية التي هي هداية الطريق، وذلك أنه لا يسلم من آفات الضياع والزيغ والضلال إلا إذا سلك الطريق المستقيم. فذكر هداية الطريق وربط المعقول بالمحسوس، يدل على أنه أمكن في الفهم والإدراك؛ ولهذا يأتي تشبيه المعاني بالمحسوسات؛ ليكون ذلك أوقع في النفوس، وهذا من هذا القبيل، فهناك هداية حسية وهي هداية الطريق وسلوك الجادة وعدم الانحراف عنها يمنة أو يسرة؛ لئلا يحصل الضياع، وهداية معنوية وهي هداية الصراط المستقيم والخروج من الظلمات إلى النور، وقد جاء في حديث الهجرة كلام أبي بكر رضي الله عنه، لما كان راكباً خلف رسول الله صلى الله عليه وسلم، وكان أبو بكر معروفاً عند كثير من الناس، والنبي صلى الله عليه وسلم لا يعرفه كل أحد، فكان بعض الناس الذين يلتقون بالنبي صلى الله عليه وسلم و أبي بكر معه يقول: (يا أبا بكر من هذا الذي معك، فكان يقول: هذا هاد يهديني الطريق) هو يقصد أنه هاد يهديه الطريق المستقيم، وغيره يفهم أنه دليل يعرف الطرق ويعرف الدروب، وأنه خبير بالأرض، وهذه تسمى تورية؛ لأن المتحدث يأتي بلفظ يريد منه شيئاً والسامع يفهم منه شيئاً آخر فيكون صادقاً؛ ولهذا جاء في الحديث: (إن في المعاريض لمندوحة عن الكذب) وقد جاء كثيراً في السنة استعمال المعاريض في كلام الرسول صلى الله عليه وسلم وكلام أصحابه رضي الله تعالى عنهم وأرضاهم، ومن ذلك قصة أم سليم لما مات ابنها وقد جاء أبو طلحة ، وكان يعلم أنه مريض فمات وخرجت روحه فلم تخبره حتى قدمت له العشاء وحتى حصل اللقاء بينهما، ثم بعد ذلك أخبرته، ولكنه لما سألها قبل ذلك قالت: لقد سكن الصبي واستراح، ففهم أنه استراح من المرض، وهي تقصد أنه مات. فهذا حديث علي رضي الله عنه من هذا القبيل، فهو يقول: [ (اذكر بالهداية هداية الطريق) ] يعني: اربط بين المحسوس والمعنوي؛ لأن ربط المعنوي بالمحسوس يثبته ويجعله أوقع في النفس وأثبت؛ لأنه مبني على شيء مشاهد معاين. [ (واذكر بالسداد تسديدك السهم) ] يعني: كون الذي يرمي يسدد السهم على الرمية، بحيث يوجهه إلى تلك الرمية، لا يحيد يمنة ولا يسرة حتى يصيب الهدف، فكذلك الإنسان الذي يكون على سداد وملازمة لشيء معين. قوله: [ (قال: ونهاني أن أضع الخاتم في هذه أو هذه، للسبابة والوسطى) ] أي: في السبابة والوسطى. قوله: [ (شك عاصم)]. يعني: الذي شك في هذه أو هذه هو عاصم بن كليب . قوله: [ (ونهاني عن القسية والميثرة) ]. القسية هي لباس يؤتى به من الشام أو مصر، مضلعة فيها خطوط عريضة تشبه الأترج، إما في شكله أو في تجاعيده؛ لأن الأترج ليس أملس، وليس متساوياً، وإنما فيه نتوء وبروز، وسبق أن مر بنا أنه مضلع بالحرير. والميثرة شيء كانت تصنعه النساء لبعولتهن لوضعه على الركاب، أي على سرج الفرس بحيث يكون ليناً ويكون من حرير، وسبق أن مر بنا عدد من الأحاديث التي فيها ذكر المياثر. والمياثر جمع ميثرة. وهذا الحديث ليس فيه شيء يتعلق بالترجمة من ذكر الحديد، وإنما فيه بيان الأصابع التي ينهى عن التختم فيها.
تراجم رجال إسناد حديث علي في النهي عن وضع الخاتم في السبابة والوسطى

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر بن المفضل ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم بن كليب ]. عاصم بن كليب وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
مكان وضع الخاتم للرجال والنساء

المعروف أن التختم للرجال يكون في الخنصر، والرسول صلى الله عليه وسلم كان خاتمه في خنصره، جاء في بعض الأحاديث أنه في اليسرى وجاء في بعضها أنه في اليمنى، أما المرأة فيجوز لها أن تتختم في جميع أصابعها، قال النووي رحمه الله: أجمع المسلمون على أن السنة جعل خاتم الرجل في الخنصر، وأما المرأة فلها التختم في الأصابع كلها.
الأسئلة

حكم استعمال النساء للإكسسوارات من النحاس

السؤال: الإكسسوارات النسائية التي تستخدم من النحاس، هل يجوز للمرأة أن تلبسها؟ الجواب: هذا النحاس الذي لونه أصفر هو نوع من الحديد يقال له: نحاس، وفيه صلابة وفيه قوة.

حكم لبس الرجل للساعة من الحديد للزينة

السؤال: هل يجوز لبس الرجل للساعة التي فيها شيء من حديد يتزين بها؟ الجواب: أولاً الساعة لا تتخذ للزينة، وإنما تتخذ لمعرفة الوقت والتزين للمرأة، فهي التي تتزين بالأنواع التي يتجمل بها، وأما الرجل فله أن يلبس الساعة، ومعلوم أن الساعة لم تتخذ من أجل الحديد، وإنما من أجل أنها ساعة؛ لأن صناعة الساعة لابد فيها من الحديد، فالإنسان إذا اتخذ ساعة وبعض أجزائها صنع من الحديد لا يقال: إنه تحلى بالحديد وتجمل بالحديد، وإنما لبسها من أجل سهولة الاطلاع عليها لمعرفة الأوقات.

المعادن التي ورد النهي عن لبسها

السؤال: ما هي المعادن التي ورد النهي عن لبسها؟ الجواب: ورد النهي عن الحديد والذهب، أما الشبه فهو من جملة الحديد؛ إلا أنه نوع خاص، أما الألمنيوم فلا أدري عن مادته، ولكن الذي يبدو أنه شبيه بالحديد."


شرح سنن أبي داود - 474

شرح سنن أبي داود [474]

جاء عن النبي صلى الله عليه وسلم لبس الخاتم وتركه، وجاء عنه لبسه في اليمين ولبسه في اليسار، وبين صلى الله عليه وسلم ما يجوز التختم به وما لا يجوز، وجاء عنه صفة خاتمه وموضع فصه من كفه.

ما جاء في التختم في اليمين أو اليسار

شرح حديث (أن النبي كان يتختم في يمينه)

قال المصنف رحمه الله تعالى: [ باب ما جاء في التختم في اليمين أو اليسار. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني سليمان بن بلال عن شريك بن أبي نمر عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وآله وسلم، قال شريك : وأخبرني أبو سلمة بن عبد الرحمن : (أن النبي صلى الله عليه وآله وسلم كان يتختم في يمينه) ]. أورد أبو داود رحمه الله باب: ما جاء في التختم في اليمين أو اليسار. أي: أن التختم يكون باليد اليمنى أو باليد اليسرى، وقد صحت الأحاديث في اليمين وفي الشمال، قال النووي : أجمع العلماء على جواز التختم باليمين أو الشمال، وإنما الخلاف أيهما أفضل وأيهما أولى، هل يكون باليمين أو يكون بالشمال؟ وقال: إن المالكية عندهم في الشمال أفضل، وعند أصحابنا- أي: الشافعية- في اليمين. وعلى كل فالأمر في ذلك واسع ما دام أن السنة ثبتت في هذا وفي هذا، فسواء تختم باليمين أو بالشمال. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه: [ (أن النبي صلى الله عليه وسلم كان يتختم في يمينه) ]. يعني: أنه يجعل خاتمه في يمينه في الخنصر، وهذا يدل على ثبوت التختم في اليمين من فعل النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أن النبي كان يتختم في يمينه)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. هو عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك بن أبي نمر ]. هو شريك بن عبد الله بن أبي نمر وهو صدوق يخطئ، أخرج حديثه أصحاب الكتب الستة، إلا الترمذي فقد أخرج له في الشمائل.
وجه انتقاد بعض العلماء على البخاري روايته لحديث شريك في الإسراء والمعراج

وشريك هو الذي روى عنه البخاري حديث الإسراء والمعراج، والذي فيه أوهام كثيرة، وكلها نسبوها إلى شريك وهي غير ثابتة وغير صحيحة، ذكرها ابن كثير في أول تفسير سورة الإسراء، وكذلك ذكرها بعض أهل العلم وقالوا: إنها من أوهام شريك ، وهذا مما انتقد على البخاري في صحيحه. والحافظ ابن حجر لما أجاب عن الأحاديث المنتقدة في مقدمة الفتح قال ما معناه: إن الحديث من جملة الأشياء اليسيرة والتي الجواب عليها محتمل. فكان كثير مما انتقد على البخاري يسهل دفعه، ويظهر فيه الحق مع البخاري ، وليس مع من اعترض عليه. وأما مسلم رحمه الله فإنه روى حديث شريك ولكنه ما ذكر لفظه، وقد ذكره من رواية محمد بن سيرين عن أنس ، ثم رواه من رواية شريك ولم يسق لفظه، بل قال: فزاد ونقص وقدم وأخر، يعني: أنه ما ساق لفظه وإنما ساق لفظ محمد بن سيرين ، فالبخاري هو الذي ساق لفظه، وفيه أوهام جعلوها من شريك بن عبد الله بن أبي نمر . و شريك بن عبد الله بن أبي نمر متفق مع شريك بن عبد الله القاضي النخعي الكوفي في اسمه واسم أبيه، إلا أن ذاك مشهور بأنه القاضي ، وهذا مشهور بأنه ابن أبي نمر، فهما مما يقال له: المتفق والمفترق، يعني: أن تتفق أسماء الرواة وأسماء آبائهم وتختلف أشخاصهم، ولا يلتبس الأمر فيهما؛ لأن طبقتهما متباعدة؛ لأن طبقة هذا في طبقة التابعين يروي عن الصحابة، وأما ذاك ففي طبقة متأخرة.
تابع تراجم رجال إسناد حديث (أن النبي كان يتختم في يمينه)

قوله: [ عن إبراهيم بن عبد الله بن حنين ]. إبراهيم بن عبد الله بن حنين ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن حنين ثقة، أخرج أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه وقد مر ذكره.
طريق أخرى عن أبي سلمة أن النبي كان يتختم في يمينه

[ قال شريك : وأخبرني أبو سلمة بن عبد الرحمن : (أن النبي صلى الله عليه وسلم كان يتختم في يمينه) ]. ذكر طريقاً أخرى عن شريك ولكنها مرسلة عن أبي سلمة بن عبد الرحمن : [ (أن النبي صلى الله عليه وسلم كان يتختم في يمينه) ]. فالأولى متصلة والثانية مرسلة.
شرح حديث ابن عمر (أن النبي كان يتختم في يساره...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي حدثني أبي حدثنا عبد العزيز بن أبي رواد عن نافع عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وآله وسلم كان يتختم في يساره، وكان فصه في باطن كفه) ]. أورد أبو داود حديث ابن عمر : [ (أن النبي صلى الله عليه وسلم كان يتختم في يساره، وكان فصه في باطن كفه) ] يعني: أن فصه الذي فيه النقش والكتابة يكون من الداخل، وكان في شماله، وهذا يدل على أن التختم يكون في الشمال، وهذا مضاف إلى فعل النبي صلى الله عليه وسلم. ويجمع بين ما جاء في اليمين وما جاء في الشمال، بأنه يكون أحياناً كذا وأحياناً كذا والألباني قال: إنه شاذ، وإن المحفوظ هو ما جاء في اليمين. ولكن التختم بالشمال ثابت، وهذا الطريق مستقيم، وهناك أحاديث أخرى جاءت من غير هذا الطريق، ومنها حديث في مسلم عن أنس رضي الله عنه، ذكره صاحب عون المعبود، وذكر حديثاً آخر عند النسائي ، وكلها تدل على أن التختم كان بالشمال. قال صاحب عون المعبود: أخرج مسلم في صحيحه من حديث ثابت عن أنس بن مالك رضي الله عنه: (كان خاتم النبي صلى الله عليه وسلم في هذه وأشار إلى الخنصر من يده اليسرى). وأخرج الترمذي عن جعفر بن محمد عن أبيه قال: (كان الحسن و الحسين يتختمان في يسارهما). وهذا أثر. وأخرج النسائي من حديث قتادة عن أنس قال: (كأني أنظر إلى بياض خاتم النبي صلى الله عليه وسلم في أصبعه اليسرى)، ورجال إسناده محتج بهم في الصحيح. قال النووي : أجمع العلماء على جواز التختم في اليمين والشمال، وإنما الخلاف في أيهما أفضل. يعني: هل في اليمين أو في الشمال. أما عن حديث عائشة : (كان يعجبه التيامن) فهذا يقال في البدء، كونه إذا توضأ يبدأ باليمين، وإذا ترجل يبدأ باليمين، وإذا انتعل يبدأ باليمين، هذا المقصود بالحديث وأما هذا فليس فيه بدء؛ لأنه إما في هذا وإما في هذا، هذا على أساس أن كلاً منهما ثابت ويحمل على أنه أحياناً يكون باليمين وأحياناً يكون بالشمال.
تراجم رجال إسناد حديث ابن عمر (أن النبي كان يتختم في يساره...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي وهو ثقة، أخرج له أصحاب الكتب الستة. وهو ممن وافق اسمه اسم جده، واسمه من الأسماء التي تتكرر وتدور، فهذا يسمي على أبيه وهذا يسمي على أبيه. [ حدثني أبي ]. هو علي بن نصر بن علي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي رواد ]. عبد العزيز بن أبي رواد وهو صدوق ربما وهم، أخرج له البخاري تعليقاً، وأصحاب السنن. [ عن نافع ]. نافع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن عمر (أن النبي كان يتختم في يمينه) وتراجم رجاله

[ قال أبو داود : قال: ابن إسحاق و أسامة -يعني: ابن زيد - عن نافع بإسناده: في يمينه ]. هذه طريق أخرى عن شخصين يرويان عن نافع وقالا: (في يمينه) يعني: بدل شماله. قوله: [ قال أبو داود : قال ابن إسحاق ]. ابن إسحاق صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. و أسامة بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن نافع بإسناده ]. نافع مر ذكره.
أسماء الأصابع الخمس من اليد وأماكنها

الخنصر هو أصغر الأصابع، والبنصر هو الذي يليه، ثم الوسطى ثم السبابة ثم الإبهام، وأنا ذكرت في درس مضى عند تقليم الأظفار أن بعض الفقهاء يقول: إنه يخالف عندما يقص أظفاره، ففي اليد اليمني يبدأ بالخنصر ثم الوسطى ثم الإبهام، ثم يرجع إلى البنصر ثم يختم بالسبابة، وتركيب الحروف (خوابس) الخاء للخنصر وهي أصغر الأصابع، ثم بعدها الواو للوسطى، وتجاوز السبابة والبنصر ثم ألف للإبهام، ثم يرجع إلى البنصر ثم يختم بالسبابة. واليسرى (أوخسب) يبدأ بالإبهام ثم الوسطى ثم الخنصر ثم يرجع للسبابة ثم يختم بالبنصر. ويقولون في المثل: تعقد عليه الخناصر، يعني: الشيء الذي يهتم به ويظفر به ولا يفرط فيه.
أثر ابن عمر أنه كان يلبس خاتمه في يده اليسرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد عن عبدة عن عبيد الله عن نافع : أن ابن عمر رضي الله عنهما كان يلبس خاتمه في يده اليسرى ]. أورد أبو داود هذا الأثر عن ابن عمر رضي الله تعالى عنهما أنه كان يلبس خاتمه بيده اليسرى. قوله: [ حدثنا هناد ]. هو هناد بن السري أبو السري ثقة، أخرج حديثه البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ عن عبدة ]. هو عبدة بن سليمان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع أن ابن عمر ]. نافع و ابن عمر وقد مر ذكرهما.
شرح حديث ابن عباس أنه كان يلبس خاتمه في خنصره اليمنى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن سعيد حدثنا يونس بن بكير عن محمد بن إسحاق ، قال: (رأيت على الصلت بن عبد الله بن نوفل بن عبد المطلب خاتماً في خنصره اليمنى، فقلت: ما هذا؟ قال: رأيت ابن عباس رضي الله عنهما يلبس خاتمه هكذا، وجعل فصه على ظهرها، قال: ولا يخال ابن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وآله وسلم كان يلبس خاتمه كذلك) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما وفيه: أن ابن إسحاق قال: [ (رأيت على الصلت بن عبد الله بن نوفل خاتماً في خنصره اليمنى، فقلت: ما هذا؟ قال: رأيت ابن عباس يلبس خاتمه هكذا، وجعل فصه على ظهرها، قال: ولا يخال ابن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وسلم كان يلبس خاتمه كذلك) ]. يعني: أن الصلت لم يكن جازماً في هذا، وإنما كان يظن أن ابن عباس كان يذكر ذلك عن رسول الله صلى الله عليه وسلم، ولكن كما هو معلوم أن التختم باليمين ثابت عن رسول الله صلى الله عليه وسلم من فعله، وأول حديث مر في هذا الباب يتعلق بالتختم باليمين.
تراجم رجال إسناد حديث ابن عباس أنه كان يلبس خاتمه في خنصره اليمنى

قوله: [ حدثنا عبد الله بن سعيد ]. عبد الله بن سعيد الأشج ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن بكير ]. يونس بن بكير صدوق يخطئ، أخرج له البخاري تعليقاً، و مسلم و أبو داود و الترمذي و ابن ماجة . [ عن محمد بن إسحاق قال: رأيت على الصلت بن عبد الله بن نوفل ]. محمد بن إسحاق مر ذكره. و الصلت بن عبد الله بن نوفل مقبول أخرج له أبو داود و الترمذي . [ رأيت ابن عباس ]. ابن عباس وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. أذكر أن ابن رجب رحمه الله، له مؤلف خاص بالخواتم مطبوع، يعني: بحث فيه ما يتعلق بالخواتم وأحكامها.
الأسئلة

وجه جعل فص الخاتم إلى بطن الكف

السؤال: هل من السنة أن يكون فص الخاتم إلى بطن الكف؟ الجواب: جاء في بعض الأحاديث: (وجعل فصه مما يلي بطن كفه)، ومر بنا هذا الأثر عن ابن عباس أن فصه على ظهرها يعني: ليس مما يلي بطن كفه، ولا شك أن الأولى أن يكون مما يلي بطن الكف، وإذا جعله من الخارج فليس هناك بأس.

وجه تصحيح الشيخ الألباني لحديث (رأيت على الصلت خاتماً في خنصره اليمنى)

السؤال: الحديث الأخير: (رأيت على الصلت بن عبد الله بن نوفل خاتماً في خنصره اليمنى)، ما صحته؛ لأن فيه الصلت وهو مقبول، مع أن الشيخ الألباني قال عنه: حسن صحيح؟ الجواب: ما يتعلق بمعناه من حيث التختم في اليمين ثابت. أورد الحافظ عدداً من الأحاديث في باب لبس الخاتم من صحيح البخاري . قال البخاري : حدثنا يوسف بن موسى حدثنا أبو أسامة حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من ذهب أو فضة، وجعل فصه مما يلي كفه، ونقش فيه: محمد رسول الله، فاتخذ الناس مثله، فلما رآهم قد اتخذوها رمى به، وقال: لا ألبسه أبداً، ثم اتخذ خاتماً من فضة، فاتخذ الناس خواتيم الفضة، قال ابن عمر: فلبس الخاتم بعد النبي صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ، حتى وقع من عثمان في بئر أريس). ثم قال: حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يلبس خاتماً من ذهب فنبذه، فقال: لا ألبسه أبداً، فنبذ الناس خواتيمهم). ثم قال: حدثني يحيى بن بكير حدثنا الليث عن يونس عن ابن شهاب حدثني أنس بن مالك رضي الله عنه: (أنه رأى في يد رسول الله صلى الله عليه وسلم خاتماً من ورق يوماً واحداً، ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها، فطرح رسول الله صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم) تابعه إبراهيم بن سعد ، و زياد و شعيب عن الزهري ، وقال ابن مسافر : عن الزهري : (رأى خاتماً من ورق). يقول الحافظ : قلت: ويحتمل وجهاًَ رابعاً ليس فيه تغيير ولا زيادة اتخاذ، وهو أنه اتخذ خاتم الذهب للزينة، فلما تتابع الناس فيه وافق وقوع تحريمه فطرحه؛ ولذلك قال: (لا ألبسه أبداً) وطرح الناس خواتيمهم تبعاً له، وصرح بالنهي عن لبس خاتم الذهب،كما تقدم في الباب قبله، ثم احتاج إلى الخاتم لأجل الختم به، فاتخذه من فضة، ونقش فيه اسمه الكريم، فتبعه الناس أيضاًَ في ذلك، فرمى به، حتى رمى الناس تلك الخواتيم المنقوشة على اسمه؛ لئلا تفوت مصلحة نقش اسمه بوقوع الاشتراك، فلما عدمت خواتيمهم برميها، رجع إلى خاتمه الخاص به، فصار يختم به، ويشير إلى ذلك قوله في رواية عبد العزيز بن صهيب عن أنس ،كما سيأتي قريباً في باب الخاتم في الخنصر: (إنا اتخذنا خاتماً ونقشنا فيه نقشاً، فلا ينقش عليه أحد) فلعل بعض من لم يبلغه النهي أو بعض من بلغه ممن لم يرسخ في قلبه الإيمان من منافق ونحوه، اتخذوا ونقشوا فوقع ما وقع، ويكون طرحه له غضباً ممن تشبه به في ذلك النقش. وقد أشار إلى ذلك الكرماني مختصراً جداً. يعني: أشار إلى أن بعض الناس اتخذوا ونقشوا وليس كل الناس. ثم يقول: وقول الزهري في روايته: (إنه رآه في يده يوماً) لا ينافي ذلك ولا يعارضه قوله في الباب الذي بعده في رواية حميد: (سئل أنس : هل اتخذ النبي صلى الله عليه وسلم خاتماً؟ قال: أخر ليلة صلاة العشاء، إلى أن قال: فكأني أنظر إلى وبيص خاتمه) فإنه يحمل على أنه رآه كذلك في تلك الليلة، واستمر في يده بقية يومها، ثم طرحه في آخر ذلك اليوم. وأما ما أخرجه النسائي من طريق المغيرة بن زياد عن نافع عن ابن عمر : (اتخذ النبي صلى الله عليه وسلم خاتماً من ذهب فلبسه ثلاثة أيام) فيجمع بينه وبين حديث أنس بأحد أمرين: إن قلنا: إن قول الزهري في حديث أنس : (خاتماً من ورق) سهو، وإن الصواب: (خاتماً من ذهب) فقوله: (يوماً واحداً) ظرف لرؤية أنس لا لمدة اللبس، وقول ابن عمر : (ثلاثة أيام) ظرف لمدة اللبس. يعني: هذا أحد الوجهين اللذين أشرت إليهما من جهة أن فيه وهماً، يعني: بدل الذهب جاء فضة. ثم قال: وإن قلنا: أن لا وهم فيها، وجمعنا بما تقدم، فمدة لبس خاتم الذهب ثلاثة أيام كما في حديث ابن عمر هذا، ومدة لبس خاتم الورق الأول كانت يوماً واحداً كما في حديث أنس ، ثم لما رمى الناس الخواتيم التي نقشوها على نقشه عاد فلبس خاتم الفضة واستمر إلى أن مات.
ما جاء في الجلاجل

شرح حديث عمر (إن مع كل جرس شيطاناً)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الجلاجل. حدثنا علي بن سهل و إبراهيم بن الحسن قالا: حدثنا حجاج عن ابن جريج أخبرني عمر بن حفص أن عامر بن عبد الله ، قال علي بن سهل : ابن الزبير أخبره: (أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب رضي الله عنه وفي رجلها أجراس، فقطعها عمر ، ثم قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: إن مع كل جرس شيطاناً) ]. يقول المصنف رحمه الله تعالى: [ باب ما جاء في الجلاجل ]. والجلاجل: جمع جلجل، والمراد بها الأجراس، وهي التي يكون لها رنين كالموسيقى. أورد أبو داود حديث عمر بن الخطاب رضي الله تعالى عنه أنه جيء إليه بابنة الزبير وفي رجلها جلاجل أو أجراس فقطعها وقال: سمعت النبي صلى الله عليه وسلم يقول: [ (إن مع كل جرس شيطاناً) ] فهو يشتمل على التحذير من استعمال تلك الأجراس والمنع منها، ولكن الحديث ضعيف؛ لأن فيه ابن الزبير وهو لم يدرك عمر بن الخطاب ، وفيه أيضاً رجل مقبول، ولكن اتخاذ الأجراس والتحذير منها جاء فيه أحاديث.
تراجم رجال إسناد حديث عمر (إن مع كل جرس شيطاناً)

قوله: [ حدثنا علي بن سهل ]. علي بن سهل صدوق، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ و إبراهيم بن الحسن ]. هو إبراهيم بن الحسن المصيصي وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمر بن حفص ]. عمر بن حفص وهو مقبول، أخرج له أبو داود . [ أن عامر بن عبد الله ]. هو عامر بن عبد الله بن الزبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب ]. عمر بن الخطاب رضي الله عنه، أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث عائشة (لا تدخل الملائكة بيتاً فيه جرس)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم حدثنا روح قال: حدثنا ابن جريج عن بنانة مولاة عبد الرحمن بن حسان الأنصارى عن عائشة رضي الله عنها قالت: (بينما هي عندها إذ دخل عليها بجاريه وعليها جلاجل يصوتن، فقالت: لا تدخلنها علي إلا أن تقطعوا جلاجلها، وقالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا تدخل الملائكة بيتاً فيه جرس) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (لا تدخل الملائكة بيتاً فيه جرس) ] وذلك أنه جيء بجارية إليها في أرجلها جلاجل لهن أصوات ورنين فقالت: [ (لا تدخلنها علي إلا أن تقطعوا جلاجلها، وقالت: سمعت رسول الله صلى الله عليه وسلم يقول: لا تدخل الملائكة بيتاً فيه جرس) ] وهذا يدل على التحذير من اتخاذ الأجراس في البيوت، وكذاك اتخاذها على الدواب في الأسفار وغير الأسفار.
تراجم رجال إسناد حديث عائشة (...لا تدخل الملائكة بيتاً فيه جرس)

قوله: [ حدثنا محمد بن عبد الرحيم ]. محمد بن عبد الرحيم هو الملقب صاعقة وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا روح ]. هو روح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. ابن جريج مر ذكره. [ عن بنانة مولاة عبد الرحمن بن حسان الأنصاري ]. وهي لا تعرف، أخرج لها أبو داود . [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله عنها الصديقة بنت الصديق ، وهي واحدة من سبعه أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث صححه الألباني ، وفيه هذه المرأة التي لا تعرف، لكن لعله صححه لشواهده. الحديث الأول فيه: (إن مع كل جرس شيطاناً)، وهذا فيه: [ (لا تدخل الملائكة بيتاً فيه جرس) ] وهذا يشبه ما جاء في الحديث: (الملائكة لا تصحب رفقة بها كلب أو جرس) وبينهما فرق من حيث المعنى.
الأسئلة

الفرق بين الجلاجل والخلاخل

السؤال: هل هناك فرق بين الجلاجل والخلاخل؟ الجواب: يبدو أن هناك فرقاً؛ لأن الجلاجل لها رنين يختلف عن الخلاخل أو الخلخال.

حكم وضع الأجراس على الغنم لغرض التعرف عليها في الليل واجتماعها

السؤال: ما حكم وضع الأجراس على بعض الغنم؛ حتى لو مشت في الليل سمعها فأدركها؛ ولأنها لا تجتمع بدون جرس؟ الجواب: الذي يبدو أن تعليق الأجراس على الدواب من أغنام وغيرها لا يجوز، لكن إذا لم يظهر منه صوت ورنين مثل رنين الجلجل فلا بأس، كما لو لبست المرأة في يدها أساور كثيرة يحصل بسببها رنين عند حركتها، فهذا ليس من هذا القبيل؛ لأن رنين الجلجل يختلف عن رنين الزينة، فالأساور إذا اتصل بعضها ببعض وظهر صوت؛ لاتصال الذهب بالذهب، فإنه يختلف عن رنين الجلجل.

حكم استعمال أجراس البيوت والساعات والمدارس والكليات

السؤال: هل يلحق بالجلاجل أجراس البيوت وأجراس الساعة والجرس المستخدم في المدارس والكليات؟ الجواب: الأجراس التي لها رنين هي الجلجل وبابها واحد، لكن إذا كان هناك أصوات لما يسمى أجراساً وليس لها هذا الرنين، وإنما يخرج منها صوت ليس فيه تلك النغمة التي هي نغمة الرنين الذي يكون للجلجل، فهذا ليس فيه بأس. وليس المقصود مجرد وجود الجرس، وإنما المقصود الصوت، ولكن الجرس إذا عمل فيه شيء يجعل صوته يتغير، حتى يصدر منه صوت لا محذور فيه فلا بأس.

الجمع بين حديث (وأحياناً يأتيني الوحي مثل صلصلة الجرس) وبين أحاديث النهي عن اتخاذ
الأجراس

السؤال: ثبت في البخاري : (وأحياناً يأتيني الوحي مثل صلصلة الجرس) فكيف الجمع بين هذا وأحاديث النهي؟ الجواب: هذا الحديث فيه تمثيل للشدة.
ما جاء في ربط الأسنان بالذهب

شرح حديث عرفجة بن أسعد أن الرسول أمره أن يتخذ أنفاً من ذهب

قال المصنف رحمه الله تعالى: [ باب ما جاء في ربط الأسنان بالذهب. حدثنا موسى بن إسماعيل و محمد بن عبد الله الخزاعي المعنى قالا: حدثنا أبو الأشهب عن عبد الرحمن بن طرفة : (أن جده عرفجة بن أسعد قطع أنفه يوم الكلاب، فاتخذ أنفاً من ورق فأنتن عليه، فأمره النبي صلى الله عليه وآله وسلم فاتخذ أنفاً من ذهب) ]. أورد أبو داود هذه الترجمة: [ باب ما جاء في ربط الأسنان بالذهب ]. لم يكن في الحديث الذي أورده شيء يتعلق بالأسنان ولكنه يتعلق بالأنف، ومعلوم أن هذا يقاس على هذا، وأن هذا يشبه هذا، وأن اتخاذ الأنف من الذهب يعتبر نادراً بالنسبة للأسنان؛ لأن الحاجة إلى استعمال الذهب لإصلاح الأسنان كثيرة؛ ولأن حصول الخلل في الأنف ليس مثل حصول الخلل في الأسنان التي تحتاج إلى إصلاح، فهو من أجل هذا أورد الترجمة المتعلقة بربط الأسنان، وأورد الحديث الذي فيه ذكر الأنف، وهذا من جنسه. واتخاذ الذهب في الأسنان في حق الرجال ممنوع منه إذا كان للزينة، وأما إذا كان للإصلاح وللتعويض عن ضرس أو سن وأتي بشيء من الذهب مكانه فهذا لا بأس به، أما إذا كانت الأسنان سليمة ثم يقوم بتلبيسها بذهب من أجل التجمل فإن ذلك لا يجوز؛ لأن الجواز إنما جاء للحاجة، والزينة ليست حاجة. والحديث ورد في الأنف، والأنف إذا ذهب صار منظر الرجل مشوهاً وغير مستحسن، فكونه يوضع شيء من الذهب يغطيه بحيث لا ينتن فإن ذلك سائغ، ومثله ما يتعلق بالأسنان إذا كان لإصلاحها أو لتعويض ضرس أو سن فإن له أن يأتي مكانه بسن أو ضرس من ذهب، فلا بأس به. أورد أبو داود حديث عرفجة بن أسعد رضي الله عنه: [ (أنه قطع أنفه يوم الكلاب، فاتخذ أنفاً من ورق فأنتن عليه، فأمره النبي صلى عليه وسلم فاتخذ أنفاً من ذهب) ]. هذا دليل على جواز استعمال الذهب في مثل ذلك، والأصل هو المنع كما جاء عن النبي صلى الله عليه وسلم: (أنه أخذ ذهباً وحريراً معه على المنبر فقال عليه الصلاة والسلام: هذان حرام على ذكور أمتي) فهذا الحديث فيه استثناء مثل هذه الصورة، ومثلها اتخاذ الذهب في الأسنان قياساً على ما جاء في هذا الحديث.
تراجم رجال إسناد حديث عرفجة بن أسعد أن الرسول أمره أن يتخذ أنفاً من ذهب

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عبد الله الخزاعي ]. محمد بن عبد الله الخزاعي ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا أبو الأشهب ]. هو جعفر بن حيان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن طرفة ]. عبد الرحمن بن طرفة وثقه العجلي ، أخرج له أبو داود و الترمذي و النسائي . [ أن جده عرفجة بن أسعد ]. عرفجة بن أسعد رضي الله عنه، وحديثه أخرجه أبو داود و الترمذي و النسائي .
شرح حديث عرفجة بن أسعد من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون و أبو عاصم قالا: حدثنا أبو الأشهب عن عبد الرحمن بن طرفة عن عرفجة بن أسعد رضي الله عنه بمعناه، قال يزيد : قلت لأبي الأشهب : أدرك عبد الرحمن بن طرفة جده عرفجة ؟ قال: نعم ]. وهذا إسناد آخر لم يذكر متنه، ولكن أحال على الذي قبله، وقال: بمعناه، أي أنه متفق معه في المعنى، وإن اختلف عنه في الألفاظ، أما إذا كانت الألفاظ متفقة، والمعاني كذلك، فإنه يقال مثله؛ لأن المثلية تكون باتفاق الألفاظ والمعاني. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ و أبو عاصم ]. هو الضحاك بن مخلد النبيل ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو الأشهب عن عبد الرحمن بن طرفة عن عرفجة بن أسعد ]. وقد مر ذكر الثلاثة. [ قال يزيد : قلت لأبي الأشهب : أدرك عبد الرحمن بن طرفة جده عرفجة ؟ قال: نعم ]. هذا فيه بيان أن عبد الرحمن بن طرفة أدرك جده عرفجة بن أسعد .
شرح حديث عرفجة بن أسعد من طريق ثالثة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام قال: حدثنا إسماعيل عن أبي الأشهب عن عبد الرحمن بن طرفة بن عرفجة بن أسعد عن أبيه أن عرفجة بمعناه ]. أورد أبو داود الحديث من طريق ثالث، وأحال على ما تقدم بالمعنى. قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأشهب عن عبد الرحمن بن طرفة ، عن أبيه أن عرفجة ]. [ عن أبيه ]. هو طرفة بن عرفجة وهو مجهول، أخرج له أبو داود .
الأسئلة

حكم وضع شيء من الذهب في السلاح للزينة

السؤال: ما حكم من يضع في أسلحته كالخنجر وغيره شيئاً من الذهب للزينة في مقبضه مثلاً؟ الجواب: لا أدري، لكن إذا ورد شيء في هذا فلا بأس به، أما من الفضة فلا إشكال.

حكم العدول من الفضة إلى الذهب بالنسبة للرجال في شد الأسنان

السؤال: إذا أمكن شد الأسنان بالفضة، فهل يجوز العدول إلى الذهب بالنسبة للرجال؟ الجواب: نعم يجوز؛ لأن الذهب كما هو معلوم يختلف عن الفضة؛ وذلك لأن الذي اتخذ أنفاً من فضة أنتن، فأمره النبي صلى الله عليه وسلم أن يتخذ أنفاً من ذهب.

حكم قلع الذهب والفضة من أسنان الميت

السؤال: إذا مات الميت وفي أسنانه شيء من الذهب أو الفضة فهل يستخرج؟ الجواب: إذا كان استخراجه سهلاً فإنه يخرج، وإذا كان لا يستخرج إلا بتكسير الأسنان فإنه يترك.
ما جاء في الذهب للنساء

شرح حديث عائشة أن النجاشي أهدى للرسول حلية فيها خاتم من ذهب فأعطاه لأمامة

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا محمد بن سلمة عن محمد بن إسحاق حدثني يحيى بن عباد عن أبيه عباد بن عبد الله عن عائشة رضي الله عنها قالت: (قدمت على النبي صلى الله عليه وآله وسلم حلية من عند النجاشي أهداها له، فيها خاتم من ذهب فيه فص حبشي، قالت: فأخذه رسول الله صلى الله عليه وعلى آله وسلم بعود معرضاً عنه، أو ببعض أصابعه، ثم دعا أمامة بنت أبي العاص ابنة ابنته زينب ، فقال: تحلي بهذا يا بنية!) ]. أورد أبو داود [ باب ما جاء في الذهب للنساء ]. أي: جواز اتخاذ الذهب للنساء، وأنهن يتحلين به، والرجال كما هو معلوم قد منعوا منه، كما قال عليه الصلاة والسلام في الذهب والحرير: (هذان حرام على ذكور أمتي، حل لإناثها) فالذهب حل للإناث، ولهن أن يتجملن به، وأما الرجال فليس لهم ذلك، وإنما يجوز للرجال ما تدعو إليه الحاجة، كما تقدم في اتخاذ الأنف ومثله الأسنان. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم جاءته حلية من النجاشي وفيها خاتم من ذهب، فأعرض عنه صلى الله عليه وسلم أو تناوله بأصابعه أو بعود ودعا بابنة ابنته زينب أمامة ابنة أبي العاص بن الربيع وقال: [ (تحلي به يا بنية) ] يعني: تجملي به يا بنية. وهذا يدل على استعمال الذهب للنساء، حتى ولو كان محلقاً؛ لأن هذا الخاتم كان محلقاً، ومع ذلك أذن لأمامة في استعماله، وقال: [ (تحلي به) ]. إذاً: فهذا يدل على أن الذهب سائغ للنساء مطلقاً، سواء كان محلقاً أو غير محلق، فأكثر الزينة للنساء هي من قبيل المحلق؛ لأنها إما في الأصبع مثل: الخاتم، وإما في اليد مثل السوار، وإما أن تكون في الرقبة مثل القلادة، وكلها على شكل شيء محلق. [ (فأخذه رسول الله صلى الله عليه وسلم بعود معرضاً عنه) ]. يعني: كأنه لم يعجبه، ولكنه أعطاه لتلك الفتاة وقال: [ (تحلي به) ] فهو بالنسبة للرجال لا يصلح؛ ولذلك أعرض عنه، وأما في حق النساء فإنه يصلح لهن.

تراجم رجال إسناد حديث عائشة أن النجاشي أهدى للرسول بحلية فيها خاتم من ذهب فأعطاه لأمامة

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الباهلي الحراني وهو ثقة، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثني يحيى بن عباد ]. يحيى بن عباد ثقة، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه عباد بن عبد الله ]. هو عباد بن عبد الله بن الزبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وقد مر ذكرها.

حكم استخدام الرجل للذهب لغرض حفظه في يده أو قياسه عند شرائه

أما عن استخدام الرجل للذهب للحظات، كأن يجعله في يده حتى لا يضيع فليس له ذلك؛ لأن هذا لبس، ولكن يجعله في جيبه، وأما كونه يستعمله ليقيسه كالصائغ أو المشتري، فهذا لا بأس به إن شاء الله؛ لأن هذا ما هو لبساً، وإنما هو قياس.
شرح حديث (من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني ابن محمد - عن أسيد بن أبي أسيد البراد عن نافع بن عياش عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب، ومن أحب أن يسور حبيبه سواراً من نار فليسوره سواراً من ذهب، ولكن عليكم بالفضة فالعبوا بها) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: [ (من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب). وهذا يدل على منع اتخاذ الذهب مطلقاً، سواء في حق الرجال أو في حق النساء، لكن سبق أن مر الحديث الذي قبل هذا، وجاءت الأحاديث في جواز اتخاذ الذهب المحلق بالنسبة للنساء، فلعل هذا الذي جاء كان في أول الأمر، ثم إنه أبيح على سبيل العموم. قوله: [ (ومن أحب أن يسور حبيبه سواراً من نار فليسوره سواراً من ذهب) ]. وهذا من جنسه، السوار يكون في اليد. قوله: [ (ولكن عليكم بالفضة فالعبوا بها) ]. يعني: توسعوا فيها واستعملوها كما تشاءون وكما تريدون. قوله: [ (أن يحلق حبيبه) ]. يعني: هذا محتمل أن يكون رجلاً أو امرأة. واستعمال المحلق بالنسبة للنساء جائز من الذهب وغيره، وهذا من باب الترجيح بين الأحاديث، أما القول بالشذوذ فلا؛ لأن الشذوذ يكون إذا جاء شيء يكون مروياً على وجهين متعارضين، وأحدهما معتمد، والثاني غير معتمد مثل ما جاء في صلاة الكسوف، فصلاة الكسوف صلاها الرسول صلى الله عليه وسلم صلاة واحدة يوم مات ابنه إبراهيم ، وجاءت الصفات مختلفة، فبعضها يقول: في كل ركعة ركوعان، وبعضها في كل ركعة ثلاثة ركوعات، مع أنها صلاة واحدة، فإذاً: هناك محفوظ وهناك شاذ؛ لأنه لا يمكن أن تكون كلها صحيحة، فكونها ركوعين في كل ركعة هذا هو المحفوظ، أما ثلاثة ركوعات في كل ركعة فهذا هو الشاذ؛ لأنه لا يمكن التوفيق بينهما. وأما هذا فإنه يحتمل أن يكون أرجح من هذا، لكن كما قلنا: إن هذا كان أولاً بالنسبة للنساء فقد جاء ما يدل على جواز استعمال النساء للذهب المحلق، أما إذا قلنا: إن الأصل هو الإباحة ثم جاء النهي، فإذاً تصير النساء لا تستعمل الذهب؛ لأن أكثر ما تستعمل النساء الذهب المحلق، فالذي في الأذن محلق، والذي في الرقبة محلق -على شكل حلقة- والذي في اليدين محلق، والذي في الأصبع محلق، فكيف تستعمل المرأة الذهب؟!! ويقول صاحب العون: وقد استدل العلامة الشوكاني في رسالته (الوشي المرقوم في تحريم حلية الذهب على العموم) بهذا الحديث على إباحة استعمال الفضة للرجال، بقوله صلى الله عليه وسلم (عليكم بالفضة فالعبوا بها) وقال: إسناده صحيح ورواته محتج بهم. وأخرجه أحمد في مسنده من حديث أبي موسى الأشعري ، قال: حدثنا عبد الصمد حدثنا عبد الرحمن بن عبد الله بن دينار حدثني أسيد بن أبي أسيد عن ابن أبي موسى عن أبيه أو عن ابن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال: (من سره أن يحلق حبيبته حلقة من نار فليحلقها حلقة من ذهب، ومن سره أن يسور حبيبته سواراً من نار فليسورها سواراً من ذهب، ولكن الفضة فالعبوا بها لعباً) انتهى. وحسن إسناده الحافظ الهيثمي في مجمع الزوائد، و أخرجه الطبراني في الكبير والأوسط من حديث سهل بن سعد مرفوعاًَ بلفظ: (من أحب أن يسور ولده سواراً من نار فليسوره سواراً من ذهب، ولكن الفضة العبوا بها كيف شئتم) قال الهيثمي في مجمع الزوائد: في إسناده عبد الرحمن بن زيد بن أسلم وهو ضعيف. لكن قضية التوسع في الفضة للرجال غير واضح.
تراجم رجال إسناد حديث (من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني ابن محمد ]. هو عبد العزيز بن محمد الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أسيد بن أبي أسيد البراد ]. أسيد بن أبي أسيد البراد وهو صدوق أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن نافع بن عياش ]. نافع بن عياش ويقال: ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.

شرح حديث (يا معشر النساء أما لكن في الفضة ما تحلين به...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن منصور عن ربعي بن حراش عن امرأته عن أخت لحذيفة رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (يا معشر النساء! أما لكن في الفضة ما تحلين به، أما إنه ليس منكن امرأة تحلى ذهباًَ تظهره إلا عذبت به) ]. أورد أبو داود حديث أخت حذيفة بن اليمان رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (يا معشر النساء أما لكن في الفضة ما تحلين به) ]. يعني: بدل الذهب. قوله: [ (أما إنه ليس منكن امرأة تحلى ذهباًَ تظهره إلا عذبت به) ]. وهذا فيه ذكر التحلي والإظهار، ومعلوم أن إظهار الزينة لغير المحارم محرم وهو لا يسوغ؛ لقوله تعالى: وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ [النور:31] الآية. فلبس الزينة سواء كانت ذهباً أو غيره وإظهارها لا يجوز أمام الأجانب، وأما استعمال الذهب والفضة للمرأة بدون أن تظهر زينتها للأجانب، فإن ذلك سائغ ولا بأس به. وعلى هذا فالإنكار إنما هو للشيئين، ويمكن أن يحمل ذلك على أن المقصود هو الإظهار للزينة أمام الأجانب.
تراجم رجال إسناد حديث (يا معشر النساء أما لكن في الفضة ما تحلين به...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة أخرج له أصحاب الكتب الستة. [ عن امرأته ]. يقول الحافظ : لم أقف على اسمها، مقبولة، أخرج لها أبو داود و النسائي . [ عن أخت لحذيفة ]. أخت حذيفة وهي صحابيه، أخرج حديثها أبو داود و النسائي . والحديث فيه هذه المرأة المقبولة.
شرح حديث (أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا أبان بن يزيد العطار حدثنا يحيى أن محمود بن عمرو الأنصاري حدثه أن أسماء بنت يزيد رضي الله عنها حدثته أن رسول الله صلى الله عليه وعلى آله وسلم قال: (أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة، وأيما امرأة جعلت في أذنها خرصاً من ذهب جعل في أذنها مثله من النار يوم القيامة) ]. أورد أبو داود حديث أسماء بنت يزيد بن السكن رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة، وأيما امرأة جعلت في أذنها خرصاً من ذهب جعل في أذنها مثله من النار يوم القيامة) ]. وهذا مثل ما تقدم؛ لأن تلك تكون محلقة، والحديث في إسناده من هو متكلم فيه، ولو صح فهو محمول على ما كان موجوداً من قبل، أو محمول على أنه كان أولاً ثم بعد ذلك أبيح للنساء؛ لأن الأحاديث التي وردت في الحل المطلق كثيرة وصحيحة، وهي أصح من هذه، واستعمال الخواتيم موجود ومنه حديث ابن عباس في قصة النساء يوم العيد قال: (فجعلن يلقين من أقراطهن وخواتيمهن) أقراط للأذن وخواتيم في الأصابع. ثم إذا منعت النساء من المحلق فليس هناك مجال لاستعمال الذهب؛ لأنه بالنسبة لهن إما في اليدين وإما في الأصابع وإما في الرقبة وإما في الآذان، وكل ذلك فيه تحريم.
تراجم رجال إسناد حديث (أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار...)

قوله: [ حدثنا موسى بن اسماعيل ]. هو موسى بن اسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان بن يزيد العطار ]. أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى ]. هو يحيى بن أبي كثير ثقة، أخرج له أصحاب الكتب الستة. [ أن محمود بن عمرو الأنصاري ]. محمود بن عمرو الأنصاري وهو مقبول، أخرج له أبو داود و النسائي . [ أن أسماء بنت يزيد ]. أسماء بنت يزيد وهي صحابية رضي الله عنها، أخرج حديثها البخاري في الأدب المفرد، وأصحاب السنن.
شرح حديث (أن رسول الله نهى عن ركوب النمار وعن لبس الذهب إلا مقطعاً)

قال المصنف رحمه الله تعالى: [ حدثنا حميد بن مسعدة حدثنا إسماعيل حدثنا خالد عن ميمون القناد عن أبي قلابة عن معاوية بن أبي سفيان رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم نهى عن ركوب النمار، وعن لبس الذهب إلا مقطعاً). قال: أبو داود : أبو قلابة لم يلق معاوية ]. أورد أبو داود حديث معاوية بن أبي سفيان رضي الله عنه: [ (أن النبي صلى الله عليه وسلم نهى عن ركوب النمار) ] أي: جلود النمار بأن تفترش وتكون على الدواب، سواء كانت على الإبل أو على الخيل، هذا هو المقصود بركوب النمار، وقد سبق أن مر معنا جملة من الأحاديث في هذا. إذاً: ليس المقصود أن تركب النمار، ولكن المقصود هو الركوب على جلودها، حيث يوضع جلد النمر على رحل الناقة أو سرج الفرس. وقد مر أن جلود السباع لا تستعمل، ولا يتخذها الناس لا في لبس ولا افتراش ولا ركوب على دواب. قوله: [ (وعن لبس الذهب إلا مقطعاً) ] يعني: أنه قطع صغيرة، وهذا يخالف ما جاء في الأحاديث الكثيرة الدالة على استعماله مطلقاًَ في حق النساء، لكن ينبغي عدم الإسراف في الذهب وكثرة استعماله والتوسع فيه، بحيث يستعمل الذهب ولكن من غير إسراف، ومع ذلك تكون فيه الزكاة إذا بلغ نصاباً فأكثر.
تراجم رجال إسناد حديث (أن رسول الله نهى عن ركوب النمار وعن لبس الذهب إلا مقطعاً)

قوله: [ حدثنا حميد بن مسعدة ]. حميد بن مسعدة صدوق، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا إسماعيل ]. هو إسماعيل بن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو خالد بن مهران الحذاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ميمون القناد ]. ميمون القناد وهو مقبول أخرج له أبو داود و النسائي . [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي هو ثقة، أخرج له أصحاب الكتب الستة. [عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان رضي الله عنه، أمير المؤمنين، وهو صحابي جليل، أخرج حديثه أصحاب الكتب الستة. [ قال أبو داود : أبو قلابة لم يلق معاوية ]. يعني: فيه أبو قلابة لم يلق معاوية، وفيه الراوي المقبول وهو ميمون القناد ففيه كلام، فيتضح بهذا أن استعمال الذهب في حق النساء جائز، وأن الأمر في ذلك واسع. والشيخ الألباني يصحح الحديث مع وجود الانقطاع بين أبي قلابة و معاوية ، ولعل وجه التصحيح أنه جاء من طريق أخرى متصلة.
الأسئلة

عدم إخراج الذهب المحلق المفصول بفضة عن التحليق

السؤال: إذا كان الذهب المحلق مفصولاً بفضة، بحيث يكون بين الذهبين فضة، فهل يخرجه عن كونه محلقاً؟ الجواب: هذا لا يخرجه عن كونه محلقاً.

حكم تشميت العاطس أثناء خطبة الجمعة

السؤال: هل يشمت من عطس أثناء خطبة الجمعة؟ الجواب: لا يشمت، لكن له أن يحمد الله، مثل المصلي إذا عطس له أن يحمد الله لكن لا يشمت.

حكم عبارة (إن معركتنا مع اليهود سياسية لا دينية)

السؤال: هل قلتم بارك الله فيكم في إحدى أجوبتكم: إن معركتنا مع اليهود سياسية لا دينية؟ وما حكم هذه المقولة؟ الجواب: أنا ما قلت هذا الكلام، ومثل هذا الكلام كلام باطل، والعداوة من أجل الدين موجودة بين المسلمين وبين الكفار مطلقاً، سواء كانوا يهوداً أو غير يهود، وأما قضية السياسة وكون هذا يعتدي وهذا لا يعتدي، فهناك فرق بين من حصل منه اعتداء ومن لم يحصل منه اعتداء، وأما قضية الدين فالعداوة يجب أن تكون موجودة بين المسلم والكافر.

وجه وصف عائشة بالصديقة بنت الصديق

السؤال: لا شك في فضل عائشة رضي الله عنها، لكن ما الدليل على أننا نصفها بأنها صديقة ونقول: الصديقة بنت الصديق ؟ الجواب: بعض العلماء يذكر هذا؛ وذلك لفضلها وتميزها، وهي المقدمة في النساء، وأحب النساء إلى النبي صلى الله عليه وسلم عائشة ، ومن الرجال أبوها، كل ذلك يدل على فضلها. وأبوها ما دام أنه الصديق وهو أحب الرجال إليه عليه الصلاة والسلام وهي أحب النساء إليه، فهي الصديقة بنت صديق ، والصديق: هو الذي يكون تام التصديق بحيث لا يتردد، وهذا حاصل فيها وفي أبيها وحاصل في الصحابة في الجملة.

حكم اتخاذ الرجل السوار من الفضة

السؤال: حديث أبي هريرة الذي في آخره: (ولكن عليكم بالفضة فالعبوا بها): هل فيه دليل على جواز اتخاذ الرجل سواراً من فضة؟ الجواب: التوسع في الفضة في حق الرجال حتى يتخذ سواراً أو يتخذ قلادة لا يستقيم.

حكم قراءة الصبي في المصحف للتعليم على غير طهارة

السؤال: ما حكم قراءة الصبي الصغير في المصحف الكامل للتعليم وعمره خمس سنوات، وهو على غير طهارة؟ الجواب: لا يصلح أن يستعمل المصحف على غير طهارة لا كبير ولا صغير؛ لأن الرسول صلى الله عليه وسلم قال: كما في كتاب عمرو بن حزم : (ألا لا يمس القرآن إلا طاهر). وكونه يعطى أجزاءً أو يكتب له في ألواح -بدل المصحف الكبير- على قدر استعماله وقدر حاجته أمر طيب، ولكنه لابد أن يكون متطهراً، ويعلم الطهارة، وأنه لا يستعمل المصحف ولا يستعمل القرآن إلا وهو متطهر.

حكم الجرس المستخدم في الهاتف والساعة والبيت

السؤال: لا زال الإشكال في الجرس، فالآن كما تعلمون الجرس في الهاتف، وفي الساعة، وفي البيت، فإذا كان الأمر كذلك، فهل كل هذا يمنع من دخول الملائكة ومن رفقتها؟ الجواب: إن الجرس المحظور هو الجلجل الذي له رنين معين، وأما مجرد أي صوت كصوت المنبه الذي ليس فيه رنين الجلجل فلا يمنع منه، أما أصوات الجرس التي فيها موسيقى فهذه ممنوعة، وهناك أصوات ليس فيها رنين بل هي مجرد تنبيه كأصوات البهائم وأصوات الطيور المسجلة فهذه لا بأس بها.

حكم إغلاق الجوالات عند دخول المساجد

السؤال: ما قولكم الآن في الجوالات التي تنبعث الأصوات منها والناس في صلاتهم؟ الجواب: الذي ينبغي للإنسان إذا دخل المسجد أن يقفل جواله ولا يتركه مفتوحاً، لأن بعض الناس يتركه مفتوحاً في الصلاة، ثم يظل مدة يرن وهو لم يسكته بعد، فيترتب على ذلك تشوش الناس، وأسوأ من ذلك أن الناس يصلون وتظهر صوت الموسيقى من الهاتف الجوال، فالذي ينبغي للإنسان أن يحذر من أن يحصل منه شيء لا ينبغي، فهو إذا جاء إلى المسجد أقفل جواله.

حكم من منع أهله عن مجالس العلم

السؤال: أنا رجل أحب مجالس العلم، ولكن عمي يمنعني من الحضور، وإذا لم أطعه تحصل مشاكل كثيرة، فما هو الحل؟ الجواب: الحل أنك تبقى معه، والحل أنك أيضاً تسعى لأن تأتي به حتى يستفيد، وحتى يجد الراحة والفائدة، فيمكن أن يكون مثلك، فإذا اصطحبته معك في بعض الأحيان لعله يحصل بالمشاهدة ما لا يحصل بالابتعاد وعدم القرب، فبدل أن يبعدك عن مجالس العلم قربه إليها.

حكم تسمية الولد بعبده

السؤال: هل يجوز أن أسمي ولدي عبده؟ الشيخ: الأسماء كثيرة، فمادام أنه سأل فهذا يدل على أن في نفسه منه شيئاً، فينبغي أن يسمي ولده باسم لا يكون في نفسه منه شيء، بحيث يسميه وهو على اطمئنان وارتياح، فيسميه عبد الله مثلاً أو عبد الرحمن أو عبد العزيز أو غير ذلك. وغالباً أن عبده المقصود به عبد الله، ولكن لفظه ليس بواضح بل موهم، والإنسان عندما يسمي فليسم اسماً واضحاً جلياً، إن كان معبداً فليكن باسم من أسماء الله الحسنى، وهناك أسماء واضحة ليس فيها شيء من الخفاء، و(دع ما يريبك إلى ما لا يريبك).

الدفاع عن الألباني وجهوده في علم السنة والحديث

السؤال: ما نصيحتكم فيمن ينال من الشيخ الألباني رحمه الله ويحذر منه؟ وما موقفنا من هذا الرجل؟ الجواب: من أعجب العجائب أن يحذر من إنسان خدم السنة، وأفنى حياته في الاطلاع على أحاديث رسول الله صلى الله عليه وسلم والبحث فيها، وبيان ما يصح وما لا يصح! ينبغي للإنسان أن يدعو له، وأن يثني عليه، وأن يستفيد من علمه. والحقيقة هناك شخصان لا يستغني المشتغل بالحديث عن الرجوع إليهما وهما: الحافظ ابن حجر ، و الشيخ الألباني ، فالاستفادة من الحافظ ابن حجر فيما يتعلق بالحديث عظيمة، والاستفادة من الشيخ الألباني فيما يتعلق بالحديث عظيمة؛ ولهذا الذي يحذر من الألباني معناه أنه يحذر من معرفة الحق والوصول إلى السنة؛ لأن الشيخ الألباني خدم السنة والحديث خدمة فائقة، وله فيها عناية تامة، من تسهيل الوصول إليها وتقريبها لطلاب العلم، فهو حقيق بأن يثنى عليه وأن يدعى له.

حكم حشو الأسنان بالفضة

السؤال: هل يجوز حشو الأسنان بشيء من الفضة، مع العلم أنه يوجد حشوات غالية من الفضة؟ الجواب: يحشو بالفضة أو بغير الفضة فكل ذلك جائز.

الرد على افتراءات حسن المالكي في الصحابة رضوان الله عليهم أجمعين

السؤال: وصل إلينا من مؤلفاتكم جزاكم الله خيراً كتاب (الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي ) من هو هذا المالكي، وهل لا زال حياً؟ الجواب: هو لا زال حياً، وبعض الأشياء ذكرها ولم يسبق إليها، بل هي من محدثات القرن الخامس عشر، مثل قوله: إن الصحابة هم المهاجرون والأنصار قبل الحديبية، وكل من كان بعد الحديبية لا يقال عنه صحابي، وإنما صحبته كصحبة المنافقين والكفار، ومعنى هذا أن العباس عم النبي صلى الله عليه وسلم ليس بصحابي، وقد هو صرح بذلك فقال: إن العباس بن عبد المطلب ليس بصحابي، وهذه سبة وعار لمن يقول هذا الكلام، وخزي له في الدنيا قبل الآخرة، هل العباس بن عبد المطلب عم الرسول صلى الله عليه وسلم ليس بصحابي؟!! وكذلك عبد الله بن عباس حبر الأمة وترجمان القرآن ليس بصحابي عنده، وإنما صحبته كصحبة المنافقين والكفار، فأكثر الصحابة أخرجهم عن أن يكونوا صحابة، فكل من أسلم بعد الحديبية أخرجه من أن يكون صحابياً، بل بعض الذين شهدوا الحديبية أخرجهم من مرتبة الصحبة، مثل المغيرة بن شعبة رضي الله عنه، وهو الذي وقف على رأس الرسول صلى الله عليه وسلم يحرسه ويظهر الاحتفاء به أمام الكفار في الحديبية، ولما جاء عروة بن مسعود الثقفي كان أثناء مخاطبته للرسول صلى الله عليه وسلم يمسك لحية الرسول صلى الله عليه وسلم بيده، فضرب المغيرة يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فهل هذا ليس صحابياً؟ وهو ممن بايع تحت الشجرة، وممن قال الله فيهم: لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ [الفتح:18]، وقال النبي صلى الله عليه وسلم: (إنه لن يلج النار أحد بايع تحت الشجرة)، ومع ذلك يقول مثل هذا الكلام. هذا الرجل موجود، وهو شاب من الأحداث، ومع ذلك يتعالم ويأتي بأشياء ما سبق إليها، وأنا أقول: مثل هذا الكلام الذي أتى به يعتبر خزياً وعاراً وسبة في حق من يقوله، كذلك يقول: أبو هريرة ليس بصحابي، و أبو موسى الأشعري ليس بصحابي، و العباس ليس بصحابي، و ابن عباس ليس بصحابي، و عمرو بن العاص ليس بصحابي، و معاوية ليس بصحابي، وأكثر الصحابة ليسوا بصحابة! هذا القول من محدثات القرن الخامس عشر، وكما يقولون: أهل البدع يرث بعضهم بعضاً، ولكل قوم وارث، ويقولون: كم ترك الأول للآخر في الخير والشر! فأولئك الأشرار من أهل الأهواء والبدع ما تفوهوا بهذا الكلام، تركوه للمالكي ، وما وصلوا إلى حد هذا الكلام.

ضرورة التدرج في الحفظ للمتون بعد القرآن

السؤال: يقول شخص: أنا طالب والحمد لله أن الحفظ سهل علي، وأريد أن أحفظ مسند الإمام أحمد ، وقبل الشروع في حفظه أريد توجيهكم ونصيحتكم هل أبدأ؟ الجواب: أولاً: لا أدري ماذا حفظت قبل ذلك؟ هل حفظت القرآن؟ هل أتقنت حفظ القرآن وأجدت حفظه؟ لا تفكر بأن تحفظ شيئاً مثل هذه الكتب المطولة قبل أن تحفظ القرآن، لا بأس أن تحفظ كتباً مختصرة لا تشغل عما هو أهم منها وهو القرآن، فالإنسان إذا حفظ القرآن فهو أهم شيء يحفظ، ثم بعد ذلك يمكن أن يحفظ على التدريج مثل: الأربعين النووية، ومثل: عمدة الأحكام للحافظ المقدسي ، وهي تزيد على ثلاثمائة حديث من المتفق عليه، وإذا كان يريد أكثر من ذلك فليحفظ اللؤلؤ والمرجان فيما اتفق عليه الشيخان، وهو ألف وتسعمائة وستة أحاديث، وكلها اتفق عليها البخاري و مسلم ، فالإنسان إذا أراد أن يحفظ، فإنه يحفظ مثل هذا. أما كونه يحفظ مسند الإمام أحمد بأسانيده ومتونه فلا أدري هل يمكنه ذلك، أو أنه يشغله عن شيء أهم منه، والمسند فيه عشرات الآلاف من الأحاديث، فأنا أوصي السائل وغيره بالعناية بالقرآن أولاً، ثم بالتدرج في الحفظ.

جواز لبس الخاتم من الفضة

السؤال: هل يجوز رد هدية الخاتم الفضة؟ الجواب: خاتم الفضة التحلي به مباح للرجال لا مانع منه.

حكم استعمال الساعة أو القلم المخلوطين بالذهب

السؤال: إذا كانت الساعة أو القلم مخلوطاً بشيء من الذهب، فهل يجوز استخدامه؟ الجواب: على الرجل المسلم أن يبتعد من الذهب مطلقاً خالصاً ومخلوطاً، وأقل أحوال المخلوط أن يكون من الشبهة، وفي الحديث: (دع ما يريبك إلى ما لا يريبك).

وجه الرد على من يسب الصحابة والعلماء ويكفر المسلمين

السؤال: ما وجه الرد على من يسب الصحابة ويكفر المجتمعات، ويطعن في أهل العلم؟ الجواب: الرد على أهل البدع، وبيان فساد ما هم عليه، والدفاع عن خيار هذه الأمة أصحاب رسول الله صلى الله عليه وسلم ومن سار على منوالهم، هذا من الجهاد في سبيل الله، ومن إظهار الحق ودحض الباطل."


شرح سنن أبي داود - 475

شرح سنن أبي داود [475]

لقد أطلع الله نبيه صلى الله عليه وسلم على جملة من علم الغيب المتعلق بالفتن التي ستحدث من بعد عهد النبوة إلى آخر الزمان وقيام القيامة، وسمى تلك الفتن وأخبر عن مواقعها وأسماء أصحابها، ولكن لم يخبر عن أزمانها، ويخطئ كثيراً من أنزل الفتن على أحداث بأعينها غير عابئ بما مضى أو سيأتي من أزمان.

ما جاء في الفتن ودلائلها

شرح حديث حذيفة بن اليمان في الفتن

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب الفتن والملاحم. باب ذكر الفتن ودلائلها. حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي وائل عن حذيفة رضي الله عنه قال: (قام فينا رسول الله صلى الله عليه وعلى آله وسلم قائماً, فما ترك شيئاً يكون في مقامه ذلك إلى قيام الساعة إلا حدثه حفظه من حفظه ونسيه من نسيه، قد علمه أصحابه هؤلاء، وإنه ليكون منه الشيء فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه ثم إذا رآه عرفه) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب الفتن والملاحم ]. هذه الترجمة مشتملة على أمرين: على الفتن وعلى الملاحم، ولكن الأحاديث التي فيها تتعلق بالفتن، وأما الملاحم فقد عقد لها كتاباً يخصها، وجعل كتاب المهدي بين كتابي الفتن والملاحم، فما أدري ما سبب هذا التقسيم أو هذا التوسيع، ولو كانت الملاحم تتبع الفتن فإن الأمر واضح، لكنه وسط بينها كتاباً هو كتاب المهدي. والمقصود بالفتن هي التي أخبر بها رسول الله صلى الله عليه وسلم، وأنها تحصل طبقاً لما أخبر به عليه الصلاة والسلام، وأصل الفتنة أو الفتن هو الامتحان والاختبار، يقول الله عز وجل: (وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء:35]. وأما الملاحم فهي المعارك التي يلتحم فيها الناس، وكأنها مأخوذة من امتزاج اللحم باللحم، والمراد من ذلك الاقتتال الذي يكون بين المسلمين مع بعضهم البعض، أو مع أصناف الكفار مما أخبر به النبي الكريم صلوات الله وسلامه وبركاته عليه، ثم يقع في المستقبل طبقاً لما أخبر به رسول الله صلى الله عليه وسلم. ثم أورد أبو داود باب ذكر الفتن ودلائلها. وأورد حديث حذيفة بن اليمان رضي الله تعالى عنه قال: (قام فينا رسول الله صلى الله عليه وسلم قائماً فما ترك شيئاً يكون في مقامه ذلك إلى قيام الساعة إلا حدثه) أي: حدث به أصحابه من الفتن والأمور المستقبلة، والمقصود من ذلك: أن النبي صلى الله عليه وسلم أخبر بها في ذلك الموقف، وأنه يكون كذا ويكون كذا، ويكون كذا .. كل ذلك ذكره صلوات الله وسلامه وبركاته عليه، وهذا من علم الغيب الذي أطلعه الله عز وجل عليه.
تفرد الله بعلم الغيب وإطلاعه لرسله ما شاء منه

إن الله تعالى هو المتفرد بعلم الغيب، إذ لا يعلم الغيب على الإطلاق إلا الله سبحانه وتعالى، وغيره لا يعلم من الغيب إلا ما أطلعه عليه، والنبي صلى الله عليه وسلم أطلعه الله على كثير من الغيوب، ولكنه لم يطلعه على كل شيء، وإنما أطلعه على ما شاء من الغيب، كما قال عز وجل: عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا [الجن:26-27]، وعلى هذا فالنبي صلى الله عليه وسلم لا يعلم الغيب على الإطلاق، وإنما الذي يعلم الغيب على الإطلاق هو الله وحده سبحانه وتعالى، ولا أحد يشاركه في ذلك، كما قال عز وجل: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65] والنبي صلى الله عليه وسلم يعلم من الغيب ما أطلعه الله عليه وما لم يطلعه عليه فإنه لا يعلمه، وسواء كان ذلك في الأمور المستقبلة، أو الأمور التي كانت موجودة في زمانه صلى الله عليه وسلم، فمما هو موجود وحصل في زمانه، ولم يطلع عليه: قصة الإفك، وكون النبي صلى الله عليه وسلم رميت زوجته أم المؤمنين بالإفك ولم يعلم أنها بريئة، ولهذا كان يأتي إليها ويقول: (يا عائشة ! إن كنت أذنبت ذنباً فتوبي إلى الله واستغفريه)، ولو كان يعلم الغيب من أول وهلة لما شاع الخبر، ولقال: هذا غير صحيح .. أنا أعلم الغيب وما حصل شيء من هذا؛ ولكنه لم يعلم الحقيقة إلا بعد أن أنزل الله عز وجل عليه الوحي الذي يتلى في سورة النور. وكذلك قصة العقد الذي فقد لعائشة وقد جلسوا تلك الليلة يبحثون عنه ولم يرتحلوا، والرسول صلى الله عليه وسلم أرسل من يبحث عنه، وبعد أن أصبحوا وليس معهم ماء أنزل الله التيمم فتيمموا، ولما أرادوا الارتحال وأثاروا الإبل إذا بالعقد تحت الجمل الذي تركب عليه عائشة ، فلو كان الرسول صلى الله عليه وسلم يعلم الغيب لعرف مكان ذلك العقد، ولم يجلس الناس تلك الليلة يبحثون، ولم يرسل أحداً يبحث عنه، وإنما قال: استخرجوه من تحت البعير الذي تركب عليه عائشة . وكذلك قد ذكر أنه يذاد أناس عن الحوض يوم القيامة وفيهم من هو من أصحابه، ولكنه ارتد بعد وفاته صلى الله عليه وسلم، ومات على أيدي الجيوش المظفرة التي بعثها أبو بكر رضي الله عنه لقتال المرتدين، قال عليه الصلاة والسلام: (فأقول: أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك) فلو كان يعلم الغيب لذكر أسماء الذين سيرتدون من أصحابه ويذكر فعلهم، وإنما كان يعرف أنهم مسلمون وأنهم من أصحابه، وقال: (أصحابي أصحابي) لما حصلت الذيادة عن الحوض، فقيل له: (إنك لا تدري ما أحدثوا بعدك) . والله تعالى أمر نبيه أن يبين أنه لا يعلم الغيب بقوله: (وَلا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ [هود:31] ، وقال الله عز وجل في سورة الأعراف: قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ [الأعراف:188]، فعلم الغيب على الإطلاق إنما هو من خصائص الله سبحانه وتعالى، والنبي صلى الله عليه وسلم يعلم من الغيوب ما أطلعه الله عليه، وأما الغلو فيه وزعم أنه يطلع على الغيوب، فهذا غير صحيح على الإطلاق، وإنما يعلم ما أطلعه الله عز وجل عليه صلوات الله وسلامه وبركاته عليه. قوله: [ (قام فينا رسول الله صلى الله عليه وآله وسلم قائماً، فما ترك شيئاً يكون في مقامه ذلك إلى قيام الساعة إلا حدثه، حفظه من حفظه، ونسيه من نسيه) ]. يعني: حفظه من حفظه من أصحابه، ونسيه من نسيه منهم. قوله: [ (قد علمه أصحابه هؤلاء)]. يعني: كانوا موجودين في وقت تحديث حذيفة بالحديث. قوله: [ (وإنه ليكون منه الشيء فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه، ثم إذا رآه عرفه)] . أي: ما وقع فإنه يذكره عند وقوعه، كما أن الإنسان يذكر من غاب عنه ثم لقيه، وكذلك تلك الأخبار التي أخبر بها رسول الله صلى الله عليه وسلم معلومة في أذهان من عرفها ومن علمها، فإذا وقعت طبقاً لذلك الخبر، تذكر ذلك الخبر عن رسول الله صلى الله عليه وسلم وصار الذي وقع مطابقاً للخبر، فصار مثل الرجل الذي كان يعرف إنساناً قد غاب عنه مدة، ثم لقيه فتذكره.

تراجم رجال إسناد حديث حذيفة بن اليمان في الفتن

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي وائل ]. هو شقيق بن سلمة ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو مخضرم، والمخضرم هو من أدرك الجاهلية والإسلام ولم يلق النبي صلى الله عليه وسلم. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنهما وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (يكون في هذه الأمة أربع فتن في آخرها الفناء)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو داود الحفري عن بدر بن عثمان عن عامر عن رجل عن عبد الله عن النبي صلى الله عليه وآله وسلم قال: (يكون في هذه الأمة أربع فتن في آخرها الفناء) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه: (يكون في هذه الأمة أربع فتن في آخرها الفناء) ، والفناء هو الموت، وهذا الحديث ذكر فيه هذه الفتن وهي مجملة، والإسناد فيه ضعف؛ لأن فيه رجلاً مبهماً لم يذكر؛ لأنه قال: (عن رجل)، والرجل مبهم، وفي علم الإسناد إذا قيل: عن رجل. فهو مبهم، وإذا ذكر اسمه ولم يذكر اسم أبيه، أو: اسمه واسم أبيه ولكنه محتمل لعدة أشخاص فيقال له: مهمل، يعني: غير موضح النسبة، بحيث يحصل الاشتراك في ذلك، إما في الاسم وإما في اسم الأب، وإما في اسم الأب مع الاسم، فيكون من قبيل المهمل، وأما هذا فهو مبهم؛ لأنه غير معروف سواء كان رجلاً أو وامرأة.
تراجم رجال إسناد حديث (يكون في هذه الأمة أربع فتن في آخرها الفناء)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله بن مروان البغدادي لقبه الحمال ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو داود الحفري ]. أبو داود الحفري هو عمر بن سعد ، وهو ثقة، أخرج له مسلم وأصحاب السنن. والحفري نسبة إلى محلة في الكوفة، يقال: لها الحفر. [ عن بدر بن عثمان ]. بدر بن عثمان ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة في التفسير. [ عن عامر ]. عامر هو الشعبي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن عبد الله ]. عن رجل مبهم، عن عبد الله وهو ابن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وهو أحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن عثمان بن سعيد الحمصي حدثنا أبو المغيرة حدثني عبد الله بن سالم حدثني العلاء بن عتبة عن عمير بن هانئ العنسي قال: سمعت عبد الله بن عمر يقول: (كنا قعوداً عند رسول الله صلى الله عليه وآله وسلم فذكر الفتن فأكثر في ذكرها حتى ذكر فتنة الأحلاس، فقال قائل: يا رسول الله! وما فتنة الأحلاس؟ قال: هي هرب وحرب، ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني، وإنما أوليائي المتقون، ثم يصطلح الناس على رجل كورك على ضلع، ثم فتنة الدهيماء لا تدع أحداً من هذه الأمة إلا لطمته لطمة، فإذا قيل: انقضت تمادت، يصبح الرجل فيها مؤمناً ويمسي كافراً، حتى يصير الناس إلى فسطاطين: فسطاط إيمان لا نفاق فيه، وفسطاط نفاق لا إيمان فيه، فإذا كان ذاكم فانتظروا الدجال من يومه أو من غده) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم ذكر الفتن فأكثر من ذكرها، قال: حتى ذكر فتنة الأحلاس، فقال قائل: وما فتنة الأحلاس يا رسول الله؟ قال: هي هرب وحرب). والحرب ذهاب المال والأهل، والهروب والشرود يكون بسبب الفتن، وقيل لها: الأحلاس؛ لمكثها وطولها، وذلك مأخوذ من الحلس وهو الفراش الذي يوضع في الأرض ويجلس عليه فيكون باقياً حتى يزال ويحرك من مكانه، ويقولون عن الرجل إذا كان ملازماً لبيته: حلس بيته، يعني: أنه ملازم لبيته كالحلس والفراش الثابت والمستقر ويجلس عليه صاحبه. قوله: [ (ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني) ]. السراء من السرور وهو كثرة التنعم والافتتان بالدنيا ونعمها، وأن الناس يفتنون بالدنيا والأكل من طيباتها والاشتغال بها، فهي مقابل الضراء، كما جاء في الحديث: (عجباً لأمر المؤمن إن أمره كله له خير؛ إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له، وليس ذلك لأحد إلا للمؤمن). قوله: [ (دخنها تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني) ]. يعني: أن غبارها ودخانها الذي يخرج بسبب ذلك الرجل الذي يزعم أنه منه، وليس هو منه على الحقيقة، وإن كان قد يكون منه من حيث النسب، ولكن كونه ليس على منهاجه وطريقته فليس منه، كما في حق ابن نوح الذي قال الله عنه: إِنَّهُ لَيْسَ مِنْ أَهْلِكَ [هود:46] مع أنه وعده بنجاته هو وأهله، فقيل: (( لَيْسَ مِنْ أَهْلِكَ )) يعني: ليس من أهله الناجين وإن كان من أهله من حيث النسب ومن حيث التوالد، ولكنه ليس منه على الحقيقة باعتبار الدين. قوله: (وإنما أوليائي المتقون) أي: أنه ليس من أوليائه وإنما هو من قرابته، ولكنه ليس على دينه ومنهجه وطريقته صلوات الله وسلامه وبركاته عليه، والمتقون هم أولياء الرسول صلى الله عليه وسلم الذين هم على طريقته ومنهجه، كما قال عليه الصلاة والسلام: (كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن يأبى يا رسول الله؟! قال: من أطاعني دخل الجنة ومن عصاني فقد أبى) فأولياؤه هم المتقون، ومن كان من أهل بيته وعلى منهاجه وطريقته فقد جمع بين الحسنيين، كونه من قرابته وكونه على منهاجه وطريقته، وأما إن كان من أهل بيته ولكنه ليس على طريقته أو ليس من أهل دينه فإن ذلك لا ينفعه عند الله عز وجل، كما حصل ذلك لأبي لهب ، فإن نسبه نسب شريف، وهو نسب الرسول صلى الله عليه وسلم، ولكن الكفر هو الذي أقصاه وأبعده، وقد قال عليه الصلاة والسلام: (ومن بطأ به عمله لم يسرع به نسبه)، يعني: من أخره عمله فنسبه ليس هو الذي يقدمه، فالعبرة بالأعمال الصالحة، وهي التي تنفع، وهي التي تفيد في الدنيا والآخرة، وأما الأنساب وشرفها فهي حسنة مع وجود الأصل والأساس من الدين والإسلام والتقى والاستقامة على طاعة الله وطاعة رسوله صلى الله عليه وسلم، يقول الشاعر: لعمرك ما الإنسان إلا بدينه فلا تترك التقوى اتكالاً على النسب فقد رفع الإسلام سلمان فارس وقد وضع الشرك النسيب أبا لهب هذا أبو لهب نسيب ولكن الشرك هو الذي وضعه، و سلمان الفارسي رفعه الله تعالى بالإسلام. قال: (وإنما أوليائي المتقون)، كما قال الله عز وجل: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ [يونس:62-63] هؤلاء هم أولياء الله على الحقيقة، وولاية الله هي الاستقامة على طاعته، وامتثال ما جاء عن الله وعن رسوله عليه الصلاة والسلام، كما جاء في هذه الآية: أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ [يونس:62] من هم؟ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ [يونس:63] . قوله: [ (ثم يصطلح الناس على رجل كورك على ضلع) ]، يعني: أنه ليس له ثبات أو استقامة، وذلك أن الضلع لا يحمل الورك؛ لأن وضع الورك تحت الضلع فيه الإشارة إلى عدم الثبوت وعدم الاستقرار، وأن ذلك لا يتم ولا يحصل كما أن الورك لا يحمله الضلع، وحتى لو كان بالعكس، وأن الضلع يكون فوقه الورك؛ فإنه لا يحمله لضعف الضلع وضخامة الورك بالنسبة له. قوله: [ (ثم فتنة الدهيماء لا تدع أحداً من هذه الأمة إلا لطمته لطمة) ]، يعني: أصيب بها وحصل له منها نصيب، وصغرت الدهيماء للشدة، وقد يصغر الشيء لا للتهوين والتحقير وإنما للشدة، كما في بيت من الشعر: وكل أناس سوف تدخل بينهم دويهية تصفر منها الأنامل قوله: [ (لا تدع أحداً من هذه الأمة إلا لطمته لطمة) ] يعني: حصل له نصيب منها. قوله: [ (فإذا قيل انقضت تمادت) ] أي: أنها تدوم وتستمر، وكلما قيل: انقضت، تمادت وزادت في الاستمرار وطالت. قوله: [ (يصبح الرجل فيها مؤمناً ويمسي كافراً) ] . وذلك لكثرة الفتن، فيصبح الإنسان وهو مؤمن ثم يأتي في المساء وهو كافر والعياذ بالله، أو يمسي وهو مؤمن ثم يصبح وهو كافر، لما يحصل له من الافتتان، وتغير الأحوال، فيكون الإنسان على الإسلام وبعد فترة وجيزة يتحول منه إلى الكفر والعياذ بالله. قوله: [ (حتى يصير الناس إلى فسطاطين) ] يعني: جماعتين. قوله: [ (فسطاط إيمان لا نفاق فيه) ]، يعني: خالص ليس معه نفاق، وإنما هو إيمان ظاهر وباطن، خلاف النفاق فإنه إيمان ظاهر وكفر باطن، وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة:14] فالمنافق يظهر الإيمان ويبطن الكفر، وسبب ذلك قوة وعزة الإسلام؛ لأنه لخبثه ولحقده يريد أن يعيش مع الناس ويظهر لهم ما يريدون ويخفي الكفر بالله. قوله: [ (وفسطاط نفاق لا إيمان فيه) ] يعني: نفاق خالص، يعني: كفر ظاهر. قوله: [ (فإذا كان ذاكم فانتظروا الدجال من يومه أو من غده) ]. يعني: في ذلك الوقت يكون الدجال على وشك الخروج والظهور.
تراجم رجال إسناد حديث (... ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني...)

قوله: [ حدثنا يحيى بن عثمان بن سعيد الحمصي ]. يحيى بن عثمان بن سعيد الحمصي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبو المغيرة ]. أبو المغيرة هو عبد القدوس بن الحجاج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن سالم ]. عبد الله بن سالم ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثني العلاء بن عتبة ]. العلاء بن عتبة صدوق، أخرج له أبو داود . [ عن عمير بن هانئ العنسي ]. عمير بن هانئ العنسي ثقة، أخرج له أصحاب الكتب الستة. [ سمعت عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... والله ما ترك رسول الله من قائد فتنة ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا ابن أبي مريم أخبرنا ابن فروخ أخبرني أسامة بن زيد أخبرني ابن لقبيصة بن ذؤيب عن أبيه قال: قال حذيفة بن اليمان : (والله ما أدري أنسي أصحابي أم تناسوا؟ والله ما ترك رسول الله صلى الله عليه وآله وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلاثمائة فصاعداً إلا قد سماه لنا باسمه واسم أبيه واسم قبيلته)]. ذكر أبو داود حديث حذيفة رضي الله تعالى عنه وفيه بيان أن النبي صلى الله عليه وسلم أخبر عن قادة الفتن ممن كان أتباعه ثلاثمائة فأكثر، ومعنى ذلك: أن من كان دون هذا فإنه لم يذكره، لكن هذا الحديث ضعيف؛ لأن في إسناده الابن المبهم لقبيصة رضي الله تعالى عنه، فهو غير صحيح.

تراجم رجال إسناد حديث (... والله ما ترك رسول الله من قائد فتنة ...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا ابن أبي مريم ]. ابن أبي مريم هو سعيد بن الحكم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن فروخ ]. هو عبد الله بن فروخ، وهو صدوق يغلط، أخرج له أبو داود . [ أخبرني أسامة بن زيد ]. هو أسامة بن زيد الليثي، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرني ابن لقبيصة بن ذؤيب عن أبيه ]. قيل: هو إسحاق ، وصاحب الرواية عن قبيصة مجهول . وقبيصة بن ذؤيب صحابي، أخرج له أصحاب الكتب الستة. [ قال حذيفة ]. وقد مر ذكره.
شرح حديث حذيفة (إن الناس كانوا يسألون رسول الله عن الخير وكنت أسأله عن الشر)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن قتادة عن نصر بن عاصم عن سبيع بن خالد قال: أتيت الكوفة في زمن فتحت تُسترَ أجلب منها بغالاً، فدخلت المسجد فإذا صَدعَ من الرجال، وإذا رجل جالس تعرف إذا رأيته أنه من رجال أهل الحجاز، قال: قلت: من هذا؟ فتجهمني القوم وقالوا: أما تعرف هذا؟! هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وآله وسلم، فقال حذيفة : (إن الناس كانوا يسألون رسول الله صلى الله عليه وآله وسلم عن الخير، وكنت أسأله عن الشر، فأحدقه القوم بأبصارهم، فقال: إني قد أرى الذي تنكرون، إني قلت: يا رسول الله! أرأيت هذا الخير الذي أعطانا الله، أيكون بعده شر كما كان قبله؟ قال: نعم، قلت: فما العصمة من ذلك؟ قال: السيف، قلت: يا رسول الله! ثم ماذا يكون؟ قال: إن كان لله خليفة في الأرض فضرب ظهرك وأخذ مالك فأطعه وإلا فمت عاض بجذل شجرة، قلت: ثم ماذا؟ قال: ثم يخرج الدجال معه نهر ونار، فمن وقع في ناره وجب أجره وحط وزره، ومن وقع في نهره وجب وزره وحط أجره، قال: قلت: ثم ماذا؟ قال: هي قيام الساعة) ]. أورد أبو داود حديث حذيفة بن اليمان رضي الله عنه، وفيه: أن سبيع بن خالد قال: قدمت الكوفة فأتيت مسجدها وإذا فيها صدع من الرجال، وبينهم رجل يظهر أنه من أهل الحجاز، فقلت: من هذا؟ فتجهمه الناس، واستغربوا سؤاله، فقالوا: هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم، وفي هذا قيام الصحابة رضي الله عنه وأرضاهم بنشر العلم، وبيان السنن، ومعلوم أنهم رضي الله عنهم وأرضاهم خرجوا من المدينة وانتشروا في الآفاق لنشر السنن وبيان الأحكام الشرعية، ولم يبق في المدينة منهم إلا القليل، وخرج أكثرهم وتفرقوا في الآفاق في الشام ومصر والعراق واليمن، وأماكن مختلفة، كل ذلك لبيان سنن الرسول صلى الله عليه وسلم، وهذا يدل على قيامهم بنشر السنن، وحرصهم على تلقيها عن رسول الله صلى الله عليه وسلم، ثم حرصهم على إبلاغها للناس، وإيصالها إليهم ليعملوا بها، وليستقيموا على ما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه، ثم إن كون أولئك القوم يحتفون بأصحاب الرسول صلى الله عليه وسلم، ويحرصون على الاستفادة منهم، وكونهم يستغربون عمن يسأل عن أصحاب الرسول صلى الله عليه وسلم، كل هذا يدلنا على علو منزلة الصحابة في قلوب التابعين، واحتفائهم بهم، وحرصهم على التلقي منهم، والأخذ عنهم رضي الله تعالى عنهم وأرضاهم. قوله: [ أتيت الكوفة في زمن فتحت تستر ]. تستر مدينة من مدن الجهة الشرقية، وفتحت سنة عشرين للهجرة في أيام عمر . قوله: [ أجلب منها بغالاً، فدخلت المسجد فإذا صدع من الرجال ]. أي: جماعة من الرجال. قوله: [ وإذا رجل جالس تعرف إذا رأيته أنه من رجال أهل الحجاز، قال: فقلت: من هذا؟ فتجهمني القوم، وقالوا: أما تعرف هذا؟ هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وآله وسلم ]. المقصود هنا: المكانة والحفاوة، وقولهم: صاحب رسول الله صلى الله عليه وسلم، يعني: هذا ظفر كبير كون التابعين يحصلون واحداً من الصحابة، وقد سبق أن مر بنا في سنن أبي داود حديث هلال بن يسار ، الذي فيه: دخلت الرقة، فقال لي بعض أصحابي: ألك في رجل من أصحاب الرسول صلى الله عليه وسلم؟ فقلت: غنيمة، يعني: كونه يلتقي بأحد من أصحاب الرسول صلى الله عليه وسلم هذا يعتبر غنيمة. قوله: [ (فقال حذيفة : إن الناس كانوا يسألون رسول الله صلى الله عليه وآله وسلم عن الخير، وكنت أسأله عن الشر، فأحدقه القوم بأبصارهم) ]. مما حدث به في ذلك المجلس الذي حضره سبيع بن خالد ، قال: (إن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر، يعني: كان الناس يسألونه عن أمور يتعبدون الله تعالى بها، وكنت أسأله عن الشر، فحدقه الناس بأبصارهم لما ذكر أنه كان يسأل عن الشر، يعني: الأصل هنا أنه يسأله عن الخير، والسؤال عن الشر أمر مستغرب، وكان رضي الله عنه يقول: مخافة أن يدركني، وكان يسأل عن الشر حتى يكون على بينة لو أدرك ذلك الشر، أو كان في ذلك الزمن كيف يصنع). قوله: [ (فأحدقه القوم بأبصارهم) ]، يعني: نظروا إليه لما قال بأنه كان يسأل عن الشر. قوله: [ (فقال: إني قد أرى الذي تنكرون) ]، يعني: أنهم ينكرون أنه يسأل عن الشر، ولكنه فعل ذلك من أجل أن يكون على علم به حتى يأخذ بأسباب السلامة. قوله: [ (إني قلت: يا رسول الله! أرأيت هذا الخير الذي أعطانا الله، أيكون بعده شر كما كان قبله؟ قال: نعم ) ]. والخير هو بعثة الرسول صلى الله عليه وسلم، ودخول الناس في هذا الدين، وخروجهم من الظلمات إلى النور، فسأله: هل يكون بعده شر كما كان؟ لأن قبل ذلك كانت الجاهلية، والله عز وجل أرسل رسوله بالهدى، فأخرج به الناس من الظلمات إلى النور، فهذا خير، وكان الناس على شر. قوله: [ (قال: نعم، قلت: فما العصمة من ذلك؟ قال: السيف) ]. يعني: ما الذي يقي من ذلك؟ وما هي سبل الخلاص من ذلك؟ قال: السيف، والمقصود من ذلك: قتال من يستحق القتال ليقضى على فتنه وشره، ويخلص الناس مما ظهر به من الشر. وهو إما قتال لمن يقاتل، أو قتل لمن يستحق القتل ممن يكون مرتداً، أو صاحب شر يستحق القتل للتخلص من شره، ومن فتنته. قوله: [ (قلت: يا رسول الله! ثم ماذا يكون؟ قال: إن كان لله خليفة في الأرض فضرب ظهرك وأخذ مالك فأطعه وإلا فمت عاض بجذل شجرة)]، أي: لا تخرج عن الجماعة، ولو حصل لك ما حصل من الضرر، بل عليك أن تصبر وأن تحتسب، والجماعة وملازمتها أمر مطلوب، ولو حصل للإنسان الضرر؛ فإنه لا يفارق الجماعة ويخرج عنها بسبب ما يحصل له من ضرر، أو ما يفوته من مصلحة، وإنما عليه أن يصبر؛ لأن الجماعة خير ولو حصل شيء من الظلم أو الجور، فإن الظلم والجور ضرره نسبي، وأما الفوضى والاختلاف وعدم وجود ولاية؛ فإنه يأكل القوي الضعيف، ولا يستقيم للناس أمر، ولا يأمنون على أنفسهم ولا على أموالهم ولا على أعراضهم، وهم دائماً يضعون أيديهم على قلوبهم من شدة الخوف والرعب لكون أهل الفساد ليس لهم صاد ولا راد، ولهذا جاء عن أمير المؤمنين عثمان بن عفان رضي الله عنه أنه قال: (إن الله ليزع بالسلطان ما لا يزع بالقرآن)، أي: إن كثيراً من الناس لا تؤثر فيه القوارع والزواجر بالقرآن ولا تحرك به لهم ساكناً، ولكنه الخوف من العصا والسوط والأدب، والعصا لمن عصا كما يقولون، فمقالة أمير المؤمنين عثمان بن عفان رضي الله عنه مقالة عظيمة. قوله: [ (إن كان لله خليفة في الأرض فضرب ظهرك أو أخذ مالك فأطعه وإلا فمت وأنت عاض بجذل شجر)] . يعني: إذا كانت الفتن والاضطرابات والفوضى، وليس هناك ولاية تقيم الدين وتردع المعتدين وتقضي على المجرمين، وكان الناس متفرقين فاعتزل تلك الفرق، ولو أتاك الموت وأنت عاض على جذل شجرة، أي: أصل شجرة، تبقى تحتها وتلازمها مبتعداً عن الشرور والفتن التي حصلت بين الناس. قوله: (قلت: ثم ماذا؟ قال: ثم يخرج الدجال معه نهر ونار فمن وقع في ناره وجب أجره وحط وزر) . ثم يخرج الدجال معه نهر ونار، ويأتي الناس ومعه فتن وبلاء فمن أخذ النهر فإنه يحصل الشر ويحصل الوزر، ومن أخذ بالنار التي معه فإن هذا هو الذي يسلم، وهو الذي يحصل الأجر ويسلم من الوزر. وهذا من جملة أحاديث الدجال المتواترة الثابتة عن رسول الله صلى الله عليه وسلم، وأنه يخرج في آخر الزمان، ويكون ذلك في وقت نزول عيسى بن مريم، وإذا نزل عيسى بن مريم عليه الصلاة والسلام من السماء فإنه هو الذي يتولى قتل الدجال بنفسه، وسيكون مسيح الهداية عيسى بن مريم عليه الصلاة والسلام يقتل مسيح الضلالة الدجال، فعيسى يقال له: المسيح، والدجال يقال له: المسيح. قوله: [ (قال: قلت: ثم ماذا؟ قال: ثم هي قيام الساعة) ]. يعني: بعد ذلك قيام الساعة وانتهاء الدنيا.
تراجم رجال إسناد حديث حذيفة (إن الناس كانوا يسألون رسول الله عن الخير وكنت أسأله عن الشر...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. أبو عوانة هو وضاح بن عبد الله اليشكري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نصر بن عاصم ]. نصر بن عاصم ثقة، أخرج له البخاري في رفع اليدين و مسلم و أبو داود و النسائي و ابن ماجة . [ عن سبيع بن خالد ]. سبيع بن خالد مقبول، أخرج له أبو داود . [ حذيفة بن اليمان ]. حذيفة بن اليمان رضي الله عنه وقد مر ذكره، ولكن الحديث جاء في الصحيحين وفي غيرهما بألفاظ أخرى.

بيان معنى قوله: (إن كان لله خليفة في الأرض)

قوله في الحديث: (إن كان لله خليفة في الأرض) المقصود به: خليفة من الله وليس خليفة عن الله. وهل يقال للإنسان: خليفة الله؟ إن أريد بخليفة الله أنه خليفة عن الله، فهذا كلام غير صحيح؛ لأن الله حي شاهد لا يغيب، مطلع على كل شيء، حي لا يموت، وإن أريد به أنه خليفة من الله تعالى جعله يخلف غيره ممن تقدمه، والله تعالى هو الذي يؤتي الملك من يشاء وينزع الملك ممن يشاء، فيكون صحيحاً.
شرح حديث حذيفة ( إن الناس كانوا يسألون رسول الله عن الخير...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق عن معمر عن قتادة عن نصر بن عاصم عن خالد بن خالد اليشكري بهذا الحديث: (قال: قلت: بعد السيف؟ قال: بقية على أقذاء وهدنة على دخن) ثم ساق الحديث، قال: وكان قتادة يضعه على الردة التي في زمن أبي بكر (على أقذاء) يقول: قذى، (وهدنة) يقول: صلح، (على دخن): على ضغائن ]. أورد أبو داود الحديث من طريق أخرى وفيه بعد السيف: (بقية على أقذاء)، والأقذاء: جمع قذى، أي: أنها منكرة. قوله: [ (وهدنة على دخن) ] يعني: يوجد اتفاق، ثم يكون هذا الاتفاق ليس ظاهراً وباطناً، وإنما تتخلله الضغائن. قوله: [ ثم ساق الحديث، قال: وكان قتادة يضعه على الردة التي في زمن أبي بكر ]. ذكر أن قتادة رضي الله عنه وهو أحد الرواة كان يضعه على الردة التي حصلت في زمن أبي بكر من قتال المرتدين. قوله: [ (على أقذاء) يقول: قذى، (وهدنة): يقول: صلح، (على دخن): على ضغائن ]. هذا التفسير.
تراجم رجال إسناد حديث حذيفة ( إن الناس كانوا يسألون رسول الله عن الخير...) من طريق أخرى

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس ثقة، وقد مر ذكره. [ حدثنا عبد الرزاق ] هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة مر ذكره. [ عن نصر بن عاصم عن خالد بن خالد اليشكري ]. نصر بن عاصم مر ذكره، وخالد قيل هو: سبيع بن خالد الذي مر ذكره.
شرح حديث (... فإن تمت يا حذيفة وأنت عاض على جذل خير من أن تتبع أحداً منهم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي حدثنا سليمان -يعني ابن المغيرة - عن حميد عن نصر بن عاصم الليثي قال: أتينا اليشكري في رهط من بني ليث، فقال: من القوم؟ قلنا: بنو ليث أتيناك نسألك عن حديث حذيفة رضي الله عنه فذكر الحديث قال: (قلت: يا رسول الله! هل بعد هذا الخير شر؟ قال: فتنة وشر، قال: قلت: يا رسول الله! هل بعد هذا الشر خير، قال: يا حذيفة ! تعلم كتاب الله واتبع ما فيه. ثلاث مرار، قلت: يا رسول الله! هل بعد هذا الشر خير؟ قال: هدنة على دخن وجماعة على أقذاء فيها أو فيهم، قلت: يا رسول الله! الهدنة على الدخن ما هي؟ قال: لا ترجع قلوب أقوام على الذي كانت عليه، قال: قلت: يا رسول الله! أبعد هذا الخير شر؟ قال: فتنة عمياء صماء عليها دعاة على أبواب النار، فإن تمت يا - حذيفة - وأنت عاض على جذل خير لك من أن تتبع أحداً منهم) ]. أورد أبو داود حديث حذيفة من طريق أخرى تفيد بعض الزيادات. قوله: [ قال نصر بن عاصم الليثي : أتينا اليشكري في رهط من بني ليث، فقال: من القوم؟ قلنا: بنو ليث أتيناك نسألك عن حديث حذيفة فذكر الحديث قال: (قلت: يا رسول الله !هل بعد هذا الخير شر؟ قال:فتنة وشر)]. هذا الخير هو الذي كانوا عليه. قوله: [ (قال: قلت: يا رسول الله! هل بعد هذا الشر خير؟ قال: يا حذيفة ! تعلم كتاب الله واتبع ما فيه. ثلاث مرار) ]. يعني: أنه يعرف الحق ويعمل به فيكون عالماً عاملاً فيجمع بين العلم والعمل، فيكون على سلامة واستقامة؛ لأنه لابد من الجمع بين العلم والعمل؛ لأن العلم بدون عمل وبال على صاحبه، والعمل بدون علم عمل على جهل وضلال، كشأن النصارى الضالين، كما قال بعض السلف: من فسد من علمائنا فبه شبه من اليهود؛ لأنهم يعرفون الحق ولا يعملون به، ومن فسد من عبادنا فبه شبه من النصارى؛ لأنهم يعبدون الله على جهل وضلال . قوله: [ (قال: قلت: يا رسول الله! هل بعد هذا الشر خير؟ قال: هدنة على دخن وجماعة على أقذاء فيها أو فيهم) ]. (هدنة) يعني: صلح، (على دخن) يعني: على إحن وأحقاد وضغائن في القلوب، وليس الظاهر متفق على الباطن، بل الباطن شيء والظاهر شيء، (وجماعة على أقذاء)، يعني: كما يقوم القذى الذي يكون في العيون بضررها وعدم الاستفادة منها فتكون كذلك هذه الحالة، فهو شبيه بقوله: (هدنة على دخن، وجماعة على أقذاء) ، وهناك قال: (بقية على أقذاء) أي: الجماعة. قوله: [ (قلت: يا رسول الله! الهدنة على الدخن ما هي؟ قال: لا ترجع قلوب أقوام على الذي كانت عليه) ]. معناه: أنه هذا الاتفاق وهذا الصلح الذي يحصل لا ترجع القلوب بعده على ما كانت عليه من قبل متصافية، وإنما تبقى القلوب فيها ما فيها ولو حصل الاتفاق. قوله: [ (قلت: يا رسول الله! أبعد هذا الخير شر، قال: فتنة عمياء صماء عليها دعاة على أبواب النار) ]. يعني: فتنة عمياء صماء لا يتضح فيها الأمر ولا يسمع فيها لحق، يكون فيها دعاة إلى النار وذلك بما يلبسون به على الناس، وبما يزينونه للناس من الباطل من أجل أن يستجيبوا لما هم عليه، وتكون النتيجة أنهم يقذفونهم في النار كما جاء في الصحيحين: (من أجابهم إليها قذفوه فيها) . قوله: [ (فإن تمت يا حذيفة وأنت عاض على جذل خير لك من أن تتبع أحداً منهم) ]. يعني: هؤلاء الذين هذا وصفهم وهذا شأنهم كون الإنسان يعتزلهم ويبتعد عنهم ويكون ملازماً لشجرة يكون تحتها ويموت وهو كذلك خير من أن يكون مع أحد من هؤلاء أو هؤلاء.
تراجم رجال إسناد حديث (... فإن تمت يا حذيفة وأنت عاض على جذل خير من أن تتبع أحداً منهم)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان -يعني ابن المغيرة - ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن هلال، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نصر بن عاصم الليثي قال: أتينا اليشكري ... عن حذيفة ]. مر ذكرهم.
شرح حديث (... فإن لم تجد يومئذ خليفة فاهرب حتى تموت ...)
قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث حدثنا أبو التياح عن صخر بن بدر العجلي عن سبيع بن خالد بهذا الحديث عن حذيفة عن النبي صلى الله عليه وسلم قال: (فإن لم تجد يومئذ خليفة فاهرب حتى تموت؛ فإن تمت وأنت عاض-قال في آخره- قال: قلت: فما يكون بعد ذلك؟ قال: لو أن رجلاً نتج فرساً لم تنتج حتى تقوم الساعة) ]. ذكر هذه الطريق وفيها ما في الذي قبلها، إلا أن فيها بيان قرب الساعة عند حصول ذلك الشيء الذي أخبر به الرسول صلى الله عليه وسلم من كثرة الفتن، وأمره بالاعتزال ولو أن يموت وهو عاض على أصل شجرة، وقال: إن الساعة قريبة وقال: (لو أن رجلاً نتج فرساً لم تنتج حتى تقوم الساعة) يعني: لو أنه أنتج فرساً وولدت لم يحصل لها إنتاج حتى تقوم الساعة.

تراجم رجال إسناد حديث (... فإن لم تجد يومئذ خليفة فاهرب حتى تموت ...)
قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو التياح ]. هو أبو التياح يزيد بن حميد الضبعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صخر بن بدر العجلي ]. صخر بن بدر العجلي مقبول، أخرج له أبو داود . [ عن سبيع بن خالد عن حذيفة ]. مر ذكرهما.
الأسئلة

المنع من حمل أحاديث الفتن على وقائع معينة

السؤال: هل يصح حمل هذا الحديث وأمثاله على الواقع المعاصر، وتعيين بعض الفتن بأنها وقعت؟ الجواب: لا يصلح؛ لأن بعض الناس كل شيء يطبقه على الوقت الحاضر، فما من شيء يقع إلا ويقول: إن هذا هو المقصود بالحديث، وهذا غير صحيح، مثل ما جاء في حديث انحسار الفرات عن جبل من ذهب، بعض الناس في هذا الزمان يقول: هو البترول، وهذا غير صحيح؛ لأن لفظ الرسول صلى الله عليه وسلم أنه جبل من ذهب، وأن الناس يقتتلون عليه، وأن الهلاك فيه تسعة وتسعون في المائة، والنجاة واحد في المائة، ثم كل واحد لشدة حرصه على الدنيا مع علمه بأن الهلاك تسعة وتسعون في المائة والنجاة واحد في المائة يقول: لعلي أن أكون أنا الناجي من المائة، وكيف يقال: هو البترول؟ وأي افتتان حصل على بترول العراق؟ وأين الهلكى الذين نسبتهم تسعة وتسعون في المائة ويبقى واحد؟ ومع ذلك يوجد في هذا العصر من قال: إن المقصود به: بترول العراق. إذاً: تطبيق كل شيء على ما هو مشاهد ومعاين، وتحميل النصوص ما لا تتحمل وتطبيقها على أمور لا تناسب ولا تليق مع سياق الألفاظ وسياق الكلام الذي يأبى ذلك، هذا غير صحيح، ولا يجوز للإنسان أن يطبق كل شيء على الواقع، وبعض الناس يأتي بالمصطلحات الواردة في الأحاديث وأخبار الرسول التي أخبر بها ويحاول أن يفسرها بأمور واقعية، وهذا أحد الغماريين الذين في بلاد المغرب، وقد مات قبل ستين سنة تقريباً أو قريباً من ذلك، سمى كتابه: (مطابقة الاختراعات العصرية لما أخبر به سيد البرية)، وأتى بأشياء كثيرة كلها يحمل فيها النصوص ما لا تتحمل، وقد رد عليه الشيخ حمود التويجري رحمه الله بكتاب سماه: (إيضاح المحجة في الرد على صاحب طنجة)؛ لأن هذا الغماري من طنجة.

تشبيه فتن هذا الزمان بقطع الليل المظلم

السؤال: هل هذا الزمان الذي نعيش فيه يصدق عليه وصف النبي صلى الله عليه وسلم أن الفتن فيه: (كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً). الجواب: الله تعالى أعلم، لكن فتنه كثيرة، والناس في هذا الزمان كما هو معلوم أعرضوا عن دينهم، وكثير من الناس ينتمون إلى الإسلام وهم لا يطبقونه ولا يعملون بأحكامه، ومن أجل ذلك حصل لهم الذل والهوان، كما قال عليه الصلاة والسلام: (وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري) .

حكم وصف حصار العراق بأنه فتنة الأحلاس

السؤال: إن حديث الوقت هو التكلم عن الفتن والملاحم، وقد ظهرت في الآونة الأخيرة الكثير من الكتابات في (الإنترنت) في هذا الأمر، وربط القرآن والأحاديث بالأحداث المعاصرة مثلاً، ففتنة الأحلاس قالوا: إن المقصود بها حصار العراق، هل مثل هذا الكلام يعتبر من القول على الله بغير علم؟ وما رأيكم في الاطلاع على مثل هذه الكتابات والرد عليها؟ الجواب: حمل الأحاديث بهذا الشكل، وكأنه لا زمان في الأزمان إلا هذا الزمان، وكل شيء إنما هو يحمل على هذا الزمن. هذا الكلام غير صحيح. وأما عن الرد فلا شك أن الشيء الذي يكون باطلاً بيانه وإيضاحه شيء مطلوب.

حكم وصف الأمة بأنها قد أصبحت منقسمة إلى فسطاطين

السؤال: هل يجوز أن نقول: إن الأمة الآن على فسطاطين، فسطاط إيمان لا نفاق فيه، وفسطاط نفاق لا إيمان فيه؟ الجواب: لا يقال هذا؛ لأن هذا إنما يكون عند خروج الدجال؛ لأنه جاء في آخر الحديث: (فإذا كان ذلك فانتظروا الدجال من يومه أو من عنده) ، وهذا لا يكون إلا في آخر الزمان."


شرح سنن أبي داود - 476

شرح سنن أبي داود [476]

إن من دلائل نبوة نبينا محمد صلى الله عليه وسلم: إخباره عن فتن تحل بالأمة بعد وفاته، وذكر صلوات الله وسلامه عليه ما يحل بالأمة من خلاف ومن وضع السيف فيهم، وأن ذلك لا يكون من جهة عدو خارجي يتسلط عليهم، وإنما هو من تسلط بعضهم على بعض.

تابع ما جاء في الفتن ودلائلها

شرح حديث (من بايع إماماً فأعطاه صفقة يده ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: (من بايع إماماً فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع، فإن جاء آخر ينازعه فاضربوا رقبة الآخر)، قلت: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: سمعته أذناي ووعاه قلبي، قلت: هذا ابن عمك معاوية يأمرنا أن نفعل ونفعل، قال: أطعه في طاعة الله، واعصه في معصية الله ]. أورد المصنف حديث عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من بايع رجلاً فأعطاه صفقة يده وثمرة فؤاده فليطعه ما استطاع، فإن جاء أحد ينازعه فاضربوا رقبة الآخر)، ثم استوثق منه وقال: (أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ فقال: نعم، فقال: إن ابن عمك معاوية يأمرنا بكذا وكذا، فقال: أطعه في طاعة الله، واعصه في معصية الله). وهذا الحديث أورده أبو داود مختصراً، وهو حديث عظيم، وجاء في صحيح مسلم مطولاً، وكنت أذكر منه جملتين أرددهما كثيراً وهما في قول النبي صلى الله عليه وسلم: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) فإن هاتين الجملتين داخلتان في هذا الحديث الطويل عند مسلم عن عبد الله بن عمرو رضي الله تعالى عنهما. قوله: (من بايع إماماً فأعطاه صفقة يده) هي كناية عن كونه صافحه بالمبايعة. قوله: [ (وثمرة فؤاده) ]، بمعنى: أنه يكون صادقاً ومخلصاً ولا يظهر شيئاً ويخفي شيئاً، فيتفق الظاهر والباطن، ويبايعه ظاهراً بوضع يده في يده، ويكون قلبه متفقاً مع قالبه، وباطنه متفقاً مع ظاهره، ليس شأنه شأن المنافق الذي يظهر الإسلام ويبطن الكفر، فيظهر الولاء وهو يبطن الحقد والعداوة ويتربص. قوله: [ (فإن جاء أحد ينازعه فاضربوا رقبة الآخر) ]، وهذا يدل على أن الإمام المبايع يبقى على بيعته، وأنه لا يجوز الخروج عليه، ولو خرج عليه أحد فإنه يقاتل ويقتل حتى تبقى الجماعة على تماسكها ووحدتها، دون أن يكون فيها تفرق، ودون أن يكون هناك فوضى. قوله: [ قلت: أنت سمعت هذا من رسول الله صلى الله عليه وسلم ؟ ]. هذا للتوثق والتأكد، (قال: نعم، قال: فإن ابن عمك معاوية يأمرنا بكذا وكذا) ، لأنه قال: (فليطعه ما استطاع) ، فقال: إنه يأمرنا بكذا وكذا، قال: أطعه في طاعة الله، واعصه في معصية الله. إذا كان الأمير والوالي أمر بطاعة فإنه يسمع له ويطاع، وإذا أمر بمعصية فإن السمع والطاعة إنما هي لما جاء عن الله وعن رسوله عليه الصلاة والسلام، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (إنما الطاعة في المعروف) وجاء عنه عليه الصلاة والسلام أنه قال: (لا طاعة لمخلوق في معصية الله)، ولهذا جاء الأمر بطاعة ولاة الأمور تابعاً لطاعة الله ورسوله عليه الصلاة والسلام ولم يكن مستقلاً بحيث يسمع له ويطاع مطلقاً، وإنما الذي يسمع له ويطاع مطلقاً هو الله ورسوله صلى الله عليه وسلم، ولهذا قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59] فأمر بطاعته وطاعة رسوله عليه الصلاة والسلام، وأمر بطاعة ولاة الأمور، ولكن لما ذكر طاعة الرسول أظهر الفعل وهو (أطيعوا) ولما جاء عند ولاة الأمور ما أظهر الفعل بل قال: (وأولي الأمر منكم)، فحذف الطاعة مع ولاة الأمور للإشارة إلى أن طاعتهم إنما تكون تابعة لطاعة الله ورسوله عليه الصلاة والسلام، وقد أظهر الفعل مع الرسول عليه الصلاة والسلام وهو (أطيعوا)؛ لأنه لا يأمر إلا بما هو حق، ولا يأمر بمعصية، وهو معصوم صلوات الله وسلامه وبركاته عليه، ولهذا أعيد الفعل معه، فقال: (أطيعوا الله وأطيعوا الرسول)، ولم يعد الفعل مع ولاة الأمور؛ لبيان أن طاعتهم لا تكون مستقلة باستمرار بحيث يسمع لهم ويطاع في كل أمر، وإنما السمع والطاعة مقيدة في أن يكون طاعة لله ورسوله صلوات الله وسلامه وبركاته عليه. قوله: [ ابن عمك ]، لأن عبد الله بن عمرو سهمي، ومعاوية أموي، وكل منهما قرشي، فهو يريد بنوة العمومة وهي بعيدة ليست قريبة؛ فهم كلهم من قريش، وقريش هم أولاد فهر بن مالك بن النضر بن كنانة ، وهو الأب الحادي عشر للنبي صلى الله عليه وسلم ، فكلاهما من قريش؛ معاوية و عمرو بن العاص.
تراجم رجال إسناد حديث (من بايع إماماً فأعطاه صفقة يده ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن وهب ]. زيد بن وهب وهو ثقة حديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن عبد رب الكعبة ]. عبد الرحمن بن عبد رب الكعبة ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة وهم عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير ، وهو أحد الصحابة المكثرين من الرواية، وكان يكتب، ولكنه ما بلغت أحاديثه مثلما بلغت أحاديث السبعة الذين اشتهروا بكثرة الرواية عن الرسول صلى الله عليه وسلم.
شرح حديث (ويل للعرب من شر قد اقترب...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عبيد الله بن موسى عن شيبان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال: (ويل للعرب من شر قد اقترب، أفلح من كف يده) ]. أورد أبو داود حديث أبي هريرة قال: (ويل للعرب من شر قد اقترب، أفلح من كف يده)، ومحل الشاهد هنا: (أفلح من كف يده) يعني: في القتال بغير حق، ويمكن أن يكون أيضاً في الفتن التي تحصل، وذكر العرب لأنهم معظم المسلمين في أول الأمر، والإسلام إنما كان أولاًً في العرب، ثم بعد ذلك امتد إلى العجم، واتسعت الفتوحات، ودخل الناس في دين الله، ودخل من العجم من دخل بدون فتوحات بهداية الله عز وجل: صهيب الرومي و سلمان الفارسي و بلال الحبشي. قوله: (أفلح من كف يده)، يعني: عن القتال في الفتن.
تراجم رجال إسناد حديث (ويل للعرب من شر قد اقترب ...)

قوله [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا عبيد الله بن موسى ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن شيبان ]. هو شيبان بن عبد الرحمن، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن الأعمش عن أبي صالح ]. الأعمش مر ذكره، و أبو صالح ذكوان السمان ، اسمه: ذكوان ، ولقبه: السمان ، وهو مشهور بكنيته أبو صالح ، وهو مدني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. وللجمع بين حديث: (ويل للعرب)، وقوله صلى الله عليه وسلم: (من قال: هلك الناس فهو أهلكهم)، نقول: لا تنافي بينهما؛ لأن هذا إخبار بأمور ستحصل، وأما الذي يقول: هلك الناس فهو يقول شيئاً ويكون فيه مبطلاً، وهو يكون في مقدمة من وصفهم بالهلاك.
شرح حديث (يوشك المسلمون أن يحاصروا إلى المدينة...)

[ قال أبو داود :حدثت عن ابن وهب قال: حدثنا جرير بن حازم عن عبيد الله بن عمر عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح) ]. أورد أبو داود حديث ابن عمر : (يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح) . يعني: يقرب أن يحاصر المسلمون إلى المدينة، وهذا يمكن أن يشهد له: (إن الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها) ، وأن الناس قد يحصل لهم ابتلاء، وأنهم قد يحاصرون حتى يكون أبعد الأماكن التي يدافع عنهم فيها والثغور هي سلاح، وهو مكان قيل: إنه قريب من خيبر، والله تعالى أعلم بالواقع والحقيقة. ومعنى حديث: (يأرز الإيمان إلى المدينة): أن قوة الإيمان تكون هناك، وفيه أيضاً: كون الناس يأتون إلى المدينة من أجل فضلها ومن أجل السلامة من الفتن ومن الشرور التي تحصل في مختلف الأقطار.
تراجم رجال إسناد حديث (يوشك المسلمون أن يحاصروا إلى المدينة...)

[ قال أبو داود : حدثت عن ابن وهب ]. وهذا فيه انقطاع؛ لأنه لم يصرح بشيء فيه، ومعلوم أنه يروي عن ابن وهب بواسطة، وكثيراً ما يروي عن ابن وهب بواسطة أحمد بن صالح المصري ، فلا أدري من هو هذا المحذوف، والحديث صححه الألباني ، لكن لا أدري من أي وجه كان تصحيحه مع هذا الانقطاع. وابن وهب هو عبد الله بن وهب المصري ثقة أخرج له أصحاب الكتب الستة. والحديث أخرجه الحاكم من طريق أحمد بن عبد الرحمن بن وهب وهو ابن أخي عبد الله عن عمه عبد الله عن جرير به. وجرير بن حازم موجود هنا في الإسناد أيضاً. وصححه الحاكم على شرط مسلم ووافقه الذهبي ، فلعل محدث أبي داود هنا هو أحمد هذا، وإنما لم يسمه أبو داود لما قيل من اختلاطه، ورواية مسلم عنه فقط. واسمه أحمد بن عبد الرحمن بن وهب بن مسلم المصري الوهبي لقبه بحشل أخرج له مسلم ، وهو من الحادية عشرة. واعتذر الحافظ لمسلم فقال: لعل إخراج مسلم عنه قبل اختلاطه. [ حدثنا جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمر ]. عبيد الله بن عمر هو العمري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر وقد مر ذكره. ولا يمكن أن يقال: إن هذا حصل في زمن الردة في عهد أبي بكر الصديق رضي الله عنه؛ لأنه ليس بظاهر، وما حصل في زمن أبي بكر أن الناس حوصروا بل كانت البلاد بأيديهم.
قول الزهري في (سلاح) الواردة في حديث ابن عمر وتراجم رجال هذا القول

قال المصنف رحمه لله تعالى: [حدثنا أحمد بن صالح عن عنبسة عن يونس عن الزهري قال: وسلاح قريب من خيبر ]. وهذا تفسير من الزهري لسلاح الذي هو أبعد المسالح بأنه قريب من خيبر. قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل . [ عن عنبسة ]. هو عنبسة بن خالد الأيلي، وهو صدوق، أخرج له البخاري و أبو داود . [ عن يونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (... وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة …)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و محمد بن عيسى قالا: حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: (إن الله زوى لي الأرض، أو قال: إن ربي زوى لي الأرض فرأيت مشارقها ومغاربها، وإن ملك أمتي سيبلغ ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي ألا يهلكها بسنة بعامة، ولا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال لي: يا محمد! إني إذا قضيت قضاء فإنه لا يرد، ولا أهلكهم بسنة بعامة، ولا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بين أقطارها، أو قال: بأقطارها حتى يكون بعضهم يهلك بعضاً، وحتى يكون بعضهم يسبي بعضاً، وإنما أخاف على أمتي الأئمة المضلين، وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق -قال ابن عيسى :-ظاهرين. ثم اتفقا- لا يضرهم من خالفهم حتى يأتي أمر الله) ]. أورد أبو داود حديث ثوبان مولى رسول الله صلى الله عليه وسلم وفيه: أن النبي عليه الصلاة والسلام قال: (إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن ملك أمتي سيبلغ ما زوي لي منها)، أي: إن الله عز وجل زوى له الأرض فشاهدها ورأى ما يصل إليه ملك أمته، وقد حصل ذلك في زمن بني أمية، حيث فتحت الفتوحات في الشرق والغرب حتى وصل عقبة بن نافع إلى المحيط الأطلسي، ووصلت بعض الجيوش التي أرسلت إلى جهة المشرق إلى الصين وإلى السند والهند، واتسعت رقعة البلاد الإسلامية، ودخل الناس في هذا الدين، وتحقق بذلك ما أخبر به الصادق المصدوق صلوات الله وسلامه وبركاته عليه، وكذلك كان الأمر في عهد بني العباس؛ ويذكر عن هارون الرشيد أنه مرت سحابة ببغداد فقال: (أمطري حيث شئت فخراجك سيأتي إلي)؛ لأنها تجاوزت بغداد فلم تمطر عليها، فقال: أين أمطرت فخراجك سيأتيني، بمعنى: أن الأرض التي سينزل فيها ذلك الماء سيصل خراجها إلى بغداد، وذلك إشارة إلى اتساع رقعة البلاد الإسلامية. فتحقق ما أخبر به الصادق المصدوق صلى الله عليه وسلم من افتتاح البلاد ودخول الناس في هذا الدين الحنيف، مع أن الصحابة رضي الله عنهم وأرضاهم وكذلك الذين جاءوا بعدهم ممن صار على منوالهم في الفتوحات والجهاد في سبيل الله كانوا أقل عدداً من أعدائهم وأقل عُدداً، ولكن وجدت عندهم قوة الإيمان التي هي سبب كل خير، وضعف الإيمان وعدم الاستقامة سبب كل شر وضعف وهوان؛ ولهذا قال النبي صلى الله عليه وسلم: (بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم)، فهذه الفتوحات إنما حصلت بالصدق مع الله وبقوة الإيمان والإخلاص والجهاد من أجل أن تكون كلمة الله هي العليا، وأن يهتدي الناس، وأن يدخلوا في دين الله، فالمسلمون كانوا أقل عدداًً وعُدداً، وأعداؤهم الكفار كانوا أكثر عدداًً وعُدداً، ومع ذلك كان المسلمون يتفوقون ويتغلبون على الكفار؛ بسبب ما أعطاهم الله من قوة الإيمان والصدق. ولهذا جاء في صحيح البخاري : أن جيشاً ذهب إلى قتال الفرس، وكان أميرهم النعمان بن مقرن ، وكان فيهم المغيرة بن شعبة ، فلما التقوا مع كبير الفرس طلب كبير الفرس واحداً من المسلمين يأتي للتفاوض والتفاهم معه، فذهب المغيرة بن شعبة رضي الله عنه، فقال له ذلك الزعيم: ما أنتم؟ قال: نحن قوم من العرب كنا في بلاء وفقر شديد، نعبد الشجر والحجر، ونمص النوى والجلد من الجوع، فبعث الله فينا رسولاً من أنفسنا نعرف أباه وأمه، فدعانا إلى عبادة الله وحده لا شريك له، وأمرنا بالجهاد في سبيله، وأخبرنا بأن من قتل منا فهو في الجنة، ووصفها كذا وكذا، ومن عاش منا ملك رقابكم. هذا الكلام جاء من قوة إيمان، ومن عزيمة وإخلاص لله عز وجل؛ ولهذا لما تغيرت أحوال الناس هان المسلمون على أعدائهم بعد أن كان الكفار يهابون المسلمين، صاروا هم الذين يهابون ويخافون الكفار؛ والسبب في ذلك كله ضعف الإيمان، ولذا قال النبي صلى الله عليه وسلم في الحديث : (وجعل الذلة والصغار على من خالف أمري) . قوله: [ (وأعطيت الكنزين الأحمر والأبيض) ]، الأحمر هو الذهب، والأبيض هو الفضة، وكنوز كسرى وقيصر التي كانت من الذهب والفضة غنمها المسلمون في جهادهم للروم وللفرس، وأحضرت تلك الكنوز إلى المدينة وتولى قسمتها الفاروق رضي الله عنه بنفسه في المدينة، وتحقق بذلك ما أخبر به الرسول الكريم عليه الصلاة والسلام في قوله: (ولتنفقن كنوزهما في سبيل الله) وقد تحقق ذلك وأنفقت في سبيل الله على يد الفاروق رضي الله عنه وأرضاه. قوله: [ (وإني سألت ربي ألا يهلك أمتي بسنة بعامة) ]، يعني: بأن يصيبهم قحط عام يصير به هلاك وضرر الجميع، وأعطاه الله ذلك، فالقحط يحصل في بلد، ويحصل في بلد آخر الرخاء والخصب، لكن كونه يحصل لهذه الأمة أنها تهلك بالقحط، وقلة المطر، وتفنى بسبب ذلك، هذا لا يحصل. قوله: [ (وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم) ]، بيضتهم بمعنى: أنه يقضي على الإسلام والمسلمين، والإسلام باق، ولا تخلو الأرض من قائم لله بحجته، ولو حصل ضعف في مكان حصلت قوة في مكان آخر، لكن لا تخلو الأرض ممن يقوم بأمر الله، ولكن الشيء الذي قد حصل هو كون بعضهم يقتل بعضاً، والفتن التي تكون بينهم تحصد بعضهم بالقتل وحصول الأضرار الكبيرة، فقوله صلى الله عليه وسلم: (وألا يهلك أمتي بسنة بعامة)، أي بسنة قحط تعم البلاد. وقوله: (وألا يسلط عليهم عدواً من سوى أنفسهم) يعني: لن يوجد عدو ليس من المسلمين يستبيح بيضتهم ويقضي على الإسلام والمسلمين؛ لأن الإسلام باق وعزيز، ولكنه يكون قوياً في بعض الأزمان، ودون ذلك في بعض الأزمان، لكن كونه تخلو منه الأرض أو ينتهي، هذا لا يكون، بل لابد أن يكون هناك من يقوم بشرع الله، ولا يضره من خالفه، كما سيأتي في آخر هذا الحديث. قوله: [ (وإن ربي قال: يا محمد! إني إذا قضيت قضاءً فإنه لا يرد) ]، يعني: ما قدره الله وقضاه فإنه لابد من وجوده، وكل شيء شاءه الله لا بد أن يكون، وكل شيء لم يشأه الله لا يمكن أن يكون، ولهذا فإن عقيدة المسلمين في باب القدر تنبني على هاتين الجملتين: ما شاء الله كان وما لم يشأ لم يكن، ما سبق به قضاء الله وقدره لابد من وجوده ولابد من حصوله، وما جرى به القضاء بأنه لا يكون فلا سبيل إلى كونه ووجوده، ولهذا يقول الشاعر: فما شئت كان وإن لم أشأ وما شئت إن لم تشأ لم يكن ما شئت يا الله كان وإن لم أشأه أنا، وما شئت أنا إن لم تشأه فإنه لا يكون؛ لأنه لا يكون ولا يقع في ملك الله إلا ما قدره الله وقضاه. والقدر مغيب ولا يعلمه إلا الله، ولكن يمكن أن يعرف المقدر بأمرين: الأمر الأول: الوقوع، فإذا وقع الشيء فهو مقدر؛ لأنه لا يقع إلا مقدر. والأمر الثاني: حصول الإخبار به من الرسول صلى الله عليه وسلم، فإن هذا يدل على أنه سبق به القضاء والقدر، وأنه لابد أن يوجد ذلك المقدر، ولكنه عرف بإخبار الصادق المصدوق عليه الصلاة والسلام بأنه سيحصل كذا وكذا، وأنه سيقع كذا وكذا، وسيجري كذا وكذا، فهذا لا بد وأن يوجد. وهذا الذي أخبر النبي صلى الله عليه وسلم بأنه سيوجد سبق به القضاء والقدر؛ ولهذا قال: (إني إذا قضيت قضاء فإنه لا يرد)، ما شاء الله كان وما لم يشأ لم يكن؛ ولهذا جاء في وصية النبي صلى الله عليه وسلم لـ ابن عباس رضي الله عنهما: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف)، وكذلك في الدعاء: (اللهم لا مانع لما أعطيت ولا معطي لما منعت)، فالذي قدره الله وأعطاه لا أحد يمنعه، وما قدر ألا يكون فإنه لا سبيل إلى كونه، ولا سبيل إلى وجوده. قوله: [ (وإني لا أهلكهم بسنة بعامة، ولا أسلط عليهم عدواً من سوى أنفسهم) ]، يعني: قضاء الله وقدره بأنه لا يهلكهم بسنة بعامة، وألا يسلط عليهم عدواً من سوى أنفسهم، فقدر وقضى أن بعضهم يهلك بعضاً، ويسبي بعضهم بعضاً، ويضر بعضهم بعضاً، وهذا يقع. قوله: [ (وإنما أخاف على أمتي الأئمة المضلين) ]، هذا هو الذي يخشاه النبي على الأمة، وهو كونها تبتلى بمن يضل، سواء كانوا هؤلاء الأئمة أئمة دعوة وتبليغ وإرشاد، أو أصحاب سلطة، والإمامة تكون بكونه متبوعاً وغيره يتبعه وإن لم يكن والياً، وقد يكون والياً ويكون مع إضلاله قوة تساند وتؤيد هذا الضلال، وتحتضن من يكون من أهل الضلال، فقال صلى الله عليه وسلم: (وإنما أخشى على أمتي الأئمة المضلين)؛ لأنهم يحرفونهم ويصرفونهم عن الحق والهدى بأن يضلوهم ويخرجوهم من الجادة والاستقامة إلى الطرق المنحرفة الخارجة عن الصراط المستقيم، كما قال الله عز وجل: وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ [الأنعام:153]. قوله: [ (وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة) ]، يعني: إذا حصلت الفتن، وبدأ قتل الناس بعضهم لبعض وإهلاك الناس بعضهم لبعض فإن هذا سيبقى، ولكن ليس لأحد أن يأتي من خارج الم

تراجم رجال إسناد حديث (... وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة...)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و محمد بن عيسى ]. محمد بن عيسى هو الطباع ، وهو ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ قالا: حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أسماء ]. أبو أسماء الرحبي هو عمرو بن مرثد، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث (إن الله أجاركم من ثلاث خلال...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا محمد بن إسماعيل حدثني أبي قال ابن عوف : وقرأت في أصل إسماعيل قال: حدثني ضمضم عن شريح عن أبي مالك -يعني: الأشعري - رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الله أجاركم من ثلاث خلال: ألا يدعو عليكم نبيكم فتهلكوا جميعاً وألا يظهر أهل الباطل على أهل الحق، وألا تجتمعوا على ضلالة) ]. أورد أبو داود حديث أبي مالك الأشعري : (إن الله أجاركم من ثلاث: ألا يدعو عليكم نبيكم فتهلكوا)، كما دعا نوح عليه السلام على قومه، وحصل هلاكهم، وهذا لم يحصل من النبي صلى الله عليه وسلم، بل إنه عليه الصلاة والسلام لما أوذي واشتد به الأذى وخرج مهموماً مغموماً على وجهه خاطبه جبريل، وقال: (إن هذا ملك الجبال فأمره بما شئت، فخاطبه ملك الجبال وقال: إن شئت أن أطبق عليهم الأخشبين، وهما جبلا مكة، فقال: لا، بل أرجو من الله أن يخرج من أصلابهم من يعبد الله ولا يشرك به شيئاً)، فهو لم يدع عليهم مع ما حصل له منهم من الأذى. قوله: [ (وألا يظهر أهل الباطل على أهل الحق) ]، بأن يظهر الكفار على المسلمين بحيث يقضوا عليهم، فيكون من جنس (وألا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم)؛ فإن أريد به الكفار، وأنهم يقضون على الإسلام، ويستبيحون بيضة الإسلام ولا يبقى إسلام، فهذا لا يكون، وهو الذي مر في الحديث السابق، وإن أريد به أنه قد يحصل من أهل الضلال من يكون عنده غلبة وله سلطة وولاية، فهذا يقع ويحصل. قوله: [ (وألا تجتمعوا على ضلالة) ]، لا يتفقون على ضلالة، بمعنى: أنهم يتركون الحق وتخلو الأرض من الحق، ولا يبقى إلا الضلال وتجتمع الأمة على الضلال فهذا لا يكون. والحديث فيه انقطاع بين شريح وبين أبي مالك فهو لم يدركه، ذكر ذلك الألباني رحمه الله في السلسلة الضعيفة. لكن فيما يتعلق بعدم اجتماع الأمة على ضلالة، فإن هذا محل اتفاق ولا خلاف فيه، فالأمة لا تجتمع على ضلالة من أولها إلى آخرها، ولن تخلو الأرض ممن هو على حق وهدى.
تراجم رجال إسناد حديث (إن الله أجاركم من ثلاث خلال...)

قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج له أبو داود و النسائي في مسند علي . [ حدثنا محمد بن إسماعيل ]. هو محمد بن إسماعيل بن عياش، وقد عابوا عليه أنه حدث عن أبيه بغير سماع، أخرج له أبو داود . [ حدثني أبي ]. هو إسماعيل بن عياش ، وهو صدوق في روايته عن أهل بلده، ومخلط عن غيرهم، وحديثه أخرجه البخاري في رفع اليدين وأصحاب السنن. [ قال ابن عوف : وقرأت في أصل إسماعيل ]. إسماعيل هو ابن عياش ، يعني: في أصل كتابه. [ قال: حدثني ضمضم ]. هو ضمضم بن زرعة، وهو صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح ]. هو شريح بن عبيد الحضرمي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي مالك -يعني الأشعري- ]. أبو مالك الأشعري رضي الله عنه، وحديثه أخرجه البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة ."


شرح سنن أبي داود - 477

شرح سنن أبي داود [477]

باب الفتن باب أغلق بمبعث النبي صلوات الله وسلامه عليه وفتح أو كسر بموت عمر بن الخطاب رضي الله تعالى عنه وهو في تزايد إلى قيام الساعة.

تابع ما جاء في الفتن ودلائلها

شرح حديث (تدور رحى الإسلام لخمس وثلاثين ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبد الرحمن عن سفيان عن منصور عن ربعي بن حراش عن البراء بن ناجية عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: (تدور رحى الإسلام لخمس وثلاثين، أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم لهم سبعين عاماً، قال: قلت: أمما بقي أو مما مضى؟ قال: مما مضى). قال أبو داود : من قال: خراش فقد أخطأ ]. ذكر الإمام أبو داود السجستاني رحمه الله تعالى حديث عبد الله بن مسعود رضي الله تعالى عنه قال: (تدور رحى الإسلام لخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين؛ فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم لهم سبعين عاماً قال: قلت: أمما بقي أو مما مضى؟ قال: بل مما مضى)، قيل في هذا الحديث: إن المراد بذلك: قوة الإسلام في هذه المدة، ثم بعد ذلك يحصل التغيير، وقيل: إن المقصود بدوران الرحى: الحروب التي تحصل وتقع، ولا شك أن مدة الخلفاء الراشدين المهديين رضي الله تعالى عنهم كانت خلافة راشدة، وكان الخير عظيماً والإسلام منتشرا،ً وقد حصل بعد مقتل عثمان رضي الله عنه وتولي علي رضي الله عنه شيء من الاقتتال والاختلاف حيث وجدت الفتن، وحصل اقتتال بين المسلمين، ثم بعد ذلك حصل اجتماع للمسلمين على يدي الحسن بن علي رضي الله عنهما بتنازله لمعاوية وحصول اجتماع الكلمة على معاوية بعدما كانت الفرقة وكان الخلاف قبل ذلك، وتحقق ما أخبر به الرسول الكريم عليه الصلاة والسلام في قوله في الحسن رضي الله عنه، وقد حمله معه على المنبر وهو طفل صغير، وكان ينظر إليه وينظر إلى الناس، ويقول: (إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين)، وقد تحقق ذلك في عام واحد وأربعين من الهجرة، والذي سمي بعام الجماعة، حيث اجتمعت الكلمة وصار على الناس خليفة واحد، هو معاوية بن أبي سفيان رضي الله تعالى عنه، وقد قال عليه الصلاة والسلام: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء)، وقد آتى الله الملك بعد مدة الخلفاء الراشدين معاوية بن أبي سفيان ، وهو خير وأول ملوك المسلمين؛ لأنه صحابي، والخلفاء الذين جاءوا بعده على مختلف العصور والدهور ليسوا من الصحابة، فهو أول الملوك وخير الملوك رضي الله عنه وأرضاه، وقد جاء إطلاق الخلافة على الخلفاء الراشدين وعلى ثمانية من بعدهم، وذلك في الحديث الصحيح الذي قال فيه النبي صلى الله عليه وسلم: (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة كلهم من قريش)، فإن هؤلاء الخلفاء هم الخلفاء الراشدون، وثمانية من خلفاء بني أمية. قوله: [ (تدور رحى الإسلام لخمس وثلاثين، أو ست وثلاثين، أو سبع وثلاثين) ]،قيل: إن المراد بذلك مدة خلافة الخلفاء الراشدين الأربعة وهي ثلاثون سنة، ويضاف إليها خمس أو قريباً من ذلك في آخر عهد النبي صلى الله عليه وسلم، وقيل: إن المراد بذلك: ما حصل في سنة خمس وثلاثين من الهجرة من قتل عثمان رضي الله عنه، وما حصل بعد ذلك من الفتن، لكن كما هو معلوم أن استخدام التاريخ الهجري إنما حصل في زمن عمر رضي الله تعالى عنه وأرضاه، لكن إذا اعتبرت مدة الخلفاء الراشدين الأربعة التي هي ثلاثون سنة، وضم إليها خمس سنوات من بعدها فيكون معنى ذلك أن هذه المدة هي الخلافة الراشدة، وقد حصل فيها الخير الكثير، وإن وجد شيء من الاختلاف. وعلى هذا يكون المقصود برحى الإسلام: قوته واستقامته وسلامته، وكونه على منهاج النبوة، وكون الخلافة خلافة نبوة، ويكون بدوران الرحى حصول الخير والنفع، كما أن الرحى إذا دارت على الحب وصار طحيناً ودقيقاً بسبب دوران الرحى حصل بذلك النفع. فيكون معنى هذا: أن الدوران يشبه دوران الرحى بطحن الحب، فيكون في ذلك فوائد للناس، وهذا يطابق ويوافق ما حصل في زمن الخلفاء الراشدين الذين خلافتهم خلافة نبوة، وقد قال عليه الصلاة والسلام (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ) فعلى هذا يكون المعنى: حصول استقامة وقوة خلافة راشدة، وخلافة نبوة في خمس وثلاثين سنة؛ منها ثلاثون مدة الخلفاء، ومنها خمس هي المدة الباقية من حياة النبي صلى الله عليه وسلم بعد قوله ذاك. ودوران الرحى بهذا المعنى على اعتبار النفع، وأن خلافة الخلفاء الراشدين حصل فيها خير وهي خلافة راشدة، ويستقيم على معنى دوران الرحى بالحب وطحن الحب، كونه يصير دقيقاً يستفاد منه، ومعلوم أن الحب لا يستفاد منه إلا بالطحن، والرحى هي التي تطحن الحب وتجعله دقيقاً فيكون معنى ذلك أنه حصل للناس في هذه المدة فوائد عظيمة وخير كثير. ولهذا من الأبيات التي يلغز بها بعض الشعراء بحجري الرحى، فيقول: أخوان من أم وأب لا يفتران من التعب ما منهما إلا ضن يشكو معاناة التعب فلنا بصلحهما ردى ولنا بحربهما نشب إذا اصطلحا وانطبق واحد على الثاني بلا حركة، فلن يكون هناك حب يطحن، فاصطلاحهما لا نستفيد منه، ولكن إذا صار بينهما حرب، وهذا يدور على هذا، فيحصل الطحين ويستفيد الناس. وهذا يؤتى به في كتب الأدب في الإلغاز. ومعلوم أن الاقتتال إنما حصل بعد قتل عثمان ، وقبل اجتماع الكلمة على معاوية، ولكن على هذا المعنى الذي ذكرته، والذي ذكره بعض العلماء: أن المراد به القوة والانتشار والاستقامة، فيدخل في ذلك مدة الخلفاء الراشدين مع خمس سنين من زمن الرسول صلى الله عليه وسلم. وأما على القول بأن دوران الرحى المقصود به الحرب، فالحرب إنما حصلت بعد مقتل عثمان ، فقد حصلت الفتن وحصل الاقتتال بين الصحابة رضي الله تعالى عنهم وأرضاهم وهم مجتهدون، والمجتهد المصيب له أجران، والمجتهد المخطئ له أجر واحد، وخطؤه مغفور له، والواجب هو إحسان الظن بالجميع، وعدم النيل من أحد منهم، بل الواجب هو الترضي عنهم ومحبتهم وموالاتهم جميعاً، وسلامة القلوب والألسنة من كل ما لا يليق بهم، هذا هو الواجب في حق أصحاب رسول الله صلى الله عليه وسلم. قوله: [ (فإن يهلكوا فسبيل من هلك) ]، يعني: من الأمم السابقة، والهلاك لا يلزم أن يكون بتلف وذهاب أجسادهم، بل يكون بانحرافهم وحصول فتن وأمور مضلة. قوله: [ (وإن يقم لهم دينهم يقم لهم سبعين سنة) ]، ولا شك أنه لم يحصل الهلاك، ولكن حصل قيام الدين، وقيام الملك لبني أمية بعد عهد الراشدين، وقد حصل في زمن بني أمية خير ونفع عظيم، وفتحت الفتوحات وبلغت الديار الإسلامية المفتوحة إلى المحيط الأطلسي غرباً، وإلى بلاد السند والهند والصين شرقاً، وقد سبق أن مر حديث النبي صلى الله عليه وسلم أنه قال: (زويت لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها)، وقد بلغ ملك هذه الأمة في زمن بني أمية مبلغاً وصل إلى حد المحيط الأطلسي غرباً وإلى الصين شرقاً، فصار في ذلك القوة للإسلام وأهله. ولهذا قال عليه الصلاة والسلام في الحديث الصحيح: (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة)، والخلفاء الثمانية هم خلفاء بني أمية، وقبلهم الخلفاء الراشدون الهادون المهديون، فهذا فيه بيان أن الإسلام قوي حيث انتشر في هذه المدة، وفتحت الفتوحات، وكثرت الخيرات، واتسعت رقعة البلاد الإسلامية. قوله: [ (وإن يقم لهم دينهم يقم لهم سبعين عاماً) ]، قيل المقصود به: ملكهم، وقد قام ملك بني أمية هذه المدة من حين بويع معاوية رضي الله عنه بالخلافة بعد تنازل الحسن بن علي رضي الله تعالى عنه، فمدة سبعين بعد ذلك فيها قوة، وبعد ذلك حصل الضعف في بني أمية، وحصلت الحروب والاقتتال الذي أدى إلى ظهور بني العباس وتغلبهم على بني أمية وانتزاعهم الملك منهم، فتكون مدة السبعين هي من خلافة معاوية إلى تمام السبعين، وخلافة بني أمية تبلغ تسعاً وثمانين سنة، لكن في آخرها حصل اضطراب وقلاقل وفتن، ولكن مدة السبعين سنة هي مدة الخلفاء الأقوياء والتي حصل فيها خير كثير، وفتحت الفتوحات، وكثرت الخيرات، واتسعت رقعة البلاد الإسلامية، وقوي الإسلام وصار عزيزاً، وأمر الناس ماضياً، فتحقق ما أخبر به الرسول الكريم عليه الصلاة والسلام من قوله: (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة)، فيكون المقصود بذلك الخلفاء الثمانية الذين هم من بني أمية، وهم من كانوا في مدة سبعين سنة ابتداء من خلافة معاوية ، وفي آخرها التي هي فوق السبعين مقدار تسعة عشر سنة بقية مدة الخلافة الأموية حتى ظهر عليهم العباسيون وتغلبوا عليهم. وانتزعوا الملك منهم، تلك كان فيها ضعف، وعدم قوة، وعدم استقامة؛ بسبب الحروب والفتن التي حصلت في آخر عهد بني أمية. قوله: [ (قال: قلت: أمما بقي أو مما مضى؟ قال: مما مضى) ]. يعني: كأن السبعين بعدما مضى.
تراجم رجال إسناد حديث (تدور رحى الإسلام لخمس وثلاثين...)

قوله: [ حدثنا محمد بن سليمان الأنباري ] محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا عبد الرحمن ]. هو عبد الرحمن بن مهدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء بن ناجية ]. البراء بن ناجية ثقة، أخرج له أبو داود . [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : من قال: خراش فقد أخطأ ]. خراش بالخاء بدل الحاء، في والد ربعي ، فإنما هو بالحاء المهملة، وليس بالخاء المعجمة، ويقال: الحاء المهملة والخاء المعجمة؛ لأن رسم الحاء والخاء واحد، والنطق بها واحد، إلا أن هذه فيها إعجام نقطة وتلك خالية مهملة. ولا يقال: الجيم المعجمة؛ لأن الجيم رسمها ولفظها يختلف عن الحاء والخاء؛ لأن الحاء والخاء بينهن تشابه، وأما الجيم فهي تختلف في النطق عن الحاء والخاء، فلا يقال: الجيم المعجمة؛ لأن لفظ الجيم أخرجها عن الحاء والخاء، لكن الحاء والخاء رسمها واحد والنطق بها واحد، إلا أن الفرق في النقطة، فلذلك احتاجوا إلى أن يقولوا: معجمة ومهملة، فهنا حراش بالحاء المهملة هو الصواب، ومن قال: خراش بالخاء المعجمة فقد أخطأ.
المقصود بالهلاك في قوله ( فإن يهلكوا فسبيل من هلك )

قوله: [ (فإن يهلكوا ...) ]. الهلاك هنا معلوم أنه ليس هلاك وذهاب الأجسام؛ لأن هذه الأمة لا تهلك، بل لابد وأن تبقى وهي باقية، ولكن الذي حصل هو هلاك في التصور والعمل، وليس أن الله يهلكهم بسنة عامة ويقضي عليهم، فهذا لا يكون في هذه الأمة، ولكن يحصل لهم أن يهلكوا بأن يكونوا على خلاف الهدى والاستقامة، فيكون فيه شيء من الضلال ويكون سبيل من مضى ممن ضل، وليس المقصود به الهلاك الذي هو الفناء، وألا يبقى لهم وجود. وقوله: (مما مضى) معناه: أنه تابع لما مضى؛ وهذه السبعون مضافة إلى الخمس والثلاثين، وهذه مدة الخلفاء الراشدين ومدة قوة بني أمية .
شرح حديث (يتقارب الزمان وينقص العلم...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة حدثني يونس عن ابن شهاب قال: حدثني حميد بن عبد الرحمن أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: (يتقارب الزمان، وينقص العلم، وتظهر الفتن، ويلقى الشح، ويكثر الهرج، قيل: يا رسول الله! أية هو؟ قال: القتل القتل) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (يتقارب الزمان)، وتقارب الزمان فسر بقلة فائدة الأعمار، وبغير ذلك، وفي هذا الزمان حصل تقارب الزمان، واتصال الناس، وصار الناس كأنهم في قرية أو مدينة بحيث لو حصل حادث في أي موضع من الدنيا فإن خبره يصل إلى الدنيا كلها في دقيقة واحدة، وكذلك أيضاً اتصال الناس بعضهم ببعض رغم وجود المسافات الشاسعة، ويكلم بعضهم بعضاً ويتبايعون، وترسل البضائع، وتنقل الأخبار، ويطمئن بعضهم على بعض، وكان فيما مضى لا يصل الخبر إلا بعد مدة طويلة بالانتقال على ظهور الإبل، وليس ببعيد أن يكون هذا من تقارب الزمان، وكذلك أيضاً سهولة الانتقال بالطائرات بتلك السرعة الهائلة التي يقطع فيها الإنسان مسافات بعيدة في ساعات، وكان هذا الذي يقطع الآن بأقل من ساعة يقطع فيما مضى في عشرة أيام أو ربما شهر، فلا شك أن هذا فيه تقارب، والناس صاروا كأنهم في قرية أو في مدينة بما يسر الله عز وجل لهم من هذه الوسائل سواء عن طريق الاتصالات الهاتفية، أو عن طريق الطائرات والسيارات، وما إلى ذلك من الوسائل التي سخرها الله في هذا الزمان، فليس ببعيد أن يكون معنى هذا الحديث ما حصل في هذا الزمان. قوله: [ (وينقص العلم) ]، يعني: يحصل نقصان العلم وقلته وضعف أهله وذلك بالانشغال عنه، وبموت أهله الذين هم متمكنون منه، كما قال عليه الصلاة والسلام: (إن الله لا يقبض العلم انتزاعاً ينتزعه من قلوب الرجال، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالماً اتخذ الناس رءوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا)، فالقراء كثيرون والفقهاء قليلون .. وما أكثر من يقرأ وما أقل من يفقه، ومعلوم أن ذهاب أهل العلم الذين هم متمكنون منه والذين هم مرجع فيه يعد خسارة كبيرة على الناس، ويتضح ذلك في هذا الزمان بوفاة شيخ الإسلام الشيخ عبد العزيز بن باز رحمة الله عليه، والشيخ محمد بن عثيمين رحمة الله عليه، والشيخ محمد ناصر الدين الألباني رحمة الله عليه، فإن هذا يبين لنا أن ذهاب مثل هؤلاء نقص كبير وخسارة كبيرة للناس؛ لما أعطاهم الله عز وجل من سعة العلم ونفع الناس، وما خلفوه من تراث وعلم يبين لنا شدة الخسارة وعظم المصيبة بذهاب من هو متمكن في العلم. قوله: [ (وتظهر الفتن) ]، وما أكثر الفتن في هذا الزمان وقبل هذا الزمان وفي مختلف الأزمان، ولكن في هذا الزمان الفتن كثيرة، نسأل الله السلامة من الفتن ما ظهر منها وما بطن. قوله: [ (ويلقى الشح) ]، الشح في النفوس والبخل بالمال، والشح هو شدة البخل. والفرق بين البخل والشح: أن الشح هو شدة البخل، والبخل أعم والشح أخص؛ لأن الشح هو أشد ما يكون من البخل، وهذا واقع في هذا الزمان وفي أزمان كثيرة حيث تكون الدنيا عند الناس غالية حتى يقتتلوا عليها، وتحصل الشحناء بسببها بين الأقارب والأصدقاء. قوله: [ (ويكثر الهرج) ]، الذي هو القتل في الفتن. قوله: [ (قيل يا رسول الله! أية هو؟ قال: القتل القتل). قولهم: أية هو؟ يعني: ما هو الهرج الذي أخبر عن كثرته وحصوله ووجوده، (قال: القتل القتل).
تراجم رجال إسناد حديث (يتقارب الزمان وينقص العلم ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد الأيلي، وهو صدوق، أخرج له البخاري و أبو داود . [ حدثني يونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني حميد بن عبد الرحمن ]. حميد بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا هريرة قال ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

مناسبة حديث الخروج على الولاة في كتاب الفتن

السؤال: ما مناسبة هذا الحديث في كتاب الفتن؟ الجواب: كأن المناسبة هي فيما يتعلق بالخروج على الولاة؛ لأن هذا من الفتن ومن البلاء الذي يحصل للناس، إذ الواجب السمع والطاعة للولاة، فلا يجوز الخروج عليهم ولو كانوا جائرين؛ لأن الجور أخف من الفوضى ومن اختلال الأمر، ومن قواعد الشريعة: ارتكاب أخف الضررين في سبيل التخلص من أشدهما، والجور ضرر أخف من الفوضى وبقاء الناس في أحوال مضطربة لا يأمنون فيها على أنفسهم، ولا على أموالهم، ولا على أعراضهم، بل هم دائماً في خوف وقلق من أن يعتدي عليهم أحد؛ لأنه لا يوجد صاد ولا راد وليس هناك رادع، ومعلوم أن السلطان نفعه عظيم وفائدته كبيرة، وقد بين أمير المؤمنين عثمان بن عفان رضي الله عنه عظم منزلة السلطان وما يترتب على وجوده من الخير الكثير، ومن حصول المصالح ودرء المفاسد، وذلك في قوله رضي الله عنه: (إن الله ليزع بالسلطان ما لا يزع بالقرآن)؛ لأن من الناس من يقرأ القرآن ويرى القوارع والزواجر ومع ذلك لا تحرك ساكناً في قلبه، ولا تؤثر عليه، ولكنه يخاف من سلطة السلطان، ومن بطش وقوة السلطان، ولهذا يقول شيخنا محمد الأمين الشنقيطي رحمة الله عليه: (من لم تقومه الكتب قومته الكتائب)، والكتب هي: القرآن والبيان، والكتائب هي: الجيوش، وهي جمع كتيبة، ولهذا ذكر الله عز وجل في سورة الحديد هاتين القوتين: قوة البيان، وقوة السلطان والسيف والحديد، فقال: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ [الحديد:25]، فذكر الله هاتين القوتين: القوة البيانية التي هي الأساس والتي لا بد من الأخذ بها والعمل بما جاء فيها، والقوة الحسية التي فيها الردع، وهذا هو معنى قول شيخنا: (من لم تقومه الكتب قومته الكتائب)، فهو من جنس ما قاله عثمان رضي الله عنه: (إن الله ليزع بالسلطان ما لا يزع بالقرآن).

أخذ إذن الإمام في ضرب عنق الخارج عليه

السؤال: قوله: (فإذا جاء آخر ينازعه فاضربوا رقبة الآخر) هل يشترط في ضرب رقبة الآخر إذن الخليفة الأول؟ الجواب: نعم، لا بد من هذا؛ لأنه إذا أمكن أن يتخلص منه بما دون ضرب عنقه فإن هذا أمر مطلوب؛ لأنه لا يصار إلى الأمر الأشد والأعظم إلا إذا لم يوجد ما هو دونه.

عدم جواز الخروج على الإمام

السؤال: هل يصح الاستدلال بقوله: (فأعطاه صفقة يده وثمرة قلبه) أنه إذا لم يكن صادقاً في البيعة فيجوز له الخروج على الإمام، يعني: هل هذه من شروط البيعة التي تجب فيها طاعة الإمام؟ الجواب: لا يجوز الخروج مطلقاً، وقد جاءت الأحاديث الكثيرة في النهي عن الخروج، وذلك النهي هو من قبيل سد الذرائع التي تفضي إلى ما هو أخطر مما أقدم على الخروج من أجله، وهو ما قد يُدَّعى من الظلم والجور. وقد أورد ابن القيم رحمه الله في كتابه: أعلام الموقعين تسعة وتسعين دليلاً في سد الذرائع، وجعل آخرها جمع عثمان رضي الله عنه الناس على مصحف واحد من أجل دفع الاختلاف في القرآن، وأن يكون الناس على مصحف واحد حتى لا يختلفوا، وجعل الفائدة التي قبلها: تحريم الخروج على الولاة؛ لما يترتب على الخروج عليهم من الضرر الذي هو أكبر من حصول الجور الذي قد يكون سبباً في الخروج، فجاءت النصوص الكثيرة في تحريم الخروج، وأن ذلك لا يجوز في حال من الأحوال إلا في حالة واحدة قد بينها رسول الله عليه الصلاة والسلام وهي قوله: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، وقال: (لا. ما صلوا) فدل هذا على أن المسلم لا يجوز الخروج عليه، والكافر سواء كان أصلياً أو مرتداً يجوز الخروج عليه، ولكن هذا الخروج مشروط في أن يكون وراءه فائدة وهي التخلص منه، أما إذا كان الخروج مع ضعف وعدم قدرة، وتكون النتيجة أن يقضي الكافر الأصلي أو المرتد على من خرج ويبقى الكافر في مكانه، فهذا ليس فيه مصلحة وليس فيه فائدة، وأما المسلم فلا يجوز الخروج عليه بحال، كما جاء ذلك مبيناً إلا في حالة الكفر البواح الذي عند الناس فيه من الله برهان.

حكم الخارج على الإمام إن غَلب

السؤال: ما الحكم إذا استطاع الخارج أن يغلب الإمام الأول ويأخذ الحكم منه؟ الجواب: إذا حصلت الغلبة والقهر وكونه تسلط وغلب واستقر الأمر واستتب الأمن فإنه لا يجوز الخروج عليه، وهذه إحدى الطرق التي ذكرها العلماء في نصب الخليفة وتولية الإمام؛ لأن الخليفة يتم توليه باتفاق أهل الحل والعقد على ذلك، كما حصلت بيعة أبي بكر وبيعة علي رضي الله تعالى عنهما، أو بعهد الخليفة إلى خليفة من بعده كما حصل من أبي بكر لعمر فإنه استخلفه، أو يكون بانتزاع الولاية بالقوة ثم استتباب الأمن واستقرار الأمور؛ فإنه عند ذلك لا يصار إلى الاقتتال بعد أن استقرت الأمور، وهذا مما أجمع عليه، ومن أمثلة ذلك: انتقال الولاية والخلافة من الأمويين إلى العباسيين، فإن أول خلفاء بني العباس أبو العباس السفاح هو الذي جاء بعد مروان بن محمد الأموي آخر خلفاء بني أمية، وتوليه لم يكن باتفاق وما كان بعهد وإنما كان بتسلط وبقوة، واعتبرت خلافة بني العباس خلافة، وهذا مما اتفق عليه ومما أجمع عليه أنه طريق صحيح للخلافة.

إدراج أبي داود حديث ابن عمرو في الفتن لتعلقه بالولاية

السؤال: لعل مناسبة حديث ابن عمرو ما جاء في صحيح مسلم في أول هذا الحديث أن النبي صلى الله عليه وسلم قال: (وإن هذه الأمة جعلت عافيتها في أولها، وسيصيب آخرها بلاء وأمور تنكرونها، وإنها ستكون فتن يرقق بعضها بعضاً، تجيء الفتنة فيقول المؤمن: هذه مهلكتي ثم تنكشف، وتجيء فتنة فيقول: هذه هذه، فمن أحب أن تأتيه منيته..) إلى آخره؟ الجواب: هذا لا شك فيه، لكن هذا المقدار الذي أورده أبو داود يناسب منه الخروج على الولاة فإن ذلك من الفتن؛ لأنه يصير فيه قتل وأضرار، واختلاف القلوب، والأيدي يحصل بسطها ومدها تبعاً للقلوب، ولا شك أن الذي جاء في صحيح مسلم من هذه التفاصيل التي سمعناها واضحة في الفتن.

الجمع بين وجود الشرك ويأس الشيطان أن يعبد في جزيرة العرب

السؤال: كيف يجمع بين حديث: (إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب)، و بين هذا الحديث: (لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين)؟ الجواب: لا تنافي بين الحديثين؛ لأن حديث: (أيس أن يعبده) معناه: أن جزيرة العرب كلها تصير على عبادته، وأنه يحصل فيها الارتداد، وهذا لا يكون، وأما كونه يوجد قبائل أو جماعات تخرج وترتد، والإسلام باق، والمسلمون باقون، فإن هذا حاصل وواقع. أما كون الجزيرة كلها تحصل فيها الردة وتبقى خالية من الإسلام وأهل الإسلام فهذا لا يكون؛ ولهذا يئس أن يعبده المصلون في جزيرة العرب، واليأس يحمل على العموم، وليس على منع ذلك مطلقاً؛ وكما هو معلوم في زمن أبي بكر حصلت الردة، ووجد في جزيرة العرب مرتدون، فإذاً يوفق بينها بأن حديث: (أيس الشيطان) معناه: أنه لا تحصل العبادة له مطلقاً؛ ولا تحصل الردة الكلية التي لا يبقى أحد دون أن يرتد، فإن الجزيرة يبقى فيها الإسلام، ولا ينقطع منها حتى إن وجد فيها من خرج وارتد عن الإسلام.

دخول كل من يدعو إلى ضلال في الأئمة المضلين

السؤال: هل يدخل في الأئمة المضلين مؤسسو الجماعات الإسلامية المعاصرة؟ الجواب: كل من يدعو إلى الضلال وإلى مخالفة الكتاب والسنة في أي وقت وفي أي حين يدخل تحت ذلك.

خطاب الله للنبي صلى الله عليه وسلم باسمه في القرآن والسنة

السؤال: ذكر أكثر أهل العلم بأن الله تبارك وتعالى لم يخاطب نبيه محمداً صلى الله عليه وسلم باسمه؛ لكن في الحديث هنا قال: (وإن ربي قال: يا محمد!) فما التوجيه؟ الجواب: لعله يقصد القرآن؛ لأن فيه (يا أيها الرسول)، (يا أيها النبي)، وما فيه يا محمد، وهذا جاءت به السنة عن رسول الله، ولعل من قال بهذا إنما يقصد القرآن لا السنة.

الجمع بين حديثي غربة الإسلام وعدم ظهور أهل الباطل على أهل الحق

السؤال: كيف الجمع بين قوله: (وألا يظهر أهل الباطل على أهل الحق)، مع أن النبي صلى الله عليه وسلم قال: (بدأ الإسلام غريباً وسيعود غريباً)؟ الجواب: هذا لا يدل على ذهاب الإسلام وأهل الإسلام، وإنما يكون هناك قوة ونفوذ وانتشار، وفي بعض الأحيان يكون هناك شيء من الضعف، لكن لا تخلو الأرض من قائم لله بحجته.

معنى ظهور أهل الباطل على أهل الحق

السؤال: هل يمكن حمل ظهور أهل الباطل على أنه لا يكون لأهل الباطل حجة على أهل الحق؟ الجواب: الأظهر هو الغلبة والتفوق وكونهم يتسلطون عليهم ويكون الأمر بأيديهم، ويقضون على الإسلام والمسلمين، هذا هو الذي لا يكون.

عدم اجتماع الأمة على الخطأ

السؤال: قوله: (ولا تجتمع على ضلالة) هل يدخل في الضلالة الخطأ؟ الجواب: نعم، لا يمكن أن يجتمعوا على خطأ، ولا يمكن أن يتفقوا كلهم على خطأ.

معنى قوله (لا تجتمع أمتي على ضلالة)

السؤال: ما المقصود بقوله: (لا تجتمع أمتي على ضلالة)، هل الأمة بجميعها أو هناك فئة خاصة؟ الجواب: المقصود به الذين هم أهل الاستقامة، وإلا فكيف يلتقي من هو على استقامة مع أصناف الفرق الضالة التي هي داخلة في أمة الإجابة، وأمة الإجابة يدخل تحتها فرق كثيرة، ولكن هناك فرقة واحدة هي الناجية وهي التي اجتماعها وإجماعها هو الحجة، أما المبطلون المنحرفون عن الجادة فلا يعتد بهم في الإجماع ولا عبرة لهم فيه، وإنما المراد بذلك: الذين هم على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الذين هم على الكتاب والسنة، وعلى منهج النبوة، أما المنحرفون عن الجادة فإنه لا يمكن أن يوجد أي إجماع مع دخول فرق الضلال مطلقاً، إذ صفات الله عز وجل لا يمكن أن يكون عليها إجماع؛ لأن أكثر الفرق إما شبهوا وإما أولوا وحرفوا، ومن الفرق من قال: إن القرآن مخلوق، وعلى هذا لا يكون محل اتفاق، وعليه فلا إجماع؛ لأن بعض الفرق الضالة خالفت، ومن الفرق من قالت: إن الله لا يرى في الدار الآخرة مطلقاً، ومن الفرق من قال: إن العاصي خالد مخلد في النار، ومن الفرق من قال: إن الرسول صلى الله عليه وسلم ما عرج به إلى السماء، ومنهم من قال: لا يوجد عذاب في القبر، فليس المعتبر أمة الإجابة الذين يدخل فيهم فرق مختلفة، وهي ثلاثة وسبعون فرقة كلها في النار إلا واحدة، وهي ما كان على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وإنما المعتبر الذين هم على الجادة، وعلى الاستقامة وعلى الكتاب والسنة، ولا يعتبر الذين خرجوا عن الجادة وعما كان عليه رسول الله صلى الله عليه وسلم وأصحابه.

حكم منازعة الإمام بالأحزاب والانتخابات

السؤال: هل يدخل في منازعة الإمام هذه الأحزاب السياسية التي تريد الوصول إلى الحكم بأي سبيل وبشتى الطرق؟ الجواب: إن الذين يسعون إلى الخروج على الإمام والوصول إلى الحكم عن طريق الأحزاب لا شك أن هذا يعتبر من الخروج على الإمام، لكن هذا الذي وجد في كثير من الأقطار في هذا الزمان من وجود أحزاب، ووجود منافسات، وانتخابات وما إلى ذلك، كل هذا إنما جاء وافداً على المسلمين من الكفار، والإسلام الولاية مبنية فيه على الطرق الثلاث التي أشرت إليها آنفاً، وهي: اتفاق أهل الحل والعقد، وعهد الخليفة إلى خليفة من بعده، وحصول تغلب من شخص يقهر ويغلب الناس، وتستقر الأمور ويستتب الأمن، فعند ذلك يسمع له ويطاع."


شرح سنن أبي داود - 478

شرح سنن أبي داود [478]

إن من دلائل نبوة محمد صلى الله عليه وسلم إخباره عن فتن تقع في آخر الزمان، والتي يكون كل قتلاها في النار، والناس فيها على مراتب، فالقاعد فيها خير من القائم، والقائم فيها خير من الماشي والساعي إليها، وخير الناس من كف لسانه ويده حتى يقتل في قعر بيته.

ما جاء في النهي عن السعي في الفتنة

شرح حديث (إنها ستكون فتنة يكون المضطجع فيها خيراً من الجالس)

قال المصنف رحمه الله تعالى: [ باب في النهي عن السعي في الفتنة. حدثنا عثمان بن أبي شيبة حدثنا وكيع عن عثمان الشحام قال: حدثني مسلم بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (إنها ستكون فتنة يكون المضطجع فيها خيراً من الجالس، والجالس خيراً من القائم، والقائم خيراً من الماشي، والماشي خيراً من الساعي، قال: يا رسول الله! ما تأمرني؟ قال: من كانت له إبل فليلحق بإبله، ومن كانت له غنم فليلحق بغنمه، ومن كانت له أرض فليلحق بأرضه، قال: فمن لم يكن له شيء من ذلك؟ قال: فليعمد إلى سيفه فليضرب بحده على حرة ثم لينج ما استطاع النجاء) ]. أورد أبو داود هذه الترجمة: [ باب في النهي عن السعي في الفتنة ]، يعني: الدخول فيها والعمل على وجودها وإذكاء نارها، والحرص على حصولها، هذا هو السعي في الفتنة، سواء كان ذلك بالقول أو بالفعل أو بالتحريض والتهييج وحصول الكلام الذي يحرك الناس ويجعلهم يقدمون على الفتن، ويقومون بفعل الفتن والمشاركة فيها، كل ذلك سعي في الفتنة، فالداخل في الفتنة بفعله هو ساع في الفتنة، والداعي إليها والمحرض عليها والمهيج إليها ومحرك الناس إليها أيضاً كذلك هو ساع في الفتنة، وكل ذلك لا يجوز، ومن حظ المسلم الناصح لنفسه ألا يكون سبباً في الفتنة، وألا يتسبب في الفتن، وألا يثير فتنة، ومن سوء حظه أن يثير الفتن، وأن يكون سبباً في وجودها وإيقاد نارها وحصول الضرر بها. أورد أبو داود حديث أبي بكرة نفيع بن الحارث رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إنها ستكون فتنة يكون الجالس فيها خيراً من القائم) يعني: كل من كان أبعد عنها فهو خير ممن هو أقرب إليها، فالقاعد فيها الذي ما تحرك ولكنه دخل فيها خير من القائم؛ لأن القاعد دون القائم الذي يرى ما لا يرى القاعد، ويبصر ما لا يبصر القاعد، فالقاعد خير من القائم، والقائم خير من الماشي. قوله: [ (إنها ستكون فتنة يكون المضطجع خيراً من الجالس) ] المضطجع الذي ما دخل فيها، ولا نظر إليها، ولا فكر فيها. قوله: [ (والقائم خيراً من الماشي، والماشي خيراً من الساعي)]، الذي يجري ويركض ويسرع من أجل الفتن وإذكائها وإيقاد نارها وحصولها، فالناس متفاوتون، وكل من كان أبعد عن الفتن فهو أسلم من غيره. قوله: [ (قال: ما تأمرني؟ قال: من كانت له إبل فليلحق بإبله) ]، يعني: في الفلاة، ليعتزل ويبتعد عن هذه الفتن، فيكون في البر مع إبله يرعاها ويشرب من لبنها، أو مع غنمه إذا كان له غنم يرعاها ويشرب من درها، أو له أرض يغرسها ويزرعها ويكون بعيداً عن الفتن، وبعيداً عن المصائب التي تحل بالناس. قوله: [ (فمن لم يكن له شيء من ذلك؟) ]، يعني: لا يستطيع العزلة ولا الذهاب؛ لأنه ليس له شيء يخرج إليه وينشغل به، فهو يحذر أن يقع في الفتنة، وإذا كان له سيف فليعمد إلى حرة فليضرب به عليها ليكون ذلك فيه اطمئنانه إلى عدم دخوله في الفتنة، وعدم استعماله السيف لقتل المسلمين في الفتن، معنى ذلك كله: التحريص على الابتعاد عن الفتنة، وألا يكون عنده الوسائل التي تجعله يدخل فيها، وهو إما أن يكون ذلك إشارة إلى ابتعاده عن الفتن، أو أنه يحصل ذلك فعلاً حتى لو أراد أن يدخل لم تكن عنده الوسيلة أو القدرة التي يكون مشاركاً فيها، وكل ذلك حث على الابتعاد عن الفتن، والحذر من الوقوع فيها، ومن الدعوة إليها، ومن التحريض عليها؛ لأن كل ذلك من السعي في الفتن.
تراجم رجال إسناد حديث (إنها ستكون فتنة يكون المضطجع فيها خيراً من الجالس)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان الشحام ]. عثمان الشحام لا بأس به، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ قال: حدثني مسلم بن أبي بكرة ]. مسلم بن أبي بكرة صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أبيه ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... أرأيت إن دخل عليَّ بيتي وبسط يده ليقتلني ...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الرملي حدثنا مفضل عن عياش عن بكير عن بسر بن سعيد عن حسين بن عبد الرحمن الأشجعي أنه سمع سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم في هذا الحديث قال: (فقلت: يا رسول الله! أرأيت إن دخل علي بيتي وبسط يده ليقتلني؟ قال: فقال رسول الله صلى الله عليه وسلم: كن كابني آدم، وتلا يزيد : لَئِنْ بَسَطتَ إِلَيَّ يَدَكَ.. [المائدة:28] الآية) ]. أورد أبو داود حديث سعد بن أبي وقاص وهو يتعلق بالذي قبله، من حيث الفتنة وحصولها، قال: (أرأيت إن بسط يده إلي ليقتلني؟ قال: كن كابني آدم) يعني: ابني آدم أحدهما أراد أن يقتل الآخر، والثاني قال: لَئِنْ بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [المائدة:28] فكونك تكون مقتولاً خير من أن تكون قاتلاً، وهذا يكون وإذا صار الإنسان كذلك فهو شيء محمود، وإن أراد أن يدافع عن نفسه فليدفع بما هو أسهل وبما هو أخف، ولا يلجأ إلى الأشد إلا إذا لم يجد بداً من ذلك، ولكن كونه يكون مقتولاً أو معتدى عليه أو مظلوماً خير من أن يكون ظالماً.
تراجم رجال إسناد حديث (... أرأيت إن دخل عليَّ بيتي وبسط يده ليقتلني...)

قوله: [ حدثنا يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا مفضل ]. هو مفضل بن فضالة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياش ]. هو عياش بن عباس ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن بكير ]. هو بكير بن عبد الله بن الأشج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ عن حسين بن عبد الرحمن الأشجعي ]. حسين بن عبد الرحمن الأشجعي مقبول، أخرج له أبو داود . [ أنه سمع سعد بن أبي وقاص ]. سعد بن أبي وقاص رضي الله عنه أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث النهي عن السعي في الفتنة وفيه(... قتلاها كلهم في النار ...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا أبي حدثنا شهاب بن خراش عن القاسم بن غزوان عن إسحاق بن راشد الجزري عن سالم حدثني عمرو بن وابصة الأسدي عن أبيه وابصة ، عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول. فذكر بعض حديث أبي بكرة رضي الله عنه قال: (قتلاها كلهم في النار) ، قال فيه: قلت: متى ذلك يا ابن مسعود ؟ قال: تلك أيام الهرج، حيث لا يأمن الرجل جليسه، قلت: فما تأمرني إن أدركني ذلك الزمان؟ قال: تكف لسانك ويدك، وتكون حلساً من أحلاس بيتك، فلما قتل عثمان رضي الله عنه طار قلبي مطاره، فركبت حتى أتيت دمشق، فلقيت خريم بن فاتك رضي الله عنه فحدثته، فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه ابن مسعود رضي الله عنه ]. أورد أبو داود حديث ابن مسعود وحديث خريم بن فاتك رضي تعالى الله عنهما وهو يتعلق بحديث أبي بكرة المتقدم قال: (قتلاها كلهم في النار) يعني: القاتل والمقتول كلهم في النار. قوله: [ قلت: متى ذلك يا ابن مسعود ؟ قال: تلك أيام الهرج ]. الهرج الذي هو كثرة القتل. قوله: [ حيث لا يأمن الرجل جليسه ]. يعني: تكثر الخيانة وتقل الأمانة، ولا يأمن الإنسان جليسه، فقد يعتدي عليه، وقد يكون سبباً في الاعتداء عليه. قوله: [ قال: فما تأمرني إن أدركني ذلك الزمان؟ قال: تكف لسانك ويدك ]. يعني: لا تطلق لسانك في الفتنة ولا تمد يدك إليها، وقد قال عليه الصلاة والسلام: (المسلم من سلم المسلمون من لسانه ويده) . قوله: [ وتكون حلساً من أحلاس بيتك ]. يعني: تلازم البيت، والحلس هو الفراش والوطاء الذي يوضع في البيت، فهو ثابت في البيت حتى يحرك من مكانه، ويقال للإنسان: (حلس بيته) إذا كان ملازماً له كالفراش الذي هو ملازم للأرض ولا يتحرك منها إلا إذا حرك من مكان إلى مكان، وهذا فيه إشارة إلى الابتعاد عن الفتنة، وأن الإنسان لا يكون مع أهلها وإنما يكون ملازماً لبيته. قوله: [ فلما قتل عثمان طار قلبي مطاره ]. يعني: حصل خوف من أن تكون هذه هي الفتنة قد وقعت، وقد حصلت. قوله: [ فركبت حتى أتيت دمشق فلقيت خريم بن فاتك فحدثته فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه ابن مسعود رضي الله تعالى عنه ].
تراجم رجال إسناد حديث النهي عن السعي في الفتنة وفيه (... قتلاها كلهم في النار ...)

قال: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو الحمصي، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا شهاب بن خراش ]. شهاب بن خراش صدوق يخطئ، أخرج له أبو داود . [ عن القاسم بن غزوان ]. القاسم بن غزوان مقبول، أخرج له أبو داود . [ عن إسحاق بن راشد الجزري ]. إسحاق بن راشد الجزري ثقة، أخرج له البخاري وأصحاب السنن. [ عن سالم ]. قال الحافظ : يحتمل أن يكون ابن أبي الجعد وهو ثقة، أو ابن أبي المهاجر ثقة، أو ابن عجلان ثقة، وإلا فمجهول، أخرج له أبو داود . يعني: أنه مهمل ذكر اسمه ولم يذكر اسم أبيه، ويقال له: مهمل، وهو يحتمل هؤلاء الثلاثة، وإلا فيكون مجهولاً غير معروف. [ حدثني عمرو بن وابصة الأسدي ]. صدوق أخرج له أبو داود . [ عن أبيه وابصة ]. هو وابصة بن معبد رضي الله عنه، وحديثه أخرجه أبو داود و الترمذي و ابن ماجة . [ عن ابن مسعود ]. هو عبد الله بن مسعود رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة، وهذا من أطول الأسانيد عند أبي داود؛ لأن فيه تسعة أشخاص، وأربعة منهم أخرج لهم أبو داود وحده، وهم: شهاب والقاسم وسالم وعمرو بن وابصة . فهؤلاء تسعة أشخاص، وهذا من أطول الأسانيد عند أبي داود ، وأعلى الأسانيد عنده أربعة. [ فلقيت خريم بن فاتك ]. خريم بن فاتك صحابي، أخرج له أصحاب السنن، لكنه في طبقة الصحابة فهو و ابن مسعود في طبقة واحدة.

الجمع بين قوله: (المقتول خير من القاتل) وقوله: (قتلاها كلهم في النار)

قد يرد سؤال هو: كيف نجمع بين هذا وحديث: (المقتول خير من القاتل)، وهنا قال: (قتلاها كلهم في النار)؟ الجواب: هذا الحديث ضعفه الألباني ، ولو صح فإنه مثلما في الحديث الآخر عن النبي صلى الله عليه وسلم: (إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: هذا القاتل فما بال المقتول؟ قال: إنه كان حريصاً على قتل صاحبه).
شرح حديث (إن بين يدي الساعة فتناً كقطع الليل المظلم ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث بن سعيد عن محمد بن جحادة عن عبد الرحمن بن ثروان عن هزيل عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: (إن بين يدي الساعة فتناً كقطع الليل المظلم، يصبح الرجل فيها مؤمناً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، القاعد فيها خير من القائم، والماشي فيها خير من الساعي، فكسروا قِسيكم، وقطعوا أوتاركم، واضربوا سيوفكم بالحجارة، فإن دخل -يعني: على أحد منكم- فليكن كخير ابني آدم) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه، وهو متفق مع مواضع من مع الأحاديث التي مرت. [ قوله: (إن بين يدي الساعة فتن كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، القاعد فيها خير من القائم، والماشي فيها خير من الساعي، فكسروا قسيكم) ]. القسي هي: الأقواس التي هي من أدوات الحرب في ذلك الوقت. قوله: [ (وقطعوا أوتاركم) ]، الأوتار هي للأقواس. قوله: [ (واضربوا سيوفكم بالحجارة)، ] معناه: حتى لا يكون عندكم سلاح، ولا يكون هناك مجال للمشاركة في الفتنة. قوله: [ (فإن دخل على أحد منكم) ] ، يعني: في بيته، وأريد قتله، فليكن كخير ابني آدم الذي قال: مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ * إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ [المائدة:28-29].

تراجم رجال إسناد حديث (إن بين يدي الساعة فتناً كقطع الليل المظلم ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الوارث بن سعيد ]. هو عبد الوارث بن سعيد العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن ثروان ]. عبد الرحمن بن ثروان صدوق ربما خالف، أخرج له البخاري وأصحاب السنن. [ عن هزيل ]. هزيل ثقة مخضرم، أخرج له البخاري وأصحاب السنن. [ عن أبي موسى الأشعري ]. هو أبو موسى الأشعري عبد الله بن قيس رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... من مشى إلى رجل من أمتي ليقتله فليقل هكذا ...)

قال الإمام المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا أبو عوانة عن رقبة بن مصقلة عن عون بن أبي جحيفة عن عبد الرحمن -يعني ابن سميرة - قال: كنت آخذاً بيد ابن عمر رضي الله عنهما في طريق من طرق المدينة، إذ أتى على رأس منصوب فقال: شقي قاتل هذا، فلما مضى قال: وما أرى هذا إلا قد شقي، سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (من مشى إلى رجل من أمتي ليقتله فليقل هكذا، فالقاتل في النار والمقتول في الجنة) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمر رضي الله تعالى عنهما أن رجلاً قال: كنت مع ابن عمر في طريق من طرق المدينة، ومر على رأس منصوب، يعني: أنه قد قتل، فقال ابن عمر: (شقي قاتل هذا، ثم لما أدبر قال: وما أرى هذا إلا قد شقي) يعني: المقتول. ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من مشى إلى رجل من أمتي ليقتله فليقل هكذا). أي: أن المقتول يمد رقبته له؛ لأنه إذا قتل يكون في الجنة والقاتل يكون في النار ويبوء القاتل بإثمه وإثم القتيل، كما قد حصل من أحد ابني آدم الذي قتل أخاه. قوله: [ (فليقل هكذا) ] قال في الشرح: هو إشارة إلى مد عنقه، والحديث ضعيف، ففيه عبد الرحمن بن سميرة وهو مقبول ثم أيضاً قوله: (من مشى إلى رجل من أمتي ليقتله، فليقل هكذا فالقاتل في النار والمقتول في الجنة) . إذا كان المقصود به المقتول فهذا لا يكون متفقاً مع ما جاء في آخر الحديث من قوله: شقي قاتل هذا، فلما مضى قال: وما أرى هذا إلا قد شقي. أي المقتول، وهذا لا يتفق مع الاستدلال الذي جاء في الآخر، وما ذكره في عون المعبود من أن المقصود به ابن الزبير يرد عليه بأمرين: الأمر الأول: أن ابن الزبير كان في مكة وليس في المدينة. والأمر الثاني: لا يمكن أن يقال في ابن الزبير : قد شقي . قوله: [ أتى على رأس منصوب ] . يعني: مقتول ومصلوب كله أو أن الرأس نفسه معلق على حدة. وقوله: [ فلما مضى قال: وما أرى هذا إلا قد شقي]، لا يعتبر تأكيداً لكلامه السابق؛ لأنه قال (وما أرى هذا) أي: المقتول (إلا قد شقي)، وهذا يمكن أن يتفق مع حديث: (القاتل والمقتول في النار) ، الذي سيأتي، لكن كونه يأتي بعده : (القاتل في النار والمقتول في الجنة)، لا يتطابق مع هذا الكلام، وأيضاً كونه يفسر بابن الزبير أيضاً لا يستقيم.
تراجم رجال إسناد حديث (... من مشى إلى رجل من أمتي ليقتله فليقل هكذا ...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو أبو الوليد الطيالسي هشام بن عبد الملك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رقبة بن مصقلة ]. رقبة بن مصقلة ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة أخرج له في التفسير. [ عن عون بن أبي جحيفة ]. عون بن أبي جحيفة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن -يعني ابن سميرة - ]. عبد الرحمن بن سميرة مقبول أخرج له أبو داود وحده. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال: أبو داود : رواه الثوري عن عون عن عبد الرحمن بن سمير أو سميرة ]. يعني: هذه النقول التي بعد ذلك فيها اختلاف في أبي عبد الرحمن ، هل هو سمير أو سميرة أو سبرة، يعني عدة وجوه قيلت في اسم أبي عبد الرحمن هذا. [ قال: أبو داود رواه الثوري ]. الثوري هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عون عن عبد الرحمن بن سمير أو سميرة ]. هذا شك: سمير أو سميرة . [ ورواه ليث بن أبي سليم عن عون ]. ليث بن أبي سليم صدوق اختلط جداً، فلم يتميز وترك. أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عون عن عبد الرحمن بن سميرة ]. عون عن عبد الرحمن بن سميرة ، وهذا مطابق لما هو موجود. [ قال أبو داود: قال لي الحسن بن علي ] الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب إلا النسائي . حدثنا أبو الوليد -يعني: بهذا الحديث- عن أبي عوانة وقال: هو في كتاب ابن سبرة وقالوا: سمرة وقالوا: سميرة هذا كلام أبي الوليد ]. معناه: أنه اختلف، وحاصل الكلام: أنه كله يدور حول الاختلاف في والد عبد الرحمن الذي يروي عن ابن عمر .
شرح حديث (... كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف؟...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن أبي عمران الجوني عن المشعث بن طريف عن عبد الله بن الصامت عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: (يا أبا ذر ! قلت: لبيك يا رسول الله وسعديك)، -فذكر الحديث، قال فيه-: كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف- يعني: القبر-؟ قلت: الله ورسوله أعلم، أو قال: ما خار الله لي ورسوله، قال: عليك بالصبر، أو قال: تصبر، ثم قال لي: يا أبا ذر ! قلت: لبيك وسعديك، قال: كيف أنت إذا رأيت أحجار الزيت قد غرقت بالدم؟ قلت: ما خار الله لي ورسوله، قال: عليك بمن أنت منه، قلت: يا رسول الله! أفلا آخذ سيفي وأضعه على عاتقي؟ قال: شاركت القوم إذن قلت: فما تأمرني؟ قال: تلزم بيتك، قلت: فإن دخل عليَّ بيتي، قال: فإن خشيت أن يبهرك شعاع السيف فألق ثوبك على وجهك يبوء بإثمك وإثمه). قال: أبو داود : لم يذكر المشعث في هذا الحديث غير حماد بن زيد ]. أورد أبو داود حديث أبي ذر رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (يا أبا ذر ! قلت: لبيك يا رسول الله وسعديك)، وقول النبي صلى الله عليه وسلم: (يا أبا ذر) نداء له حتى يكون متهيئاً ومستعداً لما سيلقى عليه، وقول أبي ذر رضي الله عنه في جواب رسول الله صلى الله عليه وسلم: (لبيك يا رسول الله وسعديك) هذه إجابة يجيب بها من دعي وهي إجابة حسنة جميلة فيها أدب، ولبيك بمعنى: الإجابة، أي: أن من ينادى يجيب بهذا الجواب وهو جواب حسن، معناه: نعم أنا أجيبك وأنتظر لما تريد، أو مستعد لما تريد مني، وهذا يقوله النبي صلى الله عليه وسلم من أجل أن يجعل ذلك المنادى على انتباه وتأهب لإلقاء الشيء الذي سيقوله له، بخلاف ما لو قال: كذا وكذا قبل أن يقول ذلك فإنه لا يكون مثل الأول في التهيؤ والاستعداد لتلقي ما يلقى عليه ولاستيعاب ما يلقى عليه. قوله: [ فذكر الحديث ] يعني: أن فيه اختصار، ولم يسرد أبو داود الحديث كله على ما جاء، وإنما أتى بشيء يتعلق بالفتن. قوله: [ (كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف -يعني: القبر-؟)، البيت هنا المقصود به القبر يكون بالوصيف، وفسر الوصيف بأنه القبر نفسه، يعني: لا يوجد مكان يقبر فيه فيحتاج الناس إلى أن يشتروا مكاناً يقبرون فيه، والوصيف هو العبد، معناه: أن القبر سيكون شيئاً ذا قيمة وفسر أيضاً بأن الناس يشغلون عن دفن موتاهم حتى يكون الذي يتولى ذلك شخص تكون أجرته على ذلك أن يعطى عبداً، وهناك تفسير آخر ذكره في عون المعبود قال: وقيل معناه: أن البيوت تصير رخيصة لكثرة الموت وخلو أهلها منها، وتباع من ورائهم رخيصة فتكون قيمة البيت رخيصة كقيمة العبد هذه أقوال قيلت في تفسير أن البيت يكون بالوصيف. وقيل أيضاً: معناه: أنه لا يبقى في كل بيت كان فيه كثير من الناس إلا عبد يقوم بمصالح ضعفة أهل ذلك البيت، يعني: ليس كلهم هلكوا، وإنما هلك كثير منهم وبقي أناس ضعفاء يقوم على خدمتهم ذلك العبد. ويؤيد التفسير الأول ما ورد في رواية مشكاة المصابيح: (كيف بك يا أبا ذر إذا كان بالمدينة موت يبلغ البيت العبد، حتى إنه يباع القبر بالعبد). البيت يقال له: بيت؛ لأنه منزل، كما أن بيوت الناس التي يسكنونها في الدنيا يقال لها: منازل وبيوت، والقبر يقال له بيت لأنه مسكن للميت يكون فيه؛ ولهذا جاء عن المعمر بن علي البغدادي الذي توفي سنة خمسمائة وسبع من الهجرة، وكان قد نصح زعيماً كبيراً في الدولة، وكان الملك قد فوض إليه أمور الدولة، فكان مما نصحه المعمر بن علي البغدادي وهي نصيحة بليغة عظيمة، قال له بعد أن سلم عليه ودعا له: إن من كان في ولاية فإنه ليس مخيراً بالقاصد والوافد، إن شاء وصل وإن شاء فصل، وإنما عليه أن يفتح بابه، وأما من كان ليس في ولاية فهو مخير إن شاء فتح بابه وإن شاء أغلق بابه؛ لأنه غير مسئول، ثم قال: لأن من كان على الخليقة أمير فهو في الحقيقة أجير، قد باع زمنه وأخذ ثمنه، فلم يكن له في نهاره ما يتصرف فيه باختياره، وليس له أن يصلي نفلاً ولا أن يدخل معتكفاً ؛ لأنه أصبح مسئولاً ومرتبطة به حاجات الناس فلا يفعل النوافل ويترك الفرائض؛ لأن القيام بمصالح الناس فرض، وكونه يعتكف أو يصلي هذا نفل، أو يصلي نفلاً غير واجب، والفرض يقدم على النفل. وقد ذكر الحافظ ابن حجر في فتح الباري نقلاً عن بعض أهل العلم أنه قال: من اشتغل بالفرض عن النفل فهو معذور، ومن اشتغل بالنفل عن الفرض فهو مغرور. ثم ذكر له كلاماً حول مسئوليته وما أناطه به ذلك الملك، وذلك الإمام وختم ذلك بقوله: فاعمر قبرك كما عمرت قصرك. وهذا محل الشاهد الذي أوردت القصة من أجله؛ لأن هذا بيت وهذا بيت، والبيت في الدنيا عمارته بنيانه وإقامته، والقبر عمارته بالأعمال الصالحة التي يقدمها الإنسان ليجدها إذا أدخل ذلك الذي هو القبر. وهذه قصة جميلة ذكرها الحافظ ابن رجب في ذيل طبقات الحنابلة في ترجمة المعمر بن علي البغدادي وذكر أيضاً أنه لما نصحه أعطاه مقداراً كبيراً من الدنانير، وقال: وزعها على المساكين، فامتنع عن أخذها وقال: المساكين على بابك أكثر منهم على بابي. قوله: [ قال: (كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف- يعني: القبر-؟ قلت: الله ورسوله أعلم، أو قال: ما خار الله لي ورسوله) ]. يعني: الله ورسوله أعلم، أو ما اختار الله لي ورسوله، ومعلوم أن الرسول صلى الله عليه وسلم سوف يخبره بشيء يسلكه، وطريق يتخذه وعمله يعمله. قوله: [ (قال:عليك بالصبر)]، يعني: هذا الذي عليه أن يفعله، (عليك بالصبر أو قال: تصبر) . قال في عون المعبود: تصبّر، يعني: عليك أن تصبَّر، واعمل أو اجتهد في حصول التصبر الذي يكون بمثابة معالجة ومجاهدة النفس على الصبر وعدم المشاركة في الفتنة. قوله: [ (ثم قال لي: يا أبا ذر ! قلت: لبيك وسعديك، قال: كيف أنت إذا رأيت أحجار الزيت قد غرقت بالدم؟!)]، أحجار الزيت مكان حول المدينة، وفسر هذا بفتنة الحرة التي حصلت على يد شخص يقال له: مسلم بن عقبة المري . قوله: [ (قلت: ما خار الله لي ورسوله قال: عليك بمن أنت منه) ]، لا أدري ماذا يراد بها، اللهم إلا أن يكون المقصود به ملازمة الأرض؛ لأن الإنسان من الأرض، ومثل هذا يقال له: ما أنت منه؟ لأن من للعاقل، وما لغير العاقل، فلا أدري ما المراد بها، وقال بعد ذلك: (تلزم بيتك)، يعني: جاء التوضيح فيما بعد أنه يلزم بيته ويكون حلساً من أحلاس بيته. قال العظيم أبادي : (عليك بمن أنت منه) أي: الزم أهلك وعشيرتك الذين أنت منهم. والمقصود من ذلك أنه يلزمهم، ويبقى معهم في البيت، ويكون مع من بقي ولم يشتغل في الفتنة، لكن كونه في يوم إذا أهله شاركوا في الفتنة لا يكون معهم، ولكن المقصود من ذلك: أنهم إذا ابتعدوا عن الفتنة ولزموا الأرض فأنت الزمها معهم، أما كونه يكون معهم حيث كانوا فقد يشارك، اللهم إلا إن كان المقصود به النساء والصغار الذين هم ليسوا من أهل المشاركة، وإنما هم باقون في البيوت، والحاصل أنه يبقى في البيوت مع من لا يقاتل. وقيل المراد (بمن أنت منه) : الإمام، أي: الزم إمامك ومن بايعته، وكذلك أيضاً هذا المعنى مستقيم. قوله: [ (قلت: يا رسول الله! أفلا آخذ سيفي وأضعه على عاتقي؟ قال: قد شاركت القوم إذاًَ) ] ما دام أنه أخذ السيف ووضعه على عاتقه فقد وجدت المشاركة، ويدل على المشاركة كون الإنسان يضع سيفه على عاتقه، فهو مستعد أنه يقابل، ومستعد أنه يلاقي. قوله: [ (قال: فما تأمرني؟ قال: تلزم بيتك، قلت: فإن دخل علي بيتي؟ قال: فإن خشيت أن يبهرك شعاع السيف فألق ثوبك على وجهك يبوء بإثمك وإثمه) ]. قوله: [ (يبهرك شعاع السيف) يعني: شعاعه وبريقه ولمعانه، (فضع ثوبك على وجهك) حتى لا ترى هذا الشيء، وإذا قتلك فقد باء بإثمك وإثمه، وأنت تكون من أهل الجنة وهو من أهل النار. [ قال أبو داود : لم يذكر المشعث في هذا الحديث غير حماد بن زيد ]. هذا يتعلق بالإسناد، يعني: أن المشعث الذي ذكره هو حماد بن زيد .
تراجم رجال إسناد حديث (... كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف؟...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمران الجوني ]. أبو عمران الجوني هو عبد الملك بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب. [ عن المشعث بن طريف ]. المشعث بن طريف مقبول، أخرج له أبو داود و ابن ماجة . [ عن عبد الله بن الصامت ]. عبد الله بن الصامت ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي ذر ]. أبو ذر رضي الله عنه جندب بن جنادة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، والحديث صححه الألباني ، وفيه هذا المقبول، لكن لعل ذلك لشواهد.
شرح حديث (إن بين أيديكم فتناً كقطع الليل المظلم ...)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا عفان بن مسلم حدثنا عبد الواحد بن زياد قال: حدثنا عاصم الأحول عن أبي كبشة قال: سمعت أبا موسى يقول: قال رسول الله صلى الله عليه وسلم: (إن بين أيدكم فتناً كقطع الليل المظلم، يصبح الرجل فيها مؤمناً ويمسي كافراً، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، قالوا: فما تأمرنا؟ قال: كونوا أحلاس بيوتكم) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه، وقد مر نظير هذا الحديث بهذا المعنى تماماً، وفيه التفاوت بين القاعد والقائم والماشي والساعي، وأن من الخير للناس أن يكونوا كأحلاس بيوتهم، وهنا قال: (يكون بين أيديكم فتناً كقطع الليل المظلم)، (بين أيديكم) يعني: أمامكم، وفي مستقبل أيامكم تكون فتناً كقطع الليل المظلم من شدتها وصعوبتها.
تراجم رجال إسناد حديث (إن بين أيديكم فتناً كقطع الليل المظلم ...)
قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عفان بن مسلم ]. هو عفان بن مسلم الصفار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم الأحول ]. هو عاصم بن سليمان الأحول ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي كبشة ]. هو أبو كبشة السلولي ، وهو مقبول، أخرج له أبو داود . [ سمعت أبا موسى ]. أبو موسى هو عبد الله بن قيس الأشعري ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، والحديث مطابق لما تقدم، المقبول فيه لا يؤثر؛ لورود أحاديث في معناه منها: (كسروا قسيكم، وقطعوا أوتاركم، واضربوا سيوفكم، فإن دخل على أحد منكم فليكن كخير ابني آدم) ، وحديث: (تكف لسانك ويدك، وتكون حلساً من أحلاس بيتك، فلما قتل عثمان طار قلبي) ، وحديث: (إن بين يدي الساعة فتناً كقطع الليل المظلم، يصبح الرجل فيها مؤمناً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، القاعد فيها خير من القائم، والماشي فيها خير من الساعي)، وحديث أبي بكرة (إنها ستكون فتن يكون المضطجع فيها خير من الجالس، والجالس خير من القائم، والقائم خير من الماشي ) ].
شرح حديث (إن السعيد لمن جنب الفتن ...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن الحسن المصيصي حدثنا حجاج -يعني ابن محمد - حدثنا الليث بن سعد قال: حدثني معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن المقداد بن الأسود قال: أيم الله لقد سمعت رسول الله صلى الله وسلم يقول: (إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، ولمن ابتلي فصبر فواها) ]. أورد أبو داود حديث المقداد بن الأسود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن السعيد لمن جنب الفتن) وكررها ثلاثاً ثم قال: (ولمن ابتلي فصبر فواها) قيل المقصود بـ(واها) أنها إعجاب، يعني: ما أحسن فعله! وما أحسن عمله! وقيل: إنها تلهف على حصول شيء، ولكن قضية الإعجاب واضحة فيه؛ لأن هذا مدح وثناء.

تراجم رجال إسناد حديث (إن السعيد لمن جنب الفتن ...)

قوله: [ حدثنا إبراهيم بن الحسن المصيصي ]. إبراهيم بن الحسن المصيصي ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج -يعني: ابن محمد - ]. هو حجاج بن محمد المصيصي الأعور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث بن سعد ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني معاوية بن صالح ]. هو معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ أن عبد الرحمن بن جبير حدثه ]. عبد الرحمن بن جبير ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه كذلك. [ عن المقداد بن الأسود ]. المقداد بن الأسود رضي الله عنه وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في كف اللسان

شرح حديث (ستكون فتنة صماء بكماء عمياء وإشراف اللسان فيها كوقوع السيف)

قال المصنف رحمه الله تعالى: [ باب في كف اللسان. حدثنا عبد الملك بن شعيب بن الليث حدثني ابن وهب حدثني الليث عن يحيى بن سعيد قال: قال خالد بن أبي عمران عن عبد الرحمن بن البيلماني عن عبد الرحمن بن هرمز عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ستكون فتنة صماء بكماء عمياء، من أشرف لها استشرفت له، وإشراف اللسان فيها كوقوع السيف) ]. أورد أبو داود باباً في كف اللسان. يعني: الكلام في الفتن الذي فيه تحريك لها، وتهييج عليها، وحث إليها، أو تسبب في إذكائها وإشعال نارها، وذلك أن الكلام يكون من أسباب الفتن، وقد يترتب على الكلام حصول الفتن، ويكون سببها وأصلها الكلام، فيكون الفعل في الفتن ناشئ عن القول فيها، والترغيب في الدخول فيها، وتهييج الناس وتحريكهم إلى أن يقدموا على ما فيه مضرة فتكون بسبب ذلك الفتن. أورد أبو داود حديث أبي هريرة قال: (ستكون فتنة صماء بكماء عمياء من أشرف لها استشرفته)، معناه: من اتجه إليها اتجهت إليه، لتلاقيه، فعندما يقبل عليها تقبل عليه، بمعنى: أن ذلك يحصل ويتحقق، وأن الإنسان عندما يدخل فيها يجد ما يشجعه ويرغبه في الدخول فيها (من أشرف إليها استشرفته ) . قوله:[ (وإشراف اللسان فيها كوقوع السيف) ]، يعني: كونه يدخل فيها بلسانه فهو كوقوع السيف في شدته؛ ولهذا يقولون: كلم اللسان أنكى من كلم السنان. بل إن إعمال السيوف يكون سببه الكلام، وحصول الكلام الذي ينتج عنه مد الأيدي والاقتتال. والحديث في إسناده ابن البيلماني وهو ضعيف. قوله: [ (صماء بكماء عمياء) ] معناه: أنها مدلهمة من جميع الوجوه.
تراجم رجال إسناد حديث (ستكون فتنة صماء بكماء عمياء وإشراف اللسان فيها كوقوع السيف)

قوله: [ حدثنا عبد الملك بن شعيب بن الليث ]. عبد الملك بن شعيب بن الليث ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثني ابن وهب ]. ابن وهب هو عبد الله بن وهب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني الليث ]. هو الليث بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. قال: [ خالد بن أبي عمران ]. خالد بن أبي عمران صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عبد الرحمن بن البيلماني ]. عبد الرحمن بن البيلماني ضعيف، أخرج له أصحاب السنن. [ عن عبد الرحمن بن هرمز ]. عبد الرحمن بن هرمز هو الأعرج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً.
شرح حديث (إنها ستكون فتنة تستنظف العرب...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد حدثنا ليث عن طاوس عن رجل يقال له: زياد عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: (إنها ستكون فتنه تستنظف العرب، قتلاها في النار، اللسان فيها أشد من وقع السيف) ]. أورد أبو داود حديث عبد الله بن عمر : (أنها ستكون فتنة تستنظف العرب قتلاها في النار، اللسان فيها أشد من وقع السيف) . يعني: في ضرره وتأثيره, وذلك بالتحريض والتهييج والتحريك وإفساد النفوس, والقلوب، كل ذلك يحصل عن طريق اللسان, وعن طريق تهييج الغوغاء من الناس الذين يتبعون كل ناعق وكل شيء يسمعونه يستسلمون له وينقادون إليه. قوله: (تستنظف) أي: تستوعبهم هلاكاً، من استنظفت الشيء أخذته كله. وخصص العرب فقال: (تستنظف العرب) كأنها تقع في العرب، ولكن الحديث ضعيف أيضاً.
تراجم رجال إسناد حديث (إنها ستكون فتنة تستنظف العرب...)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد ، مر ذكره. [ حدثنا ليث ]. هو الليث بن أبي سليم ، وقد مر ذكره، وقد اختلط حتى لم يتميز فترك. [ عن طاوس ]. هو طاوس بن كيسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل يقال له زياد ]. زيادمقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص أحد العبادلة الأربعة من الصحابة، وأحد الصحابة المكثرين الذين كانوا يكتبون الحديث، ولكنه ما بلغ أن يكون مثل السبعة الذين عرفوا بكثرة الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : رواه الثوري عن ليث عن طاوس عن الأعجم ]. يعني: زياد ، عبر عنه بالأعجم في هذا الإسناد.
الكلام في زياد الأعجم الذي روى عنه طاوس حديث الفتنة التي تستنظف العرب

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى بن الطباع حدثنا عبد الله بن عبد القدوس قال: زياد سيمين كوش ]. وهذا إسناد آخر فيه أن زياد يقال له: سيمين كوش وهو لقب. قال الخطابي : كلمة فارسية معناها أبيض الأذن، وسيمين : الفضة، وكوش: أبيض. ولا أدري لماذا خص الأذن وحدها بالبياض؟ لعله لأن الأذن مثل باقي الجسم وتابعة له، إلا إن كان فيها برص أو بياض طارئ، وليس مثل الجسم . [ حدثنا محمد بن عيسى بن الطباع ]. محمد بن عيسى بن الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا عبد الله بن عبد القدوس ]. عبد الله بن عبد القدوس صدوق يخطئ، أخرج له البخاري تعليقاً و الترمذي . هذا مقطوع.
الأسئلة

أفضلية اللجوء إلى ما يشغل عن الفتن حال وقوعها

السؤال: ألا يدل حديث (من كانت له إبل فليلحق بإبله ...) على فضل الإبل والغنم أو المزرعة في ذلك الوقت حيث تكون الفتن؟ الجواب: يدل على أن وجود مثل ذلك فيه مخرج لمن تقع الفتن وهو موجود بحيث يصد عنها وينشغل عنها بإبله أو غنمه أو أرضه.

وجوب الرد على أهل البدع وبيان باطلهم

السؤال: هل يصح وصف من يقوم بالرد على أهل البدع والحزبيات المحدثة بأنه من موقدي الفتن والساعين فيها؟ الجواب: الفتنة تعني: وجود الفرقة، ووجود الانحراف عن الجادة، وأما الرد على أهل البدع ففيه إبطال الباطل وإظهار الحق، إذ لا يترك الباطل يصول ويجول ولا يتعرض له، وكأنه هو الذي لا يكون غيره، ولا ينبغي أن يكون سواه، ومنذ قديم الزمان والحق والباطل في سجال، وأهل السنة في ردود وتفنيد لمذاهب غيرهم من أهل البدع من قديم الزمان، وهذه الكتب موجودة، والردود موجودة منذ العصور الأولى، فوجود المبطلين في مختلف العصور والردود عليهم موجودة، ولا يقال: إن البدع والمحدثات إذا وجدت يسكت عنها، وإنما دحضها وبيان الباطل هذا من الجهاد في سبيل الله، والجهاد كما يكون بالنفس وبالمال يكون باللسان وبالقلم وبالنية، كما قال عليه الصلاة والسلام: (إن في المدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم -يعني: بقلوبهم ونياتهم- حبسهم العذر) قال ذلك في غزوة تبوك في الذين ليس لديهم قدرة ولا ظهر يركبونه وجلسوا يبكون لما لم يتهيأ لهم الخروج مع الرسول صلى الله عليه وسلم في سبيل الله، فالرد على المبطلين والمنحرفين عن الجادة من الجهاد في سبيل الله.

حكم الانشغال بمتابعة الأحداث عن كل ما ينفع

السؤال: هل يمكن أن يقال: إن من الوسائل الحديثة في الابتعاد عن الفتن عدم متابعتها في وسائل الإعلام أو في وسائل الاتصال الحديثة مثل الجوال والإنترنت؟ الجواب: كون الإنسان يشغل نفسه بمتابعة هذه الأمور، فإن ذلك يكون على حساب شغل وقته فيما يعود عليه بالخير؛ لأن الإنسان إذا شغل وقته بهذه الأمور لم يجد وقتاً للاشتغال بالعلم وللإفادة والاستفادة، ولا بأس بأن يكون على علم ومعرفة بالأحداث وبما يحصل، لكن لا يكون هذا شغله الشاغل؛ لأن بعض الناس هذا شغله الشاغل، فتجده من إذاعة إلى إذاعة، ومن جريدة إلى جريدة، ومن مجلة إلى مجلة طوال اليوم ما عدا مدة النوم والأكل، هذا كله اشتغال بهذه الأمور، والاشتغال بما ينفع لم يبق له نصيب ولم يبق له محل.

كسر السلاح أو إفساده في حال الفتن

السؤال: إذا كان الرجل له سلاح ذو قيمة، وجاءت فتنة من الفتن، فهل يجب عليه أن يكسر هذا السلاح وأن يفسده؟ الجواب: الحديث محتمل لأن يكون المقصود بالفعل كونه يفسده، أو أن المقصود بذلك التنبيه والإشارة إلى أن الإنسان يبتعد عنه كأنه لا سلاح له.

تعلق المدافعة عن النفس بولي الأمر وغيره

السؤال: ولي الأمر إذا ظلم شخصاً ودخل عليه، فهل يكون كخير ابني آدم، ولا يبسط يده ولا يمد يده إليه، فإن قتل فهو شهيد؟ الجواب: هذا الحديث ليس خاصاً بولي الأمر، والداخل ليس خاصاً بأن يكون مسئولاً أو من ولاة الأمور، وإنما حتى غيره، وأن يصير المرء مقتولاً خير من أن يكون قاتلاً، ولكن الدفع بالتي هي أحسن مطلوب. وفي الحديث: (من قتل دون دمه فهو شهيد، ومن قتل دون عرضه فهو شهيد)، والمقصد: أنه يدافع عن نفسه، ولا يستسلم لمن صال عليه، أو أراد ماله أو عرضه، وإذا دافع عن نفسه له ذلك، فإن قتل فهو شهيد، وإن ترك كان كخيري ابني آدم؛ لأن ابني آدم ما كان أحدهما ولي أمر، وإنما هما اختلفا وتشاجرا وأحدهما أراد أن يقتل الآخر. ولا يفهم من هذا الحديث أنك لا تدافع إذا دخل عليك رجل ليعتدي عليك أو على زوجتك أو أولادك أو مالك، بل المدافعة مطلوبة، ولكن لا تكون بالقتل، وإنما بما هو دون القتل إن أمكن، كأن يمسكه أو يقيده أو يعمل أي شيء ليتخلص من شره بدون قتله، وإن لم يكن إلا القتل وقتل فهو معذور. والذي يظهر من الحديث أن الإنسان لا يقتل صاحبه، وإنما يدفعه، وإن حصل قتل من ذاك فهذا على خير وذاك على شر. ومعلوم أن الإنسان يدافع عن نفسه بدون القتل، والممنوع إنما هو القتل؛ لأنه قال: مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ [المائدة:28]، وأما كون الإنسان يدافع عن نفسه بغير القتل، هذا أمر مطلوب، لكن لا يعمد إلى القتل.

ضعف حديث (من تعلم لغة قوم أمن مكرهم)

السؤال: ما صحة حديث: (من تعلم لغة قوم أمن مكرهم)؟ الجواب: هذا غير صحيح، وما ثبت في هذا شيء.

دفع الصائل يكون في كل زمان ومكان

السؤال: ألا يحتمل أن يكون حديث: (فليكن كخير ابني آدم)، محمول على زمن الفتن، أما غير زمن الفتنة فيدافع عن نفسه، وإن احتاج إلى قتل الصائل قتله؟ الجواب: قال في الحديث : (فإن دُخل عليه في بيته) ، وهذا هو دفع الصائل المطلوب، وغير المطلوب هو المبادرة إلى القتل؛ لأن خير ابني آدم قال: مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ [المائدة:28]، أنا لا أريد قتلك حتى وإن أردت قتلي، لكن كونه يدفع ويحول بينه وبين القتل بدون أن يقتله، فهذا طيب.

واجب العلماء وطلبة العلم تجاه الأحداث الدائرة في بلاد المسلمين

السؤال: تعلمون ما تتعرض له فلسطين من قتل ونهب ودمار من قبل أهل الكفر أعداء الله، فهل من كلمة حول الأحداث، وما واجبنا نحن طلبة العلم، خاصة أن الناس يتطلعون إلى أمثالكم لمعرفة واجبهم، وبيان أن العلماء أمثالكم ليسوا في غفلة عن أحوال الأمة؟ وما واجب طلبة العلم تجاه إخوانهم في فلسطين، وهل يشرع للمسلمين القنوت في الصلاة والدعاء على اليهود، وهل هذا يعتبر من فتن هذا العصر؟ الجواب: لا شك أن هذا من الفتن، ومن البلاء الذي حصل للمسلمين من تسلط أعدائهم عليهم وحصول الأضرار المختلفة على المسلمين، والمسلم عليه أن يدعو لإخوانه المسلمين بأن يفرج الله عنهم، وأن يكبت عدوهم، وأن يدحره، وأن يخلصهم مما هم فيه من الظلم والضيق، وأن يسأل الله عز وجل لإخوانه المسلمين السلامة والعافية، وأن ينزل بأسه على أعدائهم الذين ظلموهم وقهروهم، ولا شك أن من أعظم أسباب السلامة من الأعداء الاستقامة على طاعة الله وأمره والقيام بما شرعه؛ لأن هذا هو سبب كل خير، وما يحصل من المسلمين في هذا الزمان من تفرق وتشتت وانحراف عن منهج الحق والهدى هو سبب ما هم فيه من نكبات وأضرار، والله تعالى يقول: إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ [الرعد:11]، والذنوب والمعاصي هي سبب كل بلاء. فنسأل الله عز وجل أن يوفق المسلمين جميعاً إلى الرجوع إلى كتاب ربهم وسنة نبيهم، وأن يستقيموا على طاعة الله وطاعة رسوله صلى الله عليه وسلم، كما نسأله سبحانه وتعالى أن يكبت أعداءهم، وأن ينزل فيهم بأسه الذي لا يرد عن القوم المجرمين. والقنوت للمسلمين في النكبات والمصائب واجب، وسؤال الله عز وجل أن يخلصهم مما هم فيه أمر مطلوب لكن بعد إذن ولي الأمر في ذلك.

جواز ظهور الملائكة في صورة الإنس

السؤال: هل يمكن أن يظهر ملك الموت لأحد من الناس في صورة رجل أو مسكين كما نقرأ في بعض القصص التي تروى عن السلف؟ الجواب: المسكين ضعيف وملك الموت قوي، ويمكن أن يظهر في صورة إنسان، كما في قصة موسى عليه الصلاة والسلام عندما جاءه بصورة إنسان، والملائكة كما هو معلوم تتحول إلى صورة إنسان كما حصل لجبريل فإنه جاء على صورة دحية بن خليفة الكلبي ."


شرح سنن أبي داود - 479

شرح سنن أبي داود [479]

إن رحى الفتن إذا دارت طحنت تحت كلكلها الداخل فيها والموقد لها، سواء بالقول أو بالفعل؛ لذا أتى التحريض على تركها والهروب منها، وكف اللسان عن إثارتها وإذكائها، واجتناب القتال فيها، حتى ولو قتل المرء فيها صابراً.

ما جاء فيما يرخص فيه من البداوة في الفتنة

شرح حديث (يوشك أن يكون خير مال المسلم غنماً يتبع بها شعف الجبال...)

قال المصنف رحمه الله تعالى: [ باب ما يرخص فيه من البداوة في الفتنة. حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: (يوشك أن يكون خير مال المسلم غنماً يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن) . أورد أبو داود باب ما يرخص فيه من البداوة في الفتنة. يعني: البداوة ليست مطلوبة في الأصل، وفيها جفاء (من بدا جفا) وقد سبق أن مر بنا الحديث في هذا، ولكن في بعض الأوقات وعندما يكون هناك فتن فإنه يرخص في ذلك بل ويرغب فيه للسلامة من الفتن، والابتعاد عنها وعن المشاركة فيها، بأن يكون الإنسان في عزلة وبعد عنها، حتى لا يكون له مشاركة أو نصيب فيها. أورد أبو داود حديث أبي سعيد قال رضي الله عنه: قال النبي صلى الله عليه وسلم: (يوشك أن يكون خير مال المسلم غنماً يتبع بها شعف الجبال)، يعني: أعالي الجبال، (مواقع القطر) : أماكن نزول المطر، سواء كان في سفح أو وعر، وسواء كان في علو أو سفول، فهو يتبع العشب والرعي، ويكون بذلك فاراً بدينه من الفتن؛ لأنه مشتغل بهذه الغنم يرعاها، ويشرب ويقتات من درها، ويكون بعيداً من الفتن وأهلها. قوله: [ (يتبع بها شعف الجبال ومواقع القطر ) ]. مواقع القطر هذه أعم من شعف الجبال؛ لأن المقصود بها أماكن الرعي والخصب، وسواء كان ذلك في جبال أو في غير جبال، وهو من عطف العام على الخاص. قوله: [ (يفر بدينه من الفتن) ]. يعني: السبب الذي جعله يكون كذلك هو الفرار بدينه من الفتن، وحتى لا يكون مع أهلها فيشارك فيها.
تراجم رجال إسناد حديث (يوشك أن يكون خير مال المسلم غنماً يتبع بها شعف الجبال ...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة ]. عبد الرحمن بن عبد الله بن عبد الرحمن بن صعصعة ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبيه]. وهو كذلك ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان رضي الله تعالى عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في النهي عن القتال في الفتنة

شرح حديث (إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار)

قال المصنف رحمه الله تعالى: [ باب في النهي عن القتال في الفتنة. حدثنا أبو كامل حدثنا حماد بن زيد عن أيوب و يونس عن الحسن عن الأحنف بن قيس قال: خرجت وأنا أريد -يعني: في القتال- فلقيني أبو بكرة فقال: ارجع فإني سمعت رسول الله صلى الله وعلى آله وسلم يقول: (إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار، قال: يا رسول الله! هذا القاتل فما بال المقتول؟ قال: إنه أراد قتل صاحبه) ]. أورد أبو داود باباً في النهي عن القتال في الفتنة. أي: أن الإنسان لا يشارك في الفتن بالقتال، بل عليه الاعتزال وترك المشاركة؛ لأن في ذلك السلامة، وقد أورد أبو داود حديث أبي بكرة نفيع بن الحارث رضي الله عنه أنه قال للأحنف بن قيس : سمعت رسول الله صلى الله عليه وسلم يقول: (إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار)، يعني: تقابلا وكل منهما ضرب بسيفه صاحبه. قوله: [ (قال: هذا القاتل فما بال المقتول؟) ]. هذا القاتل قتل غيره فهو في النار، لكن ما بال المقتول وهو ليس بقاتل؟ قال: (إنه أراد قتل صاحبه)، وفي بعض الألفاظ: (كان حريصاً على قتل صاحبه) ومعنى ذلك: أنه حصل منه الإقدام ولكنه غلب، وإلا فإنه قصد القتال، ورفع سيفه ومد يده. إذاً: كل منهما حصلت منه مشاركة بالفعل، وليس بمجرد النية، فهو رفع سيفه ولكن صاحبه سبقه وتفوق عليه وبادره بالقتل أو تمكن من قتله فيكونان مشتركين في إرادة القتل، وأحدهما تمكن من صاحبه والثاني لم يتمكن مع حرصه على قتل صاحبه، ولكن هذا كما هو معلوم لا يلزم أن يكونا واقعين في النار، ولكنهما مستحقان لعذاب النار، وأمرهما تحت مشيئة الله عز وجل إن شاء عفا عنهما وإن شاء عذابهما.
تراجم رجال إسناد حديث (إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار...)

قوله: [ حدثنا أبو كامل ]. أبو كامل هو الفضيل بن حسين الجحدري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد مر ذكره. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يونس ]. هو يونس بن عبيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن ثقة أخرج له أصحاب الكتب الستة. [ عن الأحنف بن قيس ]. الأحنف بن قيس ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو مشهور بالحلم. [ عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. ويقال: إن الأحنف كان يريد أن يقاتل مع علي رضي الله عنه.
شرح حديث: (إذا تواجه المسلمان بسيفيهما ...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق حدثنا معمر عن أيوب عن الحسن بإسناده ومعناه مختصراً ]. قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن الحسن ]. أيوب والحسن مر ذكرهما.
الأسئلة

معنى قول ابن عمر (وما أرى هذا إلا قد شقي)

السؤال: هل يمكن أن يكون الرجل المقتول المذكور في حديث ابن عمر الوارد في باب النهي عن السعي في الفتنة من الخوارج، أو من أهل البدع لقول: ابن عمر : (وما أرى هذا إلا قد شقي) ؟ الجواب: هذا محتمل والله أعلم، وهو من قبيل: (إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار).

المقصود بقوله في الحديث (القاتل في النار والمقتول في الجنة)

السؤال: قال في الحديث (القاتل في النار والمقتول في الجنة) ، فهل المقصود أن من يمد عنقه هو الذي سيكون مقتولاً ويكون من أهل الجنة؟ الجواب: له وجه، ويمكن ذلك، وقد جاء في الحديث (من مشى إلى رجل من أمتي ليقتله فليقل هكذا) والمقتول أو الذي يراد قتله هو الذي يقول هكذا، وبهذا يستقيم. أما حديث: (إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار)، فلا يدخل تحت هذا؛ لأن الأول إنسان يريد أن يدافع عن نفسه ولا يريد قتل الآخر، أما في الفتنة فإن كل واحد يريد قتل الآخر، وأما إذا اعتدي على إنسان فإنه يدافع عن نفسه بدون القتل، وقد يضطر إلى القتل فيكون معذوراً ولكن في ذاك الحديث: (إذا التقى المسلمان..) فكل واحد متجه لقتل الآخر، لا أن شخصاً معتدياً على آخر، والمعتدى عليه يدافع عن نفسه. أما عن رجوعه إلى ما جاء في الحديث فهذا واضح، وإنما الإشكال هو في تطبيقه على القصة، إذ الحديث فيه قاتل ومقتول واحد في الجنة وواحد في النار، وفي القصة كل واحد منهما يقال فيه: شقي، فلا يستقيم، أو أنه ساق الحديث من أجل أن يبين أن الذي ينبغي أن يكون الإنسان هكذا، وأنه لا يكون مقاتلاً ولا حريصاً على القتل.

جواز ارتكاب أخف الضررين

السؤال: هل يمكن أن يستدل بهذا الحديث على ارتكاب أخف الضررين؟ الجواب: نعم، يستدل به.

سبب ذكر الغنم في قوله (يوشك أن يكون خير مال المسلم غنماً..)

السؤال: تخصيص ذكر الغنم من بهيمة الأنعام هل له وجه؟ الجواب: هذا مثال -والله أعلم- ولذا سبق أن مر بنا أن الإنسان يلحق بإبله كما في قوله: (من كان له إبل فليلحق بإبله، ومن كان له غنم فليلحق بغنمه، ومن كان له أرض فليلحق بأرضه)، فإن المقصود أنه يبتعد عن الفتن ويكون تبعاً لما أعطاه الله، ولكن هنا تمثيل بالغنم، لأنها أسهل من غيرها في صعود ورقي الجبال، ولكن المعنى ليس خاصاً فيها؛ لأن من كان صاحب إبل فإنه يحصل في اشتغاله بها ورعيه لها وشربه من لبنها أو درها مثلما حصل للغنم، وقد مر الحديث في هذا.

انتشار الفتن في المدن دون البدو

السؤال: هل في هذه الأحاديث إشارة إلى أن أكثر الفتن تكون في المدن دون البدو؟ الجواب: لا شك في ذلك؛ لأن البدو ليسوا مجتمعين، بل هم متفرقون متشتتون، يتبعون مواضع القطر، ويكونون في أماكن مختلفة، فالفتن غالباً تكون في المدن.

المقصود بالفتن في الأحاديث

السؤال: هل المقصود بالفتن هنا فتن الشهوات والشبهات والقتل، أو القتل فقط؟ الجواب: الذي يبدو أنه القتل، وأما الشهوات والشبهات فهذه تعالج بالتحذير منها وبيان أخطارها وأضرارها.

حكم قول (الله ورسوله أعلم) بعد وفاة الرسول

السؤال: هل يجوز أن نقول الآن بعد وفاة النبي صلى الله عليه وسلم: الله ورسوله أعلم؟ الجواب: لا يقال هذا، وإنما يقال: الله أعلم، وأما في ذلك الوقت فكان يقال: الله ورسوله أعلم؛ لأن عنده علم يخبر به، والرسول يسأل مثل هذا السؤال من أجل أن يبين، وكان المقصود من ذلك أن يستعد السامع وأن يتهيأ، أما بعد وفاته صلى الله عليه وسلم فلا يقال في كل شيء يسأل عنه: الله ورسوله أعلم؛ لأن هناك أموراً لا يعلمها رسول الله عليه الصلاة والسلام، مثل: لو سئل الإنسان: متى تقوم الساعة؟ فلا يقول: الله ورسوله أعلم؛ لأن الرسول لا يعلم قيام الساعة، فإذاً فيقال بعد وفاة النبي صلى الله عليه وسلم: الله أعلم، أو لا أدري. حتى في المسائل والأمور الشرعية عندما يسأل عنها الإنسان يقول: الله أعلم، فيجب إضافة ذلك إلى الله عز وجل، وأما الرسول صلى الله عليه وسلم فكانوا يستعملون ذلك في حياته؛ لأنه كان يخاطبهم فيقولون: الله ورسوله أعلم، ثم يعلمهم ويخبرهم، وإنما قال ذلك ليستعدوا لتلقي الجواب، مثل ما جاء في حديث معاذ بن جبل لما كان رديفه قال: (أتدري ما حق الله على العباد؟ قلت: الله ورسوله أعلم) ثم قال: حق الله كذا، وحق العباد كذا.

الاستدلال بقول النبي لأبي ذر (كيف بك؟) على وقوع الفتن في عصره

السؤال: جاء في حديث أبي ذر في الفتن أن النبي صلى الله عليه وسلم قال له: (كيف بك؟)، فهل يفهم من مثل هذا أن هذه الفتن ستقع في زمانه؟ الجواب: يحتمل أن تقع في زمن أبي ذر ، وفي حياة أبي ذر. والاحتمال معناه: أنها قد تحصل وقد لا تحصل في زمانه.

عموم استعمال جواب (لبيك وسعديك) لكل أحد

السؤال: هل قول: (لبيك وسعديك) خاص بالله؛ حيث إن بعض الصحابة قال في التلبية في الإحرام: (لبيك وسعديك والرغباء إليك)؟ الجواب: ليس خاصاً بالله؛ لأنه يقال لله ولغير الله، ولهذا قاله الصحابة يجيبون النبي صلى الله عليه وسلم بهذا الجواب، فهذا جواب أبي ذر ، وكذلك أيضاً جواب معاذ قال: (لبيك وسعديك).

حكم البداوة في هذا الزمان خوفاً من الفتن

السؤال: هل يجوز البداوة في هذا الزمان باعتبار كثرة الفتن؟ الجواب: الذي يخالط الناس ويصبر على أذاهم أولى ممن يعتزلهم، والفتن التي يكون فيها اعتزال هي ما جاء في الأحاديث والمقصود بها الاقتتال، وأما وجود فتن شهوات وشبهات فيخالط الناس ويحذر من تلك الفتن، ويبين الحق ويحذر من الباطل.

توجيه مشاركة بعض الصحابة في بعض الفتن

السؤال: إذا كان الاعتزال هو الأفضل في زمن الفتن، فبماذا يوجه فعل بعض الصحابة رضي الله عنهم حيث شاركوا في بعض المواقع؟ الجواب: اجتهدوا في طلب الحق.

الجمع بين أحاديث قتال الفتنة ودفع الصائل بأخف ضرر

السؤال: هذا نقل في كيفية الجمع بين الأحاديث التي فهمنا منها بعض التعارض في أن الصائل يدفع ولو بالقتل، وبين أن يكون الإنسان كخير ابني آدم، نقلاً عن المنهج الشرعي في مواجهة الفتن صفحة 109، وهو ينقل عن إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة، للشيخ حمود التويجري . يقول: لا تعارض بين مبدأ الدفاع عن النفس ومبدأ اعتزال الفتنة وكف اليد واللسان عنها، فإن الدفاع عن النفس مشروع في غير أيام الهرج، أما أيام الهرج فالمشروع فيها كف اليد واللسان ولزوم البيت، وإذا دخل على المسلم أحد في بيته من أهل الفتنة فإنه مأمور بأن يكون كخير ابني آدم، والله أعلم. الجواب: لكن كما هو معلوم خير ابني آدم الذي حصل منه أنه ما قتل وما أراد القتل، لكن كونه يدفع بدون القتل هذا فيه إحسان إلى نفسه، وفيه إحسان إلى القاتل بالحيلولة بينه وبين أن يقع في أمر خطير، فإن الدفاع بشيء دون القتل أو بمنع القاتل من القتل بمسكه أو بتقييده أو ما إلى ذلك من الأمور، فهذا فيه مصلحة للقاتل والمقتول. يعني إذا دخل عليه بيته يمنعه بدون أن يقاتله . وقوله: لَئِنْ بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ [المائدة:28] كأن المقصود به لن أبسطها لأقتلك، لكن كونه يرده ويمنعه فلا شيء ينفيه. وهنا في العون يذكر مسألة يقول: قال القاري : والصواب أن الدفع جائز إذا كان الخصم مسلماً إن لم يترتب عليه فساد، بخلاف ما إذا كان العدو كافراً؛ فإنه يجب الدفع ما أمكن؛ لأنه إذا قتل قتل كافراً وما قتل مسلماً.

شر فتنة الخلاف في الدين

السؤال: هل وقوع الخلاف بين طلاب العلم والدعاة في مناهج الدعوة إلى الله من الفتن؟ الجواب: لا شك أن هذا من الفتن، ومن فتنة الناس في دينهم كونهم يتفرقون ويتحزبون. والفتن كما هو معلوم ليست كلها مجرد قتل؛ لأن الفتن فيها ظاهر وفيها خفي وفيها قتل، وفيها فتنة في الدين، وفتنة الأهل والمال، وفتنة في أمور كثيرة. ولا يقال: إن اعتزال الكلام في هذه المناهج هو الأفضل، وإنما يبين الحق ليتبع والباطل ليترك وليحذر."


شرح سنن أبي داود - 480

شرح سنن أبي داود [480]

لا يزال المرء في فسحة من دينه ما لم يصب دماً حراماً، هكذا قال عليه الصلاة والسلام محذراً ومتوعداً من فكر أو سولت له نفسه قتل مسلم. وما ذلك إذا لأن الإسلام جاء بحفظ الضرورات الخمس والتي منها حفظ النفوس، ولولا ذلك لانتشر القتل وعمت الفوضى ولربما انقطعت الحياة.

ما جاء في تعظيم قتل المؤمن

شرح الأحاديث الواردة في تعظيم قتل المؤمن

قال المصنف رحمه الله تعالى: [ باب في تعظيم قتل المؤمن. حدثنا مؤمل بن الفضل الحراني حدثنا محمد بن شعيب عن خالد بن دهقان قال: كنا في غزوة القسطنطينية بذلقية، فأقبل رجل من أهل فلسطين، من أشرافهم وخيارهم يعرفون ذلك له، يقال له: هانئ بن كلثوم بن شريك الكناني ، فسلم على عبد الله بن أبي زكريا وكان يعرف له حقه، قال لنا خالد : فحدثنا عبد الله بن أبي زكريا قال: سمعت أم الدرداء تقول: سمعت أبا الدرداء يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (كل ذنب عسى الله أن يغفره إلا من مات مشركاً، أو مؤمن قتل مؤمناً متعمداً)، فقال هانئ بن كلثوم : سمعت محمود بن الربيع يحدث عن عبادة بن الصامت أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم أنه قال: (من قتل مؤمناً فاعتبط بقتله لم يقبل الله منه صرفاً ولا عدلاً)، قال لنا خالد : ثم حدثني ابن أبي زكريا عن أم الدرداء عن أبي الدرداء أن رسول الله صلى الله عليه وآله وسلم قال: (لا يزال المؤمن معنقاً صالحاً ما لم يصب دماً حراماً، فإذا أصاب دماً حراماً بلح). وحدث هانئ بن كلثوم عن محمود بن الربيع عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم مثله سواء ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في تعظيم قتل المؤمن ]. أي: أن قتل المؤمن عظيم وخطير، وأنه ليس بالأمر الهين، وقد جاء في القرآن الكريم ما يدل على خطورته، وجاء في السنة المطهرة ما يدل على أنه خطير، وأنه أمر عظيم، وأنه من أكبر الذنوب وأعظمها. أورد أبو داود حديث أبي الدرداء رضي الله تعالى عنه، قال خالد بن دهقان : كنا في غزوة القسطنطينية بذلقية، فأقبل رجل من أهل فلسطين من أشرافهم وخيارهم يعرفون ذلك له، يقال له: هانئ بن كلثوم بن شريك الكناني فسلم على عبد الله بن أبي زكريا وكان يعرف له حقه، قال لنا خالد : فحدثنا عبد الله بن أبي زكريا قال: سمعت أم الدرداء تقول: سمعت أبا الدرداء يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (كل ذنب عسى الله أن يغفره إلا من مات مشركاً، أو مؤمن قتل مؤمناً متعمداً) ]. قوله: [(أو مؤمن قتل مؤمناً متعمداً)]، هذا هو محل الشاهد منه، وأنه عطف على الشرك بالله عز وجل، ولكنه جاء في القرآن الكريم أن الشيء الذي لا يغفر هو الشرك وحده، قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]، فيدخل في ذلك قتل النفس وغير ذلك، والذنب الذي لا يغفر، والذي صاحبه خالد مخلد في النار لا يخرج منها بحال من الأحوال بل يبقى فيها أبد الآباد هو: الشرك، وأما الكبائر والذنوب الأخرى ومنها قتل النفس العمد فإن ذلك يكون تحت مشيئة الله عز وجل؛ إن شاء عذب وإن شاء عفا وتجاوز، وإذا عذب فإن ذلك المعذب -بسبب ذلك الذنب الكبير الذي هو دون الشرك- لا يخلد في النار، بل لابد وأن يخرج منها، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها. وإذا كان الإنسان استحل القتل فإن الذنوب إذا استحلت كان استحلالها كفراً، لكن مع عدم الاستحلال هو تحت المشيئة، إن شاء عذب وإن شاء تجاوز. قوله: [ فقال هانئ بن كلثوم : سمعت محمود بن الربيع يحدث عن عبادة بن الصامت أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم أنه قال: (من قتل مؤمناً فاعتبط بقتله لم يقبل الله منه صرفاً ولا عدلاً) ]. أورد حديث عبادة بن الصامت : (من قتل مؤمناً فاعتبط بقتله لم يقبل الله منه صرفاً ولا عدلاً)، هذا تهديد ووعيد شديد، وهو كغيره من أحاديث الوعيد التي فيها مثل هذا التهديد، إذا شاء الله ألا يتجاوز عن صاحبه فإنه يعذبه، ولكنه لا يخلد في النار. قوله: [(اعتبط)] أي: قتله ظلماً من غير قصاص، وفي بعض النسخ: (اغتبط) أي: فرح وسُرَّ، ولم يكن متأثراً ولا متألماً، بل هو واقع في المعصية وفرح بها، وليس نادماً عليها. قوله: [ (صرفاً) ]، قيل: إن المقصود به النوافل. قوله: [ (وعدلاً) ]، قيل: المقصود به الفرائض. [ قال لنا خالد : ثم حدثني ابن أبي زكريا عن أم الدرداء ، عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال: (لا يزال المؤمن معنقاً صالحاً ما لم يصب دماً حراماً، فإذا أصاب دماً حراماً بلح) ]. أورد حديث أبي الدرداء : (لا يزال المؤمن معنقاً صالحاً ما لم يصب دماً حراماً، فإذا أصاب دماً حراماً بلّح)، يعني: يريد خفيف الظهر يعنق في مشيه فيسير سير المخف. قوله: [ (معنقاً صالحاً) ]، هذا تمثيل وتشبيه بالذي يكون خالياً من الظهر ويسير سيراً خفيفاً، والعنق: نوع من السير وهو أخف من النص -كما جاء في حديث الحج وانصرافهم من عرفة إلى مزدلفة، (كان يسير العنق، فإذا وجد فجوة نص) أي: أنه كان يسير سيراً خفيفاً، فإذا وجد فجوة أسرع، وزاد في الإسراع. قوله: [ (فإذا أصاب دماً حراماً بلح)] ، أي: أعيا وانقطع وهو ضد العنق والسير؛ لأنه كان يسير سيراً خفيفاً ليس فيه سرعة شديدة، ولكنه إذا أصاب دماً حراماً بلح، يعني: أعيا وصار بخلاف الحالة الأولى، وذلك بسبب هذا الذنب، فهو مثل الإنسان الذي يسير وسيره فيه نشاط وقوة، ولكنه إذا حصل هذا الذنب فإنه يتحول إلى العي والتعب ولم يستطع السير. قوله: [ وحدث هانئ بن كلثوم عن محمود بن الربيع عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم مثله سواء ].
تراجم رجال أسانيد الأحاديث الواردة في تعظيم قتل المؤمن

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ حدثنا محمد بن شعيب ]. محمد بن شعيب صدوق، أخرج له أصحاب السنن. [ عن خالد بن دهقان ]. خالد بن دهقان مقبول، أخرج له أبو داود . [ عبد الله بن أبي زكريا ]. عبد الله بن أبي زكريا ثقة، أخرج له أبو داود . [ عن أم الدرداء ]. أم الدرداء هي هجيمة وهي أم الدرداء الصغرى ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أبي الدرداء ]. أبو الدرداء هو عويمر بن زيد وهو صحابي أخرج له أصحاب الكتب الستة. قال: [ هانئ بن كلثوم ]. هانئ بن كلثوم ثقة، أخرج له أبو داود . [ سمعت محمود بن الربيع ]. محمود بن الربيع صحابي صغير، أخرج له أصحاب الكتب الستة، وأكثر روايته عن الصحابة، وهو صاحب المجة الذي قال: (عقلت مجة مجها علي الرسول صلى الله عليه وسلم من دلو). [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة. والحديث صحيح، وله متابعات.
شرح أثر يحيى الغساني في تفسير قوله (اعتبط بقتله)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الرحمن بن عمرو عن محمد بن المبارك قال: حدثنا صدقة بن خالد أو غيره قال: قال: خالد بن دهقان : سألت يحيى بن يحيى الغساني عن قوله: (اعتبط بقتله) قال: الذين يقاتلون في الفتنة، فيقتل أحدهم فيرى أنه على هدى لا يستغفر الله، يعني: من ذلك. قال أبو داود وقال: فاعتبط يصب دمه صباً ]. أورد أبو داود هذه الآثار عن خالد قال: سألت يحيى بن يحيى الغساني عن قوله: (اعتبط بقتله) قال: الذين يقاتلون في الفتنة فيقتل أحدهم فيرى أنه على هدى لا يستغفر الله. فسره يحيى بن يحيى الغساني بأنه الذي يقاتل في الفتنة فيرى أنه على حق في قتاله، فلا يستغفر الله؛ لأنه لا يعتقد أنه مذنب، بل يعتقد أنه على حق، وذلك مثل أهل البدع مع أهل المعاصي، فأهل المعاصي أمرهم أسهل من أهل البدع؛ لأن صاحب المعصية يعتقد أنه مذنب، ويعترف بأنه مذنب، فيكون على خوف من الله عز وجل، وأما ذاك فهو يرى أنه على حق، وهو على ضلالة، فلا يستغفر ولا يتوب، ويعتقد أن غيره هو المبطل وهو المحق؛ ولهذا جاء في الحديث: (إن الله احتجر التوبة عن كل صاحب بدعة حتى يتوب من بدعته)؛ وذلك أن صاحب البدعة لا يتوب؛ لأنه يرى أنه على حق، ولا يعتقد أنه مذنب كصاحب المعصية الذي يزني ويعلم أن الزنا حرام، أو يسرق ويعلم أن السرقة حرام، فتجده خائفاً، وأما هذا فتجده مرتاحاً مطمئناً، وقد زين له سوء عمله فرآه حسناً والعياذ بالله! قوله: [ يصب دمه صباً ]. هذا فيه مبالغة في القتل. إذاً: كون الإنسان يقاتل وهو يعتقد أنه على حق، ولا يرى أنه مخطئ أو أنه مذنب فيستغفر الله، ليس كصاحب المعصية الذي يعرف أنه مذنب قد عصى، ويكون خائفاً نادماً مستغفراً، وهذا حاله مثل الخوارج الذين كانوا يقاتلون الصحابة، فقد كانوا يرون أنهم على حق ولا يعتقدون أنهم مذنبون. والقسطنطينية حصل غزوها في زمن الصحابة، وكان فيها يزيد بن معاوية .
تراجم رجال إسناد أثر يحيى الغساني في تفسير قوله (اعتبط بقتله)

قوله: [ حدثنا عبد الرحمن بن عمرو ]. عبد الرحمن بن عمرو ثقة، أخرج له أبو داود . [ عن محمد بن المبارك ]. محمد بن المبارك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صدقة بن خالد ]. صدقة بن خالد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ أو غيره ]. هذا شك في صدقة هل هو الراوي أو غيره، ومثل هذا لا يؤثر لأنه ليس حديثاً، وإنما كلام يحيى الغساني في تفسير الحديث. [ قال خالد بن دهقان ]. خالد بن دهقان مر ذكره. [ يحيى بن يحيى الغساني ]. يحيى بن يحيى الغساني ثقة، أخرج له أبو داود ، وهو صاحب هذا الأثر، وهذا الإسناد منتهاه إليه، فهو الذي قال هذا الكلام.
شرح أثر زيد بن ثابت في نزول قوله تعالى (ومن يقتل مؤمناً متعمداً ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا حماد أخبرنا عبد الرحمن بن إسحاق عن أبي الزناد عن مجالد بن عوف أن خارجة بن زيد قال: سمعت زيد بن ثابت في هذا المكان يقول: أنزلت هذه الآية: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا [النساء:93] بعد التي في الفرقان: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقّ [الفرقان:68]، بستة أشهر. ]. أورد أبو داود أثر زيد بن ثابت أن هذه الآية: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا [النساء:93]، في سورة النساء نزلت بعد التي في الفرقان وهي: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقّ ولا يزنون [الفرقان:68]، وهذا قال عنه الشيخ الألباني : إنه منكر، ولعل وجه النكارة فيه من جهة أن نزول سورة الفرقان كان بمكة، ونزول سورة النساء كان بالمدينة، والفترة التي بين نزول هذه ونزول هذه لا تكون ستة أشهر.
تراجم رجال إسناد أثر زيد بن ثابت في نزول قوله تعالى (ومن يقتل مؤمناً متعمداً ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد بن عوف ]. مجالد بن عوف صدوق، أخرج له أبو داود و النسائي . [ أن خارجة بن زيد قال ]. هو خارجة بن زيد بن ثابت ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ سمعت زيد بن ثابت ]. زيد بن ثابت صحابي، أخرج له أصحاب الكتب الستة.
إجماع السلف على أن للقاتل توبة

وإذا قيل: إن آية النساء متأخرة عنها تكون كالناسخة للتي في سورة الفرقان: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقّ ولا يزنون [الفرقان:68]، لكن كما هو معلوم أن السلف أجمعوا على أن الذي في سورة النساء للتغليظ، وأن القاتل له توبة، وأن الله تعالى يتوب على كل من تاب، وأن أمره إن لم يتب تحت مشيئة الله، والذنب الذي لا سبيل إلى مغفرته هو الشرك بالله وحده، وجاء عن ابن عباس غير ذلك، ولكن جاء عنه أنه رجع عن قوله إلى قول جمهور السلف، وبذلك صارت المسألة اتفاقية، وهو أنه تحت المشيئة، وأن له توبة، ومن أوضح ذلك قصة الإسرائيلي -كما في الصحيحين- الذي قتل مائة نفس، ثم بعد ذلك لقي عالماً وقال له: هل لي من توبة؟ قال: ومن يحول بينك وبين التوبة؟!
شرح أثر ابن عباس في أن القاتل المسلم لا توبة له

قال المصنف رحمه الله تعالى: [ حدثنا يوسف بن موسى قال: حدثنا جرير عن منصور عن سعيد بن جبير أو حدثني الحكم عن سعيد بن جبير قال: سألت ابن عباس فقال: لما نزلت التي في الفرقان: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقّ [الفرقان:68]، قال مشركو أهل مكة: قد قتلنا النفس التي حرم الله، ودعونا مع الله إلهاً آخر، وأتينا الفواحش، فأنزل الله: إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ [الفرقان:70] فهذه لأولئك، قال: وأما التي في النساء: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا [النساء:93] الآية، قال: الرجل إذا عرف شرائع الإسلام ثم قتل مؤمناً متعمداً فجزاؤه جهنم، لا توبة له، فذكرت هذا لمجاهد فقال: إلا من ندم ]. أورد المصنف هذا الأثر عن سعيد بن جبير قال: (سألت ابن عباس فقال: لما نزلت التي في الفرقان، قال: هذه في المشركين)، يعني: أن لهم توبة، وأنهم إذا تابوا فإن الله تعالى يتوب عليهم، قال: وأما التي في النساء، فإنها في الذي عرف شرائع الإسلام ثم قتل مؤمناً متعمداً فجزاؤه جهنم لا توبة له. وهذا الذي قاله ابن عباس أولاً، ثم رجع عنه وصار إلى القول الذي عليه جمهور السلف، وبذلك صارت المسألة متفقاً عليها، ولا خلاف فيها، وإذا كان الشرك وهو أعظم الذنوب يتوب الله تعالى على من تاب منه، كما قال الله عز وجل: قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ [الأنفال:38]، وكذلك المسلم إذا تاب من ذنبه فإن له توبة، وقصة الإسرائيلي الذي قتل مائة نفس تبين ذلك، ثم قال له العالم: من يحول بينك وبين التوبة؟! ثم أرشده إلى أن ينتقل من البلد الذي هو فيه إلى بلد آخر فيه أناس صالحون يكون معهم، ثم مات في أثناء الطريق، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، والحديث مشهور ومعروف، وهو في الصحيحين. قوله: [ فذكرت هذا لمجاهد فقال: إلا من ندم ]. معناه: أن له توبة.
تراجم رجال إسناد أثر ابن عباس في أن القاتل المسلم لا توبة له

قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ أو حدثني الحكم عن سعيد بن جبير ]. الحكم هو الحكم بن عتيبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سألت ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر ابن عباس في أن قوله (والذين لا يدعون مع الله إلهاً آخر) هم أهل الشرك

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا حجاج عن ابن جريج قال: حدثني يعلى عن سعيد بن جبير عن ابن عباس في هذه القصة في: وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ [الفرقان:68] أهل الشرك، قال: ونزل: يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ [الزمر:53] ]. أورد أبو داود أثر ابن عباس من طريق أخرى، وقال: إن الآية التي في الفرقان في أهل الشرك، ونزل: (قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ [الزمر:53]، ومعلوم أن الله عز وجل يغفر الذنوب جميعاً، وكل ذنب تيب منه فإنه يغفر لصاحبه، والذي لم يتب منه إن كان شركاً فإنه لا يغفر، وإن كان دون الشرك فهو تحت المشيئة.
تراجم رجال إسناد أثر ابن عباس في أن قوله (والذين لا يدعون مع الله إلهاً آخر) هم أهل الشرك

قوله: [ حدثنا أحمد بن إبراهيم ]. أحمد بن إبراهيم هو الدورقي ، وهو ثقة، أخرج حديثه مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا حجاج ]. هو حجاج بن محمد المصيصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يعلى ]. يعلى يحتمل أن يكون ابن مسلم أو ابن حكيم ، ولكن يرجع كونه ابن مسلم أنه مكي، و ابن جريج مكي، و يعلى بن مسلم ثقة، وذاك صدوق؛ و عبد الملك بن جريج يروي عن الاثنين، و سعيد بن جبير روى عنه الاثنان، هو يحتمل هذا وهذا. لكن في تحفة الأشراف نص على ابن مسلم ويوضحه كونه مكياً و ابن جريج، مكي. وابن مسلم أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن سعيد بن جبير عن ابن عباس ]. مر ذكرهما.
شرح أثر ابن عباس في أن قوله (ومن يقتل مؤمناً متعمداً) ما نسخها شيء

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرحمن حدثنا سفيان عن المغيرة بن النعمان عن سعيد بن جبير عن ابن عباس قال: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا [النساء:93] قال: ما نسخها شيء ]. أورد المصنف حديث ابن عباس أنه قال في قول الله عز وجل: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا [النساء:93] ما نسخها شيء، معناه: أنها محكمة، وهذا متفق مع ما تقدم عنه من أنه يرى أنه لا توبة له، ولكن قد رجع وصار كغيره من الصحابة وغيرهم الذين قالوا بأن كل ذنب له توبة، وأن كل ذنب دون الشرك تحت المشيئة.
تراجم رجال إسناد أثر ابن عباس في أن قوله (ومن يقتل مؤمناً متعمداً) ما نسخها شيء

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، وهو ثقة فقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. هو عبد الرحمن بن مهدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن النعمان ]. المغيرة بن النعمان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن سعيد بن جبير عن ابن عباس ]. مر ذكرهما. قال الحافظ في الفتح: إن ابن عباس رضي الله عنهما كان تارةً يجعل الآيتين في محل واحد؛ فلذلك يجزم بنسخ إحداهما، وتارةً يجعل محلهما مختلفاً، ويمكن الجمع بين كلاميه: بأن عموم التي في الفرقان خص منها مباشرة المؤمن القتل متعمداً، وكثير من السلف يطلقون النسخ على التخصيص، وهذا أولى من حمل كلامه على التناقض، وأولى من دعوى أنه قال بالنسخ ثم رجع عنه. ولكن ينهي هذا كله ثبوت رجوعه عن كل هذا.
تعليق ابن حجر على قول ابن عباس في توبة المسلم إذا قتل مسلماً

قال الحافظ في الفتح: إن ابن عباس رضي الله عنهما كان تارةً يجعل الآيتين في محل واحد؛ فلذلك يجزم بنسخ إحداهما، وتارةً يجعل محلهما مختلفاً، ويمكن الجمع بين كلاميه: بأن عموم التي في الفرقان خص منها مباشرة المؤمن القتل متعمداً، وكثير من السلف يطلقون النسخ على التخصيص، وهذا أولى من حمل كلامه على التناقض، وأولى من دعوى أنه قال بالنسخ ثم رجع عنه. ولكن ينهي هذا كله ثبوت رجوعه عن كل هذا.
شرح أثر أبي مجلز في استحقاق القاتل للنار

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا أبو شهاب عن سليمان التيمي عن أبي مجلز في قوله: وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ [النساء:93] قال: هي جزاؤه؛ فإن شاء الله أن يتجاوز عنه فعل ]. أورد أبو داود هذا الأثر عن أبي مجلز ، قال: (هي جزاؤه فإن شاء الله أن يتجاوز عنه فعل)، يعني: إذا شاء الله أن يغفر له غفر له، كما قال الله عز وجل: (إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48] وقتل النفس هو دون ذلك، فيكون تحت مشيئة الله.
تراجم رجال إسناد أثر أبي مجلز في استحقاق القاتل للنار

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو شهاب ]. أبو شهاب هو الحناط عبد ربه بن نافع ، وهو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سليمان التيمي ]. هو سليمان بن طرخان التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مجلز ]. أبو مجلز ثقة، أخرج له أصحاب الكتب الستة. أما عن الخلود إذا جاء في غير الشرك فهو خلود نسبي، مثل ما جاء في الأحاديث: (من قتل نفسه بكذا فهو يعذب في نار جهنم خالداً مخلداً فيها)، فهذا تخليد نسبي وليس كخلود الكفار في النار الذي هو أبد الآباد. والآية ليس فيها نسخ أصلاً، وأما عن أثر رجوع ابن عباس عن قوله في السلسلة الصحيحة (رقم2799)، وفي صحيح الأدب المفرد (رقم4).
ما جاء فيما يرجى في القتل

شرح حديث ( ... كلا إن بحسبكم القتل)

قال المصنف رحمه الله تعالى: [ باب ما يرجى في القتل. حدثنا مسدد حدثنا أبو الأحوص سلام بن سليم عن منصور عن هلال بن يساف عن سعيد بن زيد قال: (كنا عند النبي صلى الله عليه وسلم فذكر فتنة فعظم أمرها، فقلنا: أو قالوا: يا رسول الله! لئن أدركتنا هذه لتهلكنا، فقال رسول الله صلى الله عليه وسلم: كلا، إن بحسبكم القتل) . قال سعيد : فرأيت إخواني قتلوا ]. أورد أبو داود : باب ما يرجى في القتل. لعل ذلك يعني: من مغفرة. أورد حديث سعيد بن زيد بن عمرو بن نفيل أحد العشرة المبشرين بالجنة رضي الله عنهم: (أن النبي صلى الله عليه وسلم ذكر فتنة فعظم أمرها فقلنا: يا رسول الله! لئن أدركتنا هذه لتهلكنا) . معناه: أنه يحصل لهم الهلاك في هذه الفتنة. قال: (كلا، إن بحسبكم القتل) . يعني: كون القتل يحصل لأحد منكم وليس لكلكم. قوله: [ قال سعيد : فرأيت إخواني قتلوا ]. هو سعيد بن زيد مات سنة خمسين أو بعدها بسنة أو سنتين، يعني: في منتصف خلافة معاوية ؛ لأن معاوية تولى سنة واحد وأربعين، ومات سنة ستين، وهو مات في منتصف خلافته، ولعله يقصد ما حصل من الفتن والاقتتال الذي حصل بين الصحابة ومن قتل فيها.
تراجم رجال إسناد حديث (... كلا إن بحسبكم القتل)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص سلام بن سليم ]. هو سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور عن هلال بن يساف ]. منصور مر ذكره، وهلال بن يساف ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن زيد ]. هو سعيد بن زيد بن عمرو بن نفيل الصحابي الجليل أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( أمتي هذه أمة مرحومة ... عذابها في الدنيا الفتن والزلازل والقتل)

قال المصنف رحمه الله تعالى : [ حدثنا عثمان بن أبي شيبة حدثنا كثير بن هشام حدثنا المسعودي عن سعيد بن أبي بردة عن أبيه عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: (أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة، عذابها في الدنيا الفتن والزلازل والقتل) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (أمتي هذه أمة مرحومة) يعني: أن الله تعالى رحمها فلم يهلكها بسنة بعامة كما حصل للأمم الماضية، بل هي باقية، وإنما يحصل لها الهلاك أو لبعض الناس فيها بالزلازل والفتن والقتل الذي يكون بينهم. والحديث صححه الألباني وفيه المسعودي هذا، لكن لعل له شواهد .
تراجم رجال إسناد حديث ( أمتي هذه أمة مرحومة ... عذابها في الدنيا الفتن والزلازل والقتل)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا كثير بن هشام ]. كثير بن هشام ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ حدثنا المسعودي ]. المسعودي هو عبد الرحمن بن عبد الله بن عتبة بن مسعود ، وهو صدوق اختلط ورواية من روى عنه قبل ذهابه إلى بغداد صحيحة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن سعيد بن أبي بردة ]. سعيد بن أبي بردة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو بردة بن أبي موسى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى الأشعري ]. وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
تحذير من الفتن

معلوم أن الإنسان عليه في الفتن ألا يكون سبباً فيها ولا مشاركاً، وعليه أن يعتزلها، وعليه أن يحض الناس على ألا يكونوا سبباً في الفتن، ولا مشاركين فيها، فلا يشتغلوا بإذكائها وإشعال نارها لا بقول ولا بفعل، وإنما يحثون على اتباع السنن، وعلى معرفة الحق والهدى، والعمل به، والابتعاد عن طرق أهل البدع، ومحدثات الأمور الذين هم أسباب الفتن والمحن التي تجري للناس، وسواء كانت هذه الفتن تتعلق بالولاية والولاة، أو تتعلق بأمور أخرى، فعلى الإنسان أن يحرص على أن يكون بعيداً عنها، وأن يكون سليماً منها، وأن يكون من الدعاة إلى الابتعاد عنها، وعدم الاشتغال فيها.
الأسئلة

معنى حديث (أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة)

السؤال: ما المراد بقوله في الحديث: (أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة) ؟ الجواب: يحصل لها في الدنيا ما يكون سبباً في سلامتها في الآخرة، لكن هذا لا يعني: أنه ليس هناك أحد يعذب في الآخرة، بل من كان من أصحاب الذنوب والمعاصي ولم يتجاوز الله عنه فإنه يعذب، ولكن يحصل له في الدنيا من المصائب وغيرها ما يكون سبباً في تكفير الذنوب ومغفرتها، وكون الإنسان يحصل له عذاب في الدنيا، هذا هو الذي يدل عليه الحديث، لكن لا يعني: أن كل هذه الأمة تسلم من عذاب النار، بل وردت أحاديث كثيرة تدل على دخول أصحاب الكبائر النار، وأنهم يخرجون منها بالشفاعة، والنبي صلى الله عليه وسلم قال: (إن لكل نبي دعوة مستجابة دعا بها فاستجيب له، وإني اختبأت دعوتي شفاعةً لأمتي) فهو يشفع لأهل الكبائر؛ ولهذا من لم يشأ الله عز وجل أن يعفو عنه فإنه يعذب في النار، ولا يعني ذلك أن هذا للكل، وإنما البعض هم من تحصل لهم السلامة من عذاب النار. أما قوله: (إن بحسبكم القتل) فيقول العظيم أبادي : معنى هذه الجملة: أن هذه الفتنة لو أدركتكم لكفاكم فيها القتل، أي كونوا مقتولين، والضرر الذي يحصل لكم منها ليس إلا القتل، وأما هلاك عاقبتكم فكلا، بل يرحمكم الله هناك، ويغفر لكم. والذي ظهر لي في معنى هذه الجملة: أن الذي يحصل للأمة في الدنيا من قتل وزلازل وفتن، وأما في الآخرة فلا يحصل الهلاك، ولكن كما هو معلوم ليس كل الناس يسلمون من العذاب في الآخرة، فمن شاء الله عز وجل أن يعذبه عذبه، ولكنه لا يخلد في النار كتخليد الكفار.

معنى حديث (أمتي مرحومة)

السؤال: قال في عون المعبود: قال المُظهر: هذا حديث مشكل؛ لأن مفهومه ألا يعذب أحد من أمته صلى الله عليه وسلم سواء من ارتكب الكبائر وغيره، فقد وردت الأحاديث بتعذيب مرتكب الكبيرة، اللهم إلا أن يئول بأن المراد بالأمة هنا من اقتدى به صلى الله عليه وسلم كما ينبغي، ويمتثل بما أمر الله وينتهي عما نهاه. الجواب: معناه: أن الذي سلم من العذاب بكونه أتى بالأسباب المنجية ولم يحصل منه الكبائر التي توبقه وتدخله النار. قال الطيبي رحمه الله: الحديث وارد في مدح أمته صلى الله عليه وسلم واختصاصهم من بين سائر الأمم بعناية الله تعالى ورحمته عليهم، وأنهم إن أصيبوا بمصيبة في الدنيا حتى الشوكة يشاكها أن الله يكفر بها في الآخرة ذنباً من ذنوبهم، وليست هذه الخاصية لسائر الأمم، ويؤيده ذكر هذه وتعقيبها بقوله: (مرحومة) فإنه يدل على مزية تميزهم بعناية الله تعالى ورحمته. وكونهم أيضاً خفف عنهم ما كان على غيرهم من الآصار ومن الأمور الشاقة والصعبة التي كلف بها الأمم السابقة هذا من رحمة الله عز وجل بهذه الأمة.

لا يقتل المؤمن بكافر

السؤال: هل يقتل المؤمن بالكافر؟ الجواب: لا يقتل المؤمن بكافر.

حكم العمليات الانتحارية

السؤال: أعطاني طالب كتاباً لشيخ الإسلام المسمى بـ: قاعدة الانغماس في العدو، جوز فيه شيخ الإسلام الانغماس في العدو، فهل الانغماس المذكور هو ما يسمى الآن بالعمليات الانتحارية والاستشهادية؟ الجواب: ليس هذا من هذا القبيل، وإنما الانغماس في العدو يعني: الكر والفر الذي يكون بحسب قدرة الإنسان ومهارته وقوته، فهو يدخل في العدو ويخرج منهم بسرعة، وأما هذا الذي يسمونه العمليات الاستشهادية فإن الهلاك محقق في حقه مائة في المائة، وأما ذاك فإن السلامة متوقعة فيه.

حكم الصلاة على الميت داخل المقبرة

السؤال: هل تجوز الصلاة على الموتى داخل المقبرة؟ الجواب: الأصل أنه لا يصلى في المقبرة، بل يصلى في المسجد أو في مكان خارج المسجد، ولكن من فاتته الصلاة يصلي على القبر.

موافقة حديث رحمة الأمة لحديث تعجيل العقوبة لها في الدنيا

السؤال: حديث: (من أحبه الله عجل له العقوبة في الدنيا) هل يكون موافقاً لحديث: (أمتي أمة مرحومة)؟ الجواب: نعم.

حكم قتل الكفار عمداً

السؤال: هل قتل الكافر متعمداً من الكبائر؟ الجواب: إذا كان معاهداً أو صاحب عهد أو ذمة، فلا يجوز، والأحاديث كثيرة في التشديد في ذلك.

حكم ترؤس المرأة على الرجال

السؤال: إذا كانت امرأة ذات أموال كثيرة وثرية، وكانت ترأس أعمالها وأموالها، وعندها رجال يعملون تحت إدارتها: فهل تدخل في نص الحديث: (ما أفلح قوم ولوا أمرهم امرأة)، أم أن هذا خاص بالإمارة والرئاسة العامة؟ الجواب: الحديث جاء في الرئاسة والولاية العامة، وأما مثل هذا فهو من الأمور التي لا تسوغ كونها تخالط الرجال، و لا يكون بينها وبينهم فرق، وكأنها واحدة منهم، وتكون رجلة النساء، ولا شك أن هذا من الأمور التي لا تجوز، وأما الحديث: (لن يفلح قوم ولوا أمرهم امرأة)، فإن الرسول صلى الله عليه وسلم قاله لما بلغه أن الفرس ملكوا ابنة كسرى بعد موته، فقال عليه الصلاة والسلام: (لن يفلح قوم ولوا أمرهم امرأة).

المقصود بالأمة في حديث (أمتي هذه أمة مرحومة)

السؤال: قوله: (أمتي هذه أمة مرحومة) هل يعني بالأمة القرون الأولى أم جميع أمته إلى يوم القيامة؟ الجواب: من أهل العلم من قال بالقول الأول، ومنهم من قال بالثاني، والذي يظهر أنه عام؛ لأنه ذكر بعد ذلك الزلازل والفتن والقتل.

سلامة عامة الأمة من هلاك عام

السؤال: ألا يحمل الحديث الأخير على أن أمة النبي صلى الله عليه وسلم كلها لا تصيبها الأهوال العظام التي تصيب بقية الأمم؟ الجواب: ربما توجد أهوال عظام لكن على نطاق محدود، ولا تقع بصفة عامة مثلما حصل للأمم السابقة.

ما يجوز للخاطب أن ينظر إليه من مخطوبته

السؤال: ما القول الراجح فيما يجوز للخاطب أن ينظر إليه من مخطوبته عند إرادة النكاح؟ الجواب: يرى وجهها ويديها.

أجر الصلاة في المسجد الحرام

السؤال: هذان طالبان اختلفا في نقل فتواكم في قضية الصلاة في الساحات مع أنهما متفقان على أنهما سمعا منكم أنها لها حكم المسجد، لكن أحدهما يقول: إنكم قلتم: إن الأجر فيها أقل من أجر الصلاة داخل المسجد، والآخر يقول: لها نفس الأجر: فأيهما الصواب؟ الجواب: ما دمت قلت: إنها من المسجد فحكم المسجد واحد، فالصلاة بألف صلاة، لكن كما هو معلوم فيما يتعلق بصلاة الجماعة كل صف أفضل من الذي يليه، وأما من حيث التضعيف فإن كل ما يقال له مسجد سواء كان مغطى أو مكشوفاً تحيط به الأسوار والأبواب فإنه يعتبر مسجداً، والصلاة فيه بألف صلاة كما جاء ذلك عن رسول الله عليه الصلاة والسلام في قوله: (الصلاة في مسجدي هذا خير من ألف صلاة فيما سواه، إلا المسجد الحرام)، فالذي قلته: إنها مسجد، وإن التضعيف الذي يكون في المسجد هو لها ما دام أطلق عليه أنه مسجد الرسول صلى الله عليه وسلم، وأما من حيث صلاة الجماعة فلا شك أن كل صف أسبق أفضل من الذي يليه.

الأحداث المعاصرة من فتن الزمان

السؤال: أرجو من فضيلتكم أن تبينوا لنا المقصود من الفتن في الأحاديث التي مرت معنا، وهل الأحداث المعاصرة تدخل في هذا المعنى؟ الجواب: لا شك أن هذه الفتن المعاصرة من أعظم الفتن، نسأل الله السلامة والعافية!!

خطر البدعة على صاحبها

السؤال: هل صح عن السلف هذا الأثر: أن البدعة أحب إلى الشيطان من المعصية؟ الجواب: لا أذكر ذلك، لكن مما لا شك فيه أنها أحب إلى الشيطان من المعصية؛ لأن صاحب المعصية يتوب في سبيل التخلص منها، وأما البدعة فصاحبها يموت عليها؛ لأنه زين له سوء عمله فرآه حسناً، والعياذ بالله.

مصائب الأمة تكفير لذنوبها

السؤال: ألا يحمل الحديث (أمتي هذه أمة مرحومة، ليس عليها عذاب في الآخرة) على دعوة النبي صلى الله عليه وسلم لأمته: (ألا يهلكها بسنة عامة) ؟ الجواب: كون الله عز وجل لم يهلك هذه الأمة بسنة عامة، فإن هذا من رحمة الله عز وجل بهذه الأمة، ومن رحمته بها كونه يحصل لهم في الدنيا من المصائب ومن البلاء ما يحصل به تكفير الذنوب في الآخرة، وكل هذا من رحمة الله بهذه الأمة.

موضع ذكر دعاء دخول المسجد

السؤال: بناءً على الفتوى بأن الساحات من المسجد، فهل يقال: دعاء دخول المسجد عند باب المسجد الأول؟ الجواب: نعم، لكن كما هو معلوم يستثنى منه دورات المياه، فهي وإن كانت في داخل المسجد إلا أنها ليست من المسجد. لكن قد يحدث أن تمتد الصفوف من عند باب السلام وتخرج إلى الساحات، فهل الاصطفاف بها أولى، أو أن ندخل إلى داخل المسجد؟ نقول: الظاهر أن داخل المسجد أولى من جهة أن الصفوف متصلة، وأما هذا ففيه تقطع. وعلى كل فإذا امتدت الصفوف فهذا يكون الصف الأول، أو الصف الثاني أو الثالث.

حجب التوبة عن كل صاحب بدعة

السؤال: ذكرتم أن الله حجب التوبة عن ثلاثة، فمن هم؟ الجواب: أنا قلت كما في الحديث: (إن الله حجب التوبة عن كل صاحب بدعة حتى يتوب من بدعته) ، ولم أذكر عدداً.

حكم القتل حال الدفاع عن النفس

السؤال: لقد حدث وأن تعرض جدي رحمه الله قبل خمسين سنة إلى لصوص فقتل أحدهم: فهل مثل هذا القتل يشمل الوعيد المذكور في الحديث: (من يقتل مؤمناً متعمداً) ؟ الشيخ: إذا اعتدوا هم عليه، وكان فعله هذا من قبيل الدفاع عن نفسه، وأدى ذلك إلى القتل فهو معذور.

معنى قول الأئمة في أحاديث الوعيد (أمروها كما جاءت)

السؤال: ما معنى قول الإمام أحمد وغيره في الأحاديث التي فيها: (ليس منا) قال: أمروها كما جاءت؟ الجواب: معناه: أن تبقى على هيبتها وعلى رهبتها، وأن الناس يستعظمون هذا الأمر ولا يستهونونه.

حكم إدخال الكتب المشتملة على الصور للمسجد

السؤال: هل يجوز إدخال الكتب المدرسية التي فيها صور إلى المسجد النبوي للمذاكرة؟ الجواب: لا ينبغي هذا.

حكم الصلاة على القاتل

السؤال: هل يصلى على من قتل نفسه، أو من قتل مؤمناً متعمداً، ولم يعلم هل تاب أم لا؟ الجواب: كل مسلم مات فإنه يصلى عليه، ولكن يمكن أن يتخلف بعض الناس الذين لهم شأن من أجل الردع والزجر لغيره؛ لئلا يقع في مثل ما وقع فيه؛ لأن النبي صلى الله عليه وسلم لم يصل على بعض أصحاب المعاصي من أجل الزجر، فإذا تخلف عن الصلاة من له شأن أثر تخلفه على الناس، وهم يعتبرون أن هذا الذي تخلف عنه أمر خطير، فيكون ذلك سبباً في بعدهم عنه؛ فإن هذا لا بأس به، وأما الصلاة فإنه يصلى على كل مسلم.

مخالطة الناس ودعوتهم أولى من اعتزالهم

السؤال: إذا كثرت الذنوب والمعاصي، فهل للإنسان أن يعتزل الناس ويكون تنقله بين منزله ومسجده فقط، أم يخالط الناس ويدعوهم وإن لم يستجيبوا له؟ الجواب: مخالطة الناس ودعوتهم أولى من الاعتزال.

حكم تغيير تذييل الآيات

السؤال: ما صحة الحديث: (إن الله أنزل القرآن على سبعة أحرف، فإن شئت قلت: عزيز حكيم أو غفور رحيم مالم تبدل آية رحمة بآية عذاب، أو آية عذاب برحمة) ؟ الجواب: (أنزل القرآن على سبعة أحرف) هذا جاء من طرق كثيرة، وثابت في الصحيحين وفي غيرهما، ولكن الإنسان ليس له أن يتصرف في القرآن بأن يبدل تذييل آية باسمين من أسماء الله، إنما عليه أن يأتي بالشيء الذي هو موجود، ولا يجوز له أن يغير وأن يبدل.

حكم الصلاة بين الممرات

السؤال: هل الصفوف التي تقطع بالممرات تعتبر من الصفوف المقطوعة؟ الجواب: لا شك، هي مقطوعة، ولكن الصلاة فيها صحيحة.

جواز نحت الأسماء

السؤال: هل يجوز اختصار الأسماء مثل: عبد الرحمن وعبد الله؟ الجواب: هذا مثل شيوخ أبي داود عبد الرحمن بن إبراهيم يقال له: دحيم ، وهذا كما هو معلوم تصغير للشخص، وهو منحوت من الاسم، مثل: عبدان وعباد مأخوذة من عبد الله، ودحيم مأخوذة من عبد الرحمن، وهكذا."


شرح سنن أبي داود - 481

شرح سنن أبي داود [481]

بلغت الأحاديث التي تذكر اسم المهدي ووصفه وزمانه وعدله ومدة حكمه حد التواتر المعنوي، وما ورد في الصحيحين من ذكر وصفه دون اسمه مقيد بالأحاديث الصحيحة الواردة، وقد بين النبي صلى الله عليه وسلم أنه يخرج في آخر الزمان ويملأ الأرض عدلاً وقسطاً كما ملئت ظلماً وجوراً.

ما جاء في ذكر المهدي

شرح حديث (لا يزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة...)

قال المصنف رحمه الله تعالى: [ أول كتاب المهدي . حدثنا عمرو بن عثمان حدثنا مروان بن معاوية عن إسماعيل -يعني ابن أبي خالد - عن أبيه عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لايزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة كلهم تجتمع عليه الأمة، فسمعت كلاماً من النبي صلى الله عليه وعلى آله وسلم لم أفهمه، قلت لأبي: ما يقول؟ قال: كلهم من قريش) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ كتاب المهدي ] و أبو داود رحمه الله عقد للمهدي خاصة هذا الكتاب.
ذكر المهدي في الأحاديث

المهدي رجل من أهل بيت الرسول صلى الله عليه وسلم، يكون في آخر الزمان، ويتولى ولاية المسلمين، وينشر العدل، وتكون قبل زمانه الأرض ملئت جوراً، فيملؤها عدلاً، ويكون في زمن نزول عيسى بن مريم عليه الصلاة والسلام، وزمن الدجال، وقد جاء في بعض الأحاديث أن عيسى بن مريم عليه الصلاة والسلام يصلي وراءه كما في صحيح مسلم لكن بدون ذكر المهدي ، وجاء في غير الصحيح تسمية ذلك الإمام الذي جاء في صحيح مسلم أن عيسى يصلي وراءه وهو المهدي ، وجاءت في ذلك أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم، وهي من قبيل المتواتر المعنوي، ولم يأت في الصحيحين التنصيص على لفظ المهدي ، وهو يدل على أن الصحيح ليس مقصوراً في الصحيحين بل يكون خارج الصحيحين أيضاً؛ لأن أحاديث المهدي متواترة ومع ذلك ليس شيء منها في الصحيحين، ومن المعلوم أن الصحيحين لم يلتزم فيهما استيعاب وإخراج كل صحيح، وإنما أراد الشيخان البخاري و مسلم الإتيان بجملة كبيرة من الأحاديث الصحيحة من غير قصد لحصول الاستيعاب، فهما لم يقصدا الاستيعاب لكل الصحيح حتى يستدرك عليهما شيء من الصحيح، وأحاديث المهدي تدل مع كونها متواترة على أن الصحيح ليس مقصوراً على الصحيحين كما يتوهمه بعض الناس، ولا يعولون إلا على الصحيحين، مع أن الذين يقدحون فيما كان في غير الصحيحين قد يئول بهم الأمر إلى القدح بما في الصحيحين. وأحاديث المهدي بلغت حد التواتر المعنوي، وهو من علامات الساعة التي تكون في آخر الزمان، وهي متصل بعضها ببعض كالمهدي والدجال والمسيح .. كلهم في زمان واحد. أورد أبو داود حديث جابر بن سمرة رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لا يزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة)، يعني: في مدة هؤلاء الاثنا عشر خليفة يكون الدين قائماً، وقد جاء بألفاظ متعددة في صحيح مسلم وفي غيره: (لا يزال أمر الناس قائماً حتى يليهم اثنا عشر خليفة كلهم من قريش).
أقوال العلماء في زمن الاثني عشر خليفة من قريش

أورد أبو داود رحمه الله هذا الحديث في كتاب المهدي ، ولعله يرى أن المهدي من جملة الاثني عشر؛ لأن هذه الأحاديث للعلماء قولان في تفسيرها والمراد بها: القول الأول: إنهم متفرقون وليسوا في زمن واحد ولا يلزم التوالي، بل هذه الولاية للاثني عشر يكون الدين في زمنهم وفي عهدهم قائماً، وأبو داود أورد هذا الحديث في كتاب المهدي ، ويفهم من هذا: أنه يرى أن المهدي هو منهم، وأنهم يكونون في أزمان مختلفة، ولا يلزم تواليهم. وممن جنح إلى ذلك الحافظ ابن كثير رحمه الله في تفسيره في سورة المائدة عند قول الله عز وجل: وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا [المائدة:12]؛ فإنه عند الكلام على هذه الآية ذكر الحديث الذي فيه الخلفاء، وأن المهدي هو أحدهم، وصنيع أبي داود يشعر بهذا. القول الثاني: وهو الذي ذكره شارح الطحاوية واختاره شيخ الإسلام ابن تيمية وغيره: أنهم الأربعة الخلفاء الراشدون وثمانية من بني أمية، وذلك أن الرسول صلى الله عليه وسلم قال: (لا يزال قائماً ما وليهم اثنا عشر خليفة)، ومعنى ذلك: أن الإسلام يكون عزيزاً في زمانهم، وكان الإسلام عزيزاً في القرن الأول وإلى ما قبل نهاية عهد بني أمية، حيث كان في الإسلام قوة وانتشار. ومن المعلوم أن الجيوش في عهد بني أمية وصلت إلى المحيط الأطلسي، ووصلت إلى الصين والسند والهند، وحصل افتتاح البلاد واتساع رقعة البلاد الإسلامية، وكان الإسلام قوياً، وأهله في قوة وعزة وتفوق على الأعداء. وقد بين صلى الله عليه وسلم أنهم كلهم من قريش، وقريش هم أولاد فهر بن مالك بن النضر بن كنانة الأب الحادي عشر للنبي صلى الله عليه وسلم، ونسل فهر بن مالك هم قريش. قوله: [ (لا يزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة، كلهم تجتمع عليهم الأمة، فسمعت كلاماً من النبي صلى الله عليه وسلم لم أفهمه، قلت لأبي: ما يقول؟! قال: كلهم من قريش) ]. جملة: (كلهم من قريش) لم يفهمها، فسأل جابر بن سمرة أباه عن هذه الكلمة التي خفيت عليه، فقال: (كلهم من قريش)، يعني: هؤلاء الاثنا عشر. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (خلافة النبوة ثلاثون سنة ثم يؤتي الله ملكه من يشاء)، وهذا الحديث يدل على أن هؤلاء يقال لهم خلفاء، ولا تنافي بينه وبين الحديث السابق؛ لأن ذاك يدل على أن الخلافة موصوفة بالرشد، وأما هذه فإنه يقال لها خلافة وفيها قوة وانتشار للإسلام وانتصار للمسلمين وإن لم يكونوا مثلما كان عليه أهل الخلافة الراشدة وهم أبو بكر و عمر و عثمان و علي رضي الله تعالى عنهم وعن الصحابة أجمعين. ولكن فيه إطلاق اسم الخليفة على هؤلاء الثمانية من هؤلاء الاثنا عشر وهم بعد الخلفاء الراشدين، وفي هذا دليل على أنه لا تنافي بين الملك والخلافة؛ لأن الرسول صلى الله عليه وسلم في حديث سفينة مولى رسول الله عليه الصلاة والسلام قال ( خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء). ومعلوم أنه في هذه المدة التي كان فيها حصول الملك أن هؤلاء الثمانية أطلق عليهم أنهم خلفاء وهم ملوك، وحصل انتشار وقوة للإسلام في زمانهم، ولم يأت عصر من العصور بعد الخلفاء الراشدين مثل عهد بني أمية في قوة الإسلام وانتصار أهله على أعدائهم، وكثرة الفتوحات، واتساع رقعة البلاد الإسلامية.
تراجم رجال إسناد حديث (لا يزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة ...)

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي ، وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا مروان بن معاوية ]. مروان بن معاوية ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن إسماعيل -يعني ابن أبي خالد - ]. إسماعيل بن أبي خالد ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبيه ]. أبوه مقبول أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنهما، وهو صحابي، أخرج حديثه أصحاب الكتب الستة. وكذلك أبوه سمرة بن جنادة صحابي أخرج له البخاري و مسلم و أبو داود و الترمذي . وفي الحديث رجل مقبول، ولكنه لا يؤثر، لوروده من طرق أخرى بعده صحيحة؛ فلا يؤثر وجود أبي خالد والد إسماعيل .
شرح حديث (لا يزال هذا الدين عزيزاً إلى اثني عشر خليفة...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا داود عن عامر عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يزال هذا الدين عزيزاً إلى اثني عشر خليفة، قال: فكبر الناس وضجوا، ثم قال: كلمة خفية، قلت لأبي: يا أبت ما قال؟ قال: كلهم من قريش) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله. قوله:[ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا داود ]. هو داود بن أبي هند ، وهو ثقة، وحديثه أخرجه البخاري تعليقاً و مسلم و أصحاب السنن. [ عن عامر ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، وحديثه أخرجه أصحاب الكتب الستة. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه مر ذكره.
شرح حديث (لا يزال هذا الدين عزيزاً إلى اثني عشر خليفة ... ثم يكون الهرج)

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا زهير حدثنا زياد بن خيثمة حدثنا الأسود بن سعيد الهمداني عن جابر بن سمرة بهذا الحديث، زاد: (فلما رجع إلى منزله أتته قريش، فقالوا: ثم يكون ماذا؟ قال: ثم يكون الهرج) ]. أورد أبو داود هذا الحديث من طريق أخرى، وفيه زيادة: (لما رجع إلى منزله أتته قريش، فقالو: ثم يكون ماذا؟ قال: ثم يكون الهرج)، يعني: ماذا يكون بعد الخلفاء الاثني عشر؟ (قال: ثم يكون الهرج؟)، والهرج هو: اختلاف الأمور وكثرة القتل الذي يحصل بسبب ذلك. وقد حصل هذا في آخر عهد بني أمية عند خروج العباسيين عليهم، والفتن التي حصلت قبل ذلك للتمهيد لولايتهم، فقد حصل فيها قتل كثير وتحقق ذلك. ولو نظرنا إلى القول الآخر بأن المهدي هو آخر الخلفاء، فينتج عن ذلك أنه هو الهرج، وهذا لا يستقيم؛ لأن بعد المهدي زمن عيسى، ثم قتل الدجال في زمانه، ثم بعد ذلك يأجوج ومأجوج، لكنه يستقيم مع القول بأنهم من بني أمية.
تراجم رجال إسناد حديث (لا يزال هذا الدين عزيزاً إلى اثني عشر خليفة ... ثم يكون الهرج)

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد بن نفيل النفيلي ، وهو ثقة، أخرج له البخاري و أصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زياد بن خيثمة ]. زياد بن خيثمة ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الأسود بن سعيد الهمداني ]. الأسود بن سعيد الهمداني صدوق، أخرج له أبو داود . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنهما مر ذكرهما. وقوله صلى الله عليه وسلم: (كلهم من قريش)، فيه إخبار عن أمر سيقع، وقد وقع طبقاً لما أخبر به صلى الله عليه وسلم. ويمكن الجمع بين هذا الحديث وبين ما حصل من القتل في عهد علي رضي الله عنه في زمن الفتنة: بأن الأمر كان ماضياً والخلافة راشدة وخلافة نبوة، وحصول اقتتال لا ينافي ظهور الإسلام، وأن الأمر الذي كان موجوداً من قبل هو موجود، وإنما حصل الانشقاق بين أهل العراق وأهل الشام.
شرح حديث ( لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلاً مني...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن عمر بن عبيد حدثهم ح وحدثنا محمد بن العلاء حدثنا أبو بكر -يعني ابن عياش - ح وحدثنا مسدد حدثنا يحيى عن سفيان ح وحدثنا أحمد بن إبراهيم حدثنا عبيد الله بن موسى أخبرنا زائدة ح وحدثنا أحمد بن إبراهيم حدثني عبيد الله بن موسى عن فطر المعنى واحد كلهم عن عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قال: (لو لم يبق من الدنيا إلا يوم -قال زائدة في حديثه: لطول الله ذلك اليوم ثم اتفقوا- حتى يبعث فيه رجلاً مني، أو من أهل بيتي يواطئ اسمه اسمي، واسم أبيه اسم أبي -زاد في حديث فطر :- يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً). وقال في حديث سفيان : (لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي) ]. أورد أبو داود حديث ابن مسعود رضي الله تعالى عنه: (لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلاً مني أو من أهل بيتي يواطئ اسمه اسمي، واسم أبيه اسم أبي؛ يملأ الأرض عدلاً كما ملئت ظلماً وجوراً)، وهذا من أحاديث المهدي . قوله: [(لو لم يبق من الدنيا إلا يوم)]، معناه: تحقق وجوده وحصوله، وأنه لابد وأن يقع، وفيه إشارة ودلالة على أنه في آخر الزمان؛ لأن قوله: (لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم)، معنى ذلك: أنه سيكون في آخر الزمان وليس في أول الزمان. قوله: [ (رجلاً مني أو من أهل بيتي)]، يعني: أنه من أهل بيت الرسول صلى الله عليه وسلم، وأهل بيت الرسول صلى الله عليه وسلم هم نسل عبد المطلب وذريته الذين تحرم عليهم الصدقة، وهم أزواجه وذريته وكل مسلم ومسلمة من نسل عبد المطلب ، ولكن جاء في بعض الأحاديث أنه من نسله صلى الله عليه وسلم، وفيه: أنه يواطئ اسمه اسمه واسم أبيه اسم أبيه يعني اسمه محمد بن عبد الله ، وهو يدل على خلاف ما تقوله الشيعة الرافضة من أنه محمد بن الحسن ؛ لأنه قال: (يواطئ اسمه اسمي، واسم أبيه اسم أبي)، وهو محمد بن عبد الله وليس محمد بن الحسن. (يملأ الأرض عدلاً كما ملئت جوراً وظلماً)، وهذا فيه بيان أن ما قبل زمانه كان فيه الجور والظلم، ثم بعد مجيء زمانه يكون العدل وانتشار الخير وظهوره، وما جاء في هذا الحديث يدل له قوله صلى الله عليه وسلم في الحديث الصحيح: (لا يأتي عام إلا والذي بعده شر منه)، وهذا ليس على إطلاقه، فقد يأتي زمن أحسن من الزمن الذي قبله. ولهذا نقل الحافظ ابن حجر في فتح الباري عن ابن حبان أنه لما ذكر هذا الحديث قال: مخصوص بما جاء في أحاديث المهدي من أنه يملأ الأرض عدلاً كما ملئت جوراً وظلماً، ولهذا بعض الناس الذين ليس لديهم خبرة بنصوص السنة وفهم لها واطلاع على ألفاضها وأحاديثها تجده يقف على مثل هذا الحديث فيقدح في معناه، ويقول: إن هذا دعوة إلى الهزيمة، وما إلى ذلك من الكلام الساقط. ولكن أهل العلم المحققين يجمعون بين النصوص ويفهمونها، ومن ذلك ما ذكره الحافظ عن ابن حبان في قوله: إن هذا الحديث مخصوص بما جاء في أحاديث المهدي فليس على إطلاقه بل قد يأتي عام أحسن من الذي قبله، وهكذا في مختلف البلاد والمناطق قد يأتي زمان أحسن مما تقدمه وسبقه. قوله: [ (لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلاً مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً، وقال في حديث سفيان : لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي) ]. هذا اللفظ الثاني هو مثل الأول.
تراجم رجال إسناد حديث ( لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلاً مني...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أن عمر بن عبيد ]. عمر بن عبيد صدوق، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا أبو بكر -يعني ابن عياش - ]. أبو بكر بن عياش ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ح وحدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، و يحيى القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان هو الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدروقي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبيد الله بن موسى ]. هو عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا زائدة ]. هو زائدة بن قدامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن إبراهيم حدثنا عبيد الله بن موسى عن فطر ]. فطر بن خليفة صدوق، أخرج له البخاري وأصحاب السنن. [ المعنى واحد كلهم عن عاصم ]. عاصم هو ابن بهدلة وهو ابن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة وروايته في الصحيحين مقرونة. [ عن زر ]. هو زر بن حبيش ، وهو ثقة، حديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : لفظ عمر و أبي بكر بمعنى سفيان ]. عمر بن عبيد و أبو بكر بن عياش بمعنى سفيان الثوري . يعني: أن المعنى واحد عن هؤلاء كلهم، ولكن يمكن أن يكون حديث هؤلاء متقارب أكثر. قوله: [ وقال في حديث سفيان : (لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي) ]. المقصود بهذه الجملة الأخيرة: أن الدنيا لا تنقضي حتى يملك العرب هذا الرجل.
شرح حديث ( لو لم يبق من الدهر إلا يوم لبعث الله رجلاً من أهل بيتي...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا الفضل بن دكين حدثنا فطر عن القاسم بن أبي بزة عن أبي الطفيل رضي الله عنه عن علي عن النبي صلى الله عليه وسلم قال: (لو لم يبق من الدهر إلا يوم لبعث الله رجلاً من أهل بيتي يملؤها عدلاً كما ملئت جوراً) ]. أورد أبو داود حديث علي رضي الله عنه وهو بمعنى حديث ابن مسعود فهو شاهد له، وهو يتعلق بالمهدي ، وهو مطابق في الجملة لما جاء في حديث ابن مسعود المتقدم. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي و إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا الفضل بن دكين ]. الفضل بن دكين هو أبو نعيم يذكر بكنيته أحياناً ويذكر باسمه كما هنا، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فطر عن القاسم بن أبي بزة ]. فطر مر ذكره، و القاسم بن أبي بزة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الطفيل ]. أبو الطفيل هو عامر بن واثلة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (المهدي من عترتي من ولد فاطمة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا عبد الله بن جعفر الرقي حدثنا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (المهدي من عترتي من ولد فاطمة )]. أورد أبو داود حديث أم سلمة أن النبي صلى الله عليه وسلم قال: (المهدي من عترتي من ولد فاطمة)، والعترة: هم القرابة، والمقصود بهم النسل والذرية، وقيل: مطلق القرابة. قوله: [(من ولد فاطمة)]، يعني: أنه من أهل البيت، وفيه تحديد أنه من نسل الرسول صلى الله عليه وسلم، وأنه ليس من القرابة الآخرين كالعباسيين أو غيرهم، وإنما هو من ولد فاطمة علوي، وهو من ذرية الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (المهدي من عترتي من ولد فاطمة)

قوله: [ حدثنا أحمد بن إبراهيم حدثنا عبد الله بن جعفر الرقي ]. عبد الله بن جعفر الرقي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو المليح الحسن بن عمر ]. حدثنا أبو المليح الحسن بن عمر ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن زياد بن بيان ]. زياد بن بيان صدوق، أخرج له أبو داود و ابن ماجة . [ عن علي بن نفيل ]. علي بن نفيل لا بأس به، حديثه أخرجه أبو داود و ابن ماجة ، ولا بأس به بمعنى: صدوق . [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [عن أم سلمة ]. أم سلمة أم المؤمنين هند بنت أبي أمية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. [ قال عبد الله بن جعفر : وسمعت أبا المليح يثني على علي بن نفيل ويذكر منه صلاحاً ]. وهذا التعليق فيه الثناء على علي بن نفيل وأنه رجل صالح.
شرح حديث (المهدي مني أجلى الجبهة ...)

قال المصنف رحمه الله تعالى: [ حدثنا سهل بن تمام بن بزيع حدثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: (المهدي مني أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطاً وعدلاً كما ملئت جوراً وظلماً، ويملك سبع سنين) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، وفيه وصف المهدي بأنه أجلى الجبهة، وفسر بانحسار شعر مقدم الرأس، وبأنه عريض الجبهة، وأقنى الأنف، فسر بأنه طويل الأنف، دقيق الأرنبة، محدودب ظهر الأنف. قوله: (يملأ الأرض قسطاً وعدلاً كما ملئت جوراً وظلماً)، وهذا كما مر في حديث علي وحديث ابن مسعود . قوله: (ويملك سبع سنين) يعني: أن مدة بقاء ملكه سبع سنين.
تراجم رجال إسناد حديث (المهدي مني أجلى الجبهة ...)

قوله: [ حدثنا سهل بن تمام بن بزيع ]. سهل بن تمام بن بزيع صدوق يخطئ، أخرج له أبو داود . [ حدثنا عمران القطان ]. عمران القطان صدوق يهم، أخرج له البخاري تعليقاً و أصحاب السنن . [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاًو مسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان رضي الله عنه أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ( يكون اختلاف عند موت خليفة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن قتادة عن صالح أبي الخليل عن صاحب له عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: (يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هارباً إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام، ويبعث إليه بعث من أهل الشام فيخسف بهم بالبيداء بين مكة والمدينة، فإذا رأى الناس ذلك أتاه أبدال الشام، وعصائب أهل العراق فيبايعونه بين الركن والمقام، ثم ينشأ رجل من قريش أخواله كلب، فيبعث إليهم بعثاً فيظهرون عليهم، وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، فيقسم المال، ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم، ويلقي الإسلام بجرانه في الأرض، فيلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون). قال أبو داود : قال بعضهم عن هشام : (تسع سنين)، وقال بعضهم: (سبع سنين). أورد أبو داود حديث أم سلمة رضي الله تعالى عنها قالت: (يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هارباً إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام ويبعث إليه بعث من أهل الشام فيخسف بهم بالبيداء بين مكة والمدينة فإذا رأى الناس ذلك أتاه أبدال الشام، وعصائب أهل العراق فيبايعونه) . فإذا رأى الناس الخسف الذي حصل لهؤلاء الجيش الذين أرسلوا من الشام يأتيه أبدال أهل الشام وعصائب العراق فيبايعونه. الأبدال: فسروا بأنهم الذين يخلف بعضهم بعضاً في نصرة وإظهار الدين، وهم بمعنى الذين يجددون الدين، ولكن الحديث ضعيف، ولم يثبت في الأبدال شيء، لكن التجديد وكونه يبعث الله لهذه الأمة ما يجدد دينها ثابت. قوله: [ (أخواله كلب)]، يعني: هو أبوه قرشي وأمه كلبية. قوله: [ (فيبعث إليهم بعثاً) ] يعني: هذا الذي أخواله كلب. فيظهرون عليهم. قوله: [ (ويلقي الإسلام بجرانه في الأرض)، معناه: أنه انتشر وانتصر واستقر وثبت كما أن البعير إذا كان باركاً في معطنه وقد استراح واطمأن فإنه يمد جرانه -وهي رقبته- على الأرض. قوله: [ (فيلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون) ]. يعني: ذلك الرجل الذي يبايع يلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون، والحديث ضعيف؛ لأن فيه ذلك الرجل المبهم، وهو عبد الله بن الحارث .

تراجم رجال إسناد حديث (يكون اختلاف عند موت خليفة ...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى الزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب. [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو هشام بن أبي عبد الله الدستوائي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن صالح أبي الخليل ]. قتادة مر ذكره، وصالح أبو الخليل وثقه ابن معين و النسائي أخرج له أصحاب الكتب الستة. عن صاحب له عن أم سلمة ]. أم سلمة أم المؤمنين رضي الله عنها وقد مر ذكرها. [ قال أبو داود : قال بعضهم عن هشام : (تسع سنين)، وقال بعضهم: (سبع سنين) ]. هذا اختلاف في المدة لكن اللفظ الأول يطابق الحديث الذي مر عند أبي سعيد وهو سبع. قوله في الحديث: (ولو لم يبق من الدنيا إلا يوم واحد) لا يتعارض مع إخباره عنه بأنه يملك سبع سنين؛ لأن المقصود به الإخبار بتحقق وجوده وليس فيه بيان أن مدته بعض يوم، وإنما المقصود بيان أن هذا أمر لابد وأن يوجد وأنه لو كان آخر يوم لطول الله ذلك اليوم، وقد جاء أنه يمكث سبع سنين.
شرح حديث: (يكون اختلاف عند موت خليفة ... فيلبث تسع سنين...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا عبد الصمد عن همام عن قتادة بهذا الحديث وقال: (تسع سنين). قال أبو داود : قال غير معاذ عن هشام : (تسع سنين) ]. قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن همام ]. هو همام بن يحيى العوذي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة بهذا الحديث ]. قتادة مر ذكره.
شرح حديث: (يكون اختلاف عند موت خليفة ... ) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى قال: حدثنا عمرو بن عاصم قال: حدثنا أبو العوام قال: حدثنا قتادة عن أبي الخليل عن عبد الله بن الحارث عن أم سلمة عن النبي صلى الله عليه وسلم بهذا الحديث، وحديث معاذ أتم ]. أورد أبو داود الحديث من طريق أخرى وأحال على الطريق السابقة، وأن الطريق السابقة أتم من هذه الطريق التي ذكر إسنادها ولم يذكر لفظها. قوله: [ حدثنا ابن المثنى عن عمرو بن عاصم ]. عمرو بن عاصم صدوق في حفظه شيء، أخرج له أصحاب الكتب الستة. [ حدثنا أبو العوام ]. أبو العوام هو عمران القطان ، وهو صدوق يهم. [ حدثنا قتادة ]. مر ذكره. [ عن قتادة عن أبي الخليل عن عبد الله بن الحارث عن أم سلمة ]. عبد الله بن الحارث بن نوفل له رؤية، وقيل: إنه من كبار التابعين، أخرج له أصحاب الكتب الستة. وأبو العوام هو الذي انفرد بذكر عبد الله بن الحارث .
شرح حديث أم سلمة في قصة جيش الخسف

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن عبد العزيز بن رفيع عن عبيد الله بن القبطية عن أم سلمة عن النبي صلى الله عليه وآله وسلم بقصة جيش الخسف، قلت: (يا رسول الله! فكيف بمن كان كارهاً؟ قال: يخسف بهم، ولكن يبعث يوم القيامة على نيته) ]. أورد أبو داود حديث أم سلمة في قصة جيش الخسف الذي مر من طريق ضعيف، وأنه يخسف بهم بالبيداء بين مكة والمدينة، وجاء في هذا الإسناد كيف بمن هو فيهم ولكنه كاره؟ قال: (يخسف بهم ثم يبعثون على نياتهم)، يعني: أن العبرة بالنية، وأن الإنسان إذا كان مكرهاً فإنه يكون معذوراً، ويبعث على نيته.
تراجم رجال إسناد حديث أم سلمة في قصة جيش الخسف

قوله: [ حدثنا عثمان بن أبي شيبة عن جرير ]. جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن القبطية ]. عبيد الله بن القبطية ثقة، أخرج له البخاري في رفع اليدين و مسلم و أبو داود و النسائي . [ عن أم سلمة ]. أم سلمة مر ذكرها. هذا هو الكلام الثابت فيما يتعلق بالخسف، وله شاهد فيما يتعلق بالخسف، وليس له شاهد فيما يتعلق بالأمور الأخرى.
شرح حديث علي في ابنه الحسن (... وسيخرج من صلبه رجل يسمى باسم نبيكم ...)

[ قال أبو داود : وحدثت عن هارون بن المغيرة قال: حدثنا عمرو بن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال: قال علي رضي الله عنه ونظر إلى ابنه الحسن فقال: (إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق ولا يشبهه في الخلق، ثم ذكر قصةً يملأ الأرض عدلاً) ]. أورد أبو داود حديث علي رضي الله عنه أنه قال عن ابنه الحسن : (إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم) وذلك أنه جاء في الحديث أنه كان مع النبي صلى الله عليه وسلم على المنبر وقد حمله، وكان ينظر إليه وينظر إلى الناس ويقول: (إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين) ؛ فعلي رضي الله عنه يشير إلى هذا الحديث. قوله: [ (وسيخرج من صلبه رجل يسمى باسم نبيكم) ]، يعني: أن المهدي يكون من ولد الحسن ، (ثم ذكر قصة يملأ الأرض عدلاً كما ملئت جوراً). والحديث فيه انقطاع من جهتين في أعلاه وفي أسفله: أما في أسفله فعدم وجود شيخ أبي داود ؛ لأنه قال: حدثت. وهو منقطع، والأمر الثاني في أعلاه : أبو إسحاق لم يدرك علياً رضي الله عنه، فهو منقطع في أسفله وفي أعلاه وهو غير ثابت. ويمكن أن نسمي الأول: معلقاً.

تراجم رجال إسناد حديث علي في ابنه الحسن (... وسيخرج من صلبه رجل يسمى باسم نبيكم ...)

[ قال أبو داود: وحدثت عن هارون بن المغيرة ]. هارون بن المغيرة ثقة، أخرج له أبو داود و الترمذي . [ قال: حدثنا عمرو بن أبي قيس ]. عمرو بن أبي قيس صدوق له أوهام، أخرج له البخاري تعليقاً وأصحاب السنن. [عن شعيب بن خالد ]. شعيب بن خالد ليس به بأس، أخرج له أبو داود . [ عن أبي إسحاق ]. هو أبو إسحاق عمرو بن عبد الله الهمداني السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه مر ذكره.
شرح حديث (يخرج رجل من وراء النهر ...)

قال المصنف رحمه الله تعالى: [ وقال هارون : حدثنا عمرو بن أبي قيس عن مطرف بن طريف عن أبي الحسن عن هلال بن عمرو قال: سمعت علياً رضي الله عنه يقول: قال النبي صلى الله عليه وآله وسلم: (يخرج رجل من وراء النهر يقال له: الحارث بن حراث، على مقدمته رجل يقال له: منصور، يوطئ أو يمكن لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم وجب على كل مؤمن نصره)، أو قال: (إجابته) ]. أورد أبو داود حديث علي رضي الله عنه أنه قال: (يخرج رجل من وراء النهر)، المقصود من جهة الشرق. (يقال له: الحارث بن حراث، على مقدمته رجل يقال له: منصور ، يوطئ أو يمكن لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم) . أي: يمهد لآل محمد الملك والولاية كما مهدت قريش للرسول صلى الله عليه وسلم. (وجب على كل مؤمن نصره)، أو قال: (إجابته) . والحديث ضعيف؛ لأن في إسناده من هو متكلم فيه.

تراجم رجال إسناد حديث (يخرج رجل من وراء النهر ...)

[ وقال هارون ]. هارون بن المغيرة . إذاً: الحديث فيه انقطاع، بالإضافة إلى المجهولين . [ وقال هارون : حدثنا عمرو بن أبي قيس عن مطرف بن طريف ]. مطرف بن طريف ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الحسن ]. أبو الحسن مجهول، أخرج له أبو داود . [ عن هلال بن عمرو ]. هلال بن عمرو مجهول. أخرج له أبو داود . [ عن علي ]. علي رضي الله عنه مر ذكره. والحديث فيه مجهولان، وفيه انقطاع في الأول، وهو غير ثابت عن رسول الله صلى الله عليه وسلم.

الأسئلة

تسمية أبي داود لكتاب المهدي

السؤال: لماذا قال الإمام أبو داود : أول كتاب المهدي ، ولم يقل كتاب المهدي مباشرة؟ الجواب: هذا شيء قاله في عدة كتب قبل هذا الكتاب، يعني: ذكر أول الكتاب كذا، ومعنى ذلك: أن الأحاديث الواردة في الكتاب كلها تتعلق به، والتعبير بقوله: (أول)، عبر بهذا هنا وفي غيره من الكتب التي قبله.

حكم وصف عمر بن عبد العزيز بالخليفة الخامس

السؤال: هل يمكن أن يقال إن عمر بن عبد العزيز خلفية خامس أو يقال: هو من ضمن الخلفاء الاثني عشر؟ الجواب: لا شك أنه منهم، لكن لا يقال بأنه خامس الخلفاء الراشدين؛ لأن معاوية رضي الله عنه أفضل منه، ومعاوية صحابي، وعمر تابعي، ومعلوم أن الصحابة أفضل من التابعين.

سبب عدم عدَّ الحسن بن علي في الخلفاء الاثني عشر

السؤال: لماذا لا يعد الحسن بن علي من جملة الخلفاء وتكون التتمة من بني أمية؟ الجواب: باعتبار أن مدته وجيزة.

عدم دخول المهدي في خلافة النبوة

السؤال: هل قوله صلى الله عليه وسلم في حديث خلافة النبوة الثانية المراد به المهدي ؟ الجواب: خلافة النبوة حددها بقوله: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء)، فالمقصود بذلك خلافة الخلفاء الراشدين و المهدي في آخر الزمان. ولكن صنيع أبي داود في إيراد الحديث تحت كتاب المهدي كأنه يشير إلى أن المهدي واحد من الاثني عشر، وهذا هو الذي ذكره ابن كثير في تفسيره. لكن الأظهر هو القول الثاني وأن المقصود به الخلفاء الراشدون وثمانية من بني أمية.

سبب عدم عدَّ عبد الله بن الزبير في الخلفاء الاثني عشر

السؤال: يلاحظ من كلام بعض العلماء في ذكر عدد الخلفاء الذين ذكروا في الحديث، أنه لا يذكر عبد الله بن الزبير مع أنه بايعه الناس حتى خرج عليه مروان بن الحكم وأرسل إليه الحجاج ، فما السبب في عدم ذكره؟ الجواب: لم يذكروه؛ لأن الخلافة كانت بالشام، وكان كل واحد يعهد إلى الذي بعده، و ابن الزبير رضي الله عنه أنكر عليه بعض الصحابة ما حصل منه من الولاية، ولا شك أنه رضي الله عنه اجتهد، ولكن لم يذكروه في جملة الخلفاء؛ لأن الخلافة كانت في الشام.

إسقاط يزيد من الخلفاء الاثني عشر

السؤال: لماذا أسقط صاحب العون يزيد في الخلفاء الاثني عشر؟ الجواب: أسقط يزيد وذكر مكانه الوليد بن يزيد بن عبد الملك ، وبعض العلماء ذكروا يزيد مثل شارح الطحاوية.

ظهور المهدي لا يدل على عدم وجود عدل وخلافة قبله

السؤال: هل يفهم من الحديث أنه لا خلافة إلا مع ظهور المهدي ، وأن العدل لا يكون إلا حينئذ؟ الجواب: هذا غير صحيح أبداً، لا ينفى ذلك أن يكون هناك خلافة وعدل قبل ذلك.

كيفية معرفة الناس للمهدي حين ظهوره

السؤال: إذا ظهر المهدي هل يخبر الناس عن نفسه، أم أنهم يعرفونه بأوصافه وما ذكر عنه؟ الجواب: الناس هم من يظهرون أمره، ويكون معروفاً لديهم، لكن كونه يعرفهم بنفسه لا أدري.

تفسير حديث (لا يأتي عام ...) بنقصان العلم

السؤال: جاء في بعض الآثار عن بعض الصحابة تفسير: (لا يأتي عام)، بنقصان العلم؟ لا بمعنى: عام خير من عام، أو أمير خير من أمير؟ الجواب: قضية نقصان العلم قد يكون في بعض الأوقات، ثم يأتي بعده زمان يكون أكثر وأعم، فليس معناه أنه على مختلف العصور كل عام يكون أنقص من الذي قبله في العلم، بل قد يكون بعض الأعوام أحسن من الذي قبله.

حكم ادعاء المهدية

السؤال: هل ادعاء المهدية كفر؟ الجواب: ادعاء المهدية ضلال بلا شك، وسفه وتشبع بما لم يعط.

إقامة المهدي للعدل بين كل المسلمين

السؤال: قوله: (يملك العرب)، هل يدل على أنه يقيم العدل بين العرب دون غيرهم من المسلمين؟ الجواب: لا، بل غيرهم تبع لهم.

وجه تخصيص علماء الزمن الأول بالخيرية

السؤال: بعضهم خص هذا الحديث بالعلماء، أي: أن علماء الزمن الأول خير من الزمن الذي يليه، فهل له وجه؟ الجواب: قد يأتي في بعض الأزمان علماء أحسن ممن كان قبلهم، وليس بلازم أن يكون كل علماء قرن أحسن من علماء الذي بعده.

حكم من أنكر المهدي

السؤال: ما حكم من أنكر المهدي ؟ الجواب: لا شك أنه ضلال وأمر خطير؛ لأن الأحاديث فيه كثيرة.

ثبوت أحاديث المهدي

السؤال: وردت أسئلة كثيرة عن كتابكم في هذا الموضوع، وبعضهم يقترح أن يقرأ في الجلسة القادمة، فهل يمكن أن تذكروا لنا خلاصة ما توصلتم إليه فيه؟ الجواب: الخلاصة: أن الأحاديث التي وردت فيه كثيرة، ومنها صحيح وضعيف وثابت، ومجملها فيه رد على من ينكر أو يضعف الأحاديث التي وردت فيه، وهو تضعيف مبني على غير علم، وإنما مبني على العقل وعلى متابعة المتأخرين من أولئك الذين يتكلمون على الأحاديث بعقولهم وبآرائهم وليس مبنياً على الرواية والدراية.

ثبوت أن المهدي من ولد الحسن بن علي

السؤال: يذكر أن الشيخ عبد العزيز بن باز رحمة الله عليه يرجح أن المهدي من ولد الحسن قال: لما تنازل الحسن عن الخلافة لمعاوية جعل الله تبارك وتعالى المهدي من نسله وذريته؟ الجواب: المشهور عند أهل السنة أنه من أولاد الحسن ، وقيل : إن هذا شبيه بابني إبراهيم إسماعيل وإسحاق فإن الأنبياء من ذرية إسحاق، وأما نبينا محمد عليه الصلاة والسلام فهو من ذرية إسماعيل؛ فصار له بقاء هذه الشريعة، يعني: الأنبياء والرسل من أولاد إسحاق كثر، لكن خاتم النبيين صلى الله عليه وسلم من ولد إسماعيل، وكانت ولايته ورسالته مستمرة إلى نهاية الدنيا، فكذلك أيضاً سبطي الرسول صلى الله عليه وسلم الحسن و الحسين ، جعل الله الولاية أو الإمارة أو الخلافة التي تكون في آخر الزمان من نسل الحسن ؛ لأن أولاد الحسين اشتهروا بالعلم وبأمور كثيرة بخلاف أولاد الحسن ؛ فجعل الله من ذريته ذلك الرجل الذي يكون في آخر الزمان وهو المهدي . والحديث الذي مر فيه التصريح بأنه من أولاد الحسن ضعيف، ولكن المشهور عند أهل السنة هو هذا.

ضعف حديث (إذا رأيتم أهل الرايات السود ...)

السؤال: ما صحة حديث: (إذا رأيتم أهل الرايات السود تخرج في خراسان فلبوا فإن فيها المهدي) ؟ الجواب: الذي أذكر أنه ضعيف.

المهدي من أعلم أهل زمانه

السؤال: هل يكون المهدي من أعلم أهل زمانه أو أنه رجل من عامة الناس؟ الجواب: كونه يملأ الأرض عدلاً وقسطاً لا شك أنه مبني على علم.

صحة حديث (إن الله يصلحه في ليلة أو ليلتين)

السؤال: جاء في بعض الأحاديث: (إن الله يصلحه في ليلة أو ليلتين) ؟ الجواب: الحديث صحيح. ومعناه: أن الله تعالى يجعل فيه الصلاح فيقوم بنشر وإظهار الدين، والحكم بين الناس بالقسط والعدل ورفع الجور والظلم، وهذا الحديث صحيح ولكن ليس بغريب، ومعلوم أن من الناس من كان شديد العداوة للمسلمين ولكن أصلحه الله عز وجل وقذف الإيمان في قلبه في يوم من الأيام، ثم أصبح من أشد الناس على الكافرين، مثل عمر رضي الله عنه.

امتلاء الأرض ظلماً وجوراً

السؤال: هل يمكننا أن نقول: إن الأرض تكاد أن تمتلئ ظلماً وعدواناً الأمر الذي يؤذن بقروب خروج المهدي ؟ الجواب: لا شك أن المسلمين متفرقون ومتشتتون وأكثرهم ليسوا على صلة بكتاب الله ولا بسنة رسول الله صلى الله عليه وسلم ويحكمون قوانين وضعية، ولا شك أن هذا ظلم وجور؛ لأن تحكيم غير شرع الله هو ظلم وجور.

جواز وصف من يحكم العقل في النصوص بالمعتزلة

السؤال: هل يصح أن يوصف من ينكر هذه الأحاديث وأمثالها بعقولهم بأنهم عقلانيون أو معتزلة العصر؟ الجواب: يصح؛ لأن الذي يحكم عقله ويجعل النصوص تابعة للعقول، ويلوي أعناق النصوص حتى توافق ما يراه، لا شك أن هذه طريقة المعتزلة، وهؤلاء ورثتهم، ولكل قوم وارث.

عدم صحة القول بأن المهدي موجود الآن

السؤال: هل يصح القول بأن المهدي موجود الآن ويجهز الجيش ليخرج به؟ الجواب: هو غير موجود ولا يوجد ما يدل على وجوده، وإنما يولد كما يولد غيره في زمانه، وبعد ذلك يحصل له الولاية، وهو ليس مثل الدجال الذي جاء خبر وجوده في حديث الجساسة.

تفسير حديث (لا يأتي عام إلا والذي بعده شر منه) بنقصان العلم

السؤال: صح عن ابن مسعود رضي الله عنه تفسيره لحديث (لا يأتي عام إلا والذي بعده شر منه)، فسره بقلة العلم ونقصانه، وذكره ابن حجر ، فهل يكون قول الصحابي فاصلاً في هذه المسألة؛ إذ لا يوجد له مخالف؟ الجواب: هذا لا شك أنه من جملة ما يكون تحت الحديث، لكن لا يقصر الحديث عليه، ولكن كما هو معلوم أنه يأتي في بعض الأزمان عدم ظهور العلم وعدم وجود علماء، ثم بعد ذلك يأتي أناس يبرزون في العلم فيكون العهد الذي هم فيه أحسن من الذي قبله.

الاستدلال بحديث (يملك العرب) على أن المهدي من الملوك

السؤال: قوله: (يملك العرب)، هل يدل على أنه سوف يكون من أحد ملوك المسلمين في ذلك الوقت؟ الجواب: ويكون غيره أيضاً، ولم يذكر ملوك المسلمين في الحديث. ويفهم أيضاً أنه خليفة من خلفاء المسلمين، وأنه يلي الأمر فهو مسلم ويلي المسلمين."


شرح سنن أبي داود - 482

شرح سنن أبي داود [482]

ظهور المهدي علامه من علامات الساعة، وهو رجل من نسل الحسن بن علي رضي الله عنهما، وهو غير المهدي عند الشيعة، ويكون في آخر الزمان، فيتولى ولاية المسلمين، وينشر الحق والعدل، وتكون الأرض قبل زمانه قد ملئت جوراً وظلماً، فيملؤها عدلاً وقسطاً، ويصلي خلفه عيسى بن مريم ويعينه على قتل الدجال حينئذٍ، وكل هذه الأخبار قد تواترت بها الأحاديث الصحاح، ولا عبرة لمن خالف في هذا الباب من أهل العلم.

ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك

سبق معنا ذكر الأحاديث الواردة في كتاب المهدي، وهو الكتاب الذي أورده أبو داود ضمن سننه، وكان شيخنا الشيخ محمد الأمين الشنقيطي رحمة الله عليه عندما بلغه أن بعض الناس يتكلم في أحاديث المهدي قال: إن أبا داود قد عقد لها كتاباً فقال: كتاب المهدي، وأورد فيه بعض الأحاديث المتعلقة به. وقد كتبت في عام ألف وثلاثمائة وثمانية وثمانين محاضرة ألقيتها في دار الحديث التابعة للجامعة الإسلامية، وكانت بحضور الشيخ عبد العزيز بن باز رحمة الله عليه وحضور عدد من المشايخ ومنهم شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله. وأوردت في تلك المحاضرة جملة من الأحاديث والموضوعات المتعلقة بذلك كذكر أسماء الصحابة الذين رووا أحاديث المهدي ، والعلماء الذين خرجوا أحاديثه، وكذلك الذين حكوا التواتر وما جاء في الصحيحين مما له تعلق بالمهدي، وكذلك الأحاديث الأخرى التي في غير الصحيحين. وذكرت كلام العلماء الذين احتجوا بأحاديث المهدي، وذكرت من حكي عنه إنكار أحاديث المهدي أو التوقف فيها ومناقشته، ثم ما يظن تعارضه مع أحاديث المهدي والجواب عن ذلك، ثم كلمة ختامية. وفي عام ألف وأربعمائة كتب الشيخ عبد الله بن محمود رئيس محاكم قطر رحمه الله رسالة بعنوان: (لا مهدي ينتظر بعد الرسول خير البشر)، فكتبت رداً عليه في هذه الرسالة، ونشر الرد في مجلة الجامعة الإسلامية في عام ألف وأربعمائة على حلقتين، وكذلك البحث في المحاضرة التي ألقيتها في عام ألف وثلاثمائة وثمانية وثمانين نشرت في مجلة الجامعة سنة ألف وثلاثمائة وثمانية وثمانين. وبمناسبة قراءتنا لأحاديث المهدي الواردة عند أبي داود نقرأ جملاً وفصولاً مما كتبته تتعلق بالموضوع حتى يتضح بها أن الأحاديث الواردة في المهدي صحيحة، وأنها متواترة، وأن الذين احتجوا بها هم علماء محققون معروفون بالعلم والتحقيق، وأن القول بعدم صحتها لا وجه له، وكان الشيخ عبد العزيز بن باز رحمة الله عليه علق على هذه المحاضرة وكتب تعليقه معها في مجلة الجامعة والذي طبع في عام ألف وأربعمائة واثنين من الهجرة. فقلت في تلك المحاضرة: ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك. من الذين حكموا على أحاديث المهدي بأنها متواترة: الحافظ أبو الحسين محمد بن الحسين الآجري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة من الهجرة، قال رحمه الله في محمد بن خالد الجندي راوي حديث: (لا مهدي إلا عيسى بن مريم): محمد بن خالد : هذا غير معروف عند أهل الصناعة من أهل العلم والنقل، وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وآله وسلم بذكر المهدي ، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلاً، وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه، نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه، ونقله عنه أيضاً الحافظ ابن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه، ونقل عنه ذلك وسكت عليه أيضاً في فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام. ونقل ذلك عنه أيضاً السيوطي في جزء العرف الوردي في أخبار المهدي ، وسكت عليه، ونقل ذلك عنه مرعي بن يوسف في كتابه: فوائد الفكر في ظهور المهدي المنتظر، كما ذكر ذلك الصديق حسن في كتابه: الإذاعة لما كان وما يكون بين يدي الساعة، ومنهم محمد البرزندي المتوفى سنة ثلاث بعد المائة والألف في كتابه: الإشاعة لأشراط الساعة، قال: الباب الثالث في الأشراط العظام والأمارات القريبة التي تعقبها الساعة، وهي أيضاً كثيرة فمنها المهدي وهو أولها، واعلم أن الأحاديث الواردة فيه على اختلاف روايتها لا تكاد تنحصر،إلى أن قال: ثم الذي في الروايات الكثيرة الصحيحة الشهيرة أنه من ولد فاطمة . إلى أن قال: تنبيه: قد علمت أن أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وعلى آله وسلم من ولد فاطمة بلغت حد التواتر المعنوي، فلا معنى لإنكارها. وقال في ختام كتابه المذكور بعد الإشارة إلى بعض أمور تجري في آخر الزمان وغاية ما ثبت بالأخبار الصحيحة الكثيرة الشهيرة التي بلغت التواتر المعنوي وجود الآيات العظام التي منها، بل أولها خروج المهدي ، وأنه يأتي في آخر الزمان من ولد فاطمة يملأ الأرض عدلاً كما ملئت ظلماً. ثالثاً: ومن الذين حكوا تواتر أحاديث المهدي: الشيخ محمد السفاريني المتوفى سنة ثمان وثمانين بعد المائة والألف في كتابه لوامع الأنوار البهية، قال: وقد كثرت بخروجه -يعني: المهدي - الروايات حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة حتى عد من معتقداتهم، ثم ذكر بعض الآثار والأحاديث في خروج المهدي ، وأسماء بعض الصحابة الذين رووها، ثم قال: وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة، وعن التابعين من بعدهم ما يفيد مجموعه العلم القطعي، فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم، ومدون في عقائد أهل السنة والجماعة. رابعاً: ومنهم القاضي محمد بن علي الشوكاني المتوفى سنة خمسين بعد المائتين والألف وهو صاحب التفسير المشهور، ومؤلف نيل الأوطار، قال في كتابه التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح: والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثاً فيها الصحيح والحسن والضعيف والضعيف المنجبر، وهي متواترة بلا شك ولا شبهة، بل يصدق وصف التواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول. وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جداً لها حكم الرفع؛ إذ لا مجال للاجتهاد في مثل ذلك. انتهى. وقال في مسألة نزول المسيح عليه الصلاة والسلام: فتقرر أن الأحاديث الواردة في المهدي المنتظر متواترة، والأحاديث الواردة في الدجال متواترة، والأحاديث الواردة في نزول عيسى عليه الصلاة والسلام متواترة. نقل ذلك عنه الشيخ صديق في الإذاعة. خامساً: ومنهم الشيخ صديق حسن القنوجي المتوفى سنة سبع بعد الثلاثمائة والألف، قال في كتابه: الإذاعة لما كان وما يكون بين يدي الساعة: والأحاديث الواردة في المهدي على اختلاف رواياتها كثيرة جداً تبلغ حد التواتر المعنوي، وهي في السنن وغيرها من دواوين الإسلام من المعاجم والمسانيد، إلى أن قال: لا شك أن المهدي يخرج في آخر الزمان من غير تعيين لشهر وعام؛ لما تواتر من الأخبار في الباب، واتفق عليه جمهور الأمة خلفاً عن سلف، إلا من لا يعتد بخلافه. إلى أن قال: فلا معنى للريب في أمر ذلك الفاطمي الموعود المنتظر المدلول عليه بالأدلة، بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر. سادساً: وممن حكى تواتر أحاديث المهدي من المتأخرين: الشيخ محمد بن جعفر الكتاني المتوفى سنة خمس وأربعين بعد الثلاثمائة والألف، قال في كتابه نظم المتناثر من الحديث المتواتر: وقد ذكروا أن نزول سيدنا عيسى عليه الصلاة والسلام ثابت بالكتاب والسنة والإجماع، ثم قال: والحاصل أن الأحاديث الواردة في المهدي المنتظر متواترة، وكذلك الواردة في الدجال وفي نزول سيدنا عيسى بن مريم عليه الصلاة والسلام.

ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي

أولاً: روى البخاري في صحيحه في باب نزول عيسى بن مريم عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (كيف أنتم إذا نزل فيكم ابن مريم وإمامكم منكم). وروى مسلم في كتاب الإيمان من صحيحه عن أبي هريرة رضي الله عنه بمثل حديثه عند البخاري ، ورواه أيضاً عن أبي هريرة بلفظ: (كيف أنتم إذا نزل ابن مريم فيكم فأمكم منكم)، وفيه تفسير ابن أبي ذئب راوي الحديث لقوله: (فأمكم منكم)، بقوله: [ فأمكم بكتاب ربكم تبارك وتعالى وسنة نبيكم صلى الله عليه وآله وسلم ]. ثالثاً: وروى مسلم في صحيحه عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وعلى آله وسلم يقول: (لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم: تعال صل لنا، فيقول: لا إن بعضكم على بعض إمراء؛ تكرمة الله لهذه الأمة). فهذه الأحاديث التي وردت في الصحيحين تدل على أمرين: أحدهما: أنه عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يكون المتولي لإمرة المسلمين رجلاً منهم. والثاني: أن حضور أميرهم للصلاة وصلاته بالمسلمين وطلبه من عيسى عليه الصلاة والسلام عند نزوله أن يتقدم ليصلي لهم يدل على صلاح في هذا الأمير وهدى، وهي وإن لم يكن فيها التصريح بلفظ المهدي إلا أنها تدل على صفات رجل صالح يأم المسلمين في ذلك الوقت. وقد جاءت الأحاديث في السنن والمسانيد وغيرها مفسرة لهذه الأحاديث التي في الصحيحين، ودالة على أن ذلك الرجل الصالح يسمى: محمد بن عبد الله ، ويقال له: المهدي ، والسنة يفسر بعضها بعضاً، ومن الأحاديث الدالة على ذلك: الحديث الذي رواه الحارث بن أبي أسامة في مسنده بسنده عن جابر رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (ينزل عيسى بن مريم فيقول أميرهم المهدي : تعالى صل بنا، فيقول: لا إن بعضهم أمير بعض؛ تكرمة الله لهذه الأمة). وهذا الحديث قال فيه ابن القيم في المنار المنيف: إسناده جيد. انتهى. وهو دال على أن ذلك الأمير المذكور في صحيح مسلم الذي طلب من عيسى بن مريم عليه الصلاة والسلام أن يتقدم للصلاة يقال له المهدي ، وقد أورد الشيخ صديق حسن في كتابه الإذاعة جملة كبيرة من أحاديث المهدي جعل آخرها حديث جابر المذكور عند مسلم ، ثم قال عقبة : وليس فيه ذكر المهدي ولكن لا محمل له ولأمثاله من الأحاديث إلا المهدي المنتظر كما دلت على ذلك الأخبار المتقدمة والآثار الكثيرة. فهذه الأحاديث التي فيها الإشارة للمهدي في الصحيحين، وليس فيها ذكر المهدي ولا ذكر اسمه ولا اسم أبيه ولكن فيها ذكر أن المسلمين لهم أمير صالح في ذلك الوقت، وأن عيسى يصلي وراءه كما جاء في صحيح مسلم ، لكن جاء في خارج الصحيحين حديث جابر نفسه الذي في صحيح مسلم الذي فيه أن الأمير يطلب من عيسى أن يصلي فيقول: صل أنت، فيصلي عيسى وراءه، جاء في خارج الصحيحين وفي مسند الحارث بن أبي أسامة هذا الحديث نفسه عن جابر وفيه وصف ذلك الأمير بأنه المهدي ، وحكم عليه ابن القيم بأن إسناده جيد. وعلى هذا فالصحيحان لم يرد فيهما التنصيص على المهدي ، وإنما ورد في غيرهما بل تواتر، وهذا يدلنا على أن الصحيحين لم يستوعبا كل صحيح؛ لأنهما لم يشترطا الاستيعاب ولم يستوعبا بالفعل، فلم يشترطا حتى يستدرك عليهما ولم يستوعبا بالفعل، وإنما أتيا بجملة كبيرة من الأحاديث الصحيحة من غير حصر. وسبق أن ذكرنا في شرح سنن النسائي وسنن أبي داود أن البخاري و مسلم رحمهما الله ينتقيان من صحيفة همام بن منبه، وهي صحيفة مشهورة جاءت بإسناد واحد، وتشتمل على مائة وأربعين حديثا ًتقريباً، وإسنادها واحد والفاصل بين كل حديث وحديث: قال رسول الله صلى الله عليه وسلم كذا وقال كذا وهكذا إلى مائة وأربعين مرة؛ لأنها تصل بين حديث وحديث، والصحيفة أوردها الإمام أحمد في مسنده في مسند أبي هريرة، فقد ذكر هذا الحديث الطويل الذي هو مشتمل على أحاديث تبلغ مائة وأربعين باسناد واحد. والإمام البخاري و الإمام أبو داود وكذلك النسائي وغيرهم ينتقون ما يريدون من تلك الصحيفة ويسوقون الإسناد ثم يأتون بالمتن الذي يريدونه بعد الإسناد مباشرة، وإن لم يكن هو الذي يليه، وبعض أهل العلم يأتي بالحديث الأول في الصحيفة وهو: (نحن الآخرون الأولون يوم القيامة)، ثم يأتي بما يريد بعده. والإمام مسلم رحمه الله له طريقة عجيبة في تفننه ودقته واحتياطه، فهو عندما يذكر الإسناد: محمد بن رافع عن عبد الرزاق عن معمر عن همام عن أبي هريرة عن رسول الله صلى الله عليه وسلم فيقول: فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا. فهو يشير إلى ما قبل الذي يريده، وأن المتن ليس تالي للإسناد وإنما يوجد فاصل من جملة أحاديث وهو يشير إليها بقوله: فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم كذا، ومحل الشاهد من إيراد هذه المسألة توضيح الاستدلال على أنهما لم يشترطا الاستيعاب ولم يستوعباه، فهما لم يستوعبا كل ما في هذه الصحيفة، فمسلم أخذ بعض الأحاديث و البخاري أخذ بعضها، واتفقوا على بعضها، وهناك أحاديث تركاها، فلو التزما بإخراج كل صحيح لما تركا شيئاً منها وهي بإسناد واحد، لكنهما لما انتقيا منها ما أرادا وتركا ما أرادا كان تركهما دليلاً على أنهما لم يشترطاه ولم يستوعباه، فلا يستدرك عليهما، ولا يقال: فاتهما من الصحيح ما فاتهما. نعم قد فاتهما الشيء الكثير؛ لأنهما لم يشترطاه، فلذلك لم يستوعباه.

ذكر بعض الأحاديث الواردة في المهدي في غير الصحيحين

ولما كان المقام لا يتسع لإيراد الكثير من الأحاديث الواردة في غير الصحيحين بشأن المهدي والكلام عليها رأيت الاقتصار هنا على إيراد بعضها مع الكلام على بعض أسانيدها. أولاً: عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أبشركم بالمهدي يبعث على اختلاف من الناس وزلازل، فيملأ الأرض قسطاً كما ملئت ظلماً وجوراً، فيرضى عنه ساكن السماء وساكن الأرض، يقسم المال صححاً، قال له رجل: ما صححاً؟ قال: بالسوية، ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غناء، ويسعهم عدله)، إلى آخر الحديث. قال الهيثمي في مجمع الزوائد: رواه أحمد بأسانيد، وأبو يعلى باختصار كثير، ورجالهما ثقات. ثانياً: عن أبي هريرة رضي الله عنه قال: (ذكر إلى رسول الله صلى الله عليه وسلم المهدي فقال: إن قصر فسبع وإلا فثمان وإلا فتسع، وليملأن الأرض عدلاً وقسطاً كما ملئت جوراً وظلماً). قال الهيثمي: رواه البزار ورجاله ثقات وفي بعضهم بعض ضعف. ثالثاً: عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (يكون في أمتي المهدي إن قصر فسبع، وإلا فثمان، وإلا فتسع، تنعم أمتي فيها نعمة لم ينعموا مثلها، يرسل السماء عليهم مدراراً، ولا تدخر الأرض شيئاً من النبات والمال، يقوم الرجل فيقول: يا مهدي ! أعطني؟ فيقول: خذ). قال الهيثمي: رواه الطبراني في الأوسط ورجاله ثقات. رابعاً: عقد أبو داود في سننه كتاباً قال في أوله: أول كتاب المهدي ، وقال في آخره: آخر كتاب المهدي ، جعل تحته باباً واحداً أورد فيه ثلاثة عشر حديثاً، وصدر هذا الكتاب بحديث جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (لا يزال هذا الدين قائماً حتى يكون عليكم اثنا عشر خليفة)، الحديث. قال السيوطي في آخر جزء العرف الوردي في أخبار المهدي: في ذلك إشارة إلى ما قاله العلماء بأن المهدي أحد الاثني عشر، وقد ذكر ذلك أيضاً ابن كثير في تفسيره لقوله تعالى: وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ [المائدة:12] في سورة المائدة كما يجيئ ذكر كلامه، ويرى جماعة من العلماء -ومنهم شارح الطحاوية- أن الاثني عشر هم الخلفاء الراشدون وثمانية من بني أمية. خامساً: ما رواه أبو داود في سننه من طريق عاصم بن أبي النجود عن زر عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلاً مني أو من أهل بيتي يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً). وهذا الحديث سكت عليه أبو داود و المنذري وكذا ابن القيم في تهذيب السنن، وقد أشار إلى صحته في المنار المنيف، وصححه ابن تيمية في منهاج السنة النبوية، وقد أورده البغوي في مصابيح السنة، وقال عنه الألباني في تخريج أحاديث المشكاة: وإسناده حسن. انتهى. والحديث مداره على عاصم بن أبي النجود وقد لخص في عون المعبود شرح سنن أبي داود الأقوال التي قيلت فيه، فقال: و عاصم هذا هو ابن أبي النجود ، واسم أبي النجود : بهدلة، وهو أحد القراء السبعة، قال أحمد بن حنبل : كان رجلاً صالحاً وأنا أختار قراءته، وقال أحمد وأبو زرعة أيضاً: ثقة، قال أبو حاتم: محله عندي محل الصدق، صالح الحديث ولم يكن بذلك الحافظ . وقال أبو جعفر العقيلي : لم يكن فيه إلا سوء الحفظ. وقال الدارقطني : في حفظه شيء، وأخرج له البخاري في صحيحه مقروناً وأخرج له مسلم . قال الذهبي: ثبْت في القراءة، وهو في الحديث دون الثبت، صدوق يهم وهو حسن الحديث. والحاصل: أن عاصم بن بهدلة ثقة على رأي أحمد و أبي زرعة وحسن الحديث، صالح الاحتجاج على رأي غيرهما، ولم يكن فيه إلا سوء الحفظ. وردُّ الحديث بعاصم ليس من دأب المنصفين، على أن الحديث قد جاء من غير طريق عاصم أيضاً، وارتفعت عن عاصم مظنة الوهم، والله أعلم. انتهى. والحديث ذكره ابن خلدون في مقدمة تاريخه، وقدح فيه من جهة عاصم بن أبي النجود ملاحظاً ما قيل فيه من سوء الحفظ، وقال: إن الجرح مقدم على التعديل، وقد أنكر عليه ذلك. قال الشيخ أحمد شاكر في تخريج أحاديث المسند: إن ابن خلدون لم يحسن قول المحدثين: إن الجرح مقدم على التعديل، ولو اطلع على أقوالهم وفقهها ما قال شيئاً مما قال. وقال أيضاً: إن عاصم بن أبي النجود من أئمة القراء المعروفين ثقة في الحديث، أخطأ في بعض حديثه ولم يغلب خطؤه على رواياته حتى ترد. قال ابن أبي حاتم في الجرح والتعديل: أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال: سألت أبي عن عاصم بن بهدلة فقال: ثقة رجل صالح خير ثقة، و الأعمش أحفظ منه، وكان شعبة يختار الأعمش عليه في تثبيت الحديث. وقال ابن أبي حاتم : سألت أبي عن عاصم بن بهدلة فقال: هو صالح، هو أكثر حديثاً من أبي قيس الأودي وأشهر منه، وأحب إلي من أبي قيس ، وقال: سئل أبي عن عاصم بن أبي النجود و عبد الملك بن عمير فقال: قدم عاصماً على عبد الملك ، عاصم أقل اختلافاً عندي من عبد الملك ، وقال: سألت أبا زرعة عن عاصم بن بهدلة فقال: ثقة. قال: فذكرته لأبي فقال: ليس محله هذا أن يقال: هو ثقة، وقد تكلم فيه ابن علية فقال: كأن كل من كان اسمه عاصماً سيئ الحفظ. قال الشيخ أحمد شاكر : وهذا أكثر ما قيل فيه من الجرح، أفمثل هذا يترك حديثه ويجعل سبيلاً لإنكار شيء ثبت بالسنة الصحيحة من طرق متعددة من حديث كثير من الصحابة حتى لا يكاد يشك في صحته أحد؛ لما في رواته من عدل، وصدق لهجته، ولارتفاع احتمال الخطأ ممن كان في حفظه شيء فيما ثبت عن غيره ممن هو مثله في العدل والصدق، وقد يكون أحفظ منه؟ ما هكذا تعلل الأحاديث! انتهى. سادساً: وقال أبو داود في سننه: حدثنا سهل بن يزيع حدثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (المهدي مني، أجلى الجبهة، أقنى الأنف؛ يملأ الأرض قسطاً وعدلاً كما ملئت جوراً وظلماً، ويملك سبع سنين). قال ابن القيم في المنار المنيف: رواه أبو داود بإسناد جيد، وأورده البغوي في مصابيح السنة في فصل الحسان، وقال الألباني في تخريج أحاديث المشكاة: وإسناده حسن، ورمز لصحته السيوطي في الجامع الصغير. سابعاً: قال ابن ماجة في سننه: حدثنا محمد بن يحيى و أحمد بن يوسف قالا: حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (يقتتل عند كنزكم ثلاثة كلهم ابن خليفة، ثم لا يصير إلى واحد منهم، ثم تطلع الرايات السود من قبل المشرق فيقتلونكم قتلاً لم يقتله قوم)، ثم ذكر شيئاً لا أحفظه، فقال: (فإذا رأيتموه فبايعوه ولو حبواً على الثلج؛ فإنه خليفة الله المهدي). قال الشيخ محمد فؤاد عبد الباقي في تعليقه على سنن ابن ماجة : في الزوائد -يعني: زوائد ابن ماجة للبوصيري - هذا إسناد صحيح رجاله ثقات. ورواه الحاكم في المستدرك وقال: صحيح على شرط الشيخين. انتهى. وقد أورد هذا الحديث بسنده الحافظ ابن كثير في كتاب الفتن والملاحم وقال: هذا إسناد قوي صحيح، ثم أورد حديثاً عن الترمذي فيه ذكر الرايات السود أيضاً، ثم قال: وهذه الرايات ليست هي الرايات التي أقبل بها أبو مسلم الخراساني فاستلم بها دولة بني أمية في سنة اثنتين وثلاثين ومائة، بل رايات سود أخر تأتي بصحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه. انتهى.

ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها، وحكاية كلامهم في ذلك

قال الحافظ أبو جعفر العقيلي المتوفى سنة اثنتين وعشرين وثلاثمائة: إن في المهدي أحاديث جياداً. قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة علي بن نفيل بن زارع النهدي قلت: ذكره العقيلي في كتابه، وقال: لا يتابع على حديثه في المهدي ، ولا يعرف إلا به، قال: وفي المهدي أحاديث جياد من غير هذا الوجه. انتهى. ويرى الإمام ابن حبان البستي المتوفى في سنة أربع وخمسين بعد الثلاثمائة: أن الأحاديث الواردة في المهدي مخصصة لحديث: (لا يأتي عليكم زمان إلا والذي بعده شر منه)، قال الحافظ ابن حجر في فتح الباري في الكلام على الحديث الذي رواه البخاري في صحيحه في كتاب الفتن، وهو حديث أنس رضي الله عنه: أن رسول الله صلى الله عليه وآله وسلم قال: (لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم). قال: واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي (وأنه يملأ الأرض عدلاً بعد أن ملئت ظلماً). انتهى. وقال الخطابي المتوفى سنة ثمان وثمانين بعد الثلاثمائة رحمه الله في الكلام على حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يتقارب الزمان، وتكون السنة كالشهر، والشهر كالجمعة إلى آخره)، قال: (ويكون ذلك في زمن المهدي أو عيسى عليهما الصلاة والسلام أو كليهما) . ذكر ذلك الملا علي القاري . قال في شرح المشكاة: والأخير هو الأظهر لظهور هذا الأمر في خروج الدجال، وهو في زمنهما، وذكر ذلك المباركفوري صاحب تحفة الأحوذي في الكلام على شرح هذا الحديث. وقال الإمام البيهقي المتوفى سنة ثمان وخمسين بعد الأربعمائة بعد كلامه على تضعيف حديث: (لا مهدي إلا عيسى بن مريم)، قال: والأحاديث في التنصيص على خروج المهدي أصح ألبتة إسناداً، نقل ذلك عنه الحافظ ابن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي راوي حديث: (لا مهدي إلا عيسى بن مريم)، ونقله عنه أيضاً ابن القيم في المنار المنيف في الحديث الصحيح والضعيف، وقد عقد القاضي عياض المتوفى سنة أربع وأربعين بعد الخمسمائة في كتابه الشفاء باباً لمعجزاته صلى الله عليه وآله وسلم يشتمل على ثلاثين فصلاً، قال في القسم الأول من كتابه المذكور: الباب الرابع فيما أظهره الله على يديه صلى الله عليه وآله وسلم من المعجزات وشرفه به من الخصائص والكرامات. قال في أوئل الكلام في هذا الباب: أمنيتنا أن نثبت في هذا الباب أمهات معجزاته ومشاهير آياته لتدل على عظيم قدره عند ربنا، وأتينا منها بالمحقق والصحيح الإسناد وأكثره مما بلغ الخط أو كاد، وأضفنا إليه بعض ما وقع في كتب مشاهير الأئمة. ثم قال في الفصل الثالث والعشرين: فصل: ومن ذلك ما أطلع عليه من الغيوب وما يكون، قال في أوله: والأحاديث في هذا الباب بحر لا يدرك قعره، ولا ينزف غمره. وأورد في هذا الفصل جملة كبيرة من الأمور المستقبلة التي أخبر بها الذي لا ينطق عن الهوى صلى الله عليه وعلى آله وسلم، وذكر من بينها خروج المهدي. وقال الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة واحد وسبعين بعد الستمائة في كتابه التذكرة في أمور الآخرة بعد ذكر حديث: (ولا مهدي إلا عيسى بن مريم)، قال: إسناده ضعيف، والأحاديث عن النبي صلى الله عليه وآله وسلم في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة أصح من هذا الحديث، فالحكم بها دونه. وقال: يحتمل أن يكون قوله صلى الله عليه وآله وسلم: (ولا مهدي إلا عيسى بن مريم)، أي: لا مهدي كاملاً معصوماً إلا عيسى، وعلى هذا تجتمع الأحاديث. على القول بصحته يجمع بينه وبينها بأن يقال: لا مهدي كاملاً ومعصوماً إلا عيسى، فلا ينفي أن يكون غيره مهدي، ولكنه غير معصوم، وليس بكامل كالكمال الذي حصل لعيسى؛ لأنه نبي عليه الصلاة والسلام وغيره مثل المهدي الذي جاءت به الأحاديث لا يكون كذلك؛ لأنه من هذه الأمة ومن صلحائها ومن خيارها، (فلا مهدي)، أي: لا مهدي كاملاً معصوماً إلا عيسى بن مريم. وعلى هذا تجتمع الأحاديث، ويرتفع التعارض. نقل ذلك عنه السيوطي في آخر جزء العرف الوردي في أخبار المهدي . وقال شيخ الإسلام ابن تيمية المتوفى سنة ثمانية وعشرين بعد السبعمائة في كتابه منهاج السنة النبوية في نقض كلام الشيعة والقدرية في الجزء الرابع: فصل: وأما الحديث الذي رواه -أي: الرافضي الذي ألف كتابه للرد عليه- عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم: (يخرج في آخر الزمان رجل من ولدي اسمه كاسمي، وكنيته كنيتي، يملأ الأرض عدلاً كما ملئت جوراً، وذلك هو المهدي)، فالجواب: أن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة رواها أبو داود و الترمذي و أحمد وغيرهم من حديث ابن مسعود وغيره، كقوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود : (لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يخرج فيه رجل مني أو من أهل بيتي يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً)، ورواه الترمذي و أبو داود من رواية أم سلمة وفيه: (المهدي من عترتي من ولد فاطمة)، ورواه أبو داود من طريق أبي سعيد ، وفيه: (يملك الأرض سبع سنين)، وروى عن علي رضي الله عنه: (أنه نظر إلى الحسن وقال: إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وآله وسلم، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق ولا يشبهه في الخلق، يملأ الأرض قسطاً). وهذه الأحاديث غلط فيها طوائف، طائفة أنكروها واحتجوا بحديث ابن ماجة أن النبي صلى الله عليه وآله وسلم قال: (لا مهدي إلا عيسى بن مريم)، وهذا الحديث ضعيف، وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عليه، ورواه ابن ماجة عن يونس عن الشافعي و الشافعي رواه عن رجل من أهل اليمن يقال له: محمد بن خالد الجندي ، وهو ممن لا يحتج به، وليس في مسند الشافعي، وقد قيل: إن الشافعي لم يسمعه من الجندي، وإن يونس لم يسمعه من الشافعي. الثاني: أن الإثني عشرية الذين ادعوا أن هذا مهديهم فمهديهم اسمه محمد بن الحسن، والمهدي المنعوت الذي وصفه النبي صلى الله عليه وسلم اسمه محمد بن عبد الله ولهذا حذفت طائفة لفظ الأب حتى لا يتناقض مع ما كذبت به. وطائفة حرفته وقالت: جده الحسين وكنيته أبو عبد الله، فمعناه: محمد بن أبي عبد الله، وجعلت الكنية اسماً، وممن سلك هذا: ابن طلحة في كتابه الذي سماه غاية السول في مناقب الرسول، ومن له أدنى نظر يعرف أن هذا تحريف وكذب على رسول الله صلى الله عليه وآله وسلم، فهل يفهم أحد من قوله: (يواطئ اسمه اسمي واسم أبيه اسم أبي إلا أن اسم أبيه عبد الله)، وهل يدل هذا اللفظ على أن جده كنيته أبو عبد الله؟! ثم أي تمييز يحصل له في هذا، فكم من ولد الحسين من اسمه محمد، وكل هؤلاء يقال في أجدادهم: محمد بن أبي عبد الله كما قيل في هذا، وكيف يعدل من يريد البيان إلى من اسمه محمد بن الحسن فيقول: اسمه محمد بن عبد الله ويعني بذلك أن جده أبو عبد الله، وهذا كان تعريفه بأنه محمد بن الحسن أو ابن أبي الحسن؛ لأن جده على كنيته أبو الحسن أحسن من هذا وأبين لمن يريد الهدى والبيان. وأيضاً فإن المهدي المنعوت من ولد الحسن بن علي لا من ولد الحسين، كما تقدم لفظ حديث علي رضي الله عنه، وقد عقد ابن القيم رحمه الله في آخر كتابه المنار المنيف في الحديث الصحيح والضعيف فصلاً في الكلام على أحاديث المهدي وظهوره والجمع بينها وبين حديث: (لا مهدي إلا عيسى بن مريم)، قال فيه: فأما حديث: (لا مهدي إلا عيسى بن مريم)، فرواه ابن ماجة في سننه عن يونس بن عبد الأعلى عن الشافعي عن محمد بن خالد الجندي عن أبان بن صالح عن الحسن عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وآله وسلم، وهو مما تفرد به محمد بن خالد. قال أبو الحسين محمد بن الحسين الآجري في كتابه مناقب الشافعي: محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل، وقد تواترت الأخبار واستفاضت عن رسول الله صلى عليه وآله وسلم بذكر المهدي وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلاً، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يأم هذه الأمة، ويصلي عيسى خلفه. وقال البيهقي : تفرد به
ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي، والجواب عن ذلك

أولاً: تقدم في أثناء كلام الأئمة الذين نقلت كلامهم أن حديث: (لا مهدي إلا عيسى بن مريم)، لا يتعارض مع الأحاديث الصحيحة الواردة في المهدي لضعفه، ولا مكان للجمع بينها، ولو صح يكون معناه: لا مهدي كاملاً معصوماً إلا عيسى بن مريم صلى الله عليه وسلم، وذلك لا ينفي أن يكون غيره مهدياً غير معصوم كالمهدي الذي دلت عليه الأحاديث. ثانياً: أن ما دلت عليه أحاديث المهدي من قيام المهدي بنصرة الدين وامتلاء الأرض في زمانه من العدل لا ينافيه وجود الدجال وأتباعه في زمانه ومعاداتهم للمسلمين، وكذا الأدلة الدالة على بقاء الأشرار مع الأخيار حتى تخرج الريح اللينة التي تقبض روح كل مؤمن ومؤمنة، ولا يبقى بعد ذلك إلا شرار الخلق الذين تقوم عليهم الساعة؛ لأن المراد مما جاء في أحاديث المهدي كثرة الخير، وقوة أهل الإسلام، وحصول الغلبة لهم وقهرهم لغيرهم، وهذا لا ينفي وجود أشرار مأمورين في زمانه، كما أننا نعتقد أن الرسول صلى الله عليه وآله وسلم وخلفاءه الراشدين رضي الله عنهم قد ملئوا الأرض عدلاً ومع ذلك كان في الأرض في زمانهم من أعدائهم الكثير قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [الأنعام:149]. ثالثاً: أن ما دلت عليه أحاديث المهدي من امتلاء الأرض ظلماً وجوراً قبل خروجه لا يدل على خلو الأرض من أهل الخير قبل زمانه، فالرسول صلى الله عليه وآله وسلم أخبر في أحاديث صحيحة بأنه: (لا تزال طائفة من أمته على الحق ظاهرين حتى يأتي أمر الله)، ومنها الحديث الذي رواه مسلم عن جابر : (أنه سمع النبي صلى الله عليه وآله وسلم يقول: لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى بن مريم فيقول أميرهم: تعال صل لنا، فيقول: لا، إن بعضكم على بعض أمراء؛ تكرمة الله لهذه الأمة)، وهذه الأحاديث وأحاديث المهدي تدل على أن الحق مستمر لا ينقطع، لكنه في بعض الأزمان يكون لأهله الغلبة ويحصل له الانتشار، كما في زمن الرسول صلى الله عليه وآله وسلم وخلفائه الراشدين، وكما في زمن المهدي وعيسى بن مريم، وفي بعض الأزمان يتضاءل هذا الانتشار ويضعف أهله، أما أن الحق يتلاشى ويضمحل فهذا ما لم يكن فيما مضى منذ زمن الرسول صلى الله عليه وآله وسلم، ولا يكون في المستقبل حتى خروج الريح التي تقبض روح كل مؤمن ومؤمنة كما أخبر بذلك الذي لا ينطق عن الهوى صلوات الله وسلامه عليه. فما من زمن في الماضي إلا وقد هيأ الله لهذا الدين من يقوم به، وفي هذا الزمن الذي تكالب أعداء الإسلام عليه، وغزي بأبنائه المنتسبين إليه أعظم من عزوه بأعدائه لم تخل الأرض من إقامة شعائر الدين الإسلامي، ومن ذلك ما امتن الله به على حكومة البلاد المقدسة من التوفيق لتحكيم الشريعة، وتعميم المحاكم الشرعية في مدن المملكة وقراها يتحاكم الناس فيها إلى كتاب الله وسنة نبيه صلى الله عليه وآله وسلم على وجه لا نظير له في سائر أنحاء الأرض فيما نعلم، فيرجم الزاني المحصن، ويجلد البكر، ويحد شارب الخمر، وتقطع يد السارق، ويقتل القاتل، وغير ذلك، وما حصل في هذه البلاد من الأمن الاستقرار ورغد العيش إنما هو من الثواب المعجل على القيام بالدين زادها الله من كل خير، وحماها من كل شر، ووفق المسلمين جميعاً في سائر أنحاء الأرض لما فيه عزهم وسعادتهم في دنياهم وأخراهم.

لا علاقة لعقيدة أهل السنة في المهدي بعقيدة الشيعة

إن أحاديث المهدي الكثيرة التي ألف فيها المؤلفون، وحكى تواترها جماعة، واعتقد موجبها أهل السنة والجماعة وغيرهم من الأشاعرة تدل على حقيقة ثابتة بلا شك، هي: حصول مقتضاها في آخر الزمان، ولا صلة البتة لهذه الحقيقة الثابتة عند أهل السنة بالعقيدة الشيعية؛ فإن ما يعتقده الشيعة من خروج مهدي منتظر يسمى محمد بن الحسن العسكري من نسل الحسين رضي الله عنه لا حقيقة له ولا أصل، وعقيدتهم بالنسبة لمهديهم في الحقيقة عقيدة وهمية كما أن إمامة الأئمة الماضين عندهم في الحقيقة إمامة وهمية لا حقيقة لها ولا وجود إلا إمامة علي بن أبي طالب وابنه الحسن رضي الله عنهما، وهما بريئان منهم ومن اعتقادهم بلا شك، وأما أهل السنة ومعتقدهم في الماضي فهو حقيقة موجودة، وسادات الأئمة عندهم هم الخلفاء الراشدون رضي الله عنهم، وقد تولوا الإمامة حقاً وكانوا أحق بها وأهلها، ومعتقدهم في المستقبل عند نزول عيسى بن مريم صلى الله عليه وسلم حقيقة ثابتة بلا شك أيضاً؛ فلا عبرة بقول من ليس له به علم، وقال: إن الأحاديث في المهدي لا تصح نسبتها إلى رسول الله صلى الله عليه وسلم؛ لأنها من وضع الشيعة كما تقدمت الإشارة إلى هذا. إذاً فأحاديث المهدي على كثرتها وتعدد طرقها وإثباتها في دواوين أهل السنة يصعب كثيراً القول بأنه لا حقيقة لمقتضاها إلا على جاهل أو مكابر أو من لم يمعن النظر في طرقها وأسانيدها، ولم يقف على كلام أهل العلم المحتج بهم فيها، والتصديق بها داخل في الإيمان بأن محمداً رسول الله صلى الله عليه وسلم؛ لأن من الإيمان به صلى الله عليه وسلم تصديقه فيما أخبر به، وداخل في الإيمان بالغيب الذي امتدح الله المؤمنين به بقوله: الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ [البقرة:1-3]، وداخل في الإيمان بالقدر فإن سبيل علم ما قدره الله أمران: أحدهما: وقوع الشيء: فكل ما ووقع علمنا أن الله قد شاءه؛ لأنه لا يكون ولا يقع إلا ما شاءه الله، وما شاء الله كان وما لم يشأ لم يكن. الثاني: الإخبار بالشيء الماضي الذي وقع، وبالشيء المستقبل قبل وقوعه من الذي لا ينطق عن الهوى صلى الله عليه وعلى آله وسلم، فكل ما ثبت إخباره به من الأخبار في الماضي علمنا بأنه كان على خبره صلى الله عليه وعلى آله وسلم، وكل ما ثبت إخباره عنه مما يقع في المستقبل نعلم بأن الله قد شاءه، وأنه لابد وأن يقع على وفق خبره، كإخباره صلى الله عليه وآله وسلم بنزول عيسى عليه الصلاة والسلام في آخر الزمان، وإخباره بخروج المهدي وبخروج الدجال، وغير ذلك من الأخبار. فإنكار أحاديث المهدي أو التردد في شأنه أمر خطير نسأل الله السلامة والعافية والثبات على الحق حتى الممات، اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين، وآخر دعوانا أن الحمد لله رب العالمين.

تعقيب لسماحة الشيخ: عبد العزيز بن باز رحمه الله تعالى حول المهدي المنتظر

الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد: فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة، فلقد أجاد فيها وأفاد، واستوفى المقام حقه فيما يتعلق بالمهدي المنتظر مهدي الحق، ولا مزيد على ما بسطه من الكلام، فقد بسط واعتنى وذكر الأحاديث، وذكر كلام أهل العلم في هذا الباب، وقد وفق للصواب، وهدي إلى الحق، فجزاه الله عن محاضرته خيراً، وجزاه الله عن جهوده خيراً، وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع، وسوف نقوم إن شاء الله بطبعها بعد انتهائه منها؛ لعظم فائدتها، ومسيس الحاجة إليها. والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول: إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة كما بينه أهل العلم، فأمر المهدي أمر معلوم، والأحاديث فيه مستفيضة بل متواترة متعاضدة، وقد حكى غير واحد من أهل العلم تواترها كما حكاه الأستاذ في هذه المحاضرة، وهي متواترة تواتراً معنوياً لكثرة طرقها واختلاف مخارجها وصحابتها ورواتها وألفاظها، فهي بحق تدل على أن هذا الموعود به أمره ثابت وخروجه حق، وهو محمد بن عبد الله العلوي الحسني من ذرية الحسن بن علي بن أبي طالب رضي الله عنه، وهذا الإمام من رحمة الله عز وجل بالأمة في آخر الزمان، فإنه يخرج فيقيم العدل والحق، ويمنع الظلم والجور، وينشر الله به لواء الخير على الأمة عدلاً وهداية وتوفيقاً وإرشاداً للناس، وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره وكما قال ابن القيم وغيره: فيها الصحيح، وفيها الحسن، وفيها الضعيف المنجبر، وفيها أخبار موضوعة، ويكفينا من ذلك ما استقام سنده سواء كان صحيحاً لذاته أو لغيره، وسواء كان حسناً لذاته أو لغيره، وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضاً فإنها حجة عند أهل العلم، فإن المقبول عندهم أربعة أقسام: صحيح لذاته، وصحيح لغيره، وحسن لذاته، وحسن لغيره، هذا ما عدا المتواتر، أما المتواتر فكله مقبول سواء كان تواتره لفظياً أو معنوياً، فأحاديث المهدي من هذا الباب متواترة تواتراً معنوياً فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها، وكثرة طرقها، وتعدد مخارجها. وقد نص أهل العلم الموثوق بهم على ثبوتها وتواترها، وقد رأينا أهل العلم أثبتوا أشياء كثيرة بأقل من ذلك، والحق أن جمهور أهل العلم بل هو كالاتفاق على ثبوت أمر المهدي ، وأنه حق، وأنه سيخرج في آخر الزمان، وأما من شذ عن أهل العلم في هذا الباب فلا يلتفت إلى كلامهم في ذلك. وأما ما قاله الحافظ إسماعيل بن كثير رحمه الله في كتابه التفسير في سورة المائدة عند ذكر النقباء، وأن المهدي يمكن أن يكون أحد الأئمة الاثني عشر فهذا محل نظر، فإن الرسول صلى الله عليه وسلم قال: (لا يزال أمر هذه الأمة قائماً ما ولي عليهم اثنا عشر خليفة كلهم من قريش)، فقوله: (لا يزال أمر هذه الأمة قائماً)، يدل على أن الدين في زمانهم قائم، والأمر نافذ، والحق ظاهر، ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية، وقد جرى في آخرها اختلاف تفرق بسببه الناس، وحصل به نكبة على المسلمين، وانقسم أمر المسلمين إلى خلافتين: خلافة في الأندلس وخلافة في العراق، وجرى من الخطوب والشرور ما هو معلوم. والرسول عليه الصلاة والسلام قال: (لا يزال أمر هذه الأمة قائماً)، ثم جرت بعد ذلك أمور عظيمة حتى اختل نظام الخلافة، وصار على كل جهة من جهات المسلمين أمير وحاكم، وصارت دويلات كثيرة، وفي زماننا هذا أعظم وأكثر، و المهدي حتى الآن لم يخرج فكيف يصح أن يقال: إن الأمر قائم إلى خروج المهدي، فهذا لا يمكن أن يقوله من تأمل ونظر، والأقرب في هذا كما قاله جماعة من أهل العلم: إن مراد النبي صلى الله عليه وآله وسلم بهذا الحديث: (لا يزال أمر هذه الأمة قائماً ما ولي عليهم اثنا عشر خليفة كلهم من قريش)، مراده من ذلك الخلفاء الأربعة و معاوية رضي الله عنه وابنه يزيد ، ثم عبد الملك بن مروان وأولاده الأربعة و عمر بن عبد العزيز ، وهؤلاء اثنا عشر خليفة. والمقصود: أن الأئمة الاثني عشر في الأقرب والأصوب ينتهي عددهم بهشام بن عبد الملك ، فإن الدين في زمانهم قائم، والإسلام منتشر، والحق ظاهر، والجهاد قائم، وما وقع بعد موت يزيد من الاختلاف والانشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز لم يضر المسلمين في ظهور دينهم؛ فدينهم ظاهر، وأمرهم قائم، وعدوهم مكبوت، مع وجود هذا الخلاف الذي جرى، ثم زال بحمد الله بتمام البيعة لعبد الملك واجتماع الناس بعدما جرى من الخطوب ما جرى على يد الحجاج وغيره، وبهذا يتبين أن هذا الأمر الذي أخبر به النبي صلى الله عليه وآله وسلم قد وقع ومضى وانتهى، وأما أمر المهدي فيكون في آخر الزمان، وليس له تعلق بحديث جابر بن سمرة . وأما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم: أظنه يكون عند نزول المسيح، والحديث الذي رواه الحارث بن أبي أسامة يرشد ويدل على هذا؛ لأنه قال: (أميرهم المهدي) فهو يرشد إلى أنه يكون عند نزول عيسى بن مريم كما يرشد إليه بعض روايات مسلم وبعض الروايات الأخرى، لكن ليست بالصريحة، فهذا هو الأقوم والأظهر، ولكنه ليس بالأمر القطعي. وأما كونه سيخرج ويوجد في آخر الزمان كما قال النبي صلى الله عليه وآله وسلم فهذا أمر معلوم، والأحاديث ظاهرة في ذلك، والحق كما قاله الأئمة والعلماء في ذلك: أنه لابد من خروجه وظهوره، وأما أمر المسيح بن مريم عليه الصلاة والسلام وأمر المسيح الدجال فأمرهما أظهر وأظهر، فالأمر فيهما قطعي, وقد أجمع على ذلك علماء الأمة، وبينوا للناس أن المسيح نازل في آخر الزمان، كما أن الدجال خارج في آخر الزمان، وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم، وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان، وحكمه بشريعة محمد عليه الصلاة والسلام، وقتله الدجال مسيح الضلالة، فهذا حق، وهكذا خروج الدجال حق. وأما من أنكر ذلك وزعم أن نزول المسيح بن مريم ووجود المهدي إشارة إلى ظهور الخير، وأن وجود الدجال ويأجوج ومأجوج وما أشبه ذلك إشارة إلى ظهور الشر، فهذه أقوال فاسدة بل باطلة في الحقيقة لا ينبغي أن تذكر، فأهلها قد حادوا عن الصواب وقالوا أمراً منكراً وخطيراً لا وجه له في الشرع، ولا وجه له في الأثر ولا في النظر، والواجب تلقي ما قال الرسول صلى الله عليه وسلم بالقبول والإيمان به والتسليم، فمتى صح الخبر عن رسول الله صلى الله عليه وسلم فلا يجوز لأحد أن يعارضه برأيه واجتهاده، بل يجب التسليم، كما قال الله عز وجل: فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا [النساء:65]. وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال، وعن المهدي، وعن عيسى المسيح بن مريم، فوجب تلقي ما قاله بالقبول، والإيمان بذلك، والحذر من تحكيم الرأي والتقليد الأعمى الذي يضر صاحبه ولا ينفع لا في الدنيا ولا في الآخرة. أسأل الله عز وجل أن يوفق الجميع لما فيه رضاه، وأن يمنحنا جميعاً الفقه في دينه، والثبات على الحق حتى نلقى ربنا سبحانه وتعالى. وأعود أيضاً فأشكر فضيلة الأستاذ على محاضرته القيمة الواسعة، وأسأل الله له المعونة على الإتمام والإكمال حتى تطبع وتنتشر فينتفع بها الناس، وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين. هذه كلمة الشيخ عبد العزيز بن باز رحمه الله التي علق بها على المحاضرة بعد إلقائها، وهي واضحة في بيان و إيضاح ما ذكره العلماء من أن أحاديث المهدي متواترة تواتراً معنوياً، وأن القول بخلاف ذلك أنه من الشذوذ، وأنه قول شاذ مخالف لما عليه الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم. "


شرح سنن أبي داود - 483

شرح سنن أبي داود [483]

أخبر النبي صلى الله عليه وسلم بما سيكون من الملاحم والفتن العظيمة في آخر الزمان، وذكر طريق النجاة من هذه الفتن، وهذا من نصحه لأمته، حيث لم يترك آخرها من النصح والهداية لما فيه خيرهم وعزهم في الدنيا والآخره.

ما يذكر في قرن المائة

شرح حديث: ( إن الله يبعث لهذه الأمة على رأس كل مائة سنة ... )

قال المصنف رحمه الله تعالى: [ أول كتاب الملاحم. باب ما يذكر في قرن المائة. حدثنا سليمان بن داود المهري أخبرنا ابن وهب قال: أخبرني سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة رضي الله عنه فيما أعلم عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: (إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها). قال أبو داود : رواه عبد الرحمن بن شريح الاسكندراني لم يجز به شراحيل ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: كتاب الملاحم، والملاحم جمع ملحمة وهي المقتلة الكبيرة، والمراد به الاقتتال الذي يكون بين المسلمين وبين أعدائهم من الروم وغيرهم، وسميت ملاحم لالتحام الناس فيها بعضهم ببعض في الاقتتال، وكثرة القتل، فلهذا قيل لها الملاحم. وأورد أبو داود بعد ذلك باباً في قرن المائة، يعني ما جاءت به السنة من بيان أن الدين يكون تجديده على رأس كل مائة سنة، وأن الله يهيئ لهذه الأمة من يجدد لها دينها، وذلك ببيان الحق، ودفع الباطل، ونصر الحق وأهله، والدفاع عن السنة وأهلها. وأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها) أي: أن الله يهيئ العلماء والولاة الذين يقومون بإظهار الحق ونشره وبيانه، ودحض الباطل والقضاء عليه، والمقصود بذلك تجديد ما اندرس من الدين، وإلا فإن الدين وافٍ وكامل، فالمقصود تجديد ما اندرس منه بسبب ما حصل من فتن وضلالات وانحراف عن الجادة، فيهيئ الله من أهل العلم من يقوم ببيان الحق ونصرته والذب عنه، ومن يقوم ببيان الباطل والتحذير منه وبيان ضرره وخطره، وهذا من فضل الله عز وجل على هذه الأمة أن يهيئ لها من يقوم بنصرة الدين، فلا يمضي قرن من القرون إلا ويهيئ الله من يقوم بنصرة الدين، وهذا يدل على أن الأرض لا تخلو لله من قائم بحجته، وأن هذا الدين منصور وأهله منصورون، وقد قال النبي صلى الله عليه وسلم: (لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله). ولا شك أن المجددين موجودون، وهم على علم بالكتاب والسنة، وعلى بصيرة بالحق والهدى، وليس عندهم انحراف في العقيدة ولا في مخالفة السنة والعدول عنها، فهم متمسكون بها وداعون إليها، وليس كل من يدعى أنه من المجددين يسلم له، وبعضهم لا شك أنه مسلم به مثل عمر بن عبد العزيز على رأس المائة الأولى، و الشافعي على رأس المائة الثانية، ولكن لا يسلم بكل من يدعى أنه من المجددين، فإن بعض الناس يذكر مجددين على مشربه وعلى طريقته ولو كانوا من أهل البدع والانحراف، أو كانوا معروفين بعدم التوفيق للحق في باب أسماء الله وصفاته، وذلك من المشتغلين بعلم الكلام، فمثلاً أبو الأعلى المودودي له كتاب اسمه (المجددون في الإسلام) وجعل من المجددين الجويني و الرازي و الباقلاني! فهؤلاء هم المجددون عنده، ولم يذكر شيخ الإسلام ابن تيمية ولا ابن القيم ولا الشيخ محمد بن عبد الوهاب، مع أنه لم يذكر المجددين في كل سنة، فقد ذكر المجددين في رأس المائة الأولى والثانية والثالثة والرابعة، ثم انتقل إلى التاسعة والعاشرة والحادية عشرة والثانية عشرةَ والثالثة عشرة، ولا شك أن الشيخ محمد بن عبد الوهاب رحمة الله عليه مجدد في زمانه، وقد نفع الله به، وأظهر الله الحق على يديه، ولا تزال آثار دعوته ونصحه وتجديده لما درس من الدين موجودة، وقد مضى على موته أكثر من مائتين سنة. فالشيخ محمد بن عبد الوهاب وقبله وشيخ الإسلام ابن تيمية و ابن القيم من أعلام الهدى، ومن أئمة الهدى، وممن أظهر الله بهم الحق، وقمع بهم البدع، ولا تزال آثارهم ماثلة وموجودة نراها ونشاهدها في تلك المؤلفات الواسعة التي فيها بيان الحق وتوضيحه، وقمع الباطل ودحضه. هذا ولا مانع من وجود أكثر من مجدد في رأس كل مائة سنة. [ قال أبو داود : رواه عبد الرحمن بن شريح الاسكندراني لم يجز به شراحيل ]. معناه أنه حذف واسطتين وهما أبو علقمة و أبو هريرة، وهذا الإسناد يسمى معضلاً؛ فسقوط اثنين فأكثر من الإسناد بشرط التوالي يقال له: معضل.

تراجم رجال إسناد حديث ( إن الله يبعث لهذه الأمة على رأس كل مائة سنة )

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني سعيد بن أبي أيوب ]. سعيد بن أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن شراحيل بن يزيد المعافري ]. شراحيل بن يزيد المعافري صدوق، أخرج له البخاري في خلق أفعال العباد و مسلم في المقدمة و أبو داود. [ عن أبي علقمة ]. ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة, وهو أكثر الصحابة حديثاً على الإطلاق. [ قال أبو داود : رواه عبد الرحمن بن شريح الإسكندراني ]. عبد الرحمن بن شريح الإسكندراني ثقة، أخرج له أصحاب الكتب الستة.
علامات المجددين

المجددون يتميزون ويبرزون ويتقدمون ويتفوقون على غيرهم، ويشار إليهم بالبنان بتفوقهم، ويرجع الناس إليهم لكثرة علمهم وبذلهم العلم وإفادتهم لغيرهم، ومعلوم أنهم في كل زمان قليلون، وإن كان المشتغلون بالعلم كثيرين، فإن التميز على الغير لا يتحقق لكل أحد، فمثلاً شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه متميز في هذا الزمان عن غيره، ولا يبارى ولا يجارى في اشتغاله بالعلم والنصح وبذل العلم ونشره والحرص على الدعوة وهداية الخلق ودلالتهم على الصراط المستقيم، وكما تميز الشيخ عبد العزيز بن باز رحمة الله عليه في هذا الزمان تميز كذلك الشيخ محمد بن عثيمين رحمة الله عليه، والشيخ ناصر الدين الألباني رحمه الله عليه، فالذين يتميزون قليلون بالنسبة لغيرهم، وإن كان الخير كثيراً، والمشتغلون بالعلم كثيرين، ولكن الذين لهم تميز على غيرهم ليسوا بكثيرين. فهؤلاء الأئمة الثلاثة: ابن باز و ابن عثيمين و الألباني رحمهم الله يعتبرون مجددي هذا القرن، فهم خير من نعلم وأعلم من نعلم من الموجودين في هذا الزمان، وقد ماتوا قبل سنتين رحمهم الله. وأما من يقول: إن مجدد القرن الماضي هو حسن البنا و سيد قطب فهذا غير صحيح. وليس كل من أحيا سنة من السنن قد اندثرت ونسيت يعد مجدداً؛ لأنه قد يوجد في بلد من البلدان سنن اندثرت فيحييها عالم، ولا يقال: إنه هو المجدد الذي ينطبق عليه الحديث؛ لأن المجدد لا يكون مجدداً لمسألة واحدة أو لقضية واحدة اندثرت، وإنما المقصود أن يتميز بكثرة النفع وكثرة الخير والتبصير بالحق والهدى والتحذير من طرق ومسالك الردى. وهذا الحديث فيه دلالة على عدم خلو الأرض من مجتهد وقائم لله بحجته، ولا بأس أن يوجد من عالم تجديد جزئي، فيقال: مجدد في المنطقة الفلانية أو البلد الفلاني.
ملاحم الروم

شرح حديث ( ستصالحون الروم صلحاً آمناً...)

قال المصنف رحمه الله تعالى: [ باب ما يذكر من ملاحم الروم. حدثنا النفيلي حدثنا عيسى بن يونس حدثنا الأوزاعي عن حسان بن عطية قال: مال مكحول و ابن أبي زكريا إلى خالد بن معدان وملت معهم فحدثنا عن جبير بن نفير عن الهدنة قال: قال جبير: انطلق بنا إلى ذي مخبر رضي الله عنه -رجل من أصحاب النبي صلى الله عليه وآله وسلم-، فأتيناه فسأله جبير عن الهدنة فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (ستصالحون الروم صلحاً آمناً فتغزون أنتم وهم عدواً من ورائكم، فتنصرون وتغنمون وتسلمون، ثم ترجعون حتى تنزلوا بمرج ذي تلول، فيرفع رجل من أهل النصرانية الصليب فيقول: غلب الصليب، فيغضب رجل من المسلمين فيدقه، فعند ذلك تغدر الروم وتجمع للملحمة) ]. أورد أبو داود باب ما يذكر من ملاحم الروم، يعني: الملاحم التي تكون بين المسلمين وبين الروم، وأورد أبو داود حديث ذي مخبر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم أخبر عن صلح بين المسلمين وبين الروم، فيقاتل المسلمون والروم عدواً، فينتصرون على ذلك العدو ويغنمون ويرجعون، وبينما هم نازلون في مكان يقول أحد النصارى: غلب الصليب، فيغضب رجل من المسلمين فيدق الصليب ويكسره، فعند ذلك تغدر الروم وتنقض الهدنة، ويجمعون لقتال المسلمين. قوله: [ (ثم ترجعون حتى تنزلوا بمرج ذي تلول) ]. المرج هو: المكان الذي فيه العشب وفيه الخصب، والتلول هي: أماكن مرتفعة عن وجه الأرض، فقوله: (ذي تلول) جمع تل. قوله: [ (فيرفع رجل من أهل النصرانية الصليب فيقول: غلب الصليب) ]. يرفع رجل من النصارى الصليب الذي يعبده، وهو رمز للنصارى على عيسى الذي هو معبودهم مع الله، ويجعلونه ثالث ثلاثة، فيقول: غلب الصليب، فيغضب رجل من المسلمين فيدق ذلك الصليب الذي رفعه ويكسره، فعند ذلك تغضب الروم ويغدرون ويتركون العهد الذي بينهم وبين المسلمين. قوله: [ (وتجمع للملحمة) ]. يعني: للاقتتال بينهم وبين المسلمين.
تراجم رجال إسناد حديث ( ستصالحون الروم صلحاً آمناً...)

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرجه له البخاري وأصحاب السنن. [ عن عيسى بن يونس ]. عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. عبد الرحمن بن عمرو الأوزاعي أبو عمرو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن حسان بن عطية ]. حسان بن عطية ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ عن جبير بن نفير ]. جبير بن نفير ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ذي مخبر ]. صحابي أخرج له أبو داود و ابن ماجة . وهذا الحديث لا يدل على جواز الاستعانة بالكفار في القتال؛ لأنه إخبار عن أمر سيكون، وليس كل ما يخبر عن حصوله في المستقبل يكون مأذوناً فيه أو مشروعاً، وإنما هذا إخبار بالواقع.
شرح حديث: ( ستصالحون الروم صلحاً آمناً...) من طريق أخرى، وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا الوليد بن مسلم حدثنا أبو عمرو عن حسان بن عطية بهذا الحديث وزاد فيه: (ويثور المسلمون إلى أسلحتهم فيقتتلون؛ فيكرم الله تلك العصابة بالشهادة)، إلا أن الوليد جعل الحديث عن جبير عن ذي مخبر عن النبي صلى الله عليه وآله وسلم ]. أورد أبو داود الحديث من طريق أخرى، وفيه: (أنه يثور المسلمون فيقتتلون هم والروم في تلك الملحمة، ويكرم الله تلك العصابة بالشهادة). قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي. [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عمرو عن حسان بن عطية بهذا الحديث ]. أبو عمرو هو الأوزاعي جاء هنا بكنيته، وقد مر بنسبته، و حسان بن عطية مر ذكره. [ إلا أن الوليد جعل الحديث عن جبير عن ذي مخبر ]. أي: جعله عن جبير عن ذي مخبر وليس عن أبيه. [ قال أبو داود : ورواه روح و يحيى بن حمزة و بشر بن بكر عن الأوزاعي كما قال عيسى ]. أي: كما قال عيسى في الطريق الأولى. وروح بن عبادة ثقة، أخرج له أصحاب الكتب الستة. ويحيى بن حمزة ثقة، أخرج له أصحاب الكتب الستة. و بشر بن بكر ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة.
أمارات الملاحم

شرح حديث ( عمران بيت المقدس خراب يثرب ...)

قال المصنف رحمه الله تعالى: [ باب في أمارات الملاحم. حدثنا عباس العنبري حدثنا هاشم بن القاسم حدثنا عبد الرحمن بن ثابت بن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن مالك بن يخامر عن معاذ بن جبل رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (عمران بيت المقدس خراب يثرب، وخراب يثرب خروج الملحمة، وخروج الملحمة فتح قسطنطينية، وفتح القسطنطينية خروج الدجال، ثم ضرب بيده على فخذ الذي حدثه أو منكبه ثم قال: إن هذا لحق كما أنك هاهنا أو كما أنك قاعد) يعني: معاذ بن جبل ]. أورد أبو داود باب أمارات الملاحم، والأمارات هي: العلامات، وأورد أبو داود حديث معاذ بن جبل أن النبي صلى الله عليه وسلم قال: (عمران بيت المقدس خراب يثرب) يعني: حصول العمران لبيت المقدس يكون علامة على خراب المدينة في آخر الزمان. قوله: (وخراب يثرب خروج الملحمة) يعني: علامة على الملحمة، وهي الاقتتال الذي يكون بين المسلمين والكفار، وهذا هو محل الشاهد. قوله: (وخروج الملحمة فتح القسطنطينية، وفتح القسطنطينية خروج الدجال) يعني: كل علامة هي علامة للتي وراءها، فعمران بيت المقدس علامة على خراب المدينة، وخراب المدينة علامة على خروج الملحمة، وخروج الملحمة علامة على فتح القسطنطينية، وفتح القسطنطينية علامة على خروج الدجال، وقد جاء في الأحاديث أن المسلمين عندما يغزون القسطنطينية ويعلقون سيوفهم في الزيتون يأتيهم آت فيقول: إن الدجال خلفكم في أهليكم فيرجعون ويكون كذباً، ثم يأتيهم الخبر بعد ذلك ويكون صدقاً. قوله: [ (ثم ضرب بيده على فخذ الذي حدثه أو منكبه) ]. (ثم ضرب بيده) يعني: الرسول صلى الله عليه وسلم (على فخذ الذي حدثه)، وهو معاذ ، أو معاذ ضرب على فخذ الذي حدثه به، وهو مالك بن يخامر الراوي عنه. قوله: [ ثم قال: (إن هذا لحق كما أنك ههنا أو كما أنك قاعد) ]. هذا تأكيد لحصول هذا الخبر، وأنه كما أن وجودك لا شك فيه، فإن هذا الخبر حق، وهذا مثل قوله تعالى: فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ [الذاريات:23].
تراجم رجال إسناد حديث: ( عمران بيت المقدس خراب يثرب ...)

قوله: [ حدثنا عباس العنبري ]. عباس بن عبد العظيم العنبري ثقة، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا هاشم بن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن ثابت بن ثوبان ]. عبد الرحمن بن ثابت بن ثوبان صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة. [ عن مكحول ]. مكحول الشامي وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن جبير بن نفير ]. جبير بن نفير ثقة، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن مالك بن يخامر ]. مالك بن يخامر مخضرم، ويقال: له صحبة، أخرج له البخاري وأصحاب السنن. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وقوله: (عمران بيت المقدس خراب يثرب) المراد بالعمران العمارات بتشييد بنيانها وكونها آهلة بالسكان، وليس المراد بخراب يثرب كثرة الفساد فيها، فإذا كان المقصود بالعمران حقيقته بتشييد البناء وكثرة السكان فيكون مقابله إهمال المدينة وقلة ساكنيها. والمدينة كانت تسمى يثرب، ولكن الرسول كره تسميتها بذلك لأن فيه ما يدل على معنى التثريب. والقسطنطينة قد فتحت، وهي اسطنبول، وهذا الذي في الحديث فتح آخر؛ لأنه في الأحاديث الصحيحة في الصحيحين وغيرهما أن المسلمين بعد أن يفتحوها يعلقون سيوفهم بالزيتون، فيأتيهم آت فيقول: إن الدجال خلفكم في أهليكم، فيرسلون عشرة فوارس يقول النبي صلى الله عليه وسلم: (إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم، فيكون ذلك كذباً، ثم يأتي الخبر بعد ذلك ويكون صدقاً). والمدينة يأرز الإيمان إليها، وخرابها يكون في آخر الزمان، وإخبار النبي صلى الله عليه وسلم عن شيء لابد أن يكون، وكوننا ندعو بحراسة المدينة وحفظها لا يخالف ما يحصل في آخر الزمان من خلل ونقص فيها، وإذا كان الخراب من ناحية العمران فالأمر لا إشكال فيه.
تواتر الملاحم

شرح حديث: ( الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر )

قال المصنف رحمه الله تعالى: [ باب في تواتر الملاحم. حدثنا عبد الله بن محمد النفيلي حدثنا عيسى بن يونس عن أبي بكر بن أبي مريم عن الوليد بن سفيان الغساني عن يزيد بن قطيب السكوني عن أبي بحرية عن معاذ بن جبل رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الملحمة الكبرى، وفتح القسطنطينية، وخروج الدجال في سبعة أشهر) ]. قوله: باب تواتر الملاحم يعني: تتابع الملاحم وكثرتها، وقد أورد أبو داود حديث معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر)، ومحل الشاهد كون الملحمة الكبرى وفتح القسطنطينية فيهما قتال، فهما ملحمتان في سبعة أشهر، وهي مدة وجيزة، ولكن هذا الحديث ضعيف، ففي سنده ضعيف ومجهول ومقبول. وكأن الملحمة الكبرى هي غير فتح القسطنطينية.
تراجم رجال إسناد حديث ( الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر )

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. مر ذكره. [ حدثنا عيسى بن يونس ]. مر ذكره. [ عن أبي بكر بن أبي مريم ]. أبو بكر بن أبي مريم ضعيف، أخرج حديثه أبو داود و الترمذي و ابن ماجة. [ عن الوليد بن سفيان الغساني ]. مجهول أخرج له أبو داود و الترمذي و ابن ماجة. [ عن يزيد بن قطيب السكوني ]. مقبول أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن أبي بحرية ]. أبو بحرية هو عبد الله بن قيس ، ثقة، أخرج له أصحاب السنن. [ عن معاذ بن جبل ]. مر ذكره.
شرح حديث ( بين الملحمة وفتح المدينة ست سنين ...)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح المصري الحمصي حدثنا بقية عن بحير عن خالد عن ابن أبي بلال عن عبد الله بن بسر رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (بين الملحمة وفتح المدينة ست سنين ويخرج المسيح الدجال في السابعة). قال أبو داود هذا أصح من حديث عيسى ]. أورد أبو داود حديث عبد الله بن بسر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (بين الملحمة وفتح المدينة -أي: فتح القسطنطينية- ست سنين، وفي السنة السابعة يخرج الدجال)، وهذا يخالف الحديث المتقدم الذي فيه أنها في سبعة أشهر، وهذا الحديث أصح من حديث عيسى المتقدم.
تراجم رجال إسناد حديث ( بين الملحمة وفتح المدينة سبع سنين )

قوله: [ حدثنا حيوة بن شريح الحمصي ]. حيوة بن شريح الحمصي ثقة أخرج له البخاري و أبو داود و الترمذي و ابن ماجة. [ حدثنا بقية ]. بقية بن الوليد ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم و أصحاب السنن. [ عن بحير ]. بحير بن سعد ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن خالد ]. خالد بن معدان مر ذكره. [ عن ابن أبي بلال ]. وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الله بن بسر ]. عبد الله بن بسر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث فيه بقية وهو مدلس وقد عنعن، وفيه أيضاً هذا المقبول وهو ابن أبي بلال ، لكن لاشك أنه أصح من الحديث المتقدم من حيث الإسناد، ولا يعني ذلك أنه يكون صحيحاً، لكن هو أحسن، وكما يقال: بعض الشر أهون من بعض، وكلا الحديثين ضعفهما الألباني .
تداعي الأمم على الإسلام

شرح حديث: ( يوشك الأمم أن تداعى عليكم )

قال المصنف رحمه الله تعالى: [ باب في تداعي الأمم على الإسلام. حدثنا عبد الرحمن بن إبراهيم الدمشقي حدثنا بشر بن بكر حدثنا ابن جابر قال: حدثني أبو عبد السلام عن ثوبان رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها، فقال قائل: ومن قلة نحن يومئذ؟! قال: بل أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، ولينزعن الله من صدور عدوكم المهابة منكم، وليقذفن الله في قلوبكم الوهن، فقال قائل: يا رسول الله! وما الوهن؟ قال: حب الدنيا وكراهية الموت) ]. أورد أبو داود : باب تداعي الأمم على الإسلام، يعني: على أهل الإسلام، والمقصود من ذلك أن الكفار يتداعون على المسلمين، ويكون لهم القوة والغلبة، ويكون المسلمون معهم كالطعام الذي يتداعى عليه الأكلة من كل جانب. أورد أبو داود حديث ثوبان رضي الله عنه أن رسول الله عليه الصلاة والسلام قال: (يوشك أن تتداعى عليكم الأمم كما تداعى الأكلة على قصعتها)، الأكلة جمع آكل ككاتب وكتبة، (على قصعتها) أي: على الطعام الذي يحيط به الأكلة ويتناولونه، ويكون شأن المسلمين مثل ذلك الطعام الذي تداعى عليه أكلته. قوله: (قال قائل: ومن قلة نحن يومئذ؟) يعني: هل يتداعون علينا لقلتنا؟ (قال لا، أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل) يعني: هذه الكثرة لا قيمة لها والسبب في ذلك هو عدم القيام بما أوجب الله عز وجل على المسلمين من إظهار الدين، فتغلب عليهم الأعداء، وأصاب المسلمين من أعدائهم الذل بعد أن كان الكفار يهابون المسلمين، وهذا الحديث منطبق تماماً على هذا الزمان، والمسلمون اليوم عددهم كثير جداً، ولكنهم مشتغلون بالدنيا، وحريصون على الدنيا، وخائفون من الموت، فصاروا يخافون من أعدائهم، وأعداؤهم لا يخافون منهم. لكن لا يعني هذا أنه ما حصل إلا في هذا الزمان، فقد يكون حصل في الماضي وكذلك يحصل في المستقبل، لكن المشاهد المعاين اليوم أنه حاصل. قوله: [ (ولينزعن الله من صدور عدوكم المهابة منكم) ]. يعني: لا يكون لكم هيبة.
تراجم رجال إسناد حديث: ( يوشك الأمم أن تداعى عليكم )

قوله: [ حدثنا عبد الرحمن بن إبراهيم الدمشقي ]. عبد الرحمن بن إبراهيم الدمشقي هو الملقب دحيم ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة. [ حدثنا بشر بن بكر حدثنا ابن جابر ]. بشر بن بكر مر ذكره. وابن جابر هو عبد الرحمن بن يزيد بن جابر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو عبد السلام ]. قال الحافظ : لا يعرف اسمه مجهول، أخرج له أبو داود . [ عن ثوبان ]. ثوبان مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. والحديث صححه الألباني، ولعله لمجيئه من طرق، ومعناه مشاهد معاين كوضوح الشمس في رابعة النهار.
المعقل من الملاحم

شرح حديث: ( فسطاط المسلمين يوم الملحمة بالغوطة )

قال المصنف رحمه الله تعالى: [ باب في المعقل من الملاحم. حدثنا هشام بن عمار حدثنا يحيى بن حمزة حدثنا ابن جابر قال: حدثني زيد بن أرطأة قال: سمعت جبير بن نفير يحدث عن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (إن فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها: دمشق، من خير مدائن الشام) ]. ذكر أبو داود رحمه الله هذه الترجمة باب في المعقل من الملاحم، يعني: المكان الذي فيه المعتصم وفيه الأمن والسلامة من الملاحم. أورد أبو داود حديث أبي الدرداء مرفوعاً: (إن فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها: دمشق، من خير مدائن الشام). قوله: (فسطاط المسلمين) كأن قوة المسلمين في ذلك الوقت تكون في الشام، والغوطة في دمشق موجودة بهذا الاسم إلى الآن.
تراجم رجال إسناد حديث: ( فسطاط المسلمين يوم الملحمة بالغوطة )

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا يحيى بن حمزة ]. يحيى بن حمزة مر ذكره. [ عن ابن جابر حدثني زيد بن أرطأة ]. زيد بن أرطأة ثقة، أخرج له أبو داود و الترمذي و النسائي. [ سمعت جبير بن نفير عن أبي الدرداء ]. جبير بن نفير مر ذكره، و أبو الدرداء هو عويمر صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث ( يوشك المسلمون أن يحاصروا إلى المدينة )

[ قال أبو داود : حدثت عن ابن وهب قال: حدثنا جرير بن حازم عن عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما مرفوعاً: (يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح)، وهذا الحديث إسناده هنا منقطع، وقد رواه الحاكم في المستدرك، وصححه الألباني في تخريج المشكاة، ولعله صححه من إسناد الحاكم المتصل.
تراجم رجال إسناد حديث: ( يوشك المسلمون أن يحاصروا إلى المدينة )

قوله: [ حدثت عن ابن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمر ]. هو العمري المصغر ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ حدثنا أحمد بن صالح عن عنبسة عن يونس عن الزهري قال: وسلاح قريب من خيبر ]. أحمد بن صالح ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ عن عنبسة ]. عنبسة بن خالد صدوق، أخرج له البخاري و أبو داود. [ عن يونس ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. وهذا الأثر مقطوع.
ارتفاع الفتنة في الملاحم

شرح حديث: ( لن يجمع الله على هذه الأمة سيفين... )

قال المصنف رحمه الله تعالى: [ باب ارتفاع الفتنة في الملاحم. حدثنا عبد الوهاب بن نجدة حدثنا إسماعيل قال: ح وحدثنا هارون بن عبد الله قال: حدثنا الحسن بن سوار حدثنا إسماعيل حدثنا سليمان بن سليم عن يحيى بن جابر الطائي -قال هارون في حديثه- عن عوف بن مالك رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لن يجمع الله على هذه الأمة سيفين: سيفاً منها، وسيفاً من عدوها) ]. أورد المصنف باب في ارتفاع الفتنة في الملاحم، ولعل المقصود من ذلك أنه لا يحصل للمسلمين بسبب الملاحم الانقراض أو الضرر الذي يحدق بهم ويحيط بهم، وإنما يحصل لهم فتنة وضرر جزئي، ومن قتل منهم يكون شهيداً، ومن بقي منهم فإنه يبقى ويعيش على خير. والحديث الذي أورده أبو داود هو حديث عوف بن مالك رضي الله تعالى عنه مرفوعاً: (لن يجمع الله على هذه الأمة سيفين: سيفاً منها) يعني: من المسلمين (وسيفاً من عدوها) أي: من الكفار، والمقصود بسيف الكفار الاستئصال، وهو الذي سبق بيانه في الحديث: (سألت الله عز وجل ألا يهلك أمتي بسنة عامة، وألا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم حتى يكون بعضهم يقتل بعضاً، ويسبي بعضهم بعضاً) وهذا السيف قد وجد، والسيف الذي من الكفار هو كونهم يغزون المسلمين ويتسلطون عليهم، فهذا ليس هو المنفي، وإنما المنفي هو الاستئصال كما جاء في الحديث المتقدم: (ألا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم)، فالإسلام باق ولن يندثر ولن ينتهي، بل هو مستمر إلى أن تخرج الريح اللينة التي تقبض روح كل مسلم ومسلمة، ويبقى شرار الناس الذين لا يعرفون معروفاً ولا ينكرون منكراً، حتى لا يقال فيهم: الله، فعند ذلك تقوم عليهم الساعة، وهم شرار الخلق، وأما قبل ذلك فإن الحق باق، وأهله موجودون، ولن يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله، وأمر الله هو تلك الريح التي تقبض روح كل مسلم ومسلمة.
تراجم رجال إسناد حديث: ( لن يجمع الله على هذه الأمة سيفين... )

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا إسماعيل ]. هو ابن عياش ، وهو صدوق في روايته عن الشاميين، وضعيف في غيرهم، أخرج له البخاري في جزء رفع اليدين وأصحاب السنن. [ قال: ح وحدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الحسن بن سوار ]. الحسن بن سوار صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا إسماعيل حدثنا سليمان بن سليم ]. سليمان بن سليم ثقة، أخرج له أصحاب السنن. [ عن يحيى بن جابر الطائي ]. يحيى بن جابر الطائي ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال هارون في حديثه: عن عوف بن مالك ]. عوف بن مالك رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 484

شرح سنن أبي داود [484]

لقد نهى الشرع الحكيم عن تهييج بعض الأقوام الذين يكون في تهييجهم شراً على الإسلام والمسلمين كالترك والحبشة، فهلاك الكعبة وضياع كنزها يكون على يدي رجل من الحبشة يقال له: ذو السويقتين، وذلك في آخر الزمان. وقد ذكر لنا النبي صلى الله عليه وسلم أن الساعة لن تقوم حتى تظهر آيات قبلها، ومن هذه الآيات ما هي مألوفة للبشر كالدجال وعيسى بن مريم ويأجوج ومأجوج؛ لأن هؤلاء بشر، ومنها ما هو غريب ولا عهد للناس بها، وهناك خلاف بين العلماء في ترتيب وقوع هذه الآيات.

النهي عن تهييج الترك والحبشة

شرح حديث: (دعوا الحبشة ما ودعوكم...)

قال المصنف رحمه الله تعالى: [ باب في النهي عن تهييج الترك والحبشة. حدثنا عيسى بن محمد الرملي حدثنا ضمرة عن السيباني عن أبي سكينة رجل من المحررين عن رجل من أصحاب النبي صلى الله عليه وآله وسلم عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (دعوا الحبشة ما ودعوكم، واتركوا التُّرْك ما تركوكم) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب في النهي عن تهييج الترك والحبشة، والترك هم: جيل من الناس في الجهة الشرقية، وقد وردت الأحاديث في ذكر صفاتهم وأنهم عراض الوجوه، صغار العيون، دلف الأنوف، وجوههم كأنها المجان المطرقة، وليس المقصود بهم ما اشتهر في هذا الزمان من الأتراك في تركيا، وقد يكون هؤلاء من جملتهم، ولكن المقصود بهم خلق من الناس هذه صفاتهم وهم في الشرق، ويذكرون في بعض التراجم: وهو من الترك، أو: وهو من بلاد الترك. والحبشة هم: جيل من الناس في إفريقيا، وهي بلد النجاشي . وقوله في الترجمة: تهييج، التهييج: هو الإثارة، وقد نهي عن تهييج الترك والحبشة. ثم أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: (اتركوا الترك ما تركوكم، ودعوا الحبشة ما ودعوكم)، والتَّرْك والودع بمعنى واحد، وقد ذكر التَرْك مع التُرك، ومعناه: اتركوهم ما تركوكم، وودع: فعل ماض، ومضارعه يدع، وأمره دع، وهو قليل الاستعمال في الماضي، وأما المضارع والأمر منه فكثير. وقد جاء في القرآن والسنة الأمر بقتال الكفار مطلقاً، وهذا الحديث فيه الأمر بتركهم مدة تركهم، أي: اتركوهم ما داموا تاركين لكم، وإذا اعتدوا عليكم فالدفاع أمر مطلوب، قال بعض أهل العلم: إن هذا مخصص للنصوص الدالة على قتال الكفار مطلقاً؛ وذلك لشدة بأسهم وقوتهم وحقدهم الشديد على المسلمين.
تراجم رجال إسناد حديث: (دعوا الحبشة ما ودعوكم...)

قوله: [ حدثنا عيسى بن محمد الرملي ]. عيسى بن محمد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا ضمرة ]. هو ضمرة بن ربيعة ، وهو صدوق يهم قليلاً، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن السيباني ]. هو يحيى بن أبي عمرو ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن أبي سكينة ]. مختلف في صحبته، وقد ذكر الشيخ الألباني أنه روى عنه ثلاثة من التابعين، أخرج له أبو داود و النسائي. [ عن رجل من أصحاب النبي صلى الله عليه وسلم ]. هو مبهم غير معين، ومعلوم أن أصحاب رسول الله عليه الصلاة والسلام رضي الله تعالى عنهم وأرضاهم المجهول فيهم في حكم المعلوم، وليسوا كغيرهم يحتاجون إلى معرفة أحوالهم وثقتهم وعدالتهم أو ضعفهم؛ لأن الله تعالى أثنى عليهم، وأثنى عليهم رسوله صلى الله عليه وسلم، وهم لا يحتاجون مع ثناء الله عز وجل وثناء رسوله عليه الصلاة والسلام إلى توثيق الموثقين وتعديل المعدلين؛ ولهذا أشار العلماء إلى أن الشخص إذا كان معروفاً بالصحبة فيكتفي بأن يقال عنه: إنه صحابي، فلا يتكلمون عنه، ولا يبينون شيئاً عن حاله، بل يكفيه شرفاً أن يقال عنه: صحابي صحب رسول الله صلى الله عليه وسلم، وإذا كان له منقبة وفضيلة خاصة كأن يكون بدرياً أو من أهل بيعة الرضوان أو أي صفة من الصفات التي فيها زيادة فضل فإنهم يضيفون إلى الصحبة ما يوضح ذلك بأن يقولوا: صحابي شهد بدراً، أو صحابي من أهل بيعة الرضوان، ونحو ذلك، وأما أن يقال عنه: ثقة أو نحو هذا، فهذا لا يوجد، وليس من دأب العلماء المصنفين في الرجال أن يقولوا عن صحابي: ثقة؛ لأن من وثقه الله ورسوله وأثنى عليه الله ورسوله لا يحتاج إلى توثيق الموثقين وتعديل المعدلين بعد الثناء العظيم من الله عز وجل ومن رسوله الكريم صلوات الله وسلامه وبركاته عليه؛ ولهذا لا تضر الجهالة فيهم، فإذا قيل: عن رجل من أصحاب النبي عليه الصلاة والسلام، أو عن رجل صحب النبي عليه الصلاة والسلام فإن ذلك كافٍ في الاعتماد على ذلك القول إذا كان الإسناد إليه صحيحاً، وأما من دون الصحابي فجهالته تؤثر، وقد ذكر الخطيب البغدادي في (الكفاية) أن كل راوٍ من رواه الإسناد لابد من معرفة حاله وصفته وعدالته أو ضعفه إلا أصحاب الرسول صلى الله عليه وسلم فإنهم لا يحتاجون إلى ذلك. وهذا الحديث صححه الألباني ، وله شواهد.
قتال التُّرْك

شرح حديث: ( لا تقوم الساعة حتى يقاتل المسلمون الترك...)

قال المصنف رحمه الله تعالى: [ باب في قتال الترك. حدثنا قتيبة حدثنا يعقوب -يعني: الإسكندراني - عن سهيل -يعني: ابن أبي صالح - عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و آله وسلم قال: (لا تقوم الساعة حتى يقاتل المسلمون الترك، قوماً وجوههم كالمجان المطرقة، يلبسون الشعر) ]. وقد أورد أبو داود هذه الترجمة: باب في قتال الترك، يعني: أن المسلمين يقاتلون هؤلاء الترك، وقد أورده المصنف في كتاب الملاحم؛ لأن هذا من جملة ما يكون من الاقتتال بين المسلمين وبين أعدائهم الكفار. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى يقاتل المسلمون الترك)، ثم ذكر صفاتهم فقال: (قوماً وجوههم كالمجان المطرقة) يعني: عراض فيها نتوء، والمجن هو الترس الذي يصنع للوقاية من السهام، وسمي المجن مجناً من الجُنّة وهي الوقاية؛ لأن الإنسان يستخدمه ليتقي به وصول السهام إليه أو إلى رأسه أو وجهه. وقوله: (المطرقة) قيل: إنه يضاف إلى المجن جلد، فيكون ذلك المجن عريضاً مع وجود الجلود التي يغطيه، والمراد تشبيه نتوء وجناتهم بهذا المجان المطرقة. قوله: [ (يلبسون الشعر) ]. قيل: هي النعال التي فيها الشعر، وكذلك يلبسون الثياب التي من الشعر؛ لأن بلادهم باردة فهم بحاجة إلى استعمال الصوف والشعر من أجل الدفء.
تراجم رجال إسناد حديث: ( لا تقوم الساعة حتى يقاتل المسلمون الترك ...)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وبغلان قرية من قرى بلْخ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب يعني: الإسكندراني ]. هو يعقوب بن عبد الرحمن الإسكندراني ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، ورواية البخاري عنه مقرونة. [ عن أبيه ]. هو أبو صالح السمان ، اسمه: ذكوان ولقبه السمان ، ويقال له أيضاً: الزيات ؛ لأنه كان يجلب الزيت والسمن، و السمان نسبة إلى مهنة بيع السمن والزيت، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر الصحابة حديثاً على الاطلاق رضي الله عنه وأرضاه.
شرح حديث: (لا تقوم الساعة حتى لا يقاتل المسلمون الترك) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة و ابن السرح وغيرهما قالوا: حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه رواية، -قال ابن السرح : أن النبي صلى الله عليه وآله وسلم قال- (لا تقوم الساعة حتى تقاتلوا قوماً نعالهم الشعر، ولا تقوم الساعة حتى تقاتلوا قوماً صغار الأعين، ذلف الأنف، كأن وجوههم المجان المطرقة) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه من طريق أخرى، يقول فيه النبي صلى الله عليه وسلم: (لا تقوم الساعة حتى تقاتلون قوماً نعالهم الشعر) يعني: أنهم يتخذون النعال من الجلود وشعرها عليها. [ (ولا تقوم الساعة حتى تقاتلوا قوماً صغار الأعين، دلف الأنف) ]. يعني: أن صفة هؤلاء أن نعالهم الشعر، وهم صغار الأعين، وذلف الأنف، فهؤلاء هم هؤلاء، فقد سبق في الحديث السابق أن وجوههم كالمجان المطرقة، وأن لباسهم الشعر، فقوله: (ولا تقوم الساعة حتى تقاتلوا قوماً صغار الأعين) ليسوا صنفاً آخر، ولكنه ذكرهم أولاً بتلك الصفة وهي لبس النعال من الشعر، ثم ذكرهم بقوله: (صغار الأعين). وقوله: (ذلف الأنف) قيل: فيها غلظ مع انبطاح، فليست بارزة وإنما فيها انبطاح، وهذه غير حسنة في الأنوف.
تراجم رجال إسناد حديث: (لا تقوم الساعة حتى يقاتل المسلمون الترك) من طريق أخرى

قوله: [ حدثنا قتيبة و ابن السرح ]. قتيبة مر ذكره ، و ابن السرح هو أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره. قال أحد الشيخين -وهو قتيبة - رواية، أي: أنه لم يذكر صيغة تحديث أبي هريرة عن رسول الله صلى الله عليه وسلم، فلم يذكر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول كذا أو أن رسول الله صلى الله عليه وسلم قال كذا، وإنما قال: رواية، وهي محتملة لوجوه متعددة، فيحتمل أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول كذا، أو قال: قال رسول الله صلى الله عليه وسلم كذا. ثم ذكر المصنف أن ابن السرح قال: إن النبي صلى الله عليه وسلم قال، أي: ذكر الصيغة التي جاءت عن أبي هريرة في تحديثه عن رسول الله عليه الصلاة والسلام، وهذا من عناية المحدثين ودقتهم في المحافظة على الألفاظ. ومن أمثلة ذلك ما يذكره أبو داود رحمه الله من ذكر الفرق بين التعبير بالنبي والرسول صلى الله عليه وسلم، فإذا قال أحد الشيوخ في إسناده: قال رسول الله صلى الله عليه وسلم كذا، وقال الثاني: قال النبي صلى الله عليه وسلم كذا، فإنه يبين ذلك، مع أنه لا فرق بين النبي والرسول هنا؛ لأن المقصود به محمد رسول الله عليه الصلاة والسلام.

شرح حديث: ( يقاتلكم قوم صغار الأعين )

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر التنيسي حدثنا خلاد بن يحيى حدثنا بشير بن المهاجر حدثنا عبد الله بن بريدة عن أبيه رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم في حديث: (يقاتلكم قوم صغار الأعين -يعني: الترك-، قال: تسوقونهم ثلاث مرار حتى تلحقوهم بجزيرة العرب، فأما في السياقة الأولى فينجو من هرب منهم، وأما في الثانية فينجو بعض ويهلك بعض، وأما في الثالثة فيصطلمون) أو كما قال ]. أورد أبو داود حديث بريدة بن الحصيب الأسلمي رضي الله عنه أن النبي صلى الله عليه وسلم قال في حديث قتال الترك: (تسوقونهم ثلاث مرار) يعني: أن المسلمين يسوقون الترك ثلاث مرار إلى جزيرة العرب، وكل واحدة مستقلة عن الثانية، ثم في الثالثة يصطلمون يعني: يستأصلون، ومعناه: يقضى عليهم. ثم قال الراوي: أو كما قال، وهذا يشعر بأن الحديث ليس متحققاً منه بهذه الألفاظ، وإنما هو بالمعنى، ولهذا قال: أو كما قال، وهذه العبارة يؤتى بها عندما يكون الإنسان غير جازم باللفظ، ولكنه يفهم المعنى وأتى بالمعنى. وقد روى الإمام أحمد هذا الحديث بعكس ما ذكر هنا، وهو أن الترك هم الذين يسوقون المسلمين، ولعله هو الأقرب، من جهة أن الترك يأتون من خارج الجزيرة، ويسوقون المسلمين إلى الجزيرة، فاللفظ الذي جاء في مسند الإمام أحمد هو بعكس هذا، وهو الأقرب والأظهر. وقد قال بعض أهل العلم: إن هذا قد وقع، وإن المقصود بهم التتار الذين حصل منهم ما حصل من الفتن والفساد في سنة 656هـ التي حصل فيها سقوط بغداد، وقتل فيها خلق كثير من المسلمين، ومعلوم أن التتار من الترك، وقد جاءوا من الجهة الشرقية، فيحتمل أن التتار هم المعنيون في الحديث، ويحتمل أن يكون شيئاً آخر في آخر الزمان، والله تعالى أعلم. وهذه الصفات تنطبق الآن على شعوب الصين واليابان، ويعتبرون من الترك لكونهم من الجهة الشرقية.
تراجم رجال إسناد حديث: ( يقاتلكم قوم صغار الأعين )

قوله: [ حدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا خلاد بن يحيى ]. خلاد بن يحيى صدوق، أخرج له البخاري و أبو داود و الترمذي. [ حدثنا بشير بن المهاجر ]. بشير بن المهاجر صدوق لين الحديث، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الله بن بريدة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني ، ولعله بسبب الراوي الذي قيل عنه: لين الحديث.
ذكر البصرة

شرح حديث: ( ينزل ناس من أمتي بغائط يسمونه البصرة...)

قال المصنف رحمه الله تعالى: [ باب في ذكر البصرة. حدثنا محمد بن يحيى بن فارس حدثنا عبد الصمد بن عبد الوارث قال: حدثني أبي حدثنا سعيد بن جمهان حدثنا مسلم بن أبي بكرة قال: سمعت أبي رضي الله عنه يحدث أن رسول الله صلى الله عليه وآله وسلم قال: (ينزل ناس من أمتي بغائط يسمونه البصرة، عند نهر يقال له: دجلة، يكون عليه جسر، يكثر أهلها، وتكون من أمصار المهاجرين). قال ابن يحيى : قال أبو معمر : (وتكون من أمصار المسلمين، فإذا كان في آخر الزمان جاء بنو قنطوراء عراض الوجوه صغار الأعين حتى ينزلوا على شط النهر، فيتفرق أهلها ثلاث فرق: فرقة يأخذون أذناب البقر والبرية وهلكوا، وفرقة يأخذون لأنفسهم وكفروا، وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلونهم، وهم الشهداء) ]. أورد أبو داود باب في ذكر البصرة، والبصرة المقصود بها هذه المدينة المشهورة التي أسسها عتبة بن غزوان رضي الله عنه ومصّرها وجعلها مصراً من أمصار المسلمين، وذلك في خلافة عمر ، وسميت البصرة لأنها كانت أرضاً فيها حصباء، والأرض الحصبة يقال لها: بصرة بتثليث الباء، ولكن المشهور هو الفتح، والنسبة إليها بَِصري بفتح الباء وكسرها، وقيل: المقصود بها بغداد، ففيها مكان قريب. منها يقال له: البصرة، وبغداد هي التي حصل مجيء التتار إليها، وكل من بغداد والبصرة لم تكن موجودة في زمن النبي صلى الله عليه وسلم، فأما البصرة فقد وجدت في زمن عمر ، وأما بغداد فقد وجدت في زمن العباسيين، وهم الذين أسسوها وجعلوها مقراً للخلافة بعد دمشق في الشام. وهذا الحديث إخبار من النبي صلى الله عليه وسلم عما سيكون؛ لأن كلاً من المدينتين سواء كانت هذه أو هذه لم تكن موجودة في زمنه صلى الله عليه وسلم. قوله: [ (ينزل ناس من أمتي بغائط يسمونه البصرة) ]، الغائط هو: المكان المطمئن من الأرض. قوله: (يكون عليه جسر، يكثر أهلها، وتكون من أمصار المهاجرين) ]. يعني: تلك المدينة تكون من أمصار المهاجرين، وفي الرواية الأخرى: (المسلمين). قوله: [ (فإذا كان في آخر الزمان جاء بنو قنطوراء) ]. (بنو قنطوراء) هم الترك، وقد ذكر صفاتهم التي مرت في الأحاديث السابقة. قوله: [ (فيتفرق أهلها ثلاث فرق) ]. يعني: أهل البصرة يتفرقون ثلاث فرق. قوله: [ (فرقة يأخذون أذناب البقر والبرية) ]. يعني: يذهبون إلى البراري يرعون الغنم والإبل، ويبحثون عن العيش وعن الربح، ويتركون الجهاد ومقاتلة الأعداء. قوله: [ (وفرقه يأخذون لأنفسهم وكفروا) ]. أي: يقبلون الأمان من بني قنطوراء. قوله: [ (وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلون، وهم الشهداء) ]. يعني: يجعلون ذراريهم وراءهم ويقاتلون بأنفسهم حتى يحموا ذراريهم، وهؤلاء هم الشهداء، يعني: من قتل منهم فهو شهيد. والأتراك الموجودين الآن في تركيا اشتهروا بهذه النسبة (أتراك)، والنسبة إليهم تركي، وليسوا هم المقصودين في هذه الأحاديث، فالمقصود الأتراك الذين في الجهات الشرقية، وقد يكون هؤلاء الذين في تركيا أصلهم منهم، فيكونون قد جاءوا من الجهة الشرقية واستقروا في هذا المكان. وقد حصل الاقتتال بين المسلمين والتتار في سنة 656هـ، وقد يحصل أيضاً في آخر الزمان. وبصرى الشام هي غير البصرة، فبصرى هي من الشام، وأما البصرة فهي من العراق.
تراجم رجال إسناد حديث: ( ينزل ناس من أمتي بغائط يسمونه البصرة... )

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الدهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الصمد بن عبد الوارث ]. عبد الصمد بن عبد الوارث صدوق، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن جمهان ]. سعيد بن جمهان صدوق له أفراد، أخرج له أصحاب السنن. [ حدثنا مسلم بن أبي بكرة ]. مسلم بن أبي بكرة صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي. [ سمعت أبي ]. هو أبو بكرة نفيع بن الحارث الصحابي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: ( يا أنس! إن الناس يمصرون أمصاراً، وإن مصراً منها يقال له البصرة )

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الصباح حدثنا عبد العزيز بن عبد الصمد حدثنا موسى الحناط لا أعلمه إلا ذكره عن موسى بن أنس عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال له: (يا أنس ! إن الناس يمصرون أمصاراً، وإن مصراً منها يقال له: البصرة أو البصيرة، فإن أنت مررت بها أو دخلتها فإياك وسباخها وكلاءها وسوقها وباب أمرائها، وعليك بضواحيها، فإنه يكون بها خسف وقذف ورجف، وقوم يبيتون يصبحون قردة وخنازير) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال له: (يا أنس ! إن الناس يمصرون أمصاراً) يعني: أنهم ينشئونها وتكون أمصاراً، وهي جمع مصر، وهو محل سكنى ومدن وقرى، وأما مصر الذي هي علم على البلاد المعروفة، فيقال لها: مصر، وأما هذه فيقال لها: أمصار والمفرد مصر، وقوله: (يمصرون) يعني: يجعلونها بلاداً، وتكون أمصاراً. قوله: [ (وإن مصراً منها يقال له: البصرة أو البصيرة) ]. يعني: مكبر ومصغر. قوله: [ (فإن أنت مررت بها، أو دخلتها فإياك وسباخها، وكلاءها وسوقها، وباب أمرائها)]. السباخ هي: الأماكن التي تكون فيها ملوحة ولا تمسك الماء، والكلاء على وزن كتاب، والمقصود بذلك ما كان على شاطئ النهر، وهو الموضع التي تربط فيه السفن. قوله: [ (وسوقها) ]. يعني مكان البيع والشراء فيها. قوله: [ (وباب أمرائها) ]. يعني: لا يتبع الأمراء ولا يكون معهم، وذلك إشارة إلى ما عندهم من الظلم والجور. قوله: [ (وعليك بضواحيها) ]. يعني: أطرافها، وقيل: المقصود من ذلك العزلة، فالإنسان لا يكون مع أهلها وإنما يكون في ضواحيها في عزلة، كأن يكون في البراري التي حولها. قوله: [ (فإنه يكون خسف وقذف ورجف) ]. الخسف هو سقوط أو هبوط شيء في الأرض، فيدخل من كان على ظهرها في بطنها؛ بسبب ذلك الخسف والهبوط. والقذف قيل: المقصود به قذف بالحجارة أو نحوها تأتي من السماء. والرجف: هو الزلزلة شديدة.
تراجم رجال إسناد حديث: ( يا أنس! إن الناس يمصرون أمصاراً، وإن مصراً منها يقال لها: البصرة )

قوله: [ حدثنا عبد الله بن الصباح ]. عبد الله بن الصباح ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز بن عبد الصمد ]. عبد العزيز بن عبد الصمد ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا موسى الحناط ]. موسى الحناط ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و ابن ماجة . [ عن موسى بن أنس ]. موسى بن أنس ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( إن الله يبعث من مسجد العشار يوم القيامة شهداء... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني إبراهيم بن صالح بن درهم قال: سمعت أبي يقول: انطلقنا حاجين فإذا رجل، فقال لنا: إلى جنبكم قرية يقال لها: الأبلة؟ قلنا: نعم، قال: من يضمن لي منكم أن يصلي لي في مسجد العشار ركعتين أو أربعاً ويقول: هذه لأبي هريرة ؛ سمعت خليلي رسول الله صلى الله عليه وسلم يقول: (إن الله يبعث من مسجد العشار يوم القيامة شهداء لا يقوم مع شهداء بدر غيرهم). قال أبو داود : هذا المسجد مما يلي النهر ]. قوله: [ انطلقنا حاجين، فإذا رجل ]. هذا الرحل هو أبو هريرة . قوله: [ فقال لنا: إلى جنبكم قرية يقال لها: الأبلة؟ قلنا: نعم، قال: من يضمن لي منكم أن يصلي في مسجد العشار ركعتين أو أربعاً ويقول: هذه لأبي هريرة ]. فهذه قصة بين يدي الحديث. قوله: [ سمعت خليلي رسول الله صلى الله عليه وآله وسلم يقول: (إن الله يبعث من مسجد العشار يوم القيامة شهداء لا يقوم مع شهداء بدر غيرهم) ]. هذا فيه عظيم شأن هؤلاء الذين يبعثون من هذا المسجد، ولكن هذا الحديث ضعيف، وفيه نكارة من جهة طلب الصلاة وإهداء ثوابها لأبي هريرة ، فهذا غير معروف عن السلف، ولم يثبت في الأحاديث شيء يدل عليه وخاصة فيما يتعلق بالصلاة.
تراجم رجال إسناد حديث: ( إن الله يبعث من مسجد العشار يوم القيامة شهداء )

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثني إبراهيم بن صالح بن درهم ]. إبراهيم بن صالح بن درهم فيه ضعف، أخرج له أبو داود . [ عن أبيه ]. وثقه ابن معين ، وأخرج له أبو داود . [ عن أبي هريرة ]. قد مر ذكره. وهذا الإسناد رباعي، وهو ضعيف.
النهي عن تهييج الحبشة

شرح حديث ( اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين ... )

قال المصنف رحمه الله تعالى: [ باب: النهي عن تهييج الحبشة . حدثنا القاسم بن أحمد البغدادي حدثنا أبو عامر عن زهير بن محمد عن موسى بن جبير عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عمرو رضي الله عنهم عن النبي صلى الله عليه و على آله وسلم أنه قال: (اتركوا الحبشة ما تركوكم، فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (اتركوا الحبشة ما تركوكم) وهذا مطابق لما تقدم في الحديث الأول: (اتركوا الترك ما تركوكم، ودعوا الحبشة ما ودعوكم) ، فالودع والتَّرْك معناهما واحد. قوله: [ (اتركوا الحبشة ما تركوكم، فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة) ] هذا إخبار عن شدة بأسهم، ففي آخر الزمان يكون هذا الرجل منهم، وقد وصفه النبي صلى الله عليه وسلم بأنه ذو السويقتين ، وهو تثنية ساق بتصغير الساق، وهذا يدل على أن الساق مؤنثة؛ لأن التاء دخلت عليها في حال التصغير، وقد جاء في الحديث أن هذا الرجل يهدم الكعبة ويقلعها حجراً حجراً.
تراجم رجال إسناد حديث ( اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين ... )

قوله: [ حدثنا القاسم بن أحمد البغدادي ]. القاسم بن أحمد البغدادي مقبول، أخرج له أبو داود . [ حدثنا أبو عامر ]. هو عبد الملك بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زهير بن محمد ]. زهير بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن جبير ]. موسى بن جبير مستور، أخرج له أبو داود و ابن ماجة . [ عن أبي أمامة بن سهل بن حنيف ]. اسمه أسعد ، قيل: له رؤية، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله عنهما، وهو صحابي بن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعيف؛ فيه راو مستور وآخر مقبول، ولكن له شاهد فيما يتعلق بذكر ذي السويقتين من الحبشة في الصحيحين. وهذا لا يتعارض مع قوله تعالى: حَرَمًا آمِنًا [القصص:57]؛ حيث يستثنى منه هذه الصورة في آخر الزمان.
أمارات القيامة

شرح حديث: ( إن أول الآيات خروجاً طلوع الشمس من مغربها... )

قال المصنف رحمه الله تعالى: [ باب: أمارات القيامة. حدثنا مؤمل بن هشام حدثنا إسماعيل عن أبي حيان التيمي عن أبي زرعة قال: (جاء نفر إلى مروان بالمدينة فسمعوه يحدث في الآيات أن أولها الدجال، قال: فانصرفت إلى عبد الله بن عمرو فحدثته فقال عبد الله : لم يقل شيئاً، سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: إن أول الآيات خروجاً طلوع الشمس من مغربها، أو الدابة على الناس ضحىً، فأيتهما كانت قبل صاحبتها فالأخرى على أثرها). قال عبد الله -وكان يقرأ الكتب-: وأظن أولهما خروجاً طلوع الشمس من مغربها ]. أورد أبو داود باب: أمارات الساعة، أي: العلامات القوية التي إذا جاءت فإن الساعة تكون على وشك القيام، وللساعة علامات كثيرة، فمنها ما هي قريبة من قيامها، ومنها ما هي بعيدة من قيامها ولكنها دليل على قربها، والعلامات التي هي قريبة منها هي العلامات الكبرى، والتي دونها يقال لها: العلامات الصغرى، ومنها ما مضى ومنها ما سيأتي. قوله: (فسمعوه يحدث في الآيات أن أولها الدجال) أي: آيات قيام الساعة، والآية هي العلامة، فبلغ ذلك عبد الله بن عمرو فقال: لم يقل شيئاً، يعني: لم يقل شيئاً يعتد به، أو يعول عليه، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن أول الآيات خروجاً طلوع الشمس من مغربها، أو الدابة على الناس ضحى، فأيتهما خرجت فإن الأخرى على أثرها) أي: أنها قريبة منها، وقد شك هنا في أيتهما أول هذه أو هذه، ولكن آية واحدة منهما تأتي فإن الأخرى على أثرها، والذي يظهر من كلام عبد الله بن عمرو وقوله: أول الآيات، أن المقصود بها الآيات التي هي غريبة ولا عهد للناس بها، وأما الدجال، وعيسى بن مريم عليه الصلاة والسلام، ويأجوج ومأجوج، فهي آيات مألوفة؛ لأن هؤلاء بشر، وأما الشيء الغريب الذي يكون خارجاً عن مألوفهم فهو خروج الشمس من مغربها، وكذلك الدابة التي لا عهد للناس بها تكلمهم، ويحصل منها ما جاء في الكتاب والسنة. إذاً: فالأولية التي جاءت في حديث عبد الله بن عمرو هي أولية بالنسبة للآيات الغريبة التي لا عهد للناس بنوعها وجنسها، وأما الدجال، ويأجوج ومأجوج، وعيسى عليه الصلاة والسلام، والمهدي ، فهؤلاء كلهم بشر من بني آدم، ويعرفون من جنس ما يعرفه الناس، وأما خروج الشمس من مغربها، وخروج الدابة فهذا شيء غير مألوف، وليس من جنس ما يشاهدون. ومعلوم أن الدجال وعيسى بن مريم و المهدي يكونون في زمن واحد، فقد جاء في الحديث: أن عيسى يصلي وراء المهدي ، ثم بعد ذلك يذهب إلى الدجال ويقتله بباب لدّ، ثم بعد ذلك يخرج يأجوج ومأجوج بعد قتل الدجال. قوله: [ قال عبد الله : وكان يقرأ الكتب ]. يعني أن عبد الله كان يقرأ من كتب بني إسرائيل؛ ولهذا قالوا عنه: إنه إذا جاء عنه شيء من الأخبار ولم يسندها إلى الرسول صلى الله عليه وسلم فلا يكون لها حكم الرفع، فالصحابي إذا حدث وأخبر بشيء ليس للرأي فيه مجال، وهو من الأمور التي لا تقال بالرأي، ولم يكن معروفاً بالأخذ عن الإسرائيليات، فإنه يكون له حكم الرفع، وإن كان معروفاً بالأخذ عن الإسرائيليات فلا يكون له حكم الرفع؛ لأنه يحتمل أن يكون من هذا القبيل وليس مما تحمله من رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: ( إن أول الآيات خروجاً طلوع الشمس من مغربها... )

قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن علية ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حيان التيمي ]. هو يحيى بن سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زرعة ]. هو أبو زرعة بن عمرو بن جرير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ].
شرح حديث: ( لن تقوم الساعة حتى يكون قبلها عشر آيات... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و هناد المعنى، قال: مسدد حدثنا أبو الأحوص حدثنا فرات القزاز عن عامر بن واثلة رضي الله عنه -وقال هناد : عن أبي الطفيل - عن حذيفة بن أسيد الغفاري رضي الله عنه قال: (كنا قعوداً نتحدث في ظل غرفة لرسول الله صلى الله عليه وعلى آله وسلم فذكرنا الساعة، فارتفعت أصواتنا فقال رسول الله صلى الله عليه وعلى آله وسلم: لن تكون أو لن تقوم الساعة حتى يكون قبلها عشر آيات: طلوع الشمس من مغربها، وخروج الدابة، وخروج يأجوج ومأجوج، والدجال، وعيسى بن مريم، والدخان، وثلاثة خسوف: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، وآخر ذلك تخرج نار من اليمن من قعر عدن تسوق الناس إلى المحشر) ]. أورد أبو داود حديث حذيفة بن أسيد رضي الله عنه أنهم قال: كنا في ظل حجرة من حجر النبي صلى الله عليه وسلم نتذاكر الساعة فخرج رسول الله صلى الله عليه وسلم فقال: (إنها لن تقوم الساعة حتى يكون قبلها عشر آيات: طلوع الشمس من مغربها...) وهذا الترتيب في الحديث ليس هو الترتيب الفعلي، وقد بدأ بقوله: (طلوع الشمس من مغربها)، وهي ليست أول شيء من هذه العشرة ولكنها -كما جاء في حديث عبد الله بن عمرو - أول الآيات الغريبة العجيبة التي ليست مما يألفه الناس. قوله: [ (وخروج الدابة) ]. وهي التي جاء ذكرها في القرآن: وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ [النمل:82]. قوله: [ (وخروج يأجوج ومأجوج) ]. وخروجهم يكون بعد خروج الدجال في زمن عيسى عليه الصلاة والسلام. قوله: [ (والدجال وعيسى بن مريم) ]. عيسى بن مريم عليه السلام ينزل من السماء. قوله: [ (والدخان) ]. وهي علامة من العلامات. قوله: [ (وثلاثة خسوف: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب) ]. الخسف هو هبوط في الأرض، فيدخل من على ظهرها في جوفها؛ بسبب هذا الهبوط الذي حصل. قوله: (وآخر ذلك نار تخرج من اليمن من قعر عدن) ]. هي مدينة معروفة في اليمن، وهذه هي العلامة العاشرة. قوله: [ (تسوق الناس إلى المحشر) ]. أي: إلى الشام، وهو المكان الذي يجتمع فيه الناس في نهاية الدنيا، وهي أرض المحشر في الدنيا.
تراجم رجال إسناد حديث ( لن تقوم الساعة حتى يكون قبلها عشر آيات... )

قوله: [ حدثنا مسدد و هناد ]. مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي ، و هناد بن السري ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ قال مسدد : حدثنا أبو الأحوص ]. هو أبو الأحوص سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا فرات القزاز ]. فرات القزاز ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن واثلة ]. عامر بن واثلة أبو الطفيل صحابي رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. [ وقال هناد : عن أبي الطفيل عن حذيفة بن أسيد ]. أي: أن شيخ أبي داود الثاني وهو هناد عبر عن أبي الطفيل بكنيته، وأما مسدد فعبر عنه باسمه، فقال: عامر بن واثلة . [ عن حذيفة بن أسيد ]. حذيفة بن أسيد صحابي، أخرج له مسلم وأصحاب السنن.
شرح حديث: ( لا تقوم الساعة حتى تطلع الشمس من مغربها ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي شعيب الحراني حدثنا محمد بن الفضيل عن عمارة عن أبي زرعة عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمن من عليها فذاك حين: (لا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا [الأنعام:158]) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمن من عليها)؛ لأنهم رأوا شيئاً خرج عن المعتاد، بخلاف خروج الدجال، وخروج يأجوج ومأجوج، وخروج المهدي، ونزول عيسى بن مريم، فهذا الزمن يوجد فيه المسلمون والكفار، وأما إذا خرجت الشمس من مغربها فإن الناس سيعلمون بالحقيقة، فهم قد رأوا هذا الشيء الخارج عن المألوف، وهي من العلامات السماوية التي في السماء العلوية؛ فعند ذلك يؤمن الناس، وحينئذ في هذه الحالة لا ينفع الإيمان، ومثلها قبل نهاية الدنيا إذا بلغت الروح الحلقوم، ففي ذلك الوقت أيضاً لا تنفع التوبة ولا ينفع الإيمان كما حصل لفرعون، فإنه لما أدركه الغرق قال: أسلمت!
تراجم رجال إسناد حديث: ( لا تقوم الساعة حتى تطلع الشمس من مغربها... )

قوله: [ حدثنا أحمد بن أبي شعيب الحراني ]. هو أحمد بن أبي شعيب الحراني أحمد بن عبد الله وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا محمد بن الفضيل ]. محمد بن الفضيل بن غزوان ، صدوق، أخرج له أصحاب الكتب الستة. [ عن عمارة ]. هو عمارة بن القعقاع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي زرعة ]. قد مر ذكره. [ عن أبي هريرة ] قد مر ذكره.
حسر الفرات عن كنز

شرح حديث: ( يوشك الفرات أن يحسر عن كنز من ذهب ...)

قال المصنف رحمه الله تعالى: [ باب: في حسر الفرات عن كنز. حدثنا عبد الله بن سعيد الكندي حدثني عقبة بن خالد السكوني حدثنا عبيد الله عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (يوشك الفرات أن يحسر عن كنز من ذهب، فمن حضره فلا يأخذ منه شيئاً) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب حسر الفرات عن كنز، يعني: انكشافه بحيث يظهر كنز فيه، وقد أورد أبو داود حديث أبي هريرة مرفوعاً: (يوشك أن يحسر الفرات عن كنز، فمن حضره فلا يأخذ منه شيئاً)، وقد جاء في بعض الروايات: (جبل من ذهب) وهذا يدل على كثرته، وسمي كنزاً باعتبار أنه قد اندفن، ثم يظهر بعد ذلك فيؤمه الناس ويقتتلون عليه، وهذا من إخبار النبي صلى الله عليه وسلم عن الأمور المستقبلة، ولا بد أن تقع طبقاً لما أخبر به صلى الله عليه وسلم، وهذا لم يقع حتى الآن ولكنه لابد أن يقع، وما يظنه بعض المعاصرين من أن هذا الكنز هو البترول فهذا غير صحيح؛ لأن البترول ليس بذهب، وإن كان الناس في هذا الزمان يقولون عنه: الذهب الأسود، لنفاسته، ولأنه يأتي بالذهب، إلا أنه لا يقال له: ذهب؛ لأن الذهب شيء جامد أصفر، والبترول سائل، وليس بذهب، وقد وصفه النبي صلى الله عليه وسلم بأنه كنز، وأن الفرات يحسر عنه، وأن الناس يقتتلون عليه، فيهلك تسعة وتسعون في المائة، وينجو واحد في المائة، ويكون عند الناس في ذلك الوقت شدة وحرص على الدنيا، فهم يعلمون بأن نسبة الهلاك تسعة وتسعون، ونسبة النجاة واحد في المائة، ومع ذلك يقدم أحدهم ويقول: لعلي أن أكون أنا الواحد في المائة! وهذا يدل على شدة الحرص على الدنيا في ذلك الوقت، ومعلوم أن هذا لم يقع، ولكنه لا بد أن يقع؛ لأن ما أخبر به الصادق المصدوق عليه الصلاة والسلام لا بد من وقوعه، وأما بترول العراق فإنه ما حصل اقتتال عليه، وما حصل أن الناس أموه ليأخذوه فهلك منهم تسعة وتسعون في المائة ونجا واحد في المائة، فلم يحصل شيء من هذا، فهذه الأدلة تدل على بطلان هذا القول الفاسد، وهو قول من قال: إن المقصود به بترول العراق! وقد أرشد النبي صلى الله عليه وسلم من حضره ألا يأخذ منه شيئاً.
تراجم رجال إسناد حديث: ( يوشك الفرات أن يحسر عن كنز من ذهب... )

قوله: [ حدثنا عبد الله بن سعيد الكندي ]. عبد الله بن سعيد الكندي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عقبة بن خالد السكوني ]. عقبة بن خالد السكوني صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله ]. هو عبيد الله العمري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن خبيب بن عبد الرحمن ]. خبيب بن عبد الرحمن ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حفص بن عاصم ]. حفص بن عاصم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً.
شرح حديث: (يوشك الفرات أن يحسر عن كنز من ذهب) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن سعيد الكندي حدثني عقبة -يعني ابن خالد - قال: حدثني عبيد الله عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم مثله، إلا أنه قال: (يحسر عن جبل من ذهب) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وهي مثل ما تقدم إلا أنه قال: (يحسر الفرات عن جبل من ذهب)، وهناك قال: (عن كنز) ولا تنافي بينهما، فهو كنز من ذهب، وهو جبل، ووصفه بأنه جبل يدل على كثرته. وقد يكون على شكل جبل في هيئته، لكنه ليس جبلاً مثل الجبال الكبيرة؛ لأنه ينحسر عنه الفرات، فلعله يكون كوماً كبيراً من ذهب يشبه الجبل.
تراجم رجال إسناد حديث: (يوشك الفرات أن يحسر عن كنز من ذهب) من طريق أخرى

قوله: [ حدثنا عبد الله بن سعيد الكندي حدثني عقبة -يعني: ابن خالد - حدثني عبيد الله عن أبي الزناد عن الأعرج ]. أبو الزناد هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. و الأعرج هو عبد الرحمن بن هرمز المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره."


شرح سنن أبي داود - 485

شرح سنن أبي داود [485]

إن من علامات الساعة الكبرى خروج المسيح الدجال، وهو أعظم فتنة عرفتها البشرية؛ لذا فما من نبي من الأنبياء إلا وحذر أمته هذه الفتنة العظيمة. وقد بين وأوضح لنا نبينا محمد صلى الله عليه وسلم أوصافه غاية الإيضاح وأتم البيان، فذكر أوصافه الجسمية وعلاماته الخلقية، وذكر مدة بقاءه، ومكان خروجه، ونوع فتنته، وماذا يحمل معه، ومن يتبعه، وما هي الأمور التي تعصم منه، وكيف تكون نهايته، وكل هذا قد جاءت به الأحاديث الصحاح. فهذا البيان من الأنبياء لأممهم هو من غاية النصح والحب منهم صلوات الله وبركاته عليهم لأممهم.
خروج الدجال

شرح حديث ( إن مع الدجال بحراً من ماء ونهراً من نار )

قال المصنف رحمه الله تعالى: [ باب خروج الدجال. حدثنا الحسن بن عمرو حدثنا جرير عن منصور عن ربعي بن حراش قال: (اجتمع حذيفة و أبو مسعود رضي الله عنهما فقال حذيفة : لأنا بما مع الدجال أعلم منه إن معه بحراً من ماء ونهراً من نار، فالذي ترون أنه نار ماء، والذي ترون أنه ماء نار، فمن أدرك ذلك منكم فأراد الماء فليشرب من الذي يرى أنه نار فإنه سيجده ماء. قال أبو مسعود البدري : هكذا سمعت رسول الله صلى الله عليه وآله وسلم يقول) ]. أورد أبو داود باب خروج الدجال، والدجال هو رجل من بني آدم، وقيل له: الدجال مبالغة في وصفه بالدجل والكذب والتمويه؛ ولهذا يقال عن الشخص الذي يعرف بالكذب: دجال؛ مبالغة في دجله وكذبه، والدجال رجل من بني آدم يخرج في آخر الزمان، ويحصل به فتنة عظيمة هي من أعظم الفتن، ويسير في الدنيا بسرعة، ويكون معه أمور خارقة للعادة فيفتن بها الناس، فيعصم الله تعالى من يعصم، ويفتن من يفتن بذلك الرجل، وقد تواترت الأحاديث فيه في الصحيحين وفي غيرهما، وهي تدل على أنه لا بد أن يقع ذلك، ويكون خروجه قبل خروج يأجوج ومأجوج، وهو في زمن عيسى وزمن المهدي ، وقد جاء في الحديث أن عيسى عليه الصلاة والسلام يصلي خلف المهدي ، ثم يخرج ويقتل الدجال بباب لد، فمسيح الهداية عيسى بن مريم عليه الصلاة والسلام يقتل مسيح الضلالة المسيح الدجال، والأحاديث في ذلك ثابتة متواترة عن رسول الله عليه الصلاة والسلام. وأورد أبو داود جملة من تلك الأحاديث أولها حديث حذيفة و أبي مسعود الأنصاري البدري رضي الله تعالى عنهما، يقول حذيفة : (لأنا بما مع الدجال أعلم منه) والضمير في منه: يرجع إلى الدجال، وقد جاء في صحيح مسلم أن الذي قال ذلك هو رسول الله صلى الله عليه وسلم، أي: أن الله تعالى أعلم الرسول الكريم صلى الله عليه وسلم بما يكون مع الدجال أكثر مما يعلم الدجال ما يكون معه، وذكر أنه يكون معه جنة وهي في الحقيقة نار، ونار وهي في الحقيقة جنة، وقد أرشد الرسول صلى الله عليه وسلم أن الإنسان لا يقرب ماءه؛ لأنه نار، وليقرب النار فإنها ماء في باطن الأمر. وسياق الحديث هنا يدل على أن هذا لفظ حذيفة، ولكن جاء في صحيح مسلم أنه من كلام الرسول صلى الله عليه وسلم، وقد قال أبو مسعود البدري في نفس هذا الحديث: سمعته من رسول الله صلى الله عليه وسلم، يعني قوله: (لأنا أعلم بما مع الدجال منه) وإذا كان حذيفة قاله كما في هذا الإسناد، فمعنى ذلك أنه يقول كما قال رسول الله صلى الله عليه وسلم، ويكون ذلك مبنياً على ما علمه من رسول الله صلى الله عليه وسلم، فهو متحقق من أن هذا الذي أخبر به الرسول صلى الله عليه وسلم حق، فهو يؤمن ويصدق به، وهو تابع للنبي صلى الله عليه وسلم في ذلك العلم الذي علمه النبي صلى الله عليه وسلم. وسمي عيسى عليه الصلاة والسلام بالمسيح لأنه يمسح بيده على الأكمه والأبرص فيشفى بإذن الله، فهو مسيح بمعنى ماسح، وأما الدجال فهو مسيح بمعنى ممسوح، فهو ممسوح العين، أو لكونه يمسح الأرض بسرعته في أربعين يوماً كالغيث إذا استدبرته الريح، كما جاء في الحديث. وظاهر الحديث أن النار والماء يجتمعان معه ويسيران معه في كل مكان.
تراجم رجال إسناد حديث ( إن مع الدجال بحراً من ماء ونهراً من نار )

قوله: [ حدثنا الحسن بن عمرو ]. الحسن بن عمرو صدوق، أخرج له أبو داود . [ حدثنا جرير ]. هو جرير بن عبد الحميد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة و أبي مسعود ]. حذيفة بن اليمان رضي الله عنهما، وحديثه أخرجه أصحاب الكتب الستة، و أبو مسعود هو: عقبة بن عمرو الأنصاري البدري، صحابي، أخرج له أصحاب الكتب الستة. يطوف الدجال الأرض ويمسح الأرض، ويخرج من خلة بين الشام والعراق، ومعه سبعون ألفاً من يهود أصبهان كما جاء في حديث النواس بن سمعان في صحيح مسلم .
شرح حديث ( ما بعث نبي إلا قد أنذر أمته الدجال... )

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة عن قتادة قال: سمعت أنس بن مالك رضي الله عنه يحدث عن النبي صلى الله عليه وسلم أنه قال: (ما بعث نبي إلا قد أنذر أمته الدجال الأعور الكذاب، ألا وإنه أعور، وإن ربكم ليس بأعور، وإن بين عينيه مكتوباً كافر) ]. أورد أبو داود حديث أنس مرفوعاً: (ما من نبي إلا وقد أنذر أمته المسيح الدجال) يعني: أنه قد يخرج فيهم، فلم يكونوا يعلمون وقت خروجه، ولكنهم يعلمون أنه خارج، ولهذا أنذروا أممهم من ذلك، ومنهم نوح عليه الصلاة والسلام فقد أنذر أمته المسيح الدجال، والرسول صلى الله عليه وسلم في أول الأمر كان يظن أنه سيكون في وقته، ثم بعد ذلك جاءت النصوص الدالة على تأخره عن وقته وعن زمانه صلى الله عليه وسلم، وعلى هذا فلا تنافي بين ما جاء في أحاديث الدجال من أنه يكون في آخر الزمان، وأن عيسى بن مريم ينزل من السماء ويقتله مع ما جاء من إنذار الأنبياء أممهم، وتحذيرهم من فتنته، فإن هذا مبني على أنهم لم يكونوا يعلمون متى يكون خروجه، وكانوا يظنون أنه قد يخرج في زمانهم؛ ولهذا حذروا أممهم منه ومن فتنته. قوله: [ (إلا قد أنذر أمته الدجال الأعور الكذاب) ]. فهو أعور، أي: أن إحدى عينيه عوراء، وهو دجال صاحب كذب. قوله: [ (ألا وإنه أعور وإن ربكم ليس بأعور) ]. فهو يأتي الناس بخوارق، فبعض الناس يسلب منه عقله فيتابع الدجال لما يرى معه من الشيء الذي أقدره الله عليه، ولما يظهر منه من التمويه والدجل، فيفتن الناس به، وهو يزعم أنه إله، وفي وجهه العلامة الدالة على أنه ناقص، فكيف يكون إلهاً وهو لا يقدر أن يكمل النقص الذي فيه؟!! فهو أعور ولا يستطيع أن يتخلص من هذا العور، والله عز وجل ليس بأعور. وبهذا الحديث استدل أهل السنة على أن لله عينين تليقان بكمال الله وجلاله كما في سائر الصفات، فكلها من باب واحد، فكون الله له عينان والمخلوق له عينيان لا يدل على التشابه والتماثل، بل الأمر كما قال الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر ونفى المشابهة، فكل صفة لله عز وجل تثبت له ويعتقد معها أنه: (( لَيْسَ كَمِثْلِهِ شَيْءٌ ))[الشورى:11]، فتثبت إثباتاً مع التنزيه، فأهل السنة مثبتة وليسوا معطلة، ومع إثباتهم ليسوا مشبهة، بل هم مثبتة منزهة، والإثبات والتنزيه قد جاءا في هذه الآية الكريمة من سورة الشورى: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر ونفى المشابهة، فله سمع لا كالأسماع، وبصر لا كالأبصار، وكذلك يقال في جميع الصفات. قوله: [ (وإن بين عينيه مكتوباً كافر) ]. هذا يدل على بطلان ما معه وأن كل ما معه إنما هو تمويه على الناس، وأنه لا يكون إلهاً، وفيه ذلك النقص وتلك الكتابة التي على وجهه بأنه كافر، فكيف يكون مع ذلك إلهاً؟!! ومع ذلك فيصدقه بعض الناس بأنه إله؛ لما معه من الخوارق التي لم يألفها الناس!!.
تراجم رجال إسناد حديث ( ما بعث نبي إلا قد أنذر أمته الدجال... )

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو أبو الوليد هشام بن عبد الملك ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أنس ]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث ( ما بعث نبي إلا قد أنذر أمته الدجال ) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى عن محمد بن جعفر عن شعبة : (ك ف ر) ]. أورد المصنف الحديث من طريق أخرى وفيه أنه مكتوب ك ف ر ، يعني: كاف فاء راء، أي: متفرقة، ومعناه أنه كافر، وهذا دليل على كفره. قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن البصري ، ثقة،أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ عن محمد بن جعفر ]. هو محمد بن جعفر البصري الملقب غندر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. مر ذكره.
قراءة المسلم القارئ وغير القارئ للكتابة التي بين عيني الدجال

وغير المسلم لا تظهر له هذه الكتابة كما دل عليه هذا الحديث، يقول الحافظ : وذلك أن الإدراك في البصر يخلقه الله للعبد كيف شاء ومتى شاء، فهذا يراه المؤمن بعين بصره وإن كان لا يعرف الكتابة، ولا يراه الكافر ولو كان يعرف الكتابة، كما يرى المؤمن الأدلة بعين بصيرته ولا يراها الكافر، فيخلق الله للمؤمن الإدراك دون التعلم؛ لأن ذلك الزمن تنخرق فيه العادات. ويقول النووي : الصحيح الذي عليه المحققون أن هذه الكتابة على ظاهرها، وأنها كتابة حقيقة جعلها الله آية وعلامة من جملة العلامات القاطعة بكفره وكذبه وإبطاله، يظهرها الله تعالى لكل مسلم كاتب وغير كاتب، ويخفيها عمن أراد شقاوته وفتنته، ولا امتناع في ذلك.
شرح حديث ( ما بعث نبي إلا قد أنذر أمته الدجال ) من طريق ثالثة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن شعيب بن الحبحاب عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم في هذا الحديث قال: (يقرؤه كل مسلم) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله، وفيه أن (كافر) المكتوب على وجهه (يقرؤه كل مسلم) أي: سواء كان قارئاً أو غير قارئ، فيمكن الله عز وجل غير القارئ من القراءة لتلك الكتابة التي على وجه الدجال. قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . وعبد الوارث بن سعيد العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن شعيب بن الحبحاب ]. ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أنس ]. مر ذكره، وهذا الإسناد أيضاً رباعي، وهو من أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث ( من سمع بالدجال فلينأ عنه )

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا جرير حدثنا حميد بن هلال عن أبي الدهماء قال: سمعت عمران بن حصين رضي الله عنهما يحدث قال: قال رسول الله صلى الله عليه وآله وسلم: (من سمع بالدجال فلينأ عنه، فوالله! إن الرجل ليأتيه وهو يحسب أنه مؤمن، فيتبعه مما يبعث به من الشبهات أو لما يبعث به من الشبهات) . هكذا قال ]. أورد أبو داود حديث عمران بن حصين رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (من سمع بالدجال فلينأ عنه) أي: فليبتعد عنه وليهرب منه، ولا يقول: أنا مؤمن وعندي إيمان، فإنه يحصل بسبب ما معه من الفتن والخوارق شك وريبة، وقد يزول ما مع الإنسان من اليقين. وقد جاء أن الدجال ينزل إحدى السباخ التي حول المدينة، فترجف المدينة فيخرج إليه كل كافر وكافرة، وكل منافق ومنافقة، وأما المؤمنون فلا يذهبون إليه، فالابتعاد عن الفتنة أمر مطلوب. قوله: [ (فو الله! إن الرجل ليأته وهو يحسب أنه مؤمن، فيتبعه لما يبعث به من الشبهات) ]. يعني: يظن الإنسان أنه يسلم من فتنته، ولكن إذا رأى تلك الأمور المهولة الخارقة للعادة تغير عما كان عليه من اليقين، ووقع في الفتنة، وإذا ابتعد عنه ولم يتصل به ولم يقربه، فإن ذلك أسلم له. ويستفاد من هذا الحديث الابتعاد عن أهل البدع ومجالستهم؛ لكونهم دجاجلة، وخوفاً من شبهاتهم، فالإنسان الذي ليس عنده بصيرة قد يتأثر بما عندهم من الفصاحة والبلاغة إلا من عصم الله، ولهذا فالابتعاد عنهم أمر مطلوب. والحكمة من خروج الدجال أن يتبين الموفق من المخذول، ويتبين من هو قوي الإيمان ممن هو ضعيف الإيمان.
تراجم رجال إسناد حديث ( من سمع بالدجال فلينأ عنه )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير ]. هو جرير بن عبد الحميد مر ذكره. [ حدثنا حميد بن هلال ]. حميد بن هلال ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الدهماء ]. وهو قرفة العدوي ثقة، أخرج له مسلم وأصحاب السنن. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث ( ...إن المسيح الدجال رجل قصير، أفحج جعد...)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح حدثنا بقية قال: حدثني بحير عن خالد بن معدان عن عمرو بن الأسود عن جنادة بن أبي أمية عن عبادة بن الصامت رضي الله عنه أنه حدثهم أن رسول الله صلى الله عليه وآله وسلم قال: (إني قد حدثتكم عن الدجال حتى خشيت ألا تعقلوا، إن مسيح الدجال رجل قصير، أفحج، جعد، أعور، مطموس العين، ليس بناتئة ولا جحراء، فإن ألبس عليكم فاعلموا أن ربكم ليس بأعور) . قال أبو داود : عمرو بن الأسود ولي القضاء ]. قوله: [ (إني حدثتكم عن الدجال حتى خشيت ألا تعقلوا) ]. يعني: أنه أكثر من ذكره حتى خشي ألا يعوا كل الكلام الذي قاله لهم لكثرته، ثم إنه بين شيئاً من أخباره ومن صفاته في هذا الحديث. قوله: [ (إن مسيح الدجال رجل قصير) ]. هذا يدل على أنه رجل من بني آدم، وهو قصير ليس بالطويل، وهو مع قصره عظيم الخلقة كما في بعض الأحاديث. قوله: [ (أفحج) ]. أي: أن هناك تباعداً بين رجليه عند المشي. قوله: [ (جعد) ]. أي: أن شعره ليس بالسبط. قوله: [ (أعور مطموس العين) ]. أي: أنه فاقد إحدى العينين. قوله: [ (مطموس العين ليس بناتئة ولا جحراء) ]. أي: ليست بارزة ولا غائرة داخلة، وإنما هي بين ذلك. قوله: [ (فإن ألبس عليكم فاعلموا أن ربكم ليس بأعور) ]. يعني: أنه يدعي الألوهية فلا يفتنن أحداً بدعواه وبدجله وكذبه وتمويهه، والدليل على كذبه موجود في وجهه، وهو أنه أعور، وهذا نقص، ولو كان إلهاً لكمّل نفسه ولم يكن فيه هذا العيب والخلل.
تراجم رجال إسناد حديث ( ...إن المسيح الدجال رجل قصير، أفحج جعد...)

قوله: [ حدثنا حيوة بن شريح ]. حيوة بن شريح الحمصي ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ حدثني بحير ]. هو بحير بن سعد وهو ثقة، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الأسود ]. عمرو بن الأسود ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن جنادة بن أبي أمية ]. مختلف في صحبته، أخرج له أصحاب الكتب الستة. [ عن عبادة بن الصامت ]. صحابي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : عمرو بن الأسود ولي القضاء ]. هذا بيان شيء من أخبار هذا الرجل الذي في الإسناد، وهو أنه ولي القضاء.
شرح حديث ( إن يخرج وأنا فيكم فأنا حجيجه دونكم )

قال المصنف رحمه الله تعالى: [ حدثنا صفوان بن صالح الدمشقي المؤذن حدثنا الوليد حدثنا ابن جابر قال: حدثني يحيى بن جابر الطائي عن عبد الرحمن بن جبير بن نفير عن أبيه عن النواس بن سمعان الكلابي رضي الله عنه أنه قال: (ذكر رسول الله صلى الله عليه وعلى آله وسلم الدجال فقال: إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه، والله خليفتي على كل مسلم، فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف؛ فإنها جواركم من فتنته، قلنا: وما لبثه في الأرض؟ قال: أربعون يوماً: يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم، فقلنا: يا رسول الله! هذا اليوم الذي كسنة أتكفينا فيه صلاة يوم وليلة؟ قال: لا، اقدروا له قدره، ثم ينزل عيسى بن مريم عند المنارة البيضاء شرقي دمشق فيدركه عند باب لد فيقتله) ]. أورد أبو داود حديث النواس بن سمعان رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إن يخرج الدجال وأنا فيكم فأنا حجيجه)، وهذا كان في أول الأمر، فإنه لم يكن يعلم الوقت الذي سيخرج فيه, وأنه آخر الزمان، فكان يحذر منه كما كان الأنبياء السابقون يحذرون منه أممهم، فلم يكونوا يعلمون متى خروجه، ولكن الرسول صلى الله عليه وسلم أُخبر بعد ذلك بأنه سيخرج في آخر الزمان، وأخبر عما سيكون بعده وما سيكون قبله في آخر الزمان. قوله: [ (وإن يخرج ولست فيكم فكل امرئ حجيج نفسه) ] أي: هو الذي يدافع عن نفسه، وهو الذي يسعى لإنقاذ نفسه. قوله: [ (والله تعالى خليفتي على كل مسلم) أي: أنه يدعو الله أن يحفظهم ويرعاهم ويكلؤهم. قوله: [ (فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف؛ فإنها جواركم من فتنته) ]. يعني: أمان لكم من فتنته، ومعلوم أن الإنسان إذا صار في جوار فلان فإنه يأمن بجواره من أن يعتدي عليه أحد؛ لأنه نزل في جوار فلان، فيكون آمناً بسبب هذا الجوار، فلا يعتدي عليه أحد، فالمعنى من قرأ عليه فواتح سورة الكهف فإنها أمان من فتنته، أي: جوار من فتنته، قيل: ولعل ذلك لأن سورة الكهف فيها قصة أصحاب الكهف، وما أخبر الله عز وجل عنهم من تلك الأمور الخارقة للعادة، وأنهم مكثوا نياماً ولم تتغير أجسادهم ثلاثمائة وتسع سنين، والله تعالى على كل شيء قدير، فالإنسان إذا قرأ هذه القصة وتذكر معانيها يعرف حقيقة تلك الأمور التي تكون معه، ويسلم من فتنته بإذن الله. قوله: [ (قلنا: وما لبثه في الأرض؟ قال: أربعون يوماً) ]. يعني: مدة بقائه في الأرض بعد خروجه أربعون يوماً، قال: (يوم كسنة، ويوم كشهر، ويوم كجمعة) أي: والباقي وهي سبعة وثلاثون يوماً كأيامنا، وهذه أيضاً من الأمور الخارقة التي تكون في ذلك الزمان، فالصحابة رضي الله عنهم وأرضاهم سألوا عن الصلاة: كيف نصلي؟ وهل يكفينا خمس صلوات في اليوم والليلة في هذا اليوم الذي طوله سنه؟ فقال عليه الصلاة والسلام: (اقدروا له) يعني: صلوا الصلوات الخمس على الهيئة التي كنتم تصلون، بمعنى أنكم تصلون الفجر، ثم تقدرون مدة ما كنتم تصلون الظهر، وهكذا، فتكون هذه السنة بعدد الأيام إلا أنها بمثابة يوم واحد، فالشمس موجودة، والناس يشاهدونها، وتمكث سنة كاملة لا تغرب، فالرسول صلى الله عليه وسلم أرشدهم إلى أن يحصل منهم التقدير ليعرفوا مقدار ما بين كل صلاتين، فإذا صلوا الصلاة ينتظرون حتى يمضي مدة ما بينها وبين التي تليها ثم يصلونها، وهكذا حتى يمضي هذا اليوم الذي مقداره سنة، ومثله اليوم الذي كشهر، ومثله اليوم الذي كجمعة، فكلها على نفس التقدير، ويعمل مثل هذا أي إنسان محبوس في مكان لا يعرف فيه ليلاً ولا نهاراً، ولا يعرف شمساً ولا قمراً، فإنه يقيم صلاته بالتقدير على هذه الطريقة التي أخبر بها رسول الله صلى الله عليه وسلم، وكذلك بعض الأماكن التي تكون الشمس فيها موجودة مدة طويلة من الزمان، فإنهم يعملون ما جاء في حديث الدجال. قوله: [ (ثم ينزل عيسى بن مريم عند المنارة البيضاء شرقي دمشق، فيدركه عند باب لد فيقتله) ]، وهذا يدل على أن خروج الدجال قبل نزول عيسى، والمنارة البيضاء شرقي دمشق هو المكان الذي ينزل فيه عيسى من السماء، وكانت هذه المنارة موجودة منذ أزمان متباعدة، ولكن لا يعني هذا أن المنارة التي هي موجودة الآن هي التي سينزل عندها، بل قد تذهب هذه المنارة وتبنى منارة أخرى، فالله تعالى أعلم بما يكون في المستقبل، وهذه المنارة لا بد أن تكون موجودة، وإذا كانت غير موجودة الآن فلابد وأن توجد كما أخبر النبي صلى الله عليه وسلم، ولا بد أنها بيضاء وليس لها لون آخر، وإنما تكون بيضاء على هذا الوصف الذي قاله الرسول صلى الله عليه وسلم، وهي في شرقي دمشق، فلا تكون في جهة أخرى من دمشق.
تراجم رجال إسناد حديث ( إن يخرج وأنا فيكم فأنا حجيجه دونكم )

قوله: [ حدثنا صفوان بن صالح الدمشقي ]. صفوان بن صالح الدمشقي ثقة، أخرج له أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ حدثنا الوليد ]. الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جابر ]. عبد الرحمن بن يزيد بن جابر ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى بن جابر الطائي ]. ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الرحمن بن جبير بن نفير ]. عبد الرحمن بن جبير بن نفير وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن النواس بن سمعان الكلابي ]. النواس بن سمعان رضي الله تعالى عنه، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن.
شرح حديث (إن يخرج وأنا فيكم فأنا حجيجه دونكم...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن محمد حدثنا ضمرة عن السيباني عن عمرو بن عبد الله عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه، وذكر الصلوات مثل معناه ]. ذكر المصنف حديث النواس بن سمعان في خروج الدجال ثم أورد بعده حديث أبي أمامة وقال: إنه بمعناه، أي: بمعنى حديث النواس بن سمعان، وقال فيه: وذكر الصلوات مثل معناه، أي: أن الصحابة رضي الله عنهم وأرضاهم سألوا عن الصلوات في تلك الأيام التي فيها يوم كسنة، ويوم كشهر، ويوم كجمعة، وكيف يصلون؟ فأجابهم النبي صلى الله عليه وسلم بأن يقدروا للصلوات بحيث يصلون الفجر ثم يمكثون مقدار المدة التي بين الفجر وبين الظهر ثم يصلون الظهر، ثم يحسبون المدة التي بين الظهر والعصر ثم يصلون العصر، ثم يحسبون المدة التي بين العصر والمغرب ثم يصلون المغرب، ثم يحسبون المدة التي بين المغرب والعشاء ثم يصلون العشاء، ثم يحسبون المدة التي بين العشاء إلى طلوع الفجر .. وهكذا، ففي ذلك اليوم الذي هو كسنة يصلي الناس على هذا التقدير، وليس المراد أن يصلوا خمس صلوات في ذلك اليوم الذي يعادل سنة. وسؤال الصحابة رضي الله عنهم وأرضاهم عن ذلك يدل على حرصهم على معرفة الأحكام الشرعية، وسؤالهم النبي صلى الله عليه وسلم عما يشكل عليهم، وما يحتاجون إليه، ويدل أيضاً على عظيم شأن الصلاة عندهم وحرصهم عليها واهتمامهم بها، فهم رضي الله عنهم وأرضاهم السباقون والحريصون على كل خير، وهم أفضل من مشى على الأرض بعد الأنبياء والمرسلين، صلوات الله وسلامه وبركاته على رسله، ورضي الله عن الصحابة أجمعين.
تراجم رجال إسناد حديث (إن يخرج وأنا فيكم فأنا حجيجه دونكم...) من طريق أخرى

قوله: [ حدثنا عيسى بن محمد ]. هو عيسى بن محمد الرملي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ضمرة ]. هو ضمرة بن ربيعة، وهو صدوق يهم قليلاً، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن السيباني ]. وهو يحيى بن أبي عمرو، ثقة، أخرج له البخاري في (الأدب المفرد) وأصحاب السنن. [ عن عمرو بن عبد الله ]. عمرو بن عبد الله مقبول، أخرج له أبو داود . [ عن أبي أمامة ]. هو صدي بن عجلان الباهلي رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا همام حدثنا قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن حديث أبي الدرداء رضي الله عنه يرويه عن النبي صلى الله عليه وسلم قال: (من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال). قال أبو داود : وكذا قال هشام الدستوائي عن قتادة إلا أنه قال: (من حفظ من خواتيم سورة الكهف)، وقال شعبة عن قتادة : (من آخر الكهف) ]. أورد أبو داود حديث أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من حفظ عشر آيات من سورة الكهف عصم من الدجال). والحديث الذي مر فيه أنه يقرأ عليه فواتح سورة الكهف، ومعلوم أن الإنسان الحافظ يتمكن من القراءة حيث شاء ومتى أراد، بخلاف الذي لا يحفظ فإنه لا يتيسر له ذلك إلا أن يكون المصحف أمامه يقرأ فيه، وأما إذا كان الإنسان حافظاً فهو في أي وقت وفي أي حال يستطيع أن يقرأ القرآن، سواءً كان نائماً أو قائماً أو جالساً، وسواءً كان في ظلام أو في نور؛ لأنه حافظ للقرآن في صدره، فذكر الحفظ والقراءة، ومعلوم أن الحفظ يكون به التمكن من حصول القراءة متى شاء الإنسان ومتى أراد. إذاً: فالمراد من حفظها وقرأها، وقد مر أن من وجده أو أدركه فليقرأ عليه فواتح سورة الكهف، فإن ذلك جوار له، أي: أمان له من فتنة الدجال، كما سبق أن مر الحديث بذلك عن رسول الله صلى الله عليه وسلم، وقد جاء في بعض الروايات أنه يقرأ خواتيم سورة الكهف، ولكن الروايات التي في الفواتح أكثر وأصح، ومنها حديث النواس بن سمعان الذي مر قبل حديث أبي الدرداء . الأول لفظه: (من حفظ عشر آيات من أول سورة الكهف)، والآخر: (من حفظ من خواتيم)، والأول هو أرجح.
تراجم رجال إسناد حديث: (من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ، ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا همام ]. هو همام بن يحيى العوذي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد، ثقة، أخرج له أصحاب الكتب الستة. [ عن معدان بن أبي طلحة ]. معدان بن أبي طلحة ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي الدرداء ]. هو عويمر رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وكذا قال هشام الدستوائي عن قتادة إلا أنه قال: (من حفظ من خواتيم سورة الكهف) ]. هشام بن أبي عبد الله ، ثقة، أخرج له أصحاب الكتب الستة. [ وقال شعبة عن قتادة : (من آخر الكهف) ]. شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة.
الاختلاف في رواية هشام الدستوائي لحديث فواتح سورة الكهف

ورد في صحيح مسلم من طريق معاذ بن هشام عن أبيه -وهو هشام الدستوائي- عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي الدرداء أن النبي صلى الله عليه وسلم قال: (من حفظ عشر آيات من أول سورة الكهف عصم من الدجال) . بينما نجد هنا عند أبي داود قال: وكذا قال هشام الدستوائي عن قتادة إلا أنه قال: (من حفظ من خواتيم سورة الكهف) . فهشام الدستوائي و همام كلاهما اتفقا في إسناد هذا الحديث عن قتادة عن أبي الدرداء ، لكن اختلفا في متن الحديث، فقال همام في روايته: (من حفظ عشر آيات من أول سورة الكهف)، وقال هشام : (من حفظ من خواتيم سورة الكهف)، وتابع هشاماً شعبة فقال: عن قتادة من آخر الكهف، هذا هو معنى كلام المؤلف، وهو مخالف لما في صحيح مسلم ، فإن مسلماً أخرجه في فضائل القرآن بقوله: حدثنا محمد بن المثنى أخبرنا معاذ بن هشام قال: حدثني أبي عن قتادة عن سالم بن أبي الجعد الغطفاني عن معدان بن أبي طلحة اليعمري عن أبي الدرداء أن نبي الله صلى الله عليه وسلم قال: (من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال) . وحدثنا محمد بن المثنى و ابن بشار قالا: أخبرنا محمد بن جعفر قال: أخبرنا شعبة ح وحدثنا زهير بن حرب أخبرنا عبد الرحمن بن مهدي أخبرنا همام جميعاً عن قتادة بهذا الإسناد، قال شعبة : من آخر الكهف، وقال همام : من أول الكهف كما قال هشام ، فرواية مسلم هذه تنادي أن هماماً و هشاماً كليهما متفقان في الإسناد والمتن، وقالا: (عشر آيات من أول الكهف)، وأما شعبة فقال: من آخر الكهف. وأما برواية الترمذي في فضائل القرآن فقال محمد بن جعفر : أخبرنا شعبة عن قتادة بإسناده: (من قرأ ثلاث آيات من أول الكهف). وقال المزي في الأطراف: وأخرج النسائي -أي: في السنن الكبرى- في فضائل القرآن، وفي (عمل اليوم والليلة) عن عمرو بن علي عن غندر عن شعبة بإسناده وقال: (من قرأ عشر آيات من الكهف)، وقال في (عمل اليوم والليلة): (العشر الأواخر) . فعلى كل الذي جاء عن هشام في صحيح مسلم هو كراوية الأكثرين الذين رووا في فواتح سورة الكهف، فهذه الرواية التي ذكرها أبو داود إما أن يكون فيها وهم، أو أنها رواية مرجوحة.
شرح حديث أبي هريرة في نزول عيسى آخر الزمان، وفيه: (... ويهلك المسيح الدجال...)

قال المصنف رحمه الله تعالى: [ حدثنا هدبة بن خالد حدثنا همام بن يحيى عن قتادة عن عبد الرحمن بن آدم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ليس بيني وبينه نبي -يعني: عيسى عليه السلام-، وإنه نازل فإذا رأيتموه فاعرفوه: رجل مربوع إلى الحمرة والبياض، بين ممصرتين كأن رأسه يقطر وإن لم يصبه بلل، فيقاتل الناس على الإسلام، فيدق الصليب، ويقتل الخنزير، ويضع الجزية، ويهلك الله في زمانه الملل كلها إلا الإسلام، ويهلك المسيح الدجال، فيمكث في الأرض أربعين سنة، ثم يتوفى فيصلي عليه المسلمون) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أنه قال: (ليس بينه وبينه نبي)، يعني: بينه وبين عيسى بن مريم نبي، فنبينا عليه الصلاة والسلام هو الذي يلي عيسى، وليس بينه وبينه نبي، وقد رفع إلى السماء وسينزل في آخر الزمان كما صحت بذلك الأحاديث، ويحكم بشريعة نبينا محمد عليه الصلاة والسلام، ولا يحكم بالإنجيل الذي أنزل عليه؛ لأن الشرائع كلها نسخت برسالته عليه الصلاة والسلام، وختمت بشريعته، فليس لها اعتبار ولا عليها عمل، فالعمل كله يكون بما جاء في شريعة نبينا محمد عليه الصلاة والسلام، وعيسى إذا نزل في آخر الزمان فإنه ينزل متبعاً لنبينا عليه الصلاة والسلام، حاكماً بشريعته، فهو لا ينزل فيحكم بشرع غير شرع نبينا محمد عليه الصلاة والسلام، فهذا لا ينافي أن نبينا هو آخر الأنبياء؛ لأن نزول عيسى ليس مبعوثاً ولا نازلاً بشريعة جديدة، وإنما حاكماً بشريعة نبينا محمد عليه الصلاة والسلام. قوله: [ (ليس بيني وبينه نبي -يعني: عيسى- وإنه نازل فإذا رأيتموه فاعرفوه) ]. قوله: (وإنه نازل) يعني: من السماء في آخر الزمان، (فإذا رأيتموه فاعرفوه)، يعني: بهذه الأوصاف التي بينها الرسول عليه الصلاة والسلام. قوله: [ (رجل مربوع إلى الحمرة والبياض) ]. يعني: ربعة من الرجال، فليس بالطويل ولا بالقصير، أي: أنه كنبينا محمد عليه الصلاة والسلام، فوصفه أنه ليس بالطويل البائن ولا بالقصير، وإنما هو ربعة من الرجال، فكذلك عيسى عليه الصلاة والسلام مربوع ليس بالطويل ولا بالقصير. قوله: [ (إلى الحمرة والبياض) ]. يعني: أن لونه بياض مشرب بحمرة. قوله: [ (بين ممصرتين) ]. يعني: ثياباً صفراً ليست صفرتها شديدة. قوله: [ (كأن رأسه يقطر وإن لم يصبه بلل) ]. يعني: يكاد يقطر بدون بلل؛ وذلك لنظافته ووضاءته عليه الصلاة والسلام. قوله: [ (فيقاتل الناس على الإسلام) ]. أي: لا يقبل منهم إلا الإسلام، فلا يقبل الجزية، ولهذا فإنه يضع الجزية كما جاء في بعض الأحاديث ولا يقبلها، ولا يقبل إلا الإسلام. قوله: [ (فيدق الصليب) ]. أي: يكسره. قوله: [ (ويقتل الخنزير، ويضع الجزية) ]. أي: فلا يقبلها من أحد، ولا يقبل إلا الإسلام. قوله: [ (ويهلك الله في زمانه الملل كلها إلا الإسلام) ]. وليس معنى ذلك أن الكفر قد انتهى من الأرض، وأن الكفار قد هلكوا، لا بل الكفار موجودون، ولهذا من آمن عند طلوع الشمس من مغربها فلا ينفعه إيمانه، وهذا يعني أن الكفار موجودون، ولكن معنى ذلك أن الغلبة والعزة والقوة ستكون للإسلام، وأما أولئك فمقهورون مغلوبون، وليس معنى ذلك أن الأرض قد خلت من كل كافر وأنه لم يبق إلا الإسلام، فالهلاك ليس هلاك للأبدان، ولكن المقصود به القضاء على سلطة الكفر وقدرته وولايته، فتكون الولاية والقدرة لأهل الإسلام، ويكون الكفار مغمورين، ولهذا جاء في الأحاديث أنه إذا طلعت الشمس من مغربها لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً، وكذلك كما هو معلوم أن الساعة لا تقوم إلا على شرار الناس الذين لا يعرفون معروفاً ولا ينكرون منكراً، ولا يقال فيهم: الله، وأما المسلمون فينتهون قبل ذلك بخروج الريح اللينة التي تقبض روح كل مسلم ومسلمة، ولا يبقى إلا شرار الخلق الذين تقوم عليهم الساعة، (ويهلك الله الملل كلها إلا الإسلام). قوله: [ (ويهلك المسيح الدجال) ]. أي: يقتله ويقضي عليه، فيتولى مسيح الهداية عيسى بن مريم عليه الصلاة والسلام بنفسه قتل مسيح الضلالة الدجال. قوله: [ (فيمكث في الأرض أربعين سنة ثم يتوفى فيصلي عليه المسلمون) ]. أي: أنه رفع إلى السماء فهو حي، ثم ينزل ويبقى تلك المدة، ثم يموت ويصلي عليه المسلمون صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث أبي هريرة في نزول عيسى آخر الزمان، وفيه: (...ويهلك المسيح الدجال...)

قوله: [ حدثنا هدبة بن خالد ]. هدبة بن خالد ثقة، أخرج له البخاري و مسلم و أبو داود ، و البخاري يذكره بلفظ هدبة، وكذلك أبو داود ذكره بلفظ هدبة، وأما مسلم فيذكره أحياناً بقوله: هدبة وأحياناً بقوله: هدّاب، وقد قيل: إن هدبة اسم، و هداب لقب، ومعنى هذا أن هذا اللقب هو من الألقاب التي تكون منحوته من الأسماء، فمسلم يذكره أحياناً هداب ، وأحياناً يقول له: هدبة ، وأما البخاري فكان لا يذكره إلا بلفظ هدبة ، وكذلك أبو داود. [ حدثنا همام بن يحيى ]. هو همام بن يحيى العوذي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن عبد الرحمن بن آدم ]. قتادة مر ذكره، و عبد الرحمن بن آدم صدوق، أخرج له مسلم و أبو داود ، وقيل: إن آدم ليس أباه، وأنه لا يعرف له أب، وإنما ينسب إلى آدم أبي البشر. قال في (عون المعبود): قال الدارقطني : عبد الرحمن بن آدم إنما نسب إلى آدم أبي البشر، ولم يكن له أب يعرف، انتهى كلام المنذري مختصراً ]. وقال الحافظ في التقريب: عبد الرحمن بن آدم البصري صاحب السقاية، صدوق، وقال في (فتح الباري): إسناده صحيح. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً.
الجمع بين رواية أنه يمكث أربعين سنة ورواية مسلم أنه يمكث سبع سنين

قال في (عون المعبود) في الجمع بين ما ورد هنا من أنه يمكث أربعين سنة وما ورد في صحيح مسلم في أنه يمكث سبع سنين. قال الحافظ عماد الدين بن كثير : ويشكل في رواية مسلم من حديث عبد الله بن عمرو أنه يمكث في الأرض سبع سنين، قال: اللهم إلا أن تحمل هذه السبع على مدة إقامته بعد نزوله، فيكون ذلك مضافاً لمكثه بها قبل رفعه إلى السماء، فعمره إذ ذاك ثلاث وثلاثون سنة بالمشهور. انتهى. وهذا فيه نظر، أعني أن عمره كان ثلاثاً وثلاثين؛ لأن المعروف أن الأنبياء يبعثون لأربعين سنة.
قراءة في رد الشيخ العباد على محمد فريد وجدي في إنكاره لأحاديث الدجال

كتب الشيخ ابن محمود رحمه الله رسالة سماها: لا مهدي ينتظر بعد رسول خير البشر، وكان قد ألفها في أوائل عام ألف وأربعمائة عندما حصلت فتنة الحرم، وألف هذه الرسالة منكراً أنه لا مهدي، وأن الأحاديث فيه غير صحيحة، ورددت عليه في هذا الكتاب وهو: الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي ، وكان من جملة الذين ذكرهم منكرين لأحاديث المهدي محمد فريد وجدي، وقد ذكرت أن هذا الذي قلده قد أنكر ما هو أعظم من أحاديث المهدي ، وهو أحاديث الدجال، حيث وصف أحاديث الدجال كلها بأنها موضوعة مختلقة مع أن الصحيحين فيهما الشيء الكثير من أحاديث الدجال، بل إن الدعاء الذي يدعو به الإنسان في آخر صلاته مشتمل على السلامة والاستعاذة من الدجال: أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. فالأحاديث فيه كثيرة ومتواترة، وهذا الرجل وهو محمد فريد وجدي أنكر في كتابه: (دائرة معارف القرن العشرين) هذه الأحاديث وقال: إنها كلها موضوعة ملفقة مكذوبة، وهي في الصحيحين ورجالها ثقات ليس فيهم ضعيف فضلاً عن أن يكون فيهم كذاب أو وضاع، والآن سنقرأ ما كتبته رداً عليه؛ لأنه ذكر أربع شبه في رد أحاديث الدجال وأنها موضوعة ومختلقة، وكلها شبه عقلية، وقد رددت عليه فيها استطراداً في الكلام على المهدي. قلت: تقليده للكاتب محمد فريد وجدي في إنكار خروج المهدي ، ومناقشة مقلده فيما هو أخطر من ذلك وهو: زعمه أن كل ما ورد في المسيح الدجال موضوع ملفق: ذكر في صفحة عشرين أن محمد فريد وجدي صاحب (دائرة معارف القرن العشرين) ممن ضعف أحاديث المهدي ، ونقل كلامه في ذلك، وأحب أن يضيف الشيخ ابن محمود إلى معلوماته أن محمد فريد وجدي في كتابه المذكور في (8/788) اعتبر جميع الأحاديث الواردة في الدجال موضوعة، بناءً على شبه عقلية، وأكثر أحاديث الدجال في الصحيحين للبخاري و مسلم كما هو معلوم. ومادام أن أحاديث الدجال على كثرتها في الصحيحين وفي غيرهما حظها من محمد فريد وجدي أن يبطلها بجرة قلم، ويحكم عليها جميعها بأنها موضوعة ملفقة، فمن باب أولى إبطال أحاديث المهدي؛ لأنها دونها في الكثرة والصحة، وقد يكون من المناسب هنا أن أناقش بإيجاز محمد فريد وجدي في شبهه العقلية الأربع التي اعتمد عليها في توهين أحاديث الدجال، وقال عنها: إنها لا تقبل المناقشة. الشبهة الأولى: أن ما ورد بشأن الدجال أشبه بالأساطير الباطلة، فإن رجلاً يمشي على رجليه يطوف البلاد، يدعو الناس لعبادته، ويكون معه جنة ونار يلقي فيهما من يشاء، كل هذا من الأمور التي لا يستسيغها العقل، والنبي أجل من أن يأتي بشيء تنقضه بداهة النظر، وإلا فما هي جنته؟ وما هي ناره التي تتبعانه حيث سار؟ وهل هما مرئيان أو خياليان؟... إلى آخره. ويجاب عن هذه الشبهة: بأن ما صح عن رسول الله صلى الله عليه وعلى آله وسلم من أخبار الدجال يقبله العقل السليم ولا يرده، والعقل لا يتعارض مع النقل الصحيح، وإذا لم يحصل الاتفاق والتطابق بين العقل والنقل على أمر ما تعين اتهام العقل، كما ثبت في الصحيحين عن سهل بن حنيف رضي الله عنه أنه قال: يا أيها الناس! اتهموا رأيكم على دينكم. وكما جاء عن علي رضي الله عنه في سنن أبي داود -قال الحافظ في (الفتح): بسند حسن- أنه قال: لو كان الدين بالرأي لكان مسح أسفل الخف أولى من أعلاه. هذا من جهة، ومن جهة أخرى: العقول تتفاوت، فقد يقبل هذا ما لا يقبله هذا، وأحاديث الدجال الثابتة صدق بها الصحابة الكرام رضي الله عنهم، وقبلتها عقولهم، وكذا التابعون لهم بإحسان، فالعقول التي لم تقبل ما قبلوه قد أصيبت بمرض لا شفاء لها منه إلا بالاعتصام بما جاء في الكتاب والسنة، والسير على ما درج عليه سلف الأمة. ومن جهة ثالثة: هذه الأمور التي يأتي بها الدجال هي من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا، وهي تحصل منه بإذن الله ابتلاءً وامتحاناً للعباد في ذلك الزمان، وهي غير مستحيلة عقلاً، وأما كونها على خلاف ما هو معتاد ومألوف فنعم، ومن أجل هذا صارت فتنة، ومن عرف أن الله على كل شيء قدير، وأن الرسول صلى الله عليه وسلم -وهو الصادق المصدوق- الذي لا ينطق عن الهوى أخبر عن الدجال بهذه الأخبار التي منها: طوافه البلاد ودخولها ما عدا مكة والمدينة، ومعه جنة ونار، أقول: من عرف كمال قدرة الله وإخبار المصطفى صلى الله عليه وسلم بهذه الأمور لم يتردد في التصديق بذلك، وأنه سيقع وفقاً لما أخبر به صلى الله عليه وسلم. الشبهة الثانية: قوله كيف يعقل أن رجلاً أعور مكتوب على جبهته كافر يقرؤها الكاتب والأمي على السواء، يقوم بين الناس فيدعوهم لعبادته، فتروج له دعوة، أو تسمع له كلمة، أي إنسان يبلغ به الانحطاط العقلي إلى درجة يعتقد فيه بالألوهية؟! رجل مشوه الخلقة، مكتوب في وجهه كافر بالأحرف العريضة، وأي جيل من أجيال الناس تروج فيهم مثل هذه الدعوة.. إلى آخره. أقول: هذه إحدى شبهه التي اعتمد عليها في رد النصوص الصحيحة، ولا أدري كيف فات على هذا المسكين أن الأبصار لا تغني شيئاً إذا عميت البصائر، فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج:46]، وكيف ينكر النصوص المتواترة لأنه عقله استبعد أن تروج دعوة الدجال ويقبل قوله: وقد كتب على وجهه كافر يقرؤها الكاتب والأمي، مع وجود المثال المحسوس فيما نشاهد ونعاني في هذا العصر الذي نعيش فيه، فأكثر البلاد التي تنتمي إلى الإسلام لا تحكم بشريعة الإسلام، مع أن آيات القرآن ينادى بها بأعلى الأصوات، ومنها قول الله تعالى: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44]. وقوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [المائدة:45]. وقوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47]. وقوله: فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا [النساء:65]، وقوله تعالى: أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ [المائدة:50]. إلى غير ذلك من الآيات، فإن الذين تروج عليهم دعوة الدجال في آخر الزمان فيتبعونه لعمى بصائرهم، مع أنه مكتوب على وجهه كافر يقرؤها الكاتب والأمي، هم من جنس الذين عميت بصائرهم في عصرنا، فلم يحكموا شريعة الإسلام مع قراءتهم القرآن، وفيه مثل هذه الآيات، وسماعهم لها في الإذاعات، وما أشبه الليلة بالبارحة، والله المستعان! الشبهة الثالثة: قوله: لماذا لم يذكر القرآن عن هذا المسيح الدجال شيئاً مع خطورة أمره، وعظم فتنته كما تدل عليه الأحاديث الموضوعة؟ فهل يعقل أن القرآن يذكر ظهور دابة الأرض، ولا يذكر ظهور ذلك الدجال الذي معه جنة ونار، ويفتتن به الناس؟ والجواب عن هذه الشبهة: أن الله تعالى قال في كتابه العزيز: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. وقال صلى الله عليه وسلم: (ألا إني أوتيت القرآن ومثله معه) يعني: السنة، والسنة والقرآن متلازمان لا يفترقان، ومن لم يؤمن بالسنة لم يؤمن بالقرآن، ومن زعم فصل السنة عن القرآن يقال له كما جاء عن بعض السلف: أين وجدت في القرآن أعداد الصلوات، وأعداد ركعاتها، وكيفيتها وغير ذلك مما لا يعرف توضيحه وبيانه إلا في السنة التي هي شقيقة القرآن، والموضحة والمبينة له؟ ولم تعدم السنة منذ أزمان من أعداء لها هم في الحقيقة أعداء للقرآن، يشككون فيها، ويحاولون فصلها عن القرآن، وقد هيأ الله من العلماء من يذب عنها، ويدحض شبه أعدائها، ومنهم الحافظ السيوطي رحمه الله، فقد ألف رسالة لطيفة سماها: (مفتاح الجنة بالاحتجاج بالسنة)، افتتحها بعد حمد الله بقوله: اعلموا يرحمكم الله أن من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تذكر إلا عند داعية الضرورة، وإن مما فاح ريحه في هذا الزمان وكان دارساً بحمد الله منذ أزمان وهو أن قائلاً رافضياً زنديقاً أكثر في كلامه: أن السنة النبوية والأحاديث المروية -زادها الله علواً وشرفاً- لا يحتج بها، وأن الحجة في القرآن خاصة.. إلى أن قال: فاعلموا -رحمكم الله- أن من أنكر كون حديث النبي صلى الله عليه وسلم قولاً كان أو فعلاً بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام، وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة. روى الإمام الشافعي رضي الله عنه يوماً حديثاً وقال: إنه صحيح، فقال له قائل: أتقول به يا أبا عبد الله ؟ فاضطرب وقال: يا هذا! أرأيتني نصرانياً؟ أرأيتني خارجاً من كنيسة؟ أرأيت في وسطي زناراً، أروي حديثاً عن رسول الله صلى الله عليه وسلم ولا أقول به؟! ورسالة السيوطي هذه رسالة عظيمة مفيدة. الشبهة الرابعة: قوله: إن كون هذه الأحاديث موضوعة يعرف بالحس من الحديث الطويل الذي نسب إلى النواس بن سمعان ورفعه إلى النبي صلى الله عليه وسلم، وهو الحديث الذي ينبئ أن الدجال يخرج من خلة بين الشام والعراق، ويعمل الأعاجيب، ثم يدركه عيسى فيقتله، ثم يؤمر عيسى بأن يعتصم بالطور هرباً من قوم لا قدرة عليهم وهم يأجوج ومأجوج.. إلى أن قال: فيقولون: لقد قتلنا من في الأرض، فلنقتل من في السماء، فيرمون نشابهم إلى السم

الأسئلة

اهتمام الصحابة بالصلاة

السؤال: لو أنكم تعلقون عن موقف الصحابة رضي الله عنهم لما أخبرهم النبي صلى الله عليه وسلم أن الدجال يمكث هذه المدة، وأن اليوم كسنة، فقالوا: كيف نصلي؟ فهذا يدل على اهتمامهم بالصلاة. الجواب: نعم، هذا من الأمور الدالة على عنايتهم بالصلاة وبأمور الدين، وتفقههم في دين الله عز وجل، فهم لما رأوا هذا الأمر غريباً خارجاً عما اعتادوه، وكانت الصلاة من أعظم ما يهتمون به سألوا هل يصلون فيه خمس صلوات على اعتبار أنه يوم واحد وإن كان مقداره سنة، أو عليهم شيء آخر؟ فالنبي صلى الله عليه وسلم بين لهم أنهم يقدرون الصلاة بمقدار اليوم والليلة التي يعرفونها بحيث يكون ذلك اليوم مقسماً على أوقات الصلوات في أيام السنة.

كيفية قراءة فواتح سورة الكهف على الدجال

السؤال: كيف يقرأ الإنسان على الدجال فواتح سورة الكهف؟ الجواب: المعنى أنه يقرؤها في ذلك الحال، وليس المعنى أنه ينفث عليه ويرقيه، فعلى الإنسان أن يحفظها؛ لأنه إذا كان غير حافظ لها فقد لا يكون معه مصحف يقرأ فيه، فإذا كان حافظاً تمكن من قراءتها.

حكم بناء المنارة للمسجد

السؤال: هل في الحديث الأخير دلالة على أن بناء المنارة للمسجد ليست ببدعة؛ لذكر النبي صلى الله عليه وسلم لها وإقرارها؟ الجواب: إخبار النبي صلى الله عليه وسلم عن وجود منارة لا يستدل به على مشروعيتها، وقد مر بنا عند أبي داود باب الأذان على المنارة، وأتى بالحديث الذي فيه أنه كان يرقى المؤذن على أعلى البيوت عند المسجد، فاستدل به على المنارة، لكن هذا الإخبار بهذا الأمر الذي سيقع لا يدل على مشروعيتها.

اقتتال الناس على الذهب الذي ينحسر عنه الفرات

السؤال: هل نسبة نجاة واحد في المائة في الذهب الذي سينحسر عنه الفرات خاصة بأهل تلك المنطقة أم تشمل جميع المسلمين؟ الجواب: هي في الذين يحضرونه ويتنافسون عليه لأخذه، فيهلك منهم تسعة وتسعون وينجو واحد.

علة النهي عن الأخذ من الذهب الذي ينحسر عنه الفرات

السؤال: لماذا نهى الرسول صلى الله عليه وسلم عن الأخذ من ذلك الذهب الذي ينحسر عنه الفرات؟ الجواب: لما فيه من الهلاك فلا يجوز للإنسان أن يعرض نفسه للهلاك بسبب الحرص على الدنيا، فما دام أن نسبة الهلاك 99"


شرح سنن أبي داود - 486

شرح سنن أبي داود [486]

لقد حذر النبي صلى الله عليه وسلم أمته فتنة المسيح الدجال، وما من نبي قبله إلا حذر أمته منه، ويعد خروج المسيح الدجال في الأمة من علامات يوم القيامة الكبرى.

ما جاء في خبر الجساسة

شرح حديث الجساسة

قال المصنف رحمه الله تعالى: [ باب في خبر الجساسة. حدثنا النفيلي حدثنا عثمان بن عبد الرحمن حدثنا ابن أبي ذئب عن الزهري عن أبي سلمة عن فاطمة بنت قيس رضي الله عنها: (أن رسول الله صلى الله عليه وسلم أخر العشاء الآخرة ذات ليلة ثم خرج فقال: إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل كان في جزيرة من جزائر البحر، فإذا أنا بامرأة تجر شعرها قال: ما أنت؟ قالت: أنا الجساسة، اذهب إلى ذلك القصر، فأتيته فإذا رجل يجر شعره مسلسل في الأغلال ينزو فيما بين السماء والأرض، فقلت: من أنت؟ قال: أنا الدجال، خرج نبي الأميين بعد؟ قلت: نعم، قال: أطاعوه أم عصوه؟ قلت: بل أطاعوه، قال: ذاك خير لهم) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب: في خبر الجساسة، أي: في خبر الحديث الذي جاء فيه ذكر الجساسة، وهو من جملة أحاديث الدجال إلا أنه اشتهر عند العلماء بحديث الجساسة؛ لأنه جاء في ذكر الجساسة، وهي الدابة أو المرأة التي تتجسس للدجال في تلك الجزيرة التي هو فيها، وقد ذكر خبره في ذلك تميم بن أوس الداري لرسول الله صلى الله عليه وسلم. أورد أبو داود حديث فاطمة بنت قيس رضي الله تعالى عنها، أن في خبر تميماً الداري أخبر النبي صلى الله عليه وسلم عن رجل كان في جزيرة، وأن النبي صلى الله عليه وسلم تأخر عن أصحابه في صلاة العشاء، فأخبرهم بالذي شغله، وأن تميماً الداري كان يحدثه عن ذلك الخبر الذي شاهده وعرفه في تلك الجزيرة، وجاء فيه أن امرأة قالت: أنا الجساسة، اذهبوا إلى ذلك القصر فإن فيه رجلاً، فذهبوا إليه، فقال لهم: إنه الدجال، ثم سأله: هل خرج نبي الأميين؟ فقالوا: نعم، إنه قد خرج، فقال: أطاعوه أم عصوه؟ قال: بل أطاعوه، قال: ذاك خير لهم) ]. هذا الحديث يدل على وجود الدجال في تلك الجزيرة، وأنه سيخرج في آخر الزمان، وهو موثق بالأغلال، ورأوا ضخامته وعظم خلقه، وقد عرفنا فيما مضى أنه رجل قصير، وهذا لا ينافي كونه عظيم الخلقة، فهو عظيم وقصير وكان موثقاً، وينزو بين السماء والأرض، أي: أنه يضطرب ويتحرك من علو إلى سفل. قوله: [ (إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل كان في جزيرة من جزائر البحر) ]. أي: أن الرسول صلى الله عليه وسلم تأخر عنهم عن الوقت المعتاد الذي كانوا قد اعتادوه، وأخبرهم بسبب تأخره، وأن تميماً الداري كان يحدثه بحديث ذلك الرجل الذي في الجزيرة، والرجل هو الدجال، وجاء في الحديث أنه يوجد في المشرق، وأشار إلى جهة المشرق وسيأتي في الحديث، لكن تحديد مكانه بالضبط فالله تعالى أعلم به. قوله: [ (فإذا أنا بامرأة تجر شعرها) ]. وهذه هي الجساسة، وفي بعض الأحاديث في صحيح مسلم (دابة تجر شعرها) . يعني: لكثافته وطوله. وهل هي دابة أو امرأة؟ أجاب بعض العلماء أن المرأة من جملة الدواب، قال تعالى: وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا [هود:6]، وذكر في (عون المعبود) ثلاثة أوجه من وجوه الجمع، حيث قال: يحتمل أن للدجال جساستين: إحداهما دابة، والثانية امرأة، ويحتمل أن الجساسة كانت شيطانة تمثلت تارة في صورة دابة وأخرى في صورة امرأة، وللشيطان قدرة التشكل في أي تشكل يريد، ويحتمل أن تسمى المرأة دابة مجازاً كما في قوله تعالى: (( وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا )). فهذه ثلاثة وجوه، وكون الشيطان يتمثل على صورة الحيوان وعلى صورة الإنسان حاصل، فالشيطان الذي تحاور مع أبي هريرة وكان يأخذ من الطعام، هو شيطان من الجن جاء على صورة إنسان، وكذلك أيضاً الحديث الذي جاء عن قتل الحيات وأنهن عوامر البيوت، فيه أن الجن يتشكلون بها، ويأتون على صور الدواب، فيحصل منهم هذا، ويحصل منهم هذا. قوله: [ (قال: ما أنت؟ قالت: أنا الجساسة اذهب إلى ذلك القصر) ]. في بعض الروايات: الدير. قوله: [ (فأتيته فإذا رجل يجر شعره مسلسل في الأغلال ينزو فيما بين السماء والأرض) ]. يعني: يتحرك ويضطرب، فيرتفع على الأرض وينزل، لكن ليس معنى ذلك أنه يرتفع إلى مسافة، وإنما كونه يتحرك من سفل إلى علو. قوله: [ (فقلت: من أنت؟ قال: أنا الدجال، خرج نبي الأميين بعد؟ قلت: نعم، قال: أطاعوه أم عصوه؟ قلت: بل أطاعوه) ]. الأميون: هم العرب، ويقال لهم الأميون؛ لأنهم في الغالب لا يقرءون ولا يكتبون، وإن كانت القراءة والكتابة موجودة فيهم، لكن الغالب هو عدم الكتابة والقراءة. قوله: [ (قلت: بل أطاعوه، قال: ذاك خير لهم) ]. يعني: إذا أطاعوه، وهذا كلام حق صدر من مبطل، وكما يقال: والحق ما شهدت به الأعداء.
تراجم رجال إسناد حديث الجساسة

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عثمان بن عبد الرحمن ]. عثمان بن عبد الرحمن صدوق أكثر الرواية عن الضعفاء والمجاهيل فضعف بسبب ذلك، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا ابن أبي ذئب ]. وهو: محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فاطمة بنت قيس ]. فاطمة بنت قيس صحابية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث الجساسة من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب حدثنا عبد الصمد حدثنا أبي قال: سمعت حسيناً المعلم قال: حدثنا عبد الله بن بريدة حدثنا عامر بن شراحيل الشعبي عن فاطمة بنت قيس رضي الله عنها قالت: (سمعت منادي رسول الله صلى الله عليه وسلم ينادي: أن الصلاة جامعة؛ فخرجت فصليت مع رسول الله صلى الله عليه وسلم، فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك، قال: ليلزم كل إنسان مصلاه ثم قال: هل تدرون لم جمعتكم؟ قالوا: الله ورسوله أعلم، قال: إني ما جمعتكم لرهبة ولا رغبة، ولكن جمعتكم أن تميماً الداري كان رجلاً نصرانياً فجاء فبايع وأسلم، وحدثني حديثاً وافق الذي حدثتكم عن الدجال، حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلاً من لخم وجذام، فلعب بهم الموج شهراً في البحر، وأرفئوا إلى جزيرة حين مغرب الشمس، فجلسوا في أقرب السفينة، فدخلوا الجزيرة فلقيتهم دابة أهلب كثيرة الشعر قالوا: ويلك ما أنت؟ قالت: أنا الجساسة، انطلقوا إلى هذا الرجل في هذا الدير، فإنه إلى خبركم بالأشواق، قال: لما سمت لنا رجلاً فرقنا منها أن تكون شيطانة، فانطلقنا سراعاً حتى دخلنا الدير، فإذا فيه أعظم إنسان رأيناه قط خلقاً وأشده وثاقاً، مجموعة يداه إلى عنقه، فذكر الحديث، وسألهم عن نخل بيسان، وعن عين زغر، وعن النبي الأمي قال: إني أنا المسيح، وإنه يوشك أن يؤذن لي في الخروج، قال النبي صلى الله عليه وسلم: وإنه في بحر الشام أو بحر اليمن، لا بل من قبل المشرق ما هو مرتين، وأومأ يبده قبل المشرق، قالت: حفظت هذا من رسول الله صلى الله عليه وسلم وساق الحديث) ]. أورد أبو داود حديث فاطمة بنت قيس رضي الله عنها في قصة الدجال والجساسة، وفيه أن الرسول صلى الله عليه وسلم أمران ينادى: الصلاة جامعة، فاجتمع الناس وصلى بهم، ثم قام وجلس على المنبر وهو يضحك، فقال: إني ما جمعتكم لرغبة ولا لرهبة) ، يعني: لا تترغيب ولا لترهيب، لا لأمر يرغب فيه أو يرهب منه، وإنما للإخبار بشيء قد حصل، وهو أن تميماً الداري كان نصرانياً وأسلم، وأنه حدثه بحديث كان مماثلاً ومطابقاً لما كان قد حدثهم به، وذلك أنهم كانوا في البحر، فقذفت بهم الأمواج إلى جزيرة، فنزلوا فيها ورأوا دابة أهلب -يعني: كثيرة الشعر- وقالت: أنا الجساسة، اذهبوا إلى هذا رجل في ذلك الدير؛ فإنه إلى خبركم بالأشواق تعني: أنه شديد الشوق إليكم وإلى معرفة أخباركم- فذهبوا إليه ورأوه موثق بالحديد، وذكروا صفة توثيقه بالحديد، ثم بعد ذلك سألهم عن نخل بيسان، وعن عين زغر، ثم سألهم عن النبي وخروجه، فأخبروه بذلك فقال لهم: إنه هو الدجال، وأنه يوشك أن يؤذن له بالخروج، على الناس، فيحصل منه ذلك الشيء الذي جاءت به الأحاديث عن رسول الله صلى الله عليه وسلم. وهذا الحديث يدل على وجود الدجال وأنه موثق بتلك الجزيرة، وأنه يخرج في آخر الزمان عندما يؤذن له بالخروج، وهو مخصص لحديث: (أنه لن يأتي مائة سنة وهناك على ظهر الأرض نفس)، فيكون هذا الحديث مخصص للجساسة، والدجال من ذلك، وأنه موجود، وسيخرج في آخر الزمان، فيكون ما جاء في حديث الجساسة والدجال مستثنى من عموم ذلك الحديث. فإن قيل: ألا تدخل الجساسة والحور العين، والملائكة، والجن وأشياء كثيرة من خلق الله مما كتب الله لها البقاء ألا تدخل هذه كلها في هذا الحديث؟ فيقال: لا؛ لأن المقصود بهذا الحديث الإنس، ومعلوم أن الدجال من بني آدم، وأما الجن والملائكة فهم عالم آخر، فيعمرون ويبقون فترة طويلة، وهذا ما فيه إشكال بالنسبة للملائكة، وأما بالنسبة للجن الله أعلم لا نعلم يعني مدة أعمارهم، ولكن الكلام على بني آدم. وأما الجساسة فلا ندري هل تبقى أو ما تبقى؟! قوله: [ عن فاطمة بنت قيس رضي الله عنها قالت: (سمعت منادي رسول الله صلى الله عليه وسلم ينادي أن الصلاة جامعة فخرجت فصليت مع رسول الله صلى الله عليه وسلم) ]. وهذه الصلاة التي نودي لها والله الذي يبدو أنها ليست فريضة، كأنها والله أعلم نافلة؛ لأن الفريضة لا ينادى لها الصلاة جامعة، وإنما ينادى بالأذان. قوله: [ (..فخرجت فصليت مع رسول الله صلى الله عليه وسلم، فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك..) ]. وليست هذه خطبة، وإنما حدثهم بهذه القصة وهو على المنبر، وكأن جلوسه على المنبر حتى يروه ويشاهدوه، وأما خطبة الجمعة فإنها لا تكون إلا عن قيام، وليس للإنسان أن يجلس فيها. قوله: [ (قال: ليلزم كل إنسان مصلاه، ثم قال: هل تدرون لم جمعتكم؟ ) ]. وهذا يبين بأن هذه الصلاة ليست صلاة فريضة، فإنه قال: (ليلزم كل مصل مكانه، ثم قال: هل تدرون لماذا جمعتكم) أي: أنه جمعهم ليحدثهم بهذا الحديث. قوله: [ (.. قالوا: الله ورسوله أعلم، قال: إني ما جمعتكم لرهبة ولا رغبة، ولكن جمعتكم أن تميماً الداري كان رجلاً نصرانياً فجاء فبايع وأسلم، وحدثني حديثاً وافق الذي حدثتكم عن الدجال.) ]. وهذا يعني أن تميم الداري رأى هذا في حال كفره وقبل إسلامه، فيكون مما تحمله في كفره وأداه وحدث به بعد إسلامه. قوله: (..حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلاً من لخم وجذام فلعب بهم الموج شهراً في البحر) ]. أي: أن الأمواج تلعبت بهم حتى قذفتهم إلى الجزيرة. قوله: [ (وأرفئوا إلى جزيرة حين مغرب الشمس) ]. معناه: أنهم مالوا إليها ليربطوا السفينة حتى ينزلوا الأشياء الثقيلة التي تمسكها لئلا تذهب، ويكون ذلك قريباً من الجزيرة، ثم ركبوا القوارب الصغيرة التي ينتقلون بها من السفينة إلى البر. قوله: (فجلسوا في أقرب السفينة فدخلوا الجزيرة، فلقيتهم دابة أهلب كثيرة الشعر، قالوا: ويلك ما أنت؟ قالت أنا الجساسة) ]. وهذ ليس فيه شيء يدل على أنا دابة الأرض التي تكلم الناس كما في سورة النمل، بل هي دابة من الدواب. قوله: (.. انطلقوا إلى هذا الرجل في هذا الدير) ]. الدير: مكان عبادة عند النصارى واليهود. قوله: (.. فإنه إلى خبركم بالأشواق قال) ]. أي: أنه مشتاق إلى أخباركم. قوله: (.. قال: لما سمت لنا رجلاً فرقنا منها أن تكون شيطانة) ]. وهذا قد يفهم منه أنها امرأة، لأنها لو كانت على شكل آخر غريب لكان الخوف أشد، لكن قالوا: (فرقنا أن تكون شيطانة) الفرق هو الخوف. ومعلوم أن شياطين الجن يتشكلون على صور الإنس، كما أنهم يأتون على صور الحيوانات، وكذلك الملائكة يحصل منهم التشكل على صورة الإنسان، فالملائكة يأتون بصورة الإنسان، وصاحب أبي هريرة الذي كان يأخذ الطعام كان من الجن، وقد جاء على صورة إنسان، والملائكة الذين كانوا ضيوف إبراهيم جاءوا على صورة رجال حسان، وجبريل جاء إلى مريم بصورة بشر، وكذلك جاء إلى النبي عليه الصلاة والسلام بصورة دحية بن خليفة الكلبي وجاء بصورة رجل غير معروف كما في حديث جبريل المشهور. قوله: (.. فانطلقنا سراعاً حتى دخلنا الدير فإذا فيه أعظم إنسان رأيناه قط خلقاً وأشده وثاقاً، مجموعة يداه إلى عنقه، فذكر الحديث وسألهم عن نخل بيسان، وعن عين زغر، وعن النبي الأمي) ]. (بيسان) هي مدينة في الأردن في الغور الشامي، يقال: هي لسان الأرض، وهي بين حوران وفلسطين بها عين الفلوس، وهي عين فيها ملوحة يسيرة، وتوصف بكثرة النخل، قال ياقوت : وقد رأيتها مراراً فلم أر فيها غير نخلتين حائلتين، وهو من علامات خروج الدجال. (وعين زغر) قال ياقوت : حدثني الثقة أن زغر هذه في طرف البحيرة المنتنة في واد هناك، بينها وبين بيت المقدس ثلاثة أيام، وهي من ناحية الحجاز، ولهم هناك زروع. قوله: (.. قال: إني أنا المسيح وإنه يوشك أن يؤذن لي في الخروج، قال النبي صلى الله عليه وعلى وسلم: وإنه في بحر الشام أو بحر اليمن، لا، بل من قبل المشرق ما هو مرتين، وأومأ يبده قبل المشرق، قالت: حفظت هذا من رسول الله صلى الله عليه وسلم، وساق الحديث) ]. قال: إنه في بحر الشام أو بحر اليمن، ثم قال: لا، بل الأقرب أنه إلى جهة المشرق، وأشار إليه مرتين: قوله: (من قبل المشرق ما هو) يعني: أنه أقرب إلى جهة المشرق، وأما حرف (ما) فإنهم يسمونه صلة، أي يؤتى به صلة في الكلام وليست نافية، وهي نظير ما جاء في القرآن، حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ)[فصلت:20] أي: حتى إذا جاءوها، حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ)[فصلت:20]. ومعناه هنا: إلى جهة الشرق هو، وتكون (ما) صلة زائدة وليست نافية. وقوله: (وإنه في بحر الشام أو بحر، اليمن لا) هذا إضراب، فكأنه قبل كان متردداً هل هو هنا أو هنا، ولكنه بعد ذلك أخبر بأنه في جهة الشرق. قوله: [ (لا، بل من قبل المشرق ما هو، مرتين) ]. حرف (ما) هنا جاء صلة، وهو من جنس: (( حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ ))، ومن جنس: لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ [الحديد:29] حرف لا لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ [الحديد:29] ومن جنس: قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ [الأعراف:12] أي: أن تسجد، فحرف (ما) وحرف (لا) قد يأتيان صلة في الكلام.
تراجم رجال إسناد حديث الجساسة من طريق ثانية

قوله: [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود. [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث صدوق، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو عبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ سمعت حسيناً المعلم ]. حسين المعلم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عامر بن شراحيل الشعبي ]. عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فاطمة بنت قيس ]. فاطمة بنت قيس مر ذكرها.
الجمع بين بعض الألفاظ التي ظاهرها التعارض

جاء في هذا الحديث أنه نادى مناد أن الصلاة جامعة، وفي الحديث الذي قبله: (أخر صلى الله عليه وسلم العشاء الآخر ذات ليلة ثم خرج فقال: إنه حبسني حديث كان يحدثنيه تميم الداري )]. فالله أعلم هل أدري هذه قصة واحدة أو قصتان، لكن في غالب الظن أنها قصة واحدة. وجاء في بعض الروايات أنه سأل عن بحيرة طبرية كما في صحيح مسلم ، فالله أعلم هل سأل عن هذه وهذه، أو أن هذه هي هذه؟

معنى قوله (ما جمعتكم لرهبة ولا رغبة)

قوله: (إني ما جمعتكم لرهبة ولا رغبة) مع أن الدجال رهبة، وقد حذر من فتنته، ولكنه أراد أن يخبرهم بالشيء الذي قد حصل، وحدثه به تميم الداري مما شاهده وعاينه.

المكان الذي يخرج منه الدجال

جاء في الترمذي عن أبي بكر الصديق رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم قال: (الدجال يخرج من أرض المشرق يقال لها: خراسان) صححه الألباني عن أنس رضي الله عنه. وجاء في صحيح مسلم من حديث النواس بن سمعان : (يخرج من خلة بين الشام والعراق) ، وهذا من تلك الجهة، وأيضاً في نفس حديث النواس : (يتبعه سبعون ألفاً من يهود أصبهان). وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يخرج الدجال من يهودية أصبهان، معه سبعون ألفاً من اليهود) . قوله: (من يهودية) كأنه مكان فيه اليهود، ويكون عددهم سبعون ألفاً، في قصة ابن صياد حيث كان الرسول يخشى أن يكون هو الدجال؛ لأنه يهودي. قال ابن حجر : وأما من أين يخرج: فمن قبل المشرق جزماً. وهذا لا شك فيه؛ لأن في حديث النواس الطويل أنه يخرج من خلة بين الشام والعراق، ويتبعه سبعون ألفاً من يهود أصبهان، كما في صحيح مسلم معناه: أنه يأتي ومعه هذا العدد وعليهم الطيالسة. قال ابن كثير : فيكون بدء ظهوره من أصبهان من حارة يقال لها: اليهودية.
شرح حديث الجساسة من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن صدران حدثنا المعتمر حدثنا إسماعيل بن أبي خالد عن مجالد بن سعيد عن عامر قال: حدثتني فاطمة بنت قيس رضي الله عنها: (أن النبي صلى الله عليه وسلم صلى الظهر ثم صعد المنبر، وكان لا يصعد عليه إلا يوم جمعة قبل يومئذ.. ثم ذكر هذه القصة) ]. ثم ذكر حديث فاطمة بنت قيس من طريق أخرى، وقال: إنه صلى الظهر وصعد المنبر، وكان لا يصعد إلا يوم الجمعة، والحديث في إسناده مجالد بن سعيد ، وقد ضعف هذا الحديث الألباني ؛ ولعله من جهة مجالد بن سعيد .
تراجم رجال إسناد حديث الجساسة من طريق ثالثة

قوله: [ حدثنا محمد بن صدران ]. هو محمد بن إبراهيم بن صدران ، وهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا المعتمر ]. هو المعتمر بن سليمان بن طرخان التيمي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن أبي خالد ]. إسماعيل بن أبي خالد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد بن سعيد ]. مجالد بن سعيد ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن عامر عن فاطمة ]. عامر هو الشعبي ، و فاطمة بنت قيس مر ذكرهما. [قال أبو داود : و ابن صدران بصري غرق في البحر مع ابن مسور ، لم يسلم منهم غيره ]. كأن ابن مسور هذا كان كبيراً، ومعه جماعة ومنهم ابن صدران ، فهلكوا ولم ينج منهم إلا ابن صدران هذا، فهذا من أخبار ابن صدران .
شرح حديث الجساسة من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا واصل بن عبد الأعلى أخبرنا ابن فضيل عن الوليد بن عبد الله بن جميع عن أبي سلمة بن عبد الرحمن عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ذات يوم على المنبر (إنه بينما أناس يسيرون في البحر فنفد طعامهم، فرفعت لهم جزيرة، فخرجوا يريدون الخبر، فلقيتهم الجساسة فقلت لأبي سلمة : وما الجساسة؟ قال امرأة تجر شعر جلدها ورأسها، قالت في هذا القصر.. فذكر الحديث، وسأل عن نخل بيسان وعن عين زغر، قال: هو المسيح فقال لي ابن أبي سلمة : إن في هذا الحديث شيئاً ما حفظته قال: شهد جابر أنه هو ابن صياد ، قلت: فإنه قد مات قال: وإن مات، قلت: فإنه قد أسلم، قال: وإن أسلم، قلت: فإنه قد دخل المدينة، قال: وإن دخل المدينة) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو يتعلق بقصة الجساسة والدجال. قوله: [ (إنه بينما أناس يسيرون في البحر فنفذ طعامهم، ورفعت لهم جزيرة، فخرجوا يريدون الخبر) ]. يعني: بدت وظهرت لهم جزيرة، فذهبوا إليها، وقوله: (يريدون الخبر) وفي بعض الألفاظ: (يريدون الخبز). قوله: [ (فلقيتهم الجساسة، قلت لأبي سلمة : وما الجساسة؟ قال: امرأة تجر شعر جلدها ورأسها قالت: في هذا القصر.. فذكر الحديث، وسأل عن نخل بيسان وعن عين زغر)]. أي: أن المسيح سأل عن نخل بيسان وعين زغر. قوله: (فقال: هو المسيح) أي: هو أخبر عن نفسه بأنه هو المسيح، أي: الدجال. قوله: [ (وقال لي ابن أبي سلمة : إن في هذا الحديث شيء ما حفظته، قال: شهد جابر أنه هو ابن صياد)]. أي: أن جابراً يقول: إن الدجال هو ابن صياد ، وهو رجل من اليهود، وكان أمره مشتبهاً، وبعد ذلك تبين أنه ليس هو الدجال، وإنما هو من جملة الدجاجلة الذين هم قبل الدجال الأكبر. و ابن صياد ستأتي الأحاديث المتعلقة به في الباب الذي بعد هذا. قوله: [ (شهد جابر أنه هو ابن صياد ، قلت: فإنه قد مات، قال: وإن مات. قلت: فإنه قل أسلم. قال: وإن أسلم. قلت: فإنه قد دخل المدينة! قال: وإن دخل المدينة) ]. ثم ذكر كلام جابر ومراجعته، وأنه قال: وإن كان أسلم.. وإن كان كذا.. وإن كان دخل المدينة، يعني: والمقصود من ذلك أنه لا يدخل المدينة بعد خروجه، وأما قبل ذلك فلا ينافي ما جاء في الأحاديث؛ لأن ذاك الدخول كان قبل الخروج، والحديث فيه كلام، فقد ضعفه و الألباني.
تراجم رجال إسناد حديث الجساسة من طريق رابعة

قوله: [ حدثنا واصل بن عبد الأعلى ]. واصل بن عبد الأعلى ثقة أخرج له مسلم وأصحاب السنن . [ أخبرنا ابن فضيل ]. هو محمد بن فضيل بن غزوان ، صدوق، أخرج له أصحاب الكتب الستة. [ عن الوليد بن عبد الله بن جميع ]. الوليد بن عبد الله بن جميع صدوق يهم، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و الترمذي و النسائي . [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف ، مر ذكره. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ (وقال لي ابن أبي سلمة )]. قوله: [ وقال لي ابن أبي سلمة ] أي: قاله الوليد و ابن أبي سلمة هو عمر بن أبي سلمة . وهو صدوق يخطئ، أخرج له البخاري تعليقاً وأصحاب السنن. قوله: [ (إن في هذا الحديث شيئاً ما حفظته)]. قاله عمر بن أبي سلمة . وقوله: [ (قال: شهد جابر) ] قاله: أبو سلمة ."


شرح سنن أبي داود - 487

شرح سنن أبي داود [487]

لقد حدث شك في زمن النبي صلى الله عليه وسلم في أمر الدجال، حتى وصل ذلك ببعض الصحابة إلى الجزم بأنه ابن صيام الموجود بينهم؛ وذلك لظهور بعض صفات الدجال عليه.

ما جاء في خبر ابن صائد

شرح حديث ابن عمر في خبر ابن صائد

قال المصنف رحمه الله تعالى: [ باب في خبر ابن صائد . حدثنا أبو عاصم خشيش بن أصرم حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم مر بابن صائد في نفر من أصحابه فيهم عمر بن الخطاب رضي الله عنه، وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام، فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده، ثم قال: أتشهد أني رسول الله؟ قال: فنظر إليه ابن صياد فقال: أشهد أنك رسول الأميين، ثم قال ابن صياد للنبي صلى الله عليه وسلم: أتشهد أني رسول الله؟ قال له النبي صلى الله عليه وسلم: آمنت بالله ورسله، ثم قال له النبي صلى الله عليه وسلم: ما يأتيك؟ قال: يأتيني صادق وكاذب، فقال له النبي صلى الله عليه وسلم: خلط عليك الأمر، ثم قال رسول الله صلى الله عليه وسلم: إني قد خبأت لك خبيئة، وخبأ له: فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ [الدخان:10]، قال ابن صياد : هو الدخ، فقال رسول الله صلى الله عليه وسلم: اخسأ فلن تعدو قدرك، فقال عمر : يا رسول الله ! ائذن لي فأضرب عنقه، فقال رسول الله صلى الله عليه وسلم: إن يكنه فلن تسلط عليه -يعني: الدجال-، وإلا يكنه فلا خير في قتله)]. أورد أبو داود هذه الترجمة، وهي: باب في خبر ابن صائد ، يقال له: ابن صائد ويقال له: ابن صياد ، وهو رجل من اليهود كان في المدينة، وقد اشتبه أمره بالدجال في بعض الصفات حتى كان يظن أنه الدجال، ومعلوم أن النبي صلى الله عليه وسلم ما كان يعلم في أول الأمر أن الدجال سيأخر زمنه، ولهذا جاء في بعض الأحاديث التي مرت، قال: (فإن يخرج وأنا فيكم فأنا حجيجه، وإلا فامرؤ حجيج نفسه)، يعني: كل امرئ يكون حجيج نفسه. ولكنه بعد ذلك جاء عنه أحاديث تدل على أنه يكون في آخر الزمان، وأن بين يديه أموراً، وبعده أموراً، وأنه لا يكون في زمانه عليه الصلاة والسلام. وقد التبس أمر ابن صايد ، ولهذا جاء في نفس الحديث الذي أورده أبو داود هنا عن ابن عمر أنه قال لعمر : (إن يكن هو فلن تسلط عليه، وإلا يكن هو فلا حاجة لك في قتله). ومعنى ذلك: أن الرسول صلى الله عليه وسلم ما كان يعلم عنه، وأن أمره ملتبس ومشتبه. قوله: (عن ابن عمر أن النبي صلى الله عليه وسلم مر بابن صائد في نفر في أصحابه فيهم عمر بن الخطاب ، وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام). أي: مر الرسول صلى الله عليه وسلم ومعه جماعة من أصحابه وفيهم عمر ، مروا بابن صياد وهو يلعب مع الصبيان في ذلك الأطم من أطم بني مغالة، فضرب على ظهر ابن صياد ، وقال له: (أتشهد أني رسول الله؟) فقال: أشهد أنك رسول الأميين) ، والأميون هم العرب، وكما عرفنا أن الغالب عليهم أنهم أميون لا يعرفون القراءة والكتابة، ومنهم رسول الله صلى الله عليه وسلم، فإنه أمي لا يقرأ ولا يكتب، ومع ذلك جاء بهذا الكلام وبهذا القرآن الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً. قوله: [ (فضرب النبي صلى الله عليه وسلم ظهره بيده، ثم قال: أتشهد أني رسول الله؟ قال: فنظر إليه ابن صياد فقال: أشهد أنك رسول الأميين ثم قال ابن صياد للنبي صلى الله عليه وسلم: أتشهد أني رسول الله؟ قال له النبي صلى الله عليه وسلم: آمنت بالله ورسل) ]. قوله: (أتشهد أني رسول الله؟)، قاله ابن صياد ! فقال رسول الله: (آمنت بالله ورسله). وقد قيل: كيف يقول ابن صياد هذا الكلام وهذه الدعاوى ولا يتعرض له بشيء، بل يتركه، وقد أجيب عن ذلك بجوابين: أحدهما: أنه غير بالغ وغير مكلف، ولهذا قال في الحديث: (يلعب مع الصبيان)، والأمر الثاني: أنه كان في أيام مهادنة اليهود وحلفائهم، وهو من جملة اليهود. قوله: [ (فقال: أتشهد أني رسول الله؟ قال له النبي صلى الله عليه وسلم: آمنت بالله ورسله، ثم قال له النبي صلى الله عليه وسلم: ما يأتيك؟ قال: يأتيني صادق وكاذب) ]. قوله: (ما يأتيك؟) يعني: من الأخبار، قال: (يأتيني صادق وكاذب)، يعني: تأتيه أشياء صدقاً وأشياء تكون كذباً، فأشياء تحصل مطابقة للواقع، وأشياء مخالفة للواقع، وهذا يدل على أنه دجال، وأنه من الكهان الذين تأتيهم الشياطين، ويأتيهم مسترق السمع، فيأتي بالكلمة من الحق فيكذبون معها مائة كذبة، كما جاء ذلك في الحديث عن رسول الله صلى الله عليه وسلم. قوله: [ (فقال له النبي صلى الله عليه وسلم: خلط عليك الأمر، ثم قال صلى الله عليه وسلم: إني قد خبأت لك خبيئة، وخبأ له: فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ [الدخان:10]، قال ابن صياد : هو الدخ) ]. قوله: (خبأت لك خبيئة، فقال: هو الدخ) فقال عليه السلام: (اخسأ فلن تعدو قدرك). أي: لن تتجاوز قدرك، وأنك من الكهان الذين يعتمدون على ما تلقيه عليهم الشياطين. قوله: [ (فقال عمر عمر : يا رسول الله! ائذن لي فأضرب عنقه، فقال رسول الله صلى الله عليه وسلم: إن يكن هو فلن تسلط عليه)]. أي: إن يكن هو الدجال فلن تسلط عليه. قوله: [ (وإلا يكنه فلا خير في قتله) أي: وإن لم يكن هو الدجال فلا خير لك في قتله.
تراجم رجال إسناد حديث ابن عمر في خبر ابن صائد

قوله: [ حدثنا أبو عاصم خشيش بن أصرم ]. أبو عاصم خشيش بن أصرم ، ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن سالم ]. سالم بن عبد الله بن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر رضي الله عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
التعليق على قول ابن صائد ( أشهد أنك رسول الأميين )

قول ابن صائد : (أشهد أنك رسول الأميين) لا يدل على أن من آمن إيمان تصديق دون إقرار وعمل لا ينفعه ذلك؟ هذا نفس الكلام الذي يقوله بعض اليهود والنصارى، أنه رسول إلى العرب، ولكن من علم أو من شهد بأنه رسول، فالرسول يجب تصديقه، ومن كذب الرسول فقد كفر؛ لأن كل خبر يخبر به الرسول لا بد من تصديقه، وما دام أنهم آمنوا بأنه رسول إلى العرب، وقد أخبر هو بأنه رسول إلى الناس كافة، وأنه رسول للإنس والجن فيجب تصديقه، ومن كذب بذلك فإنه يكون كافراً.
البلوغ ليس شرطاً في تعلم الكهانة

إذا قيل: كيف يكون كاهناً وهو لم يبلغ؟ فالجواب: أنه يمكن أن يكون كاهناً وإن لم يبلغ، فلا يلزم البلوغ في تعلم الكهانة، والكاهن قد يعلم أولاده الكهانة وإن لم يبلغوا، ويحتمل أيضاً أن يكون قد بلغ، وأنه كان يلعب مع الصبيان وهو بالغ، وعلى هذا فإنه يكون غير صغير، ويحتمل أنه لم يبلغ.
شرح أثر ابن عمر (والله ما أشك أن المسيح الدجال ابن صياد)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا يعقوب -يعني: ابن عبد الرحمن - عن موسى بن عقبة عن نافع قال: كان ابن عمر رضي الله عنهما يقول: والله ما أشك أن المسيح الدجال ابن صياد ]. أورد أبو داود هذا الأثر الموقوف على عبد الله بن عمر ، وأنه كان يجزم بأن الدجال هو ابن صياد ، وذلك لما التبس عليهم أمره، فكانوا يظنون أنه هو، والنبي صلى الله عليه وسلم كان في أول الأمر ملتبساً عليه، ولهذا قال في كلامه لعمر الذي مر: (إن يكن هو فلن تسلط عليه، وإن لم يكن هو فلا لك في قتله)، وهذا يدل على أنه غير متبين لأمره.
تراجم رجال إسناد أثر ابن عمر ( والله ما أشك أن المسيح الدجال ابن صياد )

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب بن عبد الرحمن ]. يعقوب بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب إلا ابن ماجة . [ عن موسى بن عقبة ]. موسى بن عقبة المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر قد مر ذكره.
شرح أثر جابر في أن الدجال هو ابن صائد

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا شعبة عن سعد بن إبراهيم عن محمد بن المنكدر قال: رأيت جابر بن عبد الله رضي الله عنهما يحلف بالله أن ابن الصائد الدجال، فقلت: تحلف بالله؟! فقال: إني سمعت عمر رضي الله عنه يحلف على ذلك عند رسول الله صلى الله عليه وسلم فلم ينكره رسول الله صلى الله عليه وسلم ]. أورد أبو داود هذا الأثر عن جابر رضي الله عنه، أنه كان يحلف أن ابن صياد هو الدجال، ويستدل على ذلك بأن عمر رضي الله عنه كان يحلف على ذلك عند النبي صلى الله عليه وسلم ولم ينكر عليه. ولعل هذا -كما هو معلوم- كان على حسب ما ظهر لهم من صفاته، فأمره كان ملتبساً، وكانوا يظنون أنه الدجال، والرسول صلى الله عليه وسلم كان أمره ملتبساً عليه، ثم بعد ذلك تبين أنه إنما يأتي في آخر الزمان. وفي هذا دليل على أن للإنسان أن يحلف على غالب ظنه، فهذا ليس يقيناً ومع ذلك حلف عليه على غالب الظن.
تراجم رجال إسناد أثر جابر أن الدجال هو ابن صائد

قوله: [ حدثنا ابن معاذ ]. هو: عبيد الله بن معاذ ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شبعة بن الحجاج الواسطي ثم البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. سعد بن إبراهيم ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه، قد مر ذكره.
شرح أثر جابر (فقدنا ابن صياد يوم الحرة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا عبيد الله -يعني: ابن موسى - حدثنا شيبان عن الأعمش عن سالم عن جابر رضي الله عنه قال: فقدنا ابن صياد يوم الحرة ]. أورد أبو داود أثر جابر قال: فقدنا ابن صياد يوم الحرة، وذلك سنة ثلاثة وستين، وهي الفتنة التي وقعت في الحرة في المدينة، وحصل فيها ما حصل من البلاء، قال: ومعنى ذلك أنهم لا يدرون أين هو. قوله: (فقدنا ابن صياد يوم الحرة) صحح ابن حجر هذه الرواية، وضعف قول من ذهب إلى أنه مات في المدينة، وأنهم كشفوا عن وجهه، وصلوا عليه، وهذا مذكور في الفتح، في الجزء الثالث عشر.
تراجم رجال إسناد أثر جابر (فقدنا ابن صياد يوم الحرة)

قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبيد الله يعني: ابن موسى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شيبان ] هو شيبان بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن أبي الجعد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله قد مر ذكره.
شرح حديث ( لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله )

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني: ابن محمد - عن العلاء عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله)]. سبق ذكر بعض الأحاديث التي أوردها أبو داود في سننه في خبر ابن صياد ، والذي كان أمره مشتبهاً هل هو الدجال أو غير الدجال، ولكنه لا شك من جملة الدجاجلة الذين أخبر عنهم الرسول عليه الصلاة والسلام بقوله: (لا تقوم الساعة حتى يخرج ثلاثون دجالون، كل يزعم أنه رسول الله). وهو وإن لم يكن الدجال الأعظم فهو من جملة الدجاجلة الذين جاءوا قبل الدجال الأعظم، والذين أخبر النبي عليه الصلاة والسلام بأن الساعة لا تقوم حتى يزعم كل واحد من هؤلاء الدجالين أنه رسول الله، ومحمد عليه الصلاة والسلام هو خاتم النبيين لا نبي بعده صلوات الله وسلامه وبركاته عليه. فإيراد أبي داود رحمه الله هذا الحديث في باب ابن صياد يفيد أن ابن صياد هو من جملة الدجاجلة وإن لم يكن هو الدجال الأعظم.
تراجم رجال إسناد حديث ( لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله )

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني: ابن محمد ]. عبد العزيز بن محمد الدراوردي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن العلاء ]. هو العلاء بن عبد الرحمن الحرقي ، وهو صدوق ربما وهم، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر الصحابة حديثاً على الإطلاق، رضي الله عنه وأرضاه.
شرح حديث (لا تقوم الساعة حتى يخرج ثلاثون كذاباً...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا محمد -يعني: ابن عمرو - عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يخرج ثلاثون كذاباً دجالاً كلهم يكذب على الله وعلى رسوله) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وهو مثل الذي قبله بأنه: (لا تقوم الساعة حتى يخرج ثلاثون دجالاً كذاباً، كلهم يكذب على الله وعلى رسوله).
تراجم رجال إسناد حديث (لا تقوم الساعة حتى يخرج ثلاثون كذاباً...) من طريق أخرى

[ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد يعني : ابن عمرو ]. هو محمد بن عمرو بن علقمة الوقاص الليثي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح أثر عبيدة السلماني في عد المختار الثقفي من الدجالين الثلاثين

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الجراح عن جرير عن مغيرة عن إبراهيم قال: قال عبيدة السلماني بهذا الخبر، قال: فذكر نحوه، فقلت له: أترى هذا منهم يعني المختار ؟ فقال عبيدة : أما إنه من الرءوس ]. أورد أبو داود هذا الأثر عن عبيدة السلماني أنه قيل له: أترى المختار -أي: المختار بن أبي عبيد الثقفي - منهم؟ أي: من هؤلاء الدجالين؛ قال: إنه من الرءوس، يعني: من رءوس الدجالين. و المختار بن أبي عبيد الثقفي هو الذي جاء فيه الحديث عن النبي صلى الله عليه وسلم أنه قال: (يخرج من ثقيف كذاب ومبير)، وهذا هو الذي قالته أسماء بنت أبي بكر في الحجاج لما قتل ابنها عبد الله بن الزبير رضي الله عنه وأرضاه، قالت: إن الرسول صلى الله عليه وسلم أخبرنا (أنه يخرج في ثقيف كذاب ومبير)، فأما الكذاب فقد عرفناه، وهو المختار بن أبي عبيد هذا، وأما المبير فلا أخالك إلا إياه، تعني: فلا أظنه إلا أنت، والمبير هو المهلك. قوله: [ قال عبيدة : أما إنه من الرءوس ]. يعني: من رءوس الدجاجلة ومن كبارهم.
تراجم رجال إسناد أثر عبيدة السلماني في عد المختار الثقفي من الدجالين الثلاثين

قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ عن جرير ]. هو جرير بن عبد الحميد الضبي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. هو مغيرة بن مقسم الضبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيدة ]. هو عبيدة بن عمر السلماني ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. وهذا من رواية المغيرة عن إبراهيم ، ومغيرة معروف بالتدليس ولاسيما عن إبراهيم ، وقد ضعف الألباني هذا، ولعله بسبب رواية مغيرة عن إبراهيم .
الأسئلة

عدم معرفة الجن للأشياء التي لم يمكنهم الله منها

السؤال: هل في حديث الخبيئة دليل على عدم قدرة الجن على معرفة ما في نفس الإنسان؛ لأنه ما عرف الذي خبأه النبي صلى الله عليه وسلم كاملاً؟ الجواب: الجن كما هو معلوم يعلمون الأشياء التي يقدرون عليها ويمكنهم الله منها، ولا يعلمون الشيء الذي لا يقدرون عليه، ولهذا جاء في القرآن ما يدل على ذلك في سورة سبأ، حيث قال تعالى: فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ [سبأ:14].

حكم من سمى نفسه ابن صياد

السؤال: ما رأيكم فيمن يسمي نفسه ابن صياد، أو الصياد ؟ الجواب: التسمية بصياد ما فيها بأس.

احتمال أن يكون ابن صياد هو الدجال

السؤال: ما الذي يمنع أن يكون ابن صياد هو الدجال ، فقد يكون ظهر في زمن النبي صلى الله عليه وسلم ثم يخرج في آخر الزمان؟ الجواب: جاء عن أبي سعيد وغيره أنه مات والله أعلم، وأما إذا كان لم يمت، وأنه فقد فيحتمل أن يكون هو، ويحتمل أن يكون غيره.

التوفيق بين خبر (أن الدجال موثق في جزيرة) وبين خبر (أنه يخرج من أصبهان)

السؤال: جاء في قصة الدجال أنه في جزيرة، لكن ذكرنا أنه يخرج من أصبهان وهي ليست بجزيرة، فكيف التوفيق بين ذلك؟ الجواب: ربما إذا أطلق في آخر الزمان أن يذهب إلى ذلك المكان ويخرج منه.

حكمة تسمية الجساسة بهذا الاسم

السؤال: لماذا سميت الجساسة بهذا الاسم؟ الجواب: هي قالت عن نفسها أنها الجساسة، وقالوا عنها في تعليل ذلك أنها تتجسس للدجال، والله تعالى أعلم.

نداء: (الصلاة جامعة) يكون بغير لفظ الأذان

السؤال: ألا يمكن أن يقال في قول فاطمة : (نادى أن الصلاة جامعة) ليس المقصود نافلة، وإنما الإعلام بدخول الوقت ليجتمع الناس لصلاة العشاء، فيوفق بين الحديثين؟ الجواب: قولها: (نادى أن الصلاة جامعة)، هو غير لفظ الأذان، وهذا كما ينادى لصلاة الكسوف فيقال: الصلاة جامعة، ولا يقال: الله أكبر! الله أكبر! كما في الأذان.

عجز التطور العلمي عن معرفة مكان الدجال

السؤال: هل يمكن البحث الآن عن الدجال لرؤيته، لاسيما مع التطور العلمي؟ الجواب: إذا شاء الله عز وجل أن يعمي أمره على الناس عمى عليهم أمره ولم يهتدوا إليه، ولو حصل ذلك التطور العلمي، وهذا كما بقي بنو إسرائيل أربعين سنة يتيهون في الصحراء ومع ذلك ما اهتدوا هم، ولا علم بهم أحد مدة أربعين سنة. فكذلك بالنسبة للدجال، فيمكن أن الناس يعمى عليهم أمره فلا يهتدون إليه.

هل قول ابن صياد (أشهد أنك رسول الأميين) يدل على أنه الدجال؟

السؤال: ألا يدل قول ابن صياد : (أشهد أنك رسول الأميين) أنه هو الدجال؛ لأنه نفس اللفظ الذي سأل عنه الدجال في قصة تميم بن أوس الداري حين قال: خرج نبي الأميين؟ الجواب: هذا ليس بلازم، فهذا دجال وهذا دجال، وكل واحد قال كلاماً.

ادعاء ابن صياد أنه نبي

السؤال: هل ادعى ابن صياد أنه رسول؟ الجواب: نعم، فإنه ورد عنه أنه قال: (أتشهد أني رسول الله؟ قال: آمنت بالله ورسله).

الحكم إذا ثبت أن ابن صياد أسلم

السؤال: إذا ثبت أن ابن صائد قد أسلم فكيف يسوغ لنا أن نقول عنه إنه دجال؟ الجواب: أقول: إذا ثبت أنه أسلم فهو دجال في زمانه، أي: في زمان دجله وكذبه، فليس بلازم أن يموت على الكفر وادعاء النبوة، لكن هل ثبت أن ابن صياد أسلم؟ الله أعلم.

أكبر دجل ابن صياد

السؤال: ما هو أكبر دجل ابن صياد؟ الجواب: أكبر دجل ابن صياد أنه ادعى النبوة.

حكم من ادعى أن رسول الله أرسل إلى العرب خاصة

السؤال: ما حكم من يقول: إن رسول الله صلى الله عليه وسلم مرسل إلى العرب خاصة، ولكل قوم نبي؟ الجواب: من قال: إن الرسول صلى الله عليه وسلم ليست رسالته عامة إلى الناس جميعاً فليس بمسلم، بل كافر، ومن قال: إن رسالته مقصورة على العرب دون غيرهم فهو كافر؛ لأنه مكذب بالقرآن، قال تعالى: وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ [سبأ:28]، وقال: قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا [الأعراف:158]، وقال في سورة الرحمن: فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ [الرحمن:13] أي: يتلو ذلك على الجن والإنس. فمن زعم أن الرسول صلى الله عليه وسلم رسول للعرب خاصة فهو كافر؛ لأن الرسول صلى الله عليه وسلم قال: (وبعثت إلى الناس عامة).

تقييد الدجالين بالعدد ثلاثين

السؤال: قوله: (ثلاثون دجالاً) هل صفة العدد معتبرة؟ الجواب: في بعض الروايات (ثلاثين)، وفي بعضها (ثلاثون)، والعدد معتبر، لكن هل يزيد على ذلك؟ الظاهر أنه لا ينفي أن يوجد شيء أكثر من ذلك، لكن هذا العدد لا بد وأن يكون وقد كان، قال بعض أهل العلم: إن منهم مسيلمة الكذاب و الأسود العنسي ، وبعد ذلك ظهور المختار بن أبي عبيد ، وظهر جماعة. و المختار هذا هو أخو صفية بنت أبي عبيد زوجة عبد الله بن عمر رضي الله تعالى عنهم.

حكم إطلاق لفظ الدجال على رءوس المبتدعة

السؤال: ما رأيكم في إطلاق لفظ الدجال في عصرنا على رءوس المبتدعة؟ الجواب: المبتدعة الذين يظهر منهم الكذب والافتراء، لاشك أن للفظ ينطبق عليهم، والمحدثون يذكرون أن من أشد صيغ التجريح هي: كذاب، ودجال، أو أكذب الناس، أو إليه المنتهى في الكذب، أو ركن الكذب، فكل هذه من أشد صيغ التجريح."


شرح سنن أبي داود - 488

شرح سنن أبي داود [488]

لقد أمرنا الله عز وجل بإنكار المنكر وجعله على درجات حسب إيمان العبد واستطاعته، فبدأ التغيير باليد، ثم باللسان، ثم بالقلب، ثم حذرنا الشارع من ترك هذا الركن العظيم؛ لأنه سبب رئيس لسخط الله وعقابه.

ما جاء في الأمر والنهي

شرح حديث (... لتأمرن بالمعروف ولتنهن عن المنكر...)

قال المصنف رحمه الله تعالى: [ باب الأمر والنهي. حدثنا عبد الله بن محمد النفيلي حدثنا يونس بن راشد عن علي بن بذيمة عن أبي عبيدة عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول: يا هذا! اتق الله ودع ما تصنع، فإنه لا يحل لك، ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض، ثم قال: (( لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ))[المائدة:78]، إلى قوله: فَاسِقُونَ [المائدة:81]، ثم قال: كلا، والله لتأمرن بالمعروف، ولتنهن عن المنكر، ولتأخذن على يدي الظالم ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً) ]. أورد أبو داود هذه الترجمة، وهي: باب في الأمر والنهي. والمقصود بالأمر والنهي: الأمر بالمعروف والنهي عن المنكر. وقد أورد أبو داود هذا الباب في كتاب الفتن والملاحم وذلك لأن من تلك الأمور التي هي فتن وملاحم أمور محرمة ومنكرة، فالفتن والنهي عنها والحث على الابتعاد منها هذا من جملة الأمر بالمعروف والنهي عن المنكر. فلعل أبا داود رحمه الله أورده من أجل هذه الصلة التي بين الأمر بالمعروف والنهي عن المنكر والفتن والملاحم التي تجري والتي يكون المسلم فيها بعيداً عنها ولا يشارك فيها، وأن يكون حذراً ويقظاً وبعيداً عنها، فلعله من أجل ذلك أورد أبو داود هذا الترجمة تحت هذا الكتاب. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إن أول ما دخل النقص على بني إسرائيل أن الواحد منهم كان يلقى أخاه، فيقول له -وقد ارتكب معصية-: يا هذا! اتق الله، ثم بعد ذلك لا يلبث حتى يلقاه من الغد، فيكون أكليه وشريبه وجليسه)، والأكيل والشريب والجليس بمعنى أنه يؤاكله ويجالسه ويشاربه، وينبسط معه، ولا يحصل منه شيء من التأثر، ولا يرى في وجهه شيئاً من التغير بسبب ما حصل منه من المنكر. ثم تلا قول الله عز وجل: لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ [المائدة:78-79]. فبين أن هذا من أسباب ما حصل لبني إسرائيل من اللعن، وأنه كان بسبب تخليهم عن الأمر بالمعروف والنهي عن المنكر. قوله: (كلا والله لتأمرن بالمعروف ولتنهن عن المنكر، ولتأخذن على يدي الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً)]. الأطر الإلزام والمقصود به: إلزامه بالحق. قوله: (ولتقصرنه) أي: تحبسونه عليه بحيث لا يتعداه ولا يتجاوزه إلى ما هو منكر ومحرم، بل يكون واقفاً عند حدود ما هو معروف، وبعيداً عما هو منكر.
تراجم رجال إسناد حديث: ( لتأمرن بالمعروف ولتنهن عن المنكر)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا يونس بن راشد ]. يونس بن راشد ، هو صدوق، أخرج له أبو داود . [ عن علي بن بذيمة ]. علي بن بذيمة ثقة، أخرج له أصحاب السنن. [ عن أبي عبيدة ]. أبو عبيدة بن عبد الله بن مسعود ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. و أبو عبيدة لم يسمع من أبيه، فهو منقطع، ولهذا ضعف الألباني الحديث.
إسناد حديث: ( ... لتأمرن بالمعروف ولتنهن عن المنكر ... ) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا خلف بن هشام حدثنا أبو شهاب الحناط عن العلاء بن المسيب عن عمرو بن مرة عن سالم عن أبي عبيدة عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم بنحوه، زاد : (أو ليضربن الله بقلوب بعضكم على بعض، ثم ليلعننكم كما لعنهم) ]. أورد أبو داود حديث ابن مسعود من طريق أخرى، وفيه زيادة قال: (أو ليضربن الله بقلوب بعضكم على بعض، ثم ليلعنكم كما لعنهم). قيل معناه: إنه يخلط هذه القلوب ويضرب بعضها ببعض، فلا يصل إليها خير، ولا تكون على هدى. قوله: [ (ثم ليلعنكم كما لعنهم) ] يعني: في قوله: لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ [المائدة:78]. أي: بسبب عدم التآمر بالمعروف والتناهي عن المنكر.
تراجم رجال إسناد حديث: ( لتأمرن بالمعروف ولتنهن عن المنكر .. ) من طريق أخرى

قوله: [ حدثنا خلف بن هشام ]. خلف بن هشام ثقة، أخرج له مسلم و أبو داود . [ حدثنا أبو شهاب الحناط ]. وهو: عبد ربه بن نافع، وهو صدوق يهم، أخرج له أصحاب الكتب إلا الترمذي . [ عن العلاء بن المسيب ]. العلاء بن المسيب، ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عمرو بن مرة ]. عمرو بن مرة الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عجلان الأفطس ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ عن أبي عبيدة عن ابن مسعود ]. وقد مر ذكرهما. [ قال أبو داود : رواه المحاربي عن العلاء بن المسيب عن عبد الله بن عمرو بن مرة عن سالم الأفطس عن أبي عبيدة عن عبد الله ، ورواه خالد الطحان عن العلاء عن عمرو بن مرة عن أبي عبيدة ]. يعني: أن فيه اختلافاً قبل أبي عبيدة، فالطريق الأولى فيها: عمرو بن مرة ، والطريق الثانية فيها: المحاربي، قال: عبد الله بن عمرو بن مرة بدل عمرو بن مرة، والطريق الثالثة: خالد الطحان ، وليس فيها ذكر سالم . [ قال أبو داود : رواه المحاربي ]. وهو عبد الرحمن بن محمد لا بأس به، أخرج له أصحاب الكتب الستة. [ عن العلاء بن المسيب عن عبد الله بن عمرو بن مرة ]. عبد الله بن عمرو بن مرة صدوق يخطئ، أخرج له ابن ماجة . [ عن سالم الأفطس عن أبي عبيدة عن عبد الله ]. وقد مر ذكرهم. [ ورواه خالد الطحان ]. خالد بن عبد الله الطحان الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء عن عمرو بن مرة عن أبي عبيدة ]. يعني: مثل الذي قبله، فليس فيه سالم .
شرح حديث: (إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد ح وحدثنا عمرو بن عون أخبرنا هشيم المعنى، عن إسماعيل عن قيس قال: قال أبو بكر رضي الله عنه بعد أن حمد الله وأثنى عليه: (يا أيها الناس! إنكم تقرءون هذه الآية وتضعونها على غير مواضعها: (( عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ))[المائدة:105]، قال عن خالد : وإنا سمعنا النبي صلى الله عليه وسلم يقول: إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب)، وقال عمرو عن هشيم : وإني سمعت رسول الله صلى الله عليه وسلم يقول: (ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا ثم لا يغيروا، إلا يوشك أن يعمهم الله منه بعقاب) ]. أورد أبو داود حديث أبي بكر رضي الله عنه، الذي قال فيه: إنكم تقرءون هذه الآية وتضعونها على غير مواضعها: يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ [المائدة:105]. وبعض الناس قد يفهم منها ترك الأمر والنهي، ولكن أبا بكر رضي الله عنه بين أن هذا وضع لها على غير موضعها، وأن هذا إنما يكون إذا حصل منه الأمر والنهي، وأدى الواجب الذي عليه، ثم بعد ذلك لا يضره من ضل. وأما ألا يحرك ساكناً، ولا يأمر بمعروف، ولا ينهى عن منكر فإن ذلك يضره، ولهذا جاء في الآية قال تعالى: (( إِذَا اهْتَدَيْتُمْ ))، ولا شك أن من جملة الاهتداء أن يكون الإنسان يهدي ويرشد غيره إلى الصواب والحق والهدى، وذلك عن طريق الأمر بالمعروف والنهي عن المنكر، والآية تشعر وتشير إلى هذا الذي ذكره أبو بكر رضي الله عنه، وهو قوله: (( إِذَا اهْتَدَيْتُمْ ))، فإنه ليس المقصود بذلك أن الإنسان يكون على استقامة ولا يحرك ساكناً، ولا يعنى بهداية وإصلاح الناس، ويتركهم على ما هم عليه من المنكرات، بل إن مقتضى الاهتداء أن يكون أيضاً هادياً كما كان مهتدياً، وهذا من الاهتداء كونه يهدي غيره فتعود منفعته عليه، وذلك بأن يؤجر بمثل أجور من استفاد خيراً بسببه، ومن اهتدى بسببه فإن الله تعالى يثيب المهتدي الذي اهتدى على يديه ويثيب من كان سبباً في هدايته بمثل أجره، لقوله صلى الله عليه وسلم: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً). وعلى العكس من ذلك، قال عليه الصلاة والسلام: (ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً). وعلى هذا فالآية الكريمة لا تفهم على أن الناس يتركون الأمر بالمعروف والنهي عن المنكر، وأنهم إذا كانوا مهتدين لا يضرهم ضلال من ضل، بل الأمر إنما هو مبني على أنهم إذا أمروا ونهوا فلم ينتفع بأمرهم ونهيهم فعند ذلك لا يضرهم ضلال من ضل إذا كانوا مهتدين. قوله: [قال أبو بكر رضي الله عنه بعد أن حمد الله وأثنى عليه: (يا أيها الناس! إنكم تقرءون هذه الآية وتضعونها على غير مواضعها: (( عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ))[المائدة:105]، قال عن خالد : وإنا سمعنا النبي صلى الله عليه وسلم يقول: إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب) ]. وهذا يبين أن الآية ليس المقصود بها ترك الأمر والنهي، وإنما المقصود بها الأمر والنهي، وأنهم إذا تركوا الأمر والنهي فإنه يوشك أن يعمهم العقاب بسبب المعاصي، وذلك العقاب لا يخص من كان عاصياً، بل يصيب العاصي وغير العاصي، كما قال الله عز وجل: وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً [الأنفال:25]، فتصيب الظالم وغير الظالم، وكما في الحديث الذي فيه (أنه يخسف بهم، وقال: إنهم يبعثون على نياتهم). [ وقال عمرو عن هشيم : وإني سمعت رسول الله صلى الله عليه وسلم يقول: (ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا ثم لايغيروا إلا يوشك أن يعمهم الله منه بعقاب) ]. وهذا أيضاً يبين أن تكون المعاصي في قوم يقدرون على أن يغيروا ولم يغيروا، فإن الله يعمهم بعقاب أو بعذاب. إذاً: فقوله: (وهم يقدرون على أن يغيروا) ليس معنى ذلك أن الإنسان يترك الأمر والنهي ويقول: لا يضرني من ضل إذا اهتديت، فهذا هو الذي جعل أبا بكر رضي الله عنه يبين أن المقصود بها: لا يضره بعد قيامه بما أوجب الله عليه، أما وهو لم يقم بما أوجب الله عليه فإنه آثم، لتركه الأمر والنهي.
تراجم رجال إسناد حديث: (إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ، ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. خالد بن عبد الله الطحان الواسطي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عمرو بن عون ]. عمرو بن عون، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشيم ]. هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. إسماعيل بن أبي خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس ]. قيس بن أبي حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر ]. هو أبو بكر الصديق رضي الله عنه، وهو أول الخلفاء الراشدين، خليفة رسول الله عليه الصلاة والسلام، وهو صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. و قيس بن أبي حازم هذا من المخضرمين، وهو الذي قيل عنه إنه اتفق له أن يروي عن العشرة المبشرين بالجنة؛ لأنه متقدم وقد روى عن المتقدمين. [ قال عن خالد: وإنا سمعنا النبي صلى الله عليه وسلم ]. يعني: في رواية أبي بكر من طريق خالد.
شرح حديث: (إن الناس إذا رأوا الظالم...) من طريق أخرى

[ قال أبو داود : ورواه كما قال خالد أبو أسامة وجماعة، قال شعبة فيه: (ما من قوم يعمل فيهم بالمعاصي هم أكثر ممن يعمل) ]. هذا الذي جاء عن خالد جاء عن غيره، وقد جاء عن شعبة أنه قال: هم أكثر ممن يعمله؛ لأنه إذا كان الصالحون والمستقيمون أكثر فمعناه أنه يكون هناك قوة وقدرة على منعهم من فعل المنكر، وكونهم يتركون ذلك فإنهم يوشك أن يعمهم الله بعذاب؛ لأن القدرة موجودة، ولكونهم أكثر من أولئك المنحرفين الذين هم بحاجة إلى أن ينهوا عن المنكر. والأمر بالمعروف والنهي عن المنكر واجب كفائي، وقد يكون واجباً عينياً إذا لم يكن هناك غير هذا الإنسان ممن يقوم مقامه، فإنه يتعين عليه، وأما إذا وجد من يقوم بهذا الأمر فإنه يكون فرض كفاية. فإذا قام به من يكفيه سقط الفرض عن الباقين، ولكنه قد يتعين بحيث يكون في أناس لا يوجد فيهم من يقوم بذلك إلا هو، فيكون بذلك متعيناً عليه، لأنه ليس هناك من يقوم مقامه ويكفي عنه. [ قال أبو داود : ورواه كما قال خالد أبو أسامة وجماعة ]. أبو أسامة حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وقال شعبة ]. شعبة بن الحجاج الواسطي ، ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (ما من رجل يكون في قوم يعمل فيهم بالمعاصي..)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو الأحوص حدثنا أبو إسحاق أظنه عن ابن جرير عن جرير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه فلا يغيروا إلا أصابهم الله بعذاب من قبل أن يموتو) ]. أورد أبو داود حديث جرير بن عبد الله البجلي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه فلا يغيروا إلا أصابهم الله بعذاب من قبل أن يموتو). هذا مثل الذي قبله، وفيه أنه إذا كان قوم فيهم منكر وهم قادرون على تغييره ولم يغيروه، فإنه يصيبهم العذاب قبل أن يموتوا، أي: يعجل الله لهم العذاب في هذه الحياة الدنيا، والعذاب كما هو معلوم يكون بأنواع متعددة، فقد يكون عن طريق الهلاك، وقد يكون عن طريق المرض، أو عن طريق الابتلاء والفتن وما إلى ذلك، فيفتن الإنسان فيحصل له عذاب في الدنيا على عدم القيام بالأمر والنهي الذي هو واجب ومتعين عليه. وإذا غلب على الظن أن هذا الذي يفعل المنكر لا يستمع النصيحة فهل يترك فتكون الآية على ظاهرها: عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ [المائدة:105] ؟ الظاهر أنه إذا كان سيحصل الفائدة ينصح، ولكن الإنسان كونه يبذل النصيحة هو على خير سواء قبلت النصيحة أم لم تقبل.
تراجم رجال إسناد حديث: (ما من رجل يكون في قوم يعمل فيهم بالمعاصي..)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص ]. سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق ]. عمرو بن عبد الله الهمداني السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جرير ]. ابن جرير قيل: هو المنذر . وقيل: عبيد الله بن جرير ، وكأنه عبيد الله . وعبيد الله بن جرير بن عبد الله البجلي ، مقبول، وفي الأسماء رمز له بـ(ق) يعني: في ابن ماجة، وفي الأبناء رمز له بـ(د). وكذلك المنذر بن جرير مقبول، لكن أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جرير ]. جرير بن عبد الله البجلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (من رأى منكم منكراً فاستطاع أن يغيره بيده فليغيره..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء و هناد بن السري قالا: حدثنا أبو معاوية عن الأعمش عن إسماعيل بن رجاء عن أبيه عن أبي سعيد رضي الله عنه وعن قيس بن مسلم عن طارق بن شهاب عن أبي سعيد الخدري رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من رأى منكراً فاستطاع أن يغيره بيده فليغيره بيده). وقطع هناد بقية الحديث، وفّاه ابن العلاء : (فإن لم يستطع فبلسانه، فإن لم يستطع بلسانه فبقلبه، وذلك أضعف الإيمان)]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (من رأى منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الأيمنان). وهذا لفظ مسلم ، و أبو داود هنا ذكره عن شيخين، أحد شيخيه هناد بن السري ذكره مختصراً، وقف عند قوله: (من رأى منكراً فاستطاع أن يغيره بيده فليغيره بيده). وأما شيخه الثاني وهو محمد بن العلاء فوفاه، يعني: أتى به وافياً وكاملاً حيث قال بعد ذلك: (فإلم يستطع فبلسانه، فإلم يستطع فبقلبه وذلك أضعف الإيمان). وهذا فيه بيان أن الأمر بالمعروف والنهي عن المنكر على درجات: الدرجة الأولى: التغيير باليد التي يكون معها إزالة المنكر والقضاء عليه، وهذا يكون ممن يملكه كالسلطان ونوابه الذين يستطيعون أن يغيروا المنكر بأيديهم وبقوتهم، وكرب البيت فإنه قادر على التغيير بيده، فإن له ولاية على أهل البيت، فيستطيع أن يقضي على المنكر الذي يكون في بيته. فإن لم يستطع فلينتقل إلى الدرجة الثانية وهي: التغيير باللسان، وذلك أن يأمر وينهى، ويبين المنكر ويحذر منه، ويحذر من مغبته وعواقبه الوخيمة. فإن لم يستطع فيلنتقل بعد ذلك إلى الإنكار بالقلب، وليس أمامه إلا التغيير بالقلب، وذلك بأن يتأثر وأن يظهر ذلك عليه، وليس ذلك بمجرد كونه في قلبه أو أنكر بقلبه ولم يظهر ذلك التأثر على صفحات وجهه، بل يتأثر بحيث إن الإنسان إذا رئي يظهر عليه التأثر والاكتئاب وعدم الرضا، والكراهية لذلك المنكر الذي لم يستطع أن يغيره بلسانه، وذلك أضعف الأيمان، وهذا أقل شيء، فالإنسان ينكر بقلبه لأنه لا يستطيع ما هو أعلى من ذلك، والحديث من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم. وقد اختاره النووي من جملة الأربعين التي جمعها، وهي تبلغ اثنين وأربعين حديثاً، وهي من جوامع الكلم، ولهذا أضاف إليه ابن رجب ثمانية أحاديث فأكملها الخمسين، وشرحها في مجلد سماه: (جامع العلوم والحكم في شرح الخمسين حديثاً من جوامع الكلم)، وهو كتاب نفيس مشتمل على الآثار عن السلف، كما هي عادة ابن رجب في أجزائه الحديثية ومؤلفاته الحديثية؛ لأنه يعنى بالنقول عن السلف من الصحابة والتابعين ومن بعدهم من الآثار المتعلقة بموضوع الحديث الذي يشرحه، وهو كتاب نفيس وعظيم.
تراجم رجال إسناد حديث: ( من رأى منكم منكراً فاستطاع أن يغيره بيده فليغيره )

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء أبو كريب ، ثقة، أخرج له أصحاب الكتب الستة. [ و هناد بن السري ]. هناد بن السري أبو السري ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد، و مسلم وأصحاب السنن. [ قالا: حدثنا أبو معاوية ]. محمد خازم الضرير الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن رجاء ]. إسماعيل بن رجاء بن ربيعة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. وهو صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن أبي سعيد ]. هو أبو سعيد الخدري سعد بن مالك بن سنان ، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ وعن قيس بن مسلم ] قيس بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن طارق بن شهاب ]. طارق بن شهاب رضي الله عنه صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه.
تعليق الإمام النووي على حديث: ( من رأى منكراً فاستطاع أن يغيره فليغيره )

ويوجد كلام للنووي في (عون المعبود) حول هذا الحديث. قال في (عون المعبود): قال النووي رحمه الله تعالى في شرح مسلم : ثم الأمر بالمعروف والنهي عن المنكر فرض كفاية إذا قام به بعض الناس سقط الحرج عن الباقين، وإذا تركه الجميع أثم كل من تمكن منه بلا عذر ولا خوف، ثم إنه قد يتعين كما إذا كان في موضع لا يعلم به إلا هو، أو لا يتمكن من إزالته إلا هو. قال العلماء: ولا يسقط عن المكلف الأمر بالمعروف والنهي عن المنكر لكونه لا يفيد في ظنه، بل يجب عليه فعله، فإن الذكرى تنفع المؤمنين، والذي عليه الأمر والنهي لا القبول، ولا يشترط في الآمر والناهي أن يكون كامل الحال، ممتثلاً ما يأمر به، مجتنباً ما ينهى عنه، بل عليه الأمر وإن كان مخلاً بما يأمر به، والنهي وإن كان متلبساً بما ينهى عنه، فإنه يجب عليه شيئان: أن يأمر نفسه وينهاها، ويأمر غيره وينهاه، فإذا أخل بأحدهما كيف يباح له الإخلال بالآخر؟! وينبغي للآمر بالمعروف والناهي عن المنكر أن يرفق ليكون أقرب إلى تحصيل المطلوب، فقد قال الإمام الشافعي رضي الله عنه: من وعظ أخاه سراً فقد نصحه وزانه، ومن وعظه علانية فقد فضحه وشانه. قال: وهذا الباب -أعني باب الأمر بالمعروف والنهي عن المنكر- قد ضيع أكثره من أزمان متطاولة، ولم يبق منه في هذه الأزمان إلا رسوم قليلة جداً، وهو باب عظيم به قوام الأمر وملاكه. وإذا كثر الخبث عم العقاب الصالح والطالح، فينبغي لطالب الآخرة والساعي في تحصيله رضا الله تعالى أن يعتني بهذا الباب، فإن نفعه عظيم لاسيما وقد ذهب معظمه، ويخلص نيته، ولا يهابن من ينكر عليه لارتفاع مرتبته، فإن الله تعالى قال: وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ [الحج:40]. وقال: ولا يتاركه أيضاً لصداقته ومودته ومداهنته، وطلب الوجاهة عنده، ودوام المنزلة لديه، فإن صداقته ومودته توجب له حرمة وحقاً، ومن حقه أن ينصحه ويهديه إلى مصالح آخرته، وينقذه من مضارها. وصديق الإنسان ومحبه هو من يسعى في عمارة آخرته وإن أدى ذلك إلى نقص في دنياه، وعدوه من سعى في ذهاب دينه أو نقص آخرته، وإن حصل بسبب ذلك صورة نفع في دنياه. انتهى ملخصاً.
الأسئلة

لزوم مفارقة مكان المنكر بعد الإنكار بالقلب

السؤال: هل يشترط في المرتبة الثالثة -الإنكار بالقلب- مفارقة المكان الذي حصل فيه المنكر؟ الجواب: أقول: لا شك أن مفارقة المكان هذا يؤثر ويفيد.

هجران أماكن المنكرات فيه السلامة

السؤال: هل يكفي الإنكار بالقلب فقط دون أن يخرج من مكان المنكر مع أنهم لا يزالون ماضين في منكرهم، وهو جالس معهم ويقول: أنا أنكر بقلبي؟ الجواب: الخروج من مشاركتهم وعدم مجالستهم لا شك أنه هو الذي فيه السلامة له.

حكم الإنكار باليد على من ليس له عليه ولاية

السؤال: هل لي أن أنكر المنكر بيدي إذا تحققت من أنه لا يحصل بذلك مضرة، وليس لي سلطان أصلاً على هذا المنكر؟ الجواب: ليس للإنسان أن ينكر بيده شيئاً لا يملكه وليس من أهله؛ لأن هذا وإن ظن أنه لا يضره فقد يكون الأمر بخلاف ظنه، فيترتب على ذلك مضرة عليه وعلى غيره.

حكم الوقوف بعيداً عن النبي صلى الله عليه وسلم عند السلام عليه

السؤال: نرى بعض الناس يسلمون على النبي صلى الله عليه وسلم من بعد، فهل يجب علينا أن نأمرهم وننهاهم، أم يكفي قيام هيئة الأمر بالمعروف بذلك؟ الجواب: قد تكون الهيئة والمسئولون ما رأوا هذا الشخص الذي رأيته، فكونك تنبهه وترشده إلى أن هذه الهيئة غير صحيحة لا بأس، وشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه يقول في آخر المنسك عند الكلام على زيارة المدينة: إن هذا أقرب إلى الجفا منه إلى المحبة والصفا، يعني: كون الإنسان يقف في مكان بعيد ويسلم، ومعلوم أن الصحابة رضي الله عنهم وأرضاهم لما كان بين أظهرهم، ما كان الواحد منهم يقف في مكان بعيد ويستقبل المكان الذي فيه النبي صلى الله عليه وسلم -سواء في الحجرة أو في غير الحجرة- ويسلم هذا السلام، وإنما كان الواحد يمشي حتى يصل إليه، ويقول: السلام عليك يا رسول الله! ورحمة الله وبركاته، وأما أن يقف في مكان بعيد ويسلم فهذا غير صحيح.

حكم الأمر بالمعروف في وقت الفتن

السؤال: نقل عن الشيخ عبد العزيز رحمة الله عليه أنه ذكر في مجلة الجامعة في أحد الأعداد أن الأمر بالمعروف والنهي عن المنكر يكون فرض عين في زمن الفتن كهذا الزمان؟ الجواب: معلوم أنه في الفتن وغير الفتن إذا وجد من يقوم بهذا الأمر حصلت الكفاية كما يبدو بغض النظر عن هذا الكلام الذي نسب إليه هل صحيح أو غير صحيح.

إنكار الأغاني ببيان أدلة التحريم

السؤال: نحن نركب مع أصحاب السيارات فيفتحون الأغاني، ونقول لهم: نحن لا نحب أن نسمع هذا فهلا أغلقت هذا؟ فيفعل، فهل يكفي هذا أم لابد من بيان وجه التحريم والدليل؟ الجواب: يمكن أن يقول هذا أولاً، ثم بعد ذلك يبين له، فكونك تسمع فإن هذا لا يسوغ ولا يجوز، أنت بذلك تجني على نفسك وتجلب لها العذاب، وتسعى إلى إغراقها، فتبين له الأحاديث في ذلك. فلا يكفي أن يقول: نحن لا نحب هذا، يعني فيغلقه مادام أنهم موجودون وإذا ذهبوا يفتحه، وإنما عليه أن ينبهه حتى يتخلص من ذلك نهائياً، لا أن يتخلص منه مادام راكباً معه، فإذا نزل فتحه.

حديث: ( من رأى منكراً ... ) وادعاء القلب فيه

السؤال: إن المؤمن إذا رأى المنكر فإن أول ما يقع في نفسه الإنكار القلبي، ثم يتطور مع القدرة إلى الإنكار القولي، أو الإنكار الفعلي إن كان يستطيع ذلك، فصار الحديث كأنه فيه قلب؟ الجواب: لا ليس فيه قلب، فالمنكر موجود والمطلوب تغييره، فما هي الطرق المطلوبة لتغييره؟! إذا وجدت الطريق العليا التي فيها الخلاص منه انتهى الأمر، فلا يحتاج إلى القول ولا إلى إنكار القلب، ويتنزل فيها حسب المراحل، والإنكار بالقلب لابد منه، ومعلوم أنه لا يحصل التغيير باليد إلا مع التأثر بالقلب، وفيما قاله بعض السلف: ليس الإيمان بالتحلي ولا بالتمني، ولكنه شيء وقر في القلب وصدقته الأعمال.

حكم الشخص إذا رأى آخر يشرب سيجارة فقام بكسرها

السؤال: طالب رأى طالباً آخر يشرب الدخان فأخذ منه السجارة فكسرها، فهل عمله صحيح؟ الجواب: عمله ليس صحيحاً؛ لأنها في جيبه وسيخرج مكانها واحدة أخرى وثانية.. وثالثة.. ورابعة.. وعاشرة، ولكن العمل الصحيح أن ينبهه ويبين له خطأه وأضراره على جسمه وماله وعلى علاقته بالناس الآخرين، لأنه يؤذيهم، فيبين له ذلك. وأما كونه يستعمل هذا الدخان فكونك ضيعت عليه حبة من هذه الأشياء التي كان يستعملها ما استفاد شيئاً ولكن الفائدة كونه يبين له حتى يتخلص مما معه، وحتى يبتعد عن ذلك في المستقبل، وحتى يهتدي على يديه، فهذا هو الذي ينبغي له.

علامة التأثر القلبي من المنكر تظهر على الوجه

السؤال: قلتم أن التغيير بالقلب يلزم منه تغير الوجه، وأن ذلك أضعف الإيمان، السؤال، فإذا كان تغير قسمات الوجه عند تغييره بقلبه يجلب له السوء والضرر، أي: أن تمعر الوجه قد يسبب له ضرراً إذا رئي، فما الحكم؟ الجواب: هذا -كما هو معلوم- لا يحصل فيه تكلف، وإنما يحصل بالشيء الذي يكون في قلبه، فمن شدة التأثر يظهر ذلك على وجهه، وليس فيه تكلف.

الفرق بين النصيحة والإنكار

السؤال: هل هناك فرق بين النصيحة والإنكار؟ الجواب: النصيحة أعم، فهي تكون بالأمر والنهي، وأما الإنكار فيكون بالنهي، وتكون في الأمور المحرمة، وأما النصيحة فهي عامة تشمل الأوامر والنواهي، والدعوة إلى كل خير، والتحذير من كل شر، فهي أعم من الإنكار.

ضعف إيمان من لا يغير المنكر بقلبه

السؤال: الذي لا يستطيع تغيير المنكر إلا بالقلب، هل يدل هذا على أن إيمانه ضعيف؟ الجواب: لا شك أن ذاك الذي يغير بلسانه وبقلبه يكون أكمل وأقوى، فهو من جنس قوله: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير). يعني: كلهم في خير، ولكن بعضهم أحسن من بعض، وأقوى من بعض.

علاقة التغيير بإنكار القلب

السؤال: كيف يسمى إنكار المنكر بالقلب تغييراً مع أن المنكر باق على حاله؟ الجواب: كما هو معلوم حتى الإنكار باللسان فالمنكر يكون باق على حاله، مع وجود البيان بالقول، فقد يتكلم الإنسان بالقول ولا يحصل التغيير، وكونه يظهر عليه التأثر قد يكون ذلك سبباً في استفادة الشخص الواقع في المنكر، كما أن القول باللسان يمكن أنه يؤثر، فأيضاً ظهور ذلك على وجه الإنسان قد يكون مؤثراً ومفيداً.

لا يلزم من إنكار المنكر الرؤية

السؤال: هل يلزم رؤية المنكر للإنكار، أم يكفي مثلاً إذا سمعت أن فلاناً يعمل منكراً أذهب لأنكر عليه؟ الجواب: لا يلزم ذلك، فإذا كنت قد تحققت من هذا، وثبت لديك ذلك وإن لم تره فعليك أن تنصحه، وأن تبين له خطورة ذلك، إذا كان ذلك ثابتاً، فليس لازماً للإنسان ألا ينكر إلا شيئاً رآه وشاهده وعاينه، بل إذا شهد عنده ثقاة بأنه حصل من فلان كذا وكذا، فإنه ينصح ذلك الذي حصل منه وإن لم يكن شاهد ذلك وعاينه.

العيش في مجتمعات المعاصي يضعف الإيمان

السؤال: هل صحيح أن العيش في مجتمعات تعج بالمعاصي والمنكرات يفقد القلب إنكاره للمنكر، ويضعف الإيمان؟ الجواب: أقول: لاشك أنه إذا كثر الإمساس قل الإحساس، وقد تألف النفوس هذا الشيء بالسكوت عليه وعدم التأثر منه، فيصير شيئاً مألوفاً.

حكم المشاركة في الانتخابات لأجل تغيير المنكر

السؤال: هل المشاركة في الانتخابات من تغيير المنكر باليد، حيث إن الإنسان يختار الرجل الصالح ليكون حاكماً؟ الجواب: هذه الانتخابات ليست من الطرق الشرعية، وإنما هي من الطرق الوافدة على المسلمين من أعدائهم، والحكم فيها للغلبة ولو كانت الأغلبية من أفسد الناس، أو كان الذي ينتخبونه من أفسد الناس؛ لأنهم ينتخبون واحداً منهم، والحكم للغلبة، وحيث يكون الغلبة أشراراً فإنهم سيختارون شريراً منهم. والدخول في الانتخابات إذا لم يحصل من ورائه فائدة ومصلحة فلا يصلح، ولكن إذا كان سيترتب عليه مصلحة من أن الأمر يدور بين شخصين أحدهما سيء والثاني حسن، ولو لم يشارك في تأييد جانب ذلك الحسن فإنه تغلب كفة ذلك السيئ، فإنه لا بأس بالمشاركة من أجل تحصيل تلك المصلحة ودفع المضرة. بل لو كان الأمر يدور بين شخصين أحدهما شرير والثاني دونه في الشر كما يحصل في بعض البلاد التي فيها أقليات إسلامية والحكم فيها للكفار، فإذا صار الأمر يدور بين كافرين أحدهما شديد الحقد على المسلمين, وشديد المعاداة لهم، ويضيق عليهم، ولا يمكنهم من أداء شعائرهم، والثاني مسالم، ومتعاطف مع المسلمين، وليس عنده الحقد الشديد عليهم، فلا شك أن ترجيح جانب من يكون خفيفاً على المسلمين أولى من ترك الأمر بحيث يتغلب ذلك الكافر الشديد الحقد على المسلمين. ومعلوم أنه جاء في القرآن أن المسلمين يفرحون بانتصار الروم على الفرس، وهم كفار كلهم، لكن هؤلاء أخف؛ لأن هؤلاء ينتمون إلى دين، وأولئك يعبدون الأوثان ولا ينتمون إلى دين، وإن كان الجميع كفاراً، لكن بعض الشر أهون من بعض. ومن قواعد الشريعة ارتكاب أخف الضررين في سبيل التخلص من أشدهما، فإذا ارتكب أخف الضررين في سبيل التخلص من أشدهما فإن هذا أمر مطلوب. فالحاصل أن الانتخابات في الأصل هي وافدة على المسلمين وليست مما جاء به دينهم، والمشاركة فيها إذا كان سيترتب على ذلك ترجيح جانب من فيه خير على من فيه شر ولو ترك ترجح جانب من فيه شر، فلا بأس بذلك، وكذلك عندما يكون كل منهما شرير، ولكن أحدهما أخف، وأريد ترجيح جانب من كان أخف، كما ذكرت في حق الكافرين اللذين يرجح جانب أحدهما من أجل عدم حصول الضرر من ذلك الذي يكون أشد خبثاً وحقداً على المسلمين، فإنه والحالة هذه يسوغ الانتخاب لهذه القاعدة بارتكاب أخف الضررين في سبيل التخلص من أشدهما. فلا يجوز أن يشارك في الانتخابات إلا إذا كان الأمر يدور بين خير وشر، وإذا لم يشارك في تأييد الخير سيتقدّم الشرير على غيره، فيجوز الدخول في الانتخابات من أجل تحصيل هذه المصلحة، أو يكونا اثنين خبيثين لكن أحدهما أخف على المسلمين من الآخر، ويمكِّنهم من إقامة شعائرهم، فمثل هذا إذا رجح جانبه من قبل الأقليات الإسلامية لا بأس بذلك؛ لأنهم لا يختارون إماماً للمسلمين، وإنما يختارون واحداً متعاطفاً معهما، فهما شران لا بد منهما، وبعض الشر أهون من بعض، فمن كان أصلح لهم وأخف ضرراً عليهم فإن ارتكاب أخف الضررين في سبيل التخلص من أشدهما أمر مطلوب. والحاصل: أن الدخول في الانتخابات ليس على إطلاقه، والأصل ألا يدخل فيها إلا إذا حصل في الدخول مصلحة بأن كان الأمر دائراً بين شرير وطيب، أو بين شريرين أحدهما أخف من الآخر، وكان ترك المشاركة يؤدي إلى تغلب من هو أخبث وأشد؛ ففي هذه الحالة لا بأس بذلك من أجل ارتكاب أخف الضررين في سبيل التخلص من أشدهما.

مناسبة عقد باب الأمر بالمعروف والنهي عن المنكر في كتاب الفتن

السؤال: ألا تكون المناسبة بين هذا الباب وبين كتاب الفتن: أن ترك الأمر بالمعروف والنهي عن المنكر سبب في الفتن؟ الجواب: بلى، فلا شك أن هذا من أسباب الفتن، وأيضاً فإن الفتن مع وجودها وحصولها يحتاج فيها إلى الأمر بالمعروف والنهي عن المنكر، وذلك بعدم الدخول فيها.

وجوب الأمر بالمعروف والنهي عن المنكر في كل وقت

السؤال: ألا يمكن أن يقال: إنه لا حجة في ترك الأمر بالمعروف والنهي عن المنكر بمجرد حصول الفتن والملاحم، بل لا بد من ذلك في سائر الأوقات؟ الجواب: لاشك أن الأمر بالمعروف والنهي عن المنكر مطلوبان دائماً وأبداً، وليس ذلك في وقت دون وقت، أو حال دون حال.

لزوم التدرج في الأمر بالمعروف والنهي عن المنكر

السؤال: هل يعارض هذا الحديث مسألة التدرج مع المدعو لتألفه وترغيبه؛ لأن الشدة والهجر له قد يزيد في غيه ومعصيته؟ الجواب: التدرج واللين أمران مطلوبان، أي: أن الأمر بالمعروف والنهي عن المنكر يكونان باللين والرفق ويكونان بالسر؛ حتى يكون هناك قبول. ولاشك أن الأخذ بالوسائل أمر مطلوب في الأمر والنهي، وهذه هي الصفات التي ينبغي أن يكون عليها الأمر و النهي؛ لأن المقصود من الأمر والنهي هو حصول الفائدة، وكل شيء يكون به تحصيل الفائدة فلا شك أنه أولى ومطلوب، فالرفق واللين مطلوبان ويكون ذلك الأمر سراً، فلا شك أنه يفيد وتحصل من ورائه ثمرة، فلا تكون النصيحة والأمر بالمعروف والنهي عن المنكر علانية، ولا يكون بالشدة والغلظة، وإنما يكونان بالرفق واللين والسر. وكما أن الإنسان هو نفسه يعجبه أن ينصح سراً وأن يرفق به عند النصيحة، فعليه أن يعامل غيره أيضاً كما يحب أن يعامل، لقوله صلى الله عليه وسلم: (من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه).

حال حديث: (لتأمرن بالمعروف ولتنهن عن المنكر، ولتأخذن على يدي الظالم)

السؤال: ألا يوجد معارضة في قوله: (لتأخذن على يدي الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً)، لأن فيه نوع من الشدة والقوة؟ الجواب: الحديث في إسناده أبو عبيدة عن أبيه، وهو لم يسمع منه، فالحديث إذاً غير صحيح، فالأمر بالمعروف والنهي عن المنكر يكونان باللين، وإذا ما نفع فلابد من القوة ولا يترك الأمر والنهي، ولكن كما جاء في الحديث الذي سيأتي: (من رأى منكم منكراً فليغيره بيده، فإلم يستطع فبلسانه، فإلم يستطع فبقلبه وذلك أضعف الإيمان). والأمر بالمعروف والنهي عن المنكر على درجات، فمن الناس من يستطيع أن يغير بيده، ومنهم من يستطيع أن يغير بلسانه، ومنهم من لا يستطيع لا بهذا ولا بهذا، بل حظه ونصيبه أن يتأثر قلبه، ويظهر ذلك على وجهه بحيث يحصل منه التأثر، ويحصل منه التغيير الذي به يظهر الإنسان أمام من ينكر عليه بأنه منكر عليه."


شرح سنن أبي داود - 489

شرح سنن أبي داود [489]

إن الأمر بالمعروف والنهي عن المنكر مع معرفة شروطه وبعض من أحكامه له أهمية كبيرة في حياة الناس عامة، وفي زمن الفتن وانتشار المعاصي خاصة، فهو سبيل النجاة للصالحين عند كثرة الأهواء، وتشعب الآراء، وطغيان الدنيا على القلوب والعياذ بالله! ولذا كان القائم بالأمر بالمعروف والصادع بالحق عند السلاطين الجائرين أعظم منزلة؛ وإن قتل فله أجر شهيد عند الله سبحانه وتعالى.

تابع ما جاء في الأمر والنهي

شرح حديث: (... بل ائتمروا بالمعروف وتناهوا عن المنكر...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الربيع سليمان بن داود العتكي حدثنا ابن المبارك عن عتبة بن أبي حكيم قال: حدثني عمرو بن جارية اللخمي قال: حدثني أبو أمية الشعباني قال: (سألت أبا ثعلبة الخشني فقلت: يا أبا ثعلبة ! كيف تقول في هذه الآية: عَلَيْكُمْ أَنفُسَكُمْ [المائدة:105]؟! قال: أما والله لقد سألت عنها خبيراً، سألت عنها رسول الله صلى الله عليه وسلم فقال: بل ائتمروا بالمعروف، وتناهوا عن المنكر، حتى إذا رأيت شحاً مطاعاً، وهوىً متبعاً، ودنياً مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك -يعني: بنفسك- ودع عنك العوام، فإن من ورائكم أيام الصبر، الصبر فيه مثل قبض على الجمر، للعامل فيهم مثل أجر خمسين رجلاً يعملون مثل عمله، وزادني غيره قال: يا رسول الله! أجر خمسين رجلاً منهم؟ قال: أجر خمسين منكم) ]. أوردها أبو داود رحمه الله في هذا الحديث، وهو حديث أبي ثعلبة الخشني جرثوم بن ناشر رضي الله تعالى عنه، أن رجلاً سأله عن قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ [المائدة:105]. فالمقصود بالسؤال: أنه قد يفهم منها أن الإنسان إذا اهتدى لا يضره ضلال غيره إذا ضل، وأن الأمر بالمعروف والنهي عن المنكر ليس بالواجب، ولكن سبق أن مر حديث أبي بكر رضي الله عنه، حيث قال: إنكم تقرءون هذه الآية وتضعونها في غير موضعها، ثم بين أن المقصود من ذلك بعد أن يأمر الإنسان وينهى، وليس معنى ذلك أنه يترك الأمر والنهي، ولكنه إذا أدى ما عليه فعند ذلك لا يضره ضلال من ضل إذا اهتدى. أما أن يترك الأمر والنهي ويكفيه أن يكون قد اهتدى، فهذا ليس بصحيح، ولهذا استنتج من قوله: (( إِذَا اهْتَدَيْتُمْ ))، أن الاهتداء يقتضي أن يهدي غيره، وأن يرشد غيره، وأن يأمر بالمعروف، وينهى عن المنكر. فلما سأل هذا الرجل أبا ثعلبة الخشني رضي الله عنه قال: لقد سألت خبيراً، يعني: عندي علم في هذه الآية. فيريد أن يؤكد له أن الجواب عنده، وأنه سأل من عنده علم، ثم أخبر أنه سأل النبي صلى الله عليه وسلم عن ذلك. قوله: [(بل ائتمروا بالمعروف)]. يعني: ليأمر بعضكم بعضاً بالمعروف، ولينه بعضكم بعضاً عن المنكر، ولا يمسك الإنسان عن الأمر والنهي، ويتعلل بأنه قد اهتدى، وأنه لا يضره من ضل إذا اهتدى، بل عليه أن يأمر وينهى، وبعد ذلك يكون قد أدى الذي عليه، ويكون مأجوراً على أمره ونهيه، وإن حصل أن استجيب له فذلك هو المطلوب، وذلك خير على خير، وإن لم يحصل أن استجيب له فإنه مأجور على نصحه وأمره ونهيه، وبذله الخير لغيره. قوله: [ (حتى إذا رأيت شحاً مطاعاً) ]. يعني: أن الناس غلب عليهم الشح والحرص على المال، والتنافس في تحصيله، والشح: بمعنى البخل، بل هو أشد البخل؛ ولهذا يقول الله عز وجل: وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر:9]. والبخل عام وخاص؛ لأنه يطلق على بعض أفراد البخل ويقال له: شح، وليست كل أفراد البخل شحاً، وإنما يقال للجميع بخل، ويقال لكل ما كان أشد من غيره شح. قوله: [ (وهوىً متبعاً) ]. يعني: أن الناس اتبعوا أهواءهم، ولم يتبعوا ما جاء عن الله وعن رسوله صلى الله عليه وسلم، بل أعرضوا عن كتاب الله وعن سنة رسوله عليه الصلاة والسلام، وما كان عليه الصحابة الكرام رضي الله تعالى عنهم وأرضاهم. قوله: [ (ودنياً مؤثرة)]. يعني: أن الناس يؤثرونها ويحرصون عليها، ويؤثرون العاجلة على الآجلة، ويحبون العاجلة ولا يهتمون بالآجلة، بل ترى الإنسان يؤثر الدنيا على الآخرة، ويحرص عليها ويغفل عن الآخرة. قوله: [ (وإعجاب كل ذي رأي برأيه) ] أي: أن يعجب الإنسان برأيه ولا يعول على نصوص الكتاب والسنة، وإنما يعول على رأيه، والحق هو التعويل على ما جاء في الكتاب والسنة، واطراح الآراء إذا كانت مخالفة لما جاء في الكتاب والسنة. قوله: [ (فعليك بنفسك، ودع عنك أمر العوام). يعني: عند ذلك عليك أن تجتهد في خلاصك ونجاتك، وتدع عنك الناس، وذلك لقلة الجدوى والفائدة؛ لأنها حصلت هذه الأمور التي انشغلوا بها عن الاستجابة والالتزام بما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه. قوله: [ (فإن من ورائكم أيام الصبر)]. يعني: إن من ورائكم أياماً الصبر فيها عظيم، ومما يحصل من فتن في تلك الأيام فالقابض على دينه فيها كالقابض على الجمر، يعني: من شدة الأهوال والفتن، فالذي يكون على الجادة يكون غريباً بين الناس، والقابض على دينه فيها كالقابض على الجمر. قوله: [ (فإن من ورائكم أيام الصبر، الصبر فيه مثل قبضٍ على الجمر)]. الذي يقبض على الجمر تجده يتململ ولا يستطيع أن يبقي الجمر في يده، بل يريد أن يتخلص منه، فالذي يصبر على دينه في ذلك الزمان كالقابض على الجمر، ومعناه: أن فيه شدة، والجمر يحرقه ويؤلمه، ولكنه مع ذلك متمسك بدينه كصبر القابض على الجمر. قوله: [ (للعامل فيهم مثل أجر خمسين رجلاً يعملون مثل عمله)]. (للعامل فيهم) يعني: في ذلك الوقت، (مثل أجر خمسين يعملون مثل عمله) وزاد أحد الرواة في الرواية: (قيل: منهم؟ قال: بل منكم)، يخاطب النبي صلى الله عليه وسلم بذلك أصحابه صلى الله عليه وسلم، ومعلوم أن الصحابة رضي الله عنهم أعمالهم أفضل من غيرهم، وأن أي شخص من الصحابة هو أفضل من أي شخص يجيء بعدهم من التابعين وأتباع التابعين ومن بعدهم؛ لأنهم شرفوا بصحبة النبي الكريم عليه أفضل الصلاة وأتم التسليم، وشرفهم الله بالنظر إلى طلعته، وبسماع حديثه من فمه الشريف، فسمعوا صوته عليه الصلاة والسلام، ونقلوا السنة إلى من بعدهم، فهم الحاملون لما جاء عن الله وعن رسوله من الكتاب والسنة، والذين أدوها إلى من بعدهم، فهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، ولهذا كل أحد من الرواة يحتاج إلى معرفة حاله، إلا الصحابة فإنه يكفي الواحد منهم شرفاً أن يقال: إنه صحابي، ولا يحتاج إلى أن يبحث عن حاله، وهل هو ثقة أو غير ثقة، هذا شيء لا يذكر عند الصحابة، ولهذا لا يوجد في كتب التراجم عند ذكر الصحابي أن يقال: ثقة أو هو كذا.. أو هو كذا.. وإنما يكفيه شرفاً أن يقال: صحابي، أو له صحبة، أو صحب النبي صلى الله عليه وسلم، ولهذا فإن المجهول فيهم في حكم المعلوم، ولهذا يكفي أن يقال: عن رجل صحب النبي صلى الله عليه وسلم، وأما لو جاء لفظ (رجل) في أثناء الإسناد فإن الحديث يكون بذلك ضعيفاً، وأما الصحابة رضي الله عنهم فالجهالة فيهم لا تؤثر، والمجهول فيهم في حكم المعلوم رضي الله تعالى عنهم وأرضاهم. إذاً: ففضلهم لا يدانيهم فيه أحد، والأجر الذي يحصلونه لا يساويه أجر أحد يجيء بعدهم، وذلك لأن العمل القليل منهم لا يعادله عمل الكثير من غيرهم، وذلك لأن الذي حصل منهم إنما هو مع النبي صلى الله عليه وسلم، وفي الجهاد مع النبي عليه الصلاة والسلام، والذب عن النبي عليه الصلاة والسلام، والدفاع عنه عليه الصلاة والسلام، وكان الإسلام غريباً في أول الأمر، وأهله فيهم قلة، ومع ذلك كانوا يتنافسون في الذب عن رسول الله عليه الصلاة والسلام، ويتسابقون ويفدونه بأرواحهم وأجسادهم عليه الصلاة والسلام، ورضي الله تعالى عنهم وأرضاهم، فالأجر الذي يحصله من جاء بعدهم لا يساوي ما حصلوه من الأجر والثواب ولاسيما فيما يتعلق بتبليغهم السنن، فإنهم الذين بلغوا الكتاب والسنة، ومعلوم أن كل من جاء بعدهم وبلغ سنة عن رسول الله عليه الصلاة والسلام، فإن ذلك الصحابي الذي بلغ هذه السنة وحفظها عن النبي عليه الصلاة والسلام يكون له مثل أجور كل من عمل بهذه السنة من حين تبليغ الصحابي وإرشاده إلى نهاية الدنيا.
تراجم رجال إسناد حديث: (.. بل ائتمروا بالمعروف وتناهوا عن المنكر ...)

قوله: [ حدثنا أبو الربيع سليمان بن داود العتكي ]. هو أبو الربيع سليمان بن داود العتكي الزهراني ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عتبة بن أبي حكيم ]. عتبة بن أبي حكيم صدوق يخطئ كثيراً، أخرج حديثه البخاري في خلق أفعال العباد وأصحاب السنن. [ حدثني عمرو بن جارية اللخمي ]. عمرو بن جارية اللخمي مقبول، أخرج له البخاري في خلق أفعال العباد وأبو داود والترمذي وابن ماجة . [ حدثني أبو أمية الشعباني ]. حدثني أبو أمية الشعباني هو: يحمد ، وهو مقبول أيضاً، أخرج له البخاري في خلق أفعال العباد و أبو داود و الترمذي و ابن ماجة. [ سألت أبا ثعلبة الخشني ]. هو جرثوم بن ناشر رضي الله تعالى عنه، وهو صحابي، أخرج حديثه أصحاب الكتب الستة، وهذا الإسناد فيه مقبولان، وفيه ذلك الذي هو صدوق يخطئ كثيراً؛ فضعفه الألباني ولكنه قال: إن ما يتعلق بالصبر، والأيام التي فيها الصبر، والقابض على دينه كالقابض على الجمر هذا كله صحيح، وأما بقيته الذي جاء في هذا الإسناد فهو ضعيف.
شرح حديث: ( .. يوشك أن يأتي زمان يغربل الناس فيه غربلة ... )

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي أن عبد العزيز بن أبي حازم حدثهم عن أبيه عن وعمارة بن عمرو عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: (كيف بكم وبزمان أو يوشك أن يأتي زمان يغربل الناس فيه غربلة، تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم، واختلفوا فكانوا هكذا - وشبك بين أصابعه - فقالوا: وكيف بنا يا رسول الله؟! قال: تأخذون ما تعرفون، وتذرون ما تنكرون، وتقبلون على أمر خاصتكم، وتذرون أمر عامتكم) قال أبو داود: هكذا روي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم من غير وجه ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهم أن النبي صلى الله عليه وسلم قال (يوشك أن يأتي زمان يغربل الناس فيه غربلة..). والغربلة: أنهم يفتنون فيتميز الصالحون من غيرهم وتبقى حثالة كالنخالة التي تكون في المنخل عندما يغربل فيه الحب أو الدقيق، فإنه يسقط الشيء الخالص، ويبقى الحثالة التي لا تدخل من ثقوب المنخل، فهؤلاء الذين يبقون هم مثل الحثالة التي تبقى في المنخل، والذين فيهم الخير يخرجون كما يتساقط الدقيق أو الحب من فتحات أو من خروق المنخل. قوله: (يوشك أن يأتي زمان يغربل الناس فيه غربلة تبقى حثالة من الناس قد مرجت عهودهم وأمانتهم واختلفوا فكانوا هكذا - وشبك بين أصابعه -)]. قد مرجت عهودهم وأماناتهم، يعني: اختلطت وذهب الوفاء بها فتذهب الأمانات ولا يوفى بالعهود. قوله: [ (قد مرجت عهودهم وأمانتهم، واختلفوا فكانوا هكذا وشبك بين أصابعه) ]. شبك بين أصابعه يعني: كما تتداخل الأصابع مع بعضها عند التشبيك بحيث تختلط وتمتزج، يكون هذا شأن هؤلاء الذين مرجت عهودهم وأماناتهم. قوله: [ (فقالوا: وكيف بنا يا رسول الله؟! قال: تأخذون ما تعرفون، وتذرون ما تنكرون) ]. يعني: كيف بنا إذا كان في ذلك الوقت، قال: تأتون ما تعرفون يعني: ما هو معروف، وتدعون ما تنكرون يعني: ما هو منكر أي: ما عرفتم أنه حق فاعملوا به، وما أنكرتم شيئاً ولم تعرفوا أحقيته فاتركوه. قوله: [ (وتقبلون على أمر خاصتكم، وتذرون أمر عامتكم) ]. وتقبلون على أمر خاصتكم، يعني: كل يسعى لسلامة نفسه وحفظها، وكونهم مرجت عهودهم وأماناتهم، وصاروا بهذه الأوصاف والهيئات معناه أن الإنسان يحرص على أن يبقى سالماً، وألا يصيبه ما أصابهم، وألا يحصل له ما حصل لهؤلاء الذين مرجت عهودهم وأماناتهم، ومعلوم أن الأمانات عامة تشمل كل ما بين الإنسان وبين ربه، وكل ما بينه وبين الناس، كما قال الله عز وجل: إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا [النساء:58]. أي: كل ما أمر به الإنسان سواء كان حقاً لله أو حقاً للمخلوقين فإن عليه أن يؤديه، وبذلك يكون أدى الأمانة، وإذا كان بخلاف ذلك فإنه يكون قد خان الأمانة، والصلاة أمانة، والزكاة أمانة، والغسل من الجنابة أمانة، وكل هذه أمانات، وحقوق الآدميين أمانة، وعلى الإنسان أن يؤدي الأمانات.
تراجم رجال إسناد حديث: ( .. يوشك أن يأتي زمان يغربل الناس فيه غربلة ... )

قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ أن عبد العزيز بن أبي حازم حدثهم ]. عبد العزيز بن أبي حازم صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه ] . سلمة بن دينار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمارة بن عمرو ]. عمارة بن عمرو ثقة، أخرج له أبو داود و ابن ماجة. [ عن عبد الله بن عمرو بن العاص ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عمرو بن العاص و عبد الله بن عمر بن الخطاب و عبد الله بن الزبير بن العوام و عبد الله بن عباس بن عبد المطلب رضي الله تعالى عنهم وعن الصحابة أجمعين وعبد الله بن عمرو أخرج له أصحاب الكتب الستة. [ قال أبو داود : هكذا روي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم من غير وجه ]. يعني: أنه جاء من وجوه أخرى غير هذا الوجه، وغير هذا الطريق.
شرح حديث: ( ... يوشك أن يأتي زمان يغربل الناس فيه غربلة ... ) من طريق أخرى.

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا الفضل بن دكين حدثنا يونس بن أبي إسحاق عن هلال بن خباب أبي العلاء قال: حدثني عكرمة قال: حدثني عبد الله بن عمرو بن العاص قال: (بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة فقال: إذا رأيت الناس قد مرجت عهودهم، وخفت أماناتهم، وكانوا هكذا -وشبك بين أصابعه- قال: فقمت إليه فقلت: كيف أفعل عند ذلك جعلني الله فداك؟ قال: الزم بيتك، واملك عليك لسانك، وخذ بما تعرف، ودع ما تنكر، وعليك بأمر خاصة نفسك، ودع عنك أمر العامة) ]. أورد أبو داود حديث ابن عمرو من طريق أخرى، وهو مثل الذي قبله، قال عبد الله بن عمرو رضي الله عنهما: (بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة فقال: إذا رأيتم الناس قد مرجت عهودهم، وخفت أماناتهم، وكانوا هكذا -وشبك بين أصابعه- ..) . فكون الناس تخف أماناتهم ولا يؤتمنون وكذلك العهود لا يوفون بها فهذه من فتنة المحيا. قوله: [(مرجت عهودهم)]. يعني: أنهم كلهم على عدم الوفاء بالعهود، وكذا عدم الأمانة، فكلهم اختلطوا وصاروا بهذه الطريقة. قوله: [ (قال: فقمت إليه فقلت: كيف أفعل عند ذلك جعلني الله فداك؟ قال: الزم بيتك)]. يعني: ابتعد عن الفتن. قوله: [ (واملك عليك لسانك) ]. يعني: لا تتكلم بما لا ينبغي، فلا تكون سبباً في الفتنة لا بقول ولا بعمل. قوله: [ (وخذ بما تعرف ودع ما تنكر) ]. يعني: ما عرفت أنه حق فخذ به، وما عرفت أنه منكر فدعه وابتعد عنه. قوله: [ (وعليك بأمر خاصة نفسك) ]. يعني: اجتهد في خلاصك، ولا تهلك مع من هلك، كما جاء عن بعض أهل العلم أنه قال: لا يغتر الإنسان بطريق الشر ولو كثر السالكون لها، ولا يزهد عن طريق الخير وإن قل السالكون لها، فليس العجب ممن هلك كيف هلك وإنما العجب ممن نجا كيف نجا، لأن الهالكين كثيرون، والله تعالى يقول: وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ [الأنعام:116]، وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [يوسف:103]. فالهلاك هو الغالب، ولهذا لا يستغرب حصول الهلاك، وإنما العجب من النجاة؛ لأن الناجين قليلون بالنسبة للهالكين، فليس العجب ممن هلك كيف هلك، وإنما العجب ممن نجا كيف نجا، فلا يزهد الإنسان في طريق الخير لقلة السالكين، ولا يغتر بطريق الشر لكثرة الهالكين، فالإنسان يحرص على أن يكون من القليل الناجي ويحذر أن يكون من الكثير الهالك. قوله: [ (وعليك بأمر خاصة نفسك، ودع عنك أمر العامة) ]. يعني: حيث لا يجدي ولا يفيد عملك معهم شيئاً، أما إذا كان مفيداً، وينتفع الناس بالنصح والأمر والنهي فلا يعدل عنه. قوله: [ (جعلني الله فداك) ]. الصحابة رضي الله عنهم يفدون الرسول صلى الله عليه وسلم بأرواحهم وبآبائهم وأمهاتهم، رضي الله تعالى عنهم وأرضاهم. وبالنسبة للتفدية بالآباء والأمهات -أي قول: فداك أبي وأمي- هذا ما يعرف أنه قيل إلا في حق الرسول صلوات الله وسلامه وبركاته عليه؛ لأن الرسول صلى الله عليه وسلم أعز من الآباء والأمهات، وأحب إلى الناس من آبائهم وأمهاتهم؛ لأن النعمة التي ساقها الله للمسلمين على يديه أعظم وأجل نعمة، ولهذا كانت محبته يجب أن تكون فوق محبة الآباء والأمهات، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين). لكن كونه يفدي بنفسه لشخص آخر قد يكون جائزاً، لأن من الناس من يكون بقاؤه خيراً للإسلام والمسلمين، فذهاب من دونه وفقدانه أهون من ذهاب من كان في هذه المنزلة، لكن قضية التفدية بالآباء والأمهات هذه غير معروفة إلا في حق الرسول صلوات الله وسلامه وبركاته عليه. قوله: [(عليك بخاصة نفسك)] يعني: اجتهد في خلاص نفسك، فلا تهلك مع من هلك. يقول صاحب العون: وفي هذا رخصة في ترك الأمر بالمعروف والنهي عن المنكر إذا كثر الأشرار، وضعف الأخيار. لكن كثرة الأشرار وقلة الأخيار هذا هو الأصل، وسنة الله في خلقه أن الهالكين هم الكثيرون، وأن الناجين هم القليلون، فلو ترك الأمر لقلة الأخيار وكثرة الأشرار فمعناه أنه يترك نهائياً، ولكن المقصود: حيث لا يجدي الأمر والنهي، أو يحصل به مضرة على الإنسان. وقد ورد التشبيك بين الأصابع في مقام المدح والثناء في حديث المؤمن للمؤمن، وجاء هنا في جانب الذم، ففيه الإشارة إلى الاختلاط والامتزاج، وأنهم كلهم بهذه الطريقة، ففي جانب المدح كالبنيان: (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً وشبك بين أصابعه)، وهؤلاء مرجت عهودهم وأماناتهم فصاروا هكذا في اختلاطهم وامتزاجهم، كما تمتزج الأصابع في بعضها البعض عند التشبيك، وهؤلاء كذلك تداخلوا وامتزج بعضهم ببعض، وصاروا على قلب رجل واحد، وعلى وجهة واحدة وهي عدم الوفاء بالعهود وعدم أداء الأمانات.
تراجم رجال إسناد حديث: ( .. يوشك أن يأتي زمان يغربل الناس فيه غربلة ... ) من طريق أخرى.

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الفضل بن دكين ]. الفضل بن دكين هو أبو نعيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن أبي إسحاق ]. هو يونس بن أبي إسحاق السبيعي ، وهو صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن هلال بن خباب أبي العلاء ]. هلال بن خباب أبو العلاء صدوق، أخرج له أصحاب السنن. [ قال: حدثني عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني عبد الله بن عمرو ]. عبد الله بن عمرو مر ذكره.
شرح حديث: ( أفضل الجهاد كلمة عدل عند سلطان جائر ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبادة الواسطي حدثنا يزيد -يعني ابن هارون - أخبرنا إسرائيل حدثنا محمد بن جحادة عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: (أفضل الجهاد كلمة عدل عند سلطان جائر أو أمير جائر) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه قال: (أفضل الجهاد كلمة حق عند سلطان جائر أو أمير جائر)، وذلك أن الجهاد فيه احتمال السلامة واحتمال الهلاك؛ لأنه يقتل، وقد ينتصر ويغلب، ويحصل الغنيمة والأجر والثواب من الله عز وجل، وأما السلطان الجائر فهو قاهر لمن بين يديه، فيبطش به، ويؤدي ذلك إلى هلاكه، ويكون هلاكه أقرب من هلاك من يجاهد في سبيل الله، فمن أجل ذلك كانت الكلمة التي تقال عنده بهذه المنزلة، والمقصود من ذلك: أنه عندما يقول كلاماً باطلاً في مجلسه لا يسكت عليه، وإنما يبين أن الحق هو كذا، ولا يقر الباطل ويسكت عليه، وإنما يبين الحق وأنه خلاف ما يقول، وأن الذي قاله ليس بصحيح وإنما الصحيح هو كذا وكذا، لأن هذا هو الذي جاء عن الله وعن رسوله عليه الصلاة والسلام، فكونه يكون عند سلطان جائر معناه: أنه يكون عرضة للهلاك، لاسيما إذا كان ذلك الجائر معروفاً بإزهاق النفوس وإتلافها بأي سبب من الأسباب ولو كان أمراً يسيراً.
تراجم رجال إسناد حديث: ( أفضل الجهاد كلمة عدل عند سلطان جائر ... )

قوله: [ حدثنا محمد بن عبادة الواسطي ]. محمد بن عبادة الواسطي صدوق، أخرج له البخاري و أبو داود و ابن ماجة. [ حدثنا يزيد -يعني ابن هارون- ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن جحادة ]. محمد بن جحادة ثقة، أخرج له أصحاب الكتب الستة. [ عن عطية العوفي ]. هو عطية بن سعد العوفي ، وهو صدوق يخطئ كثيراً، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، و عطية العوفي يخطئ كثيراً، والحديث صححه الألباني ولعل ذلك لشواهد.
العلماء هم المعنيون ببيان الحق

والجور في السلطان كونه يبطش بالناس، ومن السهل عليه إزهاق النفوس، مثل ما اشتهر به الحجاج من البطش والشدة والقسوة، وسهولة القتل عليه، ولهذا كان بعض العلماء يكره أن يحدث مثل الحجاج بالحديث الذي فيه قصة العرنيين، وأنهم حصل منهم كذا.. والرسول عمل فيهم كذا وكذا.. لأن هذا يجرئه على بطشه وجوره. والصدع بالحق يعني به العلماء الذين عندهم معرفة، وإلا فإن غير العالم يمكن أن ينكر ما هو معروف لجهله وعدم بصيرته، فليس كل واحد يقبل منه الأمر والنهي، ولهذا قالوا: لابد في الأمر والنهي من العلم والبصيرة، لقول الله عز وجل: قُلْ هَذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي [يوسف:108]. وقد ذكرت الأثرة في بعض الأحاديث لكنها غير الجور، فالأثرة: الاستئثار بالمال، والاستئثار بحظوظ الدنيا، وأما الجور فهو العدوان على الناس بسفك دمائهم أو سلب أموالهم. وهذا الحديث لا يستفاد منه مشروعية الكلام على أخطاء الولاة على المنابر؛ لأن هذا تشهير وإيذاء، والإنسان لا يرضى لنفسه أن ينصح على المنابر، وأن يشهر به على المنابر وأن يتكلم معه بحضرة الناس، ولهذا قال الشافعي رحمة الله عليه: من نصح أخاه سراً فقد نصحه وزانه، ومن نصحه علانية فقد فضحه وشانه.
شرح حديث: ( إذا عملت الخطيئة في الأرض كان من شهدها فكرهها كمن غاب عنها... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا أبو بكر حدثنا مغيرة بن زياد الموصلي عن عدي بن عدي عن العرس بن عميرة الكندي عن النبي صلى الله عليه وسلم قال: (إذا عملت الخطيئة في الأرض كان من شهدها فكرهها -وقال مرة: أنكرها- كان كمن غاب عنها، ومن غاب عنها فرضيها كان كمن شهدها) ]. أورد أبو داود حديث العرس بن عميرة الكندي رضي الله عنه. قوله: [ (إذا عملت الخطيئة في الأرض كان من شهدها فكرهها وأنكرها كمن غاب عنها) ] معناه: أنه كأنه لم يرها لأنه رأى شيئاً وأنكره، فهو مثل الذي لم ير؛ لأنه سلم بهذا الإنكار، وذاك سلم بكونه ما رأى. قوله: [ (ومن غاب عنها فرضيها كان كمن شهدها) ]. يعني: إذا سمع بأمر قد حصل وهو غائب عنه ولكنه أعجبه كان كمن شهده، لأنه رضي بالأمر المنكر، ورضي بالأمر المحرم، فهو بهذا الرضا وبهذا الفرح والسرور لحصوله رغم غيبته كالذي حضر أو شهد.
تراجم رجال إسناد حديث: ( إذا عملت الخطيئة في الأرض كان من شهدها فكرهها كمن غاب عنها... )

قوله: [ حدثنا محمد بن العلاء ] هو محمد بن العلاء بن الكريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو بكر ]. هو أبو بكر بن عياش، وهو ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ حدثنا مغيرة بن زياد الموصلي ]. مغيرة بن زياد الموصلي صدوق له أوهام، أخرج له أصحاب السنن. [ عن عدي بن عدي ]. هو عدي بن عدي بن عميرة، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ عن العرس بن عميرة الكندي ]. العرس بن عميرة رضي الله عنه صحابي، أخرج له أبو داود و النسائي.
شرح حديث: ( إذا عملت الخطيئة في الأرض ... ) من طريق أخرى، وتراجم رجال إسناده.

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس قال: حدثنا أبو شهاب عن مغيرة بن زياد عن عدي بن عدي عن النبي صلى الله عليه وسلم نحوه قال: (من شهدها فكرهها كان كمن غاب عنها) ]. أورد أبو داود الحديث من طريق آخر، وهو مثل الذي تقدم. قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو شهاب ]. أبو شهاب عبد ربه بن نافع الحناط، وهو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن مغيرة بن زياد عن عدي بن عدي عن النبي صلى الله عليه وسلم ]. وهذا مرسل.
شرح حديث: ( لن يهلك الناس حتى يعذروا ... )

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب و حفص بن عمر قالا: حدثنا شعبة وهذا لفظه عن عمرو بن مرة عن أبي البختري، قال: أخبرني من سمع النبي صلى الله عليه وسلم يقول، وقال سليمان : حدثني رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: (لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم، يعني: مبهم غير معروف، وقد عرفنا أن الجهالة للصحابة لا تؤثر، وأن المجهول فيهم في حكم المعلوم، رضي الله تعالى عنهم وأرضاهم. قوله: [ (لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم) ]. يعني: فسر بأن المقصود بذلك أنها تكثر فيهم الخطايا والذنوب، وأنهم إنما حصل لهم الهلاك بعد أن قامت عليهم الحجة ولم يبق لهم عذر، بل الحق واضح أمامهم وقد عصوا وأقدموا على ما أقدموا عليه على بصيرة.
تراجم رجال إسناد حديث: ( لن يهلك الناس حتى يعذروا ... )

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي. [ قالا: حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. هو عمرو بن مرة الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي البختري ]. هو سعيد بن فيروز ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني من سمع النبي صلى الله عليه وسلم ]. أي: رجل من الصحابة سمع رسول الله صلى الله عليه وسلم يحدث بهذا الحديث. قوله: [(هذا لفظه)] يرجع إلى حفص بن عمر الذي هو الشيخ الثاني؛ لأن أبا داود له في الحديث شيخان: سليمان بن حرب وهو الشيخ الأول، و حفص بن عمر وهو الشيخ الثاني، وقد ساقه على لفظ حفص ، ولهذا قال: وقال سليمان : حدثني رجل من أصحاب النبي صلى الله عليه وسلم، لأنه ساقه على لفظ حفص بن عمر، وأشار إلى مخالفة سليمان بن حرب لحفص بن عمر.
كلام الشنقيطي فيما يتعلق بالأمر بالمعروف والنهي عن المنكر

بعد أن انتهينا من هذا الباب الذي يتعلق بالأمر والنهي، وسمعنا الكلام الذي نقله صاحب عون المعبود عن الإمام النووي رحمه الله فيما يتعلق بالأمر والنهي، نريد أن نقرأ ما كتبه شيخنا الشيخ: محمد بن أمين الشنقيطي رحمة الله عليه فيما يتعلق بالأمر والنهي، وذلك في أضواء البيان عند قوله سبحانه وتعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ [المائدة:105]، فإنه ذكر فوائد ومسائل تتعلق بالأمر والنهي فنحب أن نسمعها. يقول رحمه الله تعالى في قوله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ [المائدة:105]. قد يتوهم الجاهل من ظاهر هذه الآية الكريمة عدم وجوب الأمر بالمعروف والنهي عن المنكر، ولكن نفس الآية فيها الإشارة إلى أن ذلك فيما إذا بلغ جهده فلم يقبل منه المأمور وذلك في قوله: (( إِذَا اهْتَدَيْتُمْ )). لأن من ترك الأمر بالمعروف لم يهتد، وممن قال بهذا حذيفة و سعيد بن المسيب ، كما نقله عنهم الألوسي في تفسيره و ابن جرير ، ونقله القرطبي عن سعيد بن المسيب و أبي عبيد القاسم بن سلام ونقل نحوه ابن جرير عن جماعة من الصحابة منهم ابن عمر و ابن مسعود، فمن العلماء من قال: (( إِذَا اهْتَدَيْتُمْ ))، أي: أمرتم فلم يسمع منكم، ومنهم من قال: يدخل الأمر بالمعروف في المراد بالاهتداء بالآية، وهو ظاهر جداً، ولا ينبغي العدول عنه لمنصف، ومما يدل على أن تارك الأمر بالمعروف غير مهتد أن الله تعالى أقسم أنه في خسر، في قوله تعالى: وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر:1-3]. فالحق وجوب الأمر بالمعروف والنهي عن المنكر، وبعد أداء الواجب لا يضر الآمر ضلال من ضل، وقد دلت الآيات كقوله تعالى: وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً [الأنفال:25]، والأحاديث على أن الناس إن لم يأمروا بالمعروف ولم ينهوا عن المنكر عمهم الله بعذاب من عنده، فمن ذلك ما خرجه الشيخان في صحيحيهما عن أم المؤمنين أم الحكم زينب بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها فزعاً مرعوباً يقول: (لا إله إلا الله! ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه وحلق بإصبعيه الإبهام والتي تليها، فقلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال: نعم إذا كثر الخبث). وعن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (مثل القائم في حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فصار بعضهم أعلاها، وبعضهم أسلفها، وكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً) أخرجه البخاري و الترمذي. وعن أبي بكر الصديق رضي الله عنه قال: يا أيها الناس! إنكم تقرءون هذه الآية: يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ [المائدة:105]، وإني سمعت رسول الله صلى الله عليه وسلم يقول: (إن رأى الناس الظالم فلم يأخذوا على يده أوشك أن يعمهم الله بعقاب منه) رواه أبو داود و الترمذي بأسانيد صحيحة. وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول: يا هذا! اتق الله ودع ما تصنع، فإنه لا يحل لك، ثم يلقاه من الغد وهو على حاله، فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال: لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ [المائدة:78-81]. ثم قال: كلا والله! لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً، أو ليضربن الله قلوب بعضكم ببعض ثم ليلعنكم كما لعنهم)، رواه أبو داود و الترمذي وقال: حسن، وهذا لفظ أبي داود. ولفظ الترمذي قال رسول الله صلى الله عليه وسلم: (لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فجالسوهم وواكلوهم وشاربوهم، فضرب الله قلوب بعضهم ببعض ولعنهم عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، فجلس رسول الله صلى الله عليه وسلم وكان متكئاً فقال: لا والذي نفسي بيده حتى يأطروهم على الحق أطراً). ومعنى تأطروهم، أي: تعطفوهم، ومعنى تقصرونه: تحبسونه، والأحاديث في الباب كثيرة جداً، وفيها الدلالة الواضحة على أن الأمر بالمعروف والنهي عن المنكر داخل في قوله: (( إِذَا اهْتَدَيْتُمْ ))، ويؤيده كثرة الآيات الدالة على وجوب الأمر بالمعروف والنهي عن المنكر، كقوله تعالى: وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [آل عمران:104]. وقوله: كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ [آل عمران:110]. وقوله: لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ [المائدة:78-79]. وقوله: وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ [الكهف:29]. وقوله: فَاصْدَعْ بِمَا تُؤْمَرُ [الحجر:94]. وقوله: أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ [الأعراف:165]. وقوله: وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً [الأنفال:25]. والتحقيق في معناها: أن المراد بتلك الفتنة التي تعم الظالم وغيره هي أن الناس إذا رأوا المنكر فلم يغيروه عمهم الله بالعذاب صالحهم وطالحهم، وبه فسرها جماعة من أهل العلم، والأحاديث الصحيحة شاهدة لذلك كما قدمنا طرفاً منها. مسائل تتعلق بالأمر بالمعروف والنهي عن المنكر: المسألة الأولى: اعلم أن كلاً من الآمر والمأمور يجب عليه اتباع الحق المأمور به، وقد دلت السنة الصحيحة على أن من يأمر بالمعروف ولا يفعله وينهى عن المنكر ويفعله أنه حمار من حمر جهنم يجر أمعاءه فيها، وقد دل القرآن العظيم على أن المأمور المعرض عن التذكرة حمار أيضاً، أما السنة المذكورة فقوله صلى الله عليه وسلم: (يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه، فيدور بها في النار كما يدور الحمار برحاه، فيطيف به أهل النار، فيقولون: أي فلان ما أصابك؟! ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر؟! فيقول: كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه). أخرجه الشيخان في صحيحيهما من حديث أسامة بن زيد رضي الله عنهما. ومعنى (تندلق أقتابه) تتدلى أمعاؤه أعاذنا الله والمسلمين من كل سوء. وعن أنس رضي الله عنه قال: قال: رسول الله صلى الله عليه وسلم: (رأيت ليلة أسري بي رجالاً تقرض شفاههم بمقاريض من نار، كلما قرضت رجعت، فقلت لجبريل: من هؤلاء، قال: هؤلاء خطباء من أمتك كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون)، أخرجه الإمام أحمد و ابن أبي شيبة و عبد بن حميد و البزار و ابن المنذر و ابن أبي حاتم و أبو نعيم في الحلية و ابن حبان و ابن مردويه و البيهقي كما نقله عنهم الشوكاني وغيرهم. وعن ابن عباس رضي الله عنهما أنه جاءه رجل فقال له: يا ابن عباس - الظاهر إني أريد - إني أريد أن آمر بالمعروف وأنهى عن المنكر، فقال ابن عباس: أوبلغت ذلك؟ فقال: أرجو، قال: فإن لم تخش أن تفتضح بثلاثة أحرف في كتاب الله فافعل، قال: وما هي؟ قال: قوله تعالى: أَتَأْمُرُونَ ال"


شرح سنن أبي داود - 490

شرح سنن أبي داود [490]

لابد لكل بداية من نهاية، ولكل مخلوق من فناء، وإن هذه الدنيا التي نعيش فيها سيأتي عليها يوم تنسف جبالها، وتسجر بحارها، ويفنى من عليها، لكن الله عز وجل يقدم لذلك بمقدمات، ويظهر أمارات أخبر بها الأنبياء أقوامهم، كالمسيح الدجال الذي ما حذر النبي صلى الله عليه وسلم من شيء كتحذيره منه. هذا كله بالنسبة للقيامة الكبرى، أما الصغرى: فمن مات فقد قامت قيامته، ويكون قبره عليه روضة من رياض الجنة، أو حفرة من حفر النار.
ما جاء في قيام الساعة

شرح حديث: ( .. أرأيتم ليلتكم هذه... لا يبقى ممن هو على ظهر الأرض أحد).

قال المصنف رحمه الله تعالى: [ باب قيام الساعة. حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال: أخبرني سالم بن عبد الله و أبو بكر بن سليمان أن عبد الله بن عمر قال: (صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته، فلما سلم قام فقال: أرأيتم ليلتكم هذه، فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد) قال ابن عمر : فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون عن هذه الأحاديث عن مائة سنة، وإنما قال رسول الله صلى الله عليه وسلم: (لا يبقى ممن هو اليوم على ظهر الأرض) يريد أن ينخرم ذلك القرن ]. أورد أبو داود السجستاني رحمه الله تعالى هذه الترجمة وهي: [ باب قيام الساعة، وهي نهاية الدنيا التي يحصل فيها النفخ في الصور؛ النفخة الأولى فيموت من كان حياً، فيستوي في الموت من كان مات في أول الزمان، ومن مات في نهاية الزمان، ويكون الإنس والجن قد انتهوا وماتوا، ثم يحصل البعث في النفخة الثانية، ويبعث الأموات الأولون والآخرون .. من مات في أول الدنيا، ومن مات في نهاية الدنيا، ومن مات قبل قيام الساعة فقد قامت قيامته وساعته، وانتهى من هذه الحياة الدنيا، ودخل في الحياة الآخرة أو الدار الآخرة، وقبل قيام الناس من قبورهم، الناس في حياة برزخية ولكنها تعتبر تابعة للدار الآخرة؛ لأن أحكامها من جنس أحكام الآخرة وليس من جنس أحكام الدنيا؛ لأن ما قبل الموت دار عمل، وما بعد الموت دار جزاء، سواء كان في القبر أو بعد الحشر وبعد البعث والنشور، ومن كان موفقاً فهو منعم في قبره ومن كان بخلاف ذلك فإنه معذب في قبره، والحد الفاصل هو الموت، وكل من مات قامت قيامته، والساعة متى تقوم لا يعلم ذلك إلا الله عز وجل، ولهذا النبي عليه الصلاة والسلام لما سأله جبريل في الحديث المشهور الذي رواه مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه: (.. قال: أخبرني عن الساعة؟! قال: ما المسئول عنها بأعلم من السائل..)، يعني: علم جبريل وعلم النبي صلى الله عليه وسلم في ذلك سواء، فكلهم لا يعلمون متى تقوم، الله تعالى هو الذي يعلم متى تقوم، فلا يُعلم متى تقوم في أي سنة وفي أي يوم من أي شهر، ولكن بلا شك هي لا تقوم يوم السبت ولا الأحد ولا الإثنين ولا الثلاثاء ولا الأربعاء ولا الخميس، وإنما تقوم يوم الجمعة بالتحديد، لأنه ثبت بذلك الحديث عن رسول الله عليه الصلاة والسلام، لكن أي جمعة من أي شهر من أي سنة لا يعلم بذلك إلا الله سبحانه وتعالى، والنبي عليه الصلاة والسلام كان عندما يسأل إما أن يجيب بالجواب الذي أجاب به جبريل: (ما المسئول عنها بأعلم من السائل)، وإما أن يشير إلى شيء من أماراتها وعلاماتها، وإما أن يصرف نظر السائل إلى ما هو أهم من ذلك، فقد ثبت في الصحيح أن النبي عليه الصلاة والسلام كان جالساً في حلقة يحدث أصحابه، فجاء رجل ووقف على تلك الحلقة وقال: يا رسول الله! متى الساعة؟! فالنبي صلى الله عليه وسلم أعرض عنه، واشتغل مع الناس الذين كان يحدثهم، ولما فرغ من تحديثه لهم قال: (أين السائل عن الساعة؟! فقام الرجل وقال: أنا يا رسول الله! فقال: إذا ضيعت الأمانة فانتظر الساعة، قال: وما إضاعتها يا رسول الله؟! قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة). فأرشد إلى شيء من علاماتها وأماراتها، ولما سأله رجل فقال: يا رسول الله! متى الساعة؟ لفت نظره إلى الأمر المهم، وهو الاستعداد لما بعد قيام الساعة، فقال له النبي عليه الصلاة والسلام: (وماذا أعددت لها؟ فقال: حب الله ورسوله، فقال عليه الصلاة والسلام: المرء مع من أحب)، وعند ذلك قال أنس بن مالك وهو راوي الحديث: فما فرحنا بشيء فرحنا بهذا الحديث؛ لأن النبي صلى الله عليه وسلم قال: (المرء مع من أحب)، ثم قال أنس: فأنا أحب رسول الله صلى الله عليه وسلم، وأحب أبا بكر و عمر ، وأرجو من الله أن يلحقني بهم لحبي إياهم وإن لم أعمل مثل أعمالهم، فعندما سأله أرشده إلى ما هو أهم، والساعة آتية وكل آت قريب، وليس المهم أن يعرف متى تقوم الساعة، ولكن المهم أن يعرف الإنسان ماذا قدم لنفسه إذا قامت الساعة، فهذا هو الأمر المهم؛ لأنه يحصل بذلك الثواب، وقد جاء عن أمير المؤمنين علي رضي الله عنه كما جاء في صحيح البخاري ، قال: إن الدنيا قد ارتحلت مدبرة، وإن الآخرة قد ارتحلت مقبلة، ولكل منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل. كل يوم يمضي من عمر الإنسان يقربه من النهاية، ويقربه من الأجل، ويقربه من الموت، وبعد الموت لا يجد الإنسان إلا ما قدم، فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]. ويقول سبحانه في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه). الحاصل أن الساعة تقوم على شرار الناس، وينفخ في الصور النفخة الأولى فيموت من كان حياً، ثم ينفخ النفخة الثانية فيبعث الجميع؛ الذين كانوا ماتوا في أول الدنيا، والذين ماتوا عند النفخة في الصور، ويتساوى الجميع، ومن مات قبل ذلك فقد قامت قيامته وساعته، وعندما تقوم الساعة تقوم على الذين كانوا أحياء فيموتون، وأما من مات فإنه قد انتهى، فيستوي الجميع في الموت، ثم ينفخ في الصور النفخة الثانية فيبعث الأولون والآخرون من قبورهم، وأول من ينشق عنه القبر نبينا محمد صلوات الله وسلامه وبركاته عليه، كما جاء في صحيح مسلم ، قال عليه الصلاة والسلام: (أنا سيد ولد آدم، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع)، صلوات الله وسلامه وبركاته عليه. وقد أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم صلى بالناس العشاء الآخرة، فقال: أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد). قوله: [ (فإن على رأس مائة سنة منها) ] أي: إذا مضى مائة سنة من هذه الليلة لا يبقى على ظهر الأرض أحد ممن كان حياً. قوله: [ (لا يبقى ممن هو على ظهر الأرض أحد) ]. يعني: من كان في تلك الليلة موجوداً، لن تمر مائة سنة إلا وقد انتهى، فعند ذلك وهل الناس فيما قاله رسول الله صلى الله عليه وسلم، فظن من ظن أن الساعة تقوم وأن الدنيا تنتهي، وقد بين ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم إنما أراد انخرام ذلك القرن، وليس المقصود من ذلك انتهاء الدنيا، وأن الساعة تقوم والدنيا تنتهي، وإنما المقصود من ذلك أن من كان موجوداً يموت، وهذا يدل على قصر أعمار هذه الأمة؛ فكل من كان على ظهر الأرض في تلك الليلة -وكانت قبل وفاته بقليل- التي أخبر فيها النبي صلى الله عليه وسلم أنه إذا مضى عليهم مائة سنة لا بد وأن ينتهوا، وأما الذين يولدون بعد ذلك اليوم فلا يدخلون في الحديث، لأنه قال: ممن كان في تلك الليلة، ومن يولد بعدها قد ينتهي قبل مائة سنة، وقد يعمر فيتجاوز تلك المائة التي بدايتها تلك الليلة التي قال فيها النبي عليه الصلاة والسلام ذلك الكلام، و أبو داود أورده هنا لأنه له تعلق بقيام الساعة، وهو على حسب ما ظنه من ظن أن الساعة تقوم بعد نهاية مائة سنة، والذي فهمه ابن عمر وغيره أن المقصود بذلك انخرام العصر، ولكنها في الحقيقة كل من مات فقد قامت قيامته وساعته. قوله: [ أن عبد الله بن عمر قال: (صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته، فلما سلم قام فقال: أرأيتم ليلتكم هذه، فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد). قال ابن عمر: فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون عن هذه الأحاديث عن مائة سنة، وإنما قال رسول الله صلى الله عليه وسلم: (لا يبقى ممن هو اليوم على ظهر الأرض )، يريد أن ينخرم ذلك القرن ]. وهذا تفسير ابن عمر رضي الله عنه، وأن المقصود بذلك انخرام ذلك القرن، وليس المقصود من ذلك نهاية الدنيا، ويستثنى من ذلك عيسى بن مريم عليه الصلاة والسلام، فإنه حي ولكنه في السماء، ويستثنى من ذلك الدجال فإنه في جزيرة من الجزر كما مر في حديث الجساسة، وهو حديث ثابت في صحيح مسلم وغيره، وهو في تلك الجزيرة موثق بالحديد، فإذا أذن الله له بالخروج فإنه يخرج، فمسيح الهداية في السماء وسينزل في آخر الزمان، ومسيح الضلالة في الأرض، وستكون نهاية مسيح الضلالة على يدي مسيح الهداية عيسى بن مريم عليه الصلاة والسلام. فاللفظ ذكر ممن هو على ظهر الأرض، ومعلوم أن الجن يكونون على ظهر الأرض، فيبدو والله أعلم أن الجن والإنس يكونون كذلك. لكن فيما يتعلق بالجن فإن الشيطان الذي هو إبليس ما زال معمراً يغوي الناس، وبقاؤه مستمر، وقد آلى على نفسه أن يغوي الناس، لكن فيما يتعلق بالإنس والجن يبدو والله تعالى أعلم أن قوله: (من هو على ظهر الأرض) يشمل الإنس والجن، لأنهم جميعاً مسكنهم الأرض.
تراجم رجال إسناد حديث: ( .. أرأيتم ليلتكم هذه... لا يبقى ممن هو على ظهر الأرض أحد).

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: أخبرني سالم بن عبد الله ]. هو سالم بن عبد الله بن عمر بن الخطاب رحمة الله عليه ورضي الله عن عبد الله بن عمر ، وهو تابعي ثقة، أخرج له أصحاب الكتب الستة. [ و أبو بكر بن سليمان ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ أن عبد الله بن عمر قال ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: ( لن يعجز الله هذه الأمة من نصف يوم ).

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن سهل حدثنا حجاج بن إبراهيم حدثنا ابن وهب حدثني معاوية بن صالح عن عبد الرحمن بن جبير عن أبيه عن أبي ثعلبة الخشني قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لن يعجز الله هذه الأمة من نصف يوم) ]. أورد أبو داود هذا الحديث عن أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لن يعجز الله هذه الأمة من نصف يوم)، ونصف اليوم هو خمسمائة سنة، قال تعالى: وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ [الحج:47]، فنصفها خمسمائة سنة، فمن العلماء من قال: إن المقصود من ذلك أنه يؤخرها إلى خمسمائة سنة، ولذلك أورده أبو داود هذا الحديث في باب قيام الساعة، ومعناه: أن الساعة قد تقوم بعد خمسمائة سنة، ومن العلماء من قال: إن معناه يتعلق بالفقراء الذين لن يحاسبوا ويدخلون الجنة قبل الأغنياء بخمسمائة عام والتي هي نصف يوم، فهو لن يعجز الله. قوله: [ (لن يعجز الله هذه الأمة من نصف يوم) ]. المقصود بذلك: أن يؤخر الأغنياء عن دخول الجنة، وأن يمهلهم للحساب، ويدل عليه ما جاء في الحديث الذي فيه أن الفقراء يدخلون الجنة قبل الأغنياء بخمسمائة سنة، فهو يبين معنى هذا الحديث، وأنه ليس المقصود بأن الدنيا تنتهي بعد خمسمائة سنة، لأنه مضى على هذا الحديث ألف وأربعمائة وزيادة، يعني: خمسمائة وخمسمائة والخمسمائة الثالثة هي الآن في خمسها الأخير، فإذاً: الذي يبدو أنه كما قال بعض أهل العلم: إن المقصود من ذلك تأخير الأغنياء في الحساب، فيتأخرون عن الفقراء الذين لا حساب عليهم، ويسبقونهم في دخول الجنة بهذه المدة التي هي خمسمائة سنة أو نصف يوم.
تراجم رجال إسناد حديث: ( لن يعجز الله هذه الأمة من نصف يوم ).

قوله: [ حدثنا موسى بن سهل ]. موسى بن سهل ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج بن إبراهيم ]. حجاج بن إبراهيم ثقة، أخرج له أبو داود و النسائي. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني معاوية بن صالح ]. هو معاوية بن صالح بن حدير ، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الرحمن بن جبير ]. عبد الرحمن بن جبير بن نفير، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي ثعلبة الخشني ]. هو أبو ثعلبة الخشني جرثوم بن ناشر رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: ( إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان، حدثنا أبو المغيرة حدثني صفوان عن شريح بن عبيد عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال: (إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم، قيل لسعد : وكم نصف ذلك اليوم؟ قال: خمسمائة سنة) ]. أورد أبو داود حديث سعد بن أبي وقاص ، وهو بمعنى ذلك الحديث المتقدم، وقد قال فيه: (إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم). يعني: الأغنياء منهم يؤخرهم في الحساب نصف يوم، وهو خمسمائة سنة، أي: أن الأغنياء يتأخر دخولهم عن الفقراء بنصف يوم؛ لأن هؤلاء الفقراء يدخلون قبلهم لأنه لا حساب عليهم، وأما الأغنياء فإنهم يحاسبون على أموالهم ما دخل وما خرج منها.
تراجم رجال إسناد حديث: ( إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم ... )

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان الحمصي ، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا أبو المغيرة ] هو عبد القدوس بن حجاج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني صفوان ]. هو صفوان بن عمرو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن شريح بن عبيد ]. شريح بن عبيد ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن سعد بن أبي وقاص ]. سعد بن أبي وقاص رضي الله عنه، الصحابي الجليل، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم ترك دعوة الناس أيام الفتن.

السؤال: هل هذه الأوصاف التي في حديث أيام الصبر تنطبق الآن علينا، فندع العوام وننظر لأنفسنا؟! الجواب: لا، ليس للإنسان أن يدع الأمر والنهي؛ لأن الأمر والنهي يفيد وإن كثرت الفتن، وإن كانت هذه الصفات موجودة في كثير من الناس، لكن الحديث كما عرفنا ضعيف.

الجمع بين حديث أيام الصبر وحديث: (لو أنفق أحدكم مثل أحد ذهباً...)

السؤال: كيف يكون للصابر أجر خمسين منهم مع أن النبي صلى الله عليه وسلم يقول: (لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه). الجواب: لأن العمل الذي يحصلونه بسبب صبرهم أجره عظيم، ولكنه بمجموعه وبكل ما حصل فيه لا يمكن أن يساوي أجر الصحبة، ويماثله؛ لأن الصحابة رضي الله تعالى عنهم وأرضاهم كل فرد منهم أفضل من كل فرد يجيء من بعدهم، وهذا متفق عليه بين أهل العلم، ولا يعرف خلافه إلا عن أبي عمر بن عبد البر، فإنه قال: يجوز أن يجيء أحد بعد الصحابة أفضل من بعض الصحابة، ولكن هذا خلاف ما عليه العلماء قاطبة، من أن فضل الصحبة لا يعادله شيء، والقليل الذي يحصل من الصحابة لأنه في خدمة الرسول عليه الصلاة والسلام، وفي الدفاع عنه، وفي الذب عنه صلوات الله وسلامه وبركاته عليه خير من الكثير من غيرهم. وقوله في الحديث (أجر خمسين منكم) قال في فتح الودود: هذا في الأعمال التي يشق فعلها في تلك الأيام، لا مطلقاً. ومعناه: أنه ليس كل عمل يعملونه أنه ينطبق عليه هذا، وإنما هو في الأمور التي يشق فعلها، والتي يكون فيها وصفه أنه كالقابض على الجمر. قال في عون المعبود: وقال الشيخ عز الدين بن عبد السلام : ليس هذا على إطلاقه، بل هو مبني على قاعدتين إحداهما: أن الأعمال تشرف بثمراتها، والثاني: أن الغريب في آخر الإسلام كالغريب في أوله وبالعكس، لقوله عليه الصلاة والسلام: (بدأ الإسلام غريباً وسيعود غريباً كما بدأ، فطوبى للغرباء من أمتي)، يريد المنفردين عن أهل زمانهم، إذا تقرر ذلك فنقول: الإنفاق في أول الإسلام أفضل؛ لقوله عليه الصلاة والسلام لخالد بن الوليد رضي الله عنه: (لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه) أي: مد الحنطة، والسبب فيه أن تلك النفقة أثمرت في فتح الإسلام، وإعلاء كلمة الله ما لا يثمر غيرها، وكذلك الجهاد بالنفوس لا يصل المتأخرون فيه إلى فضل المتقدمين؛ لقلة عدد المتقدمين، وقلة أنصارهم، فكان جهادهم أفضل، ولأن بذل النفس مع النصرة ورجاء الحياة ليس كبذلها مع عدمها، ولذلك قال عليه الصلاة والسلام: (أفضل الجهاد كلمة حق عند سلطان جائر) فجعله أفضل الجهاد ليأسه من حياته، وأما النهي عن المنكر بين ظهور المسلمين، وإظهار شعائر الإسلام فإن ذلك شاق على المتأخرين؛ لعدم المعين، وكثرة المنكر فيهم، كالمنكر على السلطان الجائر ولذلك قال عليه الصلاة والسلام: (يكون القابض على دينه كالقابض على الجمر)، لا يستطيع دوام ذلك لمزيد المشقة، فكذلك المتأخر في حفظ دينه، وأما المتقدمون فليسو كذلك؛ لكثرة المعين، وعدم المنكر، فعلى هذا ينزل الحديث. انتهى. وعلى كل فلا شك أن الغربة هي غربة في الأول وغربة في الآخر، لكن لا شك أن الغربة الأولى الذين فيها هم خير الناس وأفضلهم، وجهادهم إنما هو مع الرسول عليه الصلاة والسلام، وعندهم شيء غير الجهاد، وهو تحمل الكتاب والسنة، وكونهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فلهم من الأجور والفضائل ما يتفوقون به على غيرهم، ولا يمكن أن يدانيهم أحد بعدهم ولو فعل ما فعل، كما حصل في قصة خالد بن الوليد مع عبد الرحمن بن عوف ، حيث قال له صلى الله عليه وسلم: (لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه)، ومعنى ذلك: أن الكثير من المتأخرين من الصحابة لا يعادل القليل من عمل المتقدمين، وكذلك الذين يجيئون فيما بعد وإن كان أجرهم عظيماً، إلا أنه بمجموعه لا يعدل الشيء القليل من الذي حصل من أصحاب رسول الله صلى الله عليه وسلم، وعندهم زيادة على العمل الذي يعملون ويعمله غيرهم، وهو أنهم هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فكل صحابي يروي سنة عن رسول الله عليه الصلاة والسلام له كل أجور من عمل بها من حين تكلم بها ذلك الصحابي إلى أن يرث الله الأرض ومن عليها، ويدخل في ذلك هؤلاء الذين حصل لهم ما حصل، وأنهم يقبضون على دينهم كالقابض على الجمر.

معنى قول ابن عمر: ( يريد أن ينخرم ذلك القرن ...)

السؤال: ما معنى قول ابن عمر (يريد أن ينخرم ذلك القرن)؟ الجواب: (انخرم) يعني: انتهى وانقضى ذلك القرن أو ذلك الجيل، أو تلك الفئة من الناس الذين كانوا موجودين على قيد الحياة، سواء من كان منهم في أول عمره أو من كان في نهاية عمره، لأن من كان في نهاية عمره يموت في أول تلك المائة، ومن كان في بداية عمره وشاء الله تعالى أن يعمر وأن يصل إلى مائة سنة، فإنه لابد وأن ينتهي قبل المائة السنة، ومن كان قبل ذلك وعمر فإنه ينقضي ولو كان بلغ عمره مائة وعشرين أو مائة وثلاثين أو أكثر من ذلك، المهم أن من كان على قيد الحياة سواء كان كبيراً أو صغيراً لن يأتي مائة سنة من تلك الليلة إلا وقد فنيوا جميعاً.

إثبات موت الخضر وعدم تعمره.

السؤال: هل يستثنى الخضر من الحديث الدال على انتهاء الجيل على رأس المائة السنة؟ الجواب: الخضر ليس مستثنى؛ لأنه ما جاء شيء يدل على حياته وبقائه، فما من دليل ثابت يدل على أنه حي وموجود، وإن كان قاله جماعة كثيرة من العلماء، وإنما الأدلة تدل على أنه قد مات، ومنها قول الله عز وجل: وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِينْ مِتَّ فَهُمُ الْخَالِدُونَ [الأنبياء:34]، فإن هذه الآية عامة ولا يستثنى منها إلا إذا جاء دليل يدل على بقائه ووجوده كما تقدم في مسيح الهداية ومسيح الضلالة، ومنها هذا الحديث الذي معنا، فإن هذا يدل على أن من كان موجوداً في تلك الليلة لن تأتي عليه مائة سنة إلا وقد مات، فلو كان الخضر موجوداً فإنه سينتهي خلال هذه المدة، ولم يأت دليل يدل على استثنائه، ومنها أن النبي صلى الله عليه وسلم لما كان في بدر، وكان سأل الله عز وجل ورفع يديه وألح على الله تعالى في الدعاء حتى سقط رداؤه وكان من دعائه قوله: (اللهم إن تهلك هذه العصابة لا تعبد في الأرض)، ولو هلكت العصابة الموجودة، فإن الخضر موجود يعبد الله في الأرض إذا كان ما مات، وإذا كان على قيد الحياة. ثم أيضاً: لو كان الخضر موجوداً والرسول صلى الله عليه وسلم بعثه الله للناس كافة -وهو كما يقول الناس: إنه يصول ويجول في الدنيا- ألا يأتي إلى النبي صلى الله عليه وسلم ويتشرف بصحبته ورؤيته ولقائه والجهاد معه، والذب عنه؟! كيف يكون حياً ثم لا يأتي إلى النبي عليه الصلاة والسلام ويجاهد معه وهو ذو بأس، كما يظنه من يظنه من الصوفية والذين لهم فيه أحاديث، وكلام كثير حول وجوده؟! كيف يكون موجودا ًولا يأتي إلى النبي عليه الصلاة والسلام، والنبي عليه الصلاة والسلام قال: (لو كان موسى حياً ما وسعه إلا اتباعي)؟ فإذا كان الخضر حياً كيف لا يتبع النبي صلى الله عليه وسلم ولا يأتي إليه يتبعه؟ وقال النبي صلى الله عليه وسلم عن عيسى إنه إذا نزل سيحكم بشريعته. فالقول الصحيح أنه غير موجود، وأنه قد مات، لما ذكرته من الأدلة التي ذكرها العلماء والدالة على موته وعدم حياته وبقائه. وقد جاء في صحيح مسلم في قصة الرجل الذي يقتله الدجال ويقسمه قطعتين، ثم يعود، ذكر أحد الرواة أنه الخضر، وهذا في صحيح مسلم، وهو من زيادات الراوي عن الإمام مسلم ، وابن حجر رحمه الله ألف كتاباً سماه: الروض النضر في نبأ الخضر، وذكر أقوال الناس الذين قالوا بحياته ووفاته، والذين قالوا بنبوته أو عدم نبوته، وهو مطبوع ضمن مجموعة الرسائل المنيرية، وكذلك ذكره أيضاً في الإصابة، ولكنه ألف فيه تلك الرسالة الخاصة المطبوعة ضمن مجموعة الرسائل المنيرية، والقول الصحيح: أنه نبي وليس بولي فقط، ودعوى ولايته عول عليها كثير من الناس، حتى جعلوا للأولياء منازل وصفات كلها بناءً على أن الخضر ولي، ومعلوم أن الولي يأخذ من النبي ويتلقى منه، ومعلوماته إنما تأتي من النبي، وليس عنده معلومات من دون أن تأتي من النبي، بل الحق والهدى ما جاء عن الأنبياء، والأولياء هم تابعون للأنبياء، والقول الصحيح أنه نبي وليس بولي، وقصته في سورة الكهف تدل على أنه نبي، وقد ثبت أنه قال لموسى: (أنت على علم من الله لا أعلمه وأنا على علم من الله لا تعلمه) وقال في نفس القصة، في سورة الكهف عدة مواضع آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا [الكهف:65]، وفي آخرها وَمَا فَعَلْتُهُ عَنْ أَمْرِي [الكهف:82]. فهذا كله يدل على أنه نبي وليس بولي وقوله لموسى: (أنا على علم من الله) معلوم أن العلم الذي يكون عند الناس إما ولي جاء علمه عن طريق الأنبياء أو نبي جاء علمه عن الله عز وجل."


شرح سنن أبي داود - 491

شرح سنن أبي داود [491]

من أعظم الجرائم في الإسلام أن يرتد عنه صاحبه إلى الكفران، ولا يحدث هذا إلا من مخذول بالغ في السفه غايته، ولذا قررت الشريعة حداً لمرتكب هذه الجريمة النكراء لا مجاملة فيه ولا مداهنة وهو القتل، إلا أنه عند قتله يجتنب فيه ما حرمته الشريعة كالإحراق أو التمثيل، بل الأمر مبني على الإحسان في كل شيء، ومنه القتل، كما هو معلوم.

الحكم فيمن ارتد

شرح حديث: (من بدل دينه فاقتلوه).

قال المصنف رحمه الله تعالى: [ أول كتاب الحدود. باب الحكم فيمن ارتد. حدثنا أحمد بن محمد بن حنبل حدثنا إسماعيل بن إبراهيم أخبرنا أيوب عن عكرمة أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام، فبلغ ذلك ابن عباس رضي الله عنهما فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله، وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم، فإن رسول الله صلى الله عليه وسلم قال: من بدل دينه فاقتلوه)، فبلغ ذلك علياً رضي الله عنه فقال: ويح ابن عباس ! ]. أورد أبو داود هذا الكتاب بعد كتاب الملاحم فقال: أول كتاب الحدود، والحدود: جمع حد، وهو الفاصل بين الشيئين، والحدود: هي العقوبات المقدرة في هذه الحياة الدنيا، كأن يكون حد القاذف وعقوبته ثمانون جلدة، والزاني البكر مائة جلدة، والثيب يرجم، والسارق يقطع، فالحدود: هي عقوبات مقدرة في كتاب الله عز وجل وفي سنة رسوله صلى الله عليه وسلم، وهي عقوبات دنيوية، لكن هذه العقوبات من حصلت له في الدنيا فإنها نصيبه من العذاب على هذا الذنب الذي أقيم عليه الحد فيه، ولا يعذب عليه في الآخرة؛ لأن الحدود هي جوابر عند أهل السنة والجماعة، كما جاء في حديث عبادة بن الصامت رضي الله عنه الذي فيه: (من أتى شيئاً من هذه المعاصي فأقيم عليه الحد كان كفارة له، ومن ستره الله فأمره إلى الله عز وجل إن شاء عفا عنه، وإن شاء عذبه)، يعني: من ستره الله وتاب تاب الله عليه، ومن مات غير تائب فإنه تحت مشيئة الله، ومن أقيم عليه الحد كان كفارة له؛ ولهذا فإن الحدود عند أهل السنة هي جوابر وزواجر مع بعض؛ فهي جبر للنقص، وهي زجر للذي أقيم عليه الحد ألا يعود مرة أخرى، وزجر لغيره ألا يفعل مثل ما فعل فيقام عليه الحد كما أقيم عليه الحد، فهي جوابر وزواجر. أما المعتزلة القائلون بأن مرتكب الكبيرة كافر ومخلد في النار، فعندهم الحدود زواجر وليست جوابر، ولهذا فالإنسان الذي يموت وهو غير تائب فإنه يكون مخلداً في النار؛ لأنه كافر عندهم، وأما أهل السنة والجماعة فعندهم الحدود جوابر وزواجر، لا يقال: إنها جوابر فقط، ولا يقال: زواجر فقط، فهذا من جملة الأسئلة التي إذا سئل عنها فيقال: هل الحدود جوابر أو زواجر؟ فيقال: هي جوابر وزواجر مع بعض، لا يقال: هي جوابر فقط، ولا يقال: زواجر فقط، وهو من الأسئلة التي يكون الجواب عليها ليس باختيار واحد من الاثنين المسئول عنهما، وإنما الجواب بجمعهما مع بعض، وأن كلاً منهما معترف به، فيقال: هي جوابر وزواجر؛ جوابر من أجل النقص الذي حصل؛ لأن صاحبه حصل العقوبة في الدنيا ولن يعاقب على ذلك في الآخرة، وهي زواجر أيضاً لأن نفس الشخص الذي أقيم عليه الحد ينزجر إذا كان حده لا يؤدي إلى فنائه، مثل الجلد للزاني إذا كان بكراً، ففيه زجر له حتى لا يعود مرة أخرى، وغيره أيضاً ينزجر، ولهذا قال: وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ [النور:2]، لأن المقصود بذلك حتى ينزجروا ويرتدعوا، وحتى لا يقعوا فيما وقع فيه فيحصل لهم مثل الذي حصل له، فهي عند أهل السنة جوابر وزواجر، وعند غيرهم كالمعتزلة والخوارج زواجر فقط وليست جوابر. ويشبه هذا من الأشياء التي يكون الجواب عنها ليس باختيار واحد من الاثنين، وإنما هو مجموع الاثنين قول: هل الإنسان مخير أو مسير؟ والجواب: لا يقال: إنه مخير فقط، ولا يقال: إنه مسير فقط، بل يقال: مخير مسير، فهو مخير باعتبار، ومسير باعتبار، والقول بأنه مسير فقط هذا قول الجبرية، وقول بأنه مخير هذا قول المعتزلة، يقولون: الإنسان هو الذي يخلق فعله ويوجده، وأنه يختار لنفسه ما يختار. والصحيح أنه مخير باعتبار أن عنده عقلاً، وأنه مأمور منهي، وأنه إن فعل ما هو طيب يثاب، وإن فعل ما هو سيئ يعاقب، فهو ليس مجبوراً بل هو مخير، يفعل بمشيئته وإرادته، ولهذا فإن الإنسان إذا فعل بمشيئته واختياره شيئاً عوقب عليه، ولا يقال: إنه مسير، بمعنى: أنه ليس له إرادة ولا مشيئة كما تقوله الجبرية، الذين يقولون: إن الإنسان لا مشيئة له ولا إرادة، فهذا كلام غير صحيح، بل الإنسان له مشيئة وإرادة ولكنها لا تخرج عن مشيئة الله وإرادته، وهو مسير باعتبار أنه لا يخرج عن قضاء الله وقدره، فهو مسير بهذا الاعتبار، ومخير باعتبار أن عنده عقلاً، وهو مكلف ومأمور ومنهي، إن أحسن وجد الثواب، وإن أساء وجد العقاب: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]، فالجواب هو بمجموع الأمرين، والذين يقولون بأنه مسير، بمعنى: أنه مجبور وأنه ليس له إرادة، يتضح فساد قولهم بأن الإنسان له حالتان: حالة يكون فيها عنده قدرة وإرادة ومشيئة، وحالة يكون ليس له قدرة ولا إرادة ولا مشيئة، فالإنسان الذي ترتعش يده وتضطرب فهذا يقال عليه: إنه مسير، ولا يقال: إنه مخير؛ لأنه لو قيل له: أوقف يدك، ما يستطيع، ولو ضرب فإنه لا يستطيع أن يوقف يده؛ لأن الارتعاش ليس من اختياره، لكن كونه يأكل ويشرب ويذهب ويجيء هذا باختياره، فله أن يأكل، وله ألا يأكل، وله أن يدخل، وله ألا يدخل، ولهذا النبي صلى الله عليه وسلم قال: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)، لأنه إن كان يطيق المأمور به فإنه يفعله، وإن كان لا يطيقه فلا يكلف الله نفساً إلا وسعها، كما قال عليه الصلاة والسلام: (فأتوا منه ما استطعتم). وأما فيما يتعلق بالنهي فإنه يقدر أن يتركه؛ لأن هذا الترك مستطاع، ولهذا لم يقيد بقوله صلى الله عليه وسلم: (ما استطعتم)، فإذا قيل لإنسان: لا تدخل من هذا الباب، فإنه يقدر على ترك ذلك؛ لأنه ليس ثقيلاً عليه، لكن لو قيل له: احمل هذه الصخرة، فقد يستطيع وقد لا يستطيع؛ لأن هذا أمر، وذاك نهي، فالأمر كل يفعله على قدر طاقته: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، والنهي كل يستطيع تركه، ويبين الفرق بين هذا وهذا قول بعض النحويين في تعريف الفاعل، يقولون: الفاعل: اسم مرفوع يدل على من وحصل منه الحدث أو قام به الحدث، وحصل منه الحدث مثل: أكل، شرب، ذهب، خرج، دخل؛ لأن الدخول والخروج والأكل والشرب حصل لفعل الفاعل، لكن ارتعشت يده، أو مات أو مرض هذا ليس فعلاً، وإنما هو وصف قام به الحدث ولم يفعل هو الحدث، فهذا وصف قام به وليس من فعله، فالمرض ليس من فعله، والموت ليس من فعله، والارتعاش ليس من فعله، فهذا قام به الحدث. فإذا طرح السؤال: هل هذا الإنسان مسير أو مخير؟ فالجواب بواحد منهما غير صحيح، والجواب الصحيح أن يقال: هو مخير مسير، مخير باعتبار، ومسير باعتبار، كذلك الحدود هل هي زواجر أو جوابر؟ ليس الجواب واحداً منهما، وإنما الجواب هو مجموعهما. أورد أبو داود ترجمة الباب وهي: [باب الحكم فيمن ارتد]، أي: من ارتد عن دين الإسلام، فإن حده القتل، وليس هو مثل الكافر الأصلي، فالكافر الأصلي لا يقتل إلا عن طريق الجهاد، أو كونه يفعل شيئاً يقتضي قتله، أما الذي كان مسلماً ثم ارتد فإنه إذا لم يرجع إلى الإسلام فإنه يقتل؛ لأنه بدل دينه (من بدل دينه فاقتلوه)، فالمرتد: هو الذي ارتد عن الإسلام والعياذ بالله، حصل الخير ثم أدركه الخذلان، فرجع عن الإيمان إلى الكفر، والعياذ بالله! فكان حده القتل إذا لم يعد إلى الإسلام ولم يتب من ردته، والمرتد حكمه القتل لقوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه). ثم أورد أبو داود حديث علي رضي الله عنه، وقد جاء فيه عن علي عليه السلام، وهذه العبارة: (عليه السلام) يؤتى بها في بعض الكتب مع ذكر علي ، وذكر الحسن و الحسين و فاطمة ، وهذا غالباً من عمل نساخ الكتب، وليس من عمل المصنفين والمؤلفين، وقد ذكر ذلك ابن كثير رحمه الله في تفسيره، عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، وقد ذكر في تفسير هذه الآية أنه يوجد في بعض الكتب: عن علي عليه السلام، وقال: إن هذا من عمل النساخ، عندما يأتي ينسخ كتاباً، ويأتي ذكر علي يكتب: عليه السلام، والصحابة رضي الله عنهم وأرضاهم جميعاً يعاملون معاملة واحدة، والطريقة التي درج عليها سلف هذه الأمة هي الترضي عن الصحابة، والترحم على من بعدهم، وكذلك أيضاً يكون الترحم على الصحابة؛ لأنه جاء ذلك عن السلف، وكذلك الترضي يجوز على غير الصحابة، لكن الذي درج عليه سلف هذه الأمة أن الترضي يكون للصحابة، وهي علامة على الصحابي، والترحم علامة على من بعدهم، وأما ما اشتهر في هذا الزمان من الترحم على الميت، فهذا الشيء اشتهر عند الناس بأن (رحمه الله) تقال للميت، والحي لا يقال له: رحمه الله، والصحيح أنه يقال له: رحمه الله، لكن الذي جرى عليه عرف الناس وفهمهم أنهم يطلقونه على من كان قد مات. والرجل الصحابي يعرف أنه صحابي عندما يقال: رضي الله عنه فصارت هذه علامة على الصحابي. قوله: [ أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام ]. معناه: أنه قتلهم، ولكنه قتلهم بهذه الوسيلة التي هي الإحراق بالنار، فعندما بلغ ذلك ابن عباس رضي الله عنه قال: إن النار لا يعذب بها إلا الله عز وجل. قوله: [ فبلغ ذلك ابن عباس فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله) ]. يعني: لو كان الأمر لي، ولو كنت منفذاً ذلك الشيء لم أحرقهم، ول

منهج أهل السنة في إثبات الإرادة للإنسان.

قال المصنف رحمه الله تعالى: [ أول كتاب الحدود. باب الحكم فيمن ارتد. حدثنا أحمد بن محمد بن حنبل حدثنا إسماعيل بن إبراهيم أخبرنا أيوب عن عكرمة أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام، فبلغ ذلك ابن عباس رضي الله عنهما فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله، وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم، فإن رسول الله صلى الله عليه وسلم قال: من بدل دينه فاقتلوه)، فبلغ ذلك علياً رضي الله عنه فقال: ويح ابن عباس ! ]. أورد أبو داود هذا الكتاب بعد كتاب الملاحم فقال: أول كتاب الحدود، والحدود: جمع حد، وهو الفاصل بين الشيئين، والحدود: هي العقوبات المقدرة في هذه الحياة الدنيا، كأن يكون حد القاذف وعقوبته ثمانون جلدة، والزاني البكر مائة جلدة، والثيب يرجم، والسارق يقطع، فالحدود: هي عقوبات مقدرة في كتاب الله عز وجل وفي سنة رسوله صلى الله عليه وسلم، وهي عقوبات دنيوية، لكن هذه العقوبات من حصلت له في الدنيا فإنها نصيبه من العذاب على هذا الذنب الذي أقيم عليه الحد فيه، ولا يعذب عليه في الآخرة؛ لأن الحدود هي جوابر عند أهل السنة والجماعة، كما جاء في حديث عبادة بن الصامت رضي الله عنه الذي فيه: (من أتى شيئاً من هذه المعاصي فأقيم عليه الحد كان كفارة له، ومن ستره الله فأمره إلى الله عز وجل إن شاء عفا عنه، وإن شاء عذبه)، يعني: من ستره الله وتاب تاب الله عليه، ومن مات غير تائب فإنه تحت مشيئة الله، ومن أقيم عليه الحد كان كفارة له؛ ولهذا فإن الحدود عند أهل السنة هي جوابر وزواجر مع بعض؛ فهي جبر للنقص، وهي زجر للذي أقيم عليه الحد ألا يعود مرة أخرى، وزجر لغيره ألا يفعل مثل ما فعل فيقام عليه الحد كما أقيم عليه الحد، فهي جوابر وزواجر. أما المعتزلة القائلون بأن مرتكب الكبيرة كافر ومخلد في النار، فعندهم الحدود زواجر وليست جوابر، ولهذا فالإنسان الذي يموت وهو غير تائب فإنه يكون مخلداً في النار؛ لأنه كافر عندهم، وأما أهل السنة والجماعة فعندهم الحدود جوابر وزواجر، لا يقال: إنها جوابر فقط، ولا يقال: زواجر فقط، فهذا من جملة الأسئلة التي إذا سئل عنها فيقال: هل الحدود جوابر أو زواجر؟ فيقال: هي جوابر وزواجر مع بعض، لا يقال: هي جوابر فقط، ولا يقال: زواجر فقط، وهو من الأسئلة التي يكون الجواب عليها ليس باختيار واحد من الاثنين المسئول عنهما، وإنما الجواب بجمعهما مع بعض، وأن كلاً منهما معترف به، فيقال: هي جوابر وزواجر؛ جوابر من أجل النقص الذي حصل؛ لأن صاحبه حصل العقوبة في الدنيا ولن يعاقب على ذلك في الآخرة، وهي زواجر أيضاً لأن نفس الشخص الذي أقيم عليه الحد ينزجر إذا كان حده لا يؤدي إلى فنائه، مثل الجلد للزاني إذا كان بكراً، ففيه زجر له حتى لا يعود مرة أخرى، وغيره أيضاً ينزجر، ولهذا قال: وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ [النور:2]، لأن المقصود بذلك حتى ينزجروا ويرتدعوا، وحتى لا يقعوا فيما وقع فيه فيحصل لهم مثل الذي حصل له، فهي عند أهل السنة جوابر وزواجر، وعند غيرهم كالمعتزلة والخوارج زواجر فقط وليست جوابر. ويشبه هذا من الأشياء التي يكون الجواب عنها ليس باختيار واحد من الاثنين، وإنما هو مجموع الاثنين قول: هل الإنسان مخير أو مسير؟ والجواب: لا يقال: إنه مخير فقط، ولا يقال: إنه مسير فقط، بل يقال: مخير مسير، فهو مخير باعتبار، ومسير باعتبار، والقول بأنه مسير فقط هذا قول الجبرية، وقول بأنه مخير هذا قول المعتزلة، يقولون: الإنسان هو الذي يخلق فعله ويوجده، وأنه يختار لنفسه ما يختار. والصحيح أنه مخير باعتبار أن عنده عقلاً، وأنه مأمور منهي، وأنه إن فعل ما هو طيب يثاب، وإن فعل ما هو سيئ يعاقب، فهو ليس مجبوراً بل هو مخير، يفعل بمشيئته وإرادته، ولهذا فإن الإنسان إذا فعل بمشيئته واختياره شيئاً عوقب عليه، ولا يقال: إنه مسير، بمعنى: أنه ليس له إرادة ولا مشيئة كما تقوله الجبرية، الذين يقولون: إن الإنسان لا مشيئة له ولا إرادة، فهذا كلام غير صحيح، بل الإنسان له مشيئة وإرادة ولكنها لا تخرج عن مشيئة الله وإرادته، وهو مسير باعتبار أنه لا يخرج عن قضاء الله وقدره، فهو مسير بهذا الاعتبار، ومخير باعتبار أن عنده عقلاً، وهو مكلف ومأمور ومنهي، إن أحسن وجد الثواب، وإن أساء وجد العقاب: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]، فالجواب هو بمجموع الأمرين، والذين يقولون بأنه مسير، بمعنى: أنه مجبور وأنه ليس له إرادة، يتضح فساد قولهم بأن الإنسان له حالتان: حالة يكون فيها عنده قدرة وإرادة ومشيئة، وحالة يكون ليس له قدرة ولا إرادة ولا مشيئة، فالإنسان الذي ترتعش يده وتضطرب فهذا يقال عليه: إنه مسير، ولا يقال: إنه مخير؛ لأنه لو قيل له: أوقف يدك، ما يستطيع، ولو ضرب فإنه لا يستطيع أن يوقف يده؛ لأن الارتعاش ليس من اختياره، لكن كونه يأكل ويشرب ويذهب ويجيء هذا باختياره، فله أن يأكل، وله ألا يأكل، وله أن يدخل، وله ألا يدخل، ولهذا النبي صلى الله عليه وسلم قال: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)، لأنه إن كان يطيق المأمور به فإنه يفعله، وإن كان لا يطيقه فلا يكلف الله نفساً إلا وسعها، كما قال عليه الصلاة والسلام: (فأتوا منه ما استطعتم). وأما فيما يتعلق بالنهي فإنه يقدر أن يتركه؛ لأن هذا الترك مستطاع، ولهذا لم يقيد بقوله صلى الله عليه وسلم: (ما استطعتم)، فإذا قيل لإنسان: لا تدخل من هذا الباب، فإنه يقدر على ترك ذلك؛ لأنه ليس ثقيلاً عليه، لكن لو قيل له: احمل هذه الصخرة، فقد يستطيع وقد لا يستطيع؛ لأن هذا أمر، وذاك نهي، فالأمر كل يفعله على قدر طاقته: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، والنهي كل يستطيع تركه، ويبين الفرق بين هذا وهذا قول بعض النحويين في تعريف الفاعل، يقولون: الفاعل: اسم مرفوع يدل على من وحصل منه الحدث أو قام به الحدث، وحصل منه الحدث مثل: أكل، شرب، ذهب، خرج، دخل؛ لأن الدخول والخروج والأكل والشرب حصل لفعل الفاعل، لكن ارتعشت يده، أو مات أو مرض هذا ليس فعلاً، وإنما هو وصف قام به الحدث ولم يفعل هو الحدث، فهذا وصف قام به وليس من فعله، فالمرض ليس من فعله، والموت ليس من فعله، والارتعاش ليس من فعله، فهذا قام به الحدث. فإذا طرح السؤال: هل هذا الإنسان مسير أو مخير؟ فالجواب بواحد منهما غير صحيح، والجواب الصحيح أن يقال: هو مخير مسير، مخير باعتبار، ومسير باعتبار، كذلك الحدود هل هي زواجر أو جوابر؟ ليس الجواب واحداً منهما، وإنما الجواب هو مجموعهما. أورد أبو داود ترجمة الباب وهي: [باب الحكم فيمن ارتد]، أي: من ارتد عن دين الإسلام، فإن حده القتل، وليس هو مثل الكافر الأصلي، فالكافر الأصلي لا يقتل إلا عن طريق الجهاد، أو كونه يفعل شيئاً يقتضي قتله، أما الذي كان مسلماً ثم ارتد فإنه إذا لم يرجع إلى الإسلام فإنه يقتل؛ لأنه بدل دينه (من بدل دينه فاقتلوه)، فالمرتد: هو الذي ارتد عن الإسلام والعياذ بالله، حصل الخير ثم أدركه الخذلان، فرجع عن الإيمان إلى الكفر، والعياذ بالله! فكان حده القتل إذا لم يعد إلى الإسلام ولم يتب من ردته، والمرتد حكمه القتل لقوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه). ثم أورد أبو داود حديث علي رضي الله عنه، وقد جاء فيه عن علي عليه السلام، وهذه العبارة: (عليه السلام) يؤتى بها في بعض الكتب مع ذكر علي ، وذكر الحسن و الحسين و فاطمة ، وهذا غالباً من عمل نساخ الكتب، وليس من عمل المصنفين والمؤلفين، وقد ذكر ذلك ابن كثير رحمه الله في تفسيره، عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، وقد ذكر في تفسير هذه الآية أنه يوجد في بعض الكتب: عن علي عليه السلام، وقال: إن هذا من عمل النساخ، عندما يأتي ينسخ كتاباً، ويأتي ذكر علي يكتب: عليه السلام، والصحابة رضي الله عنهم وأرضاهم جميعاً يعاملون معاملة واحدة، والطريقة التي درج عليها سلف هذه الأمة هي الترضي عن الصحابة، والترحم على من بعدهم، وكذلك أيضاً يكون الترحم على الصحابة؛ لأنه جاء ذلك عن السلف، وكذلك الترضي يجوز على غير الصحابة، لكن الذي درج عليه سلف هذه الأمة أن الترضي يكون للصحابة، وهي علامة على الصحابي، والترحم علامة على من بعدهم، وأما ما اشتهر في هذا الزمان من الترحم على الميت، فهذا الشيء اشتهر عند الناس بأن (رحمه الله) تقال للميت، والحي لا يقال له: رحمه الله، والصحيح أنه يقال له: رحمه الله، لكن الذي جرى عليه عرف الناس وفهمهم أنهم يطلقونه على من كان قد مات. والرجل الصحابي يعرف أنه صحابي عندما يقال: رضي الله عنه فصارت هذه علامة على الصحابي. قوله: [ أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام ]. معناه: أنه قتلهم، ولكنه قتلهم بهذه الوسيلة التي هي الإحراق بالنار، فعندما بلغ ذلك ابن عباس رضي الله عنه قال: إن النار لا يعذب بها إلا الله عز وجل. قوله: [ فبلغ ذلك ابن عباس فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله) ]. يعني: لو كان الأمر لي، ولو كنت منفذاً ذلك الشيء لم أحرقهم، ول

النهي عن قتل الرجل حرقاً حتى وإن كان مستحقاً للقتل.

قال المصنف رحمه الله تعالى: [ أول كتاب الحدود. باب الحكم فيمن ارتد. حدثنا أحمد بن محمد بن حنبل حدثنا إسماعيل بن إبراهيم أخبرنا أيوب عن عكرمة أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام، فبلغ ذلك ابن عباس رضي الله عنهما فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله، وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم، فإن رسول الله صلى الله عليه وسلم قال: من بدل دينه فاقتلوه)، فبلغ ذلك علياً رضي الله عنه فقال: ويح ابن عباس ! ]. أورد أبو داود هذا الكتاب بعد كتاب الملاحم فقال: أول كتاب الحدود، والحدود: جمع حد، وهو الفاصل بين الشيئين، والحدود: هي العقوبات المقدرة في هذه الحياة الدنيا، كأن يكون حد القاذف وعقوبته ثمانون جلدة، والزاني البكر مائة جلدة، والثيب يرجم، والسارق يقطع، فالحدود: هي عقوبات مقدرة في كتاب الله عز وجل وفي سنة رسوله صلى الله عليه وسلم، وهي عقوبات دنيوية، لكن هذه العقوبات من حصلت له في الدنيا فإنها نصيبه من العذاب على هذا الذنب الذي أقيم عليه الحد فيه، ولا يعذب عليه في الآخرة؛ لأن الحدود هي جوابر عند أهل السنة والجماعة، كما جاء في حديث عبادة بن الصامت رضي الله عنه الذي فيه: (من أتى شيئاً من هذه المعاصي فأقيم عليه الحد كان كفارة له، ومن ستره الله فأمره إلى الله عز وجل إن شاء عفا عنه، وإن شاء عذبه)، يعني: من ستره الله وتاب تاب الله عليه، ومن مات غير تائب فإنه تحت مشيئة الله، ومن أقيم عليه الحد كان كفارة له؛ ولهذا فإن الحدود عند أهل السنة هي جوابر وزواجر مع بعض؛ فهي جبر للنقص، وهي زجر للذي أقيم عليه الحد ألا يعود مرة أخرى، وزجر لغيره ألا يفعل مثل ما فعل فيقام عليه الحد كما أقيم عليه الحد، فهي جوابر وزواجر. أما المعتزلة القائلون بأن مرتكب الكبيرة كافر ومخلد في النار، فعندهم الحدود زواجر وليست جوابر، ولهذا فالإنسان الذي يموت وهو غير تائب فإنه يكون مخلداً في النار؛ لأنه كافر عندهم، وأما أهل السنة والجماعة فعندهم الحدود جوابر وزواجر، لا يقال: إنها جوابر فقط، ولا يقال: زواجر فقط، فهذا من جملة الأسئلة التي إذا سئل عنها فيقال: هل الحدود جوابر أو زواجر؟ فيقال: هي جوابر وزواجر مع بعض، لا يقال: هي جوابر فقط، ولا يقال: زواجر فقط، وهو من الأسئلة التي يكون الجواب عليها ليس باختيار واحد من الاثنين المسئول عنهما، وإنما الجواب بجمعهما مع بعض، وأن كلاً منهما معترف به، فيقال: هي جوابر وزواجر؛ جوابر من أجل النقص الذي حصل؛ لأن صاحبه حصل العقوبة في الدنيا ولن يعاقب على ذلك في الآخرة، وهي زواجر أيضاً لأن نفس الشخص الذي أقيم عليه الحد ينزجر إذا كان حده لا يؤدي إلى فنائه، مثل الجلد للزاني إذا كان بكراً، ففيه زجر له حتى لا يعود مرة أخرى، وغيره أيضاً ينزجر، ولهذا قال: وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ [النور:2]، لأن المقصود بذلك حتى ينزجروا ويرتدعوا، وحتى لا يقعوا فيما وقع فيه فيحصل لهم مثل الذي حصل له، فهي عند أهل السنة جوابر وزواجر، وعند غيرهم كالمعتزلة والخوارج زواجر فقط وليست جوابر. ويشبه هذا من الأشياء التي يكون الجواب عنها ليس باختيار واحد من الاثنين، وإنما هو مجموع الاثنين قول: هل الإنسان مخير أو مسير؟ والجواب: لا يقال: إنه مخير فقط، ولا يقال: إنه مسير فقط، بل يقال: مخير مسير، فهو مخير باعتبار، ومسير باعتبار، والقول بأنه مسير فقط هذا قول الجبرية، وقول بأنه مخير هذا قول المعتزلة، يقولون: الإنسان هو الذي يخلق فعله ويوجده، وأنه يختار لنفسه ما يختار. والصحيح أنه مخير باعتبار أن عنده عقلاً، وأنه مأمور منهي، وأنه إن فعل ما هو طيب يثاب، وإن فعل ما هو سيئ يعاقب، فهو ليس مجبوراً بل هو مخير، يفعل بمشيئته وإرادته، ولهذا فإن الإنسان إذا فعل بمشيئته واختياره شيئاً عوقب عليه، ولا يقال: إنه مسير، بمعنى: أنه ليس له إرادة ولا مشيئة كما تقوله الجبرية، الذين يقولون: إن الإنسان لا مشيئة له ولا إرادة، فهذا كلام غير صحيح، بل الإنسان له مشيئة وإرادة ولكنها لا تخرج عن مشيئة الله وإرادته، وهو مسير باعتبار أنه لا يخرج عن قضاء الله وقدره، فهو مسير بهذا الاعتبار، ومخير باعتبار أن عنده عقلاً، وهو مكلف ومأمور ومنهي، إن أحسن وجد الثواب، وإن أساء وجد العقاب: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]، فالجواب هو بمجموع الأمرين، والذين يقولون بأنه مسير، بمعنى: أنه مجبور وأنه ليس له إرادة، يتضح فساد قولهم بأن الإنسان له حالتان: حالة يكون فيها عنده قدرة وإرادة ومشيئة، وحالة يكون ليس له قدرة ولا إرادة ولا مشيئة، فالإنسان الذي ترتعش يده وتضطرب فهذا يقال عليه: إنه مسير، ولا يقال: إنه مخير؛ لأنه لو قيل له: أوقف يدك، ما يستطيع، ولو ضرب فإنه لا يستطيع أن يوقف يده؛ لأن الارتعاش ليس من اختياره، لكن كونه يأكل ويشرب ويذهب ويجيء هذا باختياره، فله أن يأكل، وله ألا يأكل، وله أن يدخل، وله ألا يدخل، ولهذا النبي صلى الله عليه وسلم قال: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)، لأنه إن كان يطيق المأمور به فإنه يفعله، وإن كان لا يطيقه فلا يكلف الله نفساً إلا وسعها، كما قال عليه الصلاة والسلام: (فأتوا منه ما استطعتم). وأما فيما يتعلق بالنهي فإنه يقدر أن يتركه؛ لأن هذا الترك مستطاع، ولهذا لم يقيد بقوله صلى الله عليه وسلم: (ما استطعتم)، فإذا قيل لإنسان: لا تدخل من هذا الباب، فإنه يقدر على ترك ذلك؛ لأنه ليس ثقيلاً عليه، لكن لو قيل له: احمل هذه الصخرة، فقد يستطيع وقد لا يستطيع؛ لأن هذا أمر، وذاك نهي، فالأمر كل يفعله على قدر طاقته: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]، والنهي كل يستطيع تركه، ويبين الفرق بين هذا وهذا قول بعض النحويين في تعريف الفاعل، يقولون: الفاعل: اسم مرفوع يدل على من وحصل منه الحدث أو قام به الحدث، وحصل منه الحدث مثل: أكل، شرب، ذهب، خرج، دخل؛ لأن الدخول والخروج والأكل والشرب حصل لفعل الفاعل، لكن ارتعشت يده، أو مات أو مرض هذا ليس فعلاً، وإنما هو وصف قام به الحدث ولم يفعل هو الحدث، فهذا وصف قام به وليس من فعله، فالمرض ليس من فعله، والموت ليس من فعله، والارتعاش ليس من فعله، فهذا قام به الحدث. فإذا طرح السؤال: هل هذا الإنسان مسير أو مخير؟ فالجواب بواحد منهما غير صحيح، والجواب الصحيح أن يقال: هو مخير مسير، مخير باعتبار، ومسير باعتبار، كذلك الحدود هل هي زواجر أو جوابر؟ ليس الجواب واحداً منهما، وإنما الجواب هو مجموعهما. أورد أبو داود ترجمة الباب وهي: [باب الحكم فيمن ارتد]، أي: من ارتد عن دين الإسلام، فإن حده القتل، وليس هو مثل الكافر الأصلي، فالكافر الأصلي لا يقتل إلا عن طريق الجهاد، أو كونه يفعل شيئاً يقتضي قتله، أما الذي كان مسلماً ثم ارتد فإنه إذا لم يرجع إلى الإسلام فإنه يقتل؛ لأنه بدل دينه (من بدل دينه فاقتلوه)، فالمرتد: هو الذي ارتد عن الإسلام والعياذ بالله، حصل الخير ثم أدركه الخذلان، فرجع عن الإيمان إلى الكفر، والعياذ بالله! فكان حده القتل إذا لم يعد إلى الإسلام ولم يتب من ردته، والمرتد حكمه القتل لقوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه). ثم أورد أبو داود حديث علي رضي الله عنه، وقد جاء فيه عن علي عليه السلام، وهذه العبارة: (عليه السلام) يؤتى بها في بعض الكتب مع ذكر علي ، وذكر الحسن و الحسين و فاطمة ، وهذا غالباً من عمل نساخ الكتب، وليس من عمل المصنفين والمؤلفين، وقد ذكر ذلك ابن كثير رحمه الله في تفسيره، عند قول الله عز وجل: إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا [الأحزاب:56]، وقد ذكر في تفسير هذه الآية أنه يوجد في بعض الكتب: عن علي عليه السلام، وقال: إن هذا من عمل النساخ، عندما يأتي ينسخ كتاباً، ويأتي ذكر علي يكتب: عليه السلام، والصحابة رضي الله عنهم وأرضاهم جميعاً يعاملون معاملة واحدة، والطريقة التي درج عليها سلف هذه الأمة هي الترضي عن الصحابة، والترحم على من بعدهم، وكذلك أيضاً يكون الترحم على الصحابة؛ لأنه جاء ذلك عن السلف، وكذلك الترضي يجوز على غير الصحابة، لكن الذي درج عليه سلف هذه الأمة أن الترضي يكون للصحابة، وهي علامة على الصحابي، والترحم علامة على من بعدهم، وأما ما اشتهر في هذا الزمان من الترحم على الميت، فهذا الشيء اشتهر عند الناس بأن (رحمه الله) تقال للميت، والحي لا يقال له: رحمه الله، والصحيح أنه يقال له: رحمه الله، لكن الذي جرى عليه عرف الناس وفهمهم أنهم يطلقونه على من كان قد مات. والرجل الصحابي يعرف أنه صحابي عندما يقال: رضي الله عنه فصارت هذه علامة على الصحابي. قوله: [ أن علياً رضي الله عنه أحرق ناساً ارتدوا عن الإسلام ]. معناه: أنه قتلهم، ولكنه قتلهم بهذه الوسيلة التي هي الإحراق بالنار، فعندما بلغ ذلك ابن عباس رضي الله عنه قال: إن النار لا يعذب بها إلا الله عز وجل. قوله: [ فبلغ ذلك ابن عباس فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله) ]. يعني: لو كان الأمر لي، ولو كنت منفذاً ذلك الشيء لم أحرقهم، ول

تراجم رجال إسناد حديث: (من بدل دينه فاقتلوه).

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، من أئمة المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إسماعيل بن إبراهيم ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما، وهو صحابي جليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حد الردة ليس من الحدود المكفرة.

أورد الحديث هنا في كتاب الحدود من أجل الردة، لكن ليس معنى ذلك أنه يكون كفارة له، كالحدود التي هي كفارات؛ لأنه قتل كافراً، فانتهت حياته بهذه الوسيلة ومآله إلى النار ما دام أنه لم يتب، ولو تاب لم يقتل، فحد المرتد لا يكون من الحدود المكفرة؛ لأن صاحبه خالد مخلد في النار، فهو أورده أبو داود في كتاب الحدود، ولكنه ليس من الحدود التي تكون كفارات؛ لأن صاحبه خرج من الإسلام، ومات على الكفر والعياذ بالله!
شرح حديث: (لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: (لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة) ومحل الشاهد هو هذا الأخير (التارك لدينه المفارق للجماعة) أي: المرتد الذي ارتد عن الإسلام، وفارق جماعة المسلمين، فإنه يقتل، وهؤلاء الثلاثة يقتلون، الثيب الزاني يقتل والوسيلة هي الرجم. قوله: [ (والنفس بالنفس) ]، إنسان قتل إنساناً عمداً فإنه يقتل به، قال تعالى: كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ [البقرة:178]، قال بعد ذلك: وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ [البقرة:179]. قوله: [ (والتارك لدينه المفارق للجماعة) ] التارك لدينه أي: الذي ارتد عن دين الإسلام، وفارق جماعة المسلمين بردته، فإن حكمه أن يقتل، فهذا الحديث عن عبد الله بن مسعود ، وهو متفق عليه، وقد ذكر أشياء يكون فيها القتل، مثل الصائل إذا لم يندفع إلا بالقتل فإنه يقتل، وهذا يكون مما أذن فيه، ولكنه لا يقتل ابتداءً، بل الواجب هو الدرء ما استطاع بغير القتل، وأما هذه الأمور الثلاثة التي جاءت فإن القتل فيها يكون من أول وهلة.
تراجم رجال إسناد حديث: (لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مرة ]. عبد الله بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا بإحدى ثلاث...)

قال المصنف رحمه الله تعالى [ حدثنا محمد بن سنان الباهلي حدثنا إبراهيم بن طهمان عن عبد العزيز بن رفيع عن عبيد الله بن عمير عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا بإحدى ثلاث: رجل زنى بعد إحصان فإنه يرجم، ورجل خرج محارباً لله ورسوله فإنه يقتل أو يصلب، أو ينفى من الأرض، أو يقتل نفساً فيقتل بها) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها وأرضاها، أن النبي صلى الله عليه وسلم قال (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا بإحدى ثلاث: رجل زنى بعد إحصان فإنه يرجم، ورجل خرج محارباً لله ورسوله فإنه يقتل أو يصلب أو ينفى من الأرض، أو يقتل نفساً فيقتل بها). ذكر هنا في هذا الحديث الرجل الزاني المحصن، وكذلك قتل القاتل قصاصاً، ولم يذكر الردة، ولكنه ذكر المحاربة، وهو سيذكر في باب المحاربة؛ لأنه يتعلق بأحكام المحاربة، وقد يكون أورده في باب الردة من جهة أن الذي يحارب الله ورسوله يحصل منه الردة، فيكون ذكره من هذه الناحية، والحديث الذي سبق أن مر وهو حديث ابن مسعود ذكر الثلاثة: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة، وهذا مثله فيما يتعلق بالزاني وفيما يتعلق بالنفس بالنفس، وأما ما يتعلق بالقسم الثالث الذي هو المحاربة، وإذا كان الذي حصل منه ذلك ارتد عن الإسلام، وفعل هذه الأمور فإنه يدخل تحت هذا الباب الذي هو: باب الحكم فيمن المرتد. قوله: [ (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله) ]، كلمة (مسلم) هذه فيها شهادة أن لا إله إلا الله وأن محمداً رسول الله، لأنه لا يدخل الإسلام بدون شهادة أن لا إله إلا الله وأن محمداً رسول الله، فتكون شهادة أن لا إله إلا الله وأن محمداً رسول الله صفة كاشفة، يعني: أنها زيادة توضيح وبيان وأن شأن المسلم أن يكون كذلك، فالشهادتان تعتبر صفة كاشفة؛ لأن الإسلام لا يكون إلا بالشهادتين، وبدون الشهادتين لا يدخل في الإسلام. قوله: [ (دم امرئ مسلم) ]. يعني: يدل على أنه يشهد أن لا إله إلا الله وأن محمداً رسول الله؛ لأنه إذا لم يكن كذلك لا يقال: إنه مسلم، وعلى هذا تكون (يشهد أن لا إله الله وأن محمداً رسول الله) صفة كاشفة، وهي التي توضح وتبين. قوله: [ (رجل زنى بعد إحصان فإنه يرجم) ]. يعني: أنه محصن ولم يكن بكراً، فالبكر حكمه الجلد مائة والتغريب مدة عام، وأما الثيب فإنه يرجم بالحجارة حتى الموت؛ لأن في رمي الحجارة عقوبة على سائر الجسد، وأن الحجارة تقع عليه هنا وهنا، لأن اللذة التي حصلت بالجماع هي في جميع الجسد، فكان حكمه أن يرجم وأن يقتل هذه القتلة؛ لأن العمل الذي عمله فيه خبث، ولأنه قد أعف نفسه بالحلال فأقدم على الحرام فصارت عقوبته أن يرجم. وأما ما يتعلق بالحرابة فقد جاء في القرآن الكريم بيان الأحوال التي يكون عليها معاملة الحرابة وذلك في قول الله عز وجل: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنَ الأَرْضِ [المائدة:33]، هذه أحوال من أربع تكون للمحاربة، وقد اختلف العلماء فيها فمنهم من قال: إن الإمام مخير بين هذه الأمور وغيرها، يفعل ما فيه المصلحة، ومنهم من فصل وقال: إن قتل وأخذ المال صلب، وإن قتل ولم يأخذ مالاً فإنه يقتل، ومن أخذ مالاً ولم يقتل فإنه تقطع يده اليمنى ورجله اليسرى من خلاف كما جاء ذلك في القرآن، والذي جاء في الحديث ليس فيه ذكر ما جاء في القرآن فيكون فيه اختصار، وذكره لكلمة (رجل) لا مفهوم له في الحرابة. قوله: (ورجل خرج محارباً لله ورسوله فإنه يقتل أو يصلب أو ينفى من الأرض). لا يوجد فيه ذكر القطع للأيدي والأرجل من خلاف.
تراجم رجال إسناد حديث: (لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا بإحدى ثلاث...)

قوله: [ حدثنا محمد بن سنان الباهلي ]. محمد بن سنان الباهلي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمير ]. عبيد الله بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديقة ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
لا يستدل بالحديث على إسلام تارك الصلاة.

وهذا الحديث لا يدل على أن تارك الصلاة لا يكفر، وأنه يكفي في دخوله الإسلام شهادة أن لا إله إلا الله وأن محمداً رسول الله؛ لأن تارك الصلاة جاءت الأحاديث في كفره، وذلك في قوله عليه الصلاة والسلام: (بين المسلم وبين الكفر أو الشرك ترك الصلاة)، وقال: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر)، وقال في الولاة الذين سئل عن الخروج عليهم: (لا، ما صلوا) وقد جاء في الحديث الآخر: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان) فدل على أن ترك الصلاة هي من الكفر الذي عند الناس فيه من الله برهان، فالحديث وإن لم يأت بنص على كفر تارك الصلاة هنا إلا أنه جاءت نصوص أخرى دلت على أن تارك الصلاة من جملة الكفار.
شرح حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد.

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل ومسدد قالا: حدثنا يحيى بن سعيد قال مسدد : حدثنا قرة بن خالد حدثنا حميد بن هلال حدثنا أبو بردة قال: قال أبو موسى : (أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري، فكلاهما سأل العمل، والنبي صلى الله عليه وسلم ساكت، فقال: ما تقول يا أبا موسى أو يا عبد الله بن قيس ؟ قلت: والذي بعثك بالحق ما أطلعاني على ما في أنفسهما، وما شعرت أنهما يطلبان العمل، وكأني أنظر إلى سواكه تحت شفته قلصت، قال: لن نستعمل، أو لا نستعمل على عملنا من أراده، ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس ، فبعثه على اليمن، ثم اتبعه معاذ بن جبل قال: فلما قدم عليه معاذ قال: انزل وألقى إليه وسادة، وإذا رجل عنده موثق، قال ما هذا؟، قال: هذا كان يهودياً فأسلم ثم راجع دينه دين السوء، قال: لا أجلس حتى يقتل، قضاء الله ورسوله، قال: اجلس نعم. قال: لا أجلس حتى يقتل، قضاء الله ورسوله ثلاث مرات، فأمر به فقتل، ثم تذاكرا قيام الليل، فقال أحدهما معاذ بن جبل : أما أنا فأنام وأقوم، أو أقوم وأنام، وأرجو في نومتي ما أرجو في قومتي) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم ومعه اثنان من الأشعريين أحدهما عن يمينه والثاني عن يساره، وكانا يريدان العمل، وأن يوليا ولم يشعرا أبا موسى بالذي في أنفسهما والذي يريدان أن يقولاه لرسول الله صلى الله عليه وسلم، فلما وصلوا تكلموا وكلهم يطلب العمل، وأبو موسى الأشعري ساكت، فالرسول سأل أبا موسى ، قال: والله ما علمت بالشيء الذي أرادا، فما كان يدري عن قصدهما، فبرأ نفسه من أن يكون موافقاً لهما، وأن يكون طالباً هذا الذي يطلبانه، فالرسول صلى الله عليه وسلم عند ذلك ولاه ولم يولهما، فقال: (إنا لا نولي هذا الأمر أحداً طلبه) وذلك أن الإنسان إذا حرص على ولاية قد لا يوفق في القيام بها، ولكنه إذا لم يكن حريصاً ثم ابتلي بها فإنه تكون مظنة بأن يحصل له التوفيق في ذلك، ولهذا قال النبي عليه الصلاة والسلام: (إنا لا نولى هذا الأمر أحداً طلبه) فولى أبا موسى ولم يولهما، وفيه أن النبي صلى عندما جاءوا إليه كان يستاك، وشفتاه قد ارتفعت بسبب السواك. ولذلك قال: (وكأني أنظر إلى سواكه تحت شفته قلصت). يعني: ارتفعت أو انحسرت بسبب السواك. قوله: [ (لا نستعمل على عملنا من أراده، ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس) ]. هو شك من الراوي هل قال الرسول: يا أبا موسى أو قال عبد الله بن قيس ؟ أي: هل خاطبه بكنيته أو باسمه، ومخاطبة النبي صلى الله عليه وسلم إياه في موضعين من الحديث، وكل ذلك بالشك من الراوي، هل قال الرسول صلى الله عليه وسلم: يا أبا موسى أو قال يا عبد الله بن قيس ؟ فأرسله إلى اليمن وولاه عليها، ثم أتبعه بمعاذ ، وكان كل واحد منهما له مخلاف، أي: له مكان معين يكون والياً عليه، فكان يسير كل واحد منهما فيما هو تحت ولايته، فيلتقيان في على الحدود بين المخلافين، فلما جاء معاذ إلى أبي موسى وكان راكباً على دابته، أي: معاذ ، قال له: أنزل ووضع له وسادة ليجلس عليها، فقال: ما هذا الذي هو موثق؟ وكان عندهم رجل موثق بالحبال، فقالوا: هذا كان يهودياً فأسلم ثم ارتد عن الإسلام وراجع دينه دين السوء، أي: رجع إلى الكفر، فقال: لا أجلس حتى يقتل، قضاء الله ورسوله، أي: هذا قضاء الله ورسوله، أو هذا حكم الله ورسوله، فكرر عليه، ثم بعد ذلك أمر به فقتل، فنزل، فصارا يتحدثان فيما بينهما، وكان من كلام معاذ رضي الله تعالى عنه فيما يتعلق بصلاة الليل أنه ينام ويقوم يعني: ليس كل ليله نوم، وليس كل ليله قيام، وإنما بعضه قيام وبعضه نوم، ويقول: أرجو في نومتي ما أرجوه في قومتي، يعني: أنه يقصد من وراء النوم التقوي على القيام، وفي هذا دليل على أن الأعمال المباحة إذا احتسب فيها العبد فإنه يؤجر عليها؛ لأنه قال: يرجو أن يحصل الأجر في حال نومته مثل ما يحصل في حال قومته؛ لأنه إنما نام ليتقوى ولينشط على القيام، ومحل الشاهد من الحديث: قتل ذلك اليهودي الذي ارتد عن الإسلام وقال: هذا قضاء الله ورسوله يعني: أنه يقتل كما مر في الحديث: (من بدل دينه فاقتلوه).
تراجم رجال إسناد حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد.

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ومسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ قالا: حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال مسدد : حدثنا قرة بن خالد ]. قرة بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بردة ]. هو أبو بردة بن أبي موسى الأشعري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال أبو موسى ]. هو أبو موسى الأشعري عبد الله بن قيس رضي الله تعالى عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.
فوائد من حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد.

والمرتد إذا تاب فإنه لا يقتل، واليهودي هنا قد استتيب ولم يتب. وأما بالنسبة لمدة الاستتابة فإنه يوجد خلاف بين العلماء فمنهم من قال: إنه يستتاب مدة ثلاثة أيام، ومنهم من يقول أقل أو أكثر، ومنهم من يقول: يكرر عليه في الحال، ثم يقتل في، ولا شك أنه يستتاب في هذه المدة فإن أصر على كفره ولم يعد إلى الإسلام فإنه يقتل. ويستفاد من هذا الحديث على إباحة الاستياك بحضرة الرعية، ولهذا بوب له بعض أهل العلم، فقال: باب استياك الإمام بحضرة رعيته، يعني: أنه ليس من الأشياء التي تستقذر ولا تفعل أمام الناس. وأما الاستياك باليد اليسرى أو اليمنى فالأمر في ذلك واسع. كذلك إذا كان الإنسان يرغب بالولاية في نفسه ولم يطلبها باللسان، ثم صارت إليه فإنه لا يدخل فيمن طلب الولاية.

شرح حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد من طريق ثانية.

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا الحماني -يعني عبد الحميد بن عبد الرحمن - عن طلحة بن يحيى و بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى قال: (قدم عليّ معاذ وأنا باليمن، ورجل كان يهودياً فأسلم فارتد عن الإسلام، فلما قدم معاذ قال: لا أنزل عن دابتي حتى يقتل، فقتل) قال أحدهما: وكان قد استتيب قبل ذلك ]. أورد أبو داود الحديث من طريق أخرى، وفيه ذكر قصة المرتد باختصار وقال أحدهما: أي: أحد الراويين اللذين هما: طلحة و بريد بن عبد الله بن أبي بردة . قال أحدهما: إنه استتيب قبل ذلك، يعني: هذا الذي قتل والذي جاء في قصة معاذ وأبي موسى استتيب، وأن قتله كان بعد استتابته.
تراجم رجال إسناد حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد من طريق ثانية.

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا الحماني -يعني عبد الحميد بن عبد الرحمن - ]. عبد الحميد بن عبد الرحمن الحماني صدوق، أخرج حديثه البخاري و مسلم في المقدمة وأبو داود و الترمذي و ابن ماجة . [ عن طلحة بن يحيى ]. هو طلحة بن يحيى التيمي ، وهو صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ وبريد بن عبد الله بن أبي بردة ]. بريد بن عبد الله بن أبي بردة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة عن أبي موسى ]. أبو بردة و أبو موسى قد مر ذكرهما.
حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد من طريق ثالثة، وتراجم رجال إسناده.

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا حفص حدثنا الشيباني عن أبي بردة بهذه القصة، قال: فأتي أبو موسى برجل قد ارتد عن الإسلام، فدعاه عشرين ليلة أو قريباً منها، فجاء معاذ فدعاه فأبى، فضرب عنقه ]. أورد أبو داود الحديث من طريق أخرى وفيه ما في الذي قبله، وذكرها هنا أنه استتابه وأمهله مدة طويلة. قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. هو حفص بن غياث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الشيباني ]. هو سليمان بن فيروز أبو إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة بهذه القصة ]. أبو بردة مر ذكره. [ قال أبو داود : ورواه عبد الملك بن عمير عن أبي بردة ولم يذكر الاستتابة ]. عبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. قوله: [ عن أبي بردة ولم يذكر الاستتابة ]. يعني: أنه ما ذكر أنه استتيب إذا كان ذكره من كان قبله، وكونه لم يذكر الاستتابة لا يدل على أنها ما حصلت، فهو ما نفى الاستتابة وإنما سكت عنها، فيكون ذكرها هو الثابت، وكونه لم يستتبه إما اكتفاء بالاستتابة السابقة، وأنه قد استتيب من قبل، كما جاء في بعض الروايات التي مرت أنه استتيب مدة عشرين ليلة. قال المصنف رحمه الله تعالى: [ ورواه ابن فضيل عن الشيباني عن سعيد بن أبي بردة عن أبيه عن أبي موسى لم يذكر فيه الاستتابة ]. ثم ذكر طريقاً أخرى. [ ورواه ابن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن الشيباني عن سعيد بن أبي بردة ]. الشيباني مر ذكره، وسعيد بن أبي بردة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن أبي موسى لم يذكر فيه الاستتابة ]. يعني: ما قال: ولم يستتبه، وإنما سكت عنها، وعدم الذكر لا يدل على عدمها، وإنما الشيء الذي يمكن أن يعتبر معارضاً هو إذا قالوا: ولم يستتبه، ولو قال ذلك يمكن أن يحمل على أنه في آخر العمر عند اللحظة التي قتل فيها وكان مستتاباً قبل ذلك.
الأسانيد التي لم يذكر فيها الاستتابة في حديث قتل اليهودي الذي أسلم ثم ارتد.

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا حفص حدثنا الشيباني عن أبي بردة بهذه القصة، قال: فأتي أبو موسى برجل قد ارتد عن الإسلام، فدعاه عشرين ليلة أو قريباً منها، فجاء معاذ فدعاه فأبى، فضرب عنقه ]. أورد أبو داود الحديث من طريق أخرى وفيه ما في الذي قبله، وذكرها هنا أنه استتابه وأمهله مدة طويلة. قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. هو حفص بن غياث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الشيباني ]. هو سليمان بن فيروز أبو إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة بهذه القصة ]. أبو بردة مر ذكره. [ قال أبو داود : ورواه عبد الملك بن عمير عن أبي بردة ولم يذكر الاستتابة ]. عبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. قوله: [ عن أبي بردة ولم يذكر الاستتابة ]. يعني: أنه ما ذكر أنه استتيب إذا كان ذكره من كان قبله، وكونه لم يذكر الاستتابة لا يدل على أنها ما حصلت، فهو ما نفى الاستتابة وإنما سكت عنها، فيكون ذكرها هو الثابت، وكونه لم يستتبه إما اكتفاء بالاستتابة السابقة، وأنه قد استتيب من قبل، كما جاء في بعض الروايات التي مرت أنه استتيب مدة عشرين ليلة. قال المصنف رحمه الله تعالى: [ ورواه ابن فضيل عن الشيباني عن سعيد بن أبي بردة عن أبيه عن أبي موسى لم يذكر فيه الاستتابة ]. ثم ذكر طريقاً أخرى. [ ورواه ابن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن الشيباني عن سعيد بن أبي بردة ]. الشيباني مر ذكره، وسعيد بن أبي بردة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن أبي موسى لم يذكر فيه الاستتابة ]. يعني: ما قال: ولم يستتبه، وإنما سكت عنها، وعدم الذكر لا يدل على عدمها، وإنما الشيء الذي يمكن أن يعتبر معارضاً هو إذا قالوا: ولم يستتبه، ولو قال ذلك يمكن أن يحمل على أنه في آخر العمر عند اللحظة التي قتل فيها وكان مستتاباً قبل ذلك.
شرح حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد من طريق رابعة.

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا المسعودي عن القاسم بهذه القصة، قال: فلم ينزل حتى ضرب عنقه وما استتابه ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه قال: وما استتابه، وهذا فيه النفي، وليس كالذي قبله والذي جاء بلفظ: (لم يذكر الاستتابة) لأنه سكت عنها، وهنا قال: وما استتابه، لكن هذا يحمل على أنه ما استتابه في الحال، اكتفاء بالاستتابة السابقة التي قد حصلت قبل ذلك. قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه معاذ بن معاذ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المسعودي ]. هو عبد الرحمن بن عبد الله بن عتبة المسعودي ، وهو صدوق اختلط قبل موته، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن القاسم ]. هو القاسم بن عبد الرحمن بن عبد الله بن مسعود المسعودي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. قوله: [ بهذه القصة ]. يعني: التي مرت وما استتابه، وهذا فيه نفي للاستتابة، وهذا كما هو معلوم جاء من طريق المسعودي ، وفيه ضعف، وهو مخالف للطرق الأخرى الكثيرة للحديث، والتي فيها التنصيص على الاستتابة، ولهذا ضعف الألباني هذه الطريق، ولكن لو صحت فإنها لا تنافي الروايات الأخرى، لأنه يمكن أن تحمل على أنه ما استتابه في الحال اكتفاء بالاستتابة السابقة. ويجوز للقاضي أن يؤخر المرتد مدة طويلة نحو عشرين يوماً لعله أن يراجع نفسه.
تراجم رجال إسناد حديث أبي موسى في قتل اليهودي الذي أسلم ثم ارتد من طريق رابعة.

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا المسعودي عن القاسم بهذه القصة، قال: فلم ينزل حتى ضرب عنقه وما استتابه ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه قال: وما استتابه، وهذا فيه النفي، وليس كالذي قبله والذي جاء بلفظ: (لم يذكر الاستتابة) لأنه سكت عنها، وهنا قال: وما استتابه، لكن هذا يحمل على أنه ما استتابه في الحال، اكتفاء بالاستتابة السابقة التي قد حصلت قبل ذلك. قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه معاذ بن معاذ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المسعودي ]. هو عبد الرحمن بن عبد الله بن عتبة المسعودي ، وهو صدوق اختلط قبل موته، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن القاسم ]. هو القاسم بن عبد الرحمن بن عبد الله بن مسعود المسعودي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. قوله: [ بهذه القصة ]. يعني: التي مرت وما استتابه، وهذا فيه نفي للاستتابة، وهذا كما هو معلوم جاء من طريق المسعودي ، وفيه ضعف، وهو مخالف للطرق الأخرى الكثيرة للحديث، والتي فيها التنصيص على الاستتابة، ولهذا ضعف الألباني هذه الطريق، ولكن لو صحت فإنها لا تنافي الروايات الأخرى، لأنه يمكن أن تحمل على أنه ما استتابه في الحال اكتفاء بالاستتابة السابقة. ويجوز للقاضي أن يؤخر المرتد مدة طويلة نحو عشرين يوماً لعله أن يراجع نفسه.
شرح حديث الأمر بقتل عبد الله بن أبي السرح لردته.

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: (كان عبد الله بن سعد بن أبي سرح يكتب لرسول الله صلى الله عليه وسلم، فأزله الشيطان فلحق بالكفار، فأمر به رسول الله صلى الله عليه وسلم أن يقتل يوم الفتح، فاستجار له عثمان بن عفان رضي الله عنه، فأجاره رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: (أن عبد الله بن سعد بن أبي سرح كان من كتبة الوحي للرسول عليه الصلاة والسلام، فأزله الشيطان وأغواه وأضله، فلحق بالكفار وهرب إلى مكة، فأهدر النبي صلى الله عليه وسلم دمه). قوله: [ (فأزله الشيطان فلحق بالكفار، فأمر به رسول الله صلى الله عليه وسلم أن يقتل يوم الفتح) ]. يوم فتح الله عليه مكة، وكان هو من كتبة الوحي ثم لحق بالكفار، فأمر النبي صلى الله عليه وسلم أن يقتل فصار في جوار عثمان بن عفان رضي الله تعالى عنه فأجاره النبي صلى الله عليه وسلم وتركه ولم يقتله.
تراجم رجال إسناد حديث الأمر بقتل عبد الله بن أبي سرح لردته.

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد المروزي هو ابن ثابت بن شبويه ، وهو ثقة، أخرج حديثه أبو داود . [ حدثنا علي بن الحسين بن واقد ]. علي بن الحسين بن واقد صدوق يهم، أخرج له البخاري في الأدب المفرد ومسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو ثقة له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي ، وهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس رضي الله عنه وقد مر ذكره.
شرح حديث الأمر بقتل عبد الله بن أبي السرح من طريق أخرى.

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا أحمد بن المفضل حدثنا أسباط بن نصر قال: زعم السدي عن مصعب بن سعد عن سعد قال: (لما كان يوم فتح مكة اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان، فجاء به حتى أوقفه على النبي صلى الله عليه وسلم فقال: يا رسول الله! بايع عبد الله ، فرفع رأسه فنظر إليه ثلاثاً كل ذلك يأبى، فبايعه بعد ثلاث، ثم أقبل على أصحابه فقال: أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله؟ فقالوا: ما ندري يا رسول الله ما في نفسك، ألا أومأت إلينا بعينك؟ قال: إنه لا ينبغي لنبي أن تكون له خائنة الأعين) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه في قصة عبد الله بن أبي سرح ، وإجارة عثمان له يوم فتح مكة، ثم مجيئه به إلى النبي صلى الله عليه وسلم، وطلبه منه أن يبايعه، فكان الرسول صلى الله عليه وسلم ينظر إليه ثم يعرض عنه ولا يمد يده، وبعدما حصل ذلك ثلاث مرات بايعه ومد يده إليه صلوات الله وسلامه وبركاته عليه، ثم قال النبي صلى الله عليه وسلم لأصحابه: (أما منكم رجل رشيد! يقوم إليه فيقتله حين رآني كففت عنه)، يعني: رآني لم أبايعه، وكان هذا بناء على الأمر الأول الذي أمر بقتله، فكونه جاء والرسول لم يمد يده إليه، فهذا يستند إلى الأمر السابق، ولكن لما كان عثمان أجاره، والرسول قبل جواره، فقالوا: يا رسول الله ما أخبرتنا ما علمنا بما في نفسك، ألا أومأت إلينا بعينك؟ يعني: أشرت إشارة بعينك قال: (إنه لا ينبغي لنبي أن تكون له خائنة الأعين) بمعنى أنه يكون عنده في قلبه شيء ثم يظهر شيئاً آخر.
تراجم رجال إسناد حديث الأمر بقتل عبد الله بن أبي سرح من طريق أخرى.

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي و النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا أحمد بن المفضل ]. أحمد بن المفضل صدوق في حفظه شيء، أخرج له أبو داود و النسائي . [ حدثنا أسباط بن نصر ]. أسباط بن نصر صدوق كثير الخطأ يغرب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: زعم السدي ]. و السدي هو إسماعيل بن عبد الرحمن السدي ، وهو صدوق يهم، أخرج له مسلم وأصحاب السنن. [ عن مصعب بن سعد ]. هو مصعب بن سعد بن أبي وقاص ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد ]. هو سعد بن أبي وقاص رضي الله عنه، أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
مسألة خائنة الأعين لغير النبي، وإجارة المرتد.

وهذا الحديث فيه مسألة: هل تجوز خائنة الأعين لغير النبي صلى الله عليه وسلم؟ فنقول: الذي يبدو أن ذلك جائز؛ لأن الرسول صلى الله عليه وسلم ما أنكر عليهم ذلك، وإنما كونهم طلبوا منه هذا، ومعناه: أنه يجوز أن يحصل من الشخص إشارة، لكن الرسول نفى أن يكون ذلك حاصل للأنبياء. وكما هو معلوم فإن المرتد لا يجار، وإنما ذاك رجل أسلم وارتد فأهدر دمه صلى الله عليه وسلم، وكان كاتباً للوحي، فأسلم مع الناس يوم فتح مكة، والرسول أهدر دمه، فمن كان مرتداً فليس لأي إنسان أن يجيره، وليس من حقه أن يجيره، وإنما الحكم فيه: إن تاب ورجع وإلا قتل.
شرح حديث: (إذا أبق العبد إلى الشرك فقد حل دمه).

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا حميد بن عبد الرحمن عن أبيه عن أبي إسحاق عن الشعبي عن جرير قال: سمعت النبي صلى الله عليه وسلم يقول: (إذا أبق العبد إلى الشرك فقد حل دمه) ]. أورد أبو داود حديث جرير بن عبد الله البجلي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا أبق العبد إلى الشرك فقد حل دمه). والمقصود من (أبق) أنه هرب ولحق بأهل الشرك (فقد حل دمه)، وفي بعض الروايات: (فقد برئت منه ذمة الله)، و الألباني ضعف هذا الحديث ولا أدري ما وجه تضعيفه، هل هو من جهة أبي إسحاق السبيعي أو غير ذلك؟
تراجم رجال إسناد حديث: (إذا أبق العبد إلى الشرك فقد حل دمه).

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حميد بن عبد الرحمن ]. هو حميد بن عبد الرحمن بن حميد بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الرحمن بن حميد بن عبد الرحمن ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن أبي إسحاق ]. هو أبو إسحاق السبيعي عمرو بن عبد الله الهمداني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جرير بن عبد الله البجلي ]. جرير بن عبد الله البجلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 492

شرح سنن أبي داود [492]

لا نرى والذي رفع السماء بلا عمد حباً كحب أصحاب رسول الله صلى الله عليه وسلم له، وتفانيهم من أجله، وجعلهم نفوسهم وأموالهم فداءً له عليه الصلاة والسلام، وهناك نفوس عليلة، فلا تقدر للنبي قدره، ولا تنزله منزلته، فليس لهذه النفوس المريضة إلا السيف؛ ليزيل عنها وساوس الشيطان، فدمائهم هدر؛ لوقوعهم في سيد البشر، من عرف قدره الحجر قبل البشر.

الحكم فيمن سب النبي صلى الله عليه وسلم

شرح حديث هدر النبي لدم المرأة التي قتلت لأنها شتمته

قال المصنف رحمه الله تعالى: [ باب الحكم فيمن سب النبي صلى الله عليه وسلم. حدثنا عباد بن موسى الختلي أخبرنا إسماعيل بن جعفر المدني عن إسرائيل عن عثمان الشحام عن عكرمة قال: حدثنا ابن عباس : (أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه، فينهاها فلا تنتهي، ويزجرها فلا تنزجر، قال: فلما كانت ذات ليلة جعلت تقع في النبي صلى الله عليه وسلم وتشتمه، فأخذ المغول فوضعه في بطنها واتكأ عليها فقتلها، فوقع بين رجليها طفل، فلطخت ما هناك بالدم، فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم، فجمع الناس فقال: أنشد الله رجلاً فعل ما فعل لي عليه حق إلا قام، قال: فقام الأعمى يتخطى الناس وهو يتزلزل حتى قعد بين يدي النبي صلى الله عليه وسلم، فقال: يا رسول الله! أنا صاحبها، كانت تشتمك وتقع فيك، فأنهاها فلا تنتهي، وأزجرها فلا تنزجر، ولي منها ابنان مثل اللؤلؤتين، وكانت بي رفيقة، فلما كان البارحة جعلت تشتمك وتقع فيك، فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها فقال النبي صلى الله عليه وسلم: ألا اشهدوا أن دمها هدر) ]. أورد أبو داود باب الحكم فيمن سب النبي صلى الله عليه وسلم. يعني: حكمه إذا سب الرسول صلى الله عليه وسلم الكفر والردة عن الإسلام، وذلك أن الرسول الكريم عليه السلام هو الذي أرسله الله بالحق والهدى، وإخراج الناس من الظلمات إلى النور، فمسبته والقدح فيه قدح فيما جاء به عليه الصلاة والسلام، وقد أورد أبو داود حديث ابن عباس : أن رجلاً أعمى كان له أم ولد، وأم الولد هي الأمة التي ولدت له فصار يقال لها: أم ولد، يعني: تبقى حتى يموت وتعتق بموته، وكان له منها ولدان كاللؤلؤتين، وكانت تسب النبي صلى الله عليه وسلم، وكان ينصحها فلا تنتصح ولا تنتهي، وكانت به رفيقة، يعني: كانت معاملتها له طيبة، ولكن كونها تسب الرسول صلى الله عليه وسلم غضب للرسول صلى الله عليه وسلم، ولم ينظر إلى حظ نفسه، فلم ينظر إلى إحسانها إليه، ورفقها به، ومعاملتها له معاملة طيبة، وإنما ساءه وأغضبه هذا الجرم الذي يحصل منها وهو شتم الرسول صلى الله عليه وسلم وسبه، فذات ليلة حصل منها أنها شتمته فقام وأخذ المغول وهو كالسيف الصغير يجعله الإنسان بين ثيابه، وهو ليس كبيراً بحيث يظهر، ولكنه شبيه بالسيف إلا أنه صغير، فجاء فوضعه على بطنها واتكأ عليها حتى ماتت، ولطخت ما حولها من الدم، ووقع بين يديها صبي، يعني: أنه أحد أولادها، لعله وقع بين رجليها أو جاء بين رجليها، ولكن ليس معناه أنه أصابه قتل، أو أصابه هلاك، وإنما يمكن أنه لما رآها جاء ووقع بين رجليها، فالرجل أخفى نفسه ولم يظهر الأمر، فالرسول صلى الله عليه وسلم أخبر بذلك فجمع الناس، وأنشدهم بالله عز وجل أن الذي حصل منه ذلك أن يبين نفسه، فقام رجل أعمى يتخطى الناس حتى جاء وقعد عند النبي صلى الله عليه وسلم، فقال: أنا صاحبها، قال: ما لك؟ قال: إنها كانت تشتمك، وإنها كانت بي رفيقة، وإني نصحتها فلم تستجب، وإنها البارحة حصل منها ذلك فقمت وفعلت بها كذا وكذا، فقال عليه الصلاة والسلام: (ألا اشهدوا أن دمها هدر) يعني: أنه قتل بحق.
تراجم رجال إسناد حديث هدر النبي لدم المرأة التي قتلت لأنها شتمته

قوله: [ حدثنا عباد بن موسى الختلي ]. عباد بن موسى الختلي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ أخبرنا إسماعيل بن جعفر المدني ]. إسماعيل بن جعفر المدني ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان الشحام ]. عثمان الشحام لا بأس به، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
شرح حديث: (أن يهودية كانت تشتم النبي وتقع فيه، فخنقها رجل حتى ماتت...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة وعبد الله بن الجراح عن جرير عن مغيرة عن الشعبي عن علي رضي الله عنه (أن يهودية كانت تشتم النبي صلى الله عليه وسلم وتقع فيه، فخنقها رجل حتى ماتت، فأبطل رسول الله صلى الله عليه وسلم دمها)]. أورد أبو داود حديث علي رضي الله عنه: (أن يهودية كانت تشتم النبي صلى الله عليه وسلم فخنقها رجل حتى ماتت، فأهدر النبي صلى الله عليه وسلم دمها)، وهذا مثل الذي قبله، والذي فيه قصة الأعمى الذي قتل الجارية التي تسب النبي صلى الله عليه وسلم، وهذا خنق هذه اليهودية التي كانت تسب النبي صلى الله عليه وسلم حتى ماتت، فالنبي صلى الله عليه وسلم اعتبر دمها هدراً.
تراجم رجال إسناد حديث: (أن يهودية كانت تشتم النبي وتقع فيه، فخنقها رجل حتى ماتت..)

قوله: [ حدثنا عثمان بن أبي شيبة وعبد الله بن الجراح ]. عثمان بن أبي شيبة مر ذكره، وعبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود والنسائي في مسند مالك و ابن ماجة . [ عن جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. هو مغيرة بن مقسم الضبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل مر ذكره. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، وصاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة، والحديث ضعفه الألباني في ضعيف سنن أبي داود ، ولكنه صححه في إرواء الغليل، ثم أيضاً الحديث الذي قبله شاهد له وهو بمعناه.
شرح حديث: (لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن يونس عن حميد بن هلال عن النبي صلى الله عليه وسلم، ح وحدثنا هارون بن عبد الله ونصير بن الفرج قالا: حدثنا أبو أسامة عن يزيد بن زريع عن يونس بن عبيد عن حميد بن هلال عن عبد الله بن مطرف عن أبي برزة قال: كنت عند أبي بكر فتغيظ على رجل فاشتد عليه، فقلت: تأذن لي يا خليفة رسول الله صلى الله عليه وسلم أضرب عنقه؟ قال: فأذهبت كلمتي غضبه، فقام فدخل فأرسل إلي، فقال: ما الذي قلت آنفاً؟ قلت: ائذن لي أضرب عنقه، قال: أكنت فاعلاً لو أمرتك؟ قلت: نعم، قال: لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم ]. أورد أبو داود هذا الأثر عن أبي بكر رضي الله عنه أنه كان عنده رجل فتغيظ عليه أبو بكر رضي الله عنه، فقال له أبو برزة : ائذن لي أن أقتله، فخفف ذلك من غضبه، ودخل منزله، فدعا أبا برزة ، وقال: ماذا قلت؟ قال: قلت كذا وكذا، قال: أكنت قاتله؟، قال: نعم، قال: ما كان هذا لأحد بعد رسول الله صلى الله عليه وسلم، يعني: الذي بعد الرسول ليس له إلا ينفذ ما جاء عن الرسول صلى الله عليه وسلم، ولا يقتل أحداً من غير أساس، وإنما قتله يكون على أساس من كتاب الله عز وجل أو سنة رسوله صلى الله عليه وسلم، والرسول صلى الله عليه وسلم قال: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة). وهذا لا يعارض القول بأن الإمام إذا رأى أن يعزر أحداً بالقتل فإن له أن يقتله؛ لأن الإمام لا يقتله إلا إذا كان مستحقاً بأن حصل منه جرم أو ذنب يقتضي ذلك، أما إذا لم يحصل منه شيء، فإنه ليس له أن يقتله، وليس عنده ما يوجب القتل. وهذا الرجل سب أبا بكر ولكن ليس حكمه كسب النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة بن دينار البصري ، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن يونس بن عبيد ]. هو يونس بن عبيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن هلال ]. حميد بن هلال ، ثقة، أخرج له أصحاب الكتب الستة. [ عن النبي صلى الله عليه وسلم ]. وحميد بن هلال من الطبقة الثالثة من صغار التابعين فيكون الحديث مرسلاً. [ ح وحدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ ونصير بن الفرج ]. نصير بن الفرج ثقة، أخرج له أبو داود و النسائي . [ قالا: حدثنا أبو أسامة ]. هو حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن عبيد ، عن حميد بن هلال عن عبد الله بن مطرف ]. يونس بن عبيد مر ذكره، وحميد بن هلال مر ذكره وعبد الله بن مطرف صدوق، أخرج له أبو داود و النسائي . [ عن أبي برزة ]. أبو برزة رضي الله عنه صحابي، اسمه نضلة بن عبيد ، أخرج له أصحاب الكتب الستة. [ قال كنت عند أبي بكر ]. وهذا يدل على أن الإسناد الأول سقط منه واسطتان هما: تابعي وصحابي، وهما عبد الله بن مطرف عن أبي برزة . وهذا كلام أبي بكر رضي الله عنه، وليس فيه شيء مرفوع إلا فيما يتعلق بقوله: (لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم) فهذا الذي يضاف إلى النبي صلى الله عليه وسلم، وكونه ليس لأحد من بعد الرسول لأنه رفعه إلى رسول الله صلى الله عليه وسلم. [ قال أبو داود هذا لفظ يزيد ]. يعني: في الإسناد الثاني. قال المصنف رحمه الله تعالى: [ قال أحمد بن حنبل : أي: لم يكن لأبي بكر أن يقتل رجلاً إلا بإحدى الثلاث التي قالها رسول الله صلى الله عليه وسلم: كفر بعد إيمان، أو زناً بعد إحصان، أو قتل نفس بغير نفس، وكان للنبي صلى الله عليه وسلم أن يقتل ]. يعني: من سبه له أن يقتله وله أن يتركه.
الأسئلة

حكم الاستدلال بقوله: (ولا يحل دم رجل مسلم) على أن المرأة لا تدخل في
الحكم)

السؤال: قوله: (لا يحل دم رجل مسلم) هل هذا يمكن أن يستدل به على أن المرأة لا تقتل؟ الجواب: لا مفهوم لها، لأنه كما عرفنا مراراً وتكراراً أنه يأتي كثيراً في الأحاديث ذكر الرجال، وليس لذكرهم مفهوم، وإنما لكون الغالب أن الخطاب مع الرجال، وله نظائر كثيرة، بل أحياناً يأتي في التراجم عند أبي داود ، التعبير بالرجل، وليس المقصود الاقتصار على الرجل، وإنما ما يشمل الرجل والمرأة، ومن أمثلة الأحاديث التي فيها ذكر الرجال -وهو يشمل الرجال والنساء- قوله صلى الله عليه وسلم: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً فليصمه)، فإن كلمة (رجل) هذه ليس لها مفهوم؛ لأن المرأة كذلك إذا كانت تصوم صوماً فهي مثل الرجل، وكذلك قوله عليه الصلاة والسلام: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، كذلك لو وجده عند امرأة، يعني: لا فرق بين الرجال والنساء، وإنما ذكر الرجال يأتي لأن الغالب أن الخطاب مع الرجال، والنساء تبع لهم. ثم الأصل هو التساوي بين الرجال والنساء، ولا يستثنى من ذلك إلا ما دل عليه الدليل، وقد ذكرت في الفوائد المنتقاة جملة من الأمثلة التي فيها التفريق بين الرجال والنساء في الأحكام، وهذه الفائدة هي الفائدة الوحيدة التي لم أذكر لها مرجعاً ولا مصدراً؛ لأنها فوائد جمعتها في مناسبات مختلفة، يعني: في عدة مسائل متعددة، والأدلة عليها واضحة مثل النضح من بول الغلام، والغسل من بول الجارية، ومثل كون الإمام يقف عند وسط المرأة، وعند رأس الرجل في صلاة الجنازة، ومسائل عديدة جمعتها، وهي من أمثلة ذلك، وهي خارجة عن الأصل الذي هو التساوي، ولا يصار إلى التفريق إلا بدليل.

موقف المرجئة من الحدود

السؤال: ما هو موقف المرجئة من الحدود؟ الجواب: المرجئة عندهم لا يقام الحد على مستحقه لأنه مؤمن كامل الإيمان. يعني: الحدود عندهم ليست زواجر ولا جوابر والله أعلم؛ لأنهم يقولون: لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة.

حكم المرتد في الدول التي لا تحكم الشريعة

السؤال: قوله صلى الله عليه وسلم: (من بدل دينه فاقتلوه)، في الدول التي لا تحكم بالشريعة من يقتله؟ وهل لبعض الجماعات الإسلامية أن تقوم بقتل من ارتد؟ الجواب: لا، ليس لهم ذلك؛ لأنه لا يقيم الحدود إلا السلطان، ثم هذا الرجل الذي قد ارتد يمكن أن يتوب، فلا يجوز لأحد أن يتسرع إلى قتله، بل هذا للسلطان، وكونهم يقتلونه -يعني: يغتالونه- ليس لهم ذلك.

حكم الردة بالقول أو العمل

السؤال: الردة تكون بالقول والعمل والقلب، فإذا كانت بالعمل أو القول، هل يشترط أن يكون قاصداً لذلك؟ الجواب: معلوم أن الجوارح إنما هي تابعة للقلوب، كما جاء عن بعض السلف: ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلب وصدقة العمل، فالإنسان عندما يقول قولاً وهو واضح أنه ردة وكفر بالله عز وجل، وليس فيه شبهة، وإنما المسألة في غاية الوضوح مثل سب الله وسب الرسول عليه الصلاة والسلام، فإن هذا ردة عن الإسلام، ولا يعذر الإنسان إلا إذا كان سبق لسان، فيكون معذوراً؛ لأنه قد يسبق لسانه إلى شيء لا يريده، كقصة الرجل الذي قال: اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح، فهذا ظاهره ردة وكفر، لكن وقع عن سبق لسان، وما أراده الرجل الذي كان في فلاة، ومعه دابته وعليها متاعه، ثم بعد ذلك نام واستيقظ وهي ليست عنده، لا دابة ولا متاع، فبقي في ظل شجرة ينتظر الموت، فنعس وقام وإذا دابته واقفة وعليها متاعه، ففرح وقال من شدة الفرح: اللهم! أنت عبدي وأنا ربك، وهو عكس ما كان يريد، فأخطأ من شدة الفرح، هذا سبق لسان، وأما الشيء المقصود والمتعمد كأن يسب الله ويسب الرسول صلى الله عليه وسلم، فهذا ردة والعياذ بالله.

حكم من أقيم عليه الحد ولم يتب في الآخرة

السؤال: من أقيم عليه الحد ولم يتب فهل يكون ذلك الحد جبراً من التوبة؟ الجواب: نعم، هو جبر له وإن لم يتب؛ لأنه لو تاب من كل ذنب يتاب منه فإنه يتوب الله عليه، ولكن هذا في حق من لم يتب، لأنه حصلت عقوبته في الدنيا، وأما من تاب فإن الذي يتوب من ذنب لا يعاقب عليه في الآخرة، ولكن من أذنب ذنباً وأقيم عليه الحد في الدنيا، ولم يتب من ذلك الذنب، فقد حصل جزاءً في الدنيا، ولن يعاقب عليه مرة أخرى.

حال حديث: (الدنيا سبعة آلاف سنة...)

السؤال: ما صحة الحديث الذي رواه ابن ماجة : (الدنيا سبعة آلاف سنة، وبعث في الألف الأخيرة)؟ الجواب: ما ثبت في هذا شيء.

حكم قتل الرجل تعزيراً

السؤال: هل يقتل الرجل في غير حد أي: تعزيراً؟ الجواب: نعم يمكن، إذا رأى الإمام أن قتل الإنسان تعزيراً يكون فيه مصلحة وفائدة، مثل ما جاء في شارب الخمر فإن قتله في الرابعة هو تعزير وليس حداً.

حكم الاستعاذة عند التثاؤب

السؤال: ما هو حكم الاستعاذة عند التثاؤب؟ الجواب: لا نعلم شيئاً يدل على ذلك، ولكن جاء في الحديث أن التثاؤب من الشيطان، فالإنسان إذا تعوذ بالله من الشيطان على اعتبار أن التثاؤب من الشيطان، ولم يعتقد أن في ذلك سنة عن رسول الله عليه الصلاة والسلام، فليس فيه بأس، ولكن كونه يعتقد أن هذه سنة أو يقول: إن الإنسان يشرع له عند التثاؤب أن يقول كذا وكذا، فهذا غير صحيح، ولكن كونه يتذكر بأن التثاؤب من الشيطان فيتعوذ بالله من الشيطان بسبب ذلك دون أن يعتقد أن هذه سنة لا بأس بذلك.

حكم الصلاة على النبي عند شم الرائحة الطيبة

السؤال: ما حكم الصلاة على النبي صلى الله عليه وسلم عند شم الرائحة الطيبة؟ الجواب: لا نعلم شيئاً يدل عليه، لكن الرسول كان يحب الطيب، فالإنسان الذي يصلي على النبي من أجل أنه كان يحب الطيب، وتذكر النبي صلى الله عليه وسلم وصلى عليه فلا بأس بذلك، لكن كونه يعتقد أنه عند شم الطيب يشرع الصلاة على النبي صلى الله عليه وسلم فليس هناك ما يدل على هذا.

حكم الحمد عند الجشاء

السؤال: ما حكم الحمد عند التجشؤ؟ الجواب: لا يوجد شيء يدل عليه، لكن كون الإنسان يحمد الله على كل حال، وأن هذا الشبع الذي حصل له من نعمة الله عز وجل لا بأس بذلك، لكن كونه يعتقد أن هذا أمر مشروع في هذه المناسبة، فليس هناك شيء يدل عليه فيما أعلم.

معنى قوله في الحديث: (فوقع بين رجليها طفل)

السؤال: قوله: (فوقع بين رجليها طفل) ألا يدل على أنها كانت حاملاً؟ الجواب: لا يدل على ذلك؛ لأن كونه وقع بين رجليها، يعني: سقط بين رجليها، كأنه رآها بهذه الحال، فجاء يبكي وسقط بين رجليها.

حكم من سمع رجلاً يسب الرسول فقتله في الحال

السؤال: هل في هذا دليل على أن المرتد أو ساب الرسول صلى الله عليه وسلم يقتله من سمعه؟ الجواب: لا. ليس له قتله؛ لأن القتل هو للإمام، لكن لو وقع فإن الدم هدر، وليس فيه قصاص.

الفرق بين إجارة الكافر والمرتد

السؤال: هل يفرق في الإجارة بين الكافر والمرتد؟ الجواب: من كفر مرتداً بعد إسلامه هو أشد من الكافر الأصلي.

حكم اغتيالات أئمة الكفر

السؤال: هل في حديث الأعمى دليل على جواز اغتيالات أئمة الكفر كما فعل بكعب بن الأشرف ؟ الجواب: إذا كان سيترتب على ذلك أضرار بالمسلمين فليس هناك مصلحة في الإقدام على هذه الأعمال.

حكم استتابة ساب الرسول صلى الله عليه وسلم

السؤال: هل يستتاب ساب الرسول صلى الله عليه وسلم؟ الجواب: نعم يستتاب.

حكم من طلب الولاية من أجل الدعوة إلى الله

السؤال: هل للإنسان أن يطلب لنفسه ولاية أمر حتى يدعو إلى الله تبارك وتعالى؟ الجواب: يسأل الله عز وجل أن يوفقه لما فيه خير الدنيا والآخرة، ولا يسأل ولاية أو يتمنى ولاية، وإنما يسأل الله عز وجل أن يوفقه لما فيه سعادة الدنيا والآخرة ونفع المسلمين؛ لأن الإنسان لا يدري ماذا سيكون حاله إذا حصلت له الولاية، فقد يتغير وقد يحصل له ضرر بسبب الولاية. فلا يقوم بالواجب، والشيء الذي كان يريده قد لا يهتم به، أو لا يحسب له حساباً بعدما يصل للولاية.

حكم من سأل مناصب دينية

السؤال: ما حكم من سأل مناصب دينية كالإمامة أو الأذان أو التدريس؟ الجواب: هذا ما فيه بأس؛ لأن هذه أمور طيبة، ولا بد للناس منها، والإنسان إذا قصد من كونه يصير مؤذناً أن يكون محافظاً على الصلاة ولا تفوته الصلاة، وكونه يتمكن من حفظ القرآن وإثبات محفوظه؛ فهذه كلها مقاصد طيبة. كذلك كونه يطلب التدريس ليقوم بإيصال الحق وإرشاد الناس إلى الخير فهذا من المقاصد الطيبة.

حكم من وقف بعض ماله في نيته فقط

السؤال: شخص نوى أن يوقف بعض ماله وكذلك كتبه، لكن لم يثبت ذلك في المحكمة، فهل هذا الوقف يعتبر وقفاً شرعياً؟ الجواب: مجرد النية لا يثبت بها شيء، ولكنه لا يتوقف الأمر على المحكمة، ولو كتب أو أشهد على أن هذا وقف، فإنه يكون بذلك وقفاً، وأما مجرد أن يكون ذلك في قلبه ونيته فهذا لا يثبت، فمن نوى أن يفعل شيئاً ولم يفعله فلا يعتبر، ومجرد النية لا يترتب عليها شيء.

حكم من قال: لم يحلق الرسول لحيته لعدم وجود الموسى

السؤال: من قال: إن النبي صلى الله عليه وسلم لم يحلق لحيته؛ لعدم وجود الموس، بينما نحن نجده في زماننا، فهل يعتبر هذا ساباً للرسول؟ الجواب: سبحان الله! هذا ليس من كلام العقلاء، هذا من كلام المجانين، فقد كان الناس يحلقون عند المروة وعند الجمرة بالموسى. فهذا الكلام فيه سفه، أقول: هذا سفه وإضافة شيء إلى الرسول صلى الله عليه وسلم أنه سيفعل كذا وكذا، يعني: تقويله ما لم يقله، وهو كذب عليه."


شرح سنن أبي داود - 493

شرح سنن أبي داود [493]

لقد أنزل الله عز وجل آيات مبينات في حق كل من تمرد عن طاعته وارتد عن دينه، وسفك دماء المسلمين، وأخذ حقوقهم بالقوة والعنف، وهم المحاربون الذين خلعوا يداً من طاعة، وأخذوا حقوق الناس عنوة، فهؤلاء جزاؤهم أن يقتلوا أو يصلبوا أو تقطع أيدهم وأرجلهم من خلاف أو ينفوا من الأرض، وإن أخذوا المال خفية فإنه لا تنفذ عليهم أحكام الحرابة، وإنما يقام عليهم حد السرقة فتقطع أيديهم.

ما جاء في المحاربة

شرح حديث قتل العرنيين حرابة

قال المصنف رحمه الله تعالى: [ باب ما جاء في المحاربة. حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن أبي قلابة عن أنس بن مالك : (أن قوماً من عكل أو قال: من عرينة قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة، فأمر لهم رسول الله صلى الله عليه وسلم بلقاح، وأمرهم أن يشربوا من أبوالها وألبانها، فانطلقوا، فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم، واستاقوا النعم، فبلغ النبي صلى الله عليه وسلم خبرهم من أول النهار، فأرسل النبي صلى الله عليه وسلم في آثارهم فما ارتفع النهار حتى جيء بهم، فأمر بهم فقطعت أيديهم وأرجلهم، وسمر أعينهم، وألقوا في الحرة يستسقون فلا يسقون). قال أبو قلابة : فهؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم وحاربوا الله ورسوله ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في المحاربة ] والمقصود بالمحاربة: إخافة الناس والاعتداء عليهم جهراً وعلانية، وهو يخالف السرقة، لأن السرقة فيها خفاء، وعدم بروز وظهور، وأما هذا ففيه ظهور وبروز وإظهار قوة وبطش، وقد يترتب على ذلك قتل، وقد يترتب على ذلك أخذ مال، وقد يترتب على ذلك الإخافة والذعر وعدم أمن الناس على أنفسهم وأموالهم، فجاءت هذه الشريعة ببيان أحكام ذلك كما جاءت ببيان أحكام السرقة، وهو: ما يكون في الخفاء. ثم أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله تعالى عنه في قصة العرنيين، الذين قدموا إلى المدينة واجتووها يعني: أصابهم فيها وباء، فسقمت بطونهم، واصفرت ألوانهم، فالرسول صلى الله عليه وسلم أمرهم بأن يذهبوا إلى إبل الصدقة، ويشربون من ألبانها وأبوالها، ففعلوا ذلك حتى صحوا، يعني: ذهب ما بهم من المرض وحصلت لهم الصحة والعافية، وحسنت أجسامهم وألوانهم، ولكنهم قابلوا هذا الإحسان إليهم بالإساءة، فقتلوا الراعي واستاقوا النعم، يعني: ذهبوا بالإبل التي كان يرعاها، فبلغ خبرهم إلى النبي صلى الله عليه وسلم في أول النهار، فأرسل في طلبهم، فأتي بهم بعدما ارتفع النهار، فأمر النبي صلى الله عليه وسلم بقطع أيديهم وأرجلهم، وألقاهم في الحرة يستسقون فلا يسقون حتى ماتوا. والذي حصل منهم أولاً: أنهم ارتدوا وقتلوا وسرقوا، يعني: جمعوا بين هذه الخصال الثلاث، وقد جاءت، وقد فعل النبي صلى الله عليه وسلم بهم مثل الذي فعلوا بالراعي فعاقبهم، ونزلت بعد ذلك آية: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنَ الأَرْضِ .. [المائدة:33] الآية. قوله: [ عن أنس بن مالك رضي الله عنه: (أن قوماً من عكل أو قال: من عرينة قدموا على رسول الله صلى الله عليه وسلم) ]. قال: هم من عكل وهي قبيلة، أو عرينة وهي قبيلة، وقيل هم من عكل وعرينة، لأنهم مختلطون، وفيهم من هو من هذه القبيلة، وفيهم من هو من هذه القبيلة، وفي بعض الروايات: أنهم ثلاثة من عكل وأربعة من عرينة، أي: أنهم مختلطون. قوله: [ (قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة) ]. يعني: أصابهم الجواء وهو: الوباء والضرر الذي حصل لهم فيها، فاصفرت ألوانهم وسقمت بطونهم. قوله: [ (فأمر لهم رسول الله صلى الله عليه وسلم بلقاح) ]. وهي: الإبل التي فيها در، فأمرهم بأن يذهبوا إلى إبل الصدقة وهي ترعى في البر ومعها راع يقوم برعايتها ورعيها، فيشربوا من ألبانها وأبوالها، وفي هذا دليل على أن بول ما يؤكل لحمه وروثه طاهر، وليس بنجس، وذلك أن النبي صلى الله عليه وسلم أمرهم بأن يشربوا من الأبوال والألبان، والرسول صلى الله عليه وسلم لا يرشدهم إلى أن يتداووا بنجاسة، وهذا من الأدلة التي يستدل بها من قال بطهارة أبوال وأرواث ما يؤكل لحمه، ويستدلون لذلك أيضاً بقصة ركوب النبي عليه الصلاة والسلام وطوافه على بعير، ولا يؤمن البعير أن يبول وأن يحصل منه الروث وأن يصيب الأرض من ذلك، فهو دائماً على طهارته، لأن تعريض المسجد للنجاسة غير سائغ، فلما فعل النبي صلى الله عليه وسلم ذلك عرف أن بول ما يؤكل لحمه ليس بنجس. قوله: [ (وأمرهم أن يشربوا من أبوالها وألبانها) ] وهذا فيه علاج وغذاء فيما يتعلق بالألبان، وكذلك هو علاج فيما يتعلق بالأبوال، ففعلوا ذلك، وفي هذا دليل على أن ابن السبيل له أن يستفيد من مثل هذه الإبل التي هي من إبل الصدقة، وقد جاء في القرآن أن من مصارف الصدقات ابن السبيل قال تعالى: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ [التوبة:60] فإعطاء اللبان لمن يكون ابن سبيل ذلك سائغ، كما أن إعطاء ذوات الأنعام؛ كالإبل والبقر والغنم لمن هم من أهل الزكاة ومن جملتهم ابن السبيل هذا هو الذي يدل عليه القرآن، والسنة دلت على إعطاء الألبان لمن كان ابن سبيل، وكذلك لمن كان محتاجاً إليها لاستشفائه، ولحصول المرض الذي حصل له، وعلاجه يكون بألبانها وأبوالها. قوله: [ (فلما صحوا)] يعني: حصلت لهم الصحة، وذهب المرض، وحسنت الأجسام، وذهب اصفرارها. قوله: [ (قتلوا الراعي، واستاقوا النعم) ]، يعني: ذاهبين بها وهاربين، فبلغ خبرهم إلى الرسول الكريم عليه الصلاة والسلام فأرسل في طلبهم، وكان بلوغ الخبر في أول النهار، فذهب بعض الشجعان الفرسان، وأتوا بهم بعدما ارتفع النهار في وقت قصير، وكأن الخبر حصل في وقت قريب، والمسافة أيضاً ليست بعيدة، وقد ذهبوا هاربين شاردين بها، فأتي بهم إلى النبي عليه الصلاة والسلام بعدما ارتفع النهار. قوله: [ (فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم، واستاقوا النعم، فبلغ النبي صلى الله عليه وسلم خبرهم من أول النهار، وأرسل النبي صلى الله عليه وسلم في آثارهم، فما ارتفع النهار حتى جيء بهم، فأمر بهم فقطعت أيديهم وأرجلهم، وسمر أعينهم، وألقوا في الحرة يستسقون فلا يسقون) ]. قيل: إن المقصود بأنه سمر أعينهم بمسامير من حديد، يعني: تفقأ بها عيونهم، وذلك أنهم فقئوا عيني الراعي، ومثلوا به هذا التمثيل، ففعل بهم كما فعلوا بالراعي، وهذا يدل على أن القتل يكون على هيئة القتل في القصاص، بمعنى: أنه إذا قتل بطريقة ما فإنه يقتل بتلك الطريقة، إلا إذا كانت الطريقة فيها أمر منكر لا يسوغ فعله، فإنه لا يقتل بالطريقة المحرمة التي لا يجوز الإقدام عليها في أي حال من الأحوال، ومن أمثلة ذلك قصة الجارية التي رض اليهودي رأسها بين حجرين، فالرسول صلى الله عليه وسلم أمر بأن يفعل باليهودي مثل ما فعل بها، حيث إن الذي قتلها هو من اليهود وقد رض رأسها بين حجرين، فإن القتل يكون على الهيئة التي يكون عليها القتل من الجاني، وهذا هو الذي يدل عليه لفظ القصاص، والله تعالى يقول: وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ [البقرة:179]؛ لأن لفظ القصاص يشعر بالمقاصة، وأنه يكون على الهيئة التي حصل بها القتل، فإذا كان بتمثيل فإنه يعمل به كما عمل بغيره، ويجازى عند العقوبة كما فعل هو بغيره: جَزَاءً وِفَاقًا [النبأ:26]، وجاء في بعض الألفاظ: (سمر)، وفي بعض الألفاظ: (سمل أعينهم)، قيل: فقأها، وقيل: سمرها بالمخراز أو الإبر التي أحميت في النار، ثم وضعت على العيون حتى تفقأت. قوله: [ قال أبو قلابة : فهؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم، وحاربوا الله ورسوله]. قال أبو قلابة وهو أحد الرواة: (فهؤلاء قوم كفروا) يعني: ارتدوا عن الإسلام، وسرقوا، وقتلوا، وحاربوا الله ورسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث قتل العرنيين حرابة

قوله: [ حدثنا موسى بن إسماعيل عن حماد ]. حماد هو ابن سلمة بن دينار البصري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس مر ذكره، وهذا سند رباعي، لأن الثلاثة الذين فيه في طبقة واحدة، وهم قتادة و حميد و ثابت ، وكلهم يروي عنهم حماد بن سلمة ، وكلهم يروي عن أنس بن مالك ، إذاً: هذا إسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
شرح حديث قتل العرنيين حرابة من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن أيوب بإسناده بهذا الحديث قال فيه: (فأمر بمسامير فأحميت، فكحلهم وقطع أيديهم وأرجلهم وما حسمهم) ]. أورد أبو داود حديث أنس بن مالك من طريق أخرى، وفيه: (أنه أمر بمسامير فأحميت، فكحل بها أعينهم) يعني: وضعها على أعينهم كهيئة ميل الكحل حتى ذهبت أعينهم، وهذا جَزَاءً وِفَاقًا [النبأ:26]، لأنهم فعلوا بالراعي هذا الفعل. قوله: [ (فأمر بمسامير فأحميت، فكحلهم وقطع أيديهم وأرجلهم وما حسمهم) ]. يعني: ما حسم موضع القطع؛ لأن المقصود هو الهلاك، وليس المقصود الحياة، أما فيما يتعلق بقطع اليد فإنها تحسم؛ لأن المطلوب هو قطع اليد، وليس المقصود إماتة السارق بقطع يده، وإنما المقصود: قطع هذا العضو الذي حصل به السرقة، فلا يترك الدم ينزف حتى يموت، أو يحصل له ضرر بالغ بسبب خروج دمه، بل يحسم وذلك بأن توضع يده في زيت أو في شيء، ليتقلص مكان خروج الدم، يعني: من العروق بحيث تسدد تلك المنافذ التي يجري منها الدم بسبب وضع اليد في زيت حار أو في ماء حار، فيحصل به تقلص تلك العروق وانسدادها ووقف النزف، أما هؤلاء المحاربون فيراد قتلهم كما قتلوا الراعي.
تراجم رجال إسناد حديث قتل العرنيين حرابة من طريق ثانية

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن وهيب ]. هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب بإسناده]. وقد مر ذكره، بإسناده المتقدم.
شرح حديث قتل العرنيين حرابة من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح بن سفيان قال: أخبرنا ح وحدثنا عمرو بن عثمان حدثنا الوليد عن الأوزاعي عن يحيى -يعني ابن أبي كثير - عن أبي قلابة عن أنس بن مالك بهذا الحديث قال فيه: (فبعث رسول الله صلى الله عليه وسلم في طلبهم قافة، فأتي بهم، قال فأنزل الله تبارك وتعالى في ذلك: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا .. [المائدة:33] الآية ]). أورد أبو داود حديث أنس بن مالك من طريق أخرى، وأن النبي صلى الله عليه وسلم أرسل في طلبهم قافة، والقافة: هم الذين يعرفون الآثار، فالأول أرسل في طلبهم، والذين أرسلوا لم يذكر اختصاصهم، وأنهم من صنف معين، وفي هذه الرواية بيان أنهم قافة، وهم الذين يعرفون الآثار، وهذا دليل على استعمال القافة، وأن ذلك سائغ، وقد جاء في ذلك أحاديث، ومنها قصة مجزز المدلجي الذي جاء في الصحيحين، وأنه رأى أسامة بن زيد وأباه في لحاف وقد بانت أرجلهما فقال: إن هذه الأقدام بعضها من بعض، فسر رسول الله صلى الله عليه وسلم بذلك، وذلك أن كل واحد منهما لونه يختلف عن الآخر، فالرسول عليه الصلاة والسلام فرح بقول هذا القائف الذي رأى الأقدام، وقال: إن بعضها من بعض، فالحديث الذي معنا ومع هذا الحديث وغيره من الأحاديث فيه دليل على الأخذ بالقافة، وعلى الاستفادة منهم فيما أقدرهم الله عز وجل عليه من معرفة الآثار. قوله: [ قال: (فبعث رسول الله صلى الله عليه وسلم في طلبهم قافة، فأتي بهم، قال فأنزل الله تبارك وتعالى في ذلك: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا.. [المائدة:33] الآية) ]. أنزل الله عز وجل هذه الآية: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنَ الأَرْضِ [المائدة:33]، وهذه الآية الكريمة فيها حكم المحاربة, وبعض أهل العلم قال: إنما هي للتخيير، وأن هذا يرجع إلى الإمام، وأنه يفعل الذي يرى فيه المصلحة، فإذا رأى القتل قتل، وإذا رأى القطع قطع، وإذا رأى النفي نفى، وإذا رأى الصلب صلب، فالأمر يرجع إلى اختيار الإمام فيختار ما فيه الأصلح. ومن العلماء من قال: إن هذا يرجع إلى أحوالهم وما يجري منهم، فإذا كانوا قتلوا ولم يأخذوا مالاً قتلوا، وإذا كانوا قتلوا وأخذوا مالاً قتلوا وصلبوا, وإذا كانوا أخذوا مالاً ولم يقتلوا فإنهم تقطع أيديهم وأرجلهم من خلاف، وإذا لم يحصل منهم شيء من ذلك وإنما حصل منهم إخافة فإنهم ينفون من الأرض.
تراجم رجال إسناد حديث قتل العرنيين حرابة من طريق ثالثة

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: أخبرنا ح وحدثنا عمرو بن عثمان ]. عمرو بن عثمان هو الحمصي ، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. وهنا أتى بحاء التحويل من أجل الصيغة التي أتى بها كل من الشيخين لأبي داود ، لأن الأول قال: أخبرنا، والثاني قال: حدثنا، والكل يروي عن الوليد بن مسلم ، وهذا يدل على عناية المحدثين الفائقة في الرواية واهتمامهم بألفاظ الرواة، فإن هذا التحويل إنما أتى من أجل الصيغة فقط، وليس من أجل أن فيه عدة أشخاص، وإنما هو شخص واحد عن شيخين، إلا أن واحداً من الشيخين عبر بأخبرنا وهو الشيخ الأول، والشيخ الثاني عبر بحدثنا، وقد اشتركا في الرواية عن الوليد . ثم كثير من العلماء لا يميزون بين: (حدثنا) و(أخبرنا)، فيأتون بها في الرواية سواء فيما سمع من الشيخ أو فيما قرئ على الشيخ وهو يسمع، ومن العلماء من يجعل (حدثنا) فيما سمع من لفظ الشيخ، و(أخبرنا) فيما قرئ على الشيخ، وذلك التلميذ يسمع، لكن بعض العلماء يستعمل هذه مكان هذه، وهذه مكان هذه، ولكن كما أشرت: إن هذا التحويل يدل على العناية الفائقة التي يكون عليها المحدثون والأئمة الذين يؤلفون كما صنع أبو داود رحمه الله في ذكر التحويل من أجل أن أحد الشيخين عبر بأخبرنا والشيخ الثاني عبر بحدثنا. والوليد هو: الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي أبو عمرو ، وهو ثقة فقيه، وهو فقيه الشام ومحدثها، أخرج له أصحاب الكتب الستة. [ عن يحيى -يعني ابن أبي كثير - ]. يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة عن أنس ]. أبو قلابة و أنس قد مر ذكرهما.
شرح حديث قتل العرنيين حرابة من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا ثابت و قتادة و حميد عن أنس بن مالك ذكر هذا الحديث قال أنس : فلقد رأيت أحدهم يكدم الأرض بفيه عطشاً حتى ماتوا ]. أورد أبو داود الحديث من طريق أخرى، وفيه زيادة أن أنساً قال: (رأيت أحدهم يكدم الأرض)، يعني: يعض الحصى من العطش، (حتى ماتوا) يعني: ولم يسقوا ولم يطعموا؛ لأنهم عوقبوا بمثل ما حصل منهم للراعي، والمراد هو: إماتتهم والقضاء عليهم، ولكن بهذه الطريقة التي فعلوها مع الراعي، فجوزوا بنظير ما فعلوا قال تعالى: جَزَاءً وِفَاقًا [النبأ:26].
تراجم رجال إسناد حديث قتل العرنيين حرابة من طريق رابعة

قوله: [ حدثنا موسى بن إسماعيل عن حماد ]. حماد هو ابن سلمة بن دينار البصري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس مر ذكره، وهذا سند رباعي، لأن الثلاثة الذين فيه في طبقة واحدة، وهم قتادة و حميد و ثابت ، وكلهم يروي عنهم حماد بن سلمة ، وكلهم يروي عن أنس بن مالك ، إذاً: هذا إسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
طرق أخرى لحديث قتل العرنيين حرابة وفيها بعض الاختلاف في الألفاظ، وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا ابن أبي عدي عن هشام عن قتادة عن أنس بن مالك بهذا الحديث نحوه، زاد: ثم نهي عن المثلة ولم يذكر (من خلاف). ورواه شعبة عن قتادة و سلام بن مسكين عن ثابت جميعاً عن أنس لم يذكرا: (من خلاف) ولم أجد في حديث أحد: (قطع أيديهم وأرجلهم من خلاف) إلا في حديث حماد بن سلمة ]. أورد أبو داود طرقاً أخرى، وفيها ذكر بعض الاختلاف في ألفاظ الرواة، بعضهم قال كذا وبعضهم قال كذا. قوله: [ (نهي عن المثلة) ] وهي تقطيع شيء من المقتول وتشويه منظره، وهذا لا يجوز، لكن إذا كان على سبيل القصاص فإن ذلك سائغ؛ لأنه يفعل به كما فعل بغيره، فإذا حصل منه قتل وتمثيل فيقتل بالطريقة التي فعل قال تعالى: جَزَاءً وِفَاقًا [النبأ:26]. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب: بندار ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن أنس ]. قتادة و أنس قد مر ذكرهما. [ ورواه شعبة عن قتادة ]. شعبة ثقة، أخرج له أصحاب الكتب الستة. [ و سلام بن مسكين عن ثابت جميعاً]. سلام بن مسكين ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي .
شرح حديث: (أن ناساً أغاروا على إبل النبي فاستاقوها وارتدوا عن الإسلام..)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو عن سعيد بن أبي هلال عن أبي الزناد عن عبد الله بن عبيد الله قال أحمد : هو -يعني- عبد الله بن عبيد الله بن عمر بن الخطاب عن ابن عمر : (أن أناساً أغاروا على إبل النبي صلى الله عليه وسلم فاستاقوها، وارتدوا عن الإسلام، وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمناً، فبعث في آثارهم، فأخذوا فقطع أيديهم وأرجلهم، وسمل أعينهم، قال: ونزلت فيهم آية المحاربة)، وهم الذين أخبر عنهم أنس بن مالك الحجاج حين سأله ]. أورد أبو داود حديث عبد الله بن عمر بن الخطاب رضي الله عنهما قال: (إن أناساً أغاروا على إبل النبي صلى الله عليه وسلم). قوله: [ (فاستاقوها وارتدوا عن الإسلام) ]. أي: أخذوها وهربوا بها، وارتدوا عن الإسلام، يعني: أنهم كانوا جاءوا مسلمين ثم ارتدوا، يعني: كفروا بعد إسلامهم، فجمعوا بين هذه الخصال الذميمة، وهي الردة والقتل والعدوان. قوله: [ (وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمناً، فبعث في آثارهم، فأخذوا فقطع أيديهم وأرجلهم، وسمل أعينهم، قال: ونزلت فيهم آية المحاربة)، وهم الذين أخبر عنهم أنس بن مالك الحجاج حين سأله ]. هذا مثل ما جاء في حديث أنس رضي الله عنه، وهؤلاء هم الذين أخبر بهم أنس بن مالك الحجاج لما سأله عن أغلظ عقوبة حصلت من النبي صلى الله عليه وسلم، فحدث بهذا الحديث، وجاء أنه ندم على إخباره بذلك؛ لأن الحجاج سيتخذه ذريعة إلى البطش؛ لأنه كان جائراً وظالماً، فندم على كونه أخبره بذلك.

تراجم رجال إسناد حديث: (أن ناساً أغاروا على إبل النبي فاستاقوها وارتدوا عن الإسلام..)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو ابن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي هلال ]. هو سعيد بن أبي هلال المصري ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عبيد الله قال أحمد : هو -يعني-: عبد الله بن عبيد الله بن عمر بن الخطاب ]. عبد الله بن عبيد الله بن عمر بن الخطاب مقبول، أخرج له أبو داود و النسائي . [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمر ، و عبد الله بن عباس ، و عبد الله بن الزبير ، و عبد الله بن عمرو بن العاص ، وكلهم من صغار الصحابة وأبناء صحابة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (أن رسول الله لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني الليث بن سعد عن محمد بن العجلان عن أبي الزناد : (أن رسول الله صلى الله عليه وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار، عاتبه الله تعالى في ذلك، فأنزل الله تعالى: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا .. [المائدة:33] الآية) ]. أورد أبو داود هذا الحديث المرسل أو المعضل، لأن أبا الزناد -وهو معروف بالرواية عن الأعرج عن أبي هريرة- أضاف ذلك إلى الرسول صلى الله عليه وسلم، ولم يذكر الذي بينه وبين رسول الله صلى الله عليه وسلم فهو مرسل أو معضل. وأبو الزناد هو من الطبقة الخامسة التي هي طبقة صغار التابعين، يعني: من طبقة الأعمش و الزهري و قتادة ، وذكر هنا أنه لما حصل منه ما حصل للذين استاقوا الإبل وسملوا أعين الراعي عاتبه الله فأنزل الآية، فهو ذكر المعاتبة في هذه الطريقة، وأما قضية إنزال آية المحاربة فقد مر في الأحاديث الصحيحة ما يدل على ذلك، وأما ذكر العتاب فهذا هو الذي جاء من هذه الطريق التي فيها الانقطاع، وهو غير صحيح.
تراجم رجال إسناد حديث: (أن رسول الله لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله...)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب أخبرني الليث بن سعد ]. ابن وهب مر ذكره، والليث بن سعد هو المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر محمد بن سيرين في قصة العرنيين، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير قال: أخبرنا ح وحدثنا موسى بن إسماعيل حدثنا همام عن قتادة عن محمد بن سيرين قال: كان هذا قبل أن تنزل الحدود يعني: حديث أنس ]. أورد أبو داود هذا الأثر عن محمد بن سيرين قال: هذا كان قبل أن تنزل الحدود، يعني: هذا الذي حصل من النبي صلى الله عليه وسلم في معاملة العرنيين كان قبل أن تنزل الحدود. قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرنا ح وحدثنا موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا همام ]. هذا الحديث مثل الذي قبله من حيث تحويل السند بعد ذكر شيخه الأول وبعد ذكر الصيغة، لأن الأول عبر بأخبرنا، والثاني عبر بحدثنا، مثل الذي مر في الحديث السابق. [ عن همام عن قتادة ]. همام بن يحيى العوذي ثقة، أخرج له أصحاب الكتب الستة، وقتادة مر ذكره. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة، أخرج له أصحاب الكتب الستة. قوله: [ قال: كان هذا قبل أن تنزل الحدود ]. يعني: التفاصيل الواردة فيما يتعلق بالحرابة. ولعله يقصد أن هذا قبل أن تأتي التفاصيل التي فيها ذكر ما يتعلق بالقصاص والسرقة. لكن هذا حد خاص بالحرابة، وليس له علاقة بالحدود، يعني: سواء نزلت قبل أو نزلت بعد فهذا شيء آخر.
شرح حديث ابن عباس في سبب نزول آيات الحرابة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن ثابت حدثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنَ الأَرْضِ.. [المائدة:33] إلى قوله: .. غَفُورٌ رَحِيمٌ [المائدة:34] نزلت هذه الآية في المشركين، فمن تاب منهم قبل أن يقدر عليه لم يمنعه ذلك أن يقام فيه الحد الذي أصابه ]. أورد أبو داود حديث ابن عباس أن هذه الآية نزلت في المشركين، وهي في المشركين وكذلك تشمل المسلمين الذين يحصل منهم قطع الطريق، وإيذاء الناس، والاعتداء عليهم في أموالهم علناً، ولكن الذي يبين ويوضح أنها في المشركين، قوله في آخر الآية: ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة:33] ومعلوم أن الحدود إذا أقيمت على المسلمين فهي كفارات، وأما بالنسبة للمشركين فإنهم إذا تابوا يتوب الله عليهم وكل شيء يغفره الله عز وجل قال تعالى: قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ [الأنفال:38]، وهم الذين لهم الخزي في الدنيا ولهم العذاب العظيم في الآخرة إذا أقيم عليهم ذلك الحد؛ لأن الحدود لا تكفر عن المشركين شيئاً؛ لأنه ما دام الشرك موجوداً فلا بد من دخول النار، ولا بد من الخلود فيها، ولكن المسلم هو الذي تكفر الحدود ذنبه، ولا يؤاخذ عليه في الآخرة، وأما الكفار فيؤاخذون في الدنيا والآخرة ما دام أنهم باقون على الشرك؛ لأنهم حصلوا عقاباً في الدنيا وهذا خزي، ولهم في الآخرة عذاب عظيم، أما المسلمون فلهم خزي في الدنيا، ولكن هذا الحد الذي أقيم عليهم هو كفارة لهم، ولا يؤاخذون عليه في الآخرة؛ لأنه جاء في حديث عبادة بن الصامت : (أن الحدود كفارات) وهذا إنما هو في حق المسلمين. فإذاً: هذا الذي جاء عن ابن عباس يوضح معنى قوله: (( وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ))، وفي حق المسلمين إذا لم يحصل توبة، وحصل إصرار على ذلك الشيء فإن أمره إلى الله عز وجل في الآخرة إذا لم يتب، وأما الكافر فإنه لا بد من عقوبة له في الآخرة، ولا بد من خلوده في النار، وأنه لا يمكن أن يخرج منها في حال من الأحوال. فإذاً: هذا الأثر عن ابن عباس يبين معنى قوله: (( وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ))؛ لأن هذا إنما يكون واضحاً في حق المشركين. قوله: [ نزلت هذه الآية في المشركين، فمن تاب منهم قبل أن يقدر عليه لم يمنعه ذلك أن يقام فيه الحد الذي أصابه ]. يعني: إذا كان يتعلق بحقوق الناس، لأن الإسلام يهدم ما كان قبله فيما يتعلق بحقوق الله عز وجل، وأما إذا كان الكافر أسلم وهو عنده حقوق للناس، وقد اعتدى عليهم وهم يطالبون بحقوقهم فإن ذلك لا يمنع من إقامة الحد عليه، ومن أخذ الحق منه وإيصاله إلى من يستحقه.
تراجم رجال إسناد حديث ابن عباس في سبب نزول آيات الحرابة

قوله: [ حدثنا أحمد بن محمد بن ثابت ]. هو أحمد بن محمد بن ثابت المروزي المشهور بابن شبويه ، وهو ثقة، أخرج حديثه أبو داود . [ حدثنا علي بن حسين ]. هو علي بن حسين بن واقد ، وهو صدوق يهم، أخرج حديثه البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو ثقة له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد النحوي ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 494

شرح سنن أبي داود [494]

جاء الإسلام بالعدل في الثواب والعقاب بين الشريف والوضيع فالكل تحت مظلة الإسلام لا فرق بينهم، من أتى حداً من حدود الله تعالى أقيم عليه الحد ولو كان أشرف الشرفاء أو أغنى الأغنياء لا فرق بين عربي ولا عجمي ولا شريف ولا وضيع إلا بالتقوى.

ما جاء في الحد يشفع فيه

شرح حديث: (...أتشفع في حد من حدود الله؟...)

قال المصنف رحمه الله تعالى: [ باب في الحد يشفع فيه. حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني قال: حدثني ح وحدثنا قتيبة بن سعيد الثقفي حدثنا الليث عن ابن شهاب عن عروة عن عائشة : (أن قريشاً أهمهم شأن المرأة المخزومية التي سرقت، فقالوا: من يكلم فيها؟ يعني: رسول الله صلى الله عليه وسلم قالوا: ومن يجترئ إلا أسامة بن زيد حب النبي صلى الله عليه وسلم؟! فكلمه أسامة ، فقال رسول الله صلى الله عليه وسلم: يا أسامة ! أتشفع في حد من حدود الله؟ ثم قام فاختطب فقال: إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها) ]. أورد أبو داود رحمه الله تعالى هذه الترجمة وهي: [باب في الحد يشفع فيه]. يعني: حكم ذلك، وهو أنه لا يجوز إذا بلغ السلطان، وأما إذا كان لم يبلغ السلطان فإنه لا بأس بذلك، والمنع إنما هو فيما إذا بلغ السلطان، فإنه لا تجوز الشفاعة فيه. أورد أبو داود حديث عائشة رضي الله عنها في قصة المخزومية، وأن قريشاً همهم شأنها؛ لأن بني مخزوم قبيلة مشهورة، ولها منزلة وشرف عند الناس، فهم أهمهم كون امرأة تسرق منهم، وهذا يدل على أن الإنسان إذا جنى وحصل منه شيء فإنه يؤثر على من ينسب إليه، وعلى من هو منه، وأن هذا يعتبر فيه نسبة إلى تلك القبيلة، ولهذا أهمهم شأن المخزومية، فقالوا: من يشفع لها إلى رسول الله صلى الله عليه وسلم؟ قالوا: أسامة بن زيد حب رسول الله صلى الله عليه وسلم، أي: محبوبه، والحب: هو المحبوب، فكلمه أسامة في ذلك، فالنبي صلى الله عليه وسلم قال: (أتشفع في حد من حدود الله؟!) وهذا استفهام إنكار، ثم قال: (إنما هلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد) وهنا قوله: (الشريف) معنى هذا أن الشفاعة من أجل أنها شريفة، وأن قبيلتها لها شرف ومنزلة، ومن أجل ذلك أهمهم وطلبوا الشفاعة حتى لا يقام الحد ويكون في ذلك سبة على هذه القبيلة، ومعلوم أن الجاني لا تحمل وزره القبيلة قال تعالى: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]، وأن من يكون لهم شرف أو منزلة فقد يحصل فيهم من يكون ساقطاً أو يكون عنده شيء من الخطأ أو الخلال، والمخزومية حصل منها هذه السرقة كما يحصل من سائر الناس، ولكن الذي أهمهم كونها شريفة، ولكن جناية الجاني لا تتعداه إلى غيره، وإن كان ذلك قد يؤثر على الناس من جهة أنهم لا يحبون أن ينسب إليهم من يكون سارقاً أو يكون فيه صفات ذميمة، وإن كان من الناس من قد يحصل منه ذلك ولو كان أهله من أحسن وأفضل وأشرف الناس. قوله: [ (أن قريشاً أهمهم شأن المرأة المخزومية التي سرقت، فقالوا: من يكلم فيها يعني: رسول الله صلى الله عليه وآله وسلم؟ قالوا: ومن يجترئ إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم، فكلمه أسامة ، فقال رسول الله صلى الله عليه وسلم) ]. إن الناس الذين يكون فيهم شرف، ولهم منزلة ومكانة قد يحصل من أحد منهم شيء من الأشياء التي قد يستصعبون نسبتها إليهم، وأنه قد يكون فيهم ساقط، لكن بالنسبة لهذه المرأة التي هي المخزومية لا يقال عنها: إنها ساقطة، ولكن نقول في الجملة: إن من الناس من يكون فيهم شرف وقد يحصل من أحدهم هذا الفعل، وأما بالنسبة للصحابة إذا حصل من أحدهم شيء وأقيم عليه الحد كان كفارة له، وكذلك غيرهم، ولكن أصحاب رسول الله صلى الله عليه وسلم لا يجوز أن يذموا ويعابوا وأن ينسب إليهم شيء لا يليق، ومن أقيم عليه الحد كان كفارة له، وقد حصل له الشرف بصحبة النبي صلى الله عليه وسلم ولو حصل منه ذنب وأقيم عليه الحد فإنه يكون كفارة له، وإن لم يقم عليه الحد وستره الله عز وجل فإن أمره إلى الله سبحانه وتعالى، إن شاء عفا عنه وتجاوز، وإن شاء عذبه، وهذا في كل أمة محمد صلى الله عليه وسلم. قوله: [ ومن يجترئ ]، يعني: كونه يتقدم ليشفع إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم، فكلمه أسامة فأنكر عليه وقال: (أتشفع في حد من حدود الله؟!) ثم خطب الناس وبين لهم هذا الحكم، وأن الأمم السابقة كان من أسباب هلاكهم: (أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد)، ثم ضرب مثلاً بابنته فاطمة التي هي سيدة نساء أهل الجنة رضي الله تعالى عنها وأرضاها وهي بضعة منه فقال: (لو أن فاطمة بنت محمد سرقت لقطعت يدها) رغم أن لها ذلك الشرف العظيم، وهو نسبتها إلى الرسول صلى الله عليه وسلم وكونها ابنته، فلو حصل منها ذلك فإن الحكم واحد، ولا فرق بين شريف ووضيع.
تراجم رجال إسناد حديث: (...أتشفع في حد من حدود الله؟...)

قوله: [ حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد بن عبد الله بن موهب الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: حدثني ح وحدثنا قتيبة بن سعيد الثقفي ]. قتيبة بن سعيد الثقفي ثقة، أخرج له أصحاب الكتب الستة. و(حدثنا) هنا عامل التحويل بين الإسنادين، والصيغة واحدة وهي صيغة التحديث إلا أن الفرق أن الأول أتى بضمير الإفراد، والثاني أتى بضمير الجمع، ففي الأول قال: حدثني، وفي الثاني قال: حدثنا، قالوا: والفرق بين التعبيرين أن الراوي إذا حدثه الشيخ وحده عبر بقول: حدثني، وإما إذا حدثه ومعه غيره عبر بحدثنا، يعني: هو وغيره، ولم يحدثه وحده، والفرق هنا ليس كالذي مر بين أخبرنا وحدثنا، وهذا كما ذكرت من دقة المحدثين وعنايتهم بذكر ألفاظ الرواة على هيئتها وكيفيتها سواء كان للفرق بين كلمتين كحدثنا وأخبرنا، أو للضمير، وإن كانت الكلمة واحدة وهي حدثنا وحدثني. [ حدثنا الليث ]. هو الليث بن سعد المصري مر ذكره. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير بن العوام ]. عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (.. أتشفع في حد من حدود الله؟..) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم و محمد بن يحيى قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة قالت: (كانت امرأة مخزومية تستعير المتاع وتجحده، فأمر النبي صلى الله عليه وسلم بقطع يدها) وقص نحو حديث الليث قال: (فقطع النبي صلى الله عليه وسلم يدها) ]. أورد أبو داود حديث عائشة رضي الله عنها من طريق أخرى، وأنها كانت تستعير المتاع وتجحده، والنبي صلى الله عليه وسلم أمر بقطع يدها، والحديث الأول ذكر السرقة، ولعلها كانت جمعت بين الأمرين.
تراجم رجال إسناد حديث: (.. أتشفع في حد من حدود الله؟..) من طريق ثانية

قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و محمد بن يحيى ]. هو محمد بن يحيى الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ قالا: حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عروة عن عائشة ]. الزهري و عروة و عائشة قد مر ذكرهم في الإسناد الذي قبل هذا.
طرق أخرى لحديث: (أتشفع في حد من حدود الله) وتراجم رجال الإسناد

[ قال أبو داود : روى ابن وهب هذا الحديث عن يونس عن الزهري وقال فيه كما قال الليث : إن امرأة سرقت في عهد النبي صلى الله عليه وسلم في غزوة الفتح ]. وهذا مثل الذي قبله إلا أن فيه ذكر السرقة، وأن ذلك في غزوة الفتح يعني: عام الفتح. قال المصنف رحمه الله تعالى: [ ورواه الليث عن يونس عن ابن شهاب بإسناده فقال: استعارت امرأة ]. يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ وروى مسعود بن الأسود رضي الله عنه عن النبي صلى الله عليه وسلم هذا الخبر قال: سرقت قطيفة من بيت رسول الله صلى الله عليه وسلم ]. وروي هذا الحديث معلقاً وهو عن مسعود بن الأسود الصحابي رضي الله عنه أنها سرقت قطيفة من بيت رسول الله صلى الله عليه وسلم. و[ مسعود بن الأسود صحابي أخرج له ابن ماجة ، وهنا ما ذكر أبو داود أنه معلق وليس متصلاً؛ لأنه ليس له ذكر عند أبي داود في المتصلات، وإنما هو في المعلقات. [ قال أبو داود ورواه أبو الزبير عن جابر : (أن امرأة سرقت فعاذت بزينب بنت رسول الله صلى الله عليه وسلم ) ]. ذكر طريقاً أخرى عن أبي الزبير ، وهو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي، وأنها سرقت واستعاذت بزينب يعني: طلبت منها أن تعيذها وأن تكون عوناً لها على التخلص من مغبة ما حصل لها.
شرح حديث: (أقيلوا ذوي الهيئات عثراتهم إلا الحدود)

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر و محمد بن سليمان الأنباري قالا: أخبرنا ابن أبي فديك عن عبد الملك بن زيد نسبه جعفر إلى سعيد بن زيد بن عمرو بن نفيل عن محمد بن أبي بكر عن عمرة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: (أقيلوا ذوي الهيئات عثراتهم إلا الحدود) ]. أورد أبو داود هذا الحديث عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (أقيلوا ذوي الهيئات عثراتهم إلا الحدود) وهذا يدل على أن الحدود لا يشفع فيها، وأنه لابد أن ينفذ الحد إذا بلغ السلطان، وأما العثرات التي ليس فيها حدود وكان الشخص الذي حصل منه ذلك ليس له سوابق، أو أنه معروف بالسلامة والصلاح ولكنه حصل منه خطأ عارض فإنه يمكن مسامحته وإقالة عثرته، وأما من كان معروفاً بالتساهل في هذه الأمور التي ليس فيها حد ولكن فيها تعزير، فإن هذا يردع بما يمنعه حتى لا يعود، وأما إذا حصل ممن له منزلة ومكانة وهو معروف بالصلاح، وهو غير متكرر منه، فإنه تقال عثرته، وهذا هو مقتضى هذا الحديث، وهو يدل على أن غير الحدود ليست كالحدود، وأنه يمكن أن يشفع فيها ويمكن أن يعفى عنها في حق من يكون كذلك من ذوي الهيئات.
تراجم رجال إسناد حديث: (أقيلوا ذوي الهيئات عثراتهم إلا الحدود)

قوله: [ حدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ و محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ قال: أخبرنا ابن أبي فديك ]. هو محمد بن إسماعيل بن مسلم ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن زيد نسبه جعفر إلى سعيد بن زيد بن عمرو بن نفيل ]. عبد الملك بن زيد ذكره أحد الرواة، وهو محمد بن سليمان وقال: عبد الملك بن زيد ، ووقف عندها، أما جعفر الذي هو الشيخ الأول فنسبه إلى جده وهو سعيد بن زيد بن عمرو بن نفيل الذي هو أحد المبشرين بالجنة. و عبد الملك بن زيد قال عنه النسائي : لا بأس به، أخرج له أبو داود و النسائي . [ عن محمد بن أبي بكر ]. هو محمد بن أبي بكر بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها وقد مر ذكرها.
الأسئلة

حكم من به مرض نفسي

السؤال: هل المريض مرضاً نفسياً يعتبر مرفوعاً عنه القلم؟ الجواب: القلم مرفوع عمن يغيب عقله، وأما من كان عقله حاضراً وعنده اكتئاب وأمراض نفسيه فهذا لا يكون مرفوعاً عنه القلم، وإنما يرفع القلم عن فاقد العقل، كما جاء في الحديث: (رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ).

كيفية قضاء الصلوات الفائتة في عمر العبد

السؤال: ما هي كيفية قضاء الصلوات المكتوبة الفائتة في العمر السابق؟ ومتى؟ وهل تكون بنية جهرية بين العبد وربه؟ الجواب: إذا كان الإنسان تاركاً للصلاة فيما مضى من حياته فيتوب إلى الله عز وجل توبة نصوحاً، والتوبة تجب ما قبلها، ويحرص في المستقبل على أن يستقيم، وأن يلتزم بالطاعة، والبعد عن المعصية، ومن تاب تاب الله عليه، والإنسان إذا كان عليه شيء من الصلاة فبعض أهل العلم يقول: إنه كافر، والشيء الذي يحصل في الكفر لا يقضى، وإنما يتوب منه، ومن تاب تاب الله عليه.
ما جاء في العفو عن الحدود ما لم تبلغ السلطان

شرح حديث: (تعافوا الحدود فيما بينكم..)

قال المصنف رحمه الله تعالى: [ باب العفو عن الحدود ما لم تبلغ السلطان. حدثنا سليمان بن داود المهري أخبرنا ابن وهب قال: سمعت ابن جريج يحدث عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: (تعافوا الحدود فيما بينكم، فما بلغني من حد فقد وجب) ]. أورد أبو داود السجستاني رحمه الله تعالى هذه الترجمة وهي: [ باب العفو عن الحدود ما لم تبلغ السلطان ]. أي: أن التسامح في الحدود والأعراض هذا قبل أن تصل إلى السلطان سائغ، وأن المحظور والممنوع فيما إذا بلغت السلطان، فإنه ليس لأحد أن يعفو بعد بلوغ السلطان, وليس لأحد أن يشفع، وليس للسلطان أن يعفو، بل الواجب هو إقامة الحدود، وقبل بلوغها السلطان يمكن المسامحة، ويمكن الإعراض عنها وعدم المطالبة بها إلا إذا أراد الإنسان الذي حصلت له الجناية أو عليه الجناية، وأما إذا بلغت السلطان فإنه ليس هناك إلا التنفيذ. وقد أورد أبو داود عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال : (تعافوا الحدود فيما بينكم، فما بلغني من حد فقد وجب) أي: هذا أمر لغير الولاة، وهو للجاني والمجني عليه، فالتسامح والتعافي يكون فيما بينهم قبل أن تبلغ السلطان، فإذا وصلت إلى السلطان فإنه لا مجال لعفو صاحب المجني عليه، ولا مجال للشفاعة أيضاً في ترك الحد، وليس للسلطان أن يترك ذلك بعد ثبوته، وإنما عليه أن يقيم الحد، ولهذا قال: (ما بلغني من حد فقد وجب) يعني: وجب تنفيذه، والتسامح والتعافي إنما هو قبل بلوغه السلطان.
تراجم رجال إسناد حديث: (تعافوا الحدود فيما بينكم..)

قوله: [ حدثنا سليمان بن داود المهري ]. هو سليمان بن داود المهري المصري ، وهو ثقة، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه]. هو شعيب بن محمد ، وهو صدوق، أخرج حديثه البخاري في جزء القراءة والأدب المفرد وأصحاب السنن. [ عن عبد الله بن عمرو بن العاص ]. وهو الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا فيه بيان الراوي عن المرء الذي روى عنه شعيب بن محمد ، فإن روايته عن عبد الله بن عمرو بن العاص ، فكثير من الروايات يأتي فيها: عن عمرو بن شعيب عن أبيه عن جده، وهذا فيه بيان للجد، وأنه جد شعيب ، و شعيب يروي عن جده وقد ثبت سماعه منه، وهو متصل، وهذا الإسناد فيه تسمية الجد، وأنه عبد الله بن عمرو بن العاص ، أي: أن شعيباً يروي عن جده عبد الله بن عمرو رضي الله تعالى عنهما. و عبد الله بن عمرو بن العاص حديثه أخرجه أصحاب الكتب الستة.
ما جاء في الستر على أهل الحدود

شرح حديث: (... لو سترته بثوبك كان خيراً لك)

قال المصنف رحمه الله تعالى: [ باب في الستر على أهل الحدود. حدثنا مسدد حدثنا يحيى عن سفيان عن زيد بن أسلم عن يزيد بن نعيم عن أبيه : (أن ماعزاً أتى النبي صلى الله عليه وسلم، فأقر عنده أربع مرات، فأمر برجمه وقال لهزال : لو سترته بثوبك كان خيراً لك) ]. أورد أبو داود هذه الترجمة، وهي: [ باب الستر على أهل الحدود ]. والمقصود بالستر عليهم هو: عدم إظهار أمرهم، ورفع دعواهم وأنه يستر عليهم، ولكن هذا فيه تفصيل؛ لأنه إذا كان قبل أن يصل إلى السلطان فقد مر بنا حديث التعافي، وأن التسامح في ذلك ممكن، وإنما المحذور إذا بلغت السلطان. والستر على أصحاب الحدود إذا كان الشخص معروفاً بالفسق والفجور أو معروفاً بأمور محرمة والإقدام عليها، وكونه لم تحصل له عقوبة تردعه فإن عدم الستر في هذه الحالة أولى؛ لأنه يترتب على ذلك كون شره ينتشر، وأنه يحصل منه هذا العمل المنكر باستمرار، ويحصل الإضرار بالناس، وأما إذا كان لم يحصل منه هذا التكرار، وإنما حصل منه هفوة أو زلة أو ما إلى ذلك، فهذا يمكن أن يفرق بينه وبين من يكون معروفاً بالسوابق وتكرار تلك الأمور المحرمة، وإنما الستر فيه تفصيل. و أبو داود رحمه الله أورد حديثاً ضعيفاً، لكن الحديث الذي مر والأمر بالتعافي يدل على الستر، ولكن كما أشرت ليس كل صاحب حد يستر عليه. أورد أبو داود حديث نعيم بن هزال رضي الله تعالى عنه: أن ماعزاً أتى إلى النبي صلى الله عليه وسلم وأقر بالزنا، فقال لهزال الذي هو والد نعيم : (لو سترته بثوبك كان خيراً لك) وذلك أن هزالاً كان ولي أمر ماعز ، وقد أوصاه به والده مالك والد ماعز ، وكان نشأ في حجره، ولما حصل له ذلك قال له: لو ذهبت إلى النبي صلى الله عليه وسلم وأخبرته بالذي حصل من الزنا، فالرسول قال له: (لو سترته) يعني: لو أخفيت عنه وما قلت له يأتي إلي، هذا هو المقصود بمحل الشاهد للترجمة في قوله: (الستر على أهل الحدود) لأنه قال: (لو سترته بثوبك) يعني: لو أخفيت أمره ولم تقل له أن يأتي إلي ويعترف بالزنا، والإنسان إذا استتر بستر الله وتاب إلى الله عز وجل، وأحسن في المستقبل، فالتوبة تجب ما قبله، والله تعالى يتوب على من تاب.
شرح حديث: (... لو سترته بثوبك كان خيراً لك) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد حدثنا يحيى عن ابن المنكدر : أن هزالاً أمر ماعزاً أن يأتي النبي صلى الله عليه وسلم فيخبره ]. وهذا فيه بيان وجه كون النبي قال لهزال : (لو سترته بثوبك كان خيراً لك) لأنه هو الذي أمر ماعزاً أن يخبر النبي صلى الله عليه وسلم بالذي حصل منه. فالثاني فيه بيان أن هزالاً هو الذي أمره، وذلك فيه بيان أن النبي صلى الله عليه وسلم قال لهزال وهو الذي أمره بأن يبلغ النبي عليه السلام بما حصل منه: (لو سترته بثوبك كان خيراً لك).
تراجم رجال إسنادي حديث: (...لو سترته بثوبك كان خيراً لك)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد بن القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن نعيم ]. يزيد بن نعيم مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن أبيه]. هو نعيم بن هزال ، وهو صحابي، أخرج له أبو داود و النسائي . وقوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المنكدر ]. هو محمد بن المنكدر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن هزالاً ]. هزال مر ذكره، وهذا مرسل؛ لأنه يخبر عن شيء حصل في زمن الرسول صلى الله عليه وسلم.
ما جاء في صاحب الحد يجيء فيقر

شرح حديث الرجل الذي وقع على المرأة وهي ذاهبة إلى المسجد

قال المصنف رحمه الله تعالى: [ باب في صاحب الحد يجيء فيقر. حدثنا محمد بن يحيى بن فارس حدثنا الفريابي حدثنا إسرائيل حدثنا سماك بن حرب عن علقمة بن وائل عن أبيه: (أن امرأة خرجت على عهد النبي صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فتجللها، فقضى حاجته منها، فصاحت، وانطلق، فمر عليها رجل فقالت: إن ذاك فعل بي كذا وكذا، ومرت عصابة من المهاجرين فقالت: إن ذلك الرجل فعل بي كذا وكذا، فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها، فأتوها به فقالت: نعم هو هذا، فأتوا به النبي صلى الله عليه وسلم، فلما أمر به قام صاحبها الذي وقع عليها فقال: يا رسول الله! أنا صاحبها فقال لها: اذهبي فقد غفر الله لك، وقال للرجل قولاً حسناً). قال أبو داود : يعني الرجل المأخوذ، وقال للرجل الذي وقع عليها: (ارجموه) فقال: (لقد تاب توبة لو تابها أهل المدينة لقبل منهم). قال أبو داود : رواه أسباط بن نصر أيضاً عن سماك ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب في صاحب الحد يجيء فيقر ]. يعني: يقر ويعترف بالجناية التي حصلت منه أو الأمر المحرم الذي يكون عليه حد. وقد أورد أبو داود رحمه الله حديث وائل بن حجر رضي الله تعالى عنه، أن امرأة خرجت إلى المسجد فتجللها رجل وقضى حاجته منها، يعني: معناه أنه غشيها وحصل منها ما يحصل الرجل مع أهله وهرب، فاستنجدت، فلحق به واحد ليغيثها وليقبض على ذلك الذي اعتدى عليها، فجاءه أناس بعده، وهم جماعة من الأنصار فأخبرتهم، فلحقوا به، فوجدوا الرجل الذي ذهب ليغيثها في الأول، فأتوا به، وقالت: إنه صاحبها، وهو ليس بصاحبها، ولعل ذلك كان في الليل وفي الظلام، ولم تكن يتضح لها ذلك، فظنت أن هذا الشخص الذي أتي به -وهو الذي كان ذهب ليغيثها- هو الذي تجللها وغشيها، فعندما حصل ما حصل وحول إقامة الحد عليه، جاء الذي فعل بها الأمر المنكر وقال: أنا صاحبها، يعني: أراد ألا يجمع بين مصيبتين، ويكون فعل أمراً محرماً، ثم يقتل بسببه شخص آخر وهو بريء، فأخبر بأنه هو الذي حصل منه الجناية ووقع في الأمر المحرم، فلما اجتمع الثلاثة: المرأة، والرجل الذي أخذ وهو سليم، والرجل الذي فعل الأمر المنكر وأقر به، قال الرسول صلى الله عليه وسلم للمرأة: (اذهبي فقد غفر الله لك)؛ لأنها مكرهة والمكره معذور، (وقال للثاني قولاً حسناً) أي: الذي أخذ، والذي اتهم وهو بريء، يعني: ما ذكر كيفية ذلك القول، ولكنه وصف بأنه حسن، يعني: تلطف له وخاطبه بكلام حسن لإنهاء ما قد جرى، وقال في حق ذلك المقر: (ارجموه)، وقد جاء ذكر الرجل من هذه الطريق. وذكر الشيخ الألباني رحمه الله خلافاً في قصة الرجم التي رواها أن الفريابي في هذا الحديث، وبين أنه رواه غيره ولم يذكر الرجم، وذلك أنه أقر وتاب إلى الله توبة نصوحاً، وأراد أن ينقذ نفسه من تبعتين: تبعة فعل الأمر المنكر مع المرأة، وتبعة كون إنسان سليم يؤخذ بجريرة غيره، فاعترف بذلك، فلم يذكر غير الفريابي الرجم، وأتى بعده بأنه تاب توبة لو وزعت على أهل المدينة لوسعتهم، فيكون في ذلك فائدة ومصلحة، وهي: أن من يكون عليه الحد لا يترك غيره يقام عليه الحد، وإن كان إقامة الحد كما هو معلوم مشكل في الحديث فيما يتعلق بالرجل الذي أخذ؛ لأن الحد لا يقام إلا باعتراف منه، أو بشهود يشهدون، وأما مجرد ادعاء المرأة مع عدم اعترافه وعدم الشهود فإنه لا يترتب عليه الحد، ولكن لعل الأمر في ذلك أنه لما رأى أن الأمر قد بلغ إلى محاكمة غيره، وأنه قد يحصل له ذلك، جاء وأخبر بالذي قد حصل حتى لا يقع شيء في حق ذلك الرجل وهو لا يستحقه، وإلا فإن مجرد ما حصل من ادعاء المرأة بأنه هو الذي فعل بها ما فعل فإنه لا يكفي، فإقامة الحد لا بد فيه من شهود أو اعتراف من المدعى عليه، والمدعى عليه لم يعترف، وجاء في الحديث: (لو أعطي الناس بدعواهم لادعى رجال أموال قوم ودماءهم، ولكن البينة على المدعي، واليمين على المدعى عليه). وعلى هذا فاختلفت الروايات هل رجم أو لم يرجم؟ و الألباني يقول: الأرجح أنه لم يرجم، وأن الذين رووا الحديث وهم غير محمد بن يوسف الفريابي ما ذكروا الرجم، وهو الذي يناسب اعترافه، وكونه أراد أن ينقذ غيره فالحكم في ذلك مشكل، وأنا لا أدري ما الراجح في هذه المسألة، هل يرجم باعترافه، أم أنه لا يرجم لكونه حصل منه هذا الذي حصل؟ وهذا فيه تشجيع للذين يحصل منهم شيء، ويؤدي الأمر إلى إتلاف غيرهم، فصنيعهم هذا فيه إنقاذ لغيرهم، فيكون في ذلك مسوغ لترك إقامة الحد عليهم، والله تعالى أعلم.
تراجم رجال إسناد حديث الرجل الذي وقع على المرأة وهي ذاهبة إلى المسجد

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري و أصحاب السنن. [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سماك بن حرب ]. سماك بن حرب ، صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن علقمة ]. هو علقمة بن وائل بن حجر ، وهو صدوق، أخرج له البخاري في رفع اليدين و مسلم وأصحاب السنن. [ عن أبيه]. هو وائل بن حجر رضي الله عنه، وهو صحابي، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن، و علقمة بن وائل سمع من أبيه، وهو أكبر من عبد الجبار ، و عبد الجبار لم يسمع من أبيه، وأما علقمة فقد سمع من أبيه، وفي التقريب قال: إنه لم يسمع من أبيه، ولكن الصحيح أنه سمع من أبيه، وفي صحيح مسلم بعض أحاديث من روايته عن أبيه. [ قال أبو داود : رواه أسباط بن نصر أيضاً عن سماك ]. أسباط بن نصر صدوق كثير الخطأ يغرب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك ]. سماك بن حرب مر ذكره.
ما جاء في التلقين في الحد

شرح حديث: (أن النبي أتي بلص قد اعترف ... فقال رسول الله: ما إخالك سرقت...)

قال المصنف رحمه الله تعالى: [ باب في التلقين في الحد. حدثنا موسى بن إسماعيل حدثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن أبي المنذر مولى أبي ذر عن أبي أمية المخزومي : (أن النبي صلى الله عليه وسلم أتي بلص قد اعترف اعترافاً ولم يوجد معه متاع، فقال رسول الله صلى الله عليه وسلم: ما إخالك سرقت، قال: بلى، فأعاد عليه مرتين أو ثلاثاً، فأمر به فقطع وجيء به، فقال: استغفر الله وتب إليه، فقال: أستغفر الله وأتوب إليه، فقال: اللهم تب عليه، ثلاثاً) ]. أورد أبو داود هذه الترجمة وهي: [ باب في التلقين في الحد ]، يعني: تلقين المعترف شيئاً يخلصه من إقامة الحد عليه، وهذا إنما يكون في أمر مشتبه ومحتمل، ومن شخص قد يكون لا يعرف السرقة من غير السرقة، وما يوجب القطع مما لا يوجب القطع، وقد يظن أن كل شيء يوجب القطع، ومن المعلوم أن القطع لا بد له من شروط: ومنها الحرز، والنصاب.. وما إلى ذلك، وقد يكون الشخص عنده شيء من التغفيل وعدم المعرفة، فما جاء من التلقين فهو في مثل هذا. والحديث الذي أورده أبو داود عن أبي أمية المخزومي رضي الله عنه: (أن النبي عليه الصلاة والسلام أتي بلص اعترف أنه سرق، فقال: ما إخالك سرقت! قال: بلى) يعني: ما أظنك سرقت، قال: بلى، وقوله: (ما إخالك سرقت) هذا المقصود من الترجمة، وهو التلقين، يعني: ما أظنك سرقت، لكنه أكد أنه قد سرق، فأمر به فقطعت يده لما حصل منه الاعتراف بالسرقة، ثم بعد ذلك أتي به فقال: (استغفر الله وتب إليه) فاستغفر فقال: (اللهم اغفر له وتب عليه، ثلاثاً) قال ذلك رسول الله صلوات الله وسلامه وبركاته عليه. والحديث في إسناده أبو المنذر وهو مقبول.
تراجم رجال إسناد حديث: (أن النبي أتي بلص قد اعترف ... فقال رسول الله: ما إخالك سرقت...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إسحاق بن عبد الله بن أبي طلحة ]. هو إسحاق بن عبد الله بن أبي طلحة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي المنذر مولى أبي ذر ]. أبو المنذر مولى أبي ذر مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي أمية المخزومي ]. أبو أمية المخزومي رضي الله عنه صحابي، أخرج له أبو داود و النسائي و ابن ماجة .
إسناد حديث: (أن النبي أتي بلص قد اعترف... فقال رسول الله: ما إخالك سرقت...) من طريق أخرى

[ قال أبو داود : رواه عمرو بن عاصم عن همام عن إسحاق بن عبد الله قال: عن أبي أمية رجل من الأنصار عن النبي صلى الله عليه وسلم ]. أورد أبو داود طريقاً أخرى للحديث. قوله: [ رواه عمرو بن عاصم ]. هو صدوق في حفظه شيء، أخرج له أصحاب الكتب الستة. [ عن همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن عبد الله عن أبي أمية ]. إسحاق بن عبد الله , وأبو أمية مر ذكرهما، وهنا قال: رجل من الأنصار، وهناك قال: المخزومي، ومعلوم أن بني مخزوم غير الأنصار، يعني: هو شك في هذه النسبة. وهنا لم يذكر أبا المنذر بين إسحاق بن عبد الله و أبي أمية ، ولا أدري هل سمع إسحاق بن عبد الله من أبي أمية أو لا؟! والإسناد الأول فيه أبو المنذر و الألباني ضعف الحديث، ولعله بسبب هذا.
ما جاء في الرجل يعترف بحد ولا يسميه

شرح حديث: (أن رجلاً أتى النبي فقال يا رسول الله إني أصبت حداً فأقمه عليَّ...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يعترف بحد ولا يسميه. حدثنا محمود بن خالد حدثنا عمر بن عبد الواحد عن الأوزاعي قال: حدثني أبو عمار حدثني أبو أمامة رضي الله عنه: (أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله! إني أصبت حداً فأقمه علي قال: توضأت حين أقبلت؟ قال: نعم، قال: هل صليت معنا حين صلينا؟ قال: نعم، قال: اذهب فإن الله تعالى قد عفا عنك) ]. أورد أبو داود رحمه الله هذه الترجمة وهي: [ باب في الرجل يعترف بحد ولا يسميه ]، يعني لا يسمي الحد الذي فعله، وقد يكون حداً وقد يكون غير حد، ومعناه: أنه عمل ذنباً، وهذا الذنب قد يكون من الكبائر التي يكون فيها حد، وقد يكون من الصغائر وهو يستعظمه ويظن أن فيه حداً، وقد أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله إني أصبت حداً، فأقمه علي قال: هل توضأت حين قدمت أو أتيت إلى المسجد؟ قال: نعم، قال: هل صليت معنا؟ قال: نعم، قال: اذهب فإن الله قد عفا عنك) وهذا محمول على أنها من الصغائر، وليست المعصية من الكبائر التي فيها حدود، ومعلوم أن الصغائر تكفر باجتناب الكبائر، والحسنات تكفر الصغائر، وأما الكبائر فلا يكفرها إلى التوبة، كما قال الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31] وقال صلى الله عليه وسلم: (الجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر)، فالصغائر تكفر بالأعمال الصالحة وتكفر بالصلاة، وما جاء في أن الحسنات يذهبن السيئات، إنما يكون ذلك في الصغائر وليس في الكبائر.
تراجم رجال إسناد حديث: (أن رجلاً أتى النبي فقال يا رسول الله إني أصبت حداً فأقمه عليَّ...)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عمر بن عبد الواحد ]. عمر بن عبد الواحد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ قال: حدثني أبو عمار ]. هو شداد بن عبد الله ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الامتحان بالضرب

حديث النعمان بن بشير في حبس المتهم دون ضربه

قال المصنف رحمه الله تعالى: [ باب في الامتحان بالضرب. حدثنا عبد الوهاب بن نجدة حدثنا بقية حدثنا صفوان حدثنا أزهر بن عبد الله الحرازي (أن قوماً من الكلاعيين سرق لهم متاع فاتهموا أناساً من الحاكة، فأتوا النعمان بن بشير صاحب النبي صلى الله عليه وسلم، فحبسهم أياماً ثم خلى سبيلهم، فأتوا النعمان فقالوا: خليت سبيلهم بغير ضرب ولا امتحان؟ فقال النعمان : ما شئتم، إن شئتم أن أضربهم فإن خرج متاعكم فذاك، وإلا أخذت من ظهوركم مثلما أخذت من ظهورهم، فقالوا: هذا حكمك؟ فقال: هذا حكم الله وحكم رسوله صلى الله عليه وسلم) قال أبو داود : إنما أرهبهم بهذا القول، أي: لا يجب الضرب إلا بعد الاعتراف ]. أورد أبو داود هذه الترجمة، وهي: [ باب في الامتحان بالضرب ]، يعني: المتهم هل يمتحن بالضرب ليعرف ما عنده، وليقر أو لا يضرب؟ وهل يحبس أو لا يحبس؟ أورد أبو داود حديث النعمان بن بشير رضي الله عنه الذي فيه الحبس في التهمة دون الضرب، وأنه جاء جماعة من الكلاعيين إلى النعمان بن بشير رضي الله عنه، واتهموا رجالاً من الحاكة، والحاكة: جمع حائك، وهم الذين يحيكون الثياب، فحبسهم مدة بالتهمة ثم خلى سبيلهم، فقالوا: خليت سبيلهم دون أن تضربهم؟ قال: ما شئتم، إن شئتم أن أضربهم، وإذا لم يظهر شيء بسبب الضرب، أضربكم كما ضربتهم، قالوا: هذا حكمك؟ قال: هذا حكم الله ورسوله، يعني: دل على أن الحكم هو الحبس، وأنه لا يضرب، وأن الضرب إنما يكون بعد الاعتراف، وأما قبل الاعتراف فقد يضرب البريء وهو سليم، فحديث النعمان بن بشير رضي الله عنه يدل على جواز الحبس دون الضرب، وأخبر بأن هذا حكم الله ورسوله وليس حكمه، وهو إنما حكم بالحبس دون الضرب، وأخبرهم أنهم إن أردوا أن يضربوا، فإذا لم يثبت الذي عليهم بالضرب ولم يعترفوا، فإنه يؤخذ من هؤلاء كما أخذ من أولئك، فيكون قصاصاً؛ لأنهم لا يستحقون الضرب، فإذا ضربوا ولم يترتب على ذلك فائدة، فإن هؤلاء الذين طلبوا ضربهم أيضاً يضربون، وأما الحبس فإنه سائغ، وقد جاء في هذا الحديث أن النعمان حبسهم ولم يضربهم، وقال: إن هذا حكم الله ورسوله صلى الله عليه وسلم. [ قال أبو داود : إنما أرهبهم بهذا القول ]. يعني: بين أن الضرب إيذاء لهم، وإلحاق الضرر بهم، وإنما أرهبهم بهذا الضرب. قوله: [ أي: لا يجب الضرب إلا بعد الاعتراف ]. يعني: أنه لا يستحق الضرب إلا بعد الاعتراف وكون الاعتراف يستوجب ضرباً أو يترتب عليه ضرب. والمقصود به والله أعلم أن المعاقبة إنما تكون بعد الاعتراف. وأبو داود فهم من ذلك أنه يكون من قبيل التعزير، لكن معلوم أن الإنسان السارق لا يضرب إذا ثبت عليه بالاعتراف وإنما يقام عليه الحد.
تراجم رجال إسناد حديث النعمان بن بشير في حبس المتهم دون ضربه

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا بقية ]. هو بقية بن الوليد ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا صفوان ]. هو صفوان بن عمرو ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثنا أزهر بن عبد الله الحرازي ]. الأزهر بن عبد الله الحرازي صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن النعمان بن بشير ]. النعمان بن بشير رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 495

شرح سنن أبي داود [495]

من حكمة الله سبحانه وتعالى أن فرض الحدود حفاظاً على أعراض الناس ودمائهم وأموالهم، وجعل لهذه الحدود مقادير تراعى عند إقامة الحد، وندب إلى تعافي الناس للحدود فيما بينهم، كما ندب إلى ستر المسلم إذا أتى حداً من حدود الله إذا كان ممن يعرف عنه الصلاح والمروءة.

ما يقطع فيه السارق

شرح حديث: (أن النبي كان يقطع في ربع دينار فصاعداً)

قال المصنف رحمه الله تعالى: [ باب ما يقطع فيه السارق. حدثنا أحمد بن محمد بن حنبل حدثنا سفيان عن الزهري قال سمعته منه عن عمرة عن عائشة : (أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعداً) ]. أورد أبو داود هذه الترجمة، وهي: [ باب ما يقطع فيه السارق ]، يعني: النصاب الذي يقطع به في السرقة إذا بلغه المسروق، وإذا كان دونه فإنه لا يقطع به؛ لكونه شيئاً يسيراً لم يبلغ الحد الذي يستحق معه القطع، أي: أن الترجمة معقودة لبيان المقدار الذي إذا بلغه المسروق فإنه تقطع به يد السارق، وإذا نقص وقل عنه فإن اليد لا تقطع. وقد اختلف العلماء في مقدار ما تقطع به اليد، فمن العلماء من ذهب إلى القطع بالكثير والقليل، وأخذوا بعموم ما جاء في القرآن من قوله: وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا [المائدة:38]، ولم يذكروا فيه مقداراً لما يقطع به. ومن العلماء من أخذ بالتحديد بربع دينار فما زاد على ذلك والثلاثة الدراهم تعادل ربع دينار؛ لأن الدينار كان في ذلك الوقت يعادل اثنا عشر درهماً، ولهذا كان نصاب الذهب يقدر بألف دينار، والدية قدرت بألف دينار وقدرت دية الحر باثني عشر ألف درهم على حساب أن الدينار يعادل اثنا عشر درهماً، ومنهم من قال غير ذلك. والصحيح هو ما جاءت به الأحاديث الصحيحة الثابتة من القطع في ربع دينار فما زاد على ذلك، وما نقص عنه فإنه لا قطع فيه، فيكون المعتبر في ذلك ربع الدينار. قوله: [ (أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار) ]. هذا فيه بيان للتحديد، أي: أنه ما كان يقطع في أقل من ربع دينار، وإنما كان يقطع في ربع الدينار وما زاد عليه. قوله: [ (فصاعداً) ]. يعني: فما زاد على ربع الدينار يقطع فيه، وما نقص عن ربع الدينار فإنه لا قطع فيه، فهذا فيه الحد أو التفصيل، وما جاء في القرآن من الإطلاق بينته السنة بهذا الحديث الصحيح وغيره من الأحاديث الصحيحة الدالة على أن هناك نصاباً يكون القطع به إذا بلغه المسروق، وإذا نقص عنه فإنه لا يقطع به. قوله: [ عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعداً) ]. وهذا يبين الطريقة التي كان عليها رسول الله صلى الله عليه وسلم، وأنه كان يقطع في ربع الدينار وما زاد عليه، ومعناه أن ما نقص على ذلك أنه لا قطع فيه.

تراجم رجال إسناد حديث: (أن النبي كان يقطع في ربع دينار فصاعداً)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة، و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعته منه عن عمرة ]. يعني: سفيان يقول: إنه سمعه من الزهري عن عمرة ؛ ليرفع تهمه التدليس، والزهري تدليسه قليل ونادر، وأما سفيان فمعروف بالتدليس، وهذا فيه بيان رفع تهمة التدليس عن سفيان . [ عن عمرة ]. هي عمرة بنت عبد الرحمن ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (تقطع يد السارق في ربع دينار فصاعداً) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و وهب بن بيان قالا: حدثنا ح وحدثنا ابن السرح قال: أخبرنا ابن وهب أخبرني يونس عن ابن الشهاب عن عروة و عمرة عن عائشة عن النبي صلى الله عليه وسلم قال: (تقطع يد السارق في ربع دينار فصاعداً) قال أحمد بن صالح : (القطع في ربع دينار فصاعداً) ]. أورد أبو داود حديث عائشة من طريق أخرى وهو قوله: (تقطع يد السارق في ربع دينار فصاعداً) وهذا أيضاً فيه بيان من قوله صلى الله عليه وسلم، والأول فيه بيان من فعله (أن النبي كان يقطع في ربع دينار فصاعداً) وهنا قال: (تقطع) يعني: كلام النبي صلى الله عليه وسلم على أن القطع يكون في ربع دينار فما زاد عليه، وأن ما نقص عليه فإنه لا قطع فيه، ويكون دل على التحديد بربع الدينا ربقوله وفعله، وأن ما زاد عليه يقطع به، وما نقص منه فإنه لا يقطع به، وهذا التحديد من النبي صلى الله عليه وسلم يدل على بطلان القول بالقطع في الكثير والقليل ولو كان تافهاً يسيراً.

تراجم رجال إسناد حديث: (تقطع يد السارق في ربع دينار فصاعداً) من طريق أخرى

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ و وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي . [ قالا: حدثنا ح وحدثنا ابن السرح أخبرنا ابن وهب ]. وهؤلاء الثلاثة شيوخ لأبي داود اثنان منهم عبروا بحدثنا في الرواية عن ابن وهب ، وأما الشيخ الثالث فإنه عبر بأخبرنا، وهذا هو سبب التحويل بعد الصيغة لبيان الاختلاف في الصيغة، وأن الشيخين الأولين كل منهما يقول: حدثنا ابن وهب ، وأما الشيخ الثالث فإنه لم يقل: حدثنا وإنما قال: أخبرنا ابن وهب . [ وحدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن الشهاب عن عروة و عمرة عن عائشة ]. ابن الشهاب مر ذكره، و عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة، و عمرة مر ذكرها و عائشة مر ذكرها. [ قال أحمد بن صالح : (القطع في ربع دينار فصاعداً) ]. قال أحمد بن صالح -يعني: في روايته-: (القطع في ربع دينار فصاعداً)، وأما وهب بن بيان و ابن السرح فقالا: تقطع.
شرح حديث: (أن النبي قطع في مجن قيمته ثلاثة دراهم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا مالك عن نافع عن ابن عمر : (أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم) ]. أورد أبو داود حديث ابن عمر : (أن النبي صلى الله عليه وسلم قطع في مجن قيمته ثلاثة دراهم). والمجن هو: الترس الذي يجعل وقاية في الحرب، وقيمته ثلاثة دراهم، وهي تعادل ربع دينار؛ لأن الدينار اثنا عشر درهماً. وهنا اختلف العلماء هل يرجع إلى الذهب أو إلى الفضة؟ والذي جاء في حديث عائشة يدل على أن الذهب هو الذي يعتبر؛ لأنه قال: (تقطع في ربع دينار فصاعداً) وأما هذا الذي حصل أنه قطع في مجن قيمته ثلاثة دراهم فهذا مخصوص، والرسول صلى الله عليه وسلم أخبر بأن القطع يكون في ربع دينار، إذاً: المرجع في ذلك هو القيمة بالذهب، وأن الدينار سواء نقصت قيمته أو زادت فإن المعتبر هو الربع، وقد يزيد من حيث التفاوت بين الذهب والفضة فإذا اعتبر ربع الدينار فإن المرجع يكون إليه. ثم أيضاً هذه قضية معينة، وأما ذاك ففيه تشريع وبيان؛ لأن المعتبر هو القطع في ربع دينار فصاعداً، وعلى هذا فيكون ذلك ثلاثة دراهم تعادل ربع دينار.

تراجم رجال إسناد حديث (أن النبي قطع في مجن قيمته ثلاثة دراهم)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود .

شرح حديث (أن النبي قطع في مجن فيمته ثلاثة دراهم) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني إسماعيل بن أمية أن نافعاً مولى عبد الله بن عمر حدثه أن عبد الله بن عمر حدثهم: (أن النبي صلى الله عليه وسلم قطع يد رجل سرق ترساً من صفة النساء ثمنه ثلاثة دراهم) ]. أورد أبو داود حديث ابن عمر من طريق أخرى، وفيه التعبير بالترس، وبيان أنه من صفة النساء، وهو مكان في مسجد خاص بالنساء، والترس: هو المجن، فيكون مطابقاً لما تقدم في الرواية السابقة.

تراجم رجال إسناد حديث (أن النبي قطع في مجن قيمته ثلاثة دراهم) من طريق أخرى

قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن جريج أخبرني إسماعيل بن أمية ]. ابن جريج مر ذكره، وإسماعيل بن أمية ، ثقة، أخرج له أصحاب الكتب الستة. [ أن نافعاً مولى عبد الله بن عمر حدثه أن عبد الله بن عمر حدثهم ]. نافع و ابن عمر مر ذكرهما.

شرح حديث (قطع رسول الله يد رجل في مجن قيمته دينار أو عشرة دراهم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و محمد بن أبي السري العسقلاني وهذا لفظه وهو أتم قالا: حدثنا ابن نمير عن محمد بن إسحاق عن أيوب بن موسى عن عطاء عن ابن عباس رضي الله عنهما قال: (قطع رسول الله صلى الله عليه وسلم يد رجل في مجن قيمته دينار أو عشرة دراهم) قال أبو داود : رواه محمد بن سلمة و سعدان بن يحيى عن ابن إسحاق بإسناده ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم قطع يد رجل في مجن قيمته دينار أو عشرة دراهم) وهذا يخالف ما تقدم، ولكن يمكن أن يحمل على أنه اتفق أن ذلك حصل في مجن قيمته كذا، فلا يكون مقياساً، ولا يكون حداً فاصلاً، يعني: ما زاد عنه يعتبر نصاباً، وما نقص عنه لا يكون نصاباً؛ لأنه جاء التنصيص أنه تقطع في ربع دينار فصاعداً، وعلى هذا لا تنافي بين هذا وبين ما تقدم من الأحاديث الدالة على التحديد؛ لأن هذا الحديث ما ذكر تحديداً، وإنما أخبر بأنه اتفق أن المجن يساوي عشرة دراهم أو يساوي ديناراً، فإذاً لا تعارض؛ لأنه لا يوجد تحديد على أنه النصاب، وإنما هذا من جملة ما يقطع به؛ لأن ربع الدينار يقطع به، ونصف الدينار يقطع به، وثلاثة أرباع الدينار يقطع بها، والدينار يقطع به من باب أولى. فلا يعارض ما تقدم من الأحاديث الدالة على أن القطع يكون بالربع وما زاد عليه؛ لأن هذا من جملة ما هو داخل في الزيادة، فإذاً لا يعتبر حداً، ولا يعتبر مقياساً يصار إليه بالتحديد في النصاب في القطع بالسرقة، وإنما التحديد يكون بربع دينار، والشيخ الألباني قال: إنه شاذ، ولكن الشذوذ ليس واضحاً؛ لأنه يكون صحيحاً، ويكون القطع حصل بذلك اتفاقاً بأنه كان يساوي كذا وكذا، وهو لا يعارض الأحاديث السابقة بأن يقال: إن النصاب هو ربع دينار، وإنما اتفق أنه مما زاد على ربع الدينار الذي يكون القطع به، فالقول بشذوذه هذا لو كان يتعلق بتحديد النصاب، والقول بالشذوذ لأنه مخالف للأحاديث لا يصح، فهو لا يخالف الأحاديث الأخرى على ما هي عليه، وإنما اتفق أن قيمة المجن دينار.

تراجم رجال إسناد حديث (قطع رسول الله يد رجل في مجن قيمته دينار أو عشرة دراهم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ و محمد بن أبي السري العسقلاني ]. محمد بن أبي السري العسقلاني هو محمد بن المتوكل ، وهو صدوق له أوهام كثيرة، أخرج له أبو داود . [ وهذا لفظه وهو أتم قالا: حدثنا ابن نمير ]. هو عبد الله بن نمير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أيوب بن موسى ]. أيوب بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء ]. هو عطاء بن أبي رباح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وفي إسناده محمد بن إسحاق ، وهو مدلس وقد روى بالعنعنة، لكنه لو ثبت فلا يعارض الأحاديث السابقة، والشاذ: هو ما رواه الثقة مخالفاً لمن هو أوثق منه. [ قال أبو داود : رواه محمد بن سلمة و سعدان بن يحيى عن ابن إسحاق بإسناده ]. محمد بن سلمة هو الحراني ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. [ و سعدان بن يحيى ]. هو سعدان بن يحيي اللخمي ، وهو صدوق وسط، أخرج له البخاري و النسائي و ابن ماجة .

الأسئلة

حكم قتل القاتل في بلاد غير إسلامية

السؤال: نحن في بلاد أوروبية فهل يجوز لنا إذا قتل أحد أقاربنا أن نقتل القاتل؟ الجواب: أولاً القتل للقاتل لا يجب إلا إذا ثبت أنه هو القاتل، والقتل يكون من السلطان في بلاد فيها سلطان ينفذ الحدود، وإذا كان قتلهم له سيترتب عليه أضرار لهم ولغيرهم فلا ينبغي لهم أن يقدموا على القتل الذي قد ينتج عنه ما هو أكثر من قتيلهم الذي قتل، فإذا كان سيترتب على ذلك أضرار أكثر من ذهاب ذلك القتيل فلا يقدموا.

من ينوب السلطان في الحدود

السؤال: في باب العفو عن الحدود ما لم تبلغ السلطان، من ينوب السلطان في هذا الزمان؟ الجواب: الذي ينوب السلطان كما هو معلوم القضاة، وكذلك الأمراء الذين تصل إليهم الأمور أولاً، ثم يرفعونها للقضاة ليحكموا فيها فهم نواب للسلطان.

دخول الشرطة في نواب السلطان

السؤال: هل يدخل في نواب السلطان الشرطة؟ الجواب: الظاهر أنهم يدخلون.

حكم إقامة الرجل الصالح الحدود دون السلطان

السؤال: ذكر لنا أن من ارتكب حداً فله أن يتصل برجل صالح فيقيم عليه الحد ويشهد عليه الناس، وهذا فيما إذا كان الحد دون القتل فهل هذا الكلام صحيح؟ الجواب: لا نعلم شيئاً يدل على هذا.

حكم العفو في الحدود إذا بلغت السلطان

السؤال: إذا بلغت الحدود السلطان فهل للمجني عليه أن يعفو؟ الجواب: لا؛ لأن الحديث الذي سبق فيه: (تعافوا الحدود فيما بينكم، فما بلغني من حد فقد وجب). ويشكل هذا في قضية القتل إذا جاء وقت القصاص وعفا أصحاب الحق عن القاتل، لكن نقول: إن مسألة القصاص غير مسألة الحدود؛ لأن هذه حقوق للناس، وأما الحدود فهي حقوق لله، والناس لهم أن يعفوا، بل هم مرغبون في العفو، ولهم أن يعفوا بالدية، وأن يأخذوا أكثر من الدية إذا أردوا.

حكم عفو المقذوف عن القاذف إذا بلغ السلطان

السؤال: هل يسقط حد القذف إذا بلغ السلطان وعفا المقذوف؟ الجواب: هو حق للمقذوف.

المقصود بقوله (لو سترته بثوبك لكان خيراً لك)

السؤال: ما المقصود بقول النبي صلى الله عليه وسلم لهزال : (لو سترته بثوبك لكان خيراً لك)؟ الجواب: المقصود به: كونه هو الذي أخبره بأن يذهب إلى النبي صلى الله عليه وسلم؛ لأنه كان هو وليه، وكان قد وصى به أبوه إليه، ولكونه هو الذي يقوم بأموره، وكان وليه في الصغر، فقال له: اذهب واعترف عند النبي صلى الله عليه وسلم بالذي حصل، وقوله: (لو سترته بثوبك) يعني: لو أخفيت أمره ولم تقل له أن يفعل هذا الشيء.

حكم الستر على الجاني والمذنب في الحرم

السؤال: هل يستحب الستر على الجاني والمذنب في الحرم؟ الجواب: أنا ذكرت في هذا تفصيلاً، وهو أنه إذا كان الإنسان ليس معروفاً بالسوابق، فهذا الستر عليه لا بأس به، وأما إذا كان الإنسان معروفاً بالفسق والفجور والسوابق فهذا لا يستر عليه؛ لأن هذا يمكنه، وأما إذا كانت زلة من هذا الإنسان، ولا يعرف عنه هذا الفعل فهذا من جنس ما تقدم: (أقيلوا ذوي الهيئات عثراتهم) هذا فيما بين الناس، وأما إذا وصلت إلى السلطان فالحد لابد أن يقام.

حكم من عمل كبيرة وتاب منها قبل أن تبلغ السلطان

السؤال: شخص قام بكبيرة من الكبائر حدها القتل، ولم يعلم به أحد إلا الله عز وجل، وهو الآن تائب فهل يذهب للسلطان ويظهر نفسه؟ الجواب: لا أبداً، إن الله يتوب على من تاب.

المراد من قول النبي للمرأة (اذهبي فقد غفر الله لك)

السؤال: قول النبي صلى الله عليه وسلم للمرأة: (اذهبي فقد غفر الله لك) ألا يكون ذلك لأنها اتهمت رجلاً وهو بريء؟ الجواب: لعل هذا هو السبب؛ لأن فعل الزنا منها ليس بذنب لأنها مكرهة عليه، ولكن الذنب الذي حصل منها هو اتهام البريء.

حكم سؤال القاضي من أقر بالزنا عن المرأة التي زنى بها

السؤال: هل يسأل القاضي من أقر بالزنا عن المرأة التي زنى بها حتى يقام عليها الحد؟ الجواب: ليس بلازم مادام أنه اعترف بالزنا، وحتى لو أقر على امرأة فاعترافه وإقراره لا يكفي بالنسبة لها حتى تعترف هي.

توجيه حول استخدام الجوال وقت الدرس

السؤال: نريد منكم توجيهاً حول استخدام الجوال في وقت الدرس، مما يزعج الإخوة والحاضرين. الجواب: ينبغي أن يغلق في المساجد، والإنسان عليه أن ينتهز هذه الفرصة أو هذا الوقت القصير وهو جلوسه في المسجد، ويكون بعيداً عن الاشتغال مع الناس والاتصالات بالناس، فإذا دخل المسجد يغلق الجوال ولا يزعج أحداً ولا يزعجه هو أو يشغله عن ما هو خير، وهذا هو الذي ينبغي للإنسان، وليس هذا عند الدرس فقط، بل حتى لو ما كان عنده أحد، ينبغي أن يكون في المسجد مغلقاً.

معنى التلقين في الحد

السؤال: مسألة التلقين في الحد ألا يمكن أن يكون المراد بالتلقين: تلقينه الاستغفار والتوبة مثلما قال له: تب واستغفر الله؟ الجواب: لا، التلقين هو قول: ما أظنك فعلت.

ما لا قطع فيه

شرح حديث (لا قطع في ثمر ولا كثر)

قال المصنف رحمه الله تعالى: [ باب ما لا قطع فيه. حدثنا عبد الله بن مسلمة عن مالك بن أنس عن يحيى بن سعيد عن محمد بن يحيى بن حبان : أن عبداً سرق ودياً من حائط رجل فغرسه في حائط سيده، فخرج صاحب الودي يلتمس وديه فوجده، فاستعدى على العبد مروان بن الحكم وهو أمير المدينة يومئذ، فسجن مروان العبد وأراد قطع يده، فانطلق سيد العبد إلى رافع بن خديج فسأله عن ذلك، فأخبره أنه سمع رسول الله صلى الله عليه وسلم يقول: (لا قطع في ثمر ولا كثر) فقال الرجل: إن مروان أخذ غلامي وهو يريد قطع يده، وأنا أحب أن تمشي معي إليه فتخبره بالذي سمعت من رسول الله صلى الله عليه وسلم، فمشى معه رافع بن خديج حتى أتى مروان بن الحكم ، فقال له رافع : سمعت رسول الله صلى الله عليه وسلم يقول: (لا قطع في ثمر ولا كثر) فأمر مروان بالعبد فأرسل، قال أبو داود الكثر: الجمار ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما لا قطع فيه ]، أي: فيما إذا أخذ لا تقطع به اليد، لأنه لا يعتبر سرقة. أورد أبو داود رحمه الله في هذا الباب حديث رافع بن خديج رضي الله عنه، وذلك أن عبداً لرجل أخذ ودياً لإنسان، فغرسه في بستان سيده، ففقد صاحب البستان ذلك الودي فأخذ يلتمسه فوجده في بستان ذلك الرجل، فاستعدى على ذلك العبد صاحب البستان المأخوذ وديه مروان بن الحكم ، وكان أمير المدينة في ذلك الوقت أي: أنه استعان به عليه، فأخذه مروان وحبسه وأراد أن يقطعه، فذهب سيد ذلك العبد إلى رافع بن خديج رضي الله تعالى عنه يسأله عن هذا الذي فعله عبده، فروى له عن النبي صلى الله عليه وسلم أنه قال: (لا قطع في ثمر ولا كثر) فطلب منه أن يمشي معه، أي: طلب صاحب البستان -الذي هو سيد العبد الذي أخذ الودي وغرسه في بستانه- أن يمشي معه إلى مروان بن الحكم ، ويخبره بالذي سمعه من النبي صلى الله عليه وسلم، فلما مشى معه وحدثه بالحديث عن رسول الله عليه الصلاة والسلام فعند ذلك أرسله أي: أطلقه من الحبس، والحديث يدل على أن الثمر الذي في النخل إذا كان الإنسان جاء وأخذ منه وأكل فإنه لا قطع عليه؛ لأن هذا مما يحتاج إليه ولاسيما إذا كان في طريق ومر عابر سبيل أو ابن سبيل فوجد ذلك الثمر في نخل ورقى وأكل منه ولم يتخذ معه شيئاً يصحبه معه، فإنه لا قطع عليه في ذلك. وكذلك أيضاً الكثر الذي هو: الجمار، فإنه لا يكون فيه قطع، بمعنى: أنه لو أخذ ودياً وغرسه أو أكل شحمه -الذي هو الجمار، وهو الذي يكون في أصول العسب ويكون ليناً وحلواً- فلا يقطع فيه، والنبي صلى الله عليه وسلم قد أكل الجمار كما جاء في حديث: (أنه أتي بجمار نخلة فعند ذلك قال عليه الصلاة والسلام: إن من الشجر شجرة لا يسقط ورقها أخبرونا ما هي؟) ففكر الناس في شجر البر، ولم يقع في أذهانهم الشجر الذي يكون في البلد، وفهم ذلك عبد الله بن عمر ومنعه من أن يتكلم أنه رأى أباه وغيره من الصحابة الكبار لم يتكلموا، وبعد ذلك أخبر ابن عمر أباه؛ فسر وفرح فرحاً شديداً بهذا الذكاء الذي حصل لابنه. الحاصل: أن الجمار هو الذي يكون في أصول العسب، وهو حلو أبيض لين رقيق، فهو يؤكل ويستفاد منه في النخل الذي يقطع أو الذي ليس له حاجة، وأما إذا كان إليه حاجة فإنه ينقل من مكانه ويغرس في مكان آخر حتى يكون نخلاً. والحاصل: أن الثمر والأخذ منه مما هو على رءوس النخل، وكذلك الكثر الذي هو الجمار فإنه لا قطع فيه، ولكنه إذا أفسد نخلاً على أهله بأن خربه وأخذ جماره فإنه يغرم ويعاقب على ذلك؛ لأنه أفسد مال الغير بغير حق.

تراجم رجال إسناد حديث (لا قطع في ثمر ولا كثر)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك بن أنس ]. مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أخرج حديثه أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن يحيى بن حبان ]. محمد بن يحيى بن حبان ثقة، أخرج له أصحاب الكتب الستة. [ رافع بن خديج ]. رافع بن خديج رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة، وجاء في بعض الروايات أن محمد بن يحيى بن حبان يروي عن عمه واسع بن حبان ، وإلا فإن محمد بن يحيى بن حبان روايته مرسلة أي: يوجد انقطاع بينه وبين رافع بن خديج .

شرح حديث (لا قطع في ثمر ولا كثر) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد حدثنا يحيى عن محمد بن يحيى بن حبان بهذا الحديث قال: فجلده مروان جلدات وخلى سبيله ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه جلده جلدات وخلى سبيله يعني: تعزيراً على اعتدائه على مال الغير بغير حق.

تراجم رجال إسناد حديث (لا قطع في ثمر ولا كثر) من طريق أخرى

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو ابن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى عن محمد بن يحيى بن حبان بهذا الحديث ]. يحيى و محمد بن يحيى بن حبان مر ذكرهما.

شرح حديث الأخذ من الثمر المعلق والمحرز

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم: (أنه سئل عن الثمر المعلق؟ فقال: من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه، ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة، ومن سرق منه شيئاً من بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع، ومن سرق دون ذلك فعليه غرامة مثليه والعقوبة). قال: أبو داود : الجرين الجوخان ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: أن النبي سئل عن الثمر المعلق، أي: المعلق على رءوس النخل الذي لم يقطع، ولم يؤخذ إلى المكان الذي يحفظ فيه أو يخزن فيه أو ييبس فيه، فقال: من أخذ بفيه، يعني: أنه أكل طعاماً سد به جوعته فليس عليه شيء؛ لأن هذا شيء قد يحتاج الناس إليه ولاسيما عابرو السبيل عندما يمرون بنخل فيه ثمر فيأكلون بأفواههم ولا يحملون شيئاً، فإذا اقتصر على الأكل منه بنفسه دون أن يحمل شيئاً فإنه لا شيء عليه، فقد رخص له في ذلك، وإن اتخذ خبنة، يعني: حمل معه شيئاً في ثيابه أو في غير ثيابه فإن عليه غرامة مثليه والعقوبة، والعقوبة: هي جلدات نكالاً؛ لأنه أخذ شيئاً لا يستحقه، ولكنه لا يقطع به؛ لأنه أبيح الأكل منه في حال الحاجة إليه، فمن أخذ شيئاً زائداً على ذلك وفوق ما أذن له فيه فيؤاخذ بغرامة مثليه والعقوبة جلدات نكالاً. قوله: [ (من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه، ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة، ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع) ]. أي: بعدما جذ ووضع في الجرين، وهو المكان المخصص له والذي يحفظ فيه وييبس فيه، فإنه يكون أخذه من حرزه، فإذا كان بلغ ثمن المجن فعليه القطع؛ لأنه سرق مالاً من حرزه، فإن كان لم يبلغ النصاب فإنه يغرم مثليه والعقوبة، يعني: كالذي أخذ منه وهو معلق، فإنه يعاقب بمثليه والعقوبة أي: الجلد؛ لأنه لم يصل إلى حد القطع، وإذا وصل إلى حد القطع بأن كان نصاباً فأكثر فإنه يقطع، وإذا كان لم يبلغ نصاباً فإنه يغرم مثليه ويكون أيضاً عليه العقوبة مع ذلك. قوله: [ (ومن سرق دون ذلك فعليه غرامة مثليه والعقوبة) ]. يعني: دون النصاب الذي يقطع به في السرقة، فعليه غرامة مثليه والعقوبة.

تراجم رجال إسناد حديث الأخذ من الثمر المعلق والمحرز

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص ، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، أخرج له البخاري في جزء القراءة والأدب المفرد وأصحاب السنن. [ عن جده عبد الله بن عمرو بن العاص ]. وهو صحابي، أخرج له أصحاب الكتب الستة، وهو أحد العبادلة الأربعة من الصحابة. وهذا الحديث فيه التصريح بأن الجد هو عبد الله بن عمرو ، فيكون عندما يأتي: عن شعيب عن أبيه عن جده أن المقصود: عبد الله بن عمرو ؛ لأنه هنا ذكر الجد وسماه، وقد صح سماع شعيب من جده عبد الله بن عمرو فهو متصل.

القطع في الخلسة والخيانة

شرح حديث (ليس على المنتهب قطع...)

قال المصنف رحمه الله تعالى: [ باب القطع في الخلسة والخيانة. حدثنا نصر بن علي أخبرنا محمد بن بكر حدثنا ابن جريج قال: قال أبو الزبير : قال جابر بن عبد الله رضي الله عنهما: قال رسول الله صلى الله عليه وسلم: (ليس على المنتهب قطع، ومن انتهب نهبة مشهورة فليس منا) ]. أورد أبو داود هذه الترجمة، وهي: [ باب القطع في الخلسة والخيانة ]. والخلسة: هي أخذ الشيء من المكان الظاهر الذي ليس في حرز بخفية، فيأتي الإنسان ويأخذه خلسة، والانتهاب: كونه ينهبه من صاحبه نهباً، فكل هذا لا قطع فيه؛ لأن القطع إنما جاء في السرقة، والسرقة هي أخذ الشيء من حرزه؛ لأن هذا شيء صعب الوصول إليه، أما إذا كان منتهباً فالذي انتهب يمكن أن يعرف فيطالب أو يتابع حتى يوصل إلى الحق الذي أخذه، وكذلك الذي أخذ خلسة إذا كان أمراً ظاهراً فإنه قد يطلع عليه وقد يظهر، بخلاف الذي يأخذ من حرز خفية، فإنه في الغالب لا يطلع عليه؛ ولهذا جاء القطع فيه بالسرقة، وجاء أنه لا قطع على المنتهب، وقد أورد أبو داود حديث جابر بن عبد الله قال: (ليس على المنتهب قطع…)، والمنتهب: هو الذي ينتهب الشيء من صاحبه علانية. ومعلوم أن هذا يمكن أخذ الحق منه برفع أمره إلى السلطان مادام أنه أخذه علانية وهو معروف عنده، فيستطيع أن يتابعه وأن يرفع أمره إلى السلطان فيحصل على حقه، فلا يكون في ذلك قطع، وإنما القطع يكون في السرقة التي فيها خفاء. قوله: [ (ومن انتهب نهبة مشهورة فليس منا) ]. يعني: من انتهب نهبة مشهورة لها شأن وقيمة، ويرفع الناس إليها أبصارهم؛ لأنها لها منزلة وقيمة عندهم، (فليس منا) يعني: فيه تحذير ووعيد شديد في حق من يكون كذلك.

تراجم رجال إسناد حديث (ليس على المنتهب قطع...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (ليس على الخائن قطع)

قال المصنف رحمه الله تعالى: [ وبهذا الإسناد قال: قال رسول الله صلى الله عليه وسلم: (ليس على الخائن قطع) ]. أورد أبو داود الحديث من نفس الطريق فقال: وبهذا الإسناد، أي: الذي تقدم، وبالصفة التي ذكرت قال: قال الرسول صلى الله عليه وسلم: (ليس على الخائن قطع) والخائن: هو الذي يؤتمن على شيء فيجحده أو يخون فيه أو يخفيه أو يأكله، فالخيانة تكون مع الائتمان؛ لأنه أمين خان وجحد الشيء الذي في حوزته والذي اؤتمن عليه، فليس عليه قطع؛ لأن هذا من جمله الأشياء التي يمكن أن يحاكم بها ويرفع الأمر إلى السلطان، وعند ذلك يحكم القاضي بالشيء الذي يراه، وليس من جنس السرقة التي فيها خفاء والتي يكون فيها أخذ الأموال من غير أن يعرف ذلك الآخذ، إذ إن هذا رجل معروف ائتمن ولكنه خان في أمانته. قوله: [ وبهذا الإسناد قال: قال رسول الله ]. يعني: الذي هو موجود قبله، دون أن يكرر الإسناد ويأتي به، بل أتى بالمتن فقط، واختصر أو أشار إلى الإسناد بقوله: وبهذا الإسناد، الذي مر قبل ذلك، وهذا نادر من فعل أبي داود ، كونه يقول: وبهذا الإسناد. فإن من عادته أن يكرر الأسانيد، ولكنه هنا اكتفى بهذه العبارة عن أن يسوق الإسناد من أوله إلى آخره. وبوب أبو داود فقال: [ باب القطع في الخلسة والخيانة ] فعبر بالقطع، يعني: حكم القطع وهل يقطع أو لا يقطع؟ والجواب: أنه لا يقطع.

شرح حديث (... ولا على المختلس قطع)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا عيسى بن يونس عن ابن جريج عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم بمثله زاد: (ولا على المختلس قطع) ]. قوله: [ بمثله ]، الذي هو الخيانة، وهو حديث: (ليس على الخائن قطع) ثم قال: وفيه زيادة: (وليس على المختلس قطع)، والمختلس -كما عرفنا- هو الذي يأخذ الشيء الظاهر خفية، والسرقة: هي أخذ الشيء من حرزه، والخائن: هو الذي يكون عنده شيء يؤتمن عليه فيخون فيه ويجحده، ويزعم بأنه ليس عنده.

تراجم رجال إسناد حديث (... ولا على المختلس قطع)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي مر ذكره. [ أخبرنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. ابن جريج و أبو الزبير و جابر قد مر ذكرهم. [ قال أبو داود : هذان الحديثان لم يسمعهما ابن جريج من أبي الزبير ، وبلغني عن أحمد بن حنبل أنه قال: إنما سمعهما ابن جريج من ياسين الزيات ]. قال أبو داود : إن هذين الحديثين لم يسمعهما ابن جريج من أبي الزبير ، وهو مدلس، والمدلس إذا لم يصرح بالتحديث يحتمل أن يكون هناك واسطة محذوفة بينه وبين من دلس عنه، وقال هنا: إنه لم يسمعهما، وقال: بلغني عن أحمد بن حنبل أن بين ابن جريج وبين أبي الزبير ياسين بن معاذ الزيات، وهو ضعيف ليس بثقة، يعني: توجد واسطة. [ قال أبو داود : وقد رواهما المغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم ]. وهذه طريق أخرى معلقة، وذكر فيها أنه قد رواه عن أبي الزبير غير ياسين الزيات الذي أشار إليه أبو داود فيما بلغه عن الإمام أحمد ، يعني: طريق أخرى. وعلى هذا: فهذا الذي جاء من طريق ابن جريج عن أبي الزبير بالعنعنة قد جاء ما يعضده ويؤيده، فارتفع من كونه متوقفاً فيه إلى كونه حجة معمولاً به؛ لأنه جاء ما يؤيده. و ياسين بن معاذ الزيات هذا ضعيف، وقد ذكر الحافظ ابن حجر في كتابه: تهذيب التهذيب في حديث أظنه حديث المهدي قال: وكان هناك ياسين العجلي قال الحافظ ابن حجر : وقد جاء ذكر ياسين غير منسوب عند ابن ماجة فظنه بعض المتأخرين ياسين بن معاذ الزيات فضعف الحديث به ولم يصنع شيئاً، وإنما هو ياسين العجلي ، وهذا يبين لنا أن التضعيف أو أن الاختلاف في التضعيف والتصحيح تكون بالاختلاف في الأشخاص، وأن من ضعف حديثاً قد يظن أنه يأتي الرجل مهملاً غير منسوب فيظن أنه ذلك الضعيف فيضعف الحديث به، ويكون الواقع أنه ليس هو؛ لأنه جاء من طريق أخرى منسوباً وأنه غير ذلك الضعيف. قوله: [ قال أبو داود : وقد رواهما المغيرة بن مسلم ]. المغيرة بن مسلم صدوق، أخرج له البخاري في الأدب المفرد و الترمذي و النسائي و ابن ماجة . وما ذكره أبو داود ؛ لأنه جاء هنا معلقاً، ولم يأت في المسندات، وكان الإتيان بمن روى له أبو داود في المسندات لا في المعلقات.

ما جاء فيمن سرق من حرز

شرح حديث قطع النبي ليد سارق خميصة صفوان بن أمية

قال المصنف رحمه الله تعالى: [ باب من سرق من حرز. حدثنا محمد بن يحيى بن فارس حدثنا عمرو بن حمال بن طلحة حدثنا أسباط عن سماك بن حرب عن حميد بن أخت صفوان عن صفوان بن أمية رضي الله عنه قال: (كنت نائماً في المسجد على خميصة لي ثمنها ثلاثين درهماً فجاء رجل فاختلسها مني، فأخذ الرجل فأتي به رسول الله صلى الله عليه وسلم، فأمر به ليقطع، قال: فأتيته فقلت: أتقطعه من أجل ثلاثين درهماً؟ أنا أبيعه وأنسئه ثمنها، قال: فهلا كان هذا قبل أن تأتيني به) ]. أورد أبو داود هذه الترجمة، وهي: [ باب من سرق من حرز ]. يعني: أن القطع يكون فيما سرق من حرز، والحرز يكون مثل البيوت والصناديق والمخابئ أو الجيوب كجيب الإنسان وغيرها من الأحراز التي يحفظ فيها المال، وكذلك هنا في كون الإنسان توسده وجعله وسادة له، واستله من تحته وأخذه فإنه في حرز، وكذلك أيضاً هو في المسجد، ولكن كونه في المسجد هذا لا يعتبر حرزاً؛ لأن المسجد عام للناس، فيكون فيه من الأمور الظاهرة، ولكن كونه قد توسده وجعله له وسادة فهذا هو حرز. قوله: [ (كنت نائماً في المسجد على خميصة لي ثمنها ثلاثين درهماً فجاء رجل فاختلسها مني) ]. جاء في بعض الروايات أنه توسدها، ومعنى ذلك: أنها كانت في حرز، ومحل الشاهد أنه كان قد توسدها. قوله: [ (فأخذ الرجل فأتي به رسول الله صلى الله عليه وسلم فأمر به ليقطع) ]. لأنه أخذها من حرز فقال: (أنا أبيعه إياه وأنسئه ثمنها) يعني: أصبر عليه في القيمة، فأنا أملكه إياها وقيمتها ثلاثون درهماً، فأنا أطالبه بها وأجعلها نسيئة، يعني لا آخذ منه ثمنها الآن، وإنما أمهله وآخذ منه ذلك في المستقبل، قال: (فهلا كان ذلك قبل أن تأتيني)، وهذا يبين أن الأمور إذا وصلت إلى السلطان فليس هناك إلا التنفيذ، ولا مجال للشفاعة فيها أو التنازل من صاحب الحق في ذلك، وإنما كان هذا قبل أن تصل إلى السلطان، فإذا وصلت إليه فليس لصاحبه أن يتنازل، وليس لأحد أن يشفع عند السلطان، وليس للسلطان أن يعفو ويسامح.

تراجم رجال إسناد حديث قطع النبي ليد سارق خميصة صفوان بن أمية

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عمرو بن حمال بن طلحة ]. عمرو بن حمال بن طلحة صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة في التفسير. [ حدثنا أسباط ]. هو أسباط بن نصر ، وهو صدوق كثير الخطأ يغرب، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حميد بن أخت صفوان ]. حميد بن أخت صفوان مقبول، أخرج له أبو داود و النسائي . [ عن صفوان بن أمية ]. صفوان بن أمية رضي الله عنه صحابي، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.

حديث قطع النبي ليد سارق الخميصة من طرق أخرى وتراجم رجال الإسناد

[ قال أبو داود : ورواه زائدة عن سماك عن جعيد بن حجير قال: نام صفوان . ورواه مجاهد و طاوس : (أنه كان نائماً فجاء سارق فسرق خميصة من تحت رأسه). ورواه أبو سلمة بن عبد الرحمن فقال: (فاستله من تحت رأسه؛ فاستيقظ فصاح به فأخذ). ورواه الزهري عن صفوان بن عبد الله قال: (فنام في المسجد وتوسد رداءه، فجاء سارق فأخذ رداءه، فأخذ السارق فجيء به إلى النبي صلى الله عليه وسلم) ]. أورد أبو داود هذه الطرق في هذا الحديث، وفيها: أنه كان متوسداً له، وأنه استله منه، وهذا هو الحرز، وهو الذي أورده من أجله أبو داود . أما لو كان لم يتوسده فإنه يكون من قبيل الاختلاس، يعني: أخذ الشيء الظاهر بخفية، ولكن كونه يأخذه من تحت رأسه أو يأخذ من جيبه شيئاً فإن هذا أخذ من الحرز فيستحق به القطع. قوله: [ ورواه زائدة عن سماك ]. زائدة بن قدامة ثقة، أخرج له أصحاب الكتب الستة، وسماك مر ذكره. [ عن جعيد بن حجير ]. هو حميد بن أخت صفوان . [ ورواه مجاهد و طاوس ]. مجاهد بن جبر ثقة، أخرج له أصحاب الكتب الستة، و طاوس بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ ورواه أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ورواه الزهري عن صفوان بن عبد الله ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة، و صفوان بن عبد الله ثقة، أخرج له البخاري في الأدب المفرد و مسلم و النسائي و ابن ماجة . وهذا الأخير عن الزهري عن صفوان بن عبد الله قال: (فنام في المسجد). يعني: هذا مرسل فيه انقطاع، لكن هذه الطرق بمجموعها تدل على ثبوت الحديث.

ما جاء في القطع في العارية إذا جحدت

شرح حديث (أن امرأة مخزومية كانت تستعير المتاع فتجحده..)

قال المصنف رحمه الله تعالى: [ باب في القطع في العارية إذا جحدت. حدثنا الحسن بن علي و مخلد بن خالد المعنى قالا: حدثنا عبد الرزاق أخبرنا معمر قال مخلد : عن معمر عن أيوب عن نافع عن ابن عمر : (أن امرأة مخزومية كانت تستعير المتاع فتجحده، فأمر النبي صلى الله عليه وسلم بها فقطعت يدها) ]. أورد أبو داود رحمه الله هذه الترجمة، وهي: [ باب القطع في العارية إذا جحدت ]، يعني: حكم القطع، هل تقطع أو لا تقطع؟ وأورد أبو داود رحمه الله بعض الأحاديث في ذلك، وفيها ذكر القطع، وقد جاءت أو أكثر الروايات التي فيها القطع في العارية تدل على أنها سرقت، وأنها متصفة بالسرقة وبجحد العارية، فيكون قطعها بسبب السرقة، وليس بجحد العارية؛ لأن جحد العارية داخل في الخيانة، فقد ثبت أنه لا قطع على خائن؛ لأن الخائن يمكن أن يتوصل إلى ما عنده عن طريق السلطان والوالي، وأما السرقة فهي التي يكون فيها خفاء، فكانت عقوبتها أن تقطع اليد بسبب تلك الجناية. وجاء في بعض الأحاديث ذكر الجحد والقطع، وجاء في بعضها -وهي أكثر الروايات- أنها سرقت وقطعت، وذكر جحد العارية إنما كان من باب التعريف وأنها قد اشتهرت بذلك، فلم يكن القطع لهذا، وإنما كان القطع للسرقة. وقد مر الحديث الذي فيه شفاعة أسامة يقول النبي صلى الله عليه وسلم: (أتشفع في حد من حدود الله؟) قال: (والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها). وجاء فيه أن المخزومية كانت سارقة، فدل على أن القطع إنما هو بسبب السرقة، والعارية جاءت من باب التعريف، وقد جاءت الأحاديث التي تدل على عدم القطع بالخيانة وهذا من هذا القبيل.

تراجم رجال إسناد حديث (أن امرأة مخزومية كانت تستعير المتاع فتجحده...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و مخلد بن خالد ]. هو مخلد بن خالد الشعيري ، وهو ثقة، أخرج له مسلم و أبو داود . [ قالا: حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال مخلد : عن معمر ]. ومخلد بن خالد قال: عن معمر ، يعني: روى بالعنعنة. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع عن ابن عمر ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة، و عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث المخزومية التي سرقت من طرق أخرى

[ قال أبو داود : رواه جويرية عن نافع عن ابن عمر ، أو عن صفية بنت أبي عبيد زاد فيه (وأن النبي صلى الله عليه وسلم قام خطيباً فقال: هل من امرأة تائبة إلى الله عز وجل ورسوله؟ ثلاث مرات وتلك شاهدة فلم تقم ولم تتكلم)، ورواه ابن غنج عن نافع عن صفية بنت أبي عبيد قال فيه: (فشهد عليها) ]. أورد أبو داود الحديث من طريق أخرى وفيه أنه قال: عن ابن عمر أو صفية بنت أبي عبيد و صفية بنت أبي عبيد هي زوجة ابن عمر ، وفيه: (أن النبي صلى الله عليه وسلم قام خطيباً فقال: هل من امرأة تائبة إلى الله عز وجل ورسوله؟). يعني: مما حصل منها من الجناية، وكانت تلك المرأة حاضرة -أي: المخزومية- فلم تقم. قال المصنف رحمه الله تعالى: [ ورواه ابن غنج عن نافع عن صفية بنت أبي عبيد قال فيه: (فشهد عليها) ]. يعني: أنها ما تابت ولا حصل لها أن تابت أو اعترفت، فشهد عليها بالسرقة، والقطع لا يكون إلا بالاعتراف أو الشهادة.

تراجم رجال إسناد حديث المخزومية التي سرقت من طرق أخرى

قوله: [ رواه جويرية ]. هو جويرية بن أسماء الضبعي ، وهو صدوق، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن نافع عن ابن عمر أو عن صفية بنت أبي عبيد ]. يعني: شك هل هو عن ابن عمر أو عن صفية ، و صفية بنت أبي عبيد ثقة، أخرج لها أصحاب الكتب الستة، وقيل لها رؤية، وهي أخت المختار بن أبي عبيد الثقفي الذي ادعى النبوة. [ ورواه ابن غنج ]. هو محمد بن عبد الرحمن بن غنج ، وهو مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن نافع عن صفية بنت أبي عبيد ]. نافع و صفية بنت أبي عبيد مر ذكرهما.

شرح حديث (استعارت امرأة -يعني حلياً- على ألسنة أناس يعرفون ولا تعرف هي فباعته...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا أبو صالح عن الليث قال: حدثني يونس عن ابن شهاب قال: كان عروة يحدث أن عائشة قالت: (استعارت امرأة -تعني: حلياً- على ألسنة أناس يعرفون ولا تعرف هي، فباعته، فأخذت فأتي بها النبي صلى الله عليه وسلم فأمر بقطع يدها، وهي التي شفع فيها أسامة بن زيد وقال فيها رسول الله صلى الله عليه وسلم ما قال) ]. أورد أبو داود حديث عائشة رضي الله عنها أن امرأة كانت تستعير المتاع بأسماء أناس يعرفون ولا تعرف، أي: تأتي وتقول: إن آل فلان يريدون منكم كذا وكذا، وهي كاذبة، فتأخذه وتبيعه وتستفيد منه، وأولئك الذين سمتهم هم معروفون للذين استعير منهم، وهم ما طلبوا منها ولا أرسلوها، وإنما هو كذب منها عليهم. قوله: [ (استعارت امرأة -تعني: حلياً- على ألسنة أناس يعرفون ولا تعرف هي) ]. يعني: تقول إن أولئك يريدون منكم كذا وكذا فكأنها مندوبة لهم. قوله: [ (فباعته، فأخذت فأتي بها النبي صلى الله عليه وسلم فأمر بقطع يدها وهي التي شفع فيها أسامة بن زيد وقال فيها رسول الله صلى الله عليه وسلم ما قال) ]. يعني: قال: (لو أن فاطمة بنت محمد سرقت لقطعت يدها..) وجاء في تلك الرواية السابقة أنها سرقت. فإذاً: القصة واحدة، وجاء فيها التعبير بالسرقة، وجاء التعبير بالاستعارة والخيانة، فهي متصفة بهذا وهذا، والقطع إنما كان للسرقة ولم يكن من أجل جحد المتاع.

تراجم رجال إسناد حديث (استعارت امراة -يعني حلياً- على ألسنة أناس يعرفون ولا تعرف هي فباعته..)

قوله: [ حدثنا محمد بن يحيى بن فارس حدثنا أبو صالح ]. محمد بن يحيى بن فارس مر ذكره و أبو صالح هو عبد الله بن صالح ، وهو صدوق كثير الغلط، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن الليث ]. هو الليث بن سعد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: كان عروة يحدث أن عائشة ]. عروة بن الزبير بن العوام ثقة فقيه، أخرج له أصحاب الكتب الستة، وعائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

حديث: (كانت امرأة مخزومية تستعير المتاع وتجحده، فأمر النبي بقطع يدها) من طريق أخرى وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم و محمد بن يحيى قالا:حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة قالت: (كانت امرأة مخزومية تستعير المتاع وتجحده، فأمر النبي صلى الله عليه وسلم بقطع يدها) وقص نحو حديث قتيبة عن الليث عن ابن شهاب زاد: (فقطع النبي صلى الله عليه وسلم يدها) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و محمد بن يحيى قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة ]. وقد مر ذكرهم جميعاً.

الأسئلة

حكم تنزيل الآيات القرآنية على يهود ونصارى اليوم

السؤال: يهود اليوم هل تنزل عليهم الآيات القرآنية التي تخص اليهود أم يقال: إن هؤلاء يهود بالاسم فقط وهم علمانيون لا دين لهم، ولا تشملهم الآيات التي تتحدث عن اليهود؟ الجواب: اليهود والنصارى منذ قديم الزمان وإلى الآن هم يهود ونصارى، وهم أهل كتاب، يعني: اليهود ينتمون إلى موسى، والنصارى ينتمون إلى عيسى، ومعلوم أن الشرك والكفر كان موجوداً فيهم؛ وذلك في زمن النبي صلى الله عليه وسلم، والقرآن نزل في بيان ما عندهم، وأن النصارى قالوا: إن الله ثالث ثلاثة، واليهود قالوا: عزير ابن الله، وأنهم مشركون وكفار، فالأحكام السابقة تجري فيهم الآن، وهي أنهم أهل الكتاب وهم يهود ونصارى، وغير ذلك.

حكم نسخ الأقراص المشتملة على العلوم الشرعية المشروطة بالحلف على
أنها نسخ أصلية

السؤال: ما رأيكم في نسخ الأقراص التي تحتوي على كتب شرعية علماً بأن بعض الأقراص نسخها يحتاج إلى أن يحلف الناسخ بأن هذه النسخة هي النسخة الأصلية؟ الجواب: إذا كان الأمر كذلك، وأنه لابد من حلف، فلا يجوز له أن يحلف كاذباً، وإنما عليه أن يكون صادقاً.

حكم جلوس العروسين أمام النساء

السؤال: نحن مؤسسة نعمل في الزينة، ويوجد عندنا عمل (كوش) أفراح، وهي تستعمل في قصور الأفراح غالباً، وقد يجلس على هذه (الكوشة) العروسة فقط، وقد يجلس عليها العروسان أمام الحضور من النساء، فهل يجوز عمل مثل هذه (الكوش)؟ الجواب: هذه أشياء غريبة وأسماؤها غريبة، فالاسم والمسمى غريبان، وكون العروس والعروسة يكونان أمام النساء هذا سفه!

حكم من خرج للجهاد من غير إذن الوالدين فقتل

السؤال: من خرج للجهاد من غير إذن الوالدين فقتل هل يعتبر شهيداً؟ الجواب: أمره إلى الله.

حكم من فر أثناء القتال فقتل

السؤال: من فر أثناء القتال فقتل هل يعتبر شهيداً؟ الجواب: الفرار من الزحف من الكبائر إذا لم يكن متحيزاً إلى فئة، وهو من السبع الموبقات كما قال النبي صلى الله عليه وسلم: (اجتنبوا السبع الموبقات)، فكون الإنسان يفر ويقتل وهو في حال فراره فإنه يعتبر مرتكباً هذه الكبيرة، ولا يكون شهيداً.

العلاقة بين قول أبي داود: باب ما لا قطع فيه، وقوله: باب القطع في الخلسة
والخيانة

السؤال: في الباب السابق الذي درسناه قال: باب ما لا قطع فيه، وذكر حديث الثمر والكثر، ثم قال: باب القطع في الخلسة والخيانة، وقلتم: إن المراد أنه لا يقطع، فلماذا ما ذكره في الباب الأول الذي هو: باب ما لا قطع فيه؟ الجواب: كأن ذاك عام وهذا خاص، ولو ذكره تحت ذلك الباب لصار دخوله مناسباً، فكأنه أراد أن يقصر ذلك على الشيء الذي يتعلق بالثمر والكثر والشجر، وأما الخلسة فلكون لها هيئات تخصها فذكرها ونص عليها بأسمائها، وأما من ناحية العموم فإنه يشمل هذا وهذا؛ لأن الكل لا قطع فيه، وإنما أراد أن يجعل العام لوحده والخاص لوحده.

إعراب حديث (كنت نائماً في المسجد على خميصة لي ثمنها ثلاثين درهماً)

السؤال: حديث: (كنت نائماً في المسجد على خميصة لي ثمنها ثلاثين درهماً) فهل يوجه جر (ثلاثين) على الجر بالمجاورة؛ لأن (ثلاثين) جاورت الهاء المجرورة، أو نخرجها على أنها مضافة لشيء محذوف تقديره: بقيمة ثلاثين؟ الجواب: مادام أنه موجود في بعض النسخ (ثلاثين) فقد اتضح المقصود، يعني: كأن الهاء زائدة من ثمنها، والأصل ثمن ثلاثين.

ذكر التعزير في حديث العبد الذي أخذ ودياً فأدبه مروان

السؤال: حديث العبد الذي أرسله مروان بعدما جاء رافع بن خديج وحدثه، كيف أرسله ومثل هذا عليه تعزير حتى يؤدب وينزجر عن هذا الفعل؟ الجواب: قد جاء ذكر التعزير في الرواية الثانية وفيها أنه جلده.

حكم الأخذ من ثمر النخيل الذي في الشوارع العامة

السؤال: هل يجوز للإنسان أن يأكل من ثمر النخل الذي يكون في طريق عامة، وهو غير مملوك؟ الجواب: نعم يجوز، ولكن لا يحمل شيئاً منه؛ لأن هذا فيه جهة مسئولة عنه، وهي البلديات، ولكن كون الإنسان يحتاج إلى أن يأكل منه فإن وله ذلك، ولكن كونه يجذه ويذهب يبيعه فلا يمكن. وإذا كانوا يتركونه حتى يتساقط، فليذهب إلى البلدية ويستأذنهم، ويأتي الطرق من أبوابها.

حكم التيمم في ساحة الحرم الخارجي

السؤال: هل يجوز التيمم في ساحة الحرم الخارجي؟ الجواب: يجوز للإنسان أن يتيمم في الساحات وعلى الجدران، كل ذلك جائز، والرسول تيمم على جدار."


شرح سنن أبي داود - 496

شرح سنن أبي داود [496]

إن الحدود في الإسلام إنما شرعت جبراً للنقص الذي طرأ على المسلم نتيجة مقارفته لهذا الحد، وزجراً له ولغيره من الناس عن الوقوع في هذا الحد، ولما كان هذا الأمر يستلزم حضور العقل فقد عفي عن كل من لم يحضر عقله وإدراكه عند ذلك كالمجنون والصبي.

ما جاء في المجنون يسرق أو يصيب حداً

شرح حديث (رفع القلم عن ثلاثة...)

قال المصنف رحمه الله تعالى: [ باب في المجنون يسرق أو يصيب حداً. حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن حماد عن إبراهيم عن الأسود عن عائشة : أن رسول الله صلى الله عليه وسلم قال (رُفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن المبتلى حتى يبرأ، وعن الصبي حتى يكبر) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في المجنون يسرق أو يصيب حداً]، أي: ما حكمه؟ هل يقطع أو هل يقام عليه الحد؟ والمجنون إذا كان حصل منه الذي يقتضي إقامة الحد في حال جنونه فإنه لا حد عليه؛ لأنه غير مكلف وغير مؤاخذ؛ ولأن عقله ليس معه، وأما إن كان يصحو ويحصل له الجنون في فترات متقطعة، فإنه إذا حصل ذلك في حال صحته وعافيته فإنه يقام عليه الحد؛ لأنه فعل وهو مكلف. فإذاً: فيه تفصيل، إن كان حصل في حال جنونه وعدم صحوه فإنه لا يؤاخذ ولا يكلف، ولا يقام عليه الحد، وإن حصل في حال سلامته من الجنون، وفي حال صحته وعافيته فإنه يقام عليه الحد؛ لكونه فعل الأمر المحرم الذي يكون عليه الحد في حال تكليفه. أورد أبو داود رحمه الله حديث أم المؤمنين عائشة رضي الله تعالى عنها، عن النبي صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، والمبتلى حتى يبرأ، والصغير حتى يكبر)، يعني: حتى يصل إلى سن البلوغ. ومعنى: (رفع القلم)، يعني: أنه رفع الإثم والمؤاخذة عليه في حال صغره، وحال جنونه، وحال نومه، فإنه لا يكون مؤاخذاً، وهذا فيما يتعلق بالإثم، وفيما يتعلق بكتابة الشر، يعني: رفع ذلك عنه فإنه لا يؤاخذ، وأما بالنسبة للثواب والحسنات، فإن ذلك يحصل له كما جاء في حديث المرأة التي رفعت إلى النبي صلى الله عليه وسلم صبياً، وقالت: (ألهذا حج؟ قال: نعم، ولك أجرٌ)، يعني: هو له حج، وهي لها أجر، لكونها حجّجته، ولكونها نوت الحج عنه. وعلى هذا فلا يؤاخذ على ما يحصل منه في حال جنونه، وفي حال صغره، وفي حال نومه؛ لأنه قد رفعت عنه المؤاخذة، وكتابة الشرور والأعمال السيئة؛ لأنه ليس من أهل التكليف: (رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمبتلى حتى يبرأ، والصحيح حتى يكبر).
تراجم رجال إسناد حديث (رفع القلم عن ثلاثة...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وأما النسائي فقد أخرج له في عمل اليوم الليلة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد بن سلمة ]. هو حماد بن سلمة بن دينار البصري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حماد ]. هو ابن أبي سليمان ، وهو صدوق له أوهام، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن الأسود ]. هو الأسود بن قيس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (رفع القلم عن ثلاثة...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي ظبيان عن ابن عباس قال: (أُتي عمر رضي الله عنه بمجنونة قد زنت فاستشار فيها أناساً، فأمر بها عمر أن ترجم، فمر بها على علي بن أبي طالب رضوان الله عليه فقال: ما شأن هذه؟ قالوا: مجنونة بني فلان زنت فأمر بها عمر أن ترجم، قال: فقال: ارجعوا بها، ثم أتاه فقال: يا أمير المؤمنين!أما علمت أن القلم قد رفع عن ثلاثة: عن المجنون حتى يبرأ، وعن النائم حتى يستيقظ، وعن الصبي حتى يعقل؟ قال: بلى، قال: فما بال هذه ترجم؟ قال: لا شيء، قال: فأرسلها، قال فأرسلها، قال: فجعل يكبر) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله تعالى عنه: أن عمر بن الخطاب رضي الله عنه أتي بمجنونة قد زنت، فأمر برجمها، فلما ذُهِب بها لترجم مُر بها على علي فسأل عنها وأُخبر، فجاء إلى عمر وقال له: أما علمت أن الرسول صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن المجنون حتى يبرأ، وعن الصغير حتى يبلغ، وعن النائم حتى يستيقظ؟ قال: بلى، فقال: فما بالها؟ قال: لا شيء) يعني: أنه لا شيء عليها يعني: أنه رجع عن اجتهاده إلى أنه لا يقام عليها حد. ومن المعلوم أن عمر رضي الله عنه لا يعقل أن يكون أمر برجمها وهي قد أتت ذلك في حال جنونها؛ لأنه لا مؤاخذة على مجنون، وإنما يكون الأمر أنها تصحو ويحصل لها الجنون في فترات متقطعة، فيكون ذلك على اعتبار أنه قد حصل منها في حال صحوها، وهذا هو الذي يُستحق به إقامة الحد، وأما إن كان في حال الجنون ممن يصحو ويحصل له الجنون، فإنه لا يقام عليه الحد إذا حصل فعل المنكر في حال جنونه؛ لأنه غير مكلف، وقد رفع عنه القلم؛ ولكنه إذا كان في حال سلامته من الجنون في بعض الأوقات، ثم أتى الأمر المنكر، فإن هذا هو الذي يقام عليه الحد، فعمر رضي الله عنه لعله رأى أن هذا كان في حال صحوها، وفي حال سلامتها من الجنون، وأنه لما جيء بها، أو كلمه علي رضي الله عنه في شأنها فقال: إن القلم رفع، معناه: أن ذلك قد حصل منها حال جنونها، والحدود تدرأ بالشبهات، وهذه شبهة، فعند ذلك عمر رضي الله عنه قال: لا شيء عليها، ثم أرسلها وتركها ولم يحدّها. وهذا هو الذي يحمل عليه ما جاء عن عمر ، فلما ذكر علي له ذلك، رأى أن هذا مما تدرأ به الحدود، وترك إقامة الحد عليها. قوله: [ عن ابن عباس قال: (أُتي عمر بمجنونة قد زنت فاستشار فيها أناساً، فأمر بها عمر أن ترجم فمُر بها على علي بن أبي طالب رضوان الله عليه فقال: ما شأن هذه؟ قالوا: مجنونة بني فلان زنت، فأمر بها عمر أن ترجم، قال: فقال: ارجعوا بها، ثم أتاه فقال: يا أمير المؤمنين! أما علمت: أن القلم قد رفع عن ثلاثة: عن المجنون حتى يبرأ، وعن النائم حتى يستيقظ، وعن الصبي حتى يعقل؟ قال: بلى، قال: فما بال هذه ترجم؟ قال: لا شيء، قال: فأرسلْها، قال: فأرسلها، قال: فجعل يكبر) ]. وعلى هذا فيكون عمر رضي الله عنه إنما كان فعل ذلك لأنه رأى أن ذلك في حال صحوها أو في حال مقاربتها للصحو، وقد استشار بعض الناس في ذلك، ولعله أشير عليه بذلك، وكان عمر رضي الله عنه يستشير فيما لا نص فيه؛ ولكن لما كانت المسألة فيها شبهة والحدود تدرأ بالشبهات أشار عليه علي بذلك، فإنه قال: لا شيء، أي: لا شيء عليها. فكان تغير اجتهاده من كونه يرجمها إلى كونه لا يرجمها، وأن ذلك من الشبهات التي تدرأ بها الحدود. وفي مخاطبة علي رضي الله عنه لعمر بقوله: (يا أمير المؤمنين!) دليل على ما كان عليه علي رضي الله عنه من رضا بولاية الشيخين قبله؛ وكذلك ولاية عثمان قبله، وأنه كان يخاطبهم بإمرة المؤمنين، وأنه لم يحصل منه شيء يخالف ما هم عليه، وأنه قد أخذ منه شيء، وأن الحق كان له، فلم يحصل شيء من ذلك، ولم يطالب علي رضي الله عنه بشيء أخذ منه، بل كان يتابعهم ويصلي وراءهم، ويغزو معهم ويقوم بالشيء الذي يطلب منه رضي الله تعالى عنه وأرضاه. فالقول بأن الحق له، وأن أولئك -أي: الصحابة الذين قبله أبو بكر و عمر و عثمان - إنما هم مغتصبون هذا من البهتان، وهذا من الكذب، و علي رضي الله عنه من أشجع الناس، ولو كان عنده علم عن رسول الله صلى الله عليه وسلم بأن الحق له ما كان يخفيه، ولو كان عند الصحابة رضي الله تعالى عنهم علم بأن الحق لعلي ما كان أحد منهم يقدم على ترك شيء جاء عن رسول الله صلى الله عليه وسلم، ولكن هذا الذي حصل من علي يدل على أنه ليس عنده تأثر وتألم، وأنه حيل بينه وبين ما يستحق، فالذي حصل من مبايعة أبي بكر ثم عمر ثم عثمان ثم علي هذا هو الذي أراده الله شرعاً وقدراً، وجاء عن النبي صلى الله عليه وسلم في قوله: (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي)، وجاء عنه قوله صلى الله عليه وسلم: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله الملك من يشاء). قوله: [ (أما علمت أن القلم قد رفع عن ثلاثة: عن المجنون حتى يبرأ، وعن النائم حتى يستيقظ، وعن الصبي حتى يعقل؟ قال: بلى، قال فما بال هذه ترجم؟ قال: لا شيء) ]. قوله: (لا شيء) لأنه تغير اجتهاده عما كان من قبل من أجل درء الحدود بالشبهات. قوله: [ (قال: فأرسلها قال: فأرسلها قال: فجعل يكبر) ]. يعني: يقول: الله أكبر، وقد كانوا يكبرون عند الأمور العظيمة والمستحسنة، بينما الناس في هذا الزمان يصفقون، وفيما مضى كانوا يكبرون، والتكبير ذكر، والتصفيق ليس مما شرع، وليس مما جاء شيء يدل عليه، فالسنة عند ذكر الأمور المستحسنة هو التكبير كما جاء في هذا الأثر عن عمر ، وكما جاء عن الصحابة رضي الله عنهم وأرضاهم لما قال الرسول صلى الله عليه وسلم: (إني لأرجو أن تكونوا نصف أهل الجنة -أو ثلث أهل الجنة- فكبروا وقالوا: الله أكبر)، يعني: أنه أعجبهم وفرحوا وسروا فصاروا يكبرون.
تراجم رجال إسناد حديث (رفع القلم عن ثلاثة...) من طريق ثانية

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا جرير]. عثمان بن أبي شيبة مر ذكره، وجرير هو ابن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرجه أصحاب الكتب الستة. [ عن أبي ظبيان ]. هو الحصين بن جندب الجنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهو المكثر من الرواية عن رسول الله عليه الصلاة والسلام، ومن العجيب الغريب: أنه ظهر في هذا الزمان شخص ابتلي بالنيل من الصحابة والكلام عليهم، فزعم أن العباس بن عبد المطلب ليس بصحابي، وأن ابنه عبد الله بن عباس ليس بصحابي، وهذا من عجائب الزمان كون إنسان يتفوه بمثل هذا الكلام ويقوله، فإن هذا من أبطل الباطل، وقد نادى على نفسه بالخزي في هذه الحياة الدنيا، فإن القول بأن العباس ليس بصحابي خزي على من يقوله. [ عن علي ]. هو علي بن أبي طالب رضي الله تعالى عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. [ قال: أتي عمر ]. هو عمر بن الخطاب أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة.
حديث (رفع القلم عن ثلاثة...) من طريق ثالثة وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا يوسف بن موسى حدثنا وكيع عن الأعمش نحوه، وقال أيضاً: (حتى يعقل)، وقال: (وعن المجنون: حتى يفيق)، قال: فجعل عمر رضي الله عنه يكبر ]. أورد الحديث من طريق أخرى، وهو مثل الذي قبله، مع اختلاف في بعض العبارات من حيث الترادف. قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، وقد مر ذكره.
حديث (رفع القلم عن ثلاثة...) من طريق رابعة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب أخبرني جرير بن حازم عن سليمان بن مهران عن أبي ظبيان عن ابن عباس قال: مر على علي بن أبي طالب رضي الله عنه بمعنى عثمان ، قال: أو ما تذكر أن رسول الله صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن المجنون المغلوب على عقله حتى يفيق، وعن النائم حتى يستيقظ، وعن الصبي حتى يحتلم؟ قال: صدقت، قال: فخلى عنها) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو ابن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن مهران ]. سليمان بن مهران هو الأعمش ، وهنا ذكر باسمه، وفيما مضى ذكر بلقبه، ومن أنواع علوم الحديث معرفة الألقاب للمحدثين، وفائدة معرفتها: ألا يظن الشخص الواحد شخصين إذا ذكر باسمه مرة وذكر بلقبه مرة أخرى، فيظن أن سليمان بن مهران غير الأعمش ، ومن عرف أن الأعمش لقب لسليمان بن مهران فسواء جاء ذكر الأعمش أو جاء ذكر سليمان بن مهران عرف أنه شخص واحد ذكر مرة باسمه ومرة بلقبه. [ عن أبي ظبيان عن ابن عباس قال: مر على علي]. وقد مر ذكرهم.
شرح حديث (رفع القلم عن ثلاثة...) من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا هناد عن أبي الأحوص ح وحدثنا عثمان بن أبي شيبة حدثنا جرير المعنى عن عطاء بن السائب عن أبي ظبيان قال هناد : الجنبي قال: أُتي عمر رضي الله عنه بامرأة قد فجرت فأمر برجمها فمر علي رضي الله عنه فأخذها فخلى سبيلها، فأخبر عمر قال: ادعوا لي علياً ، فجاء علي رضي الله عنه فقال: يا أمير المؤمنين! لقد علمت أن رسول الله صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن النائم حتى يستيقظ، وعن المعتوه حتى يبرأ)، وإن هذه معتوهة بني فلان، لعل الذي أتاها أتاها وهي في بلائها قال: فقال عمر : لا أدري، فقال: علي رضي الله عنه: وأنا لا أدري ]. أورد أبو داود الحديث من طريق أخرى في قصة المرأة المجنونة التي زنت، وفيه: أن علياً رضي الله عنه قال: لعل التي أتاها أتاها في حال بلائها، يعني: في حال جنونها، وكونها مبتلاة؛ لأنها تجن وتصحو، فلعله حصل ذلك في حال جنونها، ومعنى ذلك: أنها غير مكلفة، فقال عمر : لا أدري، أنه حصل في حال جنونها، ثم قال علي : لا أدري أنه حصل في حال صحوها، إذاً: فالمسألة محتملة، والحدود تدرأ بالشبهات، فترك عمر رضي الله عنه إقامة الحد عليها.
تراجم رجال إسناد حديث (رفع القلم عن ثلاثة...) من طريق خامسة

قوله: [ حدثنا هناد ]. هو هناد بن السري ، وهو ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي الأحوص ]. هو سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة حدثنا جرير المعنى عن عطاء بن السائب ]. عثمان بن أبي شيبة و جرير مر ذكرهما، و عطاء بن السائب صدوق اختلط، وحديثه أخرجه البخاري وأصحاب السنن، و جرير ممن روى عنه بعد الاختلاط، ولكنه كما هو معلوم موافق للروايات الأخرى، والشيخ الألباني رحمه الله قال: إنه صحيح إلا قوله: (لعل الذي أتاها أتاها في حال بلائها) يعني: إن هذا مما انفرد به عطاء بن السائب في هذه الطريق، وأما ما عدا ذلك فهو موجود في الطريق الأخرى، ولا إشكال في هذه الجملة أيضاً من ناحية أن علياً رضي الله عنه ذكر الاحتمال وأشار إليه، و عمر رضي الله عنه لو علم أن الذي حصل هو في حال البلاء لا يمكن أن يقيم عليها حداً وهي فاقدة العقل، ولكن لعله ظن أو علم بأنه حصل في حال صحوها؛ ولهذا قال: (لا أدري) يعني: أنه حصل في حال كذا، ثم قال علي : لا أدري أنه إنما حصل في حال صحوها، وما دام الأمر فيه اشتباه: فإن الحدود تدرأ بالشبهات. [ عن عطاء بن السائب ]. عطاء بن السائب صدوق اختلط، أخرج له البخاري وأصحاب السنن. [ عن أبي ظبيان قال هناد : الجنبي ]. أبو ظبيان مر ذكره، وهناد -وهو أحد الشيخين- زاد الجنبي ، أي: زيادة على أبي ظبيان ، وأما الشيخ الثاني الذي هو عثمان بن أبي شيبة فإنه قال: أبو ظبيان فقط، ولم يقل: الجنبي ، يعني: هذا فيه إشارة إلى الفرق بين ما جاء عن شيخي أبي داود أحدهما قال: أبو ظبيان الجنبي ، والثاني قال: أبو ظبيان فقط، ولم يأت بزيادة الجنبي .

معنى قوله (فخلى سبيلها) الواردة في الحديث

قوله: [ فخلى سبيلها ]، لعل المقصود -على ما جاء في الروايات السابقة- أنه حال بينها وبين القتل، ويمكن أنه قال: اتركوها ولا ترجموها، وإذا كان المقصود أنه أمر بإطلاقها، ففيه نكارة؛ لأن معناه: أنه تصرف دون الرجوع إلى الإمام، ولكن الذي مر في الروايات السابقة: أنه جيء بها، أو أنه قال: لا ترجموها، فيمكن أن يكون أنه أرسلها، ويمكن أن يكون المقصود بذلك كونه قال: لا ترجموها، وأنه حال بينها وبين الرجم، فيمكن أن يكون هذا هو الإرسال، وإذا كان الأمر كذلك فلا إشكال، وإن كان المقصود أنه أطلقها وتركها دون مراجعة الإمام، نقول: هذا لا شك أن فيه نكارة؛ لكن الألباني الذي أنكره هو الكلام الأخير وهو قوله: (لعل الذي أتاها أتاها وهي في بلائها) أي: في حال جنونها.

ذكر من روى عن عطاء بن السائب قبل اختلاطه

الذين عرفت روايتهم عن عطاء بن السائب قبل الاختلاط هم سبعة، وقد سبق أن عرفنا أن الحافظ ابن حجر في آخر ترجمة عطاء بن السائب في تهذيب التهذيب، ذكر أن هؤلاء سمعوا منه قبل الاختلاط، ومنهم سفيان الثوري و شعبة ، و حماد بن زيد ، وذكر ستة، وذكر الشيخ الألباني السابع وهو الأعمش. وأما أبو الأحوص و جرير فليسا من هؤلاء الذين عرف أنهم رووا قبل الاختلاط، والمختلط تعتبر رواية من روى عنه قبل الاختلاط. قوله: [ عن أبي ظبيان قال: هناد : الجنبي ، قال: أُتي عمر بامرأة قد فجرت، فأمر برجمها.. ]. وهو مرسل ولكنه مطابق لما تقدم إلا في بعض الألفاظ الجديدة.
شرح حديث (رفع القلم عن ثلاثة..) من طريق سادسة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن خالد عن أبي الضحى عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل) ]. أورد أبو داود حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل)، وهو مثل ما تقدم، وهو الذي جاء عن علي رضي الله عنه، وتذكيره لعمر به. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ] . هو وهيب بن خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الضحى ]. هو مسلم بن صبيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه قد مر ذكره. وأبو الضحى لم يدرك علياً ، وألفاظ الحديث مرت في الأحاديث السابقة.
حديث (رفع القلم عن ثلاثة..) من طريق أخرى معلقة، وتراجم رجال إسناده

[ قال أبو داود : رواه ابن جريج عن القاسم بن يزيد عن علي رضي الله عنه: عن النبي صلى الله عليه وسلم زاد فيه: (والخرف) ]. أورد أبو داود طريقاً معلقة زاد فيها: (والخرف)، يعني: الذي بلغ من الكبر ما حصل منه التخريف، فهو بسبب الهرم والكبر صار لا يعقل من غير أن يكون به جنون، فإذاً: حكمه حكم المجنون، وهو مماثل له، فإذا حصل منه شيء فهو في حال خرفه لا يقام عليه الحد كالمجنون، وإن كان تحصل له الإفاقة أحياناً، ويحصل له البلاء أحياناً أخرى، فما كان في حال خرفه لا يؤاخذ عليه، وما كان في حال رجوع عقله وذاكرته فإنه يؤاخذ كما يؤاخذ المجنون لو ثبت أنه حصل في حال صحوه. [ قال أبو داود : رواه ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن يزيد ]. القاسم بن يزيد مجهول، أخرج له ابن ماجة . [ عن علي ]. علي رضي الله عنه. وهذا سند منقطع، وفيه راو مجهول أيضاً.
ما جاء في الغلام يصيب الحد

شرح حديث عطية القرظي (كنت من سبي بني قريظة، فكانوا ينظرون فمن أنبت الشعر قتل...)

قال المصنف رحمه الله تعالى: [ باب في الغلام يصيب الحد. حدثنا محمد بن كثير أخبرنا سفيان أخبرنا عبد الملك بن عمير حدثني عطية القرظي، قال: (كنت من سبي بني قريظة، فكانوا ينظرون فمن أنبت الشعر قتل، ومن لم ينبت لم يقتل، فكنت فيمن لم ينبت) ]. أورد أبو داود هذه الترجمة، وهي: [ باب في الغلام يصيب حداً]. الغلام الصغير الذي لم يبلغ لا يقام عليه الحد كما سبق أن مر في المجنون؛ لأنه داخل في حديث الثلاثة الذين رفع عنهم القلم، وهو غير مكلف، ولا يؤاخذ فلا يقام عليه الحد، وإنما يقام الحد على البالغ، والبلوغ يحصل بالنسبة للذكور بثلاثة أمور: أولها: الاحتلام، فلو احتلم في سن مبكرة، فإن احتلامه يدل على بلوغه، وأنه قد بلغ بذلك، وبعض الصغار يحتلمون في سن مبكرة كما جاء عن المغيرة بن مقسم الضبي أنه احتلم وهو ابن ثلاث عشرة سنة، وقيل: عمرو بن العاص أكبر من ابنه عبد الله بثلاث عشرة سنة. وذكر أيضاً عن الشافعي أنه قال: هناك جدة عمرها واحد وعشرون سنة، فيحصل الاحتلام قبل سن الخامسة عشرة، فإذا وجد الاحتلام قبل هذه السن فإنه يكون بالغاً بذلك، وكذلك إذا نبت شعر خشن عند القبل فإنه يكون علامة على البلوغ. الأمر الثالث: إذا لم يحصل منه احتلام، ولم يحصل منه إنبات شعر، فإنه بتمام خمس عشرة سنة يكون قد بلغ الحلم، وحصل البلوغ وتجاوز سن الصغر، والمرأة تزيد على هذه الأمور الثلاثة بالحيض، فإذا حصل لها الحيض قبل أن تبلغ سن الخامسة عشرة فإنها تكون قد بلغت بذلك. أورد أبو داود حديث عطية القرظي رضي الله عنه، وكان في سبي بني قريظة، ومعلوم أن بني قريظة نزلوا على حكم سعد بن معاذ ، بأن تقتل المقاتلة، وتسبى الذرية، والنبي صلى الله عليه وسلم قال: (لقد حكمت فيهم بحكم الملك) يعني: بحكم الله، ولمعرفة من بلغ ومن لم يبلغ لا يسألونهم عن السن؛ لأنهم غير مأمونين على بيان السن، فاليهود يكذبون لو سئلوا، وقد يدعون صغر السن ويقولون هذه المقالة من أجل أن يسلموا من القتل، فكانوا يفتشون عن عوراتهم، فإذا وجدوا الشعر قد نبت اعتبروه من المقاتلة فقتل، وإذا كان لم ينبت اعتبروه من الذرية فصار سبياً، فعطية رضي الله عنه فتشوه ووجدوا أنه لم ينبت، فتركوه ولم يقتلوه فصار من السبي، وقد أورد أبو داود حديث عطية وهو يدل على أن البلوغ يحصل بنبات الشعر الخشن الذي يكون حول القبل.
تراجم رجال إسناد حديث عطية القرظي (كنت من سبي بني قريظة، فكانوا ينظرون فمن أنبت الشعر قتل...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الملك بن عمير ]. هو عبد الملك بن عمير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عطية القرظي ]. عطية القرظي رضي الله عنه، وهو صحابي صغير، أخرج له أصحاب السنن، وهذا رباعي من أعلى الأسانيد عند أبي داود .
إسناد حديث (كنت من سبي بني قريظة...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن عبد الملك بن عمير بهذا الحديث، قال: فكشفوا عانتي فوجدوها لم تنبت فجعلوني من السبي ]. وهذا مثل الذي قبله. قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير مر ذكره.
شرح حديث ابن عمر (أن النبي عرضه يوم أحد وهو ابن أربع عشرة سنة فلم يجزه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى عن عبيد الله قال: أخبرني نافع عن ابن عمر : (أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو ابن أربع عشرة سنة فلم يجزه، وعرضه يوم الخندق وهو ابن خمس عشرة سنة فأجازه) ]. وهذا يدل على أن بلوغ خمس عشرة سنة يكون معها البلوغ، ويدل على حرص الصحابة رضي الله عنهم وأرضاهم على الجهاد في سبيل الله، فالصغير يرغب في الجهاد؛ ولكنه إذا لم يبلغ لا يمكنونه من ذلك، فقد عرض على رسول الله صلى الله عليه وسلم عبد الله بن عمر وعمره أربع عشرة سنة فلم يجزه، وعرض عليه وعمره خمس عشرة سنة فأجازه، فدل على أن البلوغ يكون ببلوغ خمس عشرة سنة، فالحديث الأول يدل على أن البلوغ يكون بالإنبات، وهذا يدل على أن البلوغ يكون بهذه السن.
تراجم رجال إسناد حديث ابن عمر (أن النبي عرضه يوم أحد وهو ابن أربع عشرة سنة فلم يجزه...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وغزوة أحد يقال: إنها في السنة الثالثة، والخندق كانت في السنة الخامسة، ولعلّ ذلك كان في أول هذه وفي آخر هذه، فكان الفرق سنة واحدة، يكون بها بلغ خمس عشرة سنة.

حديث ابن عمر (أن النبي عرضه يوم أحد وهو ابن أربع عشرة سنة...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس عن عبيد الله بن عمر قال: قال نافع : حَدثت بهذا الحديث عمر بن عبد العزيز فقال: إن هذا الحد بين الصغير والكبير ]. أورد أبو داود الحديث من طريق أخرى، وفيه: أن نافعاً حدث به عمر بن عبد العزيز رحمة الله عليه، فقال: إن هذا الحد بين الصغير والكبير، يعني: بلوغه خمس عشرة سنة. قوله: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس ]. هو عبد الله بن إدريس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عمر قال: قال نافع ]. عبيد الله بن عمر و نافع قد مر ذكرهما.

ما جاء في الرجل يسرق في الغزو أيقطع

شرح حديث (لا تقطع الأيدي في السفر...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسرق في الغزو أيقطع؟ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني حيوة بن شريح عن عياش بن عباس القتباني عن شييم بن بيتان و يزيد بن صبح الأصبحي عن جنادة بن أبي أمية قال: (كنا مع بسر بن أرطأة في البحر فأتي بسارق يقال: له مصدر قد سرق بختية فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا تقطع الأيدي في السفر. ولولا ذلك لقطعته) ]. قال أبو داود : [باب في الرجل يسرق في الغزو أيقطع؟]. وهذه الترجمة معقودة لبيان من حصل منه ذلك هل يقطع أو لا يقطع؟ ولهذا أتى بها على الاستفهام، أيقطع أو لا يقطع؟ وكونه في الغزو جاء الحديث بأنه لا يقطع، وعدم القطع فيه لاحتمالين: أنه توجد شبهة؛ وذلك أنه قد تكون السرقة من الغنيمة، والغنيمة للإنسان فيها نصيب، والحدود تدرأ بالشبهات. الاحتمال الثاني: أن قطعه قد يلحقه بالكفار، فربما يغره الشيطان ويلعب عليه فيلحق بالكفار، فيكون ذلك سبباً في ارتداده وبعده وإلحاقه بالكفار، فمن أجل ذلك جاء ما يدل على أنه لا يقطع لهذه الاحتمالات. قوله: [ عن جنادة بن أبي أمية قال: (كنا مع بسر بن أرطأة رضي الله عنه في البحر فأُتي بسارق يقال: له مصدر قد سرق بختية فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا تقطع الأيدي في السفر. ولولا ذلك لقطعته) ]. وهذا مبني على أنه لعله كان في غزو، والترجمة كما هو معلوم في الغزو، ومعلوم أن الغزو لا يكون إلا في السفر، وهنا جاء ذكر السفر، فيحتمل أن يكون ذلك في غزو، وفيه أن بسر بن أرطأة رضي الله عنه أُتي برجل قد سرق بختية، والبختية: نوع من أنواع الإبل، وهي البخت التي تأتي من العجم، ومنهم من قال: من خراسان. قوله: [ (لا تقطع الأيدي في السفر. ولولا ذلك لقطعته) ]. ولعل ذلك -كما عرفنا- كان في الغزو، وأما ما يتعلق بالسفر فإن الحدود تقام على من كان حاضراً أو من كان مسافراً، ولكن فيما يتعلق بالغزو فإنه تكون فيه تلك الاحتمالات، فقد يكون سرق من الغنيمة وله فيها نصيب، والحدود فيها شبهات، أو أنه يلحق بالكفار، والناس قد غزو الكفار وذهبوا إليهم، وقد يكون ذلك القطع سبباً في لحوقه بهم.
تراجم رجال إسناد حديث (لا تقطع الأيدي في السفر...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ أخبرني حيوة بن شريح ]. هو حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وحيوة بن شريح اثنان، أحدهما حمصي والثاني مصري ، والحمصي هو من شيوخ أبي داود ، فعندما يأتي في شيوخ أبي داود : حدثنا حيوة بن شريح ، فالمقصود به الحمصي، وعندما يأتي بينه وبينه واسطتان، أو واسطة فالمراد بها المصري، الذي هو حيوة بن شريح هذا. [ عن عياش بن عباس القتباني ]. عياش بن عباس القتباني ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن شييم بن بيتان ]. شييم بن بيتان ثقة، أخرج له أبو داود و الترمذي و النسائي . [ و يزيد بن صبح الأصبحي ]. يزيد بن صبح الأصبحي مقبول، أخرج له أبو داود . [ عن جنادة بن أبي أمية ]. جنادة بن أبي أمية مختلف في صحبته، أخرج له أصحاب الكتب الستة. [ قال: كنا مع بسر بن أرطأة ]. بسر بن أرطأة رضي الله عنه، وهو صحابي، أخرج له أبو داود و الترمذي و النسائي.
الأسئلة

التعليق على كلام الخطابي في علة عدم قطع السارق في الغزو

السؤال: يقول الخطابي : هو يشبه أن يكون إنما أسقط عنه الحد؛ لأنه لم يكن إماماً وإنما كان أميراً أو صاحب جيش، وأمير الجيش لا يقيم الحدود في أرض الحرب على مذاهب بعض الفقهاء إلا أن يكون الإمام أو يكون أميراً واسع المملكة. الجواب: لكن قوله: (لولا أنه في سفر لقطعته) يفيد بأن الذي منعه من قطعه كونه في سفر أو كونه في غزو، ولكن لا شك أن الحدود لا يقيمها إلا الإمام أو من ينيبه.

الحكم إذا عاد السارق من الغزو

السؤال: لا تقطع الأيدي في السفر فإذا رجعوا من السفر فما الحكم؟ الجواب: معلوم أنها تقطع في السفر في غير الغزو، وأما الغزو فإن فيه الشبهة وفيه الاحتمال المعلوم، وإذا كانت المسألة لا شبهة فيها، وقد يكون أنه ما سرق من الغنيمة، وإنما سرق من رفقائه، ومن حرز في حقائب رفقائه، وهذا هو الذي يستبعد ما يتعلق بأن السرقة أنها تكون من الغنيمة، يبقى بعد ذلك شبهة احتمال لحوقه بالكفار. وإذا عاد من الغزو ولم تكن هناك شبهة كأن تكون من الغنيمة فإنه يقطع، والجمهور على أنه يقطع في الحضر والسفر، لكن فيما يتعلق بالغزو إذا كان فيه احتمال السرقة هي الغنيمة فإنها شبهة تدرأ بها الحدود، وإن كان ليس كذلك، وقطعه في الغزو قد يؤدي إلى ضرر أكبر فإنه يؤجل ويؤخر.
ما جاء في قطع النباش

شرح حديث أبي ذر (... كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف؟..)

قال المصنف رحمه الله تعالى: [ باب في قطع النباش. حدثنا مسدد حدثنا حماد بن زيد عن أبي عمران عن المشعث بن طريف عن عبد الله بن الصامت عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: (يا أبا ذر ! قلت: لبيك يا رسول الله وسعديك، فقال: كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف -يعني: القبر- ؟ قلت: الله ورسوله أعلم، أو ما خار الله ورسوله، قال: عليك بالصبر، أو قال: تصبر). قال أبو داود : قال حماد بن أبي سليمان : يقطع النباش؛ لأنه دخل على الميت بيته ]. أورد أبو داود هذه الترجمة، وهي: [ باب في قطع النباش ]، والنباش: هو الذي ينبش القبور، ويسرق الأكفان من الموتى، وكثير من العلماء اعتبروا القبر حرزاً، وكونه يفتح القبر ويستخرج منه الكفن فيكون سرق من حرز، وقد أورد أبو داود الحديث هنا؛ لأنه سمى القبر بيتاً، ومعنى ذلك: أن من نبش القبر واستخرج ما فيه فقد استخرج شيئاً من حرز فيقطع بسبب ذلك؛ ولهذا أورد أبو داود رحمه الله هذه الترجمة، وهي باب في قطع النباش، وأورد أبو داود حديث أبي ذر رضي الله عنه. قوله: [ (كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف؟) ]. البيت: الذي هو القبر، بالوصيف: يعني: أنه يشترى بالعبد، أو أنه يحفر القبر وأجرته عبد يدفع له، وذلك لكثرة الموتى، ولحاجة الناس إلى اتخاذ القبور، وأنهم مضطرون إلى أن يدفعوا في مقابل ذلك الوصيف، أو أن الأراضي تضيق على الناس ولا يكون هناك أماكن يدفن بها، فيحتاجون إلى شراء أماكن القبور، أو البقعة التي يدفن فيها الميت ويحفر له فيها قبر يدفن فيه، فتكون قيمتها بالوصيف أي: بالعبد. و أبو داود رحمه الله أورد هذا الحديث؛ لأنه سمى القبر: بيتاً، ومعنى ذلك: أن من فتح القبر فهو مثل الذي فتح الباب أو كسر ودخل البيت وأخرج ما فيه، فهذا بيت وهذا بيت، هذا بيت للحي، وهذا بيت للميت.
تراجم رجال إسناد حديث (.. كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف؟...)

قوله: [ حدثنا مسدد حدثنا حماد بن زيد عن أبي عمران ]. مسدد و حماد بن زيد مر ذكرهما، وأبو عمران هو الجوني ، وهو عبد الملك بن حبيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المشعث بن طريف ]. المشعث بن طريف مقبول، أخرج له أبو داود و ابن ماجة . [ عن عبد الله بن الصامت ]. عبد الله بن الصامت ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة، والحديث سبق أن مر بنا في كتاب الفتن. والذي ينبش القبور من أجل أن يحصل على الأكفان هذا يدل على قساوة قلبه والعياذ بالله! والحديث سبق أن مر بنا أنه صحيح، و الألباني صححه. [ قال أبو داود : قال حماد بن أبي سليمان : يقطع النباش؛ لأنه دخل على الميت بيته ]. يعني: دخل على الميت بيته فأخذ كفنه، فالقبر هو بيت الميت، كما أن القصر أو البنيان الذي يسكنه الإنسان بيت الحي، وقد سبق أن ذكرت في تلك المناسبة الكلام الذي ذكره بعض العلماء ناصحاً بعض الولاة، حيث قال له: فاعمر قبرك كما عمرت قصرك. فقوله العالم الناصح لذلك الوالي: اعمر قبرك كما عمرت قصرك أي: اعمره بالأعمال الصالحة التي تفعلها حتى تلقاها بعد الموت، فهذه عمارة القبور، كما جاء في الحديث: (.. يتبع الميت ثلاثة، فيرجع اثنان ويبقى واحد، يرجع أهله وماله ويبقى عمله)، فيرجع اثنان ويبقى عمله، ويجد الثواب على ذلك في قبره قبل يوم البعث والنشور، كما جاء في حديث البراء أنه إذا كان من الموفقين: (.. يفتح له باب إلى الجنة فيأتيه من روحها ونعيمها، فيكون كذلك حتى تقوم الساعة ..).
الأسئلة

حكم أخذ جثة الميت وبيعها لطلبة كلية الطب

السؤال: بعض الناس في بلادنا يسرق الجثة كاملة ويبيعها لطلبة كلية الطب فهل حده القطع؟ الجواب: هذا أسوأ من النباش، الذي يريد الكفن يجني على الميت، أما الذي يفعل هذا الفعل فهو أسوأ منه بلا شك؛ لأنه أخذ الرجل وكفنه.

حكم نبش قبور الكفار لأجل أخذ الحلي منهم

السؤال: في بلادنا قبور للنصارى يدفنون موتاهم بحليهم، فيعمد بعض المسلمين فينبشونها ويأخذون ما فيها، فهل تقطع أيديهم؟ وهل صحيح أن قبر الكافر لا حرمة له؟ الجواب: الكافر لا حرمة له، ولكن إذا كان يترتب على الفاعلين مضرة فلا يجوز لهم أن يقدموا على ذلك، ولكن لا تقطع أيديهم؛ لأن هذا مال مضيع، أما الكفن فنعم هذا مكانه، ولا بد منه، وأما المال والذهب فلا تكون في القبور، فإذا كان لا يترتب عليه مضرة وأمكن أخذه فلا بأس، ولا يقال: إنه مال محفوظ في حرز.

علة عدم القطع في السفر

السؤال: ألا تكون العلة في عدم القطع في حالة السفر هي كون الرجل في السفر يحتاج إلى ذلك كاضطرار الأكل من البستان؛ لأن الإنسان في السفر قد يكون مضطراً إلى الأخذ للأكل كما اضطر من يدخل البستان ليأكل منه، فلا قطع في ثمر ولا كثر؟ الجواب: هذا ليس بواضح؛ لأن الإنسان قد يضطر حتى في البلد، ومسألة الاضطرار لا تكون مسوغاً، والإنسان يمكن أن يأتي الأمور من أبوابها، ويطلب أو يستقرض أو يسأل، ولكن هذا يمكن أن يكون جشعاً وطمعاً ويريد أن يحصل المال بأي وسيلة.

ضابط إدراك الركوع بعد الإمام للمسبوق

السؤال: من جاء والإمام راكع، هل يدرك الركعة بأن يسبح ولو تسبيحة واحدة أم أن الإدراك يكون بالطمأنينة؟ الجواب: إذا استقر المأموم المسبوق في الركوع قبل أن يسمع: سمع الله لمن حمده من الإمام، فقد أدرك الركوع.

معنى قول النبي (هل من امرأة تائبة إلى الله عز وجل ورسوله؟)

السؤال: جاء في الحديث: (هل من امرأة تائبة إلى الله عزّ وجل ورسوله؟) ومن المعلوم أن التوبة عبادة فكيف يقول النبي صلى الله عليه وسلم: (ورسوله؟). الجواب: المراد من ذكر الرسول أنها تتوب إلى الله عز وجل؛ ولكن عند رسول الله صلى الله عليه وسلم، بمعنى: أنه هو المقيم لشرع الله، وهو المنفذ لحدود الله.

حكم التكبير بصوت جماعي عند الإعجاب بالموعظة

السؤال: في بلادنا إذا سُرّ الناس بما يقوله الواعظ، يقول أحدهم: تكبير، فيقول الباقون: الله أكبر، فما الحكم؟ الجواب: ما يحتاج إلى أن يقال: تكبير، ولكن إذا أعجبهم شيء يقولون: الله أكبر مباشرة، دون أن يلقنهم أحد؛ لأنه قد يكون هناك شيء لا يحتاج إلى تكبير ولا يستحق ذلك.

حكم المسحور يعمل المحرمات

السؤال: هل المسحور أو الذي به صرع له حكم المعذورين؟ وهل إذا فعل إثماً ثم عُلم أنه مسحور وفعل هذا بغير إرادته لا يقام عليه الحد؟ الجواب: إذا كان فاقد العقل فإنه لا يقام عليه الحد، وأما إذا لم يكن فاقد العقل، وإنما يحصل له شيء من تلك العوارض وعقله موجود معه فإنه يقام عليه الحد، حتى لو كان عنده ألم أو اكتئاب وعدم ارتياح، لكن الشيء الذي يعذر فيه هو فقدان العقل.

حكم تأديب السارق بالضرب قبل تسليمه الشرطة

السؤال: هل للذي سرق منه أن يقوم بتأديب السارق بالضرب قبل تسليمه للشرطة في البلاد التي لا تطبق الشرع؟ الجواب: ليس للإنسان أن يضربه؛ لأنه لو ضربه يمكن أن يبادله ذاك بضرب أشد، وقد يحصل ضرر أكبر من ضرر السرقة.

حكم مناداة الشخص برموز لا تدل على اسمه

السؤال: نحن في أندونيسيا من عادتنا أن ننادي إخواننا بأسمائهم مختصرة -فمثلاً- إذا كان الرجل اسمه عبد الرحمن، نناديه: (من!)، وإذا كان عبد الله نناديه (دل) فهل يجوز هذا؟ الجواب: ليس هناك تناسق بين (من) و(عبد الرحمن) لو كان الاسم (منصور) فيمكن يناديه: (من) لأنه بعض (منصور)، فأقول: نادوا بالأسماء كاملة خير لكم.

حكم الصبي إذا فعل محظوراً من محظورات الإحرام

السؤال: الصبي إذا فعل محظوراً من محظورات الإحرام في الحج أو في العمرة، هل يجب عليه ما يجب على المكلف أو يجب على وليه؟ الجواب: يجب على وليه أن يقوم بما يلزم عليه، كما يقوم بما يلزم على نفسه؛ لأنه هو الذي جعله يدخل في هذا النسك أو مكنه من الدخول في النسك.
ما جاء في السارق يسرق مراراً

شرح حديث (جيء بسارق إلى النبي فقال اقتلوه...)

قال المصنف رحمه الله تعالى: [ باب في السارق يسرق مراراً. حدثنا محمد بن عبد الله بن عبيد بن عقيل الهلالي حدثنا جدي عن مصعب بن ثابت بن عبد الله بن الزبير عن محمد بن المنكدر عن جابر بن عبد الله قال: (جيء بسارق إلى النبي صلى الله عليه وسلم فقال: اقتلوه، فقالوا: يا رسول الله! إنما سرق، فقال: اقطعوه، قال: فقطع، ثم جيء به الثانية، فقال: اقتلوه، فقالوا: يا رسول الله! إنما سرق، فقال: اقطعوه، قال: فقطع، ثم جيء به الثالثة فقال: اقتلوه، فقالوا: يا رسول الله! إنما سرق، فقال: اقطعوه، ثم أُتي به الرابعة فقال: اقتلوه فقالوا: يا رسول الله! إنما سرق قال: اقطعوه فأتي به الخامسة فقال: اقتلوه، قال جابر : فانطلقنا به فقتلناه، ثم اجتررناه فألقيناه في بئر ورمينا عليه الحجارة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في السارق يسرق مراراً ]، يعني: يتكرر منه السرقة، وإذا تكررت السرقة من السارق في المرة الأولى تقطع يده اليمنى، وفي المرة الثانية تقطع رجله اليسرى، وبعد ذلك قال بعض أهل العلم: إنه يحبس ويسجن، وبعضهم قال: إنه إذا عاد الثالثة تقطع اليد اليسرى، وإذا عاد الرابعة قطعت رجله اليمنى، ثم إن عاد فإنه يسجن أو يجلد. فأبو داود رحمه الله أورد في هذا الباب حديث جابر أن النبي صلى الله عليه وسلم: أُتي بسارق فقال: اقتلوه، فقالوا: إنما سرق، قال: اقطعوه، فقطعوا يده اليمنى، ثم سرق مرة أخرى فقال: اقتلوه، فقالوا: إنما سرق، قال: اقطعوه، فقطع، حتى جاء الرابعة وقطع، وفي الخامسة قال: اقتلوه، قال: فقتلوه وسحبوه ورموه في بئر وألقوا عليه الحجارة. وهذا الحديث في متنه نكارة، وفي إسناده ضعف، أما الضعف الذي في إسناده: فإن مصعب بن ثابت بن عبد الله بن الزبير لين الحديث. والنكارة فيه من جهة: أنه من أول وهلة قال: (اقتلوه، ثم قيل: إنما سرق، قال: اقطعوه)، ثم تكرر ذلك أربع مرات، وفي كلها يأمر بالقتل، فيقولون: إنما سرق، ثم بعد ذلك يأمر بالقطع، وفي الأخيرة قال: اقتلوه؛ لأنه ما بقي مجال للقطع، فعند ذلك قتلوه وألقوه في بئر، وألقوا عليه الحجارة. والنكارة الثانية: من جهة أنهم ألقوه في البئر، ورموا عليه الحجارة، ومعلوم أنه إن كان مسلماً فإنه لا يعامل هذه المعاملة ولا يهان هذه الإهانة. وكثير من العلماء قالوا بعدم ثبوت الحديث وأنه ضعيف، وأنه لو صح يُحمل على أنه تعزير، وأن للإمام أن يعزر فيما إذا كان الشخص من المفسدين في الأرض، وأن التخلص منه يكون بقتله دفعاً لإفساده وضرره. ومنهم من قال: إن هذه المعاملة -وهي كونه يلقى، ويهان هذه الإهانة- أنه يكون مع سرقته مرتداً، ويكون ذلك مثل ما حصل للعرنيين الذين ارتدوا وساقوا النعم، وقتلوا الراعي ومثّلوا به، فالنبي صلى الله عليه وسلم عاملهم تلك المعاملة. لكن يبقى الإشكال في قضية قوله: (اقتلوه) فقالوا: إنما سرق، فقال: (اقطعوه)، ثم في المرة الثانية، ثم الثالثة، ثم الرابعة .. وهكذا. ولهذا فالذي يبدو والله أعلم أن الحديث ضعيف، والسبب في ذلك ما في متنه من النكارة، وما في إسناده من الضعف، و النسائي لما أورده في سننه قال: هذا حديث منكر. و الألباني حسنه في سنن أبي داود ؛ ولكنه لم يذكره في صحيح سنن النسائي ، ولم يذكره في ضعيفه، بل ذكر الباب الذي هو فيه، وهو قطع اليدين والرجلين، ولم يذكر تحته حديثاً لا في الصحيح ولا في الضعيف، فالذي يبدو أنه حديث منكر في متنه، وضعيف في سنده، والله تعالى أعلم.
تراجم رجال إسناد حديث (جيء بسارق إلى النبي فقال اقتلوه..)

قوله: [ حدثنا محمد بن عبد الله بن عبيد بن عقيل الهلالي ]. محمد بن عبد الله بن عبيد بن عقيل الهلالي صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا جدي ]. هو عبيد بن عقيل ، وهو صدوق، أخرج له أبو داود و النسائي . [ عن مصعب بن ثابت بن عبد الله بن الزبير ]. مصعب بن ثابت بن عبد الله بن الزبير لين الحديث، أخرج له أبو داود و النسائي و ابن ماجة . [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنه، وهو صحابي جليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث كما قلت: إن صح فهو محمول على التعزير، فيكون مثل شارب الخمر بعد المرة الثالثة، فإن قتله من باب التعزير.
ما جاء في تعليق يد السارق في عنقه

شرح حديث (أتي رسول الله بسارق فقطعت يده، ثم أمر بها فعلقت في عنقه)

قال المصنف رحمه الله تعالى: [ باب في تعليق يد السارق في عنقه. حدثنا قتيبة بن سعيد حدثنا عمر بن علي حدثنا الحجاج عن مكحول عن عبد الرحمن بن محيريز قال: (سألنا فضالة بن عبيد عن تعليق اليد في العنق للسارق أمن السنة هو؟ قال: أُتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده، ثم أمر بها فعلقت في عنقه) ]. أورد أبو داود هذه الترجمة، وهي: [ باب في تعليق يد السارق في عنقه ]، يعني: هل يشرع أو لا يشرع؟ أورد أبو داود حديثاً ضعيفاً، وهو حديث فضالة بن عبيد رضي الله عنه: (أن النبي صلى الله عليه وسلم أتي بسارق فأمر بقطع يده، ثم أمر بتعليق يده في عنقه). ومعلوم أن تعليقها في العنق من أجل الزجر والردع، ومعلوم أن مجرد رؤية اليد المقطوعة يكفي في الزجر والردع، بالنسبة له وبالنسبة لغيره، أما هو فقد قطعت يده، وخسرها بسبب السرقة، فذلك يكون سبباً في عدم تكرار ذلك منه، وغيره إذا رأى يده المقطوعة فإنه يبتعد ويحذر أن يقع في السرقة، حتى لا يعامل هذه المعاملة، ومعلوم أن هذه العلامة مستمرة وليست مؤقتة، بخلاف تعليق اليد، فإنها تعلق مدة يوم أو يومين وإلا فإنها تنتن ولا تبقى، ولكن مشاهدة اليد المقطوعة هذا مستمر، والمقصود: أن يحصل الزجر بمشاهدة تلك اليد التي قطعت. ومعلوم أن الحدود هي جوابر وزواجر، فهي جوابر للنقص الذي قد حصل من الذي أقيم عليه الحد، حتى لا يعاقب عليه في الآخرة، وإنما يعاقب عليه في الدنيا بهذا الحد، ويكفيه ذلك ولا تتكرر عليه العقوبة، وزواجر أيضاً له ولغيره، فهو لا يعود ولا يتكرر منه ذلك لئلا يزاد في عقوبته، وغيره كذلك ينزجر حتى لا يعامل بهذه المعاملة. قوله: [ عن عبد الرحمن بن محيريز قال: (سألنا فضالة بن عبيد عن تعليق اليد في العنق للسارق أمن السنة هو؟ قال: أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده، ثم أمر بها فعلقت في عنقه) ]. يعني: أنه لما سئل فضالة بن عبيد ، هل ذلك من السنة؟ ذكر الحديث، وأن الرسول أمر بتعليقها في عنقه؛ لكن الحديث ضعيف بسبب الحجاج بن أرطأة .
تراجم رجال إسناد حديث (أتي رسول الله بسارق فقطعت يده، ثم أمر بها فعلقت في عنقه)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمر بن علي ]. هو عمر بن علي بن عطاء بن المقدم ، وهو ثقة وكان يدلس شديداً، أخرج له أصحاب الكتب الستة. [ حدثنا الحجاج ]. هو الحجاج بن أرطأة ، وهو صدوق كثير الخطأ والتدليس، وهنا مع كونه كثير الخطأ روى بالعنعنة، وحديثه أخرجه البخاري تعليقاً في الأدب المفرد و مسلم وأصحاب السنن. [ عن مكحول ]. هو مكحول الشامي ، وهو ثقة كثير الإرسال، وهذا أيضاً روى بالعنعنة، فهذه أيضاً علة أخرى، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عبد الرحمن بن محيريز ]. عبد الرحمن بن محيريز ثقة، ولد على عهد النبي صلى الله عليه وسلم، أخرج له أصحاب السنن. [ عن فضالة بن عبيد ]. فضالة بن عبيد رضي الله عنه، وهو صحابي أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن.
ما جاء في بيع المملوك إذا سرق

شرح حديث (إذا سرق المملوك فبعه ولو بنش)

قال المصنف رحمه الله تعالى: [ باب في بيع المملوك إذا سرق. حدثنا موسى -يعني ابن إسماعيل - حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا سرق المملوك فبعه ولو بنش) ]. أورد أبو داود هذه الترجمة، وهي: [ باب في المملوك إذا سرق ]، والمملوك إذا سرق يعامل معاملة غيره من السراق، فإذا سرق من حرز وبلغ ما يسرقه نصاباً فأكثر فإنه يعامل كغيره من السراق الأحرار، فتقطع يده، وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا سرق المملوك فبعه ولو بنش). والنش: عشرون درهماً، ومقداره نصف أوقية؛ لأن نصاب الفضة (200) درهم، والنصاب (5) أواق، والأوقية (40) درهماً، أي: (40 × 5 ) والألباني ضعف الحديث، ولكن يبدو أنه ليس بضعيف؛ وذلك لأن رجاله لا بأس بهم، وأيضاً يشهد له الحديث الذي قال: (بعها ولو بحبل من شعر) متفق عليه، قوله: (ولو بحبل من شعر) فيه تزهيد فيها، وأنها تباع برخص، كما جاء في هذا الحديث أنه يباع ولو بنش، وهو عشرون درهماً.

تراجم رجال إسناد حديث (إذا سرق المملوك فبعه ولو بنش)

قوله: [ حدثنا موسى -يعني ابن إسماعيل- ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو عوانة ]. هو أبو عوانة وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر بن أبي سلمة ]. وهو صدوق يخطئ، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أبيه ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة في عصر التابعين، على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثرهم على الإطلاق. والسبعة هم: أبو هريرة ، و ابن عمر ، و ابن عباس ، و أبو سعيد الخدري ، و جابر بن عبد الله ، و أنس بن مالك ، وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة. والكلام عند أهل العلم على عمر بن أبي سلمة ؛ لأنه تضعيف من قبل أهل العلم، وإذا أخذنا بكلمة الحافظ فهو الذي يمشي مع الحديث، أما إذا أخذنا بكلام المتقدمين فإن فيه تضعيفاً."


شرح سنن أبي داود - 497

شرح سنن أبي داود [497]

بين الله سبحانه وتعالى في كتابه الكريم الحدود ردعاً لمن تسول له نفسه العصيان، ودفعاً لمن يوسوس له شيطانه الكبائر والآثام، والحدود في كتاب الله تعالى منها ما هو مثبت تلاوة وحكماً ومنها ما هو منسوخ تلاوة وحكماً ومنها ما هو منسوخ تلاوة ومثبت حكماً، ومثال الأخير رجم الزاني المحصن.

ما جاء في الرجم

أثر ابن عباس في أن إيذاء الزاني نسخ بآية الجلد

قال المصنف رحمه الله تعالى: [ باب في الرجم. حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن الحسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس قال: وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا [النساء:15]، وذَكَر الرجل بعد المرأة ثم جمعهما فقال: وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا [النساء:16]، فنسخ ذلك بآية الجلد فقال: الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [النور:2] ]. أورد أبو داود هذه الترجمة، وهي: [باب في الرجم]، والرجم يكون للمحصن، وهو الذي قد تزوج وحصّل الفائدة عن طريق حلال، ثم بعد ذلك يقع في الحرام، فتكون عقوبته تختلف عن عقوبة البكر الذي لم يذق ولم يستمتع بالحلال، فصارت عقوبة البكر الجلد مائة جلدة وتغريب عام، وأما من كان محصناً سواء كان رجلاً أو امرأة فإنه يرجم. وكان نزل في القرآن آية الرجم ثم نسخ لفظها وتلاوتها وبقي حكمها، وهي: (والشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالاً من الله والله عزيز حكيم). وقد جاء بيان أن هذه الآية كانت موجودة وأنها نسخت، وجاء أيضاً عن رسول الله صلى الله عليه وسلم الرجم في أحاديث كثيرة كما رجم ماعزاً و الغامدية ، وكما حصل في قصة والد العسيف الذي قال فيه: سألت أهل العلم فأخبروني أنما على ابني جلد مائة وتغريب عام، وعلى امرأة هذا الرجم، ثم في آخر الحديث قال: (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها). فالرجم جاء في أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم، وكذلك جاء في الحديث الذي فيه إضافة الجلد إلى الرجم، من حديث عبادة بن الصامت : (البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب الرجم والجلد)، وجاء في القرآن مما بقي حكمه ونسخت تلاوته، ومعلوم أنه قد ينسخ الحكم والتلاوة، وينسخ الحكم دون التلاوة، وتنسخ التلاوة دون الحكم، والذي معنا هو شاهد لنسخ التلاوة دون الحكم، فالحكم موجود والرجم ثابت ومستقر، والتلاوة منسوخة. وعكسها نسخ الحكم مع بقاء التلاوة، ومثاله: قصة اعتداد المتوفى عنها زوجها، فاللاتي يتوفى عنهن أزواجهن كن يتربصن سنة، فنسخت بالاعتداد بأربعة أشهر وعشر. وأما نسخ الاثنين الذي هو الحكم والتلاوة، فذلك في العشر الرضعات التي جاءت في الحديث: (كان فيما أنزل عشر رضعات معلومات يحرمن، فنسخن بخمس معلومات)، فإن الخمس المعلومات منسوخة التلاوة باقية الحكم، والعشر الرضعات منسوخة التلاوة والحكم، وهذا الذي معنا: هو من جنس الخمس الرضعات، حيث نسخت التلاوة مع بقاء الحكم. أورد أبو داود حديث ابن عباس في قوله: وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا [النساء:16]، ثم قال: نسختها آية النور: (( الزَّانِيَةُ وَالزَّانِي )) ]؛ وذلك أنه كما جاء في هذه الآيات: (( فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا ))، فقد جاء أيضاً بيان ذلك في السنة، وأن الله تعالى قد جعل لهن السبيل، وبين ذلك رسول الله صلى الله عليه وسلم بحصول الجلد والرجم كما جاء في حديث عبادة بن الصامت ، والجلد وتغريب سنة في حق البكر. قوله: [ عن ابن عباس رضي الله عنهما قال: (( وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ )) ]. الفاحشة: الزنا والعياذ بالله (( فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ )) يعني: أنه لا بد من أربعة شهود لثبوت الزنا، ولا يكفي شاهد أو شاهدان أو ثلاثة، بل لا بد من أربعة، وأن يكون هناك جماع صحيح، فلا بد من توافر هذه الشروط؛ وذلك لخطورة هذه الجريمة وصعوبتها، فجاءت الشريعة باشتراط هؤلاء الشهود الأربعة الذين يشهدون؛ ليثبت في ذلك حد الزنا، فإما هذا كله أو الاعتراف كما سيأتي في حديث عمر رضي الله عنه ما يتعلق بالاعتراف والحبل والشهود. قوله: [ وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا [النساء:15] ]. يعني: هذه الآية جاءت في حكم النساء: وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا [النساء:15]، ثم أتى بالحكم الذي يشمل الرجال والنساء وهو قوله: (( وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا )). قوله: [ وذَكَر الرجل بعد المرأة ثم جمعهما فقال ]. الرجل ما له ذكر منصوص عليه كما نص على النساء؛ ولكنه ذكر بعد ذلك فيما يتعلق بالجمع، حيث قال: (( وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ ))، يعني: من الرجال والنساء. وجاء أيضاً ذكر المرأة ثم ذكر الرجل في سورة النور: (( الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا )) ] ذكرت الآية الزانية ثم الزاني؛ لكن هنا فيما يتعلق بالرجال ما ذكر رجلاً على سبيل الانفراد؛ ولكنه جاء مندرجاً في حال الجمع بين الذكور والإناث. قوله: [ وذَكَر الرجل بعد المرأة ثم جمعهما فقال: وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا [النساء:16] ]. (اللذان) يعني الرجل والمرأة. (يَأْتِيَانِهَا مِنْكُمْ) يأتيان الفاحشة. (فآذوهما) يعني بالإيذاء: العقوبة، لكن لا أدري ما نوعها. (فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا) يعني: إن تابا وأصلحا ولم يرفع أمرهما إلى السلطان فإنه يعرض عنهما، وأما إذا بلغ أمرهما إلى السلطان فإنه لا بد من إقامة الحد حيث يكون ثابتاً بالبينة أو بالاعتراف والإقرار. وجاء في أحد حواشي مخطوطات السنن، يقول في حاشية: (ك) زيادة: قال سفيان : (( فَآذُوهُمَا )) البكران، (( فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ )): الثيبان. يعني: أنه يرجع إلى الثيبات، لكن معلوم أن الإمساك في البيوت إنما هو للنساء وليس للرجال. قوله: [ قال: فنسخ ذلك بآية الجلد فقال: الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [النور:2] ]. وهذا في حق البكرين، فيجلد كل منهما مائة جلدة كما جاء في القرآن، ويغرب كما جاء في السنة.
تراجم رجال إسناد أثر ابن عباس في أن إيذاء الزاني نسخ بآية الجلد

قوله: [ حدثنا أحمد بن محمد بن ثابت المروزي ]. أحمد بن محمد بن ثابت المروزي ثقة، أخرج حديثه أبو داود . [ حدثني علي بن الحسين ]. هو علي بن الحسين بن واقد، وهو صدوق، يهم، أخرج له البخاري تعليقاً ومسلم في مقدمة صحيحه وأصحاب السنن. [ عن أبيه ]. هو حسين بن واقد ، وهو ثقة له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. يزيد النحوي ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين أيضاً بكثرة الحديث عن النبي صلى الله عليه وسلم. وبعض العلماء قال: إن الآية جاءت ناسخة، وبعضهم قال: إنهاجاءت لتفسير مبهم؛ لأنه قال: (( أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا ))، فالسبيل هو كذا وكذا. وكذلك من قال: إن الإيذاء يمكن أن يكون بالتقريع بالكلام والزجر فنقول: الحكم هو كما جاء في الكتاب والسنة: الجلد والنفي والرجم وحده أو معه الجلد على خلاف في ذلك وفقاً لما جاءت به النصوص.
أثر مجاهد في تفسير قوله تعالى: (أو يجعل الله لهن سبيلاً)، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن ثابت حدثنا موسى -يعني ابن مسعود - عن شبل عن ابن أبي نجيح عن مجاهد قال: السبيل الحد ]. أورد أبو داود هذا الأثر عن مجاهد ، وفيه تفسير السبيل في قوله: (( أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا )) بأنه الحد، والحد هو الرجم في حق المحصنين، والجلد والتغريب في حق الأبكار. قوله: [ حدثنا أحمد بن محمد بن ثابت حدثنا موسى -يعني: ابن مسعود- ]. أحمد بن محمد بن ثابت مر ذكره، وموسى بن مسعود صدوق سيئ الحفظ، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن شبل ]. هو ابن عباد ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة في التفسير. [ عن ابن أبي نجيح ]. هو عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا يقال له: مقطوع؛ لأن المتن الذي ينتهي إسناده إلى التابعي ومن دونه يقال له: مقطوع، كما يقال للمتن الذي ينتهي إسناده إلى الصحابي: موقوف، والمتن الذي ينتهي إسناده إلى النبي صلى الله عليه وسلم يقال له: مرفوع، والمقطوع غير المنقطع؛ لأن المقطوع من صفات المتون، والمنقطع من صفات الأسانيد، فيسقط واحد أو اثنان أو ثلاثة، فهذا يقال له: انقطاع، وأما الإسناد الذي ينتهي إلى من دون الصحابي فإن اسمه المقطوع. قال المصنف رحمه الله تعالى: [ قال سفيان : (فآذوهما) البكران (فأمسكوهن في البيوت) الثيبات ]. سفيان بن سعيد بن مسروق الثوري ثقة فقيه، أخرج له أصحاب الكتب الستة.
شرح حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سعيد بن أبي عروبة عن قتادة عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: (خذوا عني! خذوا عني! قد جعل الله لهن سبيلاً، الثيب بالثيب جلد مائة ورمي بالحجارة، والبكر بالبكر جلد مائة ونفي سنة) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله عنه، وفيه بيان تفسير السنة للقرآن حيث قال النبي صلى الله عليه وسلم: (خذوا عني! خذوا عني! قد جعل الله لهن سبيلاً)، يفسر قول الله عز وجل: (( حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا )). قوله: [ (خذوا عني خذوا عني قد جعل الله لهن سبيلاً، الثيب بالثيب جلد مائة والرجم بالحجارة، والبكر بالبكر جلد مائة وتغريب عام) ] معناه: أن الجلد يكون للجميع، فمن كان بكراً ومن كان ثيباً فإنه يجلد إلا أن الثيب يضاف إليه الرجم، والبكر يضاف إليه التغريب لمدة سنة، وهذا الذي جاء في حديث عبادة رضي الله عنه فيه زيادة التغريب على ما جاء في القرآن في حق الأبكار؛ لأن الذي جاء في القرآن: الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [النور:2]، وجاءت السنة بإضافة التغريب لمدة سنة. وجاء في هذا الحديث -حديث عبادة بن الصامت - أن الرجم يضاف إليه جلد مائة جلدة. وقد اختلف العلماء في جلد الثيب مع الرجم، والرجم متفق عليه ولم يخالف فيه إلا بعض الخوارج، وخلافهم لا عبرة به، وكذلك سيأتي أن عمر رضي الله عنه قال: أخشى إن طال بالناس زمان أن يقول قائل: لا نجد الرجم في كتاب الله، وقد حصل هذا الذي خشيه عمر ، فقد وجد في الخوارج من يقول بذلك، وقال: إن الرجم ليس في كتاب الله فأنكروه. وإنما اختلف العلماء في الثيب هل يجلد مع الرجم أو أنه يكتفى بالرجم؟ فمن العلماء من ذهب إلى ما جاء في حديث عبادة من الجمع بينهما بأنه يجلد أولاً ثم يأتي بعد ذلك الرجم. ومنهم من قال: إنه يرجم فقط بدون جلد؛ وذلك لأنه جاءت أحاديث كثيرة عن النبي صلى الله عليه وسلم فيها الرجم بدون جلد، كما جاء في آية الرجم، وجاء في قصة العسيف في قول النبي صلى الله عليه وسلم: (اغد يا أنيس ! إلى امرأة هذا، فإن اعترفت فارجمها)، وكذلك فعله حيث أمر برجم ماعز و الغامدية ، فبعض أهل العلم أخذ بهذا، وبعضهم أخذ بهذا، والحقيقة المسألة مشكلة، ولهذا لما ذكر صاحب سبل السلام الصنعاني رحمه الله هذه المسألة مال إلى أحد القولين ثم رجع عنه وقال: إني أتوقف حتى يفتح الله وهو خير الفاتحين. قوله: (الثيب بالثيب)، ليس المقصود من ذلك أنه لا يكون الحد إلا إذا كان ثيباً مع ثيب، وإنما المقصود أن الثيب يرجم سواءً كان زناه بثيب أو ببكر، وكذلك المرأة إذا كانت ثيبة لا ينظر إلى الرجل الذي زنى بها أهو بكر أم ثيب، فمع أنه ذكر الثيب مع الثيب والبكر مع البكر إلا أنه لو زنى بكر بثيب أو ثيب ببكر فإن من كان محصناً يرجم سواءً كان رجلاً أو امرأة، ومن كان بكراً فإنه يجلد مائة ويغرب سنة. فإذاً: قوله: (الثيب بالثيب والبكر بالبكر)، لا يكون خاصاً فيما إذا كان بين بكرين وبين ثيبين بل الرجم مناط بالثيب سواءً كان مع ثيب أو بكر، وكذلك البكر الجلد مناط به مع التغريب، سواءً كان مع بكر أو ثيب.
تراجم رجال إسناد حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حطان بن عبد الله الرقاشي ]. حطان بن عبد الله الرقاشي ثقة، أخرج له البخاري و مسلم وأصحاب السنن. مسلم . [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية و محمد بن الصباح بن سفيان قالا: حدثنا هشيم عن منصور عن الحسن بإسناد يحيى ومعناه قال: (جلد مائة والرجم) ]. أورد أبو داود الحديث من طريق أخرى وقال فيه: (جلد مائة والرجم)، وهو مثل الذي قبله؛ لأنه قال في الأول: (رمي بالحجارة) وهنا قال: (الرجم)، ومعلوم أن الرجم يكون بالحجارة، يعني: الفرق في العبارة وإلا فالمعنى واحد، وإنما فرق بين الثيب والبكر بأن الثيب يرجم بالحجارة ؛ لأنه كما عرفنا قد حصل المتعة بطريق مشروع، فصارت عقوبته أشد، وكان ذلك رمياً بالحجارة؛ حتى يصيبه العقاب من جميع الجوانب؛ لأن اللذة حصلت لجميع الجسد، فتكون العقوبة لجميع الجسد بحيث تأتي الحجارة من كل جانب، فيكون موته بهذه الطريقة، أما من كان بكراً ولم يتمتع بالنكاح فإن عقوبته مخففة، وذلك بأن يجلد مائة جلدة ويغرب مدة سنة.
تراجم رجال إسناد حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً...) من طريق ثانية

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي . [ و محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ قالا: حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بإسناد يحيى ]. الحسن مر ذكره، ويحيى القطان ، وقوله: [ بإسناد يحيى ] يعني: الذي تقدم قبل هذا.
شرح حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً ...) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا الربيع بن روح بن خليد حدثنا محمد بن خالد -يعني: الوهبي - حدثنا الفضل بن دلهم عن الحسن عن سلمة بن المحبق رضي الله عنه عن عبادة بن الصامت عن النبي صلى الله عليه وسلم بهذا الحديث: (فقال ناس لسعد بن عبادة : يا أبا ثابت ! قد نزلت الحدود، لو أنك وجدت مع امرأتك رجلاً كيف كنت صانعاً؟ قال: كنت ضاربهما بالسيف حتى يسكتا، أفأنا أذهب فأجمع أربعة شهداء؟! فإلى ذلك قد قضى الحاجة، فانطلقوا فاجتمعوا عند رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله! ألم تر إلى أبي ثابت قال كذا وكذا؟ فقال رسول الله صلى الله عليه وسلم: كفى بالسيف شاهداً، ثم قال: لا لا، أخاف أن يتتايع فيها السكران والغيران) ]. أورد أبو داود حديث عبادة بن الصامت من طريق أخرى، وفيه زيادة، وهي أن سعد بن عبادة قيل له: لو أنه وجد رجلاً مع امرأته كيف يصنع؟ فقال: إنه يقطعهما بالسيف حتى يسكتا يعني: حتى يموتا، ولا يتركهما حتى يأتي بأربعة شهود يرون ويشاهدون، فيكون قضى حاجته وهرب، فجاء هؤلاء الذين تحدثوا بهذا الحديث بينهم إلى رسول الله صلى الله عليه وسلم فقال: (كفى بالسيف شاهداً)، يعني: هذا الذي قاله سعد بن عبادة هو الشاهد، ولا يحتاج إلى أن يبحث عن أربعة شهود بل يحصل القتل، ثم قال: (لا لا حتى لا يتتايع فيها) يعني: يتتابع الناس فيستسهلون القتل أو يقدمون على القتل وقد يكون لا يستحق القتل بأن يكون ليس هناك جماع، وأن الزنا ما ثبت، وإنما هو مقدمات تسبق الجماع لا يستحق معها القتل. قوله: [ (لا لا، أخاف أن يتتايع فيها السكران والغيران) ]. السكران: هو الغضبان، وليس المقصود به السكران الذي فقد وعيه بسبب السكر؛ لأن هذا كما هو معلوم ليس هو المقصود، وإنما المقصود الذي عنده شدة الغضب فيقدم على قتل الإنسان وهو لا يستحق القتل، والغيران: صاحب الغيرة الشديدة الذي قد يقدم على القتل بينما الذي حصل دون ما يستحق به القتل، ولكن الحديث ضعيف؛ لأن في إسناده ابن دلهم هذا وهو ضعيف.
تراجم رجال إسناد حديث (خذوا عني قد جعل الله لهن سبيلاً ...) من طريق ثالثة

قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج حديثه أبو داود و النسائي في مسند علي . [ حدثنا الربيع بن روح بن خليد ]. الربيع بن روح بن خليد ثقة، أخرج له أبو داود و النسائي . [ حدثنا محمد بن خالد -يعني الوهبي- ]. محمد بن خالد الوهبي صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفضل بن دلهم ]. الفضل بن دلهم لين، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن الحسن عن سلمة بن المحبق ]. الحسن مر ذكره، و سلمة بن المحبق رضي الله عنه صحابي، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه قد مر ذكره.
الوهم من وكيع في إسناد حديث (خذوا عني خذوا عني قد جعل الله لهن سبيلاً ...)، وتراجم رجال ذلك الإسناد

[ قال أبو داود : روى وكيع أول هذا الحديث عن الفضل بن دلهم عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق عن النبي صلى الله عليه وسلم، وإنما هذا إسناد حديث ابن المحبق : (أن رجلاً وقع على جارية امرأته) ]. ذكر أن وكيعاً رواه بإسناد وقال: إنه وهم، وإنما هذا إسناد لحديث آخر، وهو قصة الرجل الذي وقع على جارية امرأته. [ قال أبو داود : روى وكيع أول هذا الحديث عن الفضل بن دلهم عن الحسن عن قبيصة بن حريث ]. وكيع بن الجراح الرؤاسي ثقة، أخرج له أصحاب الكتب الستة. والحسن مر ذكره، وقبيصة هو قبيصة بن حريث ، وهو صدوق، أخرج له أصحاب السنن. [ قال أبو داود : الفضل بن دلهم ليس بالحافظ كان قصاباً بواسط ]. قال أبو داود : الفضل بن دلهم ليس بالحافظ كان قصاباً بواسط، يعني: هذا تعريف به، وقصاب يعني: جزار.
شرح حديث عمر بن الخطاب في رجم الزاني المحصن

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا هشيم حدثنا الزهري عن عبيد الله بن عبد الله بن عتبة عن عبد الله بن عباس : (أن عمر -يعني ابن الخطاب رضي الله عنه- خطب فقال: إن الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان فيما أنزل عليه آية الرجم، فقرأناها ووعيناها، ورجم رسول الله صلى الله عليه وسلم ورجمنا من بعده، وإني خشيت إن طال بالناس الزمان أن يقول قائل: ما نجد آية الرجم في كتاب الله؛ فيضلوا بترك فريضة أنزلها الله تعالى، فالرجم حق على من زنى من الرجال والنساء إذا كان محصناً، إذا قامت البينة، أو كان حمل أو اعتراف، وايم الله لولا أن يقول الناس: زاد عمر في كتاب الله عز وجل لكتبتها) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: أن عمر خطب الناس. قوله: [ (إن الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب) ]. الحق الذي فيه إخراج الناس من الظلمات إلى النور، والسير إلى الله عز وجل على بصيرة، وذلك في كتاب الله عز وجل وسنة نبيه، ثم قال: وأنزل عليه الكتاب. قوله: [ (فكان فيما أنزل عليه آية الرجم فقرأناها ووعيناها) ]. (فقرأناها) يعني: إنا كنا تلوناها كما نتلو القرآن. وآية القرآن هي: (الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله والله عزيز حكيم). قوله: [ (فرجم رسول الله صلى الله عليه وسلم ورجمنا من بعده) ]. رجم النبي صلى الله عليه وسلم حصل لماعز و للغامدية ، وأمر برجم امرأة صاحب العسيف قال: (اغد يا أنيس ! إلى امرأة هذا فإن اعترفت فارجمها)، (ورجمنا من بعده)، يعني: هذا شيء فعله الرسول صلى الله عليه وسلم ونفذه الخلفاء الراشدون من بعده. قوله: [ (وإني خشيت إن طال بالناس الزمان أن يقول قائل: ما نجد آية الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله تعالى) ]. فهو أعلن هذا في خطبته رضي الله تعالى عنه حتى يسمعها من يسمعها من الناس، وحتى يكثر السامعون لها، ويتناقلوها ويعرفوها، ويرويها بعضهم ويبينوها للناس، قال: (أخشى إن طال بالناس زمان أن يقول قائل: لا نجد الرجم في كتاب الله)، وهذا من إلهام عمر رضي الله عنه فإنه كان ملهماً، وكان يقول الشيء فيجري الحق على لسانه في كثير من الأمور، وموافقات عمر في الأشياء التي يشير بها على رسول الله عليه الصلاة والسلام ثم ينزل القرآن بها معروفة وعديدة، منها ما يتعلق بالحجاب، ومنها ما يتعلق بالصلاة خلف المقام، ومنها ما يتعلق بأسارى بدر، وكذلك ما جاء عنه في قصة الطاعون الذي حصل في الشام، وأنه استشار الصحابة المهاجرين، ثم الأنصار، ثم مسلمة الفتح، وكل منهم ليست عنده سنة عن رسول الله صلى الله عليه وسلم في ذلك، ثم إنه اجتهد ورأى أن ينصرف وألا يدخل على الطاعون، ثم بعد ذلك جاء عبد الرحمن بن عوف وروى الحديث عن رسول الله صلى الله عليه وسلم، فكان الذي رآه عمر مطابقاً لما جاء عن رسول الله صلى الله عليه وسلم فسر، وهنا قال: (أخشى إن طال بالناس زمان أن يقول قائل) وقد قال قائل، فإنه نقل عن بعض الخوارج أنهم كانوا لا يقولون بالرجم ويقولون: إنه لا يوجد في كتاب الله. قوله: [ (أن يقول قائل: ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله تعالى) ]. وهذا فيه أن ترك ما أنزله الله، وترك ما جاء عن الله وعن رسوله ضلال؛ لأنه قال: (فيضلوا بترك فريضة). وفيه: أن الضلال يكون في الجزئيات وليس بلازم أن يكون الضلال في الكليات، بل القضية الواحدة يحصل بها الضلال؛ لأن فيه انحرافاً عن الجادة، وهذا من جملة الضلال الكثير الذي حصل للخوارج، فإنهم ضلوا في هذا الجانب وفي غير هذا الجانب. قوله: [ (فيضلوا بترك فريضة أنزلها الله تعالى، فالرجم حق على من زنى من الرجال والنساء إذا كان محصناً، إذا قامت البينة أو كان حمل أو اعتراف) ]. فالرجم حق على من زنى من الرجال والنساء وكان محصناً إذا قامت البينة، يعني: حق يجب تنفيذه إذا قامت البينة، والبينة هي أربعة شهود كما جاء ذلك مبيناً في القرآن، أو كان الحمل؛ لأن الحمل إذا كان من غير ذات زوج فإنه لا يكون إلا بغير طريق مشروع، لكن إذا لم تدع شيئاً أو تذكر شبهة، أو تذكر شيئاً يمنع من إقامة الحد عليها مما تدرأ به الحدود، كإخبارها بأنها كانت مكرهة، أو اغتصبت، أو أنه حصل لها كذا وكذا، فعند ذلك يقبل قولها، وتدرأ الحدود بالشبهات. قوله: [ أو الاعتراف ]، يعني: يحصل الاعتراف بالزنا. قوله: [ (وايم الله لولا أن يقول الناس: زاد عمر في كتاب الله عز وجل لكتبتها) ]. وهذا تأكيد من عمر رضي الله عنه لنزول هذه الآية، وأنهم تلوها، وأنها موجودة في كتاب الله ولكنها نسخت، ومعلوم أن القرآن جمع جمعتين: جمعة في عهد أبي بكر رضي الله عنه، وكان ذلك في صحف ولم يكن مرتباً ولا مميزاً، بل كل ما جاء ونقل أثبتوه في صحف، وكان مشتملاً على الأحرف السبعة كلها؛ لأن كل ما هو قرآن جمعوه في صحف، وذلك في عهد أبي بكر وحصل ذلك لما قتل جمع من القراء في بعض الغزوات، وأشير على أبي بكر بجمع القرآن فكان متردداً؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك، ولكن بعد ذلك شرح الله صدره له فأمر بجمعه، فجمع في صحف، وذلك الذي جمع مشتمل على الأحرف السبعة، وبقيت تلك الصحف عند حفصة أم المؤمنين رضي الله تعالى عنها وأرضاها، ولما كان في عهد عثمان جمع القرآن في مصحف على حرف واحد، فصار هذا الذي هو بأيدي الناس، والذي هو من جمع عثمان رضي الله تعالى عنه وأرضاه، وكان جمع الناس على حرف واحد، وأحرق ما سوى ذلك؛ حتى لا يحصل الاختلاف، وهذا من حسنات عثمان رضي الله عنه، كما أن الذي حصل في عهد أبي بكر من حسنات أبي بكر رضي الله عنه، ومن حسنات عثمان جمعه للقرآن، وكونه ممن حفظ الله به القرآن، وكان ذلك مما تحقق به قول الله عز وجل: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر:9]. وقد ذكر ابن القيم رحمه الله في كتاب: اعلام الموقعين تسعة وتسعين على أن الشريعة جاءت بسد الذرائع، وختم ابن القيم رحمه الله الأدلة التسعة والتسعين بجمع عثمان رضي الله عنه القرآن على حرف واحد، وقال: إن ذلك فيه السلامة من الاختلاف، وقطع دابر الاختلاف الذي يكون بسبب وجود الأحرف، فجمعها على حرف واحد رضي الله عنه، وكان ذلك سداً للذريعة، فهو من جملة الأدلة التي استدل بها ابن القيم على سد الذرائع، وقد ذكر تسعة وتسعين دليلاً بعدد الأسماء الحسنى التي جاءت في الحديث: (إن لله تسعة وتسعين اسماً، مائة إلا واحداً من أحصاها دخل الجنة)، وختمها بهذا الدليل الذي هو جمع عثمان القرآن على حرف واحد. فقول عمر رضي الله عنه: لولا أن يقول الناس: زاد عمر في كتاب الله عز وجل لكتبتها. يعني: يريد أن يحقق ثبوتها، وأن هذا شيء ثابت.
تراجم رجال إسناد حديث عمر بن الخطاب في رجم الزاني المحصن

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ عن هشيم ]. هشيم مر ذكره. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس رضي الله عنهما، وقد مر ذكره. [ عن عمر ]. عمر رضي الله عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، أحاديثه عند أصحاب الكتب الستة.
الأسئلة

حد الزاني الذي تزوج أمة

السؤال: ذكر صاحب العون نقلاً عن الحافظ يقول: المحصن إذا كان محصناً أي بالغاً عاقلاً قد تزوج حرة تزويجاً صحيحاً وجامعها. فلماذا التقييد بالحرة هنا، وهل إذا تزوج أمة لا يقال له: محصن؟ الجواب: الذي يبدو أنه محصن؛ لأن الفائدة والمتعة حصلت، فإنها تحصل بهذه وبهذه، قال الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7]، فيحصل الإحصان بالتسري ويثبت، لكن هل يعتبر ذلك إحصاناً يكون معه استحقاق الرجم أو لا؟ لا أدري.

ضابط الإحصان في الشرع

السؤال: هل المراد بالإحصان العقد أو الدخول حتى يعتبر محصناً؟ الجواب: الذي يبدو أن المقصود به الدخول؛ لأن هذا هو الذي يكون به الاستمتاع، وأما مجرد العقد ثم حصلت فرقة أو المرأة ما مكنته من نفسها أو أبت أن تدخل عليه بعد العقد، وما وجدت منه تلك المتعة والفائدة التي بها خرج من كونه بكراً إلى كونه ثيباً فلا يكون إحصاناً.

الجمع بين حديث قتل شارب الخمر في الرابعة وبين حديث (لعنه الله ما أكثر ما يؤتى به)

السؤال: ذكرتم أن قتل شارب الخمر يكون في الرابعة، فما نقول في حديث: (لعنه الله ما أكثر ما يؤتى به)؟ الجواب: هذا يدل على أن المعين لعنه لا يجوز، وأما قول: (ما أكثر ما يؤتى به)، فيدل على الإتيان به كثيراً، وكونه لم يقتل لأن القتل محمول على التعزير في الحديث الآخر، وهو حديث ثابت."


شرح سنن أبي داود - 498

شرح سنن أبي داود [498]

ماعز بن مالك الأسلمي صحابي من صحابة رسول الله، زلت قدمه في معصية وكبيرة من كبائر الذنوب، وهي الزنا، ولكنه لم تهدأ نفسه حتى جاء إلى رسول الله تائباً معترفاً بجريرته، وأبى إلا أن يطهره رسول الله بإقامة الحد عليه، فأمر به رسول الله فرجم فمات تائباً رضي الله تعالى عنه.

ما جاء في رجم ماعز بن مالك

شرح حديث رجم ماعز بن مالك

قال المصنف رحمه الله تعالى: [ باب رجم ماعز بن مالك. حدثنا محمد بن سليمان الأنباري حدثنا وكيع عن هشام بن سعد قال: حدثني يزيد بن نعيم بن هزال عن أبيه قال: (كان ماعز بن مالك يتيماً في حجر أبي فأصاب جارية من الحي فقال له أبي: ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله يستغفر لك، وإنما يريد بذلك رجاء أن يكون له مخرجاً، فأتاه فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله، فأعرض عنه، فعاد فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله، فأعرض عنه، فعاد فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله، حتى قالها أربع مرار، قال صلى الله عليه وسلم: إنك قد قلتها أربع مرات فبمن؟ قال: بفلانة، فقال: هل ضاجعتها؟ قال: نعم. قال: هل باشرتها؟ قال: نعم. قال: هل جامعتها؟ قال: نعم. قال: فأمر به أن يرجم، فأخرج به إلى الحرة، فلما رجم فوجد مس الحجارة جزع فخرج يشتد، فلقيه عبد الله بن أنيس وقد عجز أصحابه، فنزع له بوظيف بعير فرماه به فقتله، ثم أتي النبي صلى الله عليه وسلم فذكر ذلك له، فقال: هلا تركتموه لعله أن يتوب فيتوب الله عليه) ]. سبق لأبي داود رحمه الله أن أورد قبل هذا باب الرجم، وأورد جملة من الأحاديث المختلفة المتعددة عن جماعة من الصحابة في بيان الرجم وحكمه، وأنه ثابت في كتاب الله في القرآن الذي نسخ لفظه وبقي حكمه، وكذلك في سنة رسول الله صلى الله عليه وسلم من قوله وفعله في قضايا متعددة، ولما كان من جملة من اشتهر في الرجم ماعز رضي الله عنه وكذلك الغامدية رضي الله عنها، فقد أفرد كلاً منهما بترجمة، وأورد الأحاديث المختلفة المتعلقة بما حصل منهما وكذلك رجمهما، وما جرى من الأمور التي حصلت قبل ذلك وبعد ذلك. فقال: [ باب رجم ماعز بن مالك ] أي: ما ورد فيه من الأحاديث، وقد أورد أبو داود عدة أحاديث عن جماعة من الصحابة كلها تحكي قصة رجم ماعز رضي الله تعالى عنه، وما جرى قبل رجمه من اعترافه وطلب تطهيره، وما جرى في رجمه، وكيف انتهى أمره! فأورد أبو داود حديث نعيم بن هزال رضي الله تعالى عنه أنه قال: إن ماعزاً كان يتيماً في حجر أبي وأنه زنى بجارية من الحي أي: أمة من الحي أو من القبيلة فقال له هزال رضي الله عنه: ائت رسول الله صلى الله عليه وسلم وأخبره بالذي حصل، وكان يريد من وراء ذلك رجاء أن يكون له مخرج مما قد حصل له، فجاء إلى رسول الله عليه الصلاة والسلام وأخبره بالذي حصل، فالرسول صلى الله عليه وسلم سأله عدة أسئلة للتحقق من حصول الجماع، وحصول الزنا حقيقة، وأنه في الفرج، وأنه ليس مجرد لمس ولا نظر، وإنما هو الجماع الحقيقي، فعند ذلك أمر رسول الله صلى الله عليه وسلم أمر برجمه، وذهبوا يرجمونه، ولما أصابته الحجارة وحصل له الوجع من الرمي بها جزع وهرب، ولقيه عبد الله بن أنيس وأخذ وظيفاً -أي: عظماً- من ساق بعير أو حيوان فرماه به فقتله. قوله: [ عن نعيم بن هزال قال: (كان ماعز بن مالك يتيماً في حجر أبي، فأصاب جارية من الحي فقال له أبي: ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله يستغفر ذلك، وإنما يريد بذلك رجاء أن يكون له مخرجاً) ]. هذه كلمة: (أن يكون له مخرجاً) الأصل: أن يكون له مخرج؛ لأن كان وأخواتها إذا جاء الخبر جاراً ومجروراً فإنه يكون الاسم الذي بعده مرفوعاً، على عكس إن وأخواتها فإنه إذا جاء الجار والمجرور يكون الاسم بعد ذلك منصوباً، وهنا جاء مخرجاً منصوباً، والأصل أن يكون مرفوعاً، وسواءً قيل: إن كان تامة أو ناقصة؛ لأنها إن كانت تامة فيكون مخرج هو الفاعل، وإن كانت ناقصة يكون اسمها مؤخر وخبرها جار ومجرور مقدم. وقال الطيبي : اسم كان يرجع إلى المذكور وخبره مخرجاً. و(له) ظرف لغو كما في قوله تعالى: وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:4]، والمعنى: يكون إتيانك وإخبارك رسول الله صلى الله عليه وسلم مخرجاً لك. فإذا كان المقصود به شيء مقدر بمعنى: يكون إتيانك مخرجاً فهو سائغ. قوله: [ (فأتاه فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله، فأعرض عنه، فعاد فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله، فأعرض عنه، فعاد فقال: يا رسول الله! إني زنيت فأقم علي كتاب الله حتى قالها أربع مرار) ]. ذكر أنه قال ذلك أربع مرات، وجاء في بعضها مرتين، وفي بعضها ثلاث مرات، وأعلى ما جاء هو أربع مرات، ولهذا اختلف العلماء هل لابد من الاعتراف أربع مرات، كما أن الشهود يكونون أربعة، فإذا لم يوجد شهود يكون الاعتراف أربع مرات؟ فمن العلماء من قال بذلك، وأن الروايات جاءت متعددة، وكلها فيها أربع مرات، وفي بعضها أنه شهد على نفسه أربع مرات، قالوا: فيكون الإقرار أربع مرات، وذهب إلى هذا كثير من أهل العلم، وبعضهم قال: إنه يكفي الاعتراف مرة واحدة، وإنما حصل التكرار من أجل التحقق والاستثبات، وليس المقصود من ذلك أنه لابد من الاعتراف أربع مرات، ولا شك أن القول بحصول التكرار أو اعتبار ذلك أربع مرات هو الأحوط؛ لأنه سواءً كان أريد به التحقق أو أريد به أنه مقصود، فالإتيان به أربع مرات لا شك أن هذا فيه الاحتياط والسلامة وقطع الشك باليقين. قوله: [ قال صلى الله عليه وسلم: (إنك قد قلتها أربع مرار فبمن؟ قال: بفلانة) ]. قالوا: ويؤيد ذلك أنه قال: إنك قد قلتها أربع مرات، فكونه ذكر أربع مرات وكرر أربع مرات وقال: قلت أربع مرات، عند ذلك أراد أن يزداد تحققاً قال: بمن؟ يعني: حصل الزنا بمن؟ وهذا يدل على أنه لا بأس بالسؤال عن المزني بها، وهذا للتحقق، ولكن اعتراف الزاني لا يثبت حقاً عليها، بل لابد من اعترافها، ولهذا كما جاء في أحاديث صاحب العسيف الذي قال: إن ابني كان عسيفاً على هذا فزنى بامرأته، ثم بعد ذلك قال النبي صلى الله عليه وسلم: (واغد يا أنيس ! إلى امرأة هذا فإن اعترفت فارجمها). قوله: [ (بفلانة) ]. يعني: فيه إبهام وعدم تسمية في الرواية، وإلا فإنها قد سميت وقد سماها فلانة، ولكن في الرواية أتوا بها مكناة دون أن يفصح عن اسمها. قوله: [ (قال: هل ضاجعتها؟ قال: نعم، قال: هل باشرتها؟ قال: نعم) ]. يعني: أنت كنت وإياها في فراش وصرت ضجيعاً لها، والضجيع: هو الذي ينام بجوار من يضاجعه ومن يبيت معه، فيكون معه في فراش واحد فيكون قريباً منه، وقد يلتصق به، ثم زاد فقال: (هل باشرتها؟) يعني: مست بشرتك بشرتها، ثم بعد ذلك قال: نعم. قال: (هل جامعتها؟) يعني: حصل الجماع، قال: نعم. وسؤاله له هذه الأسئلة لأنه خشي أن يكون ظن ما ليس بزنا زنا كما جاء في الحديث: (العين تزني وزناها النظر) وهكذا، فقد يظن أن مثل ذلك يعتبر زنا، وأنه يستحق عليه إقامة الحد، فأراد أن يتبين أن ما حصل منه أنه الجماع الذي يستحق عليه إقامة الحد، وأنه ليس شيئاً مما هو دون الزنا الذي لا يستحق معه حداً كأن يكون قبلها أو باشرها ولم يحصل منه جماع، أو استمتع بها فيما دون الفرج، فإن هذا لا يوجب حداً، وإنما يوجب تعزيراً وعقوبة. قوله: [ (فأمر به أن يرجم، فأخرج به إلى الحرة ) ]. فأمر به فأخرج إلى الحرة، وقد جاء في بعض الأحاديث أنه إلى المصلى، وفي بعضها إلى البقيع، والمقصود بذلك المصلى الذي عند البقيع، وهو مصلى الجنائز الذي كانوا يصلون فيه على الجنازة يعني: بين المسجد وبين البقيع، وهنا جاء ذكر الحرة، ويجمع بينها أنه ذهب به المصلى وأنه هرب، وأنهم لحقوه فيكون ذكر الحرة ليس ابتداء في الرجم، وإنما هو في المكان الذي جاءت الأحاديث بذكره وهو المصلى أو البقيع، وذكر الحرة فيما آل إليه الأمر، وأنه هرب والناس تبعوه حتى وصل إلى الحرة. قوله: [ (فلما وجد مس الحجارة جزع فخرج يشتد) ]. يعني: شدتها وألم الرمي بالحجارة عليه هرب يشتد، يعني: يجري ويركض بسرعة هارباً، وهذا يفيد بأنهم ما ربطوه ولا حفروا له حفرة؛ لأنه لو كان مربوطاً ما استطاع أن يهرب، ولو كان لما استطاع أن يهرب. قوله: [ (فلقيه عبد الله بن أنيس وقد عجز أصحابه فنزع له بوظيف بعير) ]. وقد عجز أصحابه أي: الذين لحقوه أن يدركوه. قوله: [ (فنزع له بوظيف بعير فرماه به فقتله) ]. يعني: عظم ساق البعير، فرماه به أو حذفه به فأصابه وقتله. قوله: [ (ثم أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال: هلا تركتموه لعله أن يتوب فيتوب الله عليه؟) ]. يعني: أنه إذا كان هرب أو اعتذر بشيء أنه يترك، ولعله حصلت عنده شبهة تدرأ الحد بأن يبينها ثم بينها فيما بعد. قوله: [ (فيتوب الله عليه) ]. يعني: معلوم أنه جاء تائباً وطلب التطهير، فالتوبة موجودة. قوله: [ (لعله أن يتوب فيتوب الله عليه)]، يعني: كونه يتوب فيتوب الله عليه سيأتي في بعض الأحاديث ما يدل على أنه حصل على خير، ومعلوم أن الحد كفارة وأن من حصل له الحد في الدنيا لا يعاقب على هذه الجريمة في الآخرة، وإنما إذا لم يحد في الدنيا وستره الله عز وجل ولم يتب فإن أمره إلى الله عز وجل إن شاء عفا عنه وإن شاء عذبه. وعلى هذا فيكون قوله: (يتوب فيتوب الله عليه) معناه: أنه يحصل له سلامة من القتل بالتوبة فالتوبة موجودة من قبل، وهو الذي طلب أن يرجم، وطلب أن يقام عليه حكم الله، وأن يحصل له التطهير بذلك، فتكون هذه الجملة فيها نكارة من جهة أن التوبة موجودة وأنه قد حصل على السلامة من مغبة هذه الجريمة بإقامة الحد عليه، ولكن لعل المقصود من ذلك أنه يحصل له شيء يسلم به من القتل. ومعلوم أن من أخذ ثم قال: إنه تائب ما ي

تراجم رجال إسناد حديث رجم ماعز بن مالك

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: حدثني يزيد بن نعيم بن هزال ]. يزيد بن نعيم بن هزال مقبول، أخرج له مسلم و أبو داود و النسائي . [ عن أبيه ]. هو نعيم بن هزال ، وهو صحابي، أخرج له أبو داود و النسائي .
شرح حديث رجم ماعز بن مالك من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا يزيد بن زريع عن محمد بن إسحاق قال: ذكرت لعاصم بن عمر بن قتادة قصة ماعز بن مالك فقال لي: حدثني حسن بن محمد بن علي بن أبي طالب قال: (حدثني ذلك من قول رسول الله صلى الله عليه وسلم: فهلا تركتموه؟ من شئتم من رجال أسلم ممن لا أتهم، قال: ولم أعرف هذا الحديث قال: فجئت جابر بن عبد الله رضي الله عنهما فقلت: إن رجالاً من أسلم يحدثون أن رسول الله صلى الله عليه وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته: ألا تركتموه؟! وما أعرف الحديث قال: يا ابن أخي! أنا أعلم الناس بهذا الحديث، كنت فيمن رجم الرجل، إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا: يا قوم! ردوني إلى رسول الله صلى الله عليه وسلم، فإن قومي قتلوني وغروني من نفسي، وأخبروني أن رسول الله صلى الله عليه وسلم غير قاتلي، فلم ننزع عنه حتى قتلناه، فلما رجعنا إلى رسول الله صلى الله عليه وسلم وأخبرناه قال: فهلا تركتموه وجئتموني به، ليستثبت رسول الله صلى الله عليه وسلم منه، فأما لترك حد فلا، قال: فعرفت وجه الحديث) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله عنه في قصة رجم ماعز ، وأن حسن بن محمد بن علي بن أبي طالب المشهور بابن الحنفية قال: إنه حدثني من لا أتهم من أسلم الذين هم قوم ماعز أنه جاء في الحديث أنه قال صلى الله عليه وسلم: (ألا تركتموه؟) وأنه ما عرف وجه الحديث فقال له جابر : (أنا عندي العلم في هذا، وإنني كنت فيمن رجمه، وإننا لما رجمناه صرخ وقال: ردوني إلى رسول الله صلى الله عليه وسلم فإن قومي عملوا كذا وكذا فقتلناه، فلما بلغ ذلك الرسول صلى الله عليه وسلم قال: ألا تركتموه؟) ثم بين جابر رضي الله عنه أن الرسول صلى الله عليه وسلم إنما قال: (ألا تركتموه؟) يقصد من وراء ذلك الاستثبات والتحقق من أمره، أو يذكر شيئاً يعذر به، ويدرأ به الحد، (أما لترك الحد فلا) يعني: أن يقول الرسول: (هلا تركتموه؟) معناه: بدون حد وأنه لا يقام عليه حد، فهذا ليس بمقصود، وإنما الذي يريده رسول الله صلى الله عليه وسلم من قوله: (ألا تركتموه؟) أي: حتى يتحقق من أمره ويستثبت وأنه ربما يرجع عن إقراره أو يذكر شيئاً يكون عذراً له في عدم إقامة الحد عليه. أما كونه يترك ولا يقام عليه حد فهذا لا يكون، وهذا هو الذي فهمه جابر بن عبد الله رضي الله عنه من قول النبي صلى الله عليه وسلم: (ألا تركتموه؟)، حيث فهم أن المقصود الاستثبات، وليس المقصود من ذلك ترك الحد. قوله: [ عن محمد بن إسحاق قال: ذكرت لعاصم بن عمر بن قتادة قصة ماعز بن مالك فقال لي: حدثني حسن بن محمد بن علي بن أبي طالب قال: (حدثني ذلك من قول رسول الله صلى الله عليه وسلم: فهلا تركتموه) ]. ولم يعرف وجه الحديث، فجاء حسن بن محمد بن علي إلى جابر وأخبره فقال: أنا الذي كنت شاهداً، فصار الحديث عن جابر رضي الله عنه، وهو الذي يحدث بهذا الحديث وبهذا الذي ذكر أنه سمعه ممن لا يتهم من أسلم الذين هم قوم وقبيلة ماعز ، وأن الرسول صلى الله عليه وسلم قد قال ذلك، وقال: (ألا تركتموه؟) وأنه يقصد من وراء ذلك الاستثبات، لا ترك الحد؛ لأنه هرب أو قال: اتركوني. قوله: [ قال: (حدثني ذلك من قول رسول الله صلى الله عليه وسلم: فهلا تركتموه؟ من شئتم من رجال أسلم ممن لا أتهم) ]. (من شئتم) هذا فاعل حدثني، يعني: من تريدون ممن هو من أهل الثقة والعدالة ممن لا يتهمون، ولكنه ما وقف عند هذا، وإنما ذهب إلى جابر بن عبد الله رضي الله عنه وحدثه بالحديث فصار الحديث متصلاً عن جابر رضي الله عنه وفيه وجه الترك. قوله: [ (قال: ولم أعرف هذا الحديث قال: فجئت جابر بن عبد الله فقلت: إن رجالاً من أسلم يحدثون أن رسول الله صلى الله عليه وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته: ألا تركتموه؟) ]. المقصود هذه الجملة: (ألا تركتموه؟) ولهذا قال في الأول: (من لا أتهم) في الحديث أنه قال: (ألا تركتموه؟). قوله: [ (وما أعرف الحديث، قال: يا ابن أخي! أنا أعلم الناس بهذا الحديث كنت فيمن رجم الرجل، إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا: يا قوم! ردوني إلى رسول الله صلى الله عليه وسلم فإن قومي قتلوني وغروني من نفسي، وأخبروني أن رسول الله صلى الله عليه وسلم غير قاتلي) ]. معناه: أنه فهم هذا من قولهم: (لعله يستغفر لك) كما مر في حديث ابن هزال الذي قيل له فيه: اذهب إلى الرسول صلى الله عليه وسلم. قوله: [ (فلم ننزع عنه حتى قتلناه، فلما رجعنا إلى رسول الله صلى الله عليه وسلم وأخبرناه قال: فهلا تركتموه وجئتموني به؟ ليستثبت رسول الله صلى الله عليه وسلم منه، فأما لترك حد فلا، قال: فعرفت وجه الحديث) ].
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق ثانية

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن مسيرة القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: ذكرت لعاصم بن عمر بن قتادة ]. هو عاصم بن عمر بن قتادة بن النعمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حسن بن محمد بن علي ]. حسن بن محمد بن علي أبوه محمد بن علي بن أبي طالب المشهور بابن الحنفية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث رجم ماعز بن مالك من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا يزيد بن زريع حدثنا خالد -يعني الحذاء - عن عكرمة عن ابن عباس : (أن ماعز بن مالك أتى النبي صلى الله عليه وسلم فقال: إنه زنى فأعرض عنه، فأعاد عليه مراراً فأعرض عنه، فسأل قومه: أمجنون هو؟ قالوا: ليس به بأس، قال: أفعلت بها؟ قال: نعم. فأمر به أن يرجم، فانطلق به فرجم، ولم يصل عليه) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن ماعزاً جاء واعترف عند النبي صلى الله عليه وسلم بأنه زنى، وأنه أعرض عنه، وأن ماعزاً كرر قوله مراراً، فالرسول صلى الله عليه وسلم عندما كرر ذلك عليه سأل قومه وقال: (هل تعلمون به جنون؟) بمعنى: أنه في عقله خلل، وأن هذا الذي حصل منه لكونه غير سليم العقل، وأنه فاقد الوعي، فقالوا: إنهم لا يعلمون بشيء من ذلك، ثم فقال له في الأخير: أفعلت؟ قوله: [ (فقال: إنه زنى فأعرض عنه، فأعاد عليه مراراً فأعرض عنه، فسأل قومه: أمجنون هو؟ قالوا: ليس به بأس، قال: أفعلت بها؟ قال: نعم) ]. يعني: أزنيت بها؟ وهذا إجمال للفعل، ولكنه جاء توضيحه بأنه جامعها كما ذكر في الحديث الأول: هل ضاجعتها؟ هل باشرتها؟ هل جامعتها؟ قوله: [ (قال: فانطلق به فرجم ولم يصل عليه) ]. لم تترك الصلاة عليه مطلقاً، ولكنه صلى الله عليه وسلم هو الذي ترك الصلاة عليه، فلم يصل عليه صلى الله عليه وسلم، ولكن جاء في بعض الروايات أنه صلى عليه.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق ثالثة

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الفضيل بن حسين الجحدري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا يزيد بن زريع حدثنا خالد ]. يزيد بن زريع مر ذكره. و خالد هو ابن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث رجم ماعز بن مالك من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال: (رأيت ماعز بن مالك حين جيء به إلى النبي صلى الله عليه وسلم رجلاً قصيراً أعضل، ليس عليه رداء، فشهد على نفسه أربع مرات أنه قد زنى، فقال رسول الله صلى الله عليه وسلم: فلعلك قبلتها؟ قال: لا والله إنه قد زنى الآخر، قال: فرجمه ثم خطب فقال: ألا كلما نفرنا في سبيل الله عز وجل خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة، أما إن الله إن يمكني من أحد منهم إلا نكلته عنهن) ]. أورد أبو داود حديث جابر بن سمرة رضي الله عنه في قصة ماعز رضي الله عنه، وأنه جاء إلى النبي صلى الله عليه وسلم واعترف مراراً بأنه قد زنى. قوله: [ (رأيت ماعز بن مالك حين جيء به إلى النبي صلى الله عليه وسلم رجلاً قصيراً أعضل ليس عليه رداء) ]. يعني: هذا وصف لماعز أنه رجل قصير، ليس بالطويل، أعضل يعني: مشتد العضلات، أو عنده عضلات قوية، فهذا هو المقصود بالأعضل. قوله: [ (ليس عليه رداء، فشهد على نفسه أربع مرات أنه قد زنى) ]. يعني: شهد على نفسه بأن قال: إني زنيت ويكررها أربع مرات. قوله: [ فقال رسول الله صلى الله عليه وسلم: (فلعلك قبلتها؟ قال: لا والله إنه قد زنى الآخر) ]. يعني: اعتبر أن التقبيل زنى، أي: خشي أن يكون اعتبر ما ليس بزنى أنه زنى، كالتقبيل أو المباشرة أو اللمس أو ما إلى ذلك، ومعلوم أن الحد إنما يكون إذا حصل الجماع الذي لا خفاء فيه، والذي فيه الإيلاج، وأما ما يتعلق بالمباشرة فإن ذلك لا يكون فيه الحد، وإنما يكون فيه التعزير، ثم قال: إنه قد زنى الآخر يعني: يذم نفسه. قوله: [ (قال: فرجمه ثم خطب) ]. يعني: أمر برجمه، والرسول صلى الله عليه وسلم ما باشر رجمه ولكنه أمر برجمه، ولهذا ينسب الفعل إليه؛ لكونه الآمر به وليس لكونه المباشر له، ولهذا الرسول قال: (ارجموه)، وهم ذهبوا به ورجموه، وقد مر أنه قال: ردوني إلى رسول الله، فإذاً: قوله: (رجمه) أي: أمر برجمه. قوله: [ (ثم خطب فقال: ألا كلما نفرنا في سبيل الله عز وجل خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة، أما إن الله إن يمكني من أحد منهم إلا نكلته عنهن) ]. خطب عليه الصلاة والسلام وقال: ما بال الرجل إذا سافر للجهاد في سبيل الله ويخلف بعض الأشخاص الذين يوصونهم بأهاليهم فتحدثه نفسه بالسوء فيعطي الواحدة من نساء من سافروا للجهاد واستخلفوا ذلك الشخص الذي يكون قائماً بشئونهن ومشرفاً عليهن، وقاضياً لحوائجهن، يمنحها الكثبة يعني: المقدار من اللبن أو غيره، ثم يفعل بها الفاحشة ثم إنه قال: إن مكنني الله من أحد منهم لأجعلنه نكالاً لغيره، يعني: من حصل منه شيء من ذلك، وهذا فيه تهديد وتخويف حتى لا يقدم من تحدثه نفسه بسوء إلى فعل تلك الفاحشة التي هي من أعظم الفواحش وهي الزنا. قوله: [ (ألا كلما نفرنا في سبيل الله عز وجل خلف أحدهم له نبيب كنبيب التيس) ]. خلف أحدهم يعني: غيره في أهله، ولهذا جاء في الحديث: (من جهز غازياً فقد غزا، ومن خلف غازياً في أهله فقد غزا) معناه: أنه يقوم بالنيابة عنه في قضاء حوائجهم، والمحافظة عليهم، ودفع الشر عنهم، فيكون وكيلاً له يقوم مقامه، (يكون له نبيب كنبيب التيس) وهو الصوت الذي يحصل له من شدة الشهوة والرغبة في الجماع. قوله: [ (له نبيب كنبيب التيس يمنح إحداهن الكثبة، أما إن الله إن يمكني من أحد منهم إلا نكلته عنهن) ]. يعني: جعلته نكالاً لغيره.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق رابعة

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة، وهذا رباعي وهو من أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث رجم ماعز بن مالك من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى عن محمد بن جعفر عن شعبة عن سماك قال: سمعت جابر بن سمرة بهذا الحديث، والأول أتم، قال: (فرده مرتين) قال سماك : فحدثت به سعيد بن جبير فقال: (إنه رده أربع مرات) ]. أورد أبو داود الحديث من طريق أخرى وفيه: أنه رده مرتين، وعن سعيد بن جبير قال: أربع مرات، ولعل المقصود من ذلك أن مرتين صارت مع بعض، ومرتين مع بعض، فتكون أربع مرات، فيكون الأول فيه اختصار بمعنى: أنه ذكر المرتين الأوليين دون المرتين الأخريين، فلا ينافي ما جاء من أنه رده أربع مرات، فيكون جاء بعض الرواة فذكر المرتين الأوليين وترك ذكر المرتين الأخيرتين، وبعضهم ذكر الأربع.

تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق خامسة

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى ، الملقب الزمن ، وهو مشهور بكنيته، ولهذا يأتي ذكره عند الحافظ ابن حجر عندما يذكر الشيوخ والتلاميذ يقول: و أبو موسى ولا يقول: محمد المثنى وإنما يذكر روى عن فلان وفلان و أبي موسى ، فأبو موسى المراد به محمد بن المثنى ؛ لأنه مشهور بكنيته، ولهذا يذكر بها اختصاراً عن الاسم واسم الأب ولقبه الزمن ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة، وهو من صغار شيوخ البخاري ؛ لأنه توفي قبل وفاة البخاري بأربع سنوات؛ لأن البخاري توفي سنة مائتين وستة وخمسين و محمد بن المثنى توفي سنة مائتين واثنتين وخمسين ومثله في ذلك محمد بن بشار و يعقوب بن إبراهيم الدورقي ، فإن هؤلاء الثلاثة محمد بن المثنى و محمد بن بشار و يعقوب بن إبراهيم الدورقي من شيوخ أصحاب الكتب الستة وماتوا في سنة واحدة، وهم من صغار شيوخ البخاري الذي هو أول أصحاب الكتب الستة. [ عن محمد بن جعفر ]. محمد بن جعفر وهو الملقب بغندر البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن سماك قال: سمعت جابر بن سمرة ]. سماك و جابر بن سمرة قد مر ذكرهما. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة.

أثر سماك في تعريف الكثبة الواردة في حديث رجم ماعز، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الغني بن أبي عقيل المصري حدثنا خالد -يعني ابن عبد الرحمن - قال: قال شعبة : فسألت سماكاً عن الكثبة فقال: اللبن القليل ]. أورد أبو داود هذا الأثر المقطوع عن سماك بن حرب وأن شعبة الذي روى عنه سأله عن الكثبة ما معناها؟ فقال: اللبن القليل، وهذا يقال له: مقطوع؛ لأنه متن انتهى إلى من دون الصحابي، وكل متن ينتهي إلى من دون الصحابي يقال له: مقطوع وهو غير المنقطع، فإن المنقطع من صفات الأسانيد، والمقطوع من صفات المتون، فسقوط بعض الرواة من الإسناد يقال له: منقطع، وأما المقطوع فهو: أن يكون الإسناد متصلاً وقد يكون منقطعاً، ولكن المقصود أنه انتهى إلى من دون الصحابي. قوله: [ حدثنا عبد الغني بن أبي عقيل المصري ]. عبد الغني بن أبي عقيل المصري ثقة، أخرج له أبو داود . [ عن خالد -يعني ابن عبد الرحمن - ]. خالد بن عبد الرحمن صدوق له أوهام، أخرج له أبو داود و النسائي . [ عن شعبة عن سماك ]. شعبة و سماك قد مر ذكرهما.
شرح حديث رجم ماعز بن مالك من طريق سادسة

قال المصنف رحمه الله تعالى: [حدثنا مسدد حدثنا أبو عوانة عن سماك بن حرب عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم لماعز بن مالك : (أحق ما بلغني عنك؟ قال: وما بلغك عني؟ قال: بلغني عنك أنك وقعت على جارية بني فلان؟ قال: نعم. فشهد أربع شهادات فأمر به فرجم) ]. أورد أبو داود حديث ابن عباس ، وأنه بلغه أنه حصل منه كذا وكذا، وقد جاء هو بنفسه، يعني: يكون هو جاء بنفسه فاستوضح صلى الله عليه وسلم منه، وأن هذا الذي بلغني عنك أنه صحيح فقال: نعم، وكرر ذلك أربع مرات يطلب منه أن يطهره، فأمر برجمه عليه الصلاة والسلام. قوله: [ (فشهد أربع شهادات فأمر به فرجم) ]. ويكون الجمع بين الإتيان وأنه بلغه عنه: كأنه جاء والرسول قد بلغه ذلك من قبل فقال: أحق؟ قال: نعم، وكرر ذلك يطلب منه أن يطهره، فيكون معنى ذلك أن الرسول بلغه الخبر من قبل، ولم يطلبه، ولكنه جاء بنفسه يطلب إقامة الحد عليه ويطلب تطهيره، فالرسول صلى الله عليه وسلم أعرض عنه، ثم بعد ذلك شهد على نفسه أربع شهادات فأمر برجمه. قوله: [ حدثنا مسدد عن أبي عوانة عن سماك بن حرب عن سعيد بن جبير عن ابن عباس ]. قد مر ذكر الإسناد.
شرح حديث رجم ماعز بن مالك من طريق سابعة

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا أبو أحمد أخبرنا إسرائيل عن سماك بن حرب عن سعيد بن جبير عن ابن عباس قال: (جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فاعترف بالزنا مرتين فطرده، ثم جاء فاعترف بالزنا مرتين، فقال: شهدت على نفسك أربع مرات اذهبوا به فارجموه) ]. أورد أبو داود حديث ابن عباس من طريق أخرى، وفيه تفصيل المرات، وهناك سبق أن مر وقال: مرتين، وهنا قال: مرتين، ثم مرتين، فمعنى ذلك أنه جاءت مرتين على حدة مع بعض، ثم جاءت مرتين بعدها، فصار المجموع أربعاً، فلا ينافي ما جاء في بعض الروايات أنها مرتين، وفي بعضها أنها أربع؛ لأنه ذكر المرتين فيه اختصار، فلا تنافي بين ما جاء من ذكر المرتين وما جاء من ذكر الأربع، فإن بعضها ذكرت فيها الأربع مع بعض، وفي بعضها ذكرت الأربع مفرقة ثنتين ثنتين، وفي بعضها ذكرت الثنتين مختصرة، يعني: باختصار دون أن يضاف إليها المرتان الأخريان.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق سابعة

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أحمد ]. هو محمد بن عبد الله بن الزبير الزبيري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب عن سعيد بن جبير عن ابن عباس ]. قد مر ذكر الثلاثة.
شرح حديث رجم ماعز بن مالك من طريق ثامنة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا جرير حدثني يعلى عن عكرمة أن النبي صلى الله عليه وآله وسلم ح وحدثنا زهير بن حرب و عقبة بن مكرم قالا: حدثنا وهب بن جرير حدثنا أبي قال: سمعت يعلى -يعني: ابن حكيم - يحدث عن عكرمة عن ابن عباس : (أن النبي صلى الله عليه وسلم قال لماعز بن مالك : لعلك قبلت، أو غمزت، أو نظرت؟ قال: لا. قال: أفنكتها؟ قال: نعم. قال: فعند ذلك أمر برجمه) ولم يذكر موسى عن ابن عباس وهذا لفظ وهب ]. أورد أبو داود حديث ابن عباس من طريق أخرى، فذكر طريقين: إحداهما مرسلة، عكرمة يضيف ذلك إلى رسول الله صلى الله عليه وسلم، وهذا مرسل، والطريق الثانية: متصلة فيها ذكر عكرمة عن ابن عباس والتحويل جاء بعد نهاية الإسناد ثم رجع إلى الإسناد الثاني من أوله. قوله: [ (أن النبي صلى الله عليه وسلم قال لماعز بن مالك : لعلك قبلت أو غمزت أو نظرت؟) ]. لما جاء إليه وقال: إنه زنى قال: (لعلك قبلت أو نظرت أو غمزت؟) يعني: لعله فهم أن ما ليس بزنا زنا، وظن أن التقبيل يكون زنا، وظن أن كونه نظر بشهوة زنا، أو كونه لمسها يكون زنا، وأنه يستحق عليه إقامة الحد، فكل ذلك يقول: لا، ثم بعد ذلك أفصح فقال: (أنكتها؟) والرسول صلى الله عليه وسلم ما كان من عادته أن يفصح، ولكنه كان يكني، ولكن لما كان الأمر فيه خطورة وشدة، والأمر ليس بالهين ذكره بالاسم الصريح، كل ذلك من أجل التحقق من أن الذنب الذي حصل يستحق عليه الرجم، وهو الزنا الحقيقي، فلهذا أمر برجمه صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق ثامنة

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يعلى ]. هو يعلى بن حكيم ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عكرمة عن النبي صلى الله عليه وسلم ]. عكرمة عن النبي، وهذا مرسل؛ لأن التابعي إذا أضاف الشيء إلى الرسول عليه الصلاة والسلام يقال له: مرسل، وهذا اصطلاح المحدثين، وليس كما جاء في البيقونية: ومرسل منه الصحابي سقط. فلو كان الساقط صحابياً فلا يضر؛ لأنه لو ذكر الصحابي وهو مبهم فهو معتبر وحجة؛ لأن الصحابة المجهول فيهم في حكم المعلوم، والمرسل من قبيل المردود ليس من أجل أن الساقط صحابي؛ لأنه لو كان ما سقط إلا الصحابي ما فيه إشكال، ولكن كان ضعيفاً أو مردوداً أو من قبيل المردود؛ لأن الساقط يحتمل أن يكون صحابياً وأن يكون تابعياً، وعلى فرض أنه تابعي يحتمل أن يكون ضعيفاً وأن يكون ثقة، فمن أجل ذلك رد المرسل، وأما لو كان السقوط للصحابي فقط فهذا لا يؤثر. وهنا الطريق الثانية بينت أن الساقط هو صحابي، وهو عبد الله بن عباس ، فإذاً: هذه الطريق المرسلة عرف الواسطة فيها، وأنه صحابي، وعلى هذا فتعريف صاحب البيقونية في أن المرسل ما سقط منه الصحابي هذا تعبير غير دقيق؛ لأن المرسل في اصطلاح المحدثين هو الذي يقول فيه التابعي: قال رسول الله صلى الله عليه وسلم كذا، ويحتمل أن يكون واسطته صحابياً أو تابعياً، وإذا كان تابعياً يحتمل أن يكون ثقة وأن يكون ضعيفاً, وأما الصحابي فلا يحتاج إلى أن يضاف إليه كلام، وإنما الكلام والتعديل والتجريح يكون لغير الصحابة، أما الصحابي فيكفيه شرفاً أن يقال: أنه صحب النبي صلى الله عليه وسلم، أو أن له صحبة. وأما المرسل باصطلاح الفقهاء أو الاصطلاح العام فإنه يطلق على السقوط في الإسناد؛ لكون الراوي يروي عمن لم يعاصره أو من عاصره ولم يعرف أنه لقيه، وهذا يسمى المرسل الخفي. وأما إن روى عمن لم يعاصره فإنه يكون مرسلاً واضحاً، فهو السقوط وهو أعم، ولهذا يأتي في بعض تراجم الرجال وهم متأخرون ليسوا من التابعين يقال: يرسل، أو أرسل عن فلان، معناه: أنه يطلق الإرسال على الانقطاع. [ ح وحدثنا زهير بن حرب ]. ح التحويل أتى بها بعد نهاية الإسناد ثم رجع إلى إسناد جديد. وزهير بن حرب هو أبو خيثمة ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وهو من الذين أكثر عنهم الإمام مسلم رحمه الله؛ لأنه روى عنه ألفاً ومائتي حديث، وأكثر منه عند مسلم أبو بكر بن أبي شيبة ؛ لأنه روى عنه ألفاً وخمسمائة وزيادة، فيعتبر أبو خيثمة زهير بن حرب ممن أكثر عنهم الإمام مسلم ، حيث روى عنه ألفاً ومائتي حديث وزيادة، وقد أخرج له أصحاب الكتب الستة إلا الترمذي . [ و عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ قالا: حدثنا وهب بن جرير ]. هو وهب بن جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. هو جرير بن حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت يعلى -يعني ابن حكيم - يحدث عن عكرمة عن ابن عباس ]. يعلى بن حكيم و عكرمة و ابن عباس قد مر ذكرهم. [ قالا: ولم يذكر موسى عن ابن عباس وهذا لفظ وهب ]. ولم يذكر موسى عن ابن عباس الذي هو الإسناد الأول. وهذا لفظ وهب أي: الذي فيه الاتصال، وهو أعرف بحديث أبيه من غيره؛ لأنه يروي عن أبيه جرير .
شرح حديث رجم ماعز بن مالك من طريق تاسعة

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق عن ابن جريج قال: أخبرني أبو الزبير أن عبد الرحمن بن الصامت ابن عم أبي هريرة أخبره: أنه سمع أبا هريرة يقول: (جاء الأسلمي نبي الله صلى الله عليه وسلم، فشهد على نفسه أنه أصاب امرأة حراماً أربع مرات، كل ذلك يعرض عنه النبي صلى الله عليه وسلم، فأقبل في الخامسة فقال: أنكتها؟ قال: نعم. قال: حتى غاب ذلك منك في ذلك منها؟ قال: نعم. قال: كما يغيب المرود في المكحلة والرشاء في البئر؟ قال: نعم. قال: فهل تدري ما الزنا؟ قال: نعم، أتيت منها حراماً ما يأتي الرجل من امرأته حلالاً، قال: فما تريد بهذا القول؟ قال: أريد أن تطهرني، فأمر به فرجم، فسمع النبي صلى الله عليه وسلم رجلين من أصحابه يقول أحدهما لصاحبه: انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب، فسكت عنهما، ثم سار ساعة حتى مر بجيفة حمار شائل برجله، فقال: أين فلان وفلان؟ فقالا: نحن ذان يا رسول الله! قال: انزلا فكلا من جيفة هذا الحمار، فقالا: يا نبي الله! من يأكل من هذا؟ قال: فما نلتما من عرض أخيكما آنفاً أشد من أكل منه، والذي نفسي بيده إنه الآن لفي أنهار الجنة ينقمس فيها) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في قصة ماعز وأنه جاء إلى النبي صلى الله عليه وسلم، وقال: إن الأسلمي -وهو ماعز بن مالك الأسلمي رضي الله عنه ذكره هنا بنسبته، ولم يذكر اسمه ولا اسم أبيه - جاء نبي الله وقال: إنه زنى أربع مرات، يعني: ليس المقصود أنه زنى أربع مرات، وإنما المقصود من ذلك أنه شهد على نفسه أربع مرات، إذاً: المرات ترجع إلى الإخبار عن نفسه كما جاء ذلك مبيناً في الروايات، ولا يرجع إلى تكرار وتعدد الزنا. قوله: [ (جاء الأسلمي نبي الله صلى الله عليه وسلم فشهد على نفسه أنه أصاب امرأة حراماً أربع مرات) ]. يعني: شهد أربع مرات، وكلمة: (أربع مرات) ترجع إلى: شهد ولا ترجع إلى أصاب أو أتى. قوله: [ (كل ذلك يعرض عنه النبي صلى الله عليه وسلم فأقبل في الخامسة فقال: أنكتها؟ قال: نعم.) ]. يعني: صرح باسم الجماع الذي لا يحتمل شيئاً آخر سواه، وكل هذا كما عرفنا من أجل التحقق من أن الذي حصل منه شيء يستحق عليه الحد، وأنه ليس شيئاً دون الحد مما يكون حكمه التعزير كالتقبيل واللمس والمباشرة بدون جماع، ثم أراد أن يستوضح من أن الجماع تم وأنه بالإيلاج، وأنه كما يدخل الميل في المكحلة وكذلك الرشا في البئر، أي: أنه حصل الإيلاج والجماع، ولم يكن ذلك مباشرة بحيث تمس البشرة البشرة. قوله: [ (قال: فهل تدري ما الزنا؟ قال: نعم، أتيت منها حراماً ما يأتي الرجل من امرأته حلالاً) ]. وهذا اللفظ ليس مثل ما تقدم من ذكر الرشا والمكحلة؛ لأن الإنسان يمكن أن يأتي من امرأته شيئاً دون الفرج ودون الإيلاج، وهو حرام على غير الزوج، وهذا اللفظ محتمل، ولكن الشيء الذي لا يحتمل قوله: (أنكتها؟) وقوله: (كما يدخل الميل في المكحلة)، أو يدخل الرشا في البئر. قوله: [ (فأمر به فرجم، فسمع النبي صلى الله عليه وسلم رجلين من أصحابه يقول أحدهما لصاحبه: انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب، فسكت عنهما، ثم سار ساعة حتى مر بجيفة حمار شائل برجله فقال: أين فلان وفلان؟ فقالا: نحن ذان يا رسول الله! قال: انزلا فكلا من جيفة هذا الحمار) ]. وهذا كلام سيئ، كونهما يصفان الشخص بهذا الوصف الذي لا ينبغي، ولهذا اعتبر الرسول هذا غيبة، وأن هذا كلاماً يسوء من يقال فيه، فالرسول صلى الله عليه سكت حتى مروا بجيفة حمار قد ارتفعت يده من الانتفاخ والنتن، والميتة إذا انتفخت ترتفع القوائم؛ بخلاف ما إذا كانت لم يحصل منها الانتفاخ فإن الأرجل تكون منضمة بعضها إلى بعض، ولكن مع الانتفاخ وصل إلى هذا الحد، فقال: (أين فلان وفلان؟ قالوا: ها نحن، قال: انزلا فكلا من جيفة هذا الحمار، قالوا: ومن يأكل من هذه؟ قال: ما نلتما من عرض أخيكما أعظم من هذا)، وهذا مثلما قال الله عز وجل: أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ [الحجرات:12]، أي: أنه مثل أكل الميتة. قوله: [ (والذي نفسي بيده إنه الآن لفي أنهار الجنة ينقمس فيها) ]. ينقمس وينغمس بمعنى واحد، وهي بمعنى الغوص أو الاستمتاع والاستفادة من تلك الأنهار.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق تاسعة

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني أبو الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ أن عبد الرحمن بن الصامت ]. عبد الرحمن بن الصامت ابن عم أبي هريرة ، وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . [ أنه سمع أبا هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه."


شرح سنن أبي داود - 499

شرح سنن أبي داود [499]

إن الإنسان مفطور على الخطأ لقول النبي عليه الصلاة والسلام :(كل ابن آدم خطاء) ولكن المطلوب منه أن يبادر بالتوبة من ذلك الخطأ ولا يستأنس له أو يتمادى فيه، بل يثوب، وذلك الذي قال فيه المصطفى عليه الصلاة والسلام: (وخير الخطائين التوابون). وماعز بن مالك والغامدية ضربا مثلا أعلى للبشرية حين أتيا إلى النبي عليه الصلاة والسلام تائبين مستغفرين طالبين إقامة الحد عليهما وتطهيرهما من جريمة الزنا.

تابع ما جاء في رجم ماعز بن مالك

شرح حديث رجم ماعز بن مالك من طريق عاشرة

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا أبو عاصم حدثنا ابن جريج قال: أخبرني أبو الزبير عن ابن عم أبي هريرة عن أبي هريرة رضي الله عنه بنحوه زاد: واختلفوا علي، فقال بعضهم: ربط إلى شجرة، وقال بعضهم: وقف ]. أورد أبو داود هذه الطريق لحديث رجم ماعز وهي والطريق التي قبلها فيهما عبد الرحمن بن الصامت ابن عم أبي هريرة ، وهو ضعيف، فما كان من حديثه جاء متفقاً مع أحاديث أخرى فيكون له شواهد، وما كان منفرداً به فإنه يضعف به. وقد مر في الحديث السابق ذكر القصة التي ساق متنها مطولاً، وبقي منه ما يتعلق بالطريق الثانية التي فيها ذكر الاختلاف، وأنهم اختلفوا في الهيئة التي كان عليها ماعز بن مالك حين رجم، هل هو قد ربط أو حفر له، أو أنه لم يحصل ربطه؟ وقد سبق أن مر أنه لم يكن مربوطاً ولا محفوراً له، وإنما كان مطلقاً، ولهذا هرب، ولو كان مربوطاً أو محفوراً له لم يتمكن من الهرب، فالصحيح في ذلك أنه كان مطلقاً وأنهم احتوشوه من جميع الجهات يرجمونه بالحجارة وغيرها، وأنه هرب منهم وكان ذلك بالمصلى الذي هو عند البقيع بين المسجد النبوي والبقيع، وهو مصلى الجنائز، وأنه هرب حتى أدركوه بالحرة فتم قتله برميه في الحرة، وقد كان رمي بالمصلى الذي هو عند البقيع، فالبداية كانت عند البقيع والنهاية التي كان بها موته وانتهاء حياته كانت بالحرة، وهنا ذكر أنه حصل الاختلاف في حاله وقت الرجم هل ربط أو وقف؟ والصحيح أنه لم يربط ولم يحفر له، وإنما كان واقفاً ورموه بالحجارة حتى قتلوه في آخر الأمر في الحرة.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق عاشرة

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ، وهو ثقة، أخرج له أصحاب الكتب الستة، كنيته: أبو عاصم ، ولقبه: النبيل ، واسمه: الضحاك بن مخلد ، وهو من كبار شيوخ البخاري الذين روى عنهم الثلاثيات؛ لأن الثلاثيات رواها عن بعض شيوخه وفيهم هذا الذي هو أبو عاصم ، و مكي بن إبراهيم و محمد بن عبد الله المثنى هؤلاء هم الذين روى عنهم الثلاثيات، وإذاً فهو من كبار شيوخه، ولهذا يروي عنه أبو داود بواسطة، ولا يروي عنه مباشرة، وأما البخاري فيروي عنه بلا واسطة، وهو من أتباع التابعين الذين أدركوا التابعين؛ لأن الإسناد الثلاثي الذي عند البخاري صحابي وتابعي وتابع تابعي فأبو عاصم النبيل هو من أتباع التابعين. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن ابن عم أبي هريرة ]. ابن عم أبي هريرة هو عبد الرحمن بن الصامت، وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . وفيه هذا المقبول، وفيه عنعنة أبي الزبير . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث رجم ماعز بن مالك من طريق حادية عشرة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني و الحسن بن علي قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله : (أن رجلاً من أسلم جاء إلى رسول الله صلى الله عليه وسلم فاعترف بالزنا فأعرض عنه، ثم اعترف فأعرض عنه، حتى شهد على نفسه أربع شهادات فقال له النبي صلى الله عليه وسلم: أبك جنون؟ قال: لا. قال: أحصنت؟ قال: نعم. قال: فأمر به النبي صلى الله عليه وسلم فرجم في المصلى، فلما أذلقته الحجارة فر، فأدرك فرجم حتى مات، فقال له النبي صلى الله عليه وسلم خيراً، ولم يصل عليه) ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، أن رجلاً من أسلم -وهو ماعز بن مالك الأسلمي - جاء إلى رسول الله صلى الله عليه وسلم واعترف بالزنا، فأعرض عنه النبي صلى الله عليه وسلم حتى شهد على نفسه أربع شهادات، يعني: كرر ذلك أربع مرات، ثم إن النبي صلى الله عليه وسلم قال له: (أبك جنون؟) يعني: يريد أن يعرف هل هو سليم العقل؟ وأن هذا الاعتراف الذي حصل منه وهو في سلامة من عقله أو أن به جنوناً؟ وهذا من الاحتياط والتوثيق والاطمئنان، ولهذا جاء هنا أنه سأله: (أبك جنون؟)، وسأل قومه عنه: (هل به جنون؟)، وفي بعض الروايات سيأتي أمر من يستنكهه، يعني: يشمه هل فيه رائحة خمر؟ فكونه يسأله: هل به جنون؟ وكونه يستنكهه، وكونه يسأل عنه من يعرفه من قومه: هل به جنون؟ كل ذلك إنما هو احتياط منه؛ لأن الأمر خطير؛ ولأن الأمر يتعلق به رجم، وهي عقوبة من أكبر العقوبات التي جاءت بها الشريعة، وهي الرجم فيمن زنى وهو محصن. ثم إنه بعد ذلك قال: (أحصنت؟) يعني: هل حصل الإحصان؟ وهل أنت متزوج؟ فقال: نعم، فأمر به فرجم؛ لأنه كان أقر على نفسه وهو محصن، فحده الرجم، ومعلوم أن الذي لم يحصن حده جلد مائة وتغريب سنة، والجلد جاء في القرآن في أول سورة النور: الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [النور:2]، والتغريب جاء في السنة عن رسول الله صلى الله عليه وسلم. قوله: [ (فلما أذلقته الحجارة فر، فأدرك فرجم حتى مات، فقال له النبي صلى الله عليه وسلم خيراً ولم يصل عليه) ]. يعني: فلما أصابته الحجارة بحدها وشعر بالألم هرب من شدة ما أصابه من هذه الحجارة، فأدركوه فقتلوه، وقال النبي صلى الله عليه وسلم فيه خيراً ولم يصل عليه، وجاء في عدة روايات أنه لم يصل عليه، لكنه ما منع الصلاة عليه، ومعلوم أن ترك الصلاة على من ارتكب أمراً محرماً من أجل التخويف، ومن أجل زجر غيره، بحيث يعرف أن من له شأن ومكانة ومنزلة يتخلف عن الصلاة عليه؛ فيفوته شفاعته والصلاة عليه، يعني: هذا أمر خطير وليس بالهين، فيحرص الناس على ألا يقعوا في مثل هذا الذي وقع فيه؛ حتى لا تفوتهم تلك الشفاعة التي هي شفاعة الرسول صلى الله عليه وسلم، وكذلك غيره ممن يحرص على أن يكون من المصلين على الجنازة، فإذا امتنع أمثال هؤلاء عن الصلاة على العاصي من أجل أن يكون في ذلك ردع وزجر وتخويف، فذلك فيه اقتداء بالرسول صلى الله عليه وسلم. وجاء في بعضها أنه صلى عليه، وقد صلى على المرأة فيكون معنى ذلك أن الإمام له أن يصلي وله ألا يصلي، والذي له منزلة له أن يصلي وله ألا يصلي، ولكن حيث يترتب على ذلك مصلحة وفائدة، وهو أن الناس يحذرون من الوقوع في الأمر المحرم.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق حادية عشرة

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني هو ابن أبي السري ، وهو صدوق له أوهام كثيرة، أخرج له أبو داود . [ و الحسن بن علي ]. الحسن بن علي مر ذكره، وهو قرين لهذا العسقلاني ؛ لأن كلاً منهما شيخ لأبي داود . [ قالا: حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إسناد حديث رجم ماعز بن مالك من طريق ثانية عشرة

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا يزيد -يعني ابن زريع - قال: ح وحدثنا أحمد بن منيع عن يحيى بن زكريا وهذا لفظه عن داود عن أبي نضرة عن أبي سعيد قال: (لما أمر النبي صلى الله عليه وسلم برجم ماعز بن مالك خرجنا به إلى البقيع، فوالله ما أوثقناه ولا حفرنا له، ولكنه قام لنا. قال أبو كامل قال: فرميناه بالعظام والمدر والخزف، فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لنا فرميناه بجلاميد الحرة حتى سكت قال: فما استغفر له ولا سبه) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله تعالى عنه، أن ماعز بن مالك رضي الله عنه لما زنى وأمر النبي صلى الله عليه وسلم برجمه خرجوا به إلى البقيع، وقد جاء في بعض الروايات أنه المصلى، ولا تنافي بين ذلك كما أشرت لذلك من قبل؛ لأن البقيع المقصود به قرب البقيع وليس في المقبرة، وإنما هو في المصلى، ومعلوم أنه قد يطلق على الشيء اسم ما يكون عنده وإن لم يكن فيه، واللفظ الآخر جاء في المصلى الذي هو ليس في البقيع وإنما هو دون البقيع، فرجموه هناك؛ فهرب. قوله: [ (فرميناه بالعظام والمدر والخزف) ]. وهذا يدل على أن الرمي بالحجارة ليس بمتعين، وأنه لا يرمى إلا بها، بل يمكن أن يرمى بغير ذلك، كما رموه بالحجارة وبالخزف -وهو: الطين المتحجر الذي أحرق حتى صار فخاراً- وكذلك رموه بالمدر الذي هو عبارة عن طين يابس، فيرمونه بما أمكنهم، فتعين على أن الرمي لا يكون خاصاً بالحجارة بل يكون بالعظام وغيرها. قوله: [ (فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لنا) ]. (فاشتد) يعني: أسرع هارباً (واشتدوا خلفه) يعني: أسرعوا وراءه يتبعونه حتى أدركوه بالحرة (فانتصب لهم) يعني: وقف فرموه بأحجار الحرة (حتى سكت) يعني: حتى مات، وبهذا يتبين أن ما جاء في بعض الروايات من ذكر المصلى، والبقيع، والحرة، أنه لا تنافي بين ذلك، فبالنسبة للبقيع والمصلى المعنى واحد؛ لأن المصلى بجوار البقيع، وبالنسبة للحرة لم يكن بدئ الرمي بالحرة وإنما هرب إلى الحرة فأدركوه بها، فكان بدء الرمي في المصلى، ونهايته في الحرة، فما جاء بأنه كان بالحرة العبرة بالنهاية، وما كان في المصلى فالمعتبر البداية.
تراجم رجال إسناد حديث رجم ماعز بن مالك من طريق ثانية عشرة

قوله: [ حدثنا أبو كامل ]. هو الفضيل بن حسين الجحدري ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا يزيد -يعني ابن زريع - ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن زكريا ]. هو يحيى بن زكريا بن أبي زائدة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا لفظه عن داود ]. (وهذا لفظه) يعني: الطريق الثاني هو لفظ يحيى بن زكريا . و داود بن أبي هند ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي سعيد ]. هو أبو سعيد الخدري رضي الله عنه، واسمه: سعد بن مالك بن سنان ، صحابي جليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
إسناد حديث رجم ماعز بن مالك من طريق ثالثة عشرة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام حدثنا إسماعيل عن الجريري عن أبي نضرة قال: (جاء رجل إلى النبي صلى الله عليه وسلم نحوه وليس بتمامه، قال: ذهبوا يسبونه فنهاهم، قال: ذهبوا يستغفرون له فنهاهم، قال: هو رجل أصاب ذنباً حسيبه الله) ]. أورد أبو داود الحديث من طريق أخرى وهو مرسل، وفيه: (ذهبوا يسبونه فنهاهم، وذهبوا يستغفرون له فنهاهم وقال: إنه أصاب ذنباً حسيبه الله)، ولكن هذا مرسل ليس بمتصل؛ لأن أبا نضرة لم يدرك النبي صلى الله عليه وسلم، فهذا زيادة بطريق مرسلة. قوله: [ حدثنا مؤمل بن هشام ]. مؤمل بن هشام ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية نسبة إلى أمه، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري ]. هو سعيد بن إياس الجريري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. أبو نضرة قد مر ذكره.
شرح حديث (أن النبي استنكه ماعزاً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن أبي بكر بن أبي شيبة حدثنا يحيى بن يعلى بن الحارث حدثنا أبي عن غيلان عن علقمة بن مرثد عن ابن بريدة عن أبيه: (أن النبي صلى الله عليه وسلم استنكه ماعزاً ) ]. أورد أبو داود حديث بريدة بن الحصيب الأسلمي رضي الله عنه: (أن النبي صلى الله عليه وسلم استنكه ماعزاً) يعني: أنه أمر من يستنكهه ويشمه ليعرف هل شرب خمراً؟ لأنه سبق وأن سأله: هل هو مجنون؟ ثم سأل قرابته وقومه: هل هو مجنون؟ وكل ذلك للتحقق من سلامته، وصحة عقله، وأن هذا الاعتراف حصل مع صحة عقل وليس باختلال العقل.
تراجم رجال إسناد حديث (أن النبي استنكه ماعزاً)

قوله: [ حدثنا محمد بن أبي بكر بن أبي شيبة ]. هو محمد بن أبي بكر بن أبي شيبة ، وهو ثقة، أخرج له أبو داود ، والحافظ ابن حجر ما حكم عليه، ولكن أبو الأشبال وضعها بين قوسين وزادها وقال: كان في أمنية الحافظ أن يكتب ترجمته فقال في ترجمته: يأتي، ولكن نسي أن يكتبها فكتبناها حسب أمنيته، وقال محمد عوامة : محمد بن أبي بكر بن أبي شيبة ، وهو الذي في التحفة، وهو الذي يساعد عليه رموز المزي في ترجمته محمد هذا، وترجمة يحيى بن يعلى في التهذيب، بل هو الذي يستفاد من ترجمتهما في تهذيب التهذيب أيضاً، و محمد بن أبي بكر هذا قال عنه في الكاشف: لا يكاد يعرف، وكون أبي داود لا يروي إلا عن ثقة لا يسمح بتوثيقه كما فعل من عبث بتقريب التهذيب، وانظر ما كتبته في دراسات الكاشف، أما قول صاحب الخلاصة: موثق فقد يقبل منه على تجوز أيضاً. لأنه لا يوجد لا في تهذيب الكمال ولا في تهذيب التهذيب شيء يفيد التوثيق. وعلى كل: الشيخ ناصر صحح الحديث، لكن الاستنكاه لعله له شواهد، وجاء في مسلم بطوله وفيه: (فقام رجل فاستنكهه). [ حدثنا يحيى بن يعلى بن الحارث ]. يحيى بن يعلى بن الحارث ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبي ]. هو يعلى بن الحارث ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن غيلان ]. هو ابن جامع ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن علقمة بن مرثد ]. علقمة بن مرثد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. هو سليمان بن بريدة ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. هو بريدة بن الحصيب الأسلمي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة، وما له إلا حديث واحد عند أبي داود .
شرح حديث بريدة (كنا أصحاب رسول الله نتحدث أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما لم يطلبهما...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إسحاق الأهوازي حدثنا أبو أحمد حدثنا بشير بن مهاجر حدثني عبد الله بن بريدة عن أبيه قال: (كنا أصحاب رسول الله صلى الله عليه وسلم نتحدث أن الغامدية و ماعز بن مالك لو رجعا بعد اعترافهما، أو قال: لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما عند الرابعة) ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه، قال: (كنا أصحاب رسول الله نتحدث أن الغامدية و ماعز بن مالك لو رجعا بعد اعترافهما أو قال: لو لم يرجعا بعد اعترافهما) ]. يعني: شك في أنهما لو لم يرجعا بعد اعترافهما لم يطلبهما، يعني: هذا مثلما تقدم فيما مضى أن الرسول قال: (هلا تركتموه)، وليس المقصود من ذلك أنه يخلى سبيله، وإنما المقصود من ذلك أنه إن رجع عن اعترافه فإنه يقبل رجوعه، وكذلك أيضاً قد يكون عنده شبهة يذكرها فيعول على ذلك كما سبق أن مر، وقد سبق كلام الصحابي الذي قال: إن الرسول صلى الله عليه وسلم إنما قال: (هلا تركتموه؟) من أجل الاستثبات، وأما في ترك الحد فلا، يعني: ليس معنى ذلك أنه ليس عليه حد، وإنما المقصود من ذلك أنه إن رجع عن اعترافه أو ذكر شبهة تدرأ عنه الحد فيقبل منه ذلك. قوله: [ (وإنما رجمهما عند الرابعة) ]. يعني: بعد الاعتراف في المرة الرابعة، وهذا ضعفه الألباني ولعله بسبب بشير بن المهاجر الذي في إسناده. والغامدية سيأتي أنها قالت له: (لا ترددني كما رددت ماعزاً فإني حبلى). فالترداد بالنسبة لها قد حصل، ولكنها طلبت منه ألا يفعل كما فعل بماعز لكن هل بلغت أربعاً؟ لا ندري!
تراجم رجال إسناد حديث بريدة (كنا أصحاب رسول الله نتحدث أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما لم يطلبهما...)

قوله: [ حدثنا أحمد بن إسحاق الأهوازي ]. أحمد بن إسحاق الأهوازي صدوق، أخرج له أبو داود . [ حدثنا أبو أحمد ]. هو أبو أحمد محمد بن عبد الله بن الزبير الزبيري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا بشير بن مهاجر ]. بشير بن مهاجر صدوق لين الحديث، أخرج له مسلم وأصحاب السنن. [ حدثني عبد الله بن بريدة عن أبيه ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة، وأبوه مر ذكره.
شرح حديث الرجل الذي اعترف بنسبة ولد الزنا إليه

قال المصنف رحمه الله تعالى: [ حدثنا عبدة بن عبد الله و محمد بن داود بن صبيح قال عبدة : أخبرنا حرمي بن حفص قال: حدثنا محمد بن عبد الله بن علاثة حدثنا عبد العزيز بن عمر بن عبد العزيز أن خالد بن اللجلاج حدثه: أن اللجلاج أباه أخبره : (أنه كان قاعداً يعتمل في السوق فمرت امرأة تحمل صبياً فثار الناس معها وثرت فيمن ثار، فانتهيت إلى النبي صلى الله عليه وسلم وهو يقول: من أبو هذا معك؟ فسكتت فقال شاب حذوها: أنا أبوه يا رسول الله! فأقبل عليها فقال: من أبو هذا معك؟ قال الفتى: أنا أبوه يا رسول الله! فنظر رسول الله صلى الله عليه وسلم إلى بعض من حوله يسألهم عنه فقالوا: ما علمنا إلا خيراً، فقال له النبي صلى الله عليه وسلم: أحصنت؟ قال: نعم. فأمر به فرجم، قال: فخرجنا به فحفرنا له حتى أمكنا، ثم رميناه بالحجارة حتى هدأ، فجاء رجل يسأل عن المرجوم فانطلقنا به إلى النبي صلى الله عليه وسلم فقلنا: هذا جاء يسأل عن الخبيث، فقال رسول الله صلى الله عليه وسلم: لهو أطيب عند الله من ريح المسك، فإذا هو أبوه فأعناه على غسله وتكفينه ودفنه، وما أدري قال: والصلاة عليه أم لا؟) وهذا حديث عبدة وهو أتم ]. أورد أبو داود حديث اللجلاج صاحب رسول الله صلى الله عليه وسلم، أنه كان في السوق، وأنه مرت امرأة فثار الناس وثار معهم -يعني: تبعوها- فلما جاءوا عند النبي صلى الله عليه وسلم قال لها: (من أبو هذا معك؟ فسكتت) فسكتت ولم تجب شيئاً، فقام فتى وقال: أنا، يعني: هو الذي فعل ذلك، ثم أعاد السؤال مرة أخرى فأعاد ذلك الفتى الجواب، وأنه هو أبوه، وهنا ليس المقصود من ذلك الأبوة الشرعية، وإنما معناه أنه متخلق من مائه، فليست أبوة شرعية؛ لأن الزاني لا يكون أباً للولد من الزنا، وإنما يتخير له نسباً بأن يقال: فلان ابن عبد الله أو ابن عبد الرحمن أو ابن عبد العزيز أو غير ذلك، وإلا فإنه لا ينسب إليه، ولا يحصل الزاني ولداً بزناه، وإنما يحصل الخيبة ويحصل الحجر، كما قال الرسول صلى الله عليه وسلم: (وللعاهر الحجر). قوله: [ (فنظر رسول الله صلى الله عليه وسلم إلى بعض من حوله يسألهم عنه فقالوا: ما علمنا إلا خيراً) ]. يعني: المقصود به الاستثبات أبه جنون أو كذا؟ قالوا: ما علمنا به إلا خيراً. قوله: [ (فقال له النبي صلى الله عليه وسلم: أحصنت؟ قال: نعم. فأمر به فرجم) ]. فالرسول صلى الله عليه وسلم قال له: (أحصنت؟)، قال: نعم فأمر به فرجم. قوله: [ (فخرجنا به فحفرنا له حتى أمكنا) ]. (حتى أمكنا) يعني: أمكنا رميه، وهذا يخالف ما جاء فيما تقدم في قصة ماعز أنه قال: (والله ما حفرنا له وإنما قام لنا فضربناه بالخزف وكذا حتى أذلقته الحجارة فهرب فأدركناه بالحرة) فهذا فيه أنهم حفروا له، والمعروف أن الحفر يكون للنساء؛ لأنهن يحتجن إلى الستر بخلاف الرجل فإنه لا يحتاج إلى ذلك. قوله: [ (ثم رميناه بالحجارة حتى هدأ) ]. يعني: حتى مات. قوله: [ (فجاء رجل يسأل عن المرجوم؟ فانطلقنا به إلى النبي صلى الله عليه وسلم فقلنا: هذا جاء يسأل عن الخبيث) ]. فجاء رجل يسأل عن المرجوم، فأتوا به النبي صلى الله عليه وسلم وقالوا: جاء يسأل عن الخبيث، فالرسول صلى الله عليه وسلم أنكر عليهم قولهم ذلك وقال: إنه عند الله ريحه كريح المسك. قوله: [ (لهو أطيب عند الله من ريح المسك) ]. يعني: إن تلك الجناية التي قد حصلت منه قد سلم منها، وأنه قد طهر من ذلك الذي وقع فيه فلا يؤاخذ عليه مرة أخرى، وهذا ثناء عليه. قوله: [ (فإذا هو أبوه) ]. يعني: كان ذلك الرجل الذي يسأل عنه هو أبوه. قوله: [ (فأعناه على غسله وتكفينه ودفنه، وما أدري قال: والصلاة عليه أم لا؟) ]. يعني: قاموا مع أبيه بهذه الأمور التي هي غسله وتكفينه ودفنه، والصلاة عليه مشكوك فيها، ولكن كما هو معلوم كل من مات مسلماً فإنه يصلى عليه، ولكن ترك الصلاة عليه من بعض الناس الذين يؤثر تركهم للصلاة عليه ينبغي أن يحصل في بعض الأحيان؛ لما في ذلك من الزجر اقتداءً برسول الله صلى الله عليه وسلم الذي كان يترك الصلاة أحياناً على بعض أصحاب المعاصي، وذلك للزجر من الوقوع في مثل تلك المعصية.
تراجم رجال إسناد حديث الرجل الذي اعترف بنسبة ولد الزنا إليه

قوله: [ حدثنا عبدة بن عبد الله ]. هو عبدة بن عبد الله الصفار ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ و محمد بن داود بن صبيح ]. محمد بن داود بن صبيح ثقة، أخرج له أبو داود و النسائي . [ قال عبدة : أخبرنا حرمي بن حفص ]. حرمي بن حفص ثقة، أخرج له البخاري و أبو داود و النسائي . [ قال: حدثنا محمد بن عبد الله بن علاثة ]. محمد بن عبد الله بن علاثة صدوق يخطئ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد العزيز بن عمر بن عبد العزيز ]. عبد العزيز بن عمر بن عبد العزيز صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ أن خالد بن اللجلاج حدثه ]. خالد بن اللجلاج صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه ]. هو اللجلاج، وهو صحابي، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . قوله: [ وهذا حديث عبدة وهو أتم ]. يعني: ليس حديث الشيخ الثاني الذي هو محمد بن داود ، وهو في أول الإسناد قال عبدة : كذا.
إيراد حديث الغامدية وماعز من صحيح مسلم

وهذا الحديث في صحيح مسلم ، يقول الإمام مسلم رحمه الله في صحيحه: حدثنا محمد بن العلاء الهمداني حدثنا يحيى بن يعلى -وهو ابن الحارث المحاربي - عن غيلان -وهو ابن جامع المحاربي - عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: (جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! طهرني فقال: ويحك ارجع فاستغفر الله وتب إليه، قال: فرجع غير بعيد، ثم جاء فقال: يا رسول الله! طهرني، فقال النبي صلى الله عليه وسلم: ويحك ارجع فاستغفر الله وتب إليه، قال: فرجع غير بعيد ثم جاء فقال: يا رسول الله! طهرني فقال النبي صلى الله عليه وسلم مثل ذلك، حتى إذا كانت الرابعة فقال له رسول الله صلى الله عليه وسلم: فيم أطهرك؟ قال: من الزنا قال: فسأل رسول الله صلى الله عليه وسلم: أبه جنون؟ فأخبر أنه ليس بمجنون فقال: أشرب خمراً؟ فقام رجل فاستنكهه فلم يجد منه ريح خمر، قال: فقال رسول الله صلى الله عليه وسلم: أزنيت؟ فقال: نعم. فأمر به فرجم، وكان الناس فيه فرقتين، قائل يقول: لقد هلك لقد أحاطت به خطيئته وقائل يقول: ما توبة أفضل من توبة ماعز ، إنه جاء إلى النبي صلى الله عليه وسلم فوضع يده في يده، ثم قال: اقتلني بالحجارة، قال: فلبثوا في ذلك يومين أو ثلاثة، ثم جاء رسول الله صلى الله عليه وسلم وهم جلوس فسلم ثم جلس فقال: استغفروا لماعز بن مالك قال: فقالوا: غفر الله لماعز بن مالك قال: فقال رسول الله صلى الله عليه وسلم: لقد تاب توبة لو قسمت بين أمة لوسعتهم، قال: ثم جاءته امرأة من غامد من الأزد فقالت: يا رسول الله! طهرني فقال: ويحك ارجعي فاستغفري الله وتوبي إليه فقالت: أراك تريد أن ترددني كما رددت ماعز بن مالك قال: وما ذاك؟ قالت: إنها حبلى من الزنا فقال: آنت؟ قالت: نعم. فقال لها: حتى تضعي ما في بطنك قال: فكفلها رجل من الأنصار حتى وضعت، قال: فأتى النبي صلى الله عليه وسلم فقال: قد وضعت الغامدية فقال: إذاً لا نرجمها وندع ولدها صغيراً ليس له من يرضعه، فقام رجل من الأنصار فقال: إلي رضاعه يا نبي الله! قال: فرجمها). وهذا ليس فيه ذكر أنه حصل التكرار معها، وإنما الاعتراف الذي هو إخبار عن الحبل من الزنا.
شرح حديث الرجل الذي اعترف بنسبة ولد الزنا إليه من طريق ثانية، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هشام بن عمار حدثنا صدقة بن خالد ح وحدثنا نصر بن عاصم الأنطاكي حدثنا الوليد جميعاً قالا: حدثنا محمد ، وقال هشام : محمد بن عبد الله الشعيثي عن مسلمة بن عبد الله الجهني عن خالد بن اللجلاج عن أبيه رضي الله عنه: عن النبي صلى الله عليه وسلم ببعض هذا الحديث ]. أورد أبو داود الحديث من طريق أخرى، وأشار إلى أن الحديث من هذه الطريق الثانية كان ببعض لفظ الحديث الأول، ومعناه أن الطريق الأولى التي ساقها أتم. قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا صدقة بن خالد ]. صدقة بن خالد ثقة، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ ح وحدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث، أخرج له أبو داود . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً قالا: حدثنا محمد وقال هشام : محمد بن عبد الله الشعيثي ]. محمد بن عبد الله الشعيثي صدوق، أخرج له أصحاب السنن. [ عن مسلمة بن عبد الله الجهني ]. مسلمة بن عبد الله الجهني مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن خالد بن اللجلاج عن أبيه ]. خالد بن اللجلاج وأبوه قد مر ذكرهما.
شرح حديث (أن رجلاً أتى النبي فأقر عنده أنه زنى بامرأة سماها له...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا طلق بن غنام حدثنا عبد السلام بن حفص حدثنا أبو حازم عن سهل بن سعد : (عن النبي صلى الله عليه وسلم: أن رجلاً أتاه فأقر عنده أنه زنى بامرأة سماها له، فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك، فأنكرت أن تكون زنت فجلده الحد وتركها) ]. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه. قوله: [ (أن رجلاً أتاه فأقر عنده أنه زنى بامرأة سماها له) ]. أنه جاء إلى النبي صلى الله عليه وسلم وأقر أنه زنى بامرأة سماها له، فالرسول أرسل إليها فأنكرت فجلده وتركها. قوله: [ (فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك، فأنكرت أن تكون زنت؛ فجلده الحد وتركها) ]. يعني: جلده الحد لأنه بكر وليس ثيباً فكان حده الجلد، ومعلوم أن التغريب يكون معه أيضاً، وتركها لأنها لم تعترف، ولم يكن هناك شهود.
تراجم رجال إسناد حديث (أن رجلاً أتى النبي فأقر عنده أنه زنى بامرأة سماها له...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ عن طلق بن غنام ]. طلق بن غنام ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد السلام بن حفص ]. عبد السلام بن حفص وثقه ابن معين ، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا أبو حازم ]. هو سلمة بن دينار الأعرج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. هو سهل بن سعد الساعدي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن رجلاً زنى بامرأة فأمر به النبي فجلد الحد...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد قال: حدثنا ح وحدثنا ابن السرح المعنى قال: أخبرنا عبد الله بن وهب عن ابن جريج عن أبي الزبير عن جابر: (أن رجلاً زنى بامرأة فأمر به النبي صلى الله عليه وسلم فجلد الحد، ثم أخبر أنه محصن فأمر به فرجم) ]. أورد أبو داود حديث جابر رضي الله عنه: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم، وأخبر أنه زنى، فجلده، ثم أخبر بأنه أحصن فرجمه)، معناه: أنه جلده أولاً ورجمه ثانياً، وهذا فيه أبو الزبير عن جابر وهو مدلس، وفيه نكارة من جهة أن كونه جلده، وبعد ذلك أخبر أنه رجمه، ومعلوم أن الرسول صلى الله عليه وسلم لا يقيم الحد إلا بعد معرفة حال الشخص؛ لأنه كما سبق في بعض الأحاديث يسأل الشخص: هل أحصنت؟ يعني: إذا أخبر بأنه زنى فإنه لا يحكم فيه حتى يعرف أن حده الجلد أو الرجم، وإنما ذلك يمكن أن يصح إذا كان هو كذب وزعم أنه غير محصن، ثم بعد ذلك أخبر بأنه محصن أو ثبت أنه محصن فيتصور هذا، أما بالنسبة للرسول صلى الله عليه وسلم فلا يتصور أنه يقيم عليه الحد وهو لا يعرف حاله، وإنما كما عرف من طريقته صلى الله عليه وسلم أنه يسأل عن الشخص هل هو محصن أو غير محصن؟ فإن كان محصناً أمر برجمه، وإن كان غير محصن أمر بجلده، والحديث ضعفه الألباني ، ولعل ذلك بسبب أبي الزبير عن جابر ، فهو مدلس وقد رواه بالعنعنة.
تراجم رجال إسناد حديث (أن رجلاً زنى بامرأة فأمر به النبي فجلد الحد...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا ح وحدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة ، وهنا ذكر التحويل مع أنه ما ذكر إلا شيخين لاختلاف الصيغة، فإن قتيبة عبر بحدثنا و ابن السرح عبر بأخبرنا، ولهذا أتى بحاء التحويل، وهذا كما عرفنا قد مر له نظائر كثيرة، وهو يدل على عناية المحدثين ودقتهم وحرصهم على الإتيان بالصيغ التي يأتي بها الرواة. [ أخبرنا عبد الله بن وهب ]. عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج عن أبي الزبير ]. عبد الملك بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. و أبو الزبير محمد بن مسلم بن تدرس مر ذكره. [ عن جابر ]. جابر مر ذكره، وفيه عنعنة أبي الزبير و ابن جريج .
شرح حديث (أن رجلاً زنى بامرأة فأمر به النبي فجلد الحد...) موقوفاً من طرق أخرى، وتراجم رجال إسناده

[ قال أبو داود : روى هذا الحديث محمد بن بكر البرساني عن ابن جريج موقوفاً على جابر ]. ثم ذكر أنه روي من طرق أخرى وفيها اختلاف، يعني: الذي مر جاء مرفوعاً، وهنا جاء موقوفاً على جابر . [ ورواه أبو عاصم عن ابن جريج بنحو ابن وهب لم يذكر النبي صلى الله عليه وسلم قال: (إن رجلاً زنى فلم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم) ]. وهذا أيضاً فيه وقف. [ قال أبو داود : روى هذا الحديث محمد بن بكر البرساني ]. محمد بن بكر البرساني صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ ورواه أبو عاصم عن ابن جريج ]. أبو عاصم مر ذكره ، و ابن جريج مر ذكره.
شرح حديث (أن رجلاً زنى بامرأة فلم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم أبو يحيى البزاز أخبرنا أبو عاصم عن ابن جريج عن أبي الزبير عن جابر : (أن رجلاً زنى بامرأة فلم يعلم بإحصانه، فجلد ثم علم بإحصانه فرجم) ]. أورد الحديث من طريق أخرى، قال: (لم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم) وهذا كما قلت: لعله كذب بزعمه أنه غير محصن، فأقيم عليه الحد الأول، ثم لما علم إحصانه أقيم عليه الحد الثاني، ولكن الإسناد هو نفس الإسناد الأول، ففيه ابن جريج و أبو الزبير ، وكل منهما قد عنعن.
تراجم رجال إسناد حديث (أن رجلاً زنى بامرأة فلم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم) من طريق أخرى

قوله: [ حدثنا محمد بن عبد الرحيم أبو يحيى البزاز ]. محمد بن عبد الرحيم أبو يحيى البزاز الملقب: صاعقة ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن أبي عاصم عن ابن جريج عن أبي الزبير عن جابر ]. وقد مر ذكرهم جميعاً.
الأسئلة

سبب ذكر أحاديث في ترجمة ماعز بن مالك لم يرد ذكره فيها

السؤال: ذكر المصنف: باب رجم ماعز بن مالك بينما الأحاديث الأخيرة لم ترد في ذكره؟ الجواب: كأنه أتى بها تبعاً؛ لأن أكثر الأحاديث جاءت في ماعز وتلك جاءت تبعاً.

ذكر شواهد حديث (والذي نفسي بيده إنه الآن لفي أنهار الجنة ينغمس فيها)

السؤال: هل وردت شواهد للحديث الأول الذي فيه عبد الرحمن بن الصامت ابن عم أبي هريرة في قوله: (والذي نفسي بيده إنه الآن لفي أنهار الجنة ينقمس فيها) ؟ الجواب: بعض الحديث له شواهد، فالذي له شواهد العبرة بالشواهد، والذي ليس له شواهد يكون جاء عن طريق هذا الشخص الذي هو مقبول.

جواز الاستدلال بحديث (انزلا فكلا من جيفة هذا الحمار...) على ذم الغيبة

السؤال: هل يجوز الاستدلال على ذم الغيبة بحديث: (انزلا فكلا من جيفة هذا الحمار فما نلتما من عرض أخيكما آنفاً أشد من أكل منه)؟ الجواب: كما هو معلوم الحديث بهذا الإسناد ضعيف، ولكن جاء في القرآن: أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ [الحجرات:12] يعني: ذم الغيبة جاء في القرآن، وهذا المعنى الذي جاء فيه موجود في القرآن، إلا أن هذا جيفة حمار، وذاك أكل الميت.

كيفية تغريب المرأة البكر إذا زنت

السؤال: الزانية غير المحصنة هل تغرب عاماً بعد جلدها؟ الجواب: أي نعم، تغرب ومعها وليها.

حكم تعدد ألفاظ أحاديث ماعز بن مالك

السؤال: وردت أحاديث متعددة في ماعز بن مالك ، فهل كل هذه الألفاظ عن الرسول صلى الله عليه وسلم، أم هو لفظ واحد؟ الجواب: معلوم أنه كغيره من الأحاديث الكثيرة يختلف باختلاف الرواة، فبعضها روي بالمعنى، وبعضها باللفظ، فكل أتى بما عنده، وهذا له شواهد كثيرة مثل قصة جابر ، وما جاء فيها من اختلاف كثير، وكل ذلك على اختلاف الرواة، وأيضاً من حيث الرواية بالمعنى، فمعلوم أن الرواية بالمعنى سائغة، وإن كان الإتيان باللفظ هو المطلوب الذي لا ينبغي العدول عنه؛ لأن كلام الرسول صلى الله عليه وسلم إذا عرف على حقيقته ولفظه فيعض عليه بالنواجذ، وتعقد عليه الخناصر، ويحرص عليه ويحافظ عليه، ولكن إذا تمكن الإنسان من معرفة المعنى ولم يتمكن من حفظ اللفظ فإنه يروي بالمعنى؛ لأن المقصود هو إثبات الشريعة وإثبات ما جاء عن النبي صلى الله عليه وسلم، فالذي لم يتمكن من حفظ لفظه وعرف معناه وأتقنه فإنه يؤتى به بالرواية بالمعنى.

ترجيح عدم صلاة النبي على ماعز بن مالك

السؤال: ذكرتم أنه جاءت الرواية بالصلاة على ماعز والرواية بعدم الصلاة عليه، فما الراجح؟ الجواب: الألباني ذكر أن رواية الصلاة عليه جاءت في البخاري وقال: إنها شاذة، وكأن رواية الذين ذكروا أنه لم يصل عليه أكثر. وما جاء في البخاري هو قوله: (فقال له النبي صلى الله عليه وسلم خيراً وصلى عليه) ثم قال بعدها: ولم يقل يونس و ابن جريج عن الزهري : وصلى عليه، سئل أبو عبد الله هل قوله: فصلى عليه يصح أم لا؟ قال: رواه معمر ، قيل له: هل رواه غير معمر ؟ قال: لا. انتهى. وقال الألباني رحمه الله: رواه البخاري و مسلم ، إلا أن البخاري قال: (وصلى عليه) وهي شاذة، فهل معمر لا يقوى على تحمل هذه الزيادة؟ لا أدري، ولكن لعله لكثرة الذين نفوا الصلاة عليه، وفي الجملة فالصلاة غير منفية؛ لأن كل مسلم يصلى عليه، ومعلوم أن الرسول صلى الله عليه وسلم ترك الصلاة في بعض الأحيان على بعض أصحاب المعاصي، بل وعلى صاحب الدين.

ورود الصلاة على الغامدية في بعض الروايات

السؤال: هل ورد أن النبي صلى الله عليه وسلم صلى على الغامدية ؟ الجواب: ورد في الحديث: (ثم أمرهم فصلوا عليها، فقال عمر : يا رسول الله! تصلي عليها وقد زنت؟ قال: والذي نفسي بيده لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم) فإذاً: هو صلى عليها.

الحكمة في الصلاة على الغامدية دون ماعز بن مالك

السؤال: ورد أن ماعزاً محصن والغامدية محصنة، فلماذا صلى عليها وترك الصلاة على ماعز ؟ الجواب: لعله والله أعلم أنه في بعض الأحيان يترك من أجل الزجر.

التعليق على ما ذكره صاحب عون المعبود من إثبات رواية الصلاة على ماعز

السؤال: ذكر صاحب العون رواية في إثبات أن الرسول صلى الله عليه وسلم صلى عليه في اليوم الثاني يقول: وفي رواية البخاري : (وصلى عليه)، وقد أخرجه عبد الرزاق أيضاً وهو في السنن لأبي قرة من وجه آخر عن أبي أمامة بن سهل بن حنيف في قصة ماعز قيل: (يا رسول الله! أتصلي عليه؟ قال: لا. قال: فلما كان من الغد قال: صلوا على صاحبكم، فصلى عليه رسول الله صلى الله عليه وسلم والناس). فهذا الخبر يجمع الاختلاف فتحمل رواية النفي على أنه لم يصل عليه حين رجم؟ الجواب: إذا ثبت الإسناد عند عبد الرزاق فيمكن أن يصير هناك جمع بين النفي والإثبات. وهو يقول: وقد أخرجه عبد الرزاق أيضاً وهو في السنن لأبي قرة من وجه آخر عن أبي أمامة بن سهل بن حنيف في قصة ماعز . ولا أدري ما المقصود بالسنن هذه؟ وأبو قرة موسى بن طارق الزبيدي بفتح الزاي القاضي، ثقة يغرب، من التاسعة، أخرج له النسائي ، فهو متأخر، فلا ندري هل حديثه موجود عند النسائي أو عند الترمذي لكن هذا أو هذا، أو أنه له مؤلف السنن؟!

حكم اليتيم بعد الاحتلام

السؤال: في الحديث أن ماعزاً كان في حجر رجل من الصحابة فهل كان يتيماً؟ الجواب: كأنه كان في حجره في صغره ثم كبر وصار الوصف باعتبار ما مضى، وأما إذا بلغ فلا يتم بعد احتلام.

حكم إقامة الحد على المحصن برميه بالرصاص

السؤال: الزاني المحصن لابد أن يقام عليه الحد بالرمي بالحجارة فلو قتله الحاكم بالسيف أو بالرصاص ألا يكون قد أقام عليه الحد؟ الجواب: الواجب هو فعل ما جاء في الكتاب من الآية المنسوخة، وجاء في السنة الثابتة من وجوه كثيرة أنه إنما يقتل بطريقة معينة، فيجب أن يؤتى بالطريقة المعنية الواردة.

حكم سب من فعل كبيرة من الكبائر

السؤال: هل في الحديث دليل على أنه لا يجوز سب من ارتكب الكبائر؟ الجواب: الذي أقيم عليه الحد لا يسب بتلك المعصية التي أقيم عليه فيها الحد؛ لأن الحد كفرها وصار كأنه لم يفعلها، وأما من كان مرتكباً للكبائر وذكر من أجل التحذير منه أو من أجل بيان حاله في أمر من الأمور فلا بأس بذلك، والحدود -كما عرفنا- عند أهل السنة جوابر وزواجر، كما جاء في حديث عبادة بن الصامت : (من فعل شيئاً من ذلك فأقيم عليه الحد كان كفارة له، ومن ستره الله فكان أمره إلى الله عز وجل إن شاء عفا عنه وإن شاء عذبه).

حكم المرأة التي فعل بها الزنا

السؤال: في الحديث أن ماعزاً أقيم عليه الحد، والمرأة التي فعل بها ذلك هل يقام عليها الحد؟ الجواب: إذا اعترفت يقام عليها الحد، وأما إذا أنكرت فلا يقام عليها الحد، مثل ما مر بنا في قصة الرجل الذي قال: إنه زنى فقال: بمن زنيت؟ فقال: بفلانة، فأرسل إليها فأنكرت، فجلده وتركها، فهي إذا اعترفت أقيم عليها الحد وإن أنكرت يؤاخذ هو باعترافه وهي يعمل بإنكارها حيث لا بينة ولا اعتراف.

حكم ربط الزاني المحصن عند الرجم

السؤال: هل يربط الرجل عند الرجم؟ الجواب: الذي يظهر أنه لا يربط؛ لأنه كما جاء في الحديث أنهم ما ربطوه وإنما حفروا له حفرة، فرموه وهرب، وإنما الحفر خاص بالمرأة."


شرح سنن أبي داود - 500

شرح سنن أبي داود [500]

إن الزنا معصية خطيرة وجرم شنيع، وقد سوى الشرع بين الرجل والمرأة في العقوبة، لكن فرق بين الزاني المحصن وبين البكر فجعل عقوبة البكر الجلد والتغريب، وجعل عقوبة المحصن الرجم حتى الموت، إلا أن المرأة عند الرجم تشد عليها ثيابها وتحفر لها حفرة؛ حتى لا تتكشف عندما ترجم.

ما جاء في المرأة التي أمر النبي برجمها من جهينة

شرح حديث رجم المرأة الغامدية

قال المصنف رحمه الله تعالى: [ باب المرأة التي أمر النبي صلى الله عليه وسلم برجمها من جهينة. حدثنا مسلم بن إبراهيم أن هشاماً الدستوائي و أبان بن يزيد حدثاهم المعنى عن يحيى عن أبي قلابة عن أبي المهلب عن عمران بن حصين : (أن امرأة -قال في حديث أبان : من جهينة- أتت النبي صلى الله عليه وسلم فقالت: إنها زنت وهي حبلى، فدعا رسول الله صلى الله عليه وسلم ولياً لها فقال له رسول الله صلى الله عليه وسلم: أحسن إليها، فإذا وضعت فجئ بها، فلما أن وضعت جاء بها، فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها، ثم أمر بها فرجمت، ثم أمرهم فصلوا عليها، فقال عمر رضي الله عنه: يا رسول الله! تصلي عليها وقد زنت؟ قال: والذي نفسي بيده لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت أفضل من أن جادت بنفسها؟) لم يقل عن أبان : فشكت عليها ثيابها ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب المرأة التي أمر النبي صلى الله عليه وسلم برجمها من جهينة ]، أي: المرأة الجهنية التي زنت وأمر النبي صلى الله عليه وسلم برجمها، ومعلوم أن الأحاديث التي جاءت في الرجم متعددة، ومنها ما جاء في قصة ماعز وما جاء في غيره، وما جاء في قصة الجهنية وهي الغامدية ، وما جاء في قصة امرأة الذي كان عنده العسيف، وكذلك أيضاً حديث عمر الذي فيه أنها جاءت في كتاب الله، وكذلك الحديث الذي فيه الجمع بين الجلد والرجم، فقد جاءت أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم تدل على رجم المحصن. أورد أبو داود حديث عمران بن حصين رضي الله عنه: (أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم وقالت: إنها زنت، فأمر النبي صلى الله عليه وسلم رجلاً من أوليائها أن يحسن إليها، فلما وضعت أمر بها فشكت عليها ثيابها ورجمت)، والحديث فيه اختصار؛ لأنه جاء في غيره أنها كانت حبلى، وأنه أمر أن يحسن إليها، وأنها لما ولدت أمرها بأن تبقى حتى تفطم ولدها، ثم بعد ذلك أمر بها فرجمت. فحديث عمران بن حصين رضي الله عنه يدل على رجم المحصن، وأن الرجم إذا كان هناك ما يمنع من إقامته في وقت معين فإنه ينتظر الوقت الذي يمكن إقامته فيه، كأن تكون المرأة حاملاً، سواءً كان حملها من زنا أو حملها من نكاح، فإنه ينتظر في رجمها الولادة، وإرضاع الطفل وفطمه، ثم بعد ذلك يقام عليها الحد، وذلك لئلا يجنى على من كان بريئاً وهو الجنين الذي في بطنها، فإن رجمها أو جلدها يؤثر على جنينها؛ ولهذا يؤخر إقامة الحد عليها حتى لا يتعدى إقامة الحد عليها إلى شخص آخر ألا وهو الجنين. قوله: [ عن عمران بن حصين رضي الله عنهما: (أن امرأة -قال في حديث أبان : من جهينة- أتت النبي صلى الله عليه وسلم فقالت: إنها زنت وهي حبلى) ]. يعني: اعترفت بأنها زنت، وأنها حبلى، وهي بالإضافة إلى اعترافها هناك شيء زائد يدل على ذلك الاعتراف، وهو وقوع الحمل وأنه كان من زنا. قوله: [ (فدعا النبي صلى الله عليه وسلم ولياً لها، فقال له رسول الله صلى الله عليه وسلم: أحسن إليها فإذا وضعت فجئ بها) ]. أحسن إليها يعني: في القيام بها، وصد العدوان عنها لو أراد أحد من قبيلتها أن يعتدي عليها؛ لأنه قد يعتدي عليها أحد من قبيلتها لما في فعلها من العار عليهم، ولكن الرسول صلى الله عليه وسلم أمر بصيانتها والمحافظة عليها حتى تلد وحتى تفطم ولدها، وبعد ذلك يقام عليها الحد. قوله: [ (فلما أن وضعت جاء بها فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها) ]. وقد جاء بيان ذلك في بعض الروايات الأخرى التي فيها أنه أخر ذلك حتى تفطم ولدها؛ لأنه بحاجة إليها، وإذا كان محتاجاً إلى رضاعها ولا سبيل له إلى عيشه إلا بذلك فإنها تبقى ويؤخر رجمها حتى تفطمه وحتى يستغني عن رضاعها وعن لبنها. قوله: [ (فشكت عليها ثيابها، ثم أمر بها فرجمت، ثم أمرهم فصلوا عليها) ]. يعني: شدت عليها ثيابها حتى لا يحصل لها تكشف عند الرجم، وعند اضطرابها نتيجة ذلك، فهذه هي فائدة كونها تشد عليها ثيابها، ثم أمرهم فصلوا عليها، فدل هذا على أن الذي يقام عليه الحد أنه يصلى عليه، وكل مسلم يموت فإنه يصلى عليه سواءً كان عليه حد أو ليس عليه حد، ولو كان من العصاة، ولكن يمكن أن يتأخر الإمام أو من له أهمية ومنزلة إذا كان في ذلك ردع للناس عن الوقوع في مثل ذلك العمل الذي تركت الصلاة عليه من أجله من بعض من لهم شأن ومنزلة. قوله: [ (فقال عمر : يا رسول الله! تصلي عليها وقد زنت؟! قال: والذي نفسي بيده لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت أفضل من أن جادت بنفسها؟!) ]. ثم إن عمر رضي الله عنه لما صلوا عليها وصلى عليها رسول الله صلى الله عليه وسلم قال: أتصلي عليها وقد زنت؟ وذلك لاستعظامهم الزنا وأنه أمر خطير وعظيم، فحصل منهم استغراب من أن الرسول يصلي عليها، فالرسول صلى الله عليه وسلم بين لهم أنها تابت توبة لو قسمت على سبعين من أهل المدينة لوسعتهم، ثم قال: (وهل رأيت أفضل من أن جادت بنفسها؟ ) معناه: أرخصت نفسها وبذلتها لله من أجل أن تطهر من الجرم الذي وقعت فيه، ومن الذنب الذي حصل لها، وكان بإمكانها أن تستتر بستر الله، ولكنها أرادت أن يحصل لها تطهير من هذا الذنب الذي قد حصل لها؛ فإذاً: دل هذا على أنه يصلى على من أقيم عليه الحد، ويصلى على كل مسلم، ثم عرفنا فيما مضى أن الحدود جوابر تجبر النقص، وأن الإنسان إذا عذب في الدنيا بعقوبة فيها حد فإنه لا يعذب على ذلك في الآخرة، بل هذا هو نصيبه من العذاب بهذه الجناية، أو بهذه الجريمة التي حصلت منه؛ لأن الحدود كفارات كما ثبتت في السنة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث رجم المرأة الغامدية

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن هشاماً الدستوائي ]. هو هشام بن أبي عبد الله الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أبان بن يزيد ]. هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو أبو قلابة عبد الله بن زيد الجرمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبو المهلب ]. وهو عم أبي قلابة ، وهو أبو المهلب الجرمي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمران بن حصين ]. عمران بن حصين أبي نجيد رضي الله تعالى عنه، وهو صحابي جليل، أخرج حديثه أصحاب الكتب الستة. [ لم يقل: عن أبان فشكت عليها ثيابها ]. يعني: طريق أبان ليس فيها فشكت عليها ثيابها وإنما هي من طريق رفيقه وقرينه هشام الدستوائي .

أثر الأوزاعي في تفسير (فشكت عليها ثيابها) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الوزير الدمشقي حدثنا الوليد عن الأوزاعي قال: (فشكت عليها ثيابها) يعني: فشدت ]. وهذا أثر مقطوع ينتهي إلى الأوزاعي ، وهو تفسير لشكت، وأن المقصود بذلك ربطت وشدت، والمقطوع هو المتن الذي ينتهي إسناده إلى من دون الصحابي، فيقال له: مقطوع. قوله: [ حدثنا محمد بن الوزير الدمشقي ]. محمد بن الوزير الدمشقي ثقة، أخرج له أبو داود . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة.
شرح حديث رجم المرأة الغامدية من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن بشير بن المهاجر حدثنا عبد الله بن بريدة عن أبيه رضي الله عنه: (أن امرأة -يعني: من غامد- أتت النبي صلى الله عليه وسلم فقالت: إني قد فجرت، فقال: ارجعي، فرجعت، فلما أن كان الغد أتته فقالت: لعلك أن تردني كما رددت ماعز بن مالك ؟ فوالله إني لحبلى، فقال لها: ارجعي، فرجعت، فلما كان الغد أتته فقال لها: ارجعي حتى تلدي، فرجعت، فلما ولدت أتته بالصبي فقالت: هذا قد ولدته، فقال لها: ارجعي فأرضعيه حتى تفطميه، فجاءت به وقد فطمته وفي يده شيء يأكله، فأمر بالصبي فدفع إلى رجل من المسلمين، وأمر بها فحفر لها، وأمر بها فرجمت، وكان خالد فيمن يرجمها، فرجمها بحجر فوقعت قطرة من دمها على وجنته فسبها، فقال له النبي صلى الله عليه وسلم: مهلاً يا خالد ! فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له، وأمر بها فصلى عليها ودفنت) ]. أورد أبو داود حديث بريدة بن الحصيب الأسلمي رضي الله عنه: أن امرأة من غامد، وفي رواية: من جهينة قال بعض أهل العلم: إنهما قصتان، فقصة الغامدية غير قصة الجهنية، وبعضهم قال: إنها قصة واحدة، والمرأة هي واحدة نسبت إلى جهينة في بعض الأحاديث، ونسبت إلى غامد في بعض الأحاديث، وكل من غامد وجهينة من قحطان، أي: من القبائل اليمنية، وليسوا من القبائل العدنانية، وبعضهم قال: إن غامداً هم من جهينة. وقد قال أبو داود بعد تخريج الحديث: غامد وجهينة وبارق شيء واحد، يعني: أن المرأة هي واحدة، وهي جهنية وغامدية؛ لأن جهينة وغامداً شيء واحد، فهم من أصل واحد ومن قبيلة واحدة، ومنهم من يقول: إن غامداً من جهينة. قوله: [ (أن امرأة من غامد أتت النبي صلى الله عليه وسلم فقالت: إني قد فجرت فقال: ارجعي فرجعت، فلما كان الغد أتته فقالت: لعلك أن تردني كما رددت ماعز بن مالك) ]. يعني: هذه المرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: إنها فجرت يعني: زنت فقال لها: ارجعي فلما رجعت وجاءت من الغد قالت: لعلك تريد أن تردني كما رددت ماعزاً ؟ ومرادها من ذلك أنها تختلف عن ماعز لأن في بطنها ولداً، وأنها قد حملت من الزنا، وهذا بخلاف الرجل، فإنه ما عنده إلا الاعتراف، وأما هي فإن عندها اعترافاً وشيئاً آخر وراء الاعتراف، وهو أن في بطنها ولداً بسبب الزنا، فقالت: لعلك تريد أن تردني كما رددت ماعزاً . ثم ينبغي أن يعلم أنه لا علاقة لماعز بالغامدية ، وأن قولها: كما رددت ماعزاً لا يدل أنه هو الذي زنى بها، فقد عرفنا أن ماعزاً زنى بجارية من الحي من قبيلته التي هي أسلم، فلا يقال: إن قولها: كما رددت ماعزاً يدل على أن مسألتهما واحدة، بل قصته غير قصتها، وليس زناه بها، وإنما زنى ماعز بن مالك بجارية من حيه وقبيلته. وأما الغامدية فإنما أرادت أن تذكر أن ماعزاً يختلف عنها؛ لأن ماعزاً رجل ليس عنده إلا الاعتراف، وأما هي فعندها الاعتراف، وعندها شيء أكثر من الاعتراف، وهو الولد الذي في بطنها من الزنا، ومعلوم أن الولد لا يأتي إلا من نكاح أو سفاح، وهو لم يأت هنا من نكاح، فإذاً: هو سفاح، فاعترفت أنها زنت وأنها حامل من الزنا. قوله: [ قالت: (لعلك أن تردني كما رددت ماعز بن مالك ؟ فوالله إني لحبلى! فقال لها: ارجعي، فرجعت، فلما كان الغد أتته فقال لها: ارجعي حتى تلدي، فرجعت، فلما ولدت أتته بالصبي فقالت: هذا قد ولدته، فقال لها: ارجعي فأرضعيه حتى تفطميه، فجاءت به وقد فطمته وفي يده شيء يأكله، فأمر بالصبي فدفع إلى رجل من المسلمين وأمر بها فحفر لها) ]. ثم إن المرأة لما رجعت إلى النبي صلى الله عليه وسلم وأخبرته بأنها حبلى فقال لها: (ارجعي حتى تلدي) يعني: انتظري حتى تلدي، لأنه لا يقام الحد عليها وهي حامل؛ لأن إقامة الحد عليها يتعدى إلى الجنين فيموت تبعاً لها، وهي نفس أخرى لا علاقة لها بالجريمة، وإن كانت هي نتيجة للجريمة؛ لكن لا علاقة لها من حيث الجرم، وإنما الذي حصل منه الجرم هو الذي يعاقب، والذي ما حصل منه جرم لا عقاب عليه، فالرسول صلى الله عليه وسلم أمرها أن تنتظر حتى تلد ما في بطنها، ولما جاءت إليه بعد أن ولدته قالت: هذا الولد أتيت به، قال: ارجعي حتى تفطميه، فرجعت وأرضعته، ثم جاءت به وبيده شيء يأكله، يعني: إشارة إلى أنه قد استغنى عن اللبن، وأنه يأكل الطعام، فالرسول صلى الله عليه وسلم أمر أن يحفر لها حفرة، وهذا يدل على أن المرأة يحفر لها حفرة، حتى يكون أستر لها، فأمر بها فرجمت وهي في حفرتها حتى ماتت، ثم أمر بالصلاة عليها وصلى عليها صلوات الله وسلامه وبركاته عليه. قوله: [ (وأمر بها فرجمت وكان خالد فيمن يرجمها، فرجمها بحجر فوقعت قطرة من دمها على وجنته فسبها) ]. وكان خالد بن الوليد رضي الله عنه من جملة الذين رجموها، ولما رجمها وقعت قطرة من دمها على وجنته يعني: طار الدم وانتشر حتى وصل إليه ووقع على وجنته فسبها. قوله: [ (فقال: مهلاً يا خالد ! فوالذي نفسي بيده! لقد تابت توبة لو تابها صاحب مكس لغفر له) ]. يعني: لا تسبها فإنها تابت توبة لو تابها صاحب مكس لغفر له، وهذا يدلنا على خطورة المكس، وعلى خطورة عقوبة صاحب المكس، وهو الذي يأخذ الضرائب من الناس في غير حق، فإنه يكثر خصومه يوم القيامة، ويكثر الآخذون من حسناته يوم القيامة؛ لكونه قد ظلمهم، وقد جاء في حديث المفلس الذي قال فيه النبي صلى الله عليه وسلم (أتدرون ما المفلس؟ قالوا: المفلس الذي لا درهم عنده ولا متاع)، أرادوا مفلس الدنيا، وهو عليه الصلاة والسلام أراد مفلس الآخرة، فقال: (المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا، وضرب هذا، وأخذ مال هذا، وسفك دم هذا، فيعطى لهذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم فطرح عليه ثم طرح في النار)، فهو يدل على شدة عقوبته، وعلى عظم جرمه، وذلك لكثرة خصومه وكثرة من ظلمهم، وأنهم يخاصمونه يوم القيامة ويأخذون من حسناته أو يطرح عليه من سيئاتهم، ولهذا مثل به النبي صلى الله عليه وسلم. قوله: [ (مهلاً يا خالد فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له، وأمر بها فصلى عليها ودفنت) ]. يعني: هو صلى عليها ودفنت، وهذا يدل على جواز الصلاة على مرتكب الكبيرة إذا أقيم عليه الحد أو لم يقم عليه الحد، كل ذلك يصلى عليه، وكل مسلم يصلى عليه، وإنما يمكن أن يتأخر بعض الناس الذين تأخرهم يؤثر على الناس، ويكون سبباً في بعدهم عن الوقوع في مثل ذلك الذنب.
تراجم رجال إسناد حديث رجم المرأة الغامدية من طريق ثانية

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن المهاجر ]. بشير بن المهاجر صدوق لين الحديث، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الله بن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (أن النبي رجم امرأة فحفر لها إلى الثندوة)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع بن الجراح عن زكريا أبي عمران قال: سمعت شيخاً يحدث عن ابن أبي بكرة عن أبيه: (أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى الثندوة). قال أبو داود : أفهمني رجل عن عثمان . قال أبو داود : قال الغساني : جهينة وغامد وبارق واحد ]. أورد أبو داود حديث أبي بكرة رضي الله عنه: (أن النبي رجم امرأة فحفر لها إلى الثندوة) يعني: إلى ثديها، وهو يدل على الحفر، والحفر دل عليه الحديث السابق؛ وذلك لأنه يكون أستر لها وأمكن في عدم هروبها أو تكشفها. وقد تكون شدت عليها ثيابها، يعني: ربطت عليها، ووضعت في حفرة، ولكنها ما دفنت فيها، والمقصود من ذلك حتى لا تتمكن من الفرار؛ لأنها لو وضعت في حفرة إلى ثديها فإنها لن تستطيع الخروج.
تراجم رجال إسناد حديث (أن النبي رجم امرأة فحفر لها إلى الثندوة)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا وكيع بن الجراح ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زكريا أبي عمران ]. زكريا أبو عمران هو زكريا بن سليم ، وهو مقبول، أخرج له أبو داود و النسائي . [ قال: سمعت شيخاً يحدث عن ابن أبي بكرة ]. شيخ يحدث عن ابن أبي بكرة وهذا الشيخ مبهم. و ابن أبي بكرة هو عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو نفيع بن الحارث ، وهو صحابي، أخرج له أصحاب الكتب الستة. [ قال أبو داود : أفهمني رجل عن عثمان ]. يعني: كأنه ما أتقن اللفظ من عثمان ، ولكنه أفهمه رجل عنه، بحيث إنه كان الأمر ملتبساً عليه، فاستفهم من شخص آخر سمع منه عن عثمان ، يعني: أن ما سمعه من عثمان ليس متحققاً منه، وإنما فيه شيء من الخفاء فأوضحه له رجل آخر. فلفظ (الرجل) مبهم، ثم أيضاً الرجل المبهم الذي هو الشيخ الذي يروي عن ابن أبي بكرة ، ولكن لفظ الحفر جاء في الحديث الذي قبله فهو شاهد له. [ قال أبو داود : قال الغساني : جهينة وغامد وبارق واحد ]. يعني: أنها قبيلة واحدة، وأنهم يرجعون إلى أصل واحد، وهذا يريد أن يبين أن قصة الغامدية وقصة الجهنية لا فرق بينهما وهما قصة واحدة، فوصفت بأنها جهنية في بعض الأحاديث، ووصفت بأنها غامدية في بعض الأحاديث، وبارق ليس لها علاقة فيما يتعلق بحديث المرجومة هذه، ولكن أراد أن يبين أن هذه القبائل الثلاث كلها ترجع إلى قبيلة واحدة. والغساني هو أبو بكر بن أبي مريم ، وهو ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة .
شرح حديث (أن النبي رجم امرأة فحفر لها إلى الثندوة) من طريق أخرى

[ قال أبو داود : حدثت عن عبد الصمد بن عبد الوارث أنه قال: حدثنا زكريا بن سليم بإسناده نحوه زاد: (ثم رماها بحصاة مثل الحمصة ثم قال: ارموا واتقوا الوجه، فلما طفئت أخرجها فصلى عليها) وقال في التوبة نحو حديث بريدة) ]. أورد أبو داود حديث ابن أبي بكرة من طريق أخرى وفيه: (ثم رماها بحصاة مثل الحمصة). يعني: أن النبي صلى الله عليه وسلم بدأ برميها، وأنه رماها بحصاة مثل الحمصة، فبدأ بالرمي وهم رموا وراءه، ولكن هذا غير ثابت، والإمام ليس بلازم أنه يباشر الرمي وإنما يأمر به، وإن كان بعض أهل العلم قال: إنه يستحب له أن يباشر وأن يشارك فيه، ولكن الأمر في ذلك واسع، إن شارك شارك، وإن لم يشارك فالأمر ليس بلازم، ولكن كون الرسول شارك وأنه رماها بحصاة مثل الحمصة، فإن هذه الحجرة الصغيرة التي تساوي هذه الحبة الصغيرة التي يقال لها الحمصة لا تؤثر، فالحديث ضعيف وليس هناك ما يشهد له، والذي حدث أبا داود مجهول غير معروف؛ لأنه قال: حدثت، ففيه انقطاع، وفيه أيضاً ذلك الشخص المقبول الذي هو زكريا أبو عمران الذي سبق أن مر وهو زكريا بن سليم ، وفيه أيضاً الشيخ المبهم، يعني: فيه ثلاث علل وليس له شواهد.
تراجم رجال إسناد حديث (أن النبي رجم امرأة فحفر لها إلى الثندوة ) من طريق أخرى

[ قال أبو داود : حدثت عن عبد الصمد بن عبد الوارث ]. عبد الصمد بن عبد الوارث صدوق، أخرج له أصحاب الكتب الستة. [ عن زكريا بن سليم بإسناده نحوه ]. زكريا بن سليم مر ذكره وهو زكريا أبو عمران .

الجمع بين قوله: (فحفر لها إلى الثندوة) وقوله: (ارموا واتقوا الوجه)

قال في هذا الحديث: (ارموا واتقوا الوجه)، وفي الحديث السابق: (فحفر لها إلى الثندوة)، ومن المعلوم أنه إذا حفر لها إلى الثدي لم يبق إلا الرأس بما فيه من الوجه. على كل: ما دام أنه إلى الثندوة ففيه الرقبة، وفيه الظهر، وفيه قفاء الرأس، ثم أيضاً هذا اللفظ (ارموا واتقوا الوجه) ما جاء إلا من هذه الطريق التي فيها ضعف، فهذه الرواية ضعيفة؛ ولأن المقصود في هذا أنه ينتهي بالقتل، وسواءً جاء الرجم من قبل الوجه أو جاء من جميع الجهات، ثم أيضاً يصعب اتقاء الوجه للذي يرجم من جهات مختلفة، والإسناد كما عرفنا ضعيف.
شرح حديث العسيف

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة القعنبي عن مالك عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة و زيد بن خالد الجهني أنهما أخبراه: (أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما: يا رسول الله! اقض بيننا بكتاب الله، وقال الآخر وكان أفقههما: أجل يا رسول الله! فاقض بيننا بكتاب الله، وائذن لي أن أتكلم قال: تكلم. قال: إن ابني كان عسيفاً على هذا -والعسيف الأجير- فزنى بامرأته، فأخبروني أن ما على ابني الرجم، فافتديت منه بمائة شاة وبجارية لي، ثم إني سألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام، وإنما الرجم على امرأته، فقال رسول الله صلى الله عليه وسلم: أما والذي نفسي بيده لأقضين بينكما بكتاب الله، أما غنمك وجاريتك فرد إليك، وجلد ابنه مائة، وغربه عاماً وأمر أنيساً الأسلمي أن يأتي امرأة الآخر فإن اعترفت رجمها، فاعترفت فرجمها) ]. أورد أبو داود حديث أبي هريرة و زيد بن خالد الجهني رضي الله تعالى عنهما، وأنهما قالا: إن رجلين جاءا إلى رسول الله صلى الله عليه وسلم فقال أحدهما: اقض بيننا بكتاب الله، وقال الآخر وهو أفقه منه: نعم اقض بيننا بكتاب الله وائذن لي أن أتكلم فقال: تكلم، فقال: إن ابني كان عسيفاً على هذا -يعني: كان أجيراً عند هذا الرجل الذي هو خصمه- وأنه زنى بامرأته، وأنه أخبر بأن ابنه عليه الرجم، فأراد أن يخلص ابنه فدفع إلى ذلك الرجل الذي هو زوج المرأة مائة من الغنم ووليدة أي: جارية، ثم بعد ذلك سأل أهل العلم وقالوا: إنما على ابنك جلد مائة وتغريب عام، فقال الرسول صلى الله عليه وسلم: (لأقضين بينكما بكتاب الله، الوليدة والغنم رد عليك، وجلد ابنه مائة جلدة وغربه عاماً وقال: اغد يا أنيس -وهو رجل من أسلم- إلى امرأة هذا فإن اعترفت فارجمها، فاعترفت فرجمها). هذا الحديث فيه إثبات الرجم على من كان محصناً، وإثبات الجلد مائة وتغريب عام لمن كان غير محصن، والحديث مشهور بحديث العسيف؛ لأنه جاء فيه: (إن ابني كان عسيفاً على هذا) وجاء بعض الرواة ففسر العسيف بأنه الأجير؛ لأن قوله: والعسيف: الأجير، هذا تفسير من بعض الرواة وبيان أن العسيف هو الأجير وزناً ومعنى. فقال زوج المرأة: اقض بيننا بكتاب الله، والثاني قال: اقض بيننا بكتاب الله يعني: كما قال صاحبي، وائذن لي أن أتكلم، ثم إنهما قالا: (اقض بيننا بكتاب الله)، والرسول صلى الله عليه وسلم لا يقضي إلا بكتاب الله، فكيف خاطباه بهذا الخطاب؟ قيل: إن المقصود من ذلك: أنه لا يقضي بينهما بشيء فيه صلح أو فيه رفق بهما جميعاً ويكون ذلك عن طريق التراضي بينهما، وإنما يريدان حكماً جازماً فاصلاً فيما لهما وما عليهما؛ ومعلوم أن القاضي قد يصلح بين المتخاصمين فيتفقان على شيء، وإذا حصل ذلك ولم ينته إلى حكم فإن ذلك سائغ، لكن لابد أن يكون برضا الطرفين، يعني: الحق لا يعدوهما، فإذا اصطلحا واتفقا فإن النتيجة أن كلاً منهما سيذهب مسروراً بسبب الصلح، وأما القضاء فإن واحداً منهما يكون مسروراً والثاني غير مسرور؛ لأنه قد حكم عليه، فهما أرادا أن يكون الحكم إنما هو بشيء يفصل بينهما، فصاحب الحق يأخذ حقه، والذي ليس له حق لا يكون له شيء. قوله: [ (اقض بيننا بكتاب الله وائذن لي) ] قيل: إن مما يشير إلى فقهه أدبه وكونه استأذن في الكلام؛ لأنه قال مثل ما قال صاحبه، وأنه وافق صاحبه على ما قال، ولكنه طلب أن يؤذن له في الكلام، فالرسول أذن له أن يتكلم فقال الرجل: إن ابني كان عسيفاً على هذا -كان أجيراً عند هذا- فزنى بامرأته، يعني: أن الزنا سببه كونه أجيراً عندهم، وهذا يدلنا على خطورة وجود الأجانب بين النساء في البيوت مثلما هو منتشر في هذا الزمان من التوسع في استقدام الخدم والخادمات، ووجود السائق مع البنات والنساء، والخادمة تكون مع البنين والرجال في البيت فيخلون بها؛ فيترتب على ذلك فساد، ويترتب على ذلك فتن، وإذا كان هذا حصل في زمن الرسول صلى الله عليه وسلم مع هذا العسيف الذي كان عند امرأة ذلك الرجل، وأنه زنى بها بسبب الاتصال والاحتكاك الذي يكون بينهما فكيف بزماننا؟! فالواجب هو الاستغناء عنهم ما أمكن، وإذا اضطر الإنسان فليتخذ الحيطة لذلك بحيث لا يخلو ولا يتصل بالنساء، ولا يخاطب النساء، ولا تكون له أية علاقة بالنساء، وإنما علاقته تكون بالرجال، وإذا احتيج إلى أن يذهب بهن أو يذهب بالمرأة أو بالفتاة فيكون معها محرمها، وإذا كان أيضاً أمكن أن يكون الخادم معه زوجته فيركب هو وزوجته، ومعهم بنات أو نساء الرجل المستأجر فإن هذا يكون أسلم، أما حصول الاختلاط فإنه يترتب على ذلك الأضرار الكثيرة العريضة، ولهذا نسمع كثيراً من الحوادث التي تجري وما يحصل من إقامة الحدود بسبب تلك الجنايات التي تكون في البيوت من الخدم والخادمات، فإن الأضرار في ذلك كثيرة وعظيمة، ولهذا ينبغي أن يحذر التوسع أو الإقدام على استقدام الخدم إلا لضرورة، ومع الضرورة يكون الاحتياط، بحيث لا تقترب المرأة الخادمة من الرجال، ولا تخالطهم، والسائق أو الخادم لا يخالط النساء ولا يتصل بهن، وإنما يكون في معزل عنهن، فهن في جانب وهو في جانب. قوله: [ (إن ابني كان عسيفاً على هذا فزنى بامرأته) ] هذا فيه بيان سبب الزنا، وهو كونه عسيفاً عنده، فزنى بامرأته، والزنا -كما هو معلوم- يكون سهلاً فيما إذا كان الشخص في البيوت أو له علاقة واتصال بالنساء، وليس مثل الرجل الذي ليس له علاقة؛ لأن هذا يتسور الجدران أو يكسر الأبواب، وأما الأول فيدخل ويخرج بسهولة ويسر، فهو ليس أجنبياً بحيث يستغرب دخوله عليهن، وإنما يدخل ويخرج كأهل البيت، فإذا حصل الاختلاط بين الخادم ونساء البيت، أو بين الرجال من أهل البيت مع الخادمات فإنه يحصل بذلك الفتن، ويحصل بذلك الزنا، ويحصل بذلك الشرور التي لا حد لها. قوله: [ (إن ابني كان عسيفاً على هذا فزنى بامرأته، وإني أخبرت أن على ابني الرجم) ] معناه: أنه يموت رجماً بالحجارة، فأراد أن يتخلص من الرجم، وألا يظهر أمره لئلا يرجم ولده، فاتفق مع زوج المرأة على أن يعطيه مائة من الغنم ووليدة، ويسلم من تبعة ذلك، ثم إنه سأل أهل العلم فأخبروه بأن ابنه ليس عليه رجم، وإنما عليه جلد وتغريب، فجاء إلى النبي صلى الله عليه وسلم يتقاضى مع خصمه الذي أخذ منه الغنم والوليدة فقال والد العسيف: اقض بيننا بكتاب الله وائذن لي أن أتكلم فقال: تكلم، فقال: إن ابني كان عسيفاً على هذا فزنى بامرأته، وإني أخبرت أن على ابني الرجم فافتديت منه بمائة شاة ووليدة، وأن على امرأة هذا الرجم، فقال النبي صلى الله عليه وسلم: (والذي نفسي بيده لأقضين بينكما بكتاب الله)، وكتاب الله عز وجل قيل: إن المراد به: حكم الله، ومعلوم أن كل ما جاء عن الله وعن رسوله فهو حكم الله سواء كان كتاباً أو سنة؛ لأن كلام الرسول هو من الله، وقد قال الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، فالسنة هي من الله عز وجل وليست من الرسول صلى الله عليه وسلم، فكلها أحكام الله وكلها من الله، إلا أن القرآن متعبد بتلاوته والعمل به، والسنة متعبد بالعمل بها ولم يتعبد بتلاوتها كما يتعبد بتلاوة القرآن. وقيل: إن كتاب الله المقصود به: القرآن، وإن الرجم موجود فيه، وكذلك الجلد موجود فيه؛ لأن الجلد موجود في سورة النور، والرجم موجود في الآية التي نسخت وهي: (والشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالاً من الله والله عزيز حكيم). فإذاً: إن أريد بالكتاب القرآن فإن ذلك موجود فيه، وإن أريد بذلك الحكم مطلقاً فإن الكتاب والسنة كلها حكم الله وكلها في كتاب الله، ولهذا جاء في حديث عبد الله بن مسعود رضي الله عنه الذي قال فيه: (لعن الله النامصة والمتنمصة) فقال: ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو في كتاب الله، وكانت امرأة سمعت ذلك الكلام فجاءت إليه وقالت: يا أبا عبد الرحمن ! إني قرأت المصحف من أوله إلى آخره ما وجدت فيه هذا الذي تقول، قال: إن كنت قرأتيه فقد وجدتيه، قال الله عز وجل: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، فالسنة هي من الله، وهي حكم الله عز وجل. قال عليه الصلاة والسلام: (والذي نفسي بيده لأقضين بينكما بكتاب الله ثم قال: الوليدة والغنم رد عليك) مردودة عليك، يعني: هذا الصلح الذي حصل على باطل وعلى أمر محرم فإنه مردود ومنقوض، والغنم ترد على صاحبها، والوليدة ترد على صاحبها؛ لأن ذلك مبني على باطل ولم يكن مبنياً على حق. وهذا يدل على أن الصلح إذا كان مخالفاً للكتاب والسنة فإنه ينقض ويرد؛ لقوله صلى الله عليه وسلم: (والوليدة والغنم رد عليك)، وقد قال عليه الصلاة والسلام: (من عمل عملاً ليس عليه أمرنا فهو رد)، وهذا لفظ مسلم ، وفي لفظ الصحيحين: (من أحدث في أمرنا ما ليس منه فهو رد). قوله: [ (وجلد ابنه مائة جلدة وغربه عاماً) ]؛ لأن هذا هو حده وهذا حكمه في الكتاب قال تعالى: الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ [النور:2]، والتغريب في سنة رسول الله صلى الله عليه وسلم. وأمر أنيساً الأسلمي أن يذهب إلى امرأة ذلك الرجل التي ادعي أنه زنى بها قال: (إن اعترفت فارجمها)، وهذا يدلنا على أن اعتراف شخص لا علاقة له بالشخص الآخر إلا أن يعترف، فلو أنكرت لا تؤاخذ ولا يقبل قوله عليها، وإنما تؤاخذ باعترافها أو بشهادة أربعة شهود، هذا هو الذي يك

تراجم رجال إسناد حديث العسيف

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة بن مسعود ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود الثقفي ، وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة و زيد بن خالد الجهني ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. و زيد بن خالد الجهني رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه أصحاب الكتب الستة. وكأن أبا داود رحمه الله أورد في هذا الباب حديث العسيف؛ لأن فيه رجم المرأة، فكأنه لما ترجم للجهنية أورد بعد ذلك ما يتعلق بالمرأة كما أنه فيما يتعلق بماعز ذكر قصة الرجال الذين أقيم عليهم الحد فذكرهم في باب ما يتعلق بماعز بن مالك ، وذكر فيما يتعلق بالمرأة الجهنية قصة المرأة الأخرى التي هي صاحبة العسيف.
الأسئلة

سبب حضانة رجل من المسلمين لولد الغامدية دون زوجها

السؤال: لماذا دفع بالولد إلى رجل من المسلمين، أليس زوجها أحق بهذا الولد؛ لأنه ولد على فراشه؟ الجواب: لا يدرى هل لها زوج أو ليس لها زوج؟ لأنها لو كانت فراشاً لكان الولد للفراش، ولكن الذي يبدو أنها ليست ذات زوج، وإلا فإن الشرع يحافظ على الأنساب، ولهذا جاء في الحديث: (الولد للفراش وللعاهر الحجر)، كل ذلك محافظة على الأنساب وعدم ضياعها ما دام أن ذلك ممكن. وقوله: (رجل من المسلمين) هذا لفظ عام قد يكون من أقرباء المرأة وقد يكون من غير أقربائها.
توجيه اختلاف الروايات في حديث الغامدية
السؤال: في حديث رجم الغامدية ذكر في طريق أنها شدت عليها ثيابها ولم يذكر الحفر، وفي طريق أخرى ذكر الحفر ولم يذكر أنها شدت عليها ثيابها، وفي الحديث الأول قال: (والذي نفسي بيده لقد تابت توبة لو قسمت على سبعين من أهل المدينة) وفي الحديث الثاني قال: (لو تابها صاحب مكس) هل يدل هذا على أن الوقائع متعددة؟ الجواب: يحتمل، ولكن ليس بعيداً أن تكون القصة واحدة ويكون الرسول قال هذا، وقال هذا، وكل أتى بما حفظ.

جواز سؤال المفضول مع وجود الفاضل

السؤال: هل يستفاد من حديث العسيف جواز سؤال المفضول مع وجود الفاضل لأنه سأل الصحابة مع وجود الرسول صلى الله عليه وسلم؟ الجواب: يمكن ذلك، وهذا لعله كان في مكان آخر، وأنه لم يكن متمكناً من الوصول إلى الرسول صلى الله عليه وسلم، وأنه ليس بلازم أن يكونوا كلهم معه في بلد واحد، يعني: بلدهم غير البلد الذي فيه النبي صلى الله عليه وسلم، وأنه سأل من كان حوله، فالذي يظهر أن هذا هو السبب والله أعلم، وإلا فإنه إذا كان مع النبي صلى الله عليه وسلم في البلد الذي هو فيه فهو المرجع للجميع.

مشروعية الإجارة شرعاً وعقلاً

السؤال: يقول الخطابي : وفيه إثبات الإجارة والخلاف فيها قليل، وقد أبطلها قوم؛ لأنهم زعموا أنها ليست بعين مرئية ولا صفة معلومة؟ الجواب: نعم، الإجارة أجمع عليها العلماء، والذي يخالف فيها هم شُذاذ من أهل البدع، لا يعول على شذوذهم ولا على قولهم، وقد ذكر ذلك ابن رشد في بداية المجتهد ونهاية المقتصد قال: إنه خالف فيها أبو بكر بن الأصم و ابن علية وقالوا: إن المعقود عليه المنفعة، والمنفعة ليست موجودة عند العقد، وأن المنفعة توجد شيئاً فشيئاً، ومعلوم أن هذا قول باطل، والناس لا يستغنون عن الإجارة، ومن الذي يستغني عن الإجارة؟! فلو كانت الإجارة ممنوعة لا تجوز فمعنى ذلك أن الإنسان لابد أن يصير عارفاً لكل المهن، وأنه لا يحتاج إلى غيره، فيكون خبازاً ويكون حداداً ويكون نجاراً ويخدم نفسه بنفسه، والناس إما أن يحسنوا إليه وأما أن يشتغلوا به بالمجان، وأما هو فيتعلم المهن كلها حتى لا يحتاج إلى الناس، وهذا غير ممكن وغير معقول، بل الناس يحتاج بعضهم إلى بعض، ويكون عند هذا ما يحتاج إليه هذا، وعند هذا ما يحتاج إليه هذا، والإجارة إنما هي على المنفعة، والمنفعة توجد شيئاً فشيئاً؛ لأن المنفعة لو كانت موجودة لصار بيعاً؛ لأن البيع يكون على الأعيان الموجودة ويتم تسليمها، وأما الإجارة فإنما تسلم العين للاستفادة منها، وبعد انتهاء الأجل ترجع إلى صاحبها. فالذين قالوا بعدم جواز الإجارة من المبتدعة: أبو بكر بن كيسان الأصم المعتزلي و إبراهيم بن إسماعيل بن علية وليس ابن علية الإمام الذي هو إسماعيل ، وإنما ابنه إبراهيم ، وقد ترجم له الذهبي في الميزان وقال: جهمي هالك، الذي هو إبراهيم ، ولهذا عندما يأتي في مسائل الفقه في الأمور الشاذة ذكر ابن علية فالمقصود به إبراهيم الذي هو ابن إسماعيل ، وأبوه إسماعيل إمام محدث مشهور، كثيراً ما يأتي ذكره في الأسانيد، وأما ابنه إبراهيم فهذا هو المبتدع الذي قال عنه الذهبي في الميزان: جهمي هالك.

سبب الذهاب إلى المرأة وسؤالها في حديث العسيف

السؤال: في الحديث أن المرأة لم تأت ولم تعترف، وإنما ذهبوا إليها وسألوها حتى اعترفت، وهذا بخلاف الأحاديث السابقة في التخفيف عن الناس والستر عليهم؟ الجواب: لكن هذا الأمر ظهر وانتشر، وأن هذا اعترف بأنه زنى، والأمر متوجه إليها فهي إما أن تكون متهمة أو بريئة، فإن كانت بريئة فإنه يقام عليه حد القذف؛ لأنه لم يثبت ذلك؛ لأنه لو اعترف أن فلاناً زنى بامرأة وهي منكرة، ولم يكن هناك شهود فإنه يقام عليه حد القذف وحد الزنا، فلما كان الأمر يتعلق بأمر أنيط بها، والحد أقيم عليه وهي معروفة أرسل النبي صلى الله عليه وسلم إليها لتسأل وتخبر بالذي حصل وهو قذفها، فإن كانت بريئة فإنها تطالب بحد القذف، وإن كانت ليست بريئة واعترفت فإنه يقام عليها الحد كما أقيم على الذي زنى بها.

أمر الغامدية بالانتظار حتى تضع حملها مطلق وليس مقيداً

السؤال: المرأة التي زنت وأمرت بالانتظار إلى أن تضع حملها هل هذا مطلق، أم أنه مقيد بما إذا كان الحمل ظاهراً وقد قربت الولادة؟ الجواب: الذي يبدو أنه مطلق؛ لأنه ما جاء شيء يدل على أن الحمل كبير أو صغير، وإنما أخبرت بأنها حبلى من الزنا، والحبل كما هو معلوم يكون بوجوده وبحصوله ولو كان في أول الأمر يقال: إنه حبل.

جواز تأخير الحد عن المرأة الحامل إذا كان ذلك يؤثر عليها

السؤال: هل تؤخر إقامة الحدود على المرأة الحامل غير الرجم مثل الجلد أو قطع اليد؛ لأنه قد يؤثر على الجنين؟ الجواب: نعم، الشيء الذي فيه تأثير عليها فإنه يؤخر لئلا تحصل الجناية على شخص آخر.

مطالبة الزاني بمبلغ مالي دون إقامة الحد عليه

السؤال: الآن لدينا بعض القبائل لا تقوم بحد الجلد أو الرجم، ولكن يطالبون الزاني أو وليه بمبلغ من المال فيكون كالردع عن قيامه بهذه الفاحشة؟ الجواب: هذا هو نفسه الذي قال فيه الرسول صلى الله عليه وسلم: (الغنم والوليدة رد عليك).

حكم الجمارك في الشرع

السؤال: هل ما يؤخذ في الجمارك يعتبر من المكس؟ الجواب: نعم، الجمارك هي من المكس، والإنسان لا يعرض نفسه للمخاطر بالتحايل عليها؛ لأنه لو تحايل ربما يعرض نفسه للإهانة، وإذا دفع شيئاً وهو مظلوم فهو إذا لم يحصله في الدنيا يحصله في الآخرة."


شرح سنن أبي داود - 501

شرح سنن أبي داود [501]

الزنا محرم في جميع الأديان، وكبيرة من كبائر الذنوب، وحده الرجم على المحصن، والجلد على البكر، وقد جاء اليهود إلى رسول الله بيهوديين زنيا يريدون من رسول الله أن يحكم فيهما ظناً منهم أنه سيكون حكماً خفيفاً، ولكن رسول الله صلى الله عليه وسلم حكم فيهما بحكم الله الوارد في شريعة الإسلام، والذي وافق ما عندهم في التوراة، فأمر بهما فرجما.
ما جاء في رجم اليهوديين

شرح حديث رجم اليهوديين اللذين زنيا

قال المصنف رحمه الله تعالى: [ باب في رجم اليهوديين. حدثنا عبد الله بن مسلمة قال: قرأت على مالك بن أنس عن نافع عن ابن عمر قال: (إن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم فذكروا له أن رجلاً منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: ما تجدون في التوراة في شأن الزنا؟ فقالوا: نفضحهم ويجلدون، فقال عبد الله بن سلام : كذبتم، إن فيها الرجم، فأتوا بالتوراة فنشروها فجعل أحدهم يده على آية الرجم، ثم جعل يقرأ ما قبلها وما بعدها، فقال له عبد الله بن سلام : ارفع يدك، فرفعها فإذا فيها آية الرجم، فقالوا: صدق يا محمد! فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرجما، قال عبد الله بن عمر : فرأيت الرجل يحني على المرأة يقيها الحجارة) ]. أورد أبو داود السجستاني رحمه الله تعالى هذه الترجمة، وهي: [ باب في رجم اليهوديين ]، و(أل) للعهد الذهني، يعني: اليهوديين المعهودين في الأذهان، وهما اللذان حصل لهما الرجم وجاءت بذلك الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم. وقد أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: أن اليهود جاءوا إلى النبي صلى الله عليه وسلم وأخبره أن رجلاً منهم وامرأة زنيا، وكانوا يريدون أن يحكم عليهما بحكم خفيف دون ذلك الذي في كتابهم وهو الرجم، فالرسول صلى الله عليه وسلم سألهم: (ما تجدون في التوراة؟) يعني: ما هو الحكم الذي جاء في التوراة في حق من زنى وكان محصناً؟ فقالوا: إنهم يجلدونهم ويفضحونهم، أي: الجلد والفضيحة، والفضيحة: كونهم يطاف بهم على حمر، بحيث يركب الحمار ويجعل وجهه مما يلي دبر الحمار ويسود وجهه، ويعلنون ذلك فيكون فضيحة. فقال عبد الله بن سلام -وهو من اليهود وقد أسلم رضي الله عنه وأرضاه-: كذبتم، إن فيها آية الرجم، فأتوا بالتوراة -جاءوا بالتوراة- فجعل واحد منهم يقرأ من التوراة ووضع يده على آية الرجم، ولما جاء إلى الصفحة التي فيها آية الرجم وضع يده عليها فكان يقرأ ما قبلها وما بعدها، يعني: ما قبل الذي عليه يده وما بعده فقال له: ارفع يدك وإذا تحتها آية الرجم فقالوا: صدق، فعند ذلك الرسول صلى الله عليه وسلم أمر برجمهما فرجما، قال عبد الله بن عمر : فرأيت الرجل يحني على المرأة يقيها الحجارة؛ أي: الرجل الزاني الذي زنى بها يحني عليها فتقع عليه الحجارة ولا تقع عليها. فهذا الحديث يدل على أن الحكم في التوراة هو الرجم، كما أن الحكم الذي جاء في السنة وفي هذه الشريعة هو الرجم في حق من كان محصناً، والقرآن فيه ذلك الحكم في الآية المنسوخة، وفي الأحاديث الكثيرة الثابتة عن رسول الله صلى الله عليه وسلم في أن حد الزاني المحصن هو الرجم. وفيه دليل على أن اليهود إذا تحاكموا إلى المسلمين فإنهم يحكمون فيهم بحكم الله عز وجل، ومعلوم أن الرسول صلى الله عليه وسلم إنما حكم بهذه الشريعة ولم يحكم بالتوراة، ولكن حكم التوراة مطابق لحكم الشريعة، والرسول صلى الله عليه وسلم أراد أن يبين ما هم عليه من إخفاء الحق وإظهار الباطل، وأنهم يغيرون ويبدلون، وكان ذلك الحكم الذي هو الرجم موجوداً في التوراة ولم يحصل فيه التغيير والتبديل، ولكنهم جحدوه وأنكروه وقالوا: إنه لا يوجد -أي: ذلك الحكم- مع أنه موجود، ثم بعد ذلك تبين وجوده وتبين كذبهم، وأنهم يحرفون الكلم ويبدلون شرع الله، وأنهم يأتون بأحكام من عند أنفسهم ويتركون ما أنزل الله عز وجل عليهم في كتابهم الذي هو التوراة المنزلة على موسى عليه الصلاة والسلام. قوله: [ عن ابن عمر قال: (إن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم فذكروا له أن رجلاً منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: ما تجدون في التوراة في شأن الزنا؟ فقالوا: نفضحهم ويجلدون، فقال عبد الله بن سلام : كذبتم إن فيها الرجم، فأتوا بالتوراة فنشروها، فجعل أحدهم يده على آية الرجم، ثم جعل يقرأ ما قبلها وما بعدها، فقال له عبد الله بن سلام : ارفع يدك، فرفعها فإذا فيها آية الرجم، فقالوا: صدق يا محمد! فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرجما. قال عبد الله بن عمر فرأيت الرجل يحني على المرأة يقيها الحجارة) ]. وهنا مسألة وهي: هل شرع من قبلنا هو شرع لنا؟ فنقول: هذه المسألة فيها تفصيل: فما كان في شرع من قبلنا إذا جاء في شرعنا ما يدل على أنه شرع لنا فهو شرع لنا من أجل أن شرعنا جاء به، وليس من أجل أنه موجود في التوراة أو في الإنجيل، ولكن من أجل أن شرعنا جاء به، فيكون ذلك الحكم الذي في شرع من قبلنا هو أيضاً موجود في شرعنا، فهو لنا بحكم شرعنا كما في الرجم، فإنه شرع من قبلنا وهو في شرعنا، وكذلك القصاص: وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ [المائدة:45]، فهذا موجود في شرع من قبلنا وقد جاء في شرعنا أنه لنا، فإذاً: ما كان في شرع من قبلنا إن جاء في شرعنا ما يدل على أنه شرع لنا فهو شرع لنا، وإن جاء في شرعنا ما يدل على أنه شرع لهم وليس شرعاً لنا فإنه لا يكون لنا، وإن كان سكت عن ذلك فهذه المسألة فيها خلاف بين أهل العلم: فمنهم من قال: بأنه يكون شرعاً لنا؛ لأنه ما ذكر في شرعنا إلا لنعتبر به ولنأخذ به ونستفيد منه. ومنهم من قال: إنه لا يكون شرعاً لنا ما دام أنه ما جاء التنصيص على أنه لنا. فإذاً: المسألة فيها تفصيل، أمران متفق عليهما والثالث فيه الخلاف؛ فالمتفق عليه ما جاء في شرعنا أنه شرع لنا، وما جاء في شرعنا أنه ليس شرعاً لنا فهو ليس لنا، وما سكت عنه في شرعنا أنه لنا أو ليس لنا ففيه الخلاف، وجمهور أهل العلم على أنه لنا، وبعضهم قال: إنه ليس لنا.

تراجم رجال إسناد حديث رجم اليهوديين اللذين زنيا

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قال: قرأت على مالك بن أنس ]. مالك بن أنس ، وهو المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود . قوله: [ قرأت على مالك ] هذا يسمى في علم المصطلح العرض، يعني: كون التلميذ يقرأ على الشيخ هذا يسمى: عرضاً، والغالب أنه يعبر عن ما قرئ على الشيخ بـ(أخبرنا)، أما ما سمع من لفظ الشيخ فيقال فيه: حدثنا، ولكنه يأتي (حدثنا) في مكان (أخبرنا)، ويأتي (أخبرنا) في مكان (حدثنا).

شرح حديث (اللهم إني أول من أحيا ما أماتوا من كتابك)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد بن زياد عن الأعمش عن عبد الله بن مرة عن البراء بن عازب قال: (مروا على رسول الله صلى الله عليه وسلم بيهودي قد حمم وجهه وهو يطاف به فناشدهم: ما حد الزاني في كتابهم؟ قال: فأحالوه على رجل منهم فنشده النبي صلى الله عليه وسلم: ما حد الزاني في كتابكم؟ فقال: الرجم، ولكن ظهر الزنا في أشرافنا فكرهنا أن يترك الشريف ويقام على من دونه فوضعنا هذا عنا، فأمر به رسول الله صلى الله عليه وسلم فرجم ثم قال: اللهم إني أول من أحيا ما أماتوا من كتابك) ]. أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنهما: أنهم مروا على النبي صلى الله عليه وسلم -أي: اليهود- برجل يطاف به -يعني: أنه على حمار- وقد حمم، يعني: سود وجهه بالفحم وهذا يعتبرونه فضيحة وخزياً، وأن هذه هي العقوبة، وقد مر في حديث ابن عمر أنهم قالوا: (نفضحهم ويجلدون)، وكونه يركب على حمار ويكون وجهه إلى مؤخر الحمار ويسود وجهه بالفحم، فهذا هو الفضح عندهم، وهذه هي العقوبة التي أتوا بها، فالرسول صلى الله عليه وسلم ناشدهم. قوله: [ (فناشدهم: ما حد الزنا في كتابهم؟) ]. يعني: في التوراة، فالكتاب هو التوراة التي أنزلت على موسى عليه الصلاة والسلام، فذكروا أنه الرجم، ولكنه ظهر الزنا في أشرافهم فتركوا إقامة الحد عليهم، ثم رأوا أنه يسوى بين الشريف والوضيع، وذلك بأن يتفقوا على طريقة وهي أنه يفضح ويجلد ويركب على حمار ويكون وجهه مما يلي مؤخرة الحمار، فهذا الشيء الذي تواطئوا عليه وغيروا به حكم الله، والسبب في ذلك كما جاء في هذا الحديث أن الزنا وقع في أشرافهم، وأن الحد لم يقم على الأشراف، فرأوا أن الحكم يغير ويبدل من الرجم إلى الفضيحة والجلد، وبالكيفية التي جاءت في بعض هذه الأحاديث عن رسول الله صلى الله عليه وسلم. قوله: [ (فوضعنا هذا عنا) ]. فوضعنا هذا عنا الذي هو الرجم، يعني: وضعوه عن الشريف والوضيع؛ لأنهم ما دام أنهم تركوه في حق الشريف فأرادوا أن يتركوه في حق الوضيع وفي حق غير الشريف فيسوى بين الناس. قوله: [ (فأمر به رسول الله صلى الله عليه وسلم فرجم) ] الذي هو حكم الله عز وجل، والذي جاء في شريعة نبينا محمد عليه الصلاة والسلام، وهو أيضاً موجود في شريعة موسى كما هو موجود في التوراة. قوله: [ (ثم قال: اللهم إني أول من أحيا ما أماتوا من كتابك) ]. الكتاب المقصود به التوراة التي كان فيها الرجم، وهم أماتوه بمعنى أنهم تركوه وبدلوه بما سموه فضيحة وجلداً.

تراجم رجال إسناد حديث (اللهم إني أول من أحيا ما أماتوا من كتابك)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة في حديثه إلا عن الأعمش ففيه مقال، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مرة ]. عبد الله بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.

الجمع بين حديث رجم اليهوديين وحديث مناشدة النبي لليهود في حكم رجم الرجل اليهودي

وفي هذا الحديث أنهم مروا بشخص فلا أدري هل لأن الحديث فيه اختصار وأنه فيه الترافع، وأن هذا هو الشيء الذي كانوا يطبقونه بدل الرجم وأنه سأل ونشد؟ ويحتمل ألا يكون فيه اختصار، وأن تكون هذه قضية أخرى ليس فيها تحاكم، وإنما لكونهم موجودين في المدينة وهم خاضعون لحكم الإسلام فهنا يطبق عليهم حكم الإسلام كما يطبق على غيرهم. والمناشدة هنا هي السؤال بإلحاح، يعني: كونه يلح ويشدد في السؤال؛ لأنه يهتم به ويريد أن يحصل على الجواب.

إسناد حديث (اللهم إني أول من أحيا ما أماتوا من كتابك) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن البراء بن عازب قال: (مُرَّ على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود، فدعاهم فقال: هكذا تجدون حد الزنا؟ قالوا: نعم، فدعا رجلاً من علمائهم قال له: نشدتك بالله الذي أنزل التوراة على موسى أهكذا تجدون حد الزنا في كتابكم؟ فقال: اللهم لا، ولولا أنك نشدتني بهذا لم أخبرك، نجد حد الزاني في كتابنا الرجم، ولكنه كثر في أشرافنا، فكنا إذا أخذنا الرجل الشريف تركناه، وإذا أخذنا الرجل الضعيف أقمنا عليه الحد فقلنا: تعالوا فنجتمع على شيء نقيمه على الشريف والوضيع، فاجتمعنا على التحميم والجلد، وتركنا الرجم، فقال رسول الله صلى الله عليه وسلم: اللهم إني أول من أحيا أمرك إذ أماتوه، فأمر به فرجم، فأنزل الله عز وجل: يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ [المائدة:41] إلى قوله: يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا [المائدة:41] إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44]: في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [المائدة:45]: في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47]، قال: هي في الكفار كلها يعني: هذه الآية) ]. أورد أبو داود حديث البراء بن عازب من طريق أخرى، وهو مثل الذي قبله إلا أن فيه زيادة على ذلك، وفيه أنه نزلت الآية، وهو يدل على أنهم تحاكموا إليه؛ وذلك لأن في قوله: يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا [المائدة:41]، يعني: إن أوتوا الشيء الذي يناسبهم والذي هو التخفيف أخذوا به، وإن لم يؤتوه فإنهم لا يأخذون بالرجم الذي هو موجود عندهم، وهذا يدل على حصول التحاكم في هذه القصة، ولكنهم يريدون شيئاً يناسب أهواءهم وأغراضهم، ويناسب الشيء الذي وضعوه لأنفسهم وجعلوه بديلاً عن حكم الله الذي أنزله الله تعالى على موسى، فإن جاء شيء مثل الذي وضعوه لأنفسهم كالجلد والتحميم أخذوه، وإن لم يؤتوه فإنهم يحذرون أن يقعوا أو تحصل لهم تلك العقوبة التي هي موجودة عندهم، والتي هم فروا منها، وفيه أيضاً بيان أنهم كانوا في أول الأمر تركوا إقامة الرجم على الأشراف وأنهم يقيمونه على غيرهم، وبعد ذلك رأوا أن يتركوا ذلك الحكم ويستبدلونه بحكم من تلقاء أنفسهم، فاجتمع علماؤهم واتفقوا على هذا الحكم الذي هو كونهم يجلدون ويحممون بتسود وجوههم بالفحم. وما جاء في هذا الحديث يبين معنى ما جاء في حديث الرسول صلى الله عليه وسلم الذي سبق أن مر، والذي فيه قال: (إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد)، فإن هذا الذي ذكروه في هذا الحديث من أنهم كانوا يتركون إقامة الحد -وهو الرجم- على الشريف ويقيمونه على الوضيع، ثم بعد ذلك رأوا أن يبدلوه بحكم يطبقونه على كل أحد وهو غير الرجم. قوله: [ (مر على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود فدعاهم) ]. معناه: أنه قد حصل له الجلد والتحميم ثم الطواف به على حمار ووجهه مما يلي مؤخرة الحمار، على خلاف المعتاد الذي اعتاده الناس من أن الراكب يكون وجهه إلى وجه المركوب، وهذا علامة على الفضيحة والخزي. قوله: [ (فدعاهم فقال: هكذا تجدون حد الزاني؟ فقالوا: نعم) ]. فقالوا: نعم يعني: وهم كاذبون! قوله: [ (فدعا رجلاً من علمائهم قال له: نشدتك بالله الذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم؟ فقال: اللهم لا، ولولا أنك نشدتني بهذا لم أخبرك، نجد حد الزاني في كتابنا الرجم، ولكنه كثر في أشرافنا، فكنا إذا أخذنا الرجل الشريف تركناه، وإذا أخذنا الرجل الضعيف أقمنا عليه الحد، فقلنا: تعالوا نجتمع على شيء نقيمه على الشريف والوضيع، فاجتمعنا على التحميم والجلد وتركنا الرجم، فقال رسول الله صلى الله عليه وسلم: اللهم إني أول من أحيا أمرك إذ أماتوه، فأمر به فرجم، فأنزل الله عز وجل: يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ [المائدة:41] إلى قوله: يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا [المائدة:41]) ]. وهذا هو المقصود من إيراد الآية، يعني: أنهم يتحاكمون من أجل أن يحصلوا على ما يناسبهم، وإن لم يحصلوا عليه فإنهم يبقون على ما هم عليه، وهذا يدل على أن القضية فيها تحاكم وأنهم جاءوا متحاكمين، وأنهم يريدون الأخذ بالحكم إن جاء بما يناسبهم، وإن لم يأت بشيء يناسبهم فإنهم لا يأخذون به. قوله: [ (إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44] في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [المائدة:45] في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47] قال: هي في الكفار كلها يعني: هذه الآية) ]. ثم ذكر الآيات التي نزلت في الحكم بغير ما أنزل الله، والآية الأولى فيها: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44]، والآية الثانية ختامها: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [المائدة:45]، والآية الثالثة ختامها: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47]، ومعلوم أن الكفر والظلم والفسق كل منهما يكون أكبر ويكون أصغر، يعني: يكون كفراً دون كفر وظلماً دون ظلم، وفسقاً دون فسق، فالفسق يطلق على الكفر ويطلق على ما دون الكفر، والظلم يطلق على الكفر وعلى ما دون الكفر، والكفر يطلق على الكفر المخرج من الملة والكفر الذي هو دونه. فقال: إن الآية الأولى: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44] في اليهود، والثانية التي هي: (( الظَّالِمُونَ )) في اليهود، والثالثة التي هي: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47] هذه في الكفار جميعاً. وبعض أهل العلم يقول: إن الآيات كلها في الكفار جميعاً، وإن كان أصلها أنها جاءت في حق اليهود إلا أن الحكم عام للجميع، وليس خاصاً باليهود والنصارى وإنما هو للعموم. قوله: [ (فأنزل الله عز وجل: يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ [المائدة:41] إلى قوله: يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا [المائدة:41] إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ [المائدة:44] في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [المائدة:45] في اليهود، إلى قوله: وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [المائدة:47] قال: هي في الكفار كلها يعني: هذه الآية) ]. لا أدري هل هذا من كلام الرسول صلى الله عليه وسلم أم أن الذي قاله هو البراء ؟ فهنا لم يتبين.

تراجم رجال إسناد حديث (اللهم إني أول من أحيا ما أماتوا من كتابك) من طريق أخرى

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش عن عبد الله بن مرة عن البراء بن عازب ]. وقد مر ذكرهم.

حد الزاني في التوراة

وهنا قوله: (نشدتك بالله الذي أنزل التوراة على موسى: أهكذا تجدون حد الزاني في كتابكم؟ فقال: اللهم لا، ولولا أنك نشدتني بهذا لم أخبرك، نجد حد الزاني في كتابنا الرجم)، فهنا ذكره دون تفريق بين المحصن والبكر، يقول في عون المعبود: وفي قولهم: وإن في التوراة الرجم على من لم يحصن نظر، لما وقع بيان ما في التوراة من آية الرجم، وفي رواية أبي هريرة ولفظه: (المحصن والمحصنة إذا زنيا وقامت عليهما البينة رجما، وإن كانت المرأة حبلى تربص بها حتى تضع ما في بطنها) رواه الطبراني وغيره. وقالوا: الحديث فيه دليل على أن الإسلام ليس شرطاً في الإحصان وإلا لم يرجم اليهوديين، وإليه ذهب الشافعي و أحمد ، وقال المالكية ومعظم الحنفية: شرط الإحصان الإسلام، وأجابوا عن هذا الحديث بأنه صلى الله عليه وسلم إنما رجمهما بحكم التوراة، وليس هو من حكم الإسلام في شيء، وإنما هو من باب تنفيذ الحكم عليهم بما في كتابهم، فإن في التوراة الرجم على المحصن وغير المحصن. وأجيب: بأنه كيف يحكم عليهم بما لم يكن في شرعه مع قوله تعالى: (( وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ ))، وفي قولهم: وإن في التوراة الرجم على من لم يحصن نظر، لما وقع بيان ما في التوراة من آية الرجم في رواية أبي هريرة ولفظه: (المحصن والمحصنة إذا زنيا فقامت عليهما البينة رجما، وإن كانت المرأة حبلى تربص بها حتى تضع ما في بطنها) رواه الطبراني وغيره كذا في إرشاد الساري والفتح.

شرح حديث رجم اليهوديين اللذين زنيا من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب حدثني هشام بن سعد أن زيد بن أسلم حدثه عن ابن عمر قال: (أتى نفر من يهود فدعوا رسول الله صلى الله عليه وسلم إلى القف، فأتاهم في بيت المدراس فقالوا: يا أبا القاسم! إن رجلاً منا زنى بامرأة فاحكم بينهم، فوضعوا لرسول الله صلى الله عليه وسلم وسادة فجلس عليها، ثم قال: ائتوني بالتوراة فأتي بها، فنزع الوسادة من تحته فوضع التوراة عليها ثم قال: آمنت بك وبمن أنزلك، ثم قال: ائتوني بأعلمكم، فأتي بفتى شاب، ثم ذكر قصة الرجم نحو حديث مالك عن نافع) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما في رجم اليهوديين. قوله: [ (أتى نفر من يهود فدعوا رسول الله صلى الله عليه وسلم إلى القف فأتاهم في بيت المدراس) ]. أتى نفر من اليهود إلى رسول الله عليه الصلاة والسلام ودعوه إلى القف، والقف: هو وادٍ في المدينة وفيه ذلك المكان الذي هو المدراس، وهو: المكان الذي يقرءون فيه، فجاء إليهم في ذلك المكان الذي يجتمعون فيه والذي هو محل قرءتهم ودراستهم. قوله: [ (فقالوا: يا أبا القاسم! إن رجلاً منا زنى بامرأة فاحكم بينهم، فوضعوا لرسول الله صلى الله عليه وسلم وسادة فجلس عليها، ثم قال: ائتوني بالتوراة فأتي بها) ]. يعني: أخبروه بأن رجلاً وامرأة منهم زنيا، وأنهم يطلبون الحكم فيهما، والرسول صلى الله عليه وسلم طلب منهم أن يحضروا التوراة فأتوا بها، وكانوا قد وضعوا له وسادة يجلس عليها، فنزعها ووضع التوراة عليها وقال: (آمنت بك وبمن أنزلك)، وهذا يدل على احترام الكتاب المنزل وتوقيره؛ وذلك أنه وضعه فوق الوسادة وهو مكان مرتفع يرفعه عليه، ومعلوم أن أفضل هذه الكتب وخير هذه الكتب هو القرآن الكريم الذي أنزله الله على نبينا محمد عليه الصلاة والسلام، ولهذا ينبغي أن يكون وضعه في مجامع الناس على مكان مرتفع حتى يتنبه له، وحتى لا يتجاوزه أحد ويمشي من فوقه، وأما إذا كان المكان ليس محلاً للاستطراق ولا لتجاوز الناس، وأريد تخزين جملة من المصاحف فإنها توضع على الأرض ولا بأس بذلك؛ لأن المكان الطاهر يمكن أن يوضع فيه المصحف ولو لم يكن على شيء.

الإيمان بالكتب المنزلة غير المحرفة، وحفظ الله عز وجل للقرآن الكريم

ومعلوم أن الإيمان بالكتب المنزلة السابقة إنما هو ما أنزل وليس بالكتب المبدلة، وإنما المقصود من ذلك أن التوراة فيها تحريف وتبديل، ولكن مراد النبي صلى الله عليه وسلم أصلها الذي نزل من عند الله عز وجل، وإلا فإنه قد حصل فيها تحريف وتبديل، ولم تكن كما أنزلها الله عز وجل، فالتحريف حاصل لها قبل زمن النبي صلى الله عليه وسلم وحاصل لها بعد ذلك، ولا يزال التغيير والتبديل في الكتب المنزلة على مر الدهور والعصور إلا القرآن فإنه محفوظ بحفظ الله، فلا يدخله تغيير ولا تبديل، ولهذا حفظه الله تعالى أولاً بتمكين النبي صلى الله عليه وسلم من حفظه واستيعابه من جبريل، وأنه لا يفوته شيء، وكان عليه الصلاة والسلام في أول الأمر عندما يلقي عليه جبريل القرآن يحرك لسانه به حتى لا يفوته منه شيء، فأمره الله عز وجل بألا يحرك لسانه به، وأخبره أن عليه جمعه وقرآنه، وأن عليه أن يصغي لتلاوة جبريل إياه عند إلقائه عليه، ثم إنه يكون محفوظاً له بحيث لا يفوته منه شيء، فكان بعد ذلك يصغي ولا يحرك لسانه، وإذا انتهى وإذا هو محفوظ لرسول الله صلى الله عليه وسلم. ثم الصحابة رضي الله عنهم وأرضاهم تلقوه عن النبي صلى الله عليه وسلم وحفظوه واعتنوا به حتى جاء عن عبد الله بن مسعود رضي الله أنه قال: كنا إذا تعلمنا عشر آيات من القرآن لم نتجاوزهن حتى نتعلم معانيهن والعمل بهن. ثم أيضاً القرآن نزل منجماً ومفرقاً في ثلاث وعشرين سنة، ولم ينزل دفعة واحدة كالكتب السابقة؛ وذلك فيه تسهيل لحفظه؛ لأنهم كلما نزل عليهم آيات اشتغلوا بحفظها، فإذا جاءت الآيات التي بعدها وإذا هم قد حفظوا ما مضى، وبالنسبة للرسول صلى الله عليه وسلم مع حفظه إياه كان جبريل يدارسه القرآن في كل رمضان مرة، يعني: جبريل يقرأ على النبي صلى الله عليه وسلم والرسول يسمع، والعكس الرسول يقرأ وجبريل يسمع، فيعارضه القرآن، وفي العام الذي قبض فيه عارضه إياه مرتين، والمعارضة كانت لكل ما نزل قبل ما مضى، وكل هذا من حفظ الله عز وجل للكتاب. ثم أيضاً ما وفق الله عز وجل له الصحابة من كونهم حفظوه في الصدور، ثم قاموا بحفظه في السطور، حيث جمعه أبو بكر الجمعة الأولى في صحف، ثم جمعه عثمان رضي الله عنه في مصحف، ومصحف عثمان رضي الله عنه هو الذي بين أيدي الناس، والذي يتوارثه الناس عصراً بعد عصر، هذا هو الذي جمعه عثمان رضي الله عنه وأرضاه. ثم ما وفق الله عز وجل من حصول الحفظ للملايين من المسلمين للقرآن عن ظهر قلب، ولو حصل خطأ في حرف من الحروف لتنبه لذلك الملايين من الناس الذين يبينون الخطأ، وأذكر من الأمثلة التي تذكر بهذه المناسبة أن الجامعة الإسلامية كانت فيما مضى ولا تزال ترسل طلاباً في أوائل شهر رمضان أو قرب شهر رمضان إلى البلاد المختلفة في أوروبا وغيرها ليقوموا بصلاة التراويح ببعض الجماعات الإسلامية هناك، فكان منهم طالب منذ زمن بعيد ذهب وهو من حفاظ القرآن، وكان ليست معه الورقة الصفراء التي هي الورقة الصحية، فجعلوه في مكان يسمونه: محجراً صحياً، فجلس فيه ثلاثة أيام ولما جاء إلى ذلك المكان وجد مصحفاً فيه تحريف وتبديل وتقديم وتأخير وكان حافظاً لكتاب الله، فقرأ ذلك المصحف وصححه بخط يده من أوله إلى آخره، ثم تركه في مكانه، فهذا الحافظ لكتاب الله لما وجد التحريف والتبديل والتغيير في ذلك المصحف صححه بخطه وجعله على الصواب، فهذا من حفظ الله عز وجل لكتابه، كون الملايين من المسلمين يحفظون القرآن عن ظهر قلب، ولو حصل أي خطأ لتنبه له الحفاظ، فلا سبيل إلى تحريفه وتغييره، ولا سبيل إلى تبديله، بل هو محفوظ بحفظ الله؛ لأن الله تعالى تكفل بحفظه حيث قال: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر:9]. قوله: [ (فنزع الوسادة من تحته فوضع التوراة عليها ثم قال: آمنت بك وبمن أنزلك ثم قال: ائتوني بأعلمكم) ]. معلوم أن الذي يؤمن به ويقال: إنه من عند الله هو المنزل وليس المبدل، ولهذا جاءت السنة عن رسول الله عليه الصلاة والسلام أنه قال: (إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم، وقولوا: آمنا بالذي أنزل إلينا وأنزل إليكم) فنحن نؤمن بالمنزل، ولا نؤمن بالذي عندهم والذي بين أيديهم والذي قالوا: إنه من عند الله، مع أنهم غيروا وبدلوا، ولكننا لا نصدق بكل ما يقولون، ولا نكذب بكل ما يقولون، فإذا كان الشيء الذي يقولونه لا يليق بالله عز وجل ولا بالرسل فإن هذا يكذب ولا يكون هذا من عند الله، كونه لا يليق برسل الله ولا يليق بنسبته إلى الله عز وجل، وكونه من الأمور القبيحة، فمثل هذا يكذب، ولكن إذا كان الشيء له معنى صحيح وحكم وكلام جميل، ولا يدرى هل هو من كلام الله المنزل أو ليس من كلام الله المنزل؟ فهذا هو الذي لا يصدق ولا يكذب؛ لأنه ليس كل كلام جميل يكون من عند الله حتى يقال: إن هذا صدق، بل ما كان من عند الله هو الذي نزله على رسله الكرام عليهم الصلاة والسلام، ولهذا قال الرسول: (لا تصدقوهم ولا تكذبوهم)؛ لأنهم لو كذبوا بكل شيء أمكن أن يكذبوا بالحق الذي فيه، ولو صدقوا بكل شيء أمكن أن يصدقوا بباطل، ولكن إذا سكتوا وأمسكوا وقالوا: (( آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ ))، فعند ذلك يكونون قد أخذوا بما فيه السلامة وما هو الحق الذي لا إشكال فيه وهو إيماننا بالمنزل: وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ [العنكبوت:46]. قوله: [ (ثم قال: ائتوني بأعلمكم، فأتي بفتى شاب..) ثم ذكر قصة الرجم نحو حديث مالك عن نافع ]. حديث مالك عن نافع الذي هو الأول، وهو الطريق الرباعي، والذي هو من أعلى الأسانيد عند أبي داود .

تراجم رجال إسناد حديث رجم اليهوديين اللذين زنيا من طريق ثانية

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني هشام بن سعد ]. هشام بن سعد ، صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أن زيد بن أسلم حدثه ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما قد مر ذكره.

شرح حديث رجم اليهوديين اللذين زنيا من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال: حدثنا رجل من مزينة ح وحدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس قال: قال محمد بن مسلم : سمعت رجلاً من مزينة ممن يتبع العلم ويعيه ثم اتفقا: ونحن عند سعيد بن المسيب فحدثنا عن أبي هريرة وهذا حديث معمر وهو أتم قال: (زنى رجل من اليهود وامرأة فقال بعضهم لبعض: اذهبوا بنا إلى هذا النبي فإنه نبي بعث بالتخفيف، فإن أفتانا بفتيا دون الرجم قبلناها واحتججنا بها عند الله قلنا: فتيا نبي من أنبيائك، قال: فأتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا: يا أبا القاسم! ما ترى في رجل وامرأة زنيا؟ فلم يكلمهم كلمة حتى أتى بيت مدراسهم فقام على الباب فقال: أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى إذا أحصن؟ قالوا: يحمم ويجبه ويجلد، والتجبيه: أن يحمل الزانيان على حمار وتقابل أقفيتهما ويطاف بهما قال: وسكت شاب منهم، فلما رآه النبي صلى الله عليه وسلم سكت ألظ به النشدة فقال: اللهم إذ نشدتنا فإنا نجد في التوراة الرجم، فقال النبي صلى الله عليه وسلم: فما أول ما ارتخصتم أمر الله؟ قالوا: زنى ذو قرابة من ملك من ملوكنا فأَخر عنه الرجم، ثم زنى رجل في أسرة من الناس فأراد رجمه، فحال قومه دونه وقالوا: لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه، فاصطلحوا على هذه العقوبة بينهم، فقال النبي صلى الله عليه وسلم: فإني أحكم بما في التوراة، فأمر بهما فرجما). قال الزهري : فبلغنا أن هذه الآية نزلت فيهم: إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا [المائدة:44]. كان النبي صلى الله عليه وسلم منهم ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في رجم اليهوديين. قوله: [ (زنى رجل من اليهود وامرأة فقال بعضهم لبعض: اذهبوا بنا إلى هذا النبي فإنه نبي بعث بالتخفيف) ]. وهم يريدوا أن يحصلوا عقوبة أخف من العقوبة التي عندهم في التوراة وهي الرجم، وهذا يدل على أن تحاكمهم ليس بحثاً عن الحق، وإنما يريدون شيئاً يوافق أهواءهم وما يشتهونه، فهذا هو، ولهذا قال بعض أهل العلم: إنه خير بين الحكم فيهم وعدم الحكم؛ لأنهم ما جاءوا يقصدون الحق أو يريدونه، ولكنه أمر بأن يحكم بينهم بالعدل والقسط، وأن يحكم بينهم بما أنزل الله. قوله: [ (فإن أفتانا بفتيا دون الرجم قبلناها واحتججنا بها عند الله قلنا: فتيا نبي من أنبيائك) ]. يعني: أنهم عولوا على ما جاء عن نبي من أنبياء الله، وهم لا يريدون الحق، ولكن إن حكم بما يناسبهم قبلوه، وإن حكم بما لا يناسبهم ردوه. قوله: [ (قال: فأتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا: يا أبا القاسم! ما ترى في رجل وامرأة زنيا؟ فلم يكلمهم كلمة حتى أتى بيت مدراسهم فقام على الباب) ]. يعني: أنهم جاءوا إليه وهو في المسجد وسألوه هذا السؤال، فلم يكلمهم وإنما ذهب إلى بيت مدراسهم أي: المكان الذي يجتمعون فيه للدراسة والقراءة فوقف على الباب وسألهم. قوله: [ (فقال: أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى إذا أحصن؟ قالوا: يحمم ويجبه ويجلد) ]. يحمم يعني: يسود وجهه بالفحم، ويجبه بمعنى: أنه يركب على دابة ويكون وجهه إلى مؤخرها، وإذا كانوا اثنين فإنها تتقابل ظهورهما، يعني: لا يجعلان في اتجاه الدابة، بل يجعل واحد إلى اتجاه الدابة والثاني إلى خلفها، وذلك يدل على أن هذه فضيحة؛ لأن هذه هيئة غريبة، وهي التي تسمى: التجبيه. قوله: [ (والتجبيه: أن يحمل الزانيان على حمار وتقابل أقفيتهما ويطاف بهما، قال: وسكت شاب منهم فلما رآه النبي صلى الله عليه وسلم) ]. يعني: الموجودون تكلموا بهذا الكلام وسكت واحد منهم، فلما رآه سكت قصده بالسؤال وقال: أنشدك! قوله: [ (فلما رآه النبي صلى الله عليه وسلم سكت ألظ به النشدة) ]. يعني: ألح عليه في السؤال بأن يجيبه فيما يجدونه في كتابهم فيمن زنى وهو محصن. قوله: [ (فقال: اللهم إذ نشدتنا فإنا نجد في التوراة الرجم، فقال النبي صلى الله عليه وسلم: فما أول ما ارتخصتم أمر الله؟) ]. ما أول شيء تركتم فيه أمر الله وتحولتم إلى هذا الشيء الذي تفعلونه من التحميم والتجبيه والجلد؟ قوله: [ (قال: زنى ذو قرابة من ملك من ملوكنا فأخر عنه الرجم) ]. يعني: قريب الملك زنى فلم يقم عليه الرجم، فترك الرجم وأخر، ثم زنى رجل من أسرة فأراد أن يرجمه فقالوا: لا حتى يرجم ذلك الذي من أسرتك. قوله: [ (ثم زنى رجل في أسرة من الناس فأراد رجمه فحال قومه دونه وقالوا: لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه، فاصطلحوا على هذه العقوبة بينهم) ]. يعني: فاتفقوا على هذه العقوبة التي يقيمونها على كل أحد سواءً كان شريفاً أو ضعيفاً. قوله: [ (فقال رسول الله صلى الله عليه وسلم: فإني أحكم بما في التوراة فأمر بهما فرجما) ]. حكم عليهما بما في القرآن وبما في السنة، وهو أيضاً مطابق لحكم التوراة. قوله: [ قال الزهري : فبلغنا أن هذه الآية نزلت فيهم: إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا [المائدة:44]، كان النبي صلى الله عليه وسلم منهم ]. هذا الذي ذكره عن الزهري قال: بلغنا أن هذه الآية نزلت فيهم، وأن النبي صلى الله عليه وسلم هو من الأنبياء الذين يحكمون بالتوراة، وإنما المقصود بالأنبياء الذين يحكمون بالتوراة هم أنبياء بني إسرائيل، وهم كثيرون من بعد موسى وكانوا يحكمون بالتوراة، ومعلوم أن الفرق بين الرسول والنبي أن الرسول: هو الذي تنزل عليه شريعة ابتداءً ويحكم بها، وأما الأنبياء فإنهم يؤمرون بأن يحكموا بشرائع سابقة ولم ينزل عليهم كتاب، كأنبياء بني إسرائيل من بعد موسى الذين أمروا بأن يحكموا بالتوراة وهي لم تنزل عليهم، وإنما نزلت على موسى، فإذاً: النبي هو الذي أمر بأن يحكم بشريعة سابقة والرسول هو الذي أنزل عليه شرع ابتداءً.

تراجم رجال إسناد حديث رجم اليهوديين اللذين زنيا من طريق ثالثة

قوله: [ حدثنا محمد بن يحيى ]. هو محمد بن يحيى الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل من مزينة ]. رجل من مزينة وهذا مبهم. [ ح وحدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عنبسة ]. هو عنبسة بن خالد المصري ، وهو صدوق، أخرج له البخاري و أبو داود . [ حدثنا يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال محمد بن مسلم ]. محمد بن مسلم هو ابن شهاب ، وهناك جاء بلفظ الزهري ، وفي هذا الطريق جاء بلفظ محمد بن مسلم ولهذا معرفة الكنى والألقاب والأنساب مهمة، وذلك أن الشخص إذا ذكر باسمه في موضع وبنسبه في موضع أو ذكر بكنيته في موضع يعرف أنه شخص واحد وليس شخصين. [ عن رجل من مزينة ممن يتبع العلم ويعيه ]. هذا من الكلام من الطريق الثاني وهو طريق أحمد بن صالح . [ ثم اتفقا: ونحن عند سعيد بن المسيب فحدثنا عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه. وهذا الحديث ضعفه الشيخ الألباني في ضعيف سنن أبي داود ؛ ولعله من جهة الرجل المزني المبهم، ولكن كثيراً منه متفق مع ما جاء في الأحاديث.

شرح حديث رجم اليهوديين اللذين زنيا من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني قال: حدثني محمد -يعني ابن سلمة - عن محمد بن إسحاق عن الزهري قال: سمعت رجلاً من مزينة يحدث سعيد بن المسيب عن أبي هريرة قال: (زنى رجل وامرأة من اليهود وقد أحصنا حين قدم رسول الله صلى الله عليه وسلم المدينة، وقد كان الرجم مكتوباً عليهم في التوراة فتركوه وأخذوا بالتجبيه، يضرب مائة بحبل مطلي بقار، ويحمل على حمار وجهه مما يلي دبر الحمار، فاجتمع أحبار من أحبارهم فبعثوا قوماً آخرين إلى رسول الله صلى الله عليه وسلم فقالوا: سلوه عن حد الزاني وساق الحديث فقال فيه: قال: ولم يكونوا من أهل دينه فيحكم بينهم، فخير في ذلك قال: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ [المائدة:42]) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وهو مثل الذي قبله وفيه بعض الفروق. قوله: [ (زنى رجل وامرأة من اليهود وقد أحصنا حين قدم رسول الله صلى الله عليه وسلم المدينة) ]. وهذا فيه ذكر الإحصان. قوله: [ (وقد كان الرجم مكتوباً عليهم في التوراة فتركوه وأخذوا بالتجبيه) ]. التجبيه مر ذكره. قوله: [ (يضرب مائة بحبل) ]. وهذا بيان طريقة الجلد عندهم، وأنه يضرب مائة بحبل مطلي بالقار. قوله: [ (ويحمل على حمار وجهه مما يلي دبر الحمار) ]. فهذا هو التجبيه. قوله: [ (فاجتمع أحبار من أحبارهم بعثوا قوماً آخرين إلى رسول الله صلى الله عليه وسلم فقالوا: سلوه عن حد الزاني وساق الحديث فقال فيه: قال: ولم يكونوا من أهل دينه) ]. يعني: دين النبي صلى الله عليه وسلم، فخير بالحكم فيهم، وكما أشرت لعل من أسباب تخييره لكونهم لا يريدون الحق، وإنما يأتون يبحثون عن شيء يتابع أهواءهم، ولهذا قال: وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ [المائدة:49].

تراجم رجال إسناد حديث رجم اليهوديين اللذين زنيا من طريق رابعة

قوله: [ حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني ]. عبد العزيز بن يحيى أبو الأصبغ الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ قال: حدثني محمد -يعني ابن سلمة - ]. هو محمد بن سلمة الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري قال: سمعت رجلاً من مزينة يحدث سعيد بن المسيب ]. يحدث سعيد بن المسيب يعني: هو مثل الذي قبله، فسعيد المسيب محدَّث وليس بمحدِّث في هذا الإسناد، فيكون مثل الذي قبله فيه الرجل المبهم.

شرح حديث رجم اليهوديين اللذين زنيا من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن موسى البلخي حدثنا أبو أسامة قال مجالد أخبرنا عن عامر عن جابر بن عبد الله قال: (جاءت اليهود برجل وامرأة منهم زنيا فقال: ائتوني بأعلم رجلين منكم، فأتوه بابني صوريا فنشدهما كيف تجدان أمر هذين في التوراة؟ قالا: نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المكحلة رجما، قال: فما يمنعكما أن ترجموهما؟ قالا: ذهب سلطاننا فكرهنا القتل، فدعا رسول الله صلى الله عليه وسلم بالشهود، فجاءوا بأربعة فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة، فأمر رسول الله صلى الله عليه وآله وسلم برجمهما) ]. قوله: [ (جاءت اليهود برجل وامرأة منهم زنيا فقال: ائتوني بأعلم رجلين منكم فأتوه بابني صوريا فنشدهما) ]. جاءت اليهود برجل وامرأة منهم زنيا فقال: (ائتوني برجلين من علمائكم) فأتوه بابني صوريا ، فنشدهما ماذا يجدون في التوراة في أمرهما! قوله: [ (قالوا: نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المكحلة رجما، قال: فما يمنعكما أن ترجموهما؟ قالا: ذهب سلطاننا فكرهنا القتل) ]. قالوا: إن في كتابهم أنه إذا شهد أربعة منهم بأن ذكره في فرجها كالميل في المكحلة فإنهما يرجمان فقال: فما بالكم لم تفعلوا، يعني: ذلك الذي هو موجود في التوراة؟ قالوا: إنه ذهب سلطاننا فكرهنا القتل، وأرادوا أن يكثر نسلهم وألا ينقرضوا، وأن يكون الإبقاء عليهم وعدم قتلهم زيادة في عددهم، وأن القتل يكون فيه نقص لهم، فأرادوا ألا يكون القتل فغيروه وبدلوه إلى شيء آخر لا قتل فيه. قوله: [ (فدعا رسول الله صلى الله عليه وسلم بالشهود، فجاءوا بأربعة فشهدوا فأمر رسول الله صلى الله عليه وسلم برجمهما) ]. فدعا بالشهود، فأتي بأربعة فشهدوا، فأمر رسول الله صلى الله عليه وسلم برجمهما، وهذا يدل على أن الذي هو موجود في التوراة هو نظير ما هو موجود في هذه الشريعة من أن الشهود أربعة، وكذلك الاعتراف، وأن الحكم هو الرجم في حق من كان محصناً.

تراجم رجال إسناد حديث رجم اليهوديين اللذين زنيا من طريق خامسة

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد ]. مجالد هو ابن سعيد ، وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن عامر ]. هو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو الصحابي الجليل، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. هذا الإسناد فيه: (قال: مجالد أخبرنا) وهذا فيه تقديم الاسم على الصيغة، يعني: الذي قبله قال: أخبرنا مجالد ، وهو أبو أسامة يعني: بدل ما قال أبو أسامة : أخبرنا مجالد ، قال أبو أسامة : مجالد أخبرنا، فهذا فيه تقديم الاسم على الصيغة، وهذا يأتي استعماله ولكنه قليل، والأصل والأكثر هو أن الصيغة تقدم على الاسم، فيقال: أخبرنا فلان، فعل وفاعل، وأما كونه يكون مبتدأ وخبراً والخبر هو الجملة (أخبرنا) فإن هذا قليل في الاستعمال، وممن يستعمله شعبة ، فإنه يأتي في بعض الأسانيد عن شعبة بن الحجاج أنه يقول: فلان أخبرنا، وهنا أبو أسامة وهو حماد بن أسامة قال: مجالد أخبرنا، وهو من قبيل تقديم اسم الراوي على الصيغة التي أسند إليه من روى عنه بها.

شرح حديث رجم اليهوديين من طريق سادسة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن هشيم عن مغيرة عن إبراهيم و الشعبي عن النبي صلى الله عليه وسلم نحوه لم يذكر: (فدعا بالشهود فشهدوا) ]. أورد أبو داود الحديث من طريق أخرى ولكنه مرسل، وأنه مثل الذي قبله إلا أنه لم يذكر في آخره أنه دعا بالشهود فشهدوا، وهو مثل الذي قبله في كونه موجود في التوراة كذا وكذا. قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. هو مغيرة بن مقسم الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و الشعبي عن النبي صلى الله عليه وسلم ]. الشعبي مر ذكره، عن النبي صلى الله عليه وسلم، وهذا مرسل، يعني: كون التابعي يقول: قال رسول الله صلى الله عليه وسلم أو عن النبي صلى الله عليه وسلم أنه قال: كذا، فهذا من قبيل المرسل، ولكنه يعتضد بالمتصل الذي قبله.

شرح حديث رجم اليهوديين اللذين زنيا من طريق سابعة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن هشيم عن ابن شبرمة عن الشعبي بنحو منه ]. أورد أبو داود الحديث من طريق أخرى وهو مرسل كالذي قبله. وابن شبرمة هو عبد الله بن شبرمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن الشعبي بنحو منه ]. الشعبي بنحو منه يعني: بلفظ قريب منه.

شرح حديث رجم اليهوديين اللذين زنيا من طريق ثامنة، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن الحسن المصيصي حدثنا حجاج بن محمد قال ابن جريج : إنه سمع أبا الزبير ، سمع جابر بن عبد الله يقول: (رجم النبي صلى الله عليه وسلم رجلاً من اليهود وامرأة زنيا) ]. أورد أبو داود حديث جابر : (أن النبي صلى الله عليه وسلم رجم رجلاً من اليهود وامرأة زنيا)، يعني: رجمهما بسب الزنا. قوله: [ حدثنا إبراهيم بن حسن المصيصي ]. إبراهيم بن حسن المصيصي ثقة، أخرج له أبو داود و النسائي . [ حدثنا حجاج بن محمد ]. هو حجاج بن محمد المصيصي الأعور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن جريج ]. هو عبد الملك بن عبد العزيز المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنا سمع أبا الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما وقد مر ذكره.

الأسئلة

حكمة سؤال النبي اليهود عن حكم الزاني في التوراة

السؤال: لماذا سألهم النبي صلى الله عليه وسلم عن إقامة الحد في شريعتهم؟ أما كان له الحق أن يقيم عليهم الحد المشروع في الإسلام ابتداءً؟ الجواب: الحكم إنما هو بشريعة الإسلام، ولكن فيه بيان معرفة الحكم عندهم وأنهم كذبة محرفون ومبدلون، ويظهر بذلك ما كانوا عليه من الباطل؛ لأنه بهذا السؤال تبين هذا الباطل الذي هم عليه، وأنهم أهل مكر وكيد وخبث، وأنهم يريدون ما يوافق الأهواء، وما يخالفها لا يريدونه ولو كان من عند الله، سواء كان في التوراة أو من عند النبي صلى الله عليه وسلم.

حكم العقد بين الزاني والزانية خصوصاً إذا كانت حاملاً

السؤال: من المعلوم أن في بعض بلاد المسلمين بعض العادات أنه إذا علم بأن أحداً قد زنى بامرأة فإن القاضي يقوم بعقد النكاح بين الزاني والمزني بها حتى ولو كانت امرأة حاملاً؟ الجواب: إذا كانت المرأة حاملاً فالذي في بطنها ولد زنى، ولا يجمع بين النكاح والسفاح، فالزواج أو العقد عليها إنما يكون إذا خلا بطنها مما فيه من الحمل، وكونه يزوج بها ثم بعد ذلك ينتسب الولد إليه وقد حصل بزنا فهذا لا يجوز؛ لأن هذا ولد من سفاح، والنسب إنما يكون فيما ولد من نكاح، لهذا فهم يتخذونه طريقة إلى إخفاء الجريمة، وأن ذلك الذي جاء من زنا ينسب إليه وهو لا ينسب إليه، فالزاني ليس له ولد، وإنما له الخيبة، وكما قال النبي صلى الله عليه وسلم: (الولد للفراش وللعاهر الحجر).

حكم الدعاء على النفس

السؤال: هل يجوز أن ندعو على أنفسنا مثل دعوة أبي بن كعب حيث دعا على نفسه بأن يصاب بالحمى، فإني مبتلى ولا أستطيع القيام، أتمنى الجهاد في سبيل الله؟ الجواب: الإنسان يسأل الله العفو والعافية، والمعافاة الدائمة في الدنيا والآخرة، والرسول صلى الله عليه وسلم قال: (لا تتمنوا لقاء العدو واسألوا الله العافية، فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف)؛ لأن من الناس من يتمنى شيئاً ويريده ولكنه إذا وصل إليه تغير وضعه فيلحقه ضرر من هذا الشيء الذي تمناه، يعني: حصل منه مخالفة في أمر ما كان ينبغي أن يخالف فيه."


شرح سنن أبي داود - 502

شرح سنن أبي داود [502]

لقد حد الله عز وجل حدوداً ونهانا عن الاقتراب منها، وجعل عقاباً محدداً لكل ضعيف إيمان سولت له نفسه ارتكاب هذه الحدود والمعاصي، ومن ذلك تحريم الزنا، وجعل الجلد والتعذيب عقوبة الزاني البكر، وجعل الرجم عقوبة الزاني، أما من أتى زوجة أبيه فإنه يقتل على كل حال؛ لشناعة هذا الفعل وقبحه، ومثله من أتى بهيمة أو فعل فعل قوم لوط؛ فإنه يقتل لما في هذا الفعل من انتكاس للفطرة وشذوذ عن المألوف.
ما جاء في الرجل يزني بحريمه

شرح حديث قتل الرجل الذي أعرس بامرأة أبيه

قال المصنف رحمه الله تعالى: [ باب في الرجل يزني بحريمه. حدثنا مسدد حدثنا خالد بن عبد الله حدثنا مطرف عن أبي الجهم عن البراء بن عازب قال: (بينا أنا أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء، فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم، إذ أتوا قبة فاستخرجوا منها رجلاً فضربوا عنقه، فسألت عنه فذكروا أنه أعرس بامرأة أبيه) ]. أورد أبو داود هذه الترجمة: [باب في الرجل يزني بحريمه]، وحريمه يعني: ذوات محارمه اللاتي لا يحل له الزواج بهن، ولا شك أن من تكون كذلك فالزنا بها أخطر وأشد وأعظم؛ لأن النكاح لا يجوز لمثلها، بخلاف الأجنبيات فإن النكاح سائغ والزنا هو الحرام، وأما هنا فالنكاح غير سائغ، فلو حصل النكاح فهو خطير، ولو حصل الزنا فهو أيضاً خطير، وهو أخطر من الزنا بالبعيدات والأجنبيات؛ لأن هذا يدل على قلة الحياء، وقلة المبالاة، وعدم خوف الله عز وجل، والاحتكاك بذوات المحارم والاختلاط بهن حاصل ومستمر، والخلوة بهن حاصلة، فكونه يوجد والعياذ بالله فعل الفاحشة معهن فإنه يكون الأمر أخطر وأشد، ولهذا الرسول صلى الله عليه وسلم لما سئل عن دخول الرجال على النساء حذر منه ولما قيل له: (أرأيت الحمو؟ قال: الحمو الموت)؛ لأنه لا يفطن له ولا يحترز منه، ودخوله وخروجه غير مستغرب، بخلاف الأجنبي الذي يكون دخوله وخروجه في البيت مستغرباً، ولكن الذي له علاقة بالبيت لا يكون مستغرباً، فيكون أخطر وأشد من حيث الخلوة، وإذا كان هذا حصل في حال الحمو فكيف يكون بالمحرم والعياذ بالله؟! فالإنسان الذي يزني بمحارمه يكون أمره أخطر وأشد. وقد أورد أبو داود رحمه الله أحاديث فيمن نكح ذات محرم، يعني: بنكاح وليس بزنا، ومعلوم أنه إذا صار النكاح خطيراً فإن الزنا يكون أخطر وأخطر، فهو عقد الترجمة للزنا وهي في النكاح. أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنه: أنه كان يطيف في إبل له ضلت، وأنه جاء جماعة معهم لواء، وهم مبعوثون من النبي صلى الله عليه وسلم، وعقد لهم حتى يعرف بأنهم مبعوثون منه، ومهمتهم أن يقتلوا رجلاً أعرس بامرأة أبيه، يعني: نكح امرأة أبيه وتزوجها، فيحتمل أن يكون ذلك عن طريق الوطء بدون عقد، وهذا هو الذي يكون مطابقاً للترجمة لأنه زنا، ويحتمل أن يكون المقصود من ذلك الزواج وأنه بعقد، ولكنه فعل محرم، والله عز وجل وصفه بأنه فاحشة ومقتاً وساء سبيلاً، حيث قال: وَلا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا [النساء:22]، فهو يدل على خطورته في النكاح، فهو أخطر أيضاً فيما يتعلق بالسفاح، فقتلوه بأمر من عند النبي صلى الله عليه وسلم. وهو يدل على أن نكاح ذوات المحارم إذا كان مقصوداً وليس فيه شبهة؛ لأن الشبهة قد تحصل، فالرضاعة مثلاً قد يكون فيها شبهة، وقد لا يكتشف أن هناك محرمية إلا بعد مدة، فعند ذلك يفرق بينهما، وهذا لا يترتب عليه شيء؛ لأنه نكاح شبهة، والأولاد هم أولاده، ولكن كونه يتزوج امرأة أبيه أو يتزوج امرأة هو عالم بأنها محرم له فعقوبته أن يقتل كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم، وأما إذا كان هناك مجال للشبهة كما ذكرنا فيما مضى فإن هذا يفرق بينهما، ويكون نكاح شبهة. قوله: [ عن البراء بن عازب قال: (بينا أنا أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء، فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم) ]. فجعل الأعراب يطيفون به لكونه صاحب رسول الله عليه الصلاة والسلام، يعني: يتصلون به ويجتمعون به؛ وذلك لمنزلته من رسول الله صلى الله عليه وسلم، وهذا يدل على حرص الذين لم يروا النبي صلى الله عليه وسلم على مصاحبته ومرافقته، وعلى ملاقاة من صحب النبي صلى الله عليه وسلم، أو يكونون ممن لقي النبي وصحبه ولكن يكون غيرهم أكثر منهم صحبة ومخالطة، فتكون له ميزة عليهم حتى ولو كانوا من الصحابة، فإن من يكون مخالطاً له وملازماً له تكون له منزلة أكبر ممن رآه مجرد رؤية أو التقى به مجرد لقاء، وإن كان الكل قد تشرف بصحبة النبي الكريم صلوات الله وسلامه وبركاته عليه، لكن من طالت صحبته وكثرت ملازمته لا شك أن له ميزة على غيره. قوله: [ فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم ]. أي: يتبركون به، وهذا ليس فيه دلالة على التبرك، وإنما يدل على كونهم يحتفون به ويهتمون به، وإلا فإنه لا يتبرك بأحد بعد رسول الله صلى الله عليه وسلم، فكونهم يتمسحون به أو يتبركون به وما إلى ذلك فهذا لا يكون، ولا يوجد شيء يدل على هذا، وإنما المراد أنهم يطيفون به ويأتون حوله ويتصلون به ويلتقون به، ويلازمونه، وذلك لمنزلته من رسول الله صلى الله عليه وسلم، ولهذا كان الصحابة يتبركون بشعر الرسول عليه الصلاة والسلام ومخاطه وعرقه وفضل وضوئه وما كانوا يفعلون ذلك مع أحد بعد رسول الله عليه الصلاة والسلام، فما فعلوا ذلك مع أبي بكر و عمر و عثمان و علي وهم خير هذه الأمة التي هي خير الأمم، فالخلفاء الراشدون المهديون ما كان الصحابة يعاملونهم كما يعاملون النبي صلى الله عليه وسلم، وما كانوا يتبركون بهم كما كانوا يتبركون بالنبي صلى الله عليه وسلم، وما كانوا يأخذون شعورهم ولا يمسحون عرقهم، ولا يأخذون مخاطهم وبصاقهم، وإنما هذا من خصائص الرسول عليه الصلاة والسلام، ولهذا ذكر الشاطبي إجماع الصحابة على أن ذلك إنما هو للنبي صلى الله عليه وسلم، وأنهم ما فعلوا ذلك مع خيار أصحاب رسول الله عليه الصلاة والسلام بعد النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث قتل الرجل الذي أعرس بامرأة أبيه

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا خالد بن عبد الله ]. هو خالد بن عبد الله الطحان الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مطرف ]. هو مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الجهم ]. هو سليمان بن الجهم ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن البراء بن عازب ]. البراء بن عازب رضي الله عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (...بعثني رسول الله إلى رجل نكح امرأة أبيه...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن قسيط الرقي حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عدي بن ثابت عن يزيد بن البراء عن أبيه قال: (لقيت عمي ومعه راية فقلت له: أين تريد؟ قال: بعثني رسول الله صلى الله عليه وسلم إلى رجل نكح امرأة أبيه، فأمرني أن أضرب عنقه وآخذ ماله) ]. أورد أبو داود حديث عم البراء بن عازب رضي الله عنه، وهو أنه أخبر البراء أن الرسول بعثه ومعه راية، وأن مهمته أن يضرب عنق رجل نكح امرأة أبيه ويأخذ ماله، فقيل -يعني: في هذا-: كونه يأخذ ماله فيه احتمال أن يكون مرتداً، وأن يكون ماله فيئاً، وأنه يقتل ويؤخذ ماله؛ وذلك لأنه فعل هذا الأمر الذي هو في غاية الحرمة والقبح، وقد وصفه الله تعالى أنه كان فاحشة ومقتاً وساء سبيلاً، وهو من أخطر الجرائم، ويحتمل أن يكون أخذ ماله من باب العقوبة.
تراجم رجال إسناد حديث: (...بعثني رسول الله إلى رجل نكح امرأة أبيه...)

قوله: [ حدثنا عمرو بن قسيط الرقي ]. عمرو بن قسيط الرقي ، صدوق، أخرج له أبو داود . [ حدثنا عبيد الله بن عمرو ]. هو عبيد الله بن عمرو الرقي ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن زيد بن أبي أنيسة ]. زيد بن أبي أنيسة ثقة، أخرج له أصحاب الكتب الستة. [ عن عدي بن ثابت ]. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن البراء ]. يزيد بن البراء صدوق، أخرج له أبو داود و النسائي . [ عن أبيه ]. أبوه البراء رضي الله عنه. [ قال: لقيت عمي ومعه راية ]. قال الحافظ : إن عمه لم يسم ولا يعرف، وقد جاء في بعض الروايات أنه خاله وقال: إن خاله هو أبو بردة بن نيار .
الأسئلة

عدم التفريق بين البكر والمحصن في نكاح المحارم

السؤال: هل يفرق بين المحصن والبكر في نكاح المحارم؟ الجواب: لا يفرق في قتلهما.

حكم رواية أنه يخمس مال من أعرس بأحد محارمه

السؤال: جاءت رواية أنه يخمس ماله فما حكمها؟ الجواب: جاءت لكن ما أدري عن صحتها شيئاً، قال في عون المعبود: وذكر النسائي في سننه من حديث عبد الله بن إدريس حدثنا خالد بن أبي كريمة عن معاوية بن قرة عن أبيه: (أن رسول الله صلى الله عليه وسلم بعث أباه جد معاوية إلى رجل عرس بامرأة أبيه فضرب عنقه وخمس ماله). وهذا يدل على أنه فيء، يعني: الذي مر في الرواية السابقة عند أبي داود أنه قتله وأخذ ماله يعني: أنه كان فيئاً، ومعنى هذا: أنه ردة.

تخميس مال الناكح امرأة أبيه يدل على الاستحلال

السؤال: هل هذا الفعل يعتبر كفراً مخرجاً من الملة إذ التخميس يدل على استحلال الشيء؟ الجواب: نعم، التخميس يدل على أن هذا القتل إنما هو لكفره؛ لأن كونه يخمس ماله كما يخمس الفيء، والفيء: هو ما يحصل من الكفار ولا يحصل من المسلمين.

دلالة الحديث على كفر الناكح محارمه بالفعل

السؤال: هل حكم عليه بالتكفير بالفعل فقط؟ الجواب: الظاهر أنه كفر بالفعل، ويمكن أن يكون الاستحلال موجوداً، كونه عقد على شيء معلوم ومعروف أنه لا يحل، وأن هذا شيء ليس من الأمور التي تخفى، وهي واضحة جلية فيكون ذلك يدل على استحلاله.
ما جاء في الرجل يزني بجارية امرأته

شرح حديث الرجل الذي وقع على جارية امرأته

قال المصنف رحمه الله تعالى: [ باب في الرجل يزني بجارية امرأته. حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة عن خالد بن عرفطة عن حبيب بن سالم: (أن رجلاً يقال له: عبد الرحمن بن حنين وقع على جارية امرأته، فرفع إلى النعمان بن بشير وهو أمير على الكوفة فقال: لأقضين فيك بقضية رسول الله صلى الله عليه وسلم، إن كانت أحلتها لك جلدتك مائة، وإن لم تكن أحلتها لك رجمتك بالحجارة، فوجدوه قد أحلتها له فجلده مائة). قال قتادة : كتبت إلى حبيب بن سالم فكتب إلي بهذا ]. أورد أبو داود هذه الترجمة، وهي: [باب في الرجل يزني بجارية امرأته]، والزنا حصل منه بمملوكة لزوجته وليست ملكاً له، فوطئ ما لا يحل له وطؤه وهو أمة زوجته، وقد أورد أبو داود حديث النعمان بن بشير رضي الله تعالى عنه: (أنه جيء برجل يقال له: عبد الرحمن بن حنين وطئ جارية زوجته فقال له: لأقضين فيك بقضاء رسول الله صلى الله عليه وسلم). قوله: [ (إن كانت أحلتها لك جلدتك مائة وإن لم تكن أحلتها لك رجمتك بالحجارة) ]. لأنه محصن، والمحصن حكمه الرجم بالحجارة؛ لأنه قد زنى، وقال: إنها إن أذنت له وأحلتها له فإنه يجلده مائة جلدة يعني: عقوبة ونكالاً، لكن الحديث ضعيف وغير ثابت، والحكم فيمن يزني بأمة زوجته أنه كزناه بغيرها؛ لأن كل زنا رجل محصن فحده الرجم، وإن كان بكراً جلد، لكنه هنا قال: زوجته، وهذا يتصور فيما لو كان عقد على زوجته ولم يدخل بها ولها أمة فوطئها.
تراجم رجال إسناد حديث الرجل الذي وقع على جارية امرأته

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرجه له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد بن عرفطة ]. خالد بن عرفطة ، وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . [ عن حبيب بن سالم ]. حبيب بن سالم لا بأس به، وهو بمعنى صدوق، أخرج له مسلم وأصحاب السنن. [ عن النعمان بن بشير ]. النعمان بن بشير رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
حديث الرجل الذي وقع على جارية امرأته من طريق ثانية، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن أبي بشر عن خالد بن عرفطة عن حبيب بن سالم عن النعمان بن بشير: (عن النبي صلى الله عليه وسلم: في الرجل يأتي جارية امرأته قال: إن كانت أحلتها له جلد مائة، وإن لم تكن أحلتها له رجمته) ]. أورد أبو داود حديث النعمان بن بشير من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب بندار ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ]. محمد بن جعفر هو الملقب غندر البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو ابن أبي وحشية جعفر بن إياس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد بن عرفطة عن حبيب بن سالم عن النعمان بن بشير ]. وقد مر ذكرهم.
شرح حديث القضاء على من وقع على جارية امرأته أن يعوض سيدتها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق : (أن رسول الله صلى الله عليه وسلم قضى في رجل وقع على جارية امرأته، إن كان استكرهها فهي حرة، وعليه لسيدتها مثلها، فإن كانت طاوعته فهي له، وعليه لسيدتها مثلها) ]. أورد أبو داود حديث سلمة بن المحبق رضي الله عنه: (أن النبي صلى الله عليه وسلم قال في رجل وقع على جارية زوجته: إن كان استكرهها فهي حرة، وعليه لسيدتها مثلها) أي: هي تعتق وعليه أن يعوض سيدتها التي هي زوجته بمثلها. وإن كانت طاوعته فهي له ولسيدتها عليه مثلها. معناه: أنها خرجت من ملك زوجته في الحالتين، إلا أنها في الحالة الأولى صارت حرة، وفي الحالة الثانية صارت ملكاً له، ويعوض زوجته عنها في كلا الحالتين، والحديث غير صحيح؛ لأن فيه رواية قتادة عن الحسن ، وكل منهما مدلس.
تراجم رجال إسناد حديث القضاء على من وقع على جارية امرأته أن يعوض سيدتها

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد صالح المصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الرزاق أخبرنا معمر ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. و معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن الحسن ]. قتادة مر ذكره. و الحسن هو ابن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قبيصة ]. هو قبيصة بن حريث، وهو صدوق، أخرج له أصحاب السنن. [ عن سلمة بن المحبق ]. سلمة بن المحبق رضي الله عنه، وهو صحابي، أخرج له أبو داود و النسائي و ابن ماجة . [ قال أبو داود : روى يونس بن عبيد و عمرو بن دينار و منصور بن زاذان و سلام عن الحسن هذا الحديث بمعناه، لم يذكر يونس و منصور : قبيصة ]. أورد أبو داود هذا السند المعلق، أن هؤلاء الأربعة رووه عن الحسن بمعناه ولم يذكروا قبيصة كما في الإسناد الأول، وإنما ذكروا الحسن عن سلمة بن المحبق . [ قال أبو داود : روى يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ و عمرو بن دينار ]. عمرو بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. [ ومنصور بن زاذان ]. منصور بن زاذان ثقة، أخرج له أصحاب الكتب الستة. [ و سلام ]. هو سلام بن مسكين ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الحسن هذا الحديث بمعناه لم يذكر يونس و منصور : قبيصة ]. يعني: والآخران ذكروه وهما: عمرو بن دينار و سلام بن مسكين.
حديث القضاء على من وقع على جارية امرأته أن يعوض سيدتها من طريق ثانية، وتراجم رجاله

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد صالح المصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الرزاق أخبرنا معمر ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. و معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة عن الحسن ]. قتادة مر ذكره. و الحسن هو ابن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قبيصة ]. هو قبيصة بن حريث، وهو صدوق، أخرج له أصحاب السنن. [ عن سلمة بن المحبق ]. سلمة بن المحبق رضي الله عنه، وهو صحابي، أخرج له أبو داود و النسائي و ابن ماجة . [ قال أبو داود : روى يونس بن عبيد و عمرو بن دينار و منصور بن زاذان و سلام عن الحسن هذا الحديث بمعناه، لم يذكر يونس و منصور : قبيصة ]. أورد أبو داود هذا السند المعلق، أن هؤلاء الأربعة رووه عن الحسن بمعناه ولم يذكروا قبيصة كما في الإسناد الأول، وإنما ذكروا الحسن عن سلمة بن المحبق . [ قال أبو داود : روى يونس بن عبيد ]. يونس بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ و عمرو بن دينار ]. عمرو بن دينار ، ثقة، أخرج له أصحاب الكتب الستة. [ ومنصور بن زاذان ]. منصور بن زاذان ثقة، أخرج له أصحاب الكتب الستة. [ و سلام ]. هو سلام بن مسكين ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن الحسن هذا الحديث بمعناه لم يذكر يونس و منصور : قبيصة ]. يعني: والآخران ذكروه وهما: عمرو بن دينار و سلام بن مسكين.
شرح حديث القضاء على من وقع على جارية امرأته أن يعوض سيدتها من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا علي بن حسين الدرهمي حدثنا عبد الأعلى عن سعيد عن قتادة عن الحسن عن سلمة بن المحبق عن النبي صلى الله عليه وسلم نحوه إلا أنه قال: (وإن كانت طاوعته فهي ومثلها من ماله لسيدتها) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنها إن طاوعته فهي ومثلها لسيدتها. قوله: [ (فهي ومثلها من ماله لسيدتها) ]. فهي ومثلها من ماله يعني: مثلها تشترى من ماله، ومعناه: أنها باقية لسيدتها ومثلها أيضاً لسيدتها، يعني: أمتها في ملكها وحصل لها زيادة أمة أخرى ألزم بها زوجها بسبب هذا العمل، وكل ما ورد في هذا الباب غير صحيح.
تراجم رجال إسناد حديث القضاء على من وقع على جارية امرأته أن يعوض سيدتها من طريق ثالثة

قوله: [ حدثنا علي بن حسين الدرهمي ]. علي بن حسين الدرهمي صدوق، أخرج له أبو داود و النسائي . [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد عن قتادة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. و قتادة مر ذكره. [ عن الحسن عن سلمة بن المحبق ]. الحسن و سلمة بن المحبق قد مر ذكرهما.
ما يترتب على من وقع على جارية امرأته

إذا وقع الرجل على جارية زوجته فإنه كالوقوع على امرأة أجنبية إما أن يرجم أو يجلد إذا كان عقد على زوجته ولم يدخل بها والجارية هي أجنبية ليست ملكه ولا زوجة له، وهذه تعتبر شبهة لكن ليست شبهة قوية حتى تدرأ الحد، يقول الخطابي : وقد روي عن عمر بن الخطاب و علي بن أبي طالب رضي الله عنهما إيجاب الرجم على من وطئ جارية امرأته، وبه قال عطاء بن أبي رباح و قتادة و مالك و الشافعي و أحمد و إسحاق. وهذا بناء على أنه كالزنا بأي امرأة، يعني: باعتباره متزوج ووقع على جارية امرأته والغالب ما دام أن له زوجة أنه يكون محصناً؛ لأنه يندر أن يكون عقد عقداً ولم يحصل دخول على أثره، فالعلماء ذكروا المسألة على اعتبار أنه محصن، ولكنه يتصور بأن يكون غير محصن؛ لأنه لم يتزوج من قبل، وهذا أول زواج له ولم يطأ زوجته ولم يستمتع بها.
ما جاء فيمن عمل عمل قوم لوط

شرح حديث (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به)

قال المصنف رحمه الله تعالى: [ باب فيمن عمل عمل قوم لوط. حدثنا عبد الله بن محمد بن علي النفيلي حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به) ]. وهذه الترجمة تتعلق بعمل قوم لوط، وهو من أعظم الفواحش وأخطرها، والله عز وجل عاقب تلك الأمة التي ابتليت بذلك البلاء بعقوبة شديدة وعظيمة، وهي أنه رفعت أرضهم وقلبت، وجعل عاليها سافلها، وأهلكهم الله بذلك، فهو جرم من أعظم الجرائم وأكبر المعاصي. وحكمه أنه يقتل كما جاء في حديث ابن عباس : (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به)، والقتل للاثنين يكون إذا كانا متطاوعين، وأما إذا كان المفعول به مكرهاً فإنه معذور ولا شيء عليه. واللفظ جاء فيه الأمر بالقتل وهو مطلق، فيقتل بأي قتلة، وبعض العلماء قال: إن الله عاقب أولئك بتلك العقوبة فإنه يعاقب بمثل هذا، وعلى كل الحديث جاء بالأمر بالقتل وأنه تنهى حياته وهو لفظ مطلق.
تراجم رجال إسناد حديث (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به ...)

قوله: [ حدثنا عبد الله بن محمد بن علي النفيلي ]. عبد الله بن محمد بن نفيل النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبي عمرو ]. عمرو بن أبي عمرو ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. ولا يقاس السحاق على اللواط؛ لأن اللواط لو حصل شيء منه بدون إيلاج وإنما بمس ومباشرة فصاحبه يعزر، ولكن لا يصير التعزير إلى القتل، والسحاق كما هو معلوم ليس فيه شيء من هذا، كما أن الاستمتاع بما دون الفرج ليس فيه حد، وإنما فيه التعزير.

حديث (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به)

[ قال أبو داود : رواه سليمان بن بلال عن عمرو بن أبي عمرو مثله ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. و عمرو بن أبي عمرو مر ذكره. قال المصنف رحمه الله تعالى: [ ورواه عباد بن منصور عن عكرمة عن ابن عباس رفعه ]. عباد بن منصور صدوق، أخرج له البخاري تعليقاً وأصحاب السنن. وقوله: (رفعه) يعني: أتى بلفظ رفعه، ولم يقل: قال رسول الله صلى الله عليه وسلم كذا، وهما معناهما واحد، ولكن هذا من الدقة في العناية بالألفاظ، وقد يكون أنه يؤتى بكلمة (رفعه) من أجل أنه غير متحقق من الصيغة هل هي (سمعت)، أو (قال)، أو (عن)؟ فيأتي بلفظ يشمل ويصدق على الجميع وهي كلمة: (رفعه)؛ لأنه قد يكون المقصود الاختصار، وقد يكون المقصود هو عدم ضبط الصيغة التي حصلت في نسبة ذلك إلى رسول الله عليه الصلاة والسلام فإن كلمة (رفعه) تصدق على جميع الصيغ. قال المصنف رحمه الله تعالى: [ ورواه ابن جريج عن إبراهيم عن داود بن الحصين عن عكرمة عن ابن عباس رفعه ]. عبد الملك بن جريج المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن محمد بن يحيى الأسلمي ، وهو متروك، أخرج له ابن ماجة . [ عن داود بن الحصين ]. داود بن الحصين ثقة إلا في عكرمة ، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس مر ذكرهما.
شرح أثر ابن عباس في رجم البكر الذي يؤخذ على اللوطية

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم بن راهويه حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني ابن خثيم قال: سمعت سعيد بن جبير و مجاهداً يحدثان عن ابن عباس رضي الله عنهما: في البكر يؤخذ على اللوطية قال: يرجم ]. أورد أبو داود هذا الأثر عن ابن عباس أنه سئل في البكر يؤخذ على اللوطية؟ يعني: أنه ليس بثيب وإنما هو بكر فقال: يرجم، يعني: يعامل البكر والثيب معاملة واحدة؛ لأن هذه فاحشة عظيمة، وهذا يوضح أن قوله: (من وجدتموه يعمل عمل قوم لوط) أن المقصود بذلك عدم التفريق بين البكر والثيب، وأنهم كلهم يعاملون هذه المعاملة الواحدة.
تراجم رجال إسناد أثر ابن عباس في رجم البكر الذي يؤخذ على اللوطية

قوله: [ حدثنا إسحاق بن إبراهيم بن راهويه ]. هو إسحاق بن إبراهيم بن مخلد المشهور بابن راهويه ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . وكلمة (راهويه) المحدثون يأتون بالواو ساكنة والياء مفتوحة: راهُوْيَه وأهل اللغة يقولون: رَاهَوَيه يعني: مختوم بكلمة: (ويه)، يعني: ذاك استعمال المحدثين وهذا استعمال أهل اللغة. [ حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني ابن خثيم ]. عبد الرزاق و ابن جريج مر ذكرهما، وابن خثيم هو عبد الله بن خثيم ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: سمعت سعيد بن جبير و مجاهداً ]. سعيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. و مجاهد بن جبر ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. قد مر ذكره.

ما جاء فيمن أتى بهيمة

شرح حديث (من أتى بهيمة فاقتلوه واقتلوها معه)

قال المصنف رحمه الله تعالى: [ باب فيمن أتى بهيمة. حدثنا عبد الله بن محمد النفيلي حدثنا عبد العزيز بن محمد حدثني عمرو بن أبي عمرو عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (من أتى بهيمة فاقتلوه واقتلوها معه)، قال: قلت له: ما شأن البهيمة؟ قال: ما أراه قال ذلك إلا أنه كره أن يؤكل لحمها، وقد عمل بها ذلك العمل. قال أبو داود : ليس هذا بالقوي ]. أورد أبو داود هذه الترجمة وهي: [باب فيمن أتى بهيمة]، أي: ما هي عقوبته؟ وعقوبته قال بعض أهل العلم: أنه يقتل كما جاء في الحديث، وأكثر أهل العلم قالوا: يعزر ولا يقتل، ويستدلون على ذلك بما جاء بعده عن ابن عباس نفسه أنه قال: (ليس عليه حد) فيكون المقصود بذلك أنه لو كان ثابتاً عن ابن عباس أن حد من أتى البهيمة يقتل لما قال هذا الأثر الذي ثبت عنه، وهو أنه ليس عليه حد، فيحتمل أن يكون هذا القتل إنما هو من باب التعزير، وأنه إذا رؤي يفعل ذلك فيعزر ولو وصل التعزير إلى القتل فإنه يعزر بذلك، ومعلوم أن التعزير قد يصل إلى القتل وقد يكون دونه، فيكون ما جاء عن ابن عباس من قوله: (ليس عليه حد) معناه: أن القتل، لا حداً وإنما تعزيراً، فيجمع بين ما جاء عن ابن عباس من أنه ليس هناك حد وبين ما جاء عنه في هذا الحديث الذي فيه الرفع، وأنه يقتل وتقتل البهيمة معه، أن المقصود بذلك تعزيراً وليس من قبيل الحد، والحد قد يصل إلى التعزير وقد يقل عن التعزير كما قيل فيما يتعلق بشارب الخمر، وأنه يقتل في المرة الرابعة ويكون قتله من قبيل التعزير. قوله: [ عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (من أتى بهيمة فاقتلوه واقتلوها معه) قال: قلت له: ما شأن البهيمة؟ ]. يعني: هذا شأنه واضح، وأما البهيمة فهي غير عاقلة، وغير مكلفة، والذي فعل بها هو الذي حصلت منه الجناية فما ذنبها؟ قال: ما أراه إلا أنه كره أن يؤكل لحمها وقد فعل بها هذا الفعل، وبعض أهل العلم قال: لئلا يحصل حمل بسببه فيكون على هيئة أخرى وعلى شكل آخر يعني: متولداً من آدمي وبهيمة، كما يحصل التوالد بين الحيوان والحيوان فيكون جنساً آخر، كما في البغل، فذكر في التعليل ما ذكر، وقيل بذلك التعليل الآخر الذي ذكره بعض أهل العلم.
رجال إسناد حديث (من أتى بهيمة فاقتلوه واقتلوها معه...)

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. هذا الإسناد هو نفس الإسناد الذي مر تماماً في الباب الذي قبله عن محمد النفيلي عن عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن ابن عباس ، هو نفس هذا الإسناد. [ قال أبو داود : ليس هذا بالقوي ]. ما أدري هل يقصد أبو داود بقوله: ليس هذا بالقوي التعليل الذي جاء في الآخر، أم أنه يقصد الحديث نفسه، وأن سبب ذلك ما جاء من كون ابن عباس قال: (ليس عليه حد)، وقال أيضاً: إن حديث عاصم يضعف حديث عمرو بن أبي عمرو الذي هو هذا، وحديث عاصم الذي سيأتي بعد هذا أنه ليس عليه حد يعني: كون ابن عباس قال: (ليس عليه الحد) وهو الذي روى هذا الحديث، فيدل على أنه ليس عليه حد وأنه يمكن أن يحمل على التعزير، وسواءً بلغ القتل أو دون القتل فهو يكون تعزيراً للفاعل. وأما البهيمة فمن هذا التعليل الذي ذكروه أنه لئلا يؤكل لحمها وهي قد فعل بها ذلك، أو لئلا يحصل بسبب ذلك نسل يختلف شكله عن شكل الآدمي. أما التعليل الأول فهو خاص بمأكول اللحم، وأما غير مأكول اللحم فإنه لا يؤكل كالأتان وغيرها من الأشياء التي لا تؤكل.
شرح أثر (ليس على الذي يأتي البهيمة حد)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس أن شريكاً و أبا الأحوص و أبا بكر بن عياش حدثوهم عن عاصم عن أبي رزين عن ابن عباس قال: ليس على الذي يأتي البهيمة حد ]. ورد هذا الأثر عن ابن عباس قال: ليس على الذي يأتي البهيمة حد، ومعنى ذلك: أنه يكون عليه التعزير.
تراجم رجال إسناد أثر (ليس على الذي يأتي البهيمة حد)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن شريكاً ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق اختلط، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ و أبا الأحوص ]. هو أبو الأحوص سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و أبا بكر بن عياش ]. أبو بكر بن عياش ، ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن عاصم ]. هو عاصم بن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وروايته في الصحيحين مقبولة. [ عن أبي رزين ]. هو مسعود بن مالك ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن عباس ]. ابن عباس قد مر ذكره رضي الله عنه.

أقوال بعض التابعين فيمن يأتي البهيمة

[ قال أبو داود : وكذا قال عطاء ]. يعني: أنه ليس عليه حد. قوله: [ وقال الحكم : أرى أن يجلد ولا يبلغ به الحد ]. ولا يبلغ به الحد الذي هو القتل، ولكن -كما عرفنا- التعزير قد يوصل به إلى القتل. قوله: [ وقال الحسن : هو بمنزلة الزاني ]. يعني: يعامل معاملة الزاني، معناه: إذا كان بكراً يجلد، وإذا كان محصناً يرجم.
التعليق على قول أبي داود بتضعيف حديث عاصم لحديث ابن أبي عمرو في إتيان البهيمة

[ قال أبو داود : حديث عاصم يضعف حديث عمرو بن أبي عمرو ]. حديث عاصم هذا الذي هو موقوف يضعف حديث عمرو بن أبي عمرو المرفوع؛ لأنه لو كان ذلك ثابتاً ما كان لابن عباس أن يقول: ليس على الذي يأتي البهيمة حد؛ ولكن يمكن أن يكون أنه ثابت وباق وأن القتل يكون تعزيراً لا حداً. وهذا الأمر يرجع إلى اجتهاد القاضي؛ لأن الناس يكونون متفاوتين في هذا، فقد يكون هناك إنسان حصلت منه مرة واحدة، وقد يكون هناك إنسان معروف بكثرة الفساد وكثرة فعل هذه المعصية، وما دام أن القضية تعزير فالتعزير يتفاوت، وليس الناس على حد سواء في التعزير. وأما البهيمة فإذا كان الحديث ثابتاً فإن البهيمة تقتل من أجل السلامة مما ذكر، ولئلا تبقى وهي قد فعل بها هذه الفاحشة، وإن كان على ما ذكر أبو داود أنه يضعفه فتبقى، لكنه من حيث الإسناد هو صحيح، وكل أحاديث الباب صححها الألباني رحمه الله."


شرح سنن أبي داود - 503

شرح سنن أبي داود [503]

من الحدود التي شرعها الله تعالى وأمر بإقامتها حد الزنا، وهناك حالات لا يقام فيها الحد كما لو اعترف الرجل بأنه زنى بامرأة ولم تعترف المرأة فيقام عليه دونها، وكذلك لو كان الذي سيقام عليه الحد مريضاً فينتظر حتى يبرأ، فإن كان لا يرجى برؤه أقيم عليه بما لا يؤدي إلى موته. ومن الحدود حد القذف، وهو ثمانون جلدة بنص القرآن.
إذا أقر الرجل بالزنا ولم تقر المرأة

شرح حديث أن رجلاً أتى النبي صلى الله عليه وسلم فأقر عنده أنه زنى بامرأة سماها له...)

قال المصنف رحمه الله تعالى: [ باب إذا أقر الرجل بالزنا ولم تقر المرأة. حدثنا عثمان بن أبي شيبة حدثنا طلق بن غنام حدثنا عبد السلام بن حفص حدثنا أبو حازم عن سهل بن سعد رضي الله عنهما عن النبي صلى الله عليه وسلم: (أن رجلاً أتاه فأقر عنده أنه زنى بامرأة سماها له، فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك، فأنكرت أن تكون زنت، فجلده الحد وتركها) ]. قوله: [باب إذا أقر الرجل بالزنا ولم تقر المرأة]، أي: ما حكم ذلك؟ ومعلوم أن الرجل إذا أقر بالزنا فإنه يؤاخذ بإقراره، وأما المرأة التي زعم أنه زنى بها فلا تؤاخذ بإقراره؛ لأن هذه دعوى منه عليها، ولا يعول على تلك الدعوى إلا إذا أقرت أو وجد شهود أربعة يشهدون بذلك، فتكون البينة قامت عليها، وقد أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه [ (أن رجلاً أتى النبي صلى الله عليه وسلم فأقر عنده أنه زنى بامرأة سماها له، فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون زنت فجلده الحد وتركها) ]. فهذا رجل جاء إلى النبي صلى الله عليه وسلم واعترف بأنه زنى بامرأة وسماها، فأرسل إليها فأنكرت، فجلده الحد وتركها؛ لأنها ما ثبت عليها زنا لا بإقرار ولا بشهادة، وعلى هذا فتكون دعوى الزاني بأنه زنى بامرأة معينة غير مقبولة، ولا يقبل اتهامه لها، ولا يثبت عليها ذلك إلا إذا اعترفت أو شهد الشهود، ولهذا أقام النبي صلى الله عليه وسلم عليه الحد وتركها، فلم يقم عليها الحد؛ لأنه لم يثبت عليها الزنا، وأما هو فقد ثبت عليه الزنا بإقراره فأخذ بذلك وعوقب عليه. وقد سبق فيما يتعلق بقصة العسيف ما يدل على ذلك؛ لأنه قال للنبي صلى الله عليه وسلم: (إن ابني كان عسيفاً على هذا فزنى بامرأته)، فحكم عليه بجلد مائة وتغريب عام، وأما هي فلم يعتبر ذلك الشيء الذي نسب إليها، وإنما أرسل أنيساً الأسلمي ليسألها عما نسب إليها، فإن اعترفت أقام عليها الحد، فذهب إليها فأقرت، فرجمها، حيث قال: (واغد يا أنيس ! إلى امرأة هذا فإن اعترفت فارجمها)، إذاً: مجرد حصول التهمة من شخص لامرأة لا يثبت عليها ذلك إلا بحصول البينة أو الإقرار منها. وأما مسألة أنه قذفها فهل يقام عليه حد؟ نعم هو قذفها، فإذا طلبت فإنه يقام عليه حد القذف مع حد الزنا، وإن لم تطالب فإنه لا يقام عليه شيء؛ لأنهذا حق لها. ويعتبر حد الزنا شيئاً وحد القذف شيئاً آخر، وكل واحد مستقل فلا يدخل واحد في الآخر، فلو أن إنساناً زنى وهو بكر وقذف امرأة ووجب عليه حدان، فلا يقال: إنه يجلد مائة وتغني عن الثمانين، وإنما هذه مستقلة وهذه مستقلة. وهل يندب لمن أقر بالزنا ذكر من زنى بها أو الستر عليها؟ الجواب: لا يندب له ذلك، ولكنه إذا سئل يجيب.

تراجم رجال إسناد حديث (أن رجلاً أتى النبي صلى الله عليه وسلم فأقر عنده أنه زنى بامرأة سماها له...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا طلق بن غنام ]. طلق بن غنام ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا عبد السلام بن حفص ]. عبد السلام بن حفص ، صدوق، وثقه ابن معين ، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا أبو حازم ]. هو سلمة بن دينار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن سعد ]. هو سهل بن سعد الساعدي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (أن رجلاً من بكر بن ليث أتى النبي فأقر أنه زنى بامرأة أربع مرات...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا موسى بن هارون البردي حدثنا هشام بن يوسف عن القاسم بن فياض الأبناوي عن خلاد بن عبد الرحمن عن ابن المسيب عن ابن عباس رضي الله عنهما: (أن رجلاً من بكر بن ليث أتى النبي صلى الله عليه وسلم فأقر أنه زنى بامرأة أربع مرات، فجلده مائة وكان بكراً، ثم سأله البينة على المرأة فقالت: كذب والله يا رسول الله! فجلده حد الفرية ثمانين) ]. أورد أبو داود حديث ابن عباس : أن رجلاً من بكر بن ليث جاء إلى النبي صلى الله عليه وسلم فأقر أنه زنى بامرأة أربع مرات، وهذه الأربع مرات ترجع إلى الإقرار وليس إلى الزنا، أي: أنه حصل منه الإقرار أربع مرات، وليس معناه أنه زنى بها أربع مرات. قوله: [ (فجلده مائة وكان بكراً) ]. البكر حده الجلد مائة، كما قال عليه السلام: (البكر بالبكر جلد مائة وتغريب عام). قوله: [ (ثم سأله البينة على المرأة فقالت: كذب والله يا رسول الله! فجلده حد الفرية ثمانين) ]. وهذا الإسناد ضعيف؛ لأن فيه القاسم بن فياض وهو مجهول، فهو غير ثابت، ثم إن حد القذف حق للمرأة؛ فهي إذا طالبت ولم يمكنه إقامة البينة فإنه يقام عليه حد القذف، وإن لم تطالب فإنه لا حد عليه؛ لأن هذا حق للغير، فإذا طالب به نفذ وإن لم يطالب به فإنه لا يقام عليه. وكذلك المرأة إذا اعترفت أنها زنت وأنه زنى بها فلان وهو منكر، فإنه يقام عليها الحد باعترافها، وإن طالب بحد القذف أقيم عليها كما يحصل بالنسبة للرجل.
تراجم رجال إسناد حديث (أن رجلاً من بكر بن ليث أتى النبي فأقر أنه زنى بامرأة أربع مرات...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا موسى بن هارون البردي ]. موسى بن هارون البردي صدوق ربما أخطأ، أخرج له البخاري و أبو داود و النسائي . [ حدثنا هشام بن يوسف ]. هشام بن يوسف ثقة، أخرج له البخاري وأصحاب السنن. [ عن القاسم بن فياض الأبناوي ]. القاسم بن فياض الأبناوي مجهول، أخرج له أبو داود و النسائي . [ عن خلاد بن عبد الرحمن ]. خلاد بن عبد الرحمن ، وهو ثقة، أخرج له أبو داود و النسائي . [ عن ابن المسيب ]. هو سعيد بن المسيب ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة الكرام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
يحذف
ما جاء في الرجل يصيب من المرأة ما دون الجماع فيتوب قبل أن يأخذه الإمام

شرح حديث (جاء رجل إلى النبي فقال إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يصيب من المرأة ما دون الجماع فيتوب قبل أن يأخذه الإمام. حدثنا مسدد بن مسرهد حدثنا أبو الأحوص حدثنا سماك عن إبراهيم عن علقمة و الأسود قالا: قال عبد الله رضي الله عنه: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها، فأنا هذا فأقم علي ما شئت، فقال عمر رضي الله عنه: قد ستر الله عليك لو سترت على نفسك، فلم يرد عليه النبي صلى الله عليه وسلم شيئاً، فانطلق الرجل، فأتبعه النبي صلى الله عليه وسلم رجلاً فدعاه، فتلا عليه: وَأَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ.. [هود:114] إلى آخر الآية، فقال رجل من القوم: يا رسول الله! أله خاصة أم للناس كافة؟ فقال: للناس كافة) ]. قوله: [باب في الرجل يصيب من المرأة ما دون الجماع فيتوب قبل أن يأخذه الإمام] معلوم أنه إذا أخذه الإمام فعقوبته التعزير؛ لأنه ليس هناك حد في هذا؛ لأنه ما وقع في الزنا، فعليه التعزير، ولكن إذا جاء تائباً وأخبر بحصول الشيء منه وأنه قد تاب منه، فإنه يسقط عنه التعزير، وقد أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها..) إلى آخر الحديث. فقوله: [ (إني عالجت امرأة فأصبت منها ما لم أمسها..) ] أي: أنه حصل منه شيء غير الجماع، (فأنا هذا قائم) أي: افعل بي ما تشاء لأجل هذا الذنب الذي قد حصل مني. قوله: [ (فقال عمر رضي الله عنه: قد ستر الله عليك لو سترت على نفسك) ]. فالرسول صلى الله عليه وسلم لم يقل شيئاً، وذهب الرجل، فأنزل الله عليه: وَأَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ [هود:114]، فدعا بالرجل فأتي به وتلا عليه هذه الآية، فدل ذلك على أن الصغائر التي ليس فيها حد تكفرها الصلوات والأعمال الصالحة، ولهذا قال: (( إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ )) أي: الصغائر، أما الكبائر فلا تذهبها الحسنات ولابد لها من التوبة، كما قال الله عز وجل: إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [النساء:31]. قوله: [ (فقال رجل من القوم: يا رسول الله! أله خاصة أم للناس كافة؟ قال: بل للناس كافة) ]. أي: هذا الحكم الذي نزلت الآية من أجله وبسببه ليس خاصاً بهذا الذي حصل منه السبب، وإنما هو عام، ولهذا فإن العبرة بعموم اللفظ لا بخصوص السبب، فالحكم وإن كان سببه قصة معينة فإنه تشريع للأمة، ولا يختص الحكم بأحد إلا إذا جاء ما يدل على اختصاصه به، مثل خزيمة بن ثابت الذي شهادته تعدل شهادة رجلين، وكذلك الذي ضحى قبل الصلاة ثم رخص له بالعناق وقال: (إنها لن تجزي عن أحد بعدك)، فإذا جاء شيء يدل على تخصيصه دل على تخصيصه، وإلا فإن الأصل هو تعميم الحكم للأمة، ولهذا فإن خطاب النبي صلى الله عليه وسلم لواحد هو خطاب للأمة كلها، ولا يختص به الحكم إلا إذا وجد ما يدل على الاختصاص.
تراجم رجال إسناد حديث (جاء رجل إلى النبي فقال إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها...)

قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو الأحوص ]. هو أبو الأحوص سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علقمة ]. هو علقمة بن قيس النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و الأسود ]. هو ابن يزيد بن قيس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الأمة تزني ولم تحصن

شرح حديث (إن زنت الأمة فاجلدوها ...)

قال المصنف رحمه الله تعالى: [ باب في الأمة تزني ولم تحصن. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة و زيد بن خالد الجهني رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟ قال: إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فبيعوها ولو بضفير). قال ابن شهاب : لا أدري في الثالثة أو الرابعة، والضفير: الحبل ]. أورد أبو داود هذه الترجمة وهي: [باب في الأمة تزني ولم تحصن]، والأمة: هي المملوكة، وذكر الإحصان في قوله: (لم تحصن)؛ لأن الأحاديث جاءت في التنصيص على عدم الإحصان، ولا يعني ذكر عدم الإحصان أن الحكم يختلف في المحصن وغير المحصن، بل الحكم واحد في جميع الإماء، وهو الجلد وليس الرجم؛ لأنه هو الذي يتنصف، وقد جاءت السنة في بيان حد الأمة إذا زنت ولم تحصن، وهو الجلد، وجاء في القرآن حدها إذا أحصنت، قال تعالى: فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ [النساء:25]، فقد جاء بيان التنصيف في حق من أحصنت في القرآن، وجاء بيان الحد في التي لم تحصن في السنة، فيكون حكم الإماء واحداً وهو الجلد بالتنصيف، فإذا كان قذفاً فيكون الحد أربعين، أي: نصف الثمانين، وإذا كان زنا سواء كانت بكراً أو ثيباً فحدها خمسون جلدة؛ لأن الجلد هو الذي ينصف أما الرجم فلا ينصف. وقد أورد أبو داود حديث أبي هريرة و زيد بن خالد الجهني رضي الله عنهما (أن النبي صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟) فالسؤال جاء بهذه الطريقة: إذا زنت الأمة ولم تحصن، فما حكمها؟ قال: [ (إن زنت فاجلدوها) ]. ومعلوم أن الجلد في حق الأحرار في الزنا مائة جلدة، إذاً الجلد في حق العبيد يكون خمسين، سواء كان الزاني ذكراً أو أنثى، وسواء كان محصناً أو غير محصن، والتنصيف جاء ذكره في القرآن. قوله: [ (إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فبيعوها ولو بضفير) ]. أي: أنه يكرر عليها الحد، وإذا زنت بعد ذلك فإنه يتخلص منها بالبيع ولو بأبخس الأثمان، ولهذا قال له: (ولو بضفير)، والضفير: هو الحبل، وفي بعض الروايات: (ولو بحبل من شعر)، وهذا فيه بيان التخلص منها ولو بثمن بخس. وإنما جاءت الشريعة ببيعها لأن تغيير المحل يمكن أن يتغير معه الحال، فقد تذهب إلى سيد جديد يحقق رغبتها ويقضي شهوتها، أو يزوجها بمن يحقق لها ذلك، فربما أن السيد الأول ما زوجها، أو أنه ما حقق لها رغبتها بالاستمتاع بها، فقد تضطر إلى الزنا، ولكنها إذا انتقلت من ملك إلى ملك، وانتقلت من محل إلى محل فقد يتغير الحال بتغير المحل؛ لأنها قد تجد سيداً متمكناً من تحقيق رغبتها إما بنفسه أو بغيره بأن يزوجها بمن يحقق لها الرغبة. وأيضاً: تغير المحل قد يحصل معه تغير الحال من حال الحاجة إلى حال عدم الحاجة؛ بسبب ما تحصله عند السيد الجديد.
تراجم رجال إسناد حديث (إن زنت الأمة فاجلدوها)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس ، إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود الثقفي ، وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة و زيد بن خالد الجهني ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي ، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً، و زيد بن خالد الجهني رضي الله عنه هو صحابي، أخرج حديثه أصحاب الكتب الستة. وإذا باع السيد الأمة فإنه لا يعتبر غشاً، وكونها تباع ولو بحبل من شعر هذا فيه تنبيه إلى أنها بيعت برخص بسبب هذا العيب، فإن الأمة لها قيمة، ولعل الشخص الذي ستنتقل الأمة إليه تعف عنده، فلا تقع في الزنا مرة أخرى.
شرح حديث (إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عبيد الله حدثني سعيد بن أبي سعيد المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار، فإن عادت في الرابعة فليجلدها وليبعها بضفير، أو بحبل من شعر) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى: (إذا زنت أمة أحدكم فليحدها) أي: يقيم عليها الحد، وهذا فيه دليل على أن السيد له أن يقيم الحد على أمته إذا زنت بأن يجلدها خمسين. قوله: [ (إذا زنت أمة أحدكم فليحدها ولا يعيرها) ] أي: لا يجمع لها بين الحد والتعيير؛ لأن الحد يكفر الذنب، ولا يعيرها أيضاً فقط بدون أن يقيم عليها الحد، فلا يكتفى بالتعيير عن الحد، ولا يضاف التعيير إلى الحد؛ لأنه إذا أقيم الحد حصلت الكفارة من ذلك الذنب بإقامة الحد عليها، فلا مسوغ ولا وجه للتعيير، وكذلك أيضاً لا يكتفى بالتعيير دون أن يقام الحد، بل يقام الحد ولا يضاف إليه التعيير. قوله: [ (فليحدها ولا يعيرها ثلاث مرار، فإن عادت في الرابعة فليجلدها وليبعها بضفير، أو بحبل من شعر) ]. هذا شك من الراوي: هل قال: ضفير، أو قال: حبل من شعر، والضفير: هو الحبل.
تراجم رجال إسناد حديث (إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، و يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر العمري المصغر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا ابن نفيل حدثنا محمد بن سلمة عن محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بهذا الحديث قال: (في كل مرة فليضربها كتاب الله ولا يثرب عليها، وقال في الرابعة: فإن عادت فليضربها كتاب الله ثم ليبعها ولو بحبل من شعر) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وهو مثل الذي قبله، إلا أنه قال: (إذا زنت فليضربها كتاب الله) وهو الحد، وليس ضرب تأديب أو تعزير، أو ضربات أو أسواط من عند نفسه، وإنما يضربها كتاب الله الذي هو الحد، وهو قوله: فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ [النساء:25]، فالذي في كتاب الله هو نصف حد الأحرار، فقوله: (فليضربها كتاب الله) أي: الحد، وليس المقصود أنه ترخيص له بأن يضربها تأديباً أو تعزيراً، وإنما يضربها الحد الذي جاء في كتاب الله وهو نصف حد الأحرار. قوله: [ (ولا يثرب عليها) ]. التثريب هو التعيير واللوم والعتب، فعليه أن يحدها ولا يثرب عليها ولا يعيرها. قوله: [ (وقال في الرابعة: فإن عادت فليضربها كتاب الله ثم ليبعها ولو بحبل من شعر) ]. إذا عادت في المرة الرابعة فليضربها الحد، ثم ليبعها ولو بحبل من شعر، ولا يبقيها بعد الرابعة عنده، وإنما يبيعها ولو بأبخس الأثمان. والحدود الأصل أنه لا يقيمها إلا السلطان إلا هذا فإنه مستثنى.
تراجم رجال إسناد حديث (إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مررار...) من طريق أخرى

قوله: [ حدثنا ابن نفيل ]. هو عبد الله بن محمد النفيلي ، يقال له أحياناً: النفيلي، ويقال أحياناً: ابن نفيل ، وهو شخص واحد، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. هو محمد بن سلمة الحراني ، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد عن أبيه ]. سعيد بن أبي سعيد مر ذكره، وأبوه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره. وفي الحديث السابق عن سعيد بن أبي سعيد عن أبي هريرة، وهنا: عن أبيه عن أبي هريرة، فقد روى عن أبي هريرة الأب والابن، فكل منهما روى عن أبي هريرة ، وسواءً جاء فيه واسطة أو بغير واسطة فأبو هريرة شيخ لهما جميعاً.
حكم بيع الأمة بعد الرابعة من زناها

وهل يعتبر بيعها بعد الرابعة واجباً؟ هناك خلاف بين أهل العلم، فمنهم من قال بوجوبه، ومنهم من قال: إنه مستحب، ولكن كونها يحصل منها هذا الأمر مراراً وتبقى فقد تستمر على ذلك، ولابد أن تغير الحال. قال أبو ثور : في هذا الحديث إيجاب الحد، وإيجاب للبيع أيضاً لا يمسكها إذا زنت أربعاً. وهذا في كلام الخطابي . وقال النووي : هذا البيع المأمور به مستحب عندنا وعند الجمهور، وقال داود وأهل الظاهر: هو واجب بضفير وحبل من شعر. فكونها تبقى وقد تكرر منها الزنا إلى هذا الحد فهذا غير لائق، ولهذا فإن التخلص منها أو تغيير الحال معها إذا كان مقصراً معها يغنيها بالحلال عن الحرام.
ما جاء في إقامة الحد على المريض

شرح حديث (... فأمر رسول الله أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة)

قال المصنف رحمه الله تعالى: [ باب في إقامة الحد على المريض. حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني أبو أمامة بن سهل بن حنيف رضي الله عنه، أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم من الأنصار: (أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم، فدخلت عليه جارية لبعضهم فهش لها فوقع عليها، فلما دخل عليه رجال قومه يعودونه أخبرهم بذلك وقال: استفتوا لي رسول الله صلى الله عليه وسلم، فإني قد وقعت على جارية دخلت علي، فذكروا ذلك لرسول الله صلى الله عليه وسلم وقالوا: ما رأينا بأحد من الناس من الضر مثل الذي هو به، لو حملناه إليك لتفسخت عظامه، ما هو إلا جلد على عظم، فأمر رسول الله صلى الله عليه وسلم أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة) ]. قوله: [باب إقامة الحد على المريض]، المريض نوعان: مريض مرضاً لا يرجى برؤه، ومريض مرضاً يرجى برؤه، فالذي يرجى برؤه ينتظر حتى يشفى ويقام عليه الحد الذي هو الجلد إذا كان الحد جلداً، وأما إذا كان الحد رجماً أو قتلاً فإنه يقتل؛ لأن العلة من عدم إقامة الحد على المريض حتى لا يؤدي ذلك إلى هلاكه، لكن إذا كان هلاكه حكماً شرعياً كأن يكون رجماً أو قتلاً فإنه يقام عليه الحد، سواء كان مريضاً أو غير مريض؛ لأن الحكم هو إهلاكه والقضاء عليه، وأما إذا كان الحد جلداً، والجلد قد يؤدي إلى الوفاة في حق المريض فيكون قد عوقب بعقوبة لا يستحقها وهي أنه قتل، إذاً: لا يقام عليه الحد في حال مرضه إذا كان مرضه يرجى برؤه، بل يؤخر حتى يبرأ ثم يقام عليه الحد، ولا يقام عليه الحد في مكان المرض؛ لأنه قد يؤدي إلى الهلاك، والحد ليس المقصود منه الهلاك، وإنما هو شيء دون الهلاك. أما إذا كان لا يرجى برؤه فإنه كما جاء في هذا الحديث الذي أورده أبو داود عن أبي أمامة بن سهل بن حنيف عن بعض أصحاب النبي صلى الله عليه وسلم في قصة هذا الرجل، وأنه أمر بأن يؤخذ مائة شمراخ -وهي أغصان القنو التي يعلق فيها التمر- فيضرب بها ضربة واحدة، ومن العلماء من قال: إنها تنشر عليه نشراً بحيث يمس كل شمراخ منها جسده، ومنهم من قال: إنه يضرب ضربة واحدة ويكون بعضها بالملامسة وبعضها بالثقل؛ لأنه لو ضرب بشمراخ أو شمراخين فليس مثل ما لو ضرب بمائة شمراخ متصل بعضها ببعض، فإن قوته وتأثيره أكثر من تأثير الشمراخ الواحد أو الشمراخين، إذاً: تكون العقوبة بالثقل بحيث يضرب بعثكال فيه مائة شمراخ، وتكون هذه المائة في مقابل المائة جلدة؛ وذلك لأنه لا يتحمل أن يقام عليه مائة جلدة كل جلدة على حدة؛ لأن ذلك يؤدي إلى هلاكه، وحكمه هو الجلد وليس الهلاك، ولهذا جاءت الشريعة بالتخفيف عنه. وفي هذا دليل على أن الحدود لا تسقط؛ لأنها لو كانت تسقط لسقطت عن مثل هذا، ولم يحتج إلى أن يضرب بمائة شمراخ، ولكن لابد من العقوبة، ولابد من إقامة الحد، فهو دليل على أن الحدود لا تسقط وإنما تقام حيث ثبتت أو ثبت الفعل المقتضي للحد. قوله: [ عن أبي أمامة بن سهل بن حنيف رضي الله عنه أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم من الأنصار (أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم) ]. أي: أنهكه المرض، حتى صار جلداً على عظم ليس فيه لحم من شدة إنهاك المرض. قوله: [ (فدخلت عليه جارية لبعضهم فهش لها فوقع عليها) ]. يعني: تحرك لها وهش فوقع عليها، وهذا يبين لنا أن ما جاء عن الرسول الكريم صلى الله عليه وسلم فيما يتعلق بالنساء وأنهن فتنة، وأن أضر فتنة على الرجال هي النساء، كما قال عليه الصلاة والسلام: (ما تركت بعدي فتنة أضر على الرجال من النساء)، وهذا أيضاً دليل على أن المريض والشيخ الكبير لا يتهاون أو يتساهل معه؛ لأنه كما يقولون: لكل ساقطة لاقطة، والناس يتفاوتون، فإذا كان هذا الشخص الذي مرض مرضاً شديداً تحرك لهذه الجارية ووقع عليها وهو جلد على عظم، فهذا يبين مدى عظم المصيبة، ومدى عظم فتنة الرجال بالنساء، وأن الواجب هو الاحتراز والابتعاد، ولهذا جاء تغليظ العقوبة في حق من يقدم على ذلك وقد ذهب وقت نشاطه وشبابه، كما جاء في الحديث: (ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، وملك كذاب)، وقوله: (أشيمط) تصغير أشمط، أي: أنه هرم وكبر، وذهب شبابه، وكونه يزني وهو بهذا الوصف فإنه يدل على زيادة خبث، ولو كان شاباً فأمره يختلف عنه؛ لأن عنده قوة الغريزة والحاجة، وأما هذا فقد ولى وذهب ومع ذلك يتعلق بالنساء، وكذلك العائل المستكبر؛ لأن الاستكبار غالباً لا يأتي إلا مع الغنى، وأما العائل الذي ليس عنده أسباب الكبر فهذا يدل على خبثه، وكذلك الملك الكذاب ليس بحاجة إلى أن يكذب؛ لأنه يستطيع أن يقول الذي يقع على حقيقته ولا يخاف من أحد، وإنما الذي يكذب هو الذي يخاف لأنه ضعيف، وأما من كان في قمة المسئولية فإنه لا يحتاج إلى أن يكذب، فهؤلاء وقعت منهم أمور لا وجه لحصولها منهم، فهو يدل على سوء وخبث. ومن البلاء الموجود الآن أن المستشفيات تعج بالممرضات، والبيوت تعج بالخادمات، وهن أشد فتنة من الممرضات، وبقاؤهن في البيت أعظم فتنة وأشد خطراً. قوله: [ (فلما دخل عليه رجال قومه يعودونه أخبرهم بذلك وقال: استفتوا لي رسول الله صلى الله عليه وسلم، فإني قد وقعت على جارية دخلت علي، فذكروا ذلك لرسول الله صلى الله عليه وسلم) ]. وهذا أيضاً يدل على خطورة الخلوة، حتى لو كان الذي حصلت معه الخلوة في غاية الكبر أو في غاية الضعف. قوله: [ (فذكروا ذلك لرسول الله صلى الله عليه وسلم وقالوا: ما رأينا بأحد من الناس من الضر مثل الذي هو به، لو حملناه إليك لتفسخت عظامه، ما هو إلا جلد على عظم) ]. يعني: ما يستطيع أن يتحرك ولا يحرك. قوله: [ (فأمر رسول الله صلى الله عليه وسلم أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة) ]. وهذا -كما ذكرنا- إذا كان غير مرجو البرؤ، أما إذا كان يرجى برؤه وكان مرضه مرضاً عارضاً فإنه يؤجل إلى أن يشفى، وأما إذا كان كذلك فإنه يعمل معه هذا العمل بحيث لا تسقط عنه العقوبة، ولا يعاقب بالعقوبة التي يستحقها شرعاً، وهي الجلد مائة كل جلدة على حدة؛ لأن هذا يؤدي إلى قتله، أما إن كان محصناً فإنه يقتل، ولو كان بهذه المنزلة؛ لأن المقصود هو إهلاكه سواء كان في غاية الصحة أو في غاية السقم إذا كان محصناً.
تراجم رجال إسناد حديث (.. فأمر رسول الله أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة)

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ أخبرني أبو أمامة بن سهل بن حنيف ]. اسمه: أسعد، وله رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن بعض أصحاب رسول الله صلى الله عليه وسلم من الأنصار ]. وهذا فيه جهالة الصحابي، وجهالة الصحابة ذكرنا مراراً أنها لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم، وإنما الجهالة تؤثر في غيرهم.
حكم تجزئة الجلد على الأيام إذا كان الزاني مريضاً

وهل يجوز تجزئة الجلد بحيث يكون في كل يوم عدد معين حتى تتم المائة؟ لم يأت شيء يدل عليه، ولو كان ذلك سائغاً لأمر النبي عليه الصلاة والسلام أن يجلد هذا كل يوم جلدة واحدة. وأما التعزير إذا حكم بجلدات كثيرة تعزيراً فيمكن أن تقسم.
شرح حديث (... دعها حتى ينقطع دمها ثم أقم عليها الحد...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عبد الأعلى عن أبي جميلة عن علي رضي الله عنه قال: (فجرت جارية لآل رسول الله صلى الله عليه وسلم، فقال: يا علي ! انطلق فأقم عليها الحد، فانطلقت فإذا بها دم يسيل لم ينقطع، فأتيته فقال: يا علي! أفرغت؟ قلت: أتيتها ودمها يسيل، فقال: دعها حتى ينقطع دمها ثم أقم عليها الحد، وأقيموا الحدود على ما ملكت أيمانكم). قال أبو داود : وكذلك رواه أبو الأحوص عن عبد الأعلى ، ورواه شعبة عن عبد الأعلى فقال فيه: قال: (لا تضربها حتى تضع)، والأول أصح ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه: أن جارية من آل النبي صلى الله عليه وسلم فجرت، فأمر النبي صلى الله عليه وسلم علياً أن يقيم عليها الحد، فوجد بها أثر دم، كأنه كان فيها نفاس أو مرض، فلم يقم عليها الحد، وجاء إلى النبي صلى الله عليه وسلم فقال: أفرغت؟ يعني: أقمت الحد عليها؟ فأخبره بالذي منعه من الإقامة، فقال: أحسنت، يعني: في كونك لم تقم عليها الحد وهي مريضة، وهذا يدل على أن المريض إذا كان يرجى برؤه فإنه يؤخر عنه الحد كما جاء في هذا الحديث، وإذا كان لا يرجى برؤه فإنه يقام عليه الحد بالطريقة التي مر ذكرها في الحديث السابق، فإذا كانت إقامة الحد بالطريقة المشروعة سوف تؤدي إلى هلاكه فإنه يقام عليه الحد بتلك الطريقة التي بينها رسول الله صلى الله عليه وسلم، وهي أن يضرب بمائة شمراخ وهي تقوم مقام مائة جلدة. قوله: [ (قال: أتيتها ودمها يسيل، فقال: دعها حتى ينقطع دمها، ثم أقم عليها الحد) ]. يعني: حتى تنتهي من نفاسها ثم أقم عليها الحد. قوله: [ (وأقيموا الحدود على ما ملكت أيمانكم) ]. هذا يدل على أن الولي أو السيد يقيم الحد على ملك يمينه، وقد مر في الحديث السابق ما يدل عليه.
تراجم رجال إسناد حديث (...دعها حتى ينقطع دمها ثم أقم عليها الحد...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عامر الثعلبي ، وهو صدوق يهم، أخرج له أصحاب السنن. [ عن أبي جميلة ]. هو ميسرة الطهوي ، وهو مقبول، أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن علي ]. علي أمير المؤمنين رضي الله عنه، ورابع الخلفاء الراشدين الهادين المهديين، وصاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : وكذلك رواه أبو الأحوص عن عبد الأعلى ]. أبو الأحوص هو سلام بن سليم الحنفي، وقد مر ذكره. [ ورواه شعبة عن عبد الأعلى ]. شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ فقال فيه: (لا تضربها حتى تضع) والأول أصح ]. الأول أصح؛ لأنه لم يخبر أنها نفساء، يعني: فيها دم.
ما جاء في حد القذف

شرح حديث عائشة (لما نزل عذري قام النبي على المنبر فذكر ذلك وتلا...)

قال المصنف رحمه الله تعالى: [ باب في حد القذف. حدثنا قتيبة بن سعيد الثقفي و مالك بن عبد الواحد المسمعي وهذا حديثه أن ابن أبي عدي حدثهم عن محمد بن إسحاق عن عبد الله بن أبي بكر عن عمرة عن عائشة رضي الله عنها قالت: (لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك وتلا -تعني: القرآن- فلما نزل من المنبر أمر بالرجلين والمرأة فضربوا حدهم) ]. قوله: [باب في حد القذف]، القذف: هو الرمي بفاحشة الزنا، وحده كما جاء في القرآن ثمانون جلدة إذا لم تقم البينة على ثبوت الزنا، وإذا أقيمت البينة أقيم الحد على المتهم، فإن لم تقم البينة فإنه يحد، وذلك كله لأجل حفظ الأعراض وعدم التهاون فيها، وأن الإنسان لا يطلق لسانه في كلام قبيح يضيفه إلى الناس وهم برآء منه، فإن فعل فعقوبته أن يجلد ثمانين جلدة كما جاء ذلك في القرآن. وقد أورد أبو داود حديث عائشة رضي الله عنها قالت: (لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك وتلا -تعني: القرآن-) ]. أي: الآيات التي بين الله عز وجل فيها أنها مبرأة، وأنه لم يقع منها ما اتهمت به، والنبي صلى الله عليه وسلم كان متردداً في أمرها ولم يجزم في أمرها بشيء، ولم يعلم حقيقة الأمر حتى نزل القرآن، وهذا يدل على أن الرسول صلى الله عليه وسلم لا يعلم الغيب، وأنه لا يطلع من الغيوب إلا على ما أطلعه الله عليه؛ لأنه بقي مدة طويلة وهو متألم متأثر من هذا الذي نسب إلى أهله، فلو كان يعلم الغيب من أول وهلة لقال: أنا أعلم الغيب، هي لم يقع منها شيء، ولكنه بقي متأثراً متألماً من رمي أهله بما رموا به، ثم بعد ذلك أنزل الله آيات تتلى في سورة النور فيها براءتها مما نسب إليها رضي الله تعالى عنها وأرضاها. فقصة الإفك هي من أوضح الأدلة على بطلان قول من يغلو في النبي صلى الله عليه وسلم ويقول: إنه يعلم الغيوب، وأنه لا يخفى عليه شيء، فإن هذا من أبطل الباطل، فإن الذي اختص بعلم الغيب على الإطلاق هو الله، وغير الله لا يعلم من الغيب إلا ما أطلعه الله عليه، والله لم يطلع نبيه على كل غيب، وإنما أطلعه على بعض الغيوب، وأخفى عليه ما شاء من الغيوب، وهذا مما يوضح ذلك، فقد حصل ما حصل والنبي صلى الله عليه وسلم لم يعلم الحقيقة، وبعد ذلك أنزل الله تعالى البراءة، وكان عليه الصلاة والسلام يقول: (يا عائشة ! إن كنت ألممت بذنب فتوبي إلى الله واستغفري). ومع أن عائشة رضي الله عنها في القمة وفي المنزلة الرفيعة وفي علو السؤدد والفضل؛ لكونها زوجة الرسول صلى الله عليه وسلم، وأم المؤمنين، وهي أوعى امرأة لسنة الرسول صلى الله عليه وسلم، وقد أنزل الله تعالى براءتها بآيات تتلى، ومع ذلك تتواضع لله عز وجل، ولا يحصل لها عجب بذلك، بل تستهون نفسها، وتقول كما جاء في الصحيح: (فلشأني في نفسي أهون من أن ينزل في آيات تتلى)، فقد: كانت تؤمل أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئها الله تعالى بها، وقد قال صلى الله عليه وسلم: (رؤيا الأنبياء وحي)، وكانت تعتقد أن نفسها أهون من أن ينزل الله فيها آيات تتلى، وهذا من التواضع، فهذا شأن أولياء الله يبلغون الكمال، ويتواضعون لله عز وجل. وقد ذكر ابن القيم رحمه الله في كتابه: جلاء الأفهام ترجمة مختصرة لأمهات المؤمنين جميعاً، وذكر بعض الأحاديث التي تتعلق ببعضهن وهي مشكلة وأجاب عنها، مثل زواج الرسول صلى الله عليه وسلم بميمونة وهي محرمة، ومثل زواجه من أم حبيبة ومن هو وليها؟ والإشكال هو أن أبا سفيان قال: أزوجك فلانة، مع أن الرسول تزوجها في حال كفر أبي سفيان ، فابن القيم رحمه الله أورد تراجم أمهات المؤمنين وذكر من تواضع عائشة وقال: إنها مع ما وصلت إليه من المنزلة تقول: (لشأني في نفسي أهون من أن ينزل فيّ أيات تتلى)، ثم قال: أين هذا ممن يصوم بضعة أيام ويقول: أنا كذا وكذا، أو يصلي ركعتين من الليل أو أكثر ويقول: أنا كذا وكذا؟! فهي في القمة ومع ذلك ينزل فيها القرآن وتستهون نفسها، وترى أنها لا تستحق ذلك، وهذا كما قال الله عز وجل عن أوليائه: وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون:60]. قولها: [ (لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك) ]. أي: ذكر الذي حصل، وهو نزول القرآن في براءتها، الآيات التي أولها: إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ [النور:11]. قوله: [ (وتلا -تعني: القرآن- فلما نزل من المنبر أمر بالرجلين والمرأة فضربوا حدهم) ]. وهم: حسان و مسطح، والمرأة هي حمنة.
تراجم رجال إسناد حديث عائشة (لما نزل عذري قام النبي على المنبر فذكر ذلك وتلا...)

قوله: [ حدثنا قتيبة بن سعيد الثقفي ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و مالك بن عبد الواحد المسمعي ]. مالك بن عبد الواحد المسمعي ثقة، أخرج له مسلم و أبو داود . [ وهذا حديثه أن ابن أبي عدي ]. هو محمد بن إبراهيم بن أبي عدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق مر ذكره. [ عن عبد الله بن أبي بكر ]. هو عبد الله بن أبي بكر بن محمد بن عمرو بن حزم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية ، وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة من طريق أخرى، وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق بهذا الحديث ولم يذكر عائشة ، قال: فأمر برجلين وامرأة ممن تكلم بالفاحشة حسان بن ثابت و مسطح بن أثاثة رضي الله عنهما، قال النفيلي : ويقولون: المرأة حمنة بنت جحش رضي الله عنها ]. وهذا مثل الذي قبله. قوله: [ حدثنا النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق بهذا الحديث ]. هؤلاء مر ذكرهم جميعاً.
الأسئلة

تصحيح حديث (أقيموا الحدود على إمائكم) لشواهده أخرى

السؤال: قوله: (فجرت جارية لآل رسول الله صلى الله عليه وسلم فقال: يا علي! انطلق فأقم عليها الحد)، فيه أبو جميلة وقد ذكرتم أنه مقبول، فما وجه تصحيح الشيخ الألباني له؟ الجواب: أبو جميلة أخرج له أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة ، والحديث نسبه المنذري كذلك للنسائي . وأما عن تصحيح الألباني له فلا أدري، ولعله صححه لشواهد، وفيه لفظ ذكره في نفس الحديث، وفيه: (أقيموا الحدود على إمائكم)، وهذا اللفظ في صحيح مسلم : (أقيموا الحدود على إمائكم من أحصن ومن لم يحصن)، عن علي رضي الله عنه. وذكر في عون المعبود شاهد آخر من حديث عبد الله بن حبيب قال: (خطب علي رضي الله عنه فقال: أيها الناس! أقيموا على أرقائكم الحد من أحصن ومن لم يحصن، فإن أمة لرسول صلى الله عليه وسلم زنت فأمرني أن أجلدها فإذا هي حديثة عهد بنفاس..). هذا هو الشاهد؛ لأن هذا من طريق أخرى غير طريق أبي جميلة ، فهذه متابعة؛ لأن الصحابي واحد؛ فالشواهد غالباً تكون باختلاف الصحابة، وأما المتابعات فالصحابي فيها واحد.

حكم من قال بانزلاق حسان بن ثابت مع المنافقين في قصة الإفك

السؤال: ما رأيكم في قول: إن حسان بن ثابت رضي الله عنه انزلق مع المنافقين في قصة الإفك؟ الجواب: لا يقال: انزلق مع المنافقين، أو يوصف بأن عنده نفاقاً، ولكنه حصل منه ما حصل، وقد أقيم عليه الحد وهو كفارة له، فكأنه لم يحصل شيء، فقد طهره الله من الذي وقع منه بإقامة الحد، فإن الحدود كفارات.

حكم القذف بفاحشة اللواط

السؤال: ما حكم القذف بفاحشة اللواط هل يقال عنه قذف كالقذف بالزنا؟ الجواب: لا فرق بينهما، بل هذا أخبث.

هل طالبت عائشة رضي الله عنها بجلد من قذفها؟

السؤال: لم يرد في أحاديث الإفك أن عائشة رضي الله عنها طالبت بحقها في إقامة الحد على من رماها، فلماذا أقام النبي صلى الله عليه وسلم الحد؟ الجواب: القصة اشتهرت، والرسول تألم، وكانت المدة نحو خمسين يوماً وهو متألم ومتأثر؛ بسبب هذا الذي قد حصل، وأهلها كانوا متأثرين كلهم، ومعلوم قصة الآية التي نزلت في أبي بكر : وَلا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنْكُمْ وَالسَّعَةِ ؛ لأنه كان يحسن إلى مسطح وينفق عليه، ولما حصل منه ما حصل حلف ألا يعطيه شيئاً؛ فأنزل الله هذه الآية: وَلا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُوْلِي الْقُرْبَى [النور:22]، وقال في آخرها: أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ [النور:22]، فعدل عما عزم عليه، وأعطاه ما كان يعطيه من قبل.

حكم المرأة إذا كانت مطاوعة في زنا أحد المحارم بها

السؤال: ذكرتم في حكم الرجل الذي يأتي محارمه إما بالعقد أو بوقوع الزنا أنه يقتل، فإذا كانت المرأة مطاوعة أو مكرهة فما الحكم؟ الجواب: إذا زنى بها وهي مكرهة فمعلوم أن المكرهة معذورة، سواء كان الذي فعل بها من المحارم أو من غير المحارم، وأما إن كانت مطاوعة وموافقة فالذي يبدو أن الحكم واحد ولا فرق بين هذا وهذا.

حكم توزيع الأب تركته على أولاده وهو حي

السؤال: رجل لديه زوجتان الأولى لها منه عشرة أولاد، والثانية خمسة، فهل يجوز له أن يوزع تركته في حياته على هؤلاء الأولاد؟ الجواب: ليس له أن يوزع التركة، ولكن إذا أراد أن يعطيهم عطية في الحياة فيعطيهم على قدر إرثهم، وأما توزيع التركة فلا يوزعها، وإنما يترك المال، وإذا انتهى من هذه الحياة سيقسم عليهم كما قسم الله عز وجل.

لا يجب على ولي المرأة أن يخبر الرجل المتقدم أنها زنت إذا تابت

السؤال: إذا زنت المرأة وتقدم لها رجل للزواج، فهل يجب على وليها أن يخبره بما فعلت؟ الجواب: لا يجب عليه، فإذا تابت فليس له أن يخبره؛ لأن الستر مطلوب، والتوبة تجب ما قبلها، ومن تاب تاب الله عليه، ولا يعتبر هذا غشاً، لاسيما إذا كانت مكرهة فهي معذورة.

حكم قطع يد السارق إذا خيف موته لمرضه

السؤال: إذا سرق السارق وكان مريضاً مرضاً لا يرجى برؤه وخيف عليه الموت إن قطعت يده، فهل يسقط عنه الحد؟ الجواب: إذا كان القطع يؤدي إلى هلاكه بسبب مرضه فإنه يسقط عنه الحد، لكن كونه يقام عليه الحد ثم يموت بسبب ذلك، فإن سراية الحد هدر لا تضمن."


شرح سنن أبي داود - 504

شرح سنن أبي داود [504]

شرب الخمر من كبائر الذنوب، وحده أربعون جلدة كما جاء عن النبي صلى الله عليه وسلم، فقد جلد أربعين، وجلد أبو بكر أربعين، فلما تساهل الناس في عهد عمر جلد ثمانين، ومن تكرر منه شرب الخمر فقد ورد أنه يقتل في الرابعة، وهذا محمول على التعزير.

ما جاء في الحد في الخمر

شرح حديث (أن رسول الله صلى الله عليه وسلم لم يقت في الحمر حداً

قال المصنف رحمه الله تعالى: [ باب في الحد في الخمر. حدثنا الحسن بن علي و محمد بن المثنى وهذا حديثه قالا: حدثنا أبو عاصم عن ابن جريج عن محمد بن علي بن ركانة عن عكرمة عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم لم يقت في الخمر حداً). وقال ابن عباس : (شرب رجل فسكر فلقي يميل في الفج، فانطلق به إلى النبي صلى الله عليه وسلم، فلما حاذى بدار العباس انفلت فدخل على العباس فالتزمه، فذكر ذلك للنبي صلى الله عليه وسلم فضحك وقال: أفعلها؟ ولم يأمر فيه بشيء). قال أبو داود : هذا مما تفرد به أهل المدينة حديث الحسن بن علي هذا ]. ذكر الإمام أبو داود رحمه الله تعالى هذه الترجمة وهي: [ باب في الحد في الخمر ]، جاء عن النبي صلى الله عليه وسلم التحديد في حد الخمر بأربعين، وجاء عن عمر رضي الله عنه بمشورة الصحابة أنه جعله ثمانين، وهو ما يعادل أخف وأسهل الحدود غير الخمر، وهو القذف الذي يكون الجلد فيه ثمانين، وقد جاء في بعض الأحاديث عدم التحديد، وإنما ذكر فيها جلد وضرب، وأن كلاً يضرب من جهته، وجاء في بعضها التحديد بأربعين وقد ذكر بعضها المصنف هنا، فقد جاء أن الرسول صلى الله عليه وسلم جلد أربعين، و أبا بكر جلد أربعين، و عمر جلد أربعين ثم جعلها ثمانين، وعلى هذا فحد الخمر أربعون كما ثبت ذلك عن رسول الله صلى الله عليه وسلم، وبعض أهل العلم قال: حده ثمانون جلدة، وبعضهم قال: ما زاد على الأربعين إنما هو تعزير، ويرجع فيه إلى الإمام، ولا شك أن الذي ثبتت به السنة عن رسول الله عليه الصلاة والسلام هو أربعون، فمن أخذ بذلك فقد أخذ بالسنة، ومن أخذ بالثمانين فقد أخذ بما جاء عن عمر رضي الله تعالى عنه وأرضاه، وهو من الخلفاء الراشدين الهادين المهديين. وقد أورد أبو داود حديث ابن عباس (أن النبي صلى الله عليه وسلم لم يقت للخمر حداً) أي: أنه لم يوقت ولم يجعل لها حداً، وذكر أيضاً: أن رجلاً سكر وأنه رؤي يميل في الفج -أي: في الطريق- فعرف أنه سكران فهرب ودخل في بيت العباس والتزمه، وأخبر النبي صلى الله عليه وسلم بما فعل فقال: (أفعلها؟) فجعل يتبسم ويضحك ويقول: (أفعلها؟) ولم يأمر فيه بشيء، لكن الحديث في إسناده ابن جريج ، وقد روى بالعنعنة، ولو ثبت فإنه يكون محمولاً على أنه لم يحصل فيه ثبوت شيء لا بالاعتراف ولا بالشهادة، وإنما رؤي يتمايل فظن أنه شرب خمراً، وأنه لما دخل على العباس والتزمه معناه أنه: ملتجئ إليه وطالب تخليصه، ولم يأمر النبي صلى الله عليه وسلم فيه بشيء، ولكنه جاء عن النبي صلى الله عليه وسلم أنه جلد في الخمر أربعين، كما جاء في حديث علي رضي الله عنه وأرضاه الذي ذكره أبو داود، وهو عند مسلم وغيره كما سيأتي.
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم لم يقت في الخمر حداً)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و محمد بن المثنى ]. هو الزمن أبو موسى العنزي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا حديثه قالا: حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن علي بن ركانة ]. محمد بن علي بن ركانة صدوق، أخرج له أبو داود . [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى ا لله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن رسول الله أتي برجل قد شرب فقال: اضربوه...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا أبو ضمرة عن يزيد بن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم أتي برجل قد شرب فقال: اضربوه، قال أبو هريرة : فمنا الضارب بيده، والضارب بنعله، والضارب بثوبه، فلما انصرف قال بعض القوم: أخزاك الله، فقال رسول الله صلى الله عليه وسلم: لا تقولوا هكذا، لا تعينوا عليه الشيطان) ]. أورد أبو داود حديث أبي هريرة : أن النبي عليه الصلاة والسلام أتي برجل قد شرب الخمر، فأمر بضربه فضربوه، فكان منهم الضارب بنعله، والضارب بسوطه، والضارب بثوبه، وبعد ذلك قال رجل من القوم: أخزاك الله، فقال النبي عليه الصلاة والسلام: (لا تقولوا هكذا، لا تعينوا عليه الشيطان)، وهذا ليس فيه ذكر التحديد بأربعين، ولكنه جاء في بعض الأحاديث الأخرى التحديد بالأربعين.
تراجم رجال إسناد حديث (أن رسول الله أتي برجل قد شرب فقال: اضربوه..)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو ضمرة ]. هو أنس بن عياض ، أخرج له أصحاب الكتب الستة. [ عن يزيد بن الهاد ]. يزيد بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي، صاحب رسول الله عليه الصلاة والسلام، وأكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.

شرح حديث (أن رسول الله أتي برجل قد شرب فقال اضربوه...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود بن أبي ناجية الإسكندراني حدثنا ابن وهب أخبرني يحيى بن أيوب و حيوة بن شريح و ابن لهيعة عن ابن الهاد بإسناده ومعناه، قال فيه بعد الضرب: ثم قال رسول الله صلى الله عليه وسلم لأصحابه: (بكتوه، فأقبلوا عليه يقولون: ما اتقيت الله! ما خشيت الله! وما استحييت من رسول الله صلى الله عليه وسلم! ثم أرسلوه، وقال في آخره: ولكن قولوا: اللهم اغفر له، اللهم ارحمه، وبعضهم يزيد الكلمة ونحوها) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى، وهو مثل الذي قبله أو نحوه، وقال فيه: (بكتوه) أي: أنبوه بدون سب وشتم، فجعلوا يقولون له: ما اتقيت الله، ما استحييت من رسول الله صلى الله عليه وسلم، ثم بعد ذلك قال: (قولوا: اللهم اغفر له، اللهم ارحمه). قوله: [ (وبعضهم يزيد الكلمة ونحوها) ]. أي: في الدعاء له، وهذا فيه ورود اللوم ولكن بدون سب؛ لأن قولهم له: ما اتقيت الله، أي: مما حصل منك، فهذا تأنيب وتبكيت، ولكن ليس فيه سب ولا دعاء عليه، بل في آخر ذلك أمر بالدعاء له.

تراجم رجال إسناد حديث (أن رسول الله أتي برجل قد شرب فقال اضربوه...) من طريق أخرى

قوله: [ حدثنا محمد بن داود بن أبي ناجية الإسكندراني ]. محمد بن داود بن أبي ناجية الإسكندراني ثقة، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا ابن وهب ]. هو عبد الله بن وهب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ و حيوة بن شريح ]. هو حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و ابن لهيعة ]. ابن لهيعة صدوق اختلط، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . وهو هنا مقرون باثنين من الثقات، وأيضاً الراوي عنه عبد الله بن وهب ، وحتى لو لم يكن معه قرين أو قرناء فإن رواية عبد الله بن وهب مما سمع منه قبل الاختلاط، والعبادلة الأربعة: عبد الله بن وهب و عبد الله بن يزيد المكي و عبد الله بن المبارك و عبد الله بن مسلمة القعنبي .
شرح حديث (أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال، وجلد أبو بكر أربعين...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام (ح) وحدثنا مسدد حدثنا يحيى عن هشام المعنى عن قتادة عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال وجلد أبو بكر رضي الله عنه أربعين، فلما ولي عمر رضي الله عنه دعا الناس فقال لهم: إن الناس قد دنوا من الريف -وقال مسدد : من القرى والريف- فما ترون في حد الخمر؟ فقال له عبد الرحمن بن عوف رضي الله عنه: نرى أن تجعله كأخف الحدود، فجلد فيه ثمانين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه الذي فيه: أنهم جلدوا بالجريد والنعال في عهد الرسول صلى الله عليه وسلم وعهد أبي بكر أربعين، وأن عمر رضي الله عنه لما حصل الريف وحصلت الخيرات، وكثرت الثمرات، استسهل بعض الناس صنع الخمر واستعمالها، فاستشار الصحابة رضي الله عنهم في الإتيان بعقوبة تردع عن هذا العمل، فرأوا أن الذي يحصل به المقصود ثمانون وهي المماثلة لحد القذف الذي هو أقل الحدود؛ لأن الزنا فيه مائة جلدة، والسرقة فيها قطع اليد، وأخفها حد القذف الذي هو ثمانون، فعند ذلك رأى عمر رضي الله عنه ومن معه من الصحابة ذلك، وكان فيهم علي و عبد الرحمن بن عوف ، فصار يجلد ثمانين رضي الله تعالى عنه وعن الصحابة أجمعين.

تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال، وجلد أبو بكر أربعين...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام المعنى عن قتادة ]. هشام مر ذكره، و قتادة هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
مرسل قتادة أن النبي جلد بالجريد والنعال أربعين

[ قال أبو داود : رواه ابن أبي عروبة عن قتادة عن النبي صلى الله عليه وسلم: (أنه جلد بالجريد والنعال أربعين) ]. أورد أبو داود الحديث ولكنه مرسل؛ لأنه من رواية قتادة ولم يذكر فيه أنساً ، وفيه أنه جلد بالجريد والنعال أربعين. قوله: [ رواه ابن أبي عروبة ]. هو سعيد بن أبي عروبة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة مر ذكره.
شرح حديث (ضرب بجريدتين نحو الأربعين)

قال المصنف رحمه الله تعالى: [ ورواه شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم، قال: (ضرب بجريدتين نحو الأربعين) ]. ذكر طريقاً أخرى وهي عن شعبة بن الحجاج الوسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. عن قتادة عن أنس (أن النبي صلى الله عليه وسلم ضرب بجريدتين نحو الأربعين) وليس فيه ذكر التحديد بالأربعين، وفيه ذكر الجريدتين، ومعنى ذلك أنه ضرب بكل واحدة قريباً من نصف هذا العدد، وفي الثانية مثلها، فصار مجموع ذلك قريباً من الأربعين، بمعنى: ضرب عشرين بجريدة، وعشرين بجريدة أو قريباً من ذلك، فيكون نحواً من أربعين.
شرح حديث علي (جلد النبي أربعين، وجلد أبو بكر أربعين، وعمر ثمانين، وكل سنة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد و موسى بن إسماعيل المعنى قالا: حدثنا عبد العزيز بن المختار حدثنا عبد الله الداناج حدثني حضين بن المنذر الرقاشي -هو أبو ساسان - قال: (شهدت عثمان بن عفان رضي الله عنه وأتي بالوليد بن عقبة فشهد عليه حمران ورجل آخر، فشهد أحدهما أنه رآه شربها -يعني: الخمر- وشهد الآخر أنه رآه يتقيؤها، فقال عثمان : إنه لم يتقيأها حتى شربها، فقال لعلي رضي الله عنه: أقم عليه الحد، فقال علي للحسن رضي الله عنه: أقم عليه الحد، فقال الحسن : ول حارها من تولى قارها، فقال علي لعبد الله بن جعفر : أقم عليه الحد، قال: فأخذ السوط فجلده و علي يعد، فلما بلغ أربعين قال: حسبك، جلد النبي صلى الله عليه وسلم أربعين، أحسبه قال: وجلد أبو بكر أربعين، و عمر ثمانين، وكل سنة، وهذا أحب إلي) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه في قصة جلد الوليد بن عقبة وقد شهد عليه حمران مولى عثمان أنه رآه شرب الخمر، وشهد رجل آخر أنه رآه يتقيؤها، ومعلوم أنه لم يتقيأها إلا لكونه شربها؛ لأن من تقيأ شيئاً فهو قد شربه، فعثمان رضي الله عنه أقام عليه الحد، وأسند إلى علي القيام بهذه المهمة، أي: أنه هو المنفذ، ويعين من يرى ليباشر الجلد، فأمر الحسن بأن يجلد فقال: ول حارها من تولى قارها، أي: أن من تولى الشيء السهل هو الذي يتولى الشيء الصعب، والمقصود من ذلك: من تولى قار الخلافة هو الذي يتولى حارها، فالذي يحصل السهولة واليسر والمال هو الذي يكلف بمثل هذه الأعمال، فصرف علي رضي الله عنه النظر عنه وأمر عبد الله بن جعفر أن يجلده، فباشر جلده، فجعل يجلده و علي يعد حتى وصل إلى أربعين فقال له: أمسك، ثم قال: جلد رسول الله صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وجلد عمر ثمانين، وكل سنة، وهذا أحب إلي، أي: هذه سنة رسول الله صلى الله عليه وسلم، وهذه سنة عمر رضي الله عنه، قال: وكل سنة، أي: وكل ذلك حق، ولكن هذا أحب إلي؛ لأنه هو الذي جاء عن رسول الله صلى الله عليه وسلم، و عمر رضي الله عنه اجتهد في شيء رأى فيه المصلحة بردع الناس؛ لكونهم تتابعوا على شرب الخمر وكثر فيهم الشرب، فأراد أن تكون هناك عقوبة تردعهم وتمنعهم من الوقوع في ذلك الذي أقدموا عليه.

تراجم رجال إسناد حديث علي (جلد النبي أربعين، وجلد أبو بكر أربعين، وعمر ثمانين، وكل سنة...)

قوله: [ حدثنا مسدد بن مسرهد و موسى بن إسماعيل ]. مسدد مر ذكره، وموسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا عبد العزيز بن المختار ]. عبد العزيز بن المختار ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله الداناج ]. عبد الله الداناج ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثني حضين بن المنذر ]. هو حضين بن المنذر أبو ساسان ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه أرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (جلد رسول الله في الخمر وأبو بكر أربعين، وكملها عمر ثمانين...) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن أبي عروبة عن الداناج عن حضين بن المنذر عن علي رضي الله عنه قال: (جلد رسول الله صلى الله عليه وسلم في الخمر و أبو بكر رضي الله عنه أربعين، وكملها عمر رضي الله عنه ثمانين، وكل سنة) ]. أي: أوصلها إلى ثمانين، كأدنى الحدود الذي هو حد القذف، وقال: (وكل سنة) فمن أخذ بهذا فقد أخذ بسنة، ومن أخذ بهذا فقد أخذ بسنة. قوله: [ حدثنا مسدد حدثنا يحيى عن ابن أبي عروبة عن الداناج عن حضين بن المنذر عن علي ]. قد مر ذكرهم جميعاً.
تفسير الأصمعي لقول الحسن (ول حارها من تولى قارها)

[ قال أبو داود : وقال الأصمعي : ول حارها من تولى قارها: ول شديدها من تولى هينها ]. ذكر هذا الأثر عن الأصمعي في تفسيره: (ول حارها من تولى قارها) أي: ول شديدها من تولى هينها. والقار قيل: هو البارد وهو مقابل الحار، والقر: هو البرد، والمقصود أنه يتولى الشديد من تولى اللين. ويقال في أيام النحر: يوم العيد يوم النحر، ويوم الحادي عشر: يوم القر، الذي هو الاستقرار، وهذا ليس من المعنى الذي نحن فيه. [ قوله: وقال الأصمعي ]. هو: عبد الملك بن قريب ، وهو صدوق سني، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. وقوله: (سني) سبق أن مر بنا ذكر الأصمعي ، وعرفنا أن الحافظ ابن حجر في ترجمته له في تهذيب التهذيب ذكر أن أربعة من علماء اللغة في البصرة هم أهل سنة ومنهم الأصمعي . [ قال أبو داود : هذا كان سيد قومه حضين بن المنذر أبو ساسان ]. هذا تعريف بهذا الرجل الذي يروي عن علي وهو حضين بن المنذر أبو ساسان وأنه كان سيد قومه.

إذا تتابع في شرب الخمر

شرح حديث (إذا شربوا الخمر فاجلدوهم...)

قال المصنف رحمه الله تعالى: [ باب إذا تتابع في شرب الخمر. حدثنا موسى بن إسماعيل حدثنا أبان عن عاصم عن أبي صالح ذكوان عن معاوية بن أبي سفيان رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إذا شربوا الخمر فاجلدوهم، ثم إن شربوا فاجلدوهم، ثم إن شربوا فاجلدوهم، ثم إن شربوا فاقتلوهم) ]. أورد أبو داود هذه الترجمة وهي: [ باب إذا تتابع في شرب الخمر ]، أي: إذا شرب الخمر مراراً وحصل الجلد في كل مرة فإنه في المرة الرابعة يقتل، وقد جاء عن معاوية وغيره هذا الحكم الذي هو: الجلد في المرات الثلاث الأولى، ثم في الرابعة يقتل، وأكثر أهل العلم على أنه لا يقتل، ولهذا ذكر الترمذي رحمه الله في العلل أن كل ما في كتابه السنن قد عمل به إلا أحاديث ثلاثة، ومنها هذا الحديث الذي هو حديث قتل شارب الخمر، ولكنه حديث واضح وصريح، وقد جاء عن بعض أهل العلم أنه قال بقتله، ويكون هذا من قبيل التعزير، وأنه يمكن أن يحصل التعزير بقتله إذا لم يحصل الانكفاف إلا بذلك. وللشيخ أحمد شاكر رحمه الله رسالة في هذا اسمها: القول الفصل في قتل مدمن الخمر.
تراجم رجال إسناد حديث (إذا شربوا الخمر فاجلدوهم...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا أبان ]. موسى بن إسماعيل مر ذكره، وأبان هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الستة إلا ابن ماجة . [ عن عاصم ]. هو عاصم بن أبي النجود ، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وحديثه في الصحيحين مقرون. [ عن أبي صالح ذكوان ]. هو أبو صالح ذكوان السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان رضي الله عنه أمير المؤمنين، وحديثه أخرجه أصحاب الكتب الستة.

كلام الخطابي في المراد بقول النبي صلى الله عليه وسلم (ثم إن شربوا فاقتلوهم)

قال الخطابي : قد يرد الأمر بالوعيد ولا يراد به وقوع الفعل. وهذا ليس بواضح، فكيف يقول: اقتلوه وهو لا يريد قتله؟! واستدلاله بحديث: (من قتل عبده قتلناه، ومن جدع عبده جدعناه) حيث قال: وهو لو قتل عبده لم يقتل به في قول عامة العلماء، وكذلك لو جدعه لم يجدع بالاتفاق، فالحديث جاء عن جماعة من الصحابة وفيه ذكر القتل، وهو من باب التعزير، فيحصل القتل إذا رأى الإمام مصلحة في ذلك ويكون تعزيراً.
شرح حديث (إذا شربوا الخمر فاجلدوهم...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حميد بن يزيد عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم قال بهذا المعنى، قال: وأحسبه قال في الخامسة: إن شربها فاقتلوه) ]. أورد أبو داود حديث ابن عمر ، وهو بمعنى حديث معاوية قال: أحسبه قال في الخامسة: (إن شربها فاقتلوه)، وفي الحديث الأول قال ذلك في المرة الرابعة ولكنه شك، والذي ثبت هو في الرابعة.

تراجم رجال إسناد حديث (إذا شربوا الخمر فاجلدوهم...) من طريق أخرى

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. هو ابن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حميد بن يزيد ]. حميد بن يزيد مجهول الحال، أخرج له أبو داود . [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وكذا في حديث أبي غطيف: في الخامسة ]. أي: أنه مثل الذي قبله، قال: أحسبه قال في الخامسة، و أبو غظيف لا يعرف اسمه، وهو هذلي مجهول، أخرج له أبو داود و الترمذي و ابن ماجة .
شرح حديث (إذا سكر فاجلدوه، ثم إن سكر فاجلدوه...) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن عاصم الأنطاكي حدثنا يزيد بن هارون الواسطي حدثنا ابن أبي ذئب عن الحارث بن عبد الرحمن عن أبي سلمة عن أبي هريرة رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إذا سكر فاجلدوه، ثم إن سكر فاجلدوه، ثم إن سكر فاجلدوه، فإن عاد الرابعة فاقتلوه) ]. أورد أبو داود حديث أبي هريرة وهو بمعنى حديث معاوية الذي تقدم. قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث، أخرج له أبو داود . [ حدثنا يزيد بن هارون الواسطي ]. يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحارث بن عبد الرحمن ]. الحارث بن عبد الرحمن صدوق، أخرج له أصحاب السنن. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (إذا شرب الخمر فاجلدوه فإن عاد الرابعة فاقتلوه) وتراجم رجال الإسناد

[ قال أبو داود : وكذا حديث عمر بن أبي سلمة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم: (إذا شرب الخمر فاجلدوه، فإن عاد الرابعة فاقتلوه) ]. هذا أيضاً طريق آخر عن أبي هريرة وفيه أنه في الرابعة يقتل. قوله: [ وكذا حديث عمر بن أبي سلمة ]. عمر بن أبي سلمة صدوق يخطئ، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أبيه عن أبي هريرة ]. أبوه هو أبو سلمة ، وأبو هريرة مر ذكره.
شرح حديث (إن شربوا الرابعة فاقتلوهم) من طرق أخرى، وتراجم رجال الإسناد

[ قال أبو داود : وكذا حديث سهيل عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: (إن شربوا الرابعة فاقتلوهم) ]. وهذا أيضاً مثلما تقدم، و سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة وروايته مقرونة عند البخاري . قوله: [ عن أبي صالح عن أبي هريرة ]. مر ذكرهما. [ وكذا حديث ابن أبي نعم عن ابن عمر عن النبي صلى الله عليه وآله وسلم ]. يعني: أن فيه القتل في الرابعة. و ابن أبي نعم هو عبد الرحمن بن أبي نعم البجلي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ وكذا حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم ]. كذلك فيه القتل في الرابعة. [ و الشريد عن النبي صلى الله عليه وسلم ]. الشريد بن سويد صحابي، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ وفي حديث الجدلي عن معاوية أن النبي صلى الله عليه وسلم قال: (فإن عاد في الثالثة أو الرابعة فاقتلوه) ]. هذا شك، والرواية التي تقدمت نص في الرابعة. و الجدلي هو أبو عبد الله الجدلي واسمه: عبد بن عبد ويقال: عبد الرحمن بن عبد ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي .
شرح حديث (من شرب الخمر فاجلدوه، فإن عاد فاجلدوه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عبدة الضبي حدثنا سفيان قال الزهري : أخبرنا عن قبيصة بن ذؤيب أن النبي صلى الله عليه وسلم قال: (من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد في الثالثة أو الرابعة فاقتلوه، فأتي برجل قد شرب فجلده، ثم أتي به فجلده، ثم أتي به فجلده، ثم أتى به فجلده، ورفع القتل وكانت رخصة) ]. قوله: [ (من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد في الثالثة أو الرابعة فاقتلوه) ]. هذا كالذي قبله إلا أن فيه شكاً في القتل هل هو في الثالثة أو الرابعة. قوله: [ (فأتي برجل قد شرب فجلده، ثم أتي به فجلده، ثم أتي به فجلده، ثم أتي به فجلده، ورفع القتل وكانت رخصة) ]. ذكر أنه أتي بشارب، وأنه جلده ثلاث مرات، ثم بعد ذلك تركه ولم يقتله، فكانت رخصة، أي: أن القتل ليس لازماً ولا حتماً، ولكن كما عرفنا هذا يدل على أن الأمر فيه سعة، وأنه إذا لزم الأمر أن يقتل تعزيراً فإن ذلك قد جاء ما يدل عليه، وإن ترك فكذلك.
تراجم رجال إسناد حديث (من شرب الخمر فاجلدوه، فإن عاد فاجلدوه...)

قوله: [ حدثنا أحمد بن عبدة الضبي ]. أحمد بن عبدة الضبي ثقة، أخرج له مسلم وأصحاب السنن. [ عن سفيان ]. هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن قبيصة بن ذؤيب ]. قبيصة بن ذؤيب له رؤية، أخرج حديثه أصحاب الكتب الستة. وهو رباعي، لكن قالوا: إنه صغير وفيه كلام حول سنه، فيكون مرسل صحابي، وهو حجة ومقبول. وغالباً في مراسيل صغار الصحابة أنهم يروون عن الصحابة الكبار. [ قال سفيان : حدث الزهري بهذا الحديث وعنده منصور بن المعتمر و مخول بن راشد فقال لهما: كونا وافدي أهل العراق بهذا الحديث ]. أي: انقلا هذا الحديث إلى أهل العراق، وأبلغاه إليهم؛ لأنهما من العراق وهو في المدينة. ومنصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. و مخول بن راشد ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود : روى هذا الحديث الشريد بن سويد رضي الله عنه و شرحبيل بن أوس و عبد الله بن عمرو رضي الله عنهما و عبد الله بن عمر رضي الله عنهما و أبو غطيف الكندي و أبو سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه ]. وكلهم قد مر ذكرهم.
شرح أثر علي (ما كنت لأدي من أقمت عليه حداً إلا شارب الخمر...)

قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن موسى الفزاري حدثنا شريك عن أبي حصين عن عمير بن سعيد عن علي رضي الله عنه قال: (لا أدي، أو ما كنت لأدي من أقمت عليه حداً إلا شارب الخمر، فإن رسول الله صلى الله عليه وسلم لم يسن فيه شيئاً، إنما هو شيء قلناه نحن) ]. أورد أبو داود أثر علي رضي الله عنه أنه قال: لا أدي أو ما كن لأدي، وهذا شك من الراوي هل قال: لا أدي أو ما كنت لأدي، والمقصود: أنه لا يدفع دية؛ لأن الحدود إذا حصلت لها سراية فهي هدر، فسراية الحدود هدر، فلو أن إنساناً قطعت يده من أجل سرقة ثم حصلت سراية ومضاعفات وهلك بسبب ذلك فإنه موته هدر وليس فيه دية؛ لأن هذه سراية حد ثابت عن رسول الله صلى الله عليه وسلم. أما الخمر فإنه يديه، وهذا يحمل على ما كان فوق الأربعين جلدة، أما الأربعون فإنها ثابتة عن رسول الله عليه الصلاة والسلام، فقوله هنا فيما يتعلق بالزيادة على الأربعين، وهي التي زادوها واجتهدوا فيها، وقاسوا حد الخمر على حد القذف، وقالوا: إنه إذا سكر هذى، وإذا هذى افترى، فيحصل منه القذف، إذاً: يوصل إلى حد القذف حتى يرتدع الناس عن ذلك، فلما لم يثبت عن رسول الله عليه الصلاة والسلام في هذه الزيادة شيء فإنه لو حصل موت بسبب الجلد بهذا المقدار الزائد فإنه يُدى.
تراجم رجال أثر علي (ما كنت لأدي من أقمت عليه حداً إلا شارب الخمر...)

قوله: [ حدثنا إسماعيل بن موسى الفزاري ]. إسماعيل بن موسى الفزاري ، هو صدوق يخطئ، أخرج له البخاري في خلق أفعال العباد و أبو داود و الترمذي و ابن ماجة . [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي ، وهو صدوق اختلط، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي حصين ]. هو عثمان بن عاصم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمير بن سعيد ]. عمير بن سعيد ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي في مسند علي و ابن ماجة . [ عن علي رضي الله عنه ]. هو علي بن أبي طالب رضي الله عنه وقد مر ذكره.
شرح حديث (... إذ أتي برجل قد شرب الخمر فقال للناس: اضربوه...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري المصري ابن أخي رشدين بن سعد أخبرنا ابن وهب أخبرني أسامة بن زيد أن ابن شهاب حدثه عن عبد الرحمن بن أزهر رضي الله عنه قال: (كأني أنظر إلى رسول الله صلى الله عليه وسلم الآن وهو في الرحال يلتمس رحل خالد بن الوليد رضي الله عنه، فبينما هو كذلك إذ أتي برجل قد شرب الخمر فقال للناس: اضربوه، فمنهم من ضربه بالنعال، ومنهم من ضربه بالعصا، ومنهم من ضربه بالميتخة -وقال ابن وهب : الجريدة الرطبة- ثم أخذ رسول الله صلى الله عليه وسلم تراباً من الأرض فرمى به في وجهه) ]. قوله: [ (كأني أنظر إلى رسول الله صلى الله عليه وسلم الآن وهو في الرحال يلتمس رحل خالد بن الوليد) ]. هذا يبين تحققه من ذلك، وكأنه بين يديه يشاهده ويعاينه ويتخيل صورته. قوله: [ (فبينما هو كذلك إذ أتي برجل قد شرب الخمر فقال للناس: اضربوه، فمنهم من ضربه بالنعال، ومنهم من ضربه بالعصا، ومنهم من ضربه بالميتخة) ]. الميتخة: هي الجريدة الرطبة اللينة، والتي تنبسط على الجلد؛ لأن الشيء اللين ينثني عند الضرب به مثل السوط، بخلاف الشيء المستقيم الذي لا يلين فإنه يصيب ما يصيب منه وهو على امتداده لا ينعطف. قوله: [ وقال ابن وهب : الجريدة الرطبة ]. هذا تفسير للميتخة بأنها الجريدة الرطبة اللينة.
تراجم رجال إسناد حديث (..إذ أتي برجل قد شرب الخمر فقال للناس: اضربوه...)

قوله: [ حدثنا سليمان بن داود المهري المصري ابن أخي رشدين بن سعد ]. سليمان بن داود المهري المصري ابن أخي رشدين بن سعد ثقة، أخرج له أبو داود و النسائي . وهنا قال: ابن أخي رشدين، وهذا تعريف، و رشدين ضعيف، وكان الأصل أن تكون الإضافة إلى شخص مشهور، وهذا مشهور ولكنه ليس ثقة وإنما هو ضعيف، ورشدين بن سعد المصري هو راوي حديث: (إلا ما غلب على لونه أو طعمه أو ريحه)، فهذه الزيادة ضعيفة لأنها من رواية هذا الشخص، ولكن أجمع العلماء عليها، أي: إن تغير الماء بطعم أو لون أو ريح فإنه يعتبر نجساً، ومثل ذلك حديث: (كل قرض جر نفعاً فهو ربا) فهو حديث ضعيف جداً، قال عنه الحافظ رحمه الله: إسناده ساقط، ولكن معناه أجمع عليه أهل العلم. [ أخبرني أسامة بن زيد ]. هو أسامة بن زيد الليثي ، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أن ابن شهاب حدثه عن عبد الرحمن بن أزهر ]. ابن شهاب مر ذكره، و عبد الرحمن بن أزهر صحابي صغير، أخرج له أبو داود و النسائي .
شرح حديث (أتي النبي صلى الله عليه وسلم بشارب وهو بحنين فحثا في وجهه التراب...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح قال: وجدت في كتاب خالي عبد الرحمن بن عبد الحميد عن عقيل عن ابن شهاب أخبره أن عبد الله بن عبد الرحمن بن الأزهر أخبره عن أبيه رضي الله عنه قال: (أتي النبي صلى الله عليه وسلم بشارب وهو بحنين، فحثا في وجهه التراب، ثم أمر أصحابه فضربوه بنعالهم وما كان في أيديهم حتى قال لهم: ارفعوا فرفعوا، فتوفي رسول الله صلى الله عليه وسلم، ثم جلد أبو بكر في الخمر أربعين، ثم جلد عمر رضي الله عنه أربعين صدراً من إمارته، ثم جلد ثمانين في آخر خلافته، ثم جلد عثمان رضي الله عنه الحدين كليهما ثمانين وأربعين، ثم أثبت معاوية رضي الله عنه الحد ثمانين) ]. أورد أبو داود حديث ابن الأزهر وهو مثل الذي قبله، وفيه ذكر أنه حصل الجلد من رسول الله عليه السلام و أبي بكر أربعين، وأن عمر جلد في صدر خلافته أربعين ثم زادها إلى ثمانين، و عثمان جلد الحدين، أي: جلد ثمانين وجلد أربعين، ثم أثبت معاوية رضي الله عنه الحد ثمانين، أي: أنه كان يجلد ثمانين فقط.
تراجم رجال إسناد حديث (أتي النبي صلى الله عليه وسلم بشارب وهو بحنين فحثا في وجهه التراب...)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج له مسلم و النسائي و ابن ماجة . [ قال: وجدت في كتاب خالي عبد الرحمن بن عبد الحميد ]. عبد الرحمن بن عبد الحميد ثقة، أخرج له أبو داود و النسائي . [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أخبره أن عبد الله بن عبد الرحمن بن الأزهر ]. عبد الله بن عبد الرحمن بن الأزهر مقبول، أخرج له أبو داود . [ عن أبيه ]. أبوه عبد الرحمن قد مر ذكره.
شرح حديث (... فأتي بشارب فأمرهم فضربوه بما في أيديهم...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عثمان بن عمر حدثنا أسامة بن زيد عن الزهري عن عبد الرحمن بن أزهر رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم غداة الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد رضي الله عنه، فأتي بشارب، فأمرهم فضربوه بما في أيديهم، فمنهم من ضربه بالسوط، ومنهم من ضربه بعصا، ومنهم من ضربه بنعله، وحثا رسول الله صلى الله عليه وسلم التراب، فلما كان أبو بكر رضي الله عنه أتي بشارب، فسألهم عن ضرب النبي صلى الله عليه وسلم الذي ضربه فحرزوه أربعين، فضرب أبو بكر رضي الله عنه أربعين، فلما كان عمر كتب إليه خالد بن الوليد : إن الناس قد انهمكوا في الشرب وتحاقروا الحد والعقوبة، قال: هم عندك فسلهم، وعنده المهاجرون الأولون، فسألهم، فأجمعوا على أن يضرب ثمانين، قال: وقال علي : إن الرجل إذا شرب افترى فأرى أن يجعله كحد الفرية). قال أبو داود : أدخل عقيل بن خالد بين الزهري وبين ابن الأزهر في هذا الحديث عبد الله بن عبد الرحمن بن الأزهر عن أبيه ]. أورد أبو داود حديث عبد الرحمن بن أزهر وهو مثلما تقدم، إلا أن فيه زيادة، وهي قوله: (رأيت الرسول صلى الله عليه وسلم غداة الفتح وأنا غلام شاب يتخلل الناس) ]. فالأول ذكر أنه في حنين، وهنا ذكر أنه في الفتح. قوله: [ (يسأل عن منزل خالد بن الوليد فأتي بشارب، فأمرهم فضربوه بما في أيديهم، فمنهم من ضربه بالسوط، ومنهم من ضربه بعصا، ومنهم من ضربه بنعله، وحثا رسول الله صلى الله عليه وسلم التراب، فلما كان أبو بكر أتي بشارب فسألهم عن ضرب النبي صلى الله عليه وسلم الذي ضربه فحرزوه أربعين) ]. وهذا فيه أن أبا بكر رضي الله عنه سأل عن فعل الرسول صلى الله عليه وسلم فحرزوه أربعين، أي: أنه في حدود أربعين ضربة. قوله: [ (فضرب أبو بكر أربعين، فلما كان عمر كتب إليه خالد بن الوليد : إن الناس قد انهمكوا في الشرب وتحاقروا الحد والعقوبة، قال: هم عندك فسلهم) ]. انهمكوا في الشرب أي: أقدموا عليه وتساهلوا فيه؛ لأن العقوبة أربعين جلدة أمر سهل ويسير. قوله: [ (قال: هم عندك فسلهم، وعنده المهاجرون الأولون، فسألهم فأجمعوا على أن يضرب ثمانين، قال: وقال علي : إن الرجل إذا شرب افترى، فأرى أن يجعله كحد الفرية) ]. كان علي رضي الله عنه معهم، وبين وجه الاستدلال في كونه وصل إلى الثمانين حيث قال: إن الرجل إذا سكر افترى، أي: حصل منه القذف، فأرى أن يجلد حد الفرية الذي هو حد القذف. [ قال أبو داود : أدخل عقيل بن خالد بين الزهري وبين ابن الأزهر في هذا الحديث عبد الله بن عبد الرحمن بن الأزهر عن أبيه ]. وقد مر أنه مقبول.
تراجم رجال إسناد حديث (... فأتي بشارب فأمرهم فضربوه بما في أيديهم...)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي مر ذكره. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أسامة بن زيد عن الزهري عن عبد الرحمن بن أزهر ]. هؤلاء مر ذكرهم. وقد صحح الألباني هذا الحديث، وقد قال ابن أبي حاتم : سألت أبي و أبا زرعة عن هذا الحديث فقال: لم يسمعه الزهري من عبد الرحمن بن أزهر . أي: أن فيه واسطة، و الزهري يدلس قليلاً ونادراً.
إقامة الحد في المسجد

شرح حديث (نهى رسول الله أن يستقاد في المسجد، وأن تنشد فيه الأشعار...)

قال المصنف رحمه الله تعالى: [ باب في إقامة الحد في المسجد. حدثنا هشام بن عمار حدثنا صدقة -يعني ابن خالد - حدثنا الشعيثي عن زفر بن وثيمة عن حكيم بن حزام رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن يستقاد في المسجد، وأن تنشد فيه الأشعار، وأن تقام فيه الحدود) ]. قوله: [ باب في إقامة الحد في المسجد ]، أي: أنه لا يقام الحد في المسجد؛ وذلك لأن من الحدود ما يكون فيه قتل أو قطع، فإذا أقيمت في المسجد توسخ وتقذر بالدماء، وقد يحصل فيه لغط وأصوات، وقد يحصل من الشخص الذي يقام عليه الحد أصوات منكرة، والمساجد إنما بنيت لذكر الله عز وجل، وإقامة الصلاة، ولم تبن لمثل هذا العمل، فالحدود تقام في غير المسجد، ولهذا جاء الحديث عن حكيم بن حزام رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يستقاد في المسجد، وأن تنشد فيه الأشعار وأن تقام فيه الحدود). والنهي عن إنشاد الأشعار المقصود منه: ألا تصير محلاً لمثل هذا، وأما مجرد إنشاد الشعر، أو أن يتلو الإنسان شعراً أو يذكره أو يستنشد فلا بأس بذلك؛ لأن حسان رضي الله عنه لما أنكر عليه عمر قال: (كنت أنشده وفيه من هو خير منك) يعني: رسول الله صلى الله عليه وسلم، لكن أن تصير مكاناً لإلقاء الأشعار والمقابلة بها فهذا لا يصلح، وأما مجرد أن يذكر فيه شيئاً من الشعر، أو يؤتى بشيء من الشعر الجميل، أو يقرأ أحد شيئاً فيه شعر على أحد من الناس في المسجد فلا بأس، وإنما المقصود من ذلك أن يصير كالأماكن التي هي محل لإنشاد الأشعار، كالأسواق التي كانوا يتخذونها في الجاهلية، فلا يجوز أن تجعل المساجد كتلك الأسواق التي هي محل لإنشاد الأشعار.
تراجم رجال إسناد حديث (نهى رسول الله أن يستقاد في المسجد، وأن تنشد فيه الأشعار...)

قوله: [ حدثنا هشام بن عمار ]. هشام بن عمار صدوق، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا صدقة يعني ابن خالد ]. صدقة بن خالد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن الشعيثي ]. هو محمد بن عبد الله بن المهاجر ، وهو صدوق ، أخرج له أصحاب السنن. [ عن زفر بن وثيمة ]. زفر بن وثيمة مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن حكيم بن حزام ]. حكيم بن حزام رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث صححه الألباني وفيه هذا المقبول، لكن لعل له شواهد يتقوى بها.
التعزير

شرح حديث (لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل)

قال المصنف رحمه الله تعالى: [ باب في التعزير. حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول: (لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل) ]. قوله: [ باب في التعزير ]، التعزير: هو العقوبة التي ليس فيها حد؛ لأن الحد عقوبة مقدرة في الشرع، والتعزير عقوبة غير مقدرة، والحدود كقطع يد، وجلد ثمانين جلدة، ومائة جلدة، فهذا شيء مقدر، وأما التعزير فإنه غير مقدر، هذا هو الفرق بين التعزير والحد. قوله: [ (لا يجلد فوق عشر جلدات إلا في حد من حدود الله) ]. مقتضى هذا الحديث أن التعزير يكون في عشر جلدات فأقل، ومن أهل العلم من قال: إنه يجلد لكن لا يبلغ به إلى حد أدنى الحدود وهو أربعون في الخمر أو عشرون، على اعتبار أنها تنصف في حق الرقيق؛ لأن الحد على الرقيق هو نصف ما على الأحرار، فالتعزير إما ألا يبلغ العشرين التي هي الحد الأدنى في عقوبة العبيد والأرقاء، أو لا يبلغ الأربعين التي هي الحد الأدنى في عقوبة الأحرار. وقد اختلف العلماء في ذلك: فمنهم من أخذ بالحديث، ومنهم من قال: إن التعزير يمكن أن يصل إلى حد القتل إذا اتضح أن الأمر لا يردع فيه إلا بمثل ذلك، ولا يترك الناس ذلك العمل إلا بالقتل، كما جاء فيما يتعلق بالخمر، فإنه يمكن أن يصل إلى حد القتل، ولكن هذا فيما يتعلق بالجلد. وهل يزاد على عشر جلدات؟ قال في عون المعبود: قال في الفتح: ظاهره أن المراد بالحد ما ورد فيه من الشارع عدد من الجلد أو الضرب مخصوص أو عقوبة مخصوصة، والمتفق عليه من ذلك حد الزنا والسرقة وشرب المسكر والحرابة، والقذف بالزنا، والقتل، والقصاص في النفس والأطراف، والقتل في الارتداد، واختلف في تسمية الأخيرين حداً. واختلف في مدلول هذا الحديث، فأخذ بظاهره الإمام أحمد في المشهور عنه وبعض الشافعية، وقال مالك و الشافعي وصاحبا أبي حنيفة : تجوز الزيادة على عشر، ثم اختلفوا، فقال الشافعي : لا يبلغ أدنى الحدود، وهل الاعتبار بحد الحر أو العبد؟ قولان، وقال الآخرون: هو إلى رأي الإمام بالغاً ما بلغ، وأجابوا عن ظاهر الحديث بوجوه، منها: الطعن فيه، وتعقب بأنه اتفق الشيخان على تصحيحه، وهما العمدة في التصحيح. ومن الأجوبة: أن عمل الصحابة جاء بخلافه، فيقتضي نسخه، فقد كتب عمر إلى أبي موسى الأشعري: ألا تبلغ بنكال أكثر من عشرين سوطاً، وعن عثمان: ثلاثين، وضرب عمر أكثر من مائة وأقره الصحابة، وأجيب بأنه لا يلزم في مثل ذلك النسخ. ومن الأجوبة: حمل الحديث على واقعة عين بذنب معين أو رجل معين قاله الماوردي، وفيه نظر ذكره القسطلاني . قلت: ومن أوجه الجواب: قصره على الجلد، وأما الضرب بالعصا مثلاً وباليد فتجوز الزيادة، لكن لا يجاوز أدنى الحدود، وهذا رأي الإصطخري من الشافعية. قال الحافظ: كأنه لم يقف على الرواية الواردة بلفظ الضرب. انتهى. وليس عند الذين لم يقولوا بظاهر الحديث جواب شاف، قال في النيل: قال البيهقي: عن الصحابة آثار مختلفة في مقدار التعزير، وأحسن ما يصار إليه في هذا ما ثبت عن النبي صلى الله عليه وسلم، ثم ذكر حديث أبي بردة المذكور. قال الحافظ: فتبين بما نقله البيهقي عن الصحابة أن لا اتفاق على عمل في ذلك، فكيف يدعى نسخ الحديث الثابت ويصار إلى ما يخالفه من غير برهان؟ انتهى. أقول: الخلاف واضح، لكن كونهم اختلفوا وقد حصلت الزيادة، فإنه يدل على أن الزيادة سائغة عند الحاجة، وليس بلازم أن يكون في ذلك اتفاق. قوله: (إلا في حد من حدود الله). ذكر شيخ الإسلام ابن تيمية رحمه الله أن المراد بالحدود هنا المعاصي والذنوب، وليس المقصود بها الحدود المقدرة كحد السرقة وحد القذف وحد الزنا، وإنما المراد بها الذنوب والمعاصي. ومعنى ذلك: أنه لا يجلد فوق عشرة أسواط إلا في حد من حدود الله، يعني: في ذنب من الذنوب، فيكون المقصود بالحد المعاصي التي حرمها الله عز وجل كما قال تعالى: تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا [البقرة:187]، وقال: تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا [البقرة:229]أي: الأمور التي حدها وحرمها. وعليه: فتجوز الزيادة على عشرة أسواط في العقوبة على معصية الله عز وجل، لكن ما كان من أجل التأديب تأديب الأولاد أو كتأديب الرجل امرأته، مما لا يتعلق بمعصية، فلا يزاد فيه على عشرة أسواط.

تراجم رجال إسناد حديث (لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن عبد الله بن الأشج ]. بكير بن عبد الله بن الأشج ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الرحمن بن جابر بن عبد الله ]. عبد الرحمن بن جابر بن عبد الله ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. أبو بردة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
حديث (لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل) من طريق أخرى، وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو أن بكير بن الأشج حدثه عن سليمان بن يسار قال: حدثني عبد الرحمن بن جابر أن أباه حدثه أنه سمع أبا بردة الأنصاري رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول: فذكر معناه ]. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب أخبرني عمرو ]. ابن وهب مر ذكره، وعمرو هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. أن بكير بن الأشج حدثه عن سليمان بن يسار قال: حدثني عبد الرحمن بن جابر أن أباه حدثه ]. بكير بن الأشج و سليمان بن يسار و عبد الرحمن بن جابر مر ذكرهم، وأبو عبد الرحمن بن جابر هو: جابر بن عبد الله الأنصاري ، وهو صحابي، أخرج له أصحاب الكتب الستة. [ أنه سمع أبا بردة الأنصاري ]. أبو بردة مر ذكره.
ما جاء في ضرب الوجه في الحد

شرح حديث (إذا ضرب أحدكم فليتق الوجه)

قال المصنف رحمه الله تعالى: [ باب في ضرب الوجه في الحد. حدثنا أبو كامل حدثنا أبو عوانة عن عمر -يعني ابن أبي سلمة - عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا ضرب أحدكم فليتق الوجه) ]. قوله: [ باب في ضرب الوجه في الحد ]، أي: أنه لا يضرب الوجه في الحدود، فإذا كان هناك جلد أو ضرب فإن الضرب يكون لغير الوجه؛ وذلك أن الوجه هو مجمع المحاسن، وفيه المنافذ التي هي ضرورية للإنسان، كالبصر، والشم، والتنفس، والأسنان، واللسان، ومحل الحديث، كل هذه موجودة في الوجه، فالضرب يؤدي إلى تلفها، والعقوبة ليست هي تلفها، لكن إذا كان الحد رجماً، فإنه لا بأس بالرجم من جميع الجهات حتى الوجه؛ لأن المقصود هو قتله وإهلاكه، أما إذا كانت عقوبة ضرب، فإنه لا يضرب الوجه؛ لأن العقوبة هي تلك الجلدات المعلومة، وإذا ضرب وجهه أدى ذلك إلى أن يفقد هذه الحواس التي لا يجوز إتلافها بغير حق، أما فيما يتعلق بالرجم فإنه يمكن أن يرمى من جميع الجهات ولو وافق الوجه؛ لأن المقصود هو إهلاكه.
تراجم رجال إسناد حديث (إذا ضرب أحدكم فليتق الوجه)

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الفضيل بن الحسين، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر يعني ابن أبي سلمة عن أبيه ]. عمر بن أبي سلمة صدوق يخطئ، أخرج له البخاري تعليقاً وأصحاب السنن. وأبوه هو أبو سلمة بن عبد الرحمن ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.

الأسئلة

الحكم على لفظة (أحسبه قال في الخامسة)

السؤال: الشيخ الألباني رحمه الله تعالى قال عما رواه موسى بن إسماعيل حدثنا حماد عن حميد بن يزيد عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال بهذا المعنى، قال: وأحسبه قال في الخامسة: (إن شربها فاقتلوه)، قلتم: الثابت أنها الرابعة وأما الخامسة فهي ضعيفة، ولذلك قال الشيخ: ضعيف الإسناد، فهل تكون شاذة كذلك لأن فيها ضعيفاً خالف الثقات؟ الجواب: الحديث ضعفه الألباني من أجل ابن يزيد ؛ لأنه ضعيف فلا تثبت به الرواية، ورواية الضعيف مخالفة للثقة هو المنكر.

الصحيح والحسن مقبولان

السؤال: حديث حكيم بن حزام : (نهى رسول الله صلى الله عليه وسلم أن يستقاد في المسجد، وأن تنشد فيه الأشعار، وأن تقام فيه الحدود)، حسنه الشيخ الألباني ولم يصححه؟ الجواب: نعم، والمقصود بالتصحيح أنه مقبول وثابت؛ لأنه إما مقبول، وإما مردود، والمقبول صحيح وحسن، وحتى التحسين فإنه يحتاج إلى شيء يشهد له، سواء كان تصحيحاً أو تحسيناً، وفيه المقبول.

تحريم ضرب الوجه في الحدود وغيرها

السؤال: تبويب أبي داود رحمه الله في الحديث الأخير: باب في ضرب الوجه في الحد، هل يفهم منه أنه في غير الحدود يمكن أن يضرب؟ الجواب: لا، ولكنه لما كان الكتاب: كتاب الحدود، وأن الحدود تقام، والضرب مأذون فيه، فبين أنه لا يجوز أن يكون الضرب في الوجه في الحدود، وهو كذلك في غير الحدود، فالوجه لا يضرب مطلقاً؛ لأنه يؤدي إلى إتلاف هذه المنافع الضرورية للإنسان. وأما ما ورد أنه صلى الله عليه وسلم أخذ تراباً من الأرض فرمى به في وجه شارب الخمر كما في حديث عبد الرحمن بن أزهر، فهذا لا يلزم أنه أصاب به وجهه، وقوله صلى الله عليه وسلم: (إذا رأيتم المداحين فاحثوا في وجوههم التراب)، معناه: أنه يحثا إلى جهة وجهه.

حكم الزيادة على ثمانين في حد الخمر

السؤال: هل لأحد الآن أن يجتهد فيزيد على الثمانين في حد الخمر؟ الجواب: ليس له ذلك، ولكن إذا حصل تكرار فإنه يمكن أن يقتل، كما جاء في الأحاديث التي ستأتي، ويكون ذلك من باب التعزير، لكن كونه يزيد مائة جلدة أو أكثر ليس له ذلك؛ لأن عمر رضي الله عنه فعل ذلك بمشورة الصحابة، وقاسوه على أقل الحدود الذي هو حد القذف. وهل له أن ينقص عن الثمانين؟ له أن ينقص عن الثمانين، ويمكن أن يزيد على أربعين إلى سبعين بناء على أن الزيادة تكون تعزيراً."


شرح سنن أبي داود - 505

شرح سنن أبي داود [505]

اعتبرت الشريعة الغراء الحفاظ على النفس من مقاصدها العظيمة، لذا فلا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والتارك لدينه، والمفارق للجماعة. فمن قتل قتيلاً متعمداً دفع إلى أولياء الدم، وهم بالخيار بين: القصاص، العفو لا إلى بدل، العفو إلى بدل (الدية)، وللإمام أن يأمر بالعفو لا على جهة الإلزام، ولا يؤخذ أحد بجريرة أحد.

النفس بالنفس

شرح حديث ابن عباس الذي فيه تحاكم بني النضير وبني قريظة إلى النبي في قتيل بينهم

قال المصنف رحمه الله تعالى: [ أول كتاب الديات. باب النفس بالنفس. حدثنا محمد بن العلاء حدثنا عبيد الله -يعني ابن موسى - عن علي بن صالح عن سماك بن حرب عن عكرمة عن ابن عباس رضي الله عنهما قال: (كان قريظة والنضير، وكان النضير أشرف من قريظة، فكان إذا قتل رجل من قريظة رجلاً من النضير قتل به، وإذا قتل رجل من النضير رجلاً من قريظة فودي بمائة وسق من تمر، فلما بعث النبي صلى الله عليه وآله وسلم قتل رجل من النضير رجلاً من قريظة، فقالوا: ادفعوه إلينا نقتله، فقالوا: بيننا وبينكم النبي صلى الله عليه وآله وسلم، فأتوه فنزلت: وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ [المائدة:42]والقسط: النفس بالنفس، ثم نزلت: أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ [المائدة:50]). قال أبو داود : قريظة والنضير جميعا ًمن ولد هارون النبي عليه الصلاة السلام ]. يقول المصنف رحمه الله تعالى: [ أول كتاب الديات ]. الديات: جمع دية، والدية: هي ما يدفع من المال مقابل قتل نفس، سواءً كانت الدية عن خطأ وهي مقدرة، أو كانت عن عمد إذا تنازل أهل القتيل عن القصاص وطلبوا الدية. والمقصود من هذا الكتاب ما يتعلق بالديات وهي الأموال التي تكون مقابل النفس، وما يتعلق بالقصاص الذي هو النفس بالنفس. وقد أورد أبو داود رحمه الله جملة من الأبواب، منها ما يتعلق بالقصاص، ومنها ما يتعلق بالديات. وأول باب أورده: [ باب: النفس بالنفس ]. أي: أن النفس تقتل بالنفس قصاصاً. وإذا أراد أولياء القتيل التنازل عن القتل وأرادوا أن يأخذوا الدية، فلهم أن يأخذوا الدية، ولهم أن يأخذوا أكثر من الدية المقدرة في مقابل تنازلهم عن القتل، ولهم أن يعفوا، كل ذلك لهم، وأما الدية في قتل الخطأ فإنها محددة ومقدرة. وقد أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: أن بني النضير وقريظة من اليهود، وكان بنو النضير أشرف من بني قريظة، وكانوا إذا قتل نضيري قرظياً فإنه لا يقتل النضيري بالقرظي، والقرظي يقتل بالنضيري، فلما بعث رسول الله صلى الله عليه وسلم، وقتل رجل من بني النضير رجلاً من بني قريظة، طلب بنو قريظة النضيري من أجل أن يقتلوه في مقابل قتيلهم، فامتنع بنو النضير من ذلك بناءً على ما كانوا عليه في الجاهلية من أن هؤلاء أشرف من هؤلاء، وأن هؤلاء لا يقتلون بأولئك وأولئك يقتلون بهؤلاء، فأبوا أن يسلموه، ولما امتنع بنو النضير من تسليم القاتل لبني قريظة ليقتلوه، قالوا: بيننا وبينكم محمد صلى الله عليه وسلم، فذهبوا إليه. وكانت الطريقة كما قال ابن عباس : أن القرظي يقتل بالنضيري والنضيري لا يقتل بالقرظي، وإنما يودى أو يدفع عنه مائة وسق من التمر في مقابل قتله إياه، ولا يقتل به. فترافع بنو النضير وبنو قريظة إلى النبي عليه الصلاة والسلام، وجاءوا إليه وأخبروه، وطلبوا منه أن يحكم بينهم، وقد جاء في القرآن: وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ [المائدة:42] والقسط: هو العدل، الذي هو النفس بالنفس، وأنزل الله تعالى: أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ [المائدة:50] أي: أيريدون أن يبقوا على ما كانوا عليه في الجاهلية من أن الشريف لا يقتل بمن دونه، والذي هو دونه يقتل به، ولا يريدون حكم الله سبحانه وتعالى؟!
تراجم رجال إسناد حديث ابن عباس الذي فيه تحاكم بني النضير وبني قريظة إلى النبي في قتيل بينهم

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله - يعني ابن موسى - ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن صالح ]. هو علي بن صالح بن حي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : قريظة والنضير جميعاً من ولد هارون النبي عليه الصلاة والسلام ] أي: أن قريظة والنضير، هم من ولد هارون النبي الكريم عليه الصلاة والسلام أخو موسى عليه الصلاة والسلام.
لا يؤخذ أحد بجريرة أخيه وأبيه

شرح حديث أبي رمثة (... أما إنه لا يجني عليك ولا تجني عليه ...)
قال المصنف رحمه الله تعالى: [ باب: لا يؤخذ أحد بجريرة أخيه أو أبيه. حدثنا أحمد بن يونس حدثنا عبيد الله -يعني ابن إياد - حدثنا إياد عن أبي رمثة قال: (انطلقت مع أبي نحو النبي صلى الله عليه وآله وسلم، ثم إن رسول الله صلى الله عليه وآله وسلم قال لأبي: ابنك هذا؟ قال: إي ورب الكعبة، قال: حقاً؟ قال: أشهد به، قال: فتبسم رسول الله صلى الله عليه وآله وسلم ضاحكاً من ثبت شبهي في أبي ومن حلف أبي علي، ثم قال: أما إنه لا يجني عليك ولا تجني عليه، وقرأ رسول الله صلى الله عليه وسلم: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164])]. يقول المصنف رحمه الله: [ باب لا يؤخذ بجريرة أخيه أو أبيه ]. أي: أنه لا يؤخذ أحد بذنب الآخر، ولا يعاقب أحد من أجل أن غيره جنى، بل العقوبة على الجاني والعاصي، وأما الذي لم يحصل منه جناية ولا معصية؛ فإنه لا يعاقب ولا يؤخذ البريء بجريرة المذنب العاصي الجاني، وقد كان في الجاهلية يؤخذ الشخص بجريرة غيره. وقد أورد أبو داود حديث أبي رمثة رضي الله تعالى عنه: أنه جاء مع أبيه إلى النبي صلى الله عليه وسلم، وكان قوي الشبه بأبيه، فقال النبي صلى الله عليه وسلم لوالد أبي رمثة : [ (ابنك هذا؟ قال: إي ورب الكعبة، قال: حقاً؟ قال: أشهد به)]. قوله: [ (قال: حقاً) ] أي: أنه ولدك؟ قوله: [ (قال: أشهد به) ] أي: أشهد على ذلك، أو اشهد بذلك أنت يا رسول الله! والرسول صلى الله عليه وسلم رأى قوة الشبه بينه وبينه. قوله: [ (أما إنه لا يجني عليك ولا تجني عليه)]. أي: لا يؤخذ بجنايتك ولا تؤخذ بجنايته. وليس معنى ذلك عدم حصول الجناية من الولد للوالد أو من الوالد للولد، فقد يجني الوالد على الولد وقد يجني الولد على الوالد؛ ولكن المقصود المؤاخذة، وأن الواحد لا يؤاخذ بذنب الثاني، وإنما كل يؤاخذ بذنبه. فالمذنب هو الذي يؤاخذ بما ارتكبه من جناية أو معصية، ولا يؤاخذ به ولده ولا والده، وهكذا لا يؤاخذ أحد بذنب غيره. قوله: [ (وقرأ: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]) ] أي: لا يعاقب شخص بجناية غيره أو بوزر غيره؛ وإنما المذنب والجاني هو الذي يعاقب، والبريء لا عقوبة عليه.
تراجم رجال إسناد حديث أبي رمثة (... أما إنه لا يجني عليك ولا تجني عليه ...)
قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله يعني ابن إياد ]. عبيد الله بن إياد صدوق، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و الترمذي و النسائي . [ حدثنا إياد ]. إياد هو أبوه، وهو ثقة، أخرج له الذين أخرجوا لابنه. [ عن أبي رمثة ]. هو رفاعة بن يثربي، وهو صحابي، أخرج حديثه أبو داود و الترمذي و النسائي ، وهذا يعتبر من أعلى الإسانيد عند أبي داود ؛ لأنه رباعي.

الإمام يأمر بالعفو في الدم

شرح حديث (من أصيب بقتل أو خبل فإنه يختار إحدى ثلاث ...)

قال المصنف رحمه الله تعالى: [ باب الإمام يأمر بالعفو في الدم. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا محمد بن إسحاق عن الحارث بن فضيل عن سفيان بن أبي العوجاء عن أبي شريح الخزاعي رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (من أصيب بقتل أو خبل فإنه يختار إحدى ثلاث: إما أن يقتص، وإما أن يعفو، وإما أن يأخذ الدية، فإن أراد الرابعة فخذوا على يديه، ومن اعتدى بعد ذلك فله عذاب أليم)]. قوله: [ باب الإمام يأمر بالعفو في الدم ] أي: أنه يشفع إلى أولياء القتيل من أجل أن يعفوا عن القاتل. وهذا يبين أن القصاص ليس كالحدود التي لابد من تنفيذها، وأنه لا يشفع فيها لا من جهة الإمام ولا من جهة غيره، فإذا وصلت إلى الإمام فلا شفاعة في الحدود؛ ولهذا جاء في الحديث الذي سبق في حق أسامة بن زيد : (أتشفع في حد من حدود الله؟!) وهذا استفهام إنكار. فهذا يبين أن القصاص ليس من هذا القبيل؛ وذلك أن الحق في القصاص للمخلوق، فله أن يتركه ويتنازل عنه، ولغيره أن يشفع عنده حتى يتنازل عنه. ولهذا اختلف العلماء هل يقال له: حد أو لا؟ ولو قيل: إنه من الحدود، فإنه مستثنى من منع الشفاعة فيه، بل الشفاعة فيه سائغة، والنبي صلى الله عليه وسلم جاء عنه الترغيب في ذلك. وقد أورد أبو داود حديث أبي شريح الخزاعي رضي الله عنه قال: قال النبي صلى الله عليه وسلم: [ (من أصيب بقتل) ] وهو إزهاق النفس. قوله: [ (أو خبل) ] الخبل هو الجرح. قوله: [ (فإنه يختار إحدى ثلاث: إما أن يقتص، وإما أن يعفو، وإما أن يأخذ الدية) ] يعني: إذا كان القاتل قتل عمداً فيقتص أولياء القتيل من القاتل فيقتل، أو يحصل العفو منهم فيتركونه دون أن يقتلوه ودون أن يأخذوا منه دية، أو يأخذوا منه دية. وسواءً كانت تلك الدية هي المقدرة أو أكثر منها؛ لأن أخذهم للدية هو مقابل تنازلهم عن حق لهم، وإذا لم يعطوا ما يريدون فلهم أن يقتلوا القاتل قصاصاً، وإذا طلبوا شيئاً وأعطوا إياه فإنه يسقط حقهم في القتل قصاصاً. قوله: [ (فإن أراد الرابعة فخذوا على يديه) ] أي: إذا طلب شيئاً أكثر مما حدد له وقدر، وهو أحد هذه الأمور الثلاثة، أو حصل منه اعتداء أو شيء لا يجوز الإقدام عليه، فيؤخذ على يده ويمنع، وليس إلا أحد هذه الأمور الثلاثة فقط. قوله: [ (ومن اعتدى بعد ذلك فله عذاب أليم) ] أي: بعدما يأخذ حقه أو يتنازل عن حقه، سواء القصاص أو الدية، أو عفا عنهما، ثم عاقب فإنه يكون معتدياً، وللمعتدي عذاب أليم.
تراجم رجال إسناد حديث (من أصيب بقتل أو خبل فإنه يختار إحدى ثلاث ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ أخبرنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن الحارث بن فضيل ]. الحارث بن فضيل ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن سفيان بن أبي العوجاء ]. سفيان بن أبي العوجاء ضعيف، وحديثه أخرجه أبو داود و ابن ماجة . [ عن أبي شريح الخزاعي ]. أبو شريح الخزاعي رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة. والحديث ضعيف الإسناد؛ لأن فيه سفيان بن أبي العوجاء ، وهو ضعيف، ولكن معناه صحيح من جهة أن هناك قصاصاً، أو عفواً مطلقاً عن القصاص والدية، أو عفواً عن القتل مع أخذ الدية.
شرح حديث (ما رأيت رسول الله رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا عبد الله بن بكر بن عبد الله المزني عن عطاء بن أبي ميمونة عن أنس بن مالك رضي الله عنه قال: (ما رأيت رسول الله صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو)]. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه قال: [ (ما رأيت رسول الله صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو) ] يعني: أمر بالعفو أمر إرشاد وترغيب، وليس أمر إيجاب؛ لأن هذا حق لهم، ولكن يرغبون في العفو. فأنس رضي الله عما كان عليه رسول الله عليه الصلاة والسلام من أنه كان يأمر ويرغب ولي القتيل بالعفو عن القصاص مطلقاً، أو العفو عن القتل مع أخذ الدية.
تراجم رجال إسناد حديث (ما رأيت رسول الله رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو)

قوله: [ حدثنا موسى بن إسماعيل حدثنا عبد الله بن بكر بن عبد الله المزني ]. عبد الله بن بكر بن عبد الله المزني صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عطاء بن أبي ميمونة ]. عطاء بن أبي ميمونة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
شرح حديث (قتل رجل على عهد النبي فرفع ذلك إليه، فدفعه إلى ولي المقتول ...)

قال المصنف رحمه الله تعالى: [حدثنا عثمان بن أبي شيبة أخبرنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: (قتل رجل على عهد النبي صلى الله عليه وآله وسلم، فرفع ذلك إلى النبي صلى الله عليه وآله وسلم فدفعه إلى ولي المقتول، فقال القاتل: يا رسول الله! والله ما أردت قتله، قال: فقال رسول الله صلى الله عليه وآله وسلم للولي: أما إنه إن كان صادقاً ثم قتلته دخلت النار، قال: فخلى سبيله، قال: وكان مكتوفاً بنسعة، فخرج يجر نسعته، فسمي ذا النسعة)]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن رجلاً قتل رجلاً فجيء به إلى النبي صلى الله عليه وسلم فدفعه لولي القتيل ليقتله، فقال القاتل: [ (يا رسول الله والله ما أردت قتله)] أي: أنه لم يقتله عمداً وإنما قتله خطأً. قوله: [ (فقال الرسول صلى الله عليه وسلم للولي: أما إنه إن كان صادقاً) ] أي: إن كان صادقاً في أنه لم يكن متعمداً. قوله: [ (ثم قتلته دخلت النار) ] لأنك قتلت معصوماً لا يستحق القتل. فما دام الأمر دائراً بين أن يكون عمداً وأن يكون خطأً، فهذه شبهة يدرأ بها الحكم، ولا يصار للحكم الأشد مع احتمال ذلك. ودفع النبي صلى الله عليه وسلم القاتل لولي المقتول على اعتبار أنه اعترف بالقتل، ولكنه قال بعد ذلك: إني ما أردت قتله، فالنبي صلى الله عليه وسلم أرشد هذا الولي إلى أن يتركه، وذلك أولى من أن يقتله. ولكن لو أراد أن يأخذ الدية فله ذلك، وإذا أراد أن يعفو عن هذا وهذا فهذا من الأمور المحمودة الطيبة. قوله: [ (قال: فخلى سبيله، قال: وكان مكتوفاً بنسعة، فخرج يجر نسعته، فسمي ذا النسعة)]. النسعة سير كان مربوطاً به. وهذا فيه دليل على أن الشخص الذي يخشى انفلاته فإنه يوثق ويمسك حتى لا يهرب.
تراجم رجال إسناد حديث (قتل رجل على عهد النبي فرفع ذلك إليه، فدفعه إلى ولي المقتول ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ أخبرنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. وهذا يدخل تحت القاعدة المشهورة: الخطأ في العفو خير من الخطأ في العقوبة، أي: إذا كان هذا وهذا محتملاً فالخطأ في العفو أحسن من الخطأ في العقوبة.
شرح حديث وائل بن حجر (كنت عند النبي صلى الله عليه وسلم إذ جيء برجل قاتل في عنقه النسعة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة الجشمي حدثنا يحيى بن سعيد عن عوف حدثنا حمزة أبو عمر العائذي حدثني علقمة بن وائل حدثني وائل بن حجر رضي الله عنه قال: (كنت عند النبي صلى الله عليه وآله وسلم إذ جيء برجل قاتل في عنقه النسعة، قال: فدعا ولي المقتول فقال: أتعفو؟ قال: لا، قال: أفتأخذ الدية؟ قال: لا، قال: أفتقتل؟ قال: نعم، قال: اذهب به، فلما ولى قال: أتعفو؟ قال: لا، قال: أتأخذ الدية؟ قال: لا، قال: أفتقتل؟ قال: نعم، قال: اذهب به، فلما كان في الرابعة قال: أما إنك إن عفوت عنه فإنه يبوء بإثمه وإثم صاحبه، قال: فعفا عنه، قال: فأنا رأيته يجر النسعة)]. أورد أبو داود حديث وائل بن حجر رضي الله عنه: أن رجلاً قاتلاً جيء به إلى النبي صلى الله عليه وسلم، فدفعه إلى ولي القتيل، فأراد أن يقتله، فذهب به، فلما ولى قال: (أتعفو؟ قال: لا، قال: أفتأخذ الدية؟ قال: لا، قال: أفتقتل؟ قال: نعم، قال: اذهب به)] أي: أنه لما ولى عرض عليه العفو أو أخذ الدية، لكنه أبى أن يأخذ الدية أو يعفو، بل أراد أن يقتل، ثم كرر عليه ذلك مراراً، ثم قال: [ (أما إنك إن عفوت عنه فإنه يبوء بإثمه وإثم صاحبه، قال: فعفا عنه) ]. هذا فيه ترغيب في العفو، وأن الإنسان إذا عفا فإنه يبقى حق القتيل في ذمة القاتل؛ لأنه لم يقم عليه الحد الذي يكون كفارة له، على القول بأن القصاص هو من جملة الحدود التي هي كفارات؛ فيبوء ذلك القاتل الذي عفي عنه بإثمه وكذلك بإثم صاحبه الذي قتله. والمقصود بذلك الذنب هو القتل، أما لو أنه أقيم الحد، فمعنى ذلك أنه أخذ حقه وصار القصاص كفارة، وتبقى على القاتل خطاياه وذنوبه من غير هذه الجناية، فالتكفير إنما هو لذنب القتل فقط، وإذا عفا عنه فإن ذنب هذه الجناية يبقى عليه، فيأخذ المقتول حقه منه يوم القيامة، وتبقى عليه ذنوبه الأخرى أيضاً.

تراجم رجال إسناد حديث وائل بن حجر (كنت عند النبي صلى الله عليه وسلم إذ جيء برجل قاتل في عنقه النسعة ...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة الجشمي ]. هو عبيد الله بن عمر بن ميسرة الجشمي القواريري وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف ]. هو عوف الأعرابي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حمزة أبو عمر العائذي ]. حمزة أبو عمر العائذي صدوق، أخرج له مسلم و أبو داود و النسائي . [ حدثني علقمة بن وائل ]. هو علقمة بن وائل بن حجر ، وهو صدوق أخرج له البخاري في رفع اليدين و مسلم وأصحاب السنن. [ حدثني وائل بن حجر ]. وائل بن حجر صحابي، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن.
سماع علقمة بن وائل بن حجر من أبيه

هذا فيه أن علقمة بن وائل قد سمع من أبيه؛ لأنه يروي بالتحديث، حيث قال: حدثني وائل بن حجر، وقد خرج له مسلم ، وهذا مما خرجه مسلم ، فروايته ثابتة عنه، و ابن حجر في التقريب قال: إنه لم يسمع من أبيه، والصحيح أنه قد سمع، وإنما الذي لم يسمع من أبيه هو عبد الجبار بن وائل وأما علقمة فإنه قد سمع، وهذا مما سمعه من أبيه، وقد روى عنه مسلم بعض أحاد يث، ومعلوم أن مسلماً لا يروي إلا أحاديث متصلة.
طريق أخرى لحديث وائل بن حجر وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا يحيى بن سعيد حدثني جامع بن مطر حدثني علقمة بن وائل بإسناده ومعناه ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله. قوله: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا يحيى بن سعيد حدثني جامع بن مطر ]. جامع بن مطر صدوق أخرج له البخاري في رفع اليدين و أبو داود و النسائي .
شرح حديث (جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال: إن هذا قتل ابن أخي ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف الطائي حدثنا عبد القدوس بن الحجاج حدثنا يزيد بن عطاء الواسطي عن سماك عن علقمة بن وائل عن أبيه رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وآله وسلم بحبشي، فقال: إن هذا قتل ابن أخي، قال: كيف قتلته؟ قال: ضربت رأسه بالفأس ولم أرد قتله، قال: هل لك مال تؤدي ديته؟ قال: لا، قال: أفرأيت إن أرسلتك تسأل الناس تجمع ديته؟ قال: لا، قال: فمواليك يعطونك ديته؟ قال: لا، قال للرجل: خذه، فخرج به ليقتله، فقال رسول الله صلى الله عليه وآله وسلم: أما إنه إن قتله كان مثله، فبلغ به الرجل حيث يسمع قوله، فقال: هو ذا فمر فيه ما شئت، فقال رسول الله صلى الله عليه وسلم: أرسله، وقال مرة: دعه يبوء بإثم صاحبه وإثمه فيكون من أصحاب النار، قال: فأرسله)]. أورد أبو داود حديث وائل بن حجر وهو مثل الذي قبله إلا أن فيه شيئاً من التفصيل، فالأول فيه إجمال، وهذا فيه تفصيل. قوله: [ (جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال: إن هذا قتل ابن أخي)]. يعني: أتى برجل من الحبشة وهو عبد. قوله: [ (فقال: إن هذا قتل ابن أخي، قال: كيف قتلته؟ قال: ضربت رأسه بالفأس ولم أرد قتله)]. يبدو أنه الذي مر في الحديث السابق الذي قال: ما أردت قتله. ولكن الفأس أداة قتل، وليس هناك احتمال غير القتل؛ لأنه ضرب رأسه بالفأس، وما دام أنه حصل الضرب بالفأس عمداً وهو شيء يقتل، فقوله: (ولم أرد قتله) لا ينفعه وكذلك لو ضرب شخص بسكين وهي من الأشياء القاتلة وقال: لم أرد قتله، فلا ينفعه هذا الكلام، وإلا لذهب كل شخص يجني على غيره ويقول: لم أرد قتله. قوله: [ (قال: ضربت رأسه بالفأس ولم أرد قتله، قال: هل لك مال تؤدي ديته؟ قال: لا، قال: أفرأيت إن أرسلتك تسأل الناس تجمع ديته؟ قال: لا، قال: فمواليك يعطونك ديته؟ قال: لا، قال للرجل: خذه، فخرج به ليقتله، فقال رسول الله صلى الله عليه وسلم: أما إنه إن قتله كان مثله)]. أي: كان مثله جانياً، على اعتبار أن استحقاق القتل ليس متيقناً. قوله: [ (فبلغ به الرجل حيث يسمع قوله، فقال: هو ذا فمر فيه ما شئت، فقال رسول الله صلى الله عليه وسلم: أرسله، وقال مرة: دعه يبوء بإثم صاحبه وإثمه فيكون من أصحاب النار، قال: فأرسله)]. أي: أنه يستحق العقوبة، وكما هو معلوم بالنسبة لحقوق الآدميين فإنه يقتص بعضهم من بعض يوم القيامة، وليس هناك إلا الحسنات والسيئات، فإذا كان مع المقتص منه حسنات أخذ منها وأعطيت للمجني عليه، وإذا لم يكن معه منه حسنات، فإنه يؤخذ من سيئات المجني عليه وتلقى على الجاني ثم يلقى في النار، ولكن كل ما كان دون الشرك فإنه يحتمل شفاعة الله عز وجل، وإذا عذب فلابد من خروجه من النار وإدخاله الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلوها.

تراجم رجال إسناد حديث: (جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال: إن هذا قتل ابن أخي ...)

قوله: [ حدثنا محمد بن عوف الطائي ]. محمد بن عوف الطائي ثقة، أخرج له أبو داود و النسائي في مسند علي . [ حدثنا عبد القدوس بن الحجاج ]. هو عبد القدوس بن الحجاج أبو المغيرة وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن عطاء الواسطي ]. يزيد بن عطاء الواسطي لين الحديث، أخرج له البخاري في خلق أفعال العباد، و أبو داود . [ عن سماك عن علقمة عن أبيه ]. وقد مر ذكر الثلاثة. والحديث صححه الشيخ الألباني ؛ لأنه كما هو معلوم مثل الذي قبله.
شرح حديث (لا يحل دم امرئ مسلم إلا بإحدى ثلاث ...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن يحيى بن سعيد عن أبي أمامة بن سهل رضي الله عنه قال: (كنا مع عثمان رضي الله عنه وهو محصور في الدار، وكان في الدار مدخل من دخله سمع كلام من على البلاط، فدخله عثمان فخرج إلينا وهو متغير لونه، فقال: إنهم ليتواعدونني بالقتل آنفاً، قال: قلنا: يكفيكهم الله يا أمير المؤمنين! قال: ولم يقتلونني؟ سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل دم امرئ مسلم إلا بإحدى ثلاث: كفر بعد إسلام، أو زناً بعد إحصان، أو قتل نفس بغير نفس، فوالله ما زنيت في جاهلية ولا في إسلام قط، ولا أحببت أن لي بديني بدلاً منذ هداني الله، ولا قتلت نفساً، فبم يقتلونني؟). قال أبو داود : عثمان و أبو بكر رضي الله عنهما تركا الخمر في الجاهلية ]. أورد أبو داود حديث عثمان بن عفان رضي الله عنه لما توعده الخارجون عليه الذين حاصروه في داره بالقتل، وآل الأمر إلى قتله رضي الله عنه وأرضاه، قال: [ (ولم يقتلونني؟ سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل دم امرئ مسلم إلا بإحدى ثلاث: كفر بعد إسلام، أو زناً بعد إحصان، أو قتل نفس بغير نفس) ] ثم أخبر أنه ما زنى في الجاهلية ولا في الإسلام، يعني: أن الله قد حفظه في جاهليته وفي إسلامه رضي الله عنه وأرضاه فلم يقع منه الزنا، وكذلك لم يقتل أحداً، وكذلك لم يرض بدينه بديلاً، ولن يصير منه ذلك، ومعنى ذلك أن قتلهم له كان بغير حق.
تراجم رجال إسناد حديث (لا يحل دم امرئ مسلم إلا بإحدى ثلاث ...)
قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة بن سهل ]. هو أبو أمامة بن سهل بن حنيف له رؤية، أخرج حديثه أصحاب الكتب الستة. [ قال: كنا مع عثمان رضي الله عنه ]. هو عثمان بن عفان رضي الله عنه، أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه.
شرح حديث قصة قتل محلم الليثي لرجل من أشجع

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا محمد -يعني ابن إسحاق - فحدثني محمد بن جعفر بن الزبير قال: سمعت زياد بن ضميرة الضمري (ح) وحدثنا وهب بن بيان وأحمد بن سعيد الهمداني قالا: حدثنا ابن وهب أخبرني عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحارث عن محمد بن جعفر أنه سمع زياد بن سعد بن ضميرة السلمي -وهذا حديث وهب وهو أتم- يحدث عروة بن الزبير عن أبيه، قال موسى : وجده، وكانا شهدا مع رسول الله صلى الله عليه وآله وسلم حنيناً، ثم رجعنا إلى حديث وهب : (أن محلم بن جثامة الليثي قتل رجلاً من أشجع في الإسلام، وذلك أول غير قضى به رسول الله صلى الله عليه وآله وسلم، فتكلم عيينة في قتل الأشجعي، لأنه من غطفان، وتكلم الأقرع بن حابس دون محلم ؛ لأنه من خندف، فارتفعت الأصوات وكثرت الخصومة واللغط، فقال رسول الله صلى الله عليه وآله وسلم: يا عيينة! ألا تقبل الغير؟ فقال عيينة : لا والله حتى أدخل على نسائه من الحرب والحزن ما أدخل على نسائي، قال: ثم ارتفعت الأصوات وكثرت الخصومة واللغط، فقال رسول الله صلى الله عليه وآله وسلم: يا عيينة ! ألا تقبل الغير؟ فقال عيينة مثل ذلك أيضاً، إلى أن قام رجل من بني ليث يقال له: مكيتل عليه شكة وفي يده درقة، فقال: يا رسول الله إني لم أجد لما فعل هذا في غرة الإسلام مثلاً إلا غنماً وردت فرمي أولها فنفر آخرها، اسنن اليوم وغير غداً، فقال رسول الله صلى الله عليه وآله وسلم: خمسون في فورنا هذا، وخمسون إذا رجعنا إلى المدينة، وذلك في بعض أسفاره، و محلم رجل طويل آدم وهو في طرف الناس، فلم يزالوا حتى تخلص فجلس بين يدي رسول الله صلى الله عليه وآله وسلم وعيناه تدمعان، فقال: يا رسول الله! إني قد فعلت الذي بلغك وإني أتوب إلى الله تبارك وتعالى، فاستغفر الله عز وجل لي يا رسول الله! فقال رسول الله صلى الله عليه وآله وسلم: أقتلته بسلاحك في غرة الإسلام؟ اللهم لا تغفر لمحلم ، بصوت عال، زاد أبو سلمة : فقام وإنه ليتلقى دموعه بطرف ردائه، قال ابن إسحاق : فزعم قومه أن رسول الله صلى الله عليه وآله وسلم استغفر له بعد ذلك). قال أبو داود : قال النضر بن شميل : الغير: الدية ]. أورد أبو داود حديث سعد بن ضميرة رضي الله عنه: [ (أن محلم بن جثامة قتل رجلاً من أشجع في الإسلام)]. أي: في أول الإسلام. قوله: [ (وذلك أول غير قضى به رسول الله صلى الله عليه وسلم)]. يعني: أول دية قضى بها رسول الله صلى الله عليه وسلم. قوله: [ (فتكلم عيينة في قتل الأشجعي؛ لأنه من غطفان، وتكلم الأقرع بن حابس دون محلم ؛ لأنه من خندف)]. يعني: واحد تكلم في القتيل، والثاني تكلم في القاتل. قوله: [ (فارتفعت الأصوات وكثرت الخصومة واللغط، فقال رسول الله صلى الله عليه وسلم: يا عيينة ! ألا تقبل الغير؟)]. عيينة هو الذي يحاج عن الأشجعي. قوله: [ فقال (عيينة : لا والله حتى أدخل على نسائه من الحرب والحزن ما أدخل على نسائي)]. الحرب قيل: هو نهب المال، وقيل: إن المقصود بها الحرب بالسكون، أي: لا بد أن يصير هناك إخافة وقتل مثلما حصل القتل والإخافة وفي عون المعبود: الحرب: بفتح الحاء وسكون الراء المهملتين، أي: المقاتل. قوله: [ (قال: ثم ارتفعت الأصوات وكثرت الخصومة واللغط، فقال رسول الله صلى الله عليه وآله وسلم: يا عيينة ! ألا تقبل الغير؟ فقال عيينة مثل ذلك أيضاً، إلى أن قام رجل من بني ليث يقال له مكيتل عليه شكة وفي يده درقة)]. الشكة: السلاح، والدرقة: هي الترس من الجلد ليس بها خشب ولا عصب. قوله: [ (فقال: يا رسول الله! إني لم أجد لما فعل هذا في غرة الإسلام مثلاً إلا غنماً وردت فرمي أولها فنفر آخرها)]. يعني: لا أجد لهذا مثلاً إلا الغنم التي رمي أولها فحصل النفار في آخرها. ومكيتل ليثي من قبيلة محلم فهو يقصد بهذا المثل عيينة ؛ لأنه مقابله وهو غطفاني. قوله: [ (اسنن اليوم وغير غداً)]. هذا مثل ضربه لترك القتل، كما أن الأول ضربه للقتل؛ ولذلك ترك العطف. ومعناه: قرر حكمك اليوم وغيره غداً؛ لأنك إذا تركت القصاص اليوم في أول ما شرع واكتفيت بالدية ثم أجريت القصاص على أحد فإنه يصير ذلك كهذا المثل. وقال ابن الأثير في النهاية: اسنن اليوم وغير غداً، أي: اعمل بسنتك التي سننتها في القصاص، ثم بعد ذلك إذا شئت أن تغير فغير ما سننت، وقيل: غير من أخذ الغير وهي الدية . وقال الخطابي : هذا مثل يقول: إن لم تقتص منه اليوم لم تثبت سنتك غداً، ولم ينفذ حكمك بعدك، وإن لم تفعل ذلك وجد القائل سبيلاً إلى أن يقول مثل هذا القول، أعني قوله: اسنن اليوم وغير غداً، فتتغير لذلك سنتك وتتبدل أحكامها. وقال السيوطي في مرقاة الصعود: إن مثل محلم في قتله الرجل وطلبه ألا يقتص منه وتؤخذ منه الدية والوقت أول الإسلام وصدره كمثل هذه الغنم النافرة. يعني: إن جرى الأمر مع أولياء هذا القتيل على ما يريد محلم ثبط الناس عن الدخول في الإسلام لمعرفتهم أن القود يغير بالدية والعوض، خصوصاً وهم حراص على درك الأوتار وفيهم الأنفة من قبول الديات، ثم حث رسول الله صلى الله عليه وسلم على الإقادة منه بقوله: اسنن اليوم وغير غداً، يريد إن لم تقتص منه غيرت سنتك، ولكنه أخرج الكلام على الوجه الذي يهيج المخاطب، ويحثه على الإقدام والجرأة على المطلوب منه. قوله: [ (فقال رسول الله صلى الله عليه وسلم: خمسون في فورنا هذا وخمسون إذا رجعنا إلى المدينة، وذلك في بعض أسفاره)]. وهذه هي الدية تسلم خمسون، وتؤجل خمسون إلى الرجوع إلى المدينة، وكان هذا في سفر. قوله: [ (و محلم رجل طويل آدم وهو في طرف الناس)]. يعني فيه سمرة . قوله: [ (فلم يزالوا حتى تخلص فجلس بين يدي رسول الله صلى الله عليه وآله وسلم وعيناه تدمعان، فقال: يا رسول الله! إني قد فعلت الذي بلغك وإني أتوب إلى الله تبارك وتعالى فاستغفر الله عز وجل لي يا رسول الله، فقال رسول الله صلى الله عليه وآله وسلم: أقتلته بسلاحك في غرة الإسلام؟ اللهم لا تغفر لمحلم بصوت عال، زاد أبو سلمة : فقام وإنه ليتلقى دموعه بطرف ردائه، قال ابن إسحاق : فزعم قومه أن رسول الله صلى الله عليه وآله وسلم استغفر له بعد ذلك) ]. وهذا الحديث ضعيف؛ لأن في إسناده رجلاً مقبولاً، والمقبول ليس بحجة.
تراجم رجال إسناد حديث قصة قتل محلم الليثي لرجل من أشجع

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا محمد بن إسحاق فحدثني محمد بن جعفر بن الزبير ]. محمد بن جعفر بن الزبير ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت زياد بن ضميرة ]. زياد بن ضميرة مقبول، أخرج له أبو داود و ابن ماجة . [ ح وحدثنا وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي . [ و أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عبد الرحمن بن أبي الزناد ]. عبد الرحمن بن أبي الزناد صدوق، أخرج له البخاري تعليقاً، و مسلم في المقدمة وأصحاب السنن. [ عن عبد الرحمن بن الحارث ]. عبد الرحمن بن الحارث صدوق له أوهام، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن محمد بن جعفر أنه سمع زياد بن سعد بن ضميرة السلمي وهذا حديث وهب وهو أتم يحدث عروة بن الزبير عن أبيه ]. أبوه هو سعد بن ضميرة السلمي وهو صحابي، وجد زياد صحابي، أخرج له أبو داود . وجد زياد أخرج له أبو داود و ابن ماجة . [ قال أبو داود : قال النضر بن شميل : الغير: الدية ]. هذا تفسير للغير بأنها الدية."